观发识病_《百病自测》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《百病自测》
观发识病
在线购买《百病自测》正版书籍

观发识病

  • 上一页
  • 目录
  • 相关
  • 下一页

人们常以发乌须黑来评定身体健康程度。的确，如果能经常注意毛发的各种变化，确能察知有无疾病。

在悠久的历史长河中，我国古医家很早就运用观察毛发状况了解疾病。祖国医学认为，毛发与肾有密切关系，肾气盛则毛发黑亮而有光泽，弹性强，蓬松而柔软；肾虚寒则发枯，易脱落。古称“肾之盛衰，其华在发”。说明肾气是具有促进毛发发育、生长的作用。

正常人的头发不断地进行新陈代谢，从生长到自然脱落，一般为３～４年时间。只要人体正常进行代谢活动，毛发就不断生长，以保持人类特有容姿。但毛发的生长和发育并不是以同一速度进行的，既有生发，也有脱发。一般情况下，生发在自然情况下进行着，脱发也在不知不觉中进行。从表面上观察，毛发似无大的变化，但细心观察就会发现，如内脏有病，毛发脱落会增快，或显示出分布不均、稀疏等情形。所以，从毛发的色泽、光亮度、柔韧性等来判断是否有疾病存在是有根据的。近代研究证明：人的黑发是由２０多种氨基酸组成，还含有十多种微量元素，如锌、铜、铁等。医院和医疗研究单位从人类头发所含氨基酸种类和微量元素的含量来判定疾病，如通过测定头发含锌量，了解儿童是否缺锌而影响发育，男性成人是否因缺锌而出现性功能减低和精子成活率低等。由上可见，除了利用头发的性质、色泽变化来窥探内脏疾病的发展变化之外，还可利用测定头发所含物质，从微观上探讨疾病的种类和变化情况。

临床上常对以下几种情况进行初步自测：

①脱发。指在短时间内毛发脱落过多，有如秋风扫落叶之势，这多见于肿瘤、贫血、营养不良、伤寒病后期、严重神经衰弱和药物中毒等。

②毛发色泽变化。人到中年以后头发逐渐变白属正常现象，表明人的衰老。如在青少年出现白发，则应考虑有无遗传因素，有无严重的精神创伤，或严重的神经衰弱等。再则应注意胃肠疾病，结核病，再生障碍性贫血等。色泽变化的另一极端是毛发突然增黑，应注意身体有无潜在性癌肿，尤其像黑色素瘤类的恶性肿瘤。

③头发性质变化。头发脆性增强、干燥、易断、缺少光泽，提示是否患有甲状腺癌病，或者患发癣类疾病。

④毛发分布变化。祖国医学认为毛发稀疏是肾气虚的征兆，也有因脂溢性脱发而变得稀疏，或者患有糖尿病。男性前额脱发或头顶脱发为肾气虚所致；女性多以稀疏脱发为主，提示有肾脏疾病。有的脱发突然发生在某一局部，不痛不痒，在不知不觉中脱落，俗称“鬼剃头”，可能为重症神经衰弱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：观发识病
  • 下一页：视目诊病
<<< 返回本书目录
  1. 观发识病《百病自测》
  2. 观候-痘疹泄秘 《古今医统大全》
  3. 观察机体局部辨病《常见病自测》
  4. 观面部五色《幼科折衷》
  5. 观察分泌物排泄物辨病《常见病自测》
  6. 观面部形色五脏秘旨《幼科推拿秘书》
  7. 观察的重点对象《基础护理学》
  8. 观面探病《百病自测》
  9. 观察的内容《基础护理学》
  10. 观皮辨病《百病自测》
  11. 观察的方法及观察后的处理《基础护理学》
  12. 观人形性脉法《察病指南》
  13. 观察病人《基础护理学》
  14. 观舌诊病《百病自测》
  15. 观鼻识病《百病自测》
  16. 观升鬓不斑法《痰火点雪》
  17. 关则不便、下窍、六腑《此事难知》
  18. 观手辨病《百病自测》
  19. 关元俞穴【人体背部穴位】
  20. 观形《医学入门》
  21. 关元穴【胸部腹部穴位】
  22. 观形察色《医学入门》
  23. 关于作者——彭奕竣医师《中医之钥》
  24. 观形察色法《保幼新编》
  25. 关于针法补泻作用的论述《中医刺灸》
  26. 观形察色法《针灸大成》
  27. 关于医学的起源《中国医学通史》
  28. 观形察色审病歌《幼科推拿秘书》
  29. 关于血液检查的两个质疑《人体使用手册》
  30. 观形察色总论《万氏秘传片玉心书》
  1. 观发识病《百病自测》
  2. 观察者偏倚《预防医学》
  3. 观候（痘疹泄秘）《古今医统大全》
  4. 观察疼痛时注意事项《常见病自测》
  5. 观口唇颜色《百病自测》
  6. 观察皮肤颜色辨病《常见病自测》
  7. 观口腔颜色《百病自测》
  8. 观察机体局部辨病《常见病自测》
  9. 观面部《寿世保元》
  10. 观察呼吸《家庭医学百科-家庭护理篇》
  11. 观面部五色《幼科折衷》
  12. 观察分泌物排泄物辨病《常见病自测》
  13. 观面部五色歌《古今医鉴》
  14. 观察动物微循环障碍时的主要指标《实验动物科学》
  15. 观面部五色歌《幼科发挥》
  16. 观察的重点对象《基础护理学》
  17. 观面部五脏形歌《幼科发挥》
  18. 观察的内容《基础护理学》
  19. 观面部五脏形色歌《古今医鉴》
  20. 观察的方法及观察后的处理《基础护理学》
  21. 观面部形色五脏秘旨《幼科推拿秘书》
  22. 观察病人《基础护理学》
  23. 观面探病《百病自测》
  24. 观壁皆莲《古今医统大全》
  25. 观皮辨病《百病自测》
  26. 观鼻识病《百病自测》
  27. 观人形性脉法《察病指南》
  28. 关梓《中医词典》
  29. 观舌色《百病自测》
  30. 关蛰《中医词典》
  31. 观舌苔《百病自测》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


视目诊病_《百病自测》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《百病自测》
视目诊病
在线购买《百病自测》正版书籍

视目诊病

  • 上一页
  • 目录
  • 相关
  • 下一页

视目诊病也有很长的历史。汉代的《内经》就对眼诊作了精辟的论述，如《灵枢·大惑论》记载：“目者，心之使也。”“五脏 六腑之精气，皆上注于目而为之精。”所以，中医学认为眼睛的特定部位与人体的脏腑有着密切关系，这对人体内一般疾病的诊断有着重要价值。该书还将眼的不同部位分属于五脏，也就是后代医家沿用的五轮学说，即二两眦血络属心（血轮），白珠属肺（气轮）；黑珠属肝（风轮）；瞳仁属肾（水轮）；眼泡属脾（肉轮）。因此根据眼睛不同部位的颜色和形态的变化，可以诊察不同的疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：观发识病
  • 当前页：视目诊病
  • 下一页：一、眼部颜色改变
<<< 返回本书目录
  1. 视目诊病《百病自测》
  2. 视盘倾斜【疾病症状】
  3. 视路疾病《西医眼科学》
  4. 视盘水肿【疾病大全】
  5. 视路《中医眼科学》
  6. 视盘炎【疾病大全】
  7. 视力障碍【疾病症状】
  8. 视器《人体解剖学》
  9. 视力视野改变【疾病症状】
  10. 视乳头水肿【疾病症状】
  11. 视力常呈雾状模糊感【疾病症状】
  12. 视伤寒宜详《伤寒括要》
  13. 视口辨病《百病自测》
  14. 视神经、视路及瞳孔反射《西医眼科学》
  15. 视空间功能受损【疾病症状】
  16. 视神经病《默克家庭诊疗手册》
  17. 视空间功能受损【疾病症状】
  18. 视神经的原发性萎缩【疾病症状】
  19. 视近困难【疾病症状】
  20. 视神经疾病《西医眼科学》
  21. 视近不能持久【疾病症状】
  22. 视神经脊髓炎【疾病大全】
  23. 视觉识别障碍性眩晕【疾病症状】
  24. 视神经胶质瘤【疾病大全】
  25. 视觉失认【疾病症状】
  26. 视神经乳头苍白【疾病症状】
  27. 视觉器官《生理学》
  28. 视神经乳头水肿【疾病症状】
  29. 视觉辨病《百病自测》
  30. 视神经乳头水肿及视盘水肿【疾病大全】
  1. 视目诊病《百病自测》
  2. 视路疾病《眼科学》
  3. 视盘水肿《眼科学》
  4. 视路《眼科学》
  5. 视歧《中医名词词典》
  6. 视路《中医眼科学》
  7. 视歧《中医词典》
  8. 视力下降《百病自测》
  9. 视歧乱见《医学纲目》
  10. 视力疲劳，斜视，幻视及其他《百病自测》
  11. 视器《人体解剖学》
  12. 视力减退或丧失《神经精神疾病诊断学》
  13. 视伤寒宜详《伤寒括要》
  14. 视口辨病《百病自测》
  15. 视深《中医词典》
  16. 视举《中医词典》
  17. 视神经《人体解剖学》
  18. 视近怯远证《中医词典》
  19. 视神经《眼科学》
  20. 视觉异常辨病《常见病自测》
  21. 视神经病《默克家庭诊疗手册》
  22. 视觉器官《生理学》
  23. 视神经疾病《眼科学》
  24. 视觉《生理学》
  25. 视神经胶质瘤《眼科学》
  26. 视交叉病变《眼科学》
  27. 视神经乳头水肿《默克家庭诊疗手册》
  28. 视惑《目经大成》
  29. 视神经乳头炎《默克家庭诊疗手册》
  30. 视惑《中医词典》
  31. 视神经损害《神经精神疾病诊断学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


眼部颜色改变_《百病自测》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《百病自测》
一、眼部颜色改变
在线购买《百病自测》正版书籍

一、眼部颜色改变

  • 上一页
  • 目录
  • 相关
  • 下一页

眼之五轮分属五脏，肝、心、脾、肺、肾之病，皆可上注于目，引起目的色泽变化。有经验的医生可以根据眼的颜色变化规律来辨别不同脏器的疾病。

１．白眼球的颜色变化

正常人的白眼球无其他颜色，一般白而有光彩。如果内脏有病，在白眼部出现颜色改变。

①红色。主要是眼球充血、发炎的原因。有时单眼发红、有时双眼同时发红。除了眼红以外，还会有分泌物。视物时疼痛，尤其晨起时明显。

②白色。白眼球正常时也呈白色，但有光彩。如果过于白，近于蓝白色，说明分布在白眼球部分的血液减少，证明有不同程度的贫血。如果突然发现眼球变白，可能有急性大量失血，如消化道出血、宫外孕等。

③黄色。白眼球发黄，似有黄色素附在白眼球上，属于胆汁代谢障碍或胆汁外溢。白眼球发黄多见于急性黄疸性传染性肝炎、胆囊、胆道炎症、结石、蛔虫、肿瘤等。再则，不要把白眼球的脂肪沉着误诊为黄疸。脂肪沉着多见于中年以后，目有黄色隆起的斑块，在眼裂部最明显。而白眼球的黄疸的黄色均匀，在眼球周围明显，应注意辨别。

④白眼球部有散在性小出血点，或有小块瘀血斑，即有出血倾向，可考虑再生不良性贫血、血小板减少性紫癜，动脉硬化（脑动脉硬化），有时也是脑血管栓塞或出血的先兆。

⑤斑点。在农村幼儿的白眼球上，经常见有蓝色、灰色、或暗灰色的斑点，单个或散在多发，境界清楚，斑点周围均正常，多证实患有蛔虫症。如发现有此种斑点，到医院查一下大便中有无蛔虫卵便能确诊。

２．黑眼球的颜色变化

黑眼球即角膜部分，一般呈暗黑色，有光泽，其颜色变化多出现在黑眼球的周围，随疾病种类不同而有不同的色泽变化。

①黑眼球周围充血。呈红色，初起时双眼球出现针尖大小的小疮，排列成行，若已破溃呈树枝状，或可见到点状或地图状，同时伴有怕光、流泪、疼痛等症状，应当及时去眼科诊治。一般是患病毒性角膜炎或虹膜炎所致。

②黑眼球呈灰暗色。黑眼球表面呈灰暗色，并有水肿、增厚等改变，识物不清，出现疼痛、怕光、流泪等自觉症状。这种全黑眼球的灰暗性变性，最多见于梅毒，尤其是先天性梅毒侵犯到黑眼球所致；也可见于结核病、风湿病和病毒性感染。

③黑眼球周围出现金绿色环、黄棕色或黄棕色带，宽约１～３ｍｍ，在角膜上行端较宽，这是儿童的一种少见病症——肝豆状核变性。这种病主要是铜代谢障碍，预后较差。发现异常，应及时治疗。

④黑眼球周围出现白色环。是衰老的表现，也称老化环。

其实质是血中胆固醇增高所致。可以预测卒中，即脑溢血或脑梗塞等。

３．瞳孔的颜色变化

我国为黄种人，瞳孔呈黑色，清静明亮。如果瞳孔色泽出现异常，预示着已患疾病。

①白色。瞳孔区域由黑变白，最常见的原因是老年性白内障，表现为视物不清或根本看不见物体。除此之外，还有虹膜睫状体炎、青光眼、糖尿病，眼外伤等原因。

②红色。瞳孔内呈现红色，是眼内有出血性疾病，如再生障碍性贫血、白血病、眼外伤等疾病。

③青色。青色为一异常征象，是由于眼内压力过高，正常眼的血液循环和代谢发生障碍，致使角膜呈雾状水肿及眼内组织病理性改变，使瞳孔发出青绿色反光，中医学称为绿内障。

４．虹膜颜色变化

虹膜呈环形薄膜，位于瞳孔周围，其主要功能是调节瞳孔的大小。黄种人的虹膜大部分是棕黄色，白种人呈灰色、浅棕色，有的呈黄色。在国内不同民族区域稍有不同，但在同一地区对常人都有比较客观的认识，在正常区域里出现异常情况，便认为是疾病。

①褐色斑。在虹膜上出现褐色斑点，与白眼球上的褐色斑相似，可认为是肠蛔虫症的征象。

②散在性斑点。在虹膜上出现许多分散性小点，并有不同颜色，多见于风湿症病人。

③凹陷区域。在虹膜下方或瞳孔周围的虹膜有许多凹点，可能患有溃疡病。

④虹膜斑点。虹膜区域出现斑点，多见于胃溃疡、急性胆囊炎、冠心病等。

⑤眼睑灰暗。正常人眼睑呈淡黄色，与面部皮肤相近，有光泽。如果眼睑色变灰暗，在眼球周围形成一圈灰暗色，即眼眶发暗，多半是由于劳伤过度所致肾虚，如重度神经衰弱、性生活过频、过度疲劳、癌症晚期、肝硬化、肾功能衰竭等病症；也有些是属于功能性紊乱造成的；有些则是消耗性疾病所致。所以，出现类似眼睑灰暗时，应及时改善生活条件，注意休息和调节饮食，如经过自行调理仍不能改善，应进一步检查，以免误诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：视目诊病
  • 当前页：一、眼部颜色改变
  • 下一页：二、眼部形态改变
<<< 返回本书目录
  1. 眼部血液供给及神经支配《西医眼科学》
  2. 眼部胀痛【疾病症状】
  3. 眼部神经纤维瘤病【疾病大全】
  4. 眼部证治（计二十三证）《外科证治全书》
  5. 眼部烧伤感【疾病症状】
  6. 眼部猪囊尾蚴病【疾病大全】
  7. 眼部毛细血管瘤【疾病大全】
  8. 眼赤膜下垂外障《秘传眼科龙木论》
  9. 眼部检查《西医眼科学》
  10. 眼赤痛《幼幼新书》
  11. 眼部感染【疾病症状】
  12. 眼赤肿痛《经验麻科》
  13. 眼部带状疱疹【疾病大全】
  14. 眼赤肿痛《明医杂着》
  15. 眼部《外科心法要诀》
  16. 眼充血【疾病症状】
  17. 眼部《外科大成》
  18. 眼丹《外科启玄》
  19. 眼不医不瞎论《目经大成》
  20. 眼丹《外科十法》
  21. 眼不医不瞎辨《目经大成》
  22. 眼丹《外科正宗》
  23. 眼不医必瞎辩论《审视瑶函》
  24. 眼丹《医宗金鉴》
  25. 眼不开《医宗金鉴》
  26. 眼丹《幼幼新书》
  27. 眼病歌诀《异授眼科》
  28. 眼丹门主论《疡医大全》
  29. 眼病的预防《中医眼科学》
  30. 眼的发生《组织学与胚胎学》
  1. 眼部颜色改变《百病自测》
  2. 眼部形态改变《百病自测》
  3. 眼部证治（计二十三证）《外科证治全书》
  4. 眼部《外科大成》
  5. 眼赤候《诸病源候论》
  6. 眼不医不瞎论《目经大成》
  7. 眼赤秘方《华佗神方》
  8. 眼不医不瞎辨《目经大成》
  9. 眼赤膜下垂外障《秘传眼科龙木论》
  10. 眼不医必瞎辩论《审视瑶函》
  11. 眼赤痛《幼幼新书》
  12. 眼不开《幼科心法要诀》
  13. 眼赤肿痛《经验麻科》
  14. 眼不开《证治准绳·幼科》
  15. 眼赤肿痛《明医杂着》
  16. 眼不开《医述》
  17. 眼唇蛔虫征《中医词典》
  18. 眼不开《医宗金鉴》
  19. 眼大角《中医词典》
  20. 眼病歌诀《异授眼科》
  21. 眼大睫《中医词典》
  22. 眼病的预防《中医眼科学》
  23. 眼大头《中医词典》
  24. 眼病的护理《中医眼科学》
  25. 眼大嘴《中医词典》
  26. 眼病《保幼新编》
  27. 眼带《中医词典》
  28. 眼病《扁鹊心书》
  29. 眼丹《中医名词词典》
  30. 眼病《古今医鉴》
  31. 眼丹《中医词典》


眼部形态改变_《百病自测》_中医诊治_【岐黄之术】

二、眼部形态改变
在线购买《百病自测》正版书籍

二、眼部形态改变

  • 上一页
  • 目录
  • 相关
  • 下一页

眼睛是人体内脏的窗口，肌体内的某些疾病可以引起眼部的形态变化。不同类疾病又有其特殊的表现形态，仔细观察眼的形态改变也可以自测疾病。

１．眼球形态变化

正常人的眼球在眶窝内深浅适中，不同国家和地区的人虽略有不同，但在当地人群中眼球位置是适中的。有些疾病就会出现眼球的浅、深位置改变，最常见的是眼球突出和凹陷。

①眼球突出。即眼球自眶窝内向前鼓起，眼球外露部分增大。单眼突出，说明单侧眼窝内有新生物生长向外挤压。如呈进行性突出，可能是由于脑肿瘤的压迫症状。如发现双侧眼球均有不同程度的突出，可以考虑高度近视眼、先天性青光眼、继发性青光眼、帕金森氏病、白血病等疾病，临床上最多见的是甲状腺机能亢进症，随着症状的减轻加重，出现眼球突出的加重和好转。如发现双眼球突出，又有多吃、心悸、多汗、甲状腺肿大症状，可能患有甲状腺机能亢进症。

②眼球凹陷。即眼球下沉，眼眶增深。最常见的原因是脱水伤津，也有见于身体过度消瘦的人。其次是疾病晚期，消耗过重的病人，两眼球深陷无神，表情呆板，是为危候。

２．眼睑变化

眼睑位于眼眶前方，分为上下两部分。正常人上下眼睑活动自如，开闭如常，上下睑缘对称。当闭合时睑缘紧密不留空隙。眼睑自然睁开时，能使整个黑眼球外露。当全身和眼部发生疾病时，眼睑会出现形态改变，常见的有以下几种：

①眼睑浮肿。主要见于水肿病，因眼睑部组织松弛，易引起浮肿，故水肿病首先见于眼睑部。轻微的浮肿，可见眼睑细小皱纹消失，随着水肿加重，眼睑水肿也加重。水肿病最常见的是急慢性肾炎、肾盂肾炎、妊娠中毒等病。

②眼睑下垂。眼睑开闭运动出现障碍，黑眼球不能完全显露出来。眼睑下垂既有先天性原因，又有后天的因素，对症治疗，会有所改善。若为先天性因素的治疗，应首选手术疗法，即作眼睑的整形。

②露睛。即眼睑闭合不全，黑眼球在眼睑闭合时仍有外露，多见于小儿，中医学认为是由脾虚、气血不足所致。小儿睡眠时露睛，多有慢性消化不良、饮食欠佳、营养不良，即所谓脾虚的病儿，最易发生慢惊风，应及时去儿科调治。

３．瞳孔的变化

正常的瞳孔为圆形，两侧等大，直径约为２。５ｍｍ。当瞳孔括约肌收缩时，瞳孔缩小；扩大肌收缩，则瞳孔散大。瞳孔随着光线的强弱而缩小或扩大的变化是正常生理现象，当有疾病时瞳孔的大小、形状出现异常，可根据其变化特征自测疾病。

①瞳孔缩小。瞳孔较前明显缩小，多见于中毒症，如农药中毒，川乌、草乌、毒蕈中毒，吗啡中毒，酒精中毒和安眠药中毒等。

②瞳孔散大。多是危重病人，不祥之兆，如脑出血、脑梗塞、脑挫裂伤等，也可见中药中毒，如曼陀罗中毒等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、眼部颜色改变
  • 当前页：二、眼部形态改变
  • 下一页：视口辨病
<<< 返回本书目录
  1. 眼部神经纤维瘤病【疾病大全】
  2. 眼部血液供给及神经支配《西医眼科学》
  3. 眼部烧伤感【疾病症状】
  4. 眼部胀痛【疾病症状】
  5. 眼部毛细血管瘤【疾病大全】
  6. 眼部证治（计二十三证）《外科证治全书》
  7. 眼部检查《西医眼科学》
  8. 眼部猪囊尾蚴病【疾病大全】
  9. 眼部感染【疾病症状】
  10. 眼赤膜下垂外障《秘传眼科龙木论》
  11. 眼部带状疱疹【疾病大全】
  12. 眼赤痛《幼幼新书》
  13. 眼部《外科心法要诀》
  14. 眼赤肿痛《经验麻科》
  15. 眼部《外科大成》
  16. 眼赤肿痛《明医杂着》
  17. 眼不医不瞎论《目经大成》
  18. 眼充血【疾病症状】
  19. 眼不医不瞎辨《目经大成》
  20. 眼丹《外科启玄》
  21. 眼不医必瞎辩论《审视瑶函》
  22. 眼丹《外科十法》
  23. 眼不开《医宗金鉴》
  24. 眼丹《外科正宗》
  25. 眼病歌诀《异授眼科》
  26. 眼丹《医宗金鉴》
  27. 眼病的预防《中医眼科学》
  28. 眼丹《幼幼新书》
  29. 眼病的护理《中医眼科学》
  30. 眼丹门主论《疡医大全》
  1. 眼部形态改变《百病自测》
  2. 眼部《外科大成》
  3. 眼部颜色改变《百病自测》
  4. 眼不医不瞎论《目经大成》
  5. 眼部证治（计二十三证）《外科证治全书》
  6. 眼不医不瞎辨《目经大成》
  7. 眼赤候《诸病源候论》
  8. 眼不医必瞎辩论《审视瑶函》
  9. 眼赤秘方《华佗神方》
  10. 眼不开《幼科心法要诀》
  11. 眼赤膜下垂外障《秘传眼科龙木论》
  12. 眼不开《证治准绳·幼科》
  13. 眼赤痛《幼幼新书》
  14. 眼不开《医述》
  15. 眼赤肿痛《经验麻科》
  16. 眼不开《医宗金鉴》
  17. 眼赤肿痛《明医杂着》
  18. 眼病歌诀《异授眼科》
  19. 眼唇蛔虫征《中医词典》
  20. 眼病的预防《中医眼科学》
  21. 眼大角《中医词典》
  22. 眼病的护理《中医眼科学》
  23. 眼大睫《中医词典》
  24. 眼病《保幼新编》
  25. 眼大头《中医词典》
  26. 眼病《扁鹊心书》
  27. 眼大嘴《中医词典》
  28. 眼病《古今医鉴》
  29. 眼带《中医词典》
  30. 眼病《千金翼方》
  31. 眼丹《中医名词词典》


视口辨病_《百病自测》_中医诊治_【岐黄之术】

视口辨病
在线购买《百病自测》正版书籍

视口辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

口腔是食物的通道，是病原微生物入侵的门户。食物能给人体提供丰富的营养，以满足人体的需要。如果摄入的饮食不洁，则会引起消化道疾病，如胃肠炎、痢疾、食物中毒等；如饮食不当，过多地食入肥甘厚味，久而久之则成大患，如糖尿病、高血压、冠心病、肥胖症等。如能遵循古人的教导，“饮食有节”，可以延年益寿。所以，说明口腔与人体的五脏 六腑有密切关系，如患疾病也能通过察形观色作到有病早防。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、眼部形态改变
  • 当前页：视口辨病
  • 下一页：１．观口唇颜色
<<< 返回本书目录
  1. 视口辨病《百病自测》
  2. 视力常呈雾状模糊感【疾病症状】
  3. 视空间功能受损【疾病症状】
  4. 视力视野改变【疾病症状】
  5. 视空间功能受损【疾病症状】
  6. 视力障碍【疾病症状】
  7. 视近困难【疾病症状】
  8. 视路《中医眼科学》
  9. 视近不能持久【疾病症状】
  10. 视路疾病《西医眼科学》
  11. 视觉识别障碍性眩晕【疾病症状】
  12. 视目诊病《百病自测》
  13. 视觉失认【疾病症状】
  14. 视盘倾斜【疾病症状】
  15. 视觉器官《生理学》
  16. 视盘水肿【疾病大全】
  17. 视觉辨病《百病自测》
  18. 视盘炎【疾病大全】
  19. 视交叉病变【疾病大全】
  20. 视器《人体解剖学》
  21. 视交叉病变《西医眼科学》
  22. 视乳头水肿【疾病症状】
  23. 视惑《目经大成》
  24. 视伤寒宜详《伤寒括要》
  25. 视功能检查《西医眼科学》
  26. 视神经、视路及瞳孔反射《西医眼科学》
  27. 视法《幼科推拿秘书》
  28. 视神经病《默克家庭诊疗手册》
  29. 视初生《幼科推拿秘书》
  30. 视神经的原发性萎缩【疾病症状】
  1. 视口辨病《百病自测》
  2. 视举《中医词典》
  3. 视力减退或丧失《神经精神疾病诊断学》
  4. 视近怯远证《中医词典》
  5. 视力疲劳，斜视，幻视及其他《百病自测》
  6. 视觉异常辨病《常见病自测》
  7. 视力下降《百病自测》
  8. 视觉器官《生理学》
  9. 视路《中医眼科学》
  10. 视觉《生理学》
  11. 视路《眼科学》
  12. 视交叉病变《眼科学》
  13. 视路疾病《眼科学》
  14. 视惑《目经大成》
  15. 视目诊病《百病自测》
  16. 视惑《中医词典》
  17. 视盘水肿《眼科学》
  18. 视幻觉《神经精神疾病诊断学》
  19. 视歧《中医名词词典》
  20. 视杆细胞外段的超威结构和感受器电位的产生《生理学》
  21. 视歧《中医词典》
  22. 视杆细胞的感光换能机制《生理学》
  23. 视歧乱见《医学纲目》
  24. 视法《幼科推拿秘书》
  25. 视器《人体解剖学》
  26. 视痘颜色轻重之法《寿世保元》
  27. 视伤寒宜详《伤寒括要》
  28. 视定反动证《中医词典》
  29. 视深《中医词典》
  30. 视初生《幼科推拿秘书》
  31. 视神经《人体解剖学》


观口唇颜色_《百病自测》_中医诊治_【岐黄之术】

１．观口唇颜色
在线购买《百病自测》正版书籍

１．观口唇颜色

  • 上一页
  • 目录
  • 相关
  • 下一页

观颜色早在汉代就有观唇识病的记载，《素问·五脏生成论》记载：“脾之合肉也，其荣唇也。”脾开窍于口，其华在唇。故望唇可以了解脾胃的功能。正常口唇红润而有光泽，当患病时，唇色发生变化。由于疾病种类不同，也有各种颜色变化，我们可以利用不同的颜色来识别疾病。

①口唇淡白。主要是唇部血液不足的表现，多见于贫血，或新近有失血者。

②口唇苍白。上下唇均苍白多见于大失血者；上唇苍白，多为大肠病，如腹泻、胀气、腹痛等症状；下唇苍白，多为胃病，如胃痛、呕吐、胃冷痛等症状。

③口唇红色。浅淡者为气虚、体质弱、深红色为唇部血液充盈的表现，多见于发热征象。

④口唇发绀。这是一种乏氧征象，说明血中的含氧量减少，是氧和血红蛋白减少造成的。如肺炎、心衰、肺心症、哮喘发作等病。

⑤口唇樱红。这种口唇红色淡而鲜红，是由于血中一氧化碳增多而形成特有的樱红色，见于一氧化碳中毒。

⑥口唇青紫。为口唇瘀血征候，多见于心力衰竭、肺心症、血管栓塞。

⑦口唇发黑。环口黧黑，唇卷缩不能复齿，是脾气将绝之兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：视口辨病
  • 当前页：１．观口唇颜色
  • 下一页：２．观口腔颜色
<<< 返回本书目录
  1. 观候-痘疹泄秘 《古今医统大全》
  2. 观面部五色《幼科折衷》
  3. 观发识病《百病自测》
  4. 观面部形色五脏秘旨《幼科推拿秘书》
  5. 观察机体局部辨病《常见病自测》
  6. 观面探病《百病自测》
  7. 观察分泌物排泄物辨病《常见病自测》
  8. 观皮辨病《百病自测》
  9. 观察的重点对象《基础护理学》
  10. 观人形性脉法《察病指南》
  11. 观察的内容《基础护理学》
  12. 观舌诊病《百病自测》
  13. 观察的方法及观察后的处理《基础护理学》
  14. 观升鬓不斑法《痰火点雪》
  15. 观察病人《基础护理学》
  16. 观手辨病《百病自测》
  17. 观鼻识病《百病自测》
  18. 观形《医学入门》
  19. 关则不便、下窍、六腑《此事难知》
  20. 观形察色《医学入门》
  21. 关元俞穴【人体背部穴位】
  22. 观形察色法《保幼新编》
  23. 关元穴【胸部腹部穴位】
  24. 观形察色法《针灸大成》
  25. 关于作者——彭奕竣医师《中医之钥》
  26. 观形察色审病歌《幼科推拿秘书》
  27. 关于针法补泻作用的论述《中医刺灸》
  28. 观形察色总论《万氏秘传片玉心书》
  29. 关于医学的起源《中国医学通史》
  30. 观形象以辨寿夭论《幼科概论》
  1. 观口唇颜色《百病自测》
  2. 观候（痘疹泄秘）《古今医统大全》
  3. 观口腔颜色《百病自测》
  4. 观发识病《百病自测》
  5. 观面部《寿世保元》
  6. 观察者偏倚《预防医学》
  7. 观面部五色《幼科折衷》
  8. 观察疼痛时注意事项《常见病自测》
  9. 观面部五色歌《古今医鉴》
  10. 观察皮肤颜色辨病《常见病自测》
  11. 观面部五色歌《幼科发挥》
  12. 观察机体局部辨病《常见病自测》
  13. 观面部五脏形歌《幼科发挥》
  14. 观察呼吸《家庭医学百科-家庭护理篇》
  15. 观面部五脏形色歌《古今医鉴》
  16. 观察分泌物排泄物辨病《常见病自测》
  17. 观面部形色五脏秘旨《幼科推拿秘书》
  18. 观察动物微循环障碍时的主要指标《实验动物科学》
  19. 观面探病《百病自测》
  20. 观察的重点对象《基础护理学》
  21. 观皮辨病《百病自测》
  22. 观察的内容《基础护理学》
  23. 观人形性脉法《察病指南》
  24. 观察的方法及观察后的处理《基础护理学》
  25. 观舌色《百病自测》
  26. 观察病人《基础护理学》
  27. 观舌苔《百病自测》
  28. 观壁皆莲《古今医统大全》
  29. 观舌态《百病自测》
  30. 观鼻识病《百病自测》
  31. 观舌形《百病自测》


观口腔颜色_《百病自测》_中医诊治_【岐黄之术】

２．观口腔颜色
在线购买《百病自测》正版书籍

２．观口腔颜色

  • 上一页
  • 目录
  • 相关
  • 下一页

正常人口腔呈粉红色，没有斑点和其他改变，光华而有润泽。

①粘膜白斑。观察时注意颊粘膜、唇、腭、舌粘膜白斑，有的高出粘膜面，形状规则。如果白斑变硬、突起、有溃疡情形，则是癌变的征兆。

②黑斑。在口腔粘膜上出现黑斑、灰暗色斑，分布在上腭、颊粘膜附近，较小，境界清楚，形状不规则。这种黑斑有变癌的危险，如黑斑增大迅速，境界不清，或在原黑斑周围又出现小斑点，则更应注意恶性病变，应尽早去医院作检查（病理检查），争取早期诊治。

③红色斑块。发生于口腔粘膜，呈红色，质软，境界清楚，常发生于舌缘、舌腹和口底，这种红斑极易癌变，因此要高度警惕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：１．观口唇颜色
  • 当前页：２．观口腔颜色
  • 下一页：３．观形态变化
<<< 返回本书目录
  1. 观候-痘疹泄秘 《古今医统大全》
  2. 观面部五色《幼科折衷》
  3. 观发识病《百病自测》
  4. 观面部形色五脏秘旨《幼科推拿秘书》
  5. 观察机体局部辨病《常见病自测》
  6. 观面探病《百病自测》
  7. 观察分泌物排泄物辨病《常见病自测》
  8. 观皮辨病《百病自测》
  9. 观察的重点对象《基础护理学》
  10. 观人形性脉法《察病指南》
  11. 观察的内容《基础护理学》
  12. 观舌诊病《百病自测》
  13. 观察的方法及观察后的处理《基础护理学》
  14. 观升鬓不斑法《痰火点雪》
  15. 观察病人《基础护理学》
  16. 观手辨病《百病自测》
  17. 观鼻识病《百病自测》
  18. 观形《医学入门》
  19. 关则不便、下窍、六腑《此事难知》
  20. 观形察色《医学入门》
  21. 关元俞穴【人体背部穴位】
  22. 观形察色法《保幼新编》
  23. 关元穴【胸部腹部穴位】
  24. 观形察色法《针灸大成》
  25. 关于作者——彭奕竣医师《中医之钥》
  26. 观形察色审病歌《幼科推拿秘书》
  27. 关于针法补泻作用的论述《中医刺灸》
  28. 观形察色总论《万氏秘传片玉心书》
  29. 关于医学的起源《中国医学通史》
  30. 观形象以辨寿夭论《幼科概论》
  1. 观口腔颜色《百病自测》
  2. 观口唇颜色《百病自测》
  3. 观面部《寿世保元》
  4. 观候（痘疹泄秘）《古今医统大全》
  5. 观面部五色《幼科折衷》
  6. 观发识病《百病自测》
  7. 观面部五色歌《古今医鉴》
  8. 观察者偏倚《预防医学》
  9. 观面部五色歌《幼科发挥》
  10. 观察疼痛时注意事项《常见病自测》
  11. 观面部五脏形歌《幼科发挥》
  12. 观察皮肤颜色辨病《常见病自测》
  13. 观面部五脏形色歌《古今医鉴》
  14. 观察机体局部辨病《常见病自测》
  15. 观面部形色五脏秘旨《幼科推拿秘书》
  16. 观察呼吸《家庭医学百科-家庭护理篇》
  17. 观面探病《百病自测》
  18. 观察分泌物排泄物辨病《常见病自测》
  19. 观皮辨病《百病自测》
  20. 观察动物微循环障碍时的主要指标《实验动物科学》
  21. 观人形性脉法《察病指南》
  22. 观察的重点对象《基础护理学》
  23. 观舌色《百病自测》
  24. 观察的内容《基础护理学》
  25. 观舌苔《百病自测》
  26. 观察的方法及观察后的处理《基础护理学》
  27. 观舌态《百病自测》
  28. 观察病人《基础护理学》
  29. 观舌形《百病自测》
  30. 观壁皆莲《古今医统大全》
  31. 观舌诊病《百病自测》


观形态变化_《百病自测》_中医诊治_【岐黄之术】

３．观形态变化
在线购买《百病自测》正版书籍

３．观形态变化

  • 上一页
  • 目录
  • 相关
  • 下一页

正常口唇红润、有光泽，而有口唇干裂、糜烂、流涎、掣动歪斜等改变，则是疾病征候。不同种疾病其形态改变也不同，即使是同一疾病的不同过程，亦有不同的改变。

①口唇干裂。这是由于津液损伤，不能滋润口唇，常见于急性热病，热伤津液，体内水分丢失过多，又未及时补养造成的。要能注意调养，或在口唇周围涂一层甘油或植物油即可纠正。如果病情进一步加重则会出现口唇干裂，有的结痂、出血，有时伴有疼痛，影响说话或者进食。遇此种情况，除进行一般调养之外，必要时也可进行全身治疗。

②唇角糜烂。主要发生于唇角区域。由于胃痛，上犯唇部而出现的糜烂，在其局部有少许分泌物覆着。多见急慢性胃炎，肠道传染病等疾病。发生这种情况，可以在局部涂一薄层龙胆紫或者红花油，即可治愈。

③口角掣动。即是口角抽掣的动作，是由热病或筋脉失养引起的，多见于小儿慢惊风，所以如发现口角抽动则提示是惊风的先兆，应及早诊治。

④口歪斜。多为中风（脑溢血、脑梗塞）的征兆；伴有眼的斜视和眼球运动异常，即口眼歪斜，是中风的危症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：２．观口腔颜色
  • 当前页：３．观形态变化
  • 下一页：４．口腔形态变化
<<< 返回本书目录
  1. 观形察色总论《万氏秘传片玉心书》
  2. 观形象以辨寿夭论《幼科概论》
  3. 观形察色审病歌《幼科推拿秘书》
  4. 观音茶【中药大全】
  5. 观形察色法《针灸大成》
  6. 观音茶【方剂大全】
  7. 观形察色法《保幼新编》
  8. 观音灸【方剂大全】
  9. 观形察色《医学入门》
  10. 观音救急丹【方剂大全】
  11. 观形《医学入门》
  12. 观音救苦丹【方剂大全】
  13. 观手辨病《百病自测》
  14. 观音救苦锭【方剂大全】
  15. 观升鬓不斑法《痰火点雪》
  16. 观音救苦方【方剂大全】
  17. 观舌诊病《百病自测》
  18. 观音救苦甘露饮【方剂大全】
  19. 观人形性脉法《察病指南》
  20. 观音救苦膏【方剂大全】
  21. 观皮辨病《百病自测》
  22. 观音救苦散【方剂大全】
  23. 观面探病《百病自测》
  24. 观音救苦神膏【方剂大全】
  25. 观面部形色五脏秘旨《幼科推拿秘书》
  26. 观音救命散【方剂大全】
  27. 观面部五色《幼科折衷》
  28. 观音救生散【方剂大全】
  29. 观候-痘疹泄秘 《古今医统大全》
  30. 观音莲【中药大全】
  1. 观形态变化《百病自测》
  2. 观形气《活幼心书》
  3. 观形象以辨寿夭论《幼科概论》
  4. 观形气《古今医统大全》
  5. 观音救苦丹《奇方类编》
  6. 观形察色总论《万氏秘传片玉心书》
  7. 观音救苦丹《外科全生集》
  8. 观形察色审病歌《幼科推拿秘书》
  9. 观音露（治一切肿毒极效）《急救广生集》
  10. 观形察色法《保幼新编》
  11. 观音人参胡桃汤《是斋百一选方》
  12. 观形察色法《针灸大成》
  13. 观音散《洪氏集验方》
  14. 观形察色《医学入门》
  15. 观音散《太平惠民和剂局方》
  16. 观形《医学入门》
  17. 观音爽茶《茶饮保健》
  18. 观手形态《百病自测》
  19. 观音应梦饮《冯氏锦囊秘录》
  20. 观手纹《百病自测》
  21. 观音针（一点一针）《跌打损伤回生集》
  22. 观手色《百病自测》
  23. 观雨悟散形《三十年临证经验集》
  24. 观手辨病《百病自测》
  25. 官《中医词典》
  26. 观升鬓不斑法《痰火点雪》
  27. 官桂《医学入门》
  28. 观神色《中医词典》
  29. 官桂《外科全生集》
  30. 观神色《中医名词词典》
  31. 官桂渴忒饼儿《饮膳正要》


口腔形态变化_《百病自测》_中医诊治_【岐黄之术】

４．口腔形态变化
在线购买《百病自测》正版书籍

４．口腔形态变化

  • 上一页
  • 目录
  • 相关
  • 下一页

①口腔溃疡。发生于口腔粘膜处，有孤立或散在小溃疡，表面有分泌物覆着，多是由于维生素Ｂ２（核黄素）缺乏所致，平时应多注意维生素的补给和多吃新鲜蔬菜。

②口腔炎症。口腔粘膜水肿、充血、或者水疮，或有溃烂处，伴有疼痛和口臭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：３．观形态变化
  • 当前页：４．口腔形态变化
  • 下一页：观舌诊病
<<< 返回本书目录
  1. 口腔纤维肉瘤《临床激光治疗学》
  2. 口腔血泡【疾病症状】
  3. 口腔纤维瘤病《临床激光治疗学》
  4. 口腔寻常疣《临床激光治疗学》
  5. 口腔痛【疾病症状】
  6. 口腔炎【中药主治】
  7. 口腔念珠菌感染【疾病症状】
  8. 口腔炎。《家庭医学百科-医疗康复篇》
  9. 口腔念珠菌病【疾病大全】
  10. 口腔医学研究中实验动物的选择与应用《实验动物科学》
  11. 口腔黏膜纤维化【疾病症状】
  12. 口腔预防保健《口腔科学》
  13. 口腔黏膜脱落【疾病症状】
  14. 口腔灶性上皮增生【疾病大全】
  15. 口腔黏膜溃疡【疾病症状】
  16. 口腔粘膜白斑病《家庭医学百科-医疗康复篇》
  17. 口腔黏膜黄豆大小，半透明的无痛小疱【疾病症状】
  18. 口腔粘膜病【疾病大全】
  19. 口腔黏膜呈现青紫色【疾病症状】
  20. 口腔粘膜病（Diseases of Oral Mucosa）《口腔科学》
  21. 口腔黏膜白斑【疾病大全】
  22. 口腔粘膜病及舌炎《理疗学》
  23. 口腔黏膜白斑【疾病症状】
  24. 口腔粘膜黑棘皮病【疾病大全】
  25. 口腔内组织细胞增生症《临床激光治疗学》
  26. 口腔粘膜弥漫充血【疾病症状】
  27. 口腔内粘液囊肿《临床激光治疗学》
  28. 口腔粘膜色素沉着【疾病症状】
  29. 口腔内血管瘤《临床激光治疗学》
  30. 口腔粘膜上白色较硬的隆起斑块【疾病症状】
  1. 口腔形态变化《百病自测》
  2. 口腔纤维肉瘤《临床激光治疗学》
  3. 口腔寻常疣《临床激光治疗学》
  4. 口腔纤维瘤病《临床激光治疗学》
  5. 口腔炎《手穴手纹诊治》
  6. 口腔外科疾病与饮食治疗《临床营养学》
  7. 口腔炎。《家庭医学百科-医疗康复篇》
  8. 口腔前庭《口腔科学》
  9. 口腔医学《中国医学通史》
  10. 口腔气味《常见病自测》
  11. 口腔医学《中国医学通史》
  12. 口腔疱疹病毒感染《默克家庭诊疗手册》
  13. 口腔预防保健《口腔科学》
  14. 口腔念珠菌病《口腔科学》
  15. 口腔灶感染《口腔科学》
  16. 口腔内组织细胞增生症《临床激光治疗学》
  17. 口腔粘膜《常见病自测》
  18. 口腔内粘液囊肿《临床激光治疗学》
  19. 口腔粘膜疤痕《理疗学》
  20. 口腔内血管瘤《临床激光治疗学》
  21. 口腔粘膜白斑病《家庭医学百科-医疗康复篇》
  22. 口腔内消化《生理学》
  23. 口腔粘膜病《口腔科学》
  24. 口腔内乳头状增生《临床激光治疗学》
  25. 口软《中医词典》
  26. 口腔内恶性黑色素瘤《临床激光治疗学》
  27. 口软《中医词典》
  28. 口腔淋巴管瘤《临床激光治疗学》
  29. 口软《竹林女科证治》
  30. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  31. 口上梅疮《中医词典》


观舌诊病_《百病自测》_中医诊治_【岐黄之术】

观舌诊病
在线购买《百病自测》正版书籍

观舌诊病

  • 上一页
  • 目录
  • 相关
  • 下一页

在疾病的发生和发展过程中，舌的变化迅速、明显，犹

如内脏的一面镜子，能够反映疾病的发生、发展及转归等各种情况。在近代医学中舌诊已经形成一种独特的诊断手段。观舌诊病有以下几种意义：

①能判断人体的功能状态。如舌淡红，柔软灵活，苔薄白而润，说明健康无病。

②判断病位和病性。如舌质正常、苔薄白滑，病在表，为轻症：舌质红绛、苔厚黄干，病深在里，病情重。

③判断疾病的轻重进退和预后。观舌最好采用日光，舌自然伸出口外，两侧展平，充分显露舌体，细心观察舌质、舌苔的各种变化，来自我检测疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：４．口腔形态变化
  • 当前页：观舌诊病
  • 下一页：１．观舌色
<<< 返回本书目录
  1. 观舌诊病《百病自测》
  2. 观升鬓不斑法《痰火点雪》
  3. 观人形性脉法《察病指南》
  4. 观手辨病《百病自测》
  5. 观皮辨病《百病自测》
  6. 观形《医学入门》
  7. 观面探病《百病自测》
  8. 观形察色《医学入门》
  9. 观面部形色五脏秘旨《幼科推拿秘书》
  10. 观形察色法《保幼新编》
  11. 观面部五色《幼科折衷》
  12. 观形察色法《针灸大成》
  13. 观候-痘疹泄秘 《古今医统大全》
  14. 观形察色审病歌《幼科推拿秘书》
  15. 观发识病《百病自测》
  16. 观形察色总论《万氏秘传片玉心书》
  17. 观察机体局部辨病《常见病自测》
  18. 观形象以辨寿夭论《幼科概论》
  19. 观察分泌物排泄物辨病《常见病自测》
  20. 观音茶【中药大全】
  21. 观察的重点对象《基础护理学》
  22. 观音茶【方剂大全】
  23. 观察的内容《基础护理学》
  24. 观音灸【方剂大全】
  25. 观察的方法及观察后的处理《基础护理学》
  26. 观音救急丹【方剂大全】
  27. 观察病人《基础护理学》
  28. 观音救苦丹【方剂大全】
  29. 观鼻识病《百病自测》
  30. 观音救苦锭【方剂大全】
  1. 观舌诊病《百病自测》
  2. 观舌形《百病自测》
  3. 观神色《中医名词词典》
  4. 观舌态《百病自测》
  5. 观神色《中医词典》
  6. 观舌苔《百病自测》
  7. 观升鬓不斑法《痰火点雪》
  8. 观舌色《百病自测》
  9. 观手辨病《百病自测》
  10. 观人形性脉法《察病指南》
  11. 观手色《百病自测》
  12. 观皮辨病《百病自测》
  13. 观手纹《百病自测》
  14. 观面探病《百病自测》
  15. 观手形态《百病自测》
  16. 观面部形色五脏秘旨《幼科推拿秘书》
  17. 观形《医学入门》
  18. 观面部五脏形色歌《古今医鉴》
  19. 观形察色《医学入门》
  20. 观面部五脏形歌《幼科发挥》
  21. 观形察色法《针灸大成》
  22. 观面部五色歌《幼科发挥》
  23. 观形察色法《保幼新编》
  24. 观面部五色歌《古今医鉴》
  25. 观形察色审病歌《幼科推拿秘书》
  26. 观面部五色《幼科折衷》
  27. 观形察色总论《万氏秘传片玉心书》
  28. 观面部《寿世保元》
  29. 观形气《古今医统大全》
  30. 观口腔颜色《百病自测》
  31. 观形气《活幼心书》


观舌色_《百病自测》_中医诊治_【岐黄之术】

１．观舌色
在线购买《百病自测》正版书籍

１．观舌色

  • 上一页
  • 目录
  • 相关
  • 下一页

正常舌质淡红润泽，柔软灵活，患病时便出现舌质改变。

随疾病种类不同，舌色也发生变化，常能看到的有以下几种舌色。

①淡白舌。即舌色较正常淡白，是气血虚的征兆，表明气血不能上荣于舌而致，临床上多见慢性病和机体功能低下的人，如贫血症，营养不良，慢性肾炎等。也多有头晕 乏力，心悸、气短等症状。

②红舌。即舌色较正常为红，是由热性病所致。因热血流旺盛，舌体血管充血所形成。若舌红干燥，舌面有芒刺裂纹者，多见于高热持久的重症病人，如大叶性肺炎、病毒性肺炎、乙型脑炎等；若舌尖红，多见于失眠劳累等病人；舌边红，多见高血压、甲状腺机能亢进症。

③绛舌。即深红色舌，一般多由红舌演变而来。征见舌绛干燥，表面有芒刺，有裂纹，还能看到斑疹，病人有神昏谵语，心烦不寐。绛舌多见于急性病和重症病人，如败血症、脑炎、腹腔脓肿等。

④青紫舌。即舌色青紫，或青紫瘀斑。是由于热病伤阴，脱水过重，舌体血管血流郁滞而致。病人可有精神萎靡、面色苍白、手足凉冷等症状，青紫舌多见于危重病人，预后不良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：观舌诊病
  • 当前页：１．观舌色
  • 下一页：２．观舌形
<<< 返回本书目录
  1. 观人形性脉法《察病指南》
  2. 观舌诊病《百病自测》
  3. 观皮辨病《百病自测》
  4. 观升鬓不斑法《痰火点雪》
  5. 观面探病《百病自测》
  6. 观手辨病《百病自测》
  7. 观面部形色五脏秘旨《幼科推拿秘书》
  8. 观形《医学入门》
  9. 观面部五色《幼科折衷》
  10. 观形察色《医学入门》
  11. 观候-痘疹泄秘 《古今医统大全》
  12. 观形察色法《保幼新编》
  13. 观发识病《百病自测》
  14. 观形察色法《针灸大成》
  15. 观察机体局部辨病《常见病自测》
  16. 观形察色审病歌《幼科推拿秘书》
  17. 观察分泌物排泄物辨病《常见病自测》
  18. 观形察色总论《万氏秘传片玉心书》
  19. 观察的重点对象《基础护理学》
  20. 观形象以辨寿夭论《幼科概论》
  21. 观察的内容《基础护理学》
  22. 观音茶【中药大全】
  23. 观察的方法及观察后的处理《基础护理学》
  24. 观音茶【方剂大全】
  25. 观察病人《基础护理学》
  26. 观音灸【方剂大全】
  27. 观鼻识病《百病自测》
  28. 观音救急丹【方剂大全】
  29. 关则不便、下窍、六腑《此事难知》
  30. 观音救苦丹【方剂大全】
  1. 观舌色《百病自测》
  2. 观人形性脉法《察病指南》
  3. 观舌苔《百病自测》
  4. 观皮辨病《百病自测》
  5. 观舌态《百病自测》
  6. 观面探病《百病自测》
  7. 观舌形《百病自测》
  8. 观面部形色五脏秘旨《幼科推拿秘书》
  9. 观舌诊病《百病自测》
  10. 观面部五脏形色歌《古今医鉴》
  11. 观神色《中医名词词典》
  12. 观面部五脏形歌《幼科发挥》
  13. 观神色《中医词典》
  14. 观面部五色歌《幼科发挥》
  15. 观升鬓不斑法《痰火点雪》
  16. 观面部五色歌《古今医鉴》
  17. 观手辨病《百病自测》
  18. 观面部五色《幼科折衷》
  19. 观手色《百病自测》
  20. 观面部《寿世保元》
  21. 观手纹《百病自测》
  22. 观口腔颜色《百病自测》
  23. 观手形态《百病自测》
  24. 观口唇颜色《百病自测》
  25. 观形《医学入门》
  26. 观候（痘疹泄秘）《古今医统大全》
  27. 观形察色《医学入门》
  28. 观发识病《百病自测》
  29. 观形察色法《针灸大成》
  30. 观察者偏倚《预防医学》
  31. 观形察色法《保幼新编》


观舌形_《百病自测》_中医诊治_【岐黄之术】

２．观舌形
在线购买《百病自测》正版书籍

２．观舌形

  • 上一页
  • 目录
  • 相关
  • 下一页

这是观察舌体形状异常改变以诊察疾病的方法。舌形即舌的形状，有病时舌形会有所改变。

①舌细嫩。即舌体纹理细腻，形色娇嫩，常见于慢性肾炎，以及慢性虚寒症病人。

②舌粗老。即舌体纹理粗糙，形色坚敛，干燥，常见于急性热病。

③瘦薄舌。主要为营养不良，舌肌和舌上皮萎缩所致，多见于慢性消耗性疾病，如糖尿病、癌肿等。

④胖大舌。舌体肿胀、胖大，主要是脾肾阳虚的指证。如慢性结肠炎、泻泄、胰腺炎等。

⑤舌芒刺。即舌乳头增生肥大，高起如刺，多见于红绛舌，见于高热肺炎、急性热症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：１．观舌色
  • 当前页：２．观舌形
  • 下一页：３．观舌态
<<< 返回本书目录
  1. 观人形性脉法《察病指南》
  2. 观舌诊病《百病自测》
  3. 观皮辨病《百病自测》
  4. 观升鬓不斑法《痰火点雪》
  5. 观面探病《百病自测》
  6. 观手辨病《百病自测》
  7. 观面部形色五脏秘旨《幼科推拿秘书》
  8. 观形《医学入门》
  9. 观面部五色《幼科折衷》
  10. 观形察色《医学入门》
  11. 观候-痘疹泄秘 《古今医统大全》
  12. 观形察色法《保幼新编》
  13. 观发识病《百病自测》
  14. 观形察色法《针灸大成》
  15. 观察机体局部辨病《常见病自测》
  16. 观形察色审病歌《幼科推拿秘书》
  17. 观察分泌物排泄物辨病《常见病自测》
  18. 观形察色总论《万氏秘传片玉心书》
  19. 观察的重点对象《基础护理学》
  20. 观形象以辨寿夭论《幼科概论》
  21. 观察的内容《基础护理学》
  22. 观音茶【中药大全】
  23. 观察的方法及观察后的处理《基础护理学》
  24. 观音茶【方剂大全】
  25. 观察病人《基础护理学》
  26. 观音灸【方剂大全】
  27. 观鼻识病《百病自测》
  28. 观音救急丹【方剂大全】
  29. 关则不便、下窍、六腑《此事难知》
  30. 观音救苦丹【方剂大全】
  1. 观舌形《百病自测》
  2. 观舌态《百病自测》
  3. 观舌诊病《百病自测》
  4. 观舌苔《百病自测》
  5. 观神色《中医名词词典》
  6. 观舌色《百病自测》
  7. 观神色《中医词典》
  8. 观人形性脉法《察病指南》
  9. 观升鬓不斑法《痰火点雪》
  10. 观皮辨病《百病自测》
  11. 观手辨病《百病自测》
  12. 观面探病《百病自测》
  13. 观手色《百病自测》
  14. 观面部形色五脏秘旨《幼科推拿秘书》
  15. 观手纹《百病自测》
  16. 观面部五脏形色歌《古今医鉴》
  17. 观手形态《百病自测》
  18. 观面部五脏形歌《幼科发挥》
  19. 观形《医学入门》
  20. 观面部五色歌《幼科发挥》
  21. 观形察色《医学入门》
  22. 观面部五色歌《古今医鉴》
  23. 观形察色法《针灸大成》
  24. 观面部五色《幼科折衷》
  25. 观形察色法《保幼新编》
  26. 观面部《寿世保元》
  27. 观形察色审病歌《幼科推拿秘书》
  28. 观口腔颜色《百病自测》
  29. 观形察色总论《万氏秘传片玉心书》
  30. 观口唇颜色《百病自测》
  31. 观形气《古今医统大全》


观舌态_《百病自测》_中医诊治_【岐黄之术】

３．观舌态
在线购买《百病自测》正版书籍

３．观舌态

  • 上一页
  • 目录
  • 相关
  • 下一页

①强直舌。即舌硬运动不灵，多见于昏迷病人，如乙脑、肝昏迷、脑出血、脑挫裂伤等。

②舌歪斜。即舌体偏斜，如脑出血、脑梗塞、颅内肿瘤等。

③舌萎软。即舌体软弱、伸缩无力，常由于重症肌无力症、神经系统疾病等所致。

④舌颤动。即舌体振颤不能自主，见于久病，为气血两虚、筋脉失养，如热病热盛肝风内动，为即将发生抽搐的先兆；也可见于甲状腺机能亢进症、重症神经衰弱等。

⑤舌吐露。舌伸长弛缓，露出口外为吐舌，舌伸出即收或舐唇四周为弄舌，常见于小儿智力发育不良、甲状腺机能低下等。

⑥舌短缩。即舌紧缩不能伸出口外，常见于心肌梗塞的急性发作、肝昏迷、脑病昏迷等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：２．观舌形
  • 当前页：３．观舌态
  • 下一页：４．观舌苔
<<< 返回本书目录
  1. 观人形性脉法《察病指南》
  2. 观舌诊病《百病自测》
  3. 观皮辨病《百病自测》
  4. 观升鬓不斑法《痰火点雪》
  5. 观面探病《百病自测》
  6. 观手辨病《百病自测》
  7. 观面部形色五脏秘旨《幼科推拿秘书》
  8. 观形《医学入门》
  9. 观面部五色《幼科折衷》
  10. 观形察色《医学入门》
  11. 观候-痘疹泄秘 《古今医统大全》
  12. 观形察色法《保幼新编》
  13. 观发识病《百病自测》
  14. 观形察色法《针灸大成》
  15. 观察机体局部辨病《常见病自测》
  16. 观形察色审病歌《幼科推拿秘书》
  17. 观察分泌物排泄物辨病《常见病自测》
  18. 观形察色总论《万氏秘传片玉心书》
  19. 观察的重点对象《基础护理学》
  20. 观形象以辨寿夭论《幼科概论》
  21. 观察的内容《基础护理学》
  22. 观音茶【中药大全】
  23. 观察的方法及观察后的处理《基础护理学》
  24. 观音茶【方剂大全】
  25. 观察病人《基础护理学》
  26. 观音灸【方剂大全】
  27. 观鼻识病《百病自测》
  28. 观音救急丹【方剂大全】
  29. 关则不便、下窍、六腑《此事难知》
  30. 观音救苦丹【方剂大全】
  1. 观舌态《百病自测》
  2. 观舌苔《百病自测》
  3. 观舌形《百病自测》
  4. 观舌色《百病自测》
  5. 观舌诊病《百病自测》
  6. 观人形性脉法《察病指南》
  7. 观神色《中医名词词典》
  8. 观皮辨病《百病自测》
  9. 观神色《中医词典》
  10. 观面探病《百病自测》
  11. 观升鬓不斑法《痰火点雪》
  12. 观面部形色五脏秘旨《幼科推拿秘书》
  13. 观手辨病《百病自测》
  14. 观面部五脏形色歌《古今医鉴》
  15. 观手色《百病自测》
  16. 观面部五脏形歌《幼科发挥》
  17. 观手纹《百病自测》
  18. 观面部五色歌《幼科发挥》
  19. 观手形态《百病自测》
  20. 观面部五色歌《古今医鉴》
  21. 观形《医学入门》
  22. 观面部五色《幼科折衷》
  23. 观形察色《医学入门》
  24. 观面部《寿世保元》
  25. 观形察色法《针灸大成》
  26. 观口腔颜色《百病自测》
  27. 观形察色法《保幼新编》
  28. 观口唇颜色《百病自测》
  29. 观形察色审病歌《幼科推拿秘书》
  30. 观候（痘疹泄秘）《古今医统大全》
  31. 观形察色总论《万氏秘传片玉心书》


观舌苔_《百病自测》_中医诊治_【岐黄之术】

４．观舌苔
在线购买《百病自测》正版书籍

４．观舌苔

  • 上一页
  • 目录
  • 相关
  • 下一页

正常人的舌苔是薄厚均匀，干湿适中。在有疾病时则出现苔色和苔质的改变，能反映出病的轻重和病位。

①苔色。即舌苔的颜色，由于疾病种类不同或疾病的不同时期，苔色发生变化，即由原来的薄白苔变成白苔、黄苔、黑苔等。

白苔，多见于初病、轻病，预后良好，如上呼吸道感染等。

黄苔，表明内有热症，如大叶性肺炎、支气管肺炎、肺心症、尿路感染等病。

灰、黑苔，二者性质相同，但黑苔较灰苔病情危重，是黄苔发展而来。病人津液耗伤严重，同时病人可有壮热面赤、口渴饮冷、溲黄便干、神昏谵语等。黑苔也可见于肺癌、消化道癌的晚期病症。

②苔质。是观察舌苔性质的异常变化以诊察内在疾病的方法，一般常能看到的有以下情况：

厚薄。薄苔即透过苔面能隐隐看到舌体，表明病在早期、轻微；厚苔，即透过苔面不能看到舌体，说明病情深重。若舌苔由薄变厚。表明病情有发展；相反，是病情好转，是好的征兆。

润燥。润苔即苔面润滑多津，表明唾液仍能不断分泌，津液尚存的表现；燥苔即苔面干燥少津，表明津液已伤，唾液分泌障碍。

腻腐。腻苔即苔质颗粒细小致密，苔面粘腻，多见于便秘、慢性腹泻、消化不良、肾炎等病；腐苔即苔质颗粒大而疏松，厚如腐渣，多见于小儿食积、肠梗阻等症。

剥落。花剥苔即舌苔剥落不全，多见于小儿营养不良、小儿偏食症；舌苔完全剥落而成镜面舌，多见于病的危候，如败血症、肺心病、胃癌等病。

有根无根。有根即舌苔坚敛着实，刮之不去是有胃气的表现，见于实证、热证；无根苔即舌苔如浮涂舌上，刮之即去，是胃气大伤的表现，见于虚证、寒证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：３．观舌态
  • 当前页：４．观舌苔
  • 下一页：观鼻识病
<<< 返回本书目录
  1. 观人形性脉法《察病指南》
  2. 观舌诊病《百病自测》
  3. 观皮辨病《百病自测》
  4. 观升鬓不斑法《痰火点雪》
  5. 观面探病《百病自测》
  6. 观手辨病《百病自测》
  7. 观面部形色五脏秘旨《幼科推拿秘书》
  8. 观形《医学入门》
  9. 观面部五色《幼科折衷》
  10. 观形察色《医学入门》
  11. 观候-痘疹泄秘 《古今医统大全》
  12. 观形察色法《保幼新编》
  13. 观发识病《百病自测》
  14. 观形察色法《针灸大成》
  15. 观察机体局部辨病《常见病自测》
  16. 观形察色审病歌《幼科推拿秘书》
  17. 观察分泌物排泄物辨病《常见病自测》
  18. 观形察色总论《万氏秘传片玉心书》
  19. 观察的重点对象《基础护理学》
  20. 观形象以辨寿夭论《幼科概论》
  21. 观察的内容《基础护理学》
  22. 观音茶【中药大全】
  23. 观察的方法及观察后的处理《基础护理学》
  24. 观音茶【方剂大全】
  25. 观察病人《基础护理学》
  26. 观音灸【方剂大全】
  27. 观鼻识病《百病自测》
  28. 观音救急丹【方剂大全】
  29. 关则不便、下窍、六腑《此事难知》
  30. 观音救苦丹【方剂大全】
  1. 观舌苔《百病自测》
  2. 观舌色《百病自测》
  3. 观舌态《百病自测》
  4. 观人形性脉法《察病指南》
  5. 观舌形《百病自测》
  6. 观皮辨病《百病自测》
  7. 观舌诊病《百病自测》
  8. 观面探病《百病自测》
  9. 观神色《中医名词词典》
  10. 观面部形色五脏秘旨《幼科推拿秘书》
  11. 观神色《中医词典》
  12. 观面部五脏形色歌《古今医鉴》
  13. 观升鬓不斑法《痰火点雪》
  14. 观面部五脏形歌《幼科发挥》
  15. 观手辨病《百病自测》
  16. 观面部五色歌《幼科发挥》
  17. 观手色《百病自测》
  18. 观面部五色歌《古今医鉴》
  19. 观手纹《百病自测》
  20. 观面部五色《幼科折衷》
  21. 观手形态《百病自测》
  22. 观面部《寿世保元》
  23. 观形《医学入门》
  24. 观口腔颜色《百病自测》
  25. 观形察色《医学入门》
  26. 观口唇颜色《百病自测》
  27. 观形察色法《针灸大成》
  28. 观候（痘疹泄秘）《古今医统大全》
  29. 观形察色法《保幼新编》
  30. 观发识病《百病自测》
  31. 观形察色审病歌《幼科推拿秘书》


观鼻识病_《百病自测》_中医诊治_【岐黄之术】

观鼻识病
在线购买《百病自测》正版书籍

观鼻识病

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻子是呼吸通道，是人体与外界直接接触的门户。祖国医学认为肺气通于鼻，鼻为肺之窍。人体有许多穴位分布于鼻部，鼻部血运丰富，皮色红润，呈高而直的隆起，即显示健康；当人体有疾病时，鼻部的色泽和形态发生改变，故观察鼻部的微小变化也能自查疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：４．观舌苔
  • 当前页：观鼻识病
  • 下一页：１．鼻部色泽变化
<<< 返回本书目录
  1. 观鼻识病《百病自测》
  2. 观察病人《基础护理学》
  3. 关则不便、下窍、六腑《此事难知》
  4. 观察的方法及观察后的处理《基础护理学》
  5. 关元俞穴【人体背部穴位】
  6. 观察的内容《基础护理学》
  7. 关元穴【胸部腹部穴位】
  8. 观察的重点对象《基础护理学》
  9. 关于作者——彭奕竣医师《中医之钥》
  10. 观察分泌物排泄物辨病《常见病自测》
  11. 关于针法补泻作用的论述《中医刺灸》
  12. 观察机体局部辨病《常见病自测》
  13. 关于医学的起源《中国医学通史》
  14. 观发识病《百病自测》
  15. 关于血液检查的两个质疑《人体使用手册》
  16. 观候-痘疹泄秘 《古今医统大全》
  17. 关于新药审批管理的若干补充规定《医院药学》
  18. 观面部五色《幼科折衷》
  19. 关于慢性咽炎证治的再讨论《名师垂教》
  20. 观面部形色五脏秘旨《幼科推拿秘书》
  21. 关于辅助性肝移植的几个问题《临床肝移植》
  22. 观面探病《百病自测》
  23. 关于茶道与茶坊《茶饮保健》
  24. 观皮辨病《百病自测》
  25. 关于《丹医秘授古脉法》的抄本《丹医秘授古脉法》
  26. 观人形性脉法《察病指南》
  27. 关木通【中药大全】
  28. 观舌诊病《百病自测》
  29. 关门穴【胸部腹部穴位】
  30. 观升鬓不斑法《痰火点雪》
  1. 观鼻识病《百病自测》
  2. 关梓《中医词典》
  3. 观壁皆莲《古今医统大全》
  4. 关蛰《中医词典》
  5. 观察病人《基础护理学》
  6. 关则不便、下窍、六腑《此事难知》
  7. 观察的方法及观察后的处理《基础护理学》
  8. 关元俞《针灸学》
  9. 观察的内容《基础护理学》
  10. 关元俞《中医词典》
  11. 观察的重点对象《基础护理学》
  12. 关元俞《针灸大成》
  13. 观察动物微循环障碍时的主要指标《实验动物科学》
  14. 关元上《中医词典》
  15. 观察分泌物排泄物辨病《常见病自测》
  16. 关元《针灸学》
  17. 观察呼吸《家庭医学百科-家庭护理篇》
  18. 关元《中医词典》
  19. 观察机体局部辨病《常见病自测》
  20. 关元《气功外气疗法》
  21. 观察皮肤颜色辨病《常见病自测》
  22. 关元《针灸大成》
  23. 观察疼痛时注意事项《常见病自测》
  24. 关于作者——彭奕竣医师《中医之钥》
  25. 观察者偏倚《预防医学》
  26. 关于诊断方法《中国幽门螺杆菌研究》
  27. 观发识病《百病自测》
  28. 关于针法补泻作用的论述《中医刺灸》
  29. 观候（痘疹泄秘）《古今医统大全》
  30. 关于幽门螺杆菌《中国幽门螺杆菌研究》
  31. 观口唇颜色《百病自测》


鼻部色泽变化_《百病自测》_中医诊治_【岐黄之术】

１．鼻部色泽变化
在线购买《百病自测》正版书籍

１．鼻部色泽变化

  • 上一页
  • 目录
  • 相关
  • 下一页

健康人的鼻部颜色与面部色相似，有时略有深浅变化，且有光泽，无丘疹及隆起部分。如体内有疾病时，鼻子颜色会发生改变，还会随着疾病种类的不同有时会出现不同的颜色，常见有以下几种：

①红色。表现在鼻头部皮肤发红，且有许多血管网，俗称红鼻子。现代医学认为是由细菌及毛囊虫的感染所致，也受饮食、外界刺激、情绪、内分泌等各种因素的影响。此外，鼻头发红也与心血管疾病有关，如高血压病等。鼻翼、鼻尖部发红，有时伴有小丘疹或小脓疮者，多见于寻常性痤疮。鼻孔内缘发红、鼻中隔溃疡，见于梅毒。鼻孔外缘发红，是肠内有疾病，或是充血性炎症所致。

②黑色。鼻部皮色黑或灰暗，多见于衰竭病人，也有呈黑褐色斑块，为肝病功能障碍而出现的色素沉着所致。

③白色。鼻子色白，患贫血症的征兆。

④棕色、蓝色或黑色，常见于脾脏和胰腺有病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：观鼻识病
  • 当前页：１．鼻部色泽变化
  • 下一页：２．鼻部的形态与运动改变
<<< 返回本书目录
  1. 鼻部结核【疾病症状】
  2. 鼻部望色辨证门主论《疡医大全》
  3. 鼻部穿通性毛囊炎【疾病大全】
  4. 鼻部证治（计十一证）《外科证治全书》
  5. 鼻部《外科心法要诀》
  6. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  7. 鼻部《外科大成》
  8. 鼻赤《金匮钩玄》
  9. 鼻部《本草易读》
  10. 鼻赤《证治准绳·类方》
  11. 鼻不闻香臭《证治准绳·杂病》
  12. 鼻臭症【疾病症状】
  13. 鼻病诸候（凡十一论）《诸病源候论》
  14. 鼻出清涕《证治准绳·杂病》
  15. 鼻病诸候《巢氏病源补养宣导法》
  16. 鼻出血《临床激光治疗学》
  17. 鼻病证治《幼幼集成》
  18. 鼻出血《外科正宗》
  19. 鼻病证治《推拿抉微》
  20. 鼻出血《中西医结合耳鼻喉科》
  21. 鼻病证治《三因极一病证方论》
  22. 鼻出血【疾病症状】
  23. 鼻病章《医学妙谛》
  24. 鼻出血【疾病大全】
  25. 鼻病简便方《慈幼便览》
  26. 鼻出血【中药主治】
  27. 鼻病根原《四圣心源》
  28. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  29. 鼻病第三十六问《婴童百问》
  30. 鼻出血的急救《现代院外急救手册》
  1. 鼻部色泽变化《百病自测》
  2. 鼻部的形态与运动改变《百病自测》
  3. 鼻部手术与视力障碍《中西医结合耳鼻喉科》
  4. 鼻部的皮肤颜色《常见病自测》
  5. 鼻部外形《常见病自测》
  6. 鼻部《医门补要》
  7. 鼻部望色辨证门主论《疡医大全》
  8. 鼻部《脉诀汇辨》
  9. 鼻部用药《家庭医学百科-医疗康复篇》
  10. 鼻部《外科大成》
  11. 鼻部证治（计十一证）《外科证治全书》
  12. 鼻部《本草易读》
  13. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  14. 鼻不闻香臭《证治准绳·杂病》
  15. 鼻赤《中医词典》
  16. 鼻病证治《推拿抉微》
  17. 鼻赤《证治准绳·幼科》
  18. 鼻病证治《幼幼集成》
  19. 鼻赤《证治准绳·类方》
  20. 鼻病证治《三因极一病证方论》
  21. 鼻赤《金匮钩玄》
  22. 鼻病章《医学妙谛》
  23. 鼻冲《中医词典》
  24. 鼻病原由症治《幼科释谜》
  25. 鼻臭《中医词典》
  26. 鼻病门《万氏秘传片玉心书》
  27. 鼻出清涕《证治准绳·杂病》
  28. 鼻病简便方《慈幼便览》
  29. 鼻出血《临床激光治疗学》
  30. 鼻病简便方《幼幼集成》
  31. 鼻出血《中西医结合耳鼻喉科》


鼻部的形态与运动改变_《百病自测》_中医诊治_【岐黄之术】

２．鼻部的形态与运动改变
在线购买《百病自测》正版书籍

２．鼻部的形态与运动改变

  • 上一页
  • 目录
  • 相关
  • 下一页

①鼻翼煽动。这是肺部呼吸不利的表现，呼吸时可以看到鼻孔扩张和缩小，或鼻翼煽动，常见于小儿哮喘症、重症肺炎、大叶性肺炎、心力衰竭等病。

②鞍鼻。这是鼻子的特殊形态改变，主要由鼻中隔塌陷造成。目前多见于鼻面部外伤，鼻骨骨折所致的畸形，如果当时作整复，使塌陷的鼻骨支撑起来即能恢复。另外，也有因为梅毒破坏了鼻中隔，而使鼻形改变造成鞍鼻。

③个体变异。鼻子形态变化复杂，几乎每个人都有自己的体征，有尖鼻子、扁鼻子、钩鼻子、小鼻子、大鼻子等；不同民族，不同地区也有差异，但总的讲都属生理范围，不属于疾病状态。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：１．鼻部色泽变化
  • 当前页：２．鼻部的形态与运动改变
  • 下一页：３．鼻腔及鼻涕
<<< 返回本书目录
  1. 鼻部穿通性毛囊炎【疾病大全】
  2. 鼻部结核【疾病症状】
  3. 鼻部《外科心法要诀》
  4. 鼻部望色辨证门主论《疡医大全》
  5. 鼻部《外科大成》
  6. 鼻部证治（计十一证）《外科证治全书》
  7. 鼻部《本草易读》
  8. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  9. 鼻不闻香臭《证治准绳·杂病》
  10. 鼻赤《金匮钩玄》
  11. 鼻病诸候（凡十一论）《诸病源候论》
  12. 鼻赤《证治准绳·类方》
  13. 鼻病诸候《巢氏病源补养宣导法》
  14. 鼻臭症【疾病症状】
  15. 鼻病证治《幼幼集成》
  16. 鼻出清涕《证治准绳·杂病》
  17. 鼻病证治《推拿抉微》
  18. 鼻出血《临床激光治疗学》
  19. 鼻病证治《三因极一病证方论》
  20. 鼻出血《外科正宗》
  21. 鼻病章《医学妙谛》
  22. 鼻出血《中西医结合耳鼻喉科》
  23. 鼻病简便方《慈幼便览》
  24. 鼻出血【疾病症状】
  25. 鼻病根原《四圣心源》
  26. 鼻出血【疾病大全】
  27. 鼻病第三十六问《婴童百问》
  28. 鼻出血【中药主治】
  29. 鼻病《证治汇补》
  30. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  1. 鼻部的形态与运动改变《百病自测》
  2. 鼻部的皮肤颜色《常见病自测》
  3. 鼻部色泽变化《百病自测》
  4. 鼻部《医门补要》
  5. 鼻部手术与视力障碍《中西医结合耳鼻喉科》
  6. 鼻部《脉诀汇辨》
  7. 鼻部外形《常见病自测》
  8. 鼻部《外科大成》
  9. 鼻部望色辨证门主论《疡医大全》
  10. 鼻部《本草易读》
  11. 鼻部用药《家庭医学百科-医疗康复篇》
  12. 鼻不闻香臭《证治准绳·杂病》
  13. 鼻部证治（计十一证）《外科证治全书》
  14. 鼻病证治《推拿抉微》
  15. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  16. 鼻病证治《幼幼集成》
  17. 鼻赤《中医词典》
  18. 鼻病证治《三因极一病证方论》
  19. 鼻赤《证治准绳·幼科》
  20. 鼻病章《医学妙谛》
  21. 鼻赤《证治准绳·类方》
  22. 鼻病原由症治《幼科释谜》
  23. 鼻赤《金匮钩玄》
  24. 鼻病门《万氏秘传片玉心书》
  25. 鼻冲《中医词典》
  26. 鼻病简便方《慈幼便览》
  27. 鼻臭《中医词典》
  28. 鼻病简便方《幼幼集成》
  29. 鼻出清涕《证治准绳·杂病》
  30. 鼻病根原《四圣心源》
  31. 鼻出血《临床激光治疗学》


鼻腔及鼻涕_《百病自测》_中医诊治_【岐黄之术】

３．鼻腔及鼻涕
在线购买《百病自测》正版书籍

３．鼻腔及鼻涕

  • 上一页
  • 目录
  • 相关
  • 下一页

①清鼻涕。鼻涕清稀，有的似水，鼻塞易出，多兼有头痛、头昏等症状，鼻腔粘膜充血微红，有水肿，多见于伤风感冒、急性鼻炎、上呼吸道感染等。

②黄鼻涕。呈黄色脓性鼻涕，粘稠，有臭味，鼻腔粘膜增厚，有水肿或溃烂区域，多为慢性鼻炎所致，或上感恢复期。

③腥臭鼻涕。鼻涕少、干、粘稠，有奇特的腥臭味，鼻腔粘膜萎缩，鼻甲缩小。由于嗅觉减低，自己并不感到鼻腔发出的奇臭味，多见于慢性萎缩性鼻炎，即鼻渊证。

④血性鼻涕。无原因地鼻腔出血，有时量很少，与鼻涕相混，有的只是血丝，有的是小血块。不论量多少，但这是鼻腔癌的早期信号，尤其是青壮年人，一旦有鼻出血应当立即去耳鼻喉科检查，以免误诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：２．鼻部的形态与运动改变
  • 当前页：３．鼻腔及鼻涕
  • 下一页：观面探病
<<< 返回本书目录
  1. 鼻腔干燥及结痂【疾病症状】
  2. 鼻腔前部出血【疾病症状】
  3. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  4. 鼻腔异物《家庭医学百科-自救互救篇》
  5. 鼻腔不能关闭引起的鼻音【疾病症状】
  6. 鼻腔异物《中西医结合耳鼻喉科》
  7. 鼻腔《组织学与胚胎学》
  8. 鼻腔异物【疾病大全】
  9. 鼻前庭炎及鼻疖《中西医结合耳鼻喉科》
  10. 鼻腔异物（foreing body in nasal cavity）《耳鼻咽喉外科学》
  11. 鼻前庭炎（vestibulits of nose）《耳鼻咽喉外科学》
  12. 鼻腔异物的急救《现代院外急救手册》
  13. 鼻前庭炎【疾病大全】
  14. 鼻腔异物的急救《现代院外急救手册》
  15. 鼻前庭炎《临床激光治疗学》
  16. 鼻腔中后部出血【疾病症状】
  17. 鼻前庭皮肤红肿疼痛【疾病症状】
  18. 鼻鼽《医旨绪余》
  19. 鼻前庭囊肿【疾病症状】
  20. 鼻鼽《证治准绳·类方》
  21. 鼻前庭囊肿《临床激光治疗学》
  22. 鼻鼽【疾病大全】
  23. 鼻前庭部发痒【疾病症状】
  24. 鼻肉《普济方·针灸》
  25. 鼻前孔闭锁及狭窄《临床激光治疗学》
  26. 鼻乳头状瘤《临床激光治疗学》
  27. 鼻旁窦支气管综合征【疾病大全】
  28. 鼻软骨瘤《临床激光治疗学》
  29. 鼻旁窦发育不良【疾病症状】
  30. 鼻塞《儿科萃精》
  1. 鼻腔及鼻涕《百病自测》
  2. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  3. 鼻腔外侧壁开口歌诀《人体解剖学歌诀》
  4. 鼻腔恶性肿瘤《中西医结合耳鼻喉科》
  5. 鼻腔异物《默克家庭诊疗手册》
  6. 鼻腔《耳鼻咽喉外科学》
  7. 鼻腔异物《家庭医学百科-自救互救篇》
  8. 鼻腔《组织学与胚胎学》
  9. 鼻腔异物《中西医结合耳鼻喉科》
  10. 鼻腔《人体解剖学》
  11. 鼻腔异物《耳鼻咽喉外科学》
  12. 鼻前庭炎《耳鼻咽喉外科学》
  13. 鼻腔异物的急救《现代院外急救手册》
  14. 鼻前庭炎《中西医结合耳鼻喉科》
  15. 鼻腔异物的急救《现代院外急救手册》
  16. 鼻前庭炎《默克家庭诊疗手册》
  17. 鼻鼽《中医名词词典》
  18. 鼻前庭炎《临床激光治疗学》
  19. 鼻鼽《中医词典》
  20. 鼻前庭囊肿《中西医结合耳鼻喉科》
  21. 鼻鼽《医学纲目》
  22. 鼻前庭囊肿《临床激光治疗学》
  23. 鼻鼽《医述》
  24. 鼻前孔闭锁及狭窄《临床激光治疗学》
  25. 鼻鼽《证治准绳·类方》
  26. 鼻旁窦歌诀《人体解剖学歌诀》
  27. 鼻鼽《医旨绪余》
  28. 鼻旁窦《人体解剖学》
  29. 鼻鼽衄《明医指掌》
  30. 鼻衄涌泉《疫疹一得》
  31. 鼻茸《中医词典》


观面探病_《百病自测》_中医诊治_【岐黄之术】

观面探病
在线购买《百病自测》正版书籍

观面探病

  • 上一页
  • 目录
  • 相关
  • 下一页

人的面部具有丰富的毛细血管，使得人的容貌新鲜、有光泽。健康人的面部容光华润，同时面部又能表达人的情感。

可见，面部是人体内部器官和情感的一个窗口，所以观面可以了解人体疾病情况。正常人的面部表情自若，色泽自然，两眼活动自如，有光采、有精神、反应灵敏，表示气血充盈旺盛。当人体内脏某器官发生疾病时，往往也能反应在面部上，细心观察便会了解病情。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：３．鼻腔及鼻涕
  • 当前页：观面探病
  • 下一页：１．面部神情
<<< 返回本书目录
  1. 观面探病《百病自测》
  2. 观皮辨病《百病自测》
  3. 观面部形色五脏秘旨《幼科推拿秘书》
  4. 观人形性脉法《察病指南》
  5. 观面部五色《幼科折衷》
  6. 观舌诊病《百病自测》
  7. 观候-痘疹泄秘 《古今医统大全》
  8. 观升鬓不斑法《痰火点雪》
  9. 观发识病《百病自测》
  10. 观手辨病《百病自测》
  11. 观察机体局部辨病《常见病自测》
  12. 观形《医学入门》
  13. 观察分泌物排泄物辨病《常见病自测》
  14. 观形察色《医学入门》
  15. 观察的重点对象《基础护理学》
  16. 观形察色法《保幼新编》
  17. 观察的内容《基础护理学》
  18. 观形察色法《针灸大成》
  19. 观察的方法及观察后的处理《基础护理学》
  20. 观形察色审病歌《幼科推拿秘书》
  21. 观察病人《基础护理学》
  22. 观形察色总论《万氏秘传片玉心书》
  23. 观鼻识病《百病自测》
  24. 观形象以辨寿夭论《幼科概论》
  25. 关则不便、下窍、六腑《此事难知》
  26. 观音茶【中药大全】
  27. 关元俞穴【人体背部穴位】
  28. 观音茶【方剂大全】
  29. 关元穴【胸部腹部穴位】
  30. 观音灸【方剂大全】
  1. 观面探病《百病自测》
  2. 观面部形色五脏秘旨《幼科推拿秘书》
  3. 观皮辨病《百病自测》
  4. 观面部五脏形色歌《古今医鉴》
  5. 观人形性脉法《察病指南》
  6. 观面部五脏形歌《幼科发挥》
  7. 观舌色《百病自测》
  8. 观面部五色歌《幼科发挥》
  9. 观舌苔《百病自测》
  10. 观面部五色歌《古今医鉴》
  11. 观舌态《百病自测》
  12. 观面部五色《幼科折衷》
  13. 观舌形《百病自测》
  14. 观面部《寿世保元》
  15. 观舌诊病《百病自测》
  16. 观口腔颜色《百病自测》
  17. 观神色《中医名词词典》
  18. 观口唇颜色《百病自测》
  19. 观神色《中医词典》
  20. 观候（痘疹泄秘）《古今医统大全》
  21. 观升鬓不斑法《痰火点雪》
  22. 观发识病《百病自测》
  23. 观手辨病《百病自测》
  24. 观察者偏倚《预防医学》
  25. 观手色《百病自测》
  26. 观察疼痛时注意事项《常见病自测》
  27. 观手纹《百病自测》
  28. 观察皮肤颜色辨病《常见病自测》
  29. 观手形态《百病自测》
  30. 观察机体局部辨病《常见病自测》
  31. 观形《医学入门》


面部神情_《百病自测》_中医诊治_【岐黄之术】

１．面部神情
在线购买《百病自测》正版书籍

１．面部神情

  • 上一页
  • 目录
  • 相关
  • 下一页

神情亦即人的精神活动状态。正常人的面部表现，大家一般习以为常，但有异常表情出现时应引起重视。

①失神。病人面色晦暗，精神萎靡，眼失光彩，神情不定，有的形容为“六神无主”。表示病情较重，急需医治。

②神情反常。此种现象是危重症病情的一种反映，常见于久病、重病，癌症晚期的病人。如病人原来病重语微、少言寡语，而有时却出现语言增多，音高，与其病情相比，出现异常，这种反常现象，不是好征兆，表明其预后不良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：观面探病
  • 当前页：１．面部神情
  • 下一页：２．面部色泽
<<< 返回本书目录
  1. 面部闪电疼痛【疾病症状】
  2. 面部水肿【疾病症状】
  3. 面部肉芽肿【疾病大全】
  4. 面部粟粒性狼疮【疾病大全】
  5. 面部浅层与腮腺区《人体解剖学》
  6. 面部脱皮【疾病症状】
  7. 面部气色举症《丹台玉案》
  8. 面部望色辨证门主论《疡医大全》
  9. 面部七图《婴童类萃》
  10. 面部五色吉凶杂述篇《形色外诊简摩》
  11. 面部偏侧萎缩【疾病大全】
  12. 面部五位歌《针灸大成》
  13. 面部皮肤皱纹增多【疾病症状】
  14. 面部形色赋《幼幼集成》
  15. 面部皮肤有结节状增生【疾病症状】
  16. 面部形色之图《此事难知》
  17. 面部皮肤油腻【疾病症状】
  18. 面部血管纤维瘤【疾病症状】
  19. 面部脓皮病【疾病大全】
  20. 面部一侧出汗另一侧却无汗【疾病症状】
  21. 面部麻木【疾病症状】
  22. 面部脏腑肢节分位图说篇《形色外诊简摩》
  23. 面部叩击征【疾病症状】
  24. 面部长痘【疾病症状】
  25. 面部吉凶论《医宗金鉴》
  26. 面部证治（计十六证）《外科证治全书》
  27. 面部吉凶论《痘疹心法要诀》
  28. 面部总图《婴童类萃》
  29. 面部畸型【疾病症状】
  30. 面侧部深区《人体解剖学》
  1. 面部神情《百病自测》
  2. 面部色泽《百病自测》
  3. 面部四行左右十穴《针灸大全》
  4. 面部三行左右十穴《针灸大全》
  5. 面部望色辨证门主论《疡医大全》
  6. 面部容貌《百病自测》
  7. 面部位见证歌《古今医统大全》
  8. 面部浅层和腮腺肌区的解剖步骤与方法《人体解剖学》
  9. 面部五色吉凶杂述篇《形色外诊简摩》
  10. 面部浅层的静脉《人体解剖学》
  11. 面部五位歌《针灸大成》
  12. 面部浅层的动脉《人体解剖学》
  13. 面部五脏部位《儿科萃精》
  14. 面部气色举症《丹台玉案》
  15. 面部先见报痘八卦方位图说《疡医大全》
  16. 面部七图《婴童类萃》
  17. 面部形色赋《幼幼集成》
  18. 面部吉凶论《痘疹心法要诀》
  19. 面部形色之图《此事难知》
  20. 面部吉凶论《医宗金鉴》
  21. 面部杂病证《古今医统大全》
  22. 面部分五脏病证《古今医统大全》
  23. 面部脏腑肢节分位图说篇《形色外诊简摩》
  24. 面部分位《脉诀汇辨》
  25. 面部证《专治麻痧初编》
  26. 面部二行左右十穴《针灸大全》
  27. 面部证治（计十六证）《外科证治全书》
  28. 面部定位图解《银海指南》
  29. 面部中行六穴《针灸大全》
  30. 面部第四行《秘传眼科龙木论》
  31. 面部总图《婴童类萃》


面部色泽_《百病自测》_中医诊治_【岐黄之术】

２．面部色泽
在线购买《百病自测》正版书籍

２．面部色泽

  • 上一页
  • 目录
  • 相关
  • 下一页

正常人面色微黄、红润、有光泽，在有疾病时，依其病变部位，疾病的久暂，以及疾病种类不同而有许多差别。

①面部潮红。是一种急性热病的面色，如急性传染病，高热性疾病。这种热病面容除了潮红之外，还会有口唇周围的疮疹，或皮肤上的皮疹等。另一类面红则不是潮红，而限于面部某一局部，也能反映某些疾病，如两面颧部呈红色，特别是多午后发热时加重，应注意是否有结核病；两面颊部潮红是心脏病的特征。

②面色变黄。常常是营养不良，贫血症的表现，如再生障碍性贫血、缺铁性贫血等。突然加重性面色变黄，表明肝、胆有病，胆汁代谢出现异常，最常见的是人的巩膜先出现黄染，以后随着病情加重而出现面部黄疸，如急性传染性肝炎（包括乙肝、丙肝……）、肝硬化、肝癌、胰头癌、胆管癌、胆道结石、胆囊结石、肝内胆管结石、急性胆道感染、急性梗阻性化脓性胆管炎、毛细胆管周围炎、急性胆囊炎等，都可见到面色发黄。黄色晦暗，并逐渐加重，属于阳黄症，多见于肝胆病晚期或是晚期肝、胆、胰的癌 瘤。新鲜浅色黄染，或时消时退的黄色，表明病症较轻，治疗也容易，预后良好。

③面色变黑灰暗，而无光泽。可以考虑既有药物的毒性作用引起的，又是慢性疾病的征兆。前者在停药后或经治疗后会很快恢复，但后者大部是晚期重症肝、肾疾病的表现，如慢性肾功能衰竭——尿毒症、肝硬化、肝癌、肝胆疾病晚期、肾上腺皮质功能衰竭等，都会出现面色黑暗，无光泽。所以，当发现面色逐渐变黑时，应进一步做全面体检。

④面色变白。是指失去了原有的白里透红和光泽，变成失去血色的白，这应考虑身体某个部位血液丢失过多，使面部血管的血液减少而变得苍白，如失血性休克等；也有因剧烈的疼痛而造成的休克而出现面部色白，有时出现冷汗、神志不清等症状。

⑤面色青紫。是指缺氧和发绀的表现。一般都是由于氧的摄入不足，但血氧饱和度降低的结果，如心力衰竭、肺气肿、肺心病、先天性心脏病等都可以出现面部青紫；如严重呈铁青色，表示肺部、心脏疾病严重，如肺结核晚期，肺心病合并肺内感染，重度心力衰竭等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：１．面部神情
  • 当前页：２．面部色泽
  • 下一页：３．面部容貌
<<< 返回本书目录
  1. 面部肉芽肿【疾病大全】
  2. 面部闪电疼痛【疾病症状】
  3. 面部浅层与腮腺区《人体解剖学》
  4. 面部水肿【疾病症状】
  5. 面部气色举症《丹台玉案》
  6. 面部粟粒性狼疮【疾病大全】
  7. 面部七图《婴童类萃》
  8. 面部脱皮【疾病症状】
  9. 面部偏侧萎缩【疾病大全】
  10. 面部望色辨证门主论《疡医大全》
  11. 面部皮肤皱纹增多【疾病症状】
  12. 面部五色吉凶杂述篇《形色外诊简摩》
  13. 面部皮肤有结节状增生【疾病症状】
  14. 面部五位歌《针灸大成》
  15. 面部皮肤油腻【疾病症状】
  16. 面部形色赋《幼幼集成》
  17. 面部脓皮病【疾病大全】
  18. 面部形色之图《此事难知》
  19. 面部麻木【疾病症状】
  20. 面部血管纤维瘤【疾病症状】
  21. 面部叩击征【疾病症状】
  22. 面部一侧出汗另一侧却无汗【疾病症状】
  23. 面部吉凶论《医宗金鉴》
  24. 面部脏腑肢节分位图说篇《形色外诊简摩》
  25. 面部吉凶论《痘疹心法要诀》
  26. 面部长痘【疾病症状】
  27. 面部畸型【疾病症状】
  28. 面部证治（计十六证）《外科证治全书》
  29. 面部畸形【疾病症状】
  30. 面部总图《婴童类萃》
  1. 面部色泽《百病自测》
  2. 面部三行左右十穴《针灸大全》
  3. 面部神情《百病自测》
  4. 面部容貌《百病自测》
  5. 面部四行左右十穴《针灸大全》
  6. 面部浅层和腮腺肌区的解剖步骤与方法《人体解剖学》
  7. 面部望色辨证门主论《疡医大全》
  8. 面部浅层的静脉《人体解剖学》
  9. 面部位见证歌《古今医统大全》
  10. 面部浅层的动脉《人体解剖学》
  11. 面部五色吉凶杂述篇《形色外诊简摩》
  12. 面部气色举症《丹台玉案》
  13. 面部五位歌《针灸大成》
  14. 面部七图《婴童类萃》
  15. 面部五脏部位《儿科萃精》
  16. 面部吉凶论《痘疹心法要诀》
  17. 面部先见报痘八卦方位图说《疡医大全》
  18. 面部吉凶论《医宗金鉴》
  19. 面部形色赋《幼幼集成》
  20. 面部分五脏病证《古今医统大全》
  21. 面部形色之图《此事难知》
  22. 面部分位《脉诀汇辨》
  23. 面部杂病证《古今医统大全》
  24. 面部二行左右十穴《针灸大全》
  25. 面部脏腑肢节分位图说篇《形色外诊简摩》
  26. 面部定位图解《银海指南》
  27. 面部证《专治麻痧初编》
  28. 面部第四行《秘传眼科龙木论》
  29. 面部证治（计十六证）《外科证治全书》
  30. 面部第三行《秘传眼科龙木论》
  31. 面部中行六穴《针灸大全》


面部容貌_《百病自测》_中医诊治_【岐黄之术】

３．面部容貌
在线购买《百病自测》正版书籍

３．面部容貌

  • 上一页
  • 目录
  • 相关
  • 下一页

面部望诊，除了注意面部神情、面部色泽变化之外，还应注意面部容貌，用此来探视某些疾病的特征。

①瘫痪面容。是指当脑或面部的神经功能障碍时，神经营养丧失，面肌运动失灵，瘫痪侧面部没有表情，前额皱纹消失，口角下坠，鼻唇沟变浅或消失，不能闭口吹气，眼裂增宽或闭合不全，流泪等。一旦发现面瘫或有麻木感，应及时去医院检查，看是否有脑血管疾病（脑溢血或脑栓塞）。

②面部浮肿。这是许多疾病的征候。病情较轻时，首先出现两侧眼睑浮肿，随着病情加重，上眼睑下垂，眼裂变小，用手指按压前额部皮肤，或用手指捏挤眼睑部皮肤均有压痕或皮肤皱痕，证明有浮肿存在。面部浮肿多见于肾炎（急、慢性肾炎）、心脏病、肾病综合征，以及重度神经衰弱等。

③痉挛面容。此种面容见于半侧面部肌肉经常性抽搐，呈阵发性无规律（有的病人口角也出现阵发性）痉挛，使整个面部变形，给人以痛苦感觉。多见于三叉神经痛，面神经瘫痪恢复期，面部神经障碍、面肌痉挛症等。

④甲状腺面容。甲状腺机能亢进症病人，两眼球向外突出，眼裂增大，好似眼球比正常人增大很多，有的病人颈部粗肿，而呈现特有的面容。

⑤消瘦面容。多见于恶性肿瘤晚期、糖尿病、结核病等，引起面部肌肉消瘦，营养状态差、表情痛苦、冷漠，面色萎黄，两眼失神，眼窝下陷，对周围事物反应迟钝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：２．面部色泽
  • 当前页：３．面部容貌
  • 下一页：颈部肿块
<<< 返回本书目录
  1. 面部浅层与腮腺区《人体解剖学》
  2. 面部肉芽肿【疾病大全】
  3. 面部气色举症《丹台玉案》
  4. 面部闪电疼痛【疾病症状】
  5. 面部七图《婴童类萃》
  6. 面部水肿【疾病症状】
  7. 面部偏侧萎缩【疾病大全】
  8. 面部粟粒性狼疮【疾病大全】
  9. 面部皮肤皱纹增多【疾病症状】
  10. 面部脱皮【疾病症状】
  11. 面部皮肤有结节状增生【疾病症状】
  12. 面部望色辨证门主论《疡医大全》
  13. 面部皮肤油腻【疾病症状】
  14. 面部五色吉凶杂述篇《形色外诊简摩》
  15. 面部脓皮病【疾病大全】
  16. 面部五位歌《针灸大成》
  17. 面部麻木【疾病症状】
  18. 面部形色赋《幼幼集成》
  19. 面部叩击征【疾病症状】
  20. 面部形色之图《此事难知》
  21. 面部吉凶论《医宗金鉴》
  22. 面部血管纤维瘤【疾病症状】
  23. 面部吉凶论《痘疹心法要诀》
  24. 面部一侧出汗另一侧却无汗【疾病症状】
  25. 面部畸型【疾病症状】
  26. 面部脏腑肢节分位图说篇《形色外诊简摩》
  27. 面部畸形【疾病症状】
  28. 面部长痘【疾病症状】
  29. 面部肌肉痉挛【疾病症状】
  30. 面部证治（计十六证）《外科证治全书》
  1. 面部容貌《百病自测》
  2. 面部浅层和腮腺肌区的解剖步骤与方法《人体解剖学》
  3. 面部三行左右十穴《针灸大全》
  4. 面部浅层的静脉《人体解剖学》
  5. 面部色泽《百病自测》
  6. 面部浅层的动脉《人体解剖学》
  7. 面部神情《百病自测》
  8. 面部气色举症《丹台玉案》
  9. 面部四行左右十穴《针灸大全》
  10. 面部七图《婴童类萃》
  11. 面部望色辨证门主论《疡医大全》
  12. 面部吉凶论《痘疹心法要诀》
  13. 面部位见证歌《古今医统大全》
  14. 面部吉凶论《医宗金鉴》
  15. 面部五色吉凶杂述篇《形色外诊简摩》
  16. 面部分五脏病证《古今医统大全》
  17. 面部五位歌《针灸大成》
  18. 面部分位《脉诀汇辨》
  19. 面部五脏部位《儿科萃精》
  20. 面部二行左右十穴《针灸大全》
  21. 面部先见报痘八卦方位图说《疡医大全》
  22. 面部定位图解《银海指南》
  23. 面部形色赋《幼幼集成》
  24. 面部第四行《秘传眼科龙木论》
  25. 面部形色之图《此事难知》
  26. 面部第三行《秘传眼科龙木论》
  27. 面部杂病证《古今医统大全》
  28. 面部第二行《秘传眼科龙木论》
  29. 面部脏腑肢节分位图说篇《形色外诊简摩》
  30. 面部的神经《人体解剖学》
  31. 面部证《专治麻痧初编》


颈部肿块_《百病自测》_中医诊治_【岐黄之术】

颈部肿块
在线购买《百病自测》正版书籍

颈部肿块

  • 上一页
  • 目录
  • 相关
  • 下一页

颈部是人体裸露部分，既是人体美的征象，又可作为健康的标志。尽管颈部的长短、粗细个体之间有明显差异，但对每个个体来说其比例恰到好处，仍不失健康之美。

颈部是淋巴组织的汇集区域，主要收集头部和全身各处的淋巴。这些区域的炎症、肿瘤等疾病，以及全身各部的疾病，均可引起颈部淋巴结的肿大，因此颈部常出现肿块，这是原因之一。另一方面，颈部本身也有许多疾病造成局部出现肿块，如甲状腺肿、甲状腺癌等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：３．面部容貌
  • 当前页：颈部肿块
  • 下一页：１．自我观察
<<< 返回本书目录
  1. 颈部肿块《百病自测》
  2. 颈部肿瘤《普通外科学》
  3. 颈部有擦伤痕迹或肿胀【疾病症状】
  4. 颈部皱纹多【疾病症状】
  5. 颈部血管损伤【疾病大全】
  6. 颈部总结《人体解剖学》
  7. 颈部血管瘤【疾病大全】
  8. 颈丛神经卡压症【疾病大全】
  9. 颈部血管《物理诊断学》
  10. 颈的形成《组织学与胚胎学》
  11. 颈部纤维瘤【疾病大全】
  12. 颈动脉斑块【疾病症状】
  13. 颈部外形及运动《物理诊断学》
  14. 颈动脉搏动减弱或消失【疾病症状】
  15. 颈部疼痛【疾病症状】
  16. 颈动脉创伤性栓塞【疾病大全】
  17. 颈部疼痛【疾病症状】
  18. 颈动脉窦性晕厥【疾病症状】
  19. 颈部酸痛【疾病症状】
  20. 颈动脉窦性晕厥【疾病症状】
  21. 颈部烧伤【疾病症状】
  22. 颈动脉窦综合征【疾病大全】
  23. 颈部缺血性跳痛【疾病症状】
  24. 颈动脉海绵窦瘘【疾病大全】
  25. 颈部强硬【疾病症状】
  26. 颈动脉痛【疾病症状】
  27. 颈部皮肤及包块《物理诊断学》
  28. 颈动脉狭窄【疾病大全】
  29. 颈部怕前屈，怕仰伸【疾病症状】
  30. 颈短【疾病症状】
  1. 颈部肿块《百病自测》
  2. 颈部血管《物理诊断学》
  3. 颈部转移癌《默克家庭诊疗手册》
  4. 颈部外形及运动《物理诊断学》
  5. 颈部姿势与运动辨病《常见病自测》
  6. 颈部神经《人体解剖学》
  7. 颈丛《人体解剖学》
  8. 颈部深筋膜《人体解剖学》
  9. 颈丛《人体解剖学》
  10. 颈部浅结构《人体解剖学》
  11. 颈的形成《组织学与胚胎学》
  12. 颈部浅层肌《人体解剖学》
  13. 颈动脉窦反射《神经精神疾病诊断学》
  14. 颈部皮肤及包块《物理诊断学》
  15. 颈动脉窦支《人体解剖学》
  16. 颈部淋巴结及淋巴管《人体解剖学》
  17. 颈动脉鞘《人体解剖学》
  18. 颈部静脉《人体解剖学》
  19. 颈动脉鞘《人体解剖学》
  20. 颈部肌肉《人体解剖学》
  21. 颈动脉三角《人体解剖学》
  22. 颈部的分区《人体解剖学》
  23. 颈动脉三角《人体解剖学》
  24. 颈部的动脉《人体解剖学》
  25. 颈断治法《医门补要》
  26. 颈部的包块辨病《常见病自测》
  27. 颈凡十七穴《针灸甲乙经》
  28. 颈部创伤处理特点《普通外科学》
  29. 颈骨《中医词典》
  30. 颈部层次的解剖步骤与方法《人体解剖学》
  31. 颈骨（天柱骨）《中医名词词典》


自我观察_《百病自测》_中医诊治_【岐黄之术】

１．自我观察
在线购买《百病自测》正版书籍

１．自我观察

  • 上一页
  • 目录
  • 相关
  • 下一页

颈部是人体外露部分，只要细心观察，颈部肿块比较容易发现。其具体作法是选择光线充足的地方，取站位或坐位，解开衣领，充分显露出颈部，用镜子对照，首先应熟悉自己平素颈部特征：颈部两侧对称，粗细如常，颈部正中有喉结突起，两侧各有一条胸锁乳头肌自外上方斜向内下方，两侧对称，同时还有颈部静脉血管等。如果局部出现异常，有肿块突出，或显露有不平之处，则表示有肿块；有时取正面观察，看不到有何异常，可将头部转向左侧或右侧，观察右侧或左侧颈后部情况。或者用手拿一小镜子，对照后头部，观看颈后部情况，至此颈部的正面、左右侧及后颈部均可以看清，一定能够及时发现颈部异常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颈部肿块
  • 当前页：１．自我观察
  • 下一页：２．触摸检查
<<< 返回本书目录
  1. 自我定向障碍【疾病症状】
  2. 自我意识障碍distrrbance of self-consciousness《神经精神疾病诊断学》
  3. 自我残伤行为【疾病症状】
  4. 自下《周慎斋遗书》
  5. 自我保健和健康教育《预防医学》
  6. 自消容【中药大全】
  7. 自刎《外科十法》
  8. 自消容根【中药大全】
  9. 自刎《急救广生集》
  10. 自笑门（附自哭三则）《辨证录》
  11. 自体输血《外科学总论》
  12. 自刑《洗冤集录》
  13. 自体敏感性湿疹【疾病大全】
  14. 自序《白喉条辨》
  15. 自述治愈牙疼之经过《医学衷中参西录》
  16. 自序《本草备要》
  17. 自事口草【中药大全】
  18. 自序《本草便读》
  19. 自生饮【方剂大全】
  20. 自序《本草撮要》
  21. 自身免疫性孕酮性皮炎【疾病大全】
  22. 自序《本草害利》
  23. 自身免疫性胰腺炎【疾病大全】
  24. 自序《笔花医镜》
  25. 自身免疫性溶血性贫血【疾病大全】
  26. 自序《辨证录》
  27. 自身免疫性甲状腺疾病相关肾病【疾病大全】
  28. 自序《博济方》
  29. 自身免疫性疾病《医学免疫学》
  30. 自序《程杏轩医案》
  1. 自我观察《百病自测》
  2. 自我保健和健康教育《预防医学》
  3. 自我监护《家庭医学百科·预防保健篇》
  4. 自我保健方法《家庭医学百科-医疗康复篇》
  5. 自我推拿《中医词典》
  6. 自我保健《预防医学》
  7. 自我意识障碍《医学心理学》
  8. 自我按摩《中医词典》
  9. 自我意识障碍《神经精神疾病诊断学》
  10. 自刎秘方《华佗神方》
  11. 自下《周慎斋遗书》
  12. 自刎《急救广生集》
  13. 自笑门（附自哭三则）《辨证录》
  14. 自刎《医学心悟》
  15. 自刑《洗冤集录》
  16. 自刎《外科十法》
  17. 自序《邹孟城三十年临证经验集》
  18. 自通汤方《伤寒论》
  19. 自序《外台秘要》
  20. 自体输血《外科学总论》
  21. 自序《中医疾病预测》
  22. 自述治愈牙疼之经过《医学衷中参西录》
  23. 自序《素问悬解》
  24. 自身调节《生理学》
  25. 自序《灵枢悬解》
  26. 自身输血《临床基础检验学》
  27. 自序《难经悬解》
  28. 自身免疫性疾病的类型和举例《病理学》
  29. 自序《伤寒悬解》
  30. 自身免疫性疾病的基本特征《医学免疫学》
  31. 自序《三十年临证经验集》


触摸检查_《百病自测》_中医诊治_【岐黄之术】

２．触摸检查
在线购买《百病自测》正版书籍

２．触摸检查

  • 上一页
  • 目录
  • 相关
  • 下一页

上述方法是视诊检查，确切地说，能用肉眼看到的肿块是比较大的肿块，发现已经不是早期，因此提倡用手触摸进行检查。其方法是用手指掌面（单手或双手），自上而下，自前至后，自左至右的顺序摸颈部的一个区域，注意发现异常。

一旦触到有肿块，先不要紧张，再细心体会一下自己发现肿块长在什么部位和深浅，进一步了解肿块来自甲状腺，还是颈部淋巴结。还应注意肿块的硬度，大小和数量。肿瘤类肿块硬韧，表面有时不平，活动性差，一般数目少，其大小随病程长短而定。一般有继续增大的趋势；而炎症类肿块，一般伴有局部红肿，有时有触压痛，质地较软；如果是淋巴结肿块，其数目偏多。了解这些情况对进一步就医非常方便。

颈部肿块种类很多，现介绍四种最常见的病症：

①淋巴结炎症性肿块。最为常见的一种炎症性肿块，其特点是：位于颌下、颏下和颈两侧部、一般呈圆形，单个或多个，表面光滑，有移动性，触摸时有疼痛感，肿块有时增大，有时又很快缩小，这种可变性，大部分是炎症肿块的特征，同时也能发现炎症病灶（病原），如扁桃体炎、咽喉炎、牙齿及牙周炎症等。通常用消炎治疗很快消退。但发现有单个、质地不硬的肿块时，除了自行消炎治疗外，还应去医院作进一步检查，以免误诊。

②淋巴腺结核。这类肿块是属慢性炎症过程，其特点是部位不定，呈慢性过程，数目多无明显触痛；有的互相粘连在一起呈团块状，肿块不活动，与皮肤粘连；有的已经形成多个皮肤瘘口，流脓淌水，久治不愈，俗称“鼠疮”。

③甲状腺肿。甲状腺部位肿块，甲状腺明显增大，可局部突出肿大，也可两侧同时肿大，这在北方少数地区多发，又称地方性甲状腺肿，一般认为是缺碘引起的疾病，多发在山区、半山区和饮用水水质不佳的地区。其特点是单纯增大，质硬韧，表面光滑，邻近淋巴结不肿大；过大的肿块压迫气管，引起呼吸不畅或出现呼吸困难。

④甲状腺癌。常在一侧局部甲状腺发生，特点是质地坚硬，表面不平，活动性差，有时在肿块附近又能触到肿大的淋巴结，发现这类肿块应及时去医院作检查，争取早期确诊。

⑤甲状舌骨囊肿。位于颈部正中喉结上方。其特点是多呈圆形，表面光滑，结中度硬，肿块随舌的伸缩而随之移动，因为肿块与舌骨相连结。

⑤腮腺混合瘤。肿块位于颌下部，常常单发，其特点是无痛性肿块，质地硬，旦有分叶，与皮肤不粘连。

⑦神经瘤。可分为神经纤维瘤和神经鞘瘤，一般位于耳下方胸锁乳头肌前缘或后缘，其特点是肿块表面光滑，可移动。具有弹性硬度肿块。

⑧血管瘤、囊状小瘤。血管瘤可分为毛细血管瘤和海绵状血管瘤，主要位于颈部皮肤。表面发紫，海绵状血管瘤位于皮下或肌肉之间，呈团块状扩张，呈膜性囊状物，质软，压之退色。

⑨转移癌。这也是颈部常见的肿物，多发于成年人，质地坚硬，或为橡皮样硬度，开始时可以活动，以后倾向于固定，其增长时间不等，一般比较快。这类肿块均有其原发肿瘤部位，如发现肿物，应早找癌 瘤的原发部位，尽管如此，转移癌是晚期肿瘤征象，其预后不良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：１．自我观察
  • 当前页：２．触摸检查
  • 下一页：观皮辨病
<<< 返回本书目录
  1. 触经伤寒《女科秘要》
  2. 触痰丸【方剂大全】
  3. 触觉失调【疾病症状】
  4. 触饮丸【方剂大全】
  5. 触肺扬涕《经验麻科》
  6. 触诊《物理诊断学》
  7. 触电的急救《现代院外急救手册》
  8. 触诊无肺动脉关闭感【疾病症状】
  9. 触电【疾病大全】
  10. 揣骨定穴高下法《普济方·针灸》
  11. 搐药斩邪散【方剂大全】
  12. 揣骨定穴高下法《炙膏肓腧穴法》
  13. 搐药麻黄散【方剂大全】
  14. 川白苞芹【中药大全】
  15. 搐药瓜蒂散【方剂大全】
  16. 川白姜散【方剂大全】
  17. 搐药不卧散【方剂大全】
  18. 川贝冰糖米汤饮【方剂大全】
  19. 搐药【方剂大全】
  20. 川贝江米梨《保健药膳》
  21. 搐搦《幼幼新书》
  22. 川贝蜜【方剂大全】
  23. 搐后余症《育婴家秘》
  24. 川贝母（图）【中药大全】
  25. 搐鼻药【方剂大全】
  26. 川贝枇杷露【方剂大全】
  27. 搐鼻香【方剂大全】
  28. 川贝枇杷糖浆【方剂大全】
  29. 搐鼻通天散【方剂大全】
  30. 川贝杏仁饮【方剂大全】
  1. 触摸检查《百病自测》
  2. 触经伤寒《女科秘要》
  3. 触伤真气证《中医词典》
  4. 触经伤寒《宁坤秘籍》
  5. 触诊《物理诊断学》
  6. 触经伤寒《中医词典》
  7. 触诊《物理诊断学》
  8. 触经感冒《中医词典》
  9. 触诊《物理诊断学》
  10. 触幻觉《神经精神疾病诊断学》
  11. 触诊《物理诊断学》
  12. 触肺扬涕《经验麻科》
  13. 触诊《物理诊断学》
  14. 触而不泄的妙用《素女经》
  15. 触诊《中医词典》
  16. 触恶《中医词典》
  17. 触诊方法《物理诊断学》
  18. 触电的急救《现代院外急救手册》
  19. 触诊时注意事项《物理诊断学》
  20. 搐证《活幼心书》
  21. 揣（chuǎi）《中医词典》
  22. 搐搦《儒门事亲》
  23. 揣法《中医词典》
  24. 搐搦《幼幼新书》
  25. 揣骨定穴高下法《普济方·针灸》
  26. 搐搦《中医词典》
  27. 揣骨定穴高下法《炙膏肓腧穴法》
  28. 搐后余症《育婴家秘》
  29. 踹《中医词典》
  30. 搐鼻药《三因极一病证方论》
  31. 踹地生《中医词典》


观皮辨病_《百病自测》_中医诊治_【岐黄之术】

观皮辨病
在线购买《百病自测》正版书籍

观皮辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤是维护身体正常生理活动的第一道防线，它保护着体内的各种器官。皮肤具有感觉、排泄、吸收、调节体温等重要功能，又是服务于人体健康的“信号员”，机体某些疾病和许多皮肤病，在发病前及病变过程中，皮肤会随时向人们发出各种疾病信息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：２．触摸检查
  • 当前页：观皮辨病
  • 下一页：１．肤色变化
<<< 返回本书目录
  1. 观皮辨病《百病自测》
  2. 观人形性脉法《察病指南》
  3. 观面探病《百病自测》
  4. 观舌诊病《百病自测》
  5. 观面部形色五脏秘旨《幼科推拿秘书》
  6. 观升鬓不斑法《痰火点雪》
  7. 观面部五色《幼科折衷》
  8. 观手辨病《百病自测》
  9. 观候-痘疹泄秘 《古今医统大全》
  10. 观形《医学入门》
  11. 观发识病《百病自测》
  12. 观形察色《医学入门》
  13. 观察机体局部辨病《常见病自测》
  14. 观形察色法《保幼新编》
  15. 观察分泌物排泄物辨病《常见病自测》
  16. 观形察色法《针灸大成》
  17. 观察的重点对象《基础护理学》
  18. 观形察色审病歌《幼科推拿秘书》
  19. 观察的内容《基础护理学》
  20. 观形察色总论《万氏秘传片玉心书》
  21. 观察的方法及观察后的处理《基础护理学》
  22. 观形象以辨寿夭论《幼科概论》
  23. 观察病人《基础护理学》
  24. 观音茶【中药大全】
  25. 观鼻识病《百病自测》
  26. 观音茶【方剂大全】
  27. 关则不便、下窍、六腑《此事难知》
  28. 观音灸【方剂大全】
  29. 关元俞穴【人体背部穴位】
  30. 观音救急丹【方剂大全】
  1. 观皮辨病《百病自测》
  2. 观面探病《百病自测》
  3. 观人形性脉法《察病指南》
  4. 观面部形色五脏秘旨《幼科推拿秘书》
  5. 观舌色《百病自测》
  6. 观面部五脏形色歌《古今医鉴》
  7. 观舌苔《百病自测》
  8. 观面部五脏形歌《幼科发挥》
  9. 观舌态《百病自测》
  10. 观面部五色歌《幼科发挥》
  11. 观舌形《百病自测》
  12. 观面部五色歌《古今医鉴》
  13. 观舌诊病《百病自测》
  14. 观面部五色《幼科折衷》
  15. 观神色《中医名词词典》
  16. 观面部《寿世保元》
  17. 观神色《中医词典》
  18. 观口腔颜色《百病自测》
  19. 观升鬓不斑法《痰火点雪》
  20. 观口唇颜色《百病自测》
  21. 观手辨病《百病自测》
  22. 观候（痘疹泄秘）《古今医统大全》
  23. 观手色《百病自测》
  24. 观发识病《百病自测》
  25. 观手纹《百病自测》
  26. 观察者偏倚《预防医学》
  27. 观手形态《百病自测》
  28. 观察疼痛时注意事项《常见病自测》
  29. 观形《医学入门》
  30. 观察皮肤颜色辨病《常见病自测》
  31. 观形察色《医学入门》


肤色变化_《百病自测》_中医诊治_【岐黄之术】

１．肤色变化
在线购买《百病自测》正版书籍

１．肤色变化

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤的颜色与毛细血管的分布，血液的充盈度，色素量的多少，皮下脂肪的厚薄等因素有关。

①皮色变白。皮肤粘膜苍白可能是由于贫血（血红蛋白量减少）造成。如果单纯皮肤苍白就不一定是贫血，有可能是寒冷刺激或井下长期作业久不见阳光等原因，一旦条件和环境改变，还能恢复正常。

②皮肤白斑。皮肤上出现米粒到黄豆大小呈圆形或椭圆形，少数为多角形的孤立散布而不相互融合的白斑，如仔细观察，白斑边界清晰，中央为凹陷，大多数白斑分布在胸、背、四肢内侧衣服遮盖的部位。点状白斑主要发生在４０岁以上的人身上，常伴有皮肤干燥萎缩，甚至出现老年斑等，这些均属于皮肤退行性改变，对人体无妨害，这只是提醒人们，皮肤已在衰老，应注意保养。

③色素脱失。皮肤丧失原有的色素形成脱色斑片称为色素脱失。色素脱失是由于酪氨酸酶缺乏，以致体内酪氨酸不能转化为多巴胺以形成黑色素所致。

④白癜。为多形性大小不等的色素脱失斑片，发生后逐渐扩大，进展缓慢，没有自觉症状，也不引起生理功能改变。

⑤粘膜白斑。常发生在口腔粘膜和女性外阴部，色素脱失斑片多呈圆形或椭圆形，面积一般不大，因粘膜白斑可发生癌变，应当重视。平时应细心观察白斑增长速度、厚度、有无破溃和隆起，必要时去医院作活体检查。

⑥白化症。全身皮肤和毛发色素脱失，为遗传性疾病，常有家族病史。

⑦皮肤发黄。一般先由白眼球部分呈黄色，后出现皮肤染色发黄，皮色黄的深浅，能标明黄疸的轻重。多半是患了黄疸性肝炎或胆石症，胆囊炎，肝内胆管结石，肝胆或胰腺的肿瘤等疾病。皮色黄浅而鲜者为阳黄症，病轻；深而灰暗者为阴黄症，病重。

⑧皮肤发蓝。提示可能患有心脏病和肺病，如果在腹部有蓝色纹路，提示人们可能患有肾上腺皮质功能亢进症。

⑨皮肤发黑。皮肤色黑或出现黑色斑，提示缺少肾上腺素。皮肤变黑变粗，常是胃癌的危险信号。据国外医学专家统计、胃癌患者约有１其不同部位的皮肤就已变黑变粗，常见的部位是腋下、大腿内侧和脐周围，有时患者的颜面和掌心皮肤也略呈黑色。患者的皮肤之所以变黑变粗，是由于癌细胞释放出的一种物质造成的。

⑩老年斑。老年人的皮肤上，特别是脸部出现一些棕褐色的斑块，这叫“寿斑”。医学上称之为脂褐质色素。“寿斑”被人们看作是人体衰老的一个信号，它会随着年龄增长而增多，但平时注意营养可以控制和减少“寿斑”的发展。充足的水分和充足的硒化合物、维生素Ｂ２、维生素Ｃ、半胱氨酸、泛酸、柠檬酸、烟酸、维生素Ａ、维生素Ｅ等，都可以抑制“寿斑”发生和发展。这些物质可以从动物肝脏、酵母、柑橘类水果、蜂蜜、海藻、牛奶、大豆、蛋类、蔬菜、芝麻中摄取。

此外，如果老年人突然在短期内长出大量的“寿斑”，提示可能体内某处隐藏着恶性肿瘤，应即刻去医院进一步检查，明确诊断、及早治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：观皮辨病
  • 当前页：１．肤色变化
  • 下一页：２．皮疹
<<< 返回本书目录
  1. 肤青《证类本草》
  2. 肤色赤红【疾病症状】
  3. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  4. 趺蹶《金匮悬解》
  5. 夫妇配合《针经指南》
  6. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  7. 夫妇配合《普济方·针灸》
  8. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  9. 佛座须丸【方剂大全】
  10. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  11. 佛指甲【中药大全】
  12. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  13. 佛手丸【方剂大全】
  14. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  15. 佛手汤【方剂大全】
  16. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  17. 佛手散【方剂大全】
  18. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  19. 佛手祛毒膏【方剂大全】
  20. 趺阳脉《丹医秘授古脉法》
  21. 佛手露【中药大全】
  22. 趺阳少阴脉论《伤寒寻源》
  23. 佛手花【中药大全】
  24. 跗《经络全书》
  25. 佛手膏【方剂大全】
  26. 跗骨与周围关节结核【疾病大全】
  27. 佛手柑粥【方剂大全】
  28. 跗蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《订正仲景全书金匮要略注》
  29. 佛手柑粥《保健药膳》
  30. 跗阳穴【下肢外侧穴位】
  1. 肤色变化《百病自测》
  2. 肤润《中医词典》
  3. 肤色与激光损害《临床激光治疗学》
  4. 肤青《名医别录》
  5. 肤翳《中医词典》
  6. 肤青《证类本草》
  7. 肤胀《中医名词词典》
  8. 肤青《医学入门》
  9. 肤胀《中医词典》
  10. 肤青《新修本草》
  11. 肤胀《灵素节注类编》
  12. 肤青《本草经集注》
  13. 肤胀《校注医醇剩义》
  14. 肤青《千金翼方》
  15. 肤蒸《中医词典》
  16. 肤青《神农本草经》
  17. 肤证《中医词典》
  18. 肤《中医词典》
  19. 麸《急救广生集》
  20. 呋喃类药物的不良反应及相互作用《医院药学》
  21. 趺骨《中医词典》
  22. 呋喃苯胺酸（Furosemide速尿）《医院药学》
  23. 趺厥《中医词典》
  24. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  25. 趺蹶《金匮悬解》
  26. 夫衣带《证类本草》
  27. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  28. 夫妻在性反应上的差异《玉房秘诀》
  29. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  30. 夫妇配合《针经指南》
  31. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》


皮疹_《百病自测》_中医诊治_【岐黄之术】

２．皮疹
在线购买《百病自测》正版书籍

２．皮疹

  • 上一页
  • 目录
  • 相关
  • 下一页

皮疹是皮肤疾病或全身性疾病的重要体征之一，是临床诊断某些疾病的重要依据。皮疹常通过其特有的形式、生长部位和出疹时间传递出机体健康与疾病的信息。常见的有以下几种：

①紫斑疹。皮肤出现紫色斑疹，可见于血小板减少、过敏性紫癜等。

②丘疹。皮肤出现丘疹，除局部颜色改变外，还隆起高出皮面，常见于药物疹、麻疹、猩红热、湿疹等。

③斑丘疹。皮肤出现斑丘疹，多见于风疹、猩红热、药物疹。

④出血点。皮肤和粘膜的表面有出血点，瘀斑（用指压不褪色），可见于流行性脑膜炎、流行性出血热、败血症等。

⑤皮肤脱屑。正常皮肤表层不断角化和更新，可有皮肤脱屑，但由于数量很少，不易察觉。大量皮肤脱屑则为疾病的表现，如米糠样脱屑常见于麻疹，片状脱屑常见于猩红热，银白色鳞状脱屑常见于牛皮癣。

⑥色素痣。色素痣型的皮疹迅速增大，色素增多，变色疹旁出现较小的卫星痣，常提示恶性病变的信号。

⑦色素疹。散布于躯干的色素疹超过２５个，预示机体潜藏着有发生肿瘤的危险。此种色素疹多为黑褐色，暗褐色或红色等，大小不等的圆形皮疹。

⑧蜘蛛痣。多发生在上腔静脉分布的领域内，如面、颈、手背、上臂、前胸和肩部等处。蜘蛛痣的大小不等，直径可由针头大到数厘米以上。蜘蛛痣的发生，一般认为与体内雌性激素增高有关，常见于急慢性肝炎或肝硬变。另外，慢性肝病患者手掌大小鱼际处常发红，加压后退色，医学上称之为肝掌，发生机理与蜘蛛痣同。某些人身上出现一二个或几个蜘蛛痣不一定具有临床意义，健康妇女在妊娠期间也可出现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：１．肤色变化
  • 当前页：２．皮疹
  • 下一页：望体察病
<<< 返回本书目录
  1. 皮腰袋《本草纲目》完整版
  2. 皮疹呈瘀点【疾病症状】
  3. 皮样囊肿【疾病大全】
  4. 皮脂囊肿《家庭医学百科-医疗康复篇》
  5. 皮样表皮样囊肿【疾病大全】
  6. 皮脂囊肿病【疾病大全】
  7. 皮炎芽生菌【疾病大全】
  8. 皮脂缺乏症【疾病大全】
  9. 皮炎汤【方剂大全】
  10. 皮脂腺癌【疾病大全】
  11. 皮炎湿疹皮肤病《皮肤性病学》
  12. 皮脂腺疾病《默克家庭诊疗手册》
  13. 皮炎【中药主治】
  14. 皮脂腺囊肿【疾病大全】
  15. 皮炎【疾病症状】
  16. 皮脂腺上皮瘤【疾病大全】
  17. 皮炎《默克家庭诊疗手册》
  18. 皮脂腺腺瘤【疾病大全】
  19. 皮靴《本草纲目》完整版
  20. 皮脂腺增生【疾病大全】
  21. 皮癣【中药主治】
  22. 皮脂腺痣【疾病大全】
  23. 皮虚实方《外台秘要》
  24. 皮脂溢出 Seborrhea《皮肤性病学》
  25. 皮虚实《备急千金要方》
  26. 皮脂溢出症《家庭医学百科-医疗康复篇》
  27. 皮下组织硬结【疾病症状】
  28. 皮质醇增多【疾病症状】
  29. 皮下组织水肿【疾病症状】
  30. 皮质醇增多症《家庭医学百科-医疗康复篇》
  1. 皮疹《百病自测》
  2. 皮疹《物理诊断学》
  3. 皮疹辨病《常见病自测》
  4. 皮炎湿疹皮肤病《皮肤性病学》
  5. 皮蒸《中医词典》
  6. 皮炎《默克家庭诊疗手册》
  7. 皮脂《外科全生集》
  8. 皮虚实方二首《外台秘要》
  9. 皮脂囊肿《家庭医学百科-医疗康复篇》
  10. 皮虚实《备急千金要方》
  11. 皮脂腺《组织学与胚胎学》
  12. 皮鞋底《本草易读》
  13. 皮脂腺疾病《默克家庭诊疗手册》
  14. 皮下组织《组织学与胚胎学》
  15. 皮脂腺囊肿《默克家庭诊疗手册》
  16. 皮下组织《皮肤性病学》
  17. 皮脂溢出《皮肤性病学》
  18. 皮下注射法《基础护理学》
  19. 皮脂溢出症《家庭医学百科-医疗康复篇》
  20. 皮下结节和肿块《物理诊断学》
  21. 皮质《组织学与胚胎学》
  22. 皮下结节辨病《常见病自测》
  23. 皮质醇增多症《家庭医学百科-医疗康复篇》
  24. 皮纹先兆——手相学、足相学《中医疾病预测》
  25. 皮质醇增多症《内分泌学》
  26. 皮纹先兆的理论基础《中医疾病预测》
  27. 皮质醇增多症《泌尿外科学》
  28. 皮痿《中医词典》
  29. 皮质醇总量《常用化验值及意义》
  30. 皮丸《外科理例》
  31. 皮质激素抑制药《药理学》


望体察病_《百病自测》_中医诊治_【岐黄之术】

望体察病
在线购买《百病自测》正版书籍

望体察病

  • 上一页
  • 目录
  • 相关
  • 下一页

人人都希望自己有一个健美的体型，青年人体型健美，使人觉得潇洒、强壮，充满朝气；中老年人体型健美，则使人感到稳重、健康，洋溢着青春常在的活力。

那么，什么是健美的体型呢？专家认为，健美匀称的体型应该是：男性肌肉发达、平衡；女性体态丰满，无肥胖臃肿之感。

人的体型不仅是衡量健美的一个重要标志，更是人体健康的象征，而体型臃肿、消瘦或身体各部分比例失调，就失去了人体外在的美感，而且往往预示着体内隐藏着某种疾患。

下面介绍一些望体型察疾病的方法：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：２．皮疹
  • 当前页：望体察病
  • 下一页：１．肥胖
<<< 返回本书目录
  1. 望体察病《百病自测》
  2. 望闻审切例一首(出脉诀)《医经国小》
  3. 望神辨病《常见病自测》
  4. 望闻问切订《古今医统大全》
  5. 望舌诊法提纲《望诊遵经》
  6. 望闻问切论《笔花医镜》
  7. 望舌色《笔花医镜》
  8. 望闻问切杨氏《医学集成》
  9. 望舌《诊家正眼》
  10. 望形察色《推拿抉微》
  11. 望色知顺逆《医学集成》
  12. 望形察色《中西汇通医经精义》
  13. 望色一《时方妙用》
  14. 望形色审苗窍知表里寒热虚实说《幼科概论》
  15. 望色先知平人《望诊遵经》
  16. 望月砂【中药大全】
  17. 望色三《时方妙用》
  18. 望诊《脉诀汇辨》
  19. 望色切脉《周慎斋遗书》
  20. 望诊《趣味中医》
  21. 望色论《侣山堂类辩》
  22. 望诊《中医诊断学》
  23. 望色二《时方妙用》
  24. 望诊无明显心前区搏动【疾病症状】
  25. 望色常宜定静《望诊遵经》
  26. 危急部《本草易读》
  27. 望色《诊家正眼》
  28. 危险的带菌者《免疫与健康》
  29. 望色《医学摘粹》
  30. 危险三角区的由来《免疫与健康》
  1. 望体察病《百病自测》
  2. 望神辨病《常见病自测》
  3. 望闻审切例一首（出脉诀）《医经国小》
  4. 望舌诊法提纲《望诊遵经》
  5. 望闻问切订《古今医统大全》
  6. 望舌色《笔花医镜》
  7. 望闻问切论《笔花医镜》
  8. 望舌《中医诊断学》
  9. 望闻问切杨氏《医学集成》
  10. 望舌《诊家正眼》
  11. 望小儿指纹《中医诊断学》
  12. 望色知顺逆《医学集成》
  13. 望形察色《推拿抉微》
  14. 望色一《时方妙用》
  15. 望形察色《中西汇通医经精义》
  16. 望色先知平人《望诊遵经》
  17. 望形色审苗窍知表里寒热虚实说《幼科概论》
  18. 望色说《医学实在易》
  19. 望形态《中医名词词典》
  20. 望色诗《医学实在易》
  21. 望形态《中医词典》
  22. 望色三《时方妙用》
  23. 望血液颜色《百病自测》
  24. 望色切脉《周慎斋遗书》
  25. 望月砂《中药炮制》
  26. 望色论（附律一条）《医门法律》
  27. 望月砂散《冯氏锦囊秘录》
  28. 望色论《侣山堂类辩》
  29. 望诊《中医名词词典》
  30. 望色二《时方妙用》
  31. 望诊《趣味中医》


肥胖_《百病自测》_中医诊治_【岐黄之术】

１．肥胖
在线购买《百病自测》正版书籍

１．肥胖

  • 上一页
  • 目录
  • 相关
  • 下一页

肥胖是人体内脂肪组织的中性脂肪过多积聚的表现。肥胖的原因主要为：摄食过多，摄入量超过消耗量，过剩营养物质转化为脂肪积存于体内所致。此外内分泌、家族遗传、环境与运动、精神因素等皆有影响。

①单纯性肥胖。全身脂肪分布均匀，具有某些遗传因素，儿童期成长较一般儿童为快，青少年期可见外生殖器发育迟缓，表现出肤白无华，精神不振，气短乏力等症状。

②继发性肥胖。多为患有某些内分泌疾病后引起，如下丘脑病所致的肥胖性生殖无能症。女性表现为生殖器发育障碍、闭经；男性则表现为女性体型。除肥胖之外，还有原发疾病的症状，如肾上腺皮质功能亢进症，还有多毛和皮肤粗糙的表现。

我们知道，肥胖者易患高血压、冠心病、糖尿病等慢性疾病。兼有痰多、眩晕、胸闷、肢麻等症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：望体察病
  • 当前页：１．肥胖
  • 下一页：２．消瘦
<<< 返回本书目录
  1. 肥胖【疾病症状】
  2. 肥胖并痛性结节或脂肪块【疾病症状】
  3. 肥胖【疾病症状】
  4. 肥胖病《常见中老年疾病防治》
  5. 肥胖《临床营养学》
  6. 肥胖病《自我调养巧治病》
  7. 肥胖《基因与疾病》
  8. 肥胖不是吃得太多，而是排得太少《人体使用手册》
  9. 肥荚红豆【中药大全】
  10. 肥胖带绦《人体寄生虫学》
  11. 肥肌丸【方剂大全】
  12. 肥胖的病理生理改变《减肥新法与技巧》
  13. 肥肌方【方剂大全】
  14. 肥胖的病因及发病机理《减肥新法与技巧》
  15. 肥厚性声带炎《中西医结合耳鼻喉科》
  16. 肥胖的分类《减肥新法与技巧》
  17. 肥厚性鼻炎《赵绍琴临证验案精选》
  18. 肥胖前期【疾病症状】
  19. 肥厚型心肌病【疾病大全】
  20. 肥胖纹【疾病症状】
  21. 肥厚型梗阻性心肌病【疾病大全】
  22. 肥胖性低通气【疾病症状】
  23. 肥厚瘢痕【疾病症状】
  24. 肥胖性生殖无能综合征【疾病大全】
  25. 肥儿圆【方剂大全】
  26. 肥胖性水肿【疾病症状】
  27. 肥儿丸【方剂大全】
  28. 肥胖性心肌病【疾病大全】
  29. 肥儿丸《洪氏集验方》
  30. 肥胖预兆《中医疾病预测》
  1. 肥胖《百病自测》
  2. 肥胖《基因与疾病》
  3. 肥胖《预防医学》
  4. 肥目《中医词典》
  5. 肥胖辨病《常见病自测》
  6. 肥厚性心肌病《物理诊断学》
  7. 肥胖病《常见中老年疾病防治》
  8. 肥厚性声带炎《中西医结合耳鼻喉科》
  9. 肥胖病《自我调养巧治病》
  10. 肥厚性鼻炎《赵绍琴临证验案精选》
  11. 肥胖不孕《傅青主女科》
  12. 肥厚型心肌病《心脏病学》
  13. 肥胖不孕《中医词典》
  14. 肥厚型心肌病《默克家庭诊疗手册》
  15. 肥胖程度的划分《减肥新法与技巧》
  16. 肥疳《中医词典》
  17. 肥胖带绦《人体寄生虫学》
  18. 肥儿丸（一）《洪氏集验方》
  19. 肥胖的病因及发病机理《减肥新法与技巧》
  20. 肥儿丸（二）《洪氏集验方》
  21. 肥胖的分类《减肥新法与技巧》
  22. 肥儿丸《是斋百一选方》
  23. 肥胖性不孕《古代房中秘方》
  24. 肥儿丸《奇方类编》
  25. 肥胖预兆《中医疾病预测》
  26. 肥儿丸《奇方类编》
  27. 肥胖预兆的理论基础《中医疾病预测》
  28. 肥儿丸《仁术便览》
  29. 肥胖预兆的临床预报意义《中医疾病预测》
  30. 肥儿丸《太平惠民和剂局方》
  31. 肥胖症《默克家庭诊疗手册》


消瘦_《百病自测》_中医诊治_【岐黄之术】

２．消瘦
在线购买《百病自测》正版书籍

２．消瘦

  • 上一页
  • 目录
  • 相关
  • 下一页

男性正常标准体重（千克数）＝身高（厘米数）—１００。

消瘦是指体重低于正常标准的２０％，脂肪组织少，骨形外露者。消瘦如没有明显不适感觉，多数属正常范围，只要注意调养，会随着年龄的增长逐渐胖起来，一般无需治疗。如果发现身体消瘦很快，而且伴有某些部位疼痛、不适、身体易疲乏、面色苍黄、精神萎靡，就应引起注意，请医生检查，寻找消瘦的原因，以求得到妥善的处理。

其实在找医生的同时，自己也可以寻找一下消瘦的原因。

比如，先从饮食方面找原因，是否营养物质摄入不足，是否神经衰弱症比较重或情绪不佳引起消化道功能紊乱，使食欲减低，进食量减少；其次，是否经常吃药，如阿斯匹林、消炎痛、水杨酸制剂、四环素、红霉素等，这些药都有很强的胃肠反应，严重影响进食，还可以自查一下消化功能怎么样，进入胃肠的食物是否都能吸收，如果体内有某些慢性病，如慢性萎缩性胃炎、肝硬化、慢性结肠炎、慢性胆囊炎、胆石症、溃疡病等，使吃进的食物不能很好的消化吸收，也可引起消瘦。再有就是身体有另一类疾病，代谢过快，使营养物质消耗得多，如甲状腺机能亢进症、代谢旺盛也会出现消瘦。

糖尿病能吃能喝，但吸收到血液里的营养物质（糖类）没有被利用，而从尿中排出体外丢失了，身体也会逐渐消瘦。此外，消瘦进展迅速，又不觉有什么原因，应引起重视，看是否患有肝脏肿瘤、消化道肿瘤等疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：１．肥胖
  • 当前页：２．消瘦
  • 下一页：血液辨病
<<< 返回本书目录
  1. 消瘦【疾病症状】
  2. 消瘦严重者呈”皮包骨头”样【疾病症状】
  3. 消食圆【方剂大全】
  4. 消瘦预兆《中医疾病预测》
  5. 消食药《中药学》
  6. 消暑【中药主治】
  7. 消食丸【方剂大全】
  8. 消暑十全散【方剂大全】
  9. 消食退热糖浆【方剂大全】
  10. 消暑丸【方剂大全】
  11. 消食散【方剂大全】
  12. 消暑圆【方剂大全】
  13. 消食清郁汤【方剂大全】
  14. 消栓通络片【方剂大全】
  15. 消食健胃茶《茶饮保健》
  16. 消水方【方剂大全】
  17. 消食健胃【中药主治】
  18. 消水肿【中药主治】
  19. 消食积【中药主治】
  20. 消痰【中药主治】
  21. 消食化滞【中药主治】
  22. 消痰【方剂主治】
  23. 消食化痰【方剂主治】
  24. 消痰饼子【方剂大全】
  25. 消食化积【中药主治】
  26. 消痰汤【方剂大全】
  27. 消食导滞【方剂主治】
  28. 消痰饮【方剂主治】
  29. 消食导气饮【方剂大全】
  30. 消宿食【中药主治】
  1. 消瘦《百病自测》
  2. 消食药应用注意事项《中药学》
  3. 消瘦辨病《常见病自测》
  4. 消食药《中药学》
  5. 消瘦预兆《中医疾病预测》
  6. 消食丸《是斋百一选方》
  7. 消瘦预兆的理论基础《中医疾病预测》
  8. 消食丸《太平惠民和剂局方》
  9. 消瘦预兆的临床预报意义《中医疾病预测》
  10. 消食丸《冯氏锦囊秘录》
  11. 消暑丸《太平惠民和剂局方》
  12. 消食丸《备急千金要方》
  13. 消暑丸《增订叶评伤暑全书》
  14. 消食外治方《医学集成》
  15. 消暑丸《医方论》
  16. 消食去积之剂《金匮翼》
  17. 消水圣愈汤《时方妙用》
  18. 消食笼《古今医统大全》
  19. 消痰《中医名词词典》
  20. 消食化滞《中医词典》
  21. 消痰平喘《中医词典》
  22. 消食膏酒《备急千金要方》
  23. 消痰软坚《中医词典》
  24. 消食断下丸《备急千金要方》
  25. 消痰逐水之剂《金匮翼》
  26. 消食导滞《中医词典》
  27. 消污血《女科证治准绳》
  28. 消食病《傅青主男科》
  29. 消息《中医词典》
  30. 消食《证治准绳·幼科》
  31. 消心《中医词典》


血液辨病_《百病自测》_中医诊治_【岐黄之术】

血液辨病
在线购买《百病自测》正版书籍

血液辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

人体的血液基本成分为两大类：血浆，是液体成分，血浆占血液的５５％，内含蛋白质（白蛋白、球蛋白、纤维蛋白原和凝血酶原）、非蛋白氮质、糖类、脂类和无机盐类等；血细胞，是有形成分，包括红细胞、白细胞和血小板。正常人血液约占体重的８％，也就是说，每千克体重约有血液８０ｍｌ，这个数字并不是固定不变的，但是相对恒定，一般相差±１％，都属正常范围。男性每公斤体重血量一般比女性略多，身体强壮者比瘦弱者略多。人体的血液广泛地存在于心脏、动脉、毛细血管和静脉中，随时随地将营养物质、氧带到人体细胞中，维持人的正常生命活动，因此血液被人称为“生命之液”。

近年来，科学家发现人的血液颜色、血型和某些疾病的发生有着一定的联系，人们可以通过血液的颜色、血型来辨识疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：２．消瘦
  • 当前页：血液辨病
  • 下一页：１．望血液颜色
<<< 返回本书目录
  1. 血液辨病《百病自测》
  2. 血液病的诊断《血液病学》
  3. 血液《组织学与胚胎学》
  4. 血液病分类《血液病学》
  5. 血液《生理学》
  6. 血液常规检验及其临床意义《免疫与健康》
  7. 血叶兰【中药大全】
  8. 血液成分制品和血浆增量剂《外科学总论》
  9. 血压下降【疾病症状】
  10. 血液呈现浓缩【疾病症状】
  11. 血压为零【疾病症状】
  12. 血液呈现浓缩【疾病症状】
  13. 血压偏低【疾病症状】
  14. 血液呈现浓缩【疾病症状】
  15. 血压的观察及测量《基础护理学》
  16. 血液的组成与特性《生理学》
  17. 血压波动大【疾病症状】
  18. 血液动力监测《急诊医学》
  19. 血虚作痛《医宗金鉴》
  20. 血液非蛋白氮（NPN）《常用化验值及意义》
  21. 血虚萎黄【中药主治】
  22. 血液改变【疾病症状】
  23. 血虚经乱《景岳全书》
  24. 血液灌流（Hemoperfusion,HP)《肾脏病学》
  25. 血虚经乱《妇人规》
  26. 血液还原型谷胱甘肽（GSH）《常用化验值及意义》
  27. 血虚极产毕即汗《女科秘要》
  28. 血液和淋巴系统核医学检查法《物理诊断学》
  29. 血虚寒袭太阳病痉案《幼幼集成》
  30. 血液肌酐（Cr）《常用化验值及意义》
  1. 血液辨病《百病自测》
  2. 血液pH值及其运算《临床生物化学》
  3. 血液标本采集法《基础护理学》
  4. 血液《组织学与胚胎学》
  5. 血液标本的采集和处理《临床基础检验学》
  6. 血液《生理学》
  7. 血液病的诊断《血液病学》
  8. 血液《止园医话》
  9. 血液病毒特异性抗体检测《神经精神疾病诊断学》
  10. 血噎膈《中医词典》
  11. 血液病分类《血液病学》
  12. 血药浓度与药物效应《临床生物化学》
  13. 血液病学发展概况《中国医学通史》
  14. 血眼《中医词典》
  15. 血液采集及分类《默克家庭诊疗手册》
  16. 血压对呼吸的影响《生理学》
  17. 血液常规检验及其临床意义《免疫与健康》
  18. 血压的调节机制《急诊医学》
  19. 血液成分制品《外科学总论》
  20. 血压的观察及测量《基础护理学》
  21. 血液的保存《临床基础检验学》
  22. 血压《现代院外急救手册》
  23. 血液的比重《生理学》
  24. 血压《生理学》
  25. 血液的粘滞性《生理学》
  26. 血压《物理诊断学》
  27. 血液的组成《生理学》
  28. 血循环功能不全对药代动力学的影响《急诊医学》
  29. 血液动力监测《急诊医学》
  30. 血虚作痛《证治准绳·疡医》
  31. 血液动力学改变《病理学》


望血液颜色_《百病自测》_中医诊治_【岐黄之术】

１．望血液颜色
在线购买《百病自测》正版书籍

１．望血液颜色

  • 上一页
  • 目录
  • 相关
  • 下一页

正常人的血液是红色，如果颜色改变就说明与某些疾病有关。常见有以下几种：

①淡红色血液。提示人体血液中血红蛋白低于正常标准，此时人的面容枯槁、苍白、唇舌色淡、神疲乏力等，说明有贫血发生，如缺铁性贫血、再生不良性贫血等。

②暗红色血液。提示人们处于轻度缺氧状态，血液中接受的二氧化碳已多于含氧量，随着缺氧程度的加重，血液颜色也越加深暗，多见于肺气肿、肺心症病人。

③乳糜血。提示人体摄取高脂肪、高蛋白过多，如肥肉、蛋、牛奶等，另一种提示患有糖尿病，动脉硬化症等。前者可能通过调节饮食解决，后者应积极治疗。

①暗紫色血液。提示人体患有重度肺气肿、肺原性心脏病或发绀型先天性心脏病。这些疾病均会导致机体缺氧，使血中氧和血红蛋白含量降低。当１００ｍｌ血中还原血红蛋白量升高到５克以上时，血液就会变成暗紫色。

⑤樱桃红色血液。提示人体发生了急性一氧化碳中毒，导致血红蛋白与一氧化碳结合成失去携氧能力的碳氧血红蛋白，此时不仅血液呈樱桃红色，口唇、粘膜、颜面、前胸和大腿内侧皮肤亦呈樱桃红色。

⑥棕色或黑色血液。提示人体发生了亚硝酸盐中毒，如误服或食含亚硝酸盐的食物（腌菜、陈腐的厚皮菜、青菜等）。亚硝酸盐是强氧化剂，能将血红蛋白中的二价铁氧化成三价铁，从而使它失去携氧作用，导致组织缺氧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血液辨病
  • 当前页：１．望血液颜色
  • 下一页：２．血型辨病
<<< 返回本书目录
  1. 望形色审苗窍知表里寒热虚实说《幼科概论》
  2. 望月砂【中药大全】
  3. 望形察色《中西汇通医经精义》
  4. 望诊《脉诀汇辨》
  5. 望形察色《推拿抉微》
  6. 望诊《趣味中医》
  7. 望闻问切杨氏《医学集成》
  8. 望诊《中医诊断学》
  9. 望闻问切论《笔花医镜》
  10. 望诊无明显心前区搏动【疾病症状】
  11. 望闻问切订《古今医统大全》
  12. 危急部《本草易读》
  13. 望闻审切例一首(出脉诀)《医经国小》
  14. 危险的带菌者《免疫与健康》
  15. 望体察病《百病自测》
  16. 危险三角区的由来《免疫与健康》
  17. 望神辨病《常见病自测》
  18. 危证《圆运动的古中医学》
  19. 望舌诊法提纲《望诊遵经》
  20. 危重病人的呼吸监护《急诊医学》
  21. 望舌色《笔花医镜》
  22. 威灵菊【中药大全】
  23. 望舌《诊家正眼》
  24. 威灵仙《本草纲目》完整版
  25. 望色知顺逆《医学集成》
  26. 威灵仙《本草乘雅半偈》
  27. 望色一《时方妙用》
  28. 威灵仙《本草图经》
  29. 望色先知平人《望诊遵经》
  30. 威灵仙《本草新编》
  1. 望血液颜色《百病自测》
  2. 望形态《中医词典》
  3. 望月砂《中药炮制》
  4. 望形态《中医名词词典》
  5. 望月砂散《冯氏锦囊秘录》
  6. 望形色审苗窍知表里寒热虚实说《幼科概论》
  7. 望诊《中医名词词典》
  8. 望形察色《中西汇通医经精义》
  9. 望诊《趣味中医》
  10. 望形察色《推拿抉微》
  11. 望诊《中医词典》
  12. 望小儿指纹《中医诊断学》
  13. 望诊《脉诀汇辨》
  14. 望闻问切杨氏《医学集成》
  15. 望诊《中医儿科学》
  16. 望闻问切论《笔花医镜》
  17. 望诊《中医妇科学》
  18. 望闻问切订《古今医统大全》
  19. 望诊《中医诊断学》
  20. 望闻审切例一首（出脉诀）《医经国小》
  21. 危急部《本草易读》
  22. 望体察病《百病自测》
  23. 危困《证治准绳·疡医》
  24. 望神辨病《常见病自测》
  25. 危险的带菌者《免疫与健康》
  26. 望舌诊法提纲《望诊遵经》
  27. 危险三角区 的由来《免疫与健康》
  28. 望舌色《笔花医镜》
  29. 危亦林（1277-1347年）《中医词典》
  30. 望舌《中医诊断学》
  31. 危证《圆运动的古中医学》


血型辨病_《百病自测》_中医诊治_【岐黄之术】

２．血型辨病
在线购买《百病自测》正版书籍

２．血型辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

血型是人体的一种遗传性状，血型在人类学、遗传学、法医学、考古学等各方面的应用日趋广泛。

由于人的免疫能力也受遗传因素影响，故人体是否患病，患什么病，就与遗传因素联系起来。临床实践证明，不同血型的人，各种疾病的发生率也不一样，下面是Ａ、Ｂ、Ｏ、ＡＢ血型与一些常见疾病的关系。

Ａ型血的人平时不易生病，但与癌症，尤其是与胃癌有明显联系，Ａ型血者易感性比Ｂ型和Ｏ型者高２０％，国内也有人报道胃癌病人中Ａ型比其他型多。恶性贫血中Ａ型也较其他型多２５％，麻疯病人Ａ型患病率也比较高。

此外，随着ＡＢＯ血型特点的研究不断深入，不少人认为Ａ型血者是某些疾病的危险因素。

另有报道ＡＢＯ血型与上消化道疾病也有一定关系，如十二指肠溃疡患者中，Ｏ型者比其他型者多４０％，胃溃疡患者中，Ｏ型者也比较常见，但其关系不如与十二指肠明显。

Ｂ型血的人易患结核病，患乳腺癌、白血病、口腔癌的比例要高于其他血型的人。此外，Ｂ型血的人还容易患龋齿。

ＡＢ型血的人较易患精神分裂症，患病率比其他血型的人高３倍多。大量资料统计表明，精神分裂症有明显的遗传倾向。但ＡＢ型血的人患结核病、妊娠贫血的比例，比其他血型的人低。

上述许多疾病与血型之间的关系都不是绝对的，并不是某种血型的人非患某些疾病不可，易患病者是相对而言，尚需进一步研究和论证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：１．望血液颜色
  • 当前页：２．血型辨病
  • 下一页：看胸识病
<<< 返回本书目录
  1. 血型O型者其父母不一定是O型《免疫与健康》
  2. 血型与输血《临床基础检验学》
  3. 血型、吸烟、饮酒与幽门螺杆菌的关系《中国幽门螺杆菌研究》
  4. 血型与输血原则《生理学》
  5. 血小板粘附（或滞留）功能（PADT）《常用化验值及意义》
  6. 血性恶露【疾病症状】
  7. 血小板增多【疾病症状】
  8. 血性恶露持续时间延长【疾病症状】
  9. 血小板型假性血管性血友病【疾病大全】
  10. 血性耳分泌物【疾病症状】
  11. 血小板无力症【疾病大全】
  12. 血性耳漏【疾病症状】
  13. 血小板寿命缩短【疾病症状】
  14. 血性腹水【疾病症状】
  15. 血小板凝集功能试验（PAGT）《常用化验值及意义》
  16. 血性渗液【疾病症状】
  17. 血小板聚集增强【疾病症状】
  18. 血性胸水【疾病症状】
  19. 血小板减少症【疾病大全】
  20. 血胸《家庭医学百科-医疗康复篇》
  21. 血小板减少性紫癜症《家庭医学百科-医疗康复篇》
  22. 血胸【疾病症状】
  23. 血小板减少性紫癜【疾病大全】
  24. 血胸【疾病大全】
  25. 血小板减少性紫癜【疾病症状】
  26. 血虚《秘传证治要诀及类方》
  27. 血小板减少性紫癜《老年百病防治》
  28. 血虚《续名医类案》
  29. 血小板减少【疾病症状】
  30. 血虚【疾病症状】
  1. 血型辨病《百病自测》
  2. 血型O型者其父母不一定是O型《免疫与健康》
  3. 血型抗原《实用免疫细胞与核酸》
  4. 血型、吸烟、饮酒与幽门螺杆菌的关系《中国幽门螺杆菌研究》
  5. 血型与红细胞凝集《生理学》
  6. 血型《临床基础检验学》
  7. 血胸《家庭医学百科-医疗康复篇》
  8. 血信《中医词典》
  9. 血虚《中医名词词典》
  10. 血心痛《中医词典》
  11. 血虚《中医词典》
  12. 血泄《中医词典》
  13. 血虚《续名医类案》
  14. 血泄《中医名词词典》
  15. 血虚《秘传证治要诀及类方》
  16. 血小板粘附与聚集《生理学》
  17. 血虚《伤科汇纂》
  18. 血小板粘附和聚集《病理生理学》
  19. 血虚（附死血）《明医指掌》
  20. 血小板粘附（或滞留）功能《常用化验值及意义》
  21. 血虚白带《钱氏秘传产科方书名试验录》
  22. 血小板增多症《默克家庭诊疗手册》
  23. 血虚痹《中医词典》
  24. 血小板与凝血《生理学》
  25. 血虚不孕《中医词典》
  26. 血小板生理《生理学》
  27. 血虚盗汗《中医词典》
  28. 血小板凝集功能试验《常用化验值及意义》
  29. 血虚而聋《中医词典》
  30. 血小板抗原《临床基础检验学》
  31. 血虚耳鸣《中医词典》


看胸识病_《百病自测》_中医诊治_【岐黄之术】

看胸识病
在线购买《百病自测》正版书籍

看胸识病

  • 上一页
  • 目录
  • 相关
  • 下一页

胸廓，俗称胸部，它包括颈以下和腰以上的部位。主要由胸骨、肋骨、肌肉组织等组成。正常的胸部两则对称，前后径较左右径短，呈扁平圆桶状，胸部肌肉丰富而富有弹性，显示出一种体型美。胸廓异常，不仅难看，同时还提示有病灶存在。常见有以下几种变形的胸部：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：２．血型辨病
  • 当前页：看胸识病
  • 下一页：１．扁平胸
<<< 返回本书目录
  1. 看胸识病《百病自测》
  2. 看眼法《眼科阐微》
  3. 看小儿寿夭法《景岳全书》
  4. 看眼法《异授眼科》
  5. 看小儿虎口纹《万氏秘传片玉心书》
  6. 看眼诀图《异授眼科》
  7. 看小儿虎口诀《察病指南》
  8. 看疹诸色论《原要论》
  9. 看小儿歌《医学集成》
  10. 看症凡例《尤氏喉症指南》
  11. 看小儿病状歌《幼科切要》
  12. 看症服药《达生编》
  13. 看危症法《幼科切要》
  14. 看症口诀《穴道秘书》
  15. 看外症内陷法《医门补要》
  16. 看症治法歌《尤氏喉症指南》
  17. 看水痘法《疡医大全》
  18. 看指纹法《圆运动的古中医学》
  19. 看食指定症诀（附）《幼科推拿秘书》
  20. 康复工程概述《康复医学》
  21. 看舌八法《察舌辨症新法》
  22. 康复功能评定《康复医学》
  23. 看伤有治无治之论《跌打损伤回生集》
  24. 康复过程中的心理障碍《医学心理学》
  25. 看伤吉凶《伤科大成》
  26. 康复计划的制定《医学心理学》
  27. 看伤寒识证内外须知《伤寒六书》
  28. 康复丸【方剂大全】
  29. 看色灼艾防蔓论《外科精要》
  30. 康复医疗机构《康复医学》
  1. 看胸识病《百病自测》
  2. 看小儿寿夭法《景岳全书》
  3. 看眼《医述》
  4. 看小儿虎口纹《万氏秘传片玉心书》
  5. 看眼法《异授眼科》
  6. 看小儿虎口诀《察病指南》
  7. 看眼法《眼科阐微》
  8. 看小儿歌《医学集成》
  9. 看眼诀图《异授眼科》
  10. 看小儿病状歌《幼科切要》
  11. 看疹诸色论《原要论》
  12. 看危症法《幼科切要》
  13. 看症凡例《尤氏喉症指南》
  14. 看外症内陷法《医门补要》
  15. 看症服药《达生编》
  16. 看水痘法《疡医大全》
  17. 看症口诀《穴道秘书》
  18. 看食指定症诀《幼科推拿秘书》
  19. 看症治法歌《尤氏喉症指南》
  20. 看舌八法《察舌辨症新法》
  21. 看指纹《医述》
  22. 看伤有治无治之论《跌打损伤回生集》
  23. 康《中医词典》
  24. 看伤吉凶《伤科大成》
  25. 康《中医词典》
  26. 看伤寒识证内外须知《伤寒六书》
  27. 康复《康复医学》
  28. 看色灼艾防蔓论《外科精要》
  29. 康复《临床激光治疗学》
  30. 看三关证经诀《婴童类萃》
  31. 康复工程概述《康复医学》


扁平胸_《百病自测》_中医诊治_【岐黄之术】

１．扁平胸
在线购买《百病自测》正版书籍

１．扁平胸

  • 上一页
  • 目录
  • 相关
  • 下一页

胸廓扁平，前后径常短于左右横经一半，颈部细长、锁骨突出，它提示人们需要加强营养，也要注意是否有慢性病存在，如肺结核等，这就需要请医生，尽早作胸部透视或照像检查明确诊断，及时治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：看胸识病
  • 当前页：１．扁平胸
  • 下一页：２．桶状胸
<<< 返回本书目录
  1. 扁平型骨盆【疾病症状】
  2. 扁平疣《自我调养巧治病》
  3. 扁平苔癣【疾病大全】
  4. 扁平疣【疾病大全】
  5. 扁平苔癣【疾病症状】
  6. 扁平疣外治方【方剂大全】
  7. 扁平苔癣《家庭医学百科-医疗康复篇》
  8. 扁平足【疾病症状】
  9. 扁平苔藓【疾病大全】
  10. 扁平足【疾病大全】
  11. 扁平苔藓【疾病症状】
  12. 扁蒲扇【中药大全】
  13. 扁平苔藓【疾病症状】
  14. 扁青《本草纲目》完整版
  15. 扁平骨盆【疾病症状】
  16. 扁青《神农本草经百种录》
  17. 扁脸【疾病症状】
  18. 扁青《证类本草》
  19. 扁蕾【中药大全】
  20. 扁青《本草纲目》图文版
  21. 扁金丹【方剂大全】
  22. 扁青【中药大全】
  23. 扁果【中药大全】
  24. 扁鹊曾青丸【方剂大全】
  25. 扁秆藨草【中药大全】
  26. 扁鹊丁香散【方剂大全】
  27. 扁豆粥【方剂大全】
  28. 扁鹊华佗察声色定死生诀要《儒门事亲》
  29. 扁豆衣【中药大全】
  30. 扁鹊华佗察声色秘诀《寿世保元》
  1. 扁平胸《百病自测》
  2. 扁平苔癣《口腔科学》
  3. 扁平疣《皮肤性病学》
  4. 扁平苔癣《家庭医学百科-医疗康复篇》
  5. 扁平疣《自我调养巧治病》
  6. 扁平苔藓《默克家庭诊疗手册》
  7. 扁前《千金翼方》
  8. 扁骨《中医词典》
  9. 扁前《新修本草》
  10. 扁豆扁豆叶《本草思辨录》
  11. 扁前《证类本草》
  12. 扁豆（扁豆衣、扁豆花）《中药学》
  13. 扁前《名医别录》
  14. 扁豆（《名医别录》）《中医饮食营养学》
  15. 扁青《神农本草经》
  16. 扁豆《本草乘雅半偈》
  17. 扁青《本草纲目》
  18. 扁豆《本草分经》
  19. 扁青《千金翼方》
  20. 扁豆《本草分经》
  21. 扁青《本草经集注》
  22. 扁豆《本草分经》
  23. 扁青《新修本草》
  24. 扁豆《名医别录》
  25. 扁青《神农本草经百种录》
  26. 扁豆《增广和剂局方药性总论》
  27. 扁青《吴普本草》
  28. 扁豆《本草经解》
  29. 扁青《医学入门》
  30. 扁豆《本草便读》
  31. 扁青《证类本草》


桶状胸_《百病自测》_中医诊治_【岐黄之术】

２．桶状胸
在线购买《百病自测》正版书籍

２．桶状胸

  • 上一页
  • 目录
  • 相关
  • 下一页

胸前后径增长，有时与左右径约相等，胸廓成圆桶形，肋骨弓的前下斜度上抬，肋间隙加宽，有时饱满，多见于支气管哮喘、慢性支气管炎等所致的肺气肿患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：１．扁平胸
  • 当前页：２．桶状胸
  • 下一页：３．佝偻病胸
<<< 返回本书目录
  1. 桶状胸【疾病症状】
  2. 筒桂《本草纲目》图文版
  3. 统属诊法候病《古今医统大全》
  4. 痛《本草求真》
  5. 统论疫有九传治法《温疫论》
  6. 痛《痘疹心法要诀》
  7. 统论舌为心脾所主《重楼玉钥续编》
  8. 痛《续名医类案》
  9. 统论脾胃皆交于口而脾为之主《重楼玉钥续编》
  10. 痛《叶天士医案精华》
  11. 统论六经《伤寒寻源》
  12. 痛《医宗金鉴》
  13. 统论唇为脾胃肝之所主《重楼玉钥续编》
  14. 痛《证治准绳·幼科》
  15. 统计资料的类型《预防医学》
  16. 痛《止园医话》
  17. 统计指标的应用和健康评价《预防医学》
  18. 痛痹《凌临灵方》
  19. 统计研究的基本步骤及图表制备《预防医学》
  20. 痛痹《圣济总录》
  21. 统计学方法基本概念和步骤《预防医学》
  22. 痛痹《续名医类案》
  23. 统计图《预防医学》
  24. 痛痹《续名医类案》
  25. 统计图《医学统计学》
  26. 痛痹《证治准绳·类方》
  27. 统计工作的基本步骤《预防医学》
  28. 痛痹《证治准绳·杂病》
  29. 统计表与统计图《医学统计学》
  30. 痛痹汤【方剂大全】
  1. 桶状胸《百病自测》
  2. 统治诸疝秘方（华佗统治诸疝）《华佗神方》
  3. 筒骨煎《妇人大全良方》
  4. 统治诸疮《傅青主男科》
  5. 筒桂《本经逢原》
  6. 统属诊法候病《古今医统大全》
  7. 筒箭毒碱《药理学》
  8. 统论疫有九传治法《温疫论》
  9. 筒箭毒碱、氯化筒箭毒碱、氯化琥珀胆碱中毒《医院药学》
  10. 统论舌为心脾所主《重楼玉钥续编》
  11. 筒灸《中医词典》
  12. 统论脾胃皆交于口而脾为之主《重楼玉钥续编》
  13. 筩（走斥）（tǒng-shuò）《中医词典》
  14. 统论六经《伤寒寻源》
  15. 痛《止园医话》
  16. 统论唇为脾胃肝之所主《重楼玉钥续编》
  17. 痛《医宗金鉴》
  18. 统计资料的类型《预防医学》
  19. 痛《续名医类案》
  20. 统计指标的应用和健康评价《预防医学》
  21. 痛《证治准绳·幼科》
  22. 统计学方法基本概念和步骤《预防医学》
  23. 痛《证治准绳·幼科》
  24. 统计图的种类与构造《医学统计学》
  25. 痛《证治准绳·疡医》
  26. 统计图《预防医学》
  27. 痛《本草求真》
  28. 统计图《医学统计学》
  29. 痛《外科心法要诀》
  30. 统计工作的基本步骤《预防医学》
  31. 痛《叶天士医案精华》


佝偻病胸_《百病自测》_中医诊治_【岐黄之术】

３．佝偻病胸
在线购买《百病自测》正版书籍

３．佝偻病胸

  • 上一页
  • 目录
  • 相关
  • 下一页

又称鸡胸，多见于儿童，胸廓前后径较长，而左右径较短，胸部上下长度较短，除胸部变形外、还有肋软骨处有隆起性结节，或肋骨外翻，前者称“串珠”，后者称“哈氏沟”，构成了佝偻病的特有胸部形态。此种病主要是由于维生素Ｄ缺乏性佝偻病所致的骨骼改变，应增加营养，增强体质锻炼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：２．桶状胸
  • 当前页：３．佝偻病胸
  • 下一页：４．胸部不对称
<<< 返回本书目录
  1. 佝偻病性手足搐搦症《家庭医学百科-医疗康复篇》
  2. 佝偻汤【方剂大全】
  3. 佝偻病和骨软化症《病理学》
  4. 沟裂增宽【疾病症状】
  5. 佝偻病【疾病大全】
  6. 钩苞大丁草【中药大全】
  7. 勾儿茶【中药大全】
  8. 钩虫病《中医内科学》
  9. 供者与受者的配合选择《免疫学和免疫学检验》
  10. 钩虫病【疾病大全】
  11. 供应室工作《基础护理学》
  12. 钩虫病【中药主治】
  13. 供体手术《临床肝移植》
  14. 钩虫病（Ancylostomiasis）《消化病学》
  15. 供体及供体手术《临床肝移植》
  16. 钩虫皮炎【疾病大全】
  17. 供体的选择《临床肝移植》
  18. 钩虫丸【方剂大全】
  19. 供体的评估《临床肝移植》
  20. 钩虫性十二指肠炎综合征【疾病大全】
  21. 供肝植入《临床肝移植》
  22. 钩端螺旋体《医学微生物学》
  23. 供肝的处理《临床肝移植》
  24. 钩端螺旋体病《病理学》
  25. 供肝的保存与评估《临床肝移植》
  26. 钩端螺旋体病《家庭医学百科-医疗康复篇》
  27. 共同性斜视【疾病大全】
  28. 钩端螺旋体病【疾病大全】
  29. 共同性外斜视【疾病大全】
  30. 钩端螺旋体病【中药主治】
  1. 佝偻病胸《百病自测》
  2. 佝偻病性手足搐搦症《家庭医学百科-医疗康复篇》
  3. 钩《中医词典》
  4. 佝偻病和骨软化症《病理学》
  5. 钩《证类本草》
  6. 佝偻病的诊断标准《临床营养学》
  7. 钩肠痔《中医词典》
  8. 佝偻病《理疗学》
  9. 钩虫病《中医内科学》
  10. 佝偻病《放射诊断学》
  11. 钩虫病《消化病学》
  12. 勾点法《中医词典》
  13. 钩虫感染《默克家庭诊疗手册》
  14. 供者与受者的配合选择《免疫学和免疫学检验》
  15. 钩端螺旋体《医学微生物学》
  16. 供应室工作《基础护理学》
  17. 钩端螺旋体病《默克家庭诊疗手册》
  18. 供体手术《临床肝移植》
  19. 钩端螺旋体病《家庭医学百科-医疗康复篇》
  20. 供体及供体手术《临床肝移植》
  21. 钩端螺旋体病《病理学》
  22. 供体的选择《临床肝移植》
  23. 钩端螺旋体的检查法《实用免疫细胞与核酸》
  24. 供体的评估《临床肝移植》
  25. 钩端螺旋体菌苗使用说明书《中国生物制品规程》
  26. 供肝植入《临床肝移植》
  27. 钩端螺旋体菌苗制造及检定规程《中国生物制品规程》
  28. 供肝的处理《临床肝移植》
  29. 钩割法《中医词典》
  30. 供肝的保存与评估《临床肝移植》
  31. 钩割针烙《目经大成》


胸部不对称_《百病自测》_中医诊治_【岐黄之术】

４．胸部不对称
在线购买《百病自测》正版书籍

４．胸部不对称

  • 上一页
  • 目录
  • 相关
  • 下一页

胸廓单侧膨隆，常见于一侧大量胸腔积液、气胸或胸腔肿瘤；两侧对比，病侧隆起，则健侧似较平坦，胸壁局限性突起常见于心脏扩大、心包积液、主动脉瘤、胸内或胸壁肿瘤等；胸廓单侧局限性凹陷，可见于肺不张、肺萎缩、肺纤维化、广泛肺结核及胸膜粘连等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：３．佝偻病胸
  • 当前页：４．胸部不对称
  • 下一页：分泌物辨病
<<< 返回本书目录
  1. 胸部病症《中医伤科按摩学》
  2. 胸部沉重感【疾病症状】
  3. 胸部阿米巴病【疾病大全】
  4. 胸部创伤《放射诊断学》
  5. 胸部CT诊断《放射诊断学》
  6. 胸部挫伤【疾病症状】
  7. 胸博证治（计四证）《外科证治全书》
  8. 胸部大片斑块【疾病症状】
  9. 胸博《外科大成》
  10. 胸部放线菌病【疾病大全】
  11. 胸博《经穴汇解》
  12. 胸部腹部穴位图【胸部腹部穴位】
  13. 胸壁血管充盈【疾病症状】
  14. 胸部紧迫或束带感【疾病症状】
  15. 胸壁疼痛【疾病症状】
  16. 胸部丝虫病【疾病大全】
  17. 胸壁塌陷【疾病症状】
  18. 胸部损伤《家庭医学百科-医疗康复篇》
  19. 胸壁深部软组织感染【疾病大全】
  20. 胸部外伤《家庭医学百科-自救互救篇》
  21. 胸壁软组织肿瘤【疾病大全】
  22. 胸部下垂【疾病症状】
  23. 胸壁软组织肿瘤《临床激光治疗学》
  24. 胸部小结《人体解剖学》
  25. 胸壁软组织损伤【疾病大全】
  26. 胸部隐痛【疾病症状】
  27. 胸壁软组织畸形【疾病大全】
  28. 胸部有过度回响【疾病症状】
  29. 胸壁前部《人体解剖学》
  30. 胸部长痘【疾病症状】
  1. 胸部不对称《百病自测》
  2. 胸部摒伤循经取《三十年临证经验集》
  3. 胸部常用的体表标志《人体解剖学》
  4. 胸部X线检查《心脏病学》
  5. 胸部创伤《放射诊断学》
  6. 胸部CT诊断《放射诊断学》
  7. 胸部的标志线《人体解剖学》
  8. 胸部《医门补要》
  9. 胸部固有肌及胸内筋膜《人体解剖学》
  10. 胸部《医宗金鉴》
  11. 胸部上肢肌《人体解剖学》
  12. 胸不任物《医林改错》
  13. 胸部损伤《家庭医学百科-医疗康复篇》
  14. 胸博证治（计四证）《外科证治全书》
  15. 胸部外伤《家庭医学百科-自救互救篇》
  16. 胸博第四行六穴远近法《备急千金要方》
  17. 胸部先兆的理论基础《中医疾病预测》
  18. 胸博第三行六穴远近法《备急千金要方》
  19. 胸部小结《人体解剖学》
  20. 胸博第二行六穴远近法《备急千金要方》
  21. 胸导管歌诀《人体解剖学歌诀》
  22. 胸博《经穴汇解》
  23. 胸第二侧线《中医词典》
  24. 胸博《外科大成》
  25. 胸第二行．自俞府．挟璇玑两旁各二寸．下行至步廊．凡十二穴《经穴汇解》
  26. 胸壁软组织肿瘤《临床激光治疗学》
  27. 胸第三侧线《中医词典》
  28. 胸壁前部解剖步骤与方法《人体解剖学》
  29. 胸第三行自气户挟俞府．两旁各二寸．下行至乳根．凡十二穴《经穴汇解》
  30. 胸壁前部《人体解剖学》
  31. 胸第四行自云门挟气户．两旁各二寸．下行至食窦．凡十二穴《经穴汇解》


分泌物辨病_《百病自测》_中医诊治_【岐黄之术】

分泌物辨病
在线购买《百病自测》正版书籍

分泌物辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

古人说：“凡病必察其下”，也就是说，医生看病不但要查病人的“五脏”、“六腑”，也必须观察病人的大小便。古人的经验已得到了现代医学的承认。现在的医生通过化验病人大小便诊断疾病，在医疗过程中已成为一种常用的诊察手段。

其实，不仅是大小便，人的其他很多分泌物、排泄物，如痰涎、呕吐物、带下、鼻涕、耳垢、汗液、气味等等，都能反应出人体的健康状况，只要留心观察它们的变化，就能对自己或别人的健康状况，做到胸中有数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：４．胸部不对称
  • 当前页：分泌物辨病
  • 下一页：一、汗液
<<< 返回本书目录
  1. 分泌物辨病《百病自测》
  2. 分泌性腹泻【疾病症状】
  3. 分泌过多性青光眼【疾病大全】
  4. 分泌性中耳炎《中西医结合耳鼻喉科》
  5. 分米波疗法（Decimeter Wave therapy）《理疗学》
  6. 分泌性中耳炎【疾病大全】
  7. 分昧散【方剂大全】
  8. 分泌性中耳炎（secretory otitis media ）《耳鼻咽喉外科学》
  9. 分论麻疹始终杂症《麻疹备要方论》
  10. 分娩的心理问题《医学心理学》
  11. 分论《温病正宗》
  12. 分娩动因《妇产科学》
  13. 分流性高胆红素血症综合征【疾病大全】
  14. 分娩后的心理问题《医学心理学》
  15. 分裂型人格障碍【疾病症状】
  16. 分娩后甲状腺肿大【疾病症状】
  17. 分裂情感性障碍【疾病大全】
  18. 分娩机转《妇产科学》
  19. 分裂情感性精神病【疾病大全】
  20. 分娩期并发症《默克家庭诊疗手册》
  21. 分利饮【方剂大全】
  22. 分男女论《妇科心法要诀》
  23. 分利五苓散【方剂大全】
  24. 分男女论《医宗金鉴》
  25. 分利顺元散【方剂大全】
  26. 分脾肾为先后二天解《医法圆通》
  27. 分利化滞汤【方剂大全】
  28. 分气补心汤【方剂大全】
  29. 分理汤【方剂大全】
  30. 分气煎丸【方剂大全】
  1. 分泌物辨病《百病自测》
  2. 分米波疗法《理疗学》
  3. 分泌物培养标本采集法《基础护理学》
  4. 分两升合《医述》
  5. 分泌性中耳炎《中西医结合耳鼻喉科》
  6. 分理《中医词典》
  7. 分泌性中耳炎《耳鼻咽喉外科学》
  8. 分理《中医名词词典》
  9. 分娩《默克家庭诊疗手册》
  10. 分离性障碍《默克家庭诊疗手册》
  11. 分娩《中医词典》
  12. 分离性遗忘《默克家庭诊疗手册》
  13. 分娩的心理问题《医学心理学》
  14. 分离性神游《默克家庭诊疗手册》
  15. 分娩的应激与焦虑《医学心理学》
  16. 分离性身份障碍《默克家庭诊疗手册》
  17. 分娩动因《妇产科学》
  18. 分离基因进行结构分析《实用免疫细胞与核酸》
  19. 分娩后的心理问题《医学心理学》
  20. 分类用药歌《医学集成》
  21. 分娩机转《妇产科学》
  22. 分类释义《中医外科学》
  23. 分娩期并发症《默克家庭诊疗手册》
  24. 分类及生理功能《生物化学与分子生物学》
  25. 分娩先兆《家庭医学百科·预防保健篇》
  26. 分类《眼科学》
  27. 分娩先兆《妇产科学》
  28. 分类《妇产科学》
  29. 分娩与授乳《生理学》
  30. 分类《骨科学》
  31. 分男女论《医宗金鉴》


汗液_《百病自测》_中医诊治_【岐黄之术】

一、汗液
在线购买《百病自测》正版书籍

一、汗液

  • 上一页
  • 目录
  • 相关
  • 下一页

汗液是皮肤汗腺分泌的液体，全身汗腺每天可分泌汗液约５００～１０００ｍｌ。汗中９５％以上是水分，小部分含有尿素、尿酸、乳酸、无机盐等，基本成分与尿液相似。汗与人的生理、病理都有着密切的关系，它可以调节体温、体液。排泄体内的废物，同时使皮肤表面保持酸性，防止某些细菌对人体的侵袭。中医认为“血汗同源”，汗也是人体的一个不可忽视的重要部分，《内经》明确指出：“汗为心液”，通过汗可以了解病情，对症下药。现代医学认为，无汗或出汗不正常都是疾病的一种表现。

１．无汗

此种病人常常感到身体某部位或全身皮肤异常干燥，终年不见汗液，有白色皮屑脱落，秋冬季节可见皮肤干裂现象，无汗症多继发于某些全身疾病或皮肤病（如鱼鳞病、银屑病、硬皮病，还见于维生素缺乏，粘液性水肿），有极少数病人是先天性异常所致，也有因药物（如阿托品等）引起的。

２．盗汗

睡时汗出，醒则汗止，称盗汗。中医认为盗汗伴有乏力、咳嗽、胸痛、食欲减退、月经不调、发烧、咯血等，这是阴虚的表现，一般多见肺结核病人。

此外，手术后的病人、产妇和妇女人工流产后，由于失血体质非常虚弱，也可出现一时的植物神经紊乱，造成汗孔开合失常，汗液外泄，也可出现盗汗，这些均属正常现象。

３．自汗

自汗是指经常汗出不止，活动后更甚，同时伴有神疲、乏力、气短等症，中医认为自汗多因气虚卫阳不固所致，也可见重病恢复期，由于体质极度虚弱，常在安静状态下出现自汗。

４．多汗

多汗常见以下几种情况：

①多汗伴有心跳，眼球凸出，兴奋，易怒，目光惊恐，怕热等，常见于甲状腺机能亢进症。

②如果平素稍微一动就出汗，或不动也出汗，不是患肥胖症就是体质虚弱之表现。老年妇女更年期也可出现。

③有些青年人很爱出汗，这是因为青春期植物神经功能失调所致。

④服用某些药物后突然出汗，是药物作用而致，如有机磷农药、铅、汞、砷等，均可在中毒后多汗。

⑤低血糖引起的多汗常伴有头晕 乏力，饥饿感明显。

５．大汗

指汗液淋漓不止，多见于炎热的夏季或高温作业者，内热太盛，或服用发汗药过量时都可以出现，如果遇此种现象，应区分原因处理。同时应大量的饮糖水，以免发生大汗后虚脱。

如果大汗淋漓，伴有呼吸喘促，神疲气弱，四肢厥冷，脉微欲绝等症，中医认为阳气将绝，元气欲脱，津随气泄的危候，故称为“绝汗”。

６．冷汗

当人的情绪受到突然刺激或紧张过度，如过度兴奋，惊吓引起的心慌，面色苍白，四肢发冷等，常会出现“冷汗”。

７．香汗

如果汗出伴有芳香味，常见于糖尿病出现酮症酸中毒时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：分泌物辨病
  • 当前页：一、汗液
  • 下一页：二、鼻涕
<<< 返回本书目录
  1. 汗血证治《三因极一病证方论》
  2. 汗液异常辨病《常见病自测》
  3. 汗血《血证论》
  4. 汗浙疮门主论《疡医大全》
  5. 汗血《圣济总录》
  6. 汗证《古今名医汇粹》
  7. 汗信号《中医疾病预测》
  8. 汗证《景岳全书》
  9. 汗泻之法《四圣悬枢》
  10. 汗证《万病回春》
  11. 汗腺疾病《默克家庭诊疗手册》
  12. 汗证《医法圆通》
  13. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  14. 汗证《医学集成》
  15. 汗腺分泌体味【疾病症状】
  16. 汗证《医学正传》
  17. 汗腺癌【疾病大全】
  18. 汗证《杂病广要》
  19. 汗下宜忌《四圣悬枢》
  20. 汗证《中医儿科学》
  21. 汗下温正法《伤寒六书》
  22. 汗证《中医内科学》
  23. 汗下吐三法该尽治病诠《儒门事亲》
  24. 汗证【疾病大全】
  25. 汗下失宜致变坏证《医宗金鉴》
  26. 汗证门《幼科心法要诀》
  27. 汗下失宜致变坏证《伤寒心法要诀》
  28. 汗证门《幼科指南》
  29. 汗下论《张氏医通》
  30. 汗证总括《医宗金鉴》
  1. 汗液《百病自测》
  2. 汗血证治《三因极一病证方论》
  3. 汗液的颜色辨病《常见病自测》
  4. 汗血候《诸病源候论》
  5. 汗液异常辨病《常见病自测》
  6. 汗血候《诸病源候论》
  7. 汗有六要五忌《医述》
  8. 汗血《奇效简便良方》
  9. 汗浙疮门主方《疡医大全》
  10. 汗血《血证论》
  11. 汗浙疮门主论《疡医大全》
  12. 汗血《中医词典》
  13. 汗证《医学集成》
  14. 汗血《圣济总录》
  15. 汗证《医法圆通》
  16. 汗信号的临床意义《中医疾病预测》
  17. 汗证《景岳全书》
  18. 汗信号的理论基础《中医疾病预测》
  19. 汗证《手穴手纹诊治》
  20. 汗信号《中医疾病预测》
  21. 汗证《中医词典》
  22. 汗泻之法《四圣悬枢》
  23. 汗证《杂病广要》
  24. 汗腺疾病《默克家庭诊疗手册》
  25. 汗证《医学正传》
  26. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  27. 汗证《万病回春》
  28. 汗下宜忌《四圣悬枢》
  29. 汗证《古今名医汇粹》
  30. 汗下温正法《伤寒六书》
  31. 汗证《中医内科学》


鼻涕_《百病自测》_中医诊治_【岐黄之术】

二、鼻涕
在线购买《百病自测》正版书籍

二、鼻涕

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻涕正常情况下是无色、透明的，并略带一些粘性。鼻涕有湿润鼻腔，保护鼻粘膜，过滤空气，捕捉细菌的作用，所以有少量鼻涕并非坏事。如果过多，色状不正常，那么就是疾病的表现。

分泌物稀薄、透明，多见于风寒感冒或急性鼻炎和过敏性鼻炎发作的病人。

如久流浊涕而有腥臭味者，是为鼻渊，由于感受外邪或胆经蕴热所致。

如鼻涕呈黄脓样，常见于风热感冒、慢性鼻窦炎，此种黄脓鼻涕不但量多，而且还呈粘稠状不易擤出。如果儿童鼻腔流出黄脓鼻涕，应想到鼻腔内有异物的可能，由于异物塞入鼻腔内时间过长，刺激鼻粘膜，也能出现黄脓鼻涕。

如有血性鼻涕，是由于鼻外伤，炎症感染，异物以及全身性疾病（如高血压，动脉硬化，血液病等），都可出现血性鼻涕，血性鼻涕还是鼻咽癌的早期症状之一，切不可麻痹大意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、汗液
  • 当前页：二、鼻涕
  • 下一页：三、耳垢
<<< 返回本书目录
  1. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  2. 鼻涕辨病《常见病自测》
  3. 鼻祟证门主论《疡医大全》
  4. 鼻涕出《普济方·针灸》
  5. 鼻屎多【疾病症状】
  6. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  7. 鼻石【疾病大全】
  8. 鼻涕果【中药大全】
  9. 鼻生疮及疳虫蚀方《外台秘要》
  10. 鼻通多涕鼻干无涕《麻科活人全书》
  11. 鼻神经胶质瘤【疾病大全】
  12. 鼻统论《圣济总录》
  13. 鼻煽【疾病症状】
  14. 鼻痛《普济方·针灸》
  15. 鼻塞者肺气之不利《医学传心录》
  16. 鼻痛《圣济总录》
  17. 鼻塞咽干【方剂主治】
  18. 鼻痛《证治准绳·类方》
  19. 鼻塞声重【方剂主治】
  20. 鼻痛（余见鼻疮）《针灸资生经》
  21. 鼻塞清涕【方剂主治】
  22. 鼻外部膨胀隆起【疾病症状】
  23. 鼻塞气息不通《圣济总录》
  24. 鼻外伤《家庭医学百科-医疗康复篇》
  25. 鼻塞排出脓性或血性分泌物【疾病症状】
  26. 鼻外伤的急救《现代院外急救手册》
  27. 鼻塞流涕【方剂主治】
  28. 鼻吸散【方剂大全】
  29. 鼻塞及反射性头痛【疾病症状】
  30. 鼻息内《赵绍琴临证验案精选》
  1. 鼻涕《百病自测》
  2. 鼻慝疮《外科大成》
  3. 鼻涕《中医词典》
  4. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  5. 鼻涕辨病《常见病自测》
  6. 鼻笋奇病《回生集》
  7. 鼻涕出《普济方·针灸》
  8. 鼻隧《中医词典》
  9. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  10. 鼻隧《中医名词词典》
  11. 鼻涕候《诸病源候论》
  12. 鼻祟证门主论《疡医大全》
  13. 鼻涕如注《医法圆通》
  14. 鼻祟《中医词典》
  15. 鼻梃《中医词典》
  16. 鼻酸《中医词典》
  17. 鼻通《中医词典》
  18. 鼻饲法《现代院外急救手册》
  19. 鼻通多涕鼻干无涕《麻科活人全书》
  20. 鼻生红线《中医词典》
  21. 鼻统论《圣济总录》
  22. 鼻生疮及疳虫蚀方九首《外台秘要》
  23. 鼻痛《圣济总录》
  24. 鼻生疮候《诸病源候论》
  25. 鼻痛《中医词典》
  26. 鼻生疮候《巢氏病源补养宣导法》
  27. 鼻痛《证治准绳·类方》
  28. 鼻扇《医述》
  29. 鼻痛《普济方·针灸》
  30. 鼻扇《中医词典》
  31. 鼻痛（余见鼻疮）《针灸资生经》


耳垢_《百病自测》_中医诊治_【岐黄之术】

三、耳垢
在线购买《百病自测》正版书籍

三、耳垢

  • 上一页
  • 目录
  • 相关
  • 下一页

耳垢，俗称“耳屎”，医学叫“耵聍”，耳垢对人的耳朵有很好的保护作用，并能防御小虫入侵和保护鼓膜。

《灵枢·脉度篇》说：“肾气通于耳，肾和则耳能知五音矣。”故耳与全身均有联系，耳廓上有全身脏器及肢体的反应点。

如耳轮厚大红润，多为肾气充足，身体强壮。

小儿耳根发凉，耳背有红络，为出麻疹的先兆。

耳内流脓水，病为脓耳或聤耳，多为肝胆湿热所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、鼻涕
  • 当前页：三、耳垢
  • 下一页：一、尿液
<<< 返回本书目录
  1. 耳垢《本草纲目》完整版
  2. 耳骨外翻【疾病症状】
  3. 耳根毒门主论《疡医大全》
  4. 耳鼓膜穿孔【疾病症状】
  5. 耳根毒《医宗金鉴》
  6. 耳鼓膜破裂【疾病症状】
  7. 耳根部疼痛【疾病症状】
  8. 耳郭突出【疾病症状】
  9. 耳膏【方剂大全】
  10. 耳和髎穴【头部背面穴位】
  11. 耳疳丸【方剂大全】
  12. 耳后发《外科启玄》
  13. 耳疳散【方剂大全】
  14. 耳后骨膜下脓肿【疾病大全】
  15. 耳疳门主论《疡医大全》
  16. 耳后红斑【疾病症状】
  17. 耳疳《医宗金鉴》
  18. 耳后疽《医宗金鉴》
  19. 耳风毒门主论《疡医大全》
  20. 耳后疽门主论《疡医大全》
  21. 耳方《外台秘要》
  22. 耳后淋巴结肿大【疾病症状】
  23. 耳发疽门主论《疡医大全》
  24. 耳后乳突水肿【疾病症状】
  25. 耳发《医宗金鉴》
  26. 耳后疼痛【疾病症状】
  27. 耳发《外科启玄》
  28. 耳疾《备急千金要方》
  29. 耳朵位置低【疾病症状】
  30. 耳疾《急救广生集》
  1. 耳垢《百病自测》
  2. 耳根痈《万氏秘传外科心法》
  3. 耳垢《中医词典》
  4. 耳根痈《中医词典》
  5. 耳骨《中医词典》
  6. 耳根痛《中医词典》
  7. 耳郭《中医词典》
  8. 耳根毒门主论《疡医大全》
  9. 耳和髎《针灸学》
  10. 耳根毒《外科心法要诀》
  11. 耳核肿痛《奇效简便良方》
  12. 耳根毒《证治准绳·疡医》
  13. 耳后疮《中医词典》
  14. 耳根毒《医宗金鉴》
  15. 耳后毒《中医词典》
  16. 耳根毒《中医词典》
  17. 耳后发《中医词典》
  18. 耳根《中医词典》
  19. 耳后发《外科启玄》
  20. 耳干痛《奇效简便良方》
  21. 耳后凡十二穴《经穴汇解》
  22. 耳疳门主论《疡医大全》
  23. 耳后附骨痈候《诸病源候论》
  24. 耳疳门主方《疡医大全》
  25. 耳后骨膜下脓肿《中西医结合耳鼻喉科》
  26. 耳疳《外科大成》
  27. 耳后骨膜下脓肿《耳鼻咽喉外科学》
  28. 耳疳《外科心法要诀》
  29. 耳后疽《中医名词词典》
  30. 耳疳《医宗金鉴》
  31. 耳后疽《中医词典》


尿液_《百病自测》_中医诊治_【岐黄之术】

一、尿液
在线购买《百病自测》正版书籍

一、尿液

  • 上一页
  • 目录
  • 相关
  • 下一页

尿液是泌尿系统排出的代谢物，也是保持机体内环境相对稳定的终末产物。尿中９５％以上是水分，其大部分是废物，如尿酸、肌酐等。正常人一天尿量为１５００～２０００ｍｌ，正常尿液呈淡黄色，尿色来自尿黄素，呈透明状。尿液的性状和组成，可反映机体代谢情况，特别是泌尿系统疾病，对尿液成分影响更大，因此尿液的检查在临床上具有十分重要的参考价值。

为了便于日常自我识病，下面将辨尿诊断疾病的简便方法介绍给大家供参考：

１．观察尿颜色

①无色尿。有两种可能，一种是由于大量饮水的缘故，另外有可能是慢性间质性肾炎，或糖尿病的发病信号，两者应注意鉴别。

②白色尿。白色尿常见于脓性尿、乳糜尿和盐类尿，含前列腺液尿、精液尿等。

脓尿的出现常表示泌尿生殖系统或邻近器官或组织有感染病变存在，尿液呈乳白色。脓性尿常见于肾盂肾炎、膀胱炎、肾脓肿、尿道炎或者严重的肾结核等。

乳糜尿是丝虫病的主要症状之一，是由于胸导管阻塞或肾周围淋巴管引流受阻时，肾淋巴管内淋巴液淤积，压力增高，致使淋巴管扩张破裂，淋巴液随尿排出，使尿白如牛奶。

如果成年男子偶尔有白色粘液从尿道中排出，这是正常现象，当有性冲动时可刺激尿道后端膀胱颈处的前列腺，从尿道中分泌出白色粘液样的前列腺液，如果经常有白色粘液从尿道口排出，或在排出白色粘液时伴有其他症状，这就是不正常现象，常见的原因有：

淋病。是由于不洁的性生活或与患有淋病患者共同用一个浴盆洗澡，或在公共游泳池游泳等而引起的一种性病。感染后潜伏期一般为２～７天，最早的症状为尿道有黄色脓性分泌物或白色粘调液溢出，并伴有排尿灼痛及尿道痒感、尿道口红肿。如果发现患有淋病，应及时治疗，禁去公共浴池或游泳池，以防交叉感染。

非淋菌性尿道炎。多是由砂眼衣原体引起，是８０年代最流行的性病之一，据资料统计，约占性病传播疾病的５０％，多发于２５岁左右的青年。其表现为尿道刺痒、尿频、尿急、尿痛，尿道口有少许白色粘液性分泌物，但不少病人，症状不十分明显，尤其是女性患者缺乏典型症状，以至延误治疗，会引起盆腔炎症，导致不孕症。

前列腺炎。一般常见于未婚青年，此症与酗酒、受寒、过度手淫和性冲动有一定关系，其表现为：急性发病急骤、高烧寒战，恶心呕吐，腰骶部及会阴部疼痛，常有尿频、尿痛及直肠刺激症状，并有少量分泌物自尿道口流出或将尿道口粘合。

③黄色尿。指尿呈黄色或深黄色，其原因常见以下几种：

食用红萝卜或胡萝卜、服核黄素、金霉素、痢特灵、山道年、中药大黄等，都可出现尿液变黄，一旦停止服用，症状随即消失，不必担心。

另外，急性发热或吐泻症状的病人因水分随汗液或粪便排出，尿就会浓缩减少，而尿色素没有改变，这样小便的颜色就显得很黄。

如果小便黄得象浓茶，就不是上述原因，而应警惕是否肝脏或胆囊有病变。因为胆汁向外排的道路有两条，一条从尿里排出，一条从肠道排出，当肝或胆有病，胆汁不能正常的从肠道排出，就只能从尿里排出，尿液因胆汁含量增加而呈深黄色。肝炎早期，在没出现黄疸时，尿色往往也象浓茶似的，这就提示可能患了肝炎。

此外，黄色混浊的脓尿则是泌尿器官化脓的表现。

④蓝色尿。常见于霍乱、斑疹伤寒等。但这种尿多与服药有关，如口服美蓝，注射亚甲蓝针剂、水杨酸之后均可出现，停药后症状即可消失。这种因药物而引起的蓝色尿液属正常现象，无需多虑。

⑤棕褐色尿。常见于急性黄疸型肝炎，急性肾炎、肾脏挤压伤、溶血性贫血、错型输血均可引起。

⑤红色尿。一般指尿中混有血，红细胞很多（在显微镜行高倍视野中红细胞超过３个）。尿中混血尿呈红色，肉眼可见者，称为“肉眼血尿”；红细胞增多，但肉眼不能见其颜色改变者，称为“镜下血尿”。一般来说，健康人尿中不含或有时含有微量红细胞（偶尔有２～３个）。如尿中经常出现红细胞，即使是极微量，也就提示人们加以注意，因为血尿常常是泌尿系统及其邻近器官或全身性疾病的一个信号。

血尿的原因非常复杂，有好多疾病可以引起血尿，要想得到正确的诊断并不那么容易，不过，只要细心观察，人们也能根据血尿时伴随的症状和出血的先后、色泽、形状等，来判断疾病的性质。

血尿伴有全身症状，如鼻、牙龈、皮肤出血等，要警惕再生障碍性贫血、白血病、血友病、恶性网状细胞病等。

血尿伴有发热，周身关节酸痛，皮肤损伤多见缔结组织及变态反应性疾病，如播散性红斑狼疮、结节性多动脉炎、皮肤炎、风湿性肾炎等。

血尿伴有尿频、尿急、尿痛者多为泌尿系统感染或结核。

血尿伴有排尿不畅、费力、小便滴沥排出，在老年男性，多为前列腺炎、肾盂肾炎等；在中年男性，则要考虑尿道狭窄、尿道结石或膀胱肿瘤。

中老年人出现无痛性血尿，或者说没有任何症状出现血尿，是泌尿系统肿瘤的重要信号，尤其应高度警惕。这是因为，泌尿道癌症多好发生在４０～６０岁之间，最早的症状就是无痛性血尿，肿瘤部位多发生在肾、输尿管、膀胱、尿道等部位，所以如果中老年人一旦发生无痛性血尿时，应及时去医院检查，明确诊断，及时治疗。

血尿与年龄的关系。小儿血尿以先天性畸形，膀胱结石，肾小球肾炎为多见。中年以结核性炎症多见，老年人血尿病人肿瘤占据半数。

血尿与性别的关系。女性因尿道短、会阴部易感染，多为尿路逆行感染，特别要注意与性生活的关系。初婚者易生发所谓“新婚性膀胱炎”。如果是未婚女性，应考虑血行播散之特早性感染、结核。５０岁以上之妇女常出现无菌性更年期膀胱三角炎，男性则多考虑血行播散感染，青壮年以慢性前列腺炎为多见。

最后提示一点，尿液变为红色，并不都是血尿，因为有一部分口服药或其他原因也能引起尿液变红，如服用泻药酚酞、大黄、利福平、痢特灵、山道年等药物都会使尿液变红。

另外，妇女在月经期间，由于尿液受经血的污染，也可为红色。

２．观察尿的性状

①有泡沫。尿中泡沫长时间不消失，提示可能为蛋白尿，这是由于尿中有蛋白质，表面张力变大，而使尿中泡沫不易消失，另外肝脏病患者的尿液，常冒出黄色泡沫，残留时间很长。

②看透明度，正常尿液澄清透明，如排出的尿呈混浊状，静止后均匀沉淀多半为盐类尿，除与饮食有关外，注意是否伴有砂粒状物，如有的话，就是结石。尿呈脓样混浊，多伴有絮状物，称脓尿，是泌尿系统感染的征象。

③闻气味。正常新鲜尿液有特异的气味，静止一段时间后，尿分解而放出氨，故有氨臭味、为慢性膀胱炎及尿潴留的表现。有糖尿病酮症酸中毒时，可呈苹果样气味。此外，有些食物和药品，如蒜、葱、缬草等，亦可使尿液呈特殊气味。

这里要注意的是辨别尿的气味应用新鲜尿液，尿液放置过久，由于细菌繁殖，尿素被分解后便产生氨味，会影响观察效果。

３．观察尿量的变化

健康成人每２４小时排尿量在１０００～２０００ｍｌ之间，尿量一般与摄入的水量成正比例，许多情况如饮水、饮食、气温、环境、精神紧张、劳动或运动、疼痛等均能影响尿量。夏季出汗多，高温作业或剧烈运动时，可因大量出汗而使尿量减少。另外，冬季出汗少，饮用大量水分、浓茶或咖啡后，尿量增多。许多病理的情况也能影响尿量，如糖尿病、尿崩症时，尿量增多。在急性肾炎、急性肾功能衰竭的早期及少尿期，则尿量减少。如每日尿量持续超过２５００ｍｌ时称多尿；２４小时内尿量少于１００ｍｌ或每小时尿量少于１７ｍｌ者，称为少尿；２４小时内尿量少于１００ｍｌ或１２小时内完全无尿者称为无尿。

①多尿。可分为两种类型，一种是生理性多尿，另一种是病理性多尿。

生理性多尿常见于大量饮水、或食用水分较多食物，寒冷刺激、饮酒、饮茶、输液、大量服用利尿剂。

病理性多尿常见于糖尿病、尿崩症等疾病。糖尿病是一种比较常见的遗传倾向的代谢内分泌疾病，是由于胰岛功能不足而引起的以糖代谢紊乱为主的全身性疾病。本病多见于１０岁以上喜甜食而肥胖者，其特点为多饮、多食、体重减轻，一昼夜尿量可达３０００～１００００ｍｌ，由于多尿失水，因此饮水也多。

尿崩症是由于丘脑——神经垂体受损，抗利尿激素分泌减少或缺乏所引起的一种疾病。此病多见于青少年，主要表现为尿多、尿比重低，一昼夜尿量可达４０００～６０００ｍｌ，甚至１００００ｍｌ，如限制饮水，尿量也减少，常伴有食欲不振、疲倦乏力、皮肤干燥、口干、便秘、头痛、失眠、精神焦虑等症状，如给予足量饮水，症状可暂时缓解。

此外，多尿还可见于肾炎时尿浓缩功能障碍及粘液性水肿，肢端肥大症、脑或脊髓肿瘤等疾病。

夜尿。正常成年人日尿多于夜尿。一般人夜间排尿１～２次，尿量约为３００～４００ｍｌ，或夜间不排尿。如果夜间排尿次数增多，超过白天的排尿次数，可分为生理性和病理性两类。

生理性夜尿是由于大量饮水、喝茶、喝咖啡，吃大量含有水分的水果所造成。

病理性夜尿常见于肾脏病变、心功能不全、高血压、糖尿病、尿崩症等疾病。

②少尿。少尿和多尿一样，也分为生理性少尿和病理性少尿两种类型。

生理性少尿常见的是饮水少，大量出汗，食盐过多等。

病理性少尿常见于急性肾炎及各种原因所致的肾功能衰竭。

急性肾炎。此病多见于小儿及青少年，偶而也见于老年人。发病前常有上呼吸道感染如咽峡炎、扁桃体炎等，在１～３周内出现小便量减少，而比重增高，颜色深而混浊、或血尿。

同时眼睑部、头面部，晨起浮肿明显，下午则下肢浮肿明显，更甚者出现胸水、腹水，大多数病者有高血压或头痛。

肾功能衰竭。是由多种原因引起的代谢产物不能排泄和电解质失衡等而发生的临床症候群，分急性和慢性两类：

急性者较少见，但病势迅猛，临床上以少尿、很快导致水电解质代谢紊乱、酸中毒和尿毒症为主要表现，常由大出血、各种严重创伤、严重的水及电解质紊乱、严重感染、急性血管内溶血等引起。

慢性者较多见，为各种慢性肾脏疾病，如慢性肾炎、肾盂肾炎等引起肾脏严重损害的结果。早期表现有夜尿、多尿、尿比重减低等，晚期尿量逐渐减少，发生高血压、贫血、尿中毒或前列腺增生、宫颈癌压迫两侧输尿管等原因造成的尿路梗阻的病人。

注意排尿的次数。正常人日间排尿次数为４～６次，夜间排尿０～２次，每次约２５０～３００ｍｌ，如一天排尿在１０次以上，严重时半小时甚至几分钟即要排尿一次，这就是尿频。尿频可分为生理性尿频和病理性尿频两种。

生理性尿频常见的有：如饮水，大量吃西瓜，或喝了大量利尿饮料，如红茶、咖啡、汽水等都可以发生尿频，这些都是正常现象。

病理性尿频常见的有：膀胱结石或尿道结石可引起尿频；膀胱患结核病或膀胱肿瘤，使膀胱的容量减少而引起尿频。更年期妇女和神经质的人由于植物神经失调也可以发生尿频。

注意排尿的其他异常变化。

尿痛。最常见的疾病是尿路感染，结石，肿瘤，尿道、膀胱细菌感染发炎，尿道粘膜充血肿胀，排尿时疼痛难忍。膀胱尿道结石引起的排尿疼痛大多向下腹部或骶尾部放射。

尿道感染非常多见。在感染性疾病中，它的发病率仅次于呼吸道感染，居第二位。

尿路感染较多见于妇女，由于女性解剖与生理原因更易患尿路感染。男性和未婚女性较少见。特征很明显，常以尿频、尿急、尿痛为主要症状（膀胱炎），感染到肾盂时一般可伴有寒战、发热、腰酸或腰痛等（肾盂炎），尿有改变，出现白细胞、脓球、红细胞等。尿急，是指有尿憋不住的感觉，稍有排尿的意愿已排出尿液，时常与尿频、尿痛同时发生。尿急多因膀胱或尿道前列腺等炎症所引起，膀胱容量显著减少也可出现尿急，有时与精神因素有关。尿失禁，指尿液不受控制，自动经尿道流出，产生尿失禁。常见的原因是由于膀胱括约肌失去控制功能，尿液自动流出；膀胱的神经传导受阻或神经功能损害；产妇和老年妇女，尿道括约肌退行性病变，重症肌无力以及会阴手术、分娩等使括约肌损伤或负重，行走、咳嗽、大笑等情况均可发生尿失禁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、耳垢
  • 当前页：一、尿液
  • 下一页：二、痰液
<<< 返回本书目录
  1. 尿血证治《三因极一病证方论》
  2. 尿液氨水味【疾病症状】
  3. 尿血方《外台秘要》
  4. 尿液常规检验及其临床意义《免疫与健康》
  5. 尿血4个月余《名师垂教》
  6. 尿液呈黑色【疾病症状】
  7. 尿血【方剂主治】
  8. 尿液臭味【疾病症状】
  9. 尿血【中药主治】
  10. 尿液的浓缩和稀释《生理学》
  11. 尿血【疾病症状】
  12. 尿液化学检查《临床基础检验学》
  13. 尿血《周慎斋遗书》
  14. 尿液混浊【疾病症状】
  15. 尿血《证治准绳·女科》
  16. 尿液检查《常用化验值及意义》
  17. 尿血《医学心悟》
  18. 尿液检查《临床基础检验学》
  19. 尿血《血证论》
  20. 尿液烂苹果味【疾病症状】
  21. 尿血《沈氏女科辑要》
  22. 尿液理学检查《临床基础检验学》
  23. 尿血《千金翼方》
  24. 尿液酸碱反应（尿PH值）《常用化验值及意义》
  25. 尿血《盘珠集胎产症治》
  26. 尿液中有稠厚胶样物【疾病症状】
  27. 尿血《女科证治准绳》
  28. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  29. 尿血《秘传证治要诀及类方》
  30. 尿意窘迫【疾病症状】
  1. 尿液《百病自测》
  2. 尿血证治《三因极一病证方论》
  3. 尿液Tamm-Horsfall蛋白测定《临床基础检验学》
  4. 尿血又便血《傅青主男科》
  5. 尿液β[XB]2[/XB]微球蛋白测定《临床基础检验学》
  6. 尿血穴《中医词典》
  7. 尿液氨基酸检查《临床基础检验学》
  8. 尿血穴《中医词典》
  9. 尿液标本的收集、保存与处理《临床基础检验学》
  10. 尿血头裂《外科全生集》
  11. 尿液常规检验及其临床意义《免疫与健康》
  12. 尿血候《诸病源候论》
  13. 尿液胆色素检查《临床基础检验学》
  14. 尿血候《诸病源候论》
  15. 尿液蛋白质检查《临床基础检验学》
  16. 尿血方一十一首《外台秘要》
  17. 尿液的检查《实用免疫细胞与核酸》
  18. 尿血辨病《常见病自测》
  19. 尿液的浓缩《生理学》
  20. 尿血4个月余《名师垂教》
  21. 尿液的浓缩和稀释《生理学》
  22. 尿血《女科证治准绳》
  23. 尿液的稀释《生理学》
  24. 尿血《何澹安医案》
  25. 尿液的性状辨病《常见病自测》
  26. 尿血《评注产科心法》
  27. 尿液分析仪应用的质量控制《临床基础检验学》
  28. 尿血《盘珠集胎产症治》
  29. 尿液分析仪原理《临床基础检验学》
  30. 尿血《沈氏女科辑要》
  31. 尿液化学检查《临床基础检验学》


痰液_《百病自测》_中医诊治_【岐黄之术】

二、痰液
在线购买《百病自测》正版书籍

二、痰液

  • 上一页
  • 目录
  • 相关
  • 下一页

痰液是呼吸道（支气管、气管、喉、鼻）粘膜分泌的粘液。正常情况下，呼吸道粘膜分泌少量粘液，起到保持呼吸道湿润的作用。沾液还可以起屏障的作用，它可以粘住侵入呼吸道的病菌和灰尘、异物等，因为粘液中有大量的“溶菌酶”，可以杀死病菌。

正常人一般是不咳痰的，只有少数人清晨起床可有少量痰液咳出，其色清而透明，属正常现象。当呼吸道发生异常改变时，或同一疾病的不同时期，痰液量、质、味等就发生改变。因此，日常生活中如果细心观察这些变化，就可以辩别疾病。

１．望痰的颜色

如果病人突然高热、寒战、胸痛、咳嗽，并咳铁锈色痰，提示患了大叶性肺炎。

如果咳痰色黄或黄绿，有继发感染的可能。

绿色痰咳出，多见黄疸、干酪性肺炎、肺部绿脓杆菌感染；粉红色泡沫样痰见于急性肺水肿；黑灰色痰，见于肺尘沉着症；棕褐痰、巧克力色痰为血和脓的均匀混合物，见于阿米巴肺脓肿。

２．望痰的性状

白色或无色粘稠痰多见于支气管炎、大叶性肺炎的初期和支气管哮喘等；浆液性痰、稀薄而有泡沫痰见于肺郁血。

如果分层痰，即痰液静置后分三层，上层为泡沫，泡沫下为脓性成分，中层为混悬粘液，下层为坏死组织，多见于支气管扩张、肺脓肿、肺结核空洞等。

３．望痰的数量

如果痰液少，但比正常时多，常见于上呼吸道感染、急性支气管炎、肺炎早期等症。

如果痰液多、量大，常见于肺脓肿、肺结核并发空洞、肺水肿等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、尿液
  • 当前页：二、痰液
  • 下一页：三、大便
<<< 返回本书目录
  1. 痰药【中药大全】
  2. 痰液辨病《常见病自测》
  3. 痰繇于湿《药症忌宜》
  4. 痰液和支气管肺泡灌洗液检查《临床基础检验学》
  5. 痰繇于热《药症忌宜》
  6. 痰液量《常用化验值及意义》
  7. 痰繇于风寒《药症忌宜》
  8. 痰液气味《常用化验值及意义》
  9. 痰信号《中医疾病预测》
  10. 痰液性状（粘稠度）《常用化验值及意义》
  11. 痰痫《医宗金鉴》
  12. 痰液中弹力纤维《常用化验值及意义》
  13. 痰痫《儿科萃精》
  14. 痰液中寄生虫《常用化验值及意义》
  15. 痰涎壅滞【方剂主治】
  16. 痰液中结晶《常用化验值及意义》
  17. 痰涎壅盛【方剂主治】
  18. 痰液中细胞《常用化验值及意义》
  19. 痰涎壅塞【方剂主治】
  20. 痰液中细菌镜检《常用化验值及意义》
  21. 痰涎血属于脾脏《医学传心录》
  22. 痰医案《痰疠法门》
  23. 痰涎不利【方剂主治】
  24. 痰疫《松峰说疫》
  25. 痰涎并多【方剂主治】
  26. 痰饮《本草纲目》完整版
  27. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  28. 痰饮《备急千金要方》
  29. 痰涎《证治准绳·幼科》
  30. 痰饮《博济方》
  1. 痰液《百病自测》
  2. 痰噎膈《中医词典》
  3. 痰液辨病《常见病自测》
  4. 痰繇于湿《药症忌宜》
  5. 痰液检查《临床基础检验学》
  6. 痰繇于热《药症忌宜》
  7. 痰液量《常用化验值及意义》
  8. 痰繇于风寒《药症忌宜》
  9. 痰液气味《常用化验值及意义》
  10. 痰眼症《中医词典》
  11. 痰液脱落细胞检查《临床基础检验学》
  12. 痰血《中医词典》
  13. 痰液细胞学诊断肺癌应注意的问题《临床基础检验学》
  14. 痰信号的临床意义《中医疾病预测》
  15. 痰液性状（粘稠度）《常用化验值及意义》
  16. 痰信号的理论基础《中医疾病预测》
  17. 痰液中弹力纤维《常用化验值及意义》
  18. 痰信号《中医疾病预测》
  19. 痰液中寄生虫《常用化验值及意义》
  20. 痰泻《时病论》
  21. 痰液中结晶《常用化验值及意义》
  22. 痰泻《中医词典》
  23. 痰液中细胞《常用化验值及意义》
  24. 痰泻《时病论歌括新编》
  25. 痰液中细菌镜检《常用化验值及意义》
  26. 痰泻《时病论歌括新编》
  27. 痰医案《痰疠法门》
  28. 痰泄《中医词典》
  29. 痰疫《松峰说疫》
  30. 痰哮嗽《中医词典》
  31. 痰饮《中医名词词典》


大便_《百病自测》_中医诊治_【岐黄之术】

三、大便
在线购买《百病自测》正版书籍

三、大便

  • 上一页
  • 目录
  • 相关
  • 下一页

大便是经肛门排出的由人体消化过的食物残渣，健康人每日或隔日大便一次，排便通畅，成形不燥，内无脓血粘液和未消化食物等。观察大便色质的异常变化，主要可以了解脾胃肠的病变，因此，大便就象一面“镜子”可以反映人体消化道各个脏器的功能状况，同时为诊断疾病提供了有力证据。

１．望大便的颜色

健康人大便为棕黄色。大便的颜色变化与疾病的关系十分密切。

①白色便。如胆道阻塞时，粪便呈灰白色。

②血便。日常大便出血，人们往往想到是痔疮，或肛裂，而忽略了大肠癌的可能性。随着人们生活水平提高，饮食结构发生变化，逐步趋向高脂肪、低纤维素，从而使大肠癌的发病率明显提高，并趋向年轻化。因此，大便出血首先要警惕癌肿的可能，这对中老年尤为重要。为了便于大家自我判断疾病，简单分析一下血便特点，帮助大家鉴别：

黑便或大便内有红色血液均为消化道出血所致，但月经期的妇女，排便后有时亦可见血液；口服某些中草药、活性炭、铁剂等，大便也可呈暗褐色或黑色；食用过多的肉类、猪肝、动物血，大便可变暗褐色；口服酚酞制剂，大便有时也呈鲜红色。肛裂便血、血量少、鲜红，血见于粪便表面、便纸上或便时滴出，可伴有肛门剧痛。痔的便血，特点是无疼痛，血色鲜红，便时出现，出血常为间歇性。便秘，粪便干硬、大便次数增多。饮酒及食刺激性食物等是痔 出血的诱因，病人有痔块脱出、疼痛、瘙痒等表现。直肠息肉，也是便后出血的主要症状，出鲜血，量不多，血常染在粪便之外。早期直肠癌并无症状，但有少量出血，肉眼不易察觉，癌肿表面破溃后，便时肉眼可见鲜血。晚期便血较多，粪便常混有脓液或粘液，有特殊的腥臭味，伴有便条变细，同时可出现轻度腹泻，里急后重，体重减轻，贫血等症状。细菌性痢疾，便血量少，伴有脓血样或粘液脓血样便，血为鲜红。阿米巴痢疾，大便呈暗红酱色、粘液较多，下腹有压痛。

由此看来，便血都是病理性的，而且不同的血便与某些疾病有一定的特殊联系，因此，在日常生活中应时时注意观察大便的色泽，及其伴随的症状，及时看医生，及时治疗。

２．望大便的性状

大便清稀，可见消化不良或肠滴虫所致的腹泻，如同时有粘液、脓血则应考虑急性肠炎。

大便带脓血、粘液，则以细菌性或阿米巴性痢疾为多见；大便呈血水或洗肉水样，可能为嗜盐杆菌感染或急性坏死性肠炎等；大便呈米泔水样，常见于霍乱或副霍乱；大便内含有大量脂肪及泡沫，多气而臭为胰腺疾病或肠吸收不良综合征等；若大便呈糊状，一般为功能性腹泻所引起。

３．大便的次数

正常粪便量的多少和食物有关，进食肉类及蛋白质者量较少，素食者量较多，健康人每日有１～２次通畅的大便，成条形状，松软适中，有臭味。如果超过正常次数，就是异常表现。

①腹泻。腹泻是指排便次数增多。大便稀薄或杂有脓血、粘液者，常可伴有腹痛和里急后重等症状。腹泻常见于急慢性肠炎、急慢性痢疾、某些食物中毒、急性传染病、肠变态反应性疾病，也可见于某些胃肠激素分泌增加，内分泌代谢障碍疾病，如甲状腺机能亢进症等。此外，饮食不当，着凉等引起的消化不良，均可产生暂时性的腹泻。

根据腹泻与腹痛的关系可以进行自我鉴别，初步了解腹泻的病因。其方法是：腹泻伴有腹部肿块，多见于结肠癌和增殖型肠结核等；腹泻伴随里急后重，一般来说病变在乙状结肠下段或直肠，如细菌性痢疾、直肠癌等；腹泻伴随发热，多见于肠道感染性疾病，如细菌性痢疾、食物中毒等；如果起病急、病程短，腹泻次数多，一般为急性腹泻；病程较长，腹泻次数较少，多为慢性腹泻；腹泻伴随脐周围绞痛，多为嗜盐杆菌食物中毒；左下腹疼痛，多为细菌性痢疾；右下腹疼痛，多为阿米巴痢疾和肠结核；中上腹部疼痛，多为肠胃炎；腹泻后绞痛不缓解者，多为痢疾；腹泻后腹痛能缓解者，多为肠炎、肠结核；如果腹泻伴随呕吐、腹痛，常见于食物中毒或肠变态反应性疾病等。

②便秘。正常成人每１～２天就应该大便一次，如果２～３天以上仍不大便，粪便干燥，坚硬，不易解出，称为便秘。

便秘分功能性便秘和病理性便秘。日常生活中发生的便秘以功能性居多。

功能性便秘又称习惯性便秘，常见的原因有：不良的饮食习惯，如偏食、食品中缺少水分及粗纤维；生活无规律，缺少一定的活动量，肠蠕动减弱，致使粪便在肠内停留过久，水分被过多吸收，造成粪便干结、坚硬和排便不畅；某些药物如吗啡、阿托品、普鲁本辛等，均可引起驰缓性便秘。痉挛性结肠性便秘，一般是由于迷走神经兴奋性增高，以致横结肠、降结肠部位产生痉挛而引起便秘。梗阻性结肠性便秘，是由于肠内或肠外的机械性肠梗阻，使肠内容物运行障碍所致。

肠内梗阻常见于结肠癌、增殖型肠结核、不完全性肠套叠、肠扭转及结肠狭窄和其他原因所致的肠道梗阻。肠外压迫性梗阻常见于手术后的粘连、结核性腹膜炎（粘连型）、妊娠等。

便秘伴随症状可见便秘与腹泻交替出现者，多考虑为肠结核、结肠过敏、结肠肿瘤等。如果使秘伴消瘦、贫血、粪便偏小呈带状，表现带血丝或鲜血便者，多考虑结肠癌成直肠癌等。如果便秘伴有偏食，活动过少或无定时排便习惯者，应考虑习惯性便秘。如果便秘伴有腹痛、腹胀、呕吐或腹部肿块，多考虑肠梗阻。

在日常生活中，诊断便秘并不难，但确定其便秘的原因则比较复杂。常用的方法是，首先要分清是功能性还是器质性便秘。

功能性便秘，可从患者的饮食、生活习惯等方面进行检查。从改变不良的饮食、生活习惯和体育锻炼着手，试一段时间如有效果，可以基本确定为功能性便秘。

器质性便秘，可以结合自己的年龄、性别考虑。是否有过腹泻，肠本身是否有过疾病，腹部是否有肿块等，可依此初步诊断为器质性便秘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、痰液
  • 当前页：三、大便
  • 下一页：一、辨色失误
<<< 返回本书目录
  1. 大便《医学见能》
  2. 大便【方剂主治】
  3. 大便《医述》
  4. 大便闭《产鉴》
  5. 大便《温疫论》
  6. 大便闭《寿世保元》
  7. 大扁竹兰【中药大全】
  8. 大便闭《万病回春》
  9. 大避债蛾【中药大全】
  10. 大便闭《医学集成》
  11. 大萆薢丸【方剂大全】
  12. 大便闭结《脉症治方》
  13. 大荜澄茄丸【方剂大全】
  14. 大便闭结【方剂主治】
  15. 大荜茇丸【方剂大全】
  16. 大便闭结门《辨证录》
  17. 大报春花【中药大全】
  18. 大便闭塞《扁鹊神应针灸玉龙经》
  19. 大保元汤【方剂大全】
  20. 大便变细形似铅笔【疾病症状】
  21. 大保生丸【方剂大全】
  22. 大便辨病《常见病自测》
  23. 大保安汤【方剂大全】
  24. 大便病诸候（凡五论）《诸病源候论》
  25. 大宝论《类经图翼》
  26. 大便不禁《普济方·针灸》
  27. 大宝红药方【方剂大全】
  28. 大便不禁《圣济总录》
  29. 大宝丹【方剂大全】
  30. 大便不禁（余见泄泻）《针灸资生经》
  1. 大便《百病自测》
  2. 大痹《中医词典》
  3. 大便《中医词典》
  4. 大保元汤《冯氏锦囊秘录》
  5. 大便《医述》
  6. 大宝论《类经图翼》
  7. 大便《医学见能》
  8. 大包《针灸学》
  9. 大便《温疫论》
  10. 大包《中医词典》
  11. 大便闭《医学集成》
  12. 大包《针灸大成》
  13. 大便闭《产鉴》
  14. 大半夏汤方《医宗金鉴》
  15. 大便闭《寿世保元》
  16. 大半夏汤《三因极一病证方论》
  17. 大便闭《万病回春》
  18. 大半夏汤《三因极一病证方论》
  19. 大便闭《广瘟疫论》
  20. 大半夏汤《三因极一病证方论》
  21. 大便闭结《竹林女科证治》
  22. 大半夏汤《妇人大全良方》
  23. 大便闭结《脉症治方》
  24. 大半夏汤《冯氏锦囊秘录》
  25. 大便闭结门九则《辨证录》
  26. 大半夏汤《冯氏锦囊秘录》
  27. 大便闭塞《扁鹊神应针灸玉龙经》
  28. 大半夏汤《备急千金要方》
  29. 大便辨病《常见病自测》
  30. 大半夏汤《备急千金要方》
  31. 大便不禁《圣济总录》


辨色失误_《百病自测》_中医诊治_【岐黄之术】

一、辨色失误
在线购买《百病自测》正版书籍

一、辨色失误

  • 上一页
  • 目录
  • 相关
  • 下一页

正常人的眼睛能辨别多种不同的色调，但当人体患某些疾病时，就可能出现辨色失误，看东西发生色彩改变。常见于以下情形：

１．虹视

指眼睛看亮着的灯时，在光源周围出现彩虹一样的光晕。

青光眼患者在眼内压升高时常有虹视现象。老年人若出现虹视，就应当警惕是否患有青光眼。此外，长期接触短波光线的人也可能出现虹视现象。白内障初期或眼部有炎症致使眼角膜表面附着有分泌物时，都可能出现，但这都是暂时现象，症状消失，分泌物除去，虹视现象自然消失。

２．紫视

多见于视网膜脉络膜炎。另外，毒品“大麻”中毒的早期也有紫视表现。

３．绿视

多为癫痫发作的早期症状，此时，应让患者停止一切活动，立即转移到安全区或静卧休息。另外，采用某种药物治疗也可出现绿视，如乙胺碘呋酮，但停药后会自动消退。

４．黄视

某些药物直接作用于色觉的视锥细胞即可产生黄视，例如，洋地黄中毒，山道年过量，双氢克尿塞以及抗结核药乙胺丁醇等。中毒症状治愈，黄视也会消失。

祖国医学论“肝和则目能辨五色”，“肝开窍于目”，眼部的疾病常常与人体五脏 六腑有着密切的联系，所以眼能维持正常功能，就是各脏腑的精气源源输注的结果。而各脏腑的功能状态也会直接或间接地影响到眼的活动，即各脏腑之间的平衡和协调因某种因素作用而受到破坏，就会导致眼病的发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、大便
  • 当前页：一、辨色失误
  • 下一页：二、复视
<<< 返回本书目录
  1. 辨色论《女科折衷纂要》
  2. 辨涩脉《诊脉三十二辨》
  3. 辨色及病《沈氏女科辑要》
  4. 辨痧疹腹痛《医门补要》
  5. 辨色歌《小儿推拿广意》
  6. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  7. 辨色《白喉条辨》
  8. 辨善后《白喉条辨》
  9. 辨三因《察病指南》
  10. 辨伤寒（附寒极似热）《幼科铁镜》
  11. 辨三痞论并方《中藏经》
  12. 辨伤寒二《伤寒寻源》
  13. 辨三经标本并病《白喉条辨》
  14. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  15. 辨三部九候脉证《脉经》
  16. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  17. 辨乳痈乳疽论《疡科心得集》
  18. 辨伤寒太阳经再传《冯氏锦囊秘录》
  19. 辨乳癖乳痰乳岩论《疡科心得集》
  20. 辨伤寒未解将解《冯氏锦囊秘录》
  21. 辨柔痉不恶寒之误《研经言》
  22. 辨伤寒一《伤寒寻源》
  23. 辨认一切阴虚证法《医理真传》
  24. 辨伤寒疫气不同歌《伤寒百证歌》
  25. 辨认一切阳虚证法《医理真传》
  26. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  27. 辨认内外发热证至要约言《伤寒恒论》
  28. 辨上焦病脉证并治《婴儿论》
  29. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  30. 辨烧热《幼科铁镜》
  1. 辨色失误《百病自测》
  2. 辨色论《女科折衷纂要》
  3. 辨涩脉《诊脉三十二辨》
  4. 辨色及病《沈氏女科辑要》
  5. 辨痧疹腹痛《医门补要》
  6. 辨色歌《小儿推拿广意》
  7. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  8. 辨色法《医理真传》
  9. 辨善恶顺逆《中医外科学》
  10. 辨色《女科证治准绳》
  11. 辨善后《白喉条辨》
  12. 辨色《白喉条辨》
  13. 辨伤寒（附寒极似热）《幼科铁镜》
  14. 辨三因《察病指南》
  15. 辨伤寒二《伤寒寻源》
  16. 辨三痞论并方《中藏经》
  17. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  18. 辨三经标本并病《白喉条辨》
  19. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  20. 辨三关《针灸大成》
  21. 辨伤寒受病阴阳不同一条《伤寒贯珠集》
  22. 辨三部九候脉证《脉经》
  23. 辨伤寒太阳经再传《冯氏锦囊秘录》
  24. 辨乳痈乳疽论《疡科心得集》
  25. 辨伤寒未解将解《冯氏锦囊秘录》
  26. 辨乳癖乳痰乳岩论《疡科心得集》
  27. 辨伤寒温病热病并无传染之理《温病正宗》
  28. 辨柔痉不恶寒之误《研经言》
  29. 辨伤寒五十九刺《续名医类案》
  30. 辨认诸症法《医理真传》
  31. 辨伤寒一《伤寒寻源》


复视_《百病自测》_中医诊治_【岐黄之术】

二、复视
在线购买《百病自测》正版书籍

二、复视

  • 上一页
  • 目录
  • 相关
  • 下一页

即指人的两眼看任何物体都呈双影。两眼运动不能协调一致，物像不能投射于双眼底的“对应点”上，以致视物成双。眼外肌麻痹，眼神经系统疾病，眼眶外伤，眼肌手术等情况，凡累及眼外肌或其支配神经时，都可能产生复视。有一种情况尤当引起重视，就是当复视起初是由一定方位出现，后又发展到任何方位都能出现。最后两侧眼球的位置已明显不对称时，复视却有减轻，甚至消失，这往往是脑肿瘤的信号。小儿嗜铬细胞瘤在眼部症状常出现复视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、辨色失误
  • 当前页：二、复视
  • 下一页：三、视力下降
<<< 返回本书目录
  1. 复视【疾病症状】
  2. 复寿延春丹【方剂大全】
  3. 复生饮【方剂大全】
  4. 复苏《病理生理学》
  5. 复生丸【方剂大全】
  6. 复苏散【方剂大全】
  7. 复生汤【方剂大全】
  8. 复苏汤【方剂大全】
  9. 复生散【方剂大全】
  10. 复听【疾病症状】
  11. 复生草【中药大全】
  12. 复阳丹【方剂大全】
  13. 复肾散【方剂大全】
  14. 复叶耳蕨【中药大全】
  15. 复审《中药法规》
  16. 复叶披麻草根【中药大全】
  17. 复热《麻科活人全书》
  18. 复叶葡萄叶【中药大全】
  19. 复燃丹【方剂大全】
  20. 复阴丹【方剂大全】
  21. 复全膏【方剂大全】
  22. 复音散【方剂大全】
  23. 复气应时占《医学纲目》
  24. 复音丸【方剂大全】
  25. 复盆子《本草纲目》完整版
  26. 复羽叶栾树【中药大全】
  27. 复目汤【方剂大全】
  28. 复元大补汤【方剂大全】
  29. 复明丸【方剂大全】
  30. 复元丹【方剂大全】
  1. 复视《百病自测》
  2. 复审《中药法规》
  3. 复苏《病理生理学》
  4. 复热《麻科活人全书》
  5. 复苏的结局和停止抢救《外科学总论》
  6. 复气应时占《医学纲目》
  7. 复苏的条件《病理生理学》
  8. 复气《中医词典》
  9. 复苏的原则及方法《病理生理学》
  10. 复盆子《本草备要》
  11. 复苏失败的原因《急诊医学》
  12. 复明膏《儒门事亲》
  13. 复苏时的监护治疗《急诊医学》
  14. 复脉汤《医述》
  15. 复苏时的药物《急诊医学》
  16. 复论阳明本证用药法《医学心悟》
  17. 复苏术引起的并发症《急诊医学》
  18. 复论五善七恶救援法《医学心悟》
  19. 复苏术中几种新观点《急诊医学》
  20. 复溜（一名昌阳，一名伏白）《针灸大成》
  21. 复苏有效指标《急诊医学》
  22. 复溜（经穴）《子午流注说难》
  23. 复位手法《中医词典》
  24. 复溜《针灸学》
  25. 复习思考题《生物化学与分子生物学》
  26. 复溜《中医词典》
  27. 复习思考题《生物化学与分子生物学》
  28. 复煎散《仙传外科集验方》
  29. 复习思考题《生物化学与分子生物学》
  30. 复合性高脂蛋白血症《动脉粥样硬化》
  31. 复习题《生物化学与分子生物学》


视力下降_《百病自测》_中医诊治_【岐黄之术】

三、视力下降
在线购买《百病自测》正版书籍

三、视力下降

  • 上一页
  • 目录
  • 相关
  • 下一页

视力，通常是指黄斑区的视功能，又称中心视力。中心视力又分远视力和近视力，前者是辨认远距离最小目标的能力，后者是辨认近距离目标的能力，而且也反映了眼的调节机能。

所说的视力下降，其主要目的是提醒大家注意某些疾病的发生，例如，中老年人视力突然下降，要警惕是否患了糖尿病、白内障、脑肿瘤、重症沙眼、沙眼急性期或沙眼后遗症及并发症。表现为眼干涩、发痒、眼摩擦和异物感，形成沙眼性角膜血管翳。严重的血管翳象一层肉膜状，遮盖瞳孔区影响视力。因此，单纯的视力下降也应及时得到重视，尽早的查找病因，及时治疗。另外，当视力下降时也应考虑到是否患了视乳头炎或球后视神经炎，并应到医院眼科去检查一下眼底，可见视乳头充血，边缘模糊，静脉曲张及渗出等体征，球后视神经炎病变常侵犯视乳头黄斑纤维束，早期眼底基本正常。

所谓视力“好转”，一般指视力下降后又出现视力恢复，甚至正常，并为此而感到高兴。但是，在此须指出，这对老年性白内障并非是一个好兆头，这是白内障从初发期进入膨胀期的表现，容易并发青光眼，所以有这种“好转”现象必须引起重视，应及时请医生做检查，对症治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、复视
  • 当前页：三、视力下降
  • 下一页：四、视物变形
<<< 返回本书目录
  1. 视力视野改变【疾病症状】
  2. 视力障碍【疾病症状】
  3. 视力常呈雾状模糊感【疾病症状】
  4. 视路《中医眼科学》
  5. 视口辨病《百病自测》
  6. 视路疾病《西医眼科学》
  7. 视空间功能受损【疾病症状】
  8. 视目诊病《百病自测》
  9. 视空间功能受损【疾病症状】
  10. 视盘倾斜【疾病症状】
  11. 视近困难【疾病症状】
  12. 视盘水肿【疾病大全】
  13. 视近不能持久【疾病症状】
  14. 视盘炎【疾病大全】
  15. 视觉识别障碍性眩晕【疾病症状】
  16. 视器《人体解剖学》
  17. 视觉失认【疾病症状】
  18. 视乳头水肿【疾病症状】
  19. 视觉器官《生理学》
  20. 视伤寒宜详《伤寒括要》
  21. 视觉辨病《百病自测》
  22. 视神经、视路及瞳孔反射《西医眼科学》
  23. 视交叉病变【疾病大全】
  24. 视神经病《默克家庭诊疗手册》
  25. 视交叉病变《西医眼科学》
  26. 视神经的原发性萎缩【疾病症状】
  27. 视惑《目经大成》
  28. 视神经疾病《西医眼科学》
  29. 视功能检查《西医眼科学》
  30. 视神经脊髓炎【疾病大全】
  1. 视力下降《百病自测》
  2. 视力疲劳，斜视，幻视及其他《百病自测》
  3. 视路《中医眼科学》
  4. 视力减退或丧失《神经精神疾病诊断学》
  5. 视路《眼科学》
  6. 视口辨病《百病自测》
  7. 视路疾病《眼科学》
  8. 视举《中医词典》
  9. 视目诊病《百病自测》
  10. 视近怯远证《中医词典》
  11. 视盘水肿《眼科学》
  12. 视觉异常辨病《常见病自测》
  13. 视歧《中医名词词典》
  14. 视觉器官《生理学》
  15. 视歧《中医词典》
  16. 视觉《生理学》
  17. 视歧乱见《医学纲目》
  18. 视交叉病变《眼科学》
  19. 视器《人体解剖学》
  20. 视惑《目经大成》
  21. 视伤寒宜详《伤寒括要》
  22. 视惑《中医词典》
  23. 视深《中医词典》
  24. 视幻觉《神经精神疾病诊断学》
  25. 视神经《人体解剖学》
  26. 视杆细胞外段的超威结构和感受器电位的产生《生理学》
  27. 视神经《眼科学》
  28. 视杆细胞的感光换能机制《生理学》
  29. 视神经病《默克家庭诊疗手册》
  30. 视法《幼科推拿秘书》
  31. 视神经疾病《眼科学》


视物变形_《百病自测》_中医诊治_【岐黄之术】

四、视物变形
在线购买《百病自测》正版书籍

四、视物变形

  • 上一页
  • 目录
  • 相关
  • 下一页

好发于成年男性，多见于中心性浆液性视网膜脉胳膜病变。有单眼发病，也有双眼同时发病，能自愈，但易复发，并留有后遗症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、视力下降
  • 当前页：四、视物变形
  • 下一页：五、弱视
<<< 返回本书目录
  1. 视物变形【疾病症状】
  2. 视物变形半年《名师垂教》
  3. 视物变小【疾病症状】
  4. 视物不明【方剂主治】
  5. 视网膜中央静脉阻塞【疾病大全】
  6. 视物不清【方剂主治】
  7. 视网膜中央静脉阻塞《老年百病防治》
  8. 视物不真《银海精微》
  9. 视网膜中央动脉阻塞【疾病大全】
  10. 视物而目睛不转动者《证治准绳·杂病》
  11. 视网膜中央动脉阻塞《老年百病防治》
  12. 视物昏花【中药主治】
  13. 视网膜震荡与挫伤《地震灾后常见病多发病中医药治疗手册》
  14. 视物昏花【方剂主治】
  15. 视网膜血管炎【疾病大全】
  16. 视星膏【方剂大全】
  17. 视网膜血管病《急诊医学》
  18. 视野缺损【疾病症状】
  19. 视网膜下新生血管膜【疾病大全】
  20. 视野缩小【疾病症状】
  21. 视网膜下纤维化和葡萄膜炎综合征【疾病大全】
  22. 视野向心性缩小【疾病症状】
  23. 视网膜脱落【疾病大全】
  24. 视瞻昏渺《中医眼科学》
  25. 视网膜脱离（retinal　detachment）《西医眼科学》
  26. 视诊《物理诊断学》
  27. 视网膜脱离【疾病症状】
  28. 视周岁《幼科推拿秘书》
  29. 视网膜脱离《家庭医学百科-医疗康复篇》
  30. 视珠外神水干涩而不莹润《证治准绳·杂病》
  1. 视物变形《百病自测》
  2. 视物（目巟）（目巟）《中医词典》
  3. 视物变形半年《名师垂教》
  4. 视网膜中央静脉阻塞《老年百病防治》
  5. 视物不真《银海精微》
  6. 视网膜中央动脉阻塞《老年百病防治》
  7. 视物倒植《古今医统大全》
  8. 视网膜中央动脉阻塞《急诊医学》
  9. 视物倒置《中医词典》
  10. 视网膜震荡与挫伤《眼科学》
  11. 视物颠倒证《中医词典》
  12. 视网膜震荡与挫伤《地震灾后常见病多发病中医药治疗手册》
  13. 视物而目睛不转动者《证治准绳·杂病》
  14. 视网膜血管病变《默克家庭诊疗手册》
  15. 视物易形《中医词典》
  16. 视网膜脱离《眼科学》
  17. 视星膏《儒门事亲》
  18. 视网膜脱离《家庭医学百科-医疗康复篇》
  19. 视咽喉七症诀《外科全生集》
  20. 视网膜脱离《默克家庭诊疗手册》
  21. 视野《生理学》
  22. 视网膜脱离《急诊医学》
  23. 视野及暗点检查法《眼科学》
  24. 视网膜色素变性《眼科学》
  25. 视野缺损《神经精神疾病诊断学》
  26. 视网膜色素变性《默克家庭诊疗手册》
  27. 视一为二证《中医词典》
  28. 视网膜母细胞瘤先兆《中医疾病预测》
  29. 视衣《中医词典》
  30. 视网膜母细胞瘤《眼科学》
  31. 视诱发电位《眼科学》


弱视_《百病自测》_中医诊治_【岐黄之术】

五、弱视
在线购买《百病自测》正版书籍

五、弱视

  • 上一页
  • 目录
  • 相关
  • 下一页

指远视力和近视力都不好，即使戴眼镜进行矫正，也常常达不到正常的视力。到医院专科进行检查，也很难查出眼的病变。妇女患有子宫疾患，例如子宫出血时，可呈失血性视力障碍及弱视。患有精神病的人常伴有严重的视力障碍，因为这种病人若要把他们所看到的东西在大脑中组成图象或信息是很困难的，他们往往不能分辨出周围事物的存在和差别，表现目光呆滞，对周围事物视而不见，所以对成人来说，弱视往往是精神病的早期信号。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、视物变形
  • 当前页：五、弱视
  • 下一页：六、视力疲劳，斜视，幻视及其他
<<< 返回本书目录
  1. 弱视【疾病大全】
  2. 弱视(amblyopia)《西医眼科学》
  3. 弱脉指法主病《脉诀乳海》
  4. 弱视眼的拥挤现象 【疾病症状】
  5. 弱脉（阴）《诊家正眼》
  6. 弱症《儿科要略》
  7. 弱脉（阴）《脉诀汇辨》
  8. 弱症兼痧《痧胀玉衡》
  9. 弱脉【疾病症状】
  10. 弱智【疾病大全】
  11. 弱脉《脉理求真》
  12. 箬《本草纲目》完整版
  13. 弱（阴）《濒湖脉学》
  14. 箬《本草纲目》图文版
  15. 润燥之剂《医方论》
  16. 箬蒂【中药大全】
  17. 润燥泻肺汤【方剂大全】
  18. 箬叶【中药大全】
  19. 润燥汤【方剂大全】
  20. 撒发【中药大全】
  21. 润燥滑肠【中药主治】
  22. 腮《景岳全书》
  23. 润燥攻下汤【方剂大全】
  24. 腮颔发门主论《疡医大全》
  25. 润燥安胎汤【方剂大全】
  26. 腮候《古今医统大全》
  27. 润燥【方剂主治】
  28. 腮门主论《疡医大全》
  29. 润燥【中药主治】
  30. 腮腺恶性肿瘤【疾病大全】
  1. 弱视《百病自测》
  2. 弱脉指法主病《脉诀乳海》
  3. 弱视《眼科学》
  4. 弱脉（阴）《诊家正眼》
  5. 弱证喉癣《中医词典》
  6. 弱脉（阴）《脉诀汇辨》
  7. 弱症《儿科要略》
  8. 弱脉《脉理求真》
  9. 弱症《医宗己任编》
  10. 弱脉《中医词典》
  11. 弱症兼痧《痧胀玉衡》
  12. 弱脉《中医名词词典》
  13. 焫《中医名词词典》
  14. 弱风《中医词典》
  15. 焫（ruò，音若）《中医词典》
  16. 弱刺激《中医词典》
  17. 箬《本草纲目》
  18. 弱虫病《中医词典》
  19. 箬《本经逢原》
  20. 弱（阴）《濒湖脉学》
  21. 箬《本草从新》
  22. 弱《三指禅》
  23. 箬叶《本草便读》
  24. 弱《痰火点雪》
  25. 箬叶《药性切用》
  26. 弱《中医词典》
  27. 箬竹叶包绿豆粽《食物疗法》
  28. 若夫岚瘴蒸袭日月霾光《解围元薮》
  29. 爇《中医词典》
  30. 润燥汤《医方考》
  31. 洒腿《中医词典》


视力疲劳，斜视，幻视及其他_《百病自测》_中医诊治_【岐黄之术】

六、视力疲劳，斜视，幻视及其他
在线购买《百病自测》正版书籍

六、视力疲劳，斜视，幻视及其他

  • 上一页
  • 目录
  • 相关
  • 下一页

眼睛时常出现疲劳，感觉眼内发胀、发酸、灼热或同时伴有头痛、头晕以及影响注意力集中时，应当警惕是否患了近视，此病多见于青少年。眼睛疲劳也叫视力疲劳，长时间的做近距离工作，使眼睛的调节过度紧张，睫状肌呈持续收缩状态。如果能够让眼睛充分的休息一下，看看远处，看看绿色植物，视力可以得到恢复，如果不能复原，最后失去了调节的灵活性，甚至向远处看也看不清楚时，医学上称为“假性近视”，此时应及早矫正治疗，避免发生近视。

斜视，发生在儿童期为多，随着年龄的增长，大部分可自然恢复正常。先天性脑积水的眼部症状有严重的视力障碍，重症双目失明，眼睛运动出现眼球受压，向下旋，眼球向外。

向下移位，出现内斜视。成人眼球发生不自主的外斜或内斜应注意以下几种病：外斜可见于癌症和一氧化碳中毒，单眼外斜可见于糖尿病；出现内斜且见双眼，多为脑溢血发生的前兆。

幻视，对病人可有一种真实感，并可影响其情绪和行为。

当正常人在极度疲劳、极度恐惧或长期处于孤独境地时，容易产生幻视。司机应当注意休息好，以免出现幻视造成不良后果。另外，精神病患者可出现幻视。

视物发花俗称“老花眼”，当血压升高到一定程度时易出现这种症状。

眼前发黑是一时性视力低下，多由于大脑后动脉栓塞引起，应当及时到医院就诊。维生素Ａ的缺乏可引起夜盲症。

如眼前出现“飞蚊”症状，示有玻璃体混浊，眼底出血等。高度近视者眼前也会出现“飞蚊”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、弱视
  • 当前页：六、视力疲劳，斜视，幻视及其他
  • 下一页：１．嗅觉减低或消失
<<< 返回本书目录
  1. 视力常呈雾状模糊感【疾病症状】
  2. 视力视野改变【疾病症状】
  3. 视口辨病《百病自测》
  4. 视力障碍【疾病症状】
  5. 视空间功能受损【疾病症状】
  6. 视路《中医眼科学》
  7. 视空间功能受损【疾病症状】
  8. 视路疾病《西医眼科学》
  9. 视近困难【疾病症状】
  10. 视目诊病《百病自测》
  11. 视近不能持久【疾病症状】
  12. 视盘倾斜【疾病症状】
  13. 视觉识别障碍性眩晕【疾病症状】
  14. 视盘水肿【疾病大全】
  15. 视觉失认【疾病症状】
  16. 视盘炎【疾病大全】
  17. 视觉器官《生理学》
  18. 视器《人体解剖学》
  19. 视觉辨病《百病自测》
  20. 视乳头水肿【疾病症状】
  21. 视交叉病变【疾病大全】
  22. 视伤寒宜详《伤寒括要》
  23. 视交叉病变《西医眼科学》
  24. 视神经、视路及瞳孔反射《西医眼科学》
  25. 视惑《目经大成》
  26. 视神经病《默克家庭诊疗手册》
  27. 视功能检查《西医眼科学》
  28. 视神经的原发性萎缩【疾病症状】
  29. 视法《幼科推拿秘书》
  30. 视神经疾病《西医眼科学》
  1. 视力疲劳，斜视，幻视及其他《百病自测》
  2. 视力减退或丧失《神经精神疾病诊断学》
  3. 视力下降《百病自测》
  4. 视口辨病《百病自测》
  5. 视路《中医眼科学》
  6. 视举《中医词典》
  7. 视路《眼科学》
  8. 视近怯远证《中医词典》
  9. 视路疾病《眼科学》
  10. 视觉异常辨病《常见病自测》
  11. 视目诊病《百病自测》
  12. 视觉器官《生理学》
  13. 视盘水肿《眼科学》
  14. 视觉《生理学》
  15. 视歧《中医名词词典》
  16. 视交叉病变《眼科学》
  17. 视歧《中医词典》
  18. 视惑《目经大成》
  19. 视歧乱见《医学纲目》
  20. 视惑《中医词典》
  21. 视器《人体解剖学》
  22. 视幻觉《神经精神疾病诊断学》
  23. 视伤寒宜详《伤寒括要》
  24. 视杆细胞外段的超威结构和感受器电位的产生《生理学》
  25. 视深《中医词典》
  26. 视杆细胞的感光换能机制《生理学》
  27. 视神经《人体解剖学》
  28. 视法《幼科推拿秘书》
  29. 视神经《眼科学》
  30. 视痘颜色轻重之法《寿世保元》
  31. 视神经病《默克家庭诊疗手册》


嗅觉减低或消失_《百病自测》_中医诊治_【岐黄之术】

１．嗅觉减低或消失
在线购买《百病自测》正版书籍

１．嗅觉减低或消失

  • 上一页
  • 目录
  • 相关
  • 下一页

嗅觉，即人体能觉查出来的气味，这在人体生理功能上起着重要作用。人的嗅觉非常灵敏，可以敏锐地觉查出各种物质发出的气味，这样人们才可以适应周围的生活环境。祖国医学宝库《内经》就有关于气味辨病的记载：“肺气通于鼻，肺和则知香臭矣。”可见，肺主气，若其功能正常，则鼻窍通利，气体出入无阻，且香臭可辨。若肺脏气机失调，则致鼻窍闭塞，不知香臭。所以，当人患感冒、急性鼻炎、过敏性鼻炎等疾病，鼻塞流涕时，则出现嗅觉障碍，嗅觉减低。当上述这些疾病经治疗好转时，嗅觉又可逐渐恢复正常，说明鼻子内没有大的毛病，但若较长时间嗅觉减低，或者根本嗅不到什么气味，则为嗅觉丧失，便是有较重的疾病存在，如萎缩性鼻炎、鼻息肉、鼻甲肥大、鼻瘤等。所以发现嗅觉稍有异常，就应详细进行检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、视力疲劳，斜视，幻视及其他
  • 当前页：１．嗅觉减低或消失
  • 下一页：２．嗅觉锐敏失常
<<< 返回本书目录
  1. 嗅觉和味觉障碍《默克家庭诊疗手册》
  2. 嗅觉丧失【疾病症状】
  3. 嗅觉和味觉《生理学》
  4. 嗅觉异常辨病《百病自测》
  5. 嗅觉过敏【疾病症状】
  6. 嗅觉障碍【疾病症状】
  7. 嗅觉倒错【疾病症状】
  8. 嗅觉障碍【疾病大全】
  9. 嗅沟脑膜瘤【疾病大全】
  10. 嗅神经损害olfactory nerve injury《神经精神疾病诊断学》
  11. 嗅法《形色外诊简摩》
  12. 嗅预兆《中医疾病预测》
  13. 锈叶野牡丹【中药大全】
  14. 溴磺酞排泄延迟【疾病症状】
  15. 锈毛旋蒴苣苔【中药大全】
  16. 溴氯菊酯中毒【疾病大全】
  17. 锈毛络石【中药大全】
  18. 溴疹【疾病症状】
  19. 锈毛钝果寄生【中药大全】
  20. 溴中毒【疾病大全】
  21. 锈毛白枪杆【中药大全】
  22. 戌手厥阴心包经《神应经》
  23. 锈钉子【中药大全】
  24. 须部假毛囊炎【疾病大全】
  25. 绣线菊子【中药大全】
  26. 须疮【疾病大全】
  27. 绣线菊叶【中药大全】
  28. 须发《本草纲目》完整版
  29. 绣线菊根【中药大全】
  30. 须发《古今医鉴》
  1. 嗅觉减低或消失《百病自测》
  2. 嗅觉和味觉障碍《默克家庭诊疗手册》
  3. 嗅觉锐敏失常《百病自测》
  4. 嗅觉和味觉《生理学》
  5. 嗅觉异常辨病《常见病自测》
  6. 嗅觉感受器和嗅觉的特点《生理学》
  7. 嗅气味《中医名词词典》
  8. 嗅幻觉《神经精神疾病诊断学》
  9. 嗅气味《中医词典》
  10. 嗅法《形色外诊简摩》
  11. 嗅气味《中医诊断学》
  12. 嗅鼻渊方《仁术便览》
  13. 嗅神经《人体解剖学》
  14. 锈球风《中医名词词典》
  15. 嗅神经损害《神经精神疾病诊断学》
  16. 绣球藤《滇南本草》
  17. 嗅预兆《中医疾病预测》
  18. 绣球黑木耳《保健药膳》
  19. 嗅预兆的理论基础《中医疾病预测》
  20. 绣球风秘方《华佗神方》
  21. 嗅预兆的临床预报意义《中医疾病预测》
  22. 绣球风《奇效简便良方》
  23. 溴化物中毒《医院药学》
  24. 绣球风《中医词典》
  25. 溴已新《药理学》
  26. 绣球防风《滇南本草》
  27. 溴隐亭《药理学》
  28. 袖口疳《外科启玄》
  29. 戌《中医词典》
  30. 袖口疳《中医词典》
  31. 戌、手厥阴心包络经《针灸大成》


嗅觉锐敏失常_《百病自测》_中医诊治_【岐黄之术】

２．嗅觉锐敏失常
在线购买《百病自测》正版书籍

２．嗅觉锐敏失常

  • 上一页
  • 目录
  • 相关
  • 下一页

嗅觉对于正常人来说基本是恒定的，对周围的衣、食、住、行等各种经常发生的气味都能正常的反应出来。但是，嗅觉有时敏感度降低，如居住在具有特殊气味的化工区，明明那里有一种不好闻的气体存在，可是居民们都居然无所反应，这说明人们已经适应了那里的环境，本来很敏感的嗅觉器官变得嗅觉功能降低，这是特定环境终年作用的结果，一旦改变这些人的居住环境，嗅觉又会恢复，这不是什么疾病。还有一种具有特殊敏感嗅觉的人，他能嗅到别人嗅不到的特殊气味，神经衰弱、精神不稳等神经质的人，也可能有此情况。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：１．嗅觉减低或消失
  • 当前页：２．嗅觉锐敏失常
  • 下一页：３．幻嗅
<<< 返回本书目录
  1. 嗅觉和味觉障碍《默克家庭诊疗手册》
  2. 嗅觉丧失【疾病症状】
  3. 嗅觉和味觉《生理学》
  4. 嗅觉异常辨病《百病自测》
  5. 嗅觉过敏【疾病症状】
  6. 嗅觉障碍【疾病症状】
  7. 嗅觉倒错【疾病症状】
  8. 嗅觉障碍【疾病大全】
  9. 嗅沟脑膜瘤【疾病大全】
  10. 嗅神经损害olfactory nerve injury《神经精神疾病诊断学》
  11. 嗅法《形色外诊简摩》
  12. 嗅预兆《中医疾病预测》
  13. 锈叶野牡丹【中药大全】
  14. 溴磺酞排泄延迟【疾病症状】
  15. 锈毛旋蒴苣苔【中药大全】
  16. 溴氯菊酯中毒【疾病大全】
  17. 锈毛络石【中药大全】
  18. 溴疹【疾病症状】
  19. 锈毛钝果寄生【中药大全】
  20. 溴中毒【疾病大全】
  21. 锈毛白枪杆【中药大全】
  22. 戌手厥阴心包经《神应经》
  23. 锈钉子【中药大全】
  24. 须部假毛囊炎【疾病大全】
  25. 绣线菊子【中药大全】
  26. 须疮【疾病大全】
  27. 绣线菊叶【中药大全】
  28. 须发《本草纲目》完整版
  29. 绣线菊根【中药大全】
  30. 须发《古今医鉴》
  1. 嗅觉锐敏失常《百病自测》
  2. 嗅觉减低或消失《百病自测》
  3. 嗅觉异常辨病《常见病自测》
  4. 嗅觉和味觉障碍《默克家庭诊疗手册》
  5. 嗅气味《中医名词词典》
  6. 嗅觉和味觉《生理学》
  7. 嗅气味《中医词典》
  8. 嗅觉感受器和嗅觉的特点《生理学》
  9. 嗅气味《中医诊断学》
  10. 嗅幻觉《神经精神疾病诊断学》
  11. 嗅神经《人体解剖学》
  12. 嗅法《形色外诊简摩》
  13. 嗅神经损害《神经精神疾病诊断学》
  14. 嗅鼻渊方《仁术便览》
  15. 嗅预兆《中医疾病预测》
  16. 锈球风《中医名词词典》
  17. 嗅预兆的理论基础《中医疾病预测》
  18. 绣球藤《滇南本草》
  19. 嗅预兆的临床预报意义《中医疾病预测》
  20. 绣球黑木耳《保健药膳》
  21. 溴化物中毒《医院药学》
  22. 绣球风秘方《华佗神方》
  23. 溴已新《药理学》
  24. 绣球风《奇效简便良方》
  25. 溴隐亭《药理学》
  26. 绣球风《中医词典》
  27. 戌《中医词典》
  28. 绣球防风《滇南本草》
  29. 戌、手厥阴心包络经《针灸大成》
  30. 袖口疳《外科启玄》
  31. 戌骨丹《重楼玉钥》


幻嗅_《百病自测》_中医诊治_【岐黄之术】

３．幻嗅
在线购买《百病自测》正版书籍

３．幻嗅

  • 上一页
  • 目录
  • 相关
  • 下一页

即指根本不存在的某种气味，而像梦幻一样的嗅到。如有的人说嗅到烧猪皮味、腐味或者有特别难闻的气味，而同在一起生活的其他人闻不到这种气味，这时就应该注意凡是与众不同的嗅觉异常，也是一种病态，如常见的疾病有精神分裂症，重症神经官能症，脑肿瘤（大脑海马回沟区垂体部）等。总之，幻嗅的出现应引起重视。所以，当有的人或自己出现与众不同的嗅觉，或伴有其他特殊的症状时，先不要过于紧张，自己细心体味一下平时所熟悉的各种气味，如香油、酒精、醋等气味有没有异常，如有异常，证明嗅觉出了毛病；如果所试的各种气味都如正常存在时，再体会一下还有没有幻嗅的气味，或寻找那种物品是否真的存在，如根本不存在，别人又都与自己不同时，则证明是患有幻嗅症，再去医院进一步验证和详细体检。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：２．嗅觉锐敏失常
  • 当前页：３．幻嗅
  • 下一页：味觉异常辨病
<<< 返回本书目录
  1. 幻想失去时间和空间感觉【疾病症状】
  2. 幻肢痛【疾病症状】
  3. 幻味【疾病症状】
  4. 换肠丸【方剂大全】
  5. 幻听【疾病症状】
  6. 换痘丹【方剂大全】
  7. 幻觉hallucination《神经精神疾病诊断学》
  8. 换骨丹《扁鹊心书》
  9. 幻觉【疾病症状】
  10. 换骨丹【方剂大全】
  11. 缓中丸【方剂大全】
  12. 换骨膏【方剂大全】
  13. 缓中汤【方剂大全】
  14. 换骨酒【方剂大全】
  15. 缓中葱白汤【方剂大全】
  16. 换骨酒（换骨丹）【方剂大全】
  17. 缓治法《石室秘录》
  18. 换骨散《扁鹊心书》
  19. 缓息汤【方剂大全】
  20. 换骨散【方剂大全】
  21. 缓息丹【方剂大全】
  22. 换骨丸【方剂大全】
  23. 缓疼煎【方剂大全】
  24. 换肌散【方剂大全】
  25. 缓气丸【方剂大全】
  26. 换肌丸【方剂大全】
  27. 缓慢性心律失常《心脏病学》
  28. 换肌消毒散【方剂大全】
  29. 缓脉指法主病《脉诀乳海》
  30. 换金丹【方剂大全】
  1. 幻嗅《百病自测》
  2. 幻觉症《神经精神疾病诊断学》
  3. 幻肢《神经精神疾病诊断学》
  4. 幻觉妄想综合征《神经精神疾病诊断学》
  5. 宦者《中医词典》
  6. 幻觉《神经精神疾病诊断学》
  7. 换骨丹《冯氏锦囊秘录》
  8. 幻觉《医学心理学》
  9. 换骨丹《三因极一病证方论》
  10. 缓治法《石室秘录》
  11. 换骨丹《扁鹊心书》
  12. 缓则治本《中医词典》
  13. 换骨散《扁鹊心书》
  14. 缓下《中医词典》
  15. 换肌散《医方考》
  16. 缓下《中医名词词典》
  17. 换睡《中医词典》
  18. 缓慢性心律失常发生机理《心脏病学》
  19. 换腿丸《三因极一病证方论》
  20. 缓慢性窦性心律失常《心脏病学》
  21. 换腿丸《太平惠民和剂局方》
  22. 缓慢心律失常《急诊医学》
  23. 换形散《奇方类编》
  24. 缓脉指法主病《脉诀乳海》
  25. 唤师法《普济方·针灸》
  26. 缓脉（阴）《诊家正眼》
  27. 浣（音昆）汁《证类本草》
  28. 缓脉（阴）《脉诀汇辨》
  29. 浣裤汁《本草蒙筌》
  30. 缓脉《脉理求真》
  31. 浣裤汁《本草新编》


味觉异常辨病_《百病自测》_中医诊治_【岐黄之术】

味觉异常辨病
在线购买《百病自测》正版书籍

味觉异常辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

味觉，即人对味的感觉。味觉产生于舌表面的味蕾的味觉感觉细胞。当舌头受到味的刺激时，由传入神经传到大脑皮层的味觉中枢，产生味觉兴奋，经过综合处理，再把味觉兴奋返回，产生味觉。正常人的味觉对于已经生活习惯了的酸、甜、苦、辣、咸等了如常态，只是不同人群、不同地区有不同的味觉习惯罢了。这里所指的味觉异常，是指正常人或包括平时已经形成的味觉感觉发生异常，这是一种疾病的信号。自我觉查出来异常，应进行寻其异常的原因。常听人诉说出有以下几种异常：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：３．幻嗅
  • 当前页：味觉异常辨病
  • 下一页：１．口苦
<<< 返回本书目录
  1. 味觉异常辨病《百病自测》
  2. 味觉障碍【疾病症状】
  3. 味觉性流泪【疾病症状】
  4. 味类《本草便读》
  5. 味觉减退【疾病症状】
  6. 味类《饮食须知》
  7. 味部《本经逢原》
  8. 味牛膝【中药大全】
  9. 味《食鉴本草》
  10. 味预兆《中医疾病预测》
  11. 位置性眩晕【疾病大全】
  12. 畏恶反辩《侣山堂类辩》
  13. 位置觉、震动觉减退【疾病症状】
  14. 畏恶七情表《新修本草》
  15. 未种而自出痘《儿科萃精》
  16. 畏风《洄溪医案》
  17. 未详《神农本草经》
  18. 畏光【疾病症状】
  19. 未手太阳小肠经《神应经》
  20. 畏光及流泪【疾病症状】
  21. 未录住址姓氏《曹仁伯医案论》
  22. 畏寒《洄溪医案》
  23. 未分化躯体形式障碍【疾病症状】
  24. 畏寒【疾病症状】
  25. 未分化结缔组织病【疾病大全】
  26. 畏热【疾病症状】
  27. 未出闺门女有三病《女科百问》
  28. 胃《顾松园医镜》
  29. 卫五十周《黄帝内经太素》
  30. 胃《胃肠动力检查手册》
  1. 味觉异常辨病《百病自测》
  2. 味觉感受器和味觉的特点《生理学》
  3. 味觉异常辨病《常见病自测》
  4. 味幻觉《神经精神疾病诊断学》
  5. 味痰《中医词典》
  6. 味《食鉴本草》
  7. 味预兆《中医疾病预测》
  8. 味《中医词典》
  9. 味预兆的理论基础《中医疾病预测》
  10. 未种而自出痘《儿科萃精》
  11. 味预兆的临床预报意义《中医疾病预测》
  12. 未手太阳小肠经《神应经》
  13. 味之薄者《医学启源》
  14. 未录住址姓氏《曹仁伯医案论》
  15. 味之浓者《医学启源》
  16. 未连雄蚕蛾《本草易读》
  17. 畏恶反辩《侣山堂类辩》
  18. 未来临床药理学和药物治疗学研究的重点《医院药学》
  19. 畏恶七情表《新修本草》
  20. 未结合胆红素生成过多《病理生理学》
  21. 畏寒腹疼小产《傅青主女科》
  22. 未婚先孕者的心理《医学心理学》
  23. 畏明《中医词典》
  24. 未婚女子痛经《古代房中秘方》
  25. 畏日羞明秘方《华佗神方》
  26. 未发先现色《灵素节注类编》
  27. 胃《经络全书》
  28. 未发病前服《中医名词词典》
  29. 胃《放射诊断学》
  30. 未出闺门女有三病《女科百问》
  31. 胃《胃肠动力检查手册》


口苦_《百病自测》_中医诊治_【岐黄之术】

１．口苦
在线购买《百病自测》正版书籍

１．口苦

  • 上一页
  • 目录
  • 相关
  • 下一页

口苦，即是自感口中有苦味。祖国医学认为肝、胆经有病会出现口苦，如说：“肝气郁滞，胸胁胀满，口苦，咽干”。

如见口苦者，兼有头痛，面部红赤，烦躁易怒，大便干结，舌红脉弦数，多见肝胆湿热症，如胆囊炎、胆石症、慢性胰腺炎等疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：味觉异常辨病
  • 当前页：１．口苦
  • 下一页：２．口部干涩
<<< 返回本书目录
  1. 口苦【疾病症状】
  2. 口苦【方剂主治】
  3. 口苦《证治准绳·类方》
  4. 口苦耳聋胁痛《药症忌宜》
  5. 口渴恣饮致成水蓄《麻科活人全书》
  6. 口苦舌干【方剂主治】
  7. 口渴感丧失【疾病症状】
  8. 口苦无味【方剂主治】
  9. 口渴【方剂主治】
  10. 口苦咽干【方剂主治】
  11. 口渴【中药主治】
  12. 口苦咽干、口干舌干《伤寒括要》
  13. 口渴《伤寒大白》
  14. 口辣【疾病症状】
  15. 口渴《经验麻科》
  16. 口门《张氏医通》
  17. 口诀·知时《女丹合编选注》
  18. 口门（附舌 附唇）《丹台玉案》
  19. 口诀·斩龙《女丹合编选注》
  20. 口糜《丹溪治法心要》
  21. 口诀·养性《女丹合编选注》
  22. 口糜《儿科萃精》
  23. 口诀·养气《女丹合编选注》
  24. 口糜《金匮钩玄》
  25. 口诀·形隐《女丹合编选注》
  26. 口糜《圣济总录》
  27. 口诀·温养《女丹合编选注》
  28. 口糜《医学读书记》
  29. 口诀·脱胎《女丹合编选注》
  30. 口糜《医宗金鉴》
  1. 口苦《百病自测》
  2. 口渴恣饮致成水蓄《麻科活人全书》
  3. 口苦《中医词典》
  4. 口渴与饮水辨病《常见病自测》
  5. 口苦《中医词典》
  6. 口渴饮冷不止《医法圆通》
  7. 口苦《医学纲目》
  8. 口渴心热《奇方类编》
  9. 口苦《证治准绳·类方》
  10. 口渴溺赤《医学心悟》
  11. 口苦《广瘟疫论》
  12. 口渴兼小便不利《傅青主女科》
  13. 口苦耳聋胁痛《药症忌宜》
  14. 口渴《伤科汇纂》
  15. 口苦咽干《医学纲目》
  16. 口渴《中医内科学》
  17. 口苦咽干《伤寒指掌》
  18. 口渴《伤寒大白》
  19. 口苦咽干、口干舌干《伤寒括要》
  20. 口渴《医述》
  21. 口苦咽干目眩耳聋胸痛胁痞寒热往来《四圣悬枢》
  22. 口渴《医述》
  23. 口瘘《中医词典》
  24. 口渴《经验麻科》
  25. 口瘘《中医词典》
  26. 口菌《中医词典》
  27. 口麻《中医词典》
  28. 口菌《中医词典》
  29. 口麻《中医词典》
  30. 口噤门主论《疡医大全》
  31. 口门《张氏医通》


口部干涩_《百病自测》_中医诊治_【岐黄之术】

２．口部干涩
在线购买《百病自测》正版书籍

２．口部干涩

  • 上一页
  • 目录
  • 相关
  • 下一页

运卷不灵，说话不流利，通常见于说话过多的人。重症神经衰弱者，或者严重脱水病人，都会出现干涩症状。但总的来说是一种功能异常，通过适当休息和饮水、补液等处理后会纠正的。但也可见于重症传染病，高热持续较久也可出现口涩的症状。再有就是晚期恶病质，如癌症晚期的病人，在病危期间也会出现口涩，但这已经失去了诊治的意义了。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：１．口苦
  • 当前页：２．口部干涩
  • 下一页：３．酸、甜、香、辣异常
<<< 返回本书目录
  1. 口部《外科心法要诀》
  2. 口部经络《重楼玉钥续编》
  3. 口部《外科大成》
  4. 口部证治（计八证）《外科证治全书》
  5. 口不能言【方剂主治】
  6. 口吃【疾病症状】
  7. 口不渴【方剂主治】
  8. 口吃stuttering《神经精神疾病诊断学》
  9. 口病证治《三因极一病证方论》
  10. 口齿《丹溪心法》
  11. 口病舌病章《医学妙谛》
  12. 口齿《外科理例》
  13. 口病门《古今医统大全》
  14. 口齿不清【疾病症状】
  15. 口病根原《四圣心源》
  16. 口齿疳《幼幼新书》
  17. 口病《证治汇补》
  18. 口齿疳疮《普济方·针灸》
  19. 口病《幼科折衷》
  20. 口齿疳疮（牙齿龈肿 牙关急）《针灸资生经》
  21. 口病《医学正传》
  22. 口齿含糊【疾病症状】
  23. 口病《千金翼方》
  24. 口齿门《养生导引法》
  25. 口病《急救广生集》
  26. 口齿门《养生导引秘籍》
  27. 口病《古今医鉴》
  28. 口齿舌疾门《医方考》
  29. 口病《古今医彻》
  30. 口齿统论《圣济总录》
  1. 口部干涩《百病自测》
  2. 口部《医门补要》
  3. 口部经络《重楼玉钥续编》
  4. 口部《外科大成》
  5. 口部证治（计八证）《外科证治全书》
  6. 口不仁《中医词典》
  7. 口吃《中医词典》
  8. 口不仁《中医词典》
  9. 口吃《中医词典》
  10. 口不仁《中医名词词典》
  11. 口吃《神经精神疾病诊断学》
  12. 口不能言《中医词典》
  13. 口齿《丹溪心法》
  14. 口不能言《中医词典》
  15. 口齿《外科理例》
  16. 口病证治《三因极一病证方论》
  17. 口齿疳《中医词典》
  18. 口病原由症治《幼科释谜》
  19. 口齿疳《中医词典》
  20. 口病舌病章《医学妙谛》
  21. 口齿疳《幼幼新书》
  22. 口病根原《四圣心源》
  23. 口齿疳《证治准绳·幼科》
  24. 口病《幼科折衷》
  25. 口齿疳疮《普济方·针灸》
  26. 口病《古今医彻》
  27. 口齿疳疮（牙齿龈肿 牙关急）《针灸资生经》
  28. 口病《急救广生集》
  29. 口齿科《中医词典》
  30. 口病《医学摘粹》
  31. 口齿科《中医词典》


酸、甜、香、辣异常_《百病自测》_中医诊治_【岐黄之术】

３．酸、甜、香、辣异常
在线购买《百病自测》正版书籍

３．酸、甜、香、辣异常

  • 上一页
  • 目录
  • 相关
  • 下一页

当人在不进任何食物就感觉到有酸味时，或说口酸过多，就注意慢性胃炎，胃及十二指肠溃疡的发生；当然，习惯多吃醋的人有酸味感，则应另当别论。甜味，口中发甜，说明在口腔唾液淀粉酶的作用下有很多淀粉类转变成糖，或血糖很高；口感到有甜味，或有一种水果味。则提示患有糖尿病或消化道功能紊乱的病症，应及时检查血糖和尿糖。

口辣，自觉有辛辣味，说明人体可能患有高血压、神经官能症等病症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：２．口部干涩
  • 当前页：３．酸、甜、香、辣异常
  • 下一页：４．口淡、口咸
<<< 返回本书目录
  1. 溯源救肾汤【方剂大全】
  2. 酸不溜【中药大全】
  3. 溯源《证治准绳·幼科》
  4. 酸不溜根【中药大全】
  5. 粟芽【中药大全】
  6. 酸多食之令人癃《卫生宝鉴》
  7. 粟糖【中药大全】
  8. 酸果藤【中药大全】
  9. 粟糖《本草纲目》完整版
  10. 酸猴儿【中药大全】
  11. 粟奴【中药大全】
  12. 酸硷化学伤《西医眼科学》
  13. 粟奴《本草纲目》完整版
  14. 酸碱滴定法《医用化学》
  15. 粟米粥【方剂大全】
  16. 酸碱平衡《默克家庭诊疗手册》
  17. 粟米泔汁【中药大全】
  18. 酸碱平衡的失调《外科学总论》
  19. 粟米草【中药大全】
  20. 酸碱平衡紊乱《临床生物化学》
  21. 粟米【中药大全】
  22. 酸碱平衡紊乱典型病例检验结果分析《临床生物化学》
  23. 粟米《证类本草》
  24. 酸碱指示剂《医用化学》
  25. 粟米《滇南本草》
  26. 酸碱质子理论《医用化学》
  27. 粟米《本草易读》
  28. 酸碱灼伤【疾病大全】
  29. 粟米《本草求真》
  30. 酸浆《本草纲目》完整版
  1. 酸、甜、香、辣异常《百病自测》
  2. 溯源救肾汤《冯氏锦囊秘录》
  3. 酸草《千金翼方》
  4. 溯源《证治准绳·幼科》
  5. 酸草《新修本草》
  6. 粟米粥《医学入门》
  7. 酸草《证类本草》
  8. 粟米泔《本草易读》
  9. 酸草《名医别录》
  10. 粟米（《名医别录》）《中医饮食营养学》
  11. 酸多食之令人癃《卫生宝鉴》
  12. 粟米《滇南本草》
  13. 酸恶《千金翼方》
  14. 粟米《药性切用》
  15. 酸恶《新修本草》
  16. 粟米《名医别录》
  17. 酸恶《证类本草》
  18. 粟米《增广和剂局方药性总论》
  19. 酸恶《名医别录》
  20. 粟米《本草求真》
  21. 酸甘化阴《中医名词词典》
  22. 粟米《证类本草》
  23. 酸硷化学伤《眼科学》
  24. 粟米《医学入门》
  25. 酸碱滴定法《医用化学》
  26. 粟米《冯氏锦囊秘录》
  27. 酸碱滴定法的应用实例《医用化学》
  28. 粟米《饮食须知》
  29. 酸碱反应《医用化学》
  30. 粟米《本草易读》
  31. 酸碱平衡《默克家庭诊疗手册》


口淡、口咸_《百病自测》_中医诊治_【岐黄之术】

４．口淡、口咸
在线购买《百病自测》正版书籍

４．口淡、口咸

  • 上一页
  • 目录
  • 相关
  • 下一页

人们口味的咸、淡有很大差异。就是在家庭成员中也有差别。我们指的口淡、口咸是异常的生理状态，而不是日常的生活习惯。口淡，是指生活过程中出现的一种味觉异常感觉，在实际上食盐数量没有改变的前提下的一种自我感受。多见于炎症的初发期或消退期。因为有了炎症，特别是消化道的炎症，如慢性肠炎、痢疾、坏死性肠炎、慢性结肠炎等病，经常有人出现口淡，觉得只有多吃些盐，食物才有滋味。口咸，是指不比平时多吃盐而感到口咸，这可能与慢性咽炎、口腔炎症（特别是有溃疡形成时显得更为明显）有关，应及时查一下口内疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：３．酸、甜、香、辣异常
  • 当前页：４．口淡、口咸
  • 下一页：观手辨病
<<< 返回本书目录
  1. 口唇周围有炎性鳞状皮肤【疾病症状】
  2. 口淡黏腻【疾病症状】
  3. 口唇周围麻木感刺痛【疾病症状】
  4. 口淡无味【疾病症状】
  5. 口唇严重充血呈红色【疾病症状】
  6. 口淡无味【方剂主治】
  7. 口唇生疮日久不愈《喉舌备要秘旨》
  8. 口底多间隙感染【疾病大全】
  9. 口唇渗液【疾病症状】
  10. 口服给药法《基础护理学》
  11. 口唇舌鼻杂疗方《外台秘要》
  12. 口服脊髓灰质炎活疫苗使用说明书《中国生物制品规程》
  13. 口唇青紫【疾病症状】
  14. 口服脊髓灰质炎活疫苗制造及检定规程《中国生物制品规程》
  15. 口唇疱疹【疾病症状】
  16. 口服降血糖药《药理学》
  17. 口唇麻木【疾病症状】
  18. 口甘《证治准绳·类方》
  19. 口唇皲裂【疾病症状】
  20. 口甘苦《丹溪手镜》
  21. 口唇和甲床略带青紫【疾病症状】
  22. 口疳《外科启玄》
  23. 口唇干燥【疾病症状】
  24. 口疳《续名医类案》
  25. 口唇泛红【疾病症状】
  26. 口疳门主论《疡医大全》
  27. 口唇泛黑【疾病症状】
  28. 口干《伤寒六书》
  29. 口唇发黄【疾病症状】
  30. 口干《伤寒六书》
  1. 口淡、口咸《百病自测》
  2. 口淡《中医词典》
  3. 口底蜂窝织炎《中西医结合耳鼻喉科》
  4. 口淡《中医词典》
  5. 口底蜂窝织炎《口腔科学》
  6. 口寸法《中医词典》
  7. 口服避孕药《默克家庭诊疗手册》
  8. 口寸法《中医词典》
  9. 口服给药法《基础护理学》
  10. 口唇肿黑痛痒不可忍《奇效简便良方》
  11. 口服脊髓灰质炎活疫苗使用说明书《中国生物制品规程》
  12. 口唇缩小《奇效简便良方》
  13. 口服脊髓灰质炎活疫苗制造及检定规程《中国生物制品规程》
  14. 口唇四周疮如黄蜡《奇效简便良方》
  15. 口服降血糖药《药理学》
  16. 口唇生疮日久不愈《喉舌备要秘旨》
  17. 口盖骨《中医词典》
  18. 口唇舌鼻杂疗方一十四首《外台秘要》
  19. 口盖骨《中医词典》
  20. 口唇紧小不能开合《奇效简便良方》
  21. 口甘《中医词典》
  22. 口唇紧小《奇效简便良方》
  23. 口甘《中医词典》
  24. 口唇干燥红肿《奇效简便良方》
  25. 口甘《医学纲目》
  26. 口唇齿龈燥裂血出《经验麻科》
  27. 口甘《证治准绳·类方》
  28. 口唇《中医词典》
  29. 口甘《广瘟疫论》
  30. 口唇《中医词典》
  31. 口甘苦《丹溪手镜》


观手辨病_《百病自测》_中医诊治_【岐黄之术】

观手辨病
在线购买《百病自测》正版书籍

观手辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

祖国医学在古代就认识到人体经络的存在，并创立了经络学说。在悠久的历史长河中，观察到人体有十二条经脉走行，分布到全身各处，内联五脏 六腑，外联躯体及四肢百骸。

当然，人的手也是经络汇集之处，手与其他部位的生物群体一样，也贮存着整个物象的全部信息。自古以来，人们就运用人体这个外露窗口——手，窥测人体的生物原变化，用以了解其健康状况。古罗马、印度，以及中国的古医家都运用看手相寻查疾病，并在漫长的历史进程中积累了丰富经验。观手辨病是自我检查疾病的一种行之有效的方法，也有一定的医学道理。当然，如果把看手相认为是能够全部探知疾病的微小变化，或者把它摆在一个与现代先进诊断仪器的同一水平，也是不现实的。但是，详细观察人手的形态、颜色、纹理及功能状态的变化，就能从客观上了解自己的身体健康状况，应当很好地利用这个辨别疾病的小技巧，早期预测，以求健康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：４．口淡、口咸
  • 当前页：观手辨病
  • 下一页：一、观手色
<<< 返回本书目录
  1. 观手辨病《百病自测》
  2. 观形《医学入门》
  3. 观升鬓不斑法《痰火点雪》
  4. 观形察色《医学入门》
  5. 观舌诊病《百病自测》
  6. 观形察色法《保幼新编》
  7. 观人形性脉法《察病指南》
  8. 观形察色法《针灸大成》
  9. 观皮辨病《百病自测》
  10. 观形察色审病歌《幼科推拿秘书》
  11. 观面探病《百病自测》
  12. 观形察色总论《万氏秘传片玉心书》
  13. 观面部形色五脏秘旨《幼科推拿秘书》
  14. 观形象以辨寿夭论《幼科概论》
  15. 观面部五色《幼科折衷》
  16. 观音茶【中药大全】
  17. 观候-痘疹泄秘 《古今医统大全》
  18. 观音茶【方剂大全】
  19. 观发识病《百病自测》
  20. 观音灸【方剂大全】
  21. 观察机体局部辨病《常见病自测》
  22. 观音救急丹【方剂大全】
  23. 观察分泌物排泄物辨病《常见病自测》
  24. 观音救苦丹【方剂大全】
  25. 观察的重点对象《基础护理学》
  26. 观音救苦锭【方剂大全】
  27. 观察的内容《基础护理学》
  28. 观音救苦方【方剂大全】
  29. 观察的方法及观察后的处理《基础护理学》
  30. 观音救苦甘露饮【方剂大全】
  1. 观手辨病《百病自测》
  2. 观升鬓不斑法《痰火点雪》
  3. 观手色《百病自测》
  4. 观神色《中医词典》
  5. 观手纹《百病自测》
  6. 观神色《中医名词词典》
  7. 观手形态《百病自测》
  8. 观舌诊病《百病自测》
  9. 观形《医学入门》
  10. 观舌形《百病自测》
  11. 观形察色《医学入门》
  12. 观舌态《百病自测》
  13. 观形察色法《针灸大成》
  14. 观舌苔《百病自测》
  15. 观形察色法《保幼新编》
  16. 观舌色《百病自测》
  17. 观形察色审病歌《幼科推拿秘书》
  18. 观人形性脉法《察病指南》
  19. 观形察色总论《万氏秘传片玉心书》
  20. 观皮辨病《百病自测》
  21. 观形气《古今医统大全》
  22. 观面探病《百病自测》
  23. 观形气《活幼心书》
  24. 观面部形色五脏秘旨《幼科推拿秘书》
  25. 观形态变化《百病自测》
  26. 观面部五脏形色歌《古今医鉴》
  27. 观形象以辨寿夭论《幼科概论》
  28. 观面部五脏形歌《幼科发挥》
  29. 观音救苦丹《奇方类编》
  30. 观面部五色歌《幼科发挥》
  31. 观音救苦丹《外科全生集》


观手色_《百病自测》_中医诊治_【岐黄之术】

一、观手色
在线购买《百病自测》正版书籍

一、观手色

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤的颜色是与皮肤的营养状态、皮下组织、血管等情况密切相关，手与手掌部皮肤颜色也能反应皮肤、皮下组织以及皮下血流情况的状态，所以观手色有其一定的医学意义。

正常人的手部颜色是鲜艳的，手掌部呈淡红色或粉红色，润泽光亮，富有弹性，色调均匀。人手的颜色也有规律性的变化，如年青时，手掌颜色鲜艳，血运丰盈，随着年龄的增长，其颜色、色泽度逐渐在增浓，直至老年人，其手掌部颜色就变得不怎么新鲜和富有光泽，有时变得粗糙，这是皮肤自然衰老的结果，与疾病无关。不同人群，不同种族和不同劳动者，其手部颜色也有某些微妙的变化。一旦失去了常色和润泽度，便认为可能有疾病发生。现就经常观察到的几种颜色介绍如下：

１．黄色

手掌部呈淡黄色，而且富有光泽是我国人的常态颜色。所说的黄色是较常态黄色增重而言。黄色的出现说明人的皮下血管所含血量减少，或血液不充盈，或是皮肤营养不良的外在表现。如发现手掌皮肤色黄，可能有某些慢性疾病存在，如慢性萎缩性胃炎、慢性贫血、慢性结肠炎、营养不良等；如手掌部颜色呈浅黄色，但皮肤变得硬韧，没有弹性、光滑而干燥，应多注意先天性显性染色体异常，应再看儿童外生殖器发育有无异常，如男孩有无睾丸发育过小、阴茎过短等情况，并寻问家族中有无类似情况，并建议到医院作染色体检查；手掌部皮肤呈土黄色，或者确切说是灰土黄色，没有光泽，同时也可看到其面部、身体其他部分皮肤也呈土黄色，灰暗而失去光泽，说明在人体内有胆汁排流障碍情况存在，如慢性胆道、胆管狭窄，胆囊、胆总管癌 瘤、胰头癌等，胆汁排出受阻，胆汁长期淤积于体内，浸渍皮肤而致土黄色；或者某些内脏肿瘤的晚期，长期慢性中毒者，手掌也可呈土黄色；金黄色，掌色鲜黄而有艳丽，多见早期肝病患者，如急性黄疸性传染性肝炎、药物中毒肝损害等，所以当发现手掌呈金黄色时，应及时就医，及时确诊。

２．红色

手掌部变红，说明掌部皮下血管血运充盈，血流增速的结果，掌色超过了常人的淡红色和粉红色，则预示着疾病的存在与发展。如掌色过红或艳红，预示有高血压，高血压危象，脑出血的倾向，尤其是既往有高血压症状，又发现手掌变红，或有手掌热灼感，可能是脑出血的先兆，应及时处理，以防不测；如果掌部原先是红色，现又转变成暗紫色，说明原来手掌部皮下血管血流旺盛，比较充盈，但受到心脏方面的障碍，又出现血流减慢，血管内血氧饱和度降低而呈暗紫色，这是一种危险的征兆，预示或已经发生了心脏疾病，病情危重，此时应尽早抢救治疗，千万不可以乱搬动病人，以防猝死。

３．白色

此色表示手部血运差、皮下血流不充盈，或血色素过低。

手掌和指部皮肤的不同部位呈白色或苍白色，也表示有不同的疾病群体。如手掌部皮肤色浅，变为白色，常见于贫血、血液系统疾病、慢性出血性疾病、营养不良性疾病等；手掌部皮色再变白，可能为肺部疾病或体内感染性疾病存在；食指苍白提示有肝胆系疾病；中指苍白提示心血管疾病；无名指苍白提示肾与生殖器功能障碍；小指苍白提示消化道功能障碍等。

４．紫色

手掌部呈暗红或间有紫色斑点，常见于肝脏疾病，如慢性肝炎、肝硬化等慢性肝病；青紫色是掌部瘀血征候，说明这个部位血运障碍，常见于重症感染、心力衰竭、休克等危重病人。

５．绿色

手掌部皮肤呈绿色，多见于贫血和胃肠道疾病，如消化不良、慢性腹泻、再生障碍性贫血等；青绿色表示心血管疾病，如心力衰竭、大动脉炎、动脉粥样硬化、心肌炎等。

６．黑色

黑色表示肾脏疾患，如慢性肾炎、尿毒症等病。

总之，观看人手部皮肤的颜色变化，也可以了解疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：观手辨病
  • 当前页：一、观手色
  • 下一页：二、观手形态
<<< 返回本书目录
  1. 观手辨病《百病自测》
  2. 观形《医学入门》
  3. 观升鬓不斑法《痰火点雪》
  4. 观形察色《医学入门》
  5. 观舌诊病《百病自测》
  6. 观形察色法《保幼新编》
  7. 观人形性脉法《察病指南》
  8. 观形察色法《针灸大成》
  9. 观皮辨病《百病自测》
  10. 观形察色审病歌《幼科推拿秘书》
  11. 观面探病《百病自测》
  12. 观形察色总论《万氏秘传片玉心书》
  13. 观面部形色五脏秘旨《幼科推拿秘书》
  14. 观形象以辨寿夭论《幼科概论》
  15. 观面部五色《幼科折衷》
  16. 观音茶【中药大全】
  17. 观候-痘疹泄秘 《古今医统大全》
  18. 观音茶【方剂大全】
  19. 观发识病《百病自测》
  20. 观音灸【方剂大全】
  21. 观察机体局部辨病《常见病自测》
  22. 观音救急丹【方剂大全】
  23. 观察分泌物排泄物辨病《常见病自测》
  24. 观音救苦丹【方剂大全】
  25. 观察的重点对象《基础护理学》
  26. 观音救苦锭【方剂大全】
  27. 观察的内容《基础护理学》
  28. 观音救苦方【方剂大全】
  29. 观察的方法及观察后的处理《基础护理学》
  30. 观音救苦甘露饮【方剂大全】
  1. 观手色《百病自测》
  2. 观手辨病《百病自测》
  3. 观手纹《百病自测》
  4. 观升鬓不斑法《痰火点雪》
  5. 观手形态《百病自测》
  6. 观神色《中医词典》
  7. 观形《医学入门》
  8. 观神色《中医名词词典》
  9. 观形察色《医学入门》
  10. 观舌诊病《百病自测》
  11. 观形察色法《针灸大成》
  12. 观舌形《百病自测》
  13. 观形察色法《保幼新编》
  14. 观舌态《百病自测》
  15. 观形察色审病歌《幼科推拿秘书》
  16. 观舌苔《百病自测》
  17. 观形察色总论《万氏秘传片玉心书》
  18. 观舌色《百病自测》
  19. 观形气《古今医统大全》
  20. 观人形性脉法《察病指南》
  21. 观形气《活幼心书》
  22. 观皮辨病《百病自测》
  23. 观形态变化《百病自测》
  24. 观面探病《百病自测》
  25. 观形象以辨寿夭论《幼科概论》
  26. 观面部形色五脏秘旨《幼科推拿秘书》
  27. 观音救苦丹《奇方类编》
  28. 观面部五脏形色歌《古今医鉴》
  29. 观音救苦丹《外科全生集》
  30. 观面部五脏形歌《幼科发挥》
  31. 观音露（治一切肿毒极效）《急救广生集》


观手形态_《百病自测》_中医诊治_【岐黄之术】

二、观手形态
在线购买《百病自测》正版书籍

二、观手形态

  • 上一页
  • 目录
  • 相关
  • 下一页

人的手部形态，虽经千百万年的进化，但形态变化不大，这是指手掌与手指分开的总体形态而言。人的手部形态，对每个个体来说也是不断变化着的、只是一般不留心者，不易察觉而已，这种微小的形态改变，可以预测疾病，善于运用者，定有益处。

１．弯曲

正常人的手指运动灵活，伸屈自如。当患有某些疾病时，手指的常态运动就会发生障碍。同时，不同手指的弯曲变化也可表示出不同的疾病，如拇指运动失灵，不易弯曲，预示患有高血压、冠心病、脑血管疾病等；食指头端偏曲，指缝增大，表示脾胃疾病和肝胆疾病的存在；中指偏曲提示心脏和小肠的功能障碍；无名指头偏曲，提示泌尿系统疾病；小指侧弯提示消化道功能紊乱。

２．杵状指

杵状指即指手指末端粗大、外形如杵，似鼓槌形，是由于肺部换气功能障碍，血氧饱合度低，长期慢性刺激，致使手指末端指节结缔组织增生，而造成手指末节粗肿呈杵状。常见于肺气肿、肺化脓症、肺结核、先天性法鲁士四联症、支气管扩张症、肺源性心脏病、矽肺、尘肺、肝硬化等疾病。

３．手指肿胀

此种肿胀非炎症性肿，本皮本色、单纯肿胀无红、无痛。

其原因是指端肿大伴有肌肉、肌腱萎缩、运动障碍者，可提示胶原系统疾病，如红斑狼疮、进行性肌萎缩症等；另一种是手指关节肿胀，中间粗肿明显，两端不明显，即呈梭形肿胀，常伴有邻近关节肿痛及伸屈运动障碍，表示有类风湿性活动存在。

４．胖与瘦

正常人的手掌及手指的胖瘦匀称，同时运动无障碍，如晨起觉得手指粗肿，或有肿硬感，提示患有肾病，如慢性肾炎、慢性肾盂肾炎等病症；如整个手掌出现肿胀、增厚、手指粗短，伴有额骨、下颌骨、前额骨突出，则提示脑垂体瘤的可能；手指、手掌过瘦，除因胃肠道疾病脱水所致瘦者外，还见于颈椎病，脊神经、脑神经、尺桡神经的损害等神经营养障碍而致的肌萎缩，同时会伴有手指和腕部运动障碍。

５．运动障碍

手指与手掌有一种固有运动，常态是灵活自如、运转机灵，观看其静止与运动时的形态也可以自测疾病。如静止时，将双臂伸开、双目紧闭，常人的手与臂伸直不动或微动。而重度神经衰弱、脊髓侧索硬化症、甲状腺机能亢进、脑血管疾病者，则会出现双手指颤抖、身摇、站立不稳。如有尺桡神经损伤，或脑血管疾病所致肢瘫者，则不能运动，或有腕下垂，手指畸形出现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、观手色
  • 当前页：二、观手形态
  • 下一页：三、观手纹
<<< 返回本书目录
  1. 观手辨病《百病自测》
  2. 观形《医学入门》
  3. 观升鬓不斑法《痰火点雪》
  4. 观形察色《医学入门》
  5. 观舌诊病《百病自测》
  6. 观形察色法《保幼新编》
  7. 观人形性脉法《察病指南》
  8. 观形察色法《针灸大成》
  9. 观皮辨病《百病自测》
  10. 观形察色审病歌《幼科推拿秘书》
  11. 观面探病《百病自测》
  12. 观形察色总论《万氏秘传片玉心书》
  13. 观面部形色五脏秘旨《幼科推拿秘书》
  14. 观形象以辨寿夭论《幼科概论》
  15. 观面部五色《幼科折衷》
  16. 观音茶【中药大全】
  17. 观候-痘疹泄秘 《古今医统大全》
  18. 观音茶【方剂大全】
  19. 观发识病《百病自测》
  20. 观音灸【方剂大全】
  21. 观察机体局部辨病《常见病自测》
  22. 观音救急丹【方剂大全】
  23. 观察分泌物排泄物辨病《常见病自测》
  24. 观音救苦丹【方剂大全】
  25. 观察的重点对象《基础护理学》
  26. 观音救苦锭【方剂大全】
  27. 观察的内容《基础护理学》
  28. 观音救苦方【方剂大全】
  29. 观察的方法及观察后的处理《基础护理学》
  30. 观音救苦甘露饮【方剂大全】
  1. 观手形态《百病自测》
  2. 观手纹《百病自测》
  3. 观形《医学入门》
  4. 观手色《百病自测》
  5. 观形察色《医学入门》
  6. 观手辨病《百病自测》
  7. 观形察色法《针灸大成》
  8. 观升鬓不斑法《痰火点雪》
  9. 观形察色法《保幼新编》
  10. 观神色《中医词典》
  11. 观形察色审病歌《幼科推拿秘书》
  12. 观神色《中医名词词典》
  13. 观形察色总论《万氏秘传片玉心书》
  14. 观舌诊病《百病自测》
  15. 观形气《古今医统大全》
  16. 观舌形《百病自测》
  17. 观形气《活幼心书》
  18. 观舌态《百病自测》
  19. 观形态变化《百病自测》
  20. 观舌苔《百病自测》
  21. 观形象以辨寿夭论《幼科概论》
  22. 观舌色《百病自测》
  23. 观音救苦丹《奇方类编》
  24. 观人形性脉法《察病指南》
  25. 观音救苦丹《外科全生集》
  26. 观皮辨病《百病自测》
  27. 观音露（治一切肿毒极效）《急救广生集》
  28. 观面探病《百病自测》
  29. 观音人参胡桃汤《是斋百一选方》
  30. 观面部形色五脏秘旨《幼科推拿秘书》
  31. 观音散《洪氏集验方》


观手纹_《百病自测》_中医诊治_【岐黄之术】

三、观手纹
在线购买《百病自测》正版书籍

三、观手纹

  • 上一页
  • 目录
  • 相关
  • 下一页

手纹即手的纹理，手纹又可分为指纹和掌纹，人的手纹千差万别，变化无常，而且每个人又不一样，世间没有相同的手纹。手纹的弯化与人体的生理、病理变化密切相关，能够反应人体的健康情况，也可以将手纹作为窗口来窥测疾病。

１．正常人的手纹形态

①斗形纹。手指纹形似斗，呈圆形或螺旋形，并在左右下方各有一个三叉。

②箕形纹。外形似箕，向一侧开口，只有一个三叉。箕形纹，又可分为尺箕和挠箕。

③弓形纹。即指纹似弓形，指纹呈高低不同的弓形横过指腹。无三叉，是其弓形纹的一个特征。

２．正常人手掌纹的形态

①掌褶纹。人的手掌褶纹又称横曲纹，分为远心横曲纹、近心横曲纹、鱼际横曲纹。

②ａｔｄ角：在人的手掌部，除拇指外，在其４个手指的指节基部各有一个“Ｙ”形三叉，从食指至小指，依次称为ａ、ｂ、ｃ、ｄ指三叉，而且在靠近腕部的一方有一个明显的倒“Ｙ”形三叉，人们把它叫做“ｔ”。再把，ａｔｄ，三个三叉线以线相连，则在“ｔ”的部位能构成一个夹角，这个角可以用量角器测量，可测出夹角的度数，以双手度数计，一般正常人此角度数小于４０度，如大于４０度，便视为异常。但一般情况下这个ａｔｄ角是变化不大的，而且每个个体略有差异。变化最明显的是属于先天异常。如患染色体异常时，ａｔｄ角度数明显增大，所以这个角对有无染色体异常很有意义。

３．异常指纹与辨病

靠指纹反映人的健康是有限的，而且主要是先天发育异常类疾病。

①斗形纹增多。指纹中斗形纹多至８～１０个，应首先想到染色体疾病，如原发性卵巢功能不全综合征，其外部形态表现出短身材，原发性闭经，生殖器皮不发育，卵巢功能低下而不能生育等。

斗形纹增多还有一种病，叫猫叫综合征，病人的斗形纹也可多达８～１０个，而且ａｔｄ角大于６０度，这类病人的外部形态是圆脸、眼间距大、眼下斜、内眼角皮赘、下颏小、哭声似猫。

②箕纹增多。如尺箕增多，而第四、第五指有半数是挠箕，ａｔｄ角大于６０度，掌纹为通贯型，多见于先天性愚型的病儿。这种病的外部形态表现为口常半开、常吐伸舌、眼裂小、眼距宽、智力低下、发育缓慢等。

另外，十指指纹都是箕形纹，掌纹横贯，而且伴有家族性智力低下，这也是先天性遗传性疾病的特征。其他的病症还见于糖尿病、牛皮癣、先天性青光眼等。

总之，指纹的异常出现。表示着有遗传性疾病的存在，斗形纹与箕形纹的明显增多，都与先天性发育异常有关。可见，观指纹时检查、辨别有无先天性染色体异常有重要意义，这样可以早期发现异常，尽力避免再有遗传、影响人类的种族后代。指纹有各种各样的形态，但也有一定的规律，凡是出现染色体异常所致的指纹异常，都有如下特征：斗形纹或双箕形纹增多，通贯手纹，ａｔｄ角度大于６０度，弓形纹增多，无名指和小指均是反箕形纹。

４．异常掌纹与辨病

①近心横曲纹异常。多提示患神经、精神方面的疾病。如近心横曲纹终于无名指下端，并在此处出现一个大眼，则提示脑疾患；近心横曲纹粗细不一，或被切断，预示将患脑出血；近心横曲纹隐隐约约，浮浅，提示患有大脑疾病；近心横曲纹呈明显的波浪状纹时，提示患有神经系统疾病；近心横曲纹上出现黑点或污点，则提示患有脑肿瘤等等。可见，近心横曲纹上的各种异常，则大多提示大脑、神经等方面的疾病。

②远心横曲纹异常。多提示心脏与血液循环方面的疾病。

如远心横曲纹在无名指下方，被两条短直而粗重的线直切时，常提示高血压病；远心横曲纹的下端出现毛状虚线时，则提示患有心脑血管系统病变；远心横曲纹发生断裂，若在中指或无名指的下方，而且断口较大，则提示循环和呼吸系统疾患；远心横曲纹很淡并为扭曲波浪形，出现切断纹，或远心横曲纹与近心横曲纹或鱼际纹之间，夹着口根斜线，则提示患有心脏病等。

③鱼际横曲纹异常。多表现在心脑血管方面疾病。如鱼际横曲纹的末端似三角线，有的手心有十字形，常提示患有心脏病；鱼际横曲纹在末端突然截断，则提示将发生脑出血；或者鱼际横曲纹线浅而淡，或鱼际横曲纹、远心横曲纹、近心横曲纹均带有褐色小块，用手按压不退色，提示将发生脑出血。

鱼际横曲纹异常也可提示其他类疾病。如鱼际横曲纹变宽，提示慢性腹泻；鱼际横曲纹不成弧形，而且以直线往下延伸、或呈波形，则提示患有糖尿病；鱼际横曲纹末端有较小的开口，则提示患有风湿病等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、观手形态
  • 当前页：三、观手纹
  • 下一页：指甲诊病
<<< 返回本书目录
  1. 观手辨病《百病自测》
  2. 观形《医学入门》
  3. 观升鬓不斑法《痰火点雪》
  4. 观形察色《医学入门》
  5. 观舌诊病《百病自测》
  6. 观形察色法《保幼新编》
  7. 观人形性脉法《察病指南》
  8. 观形察色法《针灸大成》
  9. 观皮辨病《百病自测》
  10. 观形察色审病歌《幼科推拿秘书》
  11. 观面探病《百病自测》
  12. 观形察色总论《万氏秘传片玉心书》
  13. 观面部形色五脏秘旨《幼科推拿秘书》
  14. 观形象以辨寿夭论《幼科概论》
  15. 观面部五色《幼科折衷》
  16. 观音茶【中药大全】
  17. 观候-痘疹泄秘 《古今医统大全》
  18. 观音茶【方剂大全】
  19. 观发识病《百病自测》
  20. 观音灸【方剂大全】
  21. 观察机体局部辨病《常见病自测》
  22. 观音救急丹【方剂大全】
  23. 观察分泌物排泄物辨病《常见病自测》
  24. 观音救苦丹【方剂大全】
  25. 观察的重点对象《基础护理学》
  26. 观音救苦锭【方剂大全】
  27. 观察的内容《基础护理学》
  28. 观音救苦方【方剂大全】
  29. 观察的方法及观察后的处理《基础护理学》
  30. 观音救苦甘露饮【方剂大全】
  1. 观手纹《百病自测》
  2. 观手色《百病自测》
  3. 观手形态《百病自测》
  4. 观手辨病《百病自测》
  5. 观形《医学入门》
  6. 观升鬓不斑法《痰火点雪》
  7. 观形察色《医学入门》
  8. 观神色《中医词典》
  9. 观形察色法《针灸大成》
  10. 观神色《中医名词词典》
  11. 观形察色法《保幼新编》
  12. 观舌诊病《百病自测》
  13. 观形察色审病歌《幼科推拿秘书》
  14. 观舌形《百病自测》
  15. 观形察色总论《万氏秘传片玉心书》
  16. 观舌态《百病自测》
  17. 观形气《古今医统大全》
  18. 观舌苔《百病自测》
  19. 观形气《活幼心书》
  20. 观舌色《百病自测》
  21. 观形态变化《百病自测》
  22. 观人形性脉法《察病指南》
  23. 观形象以辨寿夭论《幼科概论》
  24. 观皮辨病《百病自测》
  25. 观音救苦丹《奇方类编》
  26. 观面探病《百病自测》
  27. 观音救苦丹《外科全生集》
  28. 观面部形色五脏秘旨《幼科推拿秘书》
  29. 观音露（治一切肿毒极效）《急救广生集》
  30. 观面部五脏形色歌《古今医鉴》
  31. 观音人参胡桃汤《是斋百一选方》


指甲诊病_《百病自测》_中医诊治_【岐黄之术】

指甲诊病
在线购买《百病自测》正版书籍

指甲诊病

  • 上一页
  • 目录
  • 相关
  • 下一页

指甲诊病是以观察十指的血气形态、色泽变化来诊断疾病或病变程度的方法。用观察指甲血气色彩变化来测知疾病同观察耳廓、指纹、以及舌诊、面诊一样，是属于祖国医学中望诊的范畴。

指甲诊病的特点是通过对十指指甲的血气形态及其色泽变化，同内脏组织器官病变的联系加以探讨。如当人的某一脏腑、器官发生病变，血气会以不同的符号相应地反映在指甲的一定位置上，并且将病变的程度，即病情的轻重，以不同的色泽表现出来。就是当指甲某部位出现了特定的血气符号和色形，就可预测机体内某脏腑器官发生了病变。这是自我检查疾病的重要方法之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、观手纹
  • 当前页：指甲诊病
  • 下一页：１．指甲诊病的组织形态
<<< 返回本书目录
  1. 指甲诊病《百病自测》
  2. 指甲中央部分隆起【疾病症状】
  3. 指甲有黄色细点【疾病症状】
  4. 指尖边缘指甲有凹陷【疾病症状】
  5. 指甲有红色或黑色斑点【疾病症状】
  6. 指尖发红压痛及甲分离【疾病症状】
  7. 指甲营养障碍【疾病症状】
  8. 指间关节不能屈曲【疾病症状】
  9. 指甲易碎【疾病症状】
  10. 指节垫【疾病症状】
  11. 指甲异常【疾病症状】
  12. 指节垫【疾病大全】
  13. 指甲细长【疾病症状】
  14. 指节图《灸法秘传》
  15. 指甲突然变白【疾病症状】
  16. 指节增粗【疾病症状】
  17. 指甲特大有纵纹而手指细【疾病症状】
  18. 指明火穴《幼幼集成》
  19. 指甲失去光泽和平整状态变薄且脆出现白色横纹【疾病症状】
  20. 指南《医医小草》
  21. 指甲生长缓慢【疾病症状】
  22. 指南赋《冯氏锦囊秘录》
  23. 指甲上有直线【疾病症状】
  24. 指南赋《小儿推拿广意》
  25. 指甲上起小细粒【疾病症状】
  26. 指天椒【中药大全】
  27. 指甲翘起【疾病症状】
  28. 指天蕉【中药大全】
  29. 指甲嵌入肉【疾病症状】
  30. 指纹《推拿抉微》
  1. 指甲诊病《百病自测》
  2. 指甲癣《手穴手纹诊治》
  3. 指甲诊病的组织形态《百病自测》
  4. 指甲脱落秘方《华佗神方》
  5. 指甲诊病方法《百病自测》
  6. 指甲脱落《中医词典》
  7. 指甲诊断的应用《百病自测》
  8. 指甲解《医学衷中参西录》
  9. 指间关节扭挫伤《手穴手纹诊治》
  10. 指甲黑青证《伤寒九十论》
  11. 指间关节脱位《中医伤科按摩学》
  12. 指甲缝《中医词典》
  13. 指节《中医词典》
  14. 指甲倒《古今医统大全》
  15. 指节断落《古今医统大全》
  16. 指甲《外科全生集》
  17. 指节生疮《奇效简便良方》
  18. 指甲《本草分经》
  19. 指节图《灸法秘传》
  20. 指甲《得配本草》
  21. 指留《中医词典》
  22. 指甲《中医词典》
  23. 指络先兆《中医疾病预测》
  24. 指关节挫伤《中医伤科按摩学》
  25. 指迷茯苓丸《医宗金鉴》
  26. 指骨《中医词典》
  27. 指迷茯苓丸《删补名医方论》
  28. 指根《手穴手纹诊治》
  29. 指迷茯苓丸《医方考》
  30. 指缝生虫秘方《华佗神方》
  31. 指迷茯苓丸《时方歌括》


指甲诊病的组织形态_《百病自测》_中医诊治_【岐黄之术】

１．指甲诊病的组织形态
在线购买《百病自测》正版书籍

１．指甲诊病的组织形态

  • 上一页
  • 目录
  • 相关
  • 下一页

指甲分为甲板和甲床两部分。甲板是遮盖在手指末节背面的角质板，略呈弯曲的四边形。其长、短、宽、窄基本上同手指末节相当。甲板附着指端处正面的部分称为甲床。甲床、甲板相互紧密的贴合、甲床中的毛细血管相当丰富，同时经络也在甲床中贯通，甲板的生长依赖于甲床的血液供应。

甲板分为远端和甲根，前者即甲板的游离前缘部分；后者是甲板后缘在皮肤深处的隐蔽部分。甲板除游离的远端部分外，其余三边周围皮肤隆起如嵴、称为甲襞，甲襞与甲床之间的沟状下陷，称为甲沟。甲板的内侧称为桡侧，外则称为尺侧，两侧在甲沟与甲襞相接。近甲根处甲板有一个白色半月形的区域，叫弧影，也叫甲半月、健康圈、安全圈等名称。弧影的颜色决定于细胞层的厚度，老厚时甲床内毛细血管网几乎完全不能透过，故呈现白色，甲根下方的甲床特别厚，称为甲基层，其细胞增殖活跃，指甲生长靠甲基层的生长延长。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：指甲诊病
  • 当前页：１．指甲诊病的组织形态
  • 下一页：２．指甲诊病方法
<<< 返回本书目录
  1. 指甲诊病《百病自测》
  2. 指甲中央部分隆起【疾病症状】
  3. 指甲有黄色细点【疾病症状】
  4. 指尖边缘指甲有凹陷【疾病症状】
  5. 指甲有红色或黑色斑点【疾病症状】
  6. 指尖发红压痛及甲分离【疾病症状】
  7. 指甲营养障碍【疾病症状】
  8. 指间关节不能屈曲【疾病症状】
  9. 指甲易碎【疾病症状】
  10. 指节垫【疾病症状】
  11. 指甲异常【疾病症状】
  12. 指节垫【疾病大全】
  13. 指甲细长【疾病症状】
  14. 指节图《灸法秘传》
  15. 指甲突然变白【疾病症状】
  16. 指节增粗【疾病症状】
  17. 指甲特大有纵纹而手指细【疾病症状】
  18. 指明火穴《幼幼集成》
  19. 指甲失去光泽和平整状态变薄且脆出现白色横纹【疾病症状】
  20. 指南《医医小草》
  21. 指甲生长缓慢【疾病症状】
  22. 指南赋《冯氏锦囊秘录》
  23. 指甲上有直线【疾病症状】
  24. 指南赋《小儿推拿广意》
  25. 指甲上起小细粒【疾病症状】
  26. 指天椒【中药大全】
  27. 指甲翘起【疾病症状】
  28. 指天蕉【中药大全】
  29. 指甲嵌入肉【疾病症状】
  30. 指纹《推拿抉微》
  1. 指甲诊病的组织形态《百病自测》
  2. 指甲诊病《百病自测》
  3. 指甲诊病方法《百病自测》
  4. 指甲癣《手穴手纹诊治》
  5. 指甲诊断的应用《百病自测》
  6. 指甲脱落秘方《华佗神方》
  7. 指间关节扭挫伤《手穴手纹诊治》
  8. 指甲脱落《中医词典》
  9. 指间关节脱位《中医伤科按摩学》
  10. 指甲解《医学衷中参西录》
  11. 指节《中医词典》
  12. 指甲黑青证《伤寒九十论》
  13. 指节断落《古今医统大全》
  14. 指甲缝《中医词典》
  15. 指节生疮《奇效简便良方》
  16. 指甲倒《古今医统大全》
  17. 指节图《灸法秘传》
  18. 指甲《外科全生集》
  19. 指留《中医词典》
  20. 指甲《本草分经》
  21. 指络先兆《中医疾病预测》
  22. 指甲《得配本草》
  23. 指迷茯苓丸《医宗金鉴》
  24. 指甲《中医词典》
  25. 指迷茯苓丸《删补名医方论》
  26. 指关节挫伤《中医伤科按摩学》
  27. 指迷茯苓丸《医方考》
  28. 指骨《中医词典》
  29. 指迷茯苓丸《时方歌括》
  30. 指根《手穴手纹诊治》
  31. 指迷七气汤《仁术便览》


指甲诊病方法_《百病自测》_中医诊治_【岐黄之术】

２．指甲诊病方法
在线购买《百病自测》正版书籍

２．指甲诊病方法

  • 上一页
  • 目录
  • 相关
  • 下一页

①指甲划分法。一般习惯将指甲划分四等分来观察，即将指甲从其近端到远端，从其桡侧到尺侧，纵横各二等分，划分成四个格，分别称之为桡侧近端，桡侧远端、尺侧近端、尺侧远端，再以同样的方法将每一格划分成４小格，也可分别称之为ⅠⅡⅢⅣ象限。

②血气符号。是指血气在指甲上出现的位置、表现形态和色泽。血气符号是按一定形式和规律反映脏腑器官的某些病变或病变程度的，是指甲诊病的根基。血气符号的形态：一般可分为圆形、半圆形、椭圆形、月牙形、条形、钩形、八字形、三角形、锥形、哑铃形、线形、片形、棒状形、云雾状形、波浪状形等（如下页图）。当然，每一种形状也并非绝对一致，相同的形状间也有差异。一般地说，疾病不同，其符号的形状也不同，但有时也有不同的疾病出现相同的符号。

运用时应注意加以辨认。

除了疾病种类不同、其符号不同之外，还有符号色泽的变化。符号色泽，即脏腑气血的外在表现，色泽主要反映病变程度和病情变化。常见的符号色泽有红、淡红、紫红、紫黑、黑、黄、淡黄、白、灰、紫色。泽即为荣润、鲜明、晦暗等情况。另外，符号在指甲上的位置也很重要，一种疾病反映在某指甲上的一定位置是比较稳定、相对固定的，疾病不同，其符号的位置也不同。其观察方法如图：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：１．指甲诊病的组织形态
  • 当前页：２．指甲诊病方法
  • 下一页：３．疾病符号的分布及其意义
<<< 返回本书目录
  1. 指甲诊病《百病自测》
  2. 指甲中央部分隆起【疾病症状】
  3. 指甲有黄色细点【疾病症状】
  4. 指尖边缘指甲有凹陷【疾病症状】
  5. 指甲有红色或黑色斑点【疾病症状】
  6. 指尖发红压痛及甲分离【疾病症状】
  7. 指甲营养障碍【疾病症状】
  8. 指间关节不能屈曲【疾病症状】
  9. 指甲易碎【疾病症状】
  10. 指节垫【疾病症状】
  11. 指甲异常【疾病症状】
  12. 指节垫【疾病大全】
  13. 指甲细长【疾病症状】
  14. 指节图《灸法秘传》
  15. 指甲突然变白【疾病症状】
  16. 指节增粗【疾病症状】
  17. 指甲特大有纵纹而手指细【疾病症状】
  18. 指明火穴《幼幼集成》
  19. 指甲失去光泽和平整状态变薄且脆出现白色横纹【疾病症状】
  20. 指南《医医小草》
  21. 指甲生长缓慢【疾病症状】
  22. 指南赋《冯氏锦囊秘录》
  23. 指甲上有直线【疾病症状】
  24. 指南赋《小儿推拿广意》
  25. 指甲上起小细粒【疾病症状】
  26. 指天椒【中药大全】
  27. 指甲翘起【疾病症状】
  28. 指天蕉【中药大全】
  29. 指甲嵌入肉【疾病症状】
  30. 指纹《推拿抉微》
  1. 指甲诊病方法《百病自测》
  2. 指甲诊病的组织形态《百病自测》
  3. 指甲诊断的应用《百病自测》
  4. 指甲诊病《百病自测》
  5. 指间关节扭挫伤《手穴手纹诊治》
  6. 指甲癣《手穴手纹诊治》
  7. 指间关节脱位《中医伤科按摩学》
  8. 指甲脱落秘方《华佗神方》
  9. 指节《中医词典》
  10. 指甲脱落《中医词典》
  11. 指节断落《古今医统大全》
  12. 指甲解《医学衷中参西录》
  13. 指节生疮《奇效简便良方》
  14. 指甲黑青证《伤寒九十论》
  15. 指节图《灸法秘传》
  16. 指甲缝《中医词典》
  17. 指留《中医词典》
  18. 指甲倒《古今医统大全》
  19. 指络先兆《中医疾病预测》
  20. 指甲《外科全生集》
  21. 指迷茯苓丸《医宗金鉴》
  22. 指甲《本草分经》
  23. 指迷茯苓丸《删补名医方论》
  24. 指甲《得配本草》
  25. 指迷茯苓丸《医方考》
  26. 指甲《中医词典》
  27. 指迷茯苓丸《时方歌括》
  28. 指关节挫伤《中医伤科按摩学》
  29. 指迷七气汤《仁术便览》
  30. 指骨《中医词典》
  31. 指明火穴《幼幼集成》


疾病符号的分布及其意义_《百病自测》_中医诊治_【岐黄之术】

３．疾病符号的分布及其意义
在线购买《百病自测》正版书籍

３．疾病符号的分布及其意义

  • 上一页
  • 目录
  • 相关
  • 下一页

人在患病时指甲上会出现相应的血气符号，不同疾病有不同的血气符号，病情变化也可以通过血气符号的色泽变化反映出来。因此，血气符号的位置与色泽变化就成为判断疾病的有无和作为疾病转归追踪观察的重要依据。

①拇指指甲。主要是手太阴肺经，属于肺，络大肠、及手阳明大肠经的别出支与拇指指甲联络，拇指指甲主要反映头颈部疾病，如颅脑、眼、耳、鼻、咽喉、口腔、颈部疾病，如图。两手拇指相同，但方向相反。常见病证：上呼吸道感染、头痛、鼻炎，副鼻窦炎、鼻息肉、咽喉炎、扁桃体炎、口腔炎、牙周病、龋齿、中耳炎、颈淋巴结炎等。

②食指指甲。主要是手阳明大肠经所循行。大肠经体内属大肠，络于肺。食指指甲主要反映上焦、上肢、及部分咽喉和中焦疾病。左右食指基本相同，但左右方向相反，左食指甲反映心脏疾病，右食指甲主要反映急慢支气管炎、支气管哮喘、肺炎、肺结核、肺气肿、胸膜炎、食道肿物、乳房肿瘤、胸椎肥大等。

③中指指甲。主要是手厥阴心包经循行。手少阳三焦经由外关与之联络右中指指甲主要反映中焦及部分下焦病。常见疾病有胃炎、胃及十二指肠溃疡、幽门及贲门肿物、肝肿大、肾脏疾患等。左中指指甲的常见病有心肌炎、风湿性心脏病、主动脉硬化、冠心病等心血管疾患。

④无名指指甲。主要是手少阳三焦经所循行。该经体内属三焦，络于心包，右无名指主要反映肝、胆、胰、肾、大小肠、膀胱、生理殖器官及膝、腰部病变，常见病有肝炎、肝硬化、胆囊炎、胰腺炎、结肠炎、肾炎、风湿性关节炎、腰椎肥大以及子宫、肛门疾病。左无名指指甲主要反映脾、胰、子宫、尿道、输卵管、外阴、肛门等部位病变，常见病有胰腺炎、肾炎、输卵管炎、直肠炎以及子宫、尿道、前列腺、外阴、肛门疾病。

⑤小指指甲。主要是手少阴心经与手太阳小肠经所循行。

手少阴心经体内属于心，络与小肠；手太阳小肠经，内属于小肠，络于心。小指指甲主要反映膝以下的疾病。如跟骨、蹠骨等部位病症，有时也反映前列腺疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：２．指甲诊病方法
  • 当前页：３．疾病符号的分布及其意义
  • 下一页：４．指甲诊断的应用
<<< 返回本书目录
  1. 疾病方一十六道《温热暑疫全书》
  2. 疾病监测《流行病学》
  3. 疾病的转归《中医基础理论》
  4. 疾病恐怖【疾病大全】
  5. 疾病的转归《病理生理学》
  6. 疾病流行的强度《流行病学》
  7. 疾病的预防策略《流行病学》
  8. 疾病时的症状、体征和社会行为异常《病理生理学》
  9. 疾病的时间分布《预防医学》
  10. 疾病是自己创造的《人体使用手册》
  11. 疾病的时间分布《流行病学》
  12. 疾病预测预报《家庭医学百科-家庭护理篇》
  13. 疾病的人群分布《预防医学》
  14. 疾褐丸《苏沈良方》
  15. 疾病的人群分布《流行病学》
  16. 疾脉《脉理求真》
  17. 疾病的概念《病理生理学》
  18. 疾脉【疾病症状】
  19. 疾病的分布《预防医学》
  20. 疾脉（阳）《脉诀汇辨》
  21. 疾病的分布《流行病学》
  22. 疾脉（阳）《诊家正眼》
  23. 疾病的地区分布《预防医学》
  24. 疾门《幼科推拿秘书》
  25. 疾病的地区分布《流行病学》
  26. 疾有自误《此事难知》
  27. 疾病的地区、时间、人群分布的综合描述《流行病学》
  28. 棘阿米巴性巩膜炎【疾病大全】
  29. 疾病的地区、时间、人群分布的综合观察《预防医学》
  30. 棘阿米巴性角膜炎【疾病大全】
  1. 疾病符号的分布及其意义《百病自测》
  2. 疾病分布及影响分布的原因《预防医学》
  3. 疾病过程中的因果转化《病理生理学》
  4. 疾病方一十六道《温热暑疫全书》
  5. 疾病监测《流行病学》
  6. 疾病多生于夏《友渔斋医话》
  7. 疾病监测《预防医学》
  8. 疾病的自然史《预防医学》
  9. 疾病流行的强度《流行病学》
  10. 疾病的转归《病理生理学》
  11. 疾病命名《中医外科学》
  12. 疾病的转归《中医基础理论》
  13. 疾病时的损害和抗损害反应《病理生理学》
  14. 疾病的治疗《中国医学通史》
  15. 疾病时的症状、体征和社会行为异常《病理生理学》
  16. 疾病的诊断《中国医学通史》
  17. 疾病时血浆蛋白质变化的图谱特征《临床生物化学》
  18. 疾病的预防策略《流行病学》
  19. 疾病时自稳调节的紊乱《病理生理学》
  20. 疾病的相关性《思考中医》
  21. 疾病统计《预防医学》
  22. 疾病的时间分布《预防医学》
  23. 疾病预防《中国医学通史》
  24. 疾病的时间分布《流行病学》
  25. 疾病预防《中医儿科学》
  26. 疾病的人群分布《预防医学》
  27. 疾病预防《中医儿科学》
  28. 疾病的人群分布《流行病学》
  29. 疾病预防《中医儿科学》
  30. 疾病的慢性阶段《家庭医学百科-医疗康复篇》
  31. 疾病在各国间的分布《预防医学》


指甲诊断的应用_《百病自测》_中医诊治_【岐黄之术】

４．指甲诊断的应用
在线购买《百病自测》正版书籍

４．指甲诊断的应用

  • 上一页
  • 目录
  • 相关
  • 下一页

疾病名称 血气符号位置 形状 色泽 偏头痛 拇指甲尺侧远端 斜条形 鲜红或紫红 眩晕 拇指甲全部或部分 云雾状 淡灰 近视 拇指甲桡侧近端 云雾状 淡灰 青光眼 拇指甲桡侧近端 波浪状 淡灰 慢性鼻炎 拇指甲中部的中远端 条形 鲜红或紫红 慢性上颌窦炎 拇指甲中部 点、条、三角、锥形 淡红 鼻咽癌 拇指甲中部 条、钩形、点、棒状 黑、紫黑 慢性咽炎 拇指甲远端 点状 淡红、鲜红、紫红 扁桃体炎 拇指甲桡侧端 半圆形 淡红、鲜红、紫红 龋齿 拇指甲桡侧近端 条状 淡红 支气管炎 食指甲桡侧远端 斜条形 淡红或鲜红 支气管哮喘 食指甲桡侧近端 椭圆形 淡红或淡灰 肺炎 食指甲中部近端 半月形、锥形、片状 鲜红或紫红 肺结核 食指甲近端 圆点状 紫红或鲜红 肺癌 食指甲近端 点状、条形、棒状、椭圆形、哑铃形 黑紫、黑或紫红、黄 食道炎 食指甲中部 条、棒哑铃形 淡红或鲜红 食道癌 食指甲中部 点状 黑、紫黑、淡黄 冠心病 左中指甲尺侧之中远端 三角形或椭圆形 淡红或紫红 风心病 左中指甲尺侧远端 条、三角形 淡红、紫红 心动过速 左中指甲中部 条、三角形 淡红、紫红 早搏 左中指甲部近端和远端 条、三角形 淡红、紫红 慢性肾炎 左食指甲部中端和远端、右中指甲桡侧远端 点状、条形、椭圆形 淡红、紫红 十二指肠溃疡 右中指甲中部远端 圆、椭圆或三角形 鲜红、紫红 胃癌 右中指甲桡侧中段 三角形、椭圆形 黑紫、红 慢性肝炎 右无名指甲中部近端尺侧中段 圆或三角形 淡红、紫红 肝硬化 右无名指甲中部近端或尺侧近端 圆形或椭圆形 黑色 慢性胆囊炎 右无名指甲中部近端 条形 淡红、鲜红、紫红 慢性胰腺炎 无名指甲中部近端左中指甲桡侧中近端 三角形、锥形或条形 鲜红、紫红 肝脾肿大 右左无名指甲中部近端有的偏向尺侧近端脾肿大有的偏向桡侧近端 锥形或三角形 淡红或紫红 慢性肾炎 无名指甲尺侧近端 三角形月牙形或云雾状 淡红、紫红 慢性结肠炎 右中指甲桡侧端 条形、中圆形或云雾状 淡红、紫红 便秘 右中指甲桡侧近端 云雾状 淡灰 慢性前列腺炎 左无名指甲无端及近端 哑呤形条形 淡红或紫红 子宫肌瘤 无名指桡侧近端 椭圆形、月牙形、条形 淡红或紫红 输卵管炎 无名指甲桡侧近端 云雾状 淡红、鲜红 风湿性关节炎 无名指甲远端 条形或点状两者兼者 淡红、鲜红、紫红 肩周炎 食指甲桡侧尺侧端 圆点状 淡红、鲜红、紫红 骨质增生 食指甲尺侧端 条形 淡红、紫红 高血压 左食指甲中部 条形或哑铃形 淡红 糖尿病 左中指甲桡侧近端 圆点 白

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：３．疾病符号的分布及其意义
  • 当前页：４．指甲诊断的应用
  • 下一页：咳嗽、咳痰
<<< 返回本书目录
  1. 指甲诊病《百病自测》
  2. 指甲中央部分隆起【疾病症状】
  3. 指甲有黄色细点【疾病症状】
  4. 指尖边缘指甲有凹陷【疾病症状】
  5. 指甲有红色或黑色斑点【疾病症状】
  6. 指尖发红压痛及甲分离【疾病症状】
  7. 指甲营养障碍【疾病症状】
  8. 指间关节不能屈曲【疾病症状】
  9. 指甲易碎【疾病症状】
  10. 指节垫【疾病症状】
  11. 指甲异常【疾病症状】
  12. 指节垫【疾病大全】
  13. 指甲细长【疾病症状】
  14. 指节图《灸法秘传》
  15. 指甲突然变白【疾病症状】
  16. 指节增粗【疾病症状】
  17. 指甲特大有纵纹而手指细【疾病症状】
  18. 指明火穴《幼幼集成》
  19. 指甲失去光泽和平整状态变薄且脆出现白色横纹【疾病症状】
  20. 指南《医医小草》
  21. 指甲生长缓慢【疾病症状】
  22. 指南赋《冯氏锦囊秘录》
  23. 指甲上有直线【疾病症状】
  24. 指南赋《小儿推拿广意》
  25. 指甲上起小细粒【疾病症状】
  26. 指天椒【中药大全】
  27. 指甲翘起【疾病症状】
  28. 指天蕉【中药大全】
  29. 指甲嵌入肉【疾病症状】
  30. 指纹《推拿抉微》
  1. 指甲诊断的应用《百病自测》
  2. 指甲诊病方法《百病自测》
  3. 指间关节扭挫伤《手穴手纹诊治》
  4. 指甲诊病的组织形态《百病自测》
  5. 指间关节脱位《中医伤科按摩学》
  6. 指甲诊病《百病自测》
  7. 指节《中医词典》
  8. 指甲癣《手穴手纹诊治》
  9. 指节断落《古今医统大全》
  10. 指甲脱落秘方《华佗神方》
  11. 指节生疮《奇效简便良方》
  12. 指甲脱落《中医词典》
  13. 指节图《灸法秘传》
  14. 指甲解《医学衷中参西录》
  15. 指留《中医词典》
  16. 指甲黑青证《伤寒九十论》
  17. 指络先兆《中医疾病预测》
  18. 指甲缝《中医词典》
  19. 指迷茯苓丸《医宗金鉴》
  20. 指甲倒《古今医统大全》
  21. 指迷茯苓丸《删补名医方论》
  22. 指甲《外科全生集》
  23. 指迷茯苓丸《医方考》
  24. 指甲《本草分经》
  25. 指迷茯苓丸《时方歌括》
  26. 指甲《得配本草》
  27. 指迷七气汤《仁术便览》
  28. 指甲《中医词典》
  29. 指明火穴《幼幼集成》
  30. 指关节挫伤《中医伤科按摩学》
  31. 指目《中医名词词典》


咳嗽、咳痰_《百病自测》_中医诊治_【岐黄之术】

咳嗽、咳痰
在线购买《百病自测》正版书籍

咳嗽、咳痰

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽、咳痰是最常见的症状，可见于多种疾病中。

患者咽部干燥，有瘙痒感及不适感，并由此刺激发出阵阵咳声。自己对着镜子张开嘴可发现咽后壁粘膜表面粗糙，有许多扩张的小血管，严重时会有透明的小白泡，应怀疑为慢性咽炎，尤以单纯性为多见。如果患者干咳，但伴有声音嘶哑，感到喉部发痒，火辣辣疼痛如针刺，应怀疑为慢性喉炎。

如是中年以上的患者，经常咳嗽，咯出或多或少的粘液痰，在清晨醒后加剧，每于冬春季发作，夏季减轻或缓解，严重的或时间较长的患新发现胸廓增宽，应怀疑为慢性支气管炎。

如果咳嗽反复发作，喘气时喉间如拉锯，同时病人感觉到胸闷，呼吸困难，每于深秋、冬季及初春寒冷季节或气温突变时发作，或接触某种过敏物质诱发，应怀疑为支气管哮喘。

如病人咳声低微，咳痰带血或咯血，感到浑身无力，饭量减少，身体日渐消瘦，午后或夜间体温增高，睡觉时出汗增多，时有心慌，同时伴有两颧部发红，应怀疑为肺结核病。

咳嗽、咳痰不仅见于上述疾病中，还可作为一个独立的症状出现。不论是何种原因的咳嗽、咳痰，都应及早到医院就诊。

以免延误病情，产生不良后果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：４．指甲诊断的应用
  • 当前页：咳嗽、咳痰
  • 下一页：呼吸困难
<<< 返回本书目录
  1. 咳嗽、咳痰《百病自测》
  2. 咳嗽3个月《名师垂教》
  3. 咳嗽（余见咳逆）《针灸资生经》
  4. 咳嗽案《丁甘仁医案》
  5. 咳嗽（附：哮喘痰症）《文堂集验方》
  6. 咳嗽伴杵状指【疾病症状】
  7. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  8. 咳嗽伴呼吸困难【疾病症状】
  9. 咳嗽【方剂主治】
  10. 咳嗽伴体重减轻【疾病症状】
  11. 咳嗽【中药主治】
  12. 咳嗽伴哮鸣音【疾病症状】
  13. 咳嗽【疾病症状】
  14. 咳嗽伴胸痛【疾病症状】
  15. 咳嗽《专治麻痧初编》
  16. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  17. 咳嗽《周慎斋遗书》
  18. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  19. 咳嗽《中医内科学》
  20. 咳嗽病诸候《巢氏病源补养宣导法》
  21. 咳嗽《中医儿科学》
  22. 咳嗽病诸候（凡十五论）《诸病源候论》
  23. 咳嗽《止园医话》
  24. 咳嗽不已【方剂主治】
  25. 咳嗽《止园医话》
  26. 咳嗽不止《孙真人海上方》
  27. 咳嗽《证治准绳·杂病》
  28. 咳嗽不止【方剂主治】
  29. 咳嗽《证治准绳·幼科》
  30. 咳嗽部《本草易读》
  1. 咳嗽、咳痰《百病自测》
  2. 咳嗽（余见咳逆）《针灸资生经》
  3. 咳嗽3个月《名师垂教》
  4. 咳嗽（哮喘痰症）《文堂集验方》
  5. 咳嗽伴随症状辨病《常见病自测》
  6. 咳嗽（肺火清则咳止矣）《经验麻科》
  7. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  8. 咳嗽 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  9. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  10. 咳嗽《伤寒括要》
  11. 咳嗽不已《医法圆通》
  12. 咳嗽《灸法秘传》
  13. 咳嗽不止《孙真人海上方》
  14. 咳嗽《针灸聚英》
  15. 咳嗽部《本草易读》
  16. 咳嗽《陈氏幼科秘诀》
  17. 咳嗽出现的时间与节律《常见病自测》
  18. 咳嗽《女科证治准绳》
  19. 咳嗽喘各色证治《育婴家秘》
  20. 咳嗽《女科证治准绳》
  21. 咳嗽的辨别《中医之钥》
  22. 咳嗽《女科证治准绳》
  23. 咳嗽的音色辨病《常见病自测》
  24. 咳嗽《何澹安医案》
  25. 咳嗽短气方七首《外台秘要》
  26. 咳嗽《药症忌宜》
  27. 咳嗽短气候《诸病源候论》
  28. 咳嗽《盘珠集胎产症治》
  29. 咳嗽多痰《奇效简便良方》
  30. 咳嗽《金匮钩玄》
  31. 咳嗽方三首《外台秘要》


呼吸困难_《百病自测》_中医诊治_【岐黄之术】

呼吸困难
在线购买《百病自测》正版书籍

呼吸困难

  • 上一页
  • 目录
  • 相关
  • 下一页

呼吸困难和呼吸次数增多，常见于多种疾病中。

如发生于深秋和冬春季，过去有类似发作者，伴有咳嗽，喉间有拉锯声，不能平卧，以清晨为剧，则多为支气管哮喘。

如夜间睡眠中突然憋醒，喘不上气来，不能平躺，口唇发青，咳嗽，咳出粘痰中带血，浑身汗出，心前区闷痛，多为左心功不全或肺水肿，病人常有多年的心脏病史。

如患者感觉呼吸困难，心慌阵阵，不能平卧。嘴唇发紫，尿量明显减少；同时发现下肢浮肿，颈部血管增粗，有搏动感，在右侧肋弓下可触摸到肿大的肝脏，则多为右心功不全。

患者呼吸困难，呼吸的动作较大，呼出的气体闻到氨味，多见于尿毒症；病人无其他病史，突然出现呼吸困难，伴有剧烈胸痛，口唇青紫，多为自发性气胸；如突然感到呼吸困难，伴有阵阵剧烈的刺激性咳嗽，则多为气管异物。

呼吸困难是常见的危重症状，病因不同，治法亦不同，故应引起重视，及早到医院就诊，对因、对症治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽、咳痰
  • 当前页：呼吸困难
  • 下一页：紫绀
<<< 返回本书目录
  1. 呼吸困难【疾病症状】
  2. 呼吸困难的急救《现代院外急救手册》
  3. 呼吸困难《物理诊断学》
  4. 呼吸链《生物化学与分子生物学》
  5. 呼吸困难《百病自测》
  6. 呼吸内科病历《病历书写规范》
  7. 呼吸窘迫综合症【疾病症状】
  8. 呼吸篇《外经微言》
  9. 呼吸静功要诀《冯氏锦囊秘录》
  10. 呼吸气体的交换《生理学》
  11. 呼吸减慢而不规则【疾病症状】
  12. 呼吸气为腐臭味【疾病症状】
  13. 呼吸急促【疾病症状】
  14. 呼吸气为酒味【疾病症状】
  15. 呼吸肌疲劳症【疾病大全】
  16. 呼吸气为尿臭味【疾病症状】
  17. 呼吸功能衰竭【疾病症状】
  18. 呼吸气为蒜臭味【疾病症状】
  19. 呼吸反射调节受损【疾病症状】
  20. 呼吸浅慢【疾病症状】
  21. 呼吸的观察及测量《基础护理学》
  22. 呼吸生理《急诊医学》
  23. 呼吸道阻塞【疾病症状】
  24. 呼吸衰竭【疾病症状】
  25. 呼吸道异物的急救《现代院外急救手册》
  26. 呼吸衰竭【疾病大全】
  27. 呼吸道异物（foreign body in respiratory tract）《耳鼻咽喉外科学》
  28. 呼吸衰竭的病因《病理生理学》
  29. 呼吸道异物【疾病大全】
  30. 呼吸衰竭的发病机制《病理生理学》
  1. 呼吸困难《百病自测》
  2. 呼吸困难《默克家庭诊疗手册》
  3. 呼吸困难的急救《现代院外急救手册》
  4. 呼吸困难《物理诊断学》
  5. 呼吸链的组成《生物化学与分子生物学》
  6. 呼吸控制失常《急诊医学》
  7. 呼吸论《达摩洗髓易筋经》
  8. 呼吸控制《急诊医学》
  9. 呼吸内科病历《病历书写规范》
  10. 呼吸诀又诀《达摩洗髓易筋经》
  11. 呼吸篇《外经微言》
  12. 呼吸诀次第《达摩洗髓易筋经》
  13. 呼吸气和人体不同部位气体的分压《生理学》
  14. 呼吸窘迫综合征《病理学》
  15. 呼吸气体的交换《生理学》
  16. 呼吸窘迫综合征《默克家庭诊疗手册》
  17. 呼吸器《止园医话》
  18. 呼吸静功要诀《冯氏锦囊秘录》
  19. 呼吸轻重次序《达摩洗髓易筋经》
  20. 呼吸静功妙诀《寿世保元》
  21. 呼吸生理《急诊医学》
  22. 呼吸节律形成的假说《生理学》
  23. 呼吸生理及肺功能特点《儿科学》
  24. 呼吸肌本体感受性反射《生理学》
  25. 呼吸衰竭《默克家庭诊疗手册》
  26. 呼吸机能改变《病理生理学》
  27. 呼吸衰竭的病因《病理生理学》
  28. 呼吸行气《中医词典》
  29. 呼吸衰竭的发病机制《病理生理学》
  30. 呼吸功能评估《康复医学》
  31. 呼吸衰竭判定标准《儿科学》


紫绀_《百病自测》_中医诊治_【岐黄之术】

紫绀
在线购买《百病自测》正版书籍

紫绀

  • 上一页
  • 目录
  • 相关
  • 下一页

紫绀是指皮肤粘膜呈暗紫色的现象，以口唇、鼻尖、耳廓和甲床部最为明显，是病情危重的一种表现。

年龄较小的患者，突然出现紫绀，伴有吸气时呼吸困难，刺激性干咳，多为呼吸道异物；如出生后或幼年时出现紫绀，且颜色较深，呈暗紫色，发现手指、脚趾尖端增粗如杵头状，多为发绀型先天性心脏病；如皮肤粘膜呈灰色，发生于四肢末端，按摩或轻微加温则减轻或消失，伴有昏迷，目合口张，手撒不握，面色苍白，二便失禁，多见于休克病人；如轻度紫绀，持续时间较长，在肺部感染和劳累后颜色加深，则多为心肺疾患。

由于紫绀病情较重，病因又极其复杂，故一旦发现，应立即到医院就诊，及早治疗，以免延误时机。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呼吸困难
  • 当前页：紫绀
  • 下一页：胸痛
<<< 返回本书目录
  1. 紫绀【疾病症状】
  2. 紫绀-杵状指-肝病综合征【疾病大全】
  3. 紫绀《物理诊断学》
  4. 紫绀和血缺氧【疾病症状】
  5. 紫绀《百病自测》
  6. 紫革耳【中药大全】
  7. 紫椴【中药大全】
  8. 紫葛《本草纲目》完整版
  9. 紫杜鹃【中药大全】
  10. 紫葛《本草图经》
  11. 紫丁香【中药大全】
  12. 紫葛《证类本草》
  13. 紫癜性肾炎【疾病大全】
  14. 紫葛【中药大全】
  15. 紫癜性扁平苔藓【疾病大全】
  16. 紫葛丸【方剂大全】
  17. 紫癜疯《外科十三方考》
  18. 紫根牡蛎汤【方剂大全】
  19. 紫癜风《杂病治例》
  20. 紫宫穴【胸部腹部穴位】
  21. 紫癜风《圣济总录》
  22. 紫归油【方剂大全】
  23. 紫癜【中药主治】
  24. 紫桂《雷公炮炙论》
  25. 紫癜【疾病症状】
  26. 紫桂丸【方剂大全】
  27. 紫癜《中医儿科学》
  28. 紫河车《本草经解》
  29. 紫癜《小儿常见病单验方》
  30. 紫河车《本草新编》
  1. 紫绀《百病自测》
  2. 紫绀《物理诊断学》
  3. 紫葛《千金翼方》
  4. 紫甘茶《茶饮保健》
  5. 紫葛《医学入门》
  6. 紫风茶《茶饮保健》
  7. 紫葛《证类本草》
  8. 紫短舌《中医词典》
  9. 紫葛《本经逢原》
  10. 紫癜疯《外科十三方考》
  11. 紫葛《本草图经》
  12. 紫癜风《杂病治例》
  13. 紫葛丸《备急千金要方》
  14. 紫癜风《中医词典》
  15. 紫给《千金翼方》
  16. 紫癜风《医林改错》
  17. 紫给《新修本草》
  18. 紫癜风《圣济总录》
  19. 紫给《证类本草》
  20. 紫癜《中医儿科学》
  21. 紫给《名医别录》
  22. 紫癜《小儿常见病单验方》
  23. 紫宫《针灸大成》
  24. 紫裆风《中医词典》
  25. 紫宫《中医词典》
  26. 紫胆茶《茶饮保健》
  27. 紫宫《针灸学》
  28. 紫丹参《药性切用》
  29. 紫钩茶《茶饮保健》
  30. 紫大戟《药性切用》
  31. 紫桂《雷公炮炙论》


胸痛_《百病自测》_中医诊治_【岐黄之术】

胸痛
在线购买《百病自测》正版书籍

胸痛

  • 上一页
  • 目录
  • 相关
  • 下一页

有的患者经常感到胸痛。时轻时重，时短时长，应仔细自我鉴别，以利于治疗。

病人在体力劳动、情绪激动、寒冷刺激、饱餐后突然出现胸骨后疼痛，持续时间短，疼痛向双肩和左臂内侧放散，病人有压榨感或窒息感，甚至有濒死或恐惧感，经休息或舌下含服硝酸甘油片缓解，应怀疑为心绞痛；如感到心前区与胸骨后闷痛、压榨痛，如针刺刀割，放射到左肩或左臂内侧，少数放射至颈、背、上腹部、右肩，持续１～１０小时，也可持续数天，伴有口唇、四肢皮肤青紫，则应怀疑为急性心梗；心前区疼痛剧烈，有紧压感，放射至左肩、左臂内侧、左肩胛区、背部、颈部、下颌部及剑突下，疼痛可呈持续性或间歇性，咳嗽，深吸气，举臂时可使疼痛加剧，多见于急性心包炎；胸部一侧或双侧烧灼样疼痛，伴有咳嗽、咳痰，体温升高，呼吸时疼痛加剧，多为肺炎；感觉胸部肋间如闪电样一过性疼痛，局部有压痛，则多见于肋间神经痛。

胸痛是一种常见症状，尤其是对心血管疾病的诊断有重要意义。由于胸痛的剧烈程度不一定和病情轻重相一致，故发现胸痛，应及时到医院就诊，Ｘ线、心电图、超声心动图常能为诊断提供正确的依据。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫绀
  • 当前页：胸痛
  • 下一页：咯血
<<< 返回本书目录
  1. 胸痛【疾病症状】
  2. 胸痛【中药主治】
  3. 胸痛《周慎斋遗书》
  4. 胸痛伴呼吸困难【疾病症状】
  5. 胸痛《证治准绳·杂病》
  6. 胸痛伴冷汗【疾病症状】
  7. 胸痛《证治准绳·类方》
  8. 胸痛伴胸闷、心悸【疾病症状】
  9. 胸痛《医学心悟》
  10. 胸痛虫症治验《一得集》
  11. 胸痛《医碥》
  12. 胸痛方《外台秘要》
  13. 胸痛《医碥》
  14. 胸痛论《症因脉治》
  15. 胸痛《圣济总录》
  16. 胸痛胸满《医学纲目》
  17. 胸痛《金针秘传》
  18. 胸外科病历《病历书写规范》
  19. 胸痛《百病自测》
  20. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  21. 胸膛气隔《仁斋直指方论（附补遗）》
  22. 胸脘闷满10余载《名师垂教》
  23. 胸锁乳突肌区和颈外侧区《人体解剖学》
  24. 胸脘痞闷【方剂主治】
  25. 胸锁乳突肌及斜方肌瘫痪并有萎缩【疾病症状】
  26. 胸胃心腹《奇效简便良方》
  27. 胸锁乳突肌附着处压痛【疾病症状】
  28. 胸腺癌【疾病大全】
  29. 胸锁关节脱位【疾病大全】
  30. 胸腺高度萎缩【疾病症状】
  1. 胸痛《百病自测》
  2. 胸痛《默克家庭诊疗手册》
  3. 胸痛《圣济总录》
  4. 胸痛《物理诊断学》
  5. 胸痛《常见病自测》
  6. 胸通谷《中医词典》
  7. 胸痛《中医词典》
  8. 胸疼《医林改错》
  9. 胸痛《医学纲目》
  10. 胸膛气隔《仁斋直指方论（附补遗）》
  11. 胸痛《证治准绳·类方》
  12. 胸膛《中医词典》
  13. 胸痛《证治准绳·杂病》
  14. 胸堂《中医词典》
  15. 胸痛《医碥》
  16. 胸锁乳突肌损伤《中医伤科按摩学》
  17. 胸痛《医碥》
  18. 胸锁乳突肌区和颈外侧区《人体解剖学》
  19. 胸痛《医学心悟》
  20. 胸锁骱《中医词典》
  21. 胸痛《周慎斋遗书》
  22. 胸神经前支《人体解剖学》
  23. 胸痛《金针秘传》
  24. 胸任重物《医林改错》
  25. 胸痛《中医内科学》
  26. 胸鳅候《巢氏病源补养宣导法》
  27. 胸痛《伤科汇纂》
  28. 胸腔脏器的淋巴回流《人体解剖学》
  29. 胸痛虫症治验《一得集》
  30. 胸腔脏器的淋巴管淋巴结《人体解剖学》
  31. 胸痛方二首《外台秘要》


咯血_《百病自测》_中医诊治_【岐黄之术】

咯血
在线购买《百病自测》正版书籍

咯血

  • 上一页
  • 目录
  • 相关
  • 下一页

患者初起有喉痒感，继之咯出泡沫状混有痰液的鲜红色血液，咯血后数天内仍常有血痰咯出，为咯血；如初起有胃部不适，恶心感，继之呕出混有食物的暗红色如咖啡样血液，易凝成块，呕血后数天内病人常发现排黑便，则为呕血。因此，咯血与呕血应仔细区分，不能混淆，作出正确诊断，利于治疗。

中年以上的病人，有长期的吸烟史，出现咯血，咯血量小或痰中带血，反复出现，感到浑身乏力，饭量减少，身体明显消瘦，多见于肺癌。

青壮年患者，如在咳嗽一阵后，咯出鲜血，血量或多或少（与血管损害程度有关），病人感觉疲乏，食欲不振、身体消瘦，午后或夜间体温增高，睡觉时出汗，心跳加快，心慌，常发现双颧发红，多为肺结核病；如病人有较长的咳嗽，咯痰病史，在晨起或卧床后咳嗽加剧，咯痰增多，合并感染后出现发热、咯血，血量一般很少，如震破较大血管则引起大咯血，血量每次达３００～５００ｍｌ以上，色鲜红，多见于支气管扩张；咯血，伴有高热、胸痛，铁锈色痰，为大叶性肺炎；伴红色胶冻样痰为肺炎杆菌肺炎；常接触粉尘的病人出现咯血，伴有咳嗽，上不来气，胸痛，多为矽肺，属于职业病。

幼年患者反复大量咯血，伴有双颧、口唇青紫，活动后尤甚，多为先天性或风湿性二尖瓣狭窄。

咯血的死亡率较高，其原因是血液淹溺阻塞气道，使病人憋死，不论咯血多少，均可发生，甚至几口血因病人无力咯出而憋死。因此，病人对咯血必须充分重视，及早就诊，早期作出正确诊断，及时治疗，往往可以使病人转危为安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸痛
  • 当前页：咯血
  • 下一页：便秘
<<< 返回本书目录
  1. 咯血【疾病大全】
  2. 咯血【中药主治】
  3. 咯血【疾病症状】
  4. 咯血【方剂主治】
  5. 咯血《证治准绳·杂病》
  6. 咯血伴发热【疾病症状】
  7. 咯血《证治准绳·类方》
  8. 咯血伴黄疸【疾病症状】
  9. 咯血《血证论》
  10. 咯血伴呛咳【疾病症状】
  11. 咯血《物理诊断学》
  12. 咯血伴胸痛【疾病症状】
  13. 咯血《寿世保元》
  14. 咯血伴有皮肤粘膜出血【疾病症状】
  15. 咯血《仁术便览》
  16. 咯血反复发作3年，加重28天《名师垂教》
  17. 咯血《秘传证治要诀及类方》
  18. 咯血衄血嗽血《儒门事亲》
  19. 咯血《金匮钩玄》
  20. 咯血圆点不治《医门补要》
  21. 咯血《家庭医学百科-自救互救篇》
  22. 咯血窒息的急救《现代院外急救手册》
  23. 咯血《急诊医学》
  24. 鸽《本草纲目》完整版
  25. 咯血《丹溪治法心要》
  26. 鸽《食物疗法》
  27. 咯血《丹溪心法》
  28. 鸽《本草纲目》图文版
  29. 咯血《百病自测》
  30. 鸽【中药大全】
  1. 咯血《百病自测》
  2. 咯血《中医名词词典》
  3. 咯血《中医词典》
  4. 咯血《家庭医学百科-自救互救篇》
  5. 咯血《证治准绳·类方》
  6. 咯血《默克家庭诊疗手册》
  7. 咯血《证治准绳·杂病》
  8. 咯血《物理诊断学》
  9. 咯血《寿世保元》
  10. 咯血《急诊医学》
  11. 咯血《明医指掌》
  12. 咯唾血属于肾经《医学传心录》
  13. 咯血《丹溪心法》
  14. 咯唾血《医碥》
  15. 咯血《仁术便览》
  16. 咯红《金匮钩玄》
  17. 咯血《血证论》
  18. 疙瘙风《解围元薮》
  19. 咯血《丹溪治法心要》
  20. 疙瘩瘟《伤寒指掌》
  21. 咯血《奇效简便良方》
  22. 疙瘩瘟《温热暑疫全书》
  23. 咯血《秘传证治要诀及类方》
  24. 疙瘩瘟《松峰说疫》
  25. 咯血《金匮钩玄》
  26. 疙瘩瘟《中医词典》
  27. 咯血辨病《常见病自测》
  28. 疙瘩翻《松峰说疫》
  29. 咯血反复发作3年，加重28天《名师垂教》
  30. 疙瘩《续名医类案》
  31. 咯血衄血嗽血《儒门事亲》


便秘_《百病自测》_中医诊治_【岐黄之术】

便秘
在线购买《百病自测》正版书籍

便秘

  • 上一页
  • 目录
  • 相关
  • 下一页

正常人每天排便１～２次。排便时通畅，粪质软。若排便次数减少，大便数日一行，粪质紧硬，排便困难，称为便秘。

中年以上患者，尤其是喜欢吃辣味的病人，便秘持续加重，粪便呈扁条带状，时有黑便，发现口唇，四肢爪甲色淡，身体逐渐消瘦，多为结肠癌或直肠癌；如突然出现便秘，伴有腹痛、呕吐、腹胀。其腹痛为阵发性绞痛，开始时较轻，逐渐加重至高峰，然后逐渐减轻以至消失，经过一定时间后再度发作，部位多在脐周围。发作时常能听到肠鸣，并能看见肠型和肠蠕动波，往往自觉有“气块”在腹内串动。早期呕吐为反射性，吐出物为发病前所进食物或胃液，进食或饮水均可引起呕吐。以后可呕出十二指肠液、胆汁或粪便。腹胀是较迟出现的症状，有轻重不同，有时全腹胀，叩之如鼓，有时腹部出现不对称局部膨胀，应怀疑为肠梗阻。便秘，伴有腹部疼痛，且便秘与腹泻交替出现，多为结肠炎，结肠结核病。

人们在日常生活中，出现腹泻时，往往都能重视，积极到医院治疗。对便秘往往不予重视，尤其是老年习惯性便秘更易被忽视。殊不知经常便秘，会因排便时用力过猛导致脑出血或因粪便在肠管内堆积时间过长，阻碍肠内气血运行，使其发生多种病变，故应对便秘引起足够重视，积极到医院就诊治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咯血
  • 当前页：便秘
  • 下一页：水肿
<<< 返回本书目录
  1. 便秘【疾病大全】
  2. 便秘【中药主治】
  3. 便秘【疾病症状】
  4. 便秘【方剂主治】
  5. 便秘《自我调养巧治病》
  6. 便秘、腹满、胸闷、头晕《名师垂教》
  7. 便秘《中医内科学》
  8. 便秘伴腹部包块【疾病症状】
  9. 便秘《针灸学》
  10. 便秘伴剧烈腹痛【疾病症状】
  11. 便秘《也是山人医案》
  12. 便秘的饮食调养《老年食养食疗》
  13. 便秘《续名医类案》
  14. 便秘的中医食疗《老年食养食疗》
  15. 便秘《小儿常见病单验方》
  16. 便秘良药决明子《三十年临证经验集》
  17. 便秘《胃肠动力检查手册》
  18. 便秘良药决明子《邹孟城三十年临证经验集》
  19. 便秘《胃肠动力检查手册》
  20. 便秘门《立斋外科发挥》
  21. 便秘《沈氏女科辑要》
  22. 便蜜饮【方剂大全】
  23. 便秘《老年百病防治》
  24. 便脓《血证论》
  25. 便秘《回春录》
  26. 便脓血《伤寒括要》
  27. 便秘《百病自测》
  28. 便脓血《伤寒六书》
  29. 便癃证（即小水不通）《古今医统大全》
  30. 便脓血《伤寒说意》
  1. 便秘《百病自测》
  2. 便秘《家庭医学百科·预防保健篇》
  3. 便秘《小儿常见病单验方》
  4. 便秘《默克家庭诊疗手册》
  5. 便秘《气功外气疗法》
  6. 便秘《胃肠动力检查手册》
  7. 便秘《老年百病防治》
  8. 便秘《胃肠动力检查手册》
  9. 便秘《自我调养巧治病》
  10. 便结《针灸大成》
  11. 便秘《中医词典》
  12. 便坚根原《四圣心源》
  13. 便秘《续名医类案》
  14. 便后察病《家庭医学百科·预防保健篇》
  15. 便秘《医述》
  16. 便红飧泄《灵素节注类编》
  17. 便秘《回春录》
  18. 便毒穴《中医词典》
  19. 便秘《中医内科学》
  20. 便毒论《外科集验方》
  21. 便秘《沈氏女科辑要》
  22. 便毒（外科理例 下）《古今医统大全》
  23. 便秘《也是山人医案》
  24. 便毒（外科理例 上）《古今医统大全》
  25. 便秘《针灸学》
  26. 便毒《外科十三方考》
  27. 便秘、腹满、胸闷、头晕《名师垂教》
  28. 便毒《万氏秘传外科心法》
  29. 便秘的饮食调养《老年食养食疗》
  30. 便毒《奇效简便良方》
  31. 便秘的中医食疗《老年食养食疗》


水肿_《百病自测》_中医诊治_【岐黄之术】

水肿
在线购买《百病自测》正版书籍

水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

机体组织间隙过多的液体潴留称为水肿，表现为颜面、四肢、腹部肿大。

水肿患者首先发生在下垂部位。非卧床病人首先出现于下肢，尤以踝部明显；卧床病人首先出现于骶部，病人同时感到心跳、气短，颈部血管增粗，多见于心原性水肿。患者起床时发现眼睑、颜面水肿，渐至四肢及全身水肿，伴有尿血、尿量减少、头晕，多为肾性水肿；如患者有长期肝病史，出现全身水肿，感到恶心、腹胀，触之肝区发硬，多为肝原性水肿，严重时出现腹水，皮肤黄染。

初产妇，妊娠２４周以后，水肿往往明显，可为全身性，感到头晕，眼睛视物模糊，多为妊娠中毒症；正常妊娠中期以后，孕妇也常有不同程度的下肢水肿，这主要是由于增大的子宫压迫盆腔静脉，引起下肢静脉回流障碍所致。

皮肤水肿，增厚，干而有鳞屑，按压时凹陷不明显，多见于颜面及下肢，病人同时感到全身乏力，怕冷、反应迟钝，毛发脱落，应怀疑为甲状腺功能减退；如患者四肢的末端出现肿胀，皮肤青紫，用手摸之发凉，伴有锥心样疼痛，痛不可忍，多为静脉阻塞。

水肿为常见症状，病因复杂，发现水肿应及时就诊，以免错过治疗机会。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便秘
  • 当前页：水肿
  • 下一页：腰背痛
<<< 返回本书目录
  1. 水肿【疾病症状】
  2. 水肿【中药主治】
  3. 水肿《重订灵兰要览》
  4. 水肿【方剂主治】
  5. 水肿《中医内科学》
  6. 水肿（二）《凌临灵方》
  7. 水肿《证治准绳·杂病》
  8. 水肿（一）《凌临灵方》
  9. 水肿《证治准绳·幼科》
  10. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  11. 水肿《证治准绳·女科》
  12. 水肿（诸肿胀附）《幼科释谜》
  13. 水肿《证治准绳·类方》
  14. 水肿伴蛋白尿【疾病症状】
  15. 水肿《证治汇补》
  16. 水肿伴呼吸困难、紫绀【疾病症状】
  17. 水肿《张氏医通》
  18. 水肿病诸候《巢氏病源补养宣导法》
  19. 水肿《杂病治例》
  20. 水肿病诸候（凡二十二论）《诸病源候论》
  21. 水肿《医学心悟》
  22. 水肿部《本草易读》
  23. 水肿《医学三字经》
  24. 水肿从脚起方《外台秘要》
  25. 水肿《医学入门》
  26. 水肿方《外台秘要》
  27. 水肿《医学集成》
  28. 水肿方《医学三字经》
  29. 水肿《药症忌宜》
  30. 水肿茯苓煎【方剂大全】
  1. 水肿《百病自测》
  2. 水肿《名师垂教》
  3. 水肿《千金翼方》
  4. 水肿《医学集成》
  5. 水肿《圣济总录》
  6. 水肿《物理诊断学》
  7. 水肿《常见病自测》
  8. 水肿《物理诊断学》
  9. 水肿《小儿常见病单验方》
  10. 水中石子《证类本草》
  11. 水肿《傅青主男科》
  12. 水中捞月法《厘正按摩要术》
  13. 水肿《傅青主女科》
  14. 水中捞月《中医词典》
  15. 水肿《中医词典》
  16. 水中金《中医词典》
  17. 水肿《备急千金要方》
  18. 水中毒《病理生理学》
  19. 水肿《杂病治例》
  20. 水中病《中医词典》
  21. 水肿《扁鹊神应针灸玉龙经》
  22. 水蛭咬伤《急诊医学》
  23. 水肿《重订灵兰要览》
  24. 水蛭解《医学衷中参西录》
  25. 水肿《医学纲目》
  26. 水蛭（音质）《证类本草》
  27. 水肿《医学入门》
  28. 水蛭《实验动物科学》
  29. 水肿《医述》
  30. 水蛭《本草乘雅半偈》
  31. 水肿《证治准绳·幼科》


腰背痛_《百病自测》_中医诊治_【岐黄之术】

腰背痛
在线购买《百病自测》正版书籍

腰背痛

  • 上一页
  • 目录
  • 相关
  • 下一页

腰背痛是常见症状，见于多种内、外科疾病中。中年以上患者出现慢性腰背痛，每因外伤或某些体位受凉等因素而加剧，经长时间休息后或关节不活动时（于夜间或凌晨）疼痛较明显，多为增生性脊椎炎；２０～４０岁患者出现腰背痛，每于阴雨及寒冷时加重，常有微热、疲乏、身体消瘦、肌肉萎缩、手指呈梭形，多为类风湿性脊椎炎。

病人在搬重物、举重、弯腰提水、肩负重物等体力劳动中扭伤后，突然出现腰痛和一侧坐骨神经痛，疼痛如撕裂样，咳嗽、喷嚏、腹部加压时均使疼痛加剧，卧床时疼痛缓解，同时有腰部弯曲，不能后伸，多见于腰椎间盘突出症。

如在弯腰屈髓伸膝姿势下搬运或抬起重物时突然出现一侧或双侧腰肌剧烈酸痛，伴有压痛及肌肉痉挛，也可伴有反射性腿痛，多为急性腰肌劳损；急性腰肌劳损治疗不彻底，患者感到间歇性或持续性腰肌周围酸痛，劳累时加重，休息后好转，疼痛不剧烈，但可持续数月甚至数年之久，多为慢性腰肌劳损。

患者突然出现腰部阵发性绞痛，感觉体温升高，饭量减少，严重时出现恶心呕吐，尿量减少，腰部肾区叩痛明显，多为肾结石；腰部酸痛，伴有会阴部不适感，尿道灼热，排尿次数增多，夜间失眠，多见于慢性前列腺炎。

女性患者腰骶部疼痛，伴下腹部重坠感和压痛，白带增多或出现臭味，腰部活动自如，多为盆腔炎。

有的患者在腰背疼痛轻微的时候往往不予重视，待疼痛加重，不能忍受时才到医院就诊，结果治疗较为困难。故为了个人健康，为了能收到良好的治疗效果，对腰背痛的早期治疗十分重要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水肿
  • 当前页：腰背痛
  • 下一页：急性气管、支气管炎
<<< 返回本书目录
  1. 腰背痛【疾病症状】
  2. 腰背痛【方剂主治】
  3. 腰背痛《百病自测》
  4. 腰背先兆——腰背相学《中医疾病预测》
  5. 腰背疼痛【方剂主治】
  6. 腰部《外科大成》
  7. 腰背酸痛【疾病症状】
  8. 腰部《外科心法要诀》
  9. 腰背强痛【方剂主治】
  10. 腰部包块【疾病症状】
  11. 腰背拘急【方剂主治】
  12. 腰部病症《中医伤科按摩学》
  13. 腰背反张《沈氏女科辑要》
  14. 腰部的不稳交锁现象【疾病症状】
  15. 腰背的持续隐痛【疾病症状】
  16. 腰部钝痛【疾病症状】
  17. 腰背刺痛【疾病症状】
  18. 腰部缓慢增大的软肿块【疾病症状】
  19. 腰背部有皮毛窦【疾病症状】
  20. 腰部僵硬及腰前凸消失【疾病症状】
  21. 腰背部窦道【疾病症状】
  22. 腰部僵直感【疾病症状】
  23. 腰背病诸候（凡十论）《诸病源候论》
  24. 腰部劳损《老年百病防治》
  25. 腰背病诸候《巢氏病源补养宣导法》
  26. 腰部慢性劳损【疾病大全】
  27. 腰【方剂主治】
  28. 腰部扭伤与劳损《骨科学》
  29. 腰《经络全书》
  30. 腰部酸胀及无力【疾病症状】
  1. 腰背痛《百病自测》
  2. 腰背痛《家庭医学百科·预防保健篇》
  3. 腰背痛《中医词典》
  4. 腰背扭伤《手穴手纹诊治》
  5. 腰背痛辨病《常见病自测》
  6. 腰背功（每个动作重复12～36次）《中医伤科按摩学》
  7. 腰背先兆的理论基础《中医疾病预测》
  8. 腰背反张《沈氏女科辑要》
  9. 腰背先兆的临床意义《中医疾病预测》
  10. 腰背发《万氏秘传外科心法》
  11. 腰背先兆——腰背相学《中医疾病预测》
  12. 腰背病诸候《巢氏病源补养宣导法》
  13. 腰髀痛《脉因证治》
  14. 腰《中医词典》
  15. 腰部《外科大成》
  16. 腰《中医名词词典》
  17. 腰部保健按摩《老年百病防治》
  18. 腰《经络全书》
  19. 腰部病症《中医伤科按摩学》
  20. 妖媚《周慎斋遗书》
  21. 腰部劳损《老年百病防治》
  22. 夭寿疽门主论《疡医大全》
  23. 腰部证治（计三证）《外科证治全书》
  24. 夭疽锐毒门主论《疡医大全》
  25. 腰丛《人体解剖学》
  26. 夭疽锐毒《外科心法要诀》
  27. 腰带痛《中医词典》
  28. 夭疽、锐毒《医宗金鉴》
  29. 腰带痈门主方《疡医大全》
  30. 夭疽、锐毒《中医名词词典》
  31. 腰带痈门主论《疡医大全》


急性气管、支气管炎_《百病自测》_中医诊治_【岐黄之术】

急性气管、支气管炎
在线购买《百病自测》正版书籍

急性气管、支气管炎

  • 上一页
  • 目录
  • 相关
  • 下一页

由于病毒和细菌感染，物理、化学刺激或过敏反应等对气管、支气管粘膜所造成的急性炎症，首先出现上呼吸道感染样症状，如鼻塞、喷嚏、咽痛、声音嘶哑等，或有全身畏寒、发热、头痛及全身酸痛等，有时出现刺激性干咳，咳痰很少。经过１～２天后，咳嗽时吐粘性脓痰、或为黄色痰，咳嗽多在早晨起床吸入冷空气或活动后加重，当伴有支气管痉挛时，可有哮鸣音，咳嗽时伴有响声，可见，先有上呼吸道感染症状，症状尚轻微；如出现咳嗽、吐黄痰时，可能有支气管炎症，及时治疗，症状很快消失。但如不及时治疗，或早期症状轻微而忽略，则可转变慢性支气管炎，持续多年不愈，严重影响休息和工作。

气管炎是肺病中的最轻一种，咳嗽伴痰，还应注意有无肺结核、肺炎、肺脓肿、肺癌等可能，所以发现症状应及时到医院作Ｘ线检查，以免误诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰背痛
  • 当前页：急性气管、支气管炎
  • 下一页：支气管哮喘
<<< 返回本书目录
  1. 急性气管、支气管炎《儿科学》
  2. 急性气管支气管炎【疾病大全】
  3. 急性气管、支气管炎《百病自测》
  4. 急性气管－支气管炎《呼吸病学》
  5. 急性期反应蛋白《病理生理学》
  6. 急性气管－支气管炎【疾病大全】
  7. 急性贫血【疾病症状】
  8. 急性前列腺炎的急救《现代院外急救手册》
  9. 急性盆腔炎【疾病大全】
  10. 急性侵袭型肺曲霉病【疾病大全】
  11. 急性盆腔炎《百病自测》
  12. 急性全自主神经失调症【疾病大全】
  13. 急性膀胱炎【疾病大全】
  14. 急性日旋光性皮炎《急诊医学》
  15. 急性女阴溃疡【疾病大全】
  16. 急性溶血性尿毒综合征【疾病症状】
  17. 急性脓肿【疾病大全】
  18. 急性乳房炎《普通外科学》
  19. 急性脓胸【疾病大全】
  20. 急性乳突炎【疾病大全】
  21. 急性脓胸《胸外科学》
  22. 急性乳突炎（acute mastoiditis）《耳鼻咽喉外科学》
  23. 急性农药中毒的急救《现代院外急救手册》
  24. 急性乳腺炎《家庭医学百科-医疗康复篇》
  25. 急性尿潴留【疾病症状】
  26. 急性乳腺炎《自我调养巧治病》
  27. 急性尿潴留《自我调养巧治病》
  28. 急性乳腺炎【疾病大全】
  29. 急性脑血管病的诊断和内科处理《急诊医学》
  30. 急性乳腺炎【中药主治】
  1. 急性气管、支气管炎《百病自测》
  2. 急性期反应蛋白《病理生理学》
  3. 急性气管、支气管炎《儿科学》
  4. 急性皮肤放射损伤的治疗《核、化学武器损伤》
  5. 急性气管支气管炎《病理学》
  6. 急性皮肤放射损伤《核、化学武器损伤》
  7. 急性气管－支气管炎《呼吸病学》
  8. 急性盆腔炎《妇产科学》
  9. 急性前列腺炎《泌尿外科学》
  10. 急性盆腔炎《百病自测》
  11. 急性前列腺炎的急救《现代院外急救手册》
  12. 急性脓胸《胸外科学》
  13. 急性球后视神经炎《手穴手纹诊治》
  14. 急性尿潴留《自我调养巧治病》
  15. 急性日旋光性皮炎《急诊医学》
  16. 急性脑血管病的诊断和内科处理《急诊医学》
  17. 急性溶血性贫血《急诊医学》
  18. 急性脑血管病的诊断《急诊医学》
  19. 急性乳房炎《普通外科学》
  20. 急性脑血管病的内科处理《急诊医学》
  21. 急性乳突炎《耳鼻咽喉外科学》
  22. 急性脑血管病《自我调养巧治病》
  23. 急性乳腺炎《家庭医学百科·预防保健篇》
  24. 急性流行性出血性结膜炎《急诊医学》
  25. 急性乳腺炎《家庭医学百科-医疗康复篇》
  26. 急性淋巴细胞白血病《默克家庭诊疗手册》
  27. 急性乳腺炎《自我调养巧治病》
  28. 急性淋巴管炎和急性淋巴结炎《外科学总论》
  29. 急性上呼吸道感染《百病自测》
  30. 急性淋巴管炎和急性淋巴结炎《家庭医学百科-医疗康复篇》
  31. 急性上呼吸道感染《老年百病防治》


支气管哮喘_《百病自测》_中医诊治_【岐黄之术】

支气管哮喘
在线购买《百病自测》正版书籍

支气管哮喘

  • 上一页
  • 目录
  • 相关
  • 下一页

典型的支气管哮喘，发作前有先兆症状，如打喷嚏、流涕、鼻塞、咳嗽和胸闷等，如得到有效的治疗，症状会减轻或免于发作。如不及时处理则可出现症状，引起支气管弥漫性痉挛而出现哮喘。病人被迫呈坐位或呈端坐呼吸。咳嗽多痰或干咳，严重时在口唇处出现紫绀。发作时胸廓饱满，颈部血管怒张，吸气时呼吸辅助肌显着突出，呈一种特殊的喘息状态。经对症治疗后，症状会很快缓解，但极易复发。每遇冷空气、灰尘、药物、化学物品等各种因素的刺激均可引起哮喘发作。久而久之，可形成哮喘病，年久不愈。应积极寻找诱发因素，妥善处理，严防反复发作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性气管、支气管炎
  • 当前页：支气管哮喘
  • 下一页：糖尿病
<<< 返回本书目录
  1. 支气管哮喘【疾病大全】
  2. 支气管哮喘【中药主治】
  3. 支气管哮喘《老年百病防治》
  4. 支气管哮喘、肺气肿《范中林六经辨证医案》
  5. 支气管哮喘《家庭医学百科-医疗康复篇》
  6. 支气管哮喘的减敏疗法《免疫与健康》
  7. 支气管哮喘《家庭医学百科-医疗康复篇》
  8. 支气管哮喘的诊治《急诊医学》
  9. 支气管哮喘《呼吸病学》
  10. 支气管哮喘的中医食疗《老年食养食疗》
  11. 支气管哮喘《范中林六经辨证医案》
  12. 支气管炎《默克家庭诊疗手册》
  13. 支气管哮喘《百病自测》
  14. 支气管炎《赵绍琴临证验案精选》
  15. 支气管腺瘤【疾病大全】
  16. 支气管炎《自我调养巧治病》
  17. 支气管树受压【疾病症状】
  18. 支气管炎【中药主治】
  19. 支气管平滑肌痉挛【疾病症状】
  20. 支气管炎 二《赵绍琴临证验案精选》
  21. 支气管脓性分泌物增多【疾病症状】
  22. 支气管炎 一《赵绍琴临证验案精选》
  23. 支气管扩张症和肺不张《默克家庭诊疗手册》
  24. 支气管以下的损伤【疾病症状】
  25. 支气管扩张症《老年百病防治》
  26. 支气管源性囊肿【疾病大全】
  27. 支气管扩张症《呼吸病学》
  28. 支气管中心性肉芽肿病【疾病大全】
  29. 支气管扩张【疾病大全】
  30. 支饮《圣济总录》
  1. 支气管哮喘《百病自测》
  2. 支气管哮喘《家庭医学百科-医疗康复篇》
  3. 支气管哮喘《手穴手纹诊治》
  4. 支气管哮喘《家庭医学百科-医疗康复篇》
  5. 支气管哮喘《老年百病防治》
  6. 支气管哮喘《范中林六经辨证医案》
  7. 支气管哮喘《病理学》
  8. 支气管扩张症和肺不张《默克家庭诊疗手册》
  9. 支气管哮喘《医学心理学》
  10. 支气管扩张症《呼吸病学》
  11. 支气管哮喘《呼吸病学》
  12. 支气管扩张症《老年百病防治》
  13. 支气管哮喘、肺气肿《范中林六经辨证医案》
  14. 支气管扩张症《默克家庭诊疗手册》
  15. 支气管哮喘的减敏疗法《免疫与健康》
  16. 支气管扩张症《放射诊断学》
  17. 支气管哮喘的诊治《急诊医学》
  18. 支气管扩张《胸外科学》
  19. 支气管哮喘的中医食疗《老年食养食疗》
  20. 支气管扩张《病理学》
  21. 支气管炎《放射诊断学》
  22. 支气管扩张《赵绍琴临证验案精选》
  23. 支气管炎《默克家庭诊疗手册》
  24. 支气管扩张《百病自测》
  25. 支气管炎《赵绍琴临证验案精选》
  26. 支气管扩张《家庭医学百科-医疗康复篇》
  27. 支气管炎《自我调养巧治病》
  28. 支气管扩张《范中林六经辨证医案》
  29. 支气管炎 二《赵绍琴临证验案精选》
  30. 支气管镜检查法《耳鼻咽喉外科学》
  31. 支气管炎 一《赵绍琴临证验案精选》


糖尿病_《百病自测》_中医诊治_【岐黄之术】

糖尿病
在线购买《百病自测》正版书籍

糖尿病

  • 上一页
  • 目录
  • 相关
  • 下一页

糖尿病是以糖代谢紊乱为主要特征的综合病症。祖国医学称为“消渴症”。由于病情程度不同，表现为两个不同的阶段：早期无任何异常表现，一般呈单纯体态肥胖，而食欲、体力正常，本人无患病感。这时期的主要症状是饭后尿里有少量糖，细心的人如能及时去医院作尿糖化验，就能了解病情。

多数病人是在症状明显时才去就医，如多饮、多食、多尿。如每天尿次数增加，每次排尿量也增加，一般每天排２０００～３０００ｍｌ尿液，因尿里含有糖分，尿有特殊气味，在野地里撒尿时，附近的蚂蚁都会集中到尿液淋湿的地面。如果发现这种情况应去医院作尿的检查。由于排尿量增加，失水也增多，便出现口渴，不管天气冷热，也一味地饮茶、喝冷水，饮而复饮，许久不肯罢休。食欲亢进，多食善饥，尽管如此，饮进的食物不能被充分利用，而身体逐渐消瘦、易疲劳、虚弱、无精神，在临床症状明显时还会有四肢酸痛、麻木、腰痛、性欲减低、阳萎、月经不调、视力障碍等。

总之，不论出现多尿、烦渴、多饮、消瘦等典型症状与否，如有上述某一症状出现，就应想到糖尿病，便能及时诊断，以求早期防治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：支气管哮喘
  • 当前页：糖尿病
  • 下一页：小卒中
<<< 返回本书目录
  1. 糖尿病【疾病大全】
  2. 糖尿病【中药主治】
  3. 糖尿病《自我调养巧治病》
  4. 糖尿病【方剂主治】
  5. 糖尿病《人体使用手册》
  6. 糖尿病 二《赵绍琴临证验案精选》
  7. 糖尿病《默克家庭诊疗手册》
  8. 糖尿病 一《赵绍琴临证验案精选》
  9. 糖尿病《临床营养学》
  10. 糖尿病（Diabetas Mullitus）《内分泌学》
  11. 糖尿病《家庭医学百科-医疗康复篇》
  12. 糖尿病伴发的葡萄膜炎【疾病大全】
  13. 糖尿病《基因与疾病》
  14. 糖尿病的饮食调养《老年食养食疗》
  15. 糖尿病《常见中老年疾病防治》
  16. 糖尿病的中医食疗《老年食养食疗》
  17. 糖尿病《百病自测》
  18. 糖尿病高脂血症与动脉粥样硬化参考文献《动脉粥样硬化》
  19. 糖尿【疾病症状】
  20. 糖尿病合并低血糖【疾病大全】
  21. 糖耐量降低【疾病症状】
  22. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  23. 糖蜜红茶饮【方剂大全】
  24. 糖尿病和高血压【疾病大全】
  25. 糖类皮质激素分泌过少 【疾病症状】
  26. 糖尿病昏迷的急救《现代院外急救手册》
  27. 糖类皮质激素分泌过多【疾病症状】
  28. 糖尿病检验及其临床意义《免疫与健康》
  29. 糖类《医用化学》
  30. 糖尿病皮肤病变【疾病症状】
  1. 糖尿病《百病自测》
  2. 糖尿病《家庭医学百科-医疗康复篇》
  3. 糖尿病《自我调养巧治病》
  4. 糖尿病《常见中老年疾病防治》
  5. 糖尿病《病理学》
  6. 糖尿病《默克家庭诊疗手册》
  7. 糖尿病《预防医学》
  8. 糖尿病《默克家庭诊疗手册》
  9. 糖尿病《预防医学》
  10. 糖尿病《基因与疾病》
  11. 糖尿病《内分泌学》
  12. 糖蜜红茶饮《食物疗法》
  13. 糖尿病 二《赵绍琴临证验案精选》
  14. 糖类抗原标志物《临床生物化学》
  15. 糖尿病 一《赵绍琴临证验案精选》
  16. 糖类《医用化学》
  17. 糖尿病的分型《临床生物化学》
  18. 糖卷果《保健药膳》
  19. 糖尿病的生物化学检测《临床生物化学》
  20. 糖酵解途径《生物化学与分子生物学》
  21. 糖尿病的心理问题《医学心理学》
  22. 糖酵解及其生理意义《生物化学与分子生物学》
  23. 糖尿病的饮食调养《老年食养食疗》
  24. 糖酵解过程《生物化学与分子生物学》
  25. 糖尿病的中医食疗《老年食养食疗》
  26. 糖酵解的调节《生物化学与分子生物学》
  27. 糖尿病的主要代谢紊乱《临床生物化学》
  28. 糖酵解《生物化学与分子生物学》
  29. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  30. 糖浆剂《医院药学》
  31. 糖尿病和脂蛋白代谢异常《动脉粥样硬化》


小卒中_《百病自测》_中医诊治_【岐黄之术】

小卒中
在线购买《百病自测》正版书籍

小卒中

  • 上一页
  • 目录
  • 相关
  • 下一页

小卒中就是颈动脉或椎基动脉系统发生短暂性的缺血，造成一过性脑供血不足。

小卒中的原因不是脑血管痉挛，多数人认为是微血栓引起的脑栓塞，主要原因是小动脉硬化的早期征候。在脑动脉硬化部位的血管内膜上有小血栓形成，微型栓子常栓塞于小血管的分枝处，但由于栓子小，稍有血液流动或酶的作用，栓塞即能解除，症状便很快消失。也有认为是脑动脉硬化，管腔狭窄，由于某种原因引起血液动力的改变，出现暂短的脑缺血。

小卒中的特点是起病突然、历时短暂，多数是呈一过性，闪电般的发作，随即消失。一般在５分钟以内，通常只１～２分钟，但可反复发作，发作越频，症状越明显，则提示可能发生脑栓塞。

早期如在颈内动脉系统，则出现病侧上肢麻木感，对侧下肢轻瘫，眼内辉暗点，同侧偏盲，咽下困难及不完全失语，或有尿便失禁。如在椎基动脉系统，发作时双侧性缺血性发作时，出现站立性头晕、眩晕、视力障碍、闪光、咽下困难、两侧肢体麻木、轻瘫、一过性错乱、记忆力消失等。

小卒中在中年人发病率最高，由于症状轻微易被人忽略。

在发作后及时去医院检查，以便早期治疗，预防脑溢血和脑栓塞的发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糖尿病
  • 当前页：小卒中
  • 下一页：心绞痛
<<< 返回本书目录
  1. 小卒中《百病自测》
  2. 晓嗽《圣济总录》
  3. 小棕皮头【中药大全】
  4. 筿村侄治效兼及诸小溲不通治效《仿寓意草》
  5. 小棕包（图）【中药大全】
  6. 孝廉方叔度令嫂江氏胀满《孙文垣医案》
  7. 小紫金牛【中药大全】
  8. 孝廉臧茗泉疟后作痢《孙文垣医案》
  9. 小紫含笑【中药大全】
  10. 孝扇草根【中药大全】
  11. 小驻车圆【方剂大全】
  12. 孝子衫《本草纲目》完整版
  13. 小猪鬃七【中药大全】
  14. 校刊目经大成序《目经大成》
  15. 小朱砂丸（出《博济方》）《苏沈良方》
  16. 校勘记《湖岳村叟医案》
  17. 小朱砂丸【方剂大全】
  18. 校上内经素问表《古今医统大全》
  19. 小朱散《苏沈良方》
  20. 校正《灵枢·经脉篇》经文《研经言》
  21. 小肿咳逆上气方《外台秘要》
  22. 校正千金翼方后序《千金翼方》
  23. 小治法《石室秘录》
  24. 校正外科启玄自序《外科启玄》
  25. 小指指甲有凹陷【疾病症状】
  26. 哮《丹溪治法心要》
  27. 小指感觉消失【疾病症状】
  28. 哮《金匮钩玄》
  29. 小指单一褶纹【疾病症状】
  30. 哮《临证指南医案》
  1. 小卒中《百病自测》
  2. 小眦漏《中医词典》
  3. 小嘴赤脉附睛障《中医词典》
  4. 小眦赤脉传睛《中医词典》
  5. 晓嗽《圣济总录》
  6. 小眦赤《中医词典》
  7. 晓微《中医词典》
  8. 小眦《中医词典》
  9. 筿村侄治效兼及诸小溲不通治效《仿寓意草》
  10. 小炷灸《中医词典》
  11. 孝廉方叔度令嫂江氏胀满《孙文垣医案》
  12. 小驻车丸《太平惠民和剂局方》
  13. 孝廉臧茗泉疟后作痢《孙文垣医案》
  14. 小煮香汤《是斋百一选方》
  15. 孝思《中医词典》
  16. 小竹沥汤《三因极一病证方论》
  17. 孝文韭《证类本草》
  18. 小竹沥汤《备急千金要方》
  19. 孝子衫襟灰《证类本草》
  20. 小竹《中医词典》
  21. 校刊目经大成序《目经大成》
  22. 小朱砂丸（出《博济方》）《苏沈良方》
  23. 校上内经素问表《古今医统大全》
  24. 小朱砂丸《博济方》
  25. 校正《灵枢·经脉篇》经文《研经言》
  26. 小朱散《苏沈良方》
  27. 校正千金翼方后序《千金翼方》
  28. 小周天《中医词典》
  29. 校正外科启玄自序《外科启玄》
  30. 小肿咳逆上气方三首《外台秘要》
  31. 校正医书局《中医名词词典》


心绞痛_《百病自测》_中医诊治_【岐黄之术】

心绞痛
在线购买《百病自测》正版书籍

心绞痛

  • 上一页
  • 目录
  • 相关
  • 下一页

心绞痛是心肌急剧的、暂时的缺血、缺氧所引起的病症。

心绞痛发病比较急。怎样才能自测出是发生了心绞痛病呢？主要是根据心绞痛特点进行自测，如平素有冠心病或者根本不知道自己已患病，但遇到突然发生的疼痛，一般在心前区（左胸部２、３肋间），出现针刺样疼痛，呈阵发性，向肩部、上肢、颈部、背部放射，心前区有压榨感或是紧缩感，一般持续１～５分钟，同时出现面色苍白、焦虑不安，有时额出冷汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小卒中
  • 当前页：心绞痛
  • 下一页：心肌梗塞
<<< 返回本书目录
  1. 心绞痛【疾病大全】
  2. 心绞痛【中药主治】
  3. 心绞痛【疾病症状】
  4. 心绞痛【方剂主治】
  5. 心绞痛《家庭医学百科-自救互救篇》
  6. 心绞痛（AnginaPactoris）《心脏病学》
  7. 心绞痛《急诊医学》
  8. 心绞痛发作时的急救《现代院外急救手册》
  9. 心绞痛《百病自测》
  10. 心经《医学指归》
  11. 心健忘《圣济总录》
  12. 心经歌《医宗金鉴》
  13. 心尖肥厚型心肌病【疾病大全】
  14. 心经兼证《幼科发挥》
  15. 心尖搏动弥散【疾病症状】
  16. 心经图（注）《厘正按摩要术》
  17. 心悸怔忡【方剂主治】
  18. 心经主病《银海指南》
  19. 心悸怔忡【中药主治】
  20. 心经主病《幼科发挥》
  21. 心悸怔忡《凌临灵方》
  22. 心惊悸《普济方·针灸》
  23. 心悸失眠【中药主治】
  24. 心惊恐《针灸资生经》
  25. 心悸气短【方剂主治】
  26. 心境不良【疾病症状】
  27. 心悸健忘【方剂主治】
  28. 心境高涨【疾病症状】
  29. 心悸健忘《邵兰荪医案》
  30. 心口灼热痛【疾病症状】
  1. 心绞痛《百病自测》
  2. 心绞痛《家庭医学百科-自救互救篇》
  3. 心绞痛《病理学》
  4. 心绞痛《默克家庭诊疗手册》
  5. 心绞痛《心脏病学》
  6. 心绞痛《物理诊断学》
  7. 心绞痛发作时的急救《现代院外急救手册》
  8. 心绞痛《急诊医学》
  9. 心筋《中医词典》
  10. 心交感神经和儿茶酚胺的作用《生理学》
  11. 心噤《中医词典》
  12. 心健忘《圣济总录》
  13. 心经《中医词典》
  14. 心悸怔忡《凌临灵方》
  15. 心经《针灸问对》
  16. 心悸脉结代《松峰说疫》
  17. 心经《医学指归》
  18. 心悸健忘《邵兰荪医案》
  19. 心经（心穴）《手穴手纹诊治》
  20. 心悸歌《伤寒百证歌》
  21. 心经表里原络穴主治歌《医宗金鉴》
  22. 心悸点《手穴手纹诊治》
  23. 心经表里原络穴主治歌《刺灸心法要诀》
  24. 心悸辨病《常见病自测》
  25. 心经分寸歌《医宗金鉴》
  26. 心悸8年《名师垂教》
  27. 心经分寸歌《刺灸心法要诀》
  28. 心悸《中医内科学》
  29. 心经歌《医宗金鉴》
  30. 心悸《伤寒六书》
  31. 心经歌《外科心法要诀》


心肌梗塞_《百病自测》_中医诊治_【岐黄之术】

心肌梗塞
在线购买《百病自测》正版书籍

心肌梗塞

  • 上一页
  • 目录
  • 相关
  • 下一页

心肌梗塞的发生是出于冠状动脉的强烈痉挛或闭塞，引起心肌严重而持久的缺血或坏死的结果。发作起来表现剧烈胸痛，心前区刺痛，持续数小时，面色苍白、焦虑不安，全身乏力、皮肤湿冷、大汗淋漓，脉搏细而快，节律不齐。心肌梗塞一旦发生，将会严重威肋病人的生命。那么怎样事先就能知道会出现心肌梗塞呢？这种病的发病突然，但也与其他事情一样，必然有一个过程，我们认识这个过程的特点，就可以预防心肌梗塞发生。心肌梗塞在发病前有时有诱发因素，比如负重劳累、强烈精神刺激、暴饮暴食、饮酒、吸烟、寒冷刺激等，有了这些不利因素，心脏负荷加大，冠状动脉的血流量不能随之相应增加，则心肌处于缺血状态，从而导致心肌梗塞的发作。一般在发作之前有三种征兆：

①原来有过心绞痛，但心肌梗塞时又使原来的症状加重，发作次数增加，疼痛加重且持续时间延长。

②原来无心绞痛发作史，心前区突然剧痛，持续加重。

③少数人无心绞痛发作，只表现胸闷不适，稍活动即心悸气短，全身乏力。

上述三种心肌梗塞早期征兆到发病这段时间是预防和救治心肌梗塞的黄金时间，无论原来有无冠心病、心绞痛的症状和发作史，均应引起足够重视，一旦有感觉就及时到附近医院检查，不要免强去较远医院，以防在途中出现意外。由于活动而加重病情，以致造成死亡的病例是举不胜举。如果原来知道自己患有冠心病，或原来有过发作史，就应绝对避免上述那些诱发因素，积极治疗和尽力调养，以防发病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心绞痛
  • 当前页：心肌梗塞
  • 下一页：中风
<<< 返回本书目录
  1. 心肌梗塞《心脏病学》
  2. 心肌梗塞并发二尖瓣关闭不全【疾病大全】
  3. 心肌梗塞《家庭医学百科-自救互救篇》
  4. 心肌梗塞并发心室间隔穿破【疾病大全】
  5. 心肌梗塞《百病自测》
  6. 心肌梗塞并发左心室室壁瘤【疾病大全】
  7. 心肌肥厚【疾病症状】
  8. 心肌梗塞病人的家庭护理《家庭医学百科-家庭护理篇》
  9. 心肌顿抑【疾病症状】
  10. 心肌梗死《物理诊断学》
  11. 心肌冬眠现象【疾病症状】
  12. 心肌梗死【疾病症状】
  13. 心肌的生物电现象和生理特征《生理学》
  14. 心肌梗死【疾病大全】
  15. 心肌病（Cardiomyopathy）《心脏病学》
  16. 心肌梗死后心包炎【疾病大全】
  17. 心肌病【疾病大全】
  18. 心肌耗氧量增加【疾病症状】
  19. 心肌病《默克家庭诊疗手册》
  20. 心肌坏死【疾病症状】
  21. 心肌病《病理学》
  22. 心肌灰白而松弛【疾病症状】
  23. 心肌《组织学与胚胎学》
  24. 心肌疾病《心脏病学》
  25. 心火篇《外经微言》
  26. 心肌脓肿【疾病症状】
  27. 心火乘金水衰反制之病《原机启微》
  28. 心肌桥【疾病大全】
  29. 心火乘金水衰反制之病《审视瑶函》
  30. 心肌缺氧【疾病症状】
  1. 心肌梗塞《百病自测》
  2. 心肌梗塞《家庭医学百科-自救互救篇》
  3. 心肌梗塞《心脏病学》
  4. 心肌的自动节律性《生理学》
  5. 心肌梗塞病人的家庭护理《家庭医学百科-家庭护理篇》
  6. 心肌的兴奋性《生理学》
  7. 心肌梗死《物理诊断学》
  8. 心肌的生物电现象和生理特征《生理学》
  9. 心肌梗死《默克家庭诊疗手册》
  10. 心肌的缺血/再灌注损伤《病理生理学》
  11. 心肌梗死《病理学》
  12. 心肌的结构破坏《病理生理学》
  13. 心肌梗死的定位诊断《物理诊断学》
  14. 心肌的电生理特性《生理学》
  15. 心肌梗死心电图的演变及分期《物理诊断学》
  16. 心肌的传导性和心脏内兴奋的传导《生理学》
  17. 心肌灌注显像《物理诊断学》
  18. 心肌的传导功能《急诊医学》
  19. 心肌疾病《心脏病学》
  20. 心肌病《心脏病学》
  21. 心肌能量代谢障碍《病理生理学》
  22. 心肌病《病理学》
  23. 心肌细胞的生物电现象《生理学》
  24. 心肌病《默克家庭诊疗手册》
  25. 心肌纤维的超威结构《组织学与胚胎学》
  26. 心肌《组织学与胚胎学》
  27. 心肌纤维的光镜结构《组织学与胚胎学》
  28. 心机械图《心脏病学》
  29. 心肌纤维的结构《急诊医学》
  30. 心火上炎《中医词典》
  31. 心肌纤维的收缩《急诊医学》


中风_《百病自测》_中医诊治_【岐黄之术】

中风
在线购买《百病自测》正版书籍

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

中风病即突然发生的脑缺血或脑溢血，由于脑部血液供应障碍造成的局部损伤，脑溢血、脑血栓形成的急性发生，皆为中风，也叫卒中。中风的发生一般是有预兆的。如能掌握这些特点，积极预防将有特殊的意义。

中风早期征兆有以下几点：

①同侧局部或肢体出现麻木、软弱无力、嘴角歪斜、流口水，这是因为暂短的颈内动脉供血不全的结果，也是中风的第一信号，有了这个信号、约有１风。

②突然出现说话困难，或听不懂别人说话，偏盲，单眼黑朦，提示大脑中动脉供血不全，影响了皮层的语言和视觉中枢。

③突然感到眩晕、足底发轻、站立不稳，睁眼时觉得周围物体摇晃、旋转、四周物体有跳动感，或突然两腿发软，猝然跌倒，但倒后症状又减轻等变化，说明椎－基底动脉供血不足。

④短暂的意识不清或嗜睡。

⑤突然出现难以忍受的头痛，尤其是局限性的剧痛，伴有恶心或呕吐，多是脑动脉内压突然升高、脑出血的前驱征兆。

总之，上述这些症状，不管持续的久暂，都是脑中风的早期讯号，不可忽视。当出现症状时，应尽量安静下来，卧床休息，寻求解决办法，在医生指导下坚持治疗，可能避免中风的发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心肌梗塞
  • 当前页：中风
  • 下一页：特发性浮肿
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《百病自测》
  2. 中风《医法圆通》
  3. 中风《千金翼方》
  4. 中风《中医名词词典》
  5. 中风《千金翼方》
  6. 中风《时病论歌括新编》
  7. 中风《圣济总录》
  8. 中风《医学集成》
  9. 中风《时病论歌括新编》
  10. 中分浅深《医学纲目》
  11. 中风《中医词典》
  12. 中肥足溃《奇效简便良方》
  13. 中风《慎疾刍言》
  14. 中肥足溃《急救广生集》
  15. 中风《备急千金要方》
  16. 中飞丝毒《奇效简便良方》
  17. 中风《产鉴》
  18. 中发背《中医词典》
  19. 中风《扁鹊神应针灸玉龙经》
  20. 中耳炎《自我调养巧治病》
  21. 中风《重订灵兰要览》
  22. 中耳气压伤《耳鼻咽喉外科学》
  23. 中风《推求师意》
  24. 中耳疾病（附图）《耳鼻咽喉外科学》
  25. 中风《女科秘旨》
  26. 中耳疾病《默克家庭诊疗手册》
  27. 中风《医学纲目》
  28. 中耳及内耳疾病《默克家庭诊疗手册》
  29. 中风《冯氏锦囊秘录》
  30. 中耳癌《耳鼻咽喉外科学》
  31. 中风《冯氏锦囊秘录》


特发性浮肿_《百病自测》_中医诊治_【岐黄之术】

特发性浮肿
在线购买《百病自测》正版书籍

特发性浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

特发性浮肿是以中年女性为多发的原因不明性浮肿，本症以浮肿单独存在为特征，而不伴有其他疾病。本症的另一特点是，在站立时尿中钠排泄减少。浮肿加重。在卧位时钠排泄增多，浮肿减轻。

特发性脬肿几乎全部发生于女性，男性很少发病，发病年龄多在２０～４０岁之间，浮肿多发生在月经初期和闭经后，发病与月经周期有关，浮肿也呈周期性。病程进展缓慢，常可持续数年、数十年后自然消退。浮肿常伴有神经官能症，头痛，精神抑郁，指端凉冷等植物神经紊乱症状及变态反应性改变，有时伴有口渴、便秘、腹泻等症状。

特发性浮肿呈可凹性浮肿，当晨起时颜面和手指发紫，肿胀感，晚间小腿及足背部肿胀明显，浮肿的程度有轻有重，变化比较快，即使是同一个人，在一天里也有不同的变化。一般午后较午前肿胀明显，白天尿量减少，而夜间排尿多增加，并且浮肿也可因为长时间站立、运动，食盐过多而加重。而当平卧、安静、食盐减少、冬季等会有好转。

当发现浮肿病因不清时，应去医院检查，看有没有心血管病、肾脏病、甲状腺机能低下、低蛋白血症、静脉及淋巴管性疾病，如没有这些实质性疾病，预后会很好的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：特发性浮肿
  • 下一页：慢性支气管炎
<<< 返回本书目录
  1. 特发性浮肿《百病自测》
  2. 特发性腹膜后纤维化【疾病大全】
  3. 特发性肺纤维化【疾病大全】
  4. 特发性高嗜酸性细胞综合征【疾病大全】
  5. 特发性肺纤维化《呼吸病学》
  6. 特发性股骨头坏死【疾病大全】
  7. 特发性肺含铁血黄素沉着症【疾病大全】
  8. 特发性关节痛综合征【疾病大全】
  9. 特发性非硬化性门脉高压综合征【疾病大全】
  10. 特发性含铁血黄素沉着症【疾病大全】
  11. 特发性癫痫综合征【疾病大全】
  12. 特发性黄斑部前膜【疾病大全】
  13. 特发性滴状色素减少症【疾病大全】
  14. 特发性黄斑裂孔【疾病大全】
  15. 特发性低促性腺激素性性腺功能减退症【疾病大全】
  16. 特发性急性小管间质性肾炎【疾病大全】
  17. 特发性大网膜节段性梗死【疾病大全】
  18. 特发性脊柱侧凸【疾病大全】
  19. 特发性迟发性免疫球蛋白缺乏症【疾病大全】
  20. 特发性面神经瘫痪【疾病大全】
  21. 特定穴的意义和特点《针灸学》
  22. 特发性尿钙增多症【疾病大全】
  23. 特禀体质【疾病症状】
  24. 特发性皮肤钙化病【疾病大全】
  25. 特别容易饿【疾病症状】
  26. 特发性葡萄膜大脑炎【疾病大全】
  27. 讨论《丹医秘授古脉法》
  28. 特发性青春期延迟【疾病大全】
  29. 淘气诀《养生导引秘籍》
  30. 特发性室性心动过速【疾病大全】
  1. 特发性浮肿《百病自测》
  2. 特发性肺纤维化《呼吸病学》
  3. 特发性葡萄膜大脑炎《眼科学》
  4. 特发性肺纤维化《默克家庭诊疗手册》
  5. 特发性水肿《病理生理学》
  6. 特发性肺间质纤维化《病理学》
  7. 特发性血小板减少性紫癜《默克家庭诊疗手册》
  8. 特发性肺含铁血黄素沉着症《默克家庭诊疗手册》
  9. 特发性血小板减少性紫癜《默克家庭诊疗手册》
  10. 特定穴的意义和特点《针灸学》
  11. 特疽《中医词典》
  12. 特点《预防医学》
  13. 特疽门主论《疡医大全》
  14. 特别护理记录《基础护理学》
  15. 特蓬杀《证类本草》
  16. 特别感冒《圆运动的古中医学》
  17. 特生石《千金翼方》
  18. 套式引物（NestedPrimer）PCR《实用免疫细胞与核酸》
  19. 特生石《本草经集注》
  20. 套管式皮肤针《中医词典》
  21. 特生石《新修本草》
  22. 讨盐生《中医词典》
  23. 特生石《证类本草》
  24. 讨论《中国幽门螺杆菌研究》
  25. 特生石《名医别录》
  26. 讨论《中国幽门螺杆菌研究》
  27. 特殊采血《默克家庭诊疗手册》
  28. 讨论《丹医秘授古脉法》
  29. 特殊检查《普通外科学》
  30. 淘气诀《养生导引秘籍》
  31. 特殊检查―――断层摄影《放射诊断学》


慢性支气管炎_《百病自测》_中医诊治_【岐黄之术】

慢性支气管炎
在线购买《百病自测》正版书籍

慢性支气管炎

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性支气管炎是由很多原因引起的气管、支气管粘膜慢性炎症性改变。

这种病的发病率很高，特别是我国北方寒冷地域患病者更多。病人多有急性气管炎的过程，由于没有及时治疗，或症状反复，逐渐成慢性支气管炎。患者多在寒冷季节发病，出现咳嗽，咯痰，尤其是早晨起床后痰量增加，多数情况下，痰呈白色泡沫样，比较粘稠不易咯出。若遇伤风、感冒时，症状迅速加重，有时还会出现黄痰或痰中带血，但用消炎药后，症状又会好转，但久而久之，随着病理损害的进一步加重，则会转变成终年咳喘，呼吸不畅，症状上反反复复，年复一年，终年不愈。在北方地区，患慢性支气管炎的病人相当多，因为是慢性，很多人并不注意，所以疾病的发展得不到相应控制。慢性支气管炎固然对生命暂时并没有什么危险，但是病程太久就会导致肺气肿、肺心症等肺原性疾病；另一方面，慢性支气管炎出现咳嗽是比较普遍的症状，但也必须提防肺部有无其他疾病存在，如肺癌，发病的早期症状不明显，容易被慢性气管炎的症状所掩盖，所以应当尽早提防，以防误诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：特发性浮肿
  • 当前页：慢性支气管炎
  • 下一页：支气管扩张
<<< 返回本书目录
  1. 慢性支气管炎【疾病大全】
  2. 慢性支气管炎【中药主治】
  3. 慢性支气管炎《自我调养巧治病》
  4. 慢性支气管炎、肺气肿、肺心病的饮食调养《老年食养食疗》
  5. 慢性支气管炎《老年百病防治》
  6. 慢性支气管炎的中医食疗《老年食养食疗》
  7. 慢性支气管炎《家庭医学百科-医疗康复篇》
  8. 慢性子宫内膜炎【疾病大全】
  9. 慢性支气管炎《呼吸病学》
  10. 慢性自律性房性心动过速【疾病大全】
  11. 慢性支气管炎《常见中老年疾病防治》
  12. 慢性自身免疫性甲状腺炎【疾病大全】
  13. 慢性支气管炎《百病自测》
  14. 慢性纵隔炎【疾病大全】
  15. 慢性硬脑膜下血肿【疾病大全】
  16. 慢性阻塞性肺病（肺气肿并慢性支气管炎）《家庭医学百科-医疗康复篇》
  17. 慢性硬脑膜外血肿【疾病大全】
  18. 慢性阻塞性肺疾病【疾病大全】
  19. 慢性茵痢《赵绍琴临证验案精选》
  20. 慢咽汤【方剂大全】
  21. 慢性意识障碍chronic disturbance ofconsicousness《神经精神疾病诊断学》
  22. 慢眼球运动【疾病症状】
  23. 慢性胰腺炎（Chronic Pancreatitis）《消化病学》
  24. 慢症《幼科铁镜》
  25. 慢性胰腺炎【疾病大全】
  26. 芒《本草纲目》完整版
  27. 慢性胰腺炎《老年百病防治》
  28. 芒【中药大全】
  29. 慢性胰腺炎《家庭医学百科-医疗康复篇》
  30. 芒刺复叶耳蕨【中药大全】
  1. 慢性支气管炎《百病自测》
  2. 慢性支气管炎《家庭医学百科-医疗康复篇》
  3. 慢性支气管炎《老年百病防治》
  4. 慢性支气管炎《常见中老年疾病防治》
  5. 慢性支气管炎《自我调养巧治病》
  6. 慢性粘膜皮肤念珠菌病《默克家庭诊疗手册》
  7. 慢性支气管炎《呼吸病学》
  8. 慢性茵痢《赵绍琴临证验案精选》
  9. 慢性支气管炎、肺气肿、肺心病的饮食调养《老年食养食疗》
  10. 慢性意识障碍《神经精神疾病诊断学》
  11. 慢性支气管炎的中医食疗《老年食养食疗》
  12. 慢性胰腺炎《消化病学》
  13. 慢性子宫颈炎《病理学》
  14. 慢性胰腺炎《老年百病防治》
  15. 慢性阻塞性肺病《默克家庭诊疗手册》
  16. 慢性胰腺炎《家庭医学百科-医疗康复篇》
  17. 慢性阻塞性肺病《病理学》
  18. 慢性胰腺炎《默克家庭诊疗手册》
  19. 慢性阻塞性肺病（肺气肿并慢性支气管炎）《家庭医学百科-医疗康复篇》
  20. 慢性腰部劳损《骨科学》
  21. 慢性阻塞性肺病（简称慢阻肺）的易感因素与发病机理《家庭医学百科-医疗康复篇》
  22. 慢性腰部劳损《中医伤科按摩学》
  23. 慢性阻塞性肺病的治疗原则《家庭医学百科-医疗康复篇》
  24. 慢性炎症《病理学》
  25. 慢性阻塞性疾病《医学心理学》
  26. 慢性咽炎《耳鼻咽喉外科学》
  27. 慢症《幼科铁镜》
  28. 慢性咽炎《老年百病防治》
  29. 芒漕《中医名词词典》
  30. 慢性咽炎《中西医结合耳鼻喉科》
  31. 芒果茶《茶饮保健》


支气管扩张_《百病自测》_中医诊治_【岐黄之术】

支气管扩张
在线购买《百病自测》正版书籍

支气管扩张

  • 上一页
  • 目录
  • 相关
  • 下一页

支气管扩张是指支气管及其周围肺组织疾病使管壁损坏，以及支气管扩张变形而引起的一类疾病。支气管扩张的病人往往有慢性气管炎、麻疹、百日咳等呼吸道感染的病史。

患了这些病之后，将造成支气管管壁的损坏，导致支气管扩张，其典型症状就是慢性咳嗽。咳脓性痰，量比较多，反复出现咯血，有时还会有呼吸道感染，此时症状会进一步加重。

支气管扩张的病人，咯出的脓痰有一个特点，即把这种痰置于玻璃瓶内，经数小时后可分成四层，最上层为泡沫，下悬有脓性成分，中间一层为混浊粘液，下层为坏死组织沉淀物。

但也有的支气管扩张病人咳嗽很厉害。咳痰比较少，但有时咯血量比较多。

支气管扩张的病人除了咳痰、咯血症状之外，还会有全身症状，如消瘦，乏力，低热，潮热，饮食欠佳，盗汗，贫血等症状。不同病人，不同情况，全身症状也不相同。

支气管扩张症，自己在早期自测比较困难，但有一点值得注意，就是咯痰量比较大，又多以脓痰为主，有时也会出现咯血，这就应及时作胸部检查，预防咯血的出现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性支气管炎
  • 当前页：支气管扩张
  • 下一页：肺气肿
<<< 返回本书目录
  1. 支气管扩张【疾病大全】
  2. 支气管扩张症《呼吸病学》
  3. 支气管扩张《赵绍琴临证验案精选》
  4. 支气管扩张症《老年百病防治》
  5. 支气管扩张《胸外科学》
  6. 支气管扩张症和肺不张《默克家庭诊疗手册》
  7. 支气管扩张《家庭医学百科-医疗康复篇》
  8. 支气管脓性分泌物增多【疾病症状】
  9. 支气管扩张《范中林六经辨证医案》
  10. 支气管平滑肌痉挛【疾病症状】
  11. 支气管扩张《百病自测》
  12. 支气管树受压【疾病症状】
  13. 支气管痉挛【疾病症状】
  14. 支气管腺瘤【疾病大全】
  15. 支气管结石【疾病大全】
  16. 支气管哮喘《百病自测》
  17. 支气管分泌物增加【疾病症状】
  18. 支气管哮喘《范中林六经辨证医案》
  19. 支气管肺炎 一《赵绍琴临证验案精选》
  20. 支气管哮喘《呼吸病学》
  21. 支气管肺炎 二《赵绍琴临证验案精选》
  22. 支气管哮喘《家庭医学百科-医疗康复篇》
  23. 支气管肺炎【疾病大全】
  24. 支气管哮喘《家庭医学百科-医疗康复篇》
  25. 支气管肺泡音【疾病症状】
  26. 支气管哮喘《老年百病防治》
  27. 支气管肺隔离症【疾病大全】
  28. 支气管哮喘【疾病大全】
  29. 支气管肺癌《自我调养巧治病》
  30. 支气管哮喘【中药主治】
  1. 支气管扩张《百病自测》
  2. 支气管扩张《家庭医学百科-医疗康复篇》
  3. 支气管扩张《赵绍琴临证验案精选》
  4. 支气管扩张《范中林六经辨证医案》
  5. 支气管扩张《病理学》
  6. 支气管镜检查法《耳鼻咽喉外科学》
  7. 支气管扩张《胸外科学》
  8. 支气管歌诀《人体解剖学歌诀》
  9. 支气管扩张症《放射诊断学》
  10. 支气管肺炎 一《赵绍琴临证验案精选》
  11. 支气管扩张症《默克家庭诊疗手册》
  12. 支气管肺炎 二《赵绍琴临证验案精选》
  13. 支气管扩张症《老年百病防治》
  14. 支气管肺泡灌洗液检查《临床基础检验学》
  15. 支气管扩张症《呼吸病学》
  16. 支气管肺发育不良《默克家庭诊疗手册》
  17. 支气管扩张症和肺不张《默克家庭诊疗手册》
  18. 支气管肺癌《自我调养巧治病》
  19. 支气管哮喘《范中林六经辨证医案》
  20. 支气管断裂伤的X线检查《急诊医学》
  21. 支气管哮喘《家庭医学百科-医疗康复篇》
  22. 支气管《组织学与胚胎学》
  23. 支气管哮喘《家庭医学百科-医疗康复篇》
  24. 支链氨基酸的代谢《生物化学与分子生物学》
  25. 支气管哮喘《百病自测》
  26. 支咳《中医词典》
  27. 支气管哮喘《手穴手纹诊治》
  28. 支节烦疼《中医词典》
  29. 支气管哮喘《老年百病防治》
  30. 支节烦疼《中医名词词典》
  31. 支气管哮喘《病理学》


肺气肿_《百病自测》_中医诊治_【岐黄之术】

肺气肿
在线购买《百病自测》正版书籍

肺气肿

  • 上一页
  • 目录
  • 相关
  • 下一页

肺气肿是指肺脏充气过度，终末细支气管的远端部分，如呼吸细支气管、肺泡管、肺泡囊和肺泡膨胀或者破裂的一种病理损害。

肺气肿这种病实际是由慢性支气管炎引起的，所以经过比较缓慢。在终年不愈的情况下出现咳嗽、咳痰，多在冬季发病，或在伤风感冒时症状明显。病人咳痰量不多，痰多呈粘性，不易咯出，症状上反反复复，与慢性支气管炎的症状相似，但有时伴有呼吸困难，呼吸不畅，有时出现喘息，症状时轻时重。经过几年，十几年，几十年的慢性经过，咳嗽、咯痰、肺换气功能障碍的症状逐渐加重。

肺气肿病除了咳嗽、咯痰症状之外，细心看一下病人的呼吸状态就可以知道，如呼气延长，胸廓前后径增大，外呈桶状，即俗称桶状胸，呼吸运动减慢。肺气肿的不同发展阶段有其不同的体征，早期呼吸困难症状并不明显，但随着疾病的加重，病理损害的加深，则会出现呼吸困难，同时也可出现心脏方面的损害症状。早期发现这种病并不难，主要是防止病理损害的进展。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：支气管扩张
  • 当前页：肺气肿
  • 下一页：心律失常
<<< 返回本书目录
  1. 肺气肿【疾病大全】
  2. 肺弃血【疾病症状】
  3. 肺气肿《自我调养巧治病》
  4. 肺青霉病【疾病大全】
  5. 肺气肿《百病自测》
  6. 肺球孢子菌病【疾病大全】
  7. 肺气压伤【疾病症状】
  8. 肺曲菌病【疾病大全】
  9. 肺气虚【疾病大全】
  10. 肺热《儿科萃精》
  11. 肺气面目四肢浮肿《圣济总录》
  12. 肺热《小儿药证直诀》
  13. 肺气客热方《外台秘要》
  14. 肺热《药症忌宜》
  15. 肺气咳嗽【方剂主治】
  16. 肺热【方剂主治】
  17. 肺气积聚方《外台秘要》
  18. 肺热喘咳【中药主治】
  19. 肺气喘急【方剂主治】
  20. 肺热陔嗽《医宗金鉴》
  21. 肺气喘急《圣济总录》
  22. 肺热极便烂臭《医门补要》
  23. 肺气不足口如含霜雪方《外台秘要》
  24. 肺热兼咳方《外台秘要》
  25. 肺气不足【方剂主治】
  26. 肺热咳喘【中药主治】
  27. 肺气（肺风）《针灸资生经》
  28. 肺热咳嗽《儿科萃精》
  29. 肺气《普济方·针灸》
  30. 肺热咳嗽【疾病大全】
  1. 肺气肿《百病自测》
  2. 肺气胀痛《校注医醇剩义》
  3. 肺气肿《自我调养巧治病》
  4. 肺气虚《中医词典》
  5. 肺牵张反射《生理学》
  6. 肺气虚《中医名词词典》
  7. 肺热《中医名词词典》
  8. 肺气实《中医词典》
  9. 肺热《儿科萃精》
  10. 肺气盛《中医词典》
  11. 肺热《小儿药证直诀》
  12. 肺气上逆《中医词典》
  13. 肺热《药症忌宜》
  14. 肺气面目四肢浮肿《圣济总录》
  15. 肺热暴痖《中医词典》
  16. 肺气客热方二首《外台秘要》
  17. 肺热鼻衄《中医词典》
  18. 肺气积聚方二首《外台秘要》
  19. 肺热病《中医词典》
  20. 肺气喘急《圣济总录》
  21. 肺热瘅疟《中医词典》
  22. 肺气不足口如含霜雪方四首《外台秘要》
  23. 肺热瘅疟《症因脉治》
  24. 肺气不足《中医词典》
  25. 肺热腹胀《中医词典》
  26. 肺气不宣《中医词典》
  27. 肺热腹胀《症因脉治》
  28. 肺气不宣《中医名词词典》
  29. 肺热陔嗽《医宗金鉴》
  30. 肺气不利《中医词典》
  31. 肺热喉腥治验《卫生宝鉴》


心律失常_《百病自测》_中医诊治_【岐黄之术】

心律失常
在线购买《百病自测》正版书籍

心律失常

  • 上一页
  • 目录
  • 相关
  • 下一页

心律是指人的心脏有规律的跳动，来维持生命活动。人的心律以窦性心律为主体，在不同年龄心律也不相同。婴儿心律为１３０～１５０次人心律的特点。除了心律快慢有不同之外，节律也有时发生变化，即人们常说的心律失常。常见的有以下几种情况：

１．窦性心动过速

窦性心动过速是指心律越过了同年龄组的正常心率的范围。成年人心率超过１００次过正常范围，这是常见的一种心律失常。见于人们的心情过于激动，运动之后，饮酒，饮浓茶、咖啡，或应用某些药物，如阿托品、甲状腺素等。这种心律快，人们容易觉查出来，因为都是人为的因素，可以预防。应当提防的是疾病引起的心动过速，如中毒、高热、贫血、败血症、休克、甲状腺机能亢进症等原因，将危及病人的生命，应当及时追查原因。

２．窦性心动过缓

这种心律与心动过速相反，心率过慢，低于６０次重影响心、脑等主要脏器的供血而出现头昏、眼花等症状。多见于血管神经性昏厥，高颅压，粘液性水肿，阻塞性黄疸，洋地黄等药物中毒。

３．窦性心律不齐

窦性心律不齐是心率快、慢显著不等，有的心率快慢随呼吸呈周期性变化，一般是吸气时逐渐增块，呼气时减慢；有的心律不齐与呼吸无关；有的心室时相性窦性心律不齐，多见于高度的或完全性房室传导阻滞。

４．窦性静止

人的心脏有节律的跳动，是由传于心脏的叫做窦房结启动的，有了冲动才出现心脏跳动。如果因为药物中毒（如洋地黄，乙胺碘呋酮，乙酰胆碱等）则会出现窦性静止。其他心脏疾病，如冠心病、心肌炎、心肌病等也可出现窦性静止，这是一种危险的心律失常，发现病人无脉搏或血压明显下降，应及时请求急救。

５．病窦综合征

这种心律失常是由多种原因引起的各种心律失常的特殊表现，既有窦房结的起搏功能障碍，又有窦房结传导障碍。病人多出现头昏、眼花、乏力、失眠、反应迟钝等改变，严重时可危及病人生命。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺气肿
  • 当前页：心律失常
  • 下一页：冠心病
<<< 返回本书目录
  1. 心律失常【疾病大全】
  2. 心律失常的电生理学基础《药理学》
  3. 心律失常【疾病症状】
  4. 心率不齐【疾病症状】
  5. 心律失常《自我调养巧治病》
  6. 心率过缓【疾病症状】
  7. 心律失常《物理诊断学》
  8. 心率增快【疾病症状】
  9. 心律失常《默克家庭诊疗手册》
  10. 心脉歌《脉诀乳海》
  11. 心律失常《老年百病防治》
  12. 心脉见于三部歌《脉诀乳海》
  13. 心律失常《家庭医学百科-医疗康复篇》
  14. 心闷【方剂主治】
  15. 心律失常《百病自测》
  16. 心钠素（ANP）《常用化验值及意义》
  17. 心律不整《人体使用手册》
  18. 心脑病证《中医内科学》
  19. 心漏门主论《疡医大全》
  20. 心脑血管意外【疾病症状】
  21. 心漏《寿世保元》
  22. 心内分流为右向左【疾病症状】
  23. 心力贮备减少【疾病症状】
  24. 心内膜弹力纤维增生【疾病症状】
  25. 心力衰竭时机体的机能和代谢变化《病理生理学》
  26. 心内膜弹性纤维增生症【疾病大全】
  27. 心力衰竭及高血压《病理生理学》
  28. 心内膜炎《默克家庭诊疗手册》
  29. 心力衰竭的原因和诱因《病理生理学》
  30. 心排血量增多【疾病症状】
  1. 心律失常《百病自测》
  2. 心律失常《家庭医学百科-医疗康复篇》
  3. 心律失常《老年百病防治》
  4. 心律失常《默克家庭诊疗手册》
  5. 心律失常《自我调养巧治病》
  6. 心漏异疾《奇方类编》
  7. 心律失常的概念与分类《物理诊断学》
  8. 心漏门主论《疡医大全》
  9. 心律失常的血液动力学后果《急诊医学》
  10. 心漏《寿世保元》
  11. 心律失常发生的电生理学机制《药理学》
  12. 心漏《古今医统大全》
  13. 心率《急诊医学》
  14. 心力衰竭时机体的机能和代谢变化《病理生理学》
  15. 心率及其对心输出量的影响《生理学》
  16. 心力衰竭及高血压《病理生理学》
  17. 心脉歌《脉诀乳海》
  18. 心力衰竭的原因和诱因《病理生理学》
  19. 心脉见于三部歌《脉诀乳海》
  20. 心力衰竭的分类《病理生理学》
  21. 心悗《中医词典》
  22. 心力衰竭的发病机制《病理生理学》
  23. 心钠素《急诊医学》
  24. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  25. 心钠素《常用化验值及意义》
  26. 心力衰竭《心脏病学》
  27. 心钠素《生理学》
  28. 心力衰竭《老年百病防治》
  29. 心脑病证《中医内科学》
  30. 心力衰竭《家庭医学百科-自救互救篇》
  31. 心内膜炎《默克家庭诊疗手册》


冠心病_《百病自测》_中医诊治_【岐黄之术】

冠心病
在线购买《百病自测》正版书籍

冠心病

  • 上一页
  • 目录
  • 相关
  • 下一页

冠心病，也称冠状动脉粥样硬化性心脏病，是指冠状动脉粥样硬化导致心肌缺血、缺氧而引起的心脏病。

冠状动脉是唯一供给心脏血液的血管，其形态似冠状，故称为冠状动脉。这条血管也随同全身血管一样的硬化，呈粥样改变，造成供养心脏血液循环障碍，引起心肌缺血、缺氧，即为冠心病。

冠心病是中、老年人的常见病，多发病，严重危及人的生命。多数人平时没有任何症状，工作、学习、生活均如常，但常有心肌缺血的征象，如感到心前不适，或者乏力的症状，虽症状很轻微，但若及时作心电图检查，会发现心肌缺血情况，可以尽早预防。这多数属干隐性冠心病。有的病人症状比较明显，经常出现胸骨后或左心区疼痛，多呈一过性，持续时间较短，说明心脏已有供血不足的情况。如急性发作时则心前区剧痛，脉微，大汗淋漓，口唇发绀等症状，说明有心肌梗塞，应急救处理后再由医院抢救。所以中老年人应经常检查心电图，防止发生意外。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心律失常
  • 当前页：冠心病
  • 下一页：慢性肺原性心脏病
<<< 返回本书目录
  1. 冠心病【疾病大全】
  2. 冠心病【中药主治】
  3. 冠心病《自我调养巧治病》
  4. 冠心病【方剂主治】
  5. 冠心病《自我调养巧治病》
  6. 冠心病 二《赵绍琴临证验案精选》
  7. 冠心病《赵绍琴临证验案精选》
  8. 冠心病 一《赵绍琴临证验案精选》
  9. 冠心病《老年百病防治》
  10. 冠心病的分布和危险因素《预防医学》
  11. 冠心病《家庭医学百科-医疗康复篇》
  12. 冠心病的饮食调养《老年食养食疗》
  13. 冠心病《常见中老年疾病防治》
  14. 冠心病的预防《现代院外急救手册》
  15. 冠心病《百病自测》
  16. 冠心病的中医食疗《老年食养食疗》
  17. 冠心Ⅱ号【方剂大全】
  18. 冠心丹参片【方剂大全】
  19. 冠果草【中药大全】
  20. 冠心灵【方剂大全】
  21. 冠唇花【中药大全】
  22. 冠心苏合丸【方剂大全】
  23. 贯众叶溪边蕨【中药大全】
  24. 冠心通络丸【方剂大全】
  25. 贯众五物散【方剂大全】
  26. 冠状病毒感染【疾病大全】
  27. 贯众丸【方剂大全】
  28. 冠状动脉供血不足《物理诊断学》
  29. 贯众汤【方剂大全】
  30. 冠状动脉供血不足【疾病症状】
  1. 冠心病《百病自测》
  2. 冠心病《家庭医学百科-医疗康复篇》
  3. 冠心病《赵绍琴临证验案精选》
  4. 冠心病《常见中老年疾病防治》
  5. 冠心病《老年百病防治》
  6. 冠脉循环的解剖特点《生理学》
  7. 冠心病《自我调养巧治病》
  8. 冠脉血流量的调节《生理学》
  9. 冠心病《自我调养巧治病》
  10. 冠脉血流的特点《生理学》
  11. 冠心病 二《赵绍琴临证验案精选》
  12. 贯众根《本草崇原》
  13. 冠心病 一《赵绍琴临证验案精选》
  14. 贯众《本草图经》
  15. 冠心病的饮食调养《老年食养食疗》
  16. 贯众《滇南本草》
  17. 冠心病的预防《现代院外急救手册》
  18. 贯众《本草乘雅半偈》
  19. 冠心病的中医食疗《老年食养食疗》
  20. 贯众《药性切用》
  21. 冠心病及高血压心脏病《放射诊断学》
  22. 贯众《本草撮要》
  23. 冠心病人中室早的临床意义《急诊医学》
  24. 贯众《名医别录》
  25. 冠心的心理问题《医学心理学》
  26. 贯众《增广和剂局方药性总论》
  27. 冠周炎《急诊医学》
  28. 贯众《本草便读》
  29. 冠状动脉《心脏病学》
  30. 贯众《中药学》
  31. 冠状动脉供血不足《理疗学》


慢性肺原性心脏病_《百病自测》_中医诊治_【岐黄之术】

慢性肺原性心脏病
在线购买《百病自测》正版书籍

慢性肺原性心脏病

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性肺原性心脏病是指心肺部，胸廓和肺动脉的慢性病变引起肺循环阻力增高而导致的肺动脉高压和右心衰竭的心脏病。

肺原性心脏病其原因在肺，由于肺脏的慢性损害而导致的心脏病。所以绝大多数病人有十几年、几十年的慢性咳嗽、咯痰病史，或由长期的慢性支气管炎，或由支气管扩张症，或哮喘病的反复发作，而出现心脏病的症状。这种病自己能够觉察出来，如原来有长期的咳嗽、咯痰症状，又出现乏力、呼吸困难等症状，即心悸、气短症状，由于长期的肺换气功能障碍，逐渐使胸廓的前后径增大，而呈现桶状胸。肺气肿病人，其胸廓形态与常人显着不同。病人也可出现颈静脉怒张，口唇发绀，杵状指等改变。

如慢性肺原性心脏病进一步加重或遇感冒时，则会导致心肺功能丧失，出现比较明显的紫绀、心悸和胸闷，严重时出现头痛、头胀、烦躁不安、精神错乱等症状，若合并右心衰竭时，则紫绀加重，心率增快，浮肿，少尿。

总之，上述任何症状和体征的出现，都表明心肺功能障碍，如不能及时发现、或不尽早治疗都将预后不良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冠心病
  • 当前页：慢性肺原性心脏病
  • 下一页：急性风湿热
<<< 返回本书目录
  1. 慢性肺原性心脏病《百病自测》
  2. 慢性肺源性心脏病《老年百病防治》
  3. 慢性肺炎【疾病大全】
  4. 慢性肺源性心脏病【疾病大全】
  5. 慢性肥厚性鼻炎【疾病大全】
  6. 慢性风湿性心瓣膜病（Rheumatic Valvular Disease）《心脏病学》
  7. 慢性肥厚性鼻炎《临床激光治疗学》
  8. 慢性附睾炎【疾病大全】
  9. 慢性放射病诊断《核、化学武器损伤》
  10. 慢性腹痛【疾病症状】
  11. 慢性放射病预防和治疗《核、化学武器损伤》
  12. 慢性腹泻【疾病大全】
  13. 慢性放射病临床表现《核、化学武器损伤》
  14. 慢性肝炎《赵绍琴临证验案精选》
  15. 慢性放射病《核、化学武器损伤》
  16. 慢性肝炎【中药主治】
  17. 慢性反流性肾病【疾病大全】
  18. 慢性肝炎案《名师垂教》
  19. 慢性额窦炎【疾病大全】
  20. 慢性肝炎丸【方剂大全】
  21. 慢性蝶窦炎【疾病大全】
  22. 慢性干燥性鼻炎【疾病大全】
  23. 慢性胆囊炎证治一得《名师垂教》
  24. 慢性宫颈炎《百病自测》
  25. 慢性胆囊炎【疾病大全】
  26. 慢性宫颈炎【疾病大全】
  27. 慢性胆囊炎《自我调养巧治病》
  28. 慢性骨髓炎《百病自测》
  29. 慢性胆囊炎《老年百病防治》
  30. 慢性骨髓炎【疾病大全】
  1. 慢性肺原性心脏病《百病自测》
  2. 慢性肺原性心脏病《放射诊断学》
  3. 慢性肺源性心脏病《老年百病防治》
  4. 慢性肥厚性鼻炎《耳鼻咽喉外科学》
  5. 慢性肺源性心脏病《病理学》
  6. 慢性肥厚性鼻炎《中西医结合耳鼻喉科》
  7. 慢性风湿性心瓣膜病《心脏病学》
  8. 慢性肥厚性鼻炎《临床激光治疗学》
  9. 慢性附睾炎《泌尿外科学》
  10. 慢性放射病《核、化学武器损伤》
  11. 慢性腹泻《手穴手纹诊治》
  12. 慢性胆囊炎证治一得《名师垂教》
  13. 慢性肝细胞损伤的检验指标《临床生物化学》
  14. 慢性胆囊炎《自我调养巧治病》
  15. 慢性肝炎《默克家庭诊疗手册》
  16. 慢性胆囊炎《老年百病防治》
  17. 慢性肝炎《赵绍琴临证验案精选》
  18. 慢性胆囊炎《常见中老年疾病防治》
  19. 慢性肝炎案《名师垂教》
  20. 慢性胆囊炎《默克家庭诊疗手册》
  21. 慢性肝炎的治疗《邹孟城三十年临证经验集》
  22. 慢性单纯性鼻炎《耳鼻咽喉外科学》
  23. 慢性肝炎的治疗《三十年临证经验集》
  24. 慢性单纯性鼻炎《中西医结合耳鼻喉科》
  25. 慢性干燥性鼻炎《耳鼻咽喉外科学》
  26. 慢性创伤性颞下颌关节炎《理疗学》
  27. 慢性高原适应不全症《病理生理学》
  28. 慢性病人的心理护理《医学心理学》
  29. 慢性宫颈炎《百病自测》
  30. 慢性病毒性肝炎的免疫治疗《免疫与健康》
  31. 慢性骨髓炎《百病自测》


急性风湿热_《百病自测》_中医诊治_【岐黄之术】

急性风湿热
在线购买《百病自测》正版书籍

急性风湿热

  • 上一页
  • 目录
  • 相关
  • 下一页

风湿热是一种常见的反复发作的急性全身性结缔组织炎症，常侵犯心脏和关节部位。这种病在发病之前均有二周左右时间患有咽峡炎或扁桃体炎，呈上呼吸道感染的症状，而后才出现心脏和关节部位的风湿性改变。

自己最先看到的是皮肤的改变，如发现四肢和躯干有环形红斑，初起时较小，以后迅速向周围扩大而中心消退，周边稍隆起。这种红斑压之退色，不痒不痛。也有时会发现肘部、膝关节附近出现皮下结节，其大小、数目不等，触之较硬，但不痛。

自己发现红斑或结节时，对早期发现风湿热有好处，能及时得到治疗。病人另一症状就是发热和关节痛，大部分病人会有发热（多以轻度或中度发热，反反复复，不易消退），同时又会出现关节痛，常有膝、肘、肩、腕、髋等大关节痛，这种关节痛的最大特点是具有游走性，即今天这个关节痛，过几天又出现另一个关节痛，有时再回到原来的关节处，且疼痛不定，不是始终固定在一个关节痛，这与风湿性关节炎和一般的骨关节疾病不同。另一个特点是关节肿痛之后，能恢复如初，没有后遗症。

风湿热的最大危害是侵犯心脏，引起心肌、心内膜、心瓣膜的风湿性病理损害，既使心肌炎治好了，心脏的损害也不能恢复，留有后遗症，严重影响病人的身心健康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性肺原性心脏病
  • 当前页：急性风湿热
  • 下一页：缺铁性贫血
<<< 返回本书目录
  1. 急性风湿热《百病自测》
  2. 急性风湿热肾损害【疾病大全】
  3. 急性肺源性心脏病【疾病大全】
  4. 急性蜂窝织炎《家庭医学百科-医疗康复篇》
  5. 急性肺原性心脏病《呼吸病学》
  6. 急性蜂窝织炎【疾病大全】
  7. 急性肺炎《范中林六经辨证医案》
  8. 急性蜂窝组织炎【疾病大全】
  9. 急性肺水肿的X线检查与诊断《急诊医学》
  10. 急性腐蚀性胃炎【疾病大全】
  11. 急性肺脓肿【疾病大全】
  12. 急性附睾炎【疾病大全】
  13. 急性肺部感染的X线检查与诊断《急诊医学》
  14. 急性附件炎【疾病大全】
  15. 急性非特异性睾丸炎【疾病大全】
  16. 急性腹膜炎《急诊医学》
  17. 急性非化脓性一过性颈淋巴结肿胀【疾病症状】
  18. 急性腹膜炎《家庭医学百科-医疗康复篇》
  19. 急性放射性甲状腺炎【疾病大全】
  20. 急性腹膜炎《普通外科学》
  21. 急性放射病治疗《核、化学武器损伤》
  22. 急性腹膜炎【疾病大全】
  23. 急性放射病诊断《核、化学武器损伤》
  24. 急性腹痛【疾病症状】
  25. 急性放射病药物预防《核、化学武器损伤》
  26. 急性腹型-高脂血症综合征【疾病大全】
  27. 急性放射病概述《核、化学武器损伤》
  28. 急性肝炎【中药主治】
  29. 急性放射病的临床表现及其病理基础《核、化学武器损伤》
  30. 急性感染性多发性神经炎（acute infectious polyneuritis）《神经病学》
  1. 急性风湿热《百病自测》
  2. 急性肺原性心脏病《呼吸病学》
  3. 急性蜂窝织炎《家庭医学百科-医疗康复篇》
  4. 急性肺炎《范中林六经辨证医案》
  5. 急性蜂窝织炎《外科学总论》
  6. 急性肺水肿的X线检查与诊断《急诊医学》
  7. 急性附睾炎《泌尿外科学》
  8. 急性肺水肿《急诊医学》
  9. 急性腹膜炎《家庭医学百科-医疗康复篇》
  10. 急性肺水肿《急诊医学》
  11. 急性腹膜炎《普通外科学》
  12. 急性肺部感染的X线检查与诊断《急诊医学》
  13. 急性腹痛先兆《中医疾病预测》
  14. 急性动物实验中常用的手术方法《实验动物科学》
  15. 急性肝细胞损伤的检验指标《临床生物化学》
  16. 急性动脉栓塞《急诊医学》
  17. 急性感染 《医学微生物学》
  18. 急性胆囊炎《默克家庭诊疗手册》
  19. 急性感染性多发性神经炎《神经病学》
  20. 急性胆道蛔虫症的急救《现代院外急救手册》
  21. 急性感染性腹泻《默克家庭诊疗手册》
  22. 急性胆道病《急诊医学》
  23. 急性感染性心内膜炎《病理学》
  24. 急性单纯性胃炎《消化病学》
  25. 急性感染性心内膜炎　《心脏病学》
  26. 急性传染性结膜炎《百病自测》
  27. 急性根尖周围炎《百病自测》
  28. 急性传染病和寄生虫病的防治《中国医学通史》
  29. 急性梗阻性化脓性胆管炎《百病自测》
  30. 急性传染病的潜伏期、隔离期、观察期《传染病》
  31. 急性颌下淋巴结炎《赵绍琴临证验案精选》


缺铁性贫血_《百病自测》_中医诊治_【岐黄之术】

缺铁性贫血
在线购买《百病自测》正版书籍

缺铁性贫血

  • 上一页
  • 目录
  • 相关
  • 下一页

缺铁性贫血是由于体内贮存的铁缺乏，影响红细胞合成所引起的贫血。

铁这种元素在人体内分布很广，几乎所有组织中都含有铁，铁是人体造血不可缺少的物质。正常人每天从食物中摄取１０～１５ｍｇ的铁就能够满足人体的生理需要，自然界中的铁分布很广泛，每天食进的食物中含铁量也相当多，但由于人体内胃的疾病，如慢性胃炎、胃溃疡、肿瘤等疾病，影响铁的吸收，食物中的铁不能被利用，所以便出现了因缺铁而引起的贫血。缺铁病人多表现面色变白，眼结膜、口唇粘膜变白，头晕，全身乏力，易出虚汗等症状。皮肤干燥，发皱和萎缩，毛发干燥，无光泽，易脱落；指甲扁平、不整，脆薄易裂，甚至反甲，也是其特点。自觉面色发白，指甲色浅者，应到医院作一个血化验检查就能确诊。当然贫血的原因不止是缺铁性，还有再生障碍性贫血、白血病、胃及消化道肿瘤引起的贫血等，都要经过详细检查才能明确。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性风湿热
  • 当前页：缺铁性贫血
  • 下一页：慢性胃炎
<<< 返回本书目录
  1. 缺铁性贫血【疾病大全】
  2. 缺铁性贫血（Iron Drficiency Anemia）《血液病学》
  3. 缺铁性贫血【疾病症状】
  4. 缺铁性贫血的饮食调养《老年食养食疗》
  5. 缺铁性贫血《自我调养巧治病》
  6. 缺铁性吞咽困难【疾病大全】
  7. 缺铁性贫血《中医儿科学》
  8. 缺硒与克山病《临床营养学》
  9. 缺铁性贫血《家庭医学百科-医疗康复篇》
  10. 缺血/再灌注损伤的机制《病理生理学》
  11. 缺铁性贫血《儿科学》
  12. 缺血缺氧性脑病【疾病大全】
  13. 缺铁性贫血《百病自测》
  14. 缺血性肠绞痛【疾病大全】
  15. 缺水和缺钠【疾病大全】
  16. 缺血性多形性室性心动过速【疾病大全】
  17. 缺乳《自我调养巧治病》
  18. 缺血性肝炎【疾病大全】
  19. 缺乳《中医妇科学》
  20. 缺血性冠状动脉疾病的酶学诊断《临床生物化学》
  21. 缺乳《女科宝鉴》
  22. 缺血性坏死【疾病大全】
  23. 缺盆穴【胸部腹部穴位】
  24. 缺血性结肠炎【疾病大全】
  25. 缺盆疽门主论《疡医大全》
  26. 缺血性挛缩【疾病症状】
  27. 缺盆《经络全书》
  28. 缺血性脑血管病（ichemic cerebral vascular diseases）《神经病学》
  29. 缺疗与氧中毒《病理生理学》
  30. 缺血性视盘病变【疾病大全】
  1. 缺铁性贫血《百病自测》
  2. 缺铁性贫血《家庭医学百科-医疗康复篇》
  3. 缺铁性贫血《自我调养巧治病》
  4. 缺铁性贫血《默克家庭诊疗手册》
  5. 缺铁性贫血《中医儿科学》
  6. 缺铁性贫血《临床营养学》
  7. 缺铁性贫血《儿科学》
  8. 缺乳《中医妇科学》
  9. 缺铁性贫血《血液病学》
  10. 缺乳《中医词典》
  11. 缺铁性贫血的饮食调养《老年食养食疗》
  12. 缺乳《自我调养巧治病》
  13. 缺锌的原因《临床营养学》
  14. 缺乳《中医名词词典》
  15. 缺血/再灌注损伤的机制《病理生理学》
  16. 缺盆疽门主论《疡医大全》
  17. 缺血性肠病《病理学》
  18. 缺盆疽《证治准绳·疡医》
  19. 缺血性冠状动脉疾病的酶学诊断《临床生物化学》
  20. 缺盆疽《中医词典》
  21. 缺血性脑病《病理学》
  22. 缺盆骨《中医词典》
  23. 缺血性视盘病变《眼科学》
  24. 缺盆（一名天盖）《针灸大成》
  25. 缺血性视乳头病变《老年百病防治》
  26. 缺盆《针灸学》
  27. 缺氧的概念《病理生理学》
  28. 缺盆《中医词典》
  29. 缺氧的原因和类型《病理生理学》
  30. 缺盆《气功外气疗法》
  31. 缺氧时机体的机能代谢变化《病理生理学》


慢性胃炎_《百病自测》_中医诊治_【岐黄之术】

慢性胃炎
在线购买《百病自测》正版书籍

慢性胃炎

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性胃炎是最常见的疾病，发病率相当高，有的人在不知不觉中患了胃病，其中多数是慢性胃炎。病因非常复杂，有很多因素可以引起，一般都在发病后才出现临床症状。由于病理损害情况不同，可以有慢性浅表性胃炎、慢性萎缩性胃炎、慢性糜烂性胃炎、慢性肥原性胃炎等等，但病人都自觉有消化道症状，如上腹饱胀感，吃饭后比较明显，常有嗳气、恶心等症状，也有饭后上腹部隐痛，疼痛，伴有恶心或呕吐，长此下去逐渐出现饮食不振，消瘦和营养不良，有时也可出现腹泻、腹胀等症状。病久了会出现贫血，头晕，乏力，有一种力不从心的感觉。所以有了上腹隐痛，饭后痛加重，以及消化道症状时，及时去医院检查，以便尽早确诊，尽早治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缺铁性贫血
  • 当前页：慢性胃炎
  • 下一页：阵发性睡眠性血红蛋白尿
<<< 返回本书目录
  1. 慢性胃炎【疾病大全】
  2. 慢性胃炎【中药主治】
  3. 慢性胃炎《自我调养巧治病》
  4. 慢性胃炎（Chronic Gastritis)《消化病学》
  5. 慢性胃炎《自我调养巧治病》
  6. 慢性胃炎的饮食调养《老年食养食疗》
  7. 慢性胃炎《老年百病防治》
  8. 慢性胃炎和消化性溃疡7347例幽门螺杆菌感染分析《中国幽门螺杆菌研究》
  9. 慢性胃炎《家庭医学百科-医疗康复篇》
  10. 慢性胃炎及消化性溃疡《常见中老年疾病防治》
  11. 慢性胃炎《百病自测》
  12. 慢性胃炎及消化性溃疡的病因机理及治疗学进展《中国幽门螺杆菌研究》
  13. 慢性胃痛【疾病症状】
  14. 慢性细菌性前列腺炎【疾病大全】
  15. 慢性胃病250例舌苔幽门螺杆菌感染《中国幽门螺杆菌研究》
  16. 慢性下尿路感染【疾病大全】
  17. 慢性萎缩性肢皮炎【疾病大全】
  18. 慢性纤维性甲状腺炎【疾病大全】
  19. 慢性头痛【疾病症状】
  20. 慢性消化不良《胃肠动力检查手册》
  21. 慢性缩窄性心包炎【疾病大全】
  22. 慢性心包炎【疾病大全】
  23. 慢性髓细胞白血病【疾病大全】
  24. 慢性心功能不全【疾病大全】
  25. 慢性水臌证《余无言医案》
  26. 慢性心力衰竭【疾病大全】
  27. 慢性输卵管卵巢炎【疾病大全】
  28. 慢性心力衰竭（Chronic HeartFailure）《心脏病学》
  29. 慢性嗜酸性粒细胞性肺炎【疾病大全】
  30. 慢性血源性骨髓炎【疾病大全】
  1. 慢性胃炎《百病自测》
  2. 慢性胃炎《家庭医学百科-医疗康复篇》
  3. 慢性胃炎《老年百病防治》
  4. 慢性胃病250例舌苔幽门螺杆菌感染《中国幽门螺杆菌研究》
  5. 慢性胃炎《自我调养巧治病》
  6. 慢性损害《预防医学》
  7. 慢性胃炎《自我调养巧治病》
  8. 慢性髓细胞白血病《默克家庭诊疗手册》
  9. 慢性胃炎《消化病学》
  10. 慢性水臌证《余无言医案》
  11. 慢性胃炎的饮食调养《老年食养食疗》
  12. 慢性嗜酸粒细胞性肺炎《呼吸病学》
  13. 慢性胃炎和消化性溃疡7347例幽门螺杆菌感染分析《中国幽门螺杆菌研究》
  14. 慢性肾盂肾炎《肾脏病学》
  15. 慢性胃炎及消化性溃疡《常见中老年疾病防治》
  16. 慢性肾盂肾炎《病理学》
  17. 慢性胃炎及消化性溃疡的病因机理及治疗学进展《中国幽门螺杆菌研究》
  18. 慢性肾盂肾炎《赵绍琴临证验案精选》
  19. 慢性消化不良《胃肠动力检查手册》
  20. 慢性肾炎综合征《默克家庭诊疗手册》
  21. 慢性心包炎《默克家庭诊疗手册》
  22. 慢性肾炎合并妊娠《家庭医学百科-医疗康复篇》
  23. 慢性心包炎《病理学》
  24. 慢性肾炎的中医食疗《老年食养食疗》
  25. 慢性咽炎《范中林六经辨证医案》
  26. 慢性肾炎《自我调养巧治病》
  27. 慢性咽炎《家庭医学百科-医疗康复篇》
  28. 慢性肾炎《常见中老年疾病防治》
  29. 慢性咽炎《中西医结合耳鼻喉科》
  30. 慢性肾小球肾炎 一《赵绍琴临证验案精选》
  31. 慢性咽炎《老年百病防治》


阵发性睡眠性血红蛋白尿_《百病自测》_中医诊治_【岐黄之术】

阵发性睡眠性血红蛋白尿
在线购买《百病自测》正版书籍

阵发性睡眠性血红蛋白尿

  • 上一页
  • 目录
  • 相关
  • 下一页

这种病比较少见，是一种由于红细胞内在缺陷所引起的慢性溶血性贫血，可伴有与睡眠有关的间歇性血红蛋白尿发作和全血细胞减少症。

阵发性睡眠性血红蛋白尿多发生于青壮年，２０～４０岁的人易发病，大多以隐袭性发病。常见的症状是贫血和较轻微的出血倾向，即睡眠后发生阵发性血红蛋白尿，病人的尿呈酱油色或葡萄酒色，同时伴有发热。血红蛋白尿一般每月发作１～４次，有时连续发作好几次，但也有的发作次数比较少，一年发作１～２次。随着病情的进展发作也越频繁，症状也越发明显。

这种病在起病之前往往有诱发因素，如某些药物（铁制剂、阿斯匹林、维生素Ｃ、氯丙嗪等）以及感染、输血、过度疲劳、情绪波动、饮酒、预防接种、手术等原因。

除血红蛋白尿症状之外，还有腹痛、腰背痛、头痛，伴有寒战、高热。

应当明确的是阵发性睡眠性血红蛋白尿，尿色深红，但如只查尿中见不到红细胞不要忽略了血红蛋白尿。尿中血红蛋白的增多，则提示这种病的可能，如果知道自己患有阵发性睡眠性血红蛋白尿，应尽量避免其诱发因素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性胃炎
  • 当前页：阵发性睡眠性血红蛋白尿
  • 下一页：三叉神经痛
<<< 返回本书目录
  1. 阵发性睡眠性血红蛋白尿【疾病大全】
  2. 阵发性心动过速的急救《现代院外急救手册》
  3. 阵发性睡眠性血红蛋白尿《百病自测》
  4. 阵发性夜间呼吸困难【疾病症状】
  5. 阵发性室性心动过速【疾病大全】
  6. 阵发性子宫收缩【疾病症状】
  7. 阵发性室上性心动过速【疾病大全】
  8. 阵挛【疾病症状】
  9. 阵发性冷性血红蛋白尿【疾病大全】
  10. 阵挛-强直型【疾病症状】
  11. 阵发性狂笑【疾病症状】
  12. 鸩《本草纲目》完整版
  13. 阵发性或强直性惊厥【疾病症状】
  14. 振《丹溪手镜》
  15. 阵发性腹痛【疾病症状】
  16. 振《伤寒明理论》
  17. 阵发性痴笑【疾病症状】
  18. 振寒《张氏医通》
  19. 阵发性肠绞痛【疾病症状】
  20. 振寒《针灸素难要旨》
  21. 阵发性鼻塞【疾病症状】
  22. 振寒门《张氏医通》
  23. 疹治合时《麻疹备要方论》
  24. 振颓汤《医学衷中参西录》
  25. 疹症门《辨证录》
  26. 振颓汤【方剂大全】
  27. 疹证治《幼幼集成》
  28. 振颓丸《医学衷中参西录》
  29. 疹原《专治麻痧初编》
  30. 振颓丸【方剂大全】
  1. 阵发性睡眠性血红蛋白尿《百病自测》
  2. 阵发性睡眠性血红蛋白尿《默克家庭诊疗手册》
  3. 阵发性心动过速《物理诊断学》
  4. 阵发性室性心动过速（室速）及扭转型室速《急诊医学》
  5. 阵发性心动过速的急救《现代院外急救手册》
  6. 阵发性室上性心动过速（室上速）《急诊医学》
  7. 鸩《本经逢原》
  8. 阵发性房性心动过速《默克家庭诊疗手册》
  9. 鸩（直荫切）鸟毛《证类本草》
  10. 疹子轻重不治证《专治麻痧初编》
  11. 鸩酒毒《中医词典》
  12. 疹子出见证治《专治麻痧初编》
  13. 鸩鸟浆《证类本草》
  14. 疹子出后证治《专治麻痧初编》
  15. 鸩鸟毛《千金翼方》
  16. 疹子不治证《专治麻痧初编》
  17. 鸩鸟毛《新修本草》
  18. 疹子不出证治《专治麻痧初编》
  19. 鸩鸟毛《名医别录》
  20. 疹治合时《麻疹备要方论》
  21. 振《中医词典》
  22. 疹症门（三则）《辨证录》
  23. 振《丹溪手镜》
  24. 疹证治《幼幼集成》
  25. 振《医效秘传》
  26. 疹证《专治麻痧初编》
  27. 振《伤寒明理论》
  28. 疹躁妄狂乱《专治麻痧初编》
  29. 振埃《中医词典》
  30. 疹原《痘疹心法要诀》
  31. 振胞瘀痛《中医词典》


三叉神经痛_《百病自测》_中医诊治_【岐黄之术】

三叉神经痛
在线购买《百病自测》正版书籍

三叉神经痛

  • 上一页
  • 目录
  • 相关
  • 下一页

这是一种神经功能的症状群，即三叉神经分布区域的反复发作的阵发性暂短剧烈疼痛，而神经功能尚正常。

三叉神经痛发病极迅速，有如闪电之势，而疼痛性质剧烈，呈钻刺样、刀割样、火灼样撕裂样剧烈疼痛。疼痛虽然剧烈，但其范围严格限定在三叉神经支配区域内，一般不能越此范围。发作时病人为了减轻症状，往往试图用手施压，用毛巾用力按压患侧面部或用手掌按摩患侧面部，以减轻疼痛症状。或想各种办法来减轻症状。疼痛严重时常伴有患侧面部出现抽搐、口角牵向一侧，同时出现面部潮红，眼结膜充血，流泪，流涎。

本病发作持续时间很短，一般几秒钟，或１～２分钟自行停止，在间歇期无疼痛及任何症状，但病人精神状态异常紧强。经过一次强烈的疼痛刺激，将给病人留下极深刻的印象。

同时间歇期之后又会出现典型的疼痛症状，如此反复无常而且越发作越频、症状越加重，给病人造成极严重的痛苦。

三叉神经痛的症状非常明显，一般人都会自测出疾病的性质。三叉神经区域内有许多敏感点，如上、下唇，鼻窦外侧，舌侧缘等，如不注意触碰这些部位时便会引起剧烈的疼痛。

另外，三叉神经痛的发作也有许多诱发因素，如说话、洗脸、剃须、刷牙、寒冷刺激等均可引起发病。

三叉神经痛是一种神经功能异常，本身没有病理性损害，但也必须注意检查，排除外脑膜瘤、胆脂瘤、血管畸形等病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阵发性睡眠性血红蛋白尿
  • 当前页：三叉神经痛
  • 下一页：面神经炎
<<< 返回本书目录
  1. 三叉神经痛【疾病大全】
  2. 三叉神经一二支分布区域疼痛【疾病症状】
  3. 三叉神经痛《自我调养巧治病》
  4. 三叉神经营养性损害【疾病大全】
  5. 三叉神经痛《赵绍琴临证验案精选》
  6. 三叉汤【方剂大全】
  7. 三叉神经痛《老年百病防治》
  8. 三柴胡饮【方剂大全】
  9. 三叉神经痛《家庭医学百科-医疗康复篇》
  10. 三柴胡饮（新方）《虚损启微》
  11. 三叉神经痛《百病自测》
  12. 三翅铁角蕨【中药大全】
  13. 三叉神经损害trigeminal nerve injury《神经精神疾病诊断学》
  14. 三冲《校注医醇剩义》
  15. 三叉神经分布区麻木感【疾病症状】
  16. 三冲论《妇科秘书》
  17. 三叉苦（图）【中药大全】
  18. 三冲论《胎产心法》
  19. 三叉虎根【中药大全】
  20. 三虫《扁鹊心书》
  21. 三叉凤尾蕨【中药大全】
  22. 三虫《圣济总录》
  23. 三草汤【方剂大全】
  24. 三虫方《外台秘要》
  25. 三才治法《医学启源》
  26. 三出叶委陵菜【中药大全】
  27. 三才丸【方剂大全】
  28. 三刺《黄帝内经太素》
  29. 三才汤【方剂大全】
  30. 三刺谷气《针灸素难要旨》
  1. 三叉神经痛《百病自测》
  2. 三叉神经痛《家庭医学百科-医疗康复篇》
  3. 三叉神经痛《赵绍琴临证验案精选》
  4. 三叉神经痛《默克家庭诊疗手册》
  5. 三叉神经痛《老年百病防治》
  6. 三叉神经痛《急诊医学》
  7. 三叉神经痛《自我调养巧治病》
  8. 三叉神经痛《临床营养学》
  9. 三叉神经痛《神经病学》
  10. 三叉神经损害《神经精神疾病诊断学》
  11. 三叉神经痛与急性牙髓炎的鉴别《口腔科学》
  12. 三叉神经《口腔科学》
  13. 三柴胡饮《退思集类方歌注》
  14. 三叉神经《人体解剖学》
  15. 三柴胡饮（新方）《虚损启微》
  16. 三叉神经《人体解剖学》
  17. 三常《中医词典》
  18. 三餐要合理《预防医学》
  19. 三朝复洗儿法《达生编》
  20. 三才治法《医学启源》
  21. 三车《中医词典》
  22. 三才丸《儒门事亲》
  23. 三承气汤《医述》
  24. 三才膏《冯氏锦囊秘录》
  25. 三池《中医词典》
  26. 三才封髓丹《医方论》
  27. 三冲《校注医醇剩义》
  28. 三才法《针灸问对》
  29. 三冲论《胎产心法》
  30. 三才法《金针秘传》
  31. 三冲论《妇科秘书》


面神经炎_《百病自测》_中医诊治_【岐黄之术】

面神经炎
在线购买《百病自测》正版书籍

面神经炎

  • 上一页
  • 目录
  • 相关
  • 下一页

茎乳突孔内急性非化脓性的面神经炎引起周围面神经麻痹称Ｂｅｌｌ氏麻痹。

这种病非常多见，一般以青壮年男性发病较多，以一侧为最多。通常发病很急，表现出一侧面部突然瘫痪，不能活动，而且进展非常快，在极短时间即可变成完全性瘫痪。发病早期的信号是在病前几天时间，会有同侧的耳后、耳内、乳突区或面部的轻度疼痛。很多病人在清晨发现口角歪斜、肌麻痹、前额部皱纹消失、眼裂扩大、鼻唇沟平坦、口角下垂、面部被牵向健侧，有病这一侧则出现闭眼、露齿鼓气和噘嘴等动作。进食时，食物常残留于病侧的齿颊间隙内，并有流口水、流泪。有少数病人出现味觉障碍，舌部味觉消失或者减低。而听觉过敏、病侧乳头部疼痛，以及外耳道或鼓膜中出现疱疹。

面神经炎是可以恢复的，面部的瘫痪症状一般经过１～２周可以恢复，大部分病人能恢复到原来的状态，但也有少数人留有后遗症，关键在于早期治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三叉神经痛
  • 当前页：面神经炎
  • 下一页：脊髓空洞症
<<< 返回本书目录
  1. 面神经炎【疾病大全】
  2. 面神经炎（facial neuritis）《神经病学》
  3. 面神经炎《老年百病防治》
  4. 面生黑斑门主论《疡医大全》
  5. 面神经炎《百病自测》
  6. 面瘫《针灸学》
  7. 面神经瘫痪【疾病症状】
  8. 面瘫【疾病大全】
  9. 面神经瘫痪《家庭医学百科-医疗康复篇》
  10. 面瘫唇肿裂纹舌综合征【疾病大全】
  11. 面神经损伤【疾病大全】
  12. 面体病诸候《巢氏病源补养宣导法》
  13. 面神经损害facial nerve injury《神经精神疾病诊断学》
  14. 面体病诸候（凡五论）《诸病源候论》
  15. 面神经麻痹【中药主治】
  16. 面体疣目《圣济总录》
  17. 面神经麻痹《自我调养巧治病》
  18. 面痛《普济方·针灸》
  19. 面神经瘤【疾病大全】
  20. 面痛《张氏医通》
  21. 面上诸穴歌《小儿推拿广意》
  22. 面痛《证治准绳·杂病》
  23. 面上症《保婴撮要》
  24. 面痛【疾病症状】
  25. 面上证气色总见第十三问（无方）《婴童百问》
  26. 面痛（面赤 面黑）《针灸资生经》
  27. 面上证《小儿药证直诀》
  28. 面痛门《张氏医通》
  29. 面上游风【方剂主治】
  30. 面痛门主论《疡医大全》
  1. 面神经炎《百病自测》
  2. 面神经瘫痪《家庭医学百科-医疗康复篇》
  3. 面神经炎《老年百病防治》
  4. 面神经损害《神经精神疾病诊断学》
  5. 面神经炎《神经病学》
  6. 面神经麻痹《自我调养巧治病》
  7. 面神曲《本草分经》
  8. 面神经麻痹《手穴手纹诊治》
  9. 面生痱《女科切要》
  10. 面神经《口腔科学》
  11. 面生疙疸出黄水《奇效简便良方》
  12. 面神经《人体解剖学》
  13. 面生黑斑门主方《疡医大全》
  14. 面深部的解剖步骤与方法《人体解剖学》
  15. 面生黑斑门主论《疡医大全》
  16. 面上诸穴歌《小儿推拿广意》
  17. 面生秘方《华佗神方》
  18. 面上症《保婴撮要》
  19. 面生秘方《华佗神方》
  20. 面上证气色总见第十三问（无方）《婴童百问》
  21. 面生热毒恶疮门主方《疡医大全》
  22. 面上证《小儿药证直诀》
  23. 面瘦《中医词典》
  24. 面上生疮《奇效简便良方》
  25. 面瘫《默克家庭诊疗手册》
  26. 面上肉核《奇效简便良方》
  27. 面瘫《气功外气疗法》
  28. 面上热毒恶疮门主论《疡医大全》
  29. 面瘫《针灸学》
  30. 面上热毒恶疮门主方《疡医大全》
  31. 面体黧黑《女科切要》


脊髓空洞症_《百病自测》_中医诊治_【岐黄之术】

脊髓空洞症
在线购买《百病自测》正版书籍

脊髓空洞症

  • 上一页
  • 目录
  • 相关
  • 下一页

脊髓空洞症是一种缓慢进展的脊髓退行性病变。主要是髓内有胶质增生与空洞形成。

本病最突出的特点就是脊髓空洞的病损区域内，单侧或双侧节段性痛觉、温觉消失；而触觉、振动觉、位置觉仍存在，呈分离性感觉缺失。空洞症的首发症状与发生部位、范围有密切关系，不同部位可以有不同的症状和体征。如在颈胸段脊髓空洞症：最初出现手部感觉异常，接着发展成同一侧或双侧上肢和胸背部的温、痛觉消失；手部的肌肉呈进行性无力和萎缩，其范围也可逐渐扩大。在其神经支配的区域内不知痛，不知温冷，而且局限内有皮肤增厚、出汗异常、营养障碍；腰骶段脊髓空洞症主要表现为下肢、足部、会阴部、生殖器的温痛觉消失，轻触觉、深感觉仍存在，下肌和足部肌肉萎缩。

脊髓空洞症多呈慢性进展，其发病非常隐蔽，多数人不易觉察。多是由于外伤，特别是洗澡淋烫时局部被烫出水疱，但本人并不觉得痛；有时外伤皮肤已破裂，也不知痛，才发现有异常出现。也有病例在新婚时发现性交缺乏性感、射精障碍而来院求医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面神经炎
  • 当前页：脊髓空洞症
  • 下一页：癫痫
<<< 返回本书目录
  1. 脊髓空洞症【疾病大全】
  2. 脊髓空洞症（syringomyelia）《神经病学》
  3. 脊髓空洞症《家庭医学百科-医疗康复篇》
  4. 脊髓马尾受累【疾病症状】
  5. 脊髓空洞症《百病自测》
  6. 脊髓梅毒【疾病大全】
  7. 脊髓疾病《默克家庭诊疗手册》
  8. 脊髓内出血【疾病大全】
  9. 脊髓火器伤【疾病大全】
  10. 脊髓内胶质增生【疾病症状】
  11. 脊髓灰质炎病毒《医学微生物学》
  12. 脊髓内空洞形成【疾病症状】
  13. 脊髓灰质炎（小儿麻痹症）《小儿常见病单验方》
  14. 脊髓内脓肿【疾病大全】
  15. 脊髓灰质炎【疾病大全】
  16. 脊髓前动脉综合征【疾病大全】
  17. 脊髓灰质炎《家庭医学百科-医疗康复篇》
  18. 脊髓前角病变【疾病症状】
  19. 脊髓灰质炎《传染病》
  20. 脊髓前中央动脉缺血症候群【疾病大全】
  21. 脊髓后动脉缺血症候群【疾病大全】
  22. 脊髓丘脑束受压【疾病症状】
  23. 脊髓横贯损害【疾病症状】
  24. 脊髓缺血【疾病症状】
  25. 脊髓海绵状血管瘤【疾病大全】
  26. 脊髓缺血【疾病大全】
  27. 脊髓梗死【疾病症状】
  28. 脊髓刃器伤【疾病大全】
  29. 脊髓分裂症【疾病大全】
  30. 脊髓神经鞘瘤【疾病大全】
  1. 脊髓空洞症《百病自测》
  2. 脊髓空洞症《家庭医学百科-医疗康复篇》
  3. 脊髓空洞症《神经病学》
  4. 脊髓节与椎骨对应关系歌诀《人体解剖学歌诀》
  5. 脊髓末端位置歌诀《人体解剖学歌诀》
  6. 脊髓疾病《默克家庭诊疗手册》
  7. 脊髓外伤《默克家庭诊疗手册》
  8. 脊髓灰质炎病毒《医学微生物学》
  9. 脊髓小脑《生理学》
  10. 脊髓灰质炎（小儿麻痹症）《小儿常见病单验方》
  11. 脊髓性肌萎缩《默克家庭诊疗手册》
  12. 脊髓灰质炎《传染病》
  13. 脊髓血肿《默克家庭诊疗手册》
  14. 脊髓灰质炎《家庭医学百科-医疗康复篇》
  15. 脊髓压迫症《默克家庭诊疗手册》
  16. 脊髓灰质炎《默克家庭诊疗手册》
  17. 脊髓压迫症《家庭医学百科-医疗康复篇》
  18. 脊髓横切面歌诀《人体解剖学歌诀》
  19. 脊髓压迫症《神经病学》
  20. 脊髓和脑的囊肿《默克家庭诊疗手册》
  21. 脊髓亚急性合并变性《家庭医学百科-医疗康复篇》
  22. 脊髓供血障碍《默克家庭诊疗手册》
  23. 脊髓与脊神经根《人体解剖学》
  24. 脊髓歌诀《人体解剖学歌诀》
  25. 脊髓造影的正常表现（图2－16、17）《放射诊断学》
  26. 脊髓对躯体运动的调节《生理学》
  27. 脊髓肿瘤《默克家庭诊疗手册》
  28. 脊髓对内脏活动的调节《生理学》
  29. 脊痛《中医词典》
  30. 脊髓的感觉传导与分析功能《生理学》
  31. 脊痛《普济方·针灸》


癫痫_《百病自测》_中医诊治_【岐黄之术】

癫痫
在线购买《百病自测》正版书籍

癫痫

  • 上一页
  • 目录
  • 相关
  • 下一页

癫痫是脑部兴奋性过高的某些神经元突然过度的重复放电引起的脑功能短暂异常。由于过度放电神经元的部位不同，临床出现短暂的感觉障碍、肢体抽搐、意识丧失、行为障碍或植物神经等的功能异常。

癫痫在大发作之前，病人先自觉有上腹部不适、眩晕、心悸和各种幻觉，也有的病人出现局部小的抽搐或头眼向一侧转动，或表现出异常恐惧、濒死感等等。这些先兆症状只持续几秒钟或瞬间，即有大发作出现，全身性肌肉强直性收缩，颈部和躯干部自前屈转变为反张，肩部内收，肘、腕、掌、指关节屈曲，拇指内收，双腿伸直，足内翻。由于呼吸肌强直性收缩，呼吸暂停，则出现面色青紫，双眼上翻，持续二十几秒钟则出现自肢端逐渐呈现微细的震颤，而后出现一张一弛性交替抽动，形成阵挛，约经１～３分钟后，抽搐暂停，则口吐血沫，有时后部和颊部被咬伤。再经过１～２分钟，病人进入昏迷或昏睡状态。有时病人尿湿衣裤，经过短暂时间后病人由昏迷、昏睡、意识模糊而转为清醒，此即一次大的发作结束。发作后病人常感到头痛、头昏、全身酸痛和乏力。发作间歇期一切症状消失，如同常人。但一遇到某些原因又可发病。

癫痫这种病症，目前病因尚不清楚，主要在发作后尽量作详细的检查，排除大脑的器质性疾病。同时也应积极采取防治措施，减少和控制发作，作好预防。防止发作引起外伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脊髓空洞症
  • 当前页：癫痫
  • 下一页：蛛网膜下腔出血
<<< 返回本书目录
  1. 癫痫【疾病大全】
  2. 癫痫【中药主治】
  3. 癫痫《自我调养巧治病》
  4. 癫痫【方剂主治】
  5. 癫痫《中医儿科学》
  6. 癫痫（epilepsy）《神经病学》
  7. 癫痫《赵绍琴临证验案精选》
  8. 癫痫（痫附 余论见风痫）《针灸资生经》
  9. 癫痫《张聿青医案》
  10. 癫痫伴发的精神障碍【疾病大全】
  11. 癫痫《张氏医通》
  12. 癫痫伴发的神经症【疾病症状】
  13. 癫痫《幼幼新书》
  14. 癫痫持续状态【疾病大全】
  15. 癫痫《叶天士医案精华》
  16. 癫痫的单纯部分性发作【疾病症状】
  17. 癫痫《也是山人医案》
  18. 癫痫的复杂部分性发作【疾病症状】
  19. 癫痫《小儿常见病单验方》
  20. 癫痫的全身强直-阵挛发作【疾病症状】
  21. 癫痫《卫生易简方》
  22. 癫痫的失神发作【疾病症状】
  23. 癫痫《普济方·针灸》
  24. 癫痫的植物神经性发作【疾病症状】
  25. 癫痫《普济方·针灸》
  26. 癫痫发狂【中药主治】
  27. 癫痫《默克家庭诊疗手册》
  28. 癫痫发作与癫痫综合征【疾病大全】
  29. 癫痫《临证指南医案》
  30. 癫痫和癫痫样发作【疾病症状】
  1. 癫痫《百病自测》
  2. 癫痫《家庭医学百科-医疗康复篇》
  3. 癫痫《景岳全书》
  4. 癫痫《家庭医学百科-医疗康复篇》
  5. 癫痫《赵绍琴临证验案精选》
  6. 癫痫《默克家庭诊疗手册》
  7. 癫痫《小儿常见病单验方》
  8. 癫痫《默克家庭诊疗手册》
  9. 癫痫《自我调养巧治病》
  10. 癫说《研经言》
  11. 癫痫《中医词典》
  12. 癫疝《中医词典》
  13. 癫痫《新修本草》
  14. 癫疝《育婴家秘》
  15. 癫痫《医学纲目》
  16. 癫犬咬《证治准绳·疡医》
  17. 癫痫《幼幼新书》
  18. 癫犬咬《医学纲目》
  19. 癫痫《张氏医通》
  20. 癫门《张氏医通》
  21. 癫痫《普济方·针灸》
  22. 癫狂证《明医指掌》
  23. 癫痫《普济方·针灸》
  24. 癫狂怔忡不寐健妄等章《医学妙谛》
  25. 癫痫《临证指南医案》
  26. 癫狂者分心肝之热极《医学传心录》
  27. 癫痫《张聿青医案》
  28. 癫狂痫总论《证治准绳·杂病》
  29. 癫痫《卫生易简方》
  30. 癫狂痫证《医学正传》
  31. 癫痫《中医儿科学》


蛛网膜下腔出血_《百病自测》_中医诊治_【岐黄之术】

蛛网膜下腔出血
在线购买《百病自测》正版书籍

蛛网膜下腔出血

  • 上一页
  • 目录
  • 相关
  • 下一页

脑表面血管破裂出血流入蛛网膜和软膜间的蛛网膜下腔，可伴或不伴颅内或椎管内其他部位出血，统统称为蛛网膜下腔出血。

蛛网膜下腔出血除脑外伤原因引起之外，绝大部分是脑血管疾患，在血管破裂之前，有前期症状，如局限性头痛、颅神经——动眼神经麻痹和视觉障碍；另一先兆是头痛、颈痛、背痛、全身乏力、畏光，先兆之后便突然发病。多在白天正常活动时，或大便、抬举重物或性生活时发病。最早、最突出的症状是剧烈的局限性撕裂样头痛，疼痛始于前半头部、后枕部、颈肩、背腰、四肢等处。病人可表现出面色苍白、身出大汗、寒战、高热、眩晕、呕吐、腹胀、便秘等症状。有的病人怕光、怕声，拒绝搬动。也有的病人出现全身性抽搐。

同时也可表现出表情淡漠、烦躁不安、谵妄等症状。发病后病人项部强硬，活动受限。蛛网膜下腔出血是能够检查出来的，但如果怀疑是这种病，千万别乱搬动病人，如果起病时就有明显项强者，可能是枕骨大孔扁桃体疝存在，随时可出现呼吸停止，千万别动病人和作穿刺检查，否则将导致病人急死。这是一种危重病，应尽量在当地救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫痫
  • 当前页：蛛网膜下腔出血
  • 下一页：重症肌无力
<<< 返回本书目录
  1. 蛛网膜下腔出血【疾病大全】
  2. 蛛网膜炎【疾病大全】
  3. 蛛网膜下腔出血《百病自测》
  4. 蛛网膜炎（arachnoiditis）《神经病学》
  5. 蛛网膜腔内囊肿【疾病症状】
  6. 蛛网膜增厚【疾病症状】
  7. 猪鬃刚【中药大全】
  8. 蛛网膜粘连【疾病症状】
  9. 猪鬃凤尾蕨【中药大全】
  10. 槠子《本草纲目》完整版
  11. 猪鬃草【中药大全】
  12. 槠子【中药大全】
  13. 猪脂膏【中药大全】
  14. 槠子皮叶【中药大全】
  15. 猪脂《药征续编》
  16. 竹《本草纲目》完整版
  17. 猪脏丸【方剂大全】
  18. 竹《本草图经》
  19. 猪仔笠【中药大全】
  20. 竹《本草纲目》图文版
  21. 猪胰汤《保健药膳》
  22. 竹（鼠留）肉【中药大全】
  23. 猪胰（肾脂、KT）《本草纲目》完整版
  24. 竹（鼠留）子牙【中药大全】
  25. 猪胰【中药大全】
  26. 竹（鼠留）子油【中药大全】
  27. 猪靥【中药大全】
  28. 竹柏【中药大全】
  29. 猪腰子《本草择要纲目》
  30. 竹柏根【中药大全】
  1. 蛛网膜下腔出血《百病自测》
  2. 蛛网膜下腔出血《默克家庭诊疗手册》
  3. 蛛网膜下腔出血《神经病学》
  4. 蛛尿身痒《奇效简便良方》
  5. 蛛网膜下腔滞麻醉《外科学总论》
  6. 猪脂油《本草易读》
  7. 蛛网膜炎《神经病学》
  8. 猪脂《药征续编》
  9. 竹《本草纲目》
  10. 猪疫秘方《华佗神方》
  11. 竹《食疗本草》
  12. 猪易肥方《奇方类编》
  13. 竹《饮食须知》
  14. 猪胰汤《保健药膳》
  15. 竹《本草从新》
  16. 猪胰片《医学入门》
  17. 竹《本草图经》
  18. 猪胰酒《医学入门》
  19. 竹（蓄）《食疗本草》
  20. 猪咬伤《外科证治全书》
  21. 竹付《千金翼方》
  22. 猪咬门主方《疡医大全》
  23. 竹付《新修本草》
  24. 猪咬《奇效简便良方》
  25. 竹付《证类本草》
  26. 猪腰子《本草择要纲目》
  27. 竹付《名医别录》
  28. 猪腰粥《医学入门》
  29. 竹甘茶《茶饮保健》
  30. 猪腰青盐杜仲方《医方考》
  31. 竹阁经验备急药方《宋本备急灸法》


重症肌无力_《百病自测》_中医诊治_【岐黄之术】

重症肌无力
在线购买《百病自测》正版书籍

重症肌无力

  • 上一页
  • 目录
  • 相关
  • 下一页

是一种影响神经肌肉接头传递的自身免疫性疾病。

这种病在１０～３５岁的人发病最多，其中女性２０～３０岁发病最多，男性以４０～５０岁最多。重症肌无力的首发症状是肌肉极易疲劳，如走路、站立或抬手时间稍长，本来是非常正常的活动，但患者有异常的疲劳感。休息一下又会有所好转，但不能恢复到原来的水平，病情缠绵不断，朝轻夕重。发病时常以一组肌群开始，如颅神经支配肌群最先受累，出现眼睑下垂、复视等症状，眼球运动障碍，尤其是儿童几乎都以这些为首发症状，发病之后约经过１～２年时间逐步累及面肌、颈肌和四肢肌肉，造成这些肌群的运动障碍，表现出构音困难，吃饭呛咳，不能多说话，语音降低，无咀嚼力，面部无表情，闭口不紧，吹气漏风，有咳咳不出，再进一步加重时出现呼吸肌运动障碍，肺部不能换气，则病人出现危症，表现在肢体方面的是运动障碍，如两臂上举困难，下肢的蹲起困难，逐渐出现不能自己梳头、洗脸。多数病人在下肢受累之后，逐渐发展成全身无力、有时进展很快，危及病人的生命。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛛网膜下腔出血
  • 当前页：重症肌无力
  • 下一页：急性出血性坏死性肠炎
<<< 返回本书目录
  1. 重症肌无力【疾病大全】
  2. 重症肌无力（myasthenia gravis）《神经病学》
  3. 重症肌无力【疾病症状】
  4. 重症肌无力危象【疾病大全】
  5. 重症肌无力《家庭医学百科-医疗康复篇》
  6. 重症肌无力样综合征【疾病大全】
  7. 重症肌无力《百病自测》
  8. 重症联合免疫缺陷【疾病大全】
  9. 重症肌无合并重感冒《赵绍琴临证验案精选》
  10. 重症院内获得性肺炎【疾病大全】
  11. 重证眩晕呕吐浮肿《名师垂教》
  12. 重治法《石室秘录》
  13. 重印丹溪治法心要序《丹溪治法心要》
  14. 重重龈《幼科铁镜》
  15. 重印达生福幼二编序《达生编》
  16. 重重龈（胎症）《冯氏锦囊秘录》
  17. 重龈门主论《疡医大全》
  18. 舟车《汤头歌诀》
  19. 重龈《医宗金鉴》
  20. 舟车丸【方剂大全】
  21. 重叶莲【中药大全】
  22. 舟骨骨折【疾病大全】
  23. 重药轻投辩《校注医醇剩义》
  24. 周痹《黄帝内经·灵枢》
  25. 重阳则狂《凌临灵方》
  26. 周痹《洄溪医案》
  27. 重压感、紧箍感或钳夹样头痛【疾病症状】
  28. 周痹《灵枢悬解》
  29. 重玄《养生导引秘籍》
  30. 周痹《内经评文》
  1. 重症肌无力《百病自测》
  2. 重症肌无力《家庭医学百科-医疗康复篇》
  3. 重症肌无力《神经病学》
  4. 重症肌无力《默克家庭诊疗手册》
  5. 重症肌无力先兆《中医疾病预测》
  6. 重症肌无力《默克家庭诊疗手册》
  7. 重症慢阻肺病人需要氧疗《家庭医学百科-医疗康复篇》
  8. 重症肌无力《急诊医学》
  9. 重治法《石室秘录》
  10. 重症肌无力《临床营养学》
  11. 重重龈《幼科铁镜》
  12. 重症肌无合并重感冒《赵绍琴临证验案精选》
  13. 重重龈（胎症）《冯氏锦囊秘录》
  14. 重证眩晕呕吐浮肿《名师垂教》
  15. 重组近交系《实验动物科学》
  16. 重证暑病《圆运动的古中医学》
  17. 重组免疫结合试验《免疫学和免疫学检验》
  18. 重证轻病影响潜病的揭示《中医疾病预测》
  19. 舟车《汤头歌诀》
  20. 重镇安神药《中药学》
  21. 舟车神丸《删补名医方论》
  22. 重镇安神《中医词典》
  23. 舟车神佑丸《医宗金鉴》
  24. 重印丹溪治法心要序《丹溪治法心要》
  25. 舟车神佑丸《冯氏锦囊秘录》
  26. 重印达生福幼二编序《达生编》
  27. 舟车丸《目经大成》
  28. 重龈重《证治准绳·幼科》
  29. 舟车丸《医方考》
  30. 重龈门主论《疡医大全》
  31. 舟车丸《医方论》


急性出血性坏死性肠炎_《百病自测》_中医诊治_【岐黄之术】

急性出血性坏死性肠炎
在线购买《百病自测》正版书籍

急性出血性坏死性肠炎

  • 上一页
  • 目录
  • 相关
  • 下一页

这种病是肠炎中最多的病，发病特别急骤，最多出现的症状是腹痛。在疾病初期，脐周或左中上腹部有阵发性绞痛，逐渐加剧，并转为全腹性疼痛。腹痛时伴有腹泻，其粪便初期为糊状，以后为黄水样便，再以后为淡水样便，甚至有鲜血便或血块，粪便少，呈恶臭味。此病一般没有痢疾那样里急后重的排便感，腹泻和便血时间短者只１～２天，长者可１个月以上。呕吐物呈黄水样、咖啡样或血水样。这时全身出现高热，一般体温可达３９℃以上，持续一周左右时间，腹部胀满。脐周和上腹部有压痛，严重时腹部不敢让人触摸，呈全腹硬痛的状态。有的人发病很急，便血次数多，便血量也大，再加上中毒症状，病人很快便出现休克症状，如身出大汗，面色苍白，四肢厥冷，神昏谵语等，总之，若发病很久，腹痛，血便，很快陷入休克状态的病人，千万别以为是普通的肠炎，应认真请医生检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重症肌无力
  • 当前页：急性出血性坏死性肠炎
  • 下一页：溃疡性结肠炎
<<< 返回本书目录
  1. 急性出血性坏死性肠炎【疾病大全】
  2. 急性出血性坏死性小肠炎【疾病大全】
  3. 急性出血性坏死性肠炎《百病自测》
  4. 急性出血性疾病《急诊医学》
  5. 急性出血坏死型胰腺炎【疾病大全】
  6. 急性出血性结膜炎【疾病大全】
  7. 急性肠炎【中药主治】
  8. 急性传染病的潜伏期、隔离期、观察期《传染病》
  9. 急性肠系膜上静脉血栓形成【疾病大全】
  10. 急性传染性结膜炎《百病自测》
  11. 急性肠系膜上动脉栓塞或血栓形成【疾病大全】
  12. 急性单纯疱疹病毒性脑炎【疾病大全】
  13. 急性肠系膜上动脉梗死【疾病大全】
  14. 急性单纯外伤性腰腿痛【疾病大全】
  15. 急性肠系膜淋巴结炎【疾病大全】
  16. 急性单纯性阑尾炎临床路径（2009版）《病种临床路径》
  17. 急性肠胃炎【中药主治】
  18. 急性单纯性胃炎《消化病学》
  19. 急性肠扭转【疾病症状】
  20. 急性单纯性胃炎【疾病大全】
  21. 急性播散性脑脊髓炎（acute disseminated encephalomyelitis）《神经病学》
  22. 急性单纯性咽炎【疾病大全】
  23. 急性播散性脑脊髓炎【疾病大全】
  24. 急性胆道病《急诊医学》
  25. 急性病容【疾病症状】
  26. 急性胆道蛔虫症的急救《现代院外急救手册》
  27. 急性髌骨脱位【疾病大全】
  28. 急性胆囊炎【疾病大全】
  29. 急性扁桃体炎后的急性肾炎《免疫与健康》
  30. 急性胆源性胰腺炎【疾病大全】
  1. 急性出血性坏死性肠炎《百病自测》
  2. 急性肠梗阻《中医词典》
  3. 急性出血性疾病《急诊医学》
  4. 急性播散性脑脊髓炎《神经病学》
  5. 急性传染病的潜伏期、隔离期、观察期《传染病》
  6. 急性播散性脑脊髓炎《病理学》
  7. 急性传染病和寄生虫病的防治《中国医学通史》
  8. 急性病人的心理护理《医学心理学》
  9. 急性传染性结膜炎《百病自测》
  10. 急性病毒性肝炎《默克家庭诊疗手册》
  11. 急性单纯性胃炎《消化病学》
  12. 急性扁桃体炎后的急性肾炎《免疫与健康》
  13. 急性胆道病《急诊医学》
  14. 急性扁桃体炎《耳鼻咽喉外科学》
  15. 急性胆道蛔虫症的急救《现代院外急救手册》
  16. 急性扁桃体炎《自我调养巧治病》
  17. 急性胆囊炎《默克家庭诊疗手册》
  18. 急性扁桃体炎《中西医结合耳鼻喉科》
  19. 急性动脉栓塞《急诊医学》
  20. 急性扁桃体炎《手穴手纹诊治》
  21. 急性动物实验中常用的手术方法《实验动物科学》
  22. 急性闭角型青光眼《眼科学》
  23. 急性肺部感染的X线检查与诊断《急诊医学》
  24. 急性闭角型青光眼《老年百病防治》
  25. 急性肺水肿《急诊医学》
  26. 急性鼻炎《耳鼻咽喉外科学》
  27. 急性肺水肿《急诊医学》
  28. 急性鼻炎《中西医结合耳鼻喉科》
  29. 急性肺水肿的X线检查与诊断《急诊医学》
  30. 急性鼻炎《家庭医学百科-医疗康复篇》
  31. 急性肺炎《范中林六经辨证医案》


溃疡性结肠炎_《百病自测》_中医诊治_【岐黄之术】

溃疡性结肠炎
在线购买《百病自测》正版书籍

溃疡性结肠炎

  • 上一页
  • 目录
  • 相关
  • 下一页

这种病也叫慢性非特异性溃疡性结肠炎，是一种原因不明的慢性结肠炎。血性粘便是结肠炎的主要症状，粪便中混有脓和粘液，轻者每日泻２～３次，严重者可达十余次。腹泻的同时出现腹痛，以脐周痛和左下腹痛为重，排便后腹痛才能缓解。溃疡性结肠炎发病时，有腹胀，腹部不适，食欲减低，恶心呕吐等症状，同时体力下降，日渐消瘦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性出血性坏死性肠炎
  • 当前页：溃疡性结肠炎
  • 下一页：食道癌
<<< 返回本书目录
  1. 溃疡性结肠炎【疾病大全】
  2. 溃疡性结肠炎（Ulcerative Colitis）《消化病学》
  3. 溃疡性结肠炎《自我调养巧治病》
  4. 溃疡性结肠炎性关节炎【疾病大全】
  5. 溃疡性结肠炎《家庭医学百科-医疗康复篇》
  6. 溃疡性皮肤结核【疾病大全】
  7. 溃疡性结肠炎《百病自测》
  8. 溃疡有余《景岳全书》
  9. 溃疡丸I号【方剂大全】
  10. 溃疡治法《外科选要》
  11. 溃疡丸Ⅲ号【方剂大全】
  12. 溃疡主治类方《外科心法要诀》
  13. 溃疡丸Ⅱ号【方剂大全】
  14. 溃疡主治类方《医宗金鉴》
  15. 溃疡丸【方剂大全】
  16. 溃疡作痛《景岳全书》
  17. 溃疡外治附余《外科大成》
  18. 溃疡作痛《立斋外科发挥》
  19. 溃疡外治附《外科选要》
  20. 溃疡作痛《外科理例》
  21. 溃疡外观呈火山口样【疾病症状】
  22. 溃痈《医门补要》
  23. 溃疡外观呈虫蚀样【疾病症状】
  24. 篑草【中药大全】
  25. 溃疡外观呈菜花样【疾病症状】
  26. 坤道（蓄德二）《宜麟策》
  27. 溃疡疼痛【疾病症状】
  28. 坤厚资生丸【方剂大全】
  29. 溃疡汤【方剂大全】
  30. 坤宁散【方剂大全】
  1. 溃疡性结肠炎《百病自测》
  2. 溃疡性结肠炎《家庭医学百科-医疗康复篇》
  3. 溃疡性结肠炎《自我调养巧治病》
  4. 溃疡性结肠炎《默克家庭诊疗手册》
  5. 溃疡性结肠炎《消化病学》
  6. 溃疡外治附余《外科大成》
  7. 溃疡有余《景岳全书》
  8. 溃疡生肌法《中医词典》
  9. 溃疡与瘢痛《物理诊断学》
  10. 溃疡生肌法《中医词典》
  11. 溃疡治法《外科选要》
  12. 溃疡去腐法《中医词典》
  13. 溃疡主治类方《医宗金鉴》
  14. 溃疡去腐法《中医词典》
  15. 溃疡主治类方《外科心法要诀》
  16. 溃疡清丹治疗十二指肠球部溃疡80例《中国幽门螺杆菌研究》
  17. 溃疡作痛《景岳全书》
  18. 溃疡发热（附恶寒）《立斋外科发挥》
  19. 溃疡作痛《外科理例》
  20. 溃疡发热（附恶寒）《景岳全书》
  21. 溃疡作痛《立斋外科发挥》
  22. 溃疡发热《外科理例》
  23. 溃痈《医门补要》
  24. 溃疡病急性穿孔《普通外科学》
  25. 愦愦《中医词典》
  26. 溃疡病急性穿孔《中医词典》
  27. 愦愦《中医词典》
  28. 溃疡病急性穿孔《中医词典》
  29. 聩《中医词典》
  30. 溃疡病的心理学研究《医学心理学》
  31. 聩《中医词典》


食道癌_《百病自测》_中医诊治_【岐黄之术】

食道癌
在线购买《百病自测》正版书籍

食道癌

  • 上一页
  • 目录
  • 相关
  • 下一页

食道是联接咽和胃的管道。在这里长的恶性肿瘤，是常见的恶性肿瘤之一，食道癌也与其他消化道恶性肿瘤一样，早期发现是很困难的。食道癌有以下几种表现：

①胸骨后不适，灼热感或疼痛，多数是在食后被察觉，尤其是食干硬的食物明显。表现有食物摩擦感，一般发作短暂，症状轻微，易被忽视。

②正常人进食时没有什么异物感，一般通过顺利。而食道患病时，在食道有一种持续性异物感，有时与灼痛混在一起。

②进食时自觉食物在食管内有停滞的感觉，口内食物要作几次吞咽动作，还觉得食物没有被咽下去。正常人有时吃过于干硬的食物，粘性食物或含纤维素多的食物也可出现吞咽困难，但一旦食物通过后，无任何不适感。若患食道癌时，在上述各种因素下会出现梗噎现象，不但通过困难，通过后也会有隐痛。

食道癌出现胸骨后隐痛、不适、异物感及停滞现象并不是持续不变的，由于病变局部充血，水肿糜烂，浅溃疡水肿块等病理性改变反复加重与减轻。病程进展比较缓慢，一般要经过２～３年症状才明显加重。所以，食道癌早期阶段比较长，只要认真体会自觉症状，并进行详细检查，早期诊断是可能的，预后也较好，但多数人忽略了早期症状，延误了时机，造成不良后果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溃疡性结肠炎
  • 当前页：食道癌
  • 下一页：肾盂肾炎
<<< 返回本书目录
  1. 食道癌《自我调养巧治病》
  2. 食道癌【中药主治】
  3. 食道癌《百病自测》
  4. 食道病变【疾病症状】
  5. 食疸《医门补要》
  6. 食道裂孔疝《赵绍琴临证验案精选》
  7. 食不消化【方剂主治】
  8. 食道粘膜水肿充血【疾病症状】
  9. 食不消成症积方《外台秘要》
  10. 食窦穴【胸部腹部穴位】
  11. 食不消《小儿药证直诀》
  12. 食毒《圣济总录》
  13. 食不下（不化）《针灸资生经》
  14. 食多《普济方·针灸》
  15. 食不下【方剂主治】
  16. 食多《针灸资生经》
  17. 食不下《普济方·针灸》
  18. 食复《伤寒括要》
  19. 食不生肌【方剂主治】
  20. 食复《血证论》
  21. 食病论《银海指南》
  22. 食复劳复《伤寒心法要诀》
  23. 食?《景岳全书》
  24. 食复劳复《医宗金鉴》
  25. 食《妇人规》
  26. 食复-伤寒门（下）《古今医统大全》
  27. 拾遗症《外科正宗》
  28. 食疳《幼幼新书》
  29. 拾遗杂论《丹溪心法》
  30. 食管《胃肠动力检查手册》
  1. 食道癌《百病自测》
  2. 食疸《医门补要》
  3. 食道癌《自我调养巧治病》
  4. 食醋呛喉门主方《疡医大全》
  5. 食道裂孔疝《赵绍琴临证验案精选》
  6. 食喘《中医词典》
  7. 食豆不消《奇效简便良方》
  8. 食臭《中医词典》
  9. 食窦《针灸大成》
  10. 食瘥《中医词典》
  11. 食窦《中医词典》
  12. 食茶叶面黄《奇效简便良方》
  13. 食窦《针灸学》
  14. 食仓《中医词典》
  15. 食毒《圣济总录》
  16. 食不知饱候《诸病源候论》
  17. 食多《普济方·针灸》
  18. 食不消成症积方四首《外台秘要》
  19. 食多《针灸资生经》
  20. 食不消《小儿药证直诀》
  21. 食恶肉膏方《备急千金要方》
  22. 食不下（不化）《针灸资生经》
  23. 食复《中医名词词典》
  24. 食不下《普济方·针灸》
  25. 食复《中医词典》
  26. 食病论《银海指南》
  27. 食复《疫疹一得》
  28. 食痹《中医词典》
  29. 食复《血证论》
  30. 食痹《中医名词词典》
  31. 食复《伤寒括要》


肾盂肾炎_《百病自测》_中医诊治_【岐黄之术】

肾盂肾炎
在线购买《百病自测》正版书籍

肾盂肾炎

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是指肾脏及肾盂的炎症，大都是由细菌感染所致。一般呈急性和慢性两个过程。

急性期：发热、高热、寒战，体温多在３８～３９℃之间，同时有全身酸痛和头晕、头痛症状。肾盂肾炎主要是泌尿系症状明显，如尿频、尿急、排尿痛、腰痛，多以酸痛为主，尿液混浊，有时尿血或脓血尿症状。一般都在出现尿路刺激症状，才意识到肾盂肾炎这种病。

慢性期：症状趋和缓，但仍有腰部酸痛、乏力、低热、尿频、尿急等下尿路症状。这些症状反反复复，多数情况是尿液混浊。当发现有尿频、尿急和排尿痛时，应引起注意，尽早作出诊断。早期积极治疗，争取治愈，否则，急性期迁延，症状反复，转变成慢性期，会使肾实质遭到损害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食道癌
  • 当前页：肾盂肾炎
  • 下一页：乳腺肿物
<<< 返回本书目录
  1. 肾盂肾炎【疾病大全】
  2. 肾盂肾炎【中药主治】
  3. 肾盂肾炎《自我调养巧治病》
  4. 肾盂肾炎（Pyelonephritis）《肾脏病学》
  5. 肾盂肾炎《老年百病防治》
  6. 肾盂肾炎的饮食调养《老年食养食疗》
  7. 肾盂肾炎《病理学》
  8. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  9. 肾盂肾炎《百病自测》
  10. 肾盂输尿管连接部梗阻【疾病大全】
  11. 肾盂积水【疾病症状】
  12. 肾盂肿瘤【疾病大全】
  13. 肾盂积水《赵绍琴临证验案精选》
  14. 肾盂肿瘤和输尿管肿瘤【疾病大全】
  15. 肾盂积水《病理学》
  16. 肾俞发《马培之医案》
  17. 肾盂癌【疾病大全】
  18. 肾俞发《外科启玄》
  19. 肾痈门主论《疡医大全》
  20. 肾俞发《医宗金鉴》
  21. 肾痈《医宗金鉴》
  22. 肾俞发门主论《疡医大全》
  23. 肾硬化症【疾病大全】
  24. 肾俞穴【人体背部穴位】
  25. 肾阴阳两虚【疾病症状】
  26. 肾源性水肿【疾病症状】
  27. 肾阴虚损证《临证实验录》
  28. 肾脏《保婴撮要》
  29. 肾阴虚【疾病症状】
  30. 肾脏《寿世传真》
  1. 肾盂肾炎《百病自测》
  2. 肾盂肾炎《默克家庭诊疗手册》
  3. 肾盂肾炎《老年百病防治》
  4. 肾盂积水《病理学》
  5. 肾盂肾炎《自我调养巧治病》
  6. 肾盂积水《赵绍琴临证验案精选》
  7. 肾盂肾炎《病理学》
  8. 肾盂积水《默克家庭诊疗手册》
  9. 肾盂肾炎《肾脏病学》
  10. 肾盂和输尿管癌《默克家庭诊疗手册》
  11. 肾盂肾炎的饮食调养《老年食养食疗》
  12. 肾盂癌《泌尿外科学》
  13. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  14. 肾痈门主论《疡医大全》
  15. 肾盂肾炎先兆《中医疾病预测》
  16. 肾痈《外科大成》
  17. 肾俞《针灸大成》
  18. 肾痈《外科心法要诀》
  19. 肾俞《气功外气疗法》
  20. 肾痈《证治准绳·疡医》
  21. 肾俞《中医词典》
  22. 肾痈《医宗金鉴》
  23. 肾俞《针灸学》
  24. 肾痈《中医词典》
  25. 肾俞发《马培之医案》
  26. 肾阴虚损证《临证实验录》
  27. 肾俞发《医宗金鉴》
  28. 肾阴虚（真阴不足）《中医名词词典》
  29. 肾俞发《外科心法要诀》
  30. 肾阴虚《中医词典》
  31. 肾俞发《外科启玄》


乳腺肿物_《百病自测》_中医诊治_【岐黄之术】

乳腺肿物
在线购买《百病自测》正版书籍

乳腺肿物

  • 上一页
  • 目录
  • 相关
  • 下一页

乳房疾病比较常见，乳房上的肿物也很多，自己注意检查，便可以早期发现，早期诊治。

乳房肿物自查的方法主要是看和触摸，即经常注意自己乳房体积变化，整个乳房有无增大或减少，乳头有无内陷和抬高。有的可见多乳头、多乳房症，这属于先天畸型，多是遗传原因。如果看到乳房明显下垂，增大、沉重或有隐痛，又没有红肿和剧痛，多见于巨乳症，应进一步查清是否有内分泌系统的疾病。如单侧或双侧乳房迅速增大、肿痛，伴有发热者，大半是乳腺急性感染的结果，多见于初产妇的哺乳期。

观乳诊病只是乳房自查的一个方面。另一更重要的方法是触摸。触摸检查是发现乳房肿物的重要方法。自己掌握检查的要领，对尽早发现肿物，尤其对早期发现乳癌更有意义。其方法是左手叉腰，用右手触诊左侧乳房，然后再用左手触诊右侧乳房，双侧交替进行，将手平放在乳房上，轻轻移摸。不要用手指捏，以免将捏起来的乳腺组织误认为乳房肿物，造成精神负担。另外，用手触摸时，上下、左右等各个部位都要仔细摸，同时也要摸一摸乳晕部分，用手轻轻挤一下看有无分泌物，如果乳头有血性物溢出，常常是乳管内肿瘤、癌的特有征象，也可能是乳腺囊性增生病。

如果发现乳房肿块也不要紧张，因为肿块对大多数青年妇女主要是炎症、结核、纤维腺瘤、乳腺增生症；对于那些伴有发热、疼痛、肿块时大时小者，且肿块质地软，有触痛者，多数是炎症；如果疼痛多在月经前出现加重，多考虑是乳腺增生症；对那些不觉疼痛，而且发现增大快、触摸较硬的肿物，要多考虑肿瘤，尽早去医院检查。乳腺病并不是妇女的特有疾病，男人的乳房也可能出现肿块，有时比妇女的乳房疾病更具有隐蔽性，容易忽略。如果是增大快，触摸时疼痛可能是炎症，也有无任何症状，但乳房部分出现肿块，很可能是男性乳房发育症，这种病也可以恶性变，也应及时就医治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾盂肾炎
  • 当前页：乳腺肿物
  • 下一页：白塞氏病
<<< 返回本书目录
  1. 乳腺肿物《百病自测》
  2. 乳腺组织肥厚【疾病症状】
  3. 乳腺脂肪肉瘤【疾病大全】
  4. 乳香《本草新编》
  5. 乳腺胀痛【疾病症状】
  6. 乳香《本草易读》
  7. 乳腺增生病《自我调养巧治病》
  8. 乳香《本草择要纲目》
  9. 乳腺增生【疾病大全】
  10. 乳香《药笼小品》
  11. 乳腺隐痛【疾病症状】
  12. 乳香《证类本草》
  13. 乳腺叶状囊肉瘤【疾病大全】
  14. 乳香【中药大全】
  15. 乳腺炎【中药主治】
  16. 乳香、没药解《医学衷中参西录》
  17. 乳腺小叶增生【疾病症状】
  18. 乳香定痛散【方剂大全】
  19. 乳腺腺病【疾病大全】
  20. 乳香定痛丸【方剂大全】
  21. 乳腺纤维腺瘤【疾病大全】
  22. 乳香膏【方剂大全】
  23. 乳腺纤维肉瘤【疾病大全】
  24. 乳香宽筋丸【方剂大全】
  25. 乳腺外上象限腺体增厚【疾病症状】
  26. 乳香没药散【方剂大全】
  27. 乳腺退化不全【疾病症状】
  28. 乳香没药丸【方剂大全】
  29. 乳腺随月经出现胀痛【疾病症状】
  30. 乳香没药圆【方剂大全】
  1. 乳腺肿物《百病自测》
  2. 乳腺针吸细胞检查《临床基础检验学》
  3. 乳香《雷公炮制药性解》
  4. 乳腺增生病《自我调养巧治病》
  5. 乳香《药笼小品》
  6. 乳腺炎《手穴手纹诊治》
  7. 乳香《玉楸药解》
  8. 乳腺纤维瘤《默克家庭诊疗手册》
  9. 乳香《中药炮制》
  10. 乳腺囊肿《默克家庭诊疗手册》
  11. 乳香《汤液本草》
  12. 乳腺囊性增生病《普通外科学》
  13. 乳香《本草备要》
  14. 乳腺结构不良《病理学》
  15. 乳香《本草蒙筌》
  16. 乳腺管内或囊内乳头状瘤《临床激光治疗学》
  17. 乳香《本草易读》
  18. 乳腺癌先兆《中医疾病预测》
  19. 乳香《冯氏锦囊秘录》
  20. 乳腺癌康复指导《家庭医学百科-医疗康复篇》
  21. 乳香《医学入门》
  22. 乳腺癌的主要临床表现《家庭医学百科-医疗康复篇》
  23. 乳香《证类本草》
  24. 乳腺癌的高危因素和高危对象《家庭医学百科-医疗康复篇》
  25. 乳香《顾松园医镜》
  26. 乳腺癌的病因《家庭医学百科-医疗康复篇》
  27. 乳香《本草求真》
  28. 乳腺癌《普通外科学》
  29. 乳香《本草新编》
  30. 乳腺癌《病理学》
  31. 乳香《本草从新》


白塞氏病_《百病自测》_中医诊治_【岐黄之术】

白塞氏病
在线购买《百病自测》正版书籍

白塞氏病

  • 上一页
  • 目录
  • 相关
  • 下一页

白塞氏病是一种原因不明的以细小血管炎为病理基础的慢性进行性、复发性多系统损害疾病。以口腔、皮肤、生殖器、眼、关节为好发部位，病情一般较轻，一旦侵犯到心脏、大血管、消化道和神经系统，病情较重。

本病多发于２０～４０岁的青壮年女性，好发于口腔、皮肤、生殖器、眼、关节、心、大血管、消化系统及神经系统。

口腔损害主要是溃疡，占９９％散在分布于舌尖和舌周边、齿龈、下唇或上唇内侧和颊粘膜处。单发或成批出现，开始可感觉是结节，很快发展成溃疡，从米粒大小发展至黄豆大小，圆形或不规则形，边缘清楚，深浅不一，基底部有淡黄色覆盖物，周围红晕。多于两周左右恢复，反复发作，早期可每月发作一次。

皮肤结节性损害，多发于小腿，有时在上肢，多数是蚕豆至胡桃大，深浅不一的皮下结节，自觉疼痛及触摸痛，呈皮色或淡红，暗红或紫红色，质地偏硬，几个至十几个，呈散在性分布，一般一个月左右消退，但极易复发。

生殖器损害主要是溃疡形成，除见于龟头、阴道、阴唇和尿道口等粘膜外，阴囊、阴茎、肛门和会阴等皮肤亦可发生。溃疡小，且疼痛剧烈，进展慢，反复发作。

眼的损害，早期可见有角膜炎、角膜溃疡、疱疹性结膜炎、巩膜炎、脉胳膜炎、球后视神经炎及眼底出血等。

关节损害主要在大关节，尤其是膝关节多发，主要为酸痛和疼痛，遇寒冷时加重，长期反复发作，但能自行缓解。

总之，一旦发生无原因的口腔粘膜、皮肤、眼、生殖器的上述损害时，就应想到是否为白塞氏病，及时去医院检查，不然此病继续发展，不断的反复侵犯到心脏、大血管、神经系统等，则病情将进一步加重，出现高热、头痛、乏力、食欲不振和关节疼痛等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳腺肿物
  • 当前页：白塞氏病
  • 下一页：胆囊炎与胆石症
<<< 返回本书目录
  1. 白塞氏病《百病自测》
  2. 白三百棒【中药大全】
  3. 白塞病性巩膜炎【疾病大全】
  4. 白三七【中药大全】
  5. 白塞病伴发的精神障碍【疾病大全】
  6. 白三七根【中药大全】
  7. 白塞病【疾病大全】
  8. 白散《伤寒寻源》
  9. 白乳汤【方剂大全】
  10. 白散【方剂大全】
  11. 白乳散【方剂大全】
  12. 白散子【方剂大全】
  13. 白乳菇【中药大全】
  14. 白色恶露【疾病症状】
  15. 白绒草【中药大全】
  16. 白色黏液状尿【疾病症状】
  17. 白屈菜根【中药大全】
  18. 白色念珠菌感染【疾病症状】
  19. 白屈菜【中药大全】
  20. 白色尿液【疾病症状】
  21. 白清胃散【方剂大全】
  22. 白色视野缺损【疾病症状】
  23. 白青《证类本草》
  24. 白色主病条目《望诊遵经》
  25. 白青《本草纲目》完整版
  26. 白涩症《中医眼科学》
  27. 白枪杆根【中药大全】
  28. 白沙草灵丹【方剂大全】
  29. 白枪杆【中药大全】
  30. 白沙虫药【中药大全】
  1. 白塞氏病《百病自测》
  2. 白茹散《备急千金要方》
  3. 白散《圆运动的古中医学》
  4. 白如枯骨《中医词典》
  5. 白散《医学心悟》
  6. 白如枯骨《中医名词词典》
  7. 白散《伤寒寻源》
  8. 白肉《中医词典》
  9. 白散《伤寒括要》
  10. 白刃疔《中医词典》
  11. 白散方《伤寒杂病论》
  12. 白仁《中医词典》
  13. 白散方《伤寒论》
  14. 白曲《医方考》
  15. 白散子《三因极一病证方论》
  16. 白青《名医别录》
  17. 白散子《三因极一病证方论》
  18. 白青《证类本草》
  19. 白散子《三因极一病证方论》
  20. 白青《医学入门》
  21. 白散子《三因极一病证方论》
  22. 白青《吴普本草》
  23. 白色喉痹《中医词典》
  24. 白青《新修本草》
  25. 白色喉痹《喉科指掌》
  26. 白青《本草经集注》
  27. 白色喉蛾《中医词典》
  28. 白青《千金翼方》
  29. 白色喉蛾《喉科指掌》
  30. 白青《神农本草经》
  31. 白色喉风《中医词典》


胆囊炎与胆石症_《百病自测》_中医诊治_【岐黄之术】

胆囊炎与胆石症
在线购买《百病自测》正版书籍

胆囊炎与胆石症

  • 上一页
  • 目录
  • 相关
  • 下一页

急性胆囊炎首次发作病情轻微，以后由于屡次发作而演变为慢性胆囊炎。我们常见的急性胆囊炎往往是慢性胆囊炎的急性发作。胆石症可能继发于胆囊的炎症，也可能是有胆石症后又引起胆囊炎，两者可互为因果。

右上腹部疼痛伴有腹胀、恶心、呕吐是胆囊炎的常见症状。一般来说，无结石梗阻的单纯胆囊炎起病缓慢，病人常觉疼痛不剧烈，随着病情发展，疼痛逐渐加重，如有胆囊管梗阻时可有剧痛，如结石嵌顿，可引起典型的右上腹部绞痛，多发于饱餐后，特别是高脂肪饮食之后，在晚间或半夜发作，病势急骤。如梗阻解除，则症状随之缓解。否则绞痛如刀割样，病人辗转不安，可随呼吸运动加剧，疼痛常向右肩部和右肩胛骨下角处放散。病人呕吐有时可较频繁，呕吐物内有黄绿色胆汁，呕吐后腹胀减轻。

病人可有高热，体温在３９℃以上，伴有寒战，如果出现全身发黄、脉搏细弱甚至摸不清、意识不清等则提示病情危重，需立即去医院诊治。

胆石症病人的结石如在胆囊内可无特殊症状。病人偶尔自觉上腹部有闷重感和消化不良现象。当结石进入胆管时可以嵌顿而发生绞痛，并可向右肩背部放散，病人坐卧不安，常将身体向右侧弯曲，以减轻疼痛，并伴有恶心呕吐、黄染等。

待结石退回胆囊或排出胆囊后，疼痛缓解，如合并有感染时，还可出现高热寒战，黄染加深，大便呈灰白色，尿色深黄等，此时也需去医院进一步诊治。

慢性胆囊炎病人的症状常类似慢性胃炎，自觉右上腹不适，腹胀，嗳气，厌油腻食物，饱食后常感上腹部不适，经常感到肩胛下痛，右肋下或右腰部隐痛等。

“Ｂ超”对胆囊炎及胆石症的诊断准确率较高，简便、无痛，是一种较理想的诊断方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白塞氏病
  • 当前页：胆囊炎与胆石症
  • 下一页：急性梗阻性化脓性胆管炎
<<< 返回本书目录
  1. 胆囊炎与胆石症《百病自测》
  2. 胆囊与胆管《组织学与胚胎学》
  3. 胆囊炎和胆石症的饮食调养《老年食养食疗》
  4. 胆囊运动障碍【疾病症状】
  5. 胆囊炎和胆囊结石《家庭医学百科-医疗康复篇》
  6. 胆囊增大【疾病症状】
  7. 胆囊炎、胆石症《自我调养巧治病》
  8. 胆热多睡《圣济总录》
  9. 胆囊炎、胆石症《普通外科学》
  10. 胆色素代谢《生物化学与分子生物学》
  11. 胆囊炎【中药主治】
  12. 胆麝散【方剂大全】
  13. 胆囊炎《赵绍琴临证验案精选》
  14. 胆石通消糖浆【方剂大全】
  15. 胆囊腺肌增生病【疾病大全】
  16. 胆石性肠梗阻【疾病大全】
  17. 胆囊息肉症《家庭医学百科-医疗康复篇》
  18. 胆石性肠绞塞综合征【疾病大全】
  19. 胆囊息肉【疾病大全】
  20. 胆石症《自我调养巧治病》
  21. 胆囊体积缩小【疾病症状】
  22. 胆石症【疾病大全】
  23. 胆囊收缩功能不良【疾病症状】
  24. 胆实《圣济总录》
  25. 胆囊切除术后综合征【疾病大全】
  26. 胆实《药症忌宜》
  27. 胆囊平滑肌肉瘤【疾病大全】
  28. 胆实热方《外台秘要》
  29. 胆囊良性肿瘤【疾病大全】
  30. 胆说《医学实在易》
  1. 胆囊炎与胆石症《百病自测》
  2. 胆囊炎和胆石症的饮食调养《老年食养食疗》
  3. 胆囊与胆道《默克家庭诊疗手册》
  4. 胆囊炎和胆囊结石《家庭医学百科-医疗康复篇》
  5. 胆囊造影（口服法）《家庭医学百科-家庭护理篇》
  6. 胆囊炎、胆石症《中医词典》
  7. 胆囊造影饮食《临床营养学》
  8. 胆囊炎、胆石症《自我调养巧治病》
  9. 胆气《中医词典》
  10. 胆囊炎《赵绍琴临证验案精选》
  11. 胆气不足《中医词典》
  12. 胆囊穴《中医词典》
  13. 胆怯《中医词典》
  14. 胆囊息肉症《家庭医学百科-医疗康复篇》
  15. 胆热《中医名词词典》
  16. 胆囊疾病《默克家庭诊疗手册》
  17. 胆热《中医词典》
  18. 胆囊及胆道疾病《物理诊断学》
  19. 胆热多睡《圣济总录》
  20. 胆囊和胆道《默克家庭诊疗手册》
  21. 胆热多睡《中医词典》
  22. 胆囊点《中医词典》
  23. 胆色素代谢《生物化学与分子生物学》
  24. 胆囊癌《自我调养巧治病》
  25. 胆色素的正常代谢《病理生理学》
  26. 胆囊《组织学与胚胎学》
  27. 胆石症《自我调养巧治病》
  28. 胆囊《针灸学》
  29. 胆石症《病理学》
  30. 胆囊《胃肠动力检查手册》
  31. 胆石症的生物化学《临床生物化学》


急性梗阻性化脓性胆管炎_《百病自测》_中医诊治_【岐黄之术】

急性梗阻性化脓性胆管炎
在线购买《百病自测》正版书籍

急性梗阻性化脓性胆管炎

  • 上一页
  • 目录
  • 相关
  • 下一页

急性梗阻性化脓性胆管炎是一种危重的疾病。

急性梗阻性化脓性胆管炎病人多有长期反复发作的胆道疾病史。起病急骤、高热、寒战，体温可高达４２℃，有的疼痛较剧烈。向腰背部或右肩部放散。常有恶心、呕吐、食欲不振或不思饮食，神志淡漠，烦躁，谵妄甚至昏迷。

病人的脉搏增快，每分钟可达１２０次以上，腹部膨隆，血压下降，如果检查末梢血，白细胞计数常可达２０×１０9Ｌ（２万ｍｍ3）以上。

对有反复发作的胆道疾病病史的病人，一旦出现高热、寒战、黄染，右上腹部疼痛，脉搏加快，血压下降或烦躁，神志淡漠者，应立即送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆囊炎与胆石症
  • 当前页：急性梗阻性化脓性胆管炎
  • 下一页：胆道蛔虫病
<<< 返回本书目录
  1. 急性梗阻性化脓性胆管炎【疾病大全】
  2. 急性宫颈炎【疾病症状】
  3. 急性梗阻性化脓性胆管炎《百病自测》
  4. 急性宫颈炎【疾病大全】
  5. 急性根尖周围炎《百病自测》
  6. 急性共同性斜视【疾病大全】
  7. 急性高原病【疾病大全】
  8. 急性骨髓性白血病【疾病大全】
  9. 急性感染性心内膜炎　（AcuteInfective Endocarditis）《心脏病学》
  10. 急性海绵窦栓塞性静脉炎【疾病大全】
  11. 急性感染性心内膜炎【疾病大全】
  12. 急性和亚急性硬脑膜下血肿【疾病大全】
  13. 急性感染性多发性神经炎（acute infectious polyneuritis）《神经病学》
  14. 急性颌骨骨髓炎【疾病大全】
  15. 急性肝炎【中药主治】
  16. 急性颌下淋巴结炎《赵绍琴临证验案精选》
  17. 急性腹型-高脂血症综合征【疾病大全】
  18. 急性颌下腺炎【疾病大全】
  19. 急性腹痛【疾病症状】
  20. 急性横贯性脊髓炎【疾病大全】
  21. 急性腹膜炎【疾病大全】
  22. 急性虹膜睫状体炎【疾病大全】
  23. 急性腹膜炎《普通外科学》
  24. 急性喉炎《百病自测》
  25. 急性腹膜炎《家庭医学百科-医疗康复篇》
  26. 急性喉炎《家庭医学百科-医疗康复篇》
  27. 急性腹膜炎《急诊医学》
  28. 急性喉炎《家庭医学百科-医疗康复篇》
  29. 急性附件炎【疾病大全】
  30. 急性喉炎《赵绍琴临证验案精选》
  1. 急性梗阻性化脓性胆管炎《百病自测》
  2. 急性根尖周围炎《百病自测》
  3. 急性颌下淋巴结炎《赵绍琴临证验案精选》
  4. 急性感染性心内膜炎　《心脏病学》
  5. 急性横断性脊髓炎《默克家庭诊疗手册》
  6. 急性感染性心内膜炎《病理学》
  7. 急性虹膜睫状体炎《眼科学》
  8. 急性感染性腹泻《默克家庭诊疗手册》
  9. 急性喉气管支气管炎《默克家庭诊疗手册》
  10. 急性感染性多发性神经炎《神经病学》
  11. 急性喉炎《家庭医学百科-医疗康复篇》
  12. 急性感染 《医学微生物学》
  13. 急性喉炎《家庭医学百科-医疗康复篇》
  14. 急性肝细胞损伤的检验指标《临床生物化学》
  15. 急性喉炎《百病自测》
  16. 急性腹痛先兆《中医疾病预测》
  17. 急性喉炎《赵绍琴临证验案精选》
  18. 急性腹膜炎《普通外科学》
  19. 急性喉炎《中西医结合耳鼻喉科》
  20. 急性腹膜炎《家庭医学百科-医疗康复篇》
  21. 急性喉炎《耳鼻咽喉外科学》
  22. 急性附睾炎《泌尿外科学》
  23. 急性喉阻塞《急诊医学》
  24. 急性蜂窝织炎《外科学总论》
  25. 急性呼吸窘迫综合征《默克家庭诊疗手册》
  26. 急性蜂窝织炎《家庭医学百科-医疗康复篇》
  27. 急性呼吸衰竭《呼吸病学》
  28. 急性风湿热《百病自测》
  29. 急性呼吸衰竭的诊治《急诊医学》
  30. 急性肺原性心脏病《呼吸病学》
  31. 急性化脓性鼻窦炎《耳鼻咽喉外科学》


胆道蛔虫病_《百病自测》_中医诊治_【岐黄之术】

胆道蛔虫病
在线购买《百病自测》正版书籍

胆道蛔虫病

  • 上一页
  • 目录
  • 相关
  • 下一页

胆道蛔虫病是肠道蛔虫病的严重并发症之一。

胆道蛔虫病发病突然，病人突然感觉上中腹部或右上腹部疼痛，多为阵发性绞痛，有向上钻顶的感觉。此时病人常屈膝捧腹，坐卧不宁，汗流满面，痛苦之极。剧痛可持续数分钟后自行缓解，有的发作频繁，间歇时间短，多数病人在此期间都是疲倦欲睡，打不起精神。疼痛可向腰部、背部、右肩部或右肋部放散，同时伴有恶心、呕吐，呕吐物一般为胆汁，有时可吐出蛔虫，这一点对诊断很有参考价值。

早期病人可无发热，在合并感染时可出现发热。

对于胆道蛔虫病的病人，在预防感染前提下，应用中药安蛔驱虫效果较好，如应用乌梅丸等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性梗阻性化脓性胆管炎
  • 当前页：胆道蛔虫病
  • 下一页：急性阑尾炎
<<< 返回本书目录
  1. 胆道蛔虫病【疾病大全】
  2. 胆道蛔虫病与肝蛔虫病【疾病大全】
  3. 胆道蛔虫病《普通外科学》
  4. 胆道蛔虫汤【方剂大全】
  5. 胆道蛔虫病《百病自测》
  6. 胆道蛔虫症《家庭医学百科-医疗康复篇》
  7. 胆道华支睾吸虫病【疾病大全】
  8. 胆道蛔虫症【疾病症状】
  9. 胆道梗阻【疾病症状】
  10. 胆道排石汤【方剂大全】
  11. 胆道出血【疾病大全】
  12. 胆道排石汤Ⅰ号【方剂大全】
  13. 胆道闭锁【疾病症状】
  14. 胆道排石汤Ⅱ号【方剂大全】
  15. 胆瘅《圣济总录》
  16. 胆道排石汤Ⅲ号【方剂大全】
  17. 胆瘅《黄帝内经太素》
  18. 胆道排石汤Ⅳ号【方剂大全】
  19. 胆肠内引流术后内疝【疾病大全】
  20. 胆道排石汤Ⅴ号【方剂大全】
  21. 胆草一物汤【方剂大全】
  22. 胆道排石汤Ⅵ号【方剂大全】
  23. 胆草散【方剂大全】
  24. 胆道排石汤II号【方剂大全】
  25. 胆部（足少阳属腑）《笔花医镜》
  26. 胆道排石汤I号【方剂大全】
  27. 胆病《千金翼方》
  28. 胆道驱蛔汤【方剂大全】
  29. 胆贝散【方剂大全】
  30. 胆道运动功能障碍【疾病症状】
  1. 胆道蛔虫病《百病自测》
  2. 胆道癌《病理学》
  3. 胆道蛔虫病《普通外科学》
  4. 胆导法《万氏秘传片玉心书》
  5. 胆道蛔虫症《家庭医学百科-医疗康复篇》
  6. 胆瘅治验《卫生宝鉴》
  7. 胆道疾病《放射诊断学》
  8. 胆瘅《灵素节注类编》
  9. 胆道疾患《气功外气疗法》
  10. 胆瘅《医述》
  11. 胆道结石《默克家庭诊疗手册》
  12. 胆瘅《中医词典》
  13. 胆矾《雷公炮制药性解》
  14. 胆瘅《圣济总录》
  15. 胆矾《玉楸药解》
  16. 胆瘅《黄帝内经太素》
  17. 胆矾《本草备要》
  18. 胆部（足少阳属腑）《笔花医镜》
  19. 胆矾《本草易读》
  20. 胆病候《诸病源候论》
  21. 胆矾《本草求真》
  22. 胆病《中医词典》
  23. 胆矾《得配本草》
  24. 胆病《千金翼方》
  25. 胆矾《本草便读》
  26. 胆《顾松园医镜》
  27. 胆矾《本草分经》
  28. 胆《普济方·针灸》
  29. 胆矾《药性切用》
  30. 胆《医述》
  31. 胆矾丸《小儿药证直诀》


急性阑尾炎_《百病自测》_中医诊治_【岐黄之术】

急性阑尾炎
在线购买《百病自测》正版书籍

急性阑尾炎

  • 上一页
  • 目录
  • 相关
  • 下一页

腹痛是急性阑尾炎的主要表现，病人常自觉腹痛起始于上腹胃部或脐周围，多为阵发性或伴有轻度的恶心和呕吐。经过几小时或十几小时后，疼痛即转移到右下腹的阑尾所在部位（即医生所说的转移性右下腹痛），然后疼痛转为持续性。

这种转移性右下腹痛是急性阑尾炎腹痛的特点。

腹痛的性质与轻重程度和阑尾炎病变类型有一定的关系，单纯性阑尾炎病人常自觉隐痛或钝痛；化脓性、梗阻性阑尾炎多呈阵发性加剧的胀痛；坏疽性阑尾炎开始多呈持续性跳痛，病人难以忍受。腹痛突然减轻并不一定是病情的好转，也可能是由于阑尾穿孔而腹痛可暂时减轻。故单纯的腹痛减轻并不一定是病情好转，还要看伴有症状是否同时减轻或消退，如体温、脉搏、右下腹阑尾区的压痛等是否逐渐恢复正常。少数病人可无典型的转移性腹痛或疼痛开始时位置不定，如位于腰部、腹股沟部等。但最后一般都出现右下腹的固定性疼痛。

病人常因为右下腹疼痛而出现弯腰行走，而且往往以双手轻轻按在右下腹部。如果躺在床上右侧大腿常呈屈曲状（中医称之为“缩脚肠痈”），这是对急性阑尾炎病人右腿常呈收缩屈曲状的最好描述。

右下腹的压痛是急性阑尾炎病人常可自我觉察到的体征。压痛的程度可因人腹壁的薄厚、阑尾位置的深浅、病变的轻重和病人的敏感与否而不同。一般来说，肥胖和腹肌发达的病人，或发炎阑尾位于腹腔深处时，局部的压痛往往不明显，此时应去医院进一步检查。

单纯性急性阑尾炎体温一般在３７～３８℃之间，若进入化脓或坏疽阶级体温可升高到３８～３９℃。少数坏疽性阑尾炎有高热、寒战则提示病情较重，应尽快去医院诊治。小儿阑尾炎常可引起较高的体温，相反老年人的阑尾炎即使阑尾已化脓或甚至穿孔，其发热等其他症状和体征也不十分明显。所以对小儿及老年人的急性阑尾炎应特别重视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆道蛔虫病
  • 当前页：急性阑尾炎
  • 下一页：胃、十二指肠溃疡穿孔与腹膜炎
<<< 返回本书目录
  1. 急性阑尾炎【疾病大全】
  2. 急性阑尾炎【中药主治】
  3. 急性阑尾炎《自我调养巧治病》
  4. 急性泪囊炎【疾病大全】
  5. 急性阑尾炎《自我调养巧治病》
  6. 急性泪囊炎（acure dacryocysitis）《西医眼科学》
  7. 急性阑尾炎《普通外科学》
  8. 急性泪腺炎【疾病大全】
  9. 急性阑尾炎《百病自测》
  10. 急性粒细胞缺乏【疾病大全】
  11. 急性卡他性结膜炎【疾病大全】
  12. 急性淋巴管炎【疾病大全】
  13. 急性酒中毒【疾病大全】
  14. 急性淋巴管炎和急性淋巴结炎《家庭医学百科-医疗康复篇》
  15. 急性颈椎间盘突出症【疾病大全】
  16. 急性淋巴结炎【疾病大全】
  17. 急性颈部软组织损伤【疾病大全】
  18. 急性淋巴细胞白血病【疾病大全】
  19. 急性结石性胆囊炎【疾病大全】
  20. 急性淋巴细胞性白血病【疾病大全】
  21. 急性结膜炎（红眼病）《地震灾后常见病多发病中医药治疗手册》
  22. 急性硫化氢中毒【疾病大全】
  23. 急性结膜炎（赤眼）《小儿常见病单验方》
  24. 急性卵巢、输卵管自身扭转【疾病大全】
  25. 急性结膜炎【中药主治】
  26. 急性弥漫性腹膜炎《普通外科学》
  27. 急性结膜炎《自我调养巧治病》
  28. 急性弥漫性腹膜炎【疾病大全】
  29. 急性结膜炎《家庭医学百科-医疗康复篇》
  30. 急性糜烂性胃炎【疾病大全】
  1. 急性阑尾炎《百病自测》
  2. 急性卡他性结膜炎《眼科学》
  3. 急性阑尾炎《自我调养巧治病》
  4. 急性结膜炎（红眼病）《地震灾后常见病多发病中医药治疗手册》
  5. 急性阑尾炎《自我调养巧治病》
  6. 急性结膜炎（赤眼）《小儿常见病单验方》
  7. 急性阑尾炎《中医词典》
  8. 急性结膜炎《自我调养巧治病》
  9. 急性阑尾炎《普通外科学》
  10. 急性结膜炎《家庭医学百科-医疗康复篇》
  11. 急性泪囊炎《眼科学》
  12. 急性间歇性卟啉症《默克家庭诊疗手册》
  13. 急性沥青中毒的急救《现代院外急救手册》
  14. 急性尖周炎《口腔科学》
  15. 急性淋巴管炎《默克家庭诊疗手册》
  16. 急性脊髓炎《神经病学》
  17. 急性淋巴管炎和急性淋巴结炎《家庭医学百科-医疗康复篇》
  18. 急性脊髓炎《家庭医学百科-医疗康复篇》
  19. 急性淋巴管炎和急性淋巴结炎《外科学总论》
  20. 急性会厌炎《耳鼻咽喉外科学》
  21. 急性淋巴细胞白血病《默克家庭诊疗手册》
  22. 急性会厌炎《中西医结合耳鼻喉科》
  23. 急性流行性出血性结膜炎《急诊医学》
  24. 急性会厌炎《家庭医学百科-医疗康复篇》
  25. 急性脑血管病《自我调养巧治病》
  26. 急性坏死性肠炎《家庭医学百科-医疗康复篇》
  27. 急性脑血管病的内科处理《急诊医学》
  28. 急性坏死出血性白质脑炎《病理学》
  29. 急性脑血管病的诊断《急诊医学》
  30. 急性化脓性中耳炎《耳鼻咽喉外科学》
  31. 急性脑血管病的诊断和内科处理《急诊医学》


胃、十二指肠溃疡穿孔与腹膜炎_《百病自测》_中医诊治_【岐黄之术】

胃、十二指肠溃疡穿孔与腹膜炎
在线购买《百病自测》正版书籍

胃、十二指肠溃疡穿孔与腹膜炎

  • 上一页
  • 目录
  • 相关
  • 下一页

在胃、十二指肠溃疡穿孔的病人中，大多都有长期的溃疡病史。在穿孔前，多数病人自觉溃疡病有复发和加重的现象，或有暴饮暴食、进刺激性食物、情绪激动、过度劳累等作为诱发因素。穿孔后症状突然剧烈，其疼痛性质也是突然发生显着改变。

突然出现的上腹部或右上腹部的剧烈腹痛是穿孔后最初、最经常、最重要的表现。疼痛如刀割样或烧灼样，多为持续性、很快扩散到全腹。有的也可引起右下腹疼痛。由于疼痛十分剧烈，难以忍受，病人常出现面色苍白，神情恐惧，自觉如大祸临头。出冷汗，四肢发凉，脉搏细而快等。与原来的胃痛的性质和程度截然不同，所以病人往往很清楚地记得这次剧痛突发的时间。同时伴有恶心、呕吐，一般经数小时后，腹痛可稍有减轻，再往后就演变为腹膜炎。

腹膜炎的病人因为腹痛不敢深呼吸，也不敢翻动或扭动身体。如用手按压腹壁则引起疼痛，按压后如果很快地将手抬起，则疼痛在抬手的一瞬间突然更加明显，称之为“反跳痛”。同时腹壁紧张发硬，称之为“腹肌紧张”。如是腹膜炎较重的病人可出现高热、脉快、四肢发凉、心慌气短、血压下降等而呈现感染性休克等危重证候。

由于胃、十二指肠溃疡穿孔后，胃肠内的空气进入腹腔，所以在做“Ｘ”射线透视时，膈下有游离气体的存在是诊断的有力证据。

对于有胃和十二指肠溃疡的病人如出现上述情况，应立即去医院诊治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性阑尾炎
  • 当前页：胃、十二指肠溃疡穿孔与腹膜炎
  • 下一页：肠梗阻
<<< 返回本书目录
  1. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  2. 胃、十二指肠溃疡急性穿孔【疾病大全】
  3. 胃、十二指肠溃疡出血【疾病大全】
  4. 胃癌《百病自测》
  5. 胃【中药主治】
  6. 胃癌《常见中老年疾病防治》
  7. 胃《胃肠动力检查手册》
  8. 胃癌《家庭医学百科-医疗康复篇》
  9. 胃《顾松园医镜》
  10. 胃癌《中医内科学》
  11. 畏热【疾病症状】
  12. 胃癌《中医之钥》
  13. 畏寒【疾病症状】
  14. 胃癌《自我调养巧治病》
  15. 畏寒《洄溪医案》
  16. 胃癌《自我调养巧治病》
  17. 畏光及流泪【疾病症状】
  18. 胃癌【疾病大全】
  19. 畏光【疾病症状】
  20. 胃癌【中药主治】
  21. 畏风《洄溪医案》
  22. 胃癌（Carcinoma of stomach）《消化病学》
  23. 畏恶七情表《新修本草》
  24. 胃癌的外科治疗《普通外科学》
  25. 畏恶反辩《侣山堂类辩》
  26. 胃癌先兆《中医疾病预测》
  27. 味预兆《中医疾病预测》
  28. 胃癌与癌前病变的关系分析《中国幽门螺杆菌研究》
  29. 味牛膝【中药大全】
  30. 胃安散治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  1. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  2. 胃、十二指肠溃疡《手穴手纹诊治》
  3. 胃、十二指肠转位及系膜调整《人体解剖学》
  4. 胃、神、根《中医词典》
  5. 胃癌《常见中老年疾病防治》
  6. 胃、神、根《中医名词词典》
  7. 胃癌《家庭医学百科-医疗康复篇》
  8. 胃《消化病学》
  9. 胃癌《家庭医学百科-医疗康复篇》
  10. 胃《人体解剖学》
  11. 胃癌《百病自测》
  12. 胃《人体解剖学》
  13. 胃癌《中医之钥》
  14. 胃《顾松园医镜》
  15. 胃癌《自我调养巧治病》
  16. 胃《普济方·针灸》
  17. 胃癌《自我调养巧治病》
  18. 胃《医述》
  19. 胃癌《中医内科学》
  20. 胃《中医基础理论》
  21. 胃癌《病理学》
  22. 胃《疡医大全》
  23. 胃癌《消化病学》
  24. 胃《中医词典》
  25. 胃癌的生长过程《家庭医学百科-医疗康复篇》
  26. 胃《中医名词词典》
  27. 胃癌的外科治疗《普通外科学》
  28. 胃《默克家庭诊疗手册》
  29. 胃癌的治疗《家庭医学百科-医疗康复篇》
  30. 胃《默克家庭诊疗手册》
  31. 胃癌先兆《中医疾病预测》


肠梗阻_《百病自测》_中医诊治_【岐黄之术】

肠梗阻
在线购买《百病自测》正版书籍

肠梗阻

  • 上一页
  • 目录
  • 相关
  • 下一页

肠梗阻由于其发生的原因和梗阻的程度及病理改变等的不同，在临床上分为很多种类型，但是，肠内容物不能顺利地通过肠腔，则是各类肠梗阻一致存在的。所以肠梗阻的特征就是腹痛、腹胀、呕吐、排气排便停止这四个主要症状。

肠梗阻的病人最早出现的症状是腹痛。腹痛的第一个特点是阵发性，每次发作时常是先轻后重，以致达到高峰，然后又减轻而消失。如此反复，间隔的时间也长短不一。腹痛的第二个特点是病人常觉有气体在腹内窜行，而窜到一定部位受阻，此时也是疼痛最难忍受之时。气体如果通过，可随即由肛门排出，腹痛可立即显着减轻或消失。腹痛的第三个特点是同时伴有腹内肠鸣，又称为“气过水声”，不但病人自己可感觉到或听到这种声音，有时站在病人身边的人也可以听到。如果腹痛发作突然，剧烈腹痛后有持续隐痛，则可能有绞窄性肠梗阻的存在；如果腹痛不剧烈，腹胀特别明显，而且波及全腹，又无“气过水声”，则可能是麻痹性肠梗阻，这二种情况应急早去医院诊治。

腹胀与呕吐也是肠梗阻早期的主要症状，这与梗阻的位置有密切关系。梗阻的位置高，则腹胀范围小，呕吐出现得早，呕吐物可有胃内的食物残渣或胆汁；梗阻的位置低，则腹胀明显，呕吐出现较晚。

在肠梗阻发生后，如仍有大便及气体排出者，称为“不完全性肠梗阻”。如不再有大便及气体排出，则称为完全性肠梗阻。但是，在梗阻以下的肠腔内如有残留大便，在完全梗阻后也可有一两次排便。

肠梗阻的病人如果出现高热，或者面色苍白，四肢发凉，血压下降，尿少或无尿等提示病情较重，需尽早去医院。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃、十二指肠溃疡穿孔与腹膜炎
  • 当前页：肠梗阻
  • 下一页：急性胰腺炎
<<< 返回本书目录
  1. 肠梗阻【疾病大全】
  2. 肠梗阻（肠套迭、肠扭转）《家庭医学百科-医疗康复篇》
  3. 肠梗阻《自我调养巧治病》
  4. 肠梗阻的急救《现代院外急救手册》
  5. 肠梗阻《自我调养巧治病》
  6. 肠功能恢复汤【方剂大全】
  7. 肠梗阻《百病自测》
  8. 肠垢《圣济总录》
  9. 肠梗死【疾病症状】
  10. 肠垢溏《伤寒捷诀》
  11. 肠肛俱出方《外台秘要》
  12. 肠蛊痢方《外台秘要》
  13. 肠杆菌肺炎【疾病大全】
  14. 肠管变形【疾病症状】
  15. 肠风痔漏门《卫生宝鉴》
  16. 肠管出血【疾病症状】
  17. 肠风痔漏【方剂主治】
  18. 肠红《洄溪医案》
  19. 肠风痔瘘【方剂主治】
  20. 肠红《凌临灵方》
  21. 肠风脏毒证《明医指掌》
  22. 肠红丸【方剂大全】
  23. 肠风脏毒《续名医类案》
  24. 肠间脓肿【疾病大全】
  25. 肠风脏毒《秘传证治要诀及类方》
  26. 肠交《冯氏锦囊秘录》
  27. 肠风脏毒《丹溪心法》
  28. 肠结【疾病大全】
  29. 肠风饮【方剂大全】
  30. 肠结腹疼《医学衷中参西录》
  1. 肠梗阻《百病自测》
  2. 肠梗阻《放射诊断学》
  3. 肠梗阻《自我调养巧治病》
  4. 肠肛俱出方二首《外台秘要》
  5. 肠梗阻《自我调养巧治病》
  6. 肠杆菌感染《默克家庭诊疗手册》
  7. 肠梗阻《病理学》
  8. 肠风痔漏论《卫生宝鉴》
  9. 肠梗阻（肠套迭、肠扭转）《家庭医学百科-医疗康复篇》
  10. 肠风脏毒证《明医指掌》
  11. 肠梗阻的急救《现代院外急救手册》
  12. 肠风脏毒《秘传证治要诀及类方》
  13. 肠垢《圣济总录》
  14. 肠风脏毒《奇效简便良方》
  15. 肠垢《中医词典》
  16. 肠风脏毒《丹溪心法》
  17. 肠垢溏《伤寒捷诀》
  18. 肠风脏毒《续名医类案》
  19. 肠垢泄《明医指掌》
  20. 肠风下血粪前粪后《奇方类编》
  21. 肠蛊痢《中医词典》
  22. 肠风下血《经验丹方汇编》
  23. 肠蛊痢方一首《外台秘要》
  24. 肠风下血《奇方类编》
  25. 肠蛊痢候《诸病源候论》
  26. 肠风下血《中医词典》
  27. 肠红《中医词典》
  28. 肠风下血《圣济总录》
  29. 肠红《凌临灵方》
  30. 肠风门主论《疡医大全》
  31. 肠红《外科全生集》


急性胰腺炎_《百病自测》_中医诊治_【岐黄之术】

急性胰腺炎
在线购买《百病自测》正版书籍

急性胰腺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

急性胰腺炎起病急骤，病人常觉剧烈的腹痛起始于上腹部，同时伴有腹胀、恶心、呕吐，腹痛可为持续性或间歇性绞痛，并向左肩，腰背部放散。少数病人可出现轻度黄疸，有的可在上腹部或左上腹部触及包块。

一般来说，轻型的胰腺炎主要表现为腹痛、恶心、呕吐，到医院检查血和尿的淀粉酶增高及腹膜炎体征（腹部的压痛，反跳痛和肌紧张）。重型的胰腺炎则在轻型的上述表现基础上，还有高热，体温可达３９℃以上，脉搏加快，呼吸加快，面色苍白，表情淡漠，或烦躁不安，出冷汗，手足冰凉，尿少等。检查白细胞可超过２０×１０9（２万Ｌｍｍ3时应该立即去大医院进一步检查血钙、出凝血时间、血糖及做胰腺Ｂ型超声等。用以区别于溃疡病急性穿孔、急性胆道感染、急性胃肠炎及急性肠梗阻和冠心病发作等。

重型胰腺炎的病情常可突然恶化，应高度重视，予以监护。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠梗阻
  • 当前页：急性胰腺炎
  • 下一页：胰腺肿瘤
<<< 返回本书目录
  1. 急性胰腺炎【疾病大全】
  2. 急性胰腺炎的急救《现代院外急救手册》
  3. 急性胰腺炎《消化病学》
  4. 急性意识障碍acute disturbance of consicousness《神经精神疾病诊断学》
  5. 急性胰腺炎《普通外科学》
  6. 急性阴道感染【疾病症状】
  7. 急性胰腺炎《老年百病防治》
  8. 急性应激反应【疾病大全】
  9. 急性胰腺炎《家庭医学百科-医疗康复篇》
  10. 急性硬脑膜外血肿【疾病大全】
  11. 急性胰腺炎《急诊医学》
  12. 急性硬脑膜下血肿【疾病大全】
  13. 急性胰腺炎《百病自测》
  14. 急性右侧心力衰竭【疾病大全】
  15. 急性一氧化碳中毒（煤气中毒）《家庭医学百科-自救互救篇》
  16. 急性杂合性白血病【疾病大全】
  17. 急性腰扭伤的急救《现代院外急救手册》
  18. 急性早幼粒细胞白血病【疾病大全】
  19. 急性腰扭伤【疾病大全】
  20. 急性支气管炎《家庭医学百科-医疗康复篇》
  21. 急性腰扭伤《自我调养巧治病》
  22. 急性脂肪皮肤硬化症【疾病大全】
  23. 急性腰扭伤《百病自测》
  24. 急性中毒《急诊医学》
  25. 急性腰背部扭伤【疾病大全】
  26. 急性中毒病历《病历书写规范》
  27. 急性眼眶蜂窝织炎【疾病大全】
  28. 急性中毒的急救原则与技术《现代院外急救手册》
  29. 急性炎症《病理学》
  30. 急性中毒性脑炎【疾病大全】
  1. 急性胰腺炎《百病自测》
  2. 急性胰腺炎《家庭医学百科-医疗康复篇》
  3. 急性胰腺炎《老年百病防治》
  4. 急性胰腺炎《默克家庭诊疗手册》
  5. 急性胰腺炎《中医词典》
  6. 急性胰腺炎《急诊医学》
  7. 急性胰腺炎《消化病学》
  8. 急性一氧化碳中毒（煤气中毒）《家庭医学百科-自救互救篇》
  9. 急性胰腺炎《普通外科学》
  10. 急性腰扭伤的急救《现代院外急救手册》
  11. 急性胰腺炎的急救《现代院外急救手册》
  12. 急性腰扭伤《骨科学》
  13. 急性意识障碍《神经精神疾病诊断学》
  14. 急性腰扭伤《自我调养巧治病》
  15. 急性应激障碍《默克家庭诊疗手册》
  16. 急性腰扭伤《百病自测》
  17. 急性右心衰竭《急诊医学》
  18. 急性腰扭伤《中医伤科按摩学》
  19. 急性右心衰竭《急诊医学》
  20. 急性眼眶蜂窝织炎《急诊医学》
  21. 急性右心衰竭《急诊医学》
  22. 急性炎症的类型《病理学》
  23. 急性再生障碍性贫血（急性再障）《急诊医学》
  24. 急性炎症的结局《病理学》
  25. 急性支气管炎《家庭医学百科-医疗康复篇》
  26. 急性炎症《病理学》
  27. 急性智齿冠周炎和急性牙髓炎，尖周炎的鉴别《口腔科学》
  28. 急性咽炎《耳鼻咽喉外科学》
  29. 急性中毒《急诊医学》
  30. 急性咽炎《中西医结合耳鼻喉科》
  31. 急性中毒病历《病历书写规范》


胰腺肿瘤_《百病自测》_中医诊治_【岐黄之术】

胰腺肿瘤
在线购买《百病自测》正版书籍

胰腺肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

胰腺肿瘤的病人８０％以上年龄为４０～７０岁。胰腺癌早期无明显症状，发展到一定程度可出现症状。初发症状大多是上腹部疼痛、黄疸和消化系统症状。上腹部疼痛部位有的可偏左或偏右，开始为隐痛，常牵引至背部肩部。夜间或侧卧时为重，逐渐发展，疼痛加重。严重的可日夜无休止，干扰病人休息及睡眠和饮食。

病人出现黄疸，也是胰腺肿瘤的主要症状之一。如是壶腹部及胰腺头部肿瘤，黄疸常出现较早，而且黄疸一般是进行性加重的。同时可伴有皮肤瘙痒。在合并有胆管炎症时，黄疸可稍有波动，但总的趋势是逐渐加深，严重的可大便呈灰白色。

胰腺肿瘤的病人大多都有不同程度的消化系统症状，如食欲不振，腹胀，消化不良，腹泻。有的也可出现恶心呕吐等。

合并有胆道系统感染的可出现发冷、发热。如果是胰体或胰尾部肿瘤，还可见有糖尿病的症状或出现血栓性静脉炎。

一般来说，凡年逾４０岁，有黄疸，原因不明的上腹部疼痛和消瘦者，都应到医院进行检查。如做胰腺Ｂ型超声，以排除胰腺肿瘤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性胰腺炎
  • 当前页：胰腺肿瘤
  • 下一页：嵌顿疝
<<< 返回本书目录
  1. 胰腺肿瘤《百病自测》
  2. 胰源性腹痛【疾病症状】
  3. 胰腺真性囊肿【疾病大全】
  4. 胰子汤【方剂大全】
  5. 胰腺异位【疾病大全】
  6. 移动和搬运病人法《基础护理学》
  7. 胰腺炎《自我调养巧治病》
  8. 移动性浊音【疾病症状】
  9. 胰腺纤维化【疾病症状】
  10. 移毒散【方剂大全】
  11. 胰腺外伤【疾病大全】
  12. 移毒消肿散《外科传薪集》
  13. 胰腺外分泌功能不良 【疾病症状】
  14. 移寒篇《外经微言》
  15. 胰腺损伤【疾病大全】
  16. 移行病变【疾病症状】
  17. 胰腺肉瘤【疾病大全】
  18. 移行脊椎【疾病大全】
  19. 胰腺清化汤【方剂大全】
  20. 移花散《外科传薪集》
  21. 胰腺脓肿【疾病大全】
  22. 移精变气论《素问悬解》
  23. 胰腺内钙化【疾病症状】
  24. 移精变气论篇《冯氏锦囊秘录》
  25. 胰腺脑病综合征【疾病大全】
  26. 移精变气论篇《黄帝内经·素问》
  27. 胰腺囊肿【疾病大全】
  28. 移精变气论篇《疡医大全》
  29. 胰腺囊性纤维性变【疾病大全】
  30. 移热移寒《类经》
  1. 胰腺肿瘤《百病自测》
  2. 胰腺移植《默克家庭诊疗手册》
  3. 胰液的成分和作用《生理学》
  4. 胰腺炎《病理学》
  5. 胰液的分泌《生理学》
  6. 胰腺炎《自我调养巧治病》
  7. 胰液分泌的调节《生理学》
  8. 胰腺囊腺癌《默克家庭诊疗手册》
  9. 胰俞《中医词典》
  10. 胰腺疾病《默克家庭诊疗手册》
  11. 移动和搬运病人法《基础护理学》
  12. 胰腺疾病《物理诊断学》
  13. 移毒消肿散《外科传薪集》
  14. 胰腺疾病《放射诊断学》
  15. 移光定位《中医词典》
  16. 胰腺歌诀《人体解剖学歌诀》
  17. 移寒篇《外经微言》
  18. 胰腺常见病《放射诊断学》
  19. 移花散《外科传薪集》
  20. 胰腺癌治验《三十年临证经验集》
  21. 移精变气《中医词典》
  22. 胰腺癌治验《邹孟城三十年临证经验集》
  23. 移精变气论《素问悬解》
  24. 胰腺癌先兆《中医疾病预测》
  25. 移精变气论篇《黄帝内经·素问》
  26. 胰腺癌《病理学》
  27. 移精变气论篇《冯氏锦囊秘录》
  28. 胰腺癌《自我调养巧治病》
  29. 移精变气论篇《疡医大全》
  30. 胰腺癌《家庭医学百科-医疗康复篇》
  31. 移码突变《医学遗传学基础》


嵌顿疝_《百病自测》_中医诊治_【岐黄之术】

嵌顿疝
在线购买《百病自测》正版书籍

嵌顿疝

  • 上一页
  • 目录
  • 相关
  • 下一页

常见的可发生嵌顿的疝是股疝和腹泻沟斜疝。

股疝的病人多见于中年以上的妇女。一般在一侧大腿根处（医学上称为卵圆窝）有一半球状的囊性突起，平卧后可消失或变小，有的在咳嗽时或长时间站立时患处有轻度的胀痛感。如发生嵌顿疝，除引起局部明显疼痛外，常伴有较明显的急性机械性肠梗阻的表现，病人可出现腹痛、腹胀、恶心、呕吐、排气排便停止等表现。

腹股沟斜疝的病人是自觉腹股沟部（外环处）出现一肿块，开始时肿块可不明显，常无其他症状，偶尔有坠胀痛。肿块常在站立、行走、咳嗽或劳动时出现，多呈带蒂柄的梨形。

男性肿块可降至阴囊内，女性可向大阴唇突出。在咳嗽时用手按住肿块，可随咳嗽有种冲击感。病人平卧休息或用手将肿块向腹腔方向推送，肿块即可还纳回腹腔而消失，咳嗽或站立后肿块又重复出现。腹股沟疝发生嵌顿大多都是在强力劳动和用力排便等腹内压骤然增高时，病人表现为疝块突然增大，紧张发硬，并有明显的疼痛。平卧后或用手推送肿块不能使之还纳，而且有较明显的触痛。嵌顿的内容物如为大网膜则局部疼痛常较轻微；如为肠管不但局部疼痛明显，还可伴有阵发性腹部疼痛、恶心、呕吐、腹胀和便秘等肠梗阻症状。

无论是股疝还是腹股沟斜疝，一旦发生嵌顿，自行还纳的机会很少。多数病人的症状会逐渐加重，如不及时处理，后果严重。所以，有股疝和腹股沟斜疝的病人应及早进行手术治疗，以免后患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胰腺肿瘤
  • 当前页：嵌顿疝
  • 下一页：血栓闭塞性脉管炎
<<< 返回本书目录
  1. 嵌顿疝《百病自测》
  2. 嵌顿性腹股沟斜疝【疾病大全】
  3. 嵌顿包茎【疾病大全】
  4. 嵌指《外科启玄》
  5. 嵌杯样病毒胃肠炎【疾病大全】
  6. 羌附汤【方剂大全】
  7. 茜茜糖浆【方剂大全】
  8. 羌活《本草崇原》
  9. 茜梅丸【方剂大全】
  10. 羌活《本草经解》
  11. 茜根丸【方剂大全】
  12. 羌活《本草易读》
  13. 茜根散【方剂大全】
  14. 羌活《本草择要纲目》
  15. 茜根《证类本草》
  16. 羌活《药鉴》
  17. 茜根《雷公炮炙论》
  18. 羌活《药笼小品》
  19. 茜根《本草择要纲目》
  20. 羌活【中药大全】
  21. 茜根《本草图经》
  22. 羌活（独活）《本草新编》
  23. 茜草通脉汤【方剂大全】
  24. 羌活、防风《侣山堂类辩》
  25. 茜草藤【中药大全】
  26. 羌活补髓丸【方剂大全】
  27. 茜草汤【方剂大全】
  28. 羌活导滞汤【方剂大全】
  29. 茜草茎【中药大全】
  30. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  1. 嵌顿疝《百病自测》
  2. 茜梅丸《普济本事方》
  3. 嵌甲《中医词典》
  4. 茜根散《医方考》
  5. 嵌指《中医词典》
  6. 茜根散《冯氏锦囊秘录》
  7. 嵌指《外科启玄》
  8. 茜根散《冯氏锦囊秘录》
  9. 嵌趾甲《默克家庭诊疗手册》
  10. 茜根《本草图经》
  11. 羌附茶《茶饮保健》
  12. 茜根《本草择要纲目》
  13. 羌附术茶《茶饮保健》
  14. 茜根《名医别录》
  15. 羌滑《本草蒙筌》
  16. 茜根《增广和剂局方药性总论》
  17. 羌活《雷公炮制药性解》
  18. 茜根《顾松园医镜》
  19. 羌活《药笼小品》
  20. 茜根《证类本草》
  21. 羌活《玉楸药解》
  22. 茜根《医学入门》
  23. 羌活《中药炮制》
  24. 茜根《汤液本草》
  25. 羌活《汤液本草》
  26. 茜根《新修本草》
  27. 羌活《本草备要》
  28. 茜根《本草经集注》
  29. 羌活《本草易读》
  30. 茜根《千金翼方》
  31. 羌活《冯氏锦囊秘录》


血栓闭塞性脉管炎_《百病自测》_中医诊治_【岐黄之术】

血栓闭塞性脉管炎
在线购买《百病自测》正版书籍

血栓闭塞性脉管炎

  • 上一页
  • 目录
  • 相关
  • 下一页

血栓闭塞性脉管炎是一种主要侵犯四肢，尤其是下肢的中小动、静脉血管的炎症和闭塞性疾病。病人大多数为男性，好发于青壮年，与长期吸烟及外伤有关。

血栓闭塞性脉管炎起病较隐匿，病情发展也较缓慢，一般要经过４～５年才趋严重。患部（一般多见于下肢疼痛是最早出现的表现。疼痛的程度不等，轻者休息时减轻和消失，行走时又重复出现或加重，这种现象称之为“间歇性跛行”；重者疼痛持续而剧烈，尤以夜间为重，称之为“静息痛”，常可使病人屈膝抱足而坐，彻夜难眠。患肢（趾）发凉、怕冷也是早期常见的表现，而且着凉后疼痛加重。同时患侧的肢（趾）皮色苍白或发紫或潮红，还可出现皮肤干燥、脱屑、皲裂、汗毛脱落；趾（指）甲增厚及变形和生长缓慢；小腿肌肉松弛萎缩、变细，趾（指）变细，约有一半的病人可反复出现游走性的血栓性浅静脉炎，游走性部位多为足背和小腿浅静脉，后期可出现趾（指）发黑，干瘪，称之“干性坏疽”。如果趾（指）有溃疡形成，合并感染时，称为“湿性坏疽”。湿性坏疽的疼痛往往更加剧烈，同时伴有发冷、发热等。病人自己触摸足背动脉或胫动脉和尺或桡动脉的搏动，常常是减弱或消失的。如不及时治疗，病变可逐渐向上漫延，造成更大范围的坏死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嵌顿疝
  • 当前页：血栓闭塞性脉管炎
  • 下一页：直肠癌
<<< 返回本书目录
  1. 血栓闭塞性脉管炎【疾病大全】
  2. 血栓闭塞性脉管炎【中药主治】
  3. 血栓闭塞性脉管炎《自我调养巧治病》
  4. 血栓闭塞性脉管炎（动脉粥样硬化性闭塞）《家庭医学百科-医疗康复篇》
  5. 血栓闭塞性脉管炎《普通外科学》
  6. 血栓后综合征【疾病症状】
  7. 血栓闭塞性脉管炎《百病自测》
  8. 血栓肌化【疾病症状】
  9. 血属阴难成易亏论《金匮钩玄》
  10. 血栓扩展【疾病症状】
  11. 血室涩痛《银海精微》
  12. 血栓脱落【疾病症状】
  13. 血升鼻衄《四圣悬枢》
  14. 血栓脱落【疾病症状】
  15. 血山崩《女科秘要》
  16. 血栓外痔【疾病症状】
  17. 血色不正病因《医宗金鉴》
  18. 血栓烷素B2（TXB2）《常用化验值及意义》
  19. 血色不正病因《妇科心法要诀》
  20. 血栓形成《病理学》
  21. 血色病性心肌病【疾病大全】
  22. 血栓形成【疾病大全】
  23. 血色病性骨关节病【疾病大全】
  24. 血栓性静脉炎【疾病大全】
  25. 血色病【疾病大全】
  26. 血栓性浅静脉炎【疾病大全】
  27. 血瘙《血证论》
  28. 血栓性血小板减少性紫癜【疾病大全】
  29. 血散薯【中药大全】
  30. 血栓性赘生物【疾病症状】
  1. 血栓闭塞性脉管炎《百病自测》
  2. 血属阴难成易亏论《金匮钩玄》
  3. 血栓闭塞性脉管炎《自我调养巧治病》
  4. 血室涩痛症《中医词典》
  5. 血栓闭塞性脉管炎《病理学》
  6. 血室涩痛《银海精微》
  7. 血栓闭塞性脉管炎《普通外科学》
  8. 血室《中医词典》
  9. 血栓闭塞性脉管炎（动脉粥样硬化性闭塞）《家庭医学百科-医疗康复篇》
  10. 血室《中医名词词典》
  11. 血栓的结局《病理学》
  12. 血食之君《中医词典》
  13. 血栓对机体的影响《病理学》
  14. 血升鼻衄《四圣悬枢》
  15. 血栓烷素B2《常用化验值及意义》
  16. 血升鼻衄《四圣悬枢》
  17. 血栓形成《病理学》
  18. 血少不孕《中医词典》
  19. 血栓形成的过程及血栓的形态《病理学》
  20. 血疝《中医词典》
  21. 血栓形成的条件和机制《病理学》
  22. 血疝《中医名词词典》
  23. 血栓性血小板减少性紫癜《默克家庭诊疗手册》
  24. 血山崩《女科秘要》
  25. 血栓与止血的常用筛选试验《临床基础检验学》
  26. 血山崩《中医词典》
  27. 血栓与止血的一般检查《临床基础检验学》
  28. 血沙淋《中医词典》
  29. 血栓痔《中医词典》
  30. 血色不正病因《妇科心法要诀》
  31. 血水崩《宁坤秘籍》


直肠癌_《百病自测》_中医诊治_【岐黄之术】

直肠癌
在线购买《百病自测》正版书籍

直肠癌

  • 上一页
  • 目录
  • 相关
  • 下一页

直肠癌在早期缺少症状，病人无明显异常改变。当肿块达１～２ｃｍ时，由于肿瘤的侵蚀，肠粘膜遭受到肿块的异物性刺激，分泌物增多，因此在排便时也有少量的粘液排出，多数在大便的前端或于粪便的外面附着。随着肿瘤的增大，分泌粘液也增加，有时随着排气或突然咳嗽腹内压增加，可有粘液从肛门流出。当肿瘤增大，形成溃疡或有坏死合并感染时，便会出现明显的直肠刺激症状，出现排便次数和粪便性质的改变。排便次数增加，每天２～３次，呈粘液便，稀便，粘液血便。常被误诊为“肠炎”“痢疾”“溃疡性结肠炎”等。

但是，直肠癌腹泻症状并不象结肠炎那样，来势急，好转快；也不象痢疾那样典型的出现里急后重症状。直肠癌的直肠刺激症状是既缓慢又逐渐进展，在合并感染时刺激症状明显，一经对症处理也可以暂时好转，但是经过较长时间的治疗仍有粘液血便者，应引起足够的重视。当病人出现下列情况时，应去医院做详细检查。

①大便习惯异常，排便次数增加，同时出现少量粘液性便、粘液血便，经治疗不好转者，或经治疗后好转而复发者，应及时确诊治疗。

②既往有粘液便、腹泻病史，但症状轻微者突然增重，与原来排便次数、排便的性质发生变化时，也应再次复查确诊。

③无明显原因的便秘与腹泻交替出现，经短期治疗无好转者，在胃部经过钡剂透视未发现异常时，应去医院做直肠部位的检查。

④排便费力，排出的大便有压迹，呈槽沟状扁条状、细条状……一定要做直肠指诊。

以上四种情况有任何一项都应及时去医院检查。有条件的地方，最好请外科或肛肠科医生检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血栓闭塞性脉管炎
  • 当前页：直肠癌
  • 下一页：黑痣变癌
<<< 返回本书目录
  1. 直肠癌【疾病大全】
  2. 直肠闭锁【疾病大全】
  3. 直肠癌《普通外科学》
  4. 直肠肛门内胀痛不适【疾病症状】
  5. 直肠癌《百病自测》
  6. 直肠内套叠【疾病大全】
  7. 直肠（结肠）息肉《普通外科学》
  8. 直肠内异物【疾病大全】
  9. 直肠《胃肠动力检查手册》
  10. 直肠膨出【疾病大全】
  11. 执方治病论《医学源流论》
  12. 直肠前突【疾病大全】
  13. 执方用药辨《卫生宝鉴》
  14. 直肠损伤【疾病大全】
  15. 执法行令贵人歌《运气要诀》
  16. 直肠疼痛【疾病症状】
  17. 执法行令贵人歌《医宗金鉴》
  18. 直肠脱垂《家庭医学百科-医疗康复篇》
  19. 蜘蛛痣【疾病大全】
  20. 直肠脱垂《普通外科学》
  21. 蜘蛛痣【疾病症状】
  22. 直肠脱垂【疾病症状】
  23. 蜘蛛指【疾病症状】
  24. 直肠脱垂【疾病大全】
  25. 蜘蛛咬门主论《疡医大全》
  26. 直肠脱垂直肠壁内疝【疾病大全】
  27. 蜘蛛咬方《外台秘要》
  28. 直肠危象【疾病症状】
  29. 蜘蛛香【中药大全】
  30. 直肠息肉【疾病大全】
  1. 直肠癌《百病自测》
  2. 直肠（结肠）息肉《普通外科学》
  3. 直肠癌《普通外科学》
  4. 直肠《组织学与胚胎学》
  5. 直肠结《中医词典》
  6. 直肠《中医词典》
  7. 直肠痢《中医词典》
  8. 直肠《胃肠动力检查手册》
  9. 直肠膨出《妇产科学》
  10. 执日取天星上土《证类本草》
  11. 直肠上动脉《人体解剖学》
  12. 执方治病论《医学源流论》
  13. 直肠脱垂《默克家庭诊疗手册》
  14. 执方之诀《轩岐救正论》
  15. 直肠脱垂《家庭医学百科-医疗康复篇》
  16. 执方用药辨《卫生宝鉴》
  17. 直肠脱垂《普通外科学》
  18. 执法行令贵人歌《运气要诀》
  19. 直肠泄《中医词典》
  20. 执法行令贵人歌《医宗金鉴》
  21. 直肠泻《中医词典》
  22. 蜘蛛痣辨病《常见病自测》
  23. 直肠炎《默克家庭诊疗手册》
  24. 蜘蛛痣《物理诊断学》
  25. 直肠异物《默克家庭诊疗手册》
  26. 蜘蛛胀《中医词典》
  27. 直肠痈《中医词典》
  28. 蜘蛛咬伤《外科证治全书》
  29. 直肠与肛门《默克家庭诊疗手册》
  30. 蜘蛛咬伤《默克家庭诊疗手册》
  31. 直刺《中医词典》


黑痣变癌_《百病自测》_中医诊治_【岐黄之术】

黑痣变癌
在线购买《百病自测》正版书籍

黑痣变癌

  • 上一页
  • 目录
  • 相关
  • 下一页

中年人长痣人皆有之，有的是先天胎生时就有的，有的是中年后期随着皮肤的退化性改变而新生的。人体上的痣又是颜色多样，形态结构、位置各异的，其颜色有黑色的、蓝色的、白色的；其形状有斑块状、疣状、巨大块的；按组织结构可分为血管痣；皮脂腺痣、结缔组织痣。痣的位置也各不相同，发生在表皮与真皮交界处的痣叫交界痣；生长在真皮下方的叫皮内痣；发生于表皮与真皮交界处和真皮下都有的叫混合痣。其中最常见的是呈黑颜色的交界痣。这种痣初起时，表面光滑、无毛呈淡色或深棕色，为扁平或隆起性斑点、斑块，中年人一般对这种痣并不介意。但交界黑痣有２５％～３０％发生恶变——恶性黑色素瘤，属于癌症一类。这种黑痣在中老年期最易发生恶性变，所以中年人必须高度重视自己身上的黑痣变化情况。一般认为从黑痣发展转化为癌 瘤并不是朝夕突然变化的，约需几个月到数年时间的慢性过程，而且黑痣恶变时也有许多征兆。具体应注意以下几点：

①颜色变深。在痣的某个局部颜色变深，由浅棕色转为棕色或棕黑色，并在痣周围出现放射状或星状色素斑点，表明黑痣有增重。

②痣块增大。如交界黑痣发生恶变时，由于瘤细胞过度增殖，致使瘤块明显增大、变硬，隆起明显。因此身上长黑痣的人，应把痣的大小、形状作个记载，经一定间隔时间再复查一下，看有否增大，以及判断其增大的速度。有时虽大小变化不大，而增长的速度很快，应引起高度的重视。

③瘙痒疼痛。恶变后的黑痣浸润性也增强，使痣周围皮肤红晕，出现瘙痒、隐痛等症状，因搔抓使痣周皮肤增厚、色素沉着。

④破溃出血。痣恶变后明显增大、隆起，高出于皮肤表面，顶端变硬、变脆，尤其位于手掌、足底、腰部、臀部、阴囊、口唇等部分位易受到摩擦，或因瘙痒而抓破、流血，或从痣体处有液体流出，这时自己不应盲目处理，以免癌 瘤扩散，应及时去医院就诊。

⑤黑痣本身虽无明显变化，但局部淋巴结肿大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：直肠癌
  • 当前页：黑痣变癌
  • 下一页：表皮癌前病变
<<< 返回本书目录
  1. 黑痣变癌《百病自测》
  2. 黑种草【中药大全】
  3. 黑痣 【疾病症状】
  4. 黑种草子【中药大全】
  5. 黑痣 【疾病症状】
  6. 黑珠芽薯蓣【中药大全】
  7. 黑痣《医宗金鉴》
  8. 黑髭发【方剂主治】
  9. 黑痔丹【方剂大全】
  10. 黑髭揩齿散【方剂大全】
  11. 黑纸拈【方剂大全】
  12. 黑子《外科正宗》
  13. 黑脂麻【中药大全】
  14. 黑子膏【方剂大全】
  15. 黑芝麻粥【方剂大全】
  16. 黑子散【方剂大全】
  17. 黑芝麻【中药大全】
  18. 黑子丸【方剂大全】
  19. 黑芝（玄芝）《本草纲目》完整版
  20. 亨廷顿病【疾病大全】
  21. 黑芝【中药大全】
  22. 亨廷顿病性痴呆【疾病大全】
  23. 黑芝《本草乘雅半偈》
  24. 恒定性外斜视【疾病大全】
  25. 黑枣胡椒散【方剂大全】
  26. 恒法《时方妙用》
  27. 黑枣丁香汤【方剂大全】
  28. 恒山鳖甲散【方剂大全】
  29. 黑枣丁香散【方剂大全】
  30. 恒山甘草汤【方剂大全】
  1. 黑痣变癌《百病自测》
  2. 黑痣《外科心法要诀》
  3. 黑痣候《诸病源候论》
  4. 黑痣《医宗金鉴》
  5. 黑珠《中医词典》
  6. 黑痣《中医词典》
  7. 黑珠翳《中医词典》
  8. 黑芝《本草乘雅半偈》
  9. 黑子《中医词典》
  10. 黑芝《证类本草》
  11. 黑子《外科正宗》
  12. 黑芝《新修本草》
  13. 黑子儿《饮膳正要》
  14. 黑芝《本草经集注》
  15. 黑子儿烧饼《饮膳正要》
  16. 黑芝《千金翼方》
  17. 黑子障目秘方《华佗神方》
  18. 黑圆翳《中医词典》
  19. 黑子痣《外科大成》
  20. 黑鱼《食物疗法》
  21. 黑嘴白鸭《雷公炮制药性解》
  22. 黑翳如珠外障《秘传眼科龙木论》
  23. 嘿《中医词典》
  24. 黑翳如珠歌《医宗金鉴》
  25. 恒法《时方妙用》
  26. 黑翳如珠歌《眼科心法要诀》
  27. 恒山《神农本草经》
  28. 黑翳如珠《明目至宝》
  29. 恒山《千金翼方》
  30. 黑翳如珠《银海精微》
  31. 恒山《本草经集注》


表皮癌前病变_《百病自测》_中医诊治_【岐黄之术】

表皮癌前病变
在线购买《百病自测》正版书籍

表皮癌前病变

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤随着年龄的增长而逐渐老化，在皮肤上出现各类病理损害，如色素痣、老年斑、疣疙瘩、皮赘、乳头状瘤、白斑等。其中有些是老年人的皮肤象征，勿需特殊治疗；而有些肿物是皮肤衰老过程中出现的异常性改变，逐渐会发生癌变，医学上把这类的易发生癌变的组织叫癌前病变。对于这种病变一定要引起重视。一般认为４０岁以上的人，皮肤上的肉赘、斑块、硬性肿块、白斑、黑痣、黑色素瘤等均属于癌前病变。对于久治不愈的溃烂、质地变硬、周边有隆起、并有向外发展的趋势时，也应引起足够的重视，请医生作详细检查。常见的癌前病变有以下几种：

①疣。这是最常见的皮肤肿物，从几个到几十个不等，呈孤立的散在性分布，色灰黄，表面粗糙，角化，基底或宽或有蒂，不痛不痒。如果发现增大迅速、周边有隆起、色素增多、周围有可见的表皮血管时，应切除一个作病理检查。一般疣 癌变机会较少，忽需全部切除。

②乳头状瘤。这种肿瘤开始瘤体较小，但可明显高出皮肤表面，有的有蒂，有的根基宽，顶端好似乳头状，故称乳头状瘤。一般单独发生于头部、四肢、阴囊等处皮肤。有蒂的乳头状瘤则易恶变成为乳头状癌，如果乳头状肿物一旦增长块，底盘增大、硬韧时，要考虑是否有恶变。

③皮赘。多是皮肤角化增生后形成的肿物。常见于颈部周围、腋下、股内侧、眼睑等处，一般柔软、带蒂，大小不等，极少发生恶变。如在暴露易摩擦部或长在特殊部位如颜面、阴茎包皮处均应早期手术切除。

④日光性角化病。本病为少见皮肤良性损害，在颈项、颜面、手背等暴露部位。一般呈鳞屑性损害、棕黄或黑色，扁平、略高出皮肤，触之粗糙。如皮肤斑片角化过度、增厚变硬，或呈菜花样增生、皮屑不易剥脱，或触之易出血，就应考虑是否有癌变。

⑤增生性红斑。本病常伴有慢性冠性沟炎或龟头炎。表现为冠状沟潮红，并有黄白色的鳞屑，如在龟头部常出现边界清楚，略高于皮面的红色或淡红色的斑块。如病变质硬，转变为疣或溃破，逐渐变成鳞状上皮癌。

⑥类柏哲忒氏病。本病女性多见，常分布于肛门周围、会阴部、外生殖器和腋窝等。多为单发，略高于皮肤，呈淡褐色或褐色，边界清楚，中间潮红或糜烂，有脓痂覆盖，伴有瘙痒或轻微疼痛。病程进展缓慢，有的瘤体隆起或形成破溃，逐渐可以演变成皮肤癌，确诊后应早期手术切除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑痣变癌
  • 当前页：表皮癌前病变
  • 下一页：破伤风
<<< 返回本书目录
  1. 表皮癌前病变《百病自测》
  2. 表皮发生钙化【疾病症状】
  3. 表皮《组织学与胚胎学》
  4. 表皮角化【疾病症状】
  5. 表论《儿科醒》
  6. 表皮囊肿【疾病大全】
  7. 表里之剂《医方论》
  8. 表皮内嗜中性IgA皮肤病【疾病大全】
  9. 表里证《伤寒直格》
  10. 表皮葡萄球菌肺炎【疾病大全】
  11. 表里证《伤寒标本心法类萃》
  12. 表皮全层坏死及表皮下大疱【疾病症状】
  13. 表里虚实论《张氏医通》
  14. 表皮松解性棘皮瘤【疾病大全】
  15. 表里虚实寒热辨《笔花医镜》
  16. 表皮痣【疾病大全】
  17. 表里虚实歌《伤寒百证歌》
  18. 表浅皮肤疾病《默克家庭诊疗手册》
  19. 表里同异《四圣悬枢》
  20. 表情迟钝【疾病症状】
  21. 表里汤【方剂大全】
  22. 表情淡漠【疾病症状】
  23. 表里所当汗下《此事难知》
  24. 表热《医宗金鉴》
  25. 表里水歌《伤寒百证歌》
  26. 表热里寒表寒里热《伤寒括要》
  27. 表里双清汤【方剂大全】
  28. 表热里热阴热阳热《伤寒心法要诀》
  29. 表里双解汤【方剂大全】
  30. 表热里热阴热阳热《医宗金鉴》
  1. 表皮癌前病变《百病自测》
  2. 表皮《组织学与胚胎学》
  3. 表皮的分层和角化《组织学与胚胎学》
  4. 表皮《皮肤性病学》
  5. 表气不固《中医词典》
  6. 表面解剖《人体解剖学》
  7. 表气不固（卫气不固）《中医名词词典》
  8. 表面激活与血液的其他防卫功能《生理学》
  9. 表浅皮肤疾病《默克家庭诊疗手册》
  10. 表论《儿科醒》
  11. 表热《中医名词词典》
  12. 表里证《伤寒直格》
  13. 表热《中医词典》
  14. 表里证《伤寒标本心法类萃》
  15. 表热《医宗金鉴》
  16. 表里虚实生死之辨九条《伤寒贯珠集》
  17. 表热《证治准绳·幼科》
  18. 表里虚实论《张氏医通》
  19. 表热《幼科心法要诀》
  20. 表里虚实寒热辨《笔花医镜》
  21. 表热不得卧《中医词典》
  22. 表里虚实歌《伤寒百证歌》
  23. 表热不得卧《症因脉治》
  24. 表里虚实《医效秘传》
  25. 表热得寒证《中医词典》
  26. 表里虚实《医述》
  27. 表热里寒《中医名词词典》
  28. 表里同异《四圣悬枢》
  29. 表热里寒表寒里热《伤寒括要》
  30. 表里同病《中医词典》
  31. 表热里寒证《医学摘粹》


破伤风_《百病自测》_中医诊治_【岐黄之术】

破伤风
在线购买《百病自测》正版书籍

破伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

人们在生活、工作中经常会被玻璃划伤，被铁钉扎伤，尤其是较深的或被污染严重的伤口，好发生破伤风。

两侧腮部酸痛是破伤风的早期特征症状，此外患者还感到有头晕、乏力、头痛、局部伤口疼痛。由于缺乏特异性，往往不易引起注意，使破伤风发作。患者开始感觉咀嚼不便，腮部由酸痛转为刺痛，张口困难，面部呈苦笑状，严重时腰部前凸，头和足后屈，形如背弓。任何轻微的刺激，如声、光、震动、饮水等均能诱发其发作。由于破伤风发作后，常能引起多种并发症，故应及早到医院诊治。

破伤风是一种可以预防的疾病。方法有：生活、工作中尽量避免创伤；及时正确处理伤口；提倡新法接生，有条件的注射破伤风抗毒素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表皮癌前病变
  • 当前页：破伤风
  • 下一页：药疹
<<< 返回本书目录
  1. 破伤风【疾病大全】
  2. 破伤风【中药主治】
  3. 破伤风《周慎斋遗书》
  4. 破伤风【方剂主治】
  5. 破伤风《中医外科学》
  6. 破伤风的急救《现代院外急救手册》
  7. 破伤风《证治准绳·杂病》
  8. 破伤风抗毒素过敏试验《基础护理学》
  9. 破伤风《证治准绳·类方》
  10. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  11. 破伤风《证治汇补》
  12. 破伤风论治《类证治裁》
  13. 破伤风《张氏医通》
  14. 破伤风门《古今医统大全》
  15. 破伤风《杂病心法要诀》
  16. 破伤风门《张氏医通》
  17. 破伤风《杂病广要》
  18. 破伤风门主论《疡医大全》
  19. 破伤风《医宗金鉴》
  20. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  21. 破伤风《医学正传》
  22. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  23. 破伤风《医学纲目》
  24. 破伤风邪《儒门事亲》
  25. 破伤风《医碥》
  26. 破伤风原有三种治别三经《医学传心录》
  27. 破伤风《续名医类案》
  28. 破伤风证《幼幼集成》
  29. 破伤风《卫生易简方》
  30. 破伤风治法《外科证治全书》
  1. 破伤风《百病自测》
  2. 破伤风《中医名词词典》
  3. 破伤风《圣济总录》
  4. 破伤风《家庭医学百科-医疗康复篇》
  5. 破伤风《景岳全书》
  6. 破伤风《默克家庭诊疗手册》
  7. 破伤风《孙真人海上方》
  8. 破散《中医词典》
  9. 破伤风《傅青主男科》
  10. 破钱草《滇南本草》
  11. 破伤风《中医词典》
  12. 破气汤《太平惠民和剂局方》
  13. 破伤风《外科十法》
  14. 破气汤《饮膳正要》
  15. 破伤风《地震灾后常见病多发病中医药治疗手册》
  16. 破气《中医词典》
  17. 破伤风《医学纲目》
  18. 破气《中医名词词典》
  19. 破伤风《医宗金鉴》
  20. 破皮疮《医门补要》
  21. 破伤风《医宗金鉴》
  22. 破皮疮《中医词典》
  23. 破伤风《续名医类案》
  24. 破口伤秘方《华佗神方》
  25. 破伤风《杂病广要》
  26. 破口伤《奇效简便良方》
  27. 破伤风《张氏医通》
  28. 破拘《丹台玉案》
  29. 破伤风《证治准绳·类方》
  30. 破结散《三因极一病证方论》
  31. 破伤风《证治准绳·疡医》


药疹_《百病自测》_中医诊治_【岐黄之术】

药疹
在线购买《百病自测》正版书籍

药疹

  • 上一页
  • 目录
  • 相关
  • 下一页

打针吃药，本为防病治病，但由于人的体质不同，对药物的敏感程度不一，有的人用药后皮肤上出现针头大小密集的红斑，更大些的斑疹或斑丘疹，对称分布，多不融合，以躯干四肢为多，脸部较少；有的人用药后全身皮肤大片潮红，水肿，尤其是皮肤皱褶部潮红，渗出更为明显，随之皮肤呈叶状或小片鳞屑状大块剥脱，同时伴有恶寒、高热、恶心、呕吐、纳呆、腹痛；有的人用药后皮肤出现红斑或风团，此起彼伏，反复发作，伴有发热、腹痛、关节痛等；也有人用药后出现针头大小的瘀点或较大的出血斑。

这些由用药后引起的皮肤诸多改变统称为药疹，它是一种过敏反应，故每个人都应记住自己对哪种药物过敏，防止再次服用。一且出现药疹，则应及早治疗，防止产生严重后果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤风
  • 当前页：药疹
  • 下一页：气性坏疽
<<< 返回本书目录
  1. 药疹【疾病大全】
  2. 药中禁忌《跌损妙方》
  3. 药疹【疾病症状】
  4. 要如何获得健康，免除疾病的伤害呢?《中医之钥》
  5. 药疹《自我调养巧治病》
  6. 要书说《医效秘传》
  7. 药疹《家庭医学百科-医疗康复篇》
  8. 要素膳《临床营养学》
  9. 药疹《急诊医学》
  10. 要知缓急《扁鹊心书》
  11. 药疹《百病自测》
  12. 钥匙《本草纲目》完整版
  13. 药源性疾病《预防医学》
  14. 耀光感【疾病症状】
  15. 药源性疾病《医院药学》
  16. 椰根【中药大全】
  17. 药浴《中医养生学》
  18. 椰子《本草纲目》完整版
  19. 药有阴阳《医学集成》
  20. 椰子《本草图经》
  21. 药有五法《寿世保元》
  22. 椰子《本草纲目》图文版
  23. 药有四气五味《古今医统大全》
  24. 椰子【中药大全】
  25. 药有轻清重浊《古今医统大全》
  26. 椰子浆【中药大全】
  27. 药用小阴地蕨【中药大全】
  28. 椰子壳【中药大全】
  29. 药用气味所宜《古今医统大全》
  30. 椰子糯米蒸鸡饭【方剂大全】
  1. 药疹《百病自测》
  2. 药疹《家庭医学百科-医疗康复篇》
  3. 药疹《自我调养巧治病》
  4. 药疹《默克家庭诊疗手册》
  5. 药政管理《中国医学通史》
  6. 药疹《急诊医学》
  7. 药政管理工作《中国医学通史》
  8. 药枕方《养生导引秘籍》
  9. 药之主宰《疫疹一得》
  10. 药熨《中医词典》
  11. 药中禁忌《跌损妙方》
  12. 药源性中毒《预防医学》
  13. 药煮吸筒拔法《中医词典》
  14. 药源性疾病的治疗《医院药学》
  15. 要诀《针灸大成》
  16. 药源性疾病的预防《医院药学》
  17. 要如何获得健康，免除疾病的伤害呢?《中医之钥》
  18. 药源性疾病的流行病学《医院药学》
  19. 要书说《医效秘传》
  20. 药源性疾病《预防医学》
  21. 要素膳的并发症《临床营养学》
  22. 药园师《中医词典》
  23. 要素膳的氮源《临床营养学》
  24. 药园生《中医词典》
  25. 要素膳的分类《临床营养学》
  26. 药园《中医词典》
  27. 要素膳的禁忌证《临床营养学》
  28. 药浴《中医养生学》
  29. 要素膳的禁忌证《临床营养学》
  30. 药有阴阳《医学集成》
  31. 要素膳的生理《临床营养学》


气性坏疽_《百病自测》_中医诊治_【岐黄之术】

气性坏疽
在线购买《百病自测》正版书籍

气性坏疽

  • 上一页
  • 目录
  • 相关
  • 下一页

引起气性坏疽的病菌大多数在泥土中，故本病多见于战伤或被泥土污染的农业劳动时所受损伤。

伤口突然有剧烈的“胀裂样”疼痛，而又无一般红、热等感染表现，局部迅速肿胀是气性坏疽的早发症状。晚期则伤口周围水肿，皮肤苍白，紧张和发亮，随后皮肤色泽转为紫红色，最后变成灰黑色，并出现内有暗红色液体的水泡，轻压伤口周围皮肤可得“捻发”音，并可见气泡逸出；同时，患者感到极度软弱，表情淡漠，面色苍白，出冷汗；有时烦躁不安，但神志清醒；有时出现昏迷、休克。

由于气性坏疽病情发展迅速，故早期诊断非常重要，待出现局部典型表现和毒血症状时，诊断虽不难，但病情已往往较晚。因此，在发现早期症状后，就应积极到医院谋求治疗，以免造成严重后果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药疹
  • 当前页：气性坏疽
  • 下一页：胃癌
<<< 返回本书目录
  1. 气性坏疽【疾病大全】
  2. 气性坏疽病【疾病大全】
  3. 气性坏疽《家庭医学百科-医疗康复篇》
  4. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  5. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  6. 气性膀胱炎【疾病大全】
  7. 气性坏疽《百病自测》
  8. 气胸《呼吸病学》
  9. 气泄《医学读书记》
  10. 气胸《家庭医学百科-医疗康复篇》
  11. 气象先兆《中医疾病预测》
  12. 气胸【疾病症状】
  13. 气象条件测定方法《预防医学》
  14. 气胸【疾病大全】
  15. 气相得则和不相得则病《医学读书记》
  16. 气虚《续名医类案》
  17. 气息周身五十营四时十分漏刻《针灸甲乙经》
  18. 气虚【方剂主治】
  19. 气息异常【疾病症状】
  20. 气虚成瘤《医门补要》
  21. 气息平定内视神宫《养生导引秘籍》
  22. 气虚发热其二《临证实验录》
  23. 气息喘急【方剂主治】
  24. 气虚发热其一《临证实验录》
  25. 气息不通【方剂主治】
  26. 气虚乏力【中药主治】
  27. 气味阴阳《中西汇通医经精义》
  28. 气虚体质【疾病症状】
  29. 气味阴阳《本草纲目》完整版
  30. 气虚脱肛《医宗金鉴》
  1. 气性坏疽《百病自测》
  2. 气性坏疽《家庭医学百科-医疗康复篇》
  3. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  4. 气心痛《中医词典》
  5. 气性坏疽《外科学总论》
  6. 气泻《中医词典》
  7. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  8. 气泄《医学读书记》
  9. 气胸《默克家庭诊疗手册》
  10. 气消《中医词典》
  11. 气胸《默克家庭诊疗手册》
  12. 气象学的证明《圆运动的古中医学》
  13. 气胸《家庭医学百科-医疗康复篇》
  14. 气象先兆的临床意义《中医疾病预测》
  15. 气胸《呼吸病学》
  16. 气象先兆的理论基础《中医疾病预测》
  17. 气胸及液气胸《放射诊断学》
  18. 气象先兆《中医疾病预测》
  19. 气虚《中医名词词典》
  20. 气相得则和不相得则病《医学读书记》
  21. 气虚《中医词典》
  22. 气陷血崩《中医词典》
  23. 气虚《续名医类案》
  24. 气陷泄泻《中医词典》
  25. 气虚《明医指掌》
  26. 气陷崩漏用益胃升阳汤论《女科经纶》
  27. 气虚《明医指掌》
  28. 气下二法《针灸神书》
  29. 气虚 附血虚。《明医指掌》
  30. 气下不行加四法《针灸神书》
  31. 气虚崩漏《中医名词词典》


胃癌_《百病自测》_中医诊治_【岐黄之术】

胃癌
在线购买《百病自测》正版书籍

胃癌

  • 上一页
  • 目录
  • 相关
  • 下一页

胃癌是最常见的恶性肿瘤之一。据国际肿瘤学会统计，占男性各器官肿瘤的第一位。国内统计，占消化道恶性肿瘤第一位，全身癌肿的第三位。男多于女，约为３∶１比例。

因为胃癌早期无明显症状，多是由于癌性溃疡出血，梗阻及癌转移等症状到医院就诊。此时多进入晚期，失去了根治的机会。所以，对胃癌早期的自觉症状尤应重视。

胃癌的早期多有自觉捉摸不定的上腹部不适、隐痛、嗳气反酸、食欲减退，腹胀等。其疼痛及反酸与溃疡的节律性疼痛不同，而且服用碱性药物疼痛症状不能缓解。随着病情发展，胃部的症状日渐明显，上腹疼痛，可为持续性胀痛，食欲明显下降，而且出现消瘦，体重减轻，还可出现呕吐、黑便等。严重的还可有呕血、穿孔。同时可有低热。如果病人较消瘦，有时自己还可在上腹部摸到肿块。

一般来说，对于４０岁以上者，如果以往无胃病史而出现上述早期消化道症状，或者以前有长期胃溃疡病史而近来症状明显或疼痛规律性改变者，对于有胃癌前期病变者（包括萎缩性胃炎、胃息肉等），都应去医院详细检查或隔期复查以及治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气性坏疽
  • 当前页：胃癌
  • 下一页：甲状腺功能亢进
<<< 返回本书目录
  1. 胃癌【疾病大全】
  2. 胃癌【中药主治】
  3. 胃癌《自我调养巧治病》
  4. 胃癌（Carcinoma of stomach）《消化病学》
  5. 胃癌《自我调养巧治病》
  6. 胃癌的外科治疗《普通外科学》
  7. 胃癌《中医之钥》
  8. 胃癌先兆《中医疾病预测》
  9. 胃癌《中医内科学》
  10. 胃癌与癌前病变的关系分析《中国幽门螺杆菌研究》
  11. 胃癌《家庭医学百科-医疗康复篇》
  12. 胃安散治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  13. 胃癌《常见中老年疾病防治》
  14. 胃壁肌层缺损【疾病症状】
  15. 胃癌《百病自测》
  16. 胃壁僵硬【疾病症状】
  17. 胃、十二指肠溃疡急性穿孔【疾病大全】
  18. 胃病《金针秘传》
  19. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  20. 胃病《千金翼方》
  21. 胃、十二指肠溃疡出血【疾病大全】
  22. 胃病【疾病大全】
  23. 胃【中药主治】
  24. 胃病不食《医法圆通》
  25. 胃《胃肠动力检查手册》
  26. 胃病呕噎《急救良方》
  27. 胃《顾松园医镜》
  28. 胃病中医辨证与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  29. 畏热【疾病症状】
  30. 胃部（足阳明属腑）《笔花医镜》
  1. 胃癌《百病自测》
  2. 胃癌《家庭医学百科-医疗康复篇》
  3. 胃癌《中医之钥》
  4. 胃癌《家庭医学百科-医疗康复篇》
  5. 胃癌《自我调养巧治病》
  6. 胃癌《常见中老年疾病防治》
  7. 胃癌《自我调养巧治病》
  8. 胃、十二指肠转位及系膜调整《人体解剖学》
  9. 胃癌《中医内科学》
  10. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  11. 胃癌《病理学》
  12. 胃、十二指肠溃疡《手穴手纹诊治》
  13. 胃癌《消化病学》
  14. 胃、神、根《中医词典》
  15. 胃癌的生长过程《家庭医学百科-医疗康复篇》
  16. 胃、神、根《中医名词词典》
  17. 胃癌的外科治疗《普通外科学》
  18. 胃《消化病学》
  19. 胃癌的治疗《家庭医学百科-医疗康复篇》
  20. 胃《人体解剖学》
  21. 胃癌先兆《中医疾病预测》
  22. 胃《人体解剖学》
  23. 胃癌与癌前病变的关系分析《中国幽门螺杆菌研究》
  24. 胃《顾松园医镜》
  25. 胃安散治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  26. 胃《普济方·针灸》
  27. 胃痹《中医词典》
  28. 胃《医述》
  29. 胃壁结构组成《胃肠动力检查手册》
  30. 胃《中医基础理论》
  31. 胃壁细胞H+泵抑制药《药理学》


甲状腺功能亢进_《百病自测》_中医诊治_【岐黄之术】

甲状腺功能亢进
在线购买《百病自测》正版书籍

甲状腺功能亢进

  • 上一页
  • 目录
  • 相关
  • 下一页

甲状腺功能亢进有原发性与继发性之分。原发性甲状腺功能亢进多发年龄在２０～４０岁之间。心悸，多汗，皮肤常较湿润为其早期表现。如不注意，病情继续发展，则可出现双侧眼球向外凸出，很少眨眼，病人感到食量增加，但身体消瘦，体重下降，容易疲乏。而且性情急躁，容易激动，经常失眠。如是女性病人，可出现月经失调，病人双手常有细而快的颤动，如向前伸直双臂，分开五指，颤动更为明显。病人自觉颈部前面、喉结下方有肿物突出，并可随吞咽动作上下移动。这是原发性甲状腺功能亢进的较典型的表现。

继发性甲状腺功能亢进多发于４０岁以上，患者都有多年的粗脖根（即结节性甲状腺肿）病史。如出现上述自我感觉的症状与体征，则称为结节性甲状腺肿继发甲亢。

因为甲状腺功能亢进常可引起心脏的损害，而且影响学习和工作，所以应及早治疗。如果自觉有上述的早期表现时，可自己测定一下基础代谢率。此方法简便易行。常用的计算公式为：“基础代谢率＝（脉率＋脉压）－１１１，（脉压即收缩压与舒张压之差）。测定基础代谢率在病人完全安静，空腹时进行，所以一般在早上醒来时进行测定，基础代谢率正常值为±１０％，如果超过２０％，则应去医院进一步检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃癌
  • 当前页：甲状腺功能亢进
  • 下一页：静脉血栓形成与血栓性静脉炎
<<< 返回本书目录
  1. 甲状腺功能亢进《百病自测》
  2. 甲状腺功能亢进伴发的精神障碍【疾病大全】
  3. 甲状腺功能减退症【疾病大全】
  4. 甲状腺功能亢进合并妊娠《家庭医学百科-医疗康复篇》
  5. 甲状腺功能减退症《老年百病防治》
  6. 甲状腺功能亢进危象《急诊医学》
  7. 甲状腺功能减退性心肌病【疾病大全】
  8. 甲状腺功能亢进性肝病【疾病大全】
  9. 甲状腺功能减退伴发的精神障碍【疾病大全】
  10. 甲状腺功能亢进性骨矿疾病【疾病大全】
  11. 甲状腺功能减退【疾病大全】
  12. 甲状腺功能亢进性心肌病【疾病大全】
  13. 甲状腺功能减低所致贫血【疾病大全】
  14. 甲状腺功能亢进症（Hyperthyroidism)《内分泌学》
  15. 甲状腺功能低下【疾病症状】
  16. 甲状腺功能亢进症的肾损害【疾病大全】
  17. 甲状腺癌先兆《中医疾病预测》
  18. 甲状腺功能紊乱的临床生化《临床生物化学》
  19. 甲状腺癌【疾病大全】
  20. 甲状腺功能异常伴发的精神障碍【疾病大全】
  21. 甲状腺癌《自我调养巧治病》
  22. 甲状腺功能正常的甲状腺肿大【疾病大全】
  23. 甲状腺癌《家庭医学百科-医疗康复篇》
  24. 甲状腺机能减退症《家庭医学百科-医疗康复篇》
  25. 甲状腺《组织学与胚胎学》
  26. 甲状腺机能减退症（Hypothyroidism)《内分泌学》
  27. 甲状腺《物理诊断学》
  28. 甲状腺机能亢进【疾病症状】
  29. 甲状腺《生理学》
  30. 甲状腺机能亢进症《家庭医学百科-医疗康复篇》
  1. 甲状腺功能亢进《百病自测》
  2. 甲状腺功能减退症先兆《中医疾病预测》
  3. 甲状腺功能亢进合并妊娠《家庭医学百科-医疗康复篇》
  4. 甲状腺功能减退症《老年百病防治》
  5. 甲状腺功能亢进危象《急诊医学》
  6. 甲状腺功能减退症《默克家庭诊疗手册》
  7. 甲状腺功能亢进症《默克家庭诊疗手册》
  8. 甲状腺功能检查《物理诊断学》
  9. 甲状腺功能亢进症《内分泌学》
  10. 甲状腺功能低下《病理学》
  11. 甲状腺功能亢进症先兆《中医疾病预测》
  12. 甲状腺功能的调节《生理学》
  13. 甲状腺功能紊乱《临床生物化学》
  14. 甲状腺的自身调节《生理学》
  15. 甲状腺功能紊乱的生化诊断《临床生物化学》
  16. 甲状腺的解剖和生理概要《普通外科学》
  17. 甲状腺功能障碍《默克家庭诊疗手册》
  18. 甲状腺癌先兆《中医疾病预测》
  19. 甲状腺功能正常疾病综合征《默克家庭诊疗手册》
  20. 甲状腺癌《自我调养巧治病》
  21. 甲状腺机能低下的心理障碍《医学心理学》
  22. 甲状腺癌《家庭医学百科-医疗康复篇》
  23. 甲状腺机能减退症《家庭医学百科-医疗康复篇》
  24. 甲状腺癌《默克家庭诊疗手册》
  25. 甲状腺机能减退症《内分泌学》
  26. 甲状腺《组织学与胚胎学》
  27. 甲状腺机能亢进的心理障碍《医学心理学》
  28. 甲状腺《生理学》
  29. 甲状腺机能亢进症《家庭医学百科-医疗康复篇》
  30. 甲状腺《物理诊断学》
  31. 甲状腺机能亢进症的外科治疗《普通外科学》


静脉血栓形成与血栓性静脉炎_《百病自测》_中医诊治_【岐黄之术】

静脉血栓形成与血栓性静脉炎
在线购买《百病自测》正版书籍

静脉血栓形成与血栓性静脉炎

  • 上一页
  • 目录
  • 相关
  • 下一页

本病一般多发于下肢或盆腔内静脉，如下肢的浅部静脉，下肢的深部静脉或髂股静脉等。由于发生于不同部位的静脉，所以其表现也有所不同。

①浅部静脉的血栓性静脉炎。多发在下肢的大隐静脉或小隐静脉，常见于静脉输液后或者原有静脉曲张的病人。病人常自觉沿静脉走行有疼痛，皮肤发红，并可以摸到条索状的肿物，并且有触痛。一般无其他全身表现，患侧下肢一般无水肿。

②小腿深静脉炎及静脉血栓形成。多发生在大手术之后或产后，病人常有轻度的发热。小腿肌肉疼痛，甚至有抽搐，用手压迫小腿肌肉或腘窝部时，可引起不同程度的疼痛；或者让病人将足背屈时，也可引起疼痛。足背和踝部常有水肿出现。

③髂股静脉血栓形成。也多发生于大手术后或产后，或由小腿静脉血栓形成后向上发展而来。一般起病急，患侧大腿内侧疼痛明显，并且沿股静脉走行有压痛，患侧下肢严重水肿，皮肤发白或略有发绀，浅部静脉扩张或有曲张，可以有轻度发热，体温一般不超过３８。５℃。

对怀疑有深部静脉血栓形成者，可到医院进行多普勒超声检查，必要时可进行静脉造影检查以明确诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲状腺功能亢进
  • 当前页：静脉血栓形成与血栓性静脉炎
  • 下一页：湿疹
<<< 返回本书目录
  1. 静脉血栓形成与血栓性静脉炎《百病自测》
  2. 静脉血氧饱和度（SVO2）降低【疾病症状】
  3. 静脉血栓形成【疾病大全】
  4. 静脉炎【疾病大全】
  5. 静脉血栓形成《家庭医学百科-医疗康复篇》
  6. 静宁散【方剂大全】
  7. 静脉血栓【疾病症状】
  8. 静气汤【方剂大全】
  9. 静脉血流滞缓【疾病症状】
  10. 静神丹【方剂大全】
  11. 静脉萎陷【疾病症状】
  12. 静神丸【方剂大全】
  13. 静脉栓塞【疾病症状】
  14. 静暑《温热暑疫全书》
  15. 静脉输液法《基础护理学》
  16. 静顺汤【方剂大全】
  17. 静脉输血法《基础护理学》
  18. 静态食管测压《胃肠动力检查手册》
  19. 静脉曲张综合征【疾病大全】
  20. 静态食管测压《胃肠动力检查手册》
  21. 静脉曲张性外痔【疾病症状】
  22. 静息疼痛【疾病症状】
  23. 静脉曲张性溃疡【疾病症状】
  24. 静息痛【疾病症状】
  25. 静脉曲张【疾病症状】
  26. 静香楼医案三十一条《医学读书记》
  27. 静脉内持续性血流【疾病症状】
  28. 静心汤【方剂大全】
  29. 静脉回流障碍【疾病症状】
  30. 静修庵尼湿热痢治验《一得集》
  1. 静脉血栓形成与血栓性静脉炎《百病自测》
  2. 静脉血栓形成《家庭医学百科-医疗康复篇》
  3. 静脉血压《生理学》
  4. 静脉血流《生理学》
  5. 静脉血压和静脉回心血量《生理学》
  6. 静脉性充血《病理学》
  7. 静脉引流性病变《临床肝移植》
  8. 静脉输液法《基础护理学》
  9. 静脉用营养制剂《临床营养学》
  10. 静脉输血法《基础护理学》
  11. 静脉注射法（IV或iv）《基础护理学》
  12. 静脉肾盂造影《家庭医学百科-家庭护理篇》
  13. 静脉阻塞性疾病《默克家庭诊疗手册》
  14. 静脉曲张外痔《中医词典》
  15. 静暑《中医词典》
  16. 静脉曲张《默克家庭诊疗手册》
  17. 静暑《温热暑疫全书》
  18. 静脉麻醉药《医院药学》
  19. 静顺《中医词典》
  20. 静脉和淋巴系统疾病《默克家庭诊疗手册》
  21. 静顺汤《三因极一病证方论》
  22. 静脉胆道造影《家庭医学百科-家庭护理篇》
  23. 静态食管测压《胃肠动力检查手册》
  24. 静脉采血法《临床基础检验学》
  25. 静态食管测压《胃肠动力检查手册》
  26. 静脉《组织学与胚胎学》
  27. 静香楼医案三十一条《医学读书记》
  28. 静兼《中医词典》
  29. 静修庵尼湿热痢治验《一得集》
  30. 静悍《中医词典》
  31. 静远主人麻疹西江月（删订）《麻科活人全书》


湿疹_《百病自测》_中医诊治_【岐黄之术】

湿疹
在线购买《百病自测》正版书籍

湿疹

  • 上一页
  • 目录
  • 相关
  • 下一页

湿疹是一种常见的皮肤病，一般分为急性、亚急性和慢性三类。其特点是皮肤损害多种多样，对称分布，自觉瘙痒，反复发作，容易演变为慢性。

急性湿疹发病较快，皮肤损害常对称发生，可发于身体的任何部位，但多见于四肢（尤其是肘窝和腘窝），面部（前额、眼皮、耳部和口周围）以及生殖器、肛门等处。开始时患部的皮肤发红，肿胀，发痒，面积可大可小，界限不清楚。

继而在患部或其周围的皮肤上出现较小的丘疹、丘疱疹、小泡。常群集或密集成片，瘙痒剧烈，搔抓后形成糜烂，渗液，结痂。皮疹广泛者，可有低热。瘙痒常阵发，夜间加重而影响睡眠。

亚急性湿疹常由急性湿疹迁延而来，急性期的红肿、水泡减轻，主要是患部的红斑、丘疹脱屑。

慢性湿疹多是由急性及亚急性湿疹反复发作而形成。其特点是患部皮肤增厚，触之较硬，呈暗红色或暗褐色，表面粗糙，皮纹明显，常有脱屑，瘙痒较重，而尤以夜间或情绪紧张时明显。如发生在关节掌跖等部，则容易出现皮肤皲裂而引起疼痛。病程长，可拖延数月或数年。

因湿疹是一种过敏性炎症性的皮肤病，所以尽量避免搔抓，忌食辛辣及发物等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：静脉血栓形成与血栓性静脉炎
  • 当前页：湿疹
  • 下一页：雷诺氏综合征
<<< 返回本书目录
  1. 湿疹【疾病大全】
  2. 湿疹【中药主治】
  3. 湿疹【疾病症状】
  4. 湿疹【方剂主治】
  5. 湿疹《自我调养巧治病》
  6. 湿疹（Eczema）《皮肤性病学》
  7. 湿疹《家庭医学百科-医疗康复篇》
  8. 湿疹膏【方剂大全】
  9. 湿疹《百病自测》
  10. 湿疹瘙痒【中药主治】
  11. 湿郁汤【方剂大全】
  12. 湿疹样癌【疾病大全】
  13. 湿疣【疾病症状】
  14. 湿疹样乳癌《临床激光治疗学》
  15. 湿阴疮门主论《疡医大全》
  16. 湿证《古今名医汇粹》
  17. 湿异同《伤寒法祖》
  18. 湿证《景岳全书》
  19. 湿癣《周慎斋遗书》
  20. 湿证《明医指掌》
  21. 湿叙论一条《仲景伤寒补亡论》
  22. 湿证《伤寒总病论》
  23. 湿性体质【疾病症状】
  24. 湿证《医学正传》
  25. 湿性脚气【疾病症状】
  26. 湿证候-幼幼汇集（上）《古今医统大全》
  27. 湿性脚气【疾病症状】
  28. 湿证门《傅青主男科》
  29. 湿性坏疽【疾病症状】
  30. 湿证门《古今医统大全》
  1. 湿疹《百病自测》
  2. 湿疹《家庭医学百科-医疗康复篇》
  3. 湿疹《自我调养巧治病》
  4. 湿疹《皮肤性病学》
  5. 湿疹样乳癌《临床激光治疗学》
  6. 湿者，太阴湿土，乃脾胃之气也。《医学启源》
  7. 湿证《景岳全书》
  8. 湿晕《中医词典》
  9. 湿证《医学正传》
  10. 湿郁热伏《中医词典》
  11. 湿证《古今名医汇粹》
  12. 湿郁热伏《中医名词词典》
  13. 湿证《明医指掌》
  14. 湿郁《中医词典》
  15. 湿证《医学摘粹》
  16. 湿淫《中医词典》
  17. 湿证《医学摘粹》
  18. 湿阴疮门主论《疡医大全》
  19. 湿证《伤寒总病论》
  20. 湿阴疮《中医词典》
  21. 湿证《伤寒总病论》
  22. 湿异同《伤寒法祖》
  23. 湿证非易治之病《温病正宗》
  24. 湿义解《思考中医》
  25. 湿证候（幼幼汇集 上）《古今医统大全》
  26. 湿腰痛《中医词典》
  27. 湿证诗《医学实在易》
  28. 湿癣秘方《华佗神方》
  29. 湿症《评琴书屋医略》
  30. 湿癣候《诸病源候论》
  31. 湿症《证治汇补》


雷诺氏综合征_《百病自测》_中医诊治_【岐黄之术】

雷诺氏综合征
在线购买《百病自测》正版书籍

雷诺氏综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

雷诺氏综合征是指肢体动脉，特别是小动脉受寒冷或情绪波动后而出现的发作性痉挛。表现为肢体末端皮肤明显苍白，然后出现不同程度的青紫和潮红的典型症状。病人大都是青壮年妇女。初次发病的年龄很少超过４０岁。上肢比下肢多见，几乎都是双侧性的。

雷诺氏综合征症状发作时，开始是苍白，由于小动脉痉挛，局部缺氧，几分钟后出现青紫。然后逐渐出现潮红，如能除去寒冷刺激，一次发作的延续时间一般为１５～２０分钟。

发作常从指尖开始，以后扩展到整个手指，甚至掌部。同时手指末端伴有发凉，麻木，针刺样感和感觉迟钝。持续数分钟后，在皮肤颜色逐渐转为潮红，皮温转暖时，感觉烧灼样胀痛，最后恢复正常。少数病人开始即出现紫绀而无苍白阶段，或苍白后转为潮红，并无紫绀。发作时将指（趾）处于温暖环境中，揉擦或挥动肢体可使发作停止。发作时很少有剧痛，指尖出现溃疡的也很少见。

对于患有雷诺氏综合征的人来说，寒冷季节注意肢体保暖，解除病人精神上的忧虑，避免手指创伤，以及戒烟等都是重要的预防措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿疹
  • 当前页：雷诺氏综合征
  • 下一页：慢性前列腺炎
<<< 返回本书目录
  1. 雷诺氏综合征《百病自测》
  2. 雷诺综合征【疾病大全】
  3. 雷诺氏病【疾病大全】
  4. 雷氏方【方剂大全】
  5. 雷诺病【疾病大全】
  6. 雷氏千金丸【方剂大全】
  7. 雷尼替丁加头孢氨苄联合应用清除幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  8. 雷头《儒门事亲》
  9. 雷尼替丁加庆大霉素治疗十二指肠溃疡108例《中国幽门螺杆菌研究》
  10. 雷头风【疾病大全】
  11. 雷尼替丁加硫糖铝治疗十二指肠溃疡对幽门螺杆菌的影响《中国幽门螺杆菌研究》
  12. 雷头风歌《眼科心法要诀》
  13. 雷墨《本草纲目》图文版
  14. 雷头风歌《医宗金鉴》
  15. 雷墨《本草纲目》完整版
  16. 雷头风内障《秘传眼科龙木论》
  17. 雷蘑【中药大全】
  18. 雷头泻肝散【方剂大全】
  19. 雷论宣剂《雷公炮炙论》
  20. 雷丸《本草纲目》完整版
  21. 雷论合药分剂料理法则《雷公炮炙论》
  22. 雷丸《本草乘雅半偈》
  23. 雷金散【方剂大全】
  24. 雷丸《本草崇原》
  25. 雷击伤的急救《现代院外急救手册》
  26. 雷丸《本草新编》
  27. 雷火针法；蒸脐治病法《针灸大成》
  28. 雷丸《本草易读》
  29. 雷火针法《灸法秘传》
  30. 雷丸《雷公炮炙论》
  1. 雷诺氏综合征《百病自测》
  2. 雷诺病和雷诺现象《默克家庭诊疗手册》
  3. 雷气《中医词典》
  4. 雷诺病《手穴手纹诊治》
  5. 雷氏千金丸《备急千金要方》
  6. 雷尼替丁加头孢氨苄联合应用清除幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  7. 雷头《儒门事亲》
  8. 雷尼替丁加庆大霉素治疗十二指肠溃疡108例《中国幽门螺杆菌研究》
  9. 雷头风《中医名词词典》
  10. 雷尼替丁加硫糖铝治疗十二指肠溃疡对幽门螺杆菌的影响《中国幽门螺杆菌研究》
  11. 雷头风《中医词典》
  12. 雷论宣剂《雷公炮炙论》
  13. 雷头风《医学纲目》
  14. 雷论合药分剂料理法则《雷公炮炙论》
  15. 雷头风《医述》
  16. 雷廓《中医词典》
  17. 雷头风《金匮翼》
  18. 雷击伤的急救《现代院外急救手册》
  19. 雷头风《外科全生集》
  20. 雷火针法《灸法秘传》
  21. 雷头风《回生集》
  22. 雷火针法《疯门全书》
  23. 雷头风方《卫生宝鉴》
  24. 雷火针法《针灸大成》
  25. 雷头风歌《眼科心法要诀》
  26. 雷火针（治风寒湿毒留住经络痛痒不散）《急救广生集》
  27. 雷头风歌《医宗金鉴》
  28. 雷火针《跌打损伤回生集》
  29. 雷头风脉案《类证治裁》
  30. 雷火神针《本草撮要》
  31. 雷头风秘方《华佗神方》


慢性前列腺炎_《百病自测》_中医诊治_【岐黄之术】

慢性前列腺炎
在线购买《百病自测》正版书籍

慢性前列腺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性前列腺是临床上的常见病、多发病。目前其发病率仍在不断增高。患这种病的人能够觉察出来。如发现尿频，排尿次数增加，尤其是夜间排尿次数也增加了，有时出现尿急、排尿痛、尿道内灼热感；也有的人表现出排尿不畅和尿后滴沥；也有的病人尿后或排大便后从尿道口滴稀薄、清亮的乳白色液体，中医称之为“淋浊”。这些症状一出现就应怀疑自己是否患有前列腺炎。尿路刺激症状在大部分病人中都有，只是轻重不同而已。但前列腺炎的病人以疼痛症状为首发，如腰痛，特别是腰骶部疼痛明显，多数以酸痛为主，有的出现会阴部隐痛或不适感，有的为下腹部坠胀，有的出现睾丸牵引痛，这些疼痛症状多不剧裂，可以忍受，但持续不断。出现这类疼痛症状，去医院专科检查一下会明确诊断的。慢性前列腺炎多出现性功能障碍方面的症状，如性欲减低、早泄、阳萎、不育等症状，若出现性功能障碍更应去专科医疗单位查前列腺，以便及时治疗。

患了前列腺炎之后，多伴有头晕、全身倦怠、失眼多梦、记忆力减退等神经衰弱症状。

总之，慢性前列腺炎的症状复杂，在不同病人身上表现不一致，有的病人以某一症状为首发；有的病人所有症状都存在。所以，应自己细心体会，出现某种异常时就应当尽早医治。要说明的是，千万不要没有弄清楚诊断就急于吃中药、西药等，否则会引起相反的效果，越治病情越加重，造成终生的痛苦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷诺氏综合征
  • 当前页：慢性前列腺炎
  • 下一页：前列腺增生症
<<< 返回本书目录
  1. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  2. 慢性肉芽肿病【疾病大全】
  3. 慢性前列腺炎《百病自测》
  4. 慢性乳头状溃疡性脓皮病【疾病大全】
  5. 慢性铅中毒【疾病大全】
  6. 慢性筛窦炎【疾病大全】
  7. 慢性气管炎【中药主治】
  8. 慢性上颌窦炎【疾病大全】
  9. 慢性贫血【疾病症状】
  10. 慢性舌扁桃体炎【疾病大全】
  11. 慢性皮肤粘膜念珠菌病【疾病大全】
  12. 慢性肾功能不全【疾病症状】
  13. 慢性盆腔炎【疾病大全】
  14. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  15. 慢性盆腔炎《赵绍琴临证验案精选》
  16. 慢性肾功能衰竭《病理生理学》
  17. 慢性盆腔炎《百病自测》
  18. 慢性肾功能衰竭《老年百病防治》
  19. 慢性盆腔痛【疾病症状】
  20. 慢性肾功能衰竭【疾病大全】
  21. 慢性盆腔疼痛【疾病大全】
  22. 慢性肾功能衰竭（Chronic renal failure）《肾脏病学》
  23. 慢性膀胱炎【疾病大全】
  24. 慢性肾功能衰竭合并胸腔积液《赵绍琴临证验案精选》
  25. 慢性脓胸【疾病大全】
  26. 慢性肾上腺皮质功能减退症《家庭医学百科-医疗康复篇》
  27. 慢性脓胸《胸外科学》
  28. 慢性肾上腺皮质功能减退症【疾病大全】
  29. 慢性黏膜皮肤念珠菌病【疾病大全】
  30. 慢性肾上腺皮质功能减退症（Chronic Adrenalcortical Insufficiency)《内分泌学》
  1. 慢性前列腺炎《百病自测》
  2. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  3. 慢性前列腺炎《泌尿外科学》
  4. 慢性皮肤放射损伤的治疗《核、化学武器损伤》
  5. 慢性肉芽肿病《默克家庭诊疗手册》
  6. 慢性皮肤放射损伤《核、化学武器损伤》
  7. 慢性肉芽肿性炎症《病理学》
  8. 慢性盆腔炎《妇产科学》
  9. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  10. 慢性盆腔炎《气功外气疗法》
  11. 慢性肾功能衰竭《临床生物化学》
  12. 慢性盆腔炎《赵绍琴临证验案精选》
  13. 慢性肾功能衰竭《临床营养学》
  14. 慢性盆腔炎《百病自测》
  15. 慢性肾功能衰竭《老年百病防治》
  16. 慢性脓胸《胸外科学》
  17. 慢性肾功能衰竭《病理生理学》
  18. 慢性脑膜炎《默克家庭诊疗手册》
  19. 慢性肾功能衰竭《肾脏病学》
  20. 慢性淋巴细胞性甲状腺炎《内分泌学》
  21. 慢性肾功能衰竭的病因和发病机制《病理生理学》
  22. 慢性淋巴细胞白血病《血液病学》
  23. 慢性肾功能衰竭合并胸腔积液《赵绍琴临证验案精选》
  24. 慢性淋巴细胞白血病《默克家庭诊疗手册》
  25. 慢性肾上腺皮质功能减退症《家庭医学百科-医疗康复篇》
  26. 慢性粒细胞性白血病《赵绍琴临证验案精选》
  27. 慢性肾上腺皮质功能减退症《内分泌学》
  28. 慢性粒细胞白血病《血液病学》
  29. 慢性肾衰竭《默克家庭诊疗手册》
  30. 慢性泪囊炎《眼科学》
  31. 慢性肾小球肾炎《家庭医学百科-医疗康复篇》


前列腺增生症_《百病自测》_中医诊治_【岐黄之术】

前列腺增生症
在线购买《百病自测》正版书籍

前列腺增生症

  • 上一页
  • 目录
  • 相关
  • 下一页

前列腺增生症也叫前列腺肥大症，这是前列腺的老年疾患，一般男性到６０岁以后大都出现不同程度的前列腺增生症状。最早期的症状是尿频、尿意频数，尤以夜间就寝后更为明显，即夜尿次数明显增多，从几次到几十次不等，严重影响病人的身心和睡眠。排尿稍有费力，排尿不畅，排尿起始时间延长，尿意不爽，尿后滴沥。有时出现尿线变细，尿的射程也缩短，尚能使膀胱内尿液排空，但尿意有紧迫感，一旦觉得有尿，就立即要排尿。尿频、排尿不畅这样的症状就是前列腺增生的信号，尿频如伴有疼痛时可能是尿道和前列腺部位的炎症所致；不伴有疼痛的尿频，多为前列腺增生所致。只要到医院作个肛门指诊就能发现前列腺是否有增大。这时期病一般不引起重视，也不就医。而大多数病人排尿特别费力，或有时出现蹩尿，或潴留才引起重视。如有的人饮酒、久坐潮湿地、或大便干燥时出现排尿不能、潴留胀痛时才来就医，此时说明前列腺增生也比较严重。

前列腺增生症是老年前列腺退化性疾病，腺体增生本身并不严重，可怕的是由于腺体增生压迫尿道，造成排尿困难，膀胱内压升高，出现尿潴留和引起双肾积水，久而久之，肾被破坏，失去功能，引起尿毒症，而危及病人生命。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性前列腺炎
  • 当前页：前列腺增生症
  • 下一页：膀胱肿瘤
<<< 返回本书目录
  1. 前列腺增生症《泌尿外科学》
  2. 前刘无方《毓麟验方》
  3. 前列腺增生症《临床激光治疗学》
  4. 前葡萄膜炎【疾病大全】
  5. 前列腺增生症《老年百病防治》
  6. 前期妊娠反应【疾病症状】
  7. 前列腺增生症《百病自测》
  8. 前人效方《妇科玉尺》
  9. 前列腺增生丸【方剂大全】
  10. 前人治临产效方《妇科玉尺》
  11. 前列腺增生【疾病大全】
  12. 前人治临产效方《妇科玉尺》
  13. 前列腺增生【疾病症状】
  14. 前十字韧带损伤【疾病大全】
  15. 前列腺增生《家庭医学百科-医疗康复篇》
  16. 前庭大腺癌【疾病大全】
  17. 前列腺硬结【疾病症状】
  18. 前庭大腺囊肿【疾病大全】
  19. 前列腺异位【疾病大全】
  20. 前庭大腺囊肿（Bartholin Cyst）《临床激光治疗学》
  21. 前列腺液中细菌《常用化验值及意义》
  22. 前庭大腺炎《百病自测》
  23. 前列腺液中上皮细胞《常用化验值及意义》
  24. 前庭大腺炎《妇产科学》
  25. 前列腺液中淀粉样体《常用化验值及意义》
  26. 前庭大腺炎《家庭医学百科-医疗康复篇》
  27. 前列腺液中的颗粒细胞《常用化验值及意义》
  28. 前庭大腺炎【疾病大全】
  29. 前列腺液中的精子《常用化验值及意义》
  30. 前庭反射消失【疾病症状】
  1. 前列腺增生症《百病自测》
  2. 前列腺增生症《默克家庭诊疗手册》
  3. 前列腺增生症《老年百病防治》
  4. 前列腺增生症《临床激光治疗学》
  5. 前列腺增生症《病理学》
  6. 前列腺增生《家庭医学百科-医疗康复篇》
  7. 前列腺增生症《泌尿外科学》
  8. 前列腺液中细菌《常用化验值及意义》
  9. 前刘无方《毓麟验方》
  10. 前列腺液中上皮细胞《常用化验值及意义》
  11. 前蹻《中医词典》
  12. 前列腺液中淀粉样体《常用化验值及意义》
  13. 前人效方《妇科玉尺》
  14. 前列腺液中的颗粒细胞《常用化验值及意义》
  15. 前人治临产效方《妇科玉尺》
  16. 前列腺液中的精子《常用化验值及意义》
  17. 前人治临产效方《妇科玉尺》
  18. 前列腺液中的红细胞《常用化验值及意义》
  19. 前神聪《中医词典》
  20. 前列腺液中的滴虫《常用化验值及意义》
  21. 前体药物制剂《医院药学》
  22. 前列腺液中的白细胞《常用化验值及意义》
  23. 前庭大腺囊肿《临床激光治疗学》
  24. 前列腺液颜色《常用化验值及意义》
  25. 前庭大腺炎《急诊医学》
  26. 前列腺液卵磷脂小体《常用化验值及意义》
  27. 前庭大腺炎《家庭医学百科-医疗康复篇》
  28. 前列腺液检查《临床基础检验学》
  29. 前庭大腺炎《百病自测》
  30. 前列腺炎的中医食疗《老年食养食疗》
  31. 前庭大腺炎《妇产科学》


膀胱肿瘤_《百病自测》_中医诊治_【岐黄之术】

膀胱肿瘤
在线购买《百病自测》正版书籍

膀胱肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱肿瘤是常见病、多发病。近年来发病率明显增高，尤其膀胱癌发病率最高。膀胱肿瘤早期的突出症状是血尿，而且多是以无痛性肉眼全程血尿为主要特点。也就是说肿瘤侵犯到膀胱粘膜，引起小血管破坏出血，才使得膀胱内的尿液混有血液，才表现出血尿。一般是整个尿程都呈一样红色或淡粉红色，但这时没有疼痛不适感觉，所以称为无痛性血尿。

这是膀胱肿瘤最早期的信号，当发现尿血时就应立即去泌尿科做检查，这种血尿有的像肾癌那样有间歇性，其间隔时间长短不一，有的几周至几个月不等；有的膀胱肿瘤病人出现血尿伴有血块，说明肿瘤侵犯到膀胱粘膜较大血管，出血量比较多，当伴有血块时，排尿时会出现排尿痛和尿急的症状。

应当注意的是：血尿的轻重与肿瘤大小不成正比例关系。有时大肿瘤不一定尿血量就多，相反小肿镏也可引起大量血尿，所以不要以为血尿轻就认为平安无事了，说不定膀胱内已有较大的癌肿存在。所以，只要发现尿血就应引起警觉，尽早去泌尿外科进行检查。早期确诊才会有好的后果。

尿频、尿急、排尿痛等膀胱刺激症状的出现，说明肿瘤较大，或有坏死、溃疡形成，这是膀胱肿瘤的晚期信号，对早期诊断也没有太大的意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前列腺增生症
  • 当前页：膀胱肿瘤
  • 下一页：肾癌
<<< 返回本书目录
  1. 膀胱肿瘤【疾病大全】
  2. 膀胱主病《银海指南》
  3. 膀胱肿瘤《泌尿外科学》
  4. 膀胱足太阳经病证《脉经》
  5. 膀胱肿瘤《病理学》
  6. 膀胱足太阳之脉《经络考》
  7. 膀胱肿瘤《百病自测》
  8. 螃蜞丸【方剂大全】
  9. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  10. 螃蟹《本草新编》
  11. 膀胱与尿道结石【疾病大全】
  12. 螃蟹甲【中药大全】
  13. 膀胱俞穴【人体背部穴位】
  14. 螃蟹脚【中药大全】
  15. 膀胱俞发《外科启玄》
  16. 螃蟹酒【方剂大全】
  17. 膀胱有热【方剂主治】
  18. 螃蟹七【中药大全】
  19. 膀胱阴道瘘【疾病症状】
  20. 螃蟹散【方剂大全】
  21. 膀胱移行细胞癌【疾病大全】
  22. 螃蟹饮《保健药膳》
  23. 膀胱炎【中药主治】
  24. 鳑魮鱼【中药大全】
  25. 膀胱炎【疾病大全】
  26. 胖大海【中药大全】
  27. 膀胱炎《泌尿外科学》
  28. 胖大海饮《保健药膳》
  29. 膀胱虚实《备急千金要方》
  30. 胖儿草【中药大全】
  1. 膀胱肿瘤《百病自测》
  2. 膀胱中暍证《中医词典》
  3. 膀胱肿瘤《病理学》
  4. 膀胱蒸《中医词典》
  5. 膀胱肿瘤《泌尿外科学》
  6. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  7. 膀胱诸穴歌《经络考》
  8. 膀胱胀《中医词典》
  9. 膀胱主病《银海指南》
  10. 膀胱造影《家庭医学百科-家庭护理篇》
  11. 膀胱主藏津液《中医名词词典》
  12. 膀胱与尿道的神经支配《生理学》
  13. 膀胱主藏津液《中医词典》
  14. 膀胱俞发《外科启玄》
  15. 膀胱主肾之客《针灸大成》
  16. 膀胱俞《针灸学》
  17. 膀胱足太阳经病证《脉经》
  18. 膀胱俞《针灸大成》
  19. 膀胱足太阳经病证《中医词典》
  20. 膀胱移行细胞乳头状瘤《病理学》
  21. 膀胱足太阳之脉《中医词典》
  22. 膀胱炎《泌尿外科学》
  23. 膀胱足太阳之脉《经络考》
  24. 膀胱炎《默克家庭诊疗手册》
  25. 螃蟹《本草蒙筌》
  26. 膀胱循行经文《刺灸心法要诀》
  27. 螃蟹《饮食须知》
  28. 膀胱循行经文《医宗金鉴》
  29. 螃蟹《冯氏锦囊秘录》
  30. 膀胱虚实《备急千金要方》
  31. 螃蟹《本草求真》


肾癌_《百病自测》_中医诊治_【岐黄之术】

肾癌
在线购买《百病自测》正版书籍

肾癌

  • 上一页
  • 目录
  • 相关
  • 下一页

肾癌是肾脏的恶性肿瘤。肾癌过去有许多名称，如腺癌、透明细胞癌、囊性乳头状癌等。现在都统称为肾癌。患这种病后果是非常可怕的，但如果自己能够早期发现异常，尽早治疗，后果又是非常乐观的，关键在于自己早发现。肾癌病人一般没有什么症状，早期没有疼痛或不适的感觉，但肾癌早期有一个非常突出的症状就是血尿，这个血尿有个特点，即排尿时不疼，即所谓无痛性血尿。如果出血较多，尿呈红色或淡粉红色。已经能够发现尿血，这当然会引起重视的。能看到自己尿血的病人，说明肾癌已侵犯到肾盂和肾小盏，已经不是最早期的症状；还一种尿血情况，即自己用肉眼看不到的尿血，当在医院作显微镜检查时才发现有红细胞增多，即为镜下血尿，没有原因出现血尿，而且用一般药物治疗不见好转的镜下血尿，也应引起重视，这样的血尿才是肾癌病人的早期信号，病人能在这段时间里就医而得到及时详细的检查才最有意义。还应知道，肾癌病人尿血有间歇性，尿血持续几天后能够自然缓解，也可能吃些药物暂时止血了，往往病人会忽视大意，以为病好了，而不及时作详细检查，等到再次出现血尿时，或出现其他症状才引起病人的重视，实际已经耽误几个月或一年以上，肿瘤在这段时间继续增长，侵蚀周围肾脏，这样病人后果是不好的，惨痛的教训是深刻的。

所以，当病人发现血尿时，不论在什么条件下，都应作专科的详细检查，千万不要麻痹大意，或怀有一种侥幸心理，而贻害自己。也不要轻信一般医生的话，血尿吃几副中药就会好的，有的病人是会好的，有的病人不吃药也会好转的，但血尿暂停不一定是药物作用的结果，而可能是肿瘤的间歇期，一定要经过详细的专科检查以后，确定没有肿瘤等原因时才能放心，否则将会出现误诊。有的人认为肿瘤一定会痛吧！其实不然，肾癌病人早期并不出现疼痛症状，等到有疼痛感觉时，说明肿瘤已是晚期，所以不要因为疼痛才去看病，以防延误病期。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱肿瘤
  • 当前页：肾癌
  • 下一页：淋病
<<< 返回本书目录
  1. 肾癌【疾病大全】
  2. 肾包膜过度膨胀【疾病症状】
  3. 肾癌《自我调养巧治病》
  4. 肾痹《圣济总录》
  5. 肾癌《百病自测》
  6. 肾痹论《理虚元鉴》
  7. 肾、尿道、膀胱结石《人体使用手册》
  8. 肾病《千金翼方》
  9. 肾《组织学与胚胎学》
  10. 肾病门《傅青主男科》
  11. 肾《证治准绳·幼科》
  12. 肾病性浮肿面容【疾病症状】
  13. 肾《顾松园医镜》
  14. 肾病腰痛《医法圆通》
  15. 肾《古今医彻》
  16. 肾病综合征《百病自测》
  17. 审诸病生死脉法《察病指南》
  18. 肾病综合征《老年百病防治》
  19. 审治处方《中西汇通医经精义》
  20. 肾病综合征【疾病症状】
  21. 审症应验口诀《银海精微》
  22. 肾病综合征【疾病大全】
  23. 审症秘论《银海精微》
  24. 肾病综合征 二《赵绍琴临证验案精选》
  25. 审证《医述》
  26. 肾病综合征 三《赵绍琴临证验案精选》
  27. 审音论《幼科推拿秘书》
  28. 肾病综合征 一《赵绍琴临证验案精选》
  29. 审形色《厘正按摩要术》
  30. 肾不纳气《金针秘传》
  1. 肾癌《百病自测》
  2. 肾癌《默克家庭诊疗手册》
  3. 肾癌《自我调养巧治病》
  4. 肾，其华在发《中医名词词典》
  5. 肾癌《中医词典》
  6. 肾（命门）《中医基础理论》
  7. 肾癌《泌尿外科学》
  8. 肾《组织学与胚胎学》
  9. 肾被膜歌诀《人体解剖学歌诀》
  10. 肾《古今医彻》
  11. 肾痹《中医名词词典》
  12. 肾《小儿卫生总微论方》
  13. 肾痹《圣济总录》
  14. 肾《顾松园医镜》
  15. 肾痹《中医词典》
  16. 肾《普济方·针灸》
  17. 肾痹《症因脉治》
  18. 肾《证治准绳·幼科》
  19. 肾痹论《理虚元鉴》
  20. 肾《医述》
  21. 肾病《千金翼方》
  22. 肾《疡医大全》
  23. 肾病《中医词典》
  24. 肾《中医词典》
  25. 肾病候《巢氏病源补养宣导法》
  26. 肾《中医名词词典》
  27. 肾病候《诸病源候论》
  28. 肾《经络全书》
  29. 肾病腰痛《医法圆通》
  30. 渖唇《中医词典》
  31. 肾病综合征《临床生物化学》


淋病_《百病自测》_中医诊治_【岐黄之术】

淋病
在线购买《百病自测》正版书籍

淋病

  • 上一页
  • 目录
  • 相关
  • 下一页

淋病属于性传播疾病，近年来发病率有逐渐升高的趋势。

淋病是由淋病性双球菌感染所引起的疾病，其感染途径绝大部分是通过不洁性交传染的，少数也有由于洗澡等接触病人衣物而间接传染的。这种病患者本人完全可以预防和自行辨别出来。一般在不洁性交、性接触或洗澡后２～３天，或３～５天后开始发病，其首发症状是尿道口发痒，尿道内灼热，刺痛和排尿时隐痛不适。同时，尿道内出现黄白色稀薄粘性分泌物，看到尿道口红肿，呈鱼唇样外翻，紧接着炎症进一步发展，尿道口的分必物变成灰黄色，或黄绿色脂稠样脓液，排尿时感到尿道内刀割样疼痛，尿频、尿急，时有分泌物将尿道口糊封，而呈现排尿不畅。有时尿液中有絮丝状物，淋丝出现，一般病人都认为自己可能是患了尿道炎和尿路感染，如果对淋病有比较深入了解的人是可以自己判定出来的。千万不要碍于情面，不去作化验检查及时确诊。只要早期确诊，治疗时间可大大缩短，预后也很好。但有的病人急性期不能很好治疗，引起淋病性后尿道炎，包皮龟头炎等，也有的病人经过２～３周以后，其炎症症状逐渐自行缓解，尿道也不水肿，排尿也正常，自认为这就算完全好了，其实淋病菌依然存在，逐渐转变成慢性淋病炎，使病情缠绵不断，久治不愈。主要是急性期应当彻底治愈，医生认为是完全治愈，方能结束，否则是不彻底的。

另一方面，淋病是一种性传播疾病，通过性交传播，所以男女双方都可以引起淋病，双方既是传播者又是受害者。女性淋病急性期有的病人症状明显，由于尿道短，淋菌容易越过括约肌向膀胱蔓延，引起膀胱炎，尿道旁腺管口处红肿、外翻，有脓性分泌物流出来。稍重的还可引起外阴炎、阴道炎、子宫颈炎、子宫内膜炎等，病人则出现外阴红肿、糜烂、瘙痒、刺痛、阴道有脓性分泌物流出来。但也有的女性一直不出现症状，没有什么自觉症状，这种病人危害更大，一旦有性的接触就把淋菌传染给男方，成为不显眼的淋病传染源。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾癌
  • 当前页：淋病
  • 下一页：软性下疳
<<< 返回本书目录
  1. 淋病【疾病大全】
  2. 淋病【中药主治】
  3. 淋病《中医外科学》
  4. 淋病（Gonorrhoea）《皮肤性病学》
  5. 淋病《证治汇补》
  6. 淋病的急救《现代院外急救手册》
  7. 淋病《杂病广要》
  8. 淋病合并症精囊炎【疾病大全】
  9. 淋病《千金翼方》
  10. 淋病合并症前列腺炎【疾病大全】
  11. 淋病《千金翼方》
  12. 淋病解毒利湿方【方剂大全】
  13. 淋病《家庭医学百科-医疗康复篇》
  14. 淋病性关节炎【疾病大全】
  15. 淋病《急诊医学》
  16. 淋病诸候（凡八论）《诸病源候论》
  17. 淋病《基因诊断与性传播疾病》
  18. 淋带《临证指南医案》
  19. 淋病《百病自测》
  20. 淋带《也是山人医案》
  21. 淋病《百病自测》
  22. 淋谍贯众汤【方剂大全】
  23. 淋闭证治论《叶选医衡》
  24. 淋顶汤【方剂大全】
  25. 淋闭证治《三因极一病证方论》
  26. 淋豆酒【方剂大全】
  27. 淋闭叙论《三因极一病证方论》
  28. 淋浇黄连汤【方剂大全】
  29. 淋闭门（附转脬 附不禁）《丹台玉案》
  30. 淋解《儿科萃精》
  1. 淋病《百病自测》
  2. 淋病《家庭医学百科-医疗康复篇》
  3. 淋病《百病自测》
  4. 淋病《默克家庭诊疗手册》
  5. 淋病《千金翼方》
  6. 淋病《急诊医学》
  7. 淋病《千金翼方》
  8. 淋病《皮肤性病学》
  9. 淋病《医学纲目》
  10. 淋閟《中医词典》
  11. 淋病《医述》
  12. 淋闭证治论《叶选医衡》
  13. 淋病《杂病广要》
  14. 淋闭证治《三因极一病证方论》
  15. 淋病《证治汇补》
  16. 淋闭叙论《三因极一病证方论》
  17. 淋病《中医外科学》
  18. 淋闭门（附转脬 附不禁）《丹台玉案》
  19. 淋病《病理学》
  20. 淋闭《针灸聚英》
  21. 淋病《妇产科学》
  22. 淋闭《秘传证治要诀及类方》
  23. 淋病《基因诊断与性传播疾病》
  24. 淋闭《古今医鉴》
  25. 淋病的急救《现代院外急救手册》
  26. 淋闭《医学正传》
  27. 淋病对妊娠及新生儿的影响《基因诊断与性传播疾病》
  28. 淋闭《女科秘旨》
  29. 淋病性淋巴肉芽肿《默克家庭诊疗手册》
  30. 淋闭《备急千金要方》
  31. 淋带《临证指南医案》


软性下疳_《百病自测》_中医诊治_【岐黄之术】

软性下疳
在线购买《百病自测》正版书籍

软性下疳

  • 上一页
  • 目录
  • 相关
  • 下一页

软性下疳是由于性交直接接触而得的性传染病。

软性下疳男性多在阴茎冠状沟、包皮系带两侧、包皮缘、包皮内叶或阴茎头；女性在尿道口周围、内侧阴唇、阴唇后连接、阴蒂、阴道前庭等处可以看到先在局部出现大头针大小的充血性丘疹，过１～２天变成脓疮，再过１～２天脓疮破溃形成圆盘形小溃疡，互相连接形成大溃疡。软下疳有一种特殊的形状，看上去与别的病不一样：溃疡呈锯齿状，周边不齐，边缘下呈穿凿样潜行侵蚀；溃疡表面覆盖灰黄色的分泌物；溃疡周围有炎症性浸润，红肿，但不硬。软下疳疼痛明显，甚致剧痛。从溃疡表面流出来的脓汁流到阴囊、会阴、肛门周围又可以产生新的病灶。所以，当看到外生殖器有丘疹或有小溃疡形成时，就应引起警觉，尤其对有过不洁性交的人更应注意，不然病情会很快发展，使治疗时间延长，也有造成再感染的危险。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋病
  • 当前页：软性下疳
  • 下一页：下疳
<<< 返回本书目录
  1. 软性下疳《女科宝鉴》
  2. 软枣子【中药大全】
  3. 软性下疳《百病自测》
  4. 软治法《石室秘录》
  5. 软纤维瘤【疾病大全】
  6. 软组织的急性化脓性感染《外科学总论》
  7. 软下疳【疾病大全】
  8. 软组织感染【疾病症状】
  9. 软下疳《基因诊断与性传播疾病》
  10. 软组织肉瘤《家庭医学百科-医疗康复篇》
  11. 软丝藻【中药大全】
  12. 软组织肉瘤【疾病大全】
  13. 软水黄连【中药大全】
  14. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  15. 软弱有石解《研经言》
  16. 软组织肿瘤【疾病大全】
  17. 软弱微散之脉《疡科纲要》
  18. 软组织肿胀【疾病症状】
  19. 软皮树（图）【中药大全】
  20. 朊毒体病【疾病大全】
  21. 软脓疖门主论《疡医大全》
  22. 蕤核《本草纲目》完整版
  23. 软懒症辨《理虚元鉴》
  24. 蕤核《本草图经》
  25. 软金丹【方剂大全】
  26. 蕤核《证类本草》
  27. 软金丹《小儿药证直诀》
  28. 蕤核《本草纲目》图文版
  29. 软疖《幼幼新书》
  30. 蕤核【中药大全】
  1. 软性下疳《百病自测》
  2. 软下疳《基因诊断与性传播疾病》
  3. 软枣〈平〉《食疗本草》
  4. 软下疳《默克家庭诊疗手册》
  5. 软脂酸的生成《生物化学与分子生物学》
  6. 软瘫风《解围元薮》
  7. 软治法《石室秘录》
  8. 软瘫《回生集》
  9. 软朱砂法《是斋百一选方》
  10. 软弱有石解《研经言》
  11. 软组织清创术《外科学总论》
  12. 软弱微散之脉《疡科纲要》
  13. 软组织肉瘤《家庭医学百科-医疗康复篇》
  14. 软脓疖门主论《疡医大全》
  15. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  16. 软脓疖门主方《疡医大全》
  17. 软组织肿瘤免疫组织化学《实用免疫细胞与核酸》
  18. 软懒症辨《理虚元鉴》
  19. 緛戾（ruǎn）《中医词典》
  20. 软懒症《中医词典》
  21. 蕤核《神农本草经》
  22. 软金丹《小儿药证直诀》
  23. 蕤核《本草纲目》
  24. 软金丹《太平惠民和剂局方》
  25. 蕤核《千金翼方》
  26. 软疖秘方《华佗神方》
  27. 蕤核《本草经集注》
  28. 软疖不溃《奇效简便良方》
  29. 蕤核《新修本草》
  30. 软疖《万氏秘传外科心法》
  31. 蕤核《吴普本草》


下疳_《百病自测》_中医诊治_【岐黄之术】

下疳
在线购买《百病自测》正版书籍

下疳

  • 上一页
  • 目录
  • 相关
  • 下一页

下疳是性传播疾病，是由梅毒螺旋体侵犯到皮肤或粘膜的破损处引起发病的。其主要是通过性交接触而传染的。所以，下疳主要发生在外生殖器部位。自己经常注意外生殖器的局部变化，便可以先期知道这种病。自不洁性交到发病一般是３周左右时间，最短数日，最长３～４个月，男性多在阴茎头、冠状沟及包皮周围，女性在阴唇及其后连接部，或阴蒂阴阜附近。起初是一个粟粒大小的局限性的暗红丘斑，经过１～２日后表面脱屑破坏，逐渐变成溃疡；再过１周时间，形成一个１ｃｍ大小的浅在性浸润性硬结节，大小不一，硬结呈圆形或椭圆形，在冠状沟后呈半月形。在硬结的表面呈苔状糜烂，基底平坦，有光泽，呈现鲜肉色或红铜色，有粘液渗出，有时覆盖着灰色痂皮，一擦易出血。硬结的围边整齐，卷起呈齿状，而溃荡中心凹隐如碟盘，溃疡周围有毛细血管扩张和细胞浸润而出现坚硬、致密、红晕等。与外围健康组织分界清楚，手摸时有硬性感，有时质地很硬，故也有称为硬下疳。这些就是下疳的典型征候，一看便知。但下疳本人常因没有疼痛症状也无自觉症状，便认为没有什么害处而忽略不去就医，实际上下疳的渗出物中会有大量的梅毒螺旋体，具有很强的传染性，一定要警惕这种病的传播。

下疳在出现后１～２周，贴近下疳一侧的腹股沟淋巴结发生肿大，有时对侧腹股沟淋巴结也肿大。其特征是肿大淋巴结直径约２ｃｍ左右，光滑成群，互相不连接，突出在皮下，与皮肤不粘连，具有特殊的橡皮样硬度。用手摸时，各个孤立的淋巴结活动，无红肿，不痛，皮肤色泽也无改变，也不破溃。再过２～３周全身淋巴结出现肿大。当发生了下疳或有腹沟的肿大淋巴结，不要忙于滥用外敷药，否则容易继发感染，使下疳及肿大淋巴结红肿，破溃有脓汁流出，使病情严重。发现疾病应及时就医，在医生指导下用药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：软性下疳
  • 当前页：下疳
  • 下一页：阴茎癌
<<< 返回本书目录
  1. 下疳《医门补要》
  2. 下疳【中药主治】
  3. 下疳《续名医类案》
  4. 下疳【方剂主治】
  5. 下疳《续名医类案》
  6. 下疳疮《保幼新编》
  7. 下疳《万病回春》
  8. 下疳疮《丹溪治法心要》
  9. 下疳《外科十三方考》
  10. 下疳疮《古今医案按》
  11. 下疳《外科十法》
  12. 下疳疮《景岳全书》
  13. 下疳《外科理例》
  14. 下疳疮《仁术便览》
  15. 下疳《寿世保元》
  16. 下疳疮《杂病治例》
  17. 下疳《儒门事亲》
  18. 下疳疮【方剂主治】
  19. 下疳《立斋外科发挥》
  20. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  21. 下疳《洄溪医案》
  22. 下疳论《外科正宗》
  23. 下疳《百病自测》
  24. 下疳门主论《疡医大全》
  25. 下腹坠胀【疾病症状】
  26. 下疳-外科理例（上）《古今医统大全》
  27. 下腹坠痛【疾病症状】
  28. 下疳样脓皮病【疾病大全】
  29. 下腹胀痛【疾病症状】
  30. 下疳宜食淡味《医门补要》
  1. 下疳《百病自测》
  2. 下风池《中医词典》
  3. 下疳《中医词典》
  4. 下法二百八十七法《针灸神书》
  5. 下疳《外科十法》
  6. 下法（泻下、攻下、通里、通下）《中医名词词典》
  7. 下疳《续名医类案》
  8. 下法《广瘟疫论》
  9. 下疳《续名医类案》
  10. 下法《厘正按摩要术》
  11. 下疳《寿世保元》
  12. 下法《中医词典》
  13. 下疳《万病回春》
  14. 下发背《中医词典》
  15. 下疳《儒门事亲》
  16. 下腭《中医词典》
  17. 下疳《医学心悟》
  18. 下呃《凌临灵方》
  19. 下疳《外科理例》
  20. 下多亡阴《卫生宝鉴》
  21. 下疳《立斋外科发挥》
  22. 下肚角疽《外科十三方考》
  23. 下疳《医门补要》
  24. 下都《中医词典》
  25. 下疳《外科十三方考》
  26. 下地仓《中医词典》
  27. 下疳（外科理例 上）《古今医统大全》
  28. 下丹田《养生导引秘籍》
  29. 下疳掺药《冯氏锦囊秘录》
  30. 下丹田《中医词典》
  31. 下疳疮《景岳全书》


阴茎癌_《百病自测》_中医诊治_【岐黄之术】

阴茎癌
在线购买《百病自测》正版书籍

阴茎癌

  • 上一页
  • 目录
  • 相关
  • 下一页

一般在包皮、龟头、阴茎处。绝大多数病人有包皮过长、包茎的病史，而且包皮过长病变情况较包茎患者易于发现。在包皮过长的病人，包皮内可见到丘疹、湿疹、疣、疱疹、慢性溃疡等表现，逐渐增大，高于表面，或呈乳头状生长，或溃烂经久不愈，且有污秽之物附着。而在包茎类病人，由于包皮与龟头粘连，包皮不能上翻，初期不易发现病变，只在肿瘤逐渐增大后自觉包皮内痒、灼热、疼痛、触摸局部时症状加重才被注意。包皮口常有脓性分必物溢出，或是血性污秽之物，有奇臭味。若癌肿迅速增大，侵及阴茎头大部时，或穿破包皮，呈菜花样外露；或大而形状不规则的溃疡。因多合并感染，两侧腹股沟淋巴结肿大，多是炎症所致。阴茎癌病人早期无明显全身症状，只在晚期才表现出纳呆、消瘦、精神萎靡、肢酸乏力等症状。极少数晚期病人出现相应的转移病灶所引起的症状。阴茎癌病人一般不表现有排尿困难，只有尿后局部灼痛。但癌肿侵及尿道海绵体时，使尿道受压，变形，尿道外口被遮盖，亦可出现排尿困难。有少数病例，癌肿发于阴茎干，尿道早期即受侵犯，病情进展快，多伴有尿路梗阻症状。检查时必须将包皮过长病人的包皮翻上去后再详细检查。对于不能上翻的包皮，龟头不能显露出来，应用手触摸包皮、龟头处有无肿块。对可活动的限局肿块，应排除包皮垢或结石，可将结石、包皮垢等清除出去，也可将包皮垢用水冲洗而排出。在包皮腔狭小的病例，用小的直视镜插入包皮腔内，检查龟头、包皮内板、冠状沟，这样既能查清病灶情况，又可做到对早期病灶的处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下疳
  • 当前页：阴茎癌
  • 下一页：阴茎白斑
<<< 返回本书目录
  1. 阴茎癌【疾病大全】
  2. 阴茎癌先兆《中医疾病预测》
  3. 阴茎癌《自我调养巧治病》
  4. 阴茎癌药粉【方剂大全】
  5. 阴茎癌《自我调养巧治病》
  6. 阴茎白斑《百病自测》
  7. 阴茎癌《泌尿外科学》
  8. 阴茎表浅性溃疡【疾病症状】
  9. 阴茎癌《临床激光治疗学》
  10. 阴茎出脓《扁鹊心书》
  11. 阴茎癌《病理学》
  12. 阴茎短【疾病症状】
  13. 阴茎癌《百病自测》
  14. 阴茎龟头橡皮肿【疾病症状】
  15. 阴茎、前列腺和睾丸疾患《默克家庭诊疗手册》
  16. 阴茎和阴囊水肿【疾病症状】
  17. 阴茎《组织学与胚胎学》
  18. 阴茎结核【疾病大全】
  19. 阴交穴【胸部腹部穴位】
  20. 阴茎结核疹【疾病大全】
  21. 阴黄治验《卫生宝鉴》
  22. 阴茎离断伤【疾病大全】
  23. 阴黄说《叶选医衡》
  24. 阴茎扭转【疾病大全】
  25. 阴黄辨《研经言》
  26. 阴茎前阴囊【疾病大全】
  27. 阴黄《医宗金鉴》
  28. 阴茎损伤【疾病症状】
  29. 阴黄《圣济总录》
  30. 阴茎损伤性炎肿治验《三十年临证经验集》
  1. 阴茎癌《百病自测》
  2. 阴茎癌《临床激光治疗学》
  3. 阴茎癌《自我调养巧治病》
  4. 阴茎、阴囊及其内容物的损伤《急诊医学》
  5. 阴茎癌《自我调养巧治病》
  6. 阴茎、前列腺和睾丸疾患《默克家庭诊疗手册》
  7. 阴茎癌《病理学》
  8. 阴茎《组织学与胚胎学》
  9. 阴茎癌《泌尿外科学》
  10. 阴茎《中医词典》
  11. 阴茎癌先兆《中医疾病预测》
  12. 阴筋《中医词典》
  13. 阴茎白斑《百病自测》
  14. 阴筋《中医名词词典》
  15. 阴茎出脓《扁鹊心书》
  16. 阴竭阳脱《中医词典》
  17. 阴茎损伤性炎肿治验《邹孟城三十年临证经验集》
  18. 阴竭阳脱《中医名词词典》
  19. 阴茎损伤性炎肿治验《三十年临证经验集》
  20. 阴结《中医词典》
  21. 阴茎损伤与炎症《默克家庭诊疗手册》
  22. 阴结《中医名词词典》
  23. 阴茎疼《针灸资生经》
  24. 阴交（一名横户）《针灸大成》
  25. 阴茎痛《普济方·针灸》
  26. 阴交《针灸学》
  27. 阴茎望法提纲《望诊遵经》
  28. 阴交《中医词典》
  29. 阴茎穴《中医词典》
  30. 阴茧《中医词典》
  31. 阴茎异常勃起《默克家庭诊疗手册》


阴茎白斑_《百病自测》_中医诊治_【岐黄之术】

阴茎白斑
在线购买《百病自测》正版书籍

阴茎白斑

  • 上一页
  • 目录
  • 相关
  • 下一页

阴茎白斑是一种过度性病变，有可能引起癌变。因此，有人把白斑组织视为癌前组织，提高警觉，这在临床实际工作中有重要意义。阴茎上的白斑多位于龟头包皮处，以散在斑点为主，但也有的侵犯到整个包皮及龟头。在皮肤表面呈青白色，一部分呈肥厚性硬化，另一部分呈皮革样僵硬。若整个包皮被侵犯时，则使之完全失去弹性。若白斑症同时并有阴茎萎缩症时，则阴茎皮肤呈进行性萎缩、硬化，粘膜也变干燥、硬化，有光泽伴发白斑性改变，初期呈散在性白色丘疹样改变，继之波及整个龟头。干燥性硬化性龟头炎，在初期红色病变区域，逐渐间有白斑形成，皮肤萎缩、白斑密集、硬化。若病性进展，波及龟头、包皮以及尿道时容易发生恶变。有的在硬化性萎缩性苔癣样病变上，在光滑的表皮上有散在的丘疹和斑点，在反复增厚的皮肤上出现白斑，也容易发生癌变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴茎癌
  • 当前页：阴茎白斑
  • 下一页：尖锐湿疣
<<< 返回本书目录
  1. 阴茎白斑《百病自测》
  2. 阴茎表浅性溃疡【疾病症状】
  3. 阴茎癌药粉【方剂大全】
  4. 阴茎出脓《扁鹊心书》
  5. 阴茎癌先兆《中医疾病预测》
  6. 阴茎短【疾病症状】
  7. 阴茎癌【疾病大全】
  8. 阴茎龟头橡皮肿【疾病症状】
  9. 阴茎癌《自我调养巧治病》
  10. 阴茎和阴囊水肿【疾病症状】
  11. 阴茎癌《自我调养巧治病》
  12. 阴茎结核【疾病大全】
  13. 阴茎癌《泌尿外科学》
  14. 阴茎结核疹【疾病大全】
  15. 阴茎癌《临床激光治疗学》
  16. 阴茎离断伤【疾病大全】
  17. 阴茎癌《病理学》
  18. 阴茎扭转【疾病大全】
  19. 阴茎癌《百病自测》
  20. 阴茎前阴囊【疾病大全】
  21. 阴茎、前列腺和睾丸疾患《默克家庭诊疗手册》
  22. 阴茎损伤【疾病症状】
  23. 阴茎《组织学与胚胎学》
  24. 阴茎损伤性炎肿治验《三十年临证经验集》
  25. 阴交穴【胸部腹部穴位】
  26. 阴茎损伤性炎肿治验《邹孟城三十年临证经验集》
  27. 阴黄治验《卫生宝鉴》
  28. 阴茎疼《针灸资生经》
  29. 阴黄说《叶选医衡》
  30. 阴茎疼痛【疾病症状】
  1. 阴茎白斑《百病自测》
  2. 阴茎癌先兆《中医疾病预测》
  3. 阴茎出脓《扁鹊心书》
  4. 阴茎癌《泌尿外科学》
  5. 阴茎损伤性炎肿治验《邹孟城三十年临证经验集》
  6. 阴茎癌《病理学》
  7. 阴茎损伤性炎肿治验《三十年临证经验集》
  8. 阴茎癌《自我调养巧治病》
  9. 阴茎损伤与炎症《默克家庭诊疗手册》
  10. 阴茎癌《自我调养巧治病》
  11. 阴茎疼《针灸资生经》
  12. 阴茎癌《百病自测》
  13. 阴茎痛《普济方·针灸》
  14. 阴茎癌《临床激光治疗学》
  15. 阴茎望法提纲《望诊遵经》
  16. 阴茎、阴囊及其内容物的损伤《急诊医学》
  17. 阴茎穴《中医词典》
  18. 阴茎、前列腺和睾丸疾患《默克家庭诊疗手册》
  19. 阴茎异常勃起《默克家庭诊疗手册》
  20. 阴茎《组织学与胚胎学》
  21. 阴茎易举《中医词典》
  22. 阴茎《中医词典》
  23. 阴茎肿大《古今医统大全》
  24. 阴筋《中医词典》
  25. 阴茎肿瘤《默克家庭诊疗手册》
  26. 阴筋《中医名词词典》
  27. 阴经《中医词典》
  28. 阴竭阳脱《中医词典》
  29. 阴经发热《伤寒捷诀》
  30. 阴竭阳脱《中医名词词典》
  31. 阴经分传中《疡医大全》


尖锐湿疣_《百病自测》_中医诊治_【岐黄之术】

尖锐湿疣
在线购买《百病自测》正版书籍

尖锐湿疣

  • 上一页
  • 目录
  • 相关
  • 下一页

尖锐湿疣主要由于包皮过长，包茎合并感染，慢性炎性刺激所引起。常发生于龟头、冠状沟、包皮内板等处，病变呈菜花状、乳头状颗粒或结节状，多合并有包皮龟头炎。在组织学上可见到扁平上皮或乳头状瘤的细胞改变，长期可以恶变。

尖锐湿疣多以包皮龟头炎、包茎合并感染肿瘤等首先就诊。如把包皮翻转后，便可见到红紫色，大小、数目不等的乳头样、菜花样的病变，有的有蒂，或表面合并感染呈糜烂、渗出，有分泌物附着，局部瘙痒。合并感染后，疼痛症状明显。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴茎白斑
  • 当前页：尖锐湿疣
  • 下一页：隐睾症
<<< 返回本书目录
  1. 尖锐湿疣【疾病大全】
  2. 尖山橙【中药大全】
  3. 尖锐湿疣《中医外科学》
  4. 尖舌苣苔【中药大全】
  5. 尖锐湿疣《女科宝鉴》
  6. 尖头并指【疾病症状】
  7. 尖锐湿疣《临床激光治疗学》
  8. 尖头蚱蜢【中药大全】
  9. 尖锐湿疣《基因诊断与性传播疾病》
  10. 尖尾风【中药大全】
  11. 尖锐湿疣《百病自测》
  12. 尖尾风根【中药大全】
  13. 尖连蕊茶根【中药大全】
  14. 尖药花【中药大全】
  15. 尖槐藤【中药大全】
  16. 尖叶川黄瑞木【中药大全】
  17. 尖花汤【方剂大全】
  18. 尖叶唐松草【中药大全】
  19. 尖耳贯众【中药大全】
  20. 尖叶铁扫帚【中药大全】
  21. 尖萼厚皮香【中药大全】
  22. 尖叶子打虫药【中药大全】
  23. 尖顶羊肚菜【中药大全】
  24. 尖子木【中药大全】
  25. 尖顶地星【中药大全】
  26. 尖嘴林檎果【中药大全】
  27. 尖刀苦马菜【中药大全】
  28. 坚肠散【方剂大全】
  29. 尖齿耳蕨【中药大全】
  30. 坚肠汤【方剂大全】
  1. 尖锐湿疣《百病自测》
  2. 尖锐湿疣《临床激光治疗学》
  3. 尖锐湿疣《中医外科学》
  4. 尖锐湿疣《皮肤性病学》
  5. 尖锐湿疣《病理学》
  6. 尖白根黑舌《敖氏伤寒金镜录》
  7. 尖锐湿疣《基因诊断与性传播疾病》
  8. 嫁痛《中医词典》
  9. 奸黄《中医词典》
  10. 瘕证治《妇科心法要诀》
  11. 奸医《轩岐救正论》
  12. 瘕证治《三因极一病证方论》
  13. 坚《中医词典》
  14. 瘕泻《中医词典》
  15. 坚肠汤《冯氏锦囊秘录》
  16. 瘕痛《证治准绳·幼科》
  17. 坚成《中医词典》
  18. 瘕疝根原《四圣心源》
  19. 坚持规律服药《家庭医学百科-医疗康复篇》
  20. 瘕气《凌临灵方》
  21. 坚齿《千金翼方》
  22. 瘕癖证《女科经纶》
  23. 坚筋骨《千金翼方》
  24. 瘕癖证《女科经纶》
  25. 坚肉缓节《中医词典》
  26. 瘕癖证《女科经纶》
  27. 坚弱勇怯受病忍痛不同《类经》
  28. 瘕癖证《女科经纶》
  29. 坚疝《中医词典》
  30. 瘕癖证《女科经纶》
  31. 坚阴《中医名词词典》


隐睾症_《百病自测》_中医诊治_【岐黄之术】

隐睾症
在线购买《百病自测》正版书籍

隐睾症

  • 上一页
  • 目录
  • 相关
  • 下一页

在胚胎初期，睾丸位于相当第二腰椎的两侧体腔内，从３个月至７个月逐渐下降至腹股沟部。睾丸下降过程伴随着腹膜鞘状突的生长和延长，大约在胚胎９个月时睾丸降入阴囊，而鞘状突闭鞘。但到出生时仍有１０％～１５％的人睾丸尚未降入到阴囊，其中大部分在生后一年内能自然降入阴囊。所以，１岁以内隐睾发生率为１％～２％，成人阶段其发病率为０。２％～０。３％。组织学研究表明，在５岁以内同正常位置睾丸无明显示差别；６～１０岁期间较正常位者生精细胞的发育没有太大的差别；而１０岁以后到青春期，睾丸容积减少，曲细精管管腔增厚，细胞变性，基底膜增厚，玻璃样变，导致不可逆性的生精功能障碍。若两侧隐睾，必然会出现生精障碍。而近年来逐渐认识到，在单侧隐睾时，对侧睾丸位置、大小形态正常时也会出现精子减少或畸形，成为不育的原因，临床上称此为互感性睾丸障碍。隐睾处，局部温度升高，严重影响睾丸的发育，生精或能异常，而睾丸间质细胞基本正常，雄性激素来源不减少，所以性器及副性征的发育基本正常。但近年来证实，５岁以后至青春期，较正常位置睾丸间质细胞的功能明显低下。因此，多数人主张，隐睾症者应在５岁以前手术为宜。隐睾症的合并症有以下几种：

①腹股沟疝。其主要原因是鞘状突没闭锁，发病率很高，Ⅲ度以上隐睾皆合并腹股沟疝。

②尿道下裂。隐睾症伴发尿道下裂者很多。

③睾丸肿瘤。关于隐睾并发肿瘤问题，多数泌尿科专家都认为较一般患者高。隐睾发生恶变比正常睾丸多３０～５０倍。特别是青春期以后发病率明显增高。可见，从预防睾丸肿瘤的观点，其手术时间应在５～１０岁，不能晚于１０岁。

④睾丸外伤。睾丸位于腹股沟管内，管壁坚韧无弹性，又近体表，易遭受损伤。

⑤睾丸扭抟。隐睾的病人易有睾丸或精索扭转。

⑥睾丸功能障碍。由于内环境改变或内分泌平衡失调，隐睾会发生组织改变，障碍精子生成。

⑦其他。合并睾丸囊肿、鞘膜积液、积血等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尖锐湿疣
  • 当前页：隐睾症
  • 下一页：精索静脉曲张
<<< 返回本书目录
  1. 隐睾症《百病自测》
  2. 隐疾《续名医类案》
  3. 隐睾【疾病大全】
  4. 隐匿型乳腺癌【疾病大全】
  5. 隐睾【疾病大全】
  6. 隐匿型肾炎【疾病大全】
  7. 隐睾【疾病症状】
  8. 隐匿性肾小球肾炎【疾病大全】
  9. 隐睾《泌尿外科学》
  10. 隐匿阴茎【疾病大全】
  11. 隐翅虫皮炎【疾病大全】
  12. 隐球菌病《家庭医学百科-医疗康复篇》
  13. 隐孢子虫病【疾病大全】
  14. 隐球菌病【疾病大全】
  15. 隐孢子虫《人体寄生虫学》
  16. 隐球菌感染 【疾病症状】
  17. 隐白穴【下肢内侧穴位】
  18. 隐球菌囊膜多糖堆积【疾病症状】
  19. 饮症论《症因脉治》
  20. 隐球菌性脑膜炎《家庭医学百科-医疗康复篇》
  21. 饮症《证治汇补》
  22. 隐忍叶《本草纲目》完整版
  23. 饮证说约《邹孟城三十年临证经验集》
  24. 隐鼠《本草纲目》完整版
  25. 饮证说约《三十年临证经验集》
  26. 隐鼠膏《本草纲目》完整版
  27. 饮证类伤寒《医学读书记》
  28. 隐斜【疾病大全】
  29. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  30. 隐斜视【疾病大全】
  1. 隐睾症《百病自测》
  2. 隐睾《泌尿外科学》
  3. 隐疾《续名医类案》
  4. 隐翅虫皮炎《急诊医学》
  5. 隐君礞石滚痰丸《冯氏锦囊秘录》
  6. 隐病《中医词典》
  7. 隐裂牙《口腔科学》
  8. 隐孢子虫《人体寄生虫学》
  9. 隐球菌病《急诊医学》
  10. 隐白（井穴）《子午流注说难》
  11. 隐球菌病《家庭医学百科-医疗康复篇》
  12. 隐白《针灸学》
  13. 隐球菌病《病理学》
  14. 隐白《中医词典》
  15. 隐球菌性脑膜炎《家庭医学百科-医疗康复篇》
  16. 隐白《针灸大成》
  17. 隐曲《中医词典》
  18. 蚓鸣怪病《急救广生集》
  19. 隐曲《医述》
  20. 饮子《中医词典》
  21. 隐曲不利《中医词典》
  22. 饮注候《诸病源候论》
  23. 隐曲之疾《中医词典》
  24. 饮症论《症因脉治》
  25. 隐性菌血症《默克家庭诊疗手册》
  26. 饮症《证治汇补》
  27. 隐血试验饮食《临床营养学》
  28. 饮证一条《伤寒贯珠集》
  29. 隐医《轩岐救正论》
  30. 饮证说约《三十年临证经验集》
  31. 隐轸《中医词典》


精索静脉曲张_《百病自测》_中医诊治_【岐黄之术】

精索静脉曲张
在线购买《百病自测》正版书籍

精索静脉曲张

  • 上一页
  • 目录
  • 相关
  • 下一页

精索静脉曲张是指精索蔓状静脉丛的伸长扩张、迂曲。精索静脉包括精索内静脉、精索外静脉、输精管静脉。曲张的血管主要发生于精索内静脉，精索外静脉及输精管静脉发生曲张的机会少，其主要原因是静索内静脉的结构所致。精索内静脉与精索外静脉在精索内互相交通，在腹股沟内环处分成１～２分支。其中一个分支至腹膜后，在左侧成直角注入肾静脉。所以，精索静脉曲张主要发生在左侧。腹膜后支在右侧成斜角入下腔静脉，右侧精索静脉曲张发生机会很少。病人患病年龄多在２０～３０岁。主要表现为阴囊肿大，下坠感及隐痛等症状。下坠及隐痛可向同侧下腹部及腹股沟区放散，劳累及行走时间长时症状加重，休息后症状可缓解。少数严重精索静脉曲张的病人，可影响生育。临床检查时可发现精索处有曲张的血管团块，呈条索状或蚯蚓状。当卧位时曲张的血管稍减轻，站立后或增加腹压时血管再度充盈。还应注意与阴囊内丝虫结节、精索结核、肿瘤、淋病相鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：隐睾症
  • 当前页：精索静脉曲张
  • 下一页：睾丸炎
<<< 返回本书目录
  1. 精索静脉曲张【疾病大全】
  2. 精索增粗肿胀【疾病症状】
  3. 精索静脉曲张【疾病症状】
  4. 精天下第一下部药【方剂大全】
  5. 精索静脉曲张《泌尿外科学》
  6. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  7. 精索静脉曲张《百病自测》
  8. 精虚血弱【疾病症状】
  9. 精索恶性肿瘤【疾病大全】
  10. 精选应用诸方（九方）《喉科指掌》
  11. 精神障碍【疾病症状】
  12. 精血《褚氏遗书》
  13. 精神运动性兴奋【疾病症状】
  14. 精血不足【疾病症状】
  15. 精神运动性活动变坏【疾病症状】
  16. 精血不足【方剂主治】
  17. 精神依赖性【疾病症状】
  18. 精血论《女科折衷纂要》
  19. 精神养生《中医养生学》
  20. 精血盛衰之验（培原一）《宜麟策》
  21. 精神性疾病的生物化学《临床生物化学》
  22. 精血以分男女之本源《女科百问》
  23. 精神五脏论《针灸甲乙经》
  24. 精液稠【疾病症状】
  25. 精神卫生概述《默克家庭诊疗手册》
  26. 精液带血【疾病症状】
  27. 精神萎靡【疾病症状】
  28. 精液发黄【疾病症状】
  29. 精神疲倦【方剂主治】
  30. 精液和前列腺液检查《临床基础检验学》
  1. 精索静脉曲张《百病自测》
  2. 精髓枯淋症《中医词典》
  3. 精索静脉曲张《泌尿外科学》
  4. 精室《中医词典》
  5. 精脱《中医词典》
  6. 精时自下《中医词典》
  7. 精脱固之《痰火点雪》
  8. 精神自动症综合征《神经精神疾病诊断学》
  9. 精微《中医词典》
  10. 精神障碍《神经精神疾病诊断学》
  11. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  12. 精神异常的常见类型《急诊医学》
  13. 精虚劳伤《症因脉治》
  14. 精神异常病人的急诊处理《急诊医学》
  15. 精虚三消《中医词典》
  16. 精神药品管理办法《医院药学》
  17. 精虚三消《症因脉治》
  18. 精神养生《中医养生学》
  19. 精虚痰《中医词典》
  20. 精神五脏论《针灸甲乙经》
  21. 精选应用诸方（九方）《喉科指掌》
  22. 精神卫生概述《默克家庭诊疗手册》
  23. 精血《中医名词词典》
  24. 精神卫生的社会服务《默克家庭诊疗手册》
  25. 精血《褚氏遗书》
  26. 精神衰颓要诀《华佗神方》
  27. 精血《中医词典》
  28. 精神内守《中医词典》
  29. 精血论《女科折衷纂要》
  30. 精神科病历《病历书写规范》
  31. 精血篇《妇人大全良方》


睾丸炎_《百病自测》_中医诊治_【岐黄之术】

睾丸炎
在线购买《百病自测》正版书籍

睾丸炎

  • 上一页
  • 目录
  • 相关
  • 下一页

单纯性原发睾丸炎比较少见，多是继发性感染。可分为一般性感染和特殊性感染（结核、梅毒）两大类。

１．一般性感染

急性发病时，病情进展较快，患者多有全身症状，如发冷、发热、乏力、全身关节酸痛、头昏等症状。局部睾丸迅速肿大，轻者触痛不明显，可以忍受；重者痛如刀割，呻吟不止，除睾丸不可触碰以外，多有阴囊红肿，皮温增高，以及附睾、精索同时出现急性炎症。严重者可破溃，脓肿穿破阴囊形成外瘘。

２．特异性感染

其主要原因是结核杆菌所致。由于结核菌感染多是由附睾结核直接蔓延或经淋巴途径感染，临床上睾丸结核比较少见，多是附睾结核晚期并发症。在诊断及治疗上以处理附睾结核为主，其次是梅毒，睾丸梅毒以间质性和树胶样肿为主。

间质性病变则睾丸硬化缩小，树胶样肿者睾丸明显肿大。临床上表现为睾丸缓慢肿大，呈球形，表面平滑或有硬结，其主要特征为睾丸失去敏感性。治疗上主要是全身用药治疗梅毒，必要时作睾丸切除术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精索静脉曲张
  • 当前页：睾丸炎
  • 下一页：附睾炎
<<< 返回本书目录
  1. 睾丸炎【疾病大全】
  2. 睾丸炎【中药主治】
  3. 睾丸炎《自我调养巧治病》
  4. 睾丸增大和变硬【疾病症状】
  5. 睾丸炎《家庭医学百科-医疗康复篇》
  6. 睾丸胀痛【疾病症状】
  7. 睾丸炎《百病自测》
  8. 睾丸肿瘤《百病自测》
  9. 睾丸萎缩【疾病症状】
  10. 睾丸肿瘤《病理学》
  11. 睾丸微小【疾病症状】
  12. 睾丸肿瘤《临床激光治疗学》
  13. 睾丸疼痛【疾病症状】
  14. 睾丸肿瘤《泌尿外科学》
  15. 睾丸疼痛【疾病症状】
  16. 睾丸肿瘤【疾病大全】
  17. 睾丸汤【方剂大全】
  18. 睾丸肿痛【中药主治】
  19. 睾丸损伤【疾病大全】
  20. 睾炎《百病自测》
  21. 睾丸受浸润【疾病症状】
  22. 膏方《丁甘仁医案》
  23. 睾丸女性化【疾病大全】
  24. 膏方《张聿青医案》
  25. 睾丸扭转【疾病大全】
  26. 膏羹类《食物疗法》
  27. 睾丸淋巴瘤【疾病大全】
  28. 膏肓病《扁鹊心书》
  29. 睾丸和附件炎症《病理学》
  30. 膏肓穴【人体背部穴位】
  1. 睾丸炎《百病自测》
  2. 睾丸炎《家庭医学百科-医疗康复篇》
  3. 睾丸炎《自我调养巧治病》
  4. 睾丸树胶样肿《病理学》
  5. 睾丸与卵巢歌诀《人体解剖学歌诀》
  6. 睾丸扭转《默克家庭诊疗手册》
  7. 睾丸肿瘤《临床激光治疗学》
  8. 睾丸间质《组织学与胚胎学》
  9. 睾丸肿瘤《百病自测》
  10. 睾丸和卵巢的发生《组织学与胚胎学》
  11. 睾丸肿瘤《病理学》
  12. 睾丸功能障碍《默克家庭诊疗手册》
  13. 睾丸肿瘤《泌尿外科学》
  14. 睾丸功能的调节《生理学》
  15. 睾系《中医词典》
  16. 睾丸功能的内分泌调节《组织学与胚胎学》
  17. 膏《中医词典》
  18. 睾丸的生精作用《生理学》
  19. 膏、肉、胞《新修本草》
  20. 睾丸的内分泌作用《生理学》
  21. 膏疸《中医词典》
  22. 睾丸癌《默克家庭诊疗手册》
  23. 膏发煎《圆运动的古中医学》
  24. 睾丸《组织学与胚胎学》
  25. 膏发煎《妇人大全良方》
  26. 睾丸《中医词典》
  27. 膏发煎《三因极一病证方论》
  28. 睾酮总量《常用化验值及意义》
  29. 膏发煎方《医宗金鉴》
  30. 睾囊《中医词典》
  31. 膏方《张聿青医案》


附睾炎_《百病自测》_中医诊治_【岐黄之术】

附睾炎
在线购买《百病自测》正版书籍

附睾炎

  • 上一页
  • 目录
  • 相关
  • 下一页

１．非特异性附睾炎

临床比较多见，多是后尿道炎、前列腺炎、精囊炎的并发症。感染途径以逆行感染为主，其他也有因尿道内检查、手术、前列腺手术，或局部外伤等原因造成感染机会，引起附睾炎。其主要致病菌为大肠杆菌、葡萄球菌、链球菌等，多经输精管逆行侵入附睾。所以，病变多从尾部开始，同时也可累及输精管，少数病例是经血行感染，而病变多位于附睾头部。急性附睾炎出现附睾急骤肿大，疼痛，有明显触痛。疼痛向同侧腹股沟、下腹部放散，炎症严重时可累及阴囊、出现阴囊红肿。全身症状也较明显示，出现恶寒高热、全身关节酸痛、头昏、头痛，末梢血白细胞数增多。急性附睾炎经积极治疗，可在１周左右时间消肿，症状缓解，一般能痊愈，但也有少数病例转为慢性炎症。

２．特异性附睾炎

附睾结核目前临床上见到的病例多是由结核杆菌为致病菌，引起附睾结核。细菌多数是通过逆行感染，由前列腺、精囊部病变经淋巴管进入输精管的壁层或外鞘而感染附睾；极少数病例是泌尿系统的结核，细菌播散入血，经血行途径感染附睾头部。由此可见，附睾结核多是泌尿系统结核的并发症。有统计表明：肾结核病人中约５０％～７５％并发生殖系结核，在男生殖系结核病人中有一半以上患有肾结核，附睾结核发病年龄多在２０～４０岁之间。一般起病缓慢，附睾逐渐肿大，无明显证状而不被人所重视，或偶然被发现，有时表现出阴囊局部不适，下坠、隐痛。附睾炎症逐渐侵犯阴囊，并与阴囊皮肤粘连、或形成寒性脓肿及破溃成窦道，有白色干酪物或脓性分泌物流出。窦道经久不愈，或继发感染而红肿，疼痛加重。应当指出的是有少数病例，附睾结核呈急性炎症过程，出现高热、局部肿胀、疼痛，但虽经积极消炎治疗，炎症消退缓慢，只症状（疼痛）缓解，逐渐转变为慢性过程，也可形成脓肿，破溃形成慢性窦道。附睾结核同时也有输精管病变，可有输精管近附睾端增粗，串珠状结节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睾丸炎
  • 当前页：附睾炎
  • 下一页：睾丸肿瘤
<<< 返回本书目录
  1. 附睾炎【疾病大全】
  2. 附睾肿大发硬【疾病症状】
  3. 附睾囊肿【疾病症状】
  4. 附睾肿大发硬【疾病症状】
  5. 附睾结石【疾病症状】
  6. 附骨疽【方剂主治】
  7. 附睾畸形【疾病大全】
  8. 附骨汤【方剂大全】
  9. 附分穴【人体背部穴位】
  10. 附桂地黄汤【方剂大全】
  11. 附方并注《女科撮要》
  12. 附桂二陈汤【方剂大全】
  13. 附方并注《女科撮要》
  14. 附桂膏【方剂大全】
  15. 附方并注《口齿类要》
  16. 附桂姜术加熟地汤【方剂大全】
  17. 附方《原机启微》
  18. 附桂理阴煎【方剂大全】
  19. 附方《小儿药证直诀》
  20. 附桂理中丸【方剂大全】
  21. 附方《小儿痘疹方论》
  22. 附桂散【方剂大全】
  23. 附方《温病指南》
  24. 附桂汤【方剂大全】
  25. 附方《温病正宗》
  26. 附桂紫金膏【方剂大全】
  27. 附方《万氏秘传外科心法》
  28. 附红细胞体病【疾病大全】
  29. 附方《外科医镜》
  30. 附虎四斤丸【方剂大全】
  1. 附睾炎《百病自测》
  2. 附睾结核《病理学》
  3. 附件歌诀《人体解剖学歌诀》
  4. 附睾、输精管和射精管《人体解剖学》
  5. 附件炎《赵绍琴临证验案精选》
  6. 附睾《组织学与胚胎学》
  7. 附刊丹方补遗序《经验丹方汇编》
  8. 附分《针灸学》
  9. 附刊书札《三家医案合刻》
  10. 附分《中医词典》
  11. 附考《本草经解》
  12. 附分《针灸大成》
  13. 附列诸方《笔花医镜》
  14. 附方并注《女科撮要》
  15. 附录《伤寒恒论》
  16. 附方并注《女科撮要》
  17. 附录《金匮悬解》
  18. 附方并注《口齿类要》
  19. 附录《食鉴本草》
  20. 附方《外科医镜》
  21. 附录《白喉全生集》
  22. 附方《小儿药证直诀》
  23. 附录《古今医统大全》
  24. 附方《万氏秘传外科心法》
  25. 附录《临证指南医案》
  26. 附方《外科精义》
  27. 附录《丹溪心法》
  28. 附方《原机启微》
  29. 附录《王氏医案绎注》
  30. 附方《六因条辨》
  31. 附录《王氏医案绎注》


睾丸肿瘤_《百病自测》_中医诊治_【岐黄之术】

睾丸肿瘤
在线购买《百病自测》正版书籍

睾丸肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

睾丸肿瘤占泌尿生殖系统肿瘤的３％～９％，约占男性恶性肿瘤的１。５％～２％。睾丸肿瘤主要发生于生殖细胞，少部分发生于间质细胞。肿瘤位于体表，易于早期发现，近年来由于开展了综合性治疗措施，从而提高了疗效。早期精索细胞瘤治愈率达９５％，胚胎性癌和畸胎瘤的治愈率也达５０％左右。睾丸肿瘤早期无典型临床症状，往往被忽略。早期主要的临床表现就是无痛性逐渐增大的睾丸肿块，而且多是在无意中被发现。随着睾丸肿块的增大，出现许多复杂的临床症状，当肿块被发现后，逐渐增大，自觉有沉重感，有５０％的病人出现患侧阴囊、腹股沟部下坠感。当劳动、走路等活动过多时，症状会明显加重。正常的睾丸没有下坠感，只在睾丸有实质性肿大时，才出现下坠感，所以肿块及下坠感是肿瘤的早期信号，应引起重视。睾丸部突然出现疼痛性肿块，伴有发冷、发热及局部红肿，出现类似急性睾丸炎和附睾炎的症状，此时极易误诊为睾丸炎、附睾炎。睾丸部的突然肿痛是在睾丸肿块发生后出现的，多是由于肿瘤内有出血、坏死或血管栓塞而引起的，所以虽有发热而白细胞不升高，用消炎治疗无效。隐睾症病人出现腹部或腹股沟部肿块，且逐渐增大，或原来无肿块，突然出现肿块，应想到睾丸肿瘤的可能。由此可见，上述症状是早期的比较典型的临床表现，病变多限局在睾丸局部或病侧腹股沟区域。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附睾炎
  • 当前页：睾丸肿瘤
  • 下一页：克雷氏骨折
<<< 返回本书目录
  1. 睾丸肿瘤【疾病大全】
  2. 睾丸肿痛【中药主治】
  3. 睾丸肿瘤《泌尿外科学》
  4. 睾炎《百病自测》
  5. 睾丸肿瘤《临床激光治疗学》
  6. 膏方《丁甘仁医案》
  7. 睾丸肿瘤《病理学》
  8. 膏方《张聿青医案》
  9. 睾丸肿瘤《百病自测》
  10. 膏羹类《食物疗法》
  11. 睾丸胀痛【疾病症状】
  12. 膏肓病《扁鹊心书》
  13. 睾丸增大和变硬【疾病症状】
  14. 膏肓穴【人体背部穴位】
  15. 睾丸炎【中药主治】
  16. 膏淋《圣济总录》
  17. 睾丸炎【疾病大全】
  18. 膏淋【方剂主治】
  19. 睾丸炎《自我调养巧治病》
  20. 膏淋方《外台秘要》
  21. 睾丸炎《家庭医学百科-医疗康复篇》
  22. 膏淋汤《医学衷中参西录》
  23. 睾丸炎《百病自测》
  24. 膏淋汤【方剂大全】
  25. 睾丸萎缩【疾病症状】
  26. 膏蜜汤【方剂大全】
  27. 睾丸微小【疾病症状】
  28. 膏伤珠陷《张氏医通》
  29. 睾丸疼痛【疾病症状】
  30. 膏髓酒【方剂大全】
  1. 睾丸肿瘤《百病自测》
  2. 睾丸肿瘤《临床激光治疗学》
  3. 睾丸肿瘤《病理学》
  4. 睾丸与卵巢歌诀《人体解剖学歌诀》
  5. 睾丸肿瘤《泌尿外科学》
  6. 睾丸炎《自我调养巧治病》
  7. 睾系《中医词典》
  8. 睾丸炎《百病自测》
  9. 膏《中医词典》
  10. 睾丸炎《家庭医学百科-医疗康复篇》
  11. 膏、肉、胞《新修本草》
  12. 睾丸树胶样肿《病理学》
  13. 膏疸《中医词典》
  14. 睾丸扭转《默克家庭诊疗手册》
  15. 膏发煎《圆运动的古中医学》
  16. 睾丸间质《组织学与胚胎学》
  17. 膏发煎《妇人大全良方》
  18. 睾丸和卵巢的发生《组织学与胚胎学》
  19. 膏发煎《三因极一病证方论》
  20. 睾丸功能障碍《默克家庭诊疗手册》
  21. 膏发煎方《医宗金鉴》
  22. 睾丸功能的调节《生理学》
  23. 膏方《张聿青医案》
  24. 睾丸功能的内分泌调节《组织学与胚胎学》
  25. 膏方《丁甘仁医案》
  26. 睾丸的生精作用《生理学》
  27. 膏斛茶《茶饮保健》
  28. 睾丸的内分泌作用《生理学》
  29. 膏肓《中医名词词典》
  30. 睾丸癌《默克家庭诊疗手册》
  31. 膏肓《中医词典》


克雷氏骨折_《百病自测》_中医诊治_【岐黄之术】

克雷氏骨折
在线购买《百病自测》正版书籍

克雷氏骨折

  • 上一页
  • 目录
  • 相关
  • 下一页

所谓克雷氏骨折，就是指桡骨下端骨折（伸直型）。多是在跌倒时，躯干向下的重力与地面向上的反作用力交集于桡骨下端而发生的。

发生克雷氏骨折后，腕关节有明显的肿胀疼痛，压痛明显。手腕功能可部分或完全消失，并有较典型的畸形。骨折远端向背侧移位明显时，可出现所谓的“锅铲”样畸形，或称为“餐叉样”；如果向桡侧移位明显时，从手掌正面观察，可见腕部宽度增加和手移向桡侧，呈“刺刀”状畸形。如果是无移位或不完全骨折的病人，肿胀多不明显，也无畸形可见。但局部疼痛与压痛仍较明显，手腕和指运动不便，握力减弱等。

Ｘ光摄片检查可详细了解骨折情况。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睾丸肿瘤
  • 当前页：克雷氏骨折
  • 下一页：孟太奇氏骨折
<<< 返回本书目录
  1. 克雷氏骨折《百病自测》
  2. 克里格勒-纳贾尔综合征【疾病大全】
  3. 克雷伯氏菌《医学微生物学》
  4. 克里米亚-刚果出血热【疾病大全】
  5. 克雷白杆菌属感染【疾病大全】
  6. 克隆病 （Crohn Disease）《消化病学》
  7. 克雷白杆菌肺炎《呼吸病学》
  8. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  9. 克兰费尔特综合征【疾病大全】
  10. 克隆基因的表达《生物化学与分子生物学》
  11. 克拉伯病【疾病大全】
  12. 克罗恩病【疾病大全】
  13. 克坚酒【方剂大全】
  14. 克罗恩病关节炎【疾病大全】
  15. 克坚膏【方剂大全】
  16. 克罗伊茨费尔特-雅各布病【疾病大全】
  17. 渴症第八十九问《婴童百问》
  18. 克明亮眼药【方剂大全】
  19. 渴症《伤寒捷诀》
  20. 克痞丸【方剂大全】
  21. 渴症《保婴撮要》
  22. 克山病【疾病大全】
  23. 渴证《医宗金鉴》
  24. 克山病（Keshan　Disaes）《心脏病学》
  25. 渴证《伤寒心法要诀》
  26. 克汀病《百病自测》
  27. 渴者【方剂主治】
  28. 克汀病面容【疾病症状】
  29. 渴欲饮水【方剂主治】
  30. 克效饼子【方剂大全】
  1. 克雷氏骨折《百病自测》
  2. 克雷伯氏菌感染的治疗《医学微生物学》
  3. 克隆病 《消化病学》
  4. 克雷伯氏菌《医学微生物学》
  5. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  6. 克雷白杆菌肺炎《呼吸病学》
  7. 克隆不应答《医学免疫学》
  8. 克风泪出症《中医词典》
  9. 克隆基因的表达《生物化学与分子生物学》
  10. 克风泪出症《中医词典》
  11. 克隆酶供体免疫测定《免疫学和免疫学检验》
  12. 渴症第八十九问《婴童百问》
  13. 克隆清除《医学免疫学》
  14. 渴症《保婴撮要》
  15. 克罗恩病《默克家庭诊疗手册》
  16. 渴症《伤寒捷诀》
  17. 克山病《病理学》
  18. 渴证《伤寒心法要诀》
  19. 克山病《心脏病学》
  20. 渴证《医学摘粹》
  21. 克山病的病理改变《临床营养学》
  22. 渴证《医学摘粹》
  23. 克山病的病因《临床营养学》
  24. 渴证《医学摘粹》
  25. 克山病的临床表现《临床营养学》
  26. 渴证《医宗金鉴》
  27. 克山病的流行病学特点和硒的关系《临床营养学》
  28. 渴续法《医学纲目》
  29. 克山病的预防《临床营养学》
  30. 渴忒饼儿《饮膳正要》
  31. 克山病的诊断和鉴别诊断《临床营养学》


孟太奇氏骨折_《百病自测》_中医诊治_【岐黄之术】

孟太奇氏骨折
在线购买《百病自测》正版书籍

孟太奇氏骨折

  • 上一页
  • 目录
  • 相关
  • 下一页

所谓的孟太奇氏骨折是指尺骨上１位。临床上根据暴力方向和骨折移位情况，可分为伸直型、屈曲型和内收型三种类型。伸直型比较常见而且多见于儿童，多在肘关节处于伸直位或过伸位跌倒，手掌先着地的情况下发生。屈曲型多见成年人，多在肘关节于屈曲位跌倒，手掌先着地的情况下发生。内收型多见幼儿，多在肘关节内收位时跌倒，手掌着地的情况下发生。

伤后肘部及前臂出现肿胀疼痛。如果尺骨骨折移位明显示可见成角畸形。在肘关节的前外方或后外方或外侧可摸到脱位的桡骨头。在骨折及脱位处有明显压痛。Ｘ光镜片可进一步了解骨折及脱位情况。

同时还应注意病人腕和手指的感觉与活动情况，因为桡骨头向外脱位可合并桡神经的损伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：克雷氏骨折
  • 当前页：孟太奇氏骨折
  • 下一页：脊柱骨折
<<< 返回本书目录
  1. 孟太奇氏骨折《百病自测》
  2. 梦《医经原旨》
  3. 孟氏骨折【疾病大全】
  4. 梦行症【疾病症状】
  5. 孟氏跋《湖岳村叟医案》
  6. 梦花【中药大全】
  7. 蠓《人体寄生虫学》
  8. 梦花根【中药大全】
  9. 蜢臂兰【中药大全】
  10. 梦话【疾病症状】
  11. 锰中毒【疾病大全】
  12. 梦幻觉【疾病症状】
  13. 礞石化痰丸【方剂大全】
  14. 梦灵丸【方剂大全】
  15. 礞石滚痰丸证《临证实验录》
  16. 梦寐《类经》
  17. 礞石滚痰丸证《临证实验录》
  18. 梦寐不安【方剂主治】
  19. 礞石滚痰丸【方剂大全】
  20. 梦失封金柜法《痰火点雪》
  21. 礞石【中药大全】
  22. 梦泄《扁鹊心书》
  23. 礞石《本草纲目》图文版
  24. 梦魇《普济方·针灸》
  25. 礞石《证类本草》
  26. 梦魇（杂梦）《针灸资生经》
  27. 礞石《本草择要纲目》
  28. 梦遗《丹溪治法心要》
  29. 礞石《本草易读》
  30. 梦遗《金匮钩玄》
  1. 孟太奇氏骨折《百病自测》
  2. 孟诜（621-713年）《中医词典》
  3. 孟文瑞《中医词典》
  4. 孟秋痹《中医词典》
  5. 孟夏痹《中医词典》
  6. 孟娘菜《证类本草》
  7. 孟有章《中医词典》
  8. 孟继孔《中医词典》
  9. 梦《中医词典》
  10. 孟河《中医词典》
  11. 梦《医经原旨》
  12. 孟冬痹《中医词典》
  13. 梦龟散《普济本事方》
  14. 孟春痹《中医词典》
  15. 梦灵丸《明目至宝》
  16. 孟承意《中医词典》
  17. 梦寐《类经》
  18. 孟昶（919-965年）《中医词典》
  19. 梦生《中医词典》
  20. 孟笨《中医词典》
  21. 梦生《医述》
  22. 蠓《人体寄生虫学》
  23. 梦生方《济阴纲目》
  24. 锰《生物化学与分子生物学》
  25. 梦失封金柜法《痰火点雪》
  26. 锰《临床营养学》
  27. 梦失精《中医词典》
  28. 猛疽《中医词典》
  29. 梦先兆《中医疾病预测》
  30. 猛爆性肝炎是如何发生的呢?《中医之钥》
  31. 梦泄《中医词典》


脊柱骨折_《百病自测》_中医诊治_【岐黄之术】

脊柱骨折
在线购买《百病自测》正版书籍

脊柱骨折

  • 上一页
  • 目录
  • 相关
  • 下一页

脊柱骨折大都有严重的外伤史，如从高处落下，头、肩或足臀部着地，身体的重心遇到地面的阻挡，使身体强烈弯曲，常致颈椎或胸腰段交界处椎骨骨折；弯腰工作时，重物落下打击头、肩或背部等，使脊柱急剧弯曲，也可产生同样的损伤；还有跳水负伤；塌方事故时被泥土、矿石掩埋等。

胸腰负伤后，局部可出现肿胀、疼痛，用手按压局部疼痛明显，站立和翻身都很困难，脊柱活动受限；有时可出现棘突向后凸出。如果脊柱损伤时，可有头、颈痛，不能活动，病人常用双手扶住头部，腰椎骨折的病人还可出现腹痛、腹胀等。如果伴有脊髓神经损伤，常可出现损伤平面以下的肢体麻木，不能活动，排尿及排便功能障碍。

Ｘ线的正侧位摄片可了解损伤的轻重程度、损伤的部位以及指导治疗都有重要意义。

脊柱骨折的伤情常较严重和复杂，甚至危及生命，常应立即急救，并送医院治疗。在急救搬运时，最好用木板或门板，采用二人或数人同时托住病人的头、背、腰、臀及下肢的平卧式搬运法。禁用一人抬头，一个抬足的方法。因为这将增加脊柱的弯曲，加重椎骨和脊髓的损伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孟太奇氏骨折
  • 当前页：脊柱骨折
  • 下一页：骨盆骨折
<<< 返回本书目录
  1. 脊柱骨折《家庭医学百科-医疗康复篇》
  2. 脊柱骨折的急救《现代院外急救手册》
  3. 脊柱骨折《百病自测》
  4. 脊柱骨质改变【疾病症状】
  5. 脊柱的成角畸形【疾病症状】
  6. 脊柱和脊髓CT诊断《放射诊断学》
  7. 脊柱侧弯【疾病症状】
  8. 脊柱和四肢畸形【疾病症状】
  9. 脊柱侧凸【疾病大全】
  10. 脊柱后突【疾病症状】
  11. 脊柱侧凸《家庭医学百科-医疗康复篇》
  12. 脊柱肌肉的萎缩《基因与疾病》
  13. 脊柱病变性骨盆畸形【疾病症状】
  14. 脊柱脊髓伤【疾病大全】
  15. 脊柱辨病《常见病自测》
  16. 脊柱检查内容及方法《物理诊断学》
  17. 脊柱、脊髓损伤【疾病大全】
  18. 脊柱裂【疾病症状】
  19. 脊柱、脊髓损伤《家庭医学百科-自救互救篇》
  20. 脊柱裂【疾病大全】
  21. 脊柱、脊髓伤《骨科学》
  22. 脊柱裂和有关畸形【疾病大全】
  23. 脊中穴【人体背部穴位】
  24. 脊柱破坏【疾病症状】
  25. 脊突叩痛【疾病症状】
  26. 脊柱前突变直局部叩痛【疾病症状】
  27. 脊突叩痛【疾病症状】
  28. 脊柱区《人体解剖学》
  29. 脊痛脊强门《张氏医通》
  30. 脊柱区的神经和血管《人体解剖学》
  1. 脊柱骨折《百病自测》
  2. 脊柱骨折《家庭医学百科-医疗康复篇》
  3. 脊柱骨折的急救《现代院外急救手册》
  4. 脊柱骨《中医词典》
  5. 脊柱和脊髓CT诊断《放射诊断学》
  6. 脊柱各骨的形态《人体解剖学》
  7. 脊柱活动度辨病《常见病自测》
  8. 脊柱各骨的连接《人体解剖学》
  9. 脊柱肌肉的萎缩《基因与疾病》
  10. 脊柱点《手穴手纹诊治》
  11. 脊柱检查内容及方法《物理诊断学》
  12. 脊柱的韧带歌诀《人体解剖学歌诀》
  13. 脊柱区《人体解剖学》
  14. 脊柱侧凸《家庭医学百科-医疗康复篇》
  15. 脊柱区的解剖步骤与方法《人体解剖学》
  16. 脊柱侧凸《默克家庭诊疗手册》
  17. 脊柱区的血管《人体解剖学》
  18. 脊柱辨病《常见病自测》
  19. 脊柱外伤《急诊医学》
  20. 脊柱X线检查《神经精神疾病诊断学》
  21. 脊柱弯曲度辨病《常见病自测》
  22. 脊柱CT检查《神经精神疾病诊断学》
  23. 脊柱形态歌诀《人体解剖学歌诀》
  24. 脊柱、脊髓损伤《家庭医学百科-自救互救篇》
  25. 脊柱旋转复位法《中医词典》
  26. 脊柱、脊髓伤《骨科学》
  27. 脊椎《放射诊断学》
  28. 脊柱《人体解剖学》
  29. 脊椎《中医词典》
  30. 脊中第一行十一穴远近法《备急千金要方》
  31. 脊椎法《中医词典》


骨盆骨折_《百病自测》_中医诊治_【岐黄之术】

骨盆骨折
在线购买《百病自测》正版书籍

骨盆骨折

  • 上一页
  • 目录
  • 相关
  • 下一页

骨盆骨折多发生在车祸或坑道及房屋倒塌的情况下。此外在行路时滑倒，或坐跌时骶尾部撞击于硬物，前足或尾骶骨的单纯骨折；跳高时肌肉牵拉可引起髂前上、下棘撕裂骨折或坐骨结节撕裂骨折。

骨盆骨折后局部肿胀、疼痛、皮下瘀斑。骨盆挤压试验和分离试验时骨折疼痛加剧。若尾骨骨折，坐时疼痛加重，尾椎有明显的压痛。怀疑有骨盆骨折时，可拍Ｘ光片，明确骨折部位及类型。

严重的骨盆骨折常伴有盆腔内脏器的损伤，也是引起死亡的主要原因。常有尿道损伤，可出现尿道口滴血，排尿困难，会阴部有血肿，还有膀胱破裂，病人可出现血尿。如尿液进入腹腔，且可见腹痛、恶心、呕吐等腹膜刺激征；还可有直肠破裂，病人出现下腹部疼痛，有里急后重感；如果腹膜内直肠破裂时，可出现腹膜刺激征；而腹膜外直肠破裂，则在肛门周围发生严重感染；还可见有盆腔内的血管及神经损伤，大的血管损伤可出现血压下降，甚至休克；神经损伤可出现臀部或肢体局部麻木，感觉减退消失，肌肉萎缩等。

骨盆骨折并发症多，死亡率高，应立即送医院救治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脊柱骨折
  • 当前页：骨盆骨折
  • 下一页：肩关节脱位
<<< 返回本书目录
  1. 骨盆骨折【疾病大全】
  2. 骨盆疾病【疾病症状】
  3. 骨盆骨折《家庭医学百科-医疗康复篇》
  4. 骨盆腔《妇产科学》
  5. 骨盆骨折《骨科学》
  6. 骨盆损伤【疾病症状】
  7. 骨盆骨折《百病自测》
  8. 骨盆痛【疾病症状】
  9. 骨盆底《妇产科学》
  10. 骨盆直肠脓肿【疾病大全】
  11. 骨盆的组成《妇产科学》
  12. 骨盆肿瘤【疾病症状】
  13. 骨旁骨肉瘤【疾病大全】
  14. 骨皮清膈散【方剂大全】
  15. 骨牌蕨【中药大全】
  16. 骨皮质变薄【疾病症状】
  17. 骨内损害【疾病症状】
  18. 骨气臌【疾病症状】
  19. 骨囊肿【疾病大全】
  20. 骨热《幼幼新书》
  21. 骨囊肿【疾病症状】
  22. 骨溶解【疾病症状】
  23. 骨母细胞瘤【疾病大全】
  24. 骨肉瘤《骨科学》
  25. 骨膜增生厚皮症【疾病症状】
  26. 骨肉瘤《自我调养巧治病》
  27. 骨膜炎【疾病大全】
  28. 骨肉瘤【疾病大全】
  29. 骨膜炎【疾病症状】
  30. 骨软骨瘤《骨科学》
  1. 骨盆骨折《百病自测》
  2. 骨盆骨折《家庭医学百科-医疗康复篇》
  3. 骨盆骨折《骨科学》
  4. 骨盆底《妇产科学》
  5. 骨盆肌《人体解剖学》
  6. 骨盆的组成《妇产科学》
  7. 骨盆腔《妇产科学》
  8. 骨迷路《人体解剖学》
  9. 骨热《幼幼新书》
  10. 骨路支《证类本草》
  11. 骨热疳痨《中医词典》
  12. 骨翏、疽、肩风毒《医宗金鉴》
  13. 骨肉瘤《自我调养巧治病》
  14. 骨瘘疽《中医词典》
  15. 骨肉瘤《骨科学》
  16. 骨蝼疽门主论《疡医大全》
  17. 骨软风秘方《华佗神方》
  18. 骨蝼疽《外科心法要诀》
  19. 骨软骨瘤《骨科学》
  20. 骨蝼疽《医宗金鉴》
  21. 骨伤断《医门补要》
  22. 骨瘤秘方《华佗神方》
  23. 骨伤科《中国医学通史》
  24. 骨瘤《中医外科学》
  25. 骨伤科《中国医学通史》
  26. 骨瘤《中医词典》
  27. 骨伤科《中国医学通史》
  28. 骨瘤《中西医结合耳鼻喉科》
  29. 骨伤科《中国医学通史》
  30. 骨瘤《中医名词词典》
  31. 骨伤科《中国医学通史》


肩关节脱位_《百病自测》_中医诊治_【岐黄之术】

肩关节脱位
在线购买《百病自测》正版书籍

肩关节脱位

  • 上一页
  • 目录
  • 相关
  • 下一页

肩关节脱位较常见，好发于２０～５０岁的男性。多是当上肢外展外旋位跌倒，手掌撑地时发生。或是跌倒时，上肢内旋、后伸、手掌或肘部着地的情况下发生。

肩关节脱位后，病人感到肩部疼痛，并出现肿胀，不能活动。病人患肢轻度外展，常以健手托患侧前臂、头和身体向患侧倾斜。由于肱骨头脱位，三角肌塌陷，伤肩失去圆形膨隆外形，形成所谓“方肩”畸形。如让病人患侧肘部紧贴胸壁，则其手掌不能搭到健侧肩部，或手掌搭到健侧肩部，则肘部不能贴近胸壁。

Ｘ光摄片，可了解肱骨头脱位的方向与位置等。

如果新鲜的脱位，应尽可能争取早期手法复位。因早期局部瘀肿，疼痛与肌痉挛较轻，容易整复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨盆骨折
  • 当前页：肩关节脱位
  • 下一页：肘关节脱位
<<< 返回本书目录
  1. 肩关节脱位【疾病大全】
  2. 肩关节周围炎《百病自测》
  3. 肩关节脱位《百病自测》
  4. 肩关节周围炎《常见中老年疾病防治》
  5. 肩关节痛【疾病症状】
  6. 肩关节周围炎《家庭医学百科-医疗康复篇》
  7. 肩关节结核【疾病大全】
  8. 肩关节周围炎《老年百病防治》
  9. 肩关节活动受限【疾病症状】
  10. 肩关节周围炎【疾病大全】
  11. 肩关节不稳定【疾病大全】
  12. 肩胛背神经卡压症【疾病大全】
  13. 肩峰下撞击征【疾病大全】
  14. 肩胛带“模拟瘫痪”【疾病症状】
  15. 肩峰下滑囊炎【疾病大全】
  16. 肩胛带的肌肉不发达【疾病症状】
  17. 肩峰骨折【疾病大全】
  18. 肩胛带和上肢疼痛【疾病症状】
  19. 肩凡二十八穴《针灸甲乙经》
  20. 肩胛带肌肉萎缩【疾病症状】
  21. 肩端《经络全书》
  22. 肩胛放射性疼痛【疾病症状】
  23. 肩带肌、上肢和胸背部诸肌的肌无力和肌萎缩【疾病症状】
  24. 肩胛骨酸痛【疾病症状】
  25. 肩部证治《外科证治全书》
  26. 肩胛骨酸痛【疾病症状】
  27. 肩部运动受限【疾病症状】
  28. 肩胛骨体部骨折【疾病大全】
  29. 肩部牵涉痛【疾病症状】
  30. 肩胛骨突出【疾病症状】
  1. 肩关节脱位《百病自测》
  2. 肩关节脱位《中医伤科按摩学》
  3. 肩关节脱位《骨科学》
  4. 肩关节结核《骨科学》
  5. 肩关节周围炎《中医伤科按摩学》
  6. 肩关节歌诀《人体解剖学歌诀》
  7. 肩关节周围炎《常见中老年疾病防治》
  8. 肩关节《人体解剖学》
  9. 肩关节周围炎《家庭医学百科-医疗康复篇》
  10. 肩骨《中医词典》
  11. 肩关节周围炎《百病自测》
  12. 肩风毒《中医词典》
  13. 肩关节周围炎《手穴手纹诊治》
  14. 肩凡二十八穴《针灸甲乙经》
  15. 肩关节周围炎《老年百病防治》
  16. 肩发《万氏秘传外科心法》
  17. 肩后《中医词典》
  18. 肩端《经络全书》
  19. 肩后疽《中医词典》
  20. 肩点《手穴手纹诊治》
  21. 肩后疽《证治准绳·疡医》
  22. 肩垂背曲《中医词典》
  23. 肩后痛《中医词典》
  24. 肩部证治《外科证治全书》
  25. 肩胛《中医词典》
  26. 肩部第三（凡二十六穴）《经穴汇解》
  27. 肩胛骨《中医词典》
  28. 肩部病症《中医伤科按摩学》
  29. 肩胛骨出《中医词典》
  30. 肩部《外科大成》
  31. 肩胛疽《中医词典》


肘关节脱位_《百病自测》_中医诊治_【岐黄之术】

肘关节脱位
在线购买《百病自测》正版书籍

肘关节脱位

  • 上一页
  • 目录
  • 相关
  • 下一页

在全身的关节脱位中，肘关节脱位最常见。多见于青壮年，常发生在跌倒时，肘关节伸直前臂旋后位手掌着地，使肘关节过度后伸所致。

肘关节脱位时除肘部肿胀、疼痛、伸屈活动受限外，还可见有肘部明显畸形，在肘前方可摸到肱骨下端，在肘后可触及尺骨鹰嘴。肘关节呈所谓“靴状”畸形，而且肘关节常在弹性固定于半伸位。

肘关节脱位，有时可合并关节附近骨折，甚至并发血管和神经损伤，应予以重视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩关节脱位
  • 当前页：肘关节脱位
  • 下一页：膝关节半月板损伤
<<< 返回本书目录
  1. 肘关节脱位【疾病大全】
  2. 肘管综合征《家庭医学百科-医疗康复篇》
  3. 肘关节脱位【疾病症状】
  4. 肘管综合征【疾病症状】
  5. 肘关节脱位《百病自测》
  6. 肘管综合征【疾病大全】
  7. 肘关节伸直位内翻角增大【疾病症状】
  8. 肘后毒门主论《疡医大全》
  9. 肘关节强直与纤维性僵硬【疾病大全】
  10. 肘后方《外台秘要》
  11. 肘关节强直【疾病大全】
  12. 肘后歌《古今医统大全》
  13. 肘关节结核【疾病大全】
  14. 肘后歌《针灸聚英》
  15. 肘关节畸形【疾病症状】
  16. 肘后歌（聚英）《针灸大成》
  17. 肘关节骨化肌炎【疾病大全】
  18. 肘后偶钞上卷《友渔斋医话》
  19. 肘关节不能屈曲【疾病症状】
  20. 肘后偶钞下卷《友渔斋医话》
  21. 肘部外翻角增大【疾病症状】
  22. 肘髎穴【上肢外侧穴位】
  23. 肘部扭伤【疾病症状】
  24. 肘挛筋痛《扁鹊神应针灸玉龙经》
  25. 肘部剧烈疼痛，压痛肿胀【疾病症状】
  26. 肘内翻畸形【疾病大全】
  27. 肘部的肿胀压痛【疾病症状】
  28. 肘痛《普济方·针灸》
  29. 肘部病症《中医伤科按摩学》
  30. 肘痛【疾病症状】
  1. 肘关节脱位《百病自测》
  2. 肘关节脱位《中医伤科按摩学》
  3. 肘关节脱位《骨科学》
  4. 肘关节扭挫伤《气功外气疗法》
  5. 肘管综合征《家庭医学百科-医疗康复篇》
  6. 肘关节结核《骨科学》
  7. 肘后《中医词典》
  8. 肘关节歌诀《人体解剖学歌诀》
  9. 肘后毒门主论《疡医大全》
  10. 肘关节《人体解剖学》
  11. 肘后方《冯氏锦囊秘录》
  12. 肘骨《医宗金鉴》
  13. 肘后方《冯氏锦囊秘录》
  14. 肘骨《正骨心法要旨》
  15. 肘后方七首《外台秘要》
  16. 肘骨《中医词典》
  17. 肘后歌《中医词典》
  18. 肘部病症《中医伤科按摩学》
  19. 肘后歌《古今医统大全》
  20. 肘背瘤《中医词典》
  21. 肘后歌《针灸聚英》
  22. 肘《中医词典》
  23. 肘后歌（聚英）《针灸大成》
  24. 肘《经络全书》
  25. 肘后滑囊血肿《中医伤科按摩学》
  26. 轴型皮瓣《外科学总论》
  27. 肘后偶钞上卷《友渔斋医话》
  28. 粥油益阴有殊功《三十年临证经验集》
  29. 肘后痈《中医词典》
  30. 粥油益阴有殊功《邹孟城三十年临证经验集》
  31. 肘尖《中医词典》


膝关节半月板损伤_《百病自测》_中医诊治_【岐黄之术】

膝关节半月板损伤
在线购买《百病自测》正版书籍

膝关节半月板损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

膝关节的股骨两髁与胫骨平分之间，两侧各有一个圆弧形软骨，即半月板，或称半月软骨。膝关节半月板损伤也称膝关节半月软骨损伤。其发生必须有四个因素：即膝的半屈、内收外展、挤压和旋转。如当膝关节处于半屈状态时，突然将膝关节伸直并伴有旋转，重力在受挤压的软骨上研磨，半月软骨即发生破裂。所以半月板损伤多见于运动员、矿工和搬运工等。

受伤后，膝关节有剧痛，关节肿胀，不能自动伸直，休息４～５天后，肿胀渐消，关节逐渐恢复功能，但病人始终感到关节软弱而且不稳定，行走于高低不平的路上或下楼梯时更明显，有的在活动时可听到“喀嗒”声。膝关节间隙处的压痛，是半月板损伤的重要依据。

近年来，通过关节镜的广泛使用，对膝关节半月板损伤的诊断和治疗提供了较理想的方法。

如确诊为半月板损伤后，应尽早手术治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肘关节脱位
  • 当前页：膝关节半月板损伤
  • 下一页：踝关节扭伤
<<< 返回本书目录
  1. 膝关节半月板损伤【疾病大全】
  2. 膝关节不能完全伸直【疾病症状】
  3. 膝关节半月板损伤《百病自测》
  4. 膝关节侧副韧带损伤【疾病大全】
  5. 膝盖撞伤【疾病症状】
  6. 膝关节常见损伤《骨科学》
  7. 膝盖长骨刺【疾病症状】
  8. 膝关节创伤性滑膜炎《自我调养巧治病》
  9. 膝盖砸伤肿痛【疾病症状】
  10. 膝关节创伤性滑膜炎【疾病大全】
  11. 膝盖痈门主论《疡医大全》
  12. 膝关节积液【疾病症状】
  13. 膝盖扭伤【疾病症状】
  14. 膝关节间隙弹响和疼痛【疾病症状】
  15. 膝风《扁鹊神应针灸玉龙经》
  16. 膝关节结核【疾病大全】
  17. 膝部证治（计四证）《外科证治全书》
  18. 膝关节内侧副韧带断裂【疾病大全】
  19. 膝部损伤《家庭医学百科-医疗康复篇》
  20. 膝关节内侧肿胀青紫，局部剧痛【疾病症状】
  21. 膝部病症《中医伤科按摩学》
  22. 膝关节腔积液《临证实验录》
  23. 膝部《外科心法要诀》
  24. 膝关节软弱无力【疾病症状】
  25. 膝部《外科大成》
  26. 膝关节疼痛【疾病症状】
  27. 膝、踝反射减退【疾病症状】
  28. 膝关节脱位【疾病大全】
  29. 膝《经络全书》
  30. 膝关节肿大【疾病症状】
  1. 膝关节半月板损伤《百病自测》
  2. 膝关节半月板损伤《中医伤科按摩学》
  3. 膝关节半月板损伤《骨科学》
  4. 膝关节《人体解剖学》
  5. 膝关节侧副韧带损伤《中医伤科按摩学》
  6. 膝关《针灸学》
  7. 膝关节创伤性滑膜炎《自我调养巧治病》
  8. 膝关《中医词典》
  9. 膝关节歌诀《人体解剖学歌诀》
  10. 膝关《针灸大成》
  11. 膝关节结核《骨科学》
  12. 膝盖痈门主论《疡医大全》
  13. 膝关节扭挫伤《气功外气疗法》
  14. 膝盖损断《中医词典》
  15. 膝关节腔积液《临证实验录》
  16. 膝盖离位《中医词典》
  17. 膝关节脱位《中医伤科按摩学》
  18. 膝盖骨《医宗金鉴》
  19. 膝关节问题《默克家庭诊疗手册》
  20. 膝盖骨《正骨心法要旨》
  21. 膝关节异常辨病《常见病自测》
  22. 膝风《扁鹊神应针灸玉龙经》
  23. 膝腘《中医词典》
  24. 膝反射异常《神经精神疾病诊断学》
  25. 膝解《中医名词词典》
  26. 膝发《万氏秘传外科心法》
  27. 膝解《中医词典》
  28. 膝顶法《中医词典》
  29. 膝骱《中医词典》
  30. 膝顶《中医词典》
  31. 膝馒头内外对生疮《奇效简便良方》


踝关节扭伤_《百病自测》_中医诊治_【岐黄之术】

踝关节扭伤
在线购买《百病自测》正版书籍

踝关节扭伤

  • 上一页
  • 目录
  • 相关
  • 下一页

踝关节扭伤在日常生活中较为常见，而且多是外踝扭伤。如走在高低不平的路上，或负重过大及上下台阶不慎，足处于跖内屈内翻，引起踝部扭伤。

伤后踝部出现明显瘀肿、疼痛，因疼痛而不能着地，局部皮下可有瘀斑。外踝扭伤时，如将足部内翻，则外踝前下方发生剧痛及压痛；内踝扭伤时，若将足部外翻则内踝前下方发生剧痛及压痛。

Ｘ线摄片虽对踝关节扭伤无直接意义，但由于踝关节扭伤常合并骨折或脱位，故有助于排除骨折、脱位与韧带断裂等。

踝关节扭伤早期处理不当，可发生关节松弛，而出现反足扭伤，这是一种脱位现象，可加强保护踝部，如穿歪帮鞋，并可将鞋跟外侧加高１～１。５ｃｍ，保持于足外翻位，防止足内翻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膝关节半月板损伤
  • 当前页：踝关节扭伤
  • 下一页：急性腰扭伤
<<< 返回本书目录
  1. 踝关节扭伤【疾病大全】
  2. 踝关节屈曲挛缩畸形【疾病症状】
  3. 踝关节扭伤《骨科学》
  4. 踝关节软骨损伤【疾病大全】
  5. 踝关节扭伤《百病自测》
  6. 踝关节疼痛【疾病症状】
  7. 踝关节结核【疾病大全】
  8. 踝关节脱位【疾病大全】
  9. 踝关节骨折【疾病大全】
  10. 踝关节肿胀【疾病症状】
  11. 踝骨疽坏症《医门补要》
  12. 踝关节肿胀【疾病症状】
  13. 踝部急性韧带损伤【疾病大全】
  14. 踝花症《外科十三方考》
  15. 踝部及足背水肿【疾病症状】
  16. 踝及足麻木和有灼痛感【疾病症状】
  17. 踝部骨折【疾病大全】
  18. 踝扭伤【疾病大全】
  19. 踝部骨折《家庭医学百科-医疗康复篇》
  20. 踝膝关节积液【疾病症状】
  21. 踝部骨折《骨科学》
  22. 踝阵挛【疾病症状】
  23. 踝部病症《中医伤科按摩学》
  24. 踝阵挛【疾病症状】
  25. 踝部凹陷性水肿【疾病症状】
  26. 坏疽脓皮【疾病症状】
  27. 槐子丸【方剂大全】
  28. 坏疽性脓皮症【疾病大全】
  29. 槐子汤【方剂大全】
  30. 坏伤寒证治《三因极一病证方论》
  1. 踝关节扭伤《百病自测》
  2. 踝关节扭伤《中医伤科按摩学》
  3. 踝关节扭伤《手穴手纹诊治》
  4. 踝关节扭挫伤《气功外气疗法》
  5. 踝关节扭伤《骨科学》
  6. 踝关节结核《骨科学》
  7. 踝管及其内容《人体解剖学》
  8. 踝骨脱《中医词典》
  9. 踝管综合征《中医伤科按摩学》
  10. 踝骨疽坏症《医门补要》
  11. 踝花症《外科十三方考》
  12. 踝骨《医宗金鉴》
  13. 踝尖《中医词典》
  14. 踝骨《正骨心法要旨》
  15. 踝厥《中医词典》
  16. 踝骨《中医词典》
  17. 踝扭伤《默克家庭诊疗手册》
  18. 踝反射异常《神经精神疾病诊断学》
  19. 坏《中医词典》
  20. 踝点《手穴手纹诊治》
  21. 坏病《中医名词词典》
  22. 踝部骨折《骨科学》
  23. 坏病《中医词典》
  24. 踝部骨折《家庭医学百科-医疗康复篇》
  25. 坏病《医学纲目》
  26. 踝《中医词典》
  27. 坏病《医述》
  28. 踝《中医名词词典》
  29. 坏病《医学心悟》
  30. 槐子丸《妇人大全良方》
  31. 坏病《医效秘传》


急性腰扭伤_《百病自测》_中医诊治_【岐黄之术】

急性腰扭伤
在线购买《百病自测》正版书籍

急性腰扭伤

  • 上一页
  • 目录
  • 相关
  • 下一页

急性腰扭伤常见于青壮年，多因搬运重物用力过度或体位不正引起。患者感到腰部剧烈、持续性疼痛，休息以后减轻但不消失，咳嗽、喷嚏、用力大便时可使疼痛加剧，腰不能挺直，行走不利，俯仰和转侧活动受限。患者常用两手撑腰，借以防止因活动而发生剧烈疼痛。扭伤严重时卧床难起，翻身困难。

患者在急性腰扭伤后宜卧硬板床休息，以减轻疼痛，并及时到医院诊治，防止继续损伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：踝关节扭伤
  • 当前页：急性腰扭伤
  • 下一页：肩关节周围炎
<<< 返回本书目录
  1. 急性腰扭伤【疾病大全】
  2. 急性腰扭伤的急救《现代院外急救手册》
  3. 急性腰扭伤《自我调养巧治病》
  4. 急性一氧化碳中毒（煤气中毒）《家庭医学百科-自救互救篇》
  5. 急性腰扭伤《百病自测》
  6. 急性胰腺炎《百病自测》
  7. 急性腰背部扭伤【疾病大全】
  8. 急性胰腺炎《急诊医学》
  9. 急性眼眶蜂窝织炎【疾病大全】
  10. 急性胰腺炎《家庭医学百科-医疗康复篇》
  11. 急性炎症《病理学》
  12. 急性胰腺炎《老年百病防治》
  13. 急性咽炎（acute pharyngitis）《耳鼻咽喉外科学》
  14. 急性胰腺炎《普通外科学》
  15. 急性咽炎【疾病大全】
  16. 急性胰腺炎《消化病学》
  17. 急性咽炎《中西医结合耳鼻喉科》
  18. 急性胰腺炎【疾病大全】
  19. 急性咽喉炎【中药主治】
  20. 急性胰腺炎的急救《现代院外急救手册》
  21. 急性咽部感染《家庭医学百科-医疗康复篇》
  22. 急性意识障碍acute disturbance of consicousness《神经精神疾病诊断学》
  23. 急性牙髓炎《百病自测》
  24. 急性阴道感染【疾病症状】
  25. 急性血源性骨髓炎【疾病大全】
  26. 急性应激反应【疾病大全】
  27. 急性血吸虫病《病理学》
  28. 急性硬脑膜外血肿【疾病大全】
  29. 急性心力衰竭（Acute HeartFailure）《心脏病学》
  30. 急性硬脑膜下血肿【疾病大全】
  1. 急性腰扭伤《百病自测》
  2. 急性腰扭伤《中医伤科按摩学》
  3. 急性腰扭伤《自我调养巧治病》
  4. 急性眼眶蜂窝织炎《急诊医学》
  5. 急性腰扭伤《骨科学》
  6. 急性炎症的类型《病理学》
  7. 急性腰扭伤的急救《现代院外急救手册》
  8. 急性炎症的结局《病理学》
  9. 急性一氧化碳中毒（煤气中毒）《家庭医学百科-自救互救篇》
  10. 急性炎症《病理学》
  11. 急性胰腺炎《急诊医学》
  12. 急性咽炎《耳鼻咽喉外科学》
  13. 急性胰腺炎《默克家庭诊疗手册》
  14. 急性咽炎《中西医结合耳鼻喉科》
  15. 急性胰腺炎《家庭医学百科-医疗康复篇》
  16. 急性咽喉炎《手穴手纹诊治》
  17. 急性胰腺炎《百病自测》
  18. 急性咽部感染《家庭医学百科-医疗康复篇》
  19. 急性胰腺炎《老年百病防治》
  20. 急性牙髓炎《百病自测》
  21. 急性胰腺炎《中医词典》
  22. 急性牙槽脓肿《急诊医学》
  23. 急性胰腺炎《消化病学》
  24. 急性血吸虫病《病理学》
  25. 急性胰腺炎《普通外科学》
  26. 急性心力衰竭的治疗《急诊医学》
  27. 急性胰腺炎的急救《现代院外急救手册》
  28. 急性心力衰竭的病因《急诊医学》
  29. 急性意识障碍《神经精神疾病诊断学》
  30. 急性心力衰竭《心脏病学》
  31. 急性应激障碍《默克家庭诊疗手册》


肩关节周围炎_《百病自测》_中医诊治_【岐黄之术】

肩关节周围炎
在线购买《百病自测》正版书籍

肩关节周围炎

  • 上一页
  • 目录
  • 相关
  • 下一页

肩关节周围炎多发生于５０岁以上的患者，故又叫“五十肩”。无外伤的患者，初时感觉肩周围微有疼痛，常不引起注意，１～２周后疼痛渐增，肩关节外展、外旋功能开始受限。由外伤而诱发的，患者感觉肩关节外展功能迟迟不恢复，且肩周疼痛持续不愈，甚至逐渐加重。自我检查，肩部并不肿胀，肩前、后、外侧均有压痛，向外伸展功能受限，被动持续外展时，肩部随之高耸。严重的患者可发现肩臂肌肉萎缩，疼痛加重，夜间尤甚，肩部活动高度受限。

肩关节周围炎患者及时就诊，积极治疗可缩短病程、加速痊愈，减少病人痛苦，恢复肩部功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性腰扭伤
  • 当前页：肩关节周围炎
  • 下一页：先天性髋脱位
<<< 返回本书目录
  1. 肩关节周围炎【疾病大全】
  2. 肩胛背神经卡压症【疾病大全】
  3. 肩关节周围炎《老年百病防治》
  4. 肩胛带“模拟瘫痪”【疾病症状】
  5. 肩关节周围炎《家庭医学百科-医疗康复篇》
  6. 肩胛带的肌肉不发达【疾病症状】
  7. 肩关节周围炎《常见中老年疾病防治》
  8. 肩胛带和上肢疼痛【疾病症状】
  9. 肩关节周围炎《百病自测》
  10. 肩胛带肌肉萎缩【疾病症状】
  11. 肩关节脱位【疾病大全】
  12. 肩胛放射性疼痛【疾病症状】
  13. 肩关节脱位《百病自测》
  14. 肩胛骨酸痛【疾病症状】
  15. 肩关节痛【疾病症状】
  16. 肩胛骨酸痛【疾病症状】
  17. 肩关节结核【疾病大全】
  18. 肩胛骨体部骨折【疾病大全】
  19. 肩关节活动受限【疾病症状】
  20. 肩胛骨突出【疾病症状】
  21. 肩关节不稳定【疾病大全】
  22. 肩胛骨突出【疾病症状】
  23. 肩峰下撞击征【疾病大全】
  24. 肩胛颈及肩胛盂骨折【疾病大全】
  25. 肩峰下滑囊炎【疾病大全】
  26. 肩胛上神经卡压症【疾病大全】
  27. 肩峰骨折【疾病大全】
  28. 肩节后脱位【疾病症状】
  29. 肩凡二十八穴《针灸甲乙经》
  30. 肩井毒门主论《疡医大全》
  1. 肩关节周围炎《百病自测》
  2. 肩关节周围炎《家庭医学百科-医疗康复篇》
  3. 肩关节周围炎《手穴手纹诊治》
  4. 肩关节周围炎《常见中老年疾病防治》
  5. 肩关节周围炎《老年百病防治》
  6. 肩关节周围炎《中医伤科按摩学》
  7. 肩后《中医词典》
  8. 肩关节脱位《骨科学》
  9. 肩后疽《中医词典》
  10. 肩关节脱位《百病自测》
  11. 肩后疽《证治准绳·疡医》
  12. 肩关节脱位《中医伤科按摩学》
  13. 肩后痛《中医词典》
  14. 肩关节结核《骨科学》
  15. 肩胛《中医词典》
  16. 肩关节歌诀《人体解剖学歌诀》
  17. 肩胛骨《中医词典》
  18. 肩关节《人体解剖学》
  19. 肩胛骨出《中医词典》
  20. 肩骨《中医词典》
  21. 肩胛疽《中医词典》
  22. 肩风毒《中医词典》
  23. 肩胛疽《证治准绳·疡医》
  24. 肩凡二十八穴《针灸甲乙经》
  25. 肩尖《中医词典》
  26. 肩发《万氏秘传外科心法》
  27. 肩解《中医名词词典》
  28. 肩端《经络全书》
  29. 肩解《中医词典》
  30. 肩点《手穴手纹诊治》
  31. 肩井《气功外气疗法》


先天性髋脱位_《百病自测》_中医诊治_【岐黄之术】

先天性髋脱位
在线购买《百病自测》正版书籍

先天性髋脱位

  • 上一页
  • 目录
  • 相关
  • 下一页

先天性髋脱位是一种较常见的先天性畸形，女多于男，左侧比右侧多１倍，双侧较少见。

患有先天性髋脱位的患儿，可发现其会阴部增宽，患侧下肢短缩，臀部、大腿内侧或腘窝的皮肤皱褶加多、加深，与健侧不对称；髋关节活动受限，健侧下肢活动灵活，伸屈自如，而患侧常处于屈曲位，不愿伸直，无力，牵拉时可以伸直，当松手后又呈屈曲状，也可呈伸直外旋位或两下肢呈交叉位。少数呈髋关节僵硬状态。在牵动患肢时常发出响声，患儿因疼痛而哭闹。

先天性髋脱位预后的好坏，关键在于早期诊断，早期治疗，故一经发现上述症状，应及早到医院就诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩关节周围炎
  • 当前页：先天性髋脱位
  • 下一页：慢性骨髓炎
<<< 返回本书目录
  1. 先天性髋脱位【疾病大全】
  2. 先天性颅锁骨发育不全【疾病大全】
  3. 先天性髋脱位《家庭医学百科-医疗康复篇》
  4. 先天性卵巢发育不全【疾病大全】
  5. 先天性髋脱位《百病自测》
  6. 先天性马蹄内翻足【疾病大全】
  7. 先天性髋内翻【疾病大全】
  8. 先天性毛细血管扩张性大理石样皮肤【疾病大全】
  9. 先天性髋关节外展挛缩和骨盆倾斜【疾病大全】
  10. 先天性梅毒【疾病大全】
  11. 先天性髋关节脱位【疾病大全】
  12. 先天性梅毒性肝硬化【疾病大全】
  13. 先天性巨细胞包涵体病【疾病大全】
  14. 先天性免疫《人体寄生虫学》
  15. 先天性巨输尿管【疾病大全】
  16. 先天性拇内翻【疾病大全】
  17. 先天性巨尿道症【疾病大全】
  18. 先天性囊状腺样畸形【疾病大全】
  19. 先天性巨结肠【疾病大全】
  20. 先天性脑积水【疾病大全】
  21. 先天性巨结肠《家庭医学百科-医疗康复篇》
  22. 先天性膀胱颈挛缩【疾病大全】
  23. 先天性巨大色素痣【疾病大全】
  24. 先天性前、后鼻孔闭锁《中西医结合耳鼻喉科》
  25. 先天性静脉畸形肢体肥大综合征【疾病大全】
  26. 先天性前尿道瓣膜【疾病大全】
  27. 先天性胫骨缺如【疾病大全】
  28. 先天性青光眼《西医眼科学》
  29. 先天性胫骨假关节【疾病大全】
  30. 先天性青光眼【疾病大全】
  1. 先天性髋脱位《百病自测》
  2. 先天性髋脱位《家庭医学百科-医疗康复篇》
  3. 先天性梅毒《默克家庭诊疗手册》
  4. 先天性巨结肠《家庭医学百科-医疗康复篇》
  5. 先天性梅毒牙《口腔科学》
  6. 先天性畸形足《家庭医学百科-医疗康复篇》
  7. 先天性免疫《人体寄生虫学》
  8. 先天性畸形和致畸《组织学与胚胎学》
  9. 先天性前鼻孔闭锁《中西医结合耳鼻喉科》
  10. 先天性后鼻孔闭锁《中西医结合耳鼻喉科》
  11. 先天性青光眼《眼科学》
  12. 先天性喉畸形《中西医结合耳鼻喉科》
  13. 先天性斜颈《家庭医学百科-医疗康复篇》
  14. 先天性弓形体病《默克家庭诊疗手册》
  15. 先天性心脏病《默克家庭诊疗手册》
  16. 先天性风疹《默克家庭诊疗手册》
  17. 先天性心脏病《家庭医学百科-医疗康复篇》
  18. 先天性肥厚性幽门狭窄《家庭医学百科-医疗康复篇》
  19. 先天性心脏病《百病自测》
  20. 先天性耳前鳃裂瘘管《中西医结合耳鼻喉科》
  21. 先天性心脏病《病理学》
  22. 先天性耳畸形《中西医结合耳鼻喉科》
  23. 先天性心脏病《胸外科学》
  24. 先天性胆道闭锁《儿科学》
  25. 先天性心脏病川崎症、血癌………都是预防针造成的。《中医之钥》
  26. 先天性代谢障碍《病理学》
  27. 先天性心脏病的超声心动图表现《物理诊断学》
  28. 先天性代谢缺陷病《临床生物化学》
  29. 先天性心脏血管病《家庭医学百科-医疗康复篇》
  30. 先天性白内障《眼科学》
  31. 先天性心脏血管病《心脏病学》


慢性骨髓炎_《百病自测》_中医诊治_【岐黄之术】

慢性骨髓炎
在线购买《百病自测》正版书籍

慢性骨髓炎

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性骨髓炎大多数是由于急性骨髓炎治疗不当或不及时而发展的结果。由皮肤创口感染的骨髓炎也常从一开始即为慢性，其临床特点为有死骨、有死腔、有窦道。

慢性骨髓炎静止期可无全身症状，病人有反复发作，局部红肿、疼痛，流脓，有时可见死骨从窦道内排出，局部肢体出现增粗、变形、过短、弯曲等畸形，可摸到不规则、增粗的病骨；局部皮肤色暗黑，薄而易破，破后形成溃疡，愈合缓慢，窦道周围有色素沉着。

慢性骨髓炎急性发作时，患者感到全身不适，食欲减退，烦躁不安，头痛，发高热，时伴寒战、呕吐、惊厥。局部持续性剧痛，有红、肿、热，甚至皮肤出现波动肿块，压痛明显，以后全身症状消失，局部红肿消退，窦道可自行愈合，也可长期不愈合，这是因有较大的死骨未排出。

患了慢性骨髓炎应及早到医院治疗，以减轻痛苦，缩短疗程。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：先天性髋脱位
  • 当前页：慢性骨髓炎
  • 下一页：外阴炎
<<< 返回本书目录
  1. 慢性骨髓炎【疾病大全】
  2. 慢性骨髓炎【中药主治】
  3. 慢性骨髓炎《百病自测》
  4. 慢性喉炎《家庭医学百科-医疗康复篇》
  5. 慢性宫颈炎【疾病大全】
  6. 慢性喉炎《老年百病防治》
  7. 慢性宫颈炎《百病自测》
  8. 慢性喉炎《赵绍琴临证验案精选》
  9. 慢性干燥性鼻炎【疾病大全】
  10. 慢性喉炎《中西医结合耳鼻喉科》
  11. 慢性肝炎丸【方剂大全】
  12. 慢性喉炎【疾病大全】
  13. 慢性肝炎案《名师垂教》
  14. 慢性喉炎（chronic laryngitis）《耳鼻咽喉外科学》
  15. 慢性肝炎【中药主治】
  16. 慢性喉炎、瘜肉《范中林六经辨证医案》
  17. 慢性肝炎《赵绍琴临证验案精选》
  18. 慢性呼吸衰竭《呼吸病学》
  19. 慢性腹泻【疾病大全】
  20. 慢性呼吸衰竭【疾病大全】
  21. 慢性腹痛【疾病症状】
  22. 慢性化脓性鼻窦炎【疾病大全】
  23. 慢性附睾炎【疾病大全】
  24. 慢性化脓性鼻窦炎（chronic purulent sinusitis）《耳鼻咽喉外科学》
  25. 慢性风湿性心瓣膜病（Rheumatic Valvular Disease）《心脏病学》
  26. 慢性化脓性骨髓炎【疾病大全】
  27. 慢性肺源性心脏病【疾病大全】
  28. 慢性化脓性腮腺炎【疾病大全】
  29. 慢性肺源性心脏病《老年百病防治》
  30. 慢性化脓性胸膜炎【疾病大全】
  1. 慢性骨髓炎《百病自测》
  2. 慢性宫颈炎《百病自测》
  3. 慢性冠特动脉供血不全《物理诊断学》
  4. 慢性高原适应不全症《病理生理学》
  5. 慢性喉炎《家庭医学百科-医疗康复篇》
  6. 慢性干燥性鼻炎《耳鼻咽喉外科学》
  7. 慢性喉炎《赵绍琴临证验案精选》
  8. 慢性肝炎的治疗《三十年临证经验集》
  9. 慢性喉炎《中西医结合耳鼻喉科》
  10. 慢性肝炎的治疗《邹孟城三十年临证经验集》
  11. 慢性喉炎《老年百病防治》
  12. 慢性肝炎案《名师垂教》
  13. 慢性喉炎《耳鼻咽喉外科学》
  14. 慢性肝炎《赵绍琴临证验案精选》
  15. 慢性喉炎、瘜肉《范中林六经辨证医案》
  16. 慢性肝炎《默克家庭诊疗手册》
  17. 慢性呼吸衰竭《呼吸病学》
  18. 慢性肝细胞损伤的检验指标《临床生物化学》
  19. 慢性化脓性鼻窦炎《耳鼻咽喉外科学》
  20. 慢性腹泻《手穴手纹诊治》
  21. 慢性化脓性骨髓炎《骨科学》
  22. 慢性附睾炎《泌尿外科学》
  23. 慢性化脓性中耳炎《中西医结合耳鼻喉科》
  24. 慢性风湿性心瓣膜病《心脏病学》
  25. 慢性化脓性中耳炎《耳鼻咽喉外科学》
  26. 慢性肺源性心脏病《病理学》
  27. 慢性疾病对儿童的心理冲击《医学心理学》
  28. 慢性肺源性心脏病《老年百病防治》
  29. 慢性假性肠梗阻《胃肠动力检查手册》
  30. 慢性肺原性心脏病《百病自测》
  31. 慢性尖周炎《口腔科学》


外阴炎_《百病自测》_中医诊治_【岐黄之术】

外阴炎
在线购买《百病自测》正版书籍

外阴炎

  • 上一页
  • 目录
  • 相关
  • 下一页

外阴部接近尿道、阴道和肛门，经常受尿、粪和阴道分泌物的浸渍和摩擦，容易发生各种皮肤病和粘膜病。

病人主要表现是外阴皮肤搔痒、疼痛、灼热感，尤其走路摩擦及排尿时加剧。如为患儿，常因外阴痒痛而哭闹不安或用手抓搔外阴部。发现外阴红肿，表面有抓痕或破溃。阴道口、尿道口粘膜充血、水肿，分泌物多，呈脓性，应去医院妇科检查。取阴道分泌物作涂片检查及尿糖检查，寻找病因，积极治疗原发病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性骨髓炎
  • 当前页：外阴炎
  • 下一页：外阴溃疡
<<< 返回本书目录
  1. 外阴炎【疾病大全】
  2. 外阴-阴道-牙龈综合征【疾病大全】
  3. 外阴炎《百病自测》
  4. 外阴阴道炎《妇产科学》
  5. 外阴压痛【疾病症状】
  6. 外阴银屑病【疾病大全】
  7. 外阴血吸虫病【疾病大全】
  8. 外阴营养障碍《百病自测》
  9. 外阴血管外皮细胞瘤【疾病大全】
  10. 外阴硬化性苔藓【疾病大全】
  11. 外阴血管瘤【疾病大全】
  12. 外阴尤因肉瘤【疾病大全】
  13. 外阴血管瘤《临床激光治疗学》
  14. 外阴疣状癌【疾病大全】
  15. 外阴象皮肿【疾病大全】
  16. 外阴疣状黄瘤【疾病大全】
  17. 外阴腺泡状软组织肉瘤【疾病大全】
  18. 外阴幼稚【疾病症状】
  19. 外阴腺鳞癌【疾病大全】
  20. 外阴早期浸润性鳞癌【疾病大全】
  21. 外阴纤维肉瘤【疾病大全】
  22. 外阴脂肪瘤【疾病大全】
  23. 外阴纤维瘤【疾病大全】
  24. 外阴脂肪肉瘤【疾病大全】
  25. 外阴下坠感【疾病症状】
  26. 外阴中肾管囊肿【疾病大全】
  27. 外阴萎缩【疾病症状】
  28. 外阴肿瘤合并妊娠【疾病大全】
  29. 外阴痛【疾病大全】
  30. 外阴肿胀【疾病症状】
  1. 外阴炎《百病自测》
  2. 外阴血管瘤《临床激光治疗学》
  3. 外阴炎《中医词典》
  4. 外阴损伤《家庭医学百科-自救互救篇》
  5. 外阴炎《妇产科学》
  6. 外阴色素痣《临床激光治疗学》
  7. 外阴阴道炎《妇产科学》
  8. 外阴瘙痒症《自我调养巧治病》
  9. 外阴营养障碍《百病自测》
  10. 外阴瘙痒症《老年百病防治》
  11. 外痈《中医名词词典》
  12. 外阴瘙痒 老年性阴道炎《常见中老年疾病防治》
  13. 外痈《中医词典》
  14. 外阴瘙痒《家庭医学百科-医疗康复篇》
  15. 外用减肥药的疗效《减肥新法与技巧》
  16. 外阴乳头状瘤《临床激光治疗学》
  17. 外用药减肥法《减肥新法与技巧》
  18. 外阴溃疡《百病自测》
  19. 外用药能否减肥《减肥新法与技巧》
  20. 外阴汗腺瘤《临床激光治疗学》
  21. 外用药物《家庭医学百科-家庭护理篇》
  22. 外阴白色病损（外阴营养不良）《妇产科学》
  23. 外用药物的剂型《默克家庭诊疗手册》
  24. 外阴白色病变（外阴白斑）《家庭医学百科-医疗康复篇》
  25. 外用药物的类型《默克家庭诊疗手册》
  26. 外阴白斑（外阴白色病变）《临床激光治疗学》
  27. 外郁《中医词典》
  28. 外阴白斑《中医词典》
  29. 外源性途径《生物化学与分子生物学》
  30. 外阴癌《妇产科学》
  31. 外展神经《人体解剖学》


外阴溃疡_《百病自测》_中医诊治_【岐黄之术】

外阴溃疡
在线购买《百病自测》正版书籍

外阴溃疡

  • 上一页
  • 目录
  • 相关
  • 下一页

外阴溃疡分为急性和慢性两种：

１．急性外阴溃疡

病人主要表现为发病急，多于２～３天或１周内达高峰。

发病前可有全身不适、疲乏无力、发冷发热等。局部先有瘙痒、灼热及疼痛，渗出物增多，有臭味。发现大、小阴唇病损处出现小泡，迅速破溃形成溃疡，形圆或椭圆，可为单发或多发，表面附有大量脓液或坏死物。

２．慢性外阴溃疡

慢性外阴溃疡见于结核和癌症。外阴结核少见，溃疡形状不规则，基底凸凹不平，覆以干酪样污苔，病变本身不疼，溃疡经久不愈。外阴癌初起为小丘疹，破溃后形成溃疡，与结核溃疡难于分辨。

发现外阴有溃疡应去医院妇科检查，必要时作分泌物涂片，培养或活体组织检查，明确诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外阴炎
  • 当前页：外阴溃疡
  • 下一页：前庭大腺炎
<<< 返回本书目录
  1. 外阴溃疡【疾病大全】
  2. 外阴淋巴管瘤【疾病大全】
  3. 外阴溃疡【疾病症状】
  4. 外阴鳞状上皮疣状增生【疾病症状】
  5. 外阴溃疡《百病自测》
  6. 外阴隆凸性皮肤纤维肉瘤【疾病大全】
  7. 外阴克罗恩病【疾病大全】
  8. 外阴卵黄囊瘤【疾病大全】
  9. 外阴颗粒性肌母细胞瘤【疾病大全】
  10. 外阴毛囊炎【疾病大全】
  11. 外阴卡波西肉瘤【疾病大全】
  12. 外阴梅克尔细胞癌【疾病大全】
  13. 外阴浸润性鳞癌【疾病大全】
  14. 外阴蛲虫病【疾病大全】
  15. 外阴结核【疾病大全】
  16. 外阴黏膜白斑【疾病大全】
  17. 外阴接触性皮炎【疾病大全】
  18. 外阴佩吉特病【疾病大全】
  19. 外阴疖病【疾病大全】
  20. 外阴皮肤脂溢性皮炎【疾病大全】
  21. 外阴假上皮瘤样增生【疾病大全】
  22. 外阴皮肤肿胀【疾病症状】
  23. 外阴疾病《病理学》
  24. 外阴平滑肌瘤【疾病大全】
  25. 外阴急性蜂窝组织炎【疾病大全】
  26. 外阴平滑肌肉瘤【疾病大全】
  27. 外阴基底细胞癌【疾病大全】
  28. 外阴前庭炎【疾病大全】
  29. 外阴滑膜肉瘤【疾病大全】
  30. 外阴乳头状瘤《临床激光治疗学》
  1. 外阴溃疡《百病自测》
  2. 外阴汗腺瘤《临床激光治疗学》
  3. 外阴乳头状瘤《临床激光治疗学》
  4. 外阴白色病损（外阴营养不良）《妇产科学》
  5. 外阴瘙痒《家庭医学百科-医疗康复篇》
  6. 外阴白色病变（外阴白斑）《家庭医学百科-医疗康复篇》
  7. 外阴瘙痒 老年性阴道炎《常见中老年疾病防治》
  8. 外阴白斑（外阴白色病变）《临床激光治疗学》
  9. 外阴瘙痒症《老年百病防治》
  10. 外阴白斑《中医词典》
  11. 外阴瘙痒症《自我调养巧治病》
  12. 外阴癌《妇产科学》
  13. 外阴色素痣《临床激光治疗学》
  14. 外阴癌《百病自测》
  15. 外阴损伤《家庭医学百科-自救互救篇》
  16. 外阴癌《默克家庭诊疗手册》
  17. 外阴血管瘤《临床激光治疗学》
  18. 外阴癌《临床激光治疗学》
  19. 外阴炎《百病自测》
  20. 外因腰痛论《三因极一病证方论》
  21. 外阴炎《中医词典》
  22. 外因为病歌《医宗金鉴》
  23. 外阴炎《妇产科学》
  24. 外因为病歌《眼科心法要诀》
  25. 外阴阴道炎《妇产科学》
  26. 外因衄血证治《三因极一病证方论》
  27. 外阴营养障碍《百病自测》
  28. 外因脉《古今医鉴》
  29. 外痈《中医名词词典》
  30. 外因脉《寿世保元》
  31. 外痈《中医词典》


前庭大腺炎_《百病自测》_中医诊治_【岐黄之术】

前庭大腺炎
在线购买《百病自测》正版书籍

前庭大腺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

急性期病人表现为一侧外阴疼痛、肿胀，伴有发热、腹股沟淋巴结肿大等全身症状，严重时行走困难。发现大、小阴唇后１时，触痛明显且有波动感。如脓肿破溃有脓汁流出，各种症状明显减轻。如破孔大，引流通畅，则炎症较快消退而痊愈；如破口小，引流不畅，可再次复发。当急性炎症消退后，脓液逐渐转为清液而形成囊肿，称前庭大腺囊肿。病人多无自觉症状，较大囊肿可感到外阴有胀坠感或性交不适。发现大、小阴唇后１议去医院妇科检查。急性炎症可用中药坐浴及消炎治疗，若局部脓肿形成，及时切开引流。囊肿较大或反复发作可行造口术。造口术方法简单，损伤少，术后仍保留前庭大腺功能。

请不要因恐惧手术而不敢去医院治病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外阴溃疡
  • 当前页：前庭大腺炎
  • 下一页：阴道炎
<<< 返回本书目录
  1. 前庭大腺炎【疾病大全】
  2. 前庭反射消失【疾病症状】
  3. 前庭大腺炎《家庭医学百科-医疗康复篇》
  4. 前庭器官《生理学》
  5. 前庭大腺炎《妇产科学》
  6. 前庭神经受损【疾病症状】
  7. 前庭大腺炎《百病自测》
  8. 前庭神经炎【疾病大全】
  9. 前庭大腺囊肿（Bartholin Cyst）《临床激光治疗学》
  10. 前庭神经元炎【疾病大全】
  11. 前庭大腺囊肿【疾病大全】
  12. 前庭蜗器《人体解剖学》
  13. 前庭大腺癌【疾病大全】
  14. 前庭性共济失调【疾病症状】
  15. 前十字韧带损伤【疾病大全】
  16. 前贤医案《审视瑶函》
  17. 前人治临产效方《妇科玉尺》
  18. 前斜角肌肥厚痉挛【疾病症状】
  19. 前人治临产效方《妇科玉尺》
  20. 前斜角肌综合征【疾病大全】
  21. 前人效方《妇科玉尺》
  22. 前囟凹陷【疾病症状】
  23. 前期妊娠反应【疾病症状】
  24. 前囟饱满【疾病症状】
  25. 前葡萄膜炎【疾病大全】
  26. 前囟闭合延迟【疾病症状】
  27. 前刘无方《毓麟验方》
  28. 前囟张力增高【疾病症状】
  29. 前列腺增生症《泌尿外科学》
  30. 前修格言《养生秘旨》
  1. 前庭大腺炎《百病自测》
  2. 前庭大腺炎《家庭医学百科-医疗康复篇》
  3. 前庭大腺炎《妇产科学》
  4. 前庭大腺炎《急诊医学》
  5. 前庭反应和眼震颤《生理学》
  6. 前庭大腺囊肿《临床激光治疗学》
  7. 前庭功能检查法《耳鼻咽喉外科学》
  8. 前体药物制剂《医院药学》
  9. 前庭器官《生理学》
  10. 前神聪《中医词典》
  11. 前庭器官的感受装置和适宜刺激《生理学》
  12. 前人治临产效方《妇科玉尺》
  13. 前庭蜗器《人体解剖学》
  14. 前人治临产效方《妇科玉尺》
  15. 前庭蜗神经《人体解剖学》
  16. 前人效方《妇科玉尺》
  17. 前庭蜗神经《人体解剖学》
  18. 前蹻《中医词典》
  19. 前庭小脑《生理学》
  20. 前刘无方《毓麟验方》
  21. 前庭性共济失调《神经精神疾病诊断学》
  22. 前列腺增生症《泌尿外科学》
  23. 前头点（一名一号穴）《手穴手纹诊治》
  24. 前列腺增生症《病理学》
  25. 前头面颈诸穴行列《刺灸心法要诀》
  26. 前列腺增生症《老年百病防治》
  27. 前贤医案《审视瑶函》
  28. 前列腺增生症《百病自测》
  29. 前斜角肌损伤《中医伤科按摩学》
  30. 前列腺增生症《默克家庭诊疗手册》
  31. 前囟《中医词典》


阴道炎_《百病自测》_中医诊治_【岐黄之术】

阴道炎
在线购买《百病自测》正版书籍

阴道炎

  • 上一页
  • 目录
  • 相关
  • 下一页

阴道炎是妇科常见病，最常见的有滴虫性阴道炎、霉菌性阴道炎及老年性阴道炎三种。

病人表现为白带增多，白带流出可引起外阴的刺激症状，如瘙痒、灼热、疼痛、性交痛等，严重时病人坐卧不安影响睡眠。如尿道有感染者，可有尿频、尿痛等。各类阴道炎白带有不同特点。滴虫性阴道炎白带呈灰黄色、黄白色或乳白色泡沫状，有腥臭味，质稀薄，或为大量脓性泡沫状。严重者外阴潮红，外阴皮肤擦烂或抓伤。霉菌性阴道炎白带呈白色豆渣样或凝乳块状。小阴唇内侧及阴道粘膜上覆有白色膜状物，粘着紧密，拭去后局部红肿。老年性阴道炎白带呈黄水样，有时可为脓性或脓血性，有臭味。外阴、阴道萎缩，局部红肿。应去医院妇科检查。根据临床症状及白带特点可初步确诊。作阴道分泌物涂片检查可确定阴道炎的种类，针对病因进行治疗。若出现血性白带，应警惕患恶性肿瘤的可能，如子宫颈癌、子宫内膜癌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前庭大腺炎
  • 当前页：阴道炎
  • 下一页：慢性宫颈炎
<<< 返回本书目录
  1. 阴道炎《家庭医学百科-医疗康复篇》
  2. 阴道异物【疾病大全】
  3. 阴道炎《百病自测》
  4. 阴道粘连【疾病症状】
  5. 阴道血性分泌物【疾病症状】
  6. 阴道粘连甚至闭锁【疾病症状】
  7. 阴道血吸虫病【疾病大全】
  8. 阴道转移【疾病症状】
  9. 阴道血管肉瘤【疾病大全】
  10. 阴道转移性肿瘤【疾病大全】
  11. 阴道斜隔【疾病大全】
  12. 阴道子宫内膜间质肉瘤【疾病大全】
  13. 阴道腺病【疾病大全】
  14. 阴道子门《中医妇科学》
  15. 阴道腺病《临床激光治疗学》
  16. 阴地厥《本草纲目》完整版
  17. 阴道腺癌【疾病大全】
  18. 阴地蕨【中药大全】
  19. 阴道损伤《家庭医学百科-自救互救篇》
  20. 阴蒂肥大【疾病症状】
  21. 阴道嗜血杆菌性阴道炎【疾病大全】
  22. 阴都穴【胸部腹部穴位】
  23. 阴道实质性良性肿瘤《临床激光治疗学》
  24. 阴毒《扁鹊心书》
  25. 阴道上皮内瘤样变【疾病大全】
  26. 阴毒《金匮悬解》
  27. 阴道入口粘膜撕裂【疾病症状】
  28. 阴毒《伤寒捷诀》
  29. 阴道清洁度《常用化验值及意义》
  30. 阴毒《伤寒括要》
  1. 阴道炎《百病自测》
  2. 阴道炎《家庭医学百科-医疗康复篇》
  3. 阴道炎与外阴炎《默克家庭诊疗手册》
  4. 阴道腺病《临床激光治疗学》
  5. 阴道炎症时脱落细胞形态《临床基础检验学》
  6. 阴道脱落细胞检查《临床基础检验学》
  7. 阴道异物《急诊医学》
  8. 阴道损伤《家庭医学百科-自救互救篇》
  9. 阴道正常脱落细胞成分《临床基础检验学》
  10. 阴道实质性良性肿瘤《临床激光治疗学》
  11. 阴道子门《中医妇科学》
  12. 阴道上皮与卵巢功能的关系《临床基础检验学》
  13. 阴地厥《证类本草》
  14. 阴道清洁度《常用化验值及意义》
  15. 阴地流泉《中医词典》
  16. 阴道囊肿《临床激光治疗学》
  17. 阴地流泉《证类本草》
  18. 阴道毛滴虫病《基因诊断与性传播疾病》
  19. 阴癫《中医词典》
  20. 阴道毛滴虫《人体寄生虫学》
  21. 阴鼎《中医词典》
  22. 阴道痉挛《默克家庭诊疗手册》
  23. 阴都《中医词典》
  24. 阴道检查《妇产科学》
  25. 阴都《针灸学》
  26. 阴道出血的疾病《家庭医学百科-医疗康复篇》
  27. 阴都（一名食宫）《针灸大成》
  28. 阴道出血的急救《现代院外急救手册》
  29. 阴毒《金匮悬解》
  30. 阴道壁膨出《妇产科学》
  31. 阴毒《伤寒捷诀》


慢性宫颈炎_《百病自测》_中医诊治_【岐黄之术】

慢性宫颈炎
在线购买《百病自测》正版书籍

慢性宫颈炎

  • 上一页
  • 目录
  • 相关
  • 下一页

病人主要表现为白带增多，白带呈乳白色粘液状，有时为脓性，或带血性，或伴有息肉形成时有不规则阴道出血或性交后出血，可伴有下腹坠胀或腰骶部疼痛等症状。注意是否为慢性宫颈炎，应及时去妇科检查，必要时作宫颈刮片或局部活体组织检查，排除早期宫颈癌，及早确诊。慢性宫颈炎是妇科常见病，与子宫颈癌的发生有一定关系，故应于月经干净后３～７天行电熨术或激光等治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴道炎
  • 当前页：慢性宫颈炎
  • 下一页：急性盆腔炎
<<< 返回本书目录
  1. 慢性宫颈炎【疾病大全】
  2. 慢性骨髓炎《百病自测》
  3. 慢性宫颈炎《百病自测》
  4. 慢性骨髓炎【疾病大全】
  5. 慢性干燥性鼻炎【疾病大全】
  6. 慢性骨髓炎【中药主治】
  7. 慢性肝炎丸【方剂大全】
  8. 慢性喉炎《家庭医学百科-医疗康复篇》
  9. 慢性肝炎案《名师垂教》
  10. 慢性喉炎《老年百病防治》
  11. 慢性肝炎【中药主治】
  12. 慢性喉炎《赵绍琴临证验案精选》
  13. 慢性肝炎《赵绍琴临证验案精选》
  14. 慢性喉炎《中西医结合耳鼻喉科》
  15. 慢性腹泻【疾病大全】
  16. 慢性喉炎【疾病大全】
  17. 慢性腹痛【疾病症状】
  18. 慢性喉炎（chronic laryngitis）《耳鼻咽喉外科学》
  19. 慢性附睾炎【疾病大全】
  20. 慢性喉炎、瘜肉《范中林六经辨证医案》
  21. 慢性风湿性心瓣膜病（Rheumatic Valvular Disease）《心脏病学》
  22. 慢性呼吸衰竭《呼吸病学》
  23. 慢性肺源性心脏病【疾病大全】
  24. 慢性呼吸衰竭【疾病大全】
  25. 慢性肺源性心脏病《老年百病防治》
  26. 慢性化脓性鼻窦炎【疾病大全】
  27. 慢性肺原性心脏病《百病自测》
  28. 慢性化脓性鼻窦炎（chronic purulent sinusitis）《耳鼻咽喉外科学》
  29. 慢性肺炎【疾病大全】
  30. 慢性化脓性骨髓炎【疾病大全】
  1. 慢性宫颈炎《百病自测》
  2. 慢性高原适应不全症《病理生理学》
  3. 慢性骨髓炎《百病自测》
  4. 慢性干燥性鼻炎《耳鼻咽喉外科学》
  5. 慢性冠特动脉供血不全《物理诊断学》
  6. 慢性肝炎的治疗《三十年临证经验集》
  7. 慢性喉炎《家庭医学百科-医疗康复篇》
  8. 慢性肝炎的治疗《邹孟城三十年临证经验集》
  9. 慢性喉炎《赵绍琴临证验案精选》
  10. 慢性肝炎案《名师垂教》
  11. 慢性喉炎《中西医结合耳鼻喉科》
  12. 慢性肝炎《赵绍琴临证验案精选》
  13. 慢性喉炎《老年百病防治》
  14. 慢性肝炎《默克家庭诊疗手册》
  15. 慢性喉炎《耳鼻咽喉外科学》
  16. 慢性肝细胞损伤的检验指标《临床生物化学》
  17. 慢性喉炎、瘜肉《范中林六经辨证医案》
  18. 慢性腹泻《手穴手纹诊治》
  19. 慢性呼吸衰竭《呼吸病学》
  20. 慢性附睾炎《泌尿外科学》
  21. 慢性化脓性鼻窦炎《耳鼻咽喉外科学》
  22. 慢性风湿性心瓣膜病《心脏病学》
  23. 慢性化脓性骨髓炎《骨科学》
  24. 慢性肺源性心脏病《病理学》
  25. 慢性化脓性中耳炎《中西医结合耳鼻喉科》
  26. 慢性肺源性心脏病《老年百病防治》
  27. 慢性化脓性中耳炎《耳鼻咽喉外科学》
  28. 慢性肺原性心脏病《百病自测》
  29. 慢性疾病对儿童的心理冲击《医学心理学》
  30. 慢性肺原性心脏病《放射诊断学》
  31. 慢性假性肠梗阻《胃肠动力检查手册》


急性盆腔炎_《百病自测》_中医诊治_【岐黄之术】

急性盆腔炎
在线购买《百病自测》正版书籍

急性盆腔炎

  • 上一页
  • 目录
  • 相关
  • 下一页

病人主要表现是突然自觉下腹疼痛及发热，可因炎症的轻重和范围大小而有不同。轻者可有下腹疼痛、伴发热。重者突然下腹疼痛，呈坠胀或剧烈疼痛，可向两侧大腿放射。高热、寒战、头痛。白带增多，呈脓性，有臭味。有腹膜炎时，可出现消化系统症状，如恶心、呕吐、腹胀、腹泻等，或伴有大小便刺激症状。病人多呈急性病容，体温可达３９℃以上，脉搏增块。下腹部有肌紧张、压痛及反跳痛（深压腹部，突然抬手而疼痛）。多发生在月经后、流产后、产后或生殖道手术后感染或有慢性盆腔炎等。立即去医院妇科检查，作血液常规化验即可诊断。急性盆腔炎必须积极彻底治疗，以防转为慢性盆腔炎。必要时作血液或宫腔分泌物培养及细菌的药物敏感试验，或阴道后穹窿或腹腔穿刺术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性宫颈炎
  • 当前页：急性盆腔炎
  • 下一页：慢性盆腔炎
<<< 返回本书目录
  1. 急性盆腔炎【疾病大全】
  2. 急性贫血【疾病症状】
  3. 急性盆腔炎《百病自测》
  4. 急性期反应蛋白《病理生理学》
  5. 急性膀胱炎【疾病大全】
  6. 急性气管、支气管炎《百病自测》
  7. 急性女阴溃疡【疾病大全】
  8. 急性气管、支气管炎《儿科学》
  9. 急性脓肿【疾病大全】
  10. 急性气管支气管炎【疾病大全】
  11. 急性脓胸【疾病大全】
  12. 急性气管－支气管炎《呼吸病学》
  13. 急性脓胸《胸外科学》
  14. 急性气管－支气管炎【疾病大全】
  15. 急性农药中毒的急救《现代院外急救手册》
  16. 急性前列腺炎的急救《现代院外急救手册》
  17. 急性尿潴留【疾病症状】
  18. 急性侵袭型肺曲霉病【疾病大全】
  19. 急性尿潴留《自我调养巧治病》
  20. 急性全自主神经失调症【疾病大全】
  21. 急性脑血管病的诊断和内科处理《急诊医学》
  22. 急性日旋光性皮炎《急诊医学》
  23. 急性脑血管病《自我调养巧治病》
  24. 急性溶血性尿毒综合征【疾病症状】
  25. 急性脑内血肿【疾病大全】
  26. 急性乳房炎《普通外科学》
  27. 急性面容【疾病症状】
  28. 急性乳突炎【疾病大全】
  29. 急性糜烂性胃炎【疾病大全】
  30. 急性乳突炎（acute mastoiditis）《耳鼻咽喉外科学》
  1. 急性盆腔炎《百病自测》
  2. 急性脓胸《胸外科学》
  3. 急性盆腔炎《妇产科学》
  4. 急性尿潴留《自我调养巧治病》
  5. 急性皮肤放射损伤《核、化学武器损伤》
  6. 急性脑血管病的诊断和内科处理《急诊医学》
  7. 急性皮肤放射损伤的治疗《核、化学武器损伤》
  8. 急性脑血管病的诊断《急诊医学》
  9. 急性期反应蛋白《病理生理学》
  10. 急性脑血管病的内科处理《急诊医学》
  11. 急性气管、支气管炎《百病自测》
  12. 急性脑血管病《自我调养巧治病》
  13. 急性气管、支气管炎《儿科学》
  14. 急性流行性出血性结膜炎《急诊医学》
  15. 急性气管支气管炎《病理学》
  16. 急性淋巴细胞白血病《默克家庭诊疗手册》
  17. 急性气管－支气管炎《呼吸病学》
  18. 急性淋巴管炎和急性淋巴结炎《外科学总论》
  19. 急性前列腺炎《泌尿外科学》
  20. 急性淋巴管炎和急性淋巴结炎《家庭医学百科-医疗康复篇》
  21. 急性前列腺炎的急救《现代院外急救手册》
  22. 急性淋巴管炎《默克家庭诊疗手册》
  23. 急性球后视神经炎《手穴手纹诊治》
  24. 急性沥青中毒的急救《现代院外急救手册》
  25. 急性日旋光性皮炎《急诊医学》
  26. 急性泪囊炎《眼科学》
  27. 急性溶血性贫血《急诊医学》
  28. 急性阑尾炎《普通外科学》
  29. 急性乳房炎《普通外科学》
  30. 急性阑尾炎《中医词典》
  31. 急性乳突炎《耳鼻咽喉外科学》


慢性盆腔炎_《百病自测》_中医诊治_【岐黄之术】

慢性盆腔炎
在线购买《百病自测》正版书籍

慢性盆腔炎

  • 上一页
  • 目录
  • 相关
  • 下一页

病人全身症状多不明显，主要症状为程度不同的、持续性两侧下腹隐痛坠胀及腰骶部酸痛，常于劳累、性交及月经期前后加重。经期延长或月经过多。有时伴有痛经及白带增多。如膀胱和直肠周围有粘连时，则出现尿频或大小便坠胀感。有时可有周身不适，易疲劳感，神经衰弱等。由于输卵管粘连阻塞可有继发性不孕。多有急性盆腔炎病史。慢性盆腔炎病情较顽固，当机体抵抗力降低时又易急性发作，对妇女健康有一定危害，应去医院作妇科检查，诊断多无困难。必要时做胸部Ｘ线、盆腔平片、血沉、宫颈子宫内膜活体组织检查，子宫输卵管通气术或子宫输卵管造影术及Ｂ型超声检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性盆腔炎
  • 当前页：慢性盆腔炎
  • 下一页：生殖器结核
<<< 返回本书目录
  1. 慢性盆腔炎【疾病大全】
  2. 慢性皮肤粘膜念珠菌病【疾病大全】
  3. 慢性盆腔炎《赵绍琴临证验案精选》
  4. 慢性贫血【疾病症状】
  5. 慢性盆腔炎《百病自测》
  6. 慢性气管炎【中药主治】
  7. 慢性盆腔痛【疾病症状】
  8. 慢性铅中毒【疾病大全】
  9. 慢性盆腔疼痛【疾病大全】
  10. 慢性前列腺炎《百病自测》
  11. 慢性膀胱炎【疾病大全】
  12. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  13. 慢性脓胸【疾病大全】
  14. 慢性肉芽肿病【疾病大全】
  15. 慢性脓胸《胸外科学》
  16. 慢性乳头状溃疡性脓皮病【疾病大全】
  17. 慢性黏膜皮肤念珠菌病【疾病大全】
  18. 慢性筛窦炎【疾病大全】
  19. 慢性面容【疾病症状】
  20. 慢性上颌窦炎【疾病大全】
  21. 慢性淋巴细胞性甲状腺炎（Chronic Lymphocytic Thyroiditis)《内分泌学》
  22. 慢性舌扁桃体炎【疾病大全】
  23. 慢性淋巴细胞性甲状腺炎【疾病大全】
  24. 慢性肾功能不全【疾病症状】
  25. 慢性淋巴细胞性白血病【疾病大全】
  26. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  27. 慢性淋巴细胞白血病（ Chronic Lymphocytic Leukemia）《血液病学》
  28. 慢性肾功能衰竭《病理生理学》
  29. 慢性淋巴细胞白血病【疾病大全】
  30. 慢性肾功能衰竭《老年百病防治》
  1. 慢性盆腔炎《百病自测》
  2. 慢性脓胸《胸外科学》
  3. 慢性盆腔炎《赵绍琴临证验案精选》
  4. 慢性脑膜炎《默克家庭诊疗手册》
  5. 慢性盆腔炎《气功外气疗法》
  6. 慢性淋巴细胞性甲状腺炎《内分泌学》
  7. 慢性盆腔炎《妇产科学》
  8. 慢性淋巴细胞白血病《血液病学》
  9. 慢性皮肤放射损伤《核、化学武器损伤》
  10. 慢性淋巴细胞白血病《默克家庭诊疗手册》
  11. 慢性皮肤放射损伤的治疗《核、化学武器损伤》
  12. 慢性粒细胞性白血病《赵绍琴临证验案精选》
  13. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  14. 慢性粒细胞白血病《血液病学》
  15. 慢性前列腺炎《百病自测》
  16. 慢性泪囊炎《眼科学》
  17. 慢性前列腺炎《泌尿外科学》
  18. 慢性泪囊炎《百病自测》
  19. 慢性肉芽肿病《默克家庭诊疗手册》
  20. 慢性泪囊炎《家庭医学百科-医疗康复篇》
  21. 慢性肉芽肿性炎症《病理学》
  22. 慢性阑尾炎《普通外科学》
  23. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  24. 慢性卡他性结膜炎《眼科学》
  25. 慢性肾功能衰竭《临床生物化学》
  26. 慢性进行性舞蹈病《病理学》
  27. 慢性肾功能衰竭《临床营养学》
  28. 慢性进行性舞蹈病《默克家庭诊疗手册》
  29. 慢性肾功能衰竭《老年百病防治》
  30. 慢性尖周炎《口腔科学》
  31. 慢性肾功能衰竭《病理生理学》


生殖器结核_《百病自测》_中医诊治_【岐黄之术】

生殖器结核
在线购买《百病自测》正版书籍

生殖器结核

  • 上一页
  • 目录
  • 相关
  • 下一页

本病发病缓慢，轻者一般无自觉症状。重者可出现午后潮热、盗汗、疲劳、食欲不振、消瘦等慢性疾病症状。有不同程度的下腹疼痛或较重的痛经，伴有不孕。月经失调，早期病人因子宫内膜充血及溃疡，可有月经过多，多数病人则因子宫内膜遭受不同程度的破坏，而导致月经稀少或闭经。由于病变程度及范围的大小不同而有较大的差异，较多的病人缺乏自觉症状，甚至无明显体征，不易发现。较严重病人如有腹膜结核，腹部有柔韧感或腹水征，或形成包裹性积液时，可触及囊性肿块。为了提高自测疾病能力，当病人有原发性不孕，月经稀少或闭经时；未婚女青年有低热、盗汗、盆腔炎或腹水时；慢性盆腔炎久治不愈时；尤其是过去有结核病接触史或曾患有肺结核、胸膜炎、肠结核时均应考虑有生殖器结核的可能，可去医院妇科进行全身检查及妇科检查。做胸部Ｘ线、盆腔Ｘ线摄片，以发现原发灶。做诊断性刮宫术，子宫内膜病理检查是诊断子宫内膜结核最可靠的依据。做子宫输卵管碘油造影对结核的诊断帮助很大，还可做血沉、结核菌素试验，宫颈有结核可疑时，可做活体组织切片检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性盆腔炎
  • 当前页：生殖器结核
  • 下一页：外阴营养障碍
<<< 返回本书目录
  1. 生殖器结核《家庭医学百科-医疗康复篇》
  2. 生殖器念珠菌病《基因诊断与性传播疾病》
  3. 生殖器结核《百病自测》
  4. 生殖器念珠菌病【疾病大全】
  5. 生殖器官损伤性疾病《妇产科学》
  6. 生殖器疱疹《基因诊断与性传播疾病》
  7. 生殖器官瘘《妇产科学》
  8. 生殖器疱疹【疾病大全】
  9. 生殖泌尿道危象【疾病症状】
  10. 生殖器外伤【疾病症状】
  11. 生殖管道《组织学与胚胎学》
  12. 生殖系统《人体解剖学歌诀》
  13. 生殖道肿瘤皮肤转移【疾病大全】
  14. 生殖系统的发生《组织学与胚胎学》
  15. 生殖道肿瘤【疾病大全】
  16. 生殖细胞和受精《组织学与胚胎学》
  17. 生殖道结核《妇产科学》
  18. 生治法《石室秘录》
  19. 生殖《生理学》
  20. 生子宜向方《胎产心法》
  21. 生栀子韭菜【方剂大全】
  22. 生梓白皮《长沙药解》
  23. 生栀子炒栀子炮栀子《轩岐救正论》
  24. 声带肥厚【疾病症状】
  25. 生长滞缓【疾病症状】
  26. 声带老化【疾病症状】
  27. 生长期脱发【疾病大全】
  28. 声带麻痹【疾病症状】
  29. 生长激素释放抑制素瘤【疾病大全】
  30. 声带麻痹（paralysis of vocal cord）《耳鼻咽喉外科学》
  1. 生殖器结核《百病自测》
  2. 生殖器结核《家庭医学百科-医疗康复篇》
  3. 生殖器念珠菌病《默克家庭诊疗手册》
  4. 生殖器官损伤性疾病《妇产科学》
  5. 生殖器念珠菌病《基因诊断与性传播疾病》
  6. 生殖器官瘘《妇产科学》
  7. 生殖器疱疹《默克家庭诊疗手册》
  8. 生殖器官《妇产科学》
  9. 生殖器疱疹《基因诊断与性传播疾病》
  10. 生殖器《止园医话》
  11. 生殖器疣《默克家庭诊疗手册》
  12. 生殖管道的发生和演变《组织学与胚胎学》
  13. 生殖系统的常见畸形《组织学与胚胎学》
  14. 生殖道结核《妇产科学》
  15. 生殖系统的发生《组织学与胚胎学》
  16. 生殖《生理学》
  17. 生殖细胞和受精《组织学与胚胎学》
  18. 生栀子炒栀子炮栀子《轩岐救正论》
  19. 生殖腺──卵巢《人体解剖学》
  20. 生长抑素与生长素释放激素《生理学》
  21. 生殖腺－睾丸《人体解剖学》
  22. 生长素《生理学》
  23. 生殖之精《中医词典》
  24. 生长生殖与五脏调节《中医基础理论》
  25. 生治法《石室秘录》
  26. 生长激素介素－C《常用化验值及意义》
  27. 生注《中医词典》
  28. 生长激素及生长调节素《临床生物化学》
  29. 生注候《诸病源候论》
  30. 生长激素功能紊乱的生化诊断《临床生物化学》
  31. 生子宜向方《胎产心法》


外阴营养障碍_《百病自测》_中医诊治_【岐黄之术】

外阴营养障碍
在线购买《百病自测》正版书籍

外阴营养障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

外阴营养障碍过去称为外阴白斑，认为本病为癌前病变，唯一解决的办法是手术切除，但复发率高。近年来根据国内报道，癌变率为２％～３％。早期采取中西医结合治疗本病具有重要作用。病人主要症状为外阴瘙痒或奇痒难忍，严重时影响工作和休息。外阴皮肤或粘膜变白或色素减退。有皲裂时有烧灼感或疼痛，部分病人骑车、大便或性交都可使会阴部皮肤裂开。阴道外口缩小不仅使性交困难，亦可引起排尿困难。外阴皮肤或粘膜变白，程度不一，形状各异。皮肤特点：外阴皮肤和粘膜变薄变白，干而脆，严重者象卷烟纸一样，阴蒂、大小阴唇、阴道萎缩，阴蒂包皮与阴蒂粘连。或皮肤肥厚粗糙，可出现皮革化或白色苔癣样变，外阴无变形。

或萎缩与增生兼有。无论哪种类型都必须去医院进行妇科检查，常规取活体组织检查，以早期发现非典型增生或癌变。在非典型增生中，有一小部分以后可发展为外阴癌，应引起大家警惕，早期确诊，积极治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生殖器结核
  • 当前页：外阴营养障碍
  • 下一页：淋病
<<< 返回本书目录
  1. 外阴营养障碍《百病自测》
  2. 外阴硬化性苔藓【疾病大全】
  3. 外阴银屑病【疾病大全】
  4. 外阴尤因肉瘤【疾病大全】
  5. 外阴阴道炎《妇产科学》
  6. 外阴疣状癌【疾病大全】
  7. 外阴-阴道-牙龈综合征【疾病大全】
  8. 外阴疣状黄瘤【疾病大全】
  9. 外阴炎【疾病大全】
  10. 外阴幼稚【疾病症状】
  11. 外阴炎《百病自测》
  12. 外阴早期浸润性鳞癌【疾病大全】
  13. 外阴压痛【疾病症状】
  14. 外阴脂肪瘤【疾病大全】
  15. 外阴血吸虫病【疾病大全】
  16. 外阴脂肪肉瘤【疾病大全】
  17. 外阴血管外皮细胞瘤【疾病大全】
  18. 外阴中肾管囊肿【疾病大全】
  19. 外阴血管瘤【疾病大全】
  20. 外阴肿瘤合并妊娠【疾病大全】
  21. 外阴血管瘤《临床激光治疗学》
  22. 外阴肿胀【疾病症状】
  23. 外阴象皮肿【疾病大全】
  24. 外阴转移性癌【疾病大全】
  25. 外阴腺泡状软组织肉瘤【疾病大全】
  26. 外隐斜【疾病大全】
  27. 外阴腺鳞癌【疾病大全】
  28. 外用减肥药的疗效《减肥新法与技巧》
  29. 外阴纤维肉瘤【疾病大全】
  30. 外用药减肥法《减肥新法与技巧》
  1. 外阴营养障碍《百病自测》
  2. 外阴阴道炎《妇产科学》
  3. 外痈《中医名词词典》
  4. 外阴炎《妇产科学》
  5. 外痈《中医词典》
  6. 外阴炎《中医词典》
  7. 外用减肥药的疗效《减肥新法与技巧》
  8. 外阴炎《百病自测》
  9. 外用药减肥法《减肥新法与技巧》
  10. 外阴血管瘤《临床激光治疗学》
  11. 外用药能否减肥《减肥新法与技巧》
  12. 外阴损伤《家庭医学百科-自救互救篇》
  13. 外用药物《家庭医学百科-家庭护理篇》
  14. 外阴色素痣《临床激光治疗学》
  15. 外用药物的剂型《默克家庭诊疗手册》
  16. 外阴瘙痒症《自我调养巧治病》
  17. 外用药物的类型《默克家庭诊疗手册》
  18. 外阴瘙痒症《老年百病防治》
  19. 外郁《中医词典》
  20. 外阴瘙痒 老年性阴道炎《常见中老年疾病防治》
  21. 外源性途径《生物化学与分子生物学》
  22. 外阴瘙痒《家庭医学百科-医疗康复篇》
  23. 外展神经《人体解剖学》
  24. 外阴乳头状瘤《临床激光治疗学》
  25. 外展神经麻痹《神经精神疾病诊断学》
  26. 外阴溃疡《百病自测》
  27. 外障《中医名词词典》
  28. 外阴汗腺瘤《临床激光治疗学》
  29. 外障《中医词典》
  30. 外阴白色病损（外阴营养不良）《妇产科学》
  31. 外障《一草亭目科全书》


淋病_《百病自测》_中医诊治_【岐黄之术】

淋病
在线购买《百病自测》正版书籍

淋病

  • 上一页
  • 目录
  • 相关
  • 下一页

淋病主要通过性交传染。借被污染的衣物、便盆、器械等间接传染者少，但幼女主要通过间接传染。急性淋病主要表现为外阴疼痛，白带增多，呈脓性或粘液脓性。伴有排尿时烧灼样痛及尿频。有急性前庭大腺炎时则阴部肿胀，触痛或发现大小阴唇后１有波动感。如感染未治疗或治疗不彻底，及在下次月经或经期刚结束时发生上行感染，可出现下腹疼痛及不同程度的发热。有盆腔腹膜炎时，下腹有压痛及肌紧张等。且有传染病史，提示是否患急性淋病，马上去医院妇科检查，作尿道或阴道分泌物涂片或细菌培养便可确诊。治疗应是夫妻双方彻底治疗，以免转为慢性淋病。慢性淋病的表现与非淋菌感染的慢性炎症几无区别。病人表现为腰骶部酸痛，下腹隐痛及白带增多，多呈脓性或粘稠性，伴有不孕，并可反复急性发作。其体征及治疗同一般慢性炎症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外阴营养障碍
  • 当前页：淋病
  • 下一页：外阴癌
<<< 返回本书目录
  1. 淋病【疾病大全】
  2. 淋病【中药主治】
  3. 淋病《中医外科学》
  4. 淋病（Gonorrhoea）《皮肤性病学》
  5. 淋病《证治汇补》
  6. 淋病的急救《现代院外急救手册》
  7. 淋病《杂病广要》
  8. 淋病合并症精囊炎【疾病大全】
  9. 淋病《千金翼方》
  10. 淋病合并症前列腺炎【疾病大全】
  11. 淋病《千金翼方》
  12. 淋病解毒利湿方【方剂大全】
  13. 淋病《家庭医学百科-医疗康复篇》
  14. 淋病性关节炎【疾病大全】
  15. 淋病《急诊医学》
  16. 淋病诸候（凡八论）《诸病源候论》
  17. 淋病《基因诊断与性传播疾病》
  18. 淋带《临证指南医案》
  19. 淋病《百病自测》
  20. 淋带《也是山人医案》
  21. 淋病《百病自测》
  22. 淋谍贯众汤【方剂大全】
  23. 淋闭证治论《叶选医衡》
  24. 淋顶汤【方剂大全】
  25. 淋闭证治《三因极一病证方论》
  26. 淋豆酒【方剂大全】
  27. 淋闭叙论《三因极一病证方论》
  28. 淋浇黄连汤【方剂大全】
  29. 淋闭门（附转脬 附不禁）《丹台玉案》
  30. 淋解《儿科萃精》
  1. 淋病《百病自测》
  2. 淋病《百病自测》
  3. 淋病《千金翼方》
  4. 淋病《家庭医学百科-医疗康复篇》
  5. 淋病《千金翼方》
  6. 淋病《默克家庭诊疗手册》
  7. 淋病《医学纲目》
  8. 淋病《急诊医学》
  9. 淋病《医述》
  10. 淋病《皮肤性病学》
  11. 淋病《杂病广要》
  12. 淋閟《中医词典》
  13. 淋病《证治汇补》
  14. 淋闭证治论《叶选医衡》
  15. 淋病《中医外科学》
  16. 淋闭证治《三因极一病证方论》
  17. 淋病《病理学》
  18. 淋闭叙论《三因极一病证方论》
  19. 淋病《妇产科学》
  20. 淋闭门（附转脬 附不禁）《丹台玉案》
  21. 淋病《基因诊断与性传播疾病》
  22. 淋闭《针灸聚英》
  23. 淋病的急救《现代院外急救手册》
  24. 淋闭《秘传证治要诀及类方》
  25. 淋病对妊娠及新生儿的影响《基因诊断与性传播疾病》
  26. 淋闭《古今医鉴》
  27. 淋病性淋巴肉芽肿《默克家庭诊疗手册》
  28. 淋闭《医学正传》
  29. 淋带《临证指南医案》
  30. 淋闭《女科秘旨》
  31. 淋带《也是山人医案》


外阴癌_《百病自测》_中医诊治_【岐黄之术】

外阴癌
在线购买《百病自测》正版书籍

外阴癌

  • 上一页
  • 目录
  • 相关
  • 下一页

外阻癌多见于老年妇女。多数发生在绝经后。大部分病人，发病前可有多年的外阴瘙痒史，外阴溃疡或外阴营养障碍，或尖锐湿疣等表现。早期病人常于外阴发现小而硬的结节，可自行破溃，或由于搔痒抓破成溃疡；或开始为小溃疡，溃疡基底部硬，边缘也硬，如溃疡继发感染，分泌物增加呈脓样，且伴有疼痛，久治不愈。或起病时即为突出皮肤的乳头状或菜花状肿物，质脆触之易脱落、出血、感染。晚期病人因肿瘤浸润转移发生疼痛，侵犯尿道则有尿颇、尿痛或排尿困难。外阴可见大溃疡局部缺损，或局部结节性包块，或表现为大菜花状，质脆极易脱落而感染溃烂。过去外阴癌就诊多数为晚期，当出现上述前驱症状，尤其发生小结节、溃疡或乳头状赘生物等，应警惕外阴癌的可能，必须及时去医院妇科检查，行局部活体组织检查，以免延误就诊时间，失去治疗良机。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋病
  • 当前页：外阴癌
  • 下一页：宫颈癌
<<< 返回本书目录
  1. 外阴癌【疾病大全】
  2. 外阴白斑《女科宝鉴》
  3. 外阴癌《临床激光治疗学》
  4. 外阴白斑【疾病症状】
  5. 外阴癌《妇产科学》
  6. 外阴白斑（外阴白色病变）《临床激光治疗学》
  7. 外阴癌《百病自测》
  8. 外阴白化病【疾病大全】
  9. 外阴阿米巴病【疾病大全】
  10. 外阴白色病变【疾病大全】
  11. 外因杂伤证治（计三十七证）《外科证治全书》
  12. 外阴白色病变（外阴白斑）《家庭医学百科-医疗康复篇》
  13. 外因腰痛论《三因极一病证方论》
  14. 外阴白色病损（外阴营养不良）《妇产科学》
  15. 外因为病歌《医宗金鉴》
  16. 外阴表皮内瘤变【疾病大全】
  17. 外因为病歌《眼科心法要诀》
  18. 外阴表皮样囊肿【疾病大全】
  19. 外因衄血证治《三因极一病证方论》
  20. 外阴呈幼稚型无阴毛【疾病症状】
  21. 外因脉《寿世保元》
  22. 外阴大汗腺瘤【疾病大全】
  23. 外因咳嗽证《三因极一病证方论》
  24. 外阴丹毒【疾病大全】
  25. 外因经病《医宗金鉴》
  26. 外阴恶性横纹肌样瘤【疾病大全】
  27. 外因经病《妇科心法要诀》
  28. 外阴恶性颗粒细胞瘤【疾病大全】
  29. 外洋进阴上闺中铁柱杖（珍藏不可轻传）《毓麟验方》
  30. 外阴恶性淋巴瘤【疾病大全】
  1. 外阴癌《百病自测》
  2. 外阴癌《默克家庭诊疗手册》
  3. 外阴癌《妇产科学》
  4. 外阴癌《临床激光治疗学》
  5. 外阴白斑《中医词典》
  6. 外因腰痛论《三因极一病证方论》
  7. 外阴白斑（外阴白色病变）《临床激光治疗学》
  8. 外因为病歌《医宗金鉴》
  9. 外阴白色病变（外阴白斑）《家庭医学百科-医疗康复篇》
  10. 外因为病歌《眼科心法要诀》
  11. 外阴白色病损（外阴营养不良）《妇产科学》
  12. 外因衄血证治《三因极一病证方论》
  13. 外阴汗腺瘤《临床激光治疗学》
  14. 外因脉《古今医鉴》
  15. 外阴溃疡《百病自测》
  16. 外因脉《寿世保元》
  17. 外阴乳头状瘤《临床激光治疗学》
  18. 外因咳嗽证《三因极一病证方论》
  19. 外阴瘙痒《家庭医学百科-医疗康复篇》
  20. 外因经病《妇科心法要诀》
  21. 外阴瘙痒 老年性阴道炎《常见中老年疾病防治》
  22. 外因经病《医宗金鉴》
  23. 外阴瘙痒症《老年百病防治》
  24. 外因《明医指掌》
  25. 外阴瘙痒症《自我调养巧治病》
  26. 外因《明医指掌》
  27. 外阴色素痣《临床激光治疗学》
  28. 外因《明医指掌》
  29. 外阴损伤《家庭医学百科-自救互救篇》
  30. 外因《明医指掌》
  31. 外阴血管瘤《临床激光治疗学》


宫颈癌_《百病自测》_中医诊治_【岐黄之术】

宫颈癌
在线购买《百病自测》正版书籍

宫颈癌

  • 上一页
  • 目录
  • 相关
  • 下一页

为妇女最常见的恶性肿瘤之一，以３５～５５岁发病率最高。早期常无明显症状或有少量接触性出血，常为性交后、排便后有少量阴道出血或绝经后间断性阴道出血。有的伴有白带增多或血性白带。晚期症状为阴道不规则出血，持续时间、血量或间隔都无规律，可为持续性、间断性或大出血。绝经后发现阴道出血，要特别提高警惕。阴道排液，初为粘液血性分泌物，后为脓性带血或淘米水样白带，有特殊的恶臭味。

疼痛，下腹及腰骶部持续性或深钻性疼痛，可放射到下肢。侵犯膀胱可出现尿频、尿痛、尿血。侵犯直肠则引起便秘、便血等。长期消耗可出现恶病质。宫颈癌的早期常无明显症状，待症状出现往往病情已进入晚期，通过普查行宫颈刮片能早期发现宫颈癌，而早期宫颈癌的治愈率可达１００％，因此，积极参加普查是防治宫颈癌的关键。如发现慢性宫颈炎等应积极治疗，这是预防宫颈癌的重要一环。如有不规则阴道出血、接触性出血或阴道排液增加者，尤其在绝经前后均应首先考虑宫颈癌，立即去医院行妇科检查，常规进行宫颈刮片及宫颈活体组织检查。宫颈活体组织检查是确诊宫颈癌的可靠方法，以达到早期确诊和早期治疗的目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外阴癌
  • 当前页：宫颈癌
  • 下一页：子宫体癌
<<< 返回本书目录
  1. 宫颈癌【疾病大全】
  2. 宫颈癌先兆《中医疾病预测》
  3. 宫颈癌《自我调养巧治病》
  4. 宫颈白斑【疾病大全】
  5. 宫颈癌《女科宝鉴》
  6. 宫颈闭锁【疾病症状】
  7. 宫颈癌《家庭医学百科-医疗康复篇》
  8. 宫颈肥大【疾病症状】
  9. 宫颈癌《家庭医学百科-医疗康复篇》
  10. 宫颈复发癌【疾病大全】
  11. 宫颈癌《百病自测》
  12. 宫颈管息肉《临床激光治疗学》
  13. 宫方七香丸【方剂大全】
  14. 宫颈浸润癌【疾病大全】
  15. 宫方感应丸【方剂大全】
  16. 宫颈举痛【疾病症状】
  17. 宫方定风酒【方剂大全】
  18. 宫颈糜烂《临床激光治疗学》
  19. 宫底及耻骨联合上方空虚【疾病症状】
  20. 宫颈糜烂【疾病症状】
  21. 宫底及耻骨联合上方空虚【疾病症状】
  22. 宫颈糜烂【疾病大全】
  23. 肱骨远端全骺分离【疾病大全】
  24. 宫颈囊肿【疾病症状】
  25. 肱骨远端全骨骺分离【疾病大全】
  26. 宫颈黏液脓性分泌物【疾病症状】
  27. 肱骨小头骨折【疾病大全】
  28. 宫颈前唇水肿【疾病症状】
  29. 肱骨外上髁炎【疾病大全】
  30. 宫颈妊娠【疾病大全】
  1. 宫颈癌《百病自测》
  2. 宫颈癌《家庭医学百科-医疗康复篇》
  3. 宫颈癌《自我调养巧治病》
  4. 宫颈癌《家庭医学百科-医疗康复篇》
  5. 宫颈癌的常见症状《家庭医学百科-医疗康复篇》
  6. 宫颈癌《家庭医学百科-医疗康复篇》
  7. 宫颈癌脱落细胞形态《临床基础检验学》
  8. 宫《中医词典》
  9. 宫颈癌先兆《中医疾病预测》
  10. 肱痈（附∶藕包毒）《外科心法要诀》
  11. 宫颈管息肉《临床激光治疗学》
  12. 肱三头肌腱反射异常《神经精神疾病诊断学》
  13. 宫颈糜烂《临床激光治疗学》
  14. 肱骨外上髁炎《自我调养巧治病》
  15. 宫颈糜烂《中医词典》
  16. 肱骨外上髁炎《中医伤科按摩学》
  17. 宫颈炎《家庭医学百科-医疗康复篇》
  18. 肱骨外上踝炎（网球肘）《家庭医学百科-医疗康复篇》
  19. 宫冷不孕《中医词典》
  20. 肱骨外科颈骨折《骨科学》
  21. 宫内节育器《默克家庭诊疗手册》
  22. 肱骨上端骨折《家庭医学百科-医疗康复篇》
  23. 宫内节育器《妇产科学》
  24. 肱骨内上髁炎《中医伤科按摩学》
  25. 宫泰《中医词典》
  26. 肱骨髁上骨折《骨科学》
  27. 宫廷医事制度《中国医学通史》
  28. 肱骨髁上骨折《家庭医学百科-医疗康复篇》
  29. 宫庭美肤茶《茶饮保健》
  30. 肱骨干骨折《骨科学》
  31. 宫庭医生分工《中国医学通史》


子宫体癌_《百病自测》_中医诊治_【岐黄之术】

子宫体癌
在线购买《百病自测》正版书籍

子宫体癌

  • 上一页
  • 目录
  • 相关
  • 下一页

子宫体癌又称子宫内膜腺癌，多发生在年龄较大的妇女，尤以绝经前后为多见。唯一较突出的症状为不规则阴道出血，子宫内膜癌出现出血症状较早，量一般不多，但常持续不止。

部分病人在病变早期有水样或血性排液增加，晚期并发感染时可出现恶臭的脓血分泌物。早期可出现阵发性腹痛和下坠感，晚期癌 瘤转移，可引起较重的疼痛从腰骶部、下腹部向腿部放射，可出现恶病质、食欲减退、发热等症状。子宫内膜癌早期局限于子宫内膜，其特点是生长缓慢，转移较晚，预后亦较好，故早期诊断、早期手术治疗是提高疗效的有效措施。如发现子宫内膜腺瘤样增生或非典型增生病人应按癌前病变治疗。凡在绝经前后，或绝经较长时间后又有不规则阴道出血或排液，应及早去医院妇科检查，行分段诊断性刮宫。

子宫内膜活体组织检查是诊断子宫内膜癌最可靠方法，可达到早期诊断目的，并鉴别为局限性宫体癌或已累及子宫颈管。

可作阴道涂片检查、宫腔镜检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宫颈癌
  • 当前页：子宫体癌
  • 下一页：子宫肌瘤
<<< 返回本书目录
  1. 子宫体癌《妇产科学》
  2. 子宫体疾病《病理学》
  3. 子宫体癌《百病自测》
  4. 子宫脱垂《百病自测》
  5. 子宫松弛【疾病症状】
  6. 子宫脱垂《常见中老年疾病防治》
  7. 子宫收缩过强【疾病大全】
  8. 子宫脱垂《妇产科学》
  9. 子宫收缩乏力【疾病大全】
  10. 子宫脱垂《回春录》
  11. 子宫收缩不良【疾病症状】
  12. 子宫脱垂《老年百病防治》
  13. 子宫切除术后会阴疝【疾病大全】
  14. 子宫脱垂《女科宝鉴》
  15. 子宫破裂征象【疾病症状】
  16. 子宫脱垂《中医妇科学》
  17. 子宫破裂【疾病大全】
  18. 子宫脱垂《自我调养巧治病》
  19. 子宫破裂《家庭医学百科-医疗康复篇》
  20. 子宫脱垂【疾病大全】
  21. 子宫破裂《妇产科学》
  22. 子宫脱垂【中药主治】
  23. 子宫破裂《百病自测》
  24. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  25. 子宫平滑肌抑制药《药理学》
  26. 子宫息肉《临床激光治疗学》
  27. 子宫平滑肌兴奋药和抑制药　制剂及用法《药理学》
  28. 子宫息肉【疾病大全】
  29. 子宫平滑肌兴奋药《药理学》
  30. 子宫下垂【疾病症状】
  1. 子宫体癌《百病自测》
  2. 子宫输卵管造影《家庭医学百科-家庭护理篇》
  3. 子宫体癌《妇产科学》
  4. 子宫收缩过强《妇产科学》
  5. 子宫脱出《外科大成》
  6. 子宫收缩乏力《妇产科学》
  7. 子宫脱出《竹林女科证治》
  8. 子宫收缩乏力《手穴手纹诊治》
  9. 子宫脱垂《常见中老年疾病防治》
  10. 子宫收缩不协调《妇产科学》
  11. 子宫脱垂《家庭医学百科·预防保健篇》
  12. 子宫韧带《妇产科学》
  13. 子宫脱垂《百病自测》
  14. 子宫破裂《妇产科学》
  15. 子宫脱垂《气功外气疗法》
  16. 子宫破裂《百病自测》
  17. 子宫脱垂《老年百病防治》
  18. 子宫破裂《家庭医学百科-医疗康复篇》
  19. 子宫脱垂《自我调养巧治病》
  20. 子宫破裂《急诊医学》
  21. 子宫脱垂《中医词典》
  22. 子宫平滑肌抑制药《药理学》
  23. 子宫脱垂《回春录》
  24. 子宫平滑肌兴奋药《药理学》
  25. 子宫脱垂《中医妇科学》
  26. 子宫内膜周期性变化《组织学与胚胎学》
  27. 子宫脱垂《妇产科学》
  28. 子宫内膜增生症《病理学》
  29. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  30. 子宫内膜增生不孕《古代房中秘方》
  31. 子宫脱下《奇效简便良方》


子宫肌瘤_《百病自测》_中医诊治_【岐黄之术】

子宫肌瘤
在线购买《百病自测》正版书籍

子宫肌瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

子宫肌癌为女性生殖系统最常见的良性肿瘤之一。多发生于３５～５０岁的妇女。随着肿瘤生长的部位、大小和有无并发症，其临床表现各有不同。小的浆膜下肌瘤往往毫无症状，而粘膜下肌瘤较早出现症状，大多数主要表现是月经过多、经期延长、周期缩短，严重时可发生不规则阴道出血或大出血，出血多者可有头昏、乏力、心悸等贫血症状。一般无腹痛，伴发粘膜下肌瘤或炎症粘连或浆膜下肌瘤扭转或变性时则有腹痛。白带增多，不孕。或有尿频、排尿困难、便秘等膀胱、直肠压迫症状。肿瘤增大超出盆腔后可发现下腹部膨隆，有时自己能触到较硬的、表面光滑或结节状包块。如发现肌瘤在短期内迅速长大或在绝期后继续长大，应注意有无恶变。还应注意是否为妊娠子宫、卵巢肿瘤、盆腔炎性包块等，自己应很好回忆一下病史有助于诊断。建议去妇科检查，作Ｂ型超声多可诊断，必要时作诊断性刮官、于宫腔碘油造影、宫腔镜等检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子宫体癌
  • 当前页：子宫肌瘤
  • 下一页：卵巢瘤
<<< 返回本书目录
  1. 子宫肌瘤【疾病大全】
  2. 子宫肌瘤先兆《中医疾病预测》
  3. 子宫肌瘤《赵绍琴临证验案精选》
  4. 子宫肌腺病《百病自测》
  5. 子宫肌瘤《家庭医学百科-医疗康复篇》
  6. 子宫颈癌《妇产科学》
  7. 子宫肌瘤《妇产科学》
  8. 子宫颈癌《临床激光治疗学》
  9. 子宫肌瘤《百病自测》
  10. 子宫颈癌《自我调养巧治病》
  11. 子宫高度低于妊娠周数 【疾病症状】
  12. 子宫颈变大【疾病症状】
  13. 子宫复旧不全【疾病大全】
  14. 子宫颈残端癌【疾病大全】
  15. 子宫附件肿块【疾病症状】
  16. 子宫颈疾病《病理学》
  17. 子宫肥大【疾病大全】
  18. 子宫颈扩张【疾病症状】
  19. 子宫发育异常【疾病大全】
  20. 子宫颈平滑肌瘤【疾病大全】
  21. 子宫恶性中胚叶混合瘤【疾病大全】
  22. 子宫颈肉瘤【疾病大全】
  23. 子宫穿孔【疾病症状】
  24. 子宫颈炎《妇产科学》
  25. 子宫出血【中药主治】
  26. 子宫颈有举痛【疾病症状】
  27. 子宫出血【疾病症状】
  28. 子宫颈粘膜下肌瘤《临床激光治疗学》
  29. 子宫呈葫芦状【疾病症状】
  30. 子宫颈粘液《常用化验值及意义》
  1. 子宫肌瘤《百病自测》
  2. 子宫肌瘤《家庭医学百科-医疗康复篇》
  3. 子宫肌瘤《赵绍琴临证验案精选》
  4. 子宫肌瘤《默克家庭诊疗手册》
  5. 子宫肌瘤《中医词典》
  6. 子宫歌诀《人体解剖学歌诀》
  7. 子宫肌瘤《妇产科学》
  8. 子宫发育不良性不孕《古代房中秘方》
  9. 子宫肌瘤先兆《中医疾病预测》
  10. 子宫穿孔《急诊医学》
  11. 子宫肌腺病《百病自测》
  12. 子宫出血《默克家庭诊疗手册》
  13. 子宫颈《组织学与胚胎学》
  14. 子宫不收《评注产科心法》
  15. 子宫颈癌《临床激光治疗学》
  16. 子宫不收《产鉴》
  17. 子宫颈癌《默克家庭诊疗手册》
  18. 子宫不收《中医词典》
  19. 子宫颈癌《自我调养巧治病》
  20. 子宫壁的组织结构《组织学与胚胎学》
  21. 子宫颈癌《病理学》
  22. 子宫癌、乳癌——屠杀妇女健康的医学《中医之钥》
  23. 子宫颈癌《妇产科学》
  24. 子宫癌《常见中老年疾病防治》
  25. 子宫颈的原因《默克家庭诊疗手册》
  26. 子宫癌《默克家庭诊疗手册》
  27. 子宫颈上皮不典型增生《病理学》
  28. 子宫《妇产科学》
  29. 子宫颈炎《中医词典》
  30. 子宫《组织学与胚胎学》
  31. 子宫颈炎《妇产科学》


卵巢瘤_《百病自测》_中医诊治_【岐黄之术】

卵巢瘤
在线购买《百病自测》正版书籍

卵巢瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

卵巢瘤为女性生殖系统的常见肿瘤。多发生于２０～５０岁妇女。分为良性卵巢瘤和恶性卵巢瘤。良性卵巢瘤生长缓慢，一般肿瘤较小时多无自觉症状，往往在妇科检查时偶然发现。

当肿瘤中等大小时，可感到腹胀、下腹部不适或自己发现肿块，多位于腹部一侧，大小不等，呈球形，表面光滑，可移动。如发生扭转，突然下腹一侧剧烈疼痛、恶心呕吐，发现肿瘤迅速增大，张力很大，有压痛，局限性肌紧张。巨大肿瘤则腹部明显增大，出现尿频、尿急、消化障碍、呼吸困难、心悸以及下肢水肿等压迫症状。腹部可隆起，肿瘤界限不清，瘤体叩之呈浊音。

卵巢恶性肿瘤早期也可无自觉症状，因其生长迅速易在早期扩散，故短期内有腹胀感，消化不良，恶心及上腹部不适。可引起腹痛、腰痛或坐骨神经痛，一侧下肢浮肿，尿频、排尿困难，大便不畅等压迫症状。晚期病人呈明显消瘦、低热、贫血、乏力等恶病质表现。少数病人可有月经异常或绝经后出血等。多伴有腹水。检查腹部肿块最好在清晨未起床排尿前，仰卧于床上，两腿屈曲用手缓慢地由上而下的触摸腹部，如发现肿块，应予高度重视。或不明原因的腹部不适或消化不良，很快消瘦或有腹水等情况的老年妇女，立即去医院妇科进一步检查，可作Ｂ型超声、腹水细胞、阴道涂片、腹腔镜等检查，以明确诊断及时治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子宫肌瘤
  • 当前页：卵巢瘤
  • 下一页：葡萄胎
<<< 返回本书目录
  1. 卵巢瘤《百病自测》
  2. 卵巢卵黄囊瘤【疾病大全】
  3. 卵巢两性母细胞瘤【疾病大全】
  4. 卵巢囊肿【疾病症状】
  5. 卵巢颗粒细胞瘤【疾病大全】
  6. 卵巢囊肿【疾病大全】
  7. 卵巢交界性肿瘤【疾病大全】
  8. 卵巢囊肿扭转《家庭医学百科-自救互救篇》
  9. 卵巢浆液性肿瘤【疾病大全】
  10. 卵巢囊肿切除术《妇产科学》
  11. 卵巢肌肉来源肿瘤【疾病大全】
  12. 卵巢黏液性肿瘤【疾病大全】
  13. 卵巢混合性生殖细胞-性索间质肿瘤【疾病大全】
  14. 卵巢泡膜细胞瘤【疾病大全】
  15. 卵巢黄体囊肿破裂【疾病大全】
  16. 卵巢破裂【疾病大全】
  17. 卵巢环管状性索肿瘤【疾病大全】
  18. 卵巢巧克力囊肿破裂【疾病大全】
  19. 卵巢过度刺激综合征【疾病大全】
  20. 卵巢缺如或发育不全【疾病症状】
  21. 卵巢冠囊肿【疾病大全】
  22. 卵巢妊娠【疾病大全】
  23. 卵巢宫内膜样肿瘤【疾病大全】
  24. 卵巢透明细胞肿瘤【疾病大全】
  25. 卵巢功能障碍【疾病症状】
  26. 卵巢未成熟畸胎瘤【疾病大全】
  27. 卵巢功能异常综合征【疾病大全】
  28. 卵巢无性细胞瘤【疾病大全】
  29. 卵巢功能缺如综合征【疾病大全】
  30. 卵巢纤维瘤【疾病大全】
  1. 卵巢瘤《百病自测》
  2. 卵巢黄体破裂《急诊医学》
  3. 卵巢囊肿扭转《家庭医学百科-自救互救篇》
  4. 卵巢的周期性变化《妇产科学》
  5. 卵巢囊肿切除术《妇产科学》
  6. 卵巢的内分泌功能《生理学》
  7. 卵巢囊肿性不孕《古代房中秘方》
  8. 卵巢癌先兆《中医疾病预测》
  9. 卵巢上皮性肿瘤《病理学》
  10. 卵巢癌《默克家庭诊疗手册》
  11. 卵巢生殖细胞肿瘤《病理学》
  12. 卵巢《妇产科学》
  13. 卵巢性腺间质肿瘤《病理学》
  14. 卵巢《组织学与胚胎学》
  15. 卵巢肿瘤《家庭医学百科-医疗康复篇》
  16. 卵（疒^颓）《中医词典》
  17. 卵巢肿瘤《病理学》
  18. 卵《中医词典》
  19. 卵巢肿瘤《妇产科学》
  20. 鸾胶散《是斋百一选方》
  21. 卵巢肿瘤扭转《急诊医学》
  22. 挛症《金匮翼》
  23. 卵巢子宫内膜异位囊肿（巧克力囊肿）破裂《急诊医学》
  24. 挛腰痛《中医词典》
  25. 卵裂和胚泡形成《组织学与胚胎学》
  26. 挛门《张氏医通》
  27. 卵磷脂胆固醇脂酰转移酶《临床生物化学》
  28. 挛节《中医词典》
  29. 卵磷脂胆固醇酯酰转移酶《动脉粥样硬化》
  30. 挛急曳《千金翼方》
  31. 卵泡闭锁与间质腺《组织学与胚胎学》


葡萄胎_《百病自测》_中医诊治_【岐黄之术】

葡萄胎
在线购买《百病自测》正版书籍

葡萄胎

  • 上一页
  • 目录
  • 相关
  • 下一页

病人表现为停经及阴道出血，多停经２～３个月或更长时间。一般于停经后６～８周有不规则阴道出血，多为间断性反复发生少量出血，也可突然大量出血。出血多或反复出血时可出现贫血，甚至休克。血色暗红或棕色，有时血中可见水泡状物，子宫异常增大，子宫增大与停经月份不符是葡萄胎的一个特点，一般子宫大于停经月份，少数子宫相当或小于停经月份。约有半数患者停经后有严重的恶心、呕吐等早孕反应，较早出现水肿、高血压、蛋白尿等妊娠高血压综合征症状。自己触摸腹部子宫比停经月份大而软，摸不到胎体，也无胎动感。发生于生育期妇女，提示可能为葡萄胎，去医院妇科检查，作尿妊娠试验及超声波检查可确诊。葡萄胎多数是良性过程，也有１０～２０％病例发生恶变成恶性葡萄胎或绒癌，故处理好良性葡萄胎是预防恶变的关键，应及早诊治，并定期严密随访观察２年。注意观察有无阴道出血，咳嗽或咯血，定期妇科检查，胸部拍片，尿妊娠试验，如有条件作绒毛膜促性腺激素放射免疫测定。为了避免再次妊娠而出现妊娠试验阳性，造成诊断上的困难，应坚持避孕２年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卵巢瘤
  • 当前页：葡萄胎
  • 下一页：恶性葡萄胎
<<< 返回本书目录
  1. 葡萄胎【疾病大全】
  2. 葡萄糖、半乳糖吸收障碍《基因与疾病》
  3. 葡萄胎《家庭医学百科-医疗康复篇》
  4. 葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  5. 葡萄胎《百病自测》
  6. 葡萄糖磷酸异构酶缺乏症【疾病大全】
  7. 葡萄球菌中毒性休克综合征【疾病大全】
  8. 葡萄藤叶【中药大全】
  9. 葡萄球菌性烫伤样皮肤综合征【疾病大全】
  10. 葡萄叶秋海棠【中药大全】
  11. 葡萄球菌性食物中毒【疾病大全】
  12. 葡萄疫《松峰说疫》
  13. 葡萄球菌食物中毒【疾病大全】
  14. 葡萄疫《外科大成》
  15. 葡萄球菌感染【疾病大全】
  16. 葡萄疫《外科正宗》
  17. 葡萄球菌肺炎【疾病大全】
  18. 葡萄疫《医宗金鉴》
  19. 葡萄球菌肺炎《呼吸病学》
  20. 葡萄疫门主论《疡医大全》
  21. 葡萄球菌蛋白A（SPA）《实用免疫细胞与核酸》
  22. 葡萄状肉瘤【疾病大全】
  23. 葡萄球菌《医学微生物学》
  24. 蒲棒【中药大全】
  25. 葡萄膜炎总论《西医眼科学》
  26. 蒲草根【中药大全】
  27. 葡萄膜炎的临床表现和治疗《西医眼科学》
  28. 蒲儿根【中药大全】
  29. 葡萄膜炎的并发症与治疗《西医眼科学》
  30. 蒲公草《本草图经》
  1. 葡萄胎《百病自测》
  2. 葡萄胎《家庭医学百科-医疗康复篇》
  3. 葡萄胎《病理学》
  4. 葡萄胎《默克家庭诊疗手册》
  5. 葡萄糖《药理学》
  6. 葡萄球菌食物中毒《预防医学》
  7. 葡萄糖、半乳糖吸收障碍《基因与疾病》
  8. 葡萄球菌食物中毒《默克家庭诊疗手册》
  9. 葡萄糖－6－磷酸脱氢酶缺乏症《医学遗传学基础》
  10. 葡萄球菌皮肤烫伤样综合征《默克家庭诊疗手册》
  11. 葡萄糖的转运《生物化学与分子生物学》
  12. 葡萄球菌感染《默克家庭诊疗手册》
  13. 葡萄形内痔《中医词典》
  14. 葡萄球菌肺炎《呼吸病学》
  15. 葡萄疫《中医词典》
  16. 葡萄球菌肺炎《默克家庭诊疗手册》
  17. 葡萄疫《医宗金鉴》
  18. 葡萄球菌蛋白A《实用免疫细胞与核酸》
  19. 葡萄疫《外科心法要诀》
  20. 葡萄球菌《医学微生物学》
  21. 葡萄疫《外科大成》
  22. 葡萄球菌《急诊医学》
  23. 葡萄疫《外科正宗》
  24. 葡萄膜炎总论《眼科学》
  25. 葡萄疫《外科证治全书》
  26. 葡萄膜炎的病因《眼科学》
  27. 葡萄疫《松峰说疫》
  28. 葡萄膜炎的并发症与治疗《眼科学》
  29. 葡萄疫门主方《疡医大全》
  30. 葡萄膜炎《默克家庭诊疗手册》
  31. 葡萄疫门主论《疡医大全》


恶性葡萄胎_《百病自测》_中医诊治_【岐黄之术】

恶性葡萄胎
在线购买《百病自测》正版书籍

恶性葡萄胎

  • 上一页
  • 目录
  • 相关
  • 下一页

恶性葡萄胎最常见的症状是葡萄胎清宫后半年内仍有不规则阴道出血。可为持续性或间断性，量多少不定，如穿破子宫引起腹腔内出血或盆腔血肿，出现急性腹痛，出血多时可发生休克。转移症状：转移至肺可有胸痛、咳嗽、咯血；转移至阴道可有紫蓝色结节，破溃时引起出血。提示可能为恶性葡萄胎，应去医院妇科检查，可作尿妊娠试验及绒毛膜促性腺激素放射免疫测定，胸部摄片，Ｂ型超声，诊断性刮宫等检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葡萄胎
  • 当前页：恶性葡萄胎
  • 下一页：绒癌
<<< 返回本书目录
  1. 恶性葡萄胎【疾病大全】
  2. 恶性葡萄胎与绒毛膜上皮癌《家庭医学百科-医疗康复篇》
  3. 恶性葡萄胎《百病自测》
  4. 恶性青光眼【疾病大全】
  5. 恶性贫血【疾病症状】
  6. 恶性雀斑样痣【疾病大全】
  7. 恶性脑膜瘤【疾病大全】
  8. 恶性肉芽肿《中西医结合耳鼻喉科》
  9. 恶性淋巴瘤先兆《中医疾病预测》
  10. 恶性软骨样汗管瘤【疾病大全】
  11. 恶性淋巴瘤【疾病大全】
  12. 恶性萎缩性丘疹病【疾病大全】
  13. 恶性淋巴瘤《自我调养巧治病》
  14. 恶性纤维组织细胞瘤【疾病大全】
  15. 恶性淋巴瘤《病理学》
  16. 恶性小汗腺汗孔瘤【疾病大全】
  17. 恶性蓝痣【疾病大全】
  18. 恶性小汗腺螺旋腺瘤【疾病大全】
  19. 恶性黑素瘤【疾病大全】
  20. 恶性胸腔积液【疾病大全】
  21. 恶性黑色素瘤【疾病大全】
  22. 恶性胸水【疾病症状】
  23. 恶性黑色素瘤《基因与疾病》
  24. 恶性血管内皮细胞瘤【疾病大全】
  25. 恶性高血压性小动脉性肾硬化【疾病大全】
  26. 恶性营养不良病【疾病大全】
  27. 恶性高血压视网膜病变【疾病大全】
  28. 恶性肿瘤的流行特点《预防医学》
  29. 恶性高血压【疾病大全】
  30. 恶性肿瘤的预防《家庭医学百科-医疗康复篇》
  1. 恶性葡萄胎《百病自测》
  2. 恶性疟疾《圆运动的古中医学》
  3. 恶性葡萄胎与绒毛膜上皮癌《家庭医学百科-医疗康复篇》
  4. 恶性卵巢肿瘤《妇产科学》
  5. 恶性肉芽肿《中西医结合耳鼻喉科》
  6. 恶性淋巴瘤与淋巴网状组织反应性增生的鉴别诊断《实用免疫细胞与核酸》
  7. 恶性上皮组织肿瘤《病理学》
  8. 恶性淋巴瘤与非淋巴瘤网状组织肿瘤的鉴别《实用免疫细胞与核酸》
  9. 恶性肾硬化症《默克家庭诊疗手册》
  10. 恶性淋巴瘤先兆《中医疾病预测》
  11. 恶性肿瘤《放射诊断学》
  12. 恶性淋巴瘤的免疫细胞化学标记《实用免疫细胞与核酸》
  13. 恶性肿瘤的阳性显像及放射免疫显像《物理诊断学》
  14. 恶性淋巴瘤的免疫细胞分型《实用免疫细胞与核酸》
  15. 恶性肿瘤的预防《家庭医学百科-医疗康复篇》
  16. 恶性淋巴瘤《病理学》
  17. 恶性肿瘤的预防《预防医学》
  18. 恶性淋巴瘤《自我调养巧治病》
  19. 恶性肿瘤的早期发现《家庭医学百科-医疗康复篇》
  20. 恶性间叶组织肿瘤《病理学》
  21. 恶性肿瘤防制《预防医学》
  22. 恶性黑素瘤《实用免疫细胞与核酸》
  23. 恶性肿瘤高危人群监护《家庭医学百科-医疗康复篇》
  24. 恶性黑色素瘤《基因与疾病》
  25. 恶性肿瘤细胞的一般形态特征《临床基础检验学》
  26. 恶性骨肿瘤《放射诊断学》
  27. 恶性肿瘤中光动力学诊治发展历史《临床激光治疗学》
  28. 恶心证《明医指掌》
  29. 恶性组织细胞病《血液病学》
  30. 恶心证《古今医统大全》
  31. 恶性组织细胞增生症《病理学》


绒癌_《百病自测》_中医诊治_【岐黄之术】

绒癌
在线购买《百病自测》正版书籍

绒癌

  • 上一页
  • 目录
  • 相关
  • 下一页

绒癌是一种高度恶性的肿瘤，大部分发生均与妊娠有关。

在产后、流产后或葡萄胎清宫后半年或１年以上仍有不规则阴道出血是绒癌最常见症状。出血多少不定，出血多者可致休克。出血为持续性或间断性，因反复出血可表现严重贫血或感染。绒癌早期即可发生转移，由于转移部位不同，可出现不同症状。肺转移多见且症状出现较早，咯血是最早出现的症状，也可出现胸痛、呼吸困难、胸腔积液等症状。外阴、阴道转移局部可见紫蓝色结节，破溃后可引起大出血。脑转移可出现头痛、呕吐、偏瘫、语言障碍等。盆腔转移可引起不同程度腹腔内出血或盆腔血肿，严重可引起休克。凡产后、流产后或葡萄胎清宫后有不规则阴道出血都应去医院妇科检查，作尿妊娠试验及绒毛膜促性腺激素放射免疫测定，胸部拍片，Ｂ型超声，病灶组织病理检查，早期诊断及时治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶性葡萄胎
  • 当前页：绒癌
  • 下一页：子宫内膜异位症
<<< 返回本书目录
  1. 绒癌《百病自测》
  2. 绒白乳菇【中药大全】
  3. 狨【中药大全】
  4. 绒背蓟【中药大全】
  5. 狨《本草纲目》完整版
  6. 绒毛粉背蕨【中药大全】
  7. 荣养髭发《圣济总录》
  8. 绒毛诃子【中药大全】
  9. 荣卫双病气虚方《圆运动的古中医学》
  10. 绒毛膜癌《妇产科学》
  11. 荣卫双病津虚方《圆运动的古中医学》
  12. 绒毛膜癌【疾病大全】
  13. 荣卫双病兼里气燥热方《圆运动的古中医学》
  14. 绒毛膜促性腺激素（HCG）《常用化验值及意义》
  15. 荣卫双病兼里气湿寒方《圆运动的古中医学》
  16. 绒毛鸭脚木【中药大全】
  17. 荣卫双病方《圆运动的古中医学》
  18. 绒毛桢楠【中药大全】
  19. 荣卫清浊升降论《经络汇编》
  20. 绒仙人球【中药大全】
  21. 荣卫气《养生导引秘籍》
  22. 容貌逐渐变得粗笨【疾病症状】
  23. 荣卫论《疡医大全》
  24. 容易发生强迫性症状或疑病观念【疾病症状】
  25. 荣卫兼阳明胃腑之经气病方《圆运动的古中医学》
  26. 容易发生青肿【疾病症状】
  27. 荣卫坏伤中气方中复木燥方《圆运动的古中医学》
  28. 容易混淆的中外文药名表《医院药学》
  29. 荣卫坏入阳明胃腑方《圆运动的古中医学》
  30. 容易激动【疾病症状】
  1. 绒癌《百病自测》
  2. 狨兽《证类本草》
  3. 绒毛膜癌《病理学》
  4. 荣养髭发《圣济总录》
  5. 绒毛膜癌《妇产科学》
  6. 荣穴《中医名词词典》
  7. 绒毛膜促性腺激素《减肥新法与技巧》
  8. 荣卫四穴《中医词典》
  9. 绒毛膜促性腺激素《常用化验值及意义》
  10. 荣卫清浊升降论《经络汇编》
  11. 容成《中医词典》
  12. 荣卫气《养生导引秘籍》
  13. 容积性泻药《药理学》
  14. 荣卫论《疡医大全》
  15. 容主《中医词典》
  16. 荣卫坏病《圆运动的古中医学》
  17. 溶部真菌《医学微生物学》
  18. 荣卫返魂汤《仙传外科集验方》
  19. 溶度积《医用化学》
  20. 荣卫的意义《圆运动的古中医学》
  21. 溶骨作用与脱钙《生物化学与分子生物学》
  22. 荣卫病《圆运动的古中医学》
  23. 溶胶《医用化学》
  24. 荣卫病《圆运动的古中医学》
  25. 溶胶的性质《医用化学》
  26. 荣气《养生导引秘籍》
  27. 溶解度《医用化学》
  28. 荣气《中医词典》
  29. 溶菌酶的免疫细胞化学染色特点《实用免疫细胞与核酸》
  30. 荣枯老嫩《中医词典》
  31. 溶菌酶的研究的临床意义《实用免疫细胞与核酸》


子宫内膜异位症_《百病自测》_中医诊治_【岐黄之术】

子宫内膜异位症
在线购买《百病自测》正版书籍

子宫内膜异位症

  • 上一页
  • 目录
  • 相关
  • 下一页

子宫内膜异位症是妇科一种特殊性疾病，它既非炎症，也不属于肿瘤范围，是由生长在子宫腔以外的身体其他部位的子宫内膜所引起的一种病变。本病多发生在３０～４０岁妇女。

病人主要表现为痛经，痛经的部位为下腹及腰骶部胀痛，性交痛或肛门坠痛，痛经特点是继发性进行性加重。伴随月经周期性发作，月经前１～２天开始，随月经来潮加重，有时持续至经后数日才能缓解。可伴月经异常，以经量过多或经期延长为主。常有不孕。少数病人有周期性便血，尿血或咯血，低热。子宫内膜异位症是一种较常见的妇科疾病，但由于表现的症状与体征常不相称，有的病人症状虽严重，体征不明显，有的病人体征明显而症状不典型。典型的子宫内膜异位症为继发性进行性的痛经及性交痛。如为年轻不孕妇女，经一般检查均正常，或诊断为慢性盆腔炎，久治无效；以及功能失调性子宫出血，伴有经常性腹痛及腰骶部胀痛不适者，均考虑有子宫内膜异位症的可能，应去医院妇科检查，于月经中期及月经第二天各作一次盆腔检查，有助于确诊。必要时可作腹腔镜检查，可疑病灶活体组织检查，子宫输卵管碘油造影等协肋诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绒癌
  • 当前页：子宫内膜异位症
  • 下一页：子宫肌腺病
<<< 返回本书目录
  1. 子宫内膜异位症【疾病大全】
  2. 子宫内膜增生【疾病大全】
  3. 子宫内膜异位症《默克家庭诊疗手册》
  4. 子宫内膜增生性病变【疾病症状】
  5. 子宫内膜异位症《家庭医学百科-医疗康复篇》
  6. 子宫平滑肌瘤临床路径（2009版）《病种临床路径》
  7. 子宫内膜异位症《妇产科学》
  8. 子宫平滑肌肉瘤【疾病大全】
  9. 子宫内膜异位症《百病自测》
  10. 子宫平滑肌兴奋药《药理学》
  11. 子宫内膜异位【疾病大全】
  12. 子宫平滑肌兴奋药和抑制药　制剂及用法《药理学》
  13. 子宫内膜异位【疾病症状】
  14. 子宫平滑肌抑制药《药理学》
  15. 子宫内膜息肉【疾病大全】
  16. 子宫破裂《百病自测》
  17. 子宫内膜结核【疾病大全】
  18. 子宫破裂《妇产科学》
  19. 子宫内膜间质肉瘤【疾病大全】
  20. 子宫破裂《家庭医学百科-医疗康复篇》
  21. 子宫内膜梗阻【疾病症状】
  22. 子宫破裂【疾病大全】
  23. 子宫内膜的周期性变化《妇产科学》
  24. 子宫破裂征象【疾病症状】
  25. 子宫内膜癌【疾病大全】
  26. 子宫切除术后会阴疝【疾病大全】
  27. 子宫内膜癌《家庭医学百科-医疗康复篇》
  28. 子宫收缩不良【疾病症状】
  29. 子宫内翻【疾病大全】
  30. 子宫收缩乏力【疾病大全】
  1. 子宫内膜异位症《百病自测》
  2. 子宫内膜异位症《家庭医学百科-医疗康复篇》
  3. 子宫内膜异位症《病理学》
  4. 子宫内膜异位症《默克家庭诊疗手册》
  5. 子宫内膜异位症《妇产科学》
  6. 子宫内膜的周期性变化《妇产科学》
  7. 子宫内膜增生不孕《古代房中秘方》
  8. 子宫内膜癌《家庭医学百科-医疗康复篇》
  9. 子宫内膜增生症《病理学》
  10. 子宫内翻《默克家庭诊疗手册》
  11. 子宫内膜周期性变化《组织学与胚胎学》
  12. 子宫帽（阴道隔膜）《妇产科学》
  13. 子宫平滑肌兴奋药《药理学》
  14. 子宫颈粘液《常用化验值及意义》
  15. 子宫平滑肌抑制药《药理学》
  16. 子宫颈粘膜下肌瘤《临床激光治疗学》
  17. 子宫破裂《急诊医学》
  18. 子宫颈原位癌《病理学》
  19. 子宫破裂《家庭医学百科-医疗康复篇》
  20. 子宫颈炎《妇产科学》
  21. 子宫破裂《百病自测》
  22. 子宫颈炎《中医词典》
  23. 子宫破裂《妇产科学》
  24. 子宫颈上皮不典型增生《病理学》
  25. 子宫韧带《妇产科学》
  26. 子宫颈的原因《默克家庭诊疗手册》
  27. 子宫收缩不协调《妇产科学》
  28. 子宫颈癌《妇产科学》
  29. 子宫收缩乏力《手穴手纹诊治》
  30. 子宫颈癌《病理学》
  31. 子宫收缩乏力《妇产科学》


子宫肌腺病_《百病自测》_中医诊治_【岐黄之术】

子宫肌腺病
在线购买《百病自测》正版书籍

子宫肌腺病

  • 上一页
  • 目录
  • 相关
  • 下一页

多发生在３５～４５岁妇女。典型的症状为痛经，多为继发性，伴进行性加剧。腹痛发生于月经前或月经中。月经失调，主要表现为经量增多与经期延长。偶可在下腹部触及均匀增大而较硬的子宫，有压痛，月经来潮时压痛尤为明显，应去医院妇科于月经中期及月经第二天各作一次检查，如发现子宫较前增大、变软、有压痛，即可在临床上诊断本病。作子宫碘油造影可有一定帮助。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子宫内膜异位症
  • 当前页：子宫肌腺病
  • 下一页：功能失调性子宫出血（简称功血）
<<< 返回本书目录
  1. 子宫肌腺病《百病自测》
  2. 子宫颈癌《妇产科学》
  3. 子宫肌瘤先兆《中医疾病预测》
  4. 子宫颈癌《临床激光治疗学》
  5. 子宫肌瘤【疾病大全】
  6. 子宫颈癌《自我调养巧治病》
  7. 子宫肌瘤《赵绍琴临证验案精选》
  8. 子宫颈变大【疾病症状】
  9. 子宫肌瘤《家庭医学百科-医疗康复篇》
  10. 子宫颈残端癌【疾病大全】
  11. 子宫肌瘤《妇产科学》
  12. 子宫颈疾病《病理学》
  13. 子宫肌瘤《百病自测》
  14. 子宫颈扩张【疾病症状】
  15. 子宫高度低于妊娠周数 【疾病症状】
  16. 子宫颈平滑肌瘤【疾病大全】
  17. 子宫复旧不全【疾病大全】
  18. 子宫颈肉瘤【疾病大全】
  19. 子宫附件肿块【疾病症状】
  20. 子宫颈炎《妇产科学》
  21. 子宫肥大【疾病大全】
  22. 子宫颈有举痛【疾病症状】
  23. 子宫发育异常【疾病大全】
  24. 子宫颈粘膜下肌瘤《临床激光治疗学》
  25. 子宫恶性中胚叶混合瘤【疾病大全】
  26. 子宫颈粘液《常用化验值及意义》
  27. 子宫穿孔【疾病症状】
  28. 子宫痉挛性狭窄环【疾病症状】
  29. 子宫出血【中药主治】
  30. 子宫久冷【方剂主治】
  1. 子宫肌腺病《百病自测》
  2. 子宫肌瘤先兆《中医疾病预测》
  3. 子宫颈《组织学与胚胎学》
  4. 子宫肌瘤《妇产科学》
  5. 子宫颈癌《临床激光治疗学》
  6. 子宫肌瘤《中医词典》
  7. 子宫颈癌《默克家庭诊疗手册》
  8. 子宫肌瘤《赵绍琴临证验案精选》
  9. 子宫颈癌《自我调养巧治病》
  10. 子宫肌瘤《百病自测》
  11. 子宫颈癌《病理学》
  12. 子宫肌瘤《家庭医学百科-医疗康复篇》
  13. 子宫颈癌《妇产科学》
  14. 子宫肌瘤《默克家庭诊疗手册》
  15. 子宫颈的原因《默克家庭诊疗手册》
  16. 子宫歌诀《人体解剖学歌诀》
  17. 子宫颈上皮不典型增生《病理学》
  18. 子宫发育不良性不孕《古代房中秘方》
  19. 子宫颈炎《中医词典》
  20. 子宫穿孔《急诊医学》
  21. 子宫颈炎《妇产科学》
  22. 子宫出血《默克家庭诊疗手册》
  23. 子宫颈原位癌《病理学》
  24. 子宫不收《评注产科心法》
  25. 子宫颈粘膜下肌瘤《临床激光治疗学》
  26. 子宫不收《产鉴》
  27. 子宫颈粘液《常用化验值及意义》
  28. 子宫不收《中医词典》
  29. 子宫帽（阴道隔膜）《妇产科学》
  30. 子宫壁的组织结构《组织学与胚胎学》
  31. 子宫内翻《默克家庭诊疗手册》


功能失调性子宫出血（简称功血）_《百病自测》_中医诊治_【岐黄之术】

功能失调性子宫出血（简称功血）
在线购买《百病自测》正版书籍

功能失调性子宫出血（简称功血）

  • 上一页
  • 目录
  • 相关
  • 下一页

功血是指由于内分泌功能失调引起的子宫异常出血。分为无排卵型及有排卵型功血。无排卵型功血主要表现为不规则子宫出血，月经周期紊乱，经期长短不一，出血量时多时少，甚至大出血，出血过多或反复出血可出现贫血。出血期无腹痛或其他不适。多发生于青春期或更年期妇女。有排卵型功血主要表现为月经周期缩短或经期延长，出血量多少不定。多发生于生育年龄妇女，常发生于流产后、足月产后。应及时去医院妇科就诊，不能麻痹。进行妇科检查排除生殖器官器质性病变，及全面体格检查排除全身性疾病如血液病、肝脏疾病等引起的子宫出血。作诊断性刮宫，既可及时止血，又有助于诊断。测基础体温、查宫颈粘液、阴道脱落细胞涂片检查协助了解卵巢功能情况，必要时作宫腔镜和子宫输卵管碘油造影，了解宫腔情况。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子宫肌腺病
  • 当前页：功能失调性子宫出血（简称功血）
  • 下一页：闭经
<<< 返回本书目录
  1. 功能失调性子宫出血（简称功血）《百病自测》
  2. 功能性呕吐【疾病大全】
  3. 功能锻炼《中医伤科按摩学》
  4. 功能性头痛【疾病症状】
  5. 功劳子【中药大全】
  6. 功能性下丘脑性闭经【疾病大全】
  7. 功劳叶【中药大全】
  8. 功能性消化不良《家庭医学百科-医疗康复篇》
  9. 功劳木【中药大全】
  10. 功能性消化不良【疾病大全】
  11. 功劳根【中药大全】
  12. 功能性震颤【疾病症状】
  13. 功过格《疡医大全》
  14. 功能性子宫出血《妇产科学》
  15. 公鱼【中药大全】
  16. 功能性子宫出血《家庭医学百科-医疗康复篇》
  17. 公英叶风毛菊【中药大全】
  18. 功能性子宫出血《赵绍琴临证验案精选》
  19. 公英汤【方剂大全】
  20. 功能性子宫出血【中药主治】
  21. 公孙穴【下肢内侧穴位】
  22. 功能性子宫出血（崩漏）《自我调养巧治病》
  23. 公母草【中药大全】
  24. 功血【疾病大全】
  25. 公鸡头叶【中药大全】
  26. 功字号积雪膏《喉科秘诀》
  27. 公鸡步态【疾病症状】
  28. 攻痹汤【方剂大全】
  29. 公丁香【方剂大全】
  30. 攻补寒热同用论《医学源流论》
  1. 功能失调性子宫出血（简称功血）《百病自测》
  2. 功能失调性子宫出血《急诊医学》
  3. 功能性改变《放射诊断学》
  4. 功能锻炼《骨科学》
  5. 功能性水肿《常见病自测》
  6. 功能锻炼《中医伤科按摩学》
  7. 功能性消化不良《家庭医学百科-医疗康复篇》
  8. 功过格《疡医大全》
  9. 功能性周围动脉疾病《默克家庭诊疗手册》
  10. 功贵得传《达摩洗髓易筋经》
  11. 功能性子宫出血《默克家庭诊疗手册》
  12. 公孙阳庆《中医词典》
  13. 功能性子宫出血《家庭医学百科-医疗康复篇》
  14. 公孙光《中医词典》
  15. 功能性子宫出血《赵绍琴临证验案精选》
  16. 公孙《针灸学》
  17. 功能性子宫出血《中医词典》
  18. 公孙《子午流注说难》
  19. 功能性子宫出血《妇产科学》
  20. 公孙《中医词典》
  21. 功能性子宫出血（崩漏）《自我调养巧治病》
  22. 公孙《针灸大成》
  23. 功能训练器《康复医学》
  24. 公蛎蛇《得配本草》
  25. 功宜按步《达摩洗髓易筋经》
  26. 公害与公害病《预防医学》
  27. 功宜有恒《达摩洗髓易筋经》
  28. 公害性中毒《预防医学》
  29. 功宜知避《达摩洗髓易筋经》
  30. 公共卫生事业的开端《中国医学通史》
  31. 功有六益《达摩洗髓易筋经》


闭经_《百病自测》_中医诊治_【岐黄之术】

闭经
在线购买《百病自测》正版书籍

闭经

  • 上一页
  • 目录
  • 相关
  • 下一页

闭经是许多妇科疾病共有的症状，凡年满１８周岁月经尚未来潮者称为原发性闭经，已经建立月经周期，而非生理性停经，已有３个月以上月经未来潮者称为继发性闭经。发生闭经的原因很多，可分为：

１．子宫性闭经

先天性无子宫或子宫发育不良；子宫切除；子宫内膜损伤，如刮宫过深或放射治疗后；子宫内膜反应不良。

２．卵巢性闭经

先天性无卵巢或发育不良；卵巢破坏如手术、放疗、炎症或肿瘤破坏；卵巢肿瘤；卵巢功能早衰，４０岁以前绝经者谓之卵巢功能早哀，可出现阵发性潮热、多汗、情绪不稳定等不同程度更年期综合征症状。

３．垂体性闭经

垂体损坏引起的功能减退，垂体受到损伤，如炎症、放射及手术等。常见的是产后大出血伴有休克时引起的垂体功能减退症或席汉氏综合征。表现为产后乳汁分泌减少或无乳是最常见的症状，然后出现产后闭经，性欲减退，第二性征及生殖器萎缩。如促甲状腺素及促肾上腺素的分泌也受影响，病人除闭经外，出现消瘦、怕冷、乏力、毛发脱落，反应迟纯，心动过缓、血压降低症状；垂体肿瘤是器质性病变中引起闭经的最常见原因。垂体催乳素瘤病人的最早症状是闭经，闭经多数开始在２０～３０岁。有溢乳，可为自发性溢乳或挤压乳房后方出现乳汁，也有人有闭经而无溢乳。伴有不孕。部分病人出现阵发性潮热、情绪急躁等更年期综合征症状。如肿瘤压迫视神经交叉时，可出现视力障碍，主要是视野缩小、头痛等。

４．丘脑下部性闭经

精神神经因素，精神紧张、恐惧、忧虑，精神病，生活环境改变等；消耗性疾病或营养不良，重度肺结核，严重贫血等；药物抑制综合征，如避孕药或镇静药引起，一般在停药后能自然恢复月经；肾上腺与甲状腺疾病，肾上腺皮质功能亢进时如柯兴氏综合征，在发病早期即有闭经，且伴有男性化现象。肾上腺皮质功能减退时如阿狄森氏病，常在晚期出现闭经。甲状腺机能亢进或减退都可造成闭经；多囊卵巢综合征，多见于年轻妇女，临床表现为闭经，闭经前常有月经稀发或过少，不孕，多毛及肥胖。多毛在口角、乳头周围、下腹中线、耻骨联合等处出现。闭经是一种症状，可能是这些器官及子宫的器质性改变，也可能是其他疾病的先驱症状。

故诊断闭经必须寻找原因，这就需要很好的回忆病史，寻找一定的规律性和特异性，给医生提供疾病的线索，加上医生的全身检查，妇科检查及辅助检查，作出诊断，针对不同原因给予不同治疗。辅助检查可作诊断性刮宫、基础体温、阴道脱落细胞涂片、宫颈粘液、腹腔镜、盆腔充气造影、Ｂ型超声、Ｘ线检查、侧位颅骨平片或蝶鞍部拍片、药物试验、黄体酮试验及雌激素试验，有条件可行激素测定、染色体检查、甲状腺功能测定、肾上腺功能测定等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：功能失调性子宫出血（简称功血）
  • 当前页：闭经
  • 下一页：痛经
<<< 返回本书目录
  1. 闭经【疾病大全】
  2. 闭经【中药主治】
  3. 闭经【疾病症状】
  4. 闭经【方剂主治】
  5. 闭经《自我调养巧治病》
  6. 闭经和子宫异常出血《默克家庭诊疗手册》
  7. 闭经《中医妇科学》
  8. 闭经-乳溢-不育三联征【疾病症状】
  9. 闭经《赵绍琴临证验案精选》
  10. 闭经性头痛【疾病大全】
  11. 闭经《女科宝鉴》
  12. 闭经溢乳综合征【疾病大全】
  13. 闭经《家庭医学百科-医疗康复篇》
  14. 闭精散【方剂大全】
  15. 闭经《妇产科学》
  16. 闭精丸【方剂大全】
  17. 闭经《百病自测》
  18. 闭孔疝【疾病大全】
  19. 闭结《古今医鉴》
  20. 闭孔神经损害【疾病症状】
  21. 闭合性气胸【疾病大全】
  22. 闭癃遗溺《金匮翼》
  23. 闭合性脑外伤【疾病大全】
  24. 闭癃遗溺《医学纲目》
  25. 闭合性脊髓损伤【疾病大全】
  26. 闭癃遗溺论治《类证治裁》
  27. 闭管丸【方剂大全】
  28. 闭癃遗尿总论《证治准绳·杂病》
  29. 闭关止渴汤【方剂大全】
  30. 闭摩通滞气法《痰火点雪》
  1. 闭经《百病自测》
  2. 闭经《家庭医学百科-医疗康复篇》
  3. 闭经《赵绍琴临证验案精选》
  4. 闭经《家庭医学百科·预防保健篇》
  5. 闭经《自我调养巧治病》
  6. 闭经《默克家庭诊疗手册》
  7. 闭经《中医妇科学》
  8. 闭结《古今医鉴》
  9. 闭经《妇产科学》
  10. 闭结《四圣心源》
  11. 闭经和子宫异常出血《默克家庭诊疗手册》
  12. 闭角型青光眼《默克家庭诊疗手册》
  13. 闭口疔《中医词典》
  14. 闭环《中医词典》
  15. 闭癃《中医词典》
  16. 闭合性气胸《胸外科学》
  17. 闭癃分二病《医学纲目》
  18. 闭合性骨折的治疗原则及治疗《骨科学》
  19. 闭癃分二病《医学纲目》
  20. 闭合性膈肌破裂《胸外科学》
  21. 闭癃分二病《医学纲目》
  22. 闭耳出虫《古今医统大全》
  23. 闭癃遗溺《医学纲目》
  24. 闭藏《中医词典》
  25. 闭癃遗溺《金匮翼》
  26. 闭《中医词典》
  27. 闭癃遗溺论治《类证治裁》
  28. 闭《中医名词词典》
  29. 闭癃遗尿总论《证治准绳·杂病》
  30. 毕荩臣《中医词典》
  31. 闭摩通滞气法《痰火点雪》


痛经_《百病自测》_中医诊治_【岐黄之术】

痛经
在线购买《百病自测》正版书籍

痛经

  • 上一页
  • 目录
  • 相关
  • 下一页

痛经可分为两种，即原发性痛经和继发性痛经。原发性痛经是指月经初潮就开始疼痛。妇科检查无器质性病变，好发于未婚或未孕妇女，往往生育后疼痛缓解或消失。继发性痛经是指生殖器官有器质性病变，如子宫内膜异位症，盆腔炎症等。本文所讨论的是原发性痛经。主要表现为伴随月经周期下腹阵发性剧痛，有时放射至会阴部、大腿及腰部，可伴有恶心、呕吐、尿频、便秘或腹泻等。疼痛严重时，面色苍白、手足冰冷、出冷汗、甚至昏厥。疼痛于月经前１～２天出现，持续数小时至２～３天，经血外流通畅后逐渐消失。膜样痛经的病人则在月经第３～４天时疼痛最剧烈，膜状物排出后即消失。痛经容易认识，应去院进行妇科检查，了解全身情况，排除器质性病变，寻找痛经原因，行中西医结合治疗可消除疼痛。必要时作Ｂ型超声检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闭经
  • 当前页：痛经
  • 下一页：经前期紧张征
<<< 返回本书目录
  1. 痛经【疾病大全】
  2. 痛经【中药主治】
  3. 痛经【疾病症状】
  4. 痛经【方剂主治】
  5. 痛经《自我调养巧治病》
  6. 痛经宝颗粒【方剂大全】
  7. 痛经《中医妇科学》
  8. 痛经琥珀散【方剂大全】
  9. 痛经《针灸学》
  10. 痛经论《女科折衷纂要》
  11. 痛经《女科宝鉴》
  12. 痛经散【方剂大全】
  13. 痛经《家庭医学百科-医疗康复篇》
  14. 痛经丸【方剂大全】
  15. 痛经《急诊医学》
  16. 痛满吐利《伤寒说意》
  17. 痛经《妇产科学》
  18. 痛如神祟《银海精微》
  19. 痛经《百病自测》
  20. 痛如针刺《银海精微》
  21. 痛觉与温度觉减退而压觉存在【疾病症状】
  22. 痛如针刺歌《眼科心法要诀》
  23. 痛极憎寒《银海精微》
  24. 痛如针刺痛《医宗金鉴》
  25. 痛风证《明医指掌》
  26. 痛伤胃呕《续名医类案》
  27. 痛风章《医学妙谛》
  28. 痛甚【方剂主治】
  29. 痛风性心肌病【疾病大全】
  30. 痛随利减《此事难知》
  1. 痛经《百病自测》
  2. 痛经《中医名词词典》
  3. 痛经《手穴手纹诊治》
  4. 痛经《家庭医学百科-医疗康复篇》
  5. 痛经《气功外气疗法》
  6. 痛经《家庭医学百科·预防保健篇》
  7. 痛经《自我调养巧治病》
  8. 痛经《默克家庭诊疗手册》
  9. 痛经《中医词典》
  10. 痛经《古代房中秘方》
  11. 痛经《女科指要》
  12. 痛经《急诊医学》
  13. 痛经《中医妇科学》
  14. 痛觉的病理生理《生理学》
  15. 痛经《针灸学》
  16. 痛极憎寒《银海精微》
  17. 痛经《妇产科学》
  18. 痛风肿《中医词典》
  19. 痛经论《女科折衷纂要》
  20. 痛风证《明医指掌》
  21. 痛经秘方《华佗神方》
  22. 痛风章《医学妙谛》
  23. 痛疽《新修本草》
  24. 痛风身肿《中医词典》
  25. 痛满吐利《伤寒说意》
  26. 痛风门主论《疡医大全》
  27. 痛满吐利《四圣悬枢》
  28. 痛风门主方《疡医大全》
  29. 痛如神祟《中医词典》
  30. 痛风门《医方考》
  31. 痛如神祟《银海精微》


经前期紧张征_《百病自测》_中医诊治_【岐黄之术】

经前期紧张征
在线购买《百病自测》正版书籍

经前期紧张征

  • 上一页
  • 目录
  • 相关
  • 下一页

经前期紧张征的症状，一般于月经来潮前７～１４天开始出现，经前２～３天加重，行经后症状消失或明显减轻。主要症状为精神紧张、烦躁易怒、抑郁忧虑或倦怠嗜睡，恶心厌食，有时头晕、头痛、失眠，少数病人有偏头痛等精神神经症状。可有不同程度浮肿，体重增加，经来后排尿次数增加，浮肿逐渐消失。胸胁及乳房胀痛，腰酸腹胀，腹泻或软便。少数病人可有荨麻疹、痤疮、皮肤瘙痒等现象。以上症状伴随月经周期而变化，提示为经前期紧张症，建议去医院妇科就诊，行全面检查，排除其他疾病进行适当调理，症状会有所减轻或好转。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛经
  • 当前页：经前期紧张征
  • 下一页：更年期综合征
<<< 返回本书目录
  1. 经前期紧张征《百病自测》
  2. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  3. 经前经后痢疾《女科秘要》
  4. 经前期膝痛【疾病症状】
  5. 经气主治《中西汇通医经精义》
  6. 经前期综合征【疾病大全】
  7. 经气杂证《博济方》
  8. 经前综合症【疾病症状】
  9. 经气本标篇《外经微言》
  10. 经渠穴【上肢内侧穴位】
  11. 经气《医学见能》
  12. 经事不调《秘传证治要诀及类方》
  13. 经期肿胀【疾病症状】
  14. 经输所疗《黄帝内经太素》
  15. 经期延长《中医妇科学》
  16. 经水《丹溪手镜》
  17. 经期小腹坠痛【疾病症状】
  18. 经水《古今医案按》
  19. 经期推迟【疾病症状】
  20. 经水《黄帝内经·灵枢》
  21. 经期头痛【疾病症状】
  22. 经水《金匮钩玄》
  23. 经期提前【疾病症状】
  24. 经水《灵枢悬解》
  25. 经期缩短【疾病症状】
  26. 经水《内经评文》
  27. 经期前乳房痛【疾病症状】
  28. 经水《沈氏女科辑要》
  29. 经期前后小腹坠痛【疾病症状】
  30. 经水《续名医类案》
  1. 经前期紧张征《百病自测》
  2. 经前经后痢疾《女科秘要》
  3. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  4. 经前经后痢疾《竹林女科证治》
  5. 经前期紧张综合征《中医词典》
  6. 经前腹痛吐血《中医词典》
  7. 经前期紧张综合征《医学心理学》
  8. 经前腹痛秘方《华佗神方》
  9. 经前期综合征《默克家庭诊疗手册》
  10. 经前腹痛《竹林女科证治》
  11. 经前脐下痛《中医词典》
  12. 经前腹痛《竹泉生女科集要》
  13. 经前脐下痛泄淡黑水《竹泉生女科集要》
  14. 经前腹痛《中医词典》
  15. 经前吐衄《中医词典》
  16. 经前腹疼吐血二十三《傅青主女科》
  17. 经前泄水《傅青主女科》
  18. 经前大便下血《傅青主女科》
  19. 经前泄水《中医词典》
  20. 经前便血《中医词典》
  21. 经前泄水《竹泉生女科集要》
  22. 经前《宁坤秘籍》
  23. 经渠《针灸大成》
  24. 经气主治《中西汇通医经精义》
  25. 经渠《针灸学》
  26. 经气脏气《景岳全书》
  27. 经渠（经穴）《子午流注说难》
  28. 经气不调《中医词典》
  29. 经热传腑《四圣悬枢》
  30. 经气本标篇《外经微言》
  31. 经如虾蟆子《中医词典》


更年期综合征_《百病自测》_中医诊治_【岐黄之术】

更年期综合征
在线购买《百病自测》正版书籍

更年期综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

发生在４５～５０岁更年期妇女。常见症状有阵发性潮热，即突然感到发热，涌向颈部及面部，然后出汗畏寒，时冷时热感到十分难受。可伴有胸闷、心悸、眩晕等症状。情绪不稳定，易激动，紧张，记忆力减退，失眼，多虑，抑郁，神经过敏，好哭等。有时感觉异常，皮肤麻木、瘙痒，或关节疼痛。月经紊乱，量可多可少，直至闭经。发现血压不稳定，以收缩压升高为主。外阴及阴道萎缩，阴毛减少，阴道炎及子宫脱垂。皮肤出现皱纹、老年斑，乳房萎缩。以上症状提示为更年期综合征。更年期是一生理变化过程，由于卵巢功能衰退而出现一系列症状，常因神经精神因素而加重。应消除思想顾虑及精神负担，加强自我精神治疗及体育锻练，随着机体调节机能逐渐适应，症状逐渐减轻以至消失。这一时期易发生其他疾病，请去医院妇科检查，必须全面检查排除器质性病变。必要时作阴道细胞检查，宫颈刮片，诊断性刮宫术，Ｂ型超声等检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经前期紧张征
  • 当前页：更年期综合征
  • 下一页：子宫脱垂
<<< 返回本书目录
  1. 更年期综合征【疾病大全】
  2. 更生散【方剂大全】
  3. 更年期综合征《自我调养巧治病》
  4. 更生十七物紫参丸【方剂大全】
  5. 更年期综合征《自我调养巧治病》
  6. 更生丸【方剂大全】
  7. 更年期综合征《赵绍琴临证验案精选》
  8. 更苏膏【方剂大全】
  9. 更年期综合征《老年百病防治》
  10. 更衣大黄丸【方剂大全】
  11. 更年期综合征《家庭医学百科-医疗康复篇》
  12. 更衣丸【方剂大全】
  13. 更年期综合征《妇产科学》
  14. 更有手足经．或一经非本家病而自他经流入者．亦当求责《此事难知》
  15. 更年期综合征《常见中老年疾病防治》
  16. 工布乌头【中药大全】
  17. 更年期综合征《百病自测》
  18. 工具避孕法《妇产科学》
  19. 更年期抑郁症《家庭医学百科-医疗康复篇》
  20. 工具酶《生物化学与分子生物学》
  21. 更年期抑郁【疾病症状】
  22. 工具酶《实用免疫细胞与核酸》
  23. 更年期心理卫生《医学心理学》
  24. 工业毒物中毒性周围神经病【疾病大全】
  25. 更年期卫生《中医妇科学》
  26. 工业职业性皮肤病《家庭医学百科-医疗康复篇》
  27. 更年期角化症【疾病大全】
  28. 工业中毒所致的精神障碍【疾病大全】
  29. 更年期功血【疾病症状】
  30. 工作单位《医学心理学》
  1. 更年期综合征《百病自测》
  2. 更年期综合征《家庭医学百科-医疗康复篇》
  3. 更年期综合征《赵绍琴临证验案精选》
  4. 更年期综合征《家庭医学百科·预防保健篇》
  5. 更年期综合征《老年百病防治》
  6. 更年期综合征《常见中老年疾病防治》
  7. 更年期综合征《自我调养巧治病》
  8. 更年期抑郁症《家庭医学百科-医疗康复篇》
  9. 更年期综合征《自我调养巧治病》
  10. 更年期心理卫生《医学心理学》
  11. 更年期综合征《中医词典》
  12. 更年期卫生《中医妇科学》
  13. 更年期综合征《妇产科学》
  14. 更年期卫生《家庭医学百科·预防保健篇》
  15. 更苏膏《中藏经》
  16. 更年期精神病先兆《中医疾病预测》
  17. 更衣《中医名词词典》
  18. 更年期功能失调性子宫出血《家庭医学百科·预防保健篇》
  19. 更衣丸《医宗金鉴》
  20. 更年期妇女保健《家庭医学百科·预防保健篇》
  21. 更衣丸《删补名医方论》
  22. 鲠刺《续名医类案》
  23. 更衣丸《医述》
  24. 鲠《新修本草》
  25. 更衣丸《时方歌括》
  26. 梗死的原因《病理学》
  27. 更有手足经．或一经非本家病而自他经流入者．亦当求责《此事难知》
  28. 梗死的影响和结局《病理学》
  29. 工《中医词典》
  30. 梗死的病变《病理学》
  31. 工具避孕法《妇产科学》


子宫脱垂_《百病自测》_中医诊治_【岐黄之术】

子宫脱垂
在线购买《百病自测》正版书籍

子宫脱垂

  • 上一页
  • 目录
  • 相关
  • 下一页

子宫脱垂症状的轻重视子宫脱垂的程度及伴发周围脏器的膨出情况而定。轻度脱垂无症状或症状很轻，重度脱垂则症状明显。主要表现为阴道有肿物脱出，于久站、久蹲或大便用力后子宫脱出阴道口，平卧休息时可缩小，并能自动回纳。脱出之肿物随时间的进展而加重，即肿物越来越大，且变得不能自行回缩，需用手还纳。腰背酸痛及下坠感，尤其久站、走路与劳动时加剧，经平卧休息可减轻或消失。脱垂程度越重，下坠感也愈剧烈。阴道分泌物增加，或呈脓性甚至带血。或伴有尿频、排尿困难，或便秘、大便困难。应去医院妇科检查，确定是否为子宫脱垂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：更年期综合征
  • 当前页：子宫脱垂
  • 下一页：妊娠
<<< 返回本书目录
  1. 子宫脱垂【疾病大全】
  2. 子宫脱垂【中药主治】
  3. 子宫脱垂《自我调养巧治病》
  4. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  5. 子宫脱垂《中医妇科学》
  6. 子宫息肉《临床激光治疗学》
  7. 子宫脱垂《女科宝鉴》
  8. 子宫息肉【疾病大全】
  9. 子宫脱垂《老年百病防治》
  10. 子宫下垂【疾病症状】
  11. 子宫脱垂《回春录》
  12. 子宫下垂【中药主治】
  13. 子宫脱垂《妇产科学》
  14. 子宫腺肌病【疾病大全】
  15. 子宫脱垂《常见中老年疾病防治》
  16. 子宫小【疾病症状】
  17. 子宫脱垂《百病自测》
  18. 子宫性闭经【疾病症状】
  19. 子宫体疾病《病理学》
  20. 子宫压痛【疾病症状】
  21. 子宫体癌《妇产科学》
  22. 子宫岩《金针秘传》
  23. 子宫体癌《百病自测》
  24. 子宫硬如板状【疾病症状】
  25. 子宫松弛【疾病症状】
  26. 子宫有局限性轻压痛【疾病症状】
  27. 子宫收缩过强【疾病大全】
  28. 子宫增大明显（子宫增大超过胎龄）【疾病症状】
  29. 子宫收缩乏力【疾病大全】
  30. 子利《洄溪医案》
  1. 子宫脱垂《百病自测》
  2. 子宫脱垂《家庭医学百科·预防保健篇》
  3. 子宫脱垂《气功外气疗法》
  4. 子宫脱垂《常见中老年疾病防治》
  5. 子宫脱垂《老年百病防治》
  6. 子宫脱出《竹林女科证治》
  7. 子宫脱垂《自我调养巧治病》
  8. 子宫脱出《外科大成》
  9. 子宫脱垂《中医词典》
  10. 子宫体癌《妇产科学》
  11. 子宫脱垂《回春录》
  12. 子宫体癌《百病自测》
  13. 子宫脱垂《中医妇科学》
  14. 子宫输卵管造影《家庭医学百科-家庭护理篇》
  15. 子宫脱垂《妇产科学》
  16. 子宫收缩过强《妇产科学》
  17. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  18. 子宫收缩乏力《妇产科学》
  19. 子宫脱下《奇效简便良方》
  20. 子宫收缩乏力《手穴手纹诊治》
  21. 子宫外妊娠《中医词典》
  22. 子宫收缩不协调《妇产科学》
  23. 子宫息肉《临床激光治疗学》
  24. 子宫韧带《妇产科学》
  25. 子宫下段式剖宫产术《妇产科学》
  26. 子宫破裂《妇产科学》
  27. 子宫穴《中医词典》
  28. 子宫破裂《百病自测》
  29. 子宫岩《金针秘传》
  30. 子宫破裂《家庭医学百科-医疗康复篇》
  31. 子宫异常出血《默克家庭诊疗手册》


妊娠_《百病自测》_中医诊治_【岐黄之术】

妊娠
在线购买《百病自测》正版书籍

妊娠

  • 上一页
  • 目录
  • 相关
  • 下一页

已婚生育年龄妇女，平素月经规律，一旦月经停止来潮，首先应考虑是否妊娠。于停经６周左右时，有头晕、乏力、嗜睡、食欲不振、不同程度的恶心、偏食等，重者可出现呕吐，多发生在清晨，至１２周后自然消失。伴有尿频、乳房胀痛。

发现乳头及乳晕着色，乳房增大，皮肤色素沉着，孕１２周时子宫底可在耻骨联合上触及。去医院妇科检查并可作尿妊娠试验或超声波检查便可确诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子宫脱垂
  • 当前页：妊娠
  • 下一页：流产
<<< 返回本书目录
  1. 妊娠《医学集成》
  2. 妊娠【方剂主治】
  3. 妊娠《医法圆通》
  4. 妊娠6个月头晕肢体麻木《名师垂教》
  5. 妊娠《续名医类案》
  6. 妊娠斑【疾病症状】
  7. 妊娠《万病回春》
  8. 妊娠半产《圣济总录》
  9. 妊娠《寿世保元》
  10. 妊娠并发症《默克家庭诊疗手册》
  11. 妊娠《审视瑶函》
  12. 妊娠病《女科宝鉴》
  13. 妊娠《默克家庭诊疗手册》
  14. 妊娠病小论《中医妇科学》
  15. 妊娠《金匮悬解》
  16. 妊娠不语论《妇人大全良方》
  17. 妊娠《家传女科经验摘奇》
  18. 妊娠不语-胎产须知 《古今医统大全》
  19. 妊娠《邯郸遗稿》
  20. 妊娠出麻《麻科活人全书》
  21. 妊娠《广瘟疫论》
  22. 妊娠猝下血《圣济总录》
  23. 妊娠《古今医鉴》
  24. 妊娠大便不通《圣济总录》
  25. 妊娠《傅青主女科》
  26. 妊娠大小便不利方《外台秘要》
  27. 妊娠《产鉴》
  28. 妊娠大小便不通《圣济总录》
  29. 妊娠《百病自测》
  30. 妊娠大小便不通方论《妇人大全良方》
  1. 妊娠《百病自测》
  2. 妊娠《医法圆通》
  3. 妊娠《金匮悬解》
  4. 妊娠《中医名词词典》
  5. 妊娠《金匮悬解》
  6. 妊娠《医学集成》
  7. 妊娠《中医词典》
  8. 妊娠《默克家庭诊疗手册》
  9. 妊娠《家传女科经验摘奇》
  10. 妊疟《女科指掌》
  11. 妊娠《产鉴》
  12. 妊妇疹《急救广生集》
  13. 妊娠《续名医类案》
  14. 妊妇脏燥悲伤治验《女科经纶》
  15. 妊娠《寿世保元》
  16. 妊妇杂病生死歌《脉诀刊误》
  17. 妊娠《古今医鉴》
  18. 妊妇胎孕迟速论《女科经纶》
  19. 妊娠《万病回春》
  20. 妊妇似风《沈氏女科辑要》
  21. 妊娠《审视瑶函》
  22. 妊妇失血类风症辨《胎产指南》
  23. 妊娠《中医妇科学》
  24. 妊妇伤寒歌《脉诀刊误》
  25. 妊娠《广瘟疫论》
  26. 妊妇热病方论《妇人大全良方》
  27. 妊娠《邯郸遗稿》
  28. 妊妇忌药《女科折衷纂要》
  29. 妊娠《生理学》
  30. 妊妇不守禁忌生子多疾论（幼幼汇集 上）《古今医统大全》
  31. 妊娠（妊娠）《金匮悬解》


流产_《百病自测》_中医诊治_【岐黄之术】

流产
在线购买《百病自测》正版书籍

流产

  • 上一页
  • 目录
  • 相关
  • 下一页

病人常有停经和早孕反应，流产的主要症状是阴道出血和腹痛。停经后有阴道出血，在妊娠３个月以内的流产，阴道出血伴随流产全过程，量可多可少或有血块。晚期流产时，胎盘已形成，流产与早产及足月产相似，一般出现血不多，有羊水流出，或胎儿排出，或胎盘排出。伴有阵发性腹痛，为痉挛性或坠胀感，早期流产先有阴道出血后有腹痛。晚期流产先有阵发性腹痛，后有阴道出血。下腹部可触到子宫或触不到。去医院妇科检查，确定流产不同的类型及时处理。可作尿妊娠试验及超声波检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠
  • 当前页：流产
  • 下一页：异位妊娠（子宫外孕）
<<< 返回本书目录
  1. 流产【疾病大全】
  2. 流产后满闷《医学衷中参西录》
  3. 流产【疾病症状】
  4. 流产时的急救《现代院外急救手册》
  5. 流产《家庭医学百科-自救互救篇》
  6. 流产先兆《中医疾病预测》
  7. 流产《家庭医学百科-医疗康复篇》
  8. 流感【中药主治】
  9. 流产《妇产科学》
  10. 流感病毒肺炎【疾病大全】
  11. 流产《百病自测》
  12. 流感杆菌《医学微生物学》
  13. 流鼻血【疾病症状】
  14. 流感嗜血杆菌肺炎【疾病大全】
  15. 流鼻涕【疾病症状】
  16. 流感嗜血杆菌感染【疾病大全】
  17. 留针法《中医刺灸》
  18. 流感嗜血杆菌脑膜炎【疾病大全】
  19. 留饮宿食方《外台秘要》
  20. 流感样症状【疾病症状】
  21. 留饮宿食《圣济总录》
  22. 流行病学的定义和任务《预防医学》
  23. 留饮方《外台秘要》
  24. 流行病学的研究范围《预防医学》
  25. 留饮《圣济总录》
  26. 流行病学的研究范围及应用《流行病学》
  27. 留饮《伤寒标本心法类萃》
  28. 流行病学的研究方法《预防医学》
  29. 留线汤【方剂大全】
  30. 流行病学发展近况《预防医学》
  1. 流产《百病自测》
  2. 流产《家庭医学百科-自救互救篇》
  3. 流产《妇产科学》
  4. 流产《家庭医学百科-医疗康复篇》
  5. 流产后满闷《医学衷中参西录》
  6. 流产《家庭医学百科·预防保健篇》
  7. 流产时的急救《现代院外急救手册》
  8. 留针歌《医宗金鉴》
  9. 流产先兆《中医疾病预测》
  10. 留针法《中医刺灸》
  11. 流产与死产《默克家庭诊疗手册》
  12. 留针补泻《中医词典》
  13. 流感杆菌《医学微生物学》
  14. 留针《中医词典》
  15. 流感嗜血杆菌肺炎《默克家庭诊疗手册》
  16. 留针《中医名词词典》
  17. 流行病学《临床营养学》
  18. 留者攻之《中医词典》
  19. 流行病学《传染病》
  20. 留者攻之《中医名词词典》
  21. 流行病学《传染病》
  22. 留饮宿食候《诸病源候论》
  23. 流行病学《传染病》
  24. 留饮宿食方七首《外台秘要》
  25. 流行病学《传染病》
  26. 留饮宿食《圣济总录》
  27. 流行病学《传染病》
  28. 留饮咳《中医词典》
  29. 流行病学《传染病》
  30. 留饮候《诸病源候论》
  31. 流行病学《传染病》


异位妊娠（子宫外孕）_《百病自测》_中医诊治_【岐黄之术】

异位妊娠（子宫外孕）
在线购买《百病自测》正版书籍

异位妊娠（子宫外孕）

  • 上一页
  • 目录
  • 相关
  • 下一页

输卵管妊娠流产或破裂前，往往无明显症状，少数病人停经后有早孕反应，即食欲不振，恶心呕吐，偏食等。下腹一侧有隐痛或酸坠感。输卵管妊娠破裂后的临床表现：腹痛是最常见的症状，病人突感下腹一侧有撕裂样或阵发性疼痛，持续或反复发作，常伴有恶心呕吐，可有全腹痛及肛门坠胀和排便感。有短期停经或月经延迟数天后阴道不规则出血，呈点滴状，深褐色，量少，不超过月经量，少数病人阴道出血较多，有时排出三角形蜕膜管型。内出血多者可出现昏厥或休克，其严重程度与阴道出血不成比例。病人脉搏快而弱，面色苍白，下腹部有明显压痛及反跳痛，尤以病侧为重，腹肌紧张不明显。或下腹部偶然触及包块。发生于生育年龄有不孕或慢性盆腔炎或盆腔手术史。提示可能为异位妊娠，应立即去医院妇科检查，作血常规、尿妊娠试验，后穹窿穿刺术或腹腔穿刺术，超声波检查，必要时行诊断性刮宫术、腹腔镜等检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流产
  • 当前页：异位妊娠（子宫外孕）
  • 下一页：妊娠剧吐
<<< 返回本书目录
  1. 异位妊娠（子宫外孕）《百病自测》
  2. 异位性皮炎【疾病大全】
  3. 异位妊娠（宫外孕）《家庭医学百科-自救互救篇》
  4. 异位性皮炎（Afodic dermafifis）《皮肤性病学》
  5. 异位妊娠（宫外孕）《妇产科学》
  6. 异位性心动过速【疾病症状】
  7. 异位妊娠【疾病症状】
  8. 异位胰腺【疾病大全】
  9. 异位妊娠《中医妇科学》
  10. 异戊巴比妥　Amobarbital《精神药品临床应用指导原则》
  11. 异位妊娠《女科宝鉴》
  12. 异物眯目《中医眼科学》
  13. 异位急性阑尾炎【疾病大全】
  14. 异物肉芽肿【疾病大全】
  15. 异位钙化【疾病症状】
  16. 异物伤【疾病大全】
  17. 异位辅助性肝移植《临床肝移植》
  18. 异物性食管穿孔【疾病大全】
  19. 异位ACTH综合征【疾病大全】
  20. 异香散【方剂大全】
  21. 异胎《续名医类案》
  22. 异型莎草【中药大全】
  23. 异穗卷柏【中药大全】
  24. 异性蛋白反应【疾病症状】
  25. 异嗜酸癖【疾病症状】
  26. 异性装扮癖【疾病症状】
  27. 异嗜癖【疾病症状】
  28. 异性装扮癖【疾病大全】
  29. 异色性虹膜睫状体炎【疾病大全】
  30. 异野芝麻【中药大全】
  1. 异位妊娠（子宫外孕）《百病自测》
  2. 异位妊娠（宫外孕）《妇产科学》
  3. 异位损害及并发症《传染病》
  4. 异位妊娠（宫外孕）《家庭医学百科-自救互救篇》
  5. 异位性皮炎《皮肤性病学》
  6. 异位妊娠《中医妇科学》
  7. 异位性皮炎《默克家庭诊疗手册》
  8. 异位妊娠《默克家庭诊疗手册》
  9. 异戊巴比妥《精神药品临床应用指导原则》
  10. 异位急性阑尾炎《普通外科学》
  11. 异物定位《放射诊断学》
  12. 异位辅助性肝移植《临床肝移植》
  13. 异物眯目《中医眼科学》
  14. 异位产生激素的肿瘤《病理学》
  15. 异物入目《中医词典》
  16. 异胎《续名医类案》
  17. 异物伤《默克家庭诊疗手册》
  18. 异羟基洋地黄毒甙（Digoxigenin）标记核酸探针《实用免疫细胞与核酸》
  19. 异乡不服水土《奇效简便良方》
  20. 异脉《诊宗三昧》
  21. 异香散《太平惠民和剂局方》
  22. 异硫氰酸荧光素《实用免疫细胞与核酸》
  23. 异性性器的配合《玉房秘诀》
  24. 异类有情丸《冯氏锦囊秘录》
  25. 异烟肼《药理学》
  26. 异类有情丸《韩氏医通》
  27. 异烟肼慢灭活《医学遗传学基础》
  28. 异疽似痈而小异《急救广生集》
  29. 异远真人《中医词典》
  30. 异疽似痈《奇方类编》
  31. 异者从之《中医词典》


妊娠剧吐_《百病自测》_中医诊治_【岐黄之术】

妊娠剧吐
在线购买《百病自测》正版书籍

妊娠剧吐

  • 上一页
  • 目录
  • 相关
  • 下一页

多见于年轻孕妇。一般在停经６周左右出现。轻症者，表现为反复呕吐，厌食，择食，软弱无力，有时伴失眠和便秘，体温脉搏正常，体重减轻不明显。重症者，呕吐频繁，呕吐物除食物、粘液外，可有胆汁或咖啡样物，不能进食饮水。同时全身乏力，明显消瘦，尿少，伴有脱水和酸中毒。病人精神萎靡，全身皮肤和粘膜干燥，眼球深陷，体重急剧下降，脉快而弱。严重时可出现血压降低，体温升高，甚至黄疸、嗜睡或昏迷。有轻症表现者就应去医院妇科检查，并用清洁小瓶带着晨尿作尿妊娠试验，明确是否妊娠。为了解病情的轻重，可检查尿酮体、血二氧化碳结合力、钾、钠、氯，必要时作非蛋白氮、胆红素测定及眼底检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：异位妊娠（子宫外孕）
  • 当前页：妊娠剧吐
  • 下一页：妊娠高血压综合征
<<< 返回本书目录
  1. 妊娠剧吐《家庭医学百科-医疗康复篇》
  2. 妊娠菌痢《赵绍琴临证验案精选》
  3. 妊娠剧吐《妇产科学》
  4. 妊娠咳嗽《产鉴》
  5. 妊娠剧吐《百病自测》
  6. 妊娠咳嗽《回春录》
  7. 妊娠惊胎《圣济总录》
  8. 妊娠咳嗽《女科宝鉴》
  9. 妊娠经来漏胎下血《证治准绳·女科》
  10. 妊娠咳嗽《圣济总录》
  11. 妊娠经来漏胎下血《女科证治准绳》
  12. 妊娠咳嗽【方剂主治】
  13. 妊娠经来《沈氏女科辑要》
  14. 妊娠咳嗽方论《妇人大全良方》
  15. 妊娠禁忌《本草纲目》完整版
  16. 妊娠羸瘦《产鉴》
  17. 妊娠忌服药歌《中医妇科学》
  18. 妊娠痢疾《产鉴》
  19. 妊娠霍乱方论《妇人大全良方》
  20. 妊娠淋痛《女科宝鉴》
  21. 妊娠霍乱《女科百问》
  22. 妊娠癃闭《女科宝鉴》
  23. 妊娠霍乱《产鉴》
  24. 妊娠漏胞方《外台秘要》
  25. 妊娠后期水肿【疾病症状】
  26. 妊娠漏胎《圣济总录》
  27. 妊娠合并自身免疫性溶血性贫血【疾病大全】
  28. 妊娠漏胎候歌《脉诀乳海》
  29. 妊娠合并子宫肌瘤【疾病大全】
  30. 妊娠论《古今医彻》
  1. 妊娠剧吐《百病自测》
  2. 妊娠剧吐《家庭医学百科-医疗康复篇》
  3. 妊娠剧吐《妇产科学》
  4. 妊娠剧吐《默克家庭诊疗手册》
  5. 妊娠菌痢《赵绍琴临证验案精选》
  6. 妊娠剧吐《急诊医学》
  7. 妊娠咳嗽《圣济总录》
  8. 妊娠九月《卫生家宝产科备要》
  9. 妊娠咳嗽《中医词典》
  10. 妊娠痉候《诸病源候论》
  11. 妊娠咳嗽《产鉴》
  12. 妊娠痉《中医词典》
  13. 妊娠咳嗽《回春录》
  14. 妊娠胫肿属中气壅郁《女科经纶》
  15. 妊娠咳嗽方论《妇人大全良方》
  16. 妊娠惊胎及僵仆方论《妇人大全良方》
  17. 妊娠咳嗽分证用药之法《女科经纶》
  18. 妊娠惊胎候《诸病源候论》
  19. 妊娠咳嗽候《诸病源候论》
  20. 妊娠惊胎《圣济总录》
  21. 妊娠咳嗽属肺燥郁热《女科经纶》
  22. 妊娠惊悸《中医词典》
  23. 妊娠咳血《中医词典》
  24. 妊娠经来为激经属阳微不足《女科经纶》
  25. 妊娠口干《中医词典》
  26. 妊娠经来属血盛有余《女科经纶》
  27. 妊娠口干咽疼《傅青主女科》
  28. 妊娠经来漏胎下血《女科证治准绳》
  29. 妊娠口渴《中医词典》
  30. 妊娠经来漏胎下血《证治准绳·女科》
  31. 妊娠口舌生疮《中医词典》


妊娠高血压综合征_《百病自测》_中医诊治_【岐黄之术】

妊娠高血压综合征
在线购买《百病自测》正版书籍

妊娠高血压综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠高血压综合征是孕妇所特有而又常见的疾病。是孕产妇死亡的重要原因之一。发生在妊娠２０周以后，表现为水肿、高血压、蛋白尿，严重时出现头痛、头昏、眼花、恶心、呕吐、胸闷等自觉症状，甚至发生抽搐、昏迷。正常孕妇在妊娠晚期有轻度下肢水肿，经卧床休息后消退，如经休息仍不消退，应去医院妇产科检查。在妊娠后应定期行孕期检查，注意自己有无浮肿、头痛、头昏等症状，定期测血压、体重、尿常规化验，早期发现，即时治疗。根据病情可作下列检查：

尿液检查，尿常规、尿蛋白定量；血液检查，血常规、非蛋白氮、二氧化碳结合力、凝血功能测定、肝功能、眼底检查；胎盘功能检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠剧吐
  • 当前页：妊娠高血压综合征
  • 下一页：前置胎盘
<<< 返回本书目录
  1. 妊娠高血压综合征【疾病大全】
  2. 妊娠高血压综合征眼底病变【疾病大全】
  3. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  4. 妊娠寡欲《妇人规》
  5. 妊娠高血压综合征《妇产科学》
  6. 妊娠寡欲《景岳全书》
  7. 妊娠高血压综合征《百病自测》
  8. 妊娠鬼胎《产鉴》
  9. 妊娠高血压征【疾病症状】
  10. 妊娠寒热或因暑气有不因伤暑而得之《女科百问》
  11. 妊娠高血压疾病【疾病大全】
  12. 妊娠合并白血病【疾病大全】
  13. 妊娠感冒《回春录》
  14. 妊娠合并病毒性肝炎《妇产科学》
  15. 妊娠腹痛方《外台秘要》
  16. 妊娠合并病毒性肝炎【疾病大全】
  17. 妊娠腹痛【方剂主治】
  18. 妊娠合并肠梗阻【疾病大全】
  19. 妊娠腹痛《中医妇科学》
  20. 妊娠合并癫痫【疾病大全】
  21. 妊娠腹痛《圣济总录》
  22. 妊娠合并动脉导管未闭【疾病大全】
  23. 妊娠腹痛《沈氏女科辑要》
  24. 妊娠合并多囊肾【疾病大全】
  25. 妊娠腹痛《女科宝鉴》
  26. 妊娠合并肺结核【疾病大全】
  27. 妊娠腹内钟鸣方《妇人大全良方》
  28. 妊娠合并肺栓塞【疾病大全】
  29. 妊娠腹内钟鸣《沈氏女科辑要》
  30. 妊娠合并肺炎【疾病大全】
  1. 妊娠高血压综合征《百病自测》
  2. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  3. 妊娠高血压综合征《妇产科学》
  4. 妊娠感冒《回春录》
  5. 妊娠各期的心理反应《医学心理学》
  6. 妊娠感寒咳嗽为子嗽《女科经纶》
  7. 妊娠寡欲《景岳全书》
  8. 妊娠腹痈《竹林女科证治》
  9. 妊娠寡欲《妇人规》
  10. 妊娠腹痛胎痛《女科精要》
  11. 妊娠鬼胎《产鉴》
  12. 妊娠腹痛胎痛《冯氏锦囊秘录》
  13. 妊娠鬼胎候《诸病源候论》
  14. 妊娠腹痛属子脏寒《女科经纶》
  15. 妊娠过年久不产候《诸病源候论》
  16. 妊娠腹痛属血虚《女科经纶》
  17. 妊娠寒热候《诸病源候论》
  18. 妊娠腹痛属脾胃气虚《女科经纶》
  19. 妊娠寒热或因暑气有不因伤暑而得之《女科百问》
  20. 妊娠腹痛属胞阻《女科经纶》
  21. 妊娠合并病毒性肝炎《妇产科学》
  22. 妊娠腹痛秘方《华佗神方》
  23. 妊娠合并贫血《妇产科学》
  24. 妊娠腹痛候《诸病源候论》
  25. 妊娠合并心脏病《妇产科学》
  26. 妊娠腹痛方三首《外台秘要》
  27. 妊娠合并症《默克家庭诊疗手册》
  28. 妊娠腹痛《沈氏女科辑要》
  29. 妊娠喉痛《中医词典》
  30. 妊娠腹痛《中医妇科学》
  31. 妊娠候《诸病源候论》


前置胎盘_《百病自测》_中医诊治_【岐黄之术】

前置胎盘
在线购买《百病自测》正版书籍

前置胎盘

  • 上一页
  • 目录
  • 相关
  • 下一页

前置胎盘为妊娠晚期出血的主要原因之一，为一严重并发症。典型的症状是妊娠晚期突然发生无原因、无疼痛、反复阴道出血。在妊娠晚期或分娩开始时，子宫下段逐渐延长，使附着的胎盘由于错位而与之分离，引起出血。由于子宫下段不断伸展，出血就反复发生，且因剥离面扩大，出血也愈加严重。因反复多次或大量出血，可出现贫血或休克，贫血程度与阴道出血量成正比。触摸腹部软，无压痛，无宫缩，胎位清楚。多见于经产妇。应立即去医院妇产科检查，作Ｂ型超声可以确定胎盘的位置。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠高血压综合征
  • 当前页：前置胎盘
  • 下一页：胎盘早期剥离
<<< 返回本书目录
  1. 前置胎盘【疾病大全】
  2. 前置血管【疾病大全】
  3. 前置胎盘《家庭医学百科-医疗康复篇》
  4. 前纵韧带骨化症【疾病大全】
  5. 前置胎盘《妇产科学》
  6. 钱币状湿疹【疾病大全】
  7. 前置胎盘《百病自测》
  8. 钱币状掌跖角化病【疾病大全】
  9. 前瞻性定群研究方法《预防医学》
  10. 钱麻《滇南本草》
  11. 前阴诸证门汇方《医宗金鉴》
  12. 钱氏《小儿药证直诀》《专治麻痧初编》
  13. 前阴诸证门汇方《妇科心法要诀》
  14. 钱氏白术散【方剂大全】
  15. 前阴诸证论《胎产心法》
  16. 钱氏痘疹论《张氏医通》
  17. 前阴诸证《周慎斋遗书》
  18. 钱氏论五脏所主《证治准绳·幼科》
  19. 前阴诸疾门《张氏医通》
  20. 钱乙黄土治肾病《趣味中医》
  21. 前阴诸疾论治《类证治裁》
  22. 钱乙泻黄《汤头歌诀》
  23. 前阴诸疾《证治准绳·杂病》
  24. 钱针万线草【中药大全】
  25. 前阴诸疾《证治准绳·女科》
  26. 钱真人传痘疮神方《石室秘录》
  27. 前阴诸疾《证治准绳·类方》
  28. 钱仲阳传《小儿药证直诀》
  29. 前阴诸疾《张氏医通》
  30. 乾坤大旨《医理真传》
  1. 前置胎盘《百病自测》
  2. 前置胎盘《家庭医学百科-医疗康复篇》
  3. 前置胎盘《妇产科学》
  4. 前置胎盘《默克家庭诊疗手册》
  5. 前纵隔《人体解剖学》
  6. 前阴诸症《女科精要》
  7. 钱币状皮炎《默克家庭诊疗手册》
  8. 前阴诸症《冯氏锦囊秘录》
  9. 钱大用《中医词典》
  10. 前阴诸证门汇方《妇科心法要诀》
  11. 钱萼《中医词典》
  12. 前阴诸证门汇方《医宗金鉴》
  13. 钱国宾《中医词典》
  14. 前阴诸证论《胎产心法》
  15. 钱国祥《中医词典》
  16. 前阴诸证《周慎斋遗书》
  17. 钱宏《中医词典》
  18. 前阴诸证《女科经纶》
  19. 钱櫰邨《中医词典》
  20. 前阴诸证《女科经纶》
  21. 钱潢《中医词典》
  22. 前阴诸证《女科经纶》
  23. 钱经纶《中医词典》
  24. 前阴诸证《女科经纶》
  25. 钱峻《中医词典》
  26. 前阴诸证《女科经纶》
  27. 钱孔《中医词典》
  28. 前阴诸证《女科经纶》
  29. 钱雷《中医词典》
  30. 前阴诸证《女科经纶》
  31. 钱临《中医词典》


胎盘早期剥离_《百病自测》_中医诊治_【岐黄之术】

胎盘早期剥离
在线购买《百病自测》正版书籍

胎盘早期剥离

  • 上一页
  • 目录
  • 相关
  • 下一页

胎盘早期剥离是妊娠晚期的严重并发症。主要症状是阴道出血和腹痛。根据胎盘剥离面大小及出血量多少，临床表现有轻重不同。轻型以阴道出血为主要症状，因胎盘剥离面小，出血量少，腹痛较轻。触摸腹部子宫软，与妊娠月份相符，胎位清楚。重型以内出血为主，阴道有少量或无出血，失血症状明显或休克，贫血程度与外出血不成比例。可突然发生剧烈腹痛。触摸腹部子宫硬如板状，由于子宫内出血，子宫大于妊娠月份，压痛明显，肿位不清，发生于妊娠高血压综合征或有外伤史的妊娠晚期妇女。以上典型症状和体征多可确诊，但应强调早期诊断。晚期妊娠或临产后，出现少量阴道出血或轻微腹痛，触摸腹部子宫较敏感，局部可疑有压痛，怀疑胎盘早期剥离应立即去医院妇产科检查确诊。作Ｂ型超声检查，可见胎盘后与宫壁之间有液性暗区。一定不要忘记作好定期产前检查，积极防治妊娠高血压综合征、慢性肾炎、高血压，避免腹部外伤等，预防本病的发生有重要意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前置胎盘
  • 当前页：胎盘早期剥离
  • 下一页：子宫破裂
<<< 返回本书目录
  1. 胎盘早期剥离《家庭医学百科-医疗康复篇》
  2. 胎盘滞留宫腔【疾病症状】
  3. 胎盘早期剥离《百病自测》
  4. 胎皮疮《外科启玄》
  5. 胎盘早剥【疾病大全】
  6. 胎气《血证论》
  7. 胎盘早剥【疾病症状】
  8. 胎气禀受不同论-幼幼汇集（上）《古今医统大全》
  9. 胎盘早剥《妇产科学》
  10. 胎气不安【方剂主治】
  11. 胎盘血液灌注不良【疾病症状】
  12. 胎气上逼《妇人规》
  13. 胎盘前置【疾病症状】
  14. 胎气上逼《景岳全书》
  15. 胎盘母体面上有凝血块及压迹【疾病症状】
  16. 胎气上逼《盘珠集胎产症治》
  17. 胎盘老化【疾病症状】
  18. 胎前《妇科秘方》
  19. 胎盘大【疾病症状】
  20. 胎前《妇科玉尺》
  21. 胎盘催乳素（PL）《常用化验值及意义》
  22. 胎前《顾松园医镜》
  23. 胎逆上逼胀满子悬论《胎产心法》
  24. 胎前《临证指南医案》
  25. 胎逆上逼胀满子悬论《妇科秘书》
  26. 胎前《明医指掌》
  27. 胎逆病《扁鹊心书》
  28. 胎前《女科要旨》
  29. 胎男女辨《医宗金鉴》
  30. 胎前《邵兰荪医案》
  1. 胎盘早期剥离《百病自测》
  2. 胎盘早期剥离《家庭医学百科-医疗康复篇》
  3. 胎皮疮《外科启玄》
  4. 胎盘早期剥离《默克家庭诊疗手册》
  5. 胎气《中医词典》
  6. 胎盘早剥《妇产科学》
  7. 胎气《血证论》
  8. 胎盘激素《临床生物化学》
  9. 胎气禀受不同论（幼幼汇集 上）《古今医统大全》
  10. 胎盘催乳素《常用化验值及意义》
  11. 胎气喘急《竹林女科证治》
  12. 胎盘《妇产科学》
  13. 胎气喘息《中医词典》
  14. 胎盘《细胞和分子免疫学》
  15. 胎气攻心《中医词典》
  16. 胎疟《医述》
  17. 胎气攻心《竹林女科证治》
  18. 胎疟《中医词典》
  19. 胎气上逼《中医名词词典》
  20. 胎逆上逼胀满子悬论《妇科秘书》
  21. 胎气上逼《景岳全书》
  22. 胎逆上逼胀满子悬论《胎产心法》
  23. 胎气上逼《竹林女科证治》
  24. 胎逆病《扁鹊心书》
  25. 胎气上逼《妇人规》
  26. 胎逆《中医词典》
  27. 胎气上逼《盘珠集胎产症治》
  28. 胎男女辨《妇科心法要诀》
  29. 胎气上逆《中医词典》
  30. 胎男女辨《医宗金鉴》
  31. 胎气蕴热《中医词典》


子宫破裂_《百病自测》_中医诊治_【岐黄之术】

子宫破裂
在线购买《百病自测》正版书籍

子宫破裂

  • 上一页
  • 目录
  • 相关
  • 下一页

子宫破裂的发生过程可分为先兆破裂与破裂两个阶段。

１．先兆子宫破裂

表现为产程进展缓慢，下腹剧痛，子宫收缩强烈。产妇烦躁不安，疼痛难忍，甚至喊叫。产妇呼吸急促，脉搏增快，子宫呈强直性收缩，子宫上下段交界处形成环状凹陷，逐渐上升达脐平或以上，形成病理缩复环。子宫下段明显压痛，阵缩时子宫呈葫芦状。胎动活跃，可有血尿或排尿困难。

２．子宫破裂

破裂时，产妇突然感觉剧烈腹痛，如撕裂状。破裂后，子宫收缩停止，产妇暂时感觉舒服，不久又出现持续性腹痛及休克，面色苍白，出冷汗，呼吸浅表，脉细数，血压下降，胎动停止。全腹有压痛、肌紧张及反跳痛。

子宫破裂是分娩的极其严重并发症，危及母子生命安全，常见于头盆不称，分娩受阻，或有剖腹产史的产妇。按时作好产前检查，及时纠正胎位异常，对既往有滞产、难产、剖腹产史或肌瘤剔除术等产妇，均应想到有子宫破裂可能，必须提前住院待产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎盘早期剥离
  • 当前页：子宫破裂
  • 下一页：产褥感染
<<< 返回本书目录
  1. 子宫破裂【疾病大全】
  2. 子宫破裂征象【疾病症状】
  3. 子宫破裂《家庭医学百科-医疗康复篇》
  4. 子宫切除术后会阴疝【疾病大全】
  5. 子宫破裂《妇产科学》
  6. 子宫收缩不良【疾病症状】
  7. 子宫破裂《百病自测》
  8. 子宫收缩乏力【疾病大全】
  9. 子宫平滑肌抑制药《药理学》
  10. 子宫收缩过强【疾病大全】
  11. 子宫平滑肌兴奋药和抑制药　制剂及用法《药理学》
  12. 子宫松弛【疾病症状】
  13. 子宫平滑肌兴奋药《药理学》
  14. 子宫体癌《百病自测》
  15. 子宫平滑肌肉瘤【疾病大全】
  16. 子宫体癌《妇产科学》
  17. 子宫平滑肌瘤临床路径（2009版）《病种临床路径》
  18. 子宫体疾病《病理学》
  19. 子宫内膜增生性病变【疾病症状】
  20. 子宫脱垂《百病自测》
  21. 子宫内膜增生【疾病大全】
  22. 子宫脱垂《常见中老年疾病防治》
  23. 子宫内膜异位症【疾病大全】
  24. 子宫脱垂《妇产科学》
  25. 子宫内膜异位症《默克家庭诊疗手册》
  26. 子宫脱垂《回春录》
  27. 子宫内膜异位症《家庭医学百科-医疗康复篇》
  28. 子宫脱垂《老年百病防治》
  29. 子宫内膜异位症《妇产科学》
  30. 子宫脱垂《女科宝鉴》
  1. 子宫破裂《百病自测》
  2. 子宫破裂《家庭医学百科-医疗康复篇》
  3. 子宫破裂《妇产科学》
  4. 子宫破裂《急诊医学》
  5. 子宫韧带《妇产科学》
  6. 子宫平滑肌抑制药《药理学》
  7. 子宫收缩不协调《妇产科学》
  8. 子宫平滑肌兴奋药《药理学》
  9. 子宫收缩乏力《手穴手纹诊治》
  10. 子宫内膜周期性变化《组织学与胚胎学》
  11. 子宫收缩乏力《妇产科学》
  12. 子宫内膜增生症《病理学》
  13. 子宫收缩过强《妇产科学》
  14. 子宫内膜增生不孕《古代房中秘方》
  15. 子宫输卵管造影《家庭医学百科-家庭护理篇》
  16. 子宫内膜异位症《妇产科学》
  17. 子宫体癌《百病自测》
  18. 子宫内膜异位症《病理学》
  19. 子宫体癌《妇产科学》
  20. 子宫内膜异位症《百病自测》
  21. 子宫脱出《外科大成》
  22. 子宫内膜异位症《家庭医学百科-医疗康复篇》
  23. 子宫脱出《竹林女科证治》
  24. 子宫内膜异位症《默克家庭诊疗手册》
  25. 子宫脱垂《常见中老年疾病防治》
  26. 子宫内膜的周期性变化《妇产科学》
  27. 子宫脱垂《家庭医学百科·预防保健篇》
  28. 子宫内膜癌《家庭医学百科-医疗康复篇》
  29. 子宫脱垂《百病自测》
  30. 子宫内翻《默克家庭诊疗手册》
  31. 子宫脱垂《气功外气疗法》


产褥感染_《百病自测》_中医诊治_【岐黄之术】

产褥感染
在线购买《百病自测》正版书籍

产褥感染

  • 上一页
  • 目录
  • 相关
  • 下一页

炎症可发生于生殖道的任何部位，有下列不同表现：

１。外阴、阴道、宫颈炎多发生于产伤后感染，局部症状明显，局部红肿、硬结，压痛明显，有脓性分泌物，缝合创口多裂开。常伴有低热。

２。急性子宫内膜炎、子宫肌炎一般在产后３～５天发病，根据产妇抵抗力的强弱和入侵细菌种类的不同，临床表现亦不同。轻型，主要表现为恶露量多，混浊而有臭味。伴有下腹隐痛及低热。体温一般３８℃左右，脉搏略快，子宫复旧不良，有轻度压痛。重型，全身症状严重，突然出现寒战、高热、头痛、下腹疼痛，恶露量多少不定，体温达３９℃～４０℃，子宫明显压痛。

３。急性盆腔结缔组织炎病人长期发热，恶寒，单侧或双侧下腹疼痛。体温达３９℃，子宫复旧不良，有压痛，子宫一侧或双侧有压痛或有包块。

４。盆腔腹膜炎病人表现为寒战，高热，体温达３９℃～４０℃，恶心，呕吐，下腹剧痛及腹胀。发现下腹部有明显的压痛、反跳痛和肌紧张。

５。血栓性静脉炎可分为盆腔血栓性静脉炎和下肢血栓性静脉炎两种。盆腔血栓性静脉炎，多出现于产后１～２周，病人出现寒战、高热，多呈弛张热，下腹持续性疼痛，一般局部症状不明显。下肢血栓性静脉炎，发生在产后２～３周，往往有低热、患肢疼痛、水肿，皮肤紧张而呈白色（故称股白肿），皮肤温度较健侧高，发炎的静脉局部有压痛，触之如硬索状。

６。败血症病人全身中毒症状明显，寒战，持续性高热可达４０℃，脉细数，呼吸急促，严重者昏迷谵语，如不及时治疗可发生中毒性休克而危及生命。

产后发热往往是首先引起注意的临床症状。凡在产后２４小时至１０天以内，每４小时测量体温一次，有两次体温达到或超过３８℃，考虑有产褥感染的可能，应去医院妇产科就诊，可作血常规检查，白细胞显著升高和核左移，不难作出诊断。

必要时作宫腔分泌物培养及血培养。在出现产后发热时，不应急于服解热镇痛药，以免延候病情影响治疗。应注意观察有无其他不适，如发热伴有咽痛、咳嗽、流涕、头痛等，注意是否为上呼吸道感染所致；如发热伴有乳房胀痛，乳腺红肿，局部有压痛，注意是否为急性乳腺炎所致；如发热伴有尿频、尿急、尿痛、腰痛，注意是否为尿路感染所致，在炎热的夏季，还应注意是否为产后中暑所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子宫破裂
  • 当前页：产褥感染
  • 下一页：产后中暑
<<< 返回本书目录
  1. 产褥感染【疾病大全】
  2. 产褥期《默克家庭诊疗手册》
  3. 产褥感染【疾病症状】
  4. 产褥期恶露【疾病症状】
  5. 产褥感染《家庭医学百科-医疗康复篇》
  6. 产褥期幻觉妄想状态【疾病症状】
  7. 产褥感染《妇产科学》
  8. 产褥期母体变化及母婴保健《妇产科学》
  9. 产褥感染《百病自测》
  10. 产褥期乳腺炎【疾病大全】
  11. 产乳晕绝方《外台秘要》
  12. 产褥期与哺乳期卫生《中医妇科学》
  13. 产乳序论《外台秘要》
  14. 产褥期躁狂状态【疾病症状】
  15. 产前治法《石室秘录》
  16. 产褥期谵妄状态【疾病症状】
  17. 产前诊断《医学遗传学基础》
  18. 产褥中暑【疾病大全】
  19. 产前诊断《妇产科学》
  20. 产室《妇科心法要诀》
  21. 产前余论-胎产须知 《古今医统大全》
  22. 产室《医宗金鉴》
  23. 产前以攻病为安胎说《市隐庐医学杂着》
  24. 产死妇人冢上草《本草纲目》完整版
  25. 产前胎动《金匮钩玄》
  26. 产图《太平惠民和剂局方》
  27. 产前所忌药物《卫生家宝产科备要》
  28. 产血《血证论》
  29. 产前检查及孕期保健《妇产科学》
  30. 产药川源论《养生秘旨》
  1. 产褥感染《百病自测》
  2. 产褥感染《家庭医学百科-医疗康复篇》
  3. 产褥感染《中医词典》
  4. 产褥感染《家庭医学百科·预防保健篇》
  5. 产褥感染《妇产科学》
  6. 产褥感染《默克家庭诊疗手册》
  7. 产褥期《默克家庭诊疗手册》
  8. 产褥感染《急诊医学》
  9. 产褥期保健《妇产科学》
  10. 产蓐《中医词典》
  11. 产褥期的母体变化《妇产科学》
  12. 产乳晕绝方五首《外台秘要》
  13. 产褥期精神障碍《医学心理学》
  14. 产乳序论三首《外台秘要》
  15. 产褥期母体变化及母婴保健《妇产科学》
  16. 产乳《中医词典》
  17. 产褥期卫生《家庭医学百科·预防保健篇》
  18. 产热过程《生理学》
  19. 产褥期与哺乳期卫生《中医妇科学》
  20. 产钳术《妇产科学》
  21. 产褥中暑《家庭医学百科·预防保健篇》
  22. 产前总论《女科精要》
  23. 产伤《默克家庭诊疗手册》
  24. 产前总论《冯氏锦囊秘录》
  25. 产生激光的条件和过程《临床激光治疗学》
  26. 产前治法《石室秘录》
  27. 产生荚膜梭菌《医学微生物学》
  28. 产前诊断中的实验室检查《医学遗传学基础》
  29. 产时卫生《家庭医学百科·预防保健篇》
  30. 产前诊断和筛查方法《默克家庭诊疗手册》
  31. 产室《中医词典》


产后中暑_《百病自测》_中医诊治_【岐黄之术】

产后中暑
在线购买《百病自测》正版书籍

产后中暑

  • 上一页
  • 目录
  • 相关
  • 下一页

多发生在产后１～３天。气温骤升，湿度特大时，加上旧的风俗习惯，门窗紧闭，产妇捂得太严，通风不良，体质虚弱，产妇突感头痛、头昏，恶心胸闷，口渴多汗，心悸无力等先兆症状。若未及时处理，体温上升，达３８℃以上，面色潮红，皮肤干热而无汗或汗出体温不下降，剧烈头痛，痱子布满全身，烦躁不安，脉搏、呼吸均增块。严重者体温继续上升，可达４０℃以上，呈稽留热，出现昏迷、谵语、抽搐、面色苍白，呼吸短促，全身无汗，脉细数，血压下降而休克，数小时内可出现呼吸或循环衰竭而危及生命。产后中暑是中枢性体温调节功能障碍的急性热病，应改变旧的风俗习惯，产房适当通风换气，衣着适宜，多进饮料。早期发现产后中暑先兆症状，应早期去医院妇产科就诊及时处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产褥感染
  • 当前页：产后中暑
  • 下一页：晚期产后出血
<<< 返回本书目录
  1. 产后中暑《百病自测》
  2. 产后肿满《圣济总录》
  3. 产后中风偏枯《圣济总录》
  4. 产后诸病门《辨证录》
  5. 产后中风口《圣济总录》
  6. 产后诸疾【方剂主治】
  7. 产后中风筋脉四肢挛急方论《妇人大全良方》
  8. 产后诸忌《济阴纲目》
  9. 产后中风角弓反张《圣济总录》
  10. 产后诸淋方论《妇人大全良方》
  11. 产后中风恍惚方论《妇人大全良方》
  12. 产后诸症《笔花医镜》
  13. 产后中风方论《妇人大全良方》
  14. 产后诸症《丹台玉案》
  15. 产后中风方《外台秘要》
  16. 产后诸症《张氏妇科》
  17. 产后中风【方剂主治】
  18. 产后诸症治法《傅青主女科》
  19. 产后中风《医学纲目》
  20. 产后诸症治法（续上）《傅青主女科》
  21. 产后中风《卫生易简方》
  22. 产后子宫收缩【疾病症状】
  23. 产后中风《圣济总录》
  24. 产后子宫突出《女科秘要》
  25. 产后中风《女科切要》
  26. 产后自汗盗汗【疾病症状】
  27. 产后中风《女科秘要》
  28. 产后总论《产宝》
  29. 产后中风《女科百问》
  30. 产后总论《傅青主女科》
  1. 产后中暑《百病自测》
  2. 产后中柔风候《诸病源候论》
  3. 产后中暑《中医词典》
  4. 产后中柔风《中医词典》
  5. 产后肿满《圣济总录》
  6. 产后中风者，何。《卫生家宝产科备要》
  7. 产后诸病门（十一则）《辨证录》
  8. 产后中风宜大补不可作风治《女科经纶》
  9. 产后诸发热状类伤寒不可发汗《女科经纶》
  10. 产后中风危急屡验方（密云县牛栏山杨医传）《回生集》
  11. 产后诸忌《济阴纲目》
  12. 产后中风属于虚《女科经纶》
  13. 产后诸淋方论《妇人大全良方》
  14. 产后中风属下血过多虚极生风《女科经纶》
  15. 产后诸证不可误治论《女科经纶》
  16. 产后中风属劳损脏腑气虚邪入《女科经纶》
  17. 产后诸证其源有三《女科经纶》
  18. 产后中风属劳伤所致《女科经纶》
  19. 产后诸症《张氏妇科》
  20. 产后中风偏枯《圣济总录》
  21. 产后诸症《丹台玉案》
  22. 产后中风秘方《华佗神方》
  23. 产后诸症《笔花医镜》
  24. 产后中风口噤候《诸病源候论》
  25. 产后诸症总论《冯氏锦囊秘录》
  26. 产后中风口《圣济总录》
  27. 产后诸症总论《女科精要》
  28. 产后中风痉候《诸病源候论》
  29. 产后子肠掉出秘方《华佗神方》
  30. 产后中风筋脉四肢挛急方论《妇人大全良方》
  31. 产后子宫不收《中医词典》


晚期产后出血_《百病自测》_中医诊治_【岐黄之术】

晚期产后出血
在线购买《百病自测》正版书籍

晚期产后出血

  • 上一页
  • 目录
  • 相关
  • 下一页

发生在产后２４小时以后至产褥期内。病人表现为血性恶露淋漓不净或突然出现大量阴道出血。部分胎盘胎膜残留，表现为红色恶露持续时间长，反复出血，或突然大出血，多发生在产生１０天左右；如形成胎盘息肉，出血为间歇性或持续性，多发生在产后数周或数月；子宫复旧不全，表现为红色恶露持续时间长，甚至可出现较大量出血，产妇腰酸痛，下腹坠感；胎盘附着面复旧不合，可突然发生大量出血，多发生在产后２周左右；剖腹产术后子宫壁切口裂开，表现为严重出血，甚至引起休克，多发生在术后２～３周；绒毛膜癌可在产后１个月发生大出血。可伴有感染症状，恶露多，有臭味，有时全身不适或低热。失血过多可引起贫血或失血性休克。发现子宫复旧不良，子宫大而软，产后如有少量出血或中等量出血，持续不净者应去医院妇产科检查，可作血常规及尿妊娠试验，必要时可作诊断性刮宫，明确诊断针对病因进行治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后中暑
  • 当前页：晚期产后出血
  • 下一页：小儿粪便异常
<<< 返回本书目录
  1. 晚期产后出血【疾病大全】
  2. 晚上睡觉出冷汗【疾病症状】
  3. 晚期产后出血《百病自测》
  4. 晚上睡觉出冷汗【疾病症状】
  5. 晚发月经【疾病症状】
  6. 晚霞样或夕照样眼底【疾病症状】
  7. 晚发是伤寒正病《伤寒补例》
  8. 晚香玉【中药大全】
  9. 晚发解《研经言》
  10. 脘腹冷痛【中药主治】
  11. 晚发（参叶案）《伤寒指掌》
  12. 脘腹冷痛【方剂主治】
  13. 晚蚕砂《本草择要纲目》
  14. 脘腹疼痛【中药主治】
  15. 晚蚕蛾（蚕沙）《本草新编》
  16. 脘腹疼痛【方剂主治】
  17. 挽如引弓《养生导引秘籍》
  18. 脘腹痛【中药主治】
  19. 挽流汤【方剂大全】
  20. 脘腹痛门《王旭高临证医案》
  21. 挽狂汤【方剂大全】
  22. 脘腹胀满【中药主治】
  23. 烷烃《医用化学》
  24. 脘腹胀满【方剂主治】
  25. 顽癣浮萍丸【方剂大全】
  26. 脘腹胀满、便溏《名师垂教》
  27. 顽癣必效方【方剂大全】
  28. 脘腹胀痛【中药主治】
  29. 顽癣【方剂主治】
  30. 脘腹胀痛【方剂主治】
  1. 晚期产后出血《百病自测》
  2. 晚嫁难产《中医词典》
  3. 晚期合并症《骨科学》
  4. 晚发一阵热《医林改错》
  5. 晚期妊娠中毒症《中医词典》
  6. 晚发是伤寒正病《伤寒补例》
  7. 晚清时期的中医教育《中国医学通史》
  8. 晚发解《研经言》
  9. 晚漱治牙宣《医方考》
  10. 晚发（参叶案）《伤寒指掌》
  11. 脘《中医词典》
  12. 晚发《时病论》
  13. 脘腹痛门《王旭高临证医案》
  14. 晚发《中医词典》
  15. 脘腹胀满、便溏《名师垂教》
  16. 晚发《时病论歌括新编》
  17. 脘痛《张聿青医案》
  18. 晚发《中医名词词典》
  19. 脘痛《邵兰荪医案》
  20. 晚发《时病论歌括新编》
  21. 脘胁痛《丁甘仁医案》
  22. 晚蚕砂《本草择要纲目》
  23. 惋《中医词典》
  24. 晚蚕砂《顾松园医镜》
  25. 惋惋《中医词典》
  26. 晚蚕沙《药性切用》
  27. 万邦孚《中医词典》
  28. 晚蚕蛾（蚕沙）《本草新编》
  29. 万变不离其经《思考中医》
  30. 菀《中医词典》
  31. 万表《中医词典》


小儿粪便异常_《百病自测》_中医诊治_【岐黄之术】

小儿粪便异常
在线购买《百病自测》正版书籍

小儿粪便异常

  • 上一页
  • 目录
  • 相关
  • 下一页

１．正常粪便

①胎便。新生儿大都在２４小时内初次排便，为粘稠、黑绿色、无臭味之粪便，称为胎便。出生后３～４天排出的粪便，呈黄绿色，为过渡性粪便。

②人乳喂养儿粪便。多为金黄色软膏状粪便，有时稍带绿色，有酸性气味，每日排便１～４次。

③人工喂养儿粪便。以牛奶、羊奶喂养的孩子，大便淡黄或呈土灰色，质较硬，量较多，有臭味，每日排便１～２次。

④混合喂养儿粪便。人奶不足加喂牛奶或羊奶儿，其粪便类似人工喂养儿。若人奶喂养加米粉类食物者，大便量增加，色略暗褐，稍软，有臭味。

２．异常粪便

①消化不良粪偎。大便多泡沫，有酸臭味，表示碳水化合物消化不良，发酵增加。如外观如油状，为脂肪消化不良。

便中有奶瓣，味臭，为蛋白质消化不良。

②肠炎粪便。粪便稀薄且呈绿色，为肠蠕动加快，说明肠道有炎症。腹泻重时，大便臭味减轻，粪块消失，呈水样或蛋花汤样，颜色变浅，主要成分为粘液及肠道分泌物。

③痢疾粪便。大便次数明显增多，有粘液及脓血，每次便量减少。

④肠套叠粪便。便血是婴儿肠套叠的常见症状，一般在病后６～１２小时，排出果酱样血便，也可为新鲜血便或血水，一般无臭味。

⑤急性坏死性肠炎粪便。大便次数增多，呈暗红色糊状或红豆汤样血水便，具有特殊的腐败腥臭味，可有少量粘液，无脓。

⑥秘结性粪便。因喂养蛋白质偏多，或先天性体质不良，肠肌蠕动弱，水分被吸收，故大便干结，严重时呈羊粪样。

⑦饥饿性粪便。由于喂养不足，便中主要成分是肠道分泌物，色暗褐或暗绿，便次多，量少，有粘液。

生活中如果发现小儿便次增多，便质变稀薄时应到医院进行检查，确诊，治疗。如出现粘液血便，果酱样粪便或红豆汤样血水便时，应立即到医院就诊，如延误治疗则有生命危险。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：晚期产后出血
  • 当前页：小儿粪便异常
  • 下一页：婴儿哭闹
<<< 返回本书目录
  1. 小儿粪便异常《百病自测》
  2. 小儿风门《儒门事亲》
  3. 小儿分离性焦虑症【疾病大全】
  4. 小儿风热《圣济总录》
  5. 小儿肺炎奇验案《邹孟城三十年临证经验集》
  6. 小儿风热【方剂主治】
  7. 小儿肺炎奇验案《三十年临证经验集》
  8. 小儿风瘙瘾疹《圣济总录》
  9. 小儿肺炎链球菌脑膜炎【疾病大全】
  10. 小儿风湿热【疾病大全】
  11. 小儿肺炎链球菌肺炎【疾病大全】
  12. 小儿风痫《圣济总录》
  13. 小儿肺炎（小儿喘嗽）《小儿常见病单验方》
  14. 小儿风痫【方剂主治】
  15. 小儿肺炎【中药主治】
  16. 小儿风疹瘙痒方《外台秘要》
  17. 小儿肺炎【疾病大全】
  18. 小儿副流感病毒肺炎【疾病大全】
  19. 小儿肺水肿【疾病大全】
  20. 小儿腹股沟斜疝【疾病大全】
  21. 小儿肺栓塞【疾病大全】
  22. 小儿腹痛草【中药大全】
  23. 小儿肺泡性蛋白沉积症【疾病大全】
  24. 小儿腹泻《自我调养巧治病》
  25. 小儿肺脓肿【疾病大全】
  26. 小儿腹泻【中药主治】
  27. 小儿肺隔离症【疾病大全】
  28. 小儿腹泻病《地震灾后常见病多发病中医药治疗手册》
  29. 小儿肺动脉高压【疾病大全】
  30. 小儿腹泻病【疾病大全】
  1. 小儿粪便异常《百病自测》
  2. 小儿肺炎奇验案《三十年临证经验集》
  3. 小儿风寒秘方《华佗神方》
  4. 小儿肺炎奇验案《邹孟城三十年临证经验集》
  5. 小儿风疾瘾疹《中医词典》
  6. 小儿肺炎（小儿喘嗽）《小儿常见病单验方》
  7. 小儿风痢《中医词典》
  8. 小儿肺炎《手穴手纹诊治》
  9. 小儿风门《儒门事亲》
  10. 小儿肥胖的诊断和鉴别诊断《减肥新法与技巧》
  11. 小儿风热《圣济总录》
  12. 小儿肥胖病《自我调养巧治病》
  13. 小儿风瘙瘾疹《圣济总录》
  14. 小儿肥疮《奇方类编》
  15. 小儿风水《儒门事亲》
  16. 小儿方序例论一首《外台秘要》
  17. 小儿风痫《圣济总录》
  18. 小儿方《达生编》
  19. 小儿风泻《中医词典》
  20. 小儿发疹秘方《华佗神方》
  21. 小儿风疹秘方《华佗神方》
  22. 小儿发痧《中医词典》
  23. 小儿风疹瘙痒方五首《外台秘要》
  24. 小儿发热《慈幼便览》
  25. 小儿风证解热有三《仁斋直指方论（附补遗）》
  26. 小儿发热《百病自测》
  27. 小儿浮肿《中医词典》
  28. 小儿发黄《中医词典》
  29. 小儿浮肿《奇效简便良方》
  30. 小儿发黄《圣济总录》
  31. 小儿浮肿《回生集》


婴儿哭闹_《百病自测》_中医诊治_【岐黄之术】

婴儿哭闹
在线购买《百病自测》正版书籍

婴儿哭闹

  • 上一页
  • 目录
  • 相关
  • 下一页

哭闹是婴儿时期常见的一种表现，因小儿在未学会用语言来表达自己的思维之前，就以哭闹的形式来表示自己的要求或不适。甚至患有威胁生命的疾病时，也以哭闹来表达。

１．生理性哭闹

其一般表现为哭声有力，除哭闹外其他均正常，如不发热，吃奶有力，大小便正常。当原因除去后哭闹即止；若不予理睬，可愈哭愈响，哭闹至过度疲劳后入睡。常见原因有：

①饥饿、口渴。为小儿最常见的哭闹原因，喂奶或喂水后哭闹即止。

②大、小便。经过训练的婴儿，在有尿或有大便之时常常哭闹，排便后哭闹停止。

③不适感觉。如过冷，过热，尿布湿后未及时更换，湿疹发痒，虫咬痛等可使婴儿哭闹。

④夜啼。小部分６个月以前的正常婴儿，尚未建立正常的生活规律，白天睡眠过多，夜间清醒的时间较多，有时哭闹，称为夜啼。

２．病理性哭闹

指由各种疾病引起的哭闹，往往哭闹剧烈，时间也长，常伴烦躁。

①头、面部疾病。如角膜擦伤、中耳炎及外耳道疖肿（触及耳屏时疼痛）、口腔发炎时，在进食时因疼痛而哭闹。

②胃肠道疾病。如因喂养不当而使胃肠内积气、肠炎、肠套叠时，均可因腹痛而出现哭闹。

③泌尿系统疾病。如泌尿系感染、外尿道炎、膀胱炎时，多于排尿时因疼痛而哭闹。

④骨骼、关节损伤。如骨折、脱臼因活动时疼痛而哭闹。

⑤肠绞痛。往往于出生后第２～３周发病，表现为阵发性尖叫，同时两腿屈曲，腹部略胀气。一次发作时间长短不一，短者几分钟，长者可达数小时，常于下午、傍晚或半夜发病，可反复发作，不影响食欲及体重增加。

如为生理性哭闹，去除原因即可停止。如考虑为病理性哭闹或哭闹不止时，可到医院进行检查，进一步确诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿粪便异常
  • 当前页：婴儿哭闹
  • 下一页：小儿惊厥
<<< 返回本书目录
  1. 婴儿哭闹《家庭医学百科-医疗康复篇》
  2. 婴儿肋骨外翻【疾病症状】
  3. 婴儿哭闹《百病自测》
  4. 婴儿脸色发黄【疾病症状】
  5. 婴儿痉挛症【疾病大全】
  6. 婴儿六个月后为何患病多?《免疫与健康》
  7. 婴儿痉挛症【疾病症状】
  8. 婴儿玫瑰疹【疾病大全】
  9. 婴儿脚气【疾病症状】
  10. 婴儿门上《张氏医通》
  11. 婴儿假性黑便【疾病症状】
  12. 婴儿门下《张氏医通》
  13. 婴儿脊柱侧凸【疾病症状】
  14. 婴儿门下《张氏医通》
  15. 婴儿及儿童期癫痫及癫痫综合征【疾病大全】
  16. 婴儿期保健《中医儿科学》
  17. 婴儿肌纤维瘤病【疾病大全】
  18. 婴儿期短暂性低丙球蛋白血症【疾病大全】
  19. 婴儿护持得法可以避病说《幼科概论》
  20. 婴儿脐疝【疾病大全】
  21. 婴儿黑头粉刺【疾病症状】
  22. 婴儿青铜综合征【疾病大全】
  23. 婴儿褐色或暗绿色的粘液便【疾病症状】
  24. 婴儿热痱【疾病症状】
  25. 婴儿含吮时乳头刀割样疼痛并渗血【疾病症状】
  26. 婴儿肉毒中毒综合征【疾病大全】
  27. 婴儿过胖【疾病症状】
  28. 婴儿舌连下唇《医门补要》
  29. 婴儿骨皮质增生症【疾病大全】
  30. 婴儿湿疹《小儿常见病单验方》
  1. 婴儿哭闹《百病自测》
  2. 婴儿哭闹《家庭医学百科-医疗康复篇》
  3. 婴儿六个月后为何患病多?《免疫与健康》
  4. 婴儿哭迟《中医词典》
  5. 婴儿门上《张氏医通》
  6. 婴儿痉挛症和高热惊厥《默克家庭诊疗手册》
  7. 婴儿门下《张氏医通》
  8. 婴儿坏血病《默克家庭诊疗手册》
  9. 婴儿门下《张氏医通》
  10. 婴儿护养《中医儿科学》
  11. 婴儿期《中医儿科学》
  12. 婴儿护持得法可以避病说《幼科概论》
  13. 婴儿期保健《中医儿科学》
  14. 婴儿腹泻《百病自测》
  15. 婴儿舌连下唇《医门补要》
  16. 婴儿风《中医词典》
  17. 婴儿湿疹《小儿常见病单验方》
  18. 婴儿的营养和膳食《食物疗法》
  19. 婴儿湿疹《中医词典》
  20. 婴儿猝死综合征《默克家庭诊疗手册》
  21. 婴儿胎疮《回生集》
  22. 婴儿疮疡《外科心法要诀》
  23. 婴儿下痢要诀《华佗神方》
  24. 婴儿疮疡《医宗金鉴》
  25. 婴儿咽喉痛《外科大成》
  26. 婴儿不睡《中医词典》
  27. 婴儿阵发性低丙种球蛋白血症《默克家庭诊疗手册》
  28. 婴儿病附《灵素节注类编》
  29. 婴儿之天然蒸变论《幼科概论》
  30. 婴儿《医学真传》
  31. 婴孩癫疾《灵素节注类编》


小儿惊厥_《百病自测》_中医诊治_【岐黄之术】

小儿惊厥
在线购买《百病自测》正版书籍

小儿惊厥

  • 上一页
  • 目录
  • 相关
  • 下一页

惊厥俗称抽风、惊风，是小儿时期常见的急症。从新生儿到各年龄的小儿均可发生。

惊厥发生时患儿突然意识不清，眼球固定，上翻或斜视，牙关紧闭，头转向一侧或后仰，面部、四肢肌肉反复抽动或呈现强直状态。严重时可出现角弓反张、呼吸不规整及大小便失禁。发作时间可由数秒钟至几分钟不等。

产生惊厥常见的原因有：

①高热。约有２％～５％的３岁以下小儿在体温突然升高时发生惊厥，这种惊厥叫高热惊厥。此惊厥一般持续时间短，在一次发热病程中一般只抽搐一次，发作停止后神态很快恢复。３岁以后多数不再发生，但也有以后发展为癫痫的。

②脑本身病变。如脑炎、脑膜炎、颅内出血、脑缺氧、脑水肿、脑肿瘤等病变。惊厥多为持续或反复发作。

③癫痫。没有明确原因而反复发生的惊厥，多发生于学龄儿童，有突然发作的特点，发作后多有昏睡；不发作时，意识可完全恢复，称为原发性癫痫，谷称“羊痫风”或“羊角风”。

④中毒引起的惊厥。常见的有一氧化碳中毒、有机磷农药中毒、食物中毒、某些药物中毒等。

⑤营养物质缺乏。低血钙、低血糖、维主素１Ｂ缺乏或维生素Ｂ６缺乏等。

在生活中如果发现孩子发生惊厥，特别是持续时间较长或反复发作者，应及时到医院检查，进一步确定引起惊厥的原因，以便进行治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：婴儿哭闹
  • 当前页：小儿惊厥
  • 下一页：营养不良
<<< 返回本书目录
  1. 小儿惊厥【疾病大全】
  2. 小儿惊热《圣济总录》
  3. 小儿惊厥《百病自测》
  4. 小儿惊热【方剂主治】
  5. 小儿惊悸方《外台秘要》
  6. 小儿惊啼《圣济总录》
  7. 小儿惊悸《圣济总录》
  8. 小儿惊痫《本草纲目》完整版
  9. 小儿惊疳【方剂主治】
  10. 小儿惊痫《千金翼方》
  11. 小儿惊疳《圣济总录》
  12. 小儿惊痫《圣济总录》
  13. 小儿惊风散【方剂大全】
  14. 小儿惊痫【中药主治】
  15. 小儿惊风的急救《现代院外急救手册》
  16. 小儿惊痫【方剂主治】
  17. 小儿惊风【方剂主治】
  18. 小儿惊痫啼壮热不吃奶吐不已不小便方《外台秘要》
  19. 小儿惊风【中药主治】
  20. 小儿惊夜啼方《外台秘要》
  21. 小儿惊风《孙真人海上方》
  22. 小儿精神发育迟缓【疾病大全】
  23. 小儿近端肾小管酸中毒【疾病大全】
  24. 小儿颈交感神经麻痹综合征【疾病大全】
  25. 小儿进食易呕吐【疾病症状】
  26. 小儿颈椎融合综合征【疾病大全】
  27. 小儿进行性骨化性肌炎【疾病大全】
  28. 小儿痉病螈病共有九大纲论《温病条辨》
  29. 小儿进行性骨干发育不良【疾病大全】
  30. 小儿痉病治法《医学衷中参西录》
  1. 小儿惊厥《百病自测》
  2. 小儿惊悸秘方《华佗神方》
  3. 小儿惊厥《手穴手纹诊治》
  4. 小儿惊悸方二首《外台秘要》
  5. 小儿惊热《圣济总录》
  6. 小儿惊悸《圣济总录》
  7. 小儿惊啼《圣济总录》
  8. 小儿惊疳《圣济总录》
  9. 小儿惊吐《中医词典》
  10. 小儿惊风方《回生集》
  11. 小儿惊痫《千金翼方》
  12. 小儿惊风的急救《现代院外急救手册》
  13. 小儿惊痫《圣济总录》
  14. 小儿惊风《孙真人海上方》
  15. 小儿惊痫啼壮热不吃奶吐不已不小便方五首《外台秘要》
  16. 小儿噤口痢《奇效简便良方》
  17. 小儿惊夜啼方七首《外台秘要》
  18. 小儿浸淫疮秘方《华佗神方》
  19. 小儿惊症《气功外气疗法》
  20. 小儿紧唇《中医词典》
  21. 小儿睛中生赘《明目至宝》
  22. 小儿紧唇《圣济总录》
  23. 小儿颈软秘方《华佗神方》
  24. 小儿疥疮秘方《华佗神方》
  25. 小儿痉病《中医词典》
  26. 小儿疥疮方六首《外台秘要》
  27. 小儿痉病治法《医学衷中参西录》
  28. 小儿戒逆灸《针灸聚英》
  29. 小儿久痢羸瘦《中医词典》
  30. 小儿解颅秘方《华佗神方》
  31. 小儿灸法（幼幼汇集 下）《古今医统大全》


营养不良_《百病自测》_中医诊治_【岐黄之术】

营养不良
在线购买《百病自测》正版书籍

营养不良

  • 上一页
  • 目录
  • 相关
  • 下一页

营养不良是一种慢性营养缺乏症，这种病在婴幼儿、青少年比较多见。现在人们的生活水平提高了，而且家家户户大多数独根苗，还能缺在营养缺乏问题？事实上这种病是存在的，其主要原因是饮食（喂养）不当，如牛奶过稀，饮食单调，不及时添加副食，食物中缺少蛋白质和脂肪等，长此下去，便会引起营养不良。另一原因就是患有慢性疾病，如肝炎、肠炎、胃炎、寄生虫病等，饮食不佳，吃进的食物不能很好地消化吸收，也能引起营养障碍。这种病人见皆晓，病人呈现一派消瘦的面容，皮下脂肪减少，体重比正常同龄人轻，消瘦是最明显的标志。应当知道，我们所看到的面部、颈部消瘦是最后的皮下脂肪减少的结果，一般消瘦按腹部、胸、背、腰、中下腹、臀部的顺序递减的。所以，消瘦易被人发现，应寻找引起的原因及时处理。通过自家的调养仍不见效果时，可去医院检查。发生营养不良的同时，机体许多器官的功能也受到影响，出现多器官的功能低下，应在医生指导下纠正营养不良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿惊厥
  • 当前页：营养不良
  • 下一页：鹅口疮
<<< 返回本书目录
  1. 营养不良【疾病大全】
  2. 营养不良【中药主治】
  3. 营养不良【疾病症状】
  4. 营养不良(Malnutrition)《儿科学》
  5. 营养不良《默克家庭诊疗手册》
  6. 营养不良和消瘦《家庭医学百科-医疗康复篇》
  7. 营养不良《百病自测》
  8. 营养不良性肝硬化【疾病大全】
  9. 营五十周《黄帝内经太素》
  10. 营养不良性皮肤钙化病【疾病大全】
  11. 营卫殊伤《四圣悬枢》
  12. 营养不良性水肿【疾病症状】
  13. 营卫殊病《伤寒悬解》
  14. 营养代谢疾病伴发的精神障碍【疾病大全】
  15. 营卫生会《中西汇通医经精义》
  16. 营养代谢缺乏【疾病症状】
  17. 营卫生会《内经评文》
  18. 营养代谢障碍疾病【疾病大全】
  19. 营卫生会《灵枢悬解》
  20. 营养概述《默克家庭诊疗手册》
  21. 营卫生会《黄帝内经·灵枢》
  22. 营养过剩，为什么中医还要进补呢?《中医之钥》
  23. 营卫三焦《针灸甲乙经》
  24. 营养缺乏所致疾病的案例讨论《预防医学》
  25. 营卫三焦《类经》
  26. 营养缺乏性疾病《儿科学》
  27. 营卫气行《黄帝内经太素》
  28. 营养性大细胞贫血《家庭医学百科-医疗康复篇》
  29. 营卫气别《黄帝内经太素》
  30. 营养性疾病《默克家庭诊疗手册》
  1. 营养不良《百病自测》
  2. 营养不良《默克家庭诊疗手册》
  3. 营养不良《儿科学》
  4. 营养、微量元素与人体健康《中医饮食营养学》
  5. 营养不良对代谢和免疫功能的影响《临床营养学》
  6. 营血《中医词典》
  7. 营养不良和消瘦《家庭医学百科-医疗康复篇》
  8. 营血《中医名词词典》
  9. 营养的药理学《临床激光治疗学》
  10. 营五十周《黄帝内经太素》
  11. 营养概述《默克家庭诊疗手册》
  12. 营卫双调法《时病论歌括新编》
  13. 营养供给《默克家庭诊疗手册》
  14. 营卫殊伤《四圣悬枢》
  15. 营养过剩，为什么中医还要进补呢?《中医之钥》
  16. 营卫殊病《伤寒悬解》
  17. 营养和高血压病《临床营养学》
  18. 营卫生会《中西汇通医经精义》
  19. 营养和心肌梗塞《临床营养学》
  20. 营卫生会《内经评文》
  21. 营养和血脂及动脉粥样硬化《临床营养学》
  22. 营卫生会《灵枢悬解》
  23. 营养评估《默克家庭诊疗手册》
  24. 营卫生会《黄帝内经·灵枢》
  25. 营养缺乏病的表现《临床营养学》
  26. 营卫三焦《针灸甲乙经》
  27. 营养缺乏病的病因《临床营养学》
  28. 营卫三焦《类经》
  29. 营养缺乏病的诊断《临床营养学》
  30. 营卫气血《中医词典》
  31. 营养缺乏病的治疗通则《临床营养学》


鹅口疮_《百病自测》_中医诊治_【岐黄之术】

鹅口疮
在线购买《百病自测》正版书籍

鹅口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

鹅口疮不是细菌感染引起的，是一种叫做白色念珠菌的霉菌引起的口炎，在婴幼儿最常见，留心的妈妈自己能够看出来。如常在口腔粘膜的颊部、舌上、齿龈和上腭部位出现白色点状、或乳凝块状物，好似一层白色的膜，但不像乳块那样容易擦去，用这一办法可以区别是鹅口疮，还是凝乳块。

虽然病儿无疼痛症状，也不发热，不流口水，但这种病是非常重要的信号。因为出现这种病多是继发身体上的其他疾病，尤其是当身体有了其他种病，如高热、败血症、疹疮（感染）等，应用了大量抗生素之后，把人体内的正常细菌丛杀灭了，相反的把本来寄生在人体口腔、阴道、肠道内的白色念珠菌变成了致病菌，引起了鹅口疮等白色念珠菌感染，所以自己一旦发现这种病，立即向医生讲，立即停止抗生素的治疗，防止再引起机体整个霉菌性感染，否则将造成无可挽回的恶劣后果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：营养不良
  • 当前页：鹅口疮
  • 下一页：婴儿腹泻
<<< 返回本书目录
  1. 鹅口疮【疾病大全】
  2. 鹅口疮【中药主治】
  3. 鹅口疮《自我调养巧治病》
  4. 鹅口疮门主论《疡医大全》
  5. 鹅口疮《中医儿科学》
  6. 鹅口口疮《卫生易简方》
  7. 鹅口疮《医宗金鉴》
  8. 鹅口门推法《推拿抉微》
  9. 鹅口疮《医门补要》
  10. 鹅琅丸【方剂大全】
  11. 鹅口疮《小儿常见病单验方》
  12. 鹅梨煎丸【方剂大全】
  13. 鹅口疮《外科正宗》
  14. 鹅梨汤【方剂大全】
  15. 鹅口疮《家庭医学百科-医疗康复篇》
  16. 鹅梨汁煎丸【方剂大全】
  17. 鹅口疮《百病自测》
  18. 鹅翎丹【方剂大全】
  19. 鹅口（胎症）《冯氏锦囊秘录》
  20. 鹅翎散【方剂大全】
  21. 鹅口《幼科推拿秘书》
  22. 鹅卵《本草纲目》完整版
  23. 鹅口《医宗金鉴》
  24. 鹅毛《本草纲目》完整版
  25. 鹅脚木叶【中药大全】
  26. 鹅毛【中药大全】
  27. 鹅脚板根【中药大全】
  28. 鹅毛管眼药【方剂大全】
  29. 鹅脚板【中药大全】
  30. 鹅内金【中药大全】
  1. 鹅口疮《百病自测》
  2. 鹅口疮《家庭医学百科-医疗康复篇》
  3. 鹅口疮《小儿常见病单验方》
  4. 鹅口白屑《竹林女科证治》
  5. 鹅口疮《自我调养巧治病》
  6. 鹅口白疮《中医词典》
  7. 鹅口疮《中医词典》
  8. 鹅口白《奇效简便良方》
  9. 鹅口疮《医宗金鉴》
  10. 鹅口（一名噤口风．又名雪口．）《幼科释谜》
  11. 鹅口疮《外科心法要诀》
  12. 鹅口（胎症）《冯氏锦囊秘录》
  13. 鹅口疮《外科正宗》
  14. 鹅口《幼科推拿秘书》
  15. 鹅口疮《医门补要》
  16. 鹅口《幼科心法要诀》
  17. 鹅口疮《中医儿科学》
  18. 鹅口《寿世保元》
  19. 鹅口疮（雪口）《中医名词词典》
  20. 鹅口《证治准绳·幼科》
  21. 鹅口疮（又名雪口疮）《理疗学》
  22. 鹅口《医述》
  23. 鹅口疮门主方《疡医大全》
  24. 鹅口《医宗金鉴》
  25. 鹅口疮门主论《疡医大全》
  26. 鹅口《医学纲目》
  27. 鹅口疳《中医词典》
  28. 鹅口《中医词典》
  29. 鹅口疙《中医词典》
  30. 鹅聚《中医词典》
  31. 鹅口候《诸病源候论》


婴儿腹泻_《百病自测》_中医诊治_【岐黄之术】

婴儿腹泻
在线购买《百病自测》正版书籍

婴儿腹泻

  • 上一页
  • 目录
  • 相关
  • 下一页

病人主要表现是腹泻，轻者每天十几次，大便呈黄绿色稀便或蛋花汤样便，有酸臭味，兼有少量粘液及乳黄色小体，且有气泡，表示肠道内有发酵过程。一般在排便前因腹痛而烦躁不安，啼哭，腹内有鸣声，排便后转为安静。有时伴有轻吐或溢乳，病儿不愿吃奶，不发热，一般状态尚正常；若大便次数特别多，每天二十几次，每次排便量多，混有较多粘液，有臭味，一般状态较差，也不吃奶，呕吐频多，眼窝下陷，鼻梁部色青，且有发冷发热，病儿无精神，也不玩耍，此时表明腹泻加重，且有中毒症状，应当尽早去医院化验大便，了解有无肠炎和痢疾病证。这时母亲不应着急喂奶和进其他食物，待弄清楚病情后经医生指导再开始喂奶或进饮食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅口疮
  • 当前页：婴儿腹泻
  • 下一页：小儿发热
<<< 返回本书目录
  1. 婴儿腹泻《百病自测》
  2. 婴儿骨皮质增生症【疾病大全】
  3. 婴儿腹部远心性脂肪营养不良【疾病大全】
  4. 婴儿过胖【疾病症状】
  5. 婴儿痤疮【疾病大全】
  6. 婴儿含吮时乳头刀割样疼痛并渗血【疾病症状】
  7. 婴儿猝死综合征【疾病大全】
  8. 婴儿褐色或暗绿色的粘液便【疾病症状】
  9. 婴儿疮疡《医宗金鉴》
  10. 婴儿黑头粉刺【疾病症状】
  11. 婴儿出牙延迟【疾病症状】
  12. 婴儿护持得法可以避病说《幼科概论》
  13. 婴儿成神经细胞瘤【疾病大全】
  14. 婴儿肌纤维瘤病【疾病大全】
  15. 婴儿肠痉挛【疾病大全】
  16. 婴儿及儿童期癫痫及癫痫综合征【疾病大全】
  17. 婴儿部《外科心法要诀》
  18. 婴儿脊柱侧凸【疾病症状】
  19. 婴儿步行晚【疾病症状】
  20. 婴儿假性黑便【疾病症状】
  21. 婴儿《诊宗三昧》
  22. 婴儿脚气【疾病症状】
  23. 婴儿《医学真传》
  24. 婴儿痉挛症【疾病症状】
  25. 婴奥《本草纲目》图文版
  26. 婴儿痉挛症【疾病大全】
  27. 婴、幼儿的寒气《人体使用手册》
  28. 婴儿哭闹《百病自测》
  29. 莺【中药大全】
  30. 婴儿哭闹《家庭医学百科-医疗康复篇》
  1. 婴儿腹泻《百病自测》
  2. 婴儿风《中医词典》
  3. 婴儿护持得法可以避病说《幼科概论》
  4. 婴儿的营养和膳食《食物疗法》
  5. 婴儿护养《中医儿科学》
  6. 婴儿猝死综合征《默克家庭诊疗手册》
  7. 婴儿坏血病《默克家庭诊疗手册》
  8. 婴儿疮疡《外科心法要诀》
  9. 婴儿痉挛症和高热惊厥《默克家庭诊疗手册》
  10. 婴儿疮疡《医宗金鉴》
  11. 婴儿哭迟《中医词典》
  12. 婴儿不睡《中医词典》
  13. 婴儿哭闹《家庭医学百科-医疗康复篇》
  14. 婴儿病附《灵素节注类编》
  15. 婴儿哭闹《百病自测》
  16. 婴儿《医学真传》
  17. 婴儿六个月后为何患病多?《免疫与健康》
  18. 婴儿《诊宗三昧》
  19. 婴儿门上《张氏医通》
  20. 婴儿《中医词典》
  21. 婴儿门下《张氏医通》
  22. 婴奥《本草纲目》
  23. 婴儿门下《张氏医通》
  24. 莺翁《中医词典》
  25. 婴儿期《中医儿科学》
  26. 莺粟米《冯氏锦囊秘录》
  27. 婴儿期保健《中医儿科学》
  28. 莺粟米《本草蒙筌》
  29. 婴儿舌连下唇《医门补要》
  30. 莺《本经逢原》
  31. 婴儿湿疹《小儿常见病单验方》


小儿发热_《百病自测》_中医诊治_【岐黄之术】

小儿发热
在线购买《百病自测》正版书籍

小儿发热

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿正常体温是３６～３７℃（腋下），若超过这个指标即为发热。常常因为某种原因出现发热，这是小儿临床最常见的症状，也是机体的一种防御反应，也可以说这是疾病的一种信号。轻度发热对人体危害并不大，但一旦出现高热，或持续长时间不退，则会影响正常的新陈代谢，使体内调节功能失常，对肝、肾、脑组织等主要器官造成损害，影响小儿健康。孩子出现发热，首先用体温计先测一下，记下所测度数，以后观察体温的变化情况，以便把这一情况反应给医生，同时也要注意一下孩子发热时还伴有其他什么症状，这一点非常重要。如发热伴有咳嗽，呼吸短促，气粗，应注意是否是气管炎、肺炎等呼吸道感染所造成；另一最常见的原因是肠炎和痢疾。如发热很重，持续不降，又有腹泻，大便臭味大，有粘液或兼有脓血者，大半是痢疾，应及时去医院作便的化验检查，尤其是那些症状重，病情急，合伴有中毒症状时，应注意伤寒、副伤寒、急性菌痢等肠道传染病。如是冬、春季节或夏末初秋季节出现高热，又有呕吐，小儿状态差，面色灰暗或孩子颈部发硬（项强），应怀疑流行性乙型脑炎（乙脑），和流行性脑脊髓膜炎（流脑），这时尽早去医院急诊。有时需做腰椎穿刺，抽取一点脑脊液作化验，能够帮助尽早确定诊断，对及时治疗有积极意义，不然不能尽早确诊，也影响及时治疗。应当知道，腰穿是非常必要的检查手段，不会留下什么后遗症。相反，如果脑炎得不到尽早确诊，影响治疗，则会因脑炎而留下后遗症。

如果孩子发热同时出现尿频、尿急、排尿时哭闹，应怀疑是否为尿路感染、肾盂肾炎等疾病，应尽早留尿化验检查。

去医院看病时，即带去尿样本作化验。

孩子出现发热最为急人，往往使家长措手不及，有经验的家长多留心观察孩子的全身和局部变化，查看孩子身上有没有外伤裂口，刺伤异物，有无红肿部位，耳、鼻等处有无红肿，即能够善于寻找体表的感染病灶，这些对知道有没有感染症、败血症大有益处。

以上这些征兆，做为细心的母亲是不难做到的，关键在于细心观察，留心自己孩子的种种变化，并能指示出其变化的规律是最可贵的。最要不得的是不问高热的情况，自己乱行处理，结果延误病机，造成不良后果的例子是举不胜数的，对于孩子出现发热千万别做粗心的妈妈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：婴儿腹泻
  • 当前页：小儿发热
  • 下一页：先天性心脏病
<<< 返回本书目录
  1. 小儿发热【疾病症状】
  2. 小儿发育性角回综合征【疾病大全】
  3. 小儿发热《慈幼便览》
  4. 小儿发育性髋脱位【疾病大全】
  5. 小儿发热《百病自测》
  6. 小儿发作性睡病【疾病大全】
  7. 小儿发黄《圣济总录》
  8. 小儿发作性舞蹈手足徐动症【疾病大全】
  9. 小儿耳方《外台秘要》
  10. 小儿法洛四联症【疾病大全】
  11. 小儿耳（附百虫入耳）《圣济总录》
  12. 小儿范科尼综合征【疾病大全】
  13. 小儿恶疮方《外台秘要》
  14. 小儿方《达生编》
  15. 小儿恶疮《圣济总录》
  16. 小儿方序例论《外台秘要》
  17. 小儿鹅口燕口方《外台秘要》
  18. 小儿房间隔缺损【疾病大全】
  19. 小儿鹅口《圣济总录》
  20. 小儿房室传导阻滞【疾病大全】
  21. 小儿多源性房性心动过速【疾病大全】
  22. 小儿非霍奇金淋巴瘤【疾病大全】
  23. 小儿多涕《圣济总录》
  24. 小儿非内脂性网状内皮增殖综合征【疾病大全】
  25. 小儿多器官功能障碍综合征【疾病大全】
  26. 小儿肥厚型心肌病【疾病大全】
  27. 小儿多囊肾【疾病大全】
  28. 小儿肥胖【疾病大全】
  29. 小儿多发性硬化【疾病大全】
  30. 小儿肥胖病《自我调养巧治病》
  1. 小儿发热《百病自测》
  2. 小儿发黄《中医词典》
  3. 小儿发热《慈幼便览》
  4. 小儿发黄《圣济总录》
  5. 小儿发痧《中医词典》
  6. 小儿发迟秘方《华佗神方》
  7. 小儿发疹秘方《华佗神方》
  8. 小儿耳秘方《华佗神方》
  9. 小儿方《达生编》
  10. 小儿耳烂秘方《华佗神方》
  11. 小儿方序例论一首《外台秘要》
  12. 小儿耳方四首《外台秘要》
  13. 小儿肥疮《奇方类编》
  14. 小儿耳疮秘方《华佗神方》
  15. 小儿肥胖病《自我调养巧治病》
  16. 小儿耳（附百虫入耳）《圣济总录》
  17. 小儿肥胖的诊断和鉴别诊断《减肥新法与技巧》
  18. 小儿恶疮秘方《华佗神方》
  19. 小儿肺炎《手穴手纹诊治》
  20. 小儿恶疮方五首《外台秘要》
  21. 小儿肺炎（小儿喘嗽）《小儿常见病单验方》
  22. 小儿恶疮《圣济总录》
  23. 小儿肺炎奇验案《邹孟城三十年临证经验集》
  24. 小儿鹅口燕口方六首《外台秘要》
  25. 小儿肺炎奇验案《三十年临证经验集》
  26. 小儿鹅口秘方《华佗神方》
  27. 小儿粪便异常《百病自测》
  28. 小儿鹅口《圣济总录》
  29. 小儿风寒秘方《华佗神方》
  30. 小儿鹅白《急救广生集》
  31. 小儿风疾瘾疹《中医词典》


先天性心脏病_《百病自测》_中医诊治_【岐黄之术】

先天性心脏病
在线购买《百病自测》正版书籍

先天性心脏病

  • 上一页
  • 目录
  • 相关
  • 下一页

先天性心脏病是胎儿期心脏器官发育异常而形成的畸形疾病，也是小儿常见的心脏病之一。胎儿期心血管可能发生很多畸形，临床上经常见的有四种，如房间隔缺损、室间隔缺损、动脉导管未闭、法鲁氏四联症等。但不论是哪一种类型，若发现以下几种症状，就应想到先天性心脏病的可能。

１。发绀无论哪一种先天性心脏病，严重时都会出现颧部、口周紫绀，有的在活动后加重，由于动脉、静脉血液相混的程度不同，紫绀的出现时间与轻重也不同。如法鲁氏四联症，紫绀出现早，且严重。一般紫绀多在颜面部明显，一看便知道，法鲁氏四联症时，由于长期缺氧，手指、足趾端粗大，其形如杵，即称杵状指。

２。心前区隆起即左胸部２～３肋间部位隆起，明显高于右侧胸部，左右胸部不对称。这是心脏扩大的结果，细看局部见心尖搏动弥散，不像正常人那样固定在一定部位上的搏动。在心尖区还可触到震颤。

３。发育障碍先天性心脏病发育受到影响，使之身体发育矮小，体质弱，抵抗能力低，易合并感染，如易患肺炎等。病人可有心悸、气短、乏力等症状，不能像正常小孩那样玩耍，最典型的是小孩在开始玩时还可以坚持，在玩的过程中突然停止活动而取蹲位休息。若发现了这种情况，应请医生检查一下，便可以确诊。

上述这三种病症多同时存在，只是在不同种畸形时出现迟早不同而已，只要发现其中的一项，就应引起重视，请医生作有关心血管方面的系统检查，都能够准确诊断。大多数先天性心脏病都能得到根治。关键在于能够早期发现，心脏损害小，无并发症，处理及预后都是非常乐观的，否则会贻害终生。

先天性心脏病是非常严重的心血管畸形，关键在于预防，孕妇在妊娠前３个月内防止感冒、上呼吸道感染、尤其是防止风疹、腮腺炎、流感、柯萨奇病毒和单纯疱疹病毒的感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿发热
  • 当前页：先天性心脏病
  • 下一页：急性上呼吸道感染
<<< 返回本书目录
  1. 先天性心脏病【疾病大全】
  2. 先天性心脏传导阻滞【疾病症状】
  3. 先天性心脏病《家庭医学百科-医疗康复篇》
  4. 先天性心脏血管病《家庭医学百科-医疗康复篇》
  5. 先天性心脏病《病理学》
  6. 先天性心脏血管病（Congenital　Cardiovascular　Diseases）《心脏病学》
  7. 先天性心脏病《百病自测》
  8. 先天性性联无γ-球蛋白血症【疾病大全】
  9. 先天性心包缺如或缺损【疾病大全】
  10. 先天性胸腹裂孔疝【疾病大全】
  11. 先天性斜颈【疾病大全】
  12. 先天性胸骨后膈疝【疾病大全】
  13. 先天性斜颈《家庭医学百科-医疗康复篇》
  14. 先天性胸腺发育不全【疾病大全】
  15. 先天性小眼球合并眼眶囊肿【疾病大全】
  16. 先天性血管瘤【疾病大全】
  17. 先天性小喉【疾病大全】
  18. 先天性血管萎缩性皮肤异色症【疾病大全】
  19. 先天性小肠闭锁和肠狭窄【疾病大全】
  20. 先天性眼球震颤【疾病大全】
  21. 先天性膝关节脱位【疾病大全】
  22. 先天性仰趾外翻足【疾病大全】
  23. 先天性无子宫【疾病症状】
  24. 先天性远端尺桡关节半脱位【疾病大全】
  25. 先天性无转铁蛋白血症【疾病大全】
  26. 先天性再生障碍性贫血【疾病大全】
  27. 先天性无阴道【疾病大全】
  28. 先天性长结肠【疾病大全】
  29. 先天性无阴道【疾病症状】
  30. 先天性支气管肺囊肿【疾病大全】
  1. 先天性心脏病《百病自测》
  2. 先天性心脏病《家庭医学百科-医疗康复篇》
  3. 先天性心脏病《病理学》
  4. 先天性心脏病《默克家庭诊疗手册》
  5. 先天性心脏病《胸外科学》
  6. 先天性斜颈《家庭医学百科-医疗康复篇》
  7. 先天性心脏病川崎症、血癌………都是预防针造成的。《中医之钥》
  8. 先天性青光眼《眼科学》
  9. 先天性心脏病的超声心动图表现《物理诊断学》
  10. 先天性前鼻孔闭锁《中西医结合耳鼻喉科》
  11. 先天性心脏血管病《家庭医学百科-医疗康复篇》
  12. 先天性免疫《人体寄生虫学》
  13. 先天性心脏血管病《心脏病学》
  14. 先天性梅毒牙《口腔科学》
  15. 先天性遗传性疾病的产前诊断《临床基础检验学》
  16. 先天性梅毒《默克家庭诊疗手册》
  17. 先天因素《中医儿科学》
  18. 先天性髋脱位《百病自测》
  19. 先天愚型《百病自测》
  20. 先天性髋脱位《家庭医学百科-医疗康复篇》
  21. 先天之本《中医词典》
  22. 先天性巨结肠《家庭医学百科-医疗康复篇》
  23. 先天之精《中医词典》
  24. 先天性畸形足《家庭医学百科-医疗康复篇》
  25. 先戏而乐　神和意感《古代房中术》
  26. 先天性畸形和致畸《组织学与胚胎学》
  27. 先血后便《中医词典》
  28. 先天性后鼻孔闭锁《中西医结合耳鼻喉科》
  29. 先议病后用药《寓意草》
  30. 先天性喉畸形《中西医结合耳鼻喉科》
  31. 先兆概念《中医疾病预测》


急性上呼吸道感染_《百病自测》_中医诊治_【岐黄之术】

急性上呼吸道感染
在线购买《百病自测》正版书籍

急性上呼吸道感染

  • 上一页
  • 目录
  • 相关
  • 下一页

急性上呼吸道感染是指鼻和咽部粘膜的急性炎症。大人小孩均可发病，但小孩发病率最高。在成年人若出现鼻塞、喷嚏、咽痛、声嘶等，就认为是患了这种病。其全身症状轻微，只畏寒、头痛、全身酸痛、咳嗽、发热等。一般热度不高，但若小儿患上呼吸道感染时，全身症状特别明显，尤其是发热，体温可达４０℃，持续１～２天或十数天不等，多伴有头痛、畏寒、精神不振、烦躁不安、饮食下降和疲乏无力。有时出现呕吐、腹泻等症状。有的小孩因为体温过高而发生抽搐，即发生惊厥。有经验的家长先用掐人中和物理降温（冷水毛巾）等方法处理一下，待不抽搐的时候，再看一下咽部，可见咽部充血、红肿或有滤泡肿大、充血或有扁桃体肿大，便可知道所患之病是上呼吸道感染病，应去医院作比较系统的检查，医生给确定的诊断，有时可能是咽炎、喉炎、扁桃体炎等，这些都是上呼吸道的一部分，只要配合医生积极治疗，就可以治愈。

对于成人的上呼吸道感染，若全身症状轻微，一般自行处理一下，几天时间完全可以治愈的，但是对于小儿的上呼吸道感染，应特别引起重视，除了热性惊厥危害生命，这种病还会并发肺炎、中耳炎、鼻窦炎、咽后壁脓肿等病，所以不要自行其者的进行无条理的处理。到医院请儿科医生检查一下，在排除了麻疹、百口咳、猩红热、脊髓灰质炎、流行性脑脊髓膜炎等之后，方可安心回家调治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：先天性心脏病
  • 当前页：急性上呼吸道感染
  • 下一页：肺炎
<<< 返回本书目录
  1. 急性上呼吸道感染《老年百病防治》
  2. 急性上呼吸道梗阻的X线检查与诊断《急诊医学》
  3. 急性上呼吸道感染《呼吸病学》
  4. 急性舌扁桃体炎【疾病大全】
  5. 急性上呼吸道感染《儿科学》
  6. 急性肾功能衰竭《病理生理学》
  7. 急性上呼吸道感染《百病自测》
  8. 急性肾功能衰竭《急诊医学》
  9. 急性腮腺炎性睾丸炎【疾病大全】
  10. 急性肾功能衰竭【疾病症状】
  11. 急性乳腺炎【中药主治】
  12. 急性肾功能衰竭【疾病大全】
  13. 急性乳腺炎【疾病大全】
  14. 急性肾功能衰竭（Acute renal failure）《肾脏病学》
  15. 急性乳腺炎《自我调养巧治病》
  16. 急性肾衰竭【疾病症状】
  17. 急性乳腺炎《家庭医学百科-医疗康复篇》
  18. 急性肾小管坏死【疾病症状】
  19. 急性乳突炎（acute mastoiditis）《耳鼻咽喉外科学》
  20. 急性肾小管坏死【疾病大全】
  21. 急性乳突炎【疾病大全】
  22. 急性肾小管间质性肾炎【疾病大全】
  23. 急性乳房炎《普通外科学》
  24. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  25. 急性溶血性尿毒综合征【疾病症状】
  26. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  27. 急性日旋光性皮炎《急诊医学》
  28. 急性肾小球肾炎《赵绍琴临证验案精选》
  29. 急性全自主神经失调症【疾病大全】
  30. 急性肾小球肾炎【疾病大全】
  1. 急性上呼吸道感染《百病自测》
  2. 急性乳腺炎《自我调养巧治病》
  3. 急性上呼吸道感染《老年百病防治》
  4. 急性乳腺炎《家庭医学百科-医疗康复篇》
  5. 急性上呼吸道感染《呼吸病学》
  6. 急性乳腺炎《家庭医学百科·预防保健篇》
  7. 急性上呼吸道感染《儿科学》
  8. 急性乳突炎《耳鼻咽喉外科学》
  9. 急性上呼吸道梗阻的X线检查与诊断《急诊医学》
  10. 急性乳房炎《普通外科学》
  11. 急性肾功能衰竭《临床生物化学》
  12. 急性溶血性贫血《急诊医学》
  13. 急性肾功能衰竭《临床营养学》
  14. 急性日旋光性皮炎《急诊医学》
  15. 急性肾功能衰竭《病理生理学》
  16. 急性球后视神经炎《手穴手纹诊治》
  17. 急性肾功能衰竭《肾脏病学》
  18. 急性前列腺炎的急救《现代院外急救手册》
  19. 急性肾功能衰竭《理疗学》
  20. 急性前列腺炎《泌尿外科学》
  21. 急性肾功能衰竭的发病机制《病理生理学》
  22. 急性气管－支气管炎《呼吸病学》
  23. 急性肾功能衰竭的防治原则《病理生理学》
  24. 急性气管支气管炎《病理学》
  25. 急性肾功能衰竭的原因与分类《病理生理学》
  26. 急性气管、支气管炎《儿科学》
  27. 急性肾功能衰竭发病过程中各期的机能代谢变化《病理生理学》
  28. 急性气管、支气管炎《百病自测》
  29. 急性肾衰竭《默克家庭诊疗手册》
  30. 急性期反应蛋白《病理生理学》
  31. 急性肾小管坏死《急诊医学》


肺炎_《百病自测》_中医诊治_【岐黄之术】

肺炎
在线购买《百病自测》正版书籍

肺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

肺炎是小儿时期的常见疾病，一年四季均可发病，在我国北方以冬春寒冷季节多见。肺炎发病以前，小儿大多先害上呼吸道感染，因为炎症是由于呼吸道感染向下蔓延所致。

小儿肺炎先是发热，咳嗽，呼吸急促，以后症状逐渐加重，咳嗽较频，多是干咳。发热，有时低热，有时高热持续不退，由于发热和咳嗽，而呈现呼吸急促，呼吸加快，每分钟可达４０～５０次。由于呼吸困难，出现鼻翼煽动，口唇出现暗紫色或紫绀。小儿肺炎发病急，病情进展快，开始可能只是轻症肺炎，在短时间内可进展成重症肺炎。关键是观察发热和呼吸的变化，早期除了发热、咳嗽症状外，还会有精神不振、食欲减低、烦躁不安、轻度呕吐、腹泻等症状。这时就应尽早就医，早期积极治疗，可以避免病情恶化和出现合并症。否则病情严重会出现高热、呼吸困难、烦躁不安、面色苍白或紫绀、四肢发冷、精神萎靡、昏睡、呕吐、腹泻、腹胀或出现吐咖啡样物等症状。这些症状的出现和加重，说明肺炎已并发了循环系统、神经系统、消化系统等方面的功能障碍。病情危重，积极治疗也有生命危险。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性上呼吸道感染
  • 当前页：肺炎
  • 下一页：化脓性脑膜炎
<<< 返回本书目录
  1. 肺炎【疾病大全】
  2. 肺炎【中药主治】
  3. 肺炎《赵绍琴临证验案精选》
  4. 肺炎Ⅰ号合剂【方剂大全】
  5. 肺炎《默克家庭诊疗手册》
  6. 肺炎Ⅱ号合剂【方剂大全】
  7. 肺炎《家庭医学百科-医疗康复篇》
  8. 肺炎喘嗽《中医儿科学》
  9. 肺炎《家庭医学百科-医疗康复篇》
  10. 肺炎杆菌肺炎【疾病大全】
  11. 肺炎《百病自测》
  12. 肺炎克雷白杆菌肺炎【疾病大全】
  13. 肺芽生菌病【疾病大全】
  14. 肺炎链球菌败血症【疾病大全】
  15. 肺血增多【疾病症状】
  16. 肺炎链球菌性肺炎【疾病大全】
  17. 肺血吸虫病【疾病大全】
  18. 肺炎球菌《医学微生物学》
  19. 肺血流量很少【疾病症状】
  20. 肺炎球菌肺炎【疾病大全】
  21. 肺血流量很多【疾病症状】
  22. 肺炎球菌脑膜炎【疾病大全】
  23. 肺血管炎【疾病大全】
  24. 肺炎汤【方剂大全】
  25. 肺虚作喘《医宗金鉴》
  26. 肺炎性假瘤【疾病大全】
  27. 肺虚实《备急千金要方》
  28. 肺炎衣原体《医学微生物学》
  29. 肺虚热《小儿药证直诀》
  30. 肺炎衣原体肺炎【疾病大全】
  1. 肺炎《百病自测》
  2. 肺炎《家庭医学百科-医疗康复篇》
  3. 肺炎《赵绍琴临证验案精选》
  4. 肺炎《家庭医学百科-医疗康复篇》
  5. 肺炎《中医词典》
  6. 肺炎《默克家庭诊疗手册》
  7. 肺炎《病理学》
  8. 肺炎《放射诊断学》
  9. 肺炎《理疗学》
  10. 肺循环血流量的调节《生理学》
  11. 肺炎病毒《医学微生物学》
  12. 肺循环内的压力《急诊医学》
  13. 肺炎喘嗽《中医儿科学》
  14. 肺循环短路增加《病理生理学》
  15. 肺炎球菌《医学微生物学》
  16. 肺循环的生理特点《生理学》
  17. 肺炎球菌肺炎《默克家庭诊疗手册》
  18. 肺循环《人体解剖学》
  19. 肺炎球菌感染《默克家庭诊疗手册》
  20. 肺循环《生理学》
  21. 肺炎衣原体《医学微生物学》
  22. 肺血流的分布《急诊医学》
  23. 肺炎支原体肺炎《呼吸病学》
  24. 肺血管周围的压力和肺血管阻力《急诊医学》
  25. 肺炎支原体所致《医学微生物学》
  26. 肺虚作喘《幼科心法要诀》
  27. 肺移寒于肾《中医词典》
  28. 肺虚作喘《医宗金鉴》
  29. 肺遗《中医词典》
  30. 肺虚自汗《中医词典》
  31. 肺阴《中医名词词典》


化脓性脑膜炎_《百病自测》_中医诊治_【岐黄之术】

化脓性脑膜炎
在线购买《百病自测》正版书籍

化脓性脑膜炎

  • 上一页
  • 目录
  • 相关
  • 下一页

由各种化脓性细菌所引起的脑膜炎症，是婴幼儿时期较为常见的神经系统感染性疾病。

化脓性脑膜炎，虽一般发病很急，但发病前可能有前驱症状，如发热、咳嗽，咽部肿痛等上呼吸道感染症状，或者恶心、呕吐、腹泻等消化道症状。一般这些症状容易被忽略，没有及时就医，而使病情发展。发生在新生儿和婴幼儿时期，由于颅骨骨缝未闭而易于分离，所以颅内压力增高不显着，因此呕吐和头痛症状也不明显，整个机体反应能力低，且表现精神萎靡，不哭不吵，体温也不过高。但全身中毒症状明显，如面色青紫，呼吸不规则，不吃奶，凝视，尖叫等症状。这些中毒症状，对于化脓性脑膜炎来说并不典型，但必须要引起重视，不然病情的恶化将危及病儿的生命，或造成不良的后果。稍大些的小孩会有明显的高热，体温达３９℃以上，且有呕吐，烦躁，易激怒，两眼凝视或斜视，颈部有抵抗力，囟门隆起，这时病儿的状态一般较差，这些伴有神经、精神症状的急性热病，应多想到急性脑膜炎的可能，但是哪一种脑膜炎，到医院作检查就会清楚了。应当说明的一件事情，就是医院的医生尽最大努力的检查，也还不能作出确切的诊断，所以医生可能提出要给病儿作腰穿检查，通过化验脑脊液诊断会很快确定下来，真正做到早期诊断，早期合理治疗。腰穿对病儿没有什么害处，也不留什么后遗症，所以不必担心会有什么后遗症之说。相反，如果化脓性脑膜炎得不到尽早期确诊，延误了治疗时间，则病情发展可出现惊厥、昏迷、肢体瘫痪、颅神经麻痹等，这时可能有后遗症出现，如智力障碍及各种类型的后遗症等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺炎
  • 当前页：化脓性脑膜炎
  • 下一页：克汀病
<<< 返回本书目录
  1. 化脓性脑膜炎【疾病大全】
  2. 化脓性盆腔血栓静脉炎【疾病大全】
  3. 化脓性脑膜炎《百病自测》
  4. 化脓性皮肤病《皮肤性病学》
  5. 化脓性门静脉炎【疾病大全】
  6. 化脓性葡萄膜炎【疾病大全】
  7. 化脓性颅骨骨髓炎【疾病大全】
  8. 化脓性肉芽肿【疾病大全】
  9. 化脓性角膜炎【疾病大全】
  10. 化脓性腮腺炎【疾病症状】
  11. 化脓性角膜炎《百病自测》
  12. 化脓性食管炎【疾病大全】
  13. 化脓性腱鞘炎【疾病大全】
  14. 化脓性眼内炎【疾病大全】
  15. 化脓性甲沟炎【疾病大全】
  16. 化脓性指头炎【疾病大全】
  17. 化脓性汗腺炎【疾病大全】
  18. 化脓性中耳炎《家庭医学百科-医疗康复篇》
  19. 化脓性关节炎【疾病大全】
  20. 化脓性中耳炎并发症《中西医结合耳鼻喉科》
  21. 化脓性关节炎《家庭医学百科-医疗康复篇》
  22. 化脾积二圣丸【方剂大全】
  23. 化脓性关节炎《骨科学》
  24. 化痞丹【方剂大全】
  25. 化脓性骨髓炎【疾病大全】
  26. 化痞反正膏【方剂大全】
  27. 化脓性骨髓炎《家庭医学百科-医疗康复篇》
  28. 化痞方【方剂大全】
  29. 化脓性骨髓炎《骨科学》
  30. 化痞膏【方剂大全】
  1. 化脓性脑膜炎《百病自测》
  2. 化脓性角膜炎《百病自测》
  3. 化脓性皮肤病《皮肤性病学》
  4. 化脓性关节炎《骨科学》
  5. 化脓性肉芽肿《默克家庭诊疗手册》
  6. 化脓性关节炎《家庭医学百科-医疗康复篇》
  7. 化脓性阴道炎《妇产科学》
  8. 化脓性关节炎《默克家庭诊疗手册》
  9. 化脓性中耳炎《家庭医学百科-医疗康复篇》
  10. 化脓性骨髓炎和化脓性关节炎《放射诊断学》
  11. 化脓性中耳炎并发症《中西医结合耳鼻喉科》
  12. 化脓性骨髓炎《骨科学》
  13. 化痞膏方《急救广生集》
  14. 化脓性骨髓炎《家庭医学百科-医疗康复篇》
  15. 化气《中医词典》
  16. 化脓性感染《理疗学》
  17. 化气汤《三因极一病证方论》
  18. 化脓性扁桃腺炎《赵绍琴临证验案精选》
  19. 化气汤《太平惠民和剂局方》
  20. 化脓排脓内补十宣散《太平惠民和剂局方》
  21. 化热《中医名词词典》
  22. 化脓灸《中医词典》
  23. 化热《中医词典》
  24. 化面方二首《外台秘要》
  25. 化肉膏《外科十三方考》
  26. 化疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  27. 化生《病理学》
  28. 化咳止痰平喘药《中药学》
  29. 化生类卵生类等《本草从新》
  30. 化金疫《松峰说疫》
  31. 化湿《中医名词词典》


克汀病_《百病自测》_中医诊治_【岐黄之术】

克汀病
在线购买《百病自测》正版书籍

克汀病

  • 上一页
  • 目录
  • 相关
  • 下一页

克汀病是小儿时期因先天性甲状腺功能不足所致，又称甲状腺功能不足性呆小病。这种病人具有特殊的形态特征，任何人都会发现病儿与一般儿童不一样。首先有特殊的外貌，头颅大，脖子短，颜面臃肿色苍黄，眼睑厚，眼距宽，眼裂小，鼻梁扁平，鼻翼肥大，口唇厚，口常张开，舌大而宽，常伸出口外，头发稀少而干枯，皮肤粗糙。总之，冷眼一看，一脉呆像。这种病儿体温低，怕冷，汗液和皮脂分泌都减少，精神和动作反应都迟钝，如翻身、坐、立、走都迟钝，多睡少动，不哭不闹，似无反应状态。膝腱反射、痛觉反射减弱；饮食量少，吞咽缓慢，肌肉松弛呈无力状态，肠蠕动减慢，腹壁膨隆，常有便秘。另一方面孩子发育迟缓，主要表现在骨骼发育迟缓，身材矮小，四肢短而躯干相对较长，下肢则更显得短，囟门大，闭合时间后延，出牙也慢，大脑发育也有影响，走路不稳，智力也显得呆笨，言语不清。

先天性克汀病是由甲状腺素合成障碍引起的，症状出现稍晚，不少在２岁以后才出现症状，而且常常伴有明显的甲状腺代偿性肿大，可千万别认为是甲状腺肿瘤去作手术切除。

地方性克汀病，有的生后不久即表现出异常征象，多以智力低下为特征，有的出现粘液性水肿，体格发育和智力发育障碍，但甲状腺发育正常，少数也有代偿性肿大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：化脓性脑膜炎
  • 当前页：克汀病
  • 下一页：先天愚型
<<< 返回本书目录
  1. 克汀病《百病自测》
  2. 克汀病面容【疾病症状】
  3. 克山病（Keshan　Disaes）《心脏病学》
  4. 克效饼子【方剂大全】
  5. 克山病【疾病大全】
  6. 克效交泰圣饼子【方剂大全】
  7. 克痞丸【方剂大全】
  8. 克效散【方剂大全】
  9. 克明亮眼药【方剂大全】
  10. 克效圣饼子【方剂大全】
  11. 克罗伊茨费尔特-雅各布病【疾病大全】
  12. 克效汤【方剂大全】
  13. 克罗恩病关节炎【疾病大全】
  14. 克-雅氏病性痴呆【疾病大全】
  15. 克罗恩病【疾病大全】
  16. 克银癣软膏【方剂大全】
  17. 克隆基因的表达《生物化学与分子生物学》
  18. 克应丸【方剂大全】
  19. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  20. 克疣汤【方剂大全】
  21. 克隆病 （Crohn Disease）《消化病学》
  22. 刻《千金宝要》序《千金宝要》
  23. 克里米亚-刚果出血热【疾病大全】
  24. 刻欢丹【方剂大全】
  25. 克里格勒-纳贾尔综合征【疾病大全】
  26. 刻欢丸【方剂大全】
  27. 克雷氏骨折《百病自测》
  28. 刻裂紫堇【中药大全】
  29. 克雷伯氏菌《医学微生物学》
  30. 刻脉症治方小言《脉症治方》
  1. 克汀病《百病自测》
  2. 克山病和低硒间的关系《临床营养学》
  3. 克效饼子《太平惠民和剂局方》
  4. 克山病的治疗《临床营养学》
  5. 克雅病《默克家庭诊疗手册》
  6. 克山病的诊断和鉴别诊断《临床营养学》
  7. 刻《千金宝要》序《千金宝要》
  8. 克山病的预防《临床营养学》
  9. 刻欢丹《重楼玉钥》
  10. 克山病的流行病学特点和硒的关系《临床营养学》
  11. 刻欢丸《外科全生集》
  12. 克山病的临床表现《临床营养学》
  13. 刻脉症治方小言《脉症治方》
  14. 克山病的病因《临床营养学》
  15. 刻脉症治方序《脉症治方》
  16. 克山病的病理改变《临床营养学》
  17. 刻孙真人眼科秘诀序《眼科秘诀》
  18. 克山病《心脏病学》
  19. 刻陶节《伤寒六书》序《伤寒六书》
  20. 克山病《病理学》
  21. 刻针灸问对叙《针灸问对》
  22. 克罗恩病《默克家庭诊疗手册》
  23. 客《中医词典》
  24. 克隆清除《医学免疫学》
  25. 客《中医词典》
  26. 克隆酶供体免疫测定《免疫学和免疫学检验》
  27. 客感篇《经络全书》
  28. 克隆基因的表达《生物化学与分子生物学》
  29. 客观感觉障碍《神经精神疾病诊断学》
  30. 克隆不应答《医学免疫学》
  31. 客寒咽痛《金匮翼》


先天愚型_《百病自测》_中医诊治_【岐黄之术】

先天愚型
在线购买《百病自测》正版书籍

先天愚型

  • 上一页
  • 目录
  • 相关
  • 下一页

先天愚型是由于染色体畸变所引起的先天性疾病。这是一种遗传性疾病，多见于高龄产妇所产的小孩，追溯病史可知道孕妇在妊娠期间遭受到病毒感染，或患糖尿病、放射性损害、以及某些化学药物等的病史，引起染色体的畸变造成的疾病。这种疾病最容易辨认，其征象在出生后不久表现为痴呆面容，两眼距离增宽，眼裂小，两眼外侧上斜，鼻梁低，耳廓小，口半张，舌突窄小并常伸出口外；体格发育迟缓，智力低下，坐、立、行走不稳，语言比正常儿童晚，骨骼闭合较晚，身材矮小，毛发细软，四肢关节柔软、松弛，肌肉松弛，手指短粗，手掌、足底皮肤粗糙，同时也易合并脐疝、膈疝、隐睾、外生殖器发育不全等病。这种病辨认容易，但治疗难，目前尚缺乏有效的治疗办法，关键在于妊娠期多加防护，避免病毒感染，积极治疗疾病，慎用化学性药物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：克汀病
  • 当前页：先天愚型
  • 下一页：舞蹈病
<<< 返回本书目录
  1. 先天愚型《百病自测》
  2. 先天自愈性朗格汉斯组织细胞增生症【疾病大全】
  3. 先天性椎体畸形【疾病大全】
  4. 先议病后用药《寓意草》
  5. 先天性主动脉缩窄【疾病大全】
  6. 先兆流产【疾病症状】
  7. 先天性主动脉弓畸形【疾病大全】
  8. 先兆早产【疾病症状】
  9. 先天性主动脉瓣下狭窄【疾病大全】
  10. 先兆子宫破裂【疾病症状】
  11. 先天性主动脉瓣上狭窄【疾病大全】
  12. 先兆子痫【疾病症状】
  13. 先天性主动脉瓣窦动脉瘤破裂【疾病大全】
  14. 先哲格言《医门法律》
  15. 先天性肘关节融合【疾病大全】
  16. 先哲名言《顾松园医镜》
  17. 先天性肿瘤【疾病大全】
  18. 先哲治验《原机启微》
  19. 先天性跖骨内收畸形【疾病大全】
  20. 先治法《石室秘录》
  21. 先天性直肠与周围脏器瘘【疾病大全】
  22. 纤齿卫矛【中药大全】
  23. 先天性直肠肛门畸形【疾病大全】
  24. 纤冠藤【中药大全】
  25. 先天性支气管囊肿【疾病大全】
  26. 纤花耳草【中药大全】
  27. 先天性支气管肺囊肿【疾病大全】
  28. 纤花千金藤【中药大全】
  29. 先天性长结肠【疾病大全】
  30. 纤毛虫《人体寄生虫学》
  1. 先天愚型《百病自测》
  2. 先天因素《中医儿科学》
  3. 先天之本《中医词典》
  4. 先天性遗传性疾病的产前诊断《临床基础检验学》
  5. 先天之精《中医词典》
  6. 先天性心脏血管病《心脏病学》
  7. 先戏而乐　神和意感《古代房中术》
  8. 先天性心脏血管病《家庭医学百科-医疗康复篇》
  9. 先血后便《中医词典》
  10. 先天性心脏病的超声心动图表现《物理诊断学》
  11. 先议病后用药《寓意草》
  12. 先天性心脏病川崎症、血癌………都是预防针造成的。《中医之钥》
  13. 先兆概念《中医疾病预测》
  14. 先天性心脏病《胸外科学》
  15. 先兆及反应治疗《中医疾病预测》
  16. 先天性心脏病《病理学》
  17. 先兆及阻截治疗《中医疾病预测》
  18. 先天性心脏病《百病自测》
  19. 先兆及阻截治疗《中医疾病预测》
  20. 先天性心脏病《家庭医学百科-医疗康复篇》
  21. 先兆及阻截治疗《中医疾病预测》
  22. 先天性心脏病《默克家庭诊疗手册》
  23. 先兆及阻截治疗《中医疾病预测》
  24. 先天性斜颈《家庭医学百科-医疗康复篇》
  25. 先兆及阻截治疗《中医疾病预测》
  26. 先天性青光眼《眼科学》
  27. 先兆及阻截治疗《中医疾病预测》
  28. 先天性前鼻孔闭锁《中西医结合耳鼻喉科》
  29. 先兆流产《中医词典》
  30. 先天性免疫《人体寄生虫学》
  31. 先兆证在疾病预测学中的重要意义《中医疾病预测》


舞蹈病_《百病自测》_中医诊治_【岐黄之术】

舞蹈病
在线购买《百病自测》正版书籍

舞蹈病

  • 上一页
  • 目录
  • 相关
  • 下一页

舞蹈病是一种病的状态，首先会发现孩子情绪不稳，易激动等精神症状，以后才出现全身或部分肌肉不自主的无意识的运动，多见于四肢和颜面部，呈扭头、缩颈、挤眉、弄眼、歪嘴、伸舌、端肩、手舞足蹈等动作交替出现，致使不能持物，不能进食，影响写字和说话等，越是兴奋，注意力集中时，越发作加重。

当出现这一症候群的时候，首先应想的是舞蹈病。这种病是小儿风湿热病的一种类型，为综合总病例数的３％～７％，所以发病人数是不少的。在发病前１～６个月，曾患过以溶血性链球菌为致病菌的上呼吸道感染，病变累及到脑部（锥体外系）的结果。这种病可以治愈，但最可怕的有两点，其一有的是家长和老师没有认识到是一种很重的疾病，错误地认为是精神不正常，或有意作怪脸，而采取粗暴的态度和行为，使病儿的身心健康受到危害；舞蹈病是小儿风湿热的四种类型之一，细心的家长，可能还会发现病儿腿痛，踝、肘等大关节痛，局部出现红肿，有的在手、足关节附近有皮下结节，约０。２～２ｍｍ大小，质硬，不痛；有的在躯干和四肢屈侧出现环形红斑，呈淡红色或半环形，边缘稍隆起，可互相融合成弧形，不痛，不痒。这些都是小儿风湿热的表现，当发现舞蹈病时，小儿风湿热病正在进展期，应该积极进行治疗。

其二是舞蹈病的发作期常常与小儿风湿热的心脏炎同时存在，急性风湿热累及到心肌、心内膜和心包，这种心脏的损害既多发又严重，舞蹈病只是表现形式不同而已，其实质是风湿热，心脏将会遭受到严重损害，所以对舞蹈病若采取了错误的认识、行动，将对病儿造成非常不良的后果，所以对这种病症，一旦发现早期症状，就应该及时就医，防止延误时机。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：先天愚型
  • 当前页：舞蹈病
  • 下一页：红细胞６－磷酸葡萄糖脱氢酶缺陷症
<<< 返回本书目录
  1. 舞蹈病《百病自测》
  2. 舞蹈病样动作【疾病症状】
  3. 舞草【中药大全】
  4. 舞蹈样不自主运动【疾病症状】
  5. 武靴藤【中药大全】
  6. 舞蹈样步态【疾病症状】
  7. 武侯行军散【方剂大全】
  8. 舞蹈样手足徐动【疾病症状】
  9. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  10. 勿轻服药《幼幼集成》
  11. 午香草【中药大全】
  12. 勿药须知《急救广生集》
  13. 午手少阴心经《神应经》
  14. 勿药须知《寿世青编》
  15. 午时花【中药大全】
  16. 勿药元诠《目经大成》
  17. 午时茶颗粒【方剂大全】
  18. 勿以八廓为无用论《审视瑶函》
  19. 午时茶【方剂大全】
  20. 勿迎五里能杀生人《类经》
  21. 午时茶【中药大全】
  22. 戊辰岁图《圣济总录》
  23. 午后小憩——品茶《趣味中医》
  24. 戊癸合化论《侣山堂类辩》
  25. 午后疼痛《银海精微》
  26. 戊己丸【方剂大全】
  27. 午后潮热《扁鹊心书》
  28. 戊申岁图《圣济总录》
  29. 午餐——琳琅满目的药膳食品《趣味中医》
  30. 戊午岁图《圣济总录》
  1. 舞蹈病《百病自测》
  2. 武之望《中医词典》
  3. 舞蹈样运动《神经精神疾病诊断学》
  4. 武兆麐（lìn麟）《中医词典》
  5. 舞蹈症和手足徐动症《默克家庭诊疗手册》
  6. 武则天花心动房术《古代房中秘方》
  7. 兀霜膏（治咯血吐血虚劳嗽神方）《回生集》
  8. 武夷茶《本草害利》
  9. 勿轻服药《幼幼集成》
  10. 武台《中医词典》
  11. 勿药须知《急救广生集》
  12. 武鸣冈《中医词典》
  13. 勿药须知《寿世青编》
  14. 武火《中医词典》
  15. 勿药元诠《目经大成》
  16. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  17. 勿以八廓为无用论《审视瑶函》
  18. 武（王献）《中医词典》
  19. 勿迎五里能杀生人《类经》
  20. 伍起予《中医词典》
  21. 戊《中医词典》
  22. 午手少阴心经《神应经》
  23. 戊辰岁图《圣济总录》
  24. 午后小憩——品茶《趣味中医》
  25. 戊癸合化论《侣山堂类辩》
  26. 午后疼痛《银海精微》
  27. 戊癸化火《中医词典》
  28. 午后嗽《中医词典》
  29. 戊己《中医词典》
  30. 午后身热《医法圆通》
  31. 戊己丸《三因极一病证方论》


红细胞６－磷酸葡萄糖脱氢酶缺陷症_《百病自测》_中医诊治_【岐黄之术】

红细胞６－磷酸葡萄糖脱氢酶缺陷症
在线购买《百病自测》正版书籍

红细胞６－磷酸葡萄糖脱氢酶缺陷症

  • 上一页
  • 目录
  • 相关
  • 下一页

红细胞６－磷酸葡萄糖脱氢酶缺陷症是种遗传性缺陷性疾病，平时孩子跟正常孩子一样，无任何不适和症状，根本没有外貌上的异常改变。但是，一旦遇到偶然的机会，如吃蚕豆或服用某些氧化性药物，如喹啉类、呋喃类、磺胺类、解热镇痛、水溶性维生素Ｋ3、Ｋ4及其衍生物的药物时，便引起急性溶血现象。这种由溶血造成的贫血发病很急，进展也非常快。一般在吃蚕豆后１～２天，服药物后２～３天出现症状。

轻者面色苍白，短时间内可以治愈；重者，溶血严重，出现畏寒、发热、恶心、呕吐、头痛、阵发性腹痛、腰背酸痛、尿量减少、尿呈浓茶或酱油样，更有甚者出现昏迷和休克。

这是一种特殊类型的贫血病，只有到医院才能确诊。十分重要的是不能再让孩子吃蚕豆和某些氧化性药物。遗传缺陷症，目前还不能用药治疗而得到纠正，还是以严防为好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舞蹈病
  • 当前页：红细胞６－磷酸葡萄糖脱氢酶缺陷症
  • 下一页：血友病
<<< 返回本书目录
  1. 红细胞６－磷酸葡萄糖脱氢酶缺陷症《百病自测》
  2. 红细胞呈钱串状【疾病症状】
  3. 红五加【中药大全】
  4. 红细胞的代谢《生物化学与分子生物学》
  5. 红丸子【方剂大全】
  6. 红细胞分布宽度偏低【疾病症状】
  7. 红外线伤【疾病大全】
  8. 红细胞分布宽度偏高【疾病症状】
  9. 红外线疗法（Infrared radiation therapy）《理疗学》
  10. 红细胞畸形【疾病症状】
  11. 红土子皮【中药大全】
  12. 红细胞畸形【疾病症状】
  13. 红土子【中药大全】
  14. 红细胞免疫功能种种《免疫与健康》
  15. 红头小仙【中药大全】
  16. 红细胞免疫异常的有关疾病《免疫与健康》
  17. 红头翁【中药大全】
  18. 红细胞偏低【疾病症状】
  19. 红头草【中药大全】
  20. 红细胞平均厚度（MCT）《常用化验值及意义》
  21. 红铜片【方剂大全】
  22. 红细胞平均体积（MCV）《常用化验值及意义》
  23. 红铜片《外科传薪集》
  24. 红细胞平均血红蛋白量（MCH）《常用化验值及意义》
  25. 红铁泡刺【中药大全】
  26. 红细胞平均血红蛋白浓度（MCHC）《常用化验值及意义》
  27. 红苕母子【中药大全】
  28. 红细胞平均直径（MCD）《常用化验值及意义》
  29. 红田乌草【中药大全】
  30. 红细胞渗透脆性试验（EFT）《常用化验值及意义》
  1. 红细胞６－磷酸葡萄糖脱氢酶缺陷症《百病自测》
  2. 红细胞《组织学与胚胎学》
  3. 红细胞比积测定和红细胞平均指数的计算《临床基础检验学》
  4. 红细胞《常用化验值及意义》
  5. 红细胞沉降率《临床基础检验学》
  6. 红痿舌《中医词典》
  7. 红细胞的机械性破坏《默克家庭诊疗手册》
  8. 红丸子《瘴疟指南》
  9. 红细胞的破坏《生理学》
  10. 红丸子《仁术便览》
  11. 红细胞机械性损伤引起的微血管病性溶血性贫血《病理生理学》
  12. 红丸子《医方考》
  13. 红细胞计数《临床基础检验学》
  14. 红丸子《医方考》
  15. 红细胞免疫功能种种《免疫与健康》
  16. 红丸子《太平惠民和剂局方》
  17. 红细胞免疫异常的有关疾病《免疫与健康》
  18. 红丸子《三因极一病证方论》
  19. 红细胞平均厚度《常用化验值及意义》
  20. 红丸子《三因极一病证方论》
  21. 红细胞平均体积《常用化验值及意义》
  22. 红外线穴位照射法《中医词典》
  23. 红细胞平均血红蛋白量《常用化验值及意义》
  24. 红外线疗法《理疗学》
  25. 红细胞平均血红蛋白浓度《常用化验值及意义》
  26. 红臀《中医词典》
  27. 红细胞平均直径《常用化验值及意义》
  28. 红铜片《外科传薪集》
  29. 红细胞平均直径和红细胞直径曲线测定《临床基础检验学》
  30. 红餂（tiǎn舔）舌《中医词典》
  31. 红细胞破坏增加《默克家庭诊疗手册》


血友病_《百病自测》_中医诊治_【岐黄之术】

血友病
在线购买《百病自测》正版书籍

血友病

  • 上一页
  • 目录
  • 相关
  • 下一页

血友病是一组遗传性血液凝固障碍所致的出血性疾病。

病人表现的突出症状就是容易出血，一个很浅的破皮伤，或是针刺一下，如注射药物，表现出血不止，很长时间也不止，渗血或滴血；有时只是碰撞伤，本来很轻微，但可引起很大的血肿，有时血肿越来越大，尽管给予了积极的处理也还是不理想。一旦有明显出血倾向出现，病人及家属都导常紧张，遇到这种情况，应想到血友病，平时自己和家里人应多注意身体各部有没有出血点、瘀斑，尤其要注意口腔粘膜、皮下、鼻腔、肌肉等部位，如有反复出现有出血倾向，要引起高度警惕，否则会造成严重后果。比如在进行拔牙、作体表的小手术、创伤缝合、手术及技术检查操作等，都会引起出血和使出血加重。在医生决定要实施处置和手术时，一定要把有关反复出血情况及时向医生反映，以便采取积极的抗凝活剂和有关抗血友病血清的应用，防止发生不良后果。

血友病是一种先天隐性遗传疾病，其病理基因在Ｘ染色体上，所以女性为血友病基因的传递者，一般不发病，而将此基因遗传给下一代的男性而引起发病。这种病是终生患病，呈反复性，要尽量保护自己，防止遭受外伤。对于不可避免的穿刺注射，针刺等，要注意压迫止血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红细胞６－磷酸葡萄糖脱氢酶缺陷症
  • 当前页：血友病
  • 下一页：营养性巨幼红细胞性贫血
<<< 返回本书目录
  1. 血友病【疾病大全】
  2. 血友病(Hemophilia)《血液病学》
  3. 血友病《家庭医学百科-医疗康复篇》
  4. 血友病A《基因与疾病》
  5. 血友病《百病自测》
  6. 血友病甲【疾病大全】
  7. 血影细胞性青光眼【疾病大全】
  8. 血友病乙【疾病大全】
  9. 血营气卫论《叶选医衡》
  10. 血瘀《四圣心源》
  11. 血营气卫论《仁斋直指方论（附补遗）》
  12. 血瘀格食《医门补要》
  13. 血胤疮门主论《疡医大全》
  14. 血瘀经闭【中药主治】
  15. 血胤疮《外科启玄》
  16. 血瘀散【方剂大全】
  17. 血翳包睛《银海精微》
  18. 血瘀体质【疾病症状】
  19. 血翳包睛《目经大成》
  20. 血余《本草从新》
  21. 血溢论《小儿卫生总微论方》
  22. 血余《本草择要纲目》
  23. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  24. 血余《侣山堂类辩》
  25. 血液粘滞度增高【疾病症状】
  26. 血余【中药大全】
  27. 血液粘度增高【疾病症状】
  28. 血余散【方剂大全】
  29. 血液一般检查《临床基础检验学》
  30. 血余炭【中药大全】
  1. 血友病《百病自测》
  2. 血友病《家庭医学百科-医疗康复篇》
  3. 血友病《血液病学》
  4. 血友病《默克家庭诊疗手册》
  5. 血友病A《基因与疾病》
  6. 血壅怪病《奇方类编》
  7. 血瘀《四圣心源》
  8. 血壅《中医词典》
  9. 血瘀崩漏《中医名词词典》
  10. 血拥《外科证治全书》
  11. 血瘀崩漏《中医词典》
  12. 血瘿《中医词典》
  13. 血瘀崩漏用五灵脂《女科经纶》
  14. 血瘿《中医名词词典》
  15. 血瘀不孕《中医词典》
  16. 血营气卫论《叶选医衡》
  17. 血瘀第二《竹泉生女科集要》
  18. 血营气卫论《仁斋直指方论（附补遗）》
  19. 血瘀第三《竹泉生女科集要》
  20. 血胤疮门主论《疡医大全》
  21. 血瘀第四《竹泉生女科集要》
  22. 血胤疮《外科启玄》
  23. 血瘀第一《竹泉生女科集要》
  24. 血翳包睛《银海精微》
  25. 血瘀格食《医门补要》
  26. 血翳包睛《目经大成》
  27. 血瘀经闭《中医词典》
  28. 血翳包睛《中医词典》
  29. 血瘀经闭《竹泉生女科集要》
  30. 血溢论《小儿卫生总微论方》
  31. 血瘀经行后期《中医词典》


营养性巨幼红细胞性贫血_《百病自测》_中医诊治_【岐黄之术】

营养性巨幼红细胞性贫血
在线购买《百病自测》正版书籍

营养性巨幼红细胞性贫血

  • 上一页
  • 目录
  • 相关
  • 下一页

母亲及家里人，首先看到的是面色蜡黄、颜面虚胖、头发稀疏发黄、少光泽及柔软性，舌面光滑、苍白，舌乳头萎缩变化，常伴有舌炎和舌系带溃疡，面无表情、两眼发呆、不哭不笑、哭而无泪、反应迟钝、智力及动作发育迟缓。有时出现倒退现象，原来会坐、会爬，得病以后又都不会了。肢体、躯干、头部出现震颤（先由手、唇、及舌；以后到全身脏器，以后消失）。父母及家里人能够觉查出孩子可能患有贫血病，而且是一种比较重的贫血，但什么原因引起的一时还不清楚，这时就应到医院详细检查一下，通过作血化验检查或作骨髓的检查，就能够确诊。如诊断是营养性巨幼红细胞性贫血，应注意维生素Ｂ12和叶酸的补给。经过２～３周的治疗，症状很快会得到改善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血友病
  • 当前页：营养性巨幼红细胞性贫血
  • 下一页：营养性缺铁性贫血
<<< 返回本书目录
  1. 营养性巨幼红细胞性贫血【疾病大全】
  2. 营养性巨幼细胞性贫血（Nutritional Megaloblastic Anemia）《血液病学》
  3. 营养性巨幼红细胞性贫血《儿科学》
  4. 营养性皮肤改变【疾病症状】
  5. 营养性巨幼红细胞性贫血《百病自测》
  6. 营养性贫血《老年百病防治》
  7. 营养性疾病《默克家庭诊疗手册》
  8. 营养性贫血《临床营养学》
  9. 营养性大细胞贫血《家庭医学百科-医疗康复篇》
  10. 营养性缺铁性贫血《百病自测》
  11. 营养缺乏性疾病《儿科学》
  12. 营养性缺铁性贫血《家庭医学百科-医疗康复篇》
  13. 营养缺乏所致疾病的案例讨论《预防医学》
  14. 营养性障碍nutritional disturbance《神经精神疾病诊断学》
  15. 营养过剩，为什么中医还要进补呢?《中医之钥》
  16. 营养有关疾病防制《预防医学》
  17. 营养概述《默克家庭诊疗手册》
  18. 营养与癌瘤《临床营养学》
  19. 营养代谢障碍疾病【疾病大全】
  20. 营养与感染《临床激光治疗学》
  21. 营养代谢缺乏【疾病症状】
  22. 营养与感染和免疫《临床营养学》
  23. 营养代谢疾病伴发的精神障碍【疾病大全】
  24. 营养与口腔疾病《临床营养学》
  25. 营养不良性水肿【疾病症状】
  26. 营养与烧伤《临床营养学》
  27. 营养不良性皮肤钙化病【疾病大全】
  28. 营养与遗传《临床营养学》
  29. 营养不良性肝硬化【疾病大全】
  30. 营养障碍【疾病症状】
  1. 营养性巨幼红细胞性贫血《百病自测》
  2. 营养性巨幼红细胞性贫血《临床营养学》
  3. 营养性巨幼细胞性贫血《血液病学》
  4. 营养性疾病《默克家庭诊疗手册》
  5. 营养性贫血《老年百病防治》
  6. 营养性肝脏疾病的原因《临床营养学》
  7. 营养性缺铁性贫血《家庭医学百科-医疗康复篇》
  8. 营养性大细胞贫血《家庭医学百科-医疗康复篇》
  9. 营养性缺铁性贫血《百病自测》
  10. 营养物质的吸收与运转《医学微生物学》
  11. 营养性水肿《病理生理学》
  12. 营养调查的内容和对象《预防医学》
  13. 营养性障碍《神经精神疾病诊断学》
  14. 营养调查《预防医学》
  15. 营养需求《默克家庭诊疗手册》
  16. 营养素的需要量《临床营养学》
  17. 营养学的证明《圆运动的古中医学》
  18. 营养失调与其他疾病《预防医学》
  19. 营养学进一步实践时期　明清时期至民国《中医饮食营养学》
  20. 营养失调《预防医学》
  21. 营养学理论全面发展时期《中医饮食营养学》
  22. 营养缺乏性神经病《临床营养学》
  23. 营养学理论提高时期《中医饮食营养学》
  24. 营养缺乏性脑病《神经精神疾病诊断学》
  25. 营养有关疾病防制《预防医学》
  26. 营养缺乏性疾病《儿科学》
  27. 营养与癌瘤《临床营养学》
  28. 营养缺乏病的治疗通则《临床营养学》
  29. 营养与充血性心力衰竭《临床营养学》
  30. 营养缺乏病的诊断《临床营养学》
  31. 营养与感染和免疫《临床营养学》


营养性缺铁性贫血_《百病自测》_中医诊治_【岐黄之术】

营养性缺铁性贫血
在线购买《百病自测》正版书籍

营养性缺铁性贫血

  • 上一页
  • 目录
  • 相关
  • 下一页

营养性缺铁性贫血，主要是缺乏铁质引起的。人们都知道，铁是造血物质基础，正常情况下，铁是合成血红蛋白的原料，一般也不缺乏。因为某种原因，如腹泻、呕吐等长期消化功能紊乱，铁不能充分被吸收和利用，而影响骨髓的血红蛋白合成，出现贫血。

营养性缺铁性贫血的早期就能被人发现，多呈现贫血征象：如皮肤、口唇、眼结膜等呈现苍白，尤其在口腔粘膜、口唇、甲床部位最容易看到白色贫血征象。病儿自感乏力、头晕、眼花视物不清，尤其当低头活动突然改变成站立位时症状更明显，有的可以突然晕倒，有的出现耳鸣、不愿进食，表现出没有精神，同时，病儿又多兼有慢性腹泻、腹胀、呕吐等消化道紊乱症状，有的孩子吃东西出现奇怪现象，如对好吃的饭菜不感兴趣，偏偏对什么纸片、煤核等感兴趣，即医学说的“异食癖”。

当看到孩子颜面出现粉红色或白色，即有贫血征象，应首先想到贫血，一般营养性缺铁性贫血通过自家调养可以纠正。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：营养性巨幼红细胞性贫血
  • 当前页：营养性缺铁性贫血
  • 下一页：肾病综合征
<<< 返回本书目录
  1. 营养性缺铁性贫血《家庭医学百科-医疗康复篇》
  2. 营养性障碍nutritional disturbance《神经精神疾病诊断学》
  3. 营养性缺铁性贫血《百病自测》
  4. 营养有关疾病防制《预防医学》
  5. 营养性贫血《临床营养学》
  6. 营养与癌瘤《临床营养学》
  7. 营养性贫血《老年百病防治》
  8. 营养与感染《临床激光治疗学》
  9. 营养性皮肤改变【疾病症状】
  10. 营养与感染和免疫《临床营养学》
  11. 营养性巨幼细胞性贫血（Nutritional Megaloblastic Anemia）《血液病学》
  12. 营养与口腔疾病《临床营养学》
  13. 营养性巨幼红细胞性贫血【疾病大全】
  14. 营养与烧伤《临床营养学》
  15. 营养性巨幼红细胞性贫血《儿科学》
  16. 营养与遗传《临床营养学》
  17. 营养性巨幼红细胞性贫血《百病自测》
  18. 营养障碍【疾病症状】
  19. 营养性疾病《默克家庭诊疗手册》
  20. 营养障碍性多发性神经病【疾病大全】
  21. 营养性大细胞贫血《家庭医学百科-医疗康复篇》
  22. 营治城廓《养生导引秘籍》
  23. 营养缺乏性疾病《儿科学》
  24. 楹树【中药大全】
  25. 营养缺乏所致疾病的案例讨论《预防医学》
  26. 蝇《本草纲目》完整版
  27. 营养过剩，为什么中医还要进补呢?《中医之钥》
  28. 蝇《人体寄生虫学》
  29. 营养概述《默克家庭诊疗手册》
  30. 蝇翅黑花《银海精微》
  1. 营养性缺铁性贫血《百病自测》
  2. 营养性缺铁性贫血《家庭医学百科-医疗康复篇》
  3. 营养性水肿《病理生理学》
  4. 营养性贫血《老年百病防治》
  5. 营养性障碍《神经精神疾病诊断学》
  6. 营养性巨幼细胞性贫血《血液病学》
  7. 营养需求《默克家庭诊疗手册》
  8. 营养性巨幼红细胞性贫血《百病自测》
  9. 营养学的证明《圆运动的古中医学》
  10. 营养性巨幼红细胞性贫血《临床营养学》
  11. 营养学进一步实践时期　明清时期至民国《中医饮食营养学》
  12. 营养性疾病《默克家庭诊疗手册》
  13. 营养学理论全面发展时期《中医饮食营养学》
  14. 营养性肝脏疾病的原因《临床营养学》
  15. 营养学理论提高时期《中医饮食营养学》
  16. 营养性大细胞贫血《家庭医学百科-医疗康复篇》
  17. 营养有关疾病防制《预防医学》
  18. 营养物质的吸收与运转《医学微生物学》
  19. 营养与癌瘤《临床营养学》
  20. 营养调查的内容和对象《预防医学》
  21. 营养与充血性心力衰竭《临床营养学》
  22. 营养调查《预防医学》
  23. 营养与感染和免疫《临床营养学》
  24. 营养素的需要量《临床营养学》
  25. 营养与感染之间的关系《临床营养学》
  26. 营养失调与其他疾病《预防医学》
  27. 营养与口腔粘膜病《临床营养学》
  28. 营养失调《预防医学》
  29. 营养与龋齿《临床营养学》
  30. 营养缺乏性神经病《临床营养学》
  31. 营养与牙颌系统的发育《临床营养学》


肾病综合征_《百病自测》_中医诊治_【岐黄之术】

肾病综合征
在线购买《百病自测》正版书籍

肾病综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

肾病综合征是以大量蛋白尿，低蛋白血症，高胆固醇血症，高度浮肿为共同特征的临床综合征。

肾病综合征主要表现是浮肿，一开始可以看到眼睑、面部出现浮肿，以后再逐渐加重波及到全身。浮肿呈凹陷性，浮肿可随体位变化改变，如早晨多表现在颜面部、骶部，下午则下肢最明显。浮肿程度轻重不一，严重浮肿出现全身皮肤绷紧，白发紫，而呈透明状态。这种病发病开始时，一般状态还好，当要看到浮肿呈面色苍白时，便出现精神不振，不愿吃东西，腹部胀痛，经常泻，每天尿量也减少。病情再加重时浮肿加重，有时出现胸水和腹水，这时候呼吸困难，心悸气短，腹泻，腹胀痛，头晕，头痛等。很明显可以看出来，浮肿是最早的信号，发现浮肿就应及时就医，检查是什么原因引起的浮肿，弄清浮肿的发展趋势。应当清楚，有好多疾病出现浮肿，分析病情和常见原因，争取尽早解决。

与浮肿几乎同时存在，还会有大量蛋白尿，高胆白血症，高血压等症状，这些变化只有通过医院的详细检查才能弄清楚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：营养性缺铁性贫血
  • 当前页：肾病综合征
  • 下一页：急性肾炎
<<< 返回本书目录
  1. 肾病综合征【疾病大全】
  2. 肾病综合征 二《赵绍琴临证验案精选》
  3. 肾病综合征【疾病症状】
  4. 肾病综合征 三《赵绍琴临证验案精选》
  5. 肾病综合征《老年百病防治》
  6. 肾病综合征 一《赵绍琴临证验案精选》
  7. 肾病综合征《百病自测》
  8. 肾不纳气《金针秘传》
  9. 肾病腰痛《医法圆通》
  10. 肾部（足少阴属脏）《笔花医镜》
  11. 肾病性浮肿面容【疾病症状】
  12. 肾部积水现象【疾病症状】
  13. 肾病门《傅青主男科》
  14. 肾藏风疮《景岳全书》
  15. 肾病《千金翼方》
  16. 肾藏风冷气《圣济总录》
  17. 肾痹论《理虚元鉴》
  18. 肾藏精论《医学源流论》
  19. 肾痹《圣济总录》
  20. 肾藏虚冷气攻腹胁疼痛胀满《圣济总录》
  21. 肾包膜过度膨胀【疾病症状】
  22. 肾创伤《泌尿外科学》
  23. 肾癌【疾病大全】
  24. 肾创伤【疾病大全】
  25. 肾癌《自我调养巧治病》
  26. 肾吹抱取膝头平《痰火点雪》
  27. 肾癌《百病自测》
  28. 肾错构瘤【疾病大全】
  29. 肾、尿道、膀胱结石《人体使用手册》
  30. 肾的功能解剖和肾血流量《生理学》
  1. 肾病综合征《百病自测》
  2. 肾病综合征《默克家庭诊疗手册》
  3. 肾病综合征《老年百病防治》
  4. 肾病综合征《临床营养学》
  5. 肾病综合征 二《赵绍琴临证验案精选》
  6. 肾病综合征《临床生物化学》
  7. 肾病综合征 三《赵绍琴临证验案精选》
  8. 肾病腰痛《医法圆通》
  9. 肾病综合征 一《赵绍琴临证验案精选》
  10. 肾病候《诸病源候论》
  11. 肾不纳气《中医词典》
  12. 肾病候《巢氏病源补养宣导法》
  13. 肾不纳气《金针秘传》
  14. 肾病《中医词典》
  15. 肾部（足少阴属脏）《笔花医镜》
  16. 肾病《千金翼方》
  17. 肾藏风疮《景岳全书》
  18. 肾痹论《理虚元鉴》
  19. 肾藏风冷气《圣济总录》
  20. 肾痹《症因脉治》
  21. 肾藏精《中医名词词典》
  22. 肾痹《中医词典》
  23. 肾藏精《中医词典》
  24. 肾痹《圣济总录》
  25. 肾藏精论《医学源流论》
  26. 肾痹《中医名词词典》
  27. 肾藏虚冷气攻腹胁疼痛胀满《圣济总录》
  28. 肾被膜歌诀《人体解剖学歌诀》
  29. 肾藏志《中医名词词典》
  30. 肾癌《泌尿外科学》
  31. 肾藏志《中医词典》


急性肾炎_《百病自测》_中医诊治_【岐黄之术】

急性肾炎
在线购买《百病自测》正版书籍

急性肾炎

  • 上一页
  • 目录
  • 相关
  • 下一页

急性肾炎又称急性肾小球肾炎，是一种感染后免疫反应引起的弥漫性肾小球炎症，这种病通常母亲及家里人能够引起注意，多数人习惯看一下眼睑及面部有没有浮肿，急性肾炎病人早晨起来时可以看到眼睑有浮肿，这与平时的肿眼泡不同。发现浮肿很快就出现全身浮肿，这个期间尿量也减少，浮肿是肾炎的信号，应当引起重视。有经验的母亲，还特别留心排尿情况，如每天排尿几次，一天尿多少毫升，有没有排尿痛和尿的颜色改变等。急性肾炎的人有３０％的出现肉眼血尿，即自己可以观察到尿里有血色，因为有时尿呈鲜红或洗肉水样（碱性尿时），有时尿色深呈浓茶色，或烟灰水样（酸性尿时）。能观看的血尿只是一小部分，大部人尿血是看不到的，只有那些发现有浮肿而去医院检查时才发现有血尿，这种用显微镜才能查出来的血尿叫镜下血尿。急性肾炎的病人大都是这种血尿，一般能看到的血尿十几天就能消失，而镜下血尿一般１～３个月才能消失。有的病人出现头晕、眼花、乏力、血压高的症状。一般情况是发现有浮肿、血尿或是尿量、尿色有改变时就应去医院检查，最好早晨把尿留好，去医院时与医生讲明病情，并提出作尿液检查，便能得到及时的诊断，能尽早的进行治疗。但是也有一些粗心的人对孩子的身体不甚注意，出现了浮肿、血尿也没介意，逐渐引起心血管方面、肾脏方面、颅脑方面的功能障碍。比如出现了惊厥、抽搐、贫血和恶心、呕吐等症状，这都是危险的征候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾病综合征
  • 当前页：急性肾炎
  • 下一页：虹膜睫状体炎
<<< 返回本书目录
  1. 急性肾炎【疾病大全】
  2. 急性肾炎【中药主治】
  3. 急性肾炎《百病自测》
  4. 急性肾炎的中医食疗《老年食养食疗》
  5. 急性肾小球肾炎【疾病大全】
  6. 急性肾炎综合征【疾病大全】
  7. 急性肾小球肾炎《赵绍琴临证验案精选》
  8. 急性肾盂肾炎【疾病大全】
  9. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  10. 急性肾盂肾炎（Acute Pyelonephritis）《肾脏病学》
  11. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  12. 急性失血所致贫血【疾病大全】
  13. 急性肾小管间质性肾炎【疾病大全】
  14. 急性失血性贫血【疾病大全】
  15. 急性肾小管坏死【疾病大全】
  16. 急性视网膜坏死综合征【疾病大全】
  17. 急性肾小管坏死【疾病症状】
  18. 急性视网膜色素上皮炎【疾病大全】
  19. 急性肾衰竭【疾病症状】
  20. 急性嗜酸性粒细胞性肺炎【疾病大全】
  21. 急性肾功能衰竭（Acute renal failure）《肾脏病学》
  22. 急性髓细胞白血病【疾病大全】
  23. 急性肾功能衰竭【疾病大全】
  24. 急性特发性心包炎【疾病大全】
  25. 急性肾功能衰竭【疾病症状】
  26. 急性妄想发作【疾病大全】
  27. 急性肾功能衰竭《急诊医学》
  28. 急性胃肠炎【疾病大全】
  29. 急性肾功能衰竭《病理生理学》
  30. 急性胃肠炎【中药主治】
  1. 急性肾炎《百病自测》
  2. 急性肾小球肾炎《理疗学》
  3. 急性肾炎的中医食疗《老年食养食疗》
  4. 急性肾小球肾炎《赵绍琴临证验案精选》
  5. 急性肾炎综合征《默克家庭诊疗手册》
  6. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  7. 急性肾盂肾炎《病理学》
  8. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  9. 急性肾盂肾炎《肾脏病学》
  10. 急性肾小球肾炎《临床生物化学》
  11. 急性失血《急诊医学》
  12. 急性肾小管坏死《急诊医学》
  13. 急性髓细胞白血病《默克家庭诊疗手册》
  14. 急性肾衰竭《默克家庭诊疗手册》
  15. 急性疼痛的治疗总则《急诊医学》
  16. 急性肾功能衰竭发病过程中各期的机能代谢变化《病理生理学》
  17. 急性疼痛临床诊断总则《急诊医学》
  18. 急性肾功能衰竭的原因与分类《病理生理学》
  19. 急性胃肠炎《手穴手纹诊治》
  20. 急性肾功能衰竭的防治原则《病理生理学》
  21. 急性胃肠炎的中医食疗《老年食养食疗》
  22. 急性肾功能衰竭的发病机制《病理生理学》
  23. 急性胃扩张《外科学总论》
  24. 急性肾功能衰竭《理疗学》
  25. 急性胃脘痛先兆《中医疾病预测》
  26. 急性肾功能衰竭《肾脏病学》
  27. 急性胃炎《家庭医学百科-医疗康复篇》
  28. 急性肾功能衰竭《病理生理学》
  29. 急性胃炎《消化病学》
  30. 急性肾功能衰竭《临床营养学》
  31. 急性胃粘膜病变《消化病学》


虹膜睫状体炎_《百病自测》_中医诊治_【岐黄之术】

虹膜睫状体炎
在线购买《百病自测》正版书籍

虹膜睫状体炎

  • 上一页
  • 目录
  • 相关
  • 下一页

由于虹膜与睫状体相连，故一旦发生炎症，两者互相影响，均一起发炎，这种炎症属葡萄膜炎的范畴。这种疾病可导致眼睛失明，属极重病症之一。

虹膜睫状炎是这种病一开始就表现出羞明，流泪，眼睛红肿，不易睁开，眼球坠痛，患病眼的眼眶周疼痛，以及患有患侧头痛等症状特别明显，而且夜间痛加重，视力障碍，有时不能够辨别明暗。细看眼部时结膜红肿，角膜背后有针尖大小星点状物沉着，称为角膜后沉着物，同时房水混浊，瞳孔缩小，又光反射迟钝或消失，在瞳孔边缘或中央渐见白色点状、絮状或团块状渗出物，严重时出现黄液上冲等症状。

有时病情进展很快，睫状区有明显压痛，视力急速下降，房水高度混浊，瞳孔后方呈灰白色或黄白色反光，眼睑肿胀，结膜水肿，眼球变软，说明已有脓肿形成。此时若不及时治疗则导致失明，同时还会并发青光眼、白内障、眼球萎缩等症。

虹膜睫状体炎是一种眼科的急重症，病情发展及其转归，主要取决于尽早抢救性治疗，所以要在出现眼睛怕光、流泪时就要到医院的眼科诊治，在早期获得有效的治疗时，才能会有好的预后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性肾炎
  • 当前页：虹膜睫状体炎
  • 下一页：青光眼
<<< 返回本书目录
  1. 虹膜睫状体炎【疾病大全】
  2. 虹膜蓝色【疾病症状】
  3. 虹膜睫状体炎《百病自测》
  4. 虹膜缺损【疾病症状】
  5. 虹膜节段性萎缩【疾病症状】
  6. 虹膜缺损【疾病症状】
  7. 虹膜角膜内皮综合征【疾病大全】
  8. 虹膜色素痣【疾病大全】
  9. 虹膜黑色素瘤【疾病大全】
  10. 虹膜新生血管【疾病大全】
  11. 虹膜根部离断【疾病症状】
  12. 虹膜新生血管与纤维血管膜【疾病症状】
  13. 虹膜发炎【疾病症状】
  14. 虹膜异色【疾病症状】
  15. 虹膜表面形成灰白色肿瘤结节【疾病症状】
  16. 虹视【疾病症状】
  17. 虹膜表面形成灰白色肿瘤结节【疾病症状】
  18. 洪《脉确》
  19. 荭草花【中药大全】
  20. 洪（阳）《濒湖脉学》
  21. 荭草根【中药大全】
  22. 洪宝丹《仙传外科集验方》
  23. 荭草【中药大全】
  24. 洪宝丹【方剂大全】
  25. 荭草《本草纲目》图文版
  26. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  27. 荭草《本草图经》
  28. 洪丞相方用蜞针法《外科精要》
  29. 荭草《本草纲目》完整版
  30. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  1. 虹膜睫状体炎《百病自测》
  2. 虹膜睫状体挫伤《眼科学》
  3. 虹膜先兆《中医疾病预测》
  4. 荭草《本草图经》
  5. 洪《脉确》
  6. 荭草《名医别录》
  7. 洪《痰火点雪》
  8. 荭草《新修本草》
  9. 洪《三指禅》
  10. 荭草《本草经集注》
  11. 洪（阳）《濒湖脉学》
  12. 荭草《千金翼方》
  13. 洪宝丹《正体类要》
  14. 荭草《本草纲目》
  15. 洪宝丹《仙传外科集验方》
  16. 荭（音红）草《证类本草》
  17. 洪宝丹《救伤秘旨》
  18. 宏纲陈氏补泻针法《金针秘传》
  19. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  20. 红紫辨寒热歌《推拿抉微》
  21. 洪丞相方用蜞针法《外科精要》
  22. 红紫辨寒热歌《幼幼集成》
  23. 洪丞相蜞针法《外科证治全书》
  24. 红紫辨寒热歌《圆运动的古中医学》
  25. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  26. 红肿涩烂沿眼《中医词典》
  27. 洪达珏《中医词典》
  28. 红中焦黑舌《中医词典》
  29. 洪大登痉病《程杏轩医案》
  30. 红中干舌《中医词典》
  31. 洪伏二脉《圆运动的古中医学》


青光眼_《百病自测》_中医诊治_【岐黄之术】

青光眼
在线购买《百病自测》正版书籍

青光眼

  • 上一页
  • 目录
  • 相关
  • 下一页

青光眼是常见重症眼病之一，这种病原因很多，总体上有三种情况，即原发性、继发性和先天性青光眼。

１．原发性青光眼

①充血性青光眼。急性充血性青光眼，发病急剧，症状剧烈，发病上一般先是有征兆：先出现在看灯火时有红、绿色彩环，俗称虹视，并有视物昏蒙如隔雾状，头微胀痛等先兆症状。在此时就应得到治疗，否则便很快出现青光眼的典型症状：如患侧头部疼痛，眼球胀痛如脱，痛连眼眶、颞、鼻等。视力急剧下降，甚至不能辨别物体，仅有光感。严重时还出现恶寒发热，恶心，呕吐等症状。

充血性青光眼发作后，看眼部出现眼睑微微肿胀，结膜充血，角膜色泽灰暗而粗糙如毛玻璃样。细看时发现房水混浊，瞳孔散大呈纵卵圆形，展缩功能消失，微带灰绿色的外观，用手轻轻按压时，眼球硬韧。如不及时治疗，很快即可失明。

慢性青光眼多由急性者转变而来，但也有一发病即为慢性，病情进展缓慢，病人感到头部轻度疼痛，眼微胀痛，视力下降缓慢，间有虹视等症状。结膜红肿较轻，瞳孔稍散大，病情反复发作，时急时慢，每发作一次，视力就要下降，若迁延失治，则导致失明。

②非充血性青光眼。本病又称慢性单纯性青光眼，病情进展缓慢，自觉症状多不明显，但比较细心的人会有所感觉，如当过于看近东西，且时间长，失眠，过度疲劳后，出现视力疲劳、眼胀、虹视、头痛等症状。眼部外观无特殊变化。早期视力尚好，但随着病情发展，视力会逐渐下降，眼底视神经乳头渐渐出现青光眼杯，并继发视神经萎缩，视野缺损及进行性缩小，如不及时治疗，病情又有发展，视野逐渐变成管状，瞳孔日渐散大，导致失明。

２．继发性青光眼

继发性青光眼的病因比较复杂，都是先有其他各种眼病，最后继发了青光眼，如白内障，眼撞击伤，眼内出血，肿瘤等等原因。一般先有原发病的症状，而后才出现青光眼的症状。看病时即要明确青光眼，又要追查引起青光眼的原因。

３．先天性青光眼

本病是由于先天禀赋不足而致的另一类型青光眼。主要是房角的先天发育不良，其特征是眼压增高，眼球增大，黑眼外视扩大，表面轻度水肿，前房加深，瞳孔散大，对光反应消失，视力下降，甚至失明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虹膜睫状体炎
  • 当前页：青光眼
  • 下一页：老年性白内障
<<< 返回本书目录
  1. 青光眼【疾病大全】
  2. 青光眼斑【疾病症状】
  3. 青光眼《默克家庭诊疗手册》
  4. 青光眼睫状体炎综合征【疾病大全】
  5. 青光眼《家庭医学百科-医疗康复篇》
  6. 青果【中药大全】
  7. 青光眼《百病自测》
  8. 青果膏【方剂大全】
  9. 青骨藤【中药大全】
  10. 青果丸【方剂大全】
  11. 青杠碗【中药大全】
  12. 青蛤散【方剂大全】
  13. 青杠膏【中药大全】
  14. 青蛤氽鲫鱼《保健药膳》
  15. 青蚨《本草纲目》完整版
  16. 青海防风【中药大全】
  17. 青敷药《外科传薪集》
  18. 青海马尾连【中药大全】
  19. 青麸杨根【中药大全】
  20. 青海鸢尾子【中药大全】
  21. 青凤散【方剂大全】
  22. 青蒿《本草纲目》完整版
  23. 青风有余歌《医宗金鉴》
  24. 青蒿《本草乘雅半偈》
  25. 青风有余歌《眼科心法要诀》
  26. 青蒿《本草崇原》
  27. 青风藤【中药大全】
  28. 青蒿《本草思辨录》
  29. 青风藤《本草择要纲目》
  30. 青蒿《本草新编》
  1. 青光眼《百病自测》
  2. 青光眼《家庭医学百科-医疗康复篇》
  3. 青蛤氽鲫鱼《保健药膳》
  4. 青光眼《默克家庭诊疗手册》
  5. 青蒿《本草纲目》
  6. 青膏《备急千金要方》
  7. 青蒿《雷公炮制药性解》
  8. 青蚨《证类本草》
  9. 青蒿《药笼小品》
  10. 青蚨《海药本草》
  11. 青蒿《玉楸药解》
  12. 青敷药《外科传薪集》
  13. 青蒿《本草备要》
  14. 青风有余歌《医宗金鉴》
  15. 青蒿《本草易读》
  16. 青风有余歌《眼科心法要诀》
  17. 青蒿《冯氏锦囊秘录》
  18. 青风藤《本草择要纲目》
  19. 青蒿《顾松园医镜》
  20. 青风藤《本草便读》
  21. 青蒿《本草求真》
  22. 青风藤《中药炮制》
  23. 青蒿《本草新编》
  24. 青风内障《中医眼科学》
  25. 青蒿《本经逢原》
  26. 青风内障《明目至宝》
  27. 青蒿《本草从新》
  28. 青风内障《秘传眼科龙木论》
  29. 青蒿《得配本草》
  30. 青风内障《中医词典》
  31. 青蒿《中药学》


老年性白内障_《百病自测》_中医诊治_【岐黄之术】

老年性白内障
在线购买《百病自测》正版书籍

老年性白内障

  • 上一页
  • 目录
  • 相关
  • 下一页

患病的人多是５０～６０多岁的人，故称老年性白内障。病之初起，视力微昏，眼前常见黑点或黑影随眼球移动，有远望昏蒙，近看清晰；明处视蒙，暗处视物较清，或明处视物清晰，而暗处视物则蒙等。患眼不红不痛，也无泪，视力逐渐下降。看一下眼内，早些时候可见晶体隐隐淡白，或边缘微浊，状如枣花，或呈条状，或如油点浮于水面，或沉于深部，可见有浓淡不一的灰白色混浊，位于中央，其边缘尚能透亮。一般是先一侧发病，另一侧后发病。病情进展缓慢，混浊的晶体渐渐膨胀，并呈带银丝样光泽的外观，此时如用电筒光斜照，瞳孔边缘内可见半月状的虹膜投影。日久暗色变为纯白，但瞳仁完好无缺，对光反应良好，展缩如常，至此，患眼仅能辨别明暗，或眼前手动。此时已形成白内障，如时久不治，可诱发青光眼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青光眼
  • 当前页：老年性白内障
  • 下一页：玻璃体混浊
<<< 返回本书目录
  1. 老年性白内障《老年百病防治》
  2. 老年性白内障临床路径（2009版）《病种临床路径》
  3. 老年性白内障《常见中老年疾病防治》
  4. 老年性鼻出血《自我调养巧治病》
  5. 老年性白内障《百病自测》
  6. 老年性痴呆《常见中老年疾病防治》
  7. 老年性白发《自我调养巧治病》
  8. 老年性痴呆《家庭医学百科-医疗康复篇》
  9. 老年心律失常《自我调养巧治病》
  10. 老年性痴呆《老年百病防治》
  11. 老年心肌病【疾病大全】
  12. 老年性痴呆《老年学》
  13. 老年收缩期高血压【疾病大全】
  14. 老年性痴呆《自我调养巧治病》
  15. 老年瘙痒症《自我调养巧治病》
  16. 老年性低血压《老年百病防治》
  17. 老年褥疮【疾病大全】
  18. 老年性癫痫【疾病大全】
  19. 老年人自发性气胸【疾病大全】
  20. 老年性耳聋《老年百病防治》
  21. 老年人椎基底动脉供血不足【疾病大全】
  22. 老年性耳聋《自我调养巧治病》
  23. 老年人主动脉瘤【疾病大全】
  24. 老年性耳聋【疾病大全】
  25. 老年人主动脉夹层分离【疾病大全】
  26. 老年性干皮病《自我调养巧治病》
  27. 老年人蛛网膜下腔出血【疾病大全】
  28. 老年性骨质疏松症《常见中老年疾病防治》
  29. 老年人重症肌无力【疾病大全】
  30. 老年性骨质疏松症《老年百病防治》
  1. 老年性白内障《百病自测》
  2. 老年性白内障《常见中老年疾病防治》
  3. 老年性白内障《老年百病防治》
  4. 老年性白发《自我调养巧治病》
  5. 老年性白内障《眼科学》
  6. 老年心律失常《自我调养巧治病》
  7. 老年性鼻出血《自我调养巧治病》
  8. 老年瘙痒症《自我调养巧治病》
  9. 老年性痴呆《常见中老年疾病防治》
  10. 老年人与食物纤维《老年食养食疗》
  11. 老年性痴呆《家庭医学百科-医疗康复篇》
  12. 老年人幽门螺杆菌相关性胃十二指肠疾病《中国幽门螺杆菌研究》
  13. 老年性痴呆《老年百病防治》
  14. 老年人营养《临床营养学》
  15. 老年性痴呆《自我调养巧治病》
  16. 老年人宜食粥《老年食养食疗》
  17. 老年性痴呆《老年学》
  18. 老年人宜补钙《老年食养食疗》
  19. 老年性痴呆的生物化学《临床生物化学》
  20. 老年人药物动力学的特点《医院药学》
  21. 老年性低血压《老年百病防治》
  22. 老年人药物代谢动力学的特点《家庭医学百科·预防保健篇》
  23. 老年性耳聋《老年百病防治》
  24. 老年人四季食补《老年食养食疗》
  25. 老年性耳聋《自我调养巧治病》
  26. 老年人能否吃蛋黄《老年食养食疗》
  27. 老年性干皮病《自我调养巧治病》
  28. 老年人合理用药的注意事项《家庭医学百科·预防保健篇》
  29. 老年性骨松变《中医伤科按摩学》
  30. 老年人喝咖啡应注意什么《老年食养食疗》
  31. 老年性骨质疏松症《常见中老年疾病防治》


玻璃体混浊_《百病自测》_中医诊治_【岐黄之术】

玻璃体混浊
在线购买《百病自测》正版书籍

玻璃体混浊

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是一种继发病，多继发于睫状体炎、葡萄膜炎、早期视网膜脱离、高度近视等病。

患者常常有小黑点在眼前移动，时隐时现，随眼球转动而飘舞，若仰望白壁青天则幻象明显，偶然闭目也如在眼前，或于体位变动时出现一时性的萤星满目，但视力良好，这都是由于年老发生了衰老的变化，这是一种生理性的玻璃体混浊。

若发病急骤，眼前蛛丝，彩斑，或蚊蝶等幻影密集，视力不同程度降低，甚至急降，或看东西呈红色，看直的物品变成弯曲的物体，本来是静的物体，看成是动的物体，或有火花闪烁等症状，查玻璃体内点状、絮状或团状混浊飘浮者，这即是病理性玻璃体混浊，必须尽早治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老年性白内障
  • 当前页：玻璃体混浊
  • 下一页：电旋旋旋旋光性眼炎
<<< 返回本书目录
  1. 玻璃体混浊【疾病大全】
  2. 玻璃体混浊（vitreous opacities）《西医眼科学》
  3. 玻璃体混浊《老年百病防治》
  4. 玻璃体积血【疾病大全】
  5. 玻璃体混浊《百病自测》
  6. 玻璃体及视网膜脱离手术所致青光眼【疾病大全】
  7. 玻璃体出血【疾病大全】
  8. 玻璃体寄生虫《西医眼科学》
  9. 玻璃体出血《西医眼科学》
  10. 玻璃体经瞳孔向前房凸出【疾病症状】
  11. 玻璃体病《西医眼科学》
  12. 玻璃体内可见球形囊体【疾病症状】
  13. 玻璃体变性《西医眼科学》
  14. 玻璃体有血迹【疾病症状】
  15. 玻璃《本草纲目》图文版
  16. 玻璃体猪囊虫病【疾病大全】
  17. 玻璃《本草纲目》完整版
  18. 玻璃纤维引起的皮肤病【疾病大全】
  19. 波缘假瘤蕨【中药大全】
  20. 剥夺性弱视 【疾病症状】
  21. 波缘楤木【中药大全】
  22. 剥死马马骨伤人方《外台秘要》
  23. 波叶紫金牛【中药大全】
  24. 剥脱性唇炎【疾病大全】
  25. 波斯散【方剂大全】
  26. 剥脱性骨软骨炎【疾病大全】
  27. 波斯菊【中药大全】
  28. 剥脱性角质松解症【疾病大全】
  29. 波罗蜜叶【中药大全】
  30. 剥脱性皮炎【疾病症状】
  1. 玻璃体混浊《百病自测》
  2. 玻璃体出血《眼科学》
  3. 玻璃体混浊《老年百病防治》
  4. 玻璃体病《眼科学》
  5. 玻璃体混浊《眼科学》
  6. 玻璃体变性《眼科学》
  7. 玻璃体积血《眼科学》
  8. 玻璃体《眼科学》
  9. 玻璃体寄生虫《眼科学》
  10. 玻璃《证类本草》
  11. 玻片PCR《实用免疫细胞与核酸》
  12. 波斯白矾《证类本草》
  13. 剥死马马骨伤人方三首《外台秘要》
  14. 波斯白矾《海药本草》
  15. 剥苔《中医名词词典》
  16. 波罗蜜《滇南本草》
  17. 剥苔《中医词典》
  18. 波罗蜜《本草纲目》
  19. 菠《证类本草》
  20. 波《饮膳正要》
  21. 菠《本草求真》
  22. 拨粥《保健药膳》
  23. 菠《本经逢原》
  24. 拨云丸《明目至宝》
  25. 菠（菠菜）《食疗本草》
  26. 拨云退翳丸《医方论》
  27. 菠菜《本草纲目》
  28. 拨云散治风毒，眼目昏暗，翳膜遮障。《博济方》
  29. 菠菜《药笼小品》
  30. 拨云散《扁鹊心书》
  31. 菠菜《食物疗法》


电旋旋旋旋光性眼炎_《百病自测》_中医诊治_【岐黄之术】

电旋旋旋旋光性眼炎
在线购买《百病自测》正版书籍

电旋旋旋旋光性眼炎

  • 上一页
  • 目录
  • 相关
  • 下一页

这是一种电弧伤害性眼病，多是由于未戴防护眼镜的电焊工作者，长时间的遭受紫外线照射而成结膜及角膜上皮的损伤。

当电焊工或者围观的人，双眼受到很强的紫外线照射后，很快出现目眩，并骤然看不见东西的感觉，一般在双眼伤后的４～８小时渐渐出现羞明，流泪，刺痛，灼热，及异物感等症状，再重时，眼睑难睁，强睁开则热泪如泉涌。眼睑皮肤潮红，结膜充血，角膜有弥漫性点状上皮剥脱，一般在短时间即可恢复正常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玻璃体混浊
  • 当前页：电旋旋旋旋光性眼炎
  • 下一页：外耳道炎、疖肿
<<< 返回本书目录
  1. 电旋旋旋旋光性眼炎《中医眼科学》
  2. 电泳技术的应用《临床生物化学》
  3. 电旋旋旋旋光性眼炎《百病自测》
  4. 电针操作方法《中医刺灸》
  5. 电旋光性眼炎的急救《现代院外急救手册》
  6. 电针的选穴《中医刺灸》
  7. 电兴奋疗法《理疗学》
  8. 电针疗法《中医刺灸》
  9. 电睡眠疗法（Electric Sleep therapy）《理疗学》
  10. 电针疗法注意事项《中医刺灸》
  11. 电生理异常【疾病症状】
  12. 电针器的选择《中医刺灸》
  13. 电生理检查（electrophysiological examination）《神经病学》
  14. 电针适应范围《中医刺灸》
  15. 电烧伤【疾病大全】
  16. 电诊断(Electrodiagnosis)《理疗学》
  17. 电气治病《对山医话》
  18. 电制膏【方剂大全】
  19. 电离辐射生物学效应《核、化学武器损伤》
  20. 电灼伤【疾病大全】
  21. 电离辐射对细胞的作用《核、化学武器损伤》
  22. 电子版序《黄元御医书十一种》
  23. 电离辐射的远期效应《核、化学武器损伤》
  24. 电子版序《伤寒恒论》
  25. 电解质在溶液中的离解《医用化学》
  26. 电子版序《医理真传》
  27. 电解质溶液《医用化学》
  28. 电子计算机在医院药学管理中的应用《医院药学》
  29. 电极电位的应用《医用化学》
  30. 电子显微镜免疫细胞化学技术概述《实用免疫细胞与核酸》
  1. 电旋旋旋旋光性眼炎《百病自测》
  2. 电旋光性眼炎的急救《现代院外急救手册》
  3. 电旋旋旋旋光性眼炎《中医眼科学》
  4. 电兴奋疗法《理疗学》
  5. 电旋旋旋旋光性眼炎速效二例《三十年临证经验集》
  6. 电位法测定溶液的PH值《医用化学》
  7. 电压门控通道《生理学》
  8. 电睡眠疗法《理疗学》
  9. 电泳分类法《动脉粥样硬化》
  10. 电生理学试验《默克家庭诊疗手册》
  11. 电泳分析《实用免疫细胞与核酸》
  12. 电生理检查《神经病学》
  13. 电泳分析常用方法《临床生物化学》
  14. 电热灸《中医词典》
  15. 电泳技术的基本原理和分类《临床生物化学》
  16. 电气治病《对山医话》
  17. 电泳技术的应用《临床生物化学》
  18. 电疗法《康复医学》
  19. 电针《中医名词词典》
  20. 电离辐射生物学效应《核、化学武器损伤》
  21. 电针操作方法《中医刺灸》
  22. 电离辐射对营养素代谢的影响《临床营养学》
  23. 电针的选穴《中医刺灸》
  24. 电离辐射的远期效应《核、化学武器损伤》
  25. 电针机《中医词典》
  26. 电离辐射《预防医学》
  27. 电针疗法《中医刺灸》
  28. 电灸器《中医词典》
  29. 电针疗法《中医词典》
  30. 电镜水平的免疫金染色法《实用免疫细胞与核酸》
  31. 电针疗法注意事项《中医刺灸》


外耳道炎、疖肿_《百病自测》_中医诊治_【岐黄之术】

外耳道炎、疖肿
在线购买《百病自测》正版书籍

外耳道炎、疖肿

  • 上一页
  • 目录
  • 相关
  • 下一页

外耳道炎为外耳道皮肤及皮下组织的炎症；外耳道疖肿是毛囊和皮下脂腺的化脓性感染。

外耳道炎常常是由于人为造成的，如经常挖耳朵的人，不注意或操作不当，损伤了耳道皮肤而继发感染的，其最早期的症状就是耳部剧痛，每当咀嚼、打呵欠、牵拉耳廓或按压耳屏时，疼痛加剧，痛连腮部和头部，由于疼痛和外耳道红肿，可暂时出现听力障碍，同时耳部周围淋巴结肿大，有触压痛。外耳道炎，外耳道疖肿一般不引起全身性症状，但若炎症偏重，或抵抗力较弱者，则也会出现发热，头痛加重，口苦咽干，小便短赤，大便秘结等全身中毒症状。细看耳道局部时，外耳道红肿，不让摸触。表面有少许分泌物或有痂皮形成，而疖肿时则局部隆起，呈半球形隆起、肿胀，顶端可有黄白色脓点。若有破溃时，有脓血性分泌物流出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：电旋旋旋旋光性眼炎
  • 当前页：外耳道炎、疖肿
  • 下一页：急性中耳炎
<<< 返回本书目录
  1. 外耳道炎、疖肿《百病自测》
  2. 外耳道炎和疖《中西医结合耳鼻喉科》
  3. 外耳道炎【疾病大全】
  4. 外耳道炎及疖《耳鼻咽喉外科学》
  5. 外耳道癣【疾病症状】
  6. 外耳道异物《家庭医学百科-自救互救篇》
  7. 外耳道狭窄与闭锁《临床激光治疗学》
  8. 外耳道异物《中西医结合耳鼻喉科》
  9. 外耳道狭窄【疾病症状】
  10. 外耳道异物【疾病大全】
  11. 外耳道外生骨疣《临床激光治疗学》
  12. 外耳道异物（foreign body in external auditory meatus）《耳鼻咽喉外科学》
  13. 外耳道疼痛【疾病症状】
  14. 外耳道异物的急救《现代院外急救手册》
  15. 外耳道乳头状瘤【疾病大全】
  16. 外耳道真菌病【疾病大全】
  17. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  18. 外耳道真菌病（otomycosis externa）《耳鼻咽喉外科学》
  19. 外耳道乳头状瘤《临床激光治疗学》
  20. 外耳耵聍腺瘤《临床激光治疗学》
  21. 外耳道疖肿【疾病大全】
  22. 外耳恶性黑瘤《临床激光治疗学》
  23. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  24. 外耳疾病《默克家庭诊疗手册》
  25. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  26. 外耳囊肿《临床激光治疗学》
  27. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  28. 外耳色素痣《临床激光治疗学》
  29. 外耳道胆脂瘤《临床激光治疗学》
  30. 外耳湿疹【疾病大全】
  1. 外耳道炎、疖肿《百病自测》
  2. 外耳道炎《中西医结合耳鼻喉科》
  3. 外耳道炎及疖《耳鼻咽喉外科学》
  4. 外耳道炎《默克家庭诊疗手册》
  5. 外耳道异物《家庭医学百科-自救互救篇》
  6. 外耳道狭窄与闭锁《临床激光治疗学》
  7. 外耳道异物《中西医结合耳鼻喉科》
  8. 外耳道外生骨疣《临床激光治疗学》
  9. 外耳道异物《耳鼻咽喉外科学》
  10. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  11. 外耳道异物的急救《现代院外急救手册》
  12. 外耳道乳头状瘤《临床激光治疗学》
  13. 外耳道真菌病《耳鼻咽喉外科学》
  14. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  15. 外耳道阻塞《默克家庭诊疗手册》
  16. 外耳道疖《中西医结合耳鼻喉科》
  17. 外耳耵聍腺瘤《临床激光治疗学》
  18. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  19. 外耳恶性黑瘤《临床激光治疗学》
  20. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  21. 外耳疾病《默克家庭诊疗手册》
  22. 外耳道胆脂瘤《临床激光治疗学》
  23. 外耳囊肿《临床激光治疗学》
  24. 外耳道《人体解剖学》
  25. 外耳色素痣《临床激光治疗学》
  26. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  27. 外耳湿疹《默克家庭诊疗手册》
  28. 外耳《耳鼻咽喉外科学》
  29. 外耳纤维瘤《临床激光治疗学》
  30. 外耳《人体解剖学》
  31. 外耳血管瘤《临床激光治疗学》


急性中耳炎_《百病自测》_中医诊治_【岐黄之术】

急性中耳炎
在线购买《百病自测》正版书籍

急性中耳炎

  • 上一页
  • 目录
  • 相关
  • 下一页

急性中耳炎是中耳腔的急性炎症，由于病因和病程不同，可分为急性非化脓性中耳炎和急性化脓性中耳炎两种。

１．急性非化脓性中耳炎

首发症状为耳部疼痛，耳内有种阻塞感，或压迫感。有时全身出现微热，头痛，鼻塞流涕，咽喉疼痛等症状。细看耳部时，会发现耳膜轻度内陷，边缘血管呈放射状扩张，鼓膜呈淡红色，失去了正常的光泽。若鼓室内有很多分泌物时，鼓膜可向外突，听力减低，或因传导而耳聋。一般经过治疗而很快会恢复，但也有转为化脓性中耳炎。

２．急性化脓性中耳炎

这种中耳炎，耳深部锐痛，逐渐加重为跳痛或钻痛，当打喷嚏、呵欠时，疼痛更加重，疼痛可连及头部，听力下降。

局部可见鼓膜标志完全消失，呈暗红色，鼓膜外突，若已有穿孔时，脓汁自穿孔处外流，并在外耳道有脓性分泌物。

急性化脓性中耳炎一般多伴有全身症状，如发热、头痛、口苦、咽干、饮食减低，小便短赤，大便干等症状。

上述两种急性中耳炎，均可使听力下降，以致遗留耳膜穿孔的后遗症，或慢性反复发作，所以尽量在非化脓期得到彻底治疗，避免其后患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外耳道炎、疖肿
  • 当前页：急性中耳炎
  • 下一页：沙眼
<<< 返回本书目录
  1. 急性中耳炎《百病自测》
  2. 急性子【中药大全】
  3. 急性中毒性脑炎【疾病大全】
  4. 急性子宫内膜炎【疾病大全】
  5. 急性中毒的急救原则与技术《现代院外急救手册》
  6. 急性子洗剂【方剂大全】
  7. 急性中毒病历《病历书写规范》
  8. 急性纵隔炎【疾病大全】
  9. 急性中毒《急诊医学》
  10. 急性左侧心力衰竭【疾病大全】
  11. 急性脂肪皮肤硬化症【疾病大全】
  12. 急欲乳《张氏医通》
  13. 急性支气管炎《家庭医学百科-医疗康复篇》
  14. 急欲乳不能食《小儿药证直诀》
  15. 急性早幼粒细胞白血病【疾病大全】
  16. 急诊的输血问题《急诊医学》
  17. 急性杂合性白血病【疾病大全】
  18. 急诊心律失常的诊治《急诊医学》
  19. 急性右侧心力衰竭【疾病大全】
  20. 急诊医学概论《急诊医学》
  21. 急性硬脑膜下血肿【疾病大全】
  22. 急证急攻《温疫论》
  23. 急性硬脑膜外血肿【疾病大全】
  24. 急症之疗治《儿科要略》
  25. 急性应激反应【疾病大全】
  26. 急支糖浆【方剂大全】
  27. 急性阴道感染【疾病症状】
  28. 急治法《石室秘录》
  29. 急性意识障碍acute disturbance of consicousness《神经精神疾病诊断学》
  30. 急治门《奇方类编》
  1. 急性中耳炎《百病自测》
  2. 急性中毒的诊疗原则《急诊医学》
  3. 急性子《得配本草》
  4. 急性中毒的急救原则与技术《现代院外急救手册》
  5. 急性子《本草便读》
  6. 急性中毒病历《病历书写规范》
  7. 急性左心衰竭《急诊医学》
  8. 急性中毒《急诊医学》
  9. 急性作用《预防医学》
  10. 急性智齿冠周炎和急性牙髓炎，尖周炎的鉴别《口腔科学》
  11. 急欲乳《张氏医通》
  12. 急性支气管炎《家庭医学百科-医疗康复篇》
  13. 急欲乳不能食《小儿药证直诀》
  14. 急性再生障碍性贫血（急性再障）《急诊医学》
  15. 急躁《医林改错》
  16. 急性右心衰竭《急诊医学》
  17. 急则治标《中医词典》
  18. 急性右心衰竭《急诊医学》
  19. 急则治标，缓则治本《中医名词词典》
  20. 急性右心衰竭《急诊医学》
  21. 急者缓之《中医名词词典》
  22. 急性应激障碍《默克家庭诊疗手册》
  23. 急者缓之《中医词典》
  24. 急性意识障碍《神经精神疾病诊断学》
  25. 急诊《家庭医学百科-家庭护理篇》
  26. 急性胰腺炎的急救《现代院外急救手册》
  27. 急诊处理《急诊医学》
  28. 急性胰腺炎《普通外科学》
  29. 急诊的输血问题《急诊医学》
  30. 急性胰腺炎《消化病学》
  31. 急诊时需输血治疗的几种主要病症《急诊医学》


沙眼_《百病自测》_中医诊治_【岐黄之术】

沙眼
在线购买《百病自测》正版书籍

沙眼

  • 上一页
  • 目录
  • 相关
  • 下一页

沙眼是一种由沙眼衣原体所引起的慢性传染性眼病，患沙眼的人相当多，在农村和偏远山区，沙眼的传播更广，严重影响人们的身体健康。

沙眼主要侵犯睑结膜。在疾病初起时无明显自觉症状，或稍有眼部不适，或有眼干涩的感觉，随着病情发展，逐渐出现眼皮重坠、沙涩、羞明、流泪、眼眵增多、视力疲劳或视物昏蒙等症状。

如果将眼睑外翻细看时，在上睑结膜的睑板上缘和上穹窿部结膜发生病变，局部早期为充血，睑结膜不同程度失去其固有的透明性，逐渐变得混浊、肥厚；同时在睑板缘上看到针头大小的乳头肥大或圆形、椭圆形、大小不等排列不整、密集的滤泡；严重的病人则睑板肿硬，颗粒成片，粗糙不平，红赤显著，视力下降。病变后期，乳头和滤泡渐渐破溃，吸收，出现细小的白色线状或网状疤痕。

沙眼衣原体的传染力很强，易于扩大传播，尤其是家族之中，集体宿舍和人群密集的生活区更易传播，所以感到眼部不适，有涩痛感等轻微症状就作检查，早期得到治疗会很快治愈，同时也可避免传染给别人，这时早期预防很重要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性中耳炎
  • 当前页：沙眼
  • 下一页：慢性泪囊炎
<<< 返回本书目录
  1. 沙眼【疾病大全】
  2. 沙眼的病因、诊断《中医眼科学》
  3. 沙眼《中医眼科学》
  4. 沙眼衣原体《医学微生物学》
  5. 沙眼《百病自测》
  6. 沙眼衣原体肺炎【疾病大全】
  7. 沙旋复花【中药大全】
  8. 沙叶铁线莲【中药大全】
  9. 沙糖木【中药大全】
  10. 沙苑蒺藜《药笼小品》
  11. 沙糖黄连膏【方剂大全】
  12. 沙苑子【中药大全】
  13. 沙糖根【中药大全】
  14. 沙枣【中药大全】
  15. 沙糖《本草纲目》图文版
  16. 沙枣花【中药大全】
  17. 沙糖《证类本草》
  18. 沙枣胶【中药大全】
  19. 沙糖《本草纲目》完整版
  20. 沙枣树皮【中药大全】
  21. 沙塘木【中药大全】
  22. 砂《本草纲目》完整版
  23. 沙棠果《本草纲目》完整版
  24. 砂《本草乘雅半偈》
  25. 沙松果【中药大全】
  26. 砂《本草图经》
  27. 沙虱毒方《外台秘要》
  28. 砂《本草易读》
  29. 沙虱《千金翼方》
  30. 砂《本草择要纲目》
  1. 沙眼《百病自测》
  2. 沙眼《默克家庭诊疗手册》
  3. 沙眼《中医眼科学》
  4. 沙菀蒺藜《药性切用》
  5. 沙眼《眼科学》
  6. 沙菀蒺藜《本草撮要》
  7. 沙眼的病因、诊断《中医眼科学》
  8. 沙菀蒺藜《顾松园医镜》
  9. 沙眼衣原体《医学微生物学》
  10. 沙图穆苏《中医词典》
  11. 沙鱼《饮膳正要》
  12. 沙糖〈寒〉《食疗本草》
  13. 沙蜮《中医词典》
  14. 沙糖《得配本草》
  15. 沙苑《本草便读》
  16. 沙糖《本经逢原》
  17. 沙苑蒺藜《药笼小品》
  18. 沙糖《本草求真》
  19. 沙苑蒺藜《本经逢原》
  20. 沙糖《证类本草》
  21. 沙苑蒺藜《本草从新》
  22. 沙糖《冯氏锦囊秘录》
  23. 沙苑蒺藜《得配本草》
  24. 沙糖《本草衍义》
  25. 沙苑蒺藜《中药学》
  26. 沙糖《新修本草》
  27. 沙苑蒺藜《本草分经》
  28. 沙糖《饮膳正要》
  29. 沙苑蒺藜《本草害利》
  30. 沙糖《千金翼方》
  31. 沙苑子《中药炮制》


慢性泪囊炎_《百病自测》_中医诊治_【岐黄之术】

慢性泪囊炎
在线购买《百病自测》正版书籍

慢性泪囊炎

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性泪囊炎是常见的泪道疾病，由于鼻泪管阻塞，泪液潴留在泪囊内，结膜囊的细菌进入泪囊，致使泪囊粘膜形成慢性炎症，产生很多粘液和脓性分泌物。所以病在早期就有自觉溢泪，流出泪液呈胶粘脓状。如果用手挤压泪囊区，有脓性或粘液脓性分泌物自泪点溢出。泪囊内若多量脓液积存时，出现泪囊部膨胀，在相应的部位出现轻度隆起。待分泌的粘液、脓液被挤出去或者排出之后，局部又可以炎症消退、肿胀减轻、症状稍有好转，或暂时性治愈。当泪囊内分泌物积存增多时，又会重复出现以往流泪、溢脓的症状，久而不愈。如果身体抵抗力降低，或又有毒力强的细菌侵入时，则泪囊粘膜受到炎症的侵袭，炎症会出现扩散，使整个泪囊周围组织发生急性感染，这时泪囊区红肿、痛加重、不敢碰按、分泌出多量脓液，需积极的治疗。经过处理之后泪囊炎又可转为慢性。疾病的存在与发展主要原因为泪道是否通畅，只要有泪道阻塞，则慢性炎症依然存在，所以发现有流泪溢脓情况时及时去专科诊治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙眼
  • 当前页：慢性泪囊炎
  • 下一页：急性传染性结膜炎
<<< 返回本书目录
  1. 慢性泪囊炎【疾病大全】
  2. 慢性泪腺炎【疾病大全】
  3. 慢性泪囊炎《西医眼科学》
  4. 慢性粒细胞白血病（Chronic Myelogenous Leukemia）《血液病学》
  5. 慢性泪囊炎《家庭医学百科-医疗康复篇》
  6. 慢性粒细胞性白血病《赵绍琴临证验案精选》
  7. 慢性泪囊炎《百病自测》
  8. 慢性粒细胞性白血病【疾病大全】
  9. 慢性劳损性腰背痛【疾病大全】
  10. 慢性淋巴结炎【疾病大全】
  11. 慢性劳损性颈背部筋膜纤维织炎【疾病大全】
  12. 慢性淋巴细胞白血病【疾病大全】
  13. 慢性阑尾炎【疾病大全】
  14. 慢性淋巴细胞白血病（ Chronic Lymphocytic Leukemia）《血液病学》
  15. 慢性阑尾炎《普通外科学》
  16. 慢性淋巴细胞性白血病【疾病大全】
  17. 慢性溃疡性结肠炎【疾病大全】
  18. 慢性淋巴细胞性甲状腺炎【疾病大全】
  19. 慢性溃疡性非肉芽肿性空肠回肠炎【疾病大全】
  20. 慢性淋巴细胞性甲状腺炎（Chronic Lymphocytic Thyroiditis)《内分泌学》
  21. 慢性溃疡【中药主治】
  22. 慢性面容【疾病症状】
  23. 慢性溃疡【疾病症状】
  24. 慢性黏膜皮肤念珠菌病【疾病大全】
  25. 慢性咳嗽【疾病大全】
  26. 慢性脓胸《胸外科学》
  27. 慢性咳嗽【疾病症状】
  28. 慢性脓胸【疾病大全】
  29. 慢性卡他性结膜炎【疾病大全】
  30. 慢性膀胱炎【疾病大全】
  1. 慢性泪囊炎《百病自测》
  2. 慢性泪囊炎《家庭医学百科-医疗康复篇》
  3. 慢性泪囊炎《眼科学》
  4. 慢性阑尾炎《普通外科学》
  5. 慢性粒细胞白血病《血液病学》
  6. 慢性卡他性结膜炎《眼科学》
  7. 慢性粒细胞性白血病《赵绍琴临证验案精选》
  8. 慢性进行性舞蹈病《病理学》
  9. 慢性淋巴细胞白血病《默克家庭诊疗手册》
  10. 慢性进行性舞蹈病《默克家庭诊疗手册》
  11. 慢性淋巴细胞白血病《血液病学》
  12. 慢性尖周炎《口腔科学》
  13. 慢性淋巴细胞性甲状腺炎《内分泌学》
  14. 慢性假性肠梗阻《胃肠动力检查手册》
  15. 慢性脑膜炎《默克家庭诊疗手册》
  16. 慢性疾病对儿童的心理冲击《医学心理学》
  17. 慢性脓胸《胸外科学》
  18. 慢性化脓性中耳炎《耳鼻咽喉外科学》
  19. 慢性盆腔炎《百病自测》
  20. 慢性化脓性中耳炎《中西医结合耳鼻喉科》
  21. 慢性盆腔炎《赵绍琴临证验案精选》
  22. 慢性化脓性骨髓炎《骨科学》
  23. 慢性盆腔炎《气功外气疗法》
  24. 慢性化脓性鼻窦炎《耳鼻咽喉外科学》
  25. 慢性盆腔炎《妇产科学》
  26. 慢性呼吸衰竭《呼吸病学》
  27. 慢性皮肤放射损伤《核、化学武器损伤》
  28. 慢性喉炎、瘜肉《范中林六经辨证医案》
  29. 慢性皮肤放射损伤的治疗《核、化学武器损伤》
  30. 慢性喉炎《耳鼻咽喉外科学》
  31. 慢性前列腺炎《家庭医学百科-医疗康复篇》


急性传染性结膜炎_《百病自测》_中医诊治_【岐黄之术】

急性传染性结膜炎
在线购买《百病自测》正版书籍

急性传染性结膜炎

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是发病急剧的传染性眼病。以急性结膜炎为主要特征，因其广泛流行，故又称“红眼病”。由于病因不同，其病理过程也有差别。

一般有以下几种情况：

①急性结膜尖。病初起时赤痛，痒涩交作，灼热羞明。继则眼眵胶结或呈脓样，重症时眼睑肿胀，不易开闭。结膜上充血或有出血点或出血斑，常是一眼患病，继而双眼患病，３～４天病情达高潮，２周左右时间治愈。

②假膜性结膜炎。起病较急，眼睑红肿，眼眵胶粘脓样，流淡红色泪液，结膜充血，肿胀明显，睑结膜表面附有灰白色或乳白色膜样组织，易擦掉，同时伴有咳嗽，流鼻涕，烦躁不安，大便秘结，小便短赤。

③流行性结膜、角膜炎。多由病毒感染所致，发病急剧，一发病即泪多眵少，眼睑部刺痛，羞明，异物感，结膜充血，水肿，耳后淋巴结肿大，有压痛。一般１～２周后结膜充血，水肿减轻，但在角膜处出现细小云翳，同时眼部刺激症状加剧，影响视力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性泪囊炎
  • 当前页：急性传染性结膜炎
  • 下一页：泡性结膜炎、角膜炎
<<< 返回本书目录
  1. 急性传染性结膜炎《百病自测》
  2. 急性单纯疱疹病毒性脑炎【疾病大全】
  3. 急性传染病的潜伏期、隔离期、观察期《传染病》
  4. 急性单纯外伤性腰腿痛【疾病大全】
  5. 急性出血性结膜炎【疾病大全】
  6. 急性单纯性阑尾炎临床路径（2009版）《病种临床路径》
  7. 急性出血性疾病《急诊医学》
  8. 急性单纯性胃炎《消化病学》
  9. 急性出血性坏死性小肠炎【疾病大全】
  10. 急性单纯性胃炎【疾病大全】
  11. 急性出血性坏死性肠炎【疾病大全】
  12. 急性单纯性咽炎【疾病大全】
  13. 急性出血性坏死性肠炎《百病自测》
  14. 急性胆道病《急诊医学》
  15. 急性出血坏死型胰腺炎【疾病大全】
  16. 急性胆道蛔虫症的急救《现代院外急救手册》
  17. 急性肠炎【中药主治】
  18. 急性胆囊炎【疾病大全】
  19. 急性肠系膜上静脉血栓形成【疾病大全】
  20. 急性胆源性胰腺炎【疾病大全】
  21. 急性肠系膜上动脉栓塞或血栓形成【疾病大全】
  22. 急性动脉栓塞《急诊医学》
  23. 急性肠系膜上动脉梗死【疾病大全】
  24. 急性动脉栓塞【疾病大全】
  25. 急性肠系膜淋巴结炎【疾病大全】
  26. 急性放射病的临床表现及其病理基础《核、化学武器损伤》
  27. 急性肠胃炎【中药主治】
  28. 急性放射病概述《核、化学武器损伤》
  29. 急性肠扭转【疾病症状】
  30. 急性放射病药物预防《核、化学武器损伤》
  1. 急性传染性结膜炎《百病自测》
  2. 急性传染病和寄生虫病的防治《中国医学通史》
  3. 急性单纯性胃炎《消化病学》
  4. 急性传染病的潜伏期、隔离期、观察期《传染病》
  5. 急性胆道病《急诊医学》
  6. 急性出血性疾病《急诊医学》
  7. 急性胆道蛔虫症的急救《现代院外急救手册》
  8. 急性出血性坏死性肠炎《百病自测》
  9. 急性胆囊炎《默克家庭诊疗手册》
  10. 急性肠梗阻《中医词典》
  11. 急性动脉栓塞《急诊医学》
  12. 急性播散性脑脊髓炎《神经病学》
  13. 急性动物实验中常用的手术方法《实验动物科学》
  14. 急性播散性脑脊髓炎《病理学》
  15. 急性肺部感染的X线检查与诊断《急诊医学》
  16. 急性病人的心理护理《医学心理学》
  17. 急性肺水肿《急诊医学》
  18. 急性病毒性肝炎《默克家庭诊疗手册》
  19. 急性肺水肿《急诊医学》
  20. 急性扁桃体炎后的急性肾炎《免疫与健康》
  21. 急性肺水肿的X线检查与诊断《急诊医学》
  22. 急性扁桃体炎《耳鼻咽喉外科学》
  23. 急性肺炎《范中林六经辨证医案》
  24. 急性扁桃体炎《自我调养巧治病》
  25. 急性肺原性心脏病《呼吸病学》
  26. 急性扁桃体炎《中西医结合耳鼻喉科》
  27. 急性风湿热《百病自测》
  28. 急性扁桃体炎《手穴手纹诊治》
  29. 急性蜂窝织炎《家庭医学百科-医疗康复篇》
  30. 急性闭角型青光眼《眼科学》
  31. 急性蜂窝织炎《外科学总论》


泡性结膜炎、角膜炎_《百病自测》_中医诊治_【岐黄之术】

泡性结膜炎、角膜炎
在线购买《百病自测》正版书籍

泡性结膜炎、角膜炎

  • 上一页
  • 目录
  • 相关
  • 下一页

泡性结膜炎是指在结膜上出现局部隆起之小泡；泡性角膜炎是指小泡生于角膜边缘，并侵及角膜，病后遗留云翳。

本病一般儿童多发，多发于体弱及营养障碍少年儿童。由于病变部位不同，出现的症状也各异。

①泡性结膜炎。这类病儿症状较轻微，或有异物感，在结膜上有灰白色圆形小泡，可随结膜活动，无压痛。发生部位不定，其大小数目不等。

②泡性角膜结膜炎。小泡常发生于结膜、角膜交界处，病人有涩痛、羞明、流泪等症状，小泡周围红肿明显。

③泡性角膜炎。发病后很快出现沙涩刺痛，羞明、流泪、眼睑难开，有眼睑刺激样症状。角膜上可见一个或数个圆形灰白色颗粒状突起的星点。轻者可自溃，吸收愈合；重者小泡多从角膜边缘开始，边溃边愈合，逐渐向角膜中央匐行浸润，其后端则有血管成束随行，故又称“束状角膜炎”。病情往往反复发作，时轻时重，星点所经过部位，愈后遗留下带状云翳，影响视力。

泡性结膜炎、角膜炎，与营养状态和病人的体质有密切关系，泡性结膜炎、角膜炎是一种信号，标明患病者的体质衰弱，所以为预防本病的发生，应努力增强体质，改善机体营养状态。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性传染性结膜炎
  • 当前页：泡性结膜炎、角膜炎
  • 下一页：化脓性角膜炎
<<< 返回本书目录
  1. 泡性结膜炎、角膜炎《百病自测》
  2. 泡性眼炎【疾病大全】
  3. 泡性结膜角膜炎《家庭医学百科-医疗康复篇》
  4. 泡样水肿【疾病症状】
  5. 泡性角结膜炎【疾病大全】
  6. 泡银耳《保健药膳》
  7. 泡桐叶【中药大全】
  8. 泡掌筒【中药大全】
  9. 泡桐树皮【中药大全】
  10. 炮弹果【中药大全】
  11. 泡桐木皮【中药大全】
  12. 炮姜《药笼小品》
  13. 泡桐花【中药大全】
  14. 炮姜（图）【中药大全】
  15. 泡桐果【中药大全】
  16. 炮炼法《异授眼科》
  17. 泡桐根【中药大全】
  18. 炮掌果【中药大全】
  19. 泡桐【中药大全】
  20. 炮仗花【中药大全】
  21. 泡泡草【中药大全】
  22. 炮仗筒【中药大全】
  23. 泡囊草根【中药大全】
  24. 炮制辩《侣山堂类辩》
  25. 泡囊草【中药大全】
  26. 炮制的分类方法《中药炮制》
  27. 泡花子【中药大全】
  28. 炮制的起源和发展《中药炮制》
  29. 泡花树【中药大全】
  30. 炮制的意义和目的《中药炮制》
  1. 泡性结膜炎、角膜炎《百病自测》
  2. 泡性结膜角膜炎《家庭医学百科-医疗康复篇》
  3. 泡性眼炎《眼科学》
  4. 泡水《中医词典》
  5. 泡银耳《保健药膳》
  6. 泡舌《中医词典》
  7. 泡状棘球蚴病《病理学》
  8. 泡伤皮肉《奇效简便良方》
  9. 炮《中医名词词典》
  10. 泡络突睛《中医词典》
  11. 炮《中医词典》
  12. 泡服《中医词典》
  13. 炮姜《药笼小品》
  14. 泡（浸泡、渍）《中医名词词典》
  15. 炮姜《本草分经》
  16. 泡《中医词典》
  17. 炮姜《本草分经》
  18. 跑步者膝《默克家庭诊疗手册》
  19. 炮姜《本草分经》
  20. 匏瓠《本草求真》
  21. 炮姜《本草分经》
  22. 脬转不得小便《女科证治准绳》
  23. 炮姜《药性切用》
  24. 脬转不得小便《证治准绳·女科》
  25. 炮炼法《异授眼科》
  26. 脬转《女科指掌》
  27. 炮制《中医名词词典》
  28. 脬转《中医词典》
  29. 炮制《中医词典》
  30. 脬舌《中医词典》
  31. 炮制《医述》


化脓性角膜炎_《百病自测》_中医诊治_【岐黄之术】

化脓性角膜炎
在线购买《百病自测》正版书籍

化脓性角膜炎

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是角膜被损伤后，又继发细菌感染而引起角膜化脓性炎症。

炎症初起即觉眼珠疼痛，头额剧痛，有时彻夜难眠，羞明流泪，眼睑难开，勉强睁开时，则流泪增多，或多粘稠脓性分泌物，视力发生障碍。观看一下眼睑，红肿明显，角膜也有红肿，角膜中央区出现灰白色混浊，中央凹陷，上覆盖薄脂，经１～２天病情较重，凹陷呈进行性扩大，表面覆盖的灰白色凝脂样组织增厚。至此时若没有及时就治，则病情又向深层发展，并向四周伸延，则将波及整个角膜。由于病情进展较快，病人常表现出明显的头痛，剧烈性眼痛，同时伴有发冷发热等全身中毒症状。这种病是眼病中的急重症之一，应进行积极而有效的治疗，否则会影响视力，或造成失明而遗憾终生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泡性结膜炎、角膜炎
  • 当前页：化脓性角膜炎
  • 下一页：耳源性颅内并发病
<<< 返回本书目录
  1. 化脓性角膜炎【疾病大全】
  2. 化脓性颅骨骨髓炎【疾病大全】
  3. 化脓性角膜炎《百病自测》
  4. 化脓性门静脉炎【疾病大全】
  5. 化脓性腱鞘炎【疾病大全】
  6. 化脓性脑膜炎《百病自测》
  7. 化脓性甲沟炎【疾病大全】
  8. 化脓性脑膜炎【疾病大全】
  9. 化脓性汗腺炎【疾病大全】
  10. 化脓性盆腔血栓静脉炎【疾病大全】
  11. 化脓性关节炎【疾病大全】
  12. 化脓性皮肤病《皮肤性病学》
  13. 化脓性关节炎《家庭医学百科-医疗康复篇》
  14. 化脓性葡萄膜炎【疾病大全】
  15. 化脓性关节炎《骨科学》
  16. 化脓性肉芽肿【疾病大全】
  17. 化脓性骨髓炎【疾病大全】
  18. 化脓性腮腺炎【疾病症状】
  19. 化脓性骨髓炎《家庭医学百科-医疗康复篇》
  20. 化脓性食管炎【疾病大全】
  21. 化脓性骨髓炎《骨科学》
  22. 化脓性眼内炎【疾病大全】
  23. 化脓性耳廓软骨膜炎【疾病大全】
  24. 化脓性指头炎【疾病大全】
  25. 化脓性扁桃腺炎《赵绍琴临证验案精选》
  26. 化脓性中耳炎《家庭医学百科-医疗康复篇》
  27. 化脓结痂【疾病症状】
  28. 化脓性中耳炎并发症《中西医结合耳鼻喉科》
  29. 化凝汤【方剂大全】
  30. 化脾积二圣丸【方剂大全】
  1. 化脓性角膜炎《百病自测》
  2. 化脓性关节炎《骨科学》
  3. 化脓性脑膜炎《百病自测》
  4. 化脓性关节炎《家庭医学百科-医疗康复篇》
  5. 化脓性皮肤病《皮肤性病学》
  6. 化脓性关节炎《默克家庭诊疗手册》
  7. 化脓性肉芽肿《默克家庭诊疗手册》
  8. 化脓性骨髓炎和化脓性关节炎《放射诊断学》
  9. 化脓性阴道炎《妇产科学》
  10. 化脓性骨髓炎《骨科学》
  11. 化脓性中耳炎《家庭医学百科-医疗康复篇》
  12. 化脓性骨髓炎《家庭医学百科-医疗康复篇》
  13. 化脓性中耳炎并发症《中西医结合耳鼻喉科》
  14. 化脓性感染《理疗学》
  15. 化痞膏方《急救广生集》
  16. 化脓性扁桃腺炎《赵绍琴临证验案精选》
  17. 化气《中医词典》
  18. 化脓排脓内补十宣散《太平惠民和剂局方》
  19. 化气汤《三因极一病证方论》
  20. 化脓灸《中医词典》
  21. 化气汤《太平惠民和剂局方》
  22. 化面方二首《外台秘要》
  23. 化热《中医名词词典》
  24. 化疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  25. 化热《中医词典》
  26. 化咳止痰平喘药《中药学》
  27. 化肉膏《外科十三方考》
  28. 化金疫《松峰说疫》
  29. 化生《病理学》
  30. 化火《中医词典》
  31. 化生类卵生类等《本草从新》


耳源性颅内并发病_《百病自测》_中医诊治_【岐黄之术】

耳源性颅内并发病
在线购买《百病自测》正版书籍

耳源性颅内并发病

  • 上一页
  • 目录
  • 相关
  • 下一页

耳源性颅内并发病，是慢性化脓性中耳炎的严重并发病。

常见的有耳源性脑膜炎、耳源性脑脓肿、横窦栓塞等。

慢性或急性化脓性中耳炎是一种比较单纯的炎症性疾病，一般经恰当的处理会有所好转的。但如果这种小病处理不好或根本不治，也可引起大祸。如并发颅内化脓性疾病，就可以危及病人的生命。

１．

由耳病引起脑膜炎必先有化脓性中耳炎的症状和体征，如果原来就有耳部流脓等，突然脓汁减少，又出现头痛、项强、呕吐等症状时，就应想到脑膜炎的可能。在病程中出现了高热、剧烈头痛、项强、抽搐、喷射性呃吐、神昏谵语等症状，就基本可以确定为脑膜炎了。当发现中耳炎脓水减少，或有轻度头痛之时，就应及时去医院专科检查，以免病情加重。

２．耳源性脑脓肿

这种脑脓肿的原因在于化脓性中耳炎，也是先有脓汁引流减少，又出现恶寒、高热、头痛、喷射性呕吐等症状，如脑脓肿已经形成，还会出现精神呆滞、持续剧烈性头痛，或有昏睡，表明病情更加危重。

３．横窦栓塞

中耳炎的脓汁进入到颅内，有时引起横窦栓塞，病人表现一会发热，一会寒战，每天下午出现寒战，继而体温上升达４０℃以上，脑及全身中毒症状比较明显。如持续剧烈性头痛，呕吐症状较重。

总之，耳源性颅内并发症均比较严重，应在中耳炎阶段就应积极治疗，完全可以避免脑膜炎、脑脓肿、横窦栓塞等并发症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：化脓性角膜炎
  • 当前页：耳源性颅内并发病
  • 下一页：美尼尔氏病
<<< 返回本书目录
  1. 耳源性颅内并发病《百病自测》
  2. 耳源性脑积水【疾病大全】
  3. 耳源性并发症（otogenic complication）《耳鼻咽喉外科学》
  4. 耳源性脑膜炎【疾病大全】
  5. 耳与脏腑经络的关系《中医刺灸》
  6. 耳源性脑脓肿【疾病大全】
  7. 耳痈门主论《疡医大全》
  8. 耳源性破伤风【疾病症状】
  9. 耳痈《幼科铁镜》
  10. 耳源性眩晕【疾病症状】
  11. 耳硬化症【疾病症状】
  12. 耳杂疗方《外台秘要》
  13. 耳硬化症《中西医结合耳鼻喉科》
  14. 耳针操作程序《中医刺灸》
  15. 耳溢液【疾病症状】
  16. 耳针刺激方法《中医刺灸》
  17. 耳叶排草【中药大全】
  18. 耳针疗法《针灸学》
  19. 耳痒门主论《疡医大全》
  20. 耳针疗法《中医刺灸》
  21. 耳痒【疾病症状】
  22. 耳针适应范围《中医刺灸》
  23. 耳痒《证治准绳·类方》
  24. 耳针注意事项《中医刺灸》
  25. 耳炎散【方剂大全】
  26. 耳真菌病【疾病大全】
  27. 耳蕈、耳痔门主论《疡医大全》
  28. 耳证《景岳全书》
  29. 耳穴减肥《减肥新法与技巧》
  30. 耳证《明医指掌》
  1. 耳源性颅内并发病《百病自测》
  2. 耳源性并发症《耳鼻咽喉外科学》
  3. 耳源性面瘫《中西医结合耳鼻喉科》
  4. 耳与脏腑经络的关系《中医刺灸》
  5. 耳源性面瘫《耳鼻咽喉外科学》
  6. 耳痈门主论《疡医大全》
  7. 耳源性脑膜炎《中西医结合耳鼻喉科》
  8. 耳痈《幼科铁镜》
  9. 耳源性脑膜炎《耳鼻咽喉外科学》
  10. 耳痈《中医词典》
  11. 耳源性脑脓肿《中西医结合耳鼻喉科》
  12. 耳痈《中医名词词典》
  13. 耳源性脑脓肿《耳鼻咽喉外科学》
  14. 耳硬化症《中西医结合耳鼻喉科》
  15. 耳杂疗方八首《外台秘要》
  16. 耳痒欲死《医法圆通》
  17. 耳胀痛《中医词典》
  18. 耳痒秘方《华佗神方》
  19. 耳针《中医名词词典》
  20. 耳痒门主论《疡医大全》
  21. 耳针操作程序《中医刺灸》
  22. 耳痒门主方《疡医大全》
  23. 耳针常用穴位《中医眼科学》
  24. 耳痒《外科大成》
  25. 耳针刺激方法《中医刺灸》
  26. 耳痒《证治准绳·类方》
  27. 耳针疗法《中医名词词典》
  28. 耳痒《医述》
  29. 耳针疗法《中医刺灸》
  30. 耳痒《中医词典》
  31. 耳针疗法《中医词典》


美尼尔氏病_《百病自测》_中医诊治_【岐黄之术】

美尼尔氏病
在线购买《百病自测》正版书籍

美尼尔氏病

  • 上一页
  • 目录
  • 相关
  • 下一页

美尼尔氏病是一种反复突然发作的旋转性眩晕，耳鸣、耳聋等主要症状同时存在。

本病的主要特征是反复突发性眩晕，并无先兆，可在睡梦中发作惊醒，患者感到天旋地转，伴恶心、呕吐、面色苍白、出冷汗、固定体位不敢动弹，如体位稍有变动则眩晕加重。发作期间出现耳鸣、耳聋症状。每次发作持续几分钟，也有持续数日之间。发作过后症状完全消失。

这种病发病很急，有时由于过于眩晕而跌倒，容易发生外伤，所以凡患过此病的人，都应注意防护。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳源性颅内并发病
  • 当前页：美尼尔氏病
  • 下一页：急性喉炎
<<< 返回本书目录
  1. 美尼尔氏病《自我调养巧治病》
  2. 美尼尔氏综合征《赵绍琴临证验案精选》
  3. 美尼尔氏病《老年百病防治》
  4. 美尼尔氏综合症【疾病大全】
  5. 美尼尔氏病《百病自测》
  6. 美人蕉【中药大全】
  7. 美脉藁本【中药大全】
  8. 美人蕉根【中药大全】
  9. 美丽兔尾草【中药大全】
  10. 美人蕉花【中药大全】
  11. 美丽桐【中药大全】
  12. 美容茶《茶饮保健》
  13. 美丽鳞毛蕨【中药大全】
  14. 美容煎【方剂大全】
  15. 美丽胡枝子花【中药大全】
  16. 美商陆【中药大全】
  17. 美丽胡枝子根【中药大全】
  18. 美商陆叶【中药大全】
  19. 美丽胡枝子【中药大全】
  20. 美商陆子【中药大全】
  21. 美丽风毛菊【中药大全】
  22. 美舌藻【中药大全】
  23. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  24. 美穗草【中药大全】
  25. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  26. 美味牛肝【中药大全】
  27. 美酒酰《药征续编》
  28. 美饮食【方剂主治】
  29. 美花风毛菊【中药大全】
  30. 美洲凌霄【中药大全】
  1. 美尼尔氏病《百病自测》
  2. 美眉《中医词典》
  3. 美尼尔氏病《老年百病防治》
  4. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  5. 美尼尔氏病《自我调养巧治病》
  6. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  7. 美尼尔氏综合征《赵绍琴临证验案精选》
  8. 美酒酰《药征续编》
  9. 美女颤声娇《古代房中秘方》
  10. 美国智力低下协会适应行为量表《医学心理学》
  11. 美沙酮《药理学》
  12. 美国临床心理学训练计划《医学心理学》
  13. 美西律《药理学》
  14. 美骨《中医词典》
  15. 美须《中医词典》
  16. 每周娱乐半天《家庭医学百科·预防保健篇》
  17. 镁《临床营养学》
  18. 每只实验动物所需活动面积《实验动物科学》
  19. 镁代谢《默克家庭诊疗手册》
  20. 每月血支《针灸聚英》
  21. 镁代谢及其异常《临床生物化学》
  22. 每月血支《普济方·针灸》
  23. 镁代谢紊乱《急诊医学》
  24. 每月血忌《针灸聚英》
  25. 镁代谢紊乱《病理生理学》
  26. 每月血忌《古今医统大全》
  27. 镁代谢异常《临床生物化学》
  28. 每月经来二三次《女科秘要》
  29. 镁的代谢《生物化学与分子生物学》
  30. 每月经来二三次《竹林女科证治》
  31. 镁的生理功能《生物化学与分子生物学》


急性喉炎_《百病自测》_中医诊治_【岐黄之术】

急性喉炎
在线购买《百病自测》正版书籍

急性喉炎

  • 上一页
  • 目录
  • 相关
  • 下一页

急性喉炎是喉部的急性感染，可由细菌感染或其他物理因素所致。喉炎发病的早期主要症状是声音嘶哑，感到喉部不适、痒痛或灼热、阵发性咳嗽等症状。随着炎症的加重，这些症状更加明显，检查一下喉部，可见喉粘膜，会厌部充血，声带早期呈淡红色，逐渐变成深红色，或有粘性分泌物附着。

喉及声带充血水肿越重时，则音哑和疼痛也越加重。急性喉炎的全身症状比较轻，有时出现恶寒、发热、或有全身酸痛、乏力等症状。

发生于儿童时期的急性喉炎，则主要表现为呼吸不畅，或有程度不同的呼吸困难，有时只表现出明显的呼吸困难症状。

表现为吸气困难、吸气时间延长而费力，轻者可见胸骨上窝凹陷，重者则锁骨上窝及肋间隙凹陷。有时伴有喘鸣，有时音哑发不出声来。这样的急性喉关最为紧迫，病儿可在短期内窒息，危及生命。所以必须尽早抢救治疗，发现呼吸困难就应去医院诊治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：美尼尔氏病
  • 当前页：急性喉炎
  • 下一页：咽异感症
<<< 返回本书目录
  1. 急性喉炎【疾病大全】
  2. 急性喉炎（acute laryngitis）《耳鼻咽喉外科学》
  3. 急性喉炎《中西医结合耳鼻喉科》
  4. 急性喉阻塞《急诊医学》
  5. 急性喉炎《赵绍琴临证验案精选》
  6. 急性后部多灶性鳞状色素上皮病变【疾病大全】
  7. 急性喉炎《家庭医学百科-医疗康复篇》
  8. 急性呼吸窘迫综合征《默克家庭诊疗手册》
  9. 急性喉炎《家庭医学百科-医疗康复篇》
  10. 急性呼吸窘迫综合征【疾病症状】
  11. 急性喉炎《百病自测》
  12. 急性呼吸窘迫综合征【疾病大全】
  13. 急性虹膜睫状体炎【疾病大全】
  14. 急性呼吸困难【疾病症状】
  15. 急性横贯性脊髓炎【疾病大全】
  16. 急性呼吸衰竭《呼吸病学》
  17. 急性颌下腺炎【疾病大全】
  18. 急性呼吸衰竭【疾病大全】
  19. 急性颌下淋巴结炎《赵绍琴临证验案精选》
  20. 急性呼吸衰竭与成人呼吸窘迫综合征《急诊医学》
  21. 急性颌骨骨髓炎【疾病大全】
  22. 急性化脓性鼻窦炎【疾病大全】
  23. 急性和亚急性硬脑膜下血肿【疾病大全】
  24. 急性化脓性鼻窦炎（acute purulent sinusitis）《耳鼻咽喉外科学》
  25. 急性海绵窦栓塞性静脉炎【疾病大全】
  26. 急性化脓性胆管炎【疾病大全】
  27. 急性骨髓性白血病【疾病大全】
  28. 急性化脓性关节炎【疾病大全】
  29. 急性共同性斜视【疾病大全】
  30. 急性化脓性脊髓炎【疾病大全】
  1. 急性喉炎《百病自测》
  2. 急性喉炎《家庭医学百科-医疗康复篇》
  3. 急性喉炎《赵绍琴临证验案精选》
  4. 急性喉炎《家庭医学百科-医疗康复篇》
  5. 急性喉炎《中西医结合耳鼻喉科》
  6. 急性喉气管支气管炎《默克家庭诊疗手册》
  7. 急性喉炎《耳鼻咽喉外科学》
  8. 急性虹膜睫状体炎《眼科学》
  9. 急性喉阻塞《急诊医学》
  10. 急性横断性脊髓炎《默克家庭诊疗手册》
  11. 急性呼吸窘迫综合征《默克家庭诊疗手册》
  12. 急性颌下淋巴结炎《赵绍琴临证验案精选》
  13. 急性呼吸衰竭《呼吸病学》
  14. 急性梗阻性化脓性胆管炎《百病自测》
  15. 急性呼吸衰竭的诊治《急诊医学》
  16. 急性根尖周围炎《百病自测》
  17. 急性化脓性鼻窦炎《耳鼻咽喉外科学》
  18. 急性感染性心内膜炎　《心脏病学》
  19. 急性化脓性骨髓炎《骨科学》
  20. 急性感染性心内膜炎《病理学》
  21. 急性化脓性颌骨骨髓炎《急诊医学》
  22. 急性感染性腹泻《默克家庭诊疗手册》
  23. 急性化脓性腱鞘炎和脓性滑囊炎《外科学总论》
  24. 急性感染性多发性神经炎《神经病学》
  25. 急性化脓性腱鞘炎和手掌深部间隙感染《外科学总论》
  26. 急性感染 《医学微生物学》
  27. 急性化脓性腮腺炎《口腔科学》
  28. 急性肝细胞损伤的检验指标《临床生物化学》
  29. 急性化脓性中耳炎《中西医结合耳鼻喉科》
  30. 急性腹痛先兆《中医疾病预测》
  31. 急性化脓性中耳炎《耳鼻咽喉外科学》


咽异感症_《百病自测》_中医诊治_【岐黄之术】

咽异感症
在线购买《百病自测》正版书籍

咽异感症

  • 上一页
  • 目录
  • 相关
  • 下一页

咽异感症是咽部异常感觉的征候群，患这种病的人有各种各样的感觉，其主要是咽喉部的梗塞感。有一种咯不出、咽不下的感觉，过去有人称为“梅核气”，“癔病球”，这种认识是不全面的，绝不是单一的神经或精神因素，还有许多咽喉部的疾病存在。如慢性咽炎、咽喉炎、扁桃体炎、鼻窦炎、食道炎、食道憩室，也有食道癌、扁桃体癌、舌癌、喉癌等。在妇女主要表现出性腺机能低下和甲状腺机能低下等。还有一种即是精神因素，有的人受到强烈的精神刺激，如恐惧、惊骇、忧虑、悲伤等，使植物神经中枢下丘脑受到刺激造成植物神经的功能失调，致使咽喉水肿，出现异感症。有时由于功能紊乱引起食道的肌肉痉挛，食道的蠕动功能障碍，出现食后咽部不适或吞咽困难。所以当发生有咽异感症出现时，及时就医，作个检查，无病会自然缓解，有病可以早期治疗，取得好的后果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性喉炎
  • 当前页：咽异感症
  • 下一页：耳鸣
<<< 返回本书目录
  1. 咽异感症【疾病大全】
  2. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  3. 咽异感症【疾病症状】
  4. 咽硬《沈氏女科辑要》
  5. 咽异感症《百病自测》
  6. 咽瘀症（胎症）《冯氏锦囊秘录》
  7. 咽炎、舌炎、龈炎【疾病症状】
  8. 咽中如梗《证治准绳·类方》
  9. 咽炎【中药主治】
  10. 咽中如炙《女科指掌》
  11. 咽炎《自我调养巧治病》
  12. 咽中噎《幼幼新书》
  13. 咽炎《小儿常见病单验方》
  14. 咽中状如梅核或如炙肉《女科百问》
  15. 咽血管畸形【疾病大全】
  16. 咽肿【中药主治】
  17. 咽痛预兆《中医疾病预测》
  18. 胭木【中药大全】
  19. 咽痛门主论《疡医大全》
  20. 胭脂《本草易读》
  21. 咽痛歌《伤寒百证歌》
  22. 胭脂花【中药大全】
  23. 咽痛半年《名师垂教》
  24. 胭脂木【中药大全】
  25. 咽痛【方剂主治】
  26. 烟草【中药大全】
  27. 咽痛【中药主治】
  28. 烟管蓟【中药大全】
  29. 咽痛【疾病症状】
  30. 烟锅草【中药大全】
  1. 咽异感症《百病自测》
  2. 咽痒《医效秘传》
  3. 咽异感症《耳鼻咽喉外科学》
  4. 咽炎《病理学》
  5. 咽硬《沈氏女科辑要》
  6. 咽炎《自我调养巧治病》
  7. 咽瘀症（胎症）《冯氏锦囊秘录》
  8. 咽炎《小儿常见病单验方》
  9. 咽支《人体解剖学》
  10. 咽炎《默克家庭诊疗手册》
  11. 咽中刺塞《儒门事亲》
  12. 咽系《中医词典》
  13. 咽中结核《中医词典》
  14. 咽唾《中医词典》
  15. 咽中结块不通水食危困欲死《回生集》
  16. 咽痛预兆的临床预报意义《中医疾病预测》
  17. 咽中介介如梗状《医学纲目》
  18. 咽痛预兆的理论基础《中医疾病预测》
  19. 咽中如梗《证治准绳·类方》
  20. 咽痛预兆《中医疾病预测》
  21. 咽中如炙《女科指掌》
  22. 咽痛续法《医学纲目》
  23. 咽中如炙肉脔候《诸病源候论》
  24. 咽痛吐泄蜷卧四逆发痒黑陷便血便脓溃烂无痂痘疔坚石《四圣悬枢》
  25. 咽中噎《幼幼新书》
  26. 咽痛吐利证十　少阴十一《伤寒悬解》
  27. 咽中证《女科经纶》
  28. 咽痛失音秘方《华佗神方》
  29. 咽中证《女科经纶》
  30. 咽痛失音《金匮翼》
  31. 咽中炙脔《医述》


耳鸣_《百病自测》_中医诊治_【岐黄之术】

耳鸣
在线购买《百病自测》正版书籍

耳鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

耳鸣是指耳内有异常响动的声音，耳鸣多数情况是耳听力下降的表现，当听力下降到一定程度时便出现耳聋，所以说耳鸣是耳聋的早期信号。耳鸣的原因很多，但并不是所有耳内有响动都是耳鸣。如在安静的环境下，或人体侧卧，将耳部紧贴在枕头上，也能感到体内血液流动声、心跳声等，都是正常生理现象，不是耳鸣，对人体也无不良影响。还有一种所谓生理性耳鸣，多发生于脑力劳动者，由于长时间紧张、劳动、神经衰弱、脑力负担过重引起的耳鸣，这在中老年人比较多见，所以平时应劳逸结合，适当休息，平时可以吃些维生素、安定片、谷维素等药物可以防治这种耳鸣。

有些耳鸣是由于耳道内有耵聍堵塞、耳膜内陷、中耳积液等原因引起的，如果除去这些原因，耳鸣会自行缓解。此外，耳鸣是因为身患感染性疾病，应用链霉素、卡那霉素、新霉素、喹宁等药物也会出现耳鸣，因为这些药物对耳都有毒副作用，所以在用药过程中注意发现耳鸣的情况，再严重时会导致耳聋。早期发现耳鸣，即刻停药，积极进行处理，可以防止耳聋的发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽异感症
  • 当前页：耳鸣
  • 下一页：鼻咽癌
<<< 返回本书目录
  1. 耳鸣【疾病症状】
  2. 耳鸣【中药主治】
  3. 耳鸣《自我调养巧治病》
  4. 耳鸣【方剂主治】
  5. 耳鸣《中西医结合耳鼻喉科》
  6. 耳鸣、耳聋《针灸学》
  7. 耳鸣《证治准绳·杂病》
  8. 耳鸣耳聋《常见中老年疾病防治》
  9. 耳鸣《证治准绳·类方》
  10. 耳鸣耳聋【中药主治】
  11. 耳鸣《针灸资生经》
  12. 耳鸣耳聋【方剂主治】
  13. 耳鸣《张聿青医案》
  14. 耳鸣耳痛耳聋《针灸素难要旨》
  15. 耳鸣《幼幼新书》
  16. 耳鸣方《外台秘要》
  17. 耳鸣《普济方·针灸》
  18. 耳鸣门主论《疡医大全》
  19. 耳鸣《百病自测》
  20. 耳鸣如蝉《明医杂着》
  21. 耳闷【疾病症状】
  22. 耳鸣丸【方剂大全】
  23. 耳门主论《疡医大全》
  24. 耳目《奇效简便良方》
  25. 耳门痈《外科十三方考》
  26. 耳目鼻口舌齿咽喉《幼科释谜》
  27. 耳门穴【头部背面穴位】
  28. 耳目部《神应经》
  29. 耳门《张氏医通》
  30. 耳目聪明【方剂主治】
  1. 耳鸣《百病自测》
  2. 耳鸣《中医名词词典》
  3. 耳鸣《中西医结合耳鼻喉科》
  4. 耳面肥疮《回生集》
  5. 耳鸣《自我调养巧治病》
  6. 耳秘方《华佗神方》
  7. 耳鸣《中医词典》
  8. 耳门主论《疡医大全》
  9. 耳鸣《医学纲目》
  10. 耳门主方《疡医大全》
  11. 耳鸣《幼幼新书》
  12. 耳门痈《外科十三方考》
  13. 耳鸣《医述》
  14. 耳门痈《万氏秘传外科心法》
  15. 耳鸣《证治准绳·幼科》
  16. 耳门痈《中医词典》
  17. 耳鸣《证治准绳·类方》
  18. 耳门前脉《中医词典》
  19. 耳鸣《证治准绳·杂病》
  20. 耳门骨伤《中医词典》
  21. 耳鸣《普济方·针灸》
  22. 耳门《针灸学》
  23. 耳鸣《张聿青医案》
  24. 耳门《养生导引法》
  25. 耳鸣《灵素节注类编》
  26. 耳门《养生导引秘籍》
  27. 耳鸣《针灸资生经》
  28. 耳门《张氏医通》
  29. 耳鸣、耳聋《针灸学》
  30. 耳门《中医词典》
  31. 耳鸣耳聋《常见中老年疾病防治》


鼻咽癌_《百病自测》_中医诊治_【岐黄之术】

鼻咽癌
在线购买《百病自测》正版书籍

鼻咽癌

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻咽癌发病率非常高，多发生在青壮年人，黄种人的发病率是白种人的４～５倍。这种病能够早期发现，而且治疗效果非常满意。但是那些不懂要领的人，不能早期发现，其后果也是可悲的。关于鼻咽癌的早期症状：

①鼻出血。晨起或偶然发现鼻出血，有时是鼻涕带血，或擤鼻涕出血，出血量不一定很多，有时只是有血色，混在鼻涕外面，有时只是有小血丝，总之，只要没有原因的鼻出血，应引起警惕，及时检查，查一下出血的部位，这是鼻咽癌比较早期的信号，及时发现，及时就医。

②颈部肿块。这是鼻咽癌的早期转移部位，但尽管是转移体征，也不是鼻咽癌的早期症状，有的鼻咽癌没有鼻出血，也没有其他症状，唯一症状就是在病侧的乳突尖下，下颌角后出现肿块，即是转移肿大的淋巴结。大小不一，有的小指尖大，有的呈核桃大，但不论大小，质地硬韧，活动性差，不痛。如果发现这类无明显原因的肿块，要特别小心，提高警惕；如果在乳突尖下或下颌角附近发现的肿块，增大很快，又没有消退的趋势，就更应怀疑鼻咽癌，尽快去医院耳鼻喉科作进一步检查。

③耳鸣。人的耳部和鼻部有一条叫耳咽管的相联通道。有时耳咽管吸口发生肿瘤，肿物阻塞了耳咽管，则会发生耳鸣，甚至听力减低，一般多发生在病侧的耳部。病人若出现耳部听力方面的症状，说明癌肿已经比较大，是肿物出现的压迫症状，一定要反复查鼻部出血情况。

④头痛。多是偏头痛，有的早期鼻咽癌的病人出现不明原因的头痛，用一般的药物治疗效果不明显。

鼻咽癌在疾病的早期可能出现上述症状，但不是每个病人都有这类症状，如果发现有１～２次异常，就应及时就诊检查，以求早期发现，早期治疗，其效果是满意的，否则，肿物进一步明显增大，手术并不能完全切除和控制住病情的发展。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳鸣
  • 当前页：鼻咽癌
  • 下一页：急性牙髓炎
<<< 返回本书目录
  1. 鼻咽癌【疾病大全】
  2. 鼻咽癌（carcinoma of nasopharynx）《耳鼻咽喉外科学》
  3. 鼻咽癌《自我调养巧治病》
  4. 鼻咽癌的眼部病变【疾病大全】
  5. 鼻咽癌《家庭医学百科-医疗康复篇》
  6. 鼻咽癌的远处转移【疾病症状】
  7. 鼻咽癌《家庭医学百科-医疗康复篇》
  8. 鼻咽癌先兆《中医疾病预测》
  9. 鼻咽癌《百病自测》
  10. 鼻咽癌与淋巴腺癌《中医之钥》
  11. 鼻血泉涌治验《疫疹一得》
  12. 鼻咽腔狭窄【疾病症状】
  13. 鼻血雷【中药大全】
  14. 鼻咽肉瘤【疾病大全】
  15. 鼻血管瘤【疾病大全】
  16. 鼻咽纤维瘤《临床激光治疗学》
  17. 鼻血管瘤《临床激光治疗学》
  18. 鼻咽血管纤维瘤【疾病大全】
  19. 鼻血草（图）【中药大全】
  20. 鼻咽血管纤维瘤（angiofibroma of naspharynx）《耳鼻咽喉外科学》
  21. 鼻血《灸法秘传》
  22. 鼻咽异物【疾病症状】
  23. 鼻嗅散【方剂大全】
  24. 鼻咽粘连《临床激光治疗学》
  25. 鼻小柱缺损【疾病症状】
  26. 鼻烟（图）【中药大全】
  27. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  28. 鼻炎《自我调养巧治病》
  29. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  30. 鼻炎【中药主治】
  1. 鼻咽癌《百病自测》
  2. 鼻咽癌《家庭医学百科-医疗康复篇》
  3. 鼻咽癌《中西医结合耳鼻喉科》
  4. 鼻咽癌《家庭医学百科-医疗康复篇》
  5. 鼻咽癌《自我调养巧治病》
  6. 鼻咽癌《默克家庭诊疗手册》
  7. 鼻咽癌《耳鼻咽喉外科学》
  8. 鼻雅司《中西医结合耳鼻喉科》
  9. 鼻咽癌、淋巴腺癌的治疗《中医之钥》
  10. 鼻蕈《中医词典》
  11. 鼻咽癌的病因《家庭医学百科-医疗康复篇》
  12. 鼻寻常狼疮《中西医结合耳鼻喉科》
  13. 鼻咽癌先兆《中医疾病预测》
  14. 鼻血神方《急救广生集》
  15. 鼻咽癌与淋巴腺癌《中医之钥》
  16. 鼻血如注《医法圆通》
  17. 鼻咽癌与淋巴腺癌的病因《中医之钥》
  18. 鼻血泉涌治验《疫疹一得》
  19. 鼻咽部《人体解剖学》
  20. 鼻血管瘤《临床激光治疗学》
  21. 鼻咽感染性囊肿《中西医结合耳鼻喉科》
  22. 鼻血吹药方《急救广生集》
  23. 鼻咽检查法《耳鼻咽喉外科学》
  24. 鼻血不止《回生集》
  25. 鼻咽利什曼病《中西医结合耳鼻喉科》
  26. 鼻血不止《奇效简便良方》
  27. 鼻咽纤维瘤《临床激光治疗学》
  28. 鼻血不止《奇效简便良方》
  29. 鼻咽纤维血管瘤《中西医结合耳鼻喉科》
  30. 鼻血不止《急救广生集》
  31. 鼻咽血管纤维瘤《耳鼻咽喉外科学》


急性牙髓炎_《百病自测》_中医诊治_【岐黄之术】

急性牙髓炎
在线购买《百病自测》正版书籍

急性牙髓炎

  • 上一页
  • 目录
  • 相关
  • 下一页

在我们日常生活中，最常见且引起痛苦最严重的牙髓病即是牙髓炎。患牙髓炎时往往痛疼难忍、坐立不安，甚至影响日常生活和工作。

急性牙髓炎的临床特征是疼痛剧烈，其疼痛的特点有以下三个方面。

①自发性阵发性剧痛。即没有外界刺激因素牙齿产生剧烈疼痛，疼痛呈间歇性发作，疼一阵、歇一阵。一般在牙髓炎早期，疼痛发作时间短，间歇时间长；牙髓炎晚期，疼痛发作时间长，间歇时间短，而且疼痛往往夜间发作比白天更加剧烈。

②温度刺激可使疼痛加剧。无论在发作时或间歇期，遇冷、热刺激可引起疼痛，或使疼痛加剧。一般牙髓炎早期对冷刺激更为敏感，而晚期有时对热刺激更为敏感。化脓性牙髓炎若遇热则疼痛难忍，而冷刺激反可使疼痛缓解。因此，患者常含冷水以减轻痛苦。

③疼痛不能定位。牙髓炎疼痛发作时，常常沿三叉神经分布区放射至同侧上、下牙及头、面部。患者分辨不清何为病牙，常常误指。但这种放射痛不会发生在病牙的对侧，必定在病牙的的同侧。

急性牙髓炎包括急性浆液性牙髓炎和急性化脓性牙髓炎。它们分别为牙髓充血发展而来和牙髓组织的化脓性炎症。

如出现以上病痛时应尽早去专科医院检查治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻咽癌
  • 当前页：急性牙髓炎
  • 下一页：急性根尖周围炎
<<< 返回本书目录
  1. 急性牙髓炎《百病自测》
  2. 急性咽部感染《家庭医学百科-医疗康复篇》
  3. 急性血源性骨髓炎【疾病大全】
  4. 急性咽喉炎【中药主治】
  5. 急性血吸虫病《病理学》
  6. 急性咽炎《中西医结合耳鼻喉科》
  7. 急性心力衰竭（Acute HeartFailure）《心脏病学》
  8. 急性咽炎【疾病大全】
  9. 急性心力衰竭【疾病大全】
  10. 急性咽炎（acute pharyngitis）《耳鼻咽喉外科学》
  11. 急性心力衰竭《急诊医学》
  12. 急性炎症《病理学》
  13. 急性心肌梗死【疾病大全】
  14. 急性眼眶蜂窝织炎【疾病大全】
  15. 急性心肌梗死《急诊医学》
  16. 急性腰背部扭伤【疾病大全】
  17. 急性心肌梗塞的急救《现代院外急救手册》
  18. 急性腰扭伤《百病自测》
  19. 急性心肌、心包疾病的影象学检查与诊断《急诊医学》
  20. 急性腰扭伤《自我调养巧治病》
  21. 急性心功能不全【疾病大全】
  22. 急性腰扭伤【疾病大全】
  23. 急性心包炎【疾病大全】
  24. 急性腰扭伤的急救《现代院外急救手册》
  25. 急性心包炎《心脏病学》
  26. 急性一氧化碳中毒（煤气中毒）《家庭医学百科-自救互救篇》
  27. 急性下肢缺血【疾病症状】
  28. 急性胰腺炎《百病自测》
  29. 急性细支气管炎【疾病大全】
  30. 急性胰腺炎《急诊医学》
  1. 急性牙髓炎《百病自测》
  2. 急性牙槽脓肿《急诊医学》
  3. 急性咽部感染《家庭医学百科-医疗康复篇》
  4. 急性血吸虫病《病理学》
  5. 急性咽喉炎《手穴手纹诊治》
  6. 急性心力衰竭的治疗《急诊医学》
  7. 急性咽炎《中西医结合耳鼻喉科》
  8. 急性心力衰竭的病因《急诊医学》
  9. 急性咽炎《耳鼻咽喉外科学》
  10. 急性心力衰竭《心脏病学》
  11. 急性炎症《病理学》
  12. 急性心力衰竭《急诊医学》
  13. 急性炎症的结局《病理学》
  14. 急性心肌梗死的影象学诊断《急诊医学》
  15. 急性炎症的类型《病理学》
  16. 急性心肌梗死《急诊医学》
  17. 急性眼眶蜂窝织炎《急诊医学》
  18. 急性心肌梗塞的急救《现代院外急救手册》
  19. 急性腰扭伤《中医伤科按摩学》
  20. 急性心包炎《心脏病学》
  21. 急性腰扭伤《百病自测》
  22. 急性心包炎《病理学》
  23. 急性腰扭伤《自我调养巧治病》
  24. 急性心包炎《默克家庭诊疗手册》
  25. 急性腰扭伤《骨科学》
  26. 急性心包积液的影象学检查《急诊医学》
  27. 急性腰扭伤的急救《现代院外急救手册》
  28. 急性胁痛先兆《中医疾病预测》
  29. 急性一氧化碳中毒（煤气中毒）《家庭医学百科-自救互救篇》
  30. 急性细支气管炎《病理学》
  31. 急性胰腺炎《急诊医学》


急性根尖周围炎_《百病自测》_中医诊治_【岐黄之术】

急性根尖周围炎
在线购买《百病自测》正版书籍

急性根尖周围炎

  • 上一页
  • 目录
  • 相关
  • 下一页

来自髓腔的损害，经根尖孔引起根尖部牙周组织的炎症叫作根尖周围炎，简称根尖炎。

急性根尖炎分为急性浆液性根尖炎和急性化脓性根尖炎两种。

急性浆液性根尖炎症状是患牙感到不舒服，发木，有浮出感觉。咬合时，患牙首先与对颌的牙齿接触。这种木胀和浮出感觉是由于根尖部牙周膜充血、水肿，使根尖部组织体积膨胀而表现的症状。这时病人若将牙齿咬紧会感到稍微舒服。随着根尖部炎症渗出物逐渐增多，患牙浮出与伸长的感觉也逐渐加重。轻微的叩诊与咀嚼压力便会引起严重的疼痛，病人不敢对咬。这种疼痛的性质是自发性、持续性的，而且一般呈局限性的，不反射到颌上的牙齿，所以患者可以明确地指出患牙。

急性化脓性根尖炎可分为以下几个阶段。

①根尖脓肿。脓液局限在根尖部，临床表现为自发性、持续性跳痛，疼痛较剧，患牙叩、触痛明显，根尖部肿胀不明显，扪压之痛重。

②骨膜下脓肿。自觉疼痛加剧，肿胀也较以前明显，根尖部移行沟变平，晚期可扪及深部波动感。相应面部出现反应性水肿。

③粘膜下脓肿。肿胀和波动感比骨膜下脓肿更明显，但疼痛却比以前轻。

急性牙槽脓肿的患者常伴有全身不适、体温升高等全身症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性牙髓炎
  • 当前页：急性根尖周围炎
  • 下一页：智齿冠周炎
<<< 返回本书目录
  1. 急性根尖周围炎《百病自测》
  2. 急性梗阻性化脓性胆管炎《百病自测》
  3. 急性高原病【疾病大全】
  4. 急性梗阻性化脓性胆管炎【疾病大全】
  5. 急性感染性心内膜炎　（AcuteInfective Endocarditis）《心脏病学》
  6. 急性宫颈炎【疾病症状】
  7. 急性感染性心内膜炎【疾病大全】
  8. 急性宫颈炎【疾病大全】
  9. 急性感染性多发性神经炎（acute infectious polyneuritis）《神经病学》
  10. 急性共同性斜视【疾病大全】
  11. 急性肝炎【中药主治】
  12. 急性骨髓性白血病【疾病大全】
  13. 急性腹型-高脂血症综合征【疾病大全】
  14. 急性海绵窦栓塞性静脉炎【疾病大全】
  15. 急性腹痛【疾病症状】
  16. 急性和亚急性硬脑膜下血肿【疾病大全】
  17. 急性腹膜炎【疾病大全】
  18. 急性颌骨骨髓炎【疾病大全】
  19. 急性腹膜炎《普通外科学》
  20. 急性颌下淋巴结炎《赵绍琴临证验案精选》
  21. 急性腹膜炎《家庭医学百科-医疗康复篇》
  22. 急性颌下腺炎【疾病大全】
  23. 急性腹膜炎《急诊医学》
  24. 急性横贯性脊髓炎【疾病大全】
  25. 急性附件炎【疾病大全】
  26. 急性虹膜睫状体炎【疾病大全】
  27. 急性附睾炎【疾病大全】
  28. 急性喉炎《百病自测》
  29. 急性腐蚀性胃炎【疾病大全】
  30. 急性喉炎《家庭医学百科-医疗康复篇》
  1. 急性根尖周围炎《百病自测》
  2. 急性感染性心内膜炎　《心脏病学》
  3. 急性梗阻性化脓性胆管炎《百病自测》
  4. 急性感染性心内膜炎《病理学》
  5. 急性颌下淋巴结炎《赵绍琴临证验案精选》
  6. 急性感染性腹泻《默克家庭诊疗手册》
  7. 急性横断性脊髓炎《默克家庭诊疗手册》
  8. 急性感染性多发性神经炎《神经病学》
  9. 急性虹膜睫状体炎《眼科学》
  10. 急性感染 《医学微生物学》
  11. 急性喉气管支气管炎《默克家庭诊疗手册》
  12. 急性肝细胞损伤的检验指标《临床生物化学》
  13. 急性喉炎《家庭医学百科-医疗康复篇》
  14. 急性腹痛先兆《中医疾病预测》
  15. 急性喉炎《家庭医学百科-医疗康复篇》
  16. 急性腹膜炎《普通外科学》
  17. 急性喉炎《百病自测》
  18. 急性腹膜炎《家庭医学百科-医疗康复篇》
  19. 急性喉炎《赵绍琴临证验案精选》
  20. 急性附睾炎《泌尿外科学》
  21. 急性喉炎《中西医结合耳鼻喉科》
  22. 急性蜂窝织炎《外科学总论》
  23. 急性喉炎《耳鼻咽喉外科学》
  24. 急性蜂窝织炎《家庭医学百科-医疗康复篇》
  25. 急性喉阻塞《急诊医学》
  26. 急性风湿热《百病自测》
  27. 急性呼吸窘迫综合征《默克家庭诊疗手册》
  28. 急性肺原性心脏病《呼吸病学》
  29. 急性呼吸衰竭《呼吸病学》
  30. 急性肺炎《范中林六经辨证医案》
  31. 急性呼吸衰竭的诊治《急诊医学》


智齿冠周炎_《百病自测》_中医诊治_【岐黄之术】

智齿冠周炎
在线购买《百病自测》正版书籍

智齿冠周炎

  • 上一页
  • 目录
  • 相关
  • 下一页

智齿冠周炎是指阻生智齿牙冠周围软组织的炎症。多发生在１８～３０岁的青壮年，以下颌智齿多见，是一种常见的口腔疾病。下颌智齿冠周炎主要是由于智齿萌出困难。

智齿冠周炎主要表现发病较急，初期只是牙龈疼痛、红肿，全身症状不明显。如果细菌被控制，症状可以消失，否则炎症则发展，牙龈红肿加重，进而出现龈颊沟处红肿、压痛和颊面部充血、水肿。这表明炎症中心已进入颊侧骨膜下，常伴有不同程度的开口困难和吞咽困难。这是由于炎症刺激某些闭口肌和吞咽肌引起暂时性肌肉痉挛所致。同时可扪到颌下淋巴结肿大及压痛。这是淋巴结对细菌扩散的一种防御性炎症反应。同时伴有发烧、全身不适、食欲减退、大便秘结。

如果发病２～３天仍疼痛不止，发烧不退，就是已经化脓，可见冠周软组织红肿高突、压痛、软而有波动。如炎症扩散可形成颊部脓肿，破溃后形成颊瘘。向下颌骨升枝外侧扩散，形成嚼肌下间隙感染或下颌升枝骨髓炎；向下颌骨升枝内侧扩散，可形成扁桃体周围脓肿、咽旁间隙感染或翼下颌间隙感染；向颌下扩散，形成颌下间隙感染。个别病例可向全身扩散形成脓毒败血症。可见，智齿冠周炎防治非常重要，出现症状时应尽早就医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性根尖周围炎
  • 当前页：智齿冠周炎
  • 下一页：荨麻疹
<<< 返回本书目录
  1. 智齿冠周炎【疾病大全】
  2. 智力测验《医学心理学》
  3. 智齿冠周炎《家庭医学百科-医疗康复篇》
  4. 智力低下【疾病大全】
  5. 智齿冠周炎《百病自测》
  6. 智力发育不全《家庭医学百科-医疗康复篇》
  7. 智半汤【方剂大全】
  8. 智力发育迟缓【疾病症状】
  9. 蛭蟾丹《外科传薪集》
  10. 智力减低【疾病症状】
  11. 窒息性气体中毒《预防医学》
  12. 智能迟缓《家庭医学百科-医疗康复篇》
  13. 窒息的急救《现代院外急救手册》
  14. 智能低下mental subnormality《神经精神疾病诊断学》
  15. 窒息【疾病症状】
  16. 智能减退【疾病症状】
  17. 痔血【中药主治】
  18. 智能障碍《医学心理学》
  19. 痔下部如虫啮方《外台秘要》
  20. 智能障碍【疾病症状】
  21. 痔统论《圣济总录》
  22. 智能障碍【疾病大全】
  23. 痔疼痛不可忍《圣济总录》
  24. 智能障碍disorder of intellingence《神经精神疾病诊断学》
  25. 痔门《张氏医通》
  26. 痣《证治准绳·疡医》
  27. 痔论《重订灵兰要览》
  28. 痣门主论《疡医大全》
  29. 痔漏肿痛《儒门事亲》
  30. 痣细胞【疾病症状】
  1. 智齿冠周炎《百病自测》
  2. 智齿冠周炎《家庭医学百科-医疗康复篇》
  3. 智齿冠周炎《口腔科学》
  4. 智斌《中医词典》
  5. 智广《中医词典》
  6. 智《中医词典》
  7. 智力测验《医学心理学》
  8. 蛭食《中医词典》
  9. 智力发育不全《家庭医学百科-医疗康复篇》
  10. 蛭蟾丹《外科传薪集》
  11. 智力衰退的心理学检查报告《医学心理学》
  12. 窒息性气体的分类《预防医学》
  13. 智虑《中医词典》
  14. 窒息的预防控制《预防医学》
  15. 智能迟缓《家庭医学百科-医疗康复篇》
  16. 窒息的现场急救《预防医学》
  17. 智能低下《神经精神疾病诊断学》
  18. 窒息的急救处理《口腔科学》
  19. 智能发育《中医儿科学》
  20. 窒息的急救《现代院外急救手册》
  21. 智能障碍《医学心理学》
  22. 痔有鼠乳方《普济本事方》
  23. 智能障碍《神经精神疾病诊断学》
  24. 痔下部如虫啮方九首《外台秘要》
  25. 智宣《中医词典》
  26. 痔统论《圣济总录》
  27. 智者《中医词典》
  28. 痔疼痛不可忍《圣济总录》
  29. 痣《默克家庭诊疗手册》
  30. 痔秘方《华佗神方》
  31. 痣《医学纲目》


荨麻疹_《百病自测》_中医诊治_【岐黄之术】

荨麻疹
在线购买《百病自测》正版书籍

荨麻疹

  • 上一页
  • 目录
  • 相关
  • 下一页

荨麻疹系多种不同原因所致的一种常见皮肤、粘膜血管反应性疾病，表现为时隐时现的瘙痒性风团。

在我们日常生活中，能引起荨麻疹的原因很多，如食物、药物及感染、疾病等。以前认为大多数荨麻疹是由变态反应引起的，现已知不少寻麻疹并非如此。

根据病程分为急性和慢性荨麻疹，以及特殊类型荨麻疹。

①急性荨麻疹。起病急，先感觉皮肤瘙痒，很快出现风团，呈扁平水肿性隆起损害。为红色、皮色或白色，风团形状不一，呈圆形或不规则形，大小不等，豆粒至手掌大或更大。全身泛发，亦可局限，单个或密集融合成片，持续数分钟或数小时即消失，消退后不留痕迹。但新的风团可不断出现，此起彼伏，一日数次不等。自觉剧痒、灼热，少痛伴有刺痛感。一般经历数天至３周左右逐渐痊愈。

②慢性荨麻疹。风团反复发生，时轻时重，部位不定，有时夜间加重，病情迁延一月以上甚至达数年之久。

③特殊类型荨麻疹。可有很多原因引起的，如血管性水肿、寒冷性荨麻疹等等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：智齿冠周炎
  • 当前页：荨麻疹
  • 下一页：丘疹性荨麻疹
<<< 返回本书目录
  1. 荨麻疹【疾病大全】
  2. 荨麻疹【中药主治】
  3. 荨麻疹《自我调养巧治病》
  4. 荨麻疹【方剂主治】
  5. 荨麻疹《小儿常见病单验方》
  6. 荨麻疹（Urticaria）《皮肤性病学》
  7. 荨麻疹《地震灾后常见病多发病中医药治疗手册》
  8. 荨麻疹（风疹块）《家庭医学百科-医疗康复篇》
  9. 荨麻疹《百病自测》
  10. 荨麻疹和血管性水肿【疾病大全】
  11. 荨麻根【中药大全】
  12. 荨麻疹汤【方剂大全】
  13. 荨麻【中药大全】
  14. 荨麻疹型药疹【疾病大全】
  15. 询者中心疗法《医学心理学》
  16. 荨麻疹性血管炎【疾病大全】
  17. 询溲便《厘正按摩要术》
  18. 荨麻疹与血管性水肿《急诊医学》
  19. 郇膏汤【方剂大全】
  20. 循环生理《急诊医学》
  21. 寻找有效的方法———依靠经典《思考中医》
  22. 循环衰竭【疾病症状】
  23. 寻衣撮空何脏所主《此事难知》
  24. 循环系统《人体解剖学》
  25. 寻衣撮空《证治准绳·幼科》
  26. 循环系统《组织学与胚胎学》
  27. 寻衣撮空《保婴撮要》
  28. 循环系统的X线诊断《放射诊断学》
  29. 寻痛丸【方剂大全】
  30. 循环系统的解剖生理要点《心脏病学》
  1. 荨麻疹《百病自测》
  2. 荨麻疹《默克家庭诊疗手册》
  3. 荨麻疹《小儿常见病单验方》
  4. 荨麻疹《急诊医学》
  5. 荨麻疹《自我调养巧治病》
  6. 荨麻疹《皮肤性病学》
  7. 荨麻疹《地震灾后常见病多发病中医药治疗手册》
  8. 询者中心疗法《医学心理学》
  9. 荨麻疹（风疹块）《家庭医学百科-医疗康复篇》
  10. 询溲便《厘正按摩要术》
  11. 荨麻疹与血管性水肿《急诊医学》
  12. 巡经得度传《中医词典》
  13. 循《中医名词词典》
  14. 巡经传《中医词典》
  15. 循法《中医词典》
  16. 寻找有效的方法———依靠经典《思考中医》
  17. 循环功能——休克《病理生理学》
  18. 寻衣撮空何脏所主《此事难知》
  19. 循环功能障碍《病理生理学》
  20. 寻衣撮空《保婴撮要》
  21. 循环抗凝物《默克家庭诊疗手册》
  22. 寻衣撮空《证治准绳·幼科》
  23. 循环免疫复合物的检测《免疫学和免疫学检验》
  24. 寻穴歌《针灸易学》
  25. 循环器《止园医话》
  26. 寻痛住痛散《救伤秘旨》
  27. 循环系统《病理生理学》
  28. 寻痛丸《救伤秘旨》
  29. 循环系统《人体解剖学》
  30. 寻伤丸《救伤秘旨》
  31. 循环系统《组织学与胚胎学》


丘疹性荨麻疹_《百病自测》_中医诊治_【岐黄之术】

丘疹性荨麻疹
在线购买《百病自测》正版书籍

丘疹性荨麻疹

  • 上一页
  • 目录
  • 相关
  • 下一页

丘疹性荨麻疹是一种过敏性皮肤病，又名急性单纯性痒疹。本病多由跳蚤、螨、蚊等叮咬或与某些食物如鱼、虾、饮料以及消化障碍等有关。春秋多见，好发于儿童，亦有时可见于青年如成人，皮疹开始为突发痒性红色风团，很快风团消退而表现为典型的纺锤形黄豆大至花生米大小而质硬的水肿性红色丘疹，中心可出现水疱。自觉奇痒，尤其以夜间为甚，常因搔抓而继发脓疱疮等化脓感染。皮疹好发于躯干、臀部、腹部、腰背部和四肢，疏散分布。皮疹一般经１～２周消退，遗留色素沉着，但可反复发作，可见成批皮疹不断发生与消退，新旧皮疹同时存在。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荨麻疹
  • 当前页：丘疹性荨麻疹
  • 下一页：多形红斑
<<< 返回本书目录
  1. 丘疹性荨麻疹【疾病大全】
  2. 丘疹性荨麻疹（papular urticaria）《皮肤性病学》
  3. 丘疹性荨麻疹《家庭医学百科-医疗康复篇》
  4. 丘疹紫癜性手套和短袜样综合征【疾病大全】
  5. 丘疹性荨麻疹《急诊医学》
  6. 秋冬治法《石室秘录》
  7. 丘疹性荨麻疹《百病自测》
  8. 秋分酉上五之气《儒门事亲》
  9. 丘疹性血管增生【疾病大全】
  10. 秋枫【中药大全】
  11. 丘疹性痤疮【疾病症状】
  12. 秋枫木【中药大全】
  13. 丘疹坏死性结核疹【疾病大全】
  14. 秋感温燥凉解宜《三十年临证经验集》
  15. 丘疹【疾病症状】
  16. 秋感温燥凉解宜《邹孟城三十年临证经验集》
  17. 丘真人呼吸歌《陆地仙经》
  18. 秋海棠【中药大全】
  19. 丘墟穴【下肢外侧穴位】
  20. 秋海棠根【中药大全】
  21. 丘太守令侄筋痿（有发明）《孙文垣医案》
  22. 秋海棠果【中药大全】
  23. 丘脑下部损伤【疾病大全】
  24. 秋海棠花【中药大全】
  25. 丘脑下部损害【疾病症状】
  26. 秋海棠茎叶【中药大全】
  27. 丘脑出血【疾病症状】
  28. 秋季的饮食构成《老年食养食疗》
  29. 琼珠散【方剂大全】
  30. 秋季疾病的饮食防治《老年食养食疗》
  1. 丘疹性荨麻疹《百病自测》
  2. 丘疹性荨麻疹《家庭医学百科-医疗康复篇》
  3. 秋《急救广生集》
  4. 丘疹性荨麻疹《急诊医学》
  5. 秋《史载之方》
  6. 丘疹性荨麻疹《皮肤性病学》
  7. 秋冬养阴《中医词典》
  8. 丘真人呼吸歌《陆地仙经》
  9. 秋冬治法《石室秘录》
  10. 丘哲《中医词典》
  11. 秋分酉上五之气《儒门事亲》
  12. 丘墟（原穴）《子午流注说难》
  13. 秋感温燥凉解宜《邹孟城三十年临证经验集》
  14. 丘墟《针灸学》
  15. 秋感温燥凉解宜《三十年临证经验集》
  16. 丘墟《中医词典》
  17. 秋合口药粉方《救伤秘旨》
  18. 丘墟《针灸大成》
  19. 秋季的饮食构成《老年食养食疗》
  20. 丘希彭《中医词典》
  21. 秋季疾病的饮食防治《老年食养食疗》
  22. 丘太守令侄筋痿（有发明）《孙文垣医案》
  23. 秋季养生《中医养生学》
  24. 丘脑《生理学》
  25. 秋季怎样进补《老年食养食疗》
  26. 丘浚《中医词典》
  27. 秋葵子《本经逢原》
  28. 丘珏《中医词典》
  29. 秋梨蜜膏（《本草求原》）《中医饮食营养学》
  30. 丘古则《中医词典》
  31. 秋露水《证类本草》


多形红斑_《百病自测》_中医诊治_【岐黄之术】

多形红斑
在线购买《百病自测》正版书籍

多形红斑

  • 上一页
  • 目录
  • 相关
  • 下一页

多形红斑又称渗出性多形红斑，是一种急性自限性炎症性皮肤病。常伴发粘膜损害，皮疹呈多形性，典型损害为靶形或虹膜状红斑，这种病的病因尚未明确，目前多数人认为是机体对变应原产生的一种变态反应。

这种病发病前多有单纯疱疹病毒感染的病史，患者发病前常有些前驱症状，如倦怠、发热、头痛、咽喉痛、关节痛及咳嗽等。有的发病较轻，也较多见，即皮损以红斑、丘疹为主，亦可见水疱、大疱、紫癜或风团等。多发于手足背、前臂和踝部。初起为水肿性圆形红斑或淡红色扁平丘疹，直径可达１ｃｍ，有的周围可见苍白晕。皮疹呈远心性扩大，１～２天内直径可达１～２ｃｍ，比较典型的为红斑中央略凹陷，其颜色较深，有时为一水泡、紫癜或坏死区，边缘为轻度水肿环，周围绕以鲜红色晕，称为靶形或虹膜状红斑。皮肤损害有时可融合成环状、回状或图纹状。常对称分布，伴有瘙痒，粘膜损害较轻或无。本病损害可分批出现，皮肤损害消退后可有暂时性色素沉着，整个病程约２～４周。

发病较重的多见于儿童，病程也较长，即重症大疱性红斑，或称斯－约综合征。前区症状较明显，可有头痛、高热、畏寒、全身不适等，起病急，患者可在短期内进入衰竭状态。

皮损常广泛分布于全身，有水肿性红斑、水泡、大泡及血泡等。粘膜损害发生早且严重，全身粘膜均可受累，可出现水泡、糜烂、溃疡及出血，自觉疼痛。口腔、尿道口、肛门处损害可影响进食、排尿及排便。眼部损害最常见，表现为结膜炎、角膜炎或溃疡、巩膜炎、虹膜炎甚至全眼炎，并可导致视力下降或失明。常并发支气管炎、肺炎、消化道溃疡、心肌炎及肝肾损害等，其病死率为５％～１５％，所以应引起注意，一旦发现可疑应尽早求治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丘疹性荨麻疹
  • 当前页：多形红斑
  • 下一页：银屑病
<<< 返回本书目录
  1. 多形红斑【疾病大全】
  2. 多形红斑（Erythema multforme）《皮肤性病学》
  3. 多形红斑《自我调养巧治病》
  4. 多形红斑样皮疹【疾病症状】
  5. 多形红斑《百病自测》
  6. 多形日光疹与日晒伤《地震灾后常见病多发病中医药治疗手册》
  7. 多效散【方剂大全】
  8. 多形性红斑《急诊医学》
  9. 多腺体缺陷综合征【疾病大全】
  10. 多形性日光疹《家庭医学百科-医疗康复篇》
  11. 多腺体缺乏综合征《默克家庭诊疗手册》
  12. 多形性日光疹【疾病大全】
  13. 多系统萎缩【疾病大全】
  14. 多形性脂肪瘤【疾病大全】
  15. 多系统器官功能衰竭【疾病大全】
  16. 多血质【疾病症状】
  17. 多烯脂肪酸类《药理学》
  18. 多叶花椒【中药大全】
  19. 多卧少起【方剂主治】
  20. 多疑【疾病症状】
  21. 多卧不得卧《证治准绳·杂病》
  22. 多饮【疾病症状】
  23. 多卧、不得卧《医学纲目》
  24. 多源性房性心动过速【疾病大全】
  25. 多卧《证治准绳·杂病》
  26. 多灶性脉络膜炎伴全葡萄膜炎【疾病大全】
  27. 多卧《医碥》
  28. 多灶性运动神经病【疾病大全】
  29. 多唾停饮心痛方《外台秘要》
  30. 多粘菌素类《药理学》
  1. 多形红斑《百病自测》
  2. 多形红斑《皮肤性病学》
  3. 多形红斑《自我调养巧治病》
  4. 多腺体缺乏综合征《默克家庭诊疗手册》
  5. 多形日光疹与日晒伤《地震灾后常见病多发病中医药治疗手册》
  6. 多喜《中医词典》
  7. 多形性红斑《急诊医学》
  8. 多烯脂肪酸类《药理学》
  9. 多形性红斑《默克家庭诊疗手册》
  10. 多西环素《药理学》
  11. 多形性日光疹《家庭医学百科-医疗康复篇》
  12. 多卧少瞑《灵素节注类编》
  13. 多言《疫疹一得》
  14. 多卧不得卧《证治准绳·杂病》
  15. 多言《广瘟疫论》
  16. 多卧、不得卧《医学纲目》
  17. 多样性《预防医学》
  18. 多卧《医碥》
  19. 多御与少泄《素女经》
  20. 多卧《证治准绳·杂病》
  21. 多元酸碱在溶液中的离解《医用化学》
  22. 多卧《医学纲目》
  23. 多粘菌素B《医院药学》
  24. 多卧《中医词典》
  25. 多粘菌素类《药理学》
  26. 多忘候《诸病源候论》
  27. 多指（趾）《家庭医学百科-医疗康复篇》
  28. 多忘候《巢氏病源补养宣导法》
  29. 多种危险因素的联合作用《预防医学》
  30. 多忘《中医词典》
  31. 多种组织构成的肿瘤《病理学》


银屑病_《百病自测》_中医诊治_【岐黄之术】

银屑病
在线购买《百病自测》正版书籍

银屑病

  • 上一页
  • 目录
  • 相关
  • 下一页

银屑病俗称牛皮癣，是一种常见的易于复发的慢性炎症性皮肤病，男性多于女性。初发年龄男性２０～３９岁，女性１５～３９岁，北方多于南方，春冬季易发或加重。一般将银屑病分为四型：

①寻常型银屑病。最常见的一种，初起时为帽针头至绿豆大小的淡红色或鲜红色丘疹或斑丘疹，境界清楚，表面覆有干燥的多层白色鳞屑，呈云母状，周围绕以红晕，基底浸润明显。皮疹逐渐增多、扩大或融合成斑块，鳞屑增厚容易刮除，刮除后露出一层淡红色发亮的半透明膜，刮除薄膜可见点状出血。皮损以头皮、四肢伸侧如膝前肘后好发，亦可泛发于全身各处，对称分布。皮损可形成多种形态。皱襞部银屑病呈境界分明的炎性红斑，鳞屑较薄或缺如，常因摩擦、潮湿多汗浸渍而呈皲裂或湿疹样变。本病病程长，可持续数年至数十年。

②脓疱型银屑病。较少见，又分为泛发性及掌跖性两种。

泛发性患者自觉瘙痒、疼痛，伴全身不适、弛张热，关节肿痛，初发时为炎性红斑，进而出现密集的针头至粟粒大小的黄白色浅在性无菌性小脓疱，表面覆有鳞屑，部分融合或增大成“脓湖”。掌跖性皮损仅限于手足部，以掌跖多见，为对称性红斑，很快出现粟粒大小无菌性脓疱，１～２周后自行干涸结褐色痂，脱落后出现小片鳞屑，以后在鳞屑下可出现成群的新脓疱。

③关节病型银屑病。常继发于寻常型银屑病或其多次反复恶化后，亦可出现。主要为非对称性外周多关节炎，以手、腕、足等小关节，亦可累及脊柱，受累关节红肿疼痛，晨僵，活动受限及畸型变、甚至强直。

④红皮病型银屑病。常见于寻常型银屑病治疗不当或脓疱性银屑病消退后，全身皮肤弥漫性潮红、浸润、肿胀，表面覆有大量麸样鳞屑，不断脱落，其间可有片状“正常”皮岛。红皮病消退后寻常型银屑病皮损复现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多形红斑
  • 当前页：银屑病
  • 下一页：脂溢性皮炎
<<< 返回本书目录
  1. 银屑病【疾病大全】
  2. 银屑病【方剂主治】
  3. 银屑病《自我调养巧治病》
  4. 银屑病　Psoriasis《皮肤性病学》
  5. 银屑病《自我调养巧治病》
  6. 银屑病1号【方剂大全】
  7. 银屑病《赵绍琴临证验案精选》
  8. 银屑病关节炎【疾病大全】
  9. 银屑病《家庭医学百科-医疗康复篇》
  10. 银屑病关节炎及其伴发的葡萄膜炎【疾病大全】
  11. 银屑病《百病自测》
  12. 银屑病关节炎性巩膜炎【疾病大全】
  13. 银屑《证类本草》
  14. 银屑病甲【疾病大全】
  15. 银线草根【中药大全】
  16. 银屑病性关节炎【疾病大全】
  17. 银线草【中药大全】
  18. 银杏《本草纲目》完整版
  19. 银苇合剂【方剂大全】
  20. 银杏《本草纲目》图文版
  21. 银锁匙【方剂大全】
  22. 银杏散【方剂大全】
  23. 银锁匙【中药大全】
  24. 银杏汤【方剂大全】
  25. 银丝杜仲【中药大全】
  26. 银杏无忧散【方剂大全】
  27. 银砂丸《小儿药证直诀》
  28. 银杏叶【中药大全】
  29. 银翘辛夷汤【方剂大全】
  30. 银杏中毒【疾病大全】
  1. 银屑病《百病自测》
  2. 银屑病《家庭医学百科-医疗康复篇》
  3. 银屑病《赵绍琴临证验案精选》
  4. 银屑病《默克家庭诊疗手册》
  5. 银屑病《自我调养巧治病》
  6. 银屑病《皮肤性病学》
  7. 银屑病《自我调养巧治病》
  8. 银屑《名医别录》
  9. 银屑病性关节炎《默克家庭诊疗手册》
  10. 银屑《增广和剂局方药性总论》
  11. 银星独见《中医词典》
  12. 银屑《证类本草》
  13. 银星石《医学入门》
  14. 银屑《医学入门》
  15. 银杏《本草纲目》
  16. 银屑《冯氏锦囊秘录》
  17. 银杏《玉楸药解》
  18. 银屑《本草蒙筌》
  19. 银杏《饮膳正要》
  20. 银屑《本草衍义》
  21. 银杏《饮食须知》
  22. 银屑《海药本草》
  23. 银杏《医学入门》
  24. 银屑《新修本草》
  25. 银杏《本经逢原》
  26. 银屑《本草经集注》
  27. 银杏《本草从新》
  28. 银屑《千金翼方》
  29. 银杏《得配本草》
  30. 银条鱼《医学入门》
  31. 银杏《本草便读》


脂溢性皮炎_《百病自测》_中医诊治_【岐黄之术】

脂溢性皮炎
在线购买《百病自测》正版书籍

脂溢性皮炎

  • 上一页
  • 目录
  • 相关
  • 下一页

脂溢性皮炎是一种比较常见的慢性皮肤炎症变化。多发生于青壮年，男性多于女性，并常同时伴发寻常痤疮与酒皶鼻，初生后３～４个月的婴儿也易见。

皮疹好发于皮脂腺较丰富的部位，如头皮颜、鼻甲沟、外耳、胸骨前、腑窝、臀缝等处常自头部开始向下蔓延。皮疹为略带黄色的红斑或粉红斑，大小不一，边界明显和边缘不整齐，有鳞屑型皮疹呈斑片状，表现有油腻性鳞屑和痂皮型，皮疹表面油腻性鳞屑厚积，结成痂皮。其中以头皮脂溢性皮炎最多，脂溢性皮炎自头皮开始发病，先为小片边界不明显的红斑，其上有少许油腻性鳞屑，皮疹可逐渐扩大融合，甚者可波及整个头皮、至延及领近部位。油腻性鳞屑厚积，可结成痂皮，可有中度痒感，抓破后可发生糜烂、渗液。有时可伴脂溢性脱发。

还可出现面部脂溢性皮炎，皱褶部和屈曲部的脂溢性皮炎等。成人患者一般病程为慢性经过，易复发，并易伴并发症如毛囊炎等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银屑病
  • 当前页：脂溢性皮炎
  • 下一页：寻常痤疮
<<< 返回本书目录
  1. 脂溢性皮炎【疾病大全】
  2. 脂溢性皮炎 Dermatitis Seborrheica《皮肤性病学》
  3. 脂溢性皮炎《自我调养巧治病》
  4. 脂质沉积性肌病【疾病大全】
  5. 脂溢性皮炎《赵绍琴临证验案精选》
  6. 脂质沉积症【疾病症状】
  7. 脂溢性皮炎《家庭医学百科-医疗康复篇》
  8. 脂质代谢《动脉粥样硬化》
  9. 脂溢性皮炎《百病自测》
  10. 脂质的生理功能《动脉粥样硬化》
  11. 脂溢性角化病【疾病大全】
  12. 脂质化学及其代谢参考文献《动脉粥样硬化》
  13. 脂溢洗方【方剂大全】
  14. 蜘蛛《本草纲目》完整版
  15. 脂性渐进性坏死【疾病大全】
  16. 蜘蛛《本草乘雅半偈》
  17. 脂肉瘤【疾病大全】
  18. 蜘蛛《本草易读》
  19. 脂溶性维生素缺乏【疾病症状】
  20. 蜘蛛《雷公炮炙论》
  21. 脂溶性维生素《生物化学与分子生物学》
  22. 蜘蛛《药征续编》
  23. 脂膜炎【疾病症状】
  24. 蜘蛛《长沙药解》
  25. 脂麻仁《本草经解》
  26. 蜘蛛《证类本草》
  27. 脂瘤《中医外科学》
  28. 蜘蛛《本草纲目》图文版
  29. 脂类和甾族化合物《医用化学》
  30. 蜘蛛【中药大全】
  1. 脂溢性皮炎《百病自测》
  2. 脂溢性皮炎《家庭医学百科-医疗康复篇》
  3. 脂溢性皮炎《赵绍琴临证验案精选》
  4. 脂溢性皮炎《默克家庭诊疗手册》
  5. 脂溢性皮炎《自我调养巧治病》
  6. 脂溢性皮炎《皮肤性病学》
  7. 脂质《动脉粥样硬化》
  8. 脂溢性角化症《默克家庭诊疗手册》
  9. 脂质的生理功能《动脉粥样硬化》
  10. 脂塞不孕《中医词典》
  11. 脂质双分子层《生理学》
  12. 脂溶性维生素《生物化学与分子生物学》
  13. 脂质体《医院药学》
  14. 脂人《中医词典》
  15. 脂贮积症《默克家庭诊疗手册》
  16. 脂麻仁《本草经解》
  17. 蜘蛛《本草纲目》
  18. 脂瘤《中医外科学》
  19. 蜘蛛《雷公炮炙论》
  20. 脂瘤《中医词典》
  21. 蜘蛛《千金翼方》
  22. 脂瘤《中医名词词典》
  23. 蜘蛛《长沙药解》
  24. 脂类和甾族化合物《医用化学》
  25. 蜘蛛《本草经集注》
  26. 脂类的种类和理化性质《临床营养学》
  27. 蜘蛛《新修本草》
  28. 脂类的消化和吸收《生物化学与分子生物学》
  29. 蜘蛛《本草衍义》
  30. 脂类的生理功用《临床营养学》
  31. 蜘蛛《汤液本草》


寻常痤疮_《百病自测》_中医诊治_【岐黄之术】

寻常痤疮
在线购买《百病自测》正版书籍

寻常痤疮

  • 上一页
  • 目录
  • 相关
  • 下一页

寻常痤疮是一种毛囊皮脂腺的慢性炎症性疾病，以粉刺、丘疹、脓疱、结节、囊肿及瘢痕为其特征。常伴皮脂溢出。多发生于青春期男女。目前多认为是由雄激素激发引起，青春期雄激素分泌增多，使皮脂分泌亢进，同时使毛囊漏斗部及皮脂导管角化，导致皮脂排泄障碍，皮脂潴留，形成粉刺。

皮损好发于颜面部，尤其是前额、双颊和颏部，亦见于上胸、肩胛间背部及肩部等皮脂腺丰富部位，呈对称分布，但在颜面部中央尤其是鼻部及眼眶周围常无损害。损害呈多形性，最早损害为粉刺，最典型的为黑头粉刺，见于扩大的毛孔中，呈点状黑色，可挤出脂栓。白头粉刺为针头到针尖大小圆锥形丘疹，呈皮色和灰白色，不易挤出脂栓，在发展过程中，粉刺可演变为炎性丘疹、脓疱、结节和囊肿及蜂窝织炎等损害。炎症深者，愈后遗留浅的凹坑状瘢痕，甚至形成瘢痕疙瘩。大多数患者在２５～３０岁以后逐渐痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脂溢性皮炎
  • 当前页：寻常痤疮
  • 下一页：酒皶鼻
<<< 返回本书目录
  1. 寻常痤疮【疾病大全】
  2. 寻常狼疮【疾病大全】
  3. 寻常痤疮《百病自测》
  4. 寻常性痤疮《家庭医学百科-医疗康复篇》
  5. 薰陆香《本草纲目》图文版
  6. 寻常性痤疮《皮肤性病学》
  7. 薰陆香《本草纲目》完整版
  8. 寻常性鱼鳞病【疾病大全】
  9. 薰草《本草纲目》图文版
  10. 寻常疣【疾病大全】
  11. 薰草《本草纲目》完整版
  12. 寻骨风【中药大全】
  13. 熏衣衣香《千金翼方》
  14. 寻痛丸【方剂大全】
  15. 熏衣湿香方《外台秘要》
  16. 寻衣撮空《保婴撮要》
  17. 熏衣草【中药大全】
  18. 寻衣撮空《证治准绳·幼科》
  19. 熏洗疗法《针灸学》
  20. 寻衣撮空何脏所主《此事难知》
  21. 熏脐带法《医宗金鉴》
  22. 寻找有效的方法———依靠经典《思考中医》
  23. 熏陆香《证类本草》
  24. 郇膏汤【方剂大全】
  25. 熏陆香《本草乘雅半偈》
  26. 询溲便《厘正按摩要术》
  27. 熏咳法《外台秘要》
  28. 询者中心疗法《医学心理学》
  29. 熏黄《本草易读》
  30. 荨麻【中药大全】
  1. 寻常痤疮《百病自测》
  2. 寻《中医词典》
  3. 寻常渴《中医词典》
  4. 熏蒸《中医名词词典》
  5. 寻常性痤疮《皮肤性病学》
  6. 熏衣衣香《千金翼方》
  7. 寻常性痤疮《家庭医学百科-医疗康复篇》
  8. 熏衣香方《备急千金要方》
  9. 寻常疣、俗称刺瘊《皮肤性病学》
  10. 熏衣湿香方五首《外台秘要》
  11. 寻常瘴《古今医案按》
  12. 熏杨梅疮方《冯氏锦囊秘录》
  13. 寻骨风《中药炮制》
  14. 熏眼法《中医词典》
  15. 寻骨风（丝瓜络）《中药学》
  16. 熏渫药《儒门事亲》
  17. 寻伤丸《救伤秘旨》
  18. 熏香《本经逢原》
  19. 寻痛丸《救伤秘旨》
  20. 熏香《本草求真》
  21. 寻痛住痛散《救伤秘旨》
  22. 熏洗痔疮方《急救广生集》
  23. 寻穴歌《针灸易学》
  24. 熏洗汤《外科十三方考》
  25. 寻衣撮空《证治准绳·幼科》
  26. 熏洗疗法《针灸学》
  27. 寻衣撮空《保婴撮要》
  28. 熏洗方《仁术便览》
  29. 寻衣撮空何脏所主《此事难知》
  30. 熏洗方《冯氏锦囊秘录》
  31. 寻找有效的方法———依靠经典《思考中医》


酒皶鼻_《百病自测》_中医诊治_【岐黄之术】

酒皶鼻
在线购买《百病自测》正版书籍

酒皶鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

酒皶鼻又名玫瑰痤疮，是发生于面部中央和鼻部的慢性皮肤病。病因不十分明确，可能在皮脂溢出基础上，由于某些内环境因素而致面部血管运动神经失调，血管长期扩张所致。嗜酒、辛辣食物、高温、严寒、风吹日晒、精神紧张、内分泌失调、胃肠功能障碍及慢性病灶等均可作为诱因。

本病多发生于３０～５０岁中年人，以女性多见，无明显自觉症状，损害发生于面部中央，主要以鼻尖、鼻翼为主，其次为颊部、颏部和前额，分布对称。临床分为三期：

①红斑期。面部中央特别是鼻部及其两侧面颊潮红，初为暂时性，常于进食刺激性食物、运动、冷热刺激或情绪激动时发生，继而持久不退。

②丘疹期。在红斑基础上，出现成批红色丘疹、脓疱和结节。

②鼻赘期。鼻部皮脂腺和结缔组织增生，鼻尖、鼻翼肥大，形成大小不等的结节状隆起，表面凹凸不平，毛细血管扩张显著，毛囊扩大本期比较少见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寻常痤疮
  • 当前页：酒皶鼻
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 酒皶鼻《百病自测》
  2. 酒胀【疾病大全】
  3. 酒渣粉【方剂大全】
  4. 酒蒸黄连丸【方剂大全】
  5. 酒渣鼻样结核疹【疾病大全】
  6. 酒症丸【方剂大全】
  7. 酒渣鼻擦剂【方剂大全】
  8. 酒症圆【方剂大全】
  9. 酒渣鼻 Rosacea《皮肤性病学》
  10. 酒枳丸【方剂大全】
  11. 酒渣鼻【方剂主治】
  12. 酒制大黄散【方剂大全】
  13. 酒渣鼻【疾病大全】
  14. 酒制神芎丸【方剂大全】
  15. 酒渣鼻《中医外科学》
  16. 酒制通圣散【方剂大全】
  17. 酒渣鼻《临床激光治疗学》
  18. 酒中毒性痴呆【疾病大全】
  19. 酒渣鼻《家庭医学百科-医疗康复篇》
  20. 酒中毒性小脑变性【疾病大全】
  21. 酒糟鼻【疾病症状】
  22. 酒中毒性周围神经病【疾病大全】
  23. 酒糟鼻《证治准绳·杂病》
  24. 酒肿丸【方剂大全】
  25. 酒糟【中药大全】
  26. 酒煮当归丸【方剂大全】
  27. 酒糟《本草易读》
  28. 酒煮矾【方剂大全】
  29. 酒糟《本草纲目》完整版
  30. 酒煮黄连丸【方剂大全】
  1. 酒皶鼻《百病自测》
  2. 酒渣鼻秘方《华佗神方》
  3. 酒齄鼻《中医名词词典》
  4. 酒渣鼻《中医外科学》
  5. 酒齄鼻《中医词典》
  6. 酒渣鼻《家庭医学百科-医疗康复篇》
  7. 酒胀《中医名词词典》
  8. 酒渣鼻《默克家庭诊疗手册》
  9. 酒胀《中医词典》
  10. 酒渣鼻《临床激光治疗学》
  11. 酒症丸《太平惠民和剂局方》
  12. 酒渣鼻《皮肤性病学》
  13. 酒症丸《儒门事亲》
  14. 酒糟鼻《证治准绳·杂病》
  15. 酒痔《中医词典》
  16. 酒糟《饮食须知》
  17. 酒煮大黄丸《目经大成》
  18. 酒糟《本草易读》
  19. 酒煮黄连丸《医方考》
  20. 酒饮方三首《外台秘要》
  21. 酒注《中医词典》
  22. 酒依赖《老年百病防治》
  23. 酒醉不醒秘方《华佗神方》
  24. 酒泄《中医词典》
  25. 酒醉过度恐肠烂及喉舌生疮方三首《外台秘要》
  26. 酒痰《中医词典》
  27. 酒醉小便不通《奇效简便良方》
  28. 酒嗽《中医词典》
  29. 酒醉心痛《奇效简便良方》
  30. 酒食醉饱死《洗冤集录》
  31. 旧案有败证收功太速者《读医随笔》


《百病自测》

  • 基础篇
    • 观发识病
    • 视目诊病
      • 一、眼部颜色改变
      • 二、眼部形态改变
    • 视口辨病
      • １．观口唇颜色
      • ２．观口腔颜色
      • ３．观形态变化
      • ４．口腔形态变化
    • 观舌诊病
      • １．观舌色
      • ２．观舌形
      • ３．观舌态
      • ４．观舌苔
    • 观鼻识病
      • １．鼻部色泽变化
      • ２．鼻部的形态与运动改变
      • ３．鼻腔及鼻涕
    • 观面探病
      • １．面部神情
      • ２．面部色泽
      • ３．面部容貌
    • 颈部肿块
      • １．自我观察
      • ２．触摸检查
    • 观皮辨病
      • １．肤色变化
      • ２．皮疹
    • 望体察病
      • １．肥胖
      • ２．消瘦
    • 血液辨病
      • １．望血液颜色
      • ２．血型辨病
    • 看胸识病
      • １．扁平胸
      • ２．桶状胸
      • ３．佝偻病胸
      • ４．胸部不对称
    • 分泌物辨病
      • 一、汗液
      • 二、鼻涕
      • 三、耳垢
    • 排泄物辨病
      • 一、尿液
      • 二、痰液
      • 三、大便
    • 视觉辨病
      • 一、辨色失误
      • 二、复视
      • 三、视力下降
      • 四、视物变形
      • 五、弱视
      • 六、视力疲劳，斜视，幻视及其他
    • 嗅觉异常辨病
      • １．嗅觉减低或消失
      • ２．嗅觉锐敏失常
      • ３．幻嗅
    • 味觉异常辨病
      • １．口苦
      • ２．口部干涩
      • ３．酸、甜、香、辣异常
      • ４．口淡、口咸
    • 观手辨病
      • 一、观手色
      • 二、观手形态
      • 三、观手纹
    • 指甲诊病
      • １．指甲诊病的组织形态
      • ２．指甲诊病方法
      • ３．疾病符号的分布及其意义
      • ４．指甲诊断的应用
  • 内科
    • 咳嗽、咳痰
    • 呼吸困难
    • 紫绀
    • 胸痛
    • 咯血
    • 便秘
    • 水肿
    • 腰背痛
    • 急性气管、支气管炎
    • 支气管哮喘
    • 糖尿病
    • 小卒中
    • 心绞痛
    • 心肌梗塞
    • 中风
    • 特发性浮肿
    • 慢性支气管炎
    • 支气管扩张
    • 肺气肿
    • 心律失常
    • 冠心病
    • 慢性肺原性心脏病
    • 急性风湿热
    • 缺铁性贫血
    • 慢性胃炎
    • 阵发性睡眠性血红蛋白尿
    • 三叉神经痛
    • 面神经炎
    • 脊髓空洞症
    • 癫痫
    • 蛛网膜下腔出血
    • 重症肌无力
  • 外科
    • 急性出血性坏死性肠炎
    • 溃疡性结肠炎
    • 食道癌
    • 肾盂肾炎
    • 乳腺肿物
    • 白塞氏病
    • 胆囊炎与胆石症
    • 急性梗阻性化脓性胆管炎
    • 胆道蛔虫病
    • 急性阑尾炎
    • 胃、十二指肠溃疡穿孔与腹膜炎
    • 肠梗阻
    • 急性胰腺炎
    • 胰腺肿瘤
    • 嵌顿疝
    • 血栓闭塞性脉管炎
    • 直肠癌
    • 黑痣变癌
    • 表皮癌前病变
    • 破伤风
    • 药疹
    • 气性坏疽
    • 胃癌
    • 甲状腺功能亢进
    • 静脉血栓形成与血栓性静脉炎
    • 湿疹
    • 雷诺氏综合征
    • 慢性前列腺炎
    • 前列腺增生症
    • 膀胱肿瘤
    • 肾癌
    • 淋病
    • 软性下疳
    • 下疳
    • 阴茎癌
    • 阴茎白斑
    • 尖锐湿疣
    • 隐睾症
    • 精索静脉曲张
    • 睾丸炎
    • 附睾炎
    • 睾丸肿瘤
    • 克雷氏骨折
    • 孟太奇氏骨折
    • 脊柱骨折
    • 骨盆骨折
    • 肩关节脱位
    • 肘关节脱位
    • 膝关节半月板损伤
    • 踝关节扭伤
    • 急性腰扭伤
    • 肩关节周围炎
    • 先天性髋脱位
    • 慢性骨髓炎
  • 妇产科
    • 外阴炎
    • 外阴溃疡
    • 前庭大腺炎
    • 阴道炎
    • 慢性宫颈炎
    • 急性盆腔炎
    • 慢性盆腔炎
    • 生殖器结核
    • 外阴营养障碍
    • 淋病
    • 外阴癌
    • 宫颈癌
    • 子宫体癌
    • 子宫肌瘤
    • 卵巢瘤
    • 葡萄胎
    • 恶性葡萄胎
    • 绒癌
    • 子宫内膜异位症
    • 子宫肌腺病
    • 功能失调性子宫出血（简称功血）
    • 闭经
    • 痛经
    • 经前期紧张征
    • 更年期综合征
    • 子宫脱垂
    • 妊娠
    • 流产
    • 异位妊娠（子宫外孕）
    • 妊娠剧吐
    • 妊娠高血压综合征
    • 前置胎盘
    • 胎盘早期剥离
    • 子宫破裂
    • 产褥感染
    • 产后中暑
    • 晚期产后出血
  • 儿科
    • 小儿粪便异常
    • 婴儿哭闹
    • 小儿惊厥
    • 营养不良
    • 鹅口疮
    • 婴儿腹泻
    • 小儿发热
    • 先天性心脏病
    • 急性上呼吸道感染
    • 肺炎
    • 化脓性脑膜炎
    • 克汀病
    • 先天愚型
    • 舞蹈病
    • 红细胞６－磷酸葡萄糖脱氢酶缺陷症
    • 血友病
    • 营养性巨幼红细胞性贫血
    • 营养性缺铁性贫血
    • 肾病综合征
    • 急性肾炎
  • 五官科
    • 虹膜睫状体炎
    • 青光眼
    • 老年性白内障
    • 玻璃体混浊
    • 电旋旋旋旋光性眼炎
    • 外耳道炎、疖肿
    • 急性中耳炎
    • 沙眼
    • 慢性泪囊炎
    • 急性传染性结膜炎
    • 泡性结膜炎、角膜炎
    • 化脓性角膜炎
    • 耳源性颅内并发病
    • 美尼尔氏病
    • 急性喉炎
    • 咽异感症
    • 耳鸣
    • 鼻咽癌
    • 急性牙髓炎
    • 急性根尖周围炎
    • 智齿冠周炎
    • 荨麻疹
    • 丘疹性荨麻疹
    • 多形红斑
    • 银屑病
    • 脂溢性皮炎
    • 寻常痤疮
    • 酒皶鼻
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行