紫苏粥_《保健药膳》_中医方言_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《保健药膳》
紫苏粥
在线购买《保健药膳》正版书籍

紫苏粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：粳米500克，紫苏叶约15克。

制作方法：先以粳米煮稀粥，粥成放入紫苏叶，稍煮即可。

效用说明：适宜于感冒风寒，兼咳嗽、胸闷不适者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：紫苏粥
  • 下一页：葱白粥
<<< 返回本书目录
  1. 紫苏粥《保健药膳》
  2. 紫苏子【中药大全】
  3. 紫苏饮子【方剂大全】
  4. 紫苏子散【方剂大全】
  5. 紫苏饮【方剂大全】
  6. 紫苏子汤【方剂大全】
  7. 紫苏叶（苏子）《本草新编》
  8. 紫苏子圆【方剂大全】
  9. 紫苏叶【中药大全】
  10. 紫檀【中药大全】
  11. 紫苏叶《滇南本草》
  12. 紫檀香《本草纲目》完整版
  13. 紫苏汤【方剂大全】
  14. 紫藤《本草纲目》完整版
  15. 紫苏散【方剂大全】
  16. 紫藤《证类本草》
  17. 紫苏麻仁粥【方剂大全】
  18. 紫藤【中药大全】
  19. 紫苏麻仁粥《保健药膳》
  20. 紫藤根【中药大全】
  21. 紫苏梗叶《本草易读》
  22. 紫藤子【中药大全】
  23. 紫苏梗【中药大全】
  24. 紫铜矿【中药大全】
  25. 紫苏苞【中药大全】
  26. 紫筒草【中药大全】
  27. 紫苏【中药大全】
  28. 紫筒草根【中药大全】
  29. 紫苏《药笼小品》
  30. 紫团参丸【方剂大全】
  1. 紫苏粥《保健药膳》
  2. 紫苏饮《博济方》
  3. 紫苏子散《太平惠民和剂局方》
  4. 紫苏饮《医方论》
  5. 紫苏子汤《备急千金要方》
  6. 紫苏饮《仁术便览》
  7. 紫苏子汤《三因极一病证方论》
  8. 紫苏饮《医学心悟》
  9. 紫苏子丸《太平惠民和剂局方》
  10. 紫苏饮《医方考》
  11. 紫苏子粥《医学入门》
  12. 紫苏叶（苏子）《本草新编》
  13. 紫笋雀舌茶《饮膳正要》
  14. 紫苏叶《滇南本草》
  15. 紫檀《本草备要》
  16. 紫苏叶《药性切用》
  17. 紫檀《本经逢原》
  18. 紫苏叶《本草便读》
  19. 紫檀香《本草易读》
  20. 紫苏叶《中医饮食营养学》
  21. 紫檀香《本草从新》
  22. 紫苏叶《中药炮制》
  23. 紫檀香《本草分经》
  24. 紫苏香梗茶《茶饮保健》
  25. 紫檀香《药性切用》
  26. 紫苏通利茶《茶饮保健》
  27. 紫藤《证类本草》
  28. 紫苏汤《太平惠民和剂局方》
  29. 紫外线的生物学效应《理疗学》
  30. 紫苏散《普济本事方》
  31. 紫外线对眼的作用《理疗学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


葱白粥_《保健药膳》_中医方言_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《保健药膳》
葱白粥
在线购买《保健药膳》正版书籍

葱白粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：粳米约50克，葱白3寸段。

制作方法：煮粳米做粥，临熟加入葱白。

效用说明： 解表散寒。凡因风寒侵表而引起的恶寒、发热、头痛、鼻塞、无汗体痛等症者，热食得汗则愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏粥
  • 当前页：葱白粥
  • 下一页：干葛粥
<<< 返回本书目录
  1. 葱白粥《保健药膳》
  2. 葱白粥【方剂大全】
  3. 葱白汁【方剂大全】
  4. 葱饼熨法【方剂大全】
  5. 葱白熨【方剂大全】
  6. 葱饼子【方剂大全】
  7. 葱白饮子【方剂大全】
  8. 葱豉安胎汤【方剂大全】
  9. 葱白饮【方剂大全】
  10. 葱豉白虎汤【方剂大全】
  11. 葱白益母汤【方剂大全】
  12. 葱豉茶【方剂大全】
  13. 葱白一物汤【方剂大全】
  14. 葱豉葛根汤【方剂大全】
  15. 葱白香豉汤【方剂大全】
  16. 葱豉荷米煎【方剂大全】
  17. 葱白丸【方剂大全】
  18. 葱豉黄酒汤【方剂大全】
  19. 葱白汤【方剂大全】
  20. 葱豉酒《本草纲目》完整版
  21. 葱白散【方剂大全】
  22. 葱豉酒【方剂大全】
  23. 葱白七味饮【方剂大全】
  24. 葱豉桔梗汤【方剂大全】
  25. 葱白酒【方剂大全】
  26. 葱豉汤《保健药膳》
  27. 葱白煎【方剂大全】
  28. 葱豉汤《医学读书记》
  29. 葱白葛根汤【方剂大全】
  30. 葱豉汤【方剂大全】
  1. 葱白粥《保健药膳》
  2. 葱白治验《寿世保元》
  3. 葱豉汤《圆运动的古中医学》
  4. 葱白丸《明目至宝》
  5. 葱豉汤《保健药膳》
  6. 葱白汤《妇人大全良方》
  7. 葱豉汤《医学读书记》
  8. 葱白汤《妇人大全良方》
  9. 葱豉汤《退思集类方歌注》
  10. 葱白汤《妇人大全良方》
  11. 葱豉汤《医方论》
  12. 葱白汤《备急千金要方》
  13. 葱豉粥《保健药膳》
  14. 葱白汤《备急千金要方》
  15. 葱豉粥《食物疗法》
  16. 葱白散《博济方》
  17. 葱搭法《急救广生集》
  18. 葱白散《太平惠民和剂局方》
  19. 葱啖熨法《三因极一病证方论》
  20. 葱白散《三因极一病证方论》
  21. 葱根《千金翼方》
  22. 葱白散《妇人大全良方》
  23. 葱和蒜《老年食养食疗》
  24. 葱白芦根汤《妇人大全良方》
  25. 葱椒饮《保健药膳》
  26. 葱白膏方《备急千金要方》
  27. 葱茎白《得配本草》
  28. 葱白豉汤《备急千金要方》
  29. 葱茎白《本草择要纲目》
  30. 葱白豉汤《备急千金要方》
  31. 葱茎白《本草乘雅半偈》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


干葛粥_《保健药膳》_中医方言_【岐黄之术】

【中医大学】 > 中医方言 > 《保健药膳》
干葛粥
在线购买《保健药膳》正版书籍

干葛粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：粳米60克，干葛30克。

制作方法：先以水1500克煮干葛取汁去渣，用汁煮米做粥。

效用说明：退热解肌，透疹止泻。凡因外感伤风及肌胰出现发热重、口渴、无汗、兼见大便溏泻，或儿童麻疹之初期，皆可辅食此粥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱白粥
  • 当前页：干葛粥
  • 下一页：生姜粥
<<< 返回本书目录
  1. 干葛粥《保健药膳》
  2. 干葛粥【方剂大全】
  3. 干葛饮【方剂大全】
  4. 干葛竹茹汤【方剂大全】
  5. 干葛续命汤【方剂大全】
  6. 干旱毛蕨【中药大全】
  7. 干葛汤【方剂大全】
  8. 干荷叶散【方剂大全】
  9. 干葛石膏汤【方剂大全】
  10. 干化学尿液分析仪《临床基础检验学》
  11. 干葛神术汤【方剂大全】
  12. 干哕《痘疹心法要诀》
  13. 干葛散【方剂大全】
  14. 干哕《医宗金鉴》
  15. 干葛清胃汤【方剂大全】
  16. 干霍乱《儿科萃精》
  17. 干葛清胃散【方剂大全】
  18. 干霍乱《金匮钩玄》
  19. 干葛羌活汤【方剂大全】
  20. 干霍乱《圣济总录》
  21. 干葛平胃散【方剂大全】
  22. 干霍乱《温热暑疫全书》
  23. 干葛解肌汤【方剂大全】
  24. 干霍乱《医宗金鉴》
  25. 干葛黄芩黄连汤【方剂大全】
  26. 干霍乱【方剂主治】
  27. 干葛厚朴汤【方剂大全】
  28. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  29. 干葛防风汤【方剂大全】
  30. 干姜《本草纲目》完整版
  1. 干葛粥《保健药膳》
  2. 干葛《冯氏锦囊秘录》
  3. 干喉风《中医词典》
  4. 干咯散《是斋百一选方》
  5. 干化学分析仪的应用《临床基础检验学》
  6. 干疳《证治准绳·幼科》
  7. 干化学检查与显微镜检查《临床基础检验学》
  8. 干疳《幼幼新书》
  9. 干化学尿液分析仪《临床基础检验学》
  10. 干疳《中医词典》
  11. 干黄《中医词典》
  12. 干风《解围元薮》
  13. 干哕《医宗金鉴》
  14. 干风《解围元薮》
  15. 干哕《痘疹心法要诀》
  16. 干风《解围元薮》
  17. 干晦如猪肝色舌《中医词典》
  18. 干粪灰《本经逢原》
  19. 干霍乱《圆运动的古中医学》
  20. 干地黄丸《备急千金要方》
  21. 干霍乱《圣济总录》
  22. 干地黄丸《备急千金要方》
  23. 干霍乱《中医词典》
  24. 干地黄丸《备急千金要方》
  25. 干霍乱《医宗金鉴》
  26. 干地黄丸《备急千金要方》
  27. 干霍乱《儿科萃精》
  28. 干地黄汤《妇人大全良方》
  29. 干霍乱《奇效简便良方》
  30. 干地黄汤《备急千金要方》
  31. 干霍乱《奇效简便良方》


生姜粥_《保健药膳》_中医方言_【岐黄之术】

生姜粥
在线购买《保健药膳》正版书籍

生姜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：粳米50克，生姜5片，连须葱数根，米醋适量。

制作方法：用砂锅煮米做粥，生姜捣烂与米同煮，粥将熟时放入葱、醋。

效用说明： 解表散热，温胃止呕。适宜于外感风寒暑湿之邪而引起的头痛、身痛、恶寒、无汗、呕逆等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干葛粥
  • 当前页：生姜粥
  • 下一页：葱豉粥
<<< 返回本书目录
  1. 生姜粥《保健药膳》
  2. 生金凉血饮【方剂大全】
  3. 生姜汁【中药大全】
  4. 生津【中药主治】
  5. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  6. 生津代茶饮《保健药膳》
  7. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  8. 生津甘露汤【方剂大全】
  9. 生姜泻心汤【方剂大全】
  10. 生津和胃饮《保健药膳》
  11. 生姜泻心汤《伤寒寻源》
  12. 生津健脾二至丸【方剂大全】
  13. 生姜五味子汤【方剂大全】
  14. 生津养血汤【方剂大全】
  15. 生姜乌梅饮【方剂大全】
  16. 生津液【中药主治】
  17. 生姜煨姜炮姜姜皮《轩岐救正论》
  18. 生津液【方剂主治】
  19. 生姜汤【方剂大全】
  20. 生津止渴【中药主治】
  21. 生姜生大黄【方剂大全】
  22. 生津止渴【方剂主治】
  23. 生姜皮【中药大全】
  24. 生津止渴益水饮【方剂大全】
  25. 生姜蜜【方剂大全】
  26. 生津滋胃饮《保健药膳》
  27. 生姜解《医学衷中参西录》
  28. 生筋散【方剂大全】
  29. 生姜和中汤《脾胃论》
  30. 生精汤【方剂大全】
  1. 生姜粥《保健药膳》
  2. 生姜治验《寿世保元》
  3. 生金牛黄汤《备急千金要方》
  4. 生姜泻心证《医学摘粹》
  5. 生金中毒《中医词典》
  6. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  7. 生金滋水饮加柴芩方《临症验舌法》
  8. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  9. 生津《中医词典》
  10. 生姜泻心汤证五　太阳百二十七《伤寒悬解》
  11. 生津（养津液）《中医名词词典》
  12. 生姜泻心汤方《伤寒论》
  13. 生津代茶饮《保健药膳》
  14. 生姜泻心汤方《医宗金鉴》
  15. 生津和胃饮《保健药膳》
  16. 生姜泻心汤方《伤寒杂病论》
  17. 生津滋胃饮《保健药膳》
  18. 生姜泻心汤《伤寒括要》
  19. 生筋散《冯氏锦囊秘录》
  20. 生姜泻心汤《退思集类方歌注》
  21. 生精小管《组织学与胚胎学》
  22. 生姜泻心汤《伤寒寻源》
  23. 生卷柏《本草择要纲目》
  24. 生姜泻心汤《医方考》
  25. 生克《医述》
  26. 生姜泻心汤《删补名医方论》
  27. 生理《胃肠动力检查手册》
  28. 生姜泻心汤《医宗金鉴》
  29. 生理保健《中医儿科学》
  30. 生姜泻心汤《备急千金要方》
  31. 生理反射《物理诊断学》


葱豉粥_《保健药膳》_中医方言_【岐黄之术】

葱豉粥
在线购买《保健药膳》正版书籍

葱豉粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：白米50克，葱白3寸段，豆鼓10克。

制作方法：煮米做粥，将熟放入葱、豉煮沸。

效用说明：发汗、解热。可用此粥治疗一般的伤风感冒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜粥
  • 当前页：葱豉粥
  • 下一页：神仙粥
<<< 返回本书目录
  1. 葱豉粥《保健药膳》
  2. 葱豉粥【方剂大全】
  3. 葱豉益元散【方剂大全】
  4. 葱豆酒【方剂大全】
  5. 葱豉汤【方剂大全】
  6. 葱豆洗汤【方剂大全】
  7. 葱豉汤《医学读书记》
  8. 葱矾酒【方剂大全】
  9. 葱豉汤《保健药膳》
  10. 葱矾丸【方剂大全】
  11. 葱豉桔梗汤【方剂大全】
  12. 葱附丸【方剂大全】
  13. 葱豉酒【方剂大全】
  14. 葱根葛豉粥【方剂大全】
  15. 葱豉酒《本草纲目》完整版
  16. 葱归溻肿汤【方剂大全】
  17. 葱豉黄酒汤【方剂大全】
  18. 葱号散【方剂大全】
  19. 葱豉荷米煎【方剂大全】
  20. 葱花【中药大全】
  21. 葱豉葛根汤【方剂大全】
  22. 葱尖簿荷汤【方剂大全】
  23. 葱豉茶【方剂大全】
  24. 葱姜煎【方剂大全】
  25. 葱豉白虎汤【方剂大全】
  26. 葱姜熨【方剂大全】
  27. 葱豉安胎汤【方剂大全】
  28. 葱胶汤【方剂大全】
  29. 葱饼子【方剂大全】
  30. 葱椒饮《保健药膳》
  1. 葱豉粥《保健药膳》
  2. 葱豉汤《医方论》
  3. 葱豉粥《食物疗法》
  4. 葱豉汤《退思集类方歌注》
  5. 葱搭法《急救广生集》
  6. 葱豉汤《医学读书记》
  7. 葱啖熨法《三因极一病证方论》
  8. 葱豉汤《保健药膳》
  9. 葱根《千金翼方》
  10. 葱豉汤《圆运动的古中医学》
  11. 葱和蒜《老年食养食疗》
  12. 葱白粥《保健药膳》
  13. 葱椒饮《保健药膳》
  14. 葱白治验《寿世保元》
  15. 葱茎白《得配本草》
  16. 葱白丸《明目至宝》
  17. 葱茎白《本草择要纲目》
  18. 葱白汤《妇人大全良方》
  19. 葱茎白《本草乘雅半偈》
  20. 葱白汤《妇人大全良方》
  21. 葱蜜汤《冯氏锦囊秘录》
  22. 葱白汤《妇人大全良方》
  23. 葱乳汤《冯氏锦囊秘录》
  24. 葱白汤《备急千金要方》
  25. 葱实《神农本草经》
  26. 葱白汤《备急千金要方》
  27. 葱实《千金翼方》
  28. 葱白散《博济方》
  29. 葱实《新修本草》
  30. 葱白散《太平惠民和剂局方》
  31. 葱实《本草衍义》


神仙粥_《保健药膳》_中医方言_【岐黄之术】

神仙粥
在线购买《保健药膳》正版书籍

神仙粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 生姜5克，连须葱白7根，糯米100克，米醋约15克。

制作方法：将糯米淘净后与生姜入砂锅内煮一二沸，再放进葱白，待粥将成时，加入米醋，稍煮即可。

效用说明：发散风寒。适宜于风寒感冒、头疼、发热、畏寒、周身酸痛、鼻塞流涕、咳嗽喷嚏以及胃寒、恶呕、不思饮食等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱豉粥
  • 当前页：神仙粥
  • 下一页：发汗鼓粥
<<< 返回本书目录
  1. 神仙粥《保健药膳》
  2. 神仙粥【方剂大全】
  3. 神仙掌花【中药大全】
  4. 神仙坠痰丸【方剂大全】
  5. 神仙一醉忍冬汤【方剂大全】
  6. 神香草【中药大全】
  7. 神仙一块气【方剂大全】
  8. 神香散【方剂大全】
  9. 神仙透空丸《洪氏集验方》
  10. 神消散【方剂大全】
  11. 神仙统论《圣济总录》
  12. 神效槟苏散【方剂大全】
  13. 神仙太一膏【方剂大全】
  14. 神效参香散【方剂大全】
  15. 神仙去尸虫下《圣济总录》
  16. 神效吹喉散【方剂大全】
  17. 神仙去尸虫上《圣济总录》
  18. 神效葱熨法【方剂大全】
  19. 神仙辟谷《圣济总录》
  20. 神效当归膏【方剂大全】
  21. 神仙炼丹《圣济总录》
  22. 神效佛手散【方剂大全】
  23. 神仙聚宝丹【方剂大全】
  24. 神效复元通气散《仙传外科集验方》
  25. 神仙救苦散【方剂大全】
  26. 神效膏【方剂大全】
  27. 神仙解语丹【方剂大全】
  28. 神效瓜蒌散【方剂大全】
  29. 神仙解毒万病丸【方剂大全】
  30. 神效胡粉圆【方剂大全】
  1. 神仙粥《保健药膳》
  2. 神仙照水膏《三因极一病证方论》
  3. 神仙粥《老年百病防治》
  4. 神仙枣《外科全生集》
  5. 神效阿魏散《仁术便览》
  6. 神仙无瑕散《是斋百一选方》
  7. 神效参香散《太平惠民和剂局方》
  8. 神仙万金丸方《是斋百一选方》
  9. 神效葱熨法《正体类要》
  10. 神仙退风丹《是斋百一选方》
  11. 神效当归膏《正体类要》
  12. 神仙透空丸《洪氏集验方》
  13. 神效当归膏《冯氏锦囊秘录》
  14. 神仙统论《圣济总录》
  15. 神效当归膏《太平惠民和剂局方》
  16. 神仙太乙膏《明目至宝》
  17. 神效当归膏《外科理例》
  18. 神仙太乙膏《仁术便览》
  19. 神效复元通气散《仙传外科集验方》
  20. 神仙太乙膏《外科理例》
  21. 神效隔蒜灸法《冯氏锦囊秘录》
  22. 神仙太乙膏《医学心悟》
  23. 神效喝起散《博济方》
  24. 神仙太乙膏《冯氏锦囊秘录》
  25. 神效胡粉丸《太平惠民和剂局方》
  26. 神仙太一膏《太平惠民和剂局方》
  27. 神效化痰飞矾丹《是斋百一选方》
  28. 神仙寿茶《茶饮保健》
  29. 神效黄汤《目经大成》
  30. 神仙生牙丹《奇方类编》
  31. 神效活络丹《外科理例》


发汗鼓粥_《保健药膳》_中医方言_【岐黄之术】

发汗鼓粥
在线购买《保健药膳》正版书籍

发汗鼓粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：淡豆鼓20克，荆芥6克，麻黄之克，葛根30克，山栀3克，生石膏未90克，生姜3片，葱白2根，粳米100克。

制作方法：先将各药同人砂锅煎什（煎沸后再煎约10分钟即可），去渣，放烧粳米，同煮为稀薄粥。

效用说明：发汗、清热，适宜于感冒引起的高热不退、肺热喘急、头痛、无汗、烦燥、失眠、咽干口渴以及病毒性感染所引起的高热无汗病人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神仙粥
  • 当前页：发汗鼓粥
  • 下一页：姜苏饮
<<< 返回本书目录
  1. 发汗鼓粥《保健药膳》
  2. 发汗桂心散【方剂大全】
  3. 发汗豉粥【方剂大全】
  4. 发汗解表【中药主治】
  5. 发汗不用燥药论《医学源流论》
  6. 发汗解表【方剂主治】
  7. 发汗别法《伤寒补例》
  8. 发汗利水辩《侣山堂类辩》
  9. 发汗【方剂主治】
  10. 发汗灵方【方剂大全】
  11. 发汗【中药主治】
  12. 发汗麻黄汤【方剂大全】
  13. 发汗《伤寒捷诀》
  14. 发汗散《备急千金要方》
  15. 发寒热【方剂主治】
  16. 发汗散【方剂大全】
  17. 发光免疫技术《免疫学和免疫学检验》
  18. 发汗汤《备急千金要方》
  19. 发功中的气形《气功外气疗法》
  20. 发汗吐下后《备急千金要方》
  21. 发功手式《气功外气疗法》
  22. 发汗吐下后病状《千金翼方》
  23. 发功手法《气功外气疗法》
  24. 发汗吐下后七十三条《仲景伤寒补亡论》
  25. 发功《气功外气疗法》
  26. 发汗吐下后杂病证《伤寒总病论》
  27. 发绀【疾病症状】
  28. 发汗丸《备急千金要方》
  29. 发绀【疾病症状】
  30. 发核《续名医类案》
  1. 发汗鼓粥《保健药膳》
  2. 发汗动血证八　少阴九《伤寒悬解》
  3. 发汗后脉证治法十五条《伤寒贯珠集》
  4. 发汗不用燥药论《医学源流论》
  5. 发汗禁例《中医名词词典》
  6. 发汗别法《伤寒补例》
  7. 发汗禁例《中医词典》
  8. 发汗《伤寒捷诀》
  9. 发汗利水辩《侣山堂类辩》
  10. 发汗《傅青主男科》
  11. 发汗散《备急千金要方》
  12. 发光免疫技术《免疫学和免疫学检验》
  13. 发汗汤《备急千金要方》
  14. 发功中的气形《气功外气疗法》
  15. 发汗吐下后《备急千金要方》
  16. 发功《气功外气疗法》
  17. 发汗吐下后病状《千金翼方》
  18. 发哽《中医词典》
  19. 发汗吐下后七十三条《仲景伤寒补亡论》
  20. 发绀《默克家庭诊疗手册》
  21. 发汗吐下后杂病证《伤寒总病论》
  22. 发凡《医方论》
  23. 发汗吐下解后病脉证治三条《伤寒贯珠集》
  24. 发凡《济生集》
  25. 发汗丸《备急千金要方》
  26. 发耳《中医词典》
  27. 发汗亡津证二　太阳五十七《伤寒悬解》
  28. 发端统论《医学集成》
  29. 发汗亡阳证九　少阴十《伤寒悬解》
  30. 发毒《本草求真》
  31. 发核《续名医类案》


姜苏饮_《保健药膳》_中医方言_【岐黄之术】

姜苏饮
在线购买《保健药膳》正版书籍

姜苏饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 生姜15克，紫苏叶10克，红糖20克。

制作方法：将生姜、紫苏叶放人砂锅或搪瓷杯，加水约500克，煮沸入红糖趁热服。

效用说明：对风寒感冒，有恶心、呕吐、胃痛、腹胀者有效，特别对肠胃型感冒、孕妇感冒最宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发汗鼓粥
  • 当前页：姜苏饮
  • 下一页：姜糖葱白饮
<<< 返回本书目录
  1. 姜苏饮《保健药膳》
  2. 姜苏饮【方剂大全】
  3. 姜丝炒墨鱼【方剂大全】
  4. 姜酥膏【方剂大全】
  5. 姜丝菠菜《保健药膳》
  6. 姜粟散【方剂大全】
  7. 姜荗汤【方剂大全】
  8. 姜髓煎【方剂大全】
  9. 姜术丸【方剂大全】
  10. 姜炭【中药大全】
  11. 姜术汤【方剂大全】
  12. 姜糖葱白饮《保健药膳》
  13. 姜术散【方剂大全】
  14. 姜糖煎【方剂大全】
  15. 姜术二仁汤【方剂大全】
  16. 姜糖神曲茶【方剂大全】
  17. 姜术半夏汤【方剂大全】
  18. 姜糖苏叶饮【方剂大全】
  19. 姜石散【方剂大全】
  20. 姜糖饮《保健药膳》
  21. 姜石救急散【方剂大全】
  22. 姜糖饮【方剂大全】
  23. 姜石【中药大全】
  24. 姜味草《滇南本草》
  25. 姜石《证类本草》
  26. 姜味草【中药大全】
  27. 姜石《本草图经》
  28. 姜魏丸【方剂大全】
  29. 姜石《本草纲目》完整版
  30. 姜苋方【方剂大全】
  1. 姜苏饮《保健药膳》
  2. 姜丝菠菜《保健药膳》
  3. 姜苏饮《食物疗法》
  4. 姜石《本草图经》
  5. 姜汤《退思集类方歌注》
  6. 姜石《证类本草》
  7. 姜糖葱白饮《保健药膳》
  8. 姜石《医学入门》
  9. 姜糖苏叶饮（《本草汇言》）《中医饮食营养学》
  10. 姜石《本草衍义》
  11. 姜糖饮《保健药膳》
  12. 姜石《新修本草》
  13. 姜味草《滇南本草》
  14. 姜石《千金翼方》
  15. 姜枣《古今医统大全》
  16. 姜片虫病《中医词典》
  17. 姜汁《本草从新》
  18. 姜皮《本草撮要》
  19. 姜汁《本草撮要》
  20. 姜皮《本草从新》
  21. 姜汁杏仁猪肺汤《食物疗法》
  22. 姜皮《本草易读》
  23. 姜芷散《外科传薪集》
  24. 姜蜜汤《备急千金要方》
  25. 豇豆《本草纲目》
  26. 姜橘丸《是斋百一选方》
  27. 豇豆《饮食须知》
  28. 姜橘丸《是斋百一选方》
  29. 豇豆《冯氏锦囊秘录》
  30. 姜橘汤《医学入门》
  31. 豇豆《本草求真》


姜糖葱白饮_《保健药膳》_中医方言_【岐黄之术】

姜糖葱白饮
在线购买《保健药膳》正版书籍

姜糖葱白饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 生姜片15克，葱白长3厘米3段，红糖20克。

制作方法：将生姜片，葱白加水约300克，煮沸加红糖，趁热一次服下，盖被出微汗。

效用说明：适宜于风寒感冒、发热 头痛。身痛无汗等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜苏饮
  • 当前页：姜糖葱白饮
  • 下一页：银花簿荷饮
<<< 返回本书目录
  1. 姜糖葱白饮《保健药膳》
  2. 姜糖煎【方剂大全】
  3. 姜炭【中药大全】
  4. 姜糖神曲茶【方剂大全】
  5. 姜髓煎【方剂大全】
  6. 姜糖苏叶饮【方剂大全】
  7. 姜粟散【方剂大全】
  8. 姜糖饮《保健药膳》
  9. 姜酥膏【方剂大全】
  10. 姜糖饮【方剂大全】
  11. 姜苏饮【方剂大全】
  12. 姜味草《滇南本草》
  13. 姜苏饮《保健药膳》
  14. 姜味草【中药大全】
  15. 姜丝炒墨鱼【方剂大全】
  16. 姜魏丸【方剂大全】
  17. 姜丝菠菜《保健药膳》
  18. 姜苋方【方剂大全】
  19. 姜荗汤【方剂大全】
  20. 姜香丸【方剂大全】
  21. 姜术丸【方剂大全】
  22. 姜叶【中药大全】
  23. 姜术汤【方剂大全】
  24. 姜叶三七【中药大全】
  25. 姜术散【方剂大全】
  26. 姜液膏【方剂大全】
  27. 姜术二仁汤【方剂大全】
  28. 姜饴煎【方剂大全】
  29. 姜术半夏汤【方剂大全】
  30. 姜鱼丸【方剂大全】
  1. 姜糖葱白饮《保健药膳》
  2. 姜汤《退思集类方歌注》
  3. 姜糖苏叶饮（《本草汇言》）《中医饮食营养学》
  4. 姜苏饮《食物疗法》
  5. 姜糖饮《保健药膳》
  6. 姜苏饮《保健药膳》
  7. 姜味草《滇南本草》
  8. 姜丝菠菜《保健药膳》
  9. 姜枣《古今医统大全》
  10. 姜石《本草图经》
  11. 姜汁《本草从新》
  12. 姜石《证类本草》
  13. 姜汁《本草撮要》
  14. 姜石《医学入门》
  15. 姜汁杏仁猪肺汤《食物疗法》
  16. 姜石《本草衍义》
  17. 姜芷散《外科传薪集》
  18. 姜石《新修本草》
  19. 豇豆《本草纲目》
  20. 姜石《千金翼方》
  21. 豇豆《饮食须知》
  22. 姜片虫病《中医词典》
  23. 豇豆《冯氏锦囊秘录》
  24. 姜皮《本草撮要》
  25. 豇豆《本草求真》
  26. 姜皮《本草从新》
  27. 豇豆《本草从新》
  28. 姜皮《本草易读》
  29. 豇豆《得配本草》
  30. 姜蜜汤《备急千金要方》
  31. 豇豆《本草分经》


银花簿荷饮_《保健药膳》_中医方言_【岐黄之术】

银花簿荷饮
在线购买《保健药膳》正版书籍

银花簿荷饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：银花30克，薄荷10克，鲜芦根60克，白精适量。

制作方法：先将银花、芦根加水500克，煮15分钟，后下薄荷煮沸3分钟，滤出加适量白糖，温服。

效用说明：对风热型发热较重的感冒有明显效果，对温病初起、高热烦渴患者最宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜糖葱白饮
  • 当前页：银花簿荷饮
  • 下一页：菜根红糖饮
<<< 返回本书目录
  1. 银花簿荷饮《保健药膳》
  2. 银花解毒汤【方剂大全】
  3. 银花薄荷饮【方剂大全】
  4. 银花凉茶【方剂大全】
  5. 银膏《本草纲目》完整版
  6. 银花汤【方剂大全】
  7. 银粉散【方剂大全】
  8. 银花饮【方剂大全】
  9. 银粉背蕨【中药大全】
  10. 银花子【中药大全】
  11. 银耳粥《保健药膳》
  12. 银环威灵散【方剂大全】
  13. 银耳乌龙汤《保健药膳》
  14. 银黄口服液【方剂大全】
  15. 银耳氽鸡片《保健药膳》
  16. 银灰旋花【中药大全】
  17. 银耳鸡汤《保健药膳》
  18. 银甲汤【方剂大全】
  19. 银耳化液汤《保健药膳》
  20. 银鲛【中药大全】
  21. 银耳羹《保健药膳》
  22. 银菊白虎汤【方剂大全】
  23. 银耳杜仲羹《保健药膳》
  24. 银兰【中药大全】
  25. 银耳蚕蛹《保健药膳》
  26. 银老梅【中药大全】
  27. 银耳白肺《保健药膳》
  28. 银毛委陵菜【中药大全】
  29. 银耳【中药大全】
  30. 银木荷皮【中药大全】
  1. 银花簿荷饮《保健药膳》
  2. 银花《本草分经》
  3. 银花清利茶《茶饮保健》
  4. 银荷汤《外科全生集》
  5. 银口《中医词典》
  6. 银海《中医词典》
  7. 银杞明目汤《保健药膳》
  8. 银归茶《茶饮保健》
  9. 银翘散《时病论歌括新编》
  10. 银膏《证类本草》
  11. 银砂《药性切用》
  12. 银风内障《中医词典》
  13. 银砂丸《小儿药证直诀》
  14. 银耳粥《保健药膳》
  15. 银锁匙《重楼玉钥》
  16. 银耳乌龙汤《保健药膳》
  17. 银条鱼《医学入门》
  18. 银耳氽鸡片《保健药膳》
  19. 银屑《千金翼方》
  20. 银耳鸡汤《保健药膳》
  21. 银屑《本草经集注》
  22. 银耳化液汤《保健药膳》
  23. 银屑《新修本草》
  24. 银耳羹《老年百病防治》
  25. 银屑《海药本草》
  26. 银耳羹《保健药膳》
  27. 银屑《本草衍义》
  28. 银耳杜仲羹《保健药膳》
  29. 银屑《本草蒙筌》
  30. 银耳蚕蛹《保健药膳》
  31. 银屑《冯氏锦囊秘录》


菜根红糖饮_《保健药膳》_中医方言_【岐黄之术】

菜根红糖饮
在线购买《保健药膳》正版书籍

菜根红糖饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：白菜茎根1块，生姜3片，红糖60克。

制作方法：将白菜根洗净与姜、糖同煮，热饮，饮后避风寒。

效用说明： 解表散风寒。适宜于因外感风寒引起的恶寒、发热、头痛、无汗、欲呕等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银花簿荷饮
  • 当前页：菜根红糖饮
  • 下一页：罗汉果饮
<<< 返回本书目录
  1. 菜根红糖饮《保健药膳》
  2. 菜花耳【疾病症状】
  3. 菜豆树【中药大全】
  4. 菜蓟【中药大全】
  5. 菜部（芝 类四种）《得配本草》
  6. 菜类《本草便读》
  7. 菜部（水菜类五种）《得配本草》
  8. 菜类《本草分经》
  9. 菜部（柔滑类十三种）《得配本草》
  10. 菜类《寿世传真》
  11. 菜部（荤辛类十四种）《得配本草》
  12. 菜类《吴普本草》
  13. 菜部（荤辛 柔滑 菜 水菜 芝栖）《药性切用》
  14. 菜类《饮食须知》
  15. 菜部（菜蔬类四种）《得配本草》
  16. 菜品《饮膳正要》
  17. 菜部《幼幼新书》
  18. 菜上《新修本草》
  19. 菜部《汤液本草》
  20. 菜上、中部《证类本草》
  21. 菜部《千金翼方》
  22. 菜上部《新修本草》
  23. 菜部《普济方·针灸》
  24. 菜蔬《备急千金要方》
  25. 菜部《秘传眼科龙木论》
  26. 菜蔬《千金食治》
  27. 菜部《雷公炮制药性解》
  28. 菜蔬-养生余录（下）《古今医统大全》
  29. 菜部《景岳全书》
  30. 菜头肾【中药大全】
  1. 菜根红糖饮《保健药膳》
  2. 菜菔子《本经逢原》
  3. 菜瓜《饮膳正要》
  4. 菜部《秘传眼科龙木论》
  5. 菜瓜《饮食须知》
  6. 菜部《本草便读》
  7. 菜瓜《本草分经》
  8. 菜部《普济方·针灸》
  9. 菜窖里救人《现代院外急救手册》
  10. 菜部《幼幼新书》
  11. 菜类《寿世传真》
  12. 菜部《古今医统大全》
  13. 菜类《急救广生集》
  14. 菜部《景岳全书》
  15. 菜类《本草分经》
  16. 菜部《千金翼方》
  17. 菜品《饮膳正要》
  18. 菜部《千金翼方》
  19. 菜上部《备急千金要方》
  20. 菜《药性切用》
  21. 菜上部《新修本草》
  22. 菜《药性切用》
  23. 菜上部《证类本草》
  24. 菜《本草撮要》
  25. 菜上部《普济方·针灸》
  26. 菜《本草撮要》
  27. 菜蔬《备急千金要方》
  28. 菜《本草分经》
  29. 菜蔬（养生余录 下）《古今医统大全》
  30. 菜《名医别录》
  31. 菜蔬第三（五十八条）《千金食治》


罗汉果饮_《保健药膳》_中医方言_【岐黄之术】

罗汉果饮
在线购买《保健药膳》正版书籍

罗汉果饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 罗汉果20克。

制作方法： 罗汉果置瓷杯内，加开水300克，盖严，闷约30分钟。

效用说明： 清热凉血、止咳化痰、润肺滋肠，是伤风感冒、咳嗽多痰、胃热便秘、慢性气管炎等症的良好食疗饮料。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菜根红糖饮
  • 当前页：罗汉果饮
  • 下一页：葱豉汤
<<< 返回本书目录
  1. 罗汉果饮《保健药膳》
  2. 罗汉散【方剂大全】
  3. 罗汉果叶【中药大全】
  4. 罗汉松【中药大全】
  5. 罗汉果根【中药大全】
  6. 罗汉松根皮【中药大全】
  7. 罗汉果茶【方剂大全】
  8. 罗汉松实【中药大全】
  9. 罗汉果【中药大全】
  10. 罗汉松叶【中药大全】
  11. 罗锅底【中药大全】
  12. 罗汉丸【方剂大全】
  13. 罗盖叶【中药大全】
  14. 罗勒《本草纲目》完整版
  15. 罗浮柿根【中药大全】
  16. 罗勒《证类本草》
  17. 罗浮柿【中药大全】
  18. 罗勒【中药大全】
  19. 罗浮方【方剂大全】
  20. 罗勒根【中药大全】
  21. 罗甸沟瓣【中药大全】
  22. 罗勒子【中药大全】
  23. 罗布麻叶【中药大全】
  24. 罗面丹【方剂大全】
  25. 罗布麻【中药大全】
  26. 罗平蓟【中药大全】
  27. 罗备金散【方剂大全】
  28. 罗谦甫药戒《医旨绪余》
  29. 罗阿丝虫病【疾病大全】
  30. 罗裙带【中药大全】
  1. 罗汉果饮《保健药膳》
  2. 罗汉果茶《茶饮保健》
  3. 罗汉利声茶《茶饮保健》
  4. 罗汉果《中医饮食营养学》
  5. 罗汉爽音茶《茶饮保健》
  6. 罗果《饮食须知》
  7. 罗浩《中医词典》
  8. 罗国纲《中医词典》
  9. 罗健亨《中医词典》
  10. 罗鬲《中医词典》
  11. 罗克藻《中医词典》
  12. 罗福至《中医词典》
  13. 罗勒《食疗本草》
  14. 罗浮山人《中医词典》
  15. 罗勒《证类本草》
  16. 罗布麻茶《食物疗法》
  17. 罗炼《中医词典》
  18. 罗拔茹《中医词典》
  19. 罗络《中医词典》
  20. 论足跟疮《外科枢要》
  21. 罗美《中医词典》
  22. 论总《中风论》
  23. 罗普宣《中医词典》
  24. 论宗气《中风论》
  25. 罗谦甫药戒《医旨绪余》
  26. 论渍法《疡医大全》
  27. 罗汝兰《中医词典》
  28. 论自汗分阴阳《阴证略例》
  29. 罗绍芳《中医词典》
  30. 论子午流注之法《针灸大全》
  31. 罗世瑶《中医词典》


葱豉汤_《保健药膳》_中医方言_【岐黄之术】

葱豉汤
在线购买《保健药膳》正版书籍

葱豉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：连须葱白30克，淡豆鼓10克，生姜3片，黄酒约30克。

制作方法：将连须葱白、淡豆政、生姜加水500克煎煮后，再加黄酒30克煎煮，服后盖被出汗。

效用说明：适宜于风寒感冒、头痛无汗、心烦者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：罗汉果饮
  • 当前页：葱豉汤
  • 下一页：香薷饮
<<< 返回本书目录
  1. 葱豉汤《医学读书记》
  2. 葱豉汤【方剂大全】
  3. 葱豉汤《保健药膳》
  4. 葱豉益元散【方剂大全】
  5. 葱豉桔梗汤【方剂大全】
  6. 葱豉粥《保健药膳》
  7. 葱豉酒【方剂大全】
  8. 葱豉粥【方剂大全】
  9. 葱豉酒《本草纲目》完整版
  10. 葱豆酒【方剂大全】
  11. 葱豉黄酒汤【方剂大全】
  12. 葱豆洗汤【方剂大全】
  13. 葱豉荷米煎【方剂大全】
  14. 葱矾酒【方剂大全】
  15. 葱豉葛根汤【方剂大全】
  16. 葱矾丸【方剂大全】
  17. 葱豉茶【方剂大全】
  18. 葱附丸【方剂大全】
  19. 葱豉白虎汤【方剂大全】
  20. 葱根葛豉粥【方剂大全】
  21. 葱豉安胎汤【方剂大全】
  22. 葱归溻肿汤【方剂大全】
  23. 葱饼子【方剂大全】
  24. 葱号散【方剂大全】
  25. 葱饼熨法【方剂大全】
  26. 葱花【中药大全】
  27. 葱白粥【方剂大全】
  28. 葱尖簿荷汤【方剂大全】
  29. 葱白粥《保健药膳》
  30. 葱姜煎【方剂大全】
  1. 葱豉汤《保健药膳》
  2. 葱豉汤《圆运动的古中医学》
  3. 葱豉汤《医学读书记》
  4. 葱白粥《保健药膳》
  5. 葱豉汤《退思集类方歌注》
  6. 葱白治验《寿世保元》
  7. 葱豉汤《医方论》
  8. 葱白丸《明目至宝》
  9. 葱豉粥《保健药膳》
  10. 葱白汤《妇人大全良方》
  11. 葱豉粥《食物疗法》
  12. 葱白汤《妇人大全良方》
  13. 葱搭法《急救广生集》
  14. 葱白汤《妇人大全良方》
  15. 葱啖熨法《三因极一病证方论》
  16. 葱白汤《备急千金要方》
  17. 葱根《千金翼方》
  18. 葱白汤《备急千金要方》
  19. 葱和蒜《老年食养食疗》
  20. 葱白散《博济方》
  21. 葱椒饮《保健药膳》
  22. 葱白散《太平惠民和剂局方》
  23. 葱茎白《得配本草》
  24. 葱白散《三因极一病证方论》
  25. 葱茎白《本草择要纲目》
  26. 葱白散《妇人大全良方》
  27. 葱茎白《本草乘雅半偈》
  28. 葱白芦根汤《妇人大全良方》
  29. 葱蜜汤《冯氏锦囊秘录》
  30. 葱白膏方《备急千金要方》
  31. 葱乳汤《冯氏锦囊秘录》


香薷饮_《保健药膳》_中医方言_【岐黄之术】

香薷饮
在线购买《保健药膳》正版书籍

香薷饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 香薷30克，厚朴10克，炒白扁豆20克。

制作方法：将各药捣碎，煎煮30分钟，去渣温服。

效用说明：本方可解表，还有化湿滞和肠胃的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱豉汤
  • 当前页：香薷饮
  • 下一页：桑叶菊花饮
<<< 返回本书目录
  1. 香薷饮《保健药膳》
  2. 香薷饮【方剂大全】
  3. 香薷丸【方剂大全】
  4. 香薷圆【方剂大全】
  5. 香薷汤【方剂大全】
  6. 香乳散【方剂大全】
  7. 香薷缩脾饮【方剂大全】
  8. 香砂宽中汤【方剂大全】
  9. 香薷散【方剂大全】
  10. 香砂理中汤【方剂大全】
  11. 香薷剉散【方剂大全】
  12. 香砂六君丸【方剂大全】
  13. 香薷（音柔）《证类本草》
  14. 香砂六君子汤【方剂大全】
  15. 香薷【中药大全】
  16. 香砂六君子丸【方剂大全】
  17. 香薷《本草纲目》图文版
  18. 香砂藕粉糊【方剂大全】
  19. 香薷《药笼小品》
  20. 香砂平胃散【方剂大全】
  21. 香薷《药鉴》
  22. 香砂糖【方剂大全】
  23. 香薷《轩岐救正论》
  24. 香砂养胃丸【方剂大全】
  25. 香薷《雷公炮炙论》
  26. 香砂枳术丸【方剂大全】
  27. 香薷《滇南本草》
  28. 香石藤【中药大全】
  29. 香薷《本草择要纲目》
  30. 香石藤果【中药大全】
  1. 香薷饮《保健药膳》
  2. 香薷丸《太平惠民和剂局方》
  3. 香薷饮《食物疗法》
  4. 香薷丸《三因极一病证方论》
  5. 香薷饮《时病论歌括新编》
  6. 香薷汤《医方考》
  7. 香薷饮《医宗金鉴》
  8. 香薷汤《儒门事亲》
  9. 香薷饮《仁术便览》
  10. 香薷汤《太平惠民和剂局方》
  11. 香薷饮《仁术便览》
  12. 香薷汤《冯氏锦囊秘录》
  13. 香薷饮《增订叶评伤暑全书》
  14. 香薷穗《药性切用》
  15. 香薷饮《瘴疟指南》
  16. 香薷散《太平惠民和剂局方》
  17. 香薷饮《时方歌括》
  18. 香薷散《妇人大全良方》
  19. 香薷运水茶《茶饮保健》
  20. 香薷煎《冯氏锦囊秘录》
  21. 香薷止痢茶《茶饮保健》
  22. 香薷荷茶《茶饮保健》
  23. 香薷竹茶《茶饮保健》
  24. 香薷茶《茶饮保健》
  25. 香砂和中汤《仁术便览》
  26. 香薷（音柔）《证类本草》
  27. 香砂六君子汤《医宗金鉴》
  28. 香薷《滇南本草》
  29. 香砂六君子汤《删补名医方论》
  30. 香薷《本草乘雅半偈》
  31. 香砂六君子汤《外科理例》


桑叶菊花饮_《保健药膳》_中医方言_【岐黄之术】

桑叶菊花饮
在线购买《保健药膳》正版书籍

桑叶菊花饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 桑叶、菊花、薄荷、甘草各10克。

制作方法：将各药混合后用滚水冲泡，代茶频服。

效用说明：对风热型感冒，药力甚久，效果更佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷饮
  • 当前页：桑叶菊花饮
  • 下一页：蜜糖银花露
<<< 返回本书目录
  1. 桑叶菊花饮《保健药膳》
  2. 桑叶露【中药大全】
  3. 桑叶【中药大全】
  4. 桑叶汁【中药大全】
  5. 桑叶《药笼小品》
  6. 桑瘿【中药大全】
  7. 桑叶《本草易读》
  8. 桑枝《本草纲目》完整版
  9. 桑叶《本草经解》
  10. 桑枝《本草崇原》
  11. 桑叶《本草崇原》
  12. 桑枝《本草易读》
  13. 桑叶《本草纲目》完整版
  14. 桑枝【中药大全】
  15. 桑芽茶【中药大全】
  16. 桑枝膏丸【方剂大全】
  17. 桑芽【中药大全】
  18. 桑枝煎方【方剂大全】
  19. 桑杏汤【方剂大全】
  20. 桑枝茅根汤【方剂大全】
  21. 桑霜【中药大全】
  22. 嗓音粗【疾病症状】
  23. 桑椹子【中药大全】
  24. 丧偶后适应性障碍【疾病症状】
  25. 桑椹密膏【方剂大全】
  26. 扫虫煎【方剂大全】
  27. 桑椹酒【中药大全】
  28. 扫红煎【方剂大全】
  29. 桑椹（文武实）《本草纲目》完整版
  30. 扫疥散【方剂大全】
  1. 桑叶菊花饮《保健药膳》
  2. 桑叶茶《茶饮保健》
  3. 桑叶杞茶《茶饮保健》
  4. 桑叶薄荷饮《食物疗法》
  5. 桑枝《本草易读》
  6. 桑叶《本草撮要》
  7. 桑枝《本经逢原》
  8. 桑叶《本草分经》
  9. 桑枝《中药学》
  10. 桑叶《本草经解》
  11. 桑枝《本草分经》
  12. 桑叶《本草便读》
  13. 桑枝《本草撮要》
  14. 桑叶《本草崇原》
  15. 桑枝《本草崇原》
  16. 桑叶《中药学》
  17. 桑枝火烘法《外科证治全书》
  18. 桑叶《本经逢原》
  19. 桑枝煎《医方考》
  20. 桑叶《中医饮食营养学》
  21. 桑枝灸《中医词典》
  22. 桑叶《本草易读》
  23. 桑枝灸法《中医词典》
  24. 桑叶《中药炮制》
  25. 嗓《中医词典》
  26. 桑叶《药笼小品》
  27. 颡《中医词典》
  28. 桑椹子《中药学》
  29. 颡大《中医词典》
  30. 桑椹子《饮食须知》
  31. 颡叫子《中医词典》


蜜糖银花露_《保健药膳》_中医方言_【岐黄之术】

蜜糖银花露
在线购买《保健药膳》正版书籍

蜜糖银花露

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：银花30克，白蜂蜜30克。

制作方法：将银花加水500克煎汁去渣，冷却后加白蜂蜜，调匀即可。

效用说明：对预防流感，治疗肺燥咳嗽有良好的效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑叶菊花饮
  • 当前页：蜜糖银花露
  • 下一页：杭菊糖茶
<<< 返回本书目录
  1. 蜜糖银花露《保健药膳》
  2. 蜜桶花【中药大全】
  3. 蜜酥煎【方剂大全】
  4. 蜜犀丸《扁鹊心书》
  5. 蜜蒙花《本草图经》
  6. 蜜犀丸《外科传薪集》
  7. 蜜栗子《本草纲目》图文版
  8. 蜜犀丸【方剂大全】
  9. 蜜栗子《本草纲目》完整版
  10. 蜜香《本草纲目》完整版
  11. 蜜蜡【中药大全】
  12. 蜜杂杂《滇南本草》
  13. 蜜蜡《本草纲目》图文版
  14. 蜜枣扒山药《保健药膳》
  15. 蜜蜡《证类本草》
  16. 蜜汁鸭梨《保健药膳》
  17. 蜜蜡《本草崇原》
  18. 眠卧不安【方剂主治】
  19. 蜜蜡《本草乘雅半偈》
  20. 眠卧多汗《女科百问》
  21. 蜜蜡《本草纲目》完整版
  22. 眠羊挣《松峰说疫》
  23. 蜜饯山楂【方剂大全】
  24. 绵《本草纲目》完整版
  25. 蜜饯萝卜【方剂大全】
  26. 绵萆薢【中药大全】
  27. 蜜饯百合【方剂大全】
  28. 绵参【中药大全】
  29. 蜜煎导法通大便，《汤头歌诀》
  30. 绵大戟《滇南本草》
  1. 蜜糖银花露《保健药膳》
  2. 蜜绵薤白引法《三因极一病证方论》
  3. 蜜佗僧《本草蒙筌》
  4. 蜜蒙花《本草图经》
  5. 蜜陀僧《本草撮要》
  6. 蜜蒙花《医学入门》
  7. 蜜犀丸《扁鹊心书》
  8. 蜜蜡《本草乘雅半偈》
  9. 蜜犀丸《外科传薪集》
  10. 蜜蜡《本草撮要》
  11. 蜜香《海药本草》
  12. 蜜蜡《名医别录》
  13. 蜜香《证类本草》
  14. 蜜蜡《增广和剂局方药性总论》
  15. 蜜杂杂《滇南本草》
  16. 蜜蜡《本草崇原》
  17. 蜜枣扒山药《保健药膳》
  18. 蜜蜡《本经逢原》
  19. 蜜蒸百合（《经验广集》）《中医饮食营养学》
  20. 蜜蜡《证类本草》
  21. 蜜汁鸭梨《保健药膳》
  22. 蜜蜡《医学入门》
  23. 蜜炙萝卜（《朱氏集验方》）《中医饮食营养学》
  24. 蜜蜡《新修本草》
  25. 眠尔通（安宁）中毒《医院药学》
  26. 蜜蜡《本草经集注》
  27. 眠卧多汗《女科百问》
  28. 蜜蜡《千金翼方》
  29. 眠弦赤烂《中医名词词典》
  30. 蜜蜡《本草纲目》
  31. 眠羊挣《松峰说疫》


杭菊糖茶_《保健药膳》_中医方言_【岐黄之术】

杭菊糖茶
在线购买《保健药膳》正版书籍

杭菊糖茶

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：杭菊花30克，白糖适量。

制作方法：将杭菊花放茶壶内开水浸泡，加白糖适量，代茶频饮。

效用说明：适宜于风热感冒初起，头痛 发热患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜糖银花露
  • 当前页：杭菊糖茶
  • 下一页：江米粥
<<< 返回本书目录
  1. 杭菊糖茶《保健药膳》
  2. 杭菊糖茶【方剂大全】
  3. 行走时发生腓肠肌麻木【疾病症状】
  4. 杭州荠薴【中药大全】
  5. 行走后小腿肌肉痉挛【疾病症状】
  6. 杭州汪《曹仁伯医案论》
  7. 行走呈大步态【疾病症状】
  8. 杭州钟徐若泉令亲姚名琨先生字来《曹仁伯医案论》
  9. 行走踩棉花感【疾病症状】
  10. 航空旅行医学《默克家庭诊疗手册》
  11. 行滞气【方剂主治】
  12. 沆瀣丹【方剂大全】
  13. 行止动静提纲《望诊遵经》
  14. 蒿草饮【方剂大全】
  15. 行针总要歌《针灸大成》
  16. 蒿豉丹【方剂大全】
  17. 行针指要歌《针灸聚英》
  18. 蒿虫丸【方剂大全】
  19. 行针指要歌《针灸大成》
  20. 蒿柳汁【方剂大全】
  21. 行针血气六不同《类经》
  22. 蒿皮四物汤【方剂大全】
  23. 行针手法《中医刺灸》
  24. 蒿芩清胆汤【方剂大全】
  25. 行针分寸歌《重楼玉钥》
  26. 蒿雀《本草纲目》完整版
  27. 行针次第手法歌《医宗金鉴》
  28. 蒿雀【中药大全】
  29. 行针次第法十二歌《重楼玉钥》
  30. 蒿穗敷方【方剂大全】
  1. 杭菊糖茶《保健药膳》
  2. 行住坐卧篇《达摩洗髓易筋经》
  3. 杭菊糖茶《食物疗法》
  4. 行止动静提纲《望诊遵经》
  5. 杭州汪《曹仁伯医案论》
  6. 行针总要歌《中医词典》
  7. 杭州钟徐若泉令亲姚名琨先生字来《曹仁伯医案论》
  8. 行针总要歌《针灸大成》
  9. 航空旅行医学《默克家庭诊疗手册》
  10. 行针指要歌《针灸聚英》
  11. 颃颞《中医词典》
  12. 行针指要歌《针灸易学》
  13. 颃颡《中医名词词典》
  14. 行针指要歌《中医词典》
  15. 蒿本《千金翼方》
  16. 行针指要歌《针灸大成》
  17. 蒿本《本草经解》
  18. 行针血气六不同《类经》
  19. 蒿菜《得配本草》
  20. 行针手法《中医刺灸》
  21. 蒿雀《饮膳正要》
  22. 行针分寸歌《重楼玉钥》
  23. 蒿雀《证类本草》
  24. 行针分寸法歌《刺灸心法要诀》
  25. 蚝虫螫候《诸病源候论》
  26. 行针分寸法歌《医宗金鉴》
  27. 蚝风《解围元薮》
  28. 行针次第手法歌《刺灸心法要诀》
  29. 蚝候《诸病源候论》
  30. 行针次第手法歌《医宗金鉴》
  31. 毫孔出血《古今医统大全》


江米粥_《保健药膳》_中医方言_【岐黄之术】

江米粥
在线购买《保健药膳》正版书籍

江米粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：江米50克，白糖适量。

制作方法：江米淘洗干净，熬制成粥，加白糖适量。以早晨食用为宜。

效用说明：补肺益气，清热止咳。适宜于肺虚表热而引起的咳嗽少痰、发热多汗及消渴者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杭菊糖茶
  • 当前页：江米粥
  • 下一页：牛蒡粥
<<< 返回本书目录
  1. 江米粥《保健药膳》
  2. 江南地不容【中药大全】
  3. 江米藕《保健药膳》
  4. 江南度世丸【方剂大全】
  5. 江篱【中药大全】
  6. 江南九十九疰方《外台秘要》
  7. 江蓠【中药大全】
  8. 江南卷柏【中药大全】
  9. 江侯秘传药酒【方剂大全】
  10. 江南桤木【中药大全】
  11. 江蝈围药【方剂大全】
  12. 江南三十六疰方《外台秘要》
  13. 江妇崩证《程杏轩医案》
  14. 江南三十六疰丸【方剂大全】
  15. 江东岭南瘴毒香港脚《圣济总录》
  16. 江南玄胡【中药大全】
  17. 江鳔丸【方剂大全】
  18. 江氏子足痹误治成废《程杏轩医案》
  19. 箭镞金刃入肉《圣济总录》
  20. 江苏省兴化市中医院　王少华《章次公医案》中附子的应用
  21. 箭蚛散【方剂大全】
  22. 江西淡豆豉法《古今医统大全》
  23. 箭叶蓼【中药大全】
  24. 江西金钱草【中药大全】
  25. 箭叶苣【中药大全】
  26. 江夏彭崧毓序《四圣心源》
  27. 箭头入肉（附毒）《医宗金鉴》
  28. 江珧壳【中药大全】
  29. 箭头入肉《证治准绳·疡医》
  30. 江珧柱【中药大全】
  1. 江米粥《保健药膳》
  2. 江米藕《保健药膳》
  3. 江南东道《千金翼方》
  4. 江陵张家山医简《中国医学通史》
  5. 江南度世丸《备急千金要方》
  6. 江考卿《中医词典》
  7. 江南九十九疰方二首《外台秘要》
  8. 江进《中医词典》
  9. 江南三十六疰方三首《外台秘要》
  10. 江鲚《本经逢原》
  11. 江南西道《千金翼方》
  12. 江瓘《中医词典》
  13. 江南溪毒《丹台玉案》
  14. 江公谟集香汤《是斋百一选方》
  15. 江秋《中医词典》
  16. 江妇崩证《程杏轩医案》
  17. 江士先（1862-1987年）《中医词典》
  18. 江东岭南瘴毒香港脚《圣济总录》
  19. 江氏子足痹误治成废《程杏轩医案》
  20. 江东脚气《中医词典》
  21. 江苏省兴化市中医院　王少华《章次公医案》中附子的应用
  22. 江承宗《中医词典》
  23. 江豚《本经逢原》
  24. 江诚立《中医词典》
  25. 江豚、水貂、鼬鼠、海狗、赤鹿、鲛鲤《实验动物科学》
  26. 江诚《中医词典》
  27. 江西淡豆豉法《古今医统大全》
  28. 江鳔丸《正体类要》
  29. 江夏彭崧毓序《四圣心源》
  30. 箭镞铜铁炮子并一切杂物入内《奇效简便良方》
  31. 江旭奇《中医词典》


牛蒡粥_《保健药膳》_中医方言_【岐黄之术】

牛蒡粥
在线购买《保健药膳》正版书籍

牛蒡粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：粳米约50克，牛蒡根30克。

制作方法：先取牛蒡根研滤取汁100克，再煮米做粥，临熟兑入牛蒡根汁即可。

效用说明：宣肺清热，利咽散结。凡因肺胃虚热、复感外邪而引起的咽喉肿痛、咳嗽吐痰下爽或儿童麻疹因热壅而未透者，皆可辅食此粥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：江米粥
  • 当前页：牛蒡粥
  • 下一页：阿胶粥
<<< 返回本书目录
  1. 牛蒡粥《保健药膳》
  2. 牛蒡粥【方剂大全】
  3. 牛蒡芩连汤【方剂大全】
  4. 牛蒡子《本草经解》
  5. 牛蒡茎叶【中药大全】
  6. 牛蒡子《本草易读》
  7. 牛蒡解肌汤【方剂大全】
  8. 牛蒡子《药鉴》
  9. 牛蒡根【中药大全】
  10. 牛蒡子《药笼小品》
  11. 牛蒡甘桔汤【方剂大全】
  12. 牛蒡子【中药大全】
  13. 牛蒡蝉蜕酒【方剂大全】
  14. 牛蒡子散【方剂大全】
  15. 牛蒡【中药大全】
  16. 牛蒡子丸【方剂大全】
  17. 牛伴木【中药大全】
  18. 牛胞衣《本草纲目》完整版
  19. 牛白藤根【中药大全】
  20. 牛胞衣【中药大全】
  21. 牛白藤【中药大全】
  22. 牛背鹭【中药大全】
  23. 牛巴嘴【中药大全】
  24. 牛鼻《本草纲目》完整版
  25. 牛《本草纲目》图文版
  26. 牛鼻《本草纲目》完整版
  27. 牛《食物疗法》
  28. 牛鼻【中药大全】
  29. 牛《本草纲目》完整版
  30. 牛鼻津《本草纲目》完整版
  1. 牛蒡粥《保健药膳》
  2. 牛蒡消痛茶《茶饮保健》
  3. 牛蒡子《雷公炮制药性解》
  4. 牛蒡解肌茶《茶饮保健》
  5. 牛蒡子《药笼小品》
  6. 牛蒡根叶《本草易读》
  7. 牛蒡子《玉楸药解》
  8. 牛蒡 饪方《医学入门》
  9. 牛蒡子《中药炮制》
  10. 牛柏茶《茶饮保健》
  11. 牛蒡子《本草备要》
  12. 牛《药性切用》
  13. 牛蒡子《本草易读》
  14. 牛《本草撮要》
  15. 牛蒡子《冯氏锦囊秘录》
  16. 牛《得配本草》
  17. 牛蒡子《医学入门》
  18. 牛《本经逢原》
  19. 牛蒡子《顾松园医镜》
  20. 牛《食疗本草》
  21. 牛蒡子《本草求真》
  22. 牛《食物疗法》
  23. 牛蒡子《中药学》
  24. 牛《本草纲目》
  25. 牛蒡子《本草便读》
  26. 拧法《中医词典》
  27. 牛蒡子《本草经解》
  28. 拧法《中医词典》
  29. 牛蒡子《本草害利》
  30. 凝脂翳变《目经大成》
  31. 牛蒡子《本草撮要》


阿胶粥_《保健药膳》_中医方言_【岐黄之术】

阿胶粥
在线购买《保健药膳》正版书籍

阿胶粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：糯米30克，杏仁10克，阿胶15克，马兜铃10克，冰糖适量。

制作方法：水适量先煎杏仁、马兜铃，去渣取汁同糯米煮成粥。阿胶化为汁，兑入粥内，加冰糖服用。

效用说明：为治疗肺虚火盛、咳嗽 气喘的传统方剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛蒡粥
  • 当前页：阿胶粥
  • 下一页：杏仁蒸肉
<<< 返回本书目录
  1. 阿胶粥《保健药膳》
  2. 阿胶粥【方剂大全】
  3. 阿胶枳壳圆【方剂大全】
  4. 阿胶煮散【方剂大全】
  5. 阿胶枳壳丸【方剂大全】
  6. 阿胶驻车丸【方剂大全】
  7. 阿胶圆【方剂大全】
  8. 阿井泉《本草纲目》图文版
  9. 阿胶饮子【方剂大全】
  10. 阿井水《本草纲目》完整版
  11. 阿胶饮【方剂大全】
  12. 阿克森费尔德-里格尔综合征【疾病大全】
  13. 阿胶养血汤【方剂大全】
  14. 阿勒勃《本草纲目》完整版
  15. 阿胶五苓散【方剂大全】
  16. 阿里红（图）【中药大全】
  17. 阿胶丸【方剂大全】
  18. 阿利藤【中药大全】
  19. 阿胶丸《扁鹊心书》
  20. 阿罗瞳孔【疾病症状】
  21. 阿胶汤【方剂大全】
  22. 阿米巴病《病理学》
  23. 阿胶四物汤【方剂大全】
  24. 阿米巴肠病【疾病大全】
  25. 阿胶四苓散【方剂大全】
  26. 阿米巴肝脓肿【疾病大全】
  27. 阿胶神曲煎【方剂大全】
  28. 阿米巴结肠炎【疾病大全】
  29. 阿胶芍药汤【方剂大全】
  30. 阿米巴痢疾《传染病》
  1. 阿胶粥《保健药膳》
  2. 阿胶枳壳丸《太平惠民和剂局方》
  3. 阿胶粥《食物疗法》
  4. 阿胶枳壳丸《三因极一病证方论》
  5. 阿胶粥《医学入门》
  6. 阿胶枳壳丸《妇人大全良方》
  7. 阿胶珠《中药炮制》
  8. 阿胶饮《三因极一病证方论》
  9. 阿胶驻车丸《冯氏锦囊秘录》
  10. 阿胶丸《博济方》
  11. 阿井泉《本草纲目》
  12. 阿胶丸《扁鹊心书》
  13. 阿井水《本草从新》
  14. 阿胶丸《妇人大全良方》
  15. 阿井水《本草分经》
  16. 阿胶丸《备急千金要方》
  17. 阿井水《本草撮要》
  18. 阿胶汤《妇人大全良方》
  19. 阿井水《药性切用》
  20. 阿胶汤《备急千金要方》
  21. 阿剌吉酒《饮膳正要》
  22. 阿胶散《博济方》
  23. 阿勒勃《海药本草》
  24. 阿胶散《博济方》
  25. 阿勒勃《证类本草》
  26. 阿胶散《小儿药证直诀》
  27. 阿霉素《药理学》
  28. 阿胶散《万氏秘传片玉心书》
  29. 阿霉素（阿得里亚霉素、羟基红比霉素、ADM）《医院药学》
  30. 阿胶散《扁鹊心书》
  31. 阿米巴病《急诊医学》


杏仁蒸肉_《保健药膳》_中医方言_【岐黄之术】

杏仁蒸肉
在线购买《保健药膳》正版书籍

杏仁蒸肉

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪五花肉（带皮）500克，甜杏仁20克，冰糖30克，酱油40克，料酒30克，葱段、姜块各6克，熟猪油15克，精盐。味精适量。

制作方法：先将猪肉洗净，切成2.5厘米见方的肉块。杏仁用开水泡透，去掉外皮，装丧纱布袋中。再将锅放在旺火上，倒人猪油，加冰糖15克，炒成深红色，再放人肉块一起翻炒。当肉块呈红色时，即下葱段、姜块、酱油、料酒、清水（要浸没肉块）和装杏仁的布袋。待汤开后，倒丧砂锅内，放在微火上炖，并要随时翻动，勿使糊底。待肉块炖到六七成熟时，放入剩下的冰糖。炖到九成熟时将杏仁取出，去掉布袋，将杏仁平铺在碗底，把炖好的肉块（皮朝下）摆在杏仁上倒入一些原汤，上展蒸到十成熟后取出，扣在盘里。然后将剩下的原汤烧开，加入湿淀粉勾成粘汁，浇在肉上即成。

效用说明：适宜于肺结核、慢性支气管炎等慢性喘咳者，老年便秘者也可常食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶粥
  • 当前页：杏仁蒸肉
  • 下一页：白果鸡丁
<<< 返回本书目录
  1. 杏仁蒸肉《保健药膳》
  2. 杏仁止咳糖浆【方剂大全】
  3. 杏仁宣郁汤【方剂大全】
  4. 杏仁粥《保健药膳》
  5. 杏仁汤【方剂大全】
  6. 杏仁粥【方剂大全】
  7. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  8. 杏实《本草纲目》完整版
  9. 杏仁蜜膏《保健药膳》
  10. 杏树根【中药大全】
  11. 杏仁萝卜子丸【方剂大全】
  12. 杏树皮【中药大全】
  13. 杏仁龙胆草泡散【方剂大全】
  14. 杏霜汤《保健药膳》
  15. 杏仁芥子汤【方剂大全】
  16. 杏霜汤【方剂大全】
  17. 杏仁煎【方剂大全】
  18. 杏苏散【方剂大全】
  19. 杏仁滑石汤【方剂大全】
  20. 杏苏饮【方剂大全】
  21. 杏仁膏【方剂大全】
  22. 杏香兔耳风【中药大全】
  23. 杏仁防风【中药大全】
  24. 杏叶《本草纲目》完整版
  25. 杏仁豆腐《保健药膳》
  26. 杏叶【中药大全】
  27. 杏仁（杏核仁）《本草纲目》完整版
  28. 杏叶防风《滇南本草》
  29. 杏仁【中药大全】
  30. 杏叶防风【中药大全】
  1. 杏仁蒸肉《保健药膳》
  2. 杏仁饮子《备急千金要方》
  3. 杏仁蒸肉《食物疗法》
  4. 杏仁丸《博济方》
  5. 杏仁中毒《中医词典》
  6. 杏仁丸《妇人大全良方》
  7. 杏仁粥《保健药膳》
  8. 杏仁丸《备急千金要方》
  9. 杏仁粥《医学入门》
  10. 杏仁汤《备急千金要方》
  11. 杏实《本草衍义》
  12. 杏仁汤《备急千金要方》
  13. 杏霜汤《保健药膳》
  14. 杏仁汤《备急千金要方》
  15. 杏霜汤《食物疗法》
  16. 杏仁汤《备急千金要方》
  17. 杏霜汤《饮膳正要》
  18. 杏仁酥秘方（华佗杏仁酥）《华佗神方》
  19. 杏霜汤《太平惠民和剂局方》
  20. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  21. 杏苏散《时病论歌括新编》
  22. 杏仁蜜膏《保健药膳》
  23. 杏苏饮《冯氏锦囊秘录》
  24. 杏仁煎丸《冯氏锦囊秘录》
  25. 杏酥散《普济本事方》
  26. 杏仁煎《三因极一病证方论》
  27. 杏桃茶《茶饮保健》
  28. 杏仁煎《备急千金要方》
  29. 杏细茶《茶饮保健》
  30. 杏仁膏《备急千金要方》
  31. 杏叶草《证类本草》


白果鸡丁_《保健药膳》_中医方言_【岐黄之术】

白果鸡丁
在线购买《保健药膳》正版书籍

白果鸡丁

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：嫩鸡肉350克，白果100克，青、红椒各1个，蛋清2个，精盐5克，料酒5克，湿淀粉25克，葱段10克，清汤50克，香油5克，植物油500克（实耗75克），味精、白糖适量。

制作方法：先将鸡肉切成1厘米大小的丁，全部放进已调好的蛋清中，并加酱油与淀粉拌腌30分钟以上，将白果一剖四半，青、红椒分别切成小方块。

再将油烧七成热，投下白果丁，以慢火炸成金黄色，不停地铲动，3分钟后捞出。待锅中油七八成热时，将鸡丁放入，用勺划散，熟后捞出，将油沥去。

再用净锅爆炒葱、姜、青椒等，尔后将鸡丁及白果丁下锅用大人炒匀，加调味品，翻炒几下即成。

效用说明：适宜于老年体虚湿重的久咳、痰多、气喘、小便频数，以及妇女脾肾亏虚、浊湿下注、带下量多、质稀等症，对于老年性慢性气管炎、肺心病、肺气肿及带下症恿者，有良好的保健作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁蒸肉
  • 当前页：白果鸡丁
  • 下一页：玉参焖鸭
<<< 返回本书目录
  1. 白果鸡丁《保健药膳》
  2. 白果浆【方剂大全】
  3. 白果槲寄生【中药大全】
  4. 白果烧鸡《保健药膳》
  5. 白果功肉粥【方剂大全】
  6. 白果树皮【中药大全】
  7. 白果根【中药大全】
  8. 白果汤【方剂大全】
  9. 白果方《毓麟验方》
  10. 白果叶【中药大全】
  11. 白果冬瓜子饮《保健药膳》
  12. 白果叶散【方剂大全】
  13. 白果定喘汤【方剂大全】
  14. 白果蒸鸡蛋【方剂大全】
  15. 白果蛋方【方剂大全】
  16. 白果中毒《家庭医学百科-自救互救篇》
  17. 白果【中药大全】
  18. 白果紫草【中药大全】
  19. 白果《滇南本草》
  20. 白蒿《本草纲目》完整版
  21. 白果《本草易读》
  22. 白蒿《本草图经》
  23. 白果《本草新编》
  24. 白蒿《证类本草》
  25. 白桂木根【中药大全】
  26. 白蒿《本草纲目》图文版
  27. 白桂【中药大全】
  28. 白蒿【中药大全】
  29. 白鬼笔【中药大全】
  30. 白蒿花【中药大全】
  1. 白果鸡丁《保健药膳》
  2. 白果方《毓麟验方》
  3. 白果鸡丁《食物疗法》
  4. 白果冬瓜子饮《保健药膳》
  5. 白果梨柿膏《食物疗法》
  6. 白果茶《茶饮保健》
  7. 白果仁中毒的急救《现代院外急救手册》
  8. 白果（白果叶）《中药学》
  9. 白果烧鸡《保健药膳》
  10. 白果《滇南本草》
  11. 白果夏茶《茶饮保健》
  12. 白果《药性切用》
  13. 白果中毒《家庭医学百科-自救互救篇》
  14. 白果《本草分经》
  15. 白果中毒《中医词典》
  16. 白果《本草新编》
  17. 白汗《中医词典》
  18. 白果《本草求真》
  19. 白蒿《神农本草经》
  20. 白果《冯氏锦囊秘录》
  21. 白蒿《本草纲目》
  22. 白果《本草易读》
  23. 白蒿《千金翼方》
  24. 白果《本草蒙筌》
  25. 白蒿《本草经集注》
  26. 白果《本草备要》
  27. 白蒿《新修本草》
  28. 白果《中医词典》
  29. 白蒿《医学入门》
  30. 白果《中药炮制》
  31. 白蒿《证类本草》


玉参焖鸭_《保健药膳》_中医方言_【岐黄之术】

玉参焖鸭
在线购买《保健药膳》正版书籍

玉参焖鸭

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鸭子1只，玉竹20克，沙参20克，精盐、料酒各10克，葱15克，姜10克，鸡汤150克，鸡油75克，淀粉少许，味精、白糖适量。

制作方法：先将玉竹、沙参甲水洗净、切片，混合后用水煮提取玉竹、沙参浓缩汁40克。将鸭子从背部劈开洗净，鸭腹向下放在瓷盆内，加入盐5克，料酒、葱各5克，上展蒸1小时左右取出。再将鸭子对脯向下放入锅内，加原汤、鸡汤、王竹、沙参浓缩汁及调料，上火焖5分钟，取出后向上扣在圆盘内。最后将汤用鸡油加淀粉勾成汁，浇在鸭子上即成。

效用说明：补肺润阴。适宜于肺阴咳喘、糖尿病和胃阴虚的慢性胃炎、津亏肠燥引起的大便秘结等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白果鸡丁
  • 当前页：玉参焖鸭
  • 下一页：虫草鹌鹑
<<< 返回本书目录
  1. 玉参焖鸭《保健药膳》
  2. 玉蝉花【中药大全】
  3. 玉版论要篇《黄帝内经·素问》
  4. 玉池散【方剂大全】
  5. 玉版论要《素问悬解》
  6. 玉池汤【方剂大全】
  7. 玉版《内经评文》
  8. 玉带根【中药大全】
  9. 玉版《灵枢悬解》
  10. 玉带海雕【中药大全】
  11. 玉版《黄帝内经·灵枢》
  12. 玉丹配法歌《尤氏喉症指南》
  13. 玉柏【中药大全】
  14. 玉芙蓉【中药大全】
  15. 玉柏《本草纲目》完整版
  16. 玉关不闭《古今医案按》
  17. 玉【中药大全】
  18. 玉关丸【方剂大全】
  19. 玉《本草纲目》图文版
  20. 玉函金锁赋《冯氏锦囊秘录》
  21. 玉《本草纲目》完整版
  22. 玉红膏【方剂大全】
  23. 语音震颤增强【疾病症状】
  24. 玉壶丸【方剂大全】
  25. 语言治疗《康复医学》
  26. 玉华白丹【方剂大全】
  27. 语言能力检测《康复医学》
  28. 玉华煎【方剂大全】
  29. 语言蹇涩【方剂主治】
  30. 玉华散【方剂大全】
  1. 玉参焖鸭《保健药膳》
  2. 玉伯《名医别录》
  3. 玉尘散《是斋百一选方》
  4. 玉伯《证类本草》
  5. 玉池《中医词典》
  6. 玉伯《新修本草》
  7. 玉池散《三因极一病证方论》
  8. 玉伯《千金翼方》
  9. 玉池散《太平惠民和剂局方》
  10. 玉饼子《仁术便览》
  11. 玉带膏《奇方类编》
  12. 玉饼子《儒门事亲》
  13. 玉丹配法歌《尤氏喉症指南》
  14. 玉抱肚法《中医词典》
  15. 玉顶疽《中医词典》
  16. 玉抱肚《是斋百一选方》
  17. 玉房俞《中医词典》
  18. 玉版论要篇《黄帝内经·素问》
  19. 玉房蒸《中医词典》
  20. 玉版论要《素问悬解》
  21. 玉粉丹《妇人大全良方》
  22. 玉版论要《素问悬解》
  23. 玉粉散《外科理例》
  24. 玉版《内经评文》
  25. 玉膏《证类本草》
  26. 玉版《灵枢悬解》
  27. 玉关不闭《古今医案按》
  28. 玉版《黄帝内经·灵枢》
  29. 玉函金锁赋《冯氏锦囊秘录》
  30. 玉《本经逢原》
  31. 玉衡《中医词典》


虫草鹌鹑_《保健药膳》_中医方言_【岐黄之术】

虫草鹌鹑
在线购买《保健药膳》正版书籍

虫草鹌鹑

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鹌鹑6只，虫草12条，精盐3克，葱、姜各8克，鸡汤300克，味精、胡椒粉适量。

制作方法：虫草用温水洗净，鹌鹑除去内脏、头、爪，洗净，再放入沸水里氽约1分钟，捞出晾凉。姜切片，葱切段。将每只鹌鹑的腹内放人虫草2条，然后逐只用线缠紧摆放在砂锅内，鸡汤用盐和胡椒粉调好倒入砂锅内，用湿棉纸封口，上展蒸40分钟，取出砂锅，揭去棉纸即成。

效用说明：益肺肾，培中运啤。适宜于肺虚或肺肾两虚的咳嗽气短、劳嗽痰血、腰膝酸痛以及病后虚弱、神倦少食等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉参焖鸭
  • 当前页：虫草鹌鹑
  • 下一页：凉拌蜇头
<<< 返回本书目录
  1. 虫草鹌鹑《保健药膳》
  2. 虫草炖黄雀《保健药膳》
  3. 虫部（湿生类八种）《得配本草》
  4. 虫草焖鸡块《保健药膳》
  5. 虫部（卵生类十三种）《得配本草》
  6. 虫草全鸭《保健药膳》
  7. 虫部（化生类十一种）《得配本草》
  8. 虫草胎盘《保健药膳》
  9. 虫部（化生 卵生 湿生）《药性切用》
  10. 虫动《幼幼新书》
  11. 虫部《汤液本草》
  12. 虫豆【中药大全】
  13. 虫部《本经逢原》
  14. 虫豆柴【中药大全】
  15. 虫部《本草易读》
  16. 虫毒《丹溪治法心要》
  17. 虫部《本草纲目》
  18. 虫毒方《景岳全书》
  19. 虫部《本草纲目》完整版
  20. 虫蛊《医学见能》
  21. 虫病舌胎《圆运动的古中医学》
  22. 虫积【中药主治】
  23. 虫病《证治汇补》
  24. 虫积【方剂主治】
  25. 虫病《圆运动的古中医学》
  26. 虫积串【方剂大全】
  27. 虫胞《幼幼新书》
  28. 虫积腹痛【中药主治】
  29. 虫白蜡【中药大全】
  30. 虫积论《叶选医衡》
  1. 虫草鹌鹑《保健药膳》
  2. 虫部《本草易读》
  3. 虫草炖黄雀《保健药膳》
  4. 虫病似痫《幼科发挥》
  5. 虫草焖鸡块《保健药膳》
  6. 虫病似痫《中医词典》
  7. 虫草全鸭《保健药膳》
  8. 虫病舌胎《圆运动的古中医学》
  9. 虫草全鸭《老年百病防治》
  10. 虫病《证治汇补》
  11. 虫草胎盘《保健药膳》
  12. 虫病《中医词典》
  13. 虫齿《中医词典》
  14. 虫病《圆运动的古中医学》
  15. 虫动《幼幼新书》
  16. 虫胞候《诸病源候论》
  17. 虫毒《丹溪治法心要》
  18. 虫胞《幼幼新书》
  19. 虫毒方《景岳全书》
  20. 虫斑《中医词典》
  21. 虫膈《金匮翼》
  22. 虫斑《中医名词词典》
  23. 虫蛊《医学见能》
  24. 虫白蜡《本草乘雅半偈》
  25. 虫鼓《中医词典》
  26. 虫白蜡《药性切用》
  27. 虫臌《中医名词词典》
  28. 虫白蜡《本草撮要》
  29. 虫臌《傅青主男科》
  30. 虫白蜡《得配本草》
  31. 虫臌秘方（华佗虫臌）《华佗神方》


凉拌蜇头_《保健药膳》_中医方言_【岐黄之术】

凉拌蜇头
在线购买《保健药膳》正版书籍

凉拌蜇头

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：海蛰头150克，水泡海米5克，白菜心100克，香菜茎少许，酸辣汁适量。

制作方法：将蛰头洗净，用佛水烫一下捞出，用冷水洗一遍，切成片，再用冷水浸泡3小时（中间换水洗几遍）。白菜心切丝，香菜茎烫后，切段。

将白菜心装盘，把蜇头沥干，盖在白菜上面（形如馒头），撒上海米、香菜段，浇上酸辣汁即成。

效用说明： 清热化痰，生食能清痰火，润肠燥。适宜于肺热痰壅、咳嗽痰多、喘急胀满、大便燥结等患者作为辅助食疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫草鹌鹑
  • 当前页：凉拌蜇头
  • 下一页：益脾饼
<<< 返回本书目录
  1. 凉拌蜇头《保健药膳》
  2. 凉补风【方剂大全】
  3. 凉拌鸡块《保健药膳》
  4. 凉大肠《本草害利》
  5. 莨菪子丸【方剂大全】
  6. 凉胆丸【方剂大全】
  7. 莨菪子散【方剂大全】
  8. 凉顶散【方剂大全】
  9. 莨菪子《雷公炮炙论》
  10. 凉肺《本草害利》
  11. 莨菪子《本草易读》
  12. 凉肺散【方剂大全】
  13. 莨菪子《本草图经》
  14. 凉肺汤【方剂大全】
  15. 莨菪子《本草崇原》
  16. 凉粉草【中药大全】
  17. 莨菪叶【中药大全】
  18. 凉粉藤【中药大全】
  19. 莨菪丸【方剂大全】
  20. 凉风化痰丸【方剂大全】
  21. 莨菪散【方剂大全】
  22. 凉肝《本草害利》
  23. 莨菪酒【方剂大全】
  24. 凉肝八宝丹【方剂大全】
  25. 莨菪浸方【方剂大全】
  26. 凉肝导赤汤【方剂大全】
  27. 莨菪煎【方剂大全】
  28. 凉肝明目散【方剂大全】
  29. 莨菪根【中药大全】
  30. 凉肝散【方剂大全】
  1. 凉拌蜇头《保健药膳》
  2. 凉拌芹菜《减肥新法与技巧》
  3. 凉胆丸《明目至宝》
  4. 凉拌鸡块《保健药膳》
  5. 凉而行之《中医词典》
  6. 莨菪子《本草图经》
  7. 凉肺汤《重订囊秘喉书》
  8. 莨菪子《名医别录》
  9. 凉粉索粉积滞《奇效简便良方》
  10. 莨菪子《本草崇原》
  11. 凉肝明目散《冯氏锦囊秘录》
  12. 莨菪子《医学入门》
  13. 凉肝散《明目至宝》
  14. 莨菪子《冯氏锦囊秘录》
  15. 凉肝散《明目至宝》
  16. 莨菪子《本草易读》
  17. 凉肝散《明目至宝》
  18. 莨菪子《新修本草》
  19. 凉疳丸《明目至宝》
  20. 莨菪子《本草经集注》
  21. 凉隔散（一名连翘饮子）《冯氏锦囊秘录》
  22. 莨菪子《千金翼方》
  23. 凉膈《汤头歌诀》
  24. 莨菪子《雷公炮炙论》
  25. 凉膈散《时病论歌括新编》
  26. 莨菪中毒《中医词典》
  27. 凉膈散《重订囊秘喉书》
  28. 莨菪酒硝石饮《医方考》
  29. 凉膈散《医宗金鉴》
  30. 莨菪《本经逢原》
  31. 凉膈散《删补名医方论》


益脾饼_《保健药膳》_中医方言_【岐黄之术】

益脾饼
在线购买《保健药膳》正版书籍

益脾饼

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：生芡实100克，制半夏25克，陈皮12克，茯苓12克，生鸡胗皮25克，黑芝麻30克，熟枣肉200克，糖适量。

制作方法：将生荧实、制半夏、陈皮、茯苓、生鸡胗皮及黑芝麻研成细粉，与熟枣肉拌匀，添加适量白砂糖，制成饼，上屉蒸熟。

效用说明：止咳平喘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凉拌蜇头
  • 当前页：益脾饼
  • 下一页：芡实粥
<<< 返回本书目录
  1. 益脾饼《医学衷中参西录》
  2. 益脾饼【方剂大全】
  3. 益脾饼《保健药膳》
  4. 益脾散【方剂大全】
  5. 益脾饼《保健药膳》
  6. 益脾胃【中药主治】
  7. 益奶草《本草纲目》完整版
  8. 益脾镇惊散【方剂大全】
  9. 益母子《本草经解》
  10. 益气【中药主治】
  11. 益母丸【方剂大全】
  12. 益气【方剂主治】
  13. 益母汤【方剂大全】
  14. 益气安神汤【方剂大全】
  15. 益母膏【方剂大全】
  16. 益气补冲汤【方剂大全】
  17. 益母草煮鸡蛋【方剂大全】
  18. 益气补肺汤【方剂大全】
  19. 益母草汁粥【方剂大全】
  20. 益气补虚【中药主治】
  21. 益母草流浸膏【方剂大全】
  22. 益气补血【方剂主治】
  23. 益母草口服液【方剂大全】
  24. 益气补中【中药主治】
  25. 益母草花【中药大全】
  26. 益气除痰汤【方剂大全】
  27. 益母草膏【方剂大全】
  28. 益气聪明汤《汤头歌诀》
  29. 益母草【中药大全】
  30. 益气聪明汤【方剂大全】
  1. 益脾饼《保健药膳》
  2. 益脾《中医词典》
  3. 益脾饼《保健药膳》
  4. 益奶草《证类本草》
  5. 益脾饼《食物疗法》
  6. 益母子《本草经解》
  7. 益脾饼《医学衷中参西录》
  8. 益母子《本草易读》
  9. 益脾散《仁术便览》
  10. 益母延胡索茶《茶饮保健》
  11. 益脾散《仁术便览》
  12. 益母丸《奇方类编》
  13. 益脾散《仁术便览》
  14. 益母丸《仁术便览》
  15. 益脾散《万氏秘传片玉心书》
  16. 益母丸《妇人大全良方》
  17. 益气《千金翼方》
  18. 益母胜金丹《医学心悟》
  19. 益气《中医词典》
  20. 益母芪茶《茶饮保健》
  21. 益气聪明汤《目经大成》
  22. 益母花茶《茶饮保健》
  23. 益气聪明汤《医学心悟》
  24. 益母归茶《茶饮保健》
  25. 益气聪明汤《医方论》
  26. 益母草子《本草经解》
  27. 益气聪明汤《汤头歌诀》
  28. 益母草茶《茶饮保健》
  29. 益气促精汤《保健药膳》
  30. 益母草（茺蔚子）《中药炮制》
  31. 益气活血法治疗幽门螺杆菌阳性慢性胃炎《中国幽门螺杆菌研究》


芡实粥_《保健药膳》_中医方言_【岐黄之术】

芡实粥
在线购买《保健药膳》正版书籍

芡实粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 芡实100克（打碎），胡桃肉20克（连皮研碎），红枣20个（泡后去皮、去核），白糖适量。

制作方法：将荧实、胡桃肉、红枣按常法煮粥，可适当加糖。

效用说明：主治脾肾虚损，肾不纳气的虚喘。对老年虚喘最宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益脾饼
  • 当前页：芡实粥
  • 下一页：荠菜粥
<<< 返回本书目录
  1. 芡实粥《保健药膳》
  2. 茜草《本草纲目》完整版
  3. 芡实叶【中药大全】
  4. 茜草《本草新编》
  5. 芡实丸【方剂大全】
  6. 茜草《本草易读》
  7. 芡实山药糊【方剂大全】
  8. 茜草《滇南本草》
  9. 芡实米《药鉴》
  10. 茜草《药鉴》
  11. 芡实茎【中药大全】
  12. 茜草《药笼小品》
  13. 芡实合剂【方剂大全】
  14. 茜草《本草纲目》图文版
  15. 芡实根【中药大全】
  16. 茜草【中药大全】
  17. 芡实糕【方剂大全】
  18. 茜草根《本草乘雅半偈》
  19. 芡实茯苓粥【方剂大全】
  20. 茜草根《本草崇原》
  21. 芡实茯苓粥《保健药膳》
  22. 茜草根【中药大全】
  23. 芡实粉粥【方剂大全】
  24. 茜草茎【中药大全】
  25. 芡实【中药大全】
  26. 茜草汤【方剂大全】
  27. 芡实《本草纲目》图文版
  28. 茜草藤【中药大全】
  29. 芡实《药笼小品》
  30. 茜草通脉汤【方剂大全】
  1. 芡实粥《保健药膳》
  2. 芡实丸《冯氏锦囊秘录》
  3. 芡实粥《医学入门》
  4. 芡实散《回生集》
  5. 茜草《本草纲目》
  6. 芡实米《药鉴》
  7. 茜草《药笼小品》
  8. 芡实茯苓粥《保健药膳》
  9. 茜草《玉楸药解》
  10. 芡实《本草乘雅半偈》
  11. 茜草《中药炮制》
  12. 芡实《药性切用》
  13. 茜草《本草备要》
  14. 芡实《外科全生集》
  15. 茜草《本草蒙筌》
  16. 芡实《本草撮要》
  17. 茜草《本草易读》
  18. 芡实《本草择要纲目》
  19. 茜草《冯氏锦囊秘录》
  20. 芡实《本草分经》
  21. 茜草《本草求真》
  22. 芡实《本草分经》
  23. 茜草《本草新编》
  24. 芡实《本草经解》
  25. 茜草《本经逢原》
  26. 芡实《本草便读》
  27. 茜草《本草从新》
  28. 芡实《本草崇原》
  29. 茜草《得配本草》
  30. 芡实《中药学》
  31. 茜草《本草便读》


荠菜粥_《保健药膳》_中医方言_【岐黄之术】

荠菜粥
在线购买《保健药膳》正版书籍

荠菜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：荠菜头200克，白米50克。

制作方法：荠菜头切成小片，同米煮粥。

通肺利隔，下气消痰。凡因寒饮阻遏肺胃而引起的咳逆上气、胸膈满闷、痰涎壅盛等症，可辅食此粥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芡实粥
  • 当前页：荠菜粥
  • 下一页：鱼香离笋丝
<<< 返回本书目录
  1. 荠菜粥《保健药膳》
  2. 荠菜子【中药大全】
  3. 荠菜蜜枣藕节汤《保健药膳》
  4. 荠莱粥【方剂大全】
  5. 荠菜花【中药大全】
  6. 荠苠《本草纲目》图文版
  7. 荠菜炒肉丝《保健药膳》
  8. 荠苨【中药大全】
  9. 荠菜拌豆腐《保健药膳》
  10. 荠苨煎【方剂大全】
  11. 荠菜【中药大全】
  12. 荠苨苗【中药大全】
  13. 荠菜《本草纲目》图文版
  14. 荠苨散【方剂大全】
  15. 荠菜《食物疗法》
  16. 荠苨汤【方剂大全】
  17. 荠菜《滇南本草》
  18. 荠苨丸【方剂大全】
  19. 荠（臭苏，青白苏）《本草纲目》完整版
  20. 荠苨饮【方剂大全】
  21. 荠《证类本草》
  22. 荠宁【中药大全】
  23. 荠《证类本草》
  24. 荠薴【中药大全】
  25. 荠《滇南本草》
  26. 荠叶涂方【方剂大全】
  27. 荠《本草易读》
  28. 荠苎【中药大全】
  29. 荠《本草图经》
  30. 耆附汤【方剂大全】
  1. 荠菜粥《保健药膳》
  2. 荠菜蜜枣藕节汤《保健药膳》
  3. 荠菜子《本草分经》
  4. 荠菜花《中药学》
  5. 荠苠《本草纲目》
  6. 荠菜炒肉丝《保健药膳》
  7. 荠实《吴普本草》
  8. 荠菜拌豆腐《减肥新法与技巧》
  9. 耆婆汤秘方（华佗耆婆汤）《华佗神方》
  10. 荠菜拌豆腐《保健药膳》
  11. 耆婆万病丸《备急千金要方》
  12. 荠菜《滇南本草》
  13. 耆婆万病丸《太平惠民和剂局方》
  14. 荠菜《药性切用》
  15. 耆婆万病丸《千金宝要》
  16. 荠菜《本草分经》
  17. 耆婆治恶病《千金翼方》
  18. 荠菜《本草分经》
  19. 耆实《本草蒙筌》
  20. 荠菜《本草从新》
  21. 脐《经络全书》
  22. 荠菜《饮食须知》
  23. 脐《中医词典》
  24. 荠菜《食物疗法》
  25. 脐《医学入门》
  26. 荠菜《本草纲目》
  27. 脐《本草从新》
  28. 荠?《医学入门》
  29. 脐《药性切用》
  30. 荠（寒）《本草分经》
  31. 脐《慈幼新书》


鱼香离笋丝_《保健药膳》_中医方言_【岐黄之术】

鱼香离笋丝
在线购买《保健药膳》正版书籍

鱼香离笋丝

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：莴笋500克，蒜未姜未各2克，泡辣椒1个（切细），葱10克，水淀粉6克，植物油20克，清汤100克，盐6克。

制作方法：先将寓笋去皮、洗净，切成丝用盐拌匀。锅中加油烧至六成热时，放入姜、蒜、泡辣椒、葱，炒出香味后下荡笋至断生，加清汤，勾水淀粉拌匀即成。

效用说明： 清热化痰，利气宽胸。熟食对胸膈烦热、咳嗽痰多、二便不利、乳汁不通及尿血者，均有较好的辅助食疗作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荠菜粥
  • 当前页：鱼香离笋丝
  • 下一页：杏霜汤
<<< 返回本书目录
  1. 鱼香离笋丝《保健药膳》
  2. 鱼腥草《滇南本草》
  3. 鱼香根【中药大全】
  4. 鱼腥草【中药大全】
  5. 鱼香草【中药大全】
  6. 鱼眼草《滇南本草》
  7. 鱼尾葵叶【中药大全】
  8. 鱼眼草【中药大全】
  9. 鱼尾葵根【中药大全】
  10. 鱼眼草根【中药大全】
  11. 鱼尾葵【中药大全】
  12. 鱼腰穴【头部正面穴位】
  13. 鱼尾毒《医宗金鉴》
  14. 鱼鹰骨【中药大全】
  15. 鱼网《本草纲目》完整版
  16. 鱼油【中药大全】
  17. 鱼藤【中药大全】
  18. 鱼脂《本草纲目》完整版
  19. 鱼虱子【中药大全】
  20. 鱼子《本草纲目》完整版
  21. 鱼师《本草纲目》完整版
  22. 鱼子《本草纲目》图文版
  23. 鱼肉《本草纲目》完整版
  24. 鱼子石榴《目经大成》
  25. 鱼脐疮方《外台秘要》
  26. 俞府穴【胸部腹部穴位】
  27. 鱼脐疮《幼幼新书》
  28. 俞山人降气汤【方剂大全】
  29. 鱼脐疮《外科启玄》
  30. 俞序《重订囊秘喉书》
  1. 鱼香离笋丝《保健药膳》
  2. 鱼尾毒《外科心法要诀》
  3. 鱼翔脉《中医名词词典》
  4. 鱼尾毒《医宗金鉴》
  5. 鱼翔脉《中医词典》
  6. 鱼尾毒《中医词典》
  7. 鱼腥草《中药学》
  8. 鱼尾疔《中医词典》
  9. 鱼腥草《药性切用》
  10. 鱼尾《中医词典》
  11. 鱼腥草《滇南本草》
  12. 鱼山茶《茶饮保健》
  13. 鱼腥草拌莴笋《食物疗法》
  14. 鱼腮风《重楼玉钥》
  15. 鱼腥草茶《茶饮保健》
  16. 鱼腮风《中医词典》
  17. 鱼腥哮《中医词典》
  18. 鱼腮毒《中医词典》
  19. 鱼眼草《滇南本草》
  20. 鱼肉积滞《奇效简便良方》
  21. 鱼腰《中医词典》
  22. 鱼肉各骨入肉《奇效简便良方》
  23. 鱼腰《针灸学》
  24. 鱼鳅症《中医词典》
  25. 鱼楂茶《茶饮保健》
  26. 鱼脐疔疮头黑《奇效简便良方》
  27. 鱼脂《证类本草》
  28. 鱼脐疔疮候《诸病源候论》
  29. 鱼子《本草纲目》
  30. 鱼脐疔疮《奇方类编》
  31. 鱼子石榴《目经大成》


杏霜汤_《保健药膳》_中医方言_【岐黄之术】

杏霜汤
在线购买《保健药膳》正版书籍

杏霜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：粟米（炒熟研面）500克，杏仁（去皮尖炒熟研碎）100克，炒盐适量。

制作方法：将三物拌匀，开水冲食时亦可加入酥油少许。

效用说明：利肺止咳。凡属肺气失其肃降而引起的咳嗽喘息，久成瘤疾者，可辅饮此汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼香离笋丝
  • 当前页：杏霜汤
  • 下一页：山药汤
<<< 返回本书目录
  1. 杏霜汤《保健药膳》
  2. 杏霜汤【方剂大全】
  3. 杏树皮【中药大全】
  4. 杏苏散【方剂大全】
  5. 杏树根【中药大全】
  6. 杏苏饮【方剂大全】
  7. 杏实《本草纲目》完整版
  8. 杏香兔耳风【中药大全】
  9. 杏仁粥【方剂大全】
  10. 杏叶《本草纲目》完整版
  11. 杏仁粥《保健药膳》
  12. 杏叶【中药大全】
  13. 杏仁止咳糖浆【方剂大全】
  14. 杏叶防风《滇南本草》
  15. 杏仁蒸肉《保健药膳》
  16. 杏叶防风【中药大全】
  17. 杏仁宣郁汤【方剂大全】
  18. 杏枝《本草纲目》完整版
  19. 杏仁汤【方剂大全】
  20. 杏枝【中药大全】
  21. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  22. 杏子【中药大全】
  23. 杏仁蜜膏《保健药膳》
  24. 杏子汤【方剂大全】
  25. 杏仁萝卜子丸【方剂大全】
  26. 性《养生导引秘籍》
  27. 杏仁龙胆草泡散【方剂大全】
  28. 性保健方药《古代房中秘方》
  29. 杏仁芥子汤【方剂大全】
  30. 性变态《医学心理学》
  1. 杏霜汤《保健药膳》
  2. 杏实《本草衍义》
  3. 杏霜汤《食物疗法》
  4. 杏仁粥《医学入门》
  5. 杏霜汤《饮膳正要》
  6. 杏仁粥《保健药膳》
  7. 杏霜汤《太平惠民和剂局方》
  8. 杏仁中毒《中医词典》
  9. 杏苏散《时病论歌括新编》
  10. 杏仁蒸肉《食物疗法》
  11. 杏苏饮《冯氏锦囊秘录》
  12. 杏仁蒸肉《保健药膳》
  13. 杏酥散《普济本事方》
  14. 杏仁饮子《备急千金要方》
  15. 杏桃茶《茶饮保健》
  16. 杏仁丸《博济方》
  17. 杏细茶《茶饮保健》
  18. 杏仁丸《妇人大全良方》
  19. 杏叶草《证类本草》
  20. 杏仁丸《备急千金要方》
  21. 杏叶防风《滇南本草》
  22. 杏仁汤《备急千金要方》
  23. 杏子《吴普本草》
  24. 杏仁汤《备急千金要方》
  25. 杏子《饮食须知》
  26. 杏仁汤《备急千金要方》
  27. 杏子茶《茶饮保健》
  28. 杏仁汤《备急千金要方》
  29. 杏子丹秘方（华佗杏子丹）《华佗神方》
  30. 杏仁酥秘方（华佗杏仁酥）《华佗神方》
  31. 杏子散《妇人大全良方》


山药汤_《保健药膳》_中医方言_【岐黄之术】

山药汤
在线购买《保健药膳》正版书籍

山药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 山药200克，粟米250克，杏仁500克（去皮尖），酥油适量。

制作方法：先将粟米炒熟研面，再将杏仁炒熟研碎，二物拌匀。另将山药煮熟，去皮做泥。用滚开水冲调杏米面20克成汤，放入山药（量随意）及酥油调匀。亦可加糖少许。

效用说明：补虚益气，温中润肺，凡肺、脾两虚之久咳喘病，而又无寒热之邪相夹者，可辅饮此汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏霜汤
  • 当前页：山药汤
  • 下一页：宁咳定喘饮
<<< 返回本书目录
  1. 山药汤《保健药膳》
  2. 山药汤圆《保健药膳》
  3. 山药酥油粥《保健药膳》
  4. 山药藤【中药大全】
  5. 山药面《保健药膳》
  6. 山药天花粉汤【方剂大全】
  7. 山药解《医学衷中参西录》
  8. 山药紫荆皮汤【方剂大全】
  9. 山药桂圆三七粥《保健药膳》
  10. 山野扁豆【中药大全】
  11. 山药桂圆炖甲鱼【方剂大全】
  12. 山野豌豆【中药大全】
  13. 山药桂圆炖甲鱼《保健药膳》
  14. 山野芋【中药大全】
  15. 山药枸杞蒸鸡《保健药膳》
  16. 山一笼鸡【中药大全】
  17. 山药茯苓包子【方剂大全】
  18. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  19. 山药茯苓包子《保健药膳》
  20. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  21. 山药炖猪肚【方剂大全】
  22. 山茵陈汤【方剂大全】
  23. 山药拨粥《保健药膳》
  24. 山茵陈丸【方剂大全】
  25. 山药扁豆糕《保健药膳》
  26. 山银柴胡【中药大全】
  27. 山药半夏粥《保健药膳》
  28. 山婴桃《本草纲目》完整版
  29. 山药（图）【中药大全】
  30. 山樱桃（图）【中药大全】
  1. 山药汤《保健药膳》
  2. 山药酥油粥《保健药膳》
  3. 山药汤《饮膳正要》
  4. 山药面《饮膳正要》
  5. 山药汤圆《保健药膳》
  6. 山药面《食物疗法》
  7. 山药粥《食物疗法》
  8. 山药面《保健药膳》
  9. 山药粥《饮膳正要》
  10. 山药酒《医学入门》
  11. 山药粥《食疗方》
  12. 山药解《医学衷中参西录》
  13. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  14. 山药桂圆三七粥《保健药膳》
  15. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  16. 山药桂圆炖甲鱼《保健药膳》
  17. 山茵陈汤《冯氏锦囊秘录》
  18. 山药枸杞蒸鸡《保健药膳》
  19. 山萸肉《药性切用》
  20. 山药茯苓包子《保健药膳》
  21. 山萸肉解《医学衷中参西录》
  22. 山药炒肉片《中医饮食营养学》
  23. 山萸肉粥《老年百病防治》
  24. 山药茶《茶饮保健》
  25. 山萸肉粥（《粥谱》）《中医饮食营养学》
  26. 山药苍术茶《茶饮保健》
  27. 山蓣丸《普济本事方》
  28. 山药参术茶《茶饮保健》
  29. 山楂《本草纲目》
  30. 山药拨粥《保健药膳》
  31. 山楂《雷公炮制药性解》


宁咳定喘饮_《保健药膳》_中医方言_【岐黄之术】

宁咳定喘饮
在线购买《保健药膳》正版书籍

宁咳定喘饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：生怀山药50克，甘蔗自然汁30克，酸石榴自然汁18克，生鸡蛋黄4个。

制作方法：先将山药煎取清汤一大碗，再将两汁及生鸡蛋黄调人，分3次温服，不可过热，过热则鸡蛋黄熟而效大减。

效用说明：润肺止咳，收涩益阴。凡因津液重伤而致肺燥的干咳不止，缠绵不愈，渐至咳喘并发，口干舌燥者，皆可饮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药汤
  • 当前页：宁咳定喘饮
  • 下一页：三耳汤
<<< 返回本书目录
  1. 宁咳定喘饮《保健药膳》
  2. 宁坤丸【方剂大全】
  3. 宁肺汤【方剂大全】
  4. 宁坤至宝丹【方剂大全】
  5. 宁肺生化汤【方剂大全】
  6. 宁气汤【方剂大全】
  7. 宁波溲疏【中药大全】
  8. 宁神丹【方剂大全】
  9. 蘖木《本草纲目》图文版
  10. 宁神散【方剂大全】
  11. 蘖墨散【方剂大全】
  12. 宁神汤【方剂大全】
  13. 蘖米《本草纲目》图文版
  14. 宁神饮【方剂大全】
  15. 颞叶肿瘤【疾病大全】
  16. 宁嗽丹【方剂大全】
  17. 颞叶症状群temporal lobe syndrome《神经精神疾病诊断学》
  18. 宁嗽定喘饮《医学衷中参西录》
  19. 颞叶癫痫【疾病大全】
  20. 宁嗽化痰汤【方剂大全】
  21. 颞下间隙感染【疾病大全】
  22. 宁嗽汤【方剂大全】
  23. 颞下颌关节紊乱综合征【疾病大全】
  24. 宁嗽丸【方剂大全】
  25. 颞下颌关节紊乱《默克家庭诊疗手册》
  26. 宁夏吴忠地区4238例胃十二指肠疾病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  27. 颞下颌关节脱位【疾病大全】
  28. 宁先生导引行气法《养生导引法》
  29. 颞下颌关节强直【疾病大全】
  30. 宁心【中药主治】
  1. 宁咳定喘饮《保健药膳》
  2. 宁肺汤《外科理例》
  3. 宁神化痰汤《仁术便览》
  4. 宁肺散《儒门事亲》
  5. 宁神散《儒门事亲》
  6. 蘖木《本草纲目》
  7. 宁嗽定喘饮《食物疗法》
  8. 蘖木《神农本草经》
  9. 宁嗽定喘饮《医学衷中参西录》
  10. 蘖米《本草纲目》
  11. 宁嗽琼玉散《奇方类编》
  12. 孽米《名医别录》
  13. 宁夏吴忠地区4238例胃十二指肠疾病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  14. 颞叶症状群《神经精神疾病诊断学》
  15. 宁先生导引行气法《养生导引法》
  16. 颞下窝《人体解剖学》
  17. 宁心膏《冯氏锦囊秘录》
  18. 颞下间隙《人体解剖学》
  19. 宁原《中医词典》
  20. 颞下颌关节炎《理疗学》
  21. 宁原《中医词典》
  22. 颞下颌关节紊乱综合症《口腔科学》
  23. 宁志膏《妇人大全良方》
  24. 颞下颌关节紊乱《默克家庭诊疗手册》
  25. 宁志膏《太平惠民和剂局方》
  26. 颞下颌关节脱位《口腔科学》
  27. 宁志膏《是斋百一选方》
  28. 颞下颌关节脱位《急诊医学》
  29. 宁志膏《普济本事方》
  30. 颞下颌关节强直《口腔科学》
  31. 宁志丸《目经大成》


三耳汤_《保健药膳》_中医方言_【岐黄之术】

三耳汤
在线购买《保健药膳》正版书籍

三耳汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：银耳10克，辉木耳10克，侧耳（干品）10克，冰糖30克。

制作方法：先将银耳、黑木耳、侧耳泡发，洗净，放入碗内，加冰糖和水适量。上展蒸1小时，待熟透后即成。

可分次或一次食用，每天2次。

效用说明：滋阴朴肾润肺，适宜于肾阴虚的血管硬化，高血压、眼底出血、肺阴虚的咳嗽，喘息等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宁咳定喘饮
  • 当前页：三耳汤
  • 下一页：益寿银耳汤
<<< 返回本书目录
  1. 三耳汤《保健药膳》
  2. 三法五治论《此事难知》
  3. 三朵云【中药大全】
  4. 三法一首(集见内经至真大论篇)《医经国小》
  5. 三对叶丹参【中药大全】
  6. 三方草【中药大全】
  7. 三对节（图）【中药大全】
  8. 三房心【疾病大全】
  9. 三豆饮子【方剂大全】
  10. 三分丹【中药大全】
  11. 三豆饮【方剂大全】
  12. 三分三（图）【中药大全】
  13. 三－碘甲腺原氨酸总量（TT3）《常用化验值及意义》
  14. 三分散【方剂大全】
  15. 三碘甲腺原氨酸（T3@@RU）《常用化验值及意义》
  16. 三粉擦剂【方剂大全】
  17. 三点金草【中药大全】
  18. 三峰热型【疾病症状】
  19. 三代《古今医统大全》
  20. 三复《广瘟疫论》
  21. 三刺浅深五刺五脏《类经》
  22. 三感之病《医学启源》
  23. 三刺谷气《针灸素难要旨》
  24. 三个现代医学的现象《人体使用手册》
  25. 三刺《黄帝内经太素》
  26. 三股筋【中药大全】
  27. 三出叶委陵菜【中药大全】
  28. 三关《针灸大成》
  29. 三虫方《外台秘要》
  30. 三关部位歌《推拿抉微》
  1. 三耳汤《保健药膳》
  2. 三豆子汤《仁术便览》
  3. 三法《中医名词词典》
  4. 三豆饮子《三因极一病证方论》
  5. 三法《中医词典》
  6. 三豆饮（加减三豆饮）《圆运动的古中医学》
  7. 三法五治论《此事难知》
  8. 三豆散《冯氏锦囊秘录》
  9. 三法一首（集见内经至真大论篇）《医经国小》
  10. 三－碘甲腺原氨酸总量《常用化验值及意义》
  11. 三分茶《儒门事亲》
  12. 三碘甲腺原氨酸（T3@@RU）《常用化验值及意义》
  13. 三分散《儒门事亲》
  14. 三代以前，圣君贤相，创为医药，以济死生者也。《医学入门》
  15. 三分损益《类经图翼》
  16. 三代《古今医统大全》
  17. 三伏《中医名词词典》
  18. 三刺浅深五刺五脏《类经》
  19. 三复《广瘟疫论》
  20. 三刺谷气《针灸素难要旨》
  21. 三感之病《医学启源》
  22. 三刺《中医词典》
  23. 三固《中医词典》
  24. 三刺《中医名词词典》
  25. 三痼《中医词典》
  26. 三刺《黄帝内经太素》
  27. 三关《针灸大成》
  28. 三串毒《中医词典》
  29. 三关《气功外气疗法》
  30. 三虫候《诸病源候论》
  31. 三关《傅青主男科》


益寿银耳汤_《保健药膳》_中医方言_【岐黄之术】

益寿银耳汤
在线购买《保健药膳》正版书籍

益寿银耳汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：干银耳15克，枸杞子15克，龙眼肉15克，冰糖150克。

制作方法：将银耳泡涨，去根洗净，用开水氽一下，用清水泡后上屉蒸熟。

枸杞子用小碗上展蒸熟，龙眼肉切丁。取一洁净碗加清水1500克，置火上烧沸，加入冰糖使其溶化，下入银耳、枸杞子、龙眼肉，煮沸片刻，分别装在碗内。

补肾滋身，养阴润肺。对肺阴不足的于咳、噪咳，虚劳久咳，热病后的津伤口渴、肠燥便秘、虚烦不眠等症，食用相宜。也可作为高血压、神经衰弱、年老体衰及病后、产后身虚者的滋补膳食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三耳汤
  • 当前页：益寿银耳汤
  • 下一页：清汤银耳
<<< 返回本书目录
  1. 益寿银耳汤《保健药膳》
  2. 益瞳丸《医学衷中参西录》
  3. 益寿延年中药举例《中医养生学》
  4. 益瞳丸【方剂大全】
  5. 益寿延年名方举例《中医养生学》
  6. 益胃【中药主治】
  7. 益寿延年方的组方原则《中医养生学》
  8. 益胃升阳汤【方剂大全】
  9. 益寿食品《老年食养食疗》
  10. 益胃汤《脾胃论》
  11. 益寿比天膏【方剂大全】
  12. 益胃汤【方剂大全】
  13. 益肾壮骨汤【方剂大全】
  14. 益五脏《急救广生集》
  15. 益肾丸《毓麟验方》
  16. 益心安神茶《茶饮保健》
  17. 益肾调经汤【方剂大全】
  18. 益心定志汤【方剂大全】
  19. 益肾水【方剂主治】
  20. 益心酮片【方剂大全】
  21. 益肾散【方剂大全】
  22. 益血【中药主治】
  23. 益肾排石汤【方剂大全】
  24. 益血丹【方剂大全】
  25. 益肾灵颗粒【方剂大全】
  26. 益血润肠丸【方剂大全】
  27. 益肾健脾汤【方剂大全】
  28. 益血汤【方剂大全】
  29. 益肾坚骨汤【方剂大全】
  30. 益颜色【方剂主治】
  1. 益寿银耳汤《保健药膳》
  2. 益寿延年中药举例《中医养生学》
  3. 益瞳丸《医学衷中参西录》
  4. 益寿延年方的组方原则《中医养生学》
  5. 益胃《中医词典》
  6. 益寿延年“名方”举例《中医养生学》
  7. 益胃茶《茶饮保健》
  8. 益肾丸《毓麟验方》
  9. 益胃散《内外伤辨》
  10. 益肾散《冯氏锦囊秘录》
  11. 益胃散《儒门事亲》
  12. 益荣汤《仁术便览》
  13. 益胃汤《脾胃论》
  14. 益气养血《中医词典》
  15. 益胃之剂《金匮翼》
  16. 益气养荣汤《仁术便览》
  17. 益五脏《急救广生集》
  18. 益气养荣汤《外科理例》
  19. 益血润肠丸《冯氏锦囊秘录》
  20. 益气生津《中医词典》
  21. 益阴《中医词典》
  22. 益气生津《中医名词词典》
  23. 益阴丹《太平惠民和剂局方》
  24. 益气升清话“补中”《三十年临证经验集》
  25. 益阴肾气丸《医方考》
  26. 益气升清话“补中《邹孟城三十年临证经验集》
  27. 益营汤《冯氏锦囊秘录》
  28. 益气清金汤《重楼玉钥》
  29. 益元《汤头歌诀》
  30. 益气牛乳方《医学入门》
  31. 益元散《儒门事亲》


清汤银耳_《保健药膳》_中医方言_【岐黄之术】

清汤银耳
在线购买《保健药膳》正版书籍

清汤银耳

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：干银耳25克，情汤1000克，香菜60克，精盐、料酒、味精适量。

制作方法：先将银耳用温水泡开，去根洗净，在开水锅中永透，捞出去掉水分。锅中放人清汤，加料酒，精盐和味精，把银耳放入汤内烧开，去浮沫，盛入大汤碗中。食前加适量香菜未。

效用说明：适宜于肺虚干咳、痰中带血、便于下血、久病及热病后体虚气弱、食欲不振等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益寿银耳汤
  • 当前页：清汤银耳
  • 下一页：紫云三仙
<<< 返回本书目录
  1. 清汤银耳《保健药膳》
  2. 清汤元鱼《保健药膳》
  3. 清汤蛤士蟆《保健药膳》
  4. 清天河《幼科推拿秘书》
  5. 清汤鸽蛋《保健药膳》
  6. 清天河水法《推拿抉微》
  7. 清痰丸【方剂大全】
  8. 清头目【中药主治】
  9. 清痰祛眩汤【方剂大全】
  10. 清头目【方剂主治】
  11. 清痰利水汤【方剂大全】
  12. 清唾汤【方剂大全】
  13. 清暑之剂《医方论》
  14. 清胃败毒散【方剂大全】
  15. 清暑饮【方剂大全】
  16. 清胃黄连丸（大蜜丸）【方剂大全】
  17. 清暑益气汤清燥汤合论《医学读书记》
  18. 清胃黄连丸（水丸）【方剂大全】
  19. 清暑益气汤【方剂大全】
  20. 清胃健中汤【方剂大全】
  21. 清暑益气汤《脾胃论》
  22. 清胃解毒汤【方剂大全】
  23. 清暑益气《汤头歌诀》
  24. 清胃散《脾胃论》
  25. 清暑十全汤【方剂大全】
  26. 清胃散《汤头歌诀》
  27. 清暑热【中药主治】
  28. 清胃散【方剂大全】
  29. 清暑痢疾丸【方剂大全】
  30. 清胃汤【方剂大全】
  1. 清汤银耳《保健药膳》
  2. 清汤蛤士蟆《保健药膳》
  3. 清汤元鱼《保健药膳》
  4. 清汤鸽蛋《保健药膳》
  5. 清涕《中医词典》
  6. 清痰降火汤《仁术便览》
  7. 清天河《幼科推拿秘书》
  8. 清肃肺气《中医词典》
  9. 清天河水《中医词典》
  10. 清水莲子饮《仁术便览》
  11. 清天河水法《推拿抉微》
  12. 清水《中医词典》
  13. 清胃化湿茶《茶饮保健》
  14. 清暑益气汤清燥汤合论《医学读书记》
  15. 清胃降逆《中医词典》
  16. 清暑益气汤（加减清暑益气汤）《增订叶评伤暑全书》
  17. 清胃散《正体类要》
  18. 清暑益气汤《时方歌括》
  19. 清胃散《重订囊秘喉书》
  20. 清暑益气汤《医方论》
  21. 清胃散《医宗金鉴》
  22. 清暑益气汤《脾胃论》
  23. 清胃散《删补名医方论》
  24. 清暑益气汤《仁术便览》
  25. 清胃散《冯氏锦囊秘录》
  26. 清暑益气汤《医学心悟》
  27. 清胃散《目经大成》
  28. 清暑益气汤《医方考》
  29. 清胃散《医学心悟》
  30. 清暑益气汤《医方考》
  31. 清胃散《外科理例》


紫云三仙_《保健药膳》_中医方言_【岐黄之术】

紫云三仙
在线购买《保健药膳》正版书籍

紫云三仙

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：水发香菇60克，豆腐皮3张，冬笋150克，荸荠50克，面粉10克，五香粉0.3克，菜油300克，嫩姜10克，味精1克，酱油10克，香菜适量。

制作方法：香菇去蒂洗净，切成长3厘米、宽0.3厘米的细条，冬笋切成宽0.3厘米的条状，荸荠去皮切片后再切成条，嫩姜切细丝，面粉放在碗中，加清水150克、酱抽3克、味精1克、苏打粉搅匀成面糊。炒锅加入菜油10克，烧热，下香菇井稍加入酱油、五香粉、味精少量拌匀，取出备用。将豆腐皮切成7厘米长、3厘米宽的小张，每次取豆腐皮一张放上香菇、冬笋、荸荠、嫩姜各一条，排列整齐，然后卷实，合口处先用面粉糊粘合，再将整个卷子放入面粉糊中蘸匀。将炒锅置于人上，下菜油烧至八成热下卷子生坯，炸至酥脆，倒进漏勺沥去油，趁热配些香菜即成。

效用说明： 清热、化痰、消积，适宜于温病消渴、黄疸、热淋、痞积、目赤、咽喉肿痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清汤银耳
  • 当前页：紫云三仙
  • 下一页：杏仁粥
<<< 返回本书目录
  1. 紫云三仙《保健药膳》
  2. 紫云英【中药大全】
  3. 紫云菜【中药大全】
  4. 紫云英马蓝【中药大全】
  5. 紫苑《本草易读》
  6. 紫云英子【中药大全】
  7. 紫鸳鸯（溪鸭）《本草纲目》完整版
  8. 紫真檀《证类本草》
  9. 紫芋【中药大全】
  10. 紫正散【方剂大全】
  11. 紫玉簪叶【中药大全】
  12. 紫芝《本草乘雅半偈》
  13. 紫玉簪根【中药大全】
  14. 紫芝《证类本草》
  15. 紫玉簪【中药大全】
  16. 紫芝【中药大全】
  17. 紫玉盘【中药大全】
  18. 紫芝（木芝）《本草纲目》完整版
  19. 紫柚木【中药大全】
  20. 紫珠【中药大全】
  21. 紫油木叶【中药大全】
  22. 紫珠叶【中药大全】
  23. 紫油木皮【中药大全】
  24. 紫竹根【中药大全】
  25. 紫油木【中药大全】
  26. 自闭症《家庭医学百科-医疗康复篇》
  27. 紫叶秋海棠【中药大全】
  28. 自闭症【疾病大全】
  29. 紫叶草《滇南本草》
  30. 自病臂痛《程杏轩医案》
  1. 紫云三仙《保健药膳》
  2. 紫云风《解围元薮》
  3. 紫真檀《千金翼方》
  4. 紫云风《奇效简便良方》
  5. 紫真檀《证类本草》
  6. 紫云斑《中医词典》
  7. 紫真檀木《本草经集注》
  8. 紫苑汤《退思集类方歌注》
  9. 紫真檀木《新修本草》
  10. 紫苑《本草害利》
  11. 紫真檀木《名医别录》
  12. 紫苑《冯氏锦囊秘录》
  13. 紫正散《重楼玉钥》
  14. 紫苑《本草易读》
  15. 紫芝《千金翼方》
  16. 紫印脸《中医词典》
  17. 紫芝《本草经集注》
  18. 紫印脸《医林改错》
  19. 紫芝《新修本草》
  20. 紫银茶《外科全生集》
  21. 紫芝《吴普本草》
  22. 紫衣胡桃《本草害利》
  23. 紫芝《证类本草》
  24. 紫衣《证类本草》
  25. 紫芝《本草乘雅半偈》
  26. 紫靥疔《中医词典》
  27. 紫芝丸《是斋百一选方》
  28. 紫叶草《滇南本草》
  29. 紫芷茶《茶饮保健》
  30. 紫燕疔《中医词典》
  31. 紫枳茶《茶饮保健》


杏仁粥_《保健药膳》_中医方言_【岐黄之术】

杏仁粥
在线购买《保健药膳》正版书籍

杏仁粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：甜杏仁50个，粳米100克。

制作方法：杏仁去皮尖，米洗净，将二物加水煮熟成粥。

效用说明：润肺止咳，润肠通便。适宜于肺虚热燥，咳喘逆症。老人或产后肠燥便秘者也可食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫云三仙
  • 当前页：杏仁粥
  • 下一页：杏仁豆腐
<<< 返回本书目录
  1. 杏仁粥《保健药膳》
  2. 杏仁粥【方剂大全】
  3. 杏仁止咳糖浆【方剂大全】
  4. 杏实《本草纲目》完整版
  5. 杏仁蒸肉《保健药膳》
  6. 杏树根【中药大全】
  7. 杏仁宣郁汤【方剂大全】
  8. 杏树皮【中药大全】
  9. 杏仁汤【方剂大全】
  10. 杏霜汤《保健药膳》
  11. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  12. 杏霜汤【方剂大全】
  13. 杏仁蜜膏《保健药膳》
  14. 杏苏散【方剂大全】
  15. 杏仁萝卜子丸【方剂大全】
  16. 杏苏饮【方剂大全】
  17. 杏仁龙胆草泡散【方剂大全】
  18. 杏香兔耳风【中药大全】
  19. 杏仁芥子汤【方剂大全】
  20. 杏叶《本草纲目》完整版
  21. 杏仁煎【方剂大全】
  22. 杏叶【中药大全】
  23. 杏仁滑石汤【方剂大全】
  24. 杏叶防风《滇南本草》
  25. 杏仁膏【方剂大全】
  26. 杏叶防风【中药大全】
  27. 杏仁防风【中药大全】
  28. 杏枝《本草纲目》完整版
  29. 杏仁豆腐《保健药膳》
  30. 杏枝【中药大全】
  1. 杏仁粥《保健药膳》
  2. 杏仁中毒《中医词典》
  3. 杏仁粥《医学入门》
  4. 杏仁蒸肉《食物疗法》
  5. 杏实《本草衍义》
  6. 杏仁蒸肉《保健药膳》
  7. 杏霜汤《保健药膳》
  8. 杏仁饮子《备急千金要方》
  9. 杏霜汤《食物疗法》
  10. 杏仁丸《博济方》
  11. 杏霜汤《饮膳正要》
  12. 杏仁丸《妇人大全良方》
  13. 杏霜汤《太平惠民和剂局方》
  14. 杏仁丸《备急千金要方》
  15. 杏苏散《时病论歌括新编》
  16. 杏仁汤《备急千金要方》
  17. 杏苏饮《冯氏锦囊秘录》
  18. 杏仁汤《备急千金要方》
  19. 杏酥散《普济本事方》
  20. 杏仁汤《备急千金要方》
  21. 杏桃茶《茶饮保健》
  22. 杏仁汤《备急千金要方》
  23. 杏细茶《茶饮保健》
  24. 杏仁酥秘方（华佗杏仁酥）《华佗神方》
  25. 杏叶草《证类本草》
  26. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  27. 杏叶防风《滇南本草》
  28. 杏仁蜜膏《保健药膳》
  29. 杏子《吴普本草》
  30. 杏仁煎丸《冯氏锦囊秘录》
  31. 杏子《饮食须知》


杏仁豆腐_《保健药膳》_中医方言_【岐黄之术】

杏仁豆腐
在线购买《保健药膳》正版书籍

杏仁豆腐

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：甜杏仁120克，大米30克，白糖240克。

制作方法：甜杏仁用开水略泡片刻，剥去外面红衣，洗净，剥成粒，用冷水泡上，大米淘洗干净，用冷水泡上。把杏仁和大米捞在一起，加入650克清水，磨成浆，过滤去渣，锅置火上，加入500克清水，加白糖，待糖溶化后，将杏仁浆慢慢倒入锅内，随倒随搅（以防糊锅），全部搅成浓汁，不要大开锅，以免起沫，熟后盛入碗内即成。

效用说明：止咳定喘，润肠通便。适宜于急、慢性支气管炎，肺结核等患者食用。也可作为癌症病人的辅助食疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁粥
  • 当前页：杏仁豆腐
  • 下一页：杏梨饮
<<< 返回本书目录
  1. 杏仁豆腐《保健药膳》
  2. 杏仁防风【中药大全】
  3. 杏仁（杏核仁）《本草纲目》完整版
  4. 杏仁膏【方剂大全】
  5. 杏仁【中药大全】
  6. 杏仁滑石汤【方剂大全】
  7. 杏仁《长沙药解》
  8. 杏仁煎【方剂大全】
  9. 杏仁《药征》
  10. 杏仁芥子汤【方剂大全】
  11. 杏仁《药笼小品》
  12. 杏仁龙胆草泡散【方剂大全】
  13. 杏仁《药鉴》
  14. 杏仁萝卜子丸【方剂大全】
  15. 杏仁《雷公炮炙论》
  16. 杏仁蜜膏《保健药膳》
  17. 杏仁《本草择要纲目》
  18. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  19. 杏仁《本草易读》
  20. 杏仁汤【方剂大全】
  21. 杏仁《本草新编》
  22. 杏仁宣郁汤【方剂大全】
  23. 杏仁《本草思辨录》
  24. 杏仁蒸肉《保健药膳》
  25. 杏仁《本草经解》
  26. 杏仁止咳糖浆【方剂大全】
  27. 杏仁《本草崇原》
  28. 杏仁粥《保健药膳》
  29. 杏李【中药大全】
  30. 杏仁粥【方剂大全】
  1. 杏仁豆腐《保健药膳》
  2. 杏仁茶《茶饮保健》
  3. 杏仁膏《备急千金要方》
  4. 杏仁（甜杏仁）《中药学》
  5. 杏仁煎《备急千金要方》
  6. 杏仁《药征》
  7. 杏仁煎《三因极一病证方论》
  8. 杏仁《珍珠囊补遗药性赋》
  9. 杏仁煎丸《冯氏锦囊秘录》
  10. 杏仁《药鉴》
  11. 杏仁蜜膏《保健药膳》
  12. 杏仁《外科全生集》
  13. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  14. 杏仁《本草撮要》
  15. 杏仁酥秘方（华佗杏仁酥）《华佗神方》
  16. 杏仁《本草害利》
  17. 杏仁汤《备急千金要方》
  18. 杏仁《本草害利》
  19. 杏仁汤《备急千金要方》
  20. 杏仁《本草择要纲目》
  21. 杏仁汤《备急千金要方》
  22. 杏仁《本草分经》
  23. 杏仁汤《备急千金要方》
  24. 杏仁《本草分经》
  25. 杏仁丸《备急千金要方》
  26. 杏仁《本草分经》
  27. 杏仁丸《妇人大全良方》
  28. 杏仁《增广和剂局方药性总论》
  29. 杏仁丸《博济方》
  30. 杏仁《本草经解》
  31. 杏仁饮子《备急千金要方》


杏梨饮_《保健药膳》_中医方言_【岐黄之术】

杏梨饮
在线购买《保健药膳》正版书籍

杏梨饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：杏仁10克（去皮研碎），鸭梨1个，冰糖适量。

制作方法：特鸭梨切块去核，与杏仁同煮，梨熟加冰糖少许。

效用说明： 清热润肺。由肺燥引起的咳喘症，可辅食此饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁豆腐
  • 当前页：杏梨饮
  • 下一页：糖卷果
<<< 返回本书目录
  1. 杏梨饮《保健药膳》
  2. 杏李【中药大全】
  3. 杏花天方《毓麟验方》
  4. 杏仁《本草崇原》
  5. 杏花【中药大全】
  6. 杏仁《本草经解》
  7. 杏花《本草纲目》完整版
  8. 杏仁《本草思辨录》
  9. 杏核仁《证类本草》
  10. 杏仁《本草新编》
  11. 杏核仁《本草乘雅半偈》
  12. 杏仁《本草易读》
  13. 杏根《本草纲目》完整版
  14. 杏仁《本草择要纲目》
  15. 杏参饮【方剂大全】
  16. 杏仁《雷公炮炙论》
  17. 杏参散【方剂大全】
  18. 杏仁《药鉴》
  19. 杏、杏仁《滇南本草》
  20. 杏仁《药笼小品》
  21. 杏《本草纲目》图文版
  22. 杏仁《药征》
  23. 杏《服食导饵》
  24. 杏仁《长沙药解》
  25. 杏《本草纲目》完整版
  26. 杏仁【中药大全】
  27. 兴痛《外科正宗》
  28. 杏仁（杏核仁）《本草纲目》完整版
  29. 兴木蒂那布【中药大全】
  30. 杏仁豆腐《保健药膳》
  1. 杏梨饮《保健药膳》
  2. 杏花天方《毓麟验方》
  3. 杏林《中医词典》
  4. 杏花茶《茶饮保健》
  5. 杏麻茶《茶饮保健》
  6. 杏核仁《本草乘雅半偈》
  7. 杏仁《雷公炮炙论》
  8. 杏核仁《证类本草》
  9. 杏仁《雷公炮制药性解》
  10. 杏核仁《本草蒙筌》
  11. 杏仁《药笼小品》
  12. 杏核仁《本草衍义》
  13. 杏仁《长沙药解》
  14. 杏核仁《新修本草》
  15. 杏仁《中药炮制》
  16. 杏核仁《千金翼方》
  17. 杏仁《汤液本草》
  18. 杏核仁《神农本草经》
  19. 杏仁《本草备要》
  20. 杏核《名医别录》
  21. 杏仁《本草易读》
  22. 杏甘茶《茶饮保健》
  23. 杏仁《冯氏锦囊秘录》
  24. 杏粉膏《三因极一病证方论》
  25. 杏仁《医学入门》
  26. 杏参散《太平惠民和剂局方》
  27. 杏仁《顾松园医镜》
  28. 杏参散《三因极一病证方论》
  29. 杏仁《本草新编》
  30. 杏参《证类本草》
  31. 杏仁《本经逢原》


糖卷果_《保健药膳》_中医方言_【岐黄之术】

糖卷果
在线购买《保健药膳》正版书籍

糖卷果

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：红枣（去核）500克，生山药（去皮）1000克，红糖适量。

制作方法：将枣掰块、洗净，再将山药去皮后切成如枣块大小，用白面少许拌合，蒸熟后用净水纱布包做成长条状，冷后切成块，用花生油炸焦，再熬红糖拌炒即成。

效用说明：补益脾肺。适宜于属脾气阴不足而引起的咳嗽、乏力，动则喘息、自汗，大便溏软等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏梨饮
  • 当前页：糖卷果
  • 下一页：川贝江米梨
<<< 返回本书目录
  1. 糖卷果《保健药膳》
  2. 糖类《医用化学》
  3. 糖橘红【中药大全】
  4. 糖类皮质激素分泌过多【疾病症状】
  5. 糖芥【中药大全】
  6. 糖类皮质激素分泌过少 【疾病症状】
  7. 糖姜饼【方剂大全】
  8. 糖蜜红茶饮【方剂大全】
  9. 糖饯加味红枣【方剂大全】
  10. 糖耐量降低【疾病症状】
  11. 糖煎散【方剂大全】
  12. 糖尿【疾病症状】
  13. 糖激素依赖【疾病症状】
  14. 糖尿病《百病自测》
  15. 糖基血浆蛋白（GPP）《常用化验值及意义》
  16. 糖尿病《常见中老年疾病防治》
  17. 糖基血红蛋白（GHb）《常用化验值及意义》
  18. 糖尿病《基因与疾病》
  19. 糖化血红蛋白；血红蛋白A1C《常用化验值及意义》
  20. 糖尿病《家庭医学百科-医疗康复篇》
  21. 糖的分解代谢(catabolism of carbohydrate)《生物化学与分子生物学》
  22. 糖尿病《临床营养学》
  23. 糖代谢异常伴发的精神障碍【疾病大全】
  24. 糖尿病《默克家庭诊疗手册》
  25. 糖代谢紊乱【疾病症状】
  26. 糖尿病《人体使用手册》
  27. 糖代谢紊乱《临床生物化学》
  28. 糖尿病《自我调养巧治病》
  29. 糖代谢的先天性异常《临床生物化学》
  30. 糖尿病【疾病大全】
  1. 糖卷果《保健药膳》
  2. 糖酵解途径《生物化学与分子生物学》
  3. 糖类《医用化学》
  4. 糖酵解及其生理意义《生物化学与分子生物学》
  5. 糖类抗原标志物《临床生物化学》
  6. 糖酵解过程《生物化学与分子生物学》
  7. 糖蜜红茶饮《食物疗法》
  8. 糖酵解的调节《生物化学与分子生物学》
  9. 糖尿病《基因与疾病》
  10. 糖酵解《生物化学与分子生物学》
  11. 糖尿病《默克家庭诊疗手册》
  12. 糖浆剂《医院药学》
  13. 糖尿病《默克家庭诊疗手册》
  14. 糖煎散《明目至宝》
  15. 糖尿病《常见中老年疾病防治》
  16. 糖基血浆蛋白《常用化验值及意义》
  17. 糖尿病《家庭医学百科-医疗康复篇》
  18. 糖基血红蛋白《常用化验值及意义》
  19. 糖尿病《百病自测》
  20. 糖化血红蛋白；血红蛋白A1C《常用化验值及意义》
  21. 糖尿病《自我调养巧治病》
  22. 糖和脂肪代谢《病理生理学》
  23. 糖尿病《病理学》
  24. 糖分解代谢途径的先天异常《临床生物化学》
  25. 糖尿病《预防医学》
  26. 糖的主要生理功能《生物化学与分子生物学》
  27. 糖尿病《预防医学》
  28. 糖的重要生理作用《临床生物化学》
  29. 糖尿病《内分泌学》
  30. 糖的有氧氧化《生物化学与分子生物学》
  31. 糖尿病 二《赵绍琴临证验案精选》


川贝江米梨_《保健药膳》_中医方言_【岐黄之术】

川贝江米梨
在线购买《保健药膳》正版书籍

川贝江米梨

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鸭梨2个约400克，川贝母6克，江米100克，熟猪油10克，白糖150克，桂花卤3克，湿淀粉少许。

制作方法：将川贝母研成细未，鸭梨去皮去核，把川贝母装入梨内，放入碗中。江米淘洗干净，加清水匕展蒸烂后，加白糖、桂花卤和熟猪油并拌匀。

把拌好的江米饭放入盛梨的碗内，用油纸封住碗口，上展蒸烂（1小时），取下扣入盘中。再将锅中放入清水，加入白糖100克，汤开后用调稀湿淀粉匀成流芡，浇在江米梨上即成。

效用说明：适宜于虚劳 咳嗽、肺热咳嗽、百日咳、急、慢性气管炎及老年性咳喘等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糖卷果
  • 当前页：川贝江米梨
  • 下一页：蜜汁鸭梨
<<< 返回本书目录
  1. 川贝江米梨《保健药膳》
  2. 川贝蜜【方剂大全】
  3. 川贝冰糖米汤饮【方剂大全】
  4. 川贝母（图）【中药大全】
  5. 川白姜散【方剂大全】
  6. 川贝枇杷露【方剂大全】
  7. 川白苞芹【中药大全】
  8. 川贝枇杷糖浆【方剂大全】
  9. 揣骨定穴高下法《炙膏肓腧穴法》
  10. 川贝杏仁饮【方剂大全】
  11. 揣骨定穴高下法《普济方·针灸》
  12. 川贝雪梨膏【方剂大全】
  13. 触诊无肺动脉关闭感【疾病症状】
  14. 川草散【方剂大全】
  15. 触诊《物理诊断学》
  16. 川层草【中药大全】
  17. 触饮丸【方剂大全】
  18. 川大黄散【方剂大全】
  19. 触痰丸【方剂大全】
  20. 川大黄丸【方剂大全】
  21. 触经伤寒《女科秘要》
  22. 川当归散【方剂大全】
  23. 触觉失调【疾病症状】
  24. 川党参【中药大全】
  25. 触肺扬涕《经验麻科》
  26. 川滇大黄土【中药大全】
  27. 触电的急救《现代院外急救手册》
  28. 川滇桤木【中药大全】
  29. 触电【疾病大全】
  30. 川鄂山茱萸【中药大全】
  1. 川贝江米梨《保健药膳》
  2. 川贝茶《茶饮保健》
  3. 川贝母《中药炮制》
  4. 踹地生《中医词典》
  5. 川贝母《得配本草》
  6. 踹《中医词典》
  7. 川贝母《本草分经》
  8. 揣骨定穴高下法《炙膏肓腧穴法》
  9. 川贝母《本草分经》
  10. 揣骨定穴高下法《普济方·针灸》
  11. 川贝母《本草害利》
  12. 揣法《中医词典》
  13. 川贝母《药性切用》
  14. 揣（chuǎi）《中医词典》
  15. 川贝酿梨《食物疗法》
  16. 触诊时注意事项《物理诊断学》
  17. 川萆《本草害利》
  18. 触诊方法《物理诊断学》
  19. 川茶、藤茶、夸茶《饮膳正要》
  20. 触诊《中医词典》
  21. 川大黄《药性切用》
  22. 触诊《物理诊断学》
  23. 川独活《药性切用》
  24. 触诊《物理诊断学》
  25. 川独活《药性切用》
  26. 触诊《物理诊断学》
  27. 川独活《药性切用》
  28. 触诊《物理诊断学》
  29. 川独活《药性切用》
  30. 触诊《物理诊断学》
  31. 川断《本草便读》


蜜汁鸭梨_《保健药膳》_中医方言_【岐黄之术】

蜜汁鸭梨
在线购买《保健药膳》正版书籍

蜜汁鸭梨

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鸭梨2个（约300克），蜂蜜25克，青梅15克，京糕15克，香油10克，白糖100克，香精1滴。

制作方法：将梨洗净剥皮，切成4片，去梨核，再切滚刀块，放入开水内稍烫捞出。青梅、京糕切筷头方丁。锅内放香油和糖炒成金黄色，加水、蜂蜜烧开后，放入鸭梨，用微火煮至梨烂。捞出放盘内，撒上配料丁，将锅内的蜜汁加香精，浇在梨上即成。

效用说明：养阴清热，润肺止咳。适宜于阴虚肺燥的咳嗽，咽干声音嘶哑及热症后期的口干、烦热等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川贝江米梨
  • 当前页：蜜汁鸭梨
  • 下一页：止咳梨膏糖
<<< 返回本书目录
  1. 蜜汁鸭梨《保健药膳》
  2. 眠卧不安【方剂主治】
  3. 蜜枣扒山药《保健药膳》
  4. 眠卧多汗《女科百问》
  5. 蜜杂杂《滇南本草》
  6. 眠羊挣《松峰说疫》
  7. 蜜香《本草纲目》完整版
  8. 绵《本草纲目》完整版
  9. 蜜犀丸【方剂大全】
  10. 绵萆薢【中药大全】
  11. 蜜犀丸《外科传薪集》
  12. 绵参【中药大全】
  13. 蜜犀丸《扁鹊心书》
  14. 绵大戟《滇南本草》
  15. 蜜桶花【中药大全】
  16. 绵茧散【方剂大全】
  17. 蜜糖银花露《保健药膳》
  18. 绵马贯众【中药大全】
  19. 蜜酥煎【方剂大全】
  20. 绵毛金腰【中药大全】
  21. 蜜蒙花《本草图经》
  22. 绵毛马兜铃【中药大全】
  23. 蜜栗子《本草纲目》图文版
  24. 绵毛娃儿藤【中药大全】
  25. 蜜栗子《本草纲目》完整版
  26. 绵三七【中药大全】
  27. 蜜蜡【中药大全】
  28. 绵藤【中药大全】
  29. 蜜蜡《本草纲目》图文版
  30. 绵羊角【中药大全】
  1. 蜜汁鸭梨《保健药膳》
  2. 蜜蒸百合（《经验广集》）《中医饮食营养学》
  3. 蜜炙萝卜（《朱氏集验方》）《中医饮食营养学》
  4. 蜜枣扒山药《保健药膳》
  5. 眠尔通（安宁）中毒《医院药学》
  6. 蜜杂杂《滇南本草》
  7. 眠卧多汗《女科百问》
  8. 蜜香《证类本草》
  9. 眠弦赤烂《中医名词词典》
  10. 蜜香《海药本草》
  11. 眠羊挣《松峰说疫》
  12. 蜜犀丸《外科传薪集》
  13. 绵《本草害利》
  14. 蜜犀丸《扁鹊心书》
  15. 绵大戟《滇南本草》
  16. 蜜陀僧《本草撮要》
  17. 绵茧散《冯氏锦囊秘录》
  18. 蜜佗僧《本草蒙筌》
  19. 绵茧散《仁术便览》
  20. 蜜糖银花露《保健药膳》
  21. 绵茧散《仁术便览》
  22. 蜜绵薤白引法《三因极一病证方论》
  23. 绵羊（学名Ovis　aries，英名Sheep）《实验动物科学》
  24. 蜜蒙花《本草图经》
  25. 绵茵陈《本草害利》
  26. 蜜蒙花《医学入门》
  27. 棉花疮《中医词典》
  28. 蜜蜡《本草乘雅半偈》
  29. 棉花仁丸《奇方类编》
  30. 蜜蜡《本草撮要》
  31. 棉花子（棉锦皮）《中药学》


止咳梨膏糖_《保健药膳》_中医方言_【岐黄之术】

止咳梨膏糖
在线购买《保健药膳》正版书籍

止咳梨膏糖

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鸭梨1000克，茯苓、制半夏、川贝母、杏仁、前胡各30克，百部50克，款冬花20克，生甘草10克，白糖700克。

制作方法：鸭梨洗净切碎，与其它各药同放人铝锅内，加水适量煎煮。每20分钟取煎液1次。加水再煮，共取4次，将4次煎液合并。再以文火煎煮浓缩，至煎煮液较稠厚时，加白糖500克、调匀，继续煎熬至用铲挑起即成丝状而不粘手时停火。趁热将糖倒在表面涂过食油的大搪瓷盘中。稍冷后，分割成若干小块，外撒白糖即成。

效用说明：情热润燥，止咳平喘。适宜于肺热型外感、支气管炎咳嗽、咳嗽多黄痰、口渴等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜汁鸭梨
  • 当前页：止咳梨膏糖
  • 下一页：生津和胃饮
<<< 返回本书目录
  1. 止咳梨膏糖《保健药膳》
  2. 止咳平喘【中药主治】
  3. 止咳橘红口服液【方剂大全】
  4. 止咳平喘【方剂主治】
  5. 止咳菊【中药大全】
  6. 止咳祛痰【中药主治】
  7. 止咳化痰【方剂主治】
  8. 止咳祛痰利咽茶《茶饮保健》
  9. 止咳化痰【中药主治】
  10. 止咳嗽【中药主治】
  11. 止咳定喘【中药主治】
  12. 止咳嗽【方剂主治】
  13. 止咳草【中药大全】
  14. 止渴【方剂主治】
  15. 止咳宝片【方剂大全】
  16. 止渴生津【中药主治】
  17. 止咳【方剂主治】
  18. 止泪补肝散【方剂大全】
  19. 止咳【中药主治】
  20. 止痢【中药主治】
  21. 止痉【中药主治】
  22. 止痢蒿【中药大全】
  23. 止惊悸【中药主治】
  24. 止痢神丸【方剂大全】
  25. 止霍乱【中药主治】
  26. 止痢汤【方剂大全】
  27. 止汗神丹【方剂大全】
  28. 止麻消痰饮【方剂大全】
  29. 止汗散【方剂大全】
  30. 止脉情势吉凶辨《读医随笔》
  1. 止咳梨膏糖《保健药膳》
  2. 止咳方《医学衷中参西录》
  3. 止咳平喘药《中药学》
  4. 止咳（手）《手穴手纹诊治》
  5. 止渴饮《妇人大全良方》
  6. 止火《中医词典》
  7. 止泪《千金翼方》
  8. 止汗温粉《三因极一病证方论》
  9. 止泪《明目至宝》
  10. 止汗散《小儿药证直诀》
  11. 止麻清痰饮《仁术便览》
  12. 止汗散《万氏秘传片玉心书》
  13. 止麻清痰饮《仁术便览》
  14. 止汗散《妇人大全良方》
  15. 止麻清痰饮《仁术便览》
  16. 止汗散《冯氏锦囊秘录》
  17. 止脉《古今医鉴》
  18. 止汗《普济方·针灸》
  19. 止脉情势吉凶辨《读医随笔》
  20. 止汗《千金翼方》
  21. 止逆茶《茶饮保健》
  22. 止腹泻药《急诊医学》
  23. 止疟《奇效简便良方》
  24. 止带方《三十年临证经验集》
  25. 止疟《奇效简便良方》
  26. 止带方《邹孟城三十年临证经验集》
  27. 止疟丹《医学心悟》
  28. 止鼻衄歌《古今医统大全》
  29. 止衄散《三因极一病证方论》
  30. 止鼻衄歌《医学集成》
  31. 止衄散《医方考》


生津和胃饮_《保健药膳》_中医方言_【岐黄之术】

生津和胃饮
在线购买《保健药膳》正版书籍

生津和胃饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：大梨3个，藕1支，荷梗1米，橘络3克，甘草2.4克，生姜3片，莲子心10根。元参6克。

制作方法：梨、藕及姜分别去皮捣汁，荷梗切碎，元参切片，与橘络、甘草、莲心一起，加水共煎30分钟，待温，滤过药汁，与梨、藕、姜汁混合。

效用说明： 清热上咳，生津和胃。适宜于肺燥引起的咳嗽，胃燥伤津液而引起的咽干、反胃呕逆等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：止咳梨膏糖
  • 当前页：生津和胃饮
  • 下一页：水晶桃
<<< 返回本书目录
  1. 生津和胃饮《保健药膳》
  2. 生津健脾二至丸【方剂大全】
  3. 生津甘露汤【方剂大全】
  4. 生津养血汤【方剂大全】
  5. 生津代茶饮《保健药膳》
  6. 生津液【中药主治】
  7. 生津【中药主治】
  8. 生津液【方剂主治】
  9. 生金凉血饮【方剂大全】
  10. 生津止渴【中药主治】
  11. 生姜粥《保健药膳》
  12. 生津止渴【方剂主治】
  13. 生姜汁【中药大全】
  14. 生津止渴益水饮【方剂大全】
  15. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  16. 生津滋胃饮《保健药膳》
  17. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  18. 生筋散【方剂大全】
  19. 生姜泻心汤【方剂大全】
  20. 生精汤【方剂大全】
  21. 生姜泻心汤《伤寒寻源》
  22. 生卷柏《本草择要纲目》
  23. 生姜五味子汤【方剂大全】
  24. 生克《医述》
  25. 生姜乌梅饮【方剂大全】
  26. 生理《胃肠动力检查手册》
  27. 生姜煨姜炮姜姜皮《轩岐救正论》
  28. 生理反射《物理诊断学》
  29. 生姜汤【方剂大全】
  30. 生理功能的调节《生理学》
  1. 生津和胃饮《保健药膳》
  2. 生津代茶饮《保健药膳》
  3. 生津滋胃饮《保健药膳》
  4. 生津（养津液）《中医名词词典》
  5. 生筋散《冯氏锦囊秘录》
  6. 生津《中医词典》
  7. 生精小管《组织学与胚胎学》
  8. 生金滋水饮加柴芩方《临症验舌法》
  9. 生卷柏《本草择要纲目》
  10. 生金中毒《中医词典》
  11. 生克《医述》
  12. 生金牛黄汤《备急千金要方》
  13. 生理《胃肠动力检查手册》
  14. 生姜粥《保健药膳》
  15. 生理保健《中医儿科学》
  16. 生姜治验《寿世保元》
  17. 生理反射《物理诊断学》
  18. 生姜泻心证《医学摘粹》
  19. 生理功能的调节《生理学》
  20. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  21. 生理功能的调节控制《生理学》
  22. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  23. 生理功能与病理生理《临床营养学》
  24. 生姜泻心汤证五　太阳百二十七《伤寒悬解》
  25. 生理机能改变《病理生理学》
  26. 生姜泻心汤方《伤寒论》
  27. 生理剖解学的证明《圆运动的古中医学》
  28. 生姜泻心汤方《医宗金鉴》
  29. 生理全息与病理全息《中医疾病预测》
  30. 生姜泻心汤方《伤寒杂病论》
  31. 生理始基《预防医学》


水晶桃_《保健药膳》_中医方言_【岐黄之术】

水晶桃
在线购买《保健药膳》正版书籍

水晶桃

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：核桃仁500克，柿霜饼500克。

制作方法：先将核桃仁煮熟，再与柿霜饼同装入瓷器内上展蒸烂，使之融化为一，凉后成冻。

效用说明：补益肺肾，止咳平喘。因肺肾两虚而引起的干咳、气短喘息、腰膝酸痛。四肢无力等症，皆可食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生津和胃饮
  • 当前页：水晶桃
  • 下一页：山楂核桃饮
<<< 返回本书目录
  1. 水晶桃《医学衷中参西录》
  2. 水晶丸【方剂大全】
  3. 水晶桃《保健药膳》
  4. 水晶鱼【中药大全】
  5. 水晶兰（图）【中药大全】
  6. 水精《本草纲目》完整版
  7. 水晶花【中药大全】
  8. 水精《本草纲目》图文版
  9. 水浸丹【方剂大全】
  10. 水精丹【方剂大全】
  11. 水浸鳖甲汤【方剂大全】
  12. 水镜诀《万氏秘传片玉心书》
  13. 水锦树【中药大全】
  14. 水蕨《本草纲目》完整版
  15. 水金凤茎叶【中药大全】
  16. 水蕨【中药大全】
  17. 水金凤【中药大全】
  18. 水咳【疾病症状】
  19. 水金凤《滇南本草》
  20. 水苦（谢婆菜）《本草纲目》完整版
  21. 水疥【疾病大全】
  22. 水苦荬【中药大全】
  23. 水解散【方剂大全】
  24. 水苦荬根【中药大全】
  25. 水解《儒门事亲》
  26. 水苦荬果实【中药大全】
  27. 水接骨丹【中药大全】
  28. 水兰叶【中药大全】
  29. 水浆不消发饮《针灸甲乙经》
  30. 水狼萁【中药大全】
  1. 水晶桃《保健药膳》
  2. 水晶角儿《饮膳正要》
  3. 水晶桃《医学衷中参西录》
  4. 水晶膏《是斋百一选方》
  5. 水晶障证《中医词典》
  6. 水晶疯《中医词典》
  7. 水镜诀《万氏秘传片玉心书》
  8. 水禁《中医词典》
  9. 水灸《中医词典》
  10. 水靳《神农本草经》
  11. 水疽候《诸病源候论》
  12. 水浸丹《太平惠民和剂局方》
  13. 水咳《中医词典》
  14. 水浸丹《三因极一病证方论》
  15. 水亏火旺《中医名词词典》
  16. 水金散《外科全生集》
  17. 水亏火旺《中医词典》
  18. 水金凤《滇南本草》
  19. 水亏火炎《中医词典》
  20. 水金丹《是斋百一选方》
  21. 水廓《中医词典》
  22. 水疥《中医词典》
  23. 水癞《中医词典》
  24. 水解散《医方论》
  25. 水癞《解围元薮》
  26. 水解散《删补名医方论》
  27. 水类《本草分经》
  28. 水解散《医宗金鉴》
  29. 水梨《药性切用》
  30. 水解散《备急千金要方》
  31. 水里捞明月《小儿推拿广意》


山楂核桃饮_《保健药膳》_中医方言_【岐黄之术】

山楂核桃饮
在线购买《保健药膳》正版书籍

山楂核桃饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：核桃仁150克，山檀50克，白糖200克。

制作方法：将核桃仁加水少许，制成茸浆，鱼适量凉开水调成稀浆汁备用。

将山植去核、切片，加50克水煎煮30分钟，过滤后以同样条件煎煮一次，再把山檀汁合在一起，放置火上，加入白糖搅拌，待溶化后倒入核桃仁浆汁内，边倒边搅匀，烧至微沸即可。

效用说明：补肺肾，润肠燥，消食积。适宜于肺虚咳嗽、气喘、腰痛、便于、食积、血滞经少及腹痛等症。也可作为冠心病、高血压。高血脂症及老年便秘等患者的保健饮汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水晶桃
  • 当前页：山楂核桃饮
  • 下一页：枇杷叶粥
<<< 返回本书目录
  1. 山楂核桃饮《保健药膳》
  2. 山楂化滞丸【方剂大全】
  3. 山楂核【中药大全】
  4. 山楂解《医学衷中参西录》
  5. 山楂荷叶饮【方剂大全】
  6. 山楂麦芽饮【方剂大全】
  7. 山楂根【中药大全】
  8. 山楂木【中药大全】
  9. 山楂（图）【中药大全】
  10. 山楂肉片《保健药膳》
  11. 山楂《本草纲目》图文版
  12. 山楂叶【中药大全】
  13. 山楂《药鉴》
  14. 山楂益母草汤【方剂大全】
  15. 山楂《滇南本草》
  16. 山楂元宵《保健药膳》
  17. 山楂《本草择要纲目》
  18. 山楂粥《保健药膳》
  19. 山楂《本草新编》
  20. 山楂粥【方剂大全】
  21. 山楂《本草乘雅半偈》
  22. 山楂子《本草经解》
  23. 山楂《本草纲目》完整版
  24. 山楂子散【方剂大全】
  25. 山皂角【中药大全】
  26. 山瘴疟方《外台秘要》
  27. 山鸢尾花【中药大全】
  28. 山芝麻（图）【中药大全】
  29. 山鸢尾【中药大全】
  30. 山枝根【中药大全】
  1. 山楂核桃饮《保健药膳》
  2. 山楂茶《茶饮保健》
  3. 山楂解《医学衷中参西录》
  4. 山楂（《本草衍义补遗》）《中医饮食营养学》
  5. 山楂决明荷叶汤《食物疗法》
  6. 山楂《滇南本草》
  7. 山楂肉片《保健药膳》
  8. 山楂《本草乘雅半偈》
  9. 山楂汤（《简便单方》）《中医饮食营养学》
  10. 山楂《药鉴》
  11. 山楂元宵《保健药膳》
  12. 山楂《外科全生集》
  13. 山楂元宵《减肥新法与技巧》
  14. 山楂《本草撮要》
  15. 山楂粥《保健药膳》
  16. 山楂《本草择要纲目》
  17. 山楂粥《减肥新法与技巧》
  18. 山楂《本草分经》
  19. 山楂粥《老年百病防治》
  20. 山楂《本草便读》
  21. 山楂子《本草经解》
  22. 山楂《中药学》
  23. 山瘴疟《中医词典》
  24. 山楂《得配本草》
  25. 山瘴疟方一十九首《外台秘要》
  26. 山楂《医方考》
  27. 山瘴疟候《诸病源候论》
  28. 山楂《本经逢原》
  29. 山瘴疟秘方《华佗神方》
  30. 山楂《本草新编》
  31. 山鹧《医学入门》


枇杷叶粥_《保健药膳》_中医方言_【岐黄之术】

枇杷叶粥
在线购买《保健药膳》正版书籍

枇杷叶粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 枇杷叶约15克（鲜60克），粳米约100克，冰糖少许。

制作方法：先将批把叶用布包入煎，取浓汁后去渣，或将新鲜枇杷叶刷去叶背面的绒毛，切细后煎汁去渣，入粳米煮粥，粥成后人冰糖成稀薄粥。

效用说明：清肺、化痰、止咳、降气。适宜于肺热咳嗽、咳吐黄色浓性痰或咳血、衄血以及胃热呕吐 呃逆等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山楂核桃饮
  • 当前页：枇杷叶粥
  • 下一页：橘皮粥
<<< 返回本书目录
  1. 枇杷叶粥《保健药膳》
  2. 枇杷叶粥【方剂大全】
  3. 枇杷叶汁【方剂大全】
  4. 枇杷饮《保健药膳》
  5. 枇杷叶饮子【方剂大全】
  6. 枇杷芋【中药大全】
  7. 枇杷叶饮【方剂大全】
  8. 毗梨勒《本草纲目》完整版
  9. 枇杷叶丸【方剂大全】
  10. 毗梨勒《证类本草》
  11. 枇杷叶汤48400【方剂大全】
  12. 毗黎勒【中药大全】
  13. 枇杷叶汤【方剂大全】
  14. 蚍子草【中药大全】
  15. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  16. 铍及其化合物引起的皮肤病【疾病大全】
  17. 枇杷叶散【方剂大全】
  18. 铍中毒【疾病大全】
  19. 枇杷叶前胡散【方剂大全】
  20. 疲乏【疾病症状】
  21. 枇杷叶露【方剂大全】
  22. 疲乏预兆《中医疾病预测》
  23. 枇杷叶露【中药大全】
  24. 疲劳【疾病症状】
  25. 枇杷叶膏【方剂大全】
  26. 疲劳是万病之源《家庭医学百科·预防保健篇》
  27. 枇杷叶【中药大全】
  28. 啤酒肚【疾病症状】
  29. 枇杷叶《证类本草》
  30. 啤酒花【中药大全】
  1. 枇杷叶粥《保健药膳》
  2. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  3. 枇杷饮《保健药膳》
  4. 枇杷叶散《普济本事方》
  5. 毗梨勒《千金翼方》
  6. 枇杷叶散《增订叶评伤暑全书》
  7. 毗梨勒《新修本草》
  8. 枇杷叶散《太平惠民和剂局方》
  9. 毗梨勒《海药本草》
  10. 枇杷叶《本草乘雅半偈》
  11. 毗梨勒《证类本草》
  12. 枇杷叶《药性切用》
  13. 蚍蜉候《诸病源候论》
  14. 枇杷叶《本草撮要》
  15. 蚍蜉漏《中医词典》
  16. 枇杷叶《本草择要纲目》
  17. 铍刀《中医词典》
  18. 枇杷叶《本草分经》
  19. 铍石《中医词典》
  20. 枇杷叶《本草分经》
  21. 铍针《中医词典》
  22. 枇杷叶《名医别录》
  23. 铍针（铍刀、[金非]针、剑针）《中医名词词典》
  24. 枇杷叶《增广和剂局方药性总论》
  25. 铍针主治法歌《医宗金鉴》
  26. 枇杷叶《本草经解》
  27. 铍中毒《默克家庭诊疗手册》
  28. 枇杷叶《本草便读》
  29. 疲乏预兆《中医疾病预测》
  30. 枇杷叶《本草思辨录》
  31. 疲乏预兆的理论基础《中医疾病预测》


橘皮粥_《保健药膳》_中医方言_【岐黄之术】

橘皮粥
在线购买《保健药膳》正版书籍

橘皮粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：橘皮20克（鲜者30克），粳米100克。

制作方法：先将橘皮煎取药汁、去渣，然后加入粳米煮熟。或将橘皮晒干，研为细未，每次用3—5克调入已煮沸的稀粥中，再同煮为粥。

效用说明：顺气健胃，化痰止咳。适宜于脾胃气滞、院腹胀满，消化不良、食欲不振、恶心呕吐、咳嗽多痰、胸膈满闷等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷叶粥
  • 当前页：橘皮粥
  • 下一页：百合蜂蜜
<<< 返回本书目录
  1. 橘皮粥《保健药膳》
  2. 橘皮粥【方剂大全】
  3. 橘皮枳术丸【方剂大全】
  4. 橘皮茱连散【方剂大全】
  5. 橘皮枳术丸《脾胃论》
  6. 橘皮竹茹《汤头歌诀》
  7. 橘皮枳实汤【方剂大全】
  8. 橘皮竹茹汤【方剂大全】
  9. 橘皮枳实生姜汤【方剂大全】
  10. 橘皮竹茹消胃炎《三十年临证经验集》
  11. 橘皮枳壳汤【方剂大全】
  12. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  13. 橘皮饮子【方剂大全】
  14. 橘皮煮散【方剂大全】
  15. 橘皮饮【方剂大全】
  16. 橘穣《本草求真》
  17. 橘皮益智汤【方剂大全】
  18. 橘瓤上筋膜《本草纲目》完整版
  19. 橘皮一物汤【方剂大全】
  20. 橘实《本草纲目》完整版
  21. 橘皮杏仁丸【方剂大全】
  22. 橘术四物汤【方剂大全】
  23. 橘皮醒酲汤【方剂大全】
  24. 橘苏半夏汤【方剂大全】
  25. 橘皮五味子汤【方剂大全】
  26. 橘苏散【方剂大全】
  27. 橘皮丸【方剂大全】
  28. 橘蒜丸【方剂大全】
  29. 橘皮通气汤【方剂大全】
  30. 橘糖丸【方剂大全】
  1. 橘皮粥《保健药膳》
  2. 橘皮枳术丸《脾胃论》
  3. 橘皮粥（《调疾饮食辨》）《中医饮食营养学》
  4. 橘皮枳术丸《内外伤辨》
  5. 橘皮竹茹《汤头歌诀》
  6. 橘皮枳实生姜汤方《医宗金鉴》
  7. 橘皮竹茹汤《圆运动的古中医学》
  8. 橘皮枳实生姜汤方《伤寒杂病论》
  9. 橘皮竹茹汤《金匮悬解》
  10. 橘皮一物汤《仁术便览》
  11. 橘皮竹茹汤《冯氏锦囊秘录》
  12. 橘皮醒酲汤《饮膳正要》
  13. 橘皮竹茹汤《妇人大全良方》
  14. 橘皮汤方《医宗金鉴》
  15. 橘皮竹茹汤《三因极一病证方论》
  16. 橘皮汤方《伤寒杂病论》
  17. 橘皮竹茹汤《目经大成》
  18. 橘皮汤《医方考》
  19. 橘皮竹茹汤《医方考》
  20. 橘皮汤《三因极一病证方论》
  21. 橘皮竹茹汤《医学心悟》
  22. 橘皮汤《妇人大全良方》
  23. 橘皮竹茹汤《仁术便览》
  24. 橘皮汤《备急千金要方》
  25. 橘皮竹茹汤《医方论》
  26. 橘皮汤《备急千金要方》
  27. 橘皮竹茹汤方《伤寒杂病论》
  28. 橘皮汤《金匮悬解》
  29. 橘皮竹茹汤方《医宗金鉴》
  30. 橘皮汤《圆运动的古中医学》
  31. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》


百合蜂蜜_《保健药膳》_中医方言_【岐黄之术】

百合蜂蜜
在线购买《保健药膳》正版书籍

百合蜂蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：干百合10克，蟀蜜25克。

制作方法：将干百合洗净，放入瓷碗内，加入蜂蜜。上屉蒸约1小时取出，晾至温热服用。

润肺止咳。适宜于肺痨久咳、咯脓痰、低热烦闷者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮粥
  • 当前页：百合蜂蜜
  • 下一页：茴香粥
<<< 返回本书目录
  1. 百合蜂蜜《保健药膳》
  2. 百合歌《伤寒百证歌》
  3. 百合二母汤【方剂大全】
  4. 百合固金《汤头歌诀》
  5. 百合地黄汤【方剂大全】
  6. 百合固金汤《虚损启微》
  7. 百合丹【方剂大全】
  8. 百合固金汤【方剂大全】
  9. 百合部《本草易读》
  10. 百合固金丸【方剂大全】
  11. 百合病赘言《吴医汇讲》
  12. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  13. 百合病用百合解《研经言》
  14. 百合狐惑阳毒阴毒《伤寒指掌》
  15. 百合病十四条《仲景伤寒补亡论》
  16. 百合狐惑阴阳毒《金匮悬解》
  17. 百合病-伤寒门（下）《古今医统大全》
  18. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  19. 百合病（劳工百合病证）《余无言医案》
  20. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  21. 百合病《伤寒六书》
  22. 百合狐惑阴阳毒病证治《高注金匮要略》
  23. 百合病《古今医案按》
  24. 百合狐惑阴阳毒病证治《金匮要略方论》
  25. 百合、紫苏《侣山堂类辩》
  26. 百合狐惑阴阳毒病证治《金匮要略浅注》
  27. 百合【方剂主治】
  28. 百合狐惑阴阳毒病证治《金匮要略心典》
  29. 百合【中药大全】
  30. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  1. 百合蜂蜜《保健药膳》
  2. 百合二《金匮悬解》
  3. 百合歌《伤寒百证歌》
  4. 百合冬姜茶《茶饮保健》
  5. 百合固金《汤头歌诀》
  6. 百合地黄汤方《医宗金鉴》
  7. 百合固金茶《茶饮保健》
  8. 百合地黄汤方《伤寒杂病论》
  9. 百合固金汤《虚损启微》
  10. 百合地黄汤《伤寒括要》
  11. 百合固金汤《目经大成》
  12. 百合地黄汤《退思集类方歌注》
  13. 百合固金汤《医方论》
  14. 百合地黄汤《备急千金要方》
  15. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  16. 百合地黄汤《金匮悬解》
  17. 百合狐惑阳毒阴毒《伤寒指掌》
  18. 百合地黄汤《圆运动的古中医学》
  19. 百合狐惑阴阳毒《金匮悬解》
  20. 百合地黄牡丹皮半夏茯苓汤方《伤寒杂病论》
  21. 百合狐惑阴阳毒《医宗金鉴》
  22. 百合地黄加牡蛎汤方《伤寒杂病论》
  23. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  24. 百合茶《茶饮保健》
  25. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  26. 百合部《本草易读》
  27. 百合狐惑阴阳毒病证治《金匮要略方论》
  28. 百合病赘言《吴医汇讲》
  29. 百合狐惑阴阳毒病证治《高注金匮要略》
  30. 百合病用百合解《研经言》
  31. 百合狐惑阴阳毒病证治《金匮玉函经二注》


茴香粥_《保健药膳》_中医方言_【岐黄之术】

茴香粥
在线购买《保健药膳》正版书籍

茴香粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：小茴香15克，粳米100克。

制作方法：先煎小茴香取汁、去渣，烧粳米煮成稀粥。或用小茴香5克研成细未，调入粥中椎食。

效用说明：行气止痛，健脾开胃。适宜于小肠疝气、脘腹胀满，睾丸肿胀偏坠、胃寒呕吐、食欲减退，以及鞘膜积液、阴囊橡皮肿、嵌闭性小肠疝、慢性胃炎。胃弱、胃肠下垂、乳汁缺乏等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合蜂蜜
  • 当前页：茴香粥
  • 下一页：羊头烩
<<< 返回本书目录
  1. 茴香粥《保健药膳》
  2. 茴香粥【方剂大全】
  3. 茴香枳壳丸【方剂大全】
  4. 茴香煮散【方剂大全】
  5. 茴香圆【方剂大全】
  6. 茴香子散【方剂大全】
  7. 茴香饮【方剂大全】
  8. 茴香子汤【方剂大全】
  9. 茴香益智丸【方剂大全】
  10. 茴香子丸【方剂大全】
  11. 茴香益元散【方剂大全】
  12. 茴消散【方剂大全】
  13. 茴香腰花《保健药膳》
  14. 蛔《张氏医通》
  15. 茴香乌药汤【方剂大全】
  16. 蛔虫《本草纲目》完整版
  17. 茴香丸【方剂大全】
  18. 蛔虫《保婴撮要》
  19. 茴香汤【方剂大全】
  20. 蛔虫《金匮钩玄》
  21. 茴香汤《保健药膳》
  22. 蛔虫《金匮悬解》
  23. 茴香四神散【方剂大全】
  24. 蛔虫《侣山堂类辩》
  25. 茴香四逆汤【方剂大全】
  26. 蛔虫《圣济总录》
  27. 茴香散【方剂大全】
  28. 蛔虫《幼幼新书》
  29. 茴香雀酒【方剂大全】
  30. 蛔虫《杂病广要》
  1. 茴香粥《保健药膳》
  2. 茴香腰子《食物疗法》
  3. 蛔《中医词典》
  4. 茴香腰花《保健药膳》
  5. 蛔《张氏医通》
  6. 茴香丸《仁术便览》
  7. 蛔虫《本草纲目》
  8. 茴香丸《儒门事亲》
  9. 蛔虫《圣济总录》
  10. 茴香丸《太平惠民和剂局方》
  11. 蛔虫《中医词典》
  12. 茴香丸《冯氏锦囊秘录》
  13. 蛔虫《新修本草》
  14. 茴香汤《是斋百一选方》
  15. 蛔虫《推求师意》
  16. 茴香汤《太平惠民和剂局方》
  17. 蛔虫《幼幼新书》
  18. 茴香汤《太平惠民和剂局方》
  19. 蛔虫《杂病广要》
  20. 茴香汤《饮膳正要》
  21. 蛔虫《保婴撮要》
  22. 茴香汤《保健药膳》
  23. 蛔虫《医学摘粹》
  24. 茴香散《普济本事方》
  25. 蛔虫《医学摘粹》
  26. 茴香酒《冯氏锦囊秘录》
  27. 蛔虫《侣山堂类辩》
  28. 茴香金铃丸《是斋百一选方》
  29. 蛔虫《金匮钩玄》
  30. 茴香煎丸《是斋百一选方》
  31. 蛔虫病《默克家庭诊疗手册》


羊头烩_《保健药膳》_中医方言_【岐黄之术】

羊头烩
在线购买《保健药膳》正版书籍

羊头烩

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：白羊头1个，五味佐料适量。

制作方法：先将羊头洗净，上屉蒸熟。切细，以五味佐料调汁与羊头肉和烩。

效用说明：祛风眩，补虚赢。适宜于虚风内动之眩晕、形体瘦弱、手足无力等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茴香粥
  • 当前页：羊头烩
  • 下一页：羊肉羹
<<< 返回本书目录
  1. 羊头烩《保健药膳》
  2. 羊外肾【中药大全】
  3. 羊头骨《本草纲目》完整版
  4. 羊尾骨《本草纲目》完整版
  5. 羊头（头蹄）《本草纲目》完整版
  6. 羊胃（羊肚）《本草纲目》完整版
  7. 羊蹄叶【中药大全】
  8. 羊心《本草纲目》完整版
  9. 羊蹄实【中药大全】
  10. 羊心【中药大全】
  11. 羊蹄肉【中药大全】
  12. 羊须《本草纲目》完整版
  13. 羊蹄甲【中药大全】
  14. 羊须【中药大全】
  15. 羊蹄根酒【方剂大全】
  16. 羊须疔门主论《疡医大全》
  17. 羊蹄根《滇南本草》
  18. 羊悬蹄毛《本草纲目》完整版
  19. 羊蹄根《本草崇原》
  20. 羊血《本草纲目》完整版
  21. 羊蹄草【中药大全】
  22. 羊血【中药大全】
  23. 羊蹄暗消【中药大全】
  24. 羊眼（羊眼睛）《本草纲目》完整版
  25. 羊蹄【中药大全】
  26. 羊腰面《保健药膳》
  27. 羊蹄《本草纲目》图文版
  28. 羊靥《本草纲目》完整版
  29. 羊蹄《证类本草》
  30. 羊靥【中药大全】
  1. 羊头烩《保健药膳》
  2. 羊头风病（俗名羊纤风）《回生集》
  3. 羊头脍《饮膳正要》
  4. 羊头《饮膳正要》
  5. 羊头脍《食疗方》
  6. 羊蹄根《滇南本草》
  7. 羊头蹄煎秘方（华佗羊头蹄煎）《华佗神方》
  8. 羊蹄根《本草崇原》
  9. 羊五脏《饮膳正要》
  10. 羊蹄根《中药学》
  11. 羊痫《中医词典》
  12. 羊蹄根《本经逢原》
  13. 羊痫风《奇效简便良方》
  14. 羊蹄根《冯氏锦囊秘录》
  15. 羊痫风方《回生集》
  16. 羊蹄根《本草蒙筌》
  17. 羊痫风秘方《华佗神方》
  18. 羊蹄草《药性切用》
  19. 羊心《千金翼方》
  20. 羊蹄菜《本草撮要》
  21. 羊心《饮膳正要》
  22. 羊蹄《本草图经》
  23. 羊心《名医别录》
  24. 羊蹄《本草乘雅半偈》
  25. 羊欣（370-442年）《中医词典》
  26. 羊蹄《名医别录》
  27. 羊须疮《中医词典》
  28. 羊蹄《本草从新》
  29. 羊须疮《奇效简便良方》
  30. 羊蹄《证类本草》
  31. 羊须疔门主论《疡医大全》


羊肉羹_《保健药膳》_中医方言_【岐黄之术】

羊肉羹
在线购买《保健药膳》正版书籍

羊肉羹

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：羊肉250克，白萝卜1个（150—200克），草果3克，陈皮30克，良姜3克，荜拨3克，胡椒3克，精盐6克，味精、葱、姜适量。

制作方法：先将羊肉剔去筋膜，洗净后入沸水锅内除去血水，捞出后再用凉水漂洗干净。切成约10厘米左右的丁备用。再将萝卜洗净，切成0.3厘米厚的片。把草果、陈皮、良姜、革拨装烧沙布袋内，胡椒拍破，葱切成段，姜洗净拍碎。最后将羊肉丁和盛药布袋置于砂锅中注入情水，放入姜葱，先用沸水烧沸后，撇去浮沫，改用小火煨2—3小时，至肉熟烂，捞出药袋，除去姜葱，调味即成。

效用说明：温中补虚，散寒止痛。适宜于脾胃虚寒而引起的脘腹冷痛、呕吐、腹泻等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊头烩
  • 当前页：羊肉羹
  • 下一页：羊肚羹
<<< 返回本书目录
  1. 羊肉羹《保健药膳》
  2. 羊肉挂面《保健药膳》
  3. 羊肉当归汤【方剂大全】
  4. 羊肉面棋子【方剂大全】
  5. 羊肉补真丸【方剂大全】
  6. 羊肉生地黄汤【方剂大全】
  7. 羊肉【中药大全】
  8. 羊肉汤【方剂大全】
  9. 羊肉《长沙药解》
  10. 羊肉圆【方剂大全】
  11. 羊肉《药征续编》
  12. 羊肉粥《保健药膳》
  13. 羊肉《服食导饵》
  14. 羊乳《本草纲目》完整版
  15. 羊肉《滇南本草》
  16. 羊乳《证类本草》
  17. 羊肉《本草易读》
  18. 羊乳【中药大全】
  19. 羊肉《本草思辨录》
  20. 羊山刺【中药大全】
  21. 羊肉《本草乘雅半偈》
  22. 羊舌《本草纲目》完整版
  23. 羊肉《本草纲目》完整版
  24. 羊舌树【中药大全】
  25. 羊七莲【中药大全】
  26. 羊肾《本草纲目》完整版
  27. 羊皮【中药大全】
  28. 羊肾【中药大全】
  29. 羊皮《本草纲目》完整版
  30. 羊肾丸【方剂大全】
  1. 羊肉羹《保健药膳》
  2. 羊肉扶羸丸《三因极一病证方论》
  3. 羊肉羹《食物疗法》
  4. 羊肉杜仲汤《备急千金要方》
  5. 羊肉羹《饮膳正要》
  6. 羊肉地黄汤《备急千金要方》
  7. 羊肉羹《医学入门》
  8. 羊肉当归汤《妇人大全良方》
  9. 羊肉羹《食疗方》
  10. 羊肉当归汤《备急千金要方》
  11. 羊肉挂面《保健药膳》
  12. 羊肉当归汤《备急千金要方》
  13. 羊肉黄汤《备急千金要方》
  14. 羊肉（《本草经集注》）《中医饮食营养学》
  15. 羊肉萝卜汤《老年百病防治》
  16. 羊肉《滇南本草》
  17. 羊肉汤《备急千金要方》
  18. 羊肉《本草乘雅半偈》
  19. 羊肉汤《备急千金要方》
  20. 羊肉《药征续编》
  21. 羊肉汤《备急千金要方》
  22. 羊肉《本草分经》
  23. 羊肉汤《洪氏集验方》
  24. 羊肉《名医别录》
  25. 羊肉汤《冯氏锦囊秘录》
  26. 羊肉《增广和剂局方药性总论》
  27. 羊肉汤《妇人大全良方》
  28. 羊肉《本草便读》
  29. 羊肉汤《三因极一病证方论》
  30. 羊肉《本草思辨录》
  31. 羊肉汤《退思集类方歌注》


羊肚羹_《保健药膳》_中医方言_【岐黄之术】

羊肚羹
在线购买《保健药膳》正版书籍

羊肚羹

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：羊肚1个，粳米50克，蜀椒30粒，生姜6克，葱白数根，豆鼓适量。

制作方法：将羊肚洗净，蜀椒去皮取粒炒出汗，再将粳米等拌匀放入羊肚内缝口，用水煮烂熟，加调料即成。

效用说明：祛风散寒。适宜于胃虚寒，因感受寒凉而诱发之呕吐、胃院作痛、身冷喜暖等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肉羹
  • 当前页：羊肚羹
  • 下一页：天麻炖猪脑
<<< 返回本书目录
  1. 羊肚羹《保健药膳》
  2. 羊肚菌【中药大全】
  3. 羊肚参《滇南本草》
  4. 羊耳朵《滇南本草》
  5. 羊肚菜【中药大全】
  6. 羊耳朵叶【中药大全】
  7. 羊肚【中药大全】
  8. 羊耳菊【中药大全】
  9. 羊痘【疾病大全】
  10. 羊耳蒜【中药大全】
  11. 羊吊钟【中药大全】
  12. 羊肺《本草纲目》完整版
  13. 羊癫风《周慎斋遗书》
  14. 羊肺【中药大全】
  15. 羊胆丸【方剂大全】
  16. 羊肺羹【方剂大全】
  17. 羊胆【中药大全】
  18. 羊肝《本草纲目》完整版
  19. 羊胆《药征续编》
  20. 羊肝【中药大全】
  21. 羊胆《本草纲目》完整版
  22. 羊肝散《小儿药证直诀》
  23. 羊齿天冬【中药大全】
  24. 羊肝散【方剂大全】
  25. 羊齿《本草纲目》完整版
  26. 羊肝丸【方剂大全】
  27. 羊不食【中药大全】
  28. 羊肝粥《保健药膳》
  29. 羊不吃草《本草纲目》完整版
  30. 羊肝猪胆丸《医学衷中参西录》
  1. 羊肚羹《保健药膳》
  2. 羊肚参《滇南本草》
  3. 羊肚羹《饮膳正要》
  4. 羊癫风《周慎斋遗书》
  5. 羊肚羹《食疗方》
  6. 羊癫风《中医词典》
  7. 羊肚蕈《饮食须知》
  8. 羊癫《中医词典》
  9. 羊儿风《奇效简便良方》
  10. 羊胆《药征续编》
  11. 羊耳朵《滇南本草》
  12. 羊齿《名医别录》
  13. 羊肺《千金翼方》
  14. 羊齿《千金翼方》
  15. 羊肺《名医别录》
  16. 羊藏羹《饮膳正要》
  17. 羊肺《本草分经》
  18. 羊不吃草《证类本草》
  19. 羊肺散《三因极一病证方论》
  20. 羊（杨）梅〈温〉《食疗本草》
  21. 羊肺汤《食物疗法》
  22. 羊《药性切用》
  23. 羊肝《饮膳正要》
  24. 羊《本草撮要》
  25. 羊肝《本草分经》
  26. 羊《得配本草》
  27. 羊肝《本草害利》
  28. 羊《本草从新》
  29. 羊肝胆《顾松园医镜》
  30. 羊《本经逢原》
  31. 羊肝散《仁术便览》


天麻炖猪脑_《保健药膳》_中医方言_【岐黄之术】

天麻炖猪脑
在线购买《保健药膳》正版书籍

天麻炖猪脑

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：天麻15克，猪脑1个。

制作方法：天麻洗净、切片，猪脑洗净。将猪脑、天麻片放入搪瓷盆内隔水炖熟。

效用说明：祛风开窍、通血脉、镇静、滋补。适宜于肝虚型高血压、动脉硬化、美尼尔氏综合症、神衰、头晕眼花及脑血管意外致半身不遂等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肚羹
  • 当前页：天麻炖猪脑
  • 下一页：四和汤
<<< 返回本书目录
  1. 天麻炖猪脑《保健药膳》
  2. 天麻防风丸【方剂大全】
  3. 天麻炖鸡《保健药膳》
  4. 天麻防风圆【方剂大全】
  5. 天麻地龙丸【方剂大全】
  6. 天麻钩藤汤【方剂大全】
  7. 天麻蛋《保健药膳》
  8. 天麻钩藤饮【方剂大全】
  9. 天麻除湿汤【方剂大全】
  10. 天麻黄膏汤【方剂大全】
  11. 天麻除风丸【方剂大全】
  12. 天麻煎丸《苏沈良方》
  13. 天麻半夏汤【方剂大全】
  14. 天麻煎丸【方剂大全】
  15. 天麻白术丸【方剂大全】
  16. 天麻浸酒方【方剂大全】
  17. 天麻（图）【中药大全】
  18. 天麻茎叶【中药大全】
  19. 天麻《证类本草》
  20. 天麻酒【方剂大全】
  21. 天麻《药笼小品》
  22. 天麻鲤鱼《保健药膳》
  23. 天麻《药鉴》
  24. 天麻焖鸡块《保健药膳》
  25. 天麻《轩岐救正论》
  26. 天麻散【方剂大全】
  27. 天麻《雷公炮炙论》
  28. 天麻砂锅鱼头《保健药膳》
  29. 天麻《本草择要纲目》
  30. 天麻烧牛尾《保健药膳》
  1. 天麻炖猪脑《保健药膳》
  2. 天麻炖鸡《保健药膳》
  3. 天麻防风丸《太平惠民和剂局方》
  4. 天麻蛋《保健药膳》
  5. 天麻钩藤茶《食物疗法》
  6. 天麻草汤方《妇人大全良方》
  7. 天麻煎《三因极一病证方论》
  8. 天麻（散）《本草分经》
  9. 天麻煎丸《苏沈良方》
  10. 天麻《本草图经》
  11. 天麻鲤鱼《保健药膳》
  12. 天麻《珍珠囊补遗药性赋》
  13. 天麻焖鸡块《保健药膳》
  14. 天麻《药鉴》
  15. 天麻砂锅鱼头《保健药膳》
  16. 天麻《药性切用》
  17. 天麻烧牛尾《保健药膳》
  18. 天麻《外科全生集》
  19. 天麻烧牛尾《食物疗法》
  20. 天麻《本草撮要》
  21. 天麻汤方《备急千金要方》
  22. 天麻《本草择要纲目》
  23. 天麻丸《冯氏锦囊秘录》
  24. 天麻《增广和剂局方药性总论》
  25. 天麻丸《妇人大全良方》
  26. 天麻《本草经解》
  27. 天麻丸《明目至宝》
  28. 天麻《本草经解》
  29. 天麻猪脑羹《保健药膳》
  30. 天麻《本草便读》
  31. 天马疮《中医词典》


四和汤_《保健药膳》_中医方言_【岐黄之术】

四和汤
在线购买《保健药膳》正版书籍

四和汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：白面500克，芝麻500克，茵香60克，盐适量。

制作方法：将上述四物炒熟研未，调拌均匀即成。

效用说明：温阳、散寒、止痛，适宜于肝肾虚寒或寒滞肝脉而引起的小腹拘急作痛、疝气坠痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻炖猪脑
  • 当前页：四和汤
  • 下一页：茴香汤
<<< 返回本书目录
  1. 四和汤《保健药膳》
  2. 四虎散《外科传薪集》
  3. 四海舒郁丸【方剂大全】
  4. 四虎散【方剂大全】
  5. 四海合《黄帝内经太素》
  6. 四花解郁汤【方剂大全】
  7. 四海《针灸甲乙经》
  8. 四花穴法《针灸聚英》
  9. 四方藤【中药大全】
  10. 四环素类《药理学》
  11. 四方散【方剂大全】
  12. 四环素类及氯霉素《药理学》
  13. 四方拳草【中药大全】
  14. 四环素类及氯霉素　制剂与用法《药理学》
  15. 四方木皮【中药大全】
  16. 四环素染色牙《家庭医学百科-医疗康复篇》
  17. 四方麻名《麻科活人全书》
  18. 四环素牙【疾病大全】
  19. 四方麻【中药大全】
  20. 四黄膏【方剂大全】
  21. 四方盒子草【中药大全】
  22. 四黄散【方剂大全】
  23. 四方蒿【中药大全】
  24. 四季春【中药大全】
  25. 四方风土不同服药亦异《古今医统大全》
  26. 四季犯发眼症《眼科阐微》
  27. 四方草【中药大全】
  28. 四季海棠【中药大全】
  29. 四法《针灸聚英》
  30. 四季加减煎药方《异授眼科》
  1. 四和汤《保健药膳》
  2. 四海合《黄帝内经太素》
  3. 四和汤《饮膳正要》
  4. 四海《针灸甲乙经》
  5. 四横纹《手穴手纹诊治》
  6. 四海《中医名词词典》
  7. 四虎散《外科传薪集》
  8. 四关《中医名词词典》
  9. 四花穴法《针灸聚英》
  10. 四个方面《预防医学》
  11. 四划《四圣心源》
  12. 四格表资料的x[SB]2[/SB]检验《预防医学》
  13. 四划　五划《四圣悬枢》
  14. 四格表的专用公式《预防医学》
  15. 四画《金匮悬解》
  16. 四格表x[SB]2[/SB]值的校正《预防医学》
  17. 四画　五画《伤寒悬解》
  18. 四缝《针灸学》
  19. 四画　五画《伤寒说意》
  20. 四缝《手穴手纹诊治》
  21. 四环素类《药理学》
  22. 四分位数间距《预防医学》
  23. 四环素类及氯霉素《药理学》
  24. 四方麻名《麻科活人全书》
  25. 四环素类抗生素《医院药学》
  26. 四方风土不同服药亦异《古今医统大全》
  27. 四环素染色牙《家庭医学百科-医疗康复篇》
  28. 四法《针灸聚英》
  29. 四环素与土霉素《药理学》
  30. 四段锦《养生导引秘籍》
  31. 四环素着色牙《口腔科学》


茴香汤_《保健药膳》_中医方言_【岐黄之术】

茴香汤
在线购买《保健药膳》正版书籍

茴香汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：炒茴香500克，川楝子250克，陈皮250克，炒甘草120克，炒盐适量。

制作方法：将五物合研成细未，用滚开水冲调约5克，每日晨起空腹食用。

效用说明：温肾散寒，理气止痛。凡属寒气下流而引起的疝气、小腹胀痛等症，可常饮此汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四和汤
  • 当前页：茴香汤
  • 下一页：姜糖饮
<<< 返回本书目录
  1. 茴香汤《保健药膳》
  2. 茴香汤【方剂大全】
  3. 茴香四神散【方剂大全】
  4. 茴香丸【方剂大全】
  5. 茴香四逆汤【方剂大全】
  6. 茴香乌药汤【方剂大全】
  7. 茴香散【方剂大全】
  8. 茴香腰花《保健药膳》
  9. 茴香雀酒【方剂大全】
  10. 茴香益元散【方剂大全】
  11. 茴香楝子丸【方剂大全】
  12. 茴香益智丸【方剂大全】
  13. 茴香楝实丸【方剂大全】
  14. 茴香饮【方剂大全】
  15. 茴香理中丸【方剂大全】
  16. 茴香圆【方剂大全】
  17. 茴香橘皮酒【方剂大全】
  18. 茴香枳壳丸【方剂大全】
  19. 茴香橘核丸【方剂大全】
  20. 茴香粥《保健药膳》
  21. 茴香酒【方剂大全】
  22. 茴香粥【方剂大全】
  23. 茴香茎叶【中药大全】
  24. 茴香煮散【方剂大全】
  25. 茴香金铃丸【方剂大全】
  26. 茴香子散【方剂大全】
  27. 茴香角子【方剂大全】
  28. 茴香子汤【方剂大全】
  29. 茴香煎丸【方剂大全】
  30. 茴香子丸【方剂大全】
  1. 茴香汤《保健药膳》
  2. 茴香散《普济本事方》
  3. 茴香汤《饮膳正要》
  4. 茴香酒《冯氏锦囊秘录》
  5. 茴香汤《太平惠民和剂局方》
  6. 茴香金铃丸《是斋百一选方》
  7. 茴香汤《太平惠民和剂局方》
  8. 茴香煎丸《是斋百一选方》
  9. 茴香汤《是斋百一选方》
  10. 茴香《药鉴》
  11. 茴香丸《冯氏锦囊秘录》
  12. 茴香《本草撮要》
  13. 茴香丸《太平惠民和剂局方》
  14. 茴香《本草害利》
  15. 茴香丸《儒门事亲》
  16. 茴香《本草害利》
  17. 茴香丸《仁术便览》
  18. 茴香《得配本草》
  19. 茴香腰花《保健药膳》
  20. 茴香《本经逢原》
  21. 茴香腰子《食物疗法》
  22. 茴香《医学入门》
  23. 茴香粥《保健药膳》
  24. 茴香《本草易读》
  25. 蛔《中医词典》
  26. 茴香《本草备要》
  27. 蛔《张氏医通》
  28. 茴香《汤液本草》
  29. 蛔虫《本草纲目》
  30. 茴香《饮膳正要》
  31. 蛔虫《圣济总录》


姜糖饮_《保健药膳》_中医方言_【岐黄之术】

姜糖饮
在线购买《保健药膳》正版书籍

姜糖饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜姜30克，红糖50克。

制作方法：姜切薄片，用沸开水泡彻，10分钟后加入红糖热服，也可煮一二沸后饮用。

效用说明：温中、散寒、止痛。适宜于因寒气凝滞而引起的脘腹或小腹作痛（妇女痛经）等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茴香汤
  • 当前页：姜糖饮
  • 下一页：葱椒饮
<<< 返回本书目录
  1. 姜糖饮《保健药膳》
  2. 姜糖饮【方剂大全】
  3. 姜糖苏叶饮【方剂大全】
  4. 姜味草《滇南本草》
  5. 姜糖神曲茶【方剂大全】
  6. 姜味草【中药大全】
  7. 姜糖煎【方剂大全】
  8. 姜魏丸【方剂大全】
  9. 姜糖葱白饮《保健药膳》
  10. 姜苋方【方剂大全】
  11. 姜炭【中药大全】
  12. 姜香丸【方剂大全】
  13. 姜髓煎【方剂大全】
  14. 姜叶【中药大全】
  15. 姜粟散【方剂大全】
  16. 姜叶三七【中药大全】
  17. 姜酥膏【方剂大全】
  18. 姜液膏【方剂大全】
  19. 姜苏饮【方剂大全】
  20. 姜饴煎【方剂大全】
  21. 姜苏饮《保健药膳》
  22. 姜鱼丸【方剂大全】
  23. 姜丝炒墨鱼【方剂大全】
  24. 姜枣红糖汤【方剂大全】
  25. 姜丝菠菜《保健药膳》
  26. 姜枣花椒汤【方剂大全】
  27. 姜荗汤【方剂大全】
  28. 姜枣丸【方剂大全】
  29. 姜术丸【方剂大全】
  30. 姜枣竹叶汤【方剂大全】
  1. 姜糖饮《保健药膳》
  2. 姜糖苏叶饮（《本草汇言》）《中医饮食营养学》
  3. 姜味草《滇南本草》
  4. 姜糖葱白饮《保健药膳》
  5. 姜枣《古今医统大全》
  6. 姜汤《退思集类方歌注》
  7. 姜汁《本草从新》
  8. 姜苏饮《食物疗法》
  9. 姜汁《本草撮要》
  10. 姜苏饮《保健药膳》
  11. 姜汁杏仁猪肺汤《食物疗法》
  12. 姜丝菠菜《保健药膳》
  13. 姜芷散《外科传薪集》
  14. 姜石《本草图经》
  15. 豇豆《本草纲目》
  16. 姜石《证类本草》
  17. 豇豆《饮食须知》
  18. 姜石《医学入门》
  19. 豇豆《冯氏锦囊秘录》
  20. 姜石《本草衍义》
  21. 豇豆《本草求真》
  22. 姜石《新修本草》
  23. 豇豆《本草从新》
  24. 姜石《千金翼方》
  25. 豇豆《得配本草》
  26. 姜片虫病《中医词典》
  27. 豇豆《本草分经》
  28. 姜皮《本草撮要》
  29. 豇豆《本草撮要》
  30. 姜皮《本草从新》
  31. 豇豆《药性切用》


葱椒饮_《保健药膳》_中医方言_【岐黄之术】

葱椒饮
在线购买《保健药膳》正版书籍

葱椒饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：葱3寸段，生姜3片，胡椒面少许。

制作方法：用滚开水冲泡葱、姜及胡椒面，热饮。

效用说明：通阳温经，散寒止痛。适宜于阴寒内侵、伤及中焦而引起的脘腹冷痛、喜暖喜按、时欲呕吐清水等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜糖饮
  • 当前页：葱椒饮
  • 下一页：虎骨酒
<<< 返回本书目录
  1. 葱椒饮《保健药膳》
  2. 葱茎白《本草纲目》完整版
  3. 葱胶汤【方剂大全】
  4. 葱茎白《本草乘雅半偈》
  5. 葱姜熨【方剂大全】
  6. 葱茎白《本草择要纲目》
  7. 葱姜煎【方剂大全】
  8. 葱茎白花《本草纲目》完整版
  9. 葱尖簿荷汤【方剂大全】
  10. 葱茎白实《本草纲目》完整版
  11. 葱花【中药大全】
  12. 葱茎白须《本草纲目》完整版
  13. 葱号散【方剂大全】
  14. 葱茎白叶《本草纲目》完整版
  15. 葱归溻肿汤【方剂大全】
  16. 葱茎白汁《本草纲目》完整版
  17. 葱根葛豉粥【方剂大全】
  18. 葱利汤【方剂大全】
  19. 葱附丸【方剂大全】
  20. 葱连膏【方剂大全】
  21. 葱矾丸【方剂大全】
  22. 葱蜜膏【方剂大全】
  23. 葱矾酒【方剂大全】
  24. 葱蜜汤【方剂大全】
  25. 葱豆洗汤【方剂大全】
  26. 葱蒲膏【方剂大全】
  27. 葱豆酒【方剂大全】
  28. 葱朴汤【方剂大全】
  29. 葱豉粥【方剂大全】
  30. 葱青散【方剂大全】
  1. 葱椒饮《保健药膳》
  2. 葱和蒜《老年食养食疗》
  3. 葱茎白《得配本草》
  4. 葱根《千金翼方》
  5. 葱茎白《本草择要纲目》
  6. 葱啖熨法《三因极一病证方论》
  7. 葱茎白《本草乘雅半偈》
  8. 葱搭法《急救广生集》
  9. 葱蜜汤《冯氏锦囊秘录》
  10. 葱豉粥《食物疗法》
  11. 葱乳汤《冯氏锦囊秘录》
  12. 葱豉粥《保健药膳》
  13. 葱实《神农本草经》
  14. 葱豉汤《医方论》
  15. 葱实《千金翼方》
  16. 葱豉汤《退思集类方歌注》
  17. 葱实《新修本草》
  18. 葱豉汤《医学读书记》
  19. 葱实《本草衍义》
  20. 葱豉汤《保健药膳》
  21. 葱实《证类本草》
  22. 葱豉汤《圆运动的古中医学》
  23. 葱实《增广和剂局方药性总论》
  24. 葱白粥《保健药膳》
  25. 葱实《名医别录》
  26. 葱白治验《寿世保元》
  27. 葱叶《本草求真》
  28. 葱白丸《明目至宝》
  29. 葱熨法《冯氏锦囊秘录》
  30. 葱白汤《妇人大全良方》
  31. 葱熨法《冯氏锦囊秘录》


虎骨酒_《保健药膳》_中医方言_【岐黄之术】

虎骨酒
在线购买《保健药膳》正版书籍

虎骨酒

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：虎胫骨1具，红曲、秫米各适量。

制作方法：先将骨酥炙撞碎，红曲、秫米酿酒如常法。亦可用酥炙虎骨60克，黄羊角屑30克，芍药60克浸泡在100克白酒内，封固7天（秋、冬封固14天）即可。

效用说明：益肾强骨，祛风止痛。适宜于肾气不充，风侵筋骨而引起的臂、胫疼痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱椒饮
  • 当前页：虎骨酒
  • 下一页：仙灵脾酒
<<< 返回本书目录
  1. 虎骨酒《保健药膳》
  2. 虎骨酒【方剂大全】
  3. 虎骨浸酒【方剂大全】
  4. 虎骨鹿茸丸【方剂大全】
  5. 虎骨胶丸【方剂大全】
  6. 虎骨木瓜酒【方剂大全】
  7. 虎骨胶【中药大全】
  8. 虎骨木瓜片【方剂大全】
  9. 虎骨膏【方剂大全】
  10. 虎骨木瓜丸【方剂大全】
  11. 虎骨方【方剂大全】
  12. 虎骨木通汤【方剂大全】
  13. 虎骨丹【方剂大全】
  14. 虎骨散【方剂大全】
  15. 虎骨常山丸【方剂大全】
  16. 虎骨散/乳香定痛散【方剂大全】
  17. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  18. 虎骨四斤丸【方剂大全】
  19. 虎骨【中药大全】
  20. 虎骨汤【方剂大全】
  21. 虎骨《证类本草》
  22. 虎骨丸【方剂大全】
  23. 虎骨《药笼小品》
  24. 虎骨熊油膏【方剂大全】
  25. 虎骨《本草择要纲目》
  26. 虎骨药酒【方剂大全】
  27. 虎骨《本草易读》
  28. 虎骨追风酒【方剂大全】
  29. 虎骨《本草经解》
  30. 虎龟丸【方剂大全】
  1. 虎骨酒《保健药膳》
  2. 虎骨膏丸《医学心悟》
  3. 虎骨酒《饮膳正要》
  4. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  5. 虎骨酒《备急千金要方》
  6. 虎骨《本草乘雅半偈》
  7. 虎骨酒《备急千金要方》
  8. 虎骨《药性切用》
  9. 虎骨酒《三因极一病证方论》
  10. 虎骨《本草撮要》
  11. 虎骨酒《医方考》
  12. 虎骨《本草择要纲目》
  13. 虎骨酒《普济本事方》
  14. 虎骨《本草分经》
  15. 虎骨酒《普济本事方》
  16. 虎骨《名医别录》
  17. 虎骨酒补方《备急千金要方》
  18. 虎骨《增广和剂局方药性总论》
  19. 虎骨散《冯氏锦囊秘录》
  20. 虎骨《本草经解》
  21. 虎骨散《太平惠民和剂局方》
  22. 虎骨《本草便读》
  23. 虎骨丸《冯氏锦囊秘录》
  24. 虎骨《中药学》
  25. 虎骨丸《冯氏锦囊秘录》
  26. 虎骨《本草从新》
  27. 虎骨丸《冯氏锦囊秘录》
  28. 虎骨《本经逢原》
  29. 虎骨丸《奇方类编》
  30. 虎骨《本草求真》
  31. 虎寄疮《中医词典》


仙灵脾酒_《保健药膳》_中医方言_【岐黄之术】

仙灵脾酒
在线购买《保健药膳》正版书籍

仙灵脾酒

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：仙灵脾60克，白酒500克。

制作方法：将仙灵脾装入纱布袋中，浸泡在酒内，封固3日之后。后即可饮用。

效用说明：祛风益肝肾，强筋壮骨。适宜于阴阳两损、命门火衰而引起的男子阳痿、女子不孕、四肢不仁等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨酒
  • 当前页：仙灵脾酒
  • 下一页：茵陈酒
<<< 返回本书目录
  1. 仙灵脾酒《保健药膳》
  2. 仙灵脾酒【方剂大全】
  3. 仙灵酒【方剂大全】
  4. 仙灵脾散【方剂大全】
  5. 仙环小皮伞【中药大全】
  6. 仙露汤《医学衷中参西录》
  7. 仙鹤叶散剂【方剂大全】
  8. 仙露汤【方剂大全】
  9. 仙鹤草根芽【中药大全】
  10. 仙茅《本草纲目》完整版
  11. 仙鹤草【中药大全】
  12. 仙茅《本草乘雅半偈》
  13. 仙方活命饮今古不同论《外科正宗》
  14. 仙茅《本草图经》
  15. 仙方活命饮古今不同论《外科选要》
  16. 仙茅《本草新编》
  17. 仙耳强身晶《保健药膳》
  18. 仙茅《本草易读》
  19. 仙顶梨【中药大全】
  20. 仙茅《本草择要纲目》
  21. 仙传珊瑚紫金膏【方剂大全】
  22. 仙茅《滇南本草》
  23. 仙传化瘙锭【方剂大全】
  24. 仙茅《雷公炮炙论》
  25. 仙半夏【中药大全】
  26. 仙茅《药鉴》
  27. 仙百草【中药大全】
  28. 仙茅《药笼小品》
  29. 夏至草【中药大全】
  30. 仙茅《证类本草》
  1. 仙灵脾酒《保健药膳》
  2. 仙灵脾《玉楸药解》
  3. 仙灵散《三因极一病证方论》
  4. 仙灵酒《奇方类编》
  5. 仙露汤《医学衷中参西录》
  6. 仙酒方（窦朝议经进）《三因极一病证方论》
  7. 仙茅《本草纲目》
  8. 仙鹤草《中药学》
  9. 仙茅《雷公炮炙论》
  10. 仙方活命饮今古不同论《外科正宗》
  11. 仙茅《雷公炮制药性解》
  12. 仙方活命饮古今不同论《外科选要》
  13. 仙茅《药笼小品》
  14. 仙方活命饮《目经大成》
  15. 仙茅《玉楸药解》
  16. 仙方活命饮《冯氏锦囊秘录》
  17. 仙茅《中药炮制》
  18. 仙方活命饮《删补名医方论》
  19. 仙茅《海药本草》
  20. 仙方活命饮《医宗金鉴》
  21. 仙茅《本草备要》
  22. 仙方化痰丹《仙传外科集验方》
  23. 仙茅《本草蒙筌》
  24. 仙耳强身晶《保健药膳》
  25. 仙茅《本草易读》
  26. 仙传杖丹《急救广生集》
  27. 仙茅《冯氏锦囊秘录》
  28. 仙传救急惊方《奇方类编》
  29. 仙茅《医学入门》
  30. 仙传急惊风方（中风亦可服）《急救广生集》
  31. 仙茅《证类本草》


茵陈酒_《保健药膳》_中医方言_【岐黄之术】

茵陈酒
在线购买《保健药膳》正版书籍

茵陈酒

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 茵陈蒿、秫米、红曲各适量。

制作方法：先将茵陈蒿炙黄，和红曲、秫米如常法酿酒。

效用说明：祛风湿，缓筋急。适宜于风湿阻滞引起的筋骨挛急等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙灵脾酒
  • 当前页：茵陈酒
  • 下一页：竹叶酒
<<< 返回本书目录
  1. 茵陈酒《保健药膳》
  2. 茵陈散【方剂大全】
  3. 茵陈解《医学衷中参西录》
  4. 茵陈术附汤【方剂大全】
  5. 茵陈蒿汤证《临证实验录》
  6. 茵陈四苓汤【方剂大全】
  7. 茵陈蒿汤方《伤寒明理论》
  8. 茵陈四逆汤【方剂大全】
  9. 茵陈蒿汤【方剂大全】
  10. 茵陈汤【方剂大全】
  11. 茵陈蒿汤《汤头歌诀》
  12. 茵陈丸《汤头歌诀》
  13. 茵陈蒿汤《伤寒寻源》
  14. 茵陈五苓散【方剂大全】
  15. 茵陈蒿大黄汤【方剂大全】
  16. 茵陈粥【方剂大全】
  17. 茵陈蒿【中药大全】
  18. 茵芋《本草纲目》完整版
  19. 茵陈蒿《本草纲目》图文版
  20. 茵芋《本草图经》
  21. 茵陈蒿《证类本草》
  22. 茵芋《本草易读》
  23. 茵陈蒿《药征》
  24. 茵芋《滇南本草》
  25. 茵陈蒿《雷公炮炙论》
  26. 茵芋《证类本草》
  27. 茵陈蒿《本草择要纲目》
  28. 茵芋《本草纲目》图文版
  29. 茵陈蒿《本草图经》
  30. 茵芋【中药大全】
  1. 茵陈酒《保健药膳》
  2. 茵陈解《医学衷中参西录》
  3. 茵陈理中汤《伤寒括要》
  4. 茵陈蒿证十一　太阴十二《伤寒悬解》
  5. 茵陈术附汤《医学心悟》
  6. 茵陈蒿证二十八　阳明七十九《伤寒悬解》
  7. 茵陈四苓散的应用《邹孟城三十年临证经验集》
  8. 茵陈蒿证《医学摘粹》
  9. 茵陈四苓散的应用《三十年临证经验集》
  10. 茵陈蒿证《医学摘粹》
  11. 茵陈四逆汤《医方考》
  12. 茵陈蒿汤证《临证实验录》
  13. 茵陈四逆汤《伤寒括要》
  14. 茵陈蒿汤六十四　方见《伤寒·太阴》《金匮悬解》
  15. 茵陈汤《备急千金要方》
  16. 茵陈蒿汤方《伤寒论》
  17. 茵陈汤《备急千金要方》
  18. 茵陈蒿汤方《伤寒明理论》
  19. 茵陈丸《备急千金要方》
  20. 茵陈蒿汤方《医宗金鉴》
  21. 茵陈丸《备急千金要方》
  22. 茵陈蒿汤方《医宗金鉴》
  23. 茵陈丸《医方论》
  24. 茵陈蒿汤方《伤寒杂病论》
  25. 茵陈丸《汤头歌诀》
  26. 茵陈蒿汤《伤寒括要》
  27. 茵陈五苓散《圆运动的古中医学》
  28. 茵陈蒿汤《汤头歌诀》
  29. 茵陈五苓散《金匮悬解》
  30. 茵陈蒿汤《医方论》
  31. 茵陈五苓散《冯氏锦囊秘录》


竹叶酒_《保健药膳》_中医方言_【岐黄之术】

竹叶酒
在线购买《保健药膳》正版书籍

竹叶酒

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 淡竹叶30克，白酒500克。

制作方法：将淡竹叶剪碎装入纱布袋中，浸泡酒内，3日后即可饮用。

效用说明：祛风湿，畅心神。适宜于风湿热痹、关节热痛而心烦、尿黄赤者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈酒
  • 当前页：竹叶酒
  • 下一页：菠萝鸡片
<<< 返回本书目录
  1. 竹叶酒《保健药膳》
  2. 竹叶兰【中药大全】
  3. 竹叶蕉【中药大全】
  4. 竹叶莲【中药大全】
  5. 竹叶椒叶【中药大全】
  6. 竹叶柳蒡汤【方剂大全】
  7. 竹叶椒根【中药大全】
  8. 竹叶马豆【中药大全】
  9. 竹叶椒【中药大全】
  10. 竹叶榕【中药大全】
  11. 竹叶吉祥草【中药大全】
  12. 竹叶芍药汤【方剂大全】
  13. 竹叶黄芩汤【方剂大全】
  14. 竹叶石膏汤《伤寒寻源》
  15. 竹叶黄耆汤【方剂大全】
  16. 竹叶石膏汤《汤头歌诀》
  17. 竹叶归耆汤【方剂大全】
  18. 竹叶石膏汤【方剂大全】
  19. 竹叶膏【方剂大全】
  20. 竹叶石膏汤证《临证实验录》
  21. 竹叶防风【中药大全】
  22. 竹叶汤【方剂大全】
  23. 竹叶防风《滇南本草》
  24. 竹叶泻经汤【方剂大全】
  25. 竹叶参【中药大全】
  26. 竹叶心【中药大全】
  27. 竹叶菜【中药大全】
  28. 竹叶玉女煎【方剂大全】
  29. 竹叶艾【中药大全】
  30. 竹叶粥《保健药膳》
  1. 竹叶酒《保健药膳》
  2. 竹叶黄汤《外科理例》
  3. 竹叶卡喉《奇效简便良方》
  4. 竹叶黄汤《冯氏锦囊秘录》
  5. 竹叶苓石茶《茶饮保健》
  6. 竹叶黄汤《删补名医方论》
  7. 竹叶芹竹叶《本草经集注》
  8. 竹叶黄汤《正体类要》
  9. 竹叶散《明目至宝》
  10. 竹叶黄芩汤《备急千金要方》
  11. 竹叶石参茶《茶饮保健》
  12. 竹叶黄耆汤《医宗金鉴》
  13. 竹叶石膏黄芩泽泻半夏甘草汤方《伤寒杂病论》
  14. 竹叶葛风茶《茶饮保健》
  15. 竹叶石膏汤《圆运动的古中医学》
  16. 竹叶甘茶《茶饮保健》
  17. 竹叶石膏汤《时病论歌括新编》
  18. 竹叶防风汤《妇人大全良方》
  19. 竹叶石膏汤《正体类要》
  20. 竹叶防风《滇南本草》
  21. 竹叶石膏汤《冯氏锦囊秘录》
  22. 竹叶车前茶《茶饮保健》
  23. 竹叶石膏汤《太平惠民和剂局方》
  24. 竹叶茶《茶饮保健》
  25. 竹叶石膏汤《目经大成》
  26. 竹叶菜粥《食物疗法》
  27. 竹叶石膏汤《医方考》
  28. 竹叶薄荷茶《茶饮保健》
  29. 竹叶石膏汤《仁术便览》
  30. 竹叶《本草乘雅半偈》
  31. 竹叶石膏汤《伤寒寻源》


菠萝鸡片_《保健药膳》_中医方言_【岐黄之术】

菠萝鸡片
在线购买《保健药膳》正版书籍

菠萝鸡片

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鸡脯肉300克，罐头菠萝150克，香菇15克，水发玉兰片15克，火腿15克，蛋清1个，调料适量。

制作方法：将鸡脯肉去皮、筋，洗净，切成片，用鸡蛋清、料酒、味精、盐少许浆好。把香菇、玉兰片、火腿切成片。鸡脯片用温油滑开，将香菇、玉兰片、火腿一同下锅，稍滑一下即倒入漏勺内控油。在另一灶上坐锅，加油少许，放清汤150克，加入调料，用湿玉十粉勾芡，再将鸡片和配料下锅，加入菠萝，点上豆浆，淋上鸡油即成。

效用说明： 清热解暑，生津止渴。适宜于炎暑季节作解暑之品，且可用以治疗肾炎、支气管炎以及肠炎腹泻等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶酒
  • 当前页：菠萝鸡片
  • 下一页：丁香鸭子
<<< 返回本书目录
  1. 菠萝鸡片《保健药膳》
  2. 菠萝皮【中药大全】
  3. 菠萝根叶【中药大全】
  4. 播散性复发性漏斗部毛囊炎【疾病大全】
  5. 菠菜子【中药大全】
  6. 播散性黄瘤伴尿崩症【疾病大全】
  7. 菠菜粥《保健药膳》
  8. 播散性嗜酸粒细胞增多性胶原病【疾病大全】
  9. 菠菜根粥【方剂大全】
  10. 播散性血管内凝血【疾病大全】
  11. 菠菜【中药大全】
  12. 伯劳《本草纲目》完整版
  13. 菠菜《药笼小品》
  14. 伯乐树【中药大全】
  15. 菠菜《食物疗法》
  16. 伯颜丞相军中方【方剂大全】
  17. 菠菜《滇南本草》
  18. 伯州散【方剂大全】
  19. 菠（艹禾夌）菜粥【方剂大全】
  20. 驳《临证指南》二条《研经言》
  21. 菠《本草求真》
  22. 驳方书贵阳抑阴论《医学衷中参西录》
  23. 菠《本草纲目》完整版
  24. 驳骨【中药主治】
  25. 剥脱综合征【疾病大全】
  26. 驳骨草【中药大全】
  27. 剥脱性皮炎型药疹【疾病大全】
  28. 驳骨丹【中药大全】
  29. 剥脱性皮炎【疾病症状】
  30. 驳骨丹【方剂大全】
  1. 菠萝鸡片《保健药膳》
  2. 菠菜粥《食物疗法》
  3. 菠萝蜜茶《茶饮保健》
  4. 菠菜粥《保健药膳》
  5. 菠萝玉竹茶《茶饮保健》
  6. 菠菜（《履山巉岩本草》）《中医饮食营养学》
  7. 伯氨喹《药理学》
  8. 菠菜《滇南本草》
  9. 伯高《中医词典》
  10. 菠菜《药性切用》
  11. 伯格病《默克家庭诊疗手册》
  12. 菠菜《本草分经》
  13. 伯基特淋巴瘤《默克家庭诊疗手册》
  14. 菠菜《得配本草》
  15. 伯劳《本经逢原》
  16. 菠菜《本草从新》
  17. 伯劳毛《得配本草》
  18. 菠菜《医学入门》
  19. 驳《临证指南》二条《研经言》
  20. 菠菜《饮食须知》
  21. 驳方书贵阳抑阴论《医学衷中参西录》
  22. 菠菜《食物疗法》
  23. 驳吴喻二家说温疫之非《研经言》
  24. 菠菜《药笼小品》
  25. 驳元阴《研经言》
  26. 菠菜《本草纲目》
  27. 驳诸家痨瘵治法之谬《轩岐救正论》
  28. 菠（菠菜）《食疗本草》
  29. 泊肠痔《中医词典》
  30. 菠《本经逢原》
  31. 勃起不全的补求姿势《玉房秘诀》


丁香鸭子_《保健药膳》_中医方言_【岐黄之术】

丁香鸭子
在线购买《保健药膳》正版书籍

丁香鸭子

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：净鸭子1只（约重1500克），丁香6克，白菜心250克，西红柿150克，酱油15克，料酒12克，葱、姜各15克，香油20克，植物油750克，精盐、味精、白糖、胡椒面适量。

制作方法：鸭子洗净，沥干水分。白菜心、西红柿洗净。葱切段，姜切片。

鸭子用料酒、酱抽、盐、白糖、胡椒面、丁香、葱、姜。味精拌匀，腌渍入味（约2小时）。把鸭子取出用钩子钩住，挂在透风处晾干（盆内的调料留用），待鸭皮晾于后，把腌鸭子的调料塞入鸭腹内，上展用旺火蒸烂取出，拣去葱、姜、丁香。白菜洗净，切成细丝，放上白糖、醋、香油，拌匀人味，围在盘子边上。西红柿洗净后切成厚片，围在盘边白菜外圈。烧热植物油，把鸭炸透至皮酥，捞起，剁成块放在盘中，仍摆成鸭的形状即成。

效用说明：滋肾助阴，补阴生津。适宜于食欲不振、心烦口渴、疲乏无力、胃中呃逆、腰膝酸软者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菠萝鸡片
  • 当前页：丁香鸭子
  • 下一页：清拌银芽
<<< 返回本书目录
  1. 丁香鸭子《保健药膳》
  2. 丁香养气汤【方剂大全】
  3. 丁香五辛丸【方剂大全】
  4. 丁香叶《滇南本草》
  5. 丁香五套圆【方剂大全】
  6. 丁香益胃汤【方剂大全】
  7. 丁香五套丸【方剂大全】
  8. 丁香饮子【方剂大全】
  9. 丁香吴茱萸汤【方剂大全】
  10. 丁香油【中药大全】
  11. 丁香乌梅丸【方剂大全】
  12. 丁香与木香《趣味中医》
  13. 丁香温中丸【方剂大全】
  14. 丁香圆【方剂大全】
  15. 丁香温中汤【方剂大全】
  16. 丁香匀气丸【方剂大全】
  17. 丁香温胃丸【方剂大全】
  18. 丁香枝【中药大全】
  19. 丁香温气汤【方剂大全】
  20. 丁香止痛散【方剂大全】
  21. 丁香丸【方剂大全】
  22. 丁香茱萸汤《脾胃论》
  23. 丁香丸《扁鹊心书》
  24. 丁香茱萸汤【方剂大全】
  25. 丁香透膈汤【方剂大全】
  26. 丁香竹茹汤【方剂大全】
  27. 丁香透膈丹【方剂大全】
  28. 丁香煮散【方剂大全】
  29. 丁香汤【方剂大全】
  30. 丁型病毒性肝炎【疾病大全】
  1. 丁香鸭子《保健药膳》
  2. 丁香鸭《食物疗法》
  3. 丁香叶《滇南本草》
  4. 丁香五套丸《是斋百一选方》
  5. 丁香与木香《趣味中医》
  6. 丁香五套丸《太平惠民和剂局方》
  7. 丁香止痛散《医方考》
  8. 丁香乌梅丸《三因极一病证方论》
  9. 丁香茱萸汤《脾胃论》
  10. 丁香温气汤《是斋百一选方》
  11. 丁香煮散《太平惠民和剂局方》
  12. 丁香丸《博济方》
  13. 丁香煮散《博济方》
  14. 丁香丸《扁鹊心书》
  15. 丁信臣《中医词典》
  16. 丁香丸《太平惠民和剂局方》
  17. 丁型肝炎病毒《医学微生物学》
  18. 丁香汤《是斋百一选方》
  19. 丁型肝炎抗体《常用化验值及意义》
  20. 丁香柿蒂竹茹汤《医方考》
  21. 丁型肝炎抗原《常用化验值及意义》
  22. 丁香柿蒂汤《医方论》
  23. 丁雄飞《中医词典》
  24. 丁香柿蒂汤《妇人大全良方》
  25. 丁尧臣《中医词典》
  26. 丁香柿蒂汤《冯氏锦囊秘录》
  27. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  28. 丁香柿蒂汤《冯氏锦囊秘录》
  29. 丁毅《中医词典》
  30. 丁香柿蒂散《伤寒括要》
  31. 丁瞖《中医词典》


清拌银芽_《保健药膳》_中医方言_【岐黄之术】

清拌银芽
在线购买《保健药膳》正版书籍

清拌银芽

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：绿豆芽（银芽）400克，料酒5克，香油10克，精盐、白糖、味精适量。

制作方法：将绿豆芽去根洗净，放入沸水锅内烫熟捞出，再用凉开水过冷，沥干水后放入盘内。将精盐、白糖、味精、料酒、香油一起放人碗内，调匀后浇在绿豆芽上即成。

效用说明： 清热解毒、利水。适宜于暑热烦渴、水肿、疮疡肿毒、小便赤热不利等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香鸭子
  • 当前页：清拌银芽
  • 下一页：荸荠海蜇汤
<<< 返回本书目录
  1. 清拌银芽《保健药膳》
  2. 清茶油膏【方剂大全】
  3. 清斑青黛《汤头歌诀》
  4. 清肠饮【方剂大全】
  5. 清白散【方剂大全】
  6. 清晨或上午头痛【疾病症状】
  7. 圊血《医学读书记》
  8. 清晨饮水有益《老年食养食疗》
  9. 倾仆《脉因证治》
  10. 清晨早醒且不能再度入睡【疾病症状】
  11. 倾倒综合征【疾病大全】
  12. 清臭饮【方剂大全】
  13. 倾倒综合征【疾病症状】
  14. 清除率《生理学》
  15. 氢氧化铝（或磷酸铝）含量测定《中国生物制品规程》
  16. 清喘汤【方剂大全】
  17. 氢键《医用化学》
  18. 清聪丸【方剂大全】
  19. 轻重损伤按穴治法《救伤秘旨》
  20. 清代前中期基础医学理论的进步《中国医学通史》
  21. 轻重《证治准绳·幼科》
  22. 清代前中期军事医学《中国医学通史》
  23. 轻重《圣济总录》
  24. 清代前中期临证医学的成就《中国医学通史》
  25. 轻重《麻疹阐注》
  26. 清代前中期少数民族医学《中国医学通史》
  27. 轻治法《石室秘录》
  28. 清代前中期药物学与方剂学的进展《中国医学通史》
  29. 轻易服药戒《卫生宝鉴》
  30. 清代前中期医家传记《中国医学通史》
  1. 清拌银芽《保健药膳》
  2. 清半夏《中药炮制》
  3. 清便自调《中医词典》
  4. 清斑青黛《汤头歌诀》
  5. 清补《中医词典》
  6. 清《周慎斋遗书》
  7. 清补并用《中医词典》
  8. 清《中医词典》
  9. 清茶《饮膳正要》
  10. 圊血《医学读书记》
  11. 清肠润燥《中医名词词典》
  12. 圊血《中医词典》
  13. 清肠润燥《中医词典》
  14. 圊血《中医名词词典》
  15. 清肠泄热《中医词典》
  16. 圊脓血《中医词典》
  17. 清晨嗽《中医词典》
  18. 倾移《中医词典》
  19. 清晨饮水有益《老年食养食疗》
  20. 倾仆《脉因证治》
  21. 清除率的概念和计算方法《生理学》
  22. 倾《中医词典》
  23. 清创术《骨科学》
  24. 氢氧化铝（或磷酸铝）含量测定《中国生物制品规程》
  25. 清代九科《中医名词词典》
  26. 氢氯噻嗪（双氢氯噻嗪，双氢克尿塞）《医院药学》
  27. 清代前中期军事医学《中国医学通史》
  28. 氢键对物质性质的影响。《医用化学》
  29. 清代前中期少数民族医学《中国医学通史》
  30. 氢键的键长和键能《医用化学》
  31. 清代前中期医家传记《中国医学通史》


荸荠海蜇汤_《保健药膳》_中医方言_【岐黄之术】

荸荠海蜇汤
在线购买《保健药膳》正版书籍

荸荠海蜇汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：荸荠60克，海蜇头60克。

制作方法：先将海蜇头漂洗去咸味，再与荸荠同煮。亦可将蜇头、荸荠取出蘸酱油食用。

效用说明： 清热泻火，益阴生津。适宜于上焦火炎而致耳鸣、耳聋、耳部胀疼，心烦胸热、厌食不饥等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清拌银芽
  • 当前页：荸荠海蜇汤
  • 下一页：白扁豆粥
<<< 返回本书目录
  1. 荸荠海蜇汤《保健药膳》
  2. 荸荠酒酿【方剂大全】
  3. 荸荠柽柳汤【方剂大全】
  4. 荸荠萝卜汁【方剂大全】
  5. 荸荠【中药大全】
  6. 荸荠熟地汤【方剂大全】
  7. 荸荠《滇南本草》
  8. 荸荠退翳散【方剂大全】
  9. 逼血雷【中药大全】
  10. 鼻《本草纲目》完整版
  11. 逼瘟丹【方剂大全】
  12. 鼻《常见病自测》
  13. 逼尿肌无反射【疾病症状】
  14. 鼻《慈幼新书》
  15. 逼尿肌反射亢进【疾病症状】
  16. 鼻《丹溪手镜》
  17. 逼尿肌不稳定【疾病症状】
  18. 鼻《丹溪治法心要》
  19. 逼毒散【方剂大全】
  20. 鼻《古今医案按》
  21. 逼毒七宝散【方剂大全】
  22. 鼻《金匮翼》
  23. 绷缚背疮法《疡医大全》
  24. 鼻《经络考》
  25. 绷缚背疮《外科正宗》
  26. 鼻《经络全书》
  27. 崩中下血《医学读书记》
  28. 鼻《临证指南医案》
  29. 崩中去血方《外台秘要》
  30. 鼻《脉因证治》
  1. 荸荠海蜇汤《保健药膳》
  2. 荸荠茶《茶饮保健》
  3. 荸荠猪肚羹（《本草经疏》）《中医饮食营养学》
  4. 荸荠（《日用本草》）《中医饮食营养学》
  5. 鼻《经络全书》
  6. 荸荠《滇南本草》
  7. 鼻《物理诊断学》
  8. 荸荠《本草撮要》
  9. 鼻《默克家庭诊疗手册》
  10. 荸荠《本草分经》
  11. 鼻《常见病自测》
  12. 荸荠《本草便读》
  13. 鼻《中医词典》
  14. 荸荠《中药学》
  15. 鼻《新修本草》
  16. 荸荠《得配本草》
  17. 鼻《经络考》
  18. 荸荠《顾松园医镜》
  19. 鼻《医学纲目》
  20. 荸荠《冯氏锦囊秘录》
  21. 鼻《幼幼新书》
  22. 荸荠《饮食须知》
  23. 鼻《续名医类案》
  24. 荸荠《本草备要》
  25. 鼻《医学入门》
  26. 荸荠《玉楸药解》
  27. 鼻《证治准绳·幼科》
  28. 逼牙风《中医词典》
  29. 鼻《证治准绳·幼科》
  30. 绷缚法《外科证治全书》
  31. 鼻《张氏医通》


白扁豆粥_《保健药膳》_中医方言_【岐黄之术】

白扁豆粥
在线购买《保健药膳》正版书籍

白扁豆粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 白扁豆60克（鲜品加倍），粳米100克。

制作方法：将白扁豆、粳米同煮成粥。

效用说明：适宜于脾胃虚弱、食少呃逆、暑温泻痢、夏季烦渴等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荸荠海蜇汤
  • 当前页：白扁豆粥
  • 下一页：明月映牡丹
<<< 返回本书目录
  1. 白扁豆粥《保健药膳》
  2. 白扁豆粥【方剂大全】
  3. 白扁豆丸【方剂大全】
  4. 白扁饮【方剂大全】
  5. 白扁豆散【方剂大全】
  6. 白藨【中药大全】
  7. 白扁豆皮【中药大全】
  8. 白槟榔散【方剂大全】
  9. 白扁豆花《本草纲目》完整版
  10. 白饼子《小儿药证直诀》
  11. 白扁豆【中药大全】
  12. 白饼子【方剂大全】
  13. 白扁豆《本草易读》
  14. 白驳《圣济总录》
  15. 白扁豆《本草新编》
  16. 白驳《幼幼新书》
  17. 白扁豆《本草纲目》完整版
  18. 白驳方《外台秘要》
  19. 白避瘟散【方剂大全】
  20. 白驳风《医宗金鉴》
  21. 白壁膏【方剂大全】
  22. 白驳疯《外科大成》
  23. 白萆薢【中药大全】
  24. 白驳片【方剂大全】
  25. 白疕一号方【方剂大全】
  26. 白补药【中药大全】
  27. 白疕丸【方剂大全】
  28. 白菜《滇南本草》
  29. 白疕二号方【方剂大全】
  30. 白菜《食物疗法》
  1. 白扁豆粥《保健药膳》
  2. 白扁豆散《普济本事方》
  3. 白饼子《小儿药证直诀》
  4. 白扁豆《药性切用》
  5. 白并《千金翼方》
  6. 白扁豆《本草撮要》
  7. 白并《新修本草》
  8. 白扁豆《本草害利》
  9. 白并《证类本草》
  10. 白扁豆《本草害利》
  11. 白并《名医别录》
  12. 白扁豆《得配本草》
  13. 白驳《圣济总录》
  14. 白扁豆《本草从新》
  15. 白驳《幼幼新书》
  16. 白扁豆《本草新编》
  17. 白驳方七首《外台秘要》
  18. 白扁豆《顾松园医镜》
  19. 白驳风《中医名词词典》
  20. 白扁豆《冯氏锦囊秘录》
  21. 白驳风《医宗金鉴》
  22. 白扁豆《本草易读》
  23. 白驳风《外科心法要诀》
  24. 白扁豆《本草蒙筌》
  25. 白驳风秘方《华佗神方》
  26. 白扁豆《本草备要》
  27. 白驳疯《外科大成》
  28. 白扁豆《中药炮制》
  29. 白鹁鸽《得配本草》
  30. 白扁豆《雷公炮制药性解》
  31. 白布《得配本草》


明月映牡丹_《保健药膳》_中医方言_【岐黄之术】

明月映牡丹
在线购买《保健药膳》正版书籍

明月映牡丹

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：银耳15克，鹌鹑蛋12个，火腿片及菜叶，调料适量。

制作方法：银耳水发洗净，用小酒盅12只，揩干，蛊内抹上猪油，每盅磕入鹌鹑蛋一个。并放入呈菱形薄火腿片6片，使之组成一朵几何图案的小花，配上一片菜叶，连盅上展蒸3分钟。往炒锅中加鸡汤或肉汤、银耳，用武火烧滚，加盐、味精，勾琉璃芡。淋上香油，盛在盆中央。再把鹌鹑蛋用牙签拨出酒盅，匀称地围在银耳四周即成。

效用说明：补肾、润肺、生津、提神、益气、健脑、嫩肤。适宜于婴儿、孕妇及老人食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白扁豆粥
  • 当前页：明月映牡丹
  • 下一页：银耳羹
<<< 返回本书目录
  1. 明月映牡丹《保健药膳》
  2. 明治法《石室秘录》
  3. 明月砂《本草易读》
  4. 明肿疡虚实论《外科启玄》
  5. 明预识痘疹法论《外科启玄》
  6. 鸣谢《胃肠动力检查手册》
  7. 明痈疽生于九死部位论《外科启玄》
  8. 茗《本草纲目》完整版
  9. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  10. 茗《本草乘雅半偈》
  11. 明婴孩疮疡治法不同论《外科启玄》
  12. 茗《本草纲目》图文版
  13. 明阴阳发背痈疽论《外科启玄》
  14. 茗、苦《本草图经》
  15. 明阴疮毒似阳疮症论《外科启玄》
  16. 茗、苦?《证类本草》
  17. 明医周汉卿序《古今医统大全》
  18. 茗茶《本草择要纲目》
  19. 明医戴原礼序《古今医统大全》
  20. 冥楂【中药大全】
  21. 明阳疮毒似阴疮症论《外科启玄》
  22. 榠樝【中药大全】
  23. 明险痘吉凶论《外科启玄》
  24. 酩酊感【疾病症状】
  25. 明熹脉《史载之方》
  26. 命根养生篇《外经微言》
  27. 明堂周身部位《望诊遵经》
  28. 命门《本草分经》
  29. 明堂应验小儿灸穴《普济方·针灸》
  30. 命门《经络全书》
  1. 明月映牡丹《保健药膳》
  2. 明月砂《本草易读》
  3. 明治法《石室秘录》
  4. 明月丹《是斋百一选方》
  5. 明肿疡虚实论《外科启玄》
  6. 明月丹《妇人大全良方》
  7. 鸣靡启坼（chè彻）《中医词典》
  8. 明月丹《中藏经》
  9. 鸣胎《中医词典》
  10. 明预识痘疹法论《外科启玄》
  11. 鸣天鼓《中医词典》
  12. 明痈疽生于九死部位论《外科启玄》
  13. 鸣条律畅《中医词典》
  14. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  15. 鸣显《中医词典》
  16. 明婴孩疮疡治法不同论《外科启玄》
  17. 鸣谢《胃肠动力检查手册》
  18. 明阴阳发背痈疽论《外科启玄》
  19. 茗《本草纲目》
  20. 明阴疮毒似阳疮症论《外科启玄》
  21. 茗《本经逢原》
  22. 明医周汉卿序《古今医统大全》
  23. 茗《得配本草》
  24. 明医戴原礼序《古今医统大全》
  25. 茗《本草乘雅半偈》
  26. 明医《轩岐救正论》
  27. 茗（茶）《食疗本草》
  28. 明曜《中医词典》
  29. 茗、苦《本草图经》
  30. 明阳疮毒似阴疮症论《外科启玄》
  31. 茗、苦?《证类本草》


银耳羹_《保健药膳》_中医方言_【岐黄之术】

银耳羹
在线购买《保健药膳》正版书籍

银耳羹

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：银耳15克，红枣100克，白糖适量。

制作方法：银耳水发洗净后与红枣同煮炼成羹状，放烧白糖适量即成。

效用说明：滋阴生津，提神益气。对阴虚人旺，低热、夏、更年期综合症有效，可四季食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明月映牡丹
  • 当前页：银耳羹
  • 下一页：松子粥
<<< 返回本书目录
  1. 银耳羹《保健药膳》
  2. 银耳化液汤《保健药膳》
  3. 银耳杜仲羹《保健药膳》
  4. 银耳鸡汤《保健药膳》
  5. 银耳蚕蛹《保健药膳》
  6. 银耳氽鸡片《保健药膳》
  7. 银耳白肺《保健药膳》
  8. 银耳乌龙汤《保健药膳》
  9. 银耳【中药大全】
  10. 银耳粥《保健药膳》
  11. 银耳《食物疗法》
  12. 银粉背蕨【中药大全】
  13. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  14. 银粉散【方剂大全】
  15. 银柴胡【中药大全】
  16. 银膏《本草纲目》完整版
  17. 银不换【中药大全】
  18. 银花薄荷饮【方剂大全】
  19. 银箔【中药大全】
  20. 银花簿荷饮《保健药膳》
  21. 银扁担【中药大全】
  22. 银花解毒汤【方剂大全】
  23. 银边吊兰【中药大全】
  24. 银花凉茶【方剂大全】
  25. 银边翠【中药大全】
  26. 银花汤【方剂大全】
  27. 银背藤【中药大全】
  28. 银花饮【方剂大全】
  29. 银白杨叶【中药大全】
  30. 银花子【中药大全】
  1. 银耳羹《保健药膳》
  2. 银耳杜仲羹《保健药膳》
  3. 银耳羹《老年百病防治》
  4. 银耳蚕蛹《保健药膳》
  5. 银耳化液汤《保健药膳》
  6. 银耳白肺《保健药膳》
  7. 银耳鸡汤《保健药膳》
  8. 银耳（《本草再新》）《中医饮食营养学》
  9. 银耳氽鸡片《保健药膳》
  10. 银耳《食物疗法》
  11. 银耳乌龙汤《保健药膳》
  12. 银耳《老年食养食疗》
  13. 银耳粥《保健药膳》
  14. 银翠制法《外科十三方考》
  15. 银风内障《中医词典》
  16. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  17. 银膏《证类本草》
  18. 银柴胡《中药学》
  19. 银归茶《茶饮保健》
  20. 银柴胡《本经逢原》
  21. 银海《中医词典》
  22. 银柴胡《本草求真》
  23. 银荷汤《外科全生集》
  24. 银柴胡《中药炮制》
  25. 银花《本草分经》
  26. 银箔《得配本草》
  27. 银花簿荷饮《保健药膳》
  28. 银白散《是斋百一选方》
  29. 银花清利茶《茶饮保健》
  30. 银白散《太平惠民和剂局方》
  31. 银口《中医词典》


松子粥_《保健药膳》_中医方言_【岐黄之术】

松子粥
在线购买《保健药膳》正版书籍

松子粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：松子仁30克，白木100克，白糖适量。

制作方法：如常法做粥，将熟前放入松子仁煮至成粥，加糖。

效用说明：生津润燥。凡因津伤液燥而引起的大便经常秘结，即可辅食此粥。尤宜于治疗老年人便秘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银耳羹
  • 当前页：松子粥
  • 下一页：乌梅粥
<<< 返回本书目录
  1. 松子粥《保健药膳》
  2. 菘《本草纲目》完整版
  3. 松子仁鸡《保健药膳》
  4. 菘《本草纲目》图文版
  5. 松子仁【中药大全】
  6. 菘（音嵩）《证类本草》
  7. 松子风《喉科秘诀》
  8. 菘菜【中药大全】
  9. 松子豆腐《保健药膳》
  10. 菘菜子【中药大全】
  11. 松子《药笼小品》
  12. 菘子【中药大全】
  13. 松脂《证类本草》
  14. 耸肩喘息【疾病症状】
  15. 松脂《神农本草经百种录》
  16. 宋《古今医统大全》
  17. 松脂《本草图经》
  18. 宋本草旧目录《本草纲目》完整版
  19. 松脂《本草崇原》
  20. 宋徽宗崇宁皇帝论《针灸神书》
  21. 松脂《本草乘雅半偈》
  22. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  23. 松脂《本草纲目》完整版
  24. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  25. 松针【中药大全】
  26. 宋元时期《中医养生学》
  27. 松油【中药大全】
  28. 送胞汤【方剂大全】
  29. 松叶酒【方剂大全】
  30. 送戴原礼还浦阳序《脉确》
  1. 松子粥《保健药膳》
  2. 松子油《饮膳正要》
  3. 松子粥（《士材三书》）《中医饮食营养学》
  4. 松子仁鸡《保健药膳》
  5. 菘《千金翼方》
  6. 松子仁《药性切用》
  7. 菘《新修本草》
  8. 松子仁《外科全生集》
  9. 菘《名医别录》
  10. 松子仁《得配本草》
  11. 菘（音嵩）《证类本草》
  12. 松子仁《玉楸药解》
  13. 菘菜《本草衍义》
  14. 松子喉疔《喉科指掌》
  15. 菘菜《饮食须知》
  16. 松子风《重订囊秘喉书》
  17. 菘菜《医学入门》
  18. 松子风《喉科秘诀》
  19. 菘菜〈温〉《食疗本草》
  20. 松子豆腐《保健药膳》
  21. 菘萝《新修本草》
  22. 松子《本草分经》
  23. 宋《古今医统大全》
  24. 松子《本草分经》
  25. 宋代药物学发展的成就与特点《中国医学通史》
  26. 松子《本经逢原》
  27. 宋徽宗崇宁皇帝论《针灸神书》
  28. 松子《顾松园医镜》
  29. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  30. 松子《医学入门》
  31. 宋九科《中医名词词典》


乌梅粥_《保健药膳》_中医方言_【岐黄之术】

乌梅粥
在线购买《保健药膳》正版书籍

乌梅粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 乌梅20克，粳米100克，冰糖适量。

制作方法：先将乌梅煎取浓汁，去渣，入粳米煮粥。粥熟后加冰糖少许，稍煮即可。

效用说明：生津止渴，敛肺止咳，涩肠止泻，安蛔止痛。适宜于慢性久咳、久泻、久痢、便血、尿血、虚热烦渴等症。夏季于渴也可饮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松子粥
  • 当前页：乌梅粥
  • 下一页：甘蔗粥
<<< 返回本书目录
  1. 乌梅粥《保健药膳》
  2. 乌梅粥【方剂大全】
  3. 乌梅圆【方剂大全】
  4. 乌木《本草纲目》完整版
  5. 乌梅丸圆通应用法《医法圆通》
  6. 乌木《本草纲目》完整版
  7. 乌梅丸【方剂大全】
  8. 乌木《本草纲目》图文版
  9. 乌梅丸《汤头歌诀》
  10. 乌木根白皮《本草纲目》完整版
  11. 乌梅丸《伤寒寻源》
  12. 乌木屑【中药大全】
  13. 乌梅汤证治本位的意义《圆运动的古中医学》
  14. 乌木叶《本草纲目》完整版
  15. 乌梅汤【方剂大全】
  16. 乌木油《本草纲目》完整版
  17. 乌梅散【方剂大全】
  18. 乌尼参【中药大全】
  19. 乌梅木瓜汤【方剂大全】
  20. 乌奴龙胆【中药大全】
  21. 乌梅红糖水【方剂大全】
  22. 乌泡刺【中药大全】
  23. 乌梅承气汤【方剂大全】
  24. 乌茜汤【方剂大全】
  25. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  26. 乌骚风【中药大全】
  27. 乌梅【中药大全】
  28. 乌沙挣《松峰说疫》
  29. 乌梅《长沙药解》
  30. 乌痧瘴《松峰说疫》
  1. 乌梅粥《保健药膳》
  2. 乌梅证《医学摘粹》
  3. 乌木《本草纲目》
  4. 乌梅圆方《医宗金鉴》
  5. 乌木根皮《本草从新》
  6. 乌梅丸圆通应用法《医法圆通》
  7. 乌木根皮《药性切用》
  8. 乌梅丸解《思考中医》
  9. 乌皮《本草分经》
  10. 乌梅丸方《伤寒论》
  11. 乌铅《药性切用》
  12. 乌梅丸方《医宗金鉴》
  13. 乌茄疔秘方《华佗神方》
  14. 乌梅丸方《伤寒杂病论》
  15. 乌青鱼胆《药性切用》
  16. 乌梅丸方《伤寒杂病论》
  17. 乌沙挣《松峰说疫》
  18. 乌梅丸百四十四　方见《伤寒》《金匮悬解》
  19. 乌痧《中医词典》
  20. 乌梅丸《汤头歌诀》
  21. 乌痧惊风《中医词典》
  22. 乌梅丸《医方论》
  23. 乌痧胀《中医词典》
  24. 乌梅丸《时方妙用》
  25. 乌痧胀《奇效简便良方》
  26. 乌梅丸《伤寒寻源》
  27. 乌痧胀《外科全生集》
  28. 乌梅丸《医方考》
  29. 乌痧瘴《松峰说疫》
  30. 乌梅丸《太平惠民和剂局方》
  31. 乌梢蛇《玉楸药解》


甘蔗粥_《保健药膳》_中医方言_【岐黄之术】

甘蔗粥
在线购买《保健药膳》正版书籍

甘蔗粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：甘蔗汁100克，粳米50克。

制作方法：将新鲜甘蔗榨汁约100克，对水适量，用粳米煮粥。

效用说明：情热生津，养阴润燥。适宜于热痛恢复期、津液不足所致的心烦口渴、肺燥咳嗽、大便燥结等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅粥
  • 当前页：甘蔗粥
  • 下一页：甘蔗马蹄饮
<<< 返回本书目录
  1. 甘蔗粥《保健药膳》
  2. 甘蔗粥【方剂大全】
  3. 甘蔗生姜汁【方剂大全】
  4. 甘蔗滓【中药大全】
  5. 甘蔗皮【中药大全】
  6. 甘枳汤【方剂大全】
  7. 甘蔗马蹄饮《保健药膳》
  8. 甘竹根《本草纲目》完整版
  9. 甘蔗白藕汁《保健药膳》
  10. 甘竹沥汤【方剂大全】
  11. 甘蔗（音柘）《证类本草》
  12. 甘竹茹汤【方剂大全】
  13. 甘蔗（砂糖）《本草新编》
  14. 甘紫菜【中药大全】
  15. 甘蔗【中药大全】
  16. 肝《古今医彻》
  17. 甘蔗《本草纲目》图文版
  18. 肝《顾松园医镜》
  19. 甘蔗《滇南本草》
  20. 肝《证治准绳·幼科》
  21. 甘蔗《本草纲目》完整版
  22. 肝《组织学与胚胎学》
  23. 甘泽饮【方剂大全】
  24. 肝 痈《余无言医案》
  25. 甘油三酯代谢《生物化学与分子生物学》
  26. 肝、胆、胰《医学影像学》
  27. 甘油三酯测定《动脉粥样硬化》
  28. 肝癌《中医内科学》
  29. 甘芎散【方剂大全】
  30. 肝癌《自我调养巧治病》
  1. 甘蔗粥《保健药膳》
  2. 甘蔗生地茶《茶饮保健》
  3. 甘蔗粥《医学入门》
  4. 甘蔗马蹄饮《保健药膳》
  5. 甘枳汤《冯氏锦囊秘录》
  6. 甘蔗白藕汁《保健药膳》
  7. 甘竹茹汤《备急千金要方》
  8. 甘蔗（音柘）《证类本草》
  9. 甘竹茹汤《妇人大全良方》
  10. 甘蔗（砂糖）《本草新编》
  11. 肝《经络全书》
  12. 甘蔗（《名医别录》）《中医饮食营养学》
  13. 肝《医学影像学》
  14. 甘蔗《滇南本草》
  15. 肝《中医名词词典》
  16. 甘蔗《药性切用》
  17. 肝《中医词典》
  18. 甘蔗《外科全生集》
  19. 肝《疡医大全》
  20. 甘蔗《本草撮要》
  21. 肝《中医基础理论》
  22. 甘蔗《本草分经》
  23. 肝《医述》
  24. 甘蔗《本草分经》
  25. 肝《证治准绳·幼科》
  26. 甘蔗《名医别录》
  27. 肝《普济方·针灸》
  28. 甘蔗《增广和剂局方药性总论》
  29. 肝《顾松园医镜》
  30. 甘蔗《本草便读》
  31. 肝《小儿卫生总微论方》


甘蔗马蹄饮_《保健药膳》_中医方言_【岐黄之术】

甘蔗马蹄饮
在线购买《保健药膳》正版书籍

甘蔗马蹄饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：红皮甘蔗（连皮去节）1段，马蹄（生李养）7个。

制作方法：将甘蔗及马蹄洗净，以水同煮成汁，代茶饮。

效用说明： 清热、生津、止渴。适宜于麻疹后期、余热未净将津液被耗所引起的口干舌燥、渴欲饮水、时有发热、烦急等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蔗粥
  • 当前页：甘蔗马蹄饮
  • 下一页：梨粥
<<< 返回本书目录
  1. 甘蔗马蹄饮《保健药膳》
  2. 甘蔗皮【中药大全】
  3. 甘蔗白藕汁《保健药膳》
  4. 甘蔗生姜汁【方剂大全】
  5. 甘蔗（音柘）《证类本草》
  6. 甘蔗粥《保健药膳》
  7. 甘蔗（砂糖）《本草新编》
  8. 甘蔗粥【方剂大全】
  9. 甘蔗【中药大全】
  10. 甘蔗滓【中药大全】
  11. 甘蔗《本草纲目》图文版
  12. 甘枳汤【方剂大全】
  13. 甘蔗《滇南本草》
  14. 甘竹根《本草纲目》完整版
  15. 甘蔗《本草纲目》完整版
  16. 甘竹沥汤【方剂大全】
  17. 甘泽饮【方剂大全】
  18. 甘竹茹汤【方剂大全】
  19. 甘油三酯代谢《生物化学与分子生物学》
  20. 甘紫菜【中药大全】
  21. 甘油三酯测定《动脉粥样硬化》
  22. 肝《古今医彻》
  23. 甘芎散【方剂大全】
  24. 肝《顾松园医镜》
  25. 甘西鼠尾【中药大全】
  26. 肝《证治准绳·幼科》
  27. 甘土【中药大全】
  28. 肝《组织学与胚胎学》
  29. 甘土《本草纲目》完整版
  30. 肝 痈《余无言医案》
  1. 甘蔗马蹄饮《保健药膳》
  2. 甘蔗白藕汁《保健药膳》
  3. 甘蔗生地茶《茶饮保健》
  4. 甘蔗（音柘）《证类本草》
  5. 甘蔗粥《保健药膳》
  6. 甘蔗（砂糖）《本草新编》
  7. 甘蔗粥《医学入门》
  8. 甘蔗（《名医别录》）《中医饮食营养学》
  9. 甘枳汤《冯氏锦囊秘录》
  10. 甘蔗《滇南本草》
  11. 甘竹茹汤《备急千金要方》
  12. 甘蔗《药性切用》
  13. 甘竹茹汤《妇人大全良方》
  14. 甘蔗《外科全生集》
  15. 肝《经络全书》
  16. 甘蔗《本草撮要》
  17. 肝《医学影像学》
  18. 甘蔗《本草分经》
  19. 肝《中医名词词典》
  20. 甘蔗《本草分经》
  21. 肝《中医词典》
  22. 甘蔗《名医别录》
  23. 肝《疡医大全》
  24. 甘蔗《增广和剂局方药性总论》
  25. 肝《中医基础理论》
  26. 甘蔗《本草便读》
  27. 肝《医述》
  28. 甘蔗《得配本草》
  29. 肝《证治准绳·幼科》
  30. 甘蔗《本草从新》
  31. 肝《普济方·针灸》


梨粥_《保健药膳》_中医方言_【岐黄之术】

梨粥
在线购买《保健药膳》正版书籍

梨粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鸭梨3个（约重350克），粳米50克，冰糖适量。

制作方法：将梨洗净，绞碎挤汁。米洗净，加水煮粥，待粥将熟时放人梨汁及冰糖，再煮片刻即成。

攻用说明养阴清热，生津止咳。适宜于阴虚肺燥的咳嗽、咽干音哑以及热病后期的心中烦热、口干渴等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蔗马蹄饮
  • 当前页：梨粥
  • 下一页：五汁饮
<<< 返回本书目录
  1. 梨粥《保健药膳》
  2. 梨状肌症候群【疾病大全】
  3. 梨枝【中药大全】
  4. 梨状肌综合征【疾病大全】
  5. 梨汁饮子【方剂大全】
  6. 犁头草【中药大全】
  7. 梨汁煎【方剂大全】
  8. 犁头尖【中药大全】
  9. 梨汁饼子【方剂大全】
  10. 黎洞膏【方剂大全】
  11. 梨汁《药笼小品》
  12. 黎洞丸【方剂大全】
  13. 梨叶【中药大全】
  14. 黎豆《本草纲目》完整版
  15. 梨叶《本草纲目》完整版
  16. 黎豆《本草纲目》图文版
  17. 梨汤粥【方剂大全】
  18. 黎豆【中药大全】
  19. 梨树根【中药大全】
  20. 黎辣根【中药大全】
  21. 梨实《本草纲目》完整版
  22. 黎芦《长沙药解》
  23. 梨乳膏【方剂大全】
  24. 黎罗根【中药大全】
  25. 梨皮【中药大全】
  26. 篱笆竹【中药大全】
  27. 梨硼膏【方剂大全】
  28. 篱栏网【中药大全】
  29. 梨木皮【中药大全】
  30. 篱栏子【中药大全】
  1. 梨粥《保健药膳》
  2. 梨汁《药笼小品》
  3. 梨状肌损伤综合征《中医伤科按摩学》
  4. 梨杞茶《茶饮保健》
  5. 梨子《本草害利》
  6. 梨里王《曹仁伯医案论》
  7. 梨子生地茶《茶饮保健》
  8. 梨花妆《毓麟验方》
  9. 蜊壳《本草从新》
  10. 梨果《医学入门》
  11. 蜊壳《本草分经》
  12. 梨豆《证类本草》
  13. 蜊壳片《药性切用》
  14. 梨冬茶《茶饮保健》
  15. 黎洞丸《外科全生集》
  16. 梨〈寒〉《食疗本草》
  17. 黎豆《饮食须知》
  18. 梨（《名医别录》）《中医饮食营养学》
  19. 黎豆《本草从新》
  20. 梨（《名医别录》）《中医饮食营养学》
  21. 黎豆《本草分经》
  22. 梨《滇南本草》
  23. 黎豆《本草撮要》
  24. 梨《本草撮要》
  25. 黎豆《药性切用》
  26. 梨《本草分经》
  27. 黎勒丸《备急千金要方》
  28. 梨《本草分经》
  29. 黎芦《长沙药解》
  30. 梨《本草分经》
  31. 罹患率《预防医学》


五汁饮_《保健药膳》_中医方言_【岐黄之术】

五汁饮
在线购买《保健药膳》正版书籍

五汁饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：梨100克，荸荠100克，藕100克，麦门冬500克，鲜芦根100克。

制作方法：将上述五物分别绞碎如泥，用布拧汁或榨挤汁。若麦门冬及芦根不易挤计时，可在绞碎后加等量凉开水，浸润30分钟后再挤汁。将五汁混合均匀后即可饮用。

效用说明：生津止渴，清热解暑。对因高烧后津液过伤而引起的口渴较甚者，是理想的食疗饮汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梨粥
  • 当前页：五汁饮
  • 下一页：冰糖梅苏饮
<<< 返回本书目录
  1. 五汁饮《保健药膳》
  2. 五汁饮【方剂大全】
  3. 五汁一枝煎【方剂大全】
  4. 五枝膏【方剂大全】
  5. 五汁安中饮【方剂大全】
  6. 五指定症歌《幼科推拿秘书》
  7. 五之气《儒门事亲》
  8. 五指歌《幼科推拿秘书》
  9. 五蒸汤【方剂大全】
  10. 五指冷热歌《小儿推拿广意》
  11. 五珍丹【方剂大全】
  12. 五指毛桃【中药大全】
  13. 五爪龙【中药大全】
  14. 五指毛桃根【中药大全】
  15. 五爪金龙花【中药大全】
  16. 五指毛桃果【中药大全】
  17. 五爪金龙【中药大全】
  18. 五指茄【中药大全】
  19. 五爪金龙《滇南本草》
  20. 五指山参【中药大全】
  21. 五爪风【中药大全】
  22. 五指山参叶【中药大全】
  23. 五脏子母虚实鬼贼微正论《幼科折衷》
  24. 五指所属脏腑穴道图说《疡医大全》
  25. 五脏主病论《小儿卫生总微论方》
  26. 五志化火【疾病症状】
  27. 五脏主病《审视瑶函》
  28. 五志论《研经言》
  29. 五脏诸证《幼科发挥》
  30. 五治一首(集见此事难知)《医经国小》
  1. 五汁饮《保健药膳》
  2. 五汁膏《急救广生集》
  3. 五汁饮（《温病条辨》）《中医饮食营养学》
  4. 五之气《儒门事亲》
  5. 五芝《医学入门》
  6. 五之气《中医词典》
  7. 五指定症歌《幼科推拿秘书》
  8. 五蒸秘方《华佗神方》
  9. 五指歌《幼科推拿秘书》
  10. 五蒸《中医词典》
  11. 五指骨《中医词典》
  12. 五爪金龙《滇南本草》
  13. 五指骨《正骨心法要旨》
  14. 五脏子母虚实鬼贼微正论《幼科折衷》
  15. 五指骨《医宗金鉴》
  16. 五脏主病《审视瑶函》
  17. 五指节《中医词典》
  18. 五脏诸证《幼科发挥》
  19. 五指筋挛不得屈伸候《诸病源候论》
  20. 五脏诸咳《圣济总录》
  21. 五指冷热歌《小儿推拿广意》
  22. 五脏中寒证《三因极一病证方论》
  23. 五指所属脏腑穴道图说《疡医大全》
  24. 五脏中风证《三因极一病证方论》
  25. 五指循歌《重楼玉钥》
  26. 五脏中风形状《灵素节注类编》
  27. 五趾骨《中医词典》
  28. 五脏致伤《慎柔五书》
  29. 五志《中医名词词典》
  30. 五脏之长《中医词典》
  31. 五志《中医词典》


冰糖梅苏饮_《保健药膳》_中医方言_【岐黄之术】

冰糖梅苏饮
在线购买《保健药膳》正版书籍

冰糖梅苏饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：冰糖750克，乌梅肉30克，葛根3克，紫苏叶15克，薄荷1.5克。

制作方法：将乌梅肉等四物加500克水煮30分钟，过滤取汁，再加500克水煎煮一次，合并两次药汁，加冰糖适量。

效用说明：清凉解暑，生津止渴。适宜于外感暑热、头目眩晕、口渴咽于等症，是较好的夏季保健饮料。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五汁饮
  • 当前页：冰糖梅苏饮
  • 下一页：生津代茶饮
<<< 返回本书目录
  1. 冰糖梅苏饮《保健药膳》
  2. 冰糖酸醋饮【方剂大全】
  3. 冰糖莲子《保健药膳》
  4. 冰糖天烛子【方剂大全】
  5. 冰糖蛤士蟆《保健药膳》
  6. 冰糖乌梅汤【方剂大全】
  7. 冰糖桂花莲子《保健药膳》
  8. 冰糖苡米《保健药膳》
  9. 冰糖炖香蕉【方剂大全】
  10. 冰虾翳深《银海精微》
  11. 冰糖炖香蕉《保健药膳》
  12. 冰瑕翳深歌《眼科心法要诀》
  13. 冰糖炖海参【方剂大全】
  14. 冰瑕翳深歌《医宗金鉴》
  15. 冰糖草【中药大全】
  16. 冰瑕翳深外障《秘传眼科龙木论》
  17. 冰糖【中药大全】
  18. 冰苋散【方剂大全】
  19. 冰糖《本草易读》
  20. 冰香散【方剂大全】
  21. 冰炭散【方剂大全】
  22. 冰消散【方剂大全】
  23. 冰台散【方剂大全】
  24. 冰心散【方剂大全】
  25. 冰蛳散【方剂大全】
  26. 冰熊散【方剂大全】
  27. 冰霜散【方剂大全】
  28. 冰雪饮子【方剂大全】
  29. 冰霜梅苏丸【方剂大全】
  30. 冰翳歌《眼科心法要诀》
  1. 冰糖梅苏饮《保健药膳》
  2. 冰糖莲子《保健药膳》
  3. 冰糖苡米《保健药膳》
  4. 冰糖蛤士蟆《保健药膳》
  5. 冰虾翳深《银海精微》
  6. 冰糖桂花莲子《保健药膳》
  7. 冰瑕翳《中医词典》
  8. 冰糖炖香蕉《保健药膳》
  9. 冰瑕翳深《中医词典》
  10. 冰糖《本草害利》
  11. 冰瑕翳深歌《眼科心法要诀》
  12. 冰糖《本草易读》
  13. 冰瑕翳深歌《医宗金鉴》
  14. 冰台《中医词典》
  15. 冰瑕翳深外障《中医词典》
  16. 冰片散《医学心悟》
  17. 冰瑕翳深外障《秘传眼科龙木论》
  18. 冰片《外科全生集》
  19. 冰瑕障《中医名词词典》
  20. 冰片《本草分经》
  21. 冰翳《中医词典》
  22. 冰片《本草分经》
  23. 冰翳歌《眼科心法要诀》
  24. 冰片《本草分经》
  25. 冰翳歌《医宗金鉴》
  26. 冰片《本草分经》
  27. 冰翳内障《中医词典》
  28. 冰片《本草便读》
  29. 冰翳内障《秘传眼科龙木论》
  30. 冰片《中药学》
  31. 冰翳内障《明目至宝》


生津代茶饮_《保健药膳》_中医方言_【岐黄之术】

生津代茶饮
在线购买《保健药膳》正版书籍

生津代茶饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 青果5个，石斛6克，甘菊6克，荸荠5个，麦门冬9克，鲜芦根2支，桑叶9克，竹茹6克，鲜藕10片，黄梨2个。

制作方法：荸荠、黄梨丢皮，石斛、芦根切碎，青果掰开去核，将上述各物混合，加水2000克，小火煎煮、小时，静置片刻，过滤取汁。

效用说明：生津止咳，情热解暑。适宜于温病热盛、灼伤肺胃阴津、口中燥渴、咳唾白沫、粘滞不爽等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰糖梅苏饮
  • 当前页：生津代茶饮
  • 下一页：麦门冬粥
<<< 返回本书目录
  1. 生津代茶饮《保健药膳》
  2. 生津甘露汤【方剂大全】
  3. 生津【中药主治】
  4. 生津和胃饮《保健药膳》
  5. 生金凉血饮【方剂大全】
  6. 生津健脾二至丸【方剂大全】
  7. 生姜粥《保健药膳》
  8. 生津养血汤【方剂大全】
  9. 生姜汁【中药大全】
  10. 生津液【中药主治】
  11. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  12. 生津液【方剂主治】
  13. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  14. 生津止渴【中药主治】
  15. 生姜泻心汤【方剂大全】
  16. 生津止渴【方剂主治】
  17. 生姜泻心汤《伤寒寻源》
  18. 生津止渴益水饮【方剂大全】
  19. 生姜五味子汤【方剂大全】
  20. 生津滋胃饮《保健药膳》
  21. 生姜乌梅饮【方剂大全】
  22. 生筋散【方剂大全】
  23. 生姜煨姜炮姜姜皮《轩岐救正论》
  24. 生精汤【方剂大全】
  25. 生姜汤【方剂大全】
  26. 生卷柏《本草择要纲目》
  27. 生姜生大黄【方剂大全】
  28. 生克《医述》
  29. 生姜皮【中药大全】
  30. 生理《胃肠动力检查手册》
  1. 生津代茶饮《保健药膳》
  2. 生津（养津液）《中医名词词典》
  3. 生津和胃饮《保健药膳》
  4. 生津《中医词典》
  5. 生津滋胃饮《保健药膳》
  6. 生金滋水饮加柴芩方《临症验舌法》
  7. 生筋散《冯氏锦囊秘录》
  8. 生金中毒《中医词典》
  9. 生精小管《组织学与胚胎学》
  10. 生金牛黄汤《备急千金要方》
  11. 生卷柏《本草择要纲目》
  12. 生姜粥《保健药膳》
  13. 生克《医述》
  14. 生姜治验《寿世保元》
  15. 生理《胃肠动力检查手册》
  16. 生姜泻心证《医学摘粹》
  17. 生理保健《中医儿科学》
  18. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  19. 生理反射《物理诊断学》
  20. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  21. 生理功能的调节《生理学》
  22. 生姜泻心汤证五　太阳百二十七《伤寒悬解》
  23. 生理功能的调节控制《生理学》
  24. 生姜泻心汤方《伤寒论》
  25. 生理功能与病理生理《临床营养学》
  26. 生姜泻心汤方《医宗金鉴》
  27. 生理机能改变《病理生理学》
  28. 生姜泻心汤方《伤寒杂病论》
  29. 生理剖解学的证明《圆运动的古中医学》
  30. 生姜泻心汤《伤寒括要》
  31. 生理全息与病理全息《中医疾病预测》


麦门冬粥_《保健药膳》_中医方言_【岐黄之术】

麦门冬粥
在线购买《保健药膳》正版书籍

麦门冬粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：麦门冬30克，白粳米50克。

制作方法：先将麦门冬捣烂煮浓汁，去渣，用汁煮米做粥。

效用说明：生津止渴。适宜于热病后因气津被耗而引起的气短、咽干、口渴、心烦、少寝或干咳等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生津代茶饮
  • 当前页：麦门冬粥
  • 下一页：三汁饮
<<< 返回本书目录
  1. 麦门冬粥《保健药膳》
  2. 麦门冬粥【方剂大全】
  3. 麦门冬汁【方剂大全】
  4. 麦苗《本草纲目》完整版
  5. 麦门冬饮子【方剂大全】
  6. 麦苗善治黄胆《医学衷中参西录》
  7. 麦门冬饮【方剂大全】
  8. 麦奴【中药大全】
  9. 麦门冬五膈下气丸【方剂大全】
  10. 麦撇花藤【中药大全】
  11. 麦门冬丸【方剂大全】
  12. 麦瓶草【中药大全】
  13. 麦门冬汤证治推论的意义《圆运动的古中医学》
  14. 麦瓶草种子【中药大全】
  15. 麦门冬汤证治本位的意义《圆运动的古中医学》
  16. 麦收皮炎【疾病大全】
  17. 麦门冬汤【方剂大全】
  18. 麦穗七【中药大全】
  19. 麦门冬散【方剂大全】
  20. 麦穗夏枯草《滇南本草》
  21. 麦门冬人参汤【方剂大全】
  22. 麦味地黄丸【方剂大全】
  23. 麦门冬解《医学衷中参西录》
  24. 麦芽《本草新编》
  25. 麦门冬煎【方剂大全】
  26. 麦芽《本草易读》
  27. 麦门冬膏【方剂大全】
  28. 麦芽《侣山堂类辩》
  29. 麦门冬（为君）《证类本草》
  30. 麦芽《药笼小品》
  1. 麦门冬粥《保健药膳》
  2. 麦门冬饮子《仁术便览》
  3. 麦门冬粥《医学入门》
  4. 麦门冬饮方《备急千金要方》
  5. 麦面《本草易读》
  6. 麦门冬饮《医方考》
  7. 麦苗《证类本草》
  8. 麦门冬汤证治推论的意义《圆运动的古中医学》
  9. 麦苗善治黄胆《医学衷中参西录》
  10. 麦门冬汤证治本位的意义《圆运动的古中医学》
  11. 麦奴丸《备急千金要方》
  12. 麦门冬汤方《医宗金鉴》
  13. 麦散《妇人大全良方》
  14. 麦门冬汤方《伤寒杂病论》
  15. 麦神茶《茶饮保健》
  16. 麦门冬汤（加味麦门冬汤）《医学衷中参西录》
  17. 麦穗夏枯草《滇南本草》
  18. 麦门冬汤（《金匮》）《增订叶评伤暑全书》
  19. 麦汤散《仁术便览》
  20. 麦门冬汤《瘴疟指南》
  21. 麦丸《备急千金要方》
  22. 麦门冬汤《医方论》
  23. 麦芽《雷公炮制药性解》
  24. 麦门冬汤《医方论》
  25. 麦芽《药笼小品》
  26. 麦门冬汤《三因极一病证方论》
  27. 麦芽《中药炮制》
  28. 麦门冬汤《三因极一病证方论》
  29. 麦芽《本草易读》
  30. 麦门冬汤《三因极一病证方论》
  31. 麦芽《中医饮食营养学》


三汁饮_《保健药膳》_中医方言_【岐黄之术】

三汁饮
在线购买《保健药膳》正版书籍

三汁饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：麦门冬10克，生地黄15克，藕200克。

制作方法：先将麦门冬、生地黄切碎，加10倍量水煎煮，过滤取汁。藕切碎，煮汁，两汁混合。

效用说明：生津润燥。凡因津液伤燥而引起的咽干、食物难咽、反胃呕逆等症，饮此汁有一定疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬粥
  • 当前页：三汁饮
  • 下一页：人参汤
<<< 返回本书目录
  1. 三汁饮《保健药膳》
  2. 三枝标（图）【中药大全】
  3. 三之气《儒门事亲》
  4. 三枝枪【中药大全】
  5. 三症辨治《济生集》
  6. 三枝叶【中药大全】
  7. 三证合参《医医小草》
  8. 三指说《医理真传》
  9. 三诊六变与尺相应《类经》
  10. 三治五法四因六淫八要《冯氏锦囊秘录》
  11. 三爪龙【中药大全】
  12. 三种湿歌《伤寒百证歌》
  13. 三爪金龙（图）【中药大全】
  14. 三疰论《小儿卫生总微论方》
  15. 三张叶【中药大全】
  16. 三子散【方剂大全】
  17. 三月泡（图）【中药大全】
  18. 三子养亲汤【方剂大全】
  19. 三月花【中药大全】
  20. 三子养亲汤加味【方剂大全】
  21. 三羽叉蕨【中药大全】
  22. 三紫汤【方剂大全】
  23. 三油膏【方剂大全】
  24. 三字宝《济生集》
  25. 三阴总辨《伤寒指掌》
  26. 三足鳖《本草纲目》完整版
  27. 三阴治法《四圣悬枢》
  28. 三钻风【中药大全】
  29. 三阴治法《四圣悬枢》
  30. 三钻七【中药大全】
  1. 三汁饮《保健药膳》
  2. 三之一汤《仁术便览》
  3. 三指说《医理真传》
  4. 三之气《儒门事亲》
  5. 三制辟尘粉《目经大成》
  6. 三之气《中医词典》
  7. 三治五法四因六淫八要《冯氏锦囊秘录》
  8. 三症辨治《济生集》
  9. 三种常见类型癌细胞形态特征《临床基础检验学》
  10. 三证合参《医医小草》
  11. 三种基本方法的优缺点《医院药学》
  12. 三诊六变与尺相应《类经》
  13. 三种基本心电图变化《物理诊断学》
  14. 三着《中医词典》
  15. 三种湿歌《伤寒百证歌》
  16. 三折肱医不三世不服其药辨《友渔斋医话》
  17. 三种唾液腺的结构特点《组织学与胚胎学》
  18. 三增茴香丸《是斋百一选方》
  19. 三种文化《思考中医》
  20. 三月养胎《竹林女科证治》
  21. 三茱丸《是斋百一选方》
  22. 三月胎证《竹林女科证治》
  23. 三茱丸《是斋百一选方》
  24. 三月胎形《竹林女科证治》
  25. 三柱骨《中医词典》
  26. 三月胎形《女科旨要》
  27. 三疰论《小儿卫生总微论方》
  28. 三月《急救广生集》
  29. 三椎《中医词典》
  30. 三元《中医词典》
  31. 三子丹《古代房中秘方》


人参汤_《保健药膳》_中医方言_【岐黄之术】

人参汤
在线购买《保健药膳》正版书籍

人参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 人参12克，橘皮3克，紫苏叶6克，砂糖50克。

制作方法：将三物水椎熬成汁，去渣澄清，加入砂糖。坟用说明顺气开胸，止渴生津。效用说明：适宜于年老体弱，因气虚运行迟缓，以致气机阻隔而引起的胸隔、胃院虚胀、气津不布之口渴不欲多饮等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三汁饮
  • 当前页：人参汤
  • 下一页：五味子汤
<<< 返回本书目录
  1. 人参汤《保健药膳》
  2. 人参汤【方剂大全】
  3. 人参胎产金丹《外科传薪集》
  4. 人参条【中药大全】
  5. 人参顺气散【方剂大全】
  6. 人参娃儿藤【中药大全】
  7. 人参术附汤【方剂大全】
  8. 人参丸【方剂大全】
  9. 人参实卫汤【方剂大全】
  10. 人参温中丸【方剂大全】
  11. 人参石膏汤【方剂大全】
  12. 人参乌梅汤【方剂大全】
  13. 人参生犀散《小儿药证直诀》
  14. 人参五味散【方剂大全】
  15. 人参芍药汤【方剂大全】
  16. 人参五味子汤【方剂大全】
  17. 人参芍药汤《脾胃论》
  18. 人参消风散【方剂大全】
  19. 人参散【方剂大全】
  20. 人参泻肺汤【方剂大全】
  21. 人参散《小儿药证直诀》
  22. 人参泻心散【方剂大全】
  23. 人参三白汤【方剂大全】
  24. 人参芎归汤【方剂大全】
  25. 人参润肺圆【方剂大全】
  26. 人参须【中药大全】
  27. 人参润肺丸【方剂大全】
  28. 人参养肺丸【方剂大全】
  29. 人参清汤鹿尾《保健药膳》
  30. 人参养肺圆【方剂大全】
  1. 人参汤《保健药膳》
  2. 人参胎产金丹《外科传薪集》
  3. 人参汤《金匮悬解》
  4. 人参顺气散《太平惠民和剂局方》
  5. 人参汤《饮膳正要》
  6. 人参顺气散《太平惠民和剂局方》
  7. 人参汤《备急千金要方》
  8. 人参石膏汤方《伤寒杂病论》
  9. 人参汤《备急千金要方》
  10. 人参石膏汤《冯氏锦囊秘录》
  11. 人参汤《备急千金要方》
  12. 人参生犀散《小儿药证直诀》
  13. 人参汤《备急千金要方》
  14. 人参芍药汤《脾胃论》
  15. 人参汤《备急千金要方》
  16. 人参散《普济本事方》
  17. 人参汤《备急千金要方》
  18. 人参散《普济本事方》
  19. 人参汤《备急千金要方》
  20. 人参散《普济本事方》
  21. 人参汤《妇人大全良方》
  22. 人参散《博济方》
  23. 人参汤《三因极一病证方论》
  24. 人参散《小儿药证直诀》
  25. 人参汤方《备急千金要方》
  26. 人参散《明目至宝》
  27. 人参汤方《医宗金鉴》
  28. 人参散《儒门事亲》
  29. 人参汤即理中汤《圆运动的古中医学》
  30. 人参散《儒门事亲》
  31. 人参调中汤《儒门事亲》


五味子汤_《保健药膳》_中医方言_【岐黄之术】

五味子汤
在线购买《保健药膳》正版书籍

五味子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：北五昧子5克，紫苏梗6克，人参6克，砂糖100克。

制作方法：将三物水煮熬成铸，去渣澄清，加入砂糖。

效用说明：生津止渴，暖精益气。凡属肺之气阴两伤，肾水不能上承而引起的咳嗽、胸闷、口渴不欲多饮、气少乏力等症，皆可辅饮此汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参汤
  • 当前页：五味子汤
  • 下一页：瓜蒌根冬瓜汤
<<< 返回本书目录
  1. 五味子汤《保健药膳》
  2. 五味子汤【方剂大全】
  3. 五味子散【方剂大全】
  4. 五味子丸【方剂大全】
  5. 五味子解《医学衷中参西录》
  6. 五味子治咳宜忌谈《三十年临证经验集》
  7. 五味子炖蛋《保健药膳》
  8. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  9. 五味子（图）【中药大全】
  10. 五物番薷汤【方剂大全】
  11. 五味子《本草纲目》图文版
  12. 五物煎【方剂大全】
  13. 五味子《证类本草》
  14. 五物煎（新方）《虚损启微》
  15. 五味子《长沙药解》
  16. 五物人参饮【方剂大全】
  17. 五味子《药征》
  18. 五物汤【方剂大全】
  19. 五味子《药笼小品》
  20. 五物香薷汤【方剂大全】
  21. 五味子《药鉴》
  22. 五仙丹【方剂大全】
  23. 五味子《神农本草经百种录》
  24. 五仙散【方剂大全】
  25. 五味子《雷公炮炙论》
  26. 五仙助肾丹【方剂大全】
  27. 五味子《本草择要纲目》
  28. 五痫《古今医鉴》
  29. 五味子《本草易读》
  30. 五痫《秘传证治要诀及类方》
  1. 五味子汤《保健药膳》
  2. 五味子舍儿别《饮膳正要》
  3. 五味子汤《饮膳正要》
  4. 五味子善敛瞳孔散大《三十年临证经验集》
  5. 五味子汤《备急千金要方》
  6. 五味子散《普济本事方》
  7. 五味子汤《备急千金要方》
  8. 五味子散《医方考》
  9. 五味子汤《备急千金要方》
  10. 五味子散《删补名医方论》
  11. 五味子汤《三因极一病证方论》
  12. 五味子切散《是斋百一选方》
  13. 五味子汤《三因极一病证方论》
  14. 五味子解《医学衷中参西录》
  15. 五味子汤《医方考》
  16. 五味子膏《食物疗法》
  17. 五味子汤《是斋百一选方》
  18. 五味子炖蛋《保健药膳》
  19. 五味子丸《是斋百一选方》
  20. 五味子茶《茶饮保健》
  21. 五味子丸《普济本事方》
  22. 五味子《本草图经》
  23. 五味子丸《普济本事方》
  24. 五味子《本草乘雅半偈》
  25. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  26. 五味子《药征》
  27. 五味子治咳宜忌谈《三十年临证经验集》
  28. 五味子《珍珠囊补遗药性赋》
  29. 五瘟丹《韩氏医通》
  30. 五味子《药鉴》
  31. 五物甘草生摩膏《备急千金要方》


瓜蒌根冬瓜汤_《保健药膳》_中医方言_【岐黄之术】

瓜蒌根冬瓜汤
在线购买《保健药膳》正版书籍

瓜蒌根冬瓜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：瓜萎根30克，冬瓜适量，盐少许。

制作方法：先将冬瓜去皮子切成薄片，再与爪萎根同煮汤，加入盐少许。

效用说明：生津止渴，清暑利尿。适宜于因暑热炽盛、的伤津液而引起的发热、多汗，口渴思冷饮、小便短赤等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子汤
  • 当前页：瓜蒌根冬瓜汤
  • 下一页：大麦米粥
<<< 返回本书目录
  1. 瓜蒌根冬瓜汤《保健药膳》
  2. 瓜蒌根汤【方剂大全】
  3. 瓜蒌根《本草崇原》
  4. 瓜蒌根丸【方剂大全】
  5. 瓜蒌膏【方剂大全】
  6. 瓜蒌煎【方剂大全】
  7. 瓜蒌甘草酒【方剂大全】
  8. 瓜蒌煎丸【方剂大全】
  9. 瓜蒌方【方剂大全】
  10. 瓜蒌酒【方剂大全】
  11. 瓜蒌大麦饼【方剂大全】
  12. 瓜蒌内托散【方剂大全】
  13. 瓜蒌必效散【方剂大全】
  14. 瓜蒌皮《药笼小品》
  15. 瓜蒌贝母饮【方剂大全】
  16. 瓜蒌皮【中药大全】
  17. 瓜蒌半夏丸【方剂大全】
  18. 瓜蒌青黛丸【方剂大全】
  19. 瓜蒌【中药大全】
  20. 瓜蒌仁汤【方剂大全】
  21. 瓜蒌《滇南本草》
  22. 瓜蒌散【方剂大全】
  23. 瓜连丸【方剂大全】
  24. 瓜蒌实丸【方剂大全】
  25. 瓜类《寿世传真》
  26. 瓜蒌汤【方剂大全】
  27. 瓜桂散【方剂大全】
  28. 瓜蒌托里散【方剂大全】
  29. 瓜馥木【中药大全】
  30. 瓜蒌丸【方剂大全】
  1. 瓜蒌根冬瓜汤《保健药膳》
  2. 瓜蒌根《珍珠囊补遗药性赋》
  3. 瓜蒌皮《药笼小品》
  4. 瓜蒌根《本草崇原》
  5. 瓜蒌皮（全栝蒌）《中药学》
  6. 瓜蒌《滇南本草》
  7. 瓜蒌实《药性切用》
  8. 瓜蒌《本草便读》
  9. 瓜蒌子《中药炮制》
  10. 瓜蒌《中药学》
  11. 瓜瓤漏《中医词典》
  12. 瓜类《寿世传真》
  13. 瓜瓤瘟《中医词典》
  14. 瓜蒂证《医学摘粹》
  15. 瓜瓤瘟《松峰说疫》
  16. 瓜蒂证《医学摘粹》
  17. 瓜瓤瘟《温热暑疫全书》
  18. 瓜蒂汤《金匮悬解》
  19. 瓜瓤瘟《伤寒指掌》
  20. 瓜蒂散证十五　厥阴十六《伤寒悬解》
  21. 瓜藤《证类本草》
  22. 瓜蒂散证十　太阳百三十二《伤寒悬解》
  23. 瓜藤缠《中医词典》
  24. 瓜蒂散证其一《临证实验录》
  25. 瓜藤缠《证治准绳·疡医》
  26. 瓜蒂散证其三《临证实验录》
  27. 瓜藤缠《中医外科学》
  28. 瓜蒂散证其二《临证实验录》
  29. 瓜藤缠门主论《疡医大全》
  30. 瓜蒂散证《临证实验录》
  31. 瓜藤疮《奇效简便良方》


大麦米粥_《保健药膳》_中医方言_【岐黄之术】

大麦米粥
在线购买《保健药膳》正版书籍

大麦米粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：大麦米50克，红糖或蜜适量。

制作方法：先将大麦米碾碎，以水煮粥如常法，熟后放入红糖。

效用说明：宽中下气，利小便。适宜于因中焦气阻、失其运化而引起的腹胀、小便不利等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒌根冬瓜汤
  • 当前页：大麦米粥
  • 下一页：青小豆粥
<<< 返回本书目录
  1. 大麦米粥《保健药膳》
  2. 大麦面【方剂大全】
  3. 大麦秸【中药大全】
  4. 大麦苗【中药大全】
  5. 大麦煎散【方剂大全】
  6. 大麦糵丸【方剂大全】
  7. 大麦敷方【方剂大全】
  8. 大麦奴【中药大全】
  9. 大麦粉糊《保健药膳》
  10. 大麦泡【中药大全】
  11. 大麦饭《保健药膳》
  12. 大麦片粉【方剂大全】
  13. 大麦醋糟【中药大全】
  14. 大麦曲《本草纲目》完整版
  15. 大麦醋糟《本草纲目》完整版
  16. 大麦汤《保健药膳》
  17. 大麦【中药大全】
  18. 大麦汤【方剂大全】
  19. 大麦《本草纲目》图文版
  20. 大麦芽《滇南本草》
  21. 大麦《证类本草》
  22. 大麦芽解《医学衷中参西录》
  23. 大麦《长沙药解》
  24. 大麦芽散【方剂大全】
  25. 大麦《药征续编》
  26. 大麦粥【方剂大全】
  27. 大麦《药鉴》
  28. 大脉《脉理求真》
  29. 大麦《本草择要纲目》
  30. 大芒萁【中药大全】
  1. 大麦米粥《保健药膳》
  2. 大麦粉糊《保健药膳》
  3. 大麦面《本草易读》
  4. 大麦饭《保健药膳》
  5. 大麦奴汤方《备急千金要方》
  6. 大麦《本草乘雅半偈》
  7. 大麦片粉《饮膳正要》
  8. 大麦《药征续编》
  9. 大麦算子粉《饮膳正要》
  10. 大麦《药鉴》
  11. 大麦汤《保健药膳》
  12. 大麦《药性切用》
  13. 大麦汤《饮膳正要》
  14. 大麦《本草撮要》
  15. 大麦汤《备急千金要方》
  16. 大麦《本草择要纲目》
  17. 大麦芽《本草备要》
  18. 大麦《本草分经》
  19. 大麦芽《本草易读》
  20. 大麦《名医别录》
  21. 大麦芽《滇南本草》
  22. 大麦《增广和剂局方药性总论》
  23. 大麦芽解《医学衷中参西录》
  24. 大麦《得配本草》
  25. 大脉《中医名词词典》
  26. 大麦《本草从新》
  27. 大脉《中医词典》
  28. 大麦《证类本草》
  29. 大脉《脉理求真》
  30. 大麦《冯氏锦囊秘录》
  31. 大满《傅青主男科》


青小豆粥_《保健药膳》_中医方言_【岐黄之术】

青小豆粥
在线购买《保健药膳》正版书籍

青小豆粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：青小豆（未成熟的黄豆）50克，小麦50克，通草5克。

制作方法：先以水椎通草取汁，用汁煮豆、麦做粥，亦可加入白糖少许。

效用说明：通淋利尿。凡属温热下注、膀胱气化不利而引起的小便涩少、尿时淋漓而作痛者、可辅食此粥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦米粥
  • 当前页：青小豆粥
  • 下一页：豌豆粥
<<< 返回本书目录
  1. 青小豆粥《保健药膳》
  2. 青蟹【中药大全】
  3. 青襄《本草纲目》图文版
  4. 青雪散【方剂大全】
  5. 青箱子《滇南本草》
  6. 青鸭羹【方剂大全】
  7. 青葙子丸【方剂大全】
  8. 青盐《本草择要纲目》
  9. 青葙子【中药大全】
  10. 青盐陈皮【中药大全】
  11. 青葙子《证类本草》
  12. 青盐散【方剂大全】
  13. 青葙子《雷公炮炙论》
  14. 青盐丸【方剂大全】
  15. 青葙子《本草易读》
  16. 青羊参【中药大全】
  17. 青葙子《本草图经》
  18. 青羊胆【中药大全】
  19. 青葙丸【方剂大全】
  20. 青羊肝【中药大全】
  21. 青葙花【中药大全】
  22. 青羊角【中药大全】
  23. 青葙【中药大全】
  24. 青阳汤【方剂大全】
  25. 青葙《本草纲目》图文版
  26. 青腰虫《本草纲目》完整版
  27. 青葙《本草崇原》
  28. 青药【中药大全】
  29. 青葙《本草乘雅半偈》
  30. 青叶丹【中药大全】
  1. 青小豆粥《保健药膳》
  2. 青小豆〈寒〉《食疗本草》
  3. 青玄茶《茶饮保健》
  4. 青小豆《饮膳正要》
  5. 青鸭羹《减肥新法与技巧》
  6. 青蘘《神农本草经》
  7. 青鸭羹《饮膳正要》
  8. 青襄《吴普本草》
  9. 青鸭羹《食疗方》
  10. 青箱子《滇南本草》
  11. 青盐《雷公炮制药性解》
  12. 青箱子《本草分经》
  13. 青盐《本草备要》
  14. 青葙子丸《备急千金要方》
  15. 青盐《本草易读》
  16. 青葙子《本草图经》
  17. 青盐《医学入门》
  18. 青葙子《药性切用》
  19. 青盐《本草求真》
  20. 青葙子《本草撮要》
  21. 青盐《得配本草》
  22. 青葙子《名医别录》
  23. 青盐《本草便读》
  24. 青葙子《增广和剂局方药性总论》
  25. 青盐《本草分经》
  26. 青葙子《本草便读》
  27. 青盐《本草分经》
  28. 青葙子《中药学》
  29. 青盐《本草择要纲目》
  30. 青葙子《得配本草》
  31. 青盐丸《普济本事方》


豌豆粥_《保健药膳》_中医方言_【岐黄之术】

豌豆粥
在线购买《保健药膳》正版书籍

豌豆粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：豌豆100克，红糖适量。

制作方法：将豌豆用温水浸泡数日，用微人椎熟做粥如泥状，加入红糖。

效用说明：理脾益气，法湿利水，消肿通乳。适宜于因胃肠失和，脾失健运而引起的院腹胀满，四肢轻度浮肿、对吐呕逆、大便溏泄、小便不利等症。亦可用于妇女产后乳汁不下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青小豆粥
  • 当前页：豌豆粥
  • 下一页：赤豆粳米粥
<<< 返回本书目录
  1. 豌豆粥《保健药膳》
  2. 豌豆粥【方剂大全】
  3. 豌豆七根【中药大全】
  4. 丸《苏沈良方》
  5. 豌豆七【中药大全】
  6. 丸方《张聿青医案》
  7. 豌豆【中药大全】
  8. 丸膏门《活幼心书》
  9. 豌豆《本草纲目》图文版
  10. 丸类《胎产指南》
  11. 豌豆《本草求真》
  12. 丸类、丹类、膏类《秘传证治要诀及类方》
  13. 豌豆《本草纲目》完整版
  14. 丸散方类《增订叶评伤暑全书》
  15. 湾《滇南本草》
  16. 丸散类《外科全生集》
  17. 弯腰时腰痛【疾病症状】
  18. 完胞饮【方剂大全】
  19. 弯曲菌性肠炎【疾病大全】
  20. 完臂汤【方剂大全】
  21. 弯曲菌感染【疾病大全】
  22. 完璧散【方剂大全】
  23. 弯曲菌肠炎【疾病大全】
  24. 完疮散【方剂大全】
  25. 弯曲不利【疾病症状】
  26. 完带汤【方剂大全】
  27. 弯管花【中药大全】
  28. 完肺饮【方剂大全】
  29. 外周血管减少【疾病症状】
  30. 完肤丹【方剂大全】
  1. 豌豆粥《保健药膳》
  2. 豌豆疮《急救广生集》
  3. 丸《中医名词词典》
  4. 豌豆疮《中医词典》
  5. 丸《中医词典》
  6. 豌豆斑疮《奇方类编》
  7. 丸《冯氏锦囊秘录》
  8. 豌豆《药性切用》
  9. 丸《苏沈良方》
  10. 豌豆《本草撮要》
  11. 丸《医方论》
  12. 豌豆《本草分经》
  13. 丸方《张聿青医案》
  14. 豌豆《本草从新》
  15. 丸剂《医院药学》
  16. 豌豆《本草求真》
  17. 丸剂《中医词典》
  18. 豌豆《冯氏锦囊秘录》
  19. 丸类《秘传证治要诀及类方》
  20. 豌豆《饮食须知》
  21. 丸类《活幼心书》
  22. 豌豆《饮膳正要》
  23. 丸类《胎产指南》
  24. 豌豆《本草纲目》
  25. 丸事考《医方考》
  26. 湾《滇南本草》
  27. 丸药方《外科启玄》
  28. 弯针《中医词典》
  29. 丸药方《外科全生集》
  30. 弯针《中医刺灸》
  31. 完壁《中医词典》


赤豆粳米粥_《保健药膳》_中医方言_【岐黄之术】

赤豆粳米粥
在线购买《保健药膳》正版书籍

赤豆粳米粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 赤小豆约50克，粳米100克，白糖适量。

制作方法：先用砂锅把赤小豆煮烂，然后加入粳米煮粥，粥成后加入白糖，稍煮即成。

效用说明：利小便，通乳汁。适宜于水肿病，包括急、慢性肾炎、肝硬化腹水、脚气浮肿、小便不利，以及产妇乳汁不通等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豌豆粥
  • 当前页：赤豆粳米粥
  • 下一页：赤小豆内金粥
<<< 返回本书目录
  1. 赤豆粳米粥《保健药膳》
  2. 赤豆鲤鱼羹《保健药膳》
  3. 赤豆方【方剂大全】
  4. 赤豆鲤鱼汤【方剂大全】
  5. 赤豆当归汤【方剂大全】
  6. 赤豆散【方剂大全】
  7. 赤豆当归散【方剂大全】
  8. 赤豆苡仁汤【方剂大全】
  9. 赤地榆【中药大全】
  10. 赤豆薏苡仁汤【方剂大全】
  11. 赤地榆《滇南本草》
  12. 赤豆薏苡汤【方剂大全】
  13. 赤地利丸【方剂大全】
  14. 赤毒论《小儿卫生总微论方》
  15. 赤地利汤【方剂大全】
  16. 赤多白少【方剂主治】
  17. 赤地利散【方剂大全】
  18. 赤而不痛《银海精微》
  19. 赤地利《证类本草》
  20. 赤粉丹【方剂大全】
  21. 赤地利《雷公炮炙论》
  22. 赤凤摇头《针灸神书》
  23. 赤地利《本草图经》
  24. 赤凤摇头法《厘正按摩要术》
  25. 赤地利《本草纲目》完整版
  26. 赤凤摇头法《推拿抉微》
  27. 赤丹方《外台秘要》
  28. 赤凤摇头歌《针灸聚英》
  29. 赤丹《幼幼新书》
  30. 赤茯苓《本草纲目》完整版
  1. 赤豆粳米粥《保健药膳》
  2. 赤豆当归散方《伤寒杂病论》
  3. 赤豆鲤鱼《老年百病防治》
  4. 赤豆当归散方《伤寒杂病论》
  5. 赤豆鲤鱼羹《保健药膳》
  6. 赤豆当归散《伤寒括要》
  7. 赤毒论《小儿卫生总微论方》
  8. 赤豆（《日华子本草》）《中医饮食营养学》
  9. 赤而不痛《银海精微》
  10. 赤豆《饮食须知》
  11. 赤凤摇头《中医词典》
  12. 赤丁《中医词典》
  13. 赤凤摇头《针灸神书》
  14. 赤地榆《滇南本草》
  15. 赤凤摇头《幼科推拿秘书》
  16. 赤地利《本草图经》
  17. 赤凤摇头法《推拿抉微》
  18. 赤地利《证类本草》
  19. 赤凤摇头法《厘正按摩要术》
  20. 赤地利《新修本草》
  21. 赤凤摇头歌《针灸聚英》
  22. 赤地利《千金翼方》
  23. 赤凤迎源《中医词典》
  24. 赤地利《雷公炮炙论》
  25. 赤茯苓《本草分经》
  26. 赤淡黄筋《中医词典》
  27. 赤茯苓《本草分经》
  28. 赤丹候《诸病源候论》
  29. 赤茯苓《本草害利》
  30. 赤丹候《诸病源候论》
  31. 赤茯苓《外科全生集》


赤小豆内金粥_《保健药膳》_中医方言_【岐黄之术】

赤小豆内金粥
在线购买《保健药膳》正版书籍

赤小豆内金粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 赤小豆50克，鸡内金15克。

制作方法：先煮赤小豆做粥如常法，将熟时放烧鸡内金未调匀。

效用说明： 清热利湿，消积化瘀。适宜于因湿热下注以致膀胱气化不利而引起的尿频急、尿道疼痛、尿液混浊，小腹作胀等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤豆粳米粥
  • 当前页：赤小豆内金粥
  • 下一页：玉米须饮
<<< 返回本书目录
  1. 赤小豆内金粥《保健药膳》
  2. 赤小豆散【方剂大全】
  3. 赤小豆煎【方剂大全】
  4. 赤小豆汤【方剂大全】
  5. 赤小豆花【中药大全】
  6. 赤小豆贴方【方剂大全】
  7. 赤小豆羮【方剂大全】
  8. 赤小豆涂敷方【方剂大全】
  9. 赤小豆茯苓汤【方剂大全】
  10. 赤小豆丸【方剂大全】
  11. 赤小豆饭【方剂大全】
  12. 赤小豆芽【中药大全】
  13. 赤小豆当归散【方剂大全】
  14. 赤小豆叶【中药大全】
  15. 赤小豆【方剂大全】
  16. 赤小豆饮【方剂大全】
  17. 赤小豆【中药大全】
  18. 赤小豆鱼粥《保健药膳》
  19. 赤小豆《本草纲目》图文版
  20. 赤小豆粥【方剂大全】
  21. 赤小豆《证类本草》
  22. 赤小枣《滇南本草》
  23. 赤小豆《长沙药解》
  24. 赤炎疮《外科启玄》
  25. 赤小豆《药征续编》
  26. 赤炎疮门主论《疡医大全》
  27. 赤小豆《药笼小品》
  28. 赤眼《孙真人海上方》
  29. 赤小豆《食物疗法》
  30. 赤眼【中药主治】
  1. 赤小豆内金粥《保健药膳》
  2. 赤小豆方《医学入门》
  3. 赤小豆散《备急千金要方》
  4. 赤小豆当归散方《医宗金鉴》
  5. 赤小豆散《备急千金要方》
  6. 赤小豆当归散《医宗金鉴》
  7. 赤小豆散《妇人大全良方》
  8. 赤小豆当归散《备急千金要方》
  9. 赤小豆鱼粥《保健药膳》
  10. 赤小豆当归散《金匮悬解》
  11. 赤小豆粥《减肥新法与技巧》
  12. 赤小豆当归散《圆运动的古中医学》
  13. 赤小豆粥《老年百病防治》
  14. 赤小豆当归散《圆运动的古中医学》
  15. 赤小枣《滇南本草》
  16. 赤小豆《本草乘雅半偈》
  17. 赤炎疮《中医词典》
  18. 赤小豆《药征续编》
  19. 赤炎疮《外科启玄》
  20. 赤小豆《药性切用》
  21. 赤炎疮门主论《疡医大全》
  22. 赤小豆《本草撮要》
  23. 赤眼《孙真人海上方》
  24. 赤小豆《本草害利》
  25. 赤眼《中医词典》
  26. 赤小豆《本草择要纲目》
  27. 赤眼《医学纲目》
  28. 赤小豆《本草分经》
  29. 赤眼后生翳《中医词典》
  30. 赤小豆《本草分经》
  31. 赤眼淹缠《外科全生集》


玉米须饮_《保健药膳》_中医方言_【岐黄之术】

玉米须饮
在线购买《保健药膳》正版书籍

玉米须饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：玉米须100克。

制作方法：玉米须洗净，加水500克，小火煮30分钟，静置片刻，汁液滤过，加白糖适量。

效用说明：利尿消肿，退黄、降压。可作为水肿、高血压、慢性肾炎患者的食疗饮料。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆内金粥
  • 当前页：玉米须饮
  • 下一页：荷叶米粉肉
<<< 返回本书目录
  1. 玉米须饮《保健药膳》
  2. 玉米油【中药大全】
  3. 玉米须炖猪肉【方剂大全】
  4. 玉米轴【中药大全】
  5. 玉米须【中药大全】
  6. 玉女煎【方剂大全】
  7. 玉米花【中药大全】
  8. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  9. 玉米黑霉【中药大全】
  10. 玉女煎证《临证实验录》
  11. 玉米黑粉【中药大全】
  12. 玉盘散【方剂大全】
  13. 玉米粉粥【方剂大全】
  14. 玉屏苍耳汤【方剂大全】
  15. 玉米【中药大全】
  16. 玉屏风口服液【方剂大全】
  17. 玉米《食物疗法》
  18. 玉屏风散【方剂大全】
  19. 玉门肿胀痛《沈氏女科辑要》
  20. 玉屏风散方义解《研经言》
  21. 玉门不闭《盘珠集胎产症治》
  22. 玉屏桂枝汤【方剂大全】
  23. 玉麦须、玉蜀黍《滇南本草》
  24. 玉泉《证类本草》
  25. 玉露饮【方剂大全】
  26. 玉泉散【方剂大全】
  27. 玉露丸《小儿药证直诀》
  28. 玉泉丸【方剂大全】
  29. 玉露散【方剂大全】
  30. 玉仁膏《外科传薪集》
  1. 玉米须饮《保健药膳》
  2. 玉米须龟《老年百病防治》
  3. 玉米须饮《食物疗法》
  4. 玉米须《中药学》
  5. 玉明《千金翼方》
  6. 玉米须《中医饮食营养学》
  7. 玉磨茶《饮膳正要》
  8. 玉米《食物疗法》
  9. 玉女煎《退思集类方歌注》
  10. 玉米《老年食养食疗》
  11. 玉女煎证《临证实验录》
  12. 玉门肿胀痛《沈氏女科辑要》
  13. 玉女英《是斋百一选方》
  14. 玉门头《中医词典》
  15. 玉盘散《是斋百一选方》
  16. 玉门不闭《评注产科心法》
  17. 玉屏风茶《茶饮保健》
  18. 玉门不闭《盘珠集胎产症治》
  19. 玉屏风散《医宗金鉴》
  20. 玉门不闭《中医词典》
  21. 玉屏风散《删补名医方论》
  22. 玉门《中医词典》
  23. 玉屏风散《冯氏锦囊秘录》
  24. 玉麦须、玉蜀黍《滇南本草》
  25. 玉屏风散《目经大成》
  26. 玉露丸《小儿药证直诀》
  27. 玉屏风散《医方考》
  28. 玉露散《万氏秘传片玉心书》
  29. 玉屏风散《医方考》
  30. 玉露散《增订叶评伤暑全书》
  31. 玉屏风散《仁术便览》


荷叶米粉肉_《保健药膳》_中医方言_【岐黄之术】

荷叶米粉肉
在线购买《保健药膳》正版书籍

荷叶米粉肉

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：五花猪肉500克，炒米粉125克，鲜荷叶3张，酱油50克，料酒50克，味精0.25克，花椒15粒。

制作方法：将五花肉切成长10厘米、宽6厘米的长条，加入料酒、酱油、花椒（研未）、味精、白糖拌匀后腌30分钟，再加入炒米粉拌匀待用。再将每张荷叶切成4个12厘米左右的小方块共12张，每张荷叶上放一块肉和少许米粉，将其包好，放在盘中上展蒸烂即成。

效用说明：为具有特殊风味的一般营养品。适宜于体虚脾弱、易为暑湿所伤，而致食欲不振甚或泄泻等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉米须饮
  • 当前页：荷叶米粉肉
  • 下一页：砂仁肘子
<<< 返回本书目录
  1. 荷叶米粉肉《保健药膳》
  2. 荷叶藕《滇南本草》
  3. 荷叶金钱【中药大全】
  4. 荷叶散【方剂大全】
  5. 荷叶煎《保健药膳》
  6. 荷叶汤【方剂大全】
  7. 荷叶藁本汤【方剂大全】
  8. 荷叶丸【方剂大全】
  9. 荷叶蒂【中药大全】
  10. 荷叶粥【方剂大全】
  11. 荷叶【中药大全】
  12. 核分裂象增多【疾病症状】
  13. 荷叶《药笼小品》
  14. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  15. 荷叶《本草易读》
  16. 核苷酸的分解代谢《生物化学与分子生物学》
  17. 荷叶《本草崇原》
  18. 核苷酸的化学结构《生物化学与分子生物学》
  19. 荷叶《本草纲目》完整版
  20. 核骨踝胫辩《吴医汇讲》
  21. 荷杏石甘汤【方剂大全】
  22. 核黄疸【疾病症状】
  23. 荷秋藤【中药大全】
  24. 核黄素缺乏病《皮肤性病学》
  25. 荷青花【中药大全】
  26. 核黄素缺乏病【疾病大全】
  27. 荷莲豆草【中药大全】
  28. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  29. 荷莲豆菜【中药大全】
  30. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  1. 荷叶米粉肉《保健药膳》
  2. 荷叶煎《保健药膳》
  3. 荷叶糯米粥《中医饮食营养学》
  4. 荷叶茶《茶饮保健》
  5. 荷叶藕《滇南本草》
  6. 荷叶本汤《三因极一病证方论》
  7. 荷叶翘苓茶《茶饮保健》
  8. 荷叶《本草崇原》
  9. 荷叶散《妇人大全良方》
  10. 荷叶《药性切用》
  11. 荷叶散《医方考》
  12. 荷叶《本草撮要》
  13. 荷叶升茶《茶饮保健》
  14. 荷叶《本草分经》
  15. 荷叶止崩茶《茶饮保健》
  16. 荷叶《本草分经》
  17. 荷叶粥《减肥新法与技巧》
  18. 荷叶《中药学》
  19. 荷叶粥《食物疗法》
  20. 荷叶《得配本草》
  21. 核《千金翼方》
  22. 荷叶《本草从新》
  23. 核《新修本草》
  24. 荷叶《本经逢原》
  25. 核《名医别录》
  26. 荷叶《本草求真》
  27. 核蛋白体RNA《生物化学与分子生物学》
  28. 荷叶《顾松园医镜》
  29. 核发《制剂许可证》《医院药学》
  30. 荷叶《本草易读》
  31. 核苷酸代谢《生物化学与分子生物学》


砂仁肘子_《保健药膳》_中医方言_【岐黄之术】

砂仁肘子
在线购买《保健药膳》正版书籍

砂仁肘子

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪肘子1000克，砂仁10克，葱段25克，姜块10克，大盐10克，硝3克，花椒、料酒、香油适量。

制作方法： 砂仁捣成细面，硝研细粉。将猪时子在开水中烫一下，刮洗干净，控去水分，在时子皮面用竹扦扎些眼（便于进味）。锅内放入花椒炒热，再加丧大盐和硝炒至滚烫时，取出晾温（不烫手为宜）。把温盐撤在时子上，用手搓匀，放入瓷盆中，腌24小时。把腕好的时子刮洗干净，控干水分；撒上砂仁面，用布裹成筒形，再用线绳扎紧，放入盆内，加入葱段、姜块（拍松）、料酒，勺展用大汽蒸1.5小时，取下晾凉，解开线绳布，抹上香油，食用时把时子破开，横刀切成薄片装盘即成。

效用说明：适宜于脾虚湿滞或脾胃虚弱患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荷叶米粉肉
  • 当前页：砂仁肘子
  • 下一页：葵菜羹
<<< 返回本书目录
  1. 砂仁肘子《保健药膳》
  2. 砂散《外科传薪集》
  3. 砂仁粥【方剂大全】
  4. 砂生槐【中药大全】
  5. 砂仁粥《保健药膳》
  6. 砂证论《侣山堂类辩》
  7. 砂仁藕粉《保健药膳》
  8. 砂子《本草纲目》完整版
  9. 砂仁壳【中药大全】
  10. 莎草《本草乘雅半偈》
  11. 砂仁花【中药大全】
  12. 莎草《本草图经》
  13. 砂仁肚条《保健药膳》
  14. 莎草【中药大全】
  15. 砂仁【中药大全】
  16. 莎草，香附子《本草纲目》完整版
  17. 砂仁《药笼小品》
  18. 莎草根《雷公炮炙论》
  19. 砂仁《本草易读》
  20. 莎草根《证类本草》
  21. 砂仁《本草新编》
  22. 莎草根散【方剂大全】
  23. 砂漏芦根【中药大全】
  24. 莎草根丸【方剂大全】
  25. 砂漏芦【中药大全】
  26. 莎草蕨【中药大全】
  27. 砂淋丸【方剂大全】
  28. 莎草香附子《本草纲目》图文版
  29. 砂淋丸《医学衷中参西录》
  30. 莎木面【中药大全】
  1. 砂仁肘子《保健药膳》
  2. 砂仁粥《保健药膳》
  3. 砂散《重订囊秘喉书》
  4. 砂仁藕粉《食物疗法》
  5. 砂散《外科传薪集》
  6. 砂仁藕粉《保健药膳》
  7. 砂石淋《明医指掌》
  8. 砂仁鲫鱼汤《老年百病防治》
  9. 砂糖《医学入门》
  10. 砂仁肚条《食物疗法》
  11. 砂丸《妇人大全良方》
  12. 砂仁肚条《保健药膳》
  13. 砂丸《妇人大全良方》
  14. 砂仁葱白汤《医方考》
  15. 砂丸《妇人大全良方》
  16. 砂仁（砂仁壳、砂仁花）《中药学》
  17. 砂丸《医方论》
  18. 砂仁（和）《本草分经》
  19. 砂丸《博济方》
  20. 砂仁（和）《本草分经》
  21. 砂丸《博济方》
  22. 砂仁《药性切用》
  23. 砂丸《普济本事方》
  24. 砂仁《外科全生集》
  25. 砂丸《普济本事方》
  26. 砂仁《本草撮要》
  27. 砂证论《侣山堂类辩》
  28. 砂仁《本草害利》
  29. 砂证诗《医学实在易》
  30. 砂仁《本草害利》
  31. 莎草《本草衍义》


葵菜羹_《保健药膳》_中医方言_【岐黄之术】

葵菜羹
在线购买《保健药膳》正版书籍

葵菜羹

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：羊肉500克，草果5个，良姜6克，羊肚1个，羊肺1个，蘑菇250克，胡椒15克，白面500克，葵菜500克，葱、盐、醋适量。

制作方法：先将羊肉、草果、良姜熬成汤，再将另炖熟之羊肚、羊肺、蘑菇切细放入汤中，再加胡椒粉及葵菜、葱、盐、醋成羹，另用白面做成面条煮熟，蘸此羹食用。

效用说明：顺气利尿。适宜于因水湿阻遇、三焦气化失调而引起的小腹胀满、小便不利等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂仁肘子
  • 当前页：葵菜羹
  • 下一页：瓠子汤
<<< 返回本书目录
  1. 葵菜羹《保健药膳》
  2. 葵菜羹【方剂大全】
  3. 葵《本草纲目》图文版
  4. 葵菜预解痘毒说《吴医汇讲》
  5. 葵《服食导饵》
  6. 葵菜粥《保健药膳》
  7. 葵《本草纲目》完整版
  8. 葵菜粥【方剂大全】
  9. 揆度奇恒脉色主治《类经》
  10. 葵发散【方剂大全】
  11. 奎宁中毒【疾病大全】
  12. 葵根敷方【方剂大全】
  13. 奎壁角轸天地之门户说《类经图翼》
  14. 葵根散【方剂大全】
  15. 窥淫癖【疾病症状】
  16. 葵根汤【方剂大全】
  17. 窥阴癖【疾病大全】
  18. 葵根饮【方剂大全】
  19. 穬麦蘖【中药大全】
  20. 葵根饮子【方剂大全】
  21. 眶周瘀斑【疾病症状】
  22. 葵花大蓟【中药大全】
  23. 眶周水肿【疾病症状】
  24. 葵花散【方剂大全】
  25. 眶周色素沉着【疾病大全】
  26. 葵齑汁【方剂大全】
  27. 眶周青紫【疾病症状】
  28. 葵石散【方剂大全】
  29. 眶下间隙感染【疾病大全】
  30. 葵石汤【方剂大全】
  1. 葵菜羹《保健药膳》
  2. 葵菜《饮食须知》
  3. 葵菜羹《饮膳正要》
  4. 葵菜《饮膳正要》
  5. 葵菜羹《饮膳正要》
  6. 葵（冬葵）〈冷〉《食疗本草》
  7. 葵菜羹《食疗方》
  8. 葵《本草纲目》
  9. 葵菜预解痘毒说《吴医汇讲》
  10. 葵《服食导饵》
  11. 葵菜粥《保健药膳》
  12. 揆度奇恒脉色主治《类经》
  13. 葵根《新修本草》
  14. 揆度奇恒《中医名词词典》
  15. 葵根《名医别录》
  16. 揆度《中医词典》
  17. 葵根汤《备急千金要方》
  18. 揆度《中医词典》
  19. 葵根汤《妇人大全良方》
  20. 揆《中医词典》
  21. 葵松《新修本草》
  22. 揆《中医词典》
  23. 葵松《名医别录》
  24. 頄（qiú求）《中医词典》
  25. 葵子《长沙药解》
  26. 頄（qiú求）《中医词典》
  27. 葵子《医学入门》
  28. 奎瑛《中医词典》
  29. 葵子《得配本草》
  30. 奎瑛《中医词典》
  31. 葵子《药征续编》


瓠子汤_《保健药膳》_中医方言_【岐黄之术】

瓠子汤
在线购买《保健药膳》正版书籍

瓠子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：羊肉500克，草果5个，瓠子6个，白面100克，生姜、葱、盐、醋适量。

制作方法：先煮羊肉、草果成汤去渣,另将瓤子去瓤皮，切片与熟羊肉片合拌，再将面做成面条，用肉汤煮熟后，放入姜、葱、盐、醋与瓤子、熟肉合调食用。

效用说明： 消渴利尿。凡属因水饮停蓄、津液不能勺运而引起的口渴、小便下利症、而中气又偏虚者，可辅食此汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葵菜羹
  • 当前页：瓠子汤
  • 下一页：水煮青鸭
<<< 返回本书目录
  1. 瓠子汤《保健药膳》
  2. 瓠子汤【方剂大全】
  3. 瓠子【中药大全】
  4. 瓠子子【中药大全】
  5. 瓠子《滇南本草》
  6. 花《本草纲目》完整版
  7. 瓠瓤煎【方剂大全】
  8. 花白翳陷《目经大成》
  9. 瓠匏《滇南本草》
  10. 花斑癣《家庭医学百科-医疗康复篇》
  11. 护子汤【方剂大全】
  12. 花斑癣【疾病大全】
  13. 护痔药【方剂大全】
  14. 花斑癣特灵【方剂大全】
  15. 护痔膏【方剂大全】
  16. 花斑叶【中药大全】
  17. 护元丹【方剂大全】
  18. 花被单【中药大全】
  19. 护阴丹【方剂大全】
  20. 花鞭膏【方剂大全】
  21. 护养-幼幼汇集（上）《古今医统大全》
  22. 花草膏【方剂大全】
  23. 护养法第二问《婴童百问》
  24. 花草汤【方剂大全】
  25. 护养法《幼科折衷》
  26. 花苁蓉丸【方剂大全】
  27. 护养法《保婴撮要》
  28. 花点草【中药大全】
  29. 护养《婴儿论》
  30. 花丁散【方剂大全】
  1. 瓠子汤《保健药膳》
  2. 瓠子〈冷〉《食疗本草》
  3. 瓠子汤《饮膳正要》
  4. 瓠子《滇南本草》
  5. 花《证类本草》
  6. 瓠匏《滇南本草》
  7. 花白翳陷《目经大成》
  8. 瓠匏《冯氏锦囊秘录》
  9. 花斑癣《默克家庭诊疗手册》
  10. 瓠芦《玉楸药解》
  11. 花斑癣《家庭医学百科-医疗康复篇》
  12. 瓠毒疮候《诸病源候论》
  13. 花癫《中医词典》
  14. 瓠《本草蒙筌》
  15. 花癫秘方《华佗神方》
  16. 瓠《饮膳正要》
  17. 花粉《老年食养食疗》
  18. 护养法第二问《婴童百问》
  19. 花粉《本草分经》
  20. 护养法《幼科折衷》
  21. 花粉《本草分经》
  22. 护养法《保婴撮要》
  23. 花粉苓通茶《茶饮保健》
  24. 护养（幼幼汇集 上）《古今医统大全》
  25. 花风《中医词典》
  26. 护养《婴儿论》
  27. 花果合欢丸《目经大成》
  28. 护养《医述》
  29. 花红《本草从新》
  30. 护养《针灸大成》
  31. 花红《本草分经》


水煮青鸭_《保健药膳》_中医方言_【岐黄之术】

水煮青鸭
在线购买《保健药膳》正版书籍

水煮青鸭

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：青头鸭1只，苹果5个，赤小豆50克。

制作方法：先将鸭去毛，退净内脏，将小豆、苹果放人鸭腹内缝合煮熟，加五味佐料调匀。

效用说明：利水消肿。适宜于因水湿内蓄，久而蕴热而引起的水肿、小便不利等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓠子汤
  • 当前页：水煮青鸭
  • 下一页：鲫鱼粥
<<< 返回本书目录
  1. 水煮青鸭《保健药膳》
  2. 水苎麻【中药大全】
  3. 水煮木香圆【方剂大全】
  4. 水椎木【中药大全】
  5. 水煮木香丸【方剂大全】
  6. 水紫菀【中药大全】
  7. 水煮金花丸【方剂大全】
  8. 水渍疮门主论《疡医大全》
  9. 水竹叶【中药大全】
  10. 水渍脚丫烂疮《外科启玄》
  11. 水潴留【疾病症状】
  12. 水渍手丫烂疮《外科启玄》
  13. 水珠草【中药大全】
  14. 水族类《寿世传真》
  15. 水肿总括《医宗金鉴》
  16. 睡菜《本草纲目》完整版
  17. 水肿治法《杂病心法要诀》
  18. 睡菜《本草纲目》图文版
  19. 水肿至神汤【方剂大全】
  20. 睡菜【中药大全】
  21. 水肿证治脉例《三因极一病证方论》
  22. 睡菜根【中药大全】
  23. 水肿胀满【中药主治】
  24. 睡过之后精力没有恢复【疾病症状】
  25. 水肿章《医学妙谛》
  26. 睡行症【疾病症状】
  27. 水肿叙论《三因极一病证方论》
  28. 睡后手指出现麻木或烧灼痛而致醒【疾病症状】
  29. 水肿胸满气急《圣济总录》
  30. 睡觉背部酸痛【疾病症状】
  1. 水煮青鸭《保健药膳》
  2. 水煮木香丸《太平惠民和剂局方》
  3. 水煮桃红丸《儒门事亲》
  4. 水煮木香丸《太平惠民和剂局方》
  5. 水注《中医词典》
  6. 水煮木香丸《三因极一病证方论》
  7. 水注候《诸病源候论》
  8. 水肿总括《幼科心法要诀》
  9. 水字形《中医词典》
  10. 水肿总括《医宗金鉴》
  11. 水恣《中医词典》
  12. 水肿主方《仁术便览》
  13. 水恣泄《中医词典》
  14. 水肿治法《杂病心法要诀》
  15. 水渍疮门主方《疡医大全》
  16. 水肿治法《医宗金鉴》
  17. 水渍疮门主论《疡医大全》
  18. 水肿证治脉例《三因极一病证方论》
  19. 水渍法《医方考》
  20. 水肿章《医学妙谛》
  21. 水渍法《丹台玉案》
  22. 水肿原由症治《幼科释谜》
  23. 水渍脚丫烂疮《外科启玄》
  24. 水肿叙论《三因极一病证方论》
  25. 水渍手脚丫烂疮《中医词典》
  26. 水肿胸满气急《圣济总录》
  27. 水渍手丫烂疮《外科启玄》
  28. 水肿小便涩方三首《外台秘要》
  29. 水渍作利证十八　厥阴十九《伤寒悬解》
  30. 水肿先兆《中医疾病预测》
  31. 水宗《中医词典》


鲫鱼粥_《保健药膳》_中医方言_【岐黄之术】

鲫鱼粥
在线购买《保健药膳》正版书籍

鲫鱼粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲫鱼1条，高粱米（或粳米）50克，橘皮未、胡椒未、酱、葱适量。

制作方法：鲫鱼洗净去骨取肉与米、橘皮未同椎成粥，临熟入胡椒未、酱、葱调匀。

效用说明：和肠胃，消水肿。凡因肠胃失和，食水不调而引起的脘腹胁痛、不欲饮食、大便粘滞、形瘦而手足浮肿、日久正气渐衰者，可辅食此粥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水煮青鸭
  • 当前页：鲫鱼粥
  • 下一页：赤小豆鱼粥
<<< 返回本书目录
  1. 鲫鱼粥《保健药膳》
  2. 鲫鱼粥【方剂大全】
  3. 鲫鱼围药【方剂大全】
  4. 鲫鱼子《本草纲目》完整版
  5. 鲫鱼丸【方剂大全】
  6. 鲫鱼子【中药大全】
  7. 鲫鱼涂敷方【方剂大全】
  8. 檵花【中药大全】
  9. 鲫鱼头【中药大全】
  10. 檵花根【中药大全】
  11. 鲫鱼头《本草纲目》完整版
  12. 檵花叶【中药大全】
  13. 鲫鱼贴【方剂大全】
  14. 加阿莫西林治疗幽门螺杆菌阳性萎缩性胃炎70例《中国幽门螺杆菌研究》
  15. 鲫鱼藤【中药大全】
  16. 加宝平安散【方剂大全】
  17. 鲫鱼汤【方剂大全】
  18. 加参安肺生化汤【方剂大全】
  19. 鲫鱼汤《保健药膳》
  20. 加参八味丸【方剂大全】
  21. 鲫鱼熟脍【方剂大全】
  22. 加参瓜蒂散【方剂大全】
  23. 鲫鱼散【方剂大全】
  24. 加参宁肺汤【方剂大全】
  25. 鲫鱼肉《本草纲目》完整版
  26. 加参宁肺止嗽生化汤【方剂大全】
  27. 鲫鱼砒方【方剂大全】
  28. 加参平胃散【方剂大全】
  29. 鲫鱼脑【中药大全】
  30. 加参生化理中汤【方剂大全】
  1. 鲫鱼粥《保健药膳》
  2. 鲫鱼汤《备急千金要方》
  3. 冀致君《中医词典》
  4. 鲫鱼汤《保健药膳》
  5. 加阿莫西林治疗幽门螺杆菌阳性萎缩性胃炎70例《中国幽门螺杆菌研究》
  6. 鲫鱼散《普济本事方》
  7. 加端PCR《实用免疫细胞与核酸》
  8. 鲫鱼散《冯氏锦囊秘录》
  9. 加诃子四柱散《是斋百一选方》
  10. 鲫鱼惊《幼科推拿秘书》
  11. 加护病房——只是使病人死得比较值钱——名副其实的黑店。《中医之钥》
  12. 鲫鱼羹《食疗方》
  13. 加进十七法《针灸神书》
  14. 鲫鱼羹《食疗方》
  15. 加拉碘铵《药理学》
  16. 鲫鱼羹《饮膳正要》
  17. 加料平胃散《仁术便览》
  18. 鲫鱼羹《饮膳正要》
  19. 加料十全饮《普济本事方》
  20. 鲫鱼羹《老年百病防治》
  21. 加昧舒肝汤《邹孟城三十年临证经验集》
  22. 鲫鱼羹《食物疗法》
  23. 加品《医方考》
  24. 鲫鱼羹《保健药膳》
  25. 加强病人的计划管理《预防医学》
  26. 鲫鱼膏《急救广生集》
  27. 加强环境保护的行政管理《预防医学》
  28. 鲫鱼（《名医别录》）《中医饮食营养学》
  29. 加强监测控制《预防医学》
  30. 鲫鱼《滇南本草》
  31. 加强新药信息交流《医院药学》


赤小豆鱼粥_《保健药膳》_中医方言_【岐黄之术】

赤小豆鱼粥
在线购买《保健药膳》正版书籍

赤小豆鱼粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲤鱼（或鲫鱼）1条，赤小豆50克。

制作方法：先煮鱼取汁，另水煮赤小豆做粥，临熟入鱼汁调匀（不加调料）。

效用说明：消肿利水。凡患水肿或湿邪下注之脚气病患者，可辅食此粥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼粥
  • 当前页：赤小豆鱼粥
  • 下一页：竹荪汤
<<< 返回本书目录
  1. 赤小豆鱼粥《保健药膳》
  2. 赤小豆粥【方剂大全】
  3. 赤小豆饮【方剂大全】
  4. 赤小枣《滇南本草》
  5. 赤小豆叶【中药大全】
  6. 赤炎疮《外科启玄》
  7. 赤小豆芽【中药大全】
  8. 赤炎疮门主论《疡医大全》
  9. 赤小豆丸【方剂大全】
  10. 赤眼《孙真人海上方》
  11. 赤小豆涂敷方【方剂大全】
  12. 赤眼【中药主治】
  13. 赤小豆贴方【方剂大全】
  14. 赤眼【方剂主治】
  15. 赤小豆汤【方剂大全】
  16. 赤眼神效八宝丹【方剂大全】
  17. 赤小豆散【方剂大全】
  18. 赤扬【中药大全】
  19. 赤小豆内金粥《保健药膳》
  20. 赤阳子《滇南本草》
  21. 赤小豆煎【方剂大全】
  22. 赤阳子【中药大全】
  23. 赤小豆花【中药大全】
  24. 赤杨【中药大全】
  25. 赤小豆羮【方剂大全】
  26. 赤衣散【方剂大全】
  27. 赤小豆茯苓汤【方剂大全】
  28. 赤游丹《厘正按摩要术》
  29. 赤小豆饭【方剂大全】
  30. 赤游丹《医门补要》
  1. 赤小豆鱼粥《保健药膳》
  2. 赤小豆散《妇人大全良方》
  3. 赤小豆粥《减肥新法与技巧》
  4. 赤小豆散《备急千金要方》
  5. 赤小豆粥《老年百病防治》
  6. 赤小豆散《备急千金要方》
  7. 赤小枣《滇南本草》
  8. 赤小豆内金粥《保健药膳》
  9. 赤炎疮《中医词典》
  10. 赤小豆方《医学入门》
  11. 赤炎疮《外科启玄》
  12. 赤小豆当归散方《医宗金鉴》
  13. 赤炎疮门主论《疡医大全》
  14. 赤小豆当归散《医宗金鉴》
  15. 赤眼《孙真人海上方》
  16. 赤小豆当归散《备急千金要方》
  17. 赤眼《中医词典》
  18. 赤小豆当归散《金匮悬解》
  19. 赤眼《医学纲目》
  20. 赤小豆当归散《圆运动的古中医学》
  21. 赤眼后生翳《中医词典》
  22. 赤小豆当归散《圆运动的古中医学》
  23. 赤眼淹缠《外科全生集》
  24. 赤小豆《本草乘雅半偈》
  25. 赤眼验方《奇方类编》
  26. 赤小豆《药征续编》
  27. 赤阳子《滇南本草》
  28. 赤小豆《药性切用》
  29. 赤翳秘方《华佗神方》
  30. 赤小豆《本草撮要》
  31. 赤游丹《中医词典》


竹荪汤_《保健药膳》_中医方言_【岐黄之术】

竹荪汤
在线购买《保健药膳》正版书籍

竹荪汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：竹荪1克，银耳10克，鸡蛋、盐、味精适量。

制作方法：将竹荪放入洗洁精中浸泡，再用清水冲洗至无洗洁精沫。银耳浸泡、洗净去蒂，鸡蛋打碎搅匀。锅中加清水，煮沸后倒鸡蛋糊，加入竹荪、银耳，以文火烧10分钟，加细盐、味精调好口味起锅即成。

效用说明：消除腹壁脂肪，减肥、美容。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆鱼粥
  • 当前页：竹荪汤
  • 下一页：清蒸鲤鱼
<<< 返回本书目录
  1. 竹荪汤《保健药膳》
  2. 竹笋《本草纲目》完整版
  3. 竹荪【中药大全】
  4. 竹笋《食物疗法》
  5. 竹荪《食物疗法》
  6. 竹笋《本草纲目》图文版
  7. 竹鼠子油【中药大全】
  8. 竹笋鲫鱼汤【方剂大全】
  9. 竹鼠子牙【中药大全】
  10. 竹笋米粥【方剂大全】
  11. 竹鼠油【中药大全】
  12. 竹头草【中药大全】
  13. 竹鼠肉【中药大全】
  14. 竹象鼻虫【中药大全】
  15. 竹鼠《本草纲目》完整版
  16. 竹叶《本草纲目》完整版
  17. 竹实【中药大全】
  18. 竹叶《本草乘雅半偈》
  19. 竹实《本草纲目》完整版
  20. 竹叶《本草崇原》
  21. 竹虱《本草纲目》完整版
  22. 竹叶《本草经解》
  23. 竹砂仁【中药大全】
  24. 竹叶《药笼小品》
  25. 竹蓐《本草纲目》完整版
  26. 竹叶《药征续编》
  27. 竹茹紫菀汤【方剂大全】
  28. 竹叶《长沙药解》
  29. 竹茹饮【方剂大全】
  30. 竹叶《证类本草》
  1. 竹荪汤《保健药膳》
  2. 竹荪《食物疗法》
  3. 竹笋《本草纲目》
  4. 竹舒茶《茶饮保健》
  5. 竹笋《千金翼方》
  6. 竹茹汤《普济本事方》
  7. 竹笋《老年食养食疗》
  8. 竹茹汤《医方考》
  9. 竹笋《食物疗法》
  10. 竹茹汤《太平惠民和剂局方》
  11. 竹笋《饮膳正要》
  12. 竹茹汤《三因极一病证方论》
  13. 竹笋《医学入门》
  14. 竹茹汤《三因极一病证方论》
  15. 竹笋《本草从新》
  16. 竹茹汤《妇人大全良方》
  17. 竹笋《得配本草》
  18. 竹茹汤《妇人大全良方》
  19. 竹笋《本草撮要》
  20. 竹茹汤《妇人大全良方》
  21. 竹笋《药性切用》
  22. 竹茹汤《备急千金要方》
  23. 竹笋（《本草纲目拾遗》）《中医饮食营养学》
  24. 竹茹汤《备急千金要方》
  25. 竹笋的营养与功用《中医饮食营养学》
  26. 竹茹解《医学衷中参西录》
  27. 竹筒吸法《中医词典》
  28. 竹茹茶《茶饮保健》
  29. 竹叶《神农本草经》
  30. 竹茹半夏汤方《伤寒杂病论》
  31. 竹叶《雷公炮制药性解》


清蒸鲤鱼_《保健药膳》_中医方言_【岐黄之术】

清蒸鲤鱼
在线购买《保健药膳》正版书籍

清蒸鲤鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲤鱼1条（约600克），玉兰片50克，香菇50克，西红柿50克，菜心50克，鸡油50克，葱、姜、蒜各10克，植物油500克（耗油50克），精盐、味精、料酒、大料适量。

制作方法：将鲤鱼去鳞及内脏，洗净，划斜刀。葱切斜块，姜、蒜去皮切片，玉兰片切片，香菇开水泡发洗净去蒂，西红柿用开水烫过，去皮切斜块

去籽，菜心也烫一下，把炒勺放在旺人上，倒入植物油，烧至六成热时，将鱼下勺，急速捞出，放入鱼盘内。加入料酒、盐、味精、鸡怕、玉兰片、香菇片、葱块、姜片、蒜片、大料，放少许水，上展蒸20分钟（用旺火）。取出拣去调料，放在另一个鱼盘内，将原汤倒入汤勺内上火，加菜心、西红柿，最后放点鸡油，煮沸后浇在鱼上即成。

效用说明：利水消肿，下气通乳。对水湿内盛。症见水肿胀满、泄泻、小便不利以及黄瘦、妊娠水肿者，是很好的辅助食疗品。同时能下气通乳，对痰湿阻滞、气逆咳喘及胎动不安、产后乳汁不下者，也是理想的保健滋补佳品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹荪汤
  • 当前页：清蒸鲤鱼
  • 下一页：鲤鱼汤
<<< 返回本书目录
  1. 清蒸鲤鱼《保健药膳》
  2. 清蒸人参鸡《保健药膳》
  3. 清蒸蛤士蟆《保健药膳》
  4. 清蒸人参元鱼《保健药膳》
  5. 清蒸虫草白花鸽《保健药膳》
  6. 清蒸山药炉鸭《保健药膳》
  7. 清蒸茶鲫鱼【方剂大全】
  8. 清蒸鲥鱼《保健药膳》
  9. 清镇汤【方剂大全】
  10. 清治法《石室秘录》
  11. 清震汤【方剂大全】
  12. 清中汤【方剂大全】
  13. 清震汤《汤头歌诀》
  14. 清中丸【方剂大全】
  15. 清疹汤《医学衷中参西录》
  16. 清浊安中汤【方剂大全】
  17. 清瘴汤【方剂大全】
  18. 清浊不分【方剂主治】
  19. 清燥汤【方剂大全】
  20. 清浊篇《经络全书》
  21. 清燥汤《脾胃论》
  22. 蜻（音青）蛉（音零）《证类本草》
  23. 清燥救肺汤【方剂大全】
  24. 蜻蛉《本草纲目》完整版
  25. 清燥《汤头歌诀》
  26. 蜻蜓【中药大全】
  27. 清晕化痰汤【方剂大全】
  28. 蜻蜓兰【中药大全】
  29. 清郁散【方剂大全】
  30. 蜻蜒兰【中药大全】
  1. 清蒸鲤鱼《保健药膳》
  2. 清蒸蛤士蟆《保健药膳》
  3. 清蒸鲤鱼《减肥新法与技巧》
  4. 清蒸虫草白花鸽《保健药膳》
  5. 清蒸人参鸡《保健药膳》
  6. 清蒸茶鲫鱼（《活人心统》）《中医饮食营养学》
  7. 清蒸人参元鱼《保健药膳》
  8. 清镇丸《退思集类方歌注》
  9. 清蒸山药炉鸭《保健药膳》
  10. 清镇汤《目经大成》
  11. 清蒸鲥鱼《保健药膳》
  12. 清镇《证治准绳·幼科》
  13. 清治法《石室秘录》
  14. 清震汤（加味清震汤）《医学心悟》
  15. 清中汤《医学心悟》
  16. 清震汤《汤头歌诀》
  17. 清中汤《是斋百一选方》
  18. 清震汤《医方论》
  19. 清中丸《仁术便览》
  20. 清震汤《外科理例》
  21. 清浊《中医词典》
  22. 清震汤《冯氏锦囊秘录》
  23. 清浊篇《经络全书》
  24. 清震茶《茶饮保健》
  25. 蜻（音青）蛉（音零）《证类本草》
  26. 清疹汤《医学衷中参西录》
  27. 蜻蛉《千金翼方》
  28. 清者温之《中医词典》
  29. 蜻蛉《本草经集注》
  30. 清者为营《中医词典》
  31. 蜻蛉《新修本草》


鲤鱼汤_《保健药膳》_中医方言_【岐黄之术】

鲤鱼汤
在线购买《保健药膳》正版书籍

鲤鱼汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：大新鲜鲤鱼1条，小椒末1.5克，香菜末1.5克，葱、料酒、姜、盐、荜拨，醋适量。

制作方法：先将鲤鱼去鳞和内脏，洗净切块，再与小椒末、香菜末、葱、酒、盐腌拌，再下入清汤内煮，鱼熟放入醋、荜拨、生姜调和即成。

效用说明：利疽、止渴、安胎。适宜于小便不利或妊娠胎水胀满等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清蒸鲤鱼
  • 当前页：鲤鱼汤
  • 下一页：黑豆鲤鱼汤
<<< 返回本书目录
  1. 鲤鱼汤《保健药膳》
  2. 鲤鱼汤【方剂大全】
  3. 鲤鱼散【方剂大全】
  4. 鲤鱼贴【方剂大全】
  5. 鲤鱼肉《本草纲目》完整版
  6. 鲤鱼头煮冬瓜【方剂大全】
  7. 鲤鱼皮散【方剂大全】
  8. 鲤鱼血《本草纲目》完整版
  9. 鲤鱼皮【中药大全】
  10. 鲤鱼血【中药大全】
  11. 鲤鱼皮《本草纲目》完整版
  12. 鲤鱼汁【方剂大全】
  13. 鲤鱼脑髓粥【方剂大全】
  14. 鲤鱼脂《本草纲目》完整版
  15. 鲤鱼脑髓《本草纲目》完整版
  16. 鲤鱼脂【中药大全】
  17. 鲤鱼脑【中药大全】
  18. 鲤鱼粥【方剂大全】
  19. 鲤鱼目【中药大全】
  20. 鲤鱼煮豆【方剂大全】
  21. 鲤鱼目《本草纲目》完整版
  22. 鲤鱼子《本草纲目》完整版
  23. 鲤鱼鳞散【方剂大全】
  24. 醴泉《本草纲目》完整版
  25. 鲤鱼鳞【中药大全】
  26. 醴泉《本草纲目》图文版
  27. 鲤鱼鳞《本草纲目》完整版
  28. 醴泉饮《医学衷中参西录》
  29. 鲤鱼脍【方剂大全】
  30. 醴泉饮【方剂大全】
  1. 鲤鱼汤《保健药膳》
  2. 鲤鱼胶《顾松园医镜》
  3. 鲤鱼汤《减肥新法与技巧》
  4. 鲤鱼胆《名医别录》
  5. 鲤鱼汤《饮膳正要》
  6. 鲤鱼胆《证类本草》
  7. 鲤鱼汤《饮膳正要》
  8. 鲤鱼胆《本草易读》
  9. 鲤鱼汤《备急千金要方》
  10. 鲤鱼胆《新修本草》
  11. 鲤鱼汤《备急千金要方》
  12. 鲤鱼胆《本草经集注》
  13. 鲤鱼汤《医学入门》
  14. 鲤鱼胆《千金翼方》
  15. 鲤鱼汤《三因极一病证方论》
  16. 鲤鱼胆《神农本草经》
  17. 鲤鱼汤《食疗方》
  18. 鲤鱼赤小豆汤（《外台秘要》）《中医饮食营养学》
  19. 醴泉《本草纲目》
  20. 鲤鱼赤豆粥《保健药膳》
  21. 醴泉《中医词典》
  22. 鲤鱼便毒《万氏秘传外科心法》
  23. 醴泉《证类本草》
  24. 鲤鱼（《神农本草经》）《中医饮食营养学》
  25. 醴泉《本草从新》
  26. 鲤鱼《滇南本草》
  27. 醴泉《本草分经》
  28. 鲤鱼《药性切用》
  29. 醴泉《药性切用》
  30. 鲤鱼《本草撮要》
  31. 醴泉水《本草撮要》


黑豆鲤鱼汤_《保健药膳》_中医方言_【岐黄之术】

黑豆鲤鱼汤
在线购买《保健药膳》正版书籍

黑豆鲤鱼汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲤鱼1条，黑豆30—50克。

制作方法：先将鲤鱼去鳞及内脏，将黑豆放入鱼肚中缝合，用水煮熬至鱼烂豆熟成浓汁。

效用说明：利水消肿。适宜于肺、脾、肾三焦气化失常，致阳气不充、水液潴留而引起头面四肢及院腹肿胀、小便不利、畏寒喜暖等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼汤
  • 当前页：黑豆鲤鱼汤
  • 下一页：赤豆鲤鱼羹
<<< 返回本书目录
  1. 黑豆鲤鱼汤《保健药膳》
  2. 黑豆沥【方剂大全】
  3. 黑豆酒【方剂大全】
  4. 黑豆馏油软膏【方剂大全】
  5. 黑豆浸酒【方剂大全】
  6. 黑豆散【方剂大全】
  7. 黑豆煎【方剂大全】
  8. 黑豆神方【方剂大全】
  9. 黑豆红花煎《保健药膳》
  10. 黑豆神散【方剂大全】
  11. 黑豆羹【方剂大全】
  12. 黑豆生姜汤【方剂大全】
  13. 黑豆方【方剂大全】
  14. 黑豆汤【方剂大全】
  15. 黑豆蛋酒汤【方剂大全】
  16. 黑豆丸【方剂大全】
  17. 黑豆大蒜煮红糖【方剂大全】
  18. 黑豆小麦煎《保健药膳》
  19. 黑豆《食物疗法》
  20. 黑豆衣【中药大全】
  21. 黑豆《本草易读》
  22. 黑豆饮【方剂大全】
  23. 黑鸫【中药大全】
  24. 黑豆饮子【方剂大全】
  25. 黑顶卷柏【中药大全】
  26. 黑豆油膏【方剂大全】
  27. 黑疔《医宗金鉴》
  28. 黑豆熨【方剂大全】
  29. 黑点草【中药大全】
  30. 黑豆汁渍方【方剂大全】
  1. 黑豆鲤鱼汤《保健药膳》
  2. 黑豆红花煎《保健药膳》
  3. 黑豆丸《奇方类编》
  4. 黑豆《药性切用》
  5. 黑豆小麦煎《保健药膳》
  6. 黑豆《药性切用》
  7. 黑痘《续名医类案》
  8. 黑豆《本草分经》
  9. 黑发散《冯氏锦囊秘录》
  10. 黑豆《本草分经》
  11. 黑肺病《默克家庭诊疗手册》
  12. 黑豆《本草便读》
  13. 黑风《中医词典》
  14. 黑豆《本草易读》
  15. 黑风不足歌《眼科心法要诀》
  16. 黑豆《食物疗法》
  17. 黑风不足歌《医宗金鉴》
  18. 黑疔症《喉舌备要秘旨》
  19. 黑风内障《中医词典》
  20. 黑疔症《中医词典》
  21. 黑风内障《秘传眼科龙木论》
  22. 黑疔《外科大成》
  23. 黑风内障《明目至宝》
  24. 黑疔《外科心法要诀》
  25. 黑风有余歌《眼科心法要诀》
  26. 黑疔《医宗金鉴》
  27. 黑风有余歌《医宗金鉴》
  28. 黑疔《中医词典》
  29. 黑敷药《外科传薪集》
  30. 黑丁《中医词典》
  31. 黑符《吴普本草》


赤豆鲤鱼羹_《保健药膳》_中医方言_【岐黄之术】

赤豆鲤鱼羹
在线购买《保健药膳》正版书籍

赤豆鲤鱼羹

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲤鱼1条（重约1000克），赤小豆100克，陈皮7.5克，草果7.5克，精盐5克，葱、姜各10克，鸡汤500克，味精、胡椒粉适量。

制作方法： 草果去皮，陈皮切丝，赤小豆洗净。鲤鱼刮去鳞，除去内脏，洗净，将草果、陈皮、赤小豆塞入鱼腹，再将鱼放入大海碗内，加调料及鸡汤，上屉蒸1—1.5小时。熟后拣出葱、姜、草果、陈皮、赤小豆，即可食用。

效用说明：健脾化湿，利水消肿。适宜于营养不良性水肿、脚气、浮肿、小便不利以及脾虚食少、消化不良等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑豆鲤鱼汤
  • 当前页：赤豆鲤鱼羹
  • 下一页：香菇蒸鲤鱼
<<< 返回本书目录
  1. 赤豆鲤鱼羹《保健药膳》
  2. 赤豆鲤鱼汤【方剂大全】
  3. 赤豆粳米粥《保健药膳》
  4. 赤豆散【方剂大全】
  5. 赤豆方【方剂大全】
  6. 赤豆苡仁汤【方剂大全】
  7. 赤豆当归汤【方剂大全】
  8. 赤豆薏苡仁汤【方剂大全】
  9. 赤豆当归散【方剂大全】
  10. 赤豆薏苡汤【方剂大全】
  11. 赤地榆【中药大全】
  12. 赤毒论《小儿卫生总微论方》
  13. 赤地榆《滇南本草》
  14. 赤多白少【方剂主治】
  15. 赤地利丸【方剂大全】
  16. 赤而不痛《银海精微》
  17. 赤地利汤【方剂大全】
  18. 赤粉丹【方剂大全】
  19. 赤地利散【方剂大全】
  20. 赤凤摇头《针灸神书》
  21. 赤地利《证类本草》
  22. 赤凤摇头法《厘正按摩要术》
  23. 赤地利《雷公炮炙论》
  24. 赤凤摇头法《推拿抉微》
  25. 赤地利《本草图经》
  26. 赤凤摇头歌《针灸聚英》
  27. 赤地利《本草纲目》完整版
  28. 赤茯苓《本草纲目》完整版
  29. 赤丹方《外台秘要》
  30. 赤茯苓《本草崇原》
  1. 赤豆鲤鱼羹《保健药膳》
  2. 赤豆鲤鱼《老年百病防治》
  3. 赤毒论《小儿卫生总微论方》
  4. 赤豆粳米粥《保健药膳》
  5. 赤而不痛《银海精微》
  6. 赤豆当归散方《伤寒杂病论》
  7. 赤凤摇头《中医词典》
  8. 赤豆当归散方《伤寒杂病论》
  9. 赤凤摇头《针灸神书》
  10. 赤豆当归散《伤寒括要》
  11. 赤凤摇头《幼科推拿秘书》
  12. 赤豆（《日华子本草》）《中医饮食营养学》
  13. 赤凤摇头法《推拿抉微》
  14. 赤豆《饮食须知》
  15. 赤凤摇头法《厘正按摩要术》
  16. 赤丁《中医词典》
  17. 赤凤摇头歌《针灸聚英》
  18. 赤地榆《滇南本草》
  19. 赤凤迎源《中医词典》
  20. 赤地利《本草图经》
  21. 赤茯苓《本草分经》
  22. 赤地利《证类本草》
  23. 赤茯苓《本草分经》
  24. 赤地利《新修本草》
  25. 赤茯苓《本草害利》
  26. 赤地利《千金翼方》
  27. 赤茯苓《外科全生集》
  28. 赤地利《雷公炮炙论》
  29. 赤茯苓《本草崇原》
  30. 赤淡黄筋《中医词典》
  31. 赤茯苓散《冯氏锦囊秘录》


香菇蒸鲤鱼_《保健药膳》_中医方言_【岐黄之术】

香菇蒸鲤鱼
在线购买《保健药膳》正版书籍

香菇蒸鲤鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲤鱼1条（750克），水发香菇50克，鲜姜100克，冬笋100克，冬瓜皮50克，火腿50克，料酒、盐、味精少许。

制作方法：将鱼除去鳞、内脏，洗净，冬笋、火腿切薄片，香菇切丁。姜、冬瓜皮切细丝，与冬笋、火腿、香菇一起放入鱼腹中，并加入适当调料。鱼放盘中，将余下火腿、冬笋、香菇围在鱼的四周，加调料，上屉蒸熟食用。

效用说明：消肿利水。妇女妊娠期水肿者食后可消肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤豆鲤鱼羹
  • 当前页：香菇蒸鲤鱼
  • 下一页：油爆鳝片
<<< 返回本书目录
  1. 香菇蒸鲤鱼《保健药膳》
  2. 香瓜丸《小儿药证直诀》
  3. 香菇蒸带鱼《保健药膳》
  4. 香桂皮【中药大全】
  5. 香菇汤《保健药膳》
  6. 香桂散【方剂大全】
  7. 香菇烧菜花《保健药膳》
  8. 香桂丸【方剂大全】
  9. 香菇蜂蜜晶《保健药膳》
  10. 香果树【中药大全】
  11. 香菇豆酱《保健药膳》
  12. 香果脂【中药大全】
  13. 香菇【中药大全】
  14. 香花菜【中药大全】
  15. 香菇《食物疗法》
  16. 香花刺【中药大全】
  17. 香构【中药大全】
  18. 香槐【中药大全】
  19. 香根芹根【中药大全】
  20. 香加皮（图）【中药大全】
  21. 香根芹【中药大全】
  22. 香姜散《苏沈良方》
  23. 香葛汤【方剂大全】
  24. 香胶木【中药大全】
  25. 香槁树【中药大全】
  26. 香胶木根皮【中药大全】
  27. 香膏【方剂大全】
  28. 香胶木叶【中药大全】
  29. 香港四照花果【中药大全】
  30. 香蕉【中药大全】
  1. 香菇蒸鲤鱼《保健药膳》
  2. 香菇蒸带鱼《保健药膳》
  3. 香瓜丸《小儿药证直诀》
  4. 香菇汤《保健药膳》
  5. 香桂散《妇人大全良方》
  6. 香菇烧菜花《保健药膳》
  7. 香桂散《仁术便览》
  8. 香菇蜂蜜晶《保健药膳》
  9. 香桂散《博济方》
  10. 香菇豆酱《保健药膳》
  11. 香藿茶《茶饮保健》
  12. 香菇《食物疗法》
  13. 香剂《女科证治准绳》
  14. 香菇《老年食养食疗》
  15. 香鲫膏《外科全生集》
  16. 香葛根《博济方》
  17. 香甲散《妇人大全良方》
  18. 香港脚足疮《经验丹方汇编》
  19. 香甲散《博济方》
  20. 香港脚总治《三因极一病证方论》
  21. 香姜散《苏沈良方》
  22. 香港脚总括《杂病心法要诀》
  23. 香胶散《三因极一病证方论》
  24. 香港脚肿痛《奇效简便良方》
  25. 香蕉《老年食养食疗》
  26. 香港脚肿痛《奇效简便良方》
  27. 香蕉（《本草纲目拾遗》）《中医饮食营养学》
  28. 香港脚肿满小便涩方三首《外台秘要》
  29. 香蕉（《本草纲目拾遗》）《中医饮食营养学》
  30. 香港脚肿满秘方《华佗神方》
  31. 香蕉柏仁茶《茶饮保健》


油爆鳝片_《保健药膳》_中医方言_【岐黄之术】

油爆鳝片
在线购买《保健药膳》正版书籍

油爆鳝片

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：中黄鳝100克，油菜叶100克，白嫖25克，水发香菇25克，蒜5克，料酒20克，酱油5克，水淀粉30克，植物油1000克（耗油50克），味精、胡椒粉、香油适量。

制作方法：将黄鳝宰杀，剁去头，拆净骨头，洗净。肉用刀剥薄斜纹，切成长4厘米的段，放入碗内，用料酒、精盐、水淀粉和匀。油菜叶切丝，白鳔、香菇、蒜切未待用。用另一只小碗，加入味精、精盐、白糖、胡椒粉、酱油、水淀粉和清汤少许，拌匀调成黄汤待用。锅内加油，待油烧至七成热时。将油菜丝下锅炸成油菜松取出，放在盘边，再将锅内油烧滚，把鳝片倒入爆一爆（快速），连同油一起倒出，沥去油。趁热锅放入香油，将白鳔、香菇、大蒜末投入略偏片刻，倒入鳝片，烹入料酒，倒入碗内的调料，颠翻

几下，淋入香油，起锅装盘即成。

效用说明：补虚损，除风湿，强筋骨。适宜于体虚乏力、风寒湿痹、产后淋沥、下痢脓血、痔疮、臁疮等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香菇蒸鲤鱼
  • 当前页：油爆鳝片
  • 下一页：炖田螺
<<< 返回本书目录
  1. 油爆鳝片《保健药膳》
  2. 油彩皮炎【疾病大全】
  3. 犹龙汤《医学衷中参西录》
  4. 油菜《本草求真》
  5. 由基的防御作用《动脉粥样硬化》
  6. 油菜《食物疗法》
  7. 由跋【中药大全】
  8. 油菜子油【中药大全】
  9. 由跋《证类本草》
  10. 油草【中药大全】
  11. 由跋《本草择要纲目》
  12. 油茶【中药大全】
  13. 由跋《本草纲目》完整版
  14. 油茶根【中药大全】
  15. 尤因肉瘤【疾病大全】
  16. 油茶根皮【中药大全】
  17. 尤序《医暇卮言》
  18. 油茶花【中药大全】
  19. 尤序《金匮翼》
  20. 油茶叶【中药大全】
  21. 尤文氏肉瘤【疾病大全】
  22. 油茶油【中药大全】
  23. 尤氏喉症秘方《尤氏喉症指南》
  24. 油茶子【中药大全】
  25. 幽痈门主论《疡医大全》
  26. 油风《外科正宗》
  27. 幽痈《医宗金鉴》
  28. 油风《医宗金鉴》
  29. 幽门肿块【疾病症状】
  30. 油风《中医外科学》
  1. 油爆鳝片《保健药膳》
  2. 犹龙汤《医学衷中参西录》
  3. 油菜《食物疗法》
  4. 犹见三光《中医词典》
  5. 油菜《本草求真》
  6. 犹辨三光《中医词典》
  7. 油菜《本草分经》
  8. 由于检查器械或仪器引起的偏倚《预防医学》
  9. 油菜（《便民图纂》）《中医饮食营养学》
  10. 由排出道梗阻引起的结直肠性便秘《胃肠动力检查手册》
  11. 油风《中医名词词典》
  12. 由膜的特异受体蛋白质、G-蛋白和膜的效应器酶组成的跨膜信号传递系统《生理学》
  13. 油风《中医词典》
  14. 由里出表《中医名词词典》
  15. 油风《医宗金鉴》
  16. 由己糖激酶和磷酸果糖激酶催化的两个反应的逆行过程《生物化学与分子生物学》
  17. 油风《外科心法要诀》
  18. 由基的防御作用《动脉粥样硬化》
  19. 油风《外科大成》
  20. 由丙酮酸激酶催化的逆反应是由两步反应来完成的。《生物化学与分子生物学》
  21. 油风《外科正宗》
  22. 由表入里《中医名词词典》
  23. 油风《中医外科学》
  24. 由跋根《名医别录》
  25. 油风门主方《疡医大全》
  26. 由跋根《新修本草》
  27. 油风门主论《疡医大全》
  28. 由跋根《本草经集注》
  29. 油汗《中医词典》
  30. 由跋《本草择要纲目》
  31. 油灰指甲《中医词典》


炖田螺_《保健药膳》_中医方言_【岐黄之术】

炖田螺
在线购买《保健药膳》正版书籍

炖田螺

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：大田螺20个，黄酒40克。

制作方法：将大田螺养于清水中漂去泥，取出螺肉，加入黄酒拌和，放入清水中炖熟。

效用说明：清利湿热，适宜于因湿热内蕴而引起的黄疽、小便不利或湿热蕴结而导致的疗疮、脚气等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：油爆鳝片
  • 当前页：炖田螺
  • 下一页：葵菜粥
<<< 返回本书目录
  1. 炖田螺《保健药膳》
  2. 炖猪腰《保健药膳》
  3. 炖黑木耳《保健药膳》
  4. 钝齿铃子香【中药大全】
  5. 炖蚌肉《保健药膳》
  6. 钝齿青荚叶【中药大全】
  7. 炖白木耳肉《保健药膳》
  8. 钝挫伤【疾病大全】
  9. 蹲下起来后眼前发黑【疾病症状】
  10. 钝痛【疾病症状】
  11. 蹲踞现象【疾病症状】
  12. 钝叶草【中药大全】
  13. 蹲鸱丸【方剂大全】
  14. 钝叶蔷薇【中药大全】
  15. 敦盛草【中药大全】
  16. 盾翅藤【中药大全】
  17. 敦疽门主论《疡医大全》
  18. 盾果草【中药大全】
  19. 敦疽《医宗金鉴》
  20. 盾叶莓【中药大全】
  21. 敦疽《外科启玄》
  22. 盾叶薯蓣【中药大全】
  23. 敦厚散【方剂大全】
  24. 盾叶唐松草【中药大全】
  25. 敦复汤【方剂大全】
  26. 顿咳《中医儿科学》
  27. 敦复汤《医学衷中参西录》
  28. 顿咳1个月《名师垂教》
  29. 敦阜丸【方剂大全】
  30. 顿仆胎动方四方《外台秘要》
  1. 炖田螺《保健药膳》
  2. 炖黑木耳《保健药膳》
  3. 炖猪腰《保健药膳》
  4. 炖蚌肉《保健药膳》
  5. 钝挫伤《默克家庭诊疗手册》
  6. 炖白木耳肉《保健药膳》
  7. 钝性心脏损伤《胸外科学》
  8. 炖《中医名词词典》
  9. 顿服《中医名词词典》
  10. 敦痈《中医词典》
  11. 顿灸《中医词典》
  12. 敦敏《中医词典》
  13. 顿咳《中医词典》
  14. 敦疽门主论《疡医大全》
  15. 顿咳《中医儿科学》
  16. 敦疽《外科启玄》
  17. 顿咳1个月《名师垂教》
  18. 敦疽《外科心法要诀》
  19. 顿仆胎动方四方《外台秘要》
  20. 敦疽《医宗金鉴》
  21. 顿仆胎动秘方《华佗神方》
  22. 敦疽《中医词典》
  23. 顿呛《中医词典》
  24. 敦厚《中医词典》
  25. 顿嗽《中医词典》
  26. 敦复汤《医学衷中参西录》
  27. 顿泻《中医词典》
  28. 敦阜《中医词典》
  29. 遁尸《圣济总录》
  30. 敦敦（tún）《中医词典》
  31. 遁尸《中医词典》


葵菜粥_《保健药膳》_中医方言_【岐黄之术】

葵菜粥
在线购买《保健药膳》正版书籍

葵菜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：葵菜500克，葱白3寸段，粳米50克。

制作方法：先煎葵菜取汁，用汁煮米做粥，放入葱白，临熟点入酱汁少许。

效用说明：通淋、止痛、利小便。适宜于因湿热下注膀胱而引起的小便涩少、尿道疼痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炖田螺
  • 当前页：葵菜粥
  • 下一页：冬瓜粥
<<< 返回本书目录
  1. 葵菜粥《保健药膳》
  2. 葵菜粥【方剂大全】
  3. 葵菜预解痘毒说《吴医汇讲》
  4. 葵发散【方剂大全】
  5. 葵菜羹【方剂大全】
  6. 葵根敷方【方剂大全】
  7. 葵菜羹《保健药膳》
  8. 葵根散【方剂大全】
  9. 葵《本草纲目》图文版
  10. 葵根汤【方剂大全】
  11. 葵《服食导饵》
  12. 葵根饮【方剂大全】
  13. 葵《本草纲目》完整版
  14. 葵根饮子【方剂大全】
  15. 揆度奇恒脉色主治《类经》
  16. 葵花大蓟【中药大全】
  17. 奎宁中毒【疾病大全】
  18. 葵花散【方剂大全】
  19. 奎壁角轸天地之门户说《类经图翼》
  20. 葵齑汁【方剂大全】
  21. 窥淫癖【疾病症状】
  22. 葵石散【方剂大全】
  23. 窥阴癖【疾病大全】
  24. 葵石汤【方剂大全】
  25. 穬麦蘖【中药大全】
  26. 葵酥汤【方剂大全】
  27. 眶周瘀斑【疾病症状】
  28. 葵榆汤【方剂大全】
  29. 眶周水肿【疾病症状】
  30. 葵子《本草乘雅半偈》
  1. 葵菜粥《保健药膳》
  2. 葵菜预解痘毒说《吴医汇讲》
  3. 葵根《新修本草》
  4. 葵菜羹《食疗方》
  5. 葵根《名医别录》
  6. 葵菜羹《饮膳正要》
  7. 葵根汤《备急千金要方》
  8. 葵菜羹《饮膳正要》
  9. 葵根汤《妇人大全良方》
  10. 葵菜羹《保健药膳》
  11. 葵松《新修本草》
  12. 葵菜《饮食须知》
  13. 葵松《名医别录》
  14. 葵菜《饮膳正要》
  15. 葵子《长沙药解》
  16. 葵（冬葵）〈冷〉《食疗本草》
  17. 葵子《医学入门》
  18. 葵《本草纲目》
  19. 葵子《得配本草》
  20. 葵《服食导饵》
  21. 葵子《药征续编》
  22. 揆度奇恒脉色主治《类经》
  23. 葵子《本草乘雅半偈》
  24. 揆度奇恒《中医名词词典》
  25. 葵子茯苓散《圆运动的古中医学》
  26. 揆度《中医词典》
  27. 葵子茯苓散《金匮悬解》
  28. 揆度《中医词典》
  29. 葵子茯苓散方《医宗金鉴》
  30. 揆《中医词典》
  31. 葵子获苓散方《伤寒杂病论》


冬瓜粥_《保健药膳》_中医方言_【岐黄之术】

冬瓜粥
在线购买《保健药膳》正版书籍

冬瓜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：新鲜连皮冬瓜180克（或冬瓜子干的15克），粳米适量。

制作方法：先将冬瓜洗净，切成小块，同粳米一并煮粥，随意服食，或用冬瓜子煎水，去渣，同米煮粥。

效用说明：利小便，消水肿，清热毒、止烦渴。适宜于水肿胀满，小便不利，包括急、慢性肾炎、水肿、肝硬化腹水、脚气浮肿、肥胖症、暑热烦闷、口干作渴、肺热咳嗽、痰喘等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葵菜粥
  • 当前页：冬瓜粥
  • 下一页：白果冬瓜子饮
<<< 返回本书目录
  1. 冬瓜粥《保健药膳》
  2. 冬瓜粥【方剂大全】
  3. 冬瓜饮子【方剂大全】
  4. 冬瓜子《药笼小品》
  5. 冬瓜饮【方剂大全】
  6. 冬瓜子【中药大全】
  7. 冬瓜叶【中药大全】
  8. 冬瓜子散【方剂大全】
  9. 冬瓜洗面药【方剂大全】
  10. 冬瓜子汤【方剂大全】
  11. 冬瓜丸【方剂大全】
  12. 冬花散【方剂大全】
  13. 冬瓜藤【中药大全】
  14. 冬花烟【方剂大全】
  15. 冬瓜汤【方剂大全】
  16. 冬灰《本草纲目》完整版
  17. 冬瓜仁丸【方剂大全】
  18. 冬灰《证类本草》
  19. 冬瓜仁《本草择要纲目》
  20. 冬季补肾肾沥汤【方剂大全】
  21. 冬瓜瓤【中药大全】
  22. 冬季的饮食构成《老年食养食疗》
  23. 冬瓜皮【中药大全】
  24. 冬季疾病的饮食防治《老年食养食疗》
  25. 冬瓜羹【方剂大全】
  26. 冬季皮肤瘙痒【疾病症状】
  27. 冬瓜串门主论《疡医大全》
  28. 冬季瘙痒症【疾病大全】
  29. 冬瓜赤豆粥【方剂大全】
  30. 冬季养生《中医养生学》
  1. 冬瓜粥《保健药膳》
  2. 冬瓜仁《本草择要纲目》
  3. 冬瓜粥《减肥新法与技巧》
  4. 冬瓜瓤汤（《圣济总录》）《中医饮食营养学》
  5. 冬瓜子《药笼小品》
  6. 冬瓜皮（冬瓜子）《中药学》
  7. 冬瓜子《中药炮制》
  8. 冬瓜羹《医学入门》
  9. 冬瓜子《本经逢原》
  10. 冬瓜串门主论《疡医大全》
  11. 冬瓜子《本草分经》
  12. 冬瓜串门主方《疡医大全》
  13. 冬瓜子《本草害利》
  14. 冬瓜串《中医词典》
  15. 冬寒《医述》
  16. 冬瓜〈寒〉《食疗本草》
  17. 冬寒《临证指南医案》
  18. 冬瓜、冬瓜皮《滇南本草》
  19. 冬合口药粉方《救伤秘旨》
  20. 冬瓜（《本草经集注》）《中医饮食营养学》
  21. 冬灰《神农本草经》
  22. 冬瓜《药性切用》
  23. 冬灰《千金翼方》
  24. 冬瓜《本草撮要》
  25. 冬灰《本草经集注》
  26. 冬瓜《本草分经》
  27. 冬灰《新修本草》
  28. 冬瓜《得配本草》
  29. 冬灰《本草衍义》
  30. 冬瓜《本草从新》
  31. 冬灰《医学入门》


白果冬瓜子饮_《保健药膳》_中医方言_【岐黄之术】

白果冬瓜子饮
在线购买《保健药膳》正版书籍

白果冬瓜子饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 白果10个，冬瓜子30克，莲子肉15克，胡椒1.5克，白糖适量。

制作方法：将白果等四物用水煮熬后去渣，加入白糖调匀，一日可饮二三次，每次一小杯。

效用说明：通淋利浊。适宜于因气化不利、温蕴化热而引起的尿带白浊、尿频急数、余沥不净等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬瓜粥
  • 当前页：白果冬瓜子饮
  • 下一页：苦瓜泥
<<< 返回本书目录
  1. 白果冬瓜子饮《保健药膳》
  2. 白果方《毓麟验方》
  3. 白果定喘汤【方剂大全】
  4. 白果根【中药大全】
  5. 白果蛋方【方剂大全】
  6. 白果功肉粥【方剂大全】
  7. 白果【中药大全】
  8. 白果槲寄生【中药大全】
  9. 白果《滇南本草》
  10. 白果鸡丁《保健药膳》
  11. 白果《本草易读》
  12. 白果浆【方剂大全】
  13. 白果《本草新编》
  14. 白果烧鸡《保健药膳》
  15. 白桂木根【中药大全】
  16. 白果树皮【中药大全】
  17. 白桂【中药大全】
  18. 白果汤【方剂大全】
  19. 白鬼笔【中药大全】
  20. 白果叶【中药大全】
  21. 白归汤【方剂大全】
  22. 白果叶散【方剂大全】
  23. 白桄子《滇南本草》
  24. 白果蒸鸡蛋【方剂大全】
  25. 白光【方剂主治】
  26. 白果中毒《家庭医学百科-自救互救篇》
  27. 白瓜子丸【方剂大全】
  28. 白果紫草【中药大全】
  29. 白瓜子《证类本草》
  30. 白蒿《本草纲目》完整版
  1. 白果冬瓜子饮《保健药膳》
  2. 白果茶《茶饮保健》
  3. 白果方《毓麟验方》
  4. 白果（白果叶）《中药学》
  5. 白果鸡丁《保健药膳》
  6. 白果《滇南本草》
  7. 白果鸡丁《食物疗法》
  8. 白果《药性切用》
  9. 白果梨柿膏《食物疗法》
  10. 白果《本草分经》
  11. 白果仁中毒的急救《现代院外急救手册》
  12. 白果《本草新编》
  13. 白果烧鸡《保健药膳》
  14. 白果《本草求真》
  15. 白果夏茶《茶饮保健》
  16. 白果《冯氏锦囊秘录》
  17. 白果中毒《家庭医学百科-自救互救篇》
  18. 白果《本草易读》
  19. 白果中毒《中医词典》
  20. 白果《本草蒙筌》
  21. 白汗《中医词典》
  22. 白果《本草备要》
  23. 白蒿《神农本草经》
  24. 白果《中医词典》
  25. 白蒿《本草纲目》
  26. 白果《中药炮制》
  27. 白蒿《千金翼方》
  28. 白归汤《冯氏锦囊秘录》
  29. 白蒿《本草经集注》
  30. 白桄子《滇南本草》
  31. 白蒿《新修本草》


苦瓜泥_《保健药膳》_中医方言_【岐黄之术】

苦瓜泥
在线购买《保健药膳》正版书籍

苦瓜泥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：生苦瓜1条，白糖60克。

制作方法：先将苦瓜洗净捣烂如泥，加入白糖后拌匀，两小时后将水汁滤出，一次性凉饮。

效用说明： 清热、利湿、通窍。适宜于因湿热上扰而引起的耳聋或聍耳出浓，及伴有头疼牙痛、耳部胀痛而鸣，舌红苔黄、小便黄赤等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白果冬瓜子饮
  • 当前页：苦瓜泥
  • 下一页：商陆粥
<<< 返回本书目录
  1. 苦瓜泥《保健药膳》
  2. 苦瓜霜【方剂大全】
  3. 苦瓜花【中药大全】
  4. 苦瓜藤【中药大全】
  5. 苦瓜根【中药大全】
  6. 苦瓜叶（图）【中药大全】
  7. 苦瓜膏【方剂大全】
  8. 苦瓜子（图）【中药大全】
  9. 苦瓜【中药大全】
  10. 苦果【中药大全】
  11. 苦瓜《本草纲目》图文版
  12. 苦蒿【中药大全】
  13. 苦瓜《食物疗法》
  14. 苦蒿尖《滇南本草》
  15. 苦瓜《滇南本草》
  16. 苦蒿梨丸【方剂大全】
  17. 苦瓜《本草求真》
  18. 苦壶卢【中药大全】
  19. 苦瓜《本草纲目》完整版
  20. 苦壶卢花【中药大全】
  21. 苦梗散【方剂大全】
  22. 苦壶卢蔓【中药大全】
  23. 苦葛花【中药大全】
  24. 苦壶卢子【中药大全】
  25. 苦葛根【中药大全】
  26. 苦瓠《本草纲目》完整版
  27. 苦甘草【中药大全】
  28. 苦瓠《本草思辨录》
  29. 苦豆子【中药大全】
  30. 苦瓠《证类本草》
  1. 苦瓜泥《保健药膳》
  2. 苦瓜茶《食物疗法》
  3. 苦寒清气《中医名词词典》
  4. 苦瓜《滇南本草》
  5. 苦寒清气《中医词典》
  6. 苦瓜《本经逢原》
  7. 苦寒清气《中医词典》
  8. 苦瓜《本草求真》
  9. 苦寒清热《中医词典》
  10. 苦瓜《中医饮食营养学》
  11. 苦寒清热《中医词典》
  12. 苦瓜《食物疗法》
  13. 苦寒清热（苦寒泄热）《中医名词词典》
  14. 苦瓜《本草纲目》
  15. 苦寒燥湿《中医词典》
  16. 苦豆汤《饮膳正要》
  17. 苦寒燥湿《中医词典》
  18. 苦豆《饮膳正要》
  19. 苦蒿尖《滇南本草》
  20. 苦丁香《滇南本草》
  21. 苦瓠《神农本草经》
  22. 苦丁茶《中药炮制》
  23. 苦瓠《本草纲目》
  24. 苦耽《证类本草》
  25. 苦瓠《千金翼方》
  26. 苦草《本经逢原》
  27. 苦瓠《新修本草》
  28. 苦参子治休息痢《冷庐医话》
  29. 苦瓠《证类本草》
  30. 苦参治验《寿世保元》
  31. 苦瓠《本经逢原》


商陆粥_《保健药膳》_中医方言_【岐黄之术】

商陆粥
在线购买《保健药膳》正版书籍

商陆粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 商陆约10克，粳米约100克。

制作方法：先将商陆用水煎汁、去渣，然后加入粳米煮粥。

效用说明：通利大小便，利水消肿。适宜于水肿胀满、膨胀病，包括慢性肾炎水肿、肝硬化腹水等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦瓜泥
  • 当前页：商陆粥
  • 下一页：滑石粥
<<< 返回本书目录
  1. 商陆粥《保健药膳》
  2. 商陆粥【方剂大全】
  3. 商陆叶【中药大全】
  4. 商丘穴【下肢内侧穴位】
  5. 商陆丸【方剂大全】
  6. 商曲穴【胸部腹部穴位】
  7. 商陆散【方剂大全】
  8. 商人某唇衄奇证奇治《程杏轩医案》
  9. 商陆塞耳方【方剂大全】
  10. 商阳穴【上肢外侧穴位】
  11. 商陆花【中药大全】
  12. 商周医事制度《中国医学通史》
  13. 商陆根《长沙药解》
  14. 上〔月咢〕痈《医宗金鉴》
  15. 商陆根《本草崇原》
  16. 上半身代偿性多汗症【疾病症状】
  17. 商陆赤小豆汤【方剂大全】
  18. 上半身肥胖型【疾病症状】
  19. 商陆【中药大全】
  20. 上半身热刺激性多汗【疾病症状】
  21. 商陆《本草纲目》图文版
  22. 上半身消瘦，下半身肥胖【疾病症状】
  23. 商陆《证类本草》
  24. 上半身正常，下半身肥胖型【疾病症状】
  25. 商陆《药征续编》
  26. 上胞下垂《中医眼科学》
  27. 商陆《药笼小品》
  28. 上臂短于前臂，小腿短于大腿【疾病症状】
  29. 商陆《滇南本草》
  30. 上编《本草求真》
  1. 商陆粥《保健药膳》
  2. 商陆根《本草崇原》
  3. 商丘《针灸大成》
  4. 商陆根《汤液本草》
  5. 商丘《中医词典》
  6. 商陆根《长沙药解》
  7. 商丘《针灸学》
  8. 商陆赤小豆汤《三因极一病证方论》
  9. 商丘（经穴）《子午流注说难》
  10. 商陆赤小豆汤《妇人大全良方》
  11. 商曲《针灸大成》
  12. 商陆饼灸《中医词典》
  13. 商曲《中医词典》
  14. 商陆《本草图经》
  15. 商曲《针灸学》
  16. 商陆《滇南本草》
  17. 商人某唇衄奇证奇治《程杏轩医案》
  18. 商陆《本草乘雅半偈》
  19. 商阳《中医词典》
  20. 商陆《药征续编》
  21. 商阳《针灸学》
  22. 商陆《珍珠囊补遗药性赋》
  23. 商阳（井穴）《子午流注说难》
  24. 商陆《药性切用》
  25. 商阳（手阳明大肠经之井穴）《手穴手纹诊治》
  26. 商陆《外科全生集》
  27. 商阳（一名绝阳）《针灸大成》
  28. 商陆《本草撮要》
  29. 上《中医词典》
  30. 商陆《本草择要纲目》
  31. 上、下后锯肌《人体解剖学》


滑石粥_《保健药膳》_中医方言_【岐黄之术】

滑石粥
在线购买《保健药膳》正版书籍

滑石粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 滑石30克，瞿麦10克，粳米约100克。

制作方法：先把滑石用布包扎，然后与瞿麦同入砂锅煎汁去渣，入粳米煮为稀薄粥。

效用说明： 清热消炎，通利小便，适宜于急、慢性膀眈炎引起的小便不畅、尿频尿急、淋沥热痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：商陆粥
  • 当前页：滑石粥
  • 下一页：苡米粥
<<< 返回本书目录
  1. 滑石粥《保健药膳》
  2. 滑石粥【方剂大全】
  3. 滑石丸【方剂大全】
  4. 滑氏脉义《景岳全书》
  5. 滑石通淋散【方剂大全】
  6. 滑胎《妇人规》
  7. 滑石通关散【方剂大全】
  8. 滑胎《回春录》
  9. 滑石汤【方剂大全】
  10. 滑胎《景岳全书》
  11. 滑石石膏散【方剂大全】
  12. 滑胎《女科宝鉴》
  13. 滑石散【方剂大全】
  14. 滑胎《卫生易简方》
  15. 滑石三黄散【方剂大全】
  16. 滑胎《中医妇科学》
  17. 滑石木通汤【方剂大全】
  18. 滑胎、催生论外方《妇人规》
  19. 滑石解《医学衷中参西录》
  20. 滑胎催生散【方剂大全】
  21. 滑石藿香汤【方剂大全】
  22. 滑胎丹【方剂大全】
  23. 滑石膏【方剂大全】
  24. 滑胎当归散【方剂大全】
  25. 滑石甘桔汤【方剂大全】
  26. 滑胎煎【方剂大全】
  27. 滑石敷方【方剂大全】
  28. 滑胎例《三因极一病证方论》
  29. 滑石粉尘肺【疾病大全】
  30. 滑胎散【方剂大全】
  1. 滑石粥《保健药膳》
  2. 滑石汤《备急千金要方》
  3. 滑氏脉义《景岳全书》
  4. 滑石石膏散《三因极一病证方论》
  5. 滑寿《中医词典》
  6. 滑石石膏散《备急千金要方》
  7. 滑胎《景岳全书》
  8. 滑石散《妇人大全良方》
  9. 滑胎《中医词典》
  10. 滑石散《妇人大全良方》
  11. 滑胎《卫生易简方》
  12. 滑石散《备急千金要方》
  13. 滑胎《竹林女科证治》
  14. 滑石乱发白鱼散方《伤寒杂病论》
  15. 滑胎《竹林女科证治》
  16. 滑石解《医学衷中参西录》
  17. 滑胎《回春录》
  18. 滑石代赭汤方《医宗金鉴》
  19. 滑胎《妇人规》
  20. 滑石代赭汤《伤寒括要》
  21. 滑胎《中医妇科学》
  22. 滑石代赭汤《金匮悬解》
  23. 滑胎、催生论外方《妇人规》
  24. 滑石代赭汤《圆运动的古中医学》
  25. 滑胎例《妇人大全良方》
  26. 滑石白鱼散方《医宗金鉴》
  27. 滑胎例《三因极一病证方论》
  28. 滑石白鱼散《金匮悬解》
  29. 滑胎令易产方《备急千金要方》
  30. 滑石白鱼散《圆运动的古中医学》
  31. 滑胎散《博济方》


苡米粥_《保健药膳》_中医方言_【岐黄之术】

苡米粥
在线购买《保健药膳》正版书籍

苡米粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：苡米50克，白糖适量。

制作方法：苡米洗净，煮至烂熟成粥，加入白糖拌匀。

效用说明：清利湿热，健脾补肺，适宜于脾虚湿困、食少泄泻、水肿腹胀，脚气浮肿、小便不利，风湿痹痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石粥
  • 当前页：苡米粥
  • 下一页：苡米莲子粥
<<< 返回本书目录
  1. 苡米粥《保健药膳》
  2. 苡仁《药笼小品》
  3. 苡米杏仁粥《保健药膳》
  4. 蚁《本草纲目》完整版
  5. 苡米莲子粥《保健药膳》
  6. 蚁垤土《本草纲目》完整版
  7. 苡米桂花粥《保健药膳》
  8. 蚁垤土《本草纲目》图文版
  9. 苡芭菊【中药大全】
  10. 蚁入耳方《外台秘要》
  11. 以指冷热诊病说《推拿抉微》
  12. 蚁走感【疾病症状】
  13. 以头昏为主的眩晕【疾病症状】
  14. 椅子翻《松峰说疫》
  15. 以偷窥为快感源泉的性变态【疾病症状】
  16. 义务献血不会影响健康《免疫与健康》
  17. 以神驭气《养生导引秘籍》
  18. 艺翁《本草纲目》图文版
  19. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  20. 议处方《备急千金要方》
  21. 以上三病例并伤寒法(出阴证略例)《医经国小》
  22. 议处方法《太平惠民和剂局方》
  23. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  24. 议郭台尹将成血蛊之病《寓意草》
  25. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  26. 议沈若兹乃郎肠危证并治验《寓意草》
  27. 以上（下）草木类及虫鸟等物二十种，陶弘景不识，今医博识人亦不识者《新修本草》
  28. 异被赤车【中药大全】
  29. 以色诊病《推拿抉微》
  30. 异产《女科指掌》
  1. 苡米粥《保健药膳》
  2. 苡米杏仁粥《保健药膳》
  3. 苡仁《药笼小品》
  4. 苡米莲子粥《保健药膳》
  5. 苡仁《外科全生集》
  6. 苡米桂花粥《保健药膳》
  7. 蚁螯伤《外科证治全书》
  8. 以左治右、以右治左《中医名词词典》
  9. 蚁垤土《本草纲目》
  10. 以指冷热诊病说《推拿抉微》
  11. 蚁毒《重订囊秘喉书》
  12. 以载脂蛋白组成作脂蛋白颗粒分类《动脉粥样硬化》
  13. 蚁毒瘘《中医词典》
  14. 以医为业，世代相承者也。《医学入门》
  15. 蚁候《诸病源候论》
  16. 以药得名为善得子《友渔斋医话》
  17. 蚁漏《急救广生集》
  18. 以言治病法《针灸易学》
  19. 蚁入耳方二首《外台秘要》
  20. 以下瘥后二十症，另载各症诸方于本症。《疫疹一得》
  21. 蚁入耳内《奇效简便良方》
  22. 以痛为腧《中医词典》
  23. 蚁穴中出土《证类本草》
  24. 以神驭气《养生导引秘籍》
  25. 倚待草《证类本草》
  26. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  27. 椅当《中医词典》
  28. 以上三病例并伤寒法（出阴证略例）《医经国小》
  29. 椅子翻《松峰说疫》
  30. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  31. 弋共《千金翼方》


苡米莲子粥_《保健药膳》_中医方言_【岐黄之术】

苡米莲子粥
在线购买《保健药膳》正版书籍

苡米莲子粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：苡米30克，莲子肉（去皮心）30克，冰糖适量，桂花少许。

制作方法：先煮苡米，继入莲子肉，粥成后加入冰糖及桂花。

效用说明：健脾祛湿，清热益气，凡因湿邪久蕴化热，伤及脾胃而引起饮食不佳、大便溏泄、妇女带下过多，甚或湿热上蒸而致心悸、失眠者、皆可食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苡米粥
  • 当前页：苡米莲子粥
  • 下一页：苡米杏仁粥
<<< 返回本书目录
  1. 苡米莲子粥《保健药膳》
  2. 苡米杏仁粥《保健药膳》
  3. 苡米桂花粥《保健药膳》
  4. 苡米粥《保健药膳》
  5. 苡芭菊【中药大全】
  6. 苡仁《药笼小品》
  7. 以指冷热诊病说《推拿抉微》
  8. 蚁《本草纲目》完整版
  9. 以头昏为主的眩晕【疾病症状】
  10. 蚁垤土《本草纲目》完整版
  11. 以偷窥为快感源泉的性变态【疾病症状】
  12. 蚁垤土《本草纲目》图文版
  13. 以神驭气《养生导引秘籍》
  14. 蚁入耳方《外台秘要》
  15. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  16. 蚁走感【疾病症状】
  17. 以上三病例并伤寒法(出阴证略例)《医经国小》
  18. 椅子翻《松峰说疫》
  19. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  20. 义务献血不会影响健康《免疫与健康》
  21. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  22. 艺翁《本草纲目》图文版
  23. 以上（下）草木类及虫鸟等物二十种，陶弘景不识，今医博识人亦不识者《新修本草》
  24. 议处方《备急千金要方》
  25. 以色诊病《推拿抉微》
  26. 议处方法《太平惠民和剂局方》
  27. 以目诊病说《推拿抉微》
  28. 议郭台尹将成血蛊之病《寓意草》
  29. 以脉主病《脉理求真》
  30. 议沈若兹乃郎肠危证并治验《寓意草》
  1. 苡米莲子粥《保健药膳》
  2. 苡米桂花粥《保健药膳》
  3. 苡米杏仁粥《保健药膳》
  4. 以左治右、以右治左《中医名词词典》
  5. 苡米粥《保健药膳》
  6. 以指冷热诊病说《推拿抉微》
  7. 苡仁《药笼小品》
  8. 以载脂蛋白组成作脂蛋白颗粒分类《动脉粥样硬化》
  9. 苡仁《外科全生集》
  10. 以医为业，世代相承者也。《医学入门》
  11. 蚁螯伤《外科证治全书》
  12. 以药得名为善得子《友渔斋医话》
  13. 蚁垤土《本草纲目》
  14. 以言治病法《针灸易学》
  15. 蚁毒《重订囊秘喉书》
  16. 以下瘥后二十症，另载各症诸方于本症。《疫疹一得》
  17. 蚁毒瘘《中医词典》
  18. 以痛为腧《中医词典》
  19. 蚁候《诸病源候论》
  20. 以神驭气《养生导引秘籍》
  21. 蚁漏《急救广生集》
  22. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  23. 蚁入耳方二首《外台秘要》
  24. 以上三病例并伤寒法（出阴证略例）《医经国小》
  25. 蚁入耳内《奇效简便良方》
  26. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  27. 蚁穴中出土《证类本草》
  28. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  29. 倚待草《证类本草》
  30. 以色诊病《推拿抉微》
  31. 椅当《中医词典》


苡米杏仁粥_《保健药膳》_中医方言_【岐黄之术】

苡米杏仁粥
在线购买《保健药膳》正版书籍

苡米杏仁粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：苡米约50克，杏仁（去皮心）10克，白糖适量。

制作方法：先煮苡米至半熟，放入杏仁，粥成加糖。

效用说明：健脾祛湿，除痰通痹。凡因脾不健运，湿邪阻遏，以致生痰阻痹而引起的咳嗽痰多、肢体沉重疼痛者，可辅食此粥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苡米莲子粥
  • 当前页：苡米杏仁粥
  • 下一页：苡米桂花粥
<<< 返回本书目录
  1. 苡米杏仁粥《保健药膳》
  2. 苡米粥《保健药膳》
  3. 苡米莲子粥《保健药膳》
  4. 苡仁《药笼小品》
  5. 苡米桂花粥《保健药膳》
  6. 蚁《本草纲目》完整版
  7. 苡芭菊【中药大全】
  8. 蚁垤土《本草纲目》完整版
  9. 以指冷热诊病说《推拿抉微》
  10. 蚁垤土《本草纲目》图文版
  11. 以头昏为主的眩晕【疾病症状】
  12. 蚁入耳方《外台秘要》
  13. 以偷窥为快感源泉的性变态【疾病症状】
  14. 蚁走感【疾病症状】
  15. 以神驭气《养生导引秘籍》
  16. 椅子翻《松峰说疫》
  17. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  18. 义务献血不会影响健康《免疫与健康》
  19. 以上三病例并伤寒法(出阴证略例)《医经国小》
  20. 艺翁《本草纲目》图文版
  21. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  22. 议处方《备急千金要方》
  23. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  24. 议处方法《太平惠民和剂局方》
  25. 以上（下）草木类及虫鸟等物二十种，陶弘景不识，今医博识人亦不识者《新修本草》
  26. 议郭台尹将成血蛊之病《寓意草》
  27. 以色诊病《推拿抉微》
  28. 议沈若兹乃郎肠危证并治验《寓意草》
  29. 以目诊病说《推拿抉微》
  30. 异被赤车【中药大全】
  1. 苡米杏仁粥《保健药膳》
  2. 苡米莲子粥《保健药膳》
  3. 苡米粥《保健药膳》
  4. 苡米桂花粥《保健药膳》
  5. 苡仁《药笼小品》
  6. 以左治右、以右治左《中医名词词典》
  7. 苡仁《外科全生集》
  8. 以指冷热诊病说《推拿抉微》
  9. 蚁螯伤《外科证治全书》
  10. 以载脂蛋白组成作脂蛋白颗粒分类《动脉粥样硬化》
  11. 蚁垤土《本草纲目》
  12. 以医为业，世代相承者也。《医学入门》
  13. 蚁毒《重订囊秘喉书》
  14. 以药得名为善得子《友渔斋医话》
  15. 蚁毒瘘《中医词典》
  16. 以言治病法《针灸易学》
  17. 蚁候《诸病源候论》
  18. 以下瘥后二十症，另载各症诸方于本症。《疫疹一得》
  19. 蚁漏《急救广生集》
  20. 以痛为腧《中医词典》
  21. 蚁入耳方二首《外台秘要》
  22. 以神驭气《养生导引秘籍》
  23. 蚁入耳内《奇效简便良方》
  24. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  25. 蚁穴中出土《证类本草》
  26. 以上三病例并伤寒法（出阴证略例）《医经国小》
  27. 倚待草《证类本草》
  28. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  29. 椅当《中医词典》
  30. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  31. 椅子翻《松峰说疫》


苡米桂花粥_《保健药膳》_中医方言_【岐黄之术】

苡米桂花粥
在线购买《保健药膳》正版书籍

苡米桂花粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：苡米30克，淀粉少许，砂糖、桂花适量。

制作方法：先煮苡米做粥，米烂熟后放入淀粉糊少许，再加砂糖、桂花。

效用说明：清利湿热，健脾除痹，凡因湿热留滞而引起的水肿、小便短少，或筋脉痹阻疼痛，或患肺痈、肠痈等皆可食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苡米杏仁粥
  • 当前页：苡米桂花粥
  • 下一页：冰糖苡米
<<< 返回本书目录
  1. 苡米桂花粥《保健药膳》
  2. 苡米莲子粥《保健药膳》
  3. 苡芭菊【中药大全】
  4. 苡米杏仁粥《保健药膳》
  5. 以指冷热诊病说《推拿抉微》
  6. 苡米粥《保健药膳》
  7. 以头昏为主的眩晕【疾病症状】
  8. 苡仁《药笼小品》
  9. 以偷窥为快感源泉的性变态【疾病症状】
  10. 蚁《本草纲目》完整版
  11. 以神驭气《养生导引秘籍》
  12. 蚁垤土《本草纲目》完整版
  13. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  14. 蚁垤土《本草纲目》图文版
  15. 以上三病例并伤寒法(出阴证略例)《医经国小》
  16. 蚁入耳方《外台秘要》
  17. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  18. 蚁走感【疾病症状】
  19. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  20. 椅子翻《松峰说疫》
  21. 以上（下）草木类及虫鸟等物二十种，陶弘景不识，今医博识人亦不识者《新修本草》
  22. 义务献血不会影响健康《免疫与健康》
  23. 以色诊病《推拿抉微》
  24. 艺翁《本草纲目》图文版
  25. 以目诊病说《推拿抉微》
  26. 议处方《备急千金要方》
  27. 以脉主病《脉理求真》
  28. 议处方法《太平惠民和剂局方》
  29. 已字化毒丸【方剂大全】
  30. 议郭台尹将成血蛊之病《寓意草》
  1. 苡米桂花粥《保健药膳》
  2. 以左治右、以右治左《中医名词词典》
  3. 苡米莲子粥《保健药膳》
  4. 以指冷热诊病说《推拿抉微》
  5. 苡米杏仁粥《保健药膳》
  6. 以载脂蛋白组成作脂蛋白颗粒分类《动脉粥样硬化》
  7. 苡米粥《保健药膳》
  8. 以医为业，世代相承者也。《医学入门》
  9. 苡仁《药笼小品》
  10. 以药得名为善得子《友渔斋医话》
  11. 苡仁《外科全生集》
  12. 以言治病法《针灸易学》
  13. 蚁螯伤《外科证治全书》
  14. 以下瘥后二十症，另载各症诸方于本症。《疫疹一得》
  15. 蚁垤土《本草纲目》
  16. 以痛为腧《中医词典》
  17. 蚁毒《重订囊秘喉书》
  18. 以神驭气《养生导引秘籍》
  19. 蚁毒瘘《中医词典》
  20. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  21. 蚁候《诸病源候论》
  22. 以上三病例并伤寒法（出阴证略例）《医经国小》
  23. 蚁漏《急救广生集》
  24. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  25. 蚁入耳方二首《外台秘要》
  26. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  27. 蚁入耳内《奇效简便良方》
  28. 以色诊病《推拿抉微》
  29. 蚁穴中出土《证类本草》
  30. 以目诊病说《推拿抉微》
  31. 倚待草《证类本草》


冰糖苡米_《保健药膳》_中医方言_【岐黄之术】

冰糖苡米
在线购买《保健药膳》正版书籍

冰糖苡米

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：苡米100克，山植糕50克，冰糖200克，桂花少许，细盐适量。

制作方法：先将苡米用温水洗一下，放入碗中，加清水淹没，上展蒸熟，取出滗去汤汁。山楂糕切成小丁备用。

在锅中加清水约500克，上火后加入冰糖、桂花、细盐，糖化汁浓时，将苡米、山植糕丁一起倒入，待漂在汤面上即成。

效用说明：清利湿热，健脾除痹。适宜于因湿热留滞而引起的水肿、小便短少，或筋脉痹阻疼痛，或白带、消渴、肺痈、肠痈、脾虚酸薄等症。唯因阳气虚弱而致水湿停蓄者，不宜多食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苡米桂花粥
  • 当前页：冰糖苡米
  • 下一页：桂心粥
<<< 返回本书目录
  1. 冰糖苡米《保健药膳》
  2. 冰虾翳深《银海精微》
  3. 冰糖乌梅汤【方剂大全】
  4. 冰瑕翳深歌《眼科心法要诀》
  5. 冰糖天烛子【方剂大全】
  6. 冰瑕翳深歌《医宗金鉴》
  7. 冰糖酸醋饮【方剂大全】
  8. 冰瑕翳深外障《秘传眼科龙木论》
  9. 冰糖梅苏饮《保健药膳》
  10. 冰苋散【方剂大全】
  11. 冰糖莲子《保健药膳》
  12. 冰香散【方剂大全】
  13. 冰糖蛤士蟆《保健药膳》
  14. 冰消散【方剂大全】
  15. 冰糖桂花莲子《保健药膳》
  16. 冰心散【方剂大全】
  17. 冰糖炖香蕉【方剂大全】
  18. 冰熊散【方剂大全】
  19. 冰糖炖香蕉《保健药膳》
  20. 冰雪饮子【方剂大全】
  21. 冰糖炖海参【方剂大全】
  22. 冰翳歌《眼科心法要诀》
  23. 冰糖草【中药大全】
  24. 冰翳歌《医宗金鉴》
  25. 冰糖【中药大全】
  26. 冰翳还睛丸【方剂大全】
  27. 冰糖《本草易读》
  28. 冰翳内障《秘传眼科龙木论》
  29. 冰炭散【方剂大全】
  30. 冰玉散【方剂大全】
  1. 冰糖苡米《保健药膳》
  2. 冰糖梅苏饮《保健药膳》
  3. 冰虾翳深《银海精微》
  4. 冰糖莲子《保健药膳》
  5. 冰瑕翳《中医词典》
  6. 冰糖蛤士蟆《保健药膳》
  7. 冰瑕翳深《中医词典》
  8. 冰糖桂花莲子《保健药膳》
  9. 冰瑕翳深歌《眼科心法要诀》
  10. 冰糖炖香蕉《保健药膳》
  11. 冰瑕翳深歌《医宗金鉴》
  12. 冰糖《本草害利》
  13. 冰瑕翳深外障《中医词典》
  14. 冰糖《本草易读》
  15. 冰瑕翳深外障《秘传眼科龙木论》
  16. 冰台《中医词典》
  17. 冰瑕障《中医名词词典》
  18. 冰片散《医学心悟》
  19. 冰翳《中医词典》
  20. 冰片《外科全生集》
  21. 冰翳歌《眼科心法要诀》
  22. 冰片《本草分经》
  23. 冰翳歌《医宗金鉴》
  24. 冰片《本草分经》
  25. 冰翳内障《中医词典》
  26. 冰片《本草分经》
  27. 冰翳内障《秘传眼科龙木论》
  28. 冰片《本草分经》
  29. 冰翳内障《明目至宝》
  30. 冰片《本草便读》
  31. 冰翳外障《中医词典》


桂心粥_《保健药膳》_中医方言_【岐黄之术】

桂心粥
在线购买《保健药膳》正版书籍

桂心粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：桂心2克，茯苓2克，桑白皮3克，粳米50克。

制作方法：先用水煎煮桂心、茯苓，桑白皮，取汁去渣，用汁煮米做粥。

效用说明：温化水饮。适宜于因水饮停蓄胃脘，上逆犯肺而引起的胸满、咳逆、痰白稀、欲呕、饮食不下等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰糖苡米
  • 当前页：桂心粥
  • 下一页：车前叶粥
<<< 返回本书目录
  1. 桂心粥《保健药膳》
  2. 桂心粥【方剂大全】
  3. 桂心饮【方剂大全】
  4. 桂辛汤【方剂大全】
  5. 桂心消积丸【方剂大全】
  6. 桂辛丸【方剂大全】
  7. 桂心丸【方剂大全】
  8. 桂星散【方剂大全】
  9. 桂心汤【方剂大全】
  10. 桂杏丸【方剂大全】
  11. 桂心散【方剂大全】
  12. 桂芎当归散【方剂大全】
  13. 桂心三物汤【方剂大全】
  14. 桂药散【方剂大全】
  15. 桂心羌活丸【方剂大全】
  16. 桂叶素馨【中药大全】
  17. 桂心橘皮汤【方剂大全】
  18. 桂萸汤【方剂大全】
  19. 桂心酒粥【方剂大全】
  20. 桂圆童子鸡《保健药膳》
  21. 桂心酒【方剂大全】
  22. 桂圆粥《保健药膳》
  23. 桂心胶饴汤【方剂大全】
  24. 桂芸膏【方剂大全】
  25. 桂心煎【方剂大全】
  26. 桂枝《本草经解》
  27. 桂心膏【方剂大全】
  28. 桂枝《本草思辨录》
  29. 桂心釜墨散【方剂大全】
  30. 桂枝《本草新编》
  1. 桂心粥《保健药膳》
  2. 桂心丸《妇人大全良方》
  3. 桂辛汤《是斋百一选方》
  4. 桂心汤方《备急千金要方》
  5. 桂鱼（《开宝本草》）《中医饮食营养学》
  6. 桂心散《妇人大全良方》
  7. 桂萸茶《茶饮保健》
  8. 桂心三物汤《备急千金要方》
  9. 桂圆方《妇人大全良方》
  10. 桂心橘皮汤《备急千金要方》
  11. 桂圆莲子粥《食物疗法》
  12. 桂心酒《备急千金要方》
  13. 桂圆肉《中药学》
  14. 桂心酒《备急千金要方》
  15. 桂圆肉《药性切用》
  16. 桂心白术汤《妇人大全良方》
  17. 桂圆生姜汤（《泉州本草》）《中医饮食营养学》
  18. 桂心（热）《本草分经》
  19. 桂圆童子鸡《保健药膳》
  20. 桂心《药性切用》
  21. 桂圆粥《保健药膳》
  22. 桂心《本草撮要》
  23. 桂枝《药笼小品》
  24. 桂心《本草择要纲目》
  25. 桂枝《长沙药解》
  26. 桂心《本草分经》
  27. 桂枝《中药炮制》
  28. 桂心《本草从新》
  29. 桂枝《本草备要》
  30. 桂心《本经逢原》
  31. 桂枝《本草易读》


车前叶粥_《保健药膳》_中医方言_【岐黄之术】

车前叶粥
在线购买《保健药膳》正版书籍

车前叶粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：新鲜车前叶约60克，葱白1根，粳米约100克。

制作方法：将车前叶洗净、切碎，同葱白煮汁后去渣，放粳米煮粥。

效用说明：利尿、清热、明目、祛痰。适宜于小便不通、淋沥涩痛、尿血、水肿、肠炎泻痢、黄疽病、目赤肿痛、咳嗽痰多等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂心粥
  • 当前页：车前叶粥
  • 下一页：苍耳子粥
<<< 返回本书目录
  1. 车前叶粥《保健药膳》
  2. 车前叶粥【方剂大全】
  3. 车前叶汤【方剂大全】
  4. 车前饮【方剂大全】
  5. 车前叶散【方剂大全】
  6. 车前状垂头菊【中药大全】
  7. 车前汤【方剂大全】
  8. 车前子《本草乘雅半偈》
  9. 车前四物汤【方剂大全】
  10. 车前子《本草崇原》
  11. 车前散【方剂大全】
  12. 车前子《本草经解》
  13. 车前木通汤【方剂大全】
  14. 车前子《本草思辨录》
  15. 车前门冬丸【方剂大全】
  16. 车前子《本草图经》
  17. 车前利湿汤【方剂大全】
  18. 车前子《本草新编》
  19. 车前草饮【方剂大全】
  20. 车前子《本草择要纲目》
  21. 车前草汤【方剂大全】
  22. 车前子《神农本草经百种录》
  23. 车前草（图）【中药大全】
  24. 车前子《药鉴》
  25. 车前草【方剂大全】
  26. 车前子《药笼小品》
  27. 车前草《雷公炮炙论》
  28. 车前子《证类本草》
  29. 车前饼子【方剂大全】
  30. 车前子（图）【中药大全】
  1. 车前叶粥《保健药膳》
  2. 车前瞿萹茶《茶饮保健》
  3. 车前子《神农本草经》
  4. 车前茯苓茶《茶饮保健》
  5. 车前子《雷公炮制药性解》
  6. 车前草《本草分经》
  7. 车前子《千金翼方》
  8. 车前草《本草备要》
  9. 车前子《药笼小品》
  10. 车前草《雷公炮炙论》
  11. 车前子《中药炮制》
  12. 车前白芷茶《茶饮保健》
  13. 车前子《本草经集注》
  14. 车前《本草撮要》
  15. 车前子《新修本草》
  16. 车前《本草经解》
  17. 车前子《神农本草经百种录》
  18. 车前《本草易读》
  19. 车前子《汤液本草》
  20. 车前《本草衍义》
  21. 车前子《本草蒙筌》
  22. 车前《本草纲目》
  23. 车前子《冯氏锦囊秘录》
  24. 车碾及坠马伤《奇效简便良方》
  25. 车前子《医学入门》
  26. 车轮拶死《洗冤集录》
  27. 车前子《证类本草》
  28. 车连茶《茶饮保健》
  29. 车前子《顾松园医镜》
  30. 车藜茶《茶饮保健》
  31. 车前子《本草求真》


苍耳子粥_《保健药膳》_中医方言_【岐黄之术】

苍耳子粥
在线购买《保健药膳》正版书籍

苍耳子粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 苍耳子10克，粳米50克。

制作方法：先煮苍耳子取汁去渣，再入米煮粥。

效用说明：散风除湿。适宜于因风湿上扰引起的头痛、鼻渊，或因湿热下注引起的老年痔疮，以及风湿阻痹之肢体作痛或皮肤搔痒等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前叶粥
  • 当前页：苍耳子粥
  • 下一页：茯苓粉粥
<<< 返回本书目录
  1. 苍耳子粥《保健药膳》
  2. 苍耳子粥【方剂大全】
  3. 苍耳子汁【方剂大全】
  4. 苍矾洗剂【方剂大全】
  5. 苍耳子洗剂【方剂大全】
  6. 苍防柴胡汤【方剂大全】
  7. 苍耳子汤【方剂大全】
  8. 苍防干葛汤【方剂大全】
  9. 苍耳子散加减【方剂大全】
  10. 苍防汤【方剂大全】
  11. 苍耳子软膏【方剂大全】
  12. 苍防五皮饮【方剂大全】
  13. 苍耳子【方剂大全】
  14. 苍附导痰丸【方剂大全】
  15. 苍耳子【中药大全】
  16. 苍附六君汤【方剂大全】
  17. 苍耳子《药笼小品》
  18. 苍附汤【方剂大全】
  19. 苍耳子《本草择要纲目》
  20. 苍附五苓散【方剂大全】
  21. 苍耳子《本草崇原》
  22. 苍龟丸【方剂大全】
  23. 苍耳中毒【疾病大全】
  24. 苍桂五苓散【方剂大全】
  25. 苍耳鱼【方剂大全】
  26. 苍己散【方剂大全】
  27. 苍耳饮【方剂大全】
  28. 苍戟丸【方剂大全】
  29. 苍耳叶羮【方剂大全】
  30. 苍金砂散【方剂大全】
  1. 苍耳子粥《保健药膳》
  2. 苍耳子绿豆茶《茶饮保健》
  3. 苍耳子粥《医学入门》
  4. 苍耳子虫《冷庐医话》
  5. 苍感茶《茶饮保健》
  6. 苍耳子《药性切用》
  7. 苍龟探穴《中医词典》
  8. 苍耳子《本草撮要》
  9. 苍苓白虎汤《时病论歌括新编》
  10. 苍耳子《本草择要纲目》
  11. 苍龙摆尾《中医词典》
  12. 苍耳子《本草分经》
  13. 苍龙摆尾《针灸神书》
  14. 苍耳子《本草便读》
  15. 苍龙摆尾法《厘正按摩要术》
  16. 苍耳子《本草崇原》
  17. 苍龙摆尾歌《针灸聚英》
  18. 苍耳子《得配本草》
  19. 苍麻茶《茶饮保健》
  20. 苍耳子《本草求真》
  21. 苍朴茶《茶饮保健》
  22. 苍耳子《医学入门》
  23. 苍芍芩茶《茶饮保健》
  24. 苍耳子《本草备要》
  25. 苍升茶《茶饮保健》
  26. 苍耳子《中药炮制》
  27. 苍石《千金翼方》
  28. 苍耳子《玉楸药解》
  29. 苍石《本草经集注》
  30. 苍耳子《药笼小品》
  31. 苍石《新修本草》


茯苓粉粥_《保健药膳》_中医方言_【岐黄之术】

茯苓粉粥
在线购买《保健药膳》正版书籍

茯苓粉粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 茯苓粉30克，白米30克，红枣（去核）7个。

制作方法：先煮米几沸后放入红枣，将成粥时放入茯苓粉搅匀，亦可加糖少许。

效用说明：健脾渗湿，调中止泄。适宜于因脾气不充，运化失调而引起的大便溏软、面色黄白、口中干而不欲、乏力倦怠、饮食无味等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍耳子粥
  • 当前页：茯苓粉粥
  • 下一页：芦根代茶饮
<<< 返回本书目录
  1. 茯苓粉粥《保健药膳》
  2. 茯苓甘草汤《伤寒寻源》
  3. 茯苓粉【方剂大全】
  4. 茯苓甘草汤【方剂大全】
  5. 茯苓分气饮【方剂大全】
  6. 茯苓甘露饮【方剂大全】
  7. 茯苓二陈汤【方剂大全】
  8. 茯苓膏【方剂大全】
  9. 茯苓地黄汤【方剂大全】
  10. 茯苓糕【方剂大全】
  11. 茯苓导水汤【方剂大全】
  12. 茯苓钩藤汤【方剂大全】
  13. 茯苓丹【方剂大全】
  14. 茯苓桂枝白术甘草汤《伤寒寻源》
  15. 茯苓大枣粥【方剂大全】
  16. 茯苓桂枝白术甘草汤【方剂大全】
  17. 茯苓大黄汤【方剂大全】
  18. 茯苓桂枝参甘耆附麻黄汤【方剂大全】
  19. 茯苓川芎汤【方剂大全】
  20. 茯苓桂枝甘草大枣汤《伤寒寻源》
  21. 茯苓车前子粥【方剂大全】
  22. 茯苓桂枝甘草大枣汤【方剂大全】
  23. 茯苓车前子饮【方剂大全】
  24. 茯苓桂枝甘草生姜浮萍汤【方剂大全】
  25. 茯苓菖蒲丸【方剂大全】
  26. 茯苓桂枝汤【方剂大全】
  27. 茯苓参甘厚朴汤【方剂大全】
  28. 茯苓厚朴汤【方剂大全】
  29. 茯苓补心汤【方剂大全】
  30. 茯苓琥珀散【方剂大全】
  1. 茯苓粉粥《保健药膳》
  2. 茯苓分气饮《三因极一病证方论》
  3. 茯苓甘草汤《圆运动的古中医学》
  4. 茯苓赤芍茶《茶饮保健》
  5. 茯苓甘草汤《圆运动的古中医学》
  6. 茯苓茶《茶饮保健》
  7. 茯苓甘草汤《医方考》
  8. 茯苓蚕茶《茶饮保健》
  9. 茯苓甘草汤《伤寒寻源》
  10. 茯苓补心汤《仁术便览》
  11. 茯苓甘草汤《退思集类方歌注》
  12. 茯苓补心汤《三因极一病证方论》
  13. 茯苓甘草汤《医方论》
  14. 茯苓补心汤《备急千金要方》
  15. 茯苓甘草汤《伤寒括要》
  16. 茯苓包子《食物疗法》
  17. 茯苓甘草汤方《伤寒杂病论》
  18. 茯苓包子《保健药膳》
  19. 茯苓甘草汤方《伤寒杂病论》
  20. 茯苓半夏汤《太平惠民和剂局方》
  21. 茯苓甘草汤方《医宗金鉴》
  22. 茯苓白术汤《三因极一病证方论》
  23. 茯苓甘草汤方《伤寒论》
  24. 茯苓白术戎盐汤方《伤寒杂病论》
  25. 茯苓甘草五味姜辛半夏汤《圆运动的古中医学》
  26. 茯苓白术厚朴石膏黄芩甘草汤方《伤寒杂病论》
  27. 茯苓甘草五味姜辛汤《圆运动的古中医学》
  28. 茯苓白术甘草汤方《伤寒杂病论》
  29. 茯苓甘草证《医学摘粹》
  30. 茯苓白术茶《茶饮保健》
  31. 茯苓膏方《备急千金要方》


芦根代茶饮_《保健药膳》_中医方言_【岐黄之术】

芦根代茶饮
在线购买《保健药膳》正版书籍

芦根代茶饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜芦根2支，竹茹4.5克，焦山楂9克，炒谷芽9克，橘红2.4克，霜桑叶6克。

制作方法： 芦根切碎，与其它药物一起加水500克，煎煮30分钟，静置片刻过滤取汁。

效用说明：清利头目，调和脾胃。适宜于头昏目涩、消化功能失调、食少乏力等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓粉粥
  • 当前页：芦根代茶饮
  • 下一页：灵芝饮
<<< 返回本书目录
  1. 芦根代茶饮《保健药膳》
  2. 芦根清肺饮【方剂大全】
  3. 芦根白酒汤【方剂大全】
  4. 芦根清胃饮【方剂大全】
  5. 芦根【中药大全】
  6. 芦根散【方剂大全】
  7. 芦根《证类本草》
  8. 芦根汤【方剂大全】
  9. 芦根《药笼小品》
  10. 芦根饮【方剂大全】
  11. 芦根《雷公炮炙论》
  12. 芦根饮子【方剂大全】
  13. 芦根《本草易读》
  14. 芦根粥【方剂大全】
  15. 芦根《本草图经》
  16. 芦根竹茹粥《保健药膳》
  17. 芦根《本草乘雅半偈》
  18. 芦花【中药大全】
  19. 芦甘石散【方剂大全】
  20. 芦荟《本草纲目》完整版
  21. 芦甘丹【方剂大全】
  22. 芦荟《本草乘雅半偈》
  23. 芦矾洗剂【方剂大全】
  24. 芦荟《本草图经》
  25. 芦蠹虫《本草纲目》完整版
  26. 芦荟《本草易读》
  27. 芦虫汤【方剂大全】
  28. 芦荟《本草择要纲目》
  29. 芦参汤【方剂大全】
  30. 芦荟《药笼小品》
  1. 芦根代茶饮《保健药膳》
  2. 芦根茶《茶饮保健》
  3. 芦根汤《医方论》
  4. 芦根《本草图经》
  5. 芦根饮子《备急千金要方》
  6. 芦根《本草乘雅半偈》
  7. 芦根竹茹粥《保健药膳》
  8. 芦根《本草撮要》
  9. 芦荟《本草纲目》
  10. 芦根《本草害利》
  11. 芦荟《雷公炮制药性解》
  12. 芦根《本草分经》
  13. 芦荟《药笼小品》
  14. 芦根《本草分经》
  15. 芦荟《玉楸药解》
  16. 芦根《名医别录》
  17. 芦荟《本草备要》
  18. 芦根《本草便读》
  19. 芦荟《本草蒙筌》
  20. 芦根《中药学》
  21. 芦荟《本草易读》
  22. 芦根《得配本草》
  23. 芦荟《冯氏锦囊秘录》
  24. 芦根《本草从新》
  25. 芦荟《医学入门》
  26. 芦根《本经逢原》
  27. 芦荟《证类本草》
  28. 芦根《本草求真》
  29. 芦荟《顾松园医镜》
  30. 芦根《顾松园医镜》
  31. 芦荟《本草求真》


灵芝饮_《保健药膳》_中医方言_【岐黄之术】

灵芝饮
在线购买《保健药膳》正版书籍

灵芝饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 灵芝3克，五味子5克，远志5克，何首乌2克，枸杞子5克，覆盆子5克，紫苏1克，当归5克，川芎5克，甘草4克，桂皮2克，八角1克，陈皮1克，肉豆蔻1克，白糖适量。

制作方法：将各种原料洗净、粉碎，加水煎2次，每次约2小时。把2次煎液合并，放置约8小时，用数层纱布过滤。根据口感加入适量白糖，溶解后再加水1000克，如有沉淀可再过滤。然后装瓶封口，每瓶100克，灭菌30分钟即成。

效用说明：健胃、消炎，利尿、降压、强心。适宜于老年慢性支气管炎、支气管哮喘、高胆固醇血症、神经衰弱、慢性肝炎等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦根代茶饮
  • 当前页：灵芝饮
  • 下一页：小米焦巴散
<<< 返回本书目录
  1. 灵芝饮《保健药膳》
  2. 灵脂醋【方剂大全】
  3. 灵芝丸【方剂大全】
  4. 灵脂丹【方剂大全】
  5. 灵芝甜酒《保健药膳》
  6. 灵脂厚朴散【方剂大全】
  7. 灵芝酥糖《保健药膳》
  8. 灵脂酒【方剂大全】
  9. 灵芝草【中药大全】
  10. 灵脂散【方剂大全】
  11. 灵芝草《滇南本草》
  12. 灵脂丸【方剂大全】
  13. 灵芝【中药大全】
  14. 灵中散【方剂大全】
  15. 灵枣丹【方剂大全】
  16. 灵朱丸【方剂大全】
  17. 灵岳乃眷胃脘疼痛头晕舌麻《孙文垣医案》
  18. 灵字丸【方剂大全】
  19. 灵苑汤【方剂大全】
  20. 苓白术散【方剂大全】
  21. 灵圆丹【方剂大全】
  22. 苓甘姜附龙骨汤【方剂大全】
  23. 灵雨汤【方剂大全】
  24. 苓甘五味加姜辛半夏杏仁汤【方剂大全】
  25. 灵应愈风丹【方剂大全】
  26. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  27. 灵应饮【方剂大全】
  28. 苓甘五味加姜辛半杏大黄汤【方剂大全】
  29. 灵应丸【方剂大全】
  30. 苓甘五味姜辛汤【方剂大全】
  1. 灵芝饮《保健药膳》
  2. 灵芝甜酒《食物疗法》
  3. 苓甘五味加姜辛半夏汤《金匮悬解》
  4. 灵芝甜酒《保健药膳》
  5. 苓甘五味加姜辛半夏杏仁汤《金匮悬解》
  6. 灵芝酥糖《保健药膳》
  7. 苓甘五味加姜辛半夏杏仁汤方《医宗金鉴》
  8. 灵芝草《滇南本草》
  9. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  10. 灵芝草《中医饮食营养学》
  11. 苓甘五味加姜辛半杏大黄汤《金匮悬解》
  12. 灵芝草《冯氏锦囊秘录》
  13. 苓甘五味加姜辛半杏大黄汤方《医宗金鉴》
  14. 灵芝草《本草蒙筌》
  15. 苓甘五味姜辛半夏杏仁汤《圆运动的古中医学》
  16. 灵岳乃眷胃脘疼痛头晕舌麻《孙文垣医案》
  17. 苓甘五味姜辛半杏大黄汤《圆运动的古中医学》
  18. 灵液丹《太平惠民和剂局方》
  19. 苓甘五味姜辛汤《金匮悬解》
  20. 灵液《中医词典》
  21. 苓甘五味姜辛汤方《医宗金鉴》
  22. 灵药释性《外科十三方考》
  23. 苓桂甘枣汤《圆运动的古中医学》
  24. 灵药《中医词典》
  25. 苓桂甘枣证九　太阳一百《伤寒悬解》
  26. 灵药《中医名词词典》
  27. 苓桂术甘茶《茶饮保健》
  28. 灵羊角《得配本草》
  29. 苓桂术甘汤《圆运动的古中医学》
  30. 灵墟《针灸学》
  31. 苓桂术甘汤《圆运动的古中医学》


小米焦巴散_《保健药膳》_中医方言_【岐黄之术】

小米焦巴散
在线购买《保健药膳》正版书籍

小米焦巴散

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：小米饭焦巴500克，红糖适量。

制作方法：将小米饭焦已焙干研面，以红糖水冲食。

效用说明：消食导滞。适宜于因过食谷面美食品而引起的胃院积滞，厌食恶呕等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灵芝饮
  • 当前页：小米焦巴散
  • 下一页：鸡胗粉粥
<<< 返回本书目录
  1. 小米焦巴散《保健药膳》
  2. 小米口袋【中药大全】
  3. 小米淮山药粥【方剂大全】
  4. 小米龙眼粥【方剂大全】
  5. 小米柴【中药大全】
  6. 小米枣仁粥【方剂大全】
  7. 小米草【中药大全】
  8. 小米粥《保健药膳》
  9. 小米《食物疗法》
  10. 小米粥【方剂大全】
  11. 小茅香【中药大全】
  12. 小木通【中药大全】
  13. 小毛香【中药大全】
  14. 小南木香【中药大全】
  15. 小毛蓼【中药大全】
  16. 小脑扁桃体下疝【疾病大全】
  17. 小毛鸡【中药大全】
  18. 小脑扁桃体下疝畸形【疾病大全】
  19. 小满巳上三之气《儒门事亲》
  20. 小脑出血【疾病症状】
  21. 小满、芒种、白露三节内水《本草纲目》完整版
  22. 小脑定向力和功能障碍【疾病症状】
  23. 小脉《脉理求真》
  24. 小脑功能损害【疾病症状】
  25. 小麦汤【方剂大全】
  26. 小脑畸形【疾病症状】
  27. 小麦曲《本草纲目》完整版
  28. 小脑幕脑膜瘤【疾病大全】
  29. 小麦苗【中药大全】
  30. 小脑脑桥角脑膜瘤【疾病大全】
  1. 小米焦巴散《保健药膳》
  2. 小米《本草分经》
  3. 小米粥《保健药膳》
  4. 小米《食物疗法》
  5. 小木通《药性切用》
  6. 小眉刀《中医词典》
  7. 小木香散《是斋百一选方》
  8. 小满巳上三之气《儒门事亲》
  9. 小木香散《博济方》
  10. 小满水《本草撮要》
  11. 小脑《生理学》
  12. 小满水《本草从新》
  13. 小脑内局部神经元回路《生理学》
  14. 小满芒种白露三节雨水《本草分经》
  15. 小脑性共济失调《神经精神疾病诊断学》
  16. 小满节内雨《药性切用》
  17. 小脑症状群《神经精神疾病诊断学》
  18. 小脉《脉理求真》
  19. 小逆《中医名词词典》
  20. 小麦粥《食疗方》
  21. 小逆《中医词典》
  22. 小麦粥《饮膳正要》
  23. 小逆诀《脉诀汇辨》
  24. 小麦汤《三因极一病证方论》
  25. 小蘖《本草纲目》
  26. 小麦汤《医学入门》
  27. 小牛角散《备急千金要方》
  28. 小麦汤《备急千金要方》
  29. 小膀骨《中医词典》
  30. 小麦曲《得配本草》
  31. 小皮莲《滇南本草》


鸡胗粉粥_《保健药膳》_中医方言_【岐黄之术】

鸡胗粉粥
在线购买《保健药膳》正版书籍

鸡胗粉粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 鸡内金6克，干橘皮3克，砂仁1.5克，粳米30克，白糖适量。

制作方法：先将鸡内金、橘皮，砂仁共研细未，再用水煮米做粥，粥成入三物粉1/3量，加白糖适量。

效用说明：消积健脾。凡小儿因饮食不节，脾胃受损而引起的肚腹胀大，面黄肌瘦，呕吐时作，大便粘滞“疳积”病，可辅食此粥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小米焦巴散
  • 当前页：鸡胗粉粥
  • 下一页：八宝全鸭
<<< 返回本书目录
  1. 鸡胗粉粥《保健药膳》
  2. 鸡汁粥【方剂大全】
  3. 鸡爪枝皮【中药大全】
  4. 鸡胵茅根汤【方剂大全】
  5. 鸡爪芋【中药大全】
  6. 鸡胵汤【方剂大全】
  7. 鸡爪乌【中药大全】
  8. 鸡肫草【中药大全】
  9. 鸡爪芹【中药大全】
  10. 鸡肫化滞丸【方剂大全】
  11. 鸡爪槭【中药大全】
  12. 鸡肫丸【方剂大全】
  13. 鸡爪七【中药大全】
  14. 鸡子《雷公炮炙论》
  15. 鸡爪簕【中药大全】
  16. 鸡子【中药大全】
  17. 鸡爪竻【中药大全】
  18. 鸡子（鸡卵）《本草纲目》完整版
  19. 鸡爪花【中药大全】
  20. 鸡子、金银花、王不留行《侣山堂类辩》
  21. 鸡爪风【中药大全】
  22. 鸡子白《药征续编》
  23. 鸡爪草【中药大全】
  24. 鸡子白《长沙药解》
  25. 鸡爪参【中药大全】
  26. 鸡子白【中药大全】
  27. 鸡掌七【中药大全】
  28. 鸡子白煎【方剂大全】
  29. 鸡油菌【中药大全】
  30. 鸡子白丸【方剂大全】
  1. 鸡胗粉粥《保健药膳》
  2. 鸡爪风秘方《华佗神方》
  3. 鸡肫皮《本草分经》
  4. 鸡爪风《解围元薮》
  5. 鸡肫皮《本草分经》
  6. 鸡疫秘方《华佗神方》
  7. 鸡子《雷公炮炙论》
  8. 鸡眼疼痛《女科切要》
  9. 鸡子《饮膳正要》
  10. 鸡眼秘方《华佗神方》
  11. 鸡子《医学入门》
  12. 鸡眼门主论《疡医大全》
  13. 鸡子《顾松园医镜》
  14. 鸡眼门主方《疡医大全》
  15. 鸡子《得配本草》
  16. 鸡眼草《中药学》
  17. 鸡子、金银花、王不留行《侣山堂类辩》
  18. 鸡眼《奇方类编》
  19. 鸡子白《长沙药解》
  20. 鸡眼《中医名词词典》
  21. 鸡子白《药征续编》
  22. 鸡血藤茶《茶饮保健》
  23. 鸡子黄《长沙药解》
  24. 鸡血藤《中药学》
  25. 鸡子黄《饮膳正要》
  26. 鸡胸症《医门补要》
  27. 鸡子黄《汤液本草》
  28. 鸡胸痰《中医词典》
  29. 鸡子黄《药征续编》
  30. 鸡胸龟背《马培之医案》
  31. 鸡子黄《食疗方》


八宝全鸭_《保健药膳》_中医方言_【岐黄之术】

八宝全鸭
在线购买《保健药膳》正版书籍

八宝全鸭

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：填鸭1只（约重2000克），江米150克，香菇15克，核桃仁10克，龙眼肉10克，莲子15克，笋15克，熟火腿30克，虾仁30克，精盐4克，葱段20克，鲜姜8克，大料3克，味精，料酒适量。

制作方法：填鸭开膛，除去内脏，洗净。放入热水锅中翻氽一下，捞出后用冷水洗净。江米用水淘洗干净，莲子泡软，去皮和心，分成两片。香菇、笋、火腿切丁。取一个大碗，放入江米、香菇、核桃仁、龙眼肉、莲子、笋、火腿丁，加水上屉用旺火蒸熟。即成八宝江米饭。用一铝锅（或大炒锅）放入半锅水，上火烧开，将洗净的鸭子下锅，加葱段。姜片、大料。锅再度开时，移至微火上煮，鸭煮九成熟时捞出。将煮鸭原汤内的调料捞出，撇去油，过箩备用。待鸭凉后，从脊背处将骨退出（拆骨时要注意保持脯面整齐），脯朝下放入大碗内，碎鸭肉放在上边，最后将八宝江米饭摊在上边，上屉用旺火蒸透。再把大炒勺放在旺火上，倒入煮鸭的原汤，加料酒、精盐、味精，烧开后浇在鸭身上即成。

效用说明：补胃健脾。适宜于脾肾两虚而引起的食欲不振、消化不良、乏力、腰膝软酸、尿清长等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡胗粉粥
  • 当前页：八宝全鸭
  • 下一页：山药半夏粥
<<< 返回本书目录
  1. 八宝全鸭《保健药膳》
  2. 八宝蕤仁膏【方剂大全】
  3. 八宝藕粉《保健药膳》
  4. 八宝瑞生丹【方剂大全】
  5. 八宝坤顺丸【方剂大全】
  6. 八宝散【方剂大全】
  7. 八宝蠲痛汤【方剂大全】
  8. 八宝生肌丹【方剂大全】
  9. 八宝金药墨【方剂大全】
  10. 八宝生肌散【方剂大全】
  11. 八宝寄秘散【方剂大全】
  12. 八宝圣灵丹【方剂大全】
  13. 八宝回春汤【方剂大全】
  14. 八宝汤【方剂大全】
  15. 八宝化毒丹【方剂大全】
  16. 八宝推云散【方剂大全】
  17. 八宝红灵丹【方剂大全】
  18. 八宝退云散【方剂大全】
  19. 八宝黑虎散【方剂大全】
  20. 八宝丸【方剂大全】
  21. 八宝光明散【方剂大全】
  22. 八宝消毒散【方剂大全】
  23. 八宝膏【方剂大全】
  24. 八宝眼药【方剂大全】
  25. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  26. 八宝药墨【方剂大全】
  27. 八宝饭《保健药膳》
  28. 八宝饮【方剂大全】
  29. 八宝豆腐《保健药膳》
  30. 八宝玉枢丹【方剂大全】
  1. 八宝全鸭《保健药膳》
  2. 八宝藕粉《保健药膳》
  3. 八宝散《仁术便览》
  4. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  5. 八朝《医述》
  6. 八宝饭《保健药膳》
  7. 八冲《中医词典》
  8. 八宝豆腐《保健药膳》
  9. 八搓针歌《重楼玉钥》
  10. 八宝丹（一）《外科传薪集》
  11. 八段导引法《养生秘旨》
  12. 八宝丹（四）《外科传薪集》
  13. 八段锦《中医养生学》
  14. 八宝丹（三）《外科传薪集》
  15. 八段锦《中医词典》
  16. 八宝丹（二）《外科传薪集》
  17. 八段锦《心医集》
  18. 八宝丹《回生集》
  19. 八段锦《脉诀刊误》
  20. 八宝丹《目经大成》
  21. 八段锦导引法《养生导引秘籍》
  22. 八宝丹《救伤秘旨》
  23. 八段锦诗《心医集》
  24. 八百岁菊爽茶《茶饮保健》
  25. 八段杂锦歌《寿世传真》
  26. 八 冬温温毒《医效秘传》
  27. 八儿不汤《饮膳正要》
  28. 八 二旦六神大小汤《辅行诀脏腑用药法要》
  29. 八法《中医名词词典》
  30. 八《医旨绪余》
  31. 八法《中医词典》


山药半夏粥_《保健药膳》_中医方言_【岐黄之术】

山药半夏粥
在线购买《保健药膳》正版书籍

山药半夏粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：生山药（研细未）30克，半夏30克，白糖适量。

制作方法：先将半夏用微温水淘洗数次。不使有矾味。用做饭小锅（勿用药甑）煎，取汤约500克，去渣调入山药细未，再煮两三沸成粥，和白糖食用。

效用说明：健脾和胃，降逆止呕。凡因脾胃虚弱而引起气逆上冲，呕吐频作，尤其是闻药气则呕吐更甚、诸药不能下咽者，可服食此粥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八宝全鸭
  • 当前页：山药半夏粥
  • 下一页：丁香姜糖
<<< 返回本书目录
  1. 山药半夏粥《保健药膳》
  2. 山药扁豆糕《保健药膳》
  3. 山药（图）【中药大全】
  4. 山药拨粥《保健药膳》
  5. 山药《药笼小品》
  6. 山药炖猪肚【方剂大全】
  7. 山药《药鉴》
  8. 山药茯苓包子《保健药膳》
  9. 山药《食物疗法》
  10. 山药茯苓包子【方剂大全】
  11. 山药《滇南本草》
  12. 山药枸杞蒸鸡《保健药膳》
  13. 山药《本草择要纲目》
  14. 山药桂圆炖甲鱼《保健药膳》
  15. 山药《本草易读》
  16. 山药桂圆炖甲鱼【方剂大全】
  17. 山药《本草新编》
  18. 山药桂圆三七粥《保健药膳》
  19. 山药《本草经解》
  20. 山药解《医学衷中参西录》
  21. 山杨树皮【中药大全】
  22. 山药面《保健药膳》
  23. 山杨柳【中药大全】
  24. 山药酥油粥《保健药膳》
  25. 山羊油【中药大全】
  26. 山药汤《保健药膳》
  27. 山羊血【中药大全】
  28. 山药汤圆《保健药膳》
  29. 山羊血《本草新编》
  30. 山药藤【中药大全】
  1. 山药半夏粥《保健药膳》
  2. 山药（《药谱》）《中医饮食营养学》
  3. 山药扁豆糕《保健药膳》
  4. 山药《滇南本草》
  5. 山药拨粥《保健药膳》
  6. 山药《食疗方》
  7. 山药参术茶《茶饮保健》
  8. 山药《药鉴》
  9. 山药苍术茶《茶饮保健》
  10. 山药《外科全生集》
  11. 山药茶《茶饮保健》
  12. 山药《本草撮要》
  13. 山药炒肉片《中医饮食营养学》
  14. 山药《本草害利》
  15. 山药茯苓包子《保健药膳》
  16. 山药《本草择要纲目》
  17. 山药枸杞蒸鸡《保健药膳》
  18. 山药《本草分经》
  19. 山药桂圆炖甲鱼《保健药膳》
  20. 山药《本草分经》
  21. 山药桂圆三七粥《保健药膳》
  22. 山药《本草经解》
  23. 山药解《医学衷中参西录》
  24. 山药《本草经解》
  25. 山药酒《医学入门》
  26. 山药《本草便读》
  27. 山药面《保健药膳》
  28. 山药《中药学》
  29. 山药面《食物疗法》
  30. 山药《本草从新》
  31. 山药面《饮膳正要》


丁香姜糖_《保健药膳》_中医方言_【岐黄之术】

丁香姜糖
在线购买《保健药膳》正版书籍

丁香姜糖

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：冰糖（或白砂糖）50克，生姜未30克，丁香粉5克，小磨麻油适量。

制作方法：将冰糖（或白砂糖）加水少许放砂锅中，文火熬化，加生姜末、丁香粉调匀，继续熬至挑起不粘手为好。另备一大搪瓷盆，涂以小磨麻油，将糖倒入摊平。稍冷后趁软切作50块。

效用说明：降逆止呕。适宜于胃寒型呕吐、呕逆、胃疼等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药半夏粥
  • 当前页：丁香姜糖
  • 下一页：泡银耳
<<< 返回本书目录
  1. 丁香姜糖《保健药膳》
  2. 丁香胶艾汤【方剂大全】
  3. 丁香建脾散【方剂大全】
  4. 丁香酒【方剂大全】
  5. 丁香煎丸【方剂大全】
  6. 丁香开胃丸【方剂大全】
  7. 丁香黄耆散【方剂大全】
  8. 丁香颗【方剂大全】
  9. 丁香黄连点方【方剂大全】
  10. 丁香烂饭丸【方剂大全】
  11. 丁香化癖散【方剂大全】
  12. 丁香梨【方剂大全】
  13. 丁香和胃丸【方剂大全】
  14. 丁香理中汤【方剂大全】
  15. 丁香和脾饮子【方剂大全】
  16. 丁香楝实丸【方剂大全】
  17. 丁香根【中药大全】
  18. 丁香蓼（图）【中药大全】
  19. 丁香膏【方剂大全】
  20. 丁香蓼根【中药大全】
  21. 丁香复光丸【方剂大全】
  22. 丁香流气汤【方剂大全】
  23. 丁香附子散【方剂大全】
  24. 丁香龙胆草【方剂大全】
  25. 丁香茯苓汤【方剂大全】
  26. 丁香芦荟丸【方剂大全】
  27. 丁香二陈汤【方剂大全】
  28. 丁香露【中药大全】
  29. 丁香豆蔻散【方剂大全】
  30. 丁香罗勒【中药大全】
  1. 丁香姜糖《保健药膳》
  2. 丁香化癖散《儒门事亲》
  3. 丁香烂饭丸《内外伤辨》
  4. 丁香豆蔻散《太平惠民和剂局方》
  5. 丁香烂饭丸《仁术便览》
  6. 丁香茶《茶饮保健》
  7. 丁香脾积丸《太平惠民和剂局方》
  8. 丁香草果散《洪氏集验方》
  9. 丁香脾积丸《万氏秘传片玉心书》
  10. 丁香半夏丸《医方考》
  11. 丁香散《妇人大全良方》
  12. 丁香半夏丸《太平惠民和剂局方》
  13. 丁香散《妇人大全良方》
  14. 丁香《本草图经》
  15. 丁香散《妇人大全良方》
  16. 丁香《本草乘雅半偈》
  17. 丁香散《妇人大全良方》
  18. 丁香《药鉴》
  19. 丁香散《三因极一病证方论》
  20. 丁香《外科全生集》
  21. 丁香散《三因极一病证方论》
  22. 丁香《本草撮要》
  23. 丁香散《太平惠民和剂局方》
  24. 丁香《本草害利》
  25. 丁香散《博济方》
  26. 丁香《本草择要纲目》
  27. 丁香散《博济方》
  28. 丁香《本草分经》
  29. 丁香柿蒂《汤头歌诀》
  30. 丁香《本草分经》
  31. 丁香柿蒂茶《茶饮保健》


泡银耳_《保健药膳》_中医方言_【岐黄之术】

泡银耳
在线购买《保健药膳》正版书籍

泡银耳

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：银耳5克。

制作方法：将银耳用凉开水洗净，放进玻璃瓶内，再倒入适量凉开水，密封浸泡，一天后即可饮用。

效用说明：银耳侵泡后可得抑菌剂。可治食欲不振、消化不良、腹胀、小儿惊风、中暑出痧、粪石性肠梗阻。

外用可治神经性皮炎、稻田皮炎、接触性皮炎，各种皮癣、疥疮、湿疹、外阴瘙痒等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香姜糖
  • 当前页：泡银耳
  • 下一页：藿香粥
<<< 返回本书目录
  1. 泡银耳《保健药膳》
  2. 泡掌筒【中药大全】
  3. 泡样水肿【疾病症状】
  4. 炮弹果【中药大全】
  5. 泡性眼炎【疾病大全】
  6. 炮姜《药笼小品》
  7. 泡性结膜炎、角膜炎《百病自测》
  8. 炮姜（图）【中药大全】
  9. 泡性结膜角膜炎《家庭医学百科-医疗康复篇》
  10. 炮炼法《异授眼科》
  11. 泡性角结膜炎【疾病大全】
  12. 炮掌果【中药大全】
  13. 泡桐叶【中药大全】
  14. 炮仗花【中药大全】
  15. 泡桐树皮【中药大全】
  16. 炮仗筒【中药大全】
  17. 泡桐木皮【中药大全】
  18. 炮制辩《侣山堂类辩》
  19. 泡桐花【中药大全】
  20. 炮制的分类方法《中药炮制》
  21. 泡桐果【中药大全】
  22. 炮制的起源和发展《中药炮制》
  23. 泡桐根【中药大全】
  24. 炮制的意义和目的《中药炮制》
  25. 泡桐【中药大全】
  26. 炮制的作用《中药炮制》
  27. 泡泡草【中药大全】
  28. 炮制过程中的注意事项《中药炮制》
  29. 泡囊草根【中药大全】
  30. 炮制十七法《古今医统大全》
  1. 泡银耳《保健药膳》
  2. 泡性眼炎《眼科学》
  3. 泡状棘球蚴病《病理学》
  4. 泡性结膜炎、角膜炎《百病自测》
  5. 炮《中医名词词典》
  6. 泡性结膜角膜炎《家庭医学百科-医疗康复篇》
  7. 炮《中医词典》
  8. 泡水《中医词典》
  9. 炮姜《药笼小品》
  10. 泡舌《中医词典》
  11. 炮姜《本草分经》
  12. 泡伤皮肉《奇效简便良方》
  13. 炮姜《本草分经》
  14. 泡络突睛《中医词典》
  15. 炮姜《本草分经》
  16. 泡服《中医词典》
  17. 炮姜《本草分经》
  18. 泡（浸泡、渍）《中医名词词典》
  19. 炮姜《药性切用》
  20. 泡《中医词典》
  21. 炮炼法《异授眼科》
  22. 跑步者膝《默克家庭诊疗手册》
  23. 炮制《中医名词词典》
  24. 匏瓠《本草求真》
  25. 炮制《中医词典》
  26. 脬转不得小便《女科证治准绳》
  27. 炮制《医述》
  28. 脬转不得小便《证治准绳·女科》
  29. 炮制辩《侣山堂类辩》
  30. 脬转《女科指掌》
  31. 炮制的分类方法《中药炮制》


藿香粥_《保健药膳》_中医方言_【岐黄之术】

藿香粥
在线购买《保健药膳》正版书籍

藿香粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜藿香30克（干品15克），粳米100克。

制作方法：将鲜藿香煎汁，另用粳米煮粥，粥成后加入藿香汁调匀煮沸即可。

效用说明：降逆止呕，开胃进食。适宜于脾胃吐逆、霍乱、心腹痛等症，对暑热症引起的呕吐有一定疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泡银耳
  • 当前页：藿香粥
  • 下一页：生芦根粥
<<< 返回本书目录
  1. 藿香粥《保健药膳》
  2. 藿香煮散【方剂大全】
  3. 藿香正气汤【方剂大全】
  4. 藿香左金汤【方剂大全】
  5. 藿香正气水【方剂大全】
  6. 藿香左金丸【方剂大全】
  7. 藿香正气散证《临证实验录》
  8. 藿叶羹【方剂大全】
  9. 藿香正气散【方剂大全】
  10. 藿叶散【方剂大全】
  11. 藿香正气口服液【方剂大全】
  12. 击扑损伤《医宗金鉴》
  13. 藿香正气《汤头歌诀》
  14. 击探天鼓《养生导引秘籍》
  15. 藿香玉液散【方剂大全】
  16. 饥《医经原旨》
  17. 藿香饮子【方剂大全】
  18. 饥不欲食《伤寒心法要诀》
  19. 藿香饮【方剂大全】
  20. 饥不欲食《医宗金鉴》
  21. 藿香叶《本草择要纲目》
  22. 饥饿时上腹痛【疾病症状】
  23. 藿香养胃汤【方剂大全】
  24. 饥治法《石室秘录》
  25. 藿香乌药散【方剂大全】
  26. 芨柏散【方剂大全】
  27. 藿香温胃散【方剂大全】
  28. 芨芨草【中药大全】
  29. 藿香丸【方剂大全】
  30. 芨芨草花【中药大全】
  1. 藿香粥《保健药膳》
  2. 藿香正气散证《临证实验录》
  3. 藿香粥《食物疗法》
  4. 藿香正气散《伤寒括要》
  5. 藿茵茶《茶饮保健》
  6. 藿香正气散《时方歌括》
  7. 击法《中医词典》
  8. 藿香正气散《瘴疟指南》
  9. 击扑伤后入房伤脾《医宗金鉴》
  10. 藿香正气散《医方论》
  11. 击扑损伤脉色《医宗金鉴》
  12. 藿香正气散《增订叶评伤暑全书》
  13. 击仆《中医词典》
  14. 藿香正气散《奇方类编》
  15. 击仆伤后入房伤脾经义《正骨心法要旨》
  16. 藿香正气散《仁术便览》
  17. 击仆损伤脉色经义《正骨心法要旨》
  18. 藿香正气散《医学心悟》
  19. 击仆损伤应刺诸穴经义《正骨心法要旨》
  20. 藿香正气散《医方考》
  21. 击死秘方《华佗神方》
  22. 藿香正气散《医方考》
  23. 击探天鼓《中医词典》
  24. 藿香正气散《目经大成》
  25. 击探天鼓《养生导引秘籍》
  26. 藿香正气散《太平惠民和剂局方》
  27. 击天鼓《中医词典》
  28. 藿香正气散《冯氏锦囊秘录》
  29. 击天磬《中医词典》
  30. 藿香正气散《删补名医方论》
  31. 饥《医经原旨》


生芦根粥_《保健药膳》_中医方言_【岐黄之术】

生芦根粥
在线购买《保健药膳》正版书籍

生芦根粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：生芦根30克，粳米50克。

制作方法：先用水煮芦根取汁去渣，用汁煮米做粥。

效用说明： 清热、除烦，止呕。适宜于小儿胃热而引起的呕吐等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香粥
  • 当前页：生芦根粥
  • 下一页：芦根竹茹粥
<<< 返回本书目录
  1. 生芦根粥《保健药膳》
  2. 生芦根粥【方剂大全】
  3. 生芦根饮【方剂大全】
  4. 生螺鲠喉《景景医话》
  5. 生料五积散【方剂大全】
  6. 生绿豆【方剂大全】
  7. 生料鸡苏散【方剂大全】
  8. 生脉活血汤【方剂大全】
  9. 生理止血、血液凝固与纤维蛋白溶解《生理学》
  10. 生脉散《汤头歌诀》
  11. 生理学数据《实验动物科学》
  12. 生脉散《张氏医通》
  13. 生理学合参《止园医话》
  14. 生脉散【方剂大全】
  15. 生理学的研究对象和任务《生理学》
  16. 生脉散（《医录》）《虚损启微》
  17. 生理学的发展简史《生理学》
  18. 生脉饮【方剂大全】
  19. 生理性醉酒【疾病症状】
  20. 生眉毛方《外台秘要》
  21. 生理性自身免疫现象《医学免疫学》
  22. 生命《中医养生学》
  23. 生理性震颤【疾病症状】
  24. 生命体征改变【疾病症状】
  25. 生理性厌食【疾病症状】
  26. 生命宇宙篇导言《圆运动的古中医学》
  27. 生理性萎缩【疾病症状】
  28. 生脓性肉芽肿【疾病大全】
  29. 生理性黄疸【疾病症状】
  30. 生蒲黄【方剂大全】
  1. 生芦根粥《保健药膳》
  2. 生硫黄丸《三因极一病证方论》
  3. 生螺鲠喉《景景医话》
  4. 生料五积散、顺元散《是斋百一选方》
  5. 生麦门冬汤《备急千金要方》
  6. 生料五积散《仁术便览》
  7. 生麦门冬汤方《备急千金要方》
  8. 生料五积散《仁术便览》
  9. 生麦门冬汤方《备急千金要方》
  10. 生料五积散《仁术便览》
  11. 生脉茶《茶饮保健》
  12. 生料五积散《仁术便览》
  13. 生脉健脾汤《冯氏锦囊秘录》
  14. 生料五积散《仁术便览》
  15. 生脉散《时病论歌括新编》
  16. 生料五积散《冯氏锦囊秘录》
  17. 生脉散《正体类要》
  18. 生栗方《医学入门》
  19. 生脉散《冯氏锦囊秘录》
  20. 生理作用和治疗作用《理疗学》
  21. 生脉散《冯氏锦囊秘录》
  22. 生理作用和治疗作用《理疗学》
  23. 生脉散《医述》
  24. 生理作用和治疗作用《理疗学》
  25. 生脉散《张氏医通》
  26. 生理作用和治疗作用《理疗学》
  27. 生脉散《目经大成》
  28. 生理作用和治疗作用《理疗学》
  29. 生脉散《医方考》
  30. 生理作用和治疗作用《理疗学》
  31. 生脉散《医学心悟》


芦根竹茹粥_《保健药膳》_中医方言_【岐黄之术】

芦根竹茹粥
在线购买《保健药膳》正版书籍

芦根竹茹粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：新鲜芦根约150克，竹茹20克，粳米100克，生姜2片。

制作方法：将鲜芦根（活芦根）洗净，切成小段，与竹茹同煎取汁去渣，入粳米煮粥，粥欲熟时加人生姜2片，稍煮即成。

效用说明： 清热、除烦、生精、止呕。适宜于因高热引起的口渴、心烦、胃热呕吐或咂逆不止、妇女妊娠恶阻、肺痈、痰热咳喘，咳吐脓性浊痰等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生芦根粥
  • 当前页：芦根竹茹粥
  • 下一页：枇杷饮
<<< 返回本书目录
  1. 芦根竹茹粥《保健药膳》
  2. 芦花【中药大全】
  3. 芦根粥【方剂大全】
  4. 芦荟《本草纲目》完整版
  5. 芦根饮子【方剂大全】
  6. 芦荟《本草乘雅半偈》
  7. 芦根饮【方剂大全】
  8. 芦荟《本草图经》
  9. 芦根汤【方剂大全】
  10. 芦荟《本草易读》
  11. 芦根散【方剂大全】
  12. 芦荟《本草择要纲目》
  13. 芦根清胃饮【方剂大全】
  14. 芦荟《药笼小品》
  15. 芦根清肺饮【方剂大全】
  16. 芦荟《证类本草》
  17. 芦根代茶饮《保健药膳》
  18. 芦荟《本草纲目》图文版
  19. 芦根白酒汤【方剂大全】
  20. 芦荟【中药大全】
  21. 芦根【中药大全】
  22. 芦荟肥儿丸【方剂大全】
  23. 芦根《证类本草》
  24. 芦荟根【中药大全】
  25. 芦根《药笼小品》
  26. 芦荟花【中药大全】
  27. 芦根《雷公炮炙论》
  28. 芦荟黄连丸【方剂大全】
  29. 芦根《本草易读》
  30. 芦荟散【方剂大全】
  1. 芦根竹茹粥《保健药膳》
  2. 芦根饮子《备急千金要方》
  3. 芦荟《本草纲目》
  4. 芦根汤《医方论》
  5. 芦荟《雷公炮制药性解》
  6. 芦根代茶饮《保健药膳》
  7. 芦荟《药笼小品》
  8. 芦根茶《茶饮保健》
  9. 芦荟《玉楸药解》
  10. 芦根《本草图经》
  11. 芦荟《本草备要》
  12. 芦根《本草乘雅半偈》
  13. 芦荟《本草蒙筌》
  14. 芦根《本草撮要》
  15. 芦荟《本草易读》
  16. 芦根《本草害利》
  17. 芦荟《冯氏锦囊秘录》
  18. 芦根《本草分经》
  19. 芦荟《医学入门》
  20. 芦根《本草分经》
  21. 芦荟《证类本草》
  22. 芦根《名医别录》
  23. 芦荟《顾松园医镜》
  24. 芦根《本草便读》
  25. 芦荟《本草求真》
  26. 芦根《中药学》
  27. 芦荟《本经逢原》
  28. 芦根《得配本草》
  29. 芦荟《本草从新》
  30. 芦根《本草从新》
  31. 芦荟《得配本草》


枇杷饮_《保健药膳》_中医方言_【岐黄之术】

枇杷饮
在线购买《保健药膳》正版书籍

枇杷饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 枇杷叶去毛（烤干）15克，鲜芦根10克。

制作方法：将枇杷叶、鲜芦根用水煎煮取汁去渣，代茶饮。亦可放入白糖少许，或以滚开水沏，代茶饮。

效用说明： 清热止呕。适宜于胃中燥热、失其和降而气逆作呕等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦根竹茹粥
  • 当前页：枇杷饮
  • 下一页：口蘑蒸鸡
<<< 返回本书目录
  1. 枇杷饮《保健药膳》
  2. 枇杷芋【中药大全】
  3. 枇杷叶粥【方剂大全】
  4. 毗梨勒《本草纲目》完整版
  5. 枇杷叶粥《保健药膳》
  6. 毗梨勒《证类本草》
  7. 枇杷叶汁【方剂大全】
  8. 毗黎勒【中药大全】
  9. 枇杷叶饮子【方剂大全】
  10. 蚍子草【中药大全】
  11. 枇杷叶饮【方剂大全】
  12. 铍及其化合物引起的皮肤病【疾病大全】
  13. 枇杷叶丸【方剂大全】
  14. 铍中毒【疾病大全】
  15. 枇杷叶汤48400【方剂大全】
  16. 疲乏【疾病症状】
  17. 枇杷叶汤【方剂大全】
  18. 疲乏预兆《中医疾病预测》
  19. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  20. 疲劳【疾病症状】
  21. 枇杷叶散【方剂大全】
  22. 疲劳是万病之源《家庭医学百科·预防保健篇》
  23. 枇杷叶前胡散【方剂大全】
  24. 啤酒肚【疾病症状】
  25. 枇杷叶露【方剂大全】
  26. 啤酒花【中药大全】
  27. 枇杷叶露【中药大全】
  28. 啤酒酵母【中药大全】
  29. 枇杷叶膏【方剂大全】
  30. 脾《古今医彻》
  1. 枇杷饮《保健药膳》
  2. 枇杷叶粥《保健药膳》
  3. 毗梨勒《千金翼方》
  4. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  5. 毗梨勒《新修本草》
  6. 枇杷叶散《普济本事方》
  7. 毗梨勒《海药本草》
  8. 枇杷叶散《增订叶评伤暑全书》
  9. 毗梨勒《证类本草》
  10. 枇杷叶散《太平惠民和剂局方》
  11. 蚍蜉候《诸病源候论》
  12. 枇杷叶《本草乘雅半偈》
  13. 蚍蜉漏《中医词典》
  14. 枇杷叶《药性切用》
  15. 铍刀《中医词典》
  16. 枇杷叶《本草撮要》
  17. 铍石《中医词典》
  18. 枇杷叶《本草择要纲目》
  19. 铍针《中医词典》
  20. 枇杷叶《本草分经》
  21. 铍针（铍刀、[金非]针、剑针）《中医名词词典》
  22. 枇杷叶《本草分经》
  23. 铍针主治法歌《医宗金鉴》
  24. 枇杷叶《名医别录》
  25. 铍中毒《默克家庭诊疗手册》
  26. 枇杷叶《增广和剂局方药性总论》
  27. 疲乏预兆《中医疾病预测》
  28. 枇杷叶《本草经解》
  29. 疲乏预兆的理论基础《中医疾病预测》
  30. 枇杷叶《本草便读》
  31. 疲乏预兆的临床预报意义《中医疾病预测》


口蘑蒸鸡_《保健药膳》_中医方言_【岐黄之术】

口蘑蒸鸡
在线购买《保健药膳》正版书籍

口蘑蒸鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：嫩母鸡净肉750克，干口蘑50克，葱段、姜片各10克，鸡油50克，精盐、味精、料酒各适量，胡椒面少许。

制作方法：将鸡肉剁成长方块，放凉水盆内多洗几次，出净血沫，放入大碗内，加葱段、姜片、精盐，料酒、胡椒面。另将口蘑放碗内，加白开水两勺，用盘扣住，待口蘑发软时捞出（汤留用），片成薄片，再放开水锅内洗两次，除净沙子，捞在鸡肉碗内，对入口蘑汤150克，鸡油50克搅匀，上屉蒸约50分钟取出，去掉葱姜，放在大汤盘中即成。

效用说明：补益脾胃，消渴止痢。适宜于体虚瘦弱、泄泻、下痢、水肿、小便频数、崩漏、带下，产后乳少、贫血及癌症恢复期患者，亦可作为病后体虚、年老体弱者的营养食疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷饮
  • 当前页：口蘑蒸鸡
  • 下一页：五味子炖蛋
<<< 返回本书目录
  1. 口蘑蒸鸡《保健药膳》
  2. 口目《针灸素难要旨》
  3. 口蘑烧茭白《保健药膳》
  4. 口内肉球门主论《疡医大全》
  5. 口蘑【中药大全】
  6. 口内生疮【方剂主治】
  7. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  8. 口喷秽气《痘疹心法要诀》
  9. 口糜散【方剂大全】
  10. 口喷秽气《医宗金鉴》
  11. 口糜门主论《疡医大全》
  12. 口气《扁鹊神应针灸玉龙经》
  13. 口糜【方剂主治】
  14. 口气《卫生易简方》
  15. 口糜【疾病大全】
  16. 口气臭《麻科活人全书》
  17. 口糜《重订灵兰要览》
  18. 口腔《常见病自测》
  19. 口糜《证治准绳·类方》
  20. 口腔《组织学与胚胎学》
  21. 口糜《医宗金鉴》
  22. 口腔癌《家庭医学百科-医疗康复篇》
  23. 口糜《医学读书记》
  24. 口腔癌《临床激光治疗学》
  25. 口糜《圣济总录》
  26. 口腔癌【疾病大全】
  27. 口糜《金匮钩玄》
  28. 口腔癌、喉癌、食道癌《中医之钥》
  29. 口糜《儿科萃精》
  30. 口腔癌和其他肿瘤《默克家庭诊疗手册》
  1. 口蘑蒸鸡《保健药膳》
  2. 口蘑烧茭白《保健药膳》
  3. 口目《针灸素难要旨》
  4. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  5. 口目蜗斜《奇效简便良方》
  6. 口糜龈烂诗《医学实在易》
  7. 口内肉球《中医词典》
  8. 口糜龈烂出血《医学摘粹》
  9. 口内肉球《中医词典》
  10. 口糜龈烂出血《医学摘粹》
  11. 口内肉球《古今医统大全》
  12. 口糜散《医方考》
  13. 口内肉球《奇效简便良方》
  14. 口糜门主论《疡医大全》
  15. 口内肉球《奇方类编》
  16. 口糜门主方《疡医大全》
  17. 口内肉球门主方《疡医大全》
  18. 口糜论并治法方《卫生宝鉴》
  19. 口内肉球门主论《疡医大全》
  20. 口糜《金匮钩玄》
  21. 口内上生疮《奇效简便良方》
  22. 口糜《儿科萃精》
  23. 口喷秽气《医宗金鉴》
  24. 口糜《丹溪治法心要》
  25. 口喷秽气《痘疹心法要诀》
  26. 口糜《外科心法要诀》
  27. 口破《中医词典》
  28. 口糜《证治准绳·类方》
  29. 口破《中医词典》
  30. 口糜《医述》
  31. 口气《中医词典》


五味子炖蛋_《保健药膳》_中医方言_【岐黄之术】

五味子炖蛋
在线购买《保健药膳》正版书籍

五味子炖蛋

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鸡蛋（或鸽子蛋）2个，五味子15克。

制作方法：先用水煮五味子，水开后将蛋破皮整卧入汤中，炖熟，食蛋饮汤。

效用说明：止痢固涩。适宜于久痢不止，而无明显寒热偏盛者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口蘑蒸鸡
  • 当前页：五味子炖蛋
  • 下一页：鲫鱼羹
<<< 返回本书目录
  1. 五味子炖蛋《保健药膳》
  2. 五味子解《医学衷中参西录》
  3. 五味子（图）【中药大全】
  4. 五味子散【方剂大全】
  5. 五味子《本草纲目》图文版
  6. 五味子汤《保健药膳》
  7. 五味子《证类本草》
  8. 五味子汤【方剂大全】
  9. 五味子《长沙药解》
  10. 五味子丸【方剂大全】
  11. 五味子《药征》
  12. 五味子治咳宜忌谈《三十年临证经验集》
  13. 五味子《药笼小品》
  14. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  15. 五味子《药鉴》
  16. 五物番薷汤【方剂大全】
  17. 五味子《神农本草经百种录》
  18. 五物煎【方剂大全】
  19. 五味子《雷公炮炙论》
  20. 五物煎（新方）《虚损启微》
  21. 五味子《本草择要纲目》
  22. 五物人参饮【方剂大全】
  23. 五味子《本草易读》
  24. 五物汤【方剂大全】
  25. 五味子《本草新编》
  26. 五物香薷汤【方剂大全】
  27. 五味子《本草图经》
  28. 五仙丹【方剂大全】
  29. 五味子《本草思辨录》
  30. 五仙散【方剂大全】
  1. 五味子炖蛋《保健药膳》
  2. 五味子茶《茶饮保健》
  3. 五味子膏《食物疗法》
  4. 五味子《本草图经》
  5. 五味子解《医学衷中参西录》
  6. 五味子《本草乘雅半偈》
  7. 五味子切散《是斋百一选方》
  8. 五味子《药征》
  9. 五味子散《删补名医方论》
  10. 五味子《珍珠囊补遗药性赋》
  11. 五味子散《医方考》
  12. 五味子《药鉴》
  13. 五味子散《普济本事方》
  14. 五味子《外科全生集》
  15. 五味子善敛瞳孔散大《三十年临证经验集》
  16. 五味子《本草撮要》
  17. 五味子舍儿别《饮膳正要》
  18. 五味子《本草害利》
  19. 五味子汤《保健药膳》
  20. 五味子《本草择要纲目》
  21. 五味子汤《饮膳正要》
  22. 五味子《本草分经》
  23. 五味子汤《备急千金要方》
  24. 五味子《本草分经》
  25. 五味子汤《备急千金要方》
  26. 五味子《名医别录》
  27. 五味子汤《备急千金要方》
  28. 五味子《增广和剂局方药性总论》
  29. 五味子汤《三因极一病证方论》
  30. 五味子《本草经解》
  31. 五味子汤《三因极一病证方论》


鲫鱼羹_《保健药膳》_中医方言_【岐黄之术】

鲫鱼羹
在线购买《保健药膳》正版书籍

鲫鱼羹

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：大鲫鱼1争，大蒜两瓣，胡椒3克，小椒3克，陈皮3克，砂仁3克，荜拨3克，葱、盐适量。

制作方法：先将鱼去鳞及内脏，洗净，再将蒜、椒等佐料放入鱼肚中缝合，煮熟做羹汤，调味食用。

效用说明：补益脾胃，和中止痢，适宜于因脾胃虚寒而致久泄痢下、冷冻不愈等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子炖蛋
  • 当前页：鲫鱼羹
  • 下一页：桃花粥
<<< 返回本书目录
  1. 鲫鱼羹《保健药膳》
  2. 鲫鱼羹【方剂大全】
  3. 鲫鱼膏【方剂大全】
  4. 鲫鱼骨《本草纲目》完整版
  5. 鲫鱼冬瓜汤【方剂大全】
  6. 鲫鱼骨【中药大全】
  7. 鲫鱼胆膏【方剂大全】
  8. 鲫鱼脍【方剂大全】
  9. 鲫鱼胆草【中药大全】
  10. 鲫鱼脑《本草纲目》完整版
  11. 鲫鱼胆【中药大全】
  12. 鲫鱼脑【中药大全】
  13. 鲫鱼胆《本草纲目》完整版
  14. 鲫鱼砒方【方剂大全】
  15. 鲫鱼【中药大全】
  16. 鲫鱼肉《本草纲目》完整版
  17. 鲫鱼《本草纲目》图文版
  18. 鲫鱼散【方剂大全】
  19. 鲫鱼《证类本草》
  20. 鲫鱼熟脍【方剂大全】
  21. 鲫鱼《食物疗法》
  22. 鲫鱼汤《保健药膳》
  23. 鲫鱼《滇南本草》
  24. 鲫鱼汤【方剂大全】
  25. 鲫鱼《本草择要纲目》
  26. 鲫鱼藤【中药大全】
  27. 鲫鱼《本草易读》
  28. 鲫鱼贴【方剂大全】
  29. 鲫鱼《本草纲目》完整版
  30. 鲫鱼头《本草纲目》完整版
  1. 鲫鱼羹《保健药膳》
  2. 鲫鱼膏《急救广生集》
  3. 鲫鱼羹《食物疗法》
  4. 鲫鱼（《名医别录》）《中医饮食营养学》
  5. 鲫鱼羹《老年百病防治》
  6. 鲫鱼《滇南本草》
  7. 鲫鱼羹《饮膳正要》
  8. 鲫鱼《药性切用》
  9. 鲫鱼羹《饮膳正要》
  10. 鲫鱼《本草撮要》
  11. 鲫鱼羹《食疗方》
  12. 鲫鱼《本草择要纲目》
  13. 鲫鱼羹《食疗方》
  14. 鲫鱼《本草分经》
  15. 鲫鱼惊《幼科推拿秘书》
  16. 鲫鱼《本草便读》
  17. 鲫鱼散《冯氏锦囊秘录》
  18. 鲫鱼《得配本草》
  19. 鲫鱼散《普济本事方》
  20. 鲫鱼《本草从新》
  21. 鲫鱼汤《保健药膳》
  22. 鲫鱼《本经逢原》
  23. 鲫鱼汤《备急千金要方》
  24. 鲫鱼《本草求真》
  25. 鲫鱼粥《保健药膳》
  26. 鲫鱼《证类本草》
  27. 冀致君《中医词典》
  28. 鲫鱼《医学入门》
  29. 加阿莫西林治疗幽门螺杆菌阳性萎缩性胃炎70例《中国幽门螺杆菌研究》
  30. 鲫鱼《饮食须知》
  31. 加端PCR《实用免疫细胞与核酸》


桃花粥_《保健药膳》_中医方言_【岐黄之术】

桃花粥
在线购买《保健药膳》正版书籍

桃花粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜桃花瓣4克（干品2克），粳米100克。

制作方法：鲜桃花瓣和粳米加水适量，同煮成粥。

效用说明：适宜于肠胃燥热便秘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼羹
  • 当前页：桃花粥
  • 下一页：二仁通幽汤
<<< 返回本书目录
  1. 桃花粥《保健药膳》
  2. 桃花粥【方剂大全】
  3. 桃花圆【方剂大全】
  4. 桃寄生《本草纲目》完整版
  5. 桃花丸【方剂大全】
  6. 桃胶《本草纲目》完整版
  7. 桃花丸《扁鹊心书》
  8. 桃胶《本草崇原》
  9. 桃花汤【方剂大全】
  10. 桃胶【中药大全】
  11. 桃花汤《伤寒寻源》
  12. 桃金娘【中药大全】
  13. 桃花石《证类本草》
  14. 桃金娘花【中药大全】
  15. 桃花石《本草择要纲目》
  16. 桃茎，桃白皮《本草纲目》完整版
  17. 桃花石《本草图经》
  18. 桃茎白皮【中药大全】
  19. 桃花石《本草纲目》完整版
  20. 桃橛《本草纲目》完整版
  21. 桃花散【方剂大全】
  22. 桃橛《本草纲目》完整版
  23. 桃花散《外科传薪集》
  24. 桃毛《本草纲目》完整版
  25. 桃花面【方剂大全】
  26. 桃南瓜【中药大全】
  27. 桃花化浊汤【方剂大全】
  28. 桃奴【中药大全】
  29. 桃花隔纸膏【方剂大全】
  30. 桃奴散【方剂大全】
  1. 桃花粥《保健药膳》
  2. 桃花证《医学摘粹》
  3. 桃煎《饮膳正要》
  4. 桃花癣《中医词典》
  5. 桃胶《本草崇原》
  6. 桃花丸《扁鹊心书》
  7. 桃胶散《妇人大全良方》
  8. 桃花丸《太平惠民和剂局方》
  9. 桃胶散《妇人大全良方》
  10. 桃花丸《三因极一病证方论》
  11. 桃掘《证类本草》
  12. 桃花丸《备急千金要方》
  13. 桃毛《千金翼方》
  14. 桃花汤证二十五　少阴二十六《伤寒悬解》
  15. 桃奴《本草易读》
  16. 桃花汤证二十六　少阴二十七《伤寒悬解》
  17. 桃奴汤《备急千金要方》
  18. 桃花汤九十一　方见《伤寒·少阴》《金匮悬解》
  19. 桃奴丸《三因极一病证方论》
  20. 桃花汤方《伤寒论》
  21. 桃皮汤《备急千金要方》
  22. 桃花汤方《医宗金鉴》
  23. 桃皮汤《备急千金要方》
  24. 桃花汤方《医宗金鉴》
  25. 桃人（仁）〈温〉《食疗本草》
  26. 桃花汤方《伤寒杂病论》
  27. 桃仁《雷公炮炙论》
  28. 桃花汤《伤寒括要》
  29. 桃仁《雷公炮制药性解》
  30. 桃花汤《医方论》
  31. 桃仁《药笼小品》


二仁通幽汤_《保健药膳》_中医方言_【岐黄之术】

二仁通幽汤
在线购买《保健药膳》正版书籍

二仁通幽汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 桃仁9个，郁李仁6克，当归尾5克，小茴香1克，藏红花1.5克。

制作方法：将五物合煮，去渣。不拘时饮用。

效用说明：润汤通便，行气滞消胀。适宜于因血脉瘀阻、阻隔大肠，以至腹部胀满、大小便不通等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃花粥
  • 当前页：二仁通幽汤
  • 下一页：黄酒核桃泥汤
<<< 返回本书目录
  1. 二仁通幽汤《保健药膳》
  2. 二仁通幽汤【方剂大全】
  3. 二仁绛覆汤【方剂大全】
  4. 二仁丸【方剂大全】
  5. 二人上马《幼科推拿秘书》
  6. 二认症定穴《针灸易学》
  7. 二曲丸【方剂大全】
  8. 二茸丸【方剂大全】
  9. 二曲散【方剂大全】
  10. 二乳饮【方剂大全】
  11. 二青散【方剂大全】
  12. 二色补血草【中药大全】
  13. 二跷为病《奇经八脉考》
  14. 二色内风消【中药大全】
  15. 二铅散【方剂大全】
  16. 二色漆牙药【方剂大全】
  17. 二炁灵砂丹【方剂大全】
  18. 二色丸【方剂大全】
  19. 二炁方【方剂大全】
  20. 二砂散【方剂大全】
  21. 二气蝎梢散【方剂大全】
  22. 二砂丸【方剂大全】
  23. 二气香薷饮【方剂大全】
  24. 二神膏【方剂大全】
  25. 二气丸【方剂大全】
  26. 二神交济丹【方剂大全】
  27. 二气汤【方剂大全】
  28. 二神散【方剂大全】
  29. 二气双调饮【方剂大全】
  30. 二神丸【方剂大全】
  1. 二仁通幽汤《保健药膳》
  2. 二人上马《幼科推拿秘书》
  3. 二仁丸《妇人大全良方》
  4. 二人上马《中医词典》
  5. 二认症定穴《针灸易学》
  6. 二人上马《手穴手纹诊治》
  7. 二扇门《手穴手纹诊治》
  8. 二取气下之法讲论答问二十六法《针灸神书》
  9. 二扇门《中医词典》
  10. 二取南方丙丁火讲论答问二十一法《针灸神书》
  11. 二神茶《茶饮保健》
  12. 二曲丸《是斋百一选方》
  13. 二神丸《医宗金鉴》
  14. 二氢埃托啡《药理学》
  15. 二神丸《删补名医方论》
  16. 二蹻《中医词典》
  17. 二神丸《冯氏锦囊秘录》
  18. 二跷为病《奇经八脉考》
  19. 二神丸《医方考》
  20. 二腔心及三腔心《病理学》
  21. 二神丸《外科理例》
  22. 二前茶《茶饮保健》
  23. 二神丸《普济本事方》
  24. 二气左归丸《目经大成》
  25. 二生散《普济本事方》
  26. 二气散《小儿药证直诀》
  27. 二圣救苦丹《医宗金鉴》
  28. 二气丹《太平惠民和剂局方》
  29. 二圣救苦丹《删补名医方论》
  30. 二难《难经悬解》
  31. 二圣救苦丹《奇方类编》


黄酒核桃泥汤_《保健药膳》_中医方言_【岐黄之术】

黄酒核桃泥汤
在线购买《保健药膳》正版书籍

黄酒核桃泥汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：核桃仁9个，白糖50克，黄酒50克。

制作方法：将核桃仁碾碎，加入白糖，放在铝锅内，加黄酒和一碗水，用微火煎煮15分钟即成。

效用说明：常食可治疗失眠、头痛、腰痛、健忘等神经衰弱症，以及习惯性老年性便秘等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二仁通幽汤
  • 当前页：黄酒核桃泥汤
  • 下一页：甘蔗白藕汁
<<< 返回本书目录
  1. 黄酒核桃泥汤《保健药膳》
  2. 黄酒鲜虾汤【方剂大全】
  3. 黄酒炖鲫鱼【方剂大全】
  4. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  5. 黄酒蛋黄羹【方剂大全】
  6. 黄疽【中药主治】
  7. 黄酒《长沙药解》
  8. 黄橘皮《本草纲目》完整版
  9. 黄敬修兄咳血《程杏轩医案》
  10. 黄卷丸【方剂大全】
  11. 黄精粥【方剂大全】
  12. 黄绢《本草易读》
  13. 黄精叶钩吻【中药大全】
  14. 黄绢汤【方剂大全】
  15. 黄精煨肘《保健药膳》
  16. 黄桷根【中药大全】
  17. 黄精丸【方剂大全】
  18. 黄桷浆【中药大全】
  19. 黄精芡实汤【方剂大全】
  20. 黄桷皮【中药大全】
  21. 黄精酒【方剂大全】
  22. 黄桷树根疙瘩【中药大全】
  23. 黄精煎【方剂大全】
  24. 黄桷叶【中药大全】
  25. 黄精膏【方剂大全】
  26. 黄菌《滇南本草》
  27. 黄精地黄丸【方剂大全】
  28. 黄开口【中药大全】
  29. 黄精【中药大全】
  30. 黄葵【中药大全】
  1. 黄酒核桃泥汤《保健药膳》
  2. 黄酒蛋黄羹《食物疗法》
  3. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  4. 黄酒《三因极一病证方论》
  5. 黄橘《玉楸药解》
  6. 黄酒《备急千金要方》
  7. 黄绢《本草易读》
  8. 黄酒《长沙药解》
  9. 黄绢《得配本草》
  10. 黄敬修兄咳血《程杏轩医案》
  11. 黄菌《滇南本草》
  12. 黄精煨肘《保健药膳》
  13. 黄俊《中医词典》
  14. 黄精膏方《备急千金要方》
  15. 黄凯均《中医词典》
  16. 黄精炖猪瘦肉《食物疗法》
  17. 黄克明《中医词典》
  18. 黄精（补）《本草分经》
  19. 黄苦酒汤《三因极一病证方论》
  20. 黄精《本草图经》
  21. 黄蜡《玉楸药解》
  22. 黄精《本草乘雅半偈》
  23. 黄蜡《本草易读》
  24. 黄精《药性切用》
  25. 黄蜡灸《中医词典》
  26. 黄精《本草撮要》
  27. 黄蜡灸法《中医词典》
  28. 黄精《本草害利》
  29. 黄赖鱼《证类本草》
  30. 黄精《本草择要纲目》
  31. 黄赖鱼（黄颡鱼）《食疗本草》


甘蔗白藕汁_《保健药膳》_中医方言_【岐黄之术】

甘蔗白藕汁
在线购买《保健药膳》正版书籍

甘蔗白藕汁

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜甘蔗500克，嫩藕500克。

制作方法：将鲜甘蔗去皮切碎，榨汁。嫩藕去节切碎，取汁与甘蔗汁混合。

效用说明：适宜于小便赤热、吐涩泄泻等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄酒核桃泥汤
  • 当前页：甘蔗白藕汁
  • 下一页：四仁通便饮
<<< 返回本书目录
  1. 甘蔗白藕汁《保健药膳》
  2. 甘蔗马蹄饮《保健药膳》
  3. 甘蔗（音柘）《证类本草》
  4. 甘蔗皮【中药大全】
  5. 甘蔗（砂糖）《本草新编》
  6. 甘蔗生姜汁【方剂大全】
  7. 甘蔗【中药大全】
  8. 甘蔗粥《保健药膳》
  9. 甘蔗《本草纲目》图文版
  10. 甘蔗粥【方剂大全】
  11. 甘蔗《滇南本草》
  12. 甘蔗滓【中药大全】
  13. 甘蔗《本草纲目》完整版
  14. 甘枳汤【方剂大全】
  15. 甘泽饮【方剂大全】
  16. 甘竹根《本草纲目》完整版
  17. 甘油三酯代谢《生物化学与分子生物学》
  18. 甘竹沥汤【方剂大全】
  19. 甘油三酯测定《动脉粥样硬化》
  20. 甘竹茹汤【方剂大全】
  21. 甘芎散【方剂大全】
  22. 甘紫菜【中药大全】
  23. 甘西鼠尾【中药大全】
  24. 肝《古今医彻》
  25. 甘土【中药大全】
  26. 肝《顾松园医镜》
  27. 甘土《本草纲目》完整版
  28. 肝《证治准绳·幼科》
  29. 甘葶散【方剂大全】
  30. 肝《组织学与胚胎学》
  1. 甘蔗白藕汁《保健药膳》
  2. 甘蔗（音柘）《证类本草》
  3. 甘蔗马蹄饮《保健药膳》
  4. 甘蔗（砂糖）《本草新编》
  5. 甘蔗生地茶《茶饮保健》
  6. 甘蔗（《名医别录》）《中医饮食营养学》
  7. 甘蔗粥《保健药膳》
  8. 甘蔗《滇南本草》
  9. 甘蔗粥《医学入门》
  10. 甘蔗《药性切用》
  11. 甘枳汤《冯氏锦囊秘录》
  12. 甘蔗《外科全生集》
  13. 甘竹茹汤《备急千金要方》
  14. 甘蔗《本草撮要》
  15. 甘竹茹汤《妇人大全良方》
  16. 甘蔗《本草分经》
  17. 肝《经络全书》
  18. 甘蔗《本草分经》
  19. 肝《医学影像学》
  20. 甘蔗《名医别录》
  21. 肝《中医名词词典》
  22. 甘蔗《增广和剂局方药性总论》
  23. 肝《中医词典》
  24. 甘蔗《本草便读》
  25. 肝《疡医大全》
  26. 甘蔗《得配本草》
  27. 肝《中医基础理论》
  28. 甘蔗《本草从新》
  29. 肝《医述》
  30. 甘蔗《本经逢原》
  31. 肝《证治准绳·幼科》


四仁通便饮_《保健药膳》_中医方言_【岐黄之术】

四仁通便饮
在线购买《保健药膳》正版书籍

四仁通便饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：叭哒杏仁、松子仁、大麻子仁、柏子仁各9克。

制作方法：将四物捣烂，用开水500克冲泡，加盖片刻即成。

效用说明：润汤通便。适宜于阴虚、年老津枯、液少、便秘等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蔗白藕汁
  • 当前页：四仁通便饮
  • 下一页：橙子煎
<<< 返回本书目录
  1. 四仁通便饮《保健药膳》
  2. 四仁粥【方剂大全】
  3. 四气调神论《素问悬解》
  4. 四少诀《养生秘旨》
  5. 四气调神大论篇《疡医大全》
  6. 四神《汤头歌诀》
  7. 四气调神大论篇《黄帝内经·素问》
  8. 四神聪穴【头部背面穴位】
  9. 四气调神大论篇《冯氏锦囊秘录》
  10. 四神丹《扁鹊心书》
  11. 四气调神《类经》
  12. 四神丹【方剂大全】
  13. 四气所伤论《医经溯洄集》
  14. 四神散【方剂大全】
  15. 四气所伤论《古今医统大全》
  16. 四神丸【方剂大全】
  17. 四气逆从论《侣山堂类辩》
  18. 四生散《苏沈良方》
  19. 四气论《古今医彻》
  20. 四生散【方剂大全】
  21. 四气兼中治法《三因极一病证方论》
  22. 四生丸《汤头歌诀》
  23. 四气兼中证论《三因极一病证方论》
  24. 四生丸【方剂大全】
  25. 四气《中药基本理论知识》
  26. 四生丸证《临证实验录》
  27. 四气《医学读书记》
  28. 四生丸证《临证实验录》
  29. 四气《本草蒙筌》
  30. 四生圆【方剂大全】
  1. 四仁通便饮《保健药膳》
  2. 四仁汤《外科全生集》
  3. 四仁粥《食物疗法》
  4. 四取扪者讲论答问二十八法《针灸神书》
  5. 四鳃鱼《药性切用》
  6. 四取北方壬癸水讲论答问二十三法《针灸神书》
  7. 四色粥《老年百病防治》
  8. 四前《手穴手纹诊治》
  9. 四少诀《养生秘旨》
  10. 四气五味《中药学》
  11. 四神《汤头歌诀》
  12. 四气调神论《素问悬解》
  13. 四神聪《针灸学》
  14. 四气调神论《素问悬解》
  15. 四神丹《太平惠民和剂局方》
  16. 四气调神论《圆运动的古中医学》
  17. 四神丹《扁鹊心书》
  18. 四气调神大论篇《疡医大全》
  19. 四神散《冯氏锦囊秘录》
  20. 四气调神大论篇《冯氏锦囊秘录》
  21. 四神散《妇人大全良方》
  22. 四气调神大论篇《黄帝内经·素问》
  23. 四神散《三因极一病证方论》
  24. 四气调神《类经》
  25. 四神散《太平惠民和剂局方》
  26. 四气所伤论《医经溯洄集》
  27. 四神散《仁术便览》
  28. 四气所伤论《古今医统大全》
  29. 四神散《是斋百一选方》
  30. 四气逆从论《侣山堂类辩》
  31. 四神丸《时病论歌括新编》


橙子煎_《保健药膳》_中医方言_【岐黄之术】

橙子煎
在线购买《保健药膳》正版书籍

橙子煎

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：橙子1个，蜂蜜50克。

制作方法：先将橙子用水浸泡去酸味，然后带皮切开与蜜加水同煮成汁。

效用说明：养胃止呕，消食下气。适宜于因胃中停滞而引起的嗳腐呕恶、心下堵闷、不思饮食等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四仁通便饮
  • 当前页：橙子煎
  • 下一页：杏仁蜜膏
<<< 返回本书目录
  1. 橙子煎《保健药膳》
  2. 橙子皮《证类本草》
  3. 橙子核【中药大全】
  4. 橙子皮【中药大全】
  5. 橙子、理皮《滇南本草》
  6. 秤锤《证类本草》
  7. 橙子【中药大全】
  8. 秤锤酒【方剂大全】
  9. 橙叶【中药大全】
  10. 秤杆草【中药大全】
  11. 橙香饼儿【方剂大全】
  12. 秤杆升麻【中药大全】
  13. 橙皮丸【方剂大全】
  14. 秤钩风【中药大全】
  15. 橙皮【中药大全】
  16. 秤金丹【方剂大全】
  17. 橙黄玉凤花【中药大全】
  18. 秤两《圣济总录》
  19. 橙耳【中药大全】
  20. 秤砣梨【中药大全】
  21. 橙《本草纲目》图文版
  22. 秤砣梨根【中药大全】
  23. 橙《本草纲目》完整版
  24. 吃错药中毒《家庭医学百科-自救互救篇》
  25. 澄源固本丸【方剂大全】
  26. 吃疔虎【方剂大全】
  27. 澄水饮【方剂大全】
  28. 吃力伽丸【方剂大全】
  29. 澄泉散【方剂大全】
  30. 吃力迦丸【方剂大全】
  1. 橙子煎《保健药膳》
  2. 橙子、理皮《滇南本草》
  3. 橙子皮《本草衍义》
  4. 橙子《外科全生集》
  5. 橙子皮《证类本草》
  6. 橙子《饮食须知》
  7. 秤锤《证类本草》
  8. 橙子《饮膳正要》
  9. 秤两《圣济总录》
  10. 橙香饼儿《饮膳正要》
  11. 吃错药中毒《家庭医学百科-自救互救篇》
  12. 橙皮《医学入门》
  13. 吃饭直出《奇方类编》
  14. 橙〈温〉《食疗本草》
  15. 吃麻油鸡酒、生化汤的意义何在?《中医之钥》
  16. 橙《本经逢原》
  17. 吃南瓜子可防前列腺病《中医饮食营养学》
  18. 橙《本草纲目》
  19. 吃泥《金匮钩玄》
  20. 憕忡《中医词典》
  21. 吃泥门（一则）《辨证录》
  22. 澄源丹《三因极一病证方论》
  23. 吃泥土《寿世保元》
  24. 澄一《中医词典》
  25. 吃逆《中医词典》
  26. 澄化汤《医学衷中参西录》
  27. 吃逆《杂病治例》
  28. 惩忿《丹台玉案》
  29. 吃逆《证治准绳·女科》
  30. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  31. 吃逆《丹溪治法心要》


杏仁蜜膏_《保健药膳》_中医方言_【岐黄之术】

杏仁蜜膏
在线购买《保健药膳》正版书籍

杏仁蜜膏

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：杏仁（夫皮尖）30克，生蜂蜜120克，甘草10克。

制作方法：将杏仁加水200克共煎取汁，加入蜂蜜、甘草，放砂锅中慢火熬成稀膏。

效用说明：润五肠，通便秘。适宜于肺燥热喘、肺气虚弱等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橙子煎
  • 当前页：杏仁蜜膏
  • 下一页：蜂蜜水
<<< 返回本书目录
  1. 杏仁蜜膏《保健药膳》
  2. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  3. 杏仁萝卜子丸【方剂大全】
  4. 杏仁汤【方剂大全】
  5. 杏仁龙胆草泡散【方剂大全】
  6. 杏仁宣郁汤【方剂大全】
  7. 杏仁芥子汤【方剂大全】
  8. 杏仁蒸肉《保健药膳》
  9. 杏仁煎【方剂大全】
  10. 杏仁止咳糖浆【方剂大全】
  11. 杏仁滑石汤【方剂大全】
  12. 杏仁粥《保健药膳》
  13. 杏仁膏【方剂大全】
  14. 杏仁粥【方剂大全】
  15. 杏仁防风【中药大全】
  16. 杏实《本草纲目》完整版
  17. 杏仁豆腐《保健药膳》
  18. 杏树根【中药大全】
  19. 杏仁（杏核仁）《本草纲目》完整版
  20. 杏树皮【中药大全】
  21. 杏仁【中药大全】
  22. 杏霜汤《保健药膳》
  23. 杏仁《长沙药解》
  24. 杏霜汤【方剂大全】
  25. 杏仁《药征》
  26. 杏苏散【方剂大全】
  27. 杏仁《药笼小品》
  28. 杏苏饮【方剂大全】
  29. 杏仁《药鉴》
  30. 杏香兔耳风【中药大全】
  1. 杏仁蜜膏《保健药膳》
  2. 杏仁煎丸《冯氏锦囊秘录》
  3. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  4. 杏仁煎《三因极一病证方论》
  5. 杏仁酥秘方（华佗杏仁酥）《华佗神方》
  6. 杏仁煎《备急千金要方》
  7. 杏仁汤《备急千金要方》
  8. 杏仁膏《备急千金要方》
  9. 杏仁汤《备急千金要方》
  10. 杏仁豆腐《保健药膳》
  11. 杏仁汤《备急千金要方》
  12. 杏仁茶《茶饮保健》
  13. 杏仁汤《备急千金要方》
  14. 杏仁（甜杏仁）《中药学》
  15. 杏仁丸《备急千金要方》
  16. 杏仁《药征》
  17. 杏仁丸《妇人大全良方》
  18. 杏仁《珍珠囊补遗药性赋》
  19. 杏仁丸《博济方》
  20. 杏仁《药鉴》
  21. 杏仁饮子《备急千金要方》
  22. 杏仁《外科全生集》
  23. 杏仁蒸肉《保健药膳》
  24. 杏仁《本草撮要》
  25. 杏仁蒸肉《食物疗法》
  26. 杏仁《本草害利》
  27. 杏仁中毒《中医词典》
  28. 杏仁《本草害利》
  29. 杏仁粥《保健药膳》
  30. 杏仁《本草择要纲目》
  31. 杏仁粥《医学入门》


蜂蜜水_《保健药膳》_中医方言_【岐黄之术】

蜂蜜水
在线购买《保健药膳》正版书籍

蜂蜜水

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 蜂蜜3匙（约20克）。

制作方法： 蜂蜜用温开水冲服，每日3次。

效用说明：对高血压，便秘、胃及十二指肠溃疡等疾病有治疗作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁蜜膏
  • 当前页：蜂蜜水
  • 下一页：拨粥
<<< 返回本书目录
  1. 蜂蜜水《保健药膳》
  2. 蜂乳【中药大全】
  3. 蜂蜜树【中药大全】
  4. 蜂蛇散【方剂大全】
  5. 蜂蜜萝卜汁【方剂大全】
  6. 蜂螫《圣济总录》
  7. 蜂蜜发《医宗金鉴》
  8. 蜂螫【中药主治】
  9. 蜂蜜【中药大全】
  10. 蜂螫方《外台秘要》
  11. 蜂蜜《本草纲目》图文版
  12. 蜂螫伤【疾病大全】
  13. 蜂蜜《药笼小品》
  14. 蜂螫伤【中药主治】
  15. 蜂蜜《食物疗法》
  16. 蜂螫伤的急救《现代院外急救手册》
  17. 蜂蜜《本草择要纲目》
  18. 蜂霜散【方剂大全】
  19. 蜂蜜《本草易读》
  20. 蜂糖罐【中药大全】
  21. 蜂蜜《本草新编》
  22. 蜂窝草【中药大全】
  23. 蜂蜜《本草思辨录》
  24. 蜂窝发《外科启玄》
  25. 蜂蜜《本草崇原》
  26. 蜂窝肺【疾病症状】
  27. 蜂蜜《本草乘雅半偈》
  28. 蜂窝肺综合征【疾病大全】
  29. 蜂蜜《本草纲目》完整版
  30. 蜂窝疽《医宗金鉴》
  1. 蜂蜜水《保健药膳》
  2. 蜂蜜发《医宗金鉴》
  3. 蜂蜜香油汤《食物疗法》
  4. 蜂蜜（《本草纲目》）《中医饮食营养学》
  5. 蜂螫《圣济总录》
  6. 蜂蜜《本草乘雅半偈》
  7. 蜂螫《证治准绳·疡医》
  8. 蜂蜜《药性切用》
  9. 蜂螫方一十首《外台秘要》
  10. 蜂蜜《本草撮要》
  11. 蜂螫候《诸病源候论》
  12. 蜂蜜《本草择要纲目》
  13. 蜂螫秘方《华佗神方》
  14. 蜂蜜《本草分经》
  15. 蜂螫伤《急诊医学》
  16. 蜂蜜《本草便读》
  17. 蜂螫伤《中医词典》
  18. 蜂蜜《本草崇原》
  19. 蜂螫伤《外科证治全书》
  20. 蜂蜜《本草思辨录》
  21. 蜂螫伤的急救《现代院外急救手册》
  22. 蜂蜜《中药学》
  23. 蜂王浆《老年食养食疗》
  24. 蜂蜜《得配本草》
  25. 蜂窝疮《中医词典》
  26. 蜂蜜《本草从新》
  27. 蜂窝疮《奇效简便良方》
  28. 蜂蜜《本经逢原》
  29. 蜂窝疮秘方《华佗神方》
  30. 蜂蜜《本草新编》
  31. 蜂窝发《中医词典》


拨粥_《保健药膳》_中医方言_【岐黄之术】

拨粥
在线购买《保健药膳》正版书籍

拨粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 薤白15克（鲜者60克），葱白2根，粳米100克。

制作方法：先把薤白、葱白洗净切碎，与粳米同煮成粥。

效用说明：宽胸止痛，行气止痢。适宜于急、慢性痢疾、肠炎、胸胁刺疼、胸痹心痛等症，亦可作为冠心病、心绞痛的辅助治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂蜜水
  • 当前页：拨粥
  • 下一页：紫苋粥
<<< 返回本书目录
  1. 拨粥《保健药膳》
  2. 拨粥【方剂大全】
  3. 拨正散【方剂大全】
  4. 波菜《本草纲目》图文版
  5. 拨云遮翳丸【方剂大全】
  6. 波动性听力减退【疾病症状】
  7. 拨云翳还睛丸【方剂大全】
  8. 波棱瓜【中药大全】
  9. 拨云丸【方剂大全】
  10. 波棱瓜子【中药大全】
  11. 拨云退翳丸【方剂大全】
  12. 波罗蜜《本草纲目》完整版
  13. 拨云退翳散【方剂大全】
  14. 波罗蜜《滇南本草》
  15. 拨云退翳丹【方剂大全】
  16. 波罗蜜《本草纲目》图文版
  17. 拨云汤【方剂大全】
  18. 波罗蜜【中药大全】
  19. 拨云神应散【方剂大全】
  20. 波罗蜜核中仁【中药大全】
  21. 拨云散翳汤【方剂大全】
  22. 波罗蜜树液【中药大全】
  23. 拨云散【方剂大全】
  24. 波罗蜜叶【中药大全】
  25. 拨云散《扁鹊心书》
  26. 波斯菊【中药大全】
  27. 拨云膏【方剂大全】
  28. 波斯散【方剂大全】
  29. 拨云锭子【方剂大全】
  30. 波叶紫金牛【中药大全】
  1. 拨粥《保健药膳》
  2. 拨云丸《明目至宝》
  3. 波《饮膳正要》
  4. 拨云退翳丸《医方论》
  5. 波罗蜜《本草纲目》
  6. 拨云散治风毒，眼目昏暗，翳膜遮障。《博济方》
  7. 波罗蜜《滇南本草》
  8. 拨云散《扁鹊心书》
  9. 波斯白矾《海药本草》
  10. 拨云散《太平惠民和剂局方》
  11. 波斯白矾《证类本草》
  12. 拨云丹《目经大成》
  13. 玻璃《证类本草》
  14. 拨心散《明目至宝》
  15. 玻璃体《眼科学》
  16. 拨内障手法《中医词典》
  17. 玻璃体变性《眼科学》
  18. 拨慢老化时钟的松果体《免疫与健康》
  19. 玻璃体病《眼科学》
  20. 拨络法《中医词典》
  21. 玻璃体出血《眼科学》
  22. 拨法《中医词典》
  23. 玻璃体混浊《百病自测》
  24. 病阻《中医词典》
  25. 玻璃体混浊《老年百病防治》
  26. 病状《虚损病类钩沉》
  27. 玻璃体混浊《眼科学》
  28. 病主脉《古今名医汇粹》
  29. 玻璃体积血《眼科学》
  30. 病中转病《医门补要》
  31. 玻璃体寄生虫《眼科学》


紫苋粥_《保健药膳》_中医方言_【岐黄之术】

紫苋粥
在线购买《保健药膳》正版书籍

紫苋粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：紫苋菜100克，白米50克。

制作方法：先用水煮苋菜取汁去渣，用汁煮米做粥。

效用说明： 清热止痢。适宜于妇女胎前，产后患赤白痢下病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拨粥
  • 当前页：紫苋粥
  • 下一页：菠菜粥
<<< 返回本书目录
  1. 紫苋粥《保健药膳》
  2. 紫苋粥【方剂大全】
  3. 紫霞膏【方剂大全】
  4. 紫陷、黑陷《痘疹心法要诀》
  5. 紫霞锭子【方剂大全】
  6. 紫陷黑陷《医宗金鉴》
  7. 紫霞丹【方剂大全】
  8. 紫香薷【中药大全】
  9. 紫薇叶【中药大全】
  10. 紫啸鸫【中药大全】
  11. 紫薇皮【中药大全】
  12. 紫雪【方剂大全】
  13. 紫薇花【中药大全】
  14. 紫雪花【中药大全】
  15. 紫薇花《滇南本草》
  16. 紫雪散【方剂大全】
  17. 紫薇根【中药大全】
  18. 紫鸭跖草【中药大全】
  19. 紫薇（音威）《证类本草》
  20. 紫燕草【中药大全】
  21. 紫薇【中药大全】
  22. 紫阳丹【方剂大全】
  23. 紫葳汤【方剂大全】
  24. 紫阳花【中药大全】
  25. 紫葳散【方剂大全】
  26. 紫叶草《滇南本草》
  27. 紫葳茎叶【中药大全】
  28. 紫叶秋海棠【中药大全】
  29. 紫葳根【中药大全】
  30. 紫油木【中药大全】
  1. 紫苋粥《保健药膳》
  2. 紫霞膏《外科十三方考》
  3. 紫陷《中医词典》
  4. 紫细茶《茶饮保健》
  5. 紫陷、黑陷《痘疹心法要诀》
  6. 紫薇花《滇南本草》
  7. 紫陷黑陷《医宗金鉴》
  8. 紫薇（音威）《证类本草》
  9. 紫旋茶《茶饮保健》
  10. 紫微膏《外科全生集》
  11. 紫雪《太平惠民和剂局方》
  12. 紫葳花《本草分经》
  13. 紫雪《医方论》
  14. 紫葳花《本草便读》
  15. 紫雪《伤寒括要》
  16. 紫葳花《本草从新》
  17. 紫雪丹《时病论歌括新编》
  18. 紫葳花《冯氏锦囊秘录》
  19. 紫雪丹《重订囊秘喉书》
  20. 紫葳《本草图经》
  21. 紫雪散《重楼玉钥》
  22. 紫葳《本草乘雅半偈》
  23. 紫燕疔《中医词典》
  24. 紫葳《药性切用》
  25. 紫叶草《滇南本草》
  26. 紫葳《名医别录》
  27. 紫靥疔《中医词典》
  28. 紫葳《增广和剂局方药性总论》
  29. 紫衣《证类本草》
  30. 紫葳《本草崇原》
  31. 紫衣胡桃《本草害利》


菠菜粥_《保健药膳》_中医方言_【岐黄之术】

菠菜粥
在线购买《保健药膳》正版书籍

菠菜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：新鲜菠菜100克，粳米100克。

制作方法：先将菠菜洗净，放滚水中烫半熟，取出切碎。粳米成粥后，将菠菜放入，拌匀，煮沸即成。

效用说明：适宜于习惯性便秘，高血压等症，大便干结、痔疮出血患者宜常服用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苋粥
  • 当前页：菠菜粥
  • 下一页：莲子粥
<<< 返回本书目录
  1. 菠菜粥《保健药膳》
  2. 菠菜子【中药大全】
  3. 菠菜根粥【方剂大全】
  4. 菠萝根叶【中药大全】
  5. 菠菜【中药大全】
  6. 菠萝鸡片《保健药膳》
  7. 菠菜《药笼小品》
  8. 菠萝皮【中药大全】
  9. 菠菜《食物疗法》
  10. 播散性复发性漏斗部毛囊炎【疾病大全】
  11. 菠菜《滇南本草》
  12. 播散性黄瘤伴尿崩症【疾病大全】
  13. 菠（艹禾夌）菜粥【方剂大全】
  14. 播散性嗜酸粒细胞增多性胶原病【疾病大全】
  15. 菠《本草求真》
  16. 播散性血管内凝血【疾病大全】
  17. 菠《本草纲目》完整版
  18. 伯劳《本草纲目》完整版
  19. 剥脱综合征【疾病大全】
  20. 伯乐树【中药大全】
  21. 剥脱性皮炎型药疹【疾病大全】
  22. 伯颜丞相军中方【方剂大全】
  23. 剥脱性皮炎【疾病症状】
  24. 伯州散【方剂大全】
  25. 剥脱性皮炎【疾病症状】
  26. 驳《临证指南》二条《研经言》
  27. 剥脱性角质松解症【疾病大全】
  28. 驳方书贵阳抑阴论《医学衷中参西录》
  29. 剥脱性骨软骨炎【疾病大全】
  30. 驳骨【中药主治】
  1. 菠菜粥《保健药膳》
  2. 菠菜（《履山巉岩本草》）《中医饮食营养学》
  3. 菠菜粥《食物疗法》
  4. 菠菜《滇南本草》
  5. 菠萝鸡片《保健药膳》
  6. 菠菜《药性切用》
  7. 菠萝蜜茶《茶饮保健》
  8. 菠菜《本草分经》
  9. 菠萝玉竹茶《茶饮保健》
  10. 菠菜《得配本草》
  11. 伯氨喹《药理学》
  12. 菠菜《本草从新》
  13. 伯高《中医词典》
  14. 菠菜《医学入门》
  15. 伯格病《默克家庭诊疗手册》
  16. 菠菜《饮食须知》
  17. 伯基特淋巴瘤《默克家庭诊疗手册》
  18. 菠菜《食物疗法》
  19. 伯劳《本经逢原》
  20. 菠菜《药笼小品》
  21. 伯劳毛《得配本草》
  22. 菠菜《本草纲目》
  23. 驳《临证指南》二条《研经言》
  24. 菠（菠菜）《食疗本草》
  25. 驳方书贵阳抑阴论《医学衷中参西录》
  26. 菠《本经逢原》
  27. 驳吴喻二家说温疫之非《研经言》
  28. 菠《本草求真》
  29. 驳元阴《研经言》
  30. 菠《证类本草》
  31. 驳诸家痨瘵治法之谬《轩岐救正论》


莲子粥_《保健药膳》_中医方言_【岐黄之术】

莲子粥
在线购买《保健药膳》正版书籍

莲子粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 莲子肉（去皮心）50克，糯米100克，冰糖适量。

制作方法：用水同煮莲子肉、糯米成粥，加入冰糖水，每日晨起食1小碗，或不拘时作点心食用。

效用说明：补益精气，健脾止泻。适宜于因脾虚气弱而致久泄不止，复又影响心肾不交，引起心悸、失眠、多汗、饮食不香、体性虚惫等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菠菜粥
  • 当前页：莲子粥
  • 下一页：山药扁豆糕
<<< 返回本书目录
  1. 莲子粥《保健药膳》
  2. 莲子粥【方剂大全】
  3. 莲子心【中药大全】
  4. 莲座革菌【中药大全】
  5. 莲子生化汤【方剂大全】
  6. 莲座蓟【中药大全】
  7. 莲子散【方剂大全】
  8. 莲座叶通泉草【中药大全】
  9. 莲子清心饮【方剂大全】
  10. 联合瓣膜病变【疾病大全】
  11. 莲子龙眼粥【方剂大全】
  12. 联合瓣膜脱垂【疾病症状】
  13. 莲子六一汤【方剂大全】
  14. 联合免疫缺陷病【疾病大全】
  15. 莲子黄连丸【方剂大全】
  16. 联合应用抗肿瘤药物的原则《药理学》
  17. 莲子茯苓糕《保健药膳》
  18. 联想障碍【疾病症状】
  19. 莲子蜂窝发门主论《疡医大全》
  20. 联想障碍associative thought disorder《神经精神疾病诊断学》
  21. 莲子粉粥《保健药膳》
  22. 联珠论-幼幼汇集（上）《古今医统大全》
  23. 莲子房散【方剂大全】
  24. 廉姜《本草纲目》完整版
  25. 莲子发《医宗金鉴》
  26. 廉姜【中药大全】
  27. 莲子发《外科启玄》
  28. 廉序《活幼心书》
  29. 莲子丹【方剂大全】
  30. 鲢鱼《本草纲目》完整版
  1. 莲子粥《保健药膳》
  2. 莲子痔《中医词典》
  3. 莲子粥《饮膳正要》
  4. 莲子心茶《食物疗法》
  5. 莲子粥《食疗方》
  6. 莲子心《本草害利》
  7. 莲子猪肚《老年百病防治》
  8. 莲子心《中药学》
  9. 联合瓣膜疾病《放射诊断学》
  10. 莲子清心饮《医方论》
  11. 联合应用抗肿瘤药物的原则《药理学》
  12. 莲子清心茶《茶饮保健》
  13. 联合用药及药物相互作用《药理学》
  14. 莲子疬《中医词典》
  15. 联系的时间顺序《预防医学》
  16. 莲子茯苓糕《保健药膳》
  17. 联系的一致性《预防医学》
  18. 莲子蜂窝发门主论《疡医大全》
  19. 联系合理性《预防医学》
  20. 莲子粉粥《保健药膳》
  21. 联系强度《预防医学》
  22. 莲子发《外科启玄》
  23. 联系特异性《预防医学》
  24. 莲子发《外科心法要诀》
  25. 联想活路和联想迟缓《神经精神疾病诊断学》
  26. 莲子发《医宗金鉴》
  27. 联想障碍《神经精神疾病诊断学》
  28. 莲子发《中医词典》
  29. 联珠论（幼幼汇集 上）《古今医统大全》
  30. 莲子丹《三因极一病证方论》
  31. 联珠症《中医词典》


山药扁豆糕_《保健药膳》_中医方言_【岐黄之术】

山药扁豆糕
在线购买《保健药膳》正版书籍

山药扁豆糕

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜山药200克，鲜扁豆50克，陈皮丝3克，红枣肉500克。

制作方法：先将山药主皮切成薄片，再将扁豆、枣肉切碎，与陈皮碎丝和匀后上屉蒸糕。

效用说明：健脾止泻，和胃调中。凡因脾气虚弱，健运失司而引起的大便经常溏软，甚至泄泻不止、面黄形瘦、乏力怠惰者，可常食此糕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子粥
  • 当前页：山药扁豆糕
  • 下一页：松子豆腐
<<< 返回本书目录
  1. 山药扁豆糕《保健药膳》
  2. 山药拨粥《保健药膳》
  3. 山药半夏粥《保健药膳》
  4. 山药炖猪肚【方剂大全】
  5. 山药（图）【中药大全】
  6. 山药茯苓包子《保健药膳》
  7. 山药《药笼小品》
  8. 山药茯苓包子【方剂大全】
  9. 山药《药鉴》
  10. 山药枸杞蒸鸡《保健药膳》
  11. 山药《食物疗法》
  12. 山药桂圆炖甲鱼《保健药膳》
  13. 山药《滇南本草》
  14. 山药桂圆炖甲鱼【方剂大全】
  15. 山药《本草择要纲目》
  16. 山药桂圆三七粥《保健药膳》
  17. 山药《本草易读》
  18. 山药解《医学衷中参西录》
  19. 山药《本草新编》
  20. 山药面《保健药膳》
  21. 山药《本草经解》
  22. 山药酥油粥《保健药膳》
  23. 山杨树皮【中药大全】
  24. 山药汤《保健药膳》
  25. 山杨柳【中药大全】
  26. 山药汤圆《保健药膳》
  27. 山羊油【中药大全】
  28. 山药藤【中药大全】
  29. 山羊血【中药大全】
  30. 山药天花粉汤【方剂大全】
  1. 山药扁豆糕《保健药膳》
  2. 山药半夏粥《保健药膳》
  3. 山药拨粥《保健药膳》
  4. 山药（《药谱》）《中医饮食营养学》
  5. 山药参术茶《茶饮保健》
  6. 山药《滇南本草》
  7. 山药苍术茶《茶饮保健》
  8. 山药《食疗方》
  9. 山药茶《茶饮保健》
  10. 山药《药鉴》
  11. 山药炒肉片《中医饮食营养学》
  12. 山药《外科全生集》
  13. 山药茯苓包子《保健药膳》
  14. 山药《本草撮要》
  15. 山药枸杞蒸鸡《保健药膳》
  16. 山药《本草害利》
  17. 山药桂圆炖甲鱼《保健药膳》
  18. 山药《本草择要纲目》
  19. 山药桂圆三七粥《保健药膳》
  20. 山药《本草分经》
  21. 山药解《医学衷中参西录》
  22. 山药《本草分经》
  23. 山药酒《医学入门》
  24. 山药《本草经解》
  25. 山药面《保健药膳》
  26. 山药《本草经解》
  27. 山药面《食物疗法》
  28. 山药《本草便读》
  29. 山药面《饮膳正要》
  30. 山药《中药学》
  31. 山药酥油粥《保健药膳》


松子豆腐_《保健药膳》_中医方言_【岐黄之术】

松子豆腐
在线购买《保健药膳》正版书籍

松子豆腐

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：豆腐2块（约500克），松子仁50克，鸡汤500克，香菜未50克，葱、姜、油各25克，鸡油15克，白糖75克，精盐、味精适量。

制作方法：将整块豆腐片去两面皮，切成2毫米长的豆腐丁，放入开水锅内烫煮至浮起，捞出在案子上用牙签扎出浆水，锅中放入葱、姜、油烧至六成热，放入白糖25克，用小火炒成枣红色。烹入料酒，加入鸡汤，把松子仁放入汤内，再加精盐、白糖50克和味精，放入豆腐丁，用小火烤。边烤边用牙签扎。以便汤汁渗入豆腐丁，待汤收干豆腐涨起后，迅速盛入盘中，将香菜未撒上即可。

效用说明：对于燥咳、便秘者有疗效，尤其是老年性便秘的理想保健膳食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药扁豆糕
  • 当前页：松子豆腐
  • 下一页：口蘑烧茭白
<<< 返回本书目录
  1. 松子豆腐《保健药膳》
  2. 松子风《喉科秘诀》
  3. 松子《药笼小品》
  4. 松子仁【中药大全】
  5. 松脂《证类本草》
  6. 松子仁鸡《保健药膳》
  7. 松脂《神农本草经百种录》
  8. 松子粥《保健药膳》
  9. 松脂《本草图经》
  10. 菘《本草纲目》完整版
  11. 松脂《本草崇原》
  12. 菘《本草纲目》图文版
  13. 松脂《本草乘雅半偈》
  14. 菘（音嵩）《证类本草》
  15. 松脂《本草纲目》完整版
  16. 菘菜【中药大全】
  17. 松针【中药大全】
  18. 菘菜子【中药大全】
  19. 松油【中药大全】
  20. 菘子【中药大全】
  21. 松叶酒【方剂大全】
  22. 耸肩喘息【疾病症状】
  23. 松叶防风叶【中药大全】
  24. 宋《古今医统大全》
  25. 松叶防风花【中药大全】
  26. 宋本草旧目录《本草纲目》完整版
  27. 松叶【中药大全】
  28. 宋徽宗崇宁皇帝论《针灸神书》
  29. 松叶《本草纲目》完整版
  30. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  1. 松子豆腐《保健药膳》
  2. 松子《本草分经》
  3. 松子风《喉科秘诀》
  4. 松子《本草分经》
  5. 松子风《重订囊秘喉书》
  6. 松子《本经逢原》
  7. 松子喉疔《喉科指掌》
  8. 松子《顾松园医镜》
  9. 松子仁《玉楸药解》
  10. 松子《医学入门》
  11. 松子仁《得配本草》
  12. 松子《饮食须知》
  13. 松子仁《外科全生集》
  14. 松子《海药本草》
  15. 松子仁《药性切用》
  16. 松子《饮膳正要》
  17. 松子仁鸡《保健药膳》
  18. 松子《老年食养食疗》
  19. 松子油《饮膳正要》
  20. 松子《药笼小品》
  21. 松子粥《保健药膳》
  22. 松脂秘方（华佗松脂）《华佗神方》
  23. 松子粥（《士材三书》）《中医饮食营养学》
  24. 松脂膏《备急千金要方》
  25. 菘《千金翼方》
  26. 松脂膏《备急千金要方》
  27. 菘《新修本草》
  28. 松脂《本草图经》
  29. 菘《名医别录》
  30. 松脂《本草乘雅半偈》
  31. 菘（音嵩）《证类本草》


口蘑烧茭白_《保健药膳》_中医方言_【岐黄之术】

口蘑烧茭白
在线购买《保健药膳》正版书籍

口蘑烧茭白

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：茭白1500克，干口蘑10克，精盐5克，料酒5克，葱、姜各5克，水淀粉10克，鸡清汤200克，鸡油5克，猪油500克（耗油75克），味精、白糖适量。

制作方法：将茭白剥去叶子用小刀削去根皮，洗净切成3厘米的段，再劈两半，然后切成均匀的条。干口蘑放入碗中，用温水泡软后洗净，用刀切成片，葱切段，姜切片。将锅旺火烧热，倒入猪油，烧至五成熟时下茭白条滑透（时间不宜过长），起锅倒入漏勺中控油。锅底留少许油，重新上火烧热，下入葱段、姜片，炸至呈金黄色时烹入鸡清汤。再加料酒、精盐、白糖，锅开后撇净浮沫，捞出葱姜后下入口蘑片、茭白条、味精烧透，用水淀粉勾芡，淋鸡油，起锅装盘即成。

效用说明：热病烦燥口渴，目赤黄疸、痢疾等症。本品为寒滑之物，脾胃虚冷、精滑、便泄者慎用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松子豆腐
  • 当前页：口蘑烧茭白
  • 下一页：黄花菜饮
<<< 返回本书目录
  1. 口蘑烧茭白《保健药膳》
  2. 口蘑蒸鸡《保健药膳》
  3. 口蘑【中药大全】
  4. 口目《针灸素难要旨》
  5. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  6. 口内肉球门主论《疡医大全》
  7. 口糜散【方剂大全】
  8. 口内生疮【方剂主治】
  9. 口糜门主论《疡医大全》
  10. 口喷秽气《痘疹心法要诀》
  11. 口糜【方剂主治】
  12. 口喷秽气《医宗金鉴》
  13. 口糜【疾病大全】
  14. 口气《扁鹊神应针灸玉龙经》
  15. 口糜《重订灵兰要览》
  16. 口气《卫生易简方》
  17. 口糜《证治准绳·类方》
  18. 口气臭《麻科活人全书》
  19. 口糜《医宗金鉴》
  20. 口腔《常见病自测》
  21. 口糜《医学读书记》
  22. 口腔《组织学与胚胎学》
  23. 口糜《圣济总录》
  24. 口腔癌《家庭医学百科-医疗康复篇》
  25. 口糜《金匮钩玄》
  26. 口腔癌《临床激光治疗学》
  27. 口糜《儿科萃精》
  28. 口腔癌【疾病大全】
  29. 口糜《丹溪治法心要》
  30. 口腔癌、喉癌、食道癌《中医之钥》
  1. 口蘑烧茭白《保健药膳》
  2. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  3. 口蘑蒸鸡《保健药膳》
  4. 口糜龈烂诗《医学实在易》
  5. 口目《针灸素难要旨》
  6. 口糜龈烂出血《医学摘粹》
  7. 口目蜗斜《奇效简便良方》
  8. 口糜龈烂出血《医学摘粹》
  9. 口内肉球《中医词典》
  10. 口糜散《医方考》
  11. 口内肉球《中医词典》
  12. 口糜门主论《疡医大全》
  13. 口内肉球《古今医统大全》
  14. 口糜门主方《疡医大全》
  15. 口内肉球《奇效简便良方》
  16. 口糜论并治法方《卫生宝鉴》
  17. 口内肉球《奇方类编》
  18. 口糜《金匮钩玄》
  19. 口内肉球门主方《疡医大全》
  20. 口糜《儿科萃精》
  21. 口内肉球门主论《疡医大全》
  22. 口糜《丹溪治法心要》
  23. 口内上生疮《奇效简便良方》
  24. 口糜《外科心法要诀》
  25. 口喷秽气《医宗金鉴》
  26. 口糜《证治准绳·类方》
  27. 口喷秽气《痘疹心法要诀》
  28. 口糜《医述》
  29. 口破《中医词典》
  30. 口糜《医宗金鉴》
  31. 口破《中医词典》


黄花菜饮_《保健药膳》_中医方言_【岐黄之术】

黄花菜饮
在线购买《保健药膳》正版书籍

黄花菜饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：黄花菜20克，鲜根30克。

制作方法：将黄花菜、鲜根用水煎煮，去渣，一次饮用。

效用说明： 清热利疽，通大小肠。适宜于热蕴夹湿、阻遏中焦而引起的黄疽，身目皆黄、小便不利、甚至小便涩痛、尿沙石淋等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口蘑烧茭白
  • 当前页：黄花菜饮
  • 下一页：姜茶饮
<<< 返回本书目录
  1. 黄花菜饮《保健药膳》
  2. 黄花菜子【中药大全】
  3. 黄花菜炖猪肉【方剂大全】
  4. 黄花参【中药大全】
  5. 黄花菜【方剂大全】
  6. 黄花草《滇南本草》
  7. 黄花菜【中药大全】
  8. 黄花倒水莲【中药大全】
  9. 黄花菜《食物疗法》
  10. 黄花地丁《滇南本草》
  11. 黄花补血草【中药大全】
  12. 黄花地丁【中药大全】
  13. 黄黑散【方剂大全】
  14. 黄花地锦苗【中药大全】
  15. 黄鹤丹【方剂大全】
  16. 黄花地桃花【中药大全】
  17. 黄褐厚腻苔清化漫笔《邹孟城三十年临证经验集》
  18. 黄花独蒜【中药大全】
  19. 黄褐厚腻苔清化漫笔《三十年临证经验集》
  20. 黄花蒿《本草纲目》完整版
  21. 黄褐斑【疾病大全】
  22. 黄花蒿【中药大全】
  23. 黄褐斑《自我调养巧治病》
  24. 黄花蒿子【中药大全】
  25. 黄褐斑《家庭医学百科-医疗康复篇》
  26. 黄花夹竹桃【中药大全】
  27. 黄河裸裂尻鱼【中药大全】
  28. 黄花夹竹桃叶【中药大全】
  29. 黄颔蛇涎《本草纲目》完整版
  30. 黄花堇菜【中药大全】
  1. 黄花菜饮《保健药膳》
  2. 黄花菜马齿苋饮《食物疗法》
  3. 黄花草《滇南本草》
  4. 黄花菜《本草分经》
  5. 黄花地丁《滇南本草》
  6. 黄花菜《食物疗法》
  7. 黄花了《证类本草》
  8. 黄花菜《老年食养食疗》
  9. 黄花子《滇南本草》
  10. 黄护草《名医别录》
  11. 黄怀虚原患吐血又咳嗽呕吐左胁不能着席《孙文垣医案》
  12. 黄护草《证类本草》
  13. 黄环《神农本草经》
  14. 黄护草《新修本草》
  15. 黄环《千金翼方》
  16. 黄护草《千金翼方》
  17. 黄环《中医词典》
  18. 黄鹤丹《韩氏医通》
  19. 黄环《本草经集注》
  20. 黄褐厚腻苔清化漫笔《三十年临证经验集》
  21. 黄环《新修本草》
  22. 黄褐厚腻苔清化漫笔《邹孟城三十年临证经验集》
  23. 黄环《医学入门》
  24. 黄褐侯肉《饮食须知》
  25. 黄环《证类本草》
  26. 黄褐侯《证类本草》
  27. 黄环《名医别录》
  28. 黄褐斑《自我调养巧治病》
  29. 黄昏《中医词典》
  30. 黄褐斑《家庭医学百科-医疗康复篇》
  31. 黄昏不见《中医词典》


姜茶饮_《保健药膳》_中医方言_【岐黄之术】

姜茶饮
在线购买《保健药膳》正版书籍

姜茶饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜姜30克，红茶20克。

制作方法：红茶加水200克，小火煎煮30分钟滤过茶汁，再用200克水，煎煮一次，合并两次茶汁。鲜姜捣碎，用纱布绞汁，并加到茶汁中，亦可加白糖适量，搅匀温服。

效用说明：适宜于肠炎、细菌性痢疾、腹泻腹痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄花菜饮
  • 当前页：姜茶饮
  • 下一页：白蜜马齿苋汁
<<< 返回本书目录
  1. 姜茶饮《保健药膳》
  2. 姜茶治痢法《仁斋直指方论（附补遗）》
  3. 姜茶乌梅饮【方剂大全】
  4. 姜柴汤【方剂大全】
  5. 姜茶丸【方剂大全】
  6. 姜陈汤【方剂大全】
  7. 姜茶汤《保健药膳》
  8. 姜豉饼【方剂大全】
  9. 姜茶散【方剂大全】
  10. 姜豉汤【方剂大全】
  11. 姜茶煎【方剂大全】
  12. 姜葱膏【方剂大全】
  13. 姜茶方【方剂大全】
  14. 姜葱饮【方剂大全】
  15. 姜草汤【方剂大全】
  16. 姜葱熨【方剂大全】
  17. 姜蚕《药鉴》
  18. 姜胆膏【方剂大全】
  19. 姜半饮【方剂大全】
  20. 姜蛋清【方剂大全】
  21. 姜半散【方剂大全】
  22. 姜酊【方剂大全】
  23. 姜柏散【方剂大全】
  24. 姜矾散【方剂大全】
  25. 姜艾馄饨子【方剂大全】
  26. 姜粉散【方剂大全】
  27. 将息禁忌论《外台秘要》
  28. 姜附辩《侣山堂类辩》
  29. 将息法《外科十法》
  30. 姜附赤石脂朱砂丹【方剂大全】
  1. 姜茶饮《保健药膳》
  2. 姜茶汤《保健药膳》
  3. 姜茶饮《食物疗法》
  4. 姜茶散《冯氏锦囊秘录》
  5. 姜茶饮《时病论歌括新编》
  6. 姜蚕《药鉴》
  7. 姜茶饮《医方论》
  8. 姜参半夏丸《圆运动的古中医学》
  9. 姜茶饮（《圣济总录》）《中医饮食营养学》
  10. 姜半夏《中药炮制》
  11. 姜茶治痢法《仁斋直指方论（附补遗）》
  12. 姜白通汤《退思集类方歌注》
  13. 姜春华老师治慢性肝炎恢复转氨酶方《邹孟城三十年临证经验集》
  14. 姜《本草蒙筌》
  15. 姜春华老师治慢性肝炎恢复转氨酶方《三十年临证经验集》
  16. 将息禁忌论一首《外台秘要》
  17. 姜粉散《三因极一病证方论》
  18. 将息法《医学心悟》
  19. 姜附辩《侣山堂类辩》
  20. 将息法《外科十法》
  21. 姜附丹（神方）《扁鹊心书》
  22. 将瘟舌《敖氏伤寒金镜录》
  23. 姜附烧狗肉《保健药膳》
  24. 将军之官《中医词典》
  25. 姜附烧狗肉《老年百病防治》
  26. 将军丸《冯氏锦囊秘录》
  27. 姜附汤《备急千金要方》
  28. 将护孕妇论《妇人大全良方》
  29. 姜附汤《冯氏锦囊秘录》
  30. 将护《证治准绳·疡医》
  31. 姜附汤《太平惠民和剂局方》


白蜜马齿苋汁_《保健药膳》_中医方言_【岐黄之术】

白蜜马齿苋汁
在线购买《保健药膳》正版书籍

白蜜马齿苋汁

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜马齿苋100克，白蜜30克（或白糖适量）。

制作方法：将鲜马齿苋温开水洗净，榨汁，加白蜜即成。

效用说明：对急性菌痢，便下脓血，有一定疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜茶饮
  • 当前页：白蜜马齿苋汁
  • 下一页：木耳肉片汤
<<< 返回本书目录
  1. 白蜜马齿苋汁《保健药膳》
  2. 白蜜马齿苋汁【方剂大全】
  3. 白蜜酒【方剂大全】
  4. 白蜜汤【方剂大全】
  5. 白蜜煎丸【方剂大全】
  6. 白蜜饮【方剂大全】
  7. 白蜜膏【方剂大全】
  8. 白面饼【方剂大全】
  9. 白蜜《长沙药解》
  10. 白面丸【方剂大全】
  11. 白米饮【方剂大全】
  12. 白膜蔽睛《目经大成》
  13. 白米粉【方剂大全】
  14. 白膜裹舌门主论《疡医大全》
  15. 白梅饮子【方剂大全】
  16. 白膜侵睛【疾病大全】
  17. 白梅饮【方剂大全】
  18. 白膜遮睛【方剂主治】
  19. 白梅丸【方剂大全】
  20. 白蘑【中药大全】
  21. 白梅汤【方剂大全】
  22. 白末眼药【方剂大全】
  23. 白梅散【方剂大全】
  24. 白末药【方剂大全】
  25. 白梅花【中药大全】
  26. 白末子【方剂大全】
  27. 白梅【中药大全】
  28. 白母丁散【方剂大全】
  29. 白梅《本草纲目》完整版
  30. 白木【中药大全】
  1. 白蜜马齿苋汁《保健药膳》
  2. 白蜜煎方《伤寒杂病论》
  3. 白面疔《万氏秘传外科心法》
  4. 白蜜《长沙药解》
  5. 白面方《备急千金要方》
  6. 白米饮《医学入门》
  7. 白面痧《中医词典》
  8. 白米饭草《药性切用》
  9. 白明矾《外科全生集》
  10. 白米饭草《本草分经》
  11. 白膜《中医词典》
  12. 白米饭草《本草分经》
  13. 白膜蔽睛《中医词典》
  14. 白米饭草《本草从新》
  15. 白膜蔽睛《目经大成》
  16. 白霉苔《中医词典》
  17. 白膜裹舌门主方《疡医大全》
  18. 白霉苔《中医名词词典》
  19. 白膜裹舌门主论《疡医大全》
  20. 白梅汤《太平惠民和剂局方》
  21. 白膜侵睛《中医名词词典》
  22. 白梅汤《饮膳正要》
  23. 白膜侵睛《中医词典》
  24. 白梅《本草害利》
  25. 白膜遮睛《中医词典》
  26. 白梅《顾松园医镜》
  27. 白内障《默克家庭诊疗手册》
  28. 白茅香《本草择要纲目》
  29. 白内障《家庭医学百科-医疗康复篇》
  30. 白茅花汤《妇人大全良方》
  31. 白内障《自我调养巧治病》


木耳肉片汤_《保健药膳》_中医方言_【岐黄之术】

木耳肉片汤
在线购买《保健药膳》正版书籍

木耳肉片汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：水发黑木耳150克，清汤1250克，瘦猪肉150克，味精1克，绿叶菜25克，胡椒粉0.5克，熟笋片50克，酱油、精盐、淀粉适量。

制作方法：将水发黑木耳洗净、沥干，瘦肉切片放入碗中，加精盐0.5克，干淀粉拌匀浆好。汤锅置于旺火，倒入清汤，放入黑木耳、笋片烧沸，加精盐1克，下绿叶菜、肉片氽熟，汤沸时撇去浮沫，放酱油、味精，出锅后撒上胡椒粉即成。

效用说明：滋阴润燥，强壮身体，适宜于阴虚津枯、消渴赢瘦、燥咳痰少、肌肤干枯、肠燥便秘，痔疮下血等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蜜马齿苋汁
  • 当前页：木耳肉片汤
  • 下一页：硝菔通结汤
<<< 返回本书目录
  1. 木耳肉片汤《保健药膳》
  2. 木耳粥《保健药膳》
  3. 木耳红枣酱《保健药膳》
  4. 木防己【中药大全】
  5. 木耳红糖饮《保健药膳》
  6. 木防己花【中药大全】
  7. 木耳桂圆汤《保健药膳》
  8. 木防己汤【方剂大全】
  9. 木耳当归汤《保健药膳》
  10. 木防已散【方剂大全】
  11. 木耳【中药大全】
  12. 木芙蓉《本草纲目》完整版
  13. 木耳《本草纲目》图文版
  14. 木芙蓉《本草择要纲目》
  15. 木耳《本草求真》
  16. 木芙蓉《药笼小品》
  17. 木耳《本草纲目》完整版
  18. 木芙蓉【中药大全】
  19. 木蠹虫《本草纲目》完整版
  20. 木芙蓉根【中药大全】
  21. 木豆叶【中药大全】
  22. 木芙蓉花【中药大全】
  23. 木豆【中药大全】
  24. 木芙蓉叶【中药大全】
  25. 木大力王【中药大全】
  26. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  27. 木达地黄【中药大全】
  28. 木狗《本草纲目》完整版
  29. 木村网状肢端色素沉着【疾病大全】
  30. 木狗《本草纲目》图文版
  1. 木耳肉片汤《保健药膳》
  2. 木耳灰《救伤秘旨》
  3. 木耳散《医林改错》
  4. 木耳红枣酱《保健药膳》
  5. 木耳粥《保健药膳》
  6. 木耳红糖饮《保健药膳》
  7. 木防己《吴普本草》
  8. 木耳桂圆汤《保健药膳》
  9. 木防己加茯苓芒硝汤方《医宗金鉴》
  10. 木耳当归汤《保健药膳》
  11. 木防己去石膏加茯苓芒硝汤《金匮悬解》
  12. 木耳〈寒〉《食疗本草》
  13. 木防己去石膏加芒硝茯苓汤《圆运动的古中医学》
  14. 木耳（《神农本草经)）《中医饮食营养学》
  15. 木防己汤《圆运动的古中医学》
  16. 木耳《药性切用》
  17. 木防己汤《金匮悬解》
  18. 木耳《本草撮要》
  19. 木防己汤《备急千金要方》
  20. 木耳《本草分经》
  21. 木防己汤《退思集类方歌注》
  22. 木耳《本草便读》
  23. 木防己汤方《医宗金鉴》
  24. 木耳《得配本草》
  25. 木防已去石膏加茯苓芒硝汤方《伤寒杂病论》
  26. 木耳《本草从新》
  27. 木防已汤方《伤寒杂病论》
  28. 木耳《本经逢原》
  29. 木芙蓉《本草纲目》
  30. 木耳《本草求真》
  31. 木芙蓉《药笼小品》


硝菔通结汤_《保健药膳》_中医方言_【岐黄之术】

硝菔通结汤
在线购买《保健药膳》正版书籍

硝菔通结汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜萝卜（也叫莱煎）3000克，净朴硝150克。

制作方法：将鲜萝卜（2500克）切片，净朴硝加水2500克同煮。萝卜熟烂捞出，余汤再入萝卜500克，煮烂捞出，如此连煮5次，得萝卜汁1000克。

效用说明：治疗大便燥结，长久不通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木耳肉片汤
  • 当前页：硝菔通结汤
  • 下一页：马齿苋绿豆汤
<<< 返回本书目录
  1. 硝菔通结汤《医学衷中参西录》
  2. 硝石《本草纲目》完整版
  3. 硝菔通结汤《保健药膳》
  4. 硝石《本草乘雅半偈》
  5. 萧序《小儿卫生总微论方》
  6. 硝石《本草崇原》
  7. 消浊《儿科萃精》
  8. 硝石《雷公炮炙论》
  9. 消肿止血【中药主治】
  10. 硝石《长沙药解》
  11. 消肿止痛散【方剂大全】
  12. 硝石《证类本草》
  13. 消肿止痛【方剂主治】
  14. 硝石《本草纲目》图文版
  15. 消肿止痛【中药主治】
  16. 硝石、芒硝《本草思辨录》
  17. 消肿胀【中药主治】
  18. 硝酸酯类及亚硝酸酯类《药理学》
  19. 消肿丸【方剂大全】
  20. 硝西泮Nitrazepam《精神药品临床应用指导原则》
  21. 消肿汤【方剂大全】
  22. 小安肾圆【方剂大全】
  23. 消肿散瘀【中药主治】
  24. 小白撑（图）【中药大全】
  25. 消肿散结【方剂主治】
  26. 小白蒿【中药大全】
  27. 消肿散结【中药主治】
  28. 小白花苏【中药大全】
  29. 消肿散【方剂大全】
  30. 小白菊《滇南本草》
  1. 硝菔通结汤《保健药膳》
  2. 硝矾散《金匮悬解》
  3. 硝菔通结汤《医学衷中参西录》
  4. 硝矾散《圆运动的古中医学》
  5. 硝黄散（加味硝黄散）《重订囊秘喉书》
  6. 硝苯地平《药理学》
  7. 硝基呋喃类药《药理学》
  8. 硝苯地平《药理学》
  9. 硝普钠《药理学》
  10. 萧衍（464-549年）《中医词典》
  11. 硝石《本草纲目》
  12. 萧埙《中医词典》
  13. 硝石《雷公炮炙论》
  14. 萧序《小儿卫生总微论方》
  15. 硝石《雷公炮制药性解》
  16. 萧飋《中医词典》
  17. 硝石《千金翼方》
  18. 萧龙友（1870-1962年）《中医词典》
  19. 硝石《长沙药解》
  20. 萧九贤《中医词典》
  21. 硝石《本草经集注》
  22. 萧京《中医词典》
  23. 硝石《新修本草》
  24. 萧吉《中医词典》
  25. 硝石《吴普本草》
  26. 萧涣唐《中医词典》
  27. 硝石《本草衍义》
  28. 萧纲（503-551年）《中医词典》
  29. 硝石《汤液本草》
  30. 萧炳《中医词典》
  31. 硝石《医学入门》


马齿苋绿豆汤_《保健药膳》_中医方言_【岐黄之术】

马齿苋绿豆汤
在线购买《保健药膳》正版书籍

马齿苋绿豆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：新鲜马齿苋120克（或干品60克），绿豆5O克。

制作方法：将新鲜马齿苋、绿豆煎汤服食。

效用说明：对湿热泄泻或热毒血痢，甚为有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硝菔通结汤
  • 当前页：马齿苋绿豆汤
  • 下一页：莱菔粥
<<< 返回本书目录
  1. 马齿苋绿豆汤《保健药膳》
  2. 马齿苋绿豆汤【方剂大全】
  3. 马齿苋酒【方剂大全】
  4. 马齿苋散【方剂大全】
  5. 马齿苋解毒汤【方剂大全】
  6. 马齿苋汤【方剂大全】
  7. 马齿苋还黑散【方剂大全】
  8. 马齿苋涂敷方【方剂大全】
  9. 马齿苋羹【方剂大全】
  10. 马齿苋洗方【方剂大全】
  11. 马齿苋膏【方剂大全】
  12. 马齿苋洗剂【方剂大全】
  13. 马齿苋敷方【方剂大全】
  14. 马齿苋汁【方剂大全】
  15. 马齿苋粉【方剂大全】
  16. 马齿苋汁涂方【方剂大全】
  17. 马齿苋（图）【中药大全】
  18. 马齿苋粥【方剂大全】
  19. 马齿苋《本草纲目》图文版
  20. 马齿苋子【中药大全】
  21. 马齿苋《证类本草》
  22. 马齿粥【方剂大全】
  23. 马齿苋《食物疗法》
  24. 马厨疟痢并发（有发明）《孙文垣医案》
  25. 马齿苋《滇南本草》
  26. 马丹阳天星十二穴《类经图翼》
  27. 马齿苋《本草易读》
  28. 马丹阳天星十二穴并治杂病歌《针灸大全》
  29. 马齿苋《本草纲目》完整版
  30. 马丹阳天星十二穴治杂病歌《针灸大成》
  1. 马齿苋绿豆汤《保健药膳》
  2. 马齿苋膏《冯氏锦囊秘录》
  3. 马齿苋治验《奇效简便良方》
  4. 马齿苋方《医学入门》
  5. 马齿苋粥（《圣惠方》）《中医饮食营养学》
  6. 马齿苋茶。《茶饮保健》
  7. 马厨疟痢并发（有发明）《孙文垣医案》
  8. 马齿苋（《本草经集注》）《中医饮食营养学》
  9. 马俶《中医词典》
  10. 马齿苋《滇南本草》
  11. 马丹阳天星十二穴《中医词典》
  12. 马齿苋《药性切用》
  13. 马丹阳天星十二穴《类经图翼》
  14. 马齿苋《本草分经》
  15. 马丹阳天星十二穴并治杂病歌《针灸大全》
  16. 马齿苋《本草便读》
  17. 马丹阳天星十二穴治杂病歌《针灸大成》
  18. 马齿苋《奇效简便良方》
  19. 马丹阳天星十二穴治杂病歌《针灸易学》
  20. 马齿苋《中药学》
  21. 马刀《神农本草经》
  22. 马齿苋《得配本草》
  23. 马刀《千金翼方》
  24. 马齿苋《本草从新》
  25. 马刀《中医词典》
  26. 马齿苋《本经逢原》
  27. 马刀《本草经集注》
  28. 马齿苋《证类本草》
  29. 马刀《新修本草》
  30. 马齿苋《医学入门》
  31. 马刀《吴普本草》


莱菔粥_《保健药膳》_中医方言_【岐黄之术】

莱菔粥
在线购买《保健药膳》正版书籍

莱菔粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 莱菔子（即萝卜子）约15克，白粳米50克。

制作方法：先煮米做粥，米将熟前放入莱菔子，至粥熟。如无莱菔子用于萝卜切丝亦可。粥成加入白糖或盐少许均可。

效用说明：消食利隔。适宜于食滞引起的腹痛、里急后重、痢疾，或食滞胃院饱闷嘈杂、不思饮食等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马齿苋绿豆汤
  • 当前页：莱菔粥
  • 下一页：紫苏麻仁粥
<<< 返回本书目录
  1. 莱菔粥《保健药膳》
  2. 莱菔粥【方剂大全】
  3. 莱菔汁【方剂大全】
  4. 莱菔子《本草择要纲目》
  5. 莱菔缨【中药大全】
  6. 莱菔子《药笼小品》
  7. 莱菔饮【方剂大全】
  8. 莱菔子【中药大全】
  9. 莱菔叶【中药大全】
  10. 莱菔子（即萝卜子）《本草新编》
  11. 莱菔丸【方剂大全】
  12. 莱菔子煎【方剂大全】
  13. 莱菔散【方剂大全】
  14. 莱菔子解《医学衷中参西录》
  15. 莱菔木香散【方剂大全】
  16. 莱菔子汤【方剂大全】
  17. 莱菔酒【方剂大全】
  18. 莱菔子粥【方剂大全】
  19. 莱菔膏【方剂大全】
  20. 莱姆病《传染病》
  21. 莱菔（音卜）根《证类本草》
  22. 莱姆病【疾病大全】
  23. 莱菔【中药大全】
  24. 莱姆病性巩膜炎【疾病大全】
  25. 莱菔《本草纲目》图文版
  26. 莱姆心脏炎【疾病大全】
  27. 莱菔《本草易读》
  28. 莱特雷尔-西韦病【疾病大全】
  29. 莱菔《本草乘雅半偈》
  30. 莱子丸【方剂大全】
  1. 莱菔粥《保健药膳》
  2. 莱菔根《冯氏锦囊秘录》
  3. 莱菔子《药笼小品》
  4. 莱菔根《饮食须知》
  5. 莱菔子《玉楸药解》
  6. 莱菔根《本草蒙筌》
  7. 莱菔子《中药炮制》
  8. 莱菔根《本草衍义》
  9. 莱菔子《本草易读》
  10. 莱菔根《新修本草》
  11. 莱菔子《顾松园医镜》
  12. 莱菔根《千金翼方》
  13. 莱菔子《本草求真》
  14. 莱菔菜（莱菔子）《中药炮制》
  15. 莱菔子《本草从新》
  16. 莱菔（音卜）根《证类本草》
  17. 莱菔子《本草便读》
  18. 莱菔《本草乘雅半偈》
  19. 莱菔子《本草分经》
  20. 莱菔《药性切用》
  21. 莱菔子《本草择要纲目》
  22. 莱菔《本草撮要》
  23. 莱菔子《本草害利》
  24. 莱菔《本草从新》
  25. 莱菔子《本草害利》
  26. 莱菔《医学入门》
  27. 莱菔子《本草撮要》
  28. 莱菔《本草易读》
  29. 莱菔子《药性切用》
  30. 莱菔《本草备要》
  31. 莱菔子（即萝卜子）《本草新编》


紫苏麻仁粥_《保健药膳》_中医方言_【岐黄之术】

紫苏麻仁粥
在线购买《保健药膳》正版书籍

紫苏麻仁粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 紫苏子约15克，麻子仁15克，粳米100克。

制作方法：先将紫苏子、麻子仁捣烂如泥，然后加水慢研，滤汁去渣，再同粳米煮为稀粥食用。

效用说明：润肠通便。适宜于老人、产妇、病后、体质虚弱等大便不通，燥结难懈的患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莱菔粥
  • 当前页：紫苏麻仁粥
  • 下一页：黄芪陈皮粥
<<< 返回本书目录
  1. 紫苏麻仁粥《保健药膳》
  2. 紫苏麻仁粥【方剂大全】
  3. 紫苏梗叶《本草易读》
  4. 紫苏散【方剂大全】
  5. 紫苏梗【中药大全】
  6. 紫苏汤【方剂大全】
  7. 紫苏苞【中药大全】
  8. 紫苏叶《滇南本草》
  9. 紫苏【中药大全】
  10. 紫苏叶【中药大全】
  11. 紫苏《药笼小品》
  12. 紫苏叶（苏子）《本草新编》
  13. 紫苏《药鉴》
  14. 紫苏饮【方剂大全】
  15. 紫苏《雷公炮炙论》
  16. 紫苏饮子【方剂大全】
  17. 紫苏《本草择要纲目》
  18. 紫苏粥《保健药膳》
  19. 紫苏《本草经解》
  20. 紫苏子【中药大全】
  21. 紫苏《本草崇原》
  22. 紫苏子散【方剂大全】
  23. 紫霜圆【方剂大全】
  24. 紫苏子汤【方剂大全】
  25. 紫霜丸《小儿药证直诀》
  26. 紫苏子圆【方剂大全】
  27. 紫双丸【方剂大全】
  28. 紫檀【中药大全】
  29. 紫石英圆【方剂大全】
  30. 紫檀香《本草纲目》完整版
  1. 紫苏麻仁粥《保健药膳》
  2. 紫苏解郁茶《茶饮保健》
  3. 紫苏麻仁粥《老年百病防治》
  4. 紫苏姜茶《茶饮保健》
  5. 紫苏麻仁粥《仁术便览》
  6. 紫苏煎《饮膳正要》
  7. 紫苏散《妇人大全良方》
  8. 紫苏梗叶《本草易读》
  9. 紫苏散《普济本事方》
  10. 紫苏梗《中药炮制》
  11. 紫苏汤《太平惠民和剂局方》
  12. 紫苏膏《博济方》
  13. 紫苏通利茶《茶饮保健》
  14. 紫苏茶《茶饮保健》
  15. 紫苏香梗茶《茶饮保健》
  16. 紫苏安子茶《茶饮保健》
  17. 紫苏叶《中药炮制》
  18. 紫苏《药鉴》
  19. 紫苏叶《中医饮食营养学》
  20. 紫苏《外科全生集》
  21. 紫苏叶《本草便读》
  22. 紫苏《本草撮要》
  23. 紫苏叶《药性切用》
  24. 紫苏《本草害利》
  25. 紫苏叶《滇南本草》
  26. 紫苏《本草择要纲目》
  27. 紫苏叶（苏子）《本草新编》
  28. 紫苏《本草经解》
  29. 紫苏饮《医方考》
  30. 紫苏《本草崇原》
  31. 紫苏饮《医学心悟》


黄芪陈皮粥_《保健药膳》_中医方言_【岐黄之术】

黄芪陈皮粥
在线购买《保健药膳》正版书籍

黄芪陈皮粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：生黄芪30克，粳米100克，陈皮未1克，红糖少量。

制作方法：将生黄芪浓煎取汁，粳米、红糖少量与之同煮，粥成加陈皮末，稍煮即成。

效用说明：适宜于慢性腹泻、体虚自汗、老年性浮肿、慢性肝炎、肾炎、气血不足等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏麻仁粥
  • 当前页：黄芪陈皮粥
  • 下一页：陈茗粥
<<< 返回本书目录
  1. 黄芪陈皮粥《保健药膳》
  2. 黄芪赤风汤证《临证实验录》
  3. 黄芪【中药大全】
  4. 黄芪炖母鸡《保健药膳》
  5. 黄芪《本草纲目》图文版
  6. 黄芪干烧鲥鱼《保健药膳》
  7. 黄芪《长沙药解》
  8. 黄芪猴头汤《保健药膳》
  9. 黄芪《药笼小品》
  10. 黄芪鸡汁粥【方剂大全】
  11. 黄芪《本草新编》
  12. 黄芪建中汤加味【方剂大全】
  13. 黄漆丸【方剂大全】
  14. 黄芪建中汤证《临证实验录》
  15. 黄皮叶【中药大全】
  16. 黄芪米醋脆皮鲤《保健药膳》
  17. 黄皮血藤【中药大全】
  18. 黄芪汽锅鸡《保健药膳》
  19. 黄皮树皮【中药大全】
  20. 黄芪软炸里脊《保健药膳》
  21. 黄皮散【方剂大全】
  22. 黄芪三皮饮【方剂大全】
  23. 黄皮果核【中药大全】
  24. 黄芪通痹汤【方剂大全】
  25. 黄皮果【中药大全】
  26. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  27. 黄皮根【中药大全】
  28. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  29. 黄皮【中药大全】
  30. 黄芪银耳炖鸡《保健药膳》
  1. 黄芪陈皮粥《保健药膳》
  2. 黄芪茶《茶饮保健》
  3. 黄芪赤风汤证《临证实验录》
  4. 黄芪《本草新编》
  5. 黄芪当归汤方《伤寒杂病论》
  6. 黄芪《中医饮食营养学》
  7. 黄芪炖母鸡《保健药膳》
  8. 黄芪《中药炮制》
  9. 黄芪干烧鲥鱼《保健药膳》
  10. 黄芪《长沙药解》
  11. 黄芪桂枝茯苓细辛汤方《伤寒杂病论》
  12. 黄芪《药笼小品》
  13. 黄芪桂枝五物汤《金匮悬解》
  14. 黄芪《本草纲目》
  15. 黄芪桂枝五物汤方《伤寒杂病论》
  16. 黄皮《本草蒙筌》
  17. 黄芪猴头汤《保健药膳》
  18. 黄胖病方《回生集》
  19. 黄芪甲鱼汤《食物疗法》
  20. 黄胖病《奇效简便良方》
  21. 黄芪建中汤《圆运动的古中医学》
  22. 黄胖《杂病广要》
  23. 黄芪建中汤《金匮悬解》
  24. 黄胖《医述》
  25. 黄芪建中汤方《伤寒杂病论》
  26. 黄胖《中医词典》
  27. 黄芪建中汤证《临证实验录》
  28. 黄牛屎《本草易读》
  29. 黄芪米醋脆皮鲤《保健药膳》
  30. 黄牛肉《滇南本草》
  31. 黄芪汽锅鸡《保健药膳》


陈茗粥_《保健药膳》_中医方言_【岐黄之术】

陈茗粥
在线购买《保健药膳》正版书籍

陈茗粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：陈茶叶10克，粳米100克。

制作方法：先用茶叶煮汁，去渣，入粳米同煮成粥。

效用说明：消食化痰，清热止痢，除烦止谒，兴奋提神。适宜于食积不消、过食油腻、饮酒过量、口干烦渴、多睡不醒、赤白痢疾等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芪陈皮粥
  • 当前页：陈茗粥
  • 下一页：白头翁解毒汤
<<< 返回本书目录
  1. 陈茗粥《保健药膳》
  2. 陈茗粥【方剂大全】
  3. 陈米消胀丸【方剂大全】
  4. 陈某子感证体脉俱厥《程杏轩医案》
  5. 陈米丸【方剂大全】
  6. 陈皮《本草经解》
  7. 陈米汤【方剂大全】
  8. 陈皮《药鉴》
  9. 陈米三棱丸【方剂大全】
  10. 陈皮【中药大全】
  11. 陈梅散【方剂大全】
  12. 陈皮扒鸭条《保健药膳》
  13. 陈茂之劳倦色欲伤寒《孙文垣医案》
  14. 陈皮半夏《轩岐救正论》
  15. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  16. 陈皮半夏汤【方剂大全】
  17. 陈苓术芍甘连汤【方剂大全】
  18. 陈皮厚朴汤【方剂大全】
  19. 陈廪米《本草纲目》完整版
  20. 陈皮滑石散【方剂大全】
  21. 陈橘丸【方剂大全】
  22. 陈皮藿香汤【方剂大全】
  23. 陈橘皮粥【方剂大全】
  24. 陈皮葵根汤【方剂大全】
  25. 陈橘皮饮【方剂大全】
  26. 陈皮石韦散【方剂大全】
  27. 陈橘皮丸【方剂大全】
  28. 陈皮汤【方剂大全】
  29. 陈橘皮汤【方剂大全】
  30. 陈皮枳实汤【方剂大全】
  1. 陈茗粥《保健药膳》
  2. 陈明曦《中医词典》
  3. 陈某子感证体脉俱厥《程杏轩医案》
  4. 陈米《本草分经》
  5. 陈念祖《中医词典》
  6. 陈米《得配本草》
  7. 陈皮《雷公炮制药性解》
  8. 陈米《本草从新》
  9. 陈皮《中药炮制》
  10. 陈梦雷《中医词典》
  11. 陈皮《饮膳正要》
  12. 陈茂之劳倦色欲伤寒《孙文垣医案》
  13. 陈皮《汤液本草》
  14. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  15. 陈皮《本草备要》
  16. 陈廪米《药性切用》
  17. 陈皮《冯氏锦囊秘录》
  18. 陈廪米《名医别录》
  19. 陈皮《本草经解》
  20. 陈廪米《证类本草》
  21. 陈皮《药鉴》
  22. 陈廪米《本草衍义》
  23. 陈皮《珍珠囊补遗药性赋》
  24. 陈廪米《新修本草》
  25. 陈皮扒鸭条《保健药膳》
  26. 陈廪米《千金翼方》
  27. 陈皮半夏《轩岐救正论》
  28. 陈均《中医词典》
  29. 陈皮半夏汤《瘴疟指南》
  30. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  31. 陈皮茶《茶饮保健》


白头翁解毒汤_《保健药膳》_中医方言_【岐黄之术】

白头翁解毒汤
在线购买《保健药膳》正版书籍

白头翁解毒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 白头翁50克，银花、木槿花各30克，白糖30克。

制作方法：将白头翁、银花、木槿花煎取浓汁200克，加白糖，温服。

效用说明：适宜于湿热型菌痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈茗粥
  • 当前页：白头翁解毒汤
  • 下一页：代赭石散
<<< 返回本书目录
  1. 白头翁解毒汤《保健药膳》
  2. 白头翁茎叶【中药大全】
  3. 白头翁煎【方剂大全】
  4. 白头翁酒【方剂大全】
  5. 白头翁加甘草阿胶汤【方剂大全】
  6. 白头翁散【方剂大全】
  7. 白头翁加甘草阿胶苓桂汤【方剂大全】
  8. 白头翁汤《伤寒寻源》
  9. 白头翁花【中药大全】
  10. 白头翁汤【方剂大全】
  11. 白头翁根敷方【方剂大全】
  12. 白头翁汤证《经方实验录》
  13. 白头翁根《本草崇原》
  14. 白头翁汤证治本位的意义《圆运动的古中医学》
  15. 白头翁【中药大全】
  16. 白头翁汤证治推论得意义《圆运动的古中医学》
  17. 白头翁《本草纲目》图文版
  18. 白头翁丸【方剂大全】
  19. 白头翁《证类本草》
  20. 白透骨消【中药大全】
  21. 白头翁《长沙药解》
  22. 白秃《圣济总录》
  23. 白头翁《药征》
  24. 白秃【中药主治】
  25. 白头翁《药笼小品》
  26. 白秃疮《儒门事亲》
  27. 白头翁《本草择要纲目》
  28. 白秃疮《外科十法》
  29. 白头翁《本草易读》
  30. 白秃疮《外科正宗》
  1. 白头翁解毒汤《保健药膳》
  2. 白头翁加甘草阿胶汤方《医宗金鉴》
  3. 白头翁汤《圆运动的古中医学》
  4. 白头翁加甘草阿胶汤方《伤寒杂病论》
  5. 白头翁汤《圆运动的古中医学》
  6. 白头翁加甘草阿胶汤《金匮悬解》
  7. 白头翁汤《备急千金要方》
  8. 白头翁加阿胶甘草汤方《伤寒杂病论》
  9. 白头翁汤《备急千金要方》
  10. 白头翁加阿胶甘草汤《圆运动的古中医学》
  11. 白头翁汤《医宗金鉴》
  12. 白头翁根《本草崇原》
  13. 白头翁汤《删补名医方论》
  14. 白头翁茶《茶饮保健》
  15. 白头翁汤《妇人大全良方》
  16. 白头翁《本草图经》
  17. 白头翁汤《妇人大全良方》
  18. 白头翁《本草乘雅半偈》
  19. 白头翁汤《三因极一病证方论》
  20. 白头翁《药征》
  21. 白头翁汤《三因极一病证方论》
  22. 白头翁《珍珠囊补遗药性赋》
  23. 白头翁汤《医方考》
  24. 白头翁《药性切用》
  25. 白头翁汤《伤寒寻源》
  26. 白头翁《本草撮要》
  27. 白头翁汤《时方妙用》
  28. 白头翁《本草择要纲目》
  29. 白头翁汤《医方论》
  30. 白头翁《本草分经》
  31. 白头翁汤《伤寒括要》


代赭石散_《保健药膳》_中医方言_【岐黄之术】

代赭石散
在线购买《保健药膳》正版书籍

代赭石散

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：代赭石50克。

制作方法：将代赭石研成细末，每次服10—15克，日服2次。

口苦舌苔黄者，开水冲，温服。身体素虚者，以人参10克（或党参30克）煎汤送服，日服2次。

效用说明：善镇逆气，止呕吐，降痰涎，通燥结，治吐衄。口苦苔黄而呕吐者系胃腑有热，用之最适宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁解毒汤
  • 当前页：代赭石散
  • 下一页：姜茶汤
<<< 返回本书目录
  1. 代赭石散《保健药膳》
  2. 代赭石散【方剂大全】
  3. 代赭石挨癖丸【方剂大全】
  4. 代赭石汤【方剂大全】
  5. 代赭石【中药大全】
  6. 代赭石丸【方剂大全】
  7. 代赭石《本草纲目》图文版
  8. 代赭丸【方剂大全】
  9. 代赭石《长沙药解》
  10. 代赭旋复汤《汤头歌诀》
  11. 代赭石《药征续编》
  12. 代赭旋覆花汤【方剂大全】
  13. 代赭石《药笼小品》
  14. 代赭旋覆汤【方剂大全】
  15. 代赭石《本草择要纲目》
  16. 代针膏【方剂大全】
  17. 代赭石《本草易读》
  18. 代针散【方剂大全】
  19. 代赭石《本草新编》
  20. 代指《千金翼方》
  21. 代赭石《本草经解》
  22. 代指《圣济总录》
  23. 代赭石《本草崇原》
  24. 代指《医宗金鉴》
  25. 代赭石《本草乘雅半偈》
  26. 代指《幼幼新书》
  27. 代赭石《本草纲目》完整版
  28. 代指方《外台秘要》
  29. 代赭散【方剂大全】
  30. 代指膏【方剂大全】
  1. 代赭石散《保健药膳》
  2. 代赭石《本草乘雅半偈》
  3. 代赭旋复汤《冯氏锦囊秘录》
  4. 代赭石《药征续编》
  5. 代赭旋复汤《医方论》
  6. 代赭石《药性切用》
  7. 代赭旋复汤《汤头歌诀》
  8. 代赭石《本草撮要》
  9. 代针膏《急救广生集》
  10. 代赭石《本草择要纲目》
  11. 代针膏《外科理例》
  12. 代赭石《本草分经》
  13. 代针散《重订囊秘喉书》
  14. 代赭石《本草分经》
  15. 代针散《外科十三方考》
  16. 代赭石《增广和剂局方药性总论》
  17. 代指《千金翼方》
  18. 代赭石《本草经解》
  19. 代指《圣济总录》
  20. 代赭石《本草经解》
  21. 代指《中医词典》
  22. 代赭石《本草便读》
  23. 代指《医宗金鉴》
  24. 代赭石《本草崇原》
  25. 代指《幼幼新书》
  26. 代赭石《中药学》
  27. 代指《证治准绳·疡医》
  28. 代赭石《中药学》
  29. 代指《外科心法要诀》
  30. 代赭石《得配本草》
  31. 代指《奇效简便良方》


姜茶汤_《保健药膳》_中医方言_【岐黄之术】

姜茶汤
在线购买《保健药膳》正版书籍

姜茶汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：绿茶、干姜丝各3克。

制作方法：将绿茶、干姜丝沸水冲泡，加盖浸15分钟，代茶频饮，每天数次。

效用说明：适宜于急性肠胃炎、腹痛、吐泻等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭石散
  • 当前页：姜茶汤
  • 下一页：莲茸糖包
<<< 返回本书目录
  1. 姜茶汤《保健药膳》
  2. 姜茶丸【方剂大全】
  3. 姜茶散【方剂大全】
  4. 姜茶乌梅饮【方剂大全】
  5. 姜茶煎【方剂大全】
  6. 姜茶饮《保健药膳》
  7. 姜茶方【方剂大全】
  8. 姜茶治痢法《仁斋直指方论（附补遗）》
  9. 姜草汤【方剂大全】
  10. 姜柴汤【方剂大全】
  11. 姜蚕《药鉴》
  12. 姜陈汤【方剂大全】
  13. 姜半饮【方剂大全】
  14. 姜豉饼【方剂大全】
  15. 姜半散【方剂大全】
  16. 姜豉汤【方剂大全】
  17. 姜柏散【方剂大全】
  18. 姜葱膏【方剂大全】
  19. 姜艾馄饨子【方剂大全】
  20. 姜葱饮【方剂大全】
  21. 将息禁忌论《外台秘要》
  22. 姜葱熨【方剂大全】
  23. 将息法《外科十法》
  24. 姜胆膏【方剂大全】
  25. 将瘟舌《敖氏伤寒金镜录》
  26. 姜蛋清【方剂大全】
  27. 将军丸【方剂大全】
  28. 姜酊【方剂大全】
  29. 将军铁箍膏【方剂大全】
  30. 姜矾散【方剂大全】
  1. 姜茶汤《保健药膳》
  2. 姜茶散《冯氏锦囊秘录》
  3. 姜茶饮《保健药膳》
  4. 姜蚕《药鉴》
  5. 姜茶饮《食物疗法》
  6. 姜参半夏丸《圆运动的古中医学》
  7. 姜茶饮《时病论歌括新编》
  8. 姜半夏《中药炮制》
  9. 姜茶饮《医方论》
  10. 姜白通汤《退思集类方歌注》
  11. 姜茶饮（《圣济总录》）《中医饮食营养学》
  12. 姜《本草蒙筌》
  13. 姜茶治痢法《仁斋直指方论（附补遗）》
  14. 将息禁忌论一首《外台秘要》
  15. 姜春华老师治慢性肝炎恢复转氨酶方《邹孟城三十年临证经验集》
  16. 将息法《医学心悟》
  17. 姜春华老师治慢性肝炎恢复转氨酶方《三十年临证经验集》
  18. 将息法《外科十法》
  19. 姜粉散《三因极一病证方论》
  20. 将瘟舌《敖氏伤寒金镜录》
  21. 姜附辩《侣山堂类辩》
  22. 将军之官《中医词典》
  23. 姜附丹（神方）《扁鹊心书》
  24. 将军丸《冯氏锦囊秘录》
  25. 姜附烧狗肉《保健药膳》
  26. 将护孕妇论《妇人大全良方》
  27. 姜附烧狗肉《老年百病防治》
  28. 将护《证治准绳·疡医》
  29. 姜附汤《备急千金要方》
  30. 将成慢脾风《医学衷中参西录》
  31. 姜附汤《冯氏锦囊秘录》


莲茸糖包_《保健药膳》_中医方言_【岐黄之术】

莲茸糖包
在线购买《保健药膳》正版书籍

莲茸糖包

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：面粉400克，莲子250克，白糖250克，猪油25克，、泡打粉12克。

制作方法：将莲子用开水泡后去皮、心，上展蒸30分钟，取出压成泥，与白糖200克和猪油一起拌成馅备用。另将面粉、白糖50克、泡打粉一起，用适量的温水和成面揉匀，然后分成16个剂子，用手按成皮，将馅包入，包好后上屉蒸15分钟左右，取出即成。

效用说明：养心补脾，益肾固精。适宜于脾虚食少、消化不良，心悸 乏力及身体虚弱等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜茶汤
  • 当前页：莲茸糖包
  • 下一页：八宝饭
<<< 返回本书目录
  1. 莲茸糖包《保健药膳》
  2. 莲肉《本草易读》
  3. 莲蓬散【方剂大全】
  4. 莲肉膏【方剂大全】
  5. 莲蓬草【中药大全】
  6. 莲肉散【方剂大全】
  7. 莲藕汁【方剂大全】
  8. 莲肉汤【方剂大全】
  9. 莲藕《本草纲目》图文版
  10. 莲肉丸【方剂大全】
  11. 莲藕《食物疗法》
  12. 莲肉粥【方剂大全】
  13. 莲藕《本草择要纲目》
  14. 莲蕊须《本草纲目》完整版
  15. 莲藕《本草纲目》完整版
  16. 莲蕊须《本草崇原》
  17. 莲米散【方剂大全】
  18. 莲砂散【方剂大全】
  19. 莲壳散【方剂大全】
  20. 莲椹汤【方剂大全】
  21. 莲花饮【方剂大全】
  22. 莲生桂子草根【中药大全】
  23. 莲花舌《喉科秘诀》
  24. 莲生桂子花【中药大全】
  25. 莲花散【方剂大全】
  26. 莲实《本草纲目》完整版
  27. 莲花蕊散【方剂大全】
  28. 莲实《本草乘雅半偈》
  29. 莲花肚【方剂大全】
  30. 莲实《本草崇原》
  1. 莲茸糖包《保健药膳》
  2. 莲蓬发《中医词典》
  3. 莲肉《本草易读》
  4. 莲藕粥《食物疗法》
  5. 莲肉《饮食须知》
  6. 莲藕《本草择要纲目》
  7. 莲肉《冯氏锦囊秘录》
  8. 莲藕《本经逢原》
  9. 莲肉膏《医学入门》
  10. 莲藕《本草求真》
  11. 莲蕊须《本草备要》
  12. 莲藕《食物疗法》
  13. 莲蕊须《本经逢原》
  14. 莲藕《本草纲目》
  15. 莲蕊须《本草从新》
  16. 莲龙茶《茶饮保健》
  17. 莲蕊须《本草撮要》
  18. 莲壳散《儒门事亲》
  19. 莲蕊须《药性切用》
  20. 莲壳散《儒门事亲》
  21. 莲蕊须《本草崇原》
  22. 莲壳《本草易读》
  23. 莲实《本经逢原》
  24. 莲花痔《外科十三方考》
  25. 莲实《本草崇原》
  26. 莲花痔《中医词典》
  27. 莲实《侣山堂类辩》
  28. 莲花症《喉舌备要秘旨》
  29. 莲实《本草乘雅半偈》
  30. 莲花舌《喉科指掌》
  31. 莲香茶《茶饮保健》


八宝饭_《保健药膳》_中医方言_【岐黄之术】

八宝饭
在线购买《保健药膳》正版书籍

八宝饭

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：江米200克，去核蜜枣15克，加工莲子25克，核桃仁15克，

葡萄干10克，金糕条25克，瓜子仁10克，松子仁15克，青梅10克，白糖150克，桂花卤5克，猪油25克，水淀粉25克。

制作方法：江米用清水淘洗干净，浸泡10分钟，捞入开水锅内煮至八成熟，捞入有屉布的笼屉内，蒸熟取出，加白糖50克，猪油、桂花卤2.5克拌匀。将枣、青梅、金糕分别切成小丁，核桃仁、葡萄干、松子仁、瓜子仁洗净。然后取大碗一个，将上述配料（除金糕丁外）分别搭配码在碗底，把蒸好的江米饭在碗内按平，上屉蒸透，取出扣在大盘内。取锅上火，倒入清水300克，加白糖100克，桂花卤2.5克烧开，用水淀粉勾薄芡浇在江米饭上，撒上金糕丁即成。

效用说明：养心神，补气血，适宜于贫血、失眠、心悸、虚弱病人食用。

健康人食用，能收到睡眠良好、自欲增强、防病健身等效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲茸糖包
  • 当前页：八宝饭
  • 下一页：豆麦汤
<<< 返回本书目录
  1. 八宝饭《保健药膳》
  2. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  3. 八宝豆腐《保健药膳》
  4. 八宝膏【方剂大全】
  5. 八宝丹【方剂大全】
  6. 八宝光明散【方剂大全】
  7. 八宝丹《外科传薪集》
  8. 八宝黑虎散【方剂大全】
  9. 八宝丹《外科传薪集》
  10. 八宝红灵丹【方剂大全】
  11. 八宝丹《外科传薪集》
  12. 八宝化毒丹【方剂大全】
  13. 八宝丹《外科传薪集》
  14. 八宝回春汤【方剂大全】
  15. 八宝茶【中药大全】
  16. 八宝寄秘散【方剂大全】
  17. 八宝拨云散【方剂大全】
  18. 八宝金药墨【方剂大全】
  19. 八白丸【方剂大全】
  20. 八宝蠲痛汤【方剂大全】
  21. 八白散【方剂大全】
  22. 八宝坤顺丸【方剂大全】
  23. 八《医旨绪余》
  24. 八宝藕粉《保健药膳》
  25. 懊虚烦不得眠《伤寒标本心法类萃》
  26. 八宝全鸭《保健药膳》
  27. 懊憹散【方剂大全】
  28. 八宝蕤仁膏【方剂大全】
  29. 懊歌《伤寒百证歌》
  30. 八宝瑞生丹【方剂大全】
  1. 八宝饭《保健药膳》
  2. 八宝豆腐《保健药膳》
  3. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  4. 八宝丹（一）《外科传薪集》
  5. 八宝藕粉《保健药膳》
  6. 八宝丹（四）《外科传薪集》
  7. 八宝全鸭《保健药膳》
  8. 八宝丹（三）《外科传薪集》
  9. 八宝散《仁术便览》
  10. 八宝丹（二）《外科传薪集》
  11. 八朝《医述》
  12. 八宝丹《回生集》
  13. 八冲《中医词典》
  14. 八宝丹《目经大成》
  15. 八搓针歌《重楼玉钥》
  16. 八宝丹《救伤秘旨》
  17. 八段导引法《养生秘旨》
  18. 八百岁菊爽茶《茶饮保健》
  19. 八段锦《中医养生学》
  20. 八 冬温温毒《医效秘传》
  21. 八段锦《中医词典》
  22. 八 二旦六神大小汤《辅行诀脏腑用药法要》
  23. 八段锦《心医集》
  24. 八《医旨绪余》
  25. 八段锦《脉诀刊误》
  26. 八《类经》
  27. 八段锦导引法《养生导引秘籍》
  28. 八《类经》
  29. 八段锦诗《心医集》
  30. 懊虚烦不得眠《伤寒标本心法类萃》
  31. 八段杂锦歌《寿世传真》


豆麦汤_《保健药膳》_中医方言_【岐黄之术】

豆麦汤
在线购买《保健药膳》正版书籍

豆麦汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：黑豆30克，浮小麦30克，莲子7粒，黑枣7个。

制作方法：先煮黑豆、小麦取汁去渣，用豆、麦汁再煮莲子、黑枣至熟。

亦可放入冰糖少许。

效用说明：敛汗益心肾。凡因心肾不安而引起的心烦夜寐盗汗、神疲乏力、记忆减退、健忘等症。可辅饮此汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八宝饭
  • 当前页：豆麦汤
  • 下一页：甘麦大枣汤
<<< 返回本书目录
  1. 豆麦汤《保健药膳》
  2. 豆麦饮【方剂大全】
  3. 豆麻【中药大全】
  4. 豆麦粥【方剂大全】
  5. 豆淋酒煎附子丸【方剂大全】
  6. 豆牛子散【方剂大全】
  7. 豆淋酒【方剂大全】
  8. 豆硼冰片散【方剂大全】
  9. 豆淋发表汤【方剂大全】
  10. 豆坯散【方剂大全】
  11. 豆列当【中药大全】
  12. 豆皮《本草纲目》完整版
  13. 豆连散【方剂大全】
  14. 豆青膏【方剂大全】
  15. 豆梨【中药大全】
  16. 豆青软膏【方剂大全】
  17. 豆蔻子汤【方剂大全】
  18. 豆乳散【方剂大全】
  19. 豆蔻子八味散【方剂大全】
  20. 豆苏汤【方剂大全】
  21. 豆蔻煮散【方剂大全】
  22. 豆纹动脉闭塞【疾病症状】
  23. 豆蔻粥【方剂大全】
  24. 豆叶《本草纲目》完整版
  25. 豆蔻粥《保健药膳》
  26. 豆叶参【中药大全】
  27. 豆蔻燥肠丸【方剂大全】
  28. 豆叶七【中药大全】
  29. 豆蔻饮【方剂大全】
  30. 豆叶饮【方剂大全】
  1. 豆麦汤《保健药膳》
  2. 豆麦粉《医学入门》
  3. 豆皮《本草便读》
  4. 豆蔻粥《保健药膳》
  5. 豆皮饮子《三因极一病证方论》
  6. 豆蔻香连丸《小儿药证直诀》
  7. 豆油《本草易读》
  8. 豆蔻香连丸《太平惠民和剂局方》
  9. 豆油《饮食须知》
  10. 豆蔻丸《妇人大全良方》
  11. 痘《景景医话》
  12. 豆蔻汤《博济方》
  13. 痘《续名医类案》
  14. 豆蔻汤《太平惠民和剂局方》
  15. 痘《临证指南医案》
  16. 豆蔻散《博济方》
  17. 痘《临证指南医案》
  18. 豆蔻散《博济方》
  19. 痘《冷庐医话》
  20. 豆蔻散《是斋百一选方》
  21. 痘《医学真传》
  22. 豆蔻散《小儿药证直诀》
  23. 痘《也是山人医案》
  24. 豆蔻馒头《食物疗法》
  25. 痘被经水触犯《奇效简便良方》
  26. 豆蔻分气饮《三因极一病证方论》
  27. 痘便血或黑屎《保婴撮要》
  28. 豆蔻分气饮《妇人大全良方》
  29. 痘病《圆运动的古中医学》
  30. 豆蔻草果炖乌鸡（《本草纲目》）《中医饮食营养学》
  31. 痘病根原《四圣悬枢》


甘麦大枣汤_《保健药膳》_中医方言_【岐黄之术】

甘麦大枣汤
在线购买《保健药膳》正版书籍

甘麦大枣汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：小麦30克，大枣10个，甘草6克。

制作方法：将三物水煮去渣取汁，代茶饮。

效用说明：养心宁神，和中缓急。适宜于因心脾不足而引起精神恍惚、不能自主、悲伤欲哭、呵欠频作等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆麦汤
  • 当前页：甘麦大枣汤
  • 下一页：玉竹猪心
<<< 返回本书目录
  1. 甘麦大枣汤《保健药膳》
  2. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  3. 甘麦大枣汤《保健药膳》
  4. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  5. 甘露子【中药大全】
  6. 甘麦大枣脏躁愈《三十年临证经验集》
  7. 甘露圆【方剂大全】
  8. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  9. 甘露饮子【方剂大全】
  10. 甘麦大枣粥【方剂大全】
  11. 甘露饮【方剂大全】
  12. 甘麦散【方剂大全】
  13. 甘露消毒丹【方剂大全】
  14. 甘麦乌贝散【方剂大全】
  15. 甘露丸【方剂大全】
  16. 甘木通【中药大全】
  17. 甘露糖苷贮积症【疾病大全】
  18. 甘硼水【方剂大全】
  19. 甘露汤【方剂大全】
  20. 甘羌麻附饮【方剂大全】
  21. 甘露神膏【方剂大全】
  22. 甘青青兰【中药大全】
  23. 甘露散【方剂大全】
  24. 甘青铁线莲【中药大全】
  25. 甘露内消丸【方剂大全】
  26. 甘青雪莲花【中药大全】
  27. 甘露蜜《本草纲目》完整版
  28. 甘乳膏【方剂大全】
  29. 甘露酒【方剂大全】
  30. 甘乳散【方剂大全】
  1. 甘麦大枣汤《保健药膳》
  2. 甘麦大枣汤《圆运动的古中医学》
  3. 甘麦大枣汤《保健药膳》
  4. 甘露子《饮食须知》
  5. 甘麦大枣汤《金匮悬解》
  6. 甘露子《饮膳正要》
  7. 甘麦大枣汤《食物疗法》
  8. 甘露饮（加味甘露饮）《冯氏锦囊秘录》
  9. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  10. 甘露饮《时方歌括》
  11. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  12. 甘露饮《医方论》
  13. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  14. 甘露饮《太平惠民和剂局方》
  15. 甘麦大枣脏躁愈《三十年临证经验集》
  16. 甘露饮《重订囊秘喉书》
  17. 甘热祛寒法《时病论歌括新编》
  18. 甘露消毒丹《医效秘传》
  19. 甘湿《千金翼方》
  20. 甘露丸（杨泽清传）《回生集》
  21. 甘湿散《妇人大全良方》
  22. 甘露丸《太平惠民和剂局方》
  23. 甘石膏《博济方》
  24. 甘露藤《证类本草》
  25. 甘守津还《中医词典》
  26. 甘露水《证类本草》
  27. 甘鼠啮候《诸病源候论》
  28. 甘露神膏《冯氏锦囊秘录》
  29. 甘薯《本草纲目》
  30. 甘露蜜《证类本草》
  31. 甘薯《食物疗法》


玉竹猪心_《保健药膳》_中医方言_【岐黄之术】

玉竹猪心
在线购买《保健药膳》正版书籍

玉竹猪心

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪心500克，玉竹20克，罐头荸荠50克，韭黄10克，鸡汤40克，精盐2.5克，酱油15克，料酒10克，葱、姜各6克，水淀粉15克，香油15克，植物油500克（耗油50克），白糖、胡椒粉、醋适量。

制作方法：将玉竹洗净切片，水煮取浓缩汁20毫升。猪心切薄片，放在碗内用精盐15克，水淀粉抓一抓。韭黄摘洗干净切成寸段，荸荠切片，葱、姜、蒜分别切成细末，取小调料碗1个，内放料酒、酱油、白糖、味精、精盐各1.5克，胡椒粉、鸡汤、水淀粉、玉竹浓缩汁调匀，对成汁芡备用，取锅置于火上，倒入植物油烧热，下入猪心滑透，倒在漏勺中控油，锅内留油少许，重新上火烧热，先放蒜未，再放葱，姜未炸出香味，然后放入荸荠片煸透，倒入猪心，继而烹入对好的汁芡，撒上韭黄段，翻炒均匀。最后，淋醋1克，香油少许，离火盛在盘内。

效用说明：适宜于心血不足的心悸、心烦、失眠、多梦、健忘，以及肺阴不足的久咳。干咳，胃阴不足的烦渴、不思饮食等症。也可作为冠心病，肺心病、糖尿病及肺结核患者的保健饮食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘麦大枣汤
  • 当前页：玉竹猪心
  • 下一页：猎肤红枣羹
<<< 返回本书目录
  1. 玉竹猪心《保健药膳》
  2. 玉竹猪心【方剂大全】
  3. 玉竹粥【方剂大全】
  4. 玉烛散【方剂大全】
  5. 玉竹饮子【方剂大全】
  6. 玉烛汤《医学衷中参西录》
  7. 玉竹钩藤汤【方剂大全】
  8. 芋《证类本草》
  9. 玉竹【中药大全】
  10. 芋《本草纲目》图文版
  11. 玉芝圆【方剂大全】
  12. 芋【中药大全】
  13. 玉枕穴【头部背面穴位】
  14. 芋（蹲鸱，土芝）《本草纲目》完整版
  15. 玉枕疽《医宗金鉴》
  16. 芋儿七【中药大全】
  17. 玉真丸【方剂大全】
  18. 芋梗【中药大全】
  19. 玉真汤【方剂大全】
  20. 芋艿丸【方剂大全】
  21. 玉真散【方剂大全】
  22. 芋头《滇南本草》
  23. 玉簪叶【中药大全】
  24. 芋头《食物疗法》
  25. 玉簪花根【中药大全】
  26. 芋头【中药大全】
  27. 玉簪花【中药大全】
  28. 芋头花【中药大全】
  29. 玉簪根【中药大全】
  30. 芋头瘟《松峰说疫》
  1. 玉竹猪心《保健药膳》
  2. 玉竹茶《茶饮保健》
  3. 玉竹猪心《食物疗法》
  4. 玉竹薄茶《茶饮保健》
  5. 玉烛散《儒门事亲》
  6. 玉竹《本草分经》
  7. 玉烛散《医方考》
  8. 玉竹《本草分经》
  9. 玉烛散《外科理例》
  10. 玉竹《本草便读》
  11. 玉烛汤《医学衷中参西录》
  12. 玉竹《中药学》
  13. 玉柱骨折《中医词典》
  14. 玉竹《中药炮制》
  15. 玉箸散《儒门事亲》
  16. 玉芝丸《太平惠民和剂局方》
  17. 芋《本草纲目》
  18. 玉芝茶《茶饮保健》
  19. 芋《千金翼方》
  20. 玉枕疽《外科心法要诀》
  21. 芋《饮膳正要》
  22. 玉枕疽《医宗金鉴》
  23. 芋《新修本草》
  24. 玉枕疽《中医词典》
  25. 芋《本草衍义》
  26. 玉枕《针灸学》
  27. 芋《医学入门》
  28. 玉枕《中医词典》
  29. 芋《证类本草》
  30. 玉枕《针灸大成》
  31. 芋《本草从新》


猎肤红枣羹_《保健药膳》_中医方言_【岐黄之术】

猎肤红枣羹
在线购买《保健药膳》正版书籍

猎肤红枣羹

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜猪皮500克，红枣250克，冰糖适量。

制作方法：将猪皮加水适量，炖成稠粘羹汤，红枣另用慢火煮透（以表面无皱纹为度），然后放入猪皮汤中加冰糖适量即成。

效用说明：适宜于因血小板减少或血友病引起的齿衄、鼻衄、紫癜等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉竹猪心
  • 当前页：猎肤红枣羹
  • 下一页：附片蒸羊肉
<<< 返回本书目录
  1. 猎肤红枣羹《保健药膳》
  2. 裂腭【疾病症状】
  3. 猎虫丸【方剂大全】
  4. 裂沟舌【疾病大全】
  5. 列张刘李朱滑六名师小传《医旨绪余》
  6. 裂谷热【疾病大全】
  7. 列缺穴歌《医宗金鉴》
  8. 裂果卫矛【中药大全】
  9. 列缺穴歌《刺灸心法要诀》
  10. 裂蹄【中药大全】
  11. 列缺穴【上肢内侧穴位】
  12. 裂头绦虫病【疾病大全】
  13. 列节浸酒【方剂大全】
  14. 裂头蚴病【疾病大全】
  15. 列当【中药大全】
  16. 裂序楼梯草【中药大全】
  17. 列当《本草纲目》图文版
  18. 裂叶堇菜【中药大全】
  19. 列当《本草择要纲目》
  20. 裂叶秋海棠【中药大全】
  21. 列当《本草纲目》完整版
  22. 裂叶双盖蕨【中药大全】
  23. 料物性味《饮膳正要》
  24. 裂叶心翼果【中药大全】
  25. 料物丸【方剂大全】
  26. 裂叶崖角藤【中药大全】
  27. 蓼子草【中药大全】
  28. 裂叶翼首花【中药大全】
  29. 蓼汁饮【方剂大全】
  30. 鬣羚骨【中药大全】
  1. 猎肤红枣羹《保健药膳》
  2. 捩法《中医词典》
  3. 猎颊风《中医词典》
  4. 烈节《证类本草》
  5. 裂浆《中医词典》
  6. 烈风《中医词典》
  7. 裂隙灯显微镜检查法《眼科学》
  8. 列张刘李朱滑六名师小传《医旨绪余》
  9. 邻近器官《妇产科学》
  10. 列缺穴歌《刺灸心法要诀》
  11. 邻近选穴法《中医词典》
  12. 列缺穴歌《医宗金鉴》
  13. 林大夔《中医词典》
  14. 列缺《针灸学》
  15. 林道飞《中医词典》
  16. 列缺《子午流注说难》
  17. 林枫（1708-1870年）《中医词典》
  18. 列缺《中医词典》
  19. 林凤翥《中医词典》
  20. 列缺《针灸大成》
  21. 林鉴堂安心诗《寿世青编》
  22. 列当《本草择要纲目》
  23. 林可霉素及克林霉素《药理学》
  24. 列当《证类本草》
  25. 林澜（1627-1691年）《中医词典》
  26. 列当《本草纲目》
  27. 林灵素《中医词典》
  28. 廖家兴（1918-1982年）《中医词典》
  29. 林吕《中医词典》
  30. 蓼子（蓼实）《食疗本草》
  31. 林能千《中医词典》


片蒸羊肉_《保健药膳》_中医方言_【岐黄之术】

附片蒸羊肉
在线购买《保健药膳》正版书籍

附片蒸羊肉

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜羊腿肉500克，制过的附片10克，清汤150克，料酒15克，葱节6克，葱花3克，姜片6克，猪油30克，味精、精盐、胡椒粉适量。

制作方法：将羊腿肉下锅煮熟、捞出，切成约2.5厘米见方的肉块。取大瓷碗一只，放入羊肉，羊肉上面铺附片、葱节、姜片、猪油，并倒上料酒及清汤，上屉蒸2小时左右，挑出葱节、姜片，再撤上葱花、味精、花椒粉即成。

效用说明：补阳强心，强身壮骨。适宜于心肾阳虚、心悸、畏花、手足不温、腰膝酸软、关节冷痛、阳痿等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猎肤红枣羹
  • 当前页：附片蒸羊肉
  • 下一页：爆鹿心
<<< 返回本书目录
  1. 片吸虫病【疾病大全】
  2. 漂摇豆【中药大全】
  3. 片脑《本草易读》
  4. 飘带草【中药大全】
  5. 片姜黄【中药大全】
  6. 飘拂草【中药大全】
  7. 片鸡尾草【中药大全】
  8. 螵蛸膏【方剂大全】
  9. 胼胝体进行性变性【疾病大全】
  10. 螵蛸散《外科传薪集》
  11. 胼胝体发育不良【疾病症状】
  12. 螵蛸散【方剂大全】
  13. 胼胝【疾病大全】
  14. 螵蛸丸【方剂大全】
  15. 篇章次第《伤寒悬解》
  16. 瓢瓜【中药大全】
  17. 篇题讲解《思考中医》
  18. 嘌呤核苷酸的合成代谢《生物化学与分子生物学》
  19. 偏坠《证治准绳·幼科》
  20. 苤蓝《滇南本草》
  21. 偏坠《幼科铁镜》
  22. 苤蓝【中药大全】
  23. 偏治法《石室秘录》
  24. 苤蓝叶【中药大全】
  25. 偏执状态【疾病大全】
  26. 拼音索引《金匮悬解》
  27. 偏执状态【疾病症状】
  28. 拼音索引《伤寒说意》
  29. 偏执性妄想【疾病症状】
  30. 拼音索引《伤寒悬解》
  1. 片蒸羊肉《保健药膳》
  2. 片脑《本草易读》
  3. 骗马坠《证治准绳·疡医》
  4. 片剂《医院药学》
  5. 漂《中医名词词典》
  6. 片白《奇效简便良方》
  7. 漂《中医词典》
  8. 片《中医词典》
  9. 漂白粉加入量测定《预防医学》
  10. 片《中医名词词典》
  11. 漂白粉有效氯测定《预防医学》
  12. 胼胝和鸡眼《默克家庭诊疗手册》
  13. 漂青黛《药性切用》
  14. 胼胝《中医词典》
  15. 漂泄《中医词典》
  16. 胼胝《中医名词词典》
  17. 螵蛸散《外科传薪集》
  18. 骈指押手法《中医词典》
  19. 嘌呤的分解代谢《生物化学与分子生物学》
  20. 骈胁《中医词典》
  21. 嘌呤核苷酸的从头合成《生物化学与分子生物学》
  22. 骈胎《中医词典》
  23. 嘌呤核苷酸的代谢《临床营养学》
  24. 骈（pián）产《中医词典》
  25. 嘌呤核苷酸的合成《生物化学与分子生物学》
  26. 篇章次第《伤寒悬解》
  27. 苤蓝《滇南本草》
  28. 篇题讲解《思考中医》
  29. 撇列角儿《饮膳正要》
  30. 偏坠《幼科铁镜》
  31. 拼音W 第二篇《中医词典》


爆鹿心_《保健药膳》_中医方言_【岐黄之术】

爆鹿心
在线购买《保健药膳》正版书籍

爆鹿心

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鹿心300克，蛋清1个，水发香菇50克，玉兰片50克，豌豆50克，葱、姜、蒜未各12克，湿淀粉25克，植物油100克，精盐、味精、清汤适量。

制作方法：将葱、蒜、姜未放在碗内，用盐，味精、清汤兑成汁。再将鹿心切成两半，去净对边白抽筋，片成1厘米长、2厘米宽的薄片，放凉水碗内，淘净捞出控干。再放入碗内加蛋清、淀粉、盐少许抓匀。香菇、玉兰片切片，同豌豆放在一起。锅放旺火上加入植物油，待油稍热将抓好的鹿心片下锅，用小勺滑开，待鹿心片发亮时捞出，沥出余油。随将配菜下锅，将兑好的汁放入翻炒几下，再将鹿心片下锅，汁沸时勾稀流荧，翻炒取下，盛盘即成。

效用说明：适宜于心血虚损、惊悸、失眠、自汗等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附片蒸羊肉
  • 当前页：爆鹿心
  • 下一页：天麻焖鸡块
<<< 返回本书目录
  1. 爆鹿心《保健药膳》
  2. 爆仗竹【中药大全】
  3. 爆裂音【疾病症状】
  4. 爆震性耳聋【疾病大全】
  5. 爆裂性眼眶骨折【疾病大全】
  6. 爆震性耳聋（explosive deafness）《耳鼻咽喉外科学》
  7. 爆发与流行的调查《流行病学》
  8. 爆竹《本草纲目》完整版
  9. 爆发性水泻【疾病症状】
  10. 杯弓蛇影《趣味中医》
  11. 暴注《药症忌宜》
  12. 杯菊【中药大全】
  13. 暴注《扁鹊心书》
  14. 杯苋【中药大全】
  15. 暴肿满方《外台秘要》
  16. 杯苋根【中药大全】
  17. 暴胀的颞浅动脉【疾病症状】
  18. 杯状耳【疾病症状】
  19. 暴饮暴食【疾病症状】
  20. 悲《医碥》
  21. 暴喑《药症忌宜》
  22. 悲《张氏医通》
  23. 暴牙【疾病症状】
  24. 悲《证治准绳·杂病》
  25. 暴泻【疾病大全】
  26. 悲哀-养生余录（上）《古今医统大全》
  27. 暴泻《幼幼新书》
  28. 悲恐解《素灵微蕴》
  29. 暴下方《苏沈良方》
  30. 悲哭《保婴撮要》
  1. 爆鹿心《保健药膳》
  2. 爆骨搜牙风《重楼玉钥》
  3. 爆人参鸡片《食物疗法》
  4. 爆骨搜牙《中医词典》
  5. 爆震性耳聋《耳鼻咽喉外科学》
  6. 爆发与流行的调查《流行病学》
  7. 杯弓蛇影《趣味中医》
  8. 爆发《预防医学》
  9. 杯中蛇影《古今医统大全》
  10. 暴注下迫《中医词典》
  11. 杯状风速计《预防医学》
  12. 暴注《药症忌宜》
  13. 卑《中医词典》
  14. 暴注《扁鹊心书》
  15. 卑惵《中医词典》
  16. 暴注《中医词典》
  17. 卑监《中医词典》
  18. 暴注《中医名词词典》
  19. 悲《中医词典》
  20. 暴肿满方四首《外台秘要》
  21. 悲《张氏医通》
  22. 暴症秘方《华佗神方》
  23. 悲《证治准绳·杂病》
  24. 暴症候《诸病源候论》
  25. 悲《医碥》
  26. 暴症《中医词典》
  27. 悲《古今医案按》
  28. 暴郁《中医词典》
  29. 悲《银海指南》
  30. 暴瘖《中医词典》
  31. 悲哀《中医词典》


天麻焖鸡块_《保健药膳》_中医方言_【岐黄之术】

天麻焖鸡块
在线购买《保健药膳》正版书籍

天麻焖鸡块

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：嫩母鸡1只（约重1500克），天麻15克，水发香菇50克，鸡汤500克，料酒，精盐各6克，淀粉15克，葱、姜少许，鸡油15克，植物油75克，味精、糖适量。

制作方法：天麻用水洗净，切成薄片，放小碗内上屉蒸熟（约10分钟）。

将鸡去骨，切成3厘米见方的块，用油个一下，再将葱、姜用油偏出香味，加入鸡汤和调料，再倒入鸡块。用小火焖40分钟，加天麻片再烤5分钟左右，用淀粉勾芡，淋以鸡油即成。

效用说明：适宜于因高血压引起的眩晕 头痛，神经性偏正头痛、肢体麻木，神经衰弱的头昏、头痛、夫眠等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：爆鹿心
  • 当前页：天麻焖鸡块
  • 下一页：桂圆童子鸡
<<< 返回本书目录
  1. 天麻焖鸡块《保健药膳》
  2. 天麻散【方剂大全】
  3. 天麻鲤鱼《保健药膳》
  4. 天麻砂锅鱼头《保健药膳》
  5. 天麻酒【方剂大全】
  6. 天麻烧牛尾《保健药膳》
  7. 天麻茎叶【中药大全】
  8. 天麻石斛酒【方剂大全】
  9. 天麻浸酒方【方剂大全】
  10. 天麻首乌片【方剂大全】
  11. 天麻煎丸【方剂大全】
  12. 天麻汤【方剂大全】
  13. 天麻煎丸《苏沈良方》
  14. 天麻退翳散【方剂大全】
  15. 天麻黄膏汤【方剂大全】
  16. 天麻丸【方剂大全】
  17. 天麻钩藤饮【方剂大全】
  18. 天麻乌蛇丸【方剂大全】
  19. 天麻钩藤汤【方剂大全】
  20. 天麻猪脑羹《保健药膳》
  21. 天麻防风圆【方剂大全】
  22. 天麻子【中药大全】
  23. 天麻防风丸【方剂大全】
  24. 天门冬《本草纲目》完整版
  25. 天麻炖猪脑《保健药膳》
  26. 天门冬《本草乘雅半偈》
  27. 天麻炖鸡《保健药膳》
  28. 天门冬《本草崇原》
  29. 天麻地龙丸【方剂大全】
  30. 天门冬《本草经解》
  1. 天麻焖鸡块《保健药膳》
  2. 天麻鲤鱼《保健药膳》
  3. 天麻砂锅鱼头《保健药膳》
  4. 天麻煎丸《苏沈良方》
  5. 天麻烧牛尾《保健药膳》
  6. 天麻煎《三因极一病证方论》
  7. 天麻烧牛尾《食物疗法》
  8. 天麻钩藤茶《食物疗法》
  9. 天麻汤方《备急千金要方》
  10. 天麻防风丸《太平惠民和剂局方》
  11. 天麻丸《冯氏锦囊秘录》
  12. 天麻炖猪脑《保健药膳》
  13. 天麻丸《妇人大全良方》
  14. 天麻炖鸡《保健药膳》
  15. 天麻丸《明目至宝》
  16. 天麻蛋《保健药膳》
  17. 天麻猪脑羹《保健药膳》
  18. 天麻草汤方《妇人大全良方》
  19. 天马疮《中医词典》
  20. 天麻（散）《本草分经》
  21. 天满《中医词典》
  22. 天麻《本草图经》
  23. 天门《中医词典》
  24. 天麻《珍珠囊补遗药性赋》
  25. 天门冬《神农本草经》
  26. 天麻《药鉴》
  27. 天门冬《本草纲目》
  28. 天麻《药性切用》
  29. 天门冬《雷公炮炙论》
  30. 天麻《外科全生集》
  31. 天门冬《雷公炮制药性解》


桂圆童子鸡_《保健药膳》_中医方言_【岐黄之术】

桂圆童子鸡
在线购买《保健药膳》正版书籍

桂圆童子鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：净童子鸡1只（约重1000克），干桂圆肉100克，料酒100克，葱、姜各10克，精盐5克。

制作方法：将净鸡剁去爪，把腿别在鸡翅上面，使其团起来。放入沸水锅中氽一下，捞出洗净。桂圆肉也用清水洗净。取一只汤锅把鸡放入，再加桂圆、料酒、葱、姜、盐和清水500克上屉蒸约1小时左右，取出葱、姜即成。

效用说明：补气血、安心神。适宜于贫血、失眠、心悸的思者食用。也适宜病后、产后体虚者的康复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻焖鸡块
  • 当前页：桂圆童子鸡
  • 下一页：栗子桂圆粥
<<< 返回本书目录
  1. 桂圆童子鸡《保健药膳》
  2. 桂圆粥《保健药膳》
  3. 桂萸汤【方剂大全】
  4. 桂芸膏【方剂大全】
  5. 桂叶素馨【中药大全】
  6. 桂枝《本草经解》
  7. 桂药散【方剂大全】
  8. 桂枝《本草思辨录》
  9. 桂芎当归散【方剂大全】
  10. 桂枝《本草新编》
  11. 桂杏丸【方剂大全】
  12. 桂枝《本草易读》
  13. 桂星散【方剂大全】
  14. 桂枝《本草择要纲目》
  15. 桂辛丸【方剂大全】
  16. 桂枝《药笼小品》
  17. 桂辛汤【方剂大全】
  18. 桂枝《药征》
  19. 桂心粥【方剂大全】
  20. 桂枝《长沙药解》
  21. 桂心粥《保健药膳》
  22. 桂枝【中药大全】
  23. 桂心饮【方剂大全】
  24. 桂枝【方剂主治】
  25. 桂心消积丸【方剂大全】
  26. 桂枝白芍汤【方剂大全】
  27. 桂心丸【方剂大全】
  28. 桂枝白术汤【方剂大全】
  29. 桂心汤【方剂大全】
  30. 桂枝柏叶汤【方剂大全】
  1. 桂圆童子鸡《保健药膳》
  2. 桂圆生姜汤（《泉州本草》）《中医饮食营养学》
  3. 桂圆粥《保健药膳》
  4. 桂圆肉《药性切用》
  5. 桂枝《药笼小品》
  6. 桂圆肉《中药学》
  7. 桂枝《长沙药解》
  8. 桂圆莲子粥《食物疗法》
  9. 桂枝《中药炮制》
  10. 桂圆方《妇人大全良方》
  11. 桂枝《本草备要》
  12. 桂萸茶《茶饮保健》
  13. 桂枝《本草易读》
  14. 桂鱼（《开宝本草》）《中医饮食营养学》
  15. 桂枝《医学入门》
  16. 桂辛汤《是斋百一选方》
  17. 桂枝《本草求真》
  18. 桂心粥《保健药膳》
  19. 桂枝《本草新编》
  20. 桂心丸《妇人大全良方》
  21. 桂枝《本经逢原》
  22. 桂心汤方《备急千金要方》
  23. 桂枝《本草从新》
  24. 桂心散《妇人大全良方》
  25. 桂枝《医方考》
  26. 桂心三物汤《备急千金要方》
  27. 桂枝《中药学》
  28. 桂心橘皮汤《备急千金要方》
  29. 桂枝《本草思辨录》
  30. 桂心酒《备急千金要方》
  31. 桂枝《本草便读》


栗子桂圆粥_《保健药膳》_中医方言_【岐黄之术】

栗子桂圆粥
在线购买《保健药膳》正版书籍

栗子桂圆粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：栗子10个（去壳用肉），桂圆肉15克，粳米50克，白糖少许。

制作方法：将栗子切成小碎块，与米同煮如常法做粥，将熟粥内放入桂圆肉，食时加入白糖少许。

效用说明：补心肾，益腰膝。适宜于因心肾精血不足而引起的心悸、失眠、腰膝酸软等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂圆童子鸡
  • 当前页：栗子桂圆粥
  • 下一页：桂圆粥
<<< 返回本书目录
  1. 栗子桂圆粥《保健药膳》
  2. 栗子烧白菜《保健药膳》
  3. 栗子、栗子花《滇南本草》
  4. 栗子烧鸡块《保健药膳》
  5. 栗子【中药大全】
  6. 栗子烧鸭块《保健药膳》
  7. 栗叶【中药大全】
  8. 栗子柿子饼糊【方剂大全】
  9. 栗树叶洗剂【方剂大全】
  10. 栗子粥【方剂大全】
  11. 栗树皮【中药大全】
  12. 砺石《证类本草》
  13. 栗树皮《本草纲目》完整版
  14. 蛎菜【中药大全】
  15. 栗树根【中药大全】
  16. 蛎粉散【方剂大全】
  17. 栗实《本草纲目》完整版
  18. 粒红肤白麻如肌白《麻科活人全书》
  19. 栗皮丸【方剂大全】
  20. 粒头焦《麻科活人全书》
  21. 栗内薄皮《本草纲目》完整版
  22. 粒细胞减少【疾病症状】
  23. 栗毛球【中药大全】
  24. 粒细胞减少症（Agranulocytosis）《血液病学》
  25. 栗毛球《本草纲目》完整版
  26. 粒细胞缺乏【疾病症状】
  27. 栗壳牛肝菌【中药大全】
  28. 粒细胞缺乏症【疾病大全】
  29. 栗壳【中药大全】
  30. 粒性白细胞缺乏性咽峡炎【疾病大全】
  1. 栗子桂圆粥《保健药膳》
  2. 栗子、栗子花《滇南本草》
  3. 栗子烧白菜《保健药膳》
  4. 栗子（《千金·食治》）《中医饮食营养学》
  5. 栗子烧鸡块《保健药膳》
  6. 栗子《药性切用》
  7. 栗子烧鸭块《保健药膳》
  8. 栗子《得配本草》
  9. 栗子痔《中医词典》
  10. 栗子《饮食须知》
  11. 砺石《医学入门》
  12. 栗子《食疗本草》
  13. 砺石《证类本草》
  14. 栗子《老年食养食疗》
  15. 粒红肤白麻如肌白《麻科活人全书》
  16. 栗子《玉楸药解》
  17. 粒头焦《麻科活人全书》
  18. 栗（补）《本草分经》
  19. 粒细胞《生理学》
  20. 栗《本草撮要》
  21. 粒细胞/巨噬细胞集落刺激因子《药理学》
  22. 栗《本草分经》
  23. 粒细胞集落刺激因子《药理学》
  24. 栗《名医别录》
  25. 粒细胞减少症《默克家庭诊疗手册》
  26. 栗《本草便读》
  27. 粒细胞减少症《血液病学》
  28. 栗《本草从新》
  29. 粒细胞抗原《临床基础检验学》
  30. 栗《本经逢原》
  31. 粒细胞缺乏性咽峡炎《中西医结合耳鼻喉科》


桂圆粥_《保健药膳》_中医方言_【岐黄之术】

桂圆粥
在线购买《保健药膳》正版书籍

桂圆粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：桂圆肉30克，粳米50克，白糖适量。

制作方法：将桂圆洗净去除杂质，切碎待用。粳米洗净，加水煮粥至将熟时，放入龙眼肉和白糖少许，搅匀煮至全熟。

效用说明：养心安神。适宜于心悸、失眠及健忘者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栗子桂圆粥
  • 当前页：桂圆粥
  • 下一页：莲子粉粥
<<< 返回本书目录
  1. 桂圆粥《保健药膳》
  2. 桂芸膏【方剂大全】
  3. 桂圆童子鸡《保健药膳》
  4. 桂枝《本草经解》
  5. 桂萸汤【方剂大全】
  6. 桂枝《本草思辨录》
  7. 桂叶素馨【中药大全】
  8. 桂枝《本草新编》
  9. 桂药散【方剂大全】
  10. 桂枝《本草易读》
  11. 桂芎当归散【方剂大全】
  12. 桂枝《本草择要纲目》
  13. 桂杏丸【方剂大全】
  14. 桂枝《药笼小品》
  15. 桂星散【方剂大全】
  16. 桂枝《药征》
  17. 桂辛丸【方剂大全】
  18. 桂枝《长沙药解》
  19. 桂辛汤【方剂大全】
  20. 桂枝【中药大全】
  21. 桂心粥【方剂大全】
  22. 桂枝【方剂主治】
  23. 桂心粥《保健药膳》
  24. 桂枝白芍汤【方剂大全】
  25. 桂心饮【方剂大全】
  26. 桂枝白术汤【方剂大全】
  27. 桂心消积丸【方剂大全】
  28. 桂枝柏叶汤【方剂大全】
  29. 桂心丸【方剂大全】
  30. 桂枝半夏汤【方剂大全】
  1. 桂圆粥《保健药膳》
  2. 桂圆童子鸡《保健药膳》
  3. 桂枝《药笼小品》
  4. 桂圆生姜汤（《泉州本草》）《中医饮食营养学》
  5. 桂枝《长沙药解》
  6. 桂圆肉《药性切用》
  7. 桂枝《中药炮制》
  8. 桂圆肉《中药学》
  9. 桂枝《本草备要》
  10. 桂圆莲子粥《食物疗法》
  11. 桂枝《本草易读》
  12. 桂圆方《妇人大全良方》
  13. 桂枝《医学入门》
  14. 桂萸茶《茶饮保健》
  15. 桂枝《本草求真》
  16. 桂鱼（《开宝本草》）《中医饮食营养学》
  17. 桂枝《本草新编》
  18. 桂辛汤《是斋百一选方》
  19. 桂枝《本经逢原》
  20. 桂心粥《保健药膳》
  21. 桂枝《本草从新》
  22. 桂心丸《妇人大全良方》
  23. 桂枝《医方考》
  24. 桂心汤方《备急千金要方》
  25. 桂枝《中药学》
  26. 桂心散《妇人大全良方》
  27. 桂枝《本草思辨录》
  28. 桂心三物汤《备急千金要方》
  29. 桂枝《本草便读》
  30. 桂心橘皮汤《备急千金要方》
  31. 桂枝《本草经解》


莲子粉粥_《保健药膳》_中医方言_【岐黄之术】

莲子粉粥
在线购买《保健药膳》正版书籍

莲子粉粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 莲子肉去皮带心50克，桂圆肉30克，冰糖适量。

制作方法：将干莲子磨粉，用水调成糊状，放入沸水中，同时放入桂圆肉，煮成粥，加入冰糖。

效用说明：补益心肾，安神固精。适宜于因心肾下交、水火失济而引起的心悸、失眠，男子遗精、女子多梦等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂圆粥
  • 当前页：莲子粉粥
  • 下一页：莲子茯苓糕
<<< 返回本书目录
  1. 莲子粉粥《保健药膳》
  2. 莲子蜂窝发门主论《疡医大全》
  3. 莲子房散【方剂大全】
  4. 莲子茯苓糕《保健药膳》
  5. 莲子发《医宗金鉴》
  6. 莲子黄连丸【方剂大全】
  7. 莲子发《外科启玄》
  8. 莲子六一汤【方剂大全】
  9. 莲子丹【方剂大全】
  10. 莲子龙眼粥【方剂大全】
  11. 莲子草膏【方剂大全】
  12. 莲子清心饮【方剂大全】
  13. 莲子草【中药大全】
  14. 莲子散【方剂大全】
  15. 莲子百合煲猪肉【方剂大全】
  16. 莲子生化汤【方剂大全】
  17. 莲子（藕花心）《本草新编》
  18. 莲子心【中药大全】
  19. 莲子【中药大全】
  20. 莲子粥《保健药膳》
  21. 莲子《药笼小品》
  22. 莲子粥【方剂大全】
  23. 莲子《本草经解》
  24. 莲座革菌【中药大全】
  25. 莲状绢毛菊【中药大全】
  26. 莲座蓟【中药大全】
  27. 莲枣麦豆汤【方剂大全】
  28. 莲座叶通泉草【中药大全】
  29. 莲薏（苦薏）《本草纲目》完整版
  30. 联合瓣膜病变【疾病大全】
  1. 莲子粉粥《保健药膳》
  2. 莲子发《外科启玄》
  3. 莲子蜂窝发门主论《疡医大全》
  4. 莲子发《外科心法要诀》
  5. 莲子茯苓糕《保健药膳》
  6. 莲子发《医宗金鉴》
  7. 莲子疬《中医词典》
  8. 莲子发《中医词典》
  9. 莲子清心茶《茶饮保健》
  10. 莲子丹《三因极一病证方论》
  11. 莲子清心饮《医方论》
  12. 莲子茶《茶饮保健》
  13. 莲子心《中药学》
  14. 莲子〈寒〉《食疗本草》
  15. 莲子心《本草害利》
  16. 莲子（石莲子、莲须、荷花莲房）《中药学》
  17. 莲子心茶《食物疗法》
  18. 莲子（藕花心）《本草新编》
  19. 莲子痔《中医词典》
  20. 莲子《药性切用》
  21. 莲子粥《保健药膳》
  22. 莲子《本草撮要》
  23. 莲子粥《饮膳正要》
  24. 莲子《本草分经》
  25. 莲子粥《食疗方》
  26. 莲子《本草分经》
  27. 莲子猪肚《老年百病防治》
  28. 莲子《本草经解》
  29. 联合瓣膜疾病《放射诊断学》
  30. 莲子《本草经解》
  31. 联合应用抗肿瘤药物的原则《药理学》


莲子茯苓糕_《保健药膳》_中医方言_【岐黄之术】

莲子茯苓糕
在线购买《保健药膳》正版书籍

莲子茯苓糕

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 莲子肉、茯苓、麦冬各300克，白糖、桂花适量。

制作方法：先将莲子肉、茯苓、麦冬共研成细面，加入白糖、桂花拌匀，用水和面蒸糕。

效用说明：宁心健脾。凡因心阴不足、脾气虚弱而引起的消渴、心悸、食少、形瘦、乏力等症者，可辅食此糕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子粉粥
  • 当前页：莲子茯苓糕
  • 下一页：山药拨粥
<<< 返回本书目录
  1. 莲子茯苓糕《保健药膳》
  2. 莲子黄连丸【方剂大全】
  3. 莲子蜂窝发门主论《疡医大全》
  4. 莲子六一汤【方剂大全】
  5. 莲子粉粥《保健药膳》
  6. 莲子龙眼粥【方剂大全】
  7. 莲子房散【方剂大全】
  8. 莲子清心饮【方剂大全】
  9. 莲子发《医宗金鉴》
  10. 莲子散【方剂大全】
  11. 莲子发《外科启玄》
  12. 莲子生化汤【方剂大全】
  13. 莲子丹【方剂大全】
  14. 莲子心【中药大全】
  15. 莲子草膏【方剂大全】
  16. 莲子粥《保健药膳》
  17. 莲子草【中药大全】
  18. 莲子粥【方剂大全】
  19. 莲子百合煲猪肉【方剂大全】
  20. 莲座革菌【中药大全】
  21. 莲子（藕花心）《本草新编》
  22. 莲座蓟【中药大全】
  23. 莲子【中药大全】
  24. 莲座叶通泉草【中药大全】
  25. 莲子《药笼小品》
  26. 联合瓣膜病变【疾病大全】
  27. 莲子《本草经解》
  28. 联合瓣膜脱垂【疾病症状】
  29. 莲状绢毛菊【中药大全】
  30. 联合免疫缺陷病【疾病大全】
  1. 莲子茯苓糕《保健药膳》
  2. 莲子蜂窝发门主论《疡医大全》
  3. 莲子疬《中医词典》
  4. 莲子粉粥《保健药膳》
  5. 莲子清心茶《茶饮保健》
  6. 莲子发《外科启玄》
  7. 莲子清心饮《医方论》
  8. 莲子发《外科心法要诀》
  9. 莲子心《中药学》
  10. 莲子发《医宗金鉴》
  11. 莲子心《本草害利》
  12. 莲子发《中医词典》
  13. 莲子心茶《食物疗法》
  14. 莲子丹《三因极一病证方论》
  15. 莲子痔《中医词典》
  16. 莲子茶《茶饮保健》
  17. 莲子粥《保健药膳》
  18. 莲子〈寒〉《食疗本草》
  19. 莲子粥《饮膳正要》
  20. 莲子（石莲子、莲须、荷花莲房）《中药学》
  21. 莲子粥《食疗方》
  22. 莲子（藕花心）《本草新编》
  23. 莲子猪肚《老年百病防治》
  24. 莲子《药性切用》
  25. 联合瓣膜疾病《放射诊断学》
  26. 莲子《本草撮要》
  27. 联合应用抗肿瘤药物的原则《药理学》
  28. 莲子《本草分经》
  29. 联合用药及药物相互作用《药理学》
  30. 莲子《本草分经》
  31. 联系的时间顺序《预防医学》


山药拨粥_《保健药膳》_中医方言_【岐黄之术】

山药拨粥
在线购买《保健药膳》正版书籍

山药拨粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：生山药150克，面粉150克，葱、姜适量切碎，红糖少许。

制作方法：先将生山药洗净，剥去外皮。捣烂，把面粉调入冷水中煮做粥糊，将熟时加入葱、姜、红糖，稍煮一二沸即成。

效用说明：养心气，健脾胃。适宜于心气不足、心慌心跳、自汗盗汗、脾胃虚弱，虚劳 消渴、食欲不振、消化不良、腹泻久痢、男子遗精、妇女带下等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子茯苓糕
  • 当前页：山药拨粥
  • 下一页：冰糖桂花莲子
<<< 返回本书目录
  1. 山药拨粥《保健药膳》
  2. 山药炖猪肚【方剂大全】
  3. 山药扁豆糕《保健药膳》
  4. 山药茯苓包子《保健药膳》
  5. 山药半夏粥《保健药膳》
  6. 山药茯苓包子【方剂大全】
  7. 山药（图）【中药大全】
  8. 山药枸杞蒸鸡《保健药膳》
  9. 山药《药笼小品》
  10. 山药桂圆炖甲鱼《保健药膳》
  11. 山药《药鉴》
  12. 山药桂圆炖甲鱼【方剂大全】
  13. 山药《食物疗法》
  14. 山药桂圆三七粥《保健药膳》
  15. 山药《滇南本草》
  16. 山药解《医学衷中参西录》
  17. 山药《本草择要纲目》
  18. 山药面《保健药膳》
  19. 山药《本草易读》
  20. 山药酥油粥《保健药膳》
  21. 山药《本草新编》
  22. 山药汤《保健药膳》
  23. 山药《本草经解》
  24. 山药汤圆《保健药膳》
  25. 山杨树皮【中药大全】
  26. 山药藤【中药大全】
  27. 山杨柳【中药大全】
  28. 山药天花粉汤【方剂大全】
  29. 山羊油【中药大全】
  30. 山药紫荆皮汤【方剂大全】
  1. 山药拨粥《保健药膳》
  2. 山药扁豆糕《保健药膳》
  3. 山药参术茶《茶饮保健》
  4. 山药半夏粥《保健药膳》
  5. 山药苍术茶《茶饮保健》
  6. 山药（《药谱》）《中医饮食营养学》
  7. 山药茶《茶饮保健》
  8. 山药《滇南本草》
  9. 山药炒肉片《中医饮食营养学》
  10. 山药《食疗方》
  11. 山药茯苓包子《保健药膳》
  12. 山药《药鉴》
  13. 山药枸杞蒸鸡《保健药膳》
  14. 山药《外科全生集》
  15. 山药桂圆炖甲鱼《保健药膳》
  16. 山药《本草撮要》
  17. 山药桂圆三七粥《保健药膳》
  18. 山药《本草害利》
  19. 山药解《医学衷中参西录》
  20. 山药《本草择要纲目》
  21. 山药酒《医学入门》
  22. 山药《本草分经》
  23. 山药面《保健药膳》
  24. 山药《本草分经》
  25. 山药面《食物疗法》
  26. 山药《本草经解》
  27. 山药面《饮膳正要》
  28. 山药《本草经解》
  29. 山药酥油粥《保健药膳》
  30. 山药《本草便读》
  31. 山药汤《保健药膳》


冰糖桂花莲子_《保健药膳》_中医方言_【岐黄之术】

冰糖桂花莲子
在线购买《保健药膳》正版书籍

冰糖桂花莲子

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：去心莲子150克，银耳25克，冰糖200克，桂花卤少许。

制作方法： 莲子用水浸泡，胀发后用温水泡二三遍，倒入碗中加勺开水，以漫过莲子为宜，上屉蒸50分钟左右取出备用。将银耳放在碗中，用温水泡软，待其涨发后，摘去黄根、洗净，掰成小瓣，上屉蒸熟备用。取锅置于火上，倒入清水1500克，加入冰糖、桂花卤烧开，撇净浮沫，放入银耳略烫一下，捞在大汤碗内，然后把蒸熟的莲子滗去原汤，也倒在汤碗内，将锅内的冰糖汁浇在汤碗内即成。

效用说明：滋阴润肺，补脾安神。适宜于心烦失眠、干咳痰少、口于咽干等症。也可作为食少乏力等患者的补益食疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药拨粥
  • 当前页：冰糖桂花莲子
  • 下一页：雪花莲子
<<< 返回本书目录
  1. 冰糖桂花莲子《保健药膳》
  2. 冰糖蛤士蟆《保健药膳》
  3. 冰糖炖香蕉【方剂大全】
  4. 冰糖莲子《保健药膳》
  5. 冰糖炖香蕉《保健药膳》
  6. 冰糖梅苏饮《保健药膳》
  7. 冰糖炖海参【方剂大全】
  8. 冰糖酸醋饮【方剂大全】
  9. 冰糖草【中药大全】
  10. 冰糖天烛子【方剂大全】
  11. 冰糖【中药大全】
  12. 冰糖乌梅汤【方剂大全】
  13. 冰糖《本草易读》
  14. 冰糖苡米《保健药膳》
  15. 冰炭散【方剂大全】
  16. 冰虾翳深《银海精微》
  17. 冰台散【方剂大全】
  18. 冰瑕翳深歌《眼科心法要诀》
  19. 冰蛳散【方剂大全】
  20. 冰瑕翳深歌《医宗金鉴》
  21. 冰霜散【方剂大全】
  22. 冰瑕翳深外障《秘传眼科龙木论》
  23. 冰霜梅苏丸【方剂大全】
  24. 冰苋散【方剂大全】
  25. 冰石散【方剂大全】
  26. 冰香散【方剂大全】
  27. 冰麝无价散【方剂大全】
  28. 冰消散【方剂大全】
  29. 冰麝上清丸【方剂大全】
  30. 冰心散【方剂大全】
  1. 冰糖桂花莲子《保健药膳》
  2. 冰糖炖香蕉《保健药膳》
  3. 冰糖蛤士蟆《保健药膳》
  4. 冰糖《本草害利》
  5. 冰糖莲子《保健药膳》
  6. 冰糖《本草易读》
  7. 冰糖梅苏饮《保健药膳》
  8. 冰台《中医词典》
  9. 冰糖苡米《保健药膳》
  10. 冰片散《医学心悟》
  11. 冰虾翳深《银海精微》
  12. 冰片《外科全生集》
  13. 冰瑕翳《中医词典》
  14. 冰片《本草分经》
  15. 冰瑕翳深《中医词典》
  16. 冰片《本草分经》
  17. 冰瑕翳深歌《眼科心法要诀》
  18. 冰片《本草分经》
  19. 冰瑕翳深歌《医宗金鉴》
  20. 冰片《本草分经》
  21. 冰瑕翳深外障《中医词典》
  22. 冰片《本草便读》
  23. 冰瑕翳深外障《秘传眼科龙木论》
  24. 冰片《中药学》
  25. 冰瑕障《中医名词词典》
  26. 冰片《医方考》
  27. 冰翳《中医词典》
  28. 冰片《本草求真》
  29. 冰翳歌《眼科心法要诀》
  30. 冰片《本草备要》
  31. 冰翳歌《医宗金鉴》


雪花莲子_《保健药膳》_中医方言_【岐黄之术】

雪花莲子
在线购买《保健药膳》正版书籍

雪花莲子

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 莲子125克，鸡蛋清125克，冰糖100克。

制作方法：将莲子放入容器里，加入少许碱和适量的开水，用竹炊帚反复擦洗，中间要换两次水，直擦至外皮洁白即好，并去掉莲心。将莲子用清水洗净，放入碗中，加入适量水，上屉用旺火蒸酥备用，将鸡蛋清置于汤盘中，用竹筷使劲向一个方向搅打（不要间歇），直打到竹筷直立于鸡蛋清中即好。

取锅置于火上，加入清水750克，放入冰糖和莲子，烧开后放入打好的鸡蛋清，用手勺将它切成大块，倒入汤碗中即成。

效用说明：补肾健脾，养心安神。适宜于脾虚泄泻、遗精、崩漏 带下、心烦不寐、多梦易醒、心火尿赤、淋浊涩痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰糖桂花莲子
  • 当前页：雪花莲子
  • 下一页：葛根粉粥
<<< 返回本书目录
  1. 雪花莲子《保健药膳》
  2. 雪见草根【中药大全】
  3. 雪羹【方剂大全】
  4. 雪梨膏【中药大全】
  5. 雪胆【中药大全】
  6. 雪梨膏【方剂大全】
  7. 雪茶【中药大全】
  8. 雪梨浆【方剂大全】
  9. 雪蚕《本草纲目》完整版
  10. 雪里见【中药大全】
  11. 雪参【中药大全】
  12. 雪里开【中药大全】
  13. 学诊例《三因极一病证方论》
  14. 雪莲花【中药大全】
  15. 学医说《研经言》
  16. 雪灵芝【中药大全】
  17. 学校《医学心理学》
  18. 雪盲【疾病大全】
  19. 学习障碍【疾病症状】
  20. 雪人参【中药大全】
  21. 学习困难【疾病症状】
  22. 雪乳汤【方剂大全】
  23. 学习技能发育障碍【疾病大全】
  24. 雪三七【中药大全】
  25. 学习和研究病理生理学的指导思想《病理生理学》
  26. 雪山甘草【中药大全】
  27. 学习的方法和要求《中医养生学》
  28. 雪山林【中药大全】
  29. 学习传染病的目的与任务《传染病》
  30. 雪山芪【中药大全】
  1. 雪花莲子《保健药膳》
  2. 雪红汤《食物疗法》
  3. 雪煎《备急千金要方》
  4. 雪羹汤（《古方选注》）《中医饮食营养学》
  5. 雪口《中医词典》
  6. 雪羹汤《老年百病防治》
  7. 雪里青《本草从新》
  8. 雪貂《实验动物科学》
  9. 雪里青《本草分经》
  10. 雪蚕《本经逢原》
  11. 雪里青《药性切用》
  12. 学诊例《三因极一病证方论》
  13. 雪莲花酒《食物疗法》
  14. 学医宜慎《冷庐医话》
  15. 雪梅丸《外科全生集》
  16. 学医说《研经言》
  17. 雪水《本草求真》
  18. 学医便读《中医词典》
  19. 血《中医名词词典》
  20. 学校《医学心理学》
  21. 血《止园医话》
  22. 学习困难《默克家庭诊疗手册》
  23. 血《中医词典》
  24. 学习和研究病理生理学的指导思想《病理生理学》
  25. 血《食鉴本草》
  26. 学习和记忆的机制《生理学》
  27. 血《中医基础理论》
  28. 学习和记忆《生理学》
  29. 血《医碥》
  30. 学习的形式《生理学》
  31. 血《医碥》


葛根粉粥_《保健药膳》_中医方言_【岐黄之术】

葛根粉粥
在线购买《保健药膳》正版书籍

葛根粉粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 葛根粉30克，粳米100克。

制作方法：将新鲜葛根切片磨碎，加水搅拌，沉淀后取粉，再与粳米共煮成粥。

效用说明：适宜于因高血压引起的头痛，冠状动脉狭窄引起的心绞痛及糖尿病等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雪花莲子
  • 当前页：葛根粉粥
  • 下一页：冰糖莲子
<<< 返回本书目录
  1. 葛根粉粥《保健药膳》
  2. 葛根粉粥【方剂大全】
  3. 葛根淡豉汤【方剂大全】
  4. 葛根葛花《滇南本草》
  5. 葛根葱白汤【方剂大全】
  6. 葛根桂枝人参汤【方剂大全】
  7. 葛根葱白石膏汤【方剂大全】
  8. 葛根桂枝汤【方剂大全】
  9. 葛根柴胡汤【方剂大全】
  10. 葛根化毒汤【方剂大全】
  11. 葛根白术散【方剂大全】
  12. 葛根黄连黄芩汤《伤寒寻源》
  13. 葛根白虎汤【方剂大全】
  14. 葛根黄连黄芩汤证《经方实验录》
  15. 葛根【方剂大全】
  16. 葛根黄芩黄连汤《汤头歌诀》
  17. 葛根【中药大全】
  18. 葛根黄芩黄连汤【方剂大全】
  19. 葛根《证类本草》
  20. 葛根黄芩黄连汤证《临证实验录》
  21. 葛根《长沙药解》
  22. 葛根黄芩黄连汤证《临证实验录》
  23. 葛根《药征》
  24. 葛根黄芩黄连汤证其二《临证实验录》
  25. 葛根《药笼小品》
  26. 葛根黄芩黄连汤证其一《临证实验录》
  27. 葛根《药鉴》
  28. 葛根黄芩汤【方剂大全】
  29. 葛根《本草择要纲目》
  30. 葛根加半夏汤《伤寒寻源》
  1. 葛根粉粥《保健药膳》
  2. 葛根茶《茶饮保健》
  3. 葛根粉粥《食物疗法》
  4. 葛根苍耳茶《茶饮保健》
  5. 葛根葛花《滇南本草》
  6. 葛根半夏证七　阳明十九《伤寒悬解》
  7. 葛根黄连黄芩甘草汤《圆运动的古中医学》
  8. 葛根《本草图经》
  9. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  10. 葛根《本草乘雅半偈》
  11. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  12. 葛根《药征》
  13. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  14. 葛根《珍珠囊补遗药性赋》
  15. 葛根黄连黄芩汤《伤寒寻源》
  16. 葛根《药鉴》
  17. 葛根黄连黄芩汤《医方论》
  18. 葛根《本草撮要》
  19. 葛根黄连黄芩汤证其二（附列门人治验）《经方实验录》
  20. 葛根《本草害利》
  21. 葛根黄连黄芩汤证其三《经方实验录》
  22. 葛根《本草择要纲目》
  23. 葛根黄连黄芩汤证其一（附列门人治验）《经方实验录》
  24. 葛根《本草分经》
  25. 葛根黄连汤《备急千金要方》
  26. 葛根《本草分经》
  27. 葛根黄芩黄连汤《医宗金鉴》
  28. 葛根《名医别录》
  29. 葛根黄芩黄连汤《删补名医方论》
  30. 葛根《增广和剂局方药性总论》
  31. 葛根黄芩黄连汤《医方考》


冰糖莲子_《保健药膳》_中医方言_【岐黄之术】

冰糖莲子
在线购买《保健药膳》正版书籍

冰糖莲子

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜莲子300克，冰糖200克，白糖200克，金糕30克，桂花卤少许。

制作方法：将在子用水浸泡，胀发后用温水洗二三遍，倒入碗中加上开水（以漫过莲子为宜）上屉蒸50分钟左右取出备用。把锅置于火上，加2000克凉水，开锅后将冰糖、白糖一齐下入，开锅后撇去浮沫。然后用干净白布将糖水过滤，将莲子倒入海碗，将金糕切成小丁撒在莲子上，加入桂花，再将过滤好的糖汁浇入即成。

效用说明：补肾健脾，养心安神。适宜于脾虚泄泻、遗精，崩漏 带下、心烦不寐、多梦易醒、心火尿赤、淋浊涩痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根粉粥
  • 当前页：冰糖莲子
  • 下一页：凉拌鸡块
<<< 返回本书目录
  1. 冰糖莲子《保健药膳》
  2. 冰糖梅苏饮《保健药膳》
  3. 冰糖蛤士蟆《保健药膳》
  4. 冰糖酸醋饮【方剂大全】
  5. 冰糖桂花莲子《保健药膳》
  6. 冰糖天烛子【方剂大全】
  7. 冰糖炖香蕉【方剂大全】
  8. 冰糖乌梅汤【方剂大全】
  9. 冰糖炖香蕉《保健药膳》
  10. 冰糖苡米《保健药膳》
  11. 冰糖炖海参【方剂大全】
  12. 冰虾翳深《银海精微》
  13. 冰糖草【中药大全】
  14. 冰瑕翳深歌《眼科心法要诀》
  15. 冰糖【中药大全】
  16. 冰瑕翳深歌《医宗金鉴》
  17. 冰糖《本草易读》
  18. 冰瑕翳深外障《秘传眼科龙木论》
  19. 冰炭散【方剂大全】
  20. 冰苋散【方剂大全】
  21. 冰台散【方剂大全】
  22. 冰香散【方剂大全】
  23. 冰蛳散【方剂大全】
  24. 冰消散【方剂大全】
  25. 冰霜散【方剂大全】
  26. 冰心散【方剂大全】
  27. 冰霜梅苏丸【方剂大全】
  28. 冰熊散【方剂大全】
  29. 冰石散【方剂大全】
  30. 冰雪饮子【方剂大全】
  1. 冰糖莲子《保健药膳》
  2. 冰糖蛤士蟆《保健药膳》
  3. 冰糖梅苏饮《保健药膳》
  4. 冰糖桂花莲子《保健药膳》
  5. 冰糖苡米《保健药膳》
  6. 冰糖炖香蕉《保健药膳》
  7. 冰虾翳深《银海精微》
  8. 冰糖《本草害利》
  9. 冰瑕翳《中医词典》
  10. 冰糖《本草易读》
  11. 冰瑕翳深《中医词典》
  12. 冰台《中医词典》
  13. 冰瑕翳深歌《眼科心法要诀》
  14. 冰片散《医学心悟》
  15. 冰瑕翳深歌《医宗金鉴》
  16. 冰片《外科全生集》
  17. 冰瑕翳深外障《中医词典》
  18. 冰片《本草分经》
  19. 冰瑕翳深外障《秘传眼科龙木论》
  20. 冰片《本草分经》
  21. 冰瑕障《中医名词词典》
  22. 冰片《本草分经》
  23. 冰翳《中医词典》
  24. 冰片《本草分经》
  25. 冰翳歌《眼科心法要诀》
  26. 冰片《本草便读》
  27. 冰翳歌《医宗金鉴》
  28. 冰片《中药学》
  29. 冰翳内障《中医词典》
  30. 冰片《医方考》
  31. 冰翳内障《秘传眼科龙木论》


凉拌鸡块_《保健药膳》_中医方言_【岐黄之术】

凉拌鸡块
在线购买《保健药膳》正版书籍

凉拌鸡块

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜鸡块500克，熟蛋黄3个，芥末3克，白糖2克。醋2.5克，精盐10克，味精1.5克，芝麻油50克。

制作方法：将鸡块削去皮，用干净毛巾擦净（不宜于水洗，否则易失原味），用盘装好上屉蒸10分钟，取出冷却备用。再把熟蛋黄放入小碗内加入白糖，精盐、芥末，用筷子调匀，边调边下芝麻油，临吃时将鸡块顺序摆烧盘中，再加入醋、味精。

效用说明：适宜于心悸、肝炎等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰糖莲子
  • 当前页：凉拌鸡块
  • 下一页：荷叶煎
<<< 返回本书目录
  1. 凉拌鸡块《保健药膳》
  2. 凉拌蜇头《保健药膳》
  3. 莨菪子丸【方剂大全】
  4. 凉补风【方剂大全】
  5. 莨菪子散【方剂大全】
  6. 凉大肠《本草害利》
  7. 莨菪子《雷公炮炙论》
  8. 凉胆丸【方剂大全】
  9. 莨菪子《本草易读》
  10. 凉顶散【方剂大全】
  11. 莨菪子《本草图经》
  12. 凉肺《本草害利》
  13. 莨菪子《本草崇原》
  14. 凉肺散【方剂大全】
  15. 莨菪叶【中药大全】
  16. 凉肺汤【方剂大全】
  17. 莨菪丸【方剂大全】
  18. 凉粉草【中药大全】
  19. 莨菪散【方剂大全】
  20. 凉粉藤【中药大全】
  21. 莨菪酒【方剂大全】
  22. 凉风化痰丸【方剂大全】
  23. 莨菪浸方【方剂大全】
  24. 凉肝《本草害利》
  25. 莨菪煎【方剂大全】
  26. 凉肝八宝丹【方剂大全】
  27. 莨菪根【中药大全】
  28. 凉肝导赤汤【方剂大全】
  29. 莨菪膏【方剂大全】
  30. 凉肝明目散【方剂大全】
  1. 凉拌鸡块《保健药膳》
  2. 莨菪子《本草图经》
  3. 凉拌芹菜《减肥新法与技巧》
  4. 莨菪子《名医别录》
  5. 凉拌蜇头《保健药膳》
  6. 莨菪子《本草崇原》
  7. 凉胆丸《明目至宝》
  8. 莨菪子《医学入门》
  9. 凉而行之《中医词典》
  10. 莨菪子《冯氏锦囊秘录》
  11. 凉肺汤《重订囊秘喉书》
  12. 莨菪子《本草易读》
  13. 凉粉索粉积滞《奇效简便良方》
  14. 莨菪子《新修本草》
  15. 凉肝明目散《冯氏锦囊秘录》
  16. 莨菪子《本草经集注》
  17. 凉肝散《明目至宝》
  18. 莨菪子《千金翼方》
  19. 凉肝散《明目至宝》
  20. 莨菪子《雷公炮炙论》
  21. 凉肝散《明目至宝》
  22. 莨菪中毒《中医词典》
  23. 凉疳丸《明目至宝》
  24. 莨菪酒硝石饮《医方考》
  25. 凉隔散（一名连翘饮子）《冯氏锦囊秘录》
  26. 莨菪《本经逢原》
  27. 凉膈《汤头歌诀》
  28. 莨菪《本草纲目》
  29. 凉膈散《时病论歌括新编》
  30. 莨荡子《神农本草经》
  31. 凉膈散《重订囊秘喉书》


荷叶煎_《保健药膳》_中医方言_【岐黄之术】

荷叶煎
在线购买《保健药膳》正版书籍

荷叶煎

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜荷叶2张，红糖50克。

制作方法：将荷叶切成细条，与红糖同煮后去荷叶渣，温服。

效用说明：止血安神。适宜于因冲脉气盛、妊娠初期出现胎漏下血等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凉拌鸡块
  • 当前页：荷叶煎
  • 下一页：银耳鸡汤
<<< 返回本书目录
  1. 荷叶煎《保健药膳》
  2. 荷叶金钱【中药大全】
  3. 荷叶藁本汤【方剂大全】
  4. 荷叶米粉肉《保健药膳》
  5. 荷叶蒂【中药大全】
  6. 荷叶藕《滇南本草》
  7. 荷叶【中药大全】
  8. 荷叶散【方剂大全】
  9. 荷叶《药笼小品》
  10. 荷叶汤【方剂大全】
  11. 荷叶《本草易读》
  12. 荷叶丸【方剂大全】
  13. 荷叶《本草崇原》
  14. 荷叶粥【方剂大全】
  15. 荷叶《本草纲目》完整版
  16. 核分裂象增多【疾病症状】
  17. 荷杏石甘汤【方剂大全】
  18. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  19. 荷秋藤【中药大全】
  20. 核苷酸的分解代谢《生物化学与分子生物学》
  21. 荷青花【中药大全】
  22. 核苷酸的化学结构《生物化学与分子生物学》
  23. 荷莲豆草【中药大全】
  24. 核骨踝胫辩《吴医汇讲》
  25. 荷莲豆菜【中药大全】
  26. 核黄疸【疾病症状】
  27. 荷花【中药大全】
  28. 核黄素缺乏病《皮肤性病学》
  29. 荷梗【中药大全】
  30. 核黄素缺乏病【疾病大全】
  1. 荷叶煎《保健药膳》
  2. 荷叶茶《茶饮保健》
  3. 荷叶米粉肉《保健药膳》
  4. 荷叶本汤《三因极一病证方论》
  5. 荷叶糯米粥《中医饮食营养学》
  6. 荷叶《本草崇原》
  7. 荷叶藕《滇南本草》
  8. 荷叶《药性切用》
  9. 荷叶翘苓茶《茶饮保健》
  10. 荷叶《本草撮要》
  11. 荷叶散《妇人大全良方》
  12. 荷叶《本草分经》
  13. 荷叶散《医方考》
  14. 荷叶《本草分经》
  15. 荷叶升茶《茶饮保健》
  16. 荷叶《中药学》
  17. 荷叶止崩茶《茶饮保健》
  18. 荷叶《得配本草》
  19. 荷叶粥《减肥新法与技巧》
  20. 荷叶《本草从新》
  21. 荷叶粥《食物疗法》
  22. 荷叶《本经逢原》
  23. 核《千金翼方》
  24. 荷叶《本草求真》
  25. 核《新修本草》
  26. 荷叶《顾松园医镜》
  27. 核《名医别录》
  28. 荷叶《本草易读》
  29. 核蛋白体RNA《生物化学与分子生物学》
  30. 荷叶《本草备要》
  31. 核发《制剂许可证》《医院药学》


银耳鸡汤_《保健药膳》_中医方言_【岐黄之术】

银耳鸡汤
在线购买《保健药膳》正版书籍

银耳鸡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：银耳20克，鸡汤250克，精盐、白糖少许。

制作方法：将银耳泡发洗净，加水烧透后兑入鸡汤，加精盐。

白糖调味，再炖沸即成。此汤分早、晚食用。

效用说明：滋补强身。适宜于虚损体弱、气阴不足、失眠多梦。健忘心悸等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荷叶煎
  • 当前页：银耳鸡汤
  • 下一页：茯苓包子
<<< 返回本书目录
  1. 银耳鸡汤《保健药膳》
  2. 银耳氽鸡片《保健药膳》
  3. 银耳化液汤《保健药膳》
  4. 银耳乌龙汤《保健药膳》
  5. 银耳羹《保健药膳》
  6. 银耳粥《保健药膳》
  7. 银耳杜仲羹《保健药膳》
  8. 银粉背蕨【中药大全】
  9. 银耳蚕蛹《保健药膳》
  10. 银粉散【方剂大全】
  11. 银耳白肺《保健药膳》
  12. 银膏《本草纲目》完整版
  13. 银耳【中药大全】
  14. 银花薄荷饮【方剂大全】
  15. 银耳《食物疗法》
  16. 银花簿荷饮《保健药膳》
  17. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  18. 银花解毒汤【方剂大全】
  19. 银柴胡【中药大全】
  20. 银花凉茶【方剂大全】
  21. 银不换【中药大全】
  22. 银花汤【方剂大全】
  23. 银箔【中药大全】
  24. 银花饮【方剂大全】
  25. 银扁担【中药大全】
  26. 银花子【中药大全】
  27. 银边吊兰【中药大全】
  28. 银环威灵散【方剂大全】
  29. 银边翠【中药大全】
  30. 银黄口服液【方剂大全】
  1. 银耳鸡汤《保健药膳》
  2. 银耳化液汤《保健药膳》
  3. 银耳氽鸡片《保健药膳》
  4. 银耳羹《老年百病防治》
  5. 银耳乌龙汤《保健药膳》
  6. 银耳羹《保健药膳》
  7. 银耳粥《保健药膳》
  8. 银耳杜仲羹《保健药膳》
  9. 银风内障《中医词典》
  10. 银耳蚕蛹《保健药膳》
  11. 银膏《证类本草》
  12. 银耳白肺《保健药膳》
  13. 银归茶《茶饮保健》
  14. 银耳（《本草再新》）《中医饮食营养学》
  15. 银海《中医词典》
  16. 银耳《食物疗法》
  17. 银荷汤《外科全生集》
  18. 银耳《老年食养食疗》
  19. 银花《本草分经》
  20. 银翠制法《外科十三方考》
  21. 银花簿荷饮《保健药膳》
  22. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  23. 银花清利茶《茶饮保健》
  24. 银柴胡《中药学》
  25. 银口《中医词典》
  26. 银柴胡《本经逢原》
  27. 银杞明目汤《保健药膳》
  28. 银柴胡《本草求真》
  29. 银翘散《时病论歌括新编》
  30. 银柴胡《中药炮制》
  31. 银砂《药性切用》


茯苓包子_《保健药膳》_中医方言_【岐黄之术】

茯苓包子
在线购买《保健药膳》正版书籍

茯苓包子

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 茯苓30克，面粉1000克，鲜猪肉500克，生姜、胡椒，香油、料酒、食盐、酱油、大葱、骨头汤适量。

制作方法：将茯苓块放入锅内，每次加水约250克，加热煮沸3次，每次煮沸1小时（以沸开始计时），3次药汁合并滤净待用。把面粉倒在案板上，加入发面300克，温热茯苓水500克，使成发酵面团。将猪肉剁茸，放入盆内，加酱油拌匀，再加调料，搅拌成馅。按常法做成包子，上屉用武火蒸约15分钟即成。

效用说明：养心安神，健脾开胃，除湿化痰，利水肿，适宜于脾胃虚弱、小便不利、痰饮咳逆、心悸 失眠等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银耳鸡汤
  • 当前页：茯苓包子
  • 下一页：地黄枣仁粥
<<< 返回本书目录
  1. 茯苓包子《保健药膳》
  2. 茯苓贝母汤【方剂大全】
  3. 茯苓半夏丸【方剂大全】
  4. 茯苓饼【方剂大全】
  5. 茯苓半夏汤【方剂大全】
  6. 茯苓饼子【方剂大全】
  7. 茯苓白术汤【方剂大全】
  8. 茯苓补心汤【方剂大全】
  9. 茯苓白术散【方剂大全】
  10. 茯苓参甘厚朴汤【方剂大全】
  11. 茯苓安心汤【方剂大全】
  12. 茯苓菖蒲丸【方剂大全】
  13. 茯苓安肝定精神丸【方剂大全】
  14. 茯苓车前子饮【方剂大全】
  15. 茯苓、茯神解《医学衷中参西录》
  16. 茯苓车前子粥【方剂大全】
  17. 茯苓（图）【中药大全】
  18. 茯苓川芎汤【方剂大全】
  19. 茯苓（茯神）《本草新编》
  20. 茯苓大黄汤【方剂大全】
  21. 茯苓《本草纲目》图文版
  22. 茯苓大枣粥【方剂大全】
  23. 茯苓《证类本草》
  24. 茯苓丹【方剂大全】
  25. 茯苓《长沙药解》
  26. 茯苓导水汤【方剂大全】
  27. 茯苓《药征》
  28. 茯苓地黄汤【方剂大全】
  29. 茯苓《药笼小品》
  30. 茯苓二陈汤【方剂大全】
  1. 茯苓包子《保健药膳》
  2. 茯苓半夏汤《太平惠民和剂局方》
  3. 茯苓包子《食物疗法》
  4. 茯苓白术汤《三因极一病证方论》
  5. 茯苓补心汤《备急千金要方》
  6. 茯苓白术戎盐汤方《伤寒杂病论》
  7. 茯苓补心汤《三因极一病证方论》
  8. 茯苓白术厚朴石膏黄芩甘草汤方《伤寒杂病论》
  9. 茯苓补心汤《仁术便览》
  10. 茯苓白术甘草汤方《伤寒杂病论》
  11. 茯苓蚕茶《茶饮保健》
  12. 茯苓白术茶《茶饮保健》
  13. 茯苓茶《茶饮保健》
  14. 茯苓、茯神解《医学衷中参西录》
  15. 茯苓赤芍茶《茶饮保健》
  16. 茯苓（茯神）《本草新编》
  17. 茯苓分气饮《三因极一病证方论》
  18. 茯苓（白赤）《本草择要纲目》
  19. 茯苓粉粥《保健药膳》
  20. 茯苓《本草图经》
  21. 茯苓甘草汤《圆运动的古中医学》
  22. 茯苓《本草乘雅半偈》
  23. 茯苓甘草汤《圆运动的古中医学》
  24. 茯苓《药征》
  25. 茯苓甘草汤《医方考》
  26. 茯苓《药鉴》
  27. 茯苓甘草汤《伤寒寻源》
  28. 茯苓《本草撮要》
  29. 茯苓甘草汤《退思集类方歌注》
  30. 茯苓《本草害利》
  31. 茯苓甘草汤《医方论》


地黄枣仁粥_《保健药膳》_中医方言_【岐黄之术】

地黄枣仁粥
在线购买《保健药膳》正版书籍

地黄枣仁粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：生地黄30克，酸枣仁30克，白米50克。

制作方法：先煮地黄、枣仁取汁，用汁煮米做粥。食时可加糖少许。

效用说明：滋阴清热，养血安神。凡因虚劳体弱而致骨蒸烦热、羸瘦乏力、失眠多梦者可辅食此粥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓包子
  • 当前页：地黄枣仁粥
  • 下一页：百合银耳羹
<<< 返回本书目录
  1. 地黄枣仁粥《保健药膳》
  2. 地黄汁【方剂大全】
  3. 地黄糟裹方【方剂大全】
  4. 地黄汁汤【方剂大全】
  5. 地黄余粮汤【方剂大全】
  6. 地黄粥《保健药膳》
  7. 地黄饮子【方剂大全】
  8. 地黄粥【方剂大全】
  9. 地黄饮子《汤头歌诀》
  10. 地黄竹茹汤【方剂大全】
  11. 地黄饮子《汤头歌诀》
  12. 地黄滋阴汤【方剂大全】
  13. 地黄饮【方剂大全】
  14. 地黄紫苏煎【方剂大全】
  15. 地黄益母汤【方剂大全】
  16. 地机穴【下肢内侧穴位】
  17. 地黄叶猪肾羹【方剂大全】
  18. 地浆《本草纲目》完整版
  19. 地黄叶【中药大全】
  20. 地浆《药笼小品》
  21. 地黄养血汤【方剂大全】
  22. 地浆《证类本草》
  23. 地黄羊脂煎【方剂大全】
  24. 地浆《本草纲目》图文版
  25. 地黄罨方【方剂大全】
  26. 地浆【中药大全】
  27. 地黄雄黄散【方剂大全】
  28. 地椒《本草纲目》完整版
  29. 地黄芎穷丸【方剂大全】
  30. 地椒【中药大全】
  1. 地黄枣仁粥《保健药膳》
  2. 地黄饮子《时方歌括》
  3. 地黄知母黄连阿胶汤方《伤寒杂病论》
  4. 地黄饮子《汤头歌诀》
  5. 地黄粥《保健药膳》
  6. 地黄饮子《汤头歌诀》
  7. 地黄粥《医学入门》
  8. 地黄饮子《医方论》
  9. 地机《中医词典》
  10. 地黄饮子《医方论》
  11. 地机《针灸学》
  12. 地黄饮子《医学心悟》
  13. 地机（一名脾舍）《针灸大成》
  14. 地黄饮子《目经大成》
  15. 地箕《中医词典》
  16. 地黄饮子《冯氏锦囊秘录》
  17. 地纪《中医词典》
  18. 地黄羊脂煎《妇人大全良方》
  19. 地甲肿与地克病的病因与发病机理《临床营养学》
  20. 地黄羊脂煎《备急千金要方》
  21. 地甲肿与地克病的防治《临床营养学》
  22. 地黄小煎《备急千金要方》
  23. 地甲肿与地克病的历史与流行病学《临床营养学》
  24. 地黄丸（加味地黄丸）《万氏秘传片玉心书》
  25. 地甲肿与地克病的临床与诊断《临床营养学》
  26. 地黄丸（加味地黄丸）《仁术便览》
  27. 地浆《本草纲目》
  28. 地黄丸《普济本事方》
  29. 地浆《千金翼方》
  30. 地黄丸《普济本事方》
  31. 地浆《药笼小品》


百合银耳羹_《保健药膳》_中医方言_【岐黄之术】

百合银耳羹
在线购买《保健药膳》正版书籍

百合银耳羹

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：百台、去心莲肉各50克，银耳25克，冰糖50克。

制作方法：百台、莲肉加水适量，煮沸，再加银耳，文火煨至汤汁稍粘，加冰糖，冷后即可。睡前服用。

效用说明：安神健脑。适宜于失眠多梦、焦虑健忘等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄枣仁粥
  • 当前页：百合银耳羹
  • 下一页：香橼浆
<<< 返回本书目录
  1. 百合银耳羹《保健药膳》
  2. 百合饮【方剂大全】
  3. 百合杏仁粥【方剂大全】
  4. 百合饮子【方剂大全】
  5. 百合消胀汤【方剂大全】
  6. 百合证《伤寒总病论》
  7. 百合洗方【方剂大全】
  8. 百合知母汤【方剂大全】
  9. 百合五味汤【方剂大全】
  10. 百合粥【方剂大全】
  11. 百合五味姜附汤【方剂大全】
  12. 百合子【中药大全】
  13. 百合丸【方剂大全】
  14. 百合紫菀汤【方剂大全】
  15. 百合汤类《退思集类方歌注》
  16. 百和汤【方剂大全】
  17. 百合汤【方剂大全】
  18. 百和香【方剂大全】
  19. 百合散【方剂大全】
  20. 百花拔毒散【方剂大全】
  21. 百合前胡汤【方剂大全】
  22. 百花定喘丸【方剂大全】
  23. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  24. 百花膏【方剂大全】
  25. 百合妙蠲老慢支《三十年临证经验集》
  26. 百花煎【方剂大全】
  27. 百合门《张氏医通》
  28. 百花煎丸【方剂大全】
  29. 百合茅根汤【方剂大全】
  30. 百花锦蛇【中药大全】
  1. 百合银耳羹《保健药膳》
  2. 百合一《金匮悬解》
  3. 百合证《伤寒总病论》
  4. 百合洗方《退思集类方歌注》
  5. 百合知母茶《茶饮保健》
  6. 百合洗方《医宗金鉴》
  7. 百合知母汤《圆运动的古中医学》
  8. 百合洗方《金匮悬解》
  9. 百合知母汤《金匮悬解》
  10. 百合洗方《圆运动的古中医学》
  11. 百合知母汤《备急千金要方》
  12. 百合洗方《伤寒杂病论》
  13. 百合知母汤《退思集类方歌注》
  14. 百合五《金匮悬解》
  15. 百合知母汤《伤寒括要》
  16. 百合汤《增订叶评伤暑全书》
  17. 百合知母汤方《伤寒杂病论》
  18. 百合酸枣茶《茶饮保健》
  19. 百合知母汤方《医宗金鉴》
  20. 百合四《金匮悬解》
  21. 百合知母汤方《医学心悟》
  22. 百合生地茶《茶饮保健》
  23. 百合粥《食物疗法》
  24. 百合散《妇人大全良方》
  25. 百和香《备急千金要方》
  26. 百合三《金匮悬解》
  27. 百花膏《医方论》
  28. 百合七《金匮悬解》
  29. 百花膏《是斋百一选方》
  30. 百合门《张氏医通》
  31. 百花散《儒门事亲》


香橼浆_《保健药膳》_中医方言_【岐黄之术】

香橼浆
在线购买《保健药膳》正版书籍

香橼浆

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜香橼2个，麦芽糖适量。

制作方法：先将香橼切碎与麦牙糖同放入带盖的碗中，隔水蒸数小时，以香橼稀烂为度。

效用说明： 理气宽胸，养心宁神。适宜于因心气不足、气阻痰扰而引起的胸痹，胸中窒塞、时而作痛、痰水较多等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合银耳羹
  • 当前页：香橼浆
  • 下一页：甘麦大枣汤
<<< 返回本书目录
  1. 香橼浆《保健药膳》
  2. 香橼露【中药大全】
  3. 香橼根【中药大全】
  4. 香橼叶【中药大全】
  5. 香橼【中药大全】
  6. 香橼叶、香橼《滇南本草》
  7. 香圆子【中药大全】
  8. 香樟【中药大全】
  9. 香芋【中药大全】
  10. 香樟根【中药大全】
  11. 香玉散《毓麟验方》
  12. 香樟果【中药大全】
  13. 香鼬【中药大全】
  14. 香樟叶【中药大全】
  15. 香油蜜膏【方剂大全】
  16. 香芷汤【方剂大全】
  17. 香油罐【中药大全】
  18. 香朱散【方剂大全】
  19. 香油《毓麟验方》
  20. 香子《本草图经》
  21. 香饮子【方剂大全】
  22. 湘潭欧阳兆熊序《四圣心源》
  23. 香银丸《小儿药证直诀》
  24. 蘘草【中药大全】
  25. 香叶子【中药大全】
  26. 蘘荷【中药大全】
  27. 香叶天竹葵【中药大全】
  28. 蘘荷花【中药大全】
  29. 香叶树【中药大全】
  30. 蘘荷子【中药大全】
  1. 香橼浆《保健药膳》
  2. 香橼《中药学》
  3. 香橼叶、香橼《滇南本草》
  4. 香橼《本草从新》
  5. 香枣丸《医方考》
  6. 香橼《顾松园医镜》
  7. 香子《千金翼方》
  8. 香橼《冯氏锦囊秘录》
  9. 香子《本草衍义》
  10. 香橼《饮食须知》
  11. 香子《增广和剂局方药性总论》
  12. 香橼《玉楸药解》
  13. 香子《本草图经》
  14. 香圆皮《本草便读》
  15. 湘潭欧阳兆熊序《四圣心源》
  16. 香圆煎《饮膳正要》
  17. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  18. 香圆《饮膳正要》
  19. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》
  20. 香芋《本草分经》
  21. 详胡太封翁疝证治法并及运会之理剿寇之事《寓意草》
  22. 香芋《饮食须知》
  23. 详解脉纹《小儿推拿广意》
  24. 香玉散《毓麟验方》
  25. 详论金姓喉症症脉相反终归不治《一得集》
  26. 香油治验《寿世保元》
  27. 详论李封翁阳脉变阴为真元暴衰之征《一得集》
  28. 香油疗头风白屑，头痒发落，头旋妨闷等方《是斋百一选方》
  29. 详论五善七恶救援法《外科十法》
  30. 香油《毓麟验方》
  31. 详论猩红热治法《医学衷中参西录》


甘麦大枣汤_《保健药膳》_中医方言_【岐黄之术】

甘麦大枣汤
在线购买《保健药膳》正版书籍

甘麦大枣汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 甘草9克，小麦18克，大枣5个。

制作方法：将甘草、小麦、大枣放入砂锅内，用适量水煎煮20分钟。

效用说明：甘润滋养，养心安神，和中缓急。可作为阴道痉挛患者的辅助食疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香橼浆
  • 当前页：甘麦大枣汤
  • 下一页：桑耳糯米粥
<<< 返回本书目录
  1. 甘麦大枣汤《保健药膳》
  2. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  3. 甘麦大枣汤《保健药膳》
  4. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  5. 甘露子【中药大全】
  6. 甘麦大枣脏躁愈《三十年临证经验集》
  7. 甘露圆【方剂大全】
  8. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  9. 甘露饮子【方剂大全】
  10. 甘麦大枣粥【方剂大全】
  11. 甘露饮【方剂大全】
  12. 甘麦散【方剂大全】
  13. 甘露消毒丹【方剂大全】
  14. 甘麦乌贝散【方剂大全】
  15. 甘露丸【方剂大全】
  16. 甘木通【中药大全】
  17. 甘露糖苷贮积症【疾病大全】
  18. 甘硼水【方剂大全】
  19. 甘露汤【方剂大全】
  20. 甘羌麻附饮【方剂大全】
  21. 甘露神膏【方剂大全】
  22. 甘青青兰【中药大全】
  23. 甘露散【方剂大全】
  24. 甘青铁线莲【中药大全】
  25. 甘露内消丸【方剂大全】
  26. 甘青雪莲花【中药大全】
  27. 甘露蜜《本草纲目》完整版
  28. 甘乳膏【方剂大全】
  29. 甘露酒【方剂大全】
  30. 甘乳散【方剂大全】
  1. 甘麦大枣汤《保健药膳》
  2. 甘麦大枣汤《保健药膳》
  3. 甘麦大枣汤《金匮悬解》
  4. 甘麦大枣汤《圆运动的古中医学》
  5. 甘麦大枣汤《食物疗法》
  6. 甘露子《饮食须知》
  7. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  8. 甘露子《饮膳正要》
  9. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  10. 甘露饮（加味甘露饮）《冯氏锦囊秘录》
  11. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  12. 甘露饮《时方歌括》
  13. 甘麦大枣脏躁愈《三十年临证经验集》
  14. 甘露饮《医方论》
  15. 甘热祛寒法《时病论歌括新编》
  16. 甘露饮《太平惠民和剂局方》
  17. 甘湿《千金翼方》
  18. 甘露饮《重订囊秘喉书》
  19. 甘湿散《妇人大全良方》
  20. 甘露消毒丹《医效秘传》
  21. 甘石膏《博济方》
  22. 甘露丸（杨泽清传）《回生集》
  23. 甘守津还《中医词典》
  24. 甘露丸《太平惠民和剂局方》
  25. 甘鼠啮候《诸病源候论》
  26. 甘露藤《证类本草》
  27. 甘薯《本草纲目》
  28. 甘露水《证类本草》
  29. 甘薯《食物疗法》
  30. 甘露神膏《冯氏锦囊秘录》
  31. 甘薯《本草从新》


桑耳糯米粥_《保健药膳》_中医方言_【岐黄之术】

桑耳糯米粥
在线购买《保健药膳》正版书籍

桑耳糯米粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：桑耳100克，糯米100克。

制作方法：桑耳煮后取汁，与糯米同煮成粥。宜空腹食用。

效用说明：止血，祛中风热。适宜于五痔下血、烦热赢瘦等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘麦大枣汤
  • 当前页：桑耳糯米粥
  • 下一页：藕粉糕
<<< 返回本书目录
  1. 桑耳糯米粥《保健药膳》
  2. 桑防白膏汤【方剂大全】
  3. 桑耳【中药大全】
  4. 桑根【中药大全】
  5. 桑耳《本草思辨录》
  6. 桑根白皮《本草纲目》完整版
  7. 桑耳《本草纲目》完整版
  8. 桑根白皮《本草乘雅半偈》
  9. 桑蠹虫【中药大全】
  10. 桑根白皮《本草崇原》
  11. 桑蠹虫《本草纲目》完整版
  12. 桑根白皮《本草思辨录》
  13. 桑丹泻白汤【方剂大全】
  14. 桑根白皮《本草图经》
  15. 桑丹泻白散【方剂大全】
  16. 桑根白皮《本草易读》
  17. 桑丹杞菊丸【方剂大全】
  18. 桑根白皮《雷公炮炙论》
  19. 桑柴火烘法歌《医宗金鉴》
  20. 桑根白皮《长沙药解》
  21. 桑柴火《本草纲目》图文版
  22. 桑根白皮《证类本草》
  23. 桑柴火《本草纲目》完整版
  24. 桑根白皮解《研经言》
  25. 桑柴灰【中药大全】
  26. 桑根白皮汤【方剂大全】
  27. 桑柴灰《本草纲目》完整版
  28. 桑根下土《本草纲目》完整版
  29. 桑白皮汤【方剂大全】
  30. 桑观察痰火上攻上实下虚治案《一得集》
  1. 桑耳糯米粥《保健药膳》
  2. 桑耳《名医别录》
  3. 桑耳粥《医学入门》
  4. 桑耳《本草思辨录》
  5. 桑根《本草分经》
  6. 桑耳《本经逢原》
  7. 桑根白皮《神农本草经》
  8. 桑耳《千金翼方》
  9. 桑根白皮《雷公炮炙论》
  10. 桑蛾《本草易读》
  11. 桑根白皮《千金翼方》
  12. 桑蠹虫《名医别录》
  13. 桑根白皮《长沙药解》
  14. 桑蠹虫《本经逢原》
  15. 桑根白皮《本草经集注》
  16. 桑蠹虫《证类本草》
  17. 桑根白皮《新修本草》
  18. 桑蠹虫《新修本草》
  19. 桑根白皮《本草衍义》
  20. 桑蠹虫《千金翼方》
  21. 桑根白皮《本草蒙筌》
  22. 桑东南根《汤液本草》
  23. 桑根白皮《本草易读》
  24. 桑虫《药性切用》
  25. 桑根白皮《证类本草》
  26. 桑虫《玉楸药解》
  27. 桑根白皮《顾松园医镜》
  28. 桑柴火烘法歌《外科心法要诀》
  29. 桑根白皮《本经逢原》
  30. 桑柴火烘法歌《医宗金鉴》
  31. 桑根白皮《本草思辨录》


藕粉糕_《保健药膳》_中医方言_【岐黄之术】

藕粉糕
在线购买《保健药膳》正版书籍

藕粉糕

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：藕粉、糯米粉、白糖各250克。

制作方法：将藕粉、糯米粉、白糖以水和成面团，上展蒸熟。可煮食或煎食。

效用说明：适宜于吐血、衄血、便血、虚弱、食少等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑耳糯米粥
  • 当前页：藕粉糕
  • 下一页：黑豆红花煎
<<< 返回本书目录
  1. 藕粉糕《保健药膳》
  2. 藕羹【方剂大全】
  3. 藕粉【中药大全】
  4. 藕节《本草纲目》完整版
  5. 藕、鸡头实《本草思辨录》
  6. 藕节《本草易读》
  7. 藕【中药大全】
  8. 藕节《本草择要纲目》
  9. 藕《药笼小品》
  10. 藕节【中药大全】
  11. 藕《本草纲目》完整版
  12. 藕蔤【中药大全】
  13. 偶治法《石室秘录》
  14. 藕实茎《神农本草经百种录》
  15. 偶有自发只言片语【疾病症状】
  16. 藕实茎《证类本草》
  17. 偶有所遇厥疾获瘳记《儒门事亲》
  18. 藕丝菜《本草纲目》完整版
  19. 偶发性妇产科紧急情况《急诊医学》
  20. 藕丝羹《保健药膳》
  21. 偶发分枝杆菌感染【疾病大全】
  22. 藕汁膏【方剂大全】
  23. 偶被物撞破外障《秘传眼科龙木论》
  24. 藕汁蜜糖露《保健药膳》
  25. 呕证吐乳证第六十问《婴童百问》
  26. 藕汁饮【方剂大全】
  27. 呕证《医宗金鉴》
  28. 爬地卷柏【中药大全】
  29. 呕血与黑粪【疾病大全】
  30. 爬山豆根【中药大全】
  1. 藕粉糕《保健药膳》
  2. 藕包毒《中医词典》
  3. 藕根《本草易读》
  4. 藕包《中医词典》
  5. 藕节《中药炮制》
  6. 藕〈寒〉《食疗本草》
  7. 藕节《本草易读》
  8. 藕、鸡头实《本草思辨录》
  9. 藕节《本草从新》
  10. 藕（《神农本草经》）《中医饮食营养学》
  11. 藕节《中药学》
  12. 藕《本草分经》
  13. 藕节《本草择要纲目》
  14. 藕《得配本草》
  15. 藕节《药性切用》
  16. 藕《本草从新》
  17. 藕节毒《中医词典》
  18. 藕《医学入门》
  19. 藕节散《冯氏锦囊秘录》
  20. 藕《饮食须知》
  21. 藕蜜膏《医学入门》
  22. 藕《本草备要》
  23. 藕实《本草衍义》
  24. 藕《饮膳正要》
  25. 藕实《增广和剂局方药性总论》
  26. 藕《药笼小品》
  27. 藕实茎《神农本草经》
  28. 藕《雷公炮制药性解》
  29. 藕实茎《新修本草》
  30. 偶治法《石室秘录》
  31. 藕实茎《神农本草经百种录》


黑豆红花煎_《保健药膳》_中医方言_【岐黄之术】

黑豆红花煎
在线购买《保健药膳》正版书籍

黑豆红花煎

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：黑豆30克，红花6克，红糖60克。

制作方法：将黑豆、红花煮至豆熟后去渣取汁，冲红糖饮服，每日2次。

效用说明：活血通经。凡因血脉瘀阻而引起的妇女月经闭止、小腹时而冷痛作胀者，可常辅饮此煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藕粉糕
  • 当前页：黑豆红花煎
  • 下一页：荠菜炒肉丝
<<< 返回本书目录
  1. 黑豆红花煎《保健药膳》
  2. 黑豆煎【方剂大全】
  3. 黑豆羹【方剂大全】
  4. 黑豆浸酒【方剂大全】
  5. 黑豆方【方剂大全】
  6. 黑豆酒【方剂大全】
  7. 黑豆蛋酒汤【方剂大全】
  8. 黑豆鲤鱼汤《保健药膳》
  9. 黑豆大蒜煮红糖【方剂大全】
  10. 黑豆沥【方剂大全】
  11. 黑豆《食物疗法》
  12. 黑豆馏油软膏【方剂大全】
  13. 黑豆《本草易读》
  14. 黑豆散【方剂大全】
  15. 黑鸫【中药大全】
  16. 黑豆神方【方剂大全】
  17. 黑顶卷柏【中药大全】
  18. 黑豆神散【方剂大全】
  19. 黑疔《医宗金鉴》
  20. 黑豆生姜汤【方剂大全】
  21. 黑点草【中药大全】
  22. 黑豆汤【方剂大全】
  23. 黑地黄丸【方剂大全】
  24. 黑豆丸【方剂大全】
  25. 黑疸汤【方剂大全】
  26. 黑豆小麦煎《保健药膳》
  27. 黑疸方《外台秘要》
  28. 黑豆衣【中药大全】
  29. 黑疸《幼幼新书》
  30. 黑豆饮【方剂大全】
  1. 黑豆红花煎《保健药膳》
  2. 黑豆《药性切用》
  3. 黑豆鲤鱼汤《保健药膳》
  4. 黑豆《药性切用》
  5. 黑豆丸《奇方类编》
  6. 黑豆《本草分经》
  7. 黑豆小麦煎《保健药膳》
  8. 黑豆《本草分经》
  9. 黑痘《续名医类案》
  10. 黑豆《本草便读》
  11. 黑发散《冯氏锦囊秘录》
  12. 黑豆《本草易读》
  13. 黑肺病《默克家庭诊疗手册》
  14. 黑豆《食物疗法》
  15. 黑风《中医词典》
  16. 黑疔症《喉舌备要秘旨》
  17. 黑风不足歌《眼科心法要诀》
  18. 黑疔症《中医词典》
  19. 黑风不足歌《医宗金鉴》
  20. 黑疔《外科大成》
  21. 黑风内障《中医词典》
  22. 黑疔《外科心法要诀》
  23. 黑风内障《秘传眼科龙木论》
  24. 黑疔《医宗金鉴》
  25. 黑风内障《明目至宝》
  26. 黑疔《中医词典》
  27. 黑风有余歌《眼科心法要诀》
  28. 黑丁《中医词典》
  29. 黑风有余歌《医宗金鉴》
  30. 黑地黄丸《医方论》
  31. 黑敷药《外科传薪集》


荠菜炒肉丝_《保健药膳》_中医方言_【岐黄之术】

荠菜炒肉丝
在线购买《保健药膳》正版书籍

荠菜炒肉丝

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪后腿肉100克，养菜250克，植物油50克，葱、姜细丝各6克，精盐、味精少许。

制作方法：将荠莱去根洗净，肉切成细丝，荠菜切成2厘米段，同肉丝、葱、姜放在一起。锅置于火上，油热后放入肉丝、荠菜、葱、姜，用勺打开，加水少许及盐、味精，翻匀即成。

效用说明：适宜于各种出血、高血压等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑豆红花煎
  • 当前页：荠菜炒肉丝
  • 下一页：黄焖鹿筋
<<< 返回本书目录
  1. 荠菜炒肉丝《保健药膳》
  2. 荠菜花【中药大全】
  3. 荠菜拌豆腐《保健药膳》
  4. 荠菜蜜枣藕节汤《保健药膳》
  5. 荠菜【中药大全】
  6. 荠菜粥《保健药膳》
  7. 荠菜《本草纲目》图文版
  8. 荠菜子【中药大全】
  9. 荠菜《食物疗法》
  10. 荠莱粥【方剂大全】
  11. 荠菜《滇南本草》
  12. 荠苠《本草纲目》图文版
  13. 荠（臭苏，青白苏）《本草纲目》完整版
  14. 荠苨【中药大全】
  15. 荠《证类本草》
  16. 荠苨煎【方剂大全】
  17. 荠《证类本草》
  18. 荠苨苗【中药大全】
  19. 荠《滇南本草》
  20. 荠苨散【方剂大全】
  21. 荠《本草易读》
  22. 荠苨汤【方剂大全】
  23. 荠《本草图经》
  24. 荠苨丸【方剂大全】
  25. 荠《本草乘雅半偈》
  26. 荠苨饮【方剂大全】
  27. 荠《本草纲目》完整版
  28. 荠宁【中药大全】
  29. 奇治法《石室秘录》
  30. 荠薴【中药大全】
  1. 荠菜炒肉丝《保健药膳》
  2. 荠菜拌豆腐《减肥新法与技巧》
  3. 荠菜花《中药学》
  4. 荠菜拌豆腐《保健药膳》
  5. 荠菜蜜枣藕节汤《保健药膳》
  6. 荠菜《滇南本草》
  7. 荠菜粥《保健药膳》
  8. 荠菜《药性切用》
  9. 荠菜子《本草分经》
  10. 荠菜《本草分经》
  11. 荠苠《本草纲目》
  12. 荠菜《本草分经》
  13. 荠实《吴普本草》
  14. 荠菜《本草从新》
  15. 耆婆汤秘方（华佗耆婆汤）《华佗神方》
  16. 荠菜《饮食须知》
  17. 耆婆万病丸《备急千金要方》
  18. 荠菜《食物疗法》
  19. 耆婆万病丸《太平惠民和剂局方》
  20. 荠菜《本草纲目》
  21. 耆婆万病丸《千金宝要》
  22. 荠?《医学入门》
  23. 耆婆治恶病《千金翼方》
  24. 荠（寒）《本草分经》
  25. 耆实《本草蒙筌》
  26. 荠《本草图经》
  27. 脐《经络全书》
  28. 荠《滇南本草》
  29. 脐《中医词典》
  30. 荠《本草乘雅半偈》
  31. 脐《医学入门》


黄焖鹿筋_《保健药膳》_中医方言_【岐黄之术】

黄焖鹿筋
在线购买《保健药膳》正版书籍

黄焖鹿筋

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：水发鹿筋750克，水发冬菇50克，冬笋75克，火腿75克，鸡汤700克，料酒150克，酱油40克，精盐2克，葱段30克，姜片10克，水淀粉25克，猪油125克，味精、白糖适量。

制作方法：将水发鹿筋用刀剜成两半，切成3—4厘米长的段，放入容器中，加入姜片5克，葱段15克、料酒100克。鸡汤200克，上展用旺火蒸约20分钟取出，控净原汤，拣出葱段、姜片。将水发冬菇剪去根蒂洗净，冬笋、火腿切成片，待用。炒锅上火烧热，加入酱抽100克，烧热。放入葱段15克，姜片5克，炸出香味，拣出葱段、姜片，随即加入酱油、料酒、精盐，白糖和鸡汤300克，先下入鹿筋，再把冬菇、冬笋片、火腿放在鹿筋上面，用旺火收稠，加入味精，见汤汁稠浓，淋入水淀粉勾芡。边淋入边晃动炒锅，加入热猪油25克，出锅上盘即成。

效用说明：适宜于劳损、脚转筋、风湿关节炎、手足无力、畏寒等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荠菜炒肉丝
  • 当前页：黄焖鹿筋
  • 下一页：猪皮冻胶
<<< 返回本书目录
  1. 黄焖鹿筋《保健药膳》
  2. 黄米丸【方剂大全】
  3. 黄焖狗肉《保健药膳》
  4. 黄缅桂【中药大全】
  5. 黄梅丸【方剂大全】
  6. 黄缅桂果【中药大全】
  7. 黄茅【中药大全】
  8. 黄明膏【方剂大全】
  9. 黄毛岩白菜【中药大全】
  10. 黄明胶《本草纲目》完整版
  11. 黄毛山牵牛【中药大全】
  12. 黄明胶《本草纲目》图文版
  13. 黄毛榕【中药大全】
  14. 黄明胶【中药大全】
  15. 黄毛金丝草《滇南本草》
  16. 黄明胶散【方剂大全】
  17. 黄毛耳草【中药大全】
  18. 黄膜上冲歌《眼科心法要诀》
  19. 黄马散【方剂大全】
  20. 黄膜上冲歌《医宗金鉴》
  21. 黄麻子【中药大全】
  22. 黄膜下垂《银海精微》
  23. 黄麻叶【中药大全】
  24. 黄蘑菇【中药大全】
  25. 黄麻散【方剂大全】
  26. 黄末眼药【方剂大全】
  27. 黄麻灰【中药大全】
  28. 黄末子【方剂大全】
  29. 黄麻梗虫【中药大全】
  30. 黄木耳【中药大全】
  1. 黄焖鹿筋《保健药膳》
  2. 黄焖狗肉《保健药膳》
  3. 黄明胶《本草纲目》
  4. 黄茅瘴《古今医案按》
  5. 黄明胶《本草备要》
  6. 黄毛金丝草《滇南本草》
  7. 黄明胶《本草易读》
  8. 黄栌《证类本草》
  9. 黄明胶《本经逢原》
  10. 黄龙眼《证类本草》
  11. 黄明胶《本草从新》
  12. 黄龙眼《海药本草》
  13. 黄明胶《本草撮要》
  14. 黄龙尾《滇南本草》
  15. 黄明胶《药性切用》
  16. 黄龙丸《是斋百一选方》
  17. 黄明胶（白胶）《食疗本草》
  18. 黄龙丸《增订叶评伤暑全书》
  19. 黄膜上冲《中医词典》
  20. 黄龙丸《太平惠民和剂局方》
  21. 黄膜上冲《明目至宝》
  22. 黄龙丸《三因极一病证方论》
  23. 黄膜上冲歌《眼科心法要诀》
  24. 黄龙汤（加减黄龙汤）《圆运动的古中医学》
  25. 黄膜上冲歌《医宗金鉴》
  26. 黄龙汤《退思集类方歌注》
  27. 黄膜下垂《银海精微》
  28. 黄龙汤《妇人大全良方》
  29. 黄牛脑子酒《医学入门》
  30. 黄龙汤《备急千金要方》
  31. 黄牛肉《雷公炮制药性解》


猪皮冻胶_《保健药膳》_中医方言_【岐黄之术】

猪皮冻胶
在线购买《保健药膳》正版书籍

猪皮冻胶

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪皮1000克，黄酒250克，白糖250克。

制作方法：将猪皮去毛洗净、切碎，加水适量，文火炖至汁液稠粘，加黄酒、白糖调匀，冷却。

效用说明： 清热，养阴、止血。适宜于月经过多、崩漏及各种类型出血症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄焖鹿筋
  • 当前页：猪皮冻胶
  • 下一页：天麻烧牛尾
<<< 返回本书目录
  1. 猪皮冻胶《保健药膳》
  2. 猪脾《本草纲目》完整版
  3. 猪脬（猪胞）《本草纲目》完整版
  4. 猪脾【中药大全】
  5. 猪脬【中药大全】
  6. 猪肉《本草纲目》完整版
  7. 猪啮人方《外台秘要》
  8. 猪肉《本草易读》
  9. 猪脑【中药大全】
  10. 猪肉《滇南本草》
  11. 猪脑《本草纲目》完整版
  12. 猪肉《服食导饵》
  13. 猪母柴根【中药大全】
  14. 猪肉【中药大全】
  15. 猪毛针【中药大全】
  16. 猪乳法《幼幼新书》
  17. 猪毛七【中药大全】
  18. 猪舌《本草纲目》完整版
  19. 猪毛蕨【中药大全】
  20. 猪肾【中药大全】
  21. 猪毛草【中药大全】
  22. 猪肾（腰子）《本草纲目》完整版
  23. 猪毛参【中药大全】
  24. 猪肾荠苨汤【方剂大全】
  25. 猪毛菜【中药大全】
  26. 猪肾荠汤《汤头歌诀》
  27. 猪毛【中药大全】
  28. 猪肾煨附子【方剂大全】
  29. 猪毛《本草纲目》完整版
  30. 猪肾粥《保健药膳》
  1. 猪皮冻胶《保健药膳》
  2. 猪脬《本草分经》
  3. 猪肉《服食导饵》
  4. 猪啮伤秘方《华佗神方》
  5. 猪肉《雷公炮制药性解》
  6. 猪啮人方二首《外台秘要》
  7. 猪肉《饮膳正要》
  8. 猪马畜疮《医学纲目》
  9. 猪肉《本草备要》
  10. 猪苓证二十　少阴二十一《伤寒悬解》
  11. 猪肉《本草易读》
  12. 猪苓证《医学摘粹》
  13. 猪肉《饮食须知》
  14. 猪苓证《医学摘粹》
  15. 猪肉《医学入门》
  16. 猪苓丸《普济本事方》
  17. 猪肉《本草求真》
  18. 猪苓汤证《临证实验录》
  19. 猪肉《本草分经》
  20. 猪苓汤五十八　方见《伤寒·阳明》《金匮悬解》
  21. 猪肉《滇南本草》
  22. 猪苓汤方《伤寒论》
  23. 猪肉绦虫感染《默克家庭诊疗手册》
  24. 猪苓汤方《医宗金鉴》
  25. 猪乳法《幼幼新书》
  26. 猪苓汤方《医宗金鉴》
  27. 猪肾《饮膳正要》
  28. 猪苓汤方《伤寒杂病论》
  29. 猪肾《本草易读》
  30. 猪苓汤方《伤寒杂病论》
  31. 猪肾方《备急千金要方》


天麻烧牛尾_《保健药膳》_中医方言_【岐黄之术】

天麻烧牛尾
在线购买《保健药膳》正版书籍

天麻烧牛尾

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：天麻10克，牛尾2条，母鸡、肘子、于贝调料等适量。

制作方法：将母鸡、肘子下锅煮汤。天麻洗净，放入罐内加清水上展蒸透后切片。将牛尾按骨节缝剁开，政入锅内加清水、葱、姜、白酒煮开，去其异味。锅内放入煮好的母鸡、肘子及汤，再放入牛尾、于贝，调好色味，用文火煨2小时左右，待熟后将牛尾捞出，去骨留肉，整齐地码入盘中，再将干麻片镶上，把原汁内的母鸡、肘子等料挑出，用淀粉勾芡，淋少许香油即成。

效用说明：祛风湿、止痛、行气活血。适宜于头晕、头痛、风湿痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪皮冻胶
  • 当前页：天麻烧牛尾
  • 下一页：天麻炖鸡
<<< 返回本书目录
  1. 天麻烧牛尾《保健药膳》
  2. 天麻石斛酒【方剂大全】
  3. 天麻砂锅鱼头《保健药膳》
  4. 天麻首乌片【方剂大全】
  5. 天麻散【方剂大全】
  6. 天麻汤【方剂大全】
  7. 天麻焖鸡块《保健药膳》
  8. 天麻退翳散【方剂大全】
  9. 天麻鲤鱼《保健药膳》
  10. 天麻丸【方剂大全】
  11. 天麻酒【方剂大全】
  12. 天麻乌蛇丸【方剂大全】
  13. 天麻茎叶【中药大全】
  14. 天麻猪脑羹《保健药膳》
  15. 天麻浸酒方【方剂大全】
  16. 天麻子【中药大全】
  17. 天麻煎丸【方剂大全】
  18. 天门冬《本草纲目》完整版
  19. 天麻煎丸《苏沈良方》
  20. 天门冬《本草乘雅半偈》
  21. 天麻黄膏汤【方剂大全】
  22. 天门冬《本草崇原》
  23. 天麻钩藤饮【方剂大全】
  24. 天门冬《本草经解》
  25. 天麻钩藤汤【方剂大全】
  26. 天门冬《本草图经》
  27. 天麻防风圆【方剂大全】
  28. 天门冬《本草新编》
  29. 天麻防风丸【方剂大全】
  30. 天门冬《本草择要纲目》
  1. 天麻烧牛尾《保健药膳》
  2. 天麻砂锅鱼头《保健药膳》
  3. 天麻烧牛尾《食物疗法》
  4. 天麻焖鸡块《保健药膳》
  5. 天麻汤方《备急千金要方》
  6. 天麻鲤鱼《保健药膳》
  7. 天麻丸《冯氏锦囊秘录》
  8. 天麻煎丸《苏沈良方》
  9. 天麻丸《妇人大全良方》
  10. 天麻煎《三因极一病证方论》
  11. 天麻丸《明目至宝》
  12. 天麻钩藤茶《食物疗法》
  13. 天麻猪脑羹《保健药膳》
  14. 天麻防风丸《太平惠民和剂局方》
  15. 天马疮《中医词典》
  16. 天麻炖猪脑《保健药膳》
  17. 天满《中医词典》
  18. 天麻炖鸡《保健药膳》
  19. 天门《中医词典》
  20. 天麻蛋《保健药膳》
  21. 天门冬《神农本草经》
  22. 天麻草汤方《妇人大全良方》
  23. 天门冬《本草纲目》
  24. 天麻（散）《本草分经》
  25. 天门冬《雷公炮炙论》
  26. 天麻《本草图经》
  27. 天门冬《雷公炮制药性解》
  28. 天麻《珍珠囊补遗药性赋》
  29. 天门冬《千金翼方》
  30. 天麻《药鉴》
  31. 天门冬《中药炮制》


天麻炖鸡_《保健药膳》_中医方言_【岐黄之术】

天麻炖鸡
在线购买《保健药膳》正版书籍

天麻炖鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鸡1只（500克），天麻10克，调料适量。

制作方法：天麻洗净、切片，放入鸡腹内，鸡入锅加水清炖至熟烂，加调料入味后食用。

效用说明：熄风、行气、活血。适宜于身体虚弱、产后血虚头昏等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻烧牛尾
  • 当前页：天麻炖鸡
  • 下一页：安胎鲤鱼粥
<<< 返回本书目录
  1. 天麻炖鸡《保健药膳》
  2. 天麻炖猪脑《保健药膳》
  3. 天麻地龙丸【方剂大全】
  4. 天麻防风丸【方剂大全】
  5. 天麻蛋《保健药膳》
  6. 天麻防风圆【方剂大全】
  7. 天麻除湿汤【方剂大全】
  8. 天麻钩藤汤【方剂大全】
  9. 天麻除风丸【方剂大全】
  10. 天麻钩藤饮【方剂大全】
  11. 天麻半夏汤【方剂大全】
  12. 天麻黄膏汤【方剂大全】
  13. 天麻白术丸【方剂大全】
  14. 天麻煎丸《苏沈良方》
  15. 天麻（图）【中药大全】
  16. 天麻煎丸【方剂大全】
  17. 天麻《证类本草》
  18. 天麻浸酒方【方剂大全】
  19. 天麻《药笼小品》
  20. 天麻茎叶【中药大全】
  21. 天麻《药鉴》
  22. 天麻酒【方剂大全】
  23. 天麻《轩岐救正论》
  24. 天麻鲤鱼《保健药膳》
  25. 天麻《雷公炮炙论》
  26. 天麻焖鸡块《保健药膳》
  27. 天麻《本草择要纲目》
  28. 天麻散【方剂大全】
  29. 天麻《本草易读》
  30. 天麻砂锅鱼头《保健药膳》
  1. 天麻炖鸡《保健药膳》
  2. 天麻蛋《保健药膳》
  3. 天麻炖猪脑《保健药膳》
  4. 天麻草汤方《妇人大全良方》
  5. 天麻防风丸《太平惠民和剂局方》
  6. 天麻（散）《本草分经》
  7. 天麻钩藤茶《食物疗法》
  8. 天麻《本草图经》
  9. 天麻煎《三因极一病证方论》
  10. 天麻《珍珠囊补遗药性赋》
  11. 天麻煎丸《苏沈良方》
  12. 天麻《药鉴》
  13. 天麻鲤鱼《保健药膳》
  14. 天麻《药性切用》
  15. 天麻焖鸡块《保健药膳》
  16. 天麻《外科全生集》
  17. 天麻砂锅鱼头《保健药膳》
  18. 天麻《本草撮要》
  19. 天麻烧牛尾《保健药膳》
  20. 天麻《本草择要纲目》
  21. 天麻烧牛尾《食物疗法》
  22. 天麻《增广和剂局方药性总论》
  23. 天麻汤方《备急千金要方》
  24. 天麻《本草经解》
  25. 天麻丸《冯氏锦囊秘录》
  26. 天麻《本草经解》
  27. 天麻丸《妇人大全良方》
  28. 天麻《本草便读》
  29. 天麻丸《明目至宝》
  30. 天麻《轩岐救正论》
  31. 天麻猪脑羹《保健药膳》


安胎鲤鱼粥_《保健药膳》_中医方言_【岐黄之术】

安胎鲤鱼粥
在线购买《保健药膳》正版书籍

安胎鲤鱼粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：苎麻根约15克，活鲤鱼1条（约500克），糯米100克。

制作方法：先将鲤鱼去鳞及内脏，洗净后切块煎汤，再煎苎麻根，取汁去渣后入鲤鱼汤及糯米同煮成粥。

效用说明：安胎、止血、消肿。适宜于孕妇腰酸腹痛、胎动不安、胎漏下血、妊娠浮肿等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻炖鸡
  • 当前页：安胎鲤鱼粥
  • 下一页：鱼鳞胶
<<< 返回本书目录
  1. 安胎鲤鱼粥《保健药膳》
  2. 安胎鲤鱼粥【方剂大全】
  3. 安胎煎【方剂大全】
  4. 安胎利水汤【方剂大全】
  5. 安胎加味八物汤【方剂大全】
  6. 安胎凉膈饮【方剂大全】
  7. 安胎寄生汤【方剂大全】
  8. 安胎论《内府秘传经验女科》
  9. 安胎活法《济生集》
  10. 安胎论《女科秘旨》
  11. 安胎和伤汤【方剂大全】
  12. 安胎论-胎产须知 《古今医统大全》
  13. 安胎和气饮【方剂大全】
  14. 安胎论外方《妇人规》
  15. 安胎和气散【方剂大全】
  16. 安胎门《辨证录》
  17. 安胎膏【方剂大全】
  18. 安胎母子二法《妇科心法要诀》
  19. 安胎扶元饮【方剂大全】
  20. 安胎如圣丹【方剂大全】
  21. 安胎独圣散【方剂大全】
  22. 安胎如圣饮【方剂大全】
  23. 安胎独圣丹【方剂大全】
  24. 安胎如胜饮【方剂大全】
  25. 安胎当归饮【方剂大全】
  26. 安胎散【方剂大全】
  27. 安胎当归丸【方剂大全】
  28. 安胎桑寄生散【方剂大全】
  29. 安胎当归汤【方剂大全】
  30. 安胎上《竹林女科证治》
  1. 安胎鲤鱼粥《保健药膳》
  2. 安胎活法《济生集》
  3. 安胎鲤鱼粥《食物疗法》
  4. 安胎方法十条《古今医统大全》
  5. 安胎论《内府秘传经验女科》
  6. 安胎方《三十年临证经验集》
  7. 安胎论《女科秘旨》
  8. 安胎方《邹孟城三十年临证经验集》
  9. 安胎论（胎产须知）《古今医统大全》
  10. 安胎独圣散《冯氏锦囊秘录》
  11. 安胎论外方《妇人规》
  12. 安胎《女科秘要》
  13. 安胎门（十则）《辨证录》
  14. 安胎《金匮钩玄》
  15. 安胎秘方《华佗神方》
  16. 安胎《女科切要》
  17. 安胎母子二法《妇科心法要诀》
  18. 安胎《妇人规》
  19. 安胎散《奇方类编》
  20. 安胎《卫生易简方》
  21. 安胎审宜调治《医宗金鉴》
  22. 安胎《明医指掌》
  23. 安胎审宜调治《妇科心法要诀》
  24. 安胎《普济方·针灸》
  25. 安胎宜固肾不必用黄芩白术论《女科经纶》
  26. 安胎《女科秘旨》
  27. 安胎饮《三因极一病证方论》
  28. 安胎《广嗣要语》
  29. 安胎饮《太平惠民和剂局方》
  30. 安胎《内府秘传经验女科》
  31. 安胎饮《太平惠民和剂局方》


鱼鳞胶_《保健药膳》_中医方言_【岐黄之术】

鱼鳞胶
在线购买《保健药膳》正版书籍

鱼鳞胶

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲤鱼鳞甲200克，黄酒适量。

制作方法：将洗净的鲤鱼鳞甲，加水适量，文火煎熬成胶冻状。每次用60克，黄酒冲化，温服。

效用说明：去瘀生新，补血止血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安胎鲤鱼粥
  • 当前页：鱼鳞胶
  • 下一页：荠菜拌豆腐
<<< 返回本书目录
  1. 鱼鳞胶《保健药膳》
  2. 鱼鳞汤【方剂大全】
  3. 鱼鳞甲【中药大全】
  4. 鱼鳞癣样红皮【疾病症状】
  5. 鱼鳞菜【中药大全】
  6. 鱼脑石【中药大全】
  7. 鱼鳞病【疾病大全】
  8. 鱼脑石散【方剂大全】
  9. 鱼鳞病《家庭医学百科-医疗康复篇》
  10. 鱼品《饮膳正要》
  11. 鱼鳞《本草纲目》完整版
  12. 鱼脐疮《孙真人海上方》
  13. 鱼蓼【中药大全】
  14. 鱼脐疮《外科启玄》
  15. 鱼类《饮食须知》
  16. 鱼脐疮《幼幼新书》
  17. 鱼类《本草分经》
  18. 鱼脐疮方《外台秘要》
  19. 鱼口便毒论《外科正宗》
  20. 鱼肉《本草纲目》完整版
  21. 鱼口便毒横门主论《疡医大全》
  22. 鱼师《本草纲目》完整版
  23. 鱼口便毒【方剂主治】
  24. 鱼虱子【中药大全】
  25. 鱼口便毒《急救广生集》
  26. 鱼藤【中药大全】
  27. 鱼口【方剂主治】
  28. 鱼网《本草纲目》完整版
  29. 鱼口《外科十三方考》
  30. 鱼尾毒《医宗金鉴》
  1. 鱼鳞胶《保健药膳》
  2. 鱼鳞风《重楼玉钥》
  3. 鱼鳞障证《中医词典》
  4. 鱼鳞风《解围元薮》
  5. 鱼鳞症《喉舌备要秘旨》
  6. 鱼鳞风《中医词典》
  7. 鱼络《中医名词词典》
  8. 鱼鳞病《家庭医学百科-医疗康复篇》
  9. 鱼络《中医词典》
  10. 鱼类《实验动物科学》
  11. 鱼脑痢《中医词典》
  12. 鱼类《本草分经》
  13. 鱼品《饮膳正要》
  14. 鱼类《急救广生集》
  15. 鱼脐疮《孙真人海上方》
  16. 鱼脍《饮食须知》
  17. 鱼脐疮《幼幼新书》
  18. 鱼口症《喉舌备要秘旨》
  19. 鱼脐疮《奇效简便良方》
  20. 鱼口症《中医词典》
  21. 鱼脐疮《外科启玄》
  22. 鱼口秘方《华佗神方》
  23. 鱼脐疮方一十首《外台秘要》
  24. 鱼口风《重楼玉钥》
  25. 鱼脐疮秘方《华佗神方》
  26. 鱼口风《中医词典》
  27. 鱼脐丁《中医词典》
  28. 鱼口疮下疳疮《古今医鉴》
  29. 鱼脐疔疮《奇效简便良方》
  30. 鱼口便毒论《外科正宗》
  31. 鱼脐疔疮《奇方类编》


荠菜拌豆腐_《保健药膳》_中医方言_【岐黄之术】

荠菜拌豆腐
在线购买《保健药膳》正版书籍

荠菜拌豆腐

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：荠菜250克，豆腐100克，香油12克，精盐、味精适量，姜末少许。

制作方法：将豆腐切成小方丁，用开水略烫，捞出盛在盘内。养菜用开水焯一下，凉后切成未，撒在豆腐上，加糖、盐、味精拌匀，淋上香油即成。

效用说明：凉肝止血，利湿通淋。适宜于各种内出血，如内伤吐血、咯血、月经过多、便血、尿血等症。高血压、泌尿系统乳糜尿、肾炎、水肿，以及目赤肿痛、结膜炎、反盲患者也可食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼鳞胶
  • 当前页：荠菜拌豆腐
  • 下一页：豆腐红糖汤
<<< 返回本书目录
  1. 荠菜拌豆腐《保健药膳》
  2. 荠菜炒肉丝《保健药膳》
  3. 荠菜【中药大全】
  4. 荠菜花【中药大全】
  5. 荠菜《本草纲目》图文版
  6. 荠菜蜜枣藕节汤《保健药膳》
  7. 荠菜《食物疗法》
  8. 荠菜粥《保健药膳》
  9. 荠菜《滇南本草》
  10. 荠菜子【中药大全】
  11. 荠（臭苏，青白苏）《本草纲目》完整版
  12. 荠莱粥【方剂大全】
  13. 荠《证类本草》
  14. 荠苠《本草纲目》图文版
  15. 荠《证类本草》
  16. 荠苨【中药大全】
  17. 荠《滇南本草》
  18. 荠苨煎【方剂大全】
  19. 荠《本草易读》
  20. 荠苨苗【中药大全】
  21. 荠《本草图经》
  22. 荠苨散【方剂大全】
  23. 荠《本草乘雅半偈》
  24. 荠苨汤【方剂大全】
  25. 荠《本草纲目》完整版
  26. 荠苨丸【方剂大全】
  27. 奇治法《石室秘录》
  28. 荠苨饮【方剂大全】
  29. 奇治法《石室秘录》
  30. 荠宁【中药大全】
  1. 荠菜拌豆腐《保健药膳》
  2. 荠菜《滇南本草》
  3. 荠菜拌豆腐《减肥新法与技巧》
  4. 荠菜《药性切用》
  5. 荠菜炒肉丝《保健药膳》
  6. 荠菜《本草分经》
  7. 荠菜花《中药学》
  8. 荠菜《本草分经》
  9. 荠菜蜜枣藕节汤《保健药膳》
  10. 荠菜《本草从新》
  11. 荠菜粥《保健药膳》
  12. 荠菜《饮食须知》
  13. 荠菜子《本草分经》
  14. 荠菜《食物疗法》
  15. 荠苠《本草纲目》
  16. 荠菜《本草纲目》
  17. 荠实《吴普本草》
  18. 荠?《医学入门》
  19. 耆婆汤秘方（华佗耆婆汤）《华佗神方》
  20. 荠（寒）《本草分经》
  21. 耆婆万病丸《备急千金要方》
  22. 荠《本草图经》
  23. 耆婆万病丸《太平惠民和剂局方》
  24. 荠《滇南本草》
  25. 耆婆万病丸《千金宝要》
  26. 荠《本草乘雅半偈》
  27. 耆婆治恶病《千金翼方》
  28. 荠《名医别录》
  29. 耆实《本草蒙筌》
  30. 荠《增广和剂局方药性总论》
  31. 脐《经络全书》


豆腐红糖汤_《保健药膳》_中医方言_【岐黄之术】

豆腐红糖汤
在线购买《保健药膳》正版书籍

豆腐红糖汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜豆腐500克，红糖30克。

制作方法：将豆腐切成小条块，水煮后加入红糖。

效用说明：和血调经。适宜于妇女月经经行不畅、小腹胀疼等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荠菜拌豆腐
  • 当前页：豆腐红糖汤
  • 下一页：鲜地黄汁
<<< 返回本书目录
  1. 豆腐红糖汤《保健药膳》
  2. 豆腐浆【中药大全】
  3. 豆腐泔水【中药大全】
  4. 豆腐浆粥【方剂大全】
  5. 豆腐【中药大全】
  6. 豆腐皮【中药大全】
  7. 豆腐《本草纲目》图文版
  8. 豆腐石膏汤《保健药膳》
  9. 豆腐《本草易读》
  10. 豆腐渣【中药大全】
  11. 豆腐《本草求真》
  12. 豆腐渣果【中药大全】
  13. 豆腐《本草纲目》完整版
  14. 豆腐渣果根【中药大全】
  15. 豆粉丸【方剂大全】
  16. 豆附散【方剂大全】
  17. 豆粉散【方剂大全】
  18. 豆附丸【方剂大全】
  19. 豆粉膏【方剂大全】
  20. 豆附圆【方剂大全】
  21. 豆疮陈氏方论《格致余论》
  22. 豆甘汤【方剂大全】
  23. 豆豉饮【方剂大全】
  24. 豆根木蓝【中药大全】
  25. 豆豉丸【方剂大全】
  26. 豆根散【方剂大全】
  27. 豆豉汤【方剂大全】
  28. 豆根汤【方剂大全】
  29. 豆豉散【方剂大全】
  30. 豆桂丸【方剂大全】
  1. 豆腐红糖汤《保健药膳》
  2. 豆腐疔《中医词典》
  3. 豆腐红糖汤《食物疗法》
  4. 豆腐（《本草图经》）《中医饮食营养学》
  5. 豆腐石膏汤《保健药膳》
  6. 豆腐《药性切用》
  7. 豆附丸《太平惠民和剂局方》
  8. 豆腐《本草撮要》
  9. 豆鼓《中药学》
  10. 豆腐《本草从新》
  11. 豆黄卷《长沙药解》
  12. 豆腐《本草求真》
  13. 豆黄卷《本草易读》
  14. 豆腐《饮食须知》
  15. 豆浆粥《减肥新法与技巧》
  16. 豆腐《本草易读》
  17. 豆酱《本草求真》
  18. 豆腐《本草纲目》
  19. 豆角菜《医学入门》
  20. 豆丹《回生集》
  21. 豆卷《中药学》
  22. 豆疮传变《活幼心书》
  23. 豆卷《本草便读》
  24. 豆疮陈氏方论《格致余论》
  25. 豆卷散《小儿药证直诀》
  26. 豆豉灸《中医词典》
  27. 豆蔻《本草纲目》
  28. 豆豉法《医宗金鉴》
  29. 豆蔻《雷公炮炙论》
  30. 豆豉法《中医词典》
  31. 豆蔻《千金翼方》


鲜地黄汁_《保健药膳》_中医方言_【岐黄之术】

鲜地黄汁
在线购买《保健药膳》正版书籍

鲜地黄汁

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜地黄500克，冰糖适量。

制作方法：将鲜地黄洗净、榨汁，加冰糖适量温服。

效用说明：适宜于肺结核咯血等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆腐红糖汤
  • 当前页：鲜地黄汁
  • 下一页：三七藕蛋羹
<<< 返回本书目录
  1. 鲜地黄汁《保健药膳》
  2. 鲜冬瓜叶【方剂大全】
  3. 鲜地黄【中药大全】
  4. 鲜红斑痣【疾病症状】
  5. 鲜橙汁冲米酒【方剂大全】
  6. 鲜红色淡红色《麻科活人全书》
  7. 鲜包菜饴糖汁【方剂大全】
  8. 鲜红色乳头状赘生物突向尿道腔【疾病症状】
  9. 酰胺《医用化学》
  10. 鲜红掌【疾病症状】
  11. 掀肿膏【方剂大全】
  12. 鲜黄连【中药大全】
  13. 莶至阴汤【方剂大全】
  14. 鲜莲子鸡丁《保健药膳》
  15. 莶薢金银散【方剂大全】
  16. 鲜蘑鹿冲《保健药膳》
  17. 籼米【中药大全】
  18. 鲜蘑桃仁《保健药膳》
  19. 籼《本草纲目》图文版
  20. 鲜芹菜汁【方剂大全】
  21. 纤枝山柑【中药大全】
  22. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  23. 纤维支气管镜检查《物理诊断学》
  24. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  25. 纤维增生症《临床激光治疗学》
  26. 鲜小蓟根解《医学衷中参西录》
  27. 纤维性修复《病理学》
  28. 鲜小蓟根汤《医学衷中参西录》
  29. 纤维性骨炎【疾病大全】
  30. 贤不荐医辨《目经大成》
  1. 鲜地黄汁《保健药膳》
  2. 锨板子骨《中医词典》
  3. 鲜红色淡红色《麻科活人全书》
  4. 酰卤、酸酐、酯的物理性质《医用化学》
  5. 鲜角膏《外科全生集》
  6. 酰卤、酸酐、酯的化学性质《医用化学》
  7. 鲜莲子鸡丁《保健药膳》
  8. 酰卤、酸酐、酯的构造和命名《医用化学》
  9. 鲜蘑鹿冲《保健药膳》
  10. 酰化作用剌激蛋白与细胞的连结《动脉粥样硬化》
  11. 鲜蘑桃仁《保健药膳》
  12. 酰化试剂（Bolton和Hunter试剂）法《实用免疫细胞与核酸》
  13. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  14. 酰胺的性质《医用化学》
  15. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  16. 酰胺的构造和命名《医用化学》
  17. 鲜生地《本草分经》
  18. 掀针《中医词典》
  19. 鲜生地《本草分经》
  20. 籼《本草纲目》
  21. 鲜生地《本草分经》
  22. 纤维支气管镜检查《家庭医学百科-家庭护理篇》
  23. 鲜生地《本草分经》
  24. 纤维支气管镜检查《物理诊断学》
  25. 鲜生地《本草分经》
  26. 纤维增生症《临床激光治疗学》
  27. 鲜生地《本草害利》
  28. 纤维性修复《病理学》
  29. 鲜生地《药性切用》
  30. 纤维胃镜检查《家庭医学百科-家庭护理篇》
  31. 鲜生地（生地）《中药学》


三七藕蛋羹_《保健药膳》_中医方言_【岐黄之术】

三七藕蛋羹
在线购买《保健药膳》正版书籍

三七藕蛋羹

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜藕汁400克，三七粉5克，生鸡蛋1个，油盐适量。

制作方法：将鲜藕汁加水适量煮沸，三七粉与生鸡蛋调匀入沸汤中，加少量油盐即成。

效用说明：止血活血，凉血化瘀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲜地黄汁
  • 当前页：三七藕蛋羹
  • 下一页：二鲜饮
<<< 返回本书目录
  1. 三七藕蛋羹《保健药膳》
  2. 三七伤药片【方剂大全】
  3. 三七解《医学衷中参西录》
  4. 三七叶【中药大全】
  5. 三七花【中药大全】
  6. 三期梅毒【疾病大全】
  7. 三七根《本草择要纲目》
  8. 三奇散【方剂大全】
  9. 三七根《本草新编》
  10. 三奇汤【方剂大全】
  11. 三七二十五《本草易读》
  12. 三气《黄帝内经太素》
  13. 三七草【中药大全】
  14. 三气门方《医门法律》
  15. 三七（图）【中药大全】
  16. 三气饮【方剂大全】
  17. 三七《本草纲目》图文版
  18. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  19. 三七《药笼小品》
  20. 三人篇《形色外诊简摩》
  21. 三七《本草纲目》完整版
  22. 三仁承气汤【方剂大全】
  23. 三品一枝花【中药大全】
  24. 三仁汤【方剂大全】
  25. 三品一条枪【方剂大全】
  26. 三仁丸【方剂大全】
  27. 三品锭子【方剂大全】
  28. 三仁粥【方剂大全】
  29. 三品《增广和剂局方药性总论》
  30. 三肉臛【方剂大全】
  1. 三七藕蛋羹《保健药膳》
  2. 三七解《医学衷中参西录》
  3. 三七藕蛋羹（《同寿录》）《中医饮食营养学》
  4. 三七鸡金茶《茶饮保健》
  5. 三奇汤《仁术便览》
  6. 三七根《本草择要纲目》
  7. 三奇丸《明目至宝》
  8. 三七根《本草新编》
  9. 三气《黄帝内经太素》
  10. 三七丹茶《茶饮保健》
  11. 三气《中医词典》
  12. 三七沉香茶《茶饮保健》
  13. 三气门方《医门法律》
  14. 三七茶《茶饮保健》
  15. 三窍的特殊性《思考中医》
  16. 三七（和）《本草分经》
  17. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  18. 三七 《本草易读》
  19. 三取摄之法讲论答问二十七法《针灸神书》
  20. 三七《外科全生集》
  21. 三取西方庚辛金讲论答问二十二法《针灸神书》
  22. 三七《本草撮要》
  23. 三人篇《形色外诊简摩》
  24. 三七《本草分经》
  25. 三仁茶《茶饮保健》
  26. 三七《得配本草》
  27. 三仁九子丸《备急千金要方》
  28. 三七《本草从新》
  29. 三仁汤《时病论歌括新编》
  30. 三七《本经逢原》
  31. 三日大疟《外科全生集》


二鲜饮_《保健药膳》_中医方言_【岐黄之术】

二鲜饮
在线购买《保健药膳》正版书籍

二鲜饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜藕120克，鲜茅根120克。

制作方法：鲜藕切薄片，鲜茅根切碎，加水2500克，煎煮约30分钟，放置片刻，滤过取汁。

效用说明：凉血止血，清热化瘀。凡因火热迫血妄行而引起的咳血或痰中带血者，均可饮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三七藕蛋羹
  • 当前页：二鲜饮
  • 下一页：藕汁蜜糖露
<<< 返回本书目录
  1. 二鲜饮《医学衷中参西录》
  2. 二鲜饮【方剂大全】
  3. 二鲜饮《保健药膳》
  4. 二贤散【方剂大全】
  5. 二仙饮【方剂大全】
  6. 二贤汤【方剂大全】
  7. 二仙丸【方剂大全】
  8. 二香定痛散【方剂大全】
  9. 二仙桃【中药大全】
  10. 二香化积丸【方剂大全】
  11. 二仙汤【方剂大全】
  12. 二香黄连散【方剂大全】
  13. 二仙四物汤【方剂大全】
  14. 二香内托散【方剂大全】
  15. 二仙扫痱汤【方剂大全】
  16. 二香青蟾丸【方剂大全】
  17. 二仙散【方剂大全】
  18. 二香三建汤【方剂大全】
  19. 二仙糕【方剂大全】
  20. 二香三棱丸【方剂大全】
  21. 二仙膏【方剂大全】
  22. 二香散【方剂大全】
  23. 二仙丹【方剂大全】
  24. 二香汤【方剂大全】
  25. 二仙丹《外科传薪集》
  26. 二香丸【方剂大全】
  27. 二仙逼痰散【方剂大全】
  28. 二香五子三茱丸【方剂大全】
  29. 二烯烃《医用化学》
  30. 二香养胃丸【方剂大全】
  1. 二鲜饮《保健药膳》
  2. 二仙丹《外科传薪集》
  3. 二鲜饮《食物疗法》
  4. 二烯烃的命名《医用化学》
  5. 二鲜饮《医学衷中参西录》
  6. 二烯烃的分类《医用化学》
  7. 二贤散《回生集》
  8. 二烯烃《医用化学》
  9. 二贤汤《是斋百一选方》
  10. 二物通汗散《备急千金要方》
  11. 二香定痛散《仁术便览》
  12. 二物汤《备急千金要方》
  13. 二香散《医学心悟》
  14. 二物石膏汤《备急千金要方》
  15. 二香散《仁术便览》
  16. 二物驴毛散《备急千金要方》
  17. 二香散《增订叶评伤暑全书》
  18. 二物茯苓粉散《备急千金要方》
  19. 二姓不传散《是斋百一选方》
  20. 二味苏参饮《正体类要》
  21. 二阳《中医词典》
  22. 二味参苏饮《医学心悟》
  23. 二阳并病《中医名词词典》
  24. 二味拔毒散《外科传薪集》
  25. 二阳并病《中医词典》
  26. 二维为病《奇经八脉考》
  27. 二阳病《儒门事亲》
  28. 二维病论《内经博议》
  29. 二阳病论《医经溯洄集》
  30. 二糖的结构和性质《医用化学》
  31. 二阳三阴《中医词典》


藕汁蜜糖露_《保健药膳》_中医方言_【岐黄之术】

藕汁蜜糖露
在线购买《保健药膳》正版书籍

藕汁蜜糖露

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜藕汁150克，蜂蜜30克。

制作方法：鲜藕榨汁150屯，加蜂蜜，调匀内服。

效用说明：适宜于因血热妄行而引起的鼻衄等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二鲜饮
  • 当前页：藕汁蜜糖露
  • 下一页：霜打荷花
<<< 返回本书目录
  1. 藕汁蜜糖露《保健药膳》
  2. 藕汁饮【方剂大全】
  3. 藕汁膏【方剂大全】
  4. 爬地卷柏【中药大全】
  5. 藕丝羹《保健药膳》
  6. 爬山豆根【中药大全】
  7. 藕丝菜《本草纲目》完整版
  8. 爬山猴【中药大全】
  9. 藕实茎《证类本草》
  10. 爬山虎【中药大全】
  11. 藕实茎《神农本草经百种录》
  12. 爬树龙【中药大全】
  13. 藕蔤【中药大全】
  14. 爬藤榕【中药大全】
  15. 藕节【中药大全】
  16. 帕叠森氏综合征《赵绍琴临证验案精选》
  17. 藕节《本草择要纲目》
  18. 帕金森病【疾病大全】
  19. 藕节《本草易读》
  20. 帕金森病性痴呆【疾病大全】
  21. 藕节《本草纲目》完整版
  22. 帕里诺眼-腺综合征【疾病症状】
  23. 藕羹【方剂大全】
  24. 帕梯【中药大全】
  25. 藕粉糕《保健药膳》
  26. 帕梯果【中药大全】
  27. 藕粉【中药大全】
  28. 怕热羞明《目经大成》
  29. 藕、鸡头实《本草思辨录》
  30. 怕日羞明【方剂主治】
  1. 藕汁蜜糖露《保健药膳》
  2. 藕衣节《本草撮要》
  3. 爬行法《老年百病防治》
  4. 藕丝羹《保健药膳》
  5. 爬行纲《实验动物科学》
  6. 藕实茎《名医别录》
  7. 爬破《冯氏锦囊秘录》
  8. 藕实茎《证类本草》
  9. 帕叠森氏综合征《赵绍琴临证验案精选》
  10. 藕实茎《神农本草经百种录》
  11. 帕金森病《默克家庭诊疗手册》
  12. 藕实茎《新修本草》
  13. 帕金森病的生物化学《临床生物化学》
  14. 藕实茎《神农本草经》
  15. 怕热羞明《目经大成》
  16. 藕实《增广和剂局方药性总论》
  17. 怕日羞明《中医词典》
  18. 藕实《本草衍义》
  19. 拍打法《中医词典》
  20. 藕蜜膏《医学入门》
  21. 拍片《家庭医学百科-家庭护理篇》
  22. 藕节散《冯氏锦囊秘录》
  23. 俳蒲木《千金翼方》
  24. 藕节毒《中医词典》
  25. 俳蒲木《新修本草》
  26. 藕节《药性切用》
  27. 俳蒲木《证类本草》
  28. 藕节《本草择要纲目》
  29. 俳蒲木《名医别录》
  30. 藕节《中药学》
  31. 排 泄《药理学》


霜打荷花_《保健药膳》_中医方言_【岐黄之术】

霜打荷花
在线购买《保健药膳》正版书籍

霜打荷花

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜白荷花10朵，白糖150克，淀粉、精白面粉、桂花各少许，花生油100克（耗油50克）。

制作方法：先将白糖50克，桂花少许，淀粉、精白粉一起调成稀糊。将初开的白荷花稍微掰开一点，放入稀糊中粘上糊备用，锅置于火上，加入花生油，油热后把粘上糊的荷花放入油中炸熟，待稍呈金黄色捞出摆盘，撒上白糖即成。

效用说明：清暑法湿、止血。适宜于暑热烦渴、呕血、天疱疮及湿疹等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藕汁蜜糖露
  • 当前页：霜打荷花
  • 下一页：银耳粥
<<< 返回本书目录
  1. 霜打荷花《保健药膳》
  2. 霜红藤【中药大全】
  3. 双足红肿热痛【疾病症状】
  4. 霜梅【方剂大全】
  5. 双籽棕【中药大全】
  6. 霜样树枝状视网膜血管炎【疾病大全】
  7. 双重输尿管【疾病大全】
  8. 霜叶红【方剂大全】
  9. 双治法《石室秘录》
  10. 爽口茶《茶饮保健》
  11. 双芝丸【方剂大全】
  12. 爽期《女科秘旨》
  13. 双掌猿线出现率增加和atd角增大【疾病症状】
  14. 水《本草新编》
  15. 双叶金枪【中药大全】
  16. 水《食物疗法》
  17. 双叶参《滇南本草》
  18. 水、电解质平衡的调节《病理生理学》
  19. 双羊肾《毓麟验方》
  20. 水、电解质紊乱伴发的精神障碍【疾病大全】
  21. 双眼向上凝视【疾病症状】
  22. 水、钠代谢紊乱《病理生理学》
  23. 双眼上斜肌麻痹【疾病大全】
  24. 水、钠潴留性肥胖症【疾病症状】
  25. 双眼难以忍受的奇痒【疾病症状】
  26. 水案板【中药大全】
  27. 双眼眶距宽，两眼外角上斜【疾病症状】
  28. 水八角【中药大全】
  29. 双眼眶距宽【疾病症状】
  30. 水八角莲【中药大全】
  1. 霜打荷花《保健药膳》
  2. 霜《药性切用》
  3. 霜降《中医词典》
  4. 霜《本草撮要》
  5. 霜降水《本草从新》
  6. 霜《本草分经》
  7. 霜降水《本草撮要》
  8. 霜《本草从新》
  9. 霜降液雨《药性切用》
  10. 双重性《预防医学》
  11. 霜降雨《药性切用》
  12. 双重染色法《实用免疫细胞与核酸》
  13. 霜杀《中医词典》
  14. 双重免疫荧光标记法《实用免疫细胞与核酸》
  15. 爽期《女科秘旨》
  16. 双治法《石室秘录》
  17. 爽咽茶《茶饮保健》
  18. 双芝丸《是斋百一选方》
  19. 脽（shuí，音谁）《中医词典》
  20. 双引物法标记DNA探针法《实用免疫细胞与核酸》
  21. 水《食物疗法》
  22. 双叶参《滇南本草》
  23. 水《中医词典》
  24. 双羊肾《毓麟验方》
  25. 水《新修本草》
  26. 双燕子症《喉舌备要秘旨》
  27. 水《本草蒙筌》
  28. 双燕子症《中医词典》
  29. 水《医述》
  30. 双燕口风《重楼玉钥》
  31. 水《本草新编》


银耳粥_《保健药膳》_中医方言_【岐黄之术】

银耳粥
在线购买《保健药膳》正版书籍

银耳粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：银耳10克，粳米100克，大枣5个。

制作方法：将银耳洗净泡4小时，粳米、大枣先下锅，水沸后加银耳及适量冰糖同煮成粥。

效用说明：可作为肺结核咳血患者的辅助食疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霜打荷花
  • 当前页：银耳粥
  • 下一页：木耳粥
<<< 返回本书目录
  1. 银耳粥《保健药膳》
  2. 银粉背蕨【中药大全】
  3. 银耳乌龙汤《保健药膳》
  4. 银粉散【方剂大全】
  5. 银耳氽鸡片《保健药膳》
  6. 银膏《本草纲目》完整版
  7. 银耳鸡汤《保健药膳》
  8. 银花薄荷饮【方剂大全】
  9. 银耳化液汤《保健药膳》
  10. 银花簿荷饮《保健药膳》
  11. 银耳羹《保健药膳》
  12. 银花解毒汤【方剂大全】
  13. 银耳杜仲羹《保健药膳》
  14. 银花凉茶【方剂大全】
  15. 银耳蚕蛹《保健药膳》
  16. 银花汤【方剂大全】
  17. 银耳白肺《保健药膳》
  18. 银花饮【方剂大全】
  19. 银耳【中药大全】
  20. 银花子【中药大全】
  21. 银耳《食物疗法》
  22. 银环威灵散【方剂大全】
  23. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  24. 银黄口服液【方剂大全】
  25. 银柴胡【中药大全】
  26. 银灰旋花【中药大全】
  27. 银不换【中药大全】
  28. 银甲汤【方剂大全】
  29. 银箔【中药大全】
  30. 银鲛【中药大全】
  1. 银耳粥《保健药膳》
  2. 银耳乌龙汤《保健药膳》
  3. 银风内障《中医词典》
  4. 银耳氽鸡片《保健药膳》
  5. 银膏《证类本草》
  6. 银耳鸡汤《保健药膳》
  7. 银归茶《茶饮保健》
  8. 银耳化液汤《保健药膳》
  9. 银海《中医词典》
  10. 银耳羹《老年百病防治》
  11. 银荷汤《外科全生集》
  12. 银耳羹《保健药膳》
  13. 银花《本草分经》
  14. 银耳杜仲羹《保健药膳》
  15. 银花簿荷饮《保健药膳》
  16. 银耳蚕蛹《保健药膳》
  17. 银花清利茶《茶饮保健》
  18. 银耳白肺《保健药膳》
  19. 银口《中医词典》
  20. 银耳（《本草再新》）《中医饮食营养学》
  21. 银杞明目汤《保健药膳》
  22. 银耳《食物疗法》
  23. 银翘散《时病论歌括新编》
  24. 银耳《老年食养食疗》
  25. 银砂《药性切用》
  26. 银翠制法《外科十三方考》
  27. 银砂丸《小儿药证直诀》
  28. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  29. 银锁匙《重楼玉钥》
  30. 银柴胡《中药学》
  31. 银条鱼《医学入门》


木耳粥_《保健药膳》_中医方言_【岐黄之术】

木耳粥
在线购买《保健药膳》正版书籍

木耳粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：黑木耳30克，粳米100克，大枣5克，冰糖适量。

制作方法：将辉木耳用温水泡开、洗净，用粳米、大枣、木耳、冰糖，同煮成粥。

效用说明：健脾止血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银耳粥
  • 当前页：木耳粥
  • 下一页：仙耳强身晶
<<< 返回本书目录
  1. 木耳粥《保健药膳》
  2. 木防己【中药大全】
  3. 木耳肉片汤《保健药膳》
  4. 木防己花【中药大全】
  5. 木耳红枣酱《保健药膳》
  6. 木防己汤【方剂大全】
  7. 木耳红糖饮《保健药膳》
  8. 木防已散【方剂大全】
  9. 木耳桂圆汤《保健药膳》
  10. 木芙蓉《本草纲目》完整版
  11. 木耳当归汤《保健药膳》
  12. 木芙蓉《本草择要纲目》
  13. 木耳【中药大全】
  14. 木芙蓉《药笼小品》
  15. 木耳《本草纲目》图文版
  16. 木芙蓉【中药大全】
  17. 木耳《本草求真》
  18. 木芙蓉根【中药大全】
  19. 木耳《本草纲目》完整版
  20. 木芙蓉花【中药大全】
  21. 木蠹虫《本草纲目》完整版
  22. 木芙蓉叶【中药大全】
  23. 木豆叶【中药大全】
  24. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  25. 木豆【中药大全】
  26. 木狗《本草纲目》完整版
  27. 木大力王【中药大全】
  28. 木狗《本草纲目》图文版
  29. 木达地黄【中药大全】
  30. 木狗皮《本草纲目》完整版
  1. 木耳粥《保健药膳》
  2. 木耳散《医林改错》
  3. 木防己《吴普本草》
  4. 木耳肉片汤《保健药膳》
  5. 木防己加茯苓芒硝汤方《医宗金鉴》
  6. 木耳灰《救伤秘旨》
  7. 木防己去石膏加茯苓芒硝汤《金匮悬解》
  8. 木耳红枣酱《保健药膳》
  9. 木防己去石膏加芒硝茯苓汤《圆运动的古中医学》
  10. 木耳红糖饮《保健药膳》
  11. 木防己汤《圆运动的古中医学》
  12. 木耳桂圆汤《保健药膳》
  13. 木防己汤《金匮悬解》
  14. 木耳当归汤《保健药膳》
  15. 木防己汤《备急千金要方》
  16. 木耳〈寒〉《食疗本草》
  17. 木防己汤《退思集类方歌注》
  18. 木耳（《神农本草经)）《中医饮食营养学》
  19. 木防己汤方《医宗金鉴》
  20. 木耳《药性切用》
  21. 木防已去石膏加茯苓芒硝汤方《伤寒杂病论》
  22. 木耳《本草撮要》
  23. 木防已汤方《伤寒杂病论》
  24. 木耳《本草分经》
  25. 木芙蓉《本草纲目》
  26. 木耳《本草便读》
  27. 木芙蓉《药笼小品》
  28. 木耳《得配本草》
  29. 木芙蓉《玉楸药解》
  30. 木耳《本草从新》
  31. 木芙蓉《冯氏锦囊秘录》


仙耳强身晶_《保健药膳》_中医方言_【岐黄之术】

仙耳强身晶
在线购买《保健药膳》正版书籍

仙耳强身晶

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：黑木耳、银耳各15克，糖、蜂蜜适量。

制作方法：黑木耳、银耳水煎，过滤取浓缩液，液中加糖，蜂蜜制成晶状。

效用说明：适宜于冠心病、痔疮出血、高血压、血管硬化、便秘等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木耳粥
  • 当前页：仙耳强身晶
  • 下一页：野苋车前汤
<<< 返回本书目录
  1. 仙耳强身晶《保健药膳》
  2. 仙方活命饮古今不同论《外科选要》
  3. 仙顶梨【中药大全】
  4. 仙方活命饮今古不同论《外科正宗》
  5. 仙传珊瑚紫金膏【方剂大全】
  6. 仙鹤草【中药大全】
  7. 仙传化瘙锭【方剂大全】
  8. 仙鹤草根芽【中药大全】
  9. 仙半夏【中药大全】
  10. 仙鹤叶散剂【方剂大全】
  11. 仙百草【中药大全】
  12. 仙环小皮伞【中药大全】
  13. 夏至草【中药大全】
  14. 仙灵酒【方剂大全】
  15. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  16. 仙灵脾酒《保健药膳》
  17. 夏月忌枳说《吴医汇讲》
  18. 仙灵脾酒【方剂大全】
  19. 夏月伏阴在内论《格致余论》
  20. 仙灵脾散【方剂大全】
  21. 夏月伏阴续论《景岳全书》
  22. 仙露汤《医学衷中参西录》
  23. 夏月伏阴辨《医碥》
  24. 仙露汤【方剂大全】
  25. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  26. 仙茅《本草纲目》完整版
  27. 夏伊-德雷格综合征【疾病大全】
  28. 仙茅《本草乘雅半偈》
  29. 夏序《丁甘仁医案》
  30. 仙茅《本草图经》
  1. 仙耳强身晶《保健药膳》
  2. 仙传杖丹《急救广生集》
  3. 仙方化痰丹《仙传外科集验方》
  4. 仙传救急惊方《奇方类编》
  5. 仙方活命饮《医宗金鉴》
  6. 仙传急惊风方（中风亦可服）《急救广生集》
  7. 仙方活命饮《删补名医方论》
  8. 仙传膏《奇方类编》
  9. 仙方活命饮《冯氏锦囊秘录》
  10. 仙传膏《救伤秘旨》
  11. 仙方活命饮《目经大成》
  12. 夏子益《中医词典》
  13. 仙方活命饮古今不同论《外科选要》
  14. 夏子俊《中医词典》
  15. 仙方活命饮今古不同论《外科正宗》
  16. 夏至《中医词典》
  17. 仙鹤草《中药学》
  18. 夏泽沛《中医词典》
  19. 仙酒方（窦朝议经进）《三因极一病证方论》
  20. 夏云集《中医词典》
  21. 仙灵酒《奇方类编》
  22. 夏云（1825-1904年）《中医词典》
  23. 仙灵脾《玉楸药解》
  24. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  25. 仙灵脾酒《保健药膳》
  26. 夏月热产宜凉《女科经纶》
  27. 仙灵散《三因极一病证方论》
  28. 夏月咳嗽《中医词典》
  29. 仙露汤《医学衷中参西录》
  30. 夏月忌枳说《吴医汇讲》
  31. 仙茅《本草纲目》


野苋车前汤_《保健药膳》_中医方言_【岐黄之术】

野苋车前汤
在线购买《保健药膳》正版书籍

野苋车前汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：红色野苋菜（连根）、鲜车前草各50克，白精适量。

制作方法：将野苋菜、鲜车前草加水500克同煎、前后加白糖适量，做茶饮。

效用说明：适宜于尿道炎引起的血尿等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙耳强身晶
  • 当前页：野苋车前汤
  • 下一页：黑木耳糖
<<< 返回本书目录
  1. 野苋车前汤《保健药膳》
  2. 野苋汤【方剂大全】
  3. 野苋菜【中药大全】
  4. 野苋子【中药大全】
  5. 野苋菜《滇南本草》
  6. 野香茅【中药大全】
  7. 野席草根【中药大全】
  8. 野香橼花【中药大全】
  9. 野席草【中药大全】
  10. 野鸦椿【中药大全】
  11. 野西瓜苗子【中药大全】
  12. 野鸦椿根【中药大全】
  13. 野西瓜苗【中药大全】
  14. 野鸦椿花【中药大全】
  15. 野梧桐【中药大全】
  16. 野鸦椿皮【中药大全】
  17. 野豌豆【中药大全】
  18. 野鸦椿叶【中药大全】
  19. 野驼脂《证类本草》
  20. 野鸦椿子【中药大全】
  21. 野兔脑【中药大全】
  22. 野亚麻【中药大全】
  23. 野兔毛【中药大全】
  24. 野烟《滇南本草》
  25. 野兔骨【中药大全】
  26. 野烟【中药大全】
  27. 野塘蒿【中药大全】
  28. 野烟叶【中药大全】
  29. 野粟【中药大全】
  30. 野杨梅《医门补要》
  1. 野苋车前汤《保健药膳》
  2. 野苋菜《滇南本草》
  3. 野鸭《饮膳正要》
  4. 野驼脂《证类本草》
  5. 野鸭《饮食须知》
  6. 野驼《本草衍义》
  7. 野鸭《顾松园医镜》
  8. 野驼《饮膳正要》
  9. 野鸭《得配本草》
  10. 野粟《滇南本草》
  11. 野鸭《本草分经》
  12. 野生动物开发研究现状《实验动物科学》
  13. 野鸭（）、鸭《食疗本草》
  14. 野雀挣《松峰说疫》
  15. 野鸭肉《本草蒙筌》
  16. 野荞麦根《中药学》
  17. 野烟《滇南本草》
  18. 野棉花《滇南本草》
  19. 野杨梅《医门补要》
  20. 野麦《药性切用》
  21. 野芋毒《急救便方》
  22. 野麦《本草分经》
  23. 野芫荽《本草易读》
  24. 野麦《本草从新》
  25. 野灶丹《幼幼新书》
  26. 野马肉《饮食须知》
  27. 野战麻醉原则《外科学总论》
  28. 野马肉《饮膳正要》
  29. 野猪《本草纲目》
  30. 野驴《饮膳正要》
  31. 野猪《饮膳正要》


黑木耳糖_《保健药膳》_中医方言_【岐黄之术】

黑木耳糖
在线购买《保健药膳》正版书籍

黑木耳糖

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：红糖500克，黑木耳细粉200克。

制作方法：将红糖放入铝锅加水少许，以文火煎熬至较稠厚时，加入辉木耳细粉、调匀，趁热将糖倒在表面涂过食油的大搪瓷盘中，待稍冷后将糖压平，用刀划成小块。

效用说明：止血。适宜于月经过多、崩漏等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野苋车前汤
  • 当前页：黑木耳糖
  • 下一页：炖黑木耳
<<< 返回本书目录
  1. 黑木耳糖《保健药膳》
  2. 黑尿【疾病症状】
  3. 黑木耳和葱【方剂大全】
  4. 黑牛黄丸【方剂大全】
  5. 黑木耳《食物疗法》
  6. 黑牛散【方剂大全】
  7. 黑末子【方剂大全】
  8. 黑牛髓煎《保健药膳》
  9. 黑面叶根【中药大全】
  10. 黑牛髓煎【方剂大全】
  11. 黑面叶【中药大全】
  12. 黑牛续地饮【方剂大全】
  13. 黑面防己【中药大全】
  14. 黑奴丸【方剂大全】
  15. 黑蒙【疾病症状】
  16. 黑弩箭丸【方剂大全】
  17. 黑蚂蚁【中药大全】
  18. 黑皮跌打【中药大全】
  19. 黑马蹄香散【方剂大全】
  20. 黑皮根【中药大全】
  21. 黑驴丸《毓麟验方》
  22. 黑皮青木香【中药大全】
  23. 黑络丸菌【中药大全】
  24. 黑葡萄液汁【中药大全】
  25. 黑龙圆【方剂大全】
  26. 黑蒲黄散【方剂大全】
  27. 黑龙丸【方剂大全】
  28. 黑气鼻衄《沈氏女科辑要》
  29. 黑龙汤【方剂大全】
  30. 黑牵牛【中药大全】
  1. 黑木耳糖《保健药膳》
  2. 黑木耳《食物疗法》
  3. 黑牛髓煎《保健药膳》
  4. 黑木耳《老年食养食疗》
  5. 黑牛髓煎《饮膳正要》
  6. 黑盲《中医词典》
  7. 黑牛髓煎《食疗方》
  8. 黑脉《中医词典》
  9. 黑奴丸《三因极一病证方论》
  10. 黑驴丸《毓麟验方》
  11. 黑疱《中医词典》
  12. 黑龙丸《普济本事方》
  13. 黑气鼻衄《沈氏女科辑要》
  14. 黑龙丸《太平惠民和剂局方》
  15. 黑铅《医学入门》
  16. 黑龙散《博济方》
  17. 黑铅《顾松园医镜》
  18. 黑龙散《正体类要》
  19. 黑铅《本草求真》
  20. 黑龙江消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  21. 黑热病《传染病》
  22. 黑龙江垦区1776例自然人群幽门螺杆菌感染情况调查《中国幽门螺杆菌研究》
  23. 黑仁《中医词典》
  24. 黑龙丹序（胎产须知）《古今医统大全》
  25. 黑如炲（tái，音台）《中医词典》
  26. 黑龙丹《外科传薪集》
  27. 黑如炱《中医名词词典》
  28. 黑龙丹《太平惠民和剂局方》
  29. 黑散《备急千金要方》
  30. 黑龙丹《三因极一病证方论》
  31. 黑散《备急千金要方》


炖黑木耳_《保健药膳》_中医方言_【岐黄之术】

炖黑木耳
在线购买《保健药膳》正版书籍

炖黑木耳

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：黑木耳60克，冰糖60克。

制作方法：先将黑木耳泡后洗净，再与冰糖同炖至烂。

效用说明： 理血止痛。凡因热郁而经脉受障所引起的头痛、牙痛、或痔疮、血痢等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑木耳糖
  • 当前页：炖黑木耳
  • 下一页：木耳桂圆汤
<<< 返回本书目录
  1. 炖黑木耳《保健药膳》
  2. 炖田螺《保健药膳》
  3. 炖蚌肉《保健药膳》
  4. 炖猪腰《保健药膳》
  5. 炖白木耳肉《保健药膳》
  6. 钝齿铃子香【中药大全】
  7. 蹲下起来后眼前发黑【疾病症状】
  8. 钝齿青荚叶【中药大全】
  9. 蹲踞现象【疾病症状】
  10. 钝挫伤【疾病大全】
  11. 蹲鸱丸【方剂大全】
  12. 钝痛【疾病症状】
  13. 敦盛草【中药大全】
  14. 钝叶草【中药大全】
  15. 敦疽门主论《疡医大全》
  16. 钝叶蔷薇【中药大全】
  17. 敦疽《医宗金鉴》
  18. 盾翅藤【中药大全】
  19. 敦疽《外科启玄》
  20. 盾果草【中药大全】
  21. 敦厚散【方剂大全】
  22. 盾叶莓【中药大全】
  23. 敦复汤【方剂大全】
  24. 盾叶薯蓣【中药大全】
  25. 敦复汤《医学衷中参西录》
  26. 盾叶唐松草【中药大全】
  27. 敦阜丸【方剂大全】
  28. 顿咳《中医儿科学》
  29. 敦阜糕【方剂大全】
  30. 顿咳1个月《名师垂教》
  1. 炖黑木耳《保健药膳》
  2. 炖蚌肉《保健药膳》
  3. 炖田螺《保健药膳》
  4. 炖白木耳肉《保健药膳》
  5. 炖猪腰《保健药膳》
  6. 炖《中医名词词典》
  7. 钝挫伤《默克家庭诊疗手册》
  8. 敦痈《中医词典》
  9. 钝性心脏损伤《胸外科学》
  10. 敦敏《中医词典》
  11. 顿服《中医名词词典》
  12. 敦疽门主论《疡医大全》
  13. 顿灸《中医词典》
  14. 敦疽《外科启玄》
  15. 顿咳《中医词典》
  16. 敦疽《外科心法要诀》
  17. 顿咳《中医儿科学》
  18. 敦疽《医宗金鉴》
  19. 顿咳1个月《名师垂教》
  20. 敦疽《中医词典》
  21. 顿仆胎动方四方《外台秘要》
  22. 敦厚《中医词典》
  23. 顿仆胎动秘方《华佗神方》
  24. 敦复汤《医学衷中参西录》
  25. 顿呛《中医词典》
  26. 敦阜《中医词典》
  27. 顿嗽《中医词典》
  28. 敦敦（tún）《中医词典》
  29. 顿泻《中医词典》
  30. 兑泽廓《中医词典》
  31. 遁尸《圣济总录》


木耳桂圆汤_《保健药膳》_中医方言_【岐黄之术】

木耳桂圆汤
在线购买《保健药膳》正版书籍

木耳桂圆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：黑木耳3克，桂圆肉5克，冰糖适量。

制作方法：黑木耳洗净，与桂圆肉同煮，加冰糖调味。

效用说明：养血活血。适宜于头发早白等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炖黑木耳
  • 当前页：木耳桂圆汤
  • 下一页：木耳红糖饮
<<< 返回本书目录
  1. 木耳桂圆汤《保健药膳》
  2. 木耳红糖饮《保健药膳》
  3. 木耳当归汤《保健药膳》
  4. 木耳红枣酱《保健药膳》
  5. 木耳【中药大全】
  6. 木耳肉片汤《保健药膳》
  7. 木耳《本草纲目》图文版
  8. 木耳粥《保健药膳》
  9. 木耳《本草求真》
  10. 木防己【中药大全】
  11. 木耳《本草纲目》完整版
  12. 木防己花【中药大全】
  13. 木蠹虫《本草纲目》完整版
  14. 木防己汤【方剂大全】
  15. 木豆叶【中药大全】
  16. 木防已散【方剂大全】
  17. 木豆【中药大全】
  18. 木芙蓉《本草纲目》完整版
  19. 木大力王【中药大全】
  20. 木芙蓉《本草择要纲目》
  21. 木达地黄【中药大全】
  22. 木芙蓉《药笼小品》
  23. 木村网状肢端色素沉着【疾病大全】
  24. 木芙蓉【中药大全】
  25. 木乘土《也是山人医案》
  26. 木芙蓉根【中药大全】
  27. 木乘土《临证指南医案》
  28. 木芙蓉花【中药大全】
  29. 木部中品《千金翼方》
  30. 木芙蓉叶【中药大全】
  1. 木耳桂圆汤《保健药膳》
  2. 木耳当归汤《保健药膳》
  3. 木耳红糖饮《保健药膳》
  4. 木耳〈寒〉《食疗本草》
  5. 木耳红枣酱《保健药膳》
  6. 木耳（《神农本草经)）《中医饮食营养学》
  7. 木耳灰《救伤秘旨》
  8. 木耳《药性切用》
  9. 木耳肉片汤《保健药膳》
  10. 木耳《本草撮要》
  11. 木耳散《医林改错》
  12. 木耳《本草分经》
  13. 木耳粥《保健药膳》
  14. 木耳《本草便读》
  15. 木防己《吴普本草》
  16. 木耳《得配本草》
  17. 木防己加茯苓芒硝汤方《医宗金鉴》
  18. 木耳《本草从新》
  19. 木防己去石膏加茯苓芒硝汤《金匮悬解》
  20. 木耳《本经逢原》
  21. 木防己去石膏加芒硝茯苓汤《圆运动的古中医学》
  22. 木耳《本草求真》
  23. 木防己汤《圆运动的古中医学》
  24. 木耳《饮食须知》
  25. 木防己汤《金匮悬解》
  26. 木耳《饮膳正要》
  27. 木防己汤《备急千金要方》
  28. 木耳《本草纲目》
  29. 木防己汤《退思集类方歌注》
  30. 木蠹《证类本草》
  31. 木防己汤方《医宗金鉴》


木耳红糖饮_《保健药膳》_中医方言_【岐黄之术】

木耳红糖饮
在线购买《保健药膳》正版书籍

木耳红糖饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：黑木耳30克，红糖20克。

制作方法：将黑木耳慢火煮，加红糖即成。

效用说明：活血止血。对降血压有一定作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木耳桂圆汤
  • 当前页：木耳红糖饮
  • 下一页：双耳汤
<<< 返回本书目录
  1. 木耳红糖饮《保健药膳》
  2. 木耳红枣酱《保健药膳》
  3. 木耳桂圆汤《保健药膳》
  4. 木耳肉片汤《保健药膳》
  5. 木耳当归汤《保健药膳》
  6. 木耳粥《保健药膳》
  7. 木耳【中药大全】
  8. 木防己【中药大全】
  9. 木耳《本草纲目》图文版
  10. 木防己花【中药大全】
  11. 木耳《本草求真》
  12. 木防己汤【方剂大全】
  13. 木耳《本草纲目》完整版
  14. 木防已散【方剂大全】
  15. 木蠹虫《本草纲目》完整版
  16. 木芙蓉《本草纲目》完整版
  17. 木豆叶【中药大全】
  18. 木芙蓉《本草择要纲目》
  19. 木豆【中药大全】
  20. 木芙蓉《药笼小品》
  21. 木大力王【中药大全】
  22. 木芙蓉【中药大全】
  23. 木达地黄【中药大全】
  24. 木芙蓉根【中药大全】
  25. 木村网状肢端色素沉着【疾病大全】
  26. 木芙蓉花【中药大全】
  27. 木乘土《也是山人医案》
  28. 木芙蓉叶【中药大全】
  29. 木乘土《临证指南医案》
  30. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  1. 木耳红糖饮《保健药膳》
  2. 木耳桂圆汤《保健药膳》
  3. 木耳红枣酱《保健药膳》
  4. 木耳当归汤《保健药膳》
  5. 木耳灰《救伤秘旨》
  6. 木耳〈寒〉《食疗本草》
  7. 木耳肉片汤《保健药膳》
  8. 木耳（《神农本草经)）《中医饮食营养学》
  9. 木耳散《医林改错》
  10. 木耳《药性切用》
  11. 木耳粥《保健药膳》
  12. 木耳《本草撮要》
  13. 木防己《吴普本草》
  14. 木耳《本草分经》
  15. 木防己加茯苓芒硝汤方《医宗金鉴》
  16. 木耳《本草便读》
  17. 木防己去石膏加茯苓芒硝汤《金匮悬解》
  18. 木耳《得配本草》
  19. 木防己去石膏加芒硝茯苓汤《圆运动的古中医学》
  20. 木耳《本草从新》
  21. 木防己汤《圆运动的古中医学》
  22. 木耳《本经逢原》
  23. 木防己汤《金匮悬解》
  24. 木耳《本草求真》
  25. 木防己汤《备急千金要方》
  26. 木耳《饮食须知》
  27. 木防己汤《退思集类方歌注》
  28. 木耳《饮膳正要》
  29. 木防己汤方《医宗金鉴》
  30. 木耳《本草纲目》
  31. 木防已去石膏加茯苓芒硝汤方《伤寒杂病论》


双耳汤_《保健药膳》_中医方言_【岐黄之术】

双耳汤
在线购买《保健药膳》正版书籍

双耳汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：银耳、黑木耳各10克，冰糖适量。

制作方法：将银耳、黑木耳清水浸泡、洗净，放入小碗，加水、冰糖适量，上展蒸1小时即可食用。

效用说明：软化血管，降低血脂。适宜于血管硬化、高血压、冠心病等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木耳红糖饮
  • 当前页：双耳汤
  • 下一页：荠菜蜜枣藕节汤
<<< 返回本书目录
  1. 双耳汤《保健药膳》
  2. 双飞蝴蝶【中药大全】
  3. 双耳廓缺损【疾病症状】
  4. 双肺的吸气爆裂音【疾病症状】
  5. 双耳廓发育不全【疾病症状】
  6. 双肺水泡音【疾病症状】
  7. 双蛾《孙真人海上方》
  8. 双分支阻滞【疾病大全】
  9. 双鹅风《喉科秘诀》
  10. 双凤展翅法《厘正按摩要术》
  11. 双动态调制中频电疗法《理疗学》
  12. 双股箭【中药大全】
  13. 双单乳蛾【方剂主治】
  14. 双胍类口服降糖药《减肥新法与技巧》
  15. 双缠风《喉科秘诀》
  16. 双果草《滇南本草》
  17. 双侧下腹坠痛【疾病症状】
  18. 双和散【方剂大全】
  19. 双侧头痛【疾病症状】
  20. 双和汤【方剂大全】
  21. 双侧束支传导阻滞【疾病大全】
  22. 双颌前突【疾病大全】
  23. 双侧手足徐动【疾病症状】
  24. 双花堇菜【中药大全】
  25. 双侧肾上腺皮质增生【疾病症状】
  26. 双花鞘花【中药大全】
  27. 双侧肾缺如【疾病大全】
  28. 双黄连颗粒【方剂大全】
  29. 双侧肾内痛【疾病症状】
  30. 双黄连口服液【方剂大全】
  1. 双耳汤《保健药膳》
  2. 双蛾风《中医词典》
  3. 双耳汤（民间验方）《中医饮食营养学》
  4. 双蛾《中医词典》
  5. 双凤展翅《中医词典》
  6. 双蛾《孙真人海上方》
  7. 双凤展翅法《厘正按摩要术》
  8. 双鹅症《喉舌备要秘旨》
  9. 双胍类《药理学》
  10. 双鹅风《重楼玉钥》
  11. 双果草《滇南本草》
  12. 双鹅风《喉科秘诀》
  13. 双和散《内外伤辨》
  14. 双鹅风《中医词典》
  15. 双和散《仁术便览》
  16. 双鹅《中医词典》
  17. 双和散《普济本事方》
  18. 双动态调制中频电疗法《理疗学》
  19. 双和汤《太平惠民和剂局方》
  20. 双单乳蛾《医学心悟》
  21. 双和饮《医宗金鉴》
  22. 双单喉蛾《奇效简便良方》
  23. 双和饮《删补名医方论》
  24. 双搭颊风《重楼玉钥》
  25. 双荷散《冯氏锦囊秘录》
  26. 双缠症《喉舌备要秘旨》
  27. 双喉闭《中医词典》
  28. 双缠症《中医词典》
  29. 双喉痹《中医词典》
  30. 双缠喉风《中医词典》
  31. 双喉痹《喉科指掌》


荠菜蜜枣藕节汤_《保健药膳》_中医方言_【岐黄之术】

荠菜蜜枣藕节汤
在线购买《保健药膳》正版书籍

荠菜蜜枣藕节汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜荠菜60克，鲜藕节20克，蜜枣5个。

制作方法：将鲜荠菜、鲜藕节、蜜枣放入两碗水同煎，待煎至一碗水后吃枣喝汤。

效用说明：适宜于因血虚生热引起的鼻衄、齿衄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双耳汤
  • 当前页：荠菜蜜枣藕节汤
  • 下一页：白萝卜汁
<<< 返回本书目录
  1. 荠菜蜜枣藕节汤《保健药膳》
  2. 荠菜粥《保健药膳》
  3. 荠菜花【中药大全】
  4. 荠菜子【中药大全】
  5. 荠菜炒肉丝《保健药膳》
  6. 荠莱粥【方剂大全】
  7. 荠菜拌豆腐《保健药膳》
  8. 荠苠《本草纲目》图文版
  9. 荠菜【中药大全】
  10. 荠苨【中药大全】
  11. 荠菜《本草纲目》图文版
  12. 荠苨煎【方剂大全】
  13. 荠菜《食物疗法》
  14. 荠苨苗【中药大全】
  15. 荠菜《滇南本草》
  16. 荠苨散【方剂大全】
  17. 荠（臭苏，青白苏）《本草纲目》完整版
  18. 荠苨汤【方剂大全】
  19. 荠《证类本草》
  20. 荠苨丸【方剂大全】
  21. 荠《证类本草》
  22. 荠苨饮【方剂大全】
  23. 荠《滇南本草》
  24. 荠宁【中药大全】
  25. 荠《本草易读》
  26. 荠薴【中药大全】
  27. 荠《本草图经》
  28. 荠叶涂方【方剂大全】
  29. 荠《本草乘雅半偈》
  30. 荠苎【中药大全】
  1. 荠菜蜜枣藕节汤《保健药膳》
  2. 荠菜花《中药学》
  3. 荠菜粥《保健药膳》
  4. 荠菜炒肉丝《保健药膳》
  5. 荠菜子《本草分经》
  6. 荠菜拌豆腐《减肥新法与技巧》
  7. 荠苠《本草纲目》
  8. 荠菜拌豆腐《保健药膳》
  9. 荠实《吴普本草》
  10. 荠菜《滇南本草》
  11. 耆婆汤秘方（华佗耆婆汤）《华佗神方》
  12. 荠菜《药性切用》
  13. 耆婆万病丸《备急千金要方》
  14. 荠菜《本草分经》
  15. 耆婆万病丸《太平惠民和剂局方》
  16. 荠菜《本草分经》
  17. 耆婆万病丸《千金宝要》
  18. 荠菜《本草从新》
  19. 耆婆治恶病《千金翼方》
  20. 荠菜《饮食须知》
  21. 耆实《本草蒙筌》
  22. 荠菜《食物疗法》
  23. 脐《经络全书》
  24. 荠菜《本草纲目》
  25. 脐《中医词典》
  26. 荠?《医学入门》
  27. 脐《医学入门》
  28. 荠（寒）《本草分经》
  29. 脐《本草从新》
  30. 荠《本草图经》
  31. 脐《药性切用》


白萝卜汁_《保健药膳》_中医方言_【岐黄之术】

白萝卜汁
在线购买《保健药膳》正版书籍

白萝卜汁

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：白萝卜400克，冰糖适量。

制作方法：将白萝卜洗净、榨汁，加冰糖适量。

效用说明：适用于鼻血不止等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荠菜蜜枣藕节汤
  • 当前页：白萝卜汁
  • 下一页：金针白茅饮
<<< 返回本书目录
  1. 白萝卜汁《保健药膳》
  2. 白螺粉《滇南本草》
  3. 白鹿洞方【方剂大全】
  4. 白螺壳丸【方剂大全】
  5. 白龙圆【方剂大全】
  6. 白螺散【方剂大全】
  7. 白龙须《滇南本草》
  8. 白螺蛳壳【中药大全】
  9. 白龙须《本草纲目》完整版
  10. 白螺丸【方剂大全】
  11. 白龙丸【方剂大全】
  12. 白闾茹散【方剂大全】
  13. 白龙丸《扁鹊心书》
  14. 白绿丹【方剂大全】
  15. 白龙头【中药大全】
  16. 白绿散【方剂大全】
  17. 白龙汤【方剂大全】
  18. 白绿叶【中药大全】
  19. 白龙散【方剂大全】
  20. 白绿叶果实【中药大全】
  21. 白龙捧疮膏【方剂大全】
  22. 白麻(艹黙)皮散【方剂大全】
  23. 白龙骨丸【方剂大全】
  24. 白马骨【中药大全】
  25. 白龙膏【方剂大全】
  26. 白马骨根【中药大全】
  27. 白龙丹【方剂大全】
  28. 白马茎《本草新编》
  29. 白龙穿彩【中药大全】
  30. 白马茎《雷公炮炙论》
  1. 白萝卜汁《保健药膳》
  2. 白萝卜（《唐本草》）《中医饮食营养学》
  3. 白螺粉《滇南本草》
  4. 白萝卜《减肥新法与技巧》
  5. 白驴溺《药性切用》
  6. 白轮《中医词典》
  7. 白履忠《中医词典》
  8. 白芦根《药性切用》
  9. 白绿茶《茶饮保健》
  10. 白漏《中医词典》
  11. 白麻《中医词典》
  12. 白龙须《滇南本草》
  13. 白马骨《证类本草》
  14. 白龙丸（龙虎丹）《是斋百一选方》
  15. 白马茎《神农本草经》
  16. 白龙丸《是斋百一选方》
  17. 白马茎《雷公炮炙论》
  18. 白龙丸《扁鹊心书》
  19. 白马茎《千金翼方》
  20. 白龙丸《太平惠民和剂局方》
  21. 白马茎《饮膳正要》
  22. 白龙汤《奇方类编》
  23. 白马茎《本草经集注》
  24. 白龙散秘方（华佗白龙散）《华佗神方》
  25. 白马茎《新修本草》
  26. 白龙散《冯氏锦囊秘录》
  27. 白马茎《本草蒙筌》
  28. 白龙骨《名医别录》
  29. 白马茎《冯氏锦囊秘录》
  30. 白龙骨《千金翼方》
  31. 白马茎《证类本草》


金针白茅饮_《保健药膳》_中医方言_【岐黄之术】

金针白茅饮
在线购买《保健药膳》正版书籍

金针白茅饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：于黄花菜100克，白茅根50克。

制作方法：将黄花菜、白茅根加水200克，煎服。

效用说明：对衄血、咳血有一定疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白萝卜汁
  • 当前页：金针白茅饮
  • 下一页：马齿觅藕汁饮
<<< 返回本书目录
  1. 金针白茅饮《保健药膳》
  2. 金针辨义《古今医统大全》
  3. 金爪儿【中药大全】
  4. 金针辨义《审视瑶函》
  5. 金盏银盘【中药大全】
  6. 金针菜《滇南本草》
  7. 金盏菊花【中药大全】
  8. 金针菜【中药大全】
  9. 金盏菊根【中药大全】
  10. 金针赋（杨氏注解）《针灸大成》
  11. 金盏菊【中药大全】
  12. 金针赋序《针灸大全》
  13. 金盏草根【中药大全】
  14. 金针赋针法《中医刺灸》
  15. 金盏草【中药大全】
  16. 金针开内障论（造金针法）《张氏医通》
  17. 金盏草《本草纲目》完整版
  18. 金针散【方剂大全】
  19. 金宅龙脑丸【方剂大全】
  20. 金针丸【方剂大全】
  21. 金枣丸【方剂大全】
  22. 金针眼科经验方药诗括《银海精微》
  23. 金枣化痰丸【方剂大全】
  24. 金针猪蹄汤【方剂大全】
  25. 金枣儿【方剂大全】
  26. 金真丸【方剂大全】
  27. 金枣丹【方剂大全】
  28. 金汁《本草从新》
  29. 金元岩令眷产后痢《孙文垣医案》
  30. 金汁《药笼小品》
  1. 金针白茅饮《保健药膳》
  2. 金针《中医词典》
  3. 金针辨义《古今医统大全》
  4. 金枣《玉楸药解》
  5. 金针辨义《审视瑶函》
  6. 金运临酉《中医词典》
  7. 金针菜《滇南本草》
  8. 金运《中医词典》
  9. 金针菜（《滇南本草》）《中医饮食营养学》
  10. 金曰审平之纪《脉诀汇辨》
  11. 金针赋（杨氏注解）《针灸大成》
  12. 金曰坚成之纪《脉诀汇辨》
  13. 金针赋序《针灸大全》
  14. 金曰从革之纪《脉诀汇辨》
  15. 金针赋针法《中医刺灸》
  16. 金元医学争鸣创新的评价《中国医学通史》
  17. 金针开内障《中医词典》
  18. 金元岩令眷产后痢《孙文垣医案》
  19. 金针开内障论（造金针法）《张氏医通》
  20. 金元岩赤白痢《孙文垣医案》
  21. 金针丸《博济方》
  22. 金元四大家《中医词典》
  23. 金针眼科经验方药诗括《银海精微》
  24. 金元四大家《中医名词词典》
  25. 金汁《雷公炮制药性解》
  26. 金郁之发《松峰说疫》
  27. 金汁《药笼小品》
  28. 金郁泄之《中医词典》
  29. 金汁《顾松园医镜》
  30. 金郁泄之《中医名词词典》
  31. 金汁《本草求真》


马齿觅藕汁饮_《保健药膳》_中医方言_【岐黄之术】

马齿觅藕汁饮
在线购买《保健药膳》正版书籍

马齿觅藕汁饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜马齿克、鲜藕各500克，白精适量。

制作方法：将鲜马齿苋、鲜藕捣烂绞汁加白糖，每服200克。

效用说明： 清热解毒，凉血止痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金针白茅饮
  • 当前页：马齿觅藕汁饮
  • 下一页：柏叶粥
<<< 返回本书目录
  1. 马齿觅藕汁饮《保健药膳》
  2. 马齿散【方剂大全】
  3. 马齿煎【方剂大全】
  4. 马齿散熨方【方剂大全】
  5. 马齿膏【方剂大全】
  6. 马齿实拌葱豉粥【方剂大全】
  7. 马齿矾丸【方剂大全】
  8. 马齿苋《本草纲目》完整版
  9. 马齿丹【方剂大全】
  10. 马齿苋《本草易读》
  11. 马齿草《雷公炮炙论》
  12. 马齿苋《滇南本草》
  13. 马齿菜汁【方剂大全】
  14. 马齿苋《食物疗法》
  15. 马齿菜方【方剂大全】
  16. 马齿苋《证类本草》
  17. 马齿【中药大全】
  18. 马齿苋《本草纲目》图文版
  19. 马肠薯蓣【中药大全】
  20. 马齿苋（图）【中药大全】
  21. 马肠根《本草纲目》完整版
  22. 马齿苋粉【方剂大全】
  23. 马草【中药大全】
  24. 马齿苋敷方【方剂大全】
  25. 马勃丸【方剂大全】
  26. 马齿苋膏【方剂大全】
  27. 马勃散【方剂大全】
  28. 马齿苋羹【方剂大全】
  29. 马勃（图）【中药大全】
  30. 马齿苋还黑散【方剂大全】
  1. 马齿觅藕汁饮《保健药膳》
  2. 马齿矾丸《备急千金要方》
  3. 马齿苋《本草纲目》
  4. 马齿蛋羹《食物疗法》
  5. 马齿苋《食物疗法》
  6. 马齿草《雷公炮炙论》
  7. 马齿苋《食疗本草》
  8. 马齿菜粥《食疗方》
  9. 马齿苋《本草衍义》
  10. 马齿菜粥《饮膳正要》
  11. 马齿苋《本草备要》
  12. 马齿《饮膳正要》
  13. 马齿苋《本草易读》
  14. 马肠根《证类本草》
  15. 马齿苋《饮食须知》
  16. 马勃糖（《袖珍方》）《中医饮食营养学》
  17. 马齿苋《医学入门》
  18. 马勃方《妇人大全良方》
  19. 马齿苋《证类本草》
  20. 马勃茶《茶饮保健》
  21. 马齿苋《本经逢原》
  22. 马勃《本草乘雅半偈》
  23. 马齿苋《本草从新》
  24. 马勃《本草撮要》
  25. 马齿苋《得配本草》
  26. 马勃《本草分经》
  27. 马齿苋《中药学》
  28. 马勃《名医别录》
  29. 马齿苋《奇效简便良方》
  30. 马勃《增广和剂局方药性总论》
  31. 马齿苋《本草便读》


柏叶粥_《保健药膳》_中医方言_【岐黄之术】

柏叶粥
在线购买《保健药膳》正版书籍

柏叶粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 侧柏叶500克，粳米、红糖适量。

制作方法：将侧柏叶洗净捣汁，拌入粳米粥，加红糖即成。

效用说明：适宜于呕血便血、下痢烦满等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马齿觅藕汁饮
  • 当前页：柏叶粥
  • 下一页：灯芯草柿饼汤
<<< 返回本书目录
  1. 柏叶粥《保健药膳》
  2. 柏油便【疾病症状】
  3. 柏叶饮【方剂大全】
  4. 柏哲病【疾病大全】
  5. 柏叶洗方【方剂大全】
  6. 柏枝《本草纲目》完整版
  7. 柏叶丸【方剂大全】
  8. 柏枝节【中药大全】
  9. 柏叶汤加减【方剂大全】
  10. 柏枝散【方剂大全】
  11. 柏叶汤【方剂大全】
  12. 柏枝饮【方剂大全】
  13. 柏叶散【方剂大全】
  14. 柏枝油【方剂大全】
  15. 柏叶乳【方剂大全】
  16. 柏脂《本草纲目》完整版
  17. 柏叶沐头丸【方剂大全】
  18. 柏脂【中药大全】
  19. 柏叶蜜【方剂大全】
  20. 柏脂膏【方剂大全】
  21. 柏叶鹿茸丸【方剂大全】
  22. 柏脂酝酒【方剂大全】
  23. 柏叶酒【方剂大全】
  24. 柏竹沥膏【方剂大全】
  25. 柏叶浸剂【方剂大全】
  26. 柏子安心汤【方剂大全】
  27. 柏叶黄耆散【方剂大全】
  28. 柏子建宫丸【方剂大全】
  29. 柏叶膏【方剂大全】
  30. 柏子仁《本草崇原》
  1. 柏叶粥《保健药膳》
  2. 柏叶汤方《医宗金鉴》
  3. 柏竹沥膏《三因极一病证方论》
  4. 柏叶汤方《伤寒杂病论》
  5. 柏子仁《雷公炮炙论》
  6. 柏叶汤《是斋百一选方》
  7. 柏子仁《雷公炮制药性解》
  8. 柏叶汤《冯氏锦囊秘录》
  9. 柏子仁《药笼小品》
  10. 柏叶汤《备急千金要方》
  11. 柏子仁《玉楸药解》
  12. 柏叶汤《金匮悬解》
  13. 柏子仁《汤液本草》
  14. 柏叶汤《圆运动的古中医学》
  15. 柏子仁《本草备要》
  16. 柏叶散《普济本事方》
  17. 柏子仁《本草易读》
  18. 柏叶阿胶汤方《伤寒杂病论》
  19. 柏子仁《顾松园医镜》
  20. 柏叶《本草乘雅半偈》
  21. 柏子仁《本草求真》
  22. 柏叶《药征续编》
  23. 柏子仁《本经逢原》
  24. 柏叶《名医别录》
  25. 柏子仁《中药学》
  26. 柏叶《本经逢原》
  27. 柏子仁《本草崇原》
  28. 柏叶《长沙药解》
  29. 柏子仁《本草便读》
  30. 柏叶《千金翼方》
  31. 柏子仁《本草经解》


灯芯草柿饼汤_《保健药膳》_中医方言_【岐黄之术】

灯芯草柿饼汤
在线购买《保健药膳》正版书籍

灯芯草柿饼汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：灯芯草6克，柿饼2个，白糖适量。

制作方法：将灯芯草、柿饼和水300克，煎剩100克加入白糖，汤温服，柿饼可吃。

效用说明： 清热利尿，止血消炎。适宜于血尿等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏叶粥
  • 当前页：灯芯草柿饼汤
  • 下一页：苓藕饮
<<< 返回本书目录
  1. 灯芯草柿饼汤《保健药膳》
  2. 灯油藤子【中药大全】
  3. 灯芯《药笼小品》
  4. 灯盏《本草纲目》完整版
  5. 灯心竹叶汤【方剂大全】
  6. 灯盏花《滇南本草》
  7. 灯心汤【方剂大全】
  8. 灯盏细辛【中药大全】
  9. 灯心散【方剂大全】
  10. 灯盏油《本草纲目》完整版
  11. 灯心草根【中药大全】
  12. 登革病毒《医学微生物学》
  13. 灯心草【中药大全】
  14. 登革出血热【疾病大全】
  15. 灯心草《本草纲目》图文版
  16. 登革热《传染病》
  17. 灯心草《本草择要纲目》
  18. 登革热《家庭医学百科-医疗康复篇》
  19. 灯心草《本草新编》
  20. 登革热【疾病大全】
  21. 灯心草《本草经解》
  22. 登仙膏【方剂大全】
  23. 灯心草《本草乘雅半偈》
  24. 登瀛散【方剂大全】
  25. 灯心草《本草纲目》完整版
  26. 登州孙医白膏，尤善消肿。《苏沈良方》
  27. 灯台树果【中药大全】
  28. 等孢球虫病【疾病大全】
  29. 灯台树【中药大全】
  30. 等差《圣济总录》
  1. 灯芯草柿饼汤《保健药膳》
  2. 灯芯《本草害利》
  3. 灯盏花《滇南本草》
  4. 灯芯《本草从新》
  5. 灯盏油《本经逢原》
  6. 灯芯《冯氏锦囊秘录》
  7. 登痘疮《中医词典》
  8. 灯芯《药笼小品》
  9. 登高运动《家庭医学百科·预防保健篇》
  10. 灯心散《外科全生集》
  11. 登革病毒《医学微生物学》
  12. 灯心草《本草乘雅半偈》
  13. 登革热《家庭医学百科-医疗康复篇》
  14. 灯心草《本草择要纲目》
  15. 登革热《传染病》
  16. 灯心草《增广和剂局方药性总论》
  17. 登革热---台风来临前，气压变化的地方性感冒《中医之钥》
  18. 灯心草《本草经解》
  19. 登州孙医白膏，尤善消肿。《苏沈良方》
  20. 灯心草《中药学》
  21. 等差《圣济总录》
  22. 灯心草《得配本草》
  23. 等分《中医名词词典》
  24. 灯心草《本经逢原》
  25. 等分《中医词典》
  26. 灯心草《本草新编》
  27. 等级资料《预防医学》
  28. 灯心草《顾松园医镜》
  29. 等级总和数临界值（双侧检验）《预防医学》
  30. 灯心草《证类本草》
  31. 等渗性脱水《病理生理学》


苓藕饮_《保健药膳》_中医方言_【岐黄之术】

苓藕饮
在线购买《保健药膳》正版书籍

苓藕饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 茯苓12克，藕120克，山药12克，百合10克，大枣10个。

制作方法：先将鲜藕洗净切片，再与四物台煮至浓汁代茶饮。

效用说明：滋养肺阴，补益脾气。凡属阴虚肺燥、脾胃不足而引起的咳嗽痰中带血丝、食少、大便不畅等症，可辅以此饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯芯草柿饼汤
  • 当前页：苓藕饮
  • 下一页：木瓜汤
<<< 返回本书目录
  1. 苓藕饮《保健药膳》
  2. 苓珀丸【方剂大全】
  3. 苓麻饮【方剂大全】
  4. 苓砂膏【方剂大全】
  5. 苓连汤【方剂大全】
  6. 苓术补脾饮【方剂大全】
  7. 苓蔻人参汤【方剂大全】
  8. 苓术二陈煎【方剂大全】
  9. 苓姜饮【方剂大全】
  10. 苓术健解散【方剂大全】
  11. 苓姜术桂汤【方剂大全】
  12. 苓术羌附汤【方剂大全】
  13. 苓桂术甘汤证《临证实验录》
  14. 苓术散【方剂大全】
  15. 苓桂理中汤【方剂大全】
  16. 苓术汤【方剂大全】
  17. 苓桂浮萍汤【方剂大全】
  18. 苓术菟丝丸【方剂大全】
  19. 苓桂丹参汤【方剂大全】
  20. 苓术菟丝丸（新方）《虚损启微》
  21. 苓桂柴胡汤【方剂大全】
  22. 苓术丸【方剂大全】
  23. 苓桂参甘芍药附子汤【方剂大全】
  24. 苓术茵陈汤【方剂大全】
  25. 苓桂参甘椒附汤【方剂大全】
  26. 苓术饮【方剂大全】
  27. 苓桂参甘黄耆汤【方剂大全】
  28. 苓夏补中汤【方剂大全】
  29. 苓桂参甘归附汤【方剂大全】
  30. 苓香丸【方剂大全】
  1. 苓藕饮《保健药膳》
  2. 苓桂五味甘草汤方《医宗金鉴》
  3. 苓术汤《三因极一病证方论》
  4. 苓桂五味甘草去甘草去桂加干姜细辛半夏汤方《医宗金鉴》
  5. 苓术汤《三因极一病证方论》
  6. 苓桂术甘证四　太阳九十五《伤寒悬解》
  7. 苓术菟丝丸（新方）《虚损启微》
  8. 苓桂术甘汤证《临证实验录》
  9. 铃医（走方医）《中医名词词典》
  10. 苓桂术甘汤九十二　方见《伤寒·太阳》《金匮悬解》
  11. 凌德《中医词典》
  12. 苓桂术甘汤方《医宗金鉴》
  13. 凌夫人孕《孙文垣医案》
  14. 苓桂术甘汤（加味苓桂术甘汤）《医学衷中参西录》
  15. 凌绂曾《中医词典》
  16. 苓桂术甘汤《退思集类方歌注》
  17. 凌奂（1822-1893年）《中医词典》
  18. 苓桂术甘汤《圆运动的古中医学》
  19. 凌堃（kūn昆）（1795-1861年）《中医词典》
  20. 苓桂术甘汤《圆运动的古中医学》
  21. 凌霄花《本草备要》
  22. 苓桂术甘茶《茶饮保健》
  23. 凌霄花《本草易读》
  24. 苓桂甘枣证九　太阳一百《伤寒悬解》
  25. 凌霄花《本草求真》
  26. 苓桂甘枣汤《圆运动的古中医学》
  27. 凌霄花《得配本草》
  28. 苓甘五味姜辛汤方《医宗金鉴》
  29. 凌霄花《中药学》
  30. 苓甘五味姜辛汤《金匮悬解》
  31. 凌霄花《本草撮要》


木瓜汤_《保健药膳》_中医方言_【岐黄之术】

木瓜汤
在线购买《保健药膳》正版书籍

木瓜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 木瓜4个（蒸熟去皮研烂如泥），白沙蜜1000克炼净。

制作方法：将木瓜和白沙蜜调匀，放入瓷器内盛装。每日晨起用滚开水冲调1至2匙饮用。

效用说明：通络止痛。适宜于因湿热阻滞经脉而引起的筋、肌疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苓藕饮
  • 当前页：木瓜汤
  • 下一页：大蓟速溶饮。
<<< 返回本书目录
  1. 木瓜汤《保健药膳》
  2. 木瓜丸《小儿药证直诀》
  3. 木瓜实《证类本草》
  4. 木瓜丸【方剂大全】
  5. 木瓜散【方剂大全】
  6. 木瓜圆【方剂大全】
  7. 木瓜牛膝丸【方剂大全】
  8. 木瓜枝【中药大全】
  9. 木瓜酒【方剂大全】
  10. 木瓜茱萸汤【方剂大全】
  11. 木瓜煎【方剂大全】
  12. 木荷【中药大全】
  13. 木瓜虎骨丸【方剂大全】
  14. 木荷叶【中药大全】
  15. 木瓜核【中药大全】
  16. 木蝴蝶（图）【中药大全】
  17. 木瓜根【中药大全】
  18. 木蝴蝶树皮【中药大全】
  19. 木瓜槟榔丸【方剂大全】
  20. 木黄连【中药大全】
  21. 木瓜（图）【中药大全】
  22. 木火刑金《凌临灵方》
  23. 木瓜《本草纲目》图文版
  24. 木火刑金声嗄《凌临灵方》
  25. 木瓜《药笼小品》
  26. 木姜花【中药大全】
  27. 木瓜《雷公炮炙论》
  28. 木姜子【中药大全】
  29. 木瓜《本草择要纲目》
  30. 木姜子根【中药大全】
  1. 木瓜汤《保健药膳》
  2. 木瓜实《名医别录》
  3. 木瓜汤《饮膳正要》
  4. 木瓜实《证类本草》
  5. 木瓜汤《饮膳正要》
  6. 木瓜实《本草蒙筌》
  7. 木瓜汤《三因极一病证方论》
  8. 木瓜实《新修本草》
  9. 木瓜丸《太平惠民和剂局方》
  10. 木瓜实《千金翼方》
  11. 木瓜丸《太平惠民和剂局方》
  12. 木瓜桑枝茶《茶饮保健》
  13. 木瓜丸《小儿药证直诀》
  14. 木瓜青茶《茶饮保健》
  15. 木瓜丸《是斋百一选方》
  16. 木瓜羌茶《茶饮保健》
  17. 木瓜萸茴茶《茶饮保健》
  18. 木瓜牛膝丸《三因极一病证方论》
  19. 木瓜止吐茶《茶饮保健》
  20. 木瓜姜茶《茶饮保健》
  21. 木核《千金翼方》
  22. 木瓜煎《普济本事方》
  23. 木核《新修本草》
  24. 木瓜煎《妇人大全良方》
  25. 木核《证类本草》
  26. 木瓜煎《妇人大全良方》
  27. 木核《名医别录》
  28. 木瓜煎《饮膳正要》
  29. 木蝴蝶《中药炮制》
  30. 木瓜戟茶《茶饮保健》
  31. 木蝴蝶《中药学》


大蓟速溶饮。_《保健药膳》_中医方言_【岐黄之术】

大蓟速溶饮。
在线购买《保健药膳》正版书籍

大蓟速溶饮。

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜大蓟（或小蓟）2500克，白糖500克。

制作方法：将鲜大蓟（或小蓟）洗净切碎，加水适量，中火煮1小时，去渣，以文火浓缩。停火，待温，人白糖吸净药液，冷却晾干，轧粉装瓶即成。

效用说明：适宜于血分有热的吐衄崩下等血症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜汤
  • 当前页：大蓟速溶饮。
  • 下一页：黄芪蒸乳鸽
<<< 返回本书目录
  1. 大蓟速溶饮。《保健药膳》
  2. 大蓟饮【方剂大全】
  3. 大蓟散【方剂大全】
  4. 大蓟汁饮【方剂大全】
  5. 大蓟根散【方剂大全】
  6. 大加减建中汤【方剂大全】
  7. 大蓟根《本草择要纲目》
  8. 大瘕泄寒湿《儒门事亲》
  9. 大蓟、小蓟《本草纲目》图文版
  10. 大建脾散【方剂大全】
  11. 大蓟、小蓟《本草新编》
  12. 大建脾汤【方剂大全】
  13. 大蓟，小蓟《本草纲目》完整版
  14. 大建脾丸【方剂大全】
  15. 大蓟（图）【中药大全】
  16. 大建中汤【方剂大全】
  17. 大蓟《滇南本草》
  18. 大剑叶木【中药大全】
  19. 大蓟《本草乘雅半偈》
  20. 大健步丸【方剂大全】
  21. 大济阴汤【方剂大全】
  22. 大健脾糕【方剂大全】
  23. 大剂归芍汤【方剂大全】
  24. 大健脾丸【方剂大全】
  25. 大戟枣子【方剂大全】
  26. 大楗骨膝盖骨《伤科补要》
  27. 大戟芫花散【方剂大全】
  28. 大箭【中药大全】
  29. 大戟洗汤【方剂大全】
  30. 大将军【中药大全】
  1. 大蓟速溶饮。《保健药膳》
  2. 大蓟散《冯氏锦囊秘录》
  3. 大瘕泄《中医名词词典》
  4. 大蓟根《本草择要纲目》
  5. 大瘕泄《中医词典》
  6. 大蓟、小蓟《本经逢原》
  7. 大瘕泄寒湿《儒门事亲》
  8. 大蓟、小蓟《本草新编》
  9. 大建脾散《是斋百一选方》
  10. 大蓟、小蓟《本草纲目》
  11. 大建脾丸《是斋百一选方》
  12. 大蓟《滇南本草》
  13. 大建中汤《圆运动的古中医学》
  14. 大蓟《本草乘雅半偈》
  15. 大建中汤《金匮悬解》
  16. 大蓟《本草分经》
  17. 大建中汤《备急千金要方》
  18. 大蓟《中药学》
  19. 大建中汤《备急千金要方》
  20. 大蓟《得配本草》
  21. 大建中汤《目经大成》
  22. 大蓟《中药炮制》
  23. 大建中汤《医方考》
  24. 大蓟《玉楸药解》
  25. 大建中汤《仁术便览》
  26. 大戟中毒《中医词典》
  27. 大建中汤《退思集类方歌注》
  28. 大戟枣子《医方考》
  29. 大建中汤《医方论》
  30. 大戟洗汤《备急千金要方》
  31. 大建中汤方《伤寒杂病论》


黄芪蒸乳鸽_《保健药膳》_中医方言_【岐黄之术】

黄芪蒸乳鸽
在线购买《保健药膳》正版书籍

黄芪蒸乳鸽

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：肥乳鸽2只，黄芪6克，枸杞子6克，水发口蘑30克，鸡蛋清1个，精盐2克，料酒9克，葱、姜末各9克，湿淀粉15克，猪油50克。

味精适量。

制作方法：将黄芪切成薄斜长片，枸杞子、口蘑用清水洗净。再将乳鸽宰杀放血，用70—80℃的热水烫一下，去毛，开膛取出五脏，剁去头、爪，切成1.5厘米见方的块，用凉开水泡出血沫，捞出控干水分。把鸽子肉块和口蘑用鸡蛋清、湿淀粉、精盐、猪油、味精、葱姜未和料酒拌匀，盛入碗内，枸杞子码在碗底及碗的四周，黄蔑片放在鸽子肉内上屉蒸烂，取下装入盘中即成。

效用说明：适宜于肝肾虚弱所引起的头昏眼花、视力减退、腰酸腿软、多汗自汗、体虚乏力等症。对风疹皮肤瘙痒、疮毒痈肿，也有一定的辅助治疗作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大蓟速溶饮。
  • 当前页：黄芪蒸乳鸽
  • 下一页：清汤鸽蛋
<<< 返回本书目录
  1. 黄芪蒸乳鸽《保健药膳》
  2. 黄芪粥《保健药膳》
  3. 黄芪银耳炖鸡《保健药膳》
  4. 黄芪粥【方剂大全】
  5. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  6. 黄芪猪肝汤《保健药膳》
  7. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  8. 黄耆《本草纲目》完整版
  9. 黄芪通痹汤【方剂大全】
  10. 黄耆【中药大全】
  11. 黄芪三皮饮【方剂大全】
  12. 黄耆八珍汤【方剂大全】
  13. 黄芪软炸里脊《保健药膳》
  14. 黄耆白术散【方剂大全】
  15. 黄芪汽锅鸡《保健药膳》
  16. 黄耆白术汤【方剂大全】
  17. 黄芪米醋脆皮鲤《保健药膳》
  18. 黄耆白芷膏【方剂大全】
  19. 黄芪建中汤证《临证实验录》
  20. 黄耆白芷汤【方剂大全】
  21. 黄芪建中汤加味【方剂大全】
  22. 黄耆柏子仁散【方剂大全】
  23. 黄芪鸡汁粥【方剂大全】
  24. 黄耆必安丹【方剂大全】
  25. 黄芪猴头汤《保健药膳》
  26. 黄耆萆薢大黄汤【方剂大全】
  27. 黄芪干烧鲥鱼《保健药膳》
  28. 黄耆鳖甲散【方剂大全】
  29. 黄芪炖母鸡《保健药膳》
  30. 黄耆鳖甲汤【方剂大全】
  1. 黄芪蒸乳鸽《保健药膳》
  2. 黄芪银耳炖鸡《保健药膳》
  3. 黄芪粥《保健药膳》
  4. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  5. 黄芪粥《食物疗法》
  6. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  7. 黄芪猪肝汤《保健药膳》
  8. 黄芪五物汤《时病论歌括新编》
  9. 黄荠水《本草备要》
  10. 黄芪五物汤《圆运动的古中医学》
  11. 黄耆《神农本草经》
  12. 黄芪五物加干姜半夏汤方《伤寒杂病论》
  13. 黄耆《本草蒙筌》
  14. 黄芪芍药桂枝汤方《伤寒杂病论》
  15. 黄耆《中药学》
  16. 黄芪芍药桂酒汤《金匮悬解》
  17. 黄耆赤风汤《医林改错》
  18. 黄芪芍药桂酒汤《圆运动的古中医学》
  19. 黄耆防风汤《医林改错》
  20. 黄芪山药茶《茶饮保健》
  21. 黄耆甘草汤《医林改错》
  22. 黄芪软炸里脊《保健药膳》
  23. 黄耆桂枝五物汤方《医宗金鉴》
  24. 黄芪汽锅鸡（《随园食单》）《中医饮食营养学》
  25. 黄耆建中汤《医宗金鉴》
  26. 黄芪汽锅鸡《保健药膳》
  27. 黄耆建中汤《太平惠民和剂局方》
  28. 黄芪米醋脆皮鲤《保健药膳》
  29. 黄耆建中汤方《医宗金鉴》
  30. 黄芪建中汤证《临证实验录》
  31. 黄耆建中汤证（附列门人治验）《经方实验录》


清汤鸽蛋_《保健药膳》_中医方言_【岐黄之术】

清汤鸽蛋
在线购买《保健药膳》正版书籍

清汤鸽蛋

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鸽蛋10个，芦笋10条，熟火腿6片，水发香菇25克，味精5克，精盐7.5克，清汤1000克。

制作方法：将鸽蛋洗净放在碗内，加入冷水，上展蒸熟取出，剥去壳，盛在汤碗内，加入清汤50克。芦笋切成4厘米长的段，整齐地排在碗内，香菇去蒂洗净，下开水锅氽一下，取出待用。将鸽蛋、芦笋同时上展蒸热取出，滗去汤汁，再将鸽蛋和芦笋相拼放入汤碗内，然后将香菇面向上覆在汤碗的四周，火腿片覆盖在鸽蛋、芦笋的中间，加入味精、精盐，倒入沸汤即成。

效用说明：补益肾气，解瘟毒。适宜于肾气不足引起的记忆力减退、腰膝酸软、疲乏无力、心悸 头晕等症。在麻疹流行期间，每日服鸽蛋2个，连服5日，能起预防作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芪蒸乳鸽
  • 当前页：清汤鸽蛋
  • 下一页：珍珠母粥
<<< 返回本书目录
  1. 清汤鸽蛋《保健药膳》
  2. 清汤蛤士蟆《保健药膳》
  3. 清痰丸【方剂大全】
  4. 清汤银耳《保健药膳》
  5. 清痰祛眩汤【方剂大全】
  6. 清汤元鱼《保健药膳》
  7. 清痰利水汤【方剂大全】
  8. 清天河《幼科推拿秘书》
  9. 清暑之剂《医方论》
  10. 清天河水法《推拿抉微》
  11. 清暑饮【方剂大全】
  12. 清头目【中药主治】
  13. 清暑益气汤清燥汤合论《医学读书记》
  14. 清头目【方剂主治】
  15. 清暑益气汤【方剂大全】
  16. 清唾汤【方剂大全】
  17. 清暑益气汤《脾胃论》
  18. 清胃败毒散【方剂大全】
  19. 清暑益气《汤头歌诀》
  20. 清胃黄连丸（大蜜丸）【方剂大全】
  21. 清暑十全汤【方剂大全】
  22. 清胃黄连丸（水丸）【方剂大全】
  23. 清暑热【中药主治】
  24. 清胃健中汤【方剂大全】
  25. 清暑痢疾丸【方剂大全】
  26. 清胃解毒汤【方剂大全】
  27. 清暑【中药主治】
  28. 清胃散《脾胃论》
  29. 清湿热【中药主治】
  30. 清胃散《汤头歌诀》
  1. 清汤鸽蛋《保健药膳》
  2. 清痰降火汤《仁术便览》
  3. 清汤蛤士蟆《保健药膳》
  4. 清肃肺气《中医词典》
  5. 清汤银耳《保健药膳》
  6. 清水莲子饮《仁术便览》
  7. 清汤元鱼《保健药膳》
  8. 清水《中医词典》
  9. 清涕《中医词典》
  10. 清暑益气汤清燥汤合论《医学读书记》
  11. 清天河《幼科推拿秘书》
  12. 清暑益气汤（加减清暑益气汤）《增订叶评伤暑全书》
  13. 清天河水《中医词典》
  14. 清暑益气汤《时方歌括》
  15. 清天河水法《推拿抉微》
  16. 清暑益气汤《医方论》
  17. 清胃化湿茶《茶饮保健》
  18. 清暑益气汤《脾胃论》
  19. 清胃降逆《中医词典》
  20. 清暑益气汤《仁术便览》
  21. 清胃散《正体类要》
  22. 清暑益气汤《医学心悟》
  23. 清胃散《重订囊秘喉书》
  24. 清暑益气汤《医方考》
  25. 清胃散《医宗金鉴》
  26. 清暑益气汤《医方考》
  27. 清胃散《删补名医方论》
  28. 清暑益气汤《目经大成》
  29. 清胃散《冯氏锦囊秘录》
  30. 清暑益气汤《冯氏锦囊秘录》
  31. 清胃散《目经大成》


珍珠母粥_《保健药膳》_中医方言_【岐黄之术】

珍珠母粥
在线购买《保健药膳》正版书籍

珍珠母粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 珍珠母（或蚌）120克，粳米50克。

制作方法：先用水2000毫升煮珍珠母（或蚌）取汁，再用汁煮米做粥。食时亦可加少许盐。

效用说明： 清热解毒，止渴除烦。凡因温热病毒而引起的发热、口渴、面目红赤、舌红苔黄、脉数有力者，可辅食此粥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清汤鸽蛋
  • 当前页：珍珠母粥
  • 下一页：炖蚌肉
<<< 返回本书目录
  1. 珍珠母粥《保健药膳》
  2. 珍珠丘疹【疾病症状】
  3. 珍珠母【中药大全】
  4. 珍珠伞【中药大全】
  5. 珍珠明骨《保健药膳》
  6. 珍珠散《扁鹊心书》
  7. 珍珠梅【中药大全】
  8. 珍珠散《外科传薪集》
  9. 珍珠露水草【中药大全】
  10. 珍珠散【方剂大全】
  11. 珍珠龙脑生肌散【方剂大全】
  12. 珍珠天麻丸【方剂大全】
  13. 珍珠莲根【中药大全】
  14. 珍珠丸【方剂大全】
  15. 珍珠莲【中药大全】
  16. 珍珠绣球【中药大全】
  17. 珍珠风子【中药大全】
  18. 珍珠一枝蒿《滇南本草》
  19. 珍珠风【中药大全】
  20. 真矮它它头《滇南本草》
  21. 珍珠粉丸【方剂大全】
  22. 真藏脉《轩岐救正论》
  23. 珍珠草【中药大全】
  24. 真藏脉义《四圣心源》
  25. 珍珠草《滇南本草》
  26. 真丹药《养生导引秘籍》
  27. 珍珠菜【中药大全】
  28. 真方圣散子【方剂大全】
  29. 珍珠八宝丹【方剂大全】
  30. 真功丹【方剂大全】
  1. 珍珠母粥《保健药膳》
  2. 珍珠母《中药炮制》
  3. 珍珠散《重订囊秘喉书》
  4. 珍珠明骨《保健药膳》
  5. 珍珠散《医方考》
  6. 珍珠龙脑生肌散《仁术便览》
  7. 珍珠散《医学心悟》
  8. 珍珠喉《中医词典》
  9. 珍珠散《仁术便览》
  10. 珍珠粉丸《医方考》
  11. 珍珠散《扁鹊心书》
  12. 珍珠粉《饮膳正要》
  13. 珍珠散《外科全生集》
  14. 珍珠毒《中医词典》
  15. 珍珠散《外科传薪集》
  16. 珍珠草《滇南本草》
  17. 珍珠一枝蒿《滇南本草》
  18. 珍珠（珍珠母）《中药学》
  19. 真《中医词典》
  20. 珍珠《外科全生集》
  21. 真阿胶《顾松园医镜》
  22. 珍珠《本草便读》
  23. 真矮它它头《滇南本草》
  24. 珍珠《本草求真》
  25. 真藏脉《医述》
  26. 珍珠《证类本草》
  27. 真藏脉《轩岐救正论》
  28. 珍珠《医学入门》
  29. 真藏脉义《四圣心源》
  30. 珍珠《冯氏锦囊秘录》
  31. 真产《中医词典》


炖蚌肉_《保健药膳》_中医方言_【岐黄之术】

炖蚌肉
在线购买《保健药膳》正版书籍

炖蚌肉

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜蚌肉约100克。

制作方法：将鲜蚌肉捣烂，用水炖熟。每日二三次，温服。

效用说明：除热止渴，明目解毒。适宜于因内热的津而引起的烦渴不止，或人热上冲以致目赤肿痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珍珠母粥
  • 当前页：炖蚌肉
  • 下一页：螃蟹饮
<<< 返回本书目录
  1. 炖蚌肉《保健药膳》
  2. 炖黑木耳《保健药膳》
  3. 炖白木耳肉《保健药膳》
  4. 炖田螺《保健药膳》
  5. 蹲下起来后眼前发黑【疾病症状】
  6. 炖猪腰《保健药膳》
  7. 蹲踞现象【疾病症状】
  8. 钝齿铃子香【中药大全】
  9. 蹲鸱丸【方剂大全】
  10. 钝齿青荚叶【中药大全】
  11. 敦盛草【中药大全】
  12. 钝挫伤【疾病大全】
  13. 敦疽门主论《疡医大全》
  14. 钝痛【疾病症状】
  15. 敦疽《医宗金鉴》
  16. 钝叶草【中药大全】
  17. 敦疽《外科启玄》
  18. 钝叶蔷薇【中药大全】
  19. 敦厚散【方剂大全】
  20. 盾翅藤【中药大全】
  21. 敦复汤【方剂大全】
  22. 盾果草【中药大全】
  23. 敦复汤《医学衷中参西录》
  24. 盾叶莓【中药大全】
  25. 敦阜丸【方剂大全】
  26. 盾叶薯蓣【中药大全】
  27. 敦阜糕【方剂大全】
  28. 盾叶唐松草【中药大全】
  29. 兑疽门主论《疡医大全》
  30. 顿咳《中医儿科学》
  1. 炖蚌肉《保健药膳》
  2. 炖白木耳肉《保健药膳》
  3. 炖黑木耳《保健药膳》
  4. 炖《中医名词词典》
  5. 炖田螺《保健药膳》
  6. 敦痈《中医词典》
  7. 炖猪腰《保健药膳》
  8. 敦敏《中医词典》
  9. 钝挫伤《默克家庭诊疗手册》
  10. 敦疽门主论《疡医大全》
  11. 钝性心脏损伤《胸外科学》
  12. 敦疽《外科启玄》
  13. 顿服《中医名词词典》
  14. 敦疽《外科心法要诀》
  15. 顿灸《中医词典》
  16. 敦疽《医宗金鉴》
  17. 顿咳《中医词典》
  18. 敦疽《中医词典》
  19. 顿咳《中医儿科学》
  20. 敦厚《中医词典》
  21. 顿咳1个月《名师垂教》
  22. 敦复汤《医学衷中参西录》
  23. 顿仆胎动方四方《外台秘要》
  24. 敦阜《中医词典》
  25. 顿仆胎动秘方《华佗神方》
  26. 敦敦（tún）《中医词典》
  27. 顿呛《中医词典》
  28. 兑泽廓《中医词典》
  29. 顿嗽《中医词典》
  30. 兑蔓草《千金翼方》
  31. 顿泻《中医词典》


螃蟹饮_《保健药膳》_中医方言_【岐黄之术】

螃蟹饮
在线购买《保健药膳》正版书籍

螃蟹饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜螃蟹2个。

制作方法：将洗净的螃蟹用水煮熬，只饮其汤，日饮二三次。

效用说明：解结散血，清热排毒。适宜于因热郁血结而引起的胸胃作痛、烦闷不食，以及热症、黄疽等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炖蚌肉
  • 当前页：螃蟹饮
  • 下一页：竹沥粥
<<< 返回本书目录
  1. 螃蟹饮《保健药膳》
  2. 鳑魮鱼【中药大全】
  3. 螃蟹散【方剂大全】
  4. 胖大海【中药大全】
  5. 螃蟹七【中药大全】
  6. 胖大海饮《保健药膳》
  7. 螃蟹酒【方剂大全】
  8. 胖儿草【中药大全】
  9. 螃蟹脚【中药大全】
  10. 胖根藤【中药大全】
  11. 螃蟹甲【中药大全】
  12. 胖树根【中药大全】
  13. 螃蟹《本草新编》
  14. 胖血藤【中药大全】
  15. 螃蜞丸【方剂大全】
  16. 脬转《女科指掌》
  17. 膀胱足太阳之脉《经络考》
  18. 脬转不得小便《女科证治准绳》
  19. 膀胱足太阳经病证《脉经》
  20. 脬转不得小便《证治准绳·女科》
  21. 膀胱主病《银海指南》
  22. 狍茸【中药大全】
  23. 膀胱肿瘤【疾病大全】
  24. 匏瓠《本草求真》
  25. 膀胱肿瘤《泌尿外科学》
  26. 泡花树【中药大全】
  27. 膀胱肿瘤《病理学》
  28. 泡花子【中药大全】
  29. 膀胱肿瘤《百病自测》
  30. 泡囊草【中药大全】
  1. 螃蟹饮《保健药膳》
  2. 螃蟹《得配本草》
  3. 胖大海《中医饮食营养学》
  4. 螃蟹《本草新编》
  5. 胖大海《中药学》
  6. 螃蟹《本草求真》
  7. 胖大海茶《茶饮保健》
  8. 螃蟹《冯氏锦囊秘录》
  9. 胖大海饮《保健药膳》
  10. 螃蟹《饮食须知》
  11. 胖海参《本草害利》
  12. 螃蟹《本草蒙筌》
  13. 胖舌《中医词典》
  14. 膀胱足太阳之脉《经络考》
  15. 脬（pāo，音抛）《中医词典》
  16. 膀胱足太阳之脉《中医词典》
  17. 脬（富妇转脬）《孙文垣医案》
  18. 膀胱足太阳经病证《中医词典》
  19. 脬痹《中医词典》
  20. 膀胱足太阳经病证《脉经》
  21. 脬破《医述》
  22. 膀胱主肾之客《针灸大成》
  23. 脬气不固《中医名词词典》
  24. 膀胱主藏津液《中医词典》
  25. 脬气不固《中医词典》
  26. 膀胱主藏津液《中医名词词典》
  27. 脬舌《中医词典》
  28. 膀胱主病《银海指南》
  29. 脬转《中医词典》
  30. 膀胱诸穴歌《经络考》
  31. 脬转《女科指掌》


竹沥粥_《保健药膳》_中医方言_【岐黄之术】

竹沥粥
在线购买《保健药膳》正版书籍

竹沥粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 淡竹沥水15克，粟米（小米）50克。

制作方法：先煮米做粥，临熟下淡竹沥水，搅匀即成。

效用说明： 清热除烦。适宜于妊娠期间，苦烦而闷（古名“子烦”）者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：螃蟹饮
  • 当前页：竹沥粥
  • 下一页：冰糖炖香蕉
<<< 返回本书目录
  1. 竹沥粥《保健药膳》
  2. 竹沥粥【方剂大全】
  3. 竹沥枳术丸【方剂大全】
  4. 竹林标【中药大全】
  5. 竹沥饮【方剂大全】
  6. 竹林寺真传生化汤论《女科秘要》
  7. 竹沥汤【方剂大全】
  8. 竹林消【中药大全】
  9. 竹沥化痰丸【方剂大全】
  10. 竹林霄【中药大全】
  11. 竹沥涤痰汤【方剂大全】
  12. 竹凌霄【中药大全】
  13. 竹沥导痰丸【方剂大全】
  14. 竹龙散【方剂大全】
  15. 竹沥达痰丸【方剂大全】
  16. 竹马灸《外科理例》
  17. 竹沥【中药大全】
  18. 竹木部《景岳全书》
  19. 竹沥《药鉴》
  20. 竹木刺《外科正宗》
  21. 竹沥《本草择要纲目》
  22. 竹木刺不出方《外台秘要》
  23. 竹沥《本草经解》
  24. 竹木刺入肉《外科十法》
  25. 竹沥《本草崇原》
  26. 竹木刺入肉《医宗金鉴》
  27. 竹沥《本草纲目》完整版
  28. 竹木刺伤《续名医类案》
  29. 竹类《本草便读》
  30. 竹木刺伤肌肉不出《圣济总录》
  1. 竹沥粥《保健药膳》
  2. 竹沥汤方《备急千金要方》
  3. 竹帘《中医名词词典》
  4. 竹沥汤《普济本事方》
  5. 竹帘《中医词典》
  6. 竹沥汤《妇人大全良方》
  7. 竹帘《医宗金鉴》
  8. 竹沥汤《备急千金要方》
  9. 竹帘《伤科汇纂》
  10. 竹沥汤《备急千金要方》
  11. 竹林寺真传生化汤论《女科秘要》
  12. 竹沥汤《备急千金要方》
  13. 竹苓茶《茶饮保健》
  14. 竹沥清茶《茶饮保健》
  15. 竹龙散《三因极一病证方论》
  16. 竹沥姜星茶《茶饮保健》
  17. 竹马灸《外科理例》
  18. 竹沥姜茶《茶饮保健》
  19. 竹麦茶《茶饮保健》
  20. 竹沥葛茶《茶饮保健》
  21. 竹梅茶《茶饮保健》
  22. 竹沥膏《冯氏锦囊秘录》
  23. 竹木部《景岳全书》
  24. 竹沥茯苓茶《茶饮保健》
  25. 竹木刺《外科正宗》
  26. 竹沥导痰丸《奇方类编》
  27. 竹木刺、针入肉《医学纲目》
  28. 竹沥茶《茶饮保健》
  29. 竹木刺不出方一十六首《外台秘要》
  30. 竹沥《本草崇原》
  31. 竹木刺喉秘方《华佗神方》


冰糖炖香蕉_《保健药膳》_中医方言_【岐黄之术】

冰糖炖香蕉
在线购买《保健药膳》正版书籍

冰糖炖香蕉

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：香蕉2只，冰糖适量。

制作方法：将香蕉去皮，加冰糖适量，隔水蒸熟。

效用说明： 清热润燥，解毒滑肠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹沥粥
  • 当前页：冰糖炖香蕉
  • 下一页：丝瓜粥
<<< 返回本书目录
  1. 冰糖炖香蕉《保健药膳》
  2. 冰糖炖香蕉【方剂大全】
  3. 冰糖炖海参【方剂大全】
  4. 冰糖桂花莲子《保健药膳》
  5. 冰糖草【中药大全】
  6. 冰糖蛤士蟆《保健药膳》
  7. 冰糖【中药大全】
  8. 冰糖莲子《保健药膳》
  9. 冰糖《本草易读》
  10. 冰糖梅苏饮《保健药膳》
  11. 冰炭散【方剂大全】
  12. 冰糖酸醋饮【方剂大全】
  13. 冰台散【方剂大全】
  14. 冰糖天烛子【方剂大全】
  15. 冰蛳散【方剂大全】
  16. 冰糖乌梅汤【方剂大全】
  17. 冰霜散【方剂大全】
  18. 冰糖苡米《保健药膳》
  19. 冰霜梅苏丸【方剂大全】
  20. 冰虾翳深《银海精微》
  21. 冰石散【方剂大全】
  22. 冰瑕翳深歌《眼科心法要诀》
  23. 冰麝无价散【方剂大全】
  24. 冰瑕翳深歌《医宗金鉴》
  25. 冰麝上清丸【方剂大全】
  26. 冰瑕翳深外障《秘传眼科龙木论》
  27. 冰麝痧药丸【方剂大全】
  28. 冰苋散【方剂大全】
  29. 冰麝散Ⅱ号【方剂大全】
  30. 冰香散【方剂大全】
  1. 冰糖炖香蕉《保健药膳》
  2. 冰糖《本草害利》
  3. 冰糖桂花莲子《保健药膳》
  4. 冰糖《本草易读》
  5. 冰糖蛤士蟆《保健药膳》
  6. 冰台《中医词典》
  7. 冰糖莲子《保健药膳》
  8. 冰片散《医学心悟》
  9. 冰糖梅苏饮《保健药膳》
  10. 冰片《外科全生集》
  11. 冰糖苡米《保健药膳》
  12. 冰片《本草分经》
  13. 冰虾翳深《银海精微》
  14. 冰片《本草分经》
  15. 冰瑕翳《中医词典》
  16. 冰片《本草分经》
  17. 冰瑕翳深《中医词典》
  18. 冰片《本草分经》
  19. 冰瑕翳深歌《眼科心法要诀》
  20. 冰片《本草便读》
  21. 冰瑕翳深歌《医宗金鉴》
  22. 冰片《中药学》
  23. 冰瑕翳深外障《中医词典》
  24. 冰片《医方考》
  25. 冰瑕翳深外障《秘传眼科龙木论》
  26. 冰片《本草求真》
  27. 冰瑕障《中医名词词典》
  28. 冰片《本草备要》
  29. 冰翳《中医词典》
  30. 冰片《玉楸药解》
  31. 冰翳歌《眼科心法要诀》


丝瓜粥_《保健药膳》_中医方言_【岐黄之术】

丝瓜粥
在线购买《保健药膳》正版书籍

丝瓜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：嫩鲜丝瓜1条，白米50克，白糖适量。

制作方法：如常法煮米做粥，半熟时放入鲜丝瓜（洗净切成粗段），待粥熟去丝瓜，加糖即成。

效用说明： 清热解毒，凉血通络。可作为疮疡病、痈疽热盛未溃，或已溃而毒热未清者的辅助食品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰糖炖香蕉
  • 当前页：丝瓜粥
  • 下一页：白菜绿豆饮
<<< 返回本书目录
  1. 丝瓜粥《保健药膳》
  2. 丝瓜子【中药大全】
  3. 丝瓜叶【中药大全】
  4. 丝毛毛毡草【中药大全】
  5. 丝瓜藤【中药大全】
  6. 丝茅七【中药大全】
  7. 丝瓜散【方剂大全】
  8. 丝绵【中药大全】
  9. 丝瓜皮【中药大全】
  10. 丝绵木【中药大全】
  11. 丝瓜络【中药大全】
  12. 丝棉木【中药大全】
  13. 丝瓜酒【方剂大全】
  14. 丝棉木叶【中药大全】
  15. 丝瓜花【中药大全】
  16. 丝线吊芙蓉【中药大全】
  17. 丝瓜根【中药大全】
  18. 丝竹空穴【头部正面穴位】
  19. 丝瓜蒂【中药大全】
  20. 丝状角膜病变【疾病大全】
  21. 丝瓜、丝瓜花《滇南本草》
  22. 私以切、耳实《证类本草》
  23. 丝瓜【中药大全】
  24. 思考困难感【疾病症状】
  25. 丝瓜《本草纲目》图文版
  26. 思流障碍thingking stream disorders《神经精神疾病诊断学》
  27. 丝瓜《食物疗法》
  28. 思路障碍thinking path disorder《神经精神疾病诊断学》
  29. 丝瓜《本草易读》
  30. 思虑伤脾【疾病症状】
  1. 丝瓜粥《保健药膳》
  2. 丝瓜饮《食物疗法》
  3. 丝裂霉素C《药理学》
  4. 丝瓜络《本草便读》
  5. 丝络《中医词典》
  6. 丝瓜、丝瓜花《滇南本草》
  7. 丝绵《得配本草》
  8. 丝瓜（《滇南本草》）《中医饮食营养学》
  9. 丝竹空《中医词典》
  10. 丝瓜《药性切用》
  11. 丝竹空《针灸学》
  12. 丝瓜《本草撮要》
  13. 丝竹空（一名目髎）《针灸大成》
  14. 丝瓜《本草分经》
  15. 思《中医词典》
  16. 丝瓜《得配本草》
  17. 思《古今医案按》
  18. 丝瓜《本草从新》
  19. 思《银海指南》
  20. 丝瓜《本经逢原》
  21. 思膈《中医词典》
  22. 丝瓜《本草求真》
  23. 思考题《生物化学与分子生物学》
  24. 丝瓜《医学入门》
  25. 思考题《生物化学与分子生物学》
  26. 丝瓜《饮食须知》
  27. 思考题《生物化学与分子生物学》
  28. 丝瓜《本草易读》
  29. 思流障碍《神经精神疾病诊断学》
  30. 丝瓜《本草备要》
  31. 思路障碍《神经精神疾病诊断学》


白菜绿豆饮_《保健药膳》_中医方言_【岐黄之术】

白菜绿豆饮
在线购买《保健药膳》正版书籍

白菜绿豆饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：白菜根茎头1个，绿豆芽30克。

制作方法：先将白菜根茎头洗净切片，再与绿豆芽同煮，渴饮。

效用说明： 清热解毒。凡因外感温热之邪而引起的发热、头痛、鼻塞、口干、无汗等症，可饮出微汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丝瓜粥
  • 当前页：白菜绿豆饮
  • 下一页：菱角粉粥
<<< 返回本书目录
  1. 白菜绿豆饮《保健药膳》
  2. 白菜苡米粥【方剂大全】
  3. 白菜《食物疗法》
  4. 白残花【中药大全】
  5. 白菜《滇南本草》
  6. 白蚕散【方剂大全】
  7. 白补药【中药大全】
  8. 白蚕丸【方剂大全】
  9. 白驳片【方剂大全】
  10. 白草【中药大全】
  11. 白驳疯《外科大成》
  12. 白草根【中药大全】
  13. 白驳风《医宗金鉴》
  14. 白草莓【中药大全】
  15. 白驳方《外台秘要》
  16. 白草枇杷饮【方剂大全】
  17. 白驳《幼幼新书》
  18. 白草散【方剂大全】
  19. 白驳《圣济总录》
  20. 白侧耳【中药大全】
  21. 白饼子【方剂大全】
  22. 白缠喉叙《重楼玉钥续编》
  23. 白饼子《小儿药证直诀》
  24. 白菖《本草纲目》完整版
  25. 白槟榔散【方剂大全】
  26. 白菖【中药大全】
  27. 白藨【中药大全】
  28. 白常山【中药大全】
  29. 白扁饮【方剂大全】
  30. 白车轴草【中药大全】
  1. 白菜绿豆饮《保健药膳》
  2. 白菜（《饮膳正要》）《中医饮食营养学》
  3. 白菜绿豆饮《食物疗法》
  4. 白菜《滇南本草》
  5. 白缠喉《中医词典》
  6. 白菜《药性切用》
  7. 白缠喉风《中医词典》
  8. 白菜《本草分经》
  9. 白缠喉叙《重楼玉钥续编》
  10. 白菜《得配本草》
  11. 白昌《千金翼方》
  12. 白菜《本草从新》
  13. 白昌《新修本草》
  14. 白菜《饮膳正要》
  15. 白昌《证类本草》
  16. 白菜《食物疗法》
  17. 白昌《名医别录》
  18. 白菜《老年食养食疗》
  19. 白肠《中医词典》
  20. 白布《得配本草》
  21. 白沉香散《太平惠民和剂局方》
  22. 白鹁鸽《得配本草》
  23. 白池藕《药性切用》
  24. 白驳疯《外科大成》
  25. 白虫病《中医词典》
  26. 白驳风秘方《华佗神方》
  27. 白疮药《外科传薪集》
  28. 白驳风《外科心法要诀》
  29. 白瓷器《本草纲目》
  30. 白驳风《医宗金鉴》
  31. 白瓷器《本草易读》


菱角粉粥_《保健药膳》_中医方言_【岐黄之术】

菱角粉粥
在线购买《保健药膳》正版书籍

菱角粉粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：菱角粉30克，白糖适量。

制作方法：将菱角粉加工打糊，放入沸水中熬熟，加糖即成。

效用说明： 清热解毒，益胃安中。适宜于因伤风、受暑以致发热，热灼胃津而引起的口渴、食少、烦热等症。因饮酒过量而伤损胃津者也可食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白菜绿豆饮
  • 当前页：菱角粉粥
  • 下一页：拌银耳
<<< 返回本书目录
  1. 菱角粉粥《保健药膳》
  2. 菱茎【中药大全】
  3. 菱角《滇南本草》
  4. 菱壳【中药大全】
  5. 菱角《本草求真》
  6. 菱实粉粥【方剂大全】
  7. 菱粉【中药大全】
  8. 菱形-现象【疾病症状】
  9. 菱蒂【中药大全】
  10. 菱叶【中药大全】
  11. 菱【中药大全】
  12. 菱叶山蚂蝗【中药大全】
  13. 聆音《医述》
  14. 羚角钩藤汤【方剂大全】
  15. 陵零香油【方剂大全】
  16. 羚角荷翘汤【方剂大全】
  17. 陵鲤甲汤【方剂大全】
  18. 羚角化斑汤【方剂大全】
  19. 陵鲤甲散【方剂大全】
  20. 羚角清营汤【方剂大全】
  21. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  22. 羚角散【方剂大全】
  23. 凌阳子木香丸【方剂大全】
  24. 羚翘解毒膏【方剂大全】
  25. 凌霄散【方剂大全】
  26. 羚翘解毒丸【方剂大全】
  27. 凌霄花丸【方剂大全】
  28. 羚犀汤【方剂大全】
  29. 凌霄花汤【方剂大全】
  30. 羚熊清狂汤【方剂大全】
  1. 菱角粉粥《保健药膳》
  2. 菱角《滇南本草》
  3. 菱角痔《中医词典》
  4. 菱角《药性切用》
  5. 菱形肌损伤《中医伤科按摩学》
  6. 菱角《本草撮要》
  7. 羚犀逍遥散《目经大成》
  8. 菱角《本草从新》
  9. 羚羊《本草纲目》
  10. 菱角《本草求真》
  11. 羚羊《食疗本草》
  12. 菱角《医学入门》
  13. 羚羊角《神农本草经》
  14. 菱角《老年食养食疗》
  15. 羚羊角《雷公炮炙论》
  16. 菱《本草分经》
  17. 羚羊角《千金翼方》
  18. 菱《饮食须知》
  19. 羚羊角《玉楸药解》
  20. 菱《本草备要》
  21. 羚羊角《本草经集注》
  22. 聆音《医述》
  23. 羚羊角《新修本草》
  24. 陵石《名医别录》
  25. 羚羊角《本草衍义》
  26. 陵石《证类本草》
  27. 羚羊角《本草备要》
  28. 陵石《新修本草》
  29. 羚羊角《本草蒙筌》
  30. 陵石《千金翼方》
  31. 羚羊角《本草易读》


拌银耳_《保健药膳》_中医方言_【岐黄之术】

拌银耳
在线购买《保健药膳》正版书籍

拌银耳

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：银耳12克，白糖、食醋适量。

制作方法：银耳泡发，去除杂状、蒂头、泥沙后，用怀水冲洗，分成小块放人盘内，加白糖和醋拌匀后即可食用。

效用说明：凉血、清热、消炎。适宜于高血压、尊麻疹、瘀点紫斑、无名发热等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菱角粉粥
  • 当前页：拌银耳
  • 下一页：豆腐石膏汤
<<< 返回本书目录
  1. 拌银耳《保健药膳》
  2. 瓣膜小叶增厚【疾病症状】
  3. 拌肝散【方剂大全】
  4. 瓣蕊唐松草【中药大全】
  5. 伴有脂肪瘤样痣的褶皱皮肤【疾病大全】
  6. 榜嘎【中药大全】
  7. 伴有生动鲜明的恐怖性幻视【疾病症状】
  8. 蚌《本草纲目》完整版
  9. 伴有虹膜睫状体炎的继发性青光眼【疾病大全】
  10. 蚌《证类本草》
  11. 伴纤维囊性骨炎的假性甲状旁腺功能低下症【疾病大全】
  12. 蚌《本草纲目》图文版
  13. 伴蛇莲【中药大全】
  14. 蚌【中药大全】
  15. 伴皮膜粘膜出血【疾病症状】
  16. 蚌粉《本草纲目》完整版
  17. 伴高血压【疾病症状】
  18. 蚌粉【中药大全】
  19. 伴齿状突骨折的寰枢椎前脱位【疾病大全】
  20. 蚌蛤《侣山堂类辩》
  21. 半字散【方剂大全】
  22. 蚌合《目经大成》
  23. 半椎体畸形【疾病大全】
  24. 蚌花【中药大全】
  25. 半柱花【中药大全】
  26. 蚌津散【方剂大全】
  27. 半枝莲饮【方剂大全】
  28. 蚌壳草【中药大全】
  29. 半枝莲【中药大全】
  30. 蚌壳草根【中药大全】
  1. 拌银耳《保健药膳》
  2. 伴有虹膜睫状体炎的继发性青光眼《眼科学》
  3. 绊舌《中医词典》
  4. 伴行毛细血管组织学鉴别歌诀《人体解剖学歌诀》
  5. 蚌《本草纲目》
  6. 伴场疔《中医词典》
  7. 蚌《饮膳正要》
  8. 半自动生化分析仪《临床生物化学》
  9. 蚌《证类本草》
  10. 半肢风《解围元薮》
  11. 蚌《本经逢原》
  12. 半肢风《中医词典》
  13. 蚌《得配本草》
  14. 半枝莲《中药学》
  15. 蚌（蚌蛤）〈大寒〉《食疗本草》
  16. 半枝莲《中药炮制》
  17. 蚌粉《本草从新》
  18. 半支莲茶《茶饮保健》
  19. 蚌粉《本草分经》
  20. 半支甘茶《茶饮保健》
  21. 蚌粉《本草撮要》
  22. 半支薄荷草《茶饮保健》
  23. 蚌粉《药性切用》
  24. 半月障《中医词典》
  25. 蚌蛤《医学入门》
  26. 半阴阳《中医词典》
  27. 蚌蛤《增广和剂局方药性总论》
  28. 半仙丸《医学心悟》
  29. 蚌蛤《侣山堂类辩》
  30. 半夏左经汤《外科理例》
  31. 蚌合《中医词典》


豆腐石膏汤_《保健药膳》_中医方言_【岐黄之术】

豆腐石膏汤
在线购买《保健药膳》正版书籍

豆腐石膏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：豆腐200克，生石膏50克。

制作方法：将生石膏、豆腐加水500克，煮1小时，用少许食盐调味，饮汤。

效用说明：清肺热，降胃火。适宜于肺胃郁热的鼻衄等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拌银耳
  • 当前页：豆腐石膏汤
  • 下一页：竹叶粥
<<< 返回本书目录
  1. 豆腐石膏汤《保健药膳》
  2. 豆腐渣【中药大全】
  3. 豆腐皮【中药大全】
  4. 豆腐渣果【中药大全】
  5. 豆腐浆粥【方剂大全】
  6. 豆腐渣果根【中药大全】
  7. 豆腐浆【中药大全】
  8. 豆附散【方剂大全】
  9. 豆腐红糖汤《保健药膳》
  10. 豆附丸【方剂大全】
  11. 豆腐泔水【中药大全】
  12. 豆附圆【方剂大全】
  13. 豆腐【中药大全】
  14. 豆甘汤【方剂大全】
  15. 豆腐《本草纲目》图文版
  16. 豆根木蓝【中药大全】
  17. 豆腐《本草易读》
  18. 豆根散【方剂大全】
  19. 豆腐《本草求真》
  20. 豆根汤【方剂大全】
  21. 豆腐《本草纲目》完整版
  22. 豆桂丸【方剂大全】
  23. 豆粉丸【方剂大全】
  24. 豆蛤散【方剂大全】
  25. 豆粉散【方剂大全】
  26. 豆花《本草纲目》完整版
  27. 豆粉膏【方剂大全】
  28. 豆花羮【方剂大全】
  29. 豆疮陈氏方论《格致余论》
  30. 豆花散【方剂大全】
  1. 豆腐石膏汤《保健药膳》
  2. 豆腐红糖汤《食物疗法》
  3. 豆附丸《太平惠民和剂局方》
  4. 豆腐红糖汤《保健药膳》
  5. 豆鼓《中药学》
  6. 豆腐疔《中医词典》
  7. 豆黄卷《长沙药解》
  8. 豆腐（《本草图经》）《中医饮食营养学》
  9. 豆黄卷《本草易读》
  10. 豆腐《药性切用》
  11. 豆浆粥《减肥新法与技巧》
  12. 豆腐《本草撮要》
  13. 豆酱《本草求真》
  14. 豆腐《本草从新》
  15. 豆角菜《医学入门》
  16. 豆腐《本草求真》
  17. 豆卷《中药学》
  18. 豆腐《饮食须知》
  19. 豆卷《本草便读》
  20. 豆腐《本草易读》
  21. 豆卷散《小儿药证直诀》
  22. 豆腐《本草纲目》
  23. 豆蔻《本草纲目》
  24. 豆丹《回生集》
  25. 豆蔻《雷公炮炙论》
  26. 豆疮传变《活幼心书》
  27. 豆蔻《千金翼方》
  28. 豆疮陈氏方论《格致余论》
  29. 豆蔻《新修本草》
  30. 豆豉灸《中医词典》
  31. 豆蔻《海药本草》


竹叶粥_《保健药膳》_中医方言_【岐黄之术】

竹叶粥
在线购买《保健药膳》正版书籍

竹叶粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜竹叶45克（干的30克或淡竹叶50克），生石膏50克，粳米100克，砂糖少许。

制作方法：先将竹叶洗干净，同石膏加水煎汁、去渣，放入粳米，煮成稀粥。

效用说明：清心火，除烦热，利小便。适宜于温热病口渴多饮、心烦、目赤、口舌生疮糜烂、小便黄赤短小，或淋痛（包括急性膀胱炎），以及小儿高热惊风等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆腐石膏汤
  • 当前页：竹叶粥
  • 下一页：蒲公英粥
<<< 返回本书目录
  1. 竹叶粥《保健药膳》
  2. 竹叶子【中药大全】
  3. 竹叶玉女煎【方剂大全】
  4. 竹衣【中药大全】
  5. 竹叶心【中药大全】
  6. 竹衣麦冬汤【方剂大全】
  7. 竹叶泻经汤【方剂大全】
  8. 竹鼬《本草纲目》图文版
  9. 竹叶汤【方剂大全】
  10. 竹鱼《本草纲目》完整版
  11. 竹叶石膏汤证《临证实验录》
  12. 竹鱼【中药大全】
  13. 竹叶石膏汤【方剂大全】
  14. 竹芋【中药大全】
  15. 竹叶石膏汤《汤头歌诀》
  16. 竹帚子《滇南本草》
  17. 竹叶石膏汤《伤寒寻源》
  18. 逐风汤《医学衷中参西录》
  19. 竹叶芍药汤【方剂大全】
  20. 逐风汤【方剂大全】
  21. 竹叶榕【中药大全】
  22. 逐寒荡惊汤【方剂大全】
  23. 竹叶马豆【中药大全】
  24. 逐渐加重的右侧腹痛，伴厌食恶心【疾病症状】
  25. 竹叶柳蒡汤【方剂大全】
  26. 逐年尻神《医经国小》
  27. 竹叶莲【中药大全】
  28. 逐年六气总论《审视瑶函》
  29. 竹叶兰【中药大全】
  30. 逐年五运六气图《幼科折衷》
  1. 竹叶粥《保健药膳》
  2. 竹叶饮子《备急千金要方》
  3. 竹鱼《饮食须知》
  4. 竹叶茵茶《茶饮保健》
  5. 竹杖《中医词典》
  6. 竹叶泻经汤《目经大成》
  7. 竹帚子《滇南本草》
  8. 竹叶汤方《医宗金鉴》
  9. 逐《中医词典》
  10. 竹叶汤方《伤寒杂病论》
  11. 逐风汤《医学衷中参西录》
  12. 竹叶汤《医方论》
  13. 逐魂鸟《得配本草》
  14. 竹叶汤《仁术便览》
  15. 逐客饮《目经大成》
  16. 竹叶汤《三因极一病证方论》
  17. 逐年尻神《医经国小》
  18. 竹叶汤《三因极一病证方论》
  19. 逐年客气歌《医述》
  20. 竹叶汤《三因极一病证方论》
  21. 逐年客运歌《古今医统大全》
  22. 竹叶汤《妇人大全良方》
  23. 逐年客运图《医门补要》
  24. 竹叶汤《妇人大全良方》
  25. 逐年客运主病《医门补要》
  26. 竹叶汤《妇人大全良方》
  27. 逐年六气总论《审视瑶函》
  28. 竹叶汤《备急千金要方》
  29. 逐年平气歌《古今医统大全》
  30. 竹叶汤《备急千金要方》
  31. 逐年五运六气图（图缺）《幼科折衷》


蒲公英粥_《保健药膳》_中医方言_【岐黄之术】

蒲公英粥
在线购买《保健药膳》正版书籍

蒲公英粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 干蒲公英60克（鲜品为90克），粳米100克。

制作方法：取蒲公英带根的全草，洗净、切碎，煎取药汁去渣，入粳米同煮成粥。

效用说明： 清热解毒，消肿散结。适宜于急性乳腺炎、乳肿痛、急性扁桃体炎、疗疮热毒、尿路感染、传染性肝炎、胆囊炎、上呼吸道感染、急性眼结膜炎等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶粥
  • 当前页：蒲公英粥
  • 下一页：消炎利胆茶
<<< 返回本书目录
  1. 蒲公英粥《保健药膳》
  2. 蒲公英粥【方剂大全】
  3. 蒲公英汤【方剂大全】
  4. 蒲黄《本草纲目》完整版
  5. 蒲公英汤《医学衷中参西录》
  6. 蒲黄《本草乘雅半偈》
  7. 蒲公英四季青眼药水【方剂大全】
  8. 蒲黄《本草崇原》
  9. 蒲公英【中药大全】
  10. 蒲黄《本草图经》
  11. 蒲公英《本草纲目》图文版
  12. 蒲黄《本草新编》
  13. 蒲公英《药笼小品》
  14. 蒲黄《本草易读》
  15. 蒲公英《滇南本草》
  16. 蒲黄《本草择要纲目》
  17. 蒲公英《本草择要纲目》
  18. 蒲黄《雷公炮炙论》
  19. 蒲公英《本草易读》
  20. 蒲黄《药鉴》
  21. 蒲公英《本草新编》
  22. 蒲黄《药笼小品》
  23. 蒲公英《本草纲目》完整版
  24. 蒲黄《证类本草》
  25. 蒲公草《证类本草》
  26. 蒲黄【中药大全】
  27. 蒲公草《本草图经》
  28. 蒲黄解《医学衷中参西录》
  29. 蒲儿根【中药大全】
  30. 蒲黄酒【方剂大全】
  1. 蒲公英粥《保健药膳》
  2. 蒲公英汤《医学衷中参西录》
  3. 蒲公英粥《食物疗法》
  4. 蒲公英茶《茶饮保健》
  5. 蒲瓜茶《茶饮保健》
  6. 蒲公英《滇南本草》
  7. 蒲核茶《茶饮保健》
  8. 蒲公英《药性切用》
  9. 蒲花茶《茶饮保健》
  10. 蒲公英《外科全生集》
  11. 蒲黄《神农本草经》
  12. 蒲公英《本草撮要》
  13. 蒲黄《雷公炮炙论》
  14. 蒲公英《本草择要纲目》
  15. 蒲黄《雷公炮制药性解》
  16. 蒲公英《本草分经》
  17. 蒲黄《千金翼方》
  18. 蒲公英《本草分经》
  19. 蒲黄《药笼小品》
  20. 蒲公英《本草便读》
  21. 蒲黄《玉楸药解》
  22. 蒲公英《中药学》
  23. 蒲黄《中药炮制》
  24. 蒲公英《得配本草》
  25. 蒲黄《饮膳正要》
  26. 蒲公英《本草从新》
  27. 蒲黄《本草经集注》
  28. 蒲公英《本经逢原》
  29. 蒲黄《新修本草》
  30. 蒲公英《本草新编》
  31. 蒲黄《本草衍义》


消炎利胆茶_《保健药膳》_中医方言_【岐黄之术】

消炎利胆茶
在线购买《保健药膳》正版书籍

消炎利胆茶

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：玉米须、蒲公英、茵陈各30克，白糖适量。

制作方法：将玉米须、蒲公英、茵陈加水1000克，煎液去渣，加白糖适量，温服。

效用说明：适宜于胆囊炎、胆结石不发热疼痛期，但须大量饮用。对急性黄疽型肝炎也有一定疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲公英粥
  • 当前页：消炎利胆茶
  • 下一页：鸡胆汁黄瓜藤饮
<<< 返回本书目录
  1. 消炎利胆茶《保健药膳》
  2. 消炎利胆茶【方剂大全】
  3. 消炎解毒汤【方剂大全】
  4. 消炎利尿【中药主治】
  5. 消炎解毒【中药主治】
  6. 消炎汤【方剂大全】
  7. 消炎化毒汤【方剂大全】
  8. 消炎止痛【中药主治】
  9. 消炎【方剂主治】
  10. 消遗汤【方剂大全】
  11. 消炎【中药主治】
  12. 消银片【方剂大全】
  13. 消血散【方剂大全】
  14. 消饮散【方剂大全】
  15. 消血块《金匮钩玄》
  16. 消饮食【方剂主治】
  17. 消宿食【方剂主治】
  18. 消饮丸【方剂大全】
  19. 消宿食【中药主治】
  20. 消饮圆【方剂大全】
  21. 消痰饮【方剂主治】
  22. 消瘿散《扁鹊心书》
  23. 消痰汤【方剂大全】
  24. 消瘿散【方剂大全】
  25. 消痰饼子【方剂大全】
  26. 消瘿顺气散【方剂大全】
  27. 消痰【方剂主治】
  28. 消瘿汤【方剂大全】
  29. 消痰【中药主治】
  30. 消瘿丸【方剂大全】
  1. 消炎利胆茶《保健药膳》
  2. 消血块《金匮钩玄》
  3. 消饮丸《太平惠民和剂局方》
  4. 消心《中医词典》
  5. 消瘿散《扁鹊心书》
  6. 消息《中医词典》
  7. 消瘀血《济阴纲目》
  8. 消污血《女科证治准绳》
  9. 消瘀血《女科证治准绳》
  10. 消痰逐水之剂《金匮翼》
  11. 消瘴解毒《证治准绳·疡医》
  12. 消痰软坚《中医词典》
  13. 消证《全生指迷方》
  14. 消痰平喘《中医词典》
  15. 消症《轩岐救正论》
  16. 消痰《中医名词词典》
  17. 消症《医宗己任编》
  18. 消水圣愈汤《时方妙用》
  19. 消症《友渔斋医话》
  20. 消暑丸《医方论》
  21. 消症《古今医彻》
  22. 消暑丸《增订叶评伤暑全书》
  23. 消痔脱管奇方《奇方类编》
  24. 消暑丸《太平惠民和剂局方》
  25. 消滞丸东平展子明传《回生集》
  26. 消瘦预兆的临床预报意义《中医疾病预测》
  27. 消中《中医名词词典》
  28. 消瘦预兆的理论基础《中医疾病预测》
  29. 消中《圣济总录》
  30. 消瘦预兆《中医疾病预测》
  31. 消中《中医词典》


鸡胆汁黄瓜藤饮_《保健药膳》_中医方言_【岐黄之术】

鸡胆汁黄瓜藤饮
在线购买《保健药膳》正版书籍

鸡胆汁黄瓜藤饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：黄瓜藤100克，新鲜鸡胆1个。

制作方法：将黄爪藤洗净煎水100克，加新鲜鸡胆，取汁冲服。

效用说明：对胆囊炎、胆百症有一定疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消炎利胆茶
  • 当前页：鸡胆汁黄瓜藤饮
  • 下一页：金钱败酱茵陈茶
<<< 返回本书目录
  1. 鸡胆汁黄瓜藤饮《保健药膳》
  2. 鸡蛋参【中药大全】
  3. 鸡胆丸【方剂大全】
  4. 鸡蛋果【中药大全】
  5. 鸡胆【中药大全】
  6. 鸡蛋花【中药大全】
  7. 鸡胆《本草纲目》完整版
  8. 鸡蛋黄【方剂大全】
  9. 鸡大腿【中药大全】
  10. 鸡蛋壳【中药大全】
  11. 鸡枞【中药大全】
  12. 鸡蛋七【中药大全】
  13. 鸡翅灰散【方剂大全】
  14. 鸡蛋七叶【中药大全】
  15. 鸡肠野狼毒《滇南本草》
  16. 鸡蛋三七粉【方剂大全】
  17. 鸡肠散【方剂大全】
  18. 鸡蛋三味汤【方剂大全】
  19. 鸡肠狼毒【中药大全】
  20. 鸡蛋汤【方剂大全】
  21. 鸡肠酒【方剂大全】
  22. 鸡蛋饮【方剂大全】
  23. 鸡肠粉【方剂大全】
  24. 鸡蛋油【方剂大全】
  25. 鸡肠草散【方剂大全】
  26. 鸡蛋蜘蛛【方剂大全】
  27. 鸡肠草《本草纲目》图文版
  28. 鸡肚肠草【中药大全】
  29. 鸡肠草《证类本草》
  30. 鸡矾散【方剂大全】
  1. 鸡胆汁黄瓜藤饮《保健药膳》
  2. 鸡肠野狼毒《滇南本草》
  3. 鸡蛋《老年食养食疗》
  4. 鸡肠散《万氏秘传片玉心书》
  5. 鸡蛋（《本草经集注》）《中医饮食营养学》
  6. 鸡肠散《冯氏锦囊秘录》
  7. 鸡蛋黄油制取法《邹孟城三十年临证经验集》
  8. 鸡肠草散《备急千金要方》
  9. 鸡蛋膜（鸡蛋壳、鸡子黄）《中药学》
  10. 鸡肠草〈温〉《食疗本草》
  11. 鸡癫《中医词典》
  12. 鸡肠草《名医别录》
  13. 鸡督疮候《诸病源候论》
  14. 鸡肠草《证类本草》
  15. 鸡粪酒《备急千金要方》
  16. 鸡肠草《医学入门》
  17. 鸡肝散《滇南本草》
  18. 鸡肠草《新修本草》
  19. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  20. 鸡肠草《本草经集注》
  21. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  22. 鸡肠草《千金翼方》
  23. 鸡肝菟丝子汤《古代房中秘方》
  24. 鸡肠草《本草纲目》
  25. 鸡肝粥《食物疗法》
  26. 鸡肠《顾松园医镜》
  27. 鸡骨鲠《奇方类编》
  28. 鸡病秘方《华佗神方》
  29. 鸡骨鲠喉《奇效简便良方》
  30. 鸡（学名Gallus　domestiaus，英名Chicken）《实验动物科学》
  31. 鸡骨鱼刺《回生集》


金钱败酱茵陈茶_《保健药膳》_中医方言_【岐黄之术】

金钱败酱茵陈茶
在线购买《保健药膳》正版书籍

金钱败酱茵陈茶

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 金钱草、败酱草、茵陈各30克，白糖适量。

制作方法：将金钱草、败酱草、茵陈煎汁1000克，加白糖代茶饮。

效用说明：排石，利胆，消炎。须多服方见疗效，慢性胆囊炎患者，可经常饮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡胆汁黄瓜藤饮
  • 当前页：金钱败酱茵陈茶
  • 下一页：绿茶煎
<<< 返回本书目录
  1. 金钱败酱茵陈茶《保健药膳》
  2. 金钱参【中药大全】
  3. 金钱白花蛇【中药大全】
  4. 金钱草《滇南本草》
  5. 金耆散【方剂大全】
  6. 金钱草【中药大全】
  7. 金漆丸【方剂大全】
  8. 金钱橘饼【中药大全】
  9. 金蒲汤【方剂大全】
  10. 金钱苦叶草【中药大全】
  11. 金破无声《凌临灵方》
  12. 金钱木根【中药大全】
  13. 金钮扣【中药大全】
  14. 金钱鼠粘汤【方剂大全】
  15. 金纽子【中药大全】
  16. 金钱松叶【中药大全】
  17. 金牛汤【方剂大全】
  18. 金钱汤【方剂大全】
  19. 金牛七【中药大全】
  20. 金枪不治症《金疮跌打接骨药性秘书》
  21. 金牛排石汤【方剂大全】
  22. 金枪丹【方剂大全】
  23. 金牛草【中药大全】
  24. 金枪膏【方剂大全】
  25. 金泥煎【方剂大全】
  26. 金枪论《金疮跌打接骨药性秘书》
  27. 金泥膏【方剂大全】
  28. 金枪散【方剂大全】
  29. 金纳香【中药大全】
  30. 金枪铁扇散【方剂大全】
  1. 金钱败酱茵陈茶《保健药膳》
  2. 金铅《中医词典》
  3. 金钱萹茶《茶饮保健》
  4. 金气肃降《中医词典》
  5. 金钱草《滇南本草》
  6. 金气肃降《中医名词词典》
  7. 金钱草（连钱草）《中药学》
  8. 金气《中医词典》
  9. 金钱草茶《茶饮保健》
  10. 金芪花茶《茶饮保健》
  11. 金钱柴胡茶《茶饮保健》
  12. 金破无声《凌临灵方》
  13. 金钱杜仲茶《茶饮保健》
  14. 金破不鸣《中医词典》
  15. 金钱茅茶《茶饮保健》
  16. 金破不鸣《中医名词词典》
  17. 金枪不治症《金疮跌打接骨药性秘书》
  18. 金彭《中医词典》
  19. 金枪论《金疮跌打接骨药性秘书》
  20. 金泥膏《仁术便览》
  21. 金翘茶《茶饮保健》
  22. 金木所伤《保婴撮要》
  23. 金清桂（1870-1941年）《中医词典》
  24. 金铭《中医词典》
  25. 金雀根（金雀花）《中药学》
  26. 金明旭（1902-1968年）《中医词典》
  27. 金鹊花《滇南本草》
  28. 金免疫技术《免疫学和免疫学检验》
  29. 金仁荣《中医词典》
  30. 金免疫测定《免疫学和免疫学检验》
  31. 金刃肠出《圣济总录》


绿茶煎_《保健药膳》_中医方言_【岐黄之术】

绿茶煎
在线购买《保健药膳》正版书籍

绿茶煎

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：绿茶100克，醋10克。

制作方法：用绿茶煎取浓汁300克，每次服100克，加醋10克，热饮。

效用说明： 清热、解毒、杀菌、止痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金钱败酱茵陈茶
  • 当前页：绿茶煎
  • 下一页：胖大海饮
<<< 返回本书目录
  1. 绿茶煎《保健药膳》
  2. 绿茶煎【方剂大全】
  3. 绿包藤【中药大全】
  4. 绿茶蜜饮【方剂大全】
  5. 绿百合【中药大全】
  6. 绿豆《本草纲目》完整版
  7. 率谷穴【头部背面穴位】
  8. 绿豆《本草经解》
  9. 率的调整或标准化《流行病学》
  10. 绿豆《本草思辨录》
  11. 率的假设检验——正态近似法《预防医学》
  12. 绿豆《本草易读》
  13. 率的抽样误差和总体率的估计《预防医学》
  14. 绿豆《食物疗法》
  15. 率的标准化法《预防医学》
  16. 绿豆《药笼小品》
  17. 律原《类经图翼》
  18. 绿豆《证类本草》
  19. 律草【中药大全】
  20. 绿豆《本草纲目》图文版
  21. 律草《本草纲目》图文版
  22. 绿豆【中药大全】
  23. 穞豆【中药大全】
  24. 绿豆白菜汤【方剂大全】
  25. 铝骨病【疾病大全】
  26. 绿豆菜心粥【方剂大全】
  27. 铝尘肺【疾病大全】
  28. 绿豆粉《本草纲目》完整版
  29. 旅途精神病【疾病大全】
  30. 绿豆粉【中药大全】
  1. 绿茶煎《保健药膳》
  2. 率骨《中医词典》
  3. 绿豆《本草纲目》
  4. 率谷《针灸学》
  5. 绿豆《雷公炮制药性解》
  6. 率谷《中医词典》
  7. 绿豆《药笼小品》
  8. 率谷《针灸大成》
  9. 绿豆《食物疗法》
  10. 率的调整或标准化《流行病学》
  11. 绿豆《饮膳正要》
  12. 率的标准误《预防医学》
  13. 绿豆《本草备要》
  14. 率的标准化法《预防医学》
  15. 绿豆《本草易读》
  16. 率《预防医学》
  17. 绿豆《饮食须知》
  18. 虑《中医词典》
  19. 绿豆《冯氏锦囊秘录》
  20. 律原《类经图翼》
  21. 绿豆《医学入门》
  22. 律原《类经图翼》
  23. 绿豆《证类本草》
  24. 律吕夫妻母子《类经图翼》
  25. 绿豆《中医饮食营养学》
  26. 律解《类经图翼》
  27. 绿豆《顾松园医镜》
  28. 律候阴阳相生《类经图翼》
  29. 绿豆《本草求真》
  30. 律管《类经图翼》
  31. 绿豆《本草从新》


胖大海饮_《保健药膳》_中医方言_【岐黄之术】

胖大海饮
在线购买《保健药膳》正版书籍

胖大海饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 胖大海3枚，白糖适量。

制作方法：用滚开水泡沏胖大海，饮时澄汁加入白糖少许，再饮再沏，一日量（不隔夜）。

效用说明： 清热和咽喉。适宜于因肺热而引起的喉于肿痛、声音嘶哑、咳嗽不爽、大便干燥等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿茶煎
  • 当前页：胖大海饮
  • 下一页：山药面
<<< 返回本书目录
  1. 胖大海饮《保健药膳》
  2. 胖儿草【中药大全】
  3. 胖大海【中药大全】
  4. 胖根藤【中药大全】
  5. 鳑魮鱼【中药大全】
  6. 胖树根【中药大全】
  7. 螃蟹饮《保健药膳》
  8. 胖血藤【中药大全】
  9. 螃蟹散【方剂大全】
  10. 脬转《女科指掌》
  11. 螃蟹七【中药大全】
  12. 脬转不得小便《女科证治准绳》
  13. 螃蟹酒【方剂大全】
  14. 脬转不得小便《证治准绳·女科》
  15. 螃蟹脚【中药大全】
  16. 狍茸【中药大全】
  17. 螃蟹甲【中药大全】
  18. 匏瓠《本草求真》
  19. 螃蟹《本草新编》
  20. 泡花树【中药大全】
  21. 螃蜞丸【方剂大全】
  22. 泡花子【中药大全】
  23. 膀胱足太阳之脉《经络考》
  24. 泡囊草【中药大全】
  25. 膀胱足太阳经病证《脉经》
  26. 泡囊草根【中药大全】
  27. 膀胱主病《银海指南》
  28. 泡泡草【中药大全】
  29. 膀胱肿瘤【疾病大全】
  30. 泡桐【中药大全】
  1. 胖大海饮《保健药膳》
  2. 胖大海茶《茶饮保健》
  3. 胖海参《本草害利》
  4. 胖大海《中药学》
  5. 胖舌《中医词典》
  6. 胖大海《中医饮食营养学》
  7. 脬（pāo，音抛）《中医词典》
  8. 螃蟹饮《保健药膳》
  9. 脬（富妇转脬）《孙文垣医案》
  10. 螃蟹《得配本草》
  11. 脬痹《中医词典》
  12. 螃蟹《本草新编》
  13. 脬破《医述》
  14. 螃蟹《本草求真》
  15. 脬气不固《中医名词词典》
  16. 螃蟹《冯氏锦囊秘录》
  17. 脬气不固《中医词典》
  18. 螃蟹《饮食须知》
  19. 脬舌《中医词典》
  20. 螃蟹《本草蒙筌》
  21. 脬转《中医词典》
  22. 膀胱足太阳之脉《经络考》
  23. 脬转《女科指掌》
  24. 膀胱足太阳之脉《中医词典》
  25. 脬转不得小便《证治准绳·女科》
  26. 膀胱足太阳经病证《中医词典》
  27. 脬转不得小便《女科证治准绳》
  28. 膀胱足太阳经病证《脉经》
  29. 匏瓠《本草求真》
  30. 膀胱主肾之客《针灸大成》
  31. 跑步者膝《默克家庭诊疗手册》


山药面_《保健药膳》_中医方言_【岐黄之术】

山药面
在线购买《保健药膳》正版书籍

山药面

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：白面500克，鸡蛋（去黄）2个，豆粉30克，山药250克，羊肉100克，姜、葱、盐适量。

制作方法：先将山药去皮煮熟捣泥，与白面、蛋清、豆粉同和做面丝。另煮羊肉做汤煮面，放入姜、葱、盐适量。

效用说明：补虚赢，益元气。凡属体质虚弱、气血两亏、形体消瘦、喜暖畏寒、乏力少气懒言、动则喘息自汗者，皆可辅食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胖大海饮
  • 当前页：山药面
  • 下一页：首乌粥
<<< 返回本书目录
  1. 山药面《保健药膳》
  2. 山药酥油粥《保健药膳》
  3. 山药解《医学衷中参西录》
  4. 山药汤《保健药膳》
  5. 山药桂圆三七粥《保健药膳》
  6. 山药汤圆《保健药膳》
  7. 山药桂圆炖甲鱼【方剂大全】
  8. 山药藤【中药大全】
  9. 山药桂圆炖甲鱼《保健药膳》
  10. 山药天花粉汤【方剂大全】
  11. 山药枸杞蒸鸡《保健药膳》
  12. 山药紫荆皮汤【方剂大全】
  13. 山药茯苓包子【方剂大全】
  14. 山野扁豆【中药大全】
  15. 山药茯苓包子《保健药膳》
  16. 山野豌豆【中药大全】
  17. 山药炖猪肚【方剂大全】
  18. 山野芋【中药大全】
  19. 山药拨粥《保健药膳》
  20. 山一笼鸡【中药大全】
  21. 山药扁豆糕《保健药膳》
  22. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  23. 山药半夏粥《保健药膳》
  24. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  25. 山药（图）【中药大全】
  26. 山茵陈汤【方剂大全】
  27. 山药《药笼小品》
  28. 山茵陈丸【方剂大全】
  29. 山药《药鉴》
  30. 山银柴胡【中药大全】
  1. 山药面《保健药膳》
  2. 山药酒《医学入门》
  3. 山药面《食物疗法》
  4. 山药解《医学衷中参西录》
  5. 山药面《饮膳正要》
  6. 山药桂圆三七粥《保健药膳》
  7. 山药酥油粥《保健药膳》
  8. 山药桂圆炖甲鱼《保健药膳》
  9. 山药汤《保健药膳》
  10. 山药枸杞蒸鸡《保健药膳》
  11. 山药汤《饮膳正要》
  12. 山药茯苓包子《保健药膳》
  13. 山药汤圆《保健药膳》
  14. 山药炒肉片《中医饮食营养学》
  15. 山药粥《食物疗法》
  16. 山药茶《茶饮保健》
  17. 山药粥《饮膳正要》
  18. 山药苍术茶《茶饮保健》
  19. 山药粥《食疗方》
  20. 山药参术茶《茶饮保健》
  21. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  22. 山药拨粥《保健药膳》
  23. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  24. 山药扁豆糕《保健药膳》
  25. 山茵陈汤《冯氏锦囊秘录》
  26. 山药半夏粥《保健药膳》
  27. 山萸肉《药性切用》
  28. 山药（《药谱》）《中医饮食营养学》
  29. 山萸肉解《医学衷中参西录》
  30. 山药《滇南本草》
  31. 山萸肉粥《老年百病防治》


首乌粥_《保健药膳》_中医方言_【岐黄之术】

首乌粥
在线购买《保健药膳》正版书籍

首乌粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 何首乌50克，粳米100克，大枣3个，冰糖适量。

制作方法：用何首乌以砂锅煎取浓汁去渣，入粳米、大枣、冰糖适量同煮成粥。

效用说明：适宜于老年高血脂、血管硬化、阴血亏损、大便于燥等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药面
  • 当前页：首乌粥
  • 下一页：海蛰荸荠汤
<<< 返回本书目录
  1. 首乌粥《保健药膳》
  2. 首序《性命要旨》
  3. 首乌小米粥【方剂大全】
  4. 首叙四诊要言《儿科萃精》
  5. 首乌丸【方剂大全】
  6. 寿脾煎【方剂大全】
  7. 首乌藤【中药大全】
  8. 寿脾煎（新方）《虚损启微》
  9. 首乌汤【方剂大全】
  10. 寿胎丸《医学衷中参西录》
  11. 首乌青蒿鳖甲饮【方剂大全】
  12. 寿胎丸【方剂大全】
  13. 首乌枸杞汤【方剂大全】
  14. 寿限《黄帝内经太素》
  15. 首乌肝片《保健药膳》
  16. 寿星丸【方剂大全】
  17. 首乌当归鳖甲饮【方剂大全】
  18. 寿星圆【方剂大全】
  19. 首乌白芍汤【方剂大全】
  20. 寿夭《类经》
  21. 首尾调和《麻科活人全书》
  22. 寿夭《张氏医通》
  23. 首面耐寒因于气聚《类经》
  24. 寿夭辨《推拿抉微》
  25. 首论《叶选医衡》
  26. 寿夭辨《幼幼集成》
  27. 首疽门主论《疡医大全》
  28. 寿夭刚柔《黄帝内经·灵枢》
  29. 首疽《外科启玄》
  30. 寿夭刚柔《灵枢悬解》
  1. 首乌粥《保健药膳》
  2. 首乌芍茶《茶饮保健》
  3. 首先要确定肥胖的原因《减肥新法与技巧》
  4. 首乌酒《食物疗法》
  5. 首序《性命要旨》
  6. 首乌肝片《食物疗法》
  7. 寿《中医词典》
  8. 首乌肝片《保健药膳》
  9. 寿脾煎（新方）《虚损启微》
  10. 首尾调和《麻科活人全书》
  11. 寿胎丸《医学衷中参西录》
  12. 首如裹《中医词典》
  13. 寿台骨《中医词典》
  14. 首窍阴《中医词典》
  15. 寿台骨《正骨心法要旨》
  16. 首铅《中医词典》
  17. 寿台骨《医宗金鉴》
  18. 首面耐寒因于气聚《类经》
  19. 寿台骨伤《中医词典》
  20. 首论《叶选医衡》
  21. 寿限《黄帝内经太素》
  22. 首疽门主论《疡医大全》
  23. 寿星丸《太平惠民和剂局方》
  24. 首疽《外科启玄》
  25. 寿夭《景岳全书》
  26. 首疽《中医词典》
  27. 寿夭《类经》
  28. 首甲《中医词典》
  29. 寿夭《张氏医通》
  30. 首风《医述》
  31. 寿夭辨《幼幼集成》


海蛰荸荠汤_《保健药膳》_中医方言_【岐黄之术】

海蛰荸荠汤
在线购买《保健药膳》正版书籍

海蛰荸荠汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：海蜇皮50克，荸荠100克。

制作方法：将海蜇皮、荸荠去皮切片煮汤。

效用说明：适宜于阴虚阳亢型高血压患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：首乌粥
  • 当前页：海蛰荸荠汤
  • 下一页：香菇烧菜花
<<< 返回本书目录
  1. 海蛰荸荠汤《保健药膳》
  2. 海州常山【中药大全】
  3. 海蜇煮荸荠【方剂大全】
  4. 海州骨碎补【中药大全】
  5. 海蜇螫伤的急救《现代院外急救手册》
  6. 醢螺出壳《目经大成》
  7. 海蜇皮【中药大全】
  8. 亥骨饮【方剂大全】
  9. 海蜇荸荠汤【方剂大全】
  10. 亥手少阳三焦经《神应经》
  11. 海蜇【中药大全】
  12. 亥药【方剂大全】
  13. 海蜇《食物疗法》
  14. 蚶【中药大全】
  15. 海蟑螂【中药大全】
  16. 蚶壳丸【方剂大全】
  17. 海藻玉壶汤【方剂大全】
  18. 鼾症【疾病大全】
  19. 海藻丸【方剂大全】
  20. 含氮有机化合物《医用化学》
  21. 海藻糖酶缺乏【疾病症状】
  22. 含膏丸【方剂大全】
  23. 海藻汤【方剂大全】
  24. 含化贝母丸【方剂大全】
  25. 海藻石【中药大全】
  26. 含化菖蒲煎【方剂大全】
  27. 海藻散坚丸【方剂大全】
  28. 含化雌黄丸【方剂大全】
  29. 海藻散【方剂大全】
  30. 含化丹【方剂大全】
  1. 海蛰荸荠汤《保健药膳》
  2. 海蛰《得配本草》
  3. 醢螺出壳《中医词典》
  4. 海蜇螫伤的急救《现代院外急救手册》
  5. 醢螺出壳《目经大成》
  6. 海蜇皮炎《急诊医学》
  7. 亥、手少阳三焦经《针灸大成》
  8. 海蜇（《食物本草会纂》）《中医饮食营养学》
  9. 亥手少阳三焦经《神应经》
  10. 海蜇《食物疗法》
  11. 亥至丑上《思考中医》
  12. 海藻汤《备急千金要方》
  13. 害白眼《中医词典》
  14. 海藻昆布《外科全生集》
  15. 害蜚《中医词典》
  16. 海藻橘皮丸《备急千金要方》
  17. 害肩《中医词典》
  18. 海藻海带昆布《轩岐救正论》
  19. 蚶《医学入门》
  20. 海藻《本草图经》
  21. 蚶《证类本草》
  22. 海藻《本草乘雅半偈》
  23. 蚶〈温〉《食疗本草》
  24. 海藻《药征续编》
  25. 蚶肉《饮食须知》
  26. 海藻《珍珠囊补遗药性赋》
  27. 鼾《中医词典》
  28. 海藻《药鉴》
  29. 鼾眠《中医词典》
  30. 海藻《药性切用》
  31. 鼾眠候《诸病源候论》


香菇烧菜花_《保健药膳》_中医方言_【岐黄之术】

香菇烧菜花
在线购买《保健药膳》正版书籍

香菇烧菜花

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：菜花250克，小香菇15克，鸡汤200克，淀粉10克，味精2克，葱2克，姜2克，盐4克，鸡油10克，花生油10克。

制作方法：将菜花洗净，掰成小块，用开水烫透，小香菇洗净待用。将花生油烧热放入葱、姜，煸出香味，再放入盐、鸡汤、味精，烧开将葱、姜捞出，再将菜花、香菇分别码人锅内，用微火稍烤入味后，淋入淀粉、鸡油，翻勺即成。

效用说明：适宜于高血压、动脉硬化及糖尿病患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海蛰荸荠汤
  • 当前页：香菇烧菜花
  • 下一页：降压茶
<<< 返回本书目录
  1. 香菇烧菜花《保健药膳》
  2. 香菇汤《保健药膳》
  3. 香菇蜂蜜晶《保健药膳》
  4. 香菇蒸带鱼《保健药膳》
  5. 香菇豆酱《保健药膳》
  6. 香菇蒸鲤鱼《保健药膳》
  7. 香菇【中药大全】
  8. 香瓜丸《小儿药证直诀》
  9. 香菇《食物疗法》
  10. 香桂皮【中药大全】
  11. 香构【中药大全】
  12. 香桂散【方剂大全】
  13. 香根芹根【中药大全】
  14. 香桂丸【方剂大全】
  15. 香根芹【中药大全】
  16. 香果树【中药大全】
  17. 香葛汤【方剂大全】
  18. 香果脂【中药大全】
  19. 香槁树【中药大全】
  20. 香花菜【中药大全】
  21. 香膏【方剂大全】
  22. 香花刺【中药大全】
  23. 香港四照花果【中药大全】
  24. 香槐【中药大全】
  25. 香港四照花【中药大全】
  26. 香加皮（图）【中药大全】
  27. 香港脚足疮《经验丹方汇编》
  28. 香姜散《苏沈良方》
  29. 香港脚总治《三因极一病证方论》
  30. 香胶木【中药大全】
  1. 香菇烧菜花《保健药膳》
  2. 香菇蜂蜜晶《保健药膳》
  3. 香菇汤《保健药膳》
  4. 香菇豆酱《保健药膳》
  5. 香菇蒸带鱼《保健药膳》
  6. 香菇《食物疗法》
  7. 香菇蒸鲤鱼《保健药膳》
  8. 香菇《老年食养食疗》
  9. 香瓜丸《小儿药证直诀》
  10. 香葛根《博济方》
  11. 香桂散《妇人大全良方》
  12. 香港脚足疮《经验丹方汇编》
  13. 香桂散《仁术便览》
  14. 香港脚总治《三因极一病证方论》
  15. 香桂散《博济方》
  16. 香港脚总括《杂病心法要诀》
  17. 香藿茶《茶饮保健》
  18. 香港脚肿痛《奇效简便良方》
  19. 香剂《女科证治准绳》
  20. 香港脚肿痛《奇效简便良方》
  21. 香鲫膏《外科全生集》
  22. 香港脚肿满小便涩方三首《外台秘要》
  23. 香甲散《妇人大全良方》
  24. 香港脚肿满秘方《华佗神方》
  25. 香甲散《博济方》
  26. 香港脚肿满渐成水状《金匮翼》
  27. 香姜散《苏沈良方》
  28. 香港脚肿满候《诸病源候论》
  29. 香胶散《三因极一病证方论》
  30. 香港脚肿满候《诸病源候论》
  31. 香蕉《老年食养食疗》


降压茶_《保健药膳》_中医方言_【岐黄之术】

降压茶
在线购买《保健药膳》正版书籍

降压茶

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：罗布麻叶6克，山植15克，五味子5克，冰糖适量。

制作方法：将罗布麻叶、山植、五味子、冰糖（肥胖病人可不放糖），用开水冲泡代茶饮用。

效用说明：久服可降低血脂、血压，还可防治冠心病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香菇烧菜花
  • 当前页：降压茶
  • 下一页：荔枝粥
<<< 返回本书目录
  1. 降压茶《保健药膳》
  2. 降压茶【方剂大全】
  3. 降压【中药主治】
  4. 降压膏【方剂大全】
  5. 降血压【中药主治】
  6. 降压片【方剂大全】
  7. 降心汤【方剂大全】
  8. 降压平片【方剂大全】
  9. 降心火【方剂主治】
  10. 降压汤1号【方剂大全】
  11. 降心丹【方剂大全】
  12. 降压汤2号【方剂大全】
  13. 降香桃花散【方剂大全】
  14. 降药《瘴疟指南》
  15. 降香【中药大全】
  16. 降药不痛配法《医门补要》
  17. 降胃汤【方剂大全】
  18. 降药加减《经验麻科》
  19. 降糖丸【方剂大全】
  20. 降药良方《经验麻科》
  21. 降糖方【方剂大全】
  22. 降药条【方剂大全】
  23. 降痰丸【方剂大全】
  24. 降痈活命饮【方剂大全】
  25. 降痰舒膈汤【方剂大全】
  26. 降痈散【方剂大全】
  27. 降痰除积汤【方剂大全】
  28. 降真丹【方剂大全】
  29. 降痰《本草求真》
  30. 降真龙骨散【方剂大全】
  1. 降压茶《保健药膳》
  2. 降血脂药的不良反应及相互作用《医院药学》
  3. 降压茶《食物疗法》
  4. 降心火之剂《金匮翼》
  5. 降药《瘴疟指南》
  6. 降心丹《太平惠民和剂局方》
  7. 降药不痛配法《医门补要》
  8. 降香《本草撮要》
  9. 降药加减《经验麻科》
  10. 降香《本草分经》
  11. 降药良方《经验麻科》
  12. 降香《本草便读》
  13. 降真香《本草纲目》
  14. 降香《中药学》
  15. 降真香《海药本草》
  16. 降香《玉楸药解》
  17. 降真香《本草备要》
  18. 降痰《本草求真》
  19. 降真香《本草易读》
  20. 降气汤《是斋百一选方》
  21. 降真香《冯氏锦囊秘录》
  22. 降气汤《太平惠民和剂局方》
  23. 降真香《医学入门》
  24. 降气汤《洪氏集验方》
  25. 降真香《证类本草》
  26. 降气（下气）《中医名词词典》
  27. 降真香《顾松园医镜》
  28. 降气《中医词典》
  29. 降真香《本经逢原》
  30. 降逆下气（顺气）《中医名词词典》
  31. 降真香《本草从新》


荔枝粥_《保健药膳》_中医方言_【岐黄之术】

荔枝粥
在线购买《保健药膳》正版书籍

荔枝粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：荔枝肉50克，山药10克，莲子10克，粳米100克，白糖适量。

制作方法： 山药去皮切丁，莲子去皮心，荔枝肉切丁。米洗净。将米与莲子加水煮至将熟，加入山药和荔枝丁，继续煮沸即成。

效用说明：补脾补血。适宜于贫血、老年人晨间腹泻（五更泻）等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：降压茶
  • 当前页：荔枝粥
  • 下一页：山药茯苓包子
<<< 返回本书目录
  1. 荔枝粥《保健药膳》
  2. 荔枝粥【方剂大全】
  3. 荔枝叶【中药大全】
  4. 荔枝子《证类本草》
  5. 荔枝藤【中药大全】
  6. 栎叶槲蕨【中药大全】
  7. 荔枝汤【方剂大全】
  8. 疬串膏【方剂大全】
  9. 荔枝实《本草纲目》完整版
  10. 疬疮痰核噙药【方剂大全】
  11. 荔枝散【方剂大全】
  12. 疬子草【中药大全】
  13. 荔枝肉《保健药膳》
  14. 疬子膏【方剂大全】
  15. 荔枝壳【中药大全】
  16. 栗《本草纲目》完整版
  17. 荔枝壳《本草纲目》完整版
  18. 栗《本草求真》
  19. 荔枝橘核汤【方剂大全】
  20. 栗《本草易读》
  21. 荔枝花，荔枝皮根《本草纲目》完整版
  22. 栗《服食导饵》
  23. 荔枝核【中药大全】
  24. 栗《证类本草》
  25. 荔枝核《药笼小品》
  26. 栗《本草纲目》图文版
  27. 荔枝核《本草易读》
  28. 栗【中药大全】
  29. 荔枝核《本草纲目》完整版
  30. 栗柄金粉蕨【中药大全】
  1. 荔枝粥《保健药膳》
  2. 荔枝芍茶《茶饮保健》
  3. 荔枝子《证类本草》
  4. 荔枝肉《医学入门》
  5. 栎木皮《证类本草》
  6. 荔枝肉《冯氏锦囊秘录》
  7. 栎炭火《本草分经》
  8. 荔枝肉《本草蒙筌》
  9. 疬串《中医词典》
  10. 荔枝肉《保健药膳》
  11. 栗《服食导饵》
  12. 荔枝酒《古代房中秘方》
  13. 栗《本草纲目》
  14. 荔枝核《药性切用》
  15. 栗《千金翼方》
  16. 荔枝核《本草撮要》
  17. 栗《饮膳正要》
  18. 荔枝核《本草分经》
  19. 栗《新修本草》
  20. 荔枝核《本草便读》
  21. 栗《本草衍义》
  22. 荔枝核《中药学》
  23. 栗《本草备要》
  24. 荔枝核《本草从新》
  25. 栗《本草蒙筌》
  26. 荔枝核《顾松园医镜》
  27. 栗《本草易读》
  28. 荔枝核《本草易读》
  29. 栗《冯氏锦囊秘录》
  30. 荔枝核《本草备要》
  31. 栗《医学入门》


山药茯苓包子_《保健药膳》_中医方言_【岐黄之术】

山药茯苓包子
在线购买《保健药膳》正版书籍

山药茯苓包子

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 山药粉100克，茯苓粉100克，面粉500克，白糖300克，食用碱、猪油、调料适量。

制作方法：将山药粉、在冬粉放入碗中，加水适量，调成糊状上展蒸30分钟，加猪油、白糖、调料调成馅备用。将面粉发酵，加入适量的食用碱，做成包子，蒸熟即成。

效用说明：益脾胃、补气。固精。适宜于脾胃不健、食少遗尿、尿频等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荔枝粥
  • 当前页：山药茯苓包子
  • 下一页：桂浆粥
<<< 返回本书目录
  1. 山药茯苓包子《保健药膳》
  2. 山药茯苓包子【方剂大全】
  3. 山药炖猪肚【方剂大全】
  4. 山药枸杞蒸鸡《保健药膳》
  5. 山药拨粥《保健药膳》
  6. 山药桂圆炖甲鱼《保健药膳》
  7. 山药扁豆糕《保健药膳》
  8. 山药桂圆炖甲鱼【方剂大全】
  9. 山药半夏粥《保健药膳》
  10. 山药桂圆三七粥《保健药膳》
  11. 山药（图）【中药大全】
  12. 山药解《医学衷中参西录》
  13. 山药《药笼小品》
  14. 山药面《保健药膳》
  15. 山药《药鉴》
  16. 山药酥油粥《保健药膳》
  17. 山药《食物疗法》
  18. 山药汤《保健药膳》
  19. 山药《滇南本草》
  20. 山药汤圆《保健药膳》
  21. 山药《本草择要纲目》
  22. 山药藤【中药大全】
  23. 山药《本草易读》
  24. 山药天花粉汤【方剂大全】
  25. 山药《本草新编》
  26. 山药紫荆皮汤【方剂大全】
  27. 山药《本草经解》
  28. 山野扁豆【中药大全】
  29. 山杨树皮【中药大全】
  30. 山野豌豆【中药大全】
  1. 山药茯苓包子《保健药膳》
  2. 山药炒肉片《中医饮食营养学》
  3. 山药枸杞蒸鸡《保健药膳》
  4. 山药茶《茶饮保健》
  5. 山药桂圆炖甲鱼《保健药膳》
  6. 山药苍术茶《茶饮保健》
  7. 山药桂圆三七粥《保健药膳》
  8. 山药参术茶《茶饮保健》
  9. 山药解《医学衷中参西录》
  10. 山药拨粥《保健药膳》
  11. 山药酒《医学入门》
  12. 山药扁豆糕《保健药膳》
  13. 山药面《保健药膳》
  14. 山药半夏粥《保健药膳》
  15. 山药面《食物疗法》
  16. 山药（《药谱》）《中医饮食营养学》
  17. 山药面《饮膳正要》
  18. 山药《滇南本草》
  19. 山药酥油粥《保健药膳》
  20. 山药《食疗方》
  21. 山药汤《保健药膳》
  22. 山药《药鉴》
  23. 山药汤《饮膳正要》
  24. 山药《外科全生集》
  25. 山药汤圆《保健药膳》
  26. 山药《本草撮要》
  27. 山药粥《食物疗法》
  28. 山药《本草害利》
  29. 山药粥《饮膳正要》
  30. 山药《本草择要纲目》
  31. 山药粥《食疗方》


桂浆粥_《保健药膳》_中医方言_【岐黄之术】

桂浆粥
在线购买《保健药膳》正版书籍

桂浆粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 肉桂3克，粳米100克，红糖适量。

制作方法：将肉桂煎取浓汁去渣，再用粳米煮粥，待粥沸后调入桂汁及红糖，同煮成粥。或用肉桂末1—2克调入粥内同煮服食。

效用说明：补阳气、暖脾胃、散寒止痛。适宜于肾阳不足、畏寒怕冷、四肢发凉、阳萎、小便频数清长、脉搏微弱无力、脾阳不振、院腹冷痛、饮食减少、大便稀薄、呕吐、肠鸣腹胀、消化不良，以及寒湿腰痛、风寒湿痹、妇女虚寒性痛经等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药茯苓包子
  • 当前页：桂浆粥
  • 下一页：枣糖糕
<<< 返回本书目录
  1. 桂浆粥《保健药膳》
  2. 桂浆粥【方剂大全】
  3. 桂浆【方剂大全】
  4. 桂桨粥【方剂大全】
  5. 桂姜饮【方剂大全】
  6. 桂椒锭【方剂大全】
  7. 桂姜丸【方剂大全】
  8. 桂椒丸【方剂大全】
  9. 桂姜汤【方剂大全】
  10. 桂蜡丸【方剂大全】
  11. 桂姜散【方剂大全】
  12. 桂荔汤【方剂大全】
  13. 桂黄丸【方剂大全】
  14. 桂连丸【方剂大全】
  15. 桂花子【中药大全】
  16. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  17. 桂花枝【中药大全】
  18. 桂林西瓜霜【方剂大全】
  19. 桂花岩陀【中药大全】
  20. 桂林左德序《伤寒杂病论》
  21. 桂花汤【方剂大全】
  22. 桂灵散【方剂大全】
  23. 桂花散【方剂大全】
  24. 桂苓白术散【方剂大全】
  25. 桂花露【中药大全】
  26. 桂苓白术丸【方剂大全】
  27. 桂花跌打（图）【中药大全】
  28. 桂苓甘草汤【方剂大全】
  29. 桂花饼【方剂大全】
  30. 桂苓甘露散【方剂大全】
  1. 桂浆粥《保健药膳》
  2. 桂浆法《是斋百一选方》
  3. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  4. 桂浆《医学入门》
  5. 桂林左德序《伤寒杂病论》
  6. 桂浆《饮膳正要》
  7. 桂苓白术散《儒门事亲》
  8. 桂姜汤《外科全生集》
  9. 桂苓白术散《仁术便览》
  10. 桂姜汤《三因极一病证方论》
  11. 桂苓白术丸《儒门事亲》
  12. 桂花瘴《古今医案按》
  13. 桂苓甘露散《儒门事亲》
  14. 桂花汤《太平惠民和剂局方》
  15. 桂苓甘露饮《时病论歌括新编》
  16. 桂花酒《医学入门》
  17. 桂苓甘露饮《时病论歌括新编》
  18. 桂花荷叶茶《茶饮保健》
  19. 桂苓甘露饮《目经大成》
  20. 桂花饼《医学入门》
  21. 桂苓甘露饮《医方考》
  22. 桂甘姜枣麻附细辛汤《金匮悬解》
  23. 桂苓甘露饮《退思集类方歌注》
  24. 桂甘姜枣麻附细辛《圆运动的古中医学》
  25. 桂苓甘露饮《退思集类方歌注》
  26. 桂附续命汤《仁术便览》
  27. 桂苓甘露饮《增订叶评伤暑全书》
  28. 桂附丸《三因极一病证方论》
  29. 桂苓甘露饮（加味桂苓甘露饮）《增订叶评伤暑全书》
  30. 桂附汤《三因极一病证方论》
  31. 桂苓甘露饮合败毒散《增订叶评伤暑全书》


枣糖糕_《保健药膳》_中医方言_【岐黄之术】

枣糖糕
在线购买《保健药膳》正版书籍

枣糖糕

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：白面500克，小枣150克，蜜枣100克，红糖250克，小米面100克，玫瑰5克，（或玫瑰香精1滴）。

制作方法：把白面发好使好碱（碱稍大点）放入盆中，红糖用玫瑰水溶化，与小米面一起掺入面中，调搅成稀糊状。将方模子放人笼屉633厘米见方、6厘米高的模子），把调好的面糊倒入一半用板刮平，放上小枣（去核），再将剩下的一半糊倒上，在上面码上蜜枣，用旺火蒸20分钟即成。切成方块，凉、热均可食用。

效用说明：补脾肾、益气血。适宜于贫血、食欲不振、消化不良等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂浆粥
  • 当前页：枣糖糕
  • 下一页：甜酒酿山药羹
<<< 返回本书目录
  1. 枣糖糕《保健药膳》
  2. 枣叶《本草纲目》完整版
  3. 枣汤【方剂大全】
  4. 枣叶【中药大全】
  5. 枣树皮【中药大全】
  6. 枣子绿矾丸【方剂大全】
  7. 枣树根【中药大全】
  8. 蚤《人体寄生虫学》
  9. 枣肉平胃散【方剂大全】
  10. 蚤（音早）休《证类本草》
  11. 枣肉豆蔻丸【方剂大全】
  12. 蚤休《本草纲目》完整版
  13. 枣仁汤【方剂大全】
  14. 蚤休《本草乘雅半偈》
  15. 枣仁《长沙药解》
  16. 蚤休《本草崇原》
  17. 枣仁《药笼小品》
  18. 蚤休《本草图经》
  19. 枣仁《本草择要纲目》
  20. 蚤休《本草纲目》图文版
  21. 枣皮《本草纲目》完整版
  22. 蚤休【中药大全】
  23. 枣木心《本草纲目》完整版
  24. 澡豆【方剂大全】
  25. 枣猫《本草纲目》完整版
  26. 澡豆方《外台秘要》
  27. 枣花翳内障《秘传眼科龙木论》
  28. 藻药散【方剂大全】
  29. 枣花翳歌《医宗金鉴》
  30. 皂刺《本草易读》
  1. 枣糖糕《保健药膳》
  2. 枣汤《太平惠民和剂局方》
  3. 枣叶《名医别录》
  4. 枣肉平胃散《太平惠民和剂局方》
  5. 枣子《饮食须知》
  6. 枣仁养荣汤方《临症验舌法》
  7. 蚤《人体寄生虫学》
  8. 枣仁汤《备急千金要方》
  9. 蚤（音早）休《证类本草》
  10. 枣仁散《三因极一病证方论》
  11. 蚤虫入耳秘方《华佗神方》
  12. 枣仁灯心茶《茶饮保健》
  13. 蚤甲《中医词典》
  14. 枣仁（补）《本草分经》
  15. 蚤虱入耳《奇效简便良方》
  16. 枣仁《本草害利》
  17. 蚤嗽《中医词典》
  18. 枣仁《本草择要纲目》
  19. 蚤休《神农本草经》
  20. 枣仁《本草分经》
  21. 蚤休《本草纲目》
  22. 枣仁《本草分经》
  23. 蚤休《雷公炮制药性解》
  24. 枣仁《本草分经》
  25. 蚤休《千金翼方》
  26. 枣仁《长沙药解》
  27. 蚤休《本草经集注》
  28. 枣仁《药笼小品》
  29. 蚤休《新修本草》
  30. 枣姜汤《饮膳正要》
  31. 蚤休《本草衍义》


甜酒酿山药羹_《保健药膳》_中医方言_【岐黄之术】

甜酒酿山药羹
在线购买《保健药膳》正版书籍

甜酒酿山药羹

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：甜酒酿500克，山药150克，糖桂花少许（或桂花香精），白糖100克，水淀粉适量。

制作方法：将山药洗净去皮，切成小丁，放入开水烫一下，捞出放锅内，加开水500克，置火烧开5分钟，倒入甜酒酿和白糖，再烧开，用水淀粉勾芡，煮开后盛入两个碗内，撤上少许糖桂花即成。

效用说明：补益气血。适宜于遗精 带下、小便频数、气短乏力等各种身体虚弱症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枣糖糕
  • 当前页：甜酒酿山药羹
  • 下一页：黄芪软炸里脊
<<< 返回本书目录
  1. 甜酒酿山药羹《保健药膳》
  2. 甜石榴【中药大全】
  3. 甜果藤【中药大全】
  4. 甜藤《本草纲目》完整版
  5. 甜瓜子【中药大全】
  6. 甜葶苈散【方剂大全】
  7. 甜瓜叶【中药大全】
  8. 甜葶苈子《滇南本草》
  9. 甜瓜皮【中药大全】
  10. 甜杏仁【中药大全】
  11. 甜瓜茎【中药大全】
  12. 甜叶菊【中药大全】
  13. 甜瓜花【中药大全】
  14. 甜远志《滇南本草》
  15. 甜瓜根【中药大全】
  16. 甜远志【中药大全】
  17. 甜瓜蒂【中药大全】
  18. 填骨髓【中药主治】
  19. 甜瓜【中药大全】
  20. 填骨髓【方剂主治】
  21. 甜瓜《本草纲目》图文版
  22. 填骨髓煎【方剂大全】
  23. 甜瓜《证类本草》
  24. 填海川神丸【方剂大全】
  25. 甜瓜《滇南本草》
  26. 填精益肾疗骨疾《三十年临证经验集》
  27. 甜瓜《本草求真》
  28. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  29. 甜瓜《本草纲目》完整版
  30. 填坎汤【方剂大全】
  1. 甜酒酿山药羹《保健药膳》
  2. 甜酱《药性切用》
  3. 甜肉桂《药性切用》
  4. 甜瓜子《本草便读》
  5. 甜食要少吃《预防医学》
  6. 甜瓜子《本经逢原》
  7. 甜藤《证类本草》
  8. 甜瓜仁《顾松园医镜》
  9. 甜葶苈《药性切用》
  10. 甜瓜蒂《药性切用》
  11. 甜葶苈子《滇南本草》
  12. 甜瓜蒂《本草分经》
  13. 甜杏仁（《本草从新》）《中医饮食营养学》
  14. 甜瓜蒂《本经逢原》
  15. 甜远志《滇南本草》
  16. 甜瓜蒂《本草求真》
  17. 甜竹沥《药性切用》
  18. 甜瓜蒂《本草备要》
  19. 甜竹茹《药性切用》
  20. 甜瓜茶《茶饮保健》
  21. 填骨丸《备急千金要方》
  22. 甜瓜〈寒〉《食疗本草》
  23. 填骨万金煎《备急千金要方》
  24. 甜瓜《滇南本草》
  25. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  26. 甜瓜《本草撮要》
  27. 填精益肾疗骨疾《三十年临证经验集》
  28. 甜瓜《增广和剂局方药性总论》
  29. 捵法《中医词典》
  30. 甜瓜《得配本草》
  31. 腆颗虫《证类本草》


黄芪软炸里脊_《保健药膳》_中医方言_【岐黄之术】

黄芪软炸里脊
在线购买《保健药膳》正版书籍

黄芪软炸里脊

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪里脊肉400克，黄芪50克，蛋黄1个，水淀粉20克，葱段、姜片各10克，酱油12克，料酒5克，植物油500克，味精、精盐少许。

制作方法：将黄蔑切片，水煮提取浓缩汁50毫升备用。将里脊肉去掉白筋，片成0.4厘米的片，两面用刀划成十字花，再切成0.8厘米宽、2.5厘米长的条。放凉水碗内，淘净血沫，用净布振干放入碗内，加葱姜、味精、料酒、酱油、盐。10分钟后，去掉葱姜，用净布振干。将蛋黄、水淀粉放在碗内，用手搅成糊，将里脊肉放人糊内搅匀。锅置于火上加入植物油，待油热三成，将里脊肉逐块下锅，炸成金黄色肉发起时，将油诧出，随将兑好的汁及黄茂浓缩汁洒在肉上，翻两下即成。

效用说明：补肾养血，益气固表。适宜于自汗盗汗、浮肿、内伤劳倦、脾虚泄泻、脱肛及一切血虚之症。对老年体虚、产后及病后体弱者更为适宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甜酒酿山药羹
  • 当前页：黄芪软炸里脊
  • 下一页：枸杞滑熘里脊片
<<< 返回本书目录
  1. 黄芪软炸里脊《保健药膳》
  2. 黄芪三皮饮【方剂大全】
  3. 黄芪汽锅鸡《保健药膳》
  4. 黄芪通痹汤【方剂大全】
  5. 黄芪米醋脆皮鲤《保健药膳》
  6. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  7. 黄芪建中汤证《临证实验录》
  8. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  9. 黄芪建中汤加味【方剂大全】
  10. 黄芪银耳炖鸡《保健药膳》
  11. 黄芪鸡汁粥【方剂大全】
  12. 黄芪蒸乳鸽《保健药膳》
  13. 黄芪猴头汤《保健药膳》
  14. 黄芪粥《保健药膳》
  15. 黄芪干烧鲥鱼《保健药膳》
  16. 黄芪粥【方剂大全】
  17. 黄芪炖母鸡《保健药膳》
  18. 黄芪猪肝汤《保健药膳》
  19. 黄芪赤风汤证《临证实验录》
  20. 黄耆《本草纲目》完整版
  21. 黄芪陈皮粥《保健药膳》
  22. 黄耆【中药大全】
  23. 黄芪【中药大全】
  24. 黄耆八珍汤【方剂大全】
  25. 黄芪《本草纲目》图文版
  26. 黄耆白术散【方剂大全】
  27. 黄芪《长沙药解》
  28. 黄耆白术汤【方剂大全】
  29. 黄芪《药笼小品》
  30. 黄耆白芷膏【方剂大全】
  1. 黄芪软炸里脊《保健药膳》
  2. 黄芪汽锅鸡（《随园食单》）《中医饮食营养学》
  3. 黄芪山药茶《茶饮保健》
  4. 黄芪汽锅鸡《保健药膳》
  5. 黄芪芍药桂酒汤《圆运动的古中医学》
  6. 黄芪米醋脆皮鲤《保健药膳》
  7. 黄芪芍药桂酒汤《金匮悬解》
  8. 黄芪建中汤证《临证实验录》
  9. 黄芪芍药桂枝汤方《伤寒杂病论》
  10. 黄芪建中汤方《伤寒杂病论》
  11. 黄芪五物加干姜半夏汤方《伤寒杂病论》
  12. 黄芪建中汤《金匮悬解》
  13. 黄芪五物汤《圆运动的古中医学》
  14. 黄芪建中汤《圆运动的古中医学》
  15. 黄芪五物汤《时病论歌括新编》
  16. 黄芪甲鱼汤《食物疗法》
  17. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  18. 黄芪猴头汤《保健药膳》
  19. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  20. 黄芪桂枝五物汤方《伤寒杂病论》
  21. 黄芪银耳炖鸡《保健药膳》
  22. 黄芪桂枝五物汤《金匮悬解》
  23. 黄芪蒸乳鸽《保健药膳》
  24. 黄芪桂枝茯苓细辛汤方《伤寒杂病论》
  25. 黄芪粥《保健药膳》
  26. 黄芪干烧鲥鱼《保健药膳》
  27. 黄芪粥《食物疗法》
  28. 黄芪炖母鸡《保健药膳》
  29. 黄芪猪肝汤《保健药膳》
  30. 黄芪当归汤方《伤寒杂病论》
  31. 黄荠水《本草备要》


枸杞滑熘里脊片_《保健药膳》_中医方言_【岐黄之术】

枸杞滑熘里脊片
在线购买《保健药膳》正版书籍

枸杞滑熘里脊片

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪里脊肉250克，枸杞子50克，水发木耳、水发笋片、豌豆各25克，蛋清1个，水淀粉15克，葱、蒜、姜各5克，猪油50克，清汤15克，植物油750克（耗油75克），精盐、米醋、味精、料酒各少许。

制作方法：将枸杞子分为2份，一份25克水煮提取枸杞子浓缩汁20克，另一份25克用清水洗净，放小碗中上展蒸30分钟（蒸熟）备用。里脊肉抽去白筋，切成4.5厘米长、2.5厘米宽的片，用蛋清、水淀粉、盐少许抓匀浆好。将锅置于火上，加入植物油，待油温后将浆好的里脊片下入油锅滑开、滑透，倒人漏勺控油。另将锅加入猪油，油热时将配料和葱、蒜等下锅，用勺偏炒，加入调料、清汤，枸杞子浓缩汁及蒸熟的枸杞子，再将里脊片下锅，用勺搅匀，勾小流水芡，翻一下即成。

效用说明：适宜于体虚乏力、神疲，血虚眩晕、心悸、肾虚阳萎、腰痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芪软炸里脊
  • 当前页：枸杞滑熘里脊片
  • 下一页：荔枝肉
<<< 返回本书目录
  1. 枸杞滑熘里脊片《保健药膳》
  2. 枸杞煎【方剂大全】
  3. 枸杞还童丸【方剂大全】
  4. 枸杞煎丸【方剂大全】
  5. 枸杞羹【方剂大全】
  6. 枸杞浸酒【方剂大全】
  7. 枸杞根饮【方剂大全】
  8. 枸杞酒【方剂大全】
  9. 枸杞根汤【方剂大全】
  10. 枸杞苗《本草纲目》完整版
  11. 枸杞根散【方剂大全】
  12. 枸杞苗《本草崇原》
  13. 枸杞根酿酒【方剂大全】
  14. 枸杞牛肉片《保健药膳》
  15. 枸杞根方【方剂大全】
  16. 枸杞散【方剂大全】
  17. 枸杞根《雷公炮炙论》
  18. 枸杞石决明酒【方剂大全】
  19. 枸杞膏【方剂大全】
  20. 枸杞汤【方剂大全】
  21. 枸杞炖羊肉《保健药膳》
  22. 枸杞菟丝汤【方剂大全】
  23. 枸杞炖牛尾《保健药膳》
  24. 枸杞丸【方剂大全】
  25. 枸杞地骨皮《本草纲目》完整版
  26. 枸杞羊肉粥【方剂大全】
  27. 枸杞雏鸽汤《保健药膳》
  28. 枸杞羊肾粥《保健药膳》
  29. 枸杞虫《本草纲目》完整版
  30. 枸杞羊肾粥【方剂大全】
  1. 枸杞滑熘里脊片《保健药膳》
  2. 枸杞根《雷公炮炙论》
  3. 枸杞煎《备急千金要方》
  4. 枸杞炖羊肉《保健药膳》
  5. 枸杞煎《备急千金要方》
  6. 枸杞炖牛尾《保健药膳》
  7. 枸杞酒《饮膳正要》
  8. 枸杞雏鸽汤《保健药膳》
  9. 枸杞酒《韩氏医通》
  10. 枸杞菖蒲酒《备急千金要方》
  11. 枸杞酒《医方考》
  12. 枸杞茶《饮膳正要》
  13. 枸杞酒方《备急千金要方》
  14. 枸杞茶《茶饮保健》
  15. 枸杞龙茶《茶饮保健》
  16. 枸杞爆鸡丁《保健药膳》
  17. 枸杞龙眼茶《茶饮保健》
  18. 枸杞爆肝尖《保健药膳》
  19. 枸杞苗《饮食须知》
  20. 枸杞〈寒〉《食疗本草》
  21. 枸杞苗《本草崇原》
  22. 枸杞、地骨皮《本草纲目》
  23. 枸杞牛肉片《保健药膳》
  24. 枸杞《本草图经》
  25. 枸杞肉丝《古代房中秘方》
  26. 枸杞《本草乘雅半偈》
  27. 枸杞肉丝《老年百病防治》
  28. 枸杞《侣山堂类辩》
  29. 枸杞肉丝（民间验方）《中医饮食营养学》
  30. 枸杞《名医别录》
  31. 枸杞上虫《证类本草》


荔枝肉_《保健药膳》_中医方言_【岐黄之术】

荔枝肉
在线购买《保健药膳》正版书籍

荔枝肉

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪腿肉300克，鲜荔枝肉100克，蛋清2个，水淀粉25克，白糖60克，自醋30克，食用红色素（红曲）1滴，植物油1000克（耗油50克），精盐、料酒适量。

制作方法：把猪腿肉切成2块，用刀背敲松后改刀切成小方块24块，加入盐、食用红色素少许，蛋清、水淀粉15克，拌匀备用，把鲜荔伎肉一切两半。

烧热锅放入植物油，待油烧至六七成热时，把猪腿肉一块块下锅炸至内熟外脆呈金黄色捞出，将锅中的油倒出，加入料酒、水1000克、白糖、白醋、精盐，下水淀粉勾芡，倒入炸好的肉和鲜荔枝肉翻匀，淋上少许热油，起锅装盘即成。

效用说明：生津养血。适宜于病唇、产后虚弱以及老年人体虚烦渴者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞滑熘里脊片
  • 当前页：荔枝肉
  • 下一页：红烧猪蹄
<<< 返回本书目录
  1. 荔枝肉《保健药膳》
  2. 荔枝散【方剂大全】
  3. 荔枝壳【中药大全】
  4. 荔枝实《本草纲目》完整版
  5. 荔枝壳《本草纲目》完整版
  6. 荔枝汤【方剂大全】
  7. 荔枝橘核汤【方剂大全】
  8. 荔枝藤【中药大全】
  9. 荔枝花，荔枝皮根《本草纲目》完整版
  10. 荔枝叶【中药大全】
  11. 荔枝核【中药大全】
  12. 荔枝粥《保健药膳》
  13. 荔枝核《药笼小品》
  14. 荔枝粥【方剂大全】
  15. 荔枝核《本草易读》
  16. 荔枝子《证类本草》
  17. 荔枝核《本草纲目》完整版
  18. 栎叶槲蕨【中药大全】
  19. 荔枝根【中药大全】
  20. 疬串膏【方剂大全】
  21. 荔枝膏【方剂大全】
  22. 疬疮痰核噙药【方剂大全】
  23. 荔枝干大枣【方剂大全】
  24. 疬子草【中药大全】
  25. 荔枝草【中药大全】
  26. 疬子膏【方剂大全】
  27. 荔枝【中药大全】
  28. 栗《本草纲目》完整版
  29. 荔枝《本草纲目》图文版
  30. 栗《本草求真》
  1. 荔枝肉《保健药膳》
  2. 荔枝酒《古代房中秘方》
  3. 荔枝肉《本草蒙筌》
  4. 荔枝核《药性切用》
  5. 荔枝肉《冯氏锦囊秘录》
  6. 荔枝核《本草撮要》
  7. 荔枝肉《医学入门》
  8. 荔枝核《本草分经》
  9. 荔枝芍茶《茶饮保健》
  10. 荔枝核《本草便读》
  11. 荔枝粥《保健药膳》
  12. 荔枝核《中药学》
  13. 荔枝子《证类本草》
  14. 荔枝核《本草从新》
  15. 栎木皮《证类本草》
  16. 荔枝核《顾松园医镜》
  17. 栎炭火《本草分经》
  18. 荔枝核《本草易读》
  19. 疬串《中医词典》
  20. 荔枝核《本草备要》
  21. 栗《服食导饵》
  22. 荔枝核《中药炮制》
  23. 栗《本草纲目》
  24. 荔枝核《药笼小品》
  25. 栗《千金翼方》
  26. 荔枝膏《饮膳正要》
  27. 栗《饮膳正要》
  28. 荔枝茶《茶饮保健》
  29. 栗《新修本草》
  30. 荔枝〈微温〉《食疗本草》
  31. 栗《本草衍义》


红烧猪蹄_《保健药膳》_中医方言_【岐黄之术】

红烧猪蹄
在线购买《保健药膳》正版书籍

红烧猪蹄

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪蹄1000克，花生米（带皮）100克，大枣40枚，料酒25克，

酱油60克，白糖30克，葱段20克，生姜10克，味精、花椒、八角（大料）、茴香、小茴香各少许，盐适量。

制作方法：花生米、大枣置碗内用清水洗净，浸润。将猪蹄去毛洗净，煮四成熟捞出，用酱油拌匀。锅内放油，上火烧七八成热，将猪蹄炸至金黄色捞出。放在砂锅内，注入清水，同时放烧备好的花生米、大枣及调料，烧开后用小火炖烂即成。

效用说明：适宜于贫血、血小板、白细胞减少、紫瘢等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荔枝肉
  • 当前页：红烧猪蹄
  • 下一页：当归猪蹄汤
<<< 返回本书目录
  1. 红烧猪蹄《保健药膳》
  2. 红芍药散【方剂大全】
  3. 红烧元鱼《保健药膳》
  4. 红椹咽方【方剂大全】
  5. 红烧牛鞭《保健药膳》
  6. 红升丹【中药大全】
  7. 红烧蛤士蟆《保健药膳》
  8. 红升丹【方剂大全】
  9. 红杉皮【中药大全】
  10. 红升麻【中药大全】
  11. 红杉【中药大全】
  12. 红升麻根【中药大全】
  13. 红山药【中药大全】
  14. 红狮丹【方剂大全】
  15. 红沙【中药大全】
  16. 红石耳【中药大全】
  17. 红色新月蕨【中药大全】
  18. 红视【疾病症状】
  19. 红色舌总论《伤寒舌鉴》
  20. 红柿粥【方剂大全】
  21. 红色盲【疾病症状】
  22. 红秫散【方剂大全】
  23. 红色或紫色，稍高起的丘疹或结节【疾病症状】
  24. 红薯细辛【中药大全】
  25. 红散子【方剂大全】
  26. 红薯粥【方剂大全】
  27. 红三七【中药大全】
  28. 红树果【中药大全】
  29. 红润不起已出不红《麻科活人全书》
  30. 红树皮【中药大全】
  1. 红烧猪蹄《保健药膳》
  2. 红烧元鱼《保健药膳》
  3. 红芍药散《冯氏锦囊秘录》
  4. 红烧牛鞭《保健药膳》
  5. 红柿《医学入门》
  6. 红烧蛤士蟆《保健药膳》
  7. 红薯《老年食养食疗》
  8. 红山栀《药性切用》
  9. 红丝《饮膳正要》
  10. 红痧《中医词典》
  11. 红丝疮《证治准绳·幼科》
  12. 红色舌总论《伤寒舌鉴》
  13. 红丝疮《外科大成》
  14. 红散子《三因极一病证方论》
  15. 红丝疔《中医名词词典》
  16. 红润不起已出不红《麻科活人全书》
  17. 红丝疔《中医词典》
  18. 红如柿色舌《中医词典》
  19. 红丝疔《奇效简便良方》
  20. 红曲《本草乘雅半偈》
  21. 红丝疔《外科全生集》
  22. 红曲《药性切用》
  23. 红丝疔门主方《疡医大全》
  24. 红曲《外科全生集》
  25. 红丝疔门主论《疡医大全》
  26. 红曲《本草撮要》
  27. 红丝瘤《古今医统大全》
  28. 红曲《本草分经》
  29. 红丝瘤《医宗金鉴》
  30. 红曲《本草分经》
  31. 红丝瘤《外科心法要诀》


当归猪蹄汤_《保健药膳》_中医方言_【岐黄之术】

当归猪蹄汤
在线购买《保健药膳》正版书籍

当归猪蹄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪蹄2个，当归30克。

制作方法：将猪蹄、当归同煮熬汤。

效用说明：养血通乳。适宜于产后血虚、乳腺肿胀而致乳汁不下者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红烧猪蹄
  • 当前页：当归猪蹄汤
  • 下一页：黄芪猪肝汤
<<< 返回本书目录
  1. 当归猪蹄汤《保健药膳》
  2. 当归煮鸡蛋【方剂大全】
  3. 当归茱萸汤【方剂大全】
  4. 当归煮散【方剂大全】
  5. 当归治痛饮【方剂大全】
  6. 当合丸【方剂大全】
  7. 当归枳壳汤【方剂大全】
  8. 当禁不禁犯禁必死《古今医统大全》
  9. 当归止血汤【方剂大全】
  10. 当门吹鼻丹【方剂大全】
  11. 当归泽兰丸【方剂大全】
  12. 当明经络《扁鹊心书》
  13. 当归泽兰汤【方剂大全】
  14. 当术散【方剂大全】
  15. 当归圆【方剂大全】
  16. 当阳穴【头部正面穴位】
  17. 当归元胡酒【方剂大全】
  18. 铛墨《证类本草》
  19. 当归元参饮【方剂大全】
  20. 铛墨散【方剂大全】
  21. 当归郁李仁汤【方剂大全】
  22. 裆《本草纲目》完整版
  23. 当归饮子【方剂大全】
  24. 裆《本草乘雅半偈》
  25. 当归饮【方剂大全】
  26. 挡子丸【方剂大全】
  27. 当归银花汤【方剂大全】
  28. 党参【中药大全】
  29. 当归益荣丸【方剂大全】
  30. 党参膏【方剂大全】
  1. 当归猪蹄汤《保健药膳》
  2. 当归芷茶《茶饮保健》
  3. 当禁不禁病愈后犯禁而死《儒门事亲》
  4. 当归止痛汤《仁术便览》
  5. 当禁不禁犯禁必死《古今医统大全》
  6. 当归止痛汤《仁术便览》
  7. 当量剂量《核、化学武器损伤》
  8. 当归止痛汤《仁术便览》
  9. 当明经络《扁鹊心书》
  10. 当归泽兰汤《医学心悟》
  11. 当脐痛《中医词典》
  12. 当归郁李仁汤《外科理例》
  13. 当容《中医词典》
  14. 当归饮子《外科理例》
  15. 当时而至《中医词典》
  16. 当归养血丸《太平惠民和剂局方》
  17. 当位《中医词典》
  18. 当归养血丸《三因极一病证方论》
  19. 当心而痛《中医词典》
  20. 当归养心汤《冯氏锦囊秘录》
  21. 当阳《中医词典》
  22. 当归羊肉汤（《济生方》）《中医饮食营养学》
  23. 当知不信之误《痧胀玉衡》
  24. 当归羊肉汤《医方论》
  25. 铛墨《证类本草》
  26. 当归羊肉汤《退思集类方歌注》
  27. 铛下墨《医学入门》
  28. 当归羊肉汤《妇人大全良方》
  29. 裆《医学入门》
  30. 当归羊肉汤《保健药膳》
  31. 裆《本经逢原》


黄芪猪肝汤_《保健药膳》_中医方言_【岐黄之术】

黄芪猪肝汤
在线购买《保健药膳》正版书籍

黄芪猪肝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪肝500克，黄芪60克，盐少许。

制作方法：将肝、黄芪同煮，肝熟汤成后捞出黄芪，食肝饮汤。食用时可加盐少许。

效用说明：益气、养血、通乳。凡因产后血虚气少，以致乳汁甚少，且伴有面色晄白、气短自汗、乏力倦怠等症者，可辅饮此汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归猪蹄汤
  • 当前页：黄芪猪肝汤
  • 下一页：枸杞牛肉片
<<< 返回本书目录
  1. 黄芪猪肝汤《保健药膳》
  2. 黄耆《本草纲目》完整版
  3. 黄芪粥【方剂大全】
  4. 黄耆【中药大全】
  5. 黄芪粥《保健药膳》
  6. 黄耆八珍汤【方剂大全】
  7. 黄芪蒸乳鸽《保健药膳》
  8. 黄耆白术散【方剂大全】
  9. 黄芪银耳炖鸡《保健药膳》
  10. 黄耆白术汤【方剂大全】
  11. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  12. 黄耆白芷膏【方剂大全】
  13. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  14. 黄耆白芷汤【方剂大全】
  15. 黄芪通痹汤【方剂大全】
  16. 黄耆柏子仁散【方剂大全】
  17. 黄芪三皮饮【方剂大全】
  18. 黄耆必安丹【方剂大全】
  19. 黄芪软炸里脊《保健药膳》
  20. 黄耆萆薢大黄汤【方剂大全】
  21. 黄芪汽锅鸡《保健药膳》
  22. 黄耆鳖甲散【方剂大全】
  23. 黄芪米醋脆皮鲤《保健药膳》
  24. 黄耆鳖甲汤【方剂大全】
  25. 黄芪建中汤证《临证实验录》
  26. 黄耆鳖甲饮【方剂大全】
  27. 黄芪建中汤加味【方剂大全】
  28. 黄耆补肺汤【方剂大全】
  29. 黄芪鸡汁粥【方剂大全】
  30. 黄耆补气汤【方剂大全】
  1. 黄芪猪肝汤《保健药膳》
  2. 黄芪粥《食物疗法》
  3. 黄荠水《本草备要》
  4. 黄芪粥《保健药膳》
  5. 黄耆《神农本草经》
  6. 黄芪蒸乳鸽《保健药膳》
  7. 黄耆《本草蒙筌》
  8. 黄芪银耳炖鸡《保健药膳》
  9. 黄耆《中药学》
  10. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  11. 黄耆赤风汤《医林改错》
  12. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  13. 黄耆防风汤《医林改错》
  14. 黄芪五物汤《时病论歌括新编》
  15. 黄耆甘草汤《医林改错》
  16. 黄芪五物汤《圆运动的古中医学》
  17. 黄耆桂枝五物汤方《医宗金鉴》
  18. 黄芪五物加干姜半夏汤方《伤寒杂病论》
  19. 黄耆建中汤《医宗金鉴》
  20. 黄芪芍药桂枝汤方《伤寒杂病论》
  21. 黄耆建中汤《太平惠民和剂局方》
  22. 黄芪芍药桂酒汤《金匮悬解》
  23. 黄耆建中汤方《医宗金鉴》
  24. 黄芪芍药桂酒汤《圆运动的古中医学》
  25. 黄耆建中汤证（附列门人治验）《经方实验录》
  26. 黄芪山药茶《茶饮保健》
  27. 黄耆芍药桂枝苦酒汤方《医宗金鉴》
  28. 黄芪软炸里脊《保健药膳》
  29. 黄耆桃红汤《医林改错》
  30. 黄芪汽锅鸡（《随园食单》）《中医饮食营养学》
  31. 黄耆五物汤《医宗金鉴》


枸杞牛肉片_《保健药膳》_中医方言_【岐黄之术】

枸杞牛肉片
在线购买《保健药膳》正版书籍

枸杞牛肉片

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：熟牛肉（脯肉）500克，枸杞子50克，鸡蛋1个，水淀粉50克，葱、姜丝、蒜片各10克，酱油20克，清汤750克，植物油750克（耗油75克），面粉少许，花椒、大料、盐、米醋、味精、料酒各适量。

制作方法：将枸杞子分为2份，一份水煮取浓缩汁25克，另一份洗净，置小碗内上展蒸30分钟（蒸熟）备用。牛肉切成2厘米见方的块，鸡蛋破壳放在碗内，加淀粉、面粉、水少许搅成糊，将肉放入浆匀。锅置于火上，加入植物油至五成热时，将肉下锅逐块炸成金黄色时捞出。滗去余油。将葱、姜、蒜、花椒及蒸熟的枸杞子撒在碗底，肉码放在上边，摆整齐。另将锅置于火上，添上清汤，加入盐、味精、料酒，调好味道，浇在肉碗内，上展用旺火蒸30分钟取出，将汁倒在锅内，肉放在盘内，滗出花椒。再将锅置于火上，加香油、醋少许及枸杞子浓缩汁，汤沸后浇在肉上即成。

效用说明：滋阴补血、强筋骨、健脾胃。适宜于虚损赢瘦、腰膝酸软、脾虚不运、消渴、水肿、眩晕、阳痿、遗精等症。老年体弱、病后体虚者服用，可起到较好的滋补、强壮作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芪猪肝汤
  • 当前页：枸杞牛肉片
  • 下一页：归地炖羊肉
<<< 返回本书目录
  1. 枸杞牛肉片《保健药膳》
  2. 枸杞散【方剂大全】
  3. 枸杞苗《本草崇原》
  4. 枸杞石决明酒【方剂大全】
  5. 枸杞苗《本草纲目》完整版
  6. 枸杞汤【方剂大全】
  7. 枸杞酒【方剂大全】
  8. 枸杞菟丝汤【方剂大全】
  9. 枸杞浸酒【方剂大全】
  10. 枸杞丸【方剂大全】
  11. 枸杞煎丸【方剂大全】
  12. 枸杞羊肉粥【方剂大全】
  13. 枸杞煎【方剂大全】
  14. 枸杞羊肾粥《保健药膳》
  15. 枸杞滑熘里脊片《保健药膳》
  16. 枸杞羊肾粥【方剂大全】
  17. 枸杞还童丸【方剂大全】
  18. 枸杞叶（图）【中药大全】
  19. 枸杞羹【方剂大全】
  20. 枸杞叶羹【方剂大全】
  21. 枸杞根饮【方剂大全】
  22. 枸杞叶粥【方剂大全】
  23. 枸杞根汤【方剂大全】
  24. 枸杞饮【方剂大全】
  25. 枸杞根散【方剂大全】
  26. 枸杞炸烹大虾《保健药膳》
  27. 枸杞根酿酒【方剂大全】
  28. 枸杞汁大排《保健药膳》
  29. 枸杞根方【方剂大全】
  30. 枸杞汁点眼方【方剂大全】
  1. 枸杞牛肉片《保健药膳》
  2. 枸杞苗《本草崇原》
  3. 枸杞肉丝《古代房中秘方》
  4. 枸杞苗《饮食须知》
  5. 枸杞肉丝《老年百病防治》
  6. 枸杞龙眼茶《茶饮保健》
  7. 枸杞肉丝（民间验方）《中医饮食营养学》
  8. 枸杞龙茶《茶饮保健》
  9. 枸杞上虫《证类本草》
  10. 枸杞酒方《备急千金要方》
  11. 枸杞芍茶《茶饮保健》
  12. 枸杞酒《医方考》
  13. 枸杞生地茶《茶饮保健》
  14. 枸杞酒《韩氏医通》
  15. 枸杞汤《备急千金要方》
  16. 枸杞酒《饮膳正要》
  17. 枸杞汤《备急千金要方》
  18. 枸杞煎《备急千金要方》
  19. 枸杞五味茶《茶饮保健》
  20. 枸杞煎《备急千金要方》
  21. 枸杞羊肾粥《保健药膳》
  22. 枸杞滑熘里脊片《保健药膳》
  23. 枸杞羊肾粥《老年百病防治》
  24. 枸杞根《雷公炮炙论》
  25. 枸杞羊肾粥《饮膳正要》
  26. 枸杞炖羊肉《保健药膳》
  27. 枸杞羊肾粥《食疗方》
  28. 枸杞炖牛尾《保健药膳》
  29. 枸杞养荣汤方《临症验舌法》
  30. 枸杞雏鸽汤《保健药膳》
  31. 枸杞炸烹大虾《保健药膳》


归地炖羊肉_《保健药膳》_中医方言_【岐黄之术】

归地炖羊肉
在线购买《保健药膳》正版书籍

归地炖羊肉

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：羊肉500克，当归15克，生地15克，于姜15克，酱油25克，葱10克，姜3克，蒜3克，植物油600克（耗油50克），精盐、味精、料酒适量。

制作方法： 当归、生地、于姜均切片，每种挑出外形完整美观的切片各5克，直接加入，剩余部分同煮提取混合浓缩汁25克。把羊肉切成长4.5厘米、宽2厘米的长方块。把锅置于旺火上，加入植物油，烧至油见烟时，把切好的羊肉块放入，约偏5—6分钟，肉变金黄色时捞出。把砂锅放在微火上，加入煸好的羊肉块，加清水没过肉，再放进调料及当归等混合浓缩汁，一直煨到肉烂（一般约2小时左右）。在肉烂前30分钟，把当归等三种切片放在砂锅内共煨，煨好后再把当归等三种切片挑出。将肉倒入汤盘内，然后把三种切片整齐码放在盘边，作为点缀。

效用说明：益气补血，温中补虚。适宜于病后、产后体虚、贫血、肾虚的患者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞牛肉片
  • 当前页：归地炖羊肉
  • 下一页：当归羊肉汤
<<< 返回本书目录
  1. 归地炖羊肉《保健药膳》
  2. 归地养荣汤【方剂大全】
  3. 归地参术汤【方剂大全】
  4. 归地滋血汤【方剂大全】
  5. 归地阿胶汤【方剂大全】
  6. 归地滋阴汤【方剂大全】
  7. 归承汤【方剂大全】
  8. 归附地黄丸【方剂大全】
  9. 归肠汤【方剂大全】
  10. 归附汤【方剂大全】
  11. 归肠散【方剂大全】
  12. 归附丸【方剂大全】
  13. 归柴饮【方剂大全】
  14. 归葛饮【方剂大全】
  15. 归参丸【方剂大全】
  16. 归桂化逆汤【方剂大全】
  17. 归参汤【方剂大全】
  18. 归花汤【方剂大全】
  19. 归表汤【方剂大全】
  20. 归黄膏【方剂大全】
  21. 归艾饮【方剂大全】
  22. 归黄散【方剂大全】
  23. 归艾丸【方剂大全】
  24. 归魂散【方剂大全】
  25. 桄榔子【中药大全】
  26. 归魂丸【方剂大全】
  27. 桄榔子《本草图经》
  28. 归魂饮【方剂大全】
  29. 桄榔子《本草纲目》完整版
  30. 归活温经汤【方剂大全】
  1. 归地炖羊肉《保健药膳》
  2. 归参鳝鱼羹《老年百病防治》
  3. 归法《中医词典》
  4. 归参山药猪腰（《百一选方》）《中医饮食营养学》
  5. 归葛饮《退思集类方歌注》
  6. 桄榔子《本草图经》
  7. 归魂散《博济方》
  8. 桄榔子《海药本草》
  9. 归姜汤《医学心悟》
  10. 桄（音光）榔（音郎）子《证类本草》
  11. 归经《中医名词词典》
  12. 广嗣丸《奇方类编》
  13. 归经《中医词典》
  14. 广嗣门《医方考》
  15. 归经《中药基本理论知识》
  16. 广嗣论《女科切要》
  17. 归经《中药学》
  18. 广嗣论《济生集》
  19. 归空十法《古今医鉴》
  20. 广嗣论《张氏妇科》
  21. 归来《针灸大成》
  22. 广嗣附方《广嗣要语》
  23. 归来《气功外气疗法》
  24. 广嗣方论《轩岐救正论》
  25. 归来《中医词典》
  26. 广嗣《中医词典》
  27. 归来《针灸学》
  28. 广皮《本草分经》
  29. 归六一汤《目经大成》
  30. 广皮《本草分经》
  31. 归命膏《是斋百一选方》


当归羊肉汤_《保健药膳》_中医方言_【岐黄之术】

当归羊肉汤
在线购买《保健药膳》正版书籍

当归羊肉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：羊肉500克，当归15克，生姜15克，精盐6克，料酒15克，味精适量。

制作方法：将当归、生姜用水洗净，切长片。羊肉剔去筋膜，入沸水锅内滗去血水。捞出切成5厘米长、2厘米宽的条备用。取净锅（最好是砂锅），加入清水适量，然后将切成条的羊肉下入锅内，再加当归和生姜，在旺火上烧沸后，撇去浮沫，加入调料，改用小火炖约1.5小时至羊肉熟烂即成。

效用说明：适宜于因血虚有寒引起的腹中冷痛，妇女产后虚寒腹痛，或虚寒性的痛经等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：归地炖羊肉
  • 当前页：当归羊肉汤
  • 下一页：白果烧鸡
<<< 返回本书目录
  1. 当归羊肉汤《保健药膳》
  2. 当归羊肉汤【方剂大全】
  3. 当归血竭丸【方剂大全】
  4. 当归羊肉汤类《退思集类方歌注》
  5. 当归玄胡索汤【方剂大全】
  6. 当归养荣汤【方剂大全】
  7. 当归续断丸【方剂大全】
  8. 当归养心汤【方剂大全】
  9. 当归续断膏【方剂大全】
  10. 当归养血汤【方剂大全】
  11. 当归须散【方剂大全】
  12. 当归养血丸【方剂大全】
  13. 当归芎《药征》
  14. 当归养血圆【方剂大全】
  15. 当归消毒散【方剂大全】
  16. 当归一味散【方剂大全】
  17. 当归洗汤【方剂大全】
  18. 当归一物汤【方剂大全】
  19. 当归温疝汤【方剂大全】
  20. 当归益荣散【方剂大全】
  21. 当归丸【方剂大全】
  22. 当归益荣丸【方剂大全】
  23. 当归贴【方剂大全】
  24. 当归银花汤【方剂大全】
  25. 当归调中汤【方剂大全】
  26. 当归饮【方剂大全】
  27. 当归调血汤【方剂大全】
  28. 当归饮子【方剂大全】
  29. 当归藤【中药大全】
  30. 当归郁李仁汤【方剂大全】
  1. 当归羊肉汤《保健药膳》
  2. 当归羊肉羹《老年百病防治》
  3. 当归羊肉汤《妇人大全良方》
  4. 当归血竭丸《仁术便览》
  5. 当归羊肉汤《退思集类方歌注》
  6. 当归芎《药征》
  7. 当归羊肉汤《医方论》
  8. 当归洗汤《备急千金要方》
  9. 当归羊肉汤（《济生方》）《中医饮食营养学》
  10. 当归丸《伤寒括要》
  11. 当归养心汤《冯氏锦囊秘录》
  12. 当归丸《是斋百一选方》
  13. 当归养血丸《三因极一病证方论》
  14. 当归丸《外科理例》
  15. 当归养血丸《太平惠民和剂局方》
  16. 当归丸《儒门事亲》
  17. 当归饮子《外科理例》
  18. 当归丸《太平惠民和剂局方》
  19. 当归郁李仁汤《外科理例》
  20. 当归丸《太平惠民和剂局方》
  21. 当归泽兰汤《医学心悟》
  22. 当归丸《冯氏锦囊秘录》
  23. 当归止痛汤《仁术便览》
  24. 当归丸《备急千金要方》
  25. 当归止痛汤《仁术便览》
  26. 当归丸《备急千金要方》
  27. 当归止痛汤《仁术便览》
  28. 当归丸《备急千金要方》
  29. 当归芷茶《茶饮保健》
  30. 当归汤《小儿药证直诀》
  31. 当归猪蹄汤《保健药膳》


白果烧鸡_《保健药膳》_中医方言_【岐黄之术】

白果烧鸡
在线购买《保健药膳》正版书籍

白果烧鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：雏母鸡1只（约重1250克），白果仁100克，鸡清汤750克，精盐10克，酱油10克，料酒20克，葱、姜段各25克，水淀粉10克，猪油50克，植物油500克（耗油75克），味精、面粉、大料适量。

制作方法：雏母鸡开膛，除净内脏，洗净，剁去鸡爪，鸡肉剁成长方块，白果用刀将皮拍碎。将锅置于旺火，倒入植物油，油热后把鸡肉块用酱油5克拌匀，下入油锅内炸至金黄色时捞出控油，再将拍碎的白果仁入油锅中炸透，捞出。另将锅置于旺火上，倒入猪油，油热下入葱、姜略炸后烹入鸡清汤，再入料酒、精盐、味精、白糟、酱油5克、大料，最后下入炸好的鸡肉块和白果，转微人焖烂。侍烂后转旺火，调好味，用水淀粉勾芡，起锅盛在盘内即成。

效用说明：补气养血，平喘止咳。适宜于老年体虚湿重的久咳、痰多、气喘、小便频数，以及妇女脾肾亏虚、浊湿下注、带下量多、质稀等症。对于老年性慢性气管炎、肺心病、肺气肿及带下症患者，也是一种较好的保健膳食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归羊肉汤
  • 当前页：白果烧鸡
  • 下一页：五圆全鸡
<<< 返回本书目录
  1. 白果烧鸡《保健药膳》
  2. 白果树皮【中药大全】
  3. 白果浆【方剂大全】
  4. 白果汤【方剂大全】
  5. 白果鸡丁《保健药膳》
  6. 白果叶【中药大全】
  7. 白果槲寄生【中药大全】
  8. 白果叶散【方剂大全】
  9. 白果功肉粥【方剂大全】
  10. 白果蒸鸡蛋【方剂大全】
  11. 白果根【中药大全】
  12. 白果中毒《家庭医学百科-自救互救篇》
  13. 白果方《毓麟验方》
  14. 白果紫草【中药大全】
  15. 白果冬瓜子饮《保健药膳》
  16. 白蒿《本草纲目》完整版
  17. 白果定喘汤【方剂大全】
  18. 白蒿《本草图经》
  19. 白果蛋方【方剂大全】
  20. 白蒿《证类本草》
  21. 白果【中药大全】
  22. 白蒿《本草纲目》图文版
  23. 白果《滇南本草》
  24. 白蒿【中药大全】
  25. 白果《本草易读》
  26. 白蒿花【中药大全】
  27. 白果《本草新编》
  28. 白荷《雷公炮炙论》
  29. 白桂木根【中药大全】
  30. 白荷《证类本草》
  1. 白果烧鸡《保健药膳》
  2. 白果仁中毒的急救《现代院外急救手册》
  3. 白果夏茶《茶饮保健》
  4. 白果梨柿膏《食物疗法》
  5. 白果中毒《家庭医学百科-自救互救篇》
  6. 白果鸡丁《食物疗法》
  7. 白果中毒《中医词典》
  8. 白果鸡丁《保健药膳》
  9. 白汗《中医词典》
  10. 白果方《毓麟验方》
  11. 白蒿《神农本草经》
  12. 白果冬瓜子饮《保健药膳》
  13. 白蒿《本草纲目》
  14. 白果茶《茶饮保健》
  15. 白蒿《千金翼方》
  16. 白果（白果叶）《中药学》
  17. 白蒿《本草经集注》
  18. 白果《滇南本草》
  19. 白蒿《新修本草》
  20. 白果《药性切用》
  21. 白蒿《医学入门》
  22. 白果《本草分经》
  23. 白蒿《证类本草》
  24. 白果《本草新编》
  25. 白蒿《名医别录》
  26. 白果《本草求真》
  27. 白蒿《本草图经》
  28. 白果《冯氏锦囊秘录》
  29. 白蒿〈寒〉《食疗本草》
  30. 白果《本草易读》
  31. 白合汤《时方歌括》


五圆全鸡_《保健药膳》_中医方言_【岐黄之术】

五圆全鸡
在线购买《保健药膳》正版书籍

五圆全鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：净母鸡1只（约重1250克），桂圆肉15克，荔枝肉15克，乌枣12克，莲子肉15克，枸杞子15克，冰糖30克，葱10克，姜5克，精盐、料酒、胡椒粉适量。

制作方法：将净鸡腹部朝上放在大碗中央，桂圆肉、荔枝肉、乌枣、莲子肉、枸杞子放在碗内的四周，再加上冰糖、精盐、料酒、葱、姜及清水少许，上展蒸2小时，取出调好味，撒上胡椒粉即成。

效用说明：补血养阴，益精明目。适宜于气血两虚、面色苍白、病后、产后体虚等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白果烧鸡
  • 当前页：五圆全鸡
  • 下一页：核桃仁鸡丁
<<< 返回本书目录
  1. 五圆全鸡《保健药膳》
  2. 五月茶【中药大全】
  3. 五郁主病《药鉴》
  4. 五月霜【中药大全】
  5. 五郁之发之治《类经》
  6. 五阅五使《黄帝内经·灵枢》
  7. 五郁之病《医学启源》
  8. 五阅五使《灵枢悬解》
  9. 五郁一首(集见内经至元正纪大论)《医经国小》
  10. 五阅五使《内经评文》
  11. 五郁门《辨证录》
  12. 五运不及灾宫(一首)《医经国小》
  13. 五郁论《医经溯洄集》
  14. 五运不及之占《医学纲目》
  15. 五郁六郁解《叶选医衡》
  16. 五运行大论《素问悬解》
  17. 五郁发期(一首)《医经国小》
  18. 五运行大论篇《黄帝内经·素问》
  19. 五用乖违病脉《三因极一病证方论》
  20. 五运客运太过为病歌《医宗金鉴》
  21. 五用《冯氏锦囊秘录》
  22. 五运客运太过为病歌《运气要诀》
  23. 五用《本草蒙筌》
  24. 五运六气《医学真传》
  25. 五硬症《儿科萃精》
  26. 五运六气《增订叶评伤暑全书》
  27. 五硬第二十七问《婴童百问》
  28. 五运六气《中医基础理论》
  29. 五硬《证治准绳·幼科》
  30. 五运六气离合篇《外经微言》
  1. 五圆全鸡《保健药膳》
  2. 五欲五伤篇《素女妙论》
  3. 五月《急救广生集》
  4. 五郁主病《药鉴》
  5. 五月胎形《女科旨要》
  6. 五郁之发之治《类经》
  7. 五月胎形《竹林女科证治》
  8. 五郁之病《医学启源》
  9. 五月胎证《竹林女科证治》
  10. 五郁一首（集见内经至元正纪大论）《医经国小》
  11. 五月养胎《竹林女科证治》
  12. 五郁门（六则）《辨证录》
  13. 五阅《中医词典》
  14. 五郁论《医经溯洄集》
  15. 五阅五使《黄帝内经·灵枢》
  16. 五郁六郁解《叶选医衡》
  17. 五阅五使《灵枢悬解》
  18. 五郁发期（一首）《医经国小》
  19. 五阅五使《内经评文》
  20. 五郁《中医词典》
  21. 五运《中医词典》
  22. 五羽石《名医别录》
  23. 五运《疫疹一得》
  24. 五羽石《证类本草》
  25. 五运《中医基础理论》
  26. 五羽石《新修本草》
  27. 五运病解《医学启源》
  28. 五羽石《千金翼方》
  29. 五运不及己所合司天助运歌《古今医统大全》
  30. 五俞穴（五腧穴）《中医名词词典》
  31. 五运不及灾宫（一首）《医经国小》


核桃仁鸡丁_《保健药膳》_中医方言_【岐黄之术】

核桃仁鸡丁
在线购买《保健药膳》正版书籍

核桃仁鸡丁

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鸡脯肉250克，核桃仁100克，水发香菇15克，玉兰片15克，火腿10克，蛋清1个，清汤100克，料酒10克，鸡油10克，植物油100克，精盐、味精、湿淀粉适量。

制作方法：鸡脯肉去筋切丁，用蛋清和湿淀粉浆好，香菇、玉兰片、火腿切成小菱形块，核桃仁用热油稍炸至呈黄色。将鸡丁用热油滑至七成熟，滗去油，再放入配料及味精、料酒、盐少许，用湿淀粉勾芡，淋上鸡油，出勺时放入核桃仁，翻炒两下即成。

效用说明：补肾壮阳，双补气血，明目健身。适宜于肾阳不足的阳萎、尿频，肺肾两虚的咳嗽、气喘，精血亏少的眩晕、便秘，以及身体虚弱的神倦乏力、面色无华等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五圆全鸡
  • 当前页：核桃仁鸡丁
  • 下一页：黄芪汽锅鸡
<<< 返回本书目录
  1. 核桃仁鸡丁《保健药膳》
  2. 核桃仁鸡卷《保健药膳》
  3. 核桃仁冰片【方剂大全】
  4. 核桃仁粥《保健药膳》
  5. 核桃仁【中药大全】
  6. 核桃肉粉【方剂大全】
  7. 核桃楸皮【中药大全】
  8. 核桃散【方剂大全】
  9. 核桃楸果仁【中药大全】
  10. 核桃丸【方剂大全】
  11. 核桃楸果【中药大全】
  12. 核桃叶【中药大全】
  13. 核桃楸【中药大全】
  14. 核心抗体（抗HBc）阳性【疾病症状】
  15. 核桃青龙皮【中药大全】
  16. 核子木【中药大全】
  17. 核桃枸杞粥《保健药膳》
  18. 盒果藤【中药大全】
  19. 核桃炖蚕蛹【方剂大全】
  20. 盒脾散【方剂大全】
  21. 核糖含量测定《中国生物制品规程》
  22. 盒子草【中药大全】
  23. 核酸的结构与功能The Structure and Function of Nucleic Acid《生物化学与分子生物学》
  24. 颌骨癌【疾病大全】
  25. 核酸的化学组成《生物化学与分子生物学》
  26. 颌骨呈“扇形”骨质破坏【疾病症状】
  27. 核酸的分子结构《实用免疫细胞与核酸》
  28. 颌骨错位【疾病症状】
  29. 核酸（基因）探针目的核酸的制备技术《实用免疫细胞与核酸》
  30. 颌骨发育过度【疾病症状】
  1. 核桃仁鸡丁《保健药膳》
  2. 核桃仁炒韭菜（《方脉正宗》）《中医饮食营养学》
  3. 核桃仁鸡卷《保健药膳》
  4. 核桃灸《中医词典》
  5. 核桃仁粥《保健药膳》
  6. 核桃枸杞粥《保健药膳》
  7. 核桃痔《中医词典》
  8. 核桃膏《食物疗法》
  9. 核桃粥《食物疗法》
  10. 核桃风《解围元薮》
  11. 核外电子的排布规律《医用化学》
  12. 核桃《老年食养食疗》
  13. 核外电子的运动状态《医用化学》
  14. 核糖核蛋白体《生物化学与分子生物学》
  15. 核外电子运动的特征《医用化学》
  16. 核糖含量测定《中国生物制品规程》
  17. 核瘟《中医词典》
  18. 核酸杂交技术《临床生物化学》
  19. 核型的描述《医学遗传学基础》
  20. 核酸杂交法《生物化学与分子生物学》
  21. 核型和分组《医学遗传学基础》
  22. 核酸一级结构（核苷酸序列sequence）分析《临床生物化学》
  23. 核医学《中国医学通史》
  24. 核酸限制性片段长度多态性（RFLP）分析《临床生物化学》
  25. 核异质和角化不良的脱落细胞形态《临床基础检验学》
  26. 核酸外切酶《实用免疫细胞与核酸》
  27. 核痈《万氏秘传外科心法》
  28. 核酸探针的种类《基因诊断与性传播疾病》
  29. 核子瘟秘方《华佗神方》
  30. 核酸探针的种类《实用免疫细胞与核酸》
  31. 涸浆《冯氏锦囊秘录》


黄芪汽锅鸡_《保健药膳》_中医方言_【岐黄之术】

黄芪汽锅鸡
在线购买《保健药膳》正版书籍

黄芪汽锅鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：净嫩母鸡1只（约重1000克），黄蔑20克，精盐5克，葱段、姜片各10克，料酒15克，清汤500克，味精、胡椒粉各适量。

制作方法：黄茂洗净，切长斜片。将净鸡先入沸水锅内氽片刻、捞出，用凉水冲洗。把黄芪片整齐地装入鸡腹腔内，并将鸡放入汽锅内，加入葱段、姜片、料酒、清汤、盐，用棉纸封口，上展用旺火蒸约2小时，出展后，拣出葱、姜，把黄明从鸡腹内取出，码放在鸡上，并加上胡椒粉调味即成。

效用说明：益气升阳，养血补虚。适宜于脾虚食少、乏力、气虚自汗，以及感冒、血虚眩晕及中气下陷之久泻、脱肛、子宫下垂等症。也可作为病后体弱、营养不良、贫血、肾炎、内脏下垂患者的保健膳食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：核桃仁鸡丁
  • 当前页：黄芪汽锅鸡
  • 下一页：清蒸虫草白花鸽
<<< 返回本书目录
  1. 黄芪汽锅鸡《保健药膳》
  2. 黄芪软炸里脊《保健药膳》
  3. 黄芪米醋脆皮鲤《保健药膳》
  4. 黄芪三皮饮【方剂大全】
  5. 黄芪建中汤证《临证实验录》
  6. 黄芪通痹汤【方剂大全】
  7. 黄芪建中汤加味【方剂大全】
  8. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  9. 黄芪鸡汁粥【方剂大全】
  10. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  11. 黄芪猴头汤《保健药膳》
  12. 黄芪银耳炖鸡《保健药膳》
  13. 黄芪干烧鲥鱼《保健药膳》
  14. 黄芪蒸乳鸽《保健药膳》
  15. 黄芪炖母鸡《保健药膳》
  16. 黄芪粥《保健药膳》
  17. 黄芪赤风汤证《临证实验录》
  18. 黄芪粥【方剂大全】
  19. 黄芪陈皮粥《保健药膳》
  20. 黄芪猪肝汤《保健药膳》
  21. 黄芪【中药大全】
  22. 黄耆《本草纲目》完整版
  23. 黄芪《本草纲目》图文版
  24. 黄耆【中药大全】
  25. 黄芪《长沙药解》
  26. 黄耆八珍汤【方剂大全】
  27. 黄芪《药笼小品》
  28. 黄耆白术散【方剂大全】
  29. 黄芪《本草新编》
  30. 黄耆白术汤【方剂大全】
  1. 黄芪汽锅鸡《保健药膳》
  2. 黄芪米醋脆皮鲤《保健药膳》
  3. 黄芪汽锅鸡（《随园食单》）《中医饮食营养学》
  4. 黄芪建中汤证《临证实验录》
  5. 黄芪软炸里脊《保健药膳》
  6. 黄芪建中汤方《伤寒杂病论》
  7. 黄芪山药茶《茶饮保健》
  8. 黄芪建中汤《金匮悬解》
  9. 黄芪芍药桂酒汤《圆运动的古中医学》
  10. 黄芪建中汤《圆运动的古中医学》
  11. 黄芪芍药桂酒汤《金匮悬解》
  12. 黄芪甲鱼汤《食物疗法》
  13. 黄芪芍药桂枝汤方《伤寒杂病论》
  14. 黄芪猴头汤《保健药膳》
  15. 黄芪五物加干姜半夏汤方《伤寒杂病论》
  16. 黄芪桂枝五物汤方《伤寒杂病论》
  17. 黄芪五物汤《圆运动的古中医学》
  18. 黄芪桂枝五物汤《金匮悬解》
  19. 黄芪五物汤《时病论歌括新编》
  20. 黄芪桂枝茯苓细辛汤方《伤寒杂病论》
  21. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  22. 黄芪干烧鲥鱼《保健药膳》
  23. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  24. 黄芪炖母鸡《保健药膳》
  25. 黄芪银耳炖鸡《保健药膳》
  26. 黄芪当归汤方《伤寒杂病论》
  27. 黄芪蒸乳鸽《保健药膳》
  28. 黄芪赤风汤证《临证实验录》
  29. 黄芪粥《保健药膳》
  30. 黄芪陈皮粥《保健药膳》
  31. 黄芪粥《食物疗法》


清蒸虫草白花鸽_《保健药膳》_中医方言_【岐黄之术】

清蒸虫草白花鸽
在线购买《保健药膳》正版书籍

清蒸虫草白花鸽

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：白花鸽2只（约重250克），冬虫夏草3克，水发香菇15克，笋片15克，火腿片10克，料酒50克，清汤1000克，味精、精盐适量。

制作方法：冬虫夏草用清水洗净，鸽子剖腹，取出内脏，洗净，下开水锅中永一下取出，洗净血秽。将氽过的鸽腹向上，放在汤碗内，加入料酒、味精、精盐、清汤、冬虫夏草、香菇、笋片，火腿片铺在鸽面上，上展蒸2小时左右，酥烂后取出即成。

效用说明：补虚损，益气血，添精髓。适宜于肾虚所致的阳萎、遗精、腰膝酸软、气短乏力、记忆力减退、自汗盗汗等虚弱症，以及病后久虚不复等患者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芪汽锅鸡
  • 当前页：清蒸虫草白花鸽
  • 下一页：黄芪米醋脆皮鲤
<<< 返回本书目录
  1. 清蒸虫草白花鸽《保健药膳》
  2. 清蒸蛤士蟆《保健药膳》
  3. 清蒸茶鲫鱼【方剂大全】
  4. 清蒸鲤鱼《保健药膳》
  5. 清镇汤【方剂大全】
  6. 清蒸人参鸡《保健药膳》
  7. 清震汤【方剂大全】
  8. 清蒸人参元鱼《保健药膳》
  9. 清震汤《汤头歌诀》
  10. 清蒸山药炉鸭《保健药膳》
  11. 清疹汤《医学衷中参西录》
  12. 清蒸鲥鱼《保健药膳》
  13. 清瘴汤【方剂大全】
  14. 清治法《石室秘录》
  15. 清燥汤【方剂大全】
  16. 清中汤【方剂大全】
  17. 清燥汤《脾胃论》
  18. 清中丸【方剂大全】
  19. 清燥救肺汤【方剂大全】
  20. 清浊安中汤【方剂大全】
  21. 清燥《汤头歌诀》
  22. 清浊不分【方剂主治】
  23. 清晕化痰汤【方剂大全】
  24. 清浊篇《经络全书》
  25. 清郁散【方剂大全】
  26. 蜻（音青）蛉（音零）《证类本草》
  27. 清郁二陈汤【方剂大全】
  28. 蜻蛉《本草纲目》完整版
  29. 清营拓脉饮【方剂大全】
  30. 蜻蜓【中药大全】
  1. 清蒸虫草白花鸽《保健药膳》
  2. 清蒸茶鲫鱼（《活人心统》）《中医饮食营养学》
  3. 清蒸蛤士蟆《保健药膳》
  4. 清镇丸《退思集类方歌注》
  5. 清蒸鲤鱼《保健药膳》
  6. 清镇汤《目经大成》
  7. 清蒸鲤鱼《减肥新法与技巧》
  8. 清镇《证治准绳·幼科》
  9. 清蒸人参鸡《保健药膳》
  10. 清震汤（加味清震汤）《医学心悟》
  11. 清蒸人参元鱼《保健药膳》
  12. 清震汤《汤头歌诀》
  13. 清蒸山药炉鸭《保健药膳》
  14. 清震汤《医方论》
  15. 清蒸鲥鱼《保健药膳》
  16. 清震汤《外科理例》
  17. 清治法《石室秘录》
  18. 清震汤《冯氏锦囊秘录》
  19. 清中汤《医学心悟》
  20. 清震茶《茶饮保健》
  21. 清中汤《是斋百一选方》
  22. 清疹汤《医学衷中参西录》
  23. 清中丸《仁术便览》
  24. 清者温之《中医词典》
  25. 清浊《中医词典》
  26. 清者为营《中医词典》
  27. 清浊篇《经络全书》
  28. 清燥汤《医方论》
  29. 蜻（音青）蛉（音零）《证类本草》
  30. 清燥汤《脾胃论》
  31. 蜻蛉《千金翼方》


黄芪米醋脆皮鲤_《保健药膳》_中医方言_【岐黄之术】

黄芪米醋脆皮鲤
在线购买《保健药膳》正版书籍

黄芪米醋脆皮鲤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲤鱼1条（约重700克），黄芪30克，水发玉兰片50克，水发香菇50克，葱20克，蒜5克，姜10克，酱油15克，醋20克，白糖25克，泡辣椒2个，清汤100克，水淀粉100克，植物油750克（耗油150克），精盐、料酒各适量。

制作方法：将黄芪切长斜片，用水煮提取浓缩汁30克，并从提取后的黄芪片中挑出处形好的数片，留作上菜时点缀用。鲤鱼去鳞、鳃和内脏，用刀将两面斜划6—7刀，刀的深度到鱼刺为度，距离相等，放入装有料酒、酱油的碗内浸渍约5分钟，取出用净布搌干，再用水淀粉均匀地抹在鱼身上。葱切成丝、花各一半，蒜切成未、丝各一半，泡辣椒去籽，切成细丝，玉兰片、香菇均切成4厘米长的细丝。锅置于火上，倒入植物抽，烧沸后先将鱼头放入锅内，立即翻转炸另一边，将鱼炸成深黄色，捞出放入盘中。锅中留油100克，将葱、姜、蒜、泡辣椒、玉兰片、香菇全部入锅炒匀，再将酱油、白糖、醋和清汤、水淀粉及黄蔑浓缩汁调匀入锅，以汤勺搅匀成浓汁并起小泡，呈金黄色时，将盘中的鱼以净布盖上，用手拍打，使鱼身松软，将锅内浓汁淋在色面，撒上葱丝、泡辣椒丝即成。

效用说明：适宜于内伤劳倦、脾虚泻泄、气虚血脱、水肿胀满、产后乳汁不下等气虚血衰症，以及年老体虚、产后气血两虚、病后身体恢复等，皆可食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清蒸虫草白花鸽
  • 当前页：黄芪米醋脆皮鲤
  • 下一页：清蒸鲥鱼
<<< 返回本书目录
  1. 黄芪米醋脆皮鲤《保健药膳》
  2. 黄芪汽锅鸡《保健药膳》
  3. 黄芪建中汤证《临证实验录》
  4. 黄芪软炸里脊《保健药膳》
  5. 黄芪建中汤加味【方剂大全】
  6. 黄芪三皮饮【方剂大全】
  7. 黄芪鸡汁粥【方剂大全】
  8. 黄芪通痹汤【方剂大全】
  9. 黄芪猴头汤《保健药膳》
  10. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  11. 黄芪干烧鲥鱼《保健药膳》
  12. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  13. 黄芪炖母鸡《保健药膳》
  14. 黄芪银耳炖鸡《保健药膳》
  15. 黄芪赤风汤证《临证实验录》
  16. 黄芪蒸乳鸽《保健药膳》
  17. 黄芪陈皮粥《保健药膳》
  18. 黄芪粥《保健药膳》
  19. 黄芪【中药大全】
  20. 黄芪粥【方剂大全】
  21. 黄芪《本草纲目》图文版
  22. 黄芪猪肝汤《保健药膳》
  23. 黄芪《长沙药解》
  24. 黄耆《本草纲目》完整版
  25. 黄芪《药笼小品》
  26. 黄耆【中药大全】
  27. 黄芪《本草新编》
  28. 黄耆八珍汤【方剂大全】
  29. 黄漆丸【方剂大全】
  30. 黄耆白术散【方剂大全】
  1. 黄芪米醋脆皮鲤《保健药膳》
  2. 黄芪建中汤证《临证实验录》
  3. 黄芪汽锅鸡《保健药膳》
  4. 黄芪建中汤方《伤寒杂病论》
  5. 黄芪汽锅鸡（《随园食单》）《中医饮食营养学》
  6. 黄芪建中汤《金匮悬解》
  7. 黄芪软炸里脊《保健药膳》
  8. 黄芪建中汤《圆运动的古中医学》
  9. 黄芪山药茶《茶饮保健》
  10. 黄芪甲鱼汤《食物疗法》
  11. 黄芪芍药桂酒汤《圆运动的古中医学》
  12. 黄芪猴头汤《保健药膳》
  13. 黄芪芍药桂酒汤《金匮悬解》
  14. 黄芪桂枝五物汤方《伤寒杂病论》
  15. 黄芪芍药桂枝汤方《伤寒杂病论》
  16. 黄芪桂枝五物汤《金匮悬解》
  17. 黄芪五物加干姜半夏汤方《伤寒杂病论》
  18. 黄芪桂枝茯苓细辛汤方《伤寒杂病论》
  19. 黄芪五物汤《圆运动的古中医学》
  20. 黄芪干烧鲥鱼《保健药膳》
  21. 黄芪五物汤《时病论歌括新编》
  22. 黄芪炖母鸡《保健药膳》
  23. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  24. 黄芪当归汤方《伤寒杂病论》
  25. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  26. 黄芪赤风汤证《临证实验录》
  27. 黄芪银耳炖鸡《保健药膳》
  28. 黄芪陈皮粥《保健药膳》
  29. 黄芪蒸乳鸽《保健药膳》
  30. 黄芪茶《茶饮保健》
  31. 黄芪粥《保健药膳》


清蒸鲥鱼_《保健药膳》_中医方言_【岐黄之术】

清蒸鲥鱼
在线购买《保健药膳》正版书籍

清蒸鲥鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲥鱼1条（约重600克），香菇10克，玉兰片25克，西红柿50克，油菜心50克，葱15克，姜5克，鸡油25克，植物油500克（耗油25克），精盐、味精、料酒、大料适量。

制作方法：鲥鱼去内脏及鳃（不要去鳞），洗净，香菇用开水泡发洗净，摘去根蒂，玉兰片片成薄片，西红柿用开水烫一下，葱切斜块，姜去皮切片，精盐、味精、料酒、鸡油放入一个碗内调匀。将炒勺置干旺火上，倒入植物油，烧至七成热时，将鱼下勺炸一下，急速捞出，除出腥味。随即放在一个鱼盘内，放入香菇、玉兰片，将调好的调料倒在鱼盘内和鱼身上，加入葱块、姜片，然后上展用旺火蒸熟（时间不要太长）。出展后，拣去葱、姜、大料，把蒸鱼的汁滗在勺内，将鱼移到另一个盘内，再把炒勺放在大火上，加料酒、味精、鸡油，放入西红柿、油菜心，煮沸后浇在鱼身上和鱼盘内即成。吃时，用筷子将鱼鳞向鱼的两头一拨即可。

效用说明：适宜于体弱久病、气血不足、虚劳 咳嗽、脾胃不和而引起的食少、面黄消瘦等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芪米醋脆皮鲤
  • 当前页：清蒸鲥鱼
  • 下一页：黄芪干烧鲥鱼
<<< 返回本书目录
  1. 清蒸鲥鱼《保健药膳》
  2. 清治法《石室秘录》
  3. 清蒸山药炉鸭《保健药膳》
  4. 清中汤【方剂大全】
  5. 清蒸人参元鱼《保健药膳》
  6. 清中丸【方剂大全】
  7. 清蒸人参鸡《保健药膳》
  8. 清浊安中汤【方剂大全】
  9. 清蒸鲤鱼《保健药膳》
  10. 清浊不分【方剂主治】
  11. 清蒸蛤士蟆《保健药膳》
  12. 清浊篇《经络全书》
  13. 清蒸虫草白花鸽《保健药膳》
  14. 蜻（音青）蛉（音零）《证类本草》
  15. 清蒸茶鲫鱼【方剂大全】
  16. 蜻蛉《本草纲目》完整版
  17. 清镇汤【方剂大全】
  18. 蜻蜓【中药大全】
  19. 清震汤【方剂大全】
  20. 蜻蜓兰【中药大全】
  21. 清震汤《汤头歌诀》
  22. 蜻蜒兰【中药大全】
  23. 清疹汤《医学衷中参西录》
  24. 情感暴发【疾病症状】
  25. 清瘴汤【方剂大全】
  26. 情感淡漠【疾病症状】
  27. 清燥汤【方剂大全】
  28. 情感倒错【疾病症状】
  29. 清燥汤《脾胃论》
  30. 情感高涨【疾病症状】
  1. 清蒸鲥鱼《保健药膳》
  2. 清蒸山药炉鸭《保健药膳》
  3. 清治法《石室秘录》
  4. 清蒸人参元鱼《保健药膳》
  5. 清中汤《医学心悟》
  6. 清蒸人参鸡《保健药膳》
  7. 清中汤《是斋百一选方》
  8. 清蒸鲤鱼《减肥新法与技巧》
  9. 清中丸《仁术便览》
  10. 清蒸鲤鱼《保健药膳》
  11. 清浊《中医词典》
  12. 清蒸蛤士蟆《保健药膳》
  13. 清浊篇《经络全书》
  14. 清蒸虫草白花鸽《保健药膳》
  15. 蜻（音青）蛉（音零）《证类本草》
  16. 清蒸茶鲫鱼（《活人心统》）《中医饮食营养学》
  17. 蜻蛉《千金翼方》
  18. 清镇丸《退思集类方歌注》
  19. 蜻蛉《本草经集注》
  20. 清镇汤《目经大成》
  21. 蜻蛉《新修本草》
  22. 清镇《证治准绳·幼科》
  23. 蜻蛉《本草衍义》
  24. 清震汤（加味清震汤）《医学心悟》
  25. 蜻蛉《本经逢原》
  26. 清震汤《汤头歌诀》
  27. 蜻蛉《名医别录》
  28. 清震汤《医方论》
  29. 蜻蜒《医学入门》
  30. 清震汤《外科理例》
  31. 鲭鱼《饮食须知》


黄芪干烧鲥鱼_《保健药膳》_中医方言_【岐黄之术】

黄芪干烧鲥鱼
在线购买《保健药膳》正版书籍

黄芪干烧鲥鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲥鱼1条（约重600克），党参10克，黄芪10克，酱牛口条（或瘦酱牛肉）50克，玉兰片50克，豆瓣酱30克，辣椒糊20克，葱15克，姜5克，蒜5克，香油25克，植物油500克（耗油75克），酱油、米醋、白糖、料酒、大料适量。

制作方法： 党参、黄芪切斜长片，分别水煮提取浓缩汁各10克，鲥鱼去内脏及鳃（不要去鳞），洗净，酱牛口条、玉兰片切成1厘米的小丁。炒勺放在旺火上，倒入植物油烧至六成热时，将鲥鱼下勺炸透，呈金黄色。再把炒勺放在旺火上，放入植物油15克，将葱末、姜末、蒜末、大料、豆瓣酱以及辣椒糊一同放入勺内煸炒至金黄色，然后用料酒一烹，放点水，加米醋、酱油、味精、白糖、香油，将鱼下勺，见开后撇去浮沫，把酱牛口条和玉兰片丁放在鱼的一侧，移至微火上烤透（在烤的过程中，要把鱼翻过来，烤另一面）。再移至旺火上，加入党参、黄芪浓缩汁，等到鱼汁烧至少量时，将勺拿下，把鱼摆在盘中央，将配料及鱼汁一井浇在鱼身上即成。

效用说明：健脾强身。适宜于脾胃虚弱、气血两亏、体倦无力、自汗盗汗、食少口渴、久泻脱肛、子宫脱垂、胃下垂、贫血、崩漏等气衰血虚症。病后身体虚弱和年老体虚者也可食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清蒸鲥鱼
  • 当前页：黄芪干烧鲥鱼
  • 下一页：参芪砂锅鱼头
<<< 返回本书目录
  1. 黄芪干烧鲥鱼《保健药膳》
  2. 黄芪猴头汤《保健药膳》
  3. 黄芪炖母鸡《保健药膳》
  4. 黄芪鸡汁粥【方剂大全】
  5. 黄芪赤风汤证《临证实验录》
  6. 黄芪建中汤加味【方剂大全】
  7. 黄芪陈皮粥《保健药膳》
  8. 黄芪建中汤证《临证实验录》
  9. 黄芪【中药大全】
  10. 黄芪米醋脆皮鲤《保健药膳》
  11. 黄芪《本草纲目》图文版
  12. 黄芪汽锅鸡《保健药膳》
  13. 黄芪《长沙药解》
  14. 黄芪软炸里脊《保健药膳》
  15. 黄芪《药笼小品》
  16. 黄芪三皮饮【方剂大全】
  17. 黄芪《本草新编》
  18. 黄芪通痹汤【方剂大全】
  19. 黄漆丸【方剂大全】
  20. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  21. 黄皮叶【中药大全】
  22. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  23. 黄皮血藤【中药大全】
  24. 黄芪银耳炖鸡《保健药膳》
  25. 黄皮树皮【中药大全】
  26. 黄芪蒸乳鸽《保健药膳》
  27. 黄皮散【方剂大全】
  28. 黄芪粥《保健药膳》
  29. 黄皮果核【中药大全】
  30. 黄芪粥【方剂大全】
  1. 黄芪干烧鲥鱼《保健药膳》
  2. 黄芪炖母鸡《保健药膳》
  3. 黄芪桂枝茯苓细辛汤方《伤寒杂病论》
  4. 黄芪当归汤方《伤寒杂病论》
  5. 黄芪桂枝五物汤《金匮悬解》
  6. 黄芪赤风汤证《临证实验录》
  7. 黄芪桂枝五物汤方《伤寒杂病论》
  8. 黄芪陈皮粥《保健药膳》
  9. 黄芪猴头汤《保健药膳》
  10. 黄芪茶《茶饮保健》
  11. 黄芪甲鱼汤《食物疗法》
  12. 黄芪《本草新编》
  13. 黄芪建中汤《圆运动的古中医学》
  14. 黄芪《中医饮食营养学》
  15. 黄芪建中汤《金匮悬解》
  16. 黄芪《中药炮制》
  17. 黄芪建中汤方《伤寒杂病论》
  18. 黄芪《长沙药解》
  19. 黄芪建中汤证《临证实验录》
  20. 黄芪《药笼小品》
  21. 黄芪米醋脆皮鲤《保健药膳》
  22. 黄芪《本草纲目》
  23. 黄芪汽锅鸡《保健药膳》
  24. 黄皮《本草蒙筌》
  25. 黄芪汽锅鸡（《随园食单》）《中医饮食营养学》
  26. 黄胖病方《回生集》
  27. 黄芪软炸里脊《保健药膳》
  28. 黄胖病《奇效简便良方》
  29. 黄芪山药茶《茶饮保健》
  30. 黄胖《杂病广要》
  31. 黄芪芍药桂酒汤《圆运动的古中医学》


参芪砂锅鱼头_《保健药膳》_中医方言_【岐黄之术】

参芪砂锅鱼头
在线购买《保健药膳》正版书籍

参芪砂锅鱼头

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：活鳙鱼头（附一段鱼肉）750克，党参10克，黄芪10克，陈皮6克，冬笋25克，水发香菇25克，火腿25克，料酒10克，青蒜段10克，葱20克，姜10克，熟猪油50克，海米少量，精盐、味精、胡椒面适量。

制作方法：将党参、黄芪切片，混合后同煮提取浓缩汁20克，也可将党参、黄芪盛在纱布袋中，与鱼头一起炖，食用前先取出纱布袋。鱼头去鳃，劈开洗净，冬笋、火腿切成片，葱切段，姜切片，香菇洗净。锅置于火上，倒入猪油、烧热，放入鱼头，煎成两面金黄色，再下入葱、姜稍煎，然后烹入料酒，放入清汤，下入盐、味精，调好口味。开锅后，盛丧砂锅内，再放冬笋片、火腿、香菇、胡椒面、海米及党参、黄芪浓缩汁，旺火见开后，移至微火炖30分钟左右，待鱼头烂，汤汁浓时，再下青蒜段，淋少许明铀在青蒜段上即成。

效用说明：适宜于贫血、营养不良、食少乏力、气虚水肿等症及病后恢复者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芪干烧鲥鱼
  • 当前页：参芪砂锅鱼头
  • 下一页：蒸鳝鱼猪肉
<<< 返回本书目录
  1. 参芪砂锅鱼头《保健药膳》
  2. 参芪鸭条《保健药膳》
  3. 参芪清蒸羊肉《保健药膳》
  4. 参耆安胃散【方剂大全】
  5. 参芪补膏【方剂大全】
  6. 参耆白术汤【方剂大全】
  7. 参芪保胎膏【方剂大全】
  8. 参耆保元汤【方剂大全】
  9. 参漆丸【方剂大全】
  10. 参耆鳖甲散【方剂大全】
  11. 参朴汤【方剂大全】
  12. 参耆补肺汤【方剂大全】
  13. 参蒲散【方剂大全】
  14. 参耆补脾汤【方剂大全】
  15. 参珀茯神汤【方剂大全】
  16. 参耆补气汤【方剂大全】
  17. 参牛散【方剂大全】
  18. 参耆补血汤【方剂大全】
  19. 参末散【方剂大全】
  20. 参耆大补汤【方剂大全】
  21. 参末散《外科传薪集》
  22. 参耆丹桂红蓝汤【方剂大全】
  23. 参麦汤【方剂大全】
  24. 参耆当归散【方剂大全】
  25. 参麦汤《医学衷中参西录》
  26. 参耆地黄汤【方剂大全】
  27. 参麦清补汤【方剂大全】
  28. 参耆附子回阳汤【方剂大全】
  29. 参麦六味丸【方剂大全】
  30. 参耆附子汤【方剂大全】
  1. 参芪砂锅鱼头《保健药膳》
  2. 参芪清蒸羊肉《保健药膳》
  3. 参芪术茶《茶饮保健》
  4. 参末散《外科传薪集》
  5. 参芪鸭条《保健药膳》
  6. 参麦自然饮《目经大成》
  7. 参杞鸡棒《保健药膳》
  8. 参麦汤《医学衷中参西录》
  9. 参杞烧肚片《保健药膳》
  10. 参芦散《医方论》
  11. 参杞烧海参《保健药膳》
  12. 参芦散《退思集类方歌注》
  13. 参乳丸《冯氏锦囊秘录》
  14. 参苓壮脾丸《太平惠民和剂局方》
  15. 参乳丸《医方论》
  16. 参苓造化糕《医学入门》
  17. 参三七《中药学》
  18. 参苓饮《三因极一病证方论》
  19. 参三七《本草便读》
  20. 参苓平胃散《增订叶评伤暑全书》
  21. 参三七《药性切用》
  22. 参苓琥珀汤《医方考》
  23. 参砂丸《冯氏锦囊秘录》
  24. 参苓琥珀汤《冯氏锦囊秘录》
  25. 参升茶《茶饮保健》
  26. 参苓白朮散《太平惠民和剂局方》
  27. 参术散《冯氏锦囊秘录》
  28. 参苓白术丸《万氏秘传片玉心书》
  29. 参术调中汤《内外伤辨》
  30. 参苓白术散《瘴疟指南》
  31. 参术调中汤《仁术便览》


蒸鳝鱼猪肉_《保健药膳》_中医方言_【岐黄之术】

蒸鳝鱼猪肉
在线购买《保健药膳》正版书籍

蒸鳝鱼猪肉

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：黄膳250克，猪肉100克，调料适量。

制作方法：将黄膳去肚肠后切段，肉切片，用调料煨浸，上展蒸熟后食肉饮汁。

效用说明：补中、益气、血虚。适宜于妇女产后失血较多、血气亏损，或大手术及大病后，体质受损而五脏虚衰所引起的气少乏力、动则喘息、面色苍白、多汗心悸、腰膝酸软等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参芪砂锅鱼头
  • 当前页：蒸鳝鱼猪肉
  • 下一页：红烧元鱼
<<< 返回本书目录
  1. 蒸鳝鱼猪肉《保健药膳》
  2. 整骨定痛散【方剂大全】
  3. 蒸气浴《中医养生学》
  4. 整骨接骨夹缚手法《救伤秘旨》
  5. 蒸笼《本草纲目》完整版
  6. 整理说明《湖岳村叟医案》
  7. 蒸法门《串雅内外编》
  8. 整体护理《基础护理学》
  9. 蒸饼【中药大全】
  10. 整形外科一般原则与基本操作《外科学总论》
  11. 蒸饼《本草纲目》图文版
  12. 整形外科中的心理问题《医学心理学》
  13. 蒸饼《本草纲目》完整版
  14. 正柴胡饮【方剂大全】
  15. 睁眼昏迷【疾病症状】
  16. 正柴胡饮（新方）《虚损启微》
  17. 怔忡门（凡四案）《湖岳村叟医案》
  18. 正产《傅青主女科》
  19. 怔忡门《辨证录》
  20. 正常X线表现《放射诊断学》
  21. 怔忡惊恐论治《类证治裁》
  22. 正常X线表现《放射诊断学》
  23. 怔忡惊恐《景岳全书》
  24. 正常X线表现《放射诊断学》
  25. 怔忡惊悸门《傅青主男科》
  26. 正常分娩《妇产科学》
  27. 怔忡惊悸健忘证《医学正传》
  28. 正常分娩《默克家庭诊疗手册》
  29. 怔忡惊悸并虚烦烦躁论《胎产心法》
  30. 正常分娩的临床经过及处理《妇产科学》
  1. 蒸鳝鱼猪肉《保健药膳》
  2. 蒸乳《评注产科心法》
  3. 蒸蒸发热《中医词典》
  4. 蒸气浴《中医养生学》
  5. 癥痼（妊娠）《金匮悬解》
  6. 蒸脐治病法《中医词典》
  7. 整骨接骨夹缚手法《救伤秘旨》
  8. 蒸脐治病法《针灸大成》
  9. 整骨麻药《证治准绳·疡医》
  10. 蒸脐法《伤寒括要》
  11. 整骨麻药方《救伤秘旨》
  12. 蒸露《中医名词词典》
  13. 整骨麻药秘方（华佗整骨麻药）《华佗神方》
  14. 蒸笼头《中医词典》
  15. 整码突变《医学遗传学基础》
  16. 蒸馏、蒸发与干燥《医院药学》
  17. 整体观《气功外气疗法》
  18. 蒸梨法《医学入门》
  19. 整体观念《中医名词词典》
  20. 蒸汗法《伤寒括要》
  21. 整体观念《中医词典》
  22. 蒸法《古今医统大全》
  23. 整体望诊《中医诊断学》
  24. 蒸大黄丸《备急千金要方》
  25. 整体性《预防医学》
  26. 蒸病《中医词典》
  27. 整形外科的定义《外科学总论》
  28. 蒸饼《药性切用》
  29. 整形外科的基本原则与基本操作《外科学总论》
  30. 蒸饼《本草撮要》
  31. 整形外科的特点《外科学总论》


红烧元鱼_《保健药膳》_中医方言_【岐黄之术】

红烧元鱼
在线购买《保健药膳》正版书籍

红烧元鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：元鱼1000克，鸡翅4只，火腿50克，蘑菇30克。酱油10克，料酒20克，葱、姜各10克，蒜3克，鸡汤750克，猪油50克，精盐、味精、白糖、胡椒粉适量。

制作方法：元鱼宰杀后洗净，剁去爪尖，再剁成块，鸡翅剁去尖的一段，再剁成两段，火腿切成大厚片，葱切段，姜切片，蒜切去根部。将鸡翅用水氽透，捞出，元鱼用水加葱、姜、料酒永一下，捞出。锅置于火上，加入猪油，油热后，下入葱、姜偏炒几下，即加入鸡汤、元鱼、鸡翅、火腿、蘑菇、

盐、料酒、酱油、胡椒面、白糖（少许），烧开，撇去俘沫改用砂锅烤。在砂锅内垫上蔑片（竹子劈成的薄片，以防糊底），将元鱼等放入，盖上盖，用小火烤到快烂时，下入蒜瓣，待已烂时，拣出火腿、蘑菇、葱、姜、鸡翅均不要，捞出元鱼，拆去骨。先将软边放入瓷器内，再把肉放在上面，浇入原汁。上桌前，将原汁沥入锅内，元鱼翻扣盘中，原汁浓缩，加入味精，淋在元鱼上即成。

效用说明：滋阴益气，补血养血，适宜于骨蒸潮热、心烦夫眠、痔疮便血、崩漏 带下、腰痛、脱肛、乏力等症，也可作为癌症或肝硬化病人的保健食疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒸鳝鱼猪肉
  • 当前页：红烧元鱼
  • 下一页：磨菇烧豆腐
<<< 返回本书目录
  1. 红烧元鱼《保健药膳》
  2. 红烧猪蹄《保健药膳》
  3. 红烧牛鞭《保健药膳》
  4. 红芍药散【方剂大全】
  5. 红烧蛤士蟆《保健药膳》
  6. 红椹咽方【方剂大全】
  7. 红杉皮【中药大全】
  8. 红升丹【中药大全】
  9. 红杉【中药大全】
  10. 红升丹【方剂大全】
  11. 红山药【中药大全】
  12. 红升麻【中药大全】
  13. 红沙【中药大全】
  14. 红升麻根【中药大全】
  15. 红色新月蕨【中药大全】
  16. 红狮丹【方剂大全】
  17. 红色舌总论《伤寒舌鉴》
  18. 红石耳【中药大全】
  19. 红色盲【疾病症状】
  20. 红视【疾病症状】
  21. 红色或紫色，稍高起的丘疹或结节【疾病症状】
  22. 红柿粥【方剂大全】
  23. 红散子【方剂大全】
  24. 红秫散【方剂大全】
  25. 红三七【中药大全】
  26. 红薯细辛【中药大全】
  27. 红润不起已出不红《麻科活人全书》
  28. 红薯粥【方剂大全】
  29. 红瑞木果【中药大全】
  30. 红树果【中药大全】
  1. 红烧元鱼《保健药膳》
  2. 红烧牛鞭《保健药膳》
  3. 红烧猪蹄《保健药膳》
  4. 红烧蛤士蟆《保健药膳》
  5. 红芍药散《冯氏锦囊秘录》
  6. 红山栀《药性切用》
  7. 红柿《医学入门》
  8. 红痧《中医词典》
  9. 红薯《老年食养食疗》
  10. 红色舌总论《伤寒舌鉴》
  11. 红丝《饮膳正要》
  12. 红散子《三因极一病证方论》
  13. 红丝疮《证治准绳·幼科》
  14. 红润不起已出不红《麻科活人全书》
  15. 红丝疮《外科大成》
  16. 红如柿色舌《中医词典》
  17. 红丝疔《中医名词词典》
  18. 红曲《本草乘雅半偈》
  19. 红丝疔《中医词典》
  20. 红曲《药性切用》
  21. 红丝疔《奇效简便良方》
  22. 红曲《外科全生集》
  23. 红丝疔《外科全生集》
  24. 红曲《本草撮要》
  25. 红丝疔门主方《疡医大全》
  26. 红曲《本草分经》
  27. 红丝疔门主论《疡医大全》
  28. 红曲《本草分经》
  29. 红丝瘤《古今医统大全》
  30. 红曲《本草经解》
  31. 红丝瘤《医宗金鉴》


磨菇烧豆腐_《保健药膳》_中医方言_【岐黄之术】

磨菇烧豆腐
在线购买《保健药膳》正版书籍

磨菇烧豆腐

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：嫩豆腐250克，鲜蘑菇100克，香油30克、精盐、味精、酱油适量。

嫩豆腐洗净，切成小块，鲜蘑菇削去根部黑污，洗净，切成片。

将豆腐、鲜蘑菇片、盐和清水（浸没豆腐）放入炒锅内，在中火上煮沸后，改用小火炖约15分钟，加入酱油、味精，淋上香油即成。

效用说明：补气益胃，化痰理气。适宜于热病中、后期，体倦气虚，以及肺虚有热、咳嗽痰多等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红烧元鱼
  • 当前页：磨菇烧豆腐
  • 下一页：姜丝菠菜
<<< 返回本书目录
  1. 磨菇烧豆腐《保健药膳》
  2. 磨光散【方剂大全】
  3. 磨刀水《本草纲目》图文版
  4. 磨积丸【方剂大全】
  5. 磨刀水《本草纲目》完整版
  6. 磨积圆【方剂大全】
  7. 磨刀散【方剂大全】
  8. 磨盘草【中药大全】
  9. 摩治法《石室秘录》
  10. 磨盘草子【中药大全】
  11. 摩腰膏【方剂大全】
  12. 磨盘根【中药大全】
  13. 摩挲圆【方剂大全】
  14. 磨脾散【方剂大全】
  15. 摩手熨目《养生导引秘籍》
  16. 磨损【疾病大全】
  17. 摩勒《本草图经》
  18. 磨牙【疾病症状】
  19. 摩根菌肺炎【疾病大全】
  20. 磨牙【疾病大全】
  21. 摩法《厘正按摩要术》
  22. 磨牙后垫红肿【疾病症状】
  23. 摩厨子《本草纲目》完整版
  24. 磨翳散《医学衷中参西录》
  25. 摩擦性苔藓样疹【疾病大全】
  26. 磨翳散【方剂大全】
  27. 摩擦型性变态【疾病症状】
  28. 磨翳水《医学衷中参西录》
  29. 摩擦黑变病【疾病大全】
  30. 蘑菰蕈《本草纲目》完整版
  1. 磨菇烧豆腐《保健药膳》
  2. 磨菰蕈《饮食须知》
  3. 磨积丸《三因极一病证方论》
  4. 磨法《中医词典》
  5. 磨积丸《太平惠民和剂局方》
  6. 磨刀水《得配本草》
  7. 磨茹蕈《本草从新》
  8. 磨刀水《得配本草》
  9. 磨翳《明目至宝》
  10. 磨刀水《饮食须知》
  11. 磨翳散《医学衷中参西录》
  12. 摩治法《石室秘录》
  13. 磨翳散《明目至宝》
  14. 摩治《中医词典》
  15. 磨翳水《医学衷中参西录》
  16. 摩腰膏《急救广生集》
  17. 磨翳丸《明目至宝》
  18. 摩腰丹《仁术便览》
  19. 磨障《明目至宝》
  20. 摩眼《中医词典》
  21. 蘑菰蕈《本草纲目》
  22. 摩胁《中医词典》
  23. 蘑菇《食物疗法》
  24. 摩头散《备急千金要方》
  25. 蘑菇《饮膳正要》
  26. 摩挲丸《太平惠民和剂局方》
  27. 蘑菇《本草求真》
  28. 摩挲（suō梭）《中医词典》
  29. 蘑菇《本草撮要》
  30. 摩娑《中医词典》
  31. 蘑菇什锦《保健药膳》


姜丝菠菜_《保健药膳》_中医方言_【岐黄之术】

姜丝菠菜
在线购买《保健药膳》正版书籍

姜丝菠菜

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：菠菜250克，鲜姜25克，精盐2克，酱油5克，香油5克，花椒油2克，味精、醋适量。

制作方法：菠菜洗净，切成7厘米的长段，鲜姜去皮，切细丝。锅内加清水，置火上烧沸，加入菠菜段略焯，捞出沥净水，轻轻挤一下，装在盘内抖散晾凉。把鲜姜丝及调料一起加入凉菠菜中，拌匀入味即成。

效用说明：养血通便。可作为老年性便秘、习惯性便秘及高血压患者的辅助食疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磨菇烧豆腐
  • 当前页：姜丝菠菜
  • 下一页：木耳红枣酱
<<< 返回本书目录
  1. 姜丝菠菜《保健药膳》
  2. 姜丝炒墨鱼【方剂大全】
  3. 姜荗汤【方剂大全】
  4. 姜苏饮《保健药膳》
  5. 姜术丸【方剂大全】
  6. 姜苏饮【方剂大全】
  7. 姜术汤【方剂大全】
  8. 姜酥膏【方剂大全】
  9. 姜术散【方剂大全】
  10. 姜粟散【方剂大全】
  11. 姜术二仁汤【方剂大全】
  12. 姜髓煎【方剂大全】
  13. 姜术半夏汤【方剂大全】
  14. 姜炭【中药大全】
  15. 姜石散【方剂大全】
  16. 姜糖葱白饮《保健药膳》
  17. 姜石救急散【方剂大全】
  18. 姜糖煎【方剂大全】
  19. 姜石【中药大全】
  20. 姜糖神曲茶【方剂大全】
  21. 姜石《证类本草》
  22. 姜糖苏叶饮【方剂大全】
  23. 姜石《本草图经》
  24. 姜糖饮《保健药膳》
  25. 姜石《本草纲目》完整版
  26. 姜糖饮【方剂大全】
  27. 姜芍散【方剂大全】
  28. 姜味草《滇南本草》
  29. 姜砂二陈汤【方剂大全】
  30. 姜味草【中药大全】
  1. 姜丝菠菜《保健药膳》
  2. 姜石《本草图经》
  3. 姜苏饮《保健药膳》
  4. 姜石《证类本草》
  5. 姜苏饮《食物疗法》
  6. 姜石《医学入门》
  7. 姜汤《退思集类方歌注》
  8. 姜石《本草衍义》
  9. 姜糖葱白饮《保健药膳》
  10. 姜石《新修本草》
  11. 姜糖苏叶饮（《本草汇言》）《中医饮食营养学》
  12. 姜石《千金翼方》
  13. 姜糖饮《保健药膳》
  14. 姜片虫病《中医词典》
  15. 姜味草《滇南本草》
  16. 姜皮《本草撮要》
  17. 姜枣《古今医统大全》
  18. 姜皮《本草从新》
  19. 姜汁《本草从新》
  20. 姜皮《本草易读》
  21. 姜汁《本草撮要》
  22. 姜蜜汤《备急千金要方》
  23. 姜汁杏仁猪肺汤《食物疗法》
  24. 姜橘丸《是斋百一选方》
  25. 姜芷散《外科传薪集》
  26. 姜橘丸《是斋百一选方》
  27. 豇豆《本草纲目》
  28. 姜橘汤《医学入门》
  29. 豇豆《饮食须知》
  30. 姜橘汤《冯氏锦囊秘录》
  31. 豇豆《冯氏锦囊秘录》


木耳红枣酱_《保健药膳》_中医方言_【岐黄之术】

木耳红枣酱
在线购买《保健药膳》正版书籍

木耳红枣酱

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：黑木耳10克，红枣50克，白糖适量。

制作方法：黑木耳泡发洗净，干燥后粉碎，红枣煮烂，去皮、核。将木耳粉、红枣、白糖同煮成酱即成。

效用说明：适宜于贫血等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜丝菠菜
  • 当前页：木耳红枣酱
  • 下一页：绣球黑木耳
<<< 返回本书目录
  1. 木耳红枣酱《保健药膳》
  2. 木耳肉片汤《保健药膳》
  3. 木耳红糖饮《保健药膳》
  4. 木耳粥《保健药膳》
  5. 木耳桂圆汤《保健药膳》
  6. 木防己【中药大全】
  7. 木耳当归汤《保健药膳》
  8. 木防己花【中药大全】
  9. 木耳【中药大全】
  10. 木防己汤【方剂大全】
  11. 木耳《本草纲目》图文版
  12. 木防已散【方剂大全】
  13. 木耳《本草求真》
  14. 木芙蓉《本草纲目》完整版
  15. 木耳《本草纲目》完整版
  16. 木芙蓉《本草择要纲目》
  17. 木蠹虫《本草纲目》完整版
  18. 木芙蓉《药笼小品》
  19. 木豆叶【中药大全】
  20. 木芙蓉【中药大全】
  21. 木豆【中药大全】
  22. 木芙蓉根【中药大全】
  23. 木大力王【中药大全】
  24. 木芙蓉花【中药大全】
  25. 木达地黄【中药大全】
  26. 木芙蓉叶【中药大全】
  27. 木村网状肢端色素沉着【疾病大全】
  28. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  29. 木乘土《也是山人医案》
  30. 木狗《本草纲目》完整版
  1. 木耳红枣酱《保健药膳》
  2. 木耳红糖饮《保健药膳》
  3. 木耳灰《救伤秘旨》
  4. 木耳桂圆汤《保健药膳》
  5. 木耳肉片汤《保健药膳》
  6. 木耳当归汤《保健药膳》
  7. 木耳散《医林改错》
  8. 木耳〈寒〉《食疗本草》
  9. 木耳粥《保健药膳》
  10. 木耳（《神农本草经)）《中医饮食营养学》
  11. 木防己《吴普本草》
  12. 木耳《药性切用》
  13. 木防己加茯苓芒硝汤方《医宗金鉴》
  14. 木耳《本草撮要》
  15. 木防己去石膏加茯苓芒硝汤《金匮悬解》
  16. 木耳《本草分经》
  17. 木防己去石膏加芒硝茯苓汤《圆运动的古中医学》
  18. 木耳《本草便读》
  19. 木防己汤《圆运动的古中医学》
  20. 木耳《得配本草》
  21. 木防己汤《金匮悬解》
  22. 木耳《本草从新》
  23. 木防己汤《备急千金要方》
  24. 木耳《本经逢原》
  25. 木防己汤《退思集类方歌注》
  26. 木耳《本草求真》
  27. 木防己汤方《医宗金鉴》
  28. 木耳《饮食须知》
  29. 木防已去石膏加茯苓芒硝汤方《伤寒杂病论》
  30. 木耳《饮膳正要》
  31. 木防已汤方《伤寒杂病论》


绣球黑木耳_《保健药膳》_中医方言_【岐黄之术】

绣球黑木耳
在线购买《保健药膳》正版书籍

绣球黑木耳

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：黑木耳25克，发菜10克，鳜鱼茸250克，白菜叶50克，瘦火腿25克，熟猪油25克，熟蛋清50克，芝麻油25克，味精1克，姜末15克，湿淀粉30克，胡椒粉0.2克，精盐4克，葱花25克，冬笋25克，鸡蛋清1个。

制作方法：将黑木耳入温水浸软后洗净沥干，冬笋切片，熟蛋清、火腿、白菜叶分别切丝，放入碗中加发菜拌匀。将鳜鱼茸放入大碗中，加姜末、蛋清、湿淀粉和精盐，搅匀成鱼馅料，并挤成鱼丸，在混合丝中一滚，逐个置平盘中，上展蒸10分钟。炒锅置旺火上，加猪油烧热，下笋片、黑木耳略煸，倒入适量清汤，放精盐、味精烧沸，再放入蒸好的绣球鱼丸烧入味，用湿淀粉勾稀芡，淋入芝麻油，装盆后撒上葱花、胡椒粉即成。

效用说明：益气养血，补益虚损。适宜于气血不足、虚劳赢瘦、久痢久泻、病后体虚、贫血等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木耳红枣酱
  • 当前页：绣球黑木耳
  • 下一页：木耳当归汤
<<< 返回本书目录
  1. 绣球黑木耳《保健药膳》
  2. 绣球花【中药大全】
  3. 绣球防风果【中药大全】
  4. 绣球藤《滇南本草》
  5. 绣球防风根【中药大全】
  6. 绣球藤【中药大全】
  7. 绣球防风【中药大全】
  8. 绣球丸【方剂大全】
  9. 绣球防风《滇南本草》
  10. 绣线菊【中药大全】
  11. 袖口疳《外科启玄》
  12. 绣线菊根【中药大全】
  13. 秀丽野海棠【中药大全】
  14. 绣线菊叶【中药大全】
  15. 秀丽槭【中药大全】
  16. 绣线菊子【中药大全】
  17. 宿主对寄生虫的影响《人体寄生虫学》
  18. 锈钉子【中药大全】
  19. 宿翳《中医眼科学》
  20. 锈毛白枪杆【中药大全】
  21. 宿血肿胀《女科秘要》
  22. 锈毛钝果寄生【中药大全】
  23. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  24. 锈毛络石【中药大全】
  25. 宿食留饮（附痰饮）《脉因证治》
  26. 锈毛旋蒴苣苔【中药大全】
  27. 宿食不消病诸候（凡四论）《诸病源候论》
  28. 锈叶野牡丹【中药大全】
  29. 宿食不消【方剂主治】
  30. 嗅法《形色外诊简摩》
  1. 绣球黑木耳《保健药膳》
  2. 绣球风秘方《华佗神方》
  3. 绣球藤《滇南本草》
  4. 绣球风《奇效简便良方》
  5. 锈球风《中医名词词典》
  6. 绣球风《中医词典》
  7. 嗅鼻渊方《仁术便览》
  8. 绣球防风《滇南本草》
  9. 嗅法《形色外诊简摩》
  10. 袖口疳《外科启玄》
  11. 嗅幻觉《神经精神疾病诊断学》
  12. 袖口疳《中医词典》
  13. 嗅觉感受器和嗅觉的特点《生理学》
  14. 宿主因素与免疫原性《医学免疫学》
  15. 嗅觉和味觉《生理学》
  16. 宿主体表的防御功能《医学微生物学》
  17. 嗅觉和味觉障碍《默克家庭诊疗手册》
  18. 宿主抗移植物反应《医学免疫学》
  19. 嗅觉减低或消失《百病自测》
  20. 宿主对寄生虫的影响《人体寄生虫学》
  21. 嗅觉锐敏失常《百病自测》
  22. 宿翳《中医眼科学》
  23. 嗅觉异常辨病《常见病自测》
  24. 宿血肿胀《女科秘要》
  25. 嗅气味《中医名词词典》
  26. 宿食一《金匮悬解》
  27. 嗅气味《中医词典》
  28. 宿食五《金匮悬解》
  29. 嗅气味《中医诊断学》
  30. 宿食四《金匮悬解》
  31. 嗅神经《人体解剖学》


木耳当归汤_《保健药膳》_中医方言_【岐黄之术】

木耳当归汤
在线购买《保健药膳》正版书籍

木耳当归汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：辉木耳10克，当归、白芍、黄芪、甘草、陈皮、桂圆肉各4克。

制作方法：将上述各料洗净后加水蒸熟即成。

效用说明：补血和血，消症化结。适宜于子宫颈癌、阴道癌等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绣球黑木耳
  • 当前页：木耳当归汤
  • 下一页：烩双菇
<<< 返回本书目录
  1. 木耳当归汤《保健药膳》
  2. 木耳桂圆汤《保健药膳》
  3. 木耳【中药大全】
  4. 木耳红糖饮《保健药膳》
  5. 木耳《本草纲目》图文版
  6. 木耳红枣酱《保健药膳》
  7. 木耳《本草求真》
  8. 木耳肉片汤《保健药膳》
  9. 木耳《本草纲目》完整版
  10. 木耳粥《保健药膳》
  11. 木蠹虫《本草纲目》完整版
  12. 木防己【中药大全】
  13. 木豆叶【中药大全】
  14. 木防己花【中药大全】
  15. 木豆【中药大全】
  16. 木防己汤【方剂大全】
  17. 木大力王【中药大全】
  18. 木防已散【方剂大全】
  19. 木达地黄【中药大全】
  20. 木芙蓉《本草纲目》完整版
  21. 木村网状肢端色素沉着【疾病大全】
  22. 木芙蓉《本草择要纲目》
  23. 木乘土《也是山人医案》
  24. 木芙蓉《药笼小品》
  25. 木乘土《临证指南医案》
  26. 木芙蓉【中药大全】
  27. 木部中品《千金翼方》
  28. 木芙蓉根【中药大全】
  29. 木部下品《千金翼方》
  30. 木芙蓉花【中药大全】
  1. 木耳当归汤《保健药膳》
  2. 木耳〈寒〉《食疗本草》
  3. 木耳桂圆汤《保健药膳》
  4. 木耳（《神农本草经)）《中医饮食营养学》
  5. 木耳红糖饮《保健药膳》
  6. 木耳《药性切用》
  7. 木耳红枣酱《保健药膳》
  8. 木耳《本草撮要》
  9. 木耳灰《救伤秘旨》
  10. 木耳《本草分经》
  11. 木耳肉片汤《保健药膳》
  12. 木耳《本草便读》
  13. 木耳散《医林改错》
  14. 木耳《得配本草》
  15. 木耳粥《保健药膳》
  16. 木耳《本草从新》
  17. 木防己《吴普本草》
  18. 木耳《本经逢原》
  19. 木防己加茯苓芒硝汤方《医宗金鉴》
  20. 木耳《本草求真》
  21. 木防己去石膏加茯苓芒硝汤《金匮悬解》
  22. 木耳《饮食须知》
  23. 木防己去石膏加芒硝茯苓汤《圆运动的古中医学》
  24. 木耳《饮膳正要》
  25. 木防己汤《圆运动的古中医学》
  26. 木耳《本草纲目》
  27. 木防己汤《金匮悬解》
  28. 木蠹《证类本草》
  29. 木防己汤《备急千金要方》
  30. 木痴成疮《奇方类编》
  31. 木防己汤《退思集类方歌注》


烩双菇_《保健药膳》_中医方言_【岐黄之术】

烩双菇
在线购买《保健药膳》正版书籍

烩双菇

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：罐头蘑菇200克，香菇50克，精盐6克，植物油50克，味精、白糖少许，水淀粉适量。

制作方法：香菇用开水浸发30分钟，洗净待用。锅中倒入植物油，油热后，放入香菇炒1分钟，再投入蘑菇、罐头蘑菇水、香菇水、盐、味精、白糖，待汤汁微开时，用水淀粉勾芡即成。

效用说明：补气益胃。适宜于年老体弱、久病气虚、食欲不振、小便频数或不禁等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木耳当归汤
  • 当前页：烩双菇
  • 下一页：蘑菇什锦
<<< 返回本书目录
  1. 烩双菇《保健药膳》
  2. 秽气的排放《气功外气疗法》
  3. 绘图针灸易学序《针灸易学》
  4. 惠美宁固《先哲医话》
  5. 哕症《药症忌宜》
  6. 惠普尔病【疾病大全】
  7. 哕逆论证《三因极一病证方论》
  8. 喙突胸小肌综合征【疾病大全】
  9. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  10. 蕙草汤【方剂大全】
  11. 哕逆恶心【方剂主治】
  12. 蕙兰【中药大全】
  13. 哕逆《幼幼新书》
  14. 蕙实【中药大全】
  15. 哕方《外台秘要》
  16. 昏不知人【方剂主治】
  17. 哕《针灸素难要旨》
  18. 昏沉《张氏医通》
  19. 哕《杂病广要》
  20. 昏鸡头【中药大全】
  21. 哕《医学纲目》
  22. 昏厥《家庭医学百科-自救互救篇》
  23. 哕《吴鞠通医案》
  24. 昏厥【疾病大全】
  25. 哕《圣济总录》
  26. 昏厥（syncope）《神经病学》
  27. 哕《伤寒明理论》
  28. 昏厥复省汤【方剂大全】
  29. 哕《伤寒六书》
  30. 昏愦《医宗金鉴》
  1. 烩双菇《保健药膳》
  2. 恚气《中医词典》
  3. 烩双菇《减肥新法与技巧》
  4. 恚膈《中医词典》
  5. 晦疮候《诸病源候论》
  6. 恚嗔《中医词典》
  7. 秽疮鼻柱将落秘方《华佗神方》
  8. 绘图针灸易学序《针灸易学》
  9. 秽疮成圈秘方《华佗神方》
  10. 哕症《药症忌宜》
  11. 秽疮初发秘方《华佗神方》
  12. 哕续法《医学纲目》
  13. 秽疮风毒秘方《华佗神方》
  14. 哕逆论证《三因极一病证方论》
  15. 秽疮结毒秘方《华佗神方》
  16. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  17. 秽疮前阴腐烂秘方《华佗神方》
  18. 哕逆《幼幼新书》
  19. 秽疮生癣秘方《华佗神方》
  20. 哕逆《金匮悬解》
  21. 秽气的排放《气功外气疗法》
  22. 哕候《诸病源候论》
  23. 秽浊《时病论歌括新编》
  24. 哕候《诸病源候论》
  25. 秽浊《中医名词词典》
  26. 哕附噫气《医效秘传》
  27. 秽浊《时病论歌括新编》
  28. 哕方七首《外台秘要》
  29. 秽浊《中医词典》
  30. 哕而腹满证五　阳明五十六《伤寒悬解》
  31. 秽浊《时病论》


蘑菇什锦_《保健药膳》_中医方言_【岐黄之术】

蘑菇什锦
在线购买《保健药膳》正版书籍

蘑菇什锦

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜蘑20克，香菇20克，荸荠50克，胡萝卜150克，冬笋50克，腐竹50克，黄瓜150克，木耳10克，鸡汤500克，盐5克，白糖5克，姜5克，淀粉25克，料酒10克，香油25克。

制作方法：腐竹烫泡后煮烂切成寸段，黄瓜切成菱形片，荸荠切成圆片，冬笋、胡萝卜切片。将各种主配料分别放开水中氽一下，捞出码盘成形。炒勺内加入鸡汤，将码好的主配料轻轻推入勺内，加调料，见开后去沫，再用文火煨入味后收汁，勾芡，翻勺，淋入香油入盘即成。

效用说明：补气益胃，清热生律，和中润肠，抗癌。可作为中老年人及心血管病人的辅助食疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烩双菇
  • 当前页：蘑菇什锦
  • 下一页：育麟宝
<<< 返回本书目录
  1. 蘑菇什锦《保健药膳》
  2. 蘑菇粥《保健药膳》
  3. 蘑菇【中药大全】
  4. 魔芋【中药大全】
  5. 蘑菇《食物疗法》
  6. 末病尤当治本《读医随笔》
  7. 蘑菇《本草求真》
  8. 末传寒中病《卫生宝鉴》
  9. 蘑菰蕈《本草纲目》图文版
  10. 末梢神经炎【疾病症状】
  11. 蘑菰蕈《本草纲目》完整版
  12. 末梢神经炎【疾病大全】
  13. 磨翳水《医学衷中参西录》
  14. 末梢神经炎（peripheral polyneuritis）《神经病学》
  15. 磨翳散【方剂大全】
  16. 末指短小向内弯曲或只有两指节【疾病症状】
  17. 磨翳散《医学衷中参西录》
  18. 末治法《石室秘录》
  19. 磨牙后垫红肿【疾病症状】
  20. 茉莉《本草纲目》完整版
  21. 磨牙【疾病大全】
  22. 茉莉【中药大全】
  23. 磨牙【疾病症状】
  24. 茉莉根【中药大全】
  25. 磨损【疾病大全】
  26. 茉莉花【中药大全】
  27. 磨脾散【方剂大全】
  28. 茉莉花露【中药大全】
  29. 磨盘根【中药大全】
  30. 茉莉花糖水《保健药膳》
  1. 蘑菇什锦《保健药膳》
  2. 蘑菇《本草撮要》
  3. 蘑菇蕈《得配本草》
  4. 蘑菇《本草求真》
  5. 蘑菇中毒的急救《现代院外急救手册》
  6. 蘑菇《饮膳正要》
  7. 蘑菇粥《保健药膳》
  8. 蘑菇《食物疗法》
  9. 蘑茹《本草分经》
  10. 蘑菰蕈《本草纲目》
  11. 魔芋《减肥新法与技巧》
  12. 磨障《明目至宝》
  13. 魔芋《老年食养食疗》
  14. 磨翳丸《明目至宝》
  15. 抹法《中医词典》
  16. 磨翳水《医学衷中参西录》
  17. 抹口方《重订囊秘喉书》
  18. 磨翳散《明目至宝》
  19. 末《中医词典》
  20. 磨翳散《医学衷中参西录》
  21. 末病尤当治本《读医随笔》
  22. 磨翳《明目至宝》
  23. 末传寒中病《卫生宝鉴》
  24. 磨茹蕈《本草从新》
  25. 末端标记法《实用免疫细胞与核酸》
  26. 磨积丸《太平惠民和剂局方》
  27. 末端转移酶《实用免疫细胞与核酸》
  28. 磨积丸《三因极一病证方论》
  29. 末梢神经炎《神经病学》
  30. 磨菇烧豆腐《保健药膳》
  31. 末治法《石室秘录》


育麟宝_《保健药膳》_中医方言_【岐黄之术】

育麟宝
在线购买《保健药膳》正版书籍

育麟宝

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：金针菇、黑木耳、香菇各10克，白糖适量。

制作方法：将金针菇、黑木耳、香菇分别进行热水浸泡，提取有效成分的浓缩液，然后与糖共煮，制成晶体即成。

效用说明：利智补血，增加营养。可作为预防儿童贫血、佝偻病，增强儿童智力，促进儿童发育的辅食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蘑菇什锦
  • 当前页：育麟宝
  • 下一页：黄芪猴头汤
<<< 返回本书目录
  1. 育麟宝《保健药膳》
  2. 育阴煎加味【方剂大全】
  3. 育精汤【方剂大全】
  4. 育阴汤加减【方剂大全】
  5. 育肠圆【方剂大全】
  6. 育婴丹《扁鹊心书》
  7. 育肠丸《洪氏集验方》
  8. 育婴脉《丹医秘授古脉法》
  9. 郁重粒多蒙头锁项抱鼻环唇肿消眼闭《四圣悬枢》
  10. 彧中穴【胸部腹部穴位】
  11. 郁症论治《类证治裁》
  12. 浴儿《医宗金鉴》
  13. 郁症《证治汇补》
  14. 浴儿法《圣济总录》
  15. 郁症《续名医类案》
  16. 浴儿法《外台秘要》
  17. 郁症《寿世保元》
  18. 浴儿法《幼幼新书》
  19. 郁证门《古今医统大全》
  20. 浴法《厘正按摩要术》
  21. 郁证《医学正传》
  22. 浴身保健《中医养生学》
  23. 郁证《万病回春》
  24. 浴身保健的分类《中医养生学》
  25. 郁证《明医指掌》
  26. 浴体法《小儿药证直诀》
  27. 郁证《景岳全书》
  28. 浴治法《石室秘录》
  29. 郁证《古今医鉴》
  30. 预卜生机《医学集成》
  1. 育麟宝《保健药膳》
  2. 育肠丸《太平惠民和剂局方》
  3. 育神茶《茶饮保健》
  4. 育肠丸《洪氏集验方》
  5. 育阴潜阳《中医词典》
  6. 育《中医词典》
  7. 育婴丹《扁鹊心书》
  8. 郁重粒多蒙头锁项抱鼻环唇肿消眼闭《四圣悬枢》
  9. 育婴脉《丹医秘授古脉法》
  10. 郁中《中医词典》
  11. 彧中《针灸大成》
  12. 郁症脉候《类证治裁》
  13. 彧中《气功外气疗法》
  14. 郁症论治《类证治裁》
  15. 彧中《中医词典》
  16. 郁症《证治汇补》
  17. 彧中《针灸学》
  18. 郁症《寿世保元》
  19. 浴《中医名词词典》
  20. 郁症《续名医类案》
  21. 浴《中医词典》
  22. 郁症《中医名词词典》
  23. 浴儿《针灸大成》
  24. 郁证先兆《中医疾病预测》
  25. 浴儿《医宗金鉴》
  26. 郁证《明医指掌》
  27. 浴儿《医述》
  28. 郁证《万病回春》
  29. 浴儿《幼科心法要诀》
  30. 郁证《古今医鉴》
  31. 浴儿法《育婴家秘》


黄芪猴头汤_《保健药膳》_中医方言_【岐黄之术】

黄芪猴头汤
在线购买《保健药膳》正版书籍

黄芪猴头汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猴头菌150克，黄芪30克，嫩鸡肉250克，油菜心100克，清汤750克，精盐5克，料酒15克，葱20克，生姜15克，味精、胡椒面少许。

制作方法：将猴头菌冲洗后，放入盆内用温水发胀，约30分钟，捞出削去底部的本质部分，洗净切成0.2厘米厚的大片，将发猴头菌的水用纱布过滤待用，黄芪洗净，切斜片。鸡肉剁成约3厘米长、1.5厘米宽的长方块，葱切段，姜切片，油菜心用清水洗净待用。锅烧热下入猪油，投入姜、葱、鸡块煸炒后，放入精盐、料酒、发猴头菌的水、黄芪和少量的清汤，用武火烧沸后再用小火烧约1小时，然后下入猴头菌片再煮30分种。先捞出鸡块放在碗内，再捞出猴头菌片盖在上面。汤中下入油菜心、味精、胡椒面，略煮片刻即成。

效用说明：补气养血，补脑强身。可作为病后体弱、体虚易患感冒及营养不良、贫血、神经衰弱、慢性肾炎、糖尿病患者的滋补食疗膳食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：育麟宝
  • 当前页：黄芪猴头汤
  • 下一页：黄芪炖母鸡
<<< 返回本书目录
  1. 黄芪猴头汤《保健药膳》
  2. 黄芪鸡汁粥【方剂大全】
  3. 黄芪干烧鲥鱼《保健药膳》
  4. 黄芪建中汤加味【方剂大全】
  5. 黄芪炖母鸡《保健药膳》
  6. 黄芪建中汤证《临证实验录》
  7. 黄芪赤风汤证《临证实验录》
  8. 黄芪米醋脆皮鲤《保健药膳》
  9. 黄芪陈皮粥《保健药膳》
  10. 黄芪汽锅鸡《保健药膳》
  11. 黄芪【中药大全】
  12. 黄芪软炸里脊《保健药膳》
  13. 黄芪《本草纲目》图文版
  14. 黄芪三皮饮【方剂大全】
  15. 黄芪《长沙药解》
  16. 黄芪通痹汤【方剂大全】
  17. 黄芪《药笼小品》
  18. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  19. 黄芪《本草新编》
  20. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  21. 黄漆丸【方剂大全】
  22. 黄芪银耳炖鸡《保健药膳》
  23. 黄皮叶【中药大全】
  24. 黄芪蒸乳鸽《保健药膳》
  25. 黄皮血藤【中药大全】
  26. 黄芪粥《保健药膳》
  27. 黄皮树皮【中药大全】
  28. 黄芪粥【方剂大全】
  29. 黄皮散【方剂大全】
  30. 黄芪猪肝汤《保健药膳》
  1. 黄芪猴头汤《保健药膳》
  2. 黄芪桂枝五物汤方《伤寒杂病论》
  3. 黄芪甲鱼汤《食物疗法》
  4. 黄芪桂枝五物汤《金匮悬解》
  5. 黄芪建中汤《圆运动的古中医学》
  6. 黄芪桂枝茯苓细辛汤方《伤寒杂病论》
  7. 黄芪建中汤《金匮悬解》
  8. 黄芪干烧鲥鱼《保健药膳》
  9. 黄芪建中汤方《伤寒杂病论》
  10. 黄芪炖母鸡《保健药膳》
  11. 黄芪建中汤证《临证实验录》
  12. 黄芪当归汤方《伤寒杂病论》
  13. 黄芪米醋脆皮鲤《保健药膳》
  14. 黄芪赤风汤证《临证实验录》
  15. 黄芪汽锅鸡《保健药膳》
  16. 黄芪陈皮粥《保健药膳》
  17. 黄芪汽锅鸡（《随园食单》）《中医饮食营养学》
  18. 黄芪茶《茶饮保健》
  19. 黄芪软炸里脊《保健药膳》
  20. 黄芪《本草新编》
  21. 黄芪山药茶《茶饮保健》
  22. 黄芪《中医饮食营养学》
  23. 黄芪芍药桂酒汤《圆运动的古中医学》
  24. 黄芪《中药炮制》
  25. 黄芪芍药桂酒汤《金匮悬解》
  26. 黄芪《长沙药解》
  27. 黄芪芍药桂枝汤方《伤寒杂病论》
  28. 黄芪《药笼小品》
  29. 黄芪五物加干姜半夏汤方《伤寒杂病论》
  30. 黄芪《本草纲目》
  31. 黄芪五物汤《圆运动的古中医学》


黄芪炖母鸡_《保健药膳》_中医方言_【岐黄之术】

黄芪炖母鸡
在线购买《保健药膳》正版书籍

黄芪炖母鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：生黄芪120克，母鸡1只，调料适量。

制作方法：先将母鸡去毛及肚肠洗净，再将黄芪放入母鸡腹中缝合，置锅中加水及姜、葱、大料，盐等炖熟即成。

效用说明：补气养血，益精髓。凡因大病、久病、产后失血过多及肝肾慢性亏虚诸病，皆可辅食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芪猴头汤
  • 当前页：黄芪炖母鸡
  • 下一页：清蒸人参鸡
<<< 返回本书目录
  1. 黄芪炖母鸡《保健药膳》
  2. 黄芪干烧鲥鱼《保健药膳》
  3. 黄芪赤风汤证《临证实验录》
  4. 黄芪猴头汤《保健药膳》
  5. 黄芪陈皮粥《保健药膳》
  6. 黄芪鸡汁粥【方剂大全】
  7. 黄芪【中药大全】
  8. 黄芪建中汤加味【方剂大全】
  9. 黄芪《本草纲目》图文版
  10. 黄芪建中汤证《临证实验录》
  11. 黄芪《长沙药解》
  12. 黄芪米醋脆皮鲤《保健药膳》
  13. 黄芪《药笼小品》
  14. 黄芪汽锅鸡《保健药膳》
  15. 黄芪《本草新编》
  16. 黄芪软炸里脊《保健药膳》
  17. 黄漆丸【方剂大全】
  18. 黄芪三皮饮【方剂大全】
  19. 黄皮叶【中药大全】
  20. 黄芪通痹汤【方剂大全】
  21. 黄皮血藤【中药大全】
  22. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  23. 黄皮树皮【中药大全】
  24. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  25. 黄皮散【方剂大全】
  26. 黄芪银耳炖鸡《保健药膳》
  27. 黄皮果核【中药大全】
  28. 黄芪蒸乳鸽《保健药膳》
  29. 黄皮果【中药大全】
  30. 黄芪粥《保健药膳》
  1. 黄芪炖母鸡《保健药膳》
  2. 黄芪当归汤方《伤寒杂病论》
  3. 黄芪干烧鲥鱼《保健药膳》
  4. 黄芪赤风汤证《临证实验录》
  5. 黄芪桂枝茯苓细辛汤方《伤寒杂病论》
  6. 黄芪陈皮粥《保健药膳》
  7. 黄芪桂枝五物汤《金匮悬解》
  8. 黄芪茶《茶饮保健》
  9. 黄芪桂枝五物汤方《伤寒杂病论》
  10. 黄芪《本草新编》
  11. 黄芪猴头汤《保健药膳》
  12. 黄芪《中医饮食营养学》
  13. 黄芪甲鱼汤《食物疗法》
  14. 黄芪《中药炮制》
  15. 黄芪建中汤《圆运动的古中医学》
  16. 黄芪《长沙药解》
  17. 黄芪建中汤《金匮悬解》
  18. 黄芪《药笼小品》
  19. 黄芪建中汤方《伤寒杂病论》
  20. 黄芪《本草纲目》
  21. 黄芪建中汤证《临证实验录》
  22. 黄皮《本草蒙筌》
  23. 黄芪米醋脆皮鲤《保健药膳》
  24. 黄胖病方《回生集》
  25. 黄芪汽锅鸡《保健药膳》
  26. 黄胖病《奇效简便良方》
  27. 黄芪汽锅鸡（《随园食单》）《中医饮食营养学》
  28. 黄胖《杂病广要》
  29. 黄芪软炸里脊《保健药膳》
  30. 黄胖《医述》
  31. 黄芪山药茶《茶饮保健》


清蒸人参鸡_《保健药膳》_中医方言_【岐黄之术】

清蒸人参鸡
在线购买《保健药膳》正版书籍

清蒸人参鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 人参15克，母鸡1只，水发香菇15克，水发玉兰片10克，火腿15克，精盐、料酒、味精、葱、姜及鸡汤适量。

制作方法：将母鸡宰杀处理干净，入开水锅烫一下，用凉水洗净，火腿、玉兰片、香菇、葱、姜切片。人参用开水泡开，上屉蒸30分种后取出。将母鸡放在盆内，放入人参、火腿、玉兰片、香菇、葱、姜、精盐、味精，添入鸡汤（淹没鸡），上屉用武火蒸烂。将蒸好的鸡放在大碗内，把人参（切碎）、火腿、玉兰片、香菇摆在鸡肉上（除去姜、葱）。将蒸鸡的汤倒在勺里，点火烧开，撇去浮沫，调好口味，浇在鸡肉上即成。

效用说明：大补元气、固脱生津、安神。适宜于劳伤虚损、食少、倦怠、健忘、眩晕 头痛、阳痿、尿频、气血津液不足等症。感冒者禁食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芪炖母鸡
  • 当前页：清蒸人参鸡
  • 下一页：琼玉膏
<<< 返回本书目录
  1. 清蒸人参鸡《保健药膳》
  2. 清蒸人参元鱼《保健药膳》
  3. 清蒸鲤鱼《保健药膳》
  4. 清蒸山药炉鸭《保健药膳》
  5. 清蒸蛤士蟆《保健药膳》
  6. 清蒸鲥鱼《保健药膳》
  7. 清蒸虫草白花鸽《保健药膳》
  8. 清治法《石室秘录》
  9. 清蒸茶鲫鱼【方剂大全】
  10. 清中汤【方剂大全】
  11. 清镇汤【方剂大全】
  12. 清中丸【方剂大全】
  13. 清震汤【方剂大全】
  14. 清浊安中汤【方剂大全】
  15. 清震汤《汤头歌诀》
  16. 清浊不分【方剂主治】
  17. 清疹汤《医学衷中参西录》
  18. 清浊篇《经络全书》
  19. 清瘴汤【方剂大全】
  20. 蜻（音青）蛉（音零）《证类本草》
  21. 清燥汤【方剂大全】
  22. 蜻蛉《本草纲目》完整版
  23. 清燥汤《脾胃论》
  24. 蜻蜓【中药大全】
  25. 清燥救肺汤【方剂大全】
  26. 蜻蜓兰【中药大全】
  27. 清燥《汤头歌诀》
  28. 蜻蜒兰【中药大全】
  29. 清晕化痰汤【方剂大全】
  30. 情感暴发【疾病症状】
  1. 清蒸人参鸡《保健药膳》
  2. 清蒸鲤鱼《减肥新法与技巧》
  3. 清蒸人参元鱼《保健药膳》
  4. 清蒸鲤鱼《保健药膳》
  5. 清蒸山药炉鸭《保健药膳》
  6. 清蒸蛤士蟆《保健药膳》
  7. 清蒸鲥鱼《保健药膳》
  8. 清蒸虫草白花鸽《保健药膳》
  9. 清治法《石室秘录》
  10. 清蒸茶鲫鱼（《活人心统》）《中医饮食营养学》
  11. 清中汤《医学心悟》
  12. 清镇丸《退思集类方歌注》
  13. 清中汤《是斋百一选方》
  14. 清镇汤《目经大成》
  15. 清中丸《仁术便览》
  16. 清镇《证治准绳·幼科》
  17. 清浊《中医词典》
  18. 清震汤（加味清震汤）《医学心悟》
  19. 清浊篇《经络全书》
  20. 清震汤《汤头歌诀》
  21. 蜻（音青）蛉（音零）《证类本草》
  22. 清震汤《医方论》
  23. 蜻蛉《千金翼方》
  24. 清震汤《外科理例》
  25. 蜻蛉《本草经集注》
  26. 清震汤《冯氏锦囊秘录》
  27. 蜻蛉《新修本草》
  28. 清震茶《茶饮保健》
  29. 蜻蛉《本草衍义》
  30. 清疹汤《医学衷中参西录》
  31. 蜻蛉《本经逢原》


琼玉膏_《保健药膳》_中医方言_【岐黄之术】

琼玉膏
在线购买《保健药膳》正版书籍

琼玉膏

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 人参1000克，生地黄汁8000克，白茯苓2450克，白沙蜜5000克。

制作方法： 人参、白茯苓研成细末，白沙蜜用生绢过滤，生地黄取自然汁（捣时不用铜铁器），将四味药合并一处拌匀，装入瓷瓶或罐内，用净纸20—30层封严。用大铝锅一口，盛装净水，再将瓷瓶或罐放入铝锅内，隔水煮熬，先用武火，后用文火。经3天3夜炖熬后取出，用蜡纸数层包严瓷瓶口，入水中浸过，取出后再放入原铝锅内炖熬1天1夜即成。

效用说明：补气补血，填精补髓。可作为中老年人平时的保健食品。每次一匙空腹服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清蒸人参鸡
  • 当前页：琼玉膏
  • 下一页：乌发蜜膏
<<< 返回本书目录
  1. 琼玉膏《洪氏集验方》
  2. 琼玉膏【方剂大全】
  3. 琼玉膏《保健药膳》
  4. 琼越线蕨【中药大全】
  5. 琼液散【方剂大全】
  6. 琼枝【中药大全】
  7. 琼液膏【方剂大全】
  8. 琼脂膏【方剂大全】
  9. 琼瑶真人治病手法歌《针灸神书》
  10. 琼珠膏【方剂大全】
  11. 琼瑶真人治病手法歌《针灸神书》
  12. 琼珠散【方剂大全】
  13. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  14. 丘脑出血【疾病症状】
  15. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  16. 丘脑下部损害【疾病症状】
  17. 琼瑶真人三百六十号总括《针灸神书》
  18. 丘脑下部损伤【疾病大全】
  19. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  20. 丘太守令侄筋痿（有发明）《孙文垣医案》
  21. 琼瑶真人汗吐下三法《针灸神书》
  22. 丘墟穴【下肢外侧穴位】
  23. 琼瑶真人避瘟毒传染法《针灸神书》
  24. 丘真人呼吸歌《陆地仙经》
  25. 琼瑶神针书定生死之法千金不传《针灸神书》
  26. 丘疹【疾病症状】
  27. 琼瑶男女针法答问《针灸神书》
  28. 丘疹坏死性结核疹【疾病大全】
  29. 琼瑶讲论五脏答问《针灸神书》
  30. 丘疹性痤疮【疾病症状】
  1. 琼玉膏《保健药膳》
  2. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  3. 琼玉膏《时病论歌括新编》
  4. 琼瑶真人问男女针法虚循问答二百八十九法《针灸神书》
  5. 琼玉膏《洪氏集验方》
  6. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  7. 琼玉膏《医宗金鉴》
  8. 琼瑶真人三百六十号总括《针灸神书》
  9. 琼玉膏《冯氏锦囊秘录》
  10. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  11. 琼玉膏《目经大成》
  12. 琼瑶真人避瘟毒传染法《针灸神书》
  13. 琼玉膏《医方考》
  14. 琼瑶真人《中医词典》
  15. 琼玉膏《医方论》
  16. 琼瑶神针书定生死之法千金不传《针灸神书》
  17. 琼玉膏《时方歌括》
  18. 琼瑶秋夫疗鬼二百八十二法《针灸神书》
  19. 琼玉青《删补名医方论》
  20. 琼瑶七星针二百七十四法《针灸神书》
  21. 琼脂聚糖小珠《医院药学》
  22. 琼瑶后传手法二百二十九法《针灸神书》
  23. 丘xx《中医词典》
  24. 琼瑶大师治小儿深得此理讲论三十七法《针灸神书》
  25. 丘处机《中医词典》
  26. 琼瑶标本运气歌《针灸神书》
  27. 丘古则《中医词典》
  28. 琼瑶辨证二百七十五法《针灸神书》
  29. 丘珏《中医词典》
  30. 琼瑶辨十二经水火分治法《针灸神书》
  31. 丘浚《中医词典》


乌发蜜膏_《保健药膳》_中医方言_【岐黄之术】

乌发蜜膏
在线购买《保健药膳》正版书籍

乌发蜜膏

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 何首乌20克，茯苓200克，当归50克，枸杞50克，菟丝子50克，牛膝50克，补骨脂50克，黑芝麻20克，蜂蜜适量。

制作方法：上述备料入盆加水适量，浸泡发透，再放入铝锅内加热煎煮。

每20分钟取煎液1次，加水再煎，共得煎液3次，合并煎液。先以武火后以文火加热熬煎液，至稠粘如膏时加蜂蜜1倍，调匀，加热至沸，停火，冷却装瓶即成。每次一匙，以沸水冲化顿服。

效用说明：补血养阴。适宜于须发白或脱发等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琼玉膏
  • 当前页：乌发蜜膏
  • 下一页：龙眼莲子羹
<<< 返回本书目录
  1. 乌发蜜膏《保健药膳》
  2. 乌发汤【方剂大全】
  3. 乌豆威灵汤【方剂大全】
  4. 乌发糖【方剂大全】
  5. 乌豆根【中药大全】
  6. 乌饭树【中药大全】
  7. 乌爹泥《本草纲目》图文版
  8. 乌饭子【中药大全】
  9. 乌爹泥《本草纲目》完整版
  10. 乌风不足歌《眼科心法要诀》
  11. 乌当归【中药大全】
  12. 乌风不足歌《医宗金鉴》
  13. 乌沉汤【方剂大全】
  14. 乌风内障《秘传眼科龙木论》
  15. 乌参藏白凤《保健药膳》
  16. 乌风有余歌《眼科心法要诀》
  17. 乌藨连【中药大全】
  18. 乌风有余歌《医宗金鉴》
  19. 乌贝散【方剂大全】
  20. 乌附白芨方【方剂大全】
  21. 乌棒子【中药大全】
  22. 乌古瓦《本草纲目》完整版
  23. 乌白癞门主论《疡医大全》
  24. 乌古瓦《证类本草》
  25. 乌白癞《证治准绳·疡医》
  26. 乌古瓦《本草纲目》图文版
  27. 乌白癞《医宗金鉴》
  28. 乌骨鸡《本草纲目》完整版
  29. 握雪石《证类本草》
  30. 乌骨鸡《本草易读》
  1. 乌发蜜膏《保健药膳》
  2. 乌发膏《食物疗法》
  3. 乌风《中医词典》
  4. 乌发方《奇方类编》
  5. 乌风不足歌《眼科心法要诀》
  6. 乌豆粥《普济本事方》
  7. 乌风不足歌《医宗金鉴》
  8. 乌豆方《奇方类编》
  9. 乌风内障《中医词典》
  10. 乌爹泥《得配本草》
  11. 乌风内障《秘传眼科龙木论》
  12. 乌爹泥《本草纲目》
  13. 乌风内障《明目至宝》
  14. 乌雌鸡汤方《备急千金要方》
  15. 乌风有余歌《眼科心法要诀》
  16. 乌雌鸡《医学入门》
  17. 乌风有余歌《医宗金鉴》
  18. 乌雌鸡《饮膳正要》
  19. 乌风障症《中医词典》
  20. 乌沉汤《仁术便览》
  21. 乌附膏《冯氏锦囊秘录》
  22. 乌沉汤《太平惠民和剂局方》
  23. 乌膏《备急千金要方》
  24. 乌沉散《瘴疟指南》
  25. 乌膏《备急千金要方》
  26. 乌参藏白凤《保健药膳》
  27. 乌膏《急救广生集》
  28. 乌柏木根皮《冯氏锦囊秘录》
  29. 乌根《本经逢原》
  30. 乌白癞门主论《疡医大全》
  31. 乌根白皮《得配本草》


龙眼莲子羹_《保健药膳》_中医方言_【岐黄之术】

龙眼莲子羹
在线购买《保健药膳》正版书籍

龙眼莲子羹

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 龙眼肉100克，鲜莲子200克，冰糖150克，白糖50克，湿淀粉适量。

制作方法：将龙眼肉放入凉水中洗净（块大的撕成两半），捞出控干水分。

鲜莲子剥去绿皮、嫩皮，并去莲子心，洗净，放在开水锅中氽透，捞出倒入凉水中。在锅内放入750克清水，加入白糖和冰糖，烧开撇去浮沫。把龙眼肉和莲子放入锅内，用湿淀粉勾稀芡，锅开盛入大碗中即成。

效用说明：适宜于血虚心悸、健忘失眠、气血不足、脾虚泄泻、浮肿、以及妇女因气血两虚引起的病症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌发蜜膏
  • 当前页：龙眼莲子羹
  • 下一页：扶中汤
<<< 返回本书目录
  1. 龙眼莲子羹《保健药膳》
  2. 龙眼肉《本草经解》
  3. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  4. 龙眼肉《本草新编》
  5. 龙眼壳核有妙用《三十年临证经验集》
  6. 龙眼肉《本草易读》
  7. 龙眼壳（图）【中药大全】
  8. 龙眼肉《本草择要纲目》
  9. 龙眼酒【方剂大全】
  10. 龙眼肉（图）【中药大全】
  11. 龙眼花（图）【中药大全】
  12. 龙眼肉解《医学衷中参西录》
  13. 龙眼核（图）【中药大全】
  14. 龙眼肉粥【方剂大全】
  15. 龙眼核《本草纲目》完整版
  16. 龙眼实《本草纲目》完整版
  17. 龙眼根（图）【中药大全】
  18. 龙眼梳（图）【中药大全】
  19. 龙眼（图）【中药大全】
  20. 龙眼树皮（图）【中药大全】
  21. 龙眼《本草纲目》图文版
  22. 龙眼汤【方剂大全】
  23. 龙眼《证类本草》
  24. 龙眼叶（图）【中药大全】
  25. 龙眼《药笼小品》
  26. 龙曜脉《丹医秘授古脉法》
  27. 龙眼《滇南本草》
  28. 龙液膏【方剂大全】
  29. 龙眼《本草图经》
  30. 龙衣炒鸡蛋【方剂大全】
  1. 龙眼莲子羹《保健药膳》
  2. 龙眼壳核有妙用《三十年临证经验集》
  3. 龙眼莲子羹《食物疗法》
  4. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  5. 龙眼肉《本草备要》
  6. 龙眼姜茶《茶饮保健》
  7. 龙眼肉《本草蒙筌》
  8. 龙眼茶《茶饮保健》
  9. 龙眼肉《本草易读》
  10. 龙眼参茶《茶饮保健》
  11. 龙眼肉《本草新编》
  12. 龙眼参茶《茶饮保健》
  13. 龙眼肉《本草从新》
  14. 龙眼百合茶《茶饮保健》
  15. 龙眼肉《本草便读》
  16. 龙眼《本草图经》
  17. 龙眼肉《本草经解》
  18. 龙眼《滇南本草》
  19. 龙眼肉《本草分经》
  20. 龙眼《本草乘雅半偈》
  21. 龙眼肉《本草分经》
  22. 龙眼《名医别录》
  23. 龙眼肉《本草择要纲目》
  24. 龙眼《本草经解》
  25. 龙眼肉《本草害利》
  26. 龙眼《得配本草》
  27. 龙眼肉《本草害利》
  28. 龙眼《本经逢原》
  29. 龙眼肉《本草撮要》
  30. 龙眼《本草求真》
  31. 龙眼肉（《开宝本草》）《中医饮食营养学》


扶中汤_《保健药膳》_中医方言_【岐黄之术】

扶中汤
在线购买《保健药膳》正版书籍

扶中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 白术30克（炒），生山药30克，龙眼肉30克。

制作方法：将三物一起水煮成汤，去渣，代之以饮。

效用说明：益气养血，健脾补中。凡因久泄不止而致气血俱虚、身体羸弱、可辅食此汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼莲子羹
  • 当前页：扶中汤
  • 下一页：枸杞汁大排
<<< 返回本书目录
  1. 扶中汤《医学衷中参西录》
  2. 扶中汤【方剂大全】
  3. 扶中汤《保健药膳》
  4. 扶中丸【方剂大全】
  5. 扶正消毒饮【方剂大全】
  6. 芙蕖散【方剂大全】
  7. 扶正散邪汤【方剂大全】
  8. 芙蓉《本草纲目》图文版
  9. 扶正祛邪治疗幽门螺杆菌阳性十二指肠溃疡《中国幽门螺杆菌研究》
  10. 芙蓉丹【方剂大全】
  11. 扶正祛法治疗幽门螺杆菌感染性胃病《中国幽门螺杆菌研究》
  12. 芙蓉敷方【方剂大全】
  13. 扶正驱邪散【方剂大全】
  14. 芙蓉膏【方剂大全】
  15. 扶正辟邪丹【方剂大全】
  16. 芙蓉根【中药大全】
  17. 扶元逐疫汤【方剂大全】
  18. 芙蓉海马丹【方剂大全】
  19. 扶元益阴膏【方剂大全】
  20. 芙蓉花《滇南本草》
  21. 扶元宣解汤【方剂大全】
  22. 芙蓉花【中药大全】
  23. 扶元汤【方剂大全】
  24. 芙蓉截流丸【方剂大全】
  25. 扶元散【方剂大全】
  26. 芙蓉酒【方剂大全】
  27. 扶元祛风汤【方剂大全】
  28. 芙蓉菊根【中药大全】
  29. 扶元活血汤【方剂大全】
  30. 芙蓉菊花膏【方剂大全】
  1. 扶中汤《保健药膳》
  2. 扶正散邪汤《傅青主男科》
  3. 扶中汤《医学衷中参西录》
  4. 扶正袪邪《中医名词词典》
  5. 芙蓉《本经逢原》
  6. 扶正祛邪治疗幽门螺杆菌阳性十二指肠溃疡《中国幽门螺杆菌研究》
  7. 芙蓉膏《急救广生集》
  8. 扶正祛邪《中医内科学》
  9. 芙蓉花《本草备要》
  10. 扶正祛邪《中医词典》
  11. 芙蓉花《本草求真》
  12. 扶正祛法治疗幽门螺杆菌感染性胃病《中国幽门螺杆菌研究》
  13. 芙蓉花《得配本草》
  14. 扶阳助胃汤《医方考》
  15. 芙蓉花《本草撮要》
  16. 扶阳助胃汤《目经大成》
  17. 芙蓉花《滇南本草》
  18. 扶阳助胃汤《冯氏锦囊秘录》
  19. 芙蓉花（芙蓉叶）《中药学》
  20. 扶土抑木除脘痛《三十年临证经验集》
  21. 芙蓉鸡《饮膳正要》
  22. 扶土抑木除脘痛《邹孟城三十年临证经验集》
  23. 芙蓉镜《目经大成》
  24. 扶突（一名水穴）《针灸大成》
  25. 芙蓉叶《本草易读》
  26. 扶突《针灸学》
  27. 拂毒散《万氏秘传片玉心书》
  28. 扶突《中医词典》
  29. 拂法《中医词典》
  30. 扶桑丸《医方论》
  31. 拂拂发热《中医词典》


枸杞汁大排_《保健药膳》_中医方言_【岐黄之术】

枸杞汁大排
在线购买《保健药膳》正版书籍

枸杞汁大排

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：排骨1000克，枸杞子30克，西红柿酱10克，料酒20克，酱油50克，葱段20克，姜末10克，香油15克，植物油750克，清汤、湿淀粉、白糖、味精各适量。

制作方法：将枸杞子洗净，水煮取浓汁30克，排骨洗净控水，切成7厘米宽扇面块，再用刀背拍排骨的两面，使肉松软。拍好后用刀将排骨轻轻的拍一下，在排骨的下端用刀切一小口，以防油炸时排骨卷缩。将炸好的排骨放入搪瓷容器中，加入料酒、酱油、葱段（用刀拍过）、姜末腌30分钟，取出控去酱油汁待用。锅上火烧热，倒入植物油，烧至七成热时，放入排骨，用手勺推散，并不停地翻动，约炸2分钟，呈金黄色，手感肉质发硬即好，捞出，控干油，装盘。另取一锅上火，加入香油烧热，加白糖、番茄酱、枸杞浓缩汁及清汤少许，烧开后用湿淀粉勾流水芡，浇入装盘的排骨上即成。

效用说明：适宜于体虚、眩晕、心悸、肾虚、阳痿等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扶中汤
  • 当前页：枸杞汁大排
  • 下一页：抓炒杜仲腰花
<<< 返回本书目录
  1. 枸杞汁大排《保健药膳》
  2. 枸杞汁点眼方【方剂大全】
  3. 枸杞炸烹大虾《保健药膳》
  4. 枸杞粥《保健药膳》
  5. 枸杞饮【方剂大全】
  6. 枸杞粥【方剂大全】
  7. 枸杞叶粥【方剂大全】
  8. 枸杞子《本草纲目》完整版
  9. 枸杞叶羹【方剂大全】
  10. 枸杞子《本草崇原》
  11. 枸杞叶（图）【中药大全】
  12. 枸杞子《本草经解》
  13. 枸杞羊肾粥【方剂大全】
  14. 枸杞子《本草择要纲目》
  15. 枸杞羊肾粥《保健药膳》
  16. 枸杞子《药鉴》
  17. 枸杞羊肉粥【方剂大全】
  18. 枸杞子（地骨皮）《本草新编》
  19. 枸杞丸【方剂大全】
  20. 枸杞子（图）【中药大全】
  21. 枸杞菟丝汤【方剂大全】
  22. 枸杞子、地骨皮解《医学衷中参西录》
  23. 枸杞汤【方剂大全】
  24. 枸杞子炖银耳《保健药膳》
  25. 枸杞石决明酒【方剂大全】
  26. 枸杞子煎【方剂大全】
  27. 枸杞散【方剂大全】
  28. 枸杞子酒【方剂大全】
  29. 枸杞牛肉片《保健药膳》
  30. 枸杞子散【方剂大全】
  1. 枸杞汁大排《保健药膳》
  2. 枸杞炸烹大虾《保健药膳》
  3. 枸杞粥《保健药膳》
  4. 枸杞养荣汤方《临症验舌法》
  5. 枸杞粥《医学入门》
  6. 枸杞羊肾粥《食疗方》
  7. 枸杞子《雷公炮制药性解》
  8. 枸杞羊肾粥《饮膳正要》
  9. 枸杞子《玉楸药解》
  10. 枸杞羊肾粥《老年百病防治》
  11. 枸杞子《中药炮制》
  12. 枸杞羊肾粥《保健药膳》
  13. 枸杞子《本草备要》
  14. 枸杞五味茶《茶饮保健》
  15. 枸杞子《本草蒙筌》
  16. 枸杞汤《备急千金要方》
  17. 枸杞子《本草易读》
  18. 枸杞汤《备急千金要方》
  19. 枸杞子《冯氏锦囊秘录》
  20. 枸杞生地茶《茶饮保健》
  21. 枸杞子《医学入门》
  22. 枸杞芍茶《茶饮保健》
  23. 枸杞子《顾松园医镜》
  24. 枸杞上虫《证类本草》
  25. 枸杞子《本草从新》
  26. 枸杞肉丝（民间验方）《中医饮食营养学》
  27. 枸杞子《得配本草》
  28. 枸杞肉丝《老年百病防治》
  29. 枸杞子《中药学》
  30. 枸杞肉丝《古代房中秘方》
  31. 枸杞子《本草便读》


抓炒杜仲腰花_《保健药膳》_中医方言_【岐黄之术】

抓炒杜仲腰花
在线购买《保健药膳》正版书籍

抓炒杜仲腰花

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪腰（或羊腰）250克，杜仲15克，酱油15克，料酒10克，白糖10克，水淀粉100克，熟猪油40克，植物油500克（耗油50克），醋、味精、葱、姜末各少许。

制作方法： 杜仲切丝，水煮取浓缩汁15克。把腰子片成两片，挖掉腰臊，划成斜花刀，切成长3厘米、宽1.5厘米的长方形块，用水淀粉80克拌匀。

将锅置于旺火上，倒入植物油待油热到冒烟时，将腰花用筷子一块一块地放在油锅内（这样可以避免粘在一起），如果火太旺油太热，可把锅端到微火

上缓炸一下，炸片刻，当外面呈焦黄色时，即可取出。将酱油、醋、白糖、料酒、味精、杜仲浓缩汁、水淀粉20克放在碗中调匀（作勾汁用）。把炒勺放在旺火上，倒入猪油，油热后，将葱、姜末放入，稍炸一下，随将调好的汁倒入，汁成稠糊后，将炸好的腰花倒入翻炒，使汁挂在腰花上即成。

效用说明：适宜于肾虚腰痛、腿软、阳痿、遗精、眩晕、尿频等症，尤其对夜尿增多者，有一定疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞汁大排
  • 当前页：抓炒杜仲腰花
  • 下一页：炸核桃仁猪腰
<<< 返回本书目录
  1. 抓炒杜仲腰花《保健药膳》
  2. 抓地虎【中药大全】
  3. 箸《本草纲目》完整版
  4. 抓地龙【中药大全】
  5. 筑宾穴【下肢内侧穴位】
  6. 抓碰成恶疮《医门补要》
  7. 铸钟黄土《本草纲目》完整版
  8. 专方《张氏医通》
  9. 铸铧孔中黄土《本草纲目》完整版
  10. 专方专药治口苦《名师垂教》
  11. 蛀牙散【方剂大全】
  12. 专翕大生膏【方剂大全】
  13. 著至教论《素问悬解》
  14. 专治法《石室秘录》
  15. 疰夏门《辨证录》
  16. 专治颈项怪症丸《外科传薪集》
  17. 疰夏《药症忌宜》
  18. 专治肾囊风《外科传薪集》
  19. 疰忤中恶证治《三因极一病证方论》
  20. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  21. 疰病相染易方《外台秘要》
  22. 砖子苗【中药大全】
  23. 疰病部《本草易读》
  24. 转氨酶异常增高【疾病症状】
  25. 疰病（尸疰蛊疰）《证治准绳·幼科》
  26. 转氨酶增高【疾病症状】
  27. 疰病（儿科）《冯氏锦囊秘录》
  28. 转胞《产鉴》
  29. 疰病《幼幼新书》
  30. 转胞《丹溪治法心要》
  1. 抓炒杜仲腰花《保健药膳》
  2. 箸针《中医词典》
  3. 抓法《中医词典》
  4. 筑基《中医词典》
  5. 抓碰成恶疮《医门补要》
  6. 筑法《中医词典》
  7. 抓伤面皮《奇效简便良方》
  8. 筑宾《针灸学》
  9. 抓主证，识病机《思考中医》
  10. 筑宾《中医词典》
  11. 拽法《中医词典》
  12. 筑宾《针灸大成》
  13. 专方《张氏医通》
  14. 铸钟黄土《证类本草》
  15. 专方专药治口苦《名师垂教》
  16. 铸铧锄孔中黄土《证类本草》
  17. 专精《中医词典》
  18. 蛀牙痛《奇效简便良方》
  19. 专利保护《默克家庭诊疗手册》
  20. 蛀夏《医述》
  21. 专任《轩岐救正论》
  22. 蛀节疔《中医词典》
  23. 专题调查资料《预防医学》
  24. 蛀疳《中医词典》
  25. 专阴《中医词典》
  26. 蛀发癣《外科全生集》
  27. 专治大人小儿丹毒《是斋百一选方》
  28. 著至教论《素问悬解》
  29. 专治法《石室秘录》
  30. 著名医学科学家的重大发现与动物实验的关系《实验动物科学》
  31. 专治风火眼红方《回生集》


炸核桃仁猪腰_《保健药膳》_中医方言_【岐黄之术】

炸核桃仁猪腰
在线购买《保健药膳》正版书籍

炸核桃仁猪腰

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪腰子2对（约重500克），核桃仁100克，鸡蛋1个，水淀粉15克，葱段、姜片各5克，酱油20克，植物油500克（耗油75克），精盐、味精、料酒少许。

制作方法：核桃仁洗净，在油中炸呈深黄色捞起，撒上少许花椒、盐末。

将腰子洗净，撕掉外皮，用刀一冲两半，去掉腰臊，光面朝下，一手按住，一手用坡刀顺着划完后，从当中切开，再横过来，用立刀偷四刀、断一刀后，用凉水淘净，搌干。放碗内加入葱、姜、酱油15克、味精、料酒、盐，浸5分钟取出，用净布搌干，再放入用鸡蛋、水淀粉、酱油搅成的糊中浆匀。锅置于火上，油八成热时，将腰子撒在锅内，炸至腰子卷起，捞出。待油再达八成热时，再炸一下，腰子卷麦穗形，捞出倒在盘中，周围放上已炸脆的核桃仁即成。

效用说明：补肾壮阳，补肺定喘。适宜于腰膝冷痛、遗精、小便频数、四肢酸软的肾阳虚，以及咳喘、畏寒的肺肾阳虚患者。对老年性大便燥结病症也有一定疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抓炒杜仲腰花
  • 当前页：炸核桃仁猪腰
  • 下一页：炖猪腰
<<< 返回本书目录
  1. 炸核桃仁猪腰《保健药膳》
  2. 炸腰果【中药大全】
  3. 柞叶汤【方剂大全】
  4. 痄腮《医宗金鉴》
  5. 柞树叶（图）【中药大全】
  6. 痄腮《圆运动的古中医学》
  7. 柞树皮（图）【中药大全】
  8. 痄腮《中医儿科学》
  9. 柞木枝【中药大全】
  10. 痄腮【中药主治】
  11. 柞木饮子《仙传外科集验方》
  12. 痄腮树【中药大全】
  13. 柞木叶【中药大全】
  14. 蚱（音笮又音侧）蝉《证类本草》
  15. 柞木皮【中药大全】
  16. 蚱蝉《本草纲目》完整版
  17. 柞木根【中药大全】
  18. 蚱蝉《本草乘雅半偈》
  19. 柞木【中药大全】
  20. 蚱蝉《本草崇原》
  21. 柞木《本草易读》
  22. 蚱蝉《神农本草经百种录》
  23. 柞木《本草纲目》完整版
  24. 蚱蝉《本草纲目》图文版
  25. 柞蚕蛹脑病【疾病大全】
  26. 蚱蝉【中药大全】
  27. 柞蚕蛹【中药大全】
  28. 蚱蝉散【方剂大全】
  29. 诈病经治记《邹孟城三十年临证经验集》
  30. 蚱蝉汤【方剂大全】
  1. 炸核桃仁猪腰《保健药膳》
  2. 炸儿《饮膳正要》
  3. 炸腮《中医词典》
  4. 柞木饮子《仙传外科集验方》
  5. 痄腮《中医名词词典》
  6. 柞木散《普济本事方》
  7. 痄腮《圆运动的古中医学》
  8. 柞木皮《本经逢原》
  9. 痄腮《中医词典》
  10. 柞木皮《证类本草》
  11. 痄腮《医宗金鉴》
  12. 柞木《药性切用》
  13. 痄腮《中医儿科学》
  14. 柞木《本草分经》
  15. 蚱（音笮又音侧）蝉《证类本草》
  16. 柞木《本草从新》
  17. 蚱蝉《本草纲目》
  18. 柞木《本草从新》
  19. 蚱蝉《千金翼方》
  20. 柞木《本草易读》
  21. 蚱蝉《本草经集注》
  22. 柞蝉《神农本草经》
  23. 蚱蝉《新修本草》
  24. 诈病经治记《三十年临证经验集》
  25. 蚱蝉《神农本草经百种录》
  26. 诈病经治记《邹孟城三十年临证经验集》
  27. 蚱蝉《本草衍义》
  28. 诈病《脉诀汇辨》
  29. 蚱蝉《本草蒙筌》
  30. 诈病《古今医案按》
  31. 蚱蝉《冯氏锦囊秘录》


炖猪腰_《保健药膳》_中医方言_【岐黄之术】

炖猪腰
在线购买《保健药膳》正版书籍

炖猪腰

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪腰子2个，杜仲30克，核桃肉30克。

制作方法：先将猪腰切开去腰臊洗净，与杜仲、核桃仁同煮，炖熟后拣出杜仲、核桃肉蘸少许细盐食用。

效用说明：补肾助阳，强腰益气。凡因肾气不足而引起的腰痛、乏力、胃寒、肢凉、小便频数、视物不清、阳痿、遗精等症者，可辅食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炸核桃仁猪腰
  • 当前页：炖猪腰
  • 下一页：巴戟二子酒
<<< 返回本书目录
  1. 炖猪腰《保健药膳》
  2. 钝齿铃子香【中药大全】
  3. 炖田螺《保健药膳》
  4. 钝齿青荚叶【中药大全】
  5. 炖黑木耳《保健药膳》
  6. 钝挫伤【疾病大全】
  7. 炖蚌肉《保健药膳》
  8. 钝痛【疾病症状】
  9. 炖白木耳肉《保健药膳》
  10. 钝叶草【中药大全】
  11. 蹲下起来后眼前发黑【疾病症状】
  12. 钝叶蔷薇【中药大全】
  13. 蹲踞现象【疾病症状】
  14. 盾翅藤【中药大全】
  15. 蹲鸱丸【方剂大全】
  16. 盾果草【中药大全】
  17. 敦盛草【中药大全】
  18. 盾叶莓【中药大全】
  19. 敦疽门主论《疡医大全》
  20. 盾叶薯蓣【中药大全】
  21. 敦疽《医宗金鉴》
  22. 盾叶唐松草【中药大全】
  23. 敦疽《外科启玄》
  24. 顿咳《中医儿科学》
  25. 敦厚散【方剂大全】
  26. 顿咳1个月《名师垂教》
  27. 敦复汤【方剂大全】
  28. 顿仆胎动方四方《外台秘要》
  29. 敦复汤《医学衷中参西录》
  30. 顿呛【疾病大全】
  1. 炖猪腰《保健药膳》
  2. 炖田螺《保健药膳》
  3. 钝挫伤《默克家庭诊疗手册》
  4. 炖黑木耳《保健药膳》
  5. 钝性心脏损伤《胸外科学》
  6. 炖蚌肉《保健药膳》
  7. 顿服《中医名词词典》
  8. 炖白木耳肉《保健药膳》
  9. 顿灸《中医词典》
  10. 炖《中医名词词典》
  11. 顿咳《中医词典》
  12. 敦痈《中医词典》
  13. 顿咳《中医儿科学》
  14. 敦敏《中医词典》
  15. 顿咳1个月《名师垂教》
  16. 敦疽门主论《疡医大全》
  17. 顿仆胎动方四方《外台秘要》
  18. 敦疽《外科启玄》
  19. 顿仆胎动秘方《华佗神方》
  20. 敦疽《外科心法要诀》
  21. 顿呛《中医词典》
  22. 敦疽《医宗金鉴》
  23. 顿嗽《中医词典》
  24. 敦疽《中医词典》
  25. 顿泻《中医词典》
  26. 敦厚《中医词典》
  27. 遁尸《圣济总录》
  28. 敦复汤《医学衷中参西录》
  29. 遁尸《中医词典》
  30. 敦阜《中医词典》
  31. 遁尸方三首《外台秘要》


巴戟二子酒_《保健药膳》_中医方言_【岐黄之术】

巴戟二子酒
在线购买《保健药膳》正版书籍

巴戟二子酒

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 巴戟天、菟丝子、复盆子各15克，米酒250克。

制作方法：将巴戟天、菟丝子、复盆子用米酒浸泡，7天后可服用。

效用说明：适用于肾虚所致精液异常、滑精、小便频数、腰膝冷痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炖猪腰
  • 当前页：巴戟二子酒
  • 下一页：银耳化液汤
<<< 返回本书目录
  1. 巴戟二子酒《保健药膳》
  2. 巴戟煎丸【方剂大全】
  3. 巴黄散【方剂大全】
  4. 巴戟浸酒【方剂大全】
  5. 巴膏【方剂大全】
  6. 巴戟散【方剂大全】
  7. 巴附丸【方剂大全】
  8. 巴戟熟地酒【方剂大全】
  9. 巴尔通体病【疾病大全】
  10. 巴戟汤【方剂大全】
  11. 巴顿骨折【疾病大全】
  12. 巴戟天《本草纲目》完整版
  13. 巴豆蜘蛛线【方剂大全】
  14. 巴戟天《本草乘雅半偈》
  15. 巴豆油膏【方剂大全】
  16. 巴戟天《本草崇原》
  17. 巴豆油【中药大全】
  18. 巴戟天《本草经解》
  19. 巴豆叶【中药大全】
  20. 巴戟天《本草图经》
  21. 巴豆烟【方剂大全】
  22. 巴戟天《本草新编》
  23. 巴豆线【方剂大全】
  24. 巴戟天《本草易读》
  25. 巴豆丸【方剂大全】
  26. 巴戟天《本草择要纲目》
  27. 巴豆涂敷方【方剂大全】
  28. 巴戟天《雷公炮炙论》
  29. 巴豆涂方【方剂大全】
  30. 巴戟天《证类本草》
  1. 巴戟二子酒《保健药膳》
  2. 巴戟杜仲茶《茶饮保健》
  3. 巴戟牛膝茶《茶饮保健》
  4. 巴戟《医学入门》
  5. 巴戟散《博济方》
  6. 巴棘《名医别录》
  7. 巴戟天《神农本草经》
  8. 巴棘《证类本草》
  9. 巴戟天《本草纲目》
  10. 巴棘《新修本草》
  11. 巴戟天《雷公炮炙论》
  12. 巴棘《千金翼方》
  13. 巴戟天《雷公炮制药性解》
  14. 巴膏（系四川藩司巴公治母痊传此方）《回生集》
  15. 巴戟天《千金翼方》
  16. 巴豆中毒的急救《现代院外急救手册》
  17. 巴戟天《玉楸药解》
  18. 巴豆中毒《中医词典》
  19. 巴戟天《中药炮制》
  20. 巴豆丸《妇人大全良方》
  21. 巴戟天《本草经集注》
  22. 巴豆丸《备急千金要方》
  23. 巴戟天《新修本草》
  24. 巴豆贴脐法《中医词典》
  25. 巴戟天《本草衍义》
  26. 巴豆霜《药性切用》
  27. 巴戟天《本草备要》
  28. 巴豆霜《本草害利》
  29. 巴戟天《本草蒙筌》
  30. 巴豆仁《外科全生集》
  31. 巴戟天《本草易读》


银耳化液汤_《保健药膳》_中医方言_【岐黄之术】

银耳化液汤
在线购买《保健药膳》正版书籍

银耳化液汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：元鱼1只，知母10克，黄柏10克，天冬10克，女贞子10克，银耳15克，生姜、葱、味精少量。

制作方法：用开水将元鱼烫死，揭甲，去内脏、头、爪。把元鱼肉放入锅内，加水、姜片、葱段，用武火烧开后，改文火煨，至肉将熟时放入银耳及药袋（袋内装知母、黄柏、天冬、女贞子）。元鱼肉烂时出锅，加味精，吃肉饮汤。

效用说明：滋阴化液，治精液异常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴戟二子酒
  • 当前页：银耳化液汤
  • 下一页：核桃枸杞粥
<<< 返回本书目录
  1. 银耳化液汤《保健药膳》
  2. 银耳鸡汤《保健药膳》
  3. 银耳羹《保健药膳》
  4. 银耳氽鸡片《保健药膳》
  5. 银耳杜仲羹《保健药膳》
  6. 银耳乌龙汤《保健药膳》
  7. 银耳蚕蛹《保健药膳》
  8. 银耳粥《保健药膳》
  9. 银耳白肺《保健药膳》
  10. 银粉背蕨【中药大全】
  11. 银耳【中药大全】
  12. 银粉散【方剂大全】
  13. 银耳《食物疗法》
  14. 银膏《本草纲目》完整版
  15. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  16. 银花薄荷饮【方剂大全】
  17. 银柴胡【中药大全】
  18. 银花簿荷饮《保健药膳》
  19. 银不换【中药大全】
  20. 银花解毒汤【方剂大全】
  21. 银箔【中药大全】
  22. 银花凉茶【方剂大全】
  23. 银扁担【中药大全】
  24. 银花汤【方剂大全】
  25. 银边吊兰【中药大全】
  26. 银花饮【方剂大全】
  27. 银边翠【中药大全】
  28. 银花子【中药大全】
  29. 银背藤【中药大全】
  30. 银环威灵散【方剂大全】
  1. 银耳化液汤《保健药膳》
  2. 银耳羹《老年百病防治》
  3. 银耳鸡汤《保健药膳》
  4. 银耳羹《保健药膳》
  5. 银耳氽鸡片《保健药膳》
  6. 银耳杜仲羹《保健药膳》
  7. 银耳乌龙汤《保健药膳》
  8. 银耳蚕蛹《保健药膳》
  9. 银耳粥《保健药膳》
  10. 银耳白肺《保健药膳》
  11. 银风内障《中医词典》
  12. 银耳（《本草再新》）《中医饮食营养学》
  13. 银膏《证类本草》
  14. 银耳《食物疗法》
  15. 银归茶《茶饮保健》
  16. 银耳《老年食养食疗》
  17. 银海《中医词典》
  18. 银翠制法《外科十三方考》
  19. 银荷汤《外科全生集》
  20. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  21. 银花《本草分经》
  22. 银柴胡《中药学》
  23. 银花簿荷饮《保健药膳》
  24. 银柴胡《本经逢原》
  25. 银花清利茶《茶饮保健》
  26. 银柴胡《本草求真》
  27. 银口《中医词典》
  28. 银柴胡《中药炮制》
  29. 银杞明目汤《保健药膳》
  30. 银箔《得配本草》
  31. 银翘散《时病论歌括新编》


核桃枸杞粥_《保健药膳》_中医方言_【岐黄之术】

核桃枸杞粥
在线购买《保健药膳》正版书籍

核桃枸杞粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：核桃仁50克，枸杞子15克，粳米适量。

制作方法：将核桃仁捣碎，粳米随食量而定，淘净，加枸杞，水适量煮成粥，常佐餐食用。

效用说明：适宜于肾虚精液异常，性神经衰弱.及小便余沥不净、小便白浊等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银耳化液汤
  • 当前页：核桃枸杞粥
  • 下一页：益气促精汤
<<< 返回本书目录
  1. 核桃枸杞粥《保健药膳》
  2. 核桃青龙皮【中药大全】
  3. 核桃炖蚕蛹【方剂大全】
  4. 核桃楸【中药大全】
  5. 核糖含量测定《中国生物制品规程》
  6. 核桃楸果【中药大全】
  7. 核酸的结构与功能The Structure and Function of Nucleic Acid《生物化学与分子生物学》
  8. 核桃楸果仁【中药大全】
  9. 核酸的化学组成《生物化学与分子生物学》
  10. 核桃楸皮【中药大全】
  11. 核酸的分子结构《实用免疫细胞与核酸》
  12. 核桃仁【中药大全】
  13. 核酸（基因）探针目的核酸的制备技术《实用免疫细胞与核酸》
  14. 核桃仁冰片【方剂大全】
  15. 核上性垂直性眼肌瘫痪 【疾病症状】
  16. 核桃仁鸡丁《保健药膳》
  17. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  18. 核桃仁鸡卷《保健药膳》
  19. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  20. 核桃仁粥《保健药膳》
  21. 核黄素缺乏病【疾病大全】
  22. 核桃肉粉【方剂大全】
  23. 核黄素缺乏病《皮肤性病学》
  24. 核桃散【方剂大全】
  25. 核黄疸【疾病症状】
  26. 核桃丸【方剂大全】
  27. 核骨踝胫辩《吴医汇讲》
  28. 核桃叶【中药大全】
  29. 核苷酸的化学结构《生物化学与分子生物学》
  30. 核心抗体（抗HBc）阳性【疾病症状】
  1. 核桃枸杞粥《保健药膳》
  2. 核桃膏《食物疗法》
  3. 核桃灸《中医词典》
  4. 核桃风《解围元薮》
  5. 核桃仁炒韭菜（《方脉正宗》）《中医饮食营养学》
  6. 核桃《老年食养食疗》
  7. 核桃仁鸡丁《保健药膳》
  8. 核糖核蛋白体《生物化学与分子生物学》
  9. 核桃仁鸡卷《保健药膳》
  10. 核糖含量测定《中国生物制品规程》
  11. 核桃仁粥《保健药膳》
  12. 核酸杂交技术《临床生物化学》
  13. 核桃痔《中医词典》
  14. 核酸杂交法《生物化学与分子生物学》
  15. 核桃粥《食物疗法》
  16. 核酸一级结构（核苷酸序列sequence）分析《临床生物化学》
  17. 核外电子的排布规律《医用化学》
  18. 核酸限制性片段长度多态性（RFLP）分析《临床生物化学》
  19. 核外电子的运动状态《医用化学》
  20. 核酸外切酶《实用免疫细胞与核酸》
  21. 核外电子运动的特征《医用化学》
  22. 核酸探针的种类《基因诊断与性传播疾病》
  23. 核瘟《中医词典》
  24. 核酸探针的种类《实用免疫细胞与核酸》
  25. 核型的描述《医学遗传学基础》
  26. 核酸探针的非放射性标记技术《实用免疫细胞与核酸》
  27. 核型和分组《医学遗传学基础》
  28. 核酸探针的常用酶促标记技术《实用免疫细胞与核酸》
  29. 核医学《中国医学通史》
  30. 核酸探针的标记和检测（详见每十九章　）《实用免疫细胞与核酸》
  31. 核异质和角化不良的脱落细胞形态《临床基础检验学》


益气促精汤_《保健药膳》_中医方言_【岐黄之术】

益气促精汤
在线购买《保健药膳》正版书籍

益气促精汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 人参15克，黄芪20克，水发香菇15克，山药20克，麻雀脑5个，母鸡1只，精盐、料酒、葱、姜、味精适量。

制作方法：母鸡收拾干净，麻雀脑去毛。鸡、雀同放锅内水煮，待七成熟时，加黄芪、山药、香菇、葱、姜、精盐、料酒，用文火煨烂为止。人参用开水泡开上屉蒸30分钟，喝汤吃肉嚼人参。

效用说明：益气促精。适宜于精液异常患者，可增强精子活力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：核桃枸杞粥
  • 当前页：益气促精汤
  • 下一页：芡实茯苓粥
<<< 返回本书目录
  1. 益气促精汤《保健药膳》
  2. 益气导溺汤【方剂大全】
  3. 益气聪明汤【方剂大全】
  4. 益气活血【方剂主治】
  5. 益气聪明汤《汤头歌诀》
  6. 益气活血法治疗幽门螺杆菌阳性慢性胃炎《中国幽门螺杆菌研究》
  7. 益气除痰汤【方剂大全】
  8. 益气活血养心汤【方剂大全】
  9. 益气补中【中药主治】
  10. 益气健脾【中药主治】
  11. 益气补血【方剂主治】
  12. 益气健脾【方剂主治】
  13. 益气补虚【中药主治】
  14. 益气健脾汤【方剂大全】
  15. 益气补肺汤【方剂大全】
  16. 益气健脾愈胃疡《三十年临证经验集》
  17. 益气补冲汤【方剂大全】
  18. 益气健脾愈胃疡《邹孟城三十年临证经验集》
  19. 益气安神汤【方剂大全】
  20. 益气力【中药主治】
  21. 益气【方剂主治】
  22. 益气力【方剂主治】
  23. 益气【中药主治】
  24. 益气清金汤【方剂大全】
  25. 益脾镇惊散【方剂大全】
  26. 益气升清话“补中《邹孟城三十年临证经验集》
  27. 益脾胃【中药主治】
  28. 益气升清话补中《三十年临证经验集》
  29. 益脾散【方剂大全】
  30. 益气生津【中药主治】
  1. 益气促精汤《保健药膳》
  2. 益气聪明汤《汤头歌诀》
  3. 益气活血法治疗幽门螺杆菌阳性慢性胃炎《中国幽门螺杆菌研究》
  4. 益气聪明汤《医方论》
  5. 益气健脾愈胃疡《邹孟城三十年临证经验集》
  6. 益气聪明汤《医学心悟》
  7. 益气健脾愈胃疡《三十年临证经验集》
  8. 益气聪明汤《目经大成》
  9. 益气解表《中医词典》
  10. 益气《中医词典》
  11. 益气解表（补气解表）《中医名词词典》
  12. 益气《千金翼方》
  13. 益气牛乳方《医学入门》
  14. 益脾散《万氏秘传片玉心书》
  15. 益气清金汤《重楼玉钥》
  16. 益脾散《仁术便览》
  17. 益气升清话“补中《邹孟城三十年临证经验集》
  18. 益脾散《仁术便览》
  19. 益气升清话“补中”《三十年临证经验集》
  20. 益脾散《仁术便览》
  21. 益气生津《中医名词词典》
  22. 益脾饼《医学衷中参西录》
  23. 益气生津《中医词典》
  24. 益脾饼《食物疗法》
  25. 益气养荣汤《外科理例》
  26. 益脾饼《保健药膳》
  27. 益气养荣汤《仁术便览》
  28. 益脾饼《保健药膳》
  29. 益气养血《中医词典》
  30. 益脾《中医词典》
  31. 益荣汤《仁术便览》


芡实茯苓粥_《保健药膳》_中医方言_【岐黄之术】

芡实茯苓粥
在线购买《保健药膳》正版书籍

芡实茯苓粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 芡实15克，茯苓10克，大米适量。

制作方法：将芡实、茯苓捣碎，加水适量，煎至软烂时，再加入淘净的大米，继续煮烂成粥。

效用说明：适宜于精液异常患者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益气促精汤
  • 当前页：芡实茯苓粥
  • 下一页：九香虫粉
<<< 返回本书目录
  1. 芡实茯苓粥《保健药膳》
  2. 芡实茯苓粥【方剂大全】
  3. 芡实粉粥【方剂大全】
  4. 芡实糕【方剂大全】
  5. 芡实【中药大全】
  6. 芡实根【中药大全】
  7. 芡实《本草纲目》图文版
  8. 芡实合剂【方剂大全】
  9. 芡实《药笼小品》
  10. 芡实茎【中药大全】
  11. 芡实《本草择要纲目》
  12. 芡实米《药鉴》
  13. 芡实《本草易读》
  14. 芡实山药糊【方剂大全】
  15. 芡实《本草新编》
  16. 芡实丸【方剂大全】
  17. 芡实《本草经解》
  18. 芡实叶【中药大全】
  19. 芡实《本草崇原》
  20. 芡实粥《保健药膳》
  21. 芡实《本草乘雅半偈》
  22. 茜草《本草纲目》完整版
  23. 芡实《本草纲目》完整版
  24. 茜草《本草新编》
  25. 欠嚏《证治准绳·杂病》
  26. 茜草《本草易读》
  27. 欠嚏《张氏医通》
  28. 茜草《滇南本草》
  29. 欠嚏《医学纲目》
  30. 茜草《药鉴》
  1. 芡实茯苓粥《保健药膳》
  2. 芡实《本草乘雅半偈》
  3. 芡实米《药鉴》
  4. 芡实《药性切用》
  5. 芡实散《回生集》
  6. 芡实《外科全生集》
  7. 芡实丸《冯氏锦囊秘录》
  8. 芡实《本草撮要》
  9. 芡实粥《保健药膳》
  10. 芡实《本草择要纲目》
  11. 芡实粥《医学入门》
  12. 芡实《本草分经》
  13. 茜草《本草纲目》
  14. 芡实《本草分经》
  15. 茜草《药笼小品》
  16. 芡实《本草经解》
  17. 茜草《玉楸药解》
  18. 芡实《本草便读》
  19. 茜草《中药炮制》
  20. 芡实《本草崇原》
  21. 茜草《本草备要》
  22. 芡实《中药学》
  23. 茜草《本草蒙筌》
  24. 芡实《得配本草》
  25. 茜草《本草易读》
  26. 芡实《本草从新》
  27. 茜草《冯氏锦囊秘录》
  28. 芡实《本经逢原》
  29. 茜草《本草求真》
  30. 芡实《本草新编》
  31. 茜草《本草新编》


九香虫粉_《保健药膳》_中医方言_【岐黄之术】

九香虫粉
在线购买《保健药膳》正版书籍

九香虫粉

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 九香虫适量。

制作方法：将九香虫炙熟，研细末，每次3克，日服2次，空腹食用。

效用说明：对肾虚所致的精液异常、尿频，有辅助治疗功效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芡实茯苓粥
  • 当前页：九香虫粉
  • 下一页：仙茅炖瘦肉
<<< 返回本书目录
  1. 九香虫粉《保健药膳》
  2. 九香虫酒【方剂大全】
  3. 九香虫（图）【中药大全】
  4. 九香膏【方剂大全】
  5. 九香虫《本草纲目》图文版
  6. 九香如意丸【方剂大全】
  7. 九香虫《本草新编》
  8. 九霄丸【方剂大全】
  9. 九香虫《本草纲目》完整版
  10. 九熏丹【方剂大全】
  11. 九仙子《本草纲目》完整版
  12. 九眼独活【中药大全】
  13. 九仙王道糕【方剂大全】
  14. 九阳丹【方剂大全】
  15. 九仙丸【方剂大全】
  16. 九一丹《外科传薪集》
  17. 九仙薯蓣煎【方剂大全】
  18. 九一丹【方剂大全】
  19. 九仙山何处士黑神丸【方剂大全】
  20. 九一散【方剂大全】
  21. 九仙散【方剂大全】
  22. 九月肉片【方剂大全】
  23. 九仙驱红散【方剂大全】
  24. 九月束胎丸【方剂大全】
  25. 九仙灵应散【方剂大全】
  26. 九盏汤【方剂大全】
  27. 九仙酒【方剂大全】
  28. 九爪龙【中药大全】
  29. 九仙固元丹【方剂大全】
  30. 九针《类经》
  1. 九香虫粉《保健药膳》
  2. 九香虫《本草分经》
  3. 九一丹《外科传薪集》
  4. 九香虫《本草分经》
  5. 九宜《中医词典》
  6. 九香虫《本草便读》
  7. 九有孔《急救广生集》
  8. 九香虫《中药学》
  9. 九月《急救广生集》
  10. 九香虫《本经逢原》
  11. 九月胎形《女科旨要》
  12. 九香虫《本草新编》
  13. 九月胎形《竹林女科证治》
  14. 九香虫《本草纲目》
  15. 九月胎证《竹林女科证治》
  16. 九仙丸《目经大成》
  17. 九月养胎《竹林女科证治》
  18. 九仙散《儒门事亲》
  19. 九脏《中医名词词典》
  20. 九物牛黄丸《备急千金要方》
  21. 九脏《中医词典》
  22. 九味羌活汤《伤寒括要》
  23. 九针《中医名词词典》
  24. 九味羌活汤《时方歌括》
  25. 九针《中医词典》
  26. 九味羌活汤《医方论》
  27. 九针《类经》
  28. 九味羌活汤《增订叶评伤暑全书》
  29. 九针九变十二节五刺五邪《针灸甲乙经》
  30. 九味羌活汤《退思集类方歌注》
  31. 九针论《黄帝内经·灵枢》


仙茅炖瘦肉_《保健药膳》_中医方言_【岐黄之术】

仙茅炖瘦肉
在线购买《保健药膳》正版书籍

仙茅炖瘦肉

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：仙茅15克，瘦猪肉200克。

制作方法：炖肉时将仙茅放入，炖熟后食肉喝汤。

效用说明：适宜于肾虚精液异常者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九香虫粉
  • 当前页：仙茅炖瘦肉
  • 下一页：砂锅牛尾
<<< 返回本书目录
  1. 仙茅炖瘦肉《保健药膳》
  2. 仙茅附桂八味汤加味【方剂大全】
  3. 仙茅参【中药大全】
  4. 仙茅酒【方剂大全】
  5. 仙茅【中药大全】
  6. 仙茅散【方剂大全】
  7. 仙茅《本草纲目》图文版
  8. 仙人草《本草纲目》完整版
  9. 仙茅《证类本草》
  10. 仙人球【中药大全】
  11. 仙茅《药笼小品》
  12. 仙人玉壶丸《千金宝要》
  13. 仙茅《药鉴》
  14. 仙人掌【中药大全】
  15. 仙茅《雷公炮炙论》
  16. 仙人掌草《本草纲目》完整版
  17. 仙茅《滇南本草》
  18. 仙人杖《本草纲目》完整版
  19. 仙茅《本草择要纲目》
  20. 仙人杖《证类本草》
  21. 仙茅《本草易读》
  22. 仙人杖【中药大全】
  23. 仙茅《本草新编》
  24. 仙人杖草《本草纲目》完整版
  25. 仙茅《本草图经》
  26. 仙人粥【方剂大全】
  27. 仙茅《本草乘雅半偈》
  28. 仙师口诀《养生秘旨》
  29. 仙茅《本草纲目》完整版
  30. 仙师六字治病诀《养生秘旨》
  1. 仙茅炖瘦肉《保健药膳》
  2. 仙茅茶《茶饮保健》
  3. 仙茅加皮茶《茶饮保健》
  4. 仙茅《本草图经》
  5. 仙茅丸《博济方》
  6. 仙茅《滇南本草》
  7. 仙女减肥茶《茶饮保健》
  8. 仙茅《本草乘雅半偈》
  9. 仙人草《证类本草》
  10. 仙茅《药鉴》
  11. 仙人对坐草《外科全生集》
  12. 仙茅《药性切用》
  13. 仙人散《儒门事亲》
  14. 仙茅《本草撮要》
  15. 仙人玉壶丸《千金宝要》
  16. 仙茅《本草择要纲目》
  17. 仙人玉壶丸方《备急千金要方》
  18. 仙茅《本草分经》
  19. 仙人掌草《证类本草》
  20. 仙茅《本草便读》
  21. 仙人杖《证类本草》
  22. 仙茅《中药学》
  23. 仙人粥《食物疗法》
  24. 仙茅《得配本草》
  25. 仙人粥《老年百病防治》
  26. 仙茅《本草从新》
  27. 仙师口诀《养生秘旨》
  28. 仙茅《本经逢原》
  29. 仙师六字治病诀《养生秘旨》
  30. 仙茅《本草新编》
  31. 仙授外伤见血主方《救伤秘旨》


砂锅牛尾_《保健药膳》_中医方言_【岐黄之术】

砂锅牛尾
在线购买《保健药膳》正版书籍

砂锅牛尾

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：带皮牛尾1000克，净母鸡肉300克，干贝10克，熟火腿30克，鸡汤1500克，葱段30克，姜块10克，猪油30克，精盐、味精、料酒、花椒适量。

制作方法：将牛尾用火燎去小毛，刷洗干净，剁成段（去掉尾根大骨），火腿切成片，干贝去筋洗净，母鸡肉在开水锅中紧透，捞出洗去血沫。锅中放入猪油烧热，加入花椒、葱10克，姜5克，煸出香味，把牛尾段放入锅内，用大火煸出血水后，烹入料酒，继续煸炒，至牛尾段完全断生，将锅离火取出牛尾段，用水洗净，控干水分。砂锅内放入鸡汤，加入葱15克、姜10克，料酒、精盐，把牛尾段、火腿片、干贝和母鸡肉放在锅中，用小火炖4个小时（中间加一次汤）。待牛尾炖烂时，拣出葱、姜，倒出母鸡油，加入味精（可加少许汤），烧开撇去浮沫即成。

效用说明：补肾壮阳，暖腰膝。适宜于腰痛、阳痿、早泄等肾虚病症。年老体弱者食用，有一定的补益效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙茅炖瘦肉
  • 当前页：砂锅牛尾
  • 下一页：枸杞炖牛尾
<<< 返回本书目录
  1. 砂锅牛尾《保健药膳》
  2. 砂锅人参鸡《保健药膳》
  3. 砂锅《本草纲目》图文版
  4. 砂锅元鱼《保健药膳》
  5. 砂锅《本草纲目》完整版
  6. 砂茴香【中药大全】
  7. 砂《证类本草》
  8. 砂茴香子【中药大全】
  9. 砂《本草择要纲目》
  10. 砂煎丸《苏沈良方》
  11. 砂《本草易读》
  12. 砂淋【中药主治】
  13. 砂《本草图经》
  14. 砂淋丸《医学衷中参西录》
  15. 砂《本草乘雅半偈》
  16. 砂淋丸【方剂大全】
  17. 砂《本草纲目》完整版
  18. 砂漏芦【中药大全】
  19. 沙枣树皮【中药大全】
  20. 砂漏芦根【中药大全】
  21. 沙枣胶【中药大全】
  22. 砂仁《本草新编》
  23. 沙枣花【中药大全】
  24. 砂仁《本草易读》
  25. 沙枣【中药大全】
  26. 砂仁《药笼小品》
  27. 沙苑子【中药大全】
  28. 砂仁【中药大全】
  29. 沙苑蒺藜《药笼小品》
  30. 砂仁肚条《保健药膳》
  1. 砂锅牛尾《保健药膳》
  2. 砂《本草图经》
  3. 砂锅人参鸡《保健药膳》
  4. 砂《本草乘雅半偈》
  5. 砂锅元鱼《保健药膳》
  6. 砂《药性切用》
  7. 砂煎丸《妇人大全良方》
  8. 砂《本草撮要》
  9. 砂煎丸《妇人大全良方》
  10. 砂《本草择要纲目》
  11. 砂煎丸《苏沈良方》
  12. 砂《本草分经》
  13. 砂疥《中医词典》
  14. 砂《增广和剂局方药性总论》
  15. 砂淋《中医词典》
  16. 砂《本草便读》
  17. 砂淋丸《医学衷中参西录》
  18. 砂《得配本草》
  19. 砂木香丸《博济方》
  20. 砂《本草从新》
  21. 砂挪子《证类本草》
  22. 砂《本经逢原》
  23. 砂仁《雷公炮制药性解》
  24. 砂《本草求真》
  25. 砂仁《药笼小品》
  26. 砂《证类本草》
  27. 砂仁《中药炮制》
  28. 砂《冯氏锦囊秘录》
  29. 砂仁《本草备要》
  30. 砂《本草易读》
  31. 砂仁《本草易读》


枸杞炖牛尾_《保健药膳》_中医方言_【岐黄之术】

枸杞炖牛尾
在线购买《保健药膳》正版书籍

枸杞炖牛尾

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：带皮牛尾1条（约750克），枸杞50克，料酒25克，味精5克，精盐7.5，姜30克，酱油少许，清汤1500克。

制作方法： 枸杞子分为两份，一份25克水煮取浓缩汁25克，另一份用清水洗净。牛尾刮洗干净，剁成段，放入开水锅内氽一下，取出洗净，姜切片。

将牛尾、姜、枸杞25克放在瓦罐内，加入清汤、料酒、味精、酱油、精盐，用武火烧滚后，再加入枸杞浓缩汁25克，转用文火炖烂取下，拣出姜、葱，连瓦罐上桌食用。

效用说明：补肝肾，强筋骨。适宜于肾虚者，如男子阳痿、早泄，女子月经不调、性欲减退、腰膝酸痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂锅牛尾
  • 当前页：枸杞炖牛尾
  • 下一页：红烧牛鞭
<<< 返回本书目录
  1. 枸杞炖牛尾《保健药膳》
  2. 枸杞炖羊肉《保健药膳》
  3. 枸杞地骨皮《本草纲目》完整版
  4. 枸杞膏【方剂大全】
  5. 枸杞雏鸽汤《保健药膳》
  6. 枸杞根《雷公炮炙论》
  7. 枸杞虫《本草纲目》完整版
  8. 枸杞根方【方剂大全】
  9. 枸杞菖蒲酒【方剂大全】
  10. 枸杞根酿酒【方剂大全】
  11. 枸杞茶【方剂大全】
  12. 枸杞根散【方剂大全】
  13. 枸杞爆鸡丁《保健药膳》
  14. 枸杞根汤【方剂大全】
  15. 枸杞爆肝尖《保健药膳》
  16. 枸杞根饮【方剂大全】
  17. 枸杞《本草纲目》图文版
  18. 枸杞羹【方剂大全】
  19. 枸杞《证类本草》
  20. 枸杞还童丸【方剂大全】
  21. 枸杞《药笼小品》
  22. 枸杞滑熘里脊片《保健药膳》
  23. 枸杞《侣山堂类辩》
  24. 枸杞煎【方剂大全】
  25. 枸杞《本草图经》
  26. 枸杞煎丸【方剂大全】
  27. 枸杞《本草思辨录》
  28. 枸杞浸酒【方剂大全】
  29. 枸杞《本草崇原》
  30. 枸杞酒【方剂大全】
  1. 枸杞炖牛尾《保健药膳》
  2. 枸杞雏鸽汤《保健药膳》
  3. 枸杞炖羊肉《保健药膳》
  4. 枸杞菖蒲酒《备急千金要方》
  5. 枸杞根《雷公炮炙论》
  6. 枸杞茶《饮膳正要》
  7. 枸杞滑熘里脊片《保健药膳》
  8. 枸杞茶《茶饮保健》
  9. 枸杞煎《备急千金要方》
  10. 枸杞爆鸡丁《保健药膳》
  11. 枸杞煎《备急千金要方》
  12. 枸杞爆肝尖《保健药膳》
  13. 枸杞酒《饮膳正要》
  14. 枸杞〈寒〉《食疗本草》
  15. 枸杞酒《韩氏医通》
  16. 枸杞、地骨皮《本草纲目》
  17. 枸杞酒《医方考》
  18. 枸杞《本草图经》
  19. 枸杞酒方《备急千金要方》
  20. 枸杞《本草乘雅半偈》
  21. 枸杞龙茶《茶饮保健》
  22. 枸杞《侣山堂类辩》
  23. 枸杞龙眼茶《茶饮保健》
  24. 枸杞《名医别录》
  25. 枸杞苗《饮食须知》
  26. 枸杞《增广和剂局方药性总论》
  27. 枸杞苗《本草崇原》
  28. 枸杞《本草崇原》
  29. 枸杞牛肉片《保健药膳》
  30. 枸杞《本草思辨录》
  31. 枸杞肉丝《古代房中秘方》


红烧牛鞭_《保健药膳》_中医方言_【岐黄之术】

红烧牛鞭
在线购买《保健药膳》正版书籍

红烧牛鞭

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：牛鞭（即公牛的生殖器）1000克，鸡汤500克，葱段60克，姜块30克，蒜瓣12克，花椒油15克，熟猪油75克，酱油12克，湿淀粉50克，精盐、味精、白糖、料酒适量，花椒，糖少许。

制作方法：将牛鞭洗净，剪开外皮，在开水锅中烫一下，捞出，撕去外皮再洗净，锅内放入2500克清水，加入葱20克、姜10克、花椒少许，把牛鞭放入锅内煮至熟烂（用手掐动为好），捞出一破两开，除去尿道，切成3厘米的块。锅放入猪油烧热，投入葱20克、姜10克，蒜瓣，煸炒出香味，烹入料酒、酱油，加入鸡汤、精盐、白糖、味精，用糖色把汤调成浅红色，把牛鞭放入汤内，用小火煨到汤将干时，拣出葱姜，用湿淀粉勾成浓流芡，淋少许花椒油即成。

效用说明：补肾壮阳，益精补髓。适宜于虚损劳伤、腰膝酸痛、肾虚阳痿、耳鸣目眩、年老瘦弱等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞炖牛尾
  • 当前页：红烧牛鞭
  • 下一页：枸杞羊肾粥
<<< 返回本书目录
  1. 红烧牛鞭《保健药膳》
  2. 红烧元鱼《保健药膳》
  3. 红烧蛤士蟆《保健药膳》
  4. 红烧猪蹄《保健药膳》
  5. 红杉皮【中药大全】
  6. 红芍药散【方剂大全】
  7. 红杉【中药大全】
  8. 红椹咽方【方剂大全】
  9. 红山药【中药大全】
  10. 红升丹【中药大全】
  11. 红沙【中药大全】
  12. 红升丹【方剂大全】
  13. 红色新月蕨【中药大全】
  14. 红升麻【中药大全】
  15. 红色舌总论《伤寒舌鉴》
  16. 红升麻根【中药大全】
  17. 红色盲【疾病症状】
  18. 红狮丹【方剂大全】
  19. 红色或紫色，稍高起的丘疹或结节【疾病症状】
  20. 红石耳【中药大全】
  21. 红散子【方剂大全】
  22. 红视【疾病症状】
  23. 红三七【中药大全】
  24. 红柿粥【方剂大全】
  25. 红润不起已出不红《麻科活人全书》
  26. 红秫散【方剂大全】
  27. 红瑞木果【中药大全】
  28. 红薯细辛【中药大全】
  29. 红瑞木【中药大全】
  30. 红薯粥【方剂大全】
  1. 红烧牛鞭《保健药膳》
  2. 红烧蛤士蟆《保健药膳》
  3. 红烧元鱼《保健药膳》
  4. 红山栀《药性切用》
  5. 红烧猪蹄《保健药膳》
  6. 红痧《中医词典》
  7. 红芍药散《冯氏锦囊秘录》
  8. 红色舌总论《伤寒舌鉴》
  9. 红柿《医学入门》
  10. 红散子《三因极一病证方论》
  11. 红薯《老年食养食疗》
  12. 红润不起已出不红《麻科活人全书》
  13. 红丝《饮膳正要》
  14. 红如柿色舌《中医词典》
  15. 红丝疮《证治准绳·幼科》
  16. 红曲《本草乘雅半偈》
  17. 红丝疮《外科大成》
  18. 红曲《药性切用》
  19. 红丝疔《中医名词词典》
  20. 红曲《外科全生集》
  21. 红丝疔《中医词典》
  22. 红曲《本草撮要》
  23. 红丝疔《奇效简便良方》
  24. 红曲《本草分经》
  25. 红丝疔《外科全生集》
  26. 红曲《本草分经》
  27. 红丝疔门主方《疡医大全》
  28. 红曲《本草经解》
  29. 红丝疔门主论《疡医大全》
  30. 红曲《本草便读》
  31. 红丝瘤《古今医统大全》


枸杞羊肾粥_《保健药膳》_中医方言_【岐黄之术】

枸杞羊肾粥
在线购买《保健药膳》正版书籍

枸杞羊肾粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：枸杞叶250克，羊肾1只，羊肉100克，粳米约150克，葱白2根，细盐少许。

制作方法：将羊肾剖洗干净，去内膜，细切，再把羊肉洗净切碎。用枸杞叶煎汁去渣，同羊肾羊肉、葱白、粳米一起煮粥，待粥成后，加入细盐少许，稍煮即成。

效用说明： 益肾阴，补肾气，壮元阳。适宜于肾虚劳损、阳气衰败、腰脊疼痛、腿脚痿弱、头晕耳鸣、听力减退或耳聋、阳痿、尿频或遗尿等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红烧牛鞭
  • 当前页：枸杞羊肾粥
  • 下一页：枸杞炖羊肉
<<< 返回本书目录
  1. 枸杞羊肾粥《保健药膳》
  2. 枸杞羊肾粥【方剂大全】
  3. 枸杞羊肉粥【方剂大全】
  4. 枸杞叶（图）【中药大全】
  5. 枸杞丸【方剂大全】
  6. 枸杞叶羹【方剂大全】
  7. 枸杞菟丝汤【方剂大全】
  8. 枸杞叶粥【方剂大全】
  9. 枸杞汤【方剂大全】
  10. 枸杞饮【方剂大全】
  11. 枸杞石决明酒【方剂大全】
  12. 枸杞炸烹大虾《保健药膳》
  13. 枸杞散【方剂大全】
  14. 枸杞汁大排《保健药膳》
  15. 枸杞牛肉片《保健药膳》
  16. 枸杞汁点眼方【方剂大全】
  17. 枸杞苗《本草崇原》
  18. 枸杞粥《保健药膳》
  19. 枸杞苗《本草纲目》完整版
  20. 枸杞粥【方剂大全】
  21. 枸杞酒【方剂大全】
  22. 枸杞子《本草纲目》完整版
  23. 枸杞浸酒【方剂大全】
  24. 枸杞子《本草崇原》
  25. 枸杞煎丸【方剂大全】
  26. 枸杞子《本草经解》
  27. 枸杞煎【方剂大全】
  28. 枸杞子《本草择要纲目》
  29. 枸杞滑熘里脊片《保健药膳》
  30. 枸杞子《药鉴》
  1. 枸杞羊肾粥《保健药膳》
  2. 枸杞五味茶《茶饮保健》
  3. 枸杞羊肾粥《老年百病防治》
  4. 枸杞汤《备急千金要方》
  5. 枸杞羊肾粥《饮膳正要》
  6. 枸杞汤《备急千金要方》
  7. 枸杞羊肾粥《食疗方》
  8. 枸杞生地茶《茶饮保健》
  9. 枸杞养荣汤方《临症验舌法》
  10. 枸杞芍茶《茶饮保健》
  11. 枸杞炸烹大虾《保健药膳》
  12. 枸杞上虫《证类本草》
  13. 枸杞汁大排《保健药膳》
  14. 枸杞肉丝（民间验方）《中医饮食营养学》
  15. 枸杞粥《保健药膳》
  16. 枸杞肉丝《老年百病防治》
  17. 枸杞粥《医学入门》
  18. 枸杞肉丝《古代房中秘方》
  19. 枸杞子《雷公炮制药性解》
  20. 枸杞牛肉片《保健药膳》
  21. 枸杞子《玉楸药解》
  22. 枸杞苗《本草崇原》
  23. 枸杞子《中药炮制》
  24. 枸杞苗《饮食须知》
  25. 枸杞子《本草备要》
  26. 枸杞龙眼茶《茶饮保健》
  27. 枸杞子《本草蒙筌》
  28. 枸杞龙茶《茶饮保健》
  29. 枸杞子《本草易读》
  30. 枸杞酒方《备急千金要方》
  31. 枸杞子《冯氏锦囊秘录》


枸杞炖羊肉_《保健药膳》_中医方言_【岐黄之术】

枸杞炖羊肉
在线购买《保健药膳》正版书籍

枸杞炖羊肉

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：羊腿1000克，枸杞子50克，清汤2000克，葱段10克，姜片5克，味精、精盐、料酒少许。

制作方法： 枸杞子用清水洗净，羊肉整块入开水锅内煮透，放入冷水中洗净血沫，切成2.5—3厘米的方块。将锅烧热，加入羊肉、姜片煸炒，烹入料酒炝锅。炒后将羊肉同姜片一起倒入大砂锅内，放入枸杞子、清汤、盐及葱烧开，撇去浮沫，用小火炖约1—1.5小时，待羊肉熟烂，拣出葱、姜，加入味精即成。

效用说明：益精明目，补肾强筋。适宜于男子阳痿、早泄、女子月经不调、性欲减退的肾虚患者，及年老体弱者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞羊肾粥
  • 当前页：枸杞炖羊肉
  • 下一页：白羊肾羹
<<< 返回本书目录
  1. 枸杞炖羊肉《保健药膳》
  2. 枸杞膏【方剂大全】
  3. 枸杞炖牛尾《保健药膳》
  4. 枸杞根《雷公炮炙论》
  5. 枸杞地骨皮《本草纲目》完整版
  6. 枸杞根方【方剂大全】
  7. 枸杞雏鸽汤《保健药膳》
  8. 枸杞根酿酒【方剂大全】
  9. 枸杞虫《本草纲目》完整版
  10. 枸杞根散【方剂大全】
  11. 枸杞菖蒲酒【方剂大全】
  12. 枸杞根汤【方剂大全】
  13. 枸杞茶【方剂大全】
  14. 枸杞根饮【方剂大全】
  15. 枸杞爆鸡丁《保健药膳》
  16. 枸杞羹【方剂大全】
  17. 枸杞爆肝尖《保健药膳》
  18. 枸杞还童丸【方剂大全】
  19. 枸杞《本草纲目》图文版
  20. 枸杞滑熘里脊片《保健药膳》
  21. 枸杞《证类本草》
  22. 枸杞煎【方剂大全】
  23. 枸杞《药笼小品》
  24. 枸杞煎丸【方剂大全】
  25. 枸杞《侣山堂类辩》
  26. 枸杞浸酒【方剂大全】
  27. 枸杞《本草图经》
  28. 枸杞酒【方剂大全】
  29. 枸杞《本草思辨录》
  30. 枸杞苗《本草纲目》完整版
  1. 枸杞炖羊肉《保健药膳》
  2. 枸杞炖牛尾《保健药膳》
  3. 枸杞根《雷公炮炙论》
  4. 枸杞雏鸽汤《保健药膳》
  5. 枸杞滑熘里脊片《保健药膳》
  6. 枸杞菖蒲酒《备急千金要方》
  7. 枸杞煎《备急千金要方》
  8. 枸杞茶《饮膳正要》
  9. 枸杞煎《备急千金要方》
  10. 枸杞茶《茶饮保健》
  11. 枸杞酒《饮膳正要》
  12. 枸杞爆鸡丁《保健药膳》
  13. 枸杞酒《韩氏医通》
  14. 枸杞爆肝尖《保健药膳》
  15. 枸杞酒《医方考》
  16. 枸杞〈寒〉《食疗本草》
  17. 枸杞酒方《备急千金要方》
  18. 枸杞、地骨皮《本草纲目》
  19. 枸杞龙茶《茶饮保健》
  20. 枸杞《本草图经》
  21. 枸杞龙眼茶《茶饮保健》
  22. 枸杞《本草乘雅半偈》
  23. 枸杞苗《饮食须知》
  24. 枸杞《侣山堂类辩》
  25. 枸杞苗《本草崇原》
  26. 枸杞《名医别录》
  27. 枸杞牛肉片《保健药膳》
  28. 枸杞《增广和剂局方药性总论》
  29. 枸杞肉丝《古代房中秘方》
  30. 枸杞《本草崇原》
  31. 枸杞肉丝《老年百病防治》


白羊肾羹_《保健药膳》_中医方言_【岐黄之术】

白羊肾羹
在线购买《保健药膳》正版书籍

白羊肾羹

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：白羊肾2具（切成片），肉苁蓉30克（酒浸切成片），羊脂120克（切成片），胡椒6克，陈皮3克，荜拨6克，草果6克，葱、姜、盐适量。

制作方法： 先将肉苁蓉、胡椒、陈皮、荜拨、草果等装入绢袋内扎口，与羊肾、羊脂等同煮做汤，汤开后加入面（或面子）做羹。

效用说明：补肾助阳。适宜于虚劳日久，腰膝无力，阳痿等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞炖羊肉
  • 当前页：白羊肾羹
  • 下一页：狗肉粥
<<< 返回本书目录
  1. 白羊肾羹《保健药膳》
  2. 白羊肾羹【方剂大全】
  3. 白羊肉汤【方剂大全】
  4. 白羊肾丸【方剂大全】
  5. 白眼药【方剂大全】
  6. 白羊石《本草纲目》完整版
  7. 白眼药《外科传薪集》
  8. 白羊石《本草图经》
  9. 白眼痛歌《医宗金鉴》
  10. 白羊鲜汤【方剂大全】
  11. 白眼痛歌《眼科心法要诀》
  12. 白羊心汤【方剂大全】
  13. 白眼翻《松峰说疫》
  14. 白杨《本草纲目》完整版
  15. 白盐方【方剂大全】
  16. 白杨《本草图经》
  17. 白牙药真珠散【方剂大全】
  18. 白杨《本草纲目》图文版
  19. 白牙药升麻散【方剂大全】
  20. 白杨白皮《本草易读》
  21. 白牙药【方剂大全】
  22. 白杨醋【方剂大全】
  23. 白牙散【方剂大全】
  24. 白杨木皮《本草纲目》完整版
  25. 白鸭通（鸭屎）《本草纲目》完整版
  26. 白杨皮酒【方剂大全】
  27. 白鸭肉【中药大全】
  28. 白杨皮散【方剂大全】
  29. 白鸭方【方剂大全】
  30. 白杨皮汤【方剂大全】
  1. 白羊肾羹《保健药膳》
  2. 白羊肝丸《冯氏锦囊秘录》
  3. 白羊肾羹《饮膳正要》
  4. 白眼药《外科传薪集》
  5. 白羊肾羹《食疗方》
  6. 白眼痛歌《医宗金鉴》
  7. 白羊石《本草图经》
  8. 白眼痛歌《眼科心法要诀》
  9. 白羊藓汤《备急千金要方》
  10. 白眼球《常见病自测》
  11. 白杨《本草纲目》
  12. 白眼轮青《医法圆通》
  13. 白杨《本草衍义》
  14. 白眼翻《松峰说疫》
  15. 白杨《本草图经》
  16. 白眼病《中医词典》
  17. 白杨白皮《本草易读》
  18. 白眼《中医词典》
  19. 白杨皮散《备急千金要方》
  20. 白鸭屎《本草蒙筌》
  21. 白杨树皮《雷公炮炙论》
  22. 白鸭屎《千金翼方》
  23. 白杨树皮《千金翼方》
  24. 白鸭《医学入门》
  25. 白杨树皮《新修本草》
  26. 白血病性咽峡炎《中西医结合耳鼻喉科》
  27. 白杨树皮《证类本草》
  28. 白血病先兆《中医疾病预测》
  29. 白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定《孙文垣医案》
  30. 白血病先兆《中医疾病预测》
  31. 白药《千金翼方》


狗肉粥_《保健药膳》_中医方言_【岐黄之术】

狗肉粥
在线购买《保健药膳》正版书籍

狗肉粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：狗肉100克，粳米150克。

制作方法：将狗肉洗净，切成碎末，粳米洗净，加水煮粥，待半熟时加入狗肉末，继续煮粥至熟。

效用说明：补中益气，温肾助阳。适宜于遗精、遗尿、久病气虚、腰膝酸软、畏寒等患者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白羊肾羹
  • 当前页：狗肉粥
  • 下一页：姜附烧狗肉
<<< 返回本书目录
  1. 狗肉粥《保健药膳》
  2. 狗肉粥【方剂大全】
  3. 狗肉【中药大全】
  4. 狗乳汁【中药大全】
  5. 狗肉《服食导饵》
  6. 狗舌草《本草纲目》完整版
  7. 狗肉《滇南本草》
  8. 狗舌草【中药大全】
  9. 狗皮膏【方剂大全】
  10. 狗舌草根【中药大全】
  11. 狗皮《本草纲目》完整版
  12. 狗肾《本草纲目》完整版
  13. 狗泡草【中药大全】
  14. 狗肾【中药大全】
  15. 狗脑丸【方剂大全】
  16. 狗屎《本草纲目》完整版
  17. 狗脑【中药大全】
  18. 狗屎花《滇南本草》
  19. 狗脑《本草纲目》完整版
  20. 狗屎花【中药大全】
  21. 狗母鱼【中药大全】
  22. 狗屎花根【中药大全】
  23. 狗米平胃丸【方剂大全】
  24. 狗蹄【中药大全】
  25. 狗毛草【中药大全】
  26. 狗蹄肉《本草纲目》完整版
  27. 狗毛【中药大全】
  28. 狗头芙蓉【中药大全】
  29. 狗毛《本草纲目》完整版
  30. 狗头骨【中药大全】
  1. 狗肉粥《保健药膳》
  2. 狗肉积《中医词典》
  3. 狗舌草《千金翼方》
  4. 狗肉（《名医别录》）《中医饮食营养学》
  5. 狗舌草《新修本草》
  6. 狗肉《滇南本草》
  7. 狗舌草《证类本草》
  8. 狗肉《本草分经》
  9. 狗屎花《滇南本草》
  10. 狗肉《本草分经》
  11. 狗头骨丸《太平惠民和剂局方》
  12. 狗肉《医学入门》
  13. 狗尾草《本草从新》
  14. 狗肉《饮食须知》
  15. 狗尾草《药性切用》
  16. 狗肉《老年食养食疗》
  17. 狗癣候《诸病源候论》
  18. 狗肉《雷公炮制药性解》
  19. 狗咽《圣济总录》
  20. 狗肉《服食导饵》
  21. 狗咽《中医词典》
  22. 狗啮重发候《诸病源候论》
  23. 狗咽候《巢氏病源补养宣导法》
  24. 狗啮候《诸病源候论》
  25. 狗咽候《诸病源候论》
  26. 狗脊炖狗肉《保健药膳》
  27. 狗咬《奇效简便良方》
  28. 狗脊《本草图经》
  29. 狗咬《奇方类编》
  30. 狗脊《本草乘雅半偈》
  31. 狗咬《外科全生集》


姜附烧狗肉_《保健药膳》_中医方言_【岐黄之术】

姜附烧狗肉
在线购买《保健药膳》正版书籍

姜附烧狗肉

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：狗肉1000克，熟附片10克，生姜片50克，水发玉兰片50克，香菜20克，酱铀15克，葱段20克，姜20克，料酒25克，清汤1000克，湿淀粉20克，植物油750克（耗油750克），精盐、味精、桂皮、花椒、白糖、醋各适量。

制作方法：熟附片与生姜片一起，用水煮提取浓缩汁60克。将带骨的狗肉剁成2.4厘米的方块，放入锅内煮八成熟，捞出放入碗内，加酱油、葱、花椒、大料、桂皮、香菜，添清汤放入屉内蒸烂取出，另把玉兰片、葱、姜切成丝，香菜叶洗净。炒锅内放入油，烧至八九成热时，取出狗肉块控净汤汁，加湿淀粉抓匀，放入油内炸成深红色，倒出控净油。锅内放入少量油，油热时放入葱、姜炝锅，添汤并放入酱油、精盐、味精、料酒、白糖、醋、玉兰片丝及炸过的狗肉块、附片、生姜浓缩汁。汤开时，加盖用微火焖五六分钟，去掉盖翻转，汤汁将尽时，加明油，将狗肉块盛在盘内，锅中的汤汁浇在狗肉块上，撒上香菜叶即成。

效用说明：温肾散寒，壮阳益精。适宜于阳痿、夜多小便、畏寒、四肢冰冷等阳虚症。对身体虚寒的慢性支气管炎、慢性肾炎也有一定疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗肉粥
  • 当前页：姜附烧狗肉
  • 下一页：鹿角胶粥
<<< 返回本书目录
  1. 姜附烧狗肉《保健药膳》
  2. 姜附四君子汤【方剂大全】
  3. 姜附散【方剂大全】
  4. 姜附汤【方剂大全】
  5. 姜附六合汤【方剂大全】
  6. 姜附丸【方剂大全】
  7. 姜附丹【方剂大全】
  8. 姜附御寒汤【方剂大全】
  9. 姜附赤石脂朱砂丹【方剂大全】
  10. 姜公鱼（铜鱼）《本草纲目》完整版
  11. 姜附辩《侣山堂类辩》
  12. 姜桂参苓首乌汤【方剂大全】
  13. 姜粉散【方剂大全】
  14. 姜桂大顺散【方剂大全】
  15. 姜矾散【方剂大全】
  16. 姜桂二陈汤【方剂大全】
  17. 姜酊【方剂大全】
  18. 姜桂二合汤【方剂大全】
  19. 姜蛋清【方剂大全】
  20. 姜桂苓参汤【方剂大全】
  21. 姜胆膏【方剂大全】
  22. 姜桂苓砂汤【方剂大全】
  23. 姜葱熨【方剂大全】
  24. 姜桂六君子汤【方剂大全】
  25. 姜葱饮【方剂大全】
  26. 姜桂散【方剂大全】
  27. 姜葱膏【方剂大全】
  28. 姜桂汤【方剂大全】
  29. 姜豉汤【方剂大全】
  30. 姜桂丸【方剂大全】
  1. 姜附烧狗肉《保健药膳》
  2. 姜附丹（神方）《扁鹊心书》
  3. 姜附烧狗肉《老年百病防治》
  4. 姜附辩《侣山堂类辩》
  5. 姜附汤《备急千金要方》
  6. 姜粉散《三因极一病证方论》
  7. 姜附汤《冯氏锦囊秘录》
  8. 姜春华老师治慢性肝炎恢复转氨酶方《三十年临证经验集》
  9. 姜附汤《太平惠民和剂局方》
  10. 姜春华老师治慢性肝炎恢复转氨酶方《邹孟城三十年临证经验集》
  11. 姜附汤《儒门事亲》
  12. 姜茶治痢法《仁斋直指方论（附补遗）》
  13. 姜附汤《医学心悟》
  14. 姜茶饮（《圣济总录》）《中医饮食营养学》
  15. 姜附汤《仁术便览》
  16. 姜茶饮《医方论》
  17. 姜附汤《瘴疟指南》
  18. 姜茶饮《时病论歌括新编》
  19. 姜甘苓术汤《金匮悬解》
  20. 姜茶饮《食物疗法》
  21. 姜归桂参甘汤《退思集类方歌注》
  22. 姜茶饮《保健药膳》
  23. 姜归桂汤《退思集类方歌注》
  24. 姜茶汤《保健药膳》
  25. 姜桂养荣汤方《临症验舌法》
  26. 姜茶散《冯氏锦囊秘录》
  27. 姜合丸《太平惠民和剂局方》
  28. 姜蚕《药鉴》
  29. 姜合丸《是斋百一选方》
  30. 姜参半夏丸《圆运动的古中医学》
  31. 姜黄《本草纲目》


鹿角胶粥_《保健药膳》_中医方言_【岐黄之术】

鹿角胶粥
在线购买《保健药膳》正版书籍

鹿角胶粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 鹿角胶20克，粳米100克，生姜3片。

制作方法：先煮粳米做粥，待沸后加入鹿角胶、生姜同煮成粥。

效用说明：补肾阳，益精血。适宜于肾气不足、虚劳，男子阳痿早泄、遗精、腰痛，妇女子宫虚冷、不孕、崩漏、带下等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜附烧狗肉
  • 当前页：鹿角胶粥
  • 下一页：鲜蘑鹿冲
<<< 返回本书目录
  1. 鹿角胶粥《保健药膳》
  2. 鹿角胶粥【方剂大全】
  3. 鹿角胶丸【方剂大全】
  4. 鹿角酒【方剂大全】
  5. 鹿角胶汤【方剂大全】
  6. 鹿角芦荟【中药大全】
  7. 鹿角胶散【方剂大全】
  8. 鹿角露丸【方剂大全】
  9. 鹿角胶煎【方剂大全】
  10. 鹿角秋石丸【方剂大全】
  11. 鹿角胶方【方剂大全】
  12. 鹿角散【方剂大全】
  13. 鹿角胶【中药大全】
  14. 鹿角霜《本草易读》
  15. 鹿角胶《药鉴》
  16. 鹿角霜【中药大全】
  17. 鹿角胶《雷公炮炙论》
  18. 鹿角霜【方剂大全】
  19. 鹿角胶《本草择要纲目》
  20. 鹿角霜方【方剂大全】
  21. 鹿角胶《本草崇原》
  22. 鹿角霜丸【方剂大全】
  23. 鹿角膏【方剂大全】
  24. 鹿角霜饮【方剂大全】
  25. 鹿角粉【方剂大全】
  26. 鹿角汤【方剂大全】
  27. 鹿角草【中药大全】
  28. 鹿角桃花粉方《外台秘要》
  29. 鹿角菜【中药大全】
  30. 鹿角菟丝丸【方剂大全】
  1. 鹿角胶粥《保健药膳》
  2. 鹿角胶丸《冯氏锦囊秘录》
  3. 鹿角酒《饮膳正要》
  4. 鹿角胶《药鉴》
  5. 鹿角酒《食疗方》
  6. 鹿角胶《本草择要纲目》
  7. 鹿角散《备急千金要方》
  8. 鹿角胶《本草崇原》
  9. 鹿角散《备急千金要方》
  10. 鹿角胶《本经逢原》
  11. 鹿角散《备急千金要方》
  12. 鹿角胶《顾松园医镜》
  13. 鹿角散《冯氏锦囊秘录》
  14. 鹿角胶《医学入门》
  15. 鹿角散《妇人大全良方》
  16. 鹿角胶《本草易读》
  17. 鹿角霜《本草易读》
  18. 鹿角胶《玉楸药解》
  19. 鹿角霜丸《三因极一病证方论》
  20. 鹿角胶《雷公炮炙论》
  21. 鹿角桃花粉方二首《外台秘要》
  22. 鹿角菜《得配本草》
  23. 鹿角丸《备急千金要方》
  24. 鹿角菜《证类本草》
  25. 鹿角丸《三因极一病证方论》
  26. 鹿角菜《医学入门》
  27. 鹿筋《中药炮制》
  28. 鹿角菜《饮食须知》
  29. 鹿良《千金翼方》
  30. 鹿角菜《食疗本草》
  31. 鹿良《新修本草》


鲜蘑鹿冲_《保健药膳》_中医方言_【岐黄之术】

鲜蘑鹿冲
在线购买《保健药膳》正版书籍

鲜蘑鹿冲

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜鹿冲（雄鹿的生殖器）一个，干贝30克，海米30克，水发香菇50克，母鸡肉600克，带皮猪肉500克，鲜蘑（罐头）150克，清汤1750克，香菜末10克，水淀粉25克，鸡油15克，料酒25克，葱、姜各25克，精盐、味精、胡椒粉各适量。

制作方法：取鹿冲用刀顺其长度破开，将尿道层用刀片掉，用开水将外皮烫去，再去掉一层白皮，上锅用开水煮1小时左右用凉水洗净，放入锅内，加上清汤、干贝、海米、香菇、母鸡肉、带皮猪肉、葱、姜上火炖烂。将炖烂的鹿冲捞出（其它配料不要），改刀切成斜象眼片。炒勺置于火上，注入清汤，加入鲜蘑（大的劈四半，小的劈两半）、料酒、味精、胡椒面、盐、水淀粉，再把炖烂的鹿冲下入同烩，然后倒入大海碗内，淋上鸡油，撒上香菜末即成。

效用说明：补肾壮阳，益精暧宫。适宜于虚劳体瘦、精神疲倦、头晕目眩、视物模糊、阳痿、早泄、腰膝酸软、慢性睾丸炎及妇女宫寒不孕等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角胶粥
  • 当前页：鲜蘑鹿冲
  • 下一页：人参清汤鹿尾
<<< 返回本书目录
  1. 鲜蘑鹿冲《保健药膳》
  2. 鲜蘑桃仁《保健药膳》
  3. 鲜莲子鸡丁《保健药膳》
  4. 鲜芹菜汁【方剂大全】
  5. 鲜黄连【中药大全】
  6. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  7. 鲜红掌【疾病症状】
  8. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  9. 鲜红色乳头状赘生物突向尿道腔【疾病症状】
  10. 鲜小蓟根解《医学衷中参西录》
  11. 鲜红色淡红色《麻科活人全书》
  12. 鲜小蓟根汤《医学衷中参西录》
  13. 鲜红斑痣【疾病症状】
  14. 贤不荐医辨《目经大成》
  15. 鲜冬瓜叶【方剂大全】
  16. 弦《脉确》
  17. 鲜地黄汁《保健药膳》
  18. 弦（阳中阴）《濒湖脉学》
  19. 鲜地黄【中药大全】
  20. 弦缓二脉《圆运动的古中医学》
  21. 鲜橙汁冲米酒【方剂大全】
  22. 弦紧革牢之脉《疡科纲要》
  23. 鲜包菜饴糖汁【方剂大全】
  24. 弦脉《脉理求真》
  25. 酰胺《医用化学》
  26. 弦脉【疾病症状】
  27. 掀肿膏【方剂大全】
  28. 弦脉（阳中之阴）《脉诀汇辨》
  29. 莶至阴汤【方剂大全】
  30. 弦脉（阳中之阴）《诊家正眼》
  1. 鲜蘑鹿冲《保健药膳》
  2. 鲜莲子鸡丁《保健药膳》
  3. 鲜蘑桃仁《保健药膳》
  4. 鲜角膏《外科全生集》
  5. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  6. 鲜红色淡红色《麻科活人全书》
  7. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  8. 鲜地黄汁《保健药膳》
  9. 鲜生地《本草分经》
  10. 锨板子骨《中医词典》
  11. 鲜生地《本草分经》
  12. 酰卤、酸酐、酯的物理性质《医用化学》
  13. 鲜生地《本草分经》
  14. 酰卤、酸酐、酯的化学性质《医用化学》
  15. 鲜生地《本草分经》
  16. 酰卤、酸酐、酯的构造和命名《医用化学》
  17. 鲜生地《本草分经》
  18. 酰化作用剌激蛋白与细胞的连结《动脉粥样硬化》
  19. 鲜生地《本草害利》
  20. 酰化试剂（Bolton和Hunter试剂）法《实用免疫细胞与核酸》
  21. 鲜生地《药性切用》
  22. 酰胺的性质《医用化学》
  23. 鲜生地（生地）《中药学》
  24. 酰胺的构造和命名《医用化学》
  25. 鲜小蓟根解《医学衷中参西录》
  26. 掀针《中医词典》
  27. 鲜小蓟根汤《医学衷中参西录》
  28. 籼《本草纲目》
  29. 鲜竹叶《中药学》
  30. 纤维支气管镜检查《家庭医学百科-家庭护理篇》
  31. 贤不荐医辨《目经大成》


人参清汤鹿尾_《保健药膳》_中医方言_【岐黄之术】

人参清汤鹿尾
在线购买《保健药膳》正版书籍

人参清汤鹿尾

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：加工鹿尾200克，人参3克，清汤1000克，精盐3克，料酒5克，味精适量。

制作方法： 人参切成精致薄片，用白酒浸泡法提取人参酒液，泡后人参留用。将鹿尾去骨，切成0.6厘米厚的金钱片。汤勺加入清汤、料酒、精盐和味精，再放入鹿尾片及人参酒液，汤烧开后撇去浮沫，倒入大汤碗中，把泡后人参片置汤上即成。

效用说明：适宜于肾虚腰痛、阳痿 遗精、头昏耳鸣、倦怠乏力等症。因性属热，一般宜冬季服用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲜蘑鹿冲
  • 当前页：人参清汤鹿尾
  • 下一页：御府鹿尾
<<< 返回本书目录
  1. 人参清汤鹿尾《保健药膳》
  2. 人参润肺丸【方剂大全】
  3. 人参清神汤【方剂大全】
  4. 人参润肺圆【方剂大全】
  5. 人参清肌散【方剂大全】
  6. 人参三白汤【方剂大全】
  7. 人参清肺汤【方剂大全】
  8. 人参散《小儿药证直诀》
  9. 人参清肺散【方剂大全】
  10. 人参散【方剂大全】
  11. 人参轻骨散【方剂大全】
  12. 人参芍药汤《脾胃论》
  13. 人参羌活汤【方剂大全】
  14. 人参芍药汤【方剂大全】
  15. 人参羌活散【方剂大全】
  16. 人参生犀散《小儿药证直诀》
  17. 人参平肺散【方剂大全】
  18. 人参石膏汤【方剂大全】
  19. 人参宁神汤【方剂大全】
  20. 人参实卫汤【方剂大全】
  21. 人参木香散【方剂大全】
  22. 人参术附汤【方剂大全】
  23. 人参门冬汤【方剂大全】
  24. 人参顺气散【方剂大全】
  25. 人参麦冬汤【方剂大全】
  26. 人参胎产金丹《外科传薪集》
  27. 人参麦冬散【方剂大全】
  28. 人参汤《保健药膳》
  29. 人参论《医学源流论》
  30. 人参汤【方剂大全】
  1. 人参清汤鹿尾《保健药膳》
  2. 人参清神汤《冯氏锦囊秘录》
  3. 人参清镇丸《内外伤辨》
  4. 人参清肌散《医方论》
  5. 人参润肺丸《太平惠民和剂局方》
  6. 人参清膈散《仁术便览》
  7. 人参三白汤《医学心悟》
  8. 人参清肺汤、人参定喘汤、人参泻肺汤《医述》
  9. 人参三白汤《伤寒括要》
  10. 人参清肺汤《太平惠民和剂局方》
  11. 人参散《备急千金要方》
  12. 人参清肺汤《删补名医方论》
  13. 人参散《妇人大全良方》
  14. 人参清肺汤《医宗金鉴》
  15. 人参散《妇人大全良方》
  16. 人参清肺散《仁术便览》
  17. 人参散《妇人大全良方》
  18. 人参清肺散《仁术便览》
  19. 人参散《妇人大全良方》
  20. 人参轻骨散《太平惠民和剂局方》
  21. 人参散《三因极一病证方论》
  22. 人参羌活散《太平惠民和剂局方》
  23. 人参散《太平惠民和剂局方》
  24. 人参前胡汤《冯氏锦囊秘录》
  25. 人参散《太平惠民和剂局方》
  26. 人参七味丸《妇人大全良方》
  27. 人参散《儒门事亲》
  28. 人参平肺饮《正体类要》
  29. 人参散《儒门事亲》
  30. 人参平肺散《外科理例》
  31. 人参散《明目至宝》


御府鹿尾_《保健药膳》_中医方言_【岐黄之术】

御府鹿尾
在线购买《保健药膳》正版书籍

御府鹿尾

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：加工鹿尾500克，腐竹60克，炸豆腐泡150克，干贝30克，水发口蘑30克，水发海米9克，净冬笋60克，清汤2000克，熟火腿30克，菠菜心10棵，葱姜油30克，鸡油15克，精盐5克，味精6克。

制作方法：将鹿尾去骨切成金钱片，干贝去筋洗净，腐竹用温水泡软洗净，切成寸段。冬笋用刀拍打、掰成块，在开水中烫一下捞出。火腿切成3厘米长、1厘米宽、0.6厘米厚的条，菠菜心洗净。锅中放入葱姜，油烧热烹入料酒，放入清汤、干贝、海米，炸豆腐泡、冬笋块、香菇、火腿条和口蘑，再加入精盐和味精，把鹿尾片放入汤内。汤烧开撇去浮沫，将汤和各料倒入砂锅内，用小火约炖30分钟，然后放入菠菜心，开锅淋入鸡油即成。

效用说明：补肾壮阳，暖腰膝。适宜于腰痛、阳痿、早泄等肾阳虚症。健康人食用，有较好的滋补强壮作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参清汤鹿尾
  • 当前页：御府鹿尾
  • 下一页：核桃仁鸡卷
<<< 返回本书目录
  1. 御府鹿尾《保健药膳》
  2. 御酱铁雀《保健药膳》
  3. 御风草《雷公炮炙论》
  4. 御米汤【方剂大全】
  5. 御定医宗金鉴麻疹《麻疹阐注》
  6. 御米饮子【方剂大全】
  7. 御爱姜苏丸【方剂大全】
  8. 御女损益篇《养生导引秘籍》
  9. 喻氏春温论辨《医学读书记》
  10. 御苑匀气散【方剂大全】
  11. 喻氏《解后须知》《专治麻痧初编》
  12. 御制《饮膳正要》序《饮膳正要》
  13. 喻嘉言秋燥论《古今名医汇粹》
  14. 鹆《本草纲目》完整版
  15. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  16. 寓木部《本经逢原》
  17. 喻嘉言脉部位论《古今名医汇粹》
  18. 寓木类《本草便读》
  19. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  20. 裕民贝母【中药大全】
  21. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  22. 蓣莲饮【方剂大全】
  23. 遇仙立效散【方剂大全】
  24. 愈病有日期论《医学源流论》
  25. 遇仙丹【方剂大全】
  26. 愈疮枣【方剂大全】
  27. 遇仙补寿丹【方剂大全】
  28. 愈带丸【方剂大全】
  29. 遇冷后排汗增多【疾病症状】
  30. 愈风饼子【方剂大全】
  1. 御府鹿尾《保健药膳》
  2. 御风草《雷公炮炙论》
  3. 御酱铁雀《保健药膳》
  4. 御定医宗金鉴麻疹《麻疹阐注》
  5. 御米《饮食须知》
  6. 御爱灵黍汤《是斋百一选方》
  7. 御米《得配本草》
  8. 喻义《中医词典》
  9. 御米壳《本草备要》
  10. 喻言《轩岐救正论》
  11. 御米壳《本草求真》
  12. 喻氏春温论辨《医学读书记》
  13. 御米壳《本草从新》
  14. 喻氏《解后须知》《专治麻痧初编》
  15. 御米壳《本草撮要》
  16. 喻嘉言先生肺痈肺痿论《疡科心得集》
  17. 御米壳《药性切用》
  18. 喻嘉言瘟疫论《温热暑疫全书》
  19. 御米汤《太平惠民和剂局方》
  20. 喻嘉言秋燥论《古今名医汇粹》
  21. 御女损益篇《养生导引秘籍》
  22. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  23. 御神《中医词典》
  24. 喻嘉言脉部位论《古今名医汇粹》
  25. 御痛汤《冯氏锦囊秘录》
  26. 喻嘉言龙雷之火论《医学从众录》
  27. 御医《中医名词词典》
  28. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  29. 御院平胃散《冯氏锦囊秘录》
  30. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  31. 御制《饮膳正要》序《饮膳正要》


核桃仁鸡卷_《保健药膳》_中医方言_【岐黄之术】

核桃仁鸡卷
在线购买《保健药膳》正版书籍

核桃仁鸡卷

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：净公鸡1只（约重1250克），核桃仁60克，葱、姜丝各10克，植物油750克（耗油50克），料酒、味精、香油适量。

制作方法：核桃仁去皮，甲植物油炸熟剁碎。将鸡从脊背下刀剔尽骨，保持整形不破裂，把鸡用盐、料酒、味精、葱、姜抹匀腌渍3小时，拣去鸡身上的葱、姜，皮朝下放于案上；理开铺平，把核桃仁放在一端，向前卷成筒形，再包卷两层净布，用细麻绳捆紧。烧开卤汤，放入鸡卷，煮约1.5小时，捞出晾凉，解去线布，再重新用布裹紧捆好，再放入卤汤内煮30分钟，捞出解去绳布，刷上香油（以免干燥）。食用时切成2毫米左右的圆形薄片即成。

效用说明：适宜于肾阳不足的阳痿、尿频，肺肾两虚的咳嗽、气喘，精血亏少的眩晕、便秘等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：御府鹿尾
  • 当前页：核桃仁鸡卷
  • 下一页：海马童子鸡
<<< 返回本书目录
  1. 核桃仁鸡卷《保健药膳》
  2. 核桃仁粥《保健药膳》
  3. 核桃仁鸡丁《保健药膳》
  4. 核桃肉粉【方剂大全】
  5. 核桃仁冰片【方剂大全】
  6. 核桃散【方剂大全】
  7. 核桃仁【中药大全】
  8. 核桃丸【方剂大全】
  9. 核桃楸皮【中药大全】
  10. 核桃叶【中药大全】
  11. 核桃楸果仁【中药大全】
  12. 核心抗体（抗HBc）阳性【疾病症状】
  13. 核桃楸果【中药大全】
  14. 核子木【中药大全】
  15. 核桃楸【中药大全】
  16. 盒果藤【中药大全】
  17. 核桃青龙皮【中药大全】
  18. 盒脾散【方剂大全】
  19. 核桃枸杞粥《保健药膳》
  20. 盒子草【中药大全】
  21. 核桃炖蚕蛹【方剂大全】
  22. 颌骨癌【疾病大全】
  23. 核糖含量测定《中国生物制品规程》
  24. 颌骨呈“扇形”骨质破坏【疾病症状】
  25. 核酸的结构与功能The Structure and Function of Nucleic Acid《生物化学与分子生物学》
  26. 颌骨错位【疾病症状】
  27. 核酸的化学组成《生物化学与分子生物学》
  28. 颌骨发育过度【疾病症状】
  29. 核酸的分子结构《实用免疫细胞与核酸》
  30. 颌骨骨髓炎《家庭医学百科-医疗康复篇》
  1. 核桃仁鸡卷《保健药膳》
  2. 核桃仁鸡丁《保健药膳》
  3. 核桃仁粥《保健药膳》
  4. 核桃仁炒韭菜（《方脉正宗》）《中医饮食营养学》
  5. 核桃痔《中医词典》
  6. 核桃灸《中医词典》
  7. 核桃粥《食物疗法》
  8. 核桃枸杞粥《保健药膳》
  9. 核外电子的排布规律《医用化学》
  10. 核桃膏《食物疗法》
  11. 核外电子的运动状态《医用化学》
  12. 核桃风《解围元薮》
  13. 核外电子运动的特征《医用化学》
  14. 核桃《老年食养食疗》
  15. 核瘟《中医词典》
  16. 核糖核蛋白体《生物化学与分子生物学》
  17. 核型的描述《医学遗传学基础》
  18. 核糖含量测定《中国生物制品规程》
  19. 核型和分组《医学遗传学基础》
  20. 核酸杂交技术《临床生物化学》
  21. 核医学《中国医学通史》
  22. 核酸杂交法《生物化学与分子生物学》
  23. 核异质和角化不良的脱落细胞形态《临床基础检验学》
  24. 核酸一级结构（核苷酸序列sequence）分析《临床生物化学》
  25. 核痈《万氏秘传外科心法》
  26. 核酸限制性片段长度多态性（RFLP）分析《临床生物化学》
  27. 核子瘟秘方《华佗神方》
  28. 核酸外切酶《实用免疫细胞与核酸》
  29. 涸浆《冯氏锦囊秘录》
  30. 核酸探针的种类《基因诊断与性传播疾病》
  31. 涸流《中医词典》


海马童子鸡_《保健药膳》_中医方言_【岐黄之术】

海马童子鸡
在线购买《保健药膳》正版书籍

海马童子鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：净仔公鸡1只（约重1000克），海马10个，精盐6克，料酒20克，葱段、姜片各15克，清汤500克，味精适量。

制作方法： 海马用温水洗净，鸡在开水中约煮5分钟，取出，剔除鸡骨取肉，连皮切成长方条。将鸡条整齐地排列在一个蒸碗里，分别放上海马、配料及调料，上屉蒸约1—1.5小时，熟后拣去葱、姜，加入少许味精，调好味即成。

效用说明：补肾壮阳。适宜于阳痿、尿频，妇女肾阳虚弱、白带清稀绵绵不断，腰酸如折、小腹冷感，以及老年体衰、神倦肢冷等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：核桃仁鸡卷
  • 当前页：海马童子鸡
  • 下一页：麻雀粥
<<< 返回本书目录
  1. 海马童子鸡《保健药膳》
  2. 海鳗【中药大全】
  3. 海马散【方剂大全】
  4. 海鳗鳔【中药大全】
  5. 海马三肾丸【方剂大全】
  6. 海鳗胆【中药大全】
  7. 海马保肾丸【方剂大全】
  8. 海鳗鲡《本草纲目》完整版
  9. 海马拔毒散【方剂大全】
  10. 海鳗卵【中药大全】
  11. 海马【中药大全】
  12. 海鳗头【中药大全】
  13. 海马《本草纲目》图文版
  14. 海杧果【中药大全】
  15. 海马《本草新编》
  16. 海门冬【中药大全】
  17. 海马《本草纲目》完整版
  18. 海绵窦血栓【疾病大全】
  19. 海洛因肾脏病【疾病大全】
  20. 海绵状淋巴管瘤【疾病大全】
  21. 海螺厣【中药大全】
  22. 海绵状血管瘤血小板减少综合征【疾病大全】
  23. 海螺壳【中药大全】
  24. 海明散【方剂大全】
  25. 海螺【中药大全】
  26. 海木【中药大全】
  27. 海螺《本草纲目》完整版
  28. 海南粗榧【中药大全】
  29. 海萝【中药大全】
  30. 海南地不容【中药大全】
  1. 海马童子鸡《保健药膳》
  2. 海马汤《古代房中秘方》
  3. 海绵窦血栓栓塞《中西医结合耳鼻喉科》
  4. 海马酒《食物疗法》
  5. 海绵窦血栓形成《默克家庭诊疗手册》
  6. 海马《药性切用》
  7. 海绵窦血栓形成《眼科学》
  8. 海马《本草撮要》
  9. 海绵窦血栓性静脉炎《急诊医学》
  10. 海马《本草分经》
  11. 海螵蛸《中药炮制》
  12. 海马《本草从新》
  13. 海螵蛸《本草备要》
  14. 海马《本经逢原》
  15. 海螵蛸《顾松园医镜》
  16. 海马《本草新编》
  17. 海螵蛸《本草求真》
  18. 海马《证类本草》
  19. 海螵蛸《本草新编》
  20. 海马《医学入门》
  21. 海螵蛸《本草从新》
  22. 海马《玉楸药解》
  23. 海螵蛸《得配本草》
  24. 海马《本草纲目》
  25. 海螵蛸《本草害利》
  26. 海蠃《本经逢原》
  27. 海螵蛸《本草撮要》
  28. 海螺《证类本草》
  29. 海螵蛸《药性切用》
  30. 海论《内经评文》
  31. 海螵蛸《本草乘雅半偈》


麻雀粥_《保健药膳》_中医方言_【岐黄之术】

麻雀粥
在线购买《保健药膳》正版书籍

麻雀粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：麻雀5只，小米30克，黄酒1杯，葱5寸段，调料适量。

制作方法：先将麻雀去毛及内脏，洗净炒熟，用黄酒煮麻雀肉，约15分钟后加水，再下米煮粥，欲熟时放入葱白、调料等即成。

效用说明：补肾助阳。凡因肾阳不足，命门火衰而引起的形体羸瘦、面肢浮肿、腰腿无力、阳痿、畏寒喜暖等症，可辅食此粥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海马童子鸡
  • 当前页：麻雀粥
  • 下一页：雀儿药粥
<<< 返回本书目录
  1. 麻雀粥《保健药膳》
  2. 麻雀粥【方剂大全】
  3. 麻雀挣《松峰说疫》
  4. 麻仁《本草纲目》完整版
  5. 麻雀肉【中药大全】
  6. 麻仁《本草择要纲目》
  7. 麻雀肉《保健药膳》
  8. 麻仁《长沙药解》
  9. 麻雀脑【中药大全】
  10. 麻仁大黄丸【方剂大全】
  11. 麻雀《食物疗法》
  12. 麻仁膏【方剂大全】
  13. 麻雀《滇南本草》
  14. 麻仁煎【方剂大全】
  15. 麻前饮【方剂大全】
  16. 麻仁酒【方剂大全】
  17. 麻皮【中药大全】
  18. 麻仁龙胆丸【方剂大全】
  19. 麻牛膝【中药大全】
  20. 麻仁润肠汤【方剂大全】
  21. 麻木证（兼风痹门，治世俗谓之麻痹是也。麻木者，即痹证中之不仁者也。）《古今医统大全》
  22. 麻仁润肠丸【方剂大全】
  23. 麻木章《医学妙谛》
  24. 麻仁散【方剂大全】
  25. 麻木预兆《中医疾病预测》
  26. 麻仁四物汤【方剂大全】
  27. 麻木酸痒痧《痧胀玉衡》
  28. 麻仁汤【方剂大全】
  29. 麻木门（附脱阳）《丹台玉案》
  30. 麻仁丸《伤寒寻源》
  1. 麻雀粥《保健药膳》
  2. 麻雀挣《松峰说疫》
  3. 麻仁《长沙药解》
  4. 麻雀肉饼《古代房中秘方》
  5. 麻仁《汤液本草》
  6. 麻雀肉《保健药膳》
  7. 麻仁《本草便读》
  8. 麻雀《滇南本草》
  9. 麻仁《本草分经》
  10. 麻雀《食物疗法》
  11. 麻仁《本草分经》
  12. 麻木章《医学妙谛》
  13. 麻仁《本草择要纲目》
  14. 麻木预兆的临床预报意义《中医疾病预测》
  15. 麻仁白蜜煎方《伤寒杂病论》
  16. 麻木预兆的理论基础《中医疾病预测》
  17. 麻仁煎《医方考》
  18. 麻木预兆《中医疾病预测》
  19. 麻仁栗子糕《食物疗法》
  20. 麻木痛《傅青主男科》
  21. 麻仁散《三因极一病证方论》
  22. 麻木酸痒痧《痧胀玉衡》
  23. 麻仁苏子粥《食物疗法》
  24. 麻木门（附脱阳）《丹台玉案》
  25. 麻仁苏子粥《冯氏锦囊秘录》
  26. 麻木门《张氏医通》
  27. 麻仁苏子粥《医方论》
  28. 麻木脉候《类证治裁》
  29. 麻仁汤《医学入门》
  30. 麻木脉案《类证治裁》
  31. 麻仁丸《圆运动的古中医学》


雀儿药粥_《保健药膳》_中医方言_【岐黄之术】

雀儿药粥
在线购买《保健药膳》正版书籍

雀儿药粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：麻雀5只，菟丝子30—45克，覆盆子15克，枸杞子30克，粳米100克，葱白2根，生姜3片，细盐少许。

制作方法：先将菟丝子、覆盆子、枸杞子同入砂锅内熬取药汁，去渣。再将麻雀去毛及肠杂，洗净后用酒炒，然后与粳米、药汁加适量水一并煮粥，欲熟时，加入细盐、葱白、生姜、煮成稀粥。

效用说明：壮阳气，补精血，益肝肾，暖腰膝。适宜于肾气不足所致的阳虚羸弱、阳痿、早泄、遗精，腰膝酸痛或冷痛，头晕眼花、视物不清、耳鸣耳聋、小便淋沥不爽，遗尿多尿、妇女带下等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻雀粥
  • 当前页：雀儿药粥
  • 下一页：麻雀肉
<<< 返回本书目录
  1. 雀儿药粥《保健药膳》
  2. 雀儿药粥【方剂大全】
  3. 雀儿饼《毓麟验方》
  4. 雀粪涂敷方【方剂大全】
  5. 雀斑丸【方剂大全】
  6. 雀附丸【方剂大全】
  7. 雀斑丸《外科传薪集》
  8. 雀肝《本草纲目》完整版
  9. 雀斑汤【方剂大全】
  10. 雀卵《本草纲目》完整版
  11. 雀斑门主论《疡医大全》
  12. 雀卵《本草新编》
  13. 雀斑【疾病大全】
  14. 雀卵【中药大全】
  15. 雀斑【疾病症状】
  16. 雀麦《本草纲目》完整版
  17. 雀斑《医宗金鉴》
  18. 雀麦《本草纲目》图文版
  19. 雀斑《外科正宗》
  20. 雀麦【中药大全】
  21. 雀斑《家庭医学百科-医疗康复篇》
  22. 雀麦米【中药大全】
  23. 雀【中药大全】
  24. 雀盲《麻科活人全书》
  25. 雀《本草纲目》图文版
  26. 雀盲《张氏医通》
  27. 雀《本草纲目》完整版
  28. 雀盲《证治准绳·类方》
  29. 却痛散【方剂大全】
  30. 雀盲散【方剂大全】
  1. 雀儿药粥《保健药膳》
  2. 雀儿饼《毓麟验方》
  3. 雀候《诸病源候论》
  4. 雀斑丸《外科传薪集》
  5. 雀卵《雷公炮制药性解》
  6. 雀斑门主论《疡医大全》
  7. 雀卵《千金翼方》
  8. 雀斑门主方《疡医大全》
  9. 雀卵《玉楸药解》
  10. 雀斑方《奇方类编》
  11. 雀卵《本草经集注》
  12. 雀斑《外科正宗》
  13. 雀卵《新修本草》
  14. 雀斑《外科大成》
  15. 雀卵《本草衍义》
  16. 雀斑《外科心法要诀》
  17. 雀卵《本草蒙筌》
  18. 雀斑《医宗金鉴》
  19. 雀卵《冯氏锦囊秘录》
  20. 雀斑《中医词典》
  21. 雀卵《证类本草》
  22. 雀斑《家庭医学百科-医疗康复篇》
  23. 雀卵《顾松园医镜》
  24. 雀（并）卵《得配本草》
  25. 雀卵《本草新编》
  26. 雀《药性切用》
  27. 雀卵《本经逢原》
  28. 雀《本草撮要》
  29. 雀卵《本草从新》
  30. 雀《本草分经》
  31. 雀卵《本草便读》


麻雀肉_《保健药膳》_中医方言_【岐黄之术】

麻雀肉
在线购买《保健药膳》正版书籍

麻雀肉

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：麻雀5只，茴香、姜、葱、盐等适量。

制作方法：先将麻雀烫去羽毛，除去肚肠，置锅中炖煮，同时放入调料。

喝汤食肉。

效用说明：益肾壮阳。凡因命门火衰，出现早泄、性神经衰弱、阳痿的患者，皆可食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀儿药粥
  • 当前页：麻雀肉
  • 下一页：御酱铁雀
<<< 返回本书目录
  1. 麻雀肉《保健药膳》
  2. 麻雀肉【中药大全】
  3. 麻雀脑【中药大全】
  4. 麻雀挣《松峰说疫》
  5. 麻雀《食物疗法》
  6. 麻雀粥《保健药膳》
  7. 麻雀《滇南本草》
  8. 麻雀粥【方剂大全】
  9. 麻前饮【方剂大全】
  10. 麻仁《本草纲目》完整版
  11. 麻皮【中药大全】
  12. 麻仁《本草择要纲目》
  13. 麻牛膝【中药大全】
  14. 麻仁《长沙药解》
  15. 麻木证（兼风痹门，治世俗谓之麻痹是也。麻木者，即痹证中之不仁者也。）《古今医统大全》
  16. 麻仁大黄丸【方剂大全】
  17. 麻木章《医学妙谛》
  18. 麻仁膏【方剂大全】
  19. 麻木预兆《中医疾病预测》
  20. 麻仁煎【方剂大全】
  21. 麻木酸痒痧《痧胀玉衡》
  22. 麻仁酒【方剂大全】
  23. 麻木门（附脱阳）《丹台玉案》
  24. 麻仁龙胆丸【方剂大全】
  25. 麻木门《张氏医通》
  26. 麻仁润肠汤【方剂大全】
  27. 麻木门《傅青主男科》
  28. 麻仁润肠丸【方剂大全】
  29. 麻木论治《类证治裁》
  30. 麻仁散【方剂大全】
  1. 麻雀肉《保健药膳》
  2. 麻雀《滇南本草》
  3. 麻雀肉饼《古代房中秘方》
  4. 麻雀《食物疗法》
  5. 麻雀挣《松峰说疫》
  6. 麻木章《医学妙谛》
  7. 麻雀粥《保健药膳》
  8. 麻木预兆的临床预报意义《中医疾病预测》
  9. 麻仁《长沙药解》
  10. 麻木预兆的理论基础《中医疾病预测》
  11. 麻仁《汤液本草》
  12. 麻木预兆《中医疾病预测》
  13. 麻仁《本草便读》
  14. 麻木痛《傅青主男科》
  15. 麻仁《本草分经》
  16. 麻木酸痒痧《痧胀玉衡》
  17. 麻仁《本草分经》
  18. 麻木门（附脱阳）《丹台玉案》
  19. 麻仁《本草择要纲目》
  20. 麻木门《张氏医通》
  21. 麻仁白蜜煎方《伤寒杂病论》
  22. 麻木脉候《类证治裁》
  23. 麻仁煎《医方考》
  24. 麻木脉案《类证治裁》
  25. 麻仁栗子糕《食物疗法》
  26. 麻木论治《类证治裁》
  27. 麻仁散《三因极一病证方论》
  28. 麻木部《本草易读》
  29. 麻仁苏子粥《食物疗法》
  30. 麻木（与痹证参看）《张氏医通》
  31. 麻仁苏子粥《冯氏锦囊秘录》


御酱铁雀_《保健药膳》_中医方言_【岐黄之术】

御酱铁雀
在线购买《保健药膳》正版书籍

御酱铁雀

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：麻雀20只，鸡汤750克，生菜250克，酱油5克，白糖20克，香醋15克，料酒15克，葱段25克，姜块15克，毛姜水25克，京黄酱100克，猪油100克，植物油300克（耗油50克），糖色少许。

制作方法：将麻雀除去五脏、嘴和爪，洗净，用酱油、葱姜、料酒和精盐腌好。锅中放入植物抽烧至七成热，把麻雀放入油内炸上色捞出，待油温升后，再把麻雀放入油内炸酥透，捞出控油。锅中放入50克猪油烧热，投入葱姜（拍软）煸炒，放入亨黄酱出香味，烹入10克料酒，加入鸡汤、白糖、毛姜水和醋，用糖色调成浅红色，调好口味，放入铁雀，用小火煨到汤汁收紧，改用大火，淋入猪油颠翻，使汁裹匀铁雀盛入盘中，生菜洗净镶边。

效用说明：适宜于阳虚羸瘦、阳痿、腰膝酸痛或冷痛、崩漏、带下等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻雀肉
  • 当前页：御酱铁雀
  • 下一页：鸽蛋烩银耳
<<< 返回本书目录
  1. 御酱铁雀《保健药膳》
  2. 御米汤【方剂大全】
  3. 御府鹿尾《保健药膳》
  4. 御米饮子【方剂大全】
  5. 御风草《雷公炮炙论》
  6. 御女损益篇《养生导引秘籍》
  7. 御定医宗金鉴麻疹《麻疹阐注》
  8. 御苑匀气散【方剂大全】
  9. 御爱姜苏丸【方剂大全】
  10. 御制《饮膳正要》序《饮膳正要》
  11. 喻氏春温论辨《医学读书记》
  12. 鹆《本草纲目》完整版
  13. 喻氏《解后须知》《专治麻痧初编》
  14. 寓木部《本经逢原》
  15. 喻嘉言秋燥论《古今名医汇粹》
  16. 寓木类《本草便读》
  17. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  18. 裕民贝母【中药大全】
  19. 喻嘉言脉部位论《古今名医汇粹》
  20. 蓣莲饮【方剂大全】
  21. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  22. 愈病有日期论《医学源流论》
  23. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  24. 愈疮枣【方剂大全】
  25. 遇仙立效散【方剂大全】
  26. 愈带丸【方剂大全】
  27. 遇仙丹【方剂大全】
  28. 愈风饼子【方剂大全】
  29. 遇仙补寿丹【方剂大全】
  30. 愈风宁心片【方剂大全】
  1. 御酱铁雀《保健药膳》
  2. 御府鹿尾《保健药膳》
  3. 御米《饮食须知》
  4. 御风草《雷公炮炙论》
  5. 御米《得配本草》
  6. 御定医宗金鉴麻疹《麻疹阐注》
  7. 御米壳《本草备要》
  8. 御爱灵黍汤《是斋百一选方》
  9. 御米壳《本草求真》
  10. 喻义《中医词典》
  11. 御米壳《本草从新》
  12. 喻言《轩岐救正论》
  13. 御米壳《本草撮要》
  14. 喻氏春温论辨《医学读书记》
  15. 御米壳《药性切用》
  16. 喻氏《解后须知》《专治麻痧初编》
  17. 御米汤《太平惠民和剂局方》
  18. 喻嘉言先生肺痈肺痿论《疡科心得集》
  19. 御女损益篇《养生导引秘籍》
  20. 喻嘉言瘟疫论《温热暑疫全书》
  21. 御神《中医词典》
  22. 喻嘉言秋燥论《古今名医汇粹》
  23. 御痛汤《冯氏锦囊秘录》
  24. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  25. 御医《中医名词词典》
  26. 喻嘉言脉部位论《古今名医汇粹》
  27. 御院平胃散《冯氏锦囊秘录》
  28. 喻嘉言龙雷之火论《医学从众录》
  29. 御制《饮膳正要》序《饮膳正要》
  30. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  31. 鹆肉《饮食须知》


鸽蛋烩银耳_《保健药膳》_中医方言_【岐黄之术】

鸽蛋烩银耳
在线购买《保健药膳》正版书籍

鸽蛋烩银耳

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：干银耳30克，鸽蛋12个，火腿末15克，鸡汤1500克，精盐6克，料酒15克，熟猪油15克，味精、胡椒面、香菜叶少许。

制作方法：银耳用温水泡胀，洗净。开水氽一下，再用清水泡后蒸熟，香菜叶洗净，火腿切末，取12个圆形铁皮模子，内壁抹上猪抽，将鸽蛋打破倒入，上面放一片香菜叶和少许火腿末，蒸5分钟取出，泡在冷水中。将鸡汤烧开，下入料酒、盐、胡椒面，把银耳捞入鸡汤内，再把鸽蛋捞入鸡汤内，最后放入味精装碗即成。

效用说明：润肺和胃，补肾益气。适宜于腰膝酸软、疲乏无力、心悸 头晕、气短等肺肾阴虚患者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：御酱铁雀
  • 当前页：鸽蛋烩银耳
  • 下一页：银耳氽鸡片
<<< 返回本书目录
  1. 鸽蛋烩银耳《保健药膳》
  2. 鸽粪【中药大全】
  3. 鸽【中药大全】
  4. 鸽粪包【方剂大全】
  5. 鸽《本草纲目》图文版
  6. 鸽粪散【方剂大全】
  7. 鸽《食物疗法》
  8. 鸽卵《本草纲目》完整版
  9. 鸽《本草纲目》完整版
  10. 鸽卵【中药大全】
  11. 咯血窒息的急救《现代院外急救手册》
  12. 鸽肉【中药大全】
  13. 咯血圆点不治《医门补要》
  14. 鸽屎（鸽粪）《本草纲目》完整版
  15. 咯血衄血嗽血《儒门事亲》
  16. 鸽血《本草纲目》完整版
  17. 咯血反复发作3年，加重28天《名师垂教》
  18. 割舌罗【中药大全】
  19. 咯血伴有皮肤粘膜出血【疾病症状】
  20. 割治疗法《手穴手纹诊治》
  21. 咯血伴胸痛【疾病症状】
  22. 歌诀《伤科汇纂》
  23. 咯血伴呛咳【疾病症状】
  24. 革（阴）《濒湖脉学》
  25. 咯血伴黄疸【疾病症状】
  26. 革八【方剂大全】
  27. 咯血伴发热【疾病症状】
  28. 革春服宣药歌《卫生宝鉴》
  29. 咯血【方剂主治】
  30. 革耳【中药大全】
  1. 鸽蛋烩银耳《保健药膳》
  2. 鸽（学名Columba　livia,英文名Pigeon）《实验动物科学》
  3. 鸽肉《本草求真》
  4. 鸽《药性切用》
  5. 割刀《中医词典》
  6. 鸽《本草撮要》
  7. 割开捺骨《中医词典》
  8. 鸽《本草分经》
  9. 割脉《家庭医学百科-自救互救篇》
  10. 鸽《本草便读》
  11. 割目后除痛止血候《诸病源候论》
  12. 鸽《本草从新》
  13. 割攀睛胬肉手法《中医词典》
  14. 鸽《本经逢原》
  15. 割攀睛肉手法《审视瑶函》
  16. 鸽《冯氏锦囊秘录》
  17. 割伤舌已将断未落《奇效简便良方》
  18. 鸽《食物疗法》
  19. 割脂疗法《中医词典》
  20. 鸽《本草纲目》
  21. 割治疗法《手穴手纹诊治》
  22. 胳肘《中医词典》
  23. 割治疗法《中医词典》
  24. 胳肢窝《中医词典》
  25. 歌诀《伤科汇纂》
  26. 胳却《中医词典》
  27. 歌曰《寿世保元》
  28. 胳膊《中医词典》
  29. 歌曰二百八十法《针灸神书》
  30. 胳《中医词典》
  31. 革《中医词典》


银耳氽鸡片_《保健药膳》_中医方言_【岐黄之术】

银耳氽鸡片
在线购买《保健药膳》正版书籍

银耳氽鸡片

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：水发银耳30克，生鸡脯肉120克，鸡蛋2个，鸡汤1000克，精盐6克，料酒15克，味精、水淀粉、胡椒面适量。

制作方法：水发银耳摘去杂质，洗净，分成小块。鸡脯肉剔去筋洗净，切成柳叶形薄片，放入凉水内泡一下捞出，用鸡蛋清浆拌，再把鸡片在沸水中略氽一下（逐片下锅）。烧开鸡汤，加入调料，调好味，银耳、鸡片用热汤先烫一下，捞入汤碗内，用水淀粉勾成稀流芡后，随即注入汤碗内即成。

效用说明：补虚滋阴，润肺养胃。适宜于咳喘气短、心烦失眠、舌红无苔的阴虚患者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸽蛋烩银耳
  • 当前页：银耳氽鸡片
  • 下一页：韭菜粥
<<< 返回本书目录
  1. 银耳氽鸡片《保健药膳》
  2. 银耳乌龙汤《保健药膳》
  3. 银耳鸡汤《保健药膳》
  4. 银耳粥《保健药膳》
  5. 银耳化液汤《保健药膳》
  6. 银粉背蕨【中药大全】
  7. 银耳羹《保健药膳》
  8. 银粉散【方剂大全】
  9. 银耳杜仲羹《保健药膳》
  10. 银膏《本草纲目》完整版
  11. 银耳蚕蛹《保健药膳》
  12. 银花薄荷饮【方剂大全】
  13. 银耳白肺《保健药膳》
  14. 银花簿荷饮《保健药膳》
  15. 银耳【中药大全】
  16. 银花解毒汤【方剂大全】
  17. 银耳《食物疗法》
  18. 银花凉茶【方剂大全】
  19. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  20. 银花汤【方剂大全】
  21. 银柴胡【中药大全】
  22. 银花饮【方剂大全】
  23. 银不换【中药大全】
  24. 银花子【中药大全】
  25. 银箔【中药大全】
  26. 银环威灵散【方剂大全】
  27. 银扁担【中药大全】
  28. 银黄口服液【方剂大全】
  29. 银边吊兰【中药大全】
  30. 银灰旋花【中药大全】
  1. 银耳氽鸡片《保健药膳》
  2. 银耳鸡汤《保健药膳》
  3. 银耳乌龙汤《保健药膳》
  4. 银耳化液汤《保健药膳》
  5. 银耳粥《保健药膳》
  6. 银耳羹《老年百病防治》
  7. 银风内障《中医词典》
  8. 银耳羹《保健药膳》
  9. 银膏《证类本草》
  10. 银耳杜仲羹《保健药膳》
  11. 银归茶《茶饮保健》
  12. 银耳蚕蛹《保健药膳》
  13. 银海《中医词典》
  14. 银耳白肺《保健药膳》
  15. 银荷汤《外科全生集》
  16. 银耳（《本草再新》）《中医饮食营养学》
  17. 银花《本草分经》
  18. 银耳《食物疗法》
  19. 银花簿荷饮《保健药膳》
  20. 银耳《老年食养食疗》
  21. 银花清利茶《茶饮保健》
  22. 银翠制法《外科十三方考》
  23. 银口《中医词典》
  24. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  25. 银杞明目汤《保健药膳》
  26. 银柴胡《中药学》
  27. 银翘散《时病论歌括新编》
  28. 银柴胡《本经逢原》
  29. 银砂《药性切用》
  30. 银柴胡《本草求真》
  31. 银砂丸《小儿药证直诀》


韭菜粥_《保健药膳》_中医方言_【岐黄之术】

韭菜粥
在线购买《保健药膳》正版书籍

韭菜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：新鲜韭菜60克（或用韭菜籽10克），粳米100克，细盐少许。

制作方法：取新鲜韭菜，洗净切细（或取韭菜籽研为细末），煮粳米成粥，待粥沸后，加入韭菜（或韭菜籽细未）、精盐，同煮成稀粥。

效用说明：补肾壮阳，固精止遗，暖脾健胃。适宜于脾肾阳虚所致的腹中冷痛、泄泻或便秘，虚寒久痢、噎嗝反胃，阳痿、早泄、遗精、白浊、小便频数，小儿遗尿、妇女白带过多、腰膝酸冷、月经痛及经漏不止等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银耳氽鸡片
  • 当前页：韭菜粥
  • 下一页：枸杞炸烹大虾
<<< 返回本书目录
  1. 韭菜粥《保健药膳》
  2. 韭菜粥【方剂大全】
  3. 韭菜汁【方剂大全】
  4. 韭菜子（图）【中药大全】
  5. 韭菜汁《保健药膳》
  6. 韭附丸【方剂大全】
  7. 韭菜丸【方剂大全】
  8. 韭根【中药大全】
  9. 韭菜莲【中药大全】
  10. 韭根散【方剂大全】
  11. 韭菜根汁【方剂大全】
  12. 韭根汤【方剂大全】
  13. 韭菜炒羊肝【方剂大全】
  14. 韭根丸【方剂大全】
  15. 韭菜、韭菜子《滇南本草》
  16. 韭根汁【方剂大全】
  17. 韭菜【中药大全】
  18. 韭龙散【方剂大全】
  19. 韭菜《食物疗法》
  20. 韭叶《本草易读》
  21. 韭菜《服食导饵》
  22. 韭叶膏【方剂大全】
  23. 韭（韭子）《本草新编》
  24. 韭叶散【方剂大全】
  25. 韭（根叶同用）、韭子《本草思辨录》
  26. 韭叶芸香草《滇南本草》
  27. 韭《本草纲目》图文版
  28. 韭叶芸香草【中药大全】
  29. 韭《证类本草》
  30. 韭汁法《幼幼新书》
  1. 韭菜粥《保健药膳》
  2. 韭菜汁《保健药膳》
  3. 韭菜粥（《本草纲目》）《中医饮食营养学》
  4. 韭菜、韭菜子《滇南本草》
  5. 韭可坠金《古今医统大全》
  6. 韭菜（《滇南本草》）《中医饮食营养学》
  7. 韭莱炒羊肝《古代房中秘方》
  8. 韭菜《药性切用》
  9. 韭乌《医学入门》
  10. 韭菜《本草撮要》
  11. 韭叶《本草易读》
  12. 韭菜《本草分经》
  13. 韭叶芸香草《滇南本草》
  14. 韭菜《本草分经》
  15. 韭汁《医学入门》
  16. 韭菜《本草分经》
  17. 韭汁法《中医词典》
  18. 韭菜《本草便读》
  19. 韭汁法《幼幼新书》
  20. 韭菜《得配本草》
  21. 韭汁酒《医方考》
  22. 韭菜《本草求真》
  23. 韭汁牛乳《汤头歌诀》
  24. 韭菜《医学入门》
  25. 韭汁牛乳饮《冯氏锦囊秘录》
  26. 韭菜《饮食须知》
  27. 韭汁牛乳饮《医方考》
  28. 韭菜《食物疗法》
  29. 韭汁牛乳饮《医方论》
  30. 韭菜《老年食养食疗》
  31. 韭汁饮《医方考》


枸杞炸烹大虾_《保健药膳》_中医方言_【岐黄之术】

枸杞炸烹大虾
在线购买《保健药膳》正版书籍

枸杞炸烹大虾

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：净大虾肉500克，枸杞子30克，青蒜段50克，鸡汤50克，料酒15克，酱油15克，葱段10克，姜块10克，蒜瓣6克，湿淀粉150克，香油5克，植物油1000克（耗油100克），味精、精盐、米醋适量。

制作方法： 枸杞子洗净，其中15克用水煮提取浓缩汁15克，其余15克放入小碗中，上屉蒸熟，备用。将大虾洗净，均匀切成三段，用精盐1克，料酒15克稍腌，再用湿淀粉挂上厚糊，葱、姜切成丝，蒜切成片。将葱、姜、蒜和青蒜段放入碗内，加入鸡汤、精盐1.5克、酱油10克、料酒10克、枸杞浓缩汁和味精调成汁。锅置于火上，放入植物油烧至六成热，把虾段、葱段放入锅内，炸至外皮已脆，浮起呈金黄色时，倒在漏勺内滤去油。原锅留底油烧热。倒入炸好的虾段，烹入兑好的汁及熟枸杞子，颠翻几下，淋入香油、米醋即成。

效用说明：适宜于体虚乏力、血虚眩晕、心悸神倦、肾虚阳痿、腰痛等症。

也可作为贫血、性功能低下、神经衰弱及糖尿病患者的食疗膳食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭菜粥
  • 当前页：枸杞炸烹大虾
  • 下一页：天麻蛋
<<< 返回本书目录
  1. 枸杞炸烹大虾《保健药膳》
  2. 枸杞汁大排《保健药膳》
  3. 枸杞饮【方剂大全】
  4. 枸杞汁点眼方【方剂大全】
  5. 枸杞叶粥【方剂大全】
  6. 枸杞粥《保健药膳》
  7. 枸杞叶羹【方剂大全】
  8. 枸杞粥【方剂大全】
  9. 枸杞叶（图）【中药大全】
  10. 枸杞子《本草纲目》完整版
  11. 枸杞羊肾粥【方剂大全】
  12. 枸杞子《本草崇原》
  13. 枸杞羊肾粥《保健药膳》
  14. 枸杞子《本草经解》
  15. 枸杞羊肉粥【方剂大全】
  16. 枸杞子《本草择要纲目》
  17. 枸杞丸【方剂大全】
  18. 枸杞子《药鉴》
  19. 枸杞菟丝汤【方剂大全】
  20. 枸杞子（地骨皮）《本草新编》
  21. 枸杞汤【方剂大全】
  22. 枸杞子（图）【中药大全】
  23. 枸杞石决明酒【方剂大全】
  24. 枸杞子、地骨皮解《医学衷中参西录》
  25. 枸杞散【方剂大全】
  26. 枸杞子炖银耳《保健药膳》
  27. 枸杞牛肉片《保健药膳》
  28. 枸杞子煎【方剂大全】
  29. 枸杞苗《本草崇原》
  30. 枸杞子酒【方剂大全】
  1. 枸杞炸烹大虾《保健药膳》
  2. 枸杞养荣汤方《临症验舌法》
  3. 枸杞汁大排《保健药膳》
  4. 枸杞羊肾粥《食疗方》
  5. 枸杞粥《保健药膳》
  6. 枸杞羊肾粥《饮膳正要》
  7. 枸杞粥《医学入门》
  8. 枸杞羊肾粥《老年百病防治》
  9. 枸杞子《雷公炮制药性解》
  10. 枸杞羊肾粥《保健药膳》
  11. 枸杞子《玉楸药解》
  12. 枸杞五味茶《茶饮保健》
  13. 枸杞子《中药炮制》
  14. 枸杞汤《备急千金要方》
  15. 枸杞子《本草备要》
  16. 枸杞汤《备急千金要方》
  17. 枸杞子《本草蒙筌》
  18. 枸杞生地茶《茶饮保健》
  19. 枸杞子《本草易读》
  20. 枸杞芍茶《茶饮保健》
  21. 枸杞子《冯氏锦囊秘录》
  22. 枸杞上虫《证类本草》
  23. 枸杞子《医学入门》
  24. 枸杞肉丝（民间验方）《中医饮食营养学》
  25. 枸杞子《顾松园医镜》
  26. 枸杞肉丝《老年百病防治》
  27. 枸杞子《本草从新》
  28. 枸杞肉丝《古代房中秘方》
  29. 枸杞子《得配本草》
  30. 枸杞牛肉片《保健药膳》
  31. 枸杞子《中药学》


天麻蛋_《保健药膳》_中医方言_【岐黄之术】

天麻蛋
在线购买《保健药膳》正版书籍

天麻蛋

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鸭蛋2个，天麻9克，麦面适量。

制作方法：将鸭蛋放盐中浸7日后，在顶端钻一小孔倒出适量鸭蛋油（并贮器皿中），再灌入已研成细末的天麻（若鸭蛋不充盈，可将倒出的鸭蛋油重新装入，至充盈为度）。然后，用麦面做饼将鸭蛋上的小孔封闭，随即将鸭蛋完全包裹，放在火灰中煨熟，每天晚上用开水送食鸭蛋2个。

效用说明：解郁止痉。适宜于阴道痉挛患者食用，常食之能解除痉挛，使性生活和谐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞炸烹大虾
  • 当前页：天麻蛋
  • 下一页：锅巴虾仁
<<< 返回本书目录
  1. 天麻蛋《保健药膳》
  2. 天麻地龙丸【方剂大全】
  3. 天麻除湿汤【方剂大全】
  4. 天麻炖鸡《保健药膳》
  5. 天麻除风丸【方剂大全】
  6. 天麻炖猪脑《保健药膳》
  7. 天麻半夏汤【方剂大全】
  8. 天麻防风丸【方剂大全】
  9. 天麻白术丸【方剂大全】
  10. 天麻防风圆【方剂大全】
  11. 天麻（图）【中药大全】
  12. 天麻钩藤汤【方剂大全】
  13. 天麻《证类本草》
  14. 天麻钩藤饮【方剂大全】
  15. 天麻《药笼小品》
  16. 天麻黄膏汤【方剂大全】
  17. 天麻《药鉴》
  18. 天麻煎丸《苏沈良方》
  19. 天麻《轩岐救正论》
  20. 天麻煎丸【方剂大全】
  21. 天麻《雷公炮炙论》
  22. 天麻浸酒方【方剂大全】
  23. 天麻《本草择要纲目》
  24. 天麻茎叶【中药大全】
  25. 天麻《本草易读》
  26. 天麻酒【方剂大全】
  27. 天麻《本草新编》
  28. 天麻鲤鱼《保健药膳》
  29. 天麻《本草图经》
  30. 天麻焖鸡块《保健药膳》
  1. 天麻蛋《保健药膳》
  2. 天麻草汤方《妇人大全良方》
  3. 天麻炖鸡《保健药膳》
  4. 天麻（散）《本草分经》
  5. 天麻炖猪脑《保健药膳》
  6. 天麻《本草图经》
  7. 天麻防风丸《太平惠民和剂局方》
  8. 天麻《珍珠囊补遗药性赋》
  9. 天麻钩藤茶《食物疗法》
  10. 天麻《药鉴》
  11. 天麻煎《三因极一病证方论》
  12. 天麻《药性切用》
  13. 天麻煎丸《苏沈良方》
  14. 天麻《外科全生集》
  15. 天麻鲤鱼《保健药膳》
  16. 天麻《本草撮要》
  17. 天麻焖鸡块《保健药膳》
  18. 天麻《本草择要纲目》
  19. 天麻砂锅鱼头《保健药膳》
  20. 天麻《增广和剂局方药性总论》
  21. 天麻烧牛尾《保健药膳》
  22. 天麻《本草经解》
  23. 天麻烧牛尾《食物疗法》
  24. 天麻《本草经解》
  25. 天麻汤方《备急千金要方》
  26. 天麻《本草便读》
  27. 天麻丸《冯氏锦囊秘录》
  28. 天麻《轩岐救正论》
  29. 天麻丸《妇人大全良方》
  30. 天麻《中药学》
  31. 天麻丸《明目至宝》


锅巴虾仁_《保健药膳》_中医方言_【岐黄之术】

锅巴虾仁
在线购买《保健药膳》正版书籍

锅巴虾仁

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜虾仁500克，锅巴200克，鲜豌豆100克，鸡蛋清2个，精盐15克，料酒25克，葱、姜各25克，水淀粉50克，鸡清汤250克，植物油750克（耗油125克），味精、白糖适量。

制作方法：将鲜虾仁洗净，放入碗中加入鸡蛋清、精盐5克、料酒10克、水淀粉25克搅拌均匀浆好，鲜豌豆洗净待用，葱、姜分别切成细丝。锅置于旺火烧热，倒入植物油，待油烧至五六成热时，下入鲜虾仁，滑透，然后倒入漏勺。锅底留油少许，重新上火烧热，下入葱、姜丝烹锅，炸至呈金黄色时，捞出葱、姜丝，下入鲜豌豆偏炒一下，再下滑好的鲜虾仁，烹入鸡清汤，加入料酒9克、精盐10克、味精、白糖，烧开后，用水淀粉勾荧，起锅盛在大汤碗中，将锅巴掰成小块，锅上旺火烧辱倒入植物油，烧至七成热，把锅巴下入油锅炸，并用手勺不停地上下翻动，待炸到金黄色时，捞出放在盘内。

食前，取一点沸油浇在炸好的锅巴上，并将做好的鲜虾立刻倒在锅巴上，使之发出嚓嚓的响声。

效用说明：补肾助阳，缩泉固精。凡因肾虚阳痿、遗精早泄、小便频数或失禁者，可作辅助治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻蛋
  • 当前页：锅巴虾仁
  • 下一页：海参粥
<<< 返回本书目录
  1. 锅巴虾仁《保健药膳》
  2. 锅粑【中药大全】
  3. 郭松崖郡侯疟疾《程杏轩医案》
  4. 锅粑散【方剂大全】
  5. 郭稽中产后中风方论《妇人大全良方》
  6. 锅铲叶【中药大全】
  7. 郭秉和戒烟治效《仿寓意草》
  8. 锅盖《本草纲目》完整版
  9. 郭白云先生论痘疹三不宜《专治麻痧初编》
  10. 锅焦【中药大全】
  11. 滚涎丸【方剂大全】
  12. 锅焦饼【方剂大全】
  13. 滚涎膏【方剂大全】
  14. 锅焦丸【方剂大全】
  15. 滚痰丸【方剂大全】
  16. 瘑疮《医宗金鉴》
  17. 滚痰丸《汤头歌诀》
  18. 蝈蝈【中药大全】
  19. 滚山虫【中药大全】
  20. 国公酒【方剂大全】
  21. 滚龙草【中药大全】
  22. 国际头针标准线《中医刺灸》
  23. 滚金丸【方剂大全】
  24. 国家基本药物目录（基层医疗卫生机构配备使用部分）2009版 说明《国家基本药物目录》（2009版）
  25. 衮金丸【方剂大全】
  26. 国老膏【方剂大全】
  27. 鳜鱼胆【中药大全】
  28. 国老散【方剂大全】
  29. 鳜鱼【中药大全】
  30. 国老汤【方剂大全】
  1. 锅巴虾仁《保健药膳》
  2. 郭子章《中医词典》
  3. 锅焦丸《奇方类编》
  4. 郭治《中医词典》
  5. 锅烈制法《外科十三方考》
  6. 郭志邃（suì岁）《中医词典》
  7. 瘑（ge，戈）疮《中医词典》
  8. 郭照干《中医词典》
  9. 瘑疮《医宗金鉴》
  10. 郭玉《中医词典》
  11. 国际单位掣是基苯单位《医院药学》
  12. 郭雍《中医词典》
  13. 国际单位制中具有专门名称的导出单位《医院药学》
  14. 郭坦《中医词典》
  15. 国际上常用的F[XB]1[/XB]动物《实验动物科学》
  16. 郭松崖郡侯疟疾《程杏轩医案》
  17. 国际头针标准线《中医刺灸》
  18. 郭思《中医词典》
  19. 国家选定的非国际单位的制单位《医院药学》
  20. 郭仁普《中医词典》
  21. 国老膏《冯氏锦囊秘录》
  22. 郭佩兰《中医词典》
  23. 国老膏《普济本事方》
  24. 郭居易《中医词典》
  25. 国老散《医学心悟》
  26. 郭鉴《中医词典》
  27. 国老散《仁术便览》
  28. 郭稽中产难方论《妇人大全良方》
  29. 国内发展情况《实验动物科学》
  30. 郭稽中产后中风方论《妇人大全良方》
  31. 国内近期动物疾病模型文献《实验动物科学》


海参粥_《保健药膳》_中医方言_【岐黄之术】

海参粥
在线购买《保健药膳》正版书籍

海参粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：海参适量，粳米或糯米100克。

制作方法：先将海参浸透，剖洗干净，切片煮烂后同米煮成稀粥。

效用说明：补肾、益精、养血。适宜于精血亏损、体质虚弱、性机能减退、遗精、肾虚尿频等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锅巴虾仁
  • 当前页：海参粥
  • 下一页：虫草胎盘
<<< 返回本书目录
  1. 海参粥《保健药膳》
  2. 海参粥【方剂大全】
  3. 海参粥《保健药膳》
  4. 海蚕《本草纲目》完整版
  5. 海参丸【方剂大全】
  6. 海藏当归丸【方剂大全】
  7. 海参内脏【中药大全】
  8. 海藏老人内伤三阴例《阴证略例》
  9. 海参肠【中药大全】
  10. 海藏老人阴证例总论《阴证略例》
  11. 海参【中药大全】
  12. 海藏妊娠六合汤《汤头歌诀》
  13. 海参《药笼小品》
  14. 海藏治验录《阴证略例》
  15. 海参《食物疗法》
  16. 海葱散【方剂大全】
  17. 海菜丸【方剂大全】
  18. 海带《本草纲目》完整版
  19. 海菜【中药大全】
  20. 海带《本草择要纲目》
  21. 海滨《中医养生学》
  22. 海带《食物疗法》
  23. 海雹菜【中药大全】
  24. 海带【中药大全】
  25. 海柏【中药大全】
  26. 海带根【中药大全】
  27. 海白石【中药大全】
  28. 海带散【方剂大全】
  29. 海艾汤【方剂大全】
  30. 海带丸【方剂大全】
  1. 海参粥《保健药膳》
  2. 海参《药性切用》
  3. 海参粥《保健药膳》
  4. 海参《本草撮要》
  5. 海蚕沙《海药本草》
  6. 海参《本草分经》
  7. 海蚕沙《证类本草》
  8. 海参《得配本草》
  9. 海藏老人内伤三阴例《阴证略例》
  10. 海参《本草从新》
  11. 海藏老人阴证例总论《阴证略例》
  12. 海参《饮食须知》
  13. 海藏妊娠六合汤《汤头歌诀》
  14. 海参《食物疗法》
  15. 海藏神术散《时病论歌括新编》
  16. 海参《老年食养食疗》
  17. 海藏治验录《阴证略例》
  18. 海参《药笼小品》
  19. 海藏紫菀散《仁术便览》
  20. 海菜《饮膳正要》
  21. 海带《减肥新法与技巧》
  22. 海滨《中医养生学》
  23. 海带《玉楸药解》
  24. 海《本草从新》
  25. 海带《老年食养食疗》
  26. 海《本草求真》
  27. 海带《食物疗法》
  28. 海《饮食须知》
  29. 海带《本草备要》
  30. 海《饮食须知》
  31. 海带《本草易读》


虫草胎盘_《保健药膳》_中医方言_【岐黄之术】

虫草胎盘
在线购买《保健药膳》正版书籍

虫草胎盘

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：冬虫夏草约25克，鲜胎盘1个。

制作方法：胎盘洗净，加入冬虫夏草，隔水炖熟。

效用说明：益肺肾，补元气，理血分，止痨咳。适宜于气血不足、盗汗、肺结核、阳痿、遗精、支气管哮喘等症。对于老年及病后体虚、喘咳有一定疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海参粥
  • 当前页：虫草胎盘
  • 下一页：虫草全鸭
<<< 返回本书目录
  1. 虫草胎盘《保健药膳》
  2. 虫动《幼幼新书》
  3. 虫草全鸭《保健药膳》
  4. 虫豆【中药大全】
  5. 虫草焖鸡块《保健药膳》
  6. 虫豆柴【中药大全】
  7. 虫草炖黄雀《保健药膳》
  8. 虫毒《丹溪治法心要》
  9. 虫草鹌鹑《保健药膳》
  10. 虫毒方《景岳全书》
  11. 虫部（湿生类八种）《得配本草》
  12. 虫蛊《医学见能》
  13. 虫部（卵生类十三种）《得配本草》
  14. 虫积【中药主治】
  15. 虫部（化生类十一种）《得配本草》
  16. 虫积【方剂主治】
  17. 虫部（化生 卵生 湿生）《药性切用》
  18. 虫积串【方剂大全】
  19. 虫部《汤液本草》
  20. 虫积腹痛【中药主治】
  21. 虫部《本经逢原》
  22. 虫积论《叶选医衡》
  23. 虫部《本草易读》
  24. 虫类《本草分经》
  25. 虫部《本草纲目》
  26. 虫类《普济方·针灸》
  27. 虫部《本草纲目》完整版
  28. 虫莲【中药大全】
  29. 虫病舌胎《圆运动的古中医学》
  30. 虫论《研经言》
  1. 虫草胎盘《保健药膳》
  2. 虫草全鸭《老年百病防治》
  3. 虫齿《中医词典》
  4. 虫草全鸭《保健药膳》
  5. 虫动《幼幼新书》
  6. 虫草焖鸡块《保健药膳》
  7. 虫毒《丹溪治法心要》
  8. 虫草炖黄雀《保健药膳》
  9. 虫毒方《景岳全书》
  10. 虫草鹌鹑《保健药膳》
  11. 虫膈《金匮翼》
  12. 虫部《本草易读》
  13. 虫蛊《医学见能》
  14. 虫病似痫《幼科发挥》
  15. 虫鼓《中医词典》
  16. 虫病似痫《中医词典》
  17. 虫臌《中医名词词典》
  18. 虫病舌胎《圆运动的古中医学》
  19. 虫臌《傅青主男科》
  20. 虫病《证治汇补》
  21. 虫臌秘方（华佗虫臌）《华佗神方》
  22. 虫病《中医词典》
  23. 虫候《诸病源候论》
  24. 虫病《圆运动的古中医学》
  25. 虫积《中医名词词典》
  26. 虫胞候《诸病源候论》
  27. 虫积《中医词典》
  28. 虫胞《幼幼新书》
  29. 虫积腹痛《中医词典》
  30. 虫斑《中医词典》
  31. 虫积腹痛《症因脉治》


虫草全鸭_《保健药膳》_中医方言_【岐黄之术】

虫草全鸭
在线购买《保健药膳》正版书籍

虫草全鸭

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：冬虫夏草10克，老雄鸭1只，料酒、生姜、葱白、胡椒粉、食盐适量。

制作方法：将鸭宰杀，去净毛和内脏，清洗干净，剁去脚爪，在开水中氽一下，捞出晾凉。冬虫夏草用温水洗净，生姜、葱切好待用。将鸭头顺颈劈开，取冬虫夏草和生姜、葱白一起装入鸭头内，再用棉线缠紧，余下的冬虫夏草和生姜、葱白一起装入鸭腹内，然后放入盆内加入清汤，用食盐、胡椒粉、料酒调好咪，用湿棉纸密封盆口，上屉蒸约2小时，出屉后去掉棉纸，拣去生姜、葱白，加味精即成。

效用说明：补胃肾，益精髓。适宜于虚劳咳喘、自汗盗汗、阳痿 遗精、腰膝酸软、久虚不复等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫草胎盘
  • 当前页：虫草全鸭
  • 下一页：虫草炖黄雀
<<< 返回本书目录
  1. 虫草全鸭《保健药膳》
  2. 虫草胎盘《保健药膳》
  3. 虫草焖鸡块《保健药膳》
  4. 虫动《幼幼新书》
  5. 虫草炖黄雀《保健药膳》
  6. 虫豆【中药大全】
  7. 虫草鹌鹑《保健药膳》
  8. 虫豆柴【中药大全】
  9. 虫部（湿生类八种）《得配本草》
  10. 虫毒《丹溪治法心要》
  11. 虫部（卵生类十三种）《得配本草》
  12. 虫毒方《景岳全书》
  13. 虫部（化生类十一种）《得配本草》
  14. 虫蛊《医学见能》
  15. 虫部（化生 卵生 湿生）《药性切用》
  16. 虫积【中药主治】
  17. 虫部《汤液本草》
  18. 虫积【方剂主治】
  19. 虫部《本经逢原》
  20. 虫积串【方剂大全】
  21. 虫部《本草易读》
  22. 虫积腹痛【中药主治】
  23. 虫部《本草纲目》
  24. 虫积论《叶选医衡》
  25. 虫部《本草纲目》完整版
  26. 虫类《本草分经》
  27. 虫病舌胎《圆运动的古中医学》
  28. 虫类《普济方·针灸》
  29. 虫病《证治汇补》
  30. 虫莲【中药大全】
  1. 虫草全鸭《保健药膳》
  2. 虫草焖鸡块《保健药膳》
  3. 虫草全鸭《老年百病防治》
  4. 虫草炖黄雀《保健药膳》
  5. 虫草胎盘《保健药膳》
  6. 虫草鹌鹑《保健药膳》
  7. 虫齿《中医词典》
  8. 虫部《本草易读》
  9. 虫动《幼幼新书》
  10. 虫病似痫《幼科发挥》
  11. 虫毒《丹溪治法心要》
  12. 虫病似痫《中医词典》
  13. 虫毒方《景岳全书》
  14. 虫病舌胎《圆运动的古中医学》
  15. 虫膈《金匮翼》
  16. 虫病《证治汇补》
  17. 虫蛊《医学见能》
  18. 虫病《中医词典》
  19. 虫鼓《中医词典》
  20. 虫病《圆运动的古中医学》
  21. 虫臌《中医名词词典》
  22. 虫胞候《诸病源候论》
  23. 虫臌《傅青主男科》
  24. 虫胞《幼幼新书》
  25. 虫臌秘方（华佗虫臌）《华佗神方》
  26. 虫斑《中医词典》
  27. 虫候《诸病源候论》
  28. 虫斑《中医名词词典》
  29. 虫积《中医名词词典》
  30. 虫白蜡《本草乘雅半偈》
  31. 虫积《中医词典》


虫草炖黄雀_《保健药膳》_中医方言_【岐黄之术】

虫草炖黄雀
在线购买《保健药膳》正版书籍

虫草炖黄雀

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：冬虫夏草6克，黄雀12只，生姜2片。

制作方法：黄雀去毛和内脏，洗净，切块，将冬虫夏草、生姜片和黄雀块放入瓦锅内，加水适量，慢火炖2—3小时，至黄雀肉熟烂即成。

效用说明：补脑兴阳，填精益髓。适宜于中老年人阳气衰败、肾精亏损所出现的身体虚弱、阳痿、早泄、性功能低下等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫草全鸭
  • 当前页：虫草炖黄雀
  • 下一页：地黄粥
<<< 返回本书目录
  1. 虫草炖黄雀《保健药膳》
  2. 虫草焖鸡块《保健药膳》
  3. 虫草鹌鹑《保健药膳》
  4. 虫草全鸭《保健药膳》
  5. 虫部（湿生类八种）《得配本草》
  6. 虫草胎盘《保健药膳》
  7. 虫部（卵生类十三种）《得配本草》
  8. 虫动《幼幼新书》
  9. 虫部（化生类十一种）《得配本草》
  10. 虫豆【中药大全】
  11. 虫部（化生 卵生 湿生）《药性切用》
  12. 虫豆柴【中药大全】
  13. 虫部《汤液本草》
  14. 虫毒《丹溪治法心要》
  15. 虫部《本经逢原》
  16. 虫毒方《景岳全书》
  17. 虫部《本草易读》
  18. 虫蛊《医学见能》
  19. 虫部《本草纲目》
  20. 虫积【中药主治】
  21. 虫部《本草纲目》完整版
  22. 虫积【方剂主治】
  23. 虫病舌胎《圆运动的古中医学》
  24. 虫积串【方剂大全】
  25. 虫病《证治汇补》
  26. 虫积腹痛【中药主治】
  27. 虫病《圆运动的古中医学》
  28. 虫积论《叶选医衡》
  29. 虫胞《幼幼新书》
  30. 虫类《本草分经》
  1. 虫草炖黄雀《保健药膳》
  2. 虫草鹌鹑《保健药膳》
  3. 虫草焖鸡块《保健药膳》
  4. 虫部《本草易读》
  5. 虫草全鸭《保健药膳》
  6. 虫病似痫《幼科发挥》
  7. 虫草全鸭《老年百病防治》
  8. 虫病似痫《中医词典》
  9. 虫草胎盘《保健药膳》
  10. 虫病舌胎《圆运动的古中医学》
  11. 虫齿《中医词典》
  12. 虫病《证治汇补》
  13. 虫动《幼幼新书》
  14. 虫病《中医词典》
  15. 虫毒《丹溪治法心要》
  16. 虫病《圆运动的古中医学》
  17. 虫毒方《景岳全书》
  18. 虫胞候《诸病源候论》
  19. 虫膈《金匮翼》
  20. 虫胞《幼幼新书》
  21. 虫蛊《医学见能》
  22. 虫斑《中医词典》
  23. 虫鼓《中医词典》
  24. 虫斑《中医名词词典》
  25. 虫臌《中医名词词典》
  26. 虫白蜡《本草乘雅半偈》
  27. 虫臌《傅青主男科》
  28. 虫白蜡《药性切用》
  29. 虫臌秘方（华佗虫臌）《华佗神方》
  30. 虫白蜡《本草撮要》
  31. 虫候《诸病源候论》


地黄粥_《保健药膳》_中医方言_【岐黄之术】

地黄粥
在线购买《保健药膳》正版书籍

地黄粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：粳米50克，鲜地黄30克，酥油、白蜜适量。

制作方法：鲜地黄切片，待水沸与米同煮，粥欲熟再入酥油、白蜜，煮熟即成。

效用说明：养阴清热，和中益胃。适宜于虚劳羸弱、咳嗽吐血、寒热时作的患者。也可作为早晨的滋补品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫草炖黄雀
  • 当前页：地黄粥
  • 下一页：金樱子粥
<<< 返回本书目录
  1. 地黄粥《保健药膳》
  2. 地黄粥【方剂大全】
  3. 地黄汁汤【方剂大全】
  4. 地黄竹茹汤【方剂大全】
  5. 地黄汁【方剂大全】
  6. 地黄滋阴汤【方剂大全】
  7. 地黄枣仁粥《保健药膳》
  8. 地黄紫苏煎【方剂大全】
  9. 地黄糟裹方【方剂大全】
  10. 地机穴【下肢内侧穴位】
  11. 地黄余粮汤【方剂大全】
  12. 地浆《本草纲目》完整版
  13. 地黄饮子【方剂大全】
  14. 地浆《药笼小品》
  15. 地黄饮子《汤头歌诀》
  16. 地浆《证类本草》
  17. 地黄饮子《汤头歌诀》
  18. 地浆《本草纲目》图文版
  19. 地黄饮【方剂大全】
  20. 地浆【中药大全】
  21. 地黄益母汤【方剂大全】
  22. 地椒《本草纲目》完整版
  23. 地黄叶猪肾羹【方剂大全】
  24. 地椒【中药大全】
  25. 地黄叶【中药大全】
  26. 地金汤【方剂大全】
  27. 地黄养血汤【方剂大全】
  28. 地金丸【方剂大全】
  29. 地黄羊脂煎【方剂大全】
  30. 地筋《本草纲目》完整版
  1. 地黄粥《保健药膳》
  2. 地黄知母黄连阿胶汤方《伤寒杂病论》
  3. 地黄粥《医学入门》
  4. 地黄枣仁粥《保健药膳》
  5. 地机《中医词典》
  6. 地黄饮子《时方歌括》
  7. 地机《针灸学》
  8. 地黄饮子《汤头歌诀》
  9. 地机（一名脾舍）《针灸大成》
  10. 地黄饮子《汤头歌诀》
  11. 地箕《中医词典》
  12. 地黄饮子《医方论》
  13. 地纪《中医词典》
  14. 地黄饮子《医方论》
  15. 地甲肿与地克病的病因与发病机理《临床营养学》
  16. 地黄饮子《医学心悟》
  17. 地甲肿与地克病的防治《临床营养学》
  18. 地黄饮子《目经大成》
  19. 地甲肿与地克病的历史与流行病学《临床营养学》
  20. 地黄饮子《冯氏锦囊秘录》
  21. 地甲肿与地克病的临床与诊断《临床营养学》
  22. 地黄羊脂煎《妇人大全良方》
  23. 地浆《本草纲目》
  24. 地黄羊脂煎《备急千金要方》
  25. 地浆《千金翼方》
  26. 地黄小煎《备急千金要方》
  27. 地浆《药笼小品》
  28. 地黄丸（加味地黄丸）《万氏秘传片玉心书》
  29. 地浆《本草经集注》
  30. 地黄丸（加味地黄丸）《仁术便览》
  31. 地浆《新修本草》


金樱子粥_《保健药膳》_中医方言_【岐黄之术】

金樱子粥
在线购买《保健药膳》正版书籍

金樱子粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 金樱子30克，粳米50克。

制作方法：先煮金樱子取汁去渣，用汁煮米做粥。

效用说明：益肾固精。适宜于因肾虚精关不固而引起的遗精滑泄，或下气不足之脱肛及妇女子宫脱坠等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄粥
  • 当前页：金樱子粥
  • 下一页：狗脊炖狗肉
<<< 返回本书目录
  1. 金樱子粥《保健药膳》
  2. 金樱子粥【方剂大全】
  3. 金樱子丸【方剂大全】
  4. 金余散【方剂大全】
  5. 金樱子煎膏【方剂大全】
  6. 金鱼《本草纲目》完整版
  7. 金樱子煎【方剂大全】
  8. 金鱼《本草纲目》图文版
  9. 金樱子膏【方剂大全】
  10. 金鱼【中药大全】
  11. 金樱子【中药大全】
  12. 金鱼草【中药大全】
  13. 金樱子《本草纲目》图文版
  14. 金鱼肉《本草纲目》完整版
  15. 金樱子《证类本草》
  16. 金鱼藤【中药大全】
  17. 金樱子《药笼小品》
  18. 金鱼眼【疾病症状】
  19. 金樱子《雷公炮炙论》
  20. 金鱼藻【中药大全】
  21. 金樱子《滇南本草》
  22. 金玉保和汤【方剂大全】
  23. 金樱子《本草择要纲目》
  24. 金玉膏【方剂大全】
  25. 金樱子《本草易读》
  26. 金玉连环《毓麟验方》
  27. 金樱子《本草新编》
  28. 金玉散【方剂大全】
  29. 金樱子《本草图经》
  30. 金玉丸【方剂大全】
  1. 金樱子粥《保健药膳》
  2. 金樱子膏《奇方类编》
  3. 金鱼《本草纲目》
  4. 金樱子膏《食物疗法》
  5. 金鱼《饮食须知》
  6. 金樱子《本草图经》
  7. 金鱼《本草从新》
  8. 金樱子《滇南本草》
  9. 金鱼《本草分经》
  10. 金樱子《本草乘雅半偈》
  11. 金鱼《本草撮要》
  12. 金樱子《药性切用》
  13. 金鱼《药性切用》
  14. 金樱子《本草撮要》
  15. 金玉连环《毓麟验方》
  16. 金樱子《本草择要纲目》
  17. 金郁《中医词典》
  18. 金樱子《本草分经》
  19. 金郁泄之《中医名词词典》
  20. 金樱子《增广和剂局方药性总论》
  21. 金郁泄之《中医词典》
  22. 金樱子《本草经解》
  23. 金郁之发《松峰说疫》
  24. 金樱子《本草便读》
  25. 金元四大家《中医名词词典》
  26. 金樱子《中药学》
  27. 金元四大家《中医词典》
  28. 金樱子《得配本草》
  29. 金元岩赤白痢《孙文垣医案》
  30. 金樱子《本草从新》
  31. 金元岩令眷产后痢《孙文垣医案》


狗脊炖狗肉_《保健药膳》_中医方言_【岐黄之术】

狗脊炖狗肉
在线购买《保健药膳》正版书籍

狗脊炖狗肉

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 狗脊（为中药材，不是狗的脊骨），金樱子、枸杞子各15克，瘦狗肉200克。

制作方法：将狗脊、金樱子、枸杞子与瘦狗肉同炖，食肉饮汤。

效用说明：适宜于因肾虚所致精液异常、遗精、腰膝冷痛等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金樱子粥
  • 当前页：狗脊炖狗肉
  • 下一页：菟丝饮
<<< 返回本书目录
  1. 狗脊炖狗肉《保健药膳》
  2. 狗脊膏【方剂大全】
  3. 狗脊（图）【中药大全】
  4. 狗脊贯众【中药大全】
  5. 狗脊《本草纲目》图文版
  6. 狗脊浸酒【方剂大全】
  7. 狗脊《证类本草》
  8. 狗脊酒【方剂大全】
  9. 狗脊《神农本草经百种录》
  10. 狗脊散【方剂大全】
  11. 狗脊《雷公炮炙论》
  12. 狗脊汤【方剂大全】
  13. 狗脊《本草择要纲目》
  14. 狗脊丸【方剂大全】
  15. 狗脊《本草易读》
  16. 狗脊饮【方剂大全】
  17. 狗脊《本草图经》
  18. 狗脚草根【中药大全】
  19. 狗脊《本草崇原》
  20. 狗脚迹【中药大全】
  21. 狗脊《本草乘雅半偈》
  22. 狗筋蔓【中药大全】
  23. 狗脊《本草纲目》完整版
  24. 狗茎散【方剂大全】
  25. 狗核树【中药大全】
  26. 狗毛《本草纲目》完整版
  27. 狗骨涂敷方【方剂大全】
  28. 狗毛【中药大全】
  29. 狗骨节【中药大全】
  30. 狗毛草【中药大全】
  1. 狗脊炖狗肉《保健药膳》
  2. 狗脊《本草图经》
  3. 狗啮候《诸病源候论》
  4. 狗脊《本草乘雅半偈》
  5. 狗啮重发候《诸病源候论》
  6. 狗脊《本草撮要》
  7. 狗肉《服食导饵》
  8. 狗脊《本草择要纲目》
  9. 狗肉《雷公炮制药性解》
  10. 狗脊《名医别录》
  11. 狗肉《老年食养食疗》
  12. 狗脊《增广和剂局方药性总论》
  13. 狗肉《饮食须知》
  14. 狗脊《本草崇原》
  15. 狗肉《医学入门》
  16. 狗脊《中药学》
  17. 狗肉《本草分经》
  18. 狗脊《得配本草》
  19. 狗肉《本草分经》
  20. 狗脊《本经逢原》
  21. 狗肉《滇南本草》
  22. 狗脊《本草求真》
  23. 狗肉（《名医别录》）《中医饮食营养学》
  24. 狗脊《证类本草》
  25. 狗肉积《中医词典》
  26. 狗脊《医学入门》
  27. 狗肉粥《保健药膳》
  28. 狗脊《冯氏锦囊秘录》
  29. 狗舌草《千金翼方》
  30. 狗脊《本草易读》
  31. 狗舌草《新修本草》


菟丝饮_《保健药膳》_中医方言_【岐黄之术】

菟丝饮
在线购买《保健药膳》正版书籍

菟丝饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 菟丝子50克，红糖60克。

制作方法：将菟丝子捣碎，加红糖60克煎服当茶饮。

效用说明：适宜于肾虚所致精液异常、精液量不足、早泄、腰膝酸软等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗脊炖狗肉
  • 当前页：菟丝饮
  • 下一页：大麦饭
<<< 返回本书目录
  1. 菟丝饮《保健药膳》
  2. 菟丝子《本草纲目》完整版
  3. 菟丝煎【方剂大全】
  4. 菟丝子《本草乘雅半偈》
  5. 菟丝地黄汤【方剂大全】
  6. 菟丝子《本草崇原》
  7. 菟丝草【中药大全】
  8. 菟丝子《本草经解》
  9. 菟丝【中药大全】
  10. 菟丝子《本草思辨录》
  11. 菟葵【中药大全】
  12. 菟丝子《本草图经》
  13. 菟葵《证类本草》
  14. 菟丝子《本草新编》
  15. 菟葵《本草纲目》完整版
  16. 菟丝子《本草易读》
  17. 兔子毛【中药大全】
  18. 菟丝子《本草择要纲目》
  19. 兔血【中药大全】
  20. 菟丝子《雷公炮炙论》
  21. 兔血《本草纲目》完整版
  22. 菟丝子《神农本草经百种录》
  23. 兔头骨【中药大全】
  24. 菟丝子《药笼小品》
  25. 兔头骨《证类本草》
  26. 菟丝子《证类本草》
  27. 兔头（兔头骨）《本草纲目》完整版
  28. 菟丝子《本草纲目》图文版
  29. 兔屎《本草择要纲目》
  30. 菟丝子【中药大全】
  1. 菟丝饮《保健药膳》
  2. 菟丝五味茶《茶饮保健》
  3. 菟丝子《神农本草经》
  4. 菟丝实《吴普本草》
  5. 菟丝子《本草纲目》
  6. 菟丝牛膝茶《茶饮保健》
  7. 菟丝子《雷公炮炙论》
  8. 菟丝麦冬茶《茶饮保健》
  9. 菟丝子《雷公炮制药性解》
  10. 菟丝杜仲茶《茶饮保健》
  11. 菟丝子《千金翼方》
  12. 菟丝《本草求真》
  13. 菟丝子《药笼小品》
  14. 菟葵《证类本草》
  15. 菟丝子《中药炮制》
  16. 菟葵《本草衍义》
  17. 菟丝子《本草经集注》
  18. 菟葵《新修本草》
  19. 菟丝子《新修本草》
  20. 菟葵《千金翼方》
  21. 菟丝子《神农本草经百种录》
  22. 兔子翻《急救广生集》
  23. 菟丝子《本草衍义》
  24. 兔与猫各肠段长度比较《实验动物科学》
  25. 菟丝子《本草备要》
  26. 兔头骨《名医别录》
  27. 菟丝子《本草蒙筌》
  28. 兔头骨《增广和剂局方药性总论》
  29. 菟丝子《本草易读》
  30. 兔头骨《得配本草》
  31. 菟丝子《冯氏锦囊秘录》


大麦饭_《保健药膳》_中医方言_【岐黄之术】

大麦饭
在线购买《保健药膳》正版书籍

大麦饭

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：大麦米约150克。

制作方法：淘米做饭。

效用说明：健脾行气，消肿止泄。适宜于脾胃虚弱、泻化失健，以至面黄肌瘦、气少乏力、大便溏软等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝饮
  • 当前页：大麦饭
  • 下一页：白粳米饭
<<< 返回本书目录
  1. 大麦饭《保健药膳》
  2. 大麦粉糊《保健药膳》
  3. 大麦醋糟【中药大全】
  4. 大麦敷方【方剂大全】
  5. 大麦醋糟《本草纲目》完整版
  6. 大麦煎散【方剂大全】
  7. 大麦【中药大全】
  8. 大麦秸【中药大全】
  9. 大麦《本草纲目》图文版
  10. 大麦米粥《保健药膳》
  11. 大麦《证类本草》
  12. 大麦面【方剂大全】
  13. 大麦《长沙药解》
  14. 大麦苗【中药大全】
  15. 大麦《药征续编》
  16. 大麦糵丸【方剂大全】
  17. 大麦《药鉴》
  18. 大麦奴【中药大全】
  19. 大麦《本草择要纲目》
  20. 大麦泡【中药大全】
  21. 大麦《本草易读》
  22. 大麦片粉【方剂大全】
  23. 大麦《本草乘雅半偈》
  24. 大麦曲《本草纲目》完整版
  25. 大麦《本草纲目》完整版
  26. 大麦汤《保健药膳》
  27. 大马蹄蕨【中药大全】
  28. 大麦汤【方剂大全】
  29. 大马蓼【中药大全】
  30. 大麦芽《滇南本草》
  1. 大麦饭《保健药膳》
  2. 大麦《本草乘雅半偈》
  3. 大麦粉糊《保健药膳》
  4. 大麦《药征续编》
  5. 大麦米粥《保健药膳》
  6. 大麦《药鉴》
  7. 大麦面《本草易读》
  8. 大麦《药性切用》
  9. 大麦奴汤方《备急千金要方》
  10. 大麦《本草撮要》
  11. 大麦片粉《饮膳正要》
  12. 大麦《本草择要纲目》
  13. 大麦算子粉《饮膳正要》
  14. 大麦《本草分经》
  15. 大麦汤《保健药膳》
  16. 大麦《名医别录》
  17. 大麦汤《饮膳正要》
  18. 大麦《增广和剂局方药性总论》
  19. 大麦汤《备急千金要方》
  20. 大麦《得配本草》
  21. 大麦芽《本草备要》
  22. 大麦《本草从新》
  23. 大麦芽《本草易读》
  24. 大麦《证类本草》
  25. 大麦芽《滇南本草》
  26. 大麦《冯氏锦囊秘录》
  27. 大麦芽解《医学衷中参西录》
  28. 大麦《饮食须知》
  29. 大脉《中医名词词典》
  30. 大麦《本草易读》
  31. 大脉《中医词典》


白粳米饭_《保健药膳》_中医方言_【岐黄之术】

白粳米饭
在线购买《保健药膳》正版书籍

白粳米饭

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：白粳米约150克（白籼米亦可）。

制作方法：淘米做饭。一般均做正餐食用。

效用说明：养胃和脾。适宜于季节、气候偏干湿热，人体质无虚寒者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦饭
  • 当前页：白粳米饭
  • 下一页：砂仁粥
<<< 返回本书目录
  1. 白粳米饭《保健药膳》
  2. 白颈蚯蚓《本草易读》
  3. 白睛肿胀《圣济总录》
  4. 白颈蚯蚓《证类本草》
  5. 白睛溢血【疾病大全】
  6. 白敬宇眼药【方剂大全】
  7. 白睛溢血《中医眼科学》
  8. 白九股牛【中药大全】
  9. 白睛青蓝《中医眼科学》
  10. 白酒《药征续编》
  11. 白睛疾病《中医眼科学》
  12. 白酒《长沙药解》
  13. 白睛黄赤《银海精微》
  14. 白酒草【中药大全】
  15. 白睛黑色症《眼科阐微》
  16. 白酒煎【方剂大全】
  17. 白荆花丸【方剂大全】
  18. 白酒药曲【方剂大全】
  19. 白茎鸦葱【中药大全】
  20. 白菊花根【中药大全】
  21. 白金丸【方剂大全】
  22. 白菊花酒【方剂大全】
  23. 白金汤【方剂大全】
  24. 白菊花散【方剂大全】
  25. 白金散【方剂大全】
  26. 白苣《本草纲目》完整版
  27. 白金果榄【中药大全】
  28. 白苣《本草求真》
  29. 白金古榄【中药大全】
  30. 白苣《证类本草》
  1. 白粳米饭《保健药膳》
  2. 白睛肿胀《圣济总录》
  3. 白颈蚯蚓《千金翼方》
  4. 白睛溢血（胭脂障）《中医名词词典》
  5. 白颈蚯蚓《本草经集注》
  6. 白睛溢血《中医眼科学》
  7. 白颈蚯蚓《新修本草》
  8. 白睛溢血《中医词典》
  9. 白颈蚯蚓《本草衍义》
  10. 白睛先兆《中医疾病预测》
  11. 白颈蚯蚓《本草备要》
  12. 白睛青蓝《中医眼科学》
  13. 白颈蚯蚓《本草蒙筌》
  14. 白睛青蓝《中医词典》
  15. 白颈蚯蚓《本草易读》
  16. 白睛凝脂《中医词典》
  17. 白颈蚯蚓《冯氏锦囊秘录》
  18. 白睛乱脉证《中医词典》
  19. 白颈蚯蚓《证类本草》
  20. 白睛疾病《中医眼科学》
  21. 白颈蚯蚓《本草从新》
  22. 白睛黄赤《银海精微》
  23. 白颈蚯蚓《增广和剂局方药性总论》
  24. 白睛黑色症《眼科阐微》
  25. 白颈蚯蚓《名医别录》
  26. 白睛浮壅《中医词典》
  27. 白颈蚯蚓《本草分经》
  28. 白睛飞血《中医词典》
  29. 白酒《长沙药解》
  30. 白睛抱红《中医词典》
  31. 白酒《药征续编》


砂仁粥_《保健药膳》_中医方言_【岐黄之术】

砂仁粥
在线购买《保健药膳》正版书籍

砂仁粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：粳米100克，砂仁5克。

制作方法：先用粳米煮粥，砂仁研末入粥，再稍煮即成。

效用说明：适宜于虚寒胃痛、胀满、呕吐等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白粳米饭
  • 当前页：砂仁粥
  • 下一页：山楂元宵
<<< 返回本书目录
  1. 砂仁粥《保健药膳》
  2. 砂仁粥【方剂大全】
  3. 砂仁藕粉《保健药膳》
  4. 砂仁肘子《保健药膳》
  5. 砂仁壳【中药大全】
  6. 砂散《外科传薪集》
  7. 砂仁花【中药大全】
  8. 砂生槐【中药大全】
  9. 砂仁肚条《保健药膳》
  10. 砂证论《侣山堂类辩》
  11. 砂仁【中药大全】
  12. 砂子《本草纲目》完整版
  13. 砂仁《药笼小品》
  14. 莎草《本草乘雅半偈》
  15. 砂仁《本草易读》
  16. 莎草《本草图经》
  17. 砂仁《本草新编》
  18. 莎草【中药大全】
  19. 砂漏芦根【中药大全】
  20. 莎草，香附子《本草纲目》完整版
  21. 砂漏芦【中药大全】
  22. 莎草根《雷公炮炙论》
  23. 砂淋丸【方剂大全】
  24. 莎草根《证类本草》
  25. 砂淋丸《医学衷中参西录》
  26. 莎草根散【方剂大全】
  27. 砂淋【中药主治】
  28. 莎草根丸【方剂大全】
  29. 砂煎丸《苏沈良方》
  30. 莎草蕨【中药大全】
  1. 砂仁粥《保健药膳》
  2. 砂仁藕粉《食物疗法》
  3. 砂仁肘子《保健药膳》
  4. 砂仁藕粉《保健药膳》
  5. 砂散《重订囊秘喉书》
  6. 砂仁鲫鱼汤《老年百病防治》
  7. 砂散《外科传薪集》
  8. 砂仁肚条《食物疗法》
  9. 砂石淋《明医指掌》
  10. 砂仁肚条《保健药膳》
  11. 砂糖《医学入门》
  12. 砂仁葱白汤《医方考》
  13. 砂丸《妇人大全良方》
  14. 砂仁（砂仁壳、砂仁花）《中药学》
  15. 砂丸《妇人大全良方》
  16. 砂仁（和）《本草分经》
  17. 砂丸《妇人大全良方》
  18. 砂仁（和）《本草分经》
  19. 砂丸《医方论》
  20. 砂仁《药性切用》
  21. 砂丸《博济方》
  22. 砂仁《外科全生集》
  23. 砂丸《博济方》
  24. 砂仁《本草撮要》
  25. 砂丸《普济本事方》
  26. 砂仁《本草害利》
  27. 砂丸《普济本事方》
  28. 砂仁《本草害利》
  29. 砂证论《侣山堂类辩》
  30. 砂仁《本草分经》
  31. 砂证诗《医学实在易》


山楂元宵_《保健药膳》_中医方言_【岐黄之术】

山楂元宵
在线购买《保健药膳》正版书籍

山楂元宵

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：江米面1150克，面粉100克，鲜山楂500克（或山楂糕300克），核桃仁150克，芝麻100克，桂花卤20克，糖粉500克，植物油25克，香油25克，玫瑰香精适量。

制作方法： 山楂洗净后煮（或蒸）烂，晾凉后去皮去核，制作山植泥待用（以晶糕为原料，可直接使用）。将糖粉、面粉、山植泥（或晶糕）混合，加入擀碎的核桃仁和其它配料，再加油搅拌均匀，装入木模框中，压平、压实，脱模后切成18毫米见方的块。取平底容器，倒入江米面，铺好，用漏勺盛馅蘸上水，倒入江米面中，滚动数次，取出后蘸水再滚动，这样连续多次地滚动即成元宵。

效用说明：开胃消食，降低血脂。适宜于消化不良、食欲不振及冠心病等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂仁粥
  • 当前页：山楂元宵
  • 下一页：小米粥
<<< 返回本书目录
  1. 山楂元宵《保健药膳》
  2. 山楂粥《保健药膳》
  3. 山楂益母草汤【方剂大全】
  4. 山楂粥【方剂大全】
  5. 山楂叶【中药大全】
  6. 山楂子《本草经解》
  7. 山楂肉片《保健药膳》
  8. 山楂子散【方剂大全】
  9. 山楂木【中药大全】
  10. 山瘴疟方《外台秘要》
  11. 山楂麦芽饮【方剂大全】
  12. 山芝麻（图）【中药大全】
  13. 山楂解《医学衷中参西录》
  14. 山枝根【中药大全】
  15. 山楂化滞丸【方剂大全】
  16. 山枝仁【中药大全】
  17. 山楂核桃饮《保健药膳》
  18. 山栀《药笼小品》
  19. 山楂核【中药大全】
  20. 山栀地黄汤【方剂大全】
  21. 山楂荷叶饮【方剂大全】
  22. 山栀仁《本草经解》
  23. 山楂根【中药大全】
  24. 山栀汤【方剂大全】
  25. 山楂（图）【中药大全】
  26. 山栀子《本草新编》
  27. 山楂《本草纲目》图文版
  28. 山栀子《本草易读》
  29. 山楂《药鉴》
  30. 山栀子膏【方剂大全】
  1. 山楂元宵《保健药膳》
  2. 山楂汤（《简便单方》）《中医饮食营养学》
  3. 山楂元宵《减肥新法与技巧》
  4. 山楂肉片《保健药膳》
  5. 山楂粥《保健药膳》
  6. 山楂决明荷叶汤《食物疗法》
  7. 山楂粥《减肥新法与技巧》
  8. 山楂解《医学衷中参西录》
  9. 山楂粥《老年百病防治》
  10. 山楂核桃饮《保健药膳》
  11. 山楂子《本草经解》
  12. 山楂茶《茶饮保健》
  13. 山瘴疟《中医词典》
  14. 山楂（《本草衍义补遗》）《中医饮食营养学》
  15. 山瘴疟方一十九首《外台秘要》
  16. 山楂《滇南本草》
  17. 山瘴疟候《诸病源候论》
  18. 山楂《本草乘雅半偈》
  19. 山瘴疟秘方《华佗神方》
  20. 山楂《药鉴》
  21. 山鹧《医学入门》
  22. 山楂《外科全生集》
  23. 山栀《雷公炮制药性解》
  24. 山楂《本草撮要》
  25. 山栀《药笼小品》
  26. 山楂《本草择要纲目》
  27. 山栀《得配本草》
  28. 山楂《本草分经》
  29. 山栀《本草便读》
  30. 山楂《本草便读》
  31. 山栀《本草害利》


小米粥_《保健药膳》_中医方言_【岐黄之术】

小米粥
在线购买《保健药膳》正版书籍

小米粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：小米50克，红糖适量。

制作方法：小米挑净泥沙杂质，清水淘洗干净，置铝锅加水适量，大火煮沸后改小火慢慢熬煮。

效用说明：养胃下乳，补益肾气。凡因体虚胃弱或产后虚损而引起的乏力、倦怠、饮食不振、产妇乳少等，皆可食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山楂元宵
  • 当前页：小米粥
  • 下一页：开元寿面
<<< 返回本书目录
  1. 小米粥《保健药膳》
  2. 小米粥【方剂大全】
  3. 小米枣仁粥【方剂大全】
  4. 小木通【中药大全】
  5. 小米龙眼粥【方剂大全】
  6. 小南木香【中药大全】
  7. 小米口袋【中药大全】
  8. 小脑扁桃体下疝【疾病大全】
  9. 小米焦巴散《保健药膳》
  10. 小脑扁桃体下疝畸形【疾病大全】
  11. 小米淮山药粥【方剂大全】
  12. 小脑出血【疾病症状】
  13. 小米柴【中药大全】
  14. 小脑定向力和功能障碍【疾病症状】
  15. 小米草【中药大全】
  16. 小脑功能损害【疾病症状】
  17. 小米《食物疗法》
  18. 小脑畸形【疾病症状】
  19. 小茅香【中药大全】
  20. 小脑幕脑膜瘤【疾病大全】
  21. 小毛香【中药大全】
  22. 小脑脑桥角脑膜瘤【疾病大全】
  23. 小毛蓼【中药大全】
  24. 小脑失调症【疾病症状】
  25. 小毛鸡【中药大全】
  26. 小脑-视网膜综合征【疾病症状】
  27. 小满巳上三之气《儒门事亲》
  28. 小脑体征【疾病症状】
  29. 小满、芒种、白露三节内水《本草纲目》完整版
  30. 小脑性共济失调【疾病症状】
  1. 小米粥《保健药膳》
  2. 小米焦巴散《保健药膳》
  3. 小木通《药性切用》
  4. 小米《本草分经》
  5. 小木香散《是斋百一选方》
  6. 小米《食物疗法》
  7. 小木香散《博济方》
  8. 小眉刀《中医词典》
  9. 小脑《生理学》
  10. 小满巳上三之气《儒门事亲》
  11. 小脑内局部神经元回路《生理学》
  12. 小满水《本草撮要》
  13. 小脑性共济失调《神经精神疾病诊断学》
  14. 小满水《本草从新》
  15. 小脑症状群《神经精神疾病诊断学》
  16. 小满芒种白露三节雨水《本草分经》
  17. 小逆《中医名词词典》
  18. 小满节内雨《药性切用》
  19. 小逆《中医词典》
  20. 小脉《脉理求真》
  21. 小逆诀《脉诀汇辨》
  22. 小麦粥《食疗方》
  23. 小蘖《本草纲目》
  24. 小麦粥《饮膳正要》
  25. 小牛角散《备急千金要方》
  26. 小麦汤《三因极一病证方论》
  27. 小膀骨《中医词典》
  28. 小麦汤《医学入门》
  29. 小皮莲《滇南本草》
  30. 小麦汤《备急千金要方》
  31. 小七香丸《太平惠民和剂局方》


开元寿面_《保健药膳》_中医方言_【岐黄之术】

开元寿面
在线购买《保健药膳》正版书籍

开元寿面

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：上白面条500克，豆芽250克，水发香菇30克，黄花菜15克，嫩姜3克，芹菜6克，菜油75克，酱油15克，味精5克。

制作方法：将香菇、嫩姜切丝，芹菜放沸水锅中焯一下，切碎，豆芽洗净去根，黄花菜切寸段。面条下到沸水锅内浸透，捞起沥干水分，然后扯开，淋上熟菜油15克拌匀拌松。将炒锅放在中火上，倒入菜油60克烧至油冒烟，取出一半待用，再将生姜丝放入稍煸，加香菇、黄花菜翻炒，加酱油、味精、水250克煮沸后，随即把面条、豆芽倒入锅中翻拌，加盖稍焖至干透，拌入留下的熟油。装盘时，在面条上铺芹菜珠即成。

效用说明：健脾益气，补虚益精。适宜于脾虚气弱的肿痛、冠心病、高血压等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小米粥
  • 当前页：开元寿面
  • 下一页：藕丝羹
<<< 返回本书目录
  1. 开元寿面《保健药膳》
  2. 开障去翳散【方剂大全】
  3. 开元固气丸【方剂大全】
  4. 开治法《石室秘录》
  5. 开郁逐瘀汤【方剂大全】
  6. 开滞膏【方剂大全】
  7. 开郁种玉汤【方剂大全】
  8. 开滞汤【方剂大全】
  9. 开郁至神汤【方剂大全】
  10. 揩齿《圣济总录》
  11. 开郁正元散【方剂大全】
  12. 揩齿白石英散【方剂大全】
  13. 开郁香连丸【方剂大全】
  14. 揩齿白芷散【方剂大全】
  15. 开郁通络饮【方剂大全】
  16. 揩齿贝齿散【方剂大全】
  17. 开郁汤【方剂大全】
  18. 揩齿丹砂散【方剂大全】
  19. 开郁四物汤【方剂大全】
  20. 揩齿防风散【方剂大全】
  21. 开郁顺气丸【方剂大全】
  22. 揩齿胡桃灰散【方剂大全】
  23. 开郁顺气解毒汤【方剂大全】
  24. 揩齿槐枝散【方剂大全】
  25. 开郁舒肝丸【方剂大全】
  26. 揩齿金牙散【方剂大全】
  27. 开郁散【方剂大全】
  28. 揩齿莲子草散【方剂大全】
  29. 开郁清痰丸【方剂大全】
  30. 揩齿龙骨散【方剂大全】
  1. 开元寿面《保健药膳》
  2. 开郁汤《仁术便览》
  3. 开元寿面《食物疗法》
  4. 开郁法《中医词典》
  5. 开展医院药学信息工作的重要性《医院药学》
  6. 开郁法《中医词典》
  7. 开治法《石室秘录》
  8. 开郁《傅青主男科》
  9. 揩齿《圣济总录》
  10. 开盐酱服药方《回生集》
  11. 揩齿《中医词典》
  12. 开牙散《冯氏锦囊秘录》
  13. 揩齿《中医词典》
  14. 开璇玑《中医词典》
  15. 揩齿七圣散《博济方》
  16. 开璇玑《中医词典》
  17. 揩断虫出《古今医统大全》
  18. 开心散《备急千金要方》
  19. 揩摩《中医词典》
  20. 开胃丸《太平惠民和剂局方》
  21. 揩摩《中医词典》
  22. 开胃散《妇人大全良方》
  23. 揩牙法《是斋百一选方》
  24. 开胃《中医词典》
  25. 揩牙乌髭地黄散《博济方》
  26. 开胃《中医词典》
  27. 勘病状《儿科萃精》
  28. 开透法《重订广温热论》
  29. 堪舆张锡泉先生左胁皮里膜外疼痛《孙文垣医案》
  30. 开天门法《推拿抉微》
  31. 坎宫《中医词典》


藕丝羹_《保健药膳》_中医方言_【岐黄之术】

藕丝羹
在线购买《保健药膳》正版书籍

藕丝羹

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：嫩鲜藕500克，蛋清3个，金糕100克，蜜枣100克，青梅100克，白糖200克，水淀粉25克。

制作方法：将嫩鲜藕洗净，削掉皮，切成4.5厘米长的细丝，放入开水中氽一下。金糕、蜜枣、青梅等均切成与藕同样的细丝。打鸡蛋清3个放在碗中，加入相当蛋清一半的水，用筷子打匀倒在大盘内。上屉用旺火蒸5分钟，即成为3厘米厚的白色固体蛋羹。然后把各种丝分为5条摆在蛋羹上，两端为藕丝，中间为金糕、蜜枣、青梅丝。把炒锅放在旺火上，放入200克开水，再倒入白糖，水开后，加入湿淀粉，勾成白色甜汁，浇到菜上即成。

效用说明：健脾开胃。适宜于热病后期，食欲不振或痰火咳嗽者辅助食疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开元寿面
  • 当前页：藕丝羹
  • 下一页：羊肉挂面
<<< 返回本书目录
  1. 藕丝羹《保健药膳》
  2. 藕汁膏【方剂大全】
  3. 藕丝菜《本草纲目》完整版
  4. 藕汁蜜糖露《保健药膳》
  5. 藕实茎《证类本草》
  6. 藕汁饮【方剂大全】
  7. 藕实茎《神农本草经百种录》
  8. 爬地卷柏【中药大全】
  9. 藕蔤【中药大全】
  10. 爬山豆根【中药大全】
  11. 藕节【中药大全】
  12. 爬山猴【中药大全】
  13. 藕节《本草择要纲目》
  14. 爬山虎【中药大全】
  15. 藕节《本草易读》
  16. 爬树龙【中药大全】
  17. 藕节《本草纲目》完整版
  18. 爬藤榕【中药大全】
  19. 藕羹【方剂大全】
  20. 帕叠森氏综合征《赵绍琴临证验案精选》
  21. 藕粉糕《保健药膳》
  22. 帕金森病【疾病大全】
  23. 藕粉【中药大全】
  24. 帕金森病性痴呆【疾病大全】
  25. 藕、鸡头实《本草思辨录》
  26. 帕里诺眼-腺综合征【疾病症状】
  27. 藕【中药大全】
  28. 帕梯【中药大全】
  29. 藕《药笼小品》
  30. 帕梯果【中药大全】
  1. 藕丝羹《保健药膳》
  2. 藕实茎《名医别录》
  3. 藕衣节《本草撮要》
  4. 藕实茎《证类本草》
  5. 藕汁蜜糖露《保健药膳》
  6. 藕实茎《神农本草经百种录》
  7. 爬行法《老年百病防治》
  8. 藕实茎《新修本草》
  9. 爬行纲《实验动物科学》
  10. 藕实茎《神农本草经》
  11. 爬破《冯氏锦囊秘录》
  12. 藕实《增广和剂局方药性总论》
  13. 帕叠森氏综合征《赵绍琴临证验案精选》
  14. 藕实《本草衍义》
  15. 帕金森病《默克家庭诊疗手册》
  16. 藕蜜膏《医学入门》
  17. 帕金森病的生物化学《临床生物化学》
  18. 藕节散《冯氏锦囊秘录》
  19. 怕热羞明《目经大成》
  20. 藕节毒《中医词典》
  21. 怕日羞明《中医词典》
  22. 藕节《药性切用》
  23. 拍打法《中医词典》
  24. 藕节《本草择要纲目》
  25. 拍片《家庭医学百科-家庭护理篇》
  26. 藕节《中药学》
  27. 俳蒲木《千金翼方》
  28. 藕节《本草从新》
  29. 俳蒲木《新修本草》
  30. 藕节《本草易读》
  31. 俳蒲木《证类本草》


羊肉挂面_《保健药膳》_中医方言_【岐黄之术】

羊肉挂面
在线购买《保健药膳》正版书籍

羊肉挂面

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：挂面100克，羊肉（切细丝）100克，鸡蛋1个（油煎），蘑菇、姜、爪齑、胡椒面、盐、醋适量。

制作方法：先用水煮羊肉、挂面、蘑菇及姜齑，将熟时加入鸡蛋、盐、醋、胡椒调味。

效用说明：补中益气。凡属大病初愈或手术后可以进食时，皆可辅食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藕丝羹
  • 当前页：羊肉挂面
  • 下一页：麦芽山楂饮
<<< 返回本书目录
  1. 羊肉挂面《保健药膳》
  2. 羊肉面棋子【方剂大全】
  3. 羊肉羹《保健药膳》
  4. 羊肉生地黄汤【方剂大全】
  5. 羊肉当归汤【方剂大全】
  6. 羊肉汤【方剂大全】
  7. 羊肉补真丸【方剂大全】
  8. 羊肉圆【方剂大全】
  9. 羊肉【中药大全】
  10. 羊肉粥《保健药膳》
  11. 羊肉《长沙药解》
  12. 羊乳《本草纲目》完整版
  13. 羊肉《药征续编》
  14. 羊乳《证类本草》
  15. 羊肉《服食导饵》
  16. 羊乳【中药大全】
  17. 羊肉《滇南本草》
  18. 羊山刺【中药大全】
  19. 羊肉《本草易读》
  20. 羊舌《本草纲目》完整版
  21. 羊肉《本草思辨录》
  22. 羊舌树【中药大全】
  23. 羊肉《本草乘雅半偈》
  24. 羊肾《本草纲目》完整版
  25. 羊肉《本草纲目》完整版
  26. 羊肾【中药大全】
  27. 羊七莲【中药大全】
  28. 羊肾丸【方剂大全】
  29. 羊皮【中药大全】
  30. 羊石子（羊外肾）《本草纲目》完整版
  1. 羊肉挂面《保健药膳》
  2. 羊肉羹《食疗方》
  3. 羊肉黄汤《备急千金要方》
  4. 羊肉羹《医学入门》
  5. 羊肉萝卜汤《老年百病防治》
  6. 羊肉羹《饮膳正要》
  7. 羊肉汤《备急千金要方》
  8. 羊肉羹《食物疗法》
  9. 羊肉汤《备急千金要方》
  10. 羊肉羹《保健药膳》
  11. 羊肉汤《备急千金要方》
  12. 羊肉扶羸丸《三因极一病证方论》
  13. 羊肉汤《洪氏集验方》
  14. 羊肉杜仲汤《备急千金要方》
  15. 羊肉汤《冯氏锦囊秘录》
  16. 羊肉地黄汤《备急千金要方》
  17. 羊肉汤《妇人大全良方》
  18. 羊肉当归汤《妇人大全良方》
  19. 羊肉汤《三因极一病证方论》
  20. 羊肉当归汤《备急千金要方》
  21. 羊肉汤《退思集类方歌注》
  22. 羊肉当归汤《备急千金要方》
  23. 羊肉汤《退思集类方歌注》
  24. 羊肉（《本草经集注》）《中医饮食营养学》
  25. 羊肉汤《医方论》
  26. 羊肉《滇南本草》
  27. 羊肉汤方《医学心悟》
  28. 羊肉《本草乘雅半偈》
  29. 羊肉丸《三因极一病证方论》
  30. 羊肉《药征续编》
  31. 羊肉丸《太平惠民和剂局方》


麦芽山楂饮_《保健药膳》_中医方言_【岐黄之术】

麦芽山楂饮
在线购买《保健药膳》正版书籍

麦芽山楂饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：炒麦芽10克，炒山楂6克，红糖适量。

制作方法：用水煮麦芽、山植成汁，去渣后放入红糖即成。

效用说明：和胃、消食、导滞。适宜于因食积停滞胃脘而引起的嗳腐呕吐、心下堵闷、厌食不饥、睡卧不宁等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肉挂面
  • 当前页：麦芽山楂饮
  • 下一页：春盘面
<<< 返回本书目录
  1. 麦芽山楂饮《保健药膳》
  2. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  3. 麦芽青皮饮《保健药膳》
  4. 卖药人《趣味中医》
  5. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  6. 卖子木《本草图经》
  7. 麦芽糕【方剂大全】
  8. 卖子木《雷公炮炙论》
  9. 麦芽【中药大全】
  10. 卖子木（买子木）《本草纲目》完整版
  11. 麦芽《药笼小品》
  12. 脉《丹溪手镜》
  13. 麦芽《侣山堂类辩》
  14. 脉《冷庐医话》
  15. 麦芽《本草易读》
  16. 脉《瘴疟指南》
  17. 麦芽《本草新编》
  18. 脉案图式《脉诀汇辨》
  19. 麦味地黄丸【方剂大全】
  20. 脉痹【疾病大全】
  21. 麦穗夏枯草《滇南本草》
  22. 脉辨生死《寿世保元》
  23. 麦穗七【中药大全】
  24. 脉辨至数《诊家正眼》
  25. 麦收皮炎【疾病大全】
  26. 脉病机要《药鉴》
  27. 麦瓶草种子【中药大全】
  28. 脉病逆顺《古今医统大全》
  29. 麦瓶草【中药大全】
  30. 脉病逆顺《轩岐救正论》
  1. 麦芽山楂饮《保健药膳》
  2. 麦芽山楂蛋羹《食物疗法》
  3. 麦种《吴普本草》
  4. 麦芽青皮饮《保健药膳》
  5. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  6. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  7. 卖药人《趣味中医》
  8. 麦芽茶《茶饮保健》
  9. 卖药所《中医词典》
  10. 麦芽《侣山堂类辩》
  11. 卖子木《雷公炮炙论》
  12. 麦芽《外科全生集》
  13. 卖子木《千金翼方》
  14. 麦芽《本草撮要》
  15. 卖子木《新修本草》
  16. 麦芽《本草害利》
  17. 卖子木《证类本草》
  18. 麦芽《本草害利》
  19. 卖子木《本草图经》
  20. 麦芽《本草分经》
  21. 脉《中医名词词典》
  22. 麦芽《本草分经》
  23. 脉《傅青主男科》
  24. 麦芽《本草便读》
  25. 脉《中医词典》
  26. 麦芽《中药学》
  27. 脉《医碥》
  28. 麦芽《得配本草》
  29. 脉《冷庐医话》
  30. 麦芽《本草新编》
  31. 脉《丹溪手镜》


春盘面_《保健药膳》_中医方言_【岐黄之术】

春盘面
在线购买《保健药膳》正版书籍

春盘面

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：面粉3000克，羊肉100克，羊肚500克，鸡蛋5个，蘑菇200克，韭黄250克，白菜薹500克，生姜、食盐、胡椒粉、料酒、醋适量。

制作方法：将羊肉、羊肚洗净，切成2厘米见方的小块，蘑菇洗净，一切两块，自菜薹洗净，切段，剁碎待用。面粉用水发透，放入韭黄、食盐，揉成面团，用擀面杖擀薄，切成面条。将羊肉、羊肚放入锅内，加入生姜、蘑菇，置武火上烧开，再将面条下入，烧开，放入食盐、料酒、醋、胡椒粉即成。

效用说明：补中益气。适宜于脾胃气虚、营养不良所出现的气短、懒言、肢体困倦、身体消瘦等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦芽山楂饮
  • 当前页：春盘面
  • 下一页：生津滋胃饮
<<< 返回本书目录
  1. 春盘面《保健药膳》
  2. 春盘面【方剂大全】
  3. 春蕨散【方剂大全】
  4. 春秋战国时期初具体系的医学理论《中国医学通史》
  5. 春尖油【中药大全】
  6. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  7. 春季怎样进补《老年食养食疗》
  8. 春秋战国时期军事医学《中国医学通史》
  9. 春季养生《中医养生学》
  10. 春秋战国时期临床各科成就《中国医学通史》
  11. 春季性结膜炎【疾病大全】
  12. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  13. 春季卡他性结膜炎【疾病大全】
  14. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  15. 春季卡他性结膜炎《家庭医学百科-医疗康复篇》
  16. 春秋战国时期医家传记《中国医学通史》
  17. 春季结膜炎【疾病大全】
  18. 春秋战国时期医学著述《中国医学通史》
  19. 春季疾病的饮食防治《老年食养食疗》
  20. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  21. 春季的饮食构成《老年食养食疗》
  22. 春趣宜人膏药《毓麟验方》
  23. 春季补肾肾沥汤【方剂大全】
  24. 春容散【方剂大全】
  25. 春季斑【疾病症状】
  26. 春三月《寿世传真》
  27. 春花木【中药大全】
  28. 春砂花【中药大全】
  29. 春花胡枝子【中药大全】
  30. 春伤于风大意《时病论》
  1. 春盘面《保健药膳》
  2. 春牛角上土《证类本草》
  3. 春盘面《饮膳正要》
  4. 春脉如弦《中医词典》
  5. 春盘面《中医饮食营养学》
  6. 春季怎样进补《老年食养食疗》
  7. 春秋《中医词典》
  8. 春季养生《中医养生学》
  9. 春秋二时，龙带精入芹菜中，人偶食之为病，发时手背腹满，痛不可忍，名蛟龙病，治之方《金匮悬解》
  10. 春季性结膜炎《眼科学》
  11. 春秋战国时期初具体系的医学理论《中国医学通史》
  12. 春季卡他性结膜炎《家庭医学百科-医疗康复篇》
  13. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  14. 春季角结膜炎《默克家庭诊疗手册》
  15. 春秋战国时期军事医学《中国医学通史》
  16. 春季疾病的饮食防治《老年食养食疗》
  17. 春秋战国时期临床各科成就《中国医学通史》
  18. 春季的饮食构成《老年食养食疗》
  19. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  20. 春合口药粉方《救伤秘旨》
  21. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  22. 春服宣药辨《卫生宝鉴》
  23. 春秋战国时期医家传记《中国医学通史》
  24. 春分上脾二之气《儒门事亲》
  25. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  26. 春分《中医词典》
  27. 春趣宜人膏药《毓麟验方》
  28. 春蚕壮阳方《古代房中秘方》
  29. 春日外感《评琴书屋医略》
  30. 春《史载之方》
  31. 春三月《寿世传真》


生津滋胃饮_《保健药膳》_中医方言_【岐黄之术】

生津滋胃饮
在线购买《保健药膳》正版书籍

生津滋胃饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：绿豆15克，鲜青果20个，竹叶3克，橙子1个。

制作方法：鲜青果去核，橙子带皮切碎，同绿豆等置于锅内，加水750克，水煎1小时，静置片刻即成。

效用说明：生津滋阴，清胃解热。凡口中干渴、食少气逆或肺热咽喉肿痛、烦渴、膈烦热，皆可作为食疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春盘面
  • 当前页：生津滋胃饮
  • 下一页：猪肚粥
<<< 返回本书目录
  1. 生津滋胃饮《保健药膳》
  2. 生筋散【方剂大全】
  3. 生津止渴益水饮【方剂大全】
  4. 生精汤【方剂大全】
  5. 生津止渴【方剂主治】
  6. 生卷柏《本草择要纲目》
  7. 生津止渴【中药主治】
  8. 生克《医述》
  9. 生津液【方剂主治】
  10. 生理《胃肠动力检查手册》
  11. 生津液【中药主治】
  12. 生理反射《物理诊断学》
  13. 生津养血汤【方剂大全】
  14. 生理功能的调节《生理学》
  15. 生津健脾二至丸【方剂大全】
  16. 生理功能的调节控制《生理学》
  17. 生津和胃饮《保健药膳》
  18. 生理盲点扩大【疾病症状】
  19. 生津甘露汤【方剂大全】
  20. 生理性闭经【疾病症状】
  21. 生津代茶饮《保健药膳》
  22. 生理性飞蚊症（muscae volitantes）《西医眼科学》
  23. 生津【中药主治】
  24. 生理性肥胖【疾病症状】
  25. 生金凉血饮【方剂大全】
  26. 生理性腹泻【疾病症状】
  27. 生姜粥《保健药膳》
  28. 生理性黄疸【疾病症状】
  29. 生姜汁【中药大全】
  30. 生理性萎缩【疾病症状】
  1. 生津滋胃饮《保健药膳》
  2. 生津和胃饮《保健药膳》
  3. 生筋散《冯氏锦囊秘录》
  4. 生津代茶饮《保健药膳》
  5. 生精小管《组织学与胚胎学》
  6. 生津（养津液）《中医名词词典》
  7. 生卷柏《本草择要纲目》
  8. 生津《中医词典》
  9. 生克《医述》
  10. 生金滋水饮加柴芩方《临症验舌法》
  11. 生理《胃肠动力检查手册》
  12. 生金中毒《中医词典》
  13. 生理保健《中医儿科学》
  14. 生金牛黄汤《备急千金要方》
  15. 生理反射《物理诊断学》
  16. 生姜粥《保健药膳》
  17. 生理功能的调节《生理学》
  18. 生姜治验《寿世保元》
  19. 生理功能的调节控制《生理学》
  20. 生姜泻心证《医学摘粹》
  21. 生理功能与病理生理《临床营养学》
  22. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  23. 生理机能改变《病理生理学》
  24. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  25. 生理剖解学的证明《圆运动的古中医学》
  26. 生姜泻心汤证五　太阳百二十七《伤寒悬解》
  27. 生理全息与病理全息《中医疾病预测》
  28. 生姜泻心汤方《伤寒论》
  29. 生理始基《预防医学》
  30. 生姜泻心汤方《医宗金鉴》
  31. 生理性飞蚊症《眼科学》


猪肚粥_《保健药膳》_中医方言_【岐黄之术】

猪肚粥
在线购买《保健药膳》正版书籍

猪肚粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪肚1个，白术60克，槟榔1枚，生姜45克，粳米50克。

制作方法：先将猪肚洗净去涎脂，再将白术、槟榔、生姜捣为粗末，装入猪肚中缝口，加水煮肚熟后，取汁入粳米及调料（如茴香、椒粉、盐、葱等）煮粥。

效用说明：健脾和胃，调中导滞。凡因脾胃失和而引起的腹胀、两胁作痛（肝脾肿大）、呕恶、食少、四肢倦怠等症，可辅食此粥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生津滋胃饮
  • 当前页：猪肚粥
  • 下一页：白术猪肚粥
<<< 返回本书目录
  1. 猪肚粥《保健药膳》
  2. 猪肚粥【方剂大全】
  3. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  4. 猪肚子【中药大全】
  5. 猪肚丸（经验）《虚损启微》
  6. 猪耳掌【中药大全】
  7. 猪肚丸【方剂大全】
  8. 猪肺《本草纲目》完整版
  9. 猪肚木【中药大全】
  10. 猪肺【中药大全】
  11. 猪肚【中药大全】
  12. 猪肺粥【方剂大全】
  13. 猪肚《本草纲目》完整版
  14. 猪肤《本草纲目》完整版
  15. 猪胆汁导证《经方实验录》
  16. 猪肤《本草思辨录》
  17. 猪胆汁《长沙药解》
  18. 猪肤《药征续编》
  19. 猪胆汁《本草思辨录》
  20. 猪肤《长沙药解》
  21. 猪胆汤【方剂大全】
  22. 猪肤【中药大全】
  23. 猪胆粉【中药大全】
  24. 猪肤汤《伤寒寻源》
  25. 猪胆导法《伤寒寻源》
  26. 猪肝《本草纲目》完整版
  27. 猪胆【中药大全】
  28. 猪肝【中药大全】
  29. 猪胆《药征续编》
  30. 猪肝散【方剂大全】
  1. 猪肚粥《保健药膳》
  2. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法三首《外台秘要》
  3. 猪肪汤《医学入门》
  4. 猪肚丸（经验）《虚损启微》
  5. 猪肺《本草分经》
  6. 猪肚丸《奇方类编》
  7. 猪肺粥《食物疗法》
  8. 猪肚丸《仁术便览》
  9. 猪肺粥《老年百病防治》
  10. 猪肚丸《儒门事亲》
  11. 猪肤《长沙药解》
  12. 猪肚丸《妇人大全良方》
  13. 猪肤《汤液本草》
  14. 猪肚丸《妇人大全良方》
  15. 猪肤《本草蒙筌》
  16. 猪肚丸《备急千金要方》
  17. 猪肤《冯氏锦囊秘录》
  18. 猪肚煎秘方（华佗猪肚煎）《华佗神方》
  19. 猪肤《本草思辨录》
  20. 猪肚方《医学入门》
  21. 猪肤《本草分经》
  22. 猪肚《本草分经》
  23. 猪肤《药征续编》
  24. 猪肚《本草分经》
  25. 猪肤红枣羹《食物疗法》
  26. 猪肚《本草易读》
  27. 猪肤汤《圆运动的古中医学》
  28. 猪肚《饮膳正要》
  29. 猪肤汤《伤寒寻源》
  30. 猪癫《中医词典》
  31. 猪肤汤《时方妙用》


白术猪肚粥_《保健药膳》_中医方言_【岐黄之术】

白术猪肚粥
在线购买《保健药膳》正版书籍

白术猪肚粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪肚1个，白术30克，槟榔10克，粳米100克，生姜少量。

制作方法：洗净猪肚，切成小块，同白术、槟榔、生姜煎煮取汁，去渣，用汁同米煮粥，猪肚可取出蘸麻油、酱油佐餐。

效用说明：补中益气，健脾和胃。适宜于脾胃气弱、消化不良、不思饮食、倦怠少气、腹部虚胀、大便泄泻不爽等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肚粥
  • 当前页：白术猪肚粥
  • 下一页：参杞烧肚片
<<< 返回本书目录
  1. 白术猪肚粥《保健药膳》
  2. 白术猪肚粥【方剂大全】
  3. 白术枳壳丸【方剂大全】
  4. 白树鸡粥【方剂大全】
  5. 白术泽泻散【方剂大全】
  6. 白霜丸【方剂大全】
  7. 白术浴汤【方剂大全】
  8. 白松塔【中药大全】
  9. 白术饮【方剂大全】
  10. 白菘菜《本草求真》
  11. 白术苡仁汤【方剂大全】
  12. 白苏【中药大全】
  13. 白术消肿散【方剂大全】
  14. 白苏梗【中药大全】
  15. 白术五味子汤【方剂大全】
  16. 白苏叶【中药大全】
  17. 白术丸【方剂大全】
  18. 白苏子【中药大全】
  19. 白术调中丸【方剂大全】
  20. 白苏子油【中药大全】
  21. 白术调中汤【方剂大全】
  22. 白苔边黄舌《敖氏伤寒金镜录》
  23. 白术糖【方剂大全】
  24. 白苔黑点舌《敖氏伤寒金镜录》
  25. 白术汤【方剂大全】
  26. 白苔类分别诊断法《察舌辨症新法》
  27. 白术四逆汤【方剂大全】
  28. 白苔类总论《察舌辨症新法》
  29. 白术石斛汤【方剂大全】
  30. 白苔舌《敖氏伤寒金镜录》
  1. 白术猪肚粥《保健药膳》
  2. 白术枳实桃仁干姜汤方《伤寒杂病论》
  3. 白术猪肚粥《老年百病防治》
  4. 白术枳实干姜白蜜汤方《伤寒杂病论》
  5. 白朮《中药学》
  6. 白术止疟茶《茶饮保健》
  7. 白朮六一汤《太平惠民和剂局方》
  8. 白术泽茶《茶饮保健》
  9. 白朮散《太平惠民和剂局方》
  10. 白术消肿茶《茶饮保健》
  11. 白朮散《太平惠民和剂局方》
  12. 白术消痞茶《茶饮保健》
  13. 白水《中医词典》
  14. 白术丸《医学心悟》
  15. 白菘菜《本草求真》
  16. 白术丸《妇人大全良方》
  17. 白苔《中医名词词典》
  18. 白术丸《内外伤辨》
  19. 白苔《温热论》
  20. 白术菟茶《茶饮保健》
  21. 白苔《中医词典》
  22. 白术通便茶《茶饮保健》
  23. 白苔边黄舌《敖氏伤寒金镜录》
  24. 白术调中汤《儒门事亲》
  25. 白苔黑点舌《敖氏伤寒金镜录》
  26. 白术调元散（立参苓白术散加减）《冯氏锦囊秘录》
  27. 白苔黑根舌《中医词典》
  28. 白术条芩考《医方考》
  29. 白苔红地舌《中医词典》
  30. 白术汤治孕妇痢呕吐血。《儒门事亲》
  31. 白苔类分别诊断法《察舌辨症新法》


参杞烧肚片_《保健药膳》_中医方言_【岐黄之术】

参杞烧肚片
在线购买《保健药膳》正版书籍

参杞烧肚片

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：熟猪白肚子250克，党参10克，枸杞子10克，水发木耳、水发笋片各50克，去皮荸荠2个，鸡蛋1个，水淀粉25克，葱、姜丝各5克，酱油20克，清汤200克，植物油500克（耗油75克），精盐、味精、料酒少许。

制作方法： 党参切片，水煮提取党参浓缩汁10克，枸杞子10克，放入小碗内，上屉蒸30分钟，熟透即可。将猪肚片成3厘米长的坡刀大片，鸡蛋、水淀粉加酱油少许调成糊，将肚片放入浆匀，木耳改刀，荸荠切片，用笋片、葱、姜丝放在一起。锅置于火上，加入植物油、油热六成时，将浆好的肚片放入锅内，炸成黄色捞出、滗去余油，随将配菜下锅，兑入清汤，下入肚片，加入酱油、盐、味精、料酒，在火上收汁。汁浓时，下入蒸熟的枸杞子及党参浓缩汁，勾大流水芡即成。

效用说明：适宜于诸虚劳损、食少、乏力、自汗、眩晕、失眠、腰痛等症。

也可作为久病虚弱，老年肝肾不足及贫血、营养不良、神经衰弱、糖尿病等患者的保健膳食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术猪肚粥
  • 当前页：参杞烧肚片
  • 下一页：砂仁肚条
<<< 返回本书目录
  1. 参杞烧肚片《保健药膳》
  2. 参杞烧海参《保健药膳》
  3. 参杞鸡棒《保健药膳》
  4. 参杞汤【方剂大全】
  5. 参耆紫金丹【方剂大全】
  6. 参曲散【方剂大全】
  7. 参耆银花汤【方剂大全】
  8. 参仁丸【方剂大全】
  9. 参耆益气汤【方剂大全】
  10. 参茸白凤丸【方剂大全】
  11. 参耆乌梅四物汤【方剂大全】
  12. 参茸百补丸【方剂大全】
  13. 参耆完胞汤【方剂大全】
  14. 参茸保胎丸【方剂大全】
  15. 参耆丸【方剂大全】
  16. 参茸补肾丸【方剂大全】
  17. 参耆托里散【方剂大全】
  18. 参茸补血露【方剂大全】
  19. 参耆退热汤【方剂大全】
  20. 参茸地黄汤【方剂大全】
  21. 参耆通乳汤【方剂大全】
  22. 参茸固本还少丹【方剂大全】
  23. 参耆调卫汤【方剂大全】
  24. 参茸固本片【方剂大全】
  25. 参耆汤【方剂大全】
  26. 参茸固本丸【方剂大全】
  27. 参耆四物汤【方剂大全】
  28. 参茸广嗣鱼鳔丸【方剂大全】
  29. 参耆四圣散【方剂大全】
  30. 参茸归桂饮【方剂大全】
  1. 参杞烧肚片《保健药膳》
  2. 参杞鸡棒《保健药膳》
  3. 参杞烧海参《保健药膳》
  4. 参芪鸭条《保健药膳》
  5. 参乳丸《冯氏锦囊秘录》
  6. 参芪术茶《茶饮保健》
  7. 参乳丸《医方论》
  8. 参芪砂锅鱼头《保健药膳》
  9. 参三七《中药学》
  10. 参芪清蒸羊肉《保健药膳》
  11. 参三七《本草便读》
  12. 参末散《外科传薪集》
  13. 参三七《药性切用》
  14. 参麦自然饮《目经大成》
  15. 参砂丸《冯氏锦囊秘录》
  16. 参麦汤《医学衷中参西录》
  17. 参升茶《茶饮保健》
  18. 参芦散《医方论》
  19. 参术散《冯氏锦囊秘录》
  20. 参芦散《退思集类方歌注》
  21. 参术调中汤《内外伤辨》
  22. 参苓壮脾丸《太平惠民和剂局方》
  23. 参术调中汤《仁术便览》
  24. 参苓造化糕《医学入门》
  25. 参术饮《医方论》
  26. 参苓饮《三因极一病证方论》
  27. 参数估计的意义《医学统计学》
  28. 参苓平胃散《增订叶评伤暑全书》
  29. 参苏茶《茶饮保健》
  30. 参苓琥珀汤《医方考》
  31. 参苏饮《时病论歌括新编》


砂仁肚条_《保健药膳》_中医方言_【岐黄之术】

砂仁肚条
在线购买《保健药膳》正版书籍

砂仁肚条

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪肚100克，砂仁15克，精盐5克，葱15克，姜10克，料酒50克，水淀粉20克，熟猪油100克，味精、花椒、胡椒粉适量。

制作方法： 砂仁稍烘脆后，粉碎成细末。猪肚洗净，下沸水锅焯透，捞出刮去内膜。另将锅中加入清汤，放入猪肚，再下姜、葱、花椒煮熟，撇夫浮沫，捞起猪肚待冷切成肚条，将原汤500克烧开，下入肚条、砂仁、胡椒粉、料酒、猪油，再加味精调味，用湿淀粉勾芡即成。

效用说明：适宜于胃虚脾弱、食欲不振或食少腹胀、妊娠恶阻等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参杞烧肚片
  • 当前页：砂仁肚条
  • 下一页：山楂肉片
<<< 返回本书目录
  1. 砂仁肚条《保健药膳》
  2. 砂仁花【中药大全】
  3. 砂仁【中药大全】
  4. 砂仁壳【中药大全】
  5. 砂仁《药笼小品》
  6. 砂仁藕粉《保健药膳》
  7. 砂仁《本草易读》
  8. 砂仁粥《保健药膳》
  9. 砂仁《本草新编》
  10. 砂仁粥【方剂大全】
  11. 砂漏芦根【中药大全】
  12. 砂仁肘子《保健药膳》
  13. 砂漏芦【中药大全】
  14. 砂散《外科传薪集》
  15. 砂淋丸【方剂大全】
  16. 砂生槐【中药大全】
  17. 砂淋丸《医学衷中参西录》
  18. 砂证论《侣山堂类辩》
  19. 砂淋【中药主治】
  20. 砂子《本草纲目》完整版
  21. 砂煎丸《苏沈良方》
  22. 莎草《本草乘雅半偈》
  23. 砂茴香子【中药大全】
  24. 莎草《本草图经》
  25. 砂茴香【中药大全】
  26. 莎草【中药大全】
  27. 砂锅元鱼《保健药膳》
  28. 莎草，香附子《本草纲目》完整版
  29. 砂锅人参鸡《保健药膳》
  30. 莎草根《雷公炮炙论》
  1. 砂仁肚条《保健药膳》
  2. 砂仁葱白汤《医方考》
  3. 砂仁肚条《食物疗法》
  4. 砂仁（砂仁壳、砂仁花）《中药学》
  5. 砂仁鲫鱼汤《老年百病防治》
  6. 砂仁（和）《本草分经》
  7. 砂仁藕粉《保健药膳》
  8. 砂仁（和）《本草分经》
  9. 砂仁藕粉《食物疗法》
  10. 砂仁《药性切用》
  11. 砂仁粥《保健药膳》
  12. 砂仁《外科全生集》
  13. 砂仁肘子《保健药膳》
  14. 砂仁《本草撮要》
  15. 砂散《重订囊秘喉书》
  16. 砂仁《本草害利》
  17. 砂散《外科传薪集》
  18. 砂仁《本草害利》
  19. 砂石淋《明医指掌》
  20. 砂仁《本草分经》
  21. 砂糖《医学入门》
  22. 砂仁《本草分经》
  23. 砂丸《妇人大全良方》
  24. 砂仁《本草分经》
  25. 砂丸《妇人大全良方》
  26. 砂仁《本草分经》
  27. 砂丸《妇人大全良方》
  28. 砂仁《本草便读》
  29. 砂丸《医方论》
  30. 砂仁《本草从新》
  31. 砂丸《博济方》


山楂肉片_《保健药膳》_中医方言_【岐黄之术】

山楂肉片
在线购买《保健药膳》正版书籍

山楂肉片

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪后腿肉200克，山楂片100克，荸荠30克，鸡蛋清2个，淀粉15克，面粉15克，白糖120克，猪油15克，植物油500克，精盐、味精少许，清汤适量。

制作方法： 山楂片，水煮提取山楂浓缩汁100毫升，肉片切成3厘米长、1厘米宽的薄片。将蛋清、淀粉放入碗内，用筷子调成白糊，再加入面粉和匀待用，荸荠切厚片。锅中加入植物油，烧至五成热，将肉片逐片蘸糊下锅炸制，见肉片胀起呈黄白色时，起锅滤油。再将锅放在火上，添水拌匀，下入白糖，用勺炒搅，见糖汁浓时，再加入山楂浓缩汁和猪油少许，用勺搅匀，随将荸荠片和肉片下锅，多翻几次，见红汁包住肉片时即成。

效用说明：滋阴健脾，开胃消食。适宜于食肉积滞而致胃脘饱满胀痛者食用，也可作为高血压、高血脂症、冠心症，消化不良等患者保健膳食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂仁肚条
  • 当前页：山楂肉片
  • 下一页：黄精煨肘
<<< 返回本书目录
  1. 山楂肉片《保健药膳》
  2. 山楂叶【中药大全】
  3. 山楂木【中药大全】
  4. 山楂益母草汤【方剂大全】
  5. 山楂麦芽饮【方剂大全】
  6. 山楂元宵《保健药膳》
  7. 山楂解《医学衷中参西录》
  8. 山楂粥《保健药膳》
  9. 山楂化滞丸【方剂大全】
  10. 山楂粥【方剂大全】
  11. 山楂核桃饮《保健药膳》
  12. 山楂子《本草经解》
  13. 山楂核【中药大全】
  14. 山楂子散【方剂大全】
  15. 山楂荷叶饮【方剂大全】
  16. 山瘴疟方《外台秘要》
  17. 山楂根【中药大全】
  18. 山芝麻（图）【中药大全】
  19. 山楂（图）【中药大全】
  20. 山枝根【中药大全】
  21. 山楂《本草纲目》图文版
  22. 山枝仁【中药大全】
  23. 山楂《药鉴》
  24. 山栀《药笼小品》
  25. 山楂《滇南本草》
  26. 山栀地黄汤【方剂大全】
  27. 山楂《本草择要纲目》
  28. 山栀仁《本草经解》
  29. 山楂《本草新编》
  30. 山栀汤【方剂大全】
  1. 山楂肉片《保健药膳》
  2. 山楂决明荷叶汤《食物疗法》
  3. 山楂汤（《简便单方》）《中医饮食营养学》
  4. 山楂解《医学衷中参西录》
  5. 山楂元宵《保健药膳》
  6. 山楂核桃饮《保健药膳》
  7. 山楂元宵《减肥新法与技巧》
  8. 山楂茶《茶饮保健》
  9. 山楂粥《保健药膳》
  10. 山楂（《本草衍义补遗》）《中医饮食营养学》
  11. 山楂粥《减肥新法与技巧》
  12. 山楂《滇南本草》
  13. 山楂粥《老年百病防治》
  14. 山楂《本草乘雅半偈》
  15. 山楂子《本草经解》
  16. 山楂《药鉴》
  17. 山瘴疟《中医词典》
  18. 山楂《外科全生集》
  19. 山瘴疟方一十九首《外台秘要》
  20. 山楂《本草撮要》
  21. 山瘴疟候《诸病源候论》
  22. 山楂《本草择要纲目》
  23. 山瘴疟秘方《华佗神方》
  24. 山楂《本草分经》
  25. 山鹧《医学入门》
  26. 山楂《本草便读》
  27. 山栀《雷公炮制药性解》
  28. 山楂《中药学》
  29. 山栀《药笼小品》
  30. 山楂《得配本草》
  31. 山栀《得配本草》


黄精煨肘_《保健药膳》_中医方言_【岐黄之术】

黄精煨肘
在线购买《保健药膳》正版书籍

黄精煨肘

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪肘750克，黄精9克，党参9克，冰糖120克，大枣20个，精盐、料酒、葱、姜各适量。

制作方法： 黄精、党参切片，装入纱布袋，扎口，大枣洗净。猪肘子刮洗干净，入沸水锅内焯去血水，捞出洗净。葱切段，姜切片，冰糖50克在炒锅内炒成深黄色糖汁。将上述各物同放入砂锅中，加适量的清水及调料，置于旺火上烧沸，撇去浮沫，将冰糖汁、冰糖及大枣加入锅内，小火慢煨2小时，待肘子熟烂时，取出纱布袋，将肘、汤、大枣同时装入碗内即成。

效用说明：适宜于脾胃虚弱、食欲不振、肺虚咳嗽、体虚乏力、心悸气短、自汗盗汗等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山楂肉片
  • 当前页：黄精煨肘
  • 下一页：羊肉粥
<<< 返回本书目录
  1. 黄精煨肘《保健药膳》
  2. 黄精叶钩吻【中药大全】
  3. 黄精丸【方剂大全】
  4. 黄精粥【方剂大全】
  5. 黄精芡实汤【方剂大全】
  6. 黄敬修兄咳血《程杏轩医案》
  7. 黄精酒【方剂大全】
  8. 黄酒《长沙药解》
  9. 黄精煎【方剂大全】
  10. 黄酒蛋黄羹【方剂大全】
  11. 黄精膏【方剂大全】
  12. 黄酒炖鲫鱼【方剂大全】
  13. 黄精地黄丸【方剂大全】
  14. 黄酒核桃泥汤《保健药膳》
  15. 黄精【中药大全】
  16. 黄酒鲜虾汤【方剂大全】
  17. 黄精《本草纲目》图文版
  18. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  19. 黄精《证类本草》
  20. 黄疽【中药主治】
  21. 黄精《药笼小品》
  22. 黄橘皮《本草纲目》完整版
  23. 黄精《雷公炮炙论》
  24. 黄卷丸【方剂大全】
  25. 黄精《本草择要纲目》
  26. 黄绢《本草易读》
  27. 黄精《本草易读》
  28. 黄绢汤【方剂大全】
  29. 黄精《本草图经》
  30. 黄桷根【中药大全】
  1. 黄精煨肘《保健药膳》
  2. 黄精膏方《备急千金要方》
  3. 黄敬修兄咳血《程杏轩医案》
  4. 黄精炖猪瘦肉《食物疗法》
  5. 黄酒《长沙药解》
  6. 黄精（补）《本草分经》
  7. 黄酒《备急千金要方》
  8. 黄精《本草图经》
  9. 黄酒《三因极一病证方论》
  10. 黄精《本草乘雅半偈》
  11. 黄酒蛋黄羹《食物疗法》
  12. 黄精《药性切用》
  13. 黄酒核桃泥汤《保健药膳》
  14. 黄精《本草撮要》
  15. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  16. 黄精《本草害利》
  17. 黄橘《玉楸药解》
  18. 黄精《本草择要纲目》
  19. 黄绢《本草易读》
  20. 黄精《本草分经》
  21. 黄绢《得配本草》
  22. 黄精《本草分经》
  23. 黄菌《滇南本草》
  24. 黄精《本草分经》
  25. 黄俊《中医词典》
  26. 黄精《本草分经》
  27. 黄凯均《中医词典》
  28. 黄精《名医别录》
  29. 黄克明《中医词典》
  30. 黄精《增广和剂局方药性总论》
  31. 黄苦酒汤《三因极一病证方论》


羊肉粥_《保健药膳》_中医方言_【岐黄之术】

羊肉粥
在线购买《保健药膳》正版书籍

羊肉粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：瘦羊肉250克，粳米适量。

制作方法：将新鲜精瘦羊肉切小块先煮烂，再合粳米同煮成粥。

效用说明：适宜于虚寒型胃疼、中老年气虚亏损、阴气不足，恶寒怕冷，胃脘疼痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄精煨肘
  • 当前页：羊肉粥
  • 下一页：羊骨葱姜粥
<<< 返回本书目录
  1. 羊肉粥《保健药膳》
  2. 羊乳《本草纲目》完整版
  3. 羊肉圆【方剂大全】
  4. 羊乳《证类本草》
  5. 羊肉汤【方剂大全】
  6. 羊乳【中药大全】
  7. 羊肉生地黄汤【方剂大全】
  8. 羊山刺【中药大全】
  9. 羊肉面棋子【方剂大全】
  10. 羊舌《本草纲目》完整版
  11. 羊肉挂面《保健药膳》
  12. 羊舌树【中药大全】
  13. 羊肉羹《保健药膳》
  14. 羊肾《本草纲目》完整版
  15. 羊肉当归汤【方剂大全】
  16. 羊肾【中药大全】
  17. 羊肉补真丸【方剂大全】
  18. 羊肾丸【方剂大全】
  19. 羊肉【中药大全】
  20. 羊石子（羊外肾）《本草纲目》完整版
  21. 羊肉《长沙药解》
  22. 羊屎《本草纲目》完整版
  23. 羊肉《药征续编》
  24. 羊屎果【中药大全】
  25. 羊肉《服食导饵》
  26. 羊屎果树皮【中药大全】
  27. 羊肉《滇南本草》
  28. 羊屎木【中药大全】
  29. 羊肉《本草易读》
  30. 羊屎条根【中药大全】
  1. 羊肉粥《保健药膳》
  2. 羊肉丸《太平惠民和剂局方》
  3. 羊肉粥《退思集类方歌注》
  4. 羊肉丸《三因极一病证方论》
  5. 羊乳《千金翼方》
  6. 羊肉汤方《医学心悟》
  7. 羊乳《千金翼方》
  8. 羊肉汤《医方论》
  9. 羊乳《本草经集注》
  10. 羊肉汤《退思集类方歌注》
  11. 羊乳《新修本草》
  12. 羊肉汤《退思集类方歌注》
  13. 羊乳《新修本草》
  14. 羊肉汤《三因极一病证方论》
  15. 羊乳《食疗本草》
  16. 羊肉汤《妇人大全良方》
  17. 羊乳《证类本草》
  18. 羊肉汤《冯氏锦囊秘录》
  19. 羊乳《证类本草》
  20. 羊肉汤《洪氏集验方》
  21. 羊乳《增广和剂局方药性总论》
  22. 羊肉汤《备急千金要方》
  23. 羊乳《名医别录》
  24. 羊肉汤《备急千金要方》
  25. 羊乳《名医别录》
  26. 羊肉汤《备急千金要方》
  27. 羊乳《本草分经》
  28. 羊肉萝卜汤《老年百病防治》
  29. 羊乳《本草分经》
  30. 羊肉黄汤《备急千金要方》
  31. 羊乳《本草分经》


羊骨葱姜粥_《保健药膳》_中医方言_【岐黄之术】

羊骨葱姜粥
在线购买《保健药膳》正版书籍

羊骨葱姜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：羊骨1000克，粳米（或糯米）100克，细盐少许，葱白2根，生姜5片。

制作方法：取新鲜羊骨，洗净锤碎，加水煎汤，然后取汤代水，同米煮粥，待粥将成时加入细盐、生姜、葱白，稍煮二三沸，即可食用。

效用说明：补肾气，强筋骨，健脾胃。适宜于虚劳羸瘦、肾脏虚冷、腰脊转动不利、腿膝无力、筋骨挛痛、脾胃虚弱、久泻久痢，以及血小板减少性紫癜，再生不良性贫血等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肉粥
  • 当前页：羊骨葱姜粥
  • 下一页：大麦粉糊
<<< 返回本书目录
  1. 羊骨葱姜粥《保健药膳》
  2. 羊骨汤【方剂大全】
  3. 羊骨【中药大全】
  4. 羊骨粥【方剂大全】
  5. 羊羔酒【方剂大全】
  6. 羊胲子【中药大全】
  7. 羊肝猪胆丸《医学衷中参西录》
  8. 羊红膻【中药大全】
  9. 羊肝粥《保健药膳》
  10. 羊洪膻【中药大全】
  11. 羊肝丸【方剂大全】
  12. 羊胡疮【疾病大全】
  13. 羊肝散【方剂大全】
  14. 羊胡疮门主论《疡医大全》
  15. 羊肝散《小儿药证直诀》
  16. 羊胡髭草【中药大全】
  17. 羊肝【中药大全】
  18. 羊黄【中药大全】
  19. 羊肝《本草纲目》完整版
  20. 羊肌藤【中药大全】
  21. 羊肺羹【方剂大全】
  22. 羊脊骨《本草纲目》完整版
  23. 羊肺【中药大全】
  24. 羊脊骨羹《保健药膳》
  25. 羊肺《本草纲目》完整版
  26. 羊脊骨粥【方剂大全】
  27. 羊耳蒜【中药大全】
  28. 羊角《本草纲目》完整版
  29. 羊耳菊【中药大全】
  30. 羊角《本草乘雅半偈》
  1. 羊骨葱姜粥《保健药膳》
  2. 羊骨《名医别录》
  3. 羊骨髓方《冯氏锦囊秘录》
  4. 羊骨《饮膳正要》
  5. 羊骨汤《备急千金要方》
  6. 羊骨《千金翼方》
  7. 羊骨粥《老年百病防治》
  8. 羊骨《千金翼方》
  9. 羊骨粥《饮膳正要》
  10. 羊羔酒《饮膳正要》
  11. 羊骨粥《食疗方》
  12. 羊肝猪胆丸《医学衷中参西录》
  13. 羊红细胞受体《医学免疫学》
  14. 羊肝粥《保健药膳》
  15. 羊胡疮《中医词典》
  16. 羊肝丸《普济本事方》
  17. 羊胡疮门主方《疡医大全》
  18. 羊肝丸《医方论》
  19. 羊胡疮门主论《疡医大全》
  20. 羊肝丸《仁术便览》
  21. 羊胡疮秘方《华佗神方》
  22. 羊肝丸《冯氏锦囊秘录》
  23. 羊胡子疮《外科大成》
  24. 羊肝石《得配本草》
  25. 羊脊骨羹《保健药膳》
  26. 羊肝散《小儿药证直诀》
  27. 羊脊骨羹《食疗方》
  28. 羊肝散《仁术便览》
  29. 羊脊骨粥《饮膳正要》
  30. 羊肝散《仁术便览》
  31. 羊角《千金翼方》


大麦粉糊_《保健药膳》_中医方言_【岐黄之术】

大麦粉糊
在线购买《保健药膳》正版书籍

大麦粉糊

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：羊肉500克，草果5个，豌豆100克，大麦粉1500克，大豆粉500克，生姜汁、香菜、盐、醋适量。

制作方法：先取羊肉、草果、豌豆同煮熬汤，去渣取汁。再入大麦粉，豆粉合做成粉团。食时打击煮熟，放姜汁、醋、盐及香菜即成。

效用说明：补中、益气、健脾。适宜于因脾气虚寒而引起的食后腹胀、大便溏软、四肢、头面浮肿、喜暖畏冷等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊骨葱姜粥
  • 当前页：大麦粉糊
  • 下一页：参芪清蒸羊肉
<<< 返回本书目录
  1. 大麦粉糊《保健药膳》
  2. 大麦敷方【方剂大全】
  3. 大麦饭《保健药膳》
  4. 大麦煎散【方剂大全】
  5. 大麦醋糟【中药大全】
  6. 大麦秸【中药大全】
  7. 大麦醋糟《本草纲目》完整版
  8. 大麦米粥《保健药膳》
  9. 大麦【中药大全】
  10. 大麦面【方剂大全】
  11. 大麦《本草纲目》图文版
  12. 大麦苗【中药大全】
  13. 大麦《证类本草》
  14. 大麦糵丸【方剂大全】
  15. 大麦《长沙药解》
  16. 大麦奴【中药大全】
  17. 大麦《药征续编》
  18. 大麦泡【中药大全】
  19. 大麦《药鉴》
  20. 大麦片粉【方剂大全】
  21. 大麦《本草择要纲目》
  22. 大麦曲《本草纲目》完整版
  23. 大麦《本草易读》
  24. 大麦汤《保健药膳》
  25. 大麦《本草乘雅半偈》
  26. 大麦汤【方剂大全】
  27. 大麦《本草纲目》完整版
  28. 大麦芽《滇南本草》
  29. 大马蹄蕨【中药大全】
  30. 大麦芽解《医学衷中参西录》
  1. 大麦粉糊《保健药膳》
  2. 大麦饭《保健药膳》
  3. 大麦米粥《保健药膳》
  4. 大麦《本草乘雅半偈》
  5. 大麦面《本草易读》
  6. 大麦《药征续编》
  7. 大麦奴汤方《备急千金要方》
  8. 大麦《药鉴》
  9. 大麦片粉《饮膳正要》
  10. 大麦《药性切用》
  11. 大麦算子粉《饮膳正要》
  12. 大麦《本草撮要》
  13. 大麦汤《保健药膳》
  14. 大麦《本草择要纲目》
  15. 大麦汤《饮膳正要》
  16. 大麦《本草分经》
  17. 大麦汤《备急千金要方》
  18. 大麦《名医别录》
  19. 大麦芽《本草备要》
  20. 大麦《增广和剂局方药性总论》
  21. 大麦芽《本草易读》
  22. 大麦《得配本草》
  23. 大麦芽《滇南本草》
  24. 大麦《本草从新》
  25. 大麦芽解《医学衷中参西录》
  26. 大麦《证类本草》
  27. 大脉《中医名词词典》
  28. 大麦《冯氏锦囊秘录》
  29. 大脉《中医词典》
  30. 大麦《饮食须知》
  31. 大脉《脉理求真》


参芪清蒸羊肉_《保健药膳》_中医方言_【岐黄之术】

参芪清蒸羊肉
在线购买《保健药膳》正版书籍

参芪清蒸羊肉

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：熟羊肋条肉500克，党参15克，黄芪15克，水发香菇1个，玉兰片3片，葱段、姜片各10克，鸡油20克，清汤200克，花椒10粒（布包），精盐、味精、料酒、胡椒粉适量。

制作方法： 党参、黄芪切片，水煮提取浓缩汁30克，羊肉切成6厘米长、3厘米宽的片。将玉兰片尖朝外在碗内摆成三叉形，香菇黑面朝下放在当中，羊肉面朝下整齐地码在场面，碎肉放在上边，加入盐和调料，兑入清汤及党参、黄芪浓缩汁。用盘扣住，在旺火上蒸30分钟，揭去盘盖，余汁倒在锅内，将肉合在头号海碗内。锅内添入清汤，撇去浮沫，浇在羊肉上即成。

效用说明：温中益气，健脾利水，气血双补。适宜于脾胃虚弱、气血两亏、体倦无力，食少、口渴、久泻、脱肛、泄泻、遗精、子宫脱垂、胃下垂、贫血、小便频数、乏力等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦粉糊
  • 当前页：参芪清蒸羊肉
  • 下一页：大麦汤
<<< 返回本书目录
  1. 参芪清蒸羊肉《保健药膳》
  2. 参芪砂锅鱼头《保健药膳》
  3. 参芪补膏【方剂大全】
  4. 参芪鸭条《保健药膳》
  5. 参芪保胎膏【方剂大全】
  6. 参耆安胃散【方剂大全】
  7. 参漆丸【方剂大全】
  8. 参耆白术汤【方剂大全】
  9. 参朴汤【方剂大全】
  10. 参耆保元汤【方剂大全】
  11. 参蒲散【方剂大全】
  12. 参耆鳖甲散【方剂大全】
  13. 参珀茯神汤【方剂大全】
  14. 参耆补肺汤【方剂大全】
  15. 参牛散【方剂大全】
  16. 参耆补脾汤【方剂大全】
  17. 参末散【方剂大全】
  18. 参耆补气汤【方剂大全】
  19. 参末散《外科传薪集》
  20. 参耆补血汤【方剂大全】
  21. 参麦汤【方剂大全】
  22. 参耆大补汤【方剂大全】
  23. 参麦汤《医学衷中参西录》
  24. 参耆丹桂红蓝汤【方剂大全】
  25. 参麦清补汤【方剂大全】
  26. 参耆当归散【方剂大全】
  27. 参麦六味丸【方剂大全】
  28. 参耆地黄汤【方剂大全】
  29. 参麦黄连汤【方剂大全】
  30. 参耆附子回阳汤【方剂大全】
  1. 参芪清蒸羊肉《保健药膳》
  2. 参末散《外科传薪集》
  3. 参芪砂锅鱼头《保健药膳》
  4. 参麦自然饮《目经大成》
  5. 参芪术茶《茶饮保健》
  6. 参麦汤《医学衷中参西录》
  7. 参芪鸭条《保健药膳》
  8. 参芦散《医方论》
  9. 参杞鸡棒《保健药膳》
  10. 参芦散《退思集类方歌注》
  11. 参杞烧肚片《保健药膳》
  12. 参苓壮脾丸《太平惠民和剂局方》
  13. 参杞烧海参《保健药膳》
  14. 参苓造化糕《医学入门》
  15. 参乳丸《冯氏锦囊秘录》
  16. 参苓饮《三因极一病证方论》
  17. 参乳丸《医方论》
  18. 参苓平胃散《增订叶评伤暑全书》
  19. 参三七《中药学》
  20. 参苓琥珀汤《医方考》
  21. 参三七《本草便读》
  22. 参苓琥珀汤《冯氏锦囊秘录》
  23. 参三七《药性切用》
  24. 参苓白朮散《太平惠民和剂局方》
  25. 参砂丸《冯氏锦囊秘录》
  26. 参苓白术丸《万氏秘传片玉心书》
  27. 参升茶《茶饮保健》
  28. 参苓白术散《瘴疟指南》
  29. 参术散《冯氏锦囊秘录》
  30. 参苓白术散《医方论》
  31. 参术调中汤《内外伤辨》


大麦汤_《保健药膳》_中医方言_【岐黄之术】

大麦汤
在线购买《保健药膳》正版书籍

大麦汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：羊肉100克，草果5个，大麦仁50克。

制作方法：将羊肉、草果熬汤，过滤后用汤煮大麦仁熬熟，加盐少许。亦可在滤汁后与肉同煮。

效用说明：温中健脾，下气消胀。凡属脾胃虚弱、运化失常，以致血气生化不充而引起的形体瘦弱，或不能多食干硬食品，或食后脘胀、嗳气等症，皆可辅食此汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参芪清蒸羊肉
  • 当前页：大麦汤
  • 下一页：黄焖狗肉
<<< 返回本书目录
  1. 大麦汤《保健药膳》
  2. 大麦汤【方剂大全】
  3. 大麦曲《本草纲目》完整版
  4. 大麦芽《滇南本草》
  5. 大麦片粉【方剂大全】
  6. 大麦芽解《医学衷中参西录》
  7. 大麦泡【中药大全】
  8. 大麦芽散【方剂大全】
  9. 大麦奴【中药大全】
  10. 大麦粥【方剂大全】
  11. 大麦糵丸【方剂大全】
  12. 大脉《脉理求真》
  13. 大麦苗【中药大全】
  14. 大芒萁【中药大全】
  15. 大麦面【方剂大全】
  16. 大莽草散【方剂大全】
  17. 大麦米粥《保健药膳》
  18. 大毛红花【中药大全】
  19. 大麦秸【中药大全】
  20. 大毛桐子根【中药大全】
  21. 大麦煎散【方剂大全】
  22. 大虻虫丸【方剂大全】
  23. 大麦敷方【方剂大全】
  24. 大米冬笋粥【方剂大全】
  25. 大麦粉糊《保健药膳》
  26. 大米胡萝卜粥【方剂大全】
  27. 大麦饭《保健药膳》
  28. 大明复光散【方剂大全】
  29. 大麦醋糟【中药大全】
  30. 大明会典医政官制《古今医统大全》
  1. 大麦汤《保健药膳》
  2. 大麦算子粉《饮膳正要》
  3. 大麦汤《饮膳正要》
  4. 大麦片粉《饮膳正要》
  5. 大麦汤《备急千金要方》
  6. 大麦奴汤方《备急千金要方》
  7. 大麦芽《本草备要》
  8. 大麦面《本草易读》
  9. 大麦芽《本草易读》
  10. 大麦米粥《保健药膳》
  11. 大麦芽《滇南本草》
  12. 大麦粉糊《保健药膳》
  13. 大麦芽解《医学衷中参西录》
  14. 大麦饭《保健药膳》
  15. 大脉《中医名词词典》
  16. 大麦《本草乘雅半偈》
  17. 大脉《中医词典》
  18. 大麦《药征续编》
  19. 大脉《脉理求真》
  20. 大麦《药鉴》
  21. 大满《傅青主男科》
  22. 大麦《药性切用》
  23. 大门《中医词典》
  24. 大麦《本草撮要》
  25. 大虻虫丸《备急千金要方》
  26. 大麦《本草择要纲目》
  27. 大明会典医政官制《古今医统大全》
  28. 大麦《本草分经》
  29. 大明会典医政官制《古今医统大全》
  30. 大麦《名医别录》
  31. 大明会典医政官制《古今医统大全》


黄焖狗肉_《保健药膳》_中医方言_【岐黄之术】

黄焖狗肉
在线购买《保健药膳》正版书籍

黄焖狗肉

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：狗肉（最好是后腿肉）1000克，酱油10克，料酒20克，红辣椒5个，葱段15克，姜丝10克，清汤1500克，植物油750克，（耗油75克），白糖、精盐、胡椒面各少许。

制作方法：将狗肉洗净，用开水烫一下，切成大块，在植物油中炸呈金黄色。另取砂锅一口，先把葱、姜、红辣椒放入锅底，再放入狗肉加酱油、精盐、清汤，用旺火烧沸，小火炖约30分钟，如汤汁少可加少许清汤，再慢炖1小时，用筷子轻轻移动一下，加入白糖焖炖5分钟，加胡椒面少许，原锅上桌。

效用说明：适宜于久病气虚、脾胃虚寒、气怯食少、胸腹胀满、疮溃不收口等症，也可作为肾虚下寒、腰膝酸软、阳痿滑精者的保健膳食。宜冬季服用，不宜多食，有内热者慎用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦汤
  • 当前页：黄焖狗肉
  • 下一页：栗子烧鸡块
<<< 返回本书目录
  1. 黄焖狗肉《保健药膳》
  2. 黄焖鹿筋《保健药膳》
  3. 黄梅丸【方剂大全】
  4. 黄米丸【方剂大全】
  5. 黄茅【中药大全】
  6. 黄缅桂【中药大全】
  7. 黄毛岩白菜【中药大全】
  8. 黄缅桂果【中药大全】
  9. 黄毛山牵牛【中药大全】
  10. 黄明膏【方剂大全】
  11. 黄毛榕【中药大全】
  12. 黄明胶《本草纲目》完整版
  13. 黄毛金丝草《滇南本草》
  14. 黄明胶《本草纲目》图文版
  15. 黄毛耳草【中药大全】
  16. 黄明胶【中药大全】
  17. 黄马散【方剂大全】
  18. 黄明胶散【方剂大全】
  19. 黄麻子【中药大全】
  20. 黄膜上冲歌《眼科心法要诀》
  21. 黄麻叶【中药大全】
  22. 黄膜上冲歌《医宗金鉴》
  23. 黄麻散【方剂大全】
  24. 黄膜下垂《银海精微》
  25. 黄麻灰【中药大全】
  26. 黄蘑菇【中药大全】
  27. 黄麻梗虫【中药大全】
  28. 黄末眼药【方剂大全】
  29. 黄麻根【中药大全】
  30. 黄末子【方剂大全】
  1. 黄焖狗肉《保健药膳》
  2. 黄茅瘴《古今医案按》
  3. 黄焖鹿筋《保健药膳》
  4. 黄毛金丝草《滇南本草》
  5. 黄明胶《本草纲目》
  6. 黄栌《证类本草》
  7. 黄明胶《本草备要》
  8. 黄龙眼《证类本草》
  9. 黄明胶《本草易读》
  10. 黄龙眼《海药本草》
  11. 黄明胶《本经逢原》
  12. 黄龙尾《滇南本草》
  13. 黄明胶《本草从新》
  14. 黄龙丸《是斋百一选方》
  15. 黄明胶《本草撮要》
  16. 黄龙丸《增订叶评伤暑全书》
  17. 黄明胶《药性切用》
  18. 黄龙丸《太平惠民和剂局方》
  19. 黄明胶（白胶）《食疗本草》
  20. 黄龙丸《三因极一病证方论》
  21. 黄膜上冲《中医词典》
  22. 黄龙汤（加减黄龙汤）《圆运动的古中医学》
  23. 黄膜上冲《明目至宝》
  24. 黄龙汤《退思集类方歌注》
  25. 黄膜上冲歌《眼科心法要诀》
  26. 黄龙汤《妇人大全良方》
  27. 黄膜上冲歌《医宗金鉴》
  28. 黄龙汤《备急千金要方》
  29. 黄膜下垂《银海精微》
  30. 黄龙汤《时病论歌括新编》
  31. 黄牛脑子酒《医学入门》


栗子烧鸡块_《保健药膳》_中医方言_【岐黄之术】

栗子烧鸡块
在线购买《保健药膳》正版书籍

栗子烧鸡块

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：净嫩公鸡500克（去头颈及爪），栗子肉150克，鸡蛋1个，水淀粉30克，葱、姜各5克，清汤750克，植物油500克（耗油100克），酱油35克，味精、料酒、糖色、精盐适量。

制作方法：将鸡肉放墩上，连骨剁成小核桃块，鸡蛋、水淀粉加糖色少许，搅成糊，将鸡块放入浆匀。粟子大的一切两半，小的整个用。锅内添入植物油，五成热时将栗子炸黄捞出，再把鸡块下锅炸成老红色捞出。另取砂锅一口，加入清汤，放入鸡块，加入姜、葱及调料，炖至七成熟时，将粟子下入再炖，待肉烂汁浓时盛在碗内即成。

效用说明：温中补肾气，健脾骨，强筋骨。适宜于脾胃虚弱、泄泻、下痢，腰腿软弱，消渴、水肿、病后产后体弱、年老气虚体弱等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄焖狗肉
  • 当前页：栗子烧鸡块
  • 下一页：参杞烧海参
<<< 返回本书目录
  1. 栗子烧鸡块《保健药膳》
  2. 栗子烧鸭块《保健药膳》
  3. 栗子烧白菜《保健药膳》
  4. 栗子柿子饼糊【方剂大全】
  5. 栗子桂圆粥《保健药膳》
  6. 栗子粥【方剂大全】
  7. 栗子、栗子花《滇南本草》
  8. 砺石《证类本草》
  9. 栗子【中药大全】
  10. 蛎菜【中药大全】
  11. 栗叶【中药大全】
  12. 蛎粉散【方剂大全】
  13. 栗树叶洗剂【方剂大全】
  14. 粒红肤白麻如肌白《麻科活人全书》
  15. 栗树皮【中药大全】
  16. 粒头焦《麻科活人全书》
  17. 栗树皮《本草纲目》完整版
  18. 粒细胞减少【疾病症状】
  19. 栗树根【中药大全】
  20. 粒细胞减少症（Agranulocytosis）《血液病学》
  21. 栗实《本草纲目》完整版
  22. 粒细胞缺乏【疾病症状】
  23. 栗皮丸【方剂大全】
  24. 粒细胞缺乏症【疾病大全】
  25. 栗内薄皮《本草纲目》完整版
  26. 粒性白细胞缺乏性咽峡炎【疾病大全】
  27. 栗毛球【中药大全】
  28. 痢《本草纲目》完整版
  29. 栗毛球《本草纲目》完整版
  30. 痢《陈氏幼科秘诀》
  1. 栗子烧鸡块《保健药膳》
  2. 栗子烧白菜《保健药膳》
  3. 栗子烧鸭块《保健药膳》
  4. 栗子桂圆粥《保健药膳》
  5. 栗子痔《中医词典》
  6. 栗子、栗子花《滇南本草》
  7. 砺石《医学入门》
  8. 栗子（《千金·食治》）《中医饮食营养学》
  9. 砺石《证类本草》
  10. 栗子《药性切用》
  11. 粒红肤白麻如肌白《麻科活人全书》
  12. 栗子《得配本草》
  13. 粒头焦《麻科活人全书》
  14. 栗子《饮食须知》
  15. 粒细胞《生理学》
  16. 栗子《食疗本草》
  17. 粒细胞/巨噬细胞集落刺激因子《药理学》
  18. 栗子《老年食养食疗》
  19. 粒细胞集落刺激因子《药理学》
  20. 栗子《玉楸药解》
  21. 粒细胞减少症《默克家庭诊疗手册》
  22. 栗（补）《本草分经》
  23. 粒细胞减少症《血液病学》
  24. 栗《本草撮要》
  25. 粒细胞抗原《临床基础检验学》
  26. 栗《本草分经》
  27. 粒细胞缺乏性咽峡炎《中西医结合耳鼻喉科》
  28. 栗《名医别录》
  29. 粒子数反转与光放大《临床激光治疗学》
  30. 栗《本草便读》
  31. 痢《止园医话》


参杞烧海参_《保健药膳》_中医方言_【岐黄之术】

参杞烧海参
在线购买《保健药膳》正版书籍

参杞烧海参

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：水发海参300克，党参10克，枸杞子10克，玉兰片50克，酱油10克，料酒15克，淀粉25克，清汤75克，植物油35克，白糖、味精适量，葱、椒油少许。

制作方法： 党参切片，按水蒸提取党参浓缩汁10克，枸杞子洗净，置小碗内，上屉蒸熟。将发好的海参顺直切，大的用刀切3块，小的切2块，用沸水烫好，葱切段，玉兰片切薄片，用沸水烫一烫。炒勺加油，待热时加葱烹锅，将海参加入勺中，加调料翻炒，汤沸时移至小火煨烤，烤至汤汁适宜时，加入党参浓缩汁及玉兰片。调好口味，再加入蒸熟的枸杞子，用淀粉勾汁，加椒油即成。

效用说明：补脾胃，益精血。适宜于体倦乏力、头晕眼花、腰膝酸软、阳痿 遗精、小便频数等虚弱病症。对于慢性肝炎、糖尿病、贫血、肺结核、神经衰弱青皆可食用，也可作为癌症病人的辅助食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栗子烧鸡块
  • 当前页：参杞烧海参
  • 下一页：松子仁鸡
<<< 返回本书目录
  1. 参杞烧海参《保健药膳》
  2. 参杞汤【方剂大全】
  3. 参杞烧肚片《保健药膳》
  4. 参曲散【方剂大全】
  5. 参杞鸡棒《保健药膳》
  6. 参仁丸【方剂大全】
  7. 参耆紫金丹【方剂大全】
  8. 参茸白凤丸【方剂大全】
  9. 参耆银花汤【方剂大全】
  10. 参茸百补丸【方剂大全】
  11. 参耆益气汤【方剂大全】
  12. 参茸保胎丸【方剂大全】
  13. 参耆乌梅四物汤【方剂大全】
  14. 参茸补肾丸【方剂大全】
  15. 参耆完胞汤【方剂大全】
  16. 参茸补血露【方剂大全】
  17. 参耆丸【方剂大全】
  18. 参茸地黄汤【方剂大全】
  19. 参耆托里散【方剂大全】
  20. 参茸固本还少丹【方剂大全】
  21. 参耆退热汤【方剂大全】
  22. 参茸固本片【方剂大全】
  23. 参耆通乳汤【方剂大全】
  24. 参茸固本丸【方剂大全】
  25. 参耆调卫汤【方剂大全】
  26. 参茸广嗣鱼鳔丸【方剂大全】
  27. 参耆汤【方剂大全】
  28. 参茸归桂饮【方剂大全】
  29. 参耆四物汤【方剂大全】
  30. 参茸虎骨酒【方剂大全】
  1. 参杞烧海参《保健药膳》
  2. 参杞烧肚片《保健药膳》
  3. 参乳丸《冯氏锦囊秘录》
  4. 参杞鸡棒《保健药膳》
  5. 参乳丸《医方论》
  6. 参芪鸭条《保健药膳》
  7. 参三七《中药学》
  8. 参芪术茶《茶饮保健》
  9. 参三七《本草便读》
  10. 参芪砂锅鱼头《保健药膳》
  11. 参三七《药性切用》
  12. 参芪清蒸羊肉《保健药膳》
  13. 参砂丸《冯氏锦囊秘录》
  14. 参末散《外科传薪集》
  15. 参升茶《茶饮保健》
  16. 参麦自然饮《目经大成》
  17. 参术散《冯氏锦囊秘录》
  18. 参麦汤《医学衷中参西录》
  19. 参术调中汤《内外伤辨》
  20. 参芦散《医方论》
  21. 参术调中汤《仁术便览》
  22. 参芦散《退思集类方歌注》
  23. 参术饮《医方论》
  24. 参苓壮脾丸《太平惠民和剂局方》
  25. 参数估计的意义《医学统计学》
  26. 参苓造化糕《医学入门》
  27. 参苏茶《茶饮保健》
  28. 参苓饮《三因极一病证方论》
  29. 参苏饮《时病论歌括新编》
  30. 参苓平胃散《增订叶评伤暑全书》
  31. 参苏饮《医宗金鉴》


松子仁鸡_《保健药膳》_中医方言_【岐黄之术】

松子仁鸡
在线购买《保健药膳》正版书籍

松子仁鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：雏母鸡1只（约重1000克），松子仁100克，干粉丝25克，鸡汤1000克，精盐8克，酱油20克，料酒25克，葱、姜各25克，水淀粉10克，猪油50克，植物油500克（耗油75克），白糖、味精、桂皮适量。

制作方法：将雏母鸡开膛后除去内脏洗净，用刀剔去鸡骨，鸡肉改刀切成长方块。松子仁用刀拍松后切成段、片。锅置于旺火烧热，倒入植物油，待油热后下入于粉丝炸透（不易过火），呈乳黄色为佳，捞出备用。将松子仁放入油锅中略炸一下捞出，再将鸡肉块炸至呈金黄色时捞出控油。锅置于旺火烧热，倒入猪油，油热后投入葱段、姜片，炸至金黄色时烹入鸡清汤，汤开后撇净浮沫，捞出葱、姜，加入料酒、精盐、味精、白糖、酱油、桂皮并下入鸡肉块，烧开后转微火焖烤，待鸡肉焖烂后放人松子仁，调好口味，用水淀粉勾芡，起锅盛入盘内，再将炸好的粉丝围盘边即成。

效用说明：补虚强身。适宜干燥咳、便秘、吐血、头眩等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参杞烧海参
  • 当前页：松子仁鸡
  • 下一页：生地黄鸡
<<< 返回本书目录
  1. 松子仁鸡《保健药膳》
  2. 松子粥《保健药膳》
  3. 松子仁【中药大全】
  4. 菘《本草纲目》完整版
  5. 松子风《喉科秘诀》
  6. 菘《本草纲目》图文版
  7. 松子豆腐《保健药膳》
  8. 菘（音嵩）《证类本草》
  9. 松子《药笼小品》
  10. 菘菜【中药大全】
  11. 松脂《证类本草》
  12. 菘菜子【中药大全】
  13. 松脂《神农本草经百种录》
  14. 菘子【中药大全】
  15. 松脂《本草图经》
  16. 耸肩喘息【疾病症状】
  17. 松脂《本草崇原》
  18. 宋《古今医统大全》
  19. 松脂《本草乘雅半偈》
  20. 宋本草旧目录《本草纲目》完整版
  21. 松脂《本草纲目》完整版
  22. 宋徽宗崇宁皇帝论《针灸神书》
  23. 松针【中药大全】
  24. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  25. 松油【中药大全】
  26. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  27. 松叶酒【方剂大全】
  28. 宋元时期《中医养生学》
  29. 松叶防风叶【中药大全】
  30. 送胞汤【方剂大全】
  1. 松子仁鸡《保健药膳》
  2. 松子仁《药性切用》
  3. 松子油《饮膳正要》
  4. 松子仁《外科全生集》
  5. 松子粥《保健药膳》
  6. 松子仁《得配本草》
  7. 松子粥（《士材三书》）《中医饮食营养学》
  8. 松子仁《玉楸药解》
  9. 菘《千金翼方》
  10. 松子喉疔《喉科指掌》
  11. 菘《新修本草》
  12. 松子风《重订囊秘喉书》
  13. 菘《名医别录》
  14. 松子风《喉科秘诀》
  15. 菘（音嵩）《证类本草》
  16. 松子豆腐《保健药膳》
  17. 菘菜《本草衍义》
  18. 松子《本草分经》
  19. 菘菜《饮食须知》
  20. 松子《本草分经》
  21. 菘菜《医学入门》
  22. 松子《本经逢原》
  23. 菘菜〈温〉《食疗本草》
  24. 松子《顾松园医镜》
  25. 菘萝《新修本草》
  26. 松子《医学入门》
  27. 宋《古今医统大全》
  28. 松子《饮食须知》
  29. 宋代药物学发展的成就与特点《中国医学通史》
  30. 松子《海药本草》
  31. 宋徽宗崇宁皇帝论《针灸神书》


生地黄鸡_《保健药膳》_中医方言_【岐黄之术】

生地黄鸡
在线购买《保健药膳》正版书籍

生地黄鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：乌鸡1只，生地黄250克，饴糖150克。

制作方法：将鸡除去内脏，洗净，再将生地黄切成细丝与饴糖和匀，放入鸡腹中缝固，上屉蒸熟，不加五味调料，单食其肉。

效用说明：健胃益精髓，止盗汗。适宜于因肾精亏虚而引起的腰背疼痛、不能久立、乏力少气、身重盗汗、食少等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松子仁鸡
  • 当前页：生地黄鸡
  • 下一页：陈皮扒鸭条
<<< 返回本书目录
  1. 生地黄鸡《保健药膳》
  2. 生地黄煎【方剂大全】
  3. 生地黄《药鉴》
  4. 生地黄散【方剂大全】
  5. 生地黄《本草易读》
  6. 生地黄汤【方剂大全】
  7. 生地黄《本草纲目》完整版
  8. 生地黄丸【方剂大全】
  9. 生地膏《外科传薪集》
  10. 生地黄饮子【方剂大全】
  11. 生地八物汤【方剂大全】
  12. 生地栀子汤【方剂大全】
  13. 生地《本草新编》
  14. 生豆浆中毒【疾病大全】
  15. 生等[藏药名]【中药大全】
  16. 生发【中药主治】
  17. 生大豆《证类本草》
  18. 生发膏【方剂大全】
  19. 生存率的直接计算法《预防医学》
  20. 生发膏方《外台秘要》
  21. 生存率的寿命表法《预防医学》
  22. 生发黑发《千金翼方》
  23. 生疮【方剂主治】
  24. 生发饮【方剂大全】
  25. 生成数论《古今医统大全》
  26. 生肤息肉方《外台秘要》
  27. 生成数歌《针灸聚英》
  28. 生附四君子汤【方剂大全】
  29. 生成数法《普济方·针灸》
  30. 生附汤【方剂大全】
  1. 生地黄鸡《保健药膳》
  2. 生地黄《珍珠囊补遗药性赋》
  3. 生地黄鸡《饮膳正要》
  4. 生地黄《药鉴》
  5. 生地黄鸡《食疗方》
  6. 生地黄《名医别录》
  7. 生地黄煎《备急千金要方》
  8. 生地黄《增广和剂局方药性总论》
  9. 生地黄煎《普济本事方》
  10. 生地黄《本经逢原》
  11. 生地黄散《妇人大全良方》
  12. 生地黄《本草求真》
  13. 生地黄散《仁术便览》
  14. 生地黄《顾松园医镜》
  15. 生地黄散《仁术便览》
  16. 生地黄《医学入门》
  17. 生地黄汤《备急千金要方》
  18. 生地黄《本草易读》
  19. 生地黄汤《备急千金要方》
  20. 生地黄《本草备要》
  21. 生地黄汤《备急千金要方》
  22. 生地黄《汤液本草》
  23. 生地黄汤《备急千金要方》
  24. 生地黄《千金翼方》
  25. 生地黄汤《备急千金要方》
  26. 生地黄《雷公炮制药性解》
  27. 生地黄汤《备急千金要方》
  28. 生地膏《外科传薪集》
  29. 生地黄汤《备急千金要方》
  30. 生地豆卷茶《茶饮保健》
  31. 生地黄汤《冯氏锦囊秘录》


陈皮扒鸭条_《保健药膳》_中医方言_【岐黄之术】

陈皮扒鸭条
在线购买《保健药膳》正版书籍

陈皮扒鸭条

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：熟白鸭肉（去骨）200克，陈皮20克，植物油50克，酱油25克，葱段20克，姜片8克，蒜片3克，大料3克，淀粉20克，清汤100克，味精、白糖适量。

制作方法： 陈皮用水洗净，水煮提取陈皮浓缩汁20克，熟白鸭肉片成条，淀粉用水泡上。炒勺置于旺火，放入植物油35克、葱段、姜片、蒜片、大料，用料酒烹，放入清汤、酱油、白糖、煮沸片刻后捞出调料不要，将鸭条面朝下放入勺内。移至微火上烤透，再移至旺火上，加味精，将水淀粉及陈皮浓缩汁淋入，放植物抽15克，将勺颠翻过来，装盘即成。

效用说明：健脾、开胃、补虚。适宜于脾胃虚弱、食欲不振、营养不良的患者食用，也可作为手术前后的保健膳食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生地黄鸡
  • 当前页：陈皮扒鸭条
  • 下一页：参芪鸭条
<<< 返回本书目录
  1. 陈皮扒鸭条《保健药膳》
  2. 陈皮半夏《轩岐救正论》
  3. 陈皮【中药大全】
  4. 陈皮半夏汤【方剂大全】
  5. 陈皮《药鉴》
  6. 陈皮厚朴汤【方剂大全】
  7. 陈皮《本草经解》
  8. 陈皮滑石散【方剂大全】
  9. 陈某子感证体脉俱厥《程杏轩医案》
  10. 陈皮藿香汤【方剂大全】
  11. 陈茗粥【方剂大全】
  12. 陈皮葵根汤【方剂大全】
  13. 陈茗粥《保健药膳》
  14. 陈皮石韦散【方剂大全】
  15. 陈米消胀丸【方剂大全】
  16. 陈皮汤【方剂大全】
  17. 陈米丸【方剂大全】
  18. 陈皮枳实汤【方剂大全】
  19. 陈米汤【方剂大全】
  20. 陈皮竹茹汤【方剂大全】
  21. 陈米三棱丸【方剂大全】
  22. 陈平伯外感温病篇《温热经纬》
  23. 陈梅散【方剂大全】
  24. 陈蒲饮【方剂大全】
  25. 陈茂之劳倦色欲伤寒《孙文垣医案》
  26. 陈朴四物汤【方剂大全】
  27. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  28. 陈漆丸【方剂大全】
  29. 陈苓术芍甘连汤【方剂大全】
  30. 陈曲散【方剂大全】
  1. 陈皮扒鸭条《保健药膳》
  2. 陈皮《珍珠囊补遗药性赋》
  3. 陈皮半夏《轩岐救正论》
  4. 陈皮《药鉴》
  5. 陈皮半夏汤《瘴疟指南》
  6. 陈皮《本草经解》
  7. 陈皮茶《茶饮保健》
  8. 陈皮《冯氏锦囊秘录》
  9. 陈平伯外感温病篇《温热经纬》
  10. 陈皮《本草备要》
  11. 陈气《中医词典》
  12. 陈皮《汤液本草》
  13. 陈曲《本草易读》
  14. 陈皮《饮膳正要》
  15. 陈曲丸《普济本事方》
  16. 陈皮《中药炮制》
  17. 陈日华抽刀散《妇人大全良方》
  18. 陈皮《雷公炮制药性解》
  19. 陈伤《中医词典》
  20. 陈念祖《中医词典》
  21. 陈师文《中医词典》
  22. 陈某子感证体脉俱厥《程杏轩医案》
  23. 陈-施呼吸（潮式呼吸）《生理学》
  24. 陈茗粥《保健药膳》
  25. 陈实功《中医词典》
  26. 陈明曦《中医词典》
  27. 陈士铎《中医词典》
  28. 陈米《本草分经》
  29. 陈士美伤寒热症漏底（有发明）《孙文垣医案》
  30. 陈米《得配本草》
  31. 陈氏二神丸《妇人大全良方》


参芪鸭条_《保健药膳》_中医方言_【岐黄之术】

参芪鸭条
在线购买《保健药膳》正版书籍

参芪鸭条

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：净鸭1只（约重1500克），党参15克，黄芪15克，陈皮1克，瘦猪肉100克，酱抽6克，料酒15克，葱段15克，姜片10克，清汤500克，植物油750克（耗油75克），精盐、味精适量。

制作方法： 党参、黄芪洗净切成斜片，陈皮切成块，净鸭去爪，鸭皮上用酱油抹匀，下八成热油锅中炸皮呈金色捞出，用温水洗去油腻，盛入砂锅内。

猪肉切成块，下沸水氽一下捞出，再洗净血污放在砂锅内，加入料酒、姜片、葱段、党参、黄芪、陈皮、精盐、味精、酱油、清汤，用中火烧沸后，改用小人焖到鸭烂熟取出，滗出原汤，用纱布滤净。将鸭子拆去大骨，切成约1.5

厘米宽的条块，放入大海碗内煨好，注入原汤即成。

效用说明：适宜于脾胃虚弱、乏力、气衰血虚之眩晕、面色无华及气虚水肿、发热等症。可作为贫血、营养不良及慢性肾炎患者的补益食品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈皮扒鸭条
  • 当前页：参芪鸭条
  • 下一页：鹌鹑肉片
<<< 返回本书目录
  1. 参芪鸭条《保健药膳》
  2. 参耆安胃散【方剂大全】
  3. 参芪砂锅鱼头《保健药膳》
  4. 参耆白术汤【方剂大全】
  5. 参芪清蒸羊肉《保健药膳》
  6. 参耆保元汤【方剂大全】
  7. 参芪补膏【方剂大全】
  8. 参耆鳖甲散【方剂大全】
  9. 参芪保胎膏【方剂大全】
  10. 参耆补肺汤【方剂大全】
  11. 参漆丸【方剂大全】
  12. 参耆补脾汤【方剂大全】
  13. 参朴汤【方剂大全】
  14. 参耆补气汤【方剂大全】
  15. 参蒲散【方剂大全】
  16. 参耆补血汤【方剂大全】
  17. 参珀茯神汤【方剂大全】
  18. 参耆大补汤【方剂大全】
  19. 参牛散【方剂大全】
  20. 参耆丹桂红蓝汤【方剂大全】
  21. 参末散【方剂大全】
  22. 参耆当归散【方剂大全】
  23. 参末散《外科传薪集》
  24. 参耆地黄汤【方剂大全】
  25. 参麦汤【方剂大全】
  26. 参耆附子回阳汤【方剂大全】
  27. 参麦汤《医学衷中参西录》
  28. 参耆附子汤【方剂大全】
  29. 参麦清补汤【方剂大全】
  30. 参耆膏【方剂大全】
  1. 参芪鸭条《保健药膳》
  2. 参芪术茶《茶饮保健》
  3. 参杞鸡棒《保健药膳》
  4. 参芪砂锅鱼头《保健药膳》
  5. 参杞烧肚片《保健药膳》
  6. 参芪清蒸羊肉《保健药膳》
  7. 参杞烧海参《保健药膳》
  8. 参末散《外科传薪集》
  9. 参乳丸《冯氏锦囊秘录》
  10. 参麦自然饮《目经大成》
  11. 参乳丸《医方论》
  12. 参麦汤《医学衷中参西录》
  13. 参三七《中药学》
  14. 参芦散《医方论》
  15. 参三七《本草便读》
  16. 参芦散《退思集类方歌注》
  17. 参三七《药性切用》
  18. 参苓壮脾丸《太平惠民和剂局方》
  19. 参砂丸《冯氏锦囊秘录》
  20. 参苓造化糕《医学入门》
  21. 参升茶《茶饮保健》
  22. 参苓饮《三因极一病证方论》
  23. 参术散《冯氏锦囊秘录》
  24. 参苓平胃散《增订叶评伤暑全书》
  25. 参术调中汤《内外伤辨》
  26. 参苓琥珀汤《医方考》
  27. 参术调中汤《仁术便览》
  28. 参苓琥珀汤《冯氏锦囊秘录》
  29. 参术饮《医方论》
  30. 参苓白朮散《太平惠民和剂局方》
  31. 参数估计的意义《医学统计学》


鹌鹑肉片_《保健药膳》_中医方言_【岐黄之术】

鹌鹑肉片
在线购买《保健药膳》正版书籍

鹌鹑肉片

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鹌鹑肉100克，冬笋10克，水发口蘑5克，黄瓜15克，鸡蛋清1个，酱油。料酒、花椒水、精盐、水淀粉、味精、清汤适量。

制作方法：将净鹌鹑肉切成簿片，用鸡蛋清和水淀粉拌匀，将冬笋、口蘑、黄瓜均匀切成片。勺内放人汤，加入精盐、料酒、花椒水、酱油、冬笋、口蘑、黄瓜和炒熟的鹌鹑肉片，烧开后撇去浮沫，放入味精，盛入碗内即成。

效用说明：补五脏，益中气。适宜于身体虚弱、脏腑功能减退等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参芪鸭条
  • 当前页：鹌鹑肉片
  • 下一页：菊花鳜鱼
<<< 返回本书目录
  1. 鹌鹑肉片《保健药膳》
  2. 鞍鼻【疾病症状】
  3. 鹌鹑蛋【中药大全】
  4. 鞍结节脑膜瘤【疾病大全】
  5. 鹌鹑【中药大全】
  6. 鞍上生殖细胞瘤【疾病大全】
  7. 鹌鹑《食物疗法》
  8. 犴（貘犴）《本草纲目》完整版
  9. 鹌《本草纲目》完整版
  10. 按法《厘正按摩要术》
  11. 庵子《滇南本草》
  12. 按法《形色外诊简摩》
  13. 庵摩勒【中药大全】
  14. 按脉论《金疮跌打接骨药性秘书》
  15. 庵摩勒《本草纲目》完整版
  16. 按摩《老年百病防治》
  17. 庵闾子丸【方剂大全】
  18. 按摩《圣济总录》
  19. 庵闾子【中药大全】
  20. 按摩法《备急千金要方》
  21. 庵闾子《本草乘雅半偈》
  22. 按摩法《伤科大成》
  23. 庵闾饮【方剂大全】
  24. 按摩疗法《针灸学》
  25. 庵闾【中药大全】
  26. 按摩推拿疗法《手穴手纹诊治》
  27. 庵罗果《证类本草》
  28. 按摩心包经《人体使用手册》
  29. 庵罗果《本草纲目》完整版
  30. 按摩心包经流水声侦测点《人体使用手册》
  1. 鹌鹑肉片《保健药膳》
  2. 鹌鹑（崔禹锡《食经》）《中医饮食营养学》
  3. 鞍鼻《中西医结合耳鼻喉科》
  4. 鹌鹑《医学入门》
  5. 按《中医词典》
  6. 鹌鹑《饮膳正要》
  7. 按病理生理分类《心脏病学》
  8. 鹌鹑《食物疗法》
  9. 按产生原因分类《实验动物科学》
  10. 鹌鹑《老年食养食疗》
  11. 按法《中医词典》
  12. 鹌鹑《减肥新法与技巧》
  13. 按法《形色外诊简摩》
  14. 庵子《滇南本草》
  15. 按法《厘正按摩要术》
  16. 庵子《本草蒙筌》
  17. 按肌群取穴《中医词典》
  18. 庵子《本草备要》
  19. 按脊法《中医词典》
  20. 庵摩勒《本草衍义》
  21. 按季《中医词典》
  22. 庵闾子《本草乘雅半偈》
  23. 按临床心率变化分类《心脏病学》
  24. 庵罗果《证类本草》
  25. 按脉论《金疮跌打接骨药性秘书》
  26. 庵罗果《本草衍义》
  27. 按摩《圣济总录》
  28. 庵庐《中医词典》
  29. 按摩《老年百病防治》
  30. 庵?子《医学入门》
  31. 按摩《中医词典》


菊花鳜鱼_《保健药膳》_中医方言_【岐黄之术】

菊花鳜鱼
在线购买《保健药膳》正版书籍

菊花鳜鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鳜鱼1条（重约750克），冬笋25克，胡萝卜25克，香菇25克，青豆25克，鸡汤100克，葱5克，白糖100克，淀粉50克，西红柿沙司15克，花生油1000克（耗油100克），精盐、酱油、料酒、米醋、味精各适量。

制作方法：将鱼切成段，再切成菊花刀，用料酒、盐、味精煨好，粘上淀粉，将油烧成五成热，放入鱼肉，炸至呈金黄色、菊花状后捞出。再将锅内放入少许油烧热，放人冬笋丁、香菇丁、胡萝卜、青豆、西红柿沙司、葱、姜、蒜，炒香后再加入料酒、酱油、米醋、白糖、精盐、鸡汤烧开，再用淀粉勾芡，炒至粘稠、浇在鱼上即成。

效用说明：开胃健脾，滋补健身，养血补血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹌鹑肉片
  • 当前页：菊花鳜鱼
  • 下一页：内金鳝鱼
<<< 返回本书目录
  1. 菊花鳜鱼《保健药膳》
  2. 菊花黄连【中药大全】
  3. 菊花根【中药大全】
  4. 菊花煎【方剂大全】
  5. 菊花甘草汤【方剂大全】
  6. 菊花金银花汤【方剂大全】
  7. 菊花茶调散【方剂大全】
  8. 菊花浸酒【方剂大全】
  9. 菊花参【中药大全】
  10. 菊花酒【方剂大全】
  11. 菊花参《滇南本草》
  12. 菊花决明散【方剂大全】
  13. 菊花补肝散【方剂大全】
  14. 菊花苗【中药大全】
  15. 菊花暗消【中药大全】
  16. 菊花明目饮【方剂大全】
  17. 菊花【中药大全】
  18. 菊花脑【中药大全】
  19. 菊花《证类本草》
  20. 菊花清燥汤【方剂大全】
  21. 菊花《神农本草经百种录》
  22. 菊花散【方剂大全】
  23. 菊花《本草图经》
  24. 菊花山楂茶【方剂大全】
  25. 菊花《本草崇原》
  26. 菊花芍药汤【方剂大全】
  27. 菊花《本草乘雅半偈》
  28. 菊花水《证类本草》
  29. 菊甘散【方剂大全】
  30. 菊花汤【方剂大全】
  1. 菊花鳜鱼《保健药膳》
  2. 菊花枸杞茶《茶饮保健》
  3. 菊花酒《备急千金要方》
  4. 菊花茶调散《目经大成》
  5. 菊花酒《医学入门》
  6. 菊花茶《茶饮保健》
  7. 菊花羌活茶《茶饮保健》
  8. 菊花参《滇南本草》
  9. 菊花肉丝《食物疗法》
  10. 菊花爆鸡丝《减肥新法与技巧》
  11. 菊花散《备急千金要方》
  12. 菊花《本草图经》
  13. 菊花散《冯氏锦囊秘录》
  14. 菊花《本草乘雅半偈》
  15. 菊花散《冯氏锦囊秘录》
  16. 菊花《本草害利》
  17. 菊花散《太平惠民和剂局方》
  18. 菊花《名医别录》
  19. 菊花散《仁术便览》
  20. 菊花《增广和剂局方药性总论》
  21. 菊花散《明目至宝》
  22. 菊花《本草崇原》
  23. 菊花散《明目至宝》
  24. 菊花《中药学》
  25. 菊花散《普济本事方》
  26. 菊花《得配本草》
  27. 菊花山楂茶《食物疗法》
  28. 菊花《中医饮食营养学》
  29. 菊花水《本草衍义》
  30. 菊花《证类本草》
  31. 菊花水《证类本草》


内金鳝鱼_《保健药膳》_中医方言_【岐黄之术】

内金鳝鱼
在线购买《保健药膳》正版书籍

内金鳝鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：黄鳝鱼1条，鸡内金6克，调料适量。

制作方法：将黄鳝去内脏，洗净切段，加水少许放入鸡内金同蒸，至熟放入酱油，调好口味。

效用说明：清痞化积。适宜于小儿因饮食不节、食积久滞而引起的府积、形瘦腹胀大，面黄发枯等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菊花鳜鱼
  • 当前页：内金鳝鱼
  • 下一页：青蛤氽鲫鱼
<<< 返回本书目录
  1. 内金鳝鱼《保健药膳》
  2. 内金煮黄鳝【方剂大全】
  3. 内急外弛之病《原机启微》
  4. 内经补泻《古今医统大全》
  5. 内急外弛之病《审视瑶函》
  6. 内经补泻《针灸大成》
  7. 内积形《儒门事亲》
  8. 内经的学说《圆运动的古中医学》
  9. 内踝下区域疼痛肿胀【疾病症状】
  10. 内经方论《医述》
  11. 内踝疽门主论《疡医大全》
  12. 内经分发脏腑定位《诊家正眼》
  13. 内踝疽、外踝疽《医宗金鉴》
  14. 内经气口诊候《古今医统大全》
  15. 内踝《经络全书》
  16. 内经切脉之图《脉确》
  17. 内护部《外科方外奇方》
  18. 内经三部九候脉法《古今医统大全》
  19. 内关穴【上肢内侧穴位】
  20. 内经十二官论《医贯》
  21. 内固丸【方剂大全】
  22. 内经素问《古今医统大全》
  23. 内固清心散【方剂大全】
  24. 内经要语《顾松园医镜》
  25. 内固接骨丹【方剂大全】
  26. 内经要旨序《古今医统大全》
  27. 内疳《幼幼新书》
  28. 内经针法《中医刺灸》
  29. 内服方《重楼玉钥续编》
  30. 内景赋《经络汇编》
  1. 内金鳝鱼《保健药膳》
  2. 内急外驰《中医词典》
  3. 内筋《中医词典》
  4. 内急外驰《中医词典》
  5. 内筋《中医词典》
  6. 内急外弛之病《原机启微》
  7. 内经《中医词典》
  8. 内急外弛之病《审视瑶函》
  9. 内经《中医词典》
  10. 内急《中医词典》
  11. 内经补泻《针灸大成》
  12. 内急《中医词典》
  13. 内经补泻《古今医统大全》
  14. 内火喘逆《症因脉治》
  15. 内经方论《医述》
  16. 内火喘逆《中医词典》
  17. 内经分发脏腑定位《诊家正眼》
  18. 内火喘逆《中医词典》
  19. 内经气口诊候《古今医统大全》
  20. 内黄候《诸病源候论》
  21. 内经切脉之图《脉确》
  22. 内黄《中医词典》
  23. 内经三部九候脉法《古今医统大全》
  24. 内黄《中医词典》
  25. 内经十二官论《医贯》
  26. 内踝上《中医词典》
  27. 内经十二脉《中医词典》
  28. 内踝上《中医词典》
  29. 内经十二脉《中医词典》
  30. 内踝疽门主论《疡医大全》
  31. 内经素问《古今医统大全》


青蛤氽鲫鱼_《保健药膳》_中医方言_【岐黄之术】

青蛤氽鲫鱼
在线购买《保健药膳》正版书籍

青蛤氽鲫鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：活鲫鱼1条（重500克以上），青蛤500克，鲜牛奶100克，香菜50克，精盐15克，料酒25克，葱、姜各25克，水淀粉15克，鸡清汤750克，熟鸡油10克，植物油200克，白糖、米醋、味精适量。

制作方法：鲫鱼去鳞、鳃及内脏，洗净，用刀在鱼背脊上剞两斜刀，然后两面抹上水淀粉。锅上旺火烧热，倒入植物油，将油烧至七成热时下入鲫鱼，两面稍煎一下，不能上色，即刻倒入鸡清汤，加入料酒、精盐、葱、姜，然后用旺火煮开，煮约15分钟后，撇净浮沫，捞出葱、姜，微火继续氽煮。将青蛤用小刷子洗干净后，下入鲫鱼锅内一同氽煮，待熟时下入味精、白糖、鲜牛奶。开锅后，起锅淋熟鸡油，盛入鱼盘中，外带姜未、醋一手碟，香菜切未，放入另一手碟，即可食用。

效用说明：温中补虚，滋阴利水、适宜于久病体虚、腹胀水肿、小便不利、消渴等患者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内金鳝鱼
  • 当前页：青蛤氽鲫鱼
  • 下一页：鲫鱼汤
<<< 返回本书目录
  1. 青蛤氽鲫鱼《保健药膳》
  2. 青海防风【中药大全】
  3. 青蛤散【方剂大全】
  4. 青海马尾连【中药大全】
  5. 青果丸【方剂大全】
  6. 青海鸢尾子【中药大全】
  7. 青果膏【方剂大全】
  8. 青蒿《本草纲目》完整版
  9. 青果【中药大全】
  10. 青蒿《本草乘雅半偈》
  11. 青光眼睫状体炎综合征【疾病大全】
  12. 青蒿《本草崇原》
  13. 青光眼斑【疾病症状】
  14. 青蒿《本草思辨录》
  15. 青光眼【疾病大全】
  16. 青蒿《本草新编》
  17. 青光眼《默克家庭诊疗手册》
  18. 青蒿《本草易读》
  19. 青光眼《家庭医学百科-医疗康复篇》
  20. 青蒿《滇南本草》
  21. 青光眼《百病自测》
  22. 青蒿《药笼小品》
  23. 青骨藤【中药大全】
  24. 青蒿《本草纲目》图文版
  25. 青杠碗【中药大全】
  26. 青蒿【中药大全】
  27. 青杠膏【中药大全】
  28. 青蒿【方剂大全】
  29. 青蚨《本草纲目》完整版
  30. 青蒿（叶茎根子）《本草择要纲目》
  1. 青蛤氽鲫鱼《保健药膳》
  2. 青光眼《百病自测》
  3. 青蒿《本草纲目》
  4. 青光眼《家庭医学百科-医疗康复篇》
  5. 青蒿《雷公炮制药性解》
  6. 青光眼《默克家庭诊疗手册》
  7. 青蒿《药笼小品》
  8. 青膏《备急千金要方》
  9. 青蒿《玉楸药解》
  10. 青蚨《证类本草》
  11. 青蒿《本草备要》
  12. 青蚨《海药本草》
  13. 青蒿《本草易读》
  14. 青敷药《外科传薪集》
  15. 青蒿《冯氏锦囊秘录》
  16. 青风有余歌《医宗金鉴》
  17. 青蒿《顾松园医镜》
  18. 青风有余歌《眼科心法要诀》
  19. 青蒿《本草求真》
  20. 青风藤《本草择要纲目》
  21. 青蒿《本草新编》
  22. 青风藤《本草便读》
  23. 青蒿《本经逢原》
  24. 青风藤《中药炮制》
  25. 青蒿《本草从新》
  26. 青风内障《中医眼科学》
  27. 青蒿《得配本草》
  28. 青风内障《明目至宝》
  29. 青蒿《中药学》
  30. 青风内障《秘传眼科龙木论》
  31. 青蒿《本草思辨录》


鲫鱼汤_《保健药膳》_中医方言_【岐黄之术】

鲫鱼汤
在线购买《保健药膳》正版书籍

鲫鱼汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜鲫鱼1条，黄豆芽30克，通草3克。

制作方法：将鱼去鳞与内脏，用水炖煮时加入豆芽、通草，鱼熟汤成后捞出豆芽、通草，单食鱼与汤。

效用说明：温中下气，利水通乳。凡因胃气不足，不能生化乳汁而致妇女产后乳汁不下者，皆可辅食此汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蛤氽鲫鱼
  • 当前页：鲫鱼汤
  • 下一页：椒面粥
<<< 返回本书目录
  1. 鲫鱼汤《保健药膳》
  2. 鲫鱼汤【方剂大全】
  3. 鲫鱼熟脍【方剂大全】
  4. 鲫鱼藤【中药大全】
  5. 鲫鱼散【方剂大全】
  6. 鲫鱼贴【方剂大全】
  7. 鲫鱼肉《本草纲目》完整版
  8. 鲫鱼头《本草纲目》完整版
  9. 鲫鱼砒方【方剂大全】
  10. 鲫鱼头【中药大全】
  11. 鲫鱼脑【中药大全】
  12. 鲫鱼涂敷方【方剂大全】
  13. 鲫鱼脑《本草纲目》完整版
  14. 鲫鱼丸【方剂大全】
  15. 鲫鱼脍【方剂大全】
  16. 鲫鱼围药【方剂大全】
  17. 鲫鱼骨【中药大全】
  18. 鲫鱼粥《保健药膳》
  19. 鲫鱼骨《本草纲目》完整版
  20. 鲫鱼粥【方剂大全】
  21. 鲫鱼羹【方剂大全】
  22. 鲫鱼子《本草纲目》完整版
  23. 鲫鱼羹《保健药膳》
  24. 鲫鱼子【中药大全】
  25. 鲫鱼膏【方剂大全】
  26. 檵花【中药大全】
  27. 鲫鱼冬瓜汤【方剂大全】
  28. 檵花根【中药大全】
  29. 鲫鱼胆膏【方剂大全】
  30. 檵花叶【中药大全】
  1. 鲫鱼汤《保健药膳》
  2. 鲫鱼散《普济本事方》
  3. 鲫鱼汤《备急千金要方》
  4. 鲫鱼散《冯氏锦囊秘录》
  5. 鲫鱼粥《保健药膳》
  6. 鲫鱼惊《幼科推拿秘书》
  7. 冀致君《中医词典》
  8. 鲫鱼羹《食疗方》
  9. 加阿莫西林治疗幽门螺杆菌阳性萎缩性胃炎70例《中国幽门螺杆菌研究》
  10. 鲫鱼羹《食疗方》
  11. 加端PCR《实用免疫细胞与核酸》
  12. 鲫鱼羹《饮膳正要》
  13. 加诃子四柱散《是斋百一选方》
  14. 鲫鱼羹《饮膳正要》
  15. 加护病房——只是使病人死得比较值钱——名副其实的黑店。《中医之钥》
  16. 鲫鱼羹《老年百病防治》
  17. 加进十七法《针灸神书》
  18. 鲫鱼羹《食物疗法》
  19. 加拉碘铵《药理学》
  20. 鲫鱼羹《保健药膳》
  21. 加料平胃散《仁术便览》
  22. 鲫鱼膏《急救广生集》
  23. 加料十全饮《普济本事方》
  24. 鲫鱼（《名医别录》）《中医饮食营养学》
  25. 加昧舒肝汤《邹孟城三十年临证经验集》
  26. 鲫鱼《滇南本草》
  27. 加品《医方考》
  28. 鲫鱼《药性切用》
  29. 加强病人的计划管理《预防医学》
  30. 鲫鱼《本草撮要》
  31. 加强环境保护的行政管理《预防医学》


椒面粥_《保健药膳》_中医方言_【岐黄之术】

椒面粥
在线购买《保健药膳》正版书籍

椒面粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：蜀椒5克，白面粉150克，生姜3片。

制作方法：先将蜀椒研为极细粉未，每次取适量同面粉和匀，调入水中煮粥。

效用说明：暖胃散寒，温中止痛。适宜于脾胃虚寒、心腹冷痛、胃寒呃逆或呕吐，以及寒湿引起的肠鸣腹泻等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼汤
  • 当前页：椒面粥
  • 下一页：小茴香粥
<<< 返回本书目录
  1. 椒面粥《保健药膳》
  2. 椒面粥【方剂大全】
  3. 椒面馎饦【方剂大全】
  4. 椒目《药征续编》
  5. 椒梅丸【方剂大全】
  6. 椒目【中药大全】
  7. 椒梅汤【方剂大全】
  8. 椒目膏【方剂大全】
  9. 椒梅理中汤【方剂大全】
  10. 椒目瓜蒌汤【方剂大全】
  11. 椒龙丸【方剂大全】
  12. 椒目煎【方剂大全】
  13. 椒硫丸【方剂大全】
  14. 椒目散【方剂大全】
  15. 椒灵丹【方剂大全】
  16. 椒目丸【方剂大全】
  17. 椒蜡丸【方剂大全】
  18. 椒目饮【方剂大全】
  19. 椒菊丸【方剂大全】
  20. 椒囊【方剂大全】
  21. 椒姜丸【方剂大全】
  22. 椒硼散【方剂大全】
  23. 椒姜大麦汤【方剂大全】
  24. 椒朴健脾散【方剂大全】
  25. 椒黄丸【方剂大全】
  26. 椒朴丸《苏沈良方》
  27. 椒黄酒【方剂大全】
  28. 椒朴丸【方剂大全】
  29. 椒黄敷方【方剂大全】
  30. 椒仁丸【方剂大全】
  1. 椒面粥《保健药膳》
  2. 椒面羹《食疗方》
  3. 椒目《本草易读》
  4. 椒面羹《饮膳正要》
  5. 椒目《本经逢原》
  6. 椒红丸《普济本事方》
  7. 椒目《药征续编》
  8. 椒红丸《太平惠民和剂局方》
  9. 椒目丸《备急千金要方》
  10. 椒红丸《三因极一病证方论》
  11. 椒囊法《急救广生集》
  12. 椒红丸《妇人大全良方》
  13. 椒朴丸《苏沈良方》
  14. 椒附丸《医方考》
  15. 椒朴丸《博济方》
  16. 椒附丸《太平惠民和剂局方》
  17. 椒粟《目经大成》
  18. 椒附丸《冯氏锦囊秘录》
  19. 椒汤洗法《医方考》
  20. 椒附汤《是斋百一选方》
  21. 椒眼发《中医词典》
  22. 椒附散《普济本事方》
  23. 椒疡《中医词典》
  24. 椒附健脾散《是斋百一选方》
  25. 蛟《中医词典》
  26. 椒疮粟疮《外科大成》
  27. 蛟蛕《中医词典》
  28. 椒疮粟疮《医宗金鉴》
  29. 蛟龙病《古今医统大全》
  30. 椒疮、粟疮《外科心法要诀》
  31. 蛟龙病辨误《研经言》


小茴香粥_《保健药膳》_中医方言_【岐黄之术】

小茴香粥
在线购买《保健药膳》正版书籍

小茴香粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：炒小茴香20克，粳米100克。

制作方法：小茴香放入纱布袋内，加水先煮30分钟再入洗净的粳米，加适量水煮粥至熟。

效用说明：行气止痛，健脾开胃。适宜于阴寒酸痛、大肠疝气、睾丸肿胀偏坠，以及脘腹冷痛、呕吐食少、慢性胃炎等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椒面粥
  • 当前页：小茴香粥
  • 下一页：干姜粥
<<< 返回本书目录
  1. 小茴香粥《保健药膳》
  2. 小活络丹【方剂大全】
  3. 小茴香丸【方剂大全】
  4. 小活络丸【方剂大全】
  5. 小茴香酒【方剂大全】
  6. 小火草【中药大全】
  7. 小茴香（图）【中药大全】
  8. 小棘毛壅病【疾病大全】
  9. 小茴香《药笼小品》
  10. 小棘苔藓【疾病大全】
  11. 小茴香《本草经解》
  12. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  13. 小灰包【中药大全】
  14. 小剂量外照射的生物效应《核、化学武器损伤》
  15. 小黄丸【方剂大全】
  16. 小蓟《滇南本草》
  17. 小黄丸《小儿药证直诀》
  18. 小蓟（图）【中药大全】
  19. 小黄素馨【中药大全】
  20. 小蓟根《本草图经》
  21. 小黄树【中药大全】
  22. 小蓟根《本草择要纲目》
  23. 小黄鼠狼【中药大全】
  24. 小蓟饮子【方剂大全】
  25. 小黄皮【中药大全】
  26. 小蓟饮子藕《汤头歌诀》
  27. 小黄泡【中药大全】
  28. 小建中合剂【方剂大全】
  29. 小黄连刺【中药大全】
  30. 小建中汤《伤寒寻源》
  1. 小茴香粥《保健药膳》
  2. 小茴香丸《三因极一病证方论》
  3. 小活络丹《医方论》
  4. 小茴香酒《医林改错》
  5. 小吉《中医词典》
  6. 小茴香《药性切用》
  7. 小急《中医词典》
  8. 小茴香《本草撮要》
  9. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  10. 小茴香《本草分经》
  11. 小剂量慢性照射效应《核、化学武器损伤》
  12. 小茴香《本草分经》
  13. 小剂量外照射的概念《核、化学武器损伤》
  14. 小茴香《本草经解》
  15. 小剂量外照射的医学处理原则《核、化学武器损伤》
  16. 小茴香《中药学》
  17. 小剂量一次照射效应《核、化学武器损伤》
  18. 小茴香《得配本草》
  19. 小蓟《中药炮制》
  20. 小茴香《本草从新》
  21. 小蓟《得配本草》
  22. 小茴香《饮食须知》
  23. 小蓟《本草便读》
  24. 小茴香《中药炮制》
  25. 小蓟《滇南本草》
  26. 小茴香《药笼小品》
  27. 小蓟根《本草择要纲目》
  28. 小茴《本草求真》
  29. 小蓟根《本草图经》
  30. 小黄丸《小儿药证直诀》
  31. 小蓟根散《仁术便览》


干姜粥_《保健药膳》_中医方言_【岐黄之术】

干姜粥
在线购买《保健药膳》正版书籍

干姜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 干姜3克，高良姜5克，粳米100克。

制作方法：先煎干姜、高良姜取汁，去渣，再入粳米同煮成粥。

效用说明：温暖脾胃，散寒止痛。适宜于脾胃虚寒、心腹冷痛、呕吐、呃逆，泛吐清水、肠呜腹泻等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小茴香粥
  • 当前页：干姜粥
  • 下一页：胡萝卜粥
<<< 返回本书目录
  1. 干姜粥《保健药膳》
  2. 干姜粥【方剂大全】
  3. 干姜饮【方剂大全】
  4. 干姜茱萸汤【方剂大全】
  5. 干姜芎䓖丸【方剂大全】
  6. 干姜煮散【方剂大全】
  7. 干姜五味甘草汤【方剂大全】
  8. 干蕨鸡【中药大全】
  9. 干姜丸【方剂大全】
  10. 干坎艮入虎口穴法《推拿抉微》
  11. 干姜汤【方剂大全】
  12. 干咳《医学妙谛》
  13. 干姜四物汤【方剂大全】
  14. 干咳【疾病症状】
  15. 干姜双黄汤【方剂大全】
  16. 干咳嗽论《理虚元鉴》
  17. 干姜散【方剂大全】
  18. 干枯《痘疹心法要诀》
  19. 干姜人参丸【方剂大全】
  20. 干枯《医宗金鉴》
  21. 干姜人参汤【方剂大全】
  22. 干蓝散【方剂大全】
  23. 干姜人参半夏丸证《临证实验录》
  24. 干蓝汤【方剂大全】
  25. 干姜人参半夏丸【方剂大全】
  26. 干酪性鼻炎【疾病大全】
  27. 干姜酒【方剂大全】
  28. 干荔枝汤【方剂大全】
  29. 干姜解《医学衷中参西录》
  30. 干啰音【疾病症状】
  1. 干姜粥《保健药膳》
  2. 干姜炙草汤《圆运动的古中医学》
  3. 干姜粥《医学入门》
  4. 干姜丸《普济本事方》
  5. 干浆《中医词典》
  6. 干姜丸《普济本事方》
  7. 干脚气《中医词典》
  8. 干姜丸《备急千金要方》
  9. 干疥《中医词典》
  10. 干姜汤《备急千金要方》
  11. 干疥候《诸病源候论》
  12. 干姜散《三因极一病证方论》
  13. 干疽《中医名词词典》
  14. 干姜散《备急千金要方》
  15. 干疽《中医词典》
  16. 干姜人参半夏丸证《临证实验录》
  17. 干坎艮入虎口穴法《推拿抉微》
  18. 干姜人参半夏丸方《医宗金鉴》
  19. 干咳《时病论歌括新编》
  20. 干姜人参半夏丸方《伤寒杂病论》
  21. 干咳《时病论歌括新编》
  22. 干姜人参半夏丸《金匮悬解》
  23. 干咳《中医词典》
  24. 干姜苓术茶《茶饮保健》
  25. 干咳《时病论》
  26. 干姜连芩人参证二十四　厥阴二十五《伤寒悬解》
  27. 干咳《医学妙谛》
  28. 干姜解《医学衷中参西录》
  29. 干咳（干咳）《中医名词词典》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  31. 干咳秘方《华佗神方》


胡萝卜粥_《保健药膳》_中医方言_【岐黄之术】

胡萝卜粥
在线购买《保健药膳》正版书籍

胡萝卜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：胡萝卜3个，白米50克。

制作方法：将胡萝卜切成小碎块与米同煮成粥。

效用说明：宽中下气，利隔健胃。适宜于胃肠消化功能较弱，食欲不佳的患者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜粥
  • 当前页：胡萝卜粥
  • 下一页：莴苣子粥
<<< 返回本书目录
  1. 胡萝卜粥《保健药膳》
  2. 胡萝卜粥【方剂大全】
  3. 胡萝卜玉米渣粥【方剂大全】
  4. 胡萝卜子【中药大全】
  5. 胡萝卜叶【中药大全】
  6. 胡麻《本草纲目》完整版
  7. 胡萝卜素血症【疾病症状】
  8. 胡麻《本草思辨录》
  9. 胡萝卜【中药大全】
  10. 胡麻《本草易读》
  11. 胡萝卜《食物疗法》
  12. 胡麻《滇南本草》
  13. 胡萝卜《本草求真》
  14. 胡麻《药笼小品》
  15. 胡萝卜《本草纲目》完整版
  16. 胡麻《证类本草》
  17. 胡芦丸【方剂大全】
  18. 胡麻《本草纲目》图文版
  19. 胡芦巴煮散【方剂大全】
  20. 胡麻草【中药大全】
  21. 胡芦巴饮【方剂大全】
  22. 胡麻饭《滇南本草》
  23. 胡芦巴丸【方剂大全】
  24. 胡麻饭【方剂大全】
  25. 胡芦巴汤【方剂大全】
  26. 胡麻茯苓面【方剂大全】
  27. 胡芦巴散【方剂大全】
  28. 胡麻膏【方剂大全】
  29. 胡芦巴【中药大全】
  30. 胡麻花【中药大全】
  1. 胡萝卜粥《保健药膳》
  2. 胡萝卜（《日用本草》）《中医饮食营养学》
  3. 胡萝卜粥《食物疗法》
  4. 胡萝卜《药性切用》
  5. 胡麻《神农本草经》
  6. 胡萝卜《本草分经》
  7. 胡麻《本草纲目》
  8. 胡萝卜《本草从新》
  9. 胡麻《千金翼方》
  10. 胡萝卜《本草求真》
  11. 胡麻《药笼小品》
  12. 胡萝卜《医学入门》
  13. 胡麻《饮膳正要》
  14. 胡萝卜《饮食须知》
  15. 胡麻《新修本草》
  16. 胡萝卜《饮膳正要》
  17. 胡麻《吴普本草》
  18. 胡萝卜《食物疗法》
  19. 胡麻《食疗本草》
  20. 胡萝卜《老年食养食疗》
  21. 胡麻《本草衍义》
  22. 胡芦芭《药性切用》
  23. 胡麻《本草备要》
  24. 胡芦芭《医学入门》
  25. 胡麻《本草蒙筌》
  26. 胡芦巴《本草图经》
  27. 胡麻《本草易读》
  28. 胡芦巴《本草撮要》
  29. 胡麻《饮食须知》
  30. 胡芦巴《增广和剂局方药性总论》
  31. 胡麻《冯氏锦囊秘录》


莴苣子粥_《保健药膳》_中医方言_【岐黄之术】

莴苣子粥
在线购买《保健药膳》正版书籍

莴苣子粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：莴苣子15克，生甘草5克，糯米或粳米100克。

制作方法：先将莴苣子捣碎，与甘草同煮取汁，去渣，入米煮成稀粥。

效用说明：补啤胃，通乳汁。适宜于妇女产后体虚乳少或乳汁不通者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡萝卜粥
  • 当前页：莴苣子粥
  • 下一页：猪蹄粥
<<< 返回本书目录
  1. 莴苣子粥《保健药膳》
  2. 莴苣子粥【方剂大全】
  3. 莴苣子【中药大全】
  4. 莴笋《滇南本草》
  5. 莴苣【中药大全】
  6. 窝儿七【中药大全】
  7. 莴苣《本草纲目》图文版
  8. 窝状角质松解症【疾病大全】
  9. 莴苣《本草求真》
  10. 蜗螺《本草纲目》完整版
  11. 莴苣《本草纲目》完整版
  12. 蜗螺《本草纲目》图文版
  13. 挝脾汤【方剂大全】
  14. 蜗螺烂壳《本草纲目》完整版
  15. 蕹菜根【中药大全】
  16. 蜗螺肉《本草纲目》完整版
  17. 蕹菜【中药大全】
  18. 蜗牛《本草纲目》完整版
  19. 蕹菜《食物疗法》
  20. 蜗牛《本草崇原》
  21. 蕹菜《本草求真》
  22. 蜗牛《本草新编》
  23. 蕹菜《本草纲目》完整版
  24. 蜗牛《本草易读》
  25. 瓮菜癀【中药大全】
  26. 蜗牛《本草择要纲目》
  27. 翁仲仁痘疹论《张氏医通》
  28. 蜗牛《证类本草》
  29. 翁姓子暑毒发颐治验《一得集》
  30. 蜗牛《本草纲目》图文版
  1. 莴苣子粥《保健药膳》
  2. 莴苣根《医学入门》
  3. 莴笋《滇南本草》
  4. 莴苣菜《饮食须知》
  5. 涡轮机《口腔科学》
  6. 莴苣（《食疗本草》）《中医饮食营养学》
  7. 蜗离《新修本草》
  8. 莴苣《药性切用》
  9. 蜗离《名医别录》
  10. 莴苣《本草撮要》
  11. 蜗篱《千金翼方》
  12. 莴苣《本草分经》
  13. 蜗篱《证类本草》
  14. 莴苣《本草从新》
  15. 蜗螺《本草纲目》
  16. 莴苣《本草求真》
  17. 蜗蠃《得配本草》
  18. 莴苣《本草衍义》
  19. 蜗牛《本草纲目》
  20. 莴苣《饮膳正要》
  21. 蜗牛《雷公炮制药性解》
  22. 莴苣《本草纲目》
  23. 蜗牛《千金翼方》
  24. 挝脾汤《是斋百一选方》
  25. 蜗牛《玉楸药解》
  26. 挝脾汤《太平惠民和剂局方》
  27. 蜗牛《本草经集注》
  28. 蕹莱《医学入门》
  29. 蜗牛《本草经集注》
  30. 蕹菜（《本草拾遗》）《中医饮食营养学》
  31. 蜗牛《本草经集注》


猪蹄粥_《保健药膳》_中医方言_【岐黄之术】

猪蹄粥
在线购买《保健药膳》正版书籍

猪蹄粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪蹄1只，粳米50克，五味子、调料适量。

制作方法：先将猪蹄刮去毛及蹄壳，水煮猪蹄入五味调味，至半熟，再入粳米煮熟即成。食米粥不拘时或晨起做早餐食用。

效用说明：通乳。适宜于产后血虚、胃纳欠佳以致乳汁不下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莴苣子粥
  • 当前页：猪蹄粥
  • 下一页：山莲葡萄粥
<<< 返回本书目录
  1. 猪蹄粥《保健药膳》
  2. 猪蹄粥【方剂大全】
  3. 猪蹄汤【方剂大全】
  4. 猪尾《本草纲目》完整版
  5. 猪蹄甲【中药大全】
  6. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  7. 猪蹄【中药大全】
  8. 猪小肚炖白果【方剂大全】
  9. 猪蹄《本草纲目》完整版
  10. 猪心《本草纲目》完整版
  11. 猪汤《本草纲目》完整版
  12. 猪心【中药大全】
  13. 猪髓【中药大全】
  14. 猪悬蹄甲《本草乘雅半偈》
  15. 猪髓《本草纲目》完整版
  16. 猪血《本草纲目》完整版
  17. 猪屎豆【中药大全】
  18. 猪血【中药大全】
  19. 猪屎（猪零）《本草纲目》完整版
  20. 猪牙皂【中药大全】
  21. 猪肾粥【方剂大全】
  22. 猪殃殃【中药大全】
  23. 猪肾粥《保健药膳》
  24. 猪腰核桃【方剂大全】
  25. 猪肾煨附子【方剂大全】
  26. 猪腰子《本草纲目》完整版
  27. 猪肾荠汤《汤头歌诀》
  28. 猪腰子《本草择要纲目》
  29. 猪肾荠苨汤【方剂大全】
  30. 猪靥【中药大全】
  1. 猪蹄粥《保健药膳》
  2. 猪蹄汤《医方论》
  3. 猪头风《奇效简便良方》
  4. 猪蹄汤《外科理例》
  5. 猪头姜豉《饮膳正要》
  6. 猪蹄汤《太平惠民和剂局方》
  7. 猪尾膏《冯氏锦囊秘录》
  8. 猪蹄汤《三因极一病证方论》
  9. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  10. 猪蹄汤《冯氏锦囊秘录》
  11. 猪痫《中医词典》
  12. 猪蹄汤《正体类要》
  13. 猪心血《本草易读》
  14. 猪蹄汤《备急千金要方》
  15. 猪心血《本草分经》
  16. 猪蹄汤《备急千金要方》
  17. 猪心血《本草害利》
  18. 猪蹄汤《备急千金要方》
  19. 猪悬蹄甲《本草乘雅半偈》
  20. 猪蹄汤《备急千金要方》
  21. 猪殃殃《中药学》
  22. 猪蹄浆《备急千金要方》
  23. 猪腰青盐杜仲方《医方考》
  24. 猪蹄甲《本草易读》
  25. 猪腰粥《医学入门》
  26. 猪蹄膏《儒门事亲》
  27. 猪腰子《本草择要纲目》
  28. 猪蹄《本草易读》
  29. 猪咬《奇效简便良方》
  30. 猪四足《千金翼方》
  31. 猪咬门主方《疡医大全》


山莲葡萄粥_《保健药膳》_中医方言_【岐黄之术】

山莲葡萄粥
在线购买《保健药膳》正版书籍

山莲葡萄粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：生山药切片50克，莲子肉50克，葡萄干50克，白糖少许。

制作方法：将三物同煮熬成粥，加糖食用。亦可将三物同蒸烂成泥，加糖食用。

效用说明：补中健身，益脾养心。凡因心脾不足而引起的怔忡心悸、腹胀便清、面色黄白、乏力倦怠、形体瘦弱等症，皆可辅食此粥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪蹄粥
  • 当前页：山莲葡萄粥
  • 下一页：山药桂圆三七粥
<<< 返回本书目录
  1. 山莲葡萄粥《保健药膳》
  2. 山莨菪（图）【中药大全】
  3. 山莲藕【中药大全】
  4. 山蓼【中药大全】
  5. 山荔枝果【中药大全】
  6. 山柳【中药大全】
  7. 山里红【中药大全】
  8. 山柳菊【中药大全】
  9. 山李子【中药大全】
  10. 山龙眼【中药大全】
  11. 山狸子肉【中药大全】
  12. 山萝卜【中药大全】
  13. 山狸子骨【中药大全】
  14. 山萝花【中药大全】
  15. 山郎木叶【中药大全】
  16. 山驴骨【中药大全】
  17. 山郎木根【中药大全】
  18. 山绿茶【中药大全】
  19. 山岚瘴疟【方剂主治】
  20. 山麻【中药大全】
  21. 山蜡梅【中药大全】
  22. 山麻杆【中药大全】
  23. 山腊梅【中药大全】
  24. 山麻根【中药大全】
  25. 山苦荬【中药大全】
  26. 山麻黄【中药大全】
  27. 山苦草【中药大全】
  28. 山麻雀【中药大全】
  29. 山苦菜【中药大全】
  30. 山马鞭草【中药大全】
  1. 山莲葡萄粥《保健药膳》
  2. 山立功《减肥新法与技巧》
  3. 山莲散《外科全生集》
  4. 山梨醇《药理学》
  5. 山莨菪碱《药理学》
  6. 山岚瘴气《回生集》
  7. 山奈《中药炮制》
  8. 山岚瘴气《奇效简便良方》
  9. 山奈《药性切用》
  10. 山岚痹气《中医名词词典》
  11. 山奈《本草乘雅半偈》
  12. 山廓《中医词典》
  13. 山柰《本草备要》
  14. 山菌子《证类本草》
  15. 山柰《本草易读》
  16. 山菊茶《茶饮保健》
  17. 山柰《本草求真》
  18. 山韭菜《滇南本草》
  19. 山柰《本经逢原》
  20. 山角骨伤《中医词典》
  21. 山柰《得配本草》
  22. 山角骨《医宗金鉴》
  23. 山柰《本草便读》
  24. 山角骨《正骨心法要旨》
  25. 山柰根《本草择要纲目》
  26. 山姜《证类本草》
  27. 山南东道《千金翼方》
  28. 山甲散《重订囊秘喉书》
  29. 山南西道《千金翼方》
  30. 山甲《本草求真》
  31. 山螃蟹《滇南本草》


山药桂圆三七粥_《保健药膳》_中医方言_【岐黄之术】

山药桂圆三七粥
在线购买《保健药膳》正版书籍

山药桂圆三七粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：生山药100克，桂圆肉20克，炮姜炭6克，三七粉10克，红糖适量。

制作方法：将桂圆、炮姜先煮30分钟，去姜渣，入山药粉、三七粉，慢火共煮成粥，酌加红糖。

效用说明：适宜于脾胃虚寒型便血患者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山莲葡萄粥
  • 当前页：山药桂圆三七粥
  • 下一页：蜜枣扒山药
<<< 返回本书目录
  1. 山药桂圆三七粥《保健药膳》
  2. 山药解《医学衷中参西录》
  3. 山药桂圆炖甲鱼【方剂大全】
  4. 山药面《保健药膳》
  5. 山药桂圆炖甲鱼《保健药膳》
  6. 山药酥油粥《保健药膳》
  7. 山药枸杞蒸鸡《保健药膳》
  8. 山药汤《保健药膳》
  9. 山药茯苓包子【方剂大全】
  10. 山药汤圆《保健药膳》
  11. 山药茯苓包子《保健药膳》
  12. 山药藤【中药大全】
  13. 山药炖猪肚【方剂大全】
  14. 山药天花粉汤【方剂大全】
  15. 山药拨粥《保健药膳》
  16. 山药紫荆皮汤【方剂大全】
  17. 山药扁豆糕《保健药膳》
  18. 山野扁豆【中药大全】
  19. 山药半夏粥《保健药膳》
  20. 山野豌豆【中药大全】
  21. 山药（图）【中药大全】
  22. 山野芋【中药大全】
  23. 山药《药笼小品》
  24. 山一笼鸡【中药大全】
  25. 山药《药鉴》
  26. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  27. 山药《食物疗法》
  28. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  29. 山药《滇南本草》
  30. 山茵陈汤【方剂大全】
  1. 山药桂圆三七粥《保健药膳》
  2. 山药桂圆炖甲鱼《保健药膳》
  3. 山药解《医学衷中参西录》
  4. 山药枸杞蒸鸡《保健药膳》
  5. 山药酒《医学入门》
  6. 山药茯苓包子《保健药膳》
  7. 山药面《保健药膳》
  8. 山药炒肉片《中医饮食营养学》
  9. 山药面《食物疗法》
  10. 山药茶《茶饮保健》
  11. 山药面《饮膳正要》
  12. 山药苍术茶《茶饮保健》
  13. 山药酥油粥《保健药膳》
  14. 山药参术茶《茶饮保健》
  15. 山药汤《保健药膳》
  16. 山药拨粥《保健药膳》
  17. 山药汤《饮膳正要》
  18. 山药扁豆糕《保健药膳》
  19. 山药汤圆《保健药膳》
  20. 山药半夏粥《保健药膳》
  21. 山药粥《食物疗法》
  22. 山药（《药谱》）《中医饮食营养学》
  23. 山药粥《饮膳正要》
  24. 山药《滇南本草》
  25. 山药粥《食疗方》
  26. 山药《食疗方》
  27. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  28. 山药《药鉴》
  29. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  30. 山药《外科全生集》
  31. 山茵陈汤《冯氏锦囊秘录》


蜜枣扒山药_《保健药膳》_中医方言_【岐黄之术】

蜜枣扒山药
在线购买《保健药膳》正版书籍

蜜枣扒山药

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 山药1000克，蜜枣150克，罐头樱桃10粒，猪网油1张（碗口大），猪油15克，白糖200克，桂花卤（桂花酱）、湿淀粉适量。

制作方法： 山药洗净煮熟，剥去皮。蜜枣用辱水洗净泥沙，切成两半，去核，猪网油洗净，晾干水分。樱桃去核备用。扣碗内抹上猪油，将网油平垫碗底，放入樱桃，把蜜枣围在樱桃周围，再将山药切成4厘米长段，顺长剖为4片，码在蜜枣上。码一层山药，撒一层白糖，依次把山药码完，稍淋些猪油，最上层加入桂花卤，上屉蒸熟。食用时，把扣碗取出，挑净桂花渣和油渣，翻入盘内，同时锅内注入清水，下白糖烧开溶化，用湿淀粉勾成稀芡，浇上糖汁即成。

效用说明：补益脾胃，补肾养心。适宜于脾胃虚弱、食欲不振、心悸、腰酸膝软等患者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药桂圆三七粥
  • 当前页：蜜枣扒山药
  • 下一页：山药汤圆
<<< 返回本书目录
  1. 蜜枣扒山药《保健药膳》
  2. 蜜汁鸭梨《保健药膳》
  3. 蜜杂杂《滇南本草》
  4. 眠卧不安【方剂主治】
  5. 蜜香《本草纲目》完整版
  6. 眠卧多汗《女科百问》
  7. 蜜犀丸【方剂大全】
  8. 眠羊挣《松峰说疫》
  9. 蜜犀丸《外科传薪集》
  10. 绵《本草纲目》完整版
  11. 蜜犀丸《扁鹊心书》
  12. 绵萆薢【中药大全】
  13. 蜜桶花【中药大全】
  14. 绵参【中药大全】
  15. 蜜糖银花露《保健药膳》
  16. 绵大戟《滇南本草》
  17. 蜜酥煎【方剂大全】
  18. 绵茧散【方剂大全】
  19. 蜜蒙花《本草图经》
  20. 绵马贯众【中药大全】
  21. 蜜栗子《本草纲目》图文版
  22. 绵毛金腰【中药大全】
  23. 蜜栗子《本草纲目》完整版
  24. 绵毛马兜铃【中药大全】
  25. 蜜蜡【中药大全】
  26. 绵毛娃儿藤【中药大全】
  27. 蜜蜡《本草纲目》图文版
  28. 绵三七【中药大全】
  29. 蜜蜡《证类本草》
  30. 绵藤【中药大全】
  1. 蜜枣扒山药《保健药膳》
  2. 蜜杂杂《滇南本草》
  3. 蜜蒸百合（《经验广集》）《中医饮食营养学》
  4. 蜜香《证类本草》
  5. 蜜汁鸭梨《保健药膳》
  6. 蜜香《海药本草》
  7. 蜜炙萝卜（《朱氏集验方》）《中医饮食营养学》
  8. 蜜犀丸《外科传薪集》
  9. 眠尔通（安宁）中毒《医院药学》
  10. 蜜犀丸《扁鹊心书》
  11. 眠卧多汗《女科百问》
  12. 蜜陀僧《本草撮要》
  13. 眠弦赤烂《中医名词词典》
  14. 蜜佗僧《本草蒙筌》
  15. 眠羊挣《松峰说疫》
  16. 蜜糖银花露《保健药膳》
  17. 绵《本草害利》
  18. 蜜绵薤白引法《三因极一病证方论》
  19. 绵大戟《滇南本草》
  20. 蜜蒙花《本草图经》
  21. 绵茧散《冯氏锦囊秘录》
  22. 蜜蒙花《医学入门》
  23. 绵茧散《仁术便览》
  24. 蜜蜡《本草乘雅半偈》
  25. 绵茧散《仁术便览》
  26. 蜜蜡《本草撮要》
  27. 绵羊（学名Ovis　aries，英名Sheep）《实验动物科学》
  28. 蜜蜡《名医别录》
  29. 绵茵陈《本草害利》
  30. 蜜蜡《增广和剂局方药性总论》
  31. 棉花疮《中医词典》


山药汤圆_《保健药膳》_中医方言_【岐黄之术】

山药汤圆
在线购买《保健药膳》正版书籍

山药汤圆

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 山药150克，水磨糯米粉300克，白糖150克，桂花卤适量。

制作方法：将山药蒸熟去皮，放入大碗中加白糖、桂花卤，拌匀成馅泥。

糯米粉揉软，将山药馅泥包在里面成汤圆，煮熟即成。

效用说明：健脾益气，补肺润燥。适宜于久病之后脾胃虚弱、倦怠乏力、食欲不振、久泄久痢、痰喘咳嗽、皮肤干燥等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜枣扒山药
  • 当前页：山药汤圆
  • 下一页：鲜蘑桃仁
<<< 返回本书目录
  1. 山药汤圆《保健药膳》
  2. 山药藤【中药大全】
  3. 山药汤《保健药膳》
  4. 山药天花粉汤【方剂大全】
  5. 山药酥油粥《保健药膳》
  6. 山药紫荆皮汤【方剂大全】
  7. 山药面《保健药膳》
  8. 山野扁豆【中药大全】
  9. 山药解《医学衷中参西录》
  10. 山野豌豆【中药大全】
  11. 山药桂圆三七粥《保健药膳》
  12. 山野芋【中药大全】
  13. 山药桂圆炖甲鱼【方剂大全】
  14. 山一笼鸡【中药大全】
  15. 山药桂圆炖甲鱼《保健药膳》
  16. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  17. 山药枸杞蒸鸡《保健药膳》
  18. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  19. 山药茯苓包子【方剂大全】
  20. 山茵陈汤【方剂大全】
  21. 山药茯苓包子《保健药膳》
  22. 山茵陈丸【方剂大全】
  23. 山药炖猪肚【方剂大全】
  24. 山银柴胡【中药大全】
  25. 山药拨粥《保健药膳》
  26. 山婴桃《本草纲目》完整版
  27. 山药扁豆糕《保健药膳》
  28. 山樱桃（图）【中药大全】
  29. 山药半夏粥《保健药膳》
  30. 山樱桃核【中药大全】
  1. 山药汤圆《保健药膳》
  2. 山药汤《饮膳正要》
  3. 山药粥《食物疗法》
  4. 山药汤《保健药膳》
  5. 山药粥《饮膳正要》
  6. 山药酥油粥《保健药膳》
  7. 山药粥《食疗方》
  8. 山药面《饮膳正要》
  9. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  10. 山药面《食物疗法》
  11. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  12. 山药面《保健药膳》
  13. 山茵陈汤《冯氏锦囊秘录》
  14. 山药酒《医学入门》
  15. 山萸肉《药性切用》
  16. 山药解《医学衷中参西录》
  17. 山萸肉解《医学衷中参西录》
  18. 山药桂圆三七粥《保健药膳》
  19. 山萸肉粥《老年百病防治》
  20. 山药桂圆炖甲鱼《保健药膳》
  21. 山萸肉粥（《粥谱》）《中医饮食营养学》
  22. 山药枸杞蒸鸡《保健药膳》
  23. 山蓣丸《普济本事方》
  24. 山药茯苓包子《保健药膳》
  25. 山楂《本草纲目》
  26. 山药炒肉片《中医饮食营养学》
  27. 山楂《雷公炮制药性解》
  28. 山药茶《茶饮保健》
  29. 山楂《减肥新法与技巧》
  30. 山药苍术茶《茶饮保健》
  31. 山楂《玉楸药解》


鲜蘑桃仁_《保健药膳》_中医方言_【岐黄之术】

鲜蘑桃仁
在线购买《保健药膳》正版书籍

鲜蘑桃仁

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜蘑菇500克，鲜桃仁200克，精盐、料酒各10克，白糖7.5克，淀粉15克，鸡汤250克，鸡油50克。

制作方法：先将鲜蘑根部的皮刮掉，用开水烫一下捞出，用冷水洗净，鲜桃仁去皮洗净，用冷水泡上，并上展蒸熟。用鸡油和鸡汤加调料，上火烧开，再加鲜蘑和桃仁，烧沸后用淀粉勾芡，装盘即成。

效用说明：适宜于脾胃虚弱、老年体弱、便秘者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药汤圆
  • 当前页：鲜蘑桃仁
  • 下一页：栗子烧白菜
<<< 返回本书目录
  1. 鲜蘑桃仁《保健药膳》
  2. 鲜芹菜汁【方剂大全】
  3. 鲜蘑鹿冲《保健药膳》
  4. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  5. 鲜莲子鸡丁《保健药膳》
  6. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  7. 鲜黄连【中药大全】
  8. 鲜小蓟根解《医学衷中参西录》
  9. 鲜红掌【疾病症状】
  10. 鲜小蓟根汤《医学衷中参西录》
  11. 鲜红色乳头状赘生物突向尿道腔【疾病症状】
  12. 贤不荐医辨《目经大成》
  13. 鲜红色淡红色《麻科活人全书》
  14. 弦《脉确》
  15. 鲜红斑痣【疾病症状】
  16. 弦（阳中阴）《濒湖脉学》
  17. 鲜冬瓜叶【方剂大全】
  18. 弦缓二脉《圆运动的古中医学》
  19. 鲜地黄汁《保健药膳》
  20. 弦紧革牢之脉《疡科纲要》
  21. 鲜地黄【中药大全】
  22. 弦脉《脉理求真》
  23. 鲜橙汁冲米酒【方剂大全】
  24. 弦脉【疾病症状】
  25. 鲜包菜饴糖汁【方剂大全】
  26. 弦脉（阳中之阴）《脉诀汇辨》
  27. 酰胺《医用化学》
  28. 弦脉（阳中之阴）《诊家正眼》
  29. 掀肿膏【方剂大全】
  30. 弦脉反为吉象说《读医随笔》
  1. 鲜蘑桃仁《保健药膳》
  2. 鲜蘑鹿冲《保健药膳》
  3. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  4. 鲜莲子鸡丁《保健药膳》
  5. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  6. 鲜角膏《外科全生集》
  7. 鲜生地《本草分经》
  8. 鲜红色淡红色《麻科活人全书》
  9. 鲜生地《本草分经》
  10. 鲜地黄汁《保健药膳》
  11. 鲜生地《本草分经》
  12. 锨板子骨《中医词典》
  13. 鲜生地《本草分经》
  14. 酰卤、酸酐、酯的物理性质《医用化学》
  15. 鲜生地《本草分经》
  16. 酰卤、酸酐、酯的化学性质《医用化学》
  17. 鲜生地《本草害利》
  18. 酰卤、酸酐、酯的构造和命名《医用化学》
  19. 鲜生地《药性切用》
  20. 酰化作用剌激蛋白与细胞的连结《动脉粥样硬化》
  21. 鲜生地（生地）《中药学》
  22. 酰化试剂（Bolton和Hunter试剂）法《实用免疫细胞与核酸》
  23. 鲜小蓟根解《医学衷中参西录》
  24. 酰胺的性质《医用化学》
  25. 鲜小蓟根汤《医学衷中参西录》
  26. 酰胺的构造和命名《医用化学》
  27. 鲜竹叶《中药学》
  28. 掀针《中医词典》
  29. 贤不荐医辨《目经大成》
  30. 籼《本草纲目》
  31. 贤气丸方《伤寒杂病论》


栗子烧白菜_《保健药膳》_中医方言_【岐黄之术】

栗子烧白菜
在线购买《保健药膳》正版书籍

栗子烧白菜

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：白菜心150克，栗子肉200克，鸡汤250克，葱姜油75克，鸡油15克，湿淀粉25克，植物油500克（耗油50克），精盐，味精、料酒、白糖适量。

制作方法：将栗子肉放入六成热的油锅中炸熟，再放入鸡汤内煨酥，捞出控净汤。白菜心去掉叶，切6厘米长、1.5厘米宽的条，在开水锅中烫一下，捞入凉水中。锅中放入葱姜，油烧热，烹入料酒，加入鸡汤、精盐、味精和白糖，调好口味，把栗子肉和白菜条放入汤内，用小火煨5分钟，淋入调稀湿淀粉勾成流芡，出锅淋入鸡油即成。

效用说明：补脾健胃，补肾强筋。可作为脾胃虚弱、气怯食少、泄泻，以及老年体虚、腰酸腿软、气喘 咳嗽者的滋补食疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲜蘑桃仁
  • 当前页：栗子烧白菜
  • 下一页：炙黑豆
<<< 返回本书目录
  1. 栗子烧白菜《保健药膳》
  2. 栗子烧鸡块《保健药膳》
  3. 栗子桂圆粥《保健药膳》
  4. 栗子烧鸭块《保健药膳》
  5. 栗子、栗子花《滇南本草》
  6. 栗子柿子饼糊【方剂大全】
  7. 栗子【中药大全】
  8. 栗子粥【方剂大全】
  9. 栗叶【中药大全】
  10. 砺石《证类本草》
  11. 栗树叶洗剂【方剂大全】
  12. 蛎菜【中药大全】
  13. 栗树皮【中药大全】
  14. 蛎粉散【方剂大全】
  15. 栗树皮《本草纲目》完整版
  16. 粒红肤白麻如肌白《麻科活人全书》
  17. 栗树根【中药大全】
  18. 粒头焦《麻科活人全书》
  19. 栗实《本草纲目》完整版
  20. 粒细胞减少【疾病症状】
  21. 栗皮丸【方剂大全】
  22. 粒细胞减少症（Agranulocytosis）《血液病学》
  23. 栗内薄皮《本草纲目》完整版
  24. 粒细胞缺乏【疾病症状】
  25. 栗毛球【中药大全】
  26. 粒细胞缺乏症【疾病大全】
  27. 栗毛球《本草纲目》完整版
  28. 粒性白细胞缺乏性咽峡炎【疾病大全】
  29. 栗壳牛肝菌【中药大全】
  30. 痢《本草纲目》完整版
  1. 栗子烧白菜《保健药膳》
  2. 栗子桂圆粥《保健药膳》
  3. 栗子烧鸡块《保健药膳》
  4. 栗子、栗子花《滇南本草》
  5. 栗子烧鸭块《保健药膳》
  6. 栗子（《千金·食治》）《中医饮食营养学》
  7. 栗子痔《中医词典》
  8. 栗子《药性切用》
  9. 砺石《医学入门》
  10. 栗子《得配本草》
  11. 砺石《证类本草》
  12. 栗子《饮食须知》
  13. 粒红肤白麻如肌白《麻科活人全书》
  14. 栗子《食疗本草》
  15. 粒头焦《麻科活人全书》
  16. 栗子《老年食养食疗》
  17. 粒细胞《生理学》
  18. 栗子《玉楸药解》
  19. 粒细胞/巨噬细胞集落刺激因子《药理学》
  20. 栗（补）《本草分经》
  21. 粒细胞集落刺激因子《药理学》
  22. 栗《本草撮要》
  23. 粒细胞减少症《默克家庭诊疗手册》
  24. 栗《本草分经》
  25. 粒细胞减少症《血液病学》
  26. 栗《名医别录》
  27. 粒细胞抗原《临床基础检验学》
  28. 栗《本草便读》
  29. 粒细胞缺乏性咽峡炎《中西医结合耳鼻喉科》
  30. 栗《本草从新》
  31. 粒子数反转与光放大《临床激光治疗学》


炙黑豆_《保健药膳》_中医方言_【岐黄之术】

炙黑豆
在线购买《保健药膳》正版书籍

炙黑豆

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：黑豆500克，山茱萸10克，茯苓、当归、桑椹、熟地黄、补骨脂、莲丝子、旱莲草、五味子、枸杞子、地黄皮、黑芝麻各10克，精盐适量。

制作方法：黑豆用温水泡30分钟。将上述中药装入纱布袋扎紧，放人铝锅内，加水适量，煎煮，每30分钟取煎液1次。共取煎液4次，合并煎液，放入铝锅内，倒入黑豆，加精盐，先以旺火烧沸，再文火煎熬至药液涸干。将黑豆晒干，装瓷罐（或瓶中）贮存，每天随量嚼食。

效用说明：补肾益精，强筋壮骨。适宜于头昏目眩、耳鸣、耳聋、身体消瘦、腰腿酸痛、筋骨无力等属于肾精不足、肾阴亏损等症。对神经衰弱、尿频、遗精也有一定疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栗子烧白菜
  • 当前页：炙黑豆
  • 下一页：八宝豆腐
<<< 返回本书目录
  1. 炙黑豆《保健药膳》
  2. 炙红芪【中药大全】
  3. 炙骨蒸法图《外台秘要》
  4. 炙黄芪【中药大全】
  5. 炙肝散【方剂大全】
  6. 炙香港脚穴名《外台秘要》
  7. 炙甘草汤证治推论的意义《圆运动的古中医学》
  8. 炙皂散【方剂大全】
  9. 炙甘草汤证治本位的意义《圆运动的古中医学》
  10. 治（恶核）恶肉恶脉诸方《小品方》
  11. 炙甘草汤证《临证实验录》
  12. 治KT病似疽诸方《小品方》
  13. 炙甘草汤证《经方实验录》
  14. 治KT疮《洪氏集验方》
  15. 炙甘草汤类《退思集类方歌注》
  16. 治案三条-胎产须知 《古今医统大全》
  17. 炙甘草汤【方剂大全】
  18. 治疤孔法《医门补要》
  19. 炙甘草汤《汤头歌诀》
  20. 治白浊白淫《济阴纲目》
  21. 炙甘草汤《伤寒寻源》
  22. 治百病备急丸散膏诸要方《肘后备急方》
  23. 炙甘草【中药大全】
  24. 治百病后虚烦扰不得眠诸方《小品方》
  25. 炙粉草膏【方剂大全】
  26. 治胞衣不下方《集验方》
  27. 质正《冷庐医话》
  28. 治胞衣不下杂方《济阴纲目》
  29. 质疑篇《张聿青医案》
  30. 治胞转灸法《圣济总录》
  1. 炙黑豆《保健药膳》
  2. 炙骨蒸法图四首《外台秘要》
  3. 炙黄鸡《饮膳正要》
  4. 炙肝散《博济方》
  5. 炙黄鸡《食疗方》
  6. 炙肝散《明目至宝》
  7. 炙霍乱穴道《医学集成》
  8. 炙甘草证三　少阳二十六《伤寒悬解》
  9. 炙筋骨痛穴道《医学集成》
  10. 炙甘草证《医学摘粹》
  11. 炙脔梅核《冯氏锦囊秘录》
  12. 炙甘草汤证治推论的意义《圆运动的古中医学》
  13. 炙脔梅核《女科精要》
  14. 炙甘草汤证治本位的意义《圆运动的古中医学》
  15. 炙香港脚穴名《外台秘要》
  16. 炙甘草汤证其一《经方实验录》
  17. 炙羊心《饮膳正要》
  18. 炙甘草汤证其三《经方实验录》
  19. 炙羊腰《饮膳正要》
  20. 炙甘草汤证其二《经方实验录》
  21. 治《中医词典》
  22. 炙甘草汤证《临证实验录》
  23. 治（恶核）恶肉恶脉诸方《小品方》
  24. 炙甘草汤诗《医学实在易》
  25. 治KT病似疽诸方《小品方》
  26. 炙甘草汤类《退思集类方歌注》
  27. 治KT疮《洪氏集验方》
  28. 炙甘草汤方《伤寒论》
  29. 治案《古今医统大全》
  30. 炙甘草汤方《医宗金鉴》
  31. 治案《古今医统大全》


八宝豆腐_《保健药膳》_中医方言_【岐黄之术】

八宝豆腐
在线购买《保健药膳》正版书籍

八宝豆腐

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：豆腐2块（约100克），桂花、蘑菇、香草、花生仁、瓜子仁、胡桃仁、芝麻油、酱油、葱、盐各适量。

制作方法：豆腐油煎，蘑菇洗净，花生仁、瓜子仁、胡桃仁入油炸透。往煎熟的豆腐中加入蘑菇、香草、花生仁、胡桃仁，瓜子仁，加酱油、盐、葱煮沸，最后浇上芝麻油即成。

效用说明：开胃、助消化。适宜于老年和消化不良者常食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炙黑豆
  • 当前页：八宝豆腐
  • 下一页：银耳杜仲羹
<<< 返回本书目录
  1. 八宝豆腐《保健药膳》
  2. 八宝饭《保健药膳》
  3. 八宝丹【方剂大全】
  4. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  5. 八宝丹《外科传薪集》
  6. 八宝膏【方剂大全】
  7. 八宝丹《外科传薪集》
  8. 八宝光明散【方剂大全】
  9. 八宝丹《外科传薪集》
  10. 八宝黑虎散【方剂大全】
  11. 八宝丹《外科传薪集》
  12. 八宝红灵丹【方剂大全】
  13. 八宝茶【中药大全】
  14. 八宝化毒丹【方剂大全】
  15. 八宝拨云散【方剂大全】
  16. 八宝回春汤【方剂大全】
  17. 八白丸【方剂大全】
  18. 八宝寄秘散【方剂大全】
  19. 八白散【方剂大全】
  20. 八宝金药墨【方剂大全】
  21. 八《医旨绪余》
  22. 八宝蠲痛汤【方剂大全】
  23. 懊虚烦不得眠《伤寒标本心法类萃》
  24. 八宝坤顺丸【方剂大全】
  25. 懊憹散【方剂大全】
  26. 八宝藕粉《保健药膳》
  27. 懊歌《伤寒百证歌》
  28. 八宝全鸭《保健药膳》
  29. 懊怫郁证《伤寒九十论》
  30. 八宝蕤仁膏【方剂大全】
  1. 八宝豆腐《保健药膳》
  2. 八宝丹（一）《外科传薪集》
  3. 八宝饭《保健药膳》
  4. 八宝丹（四）《外科传薪集》
  5. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  6. 八宝丹（三）《外科传薪集》
  7. 八宝藕粉《保健药膳》
  8. 八宝丹（二）《外科传薪集》
  9. 八宝全鸭《保健药膳》
  10. 八宝丹《回生集》
  11. 八宝散《仁术便览》
  12. 八宝丹《目经大成》
  13. 八朝《医述》
  14. 八宝丹《救伤秘旨》
  15. 八冲《中医词典》
  16. 八百岁菊爽茶《茶饮保健》
  17. 八搓针歌《重楼玉钥》
  18. 八 冬温温毒《医效秘传》
  19. 八段导引法《养生秘旨》
  20. 八 二旦六神大小汤《辅行诀脏腑用药法要》
  21. 八段锦《中医养生学》
  22. 八《医旨绪余》
  23. 八段锦《中医词典》
  24. 八《类经》
  25. 八段锦《心医集》
  26. 八《类经》
  27. 八段锦《脉诀刊误》
  28. 懊虚烦不得眠《伤寒标本心法类萃》
  29. 八段锦导引法《养生导引秘籍》
  30. 懊憹《中医词典》
  31. 八段锦诗《心医集》


银耳杜仲羹_《保健药膳》_中医方言_【岐黄之术】

银耳杜仲羹
在线购买《保健药膳》正版书籍

银耳杜仲羹

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：银耳20克，炙杜仲20克，灵芝10克，冰糖150克。

制作方法：用水煎杜仲和灵芝，先后煎3次，将所得药汁混合，熬至约1000克。将银耳用冷水泡发，去除杂质，加水至文火上熬至微黄色。再将杜仲、灵芝药汁连同银耳汁倒在一起，以文火熬至银耳酥烂成胶状，加入冰糖水调匀即成。早晚温服1小汤碗。

效用说明：养阴润肺，益胃生津。适宜于中老年脾肾两虚型高血压病患者，及临床表现头昏、耳鸣、失眠，腰膝酸痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八宝豆腐
  • 当前页：银耳杜仲羹
  • 下一页：桂皮山楂饮
<<< 返回本书目录
  1. 银耳杜仲羹《保健药膳》
  2. 银耳羹《保健药膳》
  3. 银耳蚕蛹《保健药膳》
  4. 银耳化液汤《保健药膳》
  5. 银耳白肺《保健药膳》
  6. 银耳鸡汤《保健药膳》
  7. 银耳【中药大全】
  8. 银耳氽鸡片《保健药膳》
  9. 银耳《食物疗法》
  10. 银耳乌龙汤《保健药膳》
  11. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  12. 银耳粥《保健药膳》
  13. 银柴胡【中药大全】
  14. 银粉背蕨【中药大全】
  15. 银不换【中药大全】
  16. 银粉散【方剂大全】
  17. 银箔【中药大全】
  18. 银膏《本草纲目》完整版
  19. 银扁担【中药大全】
  20. 银花薄荷饮【方剂大全】
  21. 银边吊兰【中药大全】
  22. 银花簿荷饮《保健药膳》
  23. 银边翠【中药大全】
  24. 银花解毒汤【方剂大全】
  25. 银背藤【中药大全】
  26. 银花凉茶【方剂大全】
  27. 银白杨叶【中药大全】
  28. 银花汤【方剂大全】
  29. 银白散【方剂大全】
  30. 银花饮【方剂大全】
  1. 银耳杜仲羹《保健药膳》
  2. 银耳蚕蛹《保健药膳》
  3. 银耳羹《保健药膳》
  4. 银耳白肺《保健药膳》
  5. 银耳羹《老年百病防治》
  6. 银耳（《本草再新》）《中医饮食营养学》
  7. 银耳化液汤《保健药膳》
  8. 银耳《食物疗法》
  9. 银耳鸡汤《保健药膳》
  10. 银耳《老年食养食疗》
  11. 银耳氽鸡片《保健药膳》
  12. 银翠制法《外科十三方考》
  13. 银耳乌龙汤《保健药膳》
  14. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  15. 银耳粥《保健药膳》
  16. 银柴胡《中药学》
  17. 银风内障《中医词典》
  18. 银柴胡《本经逢原》
  19. 银膏《证类本草》
  20. 银柴胡《本草求真》
  21. 银归茶《茶饮保健》
  22. 银柴胡《中药炮制》
  23. 银海《中医词典》
  24. 银箔《得配本草》
  25. 银荷汤《外科全生集》
  26. 银白散《是斋百一选方》
  27. 银花《本草分经》
  28. 银白散《太平惠民和剂局方》
  29. 银花簿荷饮《保健药膳》
  30. 银白散《三因极一病证方论》
  31. 银花清利茶《茶饮保健》


桂皮山楂饮_《保健药膳》_中医方言_【岐黄之术】

桂皮山楂饮
在线购买《保健药膳》正版书籍

桂皮山楂饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：桂皮6克，山植肉10克，红糖30克。

制作方法：以水煮熬桂皮、山楂，滤汁放入红糖调匀，热服。

效用说明：温胃散寒，消食导滞。适宜于因寒气与食积阻滞于胃而引起的胃脘闷满作痛、于噫臭气、厌食而大便不爽、喜热食而恶寒凉者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银耳杜仲羹
  • 当前页：桂皮山楂饮
  • 下一页：干姜车前子饮
<<< 返回本书目录
  1. 桂皮山楂饮《保健药膳》
  2. 桂皮数【方剂大全】
  3. 桂皮散【方剂大全】
  4. 桂皮紫萁【中药大全】
  5. 桂皮【中药大全】
  6. 桂朴当归散【方剂大全】
  7. 桂皮《药鉴》
  8. 桂朴散【方剂大全】
  9. 桂木根【中药大全】
  10. 桂朴汤【方剂大全】
  11. 桂木干【中药大全】
  12. 桂耆汤【方剂大全】
  13. 桂木【中药大全】
  14. 桂曲丸【方剂大全】
  15. 桂末吹鼻方【方剂大全】
  16. 桂麝椒雄膏【方剂大全】
  17. 桂蜜汤【方剂大全】
  18. 桂麝散【方剂大全】
  19. 桂麻各半汤类《退思集类方歌注》
  20. 桂术二陈汤【方剂大全】
  21. 桂龙咳喘宁胶囊【方剂大全】
  22. 桂术加葱汤【方剂大全】
  23. 桂苓圆【方剂大全】
  24. 桂术散【方剂大全】
  25. 桂苓饮子【方剂大全】
  26. 桂术汤【方剂大全】
  27. 桂苓饮【方剂大全】
  28. 桂树根【中药大全】
  29. 桂苓薏羌汤【方剂大全】
  30. 桂粟饮【方剂大全】
  1. 桂皮山楂饮《保健药膳》
  2. 桂皮《药鉴》
  3. 桂芪茶《茶饮保健》
  4. 桂皮《增广和剂局方药性总论》
  5. 桂曲丸《是斋百一选方》
  6. 桂皮《饮食须知》
  7. 桂术汤《三因极一病证方论》
  8. 桂蜜汤《备急千金要方》
  9. 桂汤《备急千金要方》
  10. 桂麻各半证一　太阳二十八《伤寒悬解》
  11. 桂亭大兄痰积瘀血作痛《孙文垣医案》
  12. 桂麻各半汤类《退思集类方歌注》
  13. 桂亭大兄坠轿后腰胁胀痛《孙文垣医案》
  14. 桂苓丸消暑丸《太平惠民和剂局方》
  15. 桂香散《是斋百一选方》
  16. 桂苓丸《太平惠民和剂局方》
  17. 桂香散《是斋百一选方》
  18. 桂苓丸《三因极一病证方论》
  19. 桂香汤《是斋百一选方》
  20. 桂苓汤·麻黄汤·升麻汤《儒门事亲》
  21. 桂香丸《妇人大全良方》
  22. 桂苓甘术汤《医方论》
  23. 桂香丸《三因极一病证方论》
  24. 桂苓甘术汤《删补名医方论》
  25. 桂心《本草备要》
  26. 桂苓甘术汤《医宗金鉴》
  27. 桂心《本草易读》
  28. 桂苓甘露饮合败毒散《增订叶评伤暑全书》
  29. 桂心《本草求真》
  30. 桂苓甘露饮（加味桂苓甘露饮）《增订叶评伤暑全书》
  31. 桂心《本经逢原》


干姜车前子饮_《保健药膳》_中医方言_【岐黄之术】

干姜车前子饮
在线购买《保健药膳》正版书籍

干姜车前子饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 干姜3克，车前子10克，红糖8克。

制作方法：用干姜炒车前子，共研未，加红糖1匙，滚水冲服。

效用说明：适宜于脾胃虚寒、肠鸣腹痛、大便清稀无臭的泄泻患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂皮山楂饮
  • 当前页：干姜车前子饮
  • 下一页：柿饼饭
<<< 返回本书目录
  1. 干姜车前子饮《保健药膳》
  2. 干姜地黄散【方剂大全】
  3. 干姜柴胡汤【方剂大全】
  4. 干姜附子汤《伤寒寻源》
  5. 干姜饼【方剂大全】
  6. 干姜附子汤【方剂大全】
  7. 干姜白术散【方剂大全】
  8. 干姜甘草汤【方剂大全】
  9. 干姜（图）【中药大全】
  10. 干姜黄连黄芩人参汤《伤寒寻源》
  11. 干姜（炮姜）《本草新编》
  12. 干姜黄连丸【方剂大全】
  13. 干姜《本草纲目》图文版
  14. 干姜黄芩黄连人参汤【方剂大全】
  15. 干姜《证类本草》
  16. 干姜黄芩黄连人参汤证其二《临证实验录》
  17. 干姜《长沙药解》
  18. 干姜黄芩黄连人参汤证其一《临证实验录》
  19. 干姜《药征》
  20. 干姜建脾散【方剂大全】
  21. 干姜《药笼小品》
  22. 干姜解《医学衷中参西录》
  23. 干姜《药鉴》
  24. 干姜酒【方剂大全】
  25. 干姜《神农本草经百种录》
  26. 干姜人参半夏丸【方剂大全】
  27. 干姜《本草择要纲目》
  28. 干姜人参半夏丸证《临证实验录》
  29. 干姜《本草易读》
  30. 干姜人参汤【方剂大全】
  1. 干姜车前子饮《保健药膳》
  2. 干姜柴胡汤《妇人大全良方》
  3. 干姜大黄茶《茶饮保健》
  4. 干姜茶《茶饮保健》
  5. 干姜附子汤《圆运动的古中医学》
  6. 干姜、黑姜《本草备要》
  7. 干姜附子汤《备急千金要方》
  8. 干姜（炮姜）《本草新编》
  9. 干姜附子汤《医宗金鉴》
  10. 干姜《本草乘雅半偈》
  11. 干姜附子汤《删补名医方论》
  12. 干姜《药征》
  13. 干姜附子汤《三因极一病证方论》
  14. 干姜《珍珠囊补遗药性赋》
  15. 干姜附子汤《伤寒寻源》
  16. 干姜《药鉴》
  17. 干姜附子汤《退思集类方歌注》
  18. 干姜《药性切用》
  19. 干姜附子汤《瘴疟指南》
  20. 干姜《本草撮要》
  21. 干姜附子汤《伤寒括要》
  22. 干姜《本草害利》
  23. 干姜附子汤方《伤寒杂病论》
  24. 干姜《本草害利》
  25. 干姜附子汤方《医宗金鉴》
  26. 干姜《本草择要纲目》
  27. 干姜附子汤方《伤寒论》
  28. 干姜《本草分经》
  29. 干姜附子证十六　太阳一百七《伤寒悬解》
  30. 干姜《本草分经》
  31. 干姜甘草汤《圆运动的古中医学》


柿饼饭_《保健药膳》_中医方言_【岐黄之术】

柿饼饭
在线购买《保健药膳》正版书籍

柿饼饭

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：柿饼50克，江米250克，白糖100克。

制作方法：柿饼用水洗净，切成约0.5厘米见方的颗粒。江米淘洗干净，与柿饼粒和匀置饭盒内，掺入清水约500克，再放人展内蒸约40分钟，取出后加糖食用。

效用说明：健脾、益胃、降逆。适宜于胃气虚弱或胃虚有热的呕吐等症，也可作为病后体虚、虚呃及胃神经官能症患者的食疗膳食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜车前子饮
  • 当前页：柿饼饭
  • 下一页：山楂粥
<<< 返回本书目录
  1. 柿饼饭《保健药膳》
  2. 柿饼丸【方剂大全】
  3. 柿饼【中药大全】
  4. 柿蒂（图）【中药大全】
  5. 柿饼《本草易读》
  6. 柿蒂汤【方剂大全】
  7. 柿【中药大全】
  8. 柿根【中药大全】
  9. 柿《本草纲目》图文版
  10. 柿花《滇南本草》
  11. 柿《证类本草》
  12. 柿花【中药大全】
  13. 柿《本草乘雅半偈》
  14. 柿灰散【方剂大全】
  15. 柿《本草纲目》完整版
  16. 柿寄生【中药大全】
  17. 拭摩神庭《养生导引秘籍》
  18. 柿木皮【中药大全】
  19. 拭口附下胎毒法《医宗金鉴》
  20. 柿皮【中药大全】
  21. 拭儿口法《幼幼新书》
  22. 柿漆【中药大全】
  23. 视珠外神水干涩而不莹润《证治准绳·杂病》
  24. 柿钱散【方剂大全】
  25. 视周岁《幼科推拿秘书》
  26. 柿霜《药笼小品》
  27. 视诊《物理诊断学》
  28. 柿霜【中药大全】
  29. 视瞻昏渺《中医眼科学》
  30. 柿霜丸【方剂大全】
  1. 柿饼饭《保健药膳》
  2. 柿饼《本草易读》
  3. 柿饼木耳羹《食物疗法》
  4. 柿〈寒〉《食疗本草》
  5. 柿蒂《本草求真》
  6. 柿《本草乘雅半偈》
  7. 柿蒂《本经逢原》
  8. 柿《本草撮要》
  9. 柿蒂（柿霜）《中药学》
  10. 柿《本草分经》
  11. 柿干《本草备要》
  12. 柿《本草分经》
  13. 柿干《医学入门》
  14. 柿《本草分经》
  15. 柿花《滇南本草》
  16. 柿《名医别录》
  17. 柿霜《药笼小品》
  18. 柿《本草便读》
  19. 柿霜《玉楸药解》
  20. 柿《本草从新》
  21. 柿霜《本草易读》
  22. 柿《证类本草》
  23. 柿霜《顾松园医镜》
  24. 柿《冯氏锦囊秘录》
  25. 柿叶山楂茶《食物疗法》
  26. 柿《本草蒙筌》
  27. 柿子《饮食须知》
  28. 柿《本草衍义》
  29. 柿子《药性切用》
  30. 柿《新修本草》
  31. 柿子茶《茶饮保健》


山楂粥_《保健药膳》_中医方言_【岐黄之术】

山楂粥
在线购买《保健药膳》正版书籍

山楂粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 山楂40克（或鲜山植60克），粳米100克，砂糖10克。

制作方法：用山植入砂锅煎取浓汁，去楂，加入粳米、砂糖煮粥。

效用说明：健脾胃，消食积，散瘀血。适宜于食积停滞、内积不消、腹痛、便泌，妇女产后血瘀恶露不尽、月经过期不通、痛经，小儿乳食不消以及高血压、冠心病、心绞痛、高血脂等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柿饼饭
  • 当前页：山楂粥
  • 下一页：梅枣杏仁饼
<<< 返回本书目录
  1. 山楂粥《保健药膳》
  2. 山楂粥【方剂大全】
  3. 山楂元宵《保健药膳》
  4. 山楂子《本草经解》
  5. 山楂益母草汤【方剂大全】
  6. 山楂子散【方剂大全】
  7. 山楂叶【中药大全】
  8. 山瘴疟方《外台秘要》
  9. 山楂肉片《保健药膳》
  10. 山芝麻（图）【中药大全】
  11. 山楂木【中药大全】
  12. 山枝根【中药大全】
  13. 山楂麦芽饮【方剂大全】
  14. 山枝仁【中药大全】
  15. 山楂解《医学衷中参西录》
  16. 山栀《药笼小品》
  17. 山楂化滞丸【方剂大全】
  18. 山栀地黄汤【方剂大全】
  19. 山楂核桃饮《保健药膳》
  20. 山栀仁《本草经解》
  21. 山楂核【中药大全】
  22. 山栀汤【方剂大全】
  23. 山楂荷叶饮【方剂大全】
  24. 山栀子《本草新编》
  25. 山楂根【中药大全】
  26. 山栀子《本草易读》
  27. 山楂（图）【中药大全】
  28. 山栀子膏【方剂大全】
  29. 山楂《本草纲目》图文版
  30. 山栀子散【方剂大全】
  1. 山楂粥《保健药膳》
  2. 山楂元宵《减肥新法与技巧》
  3. 山楂粥《减肥新法与技巧》
  4. 山楂元宵《保健药膳》
  5. 山楂粥《老年百病防治》
  6. 山楂汤（《简便单方》）《中医饮食营养学》
  7. 山楂子《本草经解》
  8. 山楂肉片《保健药膳》
  9. 山瘴疟《中医词典》
  10. 山楂决明荷叶汤《食物疗法》
  11. 山瘴疟方一十九首《外台秘要》
  12. 山楂解《医学衷中参西录》
  13. 山瘴疟候《诸病源候论》
  14. 山楂核桃饮《保健药膳》
  15. 山瘴疟秘方《华佗神方》
  16. 山楂茶《茶饮保健》
  17. 山鹧《医学入门》
  18. 山楂（《本草衍义补遗》）《中医饮食营养学》
  19. 山栀《雷公炮制药性解》
  20. 山楂《滇南本草》
  21. 山栀《药笼小品》
  22. 山楂《本草乘雅半偈》
  23. 山栀《得配本草》
  24. 山楂《药鉴》
  25. 山栀《本草便读》
  26. 山楂《外科全生集》
  27. 山栀《本草害利》
  28. 山楂《本草撮要》
  29. 山栀仁《本草经解》
  30. 山楂《本草择要纲目》
  31. 山栀仁《本草害利》


梅枣杏仁饼_《保健药膳》_中医方言_【岐黄之术】

梅枣杏仁饼
在线购买《保健药膳》正版书籍

梅枣杏仁饼

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 乌梅（去核）1个，红枣（去核）2个，杏仁（去皮）7个。

制作方法：将三物同捣，做成小圆饼，男子用黄酒，女子用醋送食。

效用说明：缓急止痛。凡因胃气不足，失其和降而骤然挛急作痛（俗称“心口痛”）者，可辅食此饼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山楂粥
  • 当前页：梅枣杏仁饼
  • 下一页：油炸山楂糕
<<< 返回本书目录
  1. 梅枣杏仁饼《保健药膳》
  2. 梅子丸【方剂大全】
  3. 梅雨水《本草纲目》完整版
  4. 湄公血吸虫病【疾病大全】
  5. 梅叶【中药大全】
  6. 煤尘或胆固醇结晶的黏痰【疾病症状】
  7. 梅叶《本草纲目》完整版
  8. 煤气中毒【疾病大全】
  9. 梅香春意足《毓麟验方》
  10. 煤炭工尘肺【疾病大全】
  11. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  12. 酶(Enzyme)《生物化学与分子生物学》
  13. 梅苏丸【方剂大全】
  14. 酶促反应的动力学《生物化学与分子生物学》
  15. 梅氏女呕吐经闭《程杏轩医案》
  16. 酶的分类和命名《生物化学与分子生物学》
  17. 梅实《证类本草》
  18. 酶的分子组成和化学结构《生物化学与分子生物学》
  19. 梅实《本草乘雅半偈》
  20. 酶的作用机理《生物化学与分子生物学》
  21. 梅实《本草纲目》完整版
  22. 酶的作用特点《生物化学与分子生物学》
  23. 梅仁汤【方剂大全】
  24. 酶活性测定的常用技术和方法《临床生物化学》
  25. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  26. 酶活性测定条件的选择和限定《临床生物化学》
  27. 梅尼埃病【疾病大全】
  28. 酶免疫测定的应用《免疫学和免疫学检验》
  29. 梅尼埃病《中西医结合耳鼻喉科》
  30. 酶免疫技术的分类《免疫学和免疫学检验》
  1. 梅枣杏仁饼《保健药膳》
  2. 梅雨水《本草撮要》
  3. 梅子《饮食须知》
  4. 梅雨水《本草分经》
  5. 梅子丸《饮膳正要》
  6. 梅雨水《本草从新》
  7. 脢《中医词典》
  8. 梅雨水《证类本草》
  9. 媒介节肢动物传播《预防医学》
  10. 梅雨水《饮食须知》
  11. 腜（mei媒）《中医词典》
  12. 梅雨《药性切用》
  13. 煤《本草撮要》
  14. 梅英稀痘丹《冯氏锦囊秘录》
  15. 煤毒熏晕《奇效简便良方》
  16. 梅衣秃《中医词典》
  17. 煤气中毒的急救《现代院外急救手册》
  18. 梅香春意足《毓麟验方》
  19. 煤炭《本草分经》
  20. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  21. 酶《生物化学与分子生物学》
  22. 梅苏丸《奇方类编》
  23. 酶标抗体的纯化《实用免疫细胞与核酸》
  24. 梅氏女呕吐经闭《程杏轩医案》
  25. 酶促反应的动力学《生物化学与分子生物学》
  26. 梅实（乌梅）《食疗本草》
  27. 酶蛋白合成的诱导和阻遏《生物化学与分子生物学》
  28. 梅实《本草乘雅半偈》
  29. 酶的分类《生物化学与分子生物学》
  30. 梅实《名医别录》
  31. 酶的分子结构和活性中心《生物化学与分子生物学》


油炸山楂糕_《保健药膳》_中医方言_【岐黄之术】

油炸山楂糕
在线购买《保健药膳》正版书籍

油炸山楂糕

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 山楂糕500克，鸡蛋3个，熟猪油500克，淀粉、面粉、白糖适量。

制作方法： 山楂糕切成3厘米长、1.5厘米宽的长方条，鸡蛋磕入碗内，打散，放入淀粉和面粉，调成稠糊。锅置于火上烧热，倒烧猪油，油热后将山楂条放在鸡蛋糊内滚一滚，然后放入热油锅内，炸至两面焦黄，即可出锅装盘，撒上少许白糖即成。

效用说明：消食化积。适宜于消化不良的患者，尤其是小儿食积者食用，也可作为降血脂、活血、散瘀思者的食疗膳食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅枣杏仁饼
  • 当前页：油炸山楂糕
  • 下一页：生善刀豆饮
<<< 返回本书目录
  1. 油炸山楂糕《保健药膳》
  2. 油脂《医用化学》
  3. 油炸木【中药大全】
  4. 油纸法《外科选要》
  5. 油渣果根【中药大全】
  6. 油珠膏【方剂大全】
  7. 油渣果【中药大全】
  8. 油棕根【中药大全】
  9. 油鱼【中药大全】
  10. 疣《家庭医学百科-医疗康复篇》
  11. 油衣粘及松脂着人衣虫蚀毯鞯法《外台秘要》
  12. 疣《景岳全书》
  13. 油鸭【中药大全】
  14. 疣《皮肤性病学》
  15. 油性肉芽肿【疾病大全】
  16. 疣《外科大成》
  17. 油头草【中药大全】
  18. 疣《续名医类案》
  19. 油桐子【中药大全】
  20. 疣《证治准绳·疡医》
  21. 油桐叶【中药大全】
  22. 疣《中医外科学》
  23. 油桐根【中药大全】
  24. 疣【疾病大全】
  25. 油桐【中药大全】
  26. 疣 甲疽 代指 天蛇头 鹅掌风 红丝疮《医学入门》
  27. 油调立效散【方剂大全】
  28. 疣果冷水花【中药大全】
  29. 油杉【中药大全】
  30. 疣瘤疥癣皴揭附《卫生宝鉴》
  1. 油炸山楂糕《保健药膳》
  2. 油衣粘及松脂着人衣虫蚀毯鞯法五首《外台秘要》
  3. 油脂的性质《医用化学》
  4. 油鸭《本草分经》
  5. 油脂的组成《医用化学》
  6. 油鸭《本草从新》
  7. 油脂要适量《预防医学》
  8. 油污衣方《冷庐医话》
  9. 油纸法《外科选要》
  10. 油调立效散《太平惠民和剂局方》
  11. 疣《皮肤性病学》
  12. 油痧瘴《松峰说疫》
  13. 疣《默克家庭诊疗手册》
  14. 油捻子《中医词典》
  15. 疣《家庭医学百科-医疗康复篇》
  16. 油捻灸《中医词典》
  17. 疣《中医名词词典》
  18. 油麻《医学入门》
  19. 疣《景岳全书》
  20. 油煎散《太平惠民和剂局方》
  21. 疣《中医词典》
  22. 油煎散《妇人大全良方》
  23. 疣《续名医类案》
  24. 油灰指甲《奇效简便良方》
  25. 疣《证治准绳·疡医》
  26. 油灰指甲《中医词典》
  27. 疣《外科大成》
  28. 油汗《中医词典》
  29. 疣《外科证治全书》
  30. 油风门主论《疡医大全》
  31. 疣《中医外科学》


生善刀豆饮_《保健药膳》_中医方言_【岐黄之术】

生善刀豆饮
在线购买《保健药膳》正版书籍

生善刀豆饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 柿蒂5个，刀豆子20克，生姜3片，红糖适量。

制作方法：将柿蒂、刀豆子（切碎）、生姜加水同煮，去渣，加红糖即成。

效用说明：适宜于虚寒呃逆，胃寒呕吐等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：油炸山楂糕
  • 当前页：生善刀豆饮
  • 下一页：参枣米饭
<<< 返回本书目录
  1. 生善刀豆饮《保健药膳》
  2. 生善泻心汤证《临证实验录》
  3. 生乳丸【方剂大全】
  4. 生熟汤《本草纲目》完整版
  5. 生乳头汗管囊腺瘤【疾病大全】
  6. 生死辨（芝本着）《类证治裁》
  7. 生气邪气皆本于阴阳《类经》
  8. 生死要论《中藏经》
  9. 生气通天论篇《疡医大全》
  10. 生四物汤【方剂大全】
  11. 生气通天论篇《黄帝内经·素问》
  12. 生藤【中药大全】
  13. 生气通天论篇《冯氏锦囊秘录》
  14. 生铁《证类本草》
  15. 生气通天论病因章句辩《格致余论》
  16. 生铁落饮【方剂大全】
  17. 生气通天论《素问悬解》
  18. 生物导弹与肿瘤导向治疗《免疫与健康》
  19. 生气汤【方剂大全】
  20. 生物反馈《胃肠动力检查手册》
  21. 生气的机制《人体使用手册》
  22. 生物反馈疗法《医学心理学》
  23. 生漆【中药大全】
  24. 生物反馈治疗《胃肠动力检查手册》
  25. 生蒲黄汤【方剂大全】
  26. 生物化学实验biochemical tests《神经精神疾病诊断学》
  27. 生蒲黄【方剂大全】
  28. 生物化学数据《实验动物科学》
  29. 生脓性肉芽肿【疾病大全】
  30. 生物碱《医用化学》
  1. 生善刀豆饮《保健药膳》
  2. 生肉膏《备急千金要方》
  3. 生善泻心汤证《临证实验录》
  4. 生肉膏《备急千金要方》
  5. 生石膏《药性切用》
  6. 生肉膏《备急千金要方》
  7. 生熟《中医词典》
  8. 生肉毒《中医词典》
  9. 生熟地黄丸《冯氏锦囊秘录》
  10. 生气之源《中医词典》
  11. 生熟地黄饮《目经大成》
  12. 生气邪气皆本于阴阳《类经》
  13. 生熟汤《饮食须知》
  14. 生气通天论篇《疡医大全》
  15. 生熟汤《证类本草》
  16. 生气通天论篇《冯氏锦囊秘录》
  17. 生熟汤《本草从新》
  18. 生气通天论篇《黄帝内经·素问》
  19. 生熟汤《本草分经》
  20. 生气通天论病因章句辩《格致余论》
  21. 生熟汤《本草撮要》
  22. 生气通天论《素问悬解》
  23. 生熟汤《药性切用》
  24. 生气通天论《素问悬解》
  25. 生熟饮子《妇人大全良方》
  26. 生气汤《太平惠民和剂局方》
  27. 生死辨（芝本着）《类证治裁》
  28. 生气《中医名词词典》
  29. 生死要论《中藏经》
  30. 生漆误入目《奇效简便良方》
  31. 生死症及脉法《医学从众录》


参枣米饭_《保健药膳》_中医方言_【岐黄之术】

参枣米饭
在线购买《保健药膳》正版书籍

参枣米饭

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 党参25克，大枣50克，江米250克，白糖100克。

制作方法： 党参切片，与大枣25克水煮提取浓缩液50克。将大枣25克放在大瓷碗底，上面放淘洗干净的江米，加水适量，上屉蒸熟，扣在盘中。再将党参、大枣浓缩汁加白糖100克，溶化成浓汁，倒在枣饭上即成。

效用说明：健脾益气。适宜于体虚气弱、乏力倦怠、心悸 失眠、食欲不振、便溏浮肿等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生善刀豆饮
  • 当前页：参枣米饭
  • 下一页：益脾饼
<<< 返回本书目录
  1. 参枣米饭《保健药膳》
  2. 参枣丸【方剂大全】
  3. 参远汤【方剂大全】
  4. 参照单位分析《医学统计学》
  5. 参与脂类代谢有关酶蛋白基因表达的抑扬《动脉粥样硬化》
  6. 参赭培气汤《医学衷中参西录》
  7. 参与黄元御医书十一种整理、校对的网友《黄元御医书十一种》
  8. 参赭培气汤【方剂大全】
  9. 参与蛋白质生物合成的物质《生物化学与分子生物学》
  10. 参赭镇气汤《医学衷中参西录》
  11. 参萸丸【方剂大全】
  12. 参赭镇气汤【方剂大全】
  13. 参蚓汤【方剂大全】
  14. 参知散【方剂大全】
  15. 参燕异功煎【方剂大全】
  16. 参脂四物汤【方剂大全】
  17. 参燕麦冬汤【方剂大全】
  18. 参朱丸【方剂大全】
  19. 参燕百补丸【方剂大全】
  20. 参竹汤【方剂大全】
  21. 参燕百补戒烟丸【方剂大全】
  22. 参子《本草纲目》图文版
  23. 参验求穴法《炙膏肓腧穴法》
  24. 餐后发作性腹痛【疾病症状】
  25. 参验求穴法《普济方·针灸》
  26. 餐后血糖高【疾病症状】
  27. 参须【中药大全】
  28. 餐后血糖过低【疾病症状】
  29. 参熊丸【方剂大全】
  30. 餐后血糖过低症【疾病大全】
  1. 参枣米饭《保健药膳》
  2. 参与脂类代谢有关酶蛋白基因表达的抑扬《动脉粥样硬化》
  3. 参枣米饭《食物疗法》
  4. 参与对免疫应答的遗传控制《医学免疫学》
  5. 参照单位分析《医学统计学》
  6. 参与对抗原处理《医学免疫学》
  7. 参赭培气汤《医学衷中参西录》
  8. 参与T细胞分化过程《医学免疫学》
  9. 参赭镇气汤《医学衷中参西录》
  10. 参验求穴法《炙膏肓腧穴法》
  11. 参子《本草纲目》
  12. 参验求穴法《普济方·针灸》
  13. 餐泄《中医词典》
  14. 参香散《太平惠民和剂局方》
  15. 残风《中医词典》
  16. 参香散《三因极一病证方论》
  17. 残疾人辅助器具的分类《康复医学》
  18. 参香散《妇人大全良方》
  19. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》
  20. 参夏茶《茶饮保健》
  21. 残霞膏《博济方》
  22. 参伍不调《中医名词词典》
  23. 残鱼《饮食须知》
  24. 参伍《中医词典》
  25. 残鱼《本经逢原》
  26. 参苏饮《瘴疟指南》
  27. 残鱼《本草从新》
  28. 参苏饮《汤头歌诀》
  29. 残贼《中医词典》
  30. 参苏饮《医方论》
  31. 蚕《本草纲目》


益脾饼_《保健药膳》_中医方言_【岐黄之术】

益脾饼
在线购买《保健药膳》正版书籍

益脾饼

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 白术120克，干姜60克，鸡内金60克，熟枣肉250克。

制作方法： 白术、鸡内金（洗净）皆用生的，分别先轧细后焙熟再将干姜研细，共合枣肉，同捣如泥，做小饼，在炭火上炙干即成。

效用说明：温中补脾，助胃消化。凡因脾胃湿寒、中阳不振而引起的饮食减少、久泻不止、顽谷不化者，皆可食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参枣米饭
  • 当前页：益脾饼
  • 下一页：荜拨粥
<<< 返回本书目录
  1. 益脾饼《医学衷中参西录》
  2. 益脾饼【方剂大全】
  3. 益脾饼《保健药膳》
  4. 益脾散【方剂大全】
  5. 益脾饼《保健药膳》
  6. 益脾胃【中药主治】
  7. 益奶草《本草纲目》完整版
  8. 益脾镇惊散【方剂大全】
  9. 益母子《本草经解》
  10. 益气【中药主治】
  11. 益母丸【方剂大全】
  12. 益气【方剂主治】
  13. 益母汤【方剂大全】
  14. 益气安神汤【方剂大全】
  15. 益母膏【方剂大全】
  16. 益气补冲汤【方剂大全】
  17. 益母草煮鸡蛋【方剂大全】
  18. 益气补肺汤【方剂大全】
  19. 益母草汁粥【方剂大全】
  20. 益气补虚【中药主治】
  21. 益母草流浸膏【方剂大全】
  22. 益气补血【方剂主治】
  23. 益母草口服液【方剂大全】
  24. 益气补中【中药主治】
  25. 益母草花【中药大全】
  26. 益气除痰汤【方剂大全】
  27. 益母草膏【方剂大全】
  28. 益气聪明汤《汤头歌诀》
  29. 益母草【中药大全】
  30. 益气聪明汤【方剂大全】
  1. 益脾饼《保健药膳》
  2. 益脾饼《保健药膳》
  3. 益脾饼《食物疗法》
  4. 益脾《中医词典》
  5. 益脾饼《医学衷中参西录》
  6. 益奶草《证类本草》
  7. 益脾散《仁术便览》
  8. 益母子《本草经解》
  9. 益脾散《仁术便览》
  10. 益母子《本草易读》
  11. 益脾散《仁术便览》
  12. 益母延胡索茶《茶饮保健》
  13. 益脾散《万氏秘传片玉心书》
  14. 益母丸《奇方类编》
  15. 益气《千金翼方》
  16. 益母丸《仁术便览》
  17. 益气《中医词典》
  18. 益母丸《妇人大全良方》
  19. 益气聪明汤《目经大成》
  20. 益母胜金丹《医学心悟》
  21. 益气聪明汤《医学心悟》
  22. 益母芪茶《茶饮保健》
  23. 益气聪明汤《医方论》
  24. 益母花茶《茶饮保健》
  25. 益气聪明汤《汤头歌诀》
  26. 益母归茶《茶饮保健》
  27. 益气促精汤《保健药膳》
  28. 益母草子《本草经解》
  29. 益气活血法治疗幽门螺杆菌阳性慢性胃炎《中国幽门螺杆菌研究》
  30. 益母草茶《茶饮保健》
  31. 益气健脾愈胃疡《邹孟城三十年临证经验集》


荜拨粥_《保健药膳》_中医方言_【岐黄之术】

荜拨粥
在线购买《保健药膳》正版书籍

荜拨粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：荜拨、胡椒、桂心各0.5克，粳米50克。

制作方法：如常法煮米做粥，将荜拨、胡椒、桂心研未加入调匀，或加盐少许。

效用说明：温胃散寒，气下止痛。凡因寒气犯胃而引起的胃脘疼痛、胀满、食欲不佳，甚或呕吐稀涎、肠鸣冷痢等症，可辅食此粥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益脾饼
  • 当前页：荜拨粥
  • 下一页：吴茱萸生姜粥
<<< 返回本书目录
  1. 荜拨粥《保健药膳》
  2. 荜澄茄《本草图经》
  3. 荜茇煮散【方剂大全】
  4. 荜澄茄《本草择要纲目》
  5. 荜茇粥【方剂大全】
  6. 荜澄茄《证类本草》
  7. 荜茇饮【方剂大全】
  8. 荜澄茄（图）【中药大全】
  9. 荜茇丸【方剂大全】
  10. 荜澄茄散《扁鹊心书》
  11. 荜茇汤【方剂大全】
  12. 荜澄茄散【方剂大全】
  13. 荜茇散【方剂大全】
  14. 荜澄茄汤【方剂大全】
  15. 荜茇茄丸【方剂大全】
  16. 荜澄茄丸【方剂大全】
  17. 荜茇根【中药大全】
  18. 荜澄茄饮【方剂大全】
  19. 荜茇饼【方剂大全】
  20. 荜澄茄煮散【方剂大全】
  21. 荜茇【中药大全】
  22. 荜澄茄子【方剂大全】
  23. 荜茇《本草纲目》图文版
  24. 荜芫汤【方剂大全】
  25. 荜茇《证类本草》
  26. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  27. 荜茇《雷公炮炙论》
  28. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  29. 荜茇《本草择要纲目》
  30. 铋中毒【疾病大全】
  1. 荜拨粥《保健药膳》
  2. 荜拨《本草便读》
  3. 荜拨粥《饮膳正要》
  4. 荜拨《本草蒙筌》
  5. 荜澄茄《玉楸药解》
  6. 荜拨《汤液本草》
  7. 荜澄茄《饮膳正要》
  8. 荜拨《饮膳正要》
  9. 荜澄茄《海药本草》
  10. 荜拨《玉楸药解》
  11. 荜澄茄《汤液本草》
  12. 荜菝《中药学》
  13. 荜澄茄《证类本草》
  14. 荜茇粥《食疗方》
  15. 荜澄茄《本经逢原》
  16. 荜茇粥《医学入门》
  17. 荜澄茄《本草择要纲目》
  18. 荜茇丸《是斋百一选方》
  19. 荜澄茄《本草图经》
  20. 荜茇丸《是斋百一选方》
  21. 荜澄茄散《扁鹊心书》
  22. 荜茇散秘方（华佗荜茇散）《华佗神方》
  23. 荜澄茄散《博济方》
  24. 荜茇散《博济方》
  25. 荜澄茄丸《博济方》
  26. 荜茇《本草图经》
  27. 荜茏《本草纲目》
  28. 荜茇《本草乘雅半偈》
  29. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  30. 荜茇《药性切用》
  31. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》


吴茱萸生姜粥_《保健药膳》_中医方言_【岐黄之术】

吴茱萸生姜粥
在线购买《保健药膳》正版书籍

吴茱萸生姜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 吴茱萸10克，糯米100克，生姜3片。

制作方法：将吴茱萸用纱布袋装好先下，糯米、生姜共煮稀粥，粥成后拣去吴茱萸、生姜即成。

效用说明：温中止痛。适宜于寒性胃痛患者的辅助食疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜拨粥
  • 当前页：吴茱萸生姜粥
  • 下一页：苏子龙肝粥
<<< 返回本书目录
  1. 吴茱萸生姜粥《保健药膳》
  2. 吴茱萸汤《伤寒寻源》
  3. 吴茱萸散【方剂大全】
  4. 吴茱萸汤《汤头歌诀》
  5. 吴茱萸根【中药大全】
  6. 吴茱萸汤【方剂大全】
  7. 吴茱萸【中药大全】
  8. 吴茱萸汤证《临证实验录》
  9. 吴茱萸《本草纲目》图文版
  10. 吴茱萸丸【方剂大全】
  11. 吴茱萸《证类本草》
  12. 吴茱萸叶【中药大全】
  13. 吴茱萸《长沙药解》
  14. 吴茱萸粥【方剂大全】
  15. 吴茱萸《药征》
  16. 吴竺天临床经验方应用《三十年临证经验集》
  17. 吴茱萸《药笼小品》
  18. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  19. 吴茱萸《药鉴》
  20. 梧桐《本草纲目》完整版
  21. 吴茱萸《神农本草经百种录》
  22. 梧桐《本草纲目》图文版
  23. 吴茱萸《本草择要纲目》
  24. 梧桐【中药大全】
  25. 吴茱萸《本草易读》
  26. 梧桐白皮【中药大全】
  27. 吴茱萸《本草新编》
  28. 梧桐根【中药大全】
  29. 吴茱萸《本草图经》
  30. 梧桐花【中药大全】
  1. 吴茱萸生姜粥《保健药膳》
  2. 吴茱萸加附子汤《医方考》
  3. 吴茱萸汤《圆运动的古中医学》
  4. 吴茱萸〈温〉《食疗本草》
  5. 吴茱萸汤《圆运动的古中医学》
  6. 吴茱萸《本草图经》
  7. 吴茱萸汤《圆运动的古中医学》
  8. 吴茱萸《本草乘雅半偈》
  9. 吴茱萸汤《备急千金要方》
  10. 吴茱萸《药征》
  11. 吴茱萸汤《备急千金要方》
  12. 吴茱萸《珍珠囊补遗药性赋》
  13. 吴茱萸汤《备急千金要方》
  14. 吴茱萸《药鉴》
  15. 吴茱萸汤《备急千金要方》
  16. 吴茱萸《药性切用》
  17. 吴茱萸汤《医宗金鉴》
  18. 吴茱萸《外科全生集》
  19. 吴茱萸汤《删补名医方论》
  20. 吴茱萸《本草撮要》
  21. 吴茱萸汤《太平惠民和剂局方》
  22. 吴茱萸《本草害利》
  23. 吴茱萸汤《目经大成》
  24. 吴茱萸《本草择要纲目》
  25. 吴茱萸汤《医方考》
  26. 吴茱萸《本草分经》
  27. 吴茱萸汤《伤寒寻源》
  28. 吴茱萸《本草分经》
  29. 吴茱萸汤《退思集类方歌注》
  30. 吴茱萸《本草分经》
  31. 吴茱萸汤《退思集类方歌注》


苏子龙肝粥_《保健药膳》_中医方言_【岐黄之术】

苏子龙肝粥
在线购买《保健药膳》正版书籍

苏子龙肝粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：苏子6克，伏龙肝12克，大米面30克。

制作方法：先以水煮苏子、伏龙肝，汤成去渣，再以此汤煮米面成稀粥。

效用说明：降气、和胃、止呕。凡因胃中虚寒而气阻滞不能下行，以致寒气上逆所引起的呕吐涎水、胸脘堵闷、畏食寒凉者、可辅食此粥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸生姜粥
  • 当前页：苏子龙肝粥
  • 下一页：黄芪粥
<<< 返回本书目录
  1. 苏子龙肝粥《保健药膳》
  2. 苏子粥【方剂大全】
  3. 苏子降气汤【方剂大全】
  4. 苏子竹茹汤【方剂大全】
  5. 苏子降气《汤头歌诀》
  6. 酥《本草纲目》完整版
  7. 苏子煎【方剂大全】
  8. 酥《本草乘雅半偈》
  9. 苏子《本草择要纲目》
  10. 酥《本草纲目》图文版
  11. 苏子《本草崇原》
  12. 酥【中药大全】
  13. 苏枝《本草崇原》
  14. 酥（音苏）《证类本草》
  15. 苏叶黄连汤【方剂大全】
  16. 酥蜜膏酒《汤头歌诀》
  17. 苏叶《长沙药解》
  18. 酥蜜粥《保健药膳》
  19. 苏心汤【方剂大全】
  20. 酥香鹌鹑《保健药膳》
  21. 苏望台患疟（有发明）《孙文垣医案》
  22. 酥油【中药大全】
  23. 苏土藁本【中药大全】
  24. 俗传儿科为纯阳辨《温病条辨》
  25. 苏头【中药大全】
  26. 诉讼狂【疾病症状】
  27. 苏葶定喘丸【方剂大全】
  28. 素髎穴【头部正面穴位】
  29. 苏铁叶【中药大全】
  30. 素灵微蕴序《素灵微蕴》
  1. 苏子龙肝粥《保健药膳》
  2. 苏子酒《医学入门》
  3. 酥《本经逢原》
  4. 苏子降气汤《时方歌括》
  5. 酥《增广和剂局方药性总论》
  6. 苏子降气汤《瘴疟指南》
  7. 酥《名医别录》
  8. 苏子降气汤《医方论》
  9. 酥《本草乘雅半偈》
  10. 苏子降气汤《仁术便览》
  11. 酥（音苏）《证类本草》
  12. 苏子降气汤《仁术便览》
  13. 酥〈寒〉《食疗本草》
  14. 苏子降气汤《仁术便览》
  15. 酥酪醍醐《本草易读》
  16. 苏子降气汤《太平惠民和剂局方》
  17. 酥蜜膏酒《备急千金要方》
  18. 苏子降气《汤头歌诀》
  19. 酥蜜膏酒《汤头歌诀》
  20. 苏子煎《备急千金要方》
  21. 酥蜜粥《保健药膳》
  22. 苏子《本草崇原》
  23. 酥皮奄子《饮膳正要》
  24. 苏子《本草择要纲目》
  25. 酥签《饮膳正要》
  26. 苏子《中药学》
  27. 酥香鹌鹑《保健药膳》
  28. 苏子《本经逢原》
  29. 酥油《饮膳正要》
  30. 苏子《本草易读》
  31. 酥油《饮食须知》


黄芪粥_《保健药膳》_中医方言_【岐黄之术】

黄芪粥
在线购买《保健药膳》正版书籍

黄芪粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：制黄芪30克，粳米100克。

制作方法： 黄芪切片，加10倍量水煎30分钟，滤过取汁，再加同量水蒸一次，取汁去渣。粳米洗净，加黄芪汁及适量水煮粥。

效用说明：补中益气、健脾。适宜于脾肺气虚、神倦乏力、食少便溏、气短懒言、自汗等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏子龙肝粥
  • 当前页：黄芪粥
  • 下一页：地黄生姜粥
<<< 返回本书目录
  1. 黄芪粥《保健药膳》
  2. 黄芪粥【方剂大全】
  3. 黄芪蒸乳鸽《保健药膳》
  4. 黄芪猪肝汤《保健药膳》
  5. 黄芪银耳炖鸡《保健药膳》
  6. 黄耆《本草纲目》完整版
  7. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  8. 黄耆【中药大全】
  9. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  10. 黄耆八珍汤【方剂大全】
  11. 黄芪通痹汤【方剂大全】
  12. 黄耆白术散【方剂大全】
  13. 黄芪三皮饮【方剂大全】
  14. 黄耆白术汤【方剂大全】
  15. 黄芪软炸里脊《保健药膳》
  16. 黄耆白芷膏【方剂大全】
  17. 黄芪汽锅鸡《保健药膳》
  18. 黄耆白芷汤【方剂大全】
  19. 黄芪米醋脆皮鲤《保健药膳》
  20. 黄耆柏子仁散【方剂大全】
  21. 黄芪建中汤证《临证实验录》
  22. 黄耆必安丹【方剂大全】
  23. 黄芪建中汤加味【方剂大全】
  24. 黄耆萆薢大黄汤【方剂大全】
  25. 黄芪鸡汁粥【方剂大全】
  26. 黄耆鳖甲散【方剂大全】
  27. 黄芪猴头汤《保健药膳》
  28. 黄耆鳖甲汤【方剂大全】
  29. 黄芪干烧鲥鱼《保健药膳》
  30. 黄耆鳖甲饮【方剂大全】
  1. 黄芪粥《保健药膳》
  2. 黄芪蒸乳鸽《保健药膳》
  3. 黄芪粥《食物疗法》
  4. 黄芪银耳炖鸡《保健药膳》
  5. 黄芪猪肝汤《保健药膳》
  6. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  7. 黄荠水《本草备要》
  8. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  9. 黄耆《神农本草经》
  10. 黄芪五物汤《时病论歌括新编》
  11. 黄耆《本草蒙筌》
  12. 黄芪五物汤《圆运动的古中医学》
  13. 黄耆《中药学》
  14. 黄芪五物加干姜半夏汤方《伤寒杂病论》
  15. 黄耆赤风汤《医林改错》
  16. 黄芪芍药桂枝汤方《伤寒杂病论》
  17. 黄耆防风汤《医林改错》
  18. 黄芪芍药桂酒汤《金匮悬解》
  19. 黄耆甘草汤《医林改错》
  20. 黄芪芍药桂酒汤《圆运动的古中医学》
  21. 黄耆桂枝五物汤方《医宗金鉴》
  22. 黄芪山药茶《茶饮保健》
  23. 黄耆建中汤《医宗金鉴》
  24. 黄芪软炸里脊《保健药膳》
  25. 黄耆建中汤《太平惠民和剂局方》
  26. 黄芪汽锅鸡（《随园食单》）《中医饮食营养学》
  27. 黄耆建中汤方《医宗金鉴》
  28. 黄芪汽锅鸡《保健药膳》
  29. 黄耆建中汤证（附列门人治验）《经方实验录》
  30. 黄芪米醋脆皮鲤《保健药膳》
  31. 黄耆芍药桂枝苦酒汤方《医宗金鉴》


地黄生姜粥_《保健药膳》_中医方言_【岐黄之术】

地黄生姜粥
在线购买《保健药膳》正版书籍

地黄生姜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：生地黄汁15克，生姜汁20滴，粳米50克，红糖适量。

制作方法：如常法煮米做粥，将熟加入地黄汁、生姜汁，搅匀即成，食时加红糖少许。

效用说明：养阴血，温中益冲脉。适宜于初产血脉空虚、气弱而腹中恶血

不下之腹部作痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芪粥
  • 当前页：地黄生姜粥
  • 下一页：豆蔻粥
<<< 返回本书目录
  1. 地黄生姜粥《保健药膳》
  2. 地黄石斛丸【方剂大全】
  3. 地黄生姜煎丸【方剂大全】
  4. 地黄石英酒丸【方剂大全】
  5. 地黄芍药汤【方剂大全】
  6. 地黄实【中药大全】
  7. 地黄芍药芩柏汤【方剂大全】
  8. 地黄双桂汤【方剂大全】
  9. 地黄散【方剂大全】
  10. 地黄汤【方剂大全】
  11. 地黄肉桂汤【方剂大全】
  12. 地黄通经丸【方剂大全】
  13. 地黄人参汤【方剂大全】
  14. 地黄丸《小儿药证直诀》
  15. 地黄青娥汤【方剂大全】
  16. 地黄丸【方剂大全】
  17. 地黄门冬汤【方剂大全】
  18. 地黄五味丸【方剂大全】
  19. 地黄门冬酒【方剂大全】
  20. 地黄小煎【方剂大全】
  21. 地黄麦门冬煎【方剂大全】
  22. 地黄芎穷丸【方剂大全】
  23. 地黄鹿茸丸【方剂大全】
  24. 地黄雄黄散【方剂大全】
  25. 地黄龙牡榴梅散【方剂大全】
  26. 地黄罨方【方剂大全】
  27. 地黄连【中药大全】
  28. 地黄羊脂煎【方剂大全】
  29. 地黄醴【方剂大全】
  30. 地黄养血汤【方剂大全】
  1. 地黄生姜粥《保健药膳》
  2. 地黄散《普济本事方》
  3. 地黄汤《冯氏锦囊秘录》
  4. 地黄散《明目至宝》
  5. 地黄汤《三因极一病证方论》
  6. 地黄散《妇人大全良方》
  7. 地黄汤《万氏秘传片玉心书》
  8. 地黄散《备急千金要方》
  9. 地黄汤《普济本事方》
  10. 地黄清肺饮《外科理例》
  11. 地黄汤（加减地黄汤）《万氏秘传片玉心书》
  12. 地黄门冬酒《备急千金要方》
  13. 地黄丸《备急千金要方》
  14. 地黄酒酥秘方（华佗地黄酒酥）《华佗神方》
  15. 地黄丸《备急千金要方》
  16. 地黄酒《普济本事方》
  17. 地黄丸《万氏秘传片玉心书》
  18. 地黄酒《医学心悟》
  19. 地黄丸《万氏秘传片玉心书》
  20. 地黄酒《妇人大全良方》
  21. 地黄丸《小儿药证直诀》
  22. 地黄酒《备急千金要方》
  23. 地黄丸《普济本事方》
  24. 地黄酒《饮膳正要》
  25. 地黄丸《普济本事方》
  26. 地黄解《医学衷中参西录》
  27. 地黄丸《普济本事方》
  28. 地黄煎丸《妇人大全良方》
  29. 地黄丸（加味地黄丸）《仁术便览》
  30. 地黄煎方《备急千金要方》
  31. 地黄丸（加味地黄丸）《万氏秘传片玉心书》


豆蔻粥_《保健药膳》_中医方言_【岐黄之术】

豆蔻粥
在线购买《保健药膳》正版书籍

豆蔻粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：肉豆寇10克，生姜之片，粳米50克。

制作方法：先将肉豆蔻捣碎研为细未，用粳米煮粥，待煮熟后加入豆蔻未及生姜，同煮成粥。

效用说明：开胃消食，温中下气。适宜于宿食不消、呕吐、虚泻冷痢、脘腹隐痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄生姜粥
  • 当前页：豆蔻粥
  • 下一页：人参茯苓生姜粥
<<< 返回本书目录
  1. 豆蔻粥《保健药膳》
  2. 豆蔻粥【方剂大全】
  3. 豆蔻燥肠丸【方剂大全】
  4. 豆蔻煮散【方剂大全】
  5. 豆蔻饮【方剂大全】
  6. 豆蔻子八味散【方剂大全】
  7. 豆蔻香连圆【方剂大全】
  8. 豆蔻子汤【方剂大全】
  9. 豆蔻香连丸【方剂大全】
  10. 豆梨【中药大全】
  11. 豆蔻香连丸《小儿药证直诀》
  12. 豆连散【方剂大全】
  13. 豆蔻丸【方剂大全】
  14. 豆列当【中药大全】
  15. 豆蔻汤【方剂大全】
  16. 豆淋发表汤【方剂大全】
  17. 豆蔻四神丹【方剂大全】
  18. 豆淋酒【方剂大全】
  19. 豆蔻散【方剂大全】
  20. 豆淋酒煎附子丸【方剂大全】
  21. 豆蔻散《小儿药证直诀》
  22. 豆麻【中药大全】
  23. 豆蔻平胃散【方剂大全】
  24. 豆麦汤《保健药膳》
  25. 豆蔻木香丸【方剂大全】
  26. 豆麦饮【方剂大全】
  27. 豆蔻苓砂汤【方剂大全】
  28. 豆麦粥【方剂大全】
  29. 豆蔻理中丸【方剂大全】
  30. 豆牛子散【方剂大全】
  1. 豆蔻粥《保健药膳》
  2. 豆蔻香连丸《小儿药证直诀》
  3. 豆麦粉《医学入门》
  4. 豆蔻香连丸《太平惠民和剂局方》
  5. 豆麦汤《保健药膳》
  6. 豆蔻丸《妇人大全良方》
  7. 豆皮《本草便读》
  8. 豆蔻汤《博济方》
  9. 豆皮饮子《三因极一病证方论》
  10. 豆蔻汤《太平惠民和剂局方》
  11. 豆油《本草易读》
  12. 豆蔻散《博济方》
  13. 豆油《饮食须知》
  14. 豆蔻散《博济方》
  15. 痘《景景医话》
  16. 豆蔻散《是斋百一选方》
  17. 痘《续名医类案》
  18. 豆蔻散《小儿药证直诀》
  19. 痘《临证指南医案》
  20. 豆蔻馒头《食物疗法》
  21. 痘《临证指南医案》
  22. 豆蔻分气饮《三因极一病证方论》
  23. 痘《冷庐医话》
  24. 豆蔻分气饮《妇人大全良方》
  25. 痘《医学真传》
  26. 豆蔻草果炖乌鸡（《本草纲目》）《中医饮食营养学》
  27. 痘《也是山人医案》
  28. 豆蔻饼《妇人大全良方》
  29. 痘被经水触犯《奇效简便良方》
  30. 豆蔻《本草乘雅半偈》
  31. 痘便血或黑屎《保婴撮要》


人参茯苓生姜粥_《保健药膳》_中医方言_【岐黄之术】

人参茯苓生姜粥
在线购买《保健药膳》正版书籍

人参茯苓生姜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 人参5克，白茯苓20克，生姜5克，粳米100克。

制作方法：将人参、生姜切为薄片，把茯苓捣碎，浸泡30分钟，煎取药汁，后再煎取汁。将两次煎药汁合并，分早、晚两次同粳米煮粥服食。

效用说明：益气补虚，健脾养胃。适宜于气虚体弱、脾胃不足、倦怠无力、面色苍白、饮食减少、食欲不振、反胃呕吐、大便稀薄等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆蔻粥
  • 当前页：人参茯苓生姜粥
  • 下一页：砂仁藕粉
<<< 返回本书目录
  1. 人参茯苓生姜粥《保健药膳》
  2. 人参茯苓丸【方剂大全】
  3. 人参茯苓酒【方剂大全】
  4. 人参茯苓粥【方剂大全】
  5. 人参豆蔻散【方剂大全】
  6. 人参复脉汤【方剂大全】
  7. 人参定喘汤【方剂大全】
  8. 人参固本酒【方剂大全】
  9. 人参丁香散【方剂大全】
  10. 人参固本丸【方剂大全】
  11. 人参当归汤【方剂大全】
  12. 人参固本丸（《千金》）《虚损启微》
  13. 人参当归散【方剂大全】
  14. 人参固肌汤【方剂大全】
  15. 人参大温中丸《洪氏集验方》
  16. 人参果《医学心悟》
  17. 人参车前汤【方剂大全】
  18. 人参果【中药大全】
  19. 人参补阳汤【方剂大全】
  20. 人参蛤蚧散【方剂大全】
  21. 人参补肺饮【方剂大全】
  22. 人参蛤蚧丸【方剂大全】
  23. 人参鳖甲圆【方剂大全】
  24. 人参诃子圆【方剂大全】
  25. 人参保肺汤【方剂大全】
  26. 人参花【中药大全】
  27. 人参半夏圆【方剂大全】
  28. 人参化斑汤【方剂大全】
  29. 人参半夏汤【方剂大全】
  30. 人参黄耆散【方剂大全】
  1. 人参茯苓生姜粥《保健药膳》
  2. 人参豆蔻散《妇人大全良方》
  3. 人参茯苓粥《重楼玉钥》
  4. 人参定志茶《茶饮保健》
  5. 人参附子汤方《伤寒杂病论》
  6. 人参定喘汤《太平惠民和剂局方》
  7. 人参复脉汤《目经大成》
  8. 人参定喘汤《删补名医方论》
  9. 人参甘草汤《三因极一病证方论》
  10. 人参定喘汤《医宗金鉴》
  11. 人参干姜汤方《伤寒杂病论》
  12. 人参丁香散《太平惠民和剂局方》
  13. 人参膏《医学心悟》
  14. 人参地黄丸《冯氏锦囊秘录》
  15. 人参枸杞酒《食物疗法》
  16. 人参地黄龙骨牡蛎茯苓汤方《伤寒杂病论》
  17. 人参固本膏《冯氏锦囊秘录》
  18. 人参当归汤《三因极一病证方论》
  19. 人参固本丸《目经大成》
  20. 人参当归汤《妇人大全良方》
  21. 人参固本丸《医方考》
  22. 人参当归汤《备急千金要方》
  23. 人参固本丸《医方考》
  24. 人参当归散《万氏秘传片玉心书》
  25. 人参固本丸《外科理例》
  26. 人参当归散《仁术便览》
  27. 人参固本丸《医方论》
  28. 人参当归散《太平惠民和剂局方》
  29. 人参固本丸（《千金》）《虚损启微》
  30. 人参当归散《妇人大全良方》
  31. 人参归汤《冯氏锦囊秘录》


砂仁藕粉_《保健药膳》_中医方言_【岐黄之术】

砂仁藕粉
在线购买《保健药膳》正版书籍

砂仁藕粉

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 砂仁1.5克，木香1克，藕粉50克，白糖适量。

制作方法：将砂仁、木香研为细末，拌入藕粉中，用开水冲熟后，加糖服食。

效用说明：醒脾和胃，理气止呕。凡因气阻中焦、脾胃失和而引起的呕吐、脘闷作痛、厌食、逢气怒则加刷者，皆可食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参茯苓生姜粥
  • 当前页：砂仁藕粉
  • 下一页：安心绝梦汤
<<< 返回本书目录
  1. 砂仁藕粉《保健药膳》
  2. 砂仁粥《保健药膳》
  3. 砂仁壳【中药大全】
  4. 砂仁粥【方剂大全】
  5. 砂仁花【中药大全】
  6. 砂仁肘子《保健药膳》
  7. 砂仁肚条《保健药膳》
  8. 砂散《外科传薪集》
  9. 砂仁【中药大全】
  10. 砂生槐【中药大全】
  11. 砂仁《药笼小品》
  12. 砂证论《侣山堂类辩》
  13. 砂仁《本草易读》
  14. 砂子《本草纲目》完整版
  15. 砂仁《本草新编》
  16. 莎草《本草乘雅半偈》
  17. 砂漏芦根【中药大全】
  18. 莎草《本草图经》
  19. 砂漏芦【中药大全】
  20. 莎草【中药大全】
  21. 砂淋丸【方剂大全】
  22. 莎草，香附子《本草纲目》完整版
  23. 砂淋丸《医学衷中参西录》
  24. 莎草根《雷公炮炙论》
  25. 砂淋【中药主治】
  26. 莎草根《证类本草》
  27. 砂煎丸《苏沈良方》
  28. 莎草根散【方剂大全】
  29. 砂茴香子【中药大全】
  30. 莎草根丸【方剂大全】
  1. 砂仁藕粉《保健药膳》
  2. 砂仁鲫鱼汤《老年百病防治》
  3. 砂仁藕粉《食物疗法》
  4. 砂仁肚条《食物疗法》
  5. 砂仁粥《保健药膳》
  6. 砂仁肚条《保健药膳》
  7. 砂仁肘子《保健药膳》
  8. 砂仁葱白汤《医方考》
  9. 砂散《重订囊秘喉书》
  10. 砂仁（砂仁壳、砂仁花）《中药学》
  11. 砂散《外科传薪集》
  12. 砂仁（和）《本草分经》
  13. 砂石淋《明医指掌》
  14. 砂仁（和）《本草分经》
  15. 砂糖《医学入门》
  16. 砂仁《药性切用》
  17. 砂丸《妇人大全良方》
  18. 砂仁《外科全生集》
  19. 砂丸《妇人大全良方》
  20. 砂仁《本草撮要》
  21. 砂丸《妇人大全良方》
  22. 砂仁《本草害利》
  23. 砂丸《医方论》
  24. 砂仁《本草害利》
  25. 砂丸《博济方》
  26. 砂仁《本草分经》
  27. 砂丸《博济方》
  28. 砂仁《本草分经》
  29. 砂丸《普济本事方》
  30. 砂仁《本草分经》
  31. 砂丸《普济本事方》


安心绝梦汤_《保健药膳》_中医方言_【岐黄之术】

安心绝梦汤
在线购买《保健药膳》正版书籍

安心绝梦汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：皮尾参、茯苓、白术、菟丝子、酸枣仁、沙参、丹参各6克，芡实、山药、熟地各9克，五味子、莲心，陈皮各3克。

制作方法：上述各料全部放入砂锅，加水煮。

效用说明：安神健脑。梦多、神衰者宜睡前服，年龄过高者半量，生效后停服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂仁藕粉
  • 当前页：安心绝梦汤
  • 下一页：酥蜜粥
<<< 返回本书目录
  1. 安心绝梦汤《保健药膳》
  2. 安心绝梦汤【方剂大全】
  3. 安息香圆【方剂大全】
  4. 安心神【中药主治】
  5. 安息香闻香起马方《毓麟验方》
  6. 安心神【方剂主治】
  7. 安息香丸【方剂大全】
  8. 安心汤【方剂大全】
  9. 安息香汤【方剂大全】
  10. 安心丸【方剂大全】
  11. 安息香散【方剂大全】
  12. 安心煮散【方剂大全】
  13. 安息香煎丸【方剂大全】
  14. 安血饮【方剂大全】
  15. 安息香煎【方剂大全】
  16. 安阳精制膏【方剂大全】
  17. 安息香膏【方剂大全】
  18. 安养汤【方剂大全】
  19. 安息香【中药大全】
  20. 安养心神调治脾胃论《脾胃论》
  21. 安息香《本草纲目》图文版
  22. 安营散【方剂大全】
  23. 安息香《证类本草》
  24. 安营饮【方剂大全】
  25. 安息香《药笼小品》
  26. 安幼汤【方剂大全】
  27. 安息香《本草择要纲目》
  28. 安脏汤【方剂大全】
  29. 安息香《本草易读》
  30. 安贞汤【方剂大全】
  1. 安心绝梦汤《保健药膳》
  2. 安邪《中医词典》
  3. 安心汤《备急千金要方》
  4. 安息香闻香起马方《毓麟验方》
  5. 安心煮散《备急千金要方》
  6. 安息香丸《太平惠民和剂局方》
  7. 安养心神调治脾胃论《脾胃论》
  8. 安息香丸《中藏经》
  9. 安耶《中医词典》
  10. 安息香《药性切用》
  11. 安置产妇法二首《外台秘要》
  12. 安息香《本草害利》
  13. 安中《中医词典》
  14. 安息香《本草择要纲目》
  15. 安中散《三因极一病证方论》
  16. 安息香《本草分经》
  17. 安中散《太平惠民和剂局方》
  18. 安息香《增广和剂局方药性总论》
  19. 安中汤《是斋百一选方》
  20. 安息香《本草便读》
  21. 氨苯蝶啶及阿米洛利《药理学》
  22. 安息香《得配本草》
  23. 氨茶碱《医院药学》
  24. 安息香《本草从新》
  25. 氨的代谢《生物化学与分子生物学》
  26. 安息香《本经逢原》
  27. 氨基甙类抗生素《临床生物化学》
  28. 安息香《本草求真》
  29. 氨基甙类抗生素《医院药学》
  30. 安息香《证类本草》
  31. 氨基甙类抗生素《药理学》


酥蜜粥_《保健药膳》_中医方言_【岐黄之术】

酥蜜粥
在线购买《保健药膳》正版书籍

酥蜜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：酥油30克，蜂蜜15克，粳米100克。

制作方法：先用粳米加水煮粥，待沸后加入酥油及蜂蜜，同煮成粥。

效用说明：补五脏，益气血，润燥。适宜于体弱赢瘦、虚劳低热、肺痿肺燥、咳嗽咯血、皮肤枯槁粗糙、大便干结难解等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安心绝梦汤
  • 当前页：酥蜜粥
  • 下一页：糯米藕
<<< 返回本书目录
  1. 酥蜜粥《保健药膳》
  2. 酥香鹌鹑《保健药膳》
  3. 酥蜜膏酒《汤头歌诀》
  4. 酥油【中药大全】
  5. 酥（音苏）《证类本草》
  6. 俗传儿科为纯阳辨《温病条辨》
  7. 酥【中药大全】
  8. 诉讼狂【疾病症状】
  9. 酥《本草纲目》图文版
  10. 素髎穴【头部正面穴位】
  11. 酥《本草乘雅半偈》
  12. 素灵微蕴序《素灵微蕴》
  13. 酥《本草纲目》完整版
  14. 素女经四季补益方《外台秘要》
  15. 苏子竹茹汤【方剂大全】
  16. 素盛一条《医学实在易》
  17. 苏子粥【方剂大全】
  18. 素问九针论《针灸大成》
  19. 苏子龙肝粥《保健药膳》
  20. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  21. 苏子降气汤【方剂大全】
  22. 素问六经疟候汤液之图《此事难知》
  23. 苏子降气《汤头歌诀》
  24. 素问六十年运气病治之纪《轩岐救正论》
  25. 苏子煎【方剂大全】
  26. 素问五脏疟证汤液之图《此事难知》
  27. 苏子《本草择要纲目》
  28. 素问泻必用方补必用圆法《普济方·针灸》
  29. 苏子《本草崇原》
  30. 素问摘要《医医小草》
  1. 酥蜜粥《保健药膳》
  2. 酥蜜膏酒《汤头歌诀》
  3. 酥皮奄子《饮膳正要》
  4. 酥蜜膏酒《备急千金要方》
  5. 酥签《饮膳正要》
  6. 酥酪醍醐《本草易读》
  7. 酥香鹌鹑《保健药膳》
  8. 酥〈寒〉《食疗本草》
  9. 酥油《饮膳正要》
  10. 酥（音苏）《证类本草》
  11. 酥油《饮食须知》
  12. 酥《本草乘雅半偈》
  13. 酥油《本草便读》
  14. 酥《名医别录》
  15. 俗传儿科为纯阳辨《温病条辨》
  16. 酥《增广和剂局方药性总论》
  17. 俗言肝气病《医林改错》
  18. 酥《本经逢原》
  19. 素髎《针灸学》
  20. 苏子龙肝粥《保健药膳》
  21. 素髎（一名面正）《针灸大成》
  22. 苏子酒《医学入门》
  23. 素灵微蕴序《素灵微蕴》
  24. 苏子降气汤《时方歌括》
  25. 素女经《古代房中术》
  26. 苏子降气汤《瘴疟指南》
  27. 素女经四季补益方七首《外台秘要》
  28. 苏子降气汤《医方论》
  29. 素盛服药诗《医学实在易》
  30. 苏子降气汤《仁术便览》
  31. 素盛一条《医学实在易》


糯米藕_《保健药膳》_中医方言_【岐黄之术】

糯米藕
在线购买《保健药膳》正版书籍

糯米藕

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：糯米50克，老藕1支，陈皮数块，红糖、桂花浓汁适量。

制作方法：先煮陈皮取汁去渣，用陈皮汁泡江米半日去汁。另把老藕切开一头，装入江米封固，再用泡米汁煮熟、蒸透，切成薄片，加入红糖、桂花即成。

效用说明：补肺益胃。凡因肺赃气阴亏损而引起的咳嗽、气促，乏力倦怠、少食便溏等虚劳病，皆可食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酥蜜粥
  • 当前页：糯米藕
  • 下一页：羊腰面
<<< 返回本书目录
  1. 糯米藕《保健药膳》
  2. 糯米山药粥【方剂大全】
  3. 糯米内金粥【方剂大全】
  4. 糯米藤【中药大全】
  5. 糯米灵芝粥【方剂大全】
  6. 糯米条【中药大全】
  7. 糯米黄芪饮【方剂大全】
  8. 糯米团【中药大全】
  9. 糯米固肠汤【方剂大全】
  10. 糯米粥【方剂大全】
  11. 糯米泔【中药大全】
  12. 糯芋【中药大全】
  13. 糯米阿胶粥【方剂大全】
  14. 女宝调经丸【方剂大全】
  15. 糯米【中药大全】
  16. 女病（疾病二）《妇人规》
  17. 糯米《药笼小品》
  18. 女病（疾病二）《宜麟策》
  19. 糯米《食物疗法》
  20. 女丹要言《女丹合编选注》
  21. 糯米《本草易读》
  22. 女儿茶【中药大全】
  23. 糯稻根须【中药大全】
  24. 女儿红根【中药大全】
  25. 糯稻根【中药大全】
  26. 女儿红叶【中药大全】
  27. 诺沃克类病毒胃肠炎【疾病大全】
  28. 女功炼己还丹图说《女丹合编选注》
  29. 诺瓦克病毒性胃肠炎【疾病大全】
  30. 女孩为什么抗病能力比较强?《免疫与健康》
  1. 糯米藕《保健药膳》
  2. 糯米糊《医学入门》
  3. 糯米粥《药性切用》
  4. 糯米糕《医学入门》
  5. 糯皮竹茹汤《冯氏锦囊秘录》
  6. 糯米粉粉《饮膳正要》
  7. 女《中医词典》
  8. 糯米阿胶粥（《食医心鉴》）《中医饮食营养学》
  9. 女《中医词典》
  10. 糯米阿胶粥《老年百病防治》
  11. 女白癜疯《女科切要》
  12. 糯米〈寒〉《食疗本草》
  13. 女病（疾病二）《宜麟策》
  14. 糯米（《千金·食治》《中医饮食营养学》
  15. 女病（疾病二）《妇人规》
  16. 糯米《药性切用》
  17. 女丹法《中医词典》
  18. 糯米《本草撮要》
  19. 女丹法《中医词典》
  20. 糯米《本草分经》
  21. 女丹要言《女丹合编选注》
  22. 糯米《本草分经》
  23. 女疸秘方《华佗神方》
  24. 糯米《得配本草》
  25. 女功炼己还丹图说（图缺）《女丹合编选注》
  26. 糯米《医方考》
  27. 女孩为什么抗病能力比较强?《免疫与健康》
  28. 糯米《本草从新》
  29. 女金丹《韩氏医通》
  30. 糯米《医学入门》
  31. 女金丹方《宁坤秘籍》


羊腰面_《保健药膳》_中医方言_【岐黄之术】

羊腰面
在线购买《保健药膳》正版书籍

羊腰面

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：白面条100克，羊腰子2个，胡椒、盐、醋等调料适量。

制作方法：将羊腰子去油膜，煮熟切块备用，煮面条，加入羊腰子块，至熟后加入调料即成。

效用说明：补中益肾气。适宜于因肾虚而引起的腰酸乏力，小便频数等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糯米藕
  • 当前页：羊腰面
  • 下一页：灵芝酥糖
<<< 返回本书目录
  1. 羊腰面《保健药膳》
  2. 羊靥《本草纲目》完整版
  3. 羊眼（羊眼睛）《本草纲目》完整版
  4. 羊靥【中药大全】
  5. 羊血【中药大全】
  6. 羊胰《本草纲目》完整版
  7. 羊血《本草纲目》完整版
  8. 羊胰【中药大全】
  9. 羊悬蹄毛《本草纲目》完整版
  10. 羊杂面《保健药膳》
  11. 羊须疔门主论《疡医大全》
  12. 羊脏羹《保健药膳》
  13. 羊须【中药大全】
  14. 羊脂《本草纲目》完整版
  15. 羊须《本草纲目》完整版
  16. 羊脂【中药大全】
  17. 羊心【中药大全】
  18. 羊脂煎【方剂大全】
  19. 羊心《本草纲目》完整版
  20. 羊脂菌《滇南本草》
  21. 羊胃（羊肚）《本草纲目》完整版
  22. 羊踯躅《本草纲目》完整版
  23. 羊尾骨《本草纲目》完整版
  24. 羊踯躅《本草图经》
  25. 羊外肾【中药大全】
  26. 羊踯躅《本草新编》
  27. 羊头烩《保健药膳》
  28. 羊踯躅《证类本草》
  29. 羊头骨《本草纲目》完整版
  30. 羊踯躅《本草纲目》图文版
  1. 羊腰面《保健药膳》
  2. 羊血《顾松园医镜》
  3. 羊腰子《本草分经》
  4. 羊血《本草备要》
  5. 羊疫秘方《华佗神方》
  6. 羊血《饮膳正要》
  7. 羊杂面《保健药膳》
  8. 羊须疔门主论《疡医大全》
  9. 羊脏羹《保健药膳》
  10. 羊须疮《奇效简便良方》
  11. 羊脏羹《食疗方》
  12. 羊须疮《中医词典》
  13. 羊脂煎《备急千金要方》
  14. 羊欣（370-442年）《中医词典》
  15. 羊脂菌《滇南本草》
  16. 羊心《名医别录》
  17. 羊踯躅《神农本草经》
  18. 羊心《饮膳正要》
  19. 羊踯躅《本草纲目》
  20. 羊心《千金翼方》
  21. 羊踯躅《千金翼方》
  22. 羊痫风秘方《华佗神方》
  23. 羊踯躅《本草经集注》
  24. 羊痫风方《回生集》
  25. 羊踯躅《新修本草》
  26. 羊痫风《奇效简便良方》
  27. 羊踯躅《本草蒙筌》
  28. 羊痫《中医词典》
  29. 羊踯躅《冯氏锦囊秘录》
  30. 羊五脏《饮膳正要》
  31. 羊踯躅《医学入门》


灵芝酥糖_《保健药膳》_中医方言_【岐黄之术】

灵芝酥糖
在线购买《保健药膳》正版书籍

灵芝酥糖

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：精白面粉、芝麻、白糖、粳米、灵芝等适量。

制作方法：提取灵芝有效成分，按酥糖常规，加入灵芝成分，切块后装入纸盒即成。

效用说明：老年保健食品，可作为神经衰弱者的辅助食疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊腰面
  • 当前页：灵芝酥糖
  • 下一页：麦麸汤圆
<<< 返回本书目录
  1. 灵芝酥糖《保健药膳》
  2. 灵芝甜酒《保健药膳》
  3. 灵芝草【中药大全】
  4. 灵芝丸【方剂大全】
  5. 灵芝草《滇南本草》
  6. 灵芝饮《保健药膳》
  7. 灵芝【中药大全】
  8. 灵脂醋【方剂大全】
  9. 灵枣丹【方剂大全】
  10. 灵脂丹【方剂大全】
  11. 灵岳乃眷胃脘疼痛头晕舌麻《孙文垣医案》
  12. 灵脂厚朴散【方剂大全】
  13. 灵苑汤【方剂大全】
  14. 灵脂酒【方剂大全】
  15. 灵圆丹【方剂大全】
  16. 灵脂散【方剂大全】
  17. 灵雨汤【方剂大全】
  18. 灵脂丸【方剂大全】
  19. 灵应愈风丹【方剂大全】
  20. 灵中散【方剂大全】
  21. 灵应饮【方剂大全】
  22. 灵朱丸【方剂大全】
  23. 灵应丸【方剂大全】
  24. 灵字丸【方剂大全】
  25. 灵应痧药【方剂大全】
  26. 苓白术散【方剂大全】
  27. 灵应散【方剂大全】
  28. 苓甘姜附龙骨汤【方剂大全】
  29. 灵应膏【方剂大全】
  30. 苓甘五味加姜辛半夏杏仁汤【方剂大全】
  1. 灵芝酥糖《保健药膳》
  2. 灵芝草《滇南本草》
  3. 灵芝甜酒《保健药膳》
  4. 灵芝草《中医饮食营养学》
  5. 灵芝甜酒《食物疗法》
  6. 灵芝草《冯氏锦囊秘录》
  7. 灵芝饮《保健药膳》
  8. 灵芝草《本草蒙筌》
  9. 苓甘五味加姜辛半夏汤《金匮悬解》
  10. 灵岳乃眷胃脘疼痛头晕舌麻《孙文垣医案》
  11. 苓甘五味加姜辛半夏杏仁汤《金匮悬解》
  12. 灵液丹《太平惠民和剂局方》
  13. 苓甘五味加姜辛半夏杏仁汤方《医宗金鉴》
  14. 灵液《中医词典》
  15. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  16. 灵药释性《外科十三方考》
  17. 苓甘五味加姜辛半杏大黄汤《金匮悬解》
  18. 灵药《中医词典》
  19. 苓甘五味加姜辛半杏大黄汤方《医宗金鉴》
  20. 灵药《中医名词词典》
  21. 苓甘五味姜辛半夏杏仁汤《圆运动的古中医学》
  22. 灵羊角《得配本草》
  23. 苓甘五味姜辛半杏大黄汤《圆运动的古中医学》
  24. 灵墟《针灸学》
  25. 苓甘五味姜辛汤《金匮悬解》
  26. 灵墟《中医词典》
  27. 苓甘五味姜辛汤方《医宗金鉴》
  28. 灵墟《针灸大成》
  29. 苓桂甘枣汤《圆运动的古中医学》
  30. 灵效丸《是斋百一选方》
  31. 苓桂甘枣证九　太阳一百《伤寒悬解》


麦麸汤圆_《保健药膳》_中医方言_【岐黄之术】

麦麸汤圆
在线购买《保健药膳》正版书籍

麦麸汤圆

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：小麦麸100克，瘦猪肉未250克，糯米粉、葱、盐调料适量。

制作方法：将小麦麸、瘦猪肉未、葱、盐调料拌成肉馅，糯米以粉包成汤圆。

效用说明：适宜于骨蒸虚热、阴虚盗汗等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灵芝酥糖
  • 当前页：麦麸汤圆
  • 下一页：猪肾粥
<<< 返回本书目录
  1. 麦麸汤圆《保健药膳》
  2. 麦格综合征【疾病大全】
  3. 麦麸草根【中药大全】
  4. 麦斛【中药大全】
  5. 麦麸草【中药大全】
  6. 麦煎散《扁鹊心书》
  7. 麦麸《本草纲目》完整版
  8. 麦煎散《苏沈良方》
  9. 麦粉《本草纲目》完整版
  10. 麦煎散《虚损启微》
  11. 麦饭石膏论《集验背疽方》
  12. 麦煎散【方剂大全】
  13. 麦饭石【中药大全】
  14. 麦胶性肠病【疾病大全】
  15. 麦饭石《本草择要纲目》
  16. 麦角【中药大全】
  17. 麦饭石《本草纲目》完整版
  18. 麦角胺啡因　Ergotamine and Caffeine《精神药品临床应用指导原则》
  19. 麦冬平肺饮【方剂大全】
  20. 麦角新碱《妇产科学》
  21. 麦冬麻仁汤【方剂大全】
  22. 麦角中毒《家庭医学百科-自救互救篇》
  23. 麦冬【中药大全】
  24. 麦疥速愈汤【方剂大全】
  25. 麦冬《长沙药解》
  26. 麦粒肿《自我调养巧治病》
  27. 麦冬《药笼小品》
  28. 麦粒肿【疾病大全】
  29. 麦冬《药鉴》
  30. 麦门冬《本草纲目》完整版
  1. 麦麸汤圆《保健药膳》
  2. 麦麸《本草易读》
  3. 麦煎散《虚损启微》
  4. 麦粉《药性切用》
  5. 麦煎散《妇人大全良方》
  6. 麦粉《本草撮要》
  7. 麦煎散《三因极一病证方论》
  8. 麦粉《本草从新》
  9. 麦煎散《太平惠民和剂局方》
  10. 麦饭石膏论《集验背疽方》
  11. 麦煎散《目经大成》
  12. 麦饭石《本草择要纲目》
  13. 麦煎散《医方考》
  14. 麦饭石《冯氏锦囊秘录》
  15. 麦煎散《医方考》
  16. 麦冬夏茶《茶饮保健》
  17. 麦煎散《扁鹊心书》
  18. 麦冬丸方《回生集》
  19. 麦煎散《苏沈良方》
  20. 麦冬清肺饮《冯氏锦囊秘录》
  21. 麦角胺啡因《精神药品临床应用指导原则》
  22. 麦冬地骨茶《茶饮保健》
  23. 麦角生物碱《药理学》
  24. 麦冬《药鉴》
  25. 麦角新碱《妇产科学》
  26. 麦冬《外科全生集》
  27. 麦角中毒《家庭医学百科-自救互救篇》
  28. 麦冬《本草害利》
  29. 麦粒灸《中医词典》
  30. 麦冬《本草害利》
  31. 麦粒肿《默克家庭诊疗手册》


猪肾粥_《保健药膳》_中医方言_【岐黄之术】

猪肾粥
在线购买《保健药膳》正版书籍

猪肾粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪肾2个，粳米50克，葱白、五香粉、生姜、盐适量。

制作方法：猪肾去膜切细与米合煮做粥，将熟入葱、姜、盐及五香粉即成。

效用说明：补肾强腰。适宜于老年人因肾气不足而引起的腰膝疼痛、行履艰难软弱、耳聋等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦麸汤圆
  • 当前页：猪肾粥
  • 下一页：扒脊髓菜心
<<< 返回本书目录
  1. 猪肾粥《保健药膳》
  2. 猪肾粥【方剂大全】
  3. 猪肾煨附子【方剂大全】
  4. 猪屎（猪零）《本草纲目》完整版
  5. 猪肾荠汤《汤头歌诀》
  6. 猪屎豆【中药大全】
  7. 猪肾荠苨汤【方剂大全】
  8. 猪髓《本草纲目》完整版
  9. 猪肾（腰子）《本草纲目》完整版
  10. 猪髓【中药大全】
  11. 猪肾【中药大全】
  12. 猪汤《本草纲目》完整版
  13. 猪舌《本草纲目》完整版
  14. 猪蹄《本草纲目》完整版
  15. 猪乳法《幼幼新书》
  16. 猪蹄【中药大全】
  17. 猪肉【中药大全】
  18. 猪蹄甲【中药大全】
  19. 猪肉《服食导饵》
  20. 猪蹄汤【方剂大全】
  21. 猪肉《滇南本草》
  22. 猪蹄粥《保健药膳》
  23. 猪肉《本草易读》
  24. 猪蹄粥【方剂大全】
  25. 猪肉《本草纲目》完整版
  26. 猪尾《本草纲目》完整版
  27. 猪脾【中药大全】
  28. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  29. 猪脾《本草纲目》完整版
  30. 猪小肚炖白果【方剂大全】
  1. 猪肾粥《保健药膳》
  2. 猪肾汤《医方考》
  3. 猪肾粥《饮膳正要》
  4. 猪肾汤《备急千金要方》
  5. 猪肾粥《食疗方》
  6. 猪肾荠汤方《备急千金要方》
  7. 猪四蹄《饮膳正要》
  8. 猪肾荠汤《汤头歌诀》
  9. 猪四足《千金翼方》
  10. 猪肾酒《医学入门》
  11. 猪蹄《本草易读》
  12. 猪肾羹《医学入门》
  13. 猪蹄膏《儒门事亲》
  14. 猪肾方《备急千金要方》
  15. 猪蹄甲《本草易读》
  16. 猪肾《本草易读》
  17. 猪蹄浆《备急千金要方》
  18. 猪肾《饮膳正要》
  19. 猪蹄汤《备急千金要方》
  20. 猪乳法《幼幼新书》
  21. 猪蹄汤《备急千金要方》
  22. 猪肉绦虫感染《默克家庭诊疗手册》
  23. 猪蹄汤《备急千金要方》
  24. 猪肉《滇南本草》
  25. 猪蹄汤《备急千金要方》
  26. 猪肉《本草分经》
  27. 猪蹄汤《正体类要》
  28. 猪肉《本草求真》
  29. 猪蹄汤《冯氏锦囊秘录》
  30. 猪肉《医学入门》
  31. 猪蹄汤《三因极一病证方论》


扒脊髓菜心_《保健药膳》_中医方言_【岐黄之术】

扒脊髓菜心
在线购买《保健药膳》正版书籍

扒脊髓菜心

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪脊髓10条（约重500克），油菜心10棵，鸡汤500克，料酒25克，葱段50克，姜块20克，葱姜油50克，鸡油10克，湿淀粉25克，精盐、味精、白糖、胡椒面少许。

制作方法：将脊髓洗净，放入开水锅中烫一下捞出。锅中放鸡汤250克，加入精盐、葱姜（拍松）和料酒10克，把脊髓放入汤内，汤开后用小火煨5分钟，捞出晾凉，除去筋皮，轻轻剥出脊髓。把油菜心洗净，放入开水锅中烫透，捞出控去水分，整齐地放在盘中。炒勺中放入葱、姜25克，油烧热烹人料酒，加入鸡汤250克、精盐、白糖和胡椒面，调好口味，把脊髓放烧勺内，将油菜心放入勺中，汤开撇去浮沫，用小火煨5分钟，转旺火，淋入湿淀粉，顺锅边淋入葱姜油15克，转动炒勺，使脊髓、菜心在勺内转动，大翻勺，再将勺转动二三圈，待淀粉熟透，淋入鸡油，整齐地盛入盘内即成。

效用说明：益阴血，补骨髓。适宜干骨蒸劳热、消渴、带浊、遗精等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肾粥
  • 当前页：扒脊髓菜心
  • 下一页：枸杞爆肝尖
<<< 返回本书目录
  1. 扒脊髓菜心《保健药膳》
  2. 叭哒润嗽膏【方剂大全】
  3. 扒地蜈蚣【中药大全】
  4. 叭哒杏仁粉【方剂大全】
  5. 巴掌草【中药大全】
  6. 芭蕉根《本草易读》
  7. 巴油膏【方剂大全】
  8. 芭蕉根【中药大全】
  9. 巴西紫热【疾病大全】
  10. 芭蕉花《滇南本草》
  11. 巴特综合征【疾病大全】
  12. 芭蕉花【中药大全】
  13. 巴斯德菌肺炎【疾病大全】
  14. 芭蕉散【方剂大全】
  15. 巴霜黄蜡丸【方剂大全】
  16. 芭蕉头【中药大全】
  17. 巴石丸【方剂大全】
  18. 芭蕉涂方【方剂大全】
  19. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  20. 芭蕉叶【中药大全】
  21. 巴山虎【中药大全】
  22. 芭蕉油【中药大全】
  23. 巴瑞特综合征【疾病大全】
  24. 芭蕉子【中药大全】
  25. 巴茅果【中药大全】
  26. 芭茅【中药大全】
  27. 巴茅根【中药大全】
  28. 芭茅果【中药大全】
  29. 巴雷特食管【疾病大全】
  30. 疤痕癌《临床激光治疗学》
  1. 扒脊髓菜心《保健药膳》
  2. 巴朱《名医别录》
  3. 芭蕉《本草衍义》
  4. 巴朱《证类本草》
  5. 芭蕉根《本草备要》
  6. 巴朱《新修本草》
  7. 芭蕉根《本草易读》
  8. 巴朱《千金翼方》
  9. 芭蕉根《本草从新》
  10. 巴萸茶《茶饮保健》
  11. 芭蕉根《本草撮要》
  12. 巴希氏综合征《默克家庭诊疗手册》
  13. 芭蕉根《药性切用》
  14. 巴特尔综合征《默克家庭诊疗手册》
  15. 芭蕉花《滇南本草》
  16. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  17. 疤痕癌《临床激光治疗学》
  18. 巴郡太守奏三黄丸《备急千金要方》
  19. 疤痕疙瘩《临床激光治疗学》
  20. 巴蕉花茶《茶饮保健》
  21. 拔白发良日并方三首《外台秘要》
  22. 巴鲫膏《冷庐医话》
  23. 拔齿损候《诸病源候论》
  24. 巴戟丸《太平惠民和剂局方》
  25. 拔疔膏《急救广生集》
  26. 巴戟天酒《备急千金要方》
  27. 拔疔散《重订囊秘喉书》
  28. 巴戟天茶《茶饮保健》
  29. 拔疔散《外科传薪集》
  30. 巴戟天（补）《本草分经》
  31. 拔疔线《外科全生集》


枸杞爆肝尖_《保健药膳》_中医方言_【岐黄之术】

枸杞爆肝尖
在线购买《保健药膳》正版书籍

枸杞爆肝尖

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：生猪肝250克，枸杞子50克，水发玉兰片50克，豌豆10克，蛋清1个，水淀粉25克，清汤200克，葱蒜未、姜未各6克，猪油300克，盐、味精、料酒各适量。

制作方法：将枸杞子分为两份，一份25克水煮取浓缩液25克，另一份25克用清水洗净，放小碗内，在屉上蒸30分钟备用。将清汤、葱蒜未、姜未兑成白汁。猪肝洗净，用刀片成4.5厘米长、2厘米宽的薄片，放开水锅内焯一下，用凉水淘净后取出，用净布搌干。碗内加入蛋清、水淀粉及盐面少许，用手抓匀浆好。锅置火上，加入猪油，待油稍热将浆好后的肝尖下锅，用勺⻊尚开，至肝发亮时捞出，倒出余油，随将配料及蒸熟的枸杞子下锅，并将兑好的白汁及枸杞浓缩液下入，用勺搅几下，再将肝尖下锅翻两下即成。

效用说明：适宜于肝肾阴虚引起的迎风流泪、视物模糊等眼疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扒脊髓菜心
  • 当前页：枸杞爆肝尖
  • 下一页：茴香腰花
<<< 返回本书目录
  1. 枸杞爆肝尖《保健药膳》
  2. 枸杞爆鸡丁《保健药膳》
  3. 枸杞《本草纲目》图文版
  4. 枸杞茶【方剂大全】
  5. 枸杞《证类本草》
  6. 枸杞菖蒲酒【方剂大全】
  7. 枸杞《药笼小品》
  8. 枸杞虫《本草纲目》完整版
  9. 枸杞《侣山堂类辩》
  10. 枸杞雏鸽汤《保健药膳》
  11. 枸杞《本草图经》
  12. 枸杞地骨皮《本草纲目》完整版
  13. 枸杞《本草思辨录》
  14. 枸杞炖牛尾《保健药膳》
  15. 枸杞《本草崇原》
  16. 枸杞炖羊肉《保健药膳》
  17. 枸杞《本草乘雅半偈》
  18. 枸杞膏【方剂大全】
  19. 枸杞《本草纲目》完整版
  20. 枸杞根《雷公炮炙论》
  21. 枸苓丸【方剂大全】
  22. 枸杞根方【方剂大全】
  23. 枸橘叶【中药大全】
  24. 枸杞根酿酒【方剂大全】
  25. 枸橘汤【方剂大全】
  26. 枸杞根散【方剂大全】
  27. 枸橘核【中药大全】
  28. 枸杞根汤【方剂大全】
  29. 枸橘刺【中药大全】
  30. 枸杞根饮【方剂大全】
  1. 枸杞爆肝尖《保健药膳》
  2. 枸杞〈寒〉《食疗本草》
  3. 枸杞爆鸡丁《保健药膳》
  4. 枸杞、地骨皮《本草纲目》
  5. 枸杞茶《茶饮保健》
  6. 枸杞《本草图经》
  7. 枸杞茶《饮膳正要》
  8. 枸杞《本草乘雅半偈》
  9. 枸杞菖蒲酒《备急千金要方》
  10. 枸杞《侣山堂类辩》
  11. 枸杞雏鸽汤《保健药膳》
  12. 枸杞《名医别录》
  13. 枸杞炖牛尾《保健药膳》
  14. 枸杞《增广和剂局方药性总论》
  15. 枸杞炖羊肉《保健药膳》
  16. 枸杞《本草崇原》
  17. 枸杞根《雷公炮炙论》
  18. 枸杞《本草思辨录》
  19. 枸杞滑熘里脊片《保健药膳》
  20. 枸杞《本经逢原》
  21. 枸杞煎《备急千金要方》
  22. 枸杞《本草求真》
  23. 枸杞煎《备急千金要方》
  24. 枸杞《证类本草》
  25. 枸杞酒《饮膳正要》
  26. 枸杞《本草衍义》
  27. 枸杞酒《韩氏医通》
  28. 枸杞《吴普本草》
  29. 枸杞酒《医方考》
  30. 枸杞《新修本草》
  31. 枸杞酒方《备急千金要方》


茴香腰花_《保健药膳》_中医方言_【岐黄之术】

茴香腰花
在线购买《保健药膳》正版书籍

茴香腰花

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：腰子1对（约300克），小茴香15克，水发木耳25克，水发笋片50克，青豆25克，水淀粉15克，葱、蒜、姜各5克，酱油20克，米醋10克，清汤200克，植物油500克（耗油50克），鸡蛋、精盐、味精、料酒、胡椒面各少许。

制作方法：小茴香水煮提取小茴香浓缩汁15克。将腰子洗净，撕去外皮，用刀一切两半，腰臊弄净，光面朝下，用坡刀对角划成十字花，然后每半片切成5块，共24块，放凉水碗内淘净振干，加入鸡蛋、水淀粉和酱油少许，用手抓匀。木耳改刀，笋片成雪花片，葱蒜切片，姜切未，同青豆放在一起，另将酱油，盐、味精，料酒、米醋、胡椒面，清汤兑成汁，将锅放在火上，放入植物油，油八成热时，将腰子下锅用勺⻊尚开，见腰子卷成刺猬形即捞出，余油倒出。随将配菜下锅。放入兑好的汁及小茴香浓缩汁，用勺炒几下，放入腰花，翻两个身即成。

效用说明：适宜于肾虚腰痛、寒湿腰痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞爆肝尖
  • 当前页：茴香腰花
  • 下一页：猪胰汤
<<< 返回本书目录
  1. 茴香腰花《保健药膳》
  2. 茴香益元散【方剂大全】
  3. 茴香乌药汤【方剂大全】
  4. 茴香益智丸【方剂大全】
  5. 茴香丸【方剂大全】
  6. 茴香饮【方剂大全】
  7. 茴香汤【方剂大全】
  8. 茴香圆【方剂大全】
  9. 茴香汤《保健药膳》
  10. 茴香枳壳丸【方剂大全】
  11. 茴香四神散【方剂大全】
  12. 茴香粥《保健药膳》
  13. 茴香四逆汤【方剂大全】
  14. 茴香粥【方剂大全】
  15. 茴香散【方剂大全】
  16. 茴香煮散【方剂大全】
  17. 茴香雀酒【方剂大全】
  18. 茴香子散【方剂大全】
  19. 茴香楝子丸【方剂大全】
  20. 茴香子汤【方剂大全】
  21. 茴香楝实丸【方剂大全】
  22. 茴香子丸【方剂大全】
  23. 茴香理中丸【方剂大全】
  24. 茴消散【方剂大全】
  25. 茴香橘皮酒【方剂大全】
  26. 蛔《张氏医通》
  27. 茴香橘核丸【方剂大全】
  28. 蛔虫《本草纲目》完整版
  29. 茴香酒【方剂大全】
  30. 蛔虫《保婴撮要》
  1. 茴香腰花《保健药膳》
  2. 茴香丸《仁术便览》
  3. 茴香腰子《食物疗法》
  4. 茴香丸《儒门事亲》
  5. 茴香粥《保健药膳》
  6. 茴香丸《太平惠民和剂局方》
  7. 蛔《中医词典》
  8. 茴香丸《冯氏锦囊秘录》
  9. 蛔《张氏医通》
  10. 茴香汤《是斋百一选方》
  11. 蛔虫《本草纲目》
  12. 茴香汤《太平惠民和剂局方》
  13. 蛔虫《圣济总录》
  14. 茴香汤《太平惠民和剂局方》
  15. 蛔虫《中医词典》
  16. 茴香汤《饮膳正要》
  17. 蛔虫《新修本草》
  18. 茴香汤《保健药膳》
  19. 蛔虫《推求师意》
  20. 茴香散《普济本事方》
  21. 蛔虫《幼幼新书》
  22. 茴香酒《冯氏锦囊秘录》
  23. 蛔虫《杂病广要》
  24. 茴香金铃丸《是斋百一选方》
  25. 蛔虫《保婴撮要》
  26. 茴香煎丸《是斋百一选方》
  27. 蛔虫《医学摘粹》
  28. 茴香《药鉴》
  29. 蛔虫《医学摘粹》
  30. 茴香《本草撮要》
  31. 蛔虫《侣山堂类辩》


猪胰汤_《保健药膳》_中医方言_【岐黄之术】

猪胰汤
在线购买《保健药膳》正版书籍

猪胰汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪胰子1个，苡米30克，黄芪60克，淮山药120克。

制作方法：用水煎煮做汤，澄汁饮用。

效用说明：益气健脾，润燥止渴。适宜于中气不足、气不化津而致气津两虚的消渴病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茴香腰花
  • 当前页：猪胰汤
  • 下一页：牛膝蹄筋
<<< 返回本书目录
  1. 猪胰汤《保健药膳》
  2. 猪仔笠【中药大全】
  3. 猪胰（肾脂、KT）《本草纲目》完整版
  4. 猪脏丸【方剂大全】
  5. 猪胰【中药大全】
  6. 猪脂《药征续编》
  7. 猪靥【中药大全】
  8. 猪脂膏【中药大全】
  9. 猪腰子《本草择要纲目》
  10. 猪鬃草【中药大全】
  11. 猪腰子《本草纲目》完整版
  12. 猪鬃凤尾蕨【中药大全】
  13. 猪腰核桃【方剂大全】
  14. 猪鬃刚【中药大全】
  15. 猪殃殃【中药大全】
  16. 蛛网膜腔内囊肿【疾病症状】
  17. 猪牙皂【中药大全】
  18. 蛛网膜下腔出血《百病自测》
  19. 猪血【中药大全】
  20. 蛛网膜下腔出血【疾病大全】
  21. 猪血《本草纲目》完整版
  22. 蛛网膜炎【疾病大全】
  23. 猪悬蹄甲《本草乘雅半偈》
  24. 蛛网膜炎（arachnoiditis）《神经病学》
  25. 猪心【中药大全】
  26. 蛛网膜增厚【疾病症状】
  27. 猪心《本草纲目》完整版
  28. 蛛网膜粘连【疾病症状】
  29. 猪小肚炖白果【方剂大全】
  30. 槠子《本草纲目》完整版
  1. 猪胰汤《保健药膳》
  2. 猪胰片《医学入门》
  3. 猪易肥方《奇方类编》
  4. 猪胰酒《医学入门》
  5. 猪疫秘方《华佗神方》
  6. 猪咬伤《外科证治全书》
  7. 猪脂《药征续编》
  8. 猪咬门主方《疡医大全》
  9. 猪脂油《本草易读》
  10. 猪咬《奇效简便良方》
  11. 蛛尿身痒《奇效简便良方》
  12. 猪腰子《本草择要纲目》
  13. 蛛网膜下腔出血《默克家庭诊疗手册》
  14. 猪腰粥《医学入门》
  15. 蛛网膜下腔出血《百病自测》
  16. 猪腰青盐杜仲方《医方考》
  17. 蛛网膜下腔出血《神经病学》
  18. 猪殃殃《中药学》
  19. 蛛网膜下腔滞麻醉《外科学总论》
  20. 猪悬蹄甲《本草乘雅半偈》
  21. 蛛网膜炎《神经病学》
  22. 猪心血《本草害利》
  23. 竹《本草纲目》
  24. 猪心血《本草分经》
  25. 竹《食疗本草》
  26. 猪心血《本草易读》
  27. 竹《饮食须知》
  28. 猪痫《中医词典》
  29. 竹《本草从新》
  30. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  31. 竹《本草图经》


牛膝蹄筋_《保健药膳》_中医方言_【岐黄之术】

牛膝蹄筋
在线购买《保健药膳》正版书籍

牛膝蹄筋

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：牛蹄筋100克，牛膝10克，鸡肉500克，火腿50克，蘑菇25克，精盐5克，葱15克，姜10克，味精、胡椒粉、料酒适量。

制作方法： 牛膝洗净，切片，牛蹄筋放钵中，加水适量，上屉蒸约4小时后，待蹄筋酥软时取出，再用冷水浸漂2小时，剁去外层筋膜，洗净。火腿切丝，蘑菇水发后切丝，姜切片，葱切段。将蹄筋切成长节，鸡肉剁成2厘米的方块，将蹄筋、鸡肉放入蒸碗内，再把牛膝片摆在鸡肉上，火腿丝、蘑菇丝拌匀后撤在周围，姜片、葱段放入碗中。用胡椒粉、味精、料酒、盐、清汤，调好汤味倒入碗中，上展蒸约3小时，待蹄筋熟烂后，拣去姜、葱，调味后即成。

效用说明：补肝肾，强筋骨，利关节。适宜于肝肾不足、腰腿酸痛、软弱无力等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪胰汤
  • 当前页：牛膝蹄筋
  • 下一页：牛髓膏子
<<< 返回本书目录
  1. 牛膝蹄筋《保健药膳》
  2. 牛膝丸【方剂大全】
  3. 牛膝汤【方剂大全】
  4. 牛心《本草纲目》完整版
  5. 牛膝散【方剂大全】
  6. 牛心补【中药大全】
  7. 牛膝酒【方剂大全】
  8. 牛心果【中药大全】
  9. 牛膝茎叶【中药大全】
  10. 牛心茄子【中药大全】
  11. 牛膝浸酒【方剂大全】
  12. 牛血《本草纲目》完整版
  13. 牛膝解《医学衷中参西录》
  14. 牛血【中药大全】
  15. 牛膝独活酒【方剂大全】
  16. 牛眼珠【中药大全】
  17. 牛膝苁蓉丸【方剂大全】
  18. 牛羊草结【中药大全】
  19. 牛膝（为君）《证类本草》
  20. 牛腰子果【中药大全】
  21. 牛膝【中药大全】
  22. 牛靥《本草纲目》完整版
  23. 牛膝《本草纲目》图文版
  24. 牛靥【中药大全】
  25. 牛膝《药笼小品》
  26. 牛阴茎《本草纲目》完整版
  27. 牛膝《药鉴》
  28. 牛鱼《本草纲目》完整版
  29. 牛膝《轩岐救正论》
  30. 牛脂《本草纲目》完整版
  1. 牛膝蹄筋《保健药膳》
  2. 牛膝汤《太平惠民和剂局方》
  3. 牛膝丸《备急千金要方》
  4. 牛膝汤《三因极一病证方论》
  5. 牛痫《中医词典》
  6. 牛膝汤《妇人大全良方》
  7. 牛痫《中医词典》
  8. 牛膝汤《备急千金要方》
  9. 牛旋茶《茶饮保健》
  10. 牛膝散《医学心悟》
  11. 牛癣候《诸病源候论》
  12. 牛膝散《妇人大全良方》
  13. 牛疫秘方《华佗神方》
  14. 牛膝肉《奇方类编》
  15. 牛鱼《证类本草》
  16. 牛膝木瓜汤《三因极一病证方论》
  17. 牛泽茶《茶饮保健》
  18. 牛膝酒《三因极一病证方论》
  19. 牛子煎荜茇法《食疗方》
  20. 牛膝解《医学衷中参西录》
  21. 扭法《中医词典》
  22. 牛膝煎丸《博济方》
  23. 扭法《中医词典》
  24. 牛膝煎丸《博济方》
  25. 扭伤《中医名词词典》
  26. 牛膝海桐皮煎丸《博济方》
  27. 扭伤《中医词典》
  28. 牛膝膏《医方考》
  29. 扭伤《中医词典》
  30. 牛膝茶《茶饮保健》
  31. 扭伤《针灸学》


牛髓膏子_《保健药膳》_中医方言_【岐黄之术】

牛髓膏子
在线购买《保健药膳》正版书籍

牛髓膏子

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 黄精膏150克，地黄膏160克，天门冬膏30克，牛骨头熬取油60克。

制作方法：将三种膏与牛髓油合拌搅待冷成膏。

效用说明：补精髓，壮筋骨，和血气。适宜于精血亏损，肾气不足而引起的周身痿痛、午后潮热、口干舌燥、失眠健忘等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝蹄筋
  • 当前页：牛髓膏子
  • 下一页：黑牛髓煎
<<< 返回本书目录
  1. 牛髓膏子《保健药膳》
  2. 牛藤【中药大全】
  3. 牛髓【中药大全】
  4. 牛藤果【中药大全】
  5. 牛髓《本草纲目》完整版
  6. 牛蹄【中药大全】
  7. 牛酥《本草乘雅半偈》
  8. 牛蹄甲《本草纲目》完整版
  9. 牛酥《本草纲目》完整版
  10. 牛蹄甲【中药大全】
  11. 牛屎中大豆《本草纲目》完整版
  12. 牛头蹄（牛蹄）《本草纲目》完整版
  13. 牛屎树【中药大全】
  14. 牛丸《洪氏集验方》
  15. 牛屎《本草纲目》完整版
  16. 牛王肺筋草【中药大全】
  17. 牛虱《本草纲目》完整版
  18. 牛尾菜【中药大全】
  19. 牛肾【中药大全】
  20. 牛尾参《滇南本草》
  21. 牛肾《本草纲目》完整版
  22. 牛尾参【中药大全】
  23. 牛舌头【中药大全】
  24. 牛尾独活【中药大全】
  25. 牛舌癀【中药大全】
  26. 牛尾蒿【中药大全】
  27. 牛舌草【中药大全】
  28. 牛尾泡【中药大全】
  29. 牛嗓管树根【中药大全】
  30. 牛胃《本草纲目》完整版
  1. 牛髓膏子《保健药膳》
  2. 牛髓《本草分经》
  3. 牛髓膏子《饮膳正要》
  4. 牛髓《本草分经》
  5. 牛髓丸《备急千金要方》
  6. 牛髓《饮膳正要》
  7. 牛头痈秘方《华佗神方》
  8. 牛酥《本草乘雅半偈》
  9. 牛丸《洪氏集验方》
  10. 牛酥《饮膳正要》
  11. 牛尾参《滇南本草》
  12. 牛舌实《名医别录》
  13. 牛膝《神农本草经》
  14. 牛舌实《证类本草》
  15. 牛膝《本草纲目》
  16. 牛舌实《新修本草》
  17. 牛膝《雷公炮炙论》
  18. 牛舌实《千金翼方》
  19. 牛膝《雷公炮制药性解》
  20. 牛乳汤秘方（华佗牛乳汤）《华佗神方》
  21. 牛膝《千金翼方》
  22. 牛乳腐《饮膳正要》
  23. 牛膝《药笼小品》
  24. 牛乳〈寒〉《食疗本草》
  25. 牛膝《玉楸药解》
  26. 牛乳（《本草经集注》）《中医饮食营养学》
  27. 牛膝《本草经集注》
  28. 牛乳《本草分经》
  29. 牛膝《新修本草》
  30. 牛乳《本草分经》
  31. 牛膝《神农本草经百种录》


黑牛髓煎_《保健药膳》_中医方言_【岐黄之术】

黑牛髓煎
在线购买《保健药膳》正版书籍

黑牛髓煎

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：黑牛髓250克，生地黄汁250克，白沙蜜250克。

制作方法：将三物和匀煎熬成膏。

效用说明：补肾填髓。适宜于因肾虚骨弱而引起的腰膝无力、形体瘦弱或创伤骨折等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛髓膏子
  • 当前页：黑牛髓煎
  • 下一页：羊杂面
<<< 返回本书目录
  1. 黑牛髓煎《保健药膳》
  2. 黑牛髓煎【方剂大全】
  3. 黑牛散【方剂大全】
  4. 黑牛续地饮【方剂大全】
  5. 黑牛黄丸【方剂大全】
  6. 黑奴丸【方剂大全】
  7. 黑尿【疾病症状】
  8. 黑弩箭丸【方剂大全】
  9. 黑木耳糖《保健药膳》
  10. 黑皮跌打【中药大全】
  11. 黑木耳和葱【方剂大全】
  12. 黑皮根【中药大全】
  13. 黑木耳《食物疗法》
  14. 黑皮青木香【中药大全】
  15. 黑末子【方剂大全】
  16. 黑葡萄液汁【中药大全】
  17. 黑面叶根【中药大全】
  18. 黑蒲黄散【方剂大全】
  19. 黑面叶【中药大全】
  20. 黑气鼻衄《沈氏女科辑要》
  21. 黑面防己【中药大全】
  22. 黑牵牛【中药大全】
  23. 黑蒙【疾病症状】
  24. 黑铅丹【方剂大全】
  25. 黑蚂蚁【中药大全】
  26. 黑铅酒【方剂大全】
  27. 黑马蹄香散【方剂大全】
  28. 黑铅散【方剂大全】
  29. 黑驴丸《毓麟验方》
  30. 黑热病《传染病》
  1. 黑牛髓煎《保健药膳》
  2. 黑木耳糖《保健药膳》
  3. 黑牛髓煎《饮膳正要》
  4. 黑木耳《食物疗法》
  5. 黑牛髓煎《食疗方》
  6. 黑木耳《老年食养食疗》
  7. 黑奴丸《三因极一病证方论》
  8. 黑盲《中医词典》
  9. 黑疱《中医词典》
  10. 黑脉《中医词典》
  11. 黑气鼻衄《沈氏女科辑要》
  12. 黑驴丸《毓麟验方》
  13. 黑铅《医学入门》
  14. 黑龙丸《普济本事方》
  15. 黑铅《顾松园医镜》
  16. 黑龙丸《太平惠民和剂局方》
  17. 黑铅《本草求真》
  18. 黑龙散《博济方》
  19. 黑热病《传染病》
  20. 黑龙散《正体类要》
  21. 黑仁《中医词典》
  22. 黑龙江消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  23. 黑如炲（tái，音台）《中医词典》
  24. 黑龙江垦区1776例自然人群幽门螺杆菌感染情况调查《中国幽门螺杆菌研究》
  25. 黑如炱《中医名词词典》
  26. 黑龙丹序（胎产须知）《古今医统大全》
  27. 黑散《备急千金要方》
  28. 黑龙丹《外科传薪集》
  29. 黑散《备急千金要方》
  30. 黑龙丹《太平惠民和剂局方》
  31. 黑散子《三因极一病证方论》


羊杂面_《保健药膳》_中医方言_【岐黄之术】

羊杂面
在线购买《保健药膳》正版书籍

羊杂面

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：白面粉1500克，羊舌300克，羊腰子400克，蘑菇300克，生姜、食盐、味精、胡椒粉适量。

制作方法：将羊舌、羊腰子洗净，除去血水，切成片。蘑菇洗净，对切。

白面粉用水发透，揉成面团，擀薄，切成面条，将羊杂片入锅，加水，放生姜，置武火上烧开，移文火炖煮，羊杂煮烂后，加入面条、食盐、味精、胡椒粉即成。

效用说明：补心益胃。适宜于虚劳赢瘦、心肾不足、腰膝酸软、心悸等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑牛髓煎
  • 当前页：羊杂面
  • 下一页：腰花杜仲
<<< 返回本书目录
  1. 羊杂面《保健药膳》
  2. 羊脏羹《保健药膳》
  3. 羊胰【中药大全】
  4. 羊脂《本草纲目》完整版
  5. 羊胰《本草纲目》完整版
  6. 羊脂【中药大全】
  7. 羊靥【中药大全】
  8. 羊脂煎【方剂大全】
  9. 羊靥《本草纲目》完整版
  10. 羊脂菌《滇南本草》
  11. 羊腰面《保健药膳》
  12. 羊踯躅《本草纲目》完整版
  13. 羊眼（羊眼睛）《本草纲目》完整版
  14. 羊踯躅《本草图经》
  15. 羊血【中药大全】
  16. 羊踯躅《本草新编》
  17. 羊血《本草纲目》完整版
  18. 羊踯躅《证类本草》
  19. 羊悬蹄毛《本草纲目》完整版
  20. 羊踯躅《本草纲目》图文版
  21. 羊须疔门主论《疡医大全》
  22. 羊踯躅根【中药大全】
  23. 羊须【中药大全】
  24. 羊踯躅花《本草崇原》
  25. 羊须《本草纲目》完整版
  26. 羊子《本草纲目》完整版
  27. 羊心【中药大全】
  28. 阳白穴【头部正面穴位】
  29. 羊心《本草纲目》完整版
  30. 阳不足再辩《景岳全书》
  1. 羊杂面《保健药膳》
  2. 羊疫秘方《华佗神方》
  3. 羊脏羹《保健药膳》
  4. 羊腰子《本草分经》
  5. 羊脏羹《食疗方》
  6. 羊腰面《保健药膳》
  7. 羊脂煎《备急千金要方》
  8. 羊血《顾松园医镜》
  9. 羊脂菌《滇南本草》
  10. 羊血《本草备要》
  11. 羊踯躅《神农本草经》
  12. 羊血《饮膳正要》
  13. 羊踯躅《本草纲目》
  14. 羊须疔门主论《疡医大全》
  15. 羊踯躅《千金翼方》
  16. 羊须疮《奇效简便良方》
  17. 羊踯躅《本草经集注》
  18. 羊须疮《中医词典》
  19. 羊踯躅《新修本草》
  20. 羊欣（370-442年）《中医词典》
  21. 羊踯躅《本草蒙筌》
  22. 羊心《名医别录》
  23. 羊踯躅《冯氏锦囊秘录》
  24. 羊心《饮膳正要》
  25. 羊踯躅《医学入门》
  26. 羊心《千金翼方》
  27. 羊踯躅《证类本草》
  28. 羊痫风秘方《华佗神方》
  29. 羊踯躅《本草新编》
  30. 羊痫风方《回生集》
  31. 羊踯躅《本经逢原》


腰花杜仲_《保健药膳》_中医方言_【岐黄之术】

腰花杜仲
在线购买《保健药膳》正版书籍

腰花杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：羊腰子（或猪腰子）2个，杜仲15克，盐、姜、葱调料适量。

制作方法：将腰子切开，去皮膜，与杜仲同炖，放入调料，炖熟取腰花，晚间作夜宵食用。

效用说明：补肾强腰。适宜于肾气不足、虚寒腰痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊杂面
  • 当前页：腰花杜仲
  • 下一页：煮羊肾
<<< 返回本书目录
  1. 腰花杜仲《保健药膳》
  2. 腰肌痉挛【疾病症状】
  3. 腰骨藤【中药大全】
  4. 腰肌劳损【疾病大全】
  5. 腰腹痛【方剂主治】
  6. 腰肌劳损【中药主治】
  7. 腰腹疼痛【方剂主治】
  8. 腰脊强痛《扁鹊神应针灸玉龙经》
  9. 腰腹及背痛《证治准绳·女科》
  10. 腰脊疼痛【方剂主治】
  11. 腰腹及背痛《女科证治准绳》
  12. 腰脊痛《普济方·针灸》
  13. 腰腹及背痛《济阴纲目》
  14. 腰脊痛【方剂主治】
  15. 腰腹背痛《女科折衷纂要》
  16. 腰脊痛（余见背痛）《针灸资生经》
  17. 腰腹背痛《女科秘旨》
  18. 腰脊腿足痛论治《类证治裁》
  19. 腰骶疼痛【疾病症状】
  20. 腰脊椎疼痛【疾病症状】
  21. 腰骶部脂肪疝【疾病大全】
  22. 腰脚部《本草易读》
  23. 腰骶部酸痛【疾病症状】
  24. 腰脚沉重【方剂主治】
  25. 腰骶部酸痛【疾病症状】
  26. 腰脚冷痹《圣济总录》
  27. 腰骶部皮肤多毛、异常色素沉着【疾病症状】
  28. 腰脚软痛《急救广生集》
  29. 腰骶部或下腰部疼痛【疾病症状】
  30. 腰脚疼痛《女科证治准绳》
  1. 腰花杜仲《保健药膳》
  2. 腰户《中医词典》
  3. 腰脊《中医词典》
  4. 腰候《诸病源候论》
  5. 腰脊病《备急千金要方》
  6. 腰骨损断《中医词典》
  7. 腰脊强《中医词典》
  8. 腰骨伤《中医词典》
  9. 腰脊强痛《扁鹊神应针灸玉龙经》
  10. 腰骨《医宗金鉴》
  11. 腰脊痛《中医词典》
  12. 腰骨《正骨心法要旨》
  13. 腰脊痛《证治准绳·疡医》
  14. 腰骨《中医词典》
  15. 腰脊痛《普济方·针灸》
  16. 腰股痛《中医词典》
  17. 腰脊痛《华佗神方》
  18. 腰腹及背痛《女科证治准绳》
  19. 腰脊痛（余见背痛）《针灸资生经》
  20. 腰腹及背痛《济阴纲目》
  21. 腰脊腿足痛论治《类证治裁》
  22. 腰腹及背痛《证治准绳·女科》
  23. 腰脊胀痛《急救广生集》
  24. 腰腹背痛《女科折衷纂要》
  25. 腰脚部《本草易读》
  26. 腰腹背痛《女科秘旨》
  27. 腰脚冷痹《圣济总录》
  28. 腰骶椎变异与腰痛《中医伤科按摩学》
  29. 腰脚冷痹《中医词典》
  30. 腰带痈门主论《疡医大全》
  31. 腰脚软痛《急救广生集》


煮羊肾_《保健药膳》_中医方言_【岐黄之术】

煮羊肾
在线购买《保健药膳》正版书籍

煮羊肾

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：羊肾1对，肉苁蓉50克，枸杞子15克，葱白、盐、生姜等适量。

制作方法：将羊肾去筋膜，加肉苁蓉（酒浸切片）、枸杞子共煮汤，加入葱白、盐、生姜等调料即成。

效用说明：适宜于精液异常患者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰花杜仲
  • 当前页：煮羊肾
  • 下一页：羊脏羹
<<< 返回本书目录
  1. 煮羊肾《保健药膳》
  2. 煮针《针灸聚英》
  3. 煮线方《毓麟验方》
  4. 煮针法《古今医统大全》
  5. 煮铅圈法《毓麟验方》
  6. 煮针法《普济方·针灸》
  7. 煮黄丸【方剂大全】
  8. 煮针法《医学入门》
  9. 煮肝散【方剂大全】
  10. 煮针药方《刺灸心法要诀》
  11. 煮肝散《苏沈良方》
  12. 煮针药方《医宗金鉴》
  13. 主诸病脉《脉确》
  14. 煮针药方《重楼玉钥》
  15. 主治指掌《珍珠囊补遗药性赋》
  16. 嘱言《外科十三方考》
  17. 主治心法《医学启源》
  18. 苎根《本草图经》
  19. 主运歌《运气要诀》
  20. 苎根《本草易读》
  21. 主运歌《医宗金鉴》
  22. 苎根《证类本草》
  23. 主要组织兼容性复合体《细胞和分子免疫学》
  24. 苎花【中药大全】
  25. 主要症状及其临床意义《泌尿外科学》
  26. 苎麻《本草纲目》完整版
  27. 主要阅读书目和期刊《组织学与胚胎学》
  28. 苎麻《本草乘雅半偈》
  29. 主要兴奋延脑呼吸中枢的药物《药理学》
  30. 苎麻《本草纲目》图文版
  1. 煮羊肾《保健药膳》
  2. 煮牙散《医方考》
  3. 煮药拔罐法《中医词典》
  4. 煮香汤《是斋百一选方》
  5. 煮药有法《友渔斋医话》
  6. 煮线方《毓麟验方》
  7. 煮针《针灸聚英》
  8. 煮散《备急千金要方》
  9. 煮针法《针灸大成》
  10. 煮散《中医词典》
  11. 煮针法《中医词典》
  12. 煮散《中医名词词典》
  13. 煮针法《古今医统大全》
  14. 煮铅圈法《毓麟验方》
  15. 煮针法《医学入门》
  16. 煮朴丸《是斋百一选方》
  17. 煮针法《普济方·针灸》
  18. 煮肝散《苏沈良方》
  19. 煮针法《明目至宝》
  20. 煮肝散《儒门事亲》
  21. 煮针药方《医宗金鉴》
  22. 煮肝散《三因极一病证方论》
  23. 煮针药方《刺灸心法要诀》
  24. 煮肝散《妇人大全良方》
  25. 煮针药方《重楼玉钥》
  26. 煮肝散《妇人大全良方》
  27. 嘱言《外科十三方考》
  28. 煮肝散《冯氏锦囊秘录》
  29. 麈角解《冷庐医话》
  30. 煮拔筒法《中医词典》
  31. 苎根《千金翼方》


羊脏羹_《保健药膳》_中医方言_【岐黄之术】

羊脏羹
在线购买《保健药膳》正版书籍

羊脏羹

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：羊肝、肚、心、肺、肾各1具，牛酥30克，胡椒30克，荜拨30克，豆豉30克，陈皮6克，良姜6克，草果2个，葱5根。

制作方法：将羊肝等洗净，用慢火煮熟（不煮羊肚），取汁去渣，再将牛酥、胡椒等调料装绢袋内与羊肝、心、肺、肾同放入羊肚内缝合，再煮熟，放入盐、姜等调料即成。

效用说明：补肾填髓，适宜于肾虚劳损、骨髓败伤之痿症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：煮羊肾
  • 当前页：羊脏羹
  • 下一页：羊脊骨羹
<<< 返回本书目录
  1. 羊脏羹《保健药膳》
  2. 羊脂《本草纲目》完整版
  3. 羊杂面《保健药膳》
  4. 羊脂【中药大全】
  5. 羊胰【中药大全】
  6. 羊脂煎【方剂大全】
  7. 羊胰《本草纲目》完整版
  8. 羊脂菌《滇南本草》
  9. 羊靥【中药大全】
  10. 羊踯躅《本草纲目》完整版
  11. 羊靥《本草纲目》完整版
  12. 羊踯躅《本草图经》
  13. 羊腰面《保健药膳》
  14. 羊踯躅《本草新编》
  15. 羊眼（羊眼睛）《本草纲目》完整版
  16. 羊踯躅《证类本草》
  17. 羊血【中药大全】
  18. 羊踯躅《本草纲目》图文版
  19. 羊血《本草纲目》完整版
  20. 羊踯躅根【中药大全】
  21. 羊悬蹄毛《本草纲目》完整版
  22. 羊踯躅花《本草崇原》
  23. 羊须疔门主论《疡医大全》
  24. 羊子《本草纲目》完整版
  25. 羊须【中药大全】
  26. 阳白穴【头部正面穴位】
  27. 羊须《本草纲目》完整版
  28. 阳不足再辩《景岳全书》
  29. 羊心【中药大全】
  30. 阳池穴【上肢外侧穴位】
  1. 羊脏羹《保健药膳》
  2. 羊杂面《保健药膳》
  3. 羊脏羹《食疗方》
  4. 羊疫秘方《华佗神方》
  5. 羊脂煎《备急千金要方》
  6. 羊腰子《本草分经》
  7. 羊脂菌《滇南本草》
  8. 羊腰面《保健药膳》
  9. 羊踯躅《神农本草经》
  10. 羊血《顾松园医镜》
  11. 羊踯躅《本草纲目》
  12. 羊血《本草备要》
  13. 羊踯躅《千金翼方》
  14. 羊血《饮膳正要》
  15. 羊踯躅《本草经集注》
  16. 羊须疔门主论《疡医大全》
  17. 羊踯躅《新修本草》
  18. 羊须疮《奇效简便良方》
  19. 羊踯躅《本草蒙筌》
  20. 羊须疮《中医词典》
  21. 羊踯躅《冯氏锦囊秘录》
  22. 羊欣（370-442年）《中医词典》
  23. 羊踯躅《医学入门》
  24. 羊心《名医别录》
  25. 羊踯躅《证类本草》
  26. 羊心《饮膳正要》
  27. 羊踯躅《本草新编》
  28. 羊心《千金翼方》
  29. 羊踯躅《本经逢原》
  30. 羊痫风秘方《华佗神方》
  31. 羊踯躅《增广和剂局方药性总论》


羊脊骨羹_《保健药膳》_中医方言_【岐黄之术】

羊脊骨羹
在线购买《保健药膳》正版书籍

羊脊骨羹

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：羊脊骨1具，肉苁蓉30克，草果3个，荜拨6克，白面适量。

制作方法：羊脊骨锤碎，肉苁蓉洗净切片，将四物台熬成汤，去渣，再用此汤煮面羹，加入葱、姜、五味调料即成。

效用说明：补肾强腰。适宜于下元久虚，腰肾受损之腰痛 乏力，不能久立等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊脏羹
  • 当前页：羊脊骨羹
  • 下一页：羊蜜膏
<<< 返回本书目录
  1. 羊脊骨羹《保健药膳》
  2. 羊脊骨粥【方剂大全】
  3. 羊脊骨《本草纲目》完整版
  4. 羊角《本草纲目》完整版
  5. 羊肌藤【中药大全】
  6. 羊角《本草乘雅半偈》
  7. 羊黄【中药大全】
  8. 羊角《证类本草》
  9. 羊胡髭草【中药大全】
  10. 羊角参【中药大全】
  11. 羊胡疮门主论《疡医大全》
  12. 羊角草【中药大全】
  13. 羊胡疮【疾病大全】
  14. 羊角棉【中药大全】
  15. 羊洪膻【中药大全】
  16. 羊角扭【中药大全】
  17. 羊红膻【中药大全】
  18. 羊角纽花【中药大全】
  19. 羊胲子【中药大全】
  20. 羊角拗【中药大全】
  21. 羊骨粥【方剂大全】
  22. 羊角拗子【中药大全】
  23. 羊骨汤【方剂大全】
  24. 羊角桃【中药大全】
  25. 羊骨葱姜粥《保健药膳》
  26. 羊角藤【中药大全】
  27. 羊骨【中药大全】
  28. 羊角藤叶【中药大全】
  29. 羊羔酒【方剂大全】
  30. 羊胫骨《本草纲目》完整版
  1. 羊脊骨羹《保健药膳》
  2. 羊胡子疮《外科大成》
  3. 羊脊骨羹《食疗方》
  4. 羊胡疮秘方《华佗神方》
  5. 羊脊骨粥《饮膳正要》
  6. 羊胡疮门主论《疡医大全》
  7. 羊角《千金翼方》
  8. 羊胡疮门主方《疡医大全》
  9. 羊角《本草经集注》
  10. 羊胡疮《中医词典》
  11. 羊角《新修本草》
  12. 羊红细胞受体《医学免疫学》
  13. 羊角《本草衍义》
  14. 羊骨粥《食疗方》
  15. 羊角《本草蒙筌》
  16. 羊骨粥《饮膳正要》
  17. 羊角《冯氏锦囊秘录》
  18. 羊骨粥《老年百病防治》
  19. 羊角《证类本草》
  20. 羊骨汤《备急千金要方》
  21. 羊角《本经逢原》
  22. 羊骨髓方《冯氏锦囊秘录》
  23. 羊角《本经逢原》
  24. 羊骨葱姜粥《保健药膳》
  25. 羊角《得配本草》
  26. 羊骨《名医别录》
  27. 羊角《增广和剂局方药性总论》
  28. 羊骨《饮膳正要》
  29. 羊角《名医别录》
  30. 羊骨《千金翼方》
  31. 羊角《本草乘雅半偈》


羊蜜膏_《保健药膳》_中医方言_【岐黄之术】

羊蜜膏
在线购买《保健药膳》正版书籍

羊蜜膏

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：熟羊脂150克，熟羊髓150克。白沙蜜150克（炖净），生地黄汁150克，生姜汁适量。

制作方法：先熬羊脂至沸，再下羊髓烧沸，后放入蜜、地黄汁、生姜汁，不住手搅，改用微火熬数沸后成膏。

效用说明：补肺益肾，除胃蒸热。适宜于因虚劳而引起的腰痛、咳嗽、骨蒸潮热等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊脊骨羹
  • 当前页：羊蜜膏
  • 下一页：五香兔肉
<<< 返回本书目录
  1. 羊蜜膏《保健药膳》
  2. 羊膜带综合征【疾病大全】
  3. 羊毛挣《松峰说疫》
  4. 羊膜腔感染【疾病症状】
  5. 羊毛瘟痧《痧胀玉衡》
  6. 羊膜腔感染综合征【疾病大全】
  7. 羊毛绒球蟹【中药大全】
  8. 羊奶地丁《滇南本草》
  9. 羊毛疔《松峰说疫》
  10. 羊奶果【中药大全】
  11. 羊毛草根【中药大全】
  12. 羊奶子【中药大全】
  13. 羊胫骨考《研经言》
  14. 羊脑《本草纲目》完整版
  15. 羊胫骨《本草纲目》完整版
  16. 羊脑【中药大全】
  17. 羊角藤叶【中药大全】
  18. 羊溺《本草纲目》完整版
  19. 羊角藤【中药大全】
  20. 羊脬《本草纲目》完整版
  21. 羊角桃【中药大全】
  22. 羊脬【中药大全】
  23. 羊角拗子【中药大全】
  24. 羊皮《本草纲目》完整版
  25. 羊角拗【中药大全】
  26. 羊皮【中药大全】
  27. 羊角纽花【中药大全】
  28. 羊七莲【中药大全】
  29. 羊角扭【中药大全】
  30. 羊肉《本草纲目》完整版
  1. 羊蜜膏《保健药膳》
  2. 羊密膏《食疗方》
  3. 羊蜜膏《食物疗法》
  4. 羊毛挣《松峰说疫》
  5. 羊蜜膏《饮膳正要》
  6. 羊毛瘟痧《痧胀玉衡》
  7. 羊奶地丁《滇南本草》
  8. 羊毛痧秘方《华佗神方》
  9. 羊奶痔《中医词典》
  10. 羊毛痧《中医词典》
  11. 羊奶痔《外科十三方考》
  12. 羊毛疔秘方《华佗神方》
  13. 羊脑《饮膳正要》
  14. 羊毛疔《松峰说疫》
  15. 羊皮面《饮膳正要》
  16. 羊毛疔《中医词典》
  17. 羊肉《服食导饵》
  18. 羊酪《饮膳正要》
  19. 羊肉《雷公炮制药性解》
  20. 羊辣子螫伤《外科证治全书》
  21. 羊肉《千金翼方》
  22. 羊胫骨考《研经言》
  23. 羊肉《长沙药解》
  24. 羊筋痧《中医词典》
  25. 羊肉《老年食养食疗》
  26. 羊疥秘方《华佗神方》
  27. 羊肉《饮膳正要》
  28. 羊角《本草乘雅半偈》
  29. 羊肉《本草备要》
  30. 羊角《名医别录》
  31. 羊肉《本草易读》


五香兔肉_《保健药膳》_中医方言_【岐黄之术】

五香兔肉
在线购买《保健药膳》正版书籍

五香兔肉

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：兔肉（或野兔肉）1000克，清汤2000克，酱油15克，葱段20克，姜片10克，料酒25克，香油15克，植物油750克（耗油75克），精盐、花椒、大料、桂皮、白糖、味精适量。

制作方法：将兔肉洗净，切成4块，盐、葱、姜、大料、花椒、桂皮用少量水熬成五香水，倒入兔肉腌一晚上，下锅前用红酱油拌匀。锅加油，用武火烧至冒白烟，下兔肉炸至金黄色时捞起。再用砂锅加兔肉和清汤浸过免肉，加入红酱油、糖、盐、大料、花椒、葱、姜、酒，先置武火上，煮沸后置文火炖约1小时，加入味精，置中火收汤，淋少量香油，起锅切小块装盘即成。

效用说明：凡因久病体虚、瘦弱乏力、气怯食少、消谒者，皆可食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊蜜膏
  • 当前页：五香兔肉
  • 下一页：烧鹿筋
<<< 返回本书目录
  1. 五香兔肉《保健药膳》
  2. 五香丸《外科传薪集》
  3. 五香藤【中药大全】
  4. 五香丸【方剂大全】
  5. 五香汤【方剂大全】
  6. 五香血藤【中药大全】
  7. 五香散【方剂大全】
  8. 五消饮加减【方剂大全】
  9. 五香拈痛丸【方剂大全】
  10. 五效丸《外科传薪集》
  11. 五香连翘汤【方剂大全】
  12. 五邪《黄帝内经·灵枢》
  13. 五香膏【方剂大全】
  14. 五邪《灵枢悬解》
  15. 五香夺命丹【方剂大全】
  16. 五邪《内经评文》
  17. 五香草【中药大全】
  18. 五邪《伤寒直格》
  19. 五香半夏丸【方剂大全】
  20. 五邪刺《黄帝内经太素》
  21. 五香白术散【方剂大全】
  22. 五邪方《外台秘要》
  23. 五痫丸【方剂大全】
  24. 五邪说《医碥》
  25. 五痫丸《外科传薪集》
  26. 五邪微甚《伤寒直格》
  27. 五痫《医学正传》
  28. 五邪之刺《类经》
  29. 五痫《小儿药证直诀》
  30. 五泻汤【方剂大全】
  1. 五香兔肉《保健药膳》
  2. 五香汤《备急千金要方》
  3. 五香丸《备急千金要方》
  4. 五香散《太平惠民和剂局方》
  5. 五香丸《外科传薪集》
  6. 五香散《太平惠民和剂局方》
  7. 五香枳实汤《备急千金要方》
  8. 五香散《妇人大全良方》
  9. 五效丸《外科传薪集》
  10. 五香散《备急千金要方》
  11. 五邪《黄帝内经·灵枢》
  12. 五香散《备急千金要方》
  13. 五邪《中医名词词典》
  14. 五香麻黄汤《医方考》
  15. 五邪《灵枢悬解》
  16. 五香麻黄汤《备急千金要方》
  17. 五邪《内经评文》
  18. 五香连翘汤方《妇人大全良方》
  19. 五邪《伤寒直格》
  20. 五香连翘汤《外科理例》
  21. 五邪刺《黄帝内经太素》
  22. 五香连翘汤《太平惠民和剂局方》
  23. 五邪刺《中医词典》
  24. 五香连翘汤《三因极一病证方论》
  25. 五邪方五首《外台秘要》
  26. 五香连翘汤《备急千金要方》
  27. 五邪脉《中医名词词典》
  28. 五香连翘汤《备急千金要方》
  29. 五邪秘方《华佗神方》
  30. 五香连翘散《儒门事亲》
  31. 五邪说《医碥》


烧鹿筋_《保健药膳》_中医方言_【岐黄之术】

烧鹿筋
在线购买《保健药膳》正版书籍

烧鹿筋

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜鹿蹄筋4条，干贝20克，大海米20克，水发香菇75克，母鸡1000克，火腿200克，猪肉1000克，玉兰片50克，油菜心2棵，清汤1200克，料酒25克，水淀粉15克，鸡油15克，精盐、味精适量。

制作方法：用开水将鹿筋氽两遍，然后放入锅内，加入清汤1000克，干贝、大海米、香菇50克，母鸡、火腿150克，猪肉上火焖烂为止，捞出晾凉，切成长6厘米、宽1厘米的长条待用。炒勺置于火上，注入清汤200克，烧开后加入油菜心、香菇25克，玉兰片、火腿50克，味精、料酒、水淀粉、盐少许，勾成浓汁。将鹿筋条片放入汁内，开锅后淋入鸡油出勺即成。

效用说明：强壮筋骨，补精益血。适宜于劳损、脚转筋、风湿关节炎、手足无力、畏寒等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五香兔肉
  • 当前页：烧鹿筋
  • 下一页：烤鹿方肉
<<< 返回本书目录
  1. 烧鹿筋《保健药膳》
  2. 烧脾散【方剂大全】
  3. 烧酒《本草纲目》图文版
  4. 烧青丸《小儿药证直诀》
  5. 烧酒《本草择要纲目》
  6. 烧散《伤寒寻源》
  7. 烧酒《本草纲目》完整版
  8. 烧山火歌《针灸聚英》
  9. 烧甲煎法《外台秘要》
  10. 烧伤《家庭医学百科-医疗康复篇》
  11. 烧灰【中药主治】
  12. 烧伤《默克家庭诊疗手册》
  13. 烧肝散《苏沈良方》
  14. 烧伤《外科学总论》
  15. 烧存性【中药主治】
  16. 烧伤【疾病大全】
  17. 上足三阴脉《脉经》
  18. 烧伤【中药主治】
  19. 上足三阳脉《脉经》
  20. 烧伤【方剂主治】
  21. 上中下三发背门主论《疡医大全》
  22. 烧伤败血症【疾病大全】
  23. 上中下发背《医宗金鉴》
  24. 烧伤创面暗灰或黑色的坏死斑【疾病症状】
  25. 上治法《石室秘录》
  26. 烧伤创面苍白或焦黄炭化【疾病症状】
  27. 上肢总结《人体解剖学》
  28. 烧伤创面淡黄色粘稠分泌物【疾病症状】
  29. 上肢周围性瘫痪【疾病症状】
  30. 烧伤创面粪臭味分泌物【疾病症状】
  1. 烧鹿筋《保健药膳》
  2. 烧裩散方《伤寒论》
  3. 烧脾散《冯氏锦囊秘录》
  4. 烧裩散方《伤寒杂病论》
  5. 烧脾散《太平惠民和剂局方》
  6. 烧裈散《圆运动的古中医学》
  7. 烧脾散《仁术便览》
  8. 烧酒醉死《奇效简便良方》
  9. 烧脾散《仁术便览》
  10. 烧酒《本草择要纲目》
  11. 烧青丸《小儿药证直诀》
  12. 烧酒《得配本草》
  13. 烧青丸《博济方》
  14. 烧酒《饮食须知》
  15. 烧散《妇人大全良方》
  16. 烧酒《本草易读》
  17. 烧散《医方考》
  18. 烧酒《本草纲目》
  19. 烧散《伤寒寻源》
  20. 烧甲煎法六首《外台秘要》
  21. 烧散取《伤寒括要》
  22. 烧灰《奇效简便良方》
  23. 烧山火《中医名词词典》
  24. 烧肝散《博济方》
  25. 烧山火《中医词典》
  26. 烧肝散《博济方》
  27. 烧山火、透天凉《中医刺灸》
  28. 烧肝散《苏沈良方》
  29. 烧山火歌《针灸聚英》
  30. 烧存性《中医词典》
  31. 烧伤《默克家庭诊疗手册》


烤鹿方肉_《保健药膳》_中医方言_【岐黄之术】

烤鹿方肉
在线购买《保健药膳》正版书籍

烤鹿方肉

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：带骨梅花鹿硬肋肉2000克，茵陈酒50克，葱25克，姜10克，酱油100克，花椒油10克，香油20克，盐20克，花椒10克，香醋100克，蒜泥25克。

制作方法：锅中放入500克清水，加入花椒、葱、姜，烧开熬10分钟，离火晾凉，用细箩滤出花椒、葱、姜，留花椒水备用。在凉透的花椒水内加茵陈酒，放入鹿方肉，约腌4小时，用手搓几遍，将鹿方肉平放案上，用两根铁扦子垂直贴肋管插入，挂在阴凉通风处，吹干表面水分。用8块新砖码成33厘米宽、80厘米长的火槽，槽内放5公斤木炭点燃，让炭充分燃烧，手握铁扦，将鹿方肉移至炭火上烘烤，不断翻动，将鹿方肉两面烤成枣红色，用扦子扎没有血水时即好，离火刷上香油，把烤好的鹿肉顺肋骨切成数块，每块横刀剁成两半，码在大盘中。将蒜泥放在碗内加入酱油、花椒油、香醋和香油，分两碗盛，花椒盐分两碟装，随烤鹿肉一同上桌。

效用说明：凡久病虚弱、气短瘦弱、倦怠乏力、食欲不振及产后乳汁不下者，皆可作为补益食疗。对肾虚肾寒、腰膝无力、阳痿 遗精、头晕耳鸣等症，也有较好的效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烧鹿筋
  • 当前页：烤鹿方肉
  • 下一页：滑馏鹿里脊
<<< 返回本书目录
  1. 烤鹿方肉《保健药膳》
  2. 珂《雷公炮炙论》
  3. 烤瓷冠《家庭医学百科-医疗康复篇》
  4. 珂《证类本草》
  5. 栲栗叶【中药大全】
  6. 珂【中药大全】
  7. 栲栗果壳【中药大全】
  8. 珂（马轲螺）《本草纲目》完整版
  9. 栲栗【中药大全】
  10. 柯跋《理虚元鉴》
  11. 考证《本草经解》
  12. 柯跋《小儿卫生总微论方》
  13. 考正古方权量说《吴医汇讲》
  14. 柯莱斯骨折【疾病大全】
  15. 考味知病法《察病指南》
  16. 柯榔木【中药大全】
  17. 考试综合症【疾病症状】
  18. 柯蒲木【中药大全】
  19. 考试医学论《医学源流论》
  20. 柯萨奇病毒　埃可病毒新型肠道病毒《医学微生物学》
  21. 考试焦虑【疾病症状】
  22. 柯萨奇病毒感染【疾病大全】
  23. 考订经脉篇《外经微言》
  24. 柯萨奇病毒和埃可病毒感染【疾病大全】
  25. 考登病中的多发性毛鞘瘤【疾病大全】
  26. 柯萨奇病毒疹【疾病大全】
  27. 考变蒸（儿科）《冯氏锦囊秘录》
  28. 柯氏《伤寒论翼》辨《医学读书记》
  29. 尻神指诀《古今医统大全》
  30. 柯氏韵怕《名医方论》《专治麻痧初编》
  1. 烤鹿方肉《保健药膳》
  2. 烤瓷冠《家庭医学百科-医疗康复篇》
  3. 靠山《手穴手纹诊治》
  4. 考证温热名义《温病正宗》
  5. 苛毒《中医词典》
  6. 考正古方权量说《吴医汇讲》
  7. 苛毒《中医词典》
  8. 考味知病法《察病指南》
  9. 苛疾《中医词典》
  10. 考试医学论《医学源流论》
  11. 苛疾《中医词典》
  12. 考妇人带下属任脉之病《女科经纶》
  13. 苛轸鼻《中医词典》
  14. 考订经脉篇《外经微言》
  15. 苛轸鼻《中医词典》
  16. 考变蒸（儿科）《冯氏锦囊秘录》
  17. 珂《雷公炮炙论》
  18. 尻神指诀《古今医统大全》
  19. 珂《千金翼方》
  20. 尻神图《灸法秘传》
  21. 珂《新修本草》
  22. 尻神禁忌《针灸大成》
  23. 珂《海药本草》
  24. 尻骨《中医词典》
  25. 珂《证类本草》
  26. 尻骨《中医词典》
  27. 珂《名医别录》
  28. 尻骨《中医名词词典》
  29. 柯（火介）《中医词典》
  30. 尻《中医词典》
  31. 柯（火介）《中医词典》


滑馏鹿里脊_《保健药膳》_中医方言_【岐黄之术】

滑馏鹿里脊
在线购买《保健药膳》正版书籍

滑馏鹿里脊

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鹿里脊400克，清汤150克，荸荠6个，豌豆苗6—7棵，精盐5克，料酒10克，鸡蛋清2个，湿淀粉25克，鸡油15克，植物油750克（耗油75克），味精适量。

制作方法：将鹿里脊顶刀切成薄片，用凉水洗净数遍后，用干布挤干，放入碗内，加入湿淀粉15克，蛋清、味精、料酒6克、盐少许，将里脊片浆一下，另将荸荠切成圆片。锅中加入植物油750克，待油温后，浆好的里脊片下入油锅滑开、滑透，倒入漏勺控油。另用一炒勺，加入清汤、味精、料酒5克，湿淀粉10克，盐少许，勾成黄汁，将滑好的鹿里脊片和荸荠片一同下入汁内翻勺，随即撒上豌豆苗，淋上鸡油，出勺即成。

效用说明：适宜于久病虚弱、气短瘦弱、倦怠乏力、食欲不振及产后乳汁不下患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烤鹿方肉
  • 当前页：滑馏鹿里脊
  • 下一页：鹿茸香菇菜心
<<< 返回本书目录
  1. 滑馏鹿里脊《保健药膳》
  2. 滑脉《脉理求真》
  3. 滑苓汤【方剂大全】
  4. 滑脉【疾病症状】
  5. 滑利散【方剂大全】
  6. 滑脉（阳中之阴）《脉诀汇辨》
  7. 滑可去着《时方歌括》
  8. 滑脉（阳中之阴）《诊家正眼》
  9. 滑精方《古代房中秘方》
  10. 滑脉指法主病《脉诀乳海》
  11. 滑精【中药主治】
  12. 滑膜发炎【疾病症状】
  13. 滑肌散【方剂大全】
  14. 滑膜黑染【疾病症状】
  15. 滑肤散【方剂大全】
  16. 滑膜肉瘤【疾病大全】
  17. 滑肠【中药主治】
  18. 滑膜炎、痤疮、脓疱病、骨肥厚、骨髓炎综合征【疾病大全】
  19. 滑伯仁先生《诊家枢要》《明医杂着》
  20. 滑膜增厚【疾病症状】
  21. 滑伯仁脉诊三要《轩岐救正论》
  22. 滑囊炎《家庭医学百科-医疗康复篇》
  23. 滑背草鞋根【中药大全】
  24. 滑囊炎【疾病大全】
  25. 滑背草鞋【中药大全】
  26. 滑肉门穴【胸部腹部穴位】
  27. 滑（阳中阴）《濒湖脉学》
  28. 滑涩二脉《圆运动的古中医学》
  29. 滑《诸脉主病诗》
  30. 滑涩汤【方剂大全】
  1. 滑馏鹿里脊《保健药膳》
  2. 滑利《中医词典》
  3. 滑脉《中医名词词典》
  4. 滑可去着《时方歌括》
  5. 滑脉《中医词典》
  6. 滑可去着《中医词典》
  7. 滑脉《脉理求真》
  8. 滑精方《古代房中秘方》
  9. 滑脉（阳中之阴）《脉诀汇辨》
  10. 滑精《中医词典》
  11. 滑脉（阳中之阴）《诊家正眼》
  12. 滑剂《女科证治准绳》
  13. 滑脉指法主病《脉诀乳海》
  14. 滑剂《女科证治准绳》
  15. 滑囊炎《默克家庭诊疗手册》
  16. 滑剂《中医词典》
  17. 滑囊炎《家庭医学百科-医疗康复篇》
  18. 滑剂《中医名词词典》
  19. 滑肉门《针灸大成》
  20. 滑肌散《太平惠民和剂局方》
  21. 滑肉门《中医词典》
  22. 滑车神经麻痹《神经精神疾病诊断学》
  23. 滑肉门《针灸学》
  24. 滑车神经《人体解剖学》
  25. 滑润性泻药《药理学》
  26. 滑伯仁先生《诊家枢要》《明医杂着》
  27. 滑涩《四圣心源》
  28. 滑伯仁脉诊三要《轩岐救正论》
  29. 滑涩二脉《圆运动的古中医学》
  30. 滑（阳中阴）《濒湖脉学》
  31. 滑涩统属《医学集成》


鹿茸香菇菜心_《保健药膳》_中医方言_【岐黄之术】

鹿茸香菇菜心
在线购买《保健药膳》正版书籍

鹿茸香菇菜心

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 鹿茸片2克，水发香菇200克，青菜心300克，玉兰片50克，姜未10克，白酒20克，猪油75克，精盐5克，清汤200克，味精、料酒各适量。

制作方法： 鹿茸片加白酒，分两次浸泡，得鹿茸浸泡酒液，浸泡后的鹿茸片留取备用。将锅放在火上，加入猪油，油热时，先将姜未下锅炸一下，随将香菇、青菜心下锅，用勺偏炒，加入味精、料酒、盐、清汤及鹿茸白酒提取液，把料搅匀倒汁。汁浓时，勾入小流水芡，起锅盛在盘内，把留取的鹿茸片点缀在菜上即成。

效用说明：适宜于年老体弱或久病气虚、气短乏力、食欲不振、阳痿滑精、腰膝酸冷、眩晕耳鸣等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑馏鹿里脊
  • 当前页：鹿茸香菇菜心
  • 下一页：鲜莲子鸡丁
<<< 返回本书目录
  1. 鹿茸香菇菜心《保健药膳》
  2. 鹿茸益精丸【方剂大全】
  3. 鹿茸丸【方剂大全】
  4. 鹿肉《本草纲目》完整版
  5. 鹿茸丸《扁鹊心书》
  6. 鹿肉【中药大全】
  7. 鹿茸天麻丸【方剂大全】
  8. 鹿肉臛【方剂大全】
  9. 鹿茸汤【方剂大全】
  10. 鹿肉汤【方剂大全】
  11. 鹿茸四斤圆【方剂大全】
  12. 鹿肾《本草纲目》完整版
  13. 鹿茸四斤丸【方剂大全】
  14. 鹿肾【中药大全】
  15. 鹿茸世宝丸【方剂大全】
  16. 鹿肾丸【方剂大全】
  17. 鹿茸世宝丸《洪氏集验方》
  18. 鹿肾粥【方剂大全】
  19. 鹿茸石斛丸【方剂大全】
  20. 鹿寿草【中药大全】
  21. 鹿茸肾气丸【方剂大全】
  22. 鹿髓《本草纲目》完整版
  23. 鹿茸散【方剂大全】
  24. 鹿髓【中药大全】
  25. 鹿茸内补丸【方剂大全】
  26. 鹿髓煎【方剂大全】
  27. 鹿茸酒【方剂大全】
  28. 鹿髓煎丸【方剂大全】
  29. 鹿茸胶【方剂大全】
  30. 鹿髓丸【方剂大全】
  1. 鹿茸香菇菜心《保健药膳》
  2. 鹿茸丸《普济本事方》
  3. 鹿肉《饮膳正要》
  4. 鹿茸丸《博济方》
  5. 鹿肉《饮食须知》
  6. 鹿茸丸《是斋百一选方》
  7. 鹿肉《医学入门》
  8. 鹿茸丸《扁鹊心书》
  9. 鹿肉《本草分经》
  10. 鹿茸丸《三因极一病证方论》
  11. 鹿肉（《名医别录》）《中医饮食营养学》
  12. 鹿茸丸《妇人大全良方》
  13. 鹿肉汤《备急千金要方》
  14. 鹿茸丸《冯氏锦囊秘录》
  15. 鹿肉汤《备急千金要方》
  16. 鹿茸丸《冯氏锦囊秘录》
  17. 鹿肾《饮膳正要》
  18. 鹿茸丸《冯氏锦囊秘录》
  19. 鹿肾羹《饮膳正要》
  20. 鹿茸四斤丸《太平惠民和剂局方》
  21. 鹿肾羹《食疗方》
  22. 鹿茸世宝丸《洪氏集验方》
  23. 鹿髓《饮膳正要》
  24. 鹿茸散《妇人大全良方》
  25. 鹿胎《本经逢原》
  26. 鹿茸散《备急千金要方》
  27. 鹿啼草《中药学》
  28. 鹿茸酒《食物疗法》
  29. 鹿蹄《饮膳正要》
  30. 鹿茸大补汤《太平惠民和剂局方》
  31. 鹿蹄汤《饮膳正要》


鲜莲子鸡丁_《保健药膳》_中医方言_【岐黄之术】

鲜莲子鸡丁
在线购买《保健药膳》正版书籍

鲜莲子鸡丁

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鸡脯肉250克，鲜莲子100克，水发香菇15克，玉兰片15克，熟火腿10克，蛋清1个，清汤1000克，料酒10克，鸡油10克，熟猪油100克，精盐、味精、湿淀粉适量。

制作方法：鸡脯肉去筋切丁，用蛋清和少许湿淀粉浆好，把香菇、玉兰片、火腿切成小菱形块。将鲜莲子氽一下，凉后去皮去心，再用开水氽一下，滗去水分待用。将鸡丁用热油滑至七成熟，滗去油，再放入配料及味精、料酒、盐少许，勾湿淀粉，淋上鸡油，出勺时加入鲜莲子，翻炒两下即成。

效用说明：健脾补肾，养心强身。适宜于食欲不振、消化不良、肢软无力、失眠、心烦不安、遗尿、遗精等患者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸香菇菜心
  • 当前页：鲜莲子鸡丁
  • 下一页：炒鸡茸银耳
<<< 返回本书目录
  1. 鲜莲子鸡丁《保健药膳》
  2. 鲜蘑鹿冲《保健药膳》
  3. 鲜黄连【中药大全】
  4. 鲜蘑桃仁《保健药膳》
  5. 鲜红掌【疾病症状】
  6. 鲜芹菜汁【方剂大全】
  7. 鲜红色乳头状赘生物突向尿道腔【疾病症状】
  8. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  9. 鲜红色淡红色《麻科活人全书》
  10. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  11. 鲜红斑痣【疾病症状】
  12. 鲜小蓟根解《医学衷中参西录》
  13. 鲜冬瓜叶【方剂大全】
  14. 鲜小蓟根汤《医学衷中参西录》
  15. 鲜地黄汁《保健药膳》
  16. 贤不荐医辨《目经大成》
  17. 鲜地黄【中药大全】
  18. 弦《脉确》
  19. 鲜橙汁冲米酒【方剂大全】
  20. 弦（阳中阴）《濒湖脉学》
  21. 鲜包菜饴糖汁【方剂大全】
  22. 弦缓二脉《圆运动的古中医学》
  23. 酰胺《医用化学》
  24. 弦紧革牢之脉《疡科纲要》
  25. 掀肿膏【方剂大全】
  26. 弦脉《脉理求真》
  27. 莶至阴汤【方剂大全】
  28. 弦脉【疾病症状】
  29. 莶薢金银散【方剂大全】
  30. 弦脉（阳中之阴）《脉诀汇辨》
  1. 鲜莲子鸡丁《保健药膳》
  2. 鲜角膏《外科全生集》
  3. 鲜蘑鹿冲《保健药膳》
  4. 鲜红色淡红色《麻科活人全书》
  5. 鲜蘑桃仁《保健药膳》
  6. 鲜地黄汁《保健药膳》
  7. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  8. 锨板子骨《中医词典》
  9. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  10. 酰卤、酸酐、酯的物理性质《医用化学》
  11. 鲜生地《本草分经》
  12. 酰卤、酸酐、酯的化学性质《医用化学》
  13. 鲜生地《本草分经》
  14. 酰卤、酸酐、酯的构造和命名《医用化学》
  15. 鲜生地《本草分经》
  16. 酰化作用剌激蛋白与细胞的连结《动脉粥样硬化》
  17. 鲜生地《本草分经》
  18. 酰化试剂（Bolton和Hunter试剂）法《实用免疫细胞与核酸》
  19. 鲜生地《本草分经》
  20. 酰胺的性质《医用化学》
  21. 鲜生地《本草害利》
  22. 酰胺的构造和命名《医用化学》
  23. 鲜生地《药性切用》
  24. 掀针《中医词典》
  25. 鲜生地（生地）《中药学》
  26. 籼《本草纲目》
  27. 鲜小蓟根解《医学衷中参西录》
  28. 纤维支气管镜检查《家庭医学百科-家庭护理篇》
  29. 鲜小蓟根汤《医学衷中参西录》
  30. 纤维支气管镜检查《物理诊断学》
  31. 鲜竹叶《中药学》


炒鸡茸银耳_《保健药膳》_中医方言_【岐黄之术】

炒鸡茸银耳
在线购买《保健药膳》正版书籍

炒鸡茸银耳

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鸡脯肉100克，银耳75克，蛋清10Q克，牛奶50克，黄瓜50克，胡萝卜50克，淀粉25克，味精5克，白糖10克，料酒10克，姜5克，葱5克，花生油50克，香油25克。

制作方法：鸡脯肉剁成茸入碗，加入蛋清、牛奶、淀粉，打匀。银耳用温水泡发，去除杂质洗净，用鸡汤煨烂入味后捞出。黄瓜、胡萝卜切成片状。将花生油烧至六成热，加入调好的鸡茸液，待浮起后捞出，用开水洗去浮油，并倒出余油。将香油烧热，加入葱、姜未焯炒，再加入鸡茸、银耳、黄瓜片、胡萝卜片、鸡汤、调料，煮沸后稍煨片刻，放汁勾芡，淋上明油盛盘即成。

效用说明：补益五脏，治脾胃虚弱，益气。滋阴润肺、益胃生津，可作为老人健身长寿补品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲜莲子鸡丁
  • 当前页：炒鸡茸银耳
  • 下一页：虫草焖鸡块
<<< 返回本书目录
  1. 炒鸡茸银耳《保健药膳》
  2. 炒姜丸【方剂大全】
  3. 炒黄面【方剂大全】
  4. 炒狼汤【方剂大全】
  5. 炒黄丹法《古今医统大全》
  6. 炒米面【方剂大全】
  7. 炒粉丸【方剂大全】
  8. 炒米汤《本草纲目》完整版
  9. 潮式呼吸【疾病症状】
  10. 炒米汤【方剂大全】
  11. 潮热往来【方剂主治】
  12. 炒面【方剂大全】
  13. 潮热往来《幼科推拿秘书》
  14. 炒面粥【方剂大全】
  15. 潮热时热《医宗金鉴》
  16. 炒糯丸【方剂大全】
  17. 潮热门《张氏医通》
  18. 炒铅粉法《古今医统大全》
  19. 潮热论《侣山堂类辩》
  20. 炒使君子【方剂大全】
  21. 潮热歌《伤寒百证歌》
  22. 炒桃仁方【方剂大全】
  23. 潮热第五十七问《婴童百问》
  24. 炒香榧【方剂大全】
  25. 潮热盗汗【方剂主治】
  26. 炒栀散【方剂大全】
  27. 潮热不退【方剂主治】
  28. 车螯《本草纲目》完整版
  29. 潮热、吐衄血《古今医案按》
  30. 车螯【中药大全】
  1. 炒鸡茸银耳《保健药膳》
  2. 炒黄面《食疗方》
  3. 炒铅粉法《古今医统大全》
  4. 炒黄面《饮膳正要》
  5. 炒野狼汤《饮膳正要》
  6. 炒黄丹法《古今医统大全》
  7. 车螯《食疗本草》
  8. 炒茶《饮膳正要》
  9. 车螯《证类本草》
  10. 炒鹌鹑《饮膳正要》
  11. 车柏茶《茶饮保健》
  12. 炒《中医名词词典》
  13. 车祸《默克家庭诊疗手册》
  14. 潮热主方《痰火点雪》
  15. 车祸的急救《现代院外急救手册》
  16. 潮热谵语腹痛便秘《四圣悬枢》
  17. 车祸伤《家庭医学百科-自救互救篇》
  18. 潮热谵语腹痛便秘《四圣悬枢》
  19. 车家鸡栖木《证类本草》
  20. 潮热续法《医学纲目》
  21. 车藜茶《茶饮保健》
  22. 潮热往来《幼科推拿秘书》
  23. 车连茶《茶饮保健》
  24. 潮热似疟《证治准绳·幼科》
  25. 车轮拶死《洗冤集录》
  26. 潮热时热《医学摘粹》
  27. 车碾及坠马伤《奇效简便良方》
  28. 潮热时热《医宗金鉴》
  29. 车前《本草纲目》
  30. 潮热门《张氏医通》
  31. 车前《本草衍义》


虫草焖鸡块_《保健药膳》_中医方言_【岐黄之术】

虫草焖鸡块
在线购买《保健药膳》正版书籍

虫草焖鸡块

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：净母鸡1只（约重1500克），冬虫草6克，冬笋150克，鸡汤1250克，精盐5克，湿淀粉10克，葱段30克，姜片15克，植物油1000克（耗油75克），猪油50克，料酒、味精适量。

制作方法：冬虫草洗净，泡入凉水中。母鸡洗净，去头、爪和尾尖，剁成4.5厘米的方块，冬笋去皮、去根，切成两块，拍松，掰成长条块，放入开水锅中煮5分钟，捞入凉水盆中备用。锅中放入植物油，烧至六成热，把鸡块放人油内炸至呈金黄色时，捞出滤去油，原锅放入猪油烧热，投入葱、姜煸出香味，烹入料酒和鸡汤，加入精盐和味精，调好口味，放入冬笋、冬虫草和鸡块。汤开撇去浮沫，盖上盖移小火焖，待鸡块焖至软烂后，拣出葱、姜，撇去浮油，勾稀流芡，再淋入鸡油即成。

效用说明：适宜于肺虚或肺肾二虚的咳喘气短、劳嗽痰血、腰膝酸痛，以及病后虚弱、精疲少食等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炒鸡茸银耳
  • 当前页：虫草焖鸡块
  • 下一页：参杞鸡棒
<<< 返回本书目录
  1. 虫草焖鸡块《保健药膳》
  2. 虫草全鸭《保健药膳》
  3. 虫草炖黄雀《保健药膳》
  4. 虫草胎盘《保健药膳》
  5. 虫草鹌鹑《保健药膳》
  6. 虫动《幼幼新书》
  7. 虫部（湿生类八种）《得配本草》
  8. 虫豆【中药大全】
  9. 虫部（卵生类十三种）《得配本草》
  10. 虫豆柴【中药大全】
  11. 虫部（化生类十一种）《得配本草》
  12. 虫毒《丹溪治法心要》
  13. 虫部（化生 卵生 湿生）《药性切用》
  14. 虫毒方《景岳全书》
  15. 虫部《汤液本草》
  16. 虫蛊《医学见能》
  17. 虫部《本经逢原》
  18. 虫积【中药主治】
  19. 虫部《本草易读》
  20. 虫积【方剂主治】
  21. 虫部《本草纲目》
  22. 虫积串【方剂大全】
  23. 虫部《本草纲目》完整版
  24. 虫积腹痛【中药主治】
  25. 虫病舌胎《圆运动的古中医学》
  26. 虫积论《叶选医衡》
  27. 虫病《证治汇补》
  28. 虫类《本草分经》
  29. 虫病《圆运动的古中医学》
  30. 虫类《普济方·针灸》
  1. 虫草焖鸡块《保健药膳》
  2. 虫草炖黄雀《保健药膳》
  3. 虫草全鸭《保健药膳》
  4. 虫草鹌鹑《保健药膳》
  5. 虫草全鸭《老年百病防治》
  6. 虫部《本草易读》
  7. 虫草胎盘《保健药膳》
  8. 虫病似痫《幼科发挥》
  9. 虫齿《中医词典》
  10. 虫病似痫《中医词典》
  11. 虫动《幼幼新书》
  12. 虫病舌胎《圆运动的古中医学》
  13. 虫毒《丹溪治法心要》
  14. 虫病《证治汇补》
  15. 虫毒方《景岳全书》
  16. 虫病《中医词典》
  17. 虫膈《金匮翼》
  18. 虫病《圆运动的古中医学》
  19. 虫蛊《医学见能》
  20. 虫胞候《诸病源候论》
  21. 虫鼓《中医词典》
  22. 虫胞《幼幼新书》
  23. 虫臌《中医名词词典》
  24. 虫斑《中医词典》
  25. 虫臌《傅青主男科》
  26. 虫斑《中医名词词典》
  27. 虫臌秘方（华佗虫臌）《华佗神方》
  28. 虫白蜡《本草乘雅半偈》
  29. 虫候《诸病源候论》
  30. 虫白蜡《药性切用》
  31. 虫积《中医名词词典》


参杞鸡棒_《保健药膳》_中医方言_【岐黄之术】

参杞鸡棒
在线购买《保健药膳》正版书籍

参杞鸡棒

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：母鸡腿10只，人参3克，枸杞子20克，生菜250克，鸡汤1000克，精盐2克，料酒10克，酱油6克，葱段10克，姜块10克，湿淀粉12克，猪油50克，鸡油10克，植物油500克（耗油50克），味精、白糖适量，糖色少许。

制作方法：将人参切成薄片，按白酒浸泡法得到人参酒液，枸杞子用清水洗净，放入小碗内，上屉蒸熟。将母鸡腿洗净，拔净小毛，剁去两端骨节。

锅中放入植物油烧热，把鸡腿放入油内炸至呈金黄色时，捞出滤去油。原锅放入猪油，投入葱、姜（拍松）煸炒，烹入料酒、酱油和鸡汤，加入精盐、味精和白糖，用糖色把汤调成金黄色，把人参酒液和母鸡放入汤内，烧开撇去浮沫，用小火煨至鸡腿肉烂，盛入盘中，熟枸杞子和锅内汤汁收浓，淋入湿淀粉勾成流芡，再淋入鸡油，浇在盘中鸡腿上，再把白酒浸泡后的人参片放在鸡腿上，生菜洗净镶在盘边即成。

效用说明：补肝肾，益精血，温中益气。适宜于诸虚劳损所致的食少、乏力、自汗眩晕、失眠、腰痛、遗精、阳痿等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫草焖鸡块
  • 当前页：参杞鸡棒
  • 下一页：砂锅人参鸡
<<< 返回本书目录
  1. 参杞鸡棒《保健药膳》
  2. 参杞烧肚片《保健药膳》
  3. 参耆紫金丹【方剂大全】
  4. 参杞烧海参《保健药膳》
  5. 参耆银花汤【方剂大全】
  6. 参杞汤【方剂大全】
  7. 参耆益气汤【方剂大全】
  8. 参曲散【方剂大全】
  9. 参耆乌梅四物汤【方剂大全】
  10. 参仁丸【方剂大全】
  11. 参耆完胞汤【方剂大全】
  12. 参茸白凤丸【方剂大全】
  13. 参耆丸【方剂大全】
  14. 参茸百补丸【方剂大全】
  15. 参耆托里散【方剂大全】
  16. 参茸保胎丸【方剂大全】
  17. 参耆退热汤【方剂大全】
  18. 参茸补肾丸【方剂大全】
  19. 参耆通乳汤【方剂大全】
  20. 参茸补血露【方剂大全】
  21. 参耆调卫汤【方剂大全】
  22. 参茸地黄汤【方剂大全】
  23. 参耆汤【方剂大全】
  24. 参茸固本还少丹【方剂大全】
  25. 参耆四物汤【方剂大全】
  26. 参茸固本片【方剂大全】
  27. 参耆四圣散【方剂大全】
  28. 参茸固本丸【方剂大全】
  29. 参耆术附汤【方剂大全】
  30. 参茸广嗣鱼鳔丸【方剂大全】
  1. 参杞鸡棒《保健药膳》
  2. 参芪鸭条《保健药膳》
  3. 参杞烧肚片《保健药膳》
  4. 参芪术茶《茶饮保健》
  5. 参杞烧海参《保健药膳》
  6. 参芪砂锅鱼头《保健药膳》
  7. 参乳丸《冯氏锦囊秘录》
  8. 参芪清蒸羊肉《保健药膳》
  9. 参乳丸《医方论》
  10. 参末散《外科传薪集》
  11. 参三七《中药学》
  12. 参麦自然饮《目经大成》
  13. 参三七《本草便读》
  14. 参麦汤《医学衷中参西录》
  15. 参三七《药性切用》
  16. 参芦散《医方论》
  17. 参砂丸《冯氏锦囊秘录》
  18. 参芦散《退思集类方歌注》
  19. 参升茶《茶饮保健》
  20. 参苓壮脾丸《太平惠民和剂局方》
  21. 参术散《冯氏锦囊秘录》
  22. 参苓造化糕《医学入门》
  23. 参术调中汤《内外伤辨》
  24. 参苓饮《三因极一病证方论》
  25. 参术调中汤《仁术便览》
  26. 参苓平胃散《增订叶评伤暑全书》
  27. 参术饮《医方论》
  28. 参苓琥珀汤《医方考》
  29. 参数估计的意义《医学统计学》
  30. 参苓琥珀汤《冯氏锦囊秘录》
  31. 参苏茶《茶饮保健》


砂锅人参鸡_《保健药膳》_中医方言_【岐黄之术】

砂锅人参鸡
在线购买《保健药膳》正版书籍

砂锅人参鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：嫩母鸡1只（约重1250克），人参3克，奶汤1500克，猪油75克，葱段20克，姜块10克，精盐、料酒、味精适量。

制作方法：将人参用清水洗净，切成精装薄片，母鸡去净内脏，剁去鸡爪，放烧开水锅中氽透，捞出控去水分。锅中放入猪抽烧热，投入葱、姜（拍松）煸出香味，烹人料酒，加入奶汤、精盐、味精。汤开翻几次，拣出葱、姜，倒烧砂锅内，再把母鸡放入锅内，用小火炖至肉烂，撇去浮油，盖上锅盖即成。

效用说明：适宜于劳伤虚损、食少、泄泻、消渴、惊悸、健忘、失眠、阳痿、小便频数、崩漏 带下、产后乳少、气血津液不足等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参杞鸡棒
  • 当前页：砂锅人参鸡
  • 下一页：栗子烧鸭块
<<< 返回本书目录
  1. 砂锅人参鸡《保健药膳》
  2. 砂锅元鱼《保健药膳》
  3. 砂锅牛尾《保健药膳》
  4. 砂茴香【中药大全】
  5. 砂锅《本草纲目》图文版
  6. 砂茴香子【中药大全】
  7. 砂锅《本草纲目》完整版
  8. 砂煎丸《苏沈良方》
  9. 砂《证类本草》
  10. 砂淋【中药主治】
  11. 砂《本草择要纲目》
  12. 砂淋丸《医学衷中参西录》
  13. 砂《本草易读》
  14. 砂淋丸【方剂大全】
  15. 砂《本草图经》
  16. 砂漏芦【中药大全】
  17. 砂《本草乘雅半偈》
  18. 砂漏芦根【中药大全】
  19. 砂《本草纲目》完整版
  20. 砂仁《本草新编》
  21. 沙枣树皮【中药大全】
  22. 砂仁《本草易读》
  23. 沙枣胶【中药大全】
  24. 砂仁《药笼小品》
  25. 沙枣花【中药大全】
  26. 砂仁【中药大全】
  27. 沙枣【中药大全】
  28. 砂仁肚条《保健药膳》
  29. 沙苑子【中药大全】
  30. 砂仁花【中药大全】
  1. 砂锅人参鸡《保健药膳》
  2. 砂锅牛尾《保健药膳》
  3. 砂锅元鱼《保健药膳》
  4. 砂《本草图经》
  5. 砂煎丸《妇人大全良方》
  6. 砂《本草乘雅半偈》
  7. 砂煎丸《妇人大全良方》
  8. 砂《药性切用》
  9. 砂煎丸《苏沈良方》
  10. 砂《本草撮要》
  11. 砂疥《中医词典》
  12. 砂《本草择要纲目》
  13. 砂淋《中医词典》
  14. 砂《本草分经》
  15. 砂淋丸《医学衷中参西录》
  16. 砂《增广和剂局方药性总论》
  17. 砂木香丸《博济方》
  18. 砂《本草便读》
  19. 砂挪子《证类本草》
  20. 砂《得配本草》
  21. 砂仁《雷公炮制药性解》
  22. 砂《本草从新》
  23. 砂仁《药笼小品》
  24. 砂《本经逢原》
  25. 砂仁《中药炮制》
  26. 砂《本草求真》
  27. 砂仁《本草备要》
  28. 砂《证类本草》
  29. 砂仁《本草易读》
  30. 砂《冯氏锦囊秘录》
  31. 砂仁《顾松园医镜》


栗子烧鸭块_《保健药膳》_中医方言_【岐黄之术】

栗子烧鸭块
在线购买《保健药膳》正版书籍

栗子烧鸭块

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鸭子1只（约重2000克），栗子200克，鸡汤1250克，白糖、料酒各10克，盐12克，酱油7.5克，鸡油50克，淀粉少许。

制作方法：将鸭子从背部劈开，去大骨洗净，切成长3厘米的块，用水氽一下，洗净血沫，栗子去皮。将鸭块放在锅内，加鸡汤及调料，用大火煮开后，放小火焖1.5小时，加入栗子，继续焖30分钟。将焖好的鸭块放在圆盘里，栗子围边，用原汤加淀粉勾成芡汁，淋入鸡油，浇在鸭块和栗子上即成。

效用说明：适宜于因肾阴虚引起的腰痛、水肿、咳嗽，劳热骨蒸等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂锅人参鸡
  • 当前页：栗子烧鸭块
  • 下一页：清蒸山药炉鸭
<<< 返回本书目录
  1. 栗子烧鸭块《保健药膳》
  2. 栗子柿子饼糊【方剂大全】
  3. 栗子烧鸡块《保健药膳》
  4. 栗子粥【方剂大全】
  5. 栗子烧白菜《保健药膳》
  6. 砺石《证类本草》
  7. 栗子桂圆粥《保健药膳》
  8. 蛎菜【中药大全】
  9. 栗子、栗子花《滇南本草》
  10. 蛎粉散【方剂大全】
  11. 栗子【中药大全】
  12. 粒红肤白麻如肌白《麻科活人全书》
  13. 栗叶【中药大全】
  14. 粒头焦《麻科活人全书》
  15. 栗树叶洗剂【方剂大全】
  16. 粒细胞减少【疾病症状】
  17. 栗树皮【中药大全】
  18. 粒细胞减少症（Agranulocytosis）《血液病学》
  19. 栗树皮《本草纲目》完整版
  20. 粒细胞缺乏【疾病症状】
  21. 栗树根【中药大全】
  22. 粒细胞缺乏症【疾病大全】
  23. 栗实《本草纲目》完整版
  24. 粒性白细胞缺乏性咽峡炎【疾病大全】
  25. 栗皮丸【方剂大全】
  26. 痢《本草纲目》完整版
  27. 栗内薄皮《本草纲目》完整版
  28. 痢《陈氏幼科秘诀》
  29. 栗毛球【中药大全】
  30. 痢《丹溪心法》
  1. 栗子烧鸭块《保健药膳》
  2. 栗子烧鸡块《保健药膳》
  3. 栗子痔《中医词典》
  4. 栗子烧白菜《保健药膳》
  5. 砺石《医学入门》
  6. 栗子桂圆粥《保健药膳》
  7. 砺石《证类本草》
  8. 栗子、栗子花《滇南本草》
  9. 粒红肤白麻如肌白《麻科活人全书》
  10. 栗子（《千金·食治》）《中医饮食营养学》
  11. 粒头焦《麻科活人全书》
  12. 栗子《药性切用》
  13. 粒细胞《生理学》
  14. 栗子《得配本草》
  15. 粒细胞/巨噬细胞集落刺激因子《药理学》
  16. 栗子《饮食须知》
  17. 粒细胞集落刺激因子《药理学》
  18. 栗子《食疗本草》
  19. 粒细胞减少症《默克家庭诊疗手册》
  20. 栗子《老年食养食疗》
  21. 粒细胞减少症《血液病学》
  22. 栗子《玉楸药解》
  23. 粒细胞抗原《临床基础检验学》
  24. 栗（补）《本草分经》
  25. 粒细胞缺乏性咽峡炎《中西医结合耳鼻喉科》
  26. 栗《本草撮要》
  27. 粒子数反转与光放大《临床激光治疗学》
  28. 栗《本草分经》
  29. 痢《止园医话》
  30. 栗《名医别录》
  31. 痢《孙真人海上方》


清蒸山药炉鸭_《保健药膳》_中医方言_【岐黄之术】

清蒸山药炉鸭
在线购买《保健药膳》正版书籍

清蒸山药炉鸭

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：烤鸭1只（约重1500克），山药300克，白菜500克，精盐2克，料酒12克，葱10克，姜5克，清汤750克，味精适量。

制作方法：烤鸭剁成3厘米见方块，鸭脯面朝下码在大海碗内，白菜切成长3厘米、宽2厘米的块，山药刮去皮切成滚刀块。白菜和山药用开水烫过，放在鸭块上面，葱切成斜段，姜切成片，放在鸭碗内，加大料、料酒6克、精盐1克、味精、汤少许，上展用旺火蒸透，然后合在鸭池内（专盛鸭子的一种器皿），把炒勺置旺火上，加入原汁、清汤、精盐、味精、料酒，调好口味，煮沸后浇在鸭池中即成。

效用说明：健脾补肺，固肾益精，滋阴养胃。适宜于骨蒸劳热、食欲不振、脾虚清泻、虚劳 咳嗽、遗精早泄、消渴尿频、神经衰弱等症，也可作为老人及病后体虚者的营养滋补品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栗子烧鸭块
  • 当前页：清蒸山药炉鸭
  • 下一页：酥香鹌鹑
<<< 返回本书目录
  1. 清蒸山药炉鸭《保健药膳》
  2. 清蒸鲥鱼《保健药膳》
  3. 清蒸人参元鱼《保健药膳》
  4. 清治法《石室秘录》
  5. 清蒸人参鸡《保健药膳》
  6. 清中汤【方剂大全】
  7. 清蒸鲤鱼《保健药膳》
  8. 清中丸【方剂大全】
  9. 清蒸蛤士蟆《保健药膳》
  10. 清浊安中汤【方剂大全】
  11. 清蒸虫草白花鸽《保健药膳》
  12. 清浊不分【方剂主治】
  13. 清蒸茶鲫鱼【方剂大全】
  14. 清浊篇《经络全书》
  15. 清镇汤【方剂大全】
  16. 蜻（音青）蛉（音零）《证类本草》
  17. 清震汤【方剂大全】
  18. 蜻蛉《本草纲目》完整版
  19. 清震汤《汤头歌诀》
  20. 蜻蜓【中药大全】
  21. 清疹汤《医学衷中参西录》
  22. 蜻蜓兰【中药大全】
  23. 清瘴汤【方剂大全】
  24. 蜻蜒兰【中药大全】
  25. 清燥汤【方剂大全】
  26. 情感暴发【疾病症状】
  27. 清燥汤《脾胃论》
  28. 情感淡漠【疾病症状】
  29. 清燥救肺汤【方剂大全】
  30. 情感倒错【疾病症状】
  1. 清蒸山药炉鸭《保健药膳》
  2. 清蒸人参元鱼《保健药膳》
  3. 清蒸鲥鱼《保健药膳》
  4. 清蒸人参鸡《保健药膳》
  5. 清治法《石室秘录》
  6. 清蒸鲤鱼《减肥新法与技巧》
  7. 清中汤《医学心悟》
  8. 清蒸鲤鱼《保健药膳》
  9. 清中汤《是斋百一选方》
  10. 清蒸蛤士蟆《保健药膳》
  11. 清中丸《仁术便览》
  12. 清蒸虫草白花鸽《保健药膳》
  13. 清浊《中医词典》
  14. 清蒸茶鲫鱼（《活人心统》）《中医饮食营养学》
  15. 清浊篇《经络全书》
  16. 清镇丸《退思集类方歌注》
  17. 蜻（音青）蛉（音零）《证类本草》
  18. 清镇汤《目经大成》
  19. 蜻蛉《千金翼方》
  20. 清镇《证治准绳·幼科》
  21. 蜻蛉《本草经集注》
  22. 清震汤（加味清震汤）《医学心悟》
  23. 蜻蛉《新修本草》
  24. 清震汤《汤头歌诀》
  25. 蜻蛉《本草衍义》
  26. 清震汤《医方论》
  27. 蜻蛉《本经逢原》
  28. 清震汤《外科理例》
  29. 蜻蛉《名医别录》
  30. 清震汤《冯氏锦囊秘录》
  31. 蜻蜒《医学入门》


酥香鹌鹑_《保健药膳》_中医方言_【岐黄之术】

酥香鹌鹑
在线购买《保健药膳》正版书籍

酥香鹌鹑

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鹌鹑6只，芝麻25克，蛋清2个，酱油10克，精盐2克，白糖6克，料酒20克，花椒粉0.5克，葱、姜各10克，淀粉10克，香油20克，熟猪油1000克（耗油75克）。

制作方法：把鹌鹑除去内脏、头、爪洗净，每只剥成4块，用葱、姜、白糖、酱油、料酒、精盐拌匀，腌渍约20分钟，使肉入味。将蛋清、淀粉调成糊，把腌好的鹌鹑块取出，放在蛋糊内浆一浆，再加入少许猪油拌匀。把芝麻下锅炒香取出，撒在每块浆好的鹌鹑肉上。锅放入猪油，待油温达六七成热时，放入鹌鹑炸成金黄色时，倒入漏勺内。用原锅放入香油。花椒粉、炸好的鹌鹑块，翻两翻取出，装盘即成。

效用说明：增气力，壮筋骨。老人和体虚者尤为适宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清蒸山药炉鸭
  • 当前页：酥香鹌鹑
  • 下一页：圆椒木耳
<<< 返回本书目录
  1. 酥香鹌鹑《保健药膳》
  2. 酥油【中药大全】
  3. 酥蜜粥《保健药膳》
  4. 俗传儿科为纯阳辨《温病条辨》
  5. 酥蜜膏酒《汤头歌诀》
  6. 诉讼狂【疾病症状】
  7. 酥（音苏）《证类本草》
  8. 素髎穴【头部正面穴位】
  9. 酥【中药大全】
  10. 素灵微蕴序《素灵微蕴》
  11. 酥《本草纲目》图文版
  12. 素女经四季补益方《外台秘要》
  13. 酥《本草乘雅半偈》
  14. 素盛一条《医学实在易》
  15. 酥《本草纲目》完整版
  16. 素问九针论《针灸大成》
  17. 苏子竹茹汤【方剂大全】
  18. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  19. 苏子粥【方剂大全】
  20. 素问六经疟候汤液之图《此事难知》
  21. 苏子龙肝粥《保健药膳》
  22. 素问六十年运气病治之纪《轩岐救正论》
  23. 苏子降气汤【方剂大全】
  24. 素问五脏疟证汤液之图《此事难知》
  25. 苏子降气《汤头歌诀》
  26. 素问泻必用方补必用圆法《普济方·针灸》
  27. 苏子煎【方剂大全】
  28. 素问摘要《医医小草》
  29. 苏子《本草择要纲目》
  30. 素问针灸方宜始论《古今医统大全》
  1. 酥香鹌鹑《保健药膳》
  2. 酥签《饮膳正要》
  3. 酥油《饮膳正要》
  4. 酥皮奄子《饮膳正要》
  5. 酥油《饮食须知》
  6. 酥蜜粥《保健药膳》
  7. 酥油《本草便读》
  8. 酥蜜膏酒《汤头歌诀》
  9. 俗传儿科为纯阳辨《温病条辨》
  10. 酥蜜膏酒《备急千金要方》
  11. 俗言肝气病《医林改错》
  12. 酥酪醍醐《本草易读》
  13. 素髎《针灸学》
  14. 酥〈寒〉《食疗本草》
  15. 素髎（一名面正）《针灸大成》
  16. 酥（音苏）《证类本草》
  17. 素灵微蕴序《素灵微蕴》
  18. 酥《本草乘雅半偈》
  19. 素女经《古代房中术》
  20. 酥《名医别录》
  21. 素女经四季补益方七首《外台秘要》
  22. 酥《增广和剂局方药性总论》
  23. 素盛服药诗《医学实在易》
  24. 酥《本经逢原》
  25. 素盛一条《医学实在易》
  26. 苏子龙肝粥《保健药膳》
  27. 素盛诸方《医学实在易》
  28. 苏子酒《医学入门》
  29. 素衰服药诗《医学实在易》
  30. 苏子降气汤《时方歌括》
  31. 素衰一条《医学实在易》


圆椒木耳_《保健药膳》_中医方言_【岐黄之术】

圆椒木耳
在线购买《保健药膳》正版书籍

圆椒木耳

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：黑木耳15克，圆椒、糖、醋、味精、盐适量。

制作方法：将黑木耳用水泡发，洗净去蒂，切成丝，放入沸水锅焯片刻，捞起沥去水分，圆椒洗净，切丝入沸水锅伸片刻，捞出。将黑木耳丝、圆椒丝分别以食醋浸债15分钟后，滤去食醋，加入味精、细盐、白糖，调味适宜后，入同一盆内即成。

效用说明：防止脑血管意外，补充铁质和维生素C，延缓衰老，治疗缺铁性贫血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酥香鹌鹑
  • 当前页：圆椒木耳
  • 下一页：江米藕
<<< 返回本书目录
  1. 圆椒木耳《保健药膳》
  2. 圆节山蚂蝗【中药大全】
  3. 圆果罗伞【中药大全】
  4. 圆明膏【方剂大全】
  5. 圆果冷清草【中药大全】
  6. 圆明内障升麻汤【方剂大全】
  7. 圆萼刺参【中药大全】
  8. 圆肉党参炖猫肉【方剂大全】
  9. 圆瓣冷水花【中药大全】
  10. 圆形或卵圆形丘疹或结节【疾病症状】
  11. 圆柏叶【中药大全】
  12. 圆形糠疹【疾病大全】
  13. 圆柏果【中药大全】
  14. 圆旋形导气《气功外气疗法》
  15. 圆柏【中药大全】
  16. 圆叶白杨树【中药大全】
  17. 原子结构《医用化学》
  18. 圆叶碱毛茛【中药大全】
  19. 原瘴《研经言》
  20. 圆叶锦葵【中药大全】
  21. 原贼邪《研经言》
  22. 圆叶锦葵根【中药大全】
  23. 原藻病【疾病大全】
  24. 圆叶茅膏菜【中药大全】
  25. 原引《达生编》
  26. 圆叶母草【中药大全】
  27. 原因《研经言》
  28. 圆叶南蛇藤根【中药大全】
  29. 原易《研经言》
  30. 圆叶南蛇藤茎【中药大全】
  1. 圆椒木耳《保健药膳》
  2. 圆白菜《老年食养食疗》
  3. 圆镜《中医词典》
  4. 原子量《实用免疫细胞与核酸》
  5. 圆利针《中医名词词典》
  6. 原子结构与光谱《临床激光治疗学》
  7. 圆利针《中医词典》
  8. 原子结构《医用化学》
  9. 圆旋形导气《气功外气疗法》
  10. 原瘴《研经言》
  11. 圆癣《中医名词词典》
  12. 原贼邪《研经言》
  13. 圆癣《中医词典》
  14. 原引《达生编》
  15. 圆癣候《诸病源候论》
  16. 原因不明《默克家庭诊疗手册》
  17. 圆翳《中医词典》
  18. 原因《骨科学》
  19. 圆翳歌《眼科心法要诀》
  20. 原因《研经言》
  21. 圆翳歌《医宗金鉴》
  22. 原易《研经言》
  23. 圆翳内障《中医词典》
  24. 原穴《中医词典》
  25. 圆翳内障《秘传眼科龙木论》
  26. 原穴《中医名词词典》
  27. 圆翳内障《明目至宝》
  28. 原叙一　张瑶序《达摩洗髓易筋经》
  29. 圆翳内障《中医眼科学》
  30. 原叙五　牛将军序《达摩洗髓易筋经》
  31. 圆翳内障（如银内障）《中医名词词典》


江米藕_《保健药膳》_中医方言_【岐黄之术】

江米藕
在线购买《保健药膳》正版书籍

江米藕

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜藕1000克，江米2000克，白糖适量。

制作方法：藕洗净，在藕节正中开刀分段。在距藕节3厘米处切断，保留切后的一段做盖用。将藕倒置，使孔内的水倒尽，江米洗净晾干（湿的下易灌），灌入藕孔内，边灌边拍，用米装得紧密，灌满后将切下的一段藕盖对准藕孔台好，用竹扦自盖正中直戳进藕内，不使藕盖脱落。藕放入锅中，加入清水（没过藕）加盖，在旺火上煮开后，改用小火煨焖煮2小时，见藕呈紫黑色即熟。将藕取出，用刀轻轻刮去藕皮，藕内呈淡红色。将藕切成0.5厘米左右薄片，撒上适量的白糖即成。

效用说明：健脾补虚，开胃进食。适宜于久病久泻、热病后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：圆椒木耳
  • 当前页：江米藕
  • 下一页：炖白木耳肉
<<< 返回本书目录
  1. 江米藕《保健药膳》
  2. 江米粥《保健药膳》
  3. 江篱【中药大全】
  4. 江南地不容【中药大全】
  5. 江蓠【中药大全】
  6. 江南度世丸【方剂大全】
  7. 江侯秘传药酒【方剂大全】
  8. 江南九十九疰方《外台秘要》
  9. 江蝈围药【方剂大全】
  10. 江南卷柏【中药大全】
  11. 江妇崩证《程杏轩医案》
  12. 江南桤木【中药大全】
  13. 江东岭南瘴毒香港脚《圣济总录》
  14. 江南三十六疰方《外台秘要》
  15. 江鳔丸【方剂大全】
  16. 江南三十六疰丸【方剂大全】
  17. 箭镞金刃入肉《圣济总录》
  18. 江南玄胡【中药大全】
  19. 箭蚛散【方剂大全】
  20. 江氏子足痹误治成废《程杏轩医案》
  21. 箭叶蓼【中药大全】
  22. 江苏省兴化市中医院　王少华《章次公医案》中附子的应用
  23. 箭叶苣【中药大全】
  24. 江西淡豆豉法《古今医统大全》
  25. 箭头入肉（附毒）《医宗金鉴》
  26. 江西金钱草【中药大全】
  27. 箭头入肉《证治准绳·疡医》
  28. 江夏彭崧毓序《四圣心源》
  29. 箭及镞《本草纲目》完整版
  30. 江珧壳【中药大全】
  1. 江米藕《保健药膳》
  2. 江陵张家山医简《中国医学通史》
  3. 江米粥《保健药膳》
  4. 江考卿《中医词典》
  5. 江南东道《千金翼方》
  6. 江进《中医词典》
  7. 江南度世丸《备急千金要方》
  8. 江鲚《本经逢原》
  9. 江南九十九疰方二首《外台秘要》
  10. 江瓘《中医词典》
  11. 江南三十六疰方三首《外台秘要》
  12. 江公谟集香汤《是斋百一选方》
  13. 江南西道《千金翼方》
  14. 江妇崩证《程杏轩医案》
  15. 江南溪毒《丹台玉案》
  16. 江东岭南瘴毒香港脚《圣济总录》
  17. 江秋《中医词典》
  18. 江东脚气《中医词典》
  19. 江士先（1862-1987年）《中医词典》
  20. 江承宗《中医词典》
  21. 江氏子足痹误治成废《程杏轩医案》
  22. 江诚立《中医词典》
  23. 江苏省兴化市中医院　王少华《章次公医案》中附子的应用
  24. 江诚《中医词典》
  25. 江豚《本经逢原》
  26. 江鳔丸《正体类要》
  27. 江豚、水貂、鼬鼠、海狗、赤鹿、鲛鲤《实验动物科学》
  28. 箭镞铜铁炮子并一切杂物入内《奇效简便良方》
  29. 江西淡豆豉法《古今医统大全》
  30. 箭镞伤秘方《华佗神方》
  31. 江夏彭崧毓序《四圣心源》


炖白木耳肉_《保健药膳》_中医方言_【岐黄之术】

炖白木耳肉
在线购买《保健药膳》正版书籍

炖白木耳肉

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：白木耳30克，瘦肉（猪、羊、牛皆可）适量，大枣10枚。

制作方法：先将白木耳泡发，洗净，再用泡发木耳汤加水与瘦肉及枣同炖至烂熟。

效用说明：补益中气，健身强肾。凡因脾肾不足、气血俱虚而引起的虚劳百疾，眩晕、乏力，动则喘息，神疲健忘等症者，皆可食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：江米藕
  • 当前页：炖白木耳肉
  • 下一页：枸杞雏鸽汤
<<< 返回本书目录
  1. 炖白木耳肉《保健药膳》
  2. 炖蚌肉《保健药膳》
  3. 蹲下起来后眼前发黑【疾病症状】
  4. 炖黑木耳《保健药膳》
  5. 蹲踞现象【疾病症状】
  6. 炖田螺《保健药膳》
  7. 蹲鸱丸【方剂大全】
  8. 炖猪腰《保健药膳》
  9. 敦盛草【中药大全】
  10. 钝齿铃子香【中药大全】
  11. 敦疽门主论《疡医大全》
  12. 钝齿青荚叶【中药大全】
  13. 敦疽《医宗金鉴》
  14. 钝挫伤【疾病大全】
  15. 敦疽《外科启玄》
  16. 钝痛【疾病症状】
  17. 敦厚散【方剂大全】
  18. 钝叶草【中药大全】
  19. 敦复汤【方剂大全】
  20. 钝叶蔷薇【中药大全】
  21. 敦复汤《医学衷中参西录》
  22. 盾翅藤【中药大全】
  23. 敦阜丸【方剂大全】
  24. 盾果草【中药大全】
  25. 敦阜糕【方剂大全】
  26. 盾叶莓【中药大全】
  27. 兑疽门主论《疡医大全》
  28. 盾叶薯蓣【中药大全】
  29. 兑疽膏【方剂大全】
  30. 盾叶唐松草【中药大全】
  1. 炖白木耳肉《保健药膳》
  2. 炖《中医名词词典》
  3. 炖蚌肉《保健药膳》
  4. 敦痈《中医词典》
  5. 炖黑木耳《保健药膳》
  6. 敦敏《中医词典》
  7. 炖田螺《保健药膳》
  8. 敦疽门主论《疡医大全》
  9. 炖猪腰《保健药膳》
  10. 敦疽《外科启玄》
  11. 钝挫伤《默克家庭诊疗手册》
  12. 敦疽《外科心法要诀》
  13. 钝性心脏损伤《胸外科学》
  14. 敦疽《医宗金鉴》
  15. 顿服《中医名词词典》
  16. 敦疽《中医词典》
  17. 顿灸《中医词典》
  18. 敦厚《中医词典》
  19. 顿咳《中医词典》
  20. 敦复汤《医学衷中参西录》
  21. 顿咳《中医儿科学》
  22. 敦阜《中医词典》
  23. 顿咳1个月《名师垂教》
  24. 敦敦（tún）《中医词典》
  25. 顿仆胎动方四方《外台秘要》
  26. 兑泽廓《中医词典》
  27. 顿仆胎动秘方《华佗神方》
  28. 兑蔓草《千金翼方》
  29. 顿呛《中医词典》
  30. 兑廓《中医词典》
  31. 顿嗽《中医词典》


枸杞雏鸽汤_《保健药膳》_中医方言_【岐黄之术】

枸杞雏鸽汤
在线购买《保健药膳》正版书籍

枸杞雏鸽汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：雏鸽3只，枸杞子30克，鸡汤1250克。精盐6克，糖5克，料酒5克，葱、姜、胡椒粉各少许。

制作方法：雏鸽去毛，开膛洗净，每只剁为4块。然后入开水氽透捞出，洗去血沫，枸杞子用温水洗净，将鸽块盛放在盘子里，放入葱段、姜片，加入鸡汤和枸杞子，盖严后上展蒸1.5小时左右，熟后拣去葱、姜，加入调料，调好口味，盛入汤碗即成。

效用说明：滋肾益气，滋补肝肾。适宜于久病体虚、气短乏力、目昏眩晕、腰膝酸软及糖尿病患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炖白木耳肉
  • 当前页：枸杞雏鸽汤
  • 下一页：红柳元鱼
<<< 返回本书目录
  1. 枸杞雏鸽汤《保健药膳》
  2. 枸杞地骨皮《本草纲目》完整版
  3. 枸杞虫《本草纲目》完整版
  4. 枸杞炖牛尾《保健药膳》
  5. 枸杞菖蒲酒【方剂大全】
  6. 枸杞炖羊肉《保健药膳》
  7. 枸杞茶【方剂大全】
  8. 枸杞膏【方剂大全】
  9. 枸杞爆鸡丁《保健药膳》
  10. 枸杞根《雷公炮炙论》
  11. 枸杞爆肝尖《保健药膳》
  12. 枸杞根方【方剂大全】
  13. 枸杞《本草纲目》图文版
  14. 枸杞根酿酒【方剂大全】
  15. 枸杞《证类本草》
  16. 枸杞根散【方剂大全】
  17. 枸杞《药笼小品》
  18. 枸杞根汤【方剂大全】
  19. 枸杞《侣山堂类辩》
  20. 枸杞根饮【方剂大全】
  21. 枸杞《本草图经》
  22. 枸杞羹【方剂大全】
  23. 枸杞《本草思辨录》
  24. 枸杞还童丸【方剂大全】
  25. 枸杞《本草崇原》
  26. 枸杞滑熘里脊片《保健药膳》
  27. 枸杞《本草乘雅半偈》
  28. 枸杞煎【方剂大全】
  29. 枸杞《本草纲目》完整版
  30. 枸杞煎丸【方剂大全】
  1. 枸杞雏鸽汤《保健药膳》
  2. 枸杞菖蒲酒《备急千金要方》
  3. 枸杞炖牛尾《保健药膳》
  4. 枸杞茶《饮膳正要》
  5. 枸杞炖羊肉《保健药膳》
  6. 枸杞茶《茶饮保健》
  7. 枸杞根《雷公炮炙论》
  8. 枸杞爆鸡丁《保健药膳》
  9. 枸杞滑熘里脊片《保健药膳》
  10. 枸杞爆肝尖《保健药膳》
  11. 枸杞煎《备急千金要方》
  12. 枸杞〈寒〉《食疗本草》
  13. 枸杞煎《备急千金要方》
  14. 枸杞、地骨皮《本草纲目》
  15. 枸杞酒《饮膳正要》
  16. 枸杞《本草图经》
  17. 枸杞酒《韩氏医通》
  18. 枸杞《本草乘雅半偈》
  19. 枸杞酒《医方考》
  20. 枸杞《侣山堂类辩》
  21. 枸杞酒方《备急千金要方》
  22. 枸杞《名医别录》
  23. 枸杞龙茶《茶饮保健》
  24. 枸杞《增广和剂局方药性总论》
  25. 枸杞龙眼茶《茶饮保健》
  26. 枸杞《本草崇原》
  27. 枸杞苗《饮食须知》
  28. 枸杞《本草思辨录》
  29. 枸杞苗《本草崇原》
  30. 枸杞《本经逢原》
  31. 枸杞牛肉片《保健药膳》


红柳元鱼_《保健药膳》_中医方言_【岐黄之术】

红柳元鱼
在线购买《保健药膳》正版书籍

红柳元鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：元鱼1只（重400克以上），知母肉6克，地骨皮6克，水发香菇20克，冬笋20克，排骨100克，料酒20克，盐6克，葱15克，姜10克，清汤1500克，味精、胡椒粉各适量。

制作方法： 知母肉切片，地骨皮切丝，混合一起用水煮提取混合浓缩汁12克。将元鱼宰杀，去头和内脏，洗净，下开水中氽烫，捞出，刮去外膜洗净，剁成8—10块。砂锅内放排骨、葱、姜、元鱼，添清汤及知母、地骨皮浓缩汁，上展蒸至酥烂。将元鱼起出置于大盘中，拣出排骨、葱、姜，剩余的清汤加味精、料酒、胡椒粉、精盐，调好口味，倒入砂锅中，煮沸片刻，一起倒人盘中即成。

效用说明：益气滋阴，清热养血。适宜于骨蒸劳热，长期低烧不退，潮热盗汗的气阴虚弱患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞雏鸽汤
  • 当前页：红柳元鱼
  • 下一页：清蒸人参元鱼
<<< 返回本书目录
  1. 红柳元鱼《保健药膳》
  2. 红龙【中药大全】
  3. 红灵药【方剂大全】
  4. 红龙散【方剂大全】
  5. 红灵散【方剂大全】
  6. 红龙夏海汤【方剂大全】
  7. 红灵酒【方剂大全】
  8. 红炉散【方剂大全】
  9. 红灵丹【方剂大全】
  10. 红炉雪【方剂大全】
  11. 红椋子【中药大全】
  12. 红轮千里光【中药大全】
  13. 红莲子草【中药大全】
  14. 红轮散【方剂大全】
  15. 红莲散【方剂大全】
  16. 红萝卜芫荽汤【方剂大全】
  17. 红簕钩【中药大全】
  18. 红螺塔【中药大全】
  19. 红榔木【中药大全】
  20. 红绿草（图）【中药大全】
  21. 红郎伞【中药大全】
  22. 红马蹄草【中药大全】
  23. 红蓝散【方剂大全】
  24. 红马蹄乌【中药大全】
  25. 红蓝花饮子【方剂大全】
  26. 红毛草【中药大全】
  27. 红蓝花饮【方剂大全】
  28. 红毛对筋草【中药大全】
  29. 红蓝花汤【方剂大全】
  30. 红毛鸡【中药大全】
  1. 红柳元鱼《保健药膳》
  2. 红莲花、白莲花《证类本草》
  3. 红龙散《三因极一病证方论》
  4. 红痢不止《奇效简便良方》
  5. 红漏《中医词典》
  6. 红蓝花酒方《医宗金鉴》
  7. 红炉点雪《中医词典》
  8. 红蓝花酒方《伤寒杂病论》
  9. 红脉《中医词典》
  10. 红蓝花酒《金匮悬解》
  11. 红脉不通《中医词典》
  12. 红蓝花酒《圆运动的古中医学》
  13. 红茂草《证类本草》
  14. 红蓝花《本草图经》
  15. 红梅《滇南本草》
  16. 红蓝花《滇南本草》
  17. 红霉素《药理学》
  18. 红蓝花《本草择要纲目》
  19. 红焖萝卜海带《减肥新法与技巧》
  20. 红蓝花《增广和剂局方药性总论》
  21. 红绵散《三因极一病证方论》
  22. 红蓝花《本经逢原》
  23. 红绵散《是斋百一选方》
  24. 红蓝花《证类本草》
  25. 红绵散《普济本事方》
  26. 红蓝花《医学入门》
  27. 红棉散《医学心悟》
  28. 红蓝花《冯氏锦囊秘录》
  29. 红膜《中医词典》
  30. 红蓝花《本草蒙筌》
  31. 红嫩无津舌《中医词典》


清蒸人参元鱼_《保健药膳》_中医方言_【岐黄之术】

清蒸人参元鱼
在线购买《保健药膳》正版书籍

清蒸人参元鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：活元鱼750克，人参3克，火腿10克，冬笋15克，香菇15克，鸡翅250克，清汤750克，料酒15克，葱15克，姜10克，熟猪油10克，精盐、味精适量。

制作方法： 人参切成片，用白酒浸泡，制成人参白酒液6克，人参片拣出用作上菜时点缀？将元鱼宰杀，去壳和内脏，洗净，并把软边剁下，剁成4—6块。在开水锅中加少量葱、姜及料酒，下入元鱼块氽烫，捞出去腥味，用清水再冲洗一次，控去水。火腿和冬笋切3厘米长、1厘米宽的片，香菇斜片两半，冬笋、香菇用开水氽一下，葱切大节，姜拍破。将火腿片、香菇片、冬笋片码在蒸碗底成5行，把元鱼肉放在中间，元鱼软边放在周围，再放上剩余的火腿、冬笋、香菇、鸡翅、葱、姜、料酒、盐、清汤及入参白酒液。沸水旺火，上展蒸1.5小时，待肉熟烂取出。把汤控在锅内，拣去葱、姜、鸡翅，将元鱼翻扣大汤碗内，汤内加味精、姜水、料酒、盐，调好口味，开锅后撇去浮沫，滤去渣子，淋上少许明油，浇入元鱼碗内，并将人参片放入碗内即成。

效用说明：补益强壮，养阴清热。对各种虚弱症状均有较好的营养滋补作用。适宜于病后体弱、年老体弱、肺结核、癌症化疗后白血球减少、神经衰弱等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红柳元鱼
  • 当前页：清蒸人参元鱼
  • 下一页：砂锅元鱼
<<< 返回本书目录
  1. 清蒸人参元鱼《保健药膳》
  2. 清蒸山药炉鸭《保健药膳》
  3. 清蒸人参鸡《保健药膳》
  4. 清蒸鲥鱼《保健药膳》
  5. 清蒸鲤鱼《保健药膳》
  6. 清治法《石室秘录》
  7. 清蒸蛤士蟆《保健药膳》
  8. 清中汤【方剂大全】
  9. 清蒸虫草白花鸽《保健药膳》
  10. 清中丸【方剂大全】
  11. 清蒸茶鲫鱼【方剂大全】
  12. 清浊安中汤【方剂大全】
  13. 清镇汤【方剂大全】
  14. 清浊不分【方剂主治】
  15. 清震汤【方剂大全】
  16. 清浊篇《经络全书》
  17. 清震汤《汤头歌诀》
  18. 蜻（音青）蛉（音零）《证类本草》
  19. 清疹汤《医学衷中参西录》
  20. 蜻蛉《本草纲目》完整版
  21. 清瘴汤【方剂大全】
  22. 蜻蜓【中药大全】
  23. 清燥汤【方剂大全】
  24. 蜻蜓兰【中药大全】
  25. 清燥汤《脾胃论》
  26. 蜻蜒兰【中药大全】
  27. 清燥救肺汤【方剂大全】
  28. 情感暴发【疾病症状】
  29. 清燥《汤头歌诀》
  30. 情感淡漠【疾病症状】
  1. 清蒸人参元鱼《保健药膳》
  2. 清蒸人参鸡《保健药膳》
  3. 清蒸山药炉鸭《保健药膳》
  4. 清蒸鲤鱼《减肥新法与技巧》
  5. 清蒸鲥鱼《保健药膳》
  6. 清蒸鲤鱼《保健药膳》
  7. 清治法《石室秘录》
  8. 清蒸蛤士蟆《保健药膳》
  9. 清中汤《医学心悟》
  10. 清蒸虫草白花鸽《保健药膳》
  11. 清中汤《是斋百一选方》
  12. 清蒸茶鲫鱼（《活人心统》）《中医饮食营养学》
  13. 清中丸《仁术便览》
  14. 清镇丸《退思集类方歌注》
  15. 清浊《中医词典》
  16. 清镇汤《目经大成》
  17. 清浊篇《经络全书》
  18. 清镇《证治准绳·幼科》
  19. 蜻（音青）蛉（音零）《证类本草》
  20. 清震汤（加味清震汤）《医学心悟》
  21. 蜻蛉《千金翼方》
  22. 清震汤《汤头歌诀》
  23. 蜻蛉《本草经集注》
  24. 清震汤《医方论》
  25. 蜻蛉《新修本草》
  26. 清震汤《外科理例》
  27. 蜻蛉《本草衍义》
  28. 清震汤《冯氏锦囊秘录》
  29. 蜻蛉《本经逢原》
  30. 清震茶《茶饮保健》
  31. 蜻蛉《名医别录》


砂锅元鱼_《保健药膳》_中医方言_【岐黄之术】

砂锅元鱼
在线购买《保健药膳》正版书籍

砂锅元鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：活元鱼1只（重约400克），熟火腿肉15克，水发香菇15克，清汤1000克，料酒15克，葱15克，姜10克，香菜3克，熟猪油50克，味精、精盐各适量。

制作方法：将活元鱼宰杀，控净血，开膛，取出内脏，洗净。下沸水锅中氽透，刮去黑膜，去盖剁块，再用宽水投洗干净。把葱切段，姜切块，香菜切段，熟火腿切象眼片，水发香菇一剖两半。勺内加底油，上火烧热，下葱、姜炸锅，添清汤，放入元鱼。再将汤和元鱼全部倒烧砂锅中，加精盐、料酒、味精，放火上烧开，炖至七八成熟时加入火腿肉及香菇，再炖至酥烂入味，加香菜段即成。

效用说明：适宜于骨蒸潮热、心烦失眠、痔疮便血、崩漏、带下、腰痛、脱肛、乏力等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清蒸人参元鱼
  • 当前页：砂锅元鱼
  • 下一页：清汤元鱼
<<< 返回本书目录
  1. 砂锅元鱼《保健药膳》
  2. 砂茴香【中药大全】
  3. 砂锅人参鸡《保健药膳》
  4. 砂茴香子【中药大全】
  5. 砂锅牛尾《保健药膳》
  6. 砂煎丸《苏沈良方》
  7. 砂锅《本草纲目》图文版
  8. 砂淋【中药主治】
  9. 砂锅《本草纲目》完整版
  10. 砂淋丸《医学衷中参西录》
  11. 砂《证类本草》
  12. 砂淋丸【方剂大全】
  13. 砂《本草择要纲目》
  14. 砂漏芦【中药大全】
  15. 砂《本草易读》
  16. 砂漏芦根【中药大全】
  17. 砂《本草图经》
  18. 砂仁《本草新编》
  19. 砂《本草乘雅半偈》
  20. 砂仁《本草易读》
  21. 砂《本草纲目》完整版
  22. 砂仁《药笼小品》
  23. 沙枣树皮【中药大全】
  24. 砂仁【中药大全】
  25. 沙枣胶【中药大全】
  26. 砂仁肚条《保健药膳》
  27. 沙枣花【中药大全】
  28. 砂仁花【中药大全】
  29. 沙枣【中药大全】
  30. 砂仁壳【中药大全】
  1. 砂锅元鱼《保健药膳》
  2. 砂锅人参鸡《保健药膳》
  3. 砂煎丸《妇人大全良方》
  4. 砂锅牛尾《保健药膳》
  5. 砂煎丸《妇人大全良方》
  6. 砂《本草图经》
  7. 砂煎丸《苏沈良方》
  8. 砂《本草乘雅半偈》
  9. 砂疥《中医词典》
  10. 砂《药性切用》
  11. 砂淋《中医词典》
  12. 砂《本草撮要》
  13. 砂淋丸《医学衷中参西录》
  14. 砂《本草择要纲目》
  15. 砂木香丸《博济方》
  16. 砂《本草分经》
  17. 砂挪子《证类本草》
  18. 砂《增广和剂局方药性总论》
  19. 砂仁《雷公炮制药性解》
  20. 砂《本草便读》
  21. 砂仁《药笼小品》
  22. 砂《得配本草》
  23. 砂仁《中药炮制》
  24. 砂《本草从新》
  25. 砂仁《本草备要》
  26. 砂《本经逢原》
  27. 砂仁《本草易读》
  28. 砂《本草求真》
  29. 砂仁《顾松园医镜》
  30. 砂《证类本草》
  31. 砂仁《本草新编》


清汤元鱼_《保健药膳》_中医方言_【岐黄之术】

清汤元鱼
在线购买《保健药膳》正版书籍

清汤元鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：活元鱼2只（约重1000克）火腿15克，冬笋10克，水发香菇10克，鸡脯肉100克，豌豆苗50克，精盐7.5克，料酒25克，葱、姜各10克，鸡清汤1000克，味精、胡椒粉适量。

制作方法：元鱼宰杀并加工干净，每只剁成两块，用开水烫一下，鸡脯肉用刀剁成细泥，用鸡清汤500克澥开，火腿、冬笋分别切成长1.5厘米、宽0.5厘米的片，与水发香菇入开水锅里烫一下，葱切段，姜切片，豌豆苗摘去根留嫩尖，洗净消毒备用。将烫好的元鱼放在盆内，加料酒10克，葱段、姜片各5克，上展蒸烂，取出拆净骨头（保持鱼肉整齐）将肉放在子内（裙边在上），把火腿片、冬笋片、香菇整齐地码在上面，放入葱段、姜片各5克，加料酒、精盐、胡椒粉，用绵纸封严，上屉蒸15分钟取出，打开绵纸，拣去葱、姜，将子内的汤滗于锅内，上火烧开，冲入鸡泥汤，用手勺推其旋转，待鸡泥浮起凝结时捞出，加味精调好口味，见开后撇浮沫，倒入元鱼子内，上撒碗豆苗即成。

效用说明：适宜于骨蒸潮热、心烦失眠、痔疮便血、崩漏、带下、腰痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂锅元鱼
  • 当前页：清汤元鱼
  • 下一页：煨龟肉
<<< 返回本书目录
  1. 清汤元鱼《保健药膳》
  2. 清天河《幼科推拿秘书》
  3. 清汤银耳《保健药膳》
  4. 清天河水法《推拿抉微》
  5. 清汤蛤士蟆《保健药膳》
  6. 清头目【中药主治】
  7. 清汤鸽蛋《保健药膳》
  8. 清头目【方剂主治】
  9. 清痰丸【方剂大全】
  10. 清唾汤【方剂大全】
  11. 清痰祛眩汤【方剂大全】
  12. 清胃败毒散【方剂大全】
  13. 清痰利水汤【方剂大全】
  14. 清胃黄连丸（大蜜丸）【方剂大全】
  15. 清暑之剂《医方论》
  16. 清胃黄连丸（水丸）【方剂大全】
  17. 清暑饮【方剂大全】
  18. 清胃健中汤【方剂大全】
  19. 清暑益气汤清燥汤合论《医学读书记》
  20. 清胃解毒汤【方剂大全】
  21. 清暑益气汤【方剂大全】
  22. 清胃散《脾胃论》
  23. 清暑益气汤《脾胃论》
  24. 清胃散《汤头歌诀》
  25. 清暑益气《汤头歌诀》
  26. 清胃散【方剂大全】
  27. 清暑十全汤【方剂大全】
  28. 清胃汤【方剂大全】
  29. 清暑热【中药主治】
  30. 清胃饮【方剂大全】
  1. 清汤元鱼《保健药膳》
  2. 清汤银耳《保健药膳》
  3. 清涕《中医词典》
  4. 清汤蛤士蟆《保健药膳》
  5. 清天河《幼科推拿秘书》
  6. 清汤鸽蛋《保健药膳》
  7. 清天河水《中医词典》
  8. 清痰降火汤《仁术便览》
  9. 清天河水法《推拿抉微》
  10. 清肃肺气《中医词典》
  11. 清胃化湿茶《茶饮保健》
  12. 清水莲子饮《仁术便览》
  13. 清胃降逆《中医词典》
  14. 清水《中医词典》
  15. 清胃散《正体类要》
  16. 清暑益气汤清燥汤合论《医学读书记》
  17. 清胃散《重订囊秘喉书》
  18. 清暑益气汤（加减清暑益气汤）《增订叶评伤暑全书》
  19. 清胃散《医宗金鉴》
  20. 清暑益气汤《时方歌括》
  21. 清胃散《删补名医方论》
  22. 清暑益气汤《医方论》
  23. 清胃散《冯氏锦囊秘录》
  24. 清暑益气汤《脾胃论》
  25. 清胃散《目经大成》
  26. 清暑益气汤《仁术便览》
  27. 清胃散《医学心悟》
  28. 清暑益气汤《医学心悟》
  29. 清胃散《外科理例》
  30. 清暑益气汤《医方考》
  31. 清胃散《仁术便览》


煨龟肉_《保健药膳》_中医方言_【岐黄之术】

煨龟肉
在线购买《保健药膳》正版书籍

煨龟肉

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：乌龟750克，火腿30克，清汤1500克，猪油15克，香菇20克，葱段20克，姜块10克，味精、料酒、胡椒面适量。

制作方法：将活龟头剁掉放血，剥开壳，去掉苦胆，取龟肉和内脏洗净，切0厘米长、1.5厘米宽的肉块，火腿切片。砂锅置旺火上，放猪油烧热，先下葱段、姜略煸，再下龟肉、内脏、精盐、香油一起爆炒，起锅盛入砂锅，一次放足清汤，大火烧开后置小火上煨2小时，加入火腿片，继续煨到汤汁浓稠、发出香气时，加入味精，起锅装碗即成。

效用说明：适宜于筋骨疼痛及酸软无力等症。阳盛有热者不宜多食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清汤元鱼
  • 当前页：煨龟肉
  • 下一页：海参粥
<<< 返回本书目录
  1. 煨龟肉《保健药膳》
  2. 煨姜【中药大全】
  3. 微籽【中药大全】
  4. 煨姜圆【方剂大全】
  5. 微与细对《三指禅》
  6. 煨肾丸【方剂大全】
  7. 微炎症状态【疾病症状】
  8. 薇《本草纲目》完整版
  9. 微循环障碍【疾病症状】
  10. 薇泥《本草纲目》图文版
  11. 微循环研究中实验动物的选择和应用《实验动物科学》
  12. 薇衔《本草纲目》完整版
  13. 微循环灌注不良【疾病症状】
  14. 薇衔《本草崇原》
  15. 微循环的血管《组织学与胚胎学》
  16. 薇衔《证类本草》
  17. 微血栓形成【疾病症状】
  18. 薇籽【中药大全】
  19. 微血管心绞痛【疾病症状】
  20. 韦格纳肉芽肿【疾病大全】
  21. 微血管溶血性贫血【疾病症状】
  22. 韦格纳肉芽肿性巩膜炎【疾病大全】
  23. 微血管病性溶血性贫血【疾病大全】
  24. 韦格内肉芽肿【疾病大全】
  25. 微小膜壳绦虫《人体寄生虫学》
  26. 韦尼克脑病【疾病大全】
  27. 微小核糖核酸病毒性角膜炎【疾病大全】
  28. 韦氏环【疾病症状】
  29. 微小度数斜视【疾病大全】
  30. 韦驮劲十二势图说《达摩洗髓易筋经》
  1. 煨龟肉《保健药膳》
  2. 煨肝散《博济方》
  3. 煨姜《本草从新》
  4. 煨《中医词典》
  5. 煨姜《本草分经》
  6. 煨《中医名词词典》
  7. 煨姜《本草分经》
  8. 微注候《诸病源候论》
  9. 煨姜《本草害利》
  10. 微诊《中医词典》
  11. 煨姜《本草害利》
  12. 微针《中医词典》
  13. 煨姜《本草撮要》
  14. 微者逆之《中医词典》
  15. 煨姜《药性切用》
  16. 微者逆之《中医名词词典》
  17. 煨姜丸《太平惠民和剂局方》
  18. 微与细对《三指禅》
  19. 煨梨法《医学入门》
  20. 微循环淤血期（淤血性缺氧期）《病理生理学》
  21. 煨肾丸《冯氏锦囊秘录》
  22. 微循环研究中动物和实验方法的选择《实验动物科学》
  23. 煨肾丸《医学入门》
  24. 微循环缺血期（缺血性缺氧期）《病理生理学》
  25. 煨针《中医词典》
  26. 微循环凝血期（播散性血管内凝血）《病理生理学》
  27. 薇《本草纲目》
  28. 微循环的组成《生理学》
  29. 薇《吴普本草》
  30. 微循环的血管《组织学与胚胎学》
  31. 薇《海药本草》


海参粥_《保健药膳》_中医方言_【岐黄之术】

海参粥
在线购买《保健药膳》正版书籍

海参粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：白米约500克，海参约20克。

制作方法：先将发好的海参切成小块，与米同煮做粥。

效用说明：益肾润燥。适宜于因肾之精气素亏，复感燥热疾患，以致引起形体消瘦、皮肤枯燥、低热盗汗、干咳无痰、舌无苔，脉细弱等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：煨龟肉
  • 当前页：海参粥
  • 下一页：胡椒海参汤
<<< 返回本书目录
  1. 海参粥《保健药膳》
  2. 海参粥【方剂大全】
  3. 海参粥《保健药膳》
  4. 海蚕《本草纲目》完整版
  5. 海参丸【方剂大全】
  6. 海藏当归丸【方剂大全】
  7. 海参内脏【中药大全】
  8. 海藏老人内伤三阴例《阴证略例》
  9. 海参肠【中药大全】
  10. 海藏老人阴证例总论《阴证略例》
  11. 海参【中药大全】
  12. 海藏妊娠六合汤《汤头歌诀》
  13. 海参《药笼小品》
  14. 海藏治验录《阴证略例》
  15. 海参《食物疗法》
  16. 海葱散【方剂大全】
  17. 海菜丸【方剂大全】
  18. 海带《本草纲目》完整版
  19. 海菜【中药大全】
  20. 海带《本草择要纲目》
  21. 海滨《中医养生学》
  22. 海带《食物疗法》
  23. 海雹菜【中药大全】
  24. 海带【中药大全】
  25. 海柏【中药大全】
  26. 海带根【中药大全】
  27. 海白石【中药大全】
  28. 海带散【方剂大全】
  29. 海艾汤【方剂大全】
  30. 海带丸【方剂大全】
  1. 海参粥《保健药膳》
  2. 海参粥《保健药膳》
  3. 海蚕沙《海药本草》
  4. 海参《药性切用》
  5. 海蚕沙《证类本草》
  6. 海参《本草撮要》
  7. 海藏老人内伤三阴例《阴证略例》
  8. 海参《本草分经》
  9. 海藏老人阴证例总论《阴证略例》
  10. 海参《得配本草》
  11. 海藏妊娠六合汤《汤头歌诀》
  12. 海参《本草从新》
  13. 海藏神术散《时病论歌括新编》
  14. 海参《饮食须知》
  15. 海藏治验录《阴证略例》
  16. 海参《食物疗法》
  17. 海藏紫菀散《仁术便览》
  18. 海参《老年食养食疗》
  19. 海带《减肥新法与技巧》
  20. 海参《药笼小品》
  21. 海带《玉楸药解》
  22. 海菜《饮膳正要》
  23. 海带《老年食养食疗》
  24. 海滨《中医养生学》
  25. 海带《食物疗法》
  26. 海《本草从新》
  27. 海带《本草备要》
  28. 海《本草求真》
  29. 海带《本草易读》
  30. 海《饮食须知》
  31. 海带《饮食须知》


胡椒海参汤_《保健药膳》_中医方言_【岐黄之术】

胡椒海参汤
在线购买《保健药膳》正版书籍

胡椒海参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：水发海参750克，鸡汤750克，香菜20克，料酒15克，葱20

克，姜末6克，猪油25克，酱油、精盐、味精、胡椒粉、香油各少许。

制作方法：把海参放入清水中，轻轻抠掉肚内黑膜，洗净，片成大抹刀片，在开水锅中氽透，捞出控去水分。葱切成丝，香菜切成寸段。锅中放入猪油烧热，放入葱丝、胡椒粉稍煸，烹入料酒，加入鸡汤、精盐、酱油、味精等。

把海参片放入汤内，汤开撇去浮沫，调好口味，淋入香油，盛入大海碗中，撒入葱丝与香菜段即成。

效用说明：对于肝肾亏损、精血不足引起的眩晕耳鸣、腰酸乏力、梦遗滑精、小便频数者，可作为滋补食疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海参粥
  • 当前页：胡椒海参汤
  • 下一页：乌参藏白凤
<<< 返回本书目录
  1. 胡椒海参汤《保健药膳》
  2. 胡椒红丸子【方剂大全】
  3. 胡椒蛋【方剂大全】
  4. 胡椒馄饨【方剂大全】
  5. 胡椒饼【方剂大全】
  6. 胡椒理中丸【方剂大全】
  7. 胡椒半夏丸【方剂大全】
  8. 胡椒理中圆【方剂大全】
  9. 胡椒【中药大全】
  10. 胡椒青盐丸【方剂大全】
  11. 胡椒《本草纲目》图文版
  12. 胡椒汤【方剂大全】
  13. 胡椒《证类本草》
  14. 胡椒糖【方剂大全】
  15. 胡椒《药笼小品》
  16. 胡椒丸【方剂大全】
  17. 胡椒《食物疗法》
  18. 胡椒宣气丸【方剂大全】
  19. 胡椒《雷公炮炙论》
  20. 胡堇草方【方剂大全】
  21. 胡椒《本草易读》
  22. 胡连《本草易读》
  23. 胡椒《本草纲目》完整版
  24. 胡连闭管丸《外科传薪集》
  25. 胡黄莲《本草择要纲目》
  26. 胡连散【方剂大全】
  27. 胡黄连饮【方剂大全】
  28. 胡连丸【方剂大全】
  29. 胡黄连丸【方剂大全】
  30. 胡连芎归汤【方剂大全】
  1. 胡椒海参汤《保健药膳》
  2. 胡椒《药性切用》
  3. 胡椒理中丸《太平惠民和剂局方》
  4. 胡椒《本草害利》
  5. 胡椒汤《妇人大全良方》
  6. 胡椒《本草害利》
  7. 胡椒汤《三因极一病证方论》
  8. 胡椒《本草害利》
  9. 胡椒汤《太平惠民和剂局方》
  10. 胡椒《本草害利》
  11. 胡椒汤《是斋百一选方》
  12. 胡椒《本草分经》
  13. 胡堇草《证类本草》
  14. 胡椒《增广和剂局方药性总论》
  15. 胡璟《中医词典》
  16. 胡椒《本草便读》
  17. 胡珏《中医词典》
  18. 胡椒《中药学》
  19. 胡轲《中医词典》
  20. 胡椒《得配本草》
  21. 胡莱菔英能解砒石毒《医学衷中参西录》
  22. 胡椒《本草从新》
  23. 胡连《本草易读》
  24. 胡椒《本经逢原》
  25. 胡连《本草分经》
  26. 胡椒《本草求真》
  27. 胡连《本草分经》
  28. 胡椒《证类本草》
  29. 胡连《本草分经》
  30. 胡椒《医学入门》
  31. 胡连《本草分经》


乌参藏白凤_《保健药膳》_中医方言_【岐黄之术】

乌参藏白凤
在线购买《保健药膳》正版书籍

乌参藏白凤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：水发乌参2只（重750克），乌鸡肉150克，猪里脊肉100克，蛋清1个，肉皮1大张，火腿末25克，芹菜25克，鸡骨1000克，猪油75克，精盐10克，料酒50克，葱、姜各50克，水淀粉20克，清汤600克，味精、胡椒粉各少许。

制作方法：将发好的乌参洗净，下开水锅氽一下捞出，放入砂锅内（乌参下面用竹篾垫底），鸡骨切成大块，同肉皮一起下开水锅氽一下捞出，洗净血秽，将肉皮盛在乌参上面。烧热锅放入酱油，投入葱、姜，煸至牙黄色时将鸡骨下锅炒一炒，烹入料酒，加入精盐、清汤、味精，待烧沸后倒入乌参砂锅内，盖上盖，用文火炖40分钟，芹菜洗净，下开水锅烫熟捞出，用清水漂凉后剁成茸待用。乌鸡肉和猪里脊肉一起剁成茸，盛在碗中，加入蛋清、精盐、味精、水淀粉和少量清水调稀，随后将砂锅取下，捞出鸡骨、葱、姜、肉皮，将乌参取出，腹向上扣在碗内，倾入原汁。临吃时将乌参上屉蒸热取出，将原汁滗入锅内，加入精盐、味精，待烧开后用淀粉勾芡（略厚一些）。再徐徐倒入鸡茸，随即放入芹菜茸，撒入胡椒粉搅和，然后起锅装入乌参碗内，接着将乌参再覆入汤碗内，撒上火腿末即成。

效用说明：养阴热，补肾益精。适宜于精血亏损、腰酸乏力、遗精、小便频数、肺痨 咳嗽、潮热咳血、产后便秘、食少体瘦等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡椒海参汤
  • 当前页：乌参藏白凤
  • 下一页：红烧蛤士蟆
<<< 返回本书目录
  1. 乌参藏白凤《保健药膳》
  2. 乌沉汤【方剂大全】
  3. 乌藨连【中药大全】
  4. 乌当归【中药大全】
  5. 乌贝散【方剂大全】
  6. 乌爹泥《本草纲目》完整版
  7. 乌棒子【中药大全】
  8. 乌爹泥《本草纲目》图文版
  9. 乌白癞门主论《疡医大全》
  10. 乌豆根【中药大全】
  11. 乌白癞《证治准绳·疡医》
  12. 乌豆威灵汤【方剂大全】
  13. 乌白癞《医宗金鉴》
  14. 乌发蜜膏《保健药膳》
  15. 握雪石《证类本草》
  16. 乌发汤【方剂大全】
  17. 握雪石《本草纲目》完整版
  18. 乌发糖【方剂大全】
  19. 握力减退【疾病症状】
  20. 乌饭树【中药大全】
  21. 卧治法《石室秘录》
  22. 乌饭子【中药大全】
  23. 卧针迎随手法《子午流注说难》
  24. 乌风不足歌《眼科心法要诀》
  25. 卧息喘逆《黄帝内经太素》
  26. 乌风不足歌《医宗金鉴》
  27. 卧时祝法《寿世青编》
  28. 乌风内障《秘传眼科龙木论》
  29. 卧身图说《达摩洗髓易筋经》
  30. 乌风有余歌《眼科心法要诀》
  1. 乌参藏白凤《保健药膳》
  2. 乌柏木根皮《冯氏锦囊秘录》
  3. 乌沉散《瘴疟指南》
  4. 乌白癞门主论《疡医大全》
  5. 乌沉汤《太平惠民和剂局方》
  6. 乌白癞《外科心法要诀》
  7. 乌沉汤《仁术便览》
  8. 乌白癞《证治准绳·疡医》
  9. 乌雌鸡《饮膳正要》
  10. 乌白癞《医宗金鉴》
  11. 乌雌鸡《医学入门》
  12. 握雪石《证类本草》
  13. 乌雌鸡汤方《备急千金要方》
  14. 握雪石《新修本草》
  15. 乌爹泥《本草纲目》
  16. 握雪石《千金翼方》
  17. 乌爹泥《得配本草》
  18. 握宣丸《儒门事亲》
  19. 乌豆方《奇方类编》
  20. 握固《中医词典》
  21. 乌豆粥《普济本事方》
  22. 握法《中医词典》
  23. 乌发方《奇方类编》
  24. 偓伦《中医词典》
  25. 乌发膏《食物疗法》
  26. 卧治法《石室秘录》
  27. 乌发蜜膏《保健药膳》
  28. 卧针迎随手法《子午流注说难》
  29. 乌风《中医词典》
  30. 卧针《中医词典》
  31. 乌风不足歌《眼科心法要诀》


红烧蛤士蟆_《保健药膳》_中医方言_【岐黄之术】

红烧蛤士蟆
在线购买《保健药膳》正版书籍

红烧蛤士蟆

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：蛤士膜750克，冬笋50克，水发香菇50克，鲜豌豆25克，菠菜心300克，清汤50克，料酒15克，酱油10克，湿淀粉50克，葱姜油30克，植物油1000克（耗油100克），味精、精盐，白糖适量，花椒、糖捎少许。

制作方法：将蛤士蟆洗净，每只剁成4块，冬笋切成3—4厘米长的片，在开水锅中烫透，捞出控去水分，香菇一破两开，菠菜心洗净。锅中放入植物油，烧至七成热时把蛤士蟆肉块放入油内炸至呈金黄色，捞出滤去油。另起锅放入葱、姜，油烧热，烹入料酒，加入清汤、精盐、白糖、花椒和味精，用糖色把汤调成浅红色。把炸蛤士蟆肉块和冬笋片放入汤内，用小火煨至熟烂，再把香菇和豌豆放入汤内，改用大火收汁，成块干时用调稀湿淀粉勾芡，淋入鸡油，盛入大盘内（码成蛤士蟆形）。再起锅放入葱、姜，油烧热，把菠菜心放锅内煸炒，加入精盐、味精，断火后盛入大盘，镶在烧蛤士蟆周围。

效用说明：补肾益精，润肺养阴。对于病后、产后虚弱、肺傍咳嗽、神经衰弱、自汗盗汗者皆可食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌参藏白凤
  • 当前页：红烧蛤士蟆
  • 下一页：清蒸蛤士蟆
<<< 返回本书目录
  1. 红烧蛤士蟆《保健药膳》
  2. 红烧牛鞭《保健药膳》
  3. 红杉皮【中药大全】
  4. 红烧元鱼《保健药膳》
  5. 红杉【中药大全】
  6. 红烧猪蹄《保健药膳》
  7. 红山药【中药大全】
  8. 红芍药散【方剂大全】
  9. 红沙【中药大全】
  10. 红椹咽方【方剂大全】
  11. 红色新月蕨【中药大全】
  12. 红升丹【中药大全】
  13. 红色舌总论《伤寒舌鉴》
  14. 红升丹【方剂大全】
  15. 红色盲【疾病症状】
  16. 红升麻【中药大全】
  17. 红色或紫色，稍高起的丘疹或结节【疾病症状】
  18. 红升麻根【中药大全】
  19. 红散子【方剂大全】
  20. 红狮丹【方剂大全】
  21. 红三七【中药大全】
  22. 红石耳【中药大全】
  23. 红润不起已出不红《麻科活人全书》
  24. 红视【疾病症状】
  25. 红瑞木果【中药大全】
  26. 红柿粥【方剂大全】
  27. 红瑞木【中药大全】
  28. 红秫散【方剂大全】
  29. 红肉药捻【方剂大全】
  30. 红薯细辛【中药大全】
  1. 红烧蛤士蟆《保健药膳》
  2. 红山栀《药性切用》
  3. 红烧牛鞭《保健药膳》
  4. 红痧《中医词典》
  5. 红烧元鱼《保健药膳》
  6. 红色舌总论《伤寒舌鉴》
  7. 红烧猪蹄《保健药膳》
  8. 红散子《三因极一病证方论》
  9. 红芍药散《冯氏锦囊秘录》
  10. 红润不起已出不红《麻科活人全书》
  11. 红柿《医学入门》
  12. 红如柿色舌《中医词典》
  13. 红薯《老年食养食疗》
  14. 红曲《本草乘雅半偈》
  15. 红丝《饮膳正要》
  16. 红曲《药性切用》
  17. 红丝疮《证治准绳·幼科》
  18. 红曲《外科全生集》
  19. 红丝疮《外科大成》
  20. 红曲《本草撮要》
  21. 红丝疔《中医名词词典》
  22. 红曲《本草分经》
  23. 红丝疔《中医词典》
  24. 红曲《本草分经》
  25. 红丝疔《奇效简便良方》
  26. 红曲《本草经解》
  27. 红丝疔《外科全生集》
  28. 红曲《本草便读》
  29. 红丝疔门主方《疡医大全》
  30. 红曲《得配本草》
  31. 红丝疔门主论《疡医大全》


清蒸蛤士蟆_《保健药膳》_中医方言_【岐黄之术】

清蒸蛤士蟆
在线购买《保健药膳》正版书籍

清蒸蛤士蟆

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：干蛤士蟆油15克，火腿10克，鸡清汤1500克，白糖50克，精盐、味精、料酒适量。

制作方法：蛤士蟆油用温水泡3小时，涨发后挑出里筋，洗净。火腿蒸熟切成1—2厘米长的簿片。将蛤士蟆油放入钵里，加满鸡清汤，下料酒、盐蒸1.5小时，至完全熟烂，再放味精、白糖，把火腿片撒在上面，原钵上桌即成。

效用说明：补肾滋阴。适宜于肝肾不足、五心烦热、四肢软弱、消瘦乏力的患者食用。亦可作为产后体虚及身体弱者的滋补品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红烧蛤士蟆
  • 当前页：清蒸蛤士蟆
  • 下一页：清汤蛤士蟆
<<< 返回本书目录
  1. 清蒸蛤士蟆《保健药膳》
  2. 清蒸鲤鱼《保健药膳》
  3. 清蒸虫草白花鸽《保健药膳》
  4. 清蒸人参鸡《保健药膳》
  5. 清蒸茶鲫鱼【方剂大全】
  6. 清蒸人参元鱼《保健药膳》
  7. 清镇汤【方剂大全】
  8. 清蒸山药炉鸭《保健药膳》
  9. 清震汤【方剂大全】
  10. 清蒸鲥鱼《保健药膳》
  11. 清震汤《汤头歌诀》
  12. 清治法《石室秘录》
  13. 清疹汤《医学衷中参西录》
  14. 清中汤【方剂大全】
  15. 清瘴汤【方剂大全】
  16. 清中丸【方剂大全】
  17. 清燥汤【方剂大全】
  18. 清浊安中汤【方剂大全】
  19. 清燥汤《脾胃论》
  20. 清浊不分【方剂主治】
  21. 清燥救肺汤【方剂大全】
  22. 清浊篇《经络全书》
  23. 清燥《汤头歌诀》
  24. 蜻（音青）蛉（音零）《证类本草》
  25. 清晕化痰汤【方剂大全】
  26. 蜻蛉《本草纲目》完整版
  27. 清郁散【方剂大全】
  28. 蜻蜓【中药大全】
  29. 清郁二陈汤【方剂大全】
  30. 蜻蜓兰【中药大全】
  1. 清蒸蛤士蟆《保健药膳》
  2. 清蒸虫草白花鸽《保健药膳》
  3. 清蒸鲤鱼《保健药膳》
  4. 清蒸茶鲫鱼（《活人心统》）《中医饮食营养学》
  5. 清蒸鲤鱼《减肥新法与技巧》
  6. 清镇丸《退思集类方歌注》
  7. 清蒸人参鸡《保健药膳》
  8. 清镇汤《目经大成》
  9. 清蒸人参元鱼《保健药膳》
  10. 清镇《证治准绳·幼科》
  11. 清蒸山药炉鸭《保健药膳》
  12. 清震汤（加味清震汤）《医学心悟》
  13. 清蒸鲥鱼《保健药膳》
  14. 清震汤《汤头歌诀》
  15. 清治法《石室秘录》
  16. 清震汤《医方论》
  17. 清中汤《医学心悟》
  18. 清震汤《外科理例》
  19. 清中汤《是斋百一选方》
  20. 清震汤《冯氏锦囊秘录》
  21. 清中丸《仁术便览》
  22. 清震茶《茶饮保健》
  23. 清浊《中医词典》
  24. 清疹汤《医学衷中参西录》
  25. 清浊篇《经络全书》
  26. 清者温之《中医词典》
  27. 蜻（音青）蛉（音零）《证类本草》
  28. 清者为营《中医词典》
  29. 蜻蛉《千金翼方》
  30. 清燥汤《医方论》
  31. 蜻蛉《本草经集注》


清汤蛤士蟆_《保健药膳》_中医方言_【岐黄之术】

清汤蛤士蟆
在线购买《保健药膳》正版书籍

清汤蛤士蟆

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：蛤士蟆25克，火腿25克，豌豆苗50克，鸡蛋1个，水发香菇25克，料酒10克，精盐5克，味精2.5克，鸡清汤750克。

制作方法：将蛤士蟆放入水中加温水泡软，去其杂物，冲洗干净后再用温水泡1小时后捞出，放入开水锅中氽烫一次，捞出沥干水分。鸡蛋煮熟后，剥皮，取下蛋白切成片。火腿切成象眼片，香菇片成薄片，下入开水锅中氽烫一下捞出，豌豆苗摘洗干净。锅中倒入鸡清汤，上火烧开，下入蛤士蟆、火腿片，香菇片、蛋白片、料酒、味精，锅开后撇净浮沫，加入豌豆苗起锅，盛入10个小汤碗中即成。

效用说明：适宜于肝肾不足、五心烦热、四肢软弱、消瘦三力等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清蒸蛤士蟆
  • 当前页：清汤蛤士蟆
  • 下一页：核桃仁粥
<<< 返回本书目录
  1. 清汤蛤士蟆《保健药膳》
  2. 清汤银耳《保健药膳》
  3. 清汤鸽蛋《保健药膳》
  4. 清汤元鱼《保健药膳》
  5. 清痰丸【方剂大全】
  6. 清天河《幼科推拿秘书》
  7. 清痰祛眩汤【方剂大全】
  8. 清天河水法《推拿抉微》
  9. 清痰利水汤【方剂大全】
  10. 清头目【中药主治】
  11. 清暑之剂《医方论》
  12. 清头目【方剂主治】
  13. 清暑饮【方剂大全】
  14. 清唾汤【方剂大全】
  15. 清暑益气汤清燥汤合论《医学读书记》
  16. 清胃败毒散【方剂大全】
  17. 清暑益气汤【方剂大全】
  18. 清胃黄连丸（大蜜丸）【方剂大全】
  19. 清暑益气汤《脾胃论》
  20. 清胃黄连丸（水丸）【方剂大全】
  21. 清暑益气《汤头歌诀》
  22. 清胃健中汤【方剂大全】
  23. 清暑十全汤【方剂大全】
  24. 清胃解毒汤【方剂大全】
  25. 清暑热【中药主治】
  26. 清胃散《脾胃论》
  27. 清暑痢疾丸【方剂大全】
  28. 清胃散《汤头歌诀》
  29. 清暑【中药主治】
  30. 清胃散【方剂大全】
  1. 清汤蛤士蟆《保健药膳》
  2. 清汤鸽蛋《保健药膳》
  3. 清汤银耳《保健药膳》
  4. 清痰降火汤《仁术便览》
  5. 清汤元鱼《保健药膳》
  6. 清肃肺气《中医词典》
  7. 清涕《中医词典》
  8. 清水莲子饮《仁术便览》
  9. 清天河《幼科推拿秘书》
  10. 清水《中医词典》
  11. 清天河水《中医词典》
  12. 清暑益气汤清燥汤合论《医学读书记》
  13. 清天河水法《推拿抉微》
  14. 清暑益气汤（加减清暑益气汤）《增订叶评伤暑全书》
  15. 清胃化湿茶《茶饮保健》
  16. 清暑益气汤《时方歌括》
  17. 清胃降逆《中医词典》
  18. 清暑益气汤《医方论》
  19. 清胃散《正体类要》
  20. 清暑益气汤《脾胃论》
  21. 清胃散《重订囊秘喉书》
  22. 清暑益气汤《仁术便览》
  23. 清胃散《医宗金鉴》
  24. 清暑益气汤《医学心悟》
  25. 清胃散《删补名医方论》
  26. 清暑益气汤《医方考》
  27. 清胃散《冯氏锦囊秘录》
  28. 清暑益气汤《医方考》
  29. 清胃散《目经大成》
  30. 清暑益气汤《目经大成》
  31. 清胃散《医学心悟》


核桃仁粥_《保健药膳》_中医方言_【岐黄之术】

核桃仁粥
在线购买《保健药膳》正版书籍

核桃仁粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：核桃仁100克，粳米100克，白糖少许。

制作方法：核桃仁捣碎，和洗净的米一起加水煮成粥。

效用说明：健脑补肾。适宜于神经衰弱的健忘失眠、肾虚腰痛、泌尿道结石、小便余沥不净的患者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清汤蛤士蟆
  • 当前页：核桃仁粥
  • 下一页：山药酥油粥
<<< 返回本书目录
  1. 核桃仁粥《保健药膳》
  2. 核桃肉粉【方剂大全】
  3. 核桃仁鸡卷《保健药膳》
  4. 核桃散【方剂大全】
  5. 核桃仁鸡丁《保健药膳》
  6. 核桃丸【方剂大全】
  7. 核桃仁冰片【方剂大全】
  8. 核桃叶【中药大全】
  9. 核桃仁【中药大全】
  10. 核心抗体（抗HBc）阳性【疾病症状】
  11. 核桃楸皮【中药大全】
  12. 核子木【中药大全】
  13. 核桃楸果仁【中药大全】
  14. 盒果藤【中药大全】
  15. 核桃楸果【中药大全】
  16. 盒脾散【方剂大全】
  17. 核桃楸【中药大全】
  18. 盒子草【中药大全】
  19. 核桃青龙皮【中药大全】
  20. 颌骨癌【疾病大全】
  21. 核桃枸杞粥《保健药膳》
  22. 颌骨呈“扇形”骨质破坏【疾病症状】
  23. 核桃炖蚕蛹【方剂大全】
  24. 颌骨错位【疾病症状】
  25. 核糖含量测定《中国生物制品规程》
  26. 颌骨发育过度【疾病症状】
  27. 核酸的结构与功能The Structure and Function of Nucleic Acid《生物化学与分子生物学》
  28. 颌骨骨髓炎《家庭医学百科-医疗康复篇》
  29. 核酸的化学组成《生物化学与分子生物学》
  30. 颌骨骨髓炎【疾病大全】
  1. 核桃仁粥《保健药膳》
  2. 核桃仁鸡卷《保健药膳》
  3. 核桃痔《中医词典》
  4. 核桃仁鸡丁《保健药膳》
  5. 核桃粥《食物疗法》
  6. 核桃仁炒韭菜（《方脉正宗》）《中医饮食营养学》
  7. 核外电子的排布规律《医用化学》
  8. 核桃灸《中医词典》
  9. 核外电子的运动状态《医用化学》
  10. 核桃枸杞粥《保健药膳》
  11. 核外电子运动的特征《医用化学》
  12. 核桃膏《食物疗法》
  13. 核瘟《中医词典》
  14. 核桃风《解围元薮》
  15. 核型的描述《医学遗传学基础》
  16. 核桃《老年食养食疗》
  17. 核型和分组《医学遗传学基础》
  18. 核糖核蛋白体《生物化学与分子生物学》
  19. 核医学《中国医学通史》
  20. 核糖含量测定《中国生物制品规程》
  21. 核异质和角化不良的脱落细胞形态《临床基础检验学》
  22. 核酸杂交技术《临床生物化学》
  23. 核痈《万氏秘传外科心法》
  24. 核酸杂交法《生物化学与分子生物学》
  25. 核子瘟秘方《华佗神方》
  26. 核酸一级结构（核苷酸序列sequence）分析《临床生物化学》
  27. 涸浆《冯氏锦囊秘录》
  28. 核酸限制性片段长度多态性（RFLP）分析《临床生物化学》
  29. 涸流《中医词典》
  30. 核酸外切酶《实用免疫细胞与核酸》
  31. 涸流之纪《中医词典》


山药酥油粥_《保健药膳》_中医方言_【岐黄之术】

山药酥油粥
在线购买《保健药膳》正版书籍

山药酥油粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：生山药60克（去皮为糊），白米60克，酥油、白蜜适量。

制作方法：将山药为糊后用酥油和蜜炒，冷凝，用匙捣碎，另煮米成粥，放入山药搅匀；亦可加糖少许。

效用说明：补肾精，固胃肠。凡因肾之精气不足、脾失温煦而引起的腰酸肘痛、男子遗精、女子带下、食欲欠佳、大便不畅等症，可辅食此粥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：核桃仁粥
  • 当前页：山药酥油粥
  • 下一页：珠玉二宝粥
<<< 返回本书目录
  1. 山药酥油粥《保健药膳》
  2. 山药汤《保健药膳》
  3. 山药面《保健药膳》
  4. 山药汤圆《保健药膳》
  5. 山药解《医学衷中参西录》
  6. 山药藤【中药大全】
  7. 山药桂圆三七粥《保健药膳》
  8. 山药天花粉汤【方剂大全】
  9. 山药桂圆炖甲鱼【方剂大全】
  10. 山药紫荆皮汤【方剂大全】
  11. 山药桂圆炖甲鱼《保健药膳》
  12. 山野扁豆【中药大全】
  13. 山药枸杞蒸鸡《保健药膳》
  14. 山野豌豆【中药大全】
  15. 山药茯苓包子【方剂大全】
  16. 山野芋【中药大全】
  17. 山药茯苓包子《保健药膳》
  18. 山一笼鸡【中药大全】
  19. 山药炖猪肚【方剂大全】
  20. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  21. 山药拨粥《保健药膳》
  22. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  23. 山药扁豆糕《保健药膳》
  24. 山茵陈汤【方剂大全】
  25. 山药半夏粥《保健药膳》
  26. 山茵陈丸【方剂大全】
  27. 山药（图）【中药大全】
  28. 山银柴胡【中药大全】
  29. 山药《药笼小品》
  30. 山婴桃《本草纲目》完整版
  1. 山药酥油粥《保健药膳》
  2. 山药面《饮膳正要》
  3. 山药汤《保健药膳》
  4. 山药面《食物疗法》
  5. 山药汤《饮膳正要》
  6. 山药面《保健药膳》
  7. 山药汤圆《保健药膳》
  8. 山药酒《医学入门》
  9. 山药粥《食物疗法》
  10. 山药解《医学衷中参西录》
  11. 山药粥《饮膳正要》
  12. 山药桂圆三七粥《保健药膳》
  13. 山药粥《食疗方》
  14. 山药桂圆炖甲鱼《保健药膳》
  15. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  18. 山药茯苓包子《保健药膳》
  19. 山茵陈汤《冯氏锦囊秘录》
  20. 山药炒肉片《中医饮食营养学》
  21. 山萸肉《药性切用》
  22. 山药茶《茶饮保健》
  23. 山萸肉解《医学衷中参西录》
  24. 山药苍术茶《茶饮保健》
  25. 山萸肉粥《老年百病防治》
  26. 山药参术茶《茶饮保健》
  27. 山萸肉粥（《粥谱》）《中医饮食营养学》
  28. 山药拨粥《保健药膳》
  29. 山蓣丸《普济本事方》
  30. 山药扁豆糕《保健药膳》
  31. 山楂《本草纲目》


珠玉二宝粥_《保健药膳》_中医方言_【岐黄之术】

珠玉二宝粥
在线购买《保健药膳》正版书籍

珠玉二宝粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：生山药60克，生薏苡仁60克，柿饼30克。

制作方法：先把薏苡仁煮至烂熟，尔后将山药捣碎，柿饼切成小块，同煮成糊粥。

效用说明：补肺、健脾、养胃。适宜于阴虚内热、痨嗽干咳、大便泄泻、食欲减退等肺气虚的病症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药酥油粥
  • 当前页：珠玉二宝粥
  • 下一页：八宝藕粉
<<< 返回本书目录
  1. 珠玉二宝粥《医学衷中参西录》
  2. 珠中气动《张氏医通》
  3. 珠玉二宝粥《保健药膳》
  4. 珠子参《滇南本草》
  5. 珠芽蓼【中药大全】
  6. 珠子参【中药大全】
  7. 珠芽半枝【中药大全】
  8. 诸?《圣济总录》
  9. 珠芽半支【中药大全】
  10. 诸般恶疮【方剂主治】
  11. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  12. 诸般坏症歌《外科十三方考》
  13. 珠香散【方剂大全】
  14. 诸般积聚部《神应经》
  15. 珠窝散【方剂大全】
  16. 诸般积聚门《针灸大成》
  17. 珠母补益方【方剂大全】
  18. 诸般奇症《经验丹方汇编》
  19. 珠兰根【中药大全】
  20. 诸般色泽纹证论《小儿卫生总微论方》
  21. 珠兰【中药大全】
  22. 诸般伤损《备急千金要方》
  23. 珠黄散配合歌《尤氏喉症指南》
  24. 诸般汤煎《饮膳正要》
  25. 珠黄散【方剂大全】
  26. 诸般癣疮《经验丹方汇编》
  27. 珠黄粉【方剂大全】
  28. 诸痹《医学纲目》
  29. 珠黄吹喉散【方剂大全】
  30. 诸痹门《古今名医汇粹》
  1. 珠玉二宝粥《保健药膳》
  2. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  3. 珠玉二宝粥《老年百病防治》
  4. 珠突出眶证《中医词典》
  5. 珠玉二宝粥《医学衷中参西录》
  6. 珠珀镇惊丸《目经大成》
  7. 珠中气动《中医词典》
  8. 珠珀蜡矾丸《目经大成》
  9. 珠中气动《张氏医通》
  10. 珠黄散配合歌《尤氏喉症指南》
  11. 珠子参《滇南本草》
  12. 珠黄散《重订囊秘喉书》
  13. 株子《饮膳正要》
  14. 珠儿参《药性切用》
  15. 株子煎《饮膳正要》
  16. 珠儿参《本草从新》
  17. 诸?《圣济总录》
  18. 珠顶《中医词典》
  19. 诸百虫入耳《三因极一病证方论》
  20. 珠倒挂《急救广生集》
  21. 诸般耳聋《奇方类编》
  22. 珠参《本草分经》
  23. 诸般骨鲠《奇方类编》
  24. 茱萸粥《医学入门》
  25. 诸般坏症歌《外科十三方考》
  26. 茱萸硝石汤《备急千金要方》
  27. 诸般积聚部《神应经》
  28. 茱萸丸《苏沈良方》
  29. 诸般积聚门《针灸大成》
  30. 茱萸丸《三因极一病证方论》
  31. 诸般流火《急救广生集》


八宝藕粉_《保健药膳》_中医方言_【岐黄之术】

八宝藕粉
在线购买《保健药膳》正版书籍

八宝藕粉

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：真藕粉、白茯苓、白扁豆（炒熟）、莲子肉（留心）、川贝母（去心）、淮山药（炒黄）、奶粉各125克，蜂蜜适量。

制作方法：上述七物共研细末。每次约20克，滚水冲调，外加蜂蜜6克。

效用说明：滋补良药。老人肾虚或病后失调者早餐或当点心吃均可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珠玉二宝粥
  • 当前页：八宝藕粉
  • 下一页：银耳蚕蛹
<<< 返回本书目录
  1. 八宝藕粉《保健药膳》
  2. 八宝全鸭《保健药膳》
  3. 八宝坤顺丸【方剂大全】
  4. 八宝蕤仁膏【方剂大全】
  5. 八宝蠲痛汤【方剂大全】
  6. 八宝瑞生丹【方剂大全】
  7. 八宝金药墨【方剂大全】
  8. 八宝散【方剂大全】
  9. 八宝寄秘散【方剂大全】
  10. 八宝生肌丹【方剂大全】
  11. 八宝回春汤【方剂大全】
  12. 八宝生肌散【方剂大全】
  13. 八宝化毒丹【方剂大全】
  14. 八宝圣灵丹【方剂大全】
  15. 八宝红灵丹【方剂大全】
  16. 八宝汤【方剂大全】
  17. 八宝黑虎散【方剂大全】
  18. 八宝推云散【方剂大全】
  19. 八宝光明散【方剂大全】
  20. 八宝退云散【方剂大全】
  21. 八宝膏【方剂大全】
  22. 八宝丸【方剂大全】
  23. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  24. 八宝消毒散【方剂大全】
  25. 八宝饭《保健药膳》
  26. 八宝眼药【方剂大全】
  27. 八宝豆腐《保健药膳》
  28. 八宝药墨【方剂大全】
  29. 八宝丹【方剂大全】
  30. 八宝饮【方剂大全】
  1. 八宝藕粉《保健药膳》
  2. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  3. 八宝全鸭《保健药膳》
  4. 八宝饭《保健药膳》
  5. 八宝散《仁术便览》
  6. 八宝豆腐《保健药膳》
  7. 八朝《医述》
  8. 八宝丹（一）《外科传薪集》
  9. 八冲《中医词典》
  10. 八宝丹（四）《外科传薪集》
  11. 八搓针歌《重楼玉钥》
  12. 八宝丹（三）《外科传薪集》
  13. 八段导引法《养生秘旨》
  14. 八宝丹（二）《外科传薪集》
  15. 八段锦《中医养生学》
  16. 八宝丹《回生集》
  17. 八段锦《中医词典》
  18. 八宝丹《目经大成》
  19. 八段锦《心医集》
  20. 八宝丹《救伤秘旨》
  21. 八段锦《脉诀刊误》
  22. 八百岁菊爽茶《茶饮保健》
  23. 八段锦导引法《养生导引秘籍》
  24. 八 冬温温毒《医效秘传》
  25. 八段锦诗《心医集》
  26. 八 二旦六神大小汤《辅行诀脏腑用药法要》
  27. 八段杂锦歌《寿世传真》
  28. 八《医旨绪余》
  29. 八儿不汤《饮膳正要》
  30. 八《类经》
  31. 八法《中医名词词典》


银耳蚕蛹_《保健药膳》_中医方言_【岐黄之术】

银耳蚕蛹
在线购买《保健药膳》正版书籍

银耳蚕蛹

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：银耳20克，蚕蛹35克，火腿末、鸡蛋清、香菜各适量。

制作方法：银耳泡发、洗净，蚕蛹去皮捣成泥，加味精、盐、葱。将已加调料的蚕蛹泥拌入银耳中，再撒上火腿末，加鸡蛋清、香菜上展蒸熟。用鸡汤调匀拌和淀粉，做成汤汁浇在银耳上即成。

效用说明：健身强神、补气养血、强腰壮肾、宣肺润肠、强骨补血。可作为抗老益寿补品。儿童常食可预防佝偻病和缺铁性贫血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八宝藕粉
  • 当前页：银耳蚕蛹
  • 下一页：银耳白肺
<<< 返回本书目录
  1. 银耳蚕蛹《保健药膳》
  2. 银耳杜仲羹《保健药膳》
  3. 银耳白肺《保健药膳》
  4. 银耳羹《保健药膳》
  5. 银耳【中药大全】
  6. 银耳化液汤《保健药膳》
  7. 银耳《食物疗法》
  8. 银耳鸡汤《保健药膳》
  9. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  10. 银耳氽鸡片《保健药膳》
  11. 银柴胡【中药大全】
  12. 银耳乌龙汤《保健药膳》
  13. 银不换【中药大全】
  14. 银耳粥《保健药膳》
  15. 银箔【中药大全】
  16. 银粉背蕨【中药大全】
  17. 银扁担【中药大全】
  18. 银粉散【方剂大全】
  19. 银边吊兰【中药大全】
  20. 银膏《本草纲目》完整版
  21. 银边翠【中药大全】
  22. 银花薄荷饮【方剂大全】
  23. 银背藤【中药大全】
  24. 银花簿荷饮《保健药膳》
  25. 银白杨叶【中药大全】
  26. 银花解毒汤【方剂大全】
  27. 银白散【方剂大全】
  28. 银花凉茶【方剂大全】
  29. 银《本草纲目》图文版
  30. 银花汤【方剂大全】
  1. 银耳蚕蛹《保健药膳》
  2. 银耳白肺《保健药膳》
  3. 银耳杜仲羹《保健药膳》
  4. 银耳（《本草再新》）《中医饮食营养学》
  5. 银耳羹《保健药膳》
  6. 银耳《食物疗法》
  7. 银耳羹《老年百病防治》
  8. 银耳《老年食养食疗》
  9. 银耳化液汤《保健药膳》
  10. 银翠制法《外科十三方考》
  11. 银耳鸡汤《保健药膳》
  12. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  13. 银耳氽鸡片《保健药膳》
  14. 银柴胡《中药学》
  15. 银耳乌龙汤《保健药膳》
  16. 银柴胡《本经逢原》
  17. 银耳粥《保健药膳》
  18. 银柴胡《本草求真》
  19. 银风内障《中医词典》
  20. 银柴胡《中药炮制》
  21. 银膏《证类本草》
  22. 银箔《得配本草》
  23. 银归茶《茶饮保健》
  24. 银白散《是斋百一选方》
  25. 银海《中医词典》
  26. 银白散《太平惠民和剂局方》
  27. 银荷汤《外科全生集》
  28. 银白散《三因极一病证方论》
  29. 银花《本草分经》
  30. 银《本草分经》
  31. 银花簿荷饮《保健药膳》


银耳白肺_《保健药膳》_中医方言_【岐黄之术】

银耳白肺
在线购买《保健药膳》正版书籍

银耳白肺

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：银耳15克，新鲜猪肺1副，清汤1500克，葱、姜、盐、料酒、味精、胡椒粉适量。

制作方法：银耳用温水泡发，除去杂质、洗净，加碱少许，用开水浸泡5分钟，以冷水冲洗2次，去除碱味，再以清水浸泡。将猪肺气管套在自来水龙头上，冲尽肺叶中的血液，控去水分。葱切成段，姜拍破。猪肺投入沸水锅内氽透捞出，洗净血沫。大砂锅内注入清水，放入葱、姜、料酒、猪肺，武火烧开后移到文火上煮烂。捞出猪肺，放入凉水内，剔下气管筋络，撕去老皮，揪成蚕豆瓣大小的块，放入碗中用凉水泡好。把肺块和银耳捞入大汤碗内，注入清汤，上屉蒸透取出。烧开余下的清汤，加入料酒、盐、胡椒粉，汤沸后盛入碗中即成。

效用说明：适宜于老人因肺功能减退所致的气虚喘咳、气短乏力等症。对老人抵御衰老，扩张已硬化的血管，降低动脉压均有一定治疗作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银耳蚕蛹
  • 当前页：银耳白肺
  • 下一页：清脑羹
<<< 返回本书目录
  1. 银耳白肺《保健药膳》
  2. 银耳蚕蛹《保健药膳》
  3. 银耳【中药大全】
  4. 银耳杜仲羹《保健药膳》
  5. 银耳《食物疗法》
  6. 银耳羹《保健药膳》
  7. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  8. 银耳化液汤《保健药膳》
  9. 银柴胡【中药大全】
  10. 银耳鸡汤《保健药膳》
  11. 银不换【中药大全】
  12. 银耳氽鸡片《保健药膳》
  13. 银箔【中药大全】
  14. 银耳乌龙汤《保健药膳》
  15. 银扁担【中药大全】
  16. 银耳粥《保健药膳》
  17. 银边吊兰【中药大全】
  18. 银粉背蕨【中药大全】
  19. 银边翠【中药大全】
  20. 银粉散【方剂大全】
  21. 银背藤【中药大全】
  22. 银膏《本草纲目》完整版
  23. 银白杨叶【中药大全】
  24. 银花薄荷饮【方剂大全】
  25. 银白散【方剂大全】
  26. 银花簿荷饮《保健药膳》
  27. 银《本草纲目》图文版
  28. 银花解毒汤【方剂大全】
  29. 银《本草易读》
  30. 银花凉茶【方剂大全】
  1. 银耳白肺《保健药膳》
  2. 银耳（《本草再新》）《中医饮食营养学》
  3. 银耳蚕蛹《保健药膳》
  4. 银耳《食物疗法》
  5. 银耳杜仲羹《保健药膳》
  6. 银耳《老年食养食疗》
  7. 银耳羹《保健药膳》
  8. 银翠制法《外科十三方考》
  9. 银耳羹《老年百病防治》
  10. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  11. 银耳化液汤《保健药膳》
  12. 银柴胡《中药学》
  13. 银耳鸡汤《保健药膳》
  14. 银柴胡《本经逢原》
  15. 银耳氽鸡片《保健药膳》
  16. 银柴胡《本草求真》
  17. 银耳乌龙汤《保健药膳》
  18. 银柴胡《中药炮制》
  19. 银耳粥《保健药膳》
  20. 银箔《得配本草》
  21. 银风内障《中医词典》
  22. 银白散《是斋百一选方》
  23. 银膏《证类本草》
  24. 银白散《太平惠民和剂局方》
  25. 银归茶《茶饮保健》
  26. 银白散《三因极一病证方论》
  27. 银海《中医词典》
  28. 银《本草分经》
  29. 银荷汤《外科全生集》
  30. 银《本草分经》
  31. 银花《本草分经》


清脑羹_《保健药膳》_中医方言_【岐黄之术】

清脑羹
在线购买《保健药膳》正版书籍

清脑羹

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：银耳10克，炙杜仲10克，冰糖50克，猪油适量。

制作方法：银耳用温水浸泡30分钟，杂状除去，洗净，撕成片。冰糖放入锅内溶化，熬至微黄色，滤去渣待用。将炙杜仲放入锅内，加水先后煎熬3次，取液约1000克，将炙杜仲被倒入锅内，加银耳和清水适量，置武火上烧沸，再用文火烧熬约4小时，使银耳熟烂后，再冲入冰糖液。起锅时加少许猪油即成。

效用说明：补肾肝，壮腰膝。适宜于肝肾阴虚的头昏头痛、腰膝酸疼等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银耳白肺
  • 当前页：清脑羹
  • 下一页：银耳乌龙汤
<<< 返回本书目录
  1. 清脑羹《保健药膳》
  2. 清脑黄连膏《医学衷中参西录》
  3. 清明菜【中药大全】
  4. 清脑降压片【方剂大全】
  5. 清络饮加杏仁薏仁滑石汤【方剂大全】
  6. 清脑降压汤【方剂大全】
  7. 清络饮加甘桔甜杏仁麦冬汤【方剂大全】
  8. 清宁膏【方剂大全】
  9. 清络饮【方剂大全】
  10. 清宁散【方剂大全】
  11. 清露饮【方剂大全】
  12. 清宁丸【方剂大全】
  13. 清六丸【方剂大全】
  14. 清衄汤【方剂大全】
  15. 清流饮【方剂大全】
  16. 清脾甘露饮【方剂大全】
  17. 清灵膏【方剂大全】
  18. 清脾散【方剂大全】
  19. 清凉枕法【方剂大全】
  20. 清脾汤【方剂大全】
  21. 清凉饮子【方剂大全】
  22. 清脾养胃汤【方剂大全】
  23. 清凉散【方剂大全】
  24. 清脾饮《汤头歌诀》
  25. 清凉散《外科传薪集》
  26. 清平丸【方剂大全】
  27. 清凉散《外科传薪集》
  28. 清气化痰《汤头歌诀》
  29. 清凉救苦散【方剂大全】
  30. 清气化痰丸【方剂大全】
  1. 清脑羹《保健药膳》
  2. 清末时期的医学教育《中国医学通史》
  3. 清脑羹《食物疗法》
  4. 清明《中医词典》
  5. 清脑黄连膏《医学衷中参西录》
  6. 清谧《中医词典》
  7. 清宁膏《冯氏锦囊秘录》
  8. 清脉汤《三因极一病证方论》
  9. 清宁膏（加味清宁膏）《何氏虚劳心传》
  10. 清络饮《食物疗法》
  11. 清脓血《中医词典》
  12. 清络保阴《中医词典》
  13. 清脾汤《三因极一病证方论》
  14. 清络保阴《中医名词词典》
  15. 清脾汤《三因极一病证方论》
  16. 清露饮《重楼玉钥》
  17. 清脾汤《三因极一病证方论》
  18. 清六丸《万氏秘传片玉心书》
  19. 清脾饮《医宗金鉴》
  20. 清六丸《医方考》
  21. 清脾饮《医宗金鉴》
  22. 清六散《退思集类方歌注》
  23. 清脾饮《医宗金鉴》
  24. 清凉之剂《金匮翼》
  25. 清脾饮《删补名医方论》
  26. 清凉饮子《儒门事亲》
  27. 清脾饮《冯氏锦囊秘录》
  28. 清凉饮子《太平惠民和剂局方》
  29. 清脾饮《冯氏锦囊秘录》
  30. 清凉饮子《冯氏锦囊秘录》
  31. 清脾饮《医方考》


银耳乌龙汤_《保健药膳》_中医方言_【岐黄之术】

银耳乌龙汤
在线购买《保健药膳》正版书籍

银耳乌龙汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：银耳10克，水发海参150克，清汤1000克，料酒10克，精盐2.5克，味精适量。

制作方法：银耳用温水泡开，去蒂洗净，海参洗净，片成小抹刀片。把银耳、海参片一起放入开水锅中氽透，捞出，控去水分。锅中放入清汤250克、精盐0.5克、味精和料酒，把银耳、海参片放入汤内。用小火煨5分钟，捞入汤碗中，另起锅，放入清汤750克、盐2克、味精和料酒7克，汤烧开撇去浮沫，倒入盛银耳与海参片的汤碗中即成。

效用说明：适宜于久病及热病后期的体虚气弱、虚热口渴、食欲不振、腰酸乏力及肺虚有热、肺痨 咳嗽、老年性喘息等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清脑羹
  • 当前页：银耳乌龙汤
  • 下一页：枸杞粥
<<< 返回本书目录
  1. 银耳乌龙汤《保健药膳》
  2. 银耳粥《保健药膳》
  3. 银耳氽鸡片《保健药膳》
  4. 银粉背蕨【中药大全】
  5. 银耳鸡汤《保健药膳》
  6. 银粉散【方剂大全】
  7. 银耳化液汤《保健药膳》
  8. 银膏《本草纲目》完整版
  9. 银耳羹《保健药膳》
  10. 银花薄荷饮【方剂大全】
  11. 银耳杜仲羹《保健药膳》
  12. 银花簿荷饮《保健药膳》
  13. 银耳蚕蛹《保健药膳》
  14. 银花解毒汤【方剂大全】
  15. 银耳白肺《保健药膳》
  16. 银花凉茶【方剂大全】
  17. 银耳【中药大全】
  18. 银花汤【方剂大全】
  19. 银耳《食物疗法》
  20. 银花饮【方剂大全】
  21. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  22. 银花子【中药大全】
  23. 银柴胡【中药大全】
  24. 银环威灵散【方剂大全】
  25. 银不换【中药大全】
  26. 银黄口服液【方剂大全】
  27. 银箔【中药大全】
  28. 银灰旋花【中药大全】
  29. 银扁担【中药大全】
  30. 银甲汤【方剂大全】
  1. 银耳乌龙汤《保健药膳》
  2. 银耳氽鸡片《保健药膳》
  3. 银耳粥《保健药膳》
  4. 银耳鸡汤《保健药膳》
  5. 银风内障《中医词典》
  6. 银耳化液汤《保健药膳》
  7. 银膏《证类本草》
  8. 银耳羹《老年百病防治》
  9. 银归茶《茶饮保健》
  10. 银耳羹《保健药膳》
  11. 银海《中医词典》
  12. 银耳杜仲羹《保健药膳》
  13. 银荷汤《外科全生集》
  14. 银耳蚕蛹《保健药膳》
  15. 银花《本草分经》
  16. 银耳白肺《保健药膳》
  17. 银花簿荷饮《保健药膳》
  18. 银耳（《本草再新》）《中医饮食营养学》
  19. 银花清利茶《茶饮保健》
  20. 银耳《食物疗法》
  21. 银口《中医词典》
  22. 银耳《老年食养食疗》
  23. 银杞明目汤《保健药膳》
  24. 银翠制法《外科十三方考》
  25. 银翘散《时病论歌括新编》
  26. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  27. 银砂《药性切用》
  28. 银柴胡《中药学》
  29. 银砂丸《小儿药证直诀》
  30. 银柴胡《本经逢原》
  31. 银锁匙《重楼玉钥》


枸杞粥_《保健药膳》_中医方言_【岐黄之术】

枸杞粥
在线购买《保健药膳》正版书籍

枸杞粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜枸杞100克，粳米60克，咸豆豉适量。

制作方法：将枸杞、粳米煮粥，粥成后以咸豆豉佐餐。

效用说明：久食能治虚劳低热，体虚盗汗等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银耳乌龙汤
  • 当前页：枸杞粥
  • 下一页：黄芪银耳炖鸡
<<< 返回本书目录
  1. 枸杞粥《保健药膳》
  2. 枸杞粥【方剂大全】
  3. 枸杞汁点眼方【方剂大全】
  4. 枸杞子《本草纲目》完整版
  5. 枸杞汁大排《保健药膳》
  6. 枸杞子《本草崇原》
  7. 枸杞炸烹大虾《保健药膳》
  8. 枸杞子《本草经解》
  9. 枸杞饮【方剂大全】
  10. 枸杞子《本草择要纲目》
  11. 枸杞叶粥【方剂大全】
  12. 枸杞子《药鉴》
  13. 枸杞叶羹【方剂大全】
  14. 枸杞子（地骨皮）《本草新编》
  15. 枸杞叶（图）【中药大全】
  16. 枸杞子（图）【中药大全】
  17. 枸杞羊肾粥【方剂大全】
  18. 枸杞子、地骨皮解《医学衷中参西录》
  19. 枸杞羊肾粥《保健药膳》
  20. 枸杞子炖银耳《保健药膳》
  21. 枸杞羊肉粥【方剂大全】
  22. 枸杞子煎【方剂大全】
  23. 枸杞丸【方剂大全】
  24. 枸杞子酒【方剂大全】
  25. 枸杞菟丝汤【方剂大全】
  26. 枸杞子散【方剂大全】
  27. 枸杞汤【方剂大全】
  28. 枸杞子丸【方剂大全】
  29. 枸杞石决明酒【方剂大全】
  30. 枸杞子汁【方剂大全】
  1. 枸杞粥《保健药膳》
  2. 枸杞汁大排《保健药膳》
  3. 枸杞粥《医学入门》
  4. 枸杞炸烹大虾《保健药膳》
  5. 枸杞子《雷公炮制药性解》
  6. 枸杞养荣汤方《临症验舌法》
  7. 枸杞子《玉楸药解》
  8. 枸杞羊肾粥《食疗方》
  9. 枸杞子《中药炮制》
  10. 枸杞羊肾粥《饮膳正要》
  11. 枸杞子《本草备要》
  12. 枸杞羊肾粥《老年百病防治》
  13. 枸杞子《本草蒙筌》
  14. 枸杞羊肾粥《保健药膳》
  15. 枸杞子《本草易读》
  16. 枸杞五味茶《茶饮保健》
  17. 枸杞子《冯氏锦囊秘录》
  18. 枸杞汤《备急千金要方》
  19. 枸杞子《医学入门》
  20. 枸杞汤《备急千金要方》
  21. 枸杞子《顾松园医镜》
  22. 枸杞生地茶《茶饮保健》
  23. 枸杞子《本草从新》
  24. 枸杞芍茶《茶饮保健》
  25. 枸杞子《得配本草》
  26. 枸杞上虫《证类本草》
  27. 枸杞子《中药学》
  28. 枸杞肉丝（民间验方）《中医饮食营养学》
  29. 枸杞子《本草便读》
  30. 枸杞肉丝《老年百病防治》
  31. 枸杞子《本草经解》


黄芪银耳炖鸡_《保健药膳》_中医方言_【岐黄之术】

黄芪银耳炖鸡
在线购买《保健药膳》正版书籍

黄芪银耳炖鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 黄芪100克，银耳、鸡、调料适量。

制作方法：银耳泡发洗净，黄芪洗净，鸡退毛除去内脏。将鸡、银耳、黄芪同锅炖透喝汤。

效用说明：滋补。适宜于一切虚弱之症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞粥
  • 当前页：黄芪银耳炖鸡
  • 下一页：金髓煎
<<< 返回本书目录
  1. 黄芪银耳炖鸡《保健药膳》
  2. 黄芪蒸乳鸽《保健药膳》
  3. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  4. 黄芪粥《保健药膳》
  5. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  6. 黄芪粥【方剂大全】
  7. 黄芪通痹汤【方剂大全】
  8. 黄芪猪肝汤《保健药膳》
  9. 黄芪三皮饮【方剂大全】
  10. 黄耆《本草纲目》完整版
  11. 黄芪软炸里脊《保健药膳》
  12. 黄耆【中药大全】
  13. 黄芪汽锅鸡《保健药膳》
  14. 黄耆八珍汤【方剂大全】
  15. 黄芪米醋脆皮鲤《保健药膳》
  16. 黄耆白术散【方剂大全】
  17. 黄芪建中汤证《临证实验录》
  18. 黄耆白术汤【方剂大全】
  19. 黄芪建中汤加味【方剂大全】
  20. 黄耆白芷膏【方剂大全】
  21. 黄芪鸡汁粥【方剂大全】
  22. 黄耆白芷汤【方剂大全】
  23. 黄芪猴头汤《保健药膳》
  24. 黄耆柏子仁散【方剂大全】
  25. 黄芪干烧鲥鱼《保健药膳》
  26. 黄耆必安丹【方剂大全】
  27. 黄芪炖母鸡《保健药膳》
  28. 黄耆萆薢大黄汤【方剂大全】
  29. 黄芪赤风汤证《临证实验录》
  30. 黄耆鳖甲散【方剂大全】
  1. 黄芪银耳炖鸡《保健药膳》
  2. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  3. 黄芪蒸乳鸽《保健药膳》
  4. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  5. 黄芪粥《保健药膳》
  6. 黄芪五物汤《时病论歌括新编》
  7. 黄芪粥《食物疗法》
  8. 黄芪五物汤《圆运动的古中医学》
  9. 黄芪猪肝汤《保健药膳》
  10. 黄芪五物加干姜半夏汤方《伤寒杂病论》
  11. 黄荠水《本草备要》
  12. 黄芪芍药桂枝汤方《伤寒杂病论》
  13. 黄耆《神农本草经》
  14. 黄芪芍药桂酒汤《金匮悬解》
  15. 黄耆《本草蒙筌》
  16. 黄芪芍药桂酒汤《圆运动的古中医学》
  17. 黄耆《中药学》
  18. 黄芪山药茶《茶饮保健》
  19. 黄耆赤风汤《医林改错》
  20. 黄芪软炸里脊《保健药膳》
  21. 黄耆防风汤《医林改错》
  22. 黄芪汽锅鸡（《随园食单》）《中医饮食营养学》
  23. 黄耆甘草汤《医林改错》
  24. 黄芪汽锅鸡《保健药膳》
  25. 黄耆桂枝五物汤方《医宗金鉴》
  26. 黄芪米醋脆皮鲤《保健药膳》
  27. 黄耆建中汤《医宗金鉴》
  28. 黄芪建中汤证《临证实验录》
  29. 黄耆建中汤《太平惠民和剂局方》
  30. 黄芪建中汤方《伤寒杂病论》
  31. 黄耆建中汤方《医宗金鉴》


金髓煎_《保健药膳》_中医方言_【岐黄之术】

金髓煎
在线购买《保健药膳》正版书籍

金髓煎

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 枸杞子500克，白糖适量。

制作方法：将枸杞子浸入酒中，冬浸6日，夏浸3日。取出于沙盆内研烂，以纱布绞取汁，与前浸酒和匀，一同用慢火熬成膏，放入陶瓷器皿内封固，再用重汤煮之。

效用说明： 填精补髓，乌发益寿。凡属肝肾阴虚、精血亏损而引起眩晕、健忘、发枯变白、房事口干舌燥等症，可辅食此膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芪银耳炖鸡
  • 当前页：金髓煎
  • 下一页：黑豆小麦煎
<<< 返回本书目录
  1. 金髓煎《保健药膳》
  2. 金髓煎【方剂大全】
  3. 金粟丸【方剂大全】
  4. 金髓煎丸【方剂大全】
  5. 金粟汤【方剂大全】
  6. 金髓散【方剂大全】
  7. 金粟散【方剂大全】
  8. 金髓丸【方剂大全】
  9. 金粟黄芽丹【方剂大全】
  10. 金锁比天膏【方剂大全】
  11. 金粟丹【方剂大全】
  12. 金锁补真丹【方剂大全】
  13. 金素丹【方剂大全】
  14. 金锁丹【方剂大全】
  15. 金素丹《外科传薪集》
  16. 金锁固精《汤头歌诀》
  17. 金丝万应膏【方剂大全】
  18. 金锁固精丸【方剂大全】
  19. 金丝藤仲【中药大全】
  20. 金锁固阳膏【方剂大全】
  21. 金丝藤【中药大全】
  22. 金锁秘精丹【方剂大全】
  23. 金丝桃果实【中药大全】
  24. 金锁散【方剂大全】
  25. 金丝桃果【中药大全】
  26. 金锁十益大安丸【方剂大全】
  27. 金丝桃【中药大全】
  28. 金锁匙【方剂大全】
  29. 金丝桃《滇南本草》
  30. 金锁思仙丹【方剂大全】
  1. 金髓煎《保健药膳》
  2. 金粟汤《是斋百一选方》
  3. 金髓煎《饮膳正要》
  4. 金粟汤《太平惠民和剂局方》
  5. 金锁丹《是斋百一选方》
  6. 金素丹《外科传薪集》
  7. 金锁丹《普济本事方》
  8. 金丝万应膏《冯氏锦囊秘录》
  9. 金锁固精《汤头歌诀》
  10. 金丝桃《滇南本草》
  11. 金锁固精茶《茶饮保健》
  12. 金丝莲《滇南本草》
  13. 金锁固精丸《医方论》
  14. 金丝接骨草《滇南本草》
  15. 金锁固精丸《时方歌括》
  16. 金丝膏药《冯氏锦囊秘录》
  17. 金锁固元丸《目经大成》
  18. 金丝膏《儒门事亲》
  19. 金锁匙《重楼玉钥》
  20. 金丝疮门主论《疡医大全》
  21. 金锁思仙丹（万氏）《虚损启微》
  22. 金丝疮门主方《疡医大全》
  23. 金锁夭《雷公炮炙论》
  24. 金丝疮《奇方类编》
  25. 金锁玉连环《毓麟验方》
  26. 金丝疮《急救广生集》
  27. 金锁正元丹《太平惠民和剂局方》
  28. 金水相生法《时病论歌括新编》
  29. 金锁正元丹（《和剂》）《虚损启微》
  30. 金水相生《中医词典》
  31. 金汤疳癣诸疮《丹溪心法》


黑豆小麦煎_《保健药膳》_中医方言_【岐黄之术】

黑豆小麦煎
在线购买《保健药膳》正版书籍

黑豆小麦煎

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：黑豆30克，浮小麦30克。

制作方法：将两物同煮煎，去渣即成。

效用说明：祛风清头目，益肝养心气。凡因风热上扰而心肝血虚，以致引起头目眩晕、多汗心悸、烦燥不宁者，皆可饮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金髓煎
  • 当前页：黑豆小麦煎
  • 下一页：麦芽青皮饮
<<< 返回本书目录
  1. 黑豆小麦煎《保健药膳》
  2. 黑豆衣【中药大全】
  3. 黑豆丸【方剂大全】
  4. 黑豆饮【方剂大全】
  5. 黑豆汤【方剂大全】
  6. 黑豆饮子【方剂大全】
  7. 黑豆生姜汤【方剂大全】
  8. 黑豆油膏【方剂大全】
  9. 黑豆神散【方剂大全】
  10. 黑豆熨【方剂大全】
  11. 黑豆神方【方剂大全】
  12. 黑豆汁渍方【方剂大全】
  13. 黑豆散【方剂大全】
  14. 黑豆粥【方剂大全】
  15. 黑豆馏油软膏【方剂大全】
  16. 黑痘《续名医类案》
  17. 黑豆沥【方剂大全】
  18. 黑鹅脚板（图）【中药大全】
  19. 黑豆鲤鱼汤《保健药膳》
  20. 黑萼棘豆【中药大全】
  21. 黑豆酒【方剂大全】
  22. 黑发散【方剂大全】
  23. 黑豆浸酒【方剂大全】
  24. 黑发仙丹【方剂大全】
  25. 黑豆煎【方剂大全】
  26. 黑发香头油【方剂大全】
  27. 黑豆红花煎《保健药膳》
  28. 黑矾甘油【方剂大全】
  29. 黑豆羹【方剂大全】
  30. 黑矾洗剂【方剂大全】
  1. 黑豆小麦煎《保健药膳》
  2. 黑豆丸《奇方类编》
  3. 黑痘《续名医类案》
  4. 黑豆鲤鱼汤《保健药膳》
  5. 黑发散《冯氏锦囊秘录》
  6. 黑豆红花煎《保健药膳》
  7. 黑肺病《默克家庭诊疗手册》
  8. 黑豆《药性切用》
  9. 黑风《中医词典》
  10. 黑豆《药性切用》
  11. 黑风不足歌《眼科心法要诀》
  12. 黑豆《本草分经》
  13. 黑风不足歌《医宗金鉴》
  14. 黑豆《本草分经》
  15. 黑风内障《中医词典》
  16. 黑豆《本草便读》
  17. 黑风内障《秘传眼科龙木论》
  18. 黑豆《本草易读》
  19. 黑风内障《明目至宝》
  20. 黑豆《食物疗法》
  21. 黑风有余歌《眼科心法要诀》
  22. 黑疔症《喉舌备要秘旨》
  23. 黑风有余歌《医宗金鉴》
  24. 黑疔症《中医词典》
  25. 黑敷药《外科传薪集》
  26. 黑疔《外科大成》
  27. 黑符《吴普本草》
  28. 黑疔《外科心法要诀》
  29. 黑附丸《三因极一病证方论》
  30. 黑疔《医宗金鉴》
  31. 黑附子《雷公炮制药性解》


麦芽青皮饮_《保健药膳》_中医方言_【岐黄之术】

麦芽青皮饮
在线购买《保健药膳》正版书籍

麦芽青皮饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：生麦芽30克，青皮10克。

制作方法：两物以水同煮，去渣饮汁。

效用说明：外发胃气，疏肝止痛。适宜于因肝气郁结、横逆犯胃而引起的两胁疼痛作胀、纳食不佳等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑豆小麦煎
  • 当前页：麦芽青皮饮
  • 下一页：羊肝粥
<<< 返回本书目录
  1. 麦芽青皮饮《保健药膳》
  2. 麦芽山楂饮《保健药膳》
  3. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  4. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  5. 麦芽糕【方剂大全】
  6. 卖药人《趣味中医》
  7. 麦芽【中药大全】
  8. 卖子木《本草图经》
  9. 麦芽《药笼小品》
  10. 卖子木《雷公炮炙论》
  11. 麦芽《侣山堂类辩》
  12. 卖子木（买子木）《本草纲目》完整版
  13. 麦芽《本草易读》
  14. 脉《丹溪手镜》
  15. 麦芽《本草新编》
  16. 脉《冷庐医话》
  17. 麦味地黄丸【方剂大全】
  18. 脉《瘴疟指南》
  19. 麦穗夏枯草《滇南本草》
  20. 脉案图式《脉诀汇辨》
  21. 麦穗七【中药大全】
  22. 脉痹【疾病大全】
  23. 麦收皮炎【疾病大全】
  24. 脉辨生死《寿世保元》
  25. 麦瓶草种子【中药大全】
  26. 脉辨至数《诊家正眼》
  27. 麦瓶草【中药大全】
  28. 脉病机要《药鉴》
  29. 麦撇花藤【中药大全】
  30. 脉病逆顺《古今医统大全》
  1. 麦芽青皮饮《保健药膳》
  2. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  3. 麦芽山楂蛋羹《食物疗法》
  4. 麦芽茶《茶饮保健》
  5. 麦芽山楂饮《保健药膳》
  6. 麦芽《侣山堂类辩》
  7. 麦种《吴普本草》
  8. 麦芽《外科全生集》
  9. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  10. 麦芽《本草撮要》
  11. 卖药人《趣味中医》
  12. 麦芽《本草害利》
  13. 卖药所《中医词典》
  14. 麦芽《本草害利》
  15. 卖子木《雷公炮炙论》
  16. 麦芽《本草分经》
  17. 卖子木《千金翼方》
  18. 麦芽《本草分经》
  19. 卖子木《新修本草》
  20. 麦芽《本草便读》
  21. 卖子木《证类本草》
  22. 麦芽《中药学》
  23. 卖子木《本草图经》
  24. 麦芽《得配本草》
  25. 脉《中医名词词典》
  26. 麦芽《本草新编》
  27. 脉《傅青主男科》
  28. 麦芽《本草求真》
  29. 脉《中医词典》
  30. 麦芽《顾松园医镜》
  31. 脉《医碥》


羊肝粥_《保健药膳》_中医方言_【岐黄之术】

羊肝粥
在线购买《保健药膳》正版书籍

羊肝粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：羊肝50克切碎，白米50克。

制作方法：如常法煮米做粥，临熟入羊肝，煮熟调匀。

效用说明：补肝虚，明目。凡患眼疾者，均可辅食此粥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦芽青皮饮
  • 当前页：羊肝粥
  • 下一页：当归肝
<<< 返回本书目录
  1. 羊肝粥《保健药膳》
  2. 羊肝猪胆丸《医学衷中参西录》
  3. 羊肝丸【方剂大全】
  4. 羊羔酒【方剂大全】
  5. 羊肝散【方剂大全】
  6. 羊骨【中药大全】
  7. 羊肝散《小儿药证直诀》
  8. 羊骨葱姜粥《保健药膳》
  9. 羊肝【中药大全】
  10. 羊骨汤【方剂大全】
  11. 羊肝《本草纲目》完整版
  12. 羊骨粥【方剂大全】
  13. 羊肺羹【方剂大全】
  14. 羊胲子【中药大全】
  15. 羊肺【中药大全】
  16. 羊红膻【中药大全】
  17. 羊肺《本草纲目》完整版
  18. 羊洪膻【中药大全】
  19. 羊耳蒜【中药大全】
  20. 羊胡疮【疾病大全】
  21. 羊耳菊【中药大全】
  22. 羊胡疮门主论《疡医大全》
  23. 羊耳朵叶【中药大全】
  24. 羊胡髭草【中药大全】
  25. 羊耳朵《滇南本草》
  26. 羊黄【中药大全】
  27. 羊肚菌【中药大全】
  28. 羊肌藤【中药大全】
  29. 羊肚羹《保健药膳》
  30. 羊脊骨《本草纲目》完整版
  1. 羊肝粥《保健药膳》
  2. 羊肝丸《普济本事方》
  3. 羊肝猪胆丸《医学衷中参西录》
  4. 羊肝丸《医方论》
  5. 羊羔酒《饮膳正要》
  6. 羊肝丸《仁术便览》
  7. 羊骨《千金翼方》
  8. 羊肝丸《冯氏锦囊秘录》
  9. 羊骨《千金翼方》
  10. 羊肝石《得配本草》
  11. 羊骨《饮膳正要》
  12. 羊肝散《小儿药证直诀》
  13. 羊骨《名医别录》
  14. 羊肝散《仁术便览》
  15. 羊骨葱姜粥《保健药膳》
  16. 羊肝散《仁术便览》
  17. 羊骨髓方《冯氏锦囊秘录》
  18. 羊肝胆《顾松园医镜》
  19. 羊骨汤《备急千金要方》
  20. 羊肝《本草害利》
  21. 羊骨粥《老年百病防治》
  22. 羊肝《本草分经》
  23. 羊骨粥《饮膳正要》
  24. 羊肝《饮膳正要》
  25. 羊骨粥《食疗方》
  26. 羊肺汤《食物疗法》
  27. 羊红细胞受体《医学免疫学》
  28. 羊肺散《三因极一病证方论》
  29. 羊胡疮《中医词典》
  30. 羊肺《本草分经》
  31. 羊胡疮门主方《疡医大全》


当归肝_《保健药膳》_中医方言_【岐黄之术】

当归肝
在线购买《保健药膳》正版书籍

当归肝

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 当归10克，羊肝60克（或猪肝）。

制作方法： 当归与肝同煮，肝熟后切片。

效用说明：养血、益肝、明目。凡因肝血不足而引起的头目昏眩、两眼视物模糊，或是夜盲，或不能久视，两目经常疼痛，但不红赤者，可常食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肝粥
  • 当前页：当归肝
  • 下一页：南煎猎肝
<<< 返回本书目录
  1. 当归肝《保健药膳》
  2. 当归干姜汤【方剂大全】
  3. 当归附子汤【方剂大全】
  4. 当归膏【方剂大全】
  5. 当归粉【方剂大全】
  6. 当归膏子【方剂大全】
  7. 当归防风散【方剂大全】
  8. 当归钩藤汤【方剂大全】
  9. 当归二香汤【方剂大全】
  10. 当归桂枝汤【方剂大全】
  11. 当归二黄汤【方剂大全】
  12. 当归含丸【方剂大全】
  13. 当归独活汤【方剂大全】
  14. 当归和血散《脾胃论》
  15. 当归独活酒【方剂大全】
  16. 当归和血散【方剂大全】
  17. 当归地黄饮【方剂大全】
  18. 当归和血汤【方剂大全】
  19. 当归地黄丸【方剂大全】
  20. 当归和血饮【方剂大全】
  21. 当归地黄汤【方剂大全】
  22. 当归鹤虱散【方剂大全】
  23. 当归地黄散【方剂大全】
  24. 当归黑豆汤【方剂大全】
  25. 当归地黄酒【方剂大全】
  26. 当归红花酊【方剂大全】
  27. 当归地黄膏【方剂大全】
  28. 当归红花酒【方剂大全】
  29. 当归导滞汤【方剂大全】
  30. 当归红花汤【方剂大全】
  1. 当归肝《保健药膳》
  2. 当归附子汤方《伤寒杂病论》
  3. 当归膏（加味当归膏）《医学心悟》
  4. 当归茯苓散《妇人大全良方》
  5. 当归和血散《脾胃论》
  6. 当归地黄汤《外科理例》
  7. 当归黄汤《三因极一病证方论》
  8. 当归导滞散《正体类要》
  9. 当归黄汤《太平惠民和剂局方》
  10. 当归川芎散《儒门事亲》
  11. 当归活血散《冯氏锦囊秘录》
  12. 当归川芎《轩岐救正论》
  13. 当归活血散《儒门事亲》
  14. 当归川楝茶《茶饮保健》
  15. 当归活血散《仁术便览》
  16. 当归赤小豆散《三因极一病证方论》
  17. 当归煎丸《妇人大全良方》
  18. 当归承气汤《仁术便览》
  19. 当归煎丸《博济方》
  20. 当归柴胡汤《扁鹊心书》
  21. 当归煎丸。《医方论》
  22. 当归茶《茶饮保健》
  23. 当归建中汤《三因极一病证方论》
  24. 当归补血汤加防风连翘方《医方考》
  25. 当归建中汤《太平惠民和剂局方》
  26. 当归补血汤加葱白方《医方考》
  27. 当归建中汤《退思集类方歌注》
  28. 当归补血汤《时方歌括》
  29. 当归建中汤去胶饴方《临症验舌法》
  30. 当归补血汤《医方论》
  31. 当归建中汤证《经方实验录》


南煎猎肝_《保健药膳》_中医方言_【岐黄之术】

南煎猎肝
在线购买《保健药膳》正版书籍

南煎猎肝

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪肝400克，蛋清2个，料酒15克，白糖5克，酱油15克，淀粉30克，香油15克，植物抽150克（耗油50克），葱段25克。

制作方法：把猪肝切成长约4.5厘米、宽约2厘米的薄片，放在用酱油、料酒、蛋清调成的卤里拖一拖，再逐片滚上干淀粉。烧热锅放入油，待八成热时，将猪肝入锅内滑一下（滑油时，油锅要热，动作要快，以免猪肝出水而发韧）倒出，用原锅放入香油、葱段、糖略煸后，放入猪肝迅速地翻两翻，取出装盘即成。

效用说明：补肝明目，补气养血。适宜于血虚萎黄、眼目昏花、视力减退、浮肿、脚气、贫血等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归肝
  • 当前页：南煎猎肝
  • 下一页：首乌肝片
<<< 返回本书目录
  1. 南煎猎肝《保健药膳》
  2. 南京消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  3. 南极丸【方剂大全】
  4. 南岭黄檀【中药大全】
  5. 南黄散【方剂大全】
  6. 南螺《滇南本草》
  7. 南华丹【方剂大全】
  8. 南牡蒿【中药大全】
  9. 南鹤虱【中药大全】
  10. 南木香【中药大全】
  11. 南瓜子【中药大全】
  12. 南苜蓿【中药大全】
  13. 南瓜叶【中药大全】
  14. 南沙参【中药大全】
  15. 南瓜须【中药大全】
  16. 南山藤【中药大全】
  17. 南瓜藤【中药大全】
  18. 南蛇竻根【中药大全】
  19. 南瓜瓤【中药大全】
  20. 南蛇竻苗【中药大全】
  21. 南瓜七【中药大全】
  22. 南蛇簕【中药大全】
  23. 南瓜花【中药大全】
  24. 南蛇藤【中药大全】
  25. 南瓜根【中药大全】
  26. 南蛇藤根【中药大全】
  27. 南瓜蒂【中药大全】
  28. 南蛇藤果【中药大全】
  29. 南瓜【中药大全】
  30. 南蛇藤叶【中药大全】
  1. 南煎猎肝《保健药膳》
  2. 南极《中医词典》
  3. 南京消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  4. 南极《中医词典》
  5. 南京政府时期的中医教育《中国医学通史》
  6. 南瓜子《中医饮食营养学》
  7. 南京政府时期医学教育《中国医学通史》
  8. 南瓜花茶《茶饮保健》
  9. 南螺《滇南本草》
  10. 南瓜（《滇南本草》）《中医饮食营养学》
  11. 南吕《中医词典》
  12. 南瓜《滇南本草》
  13. 南吕《中医词典》
  14. 南瓜《药性切用》
  15. 南苏《滇南本草》
  16. 南瓜《本草撮要》
  17. 南藤《本草蒙筌》
  18. 南瓜《本草分经》
  19. 南藤《冯氏锦囊秘录》
  20. 南瓜《本草从新》
  21. 南藤《医学入门》
  22. 南瓜《本经逢原》
  23. 南藤《证类本草》
  24. 南瓜《本草求真》
  25. 南藤《增广和剂局方药性总论》
  26. 南瓜《饮食须知》
  27. 南藤《本草图经》
  28. 南瓜《食物疗法》
  29. 南星《雷公炮制药性解》
  30. 南瓜《本草纲目》
  31. 南星《玉楸药解》


首乌肝片_《保健药膳》_中医方言_【岐黄之术】

首乌肝片
在线购买《保健药膳》正版书籍

首乌肝片

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪肝250克，制何首乌10克，水发木耳75克，青菜50克，酱油25克，料酒10克，味精1克，水淀粉15克，葱5克，姜2克，清汤适量。

制作方法： 何首乌切片，水煮提取浓缩液10克，猪肝切成柳叶片，葱切丝，蒜切片，水发木耳摘干净，青菜洗净片成片，用开水焯一下。用木耳、青菜、葱丝、蒜片、酱油、料酒、味精、盐、醋、姜、水淀粉、何首乌提取汁和适量的汤，兑成碗芡。锅内放入植物油，旺火烧至七八成热，先把猪肝在热水中焯一下，控净水分，下入油锅内过一下，熟透后倒漏勺里。锅底留油，用旺火把猪肝倒回炒锅，随即把芡汁烹入，搅拌均匀，淋入少许明油即成。

效用说明：适宜于因肝肾亏虚、精血不足而引起的头昏眼花、视力减退、须发早白、腰腿酸软等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南煎猎肝
  • 当前页：首乌肝片
  • 下一页：天麻猪脑羹
<<< 返回本书目录
  1. 首乌肝片《保健药膳》
  2. 首乌枸杞汤【方剂大全】
  3. 首乌当归鳖甲饮【方剂大全】
  4. 首乌青蒿鳖甲饮【方剂大全】
  5. 首乌白芍汤【方剂大全】
  6. 首乌汤【方剂大全】
  7. 首尾调和《麻科活人全书》
  8. 首乌藤【中药大全】
  9. 首面耐寒因于气聚《类经》
  10. 首乌丸【方剂大全】
  11. 首论《叶选医衡》
  12. 首乌小米粥【方剂大全】
  13. 首疽门主论《疡医大全》
  14. 首乌粥《保健药膳》
  15. 首疽《外科启玄》
  16. 首序《性命要旨》
  17. 首攻汤【方剂大全】
  18. 首叙四诊要言《儿科萃精》
  19. 首风【方剂主治】
  20. 寿脾煎【方剂大全】
  21. 首风《圣济总录》
  22. 寿脾煎（新方）《虚损启微》
  23. 守中丸【方剂大全】
  24. 寿胎丸《医学衷中参西录》
  25. 守中金圆【方剂大全】
  26. 寿胎丸【方剂大全】
  27. 守正辟邪论《银海指南》
  28. 寿限《黄帝内经太素》
  29. 守瘿丸【方剂大全】
  30. 寿星丸【方剂大全】
  1. 首乌肝片《保健药膳》
  2. 首尾调和《麻科活人全书》
  3. 首乌肝片《食物疗法》
  4. 首如裹《中医词典》
  5. 首乌酒《食物疗法》
  6. 首窍阴《中医词典》
  7. 首乌芍茶《茶饮保健》
  8. 首铅《中医词典》
  9. 首乌粥《保健药膳》
  10. 首面耐寒因于气聚《类经》
  11. 首先要确定肥胖的原因《减肥新法与技巧》
  12. 首论《叶选医衡》
  13. 首序《性命要旨》
  14. 首疽门主论《疡医大全》
  15. 寿《中医词典》
  16. 首疽《外科启玄》
  17. 寿脾煎（新方）《虚损启微》
  18. 首疽《中医词典》
  19. 寿胎丸《医学衷中参西录》
  20. 首甲《中医词典》
  21. 寿台骨《中医词典》
  22. 首风《医述》
  23. 寿台骨《正骨心法要旨》
  24. 首风《中医词典》
  25. 寿台骨《医宗金鉴》
  26. 首风《圣济总录》
  27. 寿台骨伤《中医词典》
  28. 首《中医词典》
  29. 寿限《黄帝内经太素》
  30. 守中金丸《太平惠民和剂局方》
  31. 寿星丸《太平惠民和剂局方》


天麻猪脑羹_《保健药膳》_中医方言_【岐黄之术】

天麻猪脑羹
在线购买《保健药膳》正版书籍

天麻猪脑羹

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：猪脑1个，天麻10克。

制作方法：猪脑、天麻入锅加水适量，以文火煮炖1小时，成稠厚羹汤，捞去药渣即成。

效用说明：平肝息风，定惊止痛。经常喝汤吃猪脑，可治神经性偏头痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：首乌肝片
  • 当前页：天麻猪脑羹
  • 下一页：五彩野兔丝
<<< 返回本书目录
  1. 天麻猪脑羹《保健药膳》
  2. 天麻子【中药大全】
  3. 天麻乌蛇丸【方剂大全】
  4. 天门冬《本草纲目》完整版
  5. 天麻丸【方剂大全】
  6. 天门冬《本草乘雅半偈》
  7. 天麻退翳散【方剂大全】
  8. 天门冬《本草崇原》
  9. 天麻汤【方剂大全】
  10. 天门冬《本草经解》
  11. 天麻首乌片【方剂大全】
  12. 天门冬《本草图经》
  13. 天麻石斛酒【方剂大全】
  14. 天门冬《本草新编》
  15. 天麻烧牛尾《保健药膳》
  16. 天门冬《本草择要纲目》
  17. 天麻砂锅鱼头《保健药膳》
  18. 天门冬《雷公炮炙论》
  19. 天麻散【方剂大全】
  20. 天门冬《证类本草》
  21. 天麻焖鸡块《保健药膳》
  22. 天门冬《本草纲目》图文版
  23. 天麻鲤鱼《保健药膳》
  24. 天门冬【中药大全】
  25. 天麻酒【方剂大全】
  26. 天门冬、地龙松《滇南本草》
  27. 天麻茎叶【中药大全】
  28. 天门冬煎【方剂大全】
  29. 天麻浸酒方【方剂大全】
  30. 天门冬解《医学衷中参西录》
  1. 天麻猪脑羹《保健药膳》
  2. 天麻丸《明目至宝》
  3. 天马疮《中医词典》
  4. 天麻丸《妇人大全良方》
  5. 天满《中医词典》
  6. 天麻丸《冯氏锦囊秘录》
  7. 天门《中医词典》
  8. 天麻汤方《备急千金要方》
  9. 天门冬《神农本草经》
  10. 天麻烧牛尾《食物疗法》
  11. 天门冬《本草纲目》
  12. 天麻烧牛尾《保健药膳》
  13. 天门冬《雷公炮炙论》
  14. 天麻砂锅鱼头《保健药膳》
  15. 天门冬《雷公炮制药性解》
  16. 天麻焖鸡块《保健药膳》
  17. 天门冬《千金翼方》
  18. 天麻鲤鱼《保健药膳》
  19. 天门冬《中药炮制》
  20. 天麻煎丸《苏沈良方》
  21. 天门冬《新修本草》
  22. 天麻煎《三因极一病证方论》
  23. 天门冬《食疗本草》
  24. 天麻钩藤茶《食物疗法》
  25. 天门冬《本草衍义》
  26. 天麻防风丸《太平惠民和剂局方》
  27. 天门冬《汤液本草》
  28. 天麻炖猪脑《保健药膳》
  29. 天门冬《本草备要》
  30. 天麻炖鸡《保健药膳》
  31. 天门冬《本草蒙筌》


五彩野兔丝_《保健药膳》_中医方言_【岐黄之术】

五彩野兔丝
在线购买《保健药膳》正版书籍

五彩野兔丝

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：去骨野兔肉250克，冬笋50克，香菇25克，熟火腿、熟鸡蛋皮、葱段适量，鸡蛋清、豆粉、料酒、猪油、味精、生姜、盐、芝麻油、白胡椒粉少许。

制作方法：将野兔肉去除筋膜，切成火柴杆状的丝，漂尽血水，沥干后放碗里，下盐、料酒拌匀，再加鸡蛋清、豆粉上浆。冬笋、香菇、熟火腿、蛋皮均切成细丝，生姜切末。碗里放入盐，味精、鲜汤、湿豆粉兑成汁待用。

炒锅加入猪油，烧成四成热，下入浆好的兔肉丝划散后沥油。原锅留油少许，下姜末、葱段及冬笋、香菇、火腿、蛋皮丝炒一下，下入兔肉丝和兑好的汁，颠翻均匀，淋芝麻油，撒胡椒粉，起锅装盘即成。

效用说明：适宜于冠心病、高血压、肝脏息者，也可作为中老年人日常营养食品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻猪脑羹
  • 当前页：五彩野兔丝
  • 下一页：枸杞爆鸡丁
<<< 返回本书目录
  1. 五彩野兔丝《保健药膳》
  2. 五菜药解《服食导饵》
  3. 五不治（轻亦可治）《疯门全书》
  4. 五参散【方剂大全】
  5. 五不及《儒门事亲》
  6. 五藏别论篇《黄帝内经·素问》
  7. 五补圆【方剂大全】
  8. 五藏传送之理《医宗金鉴》
  9. 五变五输刺应五时《类经》
  10. 五藏风寒积聚病脉证并治《金匮要略方论》
  11. 五变《医经原旨》
  12. 五藏风寒积聚病脉证并治《医宗金鉴》
  13. 五变《内经评文》
  14. 五藏九窍《中西汇通医经精义》
  15. 五变《灵枢悬解》
  16. 五藏六府井荣俞经合《普济方·针灸》
  17. 五变《黄帝内经·灵枢》
  18. 五藏生成篇《黄帝内经·素问》
  19. 五痹汤【方剂大全】
  20. 五草汤【方剂大全】
  21. 五痹《卫生易简方》
  22. 五柴胡饮（新方）《虚损启微》
  23. 五倍子汤【方剂大全】
  24. 五常政大论《素问悬解》
  25. 五倍子内虫【中药大全】
  26. 五常政大论篇《冯氏锦囊秘录》
  27. 五倍子苗【中药大全】
  28. 五常政大论篇《黄帝内经·素问》
  29. 五倍子（图）【中药大全】
  30. 五常政大论篇《疡医大全》
  1. 五彩野兔丝《保健药膳》
  2. 五裁《中医词典》
  3. 五菜《中医词典》
  4. 五部《中医词典》
  5. 五菜药解《服食导饵》
  6. 五步推运《中医词典》
  7. 五藏别论篇《黄帝内经·素问》
  8. 五不足《中医词典》
  9. 五藏传送之理《医宗金鉴》
  10. 五不治（轻亦可治）《疯门全书》
  11. 五藏风寒积聚《医宗金鉴》
  12. 五不女《中医词典》
  13. 五藏风寒积聚《医宗金鉴》
  14. 五不女《中医名词词典》
  15. 五藏风寒积聚病脉证并治《金匮要略方论》
  16. 五不男《中医词典》
  17. 五藏风寒积聚病脉证并治《医宗金鉴》
  18. 五不男《中医名词词典》
  19. 五藏九窍《中西汇通医经精义》
  20. 五不及《儒门事亲》
  21. 五藏生成篇《黄帝内经·素问》
  22. 五补丸《太平惠民和剂局方》
  23. 五柴胡饮《退思集类方歌注》
  24. 五补丸《备急千金要方》
  25. 五柴胡饮（新方）《虚损启微》
  26. 五补丸《备急千金要方》
  27. 五常《中医名词词典》
  28. 五补汤《备急千金要方》
  29. 五常《中医词典》
  30. 五病《中医词典》
  31. 五常政大论《素问悬解》


枸杞爆鸡丁_《保健药膳》_中医方言_【岐黄之术】

枸杞爆鸡丁
在线购买《保健药膳》正版书籍

枸杞爆鸡丁

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：生鸡脯肉150克，枸杞子10克，水发玉兰片30克，荸荠30克，精盐1克，鸡蛋清1个，淀粉25克，牛奶40克，葱10克，姜、蒜3克，鸡油15克，植物油500克（耗油50克）。

制作方法： 枸杞子用清水洗净放碗中蒸30分钟，鸡胸脯肉切成1.2厘米见方丁，玉兰片切成长1.8厘米、宽1厘米的长方形，荸荠切1厘米方丁，葱切末，姜去皮切成细末，蒜拍成末，淀粉用水泡上。取一个碗放入葱末、蒜末、精盐、味精、牛奶、水淀粉，配成芡汁。另取一个碗放入鸡丁、鸡蛋清、水淀粉浆好。把炒勺放在旺火上，加入植物油，待油烧至五成热时，将勺端离火口，放在勺垫上将浆好的鸡丁放入。接着将勺放回火口，放入玉兰片、荸荠丁，急速倒入漏勺内，滤去油。再把炒勺放回火上，倒入鸡块和蒸熟的枸杞子等，随后倒入配好的芡汁，翻炒几下，淋上鸡油即成。

效用说明：补肝肾，益精血，温中补气。对因肝肾虚损、精血不足所至的腰膝酸软、头昏耳鸣、眼目昏花、视力减退、虚劳 咳嗽、小便频数等症，有一定的食疗作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五彩野兔丝
  • 当前页：枸杞爆鸡丁
  • 下一页：山药枸杞蒸鸡
<<< 返回本书目录
  1. 枸杞爆鸡丁《保健药膳》
  2. 枸杞茶【方剂大全】
  3. 枸杞爆肝尖《保健药膳》
  4. 枸杞菖蒲酒【方剂大全】
  5. 枸杞《本草纲目》图文版
  6. 枸杞虫《本草纲目》完整版
  7. 枸杞《证类本草》
  8. 枸杞雏鸽汤《保健药膳》
  9. 枸杞《药笼小品》
  10. 枸杞地骨皮《本草纲目》完整版
  11. 枸杞《侣山堂类辩》
  12. 枸杞炖牛尾《保健药膳》
  13. 枸杞《本草图经》
  14. 枸杞炖羊肉《保健药膳》
  15. 枸杞《本草思辨录》
  16. 枸杞膏【方剂大全】
  17. 枸杞《本草崇原》
  18. 枸杞根《雷公炮炙论》
  19. 枸杞《本草乘雅半偈》
  20. 枸杞根方【方剂大全】
  21. 枸杞《本草纲目》完整版
  22. 枸杞根酿酒【方剂大全】
  23. 枸苓丸【方剂大全】
  24. 枸杞根散【方剂大全】
  25. 枸橘叶【中药大全】
  26. 枸杞根汤【方剂大全】
  27. 枸橘汤【方剂大全】
  28. 枸杞根饮【方剂大全】
  29. 枸橘核【中药大全】
  30. 枸杞羹【方剂大全】
  1. 枸杞爆鸡丁《保健药膳》
  2. 枸杞爆肝尖《保健药膳》
  3. 枸杞茶《茶饮保健》
  4. 枸杞〈寒〉《食疗本草》
  5. 枸杞茶《饮膳正要》
  6. 枸杞、地骨皮《本草纲目》
  7. 枸杞菖蒲酒《备急千金要方》
  8. 枸杞《本草图经》
  9. 枸杞雏鸽汤《保健药膳》
  10. 枸杞《本草乘雅半偈》
  11. 枸杞炖牛尾《保健药膳》
  12. 枸杞《侣山堂类辩》
  13. 枸杞炖羊肉《保健药膳》
  14. 枸杞《名医别录》
  15. 枸杞根《雷公炮炙论》
  16. 枸杞《增广和剂局方药性总论》
  17. 枸杞滑熘里脊片《保健药膳》
  18. 枸杞《本草崇原》
  19. 枸杞煎《备急千金要方》
  20. 枸杞《本草思辨录》
  21. 枸杞煎《备急千金要方》
  22. 枸杞《本经逢原》
  23. 枸杞酒《饮膳正要》
  24. 枸杞《本草求真》
  25. 枸杞酒《韩氏医通》
  26. 枸杞《证类本草》
  27. 枸杞酒《医方考》
  28. 枸杞《本草衍义》
  29. 枸杞酒方《备急千金要方》
  30. 枸杞《吴普本草》
  31. 枸杞龙茶《茶饮保健》


山药枸杞蒸鸡_《保健药膳》_中医方言_【岐黄之术】

山药枸杞蒸鸡
在线购买《保健药膳》正版书籍

山药枸杞蒸鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：净母鸡1只（约重1500克），山药40克，枸杞子30克，水发香菇25克，火腿片25克，笋片25克，料酒50克，清汤1000克，味精、精盐适量。

制作方法： 山药除去粗皮，切成长段7—10厘米、厚度1厘米的纵片，枸杞子洗净备用。净鸡去爪，剖开背脊，抽去头颈骨留皮，下开水锅内氽一下取出，洗净血秽。将鸡腹向下放在汤碗内，加入料酒、味精、精盐、清汤、山药、枸杞，将香菇、笋片、火腿片铺在鸡面上，上展蒸2小时左右，待鸡酥烂时取出即成。

效用说明：补肝肾，益精血，健脾胃。适宜于头晕、眼花、耳鸣、乏力、腰膝酸软的肝肾虚损者，以及慢性肝炎。早期肝硬化及贫血患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞爆鸡丁
  • 当前页：山药枸杞蒸鸡
  • 下一页：汽锅乌鸡
<<< 返回本书目录
  1. 山药枸杞蒸鸡《保健药膳》
  2. 山药桂圆炖甲鱼《保健药膳》
  3. 山药茯苓包子【方剂大全】
  4. 山药桂圆炖甲鱼【方剂大全】
  5. 山药茯苓包子《保健药膳》
  6. 山药桂圆三七粥《保健药膳》
  7. 山药炖猪肚【方剂大全】
  8. 山药解《医学衷中参西录》
  9. 山药拨粥《保健药膳》
  10. 山药面《保健药膳》
  11. 山药扁豆糕《保健药膳》
  12. 山药酥油粥《保健药膳》
  13. 山药半夏粥《保健药膳》
  14. 山药汤《保健药膳》
  15. 山药（图）【中药大全】
  16. 山药汤圆《保健药膳》
  17. 山药《药笼小品》
  18. 山药藤【中药大全】
  19. 山药《药鉴》
  20. 山药天花粉汤【方剂大全】
  21. 山药《食物疗法》
  22. 山药紫荆皮汤【方剂大全】
  23. 山药《滇南本草》
  24. 山野扁豆【中药大全】
  25. 山药《本草择要纲目》
  26. 山野豌豆【中药大全】
  27. 山药《本草易读》
  28. 山野芋【中药大全】
  29. 山药《本草新编》
  30. 山一笼鸡【中药大全】
  1. 山药枸杞蒸鸡《保健药膳》
  2. 山药茯苓包子《保健药膳》
  3. 山药桂圆炖甲鱼《保健药膳》
  4. 山药炒肉片《中医饮食营养学》
  5. 山药桂圆三七粥《保健药膳》
  6. 山药茶《茶饮保健》
  7. 山药解《医学衷中参西录》
  8. 山药苍术茶《茶饮保健》
  9. 山药酒《医学入门》
  10. 山药参术茶《茶饮保健》
  11. 山药面《保健药膳》
  12. 山药拨粥《保健药膳》
  13. 山药面《食物疗法》
  14. 山药扁豆糕《保健药膳》
  15. 山药面《饮膳正要》
  16. 山药半夏粥《保健药膳》
  17. 山药酥油粥《保健药膳》
  18. 山药（《药谱》）《中医饮食营养学》
  19. 山药汤《保健药膳》
  20. 山药《滇南本草》
  21. 山药汤《饮膳正要》
  22. 山药《食疗方》
  23. 山药汤圆《保健药膳》
  24. 山药《药鉴》
  25. 山药粥《食物疗法》
  26. 山药《外科全生集》
  27. 山药粥《饮膳正要》
  28. 山药《本草撮要》
  29. 山药粥《食疗方》
  30. 山药《本草害利》
  31. 山阴倪涵初治痢奇效三方《宁坤秘籍》


汽锅乌鸡_《保健药膳》_中医方言_【岐黄之术】

汽锅乌鸡
在线购买《保健药膳》正版书籍

汽锅乌鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：乌骨鸡1只，冬虫夏草10克，黄精5克，熟地5克，党参10克，玉兰片、香菇、绍酒、盐适量。

制作方法：乌骨鸡退毛去内脏洗净切块。将鸡块、冬虫夏草、黄精、熟地、党参、玉兰片、香菇放入汽锅里，加绍酒、盐适量，再加少许清汤，置蒸锅勺，用布将两锅之间缝隙堵严，蒸2—3小时鸡熟烂即成。

效用说明：补精益气。适宜于肝肾阴虚的贫血、目眩眼花、咽喉干痛、健忘耳鸣、五心烦热、低热盗汗、男子遗精、女子经量少、脉细而浮等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药枸杞蒸鸡
  • 当前页：汽锅乌鸡
  • 下一页：乌鸡酒
<<< 返回本书目录
  1. 汽锅乌鸡《保健药膳》
  2. 汽油、煤油中毒【疾病大全】
  3. 弃邪归正论《审视瑶函》
  4. 汽油中毒【疾病大全】
  5. 气注《圣济总录》
  6. 泣竭成盲《针灸素难要旨》
  7. 气肿《圣济总录》
  8. 槭糖尿病【疾病大全】
  9. 气滞血瘀兼虚证《临证实验录》
  10. 槭叶草【中药大全】
  11. 气滞血瘀【方剂主治】
  12. 槭叶止血草【中药大全】
  13. 气滞血瘀【疾病症状】
  14. 器官循环《生理学》
  15. 气滞腹痛证《余无言医案》
  16. 器官移植《家庭医学百科-医疗康复篇》
  17. 气滞《医学入门》
  18. 器官移植排斥的类型《医学免疫学》
  19. 气滞《四圣心源》
  20. 器官移植——器官移植法是谋财害命的合法化《中医之钥》
  21. 气滞《仁术便览》
  22. 器具总论《伤科补要》
  23. 气痔《圣济总录》
  24. 器具总论《伤科汇纂》
  25. 气治法《石室秘录》
  26. 器物类《古今医统大全》
  27. 气治法《石室秘录》
  28. 器械性食管损伤【疾病大全】
  29. 气质望法相参《望诊遵经》
  30. 器质性精神障碍【疾病症状】
  1. 汽锅乌鸡《保健药膳》
  2. 弃邪归正论《审视瑶函》
  3. 汽油中毒的急救《现代院外急救手册》
  4. 气子《中医词典》
  5. 泣《中医词典》
  6. 气壮痔《中医词典》
  7. 泣竭成盲《针灸素难要旨》
  8. 气注候《诸病源候论》
  9. 泣涕《中医词典》
  10. 气注《中医词典》
  11. 泣涕《灵素节注类编》
  12. 气注《圣济总录》
  13. 契绍《中医词典》
  14. 气肿候《诸病源候论》
  15. 器《中医词典》
  16. 气肿《中医词典》
  17. 器官功能的改变《病理生理学》
  18. 气肿《圣济总录》
  19. 器官特异性及其它瘤标记物《实用免疫细胞与核酸》
  20. 气中《中医词典》
  21. 器官系统《默克家庭诊疗手册》
  22. 气滞腰痛《明医指掌》
  23. 器官循环《生理学》
  24. 气滞腰痛《中医词典》
  25. 器官移植《家庭医学百科-医疗康复篇》
  26. 气滞血瘀兼虚证《临证实验录》
  27. 器具总论《伤科补要》
  28. 气滞痛经《中医词典》
  29. 器具总论《正骨心法要旨》
  30. 气滞经行后期《中医词典》
  31. 器具总论《医宗金鉴》


乌鸡酒_《保健药膳》_中医方言_【岐黄之术】

乌鸡酒
在线购买《保健药膳》正版书籍

乌鸡酒

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：乌骨鸡1只，白酒2500克。

制作方法：先将乌鸡去毛及内脏，洗净，用酒煮鸡，酒熬至一半即成。

效用说明：熄风、活血、通络。适宜于中风而引起的背强舌僵不得语症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汽锅乌鸡
  • 当前页：乌鸡酒
  • 下一页：绍酒甲鱼
<<< 返回本书目录
  1. 乌鸡酒《保健药膳》
  2. 乌鸡骟【中药大全】
  3. 乌鸡煎圆【方剂大全】
  4. 乌鸡汤【方剂大全】
  5. 乌鸡煎丸【方剂大全】
  6. 乌脚枪【中药大全】
  7. 乌鸡白凤丸【方剂大全】
  8. 乌金草【中药大全】
  9. 乌喙《本草崇原》
  10. 乌金膏《外科传薪集》
  11. 乌龟【中药大全】
  12. 乌金散《洪氏集验方》
  13. 乌骨藤【中药大全】
  14. 乌金散《洪氏集验方》
  15. 乌骨麻【中药大全】
  16. 乌金散《仙传外科集验方》
  17. 乌骨鸡【中药大全】
  18. 乌金散【方剂大全】
  19. 乌骨鸡《本草易读》
  20. 乌金散〔二〕《洪氏集验方》
  21. 乌骨鸡《本草纲目》完整版
  22. 乌金散〔一〕《洪氏集验方》
  23. 乌古瓦《本草纲目》图文版
  24. 乌金散治产后十八症《妇科秘方》
  25. 乌古瓦《证类本草》
  26. 乌金丸【方剂大全】
  27. 乌古瓦《本草纲目》完整版
  28. 乌荆丸《苏沈良方》
  29. 乌附白芨方【方剂大全】
  30. 乌荆圆【方剂大全】
  1. 乌鸡酒《保健药膳》
  2. 乌鸡煎丸《太平惠民和剂局方》
  3. 乌鸡酒《饮膳正要》
  4. 乌鸡煎《三因极一病证方论》
  5. 乌鸡酒《食疗方》
  6. 乌鸡煎《妇人大全良方》
  7. 乌鸡汤《食物疗法》
  8. 乌鸡方《妇人大全良方》
  9. 乌鸡汤《饮膳正要》
  10. 乌鸡《医学入门》
  11. 乌鸡汤《食疗方》
  12. 乌喙丸《三因极一病证方论》
  13. 乌金膏《冯氏锦囊秘录》
  14. 乌喙丸《妇人大全良方》
  15. 乌金膏《外科理例》
  16. 乌喙《本草崇原》
  17. 乌金膏《外科全生集》
  18. 乌喙《名医别录》
  19. 乌金膏《外科传薪集》
  20. 乌喙《增广和剂局方药性总论》
  21. 乌金散《仙传外科集验方》
  22. 乌喙《千金翼方》
  23. 乌金散《洪氏集验方》
  24. 乌喙《雷公炮制药性解》
  25. 乌金散《洪氏集验方》
  26. 乌黄蜂咬《奇效简便良方》
  27. 乌金散《三因极一病证方论》
  28. 乌归茶《茶饮保健》
  29. 乌金散《三因极一病证方论》
  30. 乌骨毛鸡《雷公炮制药性解》
  31. 乌金散《太平惠民和剂局方》


绍酒甲鱼_《保健药膳》_中医方言_【岐黄之术】

绍酒甲鱼
在线购买《保健药膳》正版书籍

绍酒甲鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：甲鱼1只（约重400克），香菇6只，瘦猪肉100克，绍酒50克，大蒜1瓣，葱、姜、盐、生粉适量。

制作方法：甲鱼洗净切块，肉切片，用盐水、生粉拌和。锅内加油，烧至七成热，爆香蒜末、姜片后，放入甲鱼块，加盐煸炒片刻，盛于瓦钵内，猪肉片码于甲鱼块上，加绍酒清蒸30分钟，然后放上香菇再蒸30分钟，起锅前加葱，猛火蒸5—10分钟。

效用说明：滋阴补肾，补肝除痨热，消脾肿，舒筋活血，补骨髓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌鸡酒
  • 当前页：绍酒甲鱼
  • 下一页：山药桂圆炖甲鱼
<<< 返回本书目录
  1. 绍酒甲鱼《保健药膳》
  2. 绍兴邵《曹仁伯医案论》
  3. 邵序《神农本草经》
  4. 畲山羊奶子【中药大全】
  5. 邵先生看耳筋秘法《疡医大全》
  6. 舌《慈幼新书》
  7. 邵马兄患呕吐所吐皆如烂猪肺《孙文垣医案》
  8. 舌《丹溪手镜》
  9. 邵老封君手足麻而无力《孙文垣医案》
  10. 舌《痘疹心法要诀》
  11. 邵来仪丈令眷咳吐红痰如桃花脓色《孙文垣医案》
  12. 舌《古今医案按》
  13. 邵敬圃乃眷胃脘痛《孙文垣医案》
  14. 舌《急救良方》
  15. 邵公治痘秘诀《疡医大全》
  16. 舌《金匮翼》
  17. 邵公看痘秘诀《疡医大全》
  18. 舌《经络考》
  19. 邵公看痘分五形诀《疡医大全》
  20. 舌《经络全书》
  21. 邵公看痘分五色歌《疡医大全》
  22. 舌《冷庐医话》
  23. 邵公看痘分恶五形诀《疡医大全》
  24. 舌《脉因证治》
  25. 邵公看痘分恶五色歌《疡医大全》
  26. 舌《奇症汇》
  27. 邵公痘科始终要诀《疡医大全》
  28. 舌《续名医类案》
  29. 邵公定痘有可治不可治诀《疡医大全》
  30. 舌《也是山人医案》
  1. 绍酒甲鱼《保健药膳》
  2. 邵英俊《中医词典》
  3. 绍兴邵《曹仁伯医案论》
  4. 邵以正《中医词典》
  5. 舌《经络全书》
  6. 邵阳鱼《饮食须知》
  7. 舌《常见病自测》
  8. 邵序《神农本草经》
  9. 舌《中医词典》
  10. 邵先生看耳筋秘法《疡医大全》
  11. 舌《经络考》
  12. 邵同珍《中医词典》
  13. 舌《医学纲目》
  14. 邵澍（?-1827年）《中医词典》
  15. 舌《医宗金鉴》
  16. 邵念山《中医词典》
  17. 舌《续名医类案》
  18. 邵讷《中医词典》
  19. 舌《医述》
  20. 邵马兄患呕吐所吐皆如烂猪肺《孙文垣医案》
  21. 舌《证治准绳·幼科》
  22. 邵老封君手足麻而无力《孙文垣医案》
  23. 舌《张氏医通》
  24. 邵来仪丈令眷咳吐红痰如桃花脓色《孙文垣医案》
  25. 舌《证治准绳·类方》
  26. 邵敬圃乃眷胃脘痛《孙文垣医案》
  27. 舌《证治准绳·杂病》
  28. 邵公治痘秘诀《疡医大全》
  29. 舌《医碥》
  30. 邵公看痘秘诀《疡医大全》
  31. 舌《医碥》


山药桂圆炖甲鱼_《保健药膳》_中医方言_【岐黄之术】

山药桂圆炖甲鱼
在线购买《保健药膳》正版书籍

山药桂圆炖甲鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：甲鱼1只，山药片30克，桂圆肉20克。

制作方法：将甲鱼宰杀，洗净去杂肠，连甲带肉加适量水，与山药、桂圆肉清炖，至烂熟，吃肉喝汤。

效用说明：适宜于肝硬化、慢性肝炎、病后阴虚患者食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绍酒甲鱼
  • 当前页：山药桂圆炖甲鱼
  • 下一页：天麻鲤鱼
<<< 返回本书目录
  1. 山药桂圆炖甲鱼《保健药膳》
  2. 山药桂圆炖甲鱼【方剂大全】
  3. 山药枸杞蒸鸡《保健药膳》
  4. 山药桂圆三七粥《保健药膳》
  5. 山药茯苓包子【方剂大全】
  6. 山药解《医学衷中参西录》
  7. 山药茯苓包子《保健药膳》
  8. 山药面《保健药膳》
  9. 山药炖猪肚【方剂大全】
  10. 山药酥油粥《保健药膳》
  11. 山药拨粥《保健药膳》
  12. 山药汤《保健药膳》
  13. 山药扁豆糕《保健药膳》
  14. 山药汤圆《保健药膳》
  15. 山药半夏粥《保健药膳》
  16. 山药藤【中药大全】
  17. 山药（图）【中药大全】
  18. 山药天花粉汤【方剂大全】
  19. 山药《药笼小品》
  20. 山药紫荆皮汤【方剂大全】
  21. 山药《药鉴》
  22. 山野扁豆【中药大全】
  23. 山药《食物疗法》
  24. 山野豌豆【中药大全】
  25. 山药《滇南本草》
  26. 山野芋【中药大全】
  27. 山药《本草择要纲目》
  28. 山一笼鸡【中药大全】
  29. 山药《本草易读》
  30. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  1. 山药桂圆炖甲鱼《保健药膳》
  2. 山药枸杞蒸鸡《保健药膳》
  3. 山药桂圆三七粥《保健药膳》
  4. 山药茯苓包子《保健药膳》
  5. 山药解《医学衷中参西录》
  6. 山药炒肉片《中医饮食营养学》
  7. 山药酒《医学入门》
  8. 山药茶《茶饮保健》
  9. 山药面《保健药膳》
  10. 山药苍术茶《茶饮保健》
  11. 山药面《食物疗法》
  12. 山药参术茶《茶饮保健》
  13. 山药面《饮膳正要》
  14. 山药拨粥《保健药膳》
  15. 山药酥油粥《保健药膳》
  16. 山药扁豆糕《保健药膳》
  17. 山药汤《保健药膳》
  18. 山药半夏粥《保健药膳》
  19. 山药汤《饮膳正要》
  20. 山药（《药谱》）《中医饮食营养学》
  21. 山药汤圆《保健药膳》
  22. 山药《滇南本草》
  23. 山药粥《食物疗法》
  24. 山药《食疗方》
  25. 山药粥《饮膳正要》
  26. 山药《药鉴》
  27. 山药粥《食疗方》
  28. 山药《外科全生集》
  29. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  30. 山药《本草撮要》
  31. 山阴倪涵初治疟奇效三方《宁坤秘籍》


天麻鲤鱼_《保健药膳》_中医方言_【岐黄之术】

天麻鲤鱼
在线购买《保健药膳》正版书籍

天麻鲤鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：天麻25克，川芎10克，茯苓10克，鲜鲤鱼1条（约1500克），酱油、料酒、食盐、味精、白糖、胡椒粉、香油、葱、姜、水豆粉各适量。

制作方法：鲤鱼去鳞、鳃和内脏，洗净装入盆内，将川芎、茯苓切成大片，用第二遍米泔水泡上，再将天麻放入泡过川芎、茯苓的米泔水中浸泡4—6小时，捞出天麻，置米饭上蒸透，切成片待用。将天麻片放入鱼头和鱼腹内，置盆内，放入葱、姜，加入适量清水，上屉蒸约30分钟，蒸好后拣去葱、姜。

另用水豆粉清汤、白糖、食盐、味精、胡椒粉、香油烧开勾芡，浇在天麻鱼上即成。

效用说明：平肝熄风，定惊止痛，行气活血。适宜于虚火头痛、眼黑肢麻、神经衰弱、高血压头昏等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药桂圆炖甲鱼
  • 当前页：天麻鲤鱼
  • 下一页：天麻砂锅鱼头
<<< 返回本书目录
  1. 天麻鲤鱼《保健药膳》
  2. 天麻焖鸡块《保健药膳》
  3. 天麻酒【方剂大全】
  4. 天麻散【方剂大全】
  5. 天麻茎叶【中药大全】
  6. 天麻砂锅鱼头《保健药膳》
  7. 天麻浸酒方【方剂大全】
  8. 天麻烧牛尾《保健药膳》
  9. 天麻煎丸【方剂大全】
  10. 天麻石斛酒【方剂大全】
  11. 天麻煎丸《苏沈良方》
  12. 天麻首乌片【方剂大全】
  13. 天麻黄膏汤【方剂大全】
  14. 天麻汤【方剂大全】
  15. 天麻钩藤饮【方剂大全】
  16. 天麻退翳散【方剂大全】
  17. 天麻钩藤汤【方剂大全】
  18. 天麻丸【方剂大全】
  19. 天麻防风圆【方剂大全】
  20. 天麻乌蛇丸【方剂大全】
  21. 天麻防风丸【方剂大全】
  22. 天麻猪脑羹《保健药膳》
  23. 天麻炖猪脑《保健药膳》
  24. 天麻子【中药大全】
  25. 天麻炖鸡《保健药膳》
  26. 天门冬《本草纲目》完整版
  27. 天麻地龙丸【方剂大全】
  28. 天门冬《本草乘雅半偈》
  29. 天麻蛋《保健药膳》
  30. 天门冬《本草崇原》
  1. 天麻鲤鱼《保健药膳》
  2. 天麻煎丸《苏沈良方》
  3. 天麻焖鸡块《保健药膳》
  4. 天麻煎《三因极一病证方论》
  5. 天麻砂锅鱼头《保健药膳》
  6. 天麻钩藤茶《食物疗法》
  7. 天麻烧牛尾《保健药膳》
  8. 天麻防风丸《太平惠民和剂局方》
  9. 天麻烧牛尾《食物疗法》
  10. 天麻炖猪脑《保健药膳》
  11. 天麻汤方《备急千金要方》
  12. 天麻炖鸡《保健药膳》
  13. 天麻丸《冯氏锦囊秘录》
  14. 天麻蛋《保健药膳》
  15. 天麻丸《妇人大全良方》
  16. 天麻草汤方《妇人大全良方》
  17. 天麻丸《明目至宝》
  18. 天麻（散）《本草分经》
  19. 天麻猪脑羹《保健药膳》
  20. 天麻《本草图经》
  21. 天马疮《中医词典》
  22. 天麻《珍珠囊补遗药性赋》
  23. 天满《中医词典》
  24. 天麻《药鉴》
  25. 天门《中医词典》
  26. 天麻《药性切用》
  27. 天门冬《神农本草经》
  28. 天麻《外科全生集》
  29. 天门冬《本草纲目》
  30. 天麻《本草撮要》
  31. 天门冬《雷公炮炙论》


天麻砂锅鱼头_《保健药膳》_中医方言_【岐黄之术】

天麻砂锅鱼头
在线购买《保健药膳》正版书籍

天麻砂锅鱼头

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：胖头鱼头1个（带一段鱼肉约500克），天麻6克，肥肉50克，净冬笋30克，熟火腿30克，水发口蘑30克，净油菜心3棵，奶汤1500克，香菜段10克，葱丝15克，葱姜油30克，精盐3克，料酒10克，味精3克，米醋10克，姜块10克，胡椒粉少许。

制作方法：天麻用水刷净，切成薄片。用白酒浸泡，得于麻酒液20克，浸泡后的天麻片留用。将鱼头去鳃洗净，放入七成热油中稍炸，立即倒入漏勺内滤去油，肥肉、冬笋、火腿切成片。锅中放入葱姜油，烧热，投入姜稍炸，放入肥肉片煸炒，烹入料酒、米醋，再加入奶汤、精盐、味精、胡椒粉，调好口味，烧开倒入砂锅内，把鱼头（嘴朝上）、冬笋片、火腿片和口蘑片都放入场内，汤开撇去浮沫，加入天麻酒液，盖上盖，用小火炖30分钟。再加入油菜心、天麻片，拣出姜片，约炖5分钟，端下锅，撒上葱丝和香菜段即成。

效用说明：对肝风眩晕、神经性偏头痛、肢体麻木、高血压病及神经衰弱的头昏、头痛、失眠等症，均有一定辅助食疗作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻鲤鱼
  • 当前页：天麻砂锅鱼头
  • 下一页：珍珠明骨
<<< 返回本书目录
  1. 天麻砂锅鱼头《保健药膳》
  2. 天麻烧牛尾《保健药膳》
  3. 天麻散【方剂大全】
  4. 天麻石斛酒【方剂大全】
  5. 天麻焖鸡块《保健药膳》
  6. 天麻首乌片【方剂大全】
  7. 天麻鲤鱼《保健药膳》
  8. 天麻汤【方剂大全】
  9. 天麻酒【方剂大全】
  10. 天麻退翳散【方剂大全】
  11. 天麻茎叶【中药大全】
  12. 天麻丸【方剂大全】
  13. 天麻浸酒方【方剂大全】
  14. 天麻乌蛇丸【方剂大全】
  15. 天麻煎丸【方剂大全】
  16. 天麻猪脑羹《保健药膳》
  17. 天麻煎丸《苏沈良方》
  18. 天麻子【中药大全】
  19. 天麻黄膏汤【方剂大全】
  20. 天门冬《本草纲目》完整版
  21. 天麻钩藤饮【方剂大全】
  22. 天门冬《本草乘雅半偈》
  23. 天麻钩藤汤【方剂大全】
  24. 天门冬《本草崇原》
  25. 天麻防风圆【方剂大全】
  26. 天门冬《本草经解》
  27. 天麻防风丸【方剂大全】
  28. 天门冬《本草图经》
  29. 天麻炖猪脑《保健药膳》
  30. 天门冬《本草新编》
  1. 天麻砂锅鱼头《保健药膳》
  2. 天麻焖鸡块《保健药膳》
  3. 天麻烧牛尾《保健药膳》
  4. 天麻鲤鱼《保健药膳》
  5. 天麻烧牛尾《食物疗法》
  6. 天麻煎丸《苏沈良方》
  7. 天麻汤方《备急千金要方》
  8. 天麻煎《三因极一病证方论》
  9. 天麻丸《冯氏锦囊秘录》
  10. 天麻钩藤茶《食物疗法》
  11. 天麻丸《妇人大全良方》
  12. 天麻防风丸《太平惠民和剂局方》
  13. 天麻丸《明目至宝》
  14. 天麻炖猪脑《保健药膳》
  15. 天麻猪脑羹《保健药膳》
  16. 天麻炖鸡《保健药膳》
  17. 天马疮《中医词典》
  18. 天麻蛋《保健药膳》
  19. 天满《中医词典》
  20. 天麻草汤方《妇人大全良方》
  21. 天门《中医词典》
  22. 天麻（散）《本草分经》
  23. 天门冬《神农本草经》
  24. 天麻《本草图经》
  25. 天门冬《本草纲目》
  26. 天麻《珍珠囊补遗药性赋》
  27. 天门冬《雷公炮炙论》
  28. 天麻《药鉴》
  29. 天门冬《雷公炮制药性解》
  30. 天麻《药性切用》
  31. 天门冬《千金翼方》


珍珠明骨_《保健药膳》_中医方言_【岐黄之术】

珍珠明骨
在线购买《保健药膳》正版书籍

珍珠明骨

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：水发明骨600克，鱼茸50克，火腿2克，蕃茄50克，黑木耳5克，小菜心50克，鸡汤300克，植物油3克，精盐、绍酒、味精、湿淀粉适量。

制作方法：将鱼茸做成珠粒，明骨出水，小菜心修成5厘米长，其它配料均切小片。将锅烧热，滑锅后下植物油，下菜心及其它配料，略煸，放入鸡汤烧沸，调好口味，将明骨、鱼茸珠下锅再烧沸勾薄芡，装盆即成。

效用说明：补肝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻砂锅鱼头
  • 当前页：珍珠明骨
  • 下一页：鸡茸蛤士蟆
<<< 返回本书目录
  1. 珍珠明骨《保健药膳》
  2. 珍珠母【中药大全】
  3. 珍珠梅【中药大全】
  4. 珍珠母粥《保健药膳》
  5. 珍珠露水草【中药大全】
  6. 珍珠丘疹【疾病症状】
  7. 珍珠龙脑生肌散【方剂大全】
  8. 珍珠伞【中药大全】
  9. 珍珠莲根【中药大全】
  10. 珍珠散《扁鹊心书》
  11. 珍珠莲【中药大全】
  12. 珍珠散《外科传薪集》
  13. 珍珠风子【中药大全】
  14. 珍珠散【方剂大全】
  15. 珍珠风【中药大全】
  16. 珍珠天麻丸【方剂大全】
  17. 珍珠粉丸【方剂大全】
  18. 珍珠丸【方剂大全】
  19. 珍珠草【中药大全】
  20. 珍珠绣球【中药大全】
  21. 珍珠草《滇南本草》
  22. 珍珠一枝蒿《滇南本草》
  23. 珍珠菜【中药大全】
  24. 真矮它它头《滇南本草》
  25. 珍珠八宝丹【方剂大全】
  26. 真藏脉《轩岐救正论》
  27. 珍珠【中药大全】
  28. 真藏脉义《四圣心源》
  29. 珍珠《证类本草》
  30. 真丹药《养生导引秘籍》
  1. 珍珠明骨《保健药膳》
  2. 珍珠龙脑生肌散《仁术便览》
  3. 珍珠母《中药炮制》
  4. 珍珠喉《中医词典》
  5. 珍珠母粥《保健药膳》
  6. 珍珠粉丸《医方考》
  7. 珍珠散《重订囊秘喉书》
  8. 珍珠粉《饮膳正要》
  9. 珍珠散《医方考》
  10. 珍珠毒《中医词典》
  11. 珍珠散《医学心悟》
  12. 珍珠草《滇南本草》
  13. 珍珠散《仁术便览》
  14. 珍珠（珍珠母）《中药学》
  15. 珍珠散《扁鹊心书》
  16. 珍珠《外科全生集》
  17. 珍珠散《外科全生集》
  18. 珍珠《本草便读》
  19. 珍珠散《外科传薪集》
  20. 珍珠《本草求真》
  21. 珍珠一枝蒿《滇南本草》
  22. 珍珠《证类本草》
  23. 真《中医词典》
  24. 珍珠《医学入门》
  25. 真阿胶《顾松园医镜》
  26. 珍珠《冯氏锦囊秘录》
  27. 真矮它它头《滇南本草》
  28. 珍珠《本草蒙筌》
  29. 真藏脉《医述》
  30. 珍珠《中药炮制》
  31. 真藏脉《轩岐救正论》


鸡茸蛤士蟆_《保健药膳》_中医方言_【岐黄之术】

鸡茸蛤士蟆
在线购买《保健药膳》正版书籍

鸡茸蛤士蟆

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：蛤士蟆油75克，鸡脯肉100克，鸡汤400克，鸡蛋清125克，熟火腿末15克，料酒45克，精盐2克，水淀粉40克，葱段20克，姜片10克，猪油60克，味精适量。

制作方法：将蛤士蟆油粒盛入陶瓷容器内，加清水500克、料酒15克、葱段10克、姜片5克，上展蒸2小时，取出换水，撕去其中黑膜，再加清水500克、料酒15克、葱段10克、姜片5克，上屉蒸2小时（此时油粒已涨开），取出用清水漂洗几次，除去腥味及酒气味，浮浸数小时后，粒粒涨开如花朵，捞出控于水分待用。将鸡脯肉洗净，切成细茸，放入碗中，分两次加入清水约75克，用竹筷搅匀，再加入料酒5克、精盐1克、味精少许和水淀粉，继续搅匀。另用一个碗，加入鸡蛋清，打散，然后将鸡蛋清徐徐倒入鸡茸内，边倒边搅，前后分两次加清水75克，搅匀待用，炒锅上火，加入鸡汤、蛤士蟆油和料酒10克、精盐1克、味精少许、烧透后将鸡茸倒入，边倒边用手勺推匀，出锅装盘，撒上火腿末即成。

效用说明：适宜于肝肾不足、五心烦热、四肢软弱、消瘦乏力的患者食用，也可作为产后体虚及年老体弱者的滋补食品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珍珠明骨
  • 当前页：鸡茸蛤士蟆
  • 下一页：冰糖蛤士蟆
<<< 返回本书目录
  1. 鸡茸蛤士蟆《保健药膳》
  2. 鸡肉《本草纲目》完整版
  3. 鸡人唱筹方【方剂大全】
  4. 鸡肉《服食导饵》
  5. 鸡清丸【方剂大全】
  6. 鸡肉【中药大全】
  7. 鸡清散【方剂大全】
  8. 鸡肉参【中药大全】
  9. 鸡清膏【方剂大全】
  10. 鸡肉膏【方剂大全】
  11. 鸡蹼【中药大全】
  12. 鸡肉煎丸【方剂大全】
  13. 鸡膍胵丸【方剂大全】
  14. 鸡肉丸【方剂大全】
  15. 鸡膍胵汤【方剂大全】
  16. 鸡桑根【中药大全】
  17. 鸡膍胵散【方剂大全】
  18. 鸡桑叶【中药大全】
  19. 鸡膍骨丸【方剂大全】
  20. 鸡舌丹【方剂大全】
  21. 鸡排骨草【中药大全】
  22. 鸡舌散【方剂大全】
  23. 鸡内金丸【方剂大全】
  24. 鸡舌香《本草乘雅半偈》
  25. 鸡内金散【方剂大全】
  26. 鸡舌香《本草择要纲目》
  27. 鸡内金解《医学衷中参西录》
  28. 鸡舌香《证类本草》
  29. 鸡内金【中药大全】
  30. 鸡舌香散【方剂大全】
  1. 鸡茸蛤士蟆《保健药膳》
  2. 鸡涅《名医别录》
  3. 鸡肉《服食导饵》
  4. 鸡涅《证类本草》
  5. 鸡肉《饮食须知》
  6. 鸡涅《新修本草》
  7. 鸡肉《饮食须知》
  8. 鸡涅《千金翼方》
  9. 鸡肉《中医饮食营养学》
  10. 鸡内金散《三因极一病证方论》
  11. 鸡肉《本草求真》
  12. 鸡内金解《医学衷中参西录》
  13. 鸡舌隔角《中医词典》
  14. 鸡内金《外科全生集》
  15. 鸡舌香《本草易读》
  16. 鸡内金《本草害利》
  17. 鸡舌香《医学入门》
  18. 鸡内金《中药学》
  19. 鸡舌香《证类本草》
  20. 鸡内金《得配本草》
  21. 鸡舌香《增广和剂局方药性总论》
  22. 鸡内金《中医饮食营养学》
  23. 鸡舌香《本草择要纲目》
  24. 鸡内金《本草易读》
  25. 鸡舌香《本草乘雅半偈》
  26. 鸡内金《中药炮制》
  27. 鸡舌香散《妇人大全良方》
  28. 鸡内金《玉楸药解》
  29. 鸡舌香散《三因极一病证方论》
  30. 鸡模眼《中医词典》
  31. 鸡舌香散《太平惠民和剂局方》


冰糖蛤士蟆_《保健药膳》_中医方言_【岐黄之术】

冰糖蛤士蟆
在线购买《保健药膳》正版书籍

冰糖蛤士蟆

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：蛤士蟆油50克，金糕50克，冰糖200克。

制作方法：将蛤士蟆油用凉水浸泡4小时，待发软后去净黑质，用清水冲洗几遍，最后用温水泡好，金糕切成小丁。锅置于火上，倒入清水烧开，放入蛤士蟆油烫透，分别捞在10个小汤碗内。将锅刷净，重新置于火上，倒入清水1000克，加冰糖烧开溶化，分别盛入10个小汤碗内，把金糕丁撤在上面即成。

效用说明：滋补肝肾，强筋壮骨。适宜于肝肾不足、头晕眼花、视力减退、精力不足、肢软无力等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡茸蛤士蟆
  • 当前页：冰糖蛤士蟆
  • 下一页：鲤鱼赤豆粥
<<< 返回本书目录
  1. 冰糖蛤士蟆《保健药膳》
  2. 冰糖莲子《保健药膳》
  3. 冰糖桂花莲子《保健药膳》
  4. 冰糖梅苏饮《保健药膳》
  5. 冰糖炖香蕉【方剂大全】
  6. 冰糖酸醋饮【方剂大全】
  7. 冰糖炖香蕉《保健药膳》
  8. 冰糖天烛子【方剂大全】
  9. 冰糖炖海参【方剂大全】
  10. 冰糖乌梅汤【方剂大全】
  11. 冰糖草【中药大全】
  12. 冰糖苡米《保健药膳》
  13. 冰糖【中药大全】
  14. 冰虾翳深《银海精微》
  15. 冰糖《本草易读》
  16. 冰瑕翳深歌《眼科心法要诀》
  17. 冰炭散【方剂大全】
  18. 冰瑕翳深歌《医宗金鉴》
  19. 冰台散【方剂大全】
  20. 冰瑕翳深外障《秘传眼科龙木论》
  21. 冰蛳散【方剂大全】
  22. 冰苋散【方剂大全】
  23. 冰霜散【方剂大全】
  24. 冰香散【方剂大全】
  25. 冰霜梅苏丸【方剂大全】
  26. 冰消散【方剂大全】
  27. 冰石散【方剂大全】
  28. 冰心散【方剂大全】
  29. 冰麝无价散【方剂大全】
  30. 冰熊散【方剂大全】
  1. 冰糖蛤士蟆《保健药膳》
  2. 冰糖桂花莲子《保健药膳》
  3. 冰糖莲子《保健药膳》
  4. 冰糖炖香蕉《保健药膳》
  5. 冰糖梅苏饮《保健药膳》
  6. 冰糖《本草害利》
  7. 冰糖苡米《保健药膳》
  8. 冰糖《本草易读》
  9. 冰虾翳深《银海精微》
  10. 冰台《中医词典》
  11. 冰瑕翳《中医词典》
  12. 冰片散《医学心悟》
  13. 冰瑕翳深《中医词典》
  14. 冰片《外科全生集》
  15. 冰瑕翳深歌《眼科心法要诀》
  16. 冰片《本草分经》
  17. 冰瑕翳深歌《医宗金鉴》
  18. 冰片《本草分经》
  19. 冰瑕翳深外障《中医词典》
  20. 冰片《本草分经》
  21. 冰瑕翳深外障《秘传眼科龙木论》
  22. 冰片《本草分经》
  23. 冰瑕障《中医名词词典》
  24. 冰片《本草便读》
  25. 冰翳《中医词典》
  26. 冰片《中药学》
  27. 冰翳歌《眼科心法要诀》
  28. 冰片《医方考》
  29. 冰翳歌《医宗金鉴》
  30. 冰片《本草求真》
  31. 冰翳内障《中医词典》


鲤鱼赤豆粥_《保健药膳》_中医方言_【岐黄之术】

鲤鱼赤豆粥
在线购买《保健药膳》正版书籍

鲤鱼赤豆粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲤鱼1条（约重500克），陈皮6克，赤小豆120克，白糖适量。

制作方法：鲤鱼去鳞及内脏洗净，加陈皮、赤豆煮烂成粥，可加适量白糖，吃肉喝汤。

效用说明：适宜于肝硬化、腹水，也可作为黄疽型肝炎、慢性胆囊炎、胰腺炎的辅助食疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰糖蛤士蟆
  • 当前页：鲤鱼赤豆粥
  • 下一页：香菇蒸带鱼
<<< 返回本书目录
  1. 鲤鱼赤豆粥《保健药膳》
  2. 鲤鱼胆《本草纲目》完整版
  3. 鲤鱼齿汤【方剂大全】
  4. 鲤鱼胆《证类本草》
  5. 鲤鱼齿【中药大全】
  6. 鲤鱼胆【中药大全】
  7. 鲤鱼齿《本草纲目》完整版
  8. 鲤鱼茯苓汤【方剂大全】
  9. 鲤鱼肠【中药大全】
  10. 鲤鱼膏【方剂大全】
  11. 鲤鱼肠《本草纲目》完整版
  12. 鲤鱼羹【方剂大全】
  13. 鲤鱼【中药大全】
  14. 鲤鱼骨《本草纲目》完整版
  15. 鲤鱼《本草纲目》图文版
  16. 鲤鱼臛【方剂大全】
  17. 鲤鱼《食物疗法》
  18. 鲤鱼煎【方剂大全】
  19. 鲤鱼《滇南本草》
  20. 鲤鱼脍【方剂大全】
  21. 鲤鱼《本草易读》
  22. 鲤鱼鳞《本草纲目》完整版
  23. 鲤鱼《本草纲目》完整版
  24. 鲤鱼鳞【中药大全】
  25. 鲤鳞丸【方剂大全】
  26. 鲤鱼鳞散【方剂大全】
  27. 鲤鳞丸《外科传薪集》
  28. 鲤鱼目《本草纲目》完整版
  29. 锂肾病【疾病大全】
  30. 鲤鱼目【中药大全】
  1. 鲤鱼赤豆粥《保健药膳》
  2. 鲤鱼便毒《万氏秘传外科心法》
  3. 鲤鱼赤小豆汤（《外台秘要》）《中医饮食营养学》
  4. 鲤鱼（《神农本草经》）《中医饮食营养学》
  5. 鲤鱼胆《神农本草经》
  6. 鲤鱼《滇南本草》
  7. 鲤鱼胆《千金翼方》
  8. 鲤鱼《药性切用》
  9. 鲤鱼胆《本草经集注》
  10. 鲤鱼《本草撮要》
  11. 鲤鱼胆《新修本草》
  12. 鲤鱼《本草分经》
  13. 鲤鱼胆《本草易读》
  14. 鲤鱼《增广和剂局方药性总论》
  15. 鲤鱼胆《证类本草》
  16. 鲤鱼《得配本草》
  17. 鲤鱼胆《名医别录》
  18. 鲤鱼《本草从新》
  19. 鲤鱼胶《顾松园医镜》
  20. 鲤鱼《本经逢原》
  21. 鲤鱼汤《保健药膳》
  22. 鲤鱼《本草求真》
  23. 鲤鱼汤《减肥新法与技巧》
  24. 鲤鱼《医学入门》
  25. 鲤鱼汤《饮膳正要》
  26. 鲤鱼《医学入门》
  27. 鲤鱼汤《饮膳正要》
  28. 鲤鱼《饮食须知》
  29. 鲤鱼汤《备急千金要方》
  30. 鲤鱼《本草易读》
  31. 鲤鱼汤《备急千金要方》


香菇蒸带鱼_《保健药膳》_中医方言_【岐黄之术】

香菇蒸带鱼
在线购买《保健药膳》正版书籍

香菇蒸带鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：于香菇20克，带鱼100克，调料适量。

制作方法：带鱼洗净，切块装盆，香菇泡发洗净，切成条，放入带鱼盆中，加姜片及葱等调料后上展蒸透即成。

效用说明：益肝、和胃、健脾、降血脂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼赤豆粥
  • 当前页：香菇蒸带鱼
  • 下一页：芹菜炒香菇
<<< 返回本书目录
  1. 香菇蒸带鱼《保健药膳》
  2. 香菇蒸鲤鱼《保健药膳》
  3. 香菇汤《保健药膳》
  4. 香瓜丸《小儿药证直诀》
  5. 香菇烧菜花《保健药膳》
  6. 香桂皮【中药大全】
  7. 香菇蜂蜜晶《保健药膳》
  8. 香桂散【方剂大全】
  9. 香菇豆酱《保健药膳》
  10. 香桂丸【方剂大全】
  11. 香菇【中药大全】
  12. 香果树【中药大全】
  13. 香菇《食物疗法》
  14. 香果脂【中药大全】
  15. 香构【中药大全】
  16. 香花菜【中药大全】
  17. 香根芹根【中药大全】
  18. 香花刺【中药大全】
  19. 香根芹【中药大全】
  20. 香槐【中药大全】
  21. 香葛汤【方剂大全】
  22. 香加皮（图）【中药大全】
  23. 香槁树【中药大全】
  24. 香姜散《苏沈良方》
  25. 香膏【方剂大全】
  26. 香胶木【中药大全】
  27. 香港四照花果【中药大全】
  28. 香胶木根皮【中药大全】
  29. 香港四照花【中药大全】
  30. 香胶木叶【中药大全】
  1. 香菇蒸带鱼《保健药膳》
  2. 香菇汤《保健药膳》
  3. 香菇蒸鲤鱼《保健药膳》
  4. 香菇烧菜花《保健药膳》
  5. 香瓜丸《小儿药证直诀》
  6. 香菇蜂蜜晶《保健药膳》
  7. 香桂散《妇人大全良方》
  8. 香菇豆酱《保健药膳》
  9. 香桂散《仁术便览》
  10. 香菇《食物疗法》
  11. 香桂散《博济方》
  12. 香菇《老年食养食疗》
  13. 香藿茶《茶饮保健》
  14. 香葛根《博济方》
  15. 香剂《女科证治准绳》
  16. 香港脚足疮《经验丹方汇编》
  17. 香鲫膏《外科全生集》
  18. 香港脚总治《三因极一病证方论》
  19. 香甲散《妇人大全良方》
  20. 香港脚总括《杂病心法要诀》
  21. 香甲散《博济方》
  22. 香港脚肿痛《奇效简便良方》
  23. 香姜散《苏沈良方》
  24. 香港脚肿痛《奇效简便良方》
  25. 香胶散《三因极一病证方论》
  26. 香港脚肿满小便涩方三首《外台秘要》
  27. 香蕉《老年食养食疗》
  28. 香港脚肿满秘方《华佗神方》
  29. 香蕉（《本草纲目拾遗》）《中医饮食营养学》
  30. 香港脚肿满渐成水状《金匮翼》
  31. 香蕉（《本草纲目拾遗》）《中医饮食营养学》


芹菜炒香菇_《保健药膳》_中医方言_【岐黄之术】

芹菜炒香菇
在线购买《保健药膳》正版书籍

芹菜炒香菇

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：芹菜400克，水发香菇50克，精盐6克，植物油50克，味精、淀粉适量。

制作方法：芹菜摘去叶，洗净，剖开切成约2厘米的长节，用盐拌匀，约10分钟后再用清水洗后沥干。香菇切片，与醋、味精、淀粉混合装在碗里，加入水约50克，对成芡汁。锅置旺火烧热，倒入植物油，待油冒青烟时，即可下入芹菜，煸炒3分钟后投入香菇片迅速炒匀，淋入芡汁速炒起锅即成。

效用说明：平肝清热。适宜于肝阳上亢的高血压、动脉硬化、高血脂病患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香菇蒸带鱼
  • 当前页：芹菜炒香菇
  • 下一页：枸杞子炖银耳
<<< 返回本书目录
  1. 芹菜炒香菇《保健药膳》
  2. 芹菜蜜汁【方剂大全】
  3. 芹菜《食物疗法》
  4. 芹菜益母汤【方剂大全】
  5. 芹菜《本草求真》
  6. 芹菜粥【方剂大全】
  7. 亲阳亲阴篇《外经微言》
  8. 芹花【中药大全】
  9. 亲见改正脏腑图《医林改错》
  10. 芩部丹【方剂大全】
  11. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  12. 芩连半夏竹茹汤【方剂大全】
  13. 侵淫疮方《外台秘要》
  14. 芩连二母丸【方剂大全】
  15. 侵袭性指趾乳头状腺癌【疾病大全】
  16. 芩连片【方剂大全】
  17. 侵袭性婴儿纤维瘤病【疾病大全】
  18. 芩连平胃汤【方剂大全】
  19. 侵蚀性水疱【疾病症状】
  20. 芩连清心汤【方剂大全】
  21. 侵蚀性葡萄胎《妇产科学》
  22. 芩连四物汤【方剂大全】
  23. 侵蚀性骨破坏【疾病症状】
  24. 芩连消毒汤【方剂大全】
  25. 侵脑疽《医宗金鉴》
  26. 芩连栀子饮【方剂大全】
  27. 钦安用药金针《医理真传》
  28. 芩术四物汤【方剂大全】
  29. 锲斗垣申君校正外科启玄序《外科启玄》
  30. 芩心丸【方剂大全】
  1. 芹菜炒香菇《保健药膳》
  2. 芹菜《本草求真》
  3. 芹菜炒香菇《减肥新法与技巧》
  4. 芹菜《饮食须知》
  5. 芹菜粥《老年百病防治》
  6. 芹菜《食物疗法》
  7. 芩冬茶《茶饮保健》
  8. 芹菜《减肥新法与技巧》
  9. 芩连二陈汤《仁术便览》
  10. 亲阳亲阴篇《外经微言》
  11. 芩连二陈汤《仁术便览》
  12. 亲见改正脏腑图《医林改错》
  13. 芩连消毒饮《仁术便览》
  14. 亲和力和内在活性《默克家庭诊疗手册》
  15. 芩芍茶《茶饮保健》
  16. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  17. 芩葶茶《茶饮保健》
  18. 侵淫疮方七首《外台秘要》
  19. 芩芷茶《茶饮保健》
  20. 侵袭力《医学微生物学》
  21. 芩竹茶《茶饮保健》
  22. 侵蚀性葡萄胎《妇产科学》
  23. 秦《古今医统大全》
  24. 侵蚀性葡萄胎《病理学》
  25. 秦伯未（1901-1970年）《中医词典》
  26. 侵脑疽《外科心法要诀》
  27. 秦昌遇《中医词典》
  28. 侵脑疽《医宗金鉴》
  29. 秦承祖《中医词典》
  30. 侵脑疽《中医词典》
  31. 秦承祖灸鬼法《古今医统大全》


枸杞子炖银耳_《保健药膳》_中医方言_【岐黄之术】

枸杞子炖银耳
在线购买《保健药膳》正版书籍

枸杞子炖银耳

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：银耳20克，枸杞子25克，冰糖（或白糖）约150克，鸡蛋2个。

制作方法：银耳泡发，除去杂质，洗净，枸杞子洗净沥干，打蛋取蛋清。

砂锅加开水烧沸后加入蛋清、糖搅匀，再烧沸，即放入枸杞子和银耳，炖片刻即成。

效用说明：肝脏解毒，滋补强身，具有增进消化液分泌之功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芹菜炒香菇
  • 当前页：枸杞子炖银耳
  • 下一页：银杞明目汤
<<< 返回本书目录
  1. 枸杞子炖银耳《保健药膳》
  2. 枸杞子煎【方剂大全】
  3. 枸杞子、地骨皮解《医学衷中参西录》
  4. 枸杞子酒【方剂大全】
  5. 枸杞子（图）【中药大全】
  6. 枸杞子散【方剂大全】
  7. 枸杞子（地骨皮）《本草新编》
  8. 枸杞子丸【方剂大全】
  9. 枸杞子《药鉴》
  10. 枸杞子汁【方剂大全】
  11. 枸杞子《本草择要纲目》
  12. 枸杞子粥【方剂大全】
  13. 枸杞子《本草经解》
  14. 枸橼《本草纲目》完整版
  15. 枸杞子《本草崇原》
  16. 枸橼《本草纲目》图文版
  17. 枸杞子《本草纲目》完整版
  18. 枸橼酸杆菌肺炎【疾病大全】
  19. 枸杞粥【方剂大全】
  20. 枸橼酸离子含量测定《中国生物制品规程》
  21. 枸杞粥《保健药膳》
  22. 笱须散【方剂大全】
  23. 枸杞汁点眼方【方剂大全】
  24. 构菌【中药大全】
  25. 枸杞汁大排《保健药膳》
  26. 构皮麻【中药大全】
  27. 枸杞炸烹大虾《保健药膳》
  28. 构皮汤【方剂大全】
  29. 枸杞饮【方剂大全】
  30. 构树【中药大全】
  1. 枸杞子炖银耳《保健药膳》
  2. 枸杞子、地骨皮解《医学衷中参西录》
  3. 枸杞子酒《食物疗法》
  4. 枸杞子（地骨皮）《本草新编》
  5. 枸杞子丸《妇人大全良方》
  6. 枸杞子《本草崇原》
  7. 枸杞子粥《食物疗法》
  8. 枸杞子《药鉴》
  9. 枸橼《本草纲目》
  10. 枸杞子《本草撮要》
  11. 枸橼《得配本草》
  12. 枸杞子《本草害利》
  13. 枸橼酸离子含量测定《中国生物制品规程》
  14. 枸杞子《本草害利》
  15. 构成比《预防医学》
  16. 枸杞子《本草害利》
  17. 构效关系《药理学》
  18. 枸杞子《本草择要纲目》
  19. 垢胎《中医词典》
  20. 枸杞子《本草分经》
  21. 媾精受妊篇《外经微言》
  22. 枸杞子《本草分经》
  23. 估计参加试验的人数，即估计样本量《预防医学》
  24. 枸杞子《本草经解》
  25. 估计样本含量的意义及条件《医学统计学》
  26. 枸杞子《本草便读》
  27. 孤独感《医学心理学》
  28. 枸杞子《中药学》
  29. 孤独症《默克家庭诊疗手册》
  30. 枸杞子《得配本草》
  31. 孤凤散《仁术便览》


银杞明目汤_《保健药膳》_中医方言_【岐黄之术】

银杞明目汤
在线购买《保健药膳》正版书籍

银杞明目汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：水发银耳15克，枸杞5克，鸡肝100克，茉莉花24朵，料酒、姜汁、食盐、味精、淀粉、清汤适量。

制作方法：鸡肝洗净，切成薄片，放入碗内，加淀粉、料酒、姜汁、食盐拌匀。银耳泡发，去蒂洗净，撕成小块，茉莉花去蒂洗净，放入盘内，枸杞烧沸洗净待用。将汤勺置于火上，放入清汤，加入料酒、姜汁、食盐、味精，随即下入银耳、鸡肝、枸杞烧沸，撇去浮沫，待鸡肝刚熟装入碗内，将茉莉花撒入碗内即成。

效用说明：补肝益肾，明目美颜。适宜于肝肾阴虚的视物模糊、两眼昏花、面色憔悴等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞子炖银耳
  • 当前页：银杞明目汤
  • 下一页：桑仁粥
<<< 返回本书目录
  1. 银杞明目汤《保健药膳》
  2. 银杞明目汤【方剂大全】
  3. 银蒲消毒饮【方剂大全】
  4. 银翘败毒汤【方剂大全】
  5. 银南星【中药大全】
  6. 银翘公英汤【方剂大全】
  7. 银木荷皮【中药大全】
  8. 银翘红酱解毒汤【方剂大全】
  9. 银毛委陵菜【中药大全】
  10. 银翘解毒颗粒【方剂大全】
  11. 银老梅【中药大全】
  12. 银翘解毒片【方剂大全】
  13. 银兰【中药大全】
  14. 银翘解毒丸【方剂大全】
  15. 银菊白虎汤【方剂大全】
  16. 银翘马勃散【方剂大全】
  17. 银鲛【中药大全】
  18. 银翘散【方剂大全】
  19. 银甲汤【方剂大全】
  20. 银翘散加减方【方剂大全】
  21. 银灰旋花【中药大全】
  22. 银翘散去豆豉加生地丹皮大青叶倍玄参方【方剂大全】
  23. 银黄口服液【方剂大全】
  24. 银翘辛夷汤【方剂大全】
  25. 银环威灵散【方剂大全】
  26. 银砂丸《小儿药证直诀》
  27. 银花子【中药大全】
  28. 银丝杜仲【中药大全】
  29. 银花饮【方剂大全】
  30. 银锁匙【中药大全】
  1. 银杞明目汤《保健药膳》
  2. 银口《中医词典》
  3. 银翘散《时病论歌括新编》
  4. 银花清利茶《茶饮保健》
  5. 银砂《药性切用》
  6. 银花簿荷饮《保健药膳》
  7. 银砂丸《小儿药证直诀》
  8. 银花《本草分经》
  9. 银锁匙《重楼玉钥》
  10. 银荷汤《外科全生集》
  11. 银条鱼《医学入门》
  12. 银海《中医词典》
  13. 银屑《千金翼方》
  14. 银归茶《茶饮保健》
  15. 银屑《本草经集注》
  16. 银膏《证类本草》
  17. 银屑《新修本草》
  18. 银风内障《中医词典》
  19. 银屑《海药本草》
  20. 银耳粥《保健药膳》
  21. 银屑《本草衍义》
  22. 银耳乌龙汤《保健药膳》
  23. 银屑《本草蒙筌》
  24. 银耳氽鸡片《保健药膳》
  25. 银屑《冯氏锦囊秘录》
  26. 银耳鸡汤《保健药膳》
  27. 银屑《医学入门》
  28. 银耳化液汤《保健药膳》
  29. 银屑《证类本草》
  30. 银耳羹《老年百病防治》
  31. 银屑《增广和剂局方药性总论》


桑仁粥_《保健药膳》_中医方言_【岐黄之术】

桑仁粥
在线购买《保健药膳》正版书籍

桑仁粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 桑椹子30克，鲜青果60克，糯米100克，冰糖少许。

制作方法：先将桑椹子浸泡片刻，洗净后与米同入砂锅煮粥，粥熟加冰糖稍煮即成。鲜青果或用新鲜紫黑色熟果实，与米同煮成粥。

效用说明：补肝、滋味、养血、明目。适宜于肝肾血虚引起的头晕目眩、视力减退、耳鸣、腰膝酸软、须发早自、以及肠燥便秘等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银杞明目汤
  • 当前页：桑仁粥
  • 下一页：梅花粥
<<< 返回本书目录
  1. 桑仁粥《保健药膳》
  2. 桑上寄生《本草乘雅半偈》
  3. 桑青汤【方剂大全】
  4. 桑上寄生《本草崇原》
  5. 桑螵蛸丸【方剂大全】
  6. 桑上寄生《雷公炮炙论》
  7. 桑螵蛸散【方剂大全】
  8. 桑上寄生《侣山堂类辩》
  9. 桑螵蛸散《汤头歌诀》
  10. 桑上寄生《神农本草经百种录》
  11. 桑螵蛸【中药大全】
  12. 桑上寄生《证类本草》
  13. 桑螵蛸《证类本草》
  14. 桑上寄生《本草纲目》图文版
  15. 桑螵蛸《药笼小品》
  16. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  17. 桑螵蛸《神农本草经百种录》
  18. 桑椹《本草崇原》
  19. 桑螵蛸《雷公炮炙论》
  20. 桑椹【中药大全】
  21. 桑螵蛸《本草择要纲目》
  22. 桑椹（文武实）《本草纲目》完整版
  23. 桑螵蛸《本草易读》
  24. 桑椹酒【中药大全】
  25. 桑螵蛸《本草新编》
  26. 桑椹密膏【方剂大全】
  27. 桑螵蛸《本草崇原》
  28. 桑椹子【中药大全】
  29. 桑螵蛸《本草乘雅半偈》
  30. 桑霜【中药大全】
  1. 桑仁粥《保健药膳》
  2. 桑钱《得配本草》
  3. 桑上寄生《神农本草经》
  4. 桑螵蛸散《汤头歌诀》
  5. 桑上寄生《本草纲目》
  6. 桑螵蛸散《医方论》
  7. 桑上寄生《雷公炮炙论》
  8. 桑螵蛸散《妇人大全良方》
  9. 桑上寄生《千金翼方》
  10. 桑螵蛸散《妇人大全良方》
  11. 桑上寄生《本草经集注》
  12. 桑螵蛸散《冯氏锦囊秘录》
  13. 桑上寄生《新修本草》
  14. 桑螵蛸《本草乘雅半偈》
  15. 桑上寄生《神农本草经百种录》
  16. 桑螵蛸《药性切用》
  17. 桑上寄生《证类本草》
  18. 桑螵蛸《本草撮要》
  19. 桑上寄生《得配本草》
  20. 桑螵蛸《本草择要纲目》
  21. 桑上寄生《本草崇原》
  22. 桑螵蛸《本草分经》
  23. 桑上寄生《名医别录》
  24. 桑螵蛸《本草分经》
  25. 桑上寄生《侣山堂类辩》
  26. 桑螵蛸《本草分经》
  27. 桑上寄生《本草乘雅半偈》
  28. 桑螵蛸《名医别录》
  29. 桑上螵蛸《医学入门》
  30. 桑螵蛸《增广和剂局方药性总论》
  31. 桑蛸条《吴普本草》


梅花粥_《保健药膳》_中医方言_【岐黄之术】

梅花粥
在线购买《保健药膳》正版书籍

梅花粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：白梅花约5克，粳米约100克。

制作方法：先煮粳米为粥，待粥将成时加入白梅花，同煮二三沸即成。

效用说明：舒肝理气，健脾开胃。适宜于肝胃气痛、梅核气、神经官能症等患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑仁粥
  • 当前页：梅花粥
  • 下一页：决明子粥
<<< 返回本书目录
  1. 梅花粥《保健药膳》
  2. 梅煎散【方剂大全】
  3. 梅花五气丹【方剂大全】
  4. 梅涧医语《重楼玉钥》
  5. 梅花汤【方剂大全】
  6. 梅克尔憩室【疾病大全】
  7. 梅花点舌丸【方剂大全】
  8. 梅克尔细胞癌【疾病大全】
  9. 梅花点舌丹【方剂大全】
  10. 梅勒尼坏疽【疾病大全】
  11. 梅花丹《外科传薪集》
  12. 梅露【中药大全】
  13. 梅花刺果【中药大全】
  14. 梅蜜饮【方剂大全】
  15. 梅花刺根【中药大全】
  16. 梅尼埃病《急诊医学》
  17. 梅花草【中药大全】
  18. 梅尼埃病《中西医结合耳鼻喉科》
  19. 梅花草《滇南本草》
  20. 梅尼埃病【疾病大全】
  21. 梅花参【中药大全】
  22. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  23. 梅花冰片【中药大全】
  24. 梅仁汤【方剂大全】
  25. 梅花【中药大全】
  26. 梅实《本草纲目》完整版
  27. 梅花《本草纲目》完整版
  28. 梅实《本草乘雅半偈》
  29. 梅核仁【中药大全】
  30. 梅实《证类本草》
  1. 梅花粥《保健药膳》
  2. 梅花症《喉舌备要秘旨》
  3. 梅涧医语《重楼玉钥》
  4. 梅花症《中医词典》
  5. 梅克耳憩室《默克家庭诊疗手册》
  6. 梅花针疗法《中医词典》
  7. 梅硫丸《冯氏锦囊秘录》
  8. 梅花针《中医词典》
  9. 梅尼埃病《急诊医学》
  10. 梅花翳《中医词典》
  11. 梅尼埃病《中西医结合耳鼻喉科》
  12. 梅花汤《三因极一病证方论》
  13. 梅尼埃病《耳鼻咽喉外科学》
  14. 梅花碎地《中医词典》
  15. 梅气《丹台玉案》
  16. 梅花青山茶《茶饮保健》
  17. 梅仁汤《外科理例》
  18. 梅花点舌丹《外科全生集》
  19. 梅深师《中医词典》
  20. 梅花点舌丹《奇方类编》
  21. 梅实《神农本草经》
  22. 梅花丹《外科传薪集》
  23. 梅实《千金翼方》
  24. 梅花草《滇南本草》
  25. 梅实《饮膳正要》
  26. 梅花冰片《药性切用》
  27. 梅实《新修本草》
  28. 梅核气证治《妇科心法要诀》
  29. 梅实《本草衍义》
  30. 梅核气证治《医宗金鉴》
  31. 梅实《本草蒙筌》


决明子粥_《保健药膳》_中医方言_【岐黄之术】

决明子粥
在线购买《保健药膳》正版书籍

决明子粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：炒决明子15克，粳米100克，冰糖少许，或加白菊花10克。

制作方法：先将决明子放入锅内炒至微有香气取出，待冷后煎汁，或与白菊花同煎取汁，去渣，放入粳米煮粥，粥将熟时，加入冰糖，再煮一二沸即成。

效用说明：清肝、明目、通便。适宜于目赤肿痛、怕光多泪、头痛 头晕、高血压病、高血脂症、肝炎、习惯性便秘等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅花粥
  • 当前页：决明子粥
  • 下一页：菟丝子粥
<<< 返回本书目录
  1. 决明子粥《保健药膳》
  2. 决明子粥【方剂大全】
  3. 决明子丸【方剂大全】
  4. 决气《黄帝内经·灵枢》
  5. 决明子汤【方剂大全】
  6. 决气《灵枢悬解》
  7. 决明子散【方剂大全】
  8. 决气《内经评文》
  9. 决明子方【方剂大全】
  10. 决气篇《医旨绪余》
  11. 决明子点方【方剂大全】
  12. 决水汤【方剂大全】
  13. 决明子【中药大全】
  14. 决死生《类经》
  15. 决明子《证类本草》
  16. 决死生《诊家正眼》
  17. 决明子《神农本草经百种录》
  18. 决四时〔虚实〕（五邪）歌《脉诀刊误》
  19. 决明子《本草易读》
  20. 决效方【方剂大全】
  21. 决明子《本草图经》
  22. 决效散【方剂大全】
  23. 决明子《本草崇原》
  24. 决壅破饮丸【方剂大全】
  25. 决明子《本草乘雅半偈》
  26. 决壅顺流汤【方剂大全】
  27. 决明子《本草纲目》完整版
  28. 决择《古今医彻》
  29. 决明益阴丸【方剂大全】
  30. 决证诗赋《活幼心书》
  1. 决明子粥《保健药膳》
  2. 决明子〈平〉《食疗本草》
  3. 决明子粥《老年百病防治》
  4. 决明子《本草图经》
  5. 决气《黄帝内经·灵枢》
  6. 决明子《本草乘雅半偈》
  7. 决气《灵枢悬解》
  8. 决明子《本草撮要》
  9. 决气《内经评文》
  10. 决明子《本草分经》
  11. 决气篇《医旨绪余》
  12. 决明子《名医别录》
  13. 决死生《类经》
  14. 决明子《增广和剂局方药性总论》
  15. 决死生《诊家正眼》
  16. 决明子《本草便读》
  17. 决四时〔虚实〕（五邪）歌《脉诀刊误》
  18. 决明子《本草崇原》
  19. 决择《古今医彻》
  20. 决明子《中药学》
  21. 绝《中医词典》
  22. 决明子《得配本草》
  23. 绝产《中医词典》
  24. 决明子《本经逢原》
  25. 绝产不育《女科切要》
  26. 决明子《本草求真》
  27. 绝道《中医词典》
  28. 决明子《顾松园医镜》
  29. 绝房劳《痰火点雪》
  30. 决明子《证类本草》
  31. 绝谷《中医词典》


菟丝子粥_《保健药膳》_中医方言_【岐黄之术】

菟丝子粥
在线购买《保健药膳》正版书籍

菟丝子粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 菟丝子约60克，鲜青果100克，粳米100克，白糖适量。

制作方法：先将菟丝子洗净后捣碎，加水煎取汁，去渣后入米煮粥，粥将成时加入白糖稍煮即成。

效用说明：补肾益精，养肝明目。适宜于肝肾不足所致的腰酸膝软、四肢无力，阳痿、遗精、早泄，小便频数、尿有余沥等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：决明子粥
  • 当前页：菟丝子粥
  • 下一页：佛手柑粥
<<< 返回本书目录
  1. 菟丝子粥《保健药膳》
  2. 菟丝子粥【方剂大全】
  3. 菟丝子圆【方剂大全】
  4. 湍《本草纲目》完整版
  5. 菟丝子丸【方剂大全】
  6. 湍《本草纲目》图文版
  7. 菟丝子丸《扁鹊心书》
  8. 湍胞《本草纲目》完整版
  9. 菟丝子散【方剂大全】
  10. 湍膏《本草纲目》完整版
  11. 菟丝子祛斑汤【方剂大全】
  12. 湍骨《本草纲目》完整版
  13. 菟丝子补肾汤【方剂大全】
  14. 湍肉《本草纲目》完整版
  15. 菟丝子【中药大全】
  16. 貒膏【中药大全】
  17. 菟丝子《本草纲目》图文版
  18. 貒骨【中药大全】
  19. 菟丝子《证类本草》
  20. 貒肉【中药大全】
  21. 菟丝子《药笼小品》
  22. 团参散【方剂大全】
  23. 菟丝子《神农本草经百种录》
  24. 团参汤【方剂大全】
  25. 菟丝子《雷公炮炙论》
  26. 团参丸【方剂大全】
  27. 菟丝子《本草择要纲目》
  28. 团参饮子【方剂大全】
  29. 菟丝子《本草易读》
  30. 团花【中药大全】
  1. 菟丝子粥《保健药膳》
  2. 菟丝子丸《扁鹊心书》
  3. 菟枣《千金翼方》
  4. 菟丝子丸《医学心悟》
  5. 菟枣《新修本草》
  6. 菟丝子丸《太平惠民和剂局方》
  7. 菟枣《证类本草》
  8. 菟丝子丸《三因极一病证方论》
  9. 菟枣《名医别录》
  10. 菟丝子丸《冯氏锦囊秘录》
  11. 湍《本草纲目》
  12. 菟丝子酒《医学入门》
  13. 湍润《中医词典》
  14. 菟丝子茶《茶饮保健》
  15. 团参汤《冯氏锦囊秘录》
  16. 菟丝子《本草图经》
  17. 团参汤《万氏秘传片玉心书》
  18. 菟丝子《本草乘雅半偈》
  19. 团参丸《是斋百一选方》
  20. 菟丝子《药性切用》
  21. 团参饮子《冯氏锦囊秘录》
  22. 菟丝子《本草撮要》
  23. 团岗《中医词典》
  24. 菟丝子《本草害利》
  25. 团鱼汤《老年百病防治》
  26. 菟丝子《本草害利》
  27. 团鱼汤《饮膳正要》
  28. 菟丝子《本草害利》
  29. 推《内经》不宜主旺气说《叶选医衡》
  30. 菟丝子《本草择要纲目》
  31. 推按法《古今名医汇粹》


佛手柑粥_《保健药膳》_中医方言_【岐黄之术】

佛手柑粥
在线购买《保健药膳》正版书籍

佛手柑粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 佛手柑15克，粳米100克，冰糖适量。

制作方法：先将佛手柑煎汤去渣，不宜久煎。以粳米、冰糖适量同煮成粥，粥成加入佛手汁，微沸即成。

效用说明：治疗肝胃气滞之胃脘痛。对于肝胃不和的呕吐有一定疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子粥
  • 当前页：佛手柑粥
  • 下一页：佛手柑饮
<<< 返回本书目录
  1. 佛手柑粥《保健药膳》
  2. 佛手柑粥【方剂大全】
  3. 佛手柑饮【方剂大全】
  4. 佛手膏【方剂大全】
  5. 佛手柑饮《保健药膳》
  6. 佛手花【中药大全】
  7. 佛手柑根【中药大全】
  8. 佛手露【中药大全】
  9. 佛手柑【中药大全】
  10. 佛手祛毒膏【方剂大全】
  11. 佛手柑《滇南本草》
  12. 佛手散【方剂大全】
  13. 佛手【中药大全】
  14. 佛手汤【方剂大全】
  15. 佛桑散【方剂大全】
  16. 佛手丸【方剂大全】
  17. 佛茄花散【方剂大全】
  18. 佛指甲【中药大全】
  19. 佛葵【中药大全】
  20. 佛座须丸【方剂大全】
  21. 佛甲草【中药大全】
  22. 夫妇配合《普济方·针灸》
  23. 佛甲草《本草纲目》图文版
  24. 夫妇配合《针经指南》
  25. 佛甲草《本草纲目》完整版
  26. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  27. 佛肚花【中药大全】
  28. 肤青《证类本草》
  29. 佛杜树【中药大全】
  30. 肤色赤红【疾病症状】
  1. 佛手柑粥《保健药膳》
  2. 佛手柑饮《保健药膳》
  3. 佛手膏《三因极一病证方论》
  4. 佛手柑《滇南本草》
  5. 佛手酒《食物疗法》
  6. 佛手柑《药性切用》
  7. 佛手散《医宗金鉴》
  8. 佛手柑《本草撮要》
  9. 佛手散《删补名医方论》
  10. 佛手柑《本草害利》
  11. 佛手散《妇人大全良方》
  12. 佛手柑《本草分经》
  13. 佛手散《医学心悟》
  14. 佛手柑《本草分经》
  15. 佛手散《仁术便览》
  16. 佛手茶《茶饮保健》
  17. 佛手散《明目至宝》
  18. 佛手（佛手花）《中药学》
  19. 佛手散《回生集》
  20. 佛甲草《得配本草》
  21. 佛手散《是斋百一选方》
  22. 佛甲草《证类本草》
  23. 否（pǐ匹）《中医词典》
  24. 佛耳草《本草分经》
  25. 否格《中医词典》
  26. 佛耳草《医学入门》
  27. 否隔《中医词典》
  28. 佛耳草《冯氏锦囊秘录》
  29. 否极泰来《思考中医》
  30. 佛耳草《本草蒙筌》
  31. 否认《医学心理学》


佛手柑饮_《保健药膳》_中医方言_【岐黄之术】

佛手柑饮
在线购买《保健药膳》正版书籍

佛手柑饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 佛手柑15克，白糖适量。

制作方法：将佛手柑、白糖适量泡茶，每日服数次。

效用说明：适宜于肝胃气滞之脘腹胀痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：佛手柑粥
  • 当前页：佛手柑饮
  • 下一页：杞子南枣煲鸡蛋
<<< 返回本书目录
  1. 佛手柑饮《保健药膳》
  2. 佛手柑饮【方剂大全】
  3. 佛手柑根【中药大全】
  4. 佛手柑粥《保健药膳》
  5. 佛手柑【中药大全】
  6. 佛手柑粥【方剂大全】
  7. 佛手柑《滇南本草》
  8. 佛手膏【方剂大全】
  9. 佛手【中药大全】
  10. 佛手花【中药大全】
  11. 佛桑散【方剂大全】
  12. 佛手露【中药大全】
  13. 佛茄花散【方剂大全】
  14. 佛手祛毒膏【方剂大全】
  15. 佛葵【中药大全】
  16. 佛手散【方剂大全】
  17. 佛甲草【中药大全】
  18. 佛手汤【方剂大全】
  19. 佛甲草《本草纲目》图文版
  20. 佛手丸【方剂大全】
  21. 佛甲草《本草纲目》完整版
  22. 佛指甲【中药大全】
  23. 佛肚花【中药大全】
  24. 佛座须丸【方剂大全】
  25. 佛杜树【中药大全】
  26. 夫妇配合《普济方·针灸》
  27. 佛顶疽《医宗金鉴》
  28. 夫妇配合《针经指南》
  29. 佛宝丹【方剂大全】
  30. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  1. 佛手柑饮《保健药膳》
  2. 佛手柑《滇南本草》
  3. 佛手柑粥《保健药膳》
  4. 佛手柑《药性切用》
  5. 佛手膏《三因极一病证方论》
  6. 佛手柑《本草撮要》
  7. 佛手酒《食物疗法》
  8. 佛手柑《本草害利》
  9. 佛手散《医宗金鉴》
  10. 佛手柑《本草分经》
  11. 佛手散《删补名医方论》
  12. 佛手柑《本草分经》
  13. 佛手散《妇人大全良方》
  14. 佛手茶《茶饮保健》
  15. 佛手散《医学心悟》
  16. 佛手（佛手花）《中药学》
  17. 佛手散《仁术便览》
  18. 佛甲草《得配本草》
  19. 佛手散《明目至宝》
  20. 佛甲草《证类本草》
  21. 佛手散《回生集》
  22. 佛耳草《本草分经》
  23. 佛手散《是斋百一选方》
  24. 佛耳草《医学入门》
  25. 否（pǐ匹）《中医词典》
  26. 佛耳草《冯氏锦囊秘录》
  27. 否格《中医词典》
  28. 佛耳草《本草蒙筌》
  29. 否隔《中医词典》
  30. 佛耳草《汤液本草》
  31. 否极泰来《思考中医》


杞子南枣煲鸡蛋_《保健药膳》_中医方言_【岐黄之术】

杞子南枣煲鸡蛋
在线购买《保健药膳》正版书籍

杞子南枣煲鸡蛋

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：枸杞30克，南枣10个，鸡蛋2个。

制作方法：枸杞、南枣加水适量文火炖1小时后，将鸡蛋敲开放入，再煮片刻成荷包蛋。吃蛋喝汤。

效用说明：对慢性肝炎、肝硬化病人的肝肾亏损、脾胃虚弱，有滋补强壮作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：佛手柑饮
  • 当前页：杞子南枣煲鸡蛋
  • 下一页：茅根猪肉羹
<<< 返回本书目录
  1. 杞子南枣煲鸡蛋《保健药膳》
  2. 杞子南枣煲鸡蛋【方剂大全】
  3. 杞菊地黄丸【方剂大全】
  4. 启膈散【方剂大全】
  5. 乞力伽散【方剂大全】
  6. 启宫丸【方剂大全】
  7. 麒麟血散【方剂大全】
  8. 启峻汤【方剂大全】
  9. 麒麟尾【中药大全】
  10. 启迷丹【方剂大全】
  11. 麒麟吐珠【中药大全】
  12. 启脾散【方剂大全】
  13. 麒麟竭散【方剂大全】
  14. 启脾丸【方剂大全】
  15. 麒麟竭膏【方剂大全】
  16. 启心救胃汤【方剂大全】
  17. 麒麟菜【中药大全】
  18. 起搏频率增高【疾病症状】
  19. 鳍蓟【中药大全】
  20. 起搏器综合征【疾病大全】
  21. 蕲蛇酿【方剂大全】
  22. 起发三朝辩吉凶《景岳全书》
  23. 蕲蛇酒【方剂大全】
  24. 起发三朝治款《景岳全书》
  25. 蕲蛇【中药大全】
  26. 起发证治《证治准绳·幼科》
  27. 蕲艾汤【方剂大全】
  28. 起发证治歌（凡二十六首，共五十方）《幼幼集成》
  29. 蕲艾膏【方剂大全】
  30. 起火得长安法《痰火点雪》
  1. 杞子南枣煲鸡蛋《保健药膳》
  2. 杞实粥方《眼科秘诀》
  3. 启动子《生物化学与分子生物学》
  4. 杞苓丸《冯氏锦囊秘录》
  5. 启膈散《医学心悟》
  6. 杞菊饮《目经大成》
  7. 启宫九《医方论》
  8. 杞菊茶《茶饮保健》
  9. 启脾丸《是斋百一选方》
  10. 杞鞭壮阳汤《古代房中秘方》
  11. 起《中医词典》
  12. 岂刺《中医词典》
  13. 起发三朝辩吉凶《景岳全书》
  14. 岂刺《中医名词词典》
  15. 起发三朝治款《景岳全书》
  16. 乞马粥《饮膳正要》
  17. 起发证治《证治准绳·幼科》
  18. 乞力伽散《妇人大全良方》
  19. 起发证治歌（凡二十六首，共五十方）《幼幼集成》
  20. 乞力伽茶《茶饮保健》
  21. 起功诀《达摩洗髓易筋经》
  22. 乞里麻鱼《饮膳正要》
  23. 起罐《中医词典》
  24. 麒麟竭《本经逢原》
  25. 起害诀《丹台玉案》
  26. 麒麟竭《医学入门》
  27. 起火得长安法《痰火点雪》
  28. 麒麟竭《冯氏锦囊秘录》
  29. 起亟《中医词典》
  30. 麒麟竭《本草蒙筌》
  31. 起居《中医词典》


茅根猪肉羹_《保健药膳》_中医方言_【岐黄之术】

茅根猪肉羹
在线购买《保健药膳》正版书籍

茅根猪肉羹

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜茅根150克（干品100克），瘦猪肉丝250克，食盐、调料适量。

制作方法：将鲜茅根截2厘米长，与瘦猪肉丝加水适量煮熟，加食盐、调料。分顿食用。

效用说明：适宜于体弱黄疽病人做菜肴食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杞子南枣煲鸡蛋
  • 当前页：茅根猪肉羹
  • 下一页：垂盆草糖浆
<<< 返回本书目录
  1. 茅根猪肉羹《保健药膳》
  2. 茅瓜【中药大全】
  3. 茅根饮子【方剂大全】
  4. 茅瓜叶【中药大全】
  5. 茅根饮【方剂大全】
  6. 茅花散【方剂大全】
  7. 茅根汤【方剂大全】
  8. 茅花四苓汤【方剂大全】
  9. 茅根散【方剂大全】
  10. 茅花汤【方剂大全】
  11. 茅根橘皮汤【方剂大全】
  12. 茅灰涂方【方剂大全】
  13. 茅根干葛汤【方剂大全】
  14. 茅煎汤【方剂大全】
  15. 茅根赤豆粥【方剂大全】
  16. 茅姜煎【方剂大全】
  17. 茅根菠萝速溶饮【方剂大全】
  18. 茅君散【方剂大全】
  19. 茅根《证类本草》
  20. 茅栗【中药大全】
  21. 茅根《滇南本草》
  22. 茅栗根【中药大全】
  23. 茅根《本草择要纲目》
  24. 茅栗仁【中药大全】
  25. 茅根《本草易读》
  26. 茅栗叶【中药大全】
  27. 茅根《本草图经》
  28. 茅莓【中药大全】
  29. 茅葛汤【方剂大全】
  30. 茅术地榆汤【方剂大全】
  1. 茅根猪肉羹《保健药膳》
  2. 茅根汤《万氏秘传片玉心书》
  3. 茅花汤《妇人大全良方》
  4. 茅根汤《妇人大全良方》
  5. 茅姜茶《茶饮保健》
  6. 茅根汤《备急千金要方》
  7. 茅膝地茶《茶饮保健》
  8. 茅根散《三因极一病证方论》
  9. 茅香《海药本草》
  10. 茅根（茅针花）《中药学》
  11. 茅香《本草衍义》
  12. 茅根《本草图经》
  13. 茅香《医学入门》
  14. 茅根《滇南本草》
  15. 茅香《本草图经》
  16. 茅根《外科全生集》
  17. 茅香花《证类本草》
  18. 茅根《本草撮要》
  19. 茅香花《增广和剂局方药性总论》
  20. 茅根《本草择要纲目》
  21. 牦针《中医词典》
  22. 茅根《名医别录》
  23. 锚定PCR或固定PCR《实用免疫细胞与核酸》
  24. 茅根《本草便读》
  25. 髦《中医词典》
  26. 茅根《本草求真》
  27. 卯《中医词典》
  28. 茅根《顾松园医镜》
  29. 卯、手阳明大肠经《针灸大成》
  30. 茅根《证类本草》
  31. 卯南卯北《中医词典》


垂盆草糖浆_《保健药膳》_中医方言_【岐黄之术】

垂盆草糖浆
在线购买《保健药膳》正版书籍

垂盆草糖浆

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜垂盆草200克，红枣20个，白糖15克。

制作方法：将鲜垂盆草切碎，红枣洗净，加水1000克共煎成浆约600克，加白糖即成。

效用说明：适宜于急性肝炎、低热烦燥、脾胃素虚、体倦乏力患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茅根猪肉羹
  • 当前页：垂盆草糖浆
  • 下一页：柴胡疏肝糖浆
<<< 返回本书目录
  1. 垂盆草糖浆《保健药膳》
  2. 垂丝海棠【中药大全】
  3. 垂盆草【中药大全】
  4. 垂丝卫矛【中药大全】
  5. 垂命茯苓丸【方剂大全】
  6. 垂丝卫矛果【中药大全】
  7. 垂柳枝煎【方剂大全】
  8. 垂穗荛花【中药大全】
  9. 垂柳汤【方剂大全】
  10. 垂体《生理学》
  11. 垂柳散【方剂大全】
  12. 垂体《组织学与胚胎学》
  13. 垂柳膏【方剂大全】
  14. 垂体的松果体的发生《组织学与胚胎学》
  15. 垂柳【中药大全】
  16. 垂体功能减退【疾病症状】
  17. 垂帘障《目经大成》
  18. 垂体功能紊乱【疾病症状】
  19. 垂帘翳《银海精微》
  20. 垂体疾病《默克家庭诊疗手册》
  21. 垂花香薷【中药大全】
  22. 垂体瘤【疾病大全】
  23. 垂花胡枝子【中药大全】
  24. 垂体前叶功能减退症（Anterior Hypopituitarism)《内分泌学》
  25. 垂果南芥【中药大全】
  26. 垂体前叶机能减退症【疾病大全】
  27. 垂果大蒜芥【中药大全】
  28. 垂体切除术后昏迷【疾病症状】
  29. 垂臂发门主论《疡医大全》
  30. 垂体危象【疾病症状】
  1. 垂盆草糖浆《保健药膳》
  2. 垂盆草《中药学》
  3. 垂体《生理学》
  4. 垂盆草《中药学》
  5. 垂体《组织学与胚胎学》
  6. 垂帘障《目经大成》
  7. 垂体的松果体的发生《组织学与胚胎学》
  8. 垂帘障《中医词典》
  9. 垂体功能减退症《默克家庭诊疗手册》
  10. 垂帘翳《银海精微》
  11. 垂体后叶功能《默克家庭诊疗手册》
  12. 垂帘翳《中医词典》
  13. 垂体后叶素《药理学》
  14. 垂帘下膜症《中医词典》
  15. 垂体疾病《默克家庭诊疗手册》
  16. 垂帘膜《中医词典》
  17. 垂体疾病《默克家庭诊疗手册》
  18. 垂角《中医词典》
  19. 垂体前叶《细胞和分子免疫学》
  20. 垂浆《中医词典》
  21. 垂体前叶功能《默克家庭诊疗手册》
  22. 垂臂发门主论《疡医大全》
  23. 垂体前叶功能低下《病理学》
  24. 炊汤《证类本草》
  25. 垂体前叶功能减退症《内分泌学》
  26. 炊单布《本草分经》
  27. 垂体前叶功能亢进《病理学》
  28. 炊单布《本经逢原》
  29. 垂体性侏儒症《家庭医学百科-医疗康复篇》
  30. 炊单布《汤液本草》
  31. 垂体肿瘤《病理学》


柴胡疏肝糖浆_《保健药膳》_中医方言_【岐黄之术】

柴胡疏肝糖浆
在线购买《保健药膳》正版书籍

柴胡疏肝糖浆

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 柴胡、白芍、香附子、枳壳、生麦芽各30克，甘草、川芎各10克，白糖250克。

制作方法：将柴胡、白芍、香附子、枳壳、生麦芽、甘草、川芎加水2000克，煮汁去渣，取汁1500克，加白糖制成糖浆。

效用说明：适宜于慢性肝炎、肝郁气滞之肋痛低热等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：垂盆草糖浆
  • 当前页：柴胡疏肝糖浆
  • 下一页：茉莉花糖水
<<< 返回本书目录
  1. 柴胡疏肝糖浆《保健药膳》
  2. 柴胡疏肝糖浆【方剂大全】
  3. 柴胡疏肝散【方剂大全】
  4. 柴胡疏厥煎【方剂大全】
  5. 柴胡舒肝丸【方剂大全】
  6. 柴胡双解饮【方剂大全】
  7. 柴胡石膏汤【方剂大全】
  8. 柴胡四物汤【方剂大全】
  9. 柴胡石膏散【方剂大全】
  10. 柴胡汤【方剂大全】
  11. 柴胡生化汤【方剂大全】
  12. 柴胡汤类《退思集类方歌注》
  13. 柴胡升麻汤【方剂大全】
  14. 柴胡桃仁汤【方剂大全】
  15. 柴胡芍药汤【方剂大全】
  16. 柴胡天水散【方剂大全】
  17. 柴胡芍药茯苓汤【方剂大全】
  18. 柴胡调经汤【方剂大全】
  19. 柴胡芍药丹皮汤【方剂大全】
  20. 柴胡铁锈汤【方剂大全】
  21. 柴胡山栀散【方剂大全】
  22. 柴胡通经汤【方剂大全】
  23. 柴胡桑白皮汤【方剂大全】
  24. 柴胡通塞汤【方剂大全】
  25. 柴胡散子【方剂大全】
  26. 柴胡退热不及黄芩《仁斋直指方论（附补遗）》
  27. 柴胡散【方剂大全】
  28. 柴胡丸【方剂大全】
  29. 柴胡三棱饮【方剂大全】
  30. 柴胡温胆汤【方剂大全】
  1. 柴胡疏肝糖浆《保健药膳》
  2. 柴胡疏肝散《医学心悟》
  3. 柴胡四物汤《仁术便览》
  4. 柴胡石膏汤《妇人大全良方》
  5. 柴胡汤《备急千金要方》
  6. 柴胡石膏散《太平惠民和剂局方》
  7. 柴胡通塞汤《备急千金要方》
  8. 柴胡升麻汤《医方论》
  9. 柴胡退热不及黄芩《仁斋直指方论（附补遗）》
  10. 柴胡升麻汤《太平惠民和剂局方》
  11. 柴胡泻肝汤《冯氏锦囊秘录》
  12. 柴胡芍药枳实甘草汤方《伤寒杂病论》
  13. 柴胡泻肝汤《仁术便览》
  14. 柴胡散《普济本事方》
  15. 柴胡饮《退思集类方歌注》
  16. 柴胡散《博济方》
  17. 柴胡饮（新方）《虚损启微》
  18. 柴胡散《博济方》
  19. 柴胡饮子《儒门事亲》
  20. 柴胡散《瘴疟指南》
  21. 柴胡饮子《退思集类方歌注》
  22. 柴胡散《明目至宝》
  23. 柴胡泽泻汤《备急千金要方》
  24. 柴胡散《太平惠民和剂局方》
  25. 柴胡枳实芍药甘草汤方《伤寒杂病论》
  26. 柴胡散《妇人大全良方》
  27. 柴苓汤《仁术便览》
  28. 柴胡散《妇人大全良方》
  29. 柴苓汤（加减柴苓汤）《仁术便览》
  30. 柴胡散《妇人大全良方》
  31. 柴茅甘茶《茶饮保健》


茉莉花糖水_《保健药膳》_中医方言_【岐黄之术】

茉莉花糖水
在线购买《保健药膳》正版书籍

茉莉花糖水

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：茉莉花5克，白砂糖10克。

制作方法：将茉莉花、白砂糖加水500克煎，去渣饮用。

效用说明：适宜于肝气郁结引起的胸肋疼痛患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡疏肝糖浆
  • 当前页：茉莉花糖水
  • 下一页：茵陈公英汤
<<< 返回本书目录
  1. 茉莉花糖水《保健药膳》
  2. 茉莉叶【中药大全】
  3. 茉莉花露【中药大全】
  4. 貉《本草纲目》完整版
  5. 茉莉花【中药大全】
  6. 貉《本草纲目》图文版
  7. 茉莉根【中药大全】
  8. 貉肉《本草纲目》完整版
  9. 茉莉【中药大全】
  10. 貉肉【中药大全】
  11. 茉莉《本草纲目》完整版
  12. 墨《本草纲目》完整版
  13. 末治法《石室秘录》
  14. 墨《证类本草》
  15. 末指短小向内弯曲或只有两指节【疾病症状】
  16. 墨《本草纲目》图文版
  17. 末梢神经炎（peripheral polyneuritis）《神经病学》
  18. 墨【中药大全】
  19. 末梢神经炎【疾病大全】
  20. 墨地【中药大全】
  21. 末梢神经炎【疾病症状】
  22. 墨旱莲【中药大全】
  23. 末传寒中病《卫生宝鉴》
  24. 墨七【中药大全】
  25. 末病尤当治本《读医随笔》
  26. 墨石子《雷公炮炙论》
  27. 魔芋【中药大全】
  28. 墨汁鬼伞【中药大全】
  29. 蘑菇粥《保健药膳》
  30. 默运胎息《女丹合编选注》
  1. 茉莉花糖水《保健药膳》
  2. 茉莉花木香茶《茶饮保健》
  3. 沫《中医词典》
  4. 茉莉花《药性切用》
  5. 沫痰《中医词典》
  6. 茉莉花《本草从新》
  7. 莫《中医词典》
  8. 茉莉花《本经逢原》
  9. 莫伯虚《中医词典》
  10. 末治法《石室秘录》
  11. 莫君锡《中医词典》
  12. 末梢神经炎《神经病学》
  13. 莫满《中医词典》
  14. 末端转移酶《实用免疫细胞与核酸》
  15. 莫枚士《中医词典》
  16. 末端标记法《实用免疫细胞与核酸》
  17. 莫士英《中医词典》
  18. 末传寒中病《卫生宝鉴》
  19. 莫氏立克次体《医学微生物学》
  20. 末病尤当治本《读医随笔》
  21. 莫仲仁《中医词典》
  22. 末《中医词典》
  23. 貉肉《饮食须知》
  24. 抹口方《重订囊秘喉书》
  25. 墨《本草纲目》
  26. 抹法《中医词典》
  27. 墨《本草衍义》
  28. 魔芋《老年食养食疗》
  29. 墨《本草备要》
  30. 魔芋《减肥新法与技巧》
  31. 墨《本草蒙筌》


茵陈公英汤_《保健药膳》_中医方言_【岐黄之术】

茵陈公英汤
在线购买《保健药膳》正版书籍

茵陈公英汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 茵陈100克，蒲公英50克，白糖30克。

制作方法： 茵陈、蒲公英加水500克，煎取400克，加白糖，分两次服用。

效用说明：适宜于急性黄疽型肝火发热患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茉莉花糖水
  • 当前页：茵陈公英汤
  • 下一页：明目延龄饮
<<< 返回本书目录
  1. 茵陈公英汤《保健药膳》
  2. 茵陈公英汤【方剂大全】
  3. 茵陈茯苓汤【方剂大全】
  4. 茵陈蒿《本草纲目》完整版
  5. 茵陈防己汤【方剂大全】
  6. 茵陈蒿《本草乘雅半偈》
  7. 茵陈地黄汤【方剂大全】
  8. 茵陈蒿《本草崇原》
  9. 茵陈赤小豆汤【方剂大全】
  10. 茵陈蒿《本草图经》
  11. 茵陈车前饮【方剂大全】
  12. 茵陈蒿《本草择要纲目》
  13. 茵陈【中药大全】
  14. 茵陈蒿《雷公炮炙论》
  15. 茵陈《药笼小品》
  16. 茵陈蒿《药征》
  17. 茵陈《药鉴》
  18. 茵陈蒿《证类本草》
  19. 茵陈《本草易读》
  20. 茵陈蒿《本草纲目》图文版
  21. 茵陈《本草新编》
  22. 茵陈蒿【中药大全】
  23. 茵陈《本草经解》
  24. 茵陈蒿大黄汤【方剂大全】
  25. 阴肿证治《医宗金鉴》
  26. 茵陈蒿汤《伤寒寻源》
  27. 阴肿证治《妇科心法要诀》
  28. 茵陈蒿汤《汤头歌诀》
  29. 阴肿生疮论《小儿卫生总微论方》
  30. 茵陈蒿汤【方剂大全】
  1. 茵陈公英汤《保健药膳》
  2. 茵陈茯苓汤《医方考》
  3. 茵陈蒿《本草纲目》
  4. 茵陈《药鉴》
  5. 茵陈蒿《雷公炮炙论》
  6. 茵陈《外科全生集》
  7. 茵陈蒿《雷公炮制药性解》
  8. 茵陈《本草撮要》
  9. 茵陈蒿《千金翼方》
  10. 茵陈《本草分经》
  11. 茵陈蒿《长沙药解》
  12. 茵陈《本草分经》
  13. 茵陈蒿《本草经集注》
  14. 茵陈《本草分经》
  15. 茵陈蒿《新修本草》
  16. 茵陈《本草经解》
  17. 茵陈蒿《本草衍义》
  18. 茵陈《本草便读》
  19. 茵陈蒿《汤液本草》
  20. 茵陈《本草从新》
  21. 茵陈蒿《本草蒙筌》
  22. 茵陈《本草新编》
  23. 茵陈蒿《冯氏锦囊秘录》
  24. 茵陈《本草求真》
  25. 茵陈蒿《医学入门》
  26. 茵陈《顾松园医镜》
  27. 茵陈蒿《证类本草》
  28. 茵陈《本草易读》
  29. 茵陈蒿《本经逢原》
  30. 茵陈《本草备要》
  31. 茵陈蒿《得配本草》


明目延龄饮_《保健药膳》_中医方言_【岐黄之术】

明目延龄饮
在线购买《保健药膳》正版书籍

明目延龄饮

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：霜桑叶10克，菊花10克。

制作方法：霜桑叶、菊花加水500克，文火同煎30分钟，静置片刻，过滤取汁。

效用说明： 清热散风，平肝明目。可作为肝阳上亢、头晕目昏、高血压患者及外感风热、头痛目赤者的辅助饮料。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈公英汤
  • 当前页：明目延龄饮
  • 下一页：蘑菇粥
<<< 返回本书目录
  1. 明目延龄饮《保健药膳》
  2. 明目夜光丸【方剂大全】
  3. 明目延龄丸【方剂大全】
  4. 明目之剂《医方论》
  5. 明目退翳【方剂主治】
  6. 明目治障汤【方剂大全】
  7. 明目退翳【中药主治】
  8. 明目壮水丸【方剂大全】
  9. 明目汤【方剂大全】
  10. 明南北方人疮疡治法不同论《外科启玄》
  11. 明目去翳【中药主治】
  12. 明内托法论《外科启玄》
  13. 明目蓬硝水《医学衷中参西录》
  14. 明内消法论《外科启玄》
  15. 明目论《异授眼科》
  16. 明逆痘凶论《外科启玄》
  17. 明目赋（一）《明目至宝》
  18. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  19. 明目赋（二）《明目至宝》
  20. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  21. 明目地黄丸加减方【方剂大全】
  22. 明谴刑多生恶疮论《外科启玄》
  23. 明目地黄丸【方剂大全】
  24. 明清时期《中医养生学》
  25. 明目【方剂主治】
  26. 明妊娠疮疡治法不同论《外科启玄》
  27. 明目【中药主治】
  28. 明赛火针药法论《外科启玄》
  29. 明目《普济方·针灸》
  30. 明痧不同论《外科启玄》
  1. 明目延龄饮《保健药膳》
  2. 明目丸《明目至宝》
  3. 明目益肾丸《冯氏锦囊秘录》
  4. 明目蓬硝水《医学衷中参西录》
  5. 明目益肾丸《明目至宝》
  6. 明目论《异授眼科》
  7. 明目益胃还睛丸《奇方类编》
  8. 明目六事方《医方考》
  9. 明目枕《急救广生集》
  10. 明目流气饮（加味明目流气饮）《仁术便览》
  11. 明南北方人疮疡治法不同论《外科启玄》
  12. 明目流气饮《仁术便览》
  13. 明内托法论《外科启玄》
  14. 明目枸杞丸《奇方类编》
  15. 明内消法论《外科启玄》
  16. 明目赋（一）《明目至宝》
  17. 明尼苏达多相人格调查表《医学心理学》
  18. 明目赋（二）《明目至宝》
  19. 明逆痘凶论《外科启玄》
  20. 明目方《奇方类编》
  21. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  22. 明目方《奇方类编》
  23. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  24. 明目地黄丸《医学心悟》
  25. 明谴刑多生恶疮论《外科启玄》
  26. 明目丹秘方（华佗明目丹）《华佗神方》
  27. 明清时期《中医养生学》
  28. 明目《普济方·针灸》
  29. 明确诊断和抢救病人《预防医学》
  30. 明目《千金翼方》
  31. 明妊娠疮疡治法不同论《外科启玄》


蘑菇粥_《保健药膳》_中医方言_【岐黄之术】

蘑菇粥
在线购买《保健药膳》正版书籍

蘑菇粥

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：鲜蘑菇15克，粳米、油、盐或糖适量。

制作方法：鲜蘑菇洗净捣碎，与粳米同煮成粥，熟后按口味需要可加油、盐调味，亦可加糖调味。

效用说明：提高机体免疫力。可作为肿瘤病人辅助食疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明目延龄饮
  • 当前页：蘑菇粥
  • 下一页：香菇豆酱
<<< 返回本书目录
  1. 蘑菇粥《保健药膳》
  2. 魔芋【中药大全】
  3. 蘑菇什锦《保健药膳》
  4. 末病尤当治本《读医随笔》
  5. 蘑菇【中药大全】
  6. 末传寒中病《卫生宝鉴》
  7. 蘑菇《食物疗法》
  8. 末梢神经炎【疾病症状】
  9. 蘑菇《本草求真》
  10. 末梢神经炎【疾病大全】
  11. 蘑菰蕈《本草纲目》图文版
  12. 末梢神经炎（peripheral polyneuritis）《神经病学》
  13. 蘑菰蕈《本草纲目》完整版
  14. 末指短小向内弯曲或只有两指节【疾病症状】
  15. 磨翳水《医学衷中参西录》
  16. 末治法《石室秘录》
  17. 磨翳散【方剂大全】
  18. 茉莉《本草纲目》完整版
  19. 磨翳散《医学衷中参西录》
  20. 茉莉【中药大全】
  21. 磨牙后垫红肿【疾病症状】
  22. 茉莉根【中药大全】
  23. 磨牙【疾病大全】
  24. 茉莉花【中药大全】
  25. 磨牙【疾病症状】
  26. 茉莉花露【中药大全】
  27. 磨损【疾病大全】
  28. 茉莉花糖水《保健药膳》
  29. 磨脾散【方剂大全】
  30. 茉莉叶【中药大全】
  1. 蘑菇粥《保健药膳》
  2. 蘑菇中毒的急救《现代院外急救手册》
  3. 蘑茹《本草分经》
  4. 蘑菇蕈《得配本草》
  5. 魔芋《减肥新法与技巧》
  6. 蘑菇什锦《保健药膳》
  7. 魔芋《老年食养食疗》
  8. 蘑菇《本草撮要》
  9. 抹法《中医词典》
  10. 蘑菇《本草求真》
  11. 抹口方《重订囊秘喉书》
  12. 蘑菇《饮膳正要》
  13. 末《中医词典》
  14. 蘑菇《食物疗法》
  15. 末病尤当治本《读医随笔》
  16. 蘑菰蕈《本草纲目》
  17. 末传寒中病《卫生宝鉴》
  18. 磨障《明目至宝》
  19. 末端标记法《实用免疫细胞与核酸》
  20. 磨翳丸《明目至宝》
  21. 末端转移酶《实用免疫细胞与核酸》
  22. 磨翳水《医学衷中参西录》
  23. 末梢神经炎《神经病学》
  24. 磨翳散《明目至宝》
  25. 末治法《石室秘录》
  26. 磨翳散《医学衷中参西录》
  27. 茉莉花《本经逢原》
  28. 磨翳《明目至宝》
  29. 茉莉花《本草从新》
  30. 磨茹蕈《本草从新》
  31. 茉莉花《药性切用》


香菇豆酱_《保健药膳》_中医方言_【岐黄之术】

香菇豆酱
在线购买《保健药膳》正版书籍

香菇豆酱

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：香菇15克，豆酱、麻油、大蒜适量。

制作方法：香菇洗净，晾干，粉碎，用水煮烂，加大蒜等调味，加入豆酱内，并放入麻油拌匀即成。

效用说明：防佝偻病、肿瘤。儿童常食可防治佝偻病。对肝病、肿瘤有一定防治效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蘑菇粥
  • 当前页：香菇豆酱
  • 下一页：香菇蜂蜜晶
<<< 返回本书目录
  1. 香菇豆酱《保健药膳》
  2. 香菇蜂蜜晶《保健药膳》
  3. 香菇【中药大全】
  4. 香菇烧菜花《保健药膳》
  5. 香菇《食物疗法》
  6. 香菇汤《保健药膳》
  7. 香构【中药大全】
  8. 香菇蒸带鱼《保健药膳》
  9. 香根芹根【中药大全】
  10. 香菇蒸鲤鱼《保健药膳》
  11. 香根芹【中药大全】
  12. 香瓜丸《小儿药证直诀》
  13. 香葛汤【方剂大全】
  14. 香桂皮【中药大全】
  15. 香槁树【中药大全】
  16. 香桂散【方剂大全】
  17. 香膏【方剂大全】
  18. 香桂丸【方剂大全】
  19. 香港四照花果【中药大全】
  20. 香果树【中药大全】
  21. 香港四照花【中药大全】
  22. 香果脂【中药大全】
  23. 香港脚足疮《经验丹方汇编》
  24. 香花菜【中药大全】
  25. 香港脚总治《三因极一病证方论》
  26. 香花刺【中药大全】
  27. 香港脚总括《杂病心法要诀》
  28. 香槐【中药大全】
  29. 香港脚肿满小便涩方《外台秘要》
  30. 香加皮（图）【中药大全】
  1. 香菇豆酱《保健药膳》
  2. 香菇《食物疗法》
  3. 香菇蜂蜜晶《保健药膳》
  4. 香菇《老年食养食疗》
  5. 香菇烧菜花《保健药膳》
  6. 香葛根《博济方》
  7. 香菇汤《保健药膳》
  8. 香港脚足疮《经验丹方汇编》
  9. 香菇蒸带鱼《保健药膳》
  10. 香港脚总治《三因极一病证方论》
  11. 香菇蒸鲤鱼《保健药膳》
  12. 香港脚总括《杂病心法要诀》
  13. 香瓜丸《小儿药证直诀》
  14. 香港脚肿痛《奇效简便良方》
  15. 香桂散《妇人大全良方》
  16. 香港脚肿痛《奇效简便良方》
  17. 香桂散《仁术便览》
  18. 香港脚肿满小便涩方三首《外台秘要》
  19. 香桂散《博济方》
  20. 香港脚肿满秘方《华佗神方》
  21. 香藿茶《茶饮保健》
  22. 香港脚肿满渐成水状《金匮翼》
  23. 香剂《女科证治准绳》
  24. 香港脚肿满候《诸病源候论》
  25. 香鲫膏《外科全生集》
  26. 香港脚肿满候《诸病源候论》
  27. 香甲散《妇人大全良方》
  28. 香港脚肿满方二十九首《外台秘要》
  29. 香甲散《博济方》
  30. 香港脚肿满《医学从众录》
  31. 香姜散《苏沈良方》


香菇蜂蜜晶_《保健药膳》_中医方言_【岐黄之术】

香菇蜂蜜晶
在线购买《保健药膳》正版书籍

香菇蜂蜜晶

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：香菇15克，金针菇、蜂蜜、白糖各适量。

制作方法：分别提取香菇、金针菇有效成分汁液。将白糖兑水煮沸，沾起成丝状时离火，加入香菇、金针菇提取液，拌匀。待白糖煎液冷却稍硬时，制成颗粒即成。

效用说明：提高机体免疫功能。可作为癌症、肝病、佝偻病、冠心病的辅助食疗，也可治疗神经衰弱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香菇豆酱
  • 当前页：香菇蜂蜜晶
  • 下一页：香菇汤
<<< 返回本书目录
  1. 香菇蜂蜜晶《保健药膳》
  2. 香菇烧菜花《保健药膳》
  3. 香菇豆酱《保健药膳》
  4. 香菇汤《保健药膳》
  5. 香菇【中药大全】
  6. 香菇蒸带鱼《保健药膳》
  7. 香菇《食物疗法》
  8. 香菇蒸鲤鱼《保健药膳》
  9. 香构【中药大全】
  10. 香瓜丸《小儿药证直诀》
  11. 香根芹根【中药大全】
  12. 香桂皮【中药大全】
  13. 香根芹【中药大全】
  14. 香桂散【方剂大全】
  15. 香葛汤【方剂大全】
  16. 香桂丸【方剂大全】
  17. 香槁树【中药大全】
  18. 香果树【中药大全】
  19. 香膏【方剂大全】
  20. 香果脂【中药大全】
  21. 香港四照花果【中药大全】
  22. 香花菜【中药大全】
  23. 香港四照花【中药大全】
  24. 香花刺【中药大全】
  25. 香港脚足疮《经验丹方汇编》
  26. 香槐【中药大全】
  27. 香港脚总治《三因极一病证方论》
  28. 香加皮（图）【中药大全】
  29. 香港脚总括《杂病心法要诀》
  30. 香姜散《苏沈良方》
  1. 香菇蜂蜜晶《保健药膳》
  2. 香菇豆酱《保健药膳》
  3. 香菇烧菜花《保健药膳》
  4. 香菇《食物疗法》
  5. 香菇汤《保健药膳》
  6. 香菇《老年食养食疗》
  7. 香菇蒸带鱼《保健药膳》
  8. 香葛根《博济方》
  9. 香菇蒸鲤鱼《保健药膳》
  10. 香港脚足疮《经验丹方汇编》
  11. 香瓜丸《小儿药证直诀》
  12. 香港脚总治《三因极一病证方论》
  13. 香桂散《妇人大全良方》
  14. 香港脚总括《杂病心法要诀》
  15. 香桂散《仁术便览》
  16. 香港脚肿痛《奇效简便良方》
  17. 香桂散《博济方》
  18. 香港脚肿痛《奇效简便良方》
  19. 香藿茶《茶饮保健》
  20. 香港脚肿满小便涩方三首《外台秘要》
  21. 香剂《女科证治准绳》
  22. 香港脚肿满秘方《华佗神方》
  23. 香鲫膏《外科全生集》
  24. 香港脚肿满渐成水状《金匮翼》
  25. 香甲散《妇人大全良方》
  26. 香港脚肿满候《诸病源候论》
  27. 香甲散《博济方》
  28. 香港脚肿满候《诸病源候论》
  29. 香姜散《苏沈良方》
  30. 香港脚肿满方二十九首《外台秘要》
  31. 香胶散《三因极一病证方论》


香菇汤_《保健药膳》_中医方言_【岐黄之术】

香菇汤
在线购买《保健药膳》正版书籍

香菇汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：干香菇10克，调料适量。

制作方法：按常法烧汤食用。

效用说明：适宜于脾胃虚弱、食少纳呆、食后胸腹胀满、四肢倦怠无力等症。并可防治子宫颈瘤、胃癌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香菇蜂蜜晶
  • 当前页：香菇汤
  • 下一页：红扒猴头蘑
<<< 返回本书目录
  1. 香菇汤《保健药膳》
  2. 香菇蒸带鱼《保健药膳》
  3. 香菇烧菜花《保健药膳》
  4. 香菇蒸鲤鱼《保健药膳》
  5. 香菇蜂蜜晶《保健药膳》
  6. 香瓜丸《小儿药证直诀》
  7. 香菇豆酱《保健药膳》
  8. 香桂皮【中药大全】
  9. 香菇【中药大全】
  10. 香桂散【方剂大全】
  11. 香菇《食物疗法》
  12. 香桂丸【方剂大全】
  13. 香构【中药大全】
  14. 香果树【中药大全】
  15. 香根芹根【中药大全】
  16. 香果脂【中药大全】
  17. 香根芹【中药大全】
  18. 香花菜【中药大全】
  19. 香葛汤【方剂大全】
  20. 香花刺【中药大全】
  21. 香槁树【中药大全】
  22. 香槐【中药大全】
  23. 香膏【方剂大全】
  24. 香加皮（图）【中药大全】
  25. 香港四照花果【中药大全】
  26. 香姜散《苏沈良方》
  27. 香港四照花【中药大全】
  28. 香胶木【中药大全】
  29. 香港脚足疮《经验丹方汇编》
  30. 香胶木根皮【中药大全】
  1. 香菇汤《保健药膳》
  2. 香菇烧菜花《保健药膳》
  3. 香菇蒸带鱼《保健药膳》
  4. 香菇蜂蜜晶《保健药膳》
  5. 香菇蒸鲤鱼《保健药膳》
  6. 香菇豆酱《保健药膳》
  7. 香瓜丸《小儿药证直诀》
  8. 香菇《食物疗法》
  9. 香桂散《妇人大全良方》
  10. 香菇《老年食养食疗》
  11. 香桂散《仁术便览》
  12. 香葛根《博济方》
  13. 香桂散《博济方》
  14. 香港脚足疮《经验丹方汇编》
  15. 香藿茶《茶饮保健》
  16. 香港脚总治《三因极一病证方论》
  17. 香剂《女科证治准绳》
  18. 香港脚总括《杂病心法要诀》
  19. 香鲫膏《外科全生集》
  20. 香港脚肿痛《奇效简便良方》
  21. 香甲散《妇人大全良方》
  22. 香港脚肿痛《奇效简便良方》
  23. 香甲散《博济方》
  24. 香港脚肿满小便涩方三首《外台秘要》
  25. 香姜散《苏沈良方》
  26. 香港脚肿满秘方《华佗神方》
  27. 香胶散《三因极一病证方论》
  28. 香港脚肿满渐成水状《金匮翼》
  29. 香蕉《老年食养食疗》
  30. 香港脚肿满候《诸病源候论》
  31. 香蕉（《本草纲目拾遗》）《中医饮食营养学》


红扒猴头蘑_《保健药膳》_中医方言_【岐黄之术】

红扒猴头蘑
在线购买《保健药膳》正版书籍

红扒猴头蘑

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：干猴头蘑200克，鸡汤250克，料酒15克，酱油2克，白糖16克，水淀粉60克，香油20克，猪油70克，精盐、味精适量。

制作方法：将干猴头蘑用热水泡软，捞出挤干，除去刺针和根蒂。再用开水泡发，水凉后捞出挤于，从根部往上批成片，加入清汤上屉蒸（中间须换2次汤）至酥烂。炒锅烧热，加入猪油50克烧热，放入酱油、料酒、精盐、味精、白糖和鸡汤，再将蒸碗中的原汤滗净，把猴头蘑片撒入锅内，烧透后用水淀粉勾芡，边淋入水淀粉边晃动锅，加入熟猪油25克和香油，再将锅晃动几下，翻身出锅即成。

效用说明：适宜于消化不良、胃溃疡、神经衰弱等症。对胃癌等消化系统的恶性肿瘤有一定的疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香菇汤
  • 当前页：红扒猴头蘑
  • 下一页：韭菜汁
<<< 返回本书目录
  1. 红扒猴头蘑《保健药膳》
  2. 红白丹【方剂大全】
  3. 红阿胶丸【方剂大全】
  4. 红白二丸【中药大全】
  5. 弘济膏【方剂大全】
  6. 红白二丸果【中药大全】
  7. 衡州乌药【中药大全】
  8. 红白痢疾【中药主治】
  9. 横翳内障《秘传眼科龙木论》
  10. 红白痢疾【方剂主治】
  11. 横翳还睛丸【方剂大全】
  12. 红白痢疾丸【方剂大全】
  13. 横翳歌《医宗金鉴》
  14. 红白痢症丸【方剂大全】
  15. 横翳歌《眼科心法要诀》
  16. 红白莲花《本草纲目》完整版
  17. 横痃【方剂主治】
  18. 红白散【方剂大全】
  19. 横玄疽、阴疽《医宗金鉴》
  20. 红白消长《四圣悬枢》
  21. 横纹肌肉瘤【疾病大全】
  22. 红白续发《四圣悬枢》
  23. 横纹肌溶解【疾病症状】
  24. 红斑【疾病大全】
  25. 横位难产【疾病大全】
  26. 红斑(边界清楚,高出皮肤)【疾病症状】
  27. 横生逆产《女科百问》
  28. 红斑结节【疾病症状】
  29. 横门穴推到板门穴法《推拿抉微》
  30. 红斑狼疮《家庭医学百科-医疗康复篇》
  1. 红扒猴头蘑《保健药膳》
  2. 烘柿《得配本草》
  3. 红白口疮《急救广生集》
  4. 烘、焙《中医名词词典》
  5. 红白痢《外科全生集》
  6. 烘《中医词典》
  7. 红白砂《疫疹一得》
  8. 衡络之脉《中医词典》
  9. 红白消长《四圣悬枢》
  10. 衡量药学科管理水平的经济指标《医院药学》
  11. 红白续发《四圣悬枢》
  12. 衡居《中医词典》
  13. 红斑狼疮《皮肤性病学》
  14. 横指寸《中医词典》
  15. 红斑狼疮《家庭医学百科-医疗康复篇》
  16. 横髃骨《中医词典》
  17. 红斑狼疮《自我调养巧治病》
  18. 横翳内障《明目至宝》
  19. 红斑狼疮先兆《中医疾病预测》
  20. 横翳内障《秘传眼科龙木论》
  21. 红斑性肢痛症《神经病学》
  22. 横翳内障《中医词典》
  23. 红鼻《中医词典》
  24. 横翳歌《医宗金鉴》
  25. 红鼻糟鼻《奇方类编》
  26. 横翳歌《眼科心法要诀》
  27. 红菜头《食疗本草》
  28. 横翳《中医词典》
  29. 红点紫舌《中医词典》
  30. 横摇二十法《针灸神书》
  31. 红点紫舌《喉科指掌》


韭菜汁_《保健药膳》_中医方言_【岐黄之术】

韭菜汁
在线购买《保健药膳》正版书籍

韭菜汁

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：生韭菜（或根）500克。

制作方法：将生韭菜（或根）捣汁温服，每次约50克。

效用说明：适宜于瘀血胁痛、遗精盗汗、食道癌等症。胃癌患者服用，可减轻症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红扒猴头蘑
  • 当前页：韭菜汁
  • 下一页：奶油芦笋
<<< 返回本书目录
  1. 韭菜汁《保健药膳》
  2. 韭菜汁【方剂大全】
  3. 韭菜丸【方剂大全】
  4. 韭菜粥《保健药膳》
  5. 韭菜莲【中药大全】
  6. 韭菜粥【方剂大全】
  7. 韭菜根汁【方剂大全】
  8. 韭菜子（图）【中药大全】
  9. 韭菜炒羊肝【方剂大全】
  10. 韭附丸【方剂大全】
  11. 韭菜、韭菜子《滇南本草》
  12. 韭根【中药大全】
  13. 韭菜【中药大全】
  14. 韭根散【方剂大全】
  15. 韭菜《食物疗法》
  16. 韭根汤【方剂大全】
  17. 韭菜《服食导饵》
  18. 韭根丸【方剂大全】
  19. 韭（韭子）《本草新编》
  20. 韭根汁【方剂大全】
  21. 韭（根叶同用）、韭子《本草思辨录》
  22. 韭龙散【方剂大全】
  23. 韭《本草纲目》图文版
  24. 韭叶《本草易读》
  25. 韭《证类本草》
  26. 韭叶膏【方剂大全】
  27. 韭《药笼小品》
  28. 韭叶散【方剂大全】
  29. 韭《本草纲目》完整版
  30. 韭叶芸香草《滇南本草》
  1. 韭菜汁《保健药膳》
  2. 韭菜、韭菜子《滇南本草》
  3. 韭菜粥《保健药膳》
  4. 韭菜（《滇南本草》）《中医饮食营养学》
  5. 韭菜粥（《本草纲目》）《中医饮食营养学》
  6. 韭菜《药性切用》
  7. 韭可坠金《古今医统大全》
  8. 韭菜《本草撮要》
  9. 韭莱炒羊肝《古代房中秘方》
  10. 韭菜《本草分经》
  11. 韭乌《医学入门》
  12. 韭菜《本草分经》
  13. 韭叶《本草易读》
  14. 韭菜《本草分经》
  15. 韭叶芸香草《滇南本草》
  16. 韭菜《本草便读》
  17. 韭汁《医学入门》
  18. 韭菜《得配本草》
  19. 韭汁法《中医词典》
  20. 韭菜《本草求真》
  21. 韭汁法《幼幼新书》
  22. 韭菜《医学入门》
  23. 韭汁酒《医方考》
  24. 韭菜《饮食须知》
  25. 韭汁牛乳《汤头歌诀》
  26. 韭菜《食物疗法》
  27. 韭汁牛乳饮《冯氏锦囊秘录》
  28. 韭菜《老年食养食疗》
  29. 韭汁牛乳饮《医方考》
  30. 韭菜《服食导饵》
  31. 韭汁牛乳饮《医方论》


奶油芦笋_《保健药膳》_中医方言_【岐黄之术】

奶油芦笋
在线购买《保健药膳》正版书籍

奶油芦笋

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料：罐装芦笋500克，鲜奶150克，熟火腿25克，精盐3克，香菜3克，植物油50克，胡椒粉、淀粉、料酒少许。

制作方法：开罐取出芦笋，滗去水分，火腿、香菜切茸。将植物油烧热并晾至中温，下芦笋泡透，取出排于盘中。锅内倒入鲜奶、淀粉、盐、料酒和胡椒粉，轻轻搅匀，煮沸立即离火，浇在芦笋上，撤上火腿、香菜茸即成。

效用说明：适宜于高血压、心脏病、心率过速、疲劳、水肿、膀胱炎、排尿困难等症，并有治癌和去胆结石的功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭菜汁
  • 当前页：奶油芦笋
  • 下一页：灵芝甜酒
<<< 返回本书目录
  1. 奶油芦笋《保健药膳》
  2. 奶汁树【中药大全】
  3. 奶癣疮门主论《疡医大全》
  4. 奶椎【中药大全】
  5. 奶癣【疾病大全】
  6. 奈瑟卡他球菌肺炎【疾病大全】
  7. 奶癣《外科正宗》
  8. 柰《证类本草》
  9. 奶麻子《冯氏锦囊秘录》
  10. 柰（频婆）《本草纲目》完整版
  11. 奶麻【疾病大全】
  12. 耐冬果【中药大全】
  13. 奶浆藤《滇南本草》
  14. 耐热力降低【疾病症状】
  15. 奶浆木【中药大全】
  16. 耐痛《针灸素难要旨》
  17. 奶浆果【中药大全】
  18. 耐痛耐毒强弱不同《类经》
  19. 奶浆柴胡【中药大全】
  20. 男病（疾病一）《妇人规》
  21. 奶浆参【中药大全】
  22. 男病（疾病一）《宜麟策》
  23. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  24. 男妇缓风香港脚门主论《疡医大全》
  25. 钠过多【疾病大全】
  26. 男妇伤寒温病舌黑异治《伤寒补例》
  27. 纳子法《手掌与疾病》
  28. 男化育丹【方剂大全】
  29. 纳音释义《医暇卮言》
  30. 男假两性畸形【疾病大全】
  1. 奶油芦笋《保健药膳》
  2. 奶癣疮门主论《疡医大全》
  3. 奶疹子《中医词典》
  4. 奶癣疮门主方《疡医大全》
  5. 奶疹子《中医词典》
  6. 奶癣《外科正宗》
  7. 奈《食疗本草》
  8. 奶癣《中医词典》
  9. 奈多罗米《药理学》
  10. 奶癣《中医词典》
  11. 奈瑟球菌感染《默克家庭诊疗手册》
  12. 奶癣《中医名词词典》
  13. 奈子《饮膳正要》
  14. 奶头裂《古今医统大全》
  15. 柰《千金翼方》
  16. 奶癖《中医词典》
  17. 柰《新修本草》
  18. 奶癖《中医词典》
  19. 柰《证类本草》
  20. 奶旁《中医词典》
  21. 柰《本经逢原》
  22. 奶旁《中医词典》
  23. 柰《名医别录》
  24. 奶麻子《冯氏锦囊秘录》
  25. 柰子《饮食须知》
  26. 奶麻子《中医词典》
  27. 柰子《医学入门》
  28. 奶麻子《中医词典》
  29. 耐点烛法《奇方类编》
  30. 奶麻《中医词典》
  31. 耐受性《默克家庭诊疗手册》


灵芝甜酒_《保健药膳》_中医方言_【岐黄之术】

灵芝甜酒
在线购买《保健药膳》正版书籍

灵芝甜酒

  • 上一页
  • 目录
  • 相关
  • 下一页

主要原料： 灵芝50克，粮食酒1000克，蜂蜜20克。

制作方法： 灵芝切成条，加粮食酒和蜂蜜，密封、冷浸约30天即成。每日饮用约15克。

效用说明：升高白细胞。适宜于因化疗、放疗引起的白细胞减少症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奶油芦笋
  • 当前页：灵芝甜酒
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 灵芝甜酒《保健药膳》
  2. 灵芝丸【方剂大全】
  3. 灵芝酥糖《保健药膳》
  4. 灵芝饮《保健药膳》
  5. 灵芝草【中药大全】
  6. 灵脂醋【方剂大全】
  7. 灵芝草《滇南本草》
  8. 灵脂丹【方剂大全】
  9. 灵芝【中药大全】
  10. 灵脂厚朴散【方剂大全】
  11. 灵枣丹【方剂大全】
  12. 灵脂酒【方剂大全】
  13. 灵岳乃眷胃脘疼痛头晕舌麻《孙文垣医案》
  14. 灵脂散【方剂大全】
  15. 灵苑汤【方剂大全】
  16. 灵脂丸【方剂大全】
  17. 灵圆丹【方剂大全】
  18. 灵中散【方剂大全】
  19. 灵雨汤【方剂大全】
  20. 灵朱丸【方剂大全】
  21. 灵应愈风丹【方剂大全】
  22. 灵字丸【方剂大全】
  23. 灵应饮【方剂大全】
  24. 苓白术散【方剂大全】
  25. 灵应丸【方剂大全】
  26. 苓甘姜附龙骨汤【方剂大全】
  27. 灵应痧药【方剂大全】
  28. 苓甘五味加姜辛半夏杏仁汤【方剂大全】
  29. 灵应散【方剂大全】
  30. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  1. 灵芝甜酒《保健药膳》
  2. 灵芝酥糖《保健药膳》
  3. 灵芝甜酒《食物疗法》
  4. 灵芝草《滇南本草》
  5. 灵芝饮《保健药膳》
  6. 灵芝草《中医饮食营养学》
  7. 苓甘五味加姜辛半夏汤《金匮悬解》
  8. 灵芝草《冯氏锦囊秘录》
  9. 苓甘五味加姜辛半夏杏仁汤《金匮悬解》
  10. 灵芝草《本草蒙筌》
  11. 苓甘五味加姜辛半夏杏仁汤方《医宗金鉴》
  12. 灵岳乃眷胃脘疼痛头晕舌麻《孙文垣医案》
  13. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  14. 灵液丹《太平惠民和剂局方》
  15. 苓甘五味加姜辛半杏大黄汤《金匮悬解》
  16. 灵液《中医词典》
  17. 苓甘五味加姜辛半杏大黄汤方《医宗金鉴》
  18. 灵药释性《外科十三方考》
  19. 苓甘五味姜辛半夏杏仁汤《圆运动的古中医学》
  20. 灵药《中医词典》
  21. 苓甘五味姜辛半杏大黄汤《圆运动的古中医学》
  22. 灵药《中医名词词典》
  23. 苓甘五味姜辛汤《金匮悬解》
  24. 灵羊角《得配本草》
  25. 苓甘五味姜辛汤方《医宗金鉴》
  26. 灵墟《针灸学》
  27. 苓桂甘枣汤《圆运动的古中医学》
  28. 灵墟《中医词典》
  29. 苓桂甘枣证九　太阳一百《伤寒悬解》
  30. 灵墟《针灸大成》
  31. 苓桂术甘茶《茶饮保健》


《保健药膳》

  • 一、发散解表
    • 紫苏粥
    • 葱白粥
    • 干葛粥
    • 生姜粥
    • 葱豉粥
    • 神仙粥
    • 发汗鼓粥
    • 姜苏饮
    • 姜糖葱白饮
    • 银花簿荷饮
    • 菜根红糖饮
    • 罗汉果饮
    • 葱豉汤
    • 香薷饮
    • 桑叶菊花饮
    • 蜜糖银花露
    • 杭菊糖茶
  • 二、化痰止咳
    • 江米粥
    • 牛蒡粥
    • 阿胶粥
    • 杏仁蒸肉
    • 白果鸡丁
    • 玉参焖鸭
    • 虫草鹌鹑
    • 凉拌蜇头
    • 益脾饼
    • 芡实粥
    • 荠菜粥
    • 鱼香离笋丝
    • 杏霜汤
    • 山药汤
    • 宁咳定喘饮
    • 三耳汤
    • 益寿银耳汤
    • 清汤银耳
    • 紫云三仙
    • 杏仁粥
    • 杏仁豆腐
    • 杏梨饮
    • 糖卷果
    • 川贝江米梨
    • 蜜汁鸭梨
    • 止咳梨膏糖
    • 生津和胃饮
    • 水晶桃
    • 山楂核桃饮
    • 枇杷叶粥
    • 橘皮粥
    • 百合蜂蜜
  • 三、祛风散寒
    • 茴香粥
    • 羊头烩
    • 羊肉羹
    • 羊肚羹
    • 天麻炖猪脑
    • 四和汤
    • 茴香汤
    • 姜糖饮
    • 葱椒饮
    • 虎骨酒
    • 仙灵脾酒
    • 茵陈酒
    • 竹叶酒
  • 四、生津解暑
    • 菠萝鸡片
    • 丁香鸭子
    • 清拌银芽
    • 荸荠海蜇汤
    • 白扁豆粥
    • 明月映牡丹
    • 银耳羹
    • 松子粥
    • 乌梅粥
    • 甘蔗粥
    • 甘蔗马蹄饮
    • 梨粥
    • 五汁饮
    • 冰糖梅苏饮
    • 生津代茶饮
    • 麦门冬粥
    • 三汁饮
    • 人参汤
    • 五味子汤
    • 瓜蒌根冬瓜汤
  • 五、祛湿利水
    • 大麦米粥
    • 青小豆粥
    • 豌豆粥
    • 赤豆粳米粥
    • 赤小豆内金粥
    • 玉米须饮
    • 荷叶米粉肉
    • 砂仁肘子
    • 葵菜羹
    • 瓠子汤
    • 水煮青鸭
    • 鲫鱼粥
    • 赤小豆鱼粥
    • 竹荪汤
    • 清蒸鲤鱼
    • 鲤鱼汤
    • 黑豆鲤鱼汤
    • 赤豆鲤鱼羹
    • 香菇蒸鲤鱼
    • 油爆鳝片
    • 炖田螺
    • 葵菜粥
    • 冬瓜粥
    • 白果冬瓜子饮
    • 苦瓜泥
    • 商陆粥
    • 滑石粥
    • 苡米粥
    • 苡米莲子粥
    • 苡米杏仁粥
    • 苡米桂花粥
    • 冰糖苡米
    • 桂心粥
    • 车前叶粥
    • 苍耳子粥
    • 茯苓粉粥
    • 芦根代茶饮
    • 灵芝饮
  • 六、止呕消食
    • 小米焦巴散
    • 鸡胗粉粥
    • 八宝全鸭
    • 山药半夏粥
    • 丁香姜糖
    • 泡银耳
    • 藿香粥
    • 生芦根粥
    • 芦根竹茹粥
    • 枇杷饮
  • 七、通便止泻
    • 口蘑蒸鸡
    • 五味子炖蛋
    • 鲫鱼羹
    • 桃花粥
    • 二仁通幽汤
    • 黄酒核桃泥汤
    • 甘蔗白藕汁
    • 四仁通便饮
    • 橙子煎
    • 杏仁蜜膏
    • 蜂蜜水
    • 拨粥
    • 紫苋粥
    • 菠菜粥
    • 莲子粥
    • 山药扁豆糕
    • 松子豆腐
    • 口蘑烧茭白
    • 黄花菜饮
    • 姜茶饮
    • 白蜜马齿苋汁
    • 木耳肉片汤
    • 硝菔通结汤
    • 马齿苋绿豆汤
    • 莱菔粥
    • 紫苏麻仁粥
    • 黄芪陈皮粥
    • 陈茗粥
    • 白头翁解毒汤
    • 代赭石散
    • 姜茶汤
  • 八、宁心安神
    • 莲茸糖包
    • 八宝饭
    • 豆麦汤
    • 甘麦大枣汤
    • 玉竹猪心
    • 猎肤红枣羹
    • 附片蒸羊肉
    • 爆鹿心
    • 天麻焖鸡块
    • 桂圆童子鸡
    • 栗子桂圆粥
    • 桂圆粥
    • 莲子粉粥
    • 莲子茯苓糕
    • 山药拨粥
    • 冰糖桂花莲子
    • 雪花莲子
    • 葛根粉粥
    • 冰糖莲子
    • 凉拌鸡块
    • 荷叶煎
    • 银耳鸡汤
    • 茯苓包子
    • 地黄枣仁粥
    • 百合银耳羹
    • 香橼浆
    • 甘麦大枣汤
  • 九、活血止血
    • 桑耳糯米粥
    • 藕粉糕
    • 黑豆红花煎
    • 荠菜炒肉丝
    • 黄焖鹿筋
    • 猪皮冻胶
    • 天麻烧牛尾
    • 天麻炖鸡
    • 安胎鲤鱼粥
    • 鱼鳞胶
    • 荠菜拌豆腐
    • 豆腐红糖汤
    • 鲜地黄汁
    • 三七藕蛋羹
    • 二鲜饮
    • 藕汁蜜糖露
    • 霜打荷花
    • 银耳粥
    • 木耳粥
    • 仙耳强身晶
    • 野苋车前汤
    • 黑木耳糖
    • 炖黑木耳
    • 木耳桂圆汤
    • 木耳红糖饮
    • 双耳汤
    • 荠菜蜜枣藕节汤
    • 白萝卜汁
    • 金针白茅饮
    • 马齿觅藕汁饮
    • 柏叶粥
    • 灯芯草柿饼汤
    • 苓藕饮
    • 木瓜汤
    • 大蓟速溶饮。
  • 十、清热解毒
    • 黄芪蒸乳鸽
    • 清汤鸽蛋
    • 珍珠母粥
    • 炖蚌肉
    • 螃蟹饮
    • 竹沥粥
    • 冰糖炖香蕉
    • 丝瓜粥
    • 白菜绿豆饮
    • 菱角粉粥
    • 拌银耳
    • 豆腐石膏汤
    • 竹叶粥
    • 蒲公英粥
    • 消炎利胆茶
    • 鸡胆汁黄瓜藤饮
    • 金钱败酱茵陈茶
    • 绿茶煎
    • 胖大海饮
  • 十一、补益气血
    • 山药面
    • 首乌粥
    • 海蛰荸荠汤
    • 香菇烧菜花
    • 降压茶
    • 荔枝粥
    • 山药茯苓包子
    • 桂浆粥
    • 枣糖糕
    • 甜酒酿山药羹
    • 黄芪软炸里脊
    • 枸杞滑熘里脊片
    • 荔枝肉
    • 红烧猪蹄
    • 当归猪蹄汤
    • 黄芪猪肝汤
    • 枸杞牛肉片
    • 归地炖羊肉
    • 当归羊肉汤
    • 白果烧鸡
    • 五圆全鸡
    • 核桃仁鸡丁
    • 黄芪汽锅鸡
    • 清蒸虫草白花鸽
    • 黄芪米醋脆皮鲤
    • 清蒸鲥鱼
    • 黄芪干烧鲥鱼
    • 参芪砂锅鱼头
    • 蒸鳝鱼猪肉
    • 红烧元鱼
    • 磨菇烧豆腐
    • 姜丝菠菜
    • 木耳红枣酱
    • 绣球黑木耳
    • 木耳当归汤
    • 烩双菇
    • 蘑菇什锦
    • 育麟宝
    • 黄芪猴头汤
    • 黄芪炖母鸡
    • 清蒸人参鸡
    • 琼玉膏
    • 乌发蜜膏
    • 龙眼莲子羹
    • 扶中汤
  • 十二、滋阴壮阳
    • 枸杞汁大排
    • 抓炒杜仲腰花
    • 炸核桃仁猪腰
    • 炖猪腰
    • 巴戟二子酒
    • 银耳化液汤
    • 核桃枸杞粥
    • 益气促精汤
    • 芡实茯苓粥
    • 九香虫粉
    • 仙茅炖瘦肉
    • 砂锅牛尾
    • 枸杞炖牛尾
    • 红烧牛鞭
    • 枸杞羊肾粥
    • 枸杞炖羊肉
    • 白羊肾羹
    • 狗肉粥
    • 姜附烧狗肉
    • 鹿角胶粥
    • 鲜蘑鹿冲
    • 人参清汤鹿尾
    • 御府鹿尾
    • 核桃仁鸡卷
    • 海马童子鸡
    • 麻雀粥
    • 雀儿药粥
    • 麻雀肉
    • 御酱铁雀
    • 鸽蛋烩银耳
    • 银耳氽鸡片
    • 韭菜粥
    • 枸杞炸烹大虾
    • 天麻蛋
    • 锅巴虾仁
    • 海参粥
    • 虫草胎盘
    • 虫草全鸭
    • 虫草炖黄雀
    • 地黄粥
    • 金樱子粥
    • 狗脊炖狗肉
    • 菟丝饮
  • 十三、温中健脾
    • 大麦饭
    • 白粳米饭
    • 砂仁粥
    • 山楂元宵
    • 小米粥
    • 开元寿面
    • 藕丝羹
    • 羊肉挂面
    • 麦芽山楂饮
    • 春盘面
    • 生津滋胃饮
    • 猪肚粥
    • 白术猪肚粥
    • 参杞烧肚片
    • 砂仁肚条
    • 山楂肉片
    • 黄精煨肘
    • 羊肉粥
    • 羊骨葱姜粥
    • 大麦粉糊
    • 参芪清蒸羊肉
    • 大麦汤
    • 黄焖狗肉
    • 栗子烧鸡块
    • 参杞烧海参
    • 松子仁鸡
    • 生地黄鸡
    • 陈皮扒鸭条
    • 参芪鸭条
    • 鹌鹑肉片
    • 菊花鳜鱼
    • 内金鳝鱼
    • 青蛤氽鲫鱼
    • 鲫鱼汤
    • 椒面粥
    • 小茴香粥
    • 干姜粥
    • 胡萝卜粥
    • 莴苣子粥
    • 猪蹄粥
    • 山莲葡萄粥
    • 山药桂圆三七粥
    • 蜜枣扒山药
    • 山药汤圆
    • 鲜蘑桃仁
    • 栗子烧白菜
    • 炙黑豆
    • 八宝豆腐
    • 银耳杜仲羹
    • 桂皮山楂饮
    • 干姜车前子饮
    • 柿饼饭
    • 山楂粥
    • 梅枣杏仁饼
    • 油炸山楂糕
    • 生善刀豆饮
    • 参枣米饭
    • 益脾饼
    • 荜拨粥
    • 吴茱萸生姜粥
    • 苏子龙肝粥
    • 黄芪粥
    • 地黄生姜粥
    • 豆蔻粥
    • 人参茯苓生姜粥
    • 砂仁藕粉
    • 安心绝梦汤
  • 十四、补益诸虚
    • 酥蜜粥
    • 糯米藕
    • 羊腰面
    • 灵芝酥糖
    • 麦麸汤圆
    • 猪肾粥
    • 扒脊髓菜心
    • 枸杞爆肝尖
    • 茴香腰花
    • 猪胰汤
    • 牛膝蹄筋
    • 牛髓膏子
    • 黑牛髓煎
    • 羊杂面
    • 腰花杜仲
    • 煮羊肾
    • 羊脏羹
    • 羊脊骨羹
    • 羊蜜膏
    • 五香兔肉
    • 烧鹿筋
    • 烤鹿方肉
    • 滑馏鹿里脊
    • 鹿茸香菇菜心
    • 鲜莲子鸡丁
    • 炒鸡茸银耳
    • 虫草焖鸡块
    • 参杞鸡棒
    • 砂锅人参鸡
    • 栗子烧鸭块
    • 清蒸山药炉鸭
    • 酥香鹌鹑
    • 圆椒木耳
    • 江米藕
    • 炖白木耳肉
    • 枸杞雏鸽汤
    • 红柳元鱼
    • 清蒸人参元鱼
    • 砂锅元鱼
    • 清汤元鱼
    • 煨龟肉
    • 海参粥
    • 胡椒海参汤
    • 乌参藏白凤
    • 红烧蛤士蟆
    • 清蒸蛤士蟆
    • 清汤蛤士蟆
    • 核桃仁粥
    • 山药酥油粥
    • 珠玉二宝粥
    • 八宝藕粉
    • 银耳蚕蛹
    • 银耳白肺
    • 清脑羹
    • 银耳乌龙汤
    • 枸杞粥
    • 黄芪银耳炖鸡
    • 金髓煎
  • 十五、疏肝养肝
    • 黑豆小麦煎
    • 麦芽青皮饮
    • 羊肝粥
    • 当归肝
    • 南煎猎肝
    • 首乌肝片
    • 天麻猪脑羹
    • 五彩野兔丝
    • 枸杞爆鸡丁
    • 山药枸杞蒸鸡
    • 汽锅乌鸡
    • 乌鸡酒
    • 绍酒甲鱼
    • 山药桂圆炖甲鱼
    • 天麻鲤鱼
    • 天麻砂锅鱼头
    • 珍珠明骨
    • 鸡茸蛤士蟆
    • 冰糖蛤士蟆
    • 鲤鱼赤豆粥
    • 香菇蒸带鱼
    • 芹菜炒香菇
    • 枸杞子炖银耳
    • 银杞明目汤
    • 桑仁粥
    • 梅花粥
    • 决明子粥
    • 菟丝子粥
    • 佛手柑粥
    • 佛手柑饮
    • 杞子南枣煲鸡蛋
    • 茅根猪肉羹
    • 垂盆草糖浆
    • 柴胡疏肝糖浆
    • 茉莉花糖水
    • 茵陈公英汤
    • 明目延龄饮
  • 十六、消肿抑癌
    • 蘑菇粥
    • 香菇豆酱
    • 香菇蜂蜜晶
    • 香菇汤
    • 红扒猴头蘑
    • 韭菜汁
    • 奶油芦笋
    • 灵芝甜酒
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行