序_《保婴撮要》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《保婴撮要》
序
在线购买《保婴撮要》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

余一日过薛立斋先生，见先生蓬头执卷， 绎寻思，恍然如经生下帷之状。先生以余至，乃入户理衣冠。余缔观几案中，皆残编断简，皮壳脱落，及取一卷阅之，其点窜注释，较之经生下帷者倍之矣。余曰∶先生苦心哉！先生曰∶医之道不明，世之患夭扎者，将何所控诉为也？而婴儿为甚，夫婴儿不能言也。传曰∶如保赤子，心诚求之。虽不中不远矣。夫中其欲非难也，尤须心诚求之，而况于疾痛痒 ，变幻百出者邪！今之医者，率执数方以求试，及其不效，则曰命也。夫按方以求病，非因病以处方，此与刻舟、胶柱者何异焉？顾卒委之命，悲夫！先生又曰∶真精合而人生焉。是人之一身固五行之躯壳也，五行之中，土能生物，是人之身亦借脾土以生，兹盖主本之论云。今婴儿虽未能言，然声音之所悲号，形气之所宣扬，意欲之所指向，机未尝不可见也。虚之、实之、扶之、抑之，古人之成法俱在，或晦而难辨，或杂而不分，宜乎学医者之望洋矣。余曰∶愿先生纂而约之，余将刻以传焉。先生唯唯。余又曰∶频年以来，倭夷弗靖，丘墟村落之民，耕织之所根据者，十亡二三也。先生幸用心校之，倘是书的然可传，则今日之所生全者，即不必皆俊秀，固亦云汉之遗黎，桑榆之耕织也。先生有余仁矣。书成于丙辰年正月。余不佞，为之识其篇端。立斋先生名己，官太医院院使，盖三吴世家云。

嘉靖丙辰岁春正月吉日

赐进士第中宪大夫知苏州府事前工科给事中闽林懋举书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：初诞法
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《保婴撮要》
  2. 序《济阴纲目》
  3. 序《诸病源候论》
  4. 序《古今医鉴》
  5. 序《三因极一病证方论》
  6. 序《医学正传》
  7. 序《古今名医汇粹》
  8. 序《续名医类案》
  9. 序《明医指掌》
  10. 序《冯氏锦囊秘录》
  11. 序《目经大成》
  12. 序《疠疡机要》
  13. 序《外科大成》
  14. 序《格致余论》
  15. 序《医方考》
  16. 序《删补名医方论》
  17. 序《丹台玉案》
  18. 序《寿世传真》
  19. 序《丹溪心法》
  20. 序《伤寒医诀串解》
  21. 序《丹溪心法》
  22. 序《伤寒医诀串解》
  23. 序《医学心悟》
  24. 序《宁坤秘籍》
  25. 序《王氏医案绎注》
  26. 序《饮食须知》
  27. 序《吴鞠通医案》
  28. 序《疫疹一得》
  29. 序《针灸资生经》
  30. 序《疫疹一得》
  31. 序《急救广生集》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


初诞法_《保婴撮要》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《保婴撮要》
初诞法
在线购买《保婴撮要》正版书籍

初诞法

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿在胎，禀阴阳五行之气，以生脏腑百骸，借胎液以滋养，受气既足，自然生育。分娩之时，口含血块，啼声一出，随即咽下，而毒伏于命门，遇天行时气久热，或饮食停滞，或外感风寒，惊风发热等因发为疮疹。须急于未啼时，用软帛裹指，挖去其血，用黄连、豆豉、朱、蜜、甘草解之，后虽出痘亦轻矣。有咽入实时腹胀、呕吐、短气、不乳者，用茯苓丸治之。但黄连性寒，若禀母气膏粱积热者，宜服；若滋味淡薄，胎气元弱者，又不宜用。其朱砂固能解毒，恐金石镇坠，不若只以牛黄分许，蜜调与吮为佳。世多用犀角解毒丸，其胎气虚寒虚弱者，反伤脾胃生气，甚致不育。又有婴儿因其难产，或冒风寒而垂危者，切不可便断脐带，急烘绵絮包抱怀中，急以胎衣置火中煨烧，更用大纸捻于脐带上，往来燎之，使暖气入腹，须臾气复自苏。尤戒沐浴，恐腠理不密，元气发泄，而外邪乘之也。

黄连法 临月用黄连细切为末，绵裹百沸，汤拭口。

甘草法 预以甘草细切少许，临产时，以绵裹沸汤泡盏内覆温，收生之际，以软棉裹指，蘸甘草汁拭其口。次用黄连法、朱蜜法。

朱蜜法 用黄连细切，沸汤泡良久，滤净拭儿口中，吐去恶汁；更与朱砂一大豆许，细研以蜜一蚬壳抹于儿口。服之非独镇心定魄安神解毒，更能益肝胆除烦热辟邪气也。

又牛黄法与朱蜜同，少加牛黄，能益肝胆，除热定精神，止惊邪，辟邪气，除小儿百病。

茯苓丸

赤茯苓 黄连（胎冷用芍药） 枳壳（炒。各等分）

上为末炼蜜丸，如桐子大。每服一丸，乳汁化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：初诞法
  • 下一页：护养法
<<< 返回本书目录
  1. 初诞法《景岳全书》
  2. 初诞救护《幼科概论》
  3. 初诞法《丹台玉案》
  4. 初诞救护《幼幼集成》
  5. 初诞法《保婴撮要》
  6. 初诞论《婴童类萃》
  7. 初诞第一问《婴童百问》
  8. 初婚玉茎伤损门主论《疡医大全》
  9. 初潮认证《麻科活人全书》
  10. 初级卫生保健《预防医学》
  11. 初产作乳《女科切要》
  12. 初级卫生保健的规划目标《预防医学》
  13. 初哺日《幼幼新书》
  14. 初级卫生保健的基本概念《预防医学》
  15. 初辩痘证《景岳全书》
  16. 初级卫生保健的实施《预防医学》
  17. 出针法《中医刺灸》
  18. 初检《洗冤集录》
  19. 出针法《针灸聚英》
  20. 初见标面部八卦占断吉凶法《疡医大全》
  21. 出针法《古今医统大全》
  22. 初精散【方剂大全】
  23. 出院病历排列顺序《病历书写规范》
  24. 初起【方剂主治】
  25. 出眼疾候《外台秘要》
  26. 初热《麻疹备要方论》
  27. 出牙齿乌头散【方剂大全】
  28. 初热吉凶《证治准绳·幼科》
  29. 出血预兆《中医疾病预测》
  30. 初热未明是否勿峻发表《麻科活人全书》
  1. 初诞法《保婴撮要》
  2. 初诞法《景岳全书》
  3. 初诞法《丹台玉案》
  4. 初诞第一问《婴童百问》
  5. 初诞救护《幼幼集成》
  6. 初诞《针灸大成》
  7. 初诞救护《幼科概论》
  8. 初出一、二朝《医述》
  9. 初诞论《婴童类萃》
  10. 初持，久持《中医名词词典》
  11. 初关《中医词典》
  12. 初持《中医词典》
  13. 初婚玉茎伤损门主论《疡医大全》
  14. 初潮认证《麻科活人全书》
  15. 初级胆汁酸的生成《生物化学与分子生物学》
  16. 初潮《中医词典》
  17. 初级卫生保健《预防医学》
  18. 初产作乳《女科切要》
  19. 初级卫生保健的规划目标《预防医学》
  20. 初步认识生命本质并开始改造生命的深入发展阶段《生物化学与分子生物学》
  21. 初级卫生保健的含义《预防医学》
  22. 初哺日《幼幼新书》
  23. 初级卫生保健的实施《预防医学》
  24. 初病之痰《傅青主男科》
  25. 初级卫生保健的特点《预防医学》
  26. 初病说《傅青主男科》
  27. 初级卫生保健的要素《预防医学》
  28. 初病大法《女科证治准绳》
  29. 初检《洗冤集录》
  30. 初辩痘证《景岳全书》
  31. 初见标面部八卦占断吉凶法《疡医大全》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


护养法_《保婴撮要》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《保婴撮要》
护养法
在线购买《保婴撮要》正版书籍

护养法

  • 上一页
  • 目录
  • 相关
  • 下一页

巢氏云∶小儿初生，肌肤未实，宜用旧絮护其背，不可太暖。更宜数见风日，则血气刚强，肌肉致密。若藏于重帏密室，或浓衣过暖，则筋骨软脆，不任风寒，多易致病。衣服当随寒热加减，但令背暖为佳。亦勿令出汗，恐表虚风邪易伤；乳哺亦不宜过饱，若宿滞不化，用消乳丸治之。陈氏所谓∶忍三分寒，吃七分饱，频揉肚，少洗澡，要肚暖头凉心胸凉。皆至论也。须令乳母预慎七情六淫，浓味炙 ，则乳汁清宁，儿不致疾。否则阴阳偏胜，血气沸腾，乳汁败坏，必生诸症。若屡用药饵，则脏腑阴损，多致败症，可不慎欤！大抵保婴之法，未病则调治乳母，既病则审治婴儿，亦必兼治其母为善。

消乳丸

缩砂仁 陈皮 京三棱（煨） 蓬术（煨） 神曲 麦芽（各半两） 香附子（炒，一两）

以上为末，面糊丸麻子大。每服二三丸，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初诞法
  • 当前页：护养法
  • 下一页：噤风撮口脐风
<<< 返回本书目录
  1. 护养法《幼科折衷》
  2. 护养法第二问《婴童百问》
  3. 护养法《保婴撮要》
  4. 护养-幼幼汇集（上）《古今医统大全》
  5. 护养《婴儿论》
  6. 护阴丹【方剂大全】
  7. 护阳和阴汤【方剂大全】
  8. 护元丹【方剂大全】
  9. 护眼膏【方剂大全】
  10. 护痔膏【方剂大全】
  11. 护颜汤【方剂大全】
  12. 护痔药【方剂大全】
  13. 护岩膏【方剂大全】
  14. 护子汤【方剂大全】
  15. 护心至宝丹【方剂大全】
  16. 瓠匏《滇南本草》
  17. 护心至宝丹《医学衷中参西录》
  18. 瓠瓤煎【方剂大全】
  19. 护心仙丹【方剂大全】
  20. 瓠子《滇南本草》
  21. 护心丸【方剂大全】
  22. 瓠子【中药大全】
  23. 护心托里饮【方剂大全】
  24. 瓠子汤《保健药膳》
  25. 护心托里散【方剂大全】
  26. 瓠子汤【方剂大全】
  27. 护心散【方剂大全】
  28. 瓠子子【中药大全】
  29. 护心七厘散【方剂大全】
  30. 花《本草纲目》完整版
  1. 护养法《保婴撮要》
  2. 护养（幼幼汇集 上）《古今医统大全》
  3. 护养法《幼科折衷》
  4. 护养《婴儿论》
  5. 护养法第二问《婴童百问》
  6. 护养《医述》
  7. 瓠《饮膳正要》
  8. 护养《针灸大成》
  9. 瓠《本草蒙筌》
  10. 护心至宝丹《医学衷中参西录》
  11. 瓠毒疮候《诸病源候论》
  12. 护心散《外科全生集》
  13. 瓠芦《玉楸药解》
  14. 护心软骨《中医词典》
  15. 瓠匏《冯氏锦囊秘录》
  16. 护胎说《医旨绪余》
  17. 瓠匏《滇南本草》
  18. 护胎说《儿科萃精》
  19. 瓠子《滇南本草》
  20. 护胎方《妇人大全良方》
  21. 瓠子〈冷〉《食疗本草》
  22. 护胎法方《回生集》
  23. 瓠子汤《保健药膳》
  24. 护胎法《丹台玉案》
  25. 瓠子汤《饮膳正要》
  26. 护胎《幼幼集成》
  27. 花《证类本草》
  28. 护士心理品质的培养《医学心理学》
  29. 花白翳陷《目经大成》
  30. 护士素质《基础护理学》
  31. 花斑癣《默克家庭诊疗手册》


噤风撮口脐风_《保婴撮要》_中医儿科_【岐黄之术】

噤风撮口脐风

噤风撮口脐风

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿初生噤风者，因胎中受热，毒流心脾，生下复为风邪所搏，致眼闭口噤，啼声不出，舌上如粟，口吐白沫。在百日内见撮口者，因胎热兼风，自脐入于心脾，致面目黄赤，气息喘急，啼声不出，舌强唇青，聚口撮面，腹胀青筋，吊肠牵痛，吐白沫者不救，法当疏利。脐风者，因断脐之后，为水湿风邪入于心脾，致腹胀脐肿，四肢柔直，啼不吮乳，甚者发搐，先用龙胆汤、天麻丸之类，以去痰涎；后用益脾散之类，补脾胃。若脐边青黑，手拳口噤，是为内搐，不治。受病之源，皆因乳母，七情气郁浓味积热所致。若爪甲黑，伸引努力脐突者，用大连翘饮子之类。又断脐不盈尺多患此者，以旧绵烧灰掺之，齿龈有泡如粟，以帛裹指蘸温水擦破，口即开。不用药，七日内患者，百无一生。古人治法，大率如此。又田氏治噤风，用天南星末一钱，片脑少许，以指蘸姜汁擦龈立开。丹溪用赤足蜈蚣去足炙为末，以猪乳调五分，徐徐灌之；或用牛黄以竹沥调服一字，随以猪乳滴于口中。《圣惠方》用郁金、藜芦、瓜蒂为末，水调搐鼻中。钱氏云∶撮口因浴后拭脐，风邪所入而作，用益黄散补之。

无择云∶视其齿龈有泡，擦破口即开，用真白僵蚕为末，蜜调涂口内。《保婴集》云∶小儿百日脐风马牙，当作胎毒，泻足阳明火，用针挑破，以桑树白汁涂之。又云∶初生小儿，时时宜敷桑汁，不然，多有舌硬撮口之症。窃谓∶脐风果因浴拭外伤皮肤者，用绵灰或枯矾抹擦之即愈。若因乳母肝脾郁怒，致儿为患，当治其母。若因剪脐短少，或因束缚不紧，或因牵动，风入脐中，或因铁器断脐，冷气传于脾络，以致前症者，口内有水泡急掐破，去其毒水，以艾炙脐中亦有生者。

千金龙胆汤

治月内脐风撮口，四肢惊掣发热吐乳，及变蒸客忤鬼气惊痫，加人参、当归。

龙胆草（炒黑） 钩藤钩 柴胡 黄芩（炒） 桔梗 芍药（炒） 茯苓 甘草（各二钱五分） 蜣螂（二枚，去翅足） 大黄（煨，二钱五分）

上为末，每服一二钱水煎，量儿加减。

天麻丸 治钩肠锁肚撮口。

天南星（炮，二钱） 白附子 牙硝 天麻 五灵脂 全蝎（焙。各一钱） 轻粉（五分） 巴豆霜（一字）

上为末，每服一字，薄荷汤调下。

定命丹

治天钓撮口，通利痰热。

全蝎（七枚） 天麻 南星（炮） 白附子（各二钱五分） 朱砂 青黛（各一钱五分） 轻粉 麝香（各五分）

上为末，米糊丸，绿豆大。每服一丸，荆芥 薄荷汤下，先研半丸，吹入鼻中。

银朱丸 治胎风壮热，痰盛翻眼口噤，或胎中蕴毒。

水银（和枣肉研） 全蝎 南星 朱砂（各一钱） 白附子（一钱五分） 芦荟 牛黄（各三分） 铅霜（五分，和水银研） 片脑（一字） 麝香（五分） 真僵蚕（炒，七个）

上为末，米糊丸，芥子大。每服三丸，薄荷汤下。

紫霜丸 治变蒸发热不解或食痫，先寒后热，或乳哺失节，宿滞不化，腹痞呕吐，或大便酸代赭石（ 用醋淬七次） 赤石脂（各二两） 杏仁（五十个，面炒） 巴豆仁（三十枚，去膜油心）

上先将杏仁、巴豆研成膏，入代赭、石脂末研匀，汤浸蒸饼丸，粟米大。每服三五丸，米饮

消食丸（方见黄胆。）

控痰散 治风噤，先用此药吐风涎，次与益胃散和胃；又与辰砂膏。利惊握拳噤口者，不治蝎尾 铜青（各五分） 朱砂（一钱） 腻粉（一字） 麝香（少许）

上为末，每服一字，茶清调下，轻者勿用，或以甘草汤吐之。

甘草汤 治撮口。

甘草（生，一钱）

上水煎，以绵球蘸吮令出痰涎，却以猪乳点入口中即瘥。

益胃散

白茯苓 人参 甘草 木香（湿纸裹煨） 草果（煨） 陈皮 浓朴（姜制） 紫苏子（炒。各等分）

上为末，每服一钱，姜枣水煎。

辰砂膏 治眼闭口噤，啼声不出，吮乳不得，口吐白沫。

辰砂（三钱） 硼砂 马牙硝（各一钱五分） 玄明粉 全蝎 真珠（各一钱） 麝香（一分）

上为末，每服一豆许，诸惊薄荷汤下；潮热甘草汤下；月内用乳汁调涂乳头令吮之。

葱号散

治初生小儿，七日不小便。

葱白（三寸） 人乳共同捣如泥敷儿口内，即与吮乳。

蚕号散 治初生儿，七日不乳，名撮口。

僵蚕（四个，去嘴略炒） 茯苓（少许）

共为末，蜜调敷儿口内。

僵蚕膏 治撮口。用真僵蚕三枚，去嘴略炒为末，蜜调搽口中。

撮风散 治撮口。

钩藤钩 朱砂 赤脚蜈蚣（半条） 真僵蚕（焙） 蝎稍（各一钱） 麝香（一字）

上为末，每服一字，竹沥调下。

瓜蒂散 治脐风撮口。

瓜蒂（七个） 赤小豆 秫米（各七粒）

上为末，用一豆许，吹两鼻内令出黄水，更调服吐黄水即瘥。

大连翘汤 治胎热脐风，小便不通，及诸般疮毒。

连翘 瞿麦 荆芥 木通 赤芍药 当归 防风 柴胡 滑石 蝉壳 甘草（炒。各一钱） 山栀子 黄芩（各五分）

上为末，每服二钱，加紫草水煎，热甚加大黄，更详症加减。

安脐散

羚羊角（一钱，略炒） 乱发（一团烧令存性） 蜈蚣（一条，赤足者炙）

上为末，断脐后即敷之，以绢帕紧束，恐犯风也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：护养法
  • 当前页：噤风撮口脐风
  • 下一页：脉法
<<< 返回本书目录
  1. 噤风撮口脐风《张氏医通》
  2. 噤风撮口脐风第三问《婴童百问》
  3. 噤风撮口脐风《保婴撮要》
  4. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  5. 噤风《陈氏幼科秘诀》
  6. 噤口《医学入门》
  7. 僸术圆【方剂大全】
  8. 噤口《医宗金鉴》
  9. 禁炙歌《古今医统大全》
  10. 噤口撮口脐风论《婴童类萃》
  11. 禁针穴歌《重楼玉钥》
  12. 噤口丹【方剂大全】
  13. 禁针穴歌《针灸问对》
  14. 噤口痢《儿科萃精》
  15. 禁针穴歌《针灸聚英》
  16. 噤口痢《仁斋直指方论（附补遗）》
  17. 禁针穴歌《针灸大全》
  18. 噤口痢《推拿抉微》
  19. 禁针穴歌《针灸大成》
  20. 噤口痢《医学衷中参西录》
  21. 禁针穴歌《医宗金鉴》
  22. 噤口痢《医宗金鉴》
  23. 禁针穴歌《金针秘传》
  24. 噤口痢【疾病大全】
  25. 禁针穴歌《刺灸心法要诀》
  26. 噤口痢【方剂主治】
  27. 禁针穴(一首)《医经国小》
  28. 噤口痢脱肛《凌临灵方》
  29. 禁针穴《医学入门》
  30. 噤口痧《痧胀玉衡》
  1. 噤风撮口脐风《保婴撮要》
  2. 噤风撮口脐风《张氏医通》
  3. 噤风撮口脐风第三问《婴童百问》
  4. 噤风《陈氏幼科秘诀》
  5. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  6. 噤风《寿世保元》
  7. 噤候《诸病源候论》
  8. 噤风《证治准绳·幼科》
  9. 噤黄候《诸病源候论》
  10. 噤风《医述》
  11. 噤口《医宗金鉴》
  12. 噤风《中医词典》
  13. 噤口《医学入门》
  14. 噤《中医词典》
  15. 噤口《医述》
  16. 禁咒治病法《冷庐医话》
  17. 噤口《竹林女科证治》
  18. 禁炙歌《古今医统大全》
  19. 噤口《幼科心法要诀》
  20. 禁针穴歌《针灸聚英》
  21. 噤口《慈幼新书》
  22. 禁针穴歌《重楼玉钥》
  23. 噤口撮口脐风论《婴童类萃》
  24. 禁针穴歌《针灸大全》
  25. 噤口痢《时病论歌括新编》
  26. 禁针穴歌《针灸问对》
  27. 噤口痢《中医名词词典》
  28. 禁针穴歌《刺灸心法要诀》
  29. 噤口痢《时病论歌括新编》
  30. 禁针穴歌《金针秘传》
  31. 噤口痢《中医词典》


脉法_《保婴撮要》_中医儿科_【岐黄之术】

脉法

脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

钱仲阳云∶小儿之脉，气不和则弦急，伤食则沉缓，虚惊则促，急风则浮，冷则沉细，脉乱者不治。《水镜诀》云∶阴阳运合，男女成形，已分九窍四肢，乃生五脏 六腑，部分既别，逆顺难明。若凭寸口之浮沉，必乃横亡于孩子，须明虎口辨别三关消详，用药始无差误。未至三岁，看虎口食指，第一节名风关脉，初见易治；第二节名气关脉，见病深难治；第三节名命关脉，见死不治。三关青是四足惊，赤是水惊，黑是人惊，紫色泻利，黄色雷惊，三关通度是极惊之症，必死。或青或红，有纹如线一直者，是乳食伤脾，必发惊热。左右一样者，是惊与积齐发。有三条，或散，是肺生风痰，或似 声。有赤是伤寒及嗽。如红火是泻，红黑相兼主下痢，青多白痢，红多赤痢。紫色相兼加渴，虎口脉纹乱，主胃气不和。青是惊与积，青黑发慢惊，脉入掌乃内钓。指纹曲里风盛，弯外食积，此论三岁以上之法。若三岁以下，更用一指按高骨，乃分三关，定其息数呼吸，八至为平脉，九至不安，十至危困。

浮主风。沉迟主虚冷。实主有热。紧主癫痫。洪主热盛。沉缓主虚泻。微迟有积有虫。迟涩主胃脘不和。沉主乳食难化。沉细主乳食停滞。紧弦主腹中热痛。牢实主大便秘。沉而数者骨中有热。弦长是肝膈有风。紧数乃惊风为患，四肢掣颤。浮洪乃胃口有热。沉紧主腹痛有寒。虚濡者有气，又主慢惊。芤主大便利血。四岁以下，用一指根据转寻三部以关为准。七八岁移指少许。九岁次第根据三关部位寻取。十一、十二岁亦同。十四、十五岁根据大方脉部位诊视。凡看脉先定浮沉迟数、阴阳冷热，沉迟为阴，浮数为阳。更兼看部位，青主惊风，白主虚泻，赤主痰热，黑色病甚，黄主脾疳。以此相按，察病治疗，庶无误矣。又《全幼心鉴》云∶小儿半岁之际，有病当于额前眉端发际之间，以名、中、食三指曲按之。儿头在左举右手，在右举左手，食指为上，中指为中，名指为下。三指俱热，主感风邪，鼻塞气粗，发热 咳嗽；若三指俱冷，主外感风寒，内伤饮食，发热吐泻；若食、中二指热，主上热下冷；名、中二指热，主夹惊之疾；食指热，主胸满食滞，又当参辨脉形主之。

流珠形∶主饮食所伤，内热欲吐，或肠鸣自利，烦躁啼哭，用助胃膏消饮食分阴阳。若食消而病仍作，用香砂助胃膏以补脾胃。

环珠形∶主脾虚停食，胸膈胀满，烦渴发热，用五味异功散加山楂、枳实，健脾消食，后用六君子汤调养中气。

长珠形∶主脾伤饮食积滞，肚腹作痛，寒热不食，先用大安丸消其积滞，次以异功散健其脾来蛇形∶主脾胃湿热，中脘不利，干呕不食，此疳邪内作，先用四味肥儿丸治疳，后用四君去蛇形∶主脾虚食积，吐泻烦渴，气短喘急，不食困睡，先用六君子汤加枳实，健脾消积，次以七味白术散调补胃气。

弓反里形∶主感冒寒邪，哽气出气，惊悸倦怠，四肢稍冷，小便赤色，咳嗽吐涎，先用惺惺散助胃气祛外邪，后以五味异功散加茯神、当归，养心血，助胃气。若外邪既解，而惊悸指冷，脾气受伤也，宜用七味白术散补之。若闷乱气粗，喘促哽气者，难治，脾虚甚故也。

弓反外形∶主痰热，心神恍惚，夹惊夹食，风痫痰盛，先以天麻防风丸祛外邪，又用五味异枪形∶主风热生痰发搐，先用抱龙丸，如未应，用牛黄清心丸。若传于脾肺，或过用风痰之药，而见一切诸症者，专调补脾胃。

鱼骨形∶主惊痰发热，先用抱龙丸治之，如未应，属肝火实热，少用抑青丸以清肝，随用六味丸以补肝。或发热少食，或痰盛发搐，乃肝木克脾土，用六君子汤加柴胡补脾土以制肝木水字形∶主惊风，食积胸膈，烦躁顿闷，少食，或夜啼痰盛，口噤搐搦，此脾胃虚弱，饮食积滞，而木克土也。先用大安丸消导饮食，次以六君、钩藤钩补中清肝。若已服消食化痰等剂，而病不愈者，用四君、升麻、柴胡、钩藤钩，升补脾气，平制肝木。

针形∶主心肝热极生风，惊悸顿闷，困倦不食，痰盛搐搦。先用抱龙丸祛风化痰，次用六君子加钩藤钩平肝实脾。

透关射指形∶主惊风，痰热聚于胸膈，乃脾肺亏损，痰邪乘聚，先用牛黄清心丸清脾肺、化痰涎，次用六君子汤加桔梗、山药，补脾土，益肺金。

透关射甲形∶主惊风，肝木克制脾土之败症，急用六君、木香、钩藤钩、官桂，温补脾土。

未应，即加附子以回阳气，多得生者。

尝闻古人云∶小儿为芽儿，如草之芽、水之沤。盖因脏腑脆嫩，口不能言，最难投剂。当首察面色，而知其所属；次验虎口，以辨其所因。实为治法之简要也。（图）

流珠只一点红色，环珠差大，长珠圆长，以上非谓圈子，总皆经脉贯气之如此。来蛇即是长珠散，一头大一头尖，去蛇亦如此分上下朝，故曰来去。角弓反张，向里为顺，向外为逆，枪形直上，鱼骨分开，水字即三脉并行。针形即过关一二粒米许，射甲命脉向外透指命脉曲里。虽然余常治之，亦有不专执其形脉而投剂者，盖但有是症即服是药，而亦多验。

治验一小儿发热吐泻，腹胀不乳，其纹如流珠。此脾胃气伤，先用香砂助胃膏，后用六君子汤痊一小儿寒热作呕，饮食不入，按其腹乃哭，脉纹如长珠，此饮食停滞也，用大安丸吐泻宿滞遂安；但唇目抽动，大便稀黄，此病邪去而虚热所迫也，用六君子汤加钩藤钩而愈。

一小儿胸腹膨胀，发热顿闷，脉纹如环珠，以手按腹即哭，此属脾胃虚而饮食停滞也，先用保和丸一服，前症如失，更加烦渴，按其腹而不哭，此宿食去而脾胃复伤也，用五味异功散加柴胡治之顿瘳。

一小儿不时干呕，乳食不进，肚腹膨胀，脉形如来蛇，此脾胃虚而成疳也。用四味肥儿丸治疳，佐以四君加芜荑健中而痊。后伤饮食吐泻完谷，形气甚困，四肢微搐，视其纹如去蛇，余曰∶且勿用药。次日吐止，但搐而泻青黄，此脾土虚而肝木胜也，用六君子加钩藤钩而瘥。

一小儿未及周岁，气短喘急，乳食少进，时或吐乳，视其形如去蛇，乃脾伤而食积。先用六君子加山楂、枳实，渐愈；后乳食复伤，吐泻作渴，先与胃苓膏，继与白术散而愈。

一小儿睡卧惊悸，发热痰盛，脉形如弓之向外，此因惊木旺伤脾，而食不消也。先以天麻防风丸，祛风定惊；后用五味异功散，壮脾止搐全瘥。

一小儿沉默昏倦，肢冷惊悸，其纹如弓之向里，此属胃气虚而外感寒邪也。先用惺惺散，以解外邪调胃气，诸症顿愈。但手足逆冷，又用六君子汤，调补元气而安。

一小儿患咳嗽，服牛黄清心丸，加喘促腹胀。余视其右脸色赤，纹指如枪，属脾气复伤，用六君子汤顿安。

一小儿沉困发热，惊搐不乳，视其脉纹如乱鱼骨，此风热急惊之症也。先用抱龙丸少许祛风化痰，后用六君子汤加柴胡，壮脾平肝而愈。

一小儿咳嗽 发热，右脸赤色，作渴烦闷，倦怠少食，肚腹作胀，脉纹如针，此风邪伤肺而饮食伤脾也。先用六君子汤加桔梗、杏仁、柴胡一剂，诸症少愈；后去杏仁、柴胡，再剂而安一小儿发热夜啼，乳食不进，昏迷抽搐，痰盛口噤，脉纹如水字，此脾肺气虚，风木所乘，痰食积于胸腹也。先用大安丸，后用六君子加钩藤钩而愈。

一小儿发热，右脸赤，咳嗽痰盛，其脉纹透关射指，余以为风邪蕴结于肺而痰作也。用二陈加桑皮、杏仁、桔梗治之。自用发散降火之剂，风痰不退，发热益甚。余曰∶此脾肺气虚，治失其宜。遂用五味异功散加炒桔梗渐愈，又用六君子汤而痊。

一小儿停食发热，服芩、连、三棱、浓朴等剂，饮食日少，胸腹膨胀，其纹透至指甲。用补中益气汤加木香、钩藤钩，温补脾气，平制肝木，数剂渐效；又用六君子汤加炮姜治之而安。其间，间泛用金石脑麝祛逐之剂，变惊而殁者，不胜枚举。惜哉！

香砂助胃膏（方见热吐）

五味异功散

六君子汤（二方见内钓）

大安丸（方见虚羸）

四味肥儿丸（方见呕吐）

四君子汤（方见内钓）

七味白术散（方见腹痛）

惺惺散

天麻防风丸（二方见咳嗽）

抱龙丸（方见伤寒）

牛黄清心丸（方见急惊）

抑青丸（方见惊啼）

六味丸（方见肾脏）

保和丸（方见虚羸）

胃苓汤（方见霍乱吐泻）

二陈汤（方见寒冷呕吐）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噤风撮口脐风
  • 当前页：脉法
  • 下一页：变蒸
<<< 返回本书目录
  1. 脉法《证治准绳·幼科》
  2. 脉法部位表里虚实主病提纲《古今医统大全》
  3. 脉法《证治准绳·疡医》
  4. 脉法第四问（无方）《婴童百问》
  5. 脉法《张氏医通》
  6. 脉法歌《小儿推拿广意》
  7. 脉法《圆运动的古中医学》
  8. 脉法歌《幼科推拿秘书》
  9. 脉法《幼幼新书》
  10. 脉法解《四圣心源》
  11. 脉法《幼科折衷》
  12. 脉法金针《医学心悟》
  13. 脉法《校注医醇剩义》
  14. 脉法篇导言《圆运动的古中医学》
  15. 脉法《万氏秘传片玉心书》
  16. 脉法上篇《伤寒悬解》
  17. 脉法《胎产心法》
  18. 脉法上篇提纲《伤寒悬解》
  19. 脉法《女科指掌》
  20. 脉法下篇《伤寒悬解》
  21. 脉法《女科折衷纂要》
  22. 脉法下篇提纲《伤寒悬解》
  23. 脉法《女科折衷纂要》
  24. 脉法总括《本草易读》
  25. 脉法《女科秘要》
  26. 脉法总论《诊家正眼》
  27. 脉法《内府秘传经验女科》
  28. 脉分三部五脏《古今医统大全》
  29. 脉法《颅囟经》
  30. 脉分三部主病《古今医统大全》
  1. 脉法《保婴撮要》
  2. 脉法《济阴纲目》
  3. 脉法《胎产心法》
  4. 脉法《济阴纲目》
  5. 脉法《幼科释谜》
  6. 脉法《济阴纲目》
  7. 脉法《校注医醇剩义》
  8. 脉法《济阴纲目》
  9. 脉法《医学从众录》
  10. 脉法《济阴纲目》
  11. 脉法《医学从众录》
  12. 脉法《济阴纲目》
  13. 脉法《医学从众录》
  14. 脉法《济阴纲目》
  15. 脉法《幼科折衷》
  16. 脉法《济阴纲目》
  17. 脉法《万氏秘传片玉心书》
  18. 脉法《医碥》
  19. 脉法《慎柔五书》
  20. 脉法《医碥》
  21. 脉法《慎柔五书》
  22. 脉法《医碥》
  23. 脉法《妇科秘书》
  24. 脉法《证治准绳·疡医》
  25. 脉法《女科指掌》
  26. 脉法《证治准绳·疡医》
  27. 脉法《女科折衷纂要》
  28. 脉法《张氏医通》
  29. 脉法《女科折衷纂要》
  30. 脉法《证治准绳·幼科》
  31. 脉法《女科秘要》


变蒸_《保婴撮要》_中医儿科_【岐黄之术】

变蒸

变蒸

  • 上一页
  • 目录
  • 相关
  • 下一页

巢氏云∶小儿变蒸者，以长气血也，变者上气，蒸者体热。仲阳云∶变者易也。又云∶变蒸者，自内而长，自下而上，又身热。故每变毕，即觉性情有异于前，何者？长生脏腑意智故也。何谓三十二日长骨添精神？人有三百六十五骨以象天数，以应期岁，以分十二经络。自初生至三十二日一变，生癸属足少阴经，肾藏精与志。六十四日二变一蒸，生壬属足太阳经膀胱腑，其发耳与 冷，肾与膀胱合，俱主于水，天一生水，地六成之。至九十六日三变，生丁属手少阴经，心藏神其性为喜。至一百二十八日四变二蒸，生丙属手太阳经小肠腑，其发汗出而微惊，心与小肠合为火，地二生火，天七成之。至一百六十日五变，生乙属足厥阴经，肝藏魂喜哭。至一百九十二日六变三蒸，生甲属足少阳经胆腑，其发目不闭（一作开）而赤，肝与胆合主木，天三生木，地八成之。至二百二十四日七变，生辛属手太阴经，肺藏魄主声。至二百五十六日八变四蒸，生庚属手阳明经大肠腑，其发肤热而汗或不汗，肺与大肠合主金，地四生金，天九成之。至二百八十八日九变，生己属足太阴经，脾藏意与智。至三百二十日十变五蒸，生戊属足阳明经胃腑，其发不食腹痛而吐乳，脾与胃主土，天五生土，地十成之。又手厥阴经心包络为脏，手少阳经三焦为腑。此一脏一腑俱无状，故不变而不蒸也。前十变五蒸，乃天地之数以生成之。此后如生齿能言知喜怒，故云始全也。太仓云∶气入四肢，长碎骨于十变后六十四日为一大蒸，计三百八十四日，长其经脉，手受血故能持物；

足受血故能行立。经云∶变且蒸谓蒸毕而足一岁之日有余也。师曰∶不汗而热者发其汗，大吐者微止不可别治。又六十四日为二大蒸，计四百四十八日。又六十四日为三大蒸，计五百一十二日，至五百七十六日，变蒸既毕，儿乃成人也。变者生五脏也，蒸者养六腑也，变者上气，蒸者发热，每经一变一蒸，情态即异，轻则发热微汗，其状似惊，重则壮热脉乱而数，或汗或吐，或烦啼躁渴，轻者五日解，重者七八日解，其候与伤寒相似。亦有变蒸之余，续感寒邪者，但变蒸则耳冷 冷，上唇发泡如浊珠，若寒邪搏之，则寒热交争，腹中作痛，而啼叫之声，日夜不绝。变者易也，蒸于肝则目眩微赤；蒸于肺则嚏咳毛耸。凡五脏 六腑筋脉骨，循环各有证应，其治法平和者解表之，实热者微利之，可服紫霜丸、黑散子、柴胡汤。有寒无热并吐泻不乳多啼者，当归散、调气散主之。变蒸之外，小儿体貌情态，自然平和。大抵人得中和之道，以为纯粹，阴阳得所，刚柔兼济，气血和而百脉顺。所以心智益通，精神俱备，脏腑充实，形体固壮，齿细发黑，声洪睡稳，此乃受气充足，禀性得中，而无疾尔。前症盖小儿所不免者，虽勿药亦可也。前药峻烈，非惟脏腑之不胜，抑且反伤气血。余常见一小儿，至一变发热有痰，投抱龙丸一粒，卒至不救，观此可验，慎之慎之！其有不热不惊，略无症候而暗变者，盖受胎气壮实故也。

紫霜丸（方见撮口）

紫阳黑散 治变蒸解利热气。

麻黄（二两不去节） 大黄（半两） 杏仁（去皮，二分半，研）

上以前三味和一处杵碎，略烧存性，后入杏仁膏和之，蜜盛贮，每用一豆许，乳汁和咽之。

柴胡汤 治变蒸骨热心烦，啼叫不已。

人参（二钱） 甘草（微炙，二钱） 麦门冬（去心，二钱） 龙胆草（酒炒黑） 防风（各一钱） 柴胡（五分）

上每服一钱，水煎。

当归散 治变蒸有寒无热。

当归（二钱） 木香 官桂（辣者） 甘草（炙） 人参（各一钱）

上每服一钱，姜枣水煎。

调气散 治变蒸吐泻，不乳多啼，欲发慢惊。

木香 香附子 人参 橘皮 藿香 甘草（炙。各一钱）

上为末，每服一钱，姜枣水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法
  • 当前页：变蒸
  • 下一页：肝脏
<<< 返回本书目录
  1. 变蒸《张氏医通》
  2. 变蒸辨《幼幼集成》
  3. 变蒸《幼幼新书》
  4. 变蒸第五问《婴童百问》
  5. 变蒸《幼科折衷》
  6. 变蒸发热《卫生易简方》
  7. 变蒸《幼科发挥》
  8. 变蒸方治《小儿卫生总微论方》
  9. 变蒸《医宗金鉴》
  10. 变蒸赋《小儿卫生总微论方》
  11. 变蒸《医学入门》
  12. 变蒸赋《婴童类萃》
  13. 变蒸《续名医类案》
  14. 变蒸兼证《幼科发挥》
  15. 变蒸《小儿药证直诀》
  16. 变蒸论《寿世保元》
  17. 变蒸《明医指掌》
  18. 变蒸论《小儿卫生总微论方》
  19. 变蒸《明医杂着》
  20. 变蒸论《婴童类萃》
  21. 变蒸《景岳全书》
  22. 变蒸论《幼科推拿秘书》
  23. 变蒸《儿科要略》
  24. 变蒸门《万氏秘传片玉心书》
  25. 变蒸《慈幼新书》
  26. 变蒸日例《婴童类萃》
  27. 变蒸《保幼新编》
  28. 变蒸散【方剂大全】
  29. 变蒸《保婴撮要》
  30. 变蒸证治《育婴家秘》
  1. 变蒸《保婴撮要》
  2. 变蒸《张氏医通》
  3. 变蒸《明医指掌》
  4. 变蒸《医述》
  5. 变蒸《明医杂着》
  6. 变蒸《医学入门》
  7. 变蒸《儿科要略》
  8. 变蒸《续名医类案》
  9. 变蒸《幼科发挥》
  10. 变蒸《幼幼新书》
  11. 变蒸《幼科折衷》
  12. 变蒸《医宗金鉴》
  13. 变蒸《幼科心法要诀》
  14. 变蒸《推求师意》
  15. 变蒸《小儿药证直诀》
  16. 变蒸《中医词典》
  17. 变蒸《慈幼新书》
  18. 变蒸《景岳全书》
  19. 变蒸《保幼新编》
  20. 变蒸《中医名词词典》
  21. 变蒸辨《幼幼集成》
  22. 变应性结膜炎《默克家庭诊疗手册》
  23. 变蒸第五问《婴童百问》
  24. 变应性鼻炎诊断和疗效评定标准《中西医结合耳鼻喉科》
  25. 变蒸发热《卫生易简方》
  26. 变应性鼻炎《耳鼻咽喉外科学》
  27. 变蒸方治《小儿卫生总微论方》
  28. 变异指标的意义及种类《医学统计学》
  29. 变蒸赋《小儿卫生总微论方》
  30. 变异在医学中的实际应用《医学微生物学》
  31. 变蒸赋《婴童类萃》


肝脏_《保婴撮要》_中医儿科_【岐黄之术】

肝脏

肝脏

  • 上一页
  • 目录
  • 相关
  • 下一页

钱仲阳云∶肝主风，实则目直大叫，项急烦闷，虚则切牙呵欠，气热则外生风，气温则内生风，大青膏散之。若能食饮水不止，用大黄丸微下之，肝热则目直不搐，手寻衣领及乱捻物，泻青丸主之。壮热饮水喘闷，泻白散主之。肝病秋见，肺怯不能胜肝也，当用益黄散补脾，泻青丸治肝。肝有风则目连眨，得心热则搐，用泻青丸治肝，导赤散治心。甚则身反张，目直不搐，心不受热也，当用地黄丸补肾，泻青丸治肝，唇白者不治。又张洁古云∶肝主风，自病则风搐拘急，若心乘肝为实邪，肺乘肝为贼邪，肾乘肝为虚邪。凡肝得病必先察其肺肾，肾者肝之母，肺者肝之贼，今肝之得病，若非肾水不能相生，必是肺金鬼邪来克，故其来在肺，先治其肺，攻其鬼也。其来在肾，先补其肾，滋其源也。然后审其本脏之虚实而寒温之。窃谓前症，若肝经实热而外生风者，宜用大青膏散之。若既服而前症仍作或益甚者，此邪气已去而脾气亏损也，宜用异功散加芎、归补之。若肝经虚热，或因克伐而内生风者，宜用异功散、地黄丸补之。若风邪入脏，能食饮冷，大便秘结者，此邪气内实也，宜用大黄丸下之。若既下而食少饮汤，或腹作胀者，此脾气内虚也，宜用白术散补之。气血素弱，或因病后，或服攻伐之剂，而手寻衣领，切牙呵欠，目淡青者乃肝经虚甚也，急用地黄丸以补肾肝。哽气、短气、长出气，乃肺经虚甚也，急用异功散以补脾肺。若申、酉时叫哭直视，呵欠顿闷，项急惊悸，手足摇动，发热饮水者，此风火相搏而胜肺金也，用柴胡 栀子散以治肝火生肝血；用异功散补脾土生肺金，若唇白者为脾绝，不治。夫婴童之症，多因妊娠浓味七情，或儿乳哺失宜，或乳母饮食郁怒所致。病气既见，形气已虚，当推其所因用药，加漏芦以治其母，儿饮一二匙。后仿此。

大青膏 治伤风痰热发搐。

天麻 青黛（各一钱） 白附子 乌蛇（酒浸取肉焙） 蝎尾（各五分） 天竺黄（煨） 麝香（各一字）

上为末，生蜜丸豆大。每用半粒，薄荷汤化下。

大黄丸 治风热里实，口中气热，二便秘赤，饮水不止。

黑牵牛（一半生，一半炒） 川芎（各半两） 甘草（一钱） 大黄（一两，酒洗饭上蒸）

上为末，糊丸麻子大。每服数丸，温蜜水乳后服，以溏利为度，大小用。

□

愚按前症，既属里实二便秘，法当疏下，若初服虽未通利，而病势已退，不可再服。如二便未利，病势未退，当减数丸研化服之，恐过剂则元气伤而变病也。

泻青丸 治急惊发搐，眼赤睛疼。

当归 龙胆草（炒） 川芎 防风 大黄（炒） 羌活 栀仁（各等分）

上为末，炼蜜丸芡实大。每服一丸，砂糖汤化下。

□

愚按∶前方足厥阴经解散肌表，疏通内热之药也。若大便秘结，烦渴饮冷，饮食如常者，属形病俱实，宜用此以泻之。若大便调和，烦渴饮冷，目淡青色，属病气实而形气虚，宜用抑肝散平之。若大便不实，作渴饮汤，饮食少思，肢体倦怠者，属形病俱虚，宜用地黄丸补之。大抵前症，若因肝经血虚风热，先用四物汤加钩藤钩以生肝血；次用四君子汤以补脾土。

若因肝经血燥痰盛，用地黄丸滋肾水生肝木，四君加芍药实脾土以平肝木。若因攻伐而致脾土虚寒者，急用六君子汤加丁香、木香温补脾土，否则必变慢脾风也。

抑肝散 治肝经虚热发搐，或痰热切牙，或惊悸寒热，或木乘土而呕吐痰涎，腹胀少食，睡卧不安。

软柴胡 甘草（各五分） 川芎（八分） 当归 白术（炒） 茯苓 钩藤钩（各一钱）

上水煎，子母同服。如蜜丸，名抑青丸。

小柴胡汤（加山栀、牡丹皮，名加味小柴胡） 治肝胆经风热瘰 ，寒热往来，口晡发热，潮热身热，不欲饮食，或怒火口苦，耳聋咳嗽，或胁痛胸满，小便不利，或泄泻吐酸苦水，或肢体搐动，唇目抽札，并宜用之。（方见变蒸）

异功散（方见天钓）

地黄丸（方见脏腑）

白术散（方见积滞）

柴胡 栀子散（方见诸热）

导赤散（方见心脏）

四物汤（方见急惊）

四君子汤

六君子汤（二方见内钓）

加味清胃散（方见天钓）

补中益气汤（方见虚羸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：变蒸
  • 当前页：肝脏
  • 下一页：心脏
<<< 返回本书目录
  1. 肝脏《寿世传真》
  2. 肝脏（供参考）《放射诊断学》
  3. 肝脏《保婴撮要》
  4. 肝脏病变弥漫【疾病症状】
  5. 肝源性水肿【疾病症状】
  6. 肝脏的大体形态《临床肝移植》
  7. 肝源性肾损害【疾病大全】
  8. 肝脏的化学组成特点《生物化学与分子生物学》
  9. 肝郁气滞【方剂主治】
  10. 肝脏的生物化学《生物化学与分子生物学》
  11. 肝郁气滞【疾病症状】
  12. 肝脏的生物转化作用《生物化学与分子生物学》
  13. 肝郁筋梗《医门补要》
  14. 肝脏的血管性疾病《默克家庭诊疗手册》
  15. 肝与胆汁酸代谢《临床生物化学》
  16. 肝脏第八问《婴童百问》
  17. 肝俞穴【人体背部穴位】
  18. 肝脏歌《脉诀乳海》
  19. 肝淤血【疾病症状】
  20. 肝脏和胆囊疾病的诊断性试验《默克家庭诊疗手册》
  21. 肝有热《小儿药证直诀》
  22. 肝脏和胆囊生物学《默克家庭诊疗手册》
  23. 肝有风甚《小儿药证直诀》
  24. 肝脏活体组织穿刺术《物理诊断学》
  25. 肝有风《小儿药证直诀》
  26. 肝脏疾病的临床表现《默克家庭诊疗手册》
  27. 肝痈疡【方剂大全】
  28. 肝脏疾病的酶学诊断《临床生物化学》
  29. 肝痈门主论《疡医大全》
  30. 肝脏疾病免疫细胞化学《实用免疫细胞与核酸》
  1. 肝脏《保婴撮要》
  2. 肝脏《寿世传真》
  3. 肝脏《人体解剖学》
  4. 肝脏《默克家庭诊疗手册》
  5. 肝脏（供参考）《放射诊断学》
  6. 肝脏《默克家庭诊疗手册》
  7. 肝脏的大体形态《临床肝移植》
  8. 肝欲酸《中医词典》
  9. 肝脏的化学组成特点《生物化学与分子生物学》
  10. 肝郁胁痛《金匮翼》
  11. 肝脏的生物化学《生物化学与分子生物学》
  12. 肝郁胁痛《中医词典》
  13. 肝脏的血管性疾病《默克家庭诊疗手册》
  14. 肝郁脾虚《中医词典》
  15. 肝脏第八问《婴童百问》
  16. 肝郁脾虚《中医名词词典》
  17. 肝脏对胆红素的排泄作用《生物化学与分子生物学》
  18. 肝郁经行先期《中医词典》
  19. 肝脏歌《脉诀乳海》
  20. 肝郁经行先后无定期《中医词典》
  21. 肝脏歌《脉诀乳海》
  22. 肝郁筋梗《医门补要》
  23. 肝脏歌二《脉诀刊误》
  24. 肝郁黄疸《中医词典》
  25. 肝脏歌三《脉诀刊误》
  26. 肝郁《中医词典》
  27. 肝脏歌一《脉诀刊误》
  28. 肝郁《中医名词词典》
  29. 肝脏和胆囊疾病的诊断性试验《默克家庭诊疗手册》
  30. 肝与胆汁酸代谢《临床生物化学》
  31. 肝脏和胆囊生物学《默克家庭诊疗手册》


心脏_《保婴撮要》_中医儿科_【岐黄之术】

心脏

心脏

  • 上一页
  • 目录
  • 相关
  • 下一页

钱仲阳云∶心主惊，实则叫哭发热饮水而搐，虚则困卧惊悸不安。又云∶热则睡中口气温及上窜切牙，而合面卧有就冷之意，皆心热也，导赤散主之。若抑面卧者，乃心气实，气不得上下流通也，泻心散主之。心病冬见，火胜水也，当补肾治心，轻者病自愈，下窜不语者，肾虚怯也。又张洁古云∶心主热，若肺乘心为微邪，肝乘心为虚邪，脾乘心为实邪，肾乘心为贼邪。凡心脏得病，必先调其肝肾，肝气通则心气和，肝气滞则心气乏，此心病先求其肝，清其源也。五脏受病必传其所胜，肾之邪必传于心，故先治其肾逐其邪也。若肝肾脉俱和，然后察其心家虚实治之。窃谓仰面卧者，因其心胸实热，故喜仰面而向虚也。合面卧者，因心胸虚热，故喜合卧而就实也。实则调治心肝，虚则调补脾肺，二者别之，尽其状矣。其切牙等症，多有雷同，不必拘泥。如用泻心、导赤等剂，邪气虽去而病仍作，当调补元气，或反甚，急温补元气。其心气冬见，或亥子时病益甚，或下窜不语者，乃肾水虚而心火甚也，用地黄丸。其乳下婴儿，须母服之。

钱氏泻心散 治心经实热。

黄连上为末，每服五分，临卧温水化下。

□

愚按∶前症若叫哭发热，作渴饮水，抽搐有力，仰面而睡者，属心经实热，宜用泻心散或导赤散。若发热饮汤，抽搐 乏力，惊窜切牙，合面而睡者，属心经虚热，用补心散。若喘嗽面赤，壮热饮水，肺乘心也，用泻白散。若摇头目札，身热抽搐，肝乘心也，用柴胡清肝散。

若合目昏睡，泄泻身热，脾乘心也，用泻黄散。若窜视惊悸，切牙足热，肾乘心也，用安神丸。若因乳母致症，亦用前药，以治其母。

导赤散 治小肠实热，小便秘赤。

生地黄 木通 甘草（等分）

上为末，每服一钱，入淡竹叶水煎。

□

愚按∶泻心散、导赤散，泻心、小肠实火之剂。盖心为脾母，脾为心子，然心既病则脾土益虚矣。用者审之！

钱氏生犀散 治心经虚热。

地骨皮 赤芍药 柴胡 干葛（各一两） 甘草（五钱） 犀角（二钱，镑）

上为末，每服一二钱，水煎。（添加）

□

愚按∶前方云，治心经虚热，其所用药多属泻心、泻肝经之剂，虚热二字，恐鲁鱼也。如心经自病而血虚热者，用秘旨安神丸。脾虚夺心之气而热者，用秘旨补脾汤，肝木不能生心火，而虚热者用地黄丸。

秘旨安神丸 治心血虚而睡中惊悸，或受惊吓而作。

人参 半夏（汤泡） 酸枣仁（炒） 茯神（各一钱） 当归（酒洗） 橘红 赤芍（炒。各七分） 五味子（五粒，杵） 甘草（炙，三分）

上为末，姜汁糊丸芡实大。每服一丸，生姜汤下。

地黄丸（方见肾症）

补心散（方见惊啼）

泻白散（方见肺脏）

柴胡清肝散（方见热症）

泻黄散（方见脾脏）

秘旨补脾汤（方见惊啼）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝脏
  • 当前页：心脏
  • 下一页：脾脏
<<< 返回本书目录
  1. 心脏《组织学与胚胎学》
  2. 心脏“偷停”感【疾病症状】
  3. 心脏《寿世传真》
  4. 心脏瓣膜病《放射诊断学》
  5. 心脏《保婴撮要》
  6. 心脏瓣膜疾病《默克家庭诊疗手册》
  7. 心源性晕厥【疾病症状】
  8. 心脏病的外科治疗《家庭医学百科-医疗康复篇》
  9. 心源性休克【疾病大全】
  10. 心脏病合并妊娠《家庭医学百科-医疗康复篇》
  11. 心源性休克《急诊医学》
  12. 心脏病是肥胖的原因《人体使用手册》
  13. 心源性胸痛【疾病症状】
  14. 心脏病引发的晕厥【疾病症状】
  15. 心源性哮喘【疾病大全】
  16. 心脏穿透伤【疾病大全】
  17. 心源性水肿【疾病症状】
  18. 心脏穿透性损伤【疾病症状】
  19. 心源性呼吸困难【疾病症状】
  20. 心脏刺痛【疾病症状】
  21. 心源性呼吸窘迫【疾病症状】
  22. 心脏猝死《急诊医学》
  23. 心原性肝硬化【疾病大全】
  24. 心脏大血管创伤《胸外科学》
  25. 心欲软肾欲坚《医学读书记》
  26. 心脏的泵血功能《生理学》
  27. 心与大血管《医学影像学》
  28. 心脏的发生《组织学与胚胎学》
  29. 心俞穴【人体背部穴位】
  30. 心脏第九问《婴童百问》
  1. 心脏《保婴撮要》
  2. 心脏《寿世传真》
  3. 心脏《人体解剖学》
  4. 心脏《物理诊断学》
  5. 心脏《人体解剖学》
  6. 心源性休克《病理生理学》
  7. 心脏《组织学与胚胎学》
  8. 心源性休克《急诊医学》
  9. 心脏《心脏病学》
  10. 心源性肺水肿的发病机制《急诊医学》
  11. 心脏瓣膜病的超声心动图表现《物理诊断学》
  12. 心欲软肾欲坚《医学读书记》
  13. 心脏瓣膜疾病《默克家庭诊疗手册》
  14. 心郁《中医词典》
  15. 心脏瓣膜狭窄经皮球囊成形术《医学影像学》
  16. 心与小肠病辨证《中医诊断学》
  17. 心脏泵功能的评定《生理学》
  18. 心与大血管《医学影像学》
  19. 心脏泵功能的调节《急诊医学》
  20. 心俞《针灸学》
  21. 心脏泵功能的调节《生理学》
  22. 心俞《中医词典》
  23. 心脏泵功能的贮备《生理学》
  24. 心俞《气功外气疗法》
  25. 心脏病《默克家庭诊疗手册》
  26. 心俞《针灸大成》
  27. 心脏病的外科治疗《家庭医学百科-医疗康复篇》
  28. 心有日月证《达摩洗髓易筋经》
  29. 心脏病合并妊娠《家庭医学百科-医疗康复篇》
  30. 心忧悲（哭泣 余见癫邪）《针灸资生经》
  31. 心脏传导系统《心脏病学》


脾脏_《保婴撮要》_中医儿科_【岐黄之术】

脾脏

脾脏

  • 上一页
  • 目录
  • 相关
  • 下一页

钱仲阳云∶脾主困，实则困睡，身热饮水，或不饮水，虚则吐泻生风，脾胃虚寒，则面 白，目无精光，口鼻气冷，肌体瘦弱，吐水腹痛，不思乳食，用益黄散；下利用调中丸。伤风手足冷者，脾脏怯也，先用益黄散补脾；后用大青膏发散脾病，见四季皆仿此。顺者易治，逆者难治。脾怯当面赤黄，若兼五脏相胜，随症治之。又张洁古云∶脾主湿，自病则泄泻多睡，体重昏倦。若肝乘脾为贼邪，心乘脾为虚邪，肺乘脾为实邪，肾乘脾为微邪。凡脾之得病，必先察其肝心二脏。盖肝是脾之鬼，心是脾之母，肝气盛则鬼邪有余，心气亏则生气不足，当用平肝气益心气。若诊其脉，肝心俱和，则脾家自病，察其虚实而治之。窃谓∶前症实者病气实而形气虚也，若面色 白，吐泻腹痛，口鼻气冷，属寒水侮土，宜用益黄散。若面青唇黯吐泻，手足并冷，此脾土虚寒，用干姜理中汤。若面色痿黄，手足不冷，此脾土虚弱，用人参理中汤。若伤风手足并冷，吐痰咳嗽，吐泻腹胀，此脾肺气虚，用五味异功散实脾气，加防风、升麻散外邪。若发于寅卯之时，用六君、柴胡、升麻，补脾土平肝木。然面黄者脾之本色也，面赤者火生土为顺，面青者木克土为逆，当平其所胜，以补元气为善。

大青膏（方见肝脏）

调中丸（方见脾胃虚寒）

人参安胃散 治脾胃虚弱，伤热乳食，呕吐泻痢。

人参（一钱） 黄 （二钱） 生甘草 炙甘草（各五分） 白芍药（酒炒，七分） 白茯苓（四分） 陈皮（三分

上为末，每服二钱，水煎。

□

愚按∶东垣云∶益黄散内有丁香、青皮之辛热，盖为寒水侮土而设也。若因热药巴豆之类，损其脾胃，或因暑热伤乳食而成吐泻，口鼻气热而致慢惊者，宜用前散。

益黄散 治脾虚吐泻不食，米谷不化，困倦力少，滑肠夜起，并疳虚盗汗，涎流口角。

陈皮（一两） 丁香（二钱） 诃子（炮，去皮） 青皮（去白） 甘草（炙。各半两）

上为末，每服一钱，水煎服。

□

愚按∶前症若脾土虚寒，或寒水侮土而呕吐 泄泻，手足并冷，或痰涎上壅，睡而露睛，不思乳食，宜用此方。若因脾土虚弱吐泻者，用六君子汤加柴胡。如不应，或手足俱冷，属虚寒也，更加木香、炮姜。若因乳母脾虚肝侮，必治以前药。若乳母郁怒，致儿患前症，母服加味归脾汤。

钱氏泻黄散（一名泻脾散） 治脾热吐舌。

藿香叶 甘草（各七钱五分） 山栀仁（一两） 石膏（五钱） 防风（二两）

上用蜜酒微炒为末，每服一二钱，水煎。

□

愚按∶前症若作渴饮冷，卧不露睛，手足热甚，或遍身发黄，属胃经实热，宜用泻黄散。若作渴饮汤，卧而露睛，手足并冷，属胃经虚热，宜用异功散。若面青搐搦，乳食少思，肝乘脾也，用秘旨补脾汤。若面赤惊悸，身热昏睡，心乘脾也，用秘旨安神丸。若面白喘嗽，肢体倦怠，肺乘脾也，用补中益气汤。若唇黑泄泻，手足指冷，肾乘脾也，用益黄散。病后津液不足，口干作渴，宜用七味白术散。若乳母膏粱浓味，七情郁火所致，当审其因而治其母。

人参理中汤（方见伤寒表里）

五味异功散

六君子汤（二方见天钓、内钓）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心脏
  • 当前页：脾脏
  • 下一页：肺脏
<<< 返回本书目录
  1. 脾脏《寿世传真》
  2. 脾脏第十问《婴童百问》
  3. 脾脏《保婴撮要》
  4. 脾脏歌《脉诀乳海》
  5. 脾约证《伤寒九十论》
  6. 脾脏疾病《默克家庭诊疗手册》
  7. 脾约丸论《格致余论》
  8. 脾脏经文《刺灸心法要诀》
  9. 脾约丸方《伤寒明理论》
  10. 脾脏经文《医宗金鉴》
  11. 脾约麻仁圆【方剂大全】
  12. 脾脏冷气【方剂主治】
  13. 脾约【疾病大全】
  14. 脾脏冷气腹内虚鸣《圣济总录》
  15. 脾俞穴【人体背部穴位】
  16. 脾脏冷气攻心腹疼痛《圣济总录》
  17. 脾痈门主论《疡医大全》
  18. 脾脏脉论《备急千金要方》
  19. 脾痈《医宗金鉴》
  20. 脾脏统论《圣济总录》
  21. 脾痈《外科启玄》
  22. 脾脏虚冷【方剂主治】
  23. 脾阳虚【疾病症状】
  24. 脾脏虚冷泄痢《圣济总录》
  25. 脾虚中满《药症忌宜》
  26. 脾脏用药《普济方·针灸》
  27. 脾虚泻《医宗金鉴》
  28. 脾脏原发性恶性肿瘤【疾病大全】
  29. 脾虚泻《儿科萃精》
  30. 脾脏转移性肿瘤【疾病大全】
  1. 脾脏《保婴撮要》
  2. 脾脏《寿世传真》
  3. 脾脏第十问《婴童百问》
  4. 脾约证《伤寒九十论》
  5. 脾脏歌《脉诀乳海》
  6. 脾约丸论《格致余论》
  7. 脾脏歌《脉诀乳海》
  8. 脾约丸方《伤寒明理论》
  9. 脾脏歌二《脉诀刊误》
  10. 脾约丸《时方歌括》
  11. 脾脏歌三《脉诀刊误》
  12. 脾约丸《医方考》
  13. 脾脏歌一《脉诀刊误》
  14. 脾约丸《儒门事亲》
  15. 脾脏疾病《默克家庭诊疗手册》
  16. 脾约丸《冯氏锦囊秘录》
  17. 脾脏经文《医宗金鉴》
  18. 脾约麻仁丸《太平惠民和剂局方》
  19. 脾脏经文《刺灸心法要诀》
  20. 脾约《中医词典》
  21. 脾脏冷气腹内虚鸣《圣济总录》
  22. 脾约《思考中医》
  23. 脾脏冷气攻心腹疼痛《圣济总录》
  24. 脾约《中医名词词典》
  25. 脾脏脉病虚实《寿世保元》
  26. 脾郁《中医词典》
  27. 脾脏脉论《备急千金要方》
  28. 脾与胃病辨证《中医诊断学》
  29. 脾脏统论《圣济总录》
  30. 脾俞《针灸学》
  31. 脾脏图《古今医统大全》


肺脏_《保婴撮要》_中医儿科_【岐黄之术】

肺脏

肺脏

  • 上一页
  • 目录
  • 相关
  • 下一页

钱仲阳云∶肺主喘，实则闷乱喘促或饮水，虚则哽气、出气、短气。若肺盛复感风寒，则胸满气急喘嗽，用泻白散。肺热则手掐眉目鼻面，用甘桔汤。肺虚热则唇色深红，少用泻白散。肺怯则唇色白，用阿胶散。若闷乱气粗喘促哽气者，难治。肺病久唇白者，此脾肺子母皆虚也，若白如猪脂者吉，白如枯骨者死。如肺病春见，肺胜肝也，用地黄丸补肝肾，泻白散以治肺。目淡青必发惊，更有赤者当搐，为肝怯也。又张洁古云∶肺主燥，自病则喘嗽，燥则润之。若心乘肺为贼邪，肝乘肺为微邪，肾乘肺为实邪，脾乘肺为虚邪。凡肺之得邪必先观心脾二脏之虚实。若心火铄金，当抑心滋肺。若脾气虚冷不能相生，而肺气不足，则风邪易感，宜补脾肺。若脾实中痞热气上蒸于肺，宜泻脾气。若心脾平和而肺自病，当察虚实治之。窃谓∶肺经郁热，用泻白散；肺气自虚，用四君子汤；外邪所乘，用参苏饮；心火炎烁，用人参平肺散；中焦实痞，用大承气；脾不能生肺，用异功散。夫肺气盛者，肺中之邪气盛也，其脉右寸必浮而有力，宜用泻白散以泻之。若肺虚而有热者，执肺热伤肺之说，而不用人参误矣，仍参某症治之。

泻白散 化痰止咳，宽气进食。

地骨皮 桑白皮（炒。各一两） 甘草（炙，一钱）

上为末，每服一二钱，入粳米百粒水煎。

□

愚按∶活人方云∶喘者，肺气盛而有余，然气盛当认作气衰，有余当认作不足。盖肺气盛者，肺中之火盛也，有余者，肺中之邪有余也，其脉右寸必浮而有力，右颊色赤，用前药以泻之。前症若乳母感冒风寒，肺经蕴热，致儿为患，用参苏饮。若乳母膏粱醇酒积热，致儿是病，用清胃散。

甘桔汤 治风热上攻，咽喉疼痛，及喉痹妨闷。

苦梗（一两） 甘草（炒，二两）

上每服二钱，水煎。

阿胶散 治肺虚咳嗽喘急，或咳而哽气，喉中有声。

阿胶（一两，蛤粉炒） 鼠粘子（二钱五分，炒香） 甘草（一钱，炙） 马兜铃（半两，炒） 杏仁（七个去皮尖） 糯米（一两）

上每服一二钱，水煎。

□

愚按∶前方乃直治肺金之剂。经云∶虚则补其母。若前药未应，当用五味异功散以补脾。

地黄丸（方见肾脏）

四君子汤（方见内钓）

参苏饮（方见诸热）

人参平肺散（方见咳嗽）

大承气汤（方见伤寒表里）

异功散

清胃散（二方见天钓、内钓）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾脏
  • 当前页：肺脏
  • 下一页：肾脏
<<< 返回本书目录
  1. 肺脏《寿世传真》
  2. 肺脏第十一问《婴童百问》
  3. 肺脏《保婴撮要》
  4. 肺脏风毒【方剂主治】
  5. 肺源性心脏衰竭【疾病症状】
  6. 肺脏风毒生疮《圣济总录》
  7. 肺源性呼吸困难【疾病症状】
  8. 肺脏歌《脉诀乳海》
  9. 肺原性心脏病《自我调养巧治病》
  10. 肺脏兼证《幼科发挥》
  11. 肺原性心脏病《家庭医学百科-医疗康复篇》
  12. 肺脏经文《刺灸心法要诀》
  13. 肺原性心脏病《呼吸病学》
  14. 肺脏经文《医宗金鉴》
  15. 肺原性心脏病《常见中老年疾病防治》
  16. 肺脏脉论《备急千金要方》
  17. 肺与纵隔《医学影像学》
  18. 肺脏怯《小儿药证直诀》
  19. 肺与大肠金气药《圆运动的古中医学》
  20. 肺脏伤风冷多涕《圣济总录》
  21. 肺俞穴【人体背部穴位】
  22. 肺脏痰毒壅滞《圣济总录》
  23. 肺淤血【疾病症状】
  24. 肺脏统论《圣济总录》
  25. 肺痈主方《外科启玄》
  26. 肺脏壅热《圣济总录》
  27. 肺痈证治《三因极一病证方论》
  28. 肺脏用药《普济方·针灸》
  29. 肺痈证、附肺痿《古今名医汇粹》
  30. 肺脏主病《幼科发挥》
  1. 肺脏《保婴撮要》
  2. 肺脏《寿世传真》
  3. 肺脏第十一问《婴童百问》
  4. 肺原性心脏病《呼吸病学》
  5. 肺脏风毒生疮《圣济总录》
  6. 肺原性心脏病《自我调养巧治病》
  7. 肺脏歌《脉诀乳海》
  8. 肺原性心脏病《家庭医学百科-医疗康复篇》
  9. 肺脏歌《脉诀乳海》
  10. 肺原性心脏病《常见中老年疾病防治》
  11. 肺脏歌二《脉诀刊误》
  12. 肺欲辛《中医词典》
  13. 肺脏歌三《脉诀刊误》
  14. 肺郁《中医词典》
  15. 肺脏歌一《脉诀刊误》
  16. 肺与纵隔《医学影像学》
  17. 肺脏兼证《幼科发挥》
  18. 肺与大肠俱虚《备急千金要方》
  19. 肺脏经文《医宗金鉴》
  20. 肺与大肠俱虚《中医词典》
  21. 肺脏经文《刺灸心法要诀》
  22. 肺与大肠俱实《中医词典》
  23. 肺脏脉病虚实《寿世保元》
  24. 肺与大肠金气药《圆运动的古中医学》
  25. 肺脏脉论《备急千金要方》
  26. 肺与大肠病辨证《中医诊断学》
  27. 肺脏怯《小儿药证直诀》
  28. 肺俞《针灸学》
  29. 肺脏伤风冷多涕《圣济总录》
  30. 肺俞《中医词典》
  31. 肺脏痰毒壅滞《圣济总录》


肾脏_《保婴撮要》_中医儿科_【岐黄之术】

肾脏

肾脏

  • 上一页
  • 目录
  • 相关
  • 下一页

钱仲阳云∶肾主虚，无实症。惟痘疮实则黑陷，更当分别症之虚实。假如肺病又见肝症，咬牙呵欠者易治，肝虚不能胜肺也；若目直视大叫哭，项急烦闷者难治，盖肺病虚冷肝强实而胜肺也。视病新久虚实，虚则补其母，实则泻其子。夫肾虚者，由胎气不盛，则神短囟开，目多白睛，面色 白，此皆难养，纵长不过八八之数。若恣色欲，不及四旬而亡，或有因病而致肾虚者。又云∶肾气不足则下窜。盖肾虚骨重，惟欲坠下而缩身也。肾水阴也，肾虚则目无精光畏明，皆用地黄丸。肾病见夏，水胜火也，轻者病自退，重者当惊发搐。又张洁古云∶肾主寒，自病则足胫寒而逆。肾无实，疮疹黑陷乃实，是水制火也。若心乘肾为微邪，肺乘肾为虚邪，肝乘肾为实邪，脾乘肾为贼邪，本脏虚弱，正令不行，鬼贼克害，当补本脏之正气。假令肺病喘嗽，见于初春，当补肾；见于夏，救肺；见于秋，救脾；见于冬，补心泻本脏，乃名寒嗽。大抵五脏，各至本位，即气盛不可更补，到所克部位，不可更泻。然五行之中，惟肾水一脏，母盛而反受邪，何则？肺属金射于皮毛，所主者气。肾属水主于骨髓，所藏者精，气之轻浮能上而不能下，精之沉重能下而不能上，此物性之自能。今肺气得热而上蒸则不能下，生于肾而受邪矣，急服凉药解之。此肾病必先求肺。或脾经之湿刑克于肾，宜去脾湿，若脾肺平和而肾自病，则察其本脏而治之。窃谓∶下窜等症，足不喜覆者，盖腰以下皆肾所主，乃心气下行于肾部也，法用地黄丸壮肾水以制心火。若因脾肺虚而不能生肾水者，用补中益气汤、六味地黄丸以滋化源。其疮疹黑陷，乃肾虚而邪气实也，尤当用地黄丸。

地黄丸

熟地黄（八钱，杵膏） 山茱萸（肉） 干山药（各四钱） 泽泻 牡丹皮 白茯苓（各三钱）

上为末，入地黄膏量加米糊丸，桐子大。每服数丸，温水空心化下。行迟鹤膝加鹿茸、牛膝、五加皮。

□

愚按∶前丸治肾肝血虚，燥热作渴，小便淋秘，痰气上壅；或风客淫气，患瘰结核；或四肢发搐，眼目 动；或咳嗽吐血，头目眩晕；或咽喉燥痛，口舌疮裂；或自汗盗汗，便血诸血；或禀赋不足，肢体瘦弱，解颅失音；或畏明下窜，五迟五软，肾疳肝疳；或早近女色，精血亏耗，五脏齐损；或属肾肝诸症不足之症，宜用此以滋化源。其功不可尽述。

补中益气汤（方见虚羸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺脏
  • 当前页：肾脏
  • 下一页：面上症
<<< 返回本书目录
  1. 肾脏《寿世传真》
  2. 肾脏病与尿毒症《中医之钥》
  3. 肾脏《保婴撮要》
  4. 肾脏第十二问《婴童百问》
  5. 肾源性水肿【疾病症状】
  6. 肾脏风《续名医类案》
  7. 肾俞穴【人体背部穴位】
  8. 肾脏风疮门主论《疡医大全》
  9. 肾俞发门主论《疡医大全》
  10. 肾脏风毒流注腰脚《圣济总录》
  11. 肾俞发《医宗金鉴》
  12. 肾脏风及足膝腰腿香港脚《普济本事方》
  13. 肾俞发《外科启玄》
  14. 肾脏风虚【方剂主治】
  15. 肾俞发《马培之医案》
  16. 肾脏风眼《原机启微》
  17. 肾盂肿瘤和输尿管肿瘤【疾病大全】
  18. 肾脏歌《脉诀乳海》
  19. 肾盂肿瘤【疾病大全】
  20. 肾脏和尿路生物学《默克家庭诊疗手册》
  21. 肾盂输尿管连接部梗阻【疾病大全】
  22. 肾脏积冷气攻心腹疼痛《圣济总录》
  23. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  24. 肾脏及尿路肿瘤和癌《默克家庭诊疗手册》
  25. 肾盂肾炎的饮食调养《老年食养食疗》
  26. 肾脏疾病《临床营养学》
  27. 肾盂肾炎（Pyelonephritis）《肾脏病学》
  28. 肾脏疾病伴发的精神障碍【疾病大全】
  29. 肾盂肾炎【中药主治】
  30. 肾脏疾病免疫细胞化学《实用免疫细胞与核酸》
  1. 肾脏《保婴撮要》
  2. 肾脏《寿世传真》
  3. 肾脏病《眼科学》
  4. 肾脏《放射诊断学》
  5. 肾脏第十二问《婴童百问》
  6. 肾源性尿崩症《默克家庭诊疗手册》
  7. 肾脏风《中医词典》
  8. 肾郁《中医词典》
  9. 肾脏风《续名医类案》
  10. 肾与膀胱病辩证《中医诊断学》
  11. 肾脏风疮《外科大成》
  12. 肾俞虚痰《中医词典》
  13. 肾脏风疮门主方《疡医大全》
  14. 肾俞五十七穴《中医词典》
  15. 肾脏风疮门主论《疡医大全》
  16. 肾俞漏《中医词典》
  17. 肾脏风毒流注腰脚《圣济总录》
  18. 肾俞发门主论《疡医大全》
  19. 肾脏风眼《原机启微》
  20. 肾俞发《外科启玄》
  21. 肾脏风阴疮《医学纲目》
  22. 肾俞发《外科心法要诀》
  23. 肾脏歌《脉诀乳海》
  24. 肾俞发《医宗金鉴》
  25. 肾脏歌《脉诀乳海》
  26. 肾俞发《马培之医案》
  27. 肾脏歌二《脉诀刊误》
  28. 肾俞《针灸学》
  29. 肾脏歌三《脉诀刊误》
  30. 肾俞《中医词典》
  31. 肾脏歌一《脉诀刊误》


面上症_《保婴撮要》_中医儿科_【岐黄之术】

面上症

面上症

  • 上一页
  • 目录
  • 相关
  • 下一页

钱仲阳云∶左腮为肝，右腮为肺，额为心，鼻为脾，颏为肾。色青主惊积不散，欲发风候。

红主痰积惊悸。黄者食积症伤，欲作疳癖。白主泄泻水谷，更欲作呕。黑主脏腑欲绝。

印堂∶青主初患惊泻，红主大惊夜啼，黑主客忤。

山根∶青主二次惊，泻后发躁，黑黄甚者死。

年寿∶平陷主天，青主发热生惊，黑主利死，红主躁死，微黄曰平，黄甚曰霍乱。

承浆∶青主食时被惊，黄主吐逆亦主血利，黑主惊风。

面眼∶黑睛黄主有热，白睛黄主食积疳 ，白睛青主惊风，黑睛黄主伤寒。

眉上∶青吉，忽红主烦躁夜啼，黄主霍乱，久病红者死。

风气二池∶青主风候，紫主吐逆，或发热，黄主吐逆，赤主烦躁夜啼。

两颧∶赤主肺有客热。

两太阳∶青主二次受惊，青自太阳入耳者死，红主血淋。

两脸∶青主客忤，黄主痰溢，赤主风热。

两颊∶赤主伤寒，两颐青主吐虫。

两金匮∶青主第三次惊风，黑绕口三日死，青连目入耳七日死。

两风门∶红主风热，黑主疝，青主水惊，黑从眉入耳即日死，唇黑不食者死。

面青眼青肝病，面赤心病，面白肺病，面黄脾病，面黑肾病。

额间∶赤色主心经有热，烦躁惊悸，若饮水或叫哭，属本经实热，用泻心散以清心火；微赤困卧惊悸，热渴饮汤，属虚热，用秘旨安神丸以生心血；青黑主惊风，腹痛或螈 啼叫，用五味异功散加木香、柴胡、钩藤钩补脾肝；青黑主心腹作痛，此寒水乘心，用益黄散；微黄主惊疳，用安神丸。

左脸青或兼赤，主肝经风热，项强顿闷，目札螈 ，用柴胡清肝散。色微赤倏热切牙属虚热，用地黄丸。青黑主肝克脾而惊搐腹痛，用六君子加姜、桂。微赤主潮热血虚心躁，先用秘旨安神丸，次用地黄丸。

右脸赤主风邪，气粗咳嗽，发热饮水，为实热，用泻白散。若哽气出气、唇白气短，属虚热，用五味异功散。若脾热所传，用清胃散。心火所刑，用人参平肺散。淡赤主潮热心躁，或大便坚秘，用宣明柴胡饮子以疏导。如潮热未止，更用钩藤饮以清肝。色青白主咳嗽恶心，先用惺惺散，解表邪健脾土，更以六君子汤调补中气。色青黑主惊风腹痛，盘肠内钓，用六君、钩藤钩平肝补脾。

鼻微黄为平，赤主脾胃实热，身热饮水，乳食如常，用泻黄散清热理脾。微赤主脾经虚热，身凉饮汤，乳食少思，用五味异功散补中健脾。色深黄主小便不通，鼻中干燥，气粗衄血，乃脾热传于肺肾，先用济生犀角地黄汤，后用地黄丸。色淡白乃脾虚泄泻，乳食不化，用六君子汤调补中气。青色主脾土虚寒，肝木所胜，用五味异功散加木香、炮姜温中平肝。黑为死候。

颏间色赤主肾与膀胱气滞热结，而小便不通，用五苓散以分利。鼻准微黄兼右腮微赤，乃脾肺燥热不能生化肾水，用黄芩清肺饮。膀胱阴虚，阳无所主，用滋肾丸。若颏间微赤，乃膀胱阳虚，阴无所化，用六味地黄丸。若小腹胀满，或阴囊肿胀，属阴虚湿热壅滞，用六味丸加车前、牛膝。脾肺气虚不能通调水道者，亦用前药。其小便赤色，久而尿血，亦属肝肾气虚有热，用六味地黄丸，如不应，则用补中益气汤益脾肺生肝肾。若小便后出白津，或茎中作痛，属肝经湿热，先用龙胆泻肝汤，后用六味地黄丸。

印堂∶青黑主腹痛夜啼，此脾气虚寒也，脾为至阴，故夜间腹痛而啼，用钩藤饮。色淡白主泄泻，乳食不化，属脾气虚弱，用五味异功散加木香。

人中∶黄主伤乳胃逆，青主下利，乳食不化，嗳气酸腐，此脾虚停滞，先用大安丸消食，后用异功散健脾。黑主蛔虫咬痛。

唇∶色白主吐涎呕逆，或吐血便血，乃脾气虚弱不能摄涎统血归源，急用六君子汤。色赤干燥而皱者，主脾经热渴，大便不通，烦热不寐，先以清胃散治其热，次以四君、黄连、山栀调其脾。黄主食积泄泻，乳食不化，以六君子汤健脾。色赤兼白主衄血，乃脾肺虚热，不能摄血归源，用圣济犀角地黄汤清热补血，用四君子汤以补脾气，如久不应，用麦门冬散，或人参安胃散。

口畔∶色黄主脾经积热，用清胃散；久病用四味肥儿丸以治疳热。唇口抽动主惊热不安，用异功散加山栀、钩藤钩，补脾平肝。若口流涎唇色紫，乃脾气虚寒，用异功散加炮姜、木香。若腹中痛口吐涎，乃虫作痛，先用芜荑散，后用调中丸。不吐涎是积痛也，用异功散。手足厥冷，用理中汤加乌梅温补中气而痛自止。或吐后，或大便去后而痛止者，先用下积丸，后用异功散。

白主失血死，青主惊风死，黑色绕口者不治。耳后微赤，此少阳经风热，用柴胡饮子清肝生血。微黄主睡中惊悸切牙，用四君子加芎、归、升麻以调理脾气。

耳∶干燥主骨疳蒸热，作渴盗汗，用地黄丸。若小便后出白津，或玉茎痒痛，属肝经湿热，先用龙胆泻肝汤，后用地黄丸。若禀赋肾气不足，或早近女色，致小便湿滞，或作痛如淋者，急用地黄丸、补中益气汤滋其化源。或大小便去后，谷道牵痛者，其虚尤甚，用前丸加牛膝、车前、肉桂。如手足逆冷，或畏寒少食，阳气虚寒也，急加附子多可得生。大抵多因禀赋脏气不平，或乳食寒暑失节，或妊娠乳母饮食起居六淫七情所致。若初病元气无亏，乳食如常，发热壮热，二便秘结，作渴饮水，睡不露睛者，悉属形病俱实，当治邪气。若病久元气已亏，食少发热，口干饮汤，呕吐 泄泻，肢体畏寒而露睛者，悉属形病俱虚，当补正气，更宜审胎气之虚实，脏腑之相胜而治之，庶无误矣。

泻心散（方见心脏））

秘旨安神丸（方见心脏））

五味异功散（方见内钓）

朱砂安神丸（方见发搐）

柴胡清肝散（方见诸热）

地黄丸（方见肾脏症）

六君子汤（方见内钓）

泻白散（方见肺脏）

清胃散（方见内钓）

补中益气汤（方见虚羸）

人参安胃散（方见脾脏）

宣明柴胡饮子（方见发热）

钩藤饮（方见慢惊）

惺惺散（方见咳嗽）

泻黄散（方见脾脏）

五淋散（方见五淋）

济生犀角地黄汤（方见便血）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾脏
  • 当前页：面上症
  • 下一页：发搐
<<< 返回本书目录
  1. 面上症《保婴撮要》
  2. 面上诸穴歌《小儿推拿广意》
  3. 面上证气色总见第十三问（无方）《婴童百问》
  4. 面神经瘤【疾病大全】
  5. 面上证《小儿药证直诀》
  6. 面神经麻痹《自我调养巧治病》
  7. 面上游风【方剂主治】
  8. 面神经麻痹【中药主治】
  9. 面上热毒恶疮门主论《疡医大全》
  10. 面神经损害facial nerve injury《神经精神疾病诊断学》
  11. 面上疮论《小儿卫生总微论方》
  12. 面神经损伤【疾病大全】
  13. 面上斑部《本草易读》
  14. 面神经瘫痪《家庭医学百科-医疗康复篇》
  15. 面色黝黑【疾病症状】
  16. 面神经瘫痪【疾病症状】
  17. 面色无华【方剂主治】
  18. 面神经炎《百病自测》
  19. 面色痿黄【方剂主治】
  20. 面神经炎《老年百病防治》
  21. 面色萎黄【方剂主治】
  22. 面神经炎【疾病大全】
  23. 面色图歌《针灸大成》
  24. 面神经炎（facial neuritis）《神经病学》
  25. 面色青紫【疾病症状】
  26. 面生黑斑门主论《疡医大全》
  27. 面色青灰【疾病症状】
  28. 面瘫《针灸学》
  29. 面色青黄【方剂主治】
  30. 面瘫【疾病大全】
  1. 面上症《保婴撮要》
  2. 面上证气色总见第十三问（无方）《婴童百问》
  3. 面上诸穴歌《小儿推拿广意》
  4. 面上证《小儿药证直诀》
  5. 面深部的解剖步骤与方法《人体解剖学》
  6. 面上生疮《奇效简便良方》
  7. 面神经《人体解剖学》
  8. 面上肉核《奇效简便良方》
  9. 面神经《口腔科学》
  10. 面上热毒恶疮门主论《疡医大全》
  11. 面神经麻痹《手穴手纹诊治》
  12. 面上热毒恶疮门主方《疡医大全》
  13. 面神经麻痹《自我调养巧治病》
  14. 面上热毒恶疮门主方《疡医大全》
  15. 面神经损害《神经精神疾病诊断学》
  16. 面上忽生红、黑丹，如疥子状《奇方类编》
  17. 面神经瘫痪《家庭医学百科-医疗康复篇》
  18. 面上黑丹《奇效简便良方》
  19. 面神经炎《百病自测》
  20. 面上粉滓秘方《华佗神方》
  21. 面神经炎《老年百病防治》
  22. 面上疮论《小儿卫生总微论方》
  23. 面神经炎《神经病学》
  24. 面上疮方《冯氏锦囊秘录》
  25. 面神曲《本草分经》
  26. 面上瘢痕秘方《华佗神方》
  27. 面生痱《女科切要》
  28. 面上斑部《本草易读》
  29. 面生疙疸出黄水《奇效简便良方》
  30. 面色缘缘正赤《中医词典》
  31. 面生黑斑门主方《疡医大全》


发搐_《保婴撮要》_中医儿科_【岐黄之术】

发搐

发搐

  • 上一页
  • 目录
  • 相关
  • 下一页

钱仲阳云∶惊痫发搐，男左视无声，右视有声；女右视无声，左视有声，此相胜也。盖左为肝部，右为肺部，金木相胜故耳。若寅卯辰时身热，目上视，手足动，口流涎，项强急，此肝旺也。巳午未时身热发搐，心神惊悸，目上视，牙紧流涎，手足搐动，此心旺也。申酉戌时身热微搐而喘，目微斜，睡露睛，手足冷，大便淡黄水，此肺旺也。亥子丑时微搐，卧而不安，身微热，目紧斜，喉中有痰，大便色白，困睡流涎，此肾虚也。若握拳拇指在内女为顺，拇指在外男为顺。顺则易治，逆则难愈。若涎入心肝，则不能言，用凉心镇惊。下痰逆搐者不治，吐泻后变症者亦不治。如手足冷汗，搐眉搐肚，日夜不止，名真搐，当用人参汤、川乌、全蝎等药，平其胃气。伤风发搐，口中气热，呵欠，手足动者，名假搐，用大青膏发散风邪。伤食后发搐，身热困睡，呕吐不思乳食者，当先定搐，后用白丸子下之。百日内发搐，真者内生风，二三次必死，假者外生风，虽频发不死。外伤风者用大青膏涂囟门，及浴体法。

寅卯辰时搐而发热作渴，饮冷便结，属肝胆经虚热，用柴芍参苓散；作渴引饮，自汗盗汗，属肝胆经血虚，用地黄丸；口吻流涎，属肝木克脾土，用六君子汤。

巳午未时发搐，若兼作渴饮水，属风火相搏，以地黄丸补肝，导赤散、凉惊丸治心；若作渴饮汤，体倦不乳，土虚而木旺也，用地黄丸以补肾，六君子汤以补脾。

申酉戌时微搐而喘，目微斜，身似熟睡而露睛，大便淡黄，属脾肺虚热，用异功散；手足逆冷，或喘泻不食，属脾肺虚寒，用六君、炮姜、木香；久病而元气虚者，用六君子、六味丸二药主之。

亥子丑时，微搐身热，目睛紧斜，吐泻不乳，厥冷多睡，属寒水侮土，用益黄散，未应，用六君、姜、桂。伤风发搐，口气不热，肢体倦怠，用异功散补脾土；钩藤饮清肝木。若因风邪内郁发热而变诸症者，当理肺金，清风邪。若外邪既解，而内症未除，当理肺补脾。若脾经亏损而致惊搐等症者，当补脾肺以平肝心，则惊搐自止矣。若停食发搐，呕吐乳食者，宜用消食丸。若食既消而前症仍作，或变他症者，脾土伤而肝木乘之也，用六君子加钩藤钩以健脾平肝。若百日内搐者，因胎气所禀，亦有乳母七情浓味所致者，当兼治其母，而以固胃为先，不可迳治其儿也。

治验一小儿寅卯时发热痰搐，服抱龙丸而愈。后复患，因自用前药，更加咳嗽 气喘，不时发搐，面赤或青黄，或浮肿，或流涎。余谓∶咳嗽 气喘乃脾肺气虚，不时发搐，乃木乘土位，面青而黄赤，乃肝助心脾，浮肿流涎乃脾气虚弱，用益智丸以补心神；补中益气汤以补脾肺，顿愈。

少参王阳湖孙跌伤股骨，正体科已续。余视其面色青黄，口角微动，此肝木侮脾之症，且气血筋骨皆资脾土以生，但壮脾气则所伤自愈，遂用六君、钩藤、当归三十余剂，诸症悉痊。

一小儿两目连札，手足发搐，服天麻防风丸之类，每发饥时益甚，得饮食稍定，此肝木制脾土也。用六君、升麻、柴胡、钩藤钩二剂而病痊；又用补中益气汤而全效。

一小儿巳午时，搐热惊悸，发时形气倦怠，面黄懒食，流涎饮汤，此心火虚而不能生脾土也。不信，自服凉心之药，更加吐泻，睡而露睛，几成慢脾风，用六君、姜、桂，佐以地黄丸而愈。

一小儿七岁，惊搐发热不已，巳午未时益甚，形气殊倦，热定饮汤，此心脾气虚。朝用补中益气汤加益智仁，夕用六君、当归、钩藤钩寻愈。后饮食过多，复作呕泻，或治以保和丸，反加寒热发搐，此脾土复伤，而肝木所侮也。用六君、柴胡，寒热止而饮食进，但午未时，仍泄，用补中益气汤加茯苓、半夏、钩藤钩而愈。

一小儿百日内患搐，痰涎自流。用惊风药益甚，视其面色黄中隐白，乃脾虚不能摄涎也，用六君子、补中益气二汤而愈。后复患兼气喘，自欲表散行痰。余谓∶此肺虚不能纳气归源耳，用五味异功散加钩藤钩、柴胡，调补脾肺清理肝火而安。

一小儿患前症，面青黑或痿黄，审其母素有郁怒，用加味逍遥散、加味归脾汤，治其母而子亦愈矣。

一小儿月内发搐鼻塞，乃风邪所伤，以六君子汤加桔梗、细辛，子母俱服，更以葱头七茎、生姜二片，细擂摊纸上，合置掌中令热，急贴囟门，少顷鼻利搐止。

一小儿未盈月发搐呕乳，腹胀作泻，此乳伤脾胃，用五味异功散加漏芦，令母服之，子亦服匙许遂愈。

一小儿惊悸痰盛，泻乳不消，此感风邪夹惊，肝侮脾而气虚，先以天麻防风丸祛风定惊，后用五味异功散壮脾止搐而愈。

一小儿发搐啼叫，手足指冷，左腮青黑，此脾土虚弱肾水反所侮也。用六君、姜、桂一剂顿安，又以四君、芎、归及补肝散而愈。

一小儿发热拘急，四肢螈 左腮赤，此心肝二经风热。先用柴胡清肝散，次用六味地黄丸而愈。

一小儿发热作渴，用泻黄散，大便重坠，口角流涎，仍欲泻火。余曰∶鼻准青白多而黄色少，属脾胃虚寒，肝木所侮，盖口角流涎，脾气虚而不能摄也，大便重坠，脾气陷而不能升也。不信，另用凉惊之剂，果眉唇微动，四肢微搐。余曰∶此虚极而变慢风也。始用六君、当归、木香、炮姜、钩藤钩二剂，未效，意欲更药。余曰∶此药力未至也。仍加附子一片，服之即安，后去附子，又二剂而愈。

一小儿目内色青发搐，目直上视，叫哭不已，或用牛黄清心丸，更加切牙顿闷，小便自遗。

余谓∶此肝脾虚甚。用补中益气汤、六味地黄丸而愈。

一小儿发搐目札，属肝胆经风热，先用柴胡清肝散以清肝，后用六味地黄丸以补肾而愈。

凉惊丸 治惊疳热搐，心神惊悸，白睛赤色，牙关紧急，潮热流涎，手足动搐。

黄连（五钱） 龙脑（一钱研） 龙胆草（酒拌炒黑） 防风 青黛（三钱研） 钩藤钩子（二钱） 牛黄 麝香上各另为末，面糊丸粟米大，每服三五丸至一二十丸，煎金银汤下。

□

愚按∶前方治心肝二经风热。若心肝虚而见惊搐潮热，用秘旨安神丸。肝木乘脾者，用异功散加柴胡、钩藤钩。心脾虚弱而潮热流涎者，用异功散，若虚寒更加木香。不应，更加炮姜。（详见滞颐）

擦牙通关散 治风搐搦，关窍不通，痰塞中脘，留滞百节。

南星（二钱） 麝香（一字） 牙皂（二铤，烧存性） 赤脚蜈蚣（一条） 僵蚕（一钱）

上为末，姜汁蘸药少许擦牙，或调服二三点涎自出。

至圣保命丹 治胎惊内钓，腹肚紧硬，啼叫不安，及急慢惊风，眼目上视，手足抽掣，不省全蝎（十四个，去毒） 防风（二钱） 白附子 炮南星 蝉壳 僵蚕（去丝嘴，炒） 天麻 朱砂（各一钱） 麝香（五分） 金箔上为末，米糊和每两作四十丸，每服一丸，白汤化下，有热者以胆星易炮星。

白饼子 治伤食呕吐，肚疼嗳气，先用此药一服，推下食积，却用惺惺散加减参苏饮，不可服冷药。

滑石 半夏 胆南星（各一钱） 轻粉 巴豆（二十四粒去皮膜，用水一升煮干研烂）

上以三味为末，入巴豆、轻粉研匀，饭丸绿豆大，每服三五丸，紫苏汤下，忌热物，量儿加

十味安神丸 治惊人参 茯神 麦门冬 山药（各二钱） 片脑（二分） 龙齿（一钱） 朱砂 甘草 寒水石（各五分） 金箔（二片）

上为末，蜜丸鸡头大，灯心汤调下，一方有马牙硝。

浴体丸

天麻（二钱） 蝎尾（去毒） 朱砂（各五分） 乌蛇（以酒浸焙） 白矾（各二钱） 麝香（一字） 青黛（二钱）

上为末，每服三钱，水三碗，桃枝一握，煎至数沸，温浴之，勿浴背。

涂囟法 治发搐麝香（一字） 蝎尾（去毒 薄荷叶三分） 蜈蚣 青黛末 牛黄（各一字）

上同研，用熟枣肉剂为膏，新绵上涂匀贴囟上，四方可出一指许，火上炙手频熨，百日里外小儿可用此。

泻青丸（方见肝脏）

导赤散（方见心脏）

地黄丸（方见肾脏）

益黄散（方见脾脏）

苏青膏（方见慢惊）

大青膏（方见肝脏）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面上症
  • 当前页：发搐
  • 下一页：目睛动
<<< 返回本书目录
  1. 发搐《张氏医通》
  2. 发搐（即悸症四十四）《经验麻科》
  3. 发搐《医学正传》
  4. 发搐第十四问《婴童百问》
  5. 发搐《药症忌宜》
  6. 发喘《产宝》
  7. 发搐《麻科活人全书》
  8. 发喘《伤寒捷诀》
  9. 发搐《景岳全书》
  10. 发喘歌《伤寒百证歌》
  11. 发搐《保婴撮要》
  12. 发疮膏【方剂大全】
  13. 发搐《保婴撮要》
  14. 发丹《秘传证治要诀及类方》
  15. 发迟（儿科）《冯氏锦囊秘录》
  16. 发动汤【方剂大全】
  17. 发菜【中药大全】
  18. 发痘散【方剂大全】
  19. 发不生《幼幼新书》
  20. 发毒《本草求真》
  21. 发不生《儿科萃精》
  22. 发毒攻里五香连翘饮【方剂大全】
  23. 发补丹【方剂大全】
  24. 发毒散【方剂大全】
  25. 发病学概论《病理生理学》
  26. 发凡《济生集》
  27. 发病机理《中医基础理论》
  28. 发凡《医方论》
  29. 发鬓《卫生易简方》
  30. 发绀【疾病症状】
  1. 发搐《保婴撮要》
  2. 发搐《医学正传》
  3. 发搐《保婴撮要》
  4. 发搐《张氏医通》
  5. 发搐《麻科活人全书》
  6. 发搐《麻疹备要方论》
  7. 发搐《药症忌宜》
  8. 发搐《景岳全书》
  9. 发搐（悸症）《经验麻科》
  10. 发臭秘方《华佗神方》
  11. 发搐第十四问《婴童百问》
  12. 发齿生迟诗（七言）《万氏秘传片玉心书》
  13. 发搐黑陷《奇效简便良方》
  14. 发迟（儿科）《冯氏锦囊秘录》
  15. 发搐逆顺《小儿卫生总微论方》
  16. 发迟《证治准绳·幼科》
  17. 发搐阴阳（附天吊慢脾风）《小儿卫生总微论方》
  18. 发迟《中医词典》
  19. 发搐真假《小儿卫生总微论方》
  20. 发菜《老年食养食疗》
  21. 发喘《产宝》
  22. 发不退落《古今医统大全》
  23. 发喘《伤寒捷诀》
  24. 发不生《儿科萃精》
  25. 发喘《伤科汇纂》
  26. 发不生《竹林女科证治》
  27. 发喘歌《伤寒百证歌》
  28. 发不生《幼幼新书》
  29. 发疮《广瘟疫论》
  30. 发不起，气喘欲死《奇效简便良方》
  31. 发丹《秘传证治要诀及类方》


目睛动_《保婴撮要》_中医儿科_【岐黄之术】

目睛动

目睛动

  • 上一页
  • 目录
  • 相关
  • 下一页

目者肝之窍也，肝胆属风木二经，兼为相火。肝藏血，血不足则风火内生，故目睛为之 动。经曰∶曲直动摇风之象也。宜用四物益其血，柴胡、山栀清其肝，阴血内荣，则虚风自息矣。若因肝经血燥而目病者，用六味丸以滋其源。因肺金克肝木者，用泻白散以平金邪。若眼眶 动者，肝木乘脾土也，用抱龙丸。若愈后惊悸不寐，或寐中发搐切牙，目睛 动者，血虚不能荣筋脉也，用补中益气汤或归脾汤加茯苓、五味。盖有余者，邪气实也，不足者，真气虚也。凡病气有余当认为不足，况此症兼属肝脾，多为慢惊之渐，尤当审之。

治验一小儿三岁，因惊抽搐 发热，久服抱龙丸等药，面色或赤或青。余曰∶始因肝有实邪，故宜用前药，今面色青赤，乃肝经虚热传心矣。遂用六味丸以养肝肾，佐以六君、升麻、柴胡，以补脾胃，诸症顿痊。

大尹周应昌子，患瘰 ，恪服化痰之剂，虚宜用六君子汤。

泻青丸（方见肝脏）

六味丸（方见肾脏）

四君子汤（方见天钓）

泻白散（方见肺脏）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发搐
  • 当前页：目睛动
  • 下一页：唇口蠕动
<<< 返回本书目录
  1. 目睛动《张氏医通》
  2. 目睛上视【方剂主治】
  3. 目睛动《保婴撮要》
  4. 目睛疼痛《圣济总录》
  5. 目睛《经络全书》
  6. 目睛形色应证篇《形色外诊简摩》
  7. 目见黑花飞蝇《圣济总录》
  8. 目睛原始歌《眼科心法要诀》
  9. 目睑生风粟《圣济总录》
  10. 目睛原始歌《医宗金鉴》
  11. 目疾证治《推拿抉微》
  12. 目睛直视【方剂主治】
  13. 目疾证《儒门事亲》
  14. 目眶《经络全书》
  15. 目疾者肝火之因《医学传心录》
  16. 目烂《扁鹊神应针灸玉龙经》
  17. 目疾由于伏气化热者治法《医学衷中参西录》
  18. 目烂《儿科萃精》
  19. 目疾头风出血最急说《儒门事亲》
  20. 目烂《医宗金鉴》
  21. 目疾统论《张氏医通》
  22. 目泪《审视瑶函》
  23. 目疾门推法《推拿抉微》
  24. 目泪《证治准绳·杂病》
  25. 目疾门《幼科推拿秘书》
  26. 目泪不止《张氏医通》
  27. 目疾门《医学纲目》
  28. 目泪不止《证治准绳·类方》
  29. 目疾门《小儿推拿广意》
  30. 目泪出《普济方·针灸》
  1. 目睛动《保婴撮要》
  2. 目睛动《张氏医通》
  3. 目睛击伤秘方《华佗神方》
  4. 目睛动《证治准绳·幼科》
  5. 目睛露白《冯氏锦囊秘录》
  6. 目睛《经络全书》
  7. 目睛瞤动《中医词典》
  8. 目浸《中医词典》
  9. 目睛疼痛《圣济总录》
  10. 目见莲花《奇效简便良方》
  11. 目睛突出《奇效简便良方》
  12. 目见黑花飞蝇《中医词典》
  13. 目睛形色应证篇《形色外诊简摩》
  14. 目见黑花飞蝇《圣济总录》
  15. 目睛原始歌《眼科心法要诀》
  16. 目睑生风粟《圣济总录》
  17. 目睛原始歌《医宗金鉴》
  18. 目疾证治《推拿抉微》
  19. 目镜《实用免疫细胞与核酸》
  20. 目疾者肝火之因《医学传心录》
  21. 目开不瞑《灵素节注类编》
  22. 目疾者，戒沐头，宜濯足《医方考》
  23. 目窠《中医词典》
  24. 目疾由于伏气化热者治法《医学衷中参西录》
  25. 目窠上微肿《中医词典》
  26. 目疾头风出血最急说《儒门事亲》
  27. 目枯涩《中医词典》
  28. 目疾统论《张氏医通》
  29. 目眶《经络全书》
  30. 目疾秘方《冷庐医话》
  31. 目眶骨《中医词典》


唇口蠕动_《保婴撮要》_中医儿科_【岐黄之术】

唇口蠕动

唇口蠕动

  • 上一页
  • 目录
  • 相关
  • 下一页

唇为脾之华，口乃肺之窍，又阳明之脉，环唇口而交人中阳明胃也。是以脾胃虚者，多有此症，不独病后而已。夫脾主涎，脾虚则不能收摄，多兼流涎，或误认为痰，而用祛逐之药，则津液益枯，不能滋养筋脉，遂致四肢抽搐，病势愈甚。原其治法与慢脾风相同，当用大补脾胃之药，加升麻、柴胡，切勿用青皮、龙胆草之类。兼察其色，黄者脾弱也，青者肝胜也，青黄不泽，木来克土也，青赤相兼，木火风热也。黑为寒水反来侮土；白为气虚亡阳，凡此宜用六君子汤加小柴胡汤。若四肢微搐，或潮热往来，或泄泻 呕吐，面色痿黄，皆脾胃有伤也，宜用白术、黄 、川芎、当归、人参、陈皮、肉豆蔻、神曲、甘葛、白芍药、黄连、炙甘草、白茯苓，以补胃气。若脾胃虚弱者，用五味异功散，虚寒加木香、炮姜。若脾气下陷者，用补中益气汤以升其阳。作渴者，用七味白术散以生津液。若肝木侮脾者，用补中益气汤加茯苓、半夏、芍药，以治肝补脾。

治验一小儿伤食发热唇动，或用养胃汤、枳实、黄连、山楂之类，更加腹胀，午后发热，按其腹不痛。余以为服前药，饮食虽化而脾胃复伤也，用六君子汤数剂而痊。

一小儿伤食发热，呕吐唇动，服消导清热之剂，饮食已消，热亦如故。余曰∶此胃经虚热耳。用四君子、升麻、柴胡，四剂而愈。

一小儿素面白，忽然目唇微动，时面色黄青，良久其唇口、手足亦微动，此脾虚而肝侮之也，用五味异功散加钩藤钩、白附子一剂，而面青少退；再二剂，唇口动亦止；又用异功散加升麻、柴胡四剂而痊。

一小儿暑月吐泻，目唇微动，面色青白，手足并冷，仍用玉露散。余谓∶已变慢脾风也，当温补脾肾。不信，后果殁。

五味异功散（方见天钓、内钓）

补中益气汤（方见虚羸）

七味白术散（方见积痛）

六君子汤（方见天钓）

小柴胡汤（方见 症）

四君子汤（方见天钓）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目睛动
  • 当前页：唇口蠕动
  • 下一页：惊搐目直
<<< 返回本书目录
  1. 唇口蠕动《张氏医通》
  2. 唇口上生疮《幼幼新书》
  3. 唇口蠕动《保婴撮要》
  4. 唇口望色辨证法《疡医大全》
  5. 唇口疽门主论《疡医大全》
  6. 唇口玉堂伤《伤科补要》
  7. 唇口红肿《医法圆通》
  8. 唇裂【疾病大全】
  9. 唇口干燥【方剂主治】
  10. 唇裂和腭裂《家庭医学百科-医疗康复篇》
  11. 唇口部《疡医大全》
  12. 唇裂与腭裂（Cleft Lip and Cleft Palate）《口腔科学》
  13. 唇口病诸候（凡十七论）《诸病源候论》
  14. 唇门《张氏医通》
  15. 唇口病诸候《巢氏病源补养宣导法》
  16. 唇门主论《疡医大全》
  17. 唇口病论《小儿卫生总微论方》
  18. 唇奇病门主论《疡医大全》
  19. 唇口《医学见能》
  20. 唇青《幼幼新书》
  21. 唇口《续名医类案》
  22. 唇上长有小水泡【疾病症状】
  23. 唇疽《医宗金鉴》
  24. 唇舌《张氏医通》
  25. 唇角脱屑【疾病症状】
  26. 唇舌破裂《麻科活人全书》
  27. 唇焦《伤寒大白》
  28. 唇舌水肿及面瘫综合征【疾病大全】
  29. 唇颊肿痛（颐颔肿）《针灸资生经》
  30. 唇生核《圣济总录》
  1. 唇口蠕动《保婴撮要》
  2. 唇口蠕动《张氏医通》
  3. 唇口上生疮《幼幼新书》
  4. 唇口蠕动《证治准绳·幼科》
  5. 唇口瞤动《中医词典》
  6. 唇口蠕动《中医词典》
  7. 唇口望色辨证法《疡医大全》
  8. 唇口面皴候《诸病源候论》
  9. 唇口玉堂伤《伤科补要》
  10. 唇口疽门主论《疡医大全》
  11. 唇口燥裂《中医词典》
  12. 唇口喉舌肠胃尺寸数《类经图翼》
  13. 唇里《中医词典》
  14. 唇口红肿《医法圆通》
  15. 唇裂《中医名词词典》
  16. 唇口部《疡医大全》
  17. 唇裂《中医词典》
  18. 唇口病论《小儿卫生总微论方》
  19. 唇裂《口腔科学》
  20. 唇口《医学见能》
  21. 唇裂和腭裂《家庭医学百科-医疗康复篇》
  22. 唇口《医学心悟》
  23. 唇裂秘方《华佗神方》
  24. 唇口《续名医类案》
  25. 唇裂与腭裂《口腔科学》
  26. 唇口《医宗金鉴》
  27. 唇门《张氏医通》
  28. 唇口《正骨心法要旨》
  29. 唇门主方《疡医大全》
  30. 唇菌秘方《华佗神方》
  31. 唇门主论《疡医大全》


惊搐目直_《保婴撮要》_中医儿科_【岐黄之术】

惊搐目直

惊搐目直

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿忽然惊搐目直者，皆肝之风热也。若肝虚生风则目连札而不搐，及多欠、切牙。若肝经风实，则目直大叫，呵欠项急顿闷。若肝经有热，则目直视不搐，得心热则搐，气热则外生，气温则内生，其症手寻衣领及乱捻物。宜用泻青丸。壮热饮水喘闷，宜用泻白散。凡病之新久，皆能引肝风，风内动则上入于目，故目为之连札。若热入于目牵其筋脉，两 俱紧，不能转视，故目直也。亦有饮食停滞中焦，致清阳不升，浊阴不降，肝木生发之气不得升致生虚风者，须详审之。若胸满腹痛，呕吐恶食，轻则消导化痰，重则探吐滞积，更须审其所伤寒物热物。亦有因感冒吐泻，致使土败木侮而生虚风者，不可遽服惊药，宜用六君子加芍药、木香、柴胡，制肝补脾。若因脾土虚而自病者，用五味异功散。凡饮食停滞，痰涎壅满而见惊症者，实因脾土虚弱，不能生金，金虚不能平木，故木邪妄动也，宜健脾消食，其症自愈。若辄用惊风之药，反成其风而益其病也。况脏腑脆嫩，不可投以竣厉之剂，治者慎之。

治验姚仪部子每停食则身发赤晕，此饮食内停不消，郁热发外，用清中解郁汤而愈。后患摇头咬牙，痰盛发搐，吐出酸味，伺其吐尽，翌日少以七味白术散，调理脾胃，遂不复患。

一小儿停食，服通利之剂作呕腹胀，此脾胃复伤也。用补中益气汤而愈。

一小儿两目动札，手足发搐，数服天麻防风丸之类，前症不愈，其痰益甚，得饮食稍愈。视其准头及左颊色青黄。余曰∶脾主涎，此肝木克脾土，不能统摄其涎，非痰盛也。遂用六君、升麻、柴胡、钩藤二剂，饮食渐进，诸症渐愈；又用补中益气汤而安。

九味养脾汤 治小儿大病后，面黄肌瘦，目动切牙发少，未能强步。因误服解表泻利伤克诸药而致者，宜长缓调理，全复胃气。

白术（一钱二分） 白芍药（酒炒） 白茯苓（各八分） 人参 陈皮 川芎（各六分） 甘草（炙） 黄（蜜炙）

上用姜、枣水煎服。

六君子汤

五味异功散（二方见天钓）

清中解郁汤（方见丹毒）

七味白术散（方见积痛）

补中益气汤

参苓白术散（二方见虚羸）

天麻防风丸（方见伤风咳嗽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇口蠕动
  • 当前页：惊搐目直
  • 下一页：睡中惊动
<<< 返回本书目录
  1. 惊搐目直《保婴撮要》
  2. 惊搐散【方剂大全】
  3. 惊搐等症误用药饵《明医杂着》
  4. 惊丹《活幼心书》
  5. 惊搐《证治准绳·幼科》
  6. 惊毒掩【方剂大全】
  7. 惊搐《张氏医通》
  8. 惊风《保婴撮要》
  9. 惊搐《医宗金鉴》
  10. 惊风《扁鹊心书》
  11. 惊搐《续名医类案》
  12. 惊风《陈氏幼科秘诀》
  13. 惊搐《明医杂着》
  14. 惊风《古今医鉴》
  15. 惊搐《景岳全书》
  16. 惊风《回春录》
  17. 惊搐《经验麻科》
  18. 惊风《急救广生集》
  19. 惊搐《古今医案按》
  20. 惊风《景岳全书》
  21. 惊搐《冯氏锦囊秘录》
  22. 惊风《灸法秘传》
  23. 惊搐《痘疹心法要诀》
  24. 惊风《肯堂医论》
  25. 惊《证治准绳·杂病》
  26. 惊风《厘正按摩要术》
  27. 惊《证治准绳·幼科》
  28. 惊风《明医指掌》
  29. 惊《证治准绳·类方》
  30. 惊风《普济方·针灸》
  1. 惊搐目直《保婴撮要》
  2. 惊搐等症误用药饵《明医杂着》
  3. 惊搐五证《中医词典》
  4. 惊搐《痘疹心法要诀》
  5. 惊搐痫痉不同《幼科释谜》
  6. 惊搐《明医杂着》
  7. 惊搐由脏腑《幼科释谜》
  8. 惊搐《审视瑶函》
  9. 惊搐有声无声《幼科释谜》
  10. 惊搐《古今医案按》
  11. 惊丹《中医词典》
  12. 惊搐《张氏医通》
  13. 惊丹《证治准绳·幼科》
  14. 惊搐《证治准绳·幼科》
  15. 惊丹《活幼心书》
  16. 惊搐《续名医类案》
  17. 惊丹《活幼心书》
  18. 惊搐《冯氏锦囊秘录》
  19. 惊风《中医名词词典》
  20. 惊搐《冯氏锦囊秘录》
  21. 惊风《景岳全书》
  22. 惊搐《医宗金鉴》
  23. 惊风《小儿常见病单验方》
  24. 惊搐《医学纲目》
  25. 惊风《傅青主男科》
  26. 惊搐《经验麻科》
  27. 惊风《傅青主男科》
  28. 惊搐《中医词典》
  29. 惊风《中医词典》
  30. 惊搐《景岳全书》
  31. 惊风《肯堂医论》


睡中惊动_《保婴撮要》_中医儿科_【岐黄之术】

睡中惊动

睡中惊动

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿睡中惊动，由心肾不足所致。盖心主血与神，肝藏血与魂，肺主气与魄，肾主精与恐。

小儿脏腑脆弱，易为惊恐，恐则气下，惊则心无所根据，神无所归。且夫人之神气，寤则行于目，寐则栖于肾。今心肾既虚，则不能宁摄精神，故睡中惊动也。治宜清心安神，用茯苓补心汤加酸枣仁、茯神、五味。亦有惊吓而作者，因击动其肝，故魂不安也。治宜镇惊定魂，用安神镇惊丸。若饮食间因惊而停滞者，用六君子加神曲、浓朴，食既消而惊未定，用茯苓补心汤。若木火太过而心神不宁者，用导赤散。风热相搏者，用柴胡 栀子散。食郁生痰惊动不安者，用四君以健脾；神曲、半夏以化痰；山栀、芍药以清热。

治验一小儿夜睡忽然惊动如搐，大便酸臭而色青，此饮食伤脾而肝旺也。先用异功散加柴胡、升麻、山栀，又用四味肥儿丸而愈。

一小儿不时睡中惊动发搐，作渴饮冷，左腮青额间赤，先用柴胡清肝散，加钩藤钩四剂以治肝火，后用五味异功散以健脾，又用地黄丸补肾肝而安。

导赤散（方见心脏）

柴胡 栀子散（方见诸热症，即栀子清肝散）

六味丸（方见肾脏）

四君子汤

六君子汤

五味异功散（三方见天钓）

茯苓补心汤（方见喑）

安神镇惊丸（方见急惊）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊搐目直
  • 当前页：睡中惊动
  • 下一页：目动咬牙
<<< 返回本书目录
  1. 睡中惊动《张氏医通》
  2. 睡中尿床不自觉方《外台秘要》
  3. 睡中惊动《保婴撮要》
  4. 吮乳困难【疾病症状】
  5. 睡欲预兆《中医疾病预测》
  6. 顺肠粥【方剂大全】
  7. 睡卧不宁【方剂主治】
  8. 顺地红【中药大全】
  9. 睡卧不安【方剂主治】
  10. 顺风匀气《汤头歌诀》
  11. 睡瘫症【疾病症状】
  12. 顺风匀气散【方剂大全】
  13. 睡圣散《扁鹊心书》
  14. 顺肝丸【方剂大全】
  15. 睡起目赤症《眼科阐微》
  16. 顺行性遗忘【疾病症状】
  17. 睡眠中周期性腿动【疾病症状】
  18. 顺化诀《脉诀汇辨》
  19. 睡眠障碍sleep disorder《神经精神疾病诊断学》
  20. 顺江木【中药大全】
  21. 睡眠障碍【疾病大全】
  22. 顺经两安汤【方剂大全】
  23. 睡眠障碍【疾病症状】
  24. 顺经散《洪氏集验方》
  25. 睡眠障碍《默克家庭诊疗手册》
  26. 顺经汤【方剂大全】
  27. 睡眠与卧具《中医养生学》
  28. 顺逆《外科大成》
  29. 睡眠养生《中医养生学》
  30. 顺逆《证治准绳·幼科》
  1. 睡中惊动《保婴撮要》
  2. 睡中惊动《张氏医通》
  3. 睡中惊惕《医述》
  4. 睡中惊动《证治准绳·幼科》
  5. 睡中呢哺《中医名词词典》
  6. 睡中惊动《中医词典》
  7. 睡中尿床不自觉方六首《外台秘要》
  8. 睡着蛇拔口中拔之不出《奇方类编》
  9. 睡中切牙《医述》
  10. 睡欲预兆《中医疾病预测》
  11. 睡中遗尿《奇效简便良方》
  12. 睡卧谵语《奇效简便良方》
  13. 顺《中医词典》
  14. 睡卧切牙声响《奇效简便良方》
  15. 顺铂（顺双氯双氨络铂，顺氯氨铂，DDP）《医院药学》
  16. 睡是妙策《竹林女科证治》
  17. 顺铂及卡铂《药理学》
  18. 睡圣散《扁鹊心书》
  19. 顺传《中医名词词典》
  20. 睡起目赤症《眼科阐微》
  21. 顺传《中医词典》
  22. 睡眠障碍《神经精神疾病诊断学》
  23. 顺法《中医词典》
  24. 睡眠障碍《默克家庭诊疗手册》
  25. 顺风散《救伤秘旨》
  26. 睡眠预兆的临床预报意义《中医疾病预测》
  27. 顺风匀气《汤头歌诀》
  28. 睡眠预兆的理论基础《中医疾病预测》
  29. 顺风匀气散《时病论歌括新编》
  30. 睡眠与卧具《中医养生学》
  31. 顺风匀气散《医方论》


目动咬牙_《保婴撮要》_中医儿科_【岐黄之术】

目动咬牙

目动咬牙

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿惊后目微动切牙者，皆病后亡津液，不能荣其筋脉也。亦有肝惊虚热而生风者，当审其气血有余不足而治之。其日中发热饮冷而动者，气有余也，用泻青丸。夜间盗汗及睡不宁而动者，血不足也，用地黄丸。或因肝经风邪传于脾肾者亦令切牙，先用柴胡清肝散，次用五味异功散，六味地黄丸。若因脾胃虚热，用补中益气汤加芍药、山栀，实热用泻黄散。盖牙床属手足阳明故也。若肝肾热用六味地黄丸。

治验奚氏女六岁，忽然发惊目动切牙，或睡中惊搐痰涎壅盛，或用化痰祛风等药，益甚。余曰∶面青而见前症，乃属肝木克脾土，不能摄涎而上涌也。当滋肾水生肝血，则风自息而痰自消矣。遂用六味丸而愈。

一小儿患前症，痰涎自流，用惊风之药，其症益甚，脾胃益虚，视其面色痿黄，口中吐痰，用六君子补中益气汤而愈。

导赤散（方见心脏）

地黄丸（方见肾脏）

泻青丸（方见肝脏）

补中益气汤（方见虚羸）

六味地黄丸（方见肾脏）

六君子汤（方见天钓）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睡中惊动
  • 当前页：目动咬牙
  • 下一页：摇头便血
<<< 返回本书目录
  1. 目动咬牙《保婴撮要》
  2. 目飞血赤脉《圣济总录》
  3. 目动切牙《张氏医通》
  4. 目分脏腑部位《望诊遵经》
  5. 目瞪《丹溪手镜》
  6. 目风赤《圣济总录》
  7. 目的序列与载体的连接《生物化学与分子生物学》
  8. 目风泪出《圣济总录》
  9. 目的基因序列克隆的筛选与鉴定《生物化学与分子生物学》
  10. 目风泪出方《外台秘要》
  11. 目的基因序列的来源和分离《生物化学与分子生物学》
  12. 目风眼寒《圣济总录》
  13. 目窗穴【头部背面穴位】
  14. 目风肿《圣济总录》
  15. 目疮疣《证治准绳·类方》
  16. 目肤翳《普济方·针灸》
  17. 目疮疣《张氏医通》
  18. 目肤翳方《外台秘要》
  19. 目疮疡《证治准绳·杂病》
  20. 目垢增多【疾病症状】
  21. 目赤肿痛【方剂主治】
  22. 目光呆滞【疾病症状】
  23. 目赤肿痛【中药主治】
  24. 目黑暗眩晕《药症忌宜》
  25. 目赤肿痛《医学读书记》
  26. 目痕《证治准绳·杂病》
  27. 目赤肿痛《药症忌宜》
  28. 目荒【方剂主治】
  29. 目赤肿痛《圣济总录》
  30. 目昏《扁鹊神应针灸玉龙经》
  1. 目动咬牙《保婴撮要》
  2. 目动切牙《张氏医通》
  3. 目飞尘《明目至宝》
  4. 目动切牙《证治准绳·幼科》
  5. 目飞血《中医词典》
  6. 目瞪《丹溪手镜》
  7. 目飞血赤脉《圣济总录》
  8. 目的序列与载体的连接《生物化学与分子生物学》
  9. 目飞血候《诸病源候论》
  10. 目的基因序列克隆的筛选与鉴定《生物化学与分子生物学》
  11. 目肥候《诸病源候论》
  12. 目的基因《临床生物化学》
  13. 目分脏腑部位《望诊遵经》
  14. 目的核酸的扩增《实用免疫细胞与核酸》
  15. 目风《中医词典》
  16. 目寸《中医词典》
  17. 目风赤《圣济总录》
  18. 目猝无见《奇效简便良方》
  19. 目风赤《中医词典》
  20. 目窗《针灸学》
  21. 目风赤候《诸病源候论》
  22. 目窗《中医词典》
  23. 目风泪出《圣济总录》
  24. 目窗《针灸大成》
  25. 目风泪出《中医词典》
  26. 目疮疣《证治准绳·类方》
  27. 目风泪出方六首《外台秘要》
  28. 目疮疣《张氏医通》
  29. 目风泪出候《巢氏病源补养宣导法》
  30. 目疮疡《证治准绳·杂病》
  31. 目风泪出候《诸病源候论》


摇头便血_《保婴撮要》_中医儿科_【岐黄之术】

摇头便血

摇头便血

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶诸风掉眩，皆属肝木。木得风则摇动，乃肝经火盛而生虚风也。汤氏治郑都承子摇头便血七年，用祛风药、止血药，百试无效。此肝经风热所乘，土受木克，不能摄血而溃入大肠，故便血不止，遂制清肝益胃汤，以平肝益脾祛风热，兼服胃风汤，旬余诸症悉愈。便血者风木摇动，则土受凌虐，而不能统血也。或食酸味过多，以益其肝致令阴结。经曰∶结阴者便血一升，再结二升，三结三升。又邪在五脏，则阴脉不和，阴脉不和，则血留之，结阴之病，阴气内结不得外行，渗入肠间，故便血也。血亦有乳母恚怒，风热炽盛，或肝木伤脾，使清气不升。或风邪侵入大肠者。治法∶若因风热，用柴胡清肝散。若因怒火，用加味小柴胡汤。若清气不升，脾气下陷者，用补中益气汤。若风邪侵于大肠者，用清肝益胃丸。肝经血热妄行者，用六味地黄丸。脾土不能培肝木者，用六君、柴胡、钩藤钩。肝木胜脾土者，用四君、芍药、钩藤钩。结阴者，用平胃地榆汤。

治验一小儿伤风咳嗽痰涌。余谓∶脾虚肺弱，腠理不密，风邪外乘。用六君子汤加桔梗、桑皮、杏仁而愈；后饮食停滞，作泻腹胀，仍用六君子加山楂、浓朴而安。又停食作泻，服消导之药，更加咳嗽。余谓∶当调补脾土。不信。自用发表克滞，前症益甚，更加摇头。余以天麻散倍加钩藤钩及异功散而愈。

一小儿项间结核，面色痿黄，肌体消瘦，切牙抽搐，头摇目札，此肝木克脾土也。用六君子汤及九味芦荟丸顿愈。

一小儿病后，遇惊即痰甚，切牙抽搐，摇头作泻，恪服脑、麝、朱砂等药，以致慢惊而卒。

犀角屑 甘草 全蛇蜕（炙黄） 钩藤钩子 麻黄（去节，一钱） 黄 （蜜炙） 羌活 防风 白芍药上为末，枣肉杵丸桐子大。每服五十丸，食后薄荷汤下。

《海藏食疗》云∶蛇蜕主去风邪明目。治小儿一百二十种惊痫寒热等症，蛊毒安胎，炒用又治风痫、弄舌摇头。故前方用之。

平胃地榆汤 治结阴便血。

白术 陈皮 茯苓 浓朴 葛根（各五分） 地榆（七分） 干姜（五分） 炙甘草 当归 炒神曲 白芍药 人参 益智（各三分） 升麻 附子（炮。各一钱）

上每服一钱，水煎服。

胃风汤（方见偏风口噤）

柴胡清肝散（方见诸热症）

加味小柴胡汤（方见肝脏）

补中益气汤（方见虚羸）

六味地黄丸（方见肾脏）

泻白散（方见肺脏）

六君子汤

四君子汤（二方见天钓）

天麻散（方见内嗽）

异功散（方见天钓）

九味芦荟丸（方见疳症）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目动咬牙
  • 当前页：摇头便血
  • 下一页：偏风口噤
<<< 返回本书目录
  1. 摇头便血《张氏医通》
  2. 摇头转颈【疾病症状】
  3. 摇头便血《保婴撮要》
  4. 鳐鱼胆【中药大全】
  5. 摇头《证治准绳·幼科》
  6. 咬骨疽门主论《疡医大全》
  7. 摇头《伤寒明理论》
  8. 咬合关系错乱【疾病症状】
  9. 摇头《伤寒括要》
  10. 咬肌间隙感染【疾病大全】
  11. 摇头《丹溪手镜》
  12. 咬人狗【中药大全】
  13. 摇钱树根【中药大全】
  14. 咬伤《外科大成》
  15. 摇钱树【中药大全】
  16. 咬伤《外科正宗》
  17. 摇法《厘正按摩要术》
  18. 咬伤愈合的伤口出现痛痒或麻木【疾病症状】
  19. 摇鞭丸《毓麟验方》
  20. 咬痛【疾病症状】
  21. 摇摆之脉有来去辨《读医随笔》
  22. 咬头膏【方剂大全】
  23. 摇摆步态【疾病症状】
  24. 咬牙《保婴撮要》
  25. 姚序《一草亭目科全书》
  26. 咬指甲【疾病症状】
  27. 姚序《三家医案合刻》
  28. 咬嘴唇或舌【疾病症状】
  29. 姚姓妇怪胎治验《一得集》
  30. 药《外科传薪集》
  1. 摇头便血《保婴撮要》
  2. 摇头便血《张氏医通》
  3. 摇针《中医名词词典》
  4. 摇头《伤寒括要》
  5. 摇针歌《医宗金鉴》
  6. 摇头《伤寒明理论》
  7. 咬骨疽《中医词典》
  8. 摇头《医效秘传》
  9. 咬骨疽门主论《疡医大全》
  10. 摇头《丹溪手镜》
  11. 咬肌《人体解剖学》
  12. 摇头《松峰说疫》
  13. 咬肌间隙《人体解剖学》
  14. 摇头《证治准绳·幼科》
  15. 咬肌下蜂窝织炎（咬肌下间隙感染）《口腔科学》
  16. 摇头《医学纲目》
  17. 咬去唇舌《奇效简便良方》
  18. 摇手法《中医词典》
  19. 咬伤《外科大成》
  20. 摇法《厘正按摩要术》
  21. 咬伤《外科正宗》
  22. 摇法《中医词典》
  23. 咬头膏《外科全生集》
  24. 摇法《中医名词词典》
  25. 咬牙《中医词典》
  26. 摇鞭丸《毓麟验方》
  27. 咬牙《疫疹一得》
  28. 摇摆之脉有来去辨《读医随笔》
  29. 咬牙《保婴撮要》
  30. 摇摆触碰法《中医词典》
  31. 咬牙风《中医词典》


偏风口噤_《保婴撮要》_中医儿科_【岐黄之术】

偏风口噤

偏风口噤

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿偏风者，属少阳厥阴肝胆二经症也。噤者筋急，由风木太甚而乘于脾以胜水湿，则筋太燥。然燥金主于收敛劲切故也。又曰∶风之为病，善行而数变，或左或右，其因一也。治须审而药之。若足阳明胃经气虚，风邪所乘，其筋脉偏急者属外因。若足厥阴肝经风热乘脾，筋脉偏急者属内因。若脾肺虚弱，腠理不密，外邪所乘，或服金石之剂耗损肝血，或吐泻后内亡津液不能养肝，致口眼歪斜，或半身不遂，诸症皆属肝血不足，肝火生风，宜滋肾水养肝血壮脾土。治法∶脾胃虚而动风者，异功散加柴胡、钩藤钩。脾肺虚而外邪所乘者，用钩藤饮。肝火血燥者，用六味地黄丸。津液不足者，用白术散。若兼目紧上视，寒热往来，小便淋沥，面色青洁，两胁胀痛之类，皆肝经之本病也。或唇口歪斜，腹痛少食，目胞浮肿，面色青黄，肢体倦怠之类，皆肝木乘脾之症也，当审五脏相胜而主之。设执其见症概投风药，反成坏症者有矣。

治验一小儿口眼 斜，面色或青或赤，此肝心风火乘脾也。朝用柴胡清肝散，夕用异功散加钩藤钩而愈。其时有患前症，服祛风导痰之药者，皆不能起。

一小儿痢后患前症发搐。面色痿黄，肢体倦怠，此元气虚克伐多矣。余用补中益气汤加钩藤钩子服而渐愈。后因乳母七情饮食失宜，或儿乳食过多，前症仍作。服补中益气汤、五味异功散而应。

钱氏全蝎散 治惊风口眼歪斜，言语不正，手足偏废不举。

全蝎（去毒，炒） 僵蚕（直者，炒） 川芎 黄芩 甘草 桂枝 赤芍 麻黄（去节。各二钱） 天麻（六钱） 天南星（去脐，二钱）

上为末，每服二三钱，姜五片，水煎服。

胃风汤 治风冷乘虚入客肠胃，水谷不化，泄泻注下，及肠胃湿毒，下如豆汁或瘀血，日夜人参 白茯苓 芎 桂 当归 白芍 白术（各等分）

上散每服二钱，入粟米数粒同煎，食前服。

异功散（方见天钓）

六味丸（方见肾脏）

白术散（方见积痛）

柴胡清肝散（方见诸热）

补中益气汤（方见虚羸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：摇头便血
  • 当前页：偏风口噤
  • 下一页：角弓反张
<<< 返回本书目录
  1. 偏风口噤《证治准绳·幼科》
  2. 偏花黄芩【中药大全】
  3. 偏风口噤《张氏医通》
  4. 偏沮【疾病大全】
  5. 偏风口噤《保婴撮要》
  6. 偏枯《针灸素难要旨》
  7. 偏风方《外台秘要》
  8. 偏枯【方剂主治】
  9. 偏风（偏枯 半身不遂）《针灸资生经》
  10. 偏历穴【上肢外侧穴位】
  11. 偏风【方剂主治】
  12. 偏盲【疾病症状】
  13. 偏风《圣济总录》
  14. 偏盲偏身感觉障碍【疾病症状】
  15. 偏风《普济方·针灸》
  16. 偏身肌张力障碍【疾病症状】
  17. 偏风《灸法秘传》
  18. 偏身麻木【疾病症状】
  19. 偏风《备急千金要方》
  20. 偏身萎缩【疾病症状】
  21. 偏方《趣味中医》
  22. 偏瘫【疾病症状】
  23. 偏翅唐松草根【中药大全】
  24. 偏瘫【中药主治】
  25. 偏翅唐松草【中药大全】
  26. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  27. 偏侧空间忽略症【疾病症状】
  28. 偏瘫的康复《康复医学》
  29. 偏侧不注意【疾病症状】
  30. 偏头痛《圣济总录》
  1. 偏风口噤《保婴撮要》
  2. 偏风口噤《张氏医通》
  3. 偏寒痢疾《圆运动的古中医学》
  4. 偏风口噤《证治准绳·幼科》
  5. 偏肩《中医词典》
  6. 偏风口噤《中医词典》
  7. 偏结《中医词典》
  8. 偏风口候《诸病源候论》
  9. 偏经《中医词典》
  10. 偏风口《女科证治准绳》
  11. 偏沮《中医名词词典》
  12. 偏风候《诸病源候论》
  13. 偏沮《中医词典》
  14. 偏风候《巢氏病源补养宣导法》
  15. 偏枯《中医词典》
  16. 偏风方九首《外台秘要》
  17. 偏枯《针灸素难要旨》
  18. 偏风（偏枯 半身不遂）《针灸资生经》
  19. 偏枯健全汤方《邹孟城三十年临证经验集》
  20. 偏风《灸法秘传》
  21. 偏枯肉苛《灵素节注类编》
  22. 偏风《金匮翼》
  23. 偏历《针灸大成》
  24. 偏风《普济方·针灸》
  25. 偏历《中医词典》
  26. 偏风《医学纲目》
  27. 偏历《子午流注说难》
  28. 偏风《备急千金要方》
  29. 偏历《针灸学》
  30. 偏风《中医词典》
  31. 偏漏《中医词典》


角弓反张_《保婴撮要》_中医儿科_【岐黄之术】

角弓反张

角弓反张

  • 上一页
  • 目录
  • 相关
  • 下一页

钱仲阳曰∶角弓反张者，由风邪客于太阳经也。经曰∶风从上受。足太阳主周身之气，其脉起于目内 而行于背。肝属木主风，所以风邪易侵也。夫小儿肌肤未密，外邪易伤，肝为相火，其怒易发。若身反张强直发热不搐者，风伤太阳也，宜用人参 羌活散、小续命汤。若因暴怒而击动其肝火者，宜用泻青丸。若饮前剂，其症益甚者，此邪气已去而脾气亏也，宜用异功散加芎、归补之。若因肝经虚热，或因克伐真气，虚热生风者，宜用异功散、地黄丸补之。若因下而脾气困备，腹肚膨胀者，此中气损也，宜用白术散补之。若气血素弱，或服攻伐之剂，而手寻衣领，切牙呵欠者，肝经虚甚也，急用地黄丸以补之，仍与肝脏参览。

治验一小儿忽腰背反张，目上视，面青赤，曰青属肝主风，赤属心主火，此风火相搏，用柴胡 栀子散，倍加钩藤钩顿安，而痰如旧，又用抱龙丸而愈。

一小儿忽腰背反张，服治惊之药后，不时举发，面色黄白，肢体甚倦。余用五味异功散，十余剂而愈。后因惊兼饮食不节，不时举发，随用前药即愈。遂日以参术末，每服五七分，炮姜、大枣煎汤调下，服至二两而不发，以上二症，元气虚而病气实也。若用攻邪之药皆误矣。

一小儿素患前症，痰盛面色素白而兼青。余谓∶肺气不能平肝，肝气乘脾，脾气虚而生痰耳。先用抱龙丸二服以平肝；随用六君子汤，以补脾肺，月余而痊。半载之后复发，谓非逐痰不能痊愈。遂用下剂，痰涎甚多，而咽喉如锯声。余曰∶乃脾不能摄涎也，咽间鸣乃肺气虚甚也。遂用人参五钱、炮姜三分，水煎服而醒。至第四剂后，加枣二枚，人参服数两而愈。

后每发非独参汤不应。若执常方，鲜不有误者。

人参 羌活散（方见惊风）

小续命汤（方见五硬）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偏风口噤
  • 当前页：角弓反张
  • 下一页：急惊
<<< 返回本书目录
  1. 角弓反张【疾病症状】
  2. 角弓反张【方剂主治】
  3. 角弓反张《证治准绳·幼科》
  4. 角弓反张位【疾病症状】
  5. 角弓反张《张氏医通》
  6. 角弓痧《痧胀玉衡》
  7. 角弓反张《备急千金要方》
  8. 角巩膜葡萄肿【疾病症状】
  9. 角弓反张《保婴撮要》
  10. 角果木【中药大全】
  11. 角发酒【方剂大全】
  12. 角果木叶【中药大全】
  13. 角刺粥【方剂大全】
  14. 角果木子油【中药大全】
  15. 角翅卫矛果【中药大全】
  16. 角蒿《本草纲目》完整版
  17. 角翅卫矛根【中药大全】
  18. 角蒿《雷公炮炙论》
  19. 角翅卫矛【中药大全】
  20. 角蒿《证类本草》
  21. 角叉菜【中药大全】
  22. 角蒿【中药大全】
  23. 角层下脓疱性皮肤病【疾病大全】
  24. 角蒿散【方剂大全】
  25. 嚼药防己散【方剂大全】
  26. 角蒿升麻散【方剂大全】
  27. 礁膜【中药大全】
  28. 角花翠雀【中药大全】
  29. 蕉芋【中药大全】
  30. 角花胡颓子【中药大全】
  1. 角弓反张《保婴撮要》
  2. 角弓反张《张氏医通》
  3. 角弓反张《女科证治准绳》
  4. 角弓反张《证治准绳·幼科》
  5. 角弓反张《女科证治准绳》
  6. 角弓反张《医学纲目》
  7. 角弓反张候《诸病源候论》
  8. 角弓反张《备急千金要方》
  9. 角弓痧《中医词典》
  10. 角弓反张《中医词典》
  11. 角弓痧《痧胀玉衡》
  12. 角弓反张《中医名词词典》
  13. 角蒿《雷公炮炙论》
  14. 角发酒《医述》
  15. 角蒿《千金翼方》
  16. 角蛋白《实用免疫细胞与核酸》
  17. 角蒿《新修本草》
  18. 角蛋白《生物化学与分子生物学》
  19. 角蒿《本草衍义》
  20. 角刺粥《外科全生集》
  21. 角蒿《证类本草》
  22. 角刺《外科全生集》
  23. 角蒿（寒）《本草分经》
  24. 角刺《本草分经》
  25. 角花头《中医词典》
  26. 角《名医别录》
  27. 角化棘皮瘤《默克家庭诊疗手册》
  28. 角《中医词典》
  29. 角架风《中医词典》
  30. 膲理《中医词典》
  31. 角架风《重楼玉钥》


急惊_《保婴撮要》_中医儿科_【岐黄之术】

急惊

急惊

  • 上一页
  • 目录
  • 相关
  • 下一页

钱仲阳云∶急惊者因闻大声，或惊而发搐，搐止如故，此热生于心，身热面赤引饮，口中气热，二便黄赤，甚则发搐。盖热甚生风，阳盛而阴虚也。宜以利惊丸除其痰热，不可用巴豆之药。盖急惊者阳症也，俱府受病而属实，乃少阳相火旺。经曰∶热则生风，风生痰。痰热客于心膈间，则风火相搏，故抽搐发动。经所谓∶木太过曰发生，其动掉眩颠疾是也。当用利惊丸、导赤散、泻青丸等药，搐止与安神镇惊丸。娄全善亦曰∶急惊属木火土实。木实则搐而有力，及目上视动札频睫；土实则身热面赤，而不吐泻，偃睡合睛。治法宜凉宜泻，而用凉惊、利惊等丸。亦有因惊而发者，牙关紧急，壮热涎潮窜视，反张搐搦颤动，唇口眉眼眨引，口中热气，颊赤唇红，二便秘结，脉浮洪数紧，此内有实热，外挟风邪，当截风定搐。若痰热尚作仍微下之，痰热既泄，急宜调养胃气，搐定而痰热少退，即宜调补脾气。东垣云∶若因外物惊者，宜黄连安神丸。因气动所惊者，宜安神镇惊丸之类，大忌防风丸。如因惊而泻青色，宜朱砂丸，大忌凉惊丸。盖急惊者，风木旺也，风木属肝，盛则必传克于脾，欲治其肝，当先实脾，后泻风木，若用益黄散则误矣。经曰∶邪气盛则实，正气夺则虚。

前所云实者，乃病气有余而形气不足也。当先泻而后补，虚甚急当补脾为先，少以攻邪之药佐之。其所云虚者，乃病气、形气俱不足也，当纯补真气为要。若肝经风火相搏，抽搐目，筋急痰盛者，当用四物汤以生肝血，加钩藤钩、山栀以清肝火，更用四君子以补脾，六味丸以滋肾。若肺金克木而兼呵欠者，用泻白散以泄肺邪，地黄丸以益肝血。若邪入肝，则用柴胡清肝散，加龙胆草亦可。邪入心，用栀子清肝散，加炒黄连亦通。邪入肾，用六味地黄丸。邪入肺，用地骨皮散。邪入脾，用六君子加柴胡、山栀。大抵此症属肝胆经血虚，风火相搏，而善行数变者为多，若不养肝血，不补脾气，纯用祛风化痰之药，则脾益虚，血益损，邪气延绵，必传慢惊矣。

治验一小儿九岁，因惊发热，抽搐顿闷，切牙作渴，饮冷便秘，面色青赤，而印堂左腮尤赤，此心脾二经风热相搏，乃形病俱实之症也，先用泻青丸料炒黄连一剂，大便随利，热搐顿减；

继用抑青丸一服，诸症悉退。但面色痿黄，肢体倦怠，饮食少思，此病气去而脾气未复也，用补中益气汤及地黄丸而痊愈。

一小儿发热 抽搐，口噤痰涌，此胆经实火为惊风也。先用泻青丸一服，六味丸二服，诸症即退；又用小柴胡汤加芎、归、山栀、钩藤钩，次以补中益气汤而痊。

一小儿忽然发热，目动切牙，惊搐痰盛，或与祛风化痰药益甚，面色青黄，乃肝木克脾，脾之液为涎，虚则涎不能摄，上涌而似痰也。法当生肝补脾，则风自息痰自愈矣。遂用六味丸及六君子汤而愈。

一女子十二岁，善怒，睡中抽搐，遍身作痒，饮食少思。此肝经风热脾土受克也，用参术柴苓汤，以清肝健脾而愈。

一小儿三岁患急惊，面赤发热，作渴饮冷，用泻青丸一服，热衰大半。因见得效，翌早又自制一服，反加吐泻发搐，面色青白，手足指冷，此热既去而妄自伤脾也。用六君子、姜、桂、升麻、柴胡一剂得安。是以前哲谓小儿易为虚实，攻伐之药衰其大半乃止，不可过之，罗谦甫约方约囊之论恪矣。

一小儿三岁，因惊抽搐，发热痰盛，久服抱龙丸等药，面色或赤或青，此心肝二经血虚风热生痰也。用六味丸滋肾生血；用六君、柴胡、升麻调补脾胃而安。

一小儿潮热发热，左腮青赤，此心肝二经血虚之症也。用秘旨安神丸及四物汤加防风、酸枣仁治之而愈。

一小儿潮热发搐，痰涎上涌，手足指冷，申酉时左腮青色隐白。用补中益气汤调补脾肺，六味丸滋养肝肾而痊。

嘉兴王一山女七岁，因跌伤腿膝，两 肿溃，面色青洁，左关无脉。余谓∶惊则气散，而风热郁滞于肝，故其脉隐伏。用四君、升麻、柴胡、钩藤钩一剂，脉至随愈。

一小儿印堂青黑，至夜啼搐。余谓∶脾土虚寒也，用钩藤饮而安；后因惊发搐夜啼，仍用前药一剂，诸症复愈，又用异功散而痊。

一小儿七岁，患急惊将愈，而发热惊悸，误服祛风化痰之剂，更加惊搐，吐痰喘嗽，腹胀少食恶寒。再用抱龙丸，大便似痢，寒热往来，殊类风症。先君治之以为脾气亏损，诸经无所滋养而然，用四君子汤为主，少加升麻、柴胡，以升补阳气而愈。

一小儿惊风后痰嗽不止，睡卧不宁，诸药无效，余用牛黄清心丸少许顿止。后复伤风邪，痰盛喘急，饮食不下。仍用牛黄丸少许而安；再用异功散加桔梗而愈。

利惊丸 治急惊痰盛发热潮搐。

青黛 轻粉（各二钱） 牵牛末（半两）

上为末，面糊丸寒豆大。每服十丸，薄荷汤化下。

安神镇惊丸 惊退后调理，安心神养，气血和平预防之剂也。

天竺黄（另研） 人参 茯神 南星（姜制。各五钱） 酸枣仁（炒） 麦门冬 当归（酒炒） 生地黄（酒洗）

（。各二钱） 青黛（一钱，另研）

上为末，蜜丸绿豆大。每服三五丸，量儿大小加减，淡姜汤送下。

四物汤 治血虚发热烦躁，或晡热作渴，头目不清，若因脾虚不能生血者，用四君子汤。

当归 熟地黄（各二钱） 芍药 川芎（各一钱）

上水煎服。

参术柴苓汤

人参 白术 茯苓 陈皮（各一钱） 柴胡 升麻（各七分） 山栀（炒，八分） 钩藤钩（一钱） 甘草（炒五分）

每服一二钱，姜枣水煎。

黄连安神丸 治心经血虚头晕，神魂惊悸。

黄连（酒洗，六钱） 甘草（炙五分） 生地黄 当归（各一钱五分） 朱砂（飞过，五钱）

上为末，饭糊丸梧桐子大。每服十五丸，空心白滚汤下。如二三服不应，当服归脾汤补之。

愦等症。或小儿风热上壅，抽搐 发热，或急惊痰盛发搐，目反口噤。或大人伤寒，汗下之后，烦躁发热不解，并宜服之。

牛黄（一钱二分半） 麝香 龙脑 羚羊角（各一钱） 当归 防风 黄芩 白术 麦门冬 白芍药（各一钱半） 柴胡 桔梗 白茯苓 杏仁（去皮尖） 芎 肉桂 大豆黄卷 阿胶（各一钱二分半）

蒲黄 人参 神曲（各三钱半） 雄黄（八分） 甘草（五分） 白蔹（七分半） 犀角（二钱） 干山药（七钱干姜（三钱） 金箔（一百三十片） 大枣（十个，蒸熟烂研）

上为末，炼蜜丸每两作十丸，金箔为衣。每服一丸，温水化下。

朱砂丸（方见发搐）

泻青丸（方见肝脏）

导赤散（方见心脏）

抑青丸（方见肝脏）

补中益气汤（方见虚羸）

地黄丸（方见肾脏）

小柴胡汤（方见发痉）

六君子汤（方见天钓）

秘旨安神丸（方见心脏）

异功散（方见天钓）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：角弓反张
  • 当前页：急惊
  • 下一页：慢惊
<<< 返回本书目录
  1. 急惊《张氏医通》
  2. 急惊变慢惊《明医杂着》
  3. 急惊《小儿药证直诀》
  4. 急惊第十五问《婴童百问》
  5. 急惊《万病回春》
  6. 急惊风《儿科萃精》
  7. 急惊《寿世保元》
  8. 急惊风《冯氏锦囊秘录》
  9. 急惊《明医杂着》
  10. 急惊风《景岳全书》
  11. 急惊《活幼心书》
  12. 急惊风《医宗金鉴》
  13. 急惊《保幼新编》
  14. 急惊风《幼幼新书》
  15. 急惊《保婴撮要》
  16. 急惊风变证《幼科发挥》
  17. 急进性肾炎【疾病大全】
  18. 急惊风候-幼幼汇集（上）《古今医统大全》
  19. 急进性肾小球肾炎【疾病大全】
  20. 急惊风有三因《幼科发挥》
  21. 急济饮【方剂大全】
  22. 急惊风证《幼科发挥》
  23. 急黄丸【方剂大全】
  24. 急惊概要《儿科要略》
  25. 急黄方《外台秘要》
  26. 急惊后调理法《儿科萃精》
  27. 急黄【方剂主治】
  28. 急惊后调理法《医宗金鉴》
  29. 急黄【疾病大全】
  30. 急惊丸【方剂大全】
  1. 急惊《保婴撮要》
  2. 急惊《寿世保元》
  3. 急惊《万病回春》
  4. 急惊《张氏医通》
  5. 急惊《卫生宝鉴》
  6. 急惊《证治准绳·幼科》
  7. 急惊《明医杂着》
  8. 急惊《医述》
  9. 急惊《活幼心书》
  10. 急进型肾炎综合征《默克家庭诊疗手册》
  11. 急惊《活幼心书》
  12. 急黄秘方《华佗神方》
  13. 急惊《小儿药证直诀》
  14. 急黄候《诸病源候论》
  15. 急惊《保幼新编》
  16. 急黄方六首《外台秘要》
  17. 急惊变慢惊《明医杂着》
  18. 急黄《金匮翼》
  19. 急惊第十五问《婴童百问》
  20. 急黄《中医词典》
  21. 急惊风《中医名词词典》
  22. 急黄《圣济总录》
  23. 急惊风《景岳全书》
  24. 急黄《中医名词词典》
  25. 急惊风《中医词典》
  26. 急喉风《中医词典》
  27. 急惊风《医宗金鉴》
  28. 急喉痹秘方《华佗神方》
  29. 急惊风《冯氏锦囊秘录》
  30. 急喉痹缠喉风不省人事牙关紧闭《回生集》
  31. 急惊风《幼幼新书》


慢惊_《保婴撮要》_中医儿科_【岐黄之术】

慢惊

慢惊

  • 上一页
  • 目录
  • 相关
  • 下一页

钱仲阳云∶慢惊因病后或吐泻或药饵伤损脾胃，肢体逆冷，口鼻气微，手足螈 ，昏睡露睛，此脾虚生风，无阳之症也，温白丸主之。盖慢惊者阴症也，俱脏受病而属虚，因吐泻脾肺俱虚，肝木所乘，而致螈 微搐。娄全善所谓∶木虚则搐而无力。经所谓∶木不及曰委和，其病摇头是也（谓手足搐动，泄泻 心悸）。火虚则身寒，口中气冷。土虚则吐泻，睡面露睛。治宜温补脾胃，用六君子汤、五味异功散之类。徐用诚云∶乙木属阴，乃肝脏病，故慢而难治。况有夹热、夹食、夹痰与外感症相似者，当宗钱氏方主之。《保婴集》云∶急惊屡发而屡用直泻之药，则脾阴愈消，而变为慢惊多矣，大率吐泻痰鸣气喘，眼开神缓，昏睡露睛，惊跳搐搦，乍发乍静，或身热身冷，面淡青白，或眉唇青赤，其脉迟沉数缓是也，当温补脾气为主，而佐以安心制肝。东垣亦云∶慢惊风由脾胃虚而生。脾虚者因火邪乘其土位，火旺能实其木，木旺故来克土。当于心经中以甘温补土之源，更于脾土中泻火，以甘寒补金以酸凉，致脾土中金旺火衰，风木自虚矣。禀赋不足，或久病脾虚，及常服克伐之药者，多致此症。若因土虚不能生金，金不能平木，木来侮土，而致前症者，以五味异功散加当归、酸枣仁，佐以钩藤饮子补土平木。若脾土虚寒者，用六君子加炮姜、木香，不应，急加附子以回阳气。盖阴血生于脾土，宜四君子、当归、酸枣仁。凡元气亏损而至昏愦者，急灸百会穴，若待下痰不愈而后灸之，则元气脱散而不救矣。此乃脏腑传变已极总归虚处，惟脾受之无风可逐，无惊可疗，因脾虚不能摄涎，故津液妄泛，而似痰者，当根据前法自效。若不审其因，泛用祛风化痰之剂，则脾气益伤，阴血益损，病邪益盛而危矣。

治验举人余时正子伤食发丹，服发表之剂，手足抽搐，服抱龙丸目 痰盛。余谓∶脾胃亏损，而变慢惊也，无风可祛，无痰可逐，只宜温补胃气。遂用六君加附子一剂而愈。

一小儿抽搐，痰涎自流。或用惊风之药益甚。视其面色黄白，余用六君、补中益气二汤，补脾肺而愈。

一小儿伤风咳嗽痰涌。用六君、桔梗、桑皮、杏仁治之而愈。后饮食停滞作泻腹胀，用六君加山楂、浓朴而安。又复停食作呕，或用药下之，更加咳嗽。余谓∶脾肺俱虚，宜用调补。

彼以为缓，自服发表克滞，前症益甚，头项颤动。余用天南星散，倍加钩藤钩及异功散而愈。

一小儿遇惊即痰盛切牙发搐，摇头作泻。恪服脑麝朱砂等药，以致慢惊而卒。

术附汤 治风湿相搏，身体烦疼，不能转侧，不呕不渴，大便坚硬，小便自利，及风症头目白术（四两） 甘草（炒，二两） 附子（炮去皮脐，一两）

上为末，入附子每服三钱，姜五片，枣一枚，水煎服。

□

愚按∶附子温中回阳，为慢脾之圣药也。如元气未脱，用之无有不应，须用每只重一两三四钱，端正不尖底平，周遭如莲花瓣者佳。否则，误用川乌也。制法∶切去皮尖，以童便浸之，秋冬七日，春夏五日，每日一换，浸毕切作四块，以湿草纸包数层，微火煨半日，取出切开，无白星为度，如急用炮至裂纹，即投童便中良久浸透切片，如色白，再微炙之。气脱甚者，急生用亦效。

太乙保生丹 治慢惊尚有阳症者。

全蝎（青者十四个） 白附子（生用） 真僵蚕 牛胆南星 蝉壳 琥珀 防风 朱砂（各一钱） 麝香（五分）

上为末，米糊丸桐子大，金箔为衣。每服一二丸，薄荷汤下。

聚宝丹 治慢惊。

人参 茯苓 琥珀 天麻 真僵蚕 全蝎（炙） 防风 牛胆南星 白附子（生用） 乌蛇肉（酒洗砂（半钱） 麝香（少许）

上为末，炼蜜丸桐子大。每服二丸，以菖蒲汤送下。

金箔镇心丸 治风壅痰热，心神不宁，惊悸烦渴，唇焦颊赤，夜卧不安，谵语狂妄。

朱砂（一两） 白茯苓 人参 甘草（各半两） 山药（一两半） 片脑 牙硝（一钱半） 麝香（五分） 金箔（十二贴为衣） 草紫河车（二钱半，黑豆煎煮）

上为末，炼蜜丸，每用五钱作五十丸，以金箔为衣。每服一丸，薄荷汤化下，含化亦得。

温白丸 治驱风豁痰定惊。

人参 防风 白附子（生用） 真僵蚕 全蝎（各一钱，焙） 南星（汤洗七次，焙） 天麻（各二钱）

上为末，水糊丸桐子大。每服三五丸，姜汤下。

乌蝎四君子汤 即四君子加川乌、全蝎各少许为末，每服半钱，姜枣水煎服，次服去川乌。

南星（重八九钱者一个，掘地坑深尺许，先用炭五斤烧通红，以好米醋一碗洒坑中即投南星以覆，时许取出。）

上为末，入琥珀、全蝎各一钱，每服二字，煎生姜、防风汤下。

乌沉汤 治慢惊驱风助胃。

天麻（二钱） 人参 真川乌（生用） 全蝎（焙） 南星（焙） 木香 沉香（各一钱） 甘草（炒半钱）

上右末，每服三五分，姜水煎服。

沉香散 治助胃气止吐泻。

茯苓（二钱） 沉香 丁香 木香 藿香 浓朴（制） 甘草（炙。各一钱）

上为末，每服一字，米饮汤调下。

苏青丸

苏合香丸（一分） 青州白丸子（二分）

上和匀每服五分，姜汤调下。

银白散 治胃虚吐泻。

糯米（炒，二两五钱） 扁豆（蒸，二两） 藿香（二钱） 白术（炒，一两） 丁香（二钱） 甘草（炙，三钱）

上为末，紫苏米饮调下，直指方加炮白附子、全蝎、木香、石莲、姜水煎。

钩藤散 治吐利脾胃气虚生风。

钩藤钩（二钱） 蝉壳 天麻 防风 蝎尾（去毒） 人参（各半两） 麻黄 僵蚕（炒） 甘草（炙） 川芎（各二钱五分） 麝香（五分）

上为末，水煎服，虚寒加附子一钱。

黑附子汤 治慢脾风四肢厥冷。

附子（炒，去皮三钱） 木香 人参（各一钱五分） 白附子（一钱） 甘草（炙五分）

上为散，每服三钱，姜五片水煎，若手足既温，即止后服。

生附四君子汤 治吐泻不思乳食，凡虚冷病，先与数服，以正胃气。

人参 白术 附子 木香 茯苓 橘红 甘草（各等分）

上为末，每服五七分，姜、枣水煎服。

辰砂膏 治慢脾冷痰壅滞，手足冷而微搐者。

黑附子（一枚重一两以上者去皮脐，顶上挖一孔入辰砂末一钱，仍用附子塞之，炭火烧存性）

牛胆南星（半两） 白附子（炮） 五灵脂 蝎稍（各二钱半）

上为末，炼蜜丸桐子大。每服二三钱，生姜汁泡汤下。

七宝辰砂丹 治风痰奇效，慢惊慢脾，以辰砂为主，木香佐之，用开元钱一个，背后上下有两月片者，放铁匙上炭火内烧，少顷成珠子，取入盏中，作一服，用木香煎汤送下，人参汤

天麻防风丸（方见脐风）

参苓白术散（方见虚羸）

异功散（即五味异功散方见虚羸）

四君子汤（方见天钓）

益黄散（方见脾脏）

六君子汤（方见天钓）

补中益气汤（方见虚羸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急惊
  • 当前页：慢惊
  • 下一页：惊痫
<<< 返回本书目录
  1. 慢惊《续名医类案》
  2. 慢惊【方剂主治】
  3. 慢惊《小儿药证直诀》
  4. 慢惊第十六问《婴童百问》
  5. 慢惊《万病回春》
  6. 慢惊风《儿科萃精》
  7. 慢惊《寿世保元》
  8. 慢惊风《景岳全书》
  9. 慢惊《活幼心书》
  10. 慢惊风《医宗金鉴》
  11. 慢惊《保幼新编》
  12. 慢惊风《幼幼新书》
  13. 慢惊《保婴撮要》
  14. 慢惊风《止园医话》
  15. 慢喉风《医宗金鉴》
  16. 慢惊风【方剂主治】
  17. 慢肝六味饮【方剂大全】
  18. 慢惊风（附暑风）《冯氏锦囊秘录》
  19. 慢肝风《幼幼新书》
  20. 慢惊风候-幼幼汇集（上）《古今医统大全》
  21. 慢白汤【方剂大全】
  22. 慢惊概要《儿科要略》
  23. 漫肿无头【方剂主治】
  24. 慢惊夹热夹痰《儿科萃精》
  25. 漫心痈《马培之医案》
  26. 慢惊慢脾《陈氏幼科秘诀》
  27. 漫惊《张氏医通》
  28. 慢惊丸【方剂大全】
  29. 漫话海鲜过敏引起的腹泻《免疫与健康》
  30. 慢惊饮【方剂大全】
  1. 慢惊《保婴撮要》
  2. 慢惊《寿世保元》
  3. 慢惊《万病回春》
  4. 慢惊《证治准绳·幼科》
  5. 慢惊《卫生宝鉴》
  6. 慢惊《医述》
  7. 慢惊《奇效简便良方》
  8. 慢惊《续名医类案》
  9. 慢惊《活幼心书》
  10. 慢喉风《外科心法要诀》
  11. 慢惊《活幼心书》
  12. 慢喉风《医宗金鉴》
  13. 慢惊《小儿药证直诀》
  14. 慢喉风《中医词典》
  15. 慢惊《保幼新编》
  16. 慢喉痹《中医词典》
  17. 慢惊单方《慈幼便览》
  18. 慢喉《外科大成》
  19. 慢惊第十六问《婴童百问》
  20. 慢肝惊风《中医词典》
  21. 慢惊风《中医名词词典》
  22. 慢肝风《幼幼新书》
  23. 慢惊风《景岳全书》
  24. 慢肝风《中医词典》
  25. 慢惊风《止园医话》
  26. 慢蛾《中医词典》
  27. 慢惊风《中医词典》
  28. 漫心痈《马培之医案》
  29. 慢惊风《医宗金鉴》
  30. 漫惊《张氏医通》
  31. 慢惊风《幼幼新书》


惊痫_《保婴撮要》_中医儿科_【岐黄之术】

惊痫

惊痫

  • 上一页
  • 目录
  • 相关
  • 下一页

钱仲阳云∶小儿发痫，因血气未充，神气未实，或为风邪所伤，或为惊悸所触，亦有因妊娠七情惊怖所致者。若眼直目牵，口噤涎流，肚膨搐，背项反张，腰脊强劲，形如死状，终日不醒，则为 矣。如面赤目瞪，吐舌啮唇，心烦气短，其声如羊者，曰心痫。面青唇青两眼上窜，手足挛掣，反折其声如犬者，曰肝痫。面黑目振，吐涎沫，形体如尸，其声如猪者，曰肾痫。面如枯骨，目白反视，惊跳反折，摇头吐沫，其声如鸡者，曰肺痫。面色痿黄，目直腹满自利，四肢不收，其声如牛者，曰脾痫。五痫通用五色丸为主，仍参以各经之药。心痫属血虚者，用养心汤；发热饮冷为实热，用虎睛丸；发热饮汤为虚热，用妙香散。肝痫者，虚症用地黄丸；抽搐有力为实邪，用柴胡清肝散；大便不通，用泻青丸。肾痫者用地黄丸、生也，用五味异功散；面色赤者，阴火上冲于肺也，用地黄丸。脾痫者用五味异功散；若面青泻利，饮食少思，用六君子加木香、柴胡；若发热搐掣仰卧，面色光泽脉浮，病在腑为阳易治；身冷不搐覆卧，面色黯黑脉沉，病在脏为阴难治；凡有此症，先宜看耳后高骨间，先有青脉纹，抓破出血，可免其患，此皆元气不足之症也，须以紫河车（即小儿胞也）丸为主，而以补药佐之。设若泛行克伐，复伤元气，则必不时举发，久而变危，多至不救。又有惊风食痫三种，详见后方，仍参惊风胎风治之。

治验一老人生子方周岁，秋初暴冷，忽发搐似惊痫，过则气息奄奄，此元气虚弱所致，与补中益一小儿十岁，一小儿七岁各有痫症，岁发二次，后因出痘及饮食停滞，举发频数。用六君子一小儿患前症，每发吐痰困倦半晌而苏，诸药不应。年至十三而频发，用紫河车生研烂入人参、当归末，丸桐子大。每服三五十丸，日进三五服，乳化下，一月渐愈，又佐八珍汤痊愈一小儿七岁发惊痫，每作，先君令其恣饮人乳，后发渐疏而轻。至十四岁复发，仍用人乳，不应。余令用肥浓紫河车研烂人乳调如泥，日服二三次，至数具而愈。后常用加减八味丸而安；至二十三岁发，而手足厥冷，仍用前法，佐以八味丸、十全大补汤而痊。

五痫丸 治诸痫。

雄黄 真珠（各一两，研细） 朱砂（水飞，半两） 水银（二钱半，用铅二两熔化入水银炒结候冷）

上为末，炼蜜丸麻子大。每服二三丸，金银煎汤下。

钱氏蛇黄丸 治惊痫因震骇恐怖，叫号恍惚是也。

蛇黄（真者三个，火 醋淬） 郁金（七分，一处为末） 麝香（另入一匙）

上为末，饭丸桐子大。每服一二丸，煎金银磨刀水化下。

牛黄丸 治风痫因汗出解脱风邪乘虚，迷闷搐掣涎潮，屈指如计数是也。

牛胆南星 全蝎（焙） 蝉蜕（各二钱半） 防风 白附子（生用） 天麻 真僵蚕（炒。各一钱半） 麝香（半字）

上为末，枣肉和丸，水银半钱，研细入药丸绿豆大。每服一二丸，荆芥 生姜汤下。

妙圣丹 治食痫因惊而停食吐乳寒热，大便酸臭是也。

赭石（ 醋淬，二钱半） 巴豆（三个去心油，三钱） 雄黄 蝎稍 朱砂（各一钱） 轻粉 麝香（各一匙） 杏仁（微炒，二钱）

上为末，枣肉丸梧子大。每服一二丸，木贼草煎汤送下。

星苏散 治诸风口噤不语。

天南星（略炮锉）

上每服五七分，姜四片紫苏五叶水煎，入雄猪胆少许温服。

断痫丹 治痫瘥后复作，症候多端，连绵不除者。

黄 （蜜炙） 钩藤钩 细辛 甘草（炙。各半两） 蛇蜕（二寸，酒炙） 蝉蜕（四个） 牛黄（一钱，另研）

上为末，煮枣肉丸麻子大，煎人参汤下，每服数丸，量儿加减。

消风丸 治风痫，先宜此药。

牛胆南星（二钱） 羌活 独活 防风 天麻 人参 荆芥 川芎 细辛（各一钱）

上为末，蜜丸桐子大。每服二丸，薄荷紫苏汤调化下。

祛风保安丸 诸风久远治之并验。

川乌（去皮尖，二钱半，生用） 五灵脂（半两）

上为末，猪心血丸桐子大。每服一二丸，姜汤化下。

雌黄丸 治颠痫搐掣恶声嚼舌。

雌黄 黄丹（微炒。各五钱） 麝香（五分）

上为末，用牛乳汁三合熬膏杵丸，麻子大。每服二三丸，以温熟水送下。

比金丸 治惊痫先用此药。

人参 琥珀 白茯苓 远志（姜制取肉炒） 朱砂 天麻 石菖蒲（细蜜者） 川芎 南星 青黛（各一钱） 麝香（一匙）

上为末，蜜丸桐子大。每服一二丸，金银薄荷汤送下。

虎睛丸 治惊痫邪气入心。

虎睛（细研） 远志（姜汁浸） 犀角（锉屑） 大黄（湿纸包煨） 石菖蒲 麦门冬（各等分） 蜣螂（去足翅炒，三枚）

上为末，米糊丸桐子大。每服一二丸，竹叶煎汤，或金银薄荷煎汤送下。

清神汤 治惊痫。

犀角（锉屑） 远志（姜汁焙） 白藓皮 石菖蒲 人参 甘草（炒。各一钱半）

上为末，每服五七分，麦门冬煎汤调下。

密陀僧散 治心痫不语，及诸惊失音，用密陀僧为末，每服一匙，米醋汤调下，大人服一钱

蝎虎散 治惊痫。

褐色生蝎虎（一个，连血细研）

上入朱砂、麝香末少许同研，用薄荷汤调作一服，数年者亦效。盖痫疾皆心血虚滞，生蝎虎管守其血。继服二陈汤，若无生蝎，以带性雄猪心血代用，入代赭石散大妙。

代赭石散 治阴阳痫。

代赭石（ 醋淬，研为末水飞过晒干）

上为末，每服半钱，以金银煎汤和金箔银箔调，连进二服。脚胫上有赤斑乃邪气发出可治，

化风丹 凉风化痰，退热定搐。

牛胆南星 羌活 独活 防风 天麻 人参 川芎 荆芥 粉草（各一钱） 全蝎（一个）

上为末，炼蜜丸皂角子大。每服一钱，薄荷汤化下。

茯神汤 治胆气虚寒，头痛目眩，心神恐惧，不能独处，或者惊痫。

茯神 酸枣仁（炒） 黄 （炒） 柏子仁（炒） 白芍药（炒） 五味子（炒。各一两） 桂心 熟地黄（自制）

人参 甘草（炒，五分）

上每服二三钱，水煎。

酸枣仁丸 治胆气实热惊痫，或睡卧不安，惊悸怔忡。

茯神 酸枣仁（炒） 远志 柏子仁（炒） 防风 枳壳（麸炒。各半两） 生地黄（杵膏，半两） 香竹茹（二钱五分）

上各另为末，蜜丸粟米大。每服七八十丸，白滚汤送下。

定志丸 治心神虚怯，所患同前，或语言鬼神，喜笑惊悸。

人参 茯苓（各一两五钱） 菖蒲 远志（各一两）

上各另为末，蜜丸，如前服。

养心汤 治心血虚怯惊痫，或惊悸怔忡，盗汗无寐，发热烦躁。

黄 白茯苓 茯神 半夏曲 当归 川芎 辣桂 柏子仁 酸枣仁 五味子 人参（各三钱）

上每服一、二钱，姜枣水煎。

妙香散 治心气不足，惊痫或精神恍惚，虚烦少寐，盗汗等症。

辰砂（三钱） 麝香（一钱） 木香（煨二钱五分） 茯苓 山药 茯神 远志 黄 （炒。各一两） 桔梗 甘草（炒） 人参（各五钱）

上各另为末，每服一钱，温酒或白汤调服。

八味地黄丸（即六味地黄丸加附子、肉桂各一两） 治禀赋命门火衰，不能生土，以致脾土虚寒，也。或乳母命门火衰，儿饮其乳致前症者，子母并宜服之。（方见惊痫）

加减八味丸 治禀赋肾阴不足，或吐泻久病，津液亏损，口干作渴，或口舌生疮，两足发热，或痰气上涌，或手足厥冷等症。（即地黄丸加肉桂一两，五味子四两）

地黄丸 治小儿肝经虚热血燥，或风客淫气而患瘰 结核。或四肢发搐，眼目抽动，痰涎上涌，又治肾肝脑热，肢体消瘦，手足如冰，寒热往来，滑泄肚胀，口臭干渴，齿龈溃烂，爪黑面黧。或遍身两耳生疮，或耳内出水，或发热自汗盗汗，便血诸血失音等症。其功不能尽述。（即六味地黄丸，方见肾脏。）

八珍汤 治气血俱虚，阴火内热。或因克伐之剂，脾胃亏损，肌肤消瘦等症。（即四君、四物二汤，方见惊痫。）

十全大补汤 治气血虚弱，或禀赋不足，寒热自汗，食减体瘦，发热作渴，头痛 眩晕。最宜用之。（方见热症。）

补中益气汤（方见虚羸）

六君子汤（方见内钓）

紫霜丸

天麻丸（二方见脐风）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢惊
  • 当前页：惊痫
  • 下一页：惊风
<<< 返回本书目录
  1. 惊痫《幼幼新书》
  2. 惊痫【中药主治】
  3. 惊痫《医宗金鉴》
  4. 惊痫【方剂主治】
  5. 惊痫《普济方·针灸》
  6. 惊痫（小儿惊痫 急惊风 慢惊风）《针灸资生经》
  7. 惊痫《儿科萃精》
  8. 惊痫别论《小儿卫生总微论方》
  9. 惊痫《博济方》
  10. 惊痫抽搐【中药主治】
  11. 惊痫《扁鹊神应针灸玉龙经》
  12. 惊痫第十九问《婴童百问》
  13. 惊痫《备急千金要方》
  14. 惊痫癫证治《颅囟经》
  15. 惊痫《保婴撮要》
  16. 惊痫发搐《小儿药证直诀》
  17. 惊痫《本草纲目》完整版
  18. 惊痫方治二《小儿卫生总微论方》
  19. 惊退而哑《幼幼新书》
  20. 惊痫方治一《小儿卫生总微论方》
  21. 惊退而筋脉不舒《幼幼新书》
  22. 惊痫活症辨《幼科铁镜》
  23. 惊跳【疾病症状】
  24. 惊痫论《小儿卫生总微论方》
  25. 惊调散【方剂大全】
  26. 惊痫死症辨《幼科铁镜》
  27. 惊惕歌《伤寒百证歌》
  28. 惊痫忤是三候《幼幼新书》
  29. 惊啼【方剂主治】
  30. 惊邪《普济方·针灸》
  1. 惊痫《保婴撮要》
  2. 惊痫《普济方·针灸》
  3. 惊痫《小儿卫生总微论方》
  4. 惊痫《证治准绳·幼科》
  5. 惊痫《儿科萃精》
  6. 惊痫《幼幼新书》
  7. 惊痫《幼科心法要诀》
  8. 惊痫《医宗金鉴》
  9. 惊痫（小儿惊痫 急惊风 慢惊风）《针灸资生经》
  10. 惊痫《医学纲目》
  11. 惊痫第十九问《婴童百问》
  12. 惊痫《扁鹊神应针灸玉龙经》
  13. 惊痫癫证治《颅囟经》
  14. 惊痫《备急千金要方》
  15. 惊痫发搐《小儿药证直诀》
  16. 惊痫《中医词典》
  17. 惊痫候《诸病源候论》
  18. 惊痫《千金翼方》
  19. 惊痫活症辨《幼科铁镜》
  20. 惊痫《中医名词词典》
  21. 惊痫兼别病《小儿卫生总微论方》
  22. 惊吓不言《奇效简便良方》
  23. 惊痫死症辨《幼科铁镜》
  24. 惊退而瘖《中医词典》
  25. 惊痫忤是三候《幼幼新书》
  26. 惊退而哑《幼幼新书》
  27. 惊痫余证《小儿卫生总微论方》
  28. 惊退而筋脉不舒《幼幼新书》
  29. 惊痫杂论《小儿卫生总微论方》
  30. 惊惕歌《伤寒百证歌》
  31. 惊痫治验《卫生宝鉴》


惊风_《保婴撮要》_中医儿科_【岐黄之术】

惊风

惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

惊风者，虚惕怔忡，气怯神散，痰涎来去，泄泻色青。若惊入心则面赤夜啼，用栀子清肝散加黄连。入肝则面青眼窜，用柴胡清肝散。入脾则面黄呕吐虚汗嗜卧，用六君加柴胡、山栀。入肺则面白喘急，用异功散加柴胡、桔梗。入肾则面黑啮奶切牙，用六味地黄丸。若因乳母恚怒肝火，或膏粱积热，遗儿为患，或儿吐泻伤脾，清气不升，风木陷入太阴传变等因，皆能致此，当随主治。否则必成慢脾也，须预慎防为善。

治验一小儿十五岁御女后，复劳役，考试失意，患痫症三年矣。遇劳则发，用十全大补汤、加味归脾汤之类，更以紫河车生研如膏，入蒸糯米为末，丸如桐子大。每服百丸，日三五服而痊。后患遗精盗汗发热，仍用前药及地黄丸而愈。此症治不拘男妇老幼皆效。

一小儿周岁后，从桌上仆地，良久复苏。发搐吐痰沫，服定惊化痰等药，遇惊即复作。毕姻后，不时发而难愈，形气俱虚，面色痿黄，服十全大补、补中益气二汤而愈。

至宝丹 治诸惊痫心热，及卒中客忤烦躁，风涎搐搦，或伤寒狂语，伏热呕吐。

生犀角（镑屑） 生玳瑁 琥珀 朱砂（水飞） 雄黄（水飞。各一两） 金箔（五十片半为衣） 银箔（五十片） 片脑（一匙） 麝香（一钱） 牛黄（半两） 安息香（一两半，为末酒掬去砂取一两酒煎成膏）

上各另为末和匀，入安息香膏，如干入熟蜜少许，桐子大。每服一二丸，人参汤化下，量儿加减。

神妙夺命丹 七月内取青蒿节内虫，入朱砂、麝香为丸，麻子大。每服三五丸姜汤下。

人参 羌活散 治伤风惊热。

羌活 独活 前胡 柴胡 川芎 白茯苓 桔梗 枳壳 人参 地骨皮 天麻（各等分） 甘草（减半）

上生姜、薄荷水煎，治惊热加蝉蜕。

防风导赤散 治初惊。

生地黄 木通（去节） 防风 甘草（各等分）

上每服三钱，竹叶少许，水煎。有热加黄芩、赤芍药、羌活。

蝉蜕 钩藤饮 治肚疼惊啼。

钩藤钩 天麻 茯苓 川芎 白芍药（各二钱） 甘草 蝉蜕（各一两）

上入灯心水煎。

七宝洗心散 治烦热生疮，兼治惊风。

生地黄 荆芥穗 防风 甘草 黄芩 羌活 赤芍药（各等分）

上为末，每服一钱，灯心、薄荷汤调下。

神芎丸 治风热壅滞，头目昏眩，口舌生疮，牙齿疳蚀，或遍身疮疥切牙，惊惕怔忡，烦躁作渴，或大便涩滞，或积热腹满，惊风潮搐等症。

大黄（生） 黄芩（各二两） 生牵牛末（二两） 滑石（四两） 黄连 薄荷叶 川芎（各半两）

上为末，水糊丸桐子大。每服三四丸，温水下。

清心丸 治惊热烦躁。

人参 茯神 防风 朱砂 柴胡（各三钱） 金箔（三十片）

上为末，炼蜜丸桐子大。每服一二丸，竹沥调下。

化风丹（方见惊痫）

安神丸（方见心脏）

辰砂膏（方见急惊）

柴胡清肝散（方见热症）

六味地黄丸（方见肾症）

栀子清肝散（方见诸热）

十全大补汤（即八珍汤加黄 、肉桂）

异功散（方见天钓）

补中益气汤（方见虚羸）

六君子汤（方见天钓）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊痫
  • 当前页：惊风
  • 下一页：天钓内钓
<<< 返回本书目录
  1. 惊风【疾病大全】
  2. 惊风【中药主治】
  3. 惊风《中医儿科学》
  4. 惊风【方剂主治】
  5. 惊风《幼科释谜》
  6. 惊风八候《医宗金鉴》
  7. 惊风《续名医类案》
  8. 惊风辨《儿科萃精》
  9. 惊风《小儿常见病单验方》
  10. 惊风草【中药大全】
  11. 惊风《万氏秘传片玉心书》
  12. 惊风抽搐【中药主治】
  13. 惊风《普济方·针灸》
  14. 惊风第二十问《婴童百问》
  15. 惊风《明医指掌》
  16. 惊风定生死秘旨歌《幼科推拿秘书》
  17. 惊风《厘正按摩要术》
  18. 惊风二十四图《婴童类萃》
  19. 惊风《肯堂医论》
  20. 惊风概说《儿科要略》
  21. 惊风《灸法秘传》
  22. 惊风后余证《幼科发挥》
  23. 惊风《景岳全书》
  24. 惊风结核《保婴撮要》
  25. 惊风《急救广生集》
  26. 惊风论《叶选医衡》
  27. 惊风《回春录》
  28. 惊风门《丹台玉案》
  29. 惊风《古今医鉴》
  30. 惊风门《万氏秘传片玉心书》
  1. 惊风《保婴撮要》
  2. 惊风《古今医鉴》
  3. 惊风《儒门事亲》
  4. 惊风《普济方·针灸》
  5. 惊风《明医指掌》
  6. 惊风《续名医类案》
  7. 惊风《急救广生集》
  8. 惊风《肯堂医论》
  9. 惊风《回春录》
  10. 惊风《中医词典》
  11. 惊风《幼科释谜》
  12. 惊风《傅青主男科》
  13. 惊风《奇效简便良方》
  14. 惊风《傅青主男科》
  15. 惊风《厘正按摩要术》
  16. 惊风《小儿常见病单验方》
  17. 惊风《扁鹊心书》
  18. 惊风《景岳全书》
  19. 惊风《万氏秘传片玉心书》
  20. 惊风《中医名词词典》
  21. 惊风《中医儿科学》
  22. 惊丹《活幼心书》
  23. 惊风《陈氏幼科秘诀》
  24. 惊丹《活幼心书》
  25. 惊风《灸法秘传》
  26. 惊丹《证治准绳·幼科》
  27. 惊风八候《中医名词词典》
  28. 惊丹《中医词典》
  29. 惊风八候《中医词典》
  30. 惊搐有声无声《幼科释谜》
  31. 惊风八候《医宗金鉴》


天钓内钓_《保婴撮要》_中医儿科_【岐黄之术】

天钓内钓

天钓内钓

  • 上一页
  • 目录
  • 相关
  • 下一页

天钓者，发时头目仰视，惊悸壮热，两目反张，泪出不流，手足搐掣，不时悲笑，如鬼祟所附，甚者爪甲皆青。盖因乳母浓味积毒在胃，致儿心肺生热痰郁滞，或外挟风邪为患。法当解利其邪，用钩藤饮。上气喘粗者，用乌蝎四君子汤。内钓者，腹痛多喘，唇黑囊肿，伛偻反张眼尾赤，此胎中受风及外惊所致。若五内抽掣，作痛狂叫，或泄泻缩脚，内症一作，外症亦然，极难调理。内症服聚宝丹，外症服钩藤饮，进乳食者可治。若腹痛唇黑囊肿之类，用聚宝丹。若外惊五内抽搐之类，用钩藤饮。若因乳母醇酒浓味积毒在胃，用加味清胃散。若因乳母郁怒积热，在肝用加味逍遥散，加味归脾汤，俱加漏芦，子母俱服。凡母食膏粱浓味，饲儿之时，先挤去宿乳，然后吮之。

治验一小儿因乳母受惊发搐，时目赤壮热，腹痛哭而曲腰。用四物加柴胡、防风，又用加味逍遥散加熟地黄以清肝热，生肝血；再用地黄丸滋肾水以生肝木，母子俱安。

一小儿曲腰而啼，面青唇黑，此寒气所乘内钓腹痛也。用五味异功散加木香、干姜一剂，与母服之顿愈。后因母感寒腹痛而啼，用人参理中汤一剂，与母服其子亦安。

一小儿曲腰干啼，手足并冷，用六君子加干姜、木香服之，未应，又加肉桂，母子俱服而安。

一小儿忽干啼作泻，睡中搐，手足冷，此脾土虚寒，肝木侮之，而作发搐，乃内钓也。用益黄散一剂而安，用四君子加柴胡、升麻，乳食渐进而安。

一小儿干啼，面青或赤，手足并热。或用清热之剂，久不愈。诊其乳母，有肝火气滞，用加味逍遥散、越鞠丸以治其母，时灌子数滴，不旬日，子母并愈。

一小儿患前症，服魏香散而愈，后复作，服祛风镇惊之药，上气喘粗，此元气虚寒也。余先用乌蝎四君子汤，稍愈；但倦怠殊甚，用补中益气汤，及五味异功散而痊。

一小儿因母每感寒腹痛，饮烧酒，发热痰盛，面赤，手足并热，属胃经实热之天钓也。用清胃散，子母服之并愈。后因伤乳吐泻，面色或青或白，手足并冷，属脾气虚寒，用六君子、木香、干姜而愈。三岁后伤食腹痛，唇黑作泻，数去后而无粪，或粪少而青，此元气虚寒下陷，用补中益气汤渐愈。

一小儿啼哭，阴囊肿大，眼目上翻，赤脉流泪，此肝热内钓，用柴胡清肝散加钩藤钩治之，诸症渐愈，又用钩藤饮而痊。后复发，或用祛病根之药，致乳食日少，肚中胀痛，手足浮肿。余先用六君子、升麻、柴胡数剂，诸症稍愈，又伤乳食吐泻，用平胃散一服即愈。

一小儿因乳母怀抱郁结，腹痛发搐，久而不愈，用加味归脾汤加漏芦，母子并服渐愈。又母大怒发厥而苏，儿遂食乳，腹痛作泻，面青作呕，先用小柴胡汤二剂，母子并服少愈；其母又咽酸腹胀，用越鞠丸、加味归脾汤，佐以加味逍遥散而痊。

钩藤膏 治腹痛干啼作呕，名盘肠内钓。

乳香 没药 木香 姜黄（各一钱） 木鳖子（三个去油）

上为末，蜜丸皂角子大，钩藤钩汤磨半丸入蜜服，未止再服魏香散。

魏香散

阿魏（二钱，先用温酒溶化） 蓬术（五钱）

上将蓬术浸阿魏酒中一伏时，焙干为末，每服二三分，紫苏米饮调下。

钩藤饮 治小儿脏寒夜啼，阴极发躁，此方主之。

钩藤 茯神 茯苓 川芎 当归 木香 甘草 芍药（各一钱）

上为末，每服一钱，姜枣水煎。若心经热，脸红舌白，小便赤涩，用钩藤饮去木香，加朱砂末一钱，木通汤下。

乳香丸 治惊风内钓，腹痛惊啼。

乳香（半钱） 没药 沉香（各一钱） 蝎稍（十四个） 鸡心槟榔（一钱半）

上为末，蜜丸桐子大。每服二三钱，菖蒲钩藤钩煎汤送下。

木香丸 治病同前。

木香 全蝎（各五分） 没药 茴香 钩藤钩（各一钱）

上各别为末，以大蒜捣烂和丸桐子大，晒干，每服二丸，钩藤煎汤下。

清胃散 治胃火牙痛，或连头面。

升麻（五分） 生地黄 牡丹皮 黄连 当归（各三分）

上水煎服。加柴胡、山栀，即加味清胃散。

□

愚按∶前方治脾胃实火作渴，口舌生疮，或唇口肿痛，齿龈溃烂， 连头面，或恶寒发热，或重舌马牙，吐舌流涎等症，子母并宜服之。若因脾胃气虚，寒凉克伐，或虚热上行，口舌生疮，弄舌发热，饮食少思，或呕吐困睡，大便不实，流涎龈烂者，用五味异功散。

四君子汤 治脾气虚损，吐泻少食。

人参 白术 茯苓 甘草（各等分）

上每服二钱，姜枣水煎。（添加）

□

愚按∶前方若胃气虚弱，克伐伤脾，饮食少思，或食而难化，若作呕作泄，尤宜用之。如兼痰嗽气逆，肢体倦怠，面目浮肿者，宜六君子汤。

六君子汤 即四君子加陈皮、半夏。治脾胃气虚，吐泻不食，肌肉消瘦，或肺虚痰嗽，喘促恶寒，或肝虚惊搐，目眩自汗，诸症并宜服之，以滋化源。（方见内钓）

钱氏异功散 治吐泻不食，脾胃虚冷者，先与数服，以益中州之气。

人参 茯苓 白术 甘草（炒） 陈皮（各等分）

上为末，每服二三钱，姜枣水煎。

□

愚按∶前方治脾胃虚弱，吐泻不食，或惊搐痰盛，或睡而露睛，手足指冷，或脾肺虚弱，咳嗽吐痰，或虚热上攻，口舌生疮，弄舌流涎。若母有症致儿患此者，子母并服之。

加味归脾汤 去丹皮、山栀，即归脾汤治脾虚弱损，健忘惊悸等症。

人参 黄 茯神（去木。各一钱） 甘草 白术（炒。各一钱） 木香（五分） 远志（去心） 酸枣仁 龙眼肉 当归 牡丹皮 山栀（炒。各一钱）

上水煎服。

□

愚按∶前方若乳母忧思伤脾，血虚发热，食少体倦；或脾虚不能统摄，以致阴血妄行；或健忘怔忡，惊悸少寐；或心脾作痛，自汗盗汗；或肢体肿痛，大便不调；或妇人经候不调，晡热内热；或茧唇流注等症，致儿为患者，令子母俱服之。

加味逍遥散 去牡丹皮、山栀，即逍遥散。治肝脾血虚等症。

当归 甘草（炙） 芍药（酒炒） 茯苓 白术（炒） 柴胡（各一钱） 牡丹皮 山栀（炒。各七分）

上水煎服。

□

愚按∶前方若乳母肝脾血虚，内热寒热，遍身搔痒，肢体作痛，头目昏重，怔忡颊赤，口燥咽干。或发热盗汗，食少不寐，或口舌生疮，耳内作痛，胸乳腹胀，小便不利，致儿为患，尤宜用之。又治妇人阴虚发热，儿饮其乳，以致患疮者。

越鞠丸 治六郁饮食少思，或胸满吐酸，齿痛疮疥等症。

苍术 抚芎 香附 神曲（炒） 山栀（炒） 麦芽（炒） 山楂（各等分）

上各为末，水煮神曲、麦芽末糊丸，粟米大。每服百丸，白汤送下。

镇心丸 治急惊化痰镇心。

朱砂 龙齿 牛黄（各一钱） 铁粉 琥珀 人参 茯苓 防风（各二钱） 全蝎（七个，焙）

上为末，蜜丸，桐子大。每服一二丸，薄荷汤送下。

聚宝丹

乌蝎四君子汤（二方见慢惊）

平胃散（方见胃气虚寒）

益黄散（方见噤风）

人参理中汤（方见伤寒）

补中益气汤（方见虚羸）

六君子汤（方见内钓）

钩藤散（方见慢惊）

地黄丸（方见肾脏）

柴胡清肝散（方见热症）

四物汤（方见急惊）

小柴胡汤（方见痉症）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风
  • 当前页：天钓内钓
  • 下一页：盘肠气痛
<<< 返回本书目录
  1. 天钓内钓《张氏医通》
  2. 天钓内钓第二十一问《婴童百问》
  3. 天钓内钓《保婴撮要》
  4. 天丁散【方剂大全】
  5. 天钓候-幼幼汇集（上）《古今医统大全》
  6. 天冬《本草易读》
  7. 天钓（内钓附）《证治准绳·幼科》
  8. 天冬《药鉴》
  9. 天钓《医宗金鉴》
  10. 天冬《药笼小品》
  11. 天钓《医学入门》
  12. 天冬《长沙药解》
  13. 天吊《保幼新编》
  14. 天冬（图）【中药大全】
  15. 天地淫胜病治《类经》
  16. 天冬氨酰葡萄糖胺尿症【疾病大全】
  17. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  18. 天冬紫菀酒【方剂大全】
  19. 天地阴阳大论《内经博议》
  20. 天鹅毛【中药大全】
  21. 天地阴阳《医学集成》
  22. 天符说《脉诀汇辨》
  23. 天地药食所宜(一首)《医经国小》
  24. 天符岁会《类经》
  25. 天地三用时位(一首)《医经国小》
  26. 天符岁会《医学读书记》
  27. 天地人物气候相应图《医学入门》
  28. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  29. 天地人物气候相应说《医学入门》
  30. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  1. 天钓内钓《保婴撮要》
  2. 天钓内钓《张氏医通》
  3. 天钓内钓第二十一问《婴童百问》
  4. 天钓惊风《中医词典》
  5. 天钓似痫《中医词典》
  6. 天钓候（幼幼汇集 上）《古今医统大全》
  7. 天钓似痫《幼科发挥》
  8. 天钓（内钓附）《证治准绳·幼科》
  9. 天顶《中医词典》
  10. 天钓《幼科心法要诀》
  11. 天鼎《针灸大成》
  12. 天钓《活幼心书》
  13. 天鼎《中医词典》
  14. 天钓《医学入门》
  15. 天鼎《针灸学》
  16. 天钓《医宗金鉴》
  17. 天冬《药笼小品》
  18. 天钓《中医词典》
  19. 天冬《长沙药解》
  20. 天钓《中医名词词典》
  21. 天冬《本草易读》
  22. 天吊惊风《中医词典》
  23. 天冬《本草分经》
  24. 天吊惊《幼科推拿秘书》
  25. 天冬《本草分经》
  26. 天吊风《中医词典》
  27. 天冬《外科全生集》
  28. 天吊（内吊附内）《幼科释谜》
  29. 天冬《药鉴》
  30. 天吊《保幼新编》
  31. 天冬板蓝茶《茶饮保健》


盘肠气痛_《保婴撮要》_中医儿科_【岐黄之术】

盘肠气痛

盘肠气痛

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿盘肠气者，痛则曲腰干啼，额上有汗，皆由肝经风邪所搏也。肝肾居下，故痛则曲腰。

干啼者，风燥其液，故无泪也。额上有汗者，风木助心火也。口闭足冷者，脾气不营也。下利青粪者，肝木乘脾也，皆由产下澡洗受风冷所致，当服钩藤膏之类。若乳母及儿受寒邪者，用沉香汤之类。若儿额间有汗，口闭脚冷，乃虚寒也，用当归散或沉香降气汤之类。若面赤唇焦，小便不通，小腹胀痛者，乃小肠热也，用人参汤送下三黄丸。若痛不止，煎葱汤淋揉其腹，就以热葱熨脐腹间，良久尿出痛止；或以乳香、没药、木香各少许，水煎灌匙许。

若因乳母饮食停滞者，用保和丸；怀抱气郁者，加味归脾汤；怒动肝火者，加味逍遥散；子母俱服之，并佳。

治验一小儿曲腰啼叫，右腮青黑，此脐腹内痛，因脾土虚寒，肝木乘之也。用六君子加木香、钩藤钩即愈。

一小儿因乳母大怒，亦患前症，面赤而啼，小便不利，用加味逍遥散加木通、车前子，母子服之并愈。

一小儿啼叫面赤，手足不冷，用钩藤饮随愈。后因其母饮酒浓味，仍作啼，手足发热，又用前药加生地黄而愈；后又面青，手足冷，啼叫吐泻，其粪腥秽，用助胃膏一服而安。

一小儿患前症，曲腰而啼，额间出汗，足冷唇青粪青，先用钩藤膏治愈。后复患，仍用钩藤膏而痛减半，又煎葱汤熨洗其腹，腹痛遂安。

一小儿唇青足冷，啼声不绝，用助胃膏一服稍安。又食生冷之物，前症仍作，更泄泻不止，先用六君子加木香、干姜一剂，乃去木香、干姜又二剂，其泻顿止，又用四君子少加升麻四剂，饮食加进。

一小儿十四岁，腹痛吐泻，手足常冷，肌体瘦弱。余谓∶所禀命门火虚也。用六君子汤、八味丸渐愈。毕姻后，因房劳勤读，感冒发汗，继以饮食劳倦，朝凉暮热，饮食不思，用六君子、十全大补二汤寻愈。后不慎饮食起居，午前脐下热起，则遍身如炙；午后自足寒至腰如冰，热时脉洪大，按之如无，两尺微甚，寒时则六脉微细如绝，汤粥稍离火，食之即腹中觉冷，此亦禀命门火衰之症也，用补中益气汤、八味丸，各百余服渐愈。后大吐血，别误服犀角地黄丸一剂，病益甚，饮食顿减，面色 白，手足厥冷，或时发热，寒时脉微细而短者，阳气虚微也。热时脉洪大而虚者，阴火虚旺也，余用十全大补及八珍汤、六君子之类，但能扶持而血不止，复因劳役吐血甚多，脉洪大鼓指，按之如无，而两寸脉短，此阳气大虚也。

用人参一两、附子一钱，佐以补中益气汤数剂，诸症渐退。乃减附子五分，又各数剂，脉症悉退。乃每服人参五钱、炮姜五分，月余始愈。

当归散 治脏寒腹痛 面青手冷，夜啼不乳。

当归 白芍药 人参 甘草（炙，二分） 桔梗 橘皮（去白。各一钱）

上为末，水煎半盏，时时少与服。

沉香降气汤 治气不升降，胸膈痞塞，心腹胀满，喘促短气，干哕烦满，咳嗽痰涎，口中无味，嗜卧不食。

香附子（二两半） 沉香 砂仁（各一钱） 甘草（七钱半）

上为末，每服一钱，入盐少许，沸汤点，平旦空心服。

□

愚按∶前方若乳母中气郁滞，不能升降，患此症致儿作痛者，亦用之。

三黄丸（方见疝气）

加味归脾汤

加味逍遥散

钩藤膏（三方见内钓）

助胃膏（方见热吐）

魏香散

六君子汤（二方见内钓）

四神丸（方见脱肛）

八味丸

地黄丸（并见肾脏）

补中益气汤（方见虚羸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天钓内钓
  • 当前页：盘肠气痛
  • 下一页：胎惊
<<< 返回本书目录
  1. 盘肠气痛《张氏医通》
  2. 盘肠气-幼幼汇集（下）《古今医统大全》
  3. 盘肠气痛《医宗金鉴》
  4. 盘肠痧《痧胀玉衡》
  5. 盘肠气痛《儿科萃精》
  6. 盘肠生《妇科心法要诀》
  7. 盘肠气痛《保婴撮要》
  8. 盘肠生《医宗金鉴》
  9. 盘肠气第二十二问《婴童百问》
  10. 盘肠生调治法（并医方）《胎产指南》
  11. 盘肠气《幼幼新书》
  12. 盘地藤《滇南本草》
  13. 盘肠内（儿科）《冯氏锦囊秘录》
  14. 盘龙参《滇南本草》
  15. 盘肠草【中药大全】
  16. 盘龙参（图）【中药大全】
  17. 盘槽痈《马培之医案》
  18. 盘龙七【中药大全】
  19. 攀倒甑《本草纲目》完整版
  20. 盘舌痈《医门补要》
  21. 潘序《增订十药神书》
  22. 盘石龟【中药大全】
  23. 潘序《外科全生集》
  24. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  25. 潘氏室女经闭成痨不治之证《程杏轩医案》
  26. 盘尾丝虫病【疾病大全】
  27. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  28. 盘羊肺【中药大全】
  29. 潘景宇内人头痛作泻《孙文垣医案》
  30. 盘羊睾丸【中药大全】
  1. 盘肠气痛《保婴撮要》
  2. 盘肠气痛《寿世保元》
  3. 盘肠气痛《儿科萃精》
  4. 盘肠气痛《张氏医通》
  5. 盘肠气痛《幼科心法要诀》
  6. 盘肠气痛《医宗金鉴》
  7. 盘肠痧《中医词典》
  8. 盘肠气痛《中医词典》
  9. 盘肠痧《痧胀玉衡》
  10. 盘肠气钓啼《中医词典》
  11. 盘肠生《中医词典》
  12. 盘肠气第二十二问《婴童百问》
  13. 盘肠生《医宗金鉴》
  14. 盘肠气（幼幼汇集 下）《古今医统大全》
  15. 盘肠生《医述》
  16. 盘肠气《幼幼新书》
  17. 盘肠生《女科经纶》
  18. 盘肠内钓痛《证治准绳·幼科》
  19. 盘肠生《妇科心法要诀》
  20. 盘肠内吊痛《幼科释谜》
  21. 盘肠生《评注产科心法》
  22. 盘肠内（儿科）《冯氏锦囊秘录》
  23. 盘肠生调治法（并医方）《胎产指南》
  24. 盘肠惊《幼科推拿秘书》
  25. 盘肠似内钓《中医词典》
  26. 盘肠产治《竹林女科证治》
  27. 盘肠似内钓《幼科发挥》
  28. 盘肠产下子肠不收《奇效简便良方》
  29. 盘肠痈《中医词典》
  30. 盘肠产《竹林女科证治》
  31. 盘肠痔《中医词典》


胎惊_《保婴撮要》_中医儿科_【岐黄之术】

胎惊

胎惊

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿胎惊风者，因妊妇饮酒忿怒惊跌，或外挟风邪，内伤于胎，儿生下即病也。若月内壮热，翻眼握拳，噤口出涎，腰强搐掣，惊怖啼叫，腮缩囟开，颊赤面青眼合者，当散风利惊，化痰调气，及贴囟法；甚则以朱银丸下之。若面青拳搐，用保命丹、钩藤散之类，切不可误作脾风，妄用温药。若眉间色赤，或虎口指纹曲里者可治，用钩藤散、全蝎散。若眉间色黑，或指纹反出外者不治。大抵小儿脏腑脆弱，不可辄用银粉镇坠之剂，反伤真气，多致不救者。且妊娠每月各有经脉滋养，一月属肝，二月属胆，三月属心，四月属小肠，五月属脾，六月属胃，七月属肺，八月属大肠，九月属肾，十月属膀胱，多因妊娠时受患而作也。须察于某月受病，病在某经，和其阴阳，调其脾胃，兼以见症之药佐之，无有不愈。

治验一小儿患胎惊，诸药不应，用紫河车研烂如泥，每用钱许，乳化服之，更以十全大补汤加钩藤钩、漏芦，与母服。两月余举发渐轻，年余举发渐稀，服年余不再发，至出痘后复发。取紫河车研烂，入糯米粉丸小豆大，每服百丸以乳送下，服二具全瘥。毕姻又发，仍用前丸及十全大补汤、六味丸加当归、黄 、肉桂、五味子。年余喜其能远帷幕得痊。后因劳役更作，又用前丸及十全大补汤等药，不应，用大剂独参汤服数斤，然后举发稍缓，乃用人参二两、附子一钱，数服顿止，仍用前药，间用独参汤而痊。

一小儿患胎惊，用紫河车丸及十全大补汤，及钩藤膏而愈。毕婚后复发，用大剂独参汤、六味丸，加五味子、黄 、当归煎服，半载举发稍轻，年余不再发。后每劳役怒气仍发，即用煎药随愈。又伤寒愈后复作，虚症悉具，莫能名状，用紫河车二具，独参煎汤十余斤而痊。

后患伤风咳嗽，咽干内热，用六味地黄丸料加五味子煎服，及十全大补汤而痊。

十全大补汤（即八珍汤加黄 、肉桂，四物、四君子合用，方见急惊）

地黄丸（方见肾脏）

朱银丸（方见噤风撮口）

保命丹（方见发搐）

钩藤散（方见慢惊）

全蝎散（方见偏风口噤）

贴囟法（方见发搐）

钩藤膏（方见天钓）

紫河车丸（方见前症）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盘肠气痛
  • 当前页：胎惊
  • 下一页：胎风
<<< 返回本书目录
  1. 胎惊《张氏医通》
  2. 胎惊【方剂主治】
  3. 胎惊《幼幼新书》
  4. 胎惊丹毒《医宗金鉴》
  5. 胎惊《冯氏锦囊秘录》
  6. 胎惊风第二十三问《婴童百问》
  7. 胎惊《保婴撮要》
  8. 胎惊候-幼幼汇集（上）《古今医统大全》
  9. 胎教门《妇人大全良方》
  10. 胎惊论《婴童类萃》
  11. 胎教古论-胎产须知 《古今医统大全》
  12. 胎惊心悸气促胀痛不安《胎产秘书》
  13. 胎教迩言（胎教三）《宜麟策》
  14. 胎惊夜啼《卫生易简方》
  15. 胎教《济生集》
  16. 胎惊夜啼《医学入门》
  17. 胎兼症瘕《医宗金鉴》
  18. 胎冷腹痛欲泻《胎产秘书》
  19. 胎兼瘕《妇科心法要诀》
  20. 胎瘤《外科正宗》
  21. 胎记【疾病大全】
  22. 胎瘤《医宗金鉴》
  23. 胎疾第三十一问《婴童百问》
  24. 胎瘤门主论《疡医大全》
  25. 胎疾《育婴家秘》
  26. 胎漏《产鉴》
  27. 胎疾《幼科发挥》
  28. 胎漏《妇人规》
  29. 胎疾《续名医类案》
  30. 胎漏《回春录》
  1. 胎惊《保婴撮要》
  2. 胎惊《寿世保元》
  3. 胎惊《明医指掌》
  4. 胎惊《张氏医通》
  5. 胎惊《幼科推拿秘书》
  6. 胎惊《证治准绳·幼科》
  7. 胎惊《慈幼新书》
  8. 胎惊《医述》
  9. 胎惊丹毒《医宗金鉴》
  10. 胎惊《幼幼新书》
  11. 胎惊丹毒《外科心法要诀》
  12. 胎惊《冯氏锦囊秘录》
  13. 胎惊风第二十三问《婴童百问》
  14. 胎惊《中医名词词典》
  15. 胎惊候（幼幼汇集 上）《古今医统大全》
  16. 胎教门《妇人大全良方》
  17. 胎惊论《婴童类萃》
  18. 胎教古论（胎产须知）《古今医统大全》
  19. 胎惊胎痫胎风胎黄《幼科释谜》
  20. 胎教迩言（胎教三）《宜麟策》
  21. 胎惊心悸气促胀痛不安《胎产秘书》
  22. 胎教《济生集》
  23. 胎惊夜啼《中医词典》
  24. 胎教《中医词典》
  25. 胎惊夜啼《医学入门》
  26. 胎浆《中医词典》
  27. 胎惊夜啼《卫生易简方》
  28. 胎兼症瘕《医宗金鉴》
  29. 胎倦《中医词典》
  30. 胎兼症瘕《中医词典》
  31. 胎渴《中医词典》


胎风_《保婴撮要》_中医儿科_【岐黄之术】

胎风

胎风

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿初生，其身有如汤泼火伤者，此皆乳母过食膏粱所致也。其母宜服清胃散及逍遥散，以清其气血，儿亦饮数滴可也。有身无皮肤而不 赤者，皆由产母脾气不足也，用粳米粉敷之。赤发热者，皆由产母胃中火盛也，用石膏敷之。经谓∶脾主肌肉，肺主皮毛。故知病脾肺也。如脑额生疮者，火土相合，遂成湿热，下流攻击肾水也，难治。如脚上有疮者，阴虚火盛也，此不满五岁而毙。如未盈月而撮口握拳，腰软如随者，此肝肾中邪胜正弱所致也，三日内必不治。如男指向里，女指向外，尚可治。眉红亦不可治，可治者用全蝎散、钩藤散等类治之。若因大病亏损胃气，而诸脏虚弱所致者，用补中益气汤、钱氏地黄丸。若面唇赤色，正属肾水不足，肝经阴虚火动，而内生风热尔，当滋肾水以制阳光。其身软者，内禀气不足，肌肉未坚也，当参五软而施治之。

清胃散

逍遥散（二方见内钓）

全蝎散（方见口噤）

钩藤散（方见慢惊）

补中益气汤（方见虚羸）

钱氏地黄丸（方见肾脏）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎惊
  • 当前页：胎风
  • 下一页：五软
<<< 返回本书目录
  1. 胎风《幼幼新书》
  2. 胎风、胎赤、胎瘤《外科大成》
  3. 胎风《医宗金鉴》
  4. 胎风遍身软第二十四问《婴童百问》
  5. 胎风《冯氏锦囊秘录》
  6. 胎风赤烂《银海精微》
  7. 胎风《保婴撮要》
  8. 胎风赤烂歌《眼科心法要诀》
  9. 胎粪性便秘【疾病大全】
  10. 胎风赤烂歌《医宗金鉴》
  11. 胎粪吸入综合征【疾病大全】
  12. 胎风赤烂外障《秘传眼科龙木论》
  13. 胎粪污染【疾病症状】
  14. 胎妇转胞病论《格致余论》
  15. 胎肥证-幼幼汇集（上）《古今医统大全》
  16. 胎感应验-胎产须知 《古今医统大全》
  17. 胎肥《小儿药证直诀》
  18. 胎怪脉鬼胎脉《读医随笔》
  19. 胎肥《冯氏锦囊秘录》
  20. 胎寒《冯氏锦囊秘录》
  21. 胎发《本草新编》
  22. 胎寒《活幼心书》
  23. 胎儿乙醇综合征【疾病大全】
  24. 胎寒《幼幼新书》
  25. 胎儿血液循环和出生后血液循环的变化《组织学与胚胎学》
  26. 胎寒腹痛《扁鹊心书》
  27. 胎儿心动过缓【疾病症状】
  28. 胎寒论《幼科概论》
  29. 胎儿水肿【疾病症状】
  30. 胎寒证-幼幼汇集（上）《古今医统大全》
  1. 胎风《保婴撮要》
  2. 胎风《证治准绳·幼科》
  3. 胎风《外科心法要诀》
  4. 胎风《幼幼新书》
  5. 胎风《外科大成》
  6. 胎风《冯氏锦囊秘录》
  7. 胎风遍身软第二十四问《婴童百问》
  8. 胎风《医宗金鉴》
  9. 胎风赤烂《中医词典》
  10. 胎风《中医词典》
  11. 胎风赤烂《银海精微》
  12. 胎风《中医名词词典》
  13. 胎风赤烂《明目至宝》
  14. 胎粪吸入综合征《默克家庭诊疗手册》
  15. 胎风赤烂歌《眼科心法要诀》
  16. 胎肥证（幼幼汇集 上）《古今医统大全》
  17. 胎风赤烂歌《医宗金鉴》
  18. 胎肥胎瘦《明医指掌》
  19. 胎风赤烂外障《秘传眼科龙木论》
  20. 胎肥胎怯《证治准绳·幼科》
  21. 胎妇转胞病论《格致余论》
  22. 胎肥《慈幼新书》
  23. 胎感应验（胎产须知）《古今医统大全》
  24. 胎肥《小儿药证直诀》
  25. 胎垢《中医词典》
  26. 胎肥《寿世保元》
  27. 胎怪脉鬼胎脉《读医随笔》
  28. 胎肥《医述》
  29. 胎寒《中医词典》
  30. 胎肥《冯氏锦囊秘录》
  31. 胎寒《冯氏锦囊秘录》


五软_《保婴撮要》_中医儿科_【岐黄之术】

五软

五软

  • 上一页
  • 目录
  • 相关
  • 下一页

五软者，头项手足肉口是也。夫头软者脏腑骨脉皆虚，诸阳之气不足也。乃天柱骨弱，肾主骨，足少阴太阳经虚也。手足软者，脾主四肢，乃中州之气不足，不能营养四肢，故肉少皮宽，饮食不为肌肤也。口软者，口为脾之窍，上下龈属手足阳明，阳明主胃，脾胃气虚，舌不能藏，而常舒出也。夫心主血，肝主筋，脾主肉，肺主气，肾主骨，此五者皆因禀五脏之气，虚弱不能滋养充达，故骨脉不强，肢体痿弱，源其要总归于胃。盖胃水谷之海，为五脏之本，六腑之大源也。治法∶必先以脾胃为主，俱用补中益气汤，以滋化源。头项手足三软，兼服地黄丸，凡此症必须多用二药。仍令壮年乳母饮之，兼慎风寒，调饮食，多能全角。

治验吴江史万湖子七岁，患吐泻，囟目顿陷，天柱骨倒，兼面赤色。余适在彼，先用补中益气汤加附子一剂，其泻止，而诸症愈。又用钱氏地黄丸料煎服顿安。

一小儿七岁，夏间过食生冷之物，早间患吐泻，面赤作渴，手足并热，项软囟陷，午后面色顿白，手足并冷，脉微欲绝，急以六君子汤加附子一剂，诸症顿除，囟顶顿起而安。小儿易虚易实，故虽危症，若能速用对病之药，亦可回生者。

一小儿九岁，因吐泻后，项软面白，手足并冷，脉微细，饮食喜热。余先用六君子汤加肉桂五剂，未应，更加炮姜四剂，诸症稍愈，面色未复，尺脉未起，佐以八味丸，月余面色微黄，稍有胃气矣。再用前药，又月余，饮食略增，热亦大减。乃朝用补中益气汤，食前用八味丸。又月余元气渐复，饮食举首如常。又月余而肌肉充盛，诸病悉愈。

一小儿十二岁，疟疾后项软，手足冷，饮食少思，粥汤稍离火，食之即腹中觉冷。用六君子汤加肉桂、干姜，饮食渐加，每饮食中加茴香、胡椒之类，月余粥食稍可离火；又用前药百剂，饮食如常，而手足不冷；又月余其首能举。后饮食停滞，患吐泻，项乃痿软，朝用补中益气汤，夕用六君子汤，及加减八味丸，两月余而项复举。毕姻后眼目昏花，项骨无力，头自觉大。用八味丸、补中益气汤，三月余元气复而诸症退，后每入房劳役，形气殊倦，盗汗发热，服后二药即愈。

一小儿十五岁，手足痿软，齿不能嚼坚物，内热晡热，小便涩滞如淋。服分利之剂，小便如淋；服滋阴之剂，内热益甚；服燥湿之剂，大便重坠。余谓∶此禀肾气不足，早犯色欲所致。故《精血篇》云∶男子精未满而御女以通其精，五脏有不满之处，异日有难状之疾；老人阴已痿，而思色以降其精，则精不出而内败，小便涩痛如淋。若阴已耗而复竭之，则大小便牵痛，愈痛则愈便，愈便则愈痛，正谓此也。遂朝用补中益气汤，夕用六味丸加五味子煎服，各三十余剂，诸症渐愈。后梦遗诸症复作，手足时冷，痰气上急，用十全大补汤、加味八味丸料各八剂，二便稍利，手足稍温，仍用前二药，三月余元气渐复，饮食如常。又饮食停滞，吐泻腹痛，按之不疼，此脾胃受伤也，用六君子汤加木香、肉豆蔻治之，其吐未已，左尺右关二脉轻诊浮大，按之如无。经云∶肾开窍于二阴。用五味子散四服，大便顿止。后又伤食咽酸作泻，大便重坠，朝用补中益气汤，夕用六君子汤加木香、干姜而痊。

一老年得子，四肢痿软，而恶风寒，见日则喜。余令乳母日服加减八味丸三次，十全大补汤一剂，兼与其子，年余肢体渐强，至二周而能行。

一小儿五岁，禀父腿软，不便于行，早丧天真，年至十七，毕姻后，腿软头囟自觉开大，喜其自谨，寓居道舍，遂朝服补中益气汤，夕用地黄丸料加五味子、鹿茸煎服，年余而健。

一小儿项软，服前二药而愈。毕姻后患解颅，作渴发热，以二药作大剂，煎熟代茶恣饮，两月余而渴热减，年余而颅囟合，又年余而肢体强，若非慎疾，虽药不起。

星附膏 治项软。

天南星 附子（各等分）

上为末，用生姜自然汁调敷项间，干则润之。

六君子汤（方见天钓）

加减八味丸（即六味丸加肉桂、五味子，方见肾脏）

补中益气汤（方见虚羸）

地黄丸（方见肾脏）

五味子散

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎风
  • 当前页：五软
  • 下一页：五硬
<<< 返回本书目录
  1. 五软《证治准绳·幼科》
  2. 五软病症《万氏秘传片玉心书》
  3. 五软《医宗金鉴》
  4. 五软第二十六问《婴童百问》
  5. 五软《活幼心书》
  6. 五软五硬《推拿抉微》
  7. 五软《慈幼新书》
  8. 五软五硬《医学入门》
  9. 五软《保幼新编》
  10. 五软五硬候-幼幼汇集（下）《古今医统大全》
  11. 五软《保婴撮要》
  12. 五软五硬五冷五缩五反五紧五陷五肿五喘五肓五恶候《冯氏锦囊秘录》
  13. 五入《古今医统大全》
  14. 五软五硬证治《幼幼集成》
  15. 五仁粥【方剂大全】
  16. 五软症《儿科萃精》
  17. 五仁丸【方剂大全】
  18. 五蕊寄生【中药大全】
  19. 五仁润肠丸【方剂大全】
  20. 五蕊梅【中药大全】
  21. 五人篇《形色外诊简摩》
  22. 五色《黄帝内经·灵枢》
  23. 五情缘起《四圣心源》
  24. 五色《灵枢悬解》
  25. 五禽戏法《养生导引法》
  26. 五色《内经评文》
  27. 五禽戏《中医养生学》
  28. 五色《针灸甲乙经》
  29. 五芩散解《吴医汇讲》
  30. 五色[一作绝]脉论《中藏经》
  1. 五软《保婴撮要》
  2. 五软《证治准绳·幼科》
  3. 五软《活幼心书》
  4. 五软《医宗金鉴》
  5. 五软《活幼心书》
  6. 五软《中医词典》
  7. 五软《幼科心法要诀》
  8. 五软《中医名词词典》
  9. 五软《慈幼新书》
  10. 五入《古今医统大全》
  11. 五软《保幼新编》
  12. 五柔丸《备急千金要方》
  13. 五软病症《万氏秘传片玉心书》
  14. 五人篇《形色外诊简摩》
  15. 五软第二十六问《婴童百问》
  16. 五权正数《类经图翼》
  17. 五软五硬《医学入门》
  18. 五权所起《类经图翼》
  19. 五软五硬《医述》
  20. 五取中央戊己土讲论答问二十四法《针灸神书》
  21. 五软五硬《推拿抉微》
  22. 五取弹努之法讲论答问二十九法《针灸神书》
  23. 五软五硬候（幼幼汇集 下）《古今医统大全》
  24. 五胠俞《中医词典》
  25. 五软五硬五冷五缩五反五紧五陷五肿五喘五肓五恶候《冯氏锦囊秘录》
  26. 五情缘起《医学摘粹》
  27. 五软五硬证治《幼幼集成》
  28. 五情缘起《四圣心源》
  29. 五软症《儿科萃精》
  30. 五禽戏法《养生导引法》
  31. 五色《黄帝内经·灵枢》


五硬_《保婴撮要》_中医儿科_【岐黄之术】

五硬

五硬

  • 上一页
  • 目录
  • 相关
  • 下一页

五硬者，仰头取气，难以动摇，气壅作痛，连于胸膈，脚手心冷而硬，此阳气不营于四末也。经曰∶脾主四肢。又曰∶脾主诸阴。今手足冷而硬者，独阴无阳也，故难治。若肚筋青急者，木乘土位也，急用六君、炮姜、肉桂、柴胡、升麻，以复其真气。若系风邪，当参惊风治之。此症从肝脾二脏受病，当补脾平肝，仍参痉症急慢惊风门治之。

小续命汤 治中风不省人事，涎鸣反张，失音厥冷。

麻黄 人参 黄芩（炒） 川芎 芍药 甘草（炒） 杏仁（去皮尖炒） 汉防己 官桂（去皮。各半两）

防风（七钱五分） 附子（炮，去皮脐，二钱）

每服一钱，水煎服。

六君子汤（方见天钓）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五软
  • 当前页：五硬
  • 下一页：风热风症
<<< 返回本书目录
  1. 五硬《证治准绳·幼科》
  2. 五硬第二十七问《婴童百问》
  3. 五硬《幼科铁镜》
  4. 五硬症《儿科萃精》
  5. 五硬《慈幼新书》
  6. 五用《本草蒙筌》
  7. 五硬《保婴撮要》
  8. 五用《冯氏锦囊秘录》
  9. 五瘿方《外台秘要》
  10. 五用乖违病脉《三因极一病证方论》
  11. 五瘿《圣济总录》
  12. 五郁发期(一首)《医经国小》
  13. 五营运大论篇《疡医大全》
  14. 五郁六郁解《叶选医衡》
  15. 五营运大论篇《冯氏锦囊秘录》
  16. 五郁论《医经溯洄集》
  17. 五饮汤【方剂大全】
  18. 五郁门《辨证录》
  19. 五饮煎《虚损启微》
  20. 五郁一首(集见内经至元正纪大论)《医经国小》
  21. 五音主客太少相生歌《运气要诀》
  22. 五郁之病《医学启源》
  23. 五音主客太少相生歌《医宗金鉴》
  24. 五郁之发之治《类经》
  25. 五音五味篇妇人无须《医旨绪余》
  26. 五郁主病《药鉴》
  27. 五音五味分发脏腑《类经》
  28. 五圆全鸡《保健药膳》
  29. 五音五味《内经评文》
  30. 五月茶【中药大全】
  1. 五硬《保婴撮要》
  2. 五硬《证治准绳·幼科》
  3. 五硬《幼科心法要诀》
  4. 五硬《中医词典》
  5. 五硬《幼科铁镜》
  6. 五瘿丸方《备急千金要方》
  7. 五硬《慈幼新书》
  8. 五瘿方八首《外台秘要》
  9. 五硬第二十七问《婴童百问》
  10. 五瘿《中医词典》
  11. 五硬五软《医学纲目》
  12. 五瘿《圣济总录》
  13. 五硬症《儿科萃精》
  14. 五营运大论篇《疡医大全》
  15. 五用《本草蒙筌》
  16. 五营运大论篇《冯氏锦囊秘录》
  17. 五用《冯氏锦囊秘录》
  18. 五饮证《医学集成》
  19. 五用乖违病脉《三因极一病证方论》
  20. 五饮煎《虚损启微》
  21. 五有余《中医词典》
  22. 五音主客太少相生歌《运气要诀》
  23. 五有余，五不足《中医名词词典》
  24. 五音主客太少相生歌《医宗金鉴》
  25. 五俞穴（五腧穴）《中医名词词典》
  26. 五音五运太少相生解《类经图翼》
  27. 五羽石《千金翼方》
  28. 五音五味篇妇人无须《医旨绪余》
  29. 五羽石《新修本草》
  30. 五音五味分发脏腑《类经》
  31. 五羽石《证类本草》


风热风症_《保婴撮要》_中医儿科_【岐黄之术】

风热风症

风热风症

  • 上一页
  • 目录
  • 相关
  • 下一页

中风之症，西北方有之。东南气温腠理疏泄，人患之者，皆类中风也。况小儿元气未充，皮毛不固，易虚易实，外邪乘之则壮热抽掣，气粗涎涌，甚至昏愦口噤，即似中风，误以续命等汤投之，多至不救。大人且无真中，况小儿乎！凡有前症，当辩其因∶若阳明经气虚，风邪所乘，筋脉拘急者，为外因；足厥阴肝火炽盛，筋脉偏急者，为内因；脾肺虚弱，腠理不密，外邪乘入；或急惊风，过服金石之剂耗损肝血，或吐泻后内亡津液，不能养肝，致口眼斜者，皆肝血不足，肝火生风之类，中风之类症也。

治验药方（散见各症）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五硬
  • 当前页：风热风症
  • 下一页：痉症
<<< 返回本书目录
  1. 风热风症《保婴撮要》
  2. 风热感冒【中药主治】
  3. 风热方《外台秘要》
  4. 风热喉辨方《喉科秘诀》
  5. 风热疮《中医外科学》
  6. 风热咳嗽【中药主治】
  7. 风热疮《幼幼新书》
  8. 风热凉散方【方剂大全】
  9. 风热疮《外科启玄》
  10. 风热乳蛾恃银翘《三十年临证经验集》
  11. 风热不制之病《原机启微》
  12. 风热乳蛾恃银翘《邹孟城三十年临证经验集》
  13. 风热不制之病《审视瑶函》
  14. 风热散【方剂大全】
  15. 风热（儿利）《冯氏锦囊秘录》
  16. 风热上攻【方剂主治】
  17. 风热【方剂主治】
  18. 风热上壅【方剂主治】
  19. 风热《幼幼新书》
  20. 风热锁喉毒门主论《疡医大全》
  21. 风热《幼科推拿秘书》
  22. 风热头面疹痒方《外台秘要》
  23. 风热《圣济总录》
  24. 风热头痛《儿科萃精》
  25. 风犬伤（附蛇虫痛伤）《保婴撮要》
  26. 风热头痛【中药主治】
  27. 风丘疹【疾病症状】
  28. 风热涎嗽《儒门事亲》
  29. 风牵斜《银海精微》
  30. 风热证《中医眼科备读》
  1. 风热风症《保婴撮要》
  2. 风热方六首《外台秘要》
  3. 风热感冒《中医名词词典》
  4. 风热犯肺《中医词典》
  5. 风热感冒《中医词典》
  6. 风热耳聋《中医词典》
  7. 风热喉《中医词典》
  8. 风热疮《中医外科学》
  9. 风热喉《喉科指掌》
  10. 风热疮《外科启玄》
  11. 风热喉闭《中医词典》
  12. 风热疮《幼幼新书》
  13. 风热喉痹《中医名词词典》
  14. 风热疮《中医词典》
  15. 风热喉痹《中医词典》
  16. 风热不制之病《原机启微》
  17. 风热喉辨方《喉科秘诀》
  18. 风热不制之病《审视瑶函》
  19. 风热喉丹《中医词典》
  20. 风热（儿利）《冯氏锦囊秘录》
  21. 风热喉癣《中医词典》
  22. 风热《幼科推拿秘书》
  23. 风热候《诸病源候论》
  24. 风热《时病论》
  25. 风热惊啼《中医词典》
  26. 风热《明医指掌》
  27. 风热疟《中医词典》
  28. 风热《幼幼新书》
  29. 风热乳蛾《中医词典》
  30. 风热《中医词典》
  31. 风热乳蛾恃银翘《邹孟城三十年临证经验集》


痉症_《保婴撮要》_中医儿科_【岐黄之术】

痉症

痉症

  • 上一页
  • 目录
  • 相关
  • 下一页

发痉之症，因伤风汗出，误发汗，或湿症汗多所致。若项背强直，腰背反张，摇头掣 ，噤口不语，发热 腹痛，病在足太阳也。若面目赤色，无汗恶寒，牙关紧急，肢体反张，痰涎壅盛，昏愦烦渴，小便赤涩，先谵语而发者，名刚痉，当发汗。若大便滑泄，不语不渴，有汗而不恶寒，先手足厥冷而发者，名柔痉，并以小续命汤加减主之。刚痉去附子用麻黄；柔痉用附子去麻黄。若壮热谵语口干，手足微寒，大便滑泄，此兼刚柔，无汗用葛根汤，有汗用桂枝加葛根汤。若痰塞气盛，用南星、半夏、茯苓以消痰；枳实、陈皮、紫苏以顺气。更审其热，轻者用败毒散；热盛者用小柴胡汤；壮热有汗、胸满口噤、切牙便闭为内热，以大承气汤下之，后用大柴胡汤解之，过三日则难治。此皆治六淫外伤元气，形病俱实之法也。若小儿多因惊骇停食，或乳母六淫七情，饮食起居失宜所致，更当审之，兼治其母。大要因惊目直呵欠，项强顿闷，属肝经实热，用抑肝散。切牙呵欠，手寻衣领，属肝经虚热，用地黄丸。若肺金不能平木，用异功散。脾不能养肝，用六君子汤。水不能生木，用地黄丸。

治验一小儿感冒 发热，咳嗽切牙。余以为脾肺气虚。不信，乃用解散之药，果项强口噤，汗出不止，手足并冷，遂用五味异功散加柴胡、木香治之，渐愈。但日晡微热，睡而露睛，用补中益气汤而痊。

一小儿因惊发热，误行表散，出汗面白，日晡发痉。先兄谓脾肺气虚而肝胆邪盛，以六君子加柴胡、升麻治之，乃发于寅卯时，此肝邪自旺也。用加味逍遥散一剂，其热顿退，又用补中益气汤、六味地黄丸而愈。

一小儿患瘰 ，溃而发痉，顿闷切牙寒热，此属肝经风热，先用柴胡 栀子散一剂，寒热顿止；次用四物、参、 、白术、柴胡渐止；又用补中益气汤加芍药、茯苓而痊。

一小儿头患疮，溃而发痉，或寒热作渴，或手足厥冷，其脉洪大浮缓，按之皆微细，此元气虚而邪气实也。用十全大补汤加柴胡、山栀，数剂诸症渐退而脉渐敛，又十余剂而愈。

一小儿惊风，服抱龙丸、保生锭，吐涎甚多，又汗出发痉，仍欲祛痰。余曰∶此肝脾血虚，而内生风耳。吐痰不止，脾肺气虚，不能摄涎也。汗出发痉，脾肺气虚而亡阳也。用六君子汤加炮姜、木香顿愈；又用四君子加归、 而安。

一小儿伤风发热，服解散之药，汗出不止， 症悉具，其脉洪大鼓指，按之微细，此汗多亡阳，脾肺气虚之症也。用异功散加芎、归、黄 ，其汗顿止；又用补中益气汤而痊。

一小儿停食腹痛，发热 呕吐，服峻厉之剂，更吐泻汗多，手足并冷，发痉不止，其脉浮洪，按之如丝。用六君子汤加升麻、炮姜，痉症顿已，惟寒热往来，又用四君、升麻、柴胡而愈少参王阳湖孙女年八岁，发痉，服降火消导之剂，其脉浮洪，寒热如疟。余用四君子加升麻、柴胡、炮姜、钩藤钩，及补中益气汤，间服渐愈。但胁下作痛，去炮姜加木香、肉桂而痊一小儿因乳母大怒，发热 胁痛，亦患前症，兼汗出作呕，先用小柴胡汤一剂，子母俱服顿愈。但日晡潮热，以异功散加升麻、柴胡治之，并愈。

一小儿因乳母发热吐泻，一小儿因乳母食厥昏愦，同患前症。各治其母，而子悉愈。

桂枝加干葛汤 治头痛、项背强KT KT ，汗出恶风者。

桂枝 芍药 甘草 葛根（四钱）

上每服二钱，姜枣水煎。

小柴胡汤 治身热恶寒风痉，项强直急，胸胁满痛，呕哕烦渴，寒热往来；或身面皆黄，小便不利，大便秘涩；或惊过不解，潮热不除，及瘥后劳复，发热疼痛如疟，发作有时。（方见肝脏）

加味小柴胡汤（即小柴胡汤加山栀、牡丹皮）

保生锭子 治慢惊，尚有阳症。

全蝎 白附子（炮） 僵蚕 牛胆南星 蝉蜕 琥珀 辰砂（各一钱） 麝香（五分） 防风（一钱）

上为末，糊搜和捏成锭子，金银箔为衣，用薄荷汤磨服。

大柴胡汤 治表里热，大便秘涩，胸满胁痛。

柴胡 枳实（各二两二钱） 半夏（一两五钱） 赤芍药（一两八钱） 黄芩（二两） 大黄（三两七钱五分）

上生姜、红枣煎，不拘时服。

小续命汤（方见五硬）

抑肝散（方见肝脏）

地黄丸（方见肾脏）

败毒散（方见发热）

六君子汤

五味异功散（二方见内钓）

补中益气汤（方见虚羸）

加味逍遥散（方见内钓）

柴胡 栀子散（方见发热）

四物汤（方见急惊）

十全大补汤（八珍汤加黄 、肉桂，即四君、四物二汤合用）

抱龙丸（方见伤寒）

四君子汤（方见内钓）

大承气汤 治刚痉，胸满内实，口噤切牙，大热发渴，大便秘涩。

大黄 芒硝（各五钱） 浓朴（一两） 枳实

葛根汤 治太阳病，项强KT KT ，恶风无汗，及恶寒刚痉。

葛根（四两） 麻黄（三钱） 桂（一两）

上每服二钱，水煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风热风症
  • 当前页：痉症
  • 下一页：夜啼
<<< 返回本书目录
  1. 痉症《保婴撮要》
  2. 痉症案《丁甘仁医案》
  3. 痉证《医学集成》
  4. 痉症论治《类证治裁》
  5. 痉证《景岳全书》
  6. 痉症有阴有阳《医学传心录》
  7. 痉有寒热虚实四大纲论《温病条辨》
  8. 桱树散【方剂大全】
  9. 痉因质疑《温病条辨》
  10. 敬陈纂集大小合参意《冯氏锦囊秘录》
  11. 痉笑面容【疾病症状】
  12. 靖乱汤【方剂大全】
  13. 痉湿暍《金匮悬解》
  14. 静待汤【方剂大全】
  15. 痉湿喝病脉证《金匮要略方论》
  16. 静功《气功外气疗法》
  17. 痉湿病暍脉证并治《医宗金鉴》
  18. 静功六字却病法《寿世青编》
  19. 痉湿病脉证治《金匮要略心典》
  20. 静功妙药八懿《心医集》
  21. 痉湿病脉证并治《订正仲景全书金匮要略注》
  22. 静功妙药九种《心医集》
  23. 痉湿病脉证《金匮玉函经二注》
  24. 静功妙药前珍《心医集》
  25. 痉湿病脉证《金匮要略浅注》
  26. 静功妙药醒语《心医集》
  27. 痉门《张氏医通》
  28. 静观居士云游疏《医暇卮言》
  29. 痉门《医方考》
  30. 静脉《组织学与胚胎学》
  1. 痉症《保婴撮要》
  2. 痉证《伤寒心法要诀》
  3. 痉症案《丁甘仁医案》
  4. 痉证《医学摘粹》
  5. 痉症论治《类证治裁》
  6. 痉证《医学摘粹》
  7. 痉症脉候《类证治裁》
  8. 痉证《景岳全书》
  9. 痉症有阴有阳《医学传心录》
  10. 痉证《医学集成》
  11. 竞争法《细胞和分子免疫学》
  12. 痉有寒热虚实四大纲论《温病条辨》
  13. 竟体发《中医词典》
  14. 痉因质疑《温病条辨》
  15. 竟体痈《中医词典》
  16. 痉湿暍病篇正误《医宗金鉴》
  17. 敬陈纂集大小合参意《冯氏锦囊秘录》
  18. 痉湿暍病篇存疑《医宗金鉴》
  19. 靖镇廓《中医词典》
  20. 痉湿暍《医宗金鉴》
  21. 静《中医词典》
  22. 痉湿暍《金匮悬解》
  23. 静定《中医词典》
  24. 痉湿喝病脉证《金匮要略方论》
  25. 静而得之《明医指掌》
  26. 痉湿病暍脉证并治《医宗金鉴》
  27. 静伏《中医词典》
  28. 痉湿病脉证治《金匮要略心典》
  29. 静功《中医词典》
  30. 痉湿病脉证并治《订正仲景全书金匮要略注》
  31. 静功的练法《气功外气疗法》


夜啼_《保婴撮要》_中医儿科_【岐黄之术】

夜啼

夜啼

  • 上一页
  • 目录
  • 相关
  • 下一页

夜啼有二∶曰脾寒，曰心热也。夜属阴，阴胜则脾脏之寒愈盛；脾为至阴，喜温而恶寒，寒则腹中作痛。故曲腰而啼，其候面青白，手腹俱冷，不思乳食是也，亦曰胎寒，用钩藤散。

若见灯愈啼者，心热也，心属火，见灯则烦热内生，两阳相搏，故仰身而啼，其候面赤，手腹俱缓，口中气热是也，用导赤散。若面色白，黑睛少，属肾气不足，至夜阴虚而啼也，宜用六味丸。若兼泄泻不乳，脾肾虚弱也，用六神散。若兼吐泻少食，脾胃虚寒也，用六君、炮木香。大便不化，食少腹胀，脾气虚弱也，用异功散。心血不足者，秘旨安神丸。木火相搏者，柴胡 栀子散。肝血不足者，地黄丸。大抵此症，或因吐泻内亡津液，或禀赋肾阴不足，不能滋养肝木，或乳母恚怒肝木侮金，当用六君子汤，补脾土，以生肺金。地黄丸，壮肾水，以滋肝木。若乳母郁闷而致者，用加味归脾汤。乳母暴怒者，加味小柴胡汤。乳母心肝热搏，柴胡 栀子散。仍宜参客忤惊啼览之。

治验一小儿发热夜啼，乳食不进，昏迷抽搐，痰盛口噤，此脾肺气虚，风木所乘，痰食积于胸腹也。先用大安丸，后用六君、钩藤钩，而痊。

一小儿三岁面白夜啼，小便青而数。此肺肾虚弱，朝用补中益气汤加肉桂一分，夕用地黄丸而愈。大凡小儿面色青黑，睛少，或解颅足热者，出痘多在肾经，预用地黄丸补肾气，多得一小儿二岁，夜啼，面色赤，黑睛色淡，小便频赤，朝用补中益气汤加山药、五味，夕用地

龙齿散 治拘哭肚痛惊热。

龙齿 蝉蜕 钩藤钩 羌活 茯苓（各等分）

上为末，每服一钱，水煎服。

碧云散 治浑身壮热夜啼。

柏叶（二分） 南星 僵蚕 全蝎 郁金 雄黄（各一钱）

上为末，每服一字，用薄荷汤入蜜调服。

六神散 治腹痛，面色青，口中气冷，及四肢俱冷，曲腰而啼，或泄泻不乳。

人参 山药 白术（各五钱） 甘草（炒。二钱） 茯苓 扁豆（炒。各一两）

上为末，每服二钱，姜二斤，枣水煎。一方有芍药、当归、人参各二钱五分，甘草、桔梗、□

愚按∶前症悉属脾土虚寒，元气下陷。本方更加柴胡、升麻，升提元气，而补脾土为善。

神绿散

全蝎（去足翅不拘多少） 青薄荷（焙干）

上为末，每服半钱，薄荷汤调下。

无择灯花散 治心燥夜啼。

灯花（三二颗）

上研细，用灯草煎汤，调涂口中，乳汁送下，日三服。一法用灯花涂乳上，令儿吮之，无灯花用灯草烧灰，辰砂少许，亦妙。或用灯花七枚、硼砂一字、辰砂少许，蜜调涂唇上立安。

安神散 治夜啼。

蝉蜕（四十九枚，只用后半段，截去前半段并去足翅）

上为末，分四服，用钩藤钩汤调下。

人参 黄连散 治心经蕴热夜啼。

人参（二钱五分） 黄连（一钱五分，炒 炙甘草五分） 竹叶（二十片）

上姜水煎服。

太乙丹 治睡惊夜啼，青粪。

桔梗（一两五钱） 藿香叶（五钱） 川芎（二钱五分） 白芷（三钱） 白扁豆（五钱，炒）

上为末，炼蜜丸，樱桃大，辰砂、麝香为衣，每服半丸，薄荷汤送下。粪色青，枣汤下。夜啼，灯心、钩藤汤下，加白术、茯苓、白芍药尤妙。

地黄散 治身热口干，咳嗽心烦。

生地黄（五钱） 麦门冬（去心，七钱） 杏仁（炮，去皮尖） 款冬花 陈皮（各三钱） 甘草（炙，二钱半）

上为末，每服二三钱，水煎温服。

钩藤散（方见慢惊）

导赤散（方见心脏）

地黄丸（方见肾脏）

六君子汤

五味异功散（二方见内钓）

秘旨安神丸（方见发搐，即十味安神丸）

柴胡 栀子散（方见诸热症，即柴胡清肝散）

加味归脾汤（方见内钓）

小柴胡汤（方见痘症）

大安丸（即保和丸加白术，方见内钓）

补中益气汤（方见虚羸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉症
  • 当前页：夜啼
  • 下一页：悲哭
<<< 返回本书目录
  1. 夜啼《中医儿科学》
  2. 夜啼【方剂主治】
  3. 夜啼《幼幼新书》
  4. 夜啼（儿科）《冯氏锦囊秘录》
  5. 夜啼《幼科折衷》
  6. 夜啼（附咳喘）《保幼新编》
  7. 夜啼《幼科推拿秘书》
  8. 夜啼候-幼幼汇集（上）《古今医统大全》
  9. 夜啼《医宗金鉴》
  10. 夜啼惊啼《张氏医通》
  11. 夜啼《小儿药证直诀》
  12. 夜啼客忤惊啼第三十问《婴童百问》
  13. 夜啼《小儿推拿广意》
  14. 夜啼论《小儿卫生总微论方》
  15. 夜啼《小儿常见病单验方》
  16. 夜啼论《婴童类萃》
  17. 夜啼《推拿抉微》
  18. 夜啼门《万氏秘传片玉心书》
  19. 夜啼《儒门事亲》
  20. 夜啼门推法《推拿抉微》
  21. 夜啼《景岳全书》
  22. 夜啼四证《三因极一病证方论》
  23. 夜啼《金匮钩玄》
  24. 夜啼证治《幼幼集成》
  25. 夜啼《活幼心书》
  26. 夜卧不安【方剂主治】
  27. 夜啼《古今医鉴》
  28. 夜香牛【中药大全】
  29. 夜啼《丹溪治法心要》
  30. 夜眼（马眼）《本草纲目》完整版
  1. 夜啼《保婴撮要》
  2. 夜啼《古今医鉴》
  3. 夜啼《儒门事亲》
  4. 夜啼《寿世保元》
  5. 夜啼《明医指掌》
  6. 夜啼《证治准绳·幼科》
  7. 夜啼《推拿抉微》
  8. 夜啼《幼幼新书》
  9. 夜啼《竹林女科证治》
  10. 夜啼《医宗金鉴》
  11. 夜啼《丹溪治法心要》
  12. 夜啼《医学纲目》
  13. 夜啼《活幼心书》
  14. 夜啼《推求师意》
  15. 夜啼《活幼心书》
  16. 夜啼《中医词典》
  17. 夜啼《幼科折衷》
  18. 夜啼《小儿常见病单验方》
  19. 夜啼《幼科心法要诀》
  20. 夜啼《手穴手纹诊治》
  21. 夜啼《中医儿科学》
  22. 夜啼《景岳全书》
  23. 夜啼《小儿推拿广意》
  24. 夜啼《中医名词词典》
  25. 夜啼《笔花医镜》
  26. 夜啼《育婴家秘》
  27. 夜啼《幼科推拿秘书》
  28. 夜甚《中医词典》
  29. 夜啼《小儿药证直诀》
  30. 夜容膏《仁术便览》
  31. 夜啼《金匮钩玄》


悲哭_《保婴撮要》_中医儿科_【岐黄之术】

悲哭

悲哭

  • 上一页
  • 目录
  • 相关
  • 下一页

悲哭者肺之声，泪者肝之液也。若六脉弦紧者，先以温汤浸其身取汗，次以凉膈散之类清其内热，此张子和治法如此。若因乳母怒火，遗热于肝，肝火炎炽，反侮肺金，金木相击，故悲哭有声者，宜用六君、柴胡、山栀，以补脾清肝；用六味丸，以壮水生木。有因惊风，过服祛风燥血之药而致者；有因吐泻，内亡津液而致者；及禀父肾阴不足，不能生肝者，治各审之。若小儿忽然大叫作声者，不治。此禀肾阴不足，虚火炎上故也，用六味丸，多有生者。仍参览夜啼、客忤、惊啼、重舌、口疮、天钓、内钓等症。

治验一小儿每忽哭白睛多，每悲面色赤。余谓∶禀赋肾虚，火妄动而然也。用地黄丸。半载后，虽哭而面色不赤，诸症皆愈。

一周岁儿，痰嗽哭不已，用抱龙丸，少止，良久亦然。余视其右腮洁白，左腮青赤，此肺肝二经，相击而作。先用泻白散祛肺邪；次用柴胡 栀子散平肝木；后用地黄丸滋肾水，而痊。

一小儿 啼叫，额间青黑，此惊风肝木乘脾，腹中作痛也。先用六君子汤加木香、柴胡、钩藤钩，啼叫渐缓；更加当归，又二剂而安。

一小儿发热夜啼，乳食不进，昏迷抽搐，痰盛口噤，脉纹如水字，此脾肺气虚，风木所乘，痰食积于胸腹也。先用大安丸，后用六君子加钩藤钩，而痊。

凉膈散（方见疮伤）

防风通圣散（方见风症）

六君子汤（方见内钓）

六味地黄丸（方见肾脏）

抱龙丸（方见伤寒）

泻白散（方见肺脏）

柴胡 栀子散（方见发热）

大安丸（即保和丸加白术，方见内钓）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜啼
  • 当前页：悲哭
  • 下一页：胎症
<<< 返回本书目录
  1. 悲哭《证治准绳·幼科》
  2. 悲门《张氏医通》
  3. 悲哭《保婴撮要》
  4. 悲伤《续名医类案》
  5. 悲恐解《素灵微蕴》
  6. 悲忧不乐【方剂主治】
  7. 悲哀-养生余录（上）《古今医统大全》
  8. 碑记丹【方剂大全】
  9. 悲《证治准绳·杂病》
  10. 北艾汤【方剂大全】
  11. 悲《张氏医通》
  12. 北地太守酒【方剂大全】
  13. 悲《医碥》
  14. 北豆根【中药大全】
  15. 杯状耳【疾病症状】
  16. 北豆根片【方剂大全】
  17. 杯苋根【中药大全】
  18. 北方点地梅【中药大全】
  19. 杯苋【中药大全】
  20. 北方下疰香港脚论《卫生宝鉴》
  21. 杯菊【中药大全】
  22. 北方香港脚治验《卫生宝鉴》
  23. 杯弓蛇影《趣味中医》
  24. 北风草【中药大全】
  25. 爆竹《本草纲目》完整版
  26. 北梗散【方剂大全】
  27. 爆震性耳聋（explosive deafness）《耳鼻咽喉外科学》
  28. 北鹤虱【中药大全】
  29. 爆震性耳聋【疾病大全】
  30. 北平太守八味散【方剂大全】
  1. 悲哭《保婴撮要》
  2. 悲哭《证治准绳·幼科》
  3. 悲门《张氏医通》
  4. 悲哭《医学纲目》
  5. 悲伤《续名医类案》
  6. 悲恐解《素灵微蕴》
  7. 悲伤《校注医醇剩义》
  8. 悲哀（养生余录 上）《古今医统大全》
  9. 悲胜怒《中医词典》
  10. 悲哀《中医词典》
  11. 悲郁《中医词典》
  12. 悲《银海指南》
  13. 悲则气消《中医名词词典》
  14. 悲《古今医案按》
  15. 悲则气消《中医词典》
  16. 悲《医碥》
  17. 悲中《中医词典》
  18. 悲《证治准绳·杂病》
  19. 北地太守酒《备急千金要方》
  20. 悲《张氏医通》
  21. 北豆根《中药炮制》
  22. 悲《中医词典》
  23. 北方少数民族医学的发展《中国医学通史》
  24. 卑监《中医词典》
  25. 北方下疰香港脚论《卫生宝鉴》
  26. 卑惵《中医词典》
  27. 北方香港脚治验《卫生宝鉴》
  28. 卑《中医词典》
  29. 北海林先生题喻嘉言疫论序《温热暑疫全书》
  30. 杯状风速计《预防医学》
  31. 北梨甘蔗《医方考》


胎症_《保婴撮要》_中医儿科_【岐黄之术】

胎症

胎症

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿胎症∶谓胎热、胎寒、胎黄、胎肥、胎弱是也。胎热者，初生旬日之间，目闭色赤，眼胞肿，啼叫惊烦，壮热溺黄。此在胎中受热，及膏粱内蕴，宜用清胃散之类。胎寒者，初生百日内，或手足挛屈，或口噤不开，此在胎母过食生冷，或感寒气，宜用五味异功散之类。

胎黄者，体目俱黄，小便秘涩，不乳啼叫，或腹膨泄泻，此在胎母过食炙 辛辣，致生湿热，宜用生地黄汤之类，热盛者，泻黄散之类。胎肥者，肌肉禀浓，遍身血色，弥月后渐瘦，五心烦热，大便不利，口吻流涎，此受母胃热所致也。乳母服大连翘饮，儿用浴体法，以疏通其腠理。胎弱者面无精光，肌体瘦薄，身无血色，大便白水，时时哽气，目无精神，亦宜用浴体法。

消风散 治诸风上攻，头目昏眩，项背拘急，肢体烦疼，肌肉颤动，耳若蝉鸣，鼻塞多嚏，皮肤顽麻，瘙痒瘾疹，目涩昏困。

白茯苓 芎 羌活 荆芥穗 防风 藿香叶 白僵蚕（炒，去丝嘴） 蝉蜕（微炒） 甘草 浓朴（去皮，姜汁制） 陈皮（炒）

上为末，每服半钱，茶清或薄荷汤调下，荆芥汤亦可。

生地黄汤 治妊娠食酒面，五辛积热，小儿生下，遍体面目皆黄也。乳母仍忌酒面五辛等物。

生地黄 芍药 川芎 当归（各等分）

上每服五钱，水煎产妇服，仍滴儿口数滴。

大连翘饮（方见噤风撮口）

泻黄散（方见脾脏）

清胃散

异功散（二方见内钓）

浴体法（方见发搐）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悲哭
  • 当前页：胎症
  • 下一页：解颅囟填囟陷
<<< 返回本书目录
  1. 胎症《保婴撮要》
  2. 胎症名目辨《胎产指南》
  3. 胎证《张氏医通》
  4. 胎痔【疾病症状】
  5. 胎证《医述》
  6. 胎中病论《小儿卫生总微论方》
  7. 胎蒸《女科秘旨》
  8. 胎中毒火《洄溪医案》
  9. 胎在腹中时时撞动不安《女科百问》
  10. 胎中受病《幼幼新书》
  11. 胎孕之原《医宗金鉴》
  12. 胎中之教养《儿科要略》
  13. 胎孕之原《妇科心法要诀》
  14. 胎中滋养《幼幼新书》
  15. 胎孕不安治有二理《医学传心录》
  16. 胎肿《内府秘传经验女科》
  17. 胎孕保健《中医养生学》
  18. 胎肿《女科秘要》
  19. 胎孕《医经原旨》
  20. 胎坠《续名医类案》
  21. 胎孕《类经》
  22. 胎自堕《女科证治准绳》
  23. 胎孕《丹溪治法心要》
  24. 胎自堕《证治准绳·女科》
  25. 胎晕《古今医案按》
  26. 胎自堕论《格致余论》
  27. 胎元饮【方剂大全】
  28. 台、港、澳医学发展《中国医学通史》
  29. 胎元图说《医法圆通》
  30. 台静亭州尊阴阳两亏伤及奇经《程杏轩医案》
  1. 胎症《保婴撮要》
  2. 胎证《张氏医通》
  3. 胎症名目辨《胎产指南》
  4. 胎蒸《女科秘旨》
  5. 胎中病论《小儿卫生总微论方》
  6. 胎蒸《中医词典》
  7. 胎中受病《幼幼新书》
  8. 胎胀（妊娠）《金匮悬解》
  9. 胎中之教养《儿科要略》
  10. 胎在腹中时时撞动不安《女科百问》
  11. 胎中滋养《幼幼新书》
  12. 胎孕之原《妇科心法要诀》
  13. 胎肿《中医词典》
  14. 胎孕之原《医宗金鉴》
  15. 胎肿《内府秘传经验女科》
  16. 胎孕脉诀《女科经纶》
  17. 胎肿《女科秘要》
  18. 胎孕脉《医碥》
  19. 胎坠《续名医类案》
  20. 胎孕不长《女科精要》
  21. 胎坠《奇效简便良方》
  22. 胎孕不长《冯氏锦囊秘录》
  23. 胎自堕《中医词典》
  24. 胎孕不安治有二理《医学传心录》
  25. 胎自堕《医学纲目》
  26. 胎孕变常记《女科精要》
  27. 胎自堕《证治准绳·女科》
  28. 胎孕变常记《冯氏锦囊秘录》
  29. 胎自堕《女科证治准绳》
  30. 胎孕保健《中医养生学》
  31. 胎自堕论《格致余论》


解颅囟填囟陷_《保婴撮要》_中医儿科_【岐黄之术】

解颅囟填囟陷

解颅囟填囟陷

  • 上一页
  • 目录
  • 相关
  • 下一页

钱仲阳云∶小儿解颅，或久不合者，因肾气有亏，脑髓不足。故儿多愁少喜，目睛多白，而身瘦。盖人之脑髓，如木无根，有数岁而成废人者，服钱氏地黄丸。更用南星微炮为末，米醋调，敷绯帛，烘热贴之，其柏子仁散、三辛散、封囟散俱效。夫肾主骨，肾气实则脑髓充，而囟早合，骨脉盛而齿早生。肾气怯则脑髓虚，而囟不合，此由父母精血不足，宜用地黄丸补之。若在乳下，当兼补其母，更以软帛紧束其首，使其易合，皆虚火上冲，当调补脾肾为喜。囟填囟陷，亦因所禀肾气不足，及乳哺失宜，脾胃亏损所致。夫脾主肌肉，气逆上冲而为填胀，元气下陷而为囟陷也。并用补中益气汤、地黄丸，及用狗头骨炙黄为末，以鸡子清调敷囟门。亦有泻痢气血虚，脾胃不能上充者，亦用前法。若手足并冷，前汤加姜、桂，未应，虚寒甚也，急加附子，缓则多致不救。

治验一小儿颅解足软，两膝渐大，不能行履，用六味地黄丸加鹿茸治之，三月而起。

一小儿十四岁，解囟自觉头大，视物昏大。畏日羞明，此禀赋肾气怯弱。用六味丸加鹿茸，及补中益气汤加山药、山茱萸，半载愈；二载而囟合。既婚之后，仍觉囟门开解，足心如炙。喜其断色欲，薄滋味，日服前药二剂，三载而愈。后入房两腿痿软，又教以服前丸，守前戒而愈。

一小儿年十四岁，而近女色，发热吐痰。至有室，两目羞明，头觉胀大，仍不断欲，其头渐大，囟门忽开，用地黄丸、益气汤之类，断色欲年余，而愈。

一小儿年十三岁，患前症，内热晡热，形体倦怠，食少作渴，用六味丸加鹿茸补之，不越月一小儿吐泻发热，囟陷作渴，用七味白术散，母子并服而愈。

一小儿久病发热，其囟或陷或填，手足或温或冷。余用补中益气汤加蔓荆子、炮姜，治之而安。

一小儿囟陷吐泻，手足并冷，用白术散加木香、炮姜，治之而愈。后伤食腹痛，手足复冷，用六君、炮姜治之，更加昏愦，口角流涎，此脾胃虚寒之甚也，急加附子遂愈。

一小儿病后，其囟或陷或填，此脾胃虚热也，朝用补中益气汤加蔓荆子、炮姜、木香，治之而囟平。但作泻口干，用白术散以生胃气而愈。

柏子仁散 治囟门不合。

防风（一两五钱） 柏子仁（一两）

上为末，乳汁调涂囟门，十日自合。

三辛散 治脑角骨大，囟门不合。

细辛 桂心（各五钱） 干姜（一钱）

上为末，乳汁调涂囟上，干时再涂。

玉乳丹 治解颅。

钟乳粉（如法制） 熟地黄（自法制杵膏） 柏子仁（研膏） 当归（各半两） 防风 补骨脂（各一钱）

上各另为末，入二膏，加炼蜜，丸黍米大。每服一二十丸，煎茴香汤送下，加黄 、茯苓亦

封囟散（方见发搐）

地黄丸（方见肾脏）

济生当归散（方见黄胆）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎症
  • 当前页：解颅囟填囟陷
  • 下一页：目症
<<< 返回本书目录
  1. 解颅囟填囟陷《保婴撮要》
  2. 解颅囟陷囟填总论《证治准绳·幼科》
  3. 解颅论（附）囟填、囟陷《婴童类萃》
  4. 解颅治法《三因极一病证方论》
  5. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  6. 解卤汁《景景医话》
  7. 解颅龟胸龟背《笔花医镜》
  8. 解魅丹【方剂大全】
  9. 解颅第三十二问《婴童百问》
  10. 解明散【方剂大全】
  11. 解颅《张氏医通》
  12. 解沫散【方剂大全】
  13. 解颅《幼幼新书》
  14. 解糵汤【方剂大全】
  15. 解颅《医宗金鉴》
  16. 解凝散【方剂大全】
  17. 解颅《医门补要》
  18. 解怒补肝汤【方剂大全】
  19. 解颅《小儿药证直诀》
  20. 解砒石毒兼解火柴毒方《医学衷中参西录》
  21. 解颅《金匮钩玄》
  22. 解剖生理《中医眼科备读》
  23. 解颅《儿科萃精》
  24. 解剖生理概要《普通外科学》
  25. 解颅《丹溪治法心要》
  26. 解剖学《默克家庭诊疗手册》
  27. 解颅《保幼新编》
  28. 解剖学姿势和常用的方位术语《人体解剖学》
  29. 解铃丸【方剂大全】
  30. 解期早晚《伤寒悬解》
  1. 解颅囟填囟陷《保婴撮要》
  2. 解颅论囟填、囟陷《婴童类萃》
  3. 解颅囟陷囟填总论《证治准绳·幼科》
  4. 解颅颅胀囟陷囟填《医述》
  5. 解颅眼白多《中医词典》
  6. 解颅候《诸病源候论》
  7. 解卤汁《景景医话》
  8. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  9. 解麻药秘方（华佗解麻药）《华佗神方》
  10. 解颅龟胸龟背《笔花医镜》
  11. 解脉《中医词典》
  12. 解颅第三十二问《婴童百问》
  13. 解霉托里散《冯氏锦囊秘录》
  14. 解颅（囟不合）《证治准绳·幼科》
  15. 解面毒门主方《疡医大全》
  16. 解颅（四言句）《万氏秘传片玉心书》
  17. 解脲脲原体《医学微生物学》
  18. 解颅《保幼新编》
  19. 解砒毒《是斋百一选方》
  20. 解颅《金匮钩玄》
  21. 解砒毒《是斋百一选方》
  22. 解颅《小儿药证直诀》
  23. 解砒毒《是斋百一选方》
  24. 解颅《医门补要》
  25. 解砒石毒兼解火柴毒方《医学衷中参西录》
  26. 解颅《幼科心法要诀》
  27. 解剖《默克家庭诊疗手册》
  28. 解颅《活幼心书》
  29. 解剖《中医词典》
  30. 解颅《儿科萃精》
  31. 解剖部位诊断《心脏病学》


目症_《保婴撮要》_中医儿科_【岐黄之术】

目症

目症

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶目者，五脏 六腑之精，荣卫魂魄之所常营也，神气之所常主也。又曰∶诸脉者，皆属于目。目得血而能视，五脏 六腑精气，皆上注于目而为之精。故白睛属肺，黑睛属肝，瞳人属肾，上下胞属脾，两 属心，而内 又属膀胱。五脏五色，各有所司，心主赤，赤甚心实热也，用导赤散；赤微者，心虚热也，用生犀散。肝主青，青甚者，肝热也，用泻青丸；淡青者，肝虚也，用地黄丸。脾主黄，黄甚者脾热也，用泻黄散；淡黄者，脾虚也，用异功散。目无睛光，及白睛多黑睛少者，肝肾俱不足也，用地黄丸加鹿茸。昼视通明，夜视罔见者，因禀阳气衰弱，遇夜阴盛，则阳愈衰，故不能视也，用冲和养胃汤。凡赤脉翳物，从上而下者，属足太阳经，用东垣选奇汤；从下而上者，属足阳明经，用局方流气饮。盖翳膜者，风热内蕴也，邪气未定，谓之热翳，而浮于外；邪气已定，谓之冰翳，而沉于内；邪气既深，谓之陷翳，宜升发之，退翳之药佐之。若上眼皮下，出黑白翳者，属太阳寒水；从外至内者，属少阳风热；从下至上绿色者，属足阳明，及肺肾合病也。疳眼者，因肝火湿热上冲，脾气有亏，不能上升清气，故生白翳，睫闭不开，眵泪如糊，久而脓流，遂至损目，用益气聪明汤、茯苓泻湿汤，及四味肥儿丸。目闭不开者，因乳食失节，或过服寒凉之药，使阳气下陷，不能升举，故目不开，用柴胡复生汤。若胃气亏损，眼睫无力而不能开者，用补中益气汤。暴赤肿痛者，肝火炽盛也，用龙胆泻肝汤。多泪羞明者，肝心积热也，用生犀散。亦有肝肾虚热者，用地黄丸。风沿烂眼者，膈有积热也，用清胃散。时时作痒者，脓溃生虫也，用点药紫苏膏。眼睫连札者，肝经风热也，用柴胡清肝散。若生下目黄壮热，大小便秘结，乳食不思，面赤眼闭者，皆由在胎时，感母热毒所致，儿服泻黄散，母服地黄丸。若乳母膏粱积热，致儿目黄者，令母服清胃散。若肢体面目爪甲皆黄，小便如屋尘色者，难治。又有痘疹后，余毒未尽，上侵于目者，属肾肝虚也，用滋阴肾气丸。前症多宜审治其母，兼调其儿。厥有未尽，悉详《原机启微》中，宜参考之。

治验一女子年十四，因恚怒，先月经不行，寒热胁痛，后两目生翳青绿色，从外至内。余谓∶寒热胁痛，足厥阴之症也。翳从外 起，足少阳之症也。左关脉弦数，按之而涩，肝惊风热兼血滞也。遂以加味逍遥散加防风、龙胆草，四服而寒热胁痛顿减；用六味丸，月余而翳消。

一小儿十五岁，两目白翳，腹膈遍身似疥非疥，晡热口干，形体骨立，此肝疳之症也，用六味肥儿丸而痊。后阴茎作痒，小便澄白，疮疥益 ，状如大风，用大芦荟四味肥儿丸，诸症渐愈，又用大芜荑汤而痊。

一小儿白睛多，吐痰发搐，先用抑青丸，四服而痰搐止，后用地黄丸，年许而黑睛多。

一小儿白睛多，三岁不能行，语声不畅，两足非热则冷，大便不实，朝用补中益气汤加五味子、干山药，以补脾肺，夕用地黄丸加五味子、牛膝、鹿茸，补肝肾，不三月而瘥。

一小儿眼白腿软，两足热，面似愁容，服地黄丸，两月余渐健。服年余，白睛渐黑，出痘无一小儿雀盲眼札，服煮肝丸而目明，服四味肥儿丸，而目不札。

一小儿目无光芒，视物不了了，饮食少思，大便不调，服大芜荑汤、九味芦荟丸而愈。后饮食停滞，妄用消导克伐之剂，目症仍作，至晚尤甚，用人参补胃汤渐愈，又用五味异功散、四味肥儿丸而痊。

一小儿九岁，素有肝火，两目生翳。服芦荟、肥儿等丸随愈。至十四岁，后遇用心过度，饮食不节，即夜视不明。用补中益气汤、人参补胃汤、四味肥儿丸而愈。

一小儿眼泡微肿，咳嗽恶心，小便泔白。余谓脾疳食积，以五味异功散为主，佐以四味肥儿丸而愈。后不节饮食，夜视不明。余曰∶此脾胃复伤，须补养为主。不信。乃服峻厉之剂，后变风症，竟不起。

一小儿因发热表散，出汗眼赤发搐。审其母，素有肝火发热。以异功散加柴胡、升麻，子母并服稍愈，又用加味逍遥散，其热顿退，继用补中益气汤、六味地黄丸，子母寻瘥。

一小儿目赤作痛，切牙寒热。余谓肝经风热，用柴胡饮子一剂，而赤痛止。又用四物、参、、白术、柴胡，而寒热退。又用补中益气汤而饮食加。

一小儿眼素白或青，患眼赤作痛，服降火之剂，眼如血贯，脉洪大或浮缓，按之皆微细。用十全大补汤加柴胡、山栀数剂，外症渐退，而脉渐敛，又数剂而愈。

一小儿停食腹痛，服巴豆之药，更加目赤作痛，寒热往来，饮食少思，手足并冷，余用六君、升麻、炮姜，诸症顿愈。惟寒热未已，用四君、柴胡、升麻而安。

一小儿眼赤痛，服大黄之药，更加寒热如疟。余谓脾胃复伤，用四君、升麻、柴胡、炮姜、钩藤钩，而寒热愈。又用补中益气汤，间服而目疾痊。

一小儿因乳母恚怒患发热等症，儿患目痛，兼作呕吐，先用小柴胡汤，子母俱服顿安，但儿晡热仍呕。以异功散加升麻、柴胡，治之而瘥。

一小儿生下目黄，三日面赤黄。一小儿旬日内目黄而渐至遍身。此二者，胎禀胃热，各用泻黄散，一服皆愈。

一小儿旬日，面目青黄，此胃热胎黄也，用泻黄散，以乳调服少许，即愈。后复身黄吐舌，仍用前散而安。

一小儿患目黄。知其乳母食郁身黄所致，以越鞠丸治母，泻黄散治子，并愈。

一小儿面青寒热，形气瘦弱，眼目生翳。用九味芦荟丸、五味异功散，目翳渐退，乃以四味肥儿丸、五味异功散，而肌肉生。

一小儿眼每生翳，皆因乳母恚怒而作，用九味芦荟丸、柴胡 栀子散，母子服之，并愈。

一小儿乳哺失节，服药过剂，腹胀少食，大便不调，两眼生花，服治眼之药，渐生浮翳，余用异功散加当归、柴胡，饮食渐进，便利渐调，少佐以九味芦荟丸，其眼渐明，乃用人参补胃汤、肥儿丸，而痊。

一小儿未周岁，目内有翳。余谓∶此禀母肝火所致。询其母果素多恚怒，现患瘰 目疾，自乳其子。余用地黄丸治之，其母稍愈。后彼无此药，其子遂瞽。

一小儿十二岁，伤寒咳嗽 发热，服发散之药，目渐不明，服降火等药，饮食日少，目渐生翳，余谓中气虚，用人参补胃汤，饮食渐进，又用千金补肝丸，及熏眼之法而痊。

一女子十二岁，目生白翳，面黄浮肿，口干便泄，用四味肥儿丸而痊。

一小儿目羞明瘾涩，两足发热，大便不实，食少时咳，仍欲治肝祛风，余曰∶两足发热，小便不调，肾肝虚也；大便不实，食少时咳，脾肺虚也。朝用补中益气汤，夕用六味地黄丸，元气渐复，乃佐以四味肥儿丸，又月余而瘥。

一小儿目痛，恪服泻火治肝之药，反加羞明瘾涩，睡中惊悸悲啼。此肝经血虚，火动伤肺也，用五味异功散加山栀，补脾肺清肺金；用地黄丸滋肾水生肝血而安。乃兼服四味肥儿丸而一小儿目青发搐，直视叫哭，或用牛黄清心丸，加切牙顿闷，小便自遗。余谓∶肝经血气虚甚也。用补中益气汤，及六味地黄丸，而痊。

一小儿发搐目札，属肝胆经风热，先用柴胡清肝散治其肝，后用地黄丸补其肾，而愈。

一小儿目痛兼痒，因膏粱积热，仍口渴饮冷便秘。先用泻青丸，疏导肝火；更用清胃散煎熟，磨生犀角服之，以解食毒；又用四味肥儿丸，以治肝症而瘥。

一小儿目疾久不愈，用大芜荑汤五剂，蟾蜍丸数服，又用四味肥儿丸而愈。

一小儿十四岁，用功劳苦，半载后自汗盗汗，形体殊倦，朝用补中益气汤加五味子、蔓荆子；夕用十全大补汤寻愈。毕姻后，因唾痰头晕，恪服清痰理气之药，忽目不能开，余用地黄丸、十全大补汤，三月余而痊。

吴江史万湖之孙，自乳儿时，患目疾，年二十目札头摇，用金匮肾气丸，愈而复作，两目生翳，用聪明益气汤并前丸，既愈而复发，形体消瘦，脉数洪大，用补中益气汤，及前丸而瘥。

一小儿因惊眼札或搐，先用加味小柴胡汤加芜荑、黄连，以清肝热，又用地黄丸，以滋肾生一小儿两目连札，或色赤，或时拭眉，此肝经风热，欲作肝疳也。用四味肥儿丸加龙胆草而一小儿白睛多，吐痰发搐，用地黄丸为主，佐以抑青丸而搐止。后用世传方地黄丸，而黑睛一女子十四岁，两目作痛，或发痒，或头晕，或头痛，或两胁作痛，或寒热内热，口渴少食，经候不调，此肝脾二经，气血虚而有热也。用补中益气汤、柴胡清肝散而愈。后左眉上结一核，如豆许渐大如栗，腐而作痛，此肝经火燥而血病也，用加味逍遥散，月余腐肉自脱，乃用八珍汤及前药而愈。

一小儿十三岁，目久痛，渐生青绿翳，后赤烂，左关脉弦数，用九味芦荟丸、加味逍遥散而愈。毕姻后复发，用滋阴肾气丸为主，佐以加味逍遥散而痊。

一小儿十五岁，因大劳，目赤作痛，发热作渴，脉洪大而虚，用八珍汤加炒黑山栀，一剂诸症顿退，又用补中益气汤而痊。后因梦遗，目仍赤痛，用六味地黄丸料加五味子，二剂而痛止，又三十余剂而复明。

生犀散 治心经虚热。

生犀（取末二钱） 地骨皮 赤芍药 柴胡 干葛（各一两） 甘草（五钱）

上每服二钱，水煎。

生熟地黄散 治眼初患之时，因误筑到蹙，肝受惊风，致目肿赤痛痒。

生地黄（洗） 熟地黄（各一两） 麦门冬（五钱） 当归 甘草（炙） 枳壳（米泔水浸，面炒） 防风 杏仁（汤泡去皮尖，用面炒赤色） 赤芍药（各二钱五分）

上每服一钱，黑豆七粒，水煎。

犀角饮 治脾火眼疼。

犀角（一两） 射干 草龙胆（炒） 黄芩（炒。各五钱） 人参（二两） 茯苓（二钱五分） 钩藤钩（七钱五分）

上每服一钱，水煎。

牛黄丸 治肝受惊，遂致患目。

牛黄 白附子 肉桂 全蝎 芎 石膏（各三钱五分） 白芷 藿香（各五钱） 辰砂 麝香（各少上各另为末，炼蜜丸，桐子大。每服三丸，临卧薄荷汤化下。乳母亦忌热物之类。

世传方地黄丸 治肾虚，目睛多白。

鹿茸（五钱） 泽泻 茯苓 山茱萸 熟地黄 牡丹皮 牛膝（各一两）

上为末，蜜丸，桐子大。每服二十丸，盐汤下。

罗氏煮肝丸 治疳眼翳膜羞明，大人雀目，甚效。

夜明砂 青蛤粉 谷精草（各一两）

上为末，每服二钱，以猪肝批开，摊药在内，麻缠定，米泔水半碗煮肝，熟取出汤，倾碗内熏眼，候汤温，分肝三服，嚼吃，就用肝汤下，一日二服。

龙胆饮子 治疳眼流脓生翳，此湿热为病。

青蛤粉（五钱） 羌活 草龙胆（各三钱） 炒黄芩（二钱） 蛇蜕（五分） 麻黄（二钱五分） 谷精草（五分）

上为末，每服二钱，茶清调下。

东垣人参补胃汤 治劳役，饮食不节，内瘴眼痛，神效。

黄 根 人参（各一两） 炙甘草（八钱） 蔓荆子（一钱） 白芍药（炒） 黄柏（各三钱，酒拌炒四次）

上每服二三钱，水煎，稍热服，临卧三五服。

《千金方》治雀盲。

地肤子（五两） 决明子（一升）

上为末，以米饮和丸，每服二三十丸。

《世传方》治雀盲。

苍术（四两米泔浸切片，四两焙）

上为末，猪肝二两，批开掺药在内，用麻系定，粟米一合，水一碗，砂锅内煮熟，熏眼，候效。

《圣惠方》治雀盲不计时月，用苍术一两，为末，每服一钱。

《本事方》治小儿赤热肿眼。

大黄 白矾（各等分）

上为末，冷水调作饼子贴眼，立效。

东垣广大重明汤 治两睑或两 赤烂，热肿疼痛，及眼胞痒极，抓之至破烂赤肿，眼楞生疮涩难开。

草龙胆 防风 生甘草根 细辛苗叶（各一钱）

上水一碗半，煎龙胆至七分，入余药再煎，至半碗热洗，日五七次，洗毕合眼，须臾瘥。

东垣助阳和血补气汤 治发后热壅，白睛红多，眵泪瘾涩，此过服凉药，而真气不能通九窍防风（七分） 黄 （一钱） 蔓荆子（三分） 白芷（二分） 升麻（七分） 甘草（炙） 柴胡 当归身（酒洗。各上 咀，都作一服，水一盏半煎至一盏，去渣热服。临卧，避风处睡，忌风寒及食冷物。

洁古方 治眼赤暴发肿。

防风 羌活 黄芩（炒） 黄连（炒。各等分）

上每服一钱，水煎服。如大便秘，加大黄二分，痛甚，加川归、地黄各二分。烦躁不得卧，

保命点眼药 除昏退翳，截赤定痛。

当归 黄连（各二钱） 防风（二钱五分） 细辛（五分） 甘草（一钱）

上水一大碗，文武火熬，滴水中不散为度，入熟蜜少许，点用。

千金补肝散 治目失明。

青羊肝（一，其去膜、薄切以新瓦炙干） 决明子 蓼香（一合，熬令香）

上为末，每服方寸匕，日二服，久而有验。

本事方 治太阳寒水陷，翳膜遮睛。

防风 白蒺藜（各一两） 羌活（一两半） 甘菊（三两）

上为末，每服二钱，入盐少许，百沸汤点服。

保命羚羊角散 治水翳久不去。

羚羊角 升麻 细辛（各等分） 甘草（减半）

上为末，一半蜜丸，桐子大。每服五七十丸。一半泔水煎，吞送丸子。 发陷翳，亦羚羊角散之类用之，在人消息。若阴虚有热者，兼服神仙退云丸。

东垣补阳汤 治阳不胜其阴，乃阴盛阳虚，则九窍不通，令青白翳，见于大 ，乃足太阳少阴经中，郁遏厥阴肝经之阳气，不得上通于目，故青翳内阻也。当归太阳少阴经中，是九泉之下，以益肝中阳气，冲天上行，此乃先补其阳，后于足太阴标中，泻足厥阴之火，下伏于阳中。《内经》曰∶阴盛阳虚，则当先补其阳，后泻其阴。每日空心服升阳汤，临卧服泻阴丸。须预期调养，体气和平，天气晴明服之，补其阳，使上升通于肝经之末，利空窍于目矣。

羌活 独活 当归身（酒洗，焙干） 甘草稍 熟地黄 人参 黄 白术（各一两） 泽泻 橘红（各半两） 生地黄（炒） 白茯苓 知母（炒黄色。各三钱） 柴胡（二两） 防风 白芍药（各五钱） 肉桂（一钱）

上每服五钱，水煎空心服，候药力行尽，方可饮食。

东垣羌活退翳汤

柴胡 甘草 黄 （各三钱） 羌活 黄连 五味子 升麻 当归身（各二钱） 防风（一钱五分） 黄芩 黄柏（酒浸） 芍药 草龙胆（酒洗。各五钱） 石膏（二钱五分）

上分二服，水煎入酒少许，临卧热服，忌言语。

谦甫五秀重明丸 治眼翳膜遮睛，隐涩昏花，常服清利头目。

甘菊花（五百个） 荆芥（五百穗） 木贼（去节，五百根） 楮实（五百枚）

上为末，蜜丸桐子大。每服五十丸，白汤化下。

冲和养胃汤 治内障初起，视觉微昏，空中有黑花，神水变淡绿色，次则视岐，睹则成二，神水变淡白色，久则不睹，神水变纯白。

柴胡（七钱） 人参 当归 炙甘草 干生姜 升麻 葛根 白术 羌活（各一两） 防风（五钱） 黄（一两五钱） 白茯苓（三钱） 白芍药（六钱） 五味子（二钱）

上每服二钱，水煎。

滋阴肾气丸 治神水宽大渐散，昏如雾露中行，渐睹空中有黑花，视物二体，久则光不收，及内障神水淡白色者。

熟地黄（三两） 当归尾 牡丹皮 五味子 干山药 柴胡（各五钱） 茯苓 泽泻（各二钱半） 生地黄（酒炒，四两）

上为末，蜜丸桐子大，辰砂为衣。每服十丸，空心滚汤化下。

泻热黄连汤 治内障有眵泪 。

黄芩 黄连 生地黄（并酒洗） 柴胡（各一两） 升麻（五钱） 龙胆草（三钱）

上每服一钱，水煎，午前服。

柴胡复生汤 治红赤羞明，泪多眵少，脑顶沉重，睛珠痛应太阳，眼睫无力，常欲垂闭，久视则酸疼，翳陷下者。

本 蔓荆子 川芎 羌活 独活 白芷（各二分半） 白芍药（炒） 炙甘草 薄荷 桔梗（各四分）

苍术 茯苓 黄芩（炒。各五分） 柴胡（六分） 五味子（十二粒，杵）

上每服二钱，水煎食后服。

黄连羊肝丸 治目中赤，脉洪，甚眵泪。

黄连（为末） 白羯羊肝（一具）

先以羊肝竹刀刮下如糊，除去筋膜，再擂细入黄连，丸桐子大。每服十丸，茶清化下。

茯苓燥湿汤 治小儿易饥而渴，腹胀生疮，目痛生翳不开，眵泪如脓，俗谓疳毒眼。

白术 人参 甘草（炒） 枳壳（麸炒） 茯苓 蔓荆子 薄荷（各二分） 苍术 前胡 独活（各三分）

川芎 羌活（各三分半） 柴胡（四分） 泽泻（一分半）

上每服二钱，水煎。

局方菊睛丸 治脾肾不足，眼花昏暗。

枸杞子 苁蓉（酒浸炒） 巴戟（去心。各一两） 甘菊花（四两）

上为末，蜜丸桐子大。每服十丸，空心白汤化下。

抑青丸（方见惊啼）

加味逍遥散（方见内钓）

大芜荑汤（方见疳症）

九味芦荟丸（方见诸症）

异功散（方见内钓）

小柴胡汤（方见痉症）

柴胡 栀子散（方见发热）

蟾蜍丸（方见诸疳）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解颅囟填囟陷
  • 当前页：目症
  • 下一页：耳症
<<< 返回本书目录
  1. 目症《幼科折衷》
  2. 目症论治《类证治裁》
  3. 目症《保婴撮要》
  4. 目症相同所治用药不同并戒慎问答《审视瑶函》
  5. 目证《医学集成》
  6. 目直视《伤寒括要》
  7. 目证《明医指掌》
  8. 目中风肿方《外台秘要》
  9. 目证《景岳全书》
  10. 目中努肉《医宗金鉴》
  11. 目证《古今名医汇粹》
  12. 目中有眯《幼幼新书》
  13. 目劄病【疾病大全】
  14. 目肿《儒门事亲》
  15. 目晕《圣济总录》
  16. 目肿《证治准绳·杂病》
  17. 目晕《目经大成》
  18. 目肿胀《张氏医通》
  19. 目疣《审视瑶函》
  20. 目肿胀《证治准绳·类方》
  21. 目翳膜（白翳 目KT 目）《针灸资生经》
  22. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  23. 目翳膜《普济方·针灸》
  24. 目珠偏斜，视亦不正《证治准绳·杂病》
  25. 目翳【中药主治】
  26. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  27. 目翳《证治准绳·杂病》
  28. 目珠子突出《圣济总录》
  29. 目翳《药症忌宜》
  30. 目总论《证治准绳·杂病》
  1. 目症《保婴撮要》
  2. 目证《明医指掌》
  3. 目症《幼科折衷》
  4. 目证《古今名医汇粹》
  5. 目症论治《类证治裁》
  6. 目证《景岳全书》
  7. 目症相同所治用药不同并戒慎问答《审视瑶函》
  8. 目证《医学集成》
  9. 目直《中医词典》
  10. 目瘴成瞽《奇效简便良方》
  11. 目直视《中医词典》
  12. 目胀《广瘟疫论》
  13. 目直视《医学纲目》
  14. 目札《审视瑶函》
  15. 目直视《证治准绳·幼科》
  16. 目札《中医词典》
  17. 目直视《审视瑶函》
  18. 目早晨疼痛《中医词典》
  19. 目直视《伤寒括要》
  20. 目云障不见《奇方类编》
  21. 目中不了了《中医名词词典》
  22. 目晕候《诸病源候论》
  23. 目中不了了《中医词典》
  24. 目晕《目经大成》
  25. 目中常早晨昏《中医词典》
  26. 目晕《中医词典》
  27. 目中风肿方五首《外台秘要》
  28. 目晕《圣济总录》
  29. 目中风肿秘方《华佗神方》
  30. 目疣《审视瑶函》
  31. 目中浮翳遮睛《奇效简便良方》


耳症_《保婴撮要》_中医儿科_【岐黄之术】

耳症

耳症

  • 上一页
  • 目录
  • 相关
  • 下一页

耳者心肾之窍，肝胆之经也。心肾主内症精血不足；肝胆主外症风热有余，或聋聩，或虚鸣者，禀赋虚也。或胀痛，或脓痒者，邪气客也。禀赋不足，宜用六味地黄丸。肝经风热，宜用柴胡清肝散。若因血燥，用栀子清肝散，未应，佐以六味丸，间服九味芦荟丸。若因肾肝疳热，朝用六味丸，夕用芦荟丸。若因食积内热，用四味肥儿丸。若因乳母膏粱积热而致者，宜加味清胃散；脾经郁结而致者，加味归脾汤；肝经怒火而致者，加味逍遥散，皆令乳母服之，兼与其儿少许。不可专于治外，不惟闭塞耳窍，抑亦变生他症，延留日久，遂成终身之聩矣。慎之！

治验一小儿耳内出脓，秽不可近，连年不愈，口渴足热，或面色微黑，余谓肾疳症也。用六味地黄丸，令母服加味逍遥散而愈。后因别服伐肝之药，耳症复作，寒热面青，小便频数，此肝火血燥也。用柴胡 栀子散以清肝，六味地黄丸以滋肾，遂痊。

一小儿耳内出脓，久不愈。视其母，两脸青黄，属乳母郁怒致之也，遂朝用加味归脾汤，夕用加味逍遥散，母子皆愈。

一小儿十二岁，素虚羸，耳出脓水，或痛或痒，至十四，稍加用心，即发热倦怠，两腿乏力八年矣，用补中益气汤及六味地黄丸，稍愈。毕姻后，朝寒暮热，形气倦怠，两足心热，气喘唾痰，仍用前二药，佐以六君子汤而愈。因后不守禁忌，恶寒发热，头晕唾痰，余谓肾虚不能摄水而似痰，清气不能上升而头晕，阳气不能护守肌肤而寒热。遂用补中益气汤加蔓荆、附子一钱，四剂不应，遂用人参一两，附子一钱，二剂而应，乃用十全大补汤，百余剂而痊。又因大劳入房，喉喑痰涌，两腿不遂，用地黄饮子顿愈，仍用十全大补汤而安。后又起居失宜，朝寒暮热，四肢逆冷，气短痰盛，两寸脉短，用十全大补汤加附子一钱，数剂而愈，乃去附子，用人参三钱，常服始安。

一小儿耳中流脓，项中结核，眼目或札或赤痛，小便或痒或赤涩，皆肝胆经风热之症也，用四味肥儿丸悉愈。

一小儿因乳母恚怒，兼经行之后，多食炙 ，儿遂耳内作痛出脓，余先用加味小柴胡汤，次用加味逍遥散，令其母服之，子母并愈。

一小儿耳出秽水，属肝肾不足，先用九味芦荟丸而痊。毕姻后，面黄发热多病，又用黄柏、知母等药，更胸膈痞满，饮食少思，痰涎上壅，又利气化痰，加噫气下气，余用六君子、补中益气二汤，干姜、木香等味，治之寻愈。

田氏红玉散 治小儿 耳。

枯矾 麝香 干胭脂（各等分）

上为末研匀，先以绵杖子捻脓净，掺入少许。

汤氏龙黄散 治如前。

枯矾 龙骨 黄丹（各半两） 麝香（一钱）

上制法同前。

□

愚按∶前二方可以治腑症之轻者，若系肝经风热血燥等症，必根据前方论内，服合宜之药，外用此以收脓湿，亦无不可。若专泥外攻，而失内治，谬矣。

六味地黄丸（方见肾脏）

柴胡清肝散（方见胁痈）

栀子清肝散（方见热症）

九味芦荟丸（方见疳症）

四味肥儿丸（方见呕吐）

加味清胃散

加味归脾汤

加味逍遥散（三方见内钓）

加味栀子散

加味小柴胡汤（方见痉症）

六君子汤

四君子汤（二方见内钓）

地黄丸（方见肾脏）

七味白术散（方见积滞）

补中益气汤（方见虚羸）

二陈汤（方见寒吐）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目症
  • 当前页：耳症
  • 下一页：鼻塞鼻衄
<<< 返回本书目录
  1. 耳症《幼科折衷》
  2. 耳症论治《类证治裁》
  3. 耳症《文堂集验方》
  4. 耳痔《医门补要》
  5. 耳症《保婴撮要》
  6. 耳痔耳蕈耳挺《医宗金鉴》
  7. 耳证门《古今医统大全》
  8. 耳中苦鸣辨治愈《三十年临证经验集》
  9. 耳证《医学集成》
  10. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  11. 耳证《明医指掌》
  12. 耳中脓水不干方《外科传薪集》
  13. 耳证《景岳全书》
  14. 耳中生疮诸方《卫生宝鉴》
  15. 耳真菌病【疾病大全】
  16. 耳中痛《幼幼新书》
  17. 耳针注意事项《中医刺灸》
  18. 耳中有肉《幼幼新书》
  19. 耳针适应范围《中医刺灸》
  20. 耳中有物不可出《幼幼新书》
  21. 耳针疗法《中医刺灸》
  22. 耳中诸病并方《卫生宝鉴》
  23. 耳针疗法《针灸学》
  24. 耳中诸病论《小儿卫生总微论方》
  25. 耳针刺激方法《中医刺灸》
  26. 耳肿《圣济总录》
  27. 耳针操作程序《中医刺灸》
  28. 耳诸方《卫生宝鉴》
  29. 耳杂疗方《外台秘要》
  30. 耳诸疾《圣济总录》
  1. 耳症《保婴撮要》
  2. 耳证《明医指掌》
  3. 耳症《文堂集验方》
  4. 耳证《景岳全书》
  5. 耳症《幼科折衷》
  6. 耳证《医学集成》
  7. 耳症论治《类证治裁》
  8. 耳针注意事项《中医刺灸》
  9. 耳症脉候《类证治裁》
  10. 耳针适应范围《中医刺灸》
  11. 耳痔《中医名词词典》
  12. 耳针麻醉《中医词典》
  13. 耳痔《中医词典》
  14. 耳针疗法《针灸学》
  15. 耳痔《医门补要》
  16. 耳针疗法《中医词典》
  17. 耳痔、耳蕈、耳挺《外科心法要诀》
  18. 耳针疗法《中医刺灸》
  19. 耳痔耳挺耳蕈《外科大成》
  20. 耳针疗法《中医名词词典》
  21. 耳痔耳蕈耳挺《医宗金鉴》
  22. 耳针刺激方法《中医刺灸》
  23. 耳痔秘方《华佗神方》
  24. 耳针常用穴位《中医眼科学》
  25. 耳中《中医词典》
  26. 耳针操作程序《中医刺灸》
  27. 耳中出血《回生集》
  28. 耳针《中医名词词典》
  29. 耳中出血秘方《华佗神方》
  30. 耳胀痛《中医词典》
  31. 耳中斗出《奇效简便良方》


鼻塞鼻衄_《保婴撮要》_中医儿科_【岐黄之术】

鼻塞鼻衄

鼻塞鼻衄

  • 上一页
  • 目录
  • 相关
  • 下一页

巢氏云∶鼻乃肺之窍，皮毛腠理，乃肺之主。此因风邪客于肺，而鼻塞不利者，宜用消风散，或用葱白七茎入油，腻粉少许，擂摊绢帛上，掌中护温贴囟门。因惊仆气散，血无所羁而鼻衄者，用异功散加柴胡、山栀。左脸青而兼赤者，先用柴胡清肝散；后用地黄丸。右脸赤，乃肺大肠实热也，用泻白散。鼻色赤，乃脾胃实热也，用泻黄散；微赤，乃脾经虚热也，用异功散加升麻、柴胡；色深黄，用济生犀角地黄汤，后用杨氏地黄丸；淡白色，用六君子汤。颏间色赤，用四物汤加山栀；赤甚，用五淋散；小便赤色，用六味丸、补中益气汤。唇色白，用六君子汤；久不愈，用麦门冬饮子。若初病元气未亏，乳食如常，发热壮热，二便秘结，作渴饮水，卧不露睛者，悉属形病俱实，当治邪气。若病久元气以亏，食少发热，口干饮汤，呕吐 泄泻，肢体畏寒，卧而露睛者，悉属形病俱虚，当补正气为要。

治验一小儿咳嗽，恶心，鼻塞流涕，右腮青白，此乃脾肺气虚，而外邪所乘也，先用惺惺散，咳嗽顿愈。但饮食不思，手足指冷，用六君子少加升麻，一剂而痊。

一小儿潮热鼻衄，烦渴便秘，气促咳嗽，右腮色赤，此肺与大肠有热也，用柴胡饮子，一服诸症顿退。后因惊复作，微搐顿闷，此肝脾气血虚也，用四君子加芎、归、钩藤钩而愈。

一小儿遍身生疥，挖鼻出血，因肝脾有热，用四味肥儿丸而愈。后食炙 ，鼻血复出，疮疥复发，先用清胃散二剂，又用四味肥儿丸，月余而痊。

一小儿鼻衄滞颐，作渴时汗，乃胃经实热也，先用泻黄散，二服而滞颐止，又用四味肥儿丸，数服而鼻血愈。后鼻不时作痒，发渴便血，用圣济犀角地黄汤四剂，母子并服，别令儿童更服四味肥儿丸，月余而愈。

一小儿鼻衄，发热作渴，右腮色青。余谓肝火乘脾。先用加味逍遥散，母子并服，热渴渐止。另用五味异功散少加柴胡、升麻，与子服之而愈。

一小儿鼻衄，服止血之剂，反见便血，右腮色黄或赤，此脾气虚热，不能统血也，用补中益气汤，又用五味异功散加柴胡、升麻而愈。

一小儿鼻衄，久不愈，四肢倦怠，饮食少思，恶风寒，此脾肺虚也，先用五味异功散，而鼻血止，又用补中益气汤，而不畏风寒，继用四君，少加柴胡、升麻而痊愈。

一小儿鼻衄，两颏赤。余谓∶禀赋肾气不足，虚火上炎也。不信。别服清热凉血之药，病益甚。余用地黄丸果效。毕姻后，虚症悉至，用八珍渴、地黄丸料寻愈。

一小儿鼻衄作渴，喘嗽面赤，此心火刑肺金也。用人参平肺散及地黄丸料加五味子、麦门冬煎服，而痊。

杨氏地黄散 治荣中有热，肺壅鼻衄。

生地黄 赤芍药 当归身 川芎（各等分）

上每服二、三钱，水煎熟，入蒲黄少许；春夏衄入地黄汁、蒲黄各少许；秋冬衄，用车前草汁少许。

麦门冬饮子 治吐血久不愈者。

五味子（十粒） 麦门冬（去心） 黄 （各一钱） 当归身 人参 生地黄（各五分）

上水煎服。

补中益气汤（方见虚羸）

清胃散

异功散（二方见内钓，即五味异功散）

人参平肺散（方见咳嗽）

柴胡清肝散（方见热症）

泻白散（方见肺脏）

泻黄散（方见脾脏）

犀角地黄汤（即圣济犀角地黄汤，方见便血脏血）

五淋散（方见五淋）

四君子汤（方见内钓）

八珍汤（即四君、四物二汤合服也，四君见天钓，四物见急惊）

四物汤（方见急惊）

惺惺散

柴胡饮子（二方见热症）

四味肥儿丸（方见呕吐）

加味逍遥散（方见内钓）

六味地黄丸（方见肾脏）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳症
  • 当前页：鼻塞鼻衄
  • 下一页：龟胸龟背
<<< 返回本书目录
  1. 鼻塞鼻衄《张氏医通》
  2. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  3. 鼻塞鼻衄《保婴撮要》
  4. 鼻塞不利《普济方·针灸》
  5. 鼻塞、嗅觉迟钝3年《名师垂教》
  6. 鼻塞不利（不闻香臭）《针灸资生经》
  7. 鼻塞【方剂主治】
  8. 鼻塞不通【方剂主治】
  9. 鼻塞【中药主治】
  10. 鼻塞不闻香臭《圣济总录》
  11. 鼻塞【疾病症状】
  12. 鼻塞常清涕方《外台秘要》
  13. 鼻塞《证治准绳·类方》
  14. 鼻塞及反射性头痛【疾病症状】
  15. 鼻塞《幼幼新书》
  16. 鼻塞及反射性头痛【疾病症状】
  17. 鼻塞《医学纲目》
  18. 鼻塞流涕【方剂主治】
  19. 鼻塞《明医杂着》
  20. 鼻塞排出脓性或血性分泌物【疾病症状】
  21. 鼻塞《儿科萃精》
  22. 鼻塞气息不通《圣济总录》
  23. 鼻软骨瘤《临床激光治疗学》
  24. 鼻塞清涕【方剂主治】
  25. 鼻乳头状瘤《临床激光治疗学》
  26. 鼻塞声重【方剂主治】
  27. 鼻肉《普济方·针灸》
  28. 鼻塞咽干【方剂主治】
  29. 鼻鼽【疾病大全】
  30. 鼻塞者肺气之不利《医学传心录》
  1. 鼻塞鼻衄《保婴撮要》
  2. 鼻塞鼻衄《张氏医通》
  3. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  4. 鼻塞、嗅觉迟钝3年《名师垂教》
  5. 鼻塞不利《普济方·针灸》
  6. 鼻塞《儿科萃精》
  7. 鼻塞不利（不闻香臭）《针灸资生经》
  8. 鼻塞《明医杂着》
  9. 鼻塞不闻香臭《圣济总录》
  10. 鼻塞《明医指掌》
  11. 鼻塞常清涕方二首《外台秘要》
  12. 鼻塞《证治准绳·类方》
  13. 鼻塞多清涕秘方《华佗神方》
  14. 鼻塞《证治准绳·幼科》
  15. 鼻塞方《伤寒杂病论》
  16. 鼻塞《医述》
  17. 鼻塞候《诸病源候论》
  18. 鼻塞《幼幼新书》
  19. 鼻塞气息不通《圣济总录》
  20. 鼻塞《医学纲目》
  21. 鼻塞者肺气之不利《医学传心录》
  22. 鼻塞《中医词典》
  23. 鼻色《医述》
  24. 鼻软骨瘤《临床激光治疗学》
  25. 鼻扇《中医词典》
  26. 鼻乳头状瘤《临床激光治疗学》
  27. 鼻扇《医述》
  28. 鼻如烟煤《广瘟疫论》
  29. 鼻生疮候《巢氏病源补养宣导法》
  30. 鼻如烟煤《中医词典》
  31. 鼻生疮候《诸病源候论》


龟胸龟背_《保婴撮要》_中医儿科_【岐黄之术】

龟胸龟背

龟胸龟背

  • 上一页
  • 目录
  • 相关
  • 下一页

仲阳曰∶龟胸者，肺热胀满，攻于胸膈，或乳母多食五辛，及儿食宿乳而成。当用龟胸丸，或松蕊丹、百合丹之类治之。龟背者，令儿早坐，因客风吹脊，入于骨髓所致。以龟尿点背间骨节（取龟尿之法∶当置龟于荷叶上，候龟眼四顾，急用镜照之，其尿自出）。又法当灸肺俞穴（在第三椎骨下两傍各开一寸五分）、心俞穴在第五椎骨下两傍各开一寸五分）、膈俞穴（在第七椎骨下两傍各开一寸五分），用艾如小豆大，灸二五壮。此多因小儿元气未充，腠理不密，风邪所乘，或痰饮蕴结，风热交攻而致。法当调补脾肺为主，而以清热消痰佐之。若因乳儿膏粱浓味者，当以清胃散治其母，子亦服少许。

龟胸丸

大黄（一钱，煨） 天门冬（去心焙） 百合 杏仁（麸炒） 木通 枳壳（麸炒） 桑白皮（蜜炒） 甜葶苈（炒上为末，炼蜜丸，芡实大。每服一丸，温水食后化下。

枳壳 防风丸

枳壳（麸炒） 防风 独活 大黄（煨） 前胡 当归（酒洗） 麻黄（去节。各一钱）

上为末，面糊丸，黍米大。每服十丸，食后米汤下

松蕊丹 治龟背花松 枳壳 防风 独活（各一两） 麻黄 大黄 前胡 桂心（各半两）

上为末，蜜丸，黍米大。每服数丸，粥饮下。量儿加减（添加）

百合丸 治龟胸背百合（一两） 木通 朴硝 桑白皮（蜜炙） 杏仁（去皮尖炒，双仁不用） 大黄（煨） 天门冬（各半两）

上为末，炼蜜丸，绿豆大。每服十丸，食前温酒化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻塞鼻衄
  • 当前页：龟胸龟背
  • 下一页：鹤膝行迟
<<< 返回本书目录
  1. 龟胸龟背《幼科折衷》
  2. 龟胸龟背（儿科）《冯氏锦囊秘录》
  3. 龟胸龟背《保婴撮要》
  4. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  5. 龟胸背《张氏医通》
  6. 龟胸龟背证-幼幼汇集（下）《古今医统大全》
  7. 龟胸《证治准绳·幼科》
  8. 龟胸龟背证治《幼幼集成》
  9. 龟胸《幼幼新书》
  10. 龟胸论《小儿卫生总微论方》
  11. 龟胸《幼科铁镜》
  12. 龟胸论《婴童类萃》
  13. 龟胸《医宗金鉴》
  14. 龟胸丸【方剂大全】
  15. 龟胸《药症忌宜》
  16. 龟血《本草纲目》完整版
  17. 龟胸《活幼心书》
  18. 龟血（图）【中药大全】
  19. 龟胸《儿科萃精》
  20. 龟症产《景景医话》
  21. 龟胸《慈幼新书》
  22. 硅肺（硅沉着病）《呼吸病学》
  23. 龟胸《保幼新编》
  24. 诡诞《慎疾刍言》
  25. 龟头肿痛门主论《疡医大全》
  26. 鬼笔【中药大全】
  27. 龟头炎【疾病大全】
  28. 鬼车鸟《本草纲目》完整版
  29. 龟头丸【方剂大全】
  30. 鬼持《幼幼新书》
  1. 龟胸龟背《保婴撮要》
  2. 龟胸背《张氏医通》
  3. 龟胸龟背《幼科折衷》
  4. 龟胸《药症忌宜》
  5. 龟胸龟背（儿科）《冯氏锦囊秘录》
  6. 龟胸《保幼新编》
  7. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  8. 龟胸《慈幼新书》
  9. 龟胸龟背证（幼幼汇集 下）《古今医统大全》
  10. 龟胸《幼科铁镜》
  11. 龟胸龟背证治《幼幼集成》
  12. 龟胸《幼科心法要诀》
  13. 龟胸论《小儿卫生总微论方》
  14. 龟胸《活幼心书》
  15. 龟胸论《婴童类萃》
  16. 龟胸《活幼心书》
  17. 龟胸诗（五言）《万氏秘传片玉心书》
  18. 龟胸《儿科萃精》
  19. 龟症产《景景医话》
  20. 龟胸《竹林女科证治》
  21. 硅沉着病《默克家庭诊疗手册》
  22. 龟胸《急救广生集》
  23. 硅肺《放射诊断学》
  24. 龟胸《寿世保元》
  25. 硅肺《预防医学》
  26. 龟胸《证治准绳·幼科》
  27. 硅肺（硅沉着病）《呼吸病学》
  28. 龟胸《幼幼新书》
  29. 硅肺的发病机理《预防医学》
  30. 龟胸《医宗金鉴》
  31. 硅肺的防制《预防医学》


鹤膝行迟_《保婴撮要》_中医儿科_【岐黄之术】

鹤膝行迟

鹤膝行迟

  • 上一页
  • 目录
  • 相关
  • 下一页

钱仲阳云∶鹤膝者，乃禀受肾虚，血气不充，致肌肉瘦薄，骨节呈薄，如鹤之膝也。行迟者，亦因禀受肝肾气虚，肝主筋，肾主骨，肝藏血，肾藏精，血不足，则筋不荣，精不足，则骨不立，故不能行也。鹤膝用六味地黄丸加鹿茸以补其血气，血气既充，则其肌肉自生。行迟用地黄丸加牛膝、五加皮、鹿茸，以补其精血，精血既足，则其筋骨自坚。凡此皆肝肾之虚也，虚而热者，用六味地黄丸。虚而寒者，用八味丸。若手拳挛者，用薏苡仁丸。足拳挛者，用海桐皮散。脾胃亏损，肾脏虚弱，寒邪所乘而膝渐肿者，佐以补中益气汤，及大防风汤。

治验一小儿体瘦腿细，不能行，齿不坚，发不茂，属足三阴经虚也。用六味丸、补中益气汤，年余诸症悉愈。

一小儿六岁，面色 白，眼白睛多，久患下痢，忽声音不亮，腿足无力，先用四神丸止其痢；后用地黄丸加牛膝、五加皮、鹿茸补其肾，两月余渐能行，半载后，其声音亮。后停食，另用消食丸，连泻五六次，去后益频，五更侵晨为甚，声音复喑，步履复难，而腿足作痛。

仍服前丸，兼补中益气汤而愈。

一小儿七岁，左腿自膝下至胫细小，行步无力，用地黄丸加鹿茸、五味子、牛膝为主，佐以补中益气汤，半载腿膝渐强而能步。毕姻后，其腿内热，足心如炙，唾痰口渴。余谓∶当补脾肾。不信，另用滋阴丸，痰热益甚；服四物、黄柏、知母之类，饮食日少；服二陈、青皮、枳壳之类，胸满吐血；服犀角地黄汤，唾血不时，大便频数。复请视，仍泥实火，余辞不能治。恪服犀角地黄丸，而唾血益甚，不时发热。后复恳治，余曰∶两足心热，唾痰口干，肾虚水泛也。饮食少思，胸膈痞满，唾血不止，脾虚失摄也。昼发夜伏，夜作昼止，不时而热，无根虚火也。遂用四君子及八珍汤、地黄丸，间服而愈。

四神丸 治脾虚胃弱，大便不实，饮食不思，或泄利腹痛等症。（方见惊泻）

薏苡仁丸 治禀受肝气怯弱，致两膝挛缩，两手伸展无力。

当归（焙） 秦艽 薏苡仁 酸枣仁 防己 羌活（各一两）

上为末，炼蜜丸，鸡豆大。每服一丸，麝香 荆芥汤下。

海桐皮散 治禀受肾气不足，血气未荣，脚趾拳缩，不能伸展。

海桐皮 牡丹皮 当归（酒浸） 熟地黄 牛膝（酒浸。各一两） 山茱萸 补骨脂（各五钱）

上为末，每服一钱，葱白煎汤，食前服。

五加皮散 治四五岁不能行。

真五加皮 川牛膝（酒浸二日） 木瓜干（各等分）

上为末，每服二钱，空心米汤调下，一日二服，服后再用好酒半盏，与儿饮之，仍量儿大小。

益气养荣汤 治气血损伤，四肢颈项等处患肿，不问软硬、赤白痛否，日晡发热，或溃而不敛者，并宜服之。

人参 茯苓 陈皮 贝母 香附 当归（酒拌） 川芎 黄 （盐水拌炒） 熟地黄（酒拌） 芍药（炒。

各五分） 甘草（炙） 桔梗（炒） 柴胡（各三分） 白术（炒，一钱）

上姜水煎服，大人倍用。

八珍汤（即四君、四物二汤，四君见内钓，四物见急惊）

四神丸（方见惊渴）

六味丸

八味丸（即六味丸加肉桂、附子，二方见肾脏）

消食丸（方见呕吐乳）

补中益气汤（方见虚羸）

大防风汤（方见鹤膝风）

四君子汤（方见内钓）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟胸龟背
  • 当前页：鹤膝行迟
  • 下一页：齿迟
<<< 返回本书目录
  1. 鹤膝行迟《保婴撮要》
  2. 鹤膝候-幼幼汇集（下）《古今医统大全》
  3. 鹤膝风药酒【方剂大全】
  4. 鹤膝论《婴童类萃》
  5. 鹤膝风门主论《疡医大全》
  6. 鹤膝门《辨证录》
  7. 鹤膝风门《张氏医通》
  8. 鹤膝汤【方剂大全】
  9. 鹤膝风论治《类证治裁》
  10. 鹤膝证治《幼幼集成》
  11. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  12. 黑八宝丹【方剂大全】
  13. 鹤膝风【方剂主治】
  14. 黑白安胎散【方剂大全】
  15. 鹤膝风【中药主治】
  16. 黑白方【方剂大全】
  17. 鹤膝风《周慎斋遗书》
  18. 黑白肥瘦刺《针灸素难要旨》
  19. 鹤膝风《证治准绳·类方》
  20. 黑白附子丸【方剂大全】
  21. 鹤膝风《张氏医通》
  22. 黑白散【方剂大全】
  23. 鹤膝风《幼科铁镜》
  24. 黑白神丹【方剂大全】
  25. 鹤膝风《医宗金鉴》
  26. 黑白通《目经大成》
  27. 鹤膝风《医宗金鉴》
  28. 黑白丸【方剂大全】
  29. 鹤膝风《医学实在易》
  30. 黑白饮【方剂大全】
  1. 鹤膝行迟《保婴撮要》
  2. 鹤膝风痰《中医名词词典》
  3. 鹤膝候（幼幼汇集 下）《古今医统大全》
  4. 鹤膝风诗《医学实在易》
  5. 鹤膝节《中医词典》
  6. 鹤膝风秘方《华佗神方》
  7. 鹤膝论《婴童类萃》
  8. 鹤膝风门主论《疡医大全》
  9. 鹤膝门（二则）《辨证录》
  10. 鹤膝风门主方《疡医大全》
  11. 鹤膝痰《中医词典》
  12. 鹤膝风门《张氏医通》
  13. 鹤膝证治《幼幼集成》
  14. 鹤膝风论治《类证治裁》
  15. 鹤血毒《奇效简便良方》
  16. 鹤膝风方《卫生宝鉴》
  17. 黑白肥瘦刺《针灸素难要旨》
  18. 鹤膝风（即历节之类）《医学纲目》
  19. 黑白牵牛仁《外科全生集》
  20. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  21. 黑白通《目经大成》
  22. 鹤膝风《外科十三方考》
  23. 黑斑《中医词典》
  24. 鹤膝风《万氏秘传外科心法》
  25. 黑崩《中医词典》
  26. 鹤膝风《幼科铁镜》
  27. 黑参丸《冯氏锦囊秘录》
  28. 鹤膝风《回生集》
  29. 黑肠《中医词典》
  30. 鹤膝风《时方妙用》
  31. 黑疮倒靥《中医词典》


齿迟_《保婴撮要》_中医儿科_【岐黄之术】

齿迟

齿迟

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶齿者肾之标，骨之余也。小儿禀受肾气不足，肾主骨髓，虚则髓脉不充，肾气不能上营，故齿迟也，用地黄丸主之。

治验一小儿三岁，言步未能，齿发尤少，骨瘦艰立，发热作渴，服肥儿丸，不应。余曰∶此肾虚疳症也，盖肥儿丸脾胃经之药，久服则肾益虚，其疳益甚。不信，牙发渐落，余用地黄丸加鹿茸、五味子，半载而元气壮健。

一小儿体瘦腿细，行步艰辛，齿不坚固，发稀短少。用六味地黄丸、补中益气汤，年余诸症悉愈，形体壮实。

芎 散 治齿生迟，或齿嚼物少力。

芎 生地黄 山药 当归 芍药（炒） 甘草（各等分）

上各另为末，每服二钱，白汤调。

地黄丸（方见肾脏）

补中益气汤（方见虚羸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤膝行迟
  • 当前页：齿迟
  • 下一页：咬牙
<<< 返回本书目录
  1. 齿迟《保婴撮要》
  2. 齿迟（儿科）《冯氏锦囊秘录》
  3. 齿槽固密【方剂主治】
  4. 齿迟第三十九问（无方）《婴童百问》
  5. 齿部证治（计十六证）《外科证治全书》
  6. 齿迟候-幼幼汇集（下）《古今医统大全》
  7. 齿部《外科心法要诀》
  8. 齿迟论《婴童类萃》
  9. 齿不生《幼幼新书》
  10. 齿迟门主论《疡医大全》
  11. 齿不生《儿科萃精》
  12. 齿虫方《外台秘要》
  13. 齿病证治《三因极一病证方论》
  14. 齿方《外台秘要》
  15. 齿病口疳疮《幼科铁镜》
  16. 齿风疼痛方《外台秘要》
  17. 齿病《证治汇补》
  18. 齿风肿痛《圣济总录》
  19. 齿病《医学正传》
  20. 齿浮《药症忌宜》
  21. 齿病《外科正宗》
  22. 齿根肿痛《幼幼新书》
  23. 齿病《千金翼方》
  24. 齿垢散【方剂大全】
  25. 齿病《古今医彻》
  26. 齿候门《古今医统大全》
  27. 齿病《备急千金要方》
  28. 齿间出血《圣济总录》
  29. 齿瓣延胡索（图）【中药大全】
  30. 齿间出血《杂病广要》
  1. 齿迟《保婴撮要》
  2. 齿迟《寿世保元》
  3. 齿迟（儿科）《冯氏锦囊秘录》
  4. 齿迟《证治准绳·幼科》
  5. 齿迟第三十九问（无方）《婴童百问》
  6. 齿迟《中医词典》
  7. 齿迟候（幼幼汇集 下）《古今医统大全》
  8. 齿部证治（计十六证）《外科证治全书》
  9. 齿迟论《婴童类萃》
  10. 齿部《医门补要》
  11. 齿迟门主论《疡医大全》
  12. 齿不生候《诸病源候论》
  13. 齿虫《中医词典》
  14. 齿不生《儿科萃精》
  15. 齿虫方五首《外台秘要》
  16. 齿不生《竹林女科证治》
  17. 齿虫候《巢氏病源补养宣导法》
  18. 齿不生《幼幼新书》
  19. 齿虫候《诸病源候论》
  20. 齿不生《中医词典》
  21. 齿齼《中医词典》
  22. 齿不固《中医词典》
  23. 齿动摇候《诸病源候论》
  24. 齿病证治《三因极一病证方论》
  25. 齿动欲落及为物伤动《奇效简便良方》
  26. 齿病原由症治《幼科释谜》
  27. 齿蠹《中医词典》
  28. 齿病口疳疮《幼科铁镜》
  29. 齿断肿候《巢氏病源补养宣导法》
  30. 齿病简便方《幼幼集成》
  31. 齿发去《中医词典》


咬牙_《保婴撮要》_中医儿科_【岐黄之术】

咬牙

咬牙

  • 上一页
  • 目录
  • 相关
  • 下一页

夫齿属足少阴肾经，牙床属手足阳明经。小儿寤寐，不时切牙，其所致之经不同，或本于心经之热，或本于肝经之热，或本于脾肺肾经之热。若发热饮水，叫哭而搐者，心经实热也。

睡因惊悸，合面而卧者，心经虚热也。面青目札，呵欠项强烦闷者，肝经实热也。手寻衣领，及乱捻物者，肝经虚热也。发搐目青面赤，肝经风热也。烦闷喘促，见于申酉时者，肺经热也。胸满气急，喘嗽上气，肺感风寒也。见于亥子丑时者，肾经热也。眼目畏明，及无睛光，或解颅下窜，胎禀肾虚也。饮水口中气热，胃经实热也。饮汤口中气冷，胃经虚热也。

发搐呵欠面黄，脾虚发惊也。心经实热用泻心汤，虚热用导赤散。肝经实热先用柴胡清肝散治肝火，后用六味丸生肝血，肝经风热亦用前药，虚热则用六味丸。肺经实热用泻白散；虚热用保肺汤。肾经实热，用六味丸减茱萸二两，以生地易熟地；虚用地黄丸。胃经实热，用泻黄散；虚用异功散。脾虚发惊，用五味异功散。若乳母多食膏粱浓味，致儿切牙者，用清胃散。

治验一小儿七岁，素喜食甘味，两手发热，夜睡切牙，用泻黄散而愈。后不守戒，仍作，用大黄等药，前症益甚，更滞颐弄舌手足冷。余谓∶此脾胃复伤而虚甚也。用六君子加柴胡、升麻，治之渐愈；又用五味异功散加柴胡、升麻而痊。

一小儿面素痿黄，或时变青，饮食过多，睡面切牙，服克伐之剂，口舌生疮，大便泄青，发搐痰盛，唇青手冷，用六君加木香、柴胡、升麻，数剂而安。但饮食后，腹膨作嗳，用四君子汤为细末，不时煨姜汤调服少许，月余而痊。

一小儿十五岁，盗汗面赤，睡中切牙。自服清胃散，前症益甚，更遗精晡热，口干倦怠，余用六味地黄丸、补中益气汤而痊。

一小儿十四岁，素食膏粱炙 ，睡中切牙，此脾胃积热，先用清胃散及二陈、黄连、山楂、犀角各数剂，间服补中益气汤而愈。

一女子十四岁，发热作渴，月经先期，睡中切牙，此肝脾二经虚热也，用加味逍遥散而安。

后因怒，前症俱作，用柴胡 栀子散而瘥。

一小儿夜间切牙，或盗汗，或便血。审其母，怀抱郁结，又兼便血。用加味归脾汤、加味逍遥散与母兼服，其子亦愈。

一小儿因母食膏粱醇酒，睡中切牙，或时鼻衄，右腮鼻准色赤。先用加味清胃散、加味逍遥散与母服，儿亦愈。

一小儿病后不语，睡中切牙，惊悸饮水，困倦少食，用化痰镇惊等药益甚。余谓属心脾肾阴虚。用六味地黄丸为主，佐以五味异功散、秘旨安神丸，诸症顿愈。

一小儿感冒风邪，咳嗽喘逆，不时切牙，右腮色赤，此肺经客热，用洁古黄 汤，一剂而痊。后因停食，腹胀咳嗽，鼻塞切牙。用六君子汤加桔梗、桑皮、杏仁，一剂而愈。

一小儿切牙，审知因母大怒，先用小柴胡汤加山栀、牡丹皮治之，母子并愈。

洁古黄 汤

人参 黄 茯苓 白术 芍药（各一钱） 干姜 陈皮 藿香（各五分）

上水煎服。

保肺汤（方见伤风咳嗽）

柴胡 栀子散

柴胡清肝散（二方见发热）

补中益气汤（方见虚羸）

小柴胡汤（方见痉症）

二陈汤（方见寒吐）

泻黄散（方见脾脏）

泻心汤

导赤散

秘旨安神丸（三方见心脏）

泻白散（方见肺脏）

地黄丸（方见肾脏）

六君子汤

归脾汤

四君子汤

加味逍遥散

清胃散

异功散（六方见内钓）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿迟
  • 当前页：咬牙
  • 下一页：语迟
<<< 返回本书目录
  1. 咬牙《保婴撮要》
  2. 咬指甲【疾病症状】
  3. 咬头膏【方剂大全】
  4. 咬嘴唇或舌【疾病症状】
  5. 咬痛【疾病症状】
  6. 药《外科传薪集》
  7. 咬伤愈合的伤口出现痛痒或麻木【疾病症状】
  8. 药艾条【方剂大全】
  9. 咬伤《外科正宗》
  10. 药本五味《医经国小》
  11. 咬伤《外科大成》
  12. 药本五味歌《珍珠囊补遗药性赋》
  13. 咬人狗【中药大全】
  14. 药病须要适当《推求师意》
  15. 咬肌间隙感染【疾病大全】
  16. 药病总说《解围元薮》
  17. 咬合关系错乱【疾病症状】
  18. 药不宜入汤酒者《本草经集注》
  19. 咬骨疽门主论《疡医大全》
  20. 药茶的保健功能《茶饮保健》
  21. 鳐鱼胆【中药大全】
  22. 药出州土《千金翼方》
  23. 摇头转颈【疾病症状】
  24. 药代动力学基础及有关参数的应用《临床生物化学》
  25. 摇头便血《张氏医通》
  26. 药兜肚方《外科传薪集》
  27. 摇头便血《保婴撮要》
  28. 药毒《千金翼方》
  29. 摇头《证治准绳·幼科》
  30. 药毒《中医外科学》
  1. 咬牙《保婴撮要》
  2. 咬牙《疫疹一得》
  3. 咬牙风《中医词典》
  4. 咬牙《中医词典》
  5. 窅（yǎo，音咬）《中医词典》
  6. 咬头膏《外科全生集》
  7. 窈（yǎo，音咬）漏《中医词典》
  8. 咬伤《外科正宗》
  9. 药《中医词典》
  10. 咬伤《外科大成》
  11. 药《证类本草》
  12. 咬去唇舌《奇效简便良方》
  13. 药《外科传薪集》
  14. 咬肌下蜂窝织炎（咬肌下间隙感染）《口腔科学》
  15. 药艾条《中医词典》
  16. 咬肌间隙《人体解剖学》
  17. 药本五味歌《珍珠囊补遗药性赋》
  18. 咬肌《人体解剖学》
  19. 药本五味一首《医经国小》
  20. 咬骨疽门主论《疡医大全》
  21. 药饼灸《中医词典》
  22. 咬骨疽《中医词典》
  23. 药病须要适当《推求师意》
  24. 摇针歌《医宗金鉴》
  25. 药病总说《解围元薮》
  26. 摇针《中医名词词典》
  27. 药补《中医词典》
  28. 摇头便血《保婴撮要》
  29. 药不宜入汤酒者《本草经集注》
  30. 摇头便血《张氏医通》
  31. 药茶的保健功能《茶饮保健》


语迟_《保婴撮要》_中医儿科_【岐黄之术】

语迟

语迟

  • 上一页
  • 目录
  • 相关
  • 下一页

钱氏云∶心之声为言，小儿四五岁不能言者，由妊母卒有惊动，邪乘儿心，致心气不足，故不能言也。有禀父肾气不足而言迟者；有乳母五火遗热闭塞气道者；有病后津液内亡，会厌干涸者；亦有脾胃虚弱，清气不升而言迟者。心气不足，用菖蒲丸。肾气不足，用羚羊角丸。闭塞气道，用加味逍遥散。津液内亡，用七味白术散。脾胃虚弱，用补中益气汤。

治验一小儿言迟泄泻，声音不亮，杂用分利清热等剂，喉音如哑，饮食少思，朝用地黄丸加五味子，夕用补中益气汤，其泻渐止。遂专服前丸，两月喉音渐响。

一小儿白睛多，泻后喉喑，口渴兼吐，大便不实，朝夕服地黄丸而痊。后患泻，喉复喑，仍服前丸而愈。此皆禀赋肾气不足，故用是药。

一小儿五岁不能言，咸以为废人矣，但其形色悉属肺肾不足，遂用六味地黄丸加五味子、鹿茸，及补中益气汤加五味子。两月余，形气渐健，将半载，能发一二言，至年许，始音声如常。

菖蒲丸 治心虚语迟。

石菖蒲 丹参（各一钱） 赤石脂（三钱） 人参（半两） 天门冬（去心焙，一钱）

上为末，炼蜜丸，麻子大，食后温水服二三十丸。

羚羊角丸 治行迟。

羚羊角镑 虎胫骨（醋炙黄） 生地黄（焙） 酸枣仁 白茯苓（各五钱） 肉桂 防风 当归 黄 （各二钱半）

上为末，炼蜜成剂，每服一皂子大，白汤化下。

七味白术散（方见腹痛）

补中益气汤（方见虚羸）

六味地黄丸（方见肾脏）

加味逍遥散（方见内钓）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咬牙
  • 当前页：语迟
  • 下一页：喑
<<< 返回本书目录
  1. 语迟《证治准绳·幼科》
  2. 语迟（儿科）《冯氏锦囊秘录》
  3. 语迟《幼幼新书》
  4. 语迟第四十一问《婴童百问》
  5. 语迟《慈幼新书》
  6. 语迟行迟《续名医类案》
  7. 语迟《保幼新编》
  8. 语迟候-幼幼汇集（下）《古今医统大全》
  9. 语迟《保婴撮要》
  10. 语迟论《婴童类萃》
  11. 语吃《幼幼新书》
  12. 语涩【方剂主治】
  13. 禹州漏芦【中药大全】
  14. 语言发育迟缓【疾病症状】
  15. 禹馀粮圆【方剂大全】
  16. 语言蹇涩【方剂主治】
  17. 禹余粮丸【方剂大全】
  18. 语言能力检测《康复医学》
  19. 禹余粮【中药大全】
  20. 语言治疗《康复医学》
  21. 禹余粮《本草纲目》图文版
  22. 语音震颤增强【疾病症状】
  23. 禹余粮《证类本草》
  24. 玉《本草纲目》完整版
  25. 禹余粮《长沙药解》
  26. 玉《本草纲目》图文版
  27. 禹余粮《药征续编》
  28. 玉【中药大全】
  29. 禹余粮《药笼小品》
  30. 玉柏《本草纲目》完整版
  1. 语迟《保婴撮要》
  2. 语迟《寿世保元》
  3. 语迟《慈幼新书》
  4. 语迟《证治准绳·幼科》
  5. 语迟《保幼新编》
  6. 语迟《幼幼新书》
  7. 语迟（儿科）《冯氏锦囊秘录》
  8. 语迟《中医词典》
  9. 语迟第四十一问《婴童百问》
  10. 语吃《幼幼新书》
  11. 语迟行迟《续名医类案》
  12. 禹余粮证十七　太阳一百八《伤寒悬解》
  13. 语迟候（幼幼汇集 下）《古今医统大全》
  14. 禹余粮丸方《伤寒杂病论》
  15. 语迟论《婴童类萃》
  16. 禹余粮丸（原方阙载）《圆运动的古中医学》
  17. 语迟诗（七言）《万氏秘传片玉心书》
  18. 禹余粮丸《太平惠民和剂局方》
  19. 语声重浊《中医词典》
  20. 禹余粮丸《三因极一病证方论》
  21. 语望重浊《中医名词词典》
  22. 禹余粮丸《冯氏锦囊秘录》
  23. 语言发育异常辨病《常见病自测》
  24. 禹余粮丸《备急千金要方》
  25. 语言蹇吃《中医词典》
  26. 禹余粮丸《备急千金要方》
  27. 语言蹇涩《中医词典》
  28. 禹余粮《本草图经》
  29. 语言能力检测《康复医学》
  30. 禹余粮《本草乘雅半偈》
  31. 语言治疗《康复医学》


喑_《保婴撮要》_中医儿科_【岐黄之术】

喑

喑

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶舌者音声之机也。喉者音声之关也。小儿卒然无音者，乃寒气客于会厌，则厌不能发，发不能下，致其门阖不致，故无音也。若咽喉音声如故，而舌不能转运言语，则为舌喑，此乃风冷之邪，客于脾之络，或中于舌下廉泉穴所致也。盖舌乃心之苗，心发声为言，风邪阻塞其经络，故舌不能转运也。若舌不能转运言语，而喉中声嘶者，则为喉喑。此亦为风冷所客，使气道不通，故声不得发，而喉无音也。然或风痰阻塞，或因心惊气虚，或因脾之脉络受风，或因风痰滞于脾之络，或因脾气不足，或胃中清气不升，皆足以致喑。大抵此症，亦有禀父肾气不足不能言者；有乳母五志之火，遗儿熏闭清道不能言者；或儿病津液耗损会厌干涸不能言者；或肾气不充，虚火上炎，伤肺不能言者；有惊风中风不能言者。若遗热与津液耗损者，用七味白术散。清气不升者，用补中益气汤。禀肾不足与虚火伤肺者，用六味地黄丸。若仰首咳嗽，肢体羸瘦，目白睛多，或兼解颅呵欠切牙等症，悉属肾虚，非用地黄丸，不能救也。

治验一小儿面色目睛多白，两足胫常热，所患之症，悉属肾虚。毕姻后，唾痰口干，头晕久泻，忽然失音。先君云∶此亦肾虚也。用补中益气汤，八味、四神二丸，补之寻愈。

一小儿亦面色目睛多白，大便频泄，侵晨作泻，肌体骨立，食少唾痰。先君谓肾气不足之故。不信，后加头晕声喑，足胫逆冷，复请治，仍欲祛痰。又云∶头晕声喑，中气不能上升也，足胫逆冷，阳气不能充达也。遂用补中益气汤及四神、八味二丸，以补命门之火而愈。

一小儿患泄泻，声音不亮。杂用清热等剂，声音如哑，饮食少思，去后多在侵晨。朝用地黄丸加五味子，夕用补中益气汤，其泻顿止，却专服前丸，不两月声亮而愈。

一小儿目睛白多黑少，吐泻后喉喑口渴，大便不实，朝夕悉服地黄丸而痊。后患泻，其喉复喑，仍服前丸遂愈。

一小儿十一岁，形羸骨立，面皎口干，白睛多而黑睛少，不能顿言，用六味地黄丸、补中益气汤，其形渐充，年余而能言。

一小儿解囟不言，其形属肾虚而兼疳症。先用六味地黄丸以补肾水；又用补中益气汤以补肺金，半载渐愈，年余，疳病痊而能言。

一小儿喉音不亮，至十九岁，咽仍不响，面色赤白，睛多畏明。毕姻后，头觉胀，视物皆大，作渴饮冷，亦用前二药，喜其远帏幕、戒浓味，二年诸症悉愈，其声响亮。

世传通关散 治惊风愈后，声哑不能言者。以大南星一个，炮为末，每服二分，猪胆汁调下，便能言语。

治要茯苓补心汤 治心气不足，善悲愁怒，衄血面黄，五心烦热，或咽喉痛，舌本作强。

茯苓（四钱） 桂心 甘草（炒。各三分） 紫石英（ ） 人参（各一钱） 大枣（二枚） 麦门冬（去心，一钱上水煎服。

导痰汤

半夏 南星 茯苓 陈皮（炒） 枳实（炒） 甘草（炒）

上姜水煎服。

防风散 治脾脏中风，多汗恶风，身体怠惰，四肢不能动，色微黄，不嗜食，舌强语涩，口眼斜，或肌肤不仁，腹膨心烦，翕翕发热，神思如醉，其脉浮缓，胸满痰涎，志意昏浊。

独活（一钱五分） 防风 茯神（去木） 人参 附子（炮，去皮脐） 前胡 沙参 半夏（汤洗七次） 黄（炒） 旋复花 羚羊角（镑） 甘草上水煎服。

半夏汤

半夏 桂枝 甘草（各等分）

上水煎，细细呷之。

鸡头丸 治小儿诸病后不能语。

雄鸡头（一个，炙） 鸣蝉（三个，炙焦） 大黄（锦纹者湿纸裹， ） 甘草（炙，一两） 木通 人参（各半两） 当归 黄 川芎 远志（去心，姜汁制，略炒） 麦门冬（去心焙。各三分）

上为末，炼蜜丸，小豆大，平旦米饮下五丸，日三服，儿大者加之，久服取效。

射干汤 治夏秋暴寒喘咳，喉哑失声，喉中如梗。

半夏（五钱，汤泡） 生姜（四钱，泡） 杏仁（三钱，去双仁，皮尖） 射干 甘草（炙） 紫菀 肉桂 枳实（炒） 当归 橘皮 独活 麻黄（去节泡。各二钱）

上每二三钱，水煎服。

菖蒲丸（方见语迟）

钱氏全蝎散（方见偏风噤）

地黄丸（方见肾脏）

七味白术散（方见积痛）

补中益气汤（方见虚羸）

二陈汤（方见吐秽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：语迟
  • 当前页：喑
  • 下一页：滞颐
<<< 返回本书目录
  1. 喑《证治准绳·杂病》
  2. 喑门《张氏医通》
  3. 喑《证治准绳·幼科》
  4. 喑俳《圣济总录》
  5. 喑《证治准绳·女科》
  6. 喑哑门《辨证录》
  7. 喑《证治准绳·类方》
  8. 喑哑声音不清《麻科活人全书》
  9. 喑《张氏医通》
  10. 吟诗样语言【疾病症状】
  11. 喑《杂病广要》
  12. 银《本草纲目》完整版
  13. 喑《医学纲目》
  14. 银《本草易读》
  15. 喑《医述》
  16. 银《本草纲目》图文版
  17. 喑《医碥》
  18. 银白散【方剂大全】
  19. 喑《医碥》
  20. 银白杨叶【中药大全】
  21. 喑《续名医类案》
  22. 银背藤【中药大全】
  23. 喑《续名医类案》
  24. 银边翠【中药大全】
  25. 喑《续名医类案》
  26. 银边吊兰【中药大全】
  27. 喑《续名医类案》
  28. 银扁担【中药大全】
  29. 喑《续名医类案》
  30. 银箔【中药大全】
  1. 喑《保婴撮要》
  2. 喑《医碥》
  3. 喑《古今医案按》
  4. 喑《医碥》
  5. 喑《女科证治准绳》
  6. 喑《证治准绳·杂病》
  7. 喑痱《灵素节注类编》
  8. 喑《证治准绳·女科》
  9. 喑门《张氏医通》
  10. 喑《证治准绳·类方》
  11. 喑俳《圣济总录》
  12. 喑《张氏医通》
  13. 喑俳《中医词典》
  14. 喑《证治准绳·幼科》
  15. 喑哑门（三则）《辨证录》
  16. 喑《杂病广要》
  17. 喑哑声音不清《麻科活人全书》
  18. 喑《医述》
  19. 瘖痱《中医名词词典》
  20. 喑《续名医类案》
  21. 银《本草纲目》
  22. 喑《续名医类案》
  23. 银《本草备要》
  24. 喑《续名医类案》
  25. 银《本草易读》
  26. 喑《续名医类案》
  27. 银《本草分经》
  28. 喑《续名医类案》
  29. 银《本草分经》
  30. 喑《医学纲目》
  31. 银白散《三因极一病证方论》


滞颐_《保婴撮要》_中医儿科_【岐黄之术】

滞颐

滞颐

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿滞颐者，涎流出而渍于颐间也。脾之液为涎，由脾胃虚寒，不能收摄耳。治用六君子汤加木香。凡作渴饮冷者，属实热，宜泻胃火。作渴饮汤者，属虚热，宜补中气。若脾经实热，而廉泉不能约制者，用牛黄清心丸。脾经虚热，而廉泉不能统摄者，用六君子加木香。胃经实热，而虫动津液流出者，用泻黄散；虚热用五味异功散。大便秘结，用清凉饮。中气下陷，用补中益气汤。食积内热，用大安丸。仍参口疮腮肿条互览之。

治验一小儿滞颐，面色痿黄。余谓当调补中气。不信，用清热之剂，更加弄舌，乃用五味异功散，渐愈。后因停乳，吐泻复作，先用大安丸，消其宿乳，次用五味异功散，补其中气而痊。

一小儿滞颐，面色赤，手指热，用泻黄散，一服而愈。后因乳母饮酒，其子复患前症，用东垣清胃散加干葛、神曲、麦芽，母子并服而愈。

一小儿停食腹痛，用疏导之药，痛止，左项筋动，口角涎流，面色痿黄，肢体微肿，先用六君、柴胡、升麻、山栀四剂，次用异功散加升麻而痊。

一小儿停食腹痛。服峻利之药，吐泻自汗，厥冷滞颐。用六君、升麻、柴胡而愈。

一小儿十一岁，滞颐兼嗳气下气，时常停食，服消导清热之剂，大便不实，小腹重坠，此脾气下陷也，用六君、升麻、柴胡，饮食渐进，大便渐实，又用四神丸而愈。

一小儿滞颐，面色白或黧，腹痛，手足时冷，脉微细，此肺肾虚寒也，宜先培其脾土，用温胃散，二服腹痛顿止，又六君子汤，诸症并愈。后停食挟惊，吐泻发搐，滞颐腹痛复作，用六君加柴胡、钩藤钩，四剂而痊。

一小儿吐舌流涎，余谓心脾有热。用导赤、泻黄二散而愈。后自服清热化痰等药，更加弄舌，余用异功散加钩藤钩而安，又用六君子汤而愈。

一小儿滞颐，面色白或赤，目札切牙，此禀肝肾气不足，内热而生虚风也。用地黄丸以滋肾水；异功散以补脾土而安。

一小儿滞颐，面青，手按其腹则叫痛，此夹食与惊也，用异功散加枳实、升麻，二剂而愈。

后又停食，吐泻滞涩发搐，面色青黄，此脾虚而肝木乘之也，用异功散加升麻、柴胡、钩藤钩而愈。

温胃散 治脾冷涎多，流滞于颐。

丁香（一两） 人参 半夏 肉豆蔻 白术 干姜 甘草（各半两）

上为末，每服一钱，姜水煎。

□

愚按∶此方治脾胃虚寒，涎流不止，或呕吐 腹痛之良剂也。脾气稍温，但服五味异功散。

六君子汤

钱氏异功散

四君子汤

清胃散（四方见内钓）

四顺清凉饮

补中益气汤

大安丸（保和丸加白术，三方见虚羸）

泻黄散（方见脾脏）

牛黄清心丸（方见急惊）

四神丸（方见惊泻）

导赤散（方见心脏）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喑
  • 当前页：滞颐
  • 下一页：腹痛
<<< 返回本书目录
  1. 滞颐《证治准绳·幼科》
  2. 滞颐（儿科）《冯氏锦囊秘录》
  3. 滞颐《幼幼新书》
  4. 滞颐第四十二问《婴童百问》
  5. 滞颐《幼科折衷》
  6. 滞颐论《小儿卫生总微论方》
  7. 滞颐《保幼新编》
  8. 雉《本草纲目》完整版
  9. 滞颐《保婴撮要》
  10. 雉《本草求真》
  11. 滞血发热《仁斋直指方论（附补遗）》
  12. 雉《本草纲目》图文版
  13. 滞下叙论《三因极一病证方论》
  14. 雉【中药大全】
  15. 滞下丸【方剂大全】
  16. 雉肝【中药大全】
  17. 滞下三因证治《三因极一病证方论》
  18. 雉肝散【方剂大全】
  19. 滞下门《古今医统大全》
  20. 雉脑【中药大全】
  21. 滞下门《古今名医汇粹》
  22. 雉脑膏【方剂大全】
  23. 滞下辩论《金匮钩玄》
  24. 雉尾【中药大全】
  25. 滞下（俗名痢疾，又曰积。红色属热，属血，白色属寒、属气。）《吴鞠通医案》
  26. 雉子筵【中药大全】
  27. 滞下《证治准绳·杂病》
  28. 雉子筵根【中药大全】
  29. 滞下《证治准绳·女科》
  30. 螲蟷【中药大全】
  1. 滞颐《保婴撮要》
  2. 滞颐《寿世保元》
  3. 滞颐《幼科折衷》
  4. 滞颐《证治准绳·幼科》
  5. 滞颐《保幼新编》
  6. 滞颐《医述》
  7. 滞颐（儿科）《冯氏锦囊秘录》
  8. 滞颐《幼幼新书》
  9. 滞颐第四十二问《婴童百问》
  10. 滞颐《医学纲目》
  11. 滞颐候《诸病源候论》
  12. 滞颐《中医词典》
  13. 滞颐论《小儿卫生总微论方》
  14. 滞颐《中医名词词典》
  15. 滞颐诗（七言）《万氏秘传片玉心书》
  16. 滞血发热《仁斋直指方论（附补遗）》
  17. 滞针《中医名词词典》
  18. 滞下叙论《三因极一病证方论》
  19. 滞针《中医刺灸》
  20. 滞下三因证治《三因极一病证方论》
  21. 滞针《中医词典》
  22. 滞下门《古今名医汇粹》
  23. 雉《本草纲目》
  24. 滞下门《古今医统大全》
  25. 雉《本草衍义》
  26. 滞下辩论《金匮钩玄》
  27. 雉《冯氏锦囊秘录》
  28. 滞下（俗名痢疾，又曰积。红色属热，属血，白色属寒、属气。）《吴鞠通医案》
  29. 雉《证类本草》
  30. 滞下《女科证治准绳》
  31. 雉《本草求真》


腹痛_《保婴撮要》_中医儿科_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿腹痛，口中气冷，不思饮食，脾土虚寒也，用调中丸主之。口中气温，大便酸臭，积痛也，用下积丸治之。面赤壮热，或手足并热，实热也，用泻黄散泻之。面黄微热，或手足并温，虚热也，用异功散补之。若作渴饮汤，胃气虚热也，用白术散。若痛连两胁，肝木乘脾也，用四君子汤加柴胡、芍药。若腹痛重坠，脾气下陷也，用补中益气汤加升麻。若手足指冷，或吃逆泄泻，寒水侮土也，用六君、炮姜、肉桂；不效，急加附子。若服克滞之药，致腹作痛，按之不痛，脾气复伤也，用五味异功散。中脘痛者，属脾。少腹痛者，属肾。按之痛者为积滞；不痛者为里虚。积滞者消之；里虚者补之。

治验一小儿停食腹痛，发热面赤，或用养胃汤、枳壳、黄连、山楂，反加腹胀，午后发热，按其腹不痛，此脾虚而克伐伤之也。用六君子汤，数剂而瘥。

一小儿七岁，发热惊悸。用化痰药，反抽搐恶寒，吐痰喘嗽，腹痛少食，用抱龙丸，大便似痢，寒热往来，殊类风症。余以为脾气复损。用四君子汤少加升麻、柴胡，治之月余而愈。

一小儿肚腹膨痛，食后即泻，手足逆冷，此脾气虚寒也，先用人参理中丸，后用六君子汤而愈。

一小儿九岁，常患腹痛。至冬月因食生冷之物，其腹仍痛，服理中丸之类辄效。至十六岁，秋初毕姻后，腹痛又作，唇面黯爪甲青，余先君用八味丸补火随愈；服四两许，痛不再作。

至二十岁，外痛复作，服前丸不应，乃服附子理中汤而止，仍用八味丸而安。

一小儿腹痛吐舌，流涎作渴，饮冷便秘，用清凉饮下之，顿安。余谓∶小儿元气，易虚易实，病势稍安，不必再药。不信，自用三黄丸一服，果吐泻发搐。余用白术散加钩藤钩，补脾平肝而愈。

四七气汤 治七气所伤，痰涎结聚，心腹作痛，不能饮食。

半夏（制焙，五两） 人参 辣桂（去皮。各一两） 甘草（半两）

上每服三钱，姜枣水煎。

指迷七气汤 治七情相干，阴阳不升降，气道壅滞，攻冲作痛。

青皮 陈皮 桔梗 蓬术 辣桂 益智仁（各一两） 香附子（一两半） 甘草（炙，三分） 半夏（制，三分）

上每服三钱，姜枣水煎。

异功散 治小儿诸般病症，角弓反张，胸高脐凸。以透明没药为末，姜汤调下。（方见天钓，即钱氏异功散）

桔梗 枳壳汤 治气壅痞结，腹胁疼痛。

枳壳（炒） 桔梗（各二两） 甘草（炙，半两）

上每服二三钱，姜水煎。

七味白术散 治积痛，和胃气，生津液。（方见积痛）

□

愚按∶前方若脾胃气虚，作渴饮汤；或因吐泻，津液亏损，烦渴引饮；或脾胃虚弱，腹胀泻渴，弄舌流涎，手足指冷，并宜服之，以温补脾气，化生津液。（方见积滞）

六君子汤 治脾胃气虚，吐泻不食，肌肉消瘦；或肺金虚，痰嗽喘促恶寒；或肝虚，惊搐眩晕自汗诸症。并宜服此，以滋化源。（方见内钓）

泻黄散（方见脾脏）

四君子汤（方见内钓）

补中益气汤（方见虚羸）

八味丸（方见肾脏）

附子理中汤

人参理中丸（二方见冷泻，即理中汤）

益黄散（方见脾脏）

调中丸（方见脾胃虚冷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滞颐
  • 当前页：腹痛
  • 下一页：腹胀
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《保婴撮要》
  2. 腹痛《济阴纲目》
  3. 腹痛《万病回春》
  4. 腹痛《济阴纲目》
  5. 腹痛《古今医案按》
  6. 腹痛《古今医鉴》
  7. 腹痛《古今医案按》
  8. 腹痛《张聿青医案》
  9. 腹痛《证治汇补》
  10. 腹痛《医学正传》
  11. 腹痛《石室秘录》
  12. 腹痛《医碥》
  13. 腹痛《明医指掌》
  14. 腹痛《医碥》
  15. 腹痛《医学心悟》
  16. 腹痛《临证指南医案》
  17. 腹痛《仁术便览》
  18. 腹痛《普济方·针灸》
  19. 腹痛《伤寒大白》
  20. 腹痛《寿世保元》
  21. 腹痛《血证论》
  22. 腹痛《证治准绳·杂病》
  23. 腹痛《竹林女科证治》
  24. 腹痛《证治准绳·疡医》
  25. 腹痛《周慎斋遗书》
  26. 腹痛《证治准绳·女科》
  27. 腹痛《松峰说疫》
  28. 腹痛《证治准绳·女科》
  29. 腹痛《伤寒六书》
  30. 腹痛《证治准绳·类方》
  31. 腹痛《伤寒六书》


腹胀_《保婴撮要》_中医儿科_【岐黄之术】

腹胀

腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣云∶寒胀多，热胀少，皆主于脾胃。虚者，宜用六君子汤。若喘而气短者，脾肺气虚也，用异功散补之。若服克伐之类而喘胀益甚者，脾肺之气复伤也。用前汤加半夏、升麻。若既下而不喘，则邪气去而肺气宁也，不必用药。或病久，小便不利，或四肢浮肿者，脾肺之气虚，不能通调水道也，用金匮加减肾气丸主之。或手足逆冷，睡而露睛，脾胃虚寒也。用六君子加炮姜。手足不冷，睡而露睛，脾胃虚弱也，用六君子汤。若面色青，木克土也，用六君、木香、柴胡，更当调治其母，节其饮食，恐药饵过剂，复伤胃气故也。

治验一小儿腹胀，面赤痰喘，大便秘，壮热饮冷，此形病俱实，用紫霜丸一服，诸症益甚，面色顿白，饮汤不绝。余以为邪气退而真气复伤，故面白而喜汤。用白术散大剂煎汤令恣饮，良久而睡，翌日顿安。

一小儿伤食腹胀，胸满有痰，余治以异功散而痊。后复伤食，腹胀兼痛，或用药下之，痛胀益甚，而加气喘，此脾胃伤而致肺虚也，用六君子加桔梗，调补而痊。

一小儿腹胀恶食，发热恶心，症类外感。余曰∶此饮食停滞也。用保和丸，一服诸症顿退，惟腹胀，用异功散而痊。

一小儿伤食腹胀，服克伐之剂，小便涩滞。又服五苓散之类，饮食渐减，小便不通，四肢顿肿。余朝用金匮肾气丸去附子，夕用补中益气汤而安。

一小儿伤风咳嗽痰涌，用六君、桔梗、桑皮、杏仁而愈。复饮食停滞，作泻腹胀，仍用六君、山楂、浓朴而安。后停食作呕，或用药下之，更加咳嗽。余谓此属脾肺俱虚，欲行调补。

彼以为缓，乃发表克滞，前症益甚，更加摇头。余用天麻散倍加钩藤钩及异功散寻愈。

一小儿五岁，食粽后切牙欲吐，顷间腹胀昏愦，鼻青黄赤，此脾土伤而食厥也。令用鸡翎探吐，出酸物顿醒，节其饮食，勿药而愈。

一小儿胸腹胀，发热顿闷，以手按腹即哭，此饮食停滞也，先用保和丸一服，前症即愈，更加烦渴，按其腹不哭，此宿食去而脾胃复伤也。用五味异功散加柴胡治之，顿瘳。

一小儿腹胀，大便青白，腹左一块，面色痿黄，齿龈赤烂，食少滞颐余用异功散，调补中气为主，佐以大芜荑汤，清疳治热，月余诸症稍愈。仍服异功散及蚵蟆丸，外贴阿魏膏，两月块消，左胁微痛，用四君子汤、九味芦荟丸而愈。

褐子丸 治疳肿胀萝卜子（一两，微炒） 陈皮 青皮（炒） 槟榔 五灵脂 蓬术（煨） 黑牵牛（头末各半，炒） 赤茯苓 木香（二钱五分）

上为末，面糊丸，绿豆大，每服十五丸，紫苏汤下。

金匮加减肾气丸

熟地黄（八两） 干山药 山茱萸（各四两） 泽泻 白茯苓 牡丹皮（各三两） 肉桂 附子（炮） 车前子（炒） 牛膝（酒微炒。各一两）

上各另为末，米糊丸，小豆大，每服三四十丸，空心食前白汤下。

紫霜丸（方见噤风）

大柴胡汤（方见痉症）

五苓散（方见五淋）

保和丸（方见虚羸）

天麻散（方见百 内嗽）

大芜荑汤

蚵蟆丸

九味芦荟丸（三方见疳症）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：腹胀
  • 下一页：癖块痞结
<<< 返回本书目录
  1. 腹胀【疾病大全】
  2. 腹胀【中药主治】
  3. 腹胀【疾病症状】
  4. 腹胀【方剂主治】
  5. 腹胀《证治准绳·幼科》
  6. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  7. 腹胀《证治准绳·幼科》
  8. 腹胀便秘【中药主治】
  9. 腹胀《证治准绳·女科》
  10. 腹胀肠鸣【方剂主治】
  11. 腹胀《张氏医通》
  12. 腹胀肠鸣切痛《圣济总录》
  13. 腹胀《幼幼新书》
  14. 腹胀第四十五问《婴童百问》
  15. 腹胀《万病回春》
  16. 腹胀腹痛《景岳全书》
  17. 腹胀《胎产指南》
  18. 腹胀解《儿科萃精》
  19. 腹胀《普济方·针灸》
  20. 腹胀禁用攻泻论《叶选医衡》
  21. 腹胀《女科证治准绳》
  22. 腹胀雷鸣方《外台秘要》
  23. 腹胀《女科折衷纂要》
  24. 腹胀论《小儿卫生总微论方》
  25. 腹胀《景岳全书》
  26. 腹胀满《普济方·针灸》
  27. 腹胀《经验麻科》
  28. 腹胀满【方剂主治】
  29. 腹胀《金匮钩玄》
  30. 腹胀满闷论《妇科秘书》
  1. 腹胀《保婴撮要》
  2. 腹胀《济阴纲目》
  3. 腹胀《万病回春》
  4. 腹胀《普济方·针灸》
  5. 腹胀《急救广生集》
  6. 腹胀《证治准绳·女科》
  7. 腹胀《松峰说疫》
  8. 腹胀《张氏医通》
  9. 腹胀《扁鹊心书》
  10. 腹胀《证治准绳·幼科》
  11. 腹胀《胎产指南》
  12. 腹胀《证治准绳·幼科》
  13. 腹胀《女科折衷纂要》
  14. 腹胀《幼幼新书》
  15. 腹胀《金匮钩玄》
  16. 腹胀《冯氏锦囊秘录》
  17. 腹胀《保幼新编》
  18. 腹胀《医学纲目》
  19. 腹胀《女科证治准绳》
  20. 腹胀《经验麻科》
  21. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  22. 腹胀《中医词典》
  23. 腹胀肠鸣切痛《圣济总录》
  24. 腹胀《景岳全书》
  25. 腹胀第四十五问《婴童百问》
  26. 腹胀《育婴家秘》
  27. 腹胀腹痛《景岳全书》
  28. 腹痈（外科理例 上）《古今医统大全》
  29. 腹胀腹痛《医述》
  30. 腹痈《外科理例》
  31. 腹胀候《巢氏病源补养宣导法》


癖块痞结_《保婴撮要》_中医儿科_【岐黄之术】

癖块痞结

癖块痞结

  • 上一页
  • 目录
  • 相关
  • 下一页

钱仲阳云∶癖块者僻于两胁，痞结者否于中脘。此因乳哺失调，饮食停滞，邪气相搏而成；

或乳母六淫七情所致。古人多用克伐，痞癖既久，饮食减少，脾气必虚，久而不愈。必先以固胃气为主，使养正则积自除。若欲直攻其结，不为不能善消，抑亦损其脾土，凡脾土亏损，必变症百出矣。当参各类及随见症而主治之。

治验一小儿患痞癖，服槟榔、蓬术、枳实、黄连之类，痞益甚。余曰∶此脾经血虚痞也，不可克伐。遂用六君子加当归数剂，胃气渐复，诸症渐愈。乃朝用异功散加升麻、柴胡；夕用异功散加当归、芍药而愈。

一小儿素嗜肉食腹痛，大便不调。半载后右胁结一块，三月后左胁又结一块，腹胀食少作渴，小便赤涩，大便色秽。又半载后颔下亦结一核，妄服消块行滞等药，而元气益虚。用四味肥儿丸、五味异功散之类，热渴渐止，腹胀渐可；佐以九味芦荟丸，结核渐消；后用四君子为主，佐以四味肥儿丸之类，三月余而痊。

一小儿停食吐泻后饮食不节，作泻腹痛膨胀，腹中结块作渴，发热龈烂口臭，服消导克滞之药而前症益甚，形体益瘦，视其面色，黄中隐青，乃脾土亏损而肝木所侮也。法当调补中气，兼平肝木，遂用冲和汤及大芜荑汤之类，半载而愈。

一小儿患痞结，服克滞之药。余谓属形病俱虚，当补中气。彼不信，仍行克伐，遂致虚火上炎，齿龈蚀烂，颔下结核。余用大芜荑汤及异功散加减用之而安。

一小儿患痞结，久而四肢消瘦，肚腹渐大，寒热嗜卧，作渴引饮，用白术散为主，佐以四味肥儿丸，月余诸症渐愈。又以异功散加当归，并六味地黄丸，又月余而愈。

一小儿患痞结，身热如火，病状多端，不可尽述，朝用五味异功散，夕用四味肥儿丸，月余诸症稍愈，佐以地黄丸，自能行立。遂朝用地黄丸，夕用异功散及虾蟆丸，数服而愈。

挨痞丸 治乳癖谷症，腹中块痛。

代赭石（火 ，醋淬，研细） 青皮 木香 蓬术（煨） 生地黄（各三钱） 巴豆（去油净，六钱）

上为末，醋糊丸，麻子大。每服二三丸，食后姜汤下。

甘遂破结散

甘遂（二钱五分，煨黄） 青皮（焙） 黄芩（炒） 大黄（炒。各半两）

上为末，每服一钱，水煎服。仍量儿加减，利后以粥补之。

进食丸 治乳食不消，心腹胀满，壮热喘粗，呕吐痰逆，肠鸣泄泻，或食症乳癖， 气痞结，并皆治之。

巴豆霜

当归（米泔浸炒） 朱砂 代赭石（醋 七次） 枳壳（炒） 木香（各五钱） 麝香（一分）

上为末，糊丸，麻子大。每服一二丸，温米饮下，更量儿加减。

枳术丸

白术（四两） 枳实（二两）

上为末，荷叶包煨烂饭为丸，桐子大。每服四五十丸，空心白滚汤下。

阿魏膏 治一切癖块痞结，更服胡连丸。

羌活 独活 玄参 官桂 赤芍药 穿山甲 生地黄 两头尖 大黄 白芷 天麻（各五钱）

槐柳桃枝（各三钱） 红花（四钱） 木鳖（十枚去壳） 乱发（如鸡子大一团）

上用香油二斤四两，煎黑去渣，入发煎化，仍去渣，徐下黄丹，煎软硬得中，入芒硝、阿魏、苏合香油、乳香、没药各五钱，麝香三钱，调匀即成膏矣。摊贴患处，内服丸药，黄丹须用真正者效。凡贴膏药，先用朴硝随患处，铺半指浓，以纸覆上，用热熨斗熨良久，如硝耗，再加熨之，二时许方贴膏药。若是疳积，加芦荟末同熨。

六味地黄丸（方见肾脏）

四君子汤

异功散

六君子汤（三方见内钓）

四味肥儿丸（方见呕吐）

大芜荑汤（一名冲和汤）

虾蟆丸

九味芦荟丸（三方见疳症）

白术散（方见积痛）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹胀
  • 当前页：癖块痞结
  • 下一页：积滞
<<< 返回本书目录
  1. 癖块痞结《保婴撮要》
  2. 癖羸瘠方《外台秘要》
  3. 癖块部《本草易读》
  4. 癖气《圣济总录》
  5. 癖块《杂病治例》
  6. 癖气《幼幼新书》
  7. 癖结胀满《备急千金要方》
  8. 癖疝证总括《妇科心法要诀》
  9. 癖结方《外台秘要》
  10. 癖疝证总括《医宗金鉴》
  11. 癖瘕诸积论治《类证治裁》
  12. 癖石《本草纲目》完整版
  13. 癖疾总括《医宗金鉴》
  14. 癖饮方《外台秘要》
  15. 癖疾证治《医宗金鉴》
  16. 癖硬如石腹满方《外台秘要》
  17. 癖疾门《幼科指南》
  18. 癖证《活幼心书》
  19. 癖疾解《儿科萃精》
  20. 癖证治《妇科心法要诀》
  21. 癖疾《万病回春》
  22. 癖证治《医宗金鉴》
  23. 癖疾《古今医鉴》
  24. 癖诸气候-妇科心镜（下）《古今医统大全》
  25. 癖疾《儿科萃精》
  26. 睥翻粘睑【疾病大全】
  27. 癖及癖不能食方《外台秘要》
  28. 睥翻转贴在外睑之上，如舌舐唇之状《证治准绳·杂病》
  29. 癖积症治《幼幼集成》
  30. 睥急紧小《张氏医通》
  1. 癖块痞结《保婴撮要》
  2. 癖块部《本草易读》
  3. 癖羸瘠方二首《外台秘要》
  4. 癖块《杂病治例》
  5. 癖秘方《华佗神方》
  6. 癖结胀满《备急千金要方》
  7. 癖气《圣济总录》
  8. 癖结候《诸病源候论》
  9. 癖气《中医词典》
  10. 癖结方三首《外台秘要》
  11. 癖气《幼幼新书》
  12. 癖结《中医词典》
  13. 癖疝证总括《医宗金鉴》
  14. 癖瘕诸积论治《类证治裁》
  15. 癖疝证总括《妇科心法要诀》
  16. 癖疾总括《幼科心法要诀》
  17. 癖食不消候《诸病源候论》
  18. 癖疾总括《医宗金鉴》
  19. 癖嗜《中医名词词典》
  20. 癖疾证治《医宗金鉴》
  21. 癖饮《中医词典》
  22. 癖疾门《幼科指南》
  23. 癖饮方七首《外台秘要》
  24. 癖疾解《儿科萃精》
  25. 癖饮候《诸病源候论》
  26. 癖疾《幼科心法要诀》
  27. 癖硬如石腹满方二首《外台秘要》
  28. 癖疾《儿科萃精》
  29. 癖原由症治《幼科释谜》
  30. 癖疾《万病回春》
  31. 癖证《活幼心书》


积滞_《保婴撮要》_中医儿科_【岐黄之术】

积滞

积滞

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶五脏之积曰积，六腑之积曰聚。凡小儿积滞或作痛，皆由乳哺不节，过餐生冷，脾胃不能克化，停滞中脘，久而成积。或因饱食即卧，脾失运化，留而成积。其症面目黄肿，腹痛膨胀，壮热足冷，嗜卧不思乳食，大便馊臭或秘涩，小便如油。若吐乳泻乳所出酸臭者，为乳积。腹胀作泻，呕吐哕气者，为食积。初患元气未损之时，或腹胀作痛，大小便不利者，先用白饼子或木香 槟榔丸下之；下后以白术散或五味异功散和之，渴加干葛，吐加半夏。

下而热不退，或作呕作泻，饮食不思，此脾胃俱伤也，用六君子汤。手足指冷，喜饮热汤，此脾胃虚寒也，前方加炮姜、木香。面色黄白，目无精光，脾肺俱虚也，用四君子加柴胡、升麻。腹痛泄利下重，或小便不利者，用四逆散。发热晡热，或泻不已，脾气下陷也；潮热口渴，大便不调，欲变疳症也，并用补中益气汤，佐以肥儿丸。经云∶邪之所凑，其气必虚。留而不去，其病乃实。必以调脾为主，而以消导佐之。古人所谓养正积自除，正此意也。

治验一小儿每停食，身发赤晕，用清中解郁汤而愈。后患摇头切牙，痰盛发搐，吐出酸腐，待其吐尽，翌日先与七味白术散，次与参苓白术散，遂不复作。若吐后儿安，更不必服药也。

一小儿饮食积滞，患呕吐 发热，服消导等剂，饮食已消，而热未退，余以为胃经虚热，用六君、升麻、柴胡各二分，四剂而愈。

一小儿七岁，停食后腹痛，服克伐之剂而益加，按之不痛，此脾气复伤也，用六君子汤而愈。后复伤食，服保和丸及三棱、槟榔之类，而更腹痛；服泻黄散，体重善噫，此脾气虚而下陷也，仍用六君、升麻、柴胡、木香而愈。

一小儿数岁间，每停食辄服峻利之药，后肚腹膨胀，呕吐 泄泻，先用六君子汤，诸症渐愈；

又用补中益气汤而安。

一小儿腹胀，饮食后即泻，手足逆冷，此脾气虚寒也，先用人参理中丸，后用六君子汤而愈。

一小儿腹痛，以手按之痛益甚，此乳食停滞也。用保和丸末一钱、槟榔末三分，下酸臭粪而安。后患腹痛，别服峻利之剂，其痛益甚，手按则已，面色黄白，此因饮食失宜，脾气不调，土虚不能生金也，用六君子汤而愈。

一小儿久患腹痛，诊其母，右关脉弦缓，乃木克土也，用六君子汤加木香、柴胡，母子并服而愈。

一小儿停食腹痛，面色白，黑睛少，手足常冷，大便不实，口鼻吸气，腹中阴冷。此禀命门火衰，不能温蒸中州之气，故脾胃虚寒也，用八味丸、补中益气汤而愈。

一小儿患前症，服驱逐之剂，更恶寒发热，余朝用补中益气汤，夕用五味异功散寻愈。后饮食停滞，腹痛 便秘，别用疏导之剂，朝寒暮热，大便频数，余用五味异功散，月余饮食渐进，乃佐以八珍汤，内芍药炒焦，川芎些少，又两月，寒热渐愈。后又伤风，服参苏饮，汗出喘嗽发热，服清热化痰之剂，更烦热不寐，寻衣撮空，先用六味地黄丸料，水煎服，诸症顿退，再剂而安；却用五味异功散、八珍汤而痊。后因伤食吐泻，大便欲去而不去，欲了而不了，先用补中益气汤，数剂不应；改用人参五钱，白术三钱，陈皮、甘草各七分，升麻四分，干葛五分，三剂，又手足并冷，急用人参一两，附子五分，姜枣水煎，一日服二剂，手足始温，又二剂，诸症渐退。仍用前人参五钱之方，治之而愈。

七味白术散 治吐泻作渴。

人参（二钱五分） 白茯苓 白术 藿香叶（各半两） 木香（二钱） 甘草（一钱） 干葛（半两，渴加一两）

上每服一二钱，水煎，热渴甚去木香，肚痛加芍药。

四逆散 治少阴病，或腹中痛，泄痢下重。

枳实（炒黄） 甘草（炒） 柴胡 芍药上为细末，每服二钱，空心米饮调下。

白饼子（方见发搐）

木香 槟榔丸（方见积滞）

五味异功散

六君子汤（二方见内钓）

补中益气汤（方见虚羸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癖块痞结
  • 当前页：积滞
  • 下一页：发热
<<< 返回本书目录
  1. 积滞【疾病大全】
  2. 积滞第四十九问《婴童百问》
  3. 积滞《小儿常见病单验方》
  4. 积滞解《儿科萃精》
  5. 积滞《保婴撮要》
  6. 积滞门《幼科推拿秘书》
  7. 积症门推法《推拿抉微》
  8. 积滞门《幼科心法要诀》
  9. 积症门《小儿推拿广意》
  10. 积滞门-幼幼汇集（中）《古今医统大全》
  11. 积雪草【中药大全】
  12. 积滞总括《医宗金鉴》
  13. 积雪草《证类本草》
  14. 屐屉鼻绳《本草纲目》完整版
  15. 积雪草《本草图经》
  16. 姬蕨【中药大全】
  17. 积雪草《本草纲目》完整版
  18. 基本病变X线表现《放射诊断学》
  19. 积泻《幼幼新书》
  20. 基本病变X线表现《放射诊断学》
  21. 积痛第四十八问《婴童百问》
  22. 基本病机《中医基础理论》
  23. 积痛《小儿药证直诀》
  24. 基本概念《临床肝移植》
  25. 积疝方【方剂大全】
  26. 基本概念和内容《预防医学》
  27. 积乳囊肿【疾病大全】
  28. 基本外科病历《病历书写规范》
  29. 积热证治《三因极一病证方论》
  30. 基本要求《中药法规》
  1. 积滞《保婴撮要》
  2. 积滞《小儿常见病单验方》
  3. 积滞第四十九问《婴童百问》
  4. 积症门推法《推拿抉微》
  5. 积滞解《儿科萃精》
  6. 积症门《小儿推拿广意》
  7. 积滞门《幼科推拿秘书》
  8. 积瘀泄《中医词典》
  9. 积滞门（幼幼汇集 中）《古今医统大全》
  10. 积饮《中医词典》
  11. 积滞吐《中医词典》
  12. 积液中恶性肿瘤的脱落细胞检查《临床基础检验学》
  13. 积滞泄泻《中医词典》
  14. 积雪草《本草图经》
  15. 积滞总括《医宗金鉴》
  16. 积雪草《名医别录》
  17. 积滞总括《幼科心法要诀》
  18. 积雪草《证类本草》
  19. 屐（音剧）?（音燮）鼻绳灰《证类本草》
  20. 积雪草《医学入门》
  21. 屐鼻绳灰《千金翼方》
  22. 积雪草《本草衍义》
  23. 屐鼻绳灰《新修本草》
  24. 积雪草《新修本草》
  25. 基本病变《病理学》
  26. 积雪草《本草经集注》
  27. 基本病变X线表现《医学影像学》
  28. 积雪草《千金翼方》
  29. 基本病机《中医基础理论》
  30. 积雪草《神农本草经》
  31. 基本的病理改变《急诊医学》


发热_《保婴撮要》_中医儿科_【岐黄之术】

发热

发热

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿之热，有心肝脾肺肾五脏之不同。虚实温壮，四者之不一。及表里血气、阴阳浮陷，与夫风湿痰食，各当详之。心热者额上先赤，心烦心痛，掌中热而哕，或壮热饮水，已午时益甚。肝热者左颊先赤，便难转筋，寻衣捻物，多怒多惊，四肢困倦，寅卯时益甚。脾热者鼻上先赤，怠惰嗜卧，身热饮水，遇夜益甚。肺热者右颊先赤，手掐眉目，喘咳寒热饮水，日西热甚。肾热者颏下先赤，两足热甚，骨苏苏如虫蚀，热甚不能起于床，夜间益甚。仍当辨其虚实，实则面赤气粗，口燥唇肿，作渴饮冷，大小便难，或掀衣露体，烦啼暴叫，伸体而卧，睡不露睛，手足指热，宜用表下。虚则面色青白，恍惚神缓，口中虚冷，嘘气软弱，喜热恶寒，泄泻多尿，或乍凉乍温，怫郁惊惕，上盛下泄，夜则虚汗，屈体而卧，睡露睛，手足指冷，宜用调补。壮热者肢体大热，热不已则发惊痫。温热者手体微热，热不已则发惊搐。阴虚则内热，阳盛则外热。以手轻扪之则热重，按之不热，此皮毛血脉之热，热在表也。

重按之筋骨之分则热，轻手则不热，此筋骨之热，热在里也。不轻不重，按之而热，此肌肉之热，热在表里之间也。以虚实分属表里而言之，壮热恶风寒，为元气不充，表之虚热也。

壮热不恶风寒，为外邪所客，表之实热也。壮热饮汤，为津液短少，里之虚热也。壮热饮水，为内火销烁，里之实热也。若夫内外皆热，则喘而渴，齿干烦冤腹满，四肢热，逢风寒，如炙于火，能冬不能夏，是皆阳盛阴虚也。脉尺寸俱满为重实，尺寸俱弱为重虚，脉洪大，或缓而滑，或数而鼓，此热盛拒阴，虽形症似寒，实非寒也。热而脉数，按之不鼓，此寒盛格阳，虽形症似热，实非热也。发热恶热，大渴不止，烦躁肌热，不欲近衣，其脉洪大，按之无力，或兼目痛鼻干者，此血虚发躁也，当补其血。如不能食而热，自汗者，气虚也，当补其气。仲景论内外不足发热自汗之症，禁不可发汗。加饮食劳役，虽病发热，误发其汗，则表必虚也。身热而汗出者，风也。发热身疼而身重黄者，湿也。增寒发热，恶风自汗，脉浮胸痞者，痰也。发热 头痛，脉数者，食也。寸口脉微为阳不足，阴气上入阳中则恶寒；尺脉弱为阴不足，阳气下入阴中则发热，阴阳不归其分，则寒热交争也。昼则安静，夜则发热烦躁，是阳气下陷入阴中也；昼则发热烦躁，夜则安静，是重阳无阴也，当急泻其阳，峻补其阴。至若身热脉弦数，战栗而不恶寒者，瘅疟也。发热恶寒，脉浮数者，温病也。若四肢发热，口舌咽干，是火热乘土位，湿热相合，故烦躁闷乱也。若身体沉重，走注疼痛，乃湿热相搏，风热郁而不得伸也。心热则用泻心汤、导赤散、安神丸。肝热则用泻青丸、柴胡饮子．脾热则用泻黄散。肺热轻则用泻白散；重则用凉膈散及地骨皮散。肾热则用滋肾丸。实热则宜疏下，虚热则宜调补。壮热者导赤散。温热者泻黄散。若肢体热轻，则用惺惺散，重则用羌活散之类。大便秘者，二黄犀角散。余热不退者，地骨皮散。骨节疼痛者，栀子仁汤。

宿滞内作者，紫霜丸。肝火内热者，龙胆草汤。阴盛隔阳而热者，人参理中汤。肝经血虚生风而搐者，用四物、天麻、钩藤钩。若热蕴便秘者，四顺清凉饮。热而二便调和，风邪蕴结于表而发者，用惺惺散加麻黄汗之。汗后血虚而热益甚者，六神散加粳米。汗后气虚而恶寒发热者，补中益气汤。汗后阴虚，阳无所附而热者，用四物汤加参 。汗后阳虚，阴无所附而热者，用四君汤加芎、归。婴儿诸热，其因别症而作者，当从所重而治之。或乳母七情浓味，饮食停积，遗热于儿；或见嗜食甘肥，衣衾过暖；或频浴热汤，积热于内为患者，各当详之。盖小儿脏腑脆弱，元气易虚，补泄宜用轻和之剂，庶无变症。若乳下婴儿，当兼治其母，仍参诸热症治之。

治验一小儿夜间发热，天明如故，或小腹作痛，饮食少思，面色痿黄，热时面赤，不时饮食，此食积所致，用下积丸，治之而消。又用白术散，调理而安。

一小儿饮食停滞，腹痛作呕，用大安丸而愈，饮食虽进，其腹仍痛，用六君、山楂、神曲，痛少止。余以为脾气伤，而饮食难化，乃去前二味，服六君子四剂而愈。后又伤食，仍服前药，痛止而至暮发热，用六君、柴胡、升麻而痊，此由脾虚下陷，不能升发，故至暮发热也。

一小儿发热，饮食少思，大便不实，常服芦荟等丸，视其鼻赤，此寒凉之剂，复伤脾土而虚热也，用五味异功散，数剂而愈。

一小儿十三岁，内热晡热，形体倦怠，食少作渴，此禀赋怯弱之虚热也。用地黄丸、异功散，补之不越月而痊。

一小儿十四岁，而近女色，发热吐痰，至有室，两目羞明，头觉胀大，用地黄丸料加五味子、当归、黄 ，煎服，及补中益气汤，得慎疾而瘥。

一小儿十四岁，肢体倦怠，发热晡热，口干作渴，吐痰如涌，小便淋漓，或面目赤色，身不欲衣，此禀肾不足而虚热也，用补中益气汤、六味地黄丸寻愈。

一小儿五岁，发热作渴，右腮鼻准微赤，或与冷水凉药，实时呕吐。余曰∶右腮微赤，肺经虚热也；鼻准微赤，胃经虚热也。先用四君、升麻一剂吐止，又用白术散二剂而不渴，更用四君子汤四剂而安。

一小儿九岁，发热作渴，用泻黄散。大便重坠，口角流涎，彼欲泻火。余曰∶鼻准青白，脾胃虚寒，肝木所侮也；口角流涎，脾气不能摄也；大便重坠，胃气不能升也。不信，竟服凉药，眉唇微动，四肢微搐，复求治。余曰∶此虚极而变慢脾风矣。用六君、炮姜、当归、木香、钩藤钩二剂，益甚。欲求更剂。余曰∶药力未及耳，又加炮附子一片即安。后去附子二剂而愈。

一小儿四岁，停滞腹痛 发热，用大安丸，而饮食进。又用六君、山楂、神曲四剂，而痛止。

后伤食，至暮复热，用六君、柴胡、山栀、升麻而痊。此脾虚兼肝火之治法也。

一小儿发热体瘦，夜间遗尿，日间频数，此禀脾肾不足，用补中益气汤加补骨脂，及地黄丸加鹿茸治之而痊。毕姻后，小便频数，作渴发热，服补阴丸等药，发热尤甚，小便如淋，用补中益气汤、六味地黄丸而愈。

一小儿体瘦腹大，发热嗜卧，作渴引饮，先用白术散为主，佐以四味肥儿丸，诸症渐愈，又用异功散、六味丸而愈。

一小儿十四岁，伤食发热，服消食丸，胸腹膨胀，发热作渴，此脾气复伤也。先用四君、升麻、柴胡，饮食渐进；用补中益气汤而愈。后因劳心，发热少食，用四君、升麻、柴胡而愈。

一小儿伤风咳嗽，服参苏饮，加痰盛喘急，腹胀不食，此脾肺虚而复伤也，用六君、柴胡、桔梗一剂，诸症顿息，用六君子汤而痊。

一女子十四岁，发热，至夜益甚，久不愈，左关脉弦数，右关脉微，按之亦弦，此肝火血热，脾胃虚弱，先用四物二连汤加柴胡、山栀、牡丹皮二剂，热稍退；又二剂，热顿退。再用加味逍遥散加白术三钱，数剂而痊。

嘉靖癸丑闰三月，渠下第北归。大子麟孙方病泻不食，遍体如焚，胸满腹冷痛，日夜不成寝。或投以山楂、枳壳，中气愈弱，泻愈甚。不食至累月，日进米饮一半瓯，或糕饵枣栗少许。稍过节度，则肢体热益壮，腹痛不解，奄奄喘息，旦暮不保矣。立斋先生枉视之，则曰∶“此胃虚不能纳，脾湿不能运，病在戊巳，深且久，兼木气所乘脱，服攻治之药，则殆矣。

”亟用补中益气汤数，里热稍退，泻不食如初。先生复曰∶此勿亟，惟胃气渐复，湿渐除，当自得效耳。改用六君兼补中汤，仍服八味丸生命门火，以滋脾土。如是三月，诸症悉退，纳谷倍常日。惟稍遇形役，或记诵心劳，则潮热遄发，先生复授以归脾方加栀、柴二种，热寻止，形气日充。甲寅七月，偶触暑饮冷，前症复作，间发疟疾，热昼夜不止。先生曰∶此虚寒 阳，法当舍时从症。用补中汤多加炮姜，益以生姜二两，及口而疟止，面色青黄相错，更患痢。或谓∶参、 、炮姜不宜。先生哂之，且曰∶此固虚弱自利耳。往尝谓戊巳受病，木气乘之，此青黄二色，非正形耶！仍用补中益气多加柴胡、参、术，数日而痢止，余症亦渐解脱。惟吾儿襁褓失母，渠每姑息之故，其性外温而中易怒。渠少孤，遭家多难，藜藿恒不充，儿幼多病失调养，故形怯而胃弱，致疾之原，其所由来者渐矣。先生洞微烛幽，知其病深且久，而坚持独见，以祛攻治之惑，吾儿再造之慈，何幸得此于先生哉！先生之曾大父与先廷评公为中表兄弟，先君与先生，同宦游京师。末年尤敦泉石之雅。先生盛德，及于犬子，能使先人后嗣永存，区区志感，诚不能尽万分之一也。是岁冬十月望，眷晚生张慕渠顿首顿首。

嘉靖甲寅，敬臣之女，年十二，患脾胃素弱，自夏入秋，时泻时止，小腹微痛，至八九月间，遂成疳积之症，发热凡二十余日不止，汗泄热解，汗已复热，自中脘至小腹膨胀坚直，大便溏，气喘 咳嗽作嗳，俱昼轻夜重，彻夜烦躁不睡，鼻塞眼暗谵语，其母以为必死矣。立斋先生诊之曰∶脉浮大而无根，此大虚证也，非独参汤不可。乃用参一两，加熟附三分，煨生姜三片，日进二剂。仍并渣服之，大下疳积，其气甚惺，腹渐宽，热渐减，脉渐敛，然手犹寻捻不已，鼻孔出血。先生曰∶此肝证也。煎六味丸料与之一服，如脱，乃昼服独参姜附汤，夜服六味丸料，脉渐有根，诸症渐退。先此手足恒热，至是乃始觉寒。先生喜曰∶此病邪尽退，而真气见矣。然犹饮食不进，乃单用六君子汤加炮姜，遂能食；咳嗽独甚，与补中益气汤嗽遂止，夜始有睡。凡弱女之得生，皆先生力也，向非先生卓有定见，专治其本，而其末自愈，则奄奄一息之躯，岂堪杂剂之攻击哉！其为丘中之骨，盖必然矣。敬臣感激之余，无由以报，敬书施疗之颠末，以附医录，庶不泯先生之功，且以告同患此者，幸无所误。亦推展先生一念之仁于万一云尔！孟冬望日，眷晚生王敬臣顿首拜书。

败毒散 治伤风瘟疫风湿，头目昏眩，四肢作痛，增寒壮热，项强睛疼，或恶寒咳嗽，鼻塞声重。

柴胡 前胡 川芎 枳壳（炒） 羌活 独活 茯苓 桔梗 人参（各一两） 甘草（半两）

上每服二钱，生姜、薄荷水煎。

滋肾丸 治肾热。

黄柏（酒拌炒焦，三钱） 知母（二钱） 肉桂（五分）

上为末，熟水丸，桐子大。每服二十丸至三十丸，食前百沸汤下。

四顺清凉饮 治小儿血脉壅实，脏腑蓄热，颊赤作渴，五心烦热，睡卧不安，四肢擎掣。及因乳哺不时，寒温失度，令儿血气不顺，肠胃不调，大小便涩，欲发惊痫。或风热结核，头面生疮，目赤咽痛，疮疹余毒，一切壅滞挟热。泄泻不止，加木香，煨大黄。

赤芍药 当归 甘草 大黄（各等分）

上每服一钱，水煎作两服。

消风散 治小儿解脱，致令风邪客于皮毛，入于脏腑，则令恶风发热，胸膈痰涎，目涩多睡。（方见惊痫胎症）

小柴胡汤 治伤寒温热，身热恶风，头痛项强，四肢烦疼，往来寒热，胁痛耳聋，呕哕痰实，中暑疟疾并服之。（方见天钓）

□

愚按∶前方若肝胆经风热，肝火瘰 ，寒热往来，日晡发热潮热，不欲饮食，或怒火口苦耳聋咳嗽，或胁痛 满，小便不利，或泄泻吐酸苦水，或肢体搐动，唇目抽掣，及乳母有前症，致儿为患者，并宜服之。

抑肝散 治肝经虚热发搐，或发热切牙，或惊悸寒热，或木乘土而呕吐痰涎，腹胀少食，睡眠不安。（方见肝脏）

栀子清肝散（一名柴胡 栀子散） 治三焦及足少阳经风热发热，耳内作痒生疮，或出水疼痛，或胸乳间作痛，寒热往来。

柴胡 栀子（炒） 牡丹皮（各一钱） 茯苓 川芎 芍药 当归 牛蒡子（炒。各七分） 甘草（三分）

上水煎服。

柴胡清肝散 治肝胆三焦风热怒火，或乍寒乍热，往来寒热发热，或头发疮毒等症。

柴胡（一钱半） 黄芩（炒） 人参 川芎（各一钱） 山栀（炒，一钱半） 连翘 甘草（各五分） 桔梗（八分）

上水煎服。

柴胡饮子 解肌热、蒸热、积热，或汗后余热，脉洪实弦数，大便坚实。

黄芩（七分） 甘草（四分） 大黄（八分） 芍药（七分） 柴胡 人参（各五分） 当归（一钱）

上每服一钱，姜水煎。

当归补血汤 治肌热躁热，目赤面红烦渴，昼夜不息，其脉洪大而虚，重按全无，此脉虚血虚也。若误服白虎汤必死，宜此主之。

黄 当归（各等分）

上水煎服。

三黄丸 治三焦积热，眼目赤肿，头项肿痛，口舌生疮，心膈烦躁，不美饮食，大小便秘涩，五脏实热，或下鲜血，疮节热症。

黄连 黄芩 大黄（煨。各等分）

上为末，炼蜜丸，桐子大。每服三十丸，白滚汤下，量大小加减服。

白虎汤 治伤寒，或吐或下后，七八日邪毒不解，热结在里，表里作热，时时恶风大渴，舌上干燥而烦，欲饮数升者，宜服之。又治夏月中暑，汗出恶风寒，身热而渴。

知母（三两） 甘草（一两，炙） 石膏（八两，另研） 糯米（三合）

上每服二三钱，水煎至米熟为度。

泻黄散（方见脾脏）

泻心汤（方见心脏）

地黄散（方见肾脏）

清凉饮

柴苓散

二黄犀角散

牛黄散

黄龙汤

牛黄膏

栀子仁汤

六物黄芩汤

五物人参饮

地骨皮散（十方见潮热）

惺惺散

理中汤（二方见咳嗽，加人参即人参理中汤）

龙胆汤

紫霜丸（二方见噤风撮口）

四物汤（方见急惊）

六神散（方见夜啼）

白术散（方见积痛）

羌活散（方见惊风）

下积丸（方见积滞）

补中益气汤

大安丸（即保和丸加白术）

六君子汤

四君子汤

加味逍遥散

异功散（六方见内钓）

泻白散（方见肺脏）

泻青丸（方见肝脏）

凉膈散（方见疮疡）

八珍汤（方见寒热）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积滞
  • 当前页：发热
  • 下一页：潮热
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《保婴撮要》
  2. 发热《济阴纲目》
  3. 发热《万病回春》
  4. 发热《古今医鉴》
  5. 发热《古今医案按》
  6. 发热《医碥》
  7. 发热《证治汇补》
  8. 发热《医碥》
  9. 发热《医学心悟》
  10. 发热《寿世保元》
  11. 发热《伤寒大白》
  12. 发热《证治准绳·杂病》
  13. 发热《血证论》
  14. 发热《证治准绳·疡医》
  15. 发热《周慎斋遗书》
  16. 发热《证治准绳·疡医》
  17. 发热《伤寒六书》
  18. 发热《证治准绳·女科》
  19. 发热《伤寒六书》
  20. 发热《证治准绳·类方》
  21. 发热《丹溪手镜》
  22. 发热《张氏医通》
  23. 发热《伤寒寻源》
  24. 发热《张氏医通》
  25. 发热《中医内科学》
  26. 发热《证治准绳·幼科》
  27. 发热《胎产指南》
  28. 发热《医述》
  29. 发热《医效秘传》
  30. 发热《医述》
  31. 发热《痘疹心法要诀》


潮热_《保婴撮要》_中医儿科_【岐黄之术】

潮热

潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

钱仲阳曰∶潮热者，时间发热，过时即退，来日根据时而至。有风寒疳积食癖之分，阴阳虚实五脏之异。如汗出身热，呵欠面赤者，风热也。伤寒时疫，阴阳相胜，外感热也。肌瘦口干，骨蒸盗汗，疳热也。大小便秘涩，汗下不解，积热也。腹背先热，夜发旦止，食热也。涎嗽饮水，乳食不消，癖热也。又有烦热者，气粗喘促，心躁不安，颊赤口疮，兼发痫症。疮疹热者耳鼻尖冷。血热者，巳午间发，至夜则凉。虚热者，困倦少力，发于病后。阳邪于心，则来去不定。阴阳相胜，则寒热如疟。前症在小儿。有因乳母或妊娠，七情浓味遗热，或饮食停积，衣衾过暖，及频浴热汤而为患。若寅卯辰时，热而力盛，饮水者，肝经实热也，用柴胡清肝散。热而力怯，饮汤者，肝经虚热也，用六味地黄丸。巳午时热，心经也，实用导赤散；虚用秘旨安神丸。申酉戌时热，肺经也，实用泻白散；虚用秘旨保脾汤。亥子丑时热，肾经也，用地黄丸。大凡壮热饮水，大便秘结，属实热，用二黄犀角散下之。热渴饮汤，大便如常，属血虚，用四物汤补之。若下后，阴虚阳无所附而仍热，用四物、参、 。汗后，阴阳虚无所生而仍热，用四君、芎、归。若汗下后，烦渴面赤，血虚发躁也，用当归补血汤。若见惊搐等症，肝血虚而内生风也，用四物、天麻、钩藤钩。颊赤口干，小便赤涩，大便焦黄，表里俱实热也，用清凉饮子。如大便已利，或热未止，表邪未解也，惺惺散未应，加麻黄微汗之。既汗而仍热，此表里俱虚，气不归源，阳浮于外而虚热也，六神散加粳米。阳气下陷于阴中而发热者，用补中益气汤。若乳下婴儿，当兼治其母。

治验一小儿潮热烦渴，大便干实，气促咳嗽，右腮色赤。此肺与大肠有热，用柴胡饮子，一服顿愈。后因微惊，发搐切牙顿闷，此肝脾气血虚也，用四君、芎、归、钩藤钩而愈。

一小儿潮热发躁，左腮青赤，此心肝血虚，用秘旨安神丸及四物、防风、酸枣仁渐愈。又用六味地黄丸，调补肝肾而痊。

一小儿潮热发搐，痰涎上涌，手足指冷，左腮至申酉时，青中隐白，手足时搐，此肝经虚弱，肺金所胜而潮搐，脾土虚弱，而手足冷也。用补中益气汤调补脾肺，用六味地黄丸滋补肝肾而愈。盖病气有余，当认为元气不足。若用泻金伐肝、清热化痰，则误矣。

一小儿寅卯时发热，或兼搐有痰。服抱龙、泻青二丸而愈。后复患，服前药，兼咳嗽 气喘不时发搐，面赤色，或青黄，或浮肿，或流涎。余谓∶咳嗽 气喘，脾肺气虚也；不时发搐，肝木乘脾也；面青黄，肝入心脾也；浮肿流涎，脾气虚也。用益智丸，以养心血，补中益气汤，以补脾气而愈。

一小儿腹满作呕，饮食少思，至暮腹胀发热，此脾虚下陷，朝用补中益气汤，夕用六君、柴胡、升麻而愈。后因劳，不时寒热，夜间盗汗，用十全大补汤而愈。

一小儿夜间发热腹胀。余谓∶脾虚肝盛。朝用五味异功散，夕用四味肥儿丸，热止，乃朝用六味地黄丸，夕用异功散而痊。

一小儿巳午时发热惊悸，发时形气倦怠，面黄懒食，流涎饮汤。余谓∶心气不足所致。不信，反服凉心之药，更加吐泻，睡而露睛，手足并冷，几至慢脾风。先用六君、姜、桂，佐以地黄丸而愈。

一小儿亥子时，患前症，用益黄散而愈。后复发，服前药及清热之剂，病发，不时嗜卧露睛，作渴少食，大便频黄。余谓∶脾虚，而肝木胜之，兼元气下陷也。用补中益气汤，佐以地黄丸而愈。

一小儿先停食，服克伐之药，致面色痿黄，体倦少食，申酉时潮热，或用清热消导之剂，更加泄泻。余先用六君子汤数剂，后用补中益气汤渐愈。

一小儿申酉时发热面赤，腹中作痛，或用峻利之剂下之，致发搐吐痰作渴，腹痛按之即止，此脾胃伤而变症也。用七味白术散、补中益气汤顿安。

柴苓散 治壮热来去。

柴胡 麦门冬（去心焙） 人参 赤茯苓 甘草（各半两） 黄芩（一两）

上为末，每服二钱，入小麦二十粒，青竹叶二片，水煎服。

二黄犀角散 治温壮热，心神不安，大腑秘结。

犀角屑 大黄（酒浸蒸） 钩藤钩 栀子仁 甘草 黄芩（各半两）

上为末，每服五分，热汤调下，量儿加减。

牛黄散 治温壮常热，或寒热往来。

牛黄（研） 甘草（各半两） 柴胡 栀子（酒炒） 龙胆草（酒炒） 黄芩（炒。各二钱半）

上为末，每服半钱，以金银薄荷汤调下。

黄龙汤 治发热不退，或寒热往来。

柴胡（五钱） 黄芩（炒） 甘草（炙。各二钱） 赤芍药（三钱）

上每服三钱，姜、枣水煎。

牛黄膏 治壮热，咽喉涎响，或不省人事，或左右手偏搐，或唇口眼鼻颤动。此涎热内蓄，风邪外感也。宜急服之。

蝎尾（四十九枚） 巴豆肉（去油膜，一钱半） 梅花脑（半匙） 辰砂（研，二钱） 郁金（一钱，皂角水煮上为末，每服一匙，蜜水调下，量儿虚实用之。

栀子仁汤 治阳毒壮热，百节疼痛，下后热不退者。

栀子仁（酒炒） 赤芍药 大青 知母（各一两） 升麻 黄芩（酒炒） 石膏（各二两） 柴胡（一两半） 甘草（五钱） 杏仁（二两，浸去皮，面炒微黄）

上每服三钱，生姜三片，水煎服。

六物黄芩汤 治壮热，腹大短气，往来寒热，饮食不化。

黄芩（酒炒） 大青 甘草（炙） 麦门冬（去心） 石膏（各半两） 桂（二钱）

上每服一二钱，水煎服。

五物人参饮 治壮热咳嗽，心腹胀满人参 甘草（各半两） 麦门冬（去心） 生地黄（各一两半） 茅根（半握）

上每服二三钱，水煎服。

益智丸 治脾肾虚热，心气不足。

益智仁 茯苓 茯神（各等分）

上为末，炼蜜丸，桐子大。每服五六十丸，空心白滚汤下。（亦治白浊）

四物二连汤 治血虚劳，五心烦热，昼则明了，夜则发热，胁肋并一身尽热，日晡肌热。

当归 生地黄 白芍药 川芎 黄连 胡黄连（各等分）

上水煎服。

地骨皮散 治虚热壮热。

知母 柴胡 甘草 人参 地骨皮 茯苓 半夏（各等分）

上姜水煎，有惊热加蝉退、天麻、黄芩。

抱龙丸（方见伤寒）

六味丸（方见肾脏）

七味白术散（方见积痛）

导赤散

秘旨安神丸（二方见心脏）

泻白散（方见肺脏）

惺惺散

保肺汤（二方见咳嗽）

四物汤（方见急惊）

当归补血汤

柴胡清肝饮

清凉饮子（三方见发热）

六神散（方见夜啼）

补中益气汤（方见虚羸）

四君子汤

六君子汤（二方见内钓）

益黄散（方见脾脏）

泻青丸（方见肝脏）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热
  • 当前页：潮热
  • 下一页：寒热
<<< 返回本书目录
  1. 潮热【疾病大全】
  2. 潮热【中药主治】
  3. 潮热《周慎斋遗书》
  4. 潮热【方剂主治】
  5. 潮热《证治准绳·杂病》
  6. 潮热（阴虚火动附）《脉症治方》
  7. 潮热《证治准绳·类方》
  8. 潮热、时热《伤寒心法要诀》
  9. 潮热《张氏医通》
  10. 潮热、吐衄血《古今医案按》
  11. 潮热《幼幼新书》
  12. 潮热不退【方剂主治】
  13. 潮热《医碥》
  14. 潮热盗汗【方剂主治】
  15. 潮热《伤寒寻源》
  16. 潮热第五十七问《婴童百问》
  17. 潮热《伤寒明理论》
  18. 潮热歌《伤寒百证歌》
  19. 潮热《伤寒六书》
  20. 潮热论《侣山堂类辩》
  21. 潮热《伤寒六书》
  22. 潮热门《张氏医通》
  23. 潮热《伤寒括要》
  24. 潮热时热《医宗金鉴》
  25. 潮热《伤寒大白》
  26. 潮热往来《幼科推拿秘书》
  27. 潮热《伤寒标本心法类萃》
  28. 潮热往来【方剂主治】
  29. 潮热《明医杂着》
  30. 潮式呼吸【疾病症状】
  1. 潮热《保婴撮要》
  2. 潮热《医碥》
  3. 潮热《医学心悟》
  4. 潮热《医碥》
  5. 潮热《明医杂着》
  6. 潮热《证治准绳·杂病》
  7. 潮热《伤寒大白》
  8. 潮热《证治准绳·类方》
  9. 潮热《周慎斋遗书》
  10. 潮热《张氏医通》
  11. 潮热《伤寒六书》
  12. 潮热《证治准绳·幼科》
  13. 潮热《伤寒六书》
  14. 潮热《医述》
  15. 潮热《麻科活人全书》
  16. 潮热《幼幼新书》
  17. 潮热《丹溪手镜》
  18. 潮热《医学纲目》
  19. 潮热《秘传证治要诀及类方》
  20. 潮热《医学纲目》
  21. 潮热《伤寒寻源》
  22. 潮热《伤寒标本心法类萃》
  23. 潮热《医学启源》
  24. 潮热《中医名词词典》
  25. 潮热《医效秘传》
  26. 朝真丹《太平惠民和剂局方》
  27. 潮热《伤寒明理论》
  28. 朝鲜医学发展概况《中国医学通史》
  29. 潮热《伤寒指掌》
  30. 朝廷对于医者之医方《医医医》
  31. 潮热《伤寒括要》


寒热_《保婴撮要》_中医儿科_【岐黄之术】

寒热

寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶阳虚则外寒，阴虚则内热，阳盛则外热，阴盛则内寒。寒热往来，此乃阴阳相胜也。

故寒气并于阴，则发寒。阳气并于阳，则发热。寸口脉微，为阳不足阴气上入阳中，则恶寒。尺脉弱，为阴不足，阳气下入阴中，则发热。阳不足则先寒后热，阴不足则先热后寒。阴阳不归其分，则寒热交争也。又上盛则发热，下盛则发寒，阳胜则乍热，阴胜则乍寒，阴阳相胜，虚实不调，故邪气更作而寒热往来，或乍寒乍热也。少阳胆者，肝之府，界乎太阳阳明之间，半表半里之分，阴阳之气，易于相乘，故寒热多主肝胆经症，以小柴胡汤加减调之。若只见寒热，起居如常，久而不愈，及大病后，元气未复，悉属阴虚生热，阳虚生寒，宜用八珍汤补之，甚者十全大补汤。有食积为病亦令寒热，用保和丸消之。若兼呕吐 泄泻，用六君子汤。厥冷冻饮料热，人参理中丸。作渴不止，七味白术散。食积既消，而寒热尚作者，肝邪乘脾所胜，侮所不胜也。用异功散加柴胡、山栀。其疟症寒热，详见疟门。

治验一小儿十四岁，朝寒暮热，或时发寒热，则倦怠殊甚，饮食不思，手足指冷，朝用补中益气汤，夕用六君子汤，各二十余剂，渐愈。后因用功劳役，前症复作，更加头痛，脉虚两寸尤弱，朝用补中益气汤、蔓荆子，夕用十全大补汤，两月余而痊。但劳役仍复寒热，服前二汤稍愈。毕姻后，又用功过度，朝寒遍体如冰，暮热遍身如炙，朝用补中益气汤加姜、桂，暮用八味丸加五味子，各五十余剂而愈。

一小儿十三岁，壮热便秘，服清凉饮，愈而复作，服地骨皮散，更潮热。又服芩、连、四物，不时寒热，体倦少食而热，或昼见夜伏，夜见昼伏。余谓肝脾虚热。夕用地黄丸加五味子，朝用补中益气汤加山药、山茱而瘥。

一小儿寒热不愈。诊其乳母，左关脉弦数，左胁作痛，遇劳则遍身瘙痒，遇怒则小便不利，此因肝经血虚，郁火所致也。先用小柴胡汤加山栀、牡丹皮，诸症顿退。又用加味逍遥散，母子并痊。

一小儿发热切牙，乍寒乍热，耳内痛痒，缘乳母有肝火所致，用柴胡清肝、栀子清肝二散，母子并服而愈。

一小儿十四岁，每日子时分发热，遍身如灸，午未时则寒，足骨如冰至膝，至子时分，热仍作，此内真寒而外假热也。朝用补中益气汤加参、 各三钱、附子三分，夕用大剂四君子汤加当归一姜桂五分，各数剂。乃朝用十全大补汤，夕用六君子汤，渐愈。又用五味异功散而寻愈。

一女子十五岁，寒热，月经先期，两寸脉弦出鱼际。此肝经血盛之症，用小柴胡汤加生地黄、乌梅治之而愈。后寒热消瘦，月经过期，乃肝脾二经血气虚弱也。朝用补中益气汤，夕用六味地黄丸而愈。

羌活冲和汤 治太阳无汗，发热 头痛恶寒，春强，脉浮紧。又治非时暴寒人中之头痛，恶寒发热，宜此汤治之以代麻黄汤用，太阳经之神药也。

羌活 防风 苍术（各一钱半） 川芎 甘草 细辛 白芷 生地黄 黄芩（各一钱）

上水煎服。

八珍汤（四物、四君合用，四物见急惊，四君见内钓）

十全大补汤（方见自汗）

六君子汤

加味逍遥散

异功散（三方见内钓）

人参理中丸（方见冷泻）

保和丸

补中益气汤（二方见虚羸）

地骨皮散（方见潮热）

芩连四物汤（即四物二连汤加黄芩，方见潮热）

地黄丸

八味丸（即地黄丸加五味子、肉桂。二方见肾脏）

小柴胡汤（方见痉症）

柴胡清肝散

栀子清肝散（二方见发热）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热
  • 当前页：寒热
  • 下一页：伤寒夹惊夹食
<<< 返回本书目录
  1. 寒热《周慎斋遗书》
  2. 寒热【中药主治】
  3. 寒热《中医诊断学》
  4. 寒热【方剂主治】
  5. 寒热《证治准绳·女科》
  6. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  7. 寒热《张氏医通》
  8. 寒热辩《景岳全书》
  9. 寒热《医学见能》
  10. 寒热病《黄帝内经·灵枢》
  11. 寒热《医经原旨》
  12. 寒热病《灵枢悬解》
  13. 寒热《医碥》
  14. 寒热病《内经评文》
  15. 寒热《医碥》
  16. 寒热病、骨痹肉苛《类经》
  17. 寒热《血证论》
  18. 寒热病论《症因脉治》
  19. 寒热《续名医类案》
  20. 寒热病证《灵素节注类编》
  21. 寒热《审视瑶函》
  22. 寒热补泻兼用辩《侣山堂类辩》
  23. 寒热《伤寒寻源》
  24. 寒热不定【方剂主治】
  25. 寒热《伤寒明理论》
  26. 寒热不食羸瘦《幼幼新书》
  27. 寒热《伤寒六书》
  28. 寒热腹痛《幼幼新书》
  29. 寒热《伤寒六书》
  30. 寒热交作【方剂主治】
  1. 寒热《保婴撮要》
  2. 寒热《医碥》
  3. 寒热《古今医案按》
  4. 寒热《医碥》
  5. 寒热《医经原旨》
  6. 寒热《普济方·针灸》
  7. 寒热《灵素节注类编》
  8. 寒热《证治准绳·女科》
  9. 寒热《灵素节注类编》
  10. 寒热《张氏医通》
  11. 寒热《审视瑶函》
  12. 寒热《证治准绳·幼科》
  13. 寒热《伤寒大白》
  14. 寒热《医述》
  15. 寒热《血证论》
  16. 寒热《续名医类案》
  17. 寒热《周慎斋遗书》
  18. 寒热《冯氏锦囊秘录》
  19. 寒热《伤寒六书》
  20. 寒热《医学纲目》
  21. 寒热《伤寒六书》
  22. 寒热《经验麻科》
  23. 寒热《内经评文》
  24. 寒热《中医词典》
  25. 寒热《丹溪治法心要》
  26. 寒热《灵枢悬解》
  27. 寒热《友渔斋医话》
  28. 寒热《景岳全书》
  29. 寒热《伤寒寻源》
  30. 寒热《中医名词词典》
  31. 寒热《医效秘传》


伤寒夹惊夹食_《保婴撮要》_中医儿科_【岐黄之术】

伤寒夹惊夹食

伤寒夹惊夹食

  • 上一页
  • 目录
  • 相关
  • 下一页

钱仲阳云∶小儿正伤寒者，谓感冒寒邪，壮热头痛，鼻塞流涕，畏寒拘急是也。夹惊者，因惊而又感寒邪，或因伤寒热极生风，是热乘于心，心神易动，故发搐也。用薄荷散、人参 羌活散之类解之，甚者，抱龙丸。夹食者，或先伤于风寒，后复停滞饮食，或先停滞饮食，而后伤于风寒，以致发热，气粗嗳气，壮热头疼，腹胀作痛，大便酸臭，先用解散，次与消导；不解者，用大柴胡汤。周岁已前伤寒热轻者，用惺惺散；周岁已后，须解表微汗。若五六日不除，邪入于经络，传变多端，不可枚举。若夫荣卫俱伤者，羌活冲和汤主之，过此则少阳、阳明二经，在于半表半里肌肉之间，脉不浮沉。外症在阳明，则目疼鼻干，不得眠，脉洪而长，以葛根解肌升麻等汤治之。在少阳，则耳聋脉弦数，小柴胡汤加减和之。若少阳阳明俱病，小柴胡加葛根、芍药，传入阳明，为里脉沉实，谵妄恶热，六七日不大便，口燥咽干而渴。用大柴胡汤，重则三一承气汤，若兼三焦俱病，则痞满燥实，宜大承气汤。三阳之邪在里为患，不头痛恶寒而反渴，此为温病，当遵仲景法治之。其余正伤寒症，治自有专方，不复赘论。其兼惊兼食者，各从本症治之。

治验（散见各证）

抱龙丸 治伤风瘟疫，身热气粗，痰实壅嗽，常服安神镇惊，亦治痘疹壮热。

牛胆南星（一两） 天竺黄 雄黄 辰砂（二钱） 麝香（少许）

上为末，煮甘草汁丸，樱桃大阴干，每服一丸，薄荷汤下，气喘有痰加枯矾。

□

愚按∶前方若风热痰嗽，或急惊发搐，昏睡切牙，形病俱实，宜用此方。若初冒风寒，咳嗽痰盛气喘者，属客邪内作，先用十味参苏饮。客邪既解，而腹胀吐泻，发搐切牙，睡而露睛，属脾肺气虚，用五味异功散，切忌祛痰表散。若过服克伐之剂，以致前症者，尤宜温补脾肺。

红绵散 治伤风咳嗽，鼻塞或流清涕。

全蝎（五个） 麻黄（去节） 僵蚕 白芷 川芎 桔梗 天麻（各二钱） 甘草 苏木上为末，每服一钱，加红绵少许，水煎，有热加荆芥。

葛根解肌渴 治发热恶寒，头痛项强，伤寒温病。

葛根（四分） 桂（一分） 黄芩 甘草 白芍药（各三分） 麻黄（二分）

上姜枣水煎服。

三乙承气汤 治脏腑积热，痞满燥实坚胀。

甘草 枳实（麸炒） 浓朴（姜制） 大黄 芒硝（各等分）

上姜水煎服。

升麻汤 治小儿中风 头痛，增寒壮热，肢体疼痛，鼻干不得眠。兼治疮症，已发未发皆可服。

甘草 白芍药 升麻 干葛（各等分）

上为末，每服一钱，水煎服。

小柴胡汤

大承气汤

大柴胡汤（三方见痉症）

惺惺散（方见咳嗽）

葛根解肌汤

抱龙丸（二方见伤寒）

薄荷汤（方见瘰 ）

人参 羌活散（方见惊风）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热
  • 当前页：伤寒夹惊夹食
  • 下一页：咳嗽
<<< 返回本书目录
  1. 伤寒夹惊夹食《张氏医通》
  2. 伤寒夹食《冯氏锦囊秘录》
  3. 伤寒夹惊夹食《保婴撮要》
  4. 伤寒兼目疾论《银海指南》
  5. 伤寒夹惊变惊《冯氏锦囊秘录》
  6. 伤寒兼脑膜炎《医学衷中参西录》
  7. 伤寒家秘的本卷之二《伤寒六书》
  8. 伤寒兼食毒《圣济总录》
  9. 伤寒霍乱《圣济总录》
  10. 伤寒兼有伏热证《医学衷中参西录》
  11. 伤寒霍乱《伤寒六书》
  12. 伤寒兼症《医学心悟》
  13. 伤寒霍乱《冯氏锦囊秘录》
  14. 伤寒见风脉中风见寒脉歌《伤寒百证歌》
  15. 伤寒黄兼痧《痧胀玉衡》
  16. 伤寒见风-伤寒门（下）《古今医统大全》
  17. 伤寒坏病《圣济总录》
  18. 伤寒见血非弱症《理虚元鉴》
  19. 伤寒坏病《伤寒恒论》
  20. 伤寒结胸《圣济总录》
  21. 伤寒狐惑病方《外台秘要》
  22. 伤寒结胸《幼幼新书》
  23. 伤寒狐惑《圣济总录》
  24. 伤寒结胸【方剂主治】
  25. 伤寒候-幼幼汇集（上）《古今医统大全》
  26. 伤寒结胸方《外台秘要》
  27. 伤寒后余热《圣济总录》
  28. 伤寒结胸痞满辩（详见琐言中）《伤寒六书》
  29. 伤寒后余毒攻眼《圣济总录》
  30. 伤寒筋惕肉《轩岐救正论》
  1. 伤寒夹惊夹食《保婴撮要》
  2. 伤寒夹惊夹食《张氏医通》
  3. 伤寒夹食《中医词典》
  4. 伤寒夹惊变惊《冯氏锦囊秘录》
  5. 伤寒夹食《冯氏锦囊秘录》
  6. 伤寒家秘的本卷之二《伤寒六书》
  7. 伤寒夹食夹色《奇效简便良方》
  8. 伤寒挟实壮热候《诸病源候论》
  9. 伤寒兼惊《中医词典》
  10. 伤寒悸候《诸病源候论》
  11. 伤寒兼惊候《诸病源候论》
  12. 伤寒急取汗五十八法《针灸神书》
  13. 伤寒兼目疾论《银海指南》
  14. 伤寒即伤藏《思考中医》
  15. 伤寒兼脑膜炎《医学衷中参西录》
  16. 伤寒极热《儒门事亲》
  17. 伤寒兼痧《痧胀玉衡》
  18. 伤寒霍乱《伤寒六书》
  19. 伤寒兼食毒《圣济总录》
  20. 伤寒霍乱《冯氏锦囊秘录》
  21. 伤寒兼有伏热证《医学衷中参西录》
  22. 伤寒霍乱《中医词典》
  23. 伤寒兼症《医学心悟》
  24. 伤寒霍乱《圣济总录》
  25. 伤寒见风（伤寒门 下）《古今医统大全》
  26. 伤寒哕候《诸病源候论》
  27. 伤寒见风脉中风见寒脉歌《伤寒百证歌》
  28. 伤寒黄兼痧《痧胀玉衡》
  29. 伤寒见血非弱症《理虚元鉴》
  30. 伤寒坏症《奇方类编》
  31. 伤寒交接劳复候《诸病源候论》


咳嗽_《保婴撮要》_中医儿科_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

钱仲阳云∶嗽者肺感微寒。八九月间肺气正旺，若面赤身热，其病为实，当用葶苈丸下之，久嗽者不宜下。若在冬月，乃伤风嗽，当用麻黄汤汗之。面赤饮水，咳嗽唾脓痰，咽喉不利者，以甘橘汤清之。先咳后喘，面肿身热，肺气盛也，以泻白散平之。嗽而唾痰涎乳者，以白饼子下之。洁古云∶嗽而两胁痛者，属肝经，用柴胡汤。咳而呕苦水者，属胆经，用黄芩半夏生姜汤。咳而喉中如梗者，属心经，用甘桔汤。咳而失气者，属小肠，用芍药甘草汤。

咳而右胁痛者属脾经，用升麻汤。咳而呕长虫者，属胃经，用乌梅丸。咳而喘息吐血者，属肺经，用麻黄汤。咳而遗尿者，属大肠，用赤石脂汤。咳而腰背痛，甚则咳涎者属肾经，用麻黄 附子 细辛汤。咳而遗尿者，属膀胱，用茯苓 甘草汤。咳而腹满，不欲食，面肿气逆者，属三焦，用异功散。若咳嗽流涕，外邪伤肺也，先用参苏饮。喘嗽面赤，心火刑肺也，用人参平肺散，及六味地黄丸。嗽而吐青绿水，肝木乘脾也，用异功散加柴胡、桔梗。嗽而吐痰乳，脾肺气伤也，用六君子加桔梗。若咳脓痰者，热蕴于肺，而成肺痈也，用桔梗汤。凡风邪外伤，法当表散而实腠理，其用下药，非邪传于内，及胃有实热者，不宜轻用。面色白，脉短涩者，肺之本证也，易治。面色赤，脉洪数者，火刑金也，难治。

治验一小儿潮热烦渴，大便干实，气促咳嗽，右腮色赤，此肺与大肠有热，用柴胡饮子一服，诸症顿退。后又发搐切牙顿闷，此肝脾气血虚也，用四君、芎、归、钩藤钩而愈。

一小儿咳嗽恶心，塞鼻流涕，右腮青白，此脾肺气虚，而外邪所乘也，先用惺惺散，咳嗽顿愈。但饮食不思，手足指冷，此外邪虽去，而元气尚虚也，当调补脾土，而生肺金，遂用六君、升麻，治之而愈。大凡外邪所侵，而痰涎壅塞者，宜表散之；外邪既去，而喘嗽未愈，或更气促，肺气虚也，属形病俱虚，须用六君子之类，调补脾土，以生肺金为善。设径补肺气，则反益其邪，况肺乃脆嫩之脏而司腠理，以脾为母。若腠理不密，风邪外侵，蕴结于肺，而变咳嗽诸症，乃形气不足，病气有余也，最难调理。设或呕吐伤其胃气，汗下损其津液，必变肺痿、肺痈。

吴江史万言子六岁，感冒 咳嗽，发散过度，喘促不食，痰中有血，用桔梗汤而愈。后因元气未复，清气不升，大便似痢，或用五淋散、黄连、枳实之类，痰喘目札，四肢抽搐，变慢风而殁。

一小儿伤风咳嗽 发热，服解表之剂，加喘促出汗。余谓肺脾气虚，欲用补中益气汤加五味子补之。不信，乃自服二陈、桑皮、枳壳，而发搐痰涌。余仍用前药，加钩藤钩而痊。

一小儿有哮病，其母遇劳即发，儿饮其乳亦嗽，用六君、桔梗、桑皮、杏仁治之，母子并愈。

一小儿伤食，发热 抽搐，呕吐喘嗽，属脾肺气虚有热，用六君、炒黑黄连、山栀而愈。

一小儿咳嗽，因乳母素食膏粱炙 所致，用清胃散而愈。后其母因怒，咳嗽 胁痛，其子亦然，母服小柴胡汤，子亦随愈。

吴江史万洲子，伤风咳嗽，或用散表化痰之药，反加痰盛腹胀，面色 白，余谓脾肺气虚也，用六君、桔梗一剂，顿愈。三日后，仍嗽，鼻流清涕，此后感于风寒也，仍用前药，加桑皮、杏仁，而愈。

一小儿发热 咳嗽，右腮赤色，此肺金有热，用泻白散而愈。次日重感风邪，前症复作，声重流涕，用参苏饮加杏仁、桑皮而愈。但右腮与额微赤，此心火乘肺也，用人参平胃散一剂遂痊。

一小儿咳嗽 发热，右脸赤色，作渴烦闷，倦怠少食，肚腹作胀，此风邪伤肺，饮食伤脾，先用六君、桔梗、杏仁、柴胡一剂，诸症少愈，后去杏仁、柴胡，又一剂而安。

一小儿发热，右脸赤，咳嗽痰盛，余谓∶风邪蕴结于肺，而痰作也。用二陈加桑皮、杏仁、桔梗治之将愈，自用发散降火之剂，风痰不退，发热益甚。余曰∶此脾肺俱虚也。用五味异功散加桔梗四剂渐愈，又用六君子汤而愈。

一小儿三岁，痰涎上涌，气喘胸满，大便不实，睡而露睛，手足指冷，此属形病俱虚也，用六君、桔梗一剂，诸症稍缓，至四剂，将愈。复伤风寒，前症仍作，又以前药加紫苏、杏仁、桑皮而安。

一小儿伤风咳嗽痰盛，杂用化痰等药，寒热益甚，面色或青或赤，此风热相搏也，用牛黄清心丸一服，又六君、桔梗二服而痊。

麦煎散 治夹惊伤寒，吐逆壮热，表里不解，气粗喘急，面赤自汗，或狂语惊叫，或不语自汗。又治瘾疹搔痒，往来潮热，或时行麻痘，余毒未尽，痰涎咳嗽，或变惊风，手足搐搦，眼目上视，或伤风头痛。并宜服之。

滑石 地骨皮 赤芍药 石膏 白茯苓 杏仁 人参 知母 甘草 葶苈子（炒。各半两） 麻黄（去节一两半） 小麦（五六十粒）

上为末，每服一钱，麦子煎汤调下。若久嗽传于五脏，或唾痰涎，或厥冷惊悸，甚则目眶肿黑，白睛色赤，用生地黄、黑豆湿研，或膏掩目眶上，服麦煎散。久嗽成痫，服散痫之药。

小青龙汤 治伤寒表不解，恶寒体热，心下停水干呕，咳嗽喘急，或肺胀胸满，鼻塞清涕，嗳逆气喘。仲景所谓∶表不解，心下有水气，干呕发热而咳，或渴或噎，或小便不利，或小腹胀满。此汤主之。

麻黄（去节） 赤芍药 半夏（汤炮。各七钱） 细辛 干姜（炮） 甘草（炙） 桂枝（各三钱） 五味子（半两，杵）

上每服二钱，水煎。

理中汤 治脾胃虚寒，胸膈痞满，或心腹疼痛，痰逆呕吐，饮食减少，气短羸困，或霍乱吐利，手足厥冷，不喜饮水者。

人参 白术 干姜（炮。各等分） 甘草（炒，减半）

上每服三钱，水煎热服，或研末，白汤调下。

惺惺散 治外感风寒，鼻塞痰嗽发热。

桔梗 细辛 人参 白术 甘草 栝蒌根 白茯苓上为末，每服二钱） 入薄荷五叶，水煎服。

参苏饮 治感冒 发热 头痛，伤风咳嗽，伤寒呕吐，胸膈不袂，痰饮凝结。

紫苏 前胡 陈皮 半夏（泡七次） 干葛 茯苓 枳壳（炒） 桔梗（各三钱） 甘草（一钱） 人参（三钱）

上为末，每服一二钱，姜枣水煎服。

保肺汤 治肺胃受风热，痰盛咳嗽，喘吐不止，及治久嗽不愈。

山药 白茯苓 紫苏叶（各一钱） 白僵蚕（去丝嘴，炒，二钱） 藿香（五分） 百部（六分） 黄芩 防风杏仁（去皮尖麸炒。各一钱） 百合（五分） 五味子（一钱） 桔梗（一钱）

上水煎，食后服。

天麻防风丸 治惊风咳嗽，身体壮热，多睡惊悸，手足抽掣，精神昏愦，痰涎不利，及风邪温热。

天麻 防风 人参 辰砂 雄黄 麝香 甘草（炙。各二钱半） 全蝎（炒） 僵蚕（各半两，炒） 牛黄一方有胆南星，无麝香。上为末，炼蜜丸，桐子大。每服一二丸，薄荷汤下。

麻黄汤 治太阳症，头疼发热，身头恶风，无汗喘满，脉浮紧，八九日不解，当发汗，汗已烦闷瞑目者必衄，衄乃解，所以然者，阳气重故也。

甘草（半两） 麻黄（去节，一两半） 桂枝（一两） 杏仁（去皮，三十五个）

上每服三钱，水煎。

柴胡石膏汤 治时行瘟疫，壮热恶风，头痛体疼鼻塞，心胸烦满，寒热往来，咳嗽涕唾稠粘。

桑白皮 黄芩（各三钱半） 升麻（二钱半） 石膏 前胡 赤芍药 干葛 柴胡（各五钱） 荆芥穗（三钱）

上为末，每服一二钱，姜二片，淡豉十粒，水煎。

葶苈丸 治脾热熏肺，或伤风咳嗽，面赤痰盛，身热喘促。

葶苈子（隔纸略炒） 防己 黑牵牛（略炒） 杏仁（去皮尖双仁，麸炒捣膏，一两）

上为末，研入杏膏拌匀，取蒸枣肉捣和丸，麻子大。每服五七丸，淡姜汤下，量儿加减。

黄芩半夏生姜汤 治胆腑咳呕苦水若胆汁。

黄芩 生姜（各一钱） 甘草（炙） 芍药（各六分） 大枣（二个） 半夏（一钱五分）

上水煎服。

甘橘汤 治心脏咳，咳而喉中如梗状，甚则咽肿喉痹。

粉草（一钱） 苦梗（一钱）

上水煎，食后服。

芍药甘草汤 治小肠腑咳，咳而失气。

芍药 甘草（炙。各一钱）

上水煎服。

升麻汤 治脾脏咳，咳而右胁下痛，痛引肩背，甚则不可以动，动则咳涎。（方见伤寒）

乌梅丸 治胃腑咳，咳而呕，呕甚则长虫出。

乌梅（三十个） 细辛 附子（掣） 桂枝 人参 黄柏（各六钱） 干姜 黄连（各一两） 当归 蜀椒（各四两）

上为末，用酒浸乌梅一宿，去核蒸之，与米饭捣和丸，桐子大。每服十丸，白汤下。

赤石脂 禹余粮汤 治大肠咳，咳而遗屎。

赤石脂 禹余粮（各二两，并打碎）

上每服二钱，水煎。

麻黄 附子 细辛汤 治肾脏咳，咳则腰背相引而痛，甚则咳涎。又治寒邪犯齿，致脑齿痛，宜急用之，缓则不救。

麻黄 细辛（各二钱） 附子（一钱）

上每服一钱，水煎。

茯苓 甘草汤 治膀胱咳，咳而遗溺。

茯苓（二钱） 桂枝（二钱半） 生姜（五大片）

上每服二钱，水煎。

牛黄清心丸（方见急惊）

泻白散（方见肺脏）

二陈丸（方见吐哕）

补中益气汤（方见虚羸）

小柴胡汤（方见痉症）

桔梗汤（方见肺痈）

四君子汤

六君子汤

清胃散

异功散（四方并见内钓）

地黄丸（方见肾脏）

五苓散（方见五淋）

人参平肺散（方见夜啼）

白饼子（方见发搐）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒夹惊夹食
  • 当前页：咳嗽
  • 下一页：百内嗽
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《保婴撮要》
  2. 咳嗽《济阴纲目》
  3. 咳嗽《万病回春》
  4. 咳嗽《济阴纲目》
  5. 咳嗽《万病回春》
  6. 咳嗽《古今医鉴》
  7. 咳嗽《顾松园医镜》
  8. 咳嗽《张聿青医案》
  9. 咳嗽《古今医案按》
  10. 咳嗽《医学正传》
  11. 咳嗽《灵素节注类编》
  12. 咳嗽《医碥》
  13. 咳嗽《幼幼集成》
  14. 咳嗽《医碥》
  15. 咳嗽《卫生宝鉴》
  16. 咳嗽《临证指南医案》
  17. 咳嗽《证治汇补》
  18. 咳嗽《普济方·针灸》
  19. 咳嗽《儒门事亲》
  20. 咳嗽《寿世保元》
  21. 咳嗽《明医指掌》
  22. 咳嗽《寿世保元》
  23. 咳嗽《卫生易简方》
  24. 咳嗽《证治准绳·杂病》
  25. 咳嗽《医学摘粹》
  26. 咳嗽《证治准绳·女科》
  27. 咳嗽《医学摘粹》
  28. 咳嗽《证治准绳·女科》
  29. 咳嗽《医学心悟》
  30. 咳嗽《证治准绳·女科》
  31. 咳嗽《医学心悟》


百内嗽_《保婴撮要》_中医儿科_【岐黄之术】

百内嗽

百内嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

百 内嗽者名乳嗽，甚难调理，当审其虚实。若气粗痰盛，口疮眼热，先用比金丸。呕吐惊悸，困倦自汗，用补肺散。惊嗽用琥珀散。乳嗽用天麻丸。若脾胃内热，用抱龙丸。风邪外感者，用惺惺散。痰热既去，而气粗痰盛，或流涎者，脾肺气虚也，用异功散加桔梗。口疮眼热，大便坚实者，用三黄丸；大便不实者，用白术散。若呕吐不乳，困倦自汗，或自利腹胀者，脾胃气虚也，用六君子加柴胡。若惊悸困倦，痰盛不乳者，心脾血虚也，用四君子加芎、归、酸枣仁。或因乳母食五辛浓味，致儿为患者，仍参喘嗽诸症。

治验一小儿外感风邪，服表散之剂，汗出作喘，此邪气去而脾肺虚也，用异功散而汗喘止，再剂而乳食进。

一小儿咳嗽，服抱龙丸，反吐泻不乳，腹胀发热，用六君子汤，母子并服而瘥。后因母饮酒仍嗽，用清胃散加曲 ，母服而子亦愈。

一小儿患嗽。或用清痰等药，反吐乳，发搐热搦腹胀，此脾胃复伤，而内虚热也。用异功散加钩藤钩渐愈。又用前药加当归而安。

一小儿患咳嗽，服牛黄清心丸，加喘促腹胀，此脾肺气虚也，用六君子汤顿愈。

补肺散（一名阿胶散） 治肺虚恶心喘急，久患咳嗽有痰。

阿胶（一两半，炒） 鼠粘子（炒） 马兜铃（各半两） 杏仁（七粒） 糯米（一两） 甘草（三分）

上每服一钱，水煎服。

天麻丸 治未满百 ，咳嗽不止。

天麻 蝉蜕 白僵蚕（炒） 人参 川芎 甘草 辰砂 天竺黄（各三钱） 牛胆南星 白附子 砒雄黄（各一钱） 金箔（五片） 硼砂（五分）

上为末，蜜丸，芡实大，金箔为衣。每服一丸，用薄荷汤下。

□

愚按∶前方乃金石大毒之剂，不可轻用。况百 小儿，多是乳母饮食浓味，或母有肺病传儿。昔一妇人服截疟丹，内有砒者，儿饮其乳，良久，子母昏愦，遍身发赤，翌日方苏。又一妇人亦服前药，其子吐泻大作。大人尚不能胜，况小儿乎！凡服砒石之药中毒，遍身发赤，昏愦或吐泻者，急灌醋碗许即苏，小儿数滴足矣。

琥珀散 治急慢惊风，涎潮昏冒，目瞪惊搐，内钓腹痛，或惊痫时发。

辰砂（一钱半） 琥珀 牛黄 僵蚕（炒，去丝嘴） 牛胆南星 全蝎 白附子 代赭石 天麻 乳香蝉壳（各一钱）

上为末，每服一二分，白汤调下。

黄芩清肺饮 治肺燥而小便不通。

黄芩（一钱） 栀子（一个，打破）

上水煎服，不利加盐豉二十粒。

异功散

四君子汤

六君子汤

清胃散（四方见内钓）

白术散（方见积痛）

比金丸（方见惊痫）

三黄丸（方见疝症）

惺惺散（方见咳嗽）

抱龙丸（方见伤寒）

牛黄清心丸（方见急惊）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：百内嗽
  • 下一页：作喘
<<< 返回本书目录
  1. 百内嗽《保婴撮要》
  2. 百内嗽第五十五问《婴童百问》
  3. 百脉齐到则孕成（布种二）《宜麟策》
  4. 百全丸【方剂大全】
  5. 百脉疽门主论《疡医大全》
  6. 百日草【中药大全】
  7. 百脉疽《医宗金鉴》
  8. 百日还丹【方剂大全】
  9. 百脉根【中药大全】
  10. 百日咳《传染病》
  11. 百脉根《本草纲目》完整版
  12. 百日咳《家庭医学百科-医疗康复篇》
  13. 百麦安神饮【方剂大全】
  14. 百日咳【疾病大全】
  15. 百灵丸【方剂大全】
  16. 百日咳【中药主治】
  17. 百灵藤粥【方剂大全】
  18. 百日咳（顿咳）《小儿常见病单验方》
  19. 百灵藤牛膝煎【方剂大全】
  20. 百日咳杆菌《医学微生物学》
  21. 百灵藤酿酒【方剂大全】
  22. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  23. 百灵藤煎【方剂大全】
  24. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  25. 百灵汤【方剂大全】
  26. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  27. 百灵散【方剂大全】
  28. 百日咳新药【方剂大全】
  29. 百灵膏【方剂大全】
  30. 百日内发搐《冯氏锦囊秘录》
  1. 百内嗽《保婴撮要》
  2. 百内嗽《证治准绳·幼科》
  3. 百内嗽第五十五问《婴童百问》
  4. 百脉齐到则孕成（布种二）《宜麟策》
  5. 百日疮《中医词典》
  6. 百脉疽门主论《疡医大全》
  7. 百日儿疟《中医词典》
  8. 百脉疽《外科心法要诀》
  9. 百日还丹《儒门事亲》
  10. 百脉疽《证治准绳·疡医》
  11. 百日咳《默克家庭诊疗手册》
  12. 百脉疽《医宗金鉴》
  13. 百日咳《家庭医学百科-医疗康复篇》
  14. 百脉根《证类本草》
  15. 百日咳《中医名词词典》
  16. 百脉根《新修本草》
  17. 百日咳《手穴手纹诊治》
  18. 百脉根《千金翼方》
  19. 百日咳《中医词典》
  20. 百脉《中医词典》
  21. 百日咳《传染病》
  22. 百两金《本草择要纲目》
  23. 百日咳（顿咳）《小儿常见病单验方》
  24. 百两金《证类本草》
  25. 百日咳杆菌《医学微生物学》
  26. 百炼松脂《医方考》
  27. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  28. 百粒丸《是斋百一选方》
  29. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  30. 百棱藤《证类本草》
  31. 百日咳菌苗原液制造及检定要求《中国生物制品规程》


作喘_《保婴撮要》_中医儿科_【岐黄之术】

作喘

作喘

  • 上一页
  • 目录
  • 相关
  • 下一页

喘急之症，有因暴惊触心者，有因寒邪壅盛者，有因风邪外客者，有因食咸酸而痰滞者，有因膏粱积热，熏蒸清道者。然喘与气急有轻重之别，喘则欲言不能，隘于胸臆，气急但息短心神迷闷耳。治法∶因惊者，用雄朱化痰定喘丸，佐以天麻定喘。饮寒伤肺气者，用小青龙汤。风邪伤肺者，用三拗汤加减之。食咸酸伤肺者，啖以生豆腐。热伤肺气者，当凉肺定喘。哮喘喉声如锯者，梅花饮兼用半夏丸。前症多因脾胃气虚，腠理不密，外邪所乘，真气虚而邪气实者为多。若已发则散邪为主，未发则补脾为主。设概攻其邪，则损真气，径补其肺，而益其邪。凡喘嗽之症，若小便不利，则必生胀，胀则必生喘。要分标本先后，先喘而后胀者，主于肺。先胀而后喘者，主于脾。盖肺金司降，外主皮毛；肺朝百脉，通调水道，下输膀胱。肺既受邪，则失降下之令，故小便渐短，致水溢皮肤，而生胀满，此则喘为本而胀为标也，治当清金降火为主，而行水次之。脾土恶湿，而主肌肉，土能克水。若脾土受伤，不能制水，则水湿妄行，浸溃肌肉，水既上溢，则邪反侵肺，气不能降而生喘矣，此则胀为本，而喘为标也，治当实脾行水为主，而清金次之。苟肺症而用燥脾之药，则金燥而喘愈甚。脾病而用清金之药，则脾寒而胀益增。观其症，若中气虚弱者，用六君子汤。中气虚寒者，前方加炮姜。郁结气滞者，用归脾汤加柴胡、山栀。肝木克脾土者，用六君、柴胡、山栀。肺气壅滞者，用紫苏饮加白术。食郁壅滞者，用养胃汤加木香。肺中伏热，水不能生而喘者，用黄芩清肺饮及五淋散。脾胃虚弱，不能通调水道者，用补中益气汤及六味丸。膏粱浓味，脾肺亏柴胡、升麻凡亏损足三阴，而致喘胀，或二便不调，及牵引作痛者，俱用六味、八味、加减肾气等丸治之。仍参伤风咳嗽症。

治验一小儿呕吐 发热，胸痞胁痛，作喘发搐，内乳恚怒，母服加味逍遥散，子服异功散加钩藤钩、山栀并愈。

一小儿痰喘鼻塞，用惺惺散而愈。后因伤乳，服消导之剂，痰喘腹胀益甚。余谓∶脾虚不能生肺而痰喘，脾气不能运化而腹胀。用异功散而痊。

一小儿患喘，服发汗之剂，汗不出而喘益甚，用异功散顿愈，又用六君子汤而痊愈。后复痰喘，服下痰丸，前症愈甚，更腹胀作呕，此脾肺复伤也，再用异功散而渐愈。半载后患喘嗽面赤，此心火克肺金，用人参平肺散及六味地黄丸而痊。

一小儿伤风，喘急不能卧，服参苏饮之类不痊，余用小青龙汤一剂而愈。后复感寒，嗽喘益甚，服发表之药，手足并冷，腹胀少食，余谓脾肺俱虚也，用六君子加桔梗、杏仁而愈。

一小儿患喘，面赤，服牛黄清心丸，面色 白，手足不热。余谓脾胃复伤，用六君子汤，不半杯而愈。又伤风寒而喘，面色仍白，用五味异功散加桔梗、生姜，治之顿安。

一小儿七岁，患前症久不愈，或用下痰等药，连泻数次，饮食不入，手足并冷，喘急不得卧，先用六君、桂、姜，益甚；用人参五钱，附子一钱，二剂少缓，又二剂，十减三四，乃用独参，将愈，却用四君子而瘥。

雄朱化痰定喘丸 治因惊发喘，逆触心肺，暴急张口，虚烦神困。

雄黄 朱砂（各一钱，研） 蝉蜕 全蝎（少许） 白僵蚕 天南星 白附子（炮。各二钱） 轻粉（五分）

上为末，糊丸，麻子大。每服数丸，茶清送下。

梅花饮 治五脏积热，喉中有痰，面色赤白，鼻流清涕，气逆喘急，目赤咳嗽，或因惊夜啼。

硼砂 马牙硝 片脑 人参（各一两） 甘草（五钱） 芒硝 辰砂 麝香（各一方）

上各另为末，瓷器收贮，每服半匙，麦门冬汤调服；气急喘嗽，桑白皮汤下；常服，薄荷汤下。

天麻定喘饮 治喘嗽惊风。

天麻 防风 羌活 甘草（炒） 人参 桔梗 白术 川芎 半夏曲（各等分）

上每服二钱，水煎服。

三拗汤 治感冒风邪，鼻塞声重，语音不出，或伤风寒，头痛目眩，四肢拘倦，咳嗽多痰，胸满气短。

麻黄（不去节） 杏仁（不去皮尖） 甘草（生用。各等分）

上每服二三钱，姜水煎服。

半夏丸 治肺气不调，咳嗽喘满，痰涎壅塞，心下坚满，及风痰呕吐恶心，涕唾稠粘。

白矾（一两半，焙） 半夏（三两，汤泡七次姜汁制一宿）

上为末，生姜自然汁丸，赤豆大。每服十丸，姜汤下。

紫苏饮子 治肺受风寒，喘热痰嗽。

紫苏叶 桑白皮 青皮 五味子 杏仁 麻黄 甘草（炙） 陈皮（各二分） 人参 半夏（各三分）

上姜三片，水煎温服。

小青龙汤

惺惺散（二方见咳嗽）

异功散

清胃散

六君子汤

加味逍遥散

归脾丸（五方见内钓）

人参平胃散（方见夜啼）

平胃散（方见胃气虚冷）

八味丸（即六味丸加肉桂、五味子，方见肾脏）

牛黄清心丸（方见急惊）

养胃丸（方见疟症）

黄芩清肺散（方见百 内嗽）

五淋散（方见五淋）

滋肾丸（方见发热）

补中益气汤（方见虚羸）

六味丸（方见肾脏）

金匮加减肾气丸（方见腹胀）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百内嗽
  • 当前页：作喘
  • 下一页：黄疸
<<< 返回本书目录
  1. 作喘《保婴撮要》
  2. 作寒热【方剂主治】
  3. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  4. 作渴《景岳全书》
  5. 佐匹克隆　Zopiclone《精神药品临床应用指导原则》
  6. 作渴《医宗金鉴》
  7. 佐金丸【方剂大全】
  8. 作渴不止《保婴撮要》
  9. 佐金丸《张氏医通》
  10. 作呕《景岳全书》
  11. 佐关煎【方剂大全】
  12. 作呕《立斋外科发挥》
  13. 左右手诊脉歌《脉诀乳海》
  14. 作呕《医宗金鉴》
  15. 左右手配脏腑部位《诊家枢要》
  16. 作呕不止《保婴撮要》
  17. 左右手分诊五脏四时脉歌《脉诀刊误》
  18. 作痛《景岳全书》
  19. 左右三部六候《察病指南》
  20. 作痛【方剂主治】
  21. 左右偏头风《目经大成》
  22. 作痛不止《保婴撮要》
  23. 左右论《跌损妙方》
  24. 作吐《经验麻科》
  25. 左右发背症《外科十三方考》
  26. 作痒抓破脓水淋漓之症《保婴撮要》
  27. 左右搭串门主论《疡医大全》
  28. 作业疗法《康复医学》
  29. 左右便痈《外科启玄》
  30. 作用于呼吸系统的药物《药理学》
  1. 作喘《保婴撮要》
  2. 作出选择《默克家庭诊疗手册》
  3. 作渴《景岳全书》
  4. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  5. 作渴《正骨心法要旨》
  6. 佐匹克隆《精神药品临床应用指导原则》
  7. 作渴《医宗金鉴》
  8. 佐金丸《张氏医通》
  9. 作渴《证治准绳·疡医》
  10. 佐金平木《中医词典》
  11. 作渴不止《保婴撮要》
  12. 佐金平木《中医名词词典》
  13. 作六一泥法《备急千金要方》
  14. 佐剂《免疫学和免疫学检验》
  15. 作呕《景岳全书》
  16. 左右胁俱痛《傅青主男科》
  17. 作呕《正骨心法要旨》
  18. 左右手诊脉歌《脉诀乳海》
  19. 作呕《医宗金鉴》
  20. 左右手配脏腑部位《明医杂着》
  21. 作呕《证治准绳·疡医》
  22. 左右手配脏腑部位《诊家枢要》
  23. 作呕《立斋外科发挥》
  24. 左右手分诊五脏四时脉歌《脉诀刊误》
  25. 作呕《伤科汇纂》
  26. 左右三部六候《察病指南》
  27. 作呕不止《保婴撮要》
  28. 左右偏头风证《中医词典》
  29. 作强之官《中医词典》
  30. 左右偏头风《目经大成》
  31. 作痛《景岳全书》


黄疸_《保婴撮要》_中医儿科_【岐黄之术】

黄疸

黄疸

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶中央黄色，入通于脾，故黄胆者，脾之色也。夫人身之神，贵于藏而默用，见于外则内虚矣。其症皆因脾气有亏，运化失职，湿热留于肌肤，发而为疸。钱仲阳所谓身痛背疆，二便涩滞，遍身面目爪甲皆黄是也。小便褐色者难治。疗法宜固脾为先，如专用克伐宽中澹泄利水之药，则鲜有不至危者矣。若初生及百日半年之间，不因病而身黄者，胃热苔黄也。

腹大食上为脾疳，兼作渴饮冷者，用泻黄散。小便不利者，茵陈汤。病后发黄，肢体浮肿者，用白术散。清便自调，肢冷嗜卧者，益黄散。身淡黄白者，调中丸及补中益气汤加茵陈。

身热膈满，肌肤面目皆黄者，加减泻黄散。辨其所以∶若闭目壮热，多哭不已，大小便赤涩，口中热气者，乃妊娠浓味贻毒之候也，母子并服生地黄汤，仍忌酒面五辛热物。设不自慎，误伤脾土，急则变为惊风吐泻，缓则肢体浮肿，小便不利，眼目障闭，多成疳疾矣。又有脾虚发黄者，当于脾胃中求之。

治验一小儿旬日内，先两目发黄，渐及遍身，用泻黄散一服而瘥。

一小儿生旬日，面目青黄，此胃热苔黄也，用泻黄散，乳调服，少许即愈。后复身黄吐舌，仍用前药而安。

一小儿因乳母食郁而致饱胀咽酸，遍身皆黄，余以越鞠丸治其母，泻黄散治其子并愈。

一小儿患前症，服五苓散、消食丸之类，其黄不退，作渴饮汤，腹膨少食，余谓胃气虚，津液少，故喜饮汤；脾气虚，故腹胀少食也，先用白术散渐愈，又用补中益气汤而痊。

一小儿饮食不调，腹胀身黄，小便金色，杂用自治之剂，作渴饮水，余谓胃气实热。先用泻黄散二剂，其渴顿止，用栀子柏皮汤，其黄亦退，用白术散而饮食进。

茵陈汤 治阳明病，发热汗出者，此为热越不能发黄也。但头汗出至颈而还，小便不利，渴饮水浆，此瘀热在里而发黄也，或伤寒七八日，小便不通，腹微黄，身黄如橘色者。

茵陈蒿（嫩者一两） 大黄（三钱半） 栀子（大者三枚）

上每服一钱，水煎服。

犀角散 治黄胆，一身尽黄。

犀角（一两） 茵陈 葛根 升麻 龙胆草（酒炒） 甘草 生地黄（各半两） 寒水石（三钱）

上每服三钱，水煎服。一方栝蒌根汁，和蜜服。

小半夏汤 治黄胆，小便色不变，自利腹满而喘者，不可除热，热去必哕。

半夏（汤洗七次）

上每服二三钱，姜三片，水煎服。

消食丸 治胸膈气痞，乳食不消，身后黄者。（方见呕吐乳）

茵陈五苓散 即五苓散加茵陈。每服一钱，温水调下，日三服。

导赤散（二方见五淋）

越鞠丸（方见天钓）

承气汤

小柴胡汤（二方见痉症）

调中丸（即理中丸，方见冷泻）

平胃散（方见脾胃虚冷）

使君子丸（方见蛔虫）

益黄散（方见脾脏）

地黄汤（即济生地黄汤）

白术散（方见积滞）

四味肥儿丸（方见呕吐）

泻黄散（方见脾脏）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：作喘
  • 当前页：黄疸
  • 下一页：呕吐乳
<<< 返回本书目录
  1. 黄疸【疾病大全】
  2. 黄疸【中药主治】
  3. 黄疸【疾病症状】
  4. 黄疸【方剂主治】
  5. 黄疸《中医内科学》
  6. 黄疸辨《研经言》
  7. 黄疸《证治准绳·女科》
  8. 黄疸病脉证并治《金匮要略方论》
  9. 黄疸《医学心悟》
  10. 黄疸病脉证并治《医宗金鉴》
  11. 黄疸《医学集成》
  12. 黄疸第五十九问《婴童百问》
  13. 黄疸《小儿常见病单验方》
  14. 黄疸根原《四圣心源》
  15. 黄疸《物理诊断学》
  16. 黄疸立效方【方剂大全】
  17. 黄疸《圣济总录》
  18. 黄疸门《万氏秘传片玉心书》
  19. 黄疸《仁术便览》
  20. 黄疸门（凡十案）《湖岳村叟医案》
  21. 黄疸《普济方·针灸》
  22. 黄疸散【方剂大全】
  23. 黄疸《女科证治准绳》
  24. 黄疸树【中药大全】
  25. 黄疸《凌临灵方》
  26. 黄疸汤【方剂大全】
  27. 黄疸《厘正按摩要术》
  28. 黄疸丸【方剂大全】
  29. 黄疸《老年百病防治》
  30. 黄疸型肝炎【中药主治】
  1. 黄疸《保婴撮要》
  2. 黄疸《普济方·针灸》
  3. 黄疸《医学摘粹》
  4. 黄疸《证治准绳·女科》
  5. 黄疸《医学心悟》
  6. 黄疸《凌临灵方》
  7. 黄疸《金匮翼》
  8. 黄疸《中医词典》
  9. 黄疸《仁术便览》
  10. 黄疸《老年百病防治》
  11. 黄疸《回春录》
  12. 黄疸《小儿常见病单验方》
  13. 黄疸《友渔斋医话》
  14. 黄疸《金匮悬解》
  15. 黄疸《中医内科学》
  16. 黄疸《景岳全书》
  17. 黄疸《厘正按摩要术》
  18. 黄疸《圣济总录》
  19. 黄疸《扁鹊心书》
  20. 黄疸《中医名词词典》
  21. 黄疸《经验丹方汇编》
  22. 黄疸《育婴家秘》
  23. 黄疸《外科全生集》
  24. 黄疸《医学集成》
  25. 黄疸《女科证治准绳》
  26. 黄疸《默克家庭诊疗手册》
  27. 黄疸（病毒性肝炎）先兆《中医疾病预测》
  28. 黄疸《物理诊断学》
  29. 黄疸八《金匮悬解》
  30. 黄胆总括《幼科心法要诀》
  31. 黄疸辨《研经言》


呕吐乳_《保婴撮要》_中医儿科_【岐黄之术】

呕吐乳

呕吐乳

  • 上一页
  • 目录
  • 相关
  • 下一页

呕吐皆主脾胃，古人谓脾虚则呕，胃虚则吐是也。呕者有声无物，吐者有物无声也。盖乳哺过饱，则胃不能受而溢出，衔乳多食睡，则脾不能运而作泻，脾胃渐伤，疾病缠绵，甚至慢惊之患矣。若手足指热，喜饮热汤，或睡而露睛，皆胃气虚弱也，用异功散。若手足指热饮冷，或睡不露睛，属胃经实热也，用泻黄散。若作泻少食，或小便色赤，胃经虚热也，用七味白术散。大凡婴儿，在乳母尤当节饮食。若乳母停食，亦能致儿吐泻，故不可不慎也。

治验一小儿伤食呕吐，发热面赤，服消导清热之剂，饮食已消，热赤未退，余以为胃经虚热，用六君、升麻、柴胡，四剂而痊。

一小儿伤食呕吐，服克伐之药，呕中见血；用清热凉血，反大便下血，唇色白而或青。余谓脾土亏损，肝木所乘。令空心服补中益气汤，食远服异功散，使涎血各归其源，果愈。

一小儿吐酸乳食，用四君、吴萸、黄连、木香，补脾平肝而愈。后口中有酸水，仍用前药随愈。后吐苦水，而口亦苦，用龙胆汤，以清肝火；四君子汤，以补脾土而痊。

一小儿吐黄水，所食之物，悉皆甘味，用泻黄散，清其胃火而愈。后因停食，服克伐之药，口甘不食，形气殊弱，用补中益气汤，养其中气而痊。

一小儿伤食嗳腐，用平胃散一服，宿滞顿化。余云∶不必多药，但节其饮食自愈。不信，别用克滞之药，更加吐泻，以致不救。

一小儿伤食，发热面赤，抽搐 呕吐，气喘唾痰，此饮食伤脾，肺气虚弱所致，用六君子汤，炒黑黄连、山栀各二分，一剂顿愈。

消乳丸 治呕吐消乳食，脉沉者，伤食不化也。

香附子（炒） 宿砂仁 陈皮（去白） 甘草（炙） 神曲（炒） 麦芽（炒。各等分）

上为末，米糊丸，黍米大。每服二十丸，姜汤下。

又方∶治百 内，呕吐乳奶，或大便青色，用少妇乳汁一盏，入丁香十粒、陈皮一钱，瓷器内煮数沸稍热，空心以绵球吮服。

杨氏消食丸 治乳食过多，胃气不能消化。

宿砂 橘皮 三棱 蓬术 神曲（炒） 麦芽（炒。各半两） 香附（炒，一两）

上为末，曲糊丸，麻子大，白汤送下，量儿加减。

局方观音散 治外感风寒，内伤脾胃，呕逆吐泻，不进饮食，渐至羸食。

人参（一两） 神曲（炒） 茯苓 甘草（炒） 木香 绵黄 白扁豆 白术（各一钱） 石莲肉（去心，二钱半）

上为末，每服一钱，入藿香三叶，枣水煎服。

香附散 治积冷呕吐。

藿香叶 陈皮 浓朴（姜汁制。各七钱） 半夏（一两，汤泡七次） 甘草（炙，一钱）

上每服三钱，姜枣水煎，泻甚加木香、肉豆蔻。

香薷散 治寒温不适，饮食不调；或外因风寒暑邪致吐利，心腹疼痛，霍乱气逆，发热 头痛；或转筋拘急；或疼痛呕哕，四肢逆冷。

香薷（一两） 茯苓 白扁豆（炒） 浓朴（姜汁制。各五钱）

上每服二三钱，水煎，加酒半杯，冷服立效。

竹茹汤 治胃受邪热，心烦喜冷，呕吐不止。

葛根（七钱半） 半夏（炮，半两） 甘草（炙，三钱）

上每服一二钱，入竹茹枣许，大姜水煎，取清汁，微冷细细服，加茯苓三钱尤妙。

苏合香丸 治传尸骨蒸 肺痿，疰忤鬼气，卒心痛，霍乱吐痢，惊痫客忤等症。

苏合香油（入安息香膏内） 熏陆香（另研） 龙脑（研） 木香 白术 白檀香 丁香 朱砂（研水飞）

沉香 香附子（炒） 乌犀屑 荜茇安息膏（另为末，用无灰酒梓膏） 麝香（研） 诃黎勒（煨取皮。各二两）

上为末，研匀，用安息香膏并蜜和丸，桐子大。井花水空心化服一二丸，温酒亦得，更用蜡纸

青州白丸子 治惊风吐乳。

天南星（三两） 白附子（一两） 半夏（浸洗七次） 川乌头（去皮脐，半两）

上用井花水浸晒，过次日早晨，再换新水，春五日，夏三日，秋七日，冬十日，晒干为末，以糯米粉煎粥清为丸，绿豆大，薄荷汤调下。

泻白散（方见脾脏）

白术散（方见积痛）

异功散

六君子汤

四君子汤（三方见内钓）

千金龙胆汤（方见噤风）

平胃散（方见脾胃虚冷）

补中益气汤（方见虚羸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸
  • 当前页：呕吐乳
  • 下一页：吐舌弄舌
<<< 返回本书目录
  1. 呕吐乳《保婴撮要》
  2. 呕吐散【方剂大全】
  3. 呕吐清水【方剂主治】
  4. 呕吐酸水【方剂主治】
  5. 呕吐尿少1个月余《名师垂教》
  6. 呕吐痰逆【方剂主治】
  7. 呕吐门-幼幼汇集（中）《古今医统大全》
  8. 呕吐痰水【方剂主治】
  9. 呕吐门推法《推拿抉微》
  10. 呕吐痰涎【方剂主治】
  11. 呕吐门（附翻胃）《丹台玉案》
  12. 呕吐统论《金匮翼》
  13. 呕吐门《幼科指南》
  14. 呕吐统论《圣济总录》
  15. 呕吐门《幼科推拿秘书》
  16. 呕吐吞酸【方剂主治】
  17. 呕吐门《幼科切要》
  18. 呕吐物吸入【疾病大全】
  19. 呕吐门《医方考》
  20. 呕吐涎沫【方剂主治】
  21. 呕吐门《养生导引秘籍》
  22. 呕吐泄泻【中药主治】
  23. 呕吐门《养生导引法》
  24. 呕吐泄泻【方剂主治】
  25. 呕吐门《小儿推拿广意》
  26. 呕吐叙论《三因极一病证方论》
  27. 呕吐门《小儿推拿广意》
  28. 呕吐噎格《邵兰荪医案》
  29. 呕吐门《万氏秘传片玉心书》
  30. 呕吐者胃气逆而不下《医学传心录》
  1. 呕吐乳《保婴撮要》
  2. 呕吐清涎沫《医学心悟》
  3. 呕吐三《金匮悬解》
  4. 呕吐清水秘方《华佗神方》
  5. 呕吐十《金匮悬解》
  6. 呕吐清水《症因脉治》
  7. 呕吐十八《金匮悬解》
  8. 呕吐清水《医学纲目》
  9. 呕吐十二《金匮悬解》
  10. 呕吐七《金匮悬解》
  11. 呕吐十九《金匮悬解》
  12. 呕吐尿少1个月余《名师垂教》
  13. 呕吐十六《金匮悬解》
  14. 呕吐逆候《诸病源候论》
  15. 呕吐十七《金匮悬解》
  16. 呕吐秘方《华佗神方》
  17. 呕吐十三《金匮悬解》
  18. 呕吐门推法《推拿抉微》
  19. 呕吐十四《金匮悬解》
  20. 呕吐门（幼幼汇集 中）《古今医统大全》
  21. 呕吐十五《金匮悬解》
  22. 呕吐门（附翻胃）《丹台玉案》
  23. 呕吐十一《金匮悬解》
  24. 呕吐门《幼科指南》
  25. 呕吐时间辨病《常见病自测》
  26. 呕吐门《幼科推拿秘书》
  27. 呕吐四《金匮悬解》
  28. 呕吐门《小儿推拿广意》
  29. 呕吐酸水《症因脉治》
  30. 呕吐门《小儿推拿广意》
  31. 呕吐酸水秘方《华佗神方》


吐舌弄舌_《保婴撮要》_中医儿科_【岐黄之术】

吐舌弄舌

吐舌弄舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌属心脾二经。小儿舌微露而即收者，名弄舌，此属心脾亏损，用温胃散补之。舌舒长而良久不收者，名吐舌，乃心脾积热，用泻黄散主之；或兼口舌生疮，作渴饮冷，属胃经实热，亦用前散。作渴饮热，属胃经虚热，用四君子汤。食少作渴，或大便不实，脾肾虚弱也，用七味白术散。口角流涎，或腮颊患肿，胃虚风热也，先用人参安胃散，次用七味白术散。若午后甚者，脾血虚也，四物多加参、术、茯苓。未应，用补中益气汤，及审五脏相胜。若因疳瘦所致，当参诸疳门。

治验一小儿弄舌发搐，手指不冷。余谓肝脾虚热。用异功散加升麻、柴胡而愈。后伤乳腹胀，服克滞，作泻弄舌，手指发热，审乳母肝火，与小柴胡汤加升麻、白术治之，母子并愈。

一小儿乳食过多，患吐泻，用大剂异功散加柴胡、升麻，母子服之而愈。后因惊，服至宝丹之类，发搐弄舌，几至慢惊，余用六君子汤加白附子，服之而愈。

一小儿吐舌，发热饮冷，额鼻黄赤，吐舌流涎，余谓心脾实热，用导赤、泻黄二散，而愈。

后复作，别服清热等药，更弄舌，余用异功散加钩藤钩而安；又用六君子汤，痊愈。

一小儿七岁，食生冷之物，腹痛 便秘，服峻利之剂，连泻五次，噫气腹痛，余谓心脾虚寒，用异功散加姜桂、木香治之，不从；反治胃火，更加吃逆。余仍以前药加附子一片，一服诸症顿退；乃去附子，又三剂而愈。其时同患是症，用清胃化痰者殁，而手足俱黯。

四物汤（方见急惊）

补中益气汤（方见虚羸）

小柴胡汤（方见痉症）

导赤散（方见心脏）

泻黄散

人参安胃散（二方见脾脏）

七味白术散（方见积痛）

异功散

六君子汤

四君子汤（三方见天钓）

五苓散（方见五淋）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐乳
  • 当前页：吐舌弄舌
  • 下一页：热吐
<<< 返回本书目录
  1. 吐舌弄舌《保婴撮要》
  2. 吐酸【疾病症状】
  3. 吐舌《医宗金鉴》
  4. 吐酸水【方剂主治】
  5. 吐散《本草求真》
  6. 吐痰法《幼科推拿秘书》
  7. 吐乳《小儿药证直诀》
  8. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  9. 吐乳《景岳全书》
  10. 吐铁【中药大全】
  11. 吐清水证-吞酸门 《古今医统大全》
  12. 吐唾血《普济方·针灸》
  13. 吐清水【方剂主治】
  14. 吐涎沫【方剂主治】
  15. 吐呕《丹溪手镜》
  16. 吐泻《保幼新编》
  17. 吐衄血《杂病治例》
  18. 吐泻《笔花医镜》
  19. 吐衄下血瘀血《金匮悬解》
  20. 吐泻《扁鹊心书》
  21. 吐衄下血《脉因证治》
  22. 吐泻《陈氏幼科秘诀》
  23. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  24. 吐泻《丹溪治法心要》
  25. 吐衄【中药主治】
  26. 吐泻《古今医案按》
  27. 吐衄《女科秘旨》
  28. 吐泻《古今医鉴》
  29. 吐衄《丹溪手镜》
  30. 吐泻《活幼心书》
  1. 吐舌弄舌《保婴撮要》
  2. 吐舌《幼科心法要诀》
  3. 吐失《中医名词词典》
  4. 吐舌《医宗金鉴》
  5. 吐矢《医述》
  6. 吐舌《中医词典》
  7. 吐屎《中医词典》
  8. 吐痧《中医词典》
  9. 吐水吐虫《医学纲目》
  10. 吐散《本草求真》
  11. 吐嗽《中医词典》
  12. 吐乳泻青《中医词典》
  13. 吐酸《中医词典》
  14. 吐乳泻黄《中医词典》
  15. 吐酸《明医指掌》
  16. 吐乳《小儿药证直诀》
  17. 吐酸吞酸《医学纲目》
  18. 吐乳《竹林女科证治》
  19. 吐痰《证治准绳·幼科》
  20. 吐乳《景岳全书》
  21. 吐痰法《幼科推拿秘书》
  22. 吐清水证（吞酸门）《古今医统大全》
  23. 吐痰法《伤寒括要》
  24. 吐清水《中医词典》
  25. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  26. 吐呕不乳《竹林女科证治》
  27. 吐铁《本草从新》
  28. 吐呕《丹溪手镜》
  29. 吐铁《本草分经》
  30. 吐衄血《杂病治例》
  31. 吐铁《本草分经》


热吐_《保婴撮要》_中医儿科_【岐黄之术】

热吐

热吐

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶胃伤则吐。小儿热吐者，因多食甘甜炙 之物；或乳母膏粱浓味，胃经积热；或夏间暑气内伏于胃所致。若肌肉 动，烦热作渴者，暑伤胃气也，先用香薷饮，次用竹茹汤。若吐乳色黄不能受纳者，胃经有热也，先用泻黄散，次用人参安胃散。若吐出酸秽者，乳食内停也，用保和丸。吐乳不消者，胃气弱也，用异功散。吐而少食，腹痛欲按者，脾气虚也，用六君子加木香。凡诸症当验其手足，热则胃热，冷则胃寒，热用泻黄散，寒用理中汤，不热不寒，异功散调之。

治验一小儿夏月吐乳，手指发热，作渴饮冷，口吐涎水，余谓胃气热，廉泉开而涎出也，用泻黄散而愈。后复呕吐，另用克滞之剂，口渴饮汤，流涎不已，余谓胃气虚寒，不能摄涎也，用理中丸而愈。

一小儿七岁，呕吐不食，面白指冷，此胃气虚寒也，用理中汤；呕吐顿愈，又用六君子汤而痊。后伤食腹痛，发热 呕吐流涎，先用保和丸一服，而痛呕愈；再用四君、山栀而涎止。

一小儿食凉粉，而呕吐酸物，头痛 发热，此内伤兼外感也，用人参养胃汤末二钱，姜汤调服，诸症皆愈；惟吐酸涎，用大安丸一服而止。

一小儿伤食发热，呕吐酸物，手指常冷，此胃气虚寒，阴盛隔阳于外，虚热所致也，用保和丸末二钱，浓姜汤调服而吐止，再用六君子汤加山栀而安。

一小儿呕吐作渴，暑月或用玉露饮子之类而愈。又伤食吐酸，余先用保和丸一服，吐止，次用五味异功散，饮食渐进，又用四君子汤而痊。

一小儿暑月患吐泻，服香薷饮、五苓散之类而止，但手足并冷，睡而露睛，饮食不入，肠鸣作呕，欲用清凉之剂。余曰∶此始为热，终为寒也，当舍时从症。用人参理中丸，以姜汤化二服，病势始定；次用助胃膏渐安；又用六君子汤，调理而愈。

一小儿饮食多即吐，余用五味异功散愈之。又腹痛 呕吐，先服大安丸，仍用异功散而愈。后症复作，另投祛逐之剂，吐泻不食，腹中痛甚，以手按之则止，此脾气复伤也，先用补中益气汤加茯苓、半夏一剂，又用六君子、升麻、柴胡二剂，饮食顿进。后食生冷，挟惊吐泻，手足并冷，唇口搐动，用六君、钩藤钩、柴胡而愈。

一小儿吐酸，作渴饮冷，腹痛 发热，用人参养胃汤加黄连一剂，吐热稍定；又用保和丸一服，腹痛顿止。后伤食复吐，腹胀大便不通，用紫霜丸下之寻愈。又感冒 咳嗽腹胀，另服下药，发热作吐，腹胀，手足并冷，睡而露睛，发搐，用六君、钩藤钩而安，又用四君加当归、川芎而愈。后患吐泻，手足并冷，用助胃膏顿痊。

一小儿呕吐 发热，用泻黄散而愈。后因乳母饮酒，腹胀吐泻，用葛花解醒汤，子母服之渐愈，大便日去五七次，用五味异功散加升麻二剂，日去三次，乃用四君、肉豆蔻而痊。

一小儿吐酸发热，用保和丸渐愈，又用四君、山楂、神曲而安。后因饮食过多，呕吐复作，另用下积丸，更加作泻腹胀，手足发搐。余以为肝木侮脾，用五味异功散加柴胡、钩藤钩而搐止，又用六君子汤，饮食渐进而痊。

一小儿夏间呕吐 腹痛，大便不通，服大黄药而愈。又伤食患吐发热，服泻黄散等药，呕吐 腹痛，按之即止，面色青黄，手足并冷，此脾胃复伤而虚寒也，用异功散加木香愈之。后又伤食，腹胀作痛，或用消食丸，吐泻并作，小腹重坠，午后益甚，余朝用补中益气汤，夕用六君子加木香而愈。

一小儿呕吐，发热 腹痛，面赤手热，口干饮汤，按其腹不痛，此脾胃气虚也，用异功散加木香、干姜一剂而愈。后伤食，吐而咽酸，腹中作痛，按之益甚，此饮食内停也，用保和丸二服而痊。

葛花解醒汤 治乳母酒醉后，乳儿遗热为患。

白豆蔻 砂仁 葛花（各五钱） 干生姜 白术 泽泻 神曲（炒黄。各二钱） 白茯苓 陈皮 人参 猪苓 木香（五分） 青皮（三分）

上为末，每服二钱，白汤调服。

□

愚按∶前汤先哲不得已而用之，盖醉酒耗气，又复辛散，重损真阴，折人长命，可不慎哉！

助胃膏 治脾胃虚寒吐泻等症。

人参 白术 白茯苓 甘草（炙） 丁香（各五钱） 砂仁（四十个） 木香（三钱） 白豆蔻（十四个） 干山药（一两） 肉豆蔻（四个，煨）

上为末，蜜丸，芡实大。每服十丸，米汤化下。

香薷散（方见热吐）

竹茹汤

五苓散（二方并见五淋）

玉露散

补中益气汤

大安丸

保和丸（四方见虚羸）

六君子汤

四君子汤（二方见天钓）

泻黄散

人参安胃散（二方见脾脏）

理中丸（方见冷泻）

人参养胃汤（方见疟症）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐舌弄舌
  • 当前页：热吐
  • 下一页：寒吐哕逆
<<< 返回本书目录
  1. 热吐《幼幼新书》
  2. 热吐第六十一问《婴童百问》
  3. 热吐《幼科推拿秘书》
  4. 热痫《幼幼新书》
  5. 热吐《医宗金鉴》
  6. 热哮【疾病大全】
  7. 热吐《儿科萃精》
  8. 热邪散漫《温疫论》
  9. 热吐《保婴撮要》
  10. 热邪消烁津液《凌临灵方》
  11. 热痛【疾病症状】
  12. 热泻《保婴撮要》
  13. 热痛《黄帝内经太素》
  14. 热泻《幼幼新书》
  15. 热汤《本草纲目》图文版
  16. 热泻【中药主治】
  17. 热汤《证类本草》
  18. 热泻第六十七问《婴童百问》
  19. 热汤《本草纲目》完整版
  20. 热形《儒门事亲》
  21. 热痰口臭【疾病症状】
  22. 热性《珍珠囊补遗药性赋》
  23. 热痰《圣济总录》
  24. 热性嗜中性白细胞皮肤病【疾病大全】
  25. 热嗽《幼幼新书》
  26. 热休克蛋白《病理生理学》
  27. 热嗽《圣济总录》
  28. 热炎宁颗粒【方剂大全】
  29. 热水浴（包括冷热交替浴）《中医养生学》
  30. 热眼歌诀《异授眼科》
  1. 热吐《保婴撮要》
  2. 热吐《证治准绳·幼科》
  3. 热吐《儿科萃精》
  4. 热吐《幼幼新书》
  5. 热吐《幼科心法要诀》
  6. 热吐《医宗金鉴》
  7. 热吐《幼科推拿秘书》
  8. 热痛喉症《外科全生集》
  9. 热吐第六十一问《婴童百问》
  10. 热痛《金匮翼》
  11. 热痿《中医词典》
  12. 热痛《明医指掌》
  13. 热无沉《中医词典》
  14. 热痛《证治准绳·幼科》
  15. 热无犯热《中医名词词典》
  16. 热痛《黄帝内经太素》
  17. 热无犯热《中医词典》
  18. 热汤《证类本草》
  19. 热锡爆竹汤火伤目门主方《疡医大全》
  20. 热汤《本草衍义》
  21. 热痫《中医词典》
  22. 热汤《本草纲目》
  23. 热痫《幼幼新书》
  24. 热痰嗽《中医词典》
  25. 热哮《中医词典》
  26. 热痰候《诸病源候论》
  27. 热邪《中医词典》
  28. 热痰《中医词典》
  29. 热邪传里《中医名词词典》
  30. 热痰《傅青主男科》
  31. 热邪传里《中医词典》


寒吐哕逆_《保婴撮要》_中医儿科_【岐黄之术】

寒吐哕逆

寒吐哕逆

  • 上一页
  • 目录
  • 相关
  • 下一页

钱仲阳曰∶寒吐者，由乳母当风取凉，或风寒客于乳房，其症面目胀，额汗出，脉沉迟微，寒气停于胃，故胃不纳而吐出也。哕逆者，由胃气虚甚，过服克伐，使清气不升，浊气不降，以致气不宣通而作也。风寒在胃者，用理中丸，次服酿乳法。若呕吐清涎夹乳，小便清利，用大安丸。若因乳母食浓味，用东垣清胃散。若乳母饮醇酒，用葛花解醒汤；饮烧酒，服冷米醋三五杯。乳母食生冷而致者，用五味异功散。乳母停食者，母服大安丸，子服异功散。乳母劳役者，子母俱服补中益气汤。乳母怒动肝火者，用加味逍遥散。乳母郁怒伤脾者，用归脾汤，仍参热吐霍乱治之。

治验一小儿因停食腹痛，服疏导之药而愈。后复停食，又用前药，寒热不食，腹胀后重，大便频而少，此脾气复伤而下陷也，先用异功散加升麻数剂，后重渐愈，再用当归痊愈。后因乳母恚怒，致见寒热发搐作呕，用六君、柴胡、山栀，以治其母，兼灌其儿并愈。

一小儿因乳母感冒风寒发热，儿患呕吐，身发赤晕，用东垣人参安胃散而愈；又切牙发搐，呕吐酸腐，待其吐止自安。

一小儿时吐乳食，诊其母有郁怒之症，用加味归脾汤、加味逍遥散治之而愈。

一小儿七岁，身羸兼吐，少食发热面黄，余谓脾脏受伤，用六君、煨姜二剂，而饮食进，去姜，又数剂而愈。

一小儿吐乳，大便臭秽，目睛缓视，因乳母交感后饮乳所致，用六君、木香、藿香，治之而安。

一小儿吐乳不食，手足搐搦，痰涎上涌，手足指冷，额黑唇青，此肾水胜心火也，用五味异功散加木香、炮姜，顿愈；去姜，又数服而愈。

一小儿不时干呕，不乳腹膨，此脾胃虚而将成疳也，用四味肥儿丸以治疳，四君子汤以健中而痊。后伤食，吐泻完谷，行气困惫，四肢微搐，余曰且勿药，次日吐止，但搐而泻青黄，此脾土虚而肝木胜也，用六君、钩藤钩而痊。

酿乳法 治婴儿有胎热症，令乳母服之，不可遽用冷药，恐损脾胃。若加呕吐，必成大患。

泽泻（二两五钱） 猪苓（去黑皮） 赤茯苓 天花粉（各一两半） 生地黄（二两） 山茵陈（去梗） 甘草（各一两）

上每服五钱，水煎，食后捏去旧乳服。

茯苓半夏汤 治呕秽，心下坚痞，膈间有水，痰眩惊悸。

半夏（五钱） 白茯苓（二两）

上每服三钱，姜水煎服。

二陈汤 治痰饮，呕吐恶心，或头眩心悸，或中脘不快，或因食冷物，胃气不和。

半夏 橘红（各五钱） 白茯苓（三钱） 甘草（炙，一钱五分）

上每服二三钱，乌梅一个，姜枣水煎服。

四味肥儿丸 治呕吐不食，腹胀成疳，或作泻不止，或食积脾疳，目生云翳，口舌生疮，牙龈腐烂，发热瘦怯，遍身生疮。又治小便澄白，腹大青筋，一切疳症。

黄连 芜荑 神曲 麦芽（炒。各等分）

上为末，水糊丸，桐子大。每服一二十丸，空心白滚汤送下。

东垣人参安胃散 治服峻剂，脾胃虚损，或成慢惊，泄泻 呕吐，肠胃有热，以致前症。（方见脾脏）

东垣清胃散（方见内钓）

理中丸（方见咳嗽）

葛花解醒汤（方见热吐）

大安丸（即保和丸加白术）

保和丸

补中益气汤（三方见虚羸）

加味逍遥散

加味归脾丸

清胃散

六君子汤

异功散

四君子汤（六方见内钓）

八珍汤（方见寒热）

人参养胃汤（方见疟症）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热吐
  • 当前页：寒吐哕逆
  • 下一页：霍乱吐下
<<< 返回本书目录
  1. 寒吐哕逆《保婴撮要》
  2. 寒托里散【方剂大全】
  3. 寒吐《医宗金鉴》
  4. 寒温病异《四圣悬枢》
  5. 寒吐《儿科萃精》
  6. 寒温殊病《四圣悬枢》
  7. 寒痛散【方剂大全】
  8. 寒温异气《伤寒悬解》
  9. 寒痛《医宗金鉴》
  10. 寒邪挟饮喘咳治验《一得集》
  11. 寒痛《儿科萃精》
  12. 寒邪六经俱受不必定自太阳《医学读书记》
  13. 寒通汤【方剂大全】
  14. 寒邪伤表《儿科萃精》
  15. 寒通汤《医学衷中参西录》
  16. 寒形《儒门事亲》
  17. 寒嗽《幼幼新书》
  18. 寒性《珍珠囊补遗药性赋》
  19. 寒水再造丹【方剂大全】
  20. 寒性体质【疾病症状】
  21. 寒水郁之病《儒门事亲》
  22. 寒药门《医学摘粹》
  23. 寒水袭肺《凌临灵方》
  24. 寒药治例《古今医统大全》
  25. 寒水石煮散【方剂大全】
  26. 寒疫《增订叶评伤暑全书》
  27. 寒水石粥【方剂大全】
  28. 寒疫论《温病条辨》
  29. 寒水石汤【方剂大全】
  30. 寒疫由来《四圣悬枢》
  1. 寒吐哕逆《保婴撮要》
  2. 寒吐《幼科心法要诀》
  3. 寒吐汤《证治准绳·幼科》
  4. 寒吐《儿科萃精》
  5. 寒为冬气《思考中医》
  6. 寒吐《医宗金鉴》
  7. 寒温《中医词典》
  8. 寒吐《傅青主男科》
  9. 寒温病异《四圣悬枢》
  10. 寒痛《幼科心法要诀》
  11. 寒温殊病《四圣悬枢》
  12. 寒痛《儿科萃精》
  13. 寒温暑湿汗解不同《温病正宗》
  14. 寒痛《明医指掌》
  15. 寒温调摄《中医儿科学》
  16. 寒痛《证治准绳·幼科》
  17. 寒温异气《伤寒悬解》
  18. 寒痛《医宗金鉴》
  19. 寒无犯寒《中医名词词典》
  20. 寒通汤《医学衷中参西录》
  21. 寒无犯寒《中医词典》
  22. 寒痰《儒门事亲》
  23. 寒无浮《中医词典》
  24. 寒痰《中医词典》
  25. 寒无浮、热无沉《中医名词词典》
  26. 寒痰《傅青主男科》
  27. 寒下《中医名词词典》
  28. 寒痰《中医名词词典》
  29. 寒痫《中医词典》
  30. 寒肃《中医词典》
  31. 寒邪《中医词典》


霍乱吐下_《保婴撮要》_中医儿科_【岐黄之术】

霍乱吐下

霍乱吐下

  • 上一页
  • 目录
  • 相关
  • 下一页

钱仲阳云∶吐泻壮热不食，或乳不消，是伤乳也。宜白饼子下之，后用益黄散和胃。若吐泻身温不乳，大便青白，此上实下虚也，用益黄散加减治之。大凡吐泻身温，乍凉乍热，气粗，大便黄白，吐乳不消，此伤风热也，先服大青膏发散，后服益黄散和胃。若吐泻身热多睡，能乳吐痰，大便黄水，胃虚也，先用白术散生津止渴，后用大青膏、钩藤饮发散风邪。若夏至后，吐泻身热，或吐乳泻黄，此伤热乳也，用玉露散之类。凡泻乳腹痛，按之而哭者，食积痛也，用白饼子下之；按之不哭者，脾胃气虚也，用五味异功散补之；手足指冷者，脾气虚寒也，用异功散加木香；伤风吐泻者，风木克土脾也，亦用前药。若饮热乳而泻黄者，湿热壅滞也，用四苓散；如不愈，或反甚者，元气复伤也，用白术散。泻而腹中重坠者，脾气下陷也，用补中益气汤。若服克滞之药，而腹中窄狭者，脾气虚痞也，用六君子汤。若面黄泻青，脾虚而肝乘之也，用六君、柴胡、升麻、木香。若多噫泻黄，心脾气虚也，用六君、炮姜、升麻。生下半月、旬日内吐者，止宜调治其母，恐婴儿脏腑脆弱，不胜药饵故也。

治验一小儿盛暑吐泻，米谷不化。或用黄连 香薷饮之类，腹胀作痛，手足指冷，此脾气虚而伏阴在内也；用五味异功散加木香治之而愈。先君尝云∶凡暑令吐泻，手足指热，作渴饮冷者，属阳症，宜清凉之剂；手足指冷，作渴饮热者，属阴症，宜温补之剂。故凡病属阴症，误用寒凉之药，死后手足青黯，甚则遍身皆然，于此可验。

一小儿吐泻乳食，色白不化，露睛气喘，此脾肺不足，形病俱虚也，先用异功散加柴胡、桔梗顿愈，再用补中益气汤而安。

一小儿吐泻惊悸，困倦腹胀，此心火虚而脾土怯也，用六君、茯神、酸枣仁而愈，又用秘旨保脾汤乃瘥。

一小儿吐泻，惊搐项强，乃脾伤而肝侮，形气虚而病气实也，用异功散加钩藤钩补脾平肝而愈。

一小儿吐泻，呵欠顿闷，不语畏明，属脾肺不能生肝肾也，用异功散补脾肺，地黄丸补肝肾遂痊。

一小儿吐泻，腹胀不乳，此脾胃伤也，先用香砂助胃膏而饮食进；后用六君子汤，而脾胃健。

一小儿寒热作呕，饮食不入，按其腹则哭，此饮食停滞也，先用大安丸遂安。但唇目抽动，大便稀黄，此病邪去而脾气虚弱也，用六君子汤以补脾土，钩藤钩以平肝木悉愈。

一小儿白睛多，唇色白，停食吐泻，困睡惊悸，久治不愈。余曰∶惊悸为心血虚怯；困睡为脾气虚弱；皆禀脾肾不足所致也。用补中益气汤及六味丸加鹿茸而愈。

一小儿未周岁，气短喘急，乳食少进，时或吐乳，乃脾伤而食积也，先用六君、山楂、枳实渐愈；后吐泻作渴，用胃苓膏以治吐泻，白术散以生胃气而安。

一小儿四岁，每饮食失节，或外惊所忤，即吐泻发搐。服镇惊化痰等药后，患益甚，饮食不入，药食到口即呕，余用白术一味和土炒黄，用米泔水浓煎，不时灌半匙，尚呕；次日微呕；又一日不呕，渐加至半杯，月余而愈。

一小儿停食吐泻，身热作渴，泻下红白，或青黄色，服香连丸而愈。甚兼手足指冷，余谓始为实终为虚也，用补中益气汤加木香、肉果而愈。

一小儿伤食吐泻，大便溏泄，或青绿色，睡而露睛，手足指冷，额黑唇青，此中气虚弱，寒水侮土也，用五味异功散加升麻、柴胡、木香、附子，一剂而愈。后患吐泻不已，先用胃苓散，后用异功散而安。

一小儿寒热呕吐，或泻青色，余谓脾虚肝木所乘也，用六君、柴胡、升麻治之而愈。后因惊寒热，寅卯时益甚，小便频数，久而不愈，此肝火血虚，先以小柴胡汤加白术、茯苓、当归二剂，顿止，又用地黄丸而愈。

车前子散 治暑月霍乱，吐泻烦闷，引饮不止，小便不利。

白茯苓 猪苓 香薷 车前子（炒） 人参（各等分）

上为末，灯心汤调下。

不换金正气散 治脾胃不和，寒热往来，脏腑虚热，霍乱吐泻。

浓朴（姜制） 藿香 陈皮 半夏 苍术（米泔浸） 甘草（炙。各等分）

上每服二三钱，姜枣水煎服。

二顺散 治中暑霍乱，吐泻烦闷燥渴，小便赤涩，便血肚疼。

猪苓 泽泻 茯苓 白术 甘草（炙） 桂 干姜 杏仁（去皮尖双仁，炒。各一两）

上为末，每服半钱，不拘时，水调下，或水煎服。

又酿乳法 治胃虚吐泻，睡中吐舌，摇头呕乳，额上汗流，惊 面黄，令儿饥饮。

人参 木香 藿香 沉香 陈皮 神曲 麦芽（各等分） 丁香（减半）

上每服四钱，姜十片，紫苏十叶，枣三枚，水煎，每服半盏，令乳母食后，捏去旧乳方服，卧少时，却与儿乳。

胃苓汤 又名胃苓散，为末蜜丸名胃苓膏。治肠胃受湿，呕吐 泄泻。

白术 茯苓 泽泻 浓朴 猪苓 陈皮 甘草（炒。各等分） 桂（少许）

上为末，每服二钱，姜水、灯芯、陈皮煎汤调下。若停食吐泻，小便短少，腹胀作痛，用此以分利之。更用六君子汤以调补脾胃。

益黄散（方见脾脏）

理中汤（方见咳嗽）

助胃膏（方见热吐，一名香砂助胃）

白饼子（方见发搐）

白术散（方见积痛）

钩藤散（方见慢惊）

玉露散（方见热泻）

五苓散（方见五淋）

香薷饮（方见呕吐）

定命饮子

异功散

六君子汤

四君子汤（三方并见内钓）

大青膏（方见肝脏）

补中益气汤

大安丸（二方见虚羸，即保和丸加白术）

香连丸（方见诸痢）

小柴胡汤（方见痉症）

四苓散（方见五淋，五苓散去桂）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒吐哕逆
  • 当前页：霍乱吐下
  • 下一页：魃病
<<< 返回本书目录
  1. 霍乱吐下《保婴撮要》
  2. 霍乱吐泻《景景医话》
  3. 霍乱吐痢方《外台秘要》
  4. 霍乱吐泻《景岳全书》
  5. 霍乱吐利【方剂主治】
  6. 霍乱吐泻《普济方·针灸》
  7. 霍乱吐利《幼幼新书》
  8. 霍乱吐泻《千金宝要》
  9. 霍乱吐利《圣济总录》
  10. 霍乱吐泻《儒门事亲》
  11. 霍乱统论《圣济总录》
  12. 霍乱吐泻《胎产秘书》
  13. 霍乱四逆《圣济总录》
  14. 霍乱吐泻《医学衷中参西录》
  15. 霍乱时邪宜辨《医门补要》
  16. 霍乱吐泻《幼科折衷》
  17. 霍乱痧《痧胀玉衡》
  18. 霍乱吐泻【中药主治】
  19. 霍乱脐上筑方《外台秘要》
  20. 霍乱吐泻【方剂主治】
  21. 霍乱篇凡三方《伤寒括要》
  22. 霍乱吐泻（附：转筋）《文堂集验方》
  23. 霍乱呕吐不止《圣济总录》
  24. 霍乱吐泻（附痧斑）《经验丹方汇编》
  25. 霍乱呕吐【方剂主治】
  26. 霍乱吐泻（余见转筋）《针灸资生经》
  27. 霍乱呕哕《圣济总录》
  28. 霍乱吐泻第六十三问《婴童百问》
  29. 霍乱疟痢发斑《增订叶评伤暑全书》
  30. 霍乱吐泻门-幼幼汇集（中）《古今医统大全》
  1. 霍乱吐下《保婴撮要》
  2. 霍乱吐痢秘方《华佗神方》
  3. 霍乱吐泻《景岳全书》
  4. 霍乱吐痢方一十二首《外台秘要》
  5. 霍乱吐泻《景景医话》
  6. 霍乱吐利《幼幼新书》
  7. 霍乱吐泻《胎产秘书》
  8. 霍乱吐利《圣济总录》
  9. 霍乱吐泻《医学衷中参西录》
  10. 霍乱统论《圣济总录》
  11. 霍乱吐泻《普济方·针灸》
  12. 霍乱四逆秘方《华佗神方》
  13. 霍乱吐泻《卫生宝鉴》
  14. 霍乱四逆候《诸病源候论》
  15. 霍乱吐泻《儒门事亲》
  16. 霍乱四逆《圣济总录》
  17. 霍乱吐泻《医学实在易》
  18. 霍乱四《伤寒悬解》
  19. 霍乱吐泻《奇效简便良方》
  20. 霍乱时邪宜辨《医门补要》
  21. 霍乱吐泻《幼科折衷》
  22. 霍乱十一条《伤寒贯珠集》
  23. 霍乱吐泻《千金宝要》
  24. 霍乱十一《伤寒悬解》
  25. 霍乱吐泻（附痧斑）《经验丹方汇编》
  26. 霍乱十《伤寒悬解》
  27. 霍乱吐泻（余见转筋）《针灸资生经》
  28. 霍乱诗《医学实在易》
  29. 霍乱吐泻（转筋）《文堂集验方》
  30. 霍乱痧《痧胀玉衡》
  31. 霍乱吐泻第六十三问《婴童百问》


魃病_《保婴撮要》_中医儿科_【岐黄之术】

魃病

魃病

  • 上一页
  • 目录
  • 相关
  • 下一页

巢氏云∶小儿魃病者，妇人怀妊时，有鬼神触胎所致。其状微利，寒热往来，毛发争宁，情思不悦。宜服龙胆汤。又小儿未断乳，母复有胎，儿饮其乳，羸瘦骨立，发黄壮热，大便不调，名 病，又名魃病也，用紫霜丸下之，益黄散补之，令儿断乳，仍服消乳丸、异功散。

有妊而抱他儿，亦致此症。海藏云∶魃病者，因母有妊，儿饮其乳，致病如疟痢，腹大或瘥或发，他人相近，亦能致之。北人有取伯劳鸟羽带之，云可愈者。窃谓∶前症因邪气所触而患，故用紫霜丸下之，若元气被伤吐泻诸症者，当随各症治之。

益黄散（方见脾脏）

消乳丸（方见调护法）

异功散

六君子汤（二方见内钓）

紫霜丸

龙胆汤（二方见噤风撮口）

补中益气汤（方见虚羸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱吐下
  • 当前页：魃病
  • 下一页：冷泻
<<< 返回本书目录
  1. 魃病《保婴撮要》
  2. 魃病（儿科）《冯氏锦囊秘录》
  3. 跋一《活幼心书》
  4. 魃病证治(魃音技)《三因极一病证方论》
  5. 跋一《本草便读》
  6. 把搐膏【方剂大全】
  7. 跋庞安常伤寒论《伤寒总病论》
  8. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  9. 跋二《活幼心书》
  10. 罢搐煎【方剂大全】
  11. 跋二《本草便读》
  12. 罢搐散【方剂大全】
  13. 跋褚氏遗书后《褚氏遗书》
  14. 罢搐丸【方剂大全】
  15. 跋《卫生易简方》后《卫生易简方》
  16. 霸王鞭【中药大全】
  17. 跋（周）《医原》
  18. 霸王根【中药大全】
  19. 跋（张）《医原》
  20. 霸王七【中药大全】
  21. 跋《中藏经》
  22. 霸治法《石室秘录》
  23. 跋《竹林女科证治》
  24. 白《凌临灵方》
  25. 跋《重楼玉钥续编》
  26. 白 （蛇风）《外科大成》
  27. 跋《仲景伤寒补亡论》
  28. 白艾蒿酿酒【方剂大全】
  29. 跋《炙膏肓腧穴法》
  30. 白八角莲【中药大全】
  1. 魃病《保婴撮要》
  2. 跋一《本草便读》
  3. 魃病（儿科）《冯氏锦囊秘录》
  4. 跋一《活幼心书》
  5. 魃病证治（魃音技）《三因极一病证方论》
  6. 跋叶氏医案《友渔斋医话》
  7. 把紧审批关《医院药学》
  8. 跋庞安常伤寒论《伤寒总病论》
  9. 靶细胞《医学遗传学基础》
  10. 跋二《本草便读》
  11. 罢（pí，音皮）极之本《中医词典》
  12. 跋二《活幼心书》
  13. 罢极之本《中医名词词典》
  14. 跋褚氏遗书后《褚氏遗书》
  15. 霸治法《石室秘录》
  16. 跋《卫生易简方》后《卫生易简方》
  17. 白《中医词典》
  18. 跋（周）《医原》
  19. 白《凌临灵方》
  20. 跋（张）《医原》
  21. 白《外科心法要诀》
  22. 跋《随息居重订霍乱论》
  23. 白 （蛇风）《外科大成》
  24. 跋《鬻婴提要说》
  25. 白 肉《饮食须知》
  26. 跋《炙膏肓腧穴法》
  27. 白（疒咅）《中医词典》
  28. 跋《修昆仑证验》
  29. 白（一名风）《外科证治全书》
  30. 跋《三消论》
  31. 白[病培]（晶[病培]）《中医名词词典》


冷泻_《保婴撮要》_中医儿科_【岐黄之术】

冷泻

冷泻

  • 上一页
  • 目录
  • 相关
  • 下一页

汤氏云∶冷泻者，乃脾胃虚寒，水谷不化而泄。钱仲阳云∶小儿不能食乳，泻褐色身冷无阳也，当用益黄散加减治之。大便清白，口不烦渴，冷积泻也，理中汤主之。若口鼻吸风寒之气，脾胃受生冷之食而作者，先用理中汤，后用异功散。命门火衰，不能温蒸中州之气，故脾胃虚寒者，用益黄散及八味丸。脾胃虚弱者，五味异功散。脾气下陷者，补中益气汤。脾气虚寒者，治者审之。

治验一小儿泻利青白，手冷面青，或时吃逆，余用人参理中汤，更加腹痛。仍以前汤加木香、干姜二剂稍缓。又以五味异功加木香渐愈，又用五味异功散加升麻调理而痊。

一小儿腹痛作泻，饮食不化，小腹重坠。用补中益气汤加干姜为末，每服钱许，米饮调，日二三服，旬余稍愈；又以五味异功散为末，米饮调服，旬余渐愈；又以四君子汤而痊。

一小儿泄泻 腹痛，手足并冷，唇青额黑，余谓寒水侮土，用益黄散痛止；再用六君、干姜、漏芦，子母服之顿止；又用人参理中汤而痊。

一小儿久泻，兼脘肛小腹重坠，四肢浮肿，面色痿黄，时或兼青，诸药到口即呕吐。审乳母忧郁伤脾，大便不实，先用补中益气汤、五味异功散及四神丸，调治其母，不两月，子母并愈。

一小儿患泻，乳食不化，手足指冷，服消乳丸，食乳即泻，余用五味异功散加木香，母子服之而愈。后时搐唇口抽动，用异功散加木香、钩藤钩，补脾平肝而痊。

一小儿泄泻，手足发搐，痰涎上涌，手足指冷，额黑唇青，用五味异功散加木香、炮姜，补心火救脾土而愈。

一小儿年十四，患泄泻，小腹重坠，饮食甚少，先用六君子汤送四神丸数剂，泻渐止，饮食稍进；又用补中益气汤数剂，下坠渐愈。后因劳发热，自脐而起，饥则热甚，用六君、炮姜治之稍安，又用加味归脾、补中益气二汤而痊。

人参理中汤

人参 白术（炒） 干姜（炮） 甘草（炙。各等分）

上每服一二钱，水煎蜜丸，即人参理中丸，加附子即附子理中汤。

益黄散（方见脾脏）

理中汤（方见咳嗽）

四君子汤

六君子汤

五味异功散（三方并见内钓）

补中益气汤（方见虚羸）

八味丸（方见肾脏，即六味丸加肉桂、五味子）

四神丸（方见惊泻）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：魃病
  • 当前页：冷泻
  • 下一页：热泻
<<< 返回本书目录
  1. 冷泻《幼幼新书》
  2. 冷泻第六十六问《婴童百问》
  3. 冷泻《保婴撮要》
  4. 冷眼歌诀《异授眼科》
  5. 冷哮丸【方剂大全】
  6. 冷饮子【方剂大全】
  7. 冷哮散【方剂大全】
  8. 冷与热的应用《基础护理学》
  9. 冷香饮子【方剂大全】
  10. 冷瘴《瘴疟指南》
  11. 冷香汤【方剂大全】
  12. 狸《本草纲目》完整版
  13. 冷香散【方剂大全】
  14. 狸《本草纲目》图文版
  15. 冷吐《幼幼新书》
  16. 狸豆根汤【方剂大全】
  17. 冷吐《幼科推拿秘书》
  18. 狸肝《本草纲目》完整版
  19. 冷汤【方剂大全】
  20. 狸膏《本草纲目》完整版
  21. 冷痰方《外台秘要》
  22. 狸骨《本草纲目》完整版
  23. 冷痰《圣济总录》
  24. 狸骨《证类本草》
  25. 冷嗽《圣济总录》
  26. 狸骨【中药大全】
  27. 冷水浴《中医养生学》
  28. 狸骨散【方剂大全】
  29. 冷水金丹【方剂大全】
  30. 狸骨丸【方剂大全】
  1. 冷泻《保婴撮要》
  2. 冷泻《证治准绳·幼科》
  3. 冷泻第六十六问《婴童百问》
  4. 冷泻《幼幼新书》
  5. 冷心痛《中医词典》
  6. 冷泻《中医词典》
  7. 冷眼歌诀《异授眼科》
  8. 冷泄《中医词典》
  9. 冷罨（yǎn掩）《中医词典》
  10. 冷哮方此非汤剂可治须吸烟法《回生集》
  11. 冷翳《中医词典》
  12. 冷哮《外科全生集》
  13. 冷与热的应用《基础护理学》
  14. 冷哮《中医词典》
  15. 冷瘴《中医词典》
  16. 冷香饮子《医方考》
  17. 冷瘴《瘴疟指南》
  18. 冷香饮子《时病论歌括新编》
  19. 冷针《中医词典》
  20. 冷香汤《是斋百一选方》
  21. 冷注候《巢氏病源补养宣导法》
  22. 冷香汤《瘴疟指南》
  23. 冷注候《诸病源候论》
  24. 冷痫《中医词典》
  25. 狸《食疗本草》
  26. 冷涎呕吐《中医词典》
  27. 狸《本经逢原》
  28. 冷涎泛《中医词典》
  29. 狸骨《千金翼方》
  30. 冷温《中医词典》
  31. 狸骨《本草经集注》


热泻_《保婴撮要》_中医儿科_【岐黄之术】

热泻

热泻

  • 上一页
  • 目录
  • 相关
  • 下一页

汤氏云∶小儿热泻者，大便黄赤有沫，乃脏中有积，或蕴结所致。若小便赤少，口干烦躁，当用四苓散，热甚者四逆散。右腮色赤饮冷，胃经实热也，用泻黄丸。恶冷喜热，胃经虚热也，用白术散。右腮及额间俱赤，心脾翕热也，用泻黄散加炒黑黄连。若左颊右腮俱赤，肝火乘脾土也，用四君子汤加柴胡。若儿暴伤乳食，用保和丸，乳母尤当忌浓味，节饮食。若乳母停食所伤，致儿吐泻等病，当治其母。大抵始病而热者，邪气胜则实也；终变为寒者，真气夺则虚也；久病而热者，内真寒而外假热也。久泻元气虚寒，当参前症治之。

治验一小儿夏间食粽伤胃，吐而腹痛，余用保和丸，彼以为缓，另用重剂，吐泻并作，腹痛益甚，按其腹却不痛。余曰∶此食已消，而脾胃虚也，当温补之。仍行消导，昏愦发搐，余用异功散加木香治之，渐愈。后复伤食，另用去积丸，吐泻不食，手足并冷，睡而露睛，变为疟疾，余用六君、木香、炮姜，治之而愈。

一小儿泻而大便热赤，小便涩少。此热蕴于内也，先用四苓散加炒黄连一剂，其热顿退；又用白术散去木香二剂，热渴顿止；以四君、升麻调理而痊。

一小儿食炙 甘甜之物，常作泻，大便热痛，小便赤涩，此膏粱积热所致，用四苓散、清胃散，各四服，诸症稍退，乃用四味肥儿丸而瘥。

一小儿九岁，食炙 之物，作泻饮冷，诸药不应，肌体消瘦，饮食少思，余用黄连一两，酒拌炒焦为末，入人参末四两，粥丸小豆大，每服四五十丸，不拘时，白汤下，服讫渐愈；又用五味异功散加升麻，服月余而瘥。后不戒浓味，患疳积消瘦，少食发热作渴，用九味芦荟丸为主，以四味肥儿丸为佐，疳症渐退；却以四味肥儿丸为主，以五味异功散为佐而痊。后又不禁浓味，作泻饮冷，仍服肥儿丸、异功散而愈。

一小儿侵晨泄泻，服消疳清热之剂，不应。余谓脾肾虚，用二神丸治之。不信，仍服前药，形体骨立，复求治。用四神、六味二丸治之寻愈。停药数日，饮食渐减，泄泻仍作。至十七岁毕姻，泻渴顿作，用前药治之无效，乃用补中益气汤、八味丸而始应。

一小儿因母怒气，停食患泄泻，服消导之剂，更加吐乳。先用养胃汤加炒黑黄连一钱、吴茱萸二分、木香四分治其母，子亦灌一二匙悉愈。后母伤食患血痢腹痛，其子亦然，治以四君子加前三味，母子俱服，因惑于人言，但令母服，子另服治痢之药，加作呕不乳，手足并冷，余用五味异功散加木香、炮姜、漏芦，母子并服而愈。

一小儿患泻，身热作渴，泻下秽气，此为内热而泻也，用香连丸一服而愈。后患泻，服黄连 香薷饮益甚，余用六君、木香、肉果而愈。

一小儿患泻，作渴饮冷，手足并热，睡而露睛，此为热泻，用黄芩汤一剂而愈，又用白术散二服而安。

一小儿患泻，面赤饮冷，小便赤色，先用四苓散、香连丸各一服，而便利势减，又用异功散加木香、黄连各二分、吴茱萸一分，二服而愈。

一小儿泻而腹痛，按之不痛，用异功散加升麻而愈。后复泻，服消乳丸，益加腹痛，余谓脾气伤也，复用异功散加木香而痊。

一小儿吐泻腹痛，睡而露睛，小腹重坠，手足并冷，先用六君、升麻、干姜四服而痛坠愈；

又用异功散加升麻、木香而悉愈。后又伤食腹痛，别服祛逐之剂，虚症悉具，余用理中丸、六君子汤而寻愈。但噫气下气，口角流涎，此脾胃虚寒也，复用理中、六君子二汤而愈。

黄芩汤 治下痢头痛，胸满口干，或寒热胁痛，不时呕吐。其脉浮大而弦。

黄芩（一两五钱） 芍药 甘草（炒。各一两）

上每服二三钱，姜水煎，呕加半夏二钱。

玉露散 治吐泻黄色。

寒水石 石膏（各半两） 甘草（一钱）

上为末，每服半钱，白滚汤调服。

四味肥儿丸（方见呕吐）

异功散（方见内钓）

二神丸

四神丸（二方见惊泻）

八味丸（即六味丸加肉桂、五味，方见肾脏）

调中丸（即理中汤，方见咳嗽）

白术散（方见积痛）

四苓散（即五苓散去桂，方见五淋）

四逆散（方见积滞）

胃苓汤（方见吐泻）

养胃汤（方见疟症）

清胃散

四君子汤

六君子汤（三方见内钓）

保和丸（方见虚羸）

香连丸（方见诸痢）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冷泻
  • 当前页：热泻
  • 下一页：食泻
<<< 返回本书目录
  1. 热泻《幼幼新书》
  2. 热泻【中药主治】
  3. 热泻《保婴撮要》
  4. 热泻第六十七问《婴童百问》
  5. 热邪消烁津液《凌临灵方》
  6. 热形《儒门事亲》
  7. 热邪散漫《温疫论》
  8. 热性《珍珠囊补遗药性赋》
  9. 热哮【疾病大全】
  10. 热性嗜中性白细胞皮肤病【疾病大全】
  11. 热痫《幼幼新书》
  12. 热休克蛋白《病理生理学》
  13. 热吐第六十一问《婴童百问》
  14. 热炎宁颗粒【方剂大全】
  15. 热吐《幼幼新书》
  16. 热眼歌诀《异授眼科》
  17. 热吐《幼科推拿秘书》
  18. 热药门《医学摘粹》
  19. 热吐《医宗金鉴》
  20. 热药误人最烈论《医学源流论》
  21. 热吐《儿科萃精》
  22. 热有远近而出《麻科活人全书》
  23. 热吐《保婴撮要》
  24. 热熨法《针灸学》
  25. 热痛【疾病症状】
  26. 热在五脏发痿《针灸甲乙经》
  27. 热痛《黄帝内经太素》
  28. 热瘴《瘴疟指南》
  29. 热汤《本草纲目》图文版
  30. 热阵《景岳全书》
  1. 热泻《保婴撮要》
  2. 热泻《证治准绳·幼科》
  3. 热泻《金匮翼》
  4. 热泻《幼幼新书》
  5. 热泻第六十七问《婴童百问》
  6. 热泻《中医词典》
  7. 热泻秘方《华佗神方》
  8. 热泻《中医名词词典》
  9. 热心痛《中医词典》
  10. 热泄《中医词典》
  11. 热性《珍珠囊补遗药性赋》
  12. 热邪阻肺《中医词典》
  13. 热休克蛋白《病理生理学》
  14. 热邪阻肺《中医名词词典》
  15. 热眼《中医词典》
  16. 热邪消烁津液《凌临灵方》
  17. 热眼歌诀《异授眼科》
  18. 热邪散漫《温疫论》
  19. 热罨（yǎn，音掩）《中医词典》
  20. 热邪传里《中医词典》
  21. 热药误人最烈论《医学源流论》
  22. 热邪传里《中医名词词典》
  23. 热夜啼《中医词典》
  24. 热邪《中医词典》
  25. 热夜啼《证治准绳·幼科》
  26. 热哮《中医词典》
  27. 热翳《中医词典》
  28. 热痫《幼幼新书》
  29. 热因寒用《中医词典》
  30. 热痫《中医词典》
  31. 热因热用《中医名词词典》


食泻_《保婴撮要》_中医儿科_【岐黄之术】

食泻

食泻

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣云∶伤食则恶食，小儿食泻者，因饮食伤脾，脾气不能健运，故乳食不化而出。若嗳臭吞酸，胸膈胀满，腹痛按之益痛者，虽作泻，而所停滞之物，尚未消也，用保和丸。腹痛按之不痛者，乳食已消也，用异功散。脾气伤而未复，不思饮食者，用六君子汤；所伤生冷之物及喜热者，并加木香、干姜。乳食已消，腹痛已止，泻尚未止者，脾失清升之气也，用补中益气汤。余有别症，当参各门。

治验一小儿泄泻不食，嗳腐酸气，用平胃散一服而泻止，又用五味异功散而饮食增。后复伤，吐泻喘嗽，手足指冷，面色黄白，余谓脾虚不能生肺也，用六君、升麻、桔梗而愈。

一小儿伤食作泻发热，服寒凉药，热甚作呕，此胃经虚热也，先用四君子、升麻而呕止，又用白术散而安。

一小儿乳哺失节，泄泻 腹痛，自用药下之，反加痰搐。又服化痰止搐之药，而痰搐益甚，睡而露睛，手足微冷。余以谓脾胃已虚而重伤之也，用异功散加木香、钩藤钩，母子并服，三日而痰搐止，五日而泻痛除。

一小儿伤食，泻青发搐，余谓肝木胜脾也，用六君、木香、钩藤钩而愈。后伤食腹痛，别用消食丸，唇青额黑，泻益甚，此脾气亏损，寒水反来侮土也，用六君、木香、干姜而痊。

一小儿面色痿黄，伤食作泻，面色顿白，气喘痰涌，余谓脾肺气虚下陷，法当升补。彼不信，别服清气化痰之药，虚症蜂起。余先用补中益气汤一剂，诸症顿退，又用五味异功散而痊。

一小儿泄泻，两寸脉或短或伏。用补中益气治之顿愈。余见患前症，不服此药而危者多矣，惜哉！

一小儿饮食后即泻，先用六君、升麻、神曲、山楂而止，又用五味异功散加升麻而痊。后伤食，吐泻腹痛，用保和丸二服，又用异功散，调补脾气而安。

一小儿伤食，作泻腹胀，四肢浮肿，小便不利，先用五苓散加木香，旬余诸症渐退。又用五味异功散为主，佐以加减肾气丸。又旬日，二便调和，饮食渐进，浮肿旋消。乃以异功散调理而愈。

一小儿十三岁，伤食作泻，服克伐之剂，胸腹膨胀，手足并冷，余谓当调补中气，不信，后见睡而露睛，唇口搐动，乃用六君、木香、钩藤钩，至四剂搐动顿止；又一剂，饮食加进，以五味异功散加升麻、柴胡，膈宽泻止而愈。

调中汤 治伤乳食泻后，脾胃虚哕吐泻。

人参 茯苓 白术 木香 干姜 藿香 香附（炒，去毛） 缩砂仁 甘草（炙） 丁香（各等分）

上水煎，食前服。

香橘饼 治伤冷积泻。

木香 青皮（各一钱） 陈皮（二钱五分） 浓朴 神曲 麦芽（炒。各半两）

上为末，蜜丸为饼，每服一枚，米饮调下。

保安丸 治伤食泻。

白僵蚕（炮） 青皮（去穣） 陈皮（去白） 三棱（炮） 蓬术（泡） 甘草（炒。各五钱） 砂仁 香附（各一钱）

上为末，用麦芽米糊丸，绿豆大，每服二三丸，白汤下。

四君子汤

六君子汤

异功散（三方并见内钓）

白术散（方见积痛）

平胃散（方见胃气虚冷）

白饼子（方见发搐）

消食丸（方见呕吐乳）

补中益气汤

保和丸（加白术名保和汤，二方见虚羸）

胃苓散（即五苓散、平胃散合用，姜枣煎服，又名胃苓汤）

金匮加减肾气丸（方见腹胀）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热泻
  • 当前页：食泻
  • 下一页：惊泻
<<< 返回本书目录
  1. 食泻《保婴撮要》
  2. 食鸭成症《景景医话》
  3. 食痫《幼幼新书》
  4. 食盐《本草纲目》完整版
  5. 食痫《医宗金鉴》
  6. 食盐《本草图经》
  7. 食痫《儿科萃精》
  8. 食盐《本草易读》
  9. 食咸头汗出《医学读书记》
  10. 食盐《食物疗法》
  11. 食物中毒调查处理《预防医学》
  12. 食盐《证类本草》
  13. 食物中毒防制《预防医学》
  14. 食盐《本草纲目》图文版
  15. 食物中毒的概念、特征和分类《预防医学》
  16. 食盐【中药大全】
  17. 食物中毒的案例讨论《预防医学》
  18. 食宜篇《养生导引秘籍》
  19. 食物中毒【中药主治】
  20. 食亦《圣济总录》
  21. 食物中毒【疾病大全】
  22. 食饮不下【方剂主治】
  23. 食物中毒《饮膳正要》
  24. 食饮以宜《寿世青编》
  25. 食物中毒《地震灾后常见病多发病中医药治疗手册》
  26. 食饮之气归输脏腑《类经》
  27. 食物中的营养成分《食物疗法》
  28. 食鱼中毒及食不消方《外台秘要》
  29. 食物在胃的通过障碍【疾病症状】
  30. 食郁汤【方剂大全】
  1. 食泻《保婴撮要》
  2. 食泻《中医词典》
  3. 食泻《症因脉治》
  4. 食泻《中医名词词典》
  5. 食泻《时病论》
  6. 食泄《中医词典》
  7. 食泻（饮泻）《时病论歌括新编》
  8. 食哮《中医词典》
  9. 食泻（饮泻）《时病论歌括新编》
  10. 食痫《幼科心法要诀》
  11. 食蟹中毒《中医词典》
  12. 食痫《儿科萃精》
  13. 食蟹中毒候《诸病源候论》
  14. 食痫《证治准绳·幼科》
  15. 食蟹中毒治之方《金匮悬解》
  16. 食痫《幼幼新书》
  17. 食蟹中毒治之方《医宗金鉴》
  18. 食痫《医宗金鉴》
  19. 食蟹中毒治之方 又方《金匮悬解》
  20. 食痫《中医词典》
  21. 食心痛《中医词典》
  22. 食痫《中医名词词典》
  23. 食蕈菌中毒《中医词典》
  24. 食咸哮嗽《中医词典》
  25. 食鸭成瘕《奇方类编》
  26. 食咸头汗出《医学读书记》
  27. 食鸭成症《景景医话》
  28. 食物作酸《奇效简便良方》
  29. 食鸭蛋不消《奇效简便良方》
  30. 食物中纤维素对肠功能的影响《生理学》
  31. 食鸭积滞《奇效简便良方》


惊泻_《保婴撮要》_中医儿科_【岐黄之术】

惊泻

惊泻

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿惊泻者，肝主惊，肝，木也，盛则必传克于脾，脾土既衰，则乳食不化，水道不开，故泄泻色青，或兼发搐者，盖青乃肝之色，搐乃肝之症也。亦有因乳母脾虚受惊，及怒动肝火而致者。经曰∶怒则气逆，甚则呕血及飧泄。法当平肝补脾，慎勿用峻攻之药。脾气益虚，肝邪弥甚，甚至抽搐反张者，亦肝火炽盛，中州亏损之变症也。凡见惊症，即宜用四君、六君、异功散等方，加白附子定风，柴胡平肝引经以杜渐，则必不至泻搐而自安矣。今已见泻吐惊搐，尚不知补脾平肝，以保命、抱龙、镇惊等药治之，其亦去生远矣。

治验一小儿因惊久泻，面色青黄，余谓肝木胜脾土也，朝用补中益气汤，夕用五味异功散加木香，子母俱服而愈。

一小儿泄泻惊搐，其母面青脉弦，先用小柴胡汤加木香、漏芦一剂，次用四君、木香、钩藤钩、山栀，母子同服而愈。

一小儿因其母被惊患泻，服药伤胃，反致吐乳，余用五味异功散、炒黑黄连、木香治其母，时灌子一二匙俱愈。后母因郁怒停食，下痢呕吐 腹痛，其子昏愦不食，以六君子汤加车前子、黄连、木香，母子俱服而安。

一小儿久泻青色，肠鸣厥冷。余曰∶此惊泄也，脾土既亏，则肝木来侮，须温脾平肝，然后可愈。彼以为迂，自用治惊悸等药，腹胀重坠，小便不利，四肢浮肿，始信前言，重复请治。余先用五味异功散加升麻、柴胡数剂，诸症稍可，又以补中益气汤数剂，饮食少加；又因伤食夹惊散解利之剂，手足逆冷，睡中发搐，余谓此脾土虚，而肺金受症，重伤真气故也。用异功散加紫苏一剂，以散表邪；次以补中益气汤加茯苓、半夏，调补真气而痊。

一小儿因惊吐泻腹胀，先用六君、木香、柴胡治之稍可；又以五味异功散而愈。后因惊搐痰甚，或用镇惊化痰之药，倦怠不食，而泄益甚，先用异功散加木香、钩藤钩四剂而愈。

四神丸 治脾虚胃弱，大便不实，饮食不思，或泄痢腹痛。

肉豆蔻（二两） 补骨脂（四两） 五味子（二两） 吴茱萸（二两）

上为细末，用红枣六十五枚，生姜六两，用水二钟，煮干，取枣肉和丸，如桐子大。每服五六十丸，白汤送下或化服。

二神丸

补骨脂（四两） 肉豆蔻（生用，二两）

上为末，用红枣四十九枚，生姜四两，用水一钟，煮干，取枣肉和丸，桐子大。每服二三十丸，白滚汤下。

朱君散 治吐泻后有此症，并粪青者，宜服之。即四君子汤加辰砂、麝香、灯心、钩藤钩，为末，每服一钱，白汤调下。（方见内钓）

太乙丹 常服安神镇惊，止夜啼。

桔梗（炒，一两） 藿香叶 白扁豆（炒。各半两） 白芷 川芎（各二钱）

上为末，蜜丸，芡实大，辰砂为衣。每服一丸，薄荷汤磨下。粪青者，枣汤下。夜啼，灯心、钩藤钩汤下，加白术、茯苓、白芍药尤妙。

补中益气汤（方见虚羸）

六君子汤

五味异功散（二方并见内钓）

小柴胡汤

至圣保命丹（二方并见痉症）

八味丸（即六味丸加五味、肉桂，方见肾脏）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食泻
  • 当前页：惊泻
  • 下一页：诸痢
<<< 返回本书目录
  1. 惊泻《幼幼新书》
  2. 惊泻第六十九问《婴童百问》
  3. 惊泻《医宗金鉴》
  4. 惊虚《幼幼新书》
  5. 惊泻《儿科萃精》
  6. 惊跃《读医随笔》
  7. 惊泻《保婴撮要》
  8. 惊振内障《秘传眼科龙木论》
  9. 惊邪《普济方·针灸》
  10. 惊振内障歌《眼科心法要诀》
  11. 惊痫忤是三候《幼幼新书》
  12. 惊振内障歌《医宗金鉴》
  13. 惊痫死症辨《幼科铁镜》
  14. 惊震内障《中医眼科学》
  15. 惊痫论《小儿卫生总微论方》
  16. 晶体脱位【疾病大全】
  17. 惊痫活症辨《幼科铁镜》
  18. 晶体异位和脱位【疾病大全】
  19. 惊痫方治一《小儿卫生总微论方》
  20. 晶状体蛋白过敏性青光眼【疾病大全】
  21. 惊痫方治二《小儿卫生总微论方》
  22. 晶状体蛋白逸出【疾病症状】
  23. 惊痫发搐《小儿药证直诀》
  24. 晶状体混浊【疾病症状】
  25. 惊痫癫证治《颅囟经》
  26. 晶状体囊壁破裂【疾病症状】
  27. 惊痫第十九问《婴童百问》
  28. 晶状体膨胀所致青光眼【疾病大全】
  29. 惊痫抽搐【中药主治】
  30. 晶状体膨胀增大【疾病症状】
  1. 惊泻《保婴撮要》
  2. 惊泻《证治准绳·幼科》
  3. 惊泻《儿科萃精》
  4. 惊泻《幼幼新书》
  5. 惊泻《幼科心法要诀》
  6. 惊泻《医宗金鉴》
  7. 惊泻第六十九问《婴童百问》
  8. 惊泻《中医词典》
  9. 惊虚《幼幼新书》
  10. 惊邪《普济方·针灸》
  11. 惊忧发狂《奇效简便良方》
  12. 惊邪《新修本草》
  13. 惊郁《中医词典》
  14. 惊痫治验《卫生宝鉴》
  15. 惊跃《读医随笔》
  16. 惊痫杂论《小儿卫生总微论方》
  17. 惊躁《中医词典》
  18. 惊痫余证《小儿卫生总微论方》
  19. 惊则气乱《中医名词词典》
  20. 惊痫忤是三候《幼幼新书》
  21. 惊则气乱《中医词典》
  22. 惊痫死症辨《幼科铁镜》
  23. 惊蛰、春分、清明、谷雨节内雨《药性切用》
  24. 惊痫兼别病《小儿卫生总微论方》
  25. 惊蛰春厘清明谷雨四节内水《本草从新》
  26. 惊痫活症辨《幼科铁镜》
  27. 惊蛰春厘清明谷雨四节内水《本草撮要》
  28. 惊痫候《诸病源候论》
  29. 惊者平之《中医名词词典》
  30. 惊痫发搐《小儿药证直诀》
  31. 惊者平之《中医词典》


诸痢_《保婴撮要》_中医儿科_【岐黄之术】

诸痢

诸痢

  • 上一页
  • 目录
  • 相关
  • 下一页

钱仲阳云∶泻痢黄赤黑，皆热也。泻痢青白，米谷不化，皆冷也。东垣云∶白者湿热伤于气分，赤者湿热伤于血分，赤白相杂，气血俱伤也。海藏用四君、芎、归，治虚弱之痢；四君、干姜，治虚寒之痢。余尝治手足指热饮冷者为实热，用香连丸。手足指冷冻饮料热者为虚寒，用异功散送香连丸。若兼体重肢痛，湿热伤脾也，用升阳益胃汤。小便不利，阴阳不分也，用五苓散。若湿热退而久痢不愈者，脾气下陷也，用补中益气汤倍加升麻、柴胡。泻痢兼呕，或腹中作痛者，脾胃虚寒也，用异功散加炮姜、木香。或变而为疟者，肝克脾也，用六君、升麻、柴胡、钩藤钩。若积滞已去，痢仍不止者，脾气虚也，用四君子送下香连丸。若因乳母膏粱浓味，六淫七情，致儿为患者，当各推其因，仍兼治其母，并参冷热泻及积滞腹痛等症览之治验一小儿下痢赤白，里急后重，腹时痛，用香连丸而痊。后伤食复变痢，欲呕少食，用五味异功散加木香三分、黄连二分，吴茱萸一分，数剂而愈。

一小儿患痢，口干发热，用白术散煎与恣饮，时以白术散送香连丸而安。

一小儿久痢，里急后重，欲去不去，手足并冷，此胃气虚寒下陷也，用补中益气汤加木香、补骨脂，倍加升麻、柴胡而愈。

一小儿久痢作渴，发热饮汤，用白术散为主，佐以人参二两，黄连一两炒黑，为丸，时服数粒，尽剂而痊。

一小儿作泻不乳，服克伐之剂，变痢腹痛后重，余用补中益气汤送香连丸，又用香砂助胃膏、六君子汤而愈。

一小儿伤乳食，不时呕吐，杂用消导之剂，变痢不止，先用六君、木香渐愈；后用七味白术散而痊。

一小儿伤乳食，吐泻变赤痢，后重腹痛，先用香连丸而愈。又乳食过多腹痛，先用保和丸一服，痛止，又用五味异功散加木香二剂而愈。

一小儿下痢腹痛，阴冷，小便短少，用五味异功散加肉豆蔻顿愈。复作呕吐咽酸，或用巴豆之药连泻五次，饮食顿减，手足并冷，余用五味异功散加木香、干姜，饮食少进，倍用干姜，又四剂，手足温而痢亦痊。

一小儿痢后腹胀作呕，大便不实，小便不利，诸药不应，余先用五味异功散加木香、肉果数服，二便少调，又数剂，诸症少愈；用八味丸补命门之火，腹胀渐消；用金匮加减肾气丸，诸症顿退；又用四君、升麻、柴胡而痊安。

一小儿患痢，喘嗽不已，此肺气虚也，用六君子加木香为末，每服钱许，以人参、陈米、姜汤调服即睡，乳食少进，又二服，而喘嗽顿安，乃用四君子汤而痊。

石莲散 治小儿噤口痢，呕逆不食。

莲肉（炒去心）

为末，每服一钱，米饮调，一方山药末，米饮调下。

胃风汤 治风冷客于肠胃，乳食不化，泄泻肠鸣，腹满而痛，或下如豆汁或瘀血，日夜无度。

白芍药 白术 肉桂 人参 当归 川芎 茯苓上为末，每服二钱，入粟米水煎，空心热服。

香连丸

黄连（十两，用吴茱萸五两水拌湿，入瓷器顿滚汤中半日，炒焦黑） 木香（二两）

上为末，丸如赤豆大。每服二三丸，白汤下。

地榆饮 治冷热痢，腹痛下痢，赤白频并。

地榆（三分） 甘草 赤芍药（炒） 枳壳（各二分）

上水煎服。

黄连解毒汤 治时疾三日汗已解，若烦闷干呕，口燥呻吟，发热不卧。

黄连（炒，三钱） 黄柏（炒，半两） 栀子（炒，四两） 黄芩（炒，二钱）

上每服二三钱，水煎，未效再服，亦治热痢。

汤氏异功散 止渴消暑生津。

泽泻 猪苓（去皮，三钱） 陈皮（二钱半） 白术 茯苓 人参（各五钱） 辰砂（一钱）

上为末，蜜丸芡实大，每服一丸，灯心竹叶汤化下。

升阳益胃汤

黄 （二钱） 半夏 人参 甘草（炙。各一钱） 独活 防风 白芍药 羌活（各五钱） 陈皮 茯苓 柴胡 泽泻（各三分） 白术 黄连（炒，一钱）

上水二钟，姜三片，枣二枚，煎四分，食远服。

五苓散（方见五淋）

□

愚按∶前症若津液偏渗于大肠，大便泻而小便少者，宜用此药分利。若阴阳已分而小便短少者，此脾肺虚而不能生也，宜用补中益气汤加麦门、五味。虚火上炎而小便赤少者，此肺气受伤，而不能生水也，用六味地黄丸料加麦门冬、五味。不可概以小便不利，而用渗泄之剂也。

四君子汤

六君子汤

异功散（三方见内钓）

补中益气汤

保和丸（二方见虚羸）

香砂助胃膏（方见热吐）

白术散（方见积痛）

八味丸（方见肾脏，即六味丸加肉桂、五味子）

金匮加减肾气丸（方见腹胀）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊泻
  • 当前页：诸痢
  • 下一页：诸疟
<<< 返回本书目录
  1. 诸痢《药症忌宜》
  2. 诸痢方治《小儿卫生总微论方》
  3. 诸痢《卫生易简方》
  4. 诸痢治法统论《金匮翼》
  5. 诸痢《保婴撮要》
  6. 诸淋《保婴撮要》
  7. 诸劳明月丹《苏沈良方》
  8. 诸淋《金匮翼》
  9. 诸癞方《外台秘要》
  10. 诸淋《仁术便览》
  11. 诸可治病脉《脉确》
  12. 诸淋《寿世保元》
  13. 诸可下证《伤寒直格》
  14. 诸淋《卫生易简方》
  15. 诸厥病证《灵素节注类编》
  16. 诸淋【方剂主治】
  17. 诸酒《千金翼方》
  18. 诸淋方《外台秘要》
  19. 诸惊《医学入门》
  20. 诸淋候-幼幼汇集（下）《古今医统大全》
  21. 诸经头痛《此事难知》
  22. 诸淋统论《圣济总录》
  23. 诸经疟刺《类经》
  24. 诸论伤寒八家合《外台秘要》
  25. 诸经脉证死期《类经》
  26. 诸瘰?《圣济总录》
  27. 诸经皆言大则病进者何也《此事难知》
  28. 诸脉髓筋血气溪谷所属《类经》
  29. 诸经贯舌并取廉泉辨《普济方·针灸》
  30. 诸脉体状《医学入门》
  1. 诸痢《保婴撮要》
  2. 诸劳明月丹《苏沈良方》
  3. 诸痢《卫生易简方》
  4. 诸癞秘方《华佗神方》
  5. 诸痢《药症忌宜》
  6. 诸癞候《诸病源候论》
  7. 诸痢治法统论《金匮翼》
  8. 诸癞候《巢氏病源补养宣导法》
  9. 诸淋《寿世保元》
  10. 诸癞方九首《外台秘要》
  11. 诸淋《保婴撮要》
  12. 诸可治病脉《脉确》
  13. 诸淋《卫生易简方》
  14. 诸可下证《伤寒直格》
  15. 诸淋《金匮翼》
  16. 诸厥脉候《类证治裁》
  17. 诸淋《仁术便览》
  18. 诸厥固泄《中医词典》
  19. 诸淋方三十五首《外台秘要》
  20. 诸酒《千金翼方》
  21. 诸淋候《诸病源候论》
  22. 诸痉项强《中医词典》
  23. 诸淋候《诸病源候论》
  24. 诸惊不治症《幼科释谜》
  25. 诸淋候（幼幼汇集 下）《古今医统大全》
  26. 诸惊《医学入门》
  27. 诸淋皆由肾虚《幼科释谜》
  28. 诸经头痛《此事难知》
  29. 诸淋秘方《华佗神方》
  30. 诸经死证《景岳全书》
  31. 诸淋统论《圣济总录》


诸疟_《保婴撮要》_中医儿科_【岐黄之术】

诸疟

诸疟

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶夏伤于暑，秋必 疟。其证先起于毫毛，伸欠乃作，寒栗鼓颔，腰脊俱痛，寒去则内外皆热，头痛如破，渴欲冷冻饮料。盖邪气并于阳则阳胜，并于阴则阴胜，阴胜则寒，阳胜则热，阴阳上下交争，虚实更作，故寒热间发也。有一日一发，二日一发，三日一发，有间一日，连二日发，有日与夜各发，有上半日发，下半日发，及发于夜者；有有汗，有无汗，此其略也。以详言之，当分六经、五脏，及痰、食、劳、暑、鬼、瘴之不同，邪中三阴之各异。

如足太阳之疟，令人腰痛头重，寒从背起，先寒内热， 然热止，汗出难已。足少阳之疟，令人身体解 ，寒不甚，热不甚，恶见人，见人心惕惕然，热多汗出甚。足阳明之疟，令人先寒，洒淅洒淅，寒甚久乃热，热去汗出，喜见日月光火，气乃快然。足太阴之疟，令人不乐，好太息，不嗜食，多寒热，汗出病止则善呕，呕已乃衰。足少阴之疟，令人呕吐，甚多寒热，热多寒少，欲开户而处，其病难已。足厥阴之疟，令人腰痛少腹满，小便不利如癃状，非癃也，数便意，恐惧气不足，腹中悒悒，此六经疟也。肺疟者，令人心寒，寒甚热，热间善惊，如有所见者。心疟者，令人烦心，甚欲得清水，反寒多不甚热。肝疟者，令人色苍苍然太息，其状若死者。脾疟者，令人心腹中痛，热则肠中鸣，鸣已汗出。肾疟者，令人洒淅然腰脊痛宛转，大便难，目 然手足寒。胃疟者，令人且病也，善饥而不能食，食而支满腹大，此五脏疟也。痰疟者，胸膈先有停痰，因而成疟，令人心下胀满，气逆烦呕是也。食疟者，是饮食伤脾，其人噫气吞酸，胸膈不和是也。劳疟者，久而不瘥，表里俱虚，客邪未散，真气不复，故疾虽间遇劳即发是也。暑疟者，其人面垢口渴，虽热亦退，亦常有汗是也。鬼疟者，进退无时是也。瘴疟者，感山岚瘴气，其状寒热，休作有时是也。作于子午卯酉日为少阴疟，作于寅申巳亥日为厥阴疟，作于辰戌丑未日为太阴疟，此所谓三阴各异也。久而不愈，名曰 疟。 疟，老疟也。老疟不愈，结癖于两胁之间，名曰疟母。此先失于解散，或复外感风寒，内伤饮食，故缠绵不已也。治法∶风暑之邪，从外而入，宜解散之，解表后，即宜扶持胃气。故丹溪曰∶无汗要有汗，散邪为主；有汗要无汗，固正气为主。骤发之疟，宜解表。久发之疟，宜补脾。寒疟宜温，温疟宜和，瘅疟宜清，挟痰则行痰，兼食则消食，劳疟宜安，暑疟宜解，鬼疟宜祛，瘴疟宜散，此亦其略也。更以详言之，则热多寒少者，小柴胡汤。寒多热少者，清脾饮子。无汗者，桂枝 麻黄各半汤。有汗者，柴胡 桂枝汤。渴而小便不利者，五苓散。热多汗出，腹满便秘者，大柴胡汤。痰疟者，二陈汤加柴胡、黄芩，甚者加枳实。食疟者，先用大安丸，次用异功散。劳疟、 疟，并用补中益气汤。暑疟者，十味香薷饮。鬼疟者，鬼哭散。瘴疟者，四兽饮。疟母者，鳖甲饮。凡脾胃虚而患疟者，不拘有汗无汗，三阴六经，悉以六君子汤为主。热多加柴胡、山栀。寒多加干姜、肉桂。有汗加黄 、浮麦。无汗加苍术、葛根。元气下陷，及肝木乘脾，并加升麻、柴胡为善。若用青皮、草果、常山等药，以为攻截良法，正气益虚，邪气益深，是多延绵不止，而为劳热者有矣。若乳母七情六欲，饮食不调，或寒热似疟，肝火炽盛，致儿为患者，又当治其乳母，斯无误矣。

治验一小儿先因停食腹痛，服峻厉之剂，后患疟，日晡而作，余以为元气下陷，欲治以补中益气汤，不信，泛行清热消导，前症益甚，食少作泻，余朝用前汤，夕用异功散加当归，月余而愈。

一小儿每午前先寒后热，久不愈，用六君子加炮姜，丸芡实大，每服一丸，旬余而愈。

一小儿患疟兼便血、盗汗年余矣。审乳母素有郁怒，寒热便血，朝用加味归脾汤，夕用加味逍遥散；儿以异功散加酒炒芍药为末，每服三四分，米饮下，月余母子并痊。

一小儿疟发热，服消导之剂，腹胀作呕，四肢浮肿，先用五味异功散加木香，诸症顿退，饮食顿进。后因饮食过多，作泻，用补中益气汤加木香，又用五味异功散而痊。

一小儿疟后，腹胀咳嗽倦怠，属脾肺气虚，用补中益气汤、茯苓、半夏寻愈。后伤食发热如疟，服寒凉之剂，更加便血，用四君、升麻、柴胡，便血顿止，又用补中益气汤而愈。

一小儿疟将愈，饮食过多，腹胀发热，大便不通，用消积丸、保和丸、异功散寻愈。后饮食不节，寒热吐泻，用异功散、柴胡、升麻而愈。

一小儿疟后，少思饮食，便血，发热腹胀，属脾虚不能统血，先用异功散加升麻、柴胡而血止；又补中益气汤，饮食顿进；仍用异功散而痊。

一小儿疟后腹胀，用五味异功散、四味肥儿丸而渐愈，用补中益气汤而愈。后伤食腹胀，大便不实，小便不利，用五味异功散、金匮加减肾气丸而愈。

一小儿愈后便涩。用补中益气汤加山栀，而小便通，因劳发热不食，小便不利，用补中益气、五味异功散加升麻、柴胡而痊。后每劳心，寒热如疟，用补中益气汤；饮食失节如疟，用五味异功散随愈。

一小儿十四岁，疟后肚腹膨胀，小便不利，属脾肾虚寒，朝用补中益气汤，夕用金匮肾气丸而痊。毕姻气汤，夕用金匮加减肾气丸而愈。

一小儿疟疾将愈，饮食过多，腹胀发热，大便不通，用消积丸、保和丸、异功散，调理脾胃而愈。后饮食不节，寒热吐泻，先用胃苓散，吐泻止；又用异功散、柴胡、升麻寒热愈。

一小儿十五岁，疟后发热吐痰。余谓脾气所变，不信，反服黄柏、知母之类，诸症悉具。谓余曰∶胃火盛而滋水，其症益甚，何也？余曰∶症在脾阴，土喜温和而恶寒湿，前所用药，悉属沉阴，复伤其生气，故病愈甚也。先用六君、柴胡、升麻、木香四剂，诸症顿愈，乃佐以异功散加柴胡、升麻，元气渐充，又朝用补中益气汤，夕用异功散而愈。毕姻后，发热如疟。用补中益气汤，已耗，而复伤耳，乃肾气虚寒之危症也。用大剂补中益气汤、八味地黄丸，喜其远帏幕而得生。

柴胡 桂枝汤 治疟，身热多汗。

柴胡（八钱） 黄芩（三钱） 半夏（二钱半） 芍药 甘草 桂枝（各三钱）

上每服二三钱，姜枣水煎。

鬼哭散 治疟久不止。

常山 大腹皮 白茯苓 鳖甲（醋炙） 甘草（炙。各六钱）

上入桃柳枝各七寸，水煎服。

清脾饮子 治瘅疟脉弦数，但热不寒，或热多寒少，膈满不食，口苦舌干，烦渴，小便黄赤，大肠不利。

青皮（炒） 浓朴（姜制） 白术 草果 柴胡 茯苓 半夏（泡七次） 黄芩 甘草（炙。各等分）

上每服二三钱，姜水煎服。

四兽饮 治阴阳相胜，结聚涎饮为疟，兼治瘴疟神效。

半夏 茯苓 人参 白术 草果 橘红（各等分） 甘草（减半）

上用乌梅、姜、枣，湿纸裹，煨香熟，焙干入药。每服二钱，水煎服。

鳖甲饮子 治疟久不愈，胁下痞满，形容羸瘦，腹中结块，时发寒热，名曰疟母。

鳖甲（醋炙） 白术 甘草 黄 白芍药 川芎

人参养胃汤 治外感风寒，内伤生冷，寒热如疟，或呕逆恶心。寒疟加桂枝。

人参 浓朴 苍术 半夏（泡） 藿香 草果仁 茯苓（各五钱） 甘草 橘红（二钱半）

上每服二三钱，姜七片，乌梅一个，水煎热服。

桂枝 麻黄各半汤 治发热，自汗或无汗。

桂枝 白芍药 生姜 甘草（炙） 麻黄（各一钱） 杏仁（十粒，泡去皮尖）

上水一钟，大枣二枚，煎四分，食远服。

五苓散（方见五淋）

小柴胡汤

大柴胡汤（二方见痉症）

二陈汤（方见寒吐）

大安丸（即保和丸加白术）

补中益气汤（方见虚羸）

十味香薷饮（方见呕吐乳）

六君子汤

加味归脾丸

加味逍遥散

异功散（四方见内钓）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸痢
  • 当前页：诸疟
  • 下一页：脱肛
<<< 返回本书目录
  1. 诸疟《药症忌宜》
  2. 诸疟统论《圣济总录》
  3. 诸疟《卫生易简方》
  4. 诸疟瘴疟辨《瘴疟指南》
  5. 诸疟《保婴撮要》
  6. 诸疟证《灵素节注类编》
  7. 诸鸟有毒《证类本草》
  8. 诸气《本草纲目》完整版
  9. 诸逆冲上《证治准绳·杂病》
  10. 诸气《博济方》
  11. 诸逆冲上《证治准绳·类方》
  12. 诸气《古今医鉴》
  13. 诸逆冲上《医学纲目》
  14. 诸气《急救广生集》
  15. 诸目疾《丹溪治法心要》
  16. 诸气《急救良方》
  17. 诸木有毒《证类本草》
  18. 诸气《脉症治方》
  19. 诸脉总论《疡科纲要》
  20. 诸气《圣济总录》
  21. 诸脉主病《医学入门》
  22. 诸气《寿世保元》
  23. 诸脉主病《医学集成》
  24. 诸气《万病回春》
  25. 诸脉主病《医学传心录》
  26. 诸气《卫生易简方》
  27. 诸脉证诊法《类经》
  28. 诸气《续名医类案》
  29. 诸脉诊病杂法《医学纲目》
  30. 诸气《药症忌宜》
  1. 诸疟《保婴撮要》
  2. 诸鸟有毒《证类本草》
  3. 诸疟《卫生易简方》
  4. 诸鸟有毒《饮食须知》
  5. 诸疟《药症忌宜》
  6. 诸逆冲上《证治准绳·杂病》
  7. 诸疟统论《圣济总录》
  8. 诸逆冲上《证治准绳·类方》
  9. 诸疟瘴疟辨《瘴疟指南》
  10. 诸逆冲上《医学纲目》
  11. 诸呕吐酸《中医词典》
  12. 诸逆冲上《中医词典》
  13. 诸痞候《诸病源候论》
  14. 诸内痈《医述》
  15. 诸气《圣济总录》
  16. 诸内伤《丹台玉案》
  17. 诸气《杂病治例》
  18. 诸脑柔物《古今医统大全》
  19. 诸气《重订灵兰要览》
  20. 诸目疾《丹溪治法心要》
  21. 诸气《续名医类案》
  22. 诸木有毒《证类本草》
  23. 诸气《证治准绳·杂病》
  24. 诸米《本经逢原》
  25. 诸气《寿世保元》
  26. 诸脉总论《疡科纲要》
  27. 诸气《医学正传》
  28. 诸脉主病歌《古今医统大全》
  29. 诸气《古今医鉴》
  30. 诸脉主病《医学入门》
  31. 诸气《万病回春》


脱肛_《保婴撮要》_中医儿科_【岐黄之术】

脱肛

脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

夫肺与大肠相为表里。肛者，大肠之魄门是也。巢氏云∶实热则大便秘结，虚寒则肛门脱出。此多因吐泻，脾气虚，肺无所养，故大肠之气虚脱而下陷也。用补中益气或四君子为主。

若脱出绯赤，或作痛者，血虚而有热也，用补中益气汤，佐以四物、牡丹皮。微者或作痛者，气虚而有热也，佐以四君、牡丹皮。大凡手足指热者，属胃气热；手足指寒者，属胃气寒。

治验一小儿痢后脱肛，饮食少思，面色青黄，余谓脾土亏损，肝木所胜也。不信，另服消导克滞之剂，腹痛膨胀，倦怠作呕，余曰∶脾气虚甚矣。又不信，恪服前药，腹益胀重坠，四肢浮肿。复请治之，仍欲克滞。余曰∶腹胀重坠，脾气下陷也。先用五味异功散加木香、四剂，更手足冷，又加干姜，四剂而腹胀诸症渐愈。后因饮食过多，作泻脱肛，用补中益气汤加木香及五味异功散而愈。

一小儿脱肛半载，侵晨便泄，两目白多，用升补脾气之剂，不应。余曰∶肾开窍于二阴，此属肾虚也。用四神、地黄二丸及补中益气汤，月余而愈。

一小儿痢久脱肛，目睛多白，面色渐黄，余用补中益气汤、六味地黄丸，调补脾肾而痊。

一小儿小便先频数涩滞，次下痢脱肛，久而不愈，余以为禀父肾虚，用六味地黄丸寻愈，后患泄泻 咳嗽声喑，亦用前丸而瘥。

一小儿脱肛，用寒凉之药，肢体倦怠，饮食少思，肛门重坠，此脾气虚而中气下陷也，用补中益气汤加酒炒芍药、白术、茯苓而瘥。

一小儿肛门肿痛，出血水，年余未愈，忽吐血便血，皆成紫块，此肠胃积热，用圣济犀角地黄丸顿止。更用金银花、甘草为末，白汤调服，半载而痊。

一小儿脱肛，杂用除湿祛风收涩等药，面黄体倦，少食便血，余欲升补脾气以摄其血，反服四物、槐花之类，而血亦甚，更加作呕，余先用四君、木香治之，形气渐充，便血顿止。又用补中益气汤，更以萆麻仁涂顶心而愈。

一小儿因咳嗽，服化痰等药，或作或彻，服滚痰丸，更吐泻，手足指冷，眉目发搐，肛门脱而不赤，余朝用补中益气汤，夕用六君子汤治之，诸症渐愈；但脱肛未入，恪服补中益气汤而愈。

一小儿患痢脱肛，色赤或痛，用补中益气汤送香连丸而愈。后伤食用泻，肛复脱不入，仍用前汤，更以萆麻仁研涂顶门而愈。

涩肠散 治小儿久痢，肠头脱出。

诃子（泡） 赤石脂 龙骨（各等分）

上为末，腊茶少许，和掺肠头上，绵帛揉入。

四神丸（方见惊泻）

地黄丸（方见肾脏）

补中益气汤（方见虚羸）

圣济犀角地黄汤（方见便血尿血，即济生犀角地黄汤）

四君子汤（方见内钓）

龙胆泻肝汤（方见疝气）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸疟
  • 当前页：脱肛
  • 下一页：肛门作痒
<<< 返回本书目录
  1. 脱肛《自我调养巧治病》
  2. 脱肛【中药主治】
  3. 脱肛《自我调养巧治病》
  4. 脱肛 【疾病症状】
  5. 脱肛《中医外科学》
  6. 脱肛 【疾病症状】
  7. 脱肛《证治准绳·杂病》
  8. 脱肛（谷道痒痛）《张氏医通》
  9. 脱肛《证治准绳·幼科》
  10. 脱肛、肛门作痒《外科大成》
  11. 脱肛《证治准绳·女科》
  12. 脱肛并痔症第七十一问《婴童百问》
  13. 脱肛《证治准绳·类方》
  14. 脱肛部《本草易读》
  15. 脱肛《证治汇补》
  16. 脱肛大小总论合参《冯氏锦囊秘录》
  17. 脱肛《针灸资生经》
  18. 脱肛方《外台秘要》
  19. 脱肛《张氏医通》
  20. 脱肛肛痒《幼科释谜》
  21. 脱肛《杂病广要》
  22. 脱肛候《古今医统大全》
  23. 脱肛《幼幼新书》
  24. 脱肛历年不愈方《外台秘要》
  25. 脱肛《幼科折衷》
  26. 脱肛论《小儿卫生总微论方》
  27. 脱肛《医宗金鉴》
  28. 脱肛论《婴童类萃》
  29. 脱肛《医学入门》
  30. 脱肛论治《类证治裁》
  1. 脱肛《保婴撮要》
  2. 脱肛《古今医鉴》
  3. 脱肛《万病回春》
  4. 脱肛《医碥》
  5. 脱肛《古今医案按》
  6. 脱肛《医碥》
  7. 脱肛《外科心法要诀》
  8. 脱肛《临证指南医案》
  9. 脱肛《证治汇补》
  10. 脱肛《普济方·针灸》
  11. 脱肛《外科大成》
  12. 脱肛《普济方·针灸》
  13. 脱肛《卫生易简方》
  14. 脱肛《寿世保元》
  15. 脱肛《医学摘粹》
  16. 脱肛《寿世保元》
  17. 脱肛《医学摘粹》
  18. 脱肛《证治准绳·杂病》
  19. 脱肛《丹溪心法》
  20. 脱肛《证治准绳·女科》
  21. 脱肛《针灸资生经》
  22. 脱肛《证治准绳·类方》
  23. 脱肛《仁术便览》
  24. 脱肛《张氏医通》
  25. 脱肛《回春录》
  26. 脱肛《证治准绳·幼科》
  27. 脱肛《丹溪治法心要》
  28. 脱肛《杂病广要》
  29. 脱肛《奇效简便良方》
  30. 脱肛《医述》
  31. 脱肛《奇效简便良方》


肛门作痒_《保婴撮要》_中医儿科_【岐黄之术】

肛门作痒

肛门作痒

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿肛痒，或嗜甘肥，大肠湿热壅滞，或湿毒生虫，而蚀肛门。若因湿热壅滞，用四味肥儿丸。大便秘结者，用清凉饮。虫食肛门，先用化虫丸，后用四味肥儿丸，外以雄黄散纳肛内。若因病不食，虫无所养，而食脏食肛者，其齿龈无色，舌上尽白，四肢倦怠，其上唇内有疮，唾血如粟，心内懊 ，此虫在上食脏。若下唇内有疮，此虫在下蚀肛门。若蚀肛透内者，不治。诸虫惟上半月头向上，可用药追之。望后头向下，令患者闻烹食香味，虫头即向上矣，后用药追之。

治验一小儿嗜膏粱甘味，患疥疮，余谓当禁其浓味，急用清胃之药，以治其积热。不从，乃用敷药以治其外，更肛门作痒发热，疮益甚，肌体骨立，饮食少思，遂用九味芦荟丸，五味异功散加柴胡、升麻寻愈。

一小儿肛门作痒，耳前后结小核如贯珠，隐于肌肉之间，小便不调，面色青，此禀母之肝火为患，用九味芦荟丸为主，佐以五味异功散加山栀、柴胡，又以加味逍遥散加漏芦与母服之而愈。

一小儿十三岁，肛门作痒，或脱出，或大便血，遍身生疮，发热作渴，腹大青筋，用大芦荟丸、五味异功散，其疮渐愈；佐以补中益气汤，热渴渐止，肛门悉愈；又用异功散为主，佐以补中益气汤加吴茱萸所制黄连治之而血愈。

一小儿十五岁，两目白翳，遍身似疥非疥，肛门作痒，晡热作渴，形体骨立，余以为肝疳之症也，用六味地黄丸而痊。后阴茎作痒，小便澄白，服蟠葱散，肛门肿痛，服大黄等药，肛门脱出，作痒不可忍，杂用降火之药，不应，下唇内生小白疮，余以为虫蚀肛门，用九味芦荟丸而愈。

一小儿肛门作痒，误以为痔，服槐角丸等药，肢体消瘦，鼻下湿烂，下唇内生疮，此虫食下部也，先用化虫丸二服，乃用五味异功散四剂，却用大芜荑汤、四味肥儿丸而痊。

一小儿七岁，饮食过多即作泻，面色青黄，服峻利克剂，余谓当节饮食健脾胃为善。不信，后牙龈赤烂，肛门作痒，服清热之剂，腹痛膨胀。复请欲用前剂，余曰∶此元气亏损，虚火上炎也。仍不信，后腮间黑腐，余曰∶此脾气大虚，肉死而不知痛也明矣。后虽信余，已不救矣。若初用五味异功散，健脾胃为主，佐以大芦荟丸、四味肥儿丸，清脾湿热，岂有不治之理哉！后之患者审之。

一小儿肛门作痒，属大肠经风热，用槐角丸而愈。

一小儿肛门连阴囊痒，出水漓淋，属肝经湿热也，用龙胆泻肝汤、九味芦荟丸治之并愈。

一小儿嗜甘肥，肛门作痒，发热作渴，杂用清热之剂，腹胀少食，鼻下生疮，余谓脾胃湿热生虫也。不信，后下唇内生疮，先用四味肥儿丸，诸症渐愈，又用大芜荑汤治之而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛
  • 当前页：肛门作痒
  • 下一页：便血尿血
<<< 返回本书目录
  1. 肛门作痒《医宗金鉴》
  2. 肛膜闭锁【疾病大全】
  3. 肛门作痒《保婴撮要》
  4. 肛内分泌物多【疾病症状】
  5. 肛门坠胀【疾病症状】
  6. 肛内轻微隐痛坠胀或不适感【疾病症状】
  7. 肛门周围癌【疾病大全】
  8. 肛旁脓肿《家庭医学百科-医疗康复篇》
  9. 肛门直肠周围脓肿【疾病大全】
  10. 肛旁脓肿【疾病症状】
  11. 肛门直肠疾病《中医外科学》
  12. 肛区为皮肤覆盖【疾病症状】
  13. 肛门直肠畸形【疾病症状】
  14. 肛乳头肥大【疾病症状】
  15. 肛门直肠测压《胃肠动力检查手册》
  16. 肛乳头炎【疾病大全】
  17. 肛门直肠测压《胃肠动力检查手册》
  18. 肛提肌综合征【疾病大全】
  19. 肛门与直肠《物理诊断学》
  20. 肛脱不收《医门补要》
  21. 肛门有黑色肿块脱出【疾病症状】
  22. 肛腺分泌减少【疾病症状】
  23. 肛门异位【疾病大全】
  24. 肛痒《证治准绳·幼科》
  25. 肛门夜间奇痒【疾病症状】
  26. 肛隐窝炎《中医外科学》
  27. 肛门外伤【疾病大全】
  28. 肛痈《中医外科学》
  29. 肛门外括约肌断裂【疾病症状】
  30. 肛痈辨《医门补要》
  1. 肛门作痒《保婴撮要》
  2. 肛门作痒《医宗金鉴》
  3. 肛门作痒《外科心法要诀》
  4. 肛门肿痛秘方《华佗神方》
  5. 肛门作痒《外科大成》
  6. 肛门肿痛《奇效简便良方》
  7. 肛旁脓肿《家庭医学百科-医疗康复篇》
  8. 肛门肿痛《奇效简便良方》
  9. 肛头痒痛《中医词典》
  10. 肛门肿痛《外科大成》
  11. 肛脱不收《医法圆通》
  12. 肛门直肠脓肿《默克家庭诊疗手册》
  13. 肛脱不收《医门补要》
  14. 肛门直肠瘘《默克家庭诊疗手册》
  15. 肛痒《医学纲目》
  16. 肛门直肠疾病《中医外科学》
  17. 肛痒《证治准绳·幼科》
  18. 肛门直肠测压《胃肠动力检查手册》
  19. 肛隐窝炎《中医外科学》
  20. 肛门直肠测压《胃肠动力检查手册》
  21. 肛痈《中医词典》
  22. 肛门痒痛《奇效简便良方》
  23. 肛痈《中医外科学》
  24. 肛门痒痛《中医词典》
  25. 肛痈辨《医门补要》
  26. 肛门外括约肌《人体解剖学》
  27. 肛指检查《妇产科学》
  28. 肛门凸出方三首《外台秘要》
  29. 肛肿《中医词典》
  30. 肛门似烙《医法圆通》
  31. 肛肿《竹林女科证治》


便血尿血_《保婴撮要》_中医儿科_【岐黄之术】

便血尿血

便血尿血

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶肺朝百脉之气，肝统诸经之血。又云∶气主 之，血主濡之。盖荣血为水谷之精气，灌溉五脏 六腑、四肢百骸。若脾胃有伤，荣卫虚弱，行失常道，故上为衄血、吐血，下为尿血、便血。若外感风邪则血鲜，为肠风。内伤则血浊，为脏毒。又热入大肠，则大便下血。

热入小肠，则小便出血。然小儿多因胎中受热，或乳母六淫七情浓味积热，或儿自食甘肥积热、六淫外侵而成。若因母食浓味者，加味清胃散。怒动肝火者，加味小柴胡汤。忧思郁怒者，加味归脾汤。禀父肾燥者，六味地黄丸。儿有积热，小便出血者，实热用清心莲子饮，虚热用六味地黄丸。大便出血者，犀角地黄汤。风邪外侵者，仓廪散。病后元气下陷者，补中益气汤。

粪前见血者，四君加黄连制吴茱萸。粪后见血者，四君加吴茱萸制黄连。若婴儿以治母为主。余当临症制宜。

治验一小儿七岁，食菱、芡过多，腹胀发热，大便不通，小便下血，先用消积丸，大便即通，小便血止，又用保和丸及异功散而愈。

一小儿因乳母饮酒，小便出血，用八正散去大黄加干葛、山栀、漏芦，母子服之并愈。

一小儿小便见血，或咳血、衄血，此脾肺虚热，食后用圣济犀角地黄汤，食前用六味地黄丸顿愈。后因食浓味，用清胃散及六味地黄丸而愈。

一小儿禀父气不足，不时便血，用六味地黄丸、补中益气汤而愈。后因母饮酒炙 ，复致前症，母服加味清胃散，子服六味地黄丸而愈。

一小儿便血，手足发热，齿龈溃臭，朝用六味地黄丸，暮用异功散加芜荑，月余渐愈，乃佐以补中益气汤而愈。

一小儿禀父肾虚，便血作渴，足热形瘦，用六味丸寻愈。后出痘第四日，两足发热，作渴饮冷，以前丸料煎与恣饮，三剂后足凉渴止，其痘安然而靥。

一小儿便血，面青胁痛，小便频数，此肝木侮脾土而不能统摄也，用异功散加柴胡、炒黑龙胆草，二剂肝症顿退；仍用异功散而血止。

一小儿便血发热，作渴饮冷，用黄连解毒汤一剂热服，诸症顿愈。后因饮食过伤，下血甚多，发热倦怠，饮食少思，先用补中益气汤，元气复而饮食增，又用四君加升麻而愈。

一小儿便血，作渴少食，先用七味白术散，渴止食进，又用补中益气汤而瘥。后食生冷，腹胀便秘，用保和丸，二便下血，或时发搐，此脾气伤而肝火动也，用异功散加钩藤钩、柴胡而搐止，又加升麻、木香而血止。

一小儿食生冷果品，腹胀作痛，大便不利，小便尿血，用茯苓散加黄连，二剂大便通而尿血愈。

一小儿尿血，两足发热，用六味地黄丸而愈。后患痢久不愈，复尿血，作渴饮冷，以前丸料煎服，兼用补中益气汤而痊。

一小儿尿血，面青胁痛，小便频数，用五味异功散加柴胡、炒黑龙胆草，次用地黄丸而愈。

一小儿久患便血，属脾胃虚热也，诸药不应，用人参二两、炒黑黄连、吴茱萸各半两为末，米糊作丸，佐以补中益气汤顿痊。

一小儿便血，面黄腹胀，用四味肥儿丸，及补中益气汤加吴茱萸制黄连、木香、芜荑，三十余剂而愈。至夏间患血痢，发热晡热，手足浮肿，仍用前药而痊。

一小儿八岁，腹胀脐凸，大便下血如痢，小便色赤似血，面目皆黄，两腮色赤，此食积所伤，而肝侮之也，盖脾病则肺虚不能生肾，故有是症，当先消导积滞，遂用越鞠丸加三棱、蓬术、姜汤下四服，二便通利；又用大安丸二服，下血亦止。后复伤食，发热腹胀，小便下血，服保和丸四服而愈。

一小儿十一岁，因劳发热尿血，小便不利，先用清心莲子饮二剂，后用补中益气汤加山栀而痊。

一小儿便血，服寒凉药过多，腹胀小便不利，其血益甚，余朝用补中益气汤，夕用金匮加减肾气丸而痊。

甘露饮 治小儿胃中客热，齿龈溃烂，时出脓血，及目赤肿痛，口疮喉肿，或身面皆黄，大便不调，小便黄涩。

熟地黄 麦门冬（去心，焙） 枳壳（炒） 茵陈 甘草（炙） 枇杷叶 石斛 黄芩（炒） 生地黄 天门冬（去心炒。各等分）

上为末，每服二钱，水煎服。

聚金丸 治大便下血，发热烦躁，腹中热痛，作渴妄言，舌涩目昏，其脉弦数。

黄连（一两水侵晒干，一两炒，一两灰火煨，一两生用） 黄芩 防风（各一两）

上为末，每服二钱，水煎服。

□

愚按∶前方若肝脾积热，吐血衄血便血，发热作渴，大便秘，小便赤者，宜用之。若热已退，而作渴下血未止，或日晡益甚者，阴血虚也，用四物、参、术主之。若热既退，饮食少思，肢体倦怠，脾气虚也，用四君子、当归主之。若概用前方，则误多矣。

济生犀角地黄汤 治伤寒温病失于表汗，致内有瘀血吐血，面色黄，大便黑，及疮痘出，多以此解之。

犀角 牡丹皮（各一两） 生地黄（八钱） 赤芍药（七钱）

上每服二钱，水煎服。

千金地黄丸 治小肠积热，脏毒去血。

黄连（四两） 生地黄（半斤，捣取汁连滓拌匀晒干）

上为末，炼蜜丸桐子大。每服一二十丸，食后麦门冬汤下，量儿加减。

制黄连 吴茱萸法

上以黄连、吴茱萸各等分，熟水拌湿入瓷器内，炖汤中良久，俟气味相和取出晒干，炒黄，各拣出听用。

清心莲子饮（方见白浊）

小柴胡汤（方见痉症）

加味归脾汤

越鞠丸

四君子汤

清胃散

异功散（五方见内钓）

补中益气汤

保和丸

大安丸（三方见虚羸，即保和丸加白术）

加减肾气丸（方见腹胀）

八正散（方见小便不通）

六味丸（方见肾脏）

茯苓散（方见尿白）

下积丸

白术散（二方见积痛）

四味肥儿丸（方见寒吐）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肛门作痒
  • 当前页：便血尿血
  • 下一页：大便不通
<<< 返回本书目录
  1. 便血尿血《保婴撮要》
  2. 便血且血与粪便混合【疾病症状】
  3. 便血论治《类证治裁》
  4. 便血散【方剂大全】
  5. 便血淋漓并小便闭塞《经验丹方汇编》
  6. 便血丸【方剂大全】
  7. 便血红痢膏【方剂大全】
  8. 便血脏毒第七十二问《婴童百问》
  9. 便血的急救《现代院外急救手册》
  10. 便血脏毒-幼幼汇集（下）《古今医统大全》
  11. 便血案《丁甘仁医案》
  12. 便血章《医学妙谛》
  13. 便血（儿科）《冯氏锦囊秘录》
  14. 便血证治《三因极一病证方论》
  15. 便血【中药主治】
  16. 便易散【方剂大全】
  17. 便血【疾病大全】
  18. 便硬闭《药症忌宜》
  19. 便血【疾病症状】
  20. 便痈《保婴撮要》
  21. 便血《证治汇补》
  22. 便痈《立斋外科发挥》
  23. 便血《针灸资生经》
  24. 便痈《儒门事亲》
  25. 便血《张聿青医案》
  26. 便痈《卫生易简方》
  27. 便血《张氏医通》
  28. 便浊《古今医案按》
  29. 便血《医宗金鉴》
  30. 便浊《古今医鉴》
  1. 便血尿血《保婴撮要》
  2. 便血尿血《证治准绳·幼科》
  3. 便血脏毒（幼幼汇集 下）《古今医统大全》
  4. 便血秘方《华佗神方》
  5. 便血脏毒第七十二问《婴童百问》
  6. 便血脉案《类证治裁》
  7. 便血章《医学妙谛》
  8. 便血论治《类证治裁》
  9. 便血证治《三因极一病证方论》
  10. 便血淋漓并小便闭塞《经验丹方汇编》
  11. 便硬闭《药症忌宜》
  12. 便血的急救《现代院外急救手册》
  13. 便痈《中医词典》
  14. 便血辨病《常见病自测》
  15. 便痈《保婴撮要》
  16. 便血案《丁甘仁医案》
  17. 便痈《儒门事亲》
  18. 便血（儿科）《冯氏锦囊秘录》
  19. 便痈《外科大成》
  20. 便血《灸法秘传》
  21. 便痈《卫生易简方》
  22. 便血《针灸聚英》
  23. 便痈《奇效简便良方》
  24. 便血《评注产科心法》
  25. 便痈《立斋外科发挥》
  26. 便血《盘珠集胎产症治》
  27. 便痈方《儒门事亲》
  28. 便血《也是山人医案》
  29. 便浊《中医词典》
  30. 便血《医学真传》
  31. 便浊《古今医鉴》


大便不通_《保婴撮要》_中医儿科_【岐黄之术】

大便不通

大便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

《婴童百问》云∶小儿大便不通，乃胃与大肠有热，以致秘结不通，用清凉饮之类。若饮食夹惊，及积滞而不通者，用大连翘饮之类。惊风积热而不通者，用掩脐法。此皆治实热之例也，余尝治之。因乳母或儿膏粱积热，及六淫七情、郁火，传儿为患者，用清邪解郁之剂。

禀赋怯弱，早近色欲，大便难而小便牵痛者，用滋补肺肾之剂。《褚氏遗书》云∶男子精未满而御女，以通其精，则四体有不满之处，异日有难状之疾。老人阴已痿而思色，以降其精，则精不出而内败，精已耗而复竭之，则大小便牵痛如淋。今童子即有此患，益见今人所禀，与古人大径庭矣。人之血气浓薄既殊，而医之用药疗法，又岂可泥执古方，而无加减之变乎？

治验一小儿食膏粱之味，大便不通，饮冷发热，用清凉饮加大黄而通。后饮食停滞，腹痛大便不通，用保和丸而痛止，再煎槟榔汤送保和丸，一服而便通。

一小儿食粽停滞，大便不通，痛不可忍，手足发搐，用大柴胡汤，调酒曲末一钱，下滞秽甚多，作呕不食，用五味异功散加柴胡、升麻而愈。

一小儿大便不通，审乳母饮食浓味所致，用清胃饮以治母热，儿间饮以一二匙而愈。后乳母感寒腹痛，食姜酒之物，儿大便秘结，兼便血，仍用清胃散，每日数匙而愈。

一小儿因乳母暴怒，大便不通，儿亦患之，兼用加味小柴胡汤，儿先用保和丸二服，后用五味异功散加升麻、柴胡，儿日饮数匙并愈。

大柴胡汤（方见痉症）

神芎丸（方见惊风）

六味丸（方见肾脏）

清胃散（方见内钓）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便血尿血
  • 当前页：大便不通
  • 下一页：小便不通
<<< 返回本书目录
  1. 大便不通《重订灵兰要览》
  2. 大便不通【中药主治】
  3. 大便不通《证治准绳·杂病》
  4. 大便不通【方剂主治】
  5. 大便不通《证治准绳·幼科》
  6. 大便不通第七十三问《婴童百问》
  7. 大便不通《证治准绳·女科》
  8. 大便不通方《外台秘要》
  9. 大便不通《证治准绳·类方》
  10. 大便不通候-妇科心镜（下）《古今医统大全》
  11. 大便不通《针灸资生经》
  12. 大便不通治方《保幼新编》
  13. 大便不通《张氏医通》
  14. 大便不止《保婴撮要》
  15. 大便不通《张氏医通》
  16. 大便部《本草易读》
  17. 大便不通《杂病广要》
  18. 大便呈褐色【疾病症状】
  19. 大便不通《幼幼新书》
  20. 大便出血《妇科心法要诀》
  21. 大便不通《幼科铁镜》
  22. 大便出血《济阴纲目》
  23. 大便不通《医学心悟》
  24. 大便出血《医宗金鉴》
  25. 大便不通《医学纲目》
  26. 大便滴血【疾病症状】
  27. 大便不通《医碥》
  28. 大便滴血【疾病症状】
  29. 大便不通《医碥》
  30. 大便干结呈算盘珠状【疾病症状】
  1. 大便不通《保婴撮要》
  2. 大便不通《保婴撮要》
  3. 大便不通《医学心悟》
  4. 大便不通《医碥》
  5. 大便不通《针灸资生经》
  6. 大便不通《医碥》
  7. 大便不通《仁术便览》
  8. 大便不通《普济方·针灸》
  9. 大便不通《推拿抉微》
  10. 大便不通《普济方·针灸》
  11. 大便不通《奇效简便良方》
  12. 大便不通《证治准绳·杂病》
  13. 大便不通《幼科铁镜》
  14. 大便不通《证治准绳·女科》
  15. 大便不通《盘珠集胎产症治》
  16. 大便不通《证治准绳·类方》
  17. 大便不通《女科证治准绳》
  18. 大便不通《张氏医通》
  19. 大便不通第七十三问《婴童百问》
  20. 大便不通《张氏医通》
  21. 大便不通方一十七首《外台秘要》
  22. 大便不通《张氏医通》
  23. 大便不通候《诸病源候论》
  24. 大便不通《证治准绳·幼科》
  25. 大便不通候《诸病源候论》
  26. 大便不通《杂病广要》
  27. 大便不通候《诸病源候论》
  28. 大便不通《续名医类案》
  29. 大便不通候（妇科心镜 下）《古今医统大全》
  30. 大便不通《幼幼新书》
  31. 大便不通脉案《类证治裁》


小便不通_《保婴撮要》_中医儿科_【岐黄之术】

小便不通

小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣云∶小便不利，有在气在血之异。夫小便者，足太阳膀胱之所生，长生于申，申者金也，金能生水，肺中伏热，水不能生，是绝小便之源也。治法∶用清燥金之正化，气薄之药茯苓、猪苓、泽泻、琥珀、灯心、通草、车前、瞿麦、扁豆之类，皆为淡渗，能泄肺中之热，而滋水之化源也。若不渴，热在下焦，是热涩其流，而溺不泄也，须用气味俱浓，阴中之阴药治之。二者之病，一居上焦，在气分而必渴，一居下焦，在血分而不渴，血中有湿，故不渴也，二者之殊，至易分别耳。窃谓前症，若津液偏渗于肠胃，大便泻利，而小便涩少者，宜分利。若热蕴于下焦，津液燥而小便不行者宜渗泄。若脾胃气涩不能通调水道者，宜顺气。若乳母肝心二经有热者，用栀子清肝散。肝经怒火者，用柴胡 栀子散。若因父母曾服燥剂而致者，用四物、麦门、甘草。数而黄者，用四物加山茱萸、黄柏、知母、五味、麦门。肺虚而短少者，用补中益气加山药、麦门。阴挺痿痹而频数者，用地黄丸。热结膀胱而不利者，用五淋散。脾肺燥不能化生者，用黄芩清肺饮。膀胱阴虚，阳无以生而淋沥者，用滋肾丸。若膀胱阳虚，阴无以化而淋沥者，用六味丸。若因乳母浓味酒面积热者，用清胃散、五淋散。仍参诸淋览之。

治验一小儿十四岁，肢体倦怠，发热晡热，口干作渴，吐痰如涌，小便淋沥，或面目赤色，身不欲衣，此禀赋肾虚阴燥也，用补中益气汤、加减八味丸而愈。

一小儿五岁，小便不利，用五苓散分利澹泄之药，益加不通，小便阴囊渐肿，先兄谓前药复损真阴也，用六味丸料加牛膝、肉桂、车前子，佐以补中益气汤而痊。

一小儿八岁，先小便涩滞，服五苓散益甚，加木通、车前之类腹胀吐痰，加枳壳、海金砂而胸满阴肿，遍身发浮，余用六味丸煎送滋肾丸而痊。此皆禀父气所致，其作湿热痰气治之，而殁者多矣。

一小儿八岁，先因小便黄赤，服五苓、导赤等散，后患便血，余以为禀父虚热也，用六味丸及补中益气汤而痊。

木通散 治小便不通，少腹作痛。

木通 滑石（各一两） 牵牛（半两，炒）

上为末，灯心葱白水煎，空心服。

八正散 治蕴热，咽干口燥，大渴引饮，心忪面热，烦躁不宁，目赤睛疼，或咽舌生疮，小便赤闭，及热淋血淋。

车前子 瞿麦（炒） 大黄（面裹煨） 山栀 滑石 蓄 木通 甘草（炙。各一两）

上为末，每服二三钱，入灯心水煎，食前服。

栀子仁散 治小便不通，脐腹胀闷，心神烦热。

栀子仁（五枚） 茅根 冬葵子（各半两） 甘草（炙，二钱）

上为末，每服一钱，水煎空心服。

栀子清肝散

柴胡 栀子散（二方见发热，即柴胡清肝散）

补中益气汤（方见虚羸）

黄芩清肺饮（方见百 内嗽）

加减滋肾丸（方见腹胀）

清胃散（方见内钓）

四物汤（方见急惊）

五苓散（方见五淋）

六味地黄丸（方见肾脏）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便不通
  • 当前页：小便不通
  • 下一页：诸淋
<<< 返回本书目录
  1. 小便不通《周慎斋遗书》
  2. 小便不通【中药主治】
  3. 小便不通《重订灵兰要览》
  4. 小便不通【方剂主治】
  5. 小便不通《证治准绳·杂病》
  6. 小便不通（闭癃）《张氏医通》
  7. 小便不通《证治准绳·幼科》
  8. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  9. 小便不通《证治准绳·女科》
  10. 小便不通并不禁论《医贯》
  11. 小便不通《证治准绳·类方》
  12. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  13. 小便不通《杂病心法要诀》
  14. 小便不通第七十四问《婴童百问》
  15. 小便不通《杂病广要》
  16. 小便不通方《外台秘要》
  17. 小便不通《幼幼新书》
  18. 小便不通门《辨证录》
  19. 小便不通《幼科铁镜》
  20. 小便不通门《医方考》
  21. 小便不通《医学心悟》
  22. 小便不通治方《保幼新编》
  23. 小便不通《医学入门》
  24. 小便不下《孙真人海上方》
  25. 小便不通《医碥》
  26. 小便不止《保婴撮要》
  27. 小便不通《医碥》
  28. 小便部《本草易读》
  29. 小便不通《也是山人医案》
  30. 小便赤【方剂主治】
  1. 小便不通《保婴撮要》
  2. 小便不通《保婴撮要》
  3. 小便不通《卫生易简方》
  4. 小便不通《济阴纲目》
  5. 小便不通《丹溪心法》
  6. 小便不通《医碥》
  7. 小便不通《医学心悟》
  8. 小便不通《医碥》
  9. 小便不通《金匮翼》
  10. 小便不通《证治准绳·杂病》
  11. 小便不通《仁术便览》
  12. 小便不通《证治准绳·女科》
  13. 小便不通《竹林女科证治》
  14. 小便不通《证治准绳·类方》
  15. 小便不通《周慎斋遗书》
  16. 小便不通《张氏医通》
  17. 小便不通《伤寒六书》
  18. 小便不通《证治准绳·幼科》
  19. 小便不通《丹溪治法心要》
  20. 小便不通《杂病广要》
  21. 小便不通《奇效简便良方》
  22. 小便不通《医述》
  23. 小便不通《奇效简便良方》
  24. 小便不通《医学入门》
  25. 小便不通《仁斋直指方论（附补遗）》
  26. 小便不通《幼幼新书》
  27. 小便不通《杂病心法要诀》
  28. 小便不通《医宗金鉴》
  29. 小便不通《沈氏女科辑要》
  30. 小便不通《医学纲目》
  31. 小便不通《幼科铁镜》


诸淋_《保婴撮要》_中医儿科_【岐黄之术】

诸淋

诸淋

  • 上一页
  • 目录
  • 相关
  • 下一页

夫小儿诸淋者，肾与膀胱热也。二经相为表里，俱主水道，水入小肠，下行于胞则为溺。若膀胱热，则津液内涸，水道不通。肾气热，则小便淋沥，或少腹引脐而痛。夫淋有五∶石淋者，肾热化石，内塞水道，痛引膀胱；气淋者，肺气壅热，小腹胀满，小便涩滞；热淋者，三焦有热，传入肾、膀胱，流入于胞，小便赤涩；血淋者，心热血散失其常经，溢渗入胞；

寒淋者，膀胱气冷，与正气交争，寒战气解是也。亦有因妊母肝热，及乳母恚怒者，当分五脏蓄热治之。若心脏有热者，导赤散加黄连。肝脏有热者，柴胡 栀子散；大便不通，泻青丸。脾脏有热者，泻黄散；脾气不足，异功散；脾气下陷，补中益气汤。肺脏有热者，泻白散；肺气虚热，异功散加炒黑山栀。肾脏有热者，地黄丸。或因乳母肝经热者，用栀子清肝散；恚怒者，用柴胡清肝散。乳母浓味者，用加味清胃散；心小肠热者，用清心莲子饮。或儿早近色欲，小便涩滞或作痛，及更去后大小便牵痛者，皆属肝肾不足也，用六味地黄丸、补中益气汤加牛膝、车前、肉桂。未应，当参五脏所胜，不可轻用渗泄寒凉之药，大损胃气，仍参前小便不通症览之。

治验一小儿小便不通，服五苓之类不应，颏间及左腮色赤，乃肝肾虚热也，用四物、山栀及地黄丸而愈。后因感冒误汗，小便仍不利，余用补中益气汤加麦门、五味而安。

一小儿小便不利，茎中涩痛，时或尿血，此禀父胃热为患也，先用五淋散以疏导，又用滋肾丸、地黄丸补肝肾，渐愈。后出痘色紫，小便短赤，颏间右腮或赤或白，用补中益气汤、六味地黄丸，前症并愈。

一小儿小便不利，衄血、鼻色赤，属脾肺有热也，用济生犀角地黄汤而愈。后颏间常赤，作渴有痰，此禀赋肾气不足，用地黄丸而诸症瘥。

一小儿十五岁，所赋虚怯，且近女色，小便滴沥，误服五苓散之类，大小便牵痛，几至不起，用六味丸而愈。

金砂散 治小便淋沥不通。

郁金 海金砂 滑石 甘草（各等分）

上为末，每服一钱，煎地肤子汤调下，灯心、木通亦可。

又方 冬瓜最治实热，小便不通，内热口渴。

立效散 治小儿诸淋不通，茎中作痛。

木通 甘草 王不留行 胡荽 滑石 海金砂 山栀子 槟榔（各等分）

上每服一钱，水煎。

五淋散 治膀胱有热，水道不通，或小腹肿胀。

赤茯苓 赤芍药（各五分） 山栀（炒） 当归（各三分） 甘草（二分）

上用灯心十根水煎。

木通散（方见小便不通）

导赤散（方见心脏）

泻青丸（方见肝脏）

泻黄散（方见脾脏）

四物汤（方见急惊）

清胃散

异功散（二方见内钓）

补中益气汤（方见虚羸）

泻白散（方见肺脏）

地黄丸（方见肾脏）

柴胡清肝散

栀子清肝散（二方见发热，即柴胡 栀子散）

滋肾丸（方见腹胀）

清心莲子饮

茯苓散（二方见白浊）

五淋散（方见五淋）

圣济犀角地黄汤（方见尿血便血）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不通
  • 当前页：诸淋
  • 下一页：遗尿
<<< 返回本书目录
  1. 诸淋《卫生易简方》
  2. 诸淋【方剂主治】
  3. 诸淋《寿世保元》
  4. 诸淋方《外台秘要》
  5. 诸淋《仁术便览》
  6. 诸淋候-幼幼汇集（下）《古今医统大全》
  7. 诸淋《金匮翼》
  8. 诸淋统论《圣济总录》
  9. 诸淋《保婴撮要》
  10. 诸论伤寒八家合《外台秘要》
  11. 诸痢治法统论《金匮翼》
  12. 诸瘰?《圣济总录》
  13. 诸痢方治《小儿卫生总微论方》
  14. 诸脉髓筋血气溪谷所属《类经》
  15. 诸痢《药症忌宜》
  16. 诸脉体状《医学入门》
  17. 诸痢《卫生易简方》
  18. 诸脉条辨《诊家枢要》
  19. 诸痢《保婴撮要》
  20. 诸脉喜忌《目经大成》
  21. 诸劳明月丹《苏沈良方》
  22. 诸脉相兼主病《医学入门》
  23. 诸癞方《外台秘要》
  24. 诸脉相类《医学入门》
  25. 诸可治病脉《脉确》
  26. 诸脉宜忌生死《寿世保元》
  27. 诸可下证《伤寒直格》
  28. 诸脉胀单腹胀肤胀鼓胀《杂病心法要诀》
  29. 诸厥病证《灵素节注类编》
  30. 诸脉诊病杂法《医学纲目》
  1. 诸淋《保婴撮要》
  2. 诸淋《寿世保元》
  3. 诸淋《卫生易简方》
  4. 诸痢治法统论《金匮翼》
  5. 诸淋《金匮翼》
  6. 诸痢《药症忌宜》
  7. 诸淋《仁术便览》
  8. 诸痢《卫生易简方》
  9. 诸淋方三十五首《外台秘要》
  10. 诸痢《保婴撮要》
  11. 诸淋候《诸病源候论》
  12. 诸劳明月丹《苏沈良方》
  13. 诸淋候《诸病源候论》
  14. 诸癞秘方《华佗神方》
  15. 诸淋候（幼幼汇集 下）《古今医统大全》
  16. 诸癞候《诸病源候论》
  17. 诸淋皆由肾虚《幼科释谜》
  18. 诸癞候《巢氏病源补养宣导法》
  19. 诸淋秘方《华佗神方》
  20. 诸癞方九首《外台秘要》
  21. 诸淋统论《圣济总录》
  22. 诸可治病脉《脉确》
  23. 诸淋痛苦《奇效简便良方》
  24. 诸可下证《伤寒直格》
  25. 诸漏疮《明医指掌》
  26. 诸厥脉候《类证治裁》
  27. 诸论伤寒八家合一十六首《外台秘要》
  28. 诸厥固泄《中医词典》
  29. 诸瘰?《圣济总录》
  30. 诸酒《千金翼方》
  31. 诸麦《本经逢原》


遗尿_《保婴撮要》_中医儿科_【岐黄之术】

遗尿

遗尿

  • 上一页
  • 目录
  • 相关
  • 下一页

巢氏云∶肾主水，与足太阳相为表里。经曰∶膀胱者，州都之官，津液藏焉。卧则阳气内收，肾与膀胱之气虚寒不能约制，故睡中遗出，《内经》谓膀胱不约为遗是也。用破故纸散、益智散、鸡肠散之类主之。亦有热客于肾，干于足厥阴之经，廷孔郁结，而气血不能宣通，则痿痹而无所用，故液渗入膀胱，而漩溺遗失者，用六味地黄丸；虚热亦用前丸。脾肺气虚者，用补中益气汤加补骨脂、山茱萸。

治验一小儿眼胞微肿，咳嗽恶心，小便泔白，余谓脾疳食积也，用五味异功散，佐以四味肥儿丸而愈。后不节饮食，视物不明。余曰∶目为五脏之精，脾胃复伤，须补养为主。不信，乃复峻厉之剂，变慢脾风，竟为不起。

一小儿三岁，素遗尿，余视其两颏微赤，此禀父肾与膀胱二经阴虚也，与六味丸服之，赤色渐退，而遗尿亦愈。

一小儿四岁，饮食少思，便泄腹痛，素遗尿，额颏青黑，虽盛暑而恶风寒，余谓∶经云∶热之不热，是无火也。用八味丸治之，诸症悉愈。

破故纸散 治膀胱虚冷，夜间遗尿，或小便不禁。

破故纸为末，每服一钱，热汤调下。

汤氏鸡肠散 治小便不禁，睡中遗出。

鸡肠草（一两） 牡蛎粉（三钱） 龙骨（ ） 麦门冬（去心） 白茯苓 桑螵蛸（炙。各半两）

上为散，每服一钱，枣水煎。

又方 五倍子炒焦为末，每服半钱，白汤调下，或糊丸米汤送下。

益智散（方见潮热，即益智丸）

异功散（方见内钓）

补中益气汤（方见虚羸）

四味肥儿散（方见寒吐）

六味地黄丸

加减八味丸（二方见肾脏，即六味丸加五味子、肉桂）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸淋
  • 当前页：遗尿
  • 下一页：白浊
<<< 返回本书目录
  1. 遗尿【疾病大全】
  2. 遗尿【中药主治】
  3. 遗尿【疾病症状】
  4. 遗尿【方剂主治】
  5. 遗尿《中医儿科学》
  6. 遗尿、小便不禁《医碥》
  7. 遗尿《证治准绳·幼科》
  8. 遗尿不禁《医碥》
  9. 遗尿《证治准绳·女科》
  10. 遗尿第七十七问《婴童百问》
  11. 遗尿《赵绍琴临证验案精选》
  12. 遗尿方《外台秘要》
  13. 遗尿《张氏医通》
  14. 遗尿歌《伤寒百证歌》
  15. 遗尿《幼幼新书》
  16. 遗尿论《胎产心法》
  17. 遗尿《医学纲目》
  18. 遗尿门《辨证录》
  19. 遗尿《药症忌宜》
  20. 遗尿门-幼幼汇集（下）《古今医统大全》
  21. 遗尿《邵兰荪医案》
  22. 遗尿尿频【中药主治】
  23. 遗尿《女科证治准绳》
  24. 遗尿-伤寒补遗 《古今医统大全》
  25. 遗尿《女科秘旨》
  26. 遗尿失禁《女科证治准绳》
  27. 遗尿《济阴纲目》
  28. 遗尿失禁《卫生易简方》
  29. 遗尿《古今医案按》
  30. 遗尿失禁《证治准绳·女科》
  1. 遗尿《保婴撮要》
  2. 遗尿《济阴纲目》
  3. 遗尿《古今医案按》
  4. 遗尿《寿世保元》
  5. 遗尿《医学心悟》
  6. 遗尿《证治准绳·女科》
  7. 遗尿《邵兰荪医案》
  8. 遗尿《张氏医通》
  9. 遗尿《中医儿科学》
  10. 遗尿《证治准绳·幼科》
  11. 遗尿《广瘟疫论》
  12. 遗尿《幼幼新书》
  13. 遗尿《药症忌宜》
  14. 遗尿《医学纲目》
  15. 遗尿《女科证治准绳》
  16. 遗尿《医学纲目》
  17. 遗尿（伤寒补遗）《古今医统大全》
  18. 遗尿《医学纲目》
  19. 遗尿、小便不禁《医碥》
  20. 遗尿《女科秘旨》
  21. 遗尿不禁《医碥》
  22. 遗尿《疫疹一得》
  23. 遗尿第七十七问《婴童百问》
  24. 遗尿《中医词典》
  25. 遗尿方六首《外台秘要》
  26. 遗尿《傅青主女科》
  27. 遗尿歌《伤寒百证歌》
  28. 遗尿《气功外气疗法》
  29. 遗尿候《诸病源候论》
  30. 遗尿《赵绍琴临证验案精选》
  31. 遗尿候《诸病源候论》


白浊_《保婴撮要》_中医儿科_【岐黄之术】

白浊

白浊

  • 上一页
  • 目录
  • 相关
  • 下一页

仁斋曰∶小儿尿白，久则成疳，此因心膈伏热，或乳哺失节伤脾，使清浊不分故也。《全婴方》云∶小便初溺微赤，良久白浊者，乃热疳之症也。初溺黄白，良久白浊者，冷疳之症也。冷者，益黄散；热者，牛黄丸；冷热相兼者，芦荟丸。纯下白浊者，君朴丸。诸失津液，欲成疳而小便白者，茯苓散。小便如泔，或良久变白，亦有脾虚食积湿热下注者，先用茯苓散五七服，次用四味肥儿丸。若乳食少思，或腹肚胀大，小便频数，此脾虚元气下陷也，朝用五味异功散，夕用四味肥儿丸。若肥体色黄，小便不调，发黄脱落，鼻下疮痍，嗜土少食，大便青褐者，用栀子 茯苓汤。仍审其乳母饮食七情治之。

治验一小儿发热懒食，小便良久变白，余用四味肥儿丸即愈。或误以为积热，用清凉祛逐之剂，形体顿弱，虚症悉至，小便如疳，用补中益气汤及四味肥儿丸而愈。

一小儿面色痿黄，眼胞微肿，作渴腹胀，饮食少思，小便澄白，大便不实，此脾疳之症也，用四君子加山栀、芜荑，兼用四味肥儿丸而愈。

一女子小便或青或白，后前阴作痒出水，此肝经湿热，先用龙胆泻肝汤一剂，又以加味逍遥散加龙胆草而愈。

一小儿两耳后脑下各结一核，小便白浊，面色痿黄，体倦口干，大便不调，用芦荟丸而愈。

后鼻外生疮作痒，小便仍白，视物不明，用四味肥儿丸而愈。

一小儿白浊，两耳内耳外生疮，脓水淋漓，先用大芦荟丸而愈。后遍身如疥，肌体消瘦，发热作渴，大便酸臭，小便白浊，用九味芦荟丸、五味异功散而愈。

一小儿白浊，形气甚虚，发热作渴，余谓肝肾虚羸也。用大芦荟丸、地黄丸而愈。毕姻后，小便仍白，唾痰发热，形气益虚，用大剂益气汤、六味丸，各五十余剂而愈。

一小儿白浊，发热口干，体瘦骨立。余谓肾经虚羸，朝用补中益气汤，夕用六味地黄丸而愈。后两目或生白翳，面黄浮肿，小便仍白，此变肝脾疳症，用四味肥儿丸，月余渐瘥。

君朴丸 治小儿小便白浊，久则黄瘦，不长肌肉。

使君子（煨） 浓朴（制） 黄连（各一两） 木香（三钱）

上为末，蒸饼糊丸，桐子大。每服一二十丸，米汤下。

茯苓散 治乳食伤脾，或心经伏热，小便白浊。

三棱（煨） 蓬术（煨） 砂仁 赤茯苓（各半两） 青皮 陈皮 滑石 甘草（各一钱五分）

上为末，每服一钱，灯心汤调下。

三棱散 治小儿尿白，久则成疳，宜补脾消食化积。

三棱 蓬术（各一两，炒） 益智仁 甘草 神曲（炒） 麦芽 橘皮（各半两）

上为末，每服一钱，白汤送下。

厘清饮 治小便余沥，并赤白浊。

益智仁 川萆 石菖蒲（盐炒） 乌药 茯苓 白芍药（各三分）

上入灯心水煎。

清心莲子饮 治发热口干，小便白浊，夜则安静，昼则发热。

黄芩 麦门冬 地骨皮 车前子 甘草（各三钱半） 石莲肉 茯苓 黄 柴胡 人参（各二钱五分）

上每服二钱，水煎服。

栀子 茯苓汤（即大芜荑汤，方见诸疳症）

大安丸（即保和丸加白术）

补中益气汤（二方见虚羸）

龙胆泻肝汤（方见疝气）

加味逍遥散

异功散

四君子汤（三方见内钓）

益黄散（方见脾脏）

牛黄丸（方见惊痫）

芦荟丸（方见疳症）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗尿
  • 当前页：白浊
  • 下一页：疳症
<<< 返回本书目录
  1. 白浊《重订灵兰要览》
  2. 白浊【中药主治】
  3. 白浊《仁术便览》
  4. 白浊【方剂主治】
  5. 白浊《秘传证治要诀及类方》
  6. 白浊白淫《女科证治准绳》
  7. 白浊《保婴撮要》
  8. 白浊白淫《女科指掌》
  9. 白猪母菜【中药大全】
  10. 白浊白淫《证治准绳·女科》
  11. 白猪栗根【中药大全】
  12. 白浊白淫论《理虚元鉴》
  13. 白猪栗【中药大全】
  14. 白浊白淫论《女科折衷纂要》
  15. 白猪鼻孔【中药大全】
  16. 白浊门-幼幼汇集（下）《古今医统大全》
  17. 白珠树【中药大全】
  18. 白浊遗淋《妇人规》
  19. 白珠红赤《麻科活人全书》
  20. 白浊遗淋《景岳全书》
  21. 白朱砂散【方剂大全】
  22. 白浊证《竹泉生女科集要》
  23. 白朱砂莲【中药大全】
  24. 白浊症《女科秘要》
  25. 白滞痢《圣济总录》
  26. 白子菜【中药大全】
  27. 白芷叶【中药大全】
  28. 白紫草【中药大全】
  29. 白芷细辛吹鼻散【方剂大全】
  30. 百宝散【方剂大全】
  1. 白浊《保婴撮要》
  2. 白浊《医学纲目》
  3. 白浊《仁术便览》
  4. 白浊《重订灵兰要览》
  5. 白浊《秘传证治要诀及类方》
  6. 白浊《中医词典》
  7. 白浊《外科全生集》
  8. 白珠俱青《中医词典》
  9. 白浊白带《奇效简便良方》
  10. 白珠红赤《麻科活人全书》
  11. 白浊白淫《证治准绳·女科》
  12. 白珠《中医词典》
  13. 白浊白淫《女科指掌》
  14. 白昼青盲证《中医词典》
  15. 白浊白淫《女科证治准绳》
  16. 白肿舌《喉科指掌》
  17. 白浊白淫白带辨症《胎产指南》
  18. 白肿舌《中医词典》
  19. 白浊白淫论《理虚元鉴》
  20. 白滞痢秘方《华佗神方》
  21. 白浊白淫论《女科折衷纂要》
  22. 白滞痢候《诸病源候论》
  23. 白浊门（幼幼汇集 下）《古今医统大全》
  24. 白滞痢《中医词典》
  25. 白浊秘方《华佗神方》
  26. 白滞痢《圣济总录》
  27. 白浊秘方《华佗神方》
  28. 白芷辛茶《茶饮保健》
  29. 白浊神方《冯氏锦囊秘录》
  30. 白芷丸《普济本事方》
  31. 白浊遗淋《景岳全书》


疳症_《保婴撮要》_中医儿科_【岐黄之术】

疳症

疳症

  • 上一页
  • 目录
  • 相关
  • 下一页

钱仲阳云∶小儿诸疳，皆因病后脾胃亏损；或用药过伤，不能传化乳食，内亡津液，虚火妄动；或乳母六淫七情，饮食起居失宜，致儿为患。五脏之疳不同，当各分辨。肝疳者，一名风疳，其症白膜遮睛，或泻血羸瘦。心疳者，其症面黄颊赤，身体壮热。脾疳者，一名肥疳，其症肢体黄瘦，皮肤干涩，多生疮疥，腹大食土。肺疳者，一名气疳，其症喘嗽不已，口鼻生疮。肾疳者，一名骨疳，其症肢体削瘦，遍身疮疥，喜卧湿地。杨氏云∶又有疳伤者，五脏虫疳也，其名甚多，姑举其要。虫疳者，其虫如丝，出于头项腹背之间，黄白赤者可治，青黑者难疗。蛔疳者，皱眉多啼，呕吐青沫，腹中作痛，肚腹青筋，唇口紫黑，头摇齿痒。脊疳者，身热羸黄，烦渴下利，拍背有声，脊骨如锯齿，十指皆疮，频啮爪甲。脑疳者，头皮光急，满头并疮，脑热如火，发结如穗，遍身多汗，腮肿囟高。疳渴者，日则烦渴，饮水不食，夜则渴止。疳泻者，毛焦唇含，额上青纹，肚胀肠鸣，泻下糟粕。疳痢者，停积宿滞，水谷不聚，泻下恶物。疳肿者，虚中有积，肚腹紧胀，脾复受湿，则头面手足虚浮。疳劳者，潮热往来，五心烦热，盗汗骨蒸，嗽喘枯悴，渴泻饮水，肚硬如石，面色如银。无辜疳者，脑后颈边有核如弹丸，按之转动，软而不疼，其内有虫，不速针出，则内食脏腑，肢体痈疽，便利脓血，壮热羸瘦，头露骨高。相传儿衣夜露，为鸱鸟羽所污亦致此症。若手足极细，项小骨高，尻削体痿，腹大脐突，号哭胸陷，名丁奚。若虚热往来，头骨分开，翻食吐虫，烦渴呕秽，名哺露。若牙齿蚀烂，名走马疳。盖齿属肾，肾虚受热，疳火上炎，致口臭齿黑，甚则龈烂牙宣。大抵其症虽多，要不出于五脏。治法∶肝疳，用地黄丸以生肾。心疳，用安神丸以治心；异功散以补脾。脾疳，用四味肥儿丸以治疳；五味异功散以生土。肺疳，用清肺饮以治肺；益气汤以生金。脑疳，亦用地黄丸。无辜疳，用大芜荑汤、蟾蜍丸。丁奚、哺露，用肥儿丸、大芦荟丸。走马疳，敷雄黄散；服蟾蜍丸。若作渴泻痢，肿胀劳瘵等类，当详参方论而治之。盖疳者干也，因脾胃津液干涸而患，在小儿为五疳，在大人为五劳，总以调补胃气为主。

治验（更参肛门作痒）

陈职方孙三岁，面颊患疮，沿蚀两目，肚大青筋，小便澄白，此肝疳之症也，用大芜荑汤二剂而愈。

陈司厅子，遍身生疮，面色痿黄，腹胀内热，大便不调，饮食少思，倦怠口干，为肝脾疳症，用大芦荟丸，不月而痊。

陈工部长孙，腹内一块，小便不调，或用行气破血等药，发热口干，体瘦懒食，面黄兼青，几成瘵症，以补中益气汤煎送大芦荟丸四服，又用前汤加车前子煎送六味丸四服，又用清肝生血之药而痊。

一女子十二岁，目生白翳，面黄浮肿，口干作泻，用四味肥儿丸而痊。

一小儿头摇目札，口渴下血，此肝经血虚风热也，用地黄丸而痊。若肝经湿热，兼用泻青丸。盖虚则补其母，实则泻其子也。

一小儿十一岁，两耳后脑下各结一核，色不变不痛，而面色痿黄，体倦口干，去后不调，用芦荟丸治之，诸症顿愈。

一小儿鼻外生疮，不时揉擦，延及两耳。又一小儿视物不明，鼻内或痒或生疮，用四味肥儿丸并愈。

一小儿水入耳内，耳外生疮，脓水淋漓，经岁不愈，余谓肝火上炎，用大芦荟丸而愈。

一小儿遍身如疥，或痒或痛，肌体消瘦，日夜发热，口干作渴，大便不调，年余不愈。用九味芦荟丸而愈。

一小儿数岁，脑后并结二核，肉色如故，亦不觉痛，用大芦荟丸以清肝脾，佐以地黄丸补肾水，形体健而核自消。

一小儿腹内结块，小便不调，此肝经内疳也，用龙胆泻肝汤及大味芦荟丸而痊。

一小儿自生后两目赤肿，或作痒，或生翳，此胎禀肝火，用芦荟丸、六味地黄丸而痊。

一小儿患瘰 ，小便频数，两目连札，作呕少食，泄泻后重。用补中益气汤、六味地黄丸渐愈，佐以芦荟丸而痊。

一小儿食泥土，困睡泄泻，遍身如疥，此脾经内外疳也，用六君子汤、肥儿丸而愈。

一小儿面黄颊赤，发热作渴，睡中惊悸，此心经内外疳也，用秘旨安神丸而痊。

一小儿患前症，兼掌心发热，遍身如疥，用安神、肥儿二丸而愈。

一小儿咳嗽寒热，咽喉不利，鼻上有疮，久而不结痂，此肺经疳症也，用地黄清肺饮而痊。

一小儿下疳溃痛，爪黑面黧，遍身生疥，此肝经内外疳也，用地黄、芦荟二丸而愈。

史少参幼子二岁，项后结核，不时仰叫，或以为热疮内溃，用针决之，服消毒之药后，曲腰啼哭，余谓此名无辜疳，仰身而哭，外 症也；腰哭而啼，内 症也，元气败矣，果殁。

一小儿四肢消瘦，肚腹渐大，寒热嗜卧，作渴引饮，此肝脾疳也。名丁奚哺露，用白术散为主，佐以十全丹，月余诸症渐愈，乃以异功散加当归及六味丸而痊。

一小儿患疳，虚症悉具，热如火炙，病状不能尽述，朝用异功散，夕用四味肥儿丸，月余诸症稍愈，佐以九味地黄丸，自能行立。遂朝以六味地黄丸，夕以异功散及蚵蟆丸而痊。

一小儿四肢消瘦，肚腹胀大，行步不能，作渴发热，去后臭秽，以十全丹数服，诸症渐愈，又用异功散、肥儿丸，调理渐愈。

大芦荟丸 治疳杀虫，和胃止泻。

胡黄连 黄连 白芜荑（去扇） 芦荟 木香 青皮 白雷丸（破开，赤者不用） 鹤虱（微炒。各半两） 麝香（二钱，另研）

上为末，粟米饭丸，绿豆大。每服一二十丸，米饮下。

□

愚按∶前方肝脾疳积，食积发热，目生云翳；或疳热，颈项结核；或耳内生疮，肌体消瘦，发热作渴，饮食少思，肚腹膨胀；或牙龈蚀落，项腮腐烂，阴囊、玉茎生疮；或胸胁小腹作痛，并效。内青皮以龙胆草代之，麝香不用尤效。

六味肥儿丸 消疳、化虫、退热。

黄连 陈皮 川楝子（去核炒） 神曲（炒） 麦 （炒。各一两） 白芜荑（半两）

上为末，糊丸，麻子大。每服一二十丸，空心米饮吞下。

□

愚按∶前方又治脾疳，饮食少思，肌肉消瘦，肚大颈细，发稀成穗，项间结核，发热作渴，精神倦怠，大便酸臭，嗜食泥土；或口鼻头疮，肚见青筋，啮齿下痢，便白五疳。用此丸加干蟾一两，芜荑五钱尤妙。

蚵蟆丸 治无辜疳症，一服虚热退；二服烦渴止；三服泻痢住。

蟾蜍（一枚，夏月沟渠中腹大、不跳、不鸣、身多癞 者）

上取粪蛆一杓置桶中，以尿浸之，桶上要干，不令虫走出，却将蟾蜍扑死，投蛆中食一昼夜，以布袋盛置，浸急水中一宿，取出瓦上焙为末，入麝一字，粳米饭揉丸，麻子大。每服二十丸，米饮下。

□

愚按∶前方又治无辜疳症，面黄壮热不食，舌下有虫；或脑后有核，软而不痛，中有粉虫，随气流散，侵蚀脏腑，便滑脓血，日渐黄瘦，头大发竖，手足细软，变生天 ；猢狲鹅口，木舌悬痈，重 着噤，脐风撮口重舌，龟背龟胸，一十二种败症。急用蟾蜍丸、大芜荑汤治之，多有生者。

生熟地黄汤 治疳眼闭合不开。

生地黄 熟地黄（各半两） 川芎 赤茯苓 枳壳（制） 杏仁（去皮） 川黄连 半夏曲 天麻 地骨皮 甘草（炙。各二钱五分）

上每服二钱，黑豆十五粒、姜水煎服。

嚏疳散 治疳。

芦荟 黄连（各一钱） 瓜蒂 猪牙皂角 虾蟆灰（各五分） 麝香（少许）

上为末，吹入鼻，嚏则可疗。

脂连丸 治五疳潮热，腹胀发焦。

胡黄连（半两） 五灵脂（一两）

上为末， 猪胆汁丸，麻子大，米饮下。

茯苓丸 治心疳惊疳。

茯神 芦荟 琥珀 川黄连（净） 赤茯苓（各三钱） 钩藤皮 远志肉 虾蟆灰（各三钱） 石菖蒲（一钱） 麝香（少许）

上为末，粟米丸麻子大，薄荷汤下。

神效换肌丸 治脾疳肌瘦，潮热盗汗，泄泻糟粕，头大腹急。

川黄连（炒） 鳖甲（酒炙） 肉豆蔻（煨） 使君子（面裹煨） 神曲（炒） 麦芽（炒。各半两） 诃子肉（一钱半）

上为末，糊丸芥子大，米汤下。

天麻丸 治肝疳、风疳、疳眼。

青黛 川黄连 天麻 五灵脂 夜明砂（微炒） 川芎 芦荟（各二钱） 龙胆草 防风 蝉蜕（去足，各一钱半） 全蝎（二枚，焙） 麝香（少许） 干蟾头（炙焦，三钱）

上为末，猪胆汁浸糕丸麻子大。每服十丸，薄荷汤下。

化 丸 治诸疳生虫，不时啼哭，呕吐清水，肚腹胀痛，唇口紫黑，肠头湿 。

芜荑 芦荟 青黛干 川芎 白芷稍 胡黄连 川黄连 虾蟆灰（各等分）

上为末，猪胆汁浸糕糊丸，麻子大。每服一二十丸，食后临卧，杏仁煎汤下。其鼻常用熊胆煎汤，笔蘸洗，俟前药各进数服，却用青黛、当归、赤小豆、瓜蒂、地榆、黄连、芦荟、雄黄为末，入鼻疮敛。

灵脂丸 治脾疳、食疳。

白豆蔻 麦芽（炒） 五灵脂 宿砂 蓬术（煨） 青皮 橘红 使君子（焙。各二钱） 虾蟆（炙焦，三钱）

上为末，米糊丸，麻子大。每服十丸，米汤下。

下虫丸 治疳蛔诸虫新白苦楝根皮（酒浸焙） 绿包贯众 木香 桃仁（浸去皮焙） 芜荑（焙） 鸡心槟榔（各二钱） 鹤虱（炒，一钱） 轻粉（五分） 干虾蟆（炙焦，三钱） 使君子（五十，取肉煨）

上为末，面糊丸麻子大。每服一二十丸，天明清肉汁下，内加当归、川连各二钱五分。

龙胆丸 治脑疳，脑热疮。

龙胆草 升麻 苦楝根皮（焙） 赤茯苓 防风 芦荟 油发灰（各二钱） 青黛（干） 黄连（净。各三上为末，狁猪胆汁浸糕糊丸，麻子大，薄荷汤下，仍以芦荟末入鼻。

黄连丸 治疳劳。

黄连（半两，净狁胆汁浸晒） 石莲 栝蒌根 杏仁（浸，去皮焙） 乌梅肉（各二钱）

上为末，牛胆汁浸糕糊丸，麻子大，煎乌梅、姜、蜜汤下。

香蔻丸 治疳泻。

黄连（三钱，炒） 肉豆蔻 木香 诃子肉（煨） 砂仁 茯苓（各二钱）

上为末，饭丸麻子大，米饮下。

木香丸 治疳痢。

黄连（净，三钱） 木香 紫浓朴（制） 夜明砂（隔纸炒。各二钱） 诃子肉（炒，一钱）

上为末，饭丸麻子大，干艾生姜煎汤，食前下。

十全丹 治丁奚哺露。

青皮 陈皮（各去白） 川芎 五灵脂 白豆蔻仁 鸡心槟榔 芦荟（各五钱） 木香 使君子（焙）

虾蟆灰（各三分）

上为末，猪胆汁浸糕糊丸，麻子大。每服一二十丸，米饮下；有热，薄荷汤下。

汤氏十全丹 治前症。

槟榔 枳壳（汤浸去穣，麸炒） 青皮 陈皮（去白） 丁香 木香（炮，各二钱五分） 香附子（炒，一上为末，神曲糊丸黍米大，每服三十丸，空心食前米饮下。

□

愚按∶前症因乳哺不调，伤损脾胃，不思饮食，气血日损，四肢日瘦，肚腹渐大，是名丁奚。呼吸少气，汲汲苦热，谓之哺露。属形病俱虚，虽用前药，宜佐以异功散，壮脾胃以行药势。

鳖血煎 治疳劳。

芜荑 柴胡 川芎（各二两） 人参（半两） 使君子（二十一个） 胡黄连 宣黄连上用鳖血一盏，吴茱萸一两和二黄连淹一宿，次早炒干，去茱萸并血，用二连入余药末，粟米糊丸麻子大，食前热水下。

地黄清肺饮 治肺热疳饮穿孔，或生 肉，或鼻外生疮。

桑白皮（炒，半两） 紫苏 前胡 赤茯苓 防风 黄芩 当归 天门冬（去心） 连翘 桔梗 生地黄 甘草（炙。各二钱）

上每服二钱，水煎服，次用化 丸。

九味地黄丸 治肾疳。

熟地黄（四钱五分） 赤茯苓 山茱萸肉 川楝子 当归 川芎 牡丹皮 山药 使君子肉（二钱）

上为末，蜜丸桐子大。每服八十丸，空心温酒下。

东垣大芜荑汤（一名栀子 茯苓汤） 治黄疳土色，为湿为热，当利小便，今反利（知黄色中为燥胃经热也），发黄脱落（知膀胱、肾俱受土邪乃大湿热之症）鼻下断作疮（上逆行营气伏火也）能乳（胃中有热也，寒则食不入）喜食土（胃不足也），面黑色（为寒为痹）大便清（寒也）褐色（热蓄血中）

间黄色（肠胃有热）治当滋荣润燥，外致津液。

山栀仁（三分） 黄柏 甘草（炙。各二分） 大芜荑（五分） 黄连 麻黄根（一分） 姜活（二分） 柴胡（三分） 防风（一分） 白术 茯苓（各五分） 当归（四分）

上水煎服。

朱砂安神丸 治心疳怔忡，心中痞闷。

朱砂（四钱） 黄连 生地黄（各半两） 生甘草（二钱半） 兰香叶（二钱，烧灰） 铜青 轻粉（各五分）

上为末，干敷上。

白粉散 治疳疮。

海螵蛸（三分） 白芨（二分） 轻粉（一分）

上为末，先用浆水洗拭，干敷。

六君子汤

异功散（二方见内钓）

六味丸（方见肾脏）

四味肥儿丸（方见寒吐）

泻青丸（方见肝脏）

龙胆泻肝汤（方见疝气）

补中益气汤（方见虚羸）

白术散（方见积滞）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白浊
  • 当前页：疳症
  • 下一页：二便色白
<<< 返回本书目录
  1. 疳症《推拿抉微》
  2. 疳症门《万氏秘传片玉心书》
  3. 疳症《笔花医镜》
  4. 疳症仙丹【方剂大全】
  5. 疳症《保婴撮要》
  6. 疳肿《幼幼新书》
  7. 疳证总括《医宗金鉴》
  8. 疳肿胀《儿科萃精》
  9. 疳证先兆《中医疾病预测》
  10. 疳肿胀《医宗金鉴》
  11. 疳证门-幼幼汇集（中）《古今医统大全》
  12. 扞齿牢牙方【方剂大全】
  13. 疳证门《幼科指南》
  14. 杆菌感染《默克家庭诊疗手册》
  15. 疳证门《幼科心法要诀》
  16. 杆菌性上皮样血管瘤病【疾病大全】
  17. 疳证第七十九问《婴童百问》
  18. 赶风柴【中药大全】
  19. 疳证《中医儿科学》
  20. 赶黄草【中药大全】
  21. 疳证《小儿常见病单验方》
  22. 赶经法《济阴纲目》
  23. 疳证《活幼心书》
  24. 赶经汤【方剂大全】
  25. 疳证《儿科要略》
  26. 赶山鞭【中药大全】
  27. 疳药麝香丸【方剂大全】
  28. 赶痛汤【方剂大全】
  29. 疳眼兼药【方剂大全】
  30. 感寒《续名医类案》
  1. 疳症《保婴撮要》
  2. 疳症《傅青主男科》
  3. 疳症《推拿抉微》
  4. 疳证总括《幼科心法要诀》
  5. 疳症《医宗己任编》
  6. 疳证总括《医宗金鉴》
  7. 疳症《笔花医镜》
  8. 疳证有五脏寒热之不同《古今医统大全》
  9. 疳症简便方《慈幼便览》
  10. 疳证先兆《中医疾病预测》
  11. 疳症门《万氏秘传片玉心书》
  12. 疳证门（幼幼汇集 中）《古今医统大全》
  13. 疳症仙方（治一切肚黄瘦腹痛虫积神效）《回生集》
  14. 疳证门《幼科指南》
  15. 疳症泻痢眼障神效方《傅青主男科》
  16. 疳证简便方《幼幼集成》
  17. 疳肿《幼幼新书》
  18. 疳证第七十九问《婴童百问》
  19. 疳肿胀《中医词典》
  20. 疳证《中医儿科学》
  21. 疳肿胀《医宗金鉴》
  22. 疳证《活幼心书》
  23. 疳肿胀《证治准绳·幼科》
  24. 疳证《儿科要略》
  25. 疳肿胀《儿科萃精》
  26. 疳证《中医词典》
  27. 疳肿胀《幼科心法要诀》
  28. 疳证《小儿常见病单验方》
  29. 扞皮开腠理《中医词典》
  30. 疳胀《中医词典》
  31. 杆菌《医学微生物学》


二便色白_《保婴撮要》_中医儿科_【岐黄之术】

二便色白

二便色白

  • 上一页
  • 目录
  • 相关
  • 下一页

《秘旨》云∶小儿便如米泔，或溺停，少顷变作泔浊者，此脾胃湿热也。若大便泔白色，或如鱼冻，或带红黄黑者，此湿热积滞也。宜理脾清滞，去湿热，节饮食。若忽然变青，此是变蒸也，不必用药。若久而不愈，用补脾制肝。若心膈伏热，则成疳矣。大抵多因乳哺失节，脾气有伤，元气下陷，或乳母饮食七情所致。小便如疳，或大便泔白者，用四味肥儿丸。

积滞黄黑者，用四君子汤加黄连、木香。色青日久不复，或兼泄泻，或腹痛者，用六君子汤加木香、芍药。若小便小利，大便褐色，发黄脱落，鼻下疮痍，用栀子 茯苓汤。乳食少思，胸腹膨胀，大便频数，用四味肥儿丸。仍审乳母饮食七情主之。

治验一小儿每食停滞，大便色白而频，先用大安丸、异功散，少加炒黑黄连，一二服后，小水澄久如泔，发热体倦，用四味肥儿丸而愈。

一小儿患前症，停食发热，先用大安丸而愈。后患腹胀，午时发热，用五味异功散而瘥。

一小儿患前症，兼自痢，用异功散加升麻、柴胡而愈。但日晡微热倦怠，用补中益气汤、四味肥儿丸而愈。

一小儿患前症，服驱逐之剂，手足并冷，作渴少食，此脾气复伤也，用六君、升麻、柴胡而泻止；又四味肥儿丸而愈。

四君子汤

六君子汤

加味逍遥散

五味异功散（四方见内钓）

龙胆泻肝汤（方见疝气）

补中益气汤

大安丸（保和丸加白术，二方见虚羸）

四味肥儿丸（方见寒吐）

栀子 茯苓汤（即大芜荑汤，方见疳症）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳症
  • 当前页：二便色白
  • 下一页：吐血
<<< 返回本书目录
  1. 二便色白《张氏医通》
  2. 二便下血《儿科要略》
  3. 二便色白《保婴撮要》
  4. 二便证治《幼幼集成》
  5. 二便秘涩《张氏医通》
  6. 二辨色《广瘟疫论》
  7. 二便秘利《冯氏锦囊秘录》
  8. 二补汤【方剂大全】
  9. 二便秘结《医宗金鉴》
  10. 二参二藤汤【方剂大全】
  11. 二便秘结《儿科萃精》
  12. 二参还睛汤【方剂大全】
  13. 二便门《古今名医汇粹》
  14. 二参三子方【方剂大全】
  15. 二便忽闭《药症忌宜》
  16. 二参汤【方剂大全】
  17. 二便不通门《养生导引秘籍》
  18. 二参丸【方剂大全】
  19. 二便不通门《养生导引法》
  20. 二草丹【方剂大全】
  21. 二便不通论治《类证治裁》
  22. 二草散【方剂大全】
  23. 二便不通【方剂主治】
  24. 二柴胡饮【方剂大全】
  25. 二便不通【中药主治】
  26. 二柴胡饮（新方）《虚损启微》
  27. 二便不通《周慎斋遗书》
  28. 二车丸【方剂大全】
  29. 二便不通《续名医类案》
  30. 二陈白丸【方剂大全】
  1. 二便色白《保婴撮要》
  2. 二便色白《张氏医通》
  3. 二便下血《儿科要略》
  4. 二便秘涩《张氏医通》
  5. 二便证治《幼幼集成》
  6. 二便秘利《冯氏锦囊秘录》
  7. 二辨色《广瘟疫论》
  8. 二便秘结《幼科心法要诀》
  9. 二草散《明目至宝》
  10. 二便秘结《儿科萃精》
  11. 二柴胡饮《退思集类方歌注》
  12. 二便秘结《医宗金鉴》
  13. 二柴胡饮（新方）《虚损启微》
  14. 二便门《古今名医汇粹》
  15. 二朝《医述》
  16. 二便忽闭《药症忌宜》
  17. 二陈法（加味二陈法）《时病论歌括新编》
  18. 二便关格《回生集》
  19. 二陈法（加味二陈法）《时病论歌括新编》
  20. 二便不通门《养生导引法》
  21. 二陈加黄连栀子汤《医方考》
  22. 二便不通门《养生导引秘籍》
  23. 二陈加山栀黄连生姜汤《医方考》
  24. 二便不通论治《类证治裁》
  25. 二陈汤《时病论歌括新编》
  26. 二便不通简便方《幼幼集成》
  27. 二陈汤《医宗金鉴》
  28. 二便不通《松峰说疫》
  29. 二陈汤《删补名医方论》
  30. 二便不通《周慎斋遗书》
  31. 二陈汤《冯氏锦囊秘录》


吐血_《保婴撮要》_中医儿科_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶清者为荣，浊者为卫，荣行脉中，卫行脉外。盖荣者，水谷之精气也，和调于五脏，洒陈于六腑，故能入于脉。夫荣者，阴血也，所主在心，统化在脾，藏内在肝，宣布在肺，输泄在肾，灌溉一身，滋养百脉，诸经由此而生毓焉。然血之所统者气也，故曰∶气主 之；血主濡之。是以气行则血行，气止则血止，阳生阴长，夫唱妇随之道也。若气一伤，则变症百出，故妄行则吐衄，衰涸则虚劳，降下则便红，热陷则溺赤，渗于肠胃则为肠风，阳虚阴搏则为崩漏，此皆气有殄戾之乖，而血乃生渗溢之患也。然养阴者可不先知养阳之道乎？

小儿患之，多因禀赋积热，或食膏粱浓味，或乳母七情郁火所致。治法∶若气虚血弱，当以人参补之，阳旺则阴生血也。若四物汤者，独能主血分受伤，为气不虚也。若左寸关脉数而无力，血虚也，四物汤加参、术。浮而无力，气虚也，补中益气汤。尺脉数而无力，肾虚也，六味地黄丸。右寸关脉数而有力者，肺胃热也，犀角地黄汤；后用四物汤加参、苓、白术。尺脉数而无力，阴虚也，用六味地黄丸。若面黄目涩，眵多手麻者，脾肺虚也，用黄 芍药汤。

治验一小儿年十余岁，鼻衄，肝脉弦数，肝藏血，此肝火血热而妄行，用小柴胡加山栀、龙胆草，四剂而血止；又用四物、芩、连、芦荟、山栀、甘草，作丸服；又以地黄丸滋肾水，生肝血而愈。

一小儿久鼻衄，右腮鼻准微赤，此脾胃传热于肺而不能统也，先用六君、桔梗、当归、山栀而血止，次用人参黄 散，以调补脾肺而愈。

一小儿壮热吐血，或兼衄血，右腮鼻准赤色，乃肺胃积热，用济生犀角地黄四剂而血并止。

后因母饮酒复作，用清胃散，母子服之而愈。

一小儿吐血不止，鼻准赤色，审其乳母有郁热，用加味归脾汤、加味逍遥散，母子并服各数剂血少止，又用八珍汤加柴胡、牡丹皮而愈。

一小儿因母屡恚怒，发热吐血，或时衄，用加味小柴胡汤之类，治其母并愈。后其母因劳役兼怒气，致儿患惊搐，或用抱龙丸，又加吐血，予以加味逍遥散，母子并愈。厥后乳母仍劳役发热，此儿即惊搐，或吐血、或衄血，母用补中益气汤，子用犀角地黄汤顿愈。

一小儿十岁，因伤浓味吐血，用济生犀角地黄汤，解食毒，清胃热；又用四君、牡丹皮、升麻，调补脾胃而愈。惟肢体倦怠，两手作麻，用黄 芍药汤数剂而安。

一小儿吐血，因乳母火郁发热，两胁作痛，后吐血，以加味归脾汤加吴茱萸、制黄连治母，儿不时饮数匙，月余并愈。后母因怒吐血寒热，儿亦吐血，先用加味小柴胡汤二剂，后用加味逍遥散治其母悉愈。

一女子年十四岁，因惊寒热发搐，服镇惊之药，更吐血，寻衣撮空，身如炙，烦躁不眠，饮食不入，脉洪大而无伦次，按之豁然而空，用加减八味丸料二剂，诸症悉退。脉息按之如丝，无气以动，用人参一两煎服，不应，仍用人参一两、附子五分，二剂元气顿复。

一女子十三岁，因怒吐血，切牙发搐，用加味逍遥散加钩藤钩而愈。次年出嫁，怀抱郁结，胸满食少，吐血面赤，此因肝火动而血热，气虚而不能摄血也，用六味丸及归脾汤加山栀、贝母而愈。

一小儿十四岁，发热吐血，属足三阴虚，余谓宜补中益气以滋化源。不信，仍用寒凉降火，前症愈甚。或谓曰∶小儿未有室，何肾虚之有，参、 补气，奚为用之？余述丹溪先生云∶肾主闭藏，肝主疏泄，二脏俱有相火，而其系上属于心。心为君火，为物所感，则相火翕然而起，虽不交会，而其精亦暗耗矣。又褚氏云∶男子精未满而御女，以通其精，则五脏有不满之处，异日有难状之疾。正此谓也。遂用补中益气汤及六味地黄丸而痊。

黄 芍药汤 治衄多岁，面黄眼涩，多眵手麻。

黄 （三两） 甘草（炙） 升麻 葛根 芍药（炒黄。各一两） 羌活（半两）

上每三钱，水煎服。

□

愚按∶此手足太阴阳明药也。然血虚久，则阳亦虚矣，故血不足则麻木，阴虚火动，变症百出，实非风也。此出升阳滋阴例。

人参黄 散 治虚劳客热，消瘦倦怠，口燥咽干，日晡潮热，五心烦热，盗汗胸满，食少作渴，咳唾时有脓血。

天门冬（去心，三两） 半夏 知母（炒黄） 桑白皮 赤芍药（炒） 黄 （炒） 紫菀 甘草（炙。各半两）

白茯苓 柴胡 秦艽 生地黄 熟地黄 地骨皮（各二两） 人参 桔梗（各一两） 鳖甲（醋炙，上锉散，每服三五钱，水煎服，大人亦得。一方有生姜。

四物汤（方见急惊）

加味小柴胡汤（方见痉症）

小柴胡汤（方见肝脏）

清胃散

加味归脾汤

加味逍遥散

四君子汤

六君子汤（五方见内钓）

济生犀角地黄汤（方见便血）

补中益气汤（方见虚羸）

八珍汤（即四君、四物二汤合用也）

六味地黄丸（方见肾脏）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二便色白
  • 当前页：吐血
  • 下一页：虚羸
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《保婴撮要》
  2. 吐血《张聿青医案》
  3. 吐血《证治汇补》
  4. 吐血《医碥》
  5. 吐血《儒门事亲》
  6. 吐血《临证指南医案》
  7. 吐血《明医指掌》
  8. 吐血《寿世保元》
  9. 吐血《卫生易简方》
  10. 吐血《证治准绳·杂病》
  11. 吐血《医学摘粹》
  12. 吐血《证治准绳·女科》
  13. 吐血《丹溪心法》
  14. 吐血《证治准绳·类方》
  15. 吐血《医学心悟》
  16. 吐血《张氏医通》
  17. 吐血《吴鞠通医案》
  18. 吐血《证治准绳·幼科》
  19. 吐血《血证论》
  20. 吐血《杂病广要》
  21. 吐血《周慎斋遗书》
  22. 吐血《医述》
  23. 吐血《松峰说疫》
  24. 吐血《医学入门》
  25. 吐血《松峰说疫》
  26. 吐血《续名医类案》
  27. 吐血《伤寒六书》
  28. 吐血《幼幼新书》
  29. 吐血《伤寒六书》
  30. 吐血《医宗金鉴》
  31. 吐血《冷庐医话》


虚羸_《保婴撮要》_中医儿科_【岐黄之术】

虚羸

虚羸

  • 上一页
  • 目录
  • 相关
  • 下一页

仲阳云∶小儿虚羸，因脾胃不和，不能乳食，使肌体瘦弱，或大病后脾气尚弱，不能传化谷气所致。若冷者时时下利，唇口清白；热者身温壮热，肌体微黄。更当审其形色，察其见证。如面赤多啼，心之虚羸也；面青目札，肝之虚羸也；耳前后或耳下结核，肝经虚火也；颈间肉里结核，食积虚热也；面黄痞满，脾之虚羸也；面白气喘，肺之虚羸也；目睛多白，肾之虚羸也；仍审相胜而药之。又寒热二症，不可不辨。若腹痛泻利清白，不渴喜热，此属寒症，虽在夏月，宜木香丸。身热烦躁，泻利焦黄，作渴喜冷，此属热症，虽在冬月，宜胡黄连丸。皆舍时从症之治法也。

治验一小儿十三岁，面赤惊悸发热，形体羸瘦，不时面白，嗳气下气，时常停食，服保和丸及清热等药。余曰∶面赤惊悸，心神怯也；面白嗳气，心火虚也；大便下气，脾气虚也。此皆禀心火虚，不能生脾土之危症，前药在所当禁者。不信，又服枳术丸、镇惊等药，而诸症益甚，大便频数，小腹重坠，脱肛痰涎，饮食日少，余先用六君子汤为主，佐以补心丸，月余饮食少进，痰涎少止，又用补中益气汤送四神而愈。毕姻后，病复作坠，时至仲冬，面白或黧色，手足冷，喜食胡椒、姜物，腹中不热，脉浮按之微细，两尺微甚，乃用八味丸，元气复而形气渐充。年至二十，苦畏风寒，面目赤色，发热吐痰，唇舌赤裂，食椒姜之物唇口即破，痰热愈甚，腹中却不热，诊其脉或如无，或欲绝，此寒气逼阳于外，内真寒而外假热也，仍用八味丸而诸症顿愈。

一小儿八岁，面常青色，或时色赤，日间目札，夜睡切牙，二年余矣，服清肝降火之药益甚，形气日羸。余考绩到京，求治于余，曰∶肝主五色，入心则赤，自入则青，盖肝属木而生风，故肝气为阳为火，肝血为阴为水，此禀肝肾精血不足，虚火内动，阴血益虚，虚而生风，风自火出，故变面赤目札等症耳，非外风也。遂用地黄丸以滋肾水生肝木，两月目札切牙悉止，又三月许诸症寻愈，而元气亦充矣。凡肝木之症，若肝木实热生风而自病，或肺金实热而克木者，宜用清肝降火之剂，以泻其邪气。若肝经风热而目直等症，用柴胡 栀子散以清肝火；加味四物汤，以养肝血。若肾虚而切牙诸症，用六君子汤以健脾土；六味地黄丸以滋肾水则愈。

一小儿脾气虚弱，饮食停滞，发热作渴，服泻黄散，不时下痢，余先用保和丸二服而愈；但不食恶心，面青手冷，又用六君、柴胡、升麻四剂，面色痿黄，食进手温；惟形体羸甚，倦怠发热，小腹重坠，肛门脱出，用补中益气汤加半夏、肉豆蔻二剂而安。凡脾胃之症，若发热作渴，饮食喜冷，或泄泻色黄，睡不露睛者，属形病俱实，宜用泻黄散疏导之。若发热口干恶冷，或泄泻色白，睡而露睛者，属形病俱虚，宜用异功散调补之。若脾气下陷者，补中益气汤。

寒水侮土者，益黄散。肝木克脾者，六君加柴胡。若目睛微动，潮热抽搐，吐泻不食，宜用秘旨保脾汤。凡小儿诸病，先当调补脾胃，使根本坚固，则诸病自退，非药所能尽祛也。

一小儿五岁，形气虚羸，睡中切牙，夜间遗尿，日间频数，余以为禀肾气不足，用补中益气汤加补骨脂、地黄丸加鹿茸，以补脾肾而痊。毕姻后，小便频数，作渴发热，日晡益甚，恪服黄柏、知母等药，以滋阴降火。后患肾痿，卧床年许，余因考绩北上，仍用前药，喜其慎疾，半载而痊。

一小儿年十一岁，面白或赤，足软不能久行，用地黄丸加鹿茸年许而瘥。毕姻后，两目羞明，两足仍软，用前丸及补中益气汤而痊。后病复发，增口渴足热，头囟觉开，视物觉大，此肾虚瞳人散不能荣养，宜用地黄丸补之，有至七八岁，或十四五岁，气血既盛而自合。若纵盗色欲，戕贼真阴，亦不尽其寿矣。

一小儿体素虚弱，患咳嗽痰涎，服化痰药而痰益甚，余以为脾虚食积，先用六君、神曲、山楂渐愈。后伤风咳嗽，腹胀不食，泄泻酸臭，此食滞伤脾，而肺气虚也，用六君、桔梗而愈。又饮食停滞，呕吐痰涎，喘嗽面白，余谓脾虚不能消化饮食而为痰，肺虚不能摄气归源而作喘，仍用六君子汤而愈。大凡腠理不密，外邪所感而肺病者，因脾胃气虚不能相生，必用六君子汤。若脾胃气实，大肠不利而肺病者，用泻黄散。若心火炎烁肺金而喘嗽者，用地黄丸。

一小儿形瘦，不时咳嗽，自用参苏散一剂，更加喘急惊搐，面白或黄。余谓此禀脾肺不足，而形气虚羸，因前剂峻利，外邪虽去而肺气益虚。肺虚则宜补脾，先用异功散加桔梗、钩藤钩一剂，痰喘顿定；乃去桔梗，加半夏、当归，再剂惊搐亦去，又加酸枣仁治之而安。年十五岁，发热痰盛，作渴面赤，形体羸瘦，用地黄丸加五味子及补中益气汤，各百余剂，而形气渐壮。若认为阴火，用黄柏、知母等药，复伤生化之源，其亦不治者矣。

一小儿五岁，尚饮乳，耳前后颈间至缺盆，以手推寻，其筋结小核如贯珠，隐于肌肉之间，小便不调，面色青黄，形气羸瘦，此禀母之肝火为患，用九味芦荟丸、五味异功散加山栀、柴胡，与儿饮之；又以加味逍遥散，与母服之寻愈。

一小儿患虚羸，耳出秽水，左手尺关，洪数而无力，余为清肝补肾，耳中虽愈，脉未全敛。

毕姻后，患瘵症，误服黄柏、知母之类，复伤元气，不胜寒暑劳役，无日不病，几至危殆，余大补脾肾，滋养元气而愈。

一小儿患症如前，肢体消瘦，面色痿黄，大便酸臭，此脾虚食积，用四味肥儿丸、五味异功散，治之而愈。

一小儿体瘦腹大，寒热嗜卧，作渴引饮，以白术散为主，佐以四味肥儿丸，诸症渐愈，乃以异功散、六味丸，月余而安。

一小儿患前症，身热如炙，此肝疳之症也，朝用异功散，夕用四味肥儿丸，诸症稍愈；佐以蚵蟆丸，数服而痊。

一小儿停食发热，服芩、连、三棱等剂，饮食日少，胸腹膨胀，肢体羸瘦，余谓脾虚饮食停滞元气复伤，先用补中益气汤加木香、钩藤钩，数剂渐愈；又用六君、炮姜，调理而安。

一小儿虚羸昏倦，咳嗽惊悸，自用参苏散一剂，更加喘急，此脾肺气虚而妄发表也，用惺惺散微解外邪，调和胃气，诸症顿愈；但手足逆冷，又用六君子汤，调补元气而安。

一小儿九岁，吞酸恶食，肌体消瘦，腹中作痛，余谓食积虚羸也，用保和丸而愈。后腹中数痛，皆服保和丸，余曰∶此因脾胃虚而饮食所伤也，当调补脾土，以杜后患。不信，后腹痛喜按，余用五味异功散二剂，因未应，自用平胃散等药，腹胀作痛，余仍以异功散加木香四剂而愈。若屡用攻伐之剂，阴损元气，多致虚羸，深可慎也。

参苓白术散 治脾胃虚弱，饮食少思，中满痞噎，心忪气喘，呕吐 泄泻。

白扁豆（二两半，姜汁浸，去皮微炒） 人参 白茯苓 白术 甘草（炒） 山药（各三两半） 莲肉桔梗（炒黄色） 薏苡仁 宿砂仁（各二两）

上为末，每服一钱，枣汤调下。

地黄丸（加肉桂一两，名加减八味丸） 治小儿肝经虚热血燥，或风客淫气，而患瘰 结核。或四肢发搐，眠目抽动，痰涎上涌。又治肾疳，脑热消瘦，手足如冷，寒热往来，滑泻腹胀，口鼻干渴，齿龈溃烂，爪黑面黧，遍身两耳生疮，或两耳出水，或发热自汗盗汗，便血诸血失喑等症，其功不可尽述。（即六味地黄丸，方见肾脏）

补中益气汤 治中气虚弱，体疲食少，或发热烦渴等症。

人参 黄 （各八分） 白术 甘草 陈皮（各五分） 升麻 柴胡（各二分） 当归（一钱）

上姜枣水煎，空心午前服。

□

愚按∶前方若因药克伐，元气虚损，恶寒发热，肢体倦怠，饮食少思，或兼饮食劳倦，头痛身热，烦躁作渴，脉洪大弦虚，或微细软弱，或寸关独甚者，宜用之。凡久病，或过服克伐之剂，亏损元气，而虚症悉具者，最宜前汤。若母有脾胃不足之症，或阴虚内热，致儿为患者，尤宜用之。

钱氏异功散 治脾胃饮食少思，吐泻不食，凡虚冷症，先与数服，以正胃气。（即五味异功散见内钓）

□

愚按∶前方治脾胃虚弱，吐泻不食，或惊搐痰盛，或睡而露睛，手足指冷，或脾肺虚弱，咳嗽吐痰，或虚热上攻，口舌生疮，弄舌流涎。若母脾胃虚，儿患此症，亦当服之。

四君子汤 治脾气虚损，吐泻少食，肌肉羸瘦。（方见内钓）

保和丸 治饮食停滞，胸膈痞满，嗳气吞酸，或吐泻腹痛。（加白术一两，即大安丸）

神曲（炒） 山楂 半夏 茯苓（各一两） 陈皮 连翘 萝卜子（炒，五钱）

上为末，粥丸，桐子大。每服三十丸，白汤送下。

□

愚按∶前方行气克滞之剂，若元气无亏，暴停乳食，而致斯症者，宜用此消导之。若元气虚弱，而乳食所伤者，必调补胃气为主，而佐以消导。若乳食已消而作呕者，乃胃气被伤，当用异功散补之，不宜仍用前药，重损胃气，治者审之。

肥儿丸 治肝疳食积，肢体消瘦，二便不调。

黄连 神曲 木香（各一两五钱） 槟榔（二十个） 肉豆蔻（二两煨） 使君子（酒浸去皮） 麦芽（各四两上为末，神曲糊丸麻子大。每服二三十丸，米饮下。

□

愚按∶前方若食积五疳，发热口干，大便不调，小便不清，或颈项结核，发稀成穗，寒热作渴，宜用之。若脾胃稍虚者，用五味异功散兼服。虚甚者，异功散为主，佐以前药。

枳术丸（方见癖块）

六君子汤（方见内钓）

四神丸（方见脱肛）

八味丸（方见肾脏）

柴胡 栀子散

四物汤（二方见急惊）

九味芦荟丸（方见疳症）

加味逍遥散（方见内钓）

白术散（方见积滞）

虾蟆丸（方见疳症）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：虚羸
  • 下一页：胃气虚寒
<<< 返回本书目录
  1. 虚羸《证治准绳·幼科》
  2. 虚羸第八十一问《婴童百问》
  3. 虚羸《证治准绳·女科》
  4. 虚羸论《小儿卫生总微论方》
  5. 虚羸《张氏医通》
  6. 虚冷气《普济方·针灸》
  7. 虚羸《小儿药证直诀》
  8. 虚里《经络全书》
  9. 虚羸《女科证治准绳》
  10. 虚里先兆——虚里相学《中医疾病预测》
  11. 虚羸《麻科活人全书》
  12. 虚论《儿科醒》
  13. 虚羸《济阴纲目》
  14. 虚脉《脉理求真》
  15. 虚羸《保婴撮要》
  16. 虚脉【疾病症状】
  17. 虚痨续论《医学从众录》
  18. 虚脉（阴）《脉诀汇辨》
  19. 虚痨《医学三字经》
  20. 虚脉（阴）《诊家正眼》
  21. 虚痨《医学从众录》
  22. 虚脉指法主病《脉诀乳海》
  23. 虚劳总论《何氏虚劳心传》
  24. 虚脾丸【方剂大全】
  25. 虚劳总括《杂病心法要诀》
  26. 虚热《医宗金鉴》
  27. 虚劳总括《医宗金鉴》
  28. 虚热《幼科推拿秘书》
  29. 虚劳治法《杂病心法要诀》
  30. 虚热《幼幼新书》
  1. 虚羸《保婴撮要》
  2. 虚羸《济阴纲目》
  3. 虚羸《麻科活人全书》
  4. 虚羸《证治准绳·女科》
  5. 虚羸《小儿药证直诀》
  6. 虚羸《张氏医通》
  7. 虚羸《女科证治准绳》
  8. 虚羸《证治准绳·幼科》
  9. 虚羸第八十一问《婴童百问》
  10. 虚羸《医述》
  11. 虚羸候《诸病源候论》
  12. 虚羸《医学纲目》
  13. 虚羸论《小儿卫生总微论方》
  14. 虚痨续论《医学从众录》
  15. 虚冷腹痛《中医词典》
  16. 虚痨诗《医学实在易》
  17. 虚冷气《普济方·针灸》
  18. 虚痨久嗽加减主方《痰火点雪》
  19. 虚里《经络全书》
  20. 虚痨不治证《医学从众录》
  21. 虚里《中医词典》
  22. 虚痨《医学三字经》
  23. 虚里先兆的理论基础《中医疾病预测》
  24. 虚痨《医学从众录》
  25. 虚里先兆的临床意义《中医疾病预测》
  26. 虚痨《医学实在易》
  27. 虚里先兆——虚里相学《中医疾病预测》
  28. 虚痨《中医词典》
  29. 虚痢《中医词典》
  30. 虚劳最重脾肾论《校注医醇剩义》
  31. 虚淋《中医词典》


胃气虚寒_《保婴撮要》_中医儿科_【岐黄之术】

胃气虚寒

胃气虚寒

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶胃为水谷之海，六腑之大源也。人身气血腑脏，俱由胃气而生。故东垣之法，一以脾胃为主，所谓补肾不若补脾，正此意也。在小儿虽得乳食，水谷之气未全，尤仗胃气，胃气一虚，则四脏俱失所养矣。故丹溪谓∶小儿多肝脾之疾也。若面色 白，目无睛光，口中气冷，不食吐水，肌瘦腹痛，此胃气虚寒之症，用五味异功散或六君子汤主之；若大便不实，兼脾虚也，加干姜温之；中满不利，脾不运也，加木香开之。喜冷便秘，胃实热也，用泻黄散凉之。命门火衰，不能生土者，用八味丸补之，禀赋胃气不足，亦用此丸。盖下焦真阳充盛，则上生脾元，自能温蒸水谷矣。

治验一小儿伤食，吐泻不已，后便泄青色，睡而露睛，手足指冷，额黑唇青。余谓大便青色，木胜土也；或时溏泄，脾气不足也；额黑唇青，寒水侮土也；悉属中气虚寒。用五味异功散加升麻、柴胡、木香、附子，二剂而愈。

一小儿盛暑呕吐飧泄，服黄连 香薷饮益甚，用白虎石膏汤而腹胀作痛，手足并冷。余谓脾气虚寒，且夏月伏阴在内也，用五味异功散加木香而愈。

一小儿因伤乳食，杂用消导之药，遂变痢，久而不愈，先用六君加木香而渐痊，后用五味异功散而痊愈。

一小儿手足常冷，腹中作痛，饮食难化。余谓胃气虚寒也，先用益黄散，二服痛止；次用六君子汤，数剂即愈。

一小儿九岁，素畏风寒，饮食少思，至秋冬口鼻吸气，阴冷至腹，手足如冰，饮姜汤及烧酒方快，其脉细微，两尺如无，余谓此禀命门火衰也，用还少丹不应，改用八味丸，旬余诸症即愈。

平胃散 治脾胃不和，不思饮食，心腹胀痛，口苦短气，恶心嗳气吞酸，面黄体瘦，嗜卧体痛，霍乱吐泻等症。

浓朴（姜汁制，五两） 陈皮 甘草（炙。各一两） 苍术（米泔浸焙，八两）

上为末，每服二钱，姜枣水煎，沸汤点服亦得。常服调气暧胃，化宿食，消痰饮，辟四时不正之气。

□

愚按∶前症若乳食停滞，嗳腐吞酸，呕哕恶心者，宜服是方。若饮食既消，脾胃虚弱，呕吐恶心者，则宜四君子汤。

调中丸 治脾胃虚寒。

白术 人参 甘草（炒。各五分）

八味地黄丸 即六味地黄丸加肉桂、附子各一两。治禀赋命门火衰，不能生土，以致脾土虚寒此药也。

钱氏益黄散（一名补脾散） 治脾胃虚冷吐泻。（方见脾脏）

□

愚按∶前方若脾土虚寒，或寒水侮土，而呕吐 泄泻，手足并冷；或痰涎上涌，睡而露睛，不思乳食者，宜用此方。若脾土虚弱吐泻者，用六君、柴胡，如不应，或手足俱冷者，属虚寒，加木香、炮姜。若因乳母脾虚肝侮，亦治以前药。若乳母郁怒，致儿患前症者，其母兼服加味归脾汤。

泻黄散（方见脾脏）

观音散（方见呕吐）

银白散（方见慢惊）

归脾汤

异功散

六君子汤（三方见内钓）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚羸
  • 当前页：胃气虚寒
  • 下一页：食积寒热
<<< 返回本书目录
  1. 胃气虚寒《幼科折衷》
  2. 胃憩室【疾病大全】
  3. 胃气虚寒《保婴撮要》
  4. 胃嵌顿【疾病症状】
  5. 胃气虚【疾病症状】
  6. 胃切除标本幽门螺杆菌与弯曲菌样细菌观察《中国幽门螺杆菌研究》
  7. 胃气下溜五脏气皆乱其为病互相出见论《脾胃论》
  8. 胃切除后胆汁返流性胃炎【疾病大全】
  9. 胃气痛【方剂主治】
  10. 胃切除后缝线残留《临床激光治疗学》
  11. 胃气痛【中药主治】
  12. 胃切除后吸收不良综合征【疾病大全】
  13. 胃气论《外科证治全书》
  14. 胃怯汗《小儿药证直诀》
  15. 胃气当察《轩岐救正论》
  16. 胃轻瘫《胃肠动力检查手册》
  17. 胃气不降《医学衷中参西录》
  18. 胃轻瘫综合征【疾病大全】
  19. 胃气不降《医学衷中参西录》
  20. 胃区包块【疾病症状】
  21. 胃气不和虚冷第八十二问《婴童百问》
  22. 胃热《幼幼新书》
  23. 胃气不和【方剂主治】
  24. 胃热肠寒《圣济总录》
  25. 胃气不和《幼幼新书》
  26. 胃热渴《圣济总录》
  27. 胃气不和《小儿药证直诀》
  28. 胃热呕吐证《伤寒九十论》
  29. 胃平滑肌肉瘤【疾病大全】
  30. 胃热疼痛【疾病症状】
  1. 胃气虚寒《保婴撮要》
  2. 胃气虚喘《中医词典》
  3. 胃气虚寒《幼科折衷》
  4. 胃气虚《中医名词词典》
  5. 胃切除标本幽门螺杆菌与弯曲菌样细菌观察《中国幽门螺杆菌研究》
  6. 胃气下溜五脏气皆乱其为病互相出见论《脾胃论》
  7. 胃切除后缝线残留《临床激光治疗学》
  8. 胃气为本《卫生宝鉴》
  9. 胃怯汗《中医词典》
  10. 胃气丸《三因极一病证方论》
  11. 胃怯汗《小儿药证直诀》
  12. 胃气丸《三因极一病证方论》
  13. 胃轻瘫《胃肠动力检查手册》
  14. 胃气痛不能俯仰《奇效简便良方》
  15. 胃热《中医词典》
  16. 胃气痛《中医词典》
  17. 胃热《幼幼新书》
  18. 胃气痛《傅青主男科》
  19. 胃热《明医指掌》
  20. 胃气疼《奇方类编》
  21. 胃热《明医指掌》
  22. 胃气论《外科证治全书》
  23. 胃热（胃中热）《中医名词词典》
  24. 胃气当察《轩岐救正论》
  25. 胃热不食《疫疹一得》
  26. 胃气不足《中医词典》
  27. 胃热肠寒《圣济总录》
  28. 胃气不降（胃失和降）《中医名词词典》
  29. 胃热恶阻《中医词典》
  30. 胃气不降《医学衷中参西录》
  31. 胃热喉疳《中医词典》


食积寒热_《保婴撮要》_中医儿科_【岐黄之术】

食积寒热

食积寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿食积者，因脾胃虚寒，乳食不化，久而成积。其症至夜发热，天明复凉，腹痛膨胀，呕吐吞酸，足冷肚热，喜睡神昏，大便酸臭是也。有前症而兼寒热者，名曰食积寒热。若食在胃之上口者，吐之；胃之下口者，消之；腹痛痞胀，按之益痛者，下之；下后仍痛，按之则止者，补之。夹食伤寒者，先散之，用参苏饮；热甚便秘者，先利之，用大柴胡汤；如无外感，但只伤食不致于甚，保和丸调之。盖脾为至阴之脏也，故凡脾病者，至夜必热，热而兼矣。食未消者消之，则寒热自止；食既消者补之，则寒热自痊。

若手足并冷，喜热饮食，此中州虚寒也，宜温之；大便欲去不去，脾气下陷也，宜升之。若夜间或侵晨泄泻者，脾胃俱虚也，用四神丸。手足并热，作渴饮水者，脾胃实热也，用泻黄散。大便秘结，用大柴胡汤。手足虽热，口不作渴，大便不实者，用白术散。仍参腹痛腹胀，积痛积滞治之。

治验一小儿伤食腹胀，胸满有痰，余用异功散而痊。后复伤食，腹胀作痛，或用药下之，痛虽止而胀益甚，更加喘粗，此脾气伤而及于肺也，用六君、桔梗调补而痊。

一小儿腹胀恶食，寒热恶心，症类外感。余曰∶气口脉大于人迎，此饮食停滞也。用保和丸一服，诸症顿退。但腹胀未已，用异功散而痊。

一小儿伤风，咳嗽痰涌，用六君、桔梗、桑皮、杏仁而愈。后饮食停滞，腹泻胀痛，又用六君加山楂、浓朴而安。腹停食作呕，或用药下之，更加咳嗽，余谓此脾肺益虚，欲行调补，彼以为缓，乃服发表克滞之药，前症益甚，更加摇头，余用天麻散倍加钩藤钩及异功散而愈。

一小儿胸腹胀痛，寒热顿闷，以手按腹即哭，此饮食停滞也，先用保和丸一服，前症即愈，更加烦渴，按其腹不哭，此宿食去而脾气未复也，用五味异功散加柴胡治之而瘳。

一小儿饮食停滞，服消导之剂，饮食既消，热尚未退，此胃经虚热也。用六君子加升麻、柴胡，四剂而愈。

一小儿先因饮食停滞，服克伐之剂，更加腹痛，按之则止，余用六君子汤而愈。后腹伤食，服保和丸及三棱、槟榔之类，更加腹重善噫，此脾气虚而下陷也，仍用前汤加升麻、柴胡、一小儿面色青白，饮食难化，大便频泄，或用消积化痰等药，久不愈，余谓脾胃虚弱也，用六君子汤渐愈。或以为食积，宜驱逐之，遂反作泻，痰喘发搐。余谓∶脾气复伤，不能生肺，肺虚不能平肝，而作是症。先用六君加钩藤钩，饮食少进，又用五味异功散加升麻而愈。

一小儿患前症腹痛，服攻下之剂，发热不已，大便不化，按其腹不痛，与冷水不饮，此食积去而脾气虚也，用五味异功散加当归、升麻而愈。

三黄枳术丸 治伤肉湿面辛辣味浓之物，致填塞闷乱不快。

枳实（面炒，五钱） 黄连（酒浸炒） 大黄（湿纸裹煨） 白术（各一两） 黄芩（五钱）

上为末，汤浸 饼为丸，如绿豆大。每服五十丸，白汤下，临时量所伤多少，加减服之。

大柴胡汤（方见痉症）

四神丸（方见惊泻）

六君子汤

五味异功散（二方见内钓）

泻黄散（方见脾脏）

白术散（方见积滞）

保和丸（方见虚羸）

加减肾气丸（方见腹胀）

天麻散（方见百 内嗽，即天麻丸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃气虚寒
  • 当前页：食积寒热
  • 下一页：肿胀
<<< 返回本书目录
  1. 食积寒热《保婴撮要》
  2. 食积咳嗽《儿科萃精》
  3. 食积腹胀【中药主治】
  4. 食积咳嗽《医宗金鉴》
  5. 食积腹痛【中药主治】
  6. 食积口臭【疾病症状】
  7. 食积不化【中药主治】
  8. 食积冷热第八十三问《婴童百问》
  9. 食积【方剂主治】
  10. 食积痞积虫积痰积水积《笔花医镜》
  11. 食积【中药主治】
  12. 食积伤寒《轩岐救正论》
  13. 食积《中医儿科学》
  14. 食积胀满【中药主治】
  15. 食积《张氏医通》
  16. 食积证治《幼幼集成》
  17. 食积《幼科释谜》
  18. 食即呕吐【方剂主治】
  19. 食积《吴鞠通医案》
  20. 食忌《冷庐医话》
  21. 食积《厘正按摩要术》
  22. 食忌《医学心悟》
  23. 食积《儿科萃精》
  24. 食忌论《妇人大全良方》
  25. 食后养生《中医养生学》
  26. 食忌论《小儿卫生总微论方》
  27. 食后将息法《古今医统大全》
  28. 食忌说《寿世青编》
  29. 食管左壁形成压足跡【疾病症状】
  30. 食椒菜瓠中毒方《外台秘要》
  1. 食积寒热《保婴撮要》
  2. 食积寒热《证治准绳·幼科》
  3. 食积简便方《幼幼集成》
  4. 食积腹胀《症因脉治》
  5. 食积酒毒发热《金匮翼》
  6. 食积腹胀《中医词典》
  7. 食积咳嗽《中医词典》
  8. 食积腹痛《症因脉治》
  9. 食积咳嗽《医宗金鉴》
  10. 食积腹痛《中医词典》
  11. 食积咳嗽《症因脉治》
  12. 食积喘逆《症因脉治》
  13. 食积咳嗽《金匮翼》
  14. 食积喘逆《中医词典》
  15. 食积咳嗽《儿科萃精》
  16. 食积 湿痰 死血《明医指掌》
  17. 食积咳嗽《幼科心法要诀》
  18. 食积《中医儿科学》
  19. 食积冷热第八十三问《婴童百问》
  20. 食积《厘正按摩要术》
  21. 食积痢《证治准绳·幼科》
  22. 食积《儿科萃精》
  23. 食积痢《明医指掌》
  24. 食积《幼科释谜》
  25. 食积痢《幼科释谜》
  26. 食积《吴鞠通医案》
  27. 食积疟《症因脉治》
  28. 食积《丹台玉案》
  29. 食积呕吐《中医词典》
  30. 食积《明医指掌》
  31. 食积呕吐《症因脉治》


肿胀_《保婴撮要》_中医儿科_【岐黄之术】

肿胀

肿胀

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶至阴者肾水也，少阴者冬脉也，其本在肾，其末在肺，皆积水也。又曰∶肾者胃之关也，关门不利，故聚水而从其类也。上下溢于皮肤，故跗肿腹大，上为喘呼，不得卧者，标本俱病也。丹溪云∶惟肾虚不能行水，脾虚不能制水，胃与脾合，又胃为水谷之海，因虚而不能传化，肾水泛滥，反得以浸渍脾土，于是三焦停滞，经络壅塞，水渗于皮肤，注于肌肉而发肿也。其状目胞上下微起，肢体重着，喘咳怔忡，股间清冷，小便涩黄，皮薄而光，手按成窟，举手即满是也。古方有十种论症，以短气不得卧为心水；两胁紧痛为肝水；大便溏为肺水；四肢苦重为脾水；腰痛足冷为肾水；口苦咽干为胆水；下虚上实为大肠水；腹急肢瘦为膀胱水；小便关泄为胃水；小腹急满为小肠水。又有湿气、毒瓦斯、伤寒后、泻痢后、气血虚者之五肿。及疳气、 积、锁肚、胸膈作膨、蛔、气虚、冷积者之七胀，亦当详之。

其受湿气者，由脾胃之气敦阜四肢，头面皆肿也。食毒者脾伤，积毒停留于胃也。伤寒下早者，邪气乘虚而入也。泻痢后者，脾气虚也。皆宜先调虚，邪正相乱，以致四肢浮肿，腹肚膨满。亦当先调荣卫，分别阴阳。治法∶宜补中行湿利小便。凡有热者，水气在表也，可汗之。身无热者，水气在里也，宜下之。腰以上肿，宜利小便；腰已下肿，宜发汗，此仲景之法也。若遍身肿烦渴，小便赤涩，大便秘结，此属阳水。遍身肿不渴，大便溏泄，小便清利，此属阴水。阳水兼阳症者，脉必浮数；阴水兼阴症者，脉必沉迟。气若陷下，宜用二陈加升提之药；如腹胀，少加木香调之。若朝宽暮急，属阴虚，朝用四物汤加参、术；

夕用加减肾气丸。朝急暮宽，属阳虚，朝用六君子汤；夕用加减肾气丸。朝暮皆急，阴阳俱虚也，用八珍汤主之。真阳虚者，朝用八味地黄丸；夕用补中益气汤。若肚腹痞满，肢体肿胀，手足并冷，饮食难化，或大便泄泻，呼吸气冷者，此真阳衰败，脾肺肾虚寒不能司摄，而水泛行也，急用加减肾气丸，否则不治。惟调补脾土，多有生者。

治验一小儿伤食膨胀，服克伐之剂，小便涩滞，改服五苓散，小便益闭，四肢顿肿。余谓∶脾胃虚寒，不能通调水道，下输膀胱故也。朝用加减金匮肾气丸，夕用补中益气汤而愈。

一小儿患前症，小便赤频，盗汗发热，朝间用补中益气汤，午间用五味异功散，晚间用六味地黄丸而愈。后作功课太劳，盗汗发热，用八珍汤、六味丸而痊。

一小儿患前症，饮食少思，大便不实，先用补中益气汤，又用五味异功散而愈。毕姻后复发，更手足并冷，饮食难化，或吞酸嗳腐，用六君子、炮姜而痊，后又发，用八味地黄丸、补中益气汤而痊。

一小儿小腹胀坠，小便涩滞，午前为甚。以补中益气汤加木香与朝服；以五味异功散加升麻、柴胡与夕服，两月余而愈。后饮食失节，腹胀咽酸，用五味异功散、四味茱萸丸而痊。毕姻后，后患如前，更恶寒腹冷，小便清频，大便不实，手足并冷，用补中益气汤、八味地黄丸而寻愈。

二陈汤（方见寒吐）

五苓散（方见五淋）

八珍汤（即十全大补汤去黄 、肉桂，方见自汗）

六君子汤（方见内钓）

加减肾气丸（方见腹胀）

八味地黄丸（方见肾脏）

补中益气汤（方见虚羸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食积寒热
  • 当前页：肿胀
  • 下一页：蛔虫
<<< 返回本书目录
  1. 肿胀《止园医话》
  2. 肿胀【方剂主治】
  3. 肿胀《瘴疟指南》
  4. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  5. 肿胀《张聿青医案》
  6. 肿胀案《丁甘仁医案》
  7. 肿胀《幼科折衷》
  8. 肿胀部《神应经》
  9. 肿胀《幼科铁镜》
  10. 肿胀后昏厥　热病经来《景景医话》
  11. 肿胀《医学正传》
  12. 肿胀论《古今医彻》
  13. 肿胀《医学见能》
  14. 肿胀论治《类证治裁》
  15. 肿胀《医述》
  16. 肿胀门《小儿推拿广意》
  17. 肿胀《医碥》
  18. 肿胀门《小儿推拿广意》
  19. 肿胀《医碥》
  20. 肿胀门《幼科推拿秘书》
  21. 肿胀《叶天士医案精华》
  22. 肿胀门（附：红疸黄疸）《针灸大成》
  23. 肿胀《也是山人医案》
  24. 肿胀门推法《推拿抉微》
  25. 肿胀《血证论》
  26. 肿胀门-幼幼汇集（中）《古今医统大全》
  27. 肿胀《续名医类案》
  28. 肿胀引经别证辨《叶选医衡》
  29. 肿胀《续名医类案》
  30. 肿胀总括《医宗金鉴》
  1. 肿胀《保婴撮要》
  2. 肿胀《张聿青医案》
  3. 肿胀《顾松园医镜》
  4. 肿胀《医学正传》
  5. 肿胀《古今医案按》
  6. 肿胀《医碥》
  7. 肿胀《古今名医汇粹》
  8. 肿胀《医碥》
  9. 肿胀《吴鞠通医案》
  10. 肿胀《临证指南医案》
  11. 肿胀《审视瑶函》
  12. 肿胀《医述》
  13. 肿胀《血证论》
  14. 肿胀《续名医类案》
  15. 肿胀《丹溪手镜》
  16. 肿胀《续名医类案》
  17. 肿胀《脉因证治》
  18. 肿胀《续名医类案》
  19. 肿胀《幼科折衷》
  20. 肿胀《冯氏锦囊秘录》
  21. 肿胀《厘正按摩要术》
  22. 肿胀《凌临灵方》
  23. 肿胀《经验丹方汇编》
  24. 肿胀《止园医话》
  25. 肿胀《邵兰荪医案》
  26. 肿胀《景岳全书》
  27. 肿胀《叶天士医案精华》
  28. 肿胀《中医名词词典》
  29. 肿胀《医学见能》
  30. 肿有脓使溃候《诸病源候论》
  31. 肿胀《幼科铁镜》


蛔虫_《保婴撮要》_中医儿科_【岐黄之术】

蛔虫

蛔虫

  • 上一页
  • 目录
  • 相关
  • 下一页

巢氏云∶蛔虫者，九虫之一也，长尺许，或五六寸者，因脏腑虚弱，及食甘肥而动，其动则腹中攻痛，或作或辍，口吐涎水，贯心则死，用使君子丸之类下之。钱仲阳云∶吐水不心痛者，胃冷也，吐沫心痛者，虫痛也，与痫相似，但目不斜，手不搐耳，安虫散主之。田氏云∶虫痛者，啼哭俯仰，坐卧不安，自按心腹，时时大叫，面色青黄，唇色兼白，目无睛光，口吐涎沫也。若因胃冷即吐，用理中汤加炒川椒五粒、槟榔五分煎下乌梅丸。古云∶虫蚀上部，则上唇有白点，虫蚀下部，则下唇有白点。腹中诸虫，望前其头向上，望后其虫向下。

如欲用药，先以猪肝油炙香，令儿闻其香味，使虫头向上，则药易伏。若中气虚而虫不安者，但调补脾胃自安。丹溪先生云∶冬月吐虫，多是胃气虚寒。用钱氏白术散加丁香二粒主之。

治验一小儿患虫动心痛，先服大芜荑汤下瘀秽，反作呕少食，右腮鼻准白中兼黄，此脾肺气虚也，用异功散二服稍应，更加炮姜，一剂而安。

一小儿吐泻将愈，心痛吐水，手足并冷，忽自手按心腹，此胃气虚寒，类乎虫痛也，用益黄散而愈。

一小儿病后吐水，心间作痛，余谓胃气虚寒，用五味异功散而愈。后每吐，凡患病，饮食不进，手足并冷，即吐水心痛，余用前散加升麻、柴胡即愈。或用逐虫之剂，前症益甚，更加腹痛重坠，余用补中益气汤加炮姜，治之而愈。

使君子丸 治五疳，脾胃不和，心腹膨胀，时复作痛，不食渐瘦，并宜服之。

使君子肉（一两） 浓朴（制） 橘红 白芍药 甘草（炒） 川芎（各一钱）

上为末，蜜丸如皂角子大。每服一丸，陈米饮化下。

安虫散 治虫痛。

胡粉（炒） 鹤虱（炒） 川楝子 槟榔（各二钱） 白矾（枯，二钱半）

上为末，每服三五分，米饮调下。

乌梅丸 治蛔厥当吐蛔，今反静而复烦，此为脏寒，蛔上入其膈，故须臾复止，得食而呕又烦，蛔闻臭当自吐。及治久痢。（方见伤风咳嗽）

理中汤（方见冷泻）

大芜荑汤（方见疳症）

异功散（方见内钓）

白术散（方见积痛）

益黄散（方见脾脏）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿胀
  • 当前页：蛔虫
  • 下一页：疝气
<<< 返回本书目录
  1. 蛔虫《本草纲目》图文版
  2. 蛔虫【方剂主治】
  3. 蛔虫《杂病广要》
  4. 蛔虫病《家庭医学百科-医疗康复篇》
  5. 蛔虫《幼幼新书》
  6. 蛔虫病《中医内科学》
  7. 蛔虫《圣济总录》
  8. 蛔虫病【疾病大全】
  9. 蛔虫《侣山堂类辩》
  10. 蛔虫病【中药主治】
  11. 蛔虫《金匮悬解》
  12. 蛔虫病（Ascariasis）《消化病学》
  13. 蛔虫《金匮钩玄》
  14. 蛔虫寸白《孙真人海上方》
  15. 蛔虫《保婴撮要》
  16. 蛔虫第八十五问《婴童百问》
  17. 蛔虫《本草纲目》完整版
  18. 蛔虫方《外台秘要》
  19. 蛔《张氏医通》
  20. 蛔虫腹痛【中药主治】
  21. 茴消散【方剂大全】
  22. 蛔虫感染【疾病症状】
  23. 茴香子丸【方剂大全】
  24. 蛔虫根原《四圣心源》
  25. 茴香子汤【方剂大全】
  26. 蛔虫门-幼幼汇集（中）《古今医统大全》
  27. 茴香子散【方剂大全】
  28. 蛔虫散【方剂大全】
  29. 茴香煮散【方剂大全】
  30. 蛔虫性肠梗阻【疾病症状】
  1. 蛔虫《保婴撮要》
  2. 蛔虫《杂病广要》
  3. 蛔虫《医学摘粹》
  4. 蛔虫《幼幼新书》
  5. 蛔虫《医学摘粹》
  6. 蛔虫《推求师意》
  7. 蛔虫《侣山堂类辩》
  8. 蛔虫《新修本草》
  9. 蛔虫《金匮钩玄》
  10. 蛔虫《中医词典》
  11. 蛔虫病《默克家庭诊疗手册》
  12. 蛔虫《圣济总录》
  13. 蛔虫病《家庭医学百科-医疗康复篇》
  14. 蛔虫《本草纲目》
  15. 蛔虫病《中医词典》
  16. 蛔《张氏医通》
  17. 蛔虫病《中医内科学》
  18. 蛔《中医词典》
  19. 蛔虫病《消化病学》
  20. 茴香粥《保健药膳》
  21. 蛔虫寸白《孙真人海上方》
  22. 茴香腰子《食物疗法》
  23. 蛔虫第八十五问《婴童百问》
  24. 茴香腰花《保健药膳》
  25. 蛔虫方九首《外台秘要》
  26. 茴香丸《仁术便览》
  27. 蛔虫根原《四圣心源》
  28. 茴香丸《儒门事亲》
  29. 蛔虫候《诸病源候论》
  30. 茴香丸《太平惠民和剂局方》
  31. 蛔虫候《诸病源候论》


疝气_《保婴撮要》_中医儿科_【岐黄之术】

疝气

疝气

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿阴肿疝气者，多属肝肾气虚，及坐卧寒湿之地；或风邪所伤，血气相搏；或啼叫气逆，水道不行；或禀父肝经虚热；或妊娠肝气郁结；或乳母怒动肝火而致者。若儿肝经热，用栀子作痛，小便涩滞，用龙胆泻肝汤。久坐冷地，小便不利，用四苓散加柴胡、山栀、车前子。

不时寒热者，加味小柴胡汤。经云∶肝气热，则茎痿。宗筋弛纵，肾茎肿胀，或出白液痒痛，或里急筋缩，挺纵不收，或精随便下者，此名筋疝。俱属肝火不系于肾，宜详治之。

治验一小儿阴囊赤肿。余作胎毒治，瘥后发热痰盛等症，诊其母素有郁热，用加味归脾、逍遥二药，子母俱服而愈。后吐泻，小便赤涩，两目 动，视其寅卯二关脉赤，此肝经风热也，用柴胡清肝散加钩藤钩、木贼草而愈。

一小儿阴茎作痒，小便频数，此属肝火之症，反服五苓散，颈间结核，余用柴胡 栀子散、四味肥儿丸，诸症稍愈，又用虾蟆丸而痊。

一小儿茎痿湿痒后，阴囊 肿，茎中作痛，时出白津，余诊之肝火也，用龙胆泻肝汤、六味地黄丸而愈。

一小儿睾丸作痛，小便赤涩，寒热作呕，乃肝脾之疝，用小柴胡汤加山栀、车前子、茯苓而愈。

一小儿睾丸肿硬，小便黄涩，用小柴胡汤加车前子、山栀并芦荟丸而消。

一小儿茎中作痒。一小儿下疳溃烂，作痛发热。一小儿茎中溃痛，小便秘涩，日晡尤盛。一小儿目痒出水，连札项间结核，阴囊搔痒。俱属肝火之症，俱用九味芦荟丸而愈。

一小儿小便涩滞，阴囊肿痛，寒热，此肝经湿热也，用龙胆泻肝汤而消。但内热倦怠，此兼脾气虚也，用四君、柴胡、山栀、芎、归而愈。

一小儿阴囊赤肿，因乳母怒气，及饮酒而发，余审之，因于怒则用加味逍遥散，因于酒，则用加味清胃散并加漏芦、干葛、神曲，与母子服之随愈。

一小儿阴囊肿痛，小便赤涩，用加味小柴胡汤加漏芦，母子并服而愈。

一小子禀肝肾虚弱，睾丸常肿，用六味地黄丸料加柴胡，母子并服，两月余而痊。

刘武库子，睾丸作痛，小便赤涩，寒热作呕，用小柴胡汤加山栀、车前子、茯苓而愈。

一小儿腹内一块攻痛，小便不调，用龙胆泻肝汤、芦荟丸而愈后，形气消燥，发热作渴，此肝木制脾土也，用补中益气汤，及芦荟丸而愈。

龙胆泻肝汤 治肝经湿热，两拘肿痛，或腹中作痛，或小便涩滞等症。

龙胆草（酒拌炒黄） 泽泻（各二分） 车前子（炒） 木通 生地黄（酒拌） 当归（酒拌） 山栀（炒） 黄芩（炒上水煎服。

四君子汤

加味逍遥散

加味清胃散

加味归脾汤（四方见内钓）

五苓散（方见五淋）

九味芦荟丸（方见疳症）

补中益气汤（方见虚羸）

加味小柴胡汤（方见痉症）

六味地黄丸（方见肾脏）

栀子清肝散

柴胡清肝散（二方见发热）

四味肥儿丸（方见寒吐）

四苓散（即五苓散去肉桂）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛔虫
  • 当前页：疝气
  • 下一页：渴症
<<< 返回本书目录
  1. 疝气【疾病大全】
  2. 疝气【中药主治】
  3. 疝气《证治汇补》
  4. 疝气【方剂主治】
  5. 疝气《张聿青医案》
  6. 疝气（附：囊痈）《文堂集验方》
  7. 疝气《医学正传》
  8. 疝气（附便毒）《经验丹方汇编》
  9. 疝气《医学心悟》
  10. 疝气案《丁甘仁医案》
  11. 疝气《医学三字经》
  12. 疝气草【中药大全】
  13. 疝气《医学入门》
  14. 疝气的中医食疗《老年食养食疗》
  15. 疝气《医学入门》
  16. 疝气方《汤头歌诀》
  17. 疝气《医学集成》
  18. 疝气方《医学三字经》
  19. 疝气《医学从众录》
  20. 疝气及方《外台秘要》
  21. 疝气《医学传灯》
  22. 疝气论《格致余论》
  23. 疝气《卫生易简方》
  24. 疝气论治《类证治裁》
  25. 疝气《推拿抉微》
  26. 疝气门《丹台玉案》
  27. 疝气《时方妙用》
  28. 疝气门《古今医统大全》
  29. 疝气《邵兰荪医案》
  30. 疝气门《奇方类编》
  1. 疝气《保婴撮要》
  2. 疝气《张聿青医案》
  3. 疝气《证治汇补》
  4. 疝气《医学正传》
  5. 疝气《卫生易简方》
  6. 疝气《医学入门》
  7. 疝气《医学摘粹》
  8. 疝气《医学入门》
  9. 疝气《医学摘粹》
  10. 疝气《医学传灯》
  11. 疝气《医学心悟》
  12. 疝气《扁鹊神应针灸玉龙经》
  13. 疝气《推拿抉微》
  14. 疝气《傅青主男科》
  15. 疝气《回春录》
  16. 疝气《景岳全书》
  17. 疝气《医学实在易》
  18. 疝气《医学集成》
  19. 疝气《奇效简便良方》
  20. 疝秘方《华佗神方》
  21. 疝气《奇效简便良方》
  22. 疝门《张氏医通》
  23. 疝气《奇效简便良方》
  24. 疝论《古今医彻》
  25. 疝气《医学从众录》
  26. 疝论《小儿卫生总微论方》
  27. 疝气《扁鹊心书》
  28. 疝灵散《回生集》
  29. 疝气《邵兰荪医案》
  30. 疝解《儿科萃精》
  31. 疝气《时方妙用》


渴症_《保婴撮要》_中医儿科_【岐黄之术】

渴症

渴症

  • 上一页
  • 目录
  • 相关
  • 下一页

《百问》云∶小儿唇红如丹，即发渴；红甚焦黑则危笃。若三焦虚烦，作渴者，用三黄汤。

伤寒后唇口焦者，用白虎汤、竹叶汤。泻痢作渴者，用四苓散之类，常治暑积心脾。烦渴引饮者，用白虎汤。下痢脾虚作渴者，用七味白术散。热结膀胱，小便秘，渴者，用五苓散。

上焦虚热者，用四君子汤。膏粱积热者，用清胃散。脾胃积热者，用泻黄散。中气虚热者，用异功散。肾水虚热者，用六味丸。其余疳症发热，各详本症。胎禀所致者，当各审其因，若误用寒凉降火，脾胃复伤，则腹胀而为败症矣。

治验一小儿发热作渴，用泻黄散，大便重坠，口角流涎，仍欲泻火。余曰∶鼻准青白多而黄色少，属脾胃虚寒，肝木所侮。盖口角流涎，胃气不能统摄也；大便重坠，脾气不能升上也。不信，另用凉剂，果眉唇微动，四肢微搐。余曰∶此虚极而变慢惊风矣。用六君、当归、木香、炮姜、钩藤钩二剂益甚，意欲更剂。余曰∶此药力未及也。仍以前药加附子一片，服之即安；去附子，又二剂而愈。

一小儿吐泻，后患渴症，饮食少思，肌体消瘦，用七味白术散，渴渐止，五味异功散加升麻饮食渐进；又用补中益气汤，肌肉顿生。

一小儿嗜膏粱甘味，发热作渴，小便白浊，用四味肥儿丸，佐以泻黄散稍愈。复伤食吐泻，服消食丸，胃气复伤，饮食少思，肢体倦怠而渴，先用七味白术散而渴止，次用五味异功散而痊。

一小儿面目色白，患渴症，唾痰发热，服清热化痰之药，大便洞泻，小便频数，此脾胃虚而复伤也，朝用补中益气汤，夕用四神丸，诸症渐愈，又佐以六味地黄丸而愈。

一小儿十五岁，用心太过，两足发热，日晡益甚，服人参固本丸之类，热益甚，痰涎上涌，体倦更唾痰，服化痰滋阴之剂，痰热益甚，更头目眩晕，体倦少食。请余治，仍欲清热化痰滋阴。余曰∶两足发热，肾经阴虚也；痰涎上涌，肾不能摄也；头目眩晕，胃气不能上升也；此禀赋不足，劳疫过度而然耳。遂朝用补中益气汤，夕用加减八味丸，元气渐复，诸症渐愈。但用心于功课，即头晕 发热，用前药即愈。毕姻后，诸症复作，服前药半载而痊。后再发，更大小便牵痛，用补中益气汤、八味地黄丸、独参汤而得生。

竹叶石膏汤

石膏（一钱） 半夏（三分） 甘草 人参（各二分） 麦门冬（十粒） 竹叶（一握）

上生姜汁一匙，水煎服。

三黄汤

黄芩 黄连 黄柏（各等分）

上水煎服。

白虎汤（方见发热）

五苓散（方见五淋）

七味白术散（方见积滞）

四君子汤

六君子汤

清胃散

异功散（四方见内钓）

六味丸（方见肾脏）

四苓散（即五苓散去肉桂）

补中益气汤（方见虚羸）

四味肥儿丸（方见寒吐）

四神丸（方见惊泻）

消食丸（方见呕吐乳）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝气
  • 当前页：渴症
  • 下一页：烦躁
<<< 返回本书目录
  1. 渴症《伤寒捷诀》
  2. 渴症第八十九问《婴童百问》
  3. 渴症《保婴撮要》
  4. 克坚膏【方剂大全】
  5. 渴证《医宗金鉴》
  6. 克坚酒【方剂大全】
  7. 渴证《伤寒心法要诀》
  8. 克拉伯病【疾病大全】
  9. 渴者【方剂主治】
  10. 克兰费尔特综合征【疾病大全】
  11. 渴欲饮水【方剂主治】
  12. 克雷白杆菌肺炎《呼吸病学》
  13. 渴欲饮冷【方剂主治】
  14. 克雷白杆菌属感染【疾病大全】
  15. 渴忒饼儿【方剂大全】
  16. 克雷伯氏菌《医学微生物学》
  17. 渴热《麻科活人全书》
  18. 克雷氏骨折《百病自测》
  19. 渴论《小儿卫生总微论方》
  20. 克里格勒-纳贾尔综合征【疾病大全】
  21. 渴龙奔江丹【方剂大全】
  22. 克里米亚-刚果出血热【疾病大全】
  23. 渴利虚经脉涩成痈脓方《外台秘要》
  24. 克隆病 （Crohn Disease）《消化病学》
  25. 渴利《圣济总录》
  26. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  27. 渴后小便多恐生诸疮方《外台秘要》
  28. 克隆基因的表达《生物化学与分子生物学》
  29. 渴后恐成水病方《外台秘要》
  30. 克罗恩病【疾病大全】
  1. 渴症《保婴撮要》
  2. 渴症《伤寒捷诀》
  3. 渴症第八十九问《婴童百问》
  4. 渴证《伤寒心法要诀》
  5. 克风泪出症《中医词典》
  6. 渴证《医学摘粹》
  7. 克风泪出症《中医词典》
  8. 渴证《医学摘粹》
  9. 克雷白杆菌肺炎《呼吸病学》
  10. 渴证《医学摘粹》
  11. 克雷伯氏菌《医学微生物学》
  12. 渴证《医宗金鉴》
  13. 克雷伯氏菌感染的治疗《医学微生物学》
  14. 渴续法《医学纲目》
  15. 克雷氏骨折《百病自测》
  16. 渴忒饼儿《饮膳正要》
  17. 克隆病 《消化病学》
  18. 渴热《麻科活人全书》
  19. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  20. 渴论《小儿卫生总微论方》
  21. 克隆不应答《医学免疫学》
  22. 渴利虚经脉涩成痈脓方一十一首《外台秘要》
  23. 克隆基因的表达《生物化学与分子生物学》
  24. 渴利候《诸病源候论》
  25. 克隆酶供体免疫测定《免疫学和免疫学检验》
  26. 渴利候《诸病源候论》
  27. 克隆清除《医学免疫学》
  28. 渴利后损候《诸病源候论》
  29. 克罗恩病《默克家庭诊疗手册》
  30. 渴利后发疮候《诸病源候论》
  31. 克山病《病理学》


烦躁_《保婴撮要》_中医儿科_【岐黄之术】

烦躁

烦躁

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景云∶火入于肺则烦，入于肾则躁。夫心者，君火也。火王则金燔，水亏而火独存，故肺肾合而为躁也。活人云∶但烦热者，虚烦也。诸虚烦热，与伤寒相似，但不恶寒，鼻不塞，故知非伤寒也。头不痛，脉不紧，故知非里寒也。不可发汗攻下，当与竹叶汤，兼呕者与橘皮汤。又心虚则先烦而后渴，翕翕发热，其脉浮紧而大是也。盖烦者，心中烦扰为内热，故属阳；躁者，肢体躁动，或裸身欲入井中，为外热，故属阴。外热者无根之火也，是以为虚。在小儿当辨，其 煎不安是烦； 不定是躁。 煎者，心经有热，精神恍惚，烦满生惊； 者，心经有风，烦躁惊搐也。热甚者，黄连解毒汤，轻者导赤散。风热者，至宝丹。

脉数而实，便闷有热者，神芎丸，此皆实热之治法也。若烦而头痛短气，口干咽燥不渴者虚也，用四君加芎、归。因药攻伐而作渴者，用竹茹汤。烦而不得眠者，酸枣仁汤。心神颠倒，烦热欲吐者，朱砂安神丸。面戴阳，目内赤，六脉洪大，按之全无者，血虚发躁，用当归补血汤。若躁而裸体欲入井中，脉沉细或浮大，按之如无者，此皆阴盛发躁也，宜用参附汤，有回生之功。

治验一小儿烦躁惊悸，热渴饮冷，额间色赤，此心经实热所致，先用泻心汤一服稍缓，又用柴胡 栀子散而愈。

一小儿痢后发热烦躁，用四君、当归、升麻、柴胡顿安，又用补中益气汤而愈。又伤食作泻，前症复一小儿溃疡，烦躁惊搐撮空，用六味丸料煎服，以滋肾肝，用五味异功散，以补脾肺渐愈，又用八珍汤而痊。

一小儿患 疹，服发汗之药，烦躁作渴，先用当归补血汤，及东垣圣愈汤，诸症渐安。又用八珍汤加麦门冬、五味子而愈。

一小儿痢后烦躁作渴，面赤脉大，按之如无，此血脱烦躁也，先用当归补血汤，又用加味异功散加升麻、当归而安。又伤食作泻不已，复烦躁，用异功散为主，佐以八珍汤而安。

一小儿患瘰 ，服下毒之药，发热烦躁，口渴作呕，此元气复伤，用八珍汤倍加参、 、归、术，治之渐安，又用四君、当归、升麻而安。

清热解毒丸 治五脏积热，毒瓦斯上攻，胸臆烦闷，咽喉肿痛，赤眼壅肿，头面发热，唇口干燥，两颊生疮，精神恍惚，心忪闷乱，坐卧不宁，及伤暑毒，面赤身热，心烦躁而渴，饮食不下。

寒水石 石膏（各八两） 青黛（四两）

上研末，入青黛和匀蒸饼七个，水调为丸如芡实大，每服一丸，食后新汲水化下，或细嚼生姜汤下。如中诸毒，并宜服之。及惊风潮热，痰涎壅塞，心胸烦躁，颊赤多渴，坐卧不稳，每服半粒，量大小加减。

橘皮汤

橘皮（一两半） 甘草（炙，半两） 人参（二钱五分） 竹茹（半两）

上每服五钱，姜水煎，食前服。

东垣圣愈汤 治诸疮出血多，而烦躁不得眠。

熟地黄 生地黄 川芎 人参（各五分） 当归身 黄 （各一钱）

上水煎服。

泻心汤 治心经实热，口舌生疮，烦躁发渴。

宣黄连 犀角（各等分）

上水煎服。

黄连解毒汤（方见诸痢）

竹茹汤（方见呕吐乳）

酸枣仁汤（方见惊痫）

朱砂安神丸（方见诸疳）

神芎丸

至宝丹（二方见惊风）

导赤散（方见心脏）

异功散

四君子汤（二方见内钓）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：渴症
  • 当前页：烦躁
  • 下一页：注夏
<<< 返回本书目录
  1. 烦躁《证治准绳·幼科》
  2. 烦躁【中药主治】
  3. 烦躁《证治准绳·幼科》
  4. 烦躁【方剂主治】
  5. 烦躁《张氏医通》
  6. 烦躁（与绪论参看）《张氏医通》
  7. 烦躁《医宗金鉴》
  8. 烦躁不安【疾病症状】
  9. 烦躁《医宗金鉴》
  10. 烦躁不安【中药主治】
  11. 烦躁《医学纲目》
  12. 烦躁不安【方剂主治】
  13. 烦躁《医碥》
  14. 烦躁不眠懊《伤寒心法要诀》
  15. 烦躁《医碥》
  16. 烦躁不眠懊??《医宗金鉴》
  17. 烦躁《续名医类案》
  18. 烦躁不宁【方剂主治】
  19. 烦躁《卫生宝鉴》
  20. 烦躁不宁（又二十四）《经验麻科》
  21. 烦躁《伤寒指掌》
  22. 烦躁第九十问《婴童百问》
  23. 烦躁《伤寒寻源》
  24. 烦躁歌《伤寒百证歌》
  25. 烦躁《伤寒明理论》
  26. 烦躁口渴《女科指掌》
  27. 烦躁《伤寒六书》
  28. 烦躁口渴【方剂主治】
  29. 烦躁《伤寒六书》
  30. 烦躁论治《类证治裁》
  1. 烦躁《保婴撮要》
  2. 烦躁《济阴纲目》
  3. 烦躁《卫生宝鉴》
  4. 烦躁《医碥》
  5. 烦躁《伤寒大白》
  6. 烦躁《医碥》
  7. 烦躁《松峰说疫》
  8. 烦躁《证治准绳·疡医》
  9. 烦躁《伤寒六书》
  10. 烦躁《证治准绳·疡医》
  11. 烦躁《伤寒六书》
  12. 烦躁《张氏医通》
  13. 烦躁《麻科活人全书》
  14. 烦躁《证治准绳·幼科》
  15. 烦躁《丹溪手镜》
  16. 烦躁《证治准绳·幼科》
  17. 烦躁《丹溪治法心要》
  18. 烦躁《医述》
  19. 烦躁《伤寒寻源》
  20. 烦躁《医述》
  21. 烦躁《痰火点雪》
  22. 烦躁《续名医类案》
  23. 烦躁《医效秘传》
  24. 烦躁《冯氏锦囊秘录》
  25. 烦躁《痘疹心法要诀》
  26. 烦躁《冯氏锦囊秘录》
  27. 烦躁《伤寒明理论》
  28. 烦躁《冯氏锦囊秘录》
  29. 烦躁《广瘟疫论》
  30. 烦躁《冯氏锦囊秘录》
  31. 烦躁《伤科汇纂》


注夏_《保婴撮要》_中医儿科_【岐黄之术】

注夏

注夏

  • 上一页
  • 目录
  • 相关
  • 下一页

脾为太阴，位属坤土，喜燥而恶湿。故凡脾胃之气不足者，遇长夏润溽之令，则不能升举清阳，健运中气，又复少阳相火之时，热伤元气，则肢体怠惰不收，两脚痿弱，嗜卧发热，精神不足，饮食少思，口中无味，呼吸短乏气促，目中视物 ，小便赤数，大便不调，名曰注夏。此皆禀赋阴虚，元气不足之症，丹溪《补阴论》言之详矣。育子者，岂可不知冬月养阳之道乎？治法用补中益气汤去升麻、柴胡加炒黑黄柏主之。若因劳役发热，血虚脉大者，用当归补血脾，寒热少食者，柴胡 栀子散。胃火作渴者，竹叶石膏汤。小儿多因乳母之气不调，而当戒怒气，调饮食，适寒温，则可以远病矣。又如今人夏月皆以香薷汤浸冷代茶饮之，殊不知香薷利水，大损元阳，浓朴克伐，大泻真气，况脾性喜温而恶寒，夏月阴盛于内，冷啜伤脾，若胃强有火，湿热为病之人，固无大害，其脾胃虚弱，中气不足者，必为腹痛少食，泄泻寒中之疾矣。此大人亦所当戒者，况小儿乎？慎之，慎之！

治验一小儿每春夏口干发热，怠惰嗜卧，劳则头痛，服清凉化痰之药，喘泻烦躁不安，服香薷饮，脉大神思昏愦，余用补中益气汤去升麻、柴胡加五味、麦门、炮姜一剂未愈，又加肉桂五分即苏，更用六味丸而愈。

一小儿禀脾肾虚弱，注夏发热，二便不调，朝用补中益气汤，夕用地黄丸而愈。后因乳母怒气，致儿发热惊搐，用柴胡 栀子散，母子并服而瘥。

一小儿素有食积，注夏发热，倦怠少食，大便不实。朝用五味异功散少加升麻、柴胡，夕用四味肥儿丸而寻愈。

一小儿禀赋肾虚，患注夏之疾，因乳母大劳，则发热益甚，用补中益气汤，令母子并服而愈。后因乳发搐，用柴胡 栀子散、加味逍遥散而痊。

一小儿注夏，食生冷之物，腹中作痛，甚则发搐厥冷，用人参理中丸而愈。

一女子年十四，患注夏，经行之后，发热晡热，烦躁作渴，面赤脉洪大，按之如无，此血脱发躁，先用当归补血汤四剂；又用八珍汤而安。

柴胡 栀子散

当归补血汤（二方见发热）

八珍汤（方见自汗）

补中益气汤（方见虚羸）

地黄丸（方见肾脏）

人参理中汤（方见冷疡）

竹叶石膏汤（方见渴症）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁
  • 当前页：注夏
  • 下一页：自汗
<<< 返回本书目录
  1. 注夏《证治准绳·幼科》
  2. 注夏章《医学妙谛》
  3. 注夏《推求师意》
  4. 注序《明医杂着》
  5. 注夏《金匮钩玄》
  6. 注意和记忆障碍《医学心理学》
  7. 注夏《丹溪治法心要》
  8. 注意力不集中【疾病症状】
  9. 注夏《保婴撮要》
  10. 注意力缺乏多动症【疾病症状】
  11. 注痰块《医门补要》
  12. 注意缺陷障碍【疾病大全】
  13. 注孙真人眼科秘诀后《眼科秘诀》
  14. 注意事项《减肥新法与技巧》
  15. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  16. 注意事项和治疗时间《理疗学》
  17. 注射针眼和手术切口出血【疾病症状】
  18. 注意障碍【疾病症状】
  19. 注射原则《基础护理学》
  20. 注意障碍disorders of attention《神经精神疾病诊断学》
  21. 注射前准备《基础护理学》
  22. 注意逐邪勿拘结粪《温疫论》
  23. 注射剂澄明度检查法《医院药学》
  24. 注仲景暴感暑热证治各条《温热逢源》
  25. 注射法《基础护理学》
  26. 注仲景兼感湿温证治各条《温热逢源》
  27. 注解标幽赋《金针秘传》
  28. 驻车丸【方剂大全】
  29. 注冬《读医随笔》
  30. 驻车丸（千金）《张氏医通》
  1. 注夏《保婴撮要》
  2. 注夏《证治准绳·幼科》
  3. 注夏《丹台玉案》
  4. 注夏《医学纲目》
  5. 注夏《丹溪治法心要》
  6. 注夏《医学传灯》
  7. 注夏《金匮钩玄》
  8. 注夏《推求师意》
  9. 注夏章《医学妙谛》
  10. 注夏《中医词典》
  11. 注泄《中医词典》
  12. 注夏《手穴手纹诊治》
  13. 注心痛《中医词典》
  14. 注下赤白《中医词典》
  15. 注序《明医杂着》
  16. 注下《中医词典》
  17. 注意安全预防意外事故《家庭医学百科·预防保健篇》
  18. 注下《中医名词词典》
  19. 注意点《减肥新法与技巧》
  20. 注忤候《诸病源候论》
  21. 注意和记忆障碍《医学心理学》
  22. 注痰块《医门补要》
  23. 注意肌体协调平衡《家庭医学百科·预防保健篇》
  24. 注痰块《中医词典》
  25. 注意夸大病情的情况《医学心理学》
  26. 注孙真人眼科秘诀后《眼科秘诀》
  27. 注意力缺陷症《默克家庭诊疗手册》
  28. 注市《中医词典》
  29. 注意事项《减肥新法与技巧》
  30. 注射原则《基础护理学》
  31. 注意事项《减肥新法与技巧》


自汗_《保婴撮要》_中医儿科_【岐黄之术】

自汗

自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

自汗者，汗无时而自出也。经曰∶饮食饱甚，汗出于胃。惊而夺精，汗出于心。持重远行，汗出于肾。疾走恐惧，汗出于肝。摇体劳苦，汗出于脾。又云∶阴虚而阳必辏，则发热而自汗。阳虚而阴必乘，则发厥而自汗。东垣云∶表虚自汗，秋冬用桂，春夏用黄 。丹溪云∶汗者心之液也。自汗之症，未有不因心肾俱虚而得之者。巢氏云∶虚劳病若阳气偏虚，则津液发泄而为汗。天自心为主，阳之藏，火也。阳主气，人身津液，随其阳气所在之处而生，亦随其火所扰之处而泄，则为自汗矣。治法当用参、 甘温益气之药，使阳气外固，而津液内藏则汗止矣。若元气虚者，夏月用六君子汤加山药、山茱萸，冬月用加减八味丸、十全大补汤。血虚者，四物加参、 。有热者，当归六黄汤。气血俱虚者，十全大补汤。心肾虚热者，六味丸。虚寒者，八味丸。心经血虚者，团参汤。胃经气虚者，六君子汤。饮食劳倦者，补中益气汤。嗜卧倦怠者，升阳益胃汤。热伤元气者，清燥汤。暑干心胞络者，清暑益气汤。外伤风邪者，惺惺散。虚劳羸瘦者，人参养荣汤。思虑伤脾者，归脾汤。怒动肝火者，小柴胡汤。

肝经虚热者，加味逍遥散。肝经湿热者，龙胆泻肝汤。泄泻脉微者，人参理中汤。手汗者，补中益气汤。胸腹汗者，四君子汤。当心一片有汗者，茯苓补中汤。黄汗者，茵陈五苓散。

血汗者，血余散敷之。此皆云汗之大法也，仍推五脏相胜主之。若汗出如油，喘而不休，此为命绝；

柔汗发黄，此为脾绝；汗出不流，如贯珠者，为绝汗；数者并不治。若六阳虚则汗出上至头、下至项，亦多主难治。

治验一小儿四岁，因惊自汗，左关无脉，以此为忧。余曰∶肝主惊，此禀肝气不足，因惊则气散，脉必在臂腕。于尺部尽处候之，果得。用补中益气汤、六味地黄丸，半载脉复本位。其脉在合谷之间者，皆自幼被惊而然也。

一小儿五岁，因惊自汗发热，虚证悉具，右寸脉短，此胃气复伤也，用独参汤月余，又用补中益气汤，仍佐以六君子及加味地黄汤，半载而愈。

一小儿自汗，目直项强顿闷，余谓肝经实热，先用柴胡 栀子散，随用六味地黄丸而愈。后因惊自汗，切牙呵欠，属肝经虚热生风，用六味地黄丸、补中益气汤而痊。后又惊，自汗怔悸，面赤发热，悉属肝经虚热，用六味丸而愈。

一小儿自汗面青善怒，小便频数，睡间惊悸，或发搐目直，此肝火血燥生风也，先用加味四物汤、加味逍遥散各四剂，与间服，诸症渐愈，又用四君、山栀而痊。

一小儿自汗盗汗，颈间结核，两目连札，此兼肝脾疳症也，用四味肥儿丸及大芜荑汤而痊。

后每伤食发热，便血自汗，用五味异功散加升麻、柴胡渐愈，又用六味地黄丸而痊。

一女子十四岁，自汗寒热，月经先期，余谓肝火血热，用加味逍遥散、地黄丸而痊。后因怒，经行不止，自汗盗汗，先用加味小柴胡汤，次用加味逍遥散而愈。

一小儿自汗，叫哭发热，作渴饮水，抽搐仰睡，乃心经实热也，用导赤散治之而愈。后又自汗，发热饮汤，抽搐无力，惊窜切牙，覆睡面赤，心经虚热也，用茯苓补心汤而愈。

一小儿自汗恶风，用补中益气汤加炒浮麦而止。因饮食停滞，患吐泻，用六君子汤而愈，又用四君、当归、浮麦而汗止。出痘时，自汗盗汗，用十全大补汤而痘愈。后因风咳嗽，自汗腹胀。余谓脾肺俱虚，宜用六君、桔梗，因惑于人言，先服发表之剂，更加气喘盗汗，余用四君、五味子、炮姜，四剂不应，每剂又加人参五钱、炮姜一钱，稍止，又三剂而痊。

十全大补汤 治诸虚不足，自汗不食，时发潮热等症。

白茯苓 人参 当归 白术 黄 （炒） 川芎 肉桂 白芍药（炒） 熟地黄 甘草（炒。各等分）

上三五钱，姜枣水煎服。

八珍汤 （前方去肉桂、黄 ，治验见各门）

人参养荣汤 治病后时自汗，或发潮热，口干食少，心虚惊悸，咳而下痢。前方去川芎，加陈皮、五味子、远志。

百解散 治感冒风邪，发热自汗者。

荆芥 白芷 麻黄（去节） 陈皮 苍术 甘草（炒。各三分）

上姜三片，葱白三根，水煎服。

清暑益气汤 治暑邪干卫，身热自汗。

黄 苍术（泔浸去皮。各一钱） 升麻（七分） 人参 白术 陈皮（炒） 神曲（炒） 泽泻（各五分） 甘草（炙） 黄柏（酒浸，炒） 当归身 麦门冬（去心） 青皮（炒） 葛根（各三分） 五味子（九粒，杵）

上水煎服。

茵陈五苓散 治伏暑发黄烦渴，小便不利。

赤茯苓 猪苓 泽泻 白术 茵陈（各三分）

上水煎服。

血余散 治汗不止。

用男子乱发一握， 存性，为细末，以绢袋盛置，干扑之。

清燥汤 治小儿自汗，或因热伤元气，大小便秘涩。

黄 （炒） 苍术（各五分） 白术 陈皮 泽泻 人参 白茯苓 升麻 麦门冬 当归身 生地黄神曲（炒） 猪苓 黄柏（酒拌炒。各三分） 五味子（五粒，杵） 黄连（炒） 甘草（炙。各二分）

上姜一片，水一钟，水煎服。

升阳益胃汤（方见诸痢）

六君子汤

加味归脾汤

四君子汤

加味逍遥散

五味异功散（五方见内钓）

柴胡 栀子散（方见发热）

小柴胡汤（方见肝脏）

补中益气汤（方见虚羸）

龙胆泻肝汤

人参理中汤

茯苓补心汤（三方见喑）

团参汤

当归六黄汤（二方见盗汗）

惺惺散

四物汤（二方见急惊）

六味丸（方见肾脏）

四味肥儿丸（方见寒吐）

加味八味丸（即六味丸加肉桂、五味子，方见肾脏）

大芜荑汤（方见疳症）

导赤散（方见心脏）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：注夏
  • 当前页：自汗
  • 下一页：盗汗
<<< 返回本书目录
  1. 自汗《证治准绳·杂病》
  2. 自汗【中药主治】
  3. 自汗《证治准绳·幼科》
  4. 自汗【方剂主治】
  5. 自汗《证治准绳·女科》
  6. 自汗（伤寒自汗 盗汗）《针灸资生经》
  7. 自汗《证治准绳·类方》
  8. 自汗、盗汗《小儿常见病单验方》
  9. 自汗《杂病治例》
  10. 自汗不止【方剂主治】
  11. 自汗《医宗金鉴》
  12. 自汗出【方剂主治】
  13. 自汗《温疫论》
  14. 自汗盗汗《古今医鉴》
  15. 自汗《卫生易简方》
  16. 自汗盗汗《时方妙用》
  17. 自汗《孙真人海上方》
  18. 自汗盗汗《痰火点雪》
  19. 自汗《伤寒寻源》
  20. 自汗盗汗《医学从众录》
  21. 自汗《伤寒明理论》
  22. 自汗盗汗《医学心悟》
  23. 自汗《伤寒六书》
  24. 自汗盗汗【中药主治】
  25. 自汗《伤寒六书》
  26. 自汗盗汗【方剂主治】
  27. 自汗《伤寒括要》
  28. 自汗盗汗惊惶痧《痧胀玉衡》
  29. 自汗《伤寒大白》
  30. 自汗盗汗论《叶选医衡》
  1. 自汗《保婴撮要》
  2. 自汗《济阴纲目》
  3. 自汗《卫生易简方》
  4. 自汗《普济方·针灸》
  5. 自汗《丹溪心法》
  6. 自汗《证治准绳·杂病》
  7. 自汗《医学心悟》
  8. 自汗《证治准绳·女科》
  9. 自汗《仁术便览》
  10. 自汗《证治准绳·类方》
  11. 自汗《伤寒大白》
  12. 自汗《证治准绳·幼科》
  13. 自汗《松峰说疫》
  14. 自汗《证治准绳·幼科》
  15. 自汗《伤寒六书》
  16. 自汗《医述》
  17. 自汗《伤寒六书》
  18. 自汗《医宗金鉴》
  19. 自汗《丹溪手镜》
  20. 自汗《医学纲目》
  21. 自汗《丹溪治法心要》
  22. 自汗《医学纲目》
  23. 自汗《儿科萃精》
  24. 自汗《医学纲目》
  25. 自汗《伤寒寻源》
  26. 自汗《经验麻科》
  27. 自汗《幼科心法要诀》
  28. 自汗《杂病治例》
  29. 自汗《医效秘传》
  30. 自汗《伤寒标本心法类萃》
  31. 自汗《温疫论》


盗汗_《保婴撮要》_中医儿科_【岐黄之术】

盗汗

盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

盗汗者，睡则汗出，寤则汗收也。自汗属阳虚，盗汗属阴虚。盖阳为卫气，阴为荣血，血之所主心也，所藏肝也。热搏于心，故液不能内敛，而外泄于皮肤。人卧则静而为阴，觉则动而为阳，故曰自汗属阳，盗汗属阴也，多因心肾不交，水火不能既济。肾虚则闭藏之令失守，故有是症宜用六味丸、十全大补汤。血虚内热者，当归六黄汤。心经有热者，导赤散。肝经虚热者，六味地黄丸。血脱盗汗者，当归补血汤。肝胆风热者，柴胡清肝散。食积内热者，二陈、枳实、山栀。胃气虚热者，六君子汤及浮麦散。血气俱虚者，人参养荣汤。余症见自汗，当参览之。

治验一小儿十一岁，面色青白，或恶寒发热，鼻间黄白，盗汗自汗，胸膈不利，饮食少思，常怀畏惧，用二陈、黄连、酸枣、茯神之类不应，余以为脾肺俱虚，不信，自用朱砂安神丸，更寒热往来，泄泻不食，余用六君、当归、黄 而愈。

一小儿五岁，腹中作痛，大便不实，患盗汗，鼻间左腮皆白，此脾肺俱虚而食积所致也，用六君、山楂、神曲四剂，腹痛顿止；去查曲，又四剂大便调和，乃用四君、归、 而汗止。

一小儿十二岁，患盗汗，形气瘦弱，面色或赤或白，右腮白两颊赤，鼻间微青，此禀足三阴经虚也，朝用补中益气汤；夕用六味地黄丸而愈。

一小儿久患盗汗，夜热昼凉，饮食少思，大便酸臭，此食积内作也，先用三棱散消导积滞，又用五味异功散，补脾进食而瘥。

一女子十四岁，自汗寒热，肝脉弦洪，此肝火所致，用加味逍遥散而愈。后饮食停滞，吐痰眩晕，头面不时汗出，两寸脉不及本位，用补中益气汤加半夏、蔓荆子而痊。

一小儿三岁，盗汗不食，闻药即呕，此胃气伤也，用浮麦炒为末，以乳调服钱许，旬余呕止食进，佐以六君子汤而愈。

一小儿发热呵欠，顿闷切牙，至夜盗汗，属肝胆火症，用小柴胡汤加山栀二剂，又用地黄丸料，煎服而愈。

一小儿盗汗甚多，久不愈，寸口脉沉伏，饮食少思，稍多食则腹痛汗不止，余谓脾虚食积，用六君、升麻、柴胡，月余脾气渐健，饮食渐加，汗亦少止，乃佐以异功散乃痊。

一小儿苦盗汗，肢体消瘦，因功课劳役，更加自汗，余用补中益气、十全大补二汤而愈。次年因劳心，前症复作，更加梦遗，仍用前二汤各五十余剂而愈。毕姻后，前症俱作，手足并冷，前药又各加姜、桂一钱，数剂少应；至六十余剂而愈。因大劳，盗汗如雨，手足如冰，再以前二药加桂、附各一钱，数剂方愈。

当归六黄汤 治血虚盗汗，内热晡热者。

当归 熟地（各五分） 生地黄（炒，三钱） 黄连（炒黑） 黄柏（炒黑） 黄芩（炒黑。各三分） 黄 （炒，五分）

上水煎服。

团参汤 治虚汗、盗汗。

新罗人参（三两） 当归（三钱）

上为末，用雄猪心一个切三片。每服以猪心一片，煎汤调服二钱。

白术散 治自汗、盗汗。

白术（三两） 小麦（一合，炒）

上用水一钟，半煮干，去麦为末，以炒黄 煎汤，量儿大小调服。忌萝卜、辛、辣、炙 之

六味地黄丸（方见肾脏）

人参养荣汤

十全大补汤（二方见自汗）

导赤散（方见心脏）

柴胡清肝散

当归补血汤（二方见发热）

二陈汤（方见寒吐）

六君子汤

四君子汤

五味异功散

加味逍遥散（四方见内钓）

小柴胡汤（方见 症）

三棱散（方见白浊）

补中益气汤（方见虚羸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗
  • 当前页：盗汗
  • 下一页：噫气
<<< 返回本书目录
  1. 盗汗《重订灵兰要览》
  2. 盗汗【中药主治】
  3. 盗汗《证治准绳·杂病》
  4. 盗汗【方剂主治】
  5. 盗汗《证治准绳·类方》
  6. 盗汗 【疾病症状】
  7. 盗汗《杂病治例》
  8. 盗汗 【疾病症状】
  9. 盗汗《幼幼新书》
  10. 盗汗2年《名师垂教》
  11. 盗汗《医宗金鉴》
  12. 盗汗的中医食疗《老年食养食疗》
  13. 盗汗《小儿药证直诀》
  14. 盗汗方《外台秘要》
  15. 盗汗《温疫论》
  16. 盗汗骨蒸第八十七问《婴童百问》
  17. 盗汗《伤寒明理论》
  18. 盗汗门《古今医统大全》
  19. 盗汗《伤寒六书》
  20. 盗汗门《医方考》
  21. 盗汗《伤寒六书》
  22. 盗汗汤【方剂大全】
  23. 盗汗《伤寒括要》
  24. 盗汗正气汤【方剂大全】
  25. 盗汗《伤寒大白》
  26. 盗汗自汗《笔花医镜》
  27. 盗汗《仁术便览》
  28. 盗汗自汗《秘传证治要诀及类方》
  29. 盗汗《千金翼方》
  30. 盗汗自汗《医学实在易》
  1. 盗汗《保婴撮要》
  2. 盗汗《古今医鉴》
  3. 盗汗《明医指掌》
  4. 盗汗《证治准绳·杂病》
  5. 盗汗《丹溪心法》
  6. 盗汗《证治准绳·类方》
  7. 盗汗《医学心悟》
  8. 盗汗《证治准绳·幼科》
  9. 盗汗《仁术便览》
  10. 盗汗《医述》
  11. 盗汗《伤寒大白》
  12. 盗汗《幼幼新书》
  13. 盗汗《松峰说疫》
  14. 盗汗《医宗金鉴》
  15. 盗汗《伤寒六书》
  16. 盗汗《医学纲目》
  17. 盗汗《伤寒六书》
  18. 盗汗《医学纲目》
  19. 盗汗《丹溪手镜》
  20. 盗汗《医学纲目》
  21. 盗汗《丹溪治法心要》
  22. 盗汗《重订灵兰要览》
  23. 盗汗《儿科萃精》
  24. 盗汗《扁鹊神应针灸玉龙经》
  25. 盗汗《奇效简便良方》
  26. 盗汗《杂病治例》
  27. 盗汗《幼科心法要诀》
  28. 盗汗《产宝》
  29. 盗汗《医效秘传》
  30. 盗汗《中医词典》
  31. 盗汗《温疫论》


噫气_《保婴撮要》_中医儿科_【岐黄之术】

噫气

噫气

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶脾病则面黄善噫。噫者，寒气客于胃，厥逆从下上散，复出于胃，而为噫。又善思、善味，其症当脐有动气，按之牢若痛；其病腹胀满，食不消，体重节痛，怠惰嗜卧，四肢不收。经曰∶脾主四肢。有是者脾也。又曰∶二阳一阴发病，主惊骇，背痛善噫。何谓也？窃谓∶上焦受气于中焦，中焦气未和，不能消谷，故为噫耳。中焦亦脾胃之分也，脾土虚寒，由命门火衰，不能温蒸水谷。古人有服菟丝子，旬日间饮食如汤沃雪，亦此义也。补脾宜人参理中汤；补右肾宜用八味丸。胃气虚不能运化水谷者，六君子加木香。郁结伤脾者，加味归脾汤。木克土者，四君、柴胡、升麻；兼嘈杂者，加吴茱萸、半夏，治者审之。

治验一小儿禀赋虚羸，时常作痢，年十三岁，泄泻不食，手足并冷，诸药不应，余谓命门火衰，六君子汤、八味丸治之寻愈。毕姻后，劳心过甚，饮食顿少，发热下气，先用参、术各五钱，姜、枣煎服，诸症稍愈；又用六君子汤加炮姜、肉桂、参、术各一两，一剂诸症顿愈。又因劳心发热烦渴，用补中益气汤加附子一钱渴止；用参、 各一两，归、术各五钱，附子一钱，三剂痊瘥。

一小儿十五岁喜噫，面黄腹胀，饮食难化，用六君、益智、木香渐愈。后因怒兼胁痛，少食下气噫气，用补中益气汤加附子、益智渐愈。后饮食过多，腹胀吞酸，服保和丸，热渴痰甚，用二陈、黄连、石膏之剂，大便不止，吃逆不食，手足并冷，余用六君、附子，四剂稍愈。又以补中益气汤加附子及八味丸而遂安。

一女子十九岁患前症，用六君子汤送四味茱萸丸而愈。但怒即发，服此药亦即愈。后因怒气劳役，前症复作，血崩不止，先用柴胡 栀子散一剂，随用补中益气汤加山栀而痊，仍参虚羸治验。

本事枳壳散 治心下痞闷，或作痛多噫。

枳壳 白术（各半两） 香附子（炒，一两） 槟榔（三钱）

上为末，每服一钱，空心米饮调下。

四味茱连丸 治腹胀噫气吞酸，食不能化。

吴茱萸（炒） 黄连（炒） 神曲 荷叶（各等分）

上为末，水煮神曲糊丸桐子大。每服二十丸，白汤下。黄连当量病微甚，或炒黑炒黄用之。

八味丸（即六味丸加五味子、肉桂，方见肾脏）

四君子汤

加味归脾汤

六君子汤（三方见内钓）

补中益气汤（方见虚羸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗
  • 当前页：噫气
  • 下一页：下气
<<< 返回本书目录
  1. 噫气《证治准绳·杂病》
  2. 噫气吞酸《秘传证治要诀及类方》
  3. 噫气《证治准绳·幼科》
  4. 噫气吞酸【方剂主治】
  5. 噫气《伤寒括要》
  6. 夷鱼《本草纲目》完整版
  7. 噫气《保婴撮要》
  8. 杝元《素灵微蕴》
  9. 噫醋吞酸【方剂主治】
  10. 饴（音贻）糖《证类本草》
  11. 噫醋方《外台秘要》
  12. 饴糖《本草纲目》完整版
  13. 噫醋（吐酸）《杂病广要》
  14. 饴糖《本草乘雅半偈》
  15. 噫醋《圣济总录》
  16. 饴糖《本草经解》
  17. 噫嗳（述古）《伤寒指掌》
  18. 饴糖《本草思辨录》
  19. 噫嗳《临证指南医案》
  20. 饴糖《本草择要纲目》
  21. 噫《证治准绳·类方》
  22. 饴糖《药笼小品》
  23. 噫《针灸资生经》
  24. 饴糖《本草纲目》图文版
  25. 噫《医学纲目》
  26. 饴糖【中药大全】
  27. 噫《普济方·针灸》
  28. 饴糖萝卜汁【方剂大全】
  29. 依赖症【疾病症状】
  30. 饴糖饮【方剂大全】
  1. 噫气《保婴撮要》
  2. 噫气《证治准绳·杂病》
  3. 噫气《伤寒括要》
  4. 噫气《证治准绳·幼科》
  5. 噫气吞酸《秘传证治要诀及类方》
  6. 噫气《中医词典》
  7. 噫嘻《中医词典》
  8. 噫气《中医名词词典》
  9. 噫续法《医学纲目》
  10. 噫奶《中医词典》
  11. 譩嘻《针灸大成》
  12. 噫醋候《诸病源候论》
  13. 譩嘻《针灸学》
  14. 噫醋方七首《外台秘要》
  15. 仪器法血细胞检查《临床基础检验学》
  16. 噫醋（吐酸）《杂病广要》
  17. 仪器设备的保养与维修《医院药学》
  18. 噫醋《中医词典》
  19. 仪器室工作制度《医院药学》
  20. 噫醋《圣济总录》
  21. 仪器室条件及仪器操作《临床生物化学》
  22. 噫嗳（述古）《伤寒指掌》
  23. 夷则《中医词典》
  24. 噫嗳《临证指南医案》
  25. 杝元《素灵微蕴》
  26. 噫《针灸资生经》
  27. 饴《汤液本草》
  28. 噫《灵素节注类编》
  29. 饴（音贻）糖《证类本草》
  30. 噫《普济方·针灸》
  31. 饴萝卜汁（《本草汇言》）《中医饮食营养学》


下气_《保婴撮要》_中医儿科_【岐黄之术】

下气

下气

  • 上一页
  • 目录
  • 相关
  • 下一页

刘河间云∶肠胃郁结，谷气内发，而不能宣通于肠胃之外，故喜噫下气也。若癫痫劳瘵，气下泄而不止者，必死。乃真气竭绝，腠理闭塞，谷气不能宣通于肠胃之外，故从肠胃中泄出。娄全善云∶下气属心虚。经云∶夏脉者心也。心脉不及，下气为泄者是也。经又云∶饮食入胃，游溢精气，上输于脾；脾气散精，上归于肺；通调水道，下输膀胱；水精四布，五经并行。此平人也。若七情内伤，六淫外侵，饮食失节，房劳过度，致脾土之阴受伤，转运之官失职，不能输化，故下气也。又曰∶阴精所奉其人寿；阳精所降其人夭。阴精者，乃五谷之精，上荣心肺，以降肾肝，故曰其人寿。阳精者，乃胃中之清气，陷入肾肝，不能升浮上输心肺，故曰其人夭。若饮食过多，肠胃郁结，用平胃散。癫痫劳瘵，用补中益气汤。心气虚弱，用补心丸。心气虚寒，用补心汤。脾胃虚寒，用理中汤。肝木乘脾，用六君子汤、加木香。脾气郁结，用加味归脾汤。脾气下陷，用补中益气汤。命门火衰，用八味丸。肾气不足，用六味地黄丸。

大凡噫气下气者，其脉不及本位。《内经》云∶短则气病，以其无胃气也。诸病见此脉难治，但纯补胃气为善。

治验（兼仍参虚羸治验）

一小儿脾气素弱，饮食少思，常患虚弱，毕姻后噫气，右关脉弱，不及本部，左关脉弦数而长，此脾气虚肝木胜之也，用六君、柴胡、炒黑山栀，治之寻愈。后因劳复作，用补中益气汤加益智二剂而痊。后又劳，复头晕，仍用前汤，更加蔓荆子而愈。

一女子十四岁，性悉多怒噫气，常服木香 槟榔丸，胸中爽快，次年出嫁孀居，前症复发，服清气化痰丸，发热痰甚，服芩、连等药，经行如崩，发热作渴，四肢抽搐，唇口自动，此因肝盛脾虚，不能统血归经，虚火动而类风也，用加味逍遥散，内归、术各用五钱，加钩藤钩二钱治之，诸症顿愈。又用加味归脾汤，久服而愈。

一女子早丧母，噫气下气，出嫁后患吞酸胸痞，用六君子送越鞠丸渐愈，又用加味归脾汤而安。后因怒兼胁痛腹胀，小便淋涩，用加味逍遥散加车前子、龙胆草而愈。

一小儿十一岁，禀胃气充实，饮食过多，胸满噫气，用枳壳散渐愈，又用六君子汤痊愈。至十七岁，饮食停滞，腹胀兼痛，自用枳壳散，肢体倦怠，噫气下气，余用六君、干姜、肉桂而愈。

一女子年十六患此，先用参、术之药，不应，用六君子汤送四味茱连丸而愈，后又因怒气劳役，前症益甚，更兼发热，用柴胡 栀子散二剂，随以补中益气汤而痊。

平胃散（方见虚寒）

补心汤（方见喑）

补心丸（即茯神散为丸，方见惊悸）

补中益气汤（方见虚羸）

人参理中汤（方见惊泻）

越鞠丸

六君子汤

加味归脾汤

加味逍遥散（四方见内钓）

本事枳壳散（方见前症）

柴胡 栀子散（方见发热）

四味茱连丸（方见噫气）

八味地黄丸（方见肾脏）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噫气
  • 当前页：下气
  • 下一页：不寐
<<< 返回本书目录
  1. 下气《证治准绳·幼科》
  2. 下气【中药主治】
  3. 下气《本草求真》
  4. 下气【方剂主治】
  5. 下气《保婴撮要》
  6. 下气槟榔散【方剂大全】
  7. 下品之下《增广和剂局方药性总论》
  8. 下气汤【方剂大全】
  9. 下品之上《增广和剂局方药性总论》
  10. 下腔静脉《临床肝移植》
  11. 下品药一百二十五种《本草纲目》完整版
  12. 下腔静脉后输尿管【疾病大全】
  13. 下品《增广和剂局方药性总论》
  14. 下腔静脉血栓形成【疾病症状】
  15. 下品《增广和剂局方药性总论》
  16. 下丘脑-垂体内分泌功能紊乱的临床生化《临床生物化学》
  17. 下品《增广和剂局方药性总论》
  18. 下丘脑错构瘤【疾病大全】
  19. 下品《增广和剂局方药性总论》
  20. 下丘脑的内分泌功能《生理学》
  21. 下篇《圆运动的古中医学》
  22. 下丘脑多汗症【疾病大全】
  23. 下痞锭【方剂大全】
  24. 下丘脑和垂体疾病《病理学》
  25. 下脓血证《伤寒九十论》
  26. 下丘脑疾病【疾病大全】
  27. 下脓血-伤寒补遗 《古今医统大全》
  28. 下丘脑疾病（Diseases of HypothaIamus)《内分泌学》
  29. 下脓血歌《伤寒百证歌》
  30. 下丘脑损害【疾病症状】
  1. 下气《保婴撮要》
  2. 下气《证治准绳·幼科》
  3. 下气《本草求真》
  4. 下气《证治准绳·幼科》
  5. 下气海《中医词典》
  6. 下气《医学纲目》
  7. 下气汤《备急千金要方》
  8. 下气《中医词典》
  9. 下气汤《备急千金要方》
  10. 下气《千金翼方》
  11. 下腔静脉《临床肝移植》
  12. 下气《中医名词词典》
  13. 下腔静脉的属支《人体解剖学》
  14. 下期《伤寒说意》
  15. 下窍《中医名词词典》
  16. 下迫《中医词典》
  17. 下窍《中医词典》
  18. 下迫《中医名词词典》
  19. 下丘脑《生理学》
  20. 下品《中医词典》
  21. 下丘脑-垂体内分泌功能及调节《临床生物化学》
  22. 下篇读法《圆运动的古中医学》
  23. 下丘脑的内分泌功能《生理学》
  24. 下睥《中医词典》
  25. 下丘脑和垂体疾病《病理学》
  26. 下痞《中医词典》
  27. 下丘脑和腺垂体与其它内分泌腺的相互关系《组织学与胚胎学》
  28. 下脓血证《伤寒九十论》
  29. 下丘脑及垂体后叶疾病《病理学》
  30. 下脓血歌《伤寒百证歌》
  31. 下丘脑疾病《内分泌学》


不寐_《保婴撮要》_中医儿科_【岐黄之术】

不寐

不寐

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶阳明，胃脉也。胃者，六腑之海，其气亦下行，阳明逆，不得从其道，故不得卧也。

又曰∶胃不和则卧不安。夫人身之卫气，昼则行于阳，夜则行于阴。阳主动，阴主静，寤则魂魄志意散于腑脏，发于耳目，动于肢体而为人身指使之用；寐则神气各归五官，而为默运之妙矣。若脾胃气盛，则脏腑调和，水谷之精，各各融化，以为平和之气。若胃气一逆，则气血不得其宜，脏腑不得其所，不寐之症，由此生焉，当用四君、远志、酸枣仁。肝肾虚热者，六味丸。心血不足者，真珠母丸。思虑过度者，归脾汤。精神短乏者，人参养荣汤。病后余热者，酸枣仁汤。胆虚不得眠者，人参竹叶汤。肝火不宁者，加味小柴胡汤。振悸不得眠者，四君、生姜、酸枣仁。夜啼惊哭不寐，各详别症，当参求之。

治验一小儿患疮溃后，饮食少思，倦怠不寐，先用四君、茯神、当归、陈皮，饮食顿加，乃佐以八珍散为末，时服钱许，渐得寐。又因惊汗出，发热不寐，用异功散加柴胡、山栀，汗热顿止；仍服四君、八珍之药得寐。后又饮食停滞，腹痛吐痰，不寐汗出，用六君、柴胡、升麻、山楂而安。

一小儿十四岁，勤于功课，彻夜不寐，饮食无味，早间用补中益气汤，午后用异功散，饮食渐有味，夜稍得寐，仍用补中益气汤、八味汤而愈。毕姻后不寐，兼遗精盗汗，用补中益气汤、六味地黄丸而愈。

一小儿痢后，不食少寐，或兼盗汗，先用异功散加升麻、当归，饮食渐进，佐以补中益气汤，稍得寐。四年后，因用心记诵，患自汗不寐，饮食甚少，用补中益气汤、加味异功散而愈。

一女子十七岁，丧母过哀不寐，发热或寒热，此脾血虚而火动也，用加味逍遥散、加味归脾汤治之寻愈。后因饮食怒气，不寐腹痛，先用六君、柴胡、升麻而痛止，仍用前二药而得寐。

仲景酸枣汤 治虚劳虚烦不得眠。

酸枣仁（炒，一钱） 甘草 知母（炒） 茯苓 芎 生姜（各五分）

上水煎服。

本事鳖甲丸 治胆虚不得眠，四肢无力。

鳖甲 酸枣仁（炒） 羌活 黄 （炒） 牛膝（酒炒） 人参（各一两） 五味子上为末，炼蜜丸梧子大。每服三四十丸，温酒下。

《圣惠》治骨蒸劳热，烦心不得眠，用酸枣仁三钱，水煎熟，下地黄汁一蛤蜊，食之。

本事真珠母丸 治肝胆二经，因虚内受风邪，卧则魂散而不守，状若惊悸。

真珠（三分，另研细） 当归 熟地黄（各一两半） 人参 酸枣仁（炒） 柏子仁（各一两） 犀角 茯神沉香 龙齿（各半两）

上为末，炼蜜丸小豆大，辰砂为衣。每服二十丸，白汤下，日午夜卧各一服。

人参竹叶汤 治虚烦不得寐。

人参 竹叶 甘草（各二钱） 半夏 小麦 麦门冬（各一钱半）

上每服二三钱，姜二片，粳米一撮，水煎服。

四君子汤

六君子汤

加味归脾汤

加味逍遥散

五味异功散（五方见内钓）

补中益气汤（方见虚羸）

人参养荣汤（方见自汗）

加味小柴胡汤（方见痉症）

八珍散（十全大补去黄 、肉桂）

六味地黄丸（方见肾脏）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下气
  • 当前页：不寐
  • 下一页：惊悸
<<< 返回本书目录
  1. 不寐《证治准绳·幼科》
  2. 不寐 不得卧 喘息《灵素节注类编》
  3. 不寐《针灸学》
  4. 不寐（附欠）《医述》
  5. 不寐《张聿青医案》
  6. 不寐案析《名师垂教》
  7. 不寐《医学集成》
  8. 不寐多困《幼科铁镜》
  9. 不寐《也是山人医案》
  10. 不寐候《古今医统大全》
  11. 不寐《万病回春》
  12. 不寐兼惊悸《医学衷中参西录》
  13. 不寐《寿世保元》
  14. 不寐论治《类证治裁》
  15. 不寐《邵兰荪医案》
  16. 不寐门《辨证录》
  17. 不寐《秘传证治要诀及类方》
  18. 不寐者痰火旺而血少《医学传心录》
  19. 不寐《临证指南医案》
  20. 不眠《伤寒六书》
  21. 不寐《冷庐医话》
  22. 不眠《续名医类案》
  23. 不寐《景岳全书》
  24. 不眠《杂病广要》
  25. 不寐《回春录》
  26. 不眠《周慎斋遗书》
  27. 不寐《顾松园医镜》
  28. 不明原因发热【疾病症状】
  29. 不寐《古今医鉴》
  30. 不纳饮食【方剂主治】
  1. 不寐《保婴撮要》
  2. 不寐《古今医鉴》
  3. 不寐《万病回春》
  4. 不寐《张聿青医案》
  5. 不寐《顾松园医镜》
  6. 不寐《临证指南医案》
  7. 不寐《古今医案按》
  8. 不寐《寿世保元》
  9. 不寐《灵素节注类编》
  10. 不寐《证治准绳·幼科》
  11. 不寐《儒门事亲》
  12. 不寐《医述》
  13. 不寐《医学摘粹》
  14. 不寐《中医词典》
  15. 不寐《医学摘粹》
  16. 不寐《景岳全书》
  17. 不寐《回春录》
  18. 不寐《医学集成》
  19. 不寐《冷庐医话》
  20. 不良统计表的修改举例《医学统计学》
  21. 不寐《奇效简便良方》
  22. 不良体质的养生《中医养生学》
  23. 不寐《秘传证治要诀及类方》
  24. 不良反应的严重性《默克家庭诊疗手册》
  25. 不寐《邵兰荪医案》
  26. 不良反应的类型《默克家庭诊疗手册》
  27. 不寐《也是山人医案》
  28. 不良反应《药理学》
  29. 不寐《针灸学》
  30. 不敛《伤科汇纂》
  31. 不寐（附欠）《医述》


惊悸_《保婴撮要》_中医儿科_【岐黄之术】

惊悸

惊悸

  • 上一页
  • 目录
  • 相关
  • 下一页

人身有九藏，心藏神、肝藏魂，二经皆主于血，血亏则神魂失宁而生惊悸也。经曰∶东方青色，入通于肝，其病发惊骇。又曰∶二阳一阴，发病主惊骇。惊者，心卒动而恐怖也；悸者，心跳动而怔忡也。二者因心虚血少，故健忘之症随之，用四物、安神之类。丹溪谓亦有属痰者，宜用温胆汤加辰砂、远志之类。若思虑便动，虚也，用养心汤。时作时止，痰也，用茯苓丸。触事易惊，心胆虚怯也，用温胆汤。卧惊多魇，血不归源也，用真珠母丸。梦寐不宁，肝魂失守也，用定志丸。恐畏不能独处，胆气虚冷也，用茯神汤。睡卧烦躁，胆气实热也，用酸枣仁丸。眩晕惊悸，风痰内作也，用本事辰砂远志丸。思虑郁结，脾虚气滞，用归脾汤。前症虽曰属心与肝，而血之所统，实主于脾，脾之志曰思，思虑多则血耗损而不能滋养于肝，心者脾使之也，思虑内动，未尝有不役其心者。夫心为君火之藏，十二官之主也。夫君之德不怒而威，无为而治，故宜镇之以静谧，戒之以妄动，动则相火翕合，煽烁阴精，精血既亏，则火空独发，是以惊悸怔忡之所由生，五志之火，心所不能制者矣。故治脾者不可不知养心，养心者不可不知镇静而寡欲。然人孰无思也，思之正，则无妄动之欲矣。朱子曰∶必使道心常为一身之主，而人心每听命焉。此善养于心者也。

治验一女子素血虚惊悸，出嫁后更怔忡晡热，月经过期，用八珍汤加远志、山药、酸枣仁，三十余剂渐愈，佐以归脾汤痊愈。后因劳怒，适经行不止，前症复作，先用加味逍遥散，热退经止；又用养心汤而痊。

一小儿十五岁，彻夜用功记诵，去后少寐，仍不戒劳，患怔忡发热不止，用归脾汤为主，佐以八珍汤，诸症渐愈。后复作，服归脾、定志二药即愈。

一小儿十五岁，因用心太过，少寐惊悸，怔忡恶寒，先用补中益气汤、茯苓、酸枣仁、远志，恶寒渐止；又用加味归脾汤，惊悸稍安；又用养心汤而愈。

一小儿惊悸，睡卧不安，发热饮冷。用治要茯苓散而愈。又因劳役恚怒，发热吐痰自汗，用温胆汤二剂而安，又用归脾汤、宁志丸而愈。

一小儿十三岁，善思多忧，体倦发热，心怀畏惧，必多人相伴乃止，用茯神汤，佐以归脾汤，两月余渐愈。毕姻后，前症复作，加寒热头晕，先用前二汤而惊悸愈，后用十全大补汤、补中益气汤，诸症渐愈。后因科举入场劳役，朝寒暮热，自服前二汤各三十余剂，不应，时仲秋，脉虚大，按之微细，面白腹痛，亦用前方，倍加肉桂、干姜，四剂亦不应，遂以八味丸料煎服四剂，稍缓；又四剂渐愈，乃用八味丸、十全大补汤而安。

一女子十五岁，性沉静，被盗所恐，遂惊悸，腹胁胀痛，寒热往来，不食无寐，善思恐惧，用酸枣仁丸、归脾汤、加味逍遥散而寻愈。出嫁后，因丧子兼大劳，惊悸无寐，吐痰发热，饮食少思，胸腹膨胀，服化痰药日吐痰四五碗，时考续至京，请治，余谓脾肺虚寒，不能摄涎化食而为痰也。用六君、干姜六剂，痰益甚，手足并冷，用前药，每加附子一钱，仍不应，乃用人参一两，附子二钱，四剂始稍缓，又二剂，仍用六君加姜、附各五分，数剂后，易桂治之而愈。

温胆汤 治心胆虚怯，触事易惊，或梦寐不祥，遂致心惊胆摄，气郁生涎，涎与气搏，变生诸症，或短气悸乏，或复自汗，胆虚不能制脾，则脾之水饮作矣。

半夏（汤洗） 竹茹 枳实（麸炒，各二两） 橘皮（二两，去白） 甘草（炙，一两） 白茯苓（一两半）

上每服四钱，水一盏半，姜五片，枣一枚，煎七分，食前服。

宁志丸 治心虚多惊，若有痰，宜吐之。

人参 白茯苓 茯神 柏子仁 琥珀 当归 酸枣仁（温酒浸半日去壳） 远志（炒。各半两） 乳香朱砂 石菖蒲（各三钱）

上为末，蜜丸桐子大。每服三十丸，食后枣汤下。

茯神散 治五脏气血虚弱，惊悸怔忡，宜用此安神定志。

茯神（去木） 人参 龙齿（另研） 远志（去心） 桂心 防风 独活 酸枣仁 细辛 白术（炒，各三钱） 干姜（炮，三两）

上为末，每服四五钱，水煎服，蜜丸亦可。

治要茯苓补心汤 治心气不足，喜悲愁怒，衄血面黄，五心烦热，或咽喉间痛，舌本作强。

（方见喑）

茯神汤 治胆气虚冷，头痛目眩，心神恐畏，不能独处，胸中烦闷。

茯神（去木） 酸枣仁（炒） 黄 （炒） 栀子仁（炒） 白芍药（炒） 五味子（杵，炒 桂心） 熟地（自制） 人上每服五钱，姜水煎。

酸枣仁丸 治胆气实热，不得睡卧，神志不安，惊悸怔忡。

茯神（去木） 酸枣仁（炒） 远志（去心） 柏子仁（炒） 防风（各一两） 枳壳（麸炒） 生地黄（杵膏。

各半两）

上为末，蜜丸梧子大。每服七八十丸，滚汤下。

定志丸 治心神虚怯，所患同前，或语言鬼怪，喜笑惊悸。

人参 茯苓（各一两五钱） 菖蒲 远志（去心。各一两）

上为末，蜜丸，如前服。

治要茯苓散 治心经实热，口干烦渴，眠卧不得，心神恍惚。

茯神 麦门冬（各一两半） 通草 升麻（各一两二钱半） 紫菀 桂心（各七钱五分） 知母（一两） 大枣（十二枚） 淡竹茹（五钱） 赤石脂（一两七钱五分）

上每服一两，水煎服。

朱雀丸 治心病，怔忡不止。

白茯苓（二两） 沉香（半两）

上为末，蜜丸小豆大。每服三十丸，人参煎汤下。

世传密陀僧散 治惊气入心络不能语者，昔有人为野狼及犬蛇所惊，皆以此而安。

密陀僧（研极细末如粉）

上茶清调一钱七分。

丹溪朱砂丸 治劳役心跳。

朱砂 当归身 白芍药 侧柏叶（各三钱） 川芎 陈皮 甘草 黄连（炒，各一钱半）

上用猪心血为丸，粟米大，每服百丸，龙眼汤下。

本事辰砂远志丸 消风化痰，镇心安神。

人参 石菖蒲（去毛） 远志（去心） 茯神（各一两） 川芎 山药 白附子 麦门冬 细辛 铁粉辰砂（各五钱）

上为末，用生姜汁，入水糊丸绿豆大，以朱砂为衣。每服一二十丸，临睡生姜汤下。

归脾汤

六君子汤

加味逍遥散（三方见内钓）

补中益气汤（方见虚羸）

真珠母丸（方见不寐）

十全大补汤

八珍汤（二方见自汗）

养心汤（方见惊痫）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不寐
  • 当前页：惊悸
  • 下一页：吞酸
<<< 返回本书目录
  1. 惊悸《证治准绳·幼科》
  2. 惊悸【中药主治】
  3. 惊悸《证治准绳·女科》
  4. 惊悸【方剂主治】
  5. 惊悸《证治准绳·女科》
  6. 惊悸(恍惚)《女科折衷纂要》
  7. 惊悸《证治准绳·女科》
  8. 惊悸、怔忡、健忘《医学入门》
  9. 惊悸《张聿青医案》
  10. 惊悸不安【方剂主治】
  11. 惊悸《杂病治例》
  12. 惊悸部《本草易读》
  13. 惊悸《杂病广要》
  14. 惊悸恍惚证治《妇科心法要诀》
  15. 惊悸《幼幼新书》
  16. 惊悸恍惚证治《医宗金鉴》
  17. 惊悸《医学集成》
  18. 惊悸健忘【方剂主治】
  19. 惊悸《医学从众录》
  20. 惊悸解《素灵微蕴》
  21. 惊悸《医法圆通》
  22. 惊悸恐《医学心悟》
  23. 惊悸《血证论》
  24. 惊悸恐辨《叶选医衡》
  25. 惊悸《续名医类案》
  26. 惊悸恐总论《证治准绳·杂病》
  27. 惊悸《续名医类案》
  28. 惊悸门《辨证录》
  29. 惊悸《万病回春》
  30. 惊悸门《古今医统大全》
  1. 惊悸《保婴撮要》
  2. 惊悸《济阴纲目》
  3. 惊悸《万病回春》
  4. 惊悸《张聿青医案》
  5. 惊悸《明医指掌》
  6. 惊悸《普济方·针灸》
  7. 惊悸《医学心悟》
  8. 惊悸《寿世保元》
  9. 惊悸《血证论》
  10. 惊悸《证治准绳·女科》
  11. 惊悸《竹林女科证治》
  12. 惊悸《证治准绳·女科》
  13. 惊悸《丹溪手镜》
  14. 惊悸《证治准绳·女科》
  15. 惊悸《丹溪治法心要》
  16. 惊悸《证治准绳·幼科》
  17. 惊悸《医学从众录》
  18. 惊悸《杂病广要》
  19. 惊悸《脉因证治》
  20. 惊悸《续名医类案》
  21. 惊悸《金匮钩玄》
  22. 惊悸《续名医类案》
  23. 惊悸《盘珠集胎产症治》
  24. 惊悸《幼幼新书》
  25. 惊悸《女科证治准绳》
  26. 惊悸《医学纲目》
  27. 惊悸《女科证治准绳》
  28. 惊悸《疫疹一得》
  29. 惊悸《女科证治准绳》
  30. 惊悸《杂病治例》
  31. 惊悸《伤寒括要》


吞酸_《保婴撮要》_中医儿科_【岐黄之术】

吞酸

吞酸

  • 上一页
  • 目录
  • 相关
  • 下一页

吞酸之症有二，热与寒也。经曰∶诸呕吐酸，皆属于热。东垣曰∶病机作热，攻之误矣，浊气不降，寒药岂能治之。二说似乎矛盾，而实一也。《素问》言热者，所以指其末也；东垣言寒者，所以指其本也。丹溪用吴茱萸之法，亦尝谓之寒矣，然亦当分其虚实而治之。若烦热作渴，好食啖物，饮食易化，是为实火内炽，而胃经热也，宜用清凉饮之类。若不渴喜食热物，饮食难化，是为虚火所致，而胃经寒也，宜用香砂六君子汤之类。故东垣云∶邪热不杀谷，苟误认为实热，概用寒凉之剂，而变为中满呕吐反胃之症者，皆末传寒中之败症也。

可不慎欤！

治验一小儿吞酸，用六君子汤而愈。后伤食复作，兼泻，先用五味异功散加升麻、干姜，泻顿止，又以六君子煎送四味茱萸丸而愈。

一小儿吞酸嗳腐，发热 口渴，先用保和丸二服，以消宿滞，又用六君、木香、干姜，以温养中气而愈。后伤冷粉，腹胀痛，余用异功散加干姜，诸症渐愈，用补中益气汤加木香，将愈；又伤食吞酸腹痛，用六君、木香二剂痛止，又四剂而愈。

一小儿吞酸，喘嗽腹胀，面白兼青，余谓脾肺之气虚，先用补中益气汤加茯苓、半夏二剂，喘胀悉愈，又用六君子汤及五味异功散而愈。

一小儿十三岁吞酸，每食碗许，稍多则泻或腹胀，面色黄或青白，此脾肺虚，肝木所胜，用六君、干姜、柴胡、升麻，间佐以补中益气汤而痊。毕姻后，兼勤于功课，仍吞酸唾痰，服清热药，大便不实，嗜卧少食，而似肉痿，用前药各百余剂而痊。

一女子吞酸唾痰，恪用清气化痰之药，余谓属中气虚，不信，后觉肚腹肿胀，大小便淋沥而殁。

六君子汤（加木香、砂仁，名香砂六君子汤）

异功散（二方见内钓）

补中益气汤

保和丸（二方见虚羸）

四味茱连丸（方见噫气）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸
  • 当前页：吞酸
  • 下一页：脾弱多困
<<< 返回本书目录
  1. 吞酸【疾病症状】
  2. 吞酸【方剂主治】
  3. 吞酸《证治汇补》
  4. 吞酸嘈杂《顾松园医镜》
  5. 吞酸《杂病治例》
  6. 吞酸门《古今医统大全》
  7. 吞酸《医学正传》
  8. 吞酸门《医方考》
  9. 吞酸《医学入门》
  10. 吞酸三十三（附嗳气）《丹溪心法》
  11. 吞酸《医述》
  12. 吞酸吐酸《古今医案按》
  13. 吞酸《万病回春》
  14. 吞酸吐酸章《医学妙谛》
  15. 吞酸《寿世保元》
  16. 吞酸杂《续名医类案》
  17. 吞酸《仁术便览》
  18. 吞酸证《明医指掌》
  19. 吞酸《景岳全书》
  20. 吞鸦片烟毒《急救便方》
  21. 吞酸《金匮钩玄》
  22. 吞咽发呛【疾病症状】
  23. 吞酸《古今医鉴》
  24. 吞咽干食物时胸骨后有阻塞感或钝痛【疾病症状】
  25. 吞酸《丹溪治法心要》
  26. 吞咽困难【疾病症状】
  27. 吞酸《扁鹊心书》
  28. 吞咽困难【疾病大全】
  29. 吞酸《保婴撮要》
  30. 吞咽时发生晕厥【疾病症状】
  1. 吞酸《保婴撮要》
  2. 吞酸《古今医鉴》
  3. 吞酸《万病回春》
  4. 吞酸《医学正传》
  5. 吞酸《证治汇补》
  6. 吞酸《寿世保元》
  7. 吞酸《明医指掌》
  8. 吞酸《医述》
  9. 吞酸《医学摘粹》
  10. 吞酸《医学入门》
  11. 吞酸《医学摘粹》
  12. 吞酸《杂病治例》
  13. 吞酸《仁术便览》
  14. 吞酸《中医词典》
  15. 吞酸《医学实在易》
  16. 吞酸《景岳全书》
  17. 吞酸《医宗己任编》
  18. 吞酸《中医名词词典》
  19. 吞酸《丹溪治法心要》
  20. 吞噬细胞缺陷病《医学免疫学》
  21. 吞酸《痰火点雪》
  22. 吞噬细胞的检测《免疫学和免疫学检验》
  23. 吞酸《扁鹊心书》
  24. 吞噬细胞的分离和收集《免疫学和免疫学检验》
  25. 吞酸《金匮钩玄》
  26. 吞气《中医词典》
  27. 吞酸嘈杂《顾松园医镜》
  28. 吞口《中医词典》
  29. 吞酸门《医方考》
  30. 吞金银铜铁不化《奇方类编》
  31. 吞酸三十三（附嗳气）《丹溪心法》


脾弱多困_《保婴撮要》_中医儿科_【岐黄之术】

脾弱多困

脾弱多困

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪云∶脾具坤静之德，而有干健之运。夫胃阳也，主气。脾阴也，主血。胃司纳受，脾司运化，一纳一运，化生精气。清气上升，糟粕下降，纳五谷，化津液，其清者为荣，浊者为卫，阴阳得此，谓之橐 。故东垣以脾胃为五脏之根本也。脾气既弱则健运之令不行，化生之功已失职，而嗜卧多困所由生焉。法当温补其脾，脾气既旺，则脏腑清阳之气升举，易于营运，又何困倦之有。海藏用四君子加木香、半夏，白术倍之，姜、枣煎服，诚良法也。若脾虚，好睡多惊，则是心血虚而火动之，宜安神养血。若因心脾气虚有痰者，宜用人参、五味子、茯苓以补心气；当归、芍药、酸枣仁以养心血；橘红、半夏以开痰。若因脾肺气虚，胸膈有痰，用补中益气汤以健脾胃；胆星天竺丸以化痰涎。若因饮食停滞而作，用四君子汤以益脾土；山楂、神曲以消饮食。若因脾虚而好睡，用五味异功散以补脾气；当归、芍药以生脾血。芍药须用酒拌炒黄，不则酸寒伤脾，此假热以对假寒也。若乳母饮酒，致儿昏醉好睡者，以干姜、陈皮煎汤解之，不应，用异功散加干葛即愈矣。

治验杨永兴子年七岁，嗜卧兼惊，久不愈。余曰∶好睡是脾气虚困也，善惊是心血虚怯也。此心火不能生脾土，子母俱病。用补中益气汤及六味地黄丸加鹿茸而愈。

一小儿母因醉后饮乳，困睡不醒，遍身如丹瘤，先君谓酒毒为患，用葛花解醒汤，令母子俱服而愈。

一小儿病后嗜卧，饮食少思，面色痿黄，中隐青色，用五味异功散加柴胡、升麻为末，每服钱许，日二三次，月余稍愈。又饮食过多，更患呕吐，手足并冷，饮食顿减，先用六君子汤加升麻、柴胡、木香、干姜，二剂诸症渐愈，又用补中益气汤为末，日服二三次，月余而安。

一小儿九岁，患痢后嗜卧唾痰，服化痰药，吐痰益甚，而卧床三年矣。面色痿黄兼白，或时青赤，右关脉微细，左关脉弦数，余谓肝火乘脾，用六君、升麻、柴胡三十余剂而稍健，乃以补中益气汤间服，又各三十余剂而少坐，又五十余剂而痊。

一女子十一岁，患痢后，嗜卧唾痰，饮食难化，胸腹膨胀，服化痰利气之剂益甚，余谓悉属脾胃气虚，而饮食化痰也。朝用补中益气汤，夕用五味异功散，两月而愈。又伤食吐泻，用六君子汤，月余不应，乃以人参五钱，干姜五分，姜枣煎服百余剂始应，仍用补中益气、异功散而痊。

胆星天竺丸 治小儿痰涎上壅，喘嗽不休。

牛胆南星（一两） 半夏（汤泡去皮脐姜汁制） 白附子（汤泡去皮脐。各五钱） 天竺黄（三钱） 天麻防风（各二钱） 辰砂（一钱另研水飞）

上为末，甘草汤为丸，芡实大。每服一丸，空心薄荷淡姜汤化下。

五味异功散

六君子汤

四君子汤（三方见内钓）

补中益气汤（方见虚羸）

六味地黄丸（方见肾脏）

葛花解醒汤（方见热吐）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吞酸
  • 当前页：脾弱多困
  • 下一页：寻衣撮空
<<< 返回本书目录
  1. 脾弱多困《证治准绳·幼科》
  2. 脾伤腹痛《续名医类案》
  3. 脾弱多困《保婴撮要》
  4. 脾肾亏损停食泄泻等证《古今名医汇粹》
  5. 脾热《幼科推拿秘书》
  6. 脾肾亏损停食泄泻等症《内科摘要》
  7. 脾热《儿科萃精》
  8. 脾肾亏损头眩痰气等证《古今名医汇粹》
  9. 脾气虚弱【方剂主治】
  10. 脾肾亏损头眩痰气等症《内科摘要》
  11. 脾气虚腹胀满《圣济总录》
  12. 脾肾亏损小便不利肚腹膨胀等症《内科摘要》
  13. 脾气虚【疾病症状】
  14. 脾肾两经虚寒下血《轩岐救正论》
  15. 脾气外绝《医学读书记》
  16. 脾肾两虚血瘀证《临证实验录》
  17. 脾气不足【方剂主治】
  18. 脾肾两虚证《临证实验录》
  19. 脾气变坏【疾病症状】
  20. 脾肾两虚证《临证实验录》
  21. 脾破裂【疾病大全】
  22. 脾肾双补汤【方剂大全】
  23. 脾疟【方剂主治】
  24. 脾肾双补丸【方剂大全】
  25. 脾疟《扁鹊心书》
  26. 脾肾虚寒阳气脱陷等证《古今名医汇粹》
  27. 脾脓肿【疾病大全】
  28. 脾肾虚寒阳气脱陷等症《内科摘要》
  29. 脾囊肿【疾病大全】
  30. 脾肾阳虚【疾病症状】
  1. 脾弱多困《保婴撮要》
  2. 脾弱多困《证治准绳·幼科》
  3. 脾疝《中医词典》
  4. 脾弱多困《医学纲目》
  5. 脾善《中医词典》
  6. 脾热证《灵素节注类编》
  7. 脾伤腹痛《正体类要》
  8. 脾热痿软《症因脉治》
  9. 脾伤腹痛《续名医类案》
  10. 脾热痿软《中医词典》
  11. 脾舍《中医词典》
  12. 脾热身肿《症因脉治》
  13. 脾肾和脾膈韧带《人体解剖学》
  14. 脾热多涎《中医词典》
  15. 脾肾经邪《灵素节注类编》
  16. 脾热病《中医词典》
  17. 脾肾亏损停食泄泻等证《古今名医汇粹》
  18. 脾热《幼科推拿秘书》
  19. 脾肾亏损停食泄泻等症《内科摘要》
  20. 脾热《儿科萃精》
  21. 脾肾亏损头眩痰气等证《古今名医汇粹》
  22. 脾热《中医名词词典》
  23. 脾肾亏损头眩痰气等症《内科摘要》
  24. 脾气主升《中医词典》
  25. 脾肾亏损小便不利肚腹膨胀等症《内科摘要》
  26. 脾气虚腹胀满《圣济总录》
  27. 脾肾两经虚寒下血《轩岐救正论》
  28. 脾气虚《中医名词词典》
  29. 脾肾两虚血瘀证《临证实验录》
  30. 脾气下陷《中医词典》
  31. 脾肾两虚证《临证实验录》


寻衣撮空_《保婴撮要》_中医儿科_【岐黄之术】

寻衣撮空

寻衣撮空

  • 上一页
  • 目录
  • 相关
  • 下一页

寻衣撮空，许叔微谓之肝热。夫肝主筋，筋脉血枯，而风引之，故手指为之撮敛也，宜确服六味地黄丸，间有回生之功。钱仲阳用泻青丸，此治肝经实热，盖寻衣撮空，皆病后之败症耳神，脉弦浮而虚，血脱内躁热之极也，气粗鼻干，此为难治，用生地黄连汤主之。

治验王少参孙女年十二岁，脾胃素弱，后成疳症，发热，小腹膨胀坚直，大便溏泻，气喘 咳嗽，彻夜烦躁不睡，鼻塞眼暗谵语，其脉大而无根，用人参一两、附子三分，腹胀渐减，脉渐敛。然犹寻衣撮空，鼻孔出血，用六味地黄丸料二服，如脱乃昼服独参姜附汤，及服六味地黄丸料，脉渐有根，诸症渐愈，又用六君子、补中益气汤而痊。（详见发热）

一小儿停食，夜惊腹痛，服消食丸，泻数次，寻衣撮空，面青黄或色白，此脾土受伤，肺金休囚，肝火旺而然耳，先用异功散加升麻以补脾土；用六味地黄丸料以滋肝血，稍定，各二剂渐愈，却用补中益气汤、六味地黄丸，间以异功散而痊。

一小儿受惊骇，恪服镇惊化痰等药，忽患前症，眼上面痿黄，或兼青赤，此肝经阴血虚，阴气旺而生风耳，当滋肝肾益脾肺，遂用异功散而痊。

一小儿面痿黄患瘰 ，忽发面色青赤，此脾气虚，木火相搏而为患也，用补中益气汤，佐以柴胡山栀散二剂，加味逍遥散三服，诸症渐退，又以地黄丸而遂痊。

一小儿流注，出脓甚多，患前症，此元气虚弱，内热而变耳。用八珍汤、异功散各数剂，方稍缓，又数剂而安，又补中益气汤而愈。

一小儿膝痈，误触其膝，出血甚多，患前症，恶寒面白，此阳随阴散而虚寒，用十全大补汤加附子三分，四剂未应，用人参一两，附子五分，姜枣煎服稍退，又二剂顿退。乃朝用异功散，夕用八珍汤而安。

一小儿伤风表汗后，患前症，恶风面白，手足冷，用补中益气汤加五味子，汗顿止而诸症渐退；又用四剂而安，乃十全大补汤而愈。

生地黄连汤 治血脱，寻衣撮空，摇头妄语。

川芎 生地黄 当归（各七钱） 赤芍药 栀子 黄芩 黄连（各三钱） 防风（一钱五分）

上每服三钱，水煎服。

加味逍遥散

异功散

六君子汤（三方见内钓）

地黄丸（方见肾脏）

补中益气汤（方见虚羸）

柴胡 栀子散（方见发热）

泻青丸（方见肝脏）

八珍汤

十全大补汤（二方见自汗）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾弱多困
  • 当前页：寻衣撮空
  • 下一页：喜笑不休
<<< 返回本书目录
  1. 寻衣撮空《证治准绳·幼科》
  2. 寻衣撮空何脏所主《此事难知》
  3. 寻衣撮空《保婴撮要》
  4. 寻找有效的方法———依靠经典《思考中医》
  5. 寻痛丸【方剂大全】
  6. 郇膏汤【方剂大全】
  7. 寻骨风【中药大全】
  8. 询溲便《厘正按摩要术》
  9. 寻常疣【疾病大全】
  10. 询者中心疗法《医学心理学》
  11. 寻常性鱼鳞病【疾病大全】
  12. 荨麻【中药大全】
  13. 寻常性痤疮《皮肤性病学》
  14. 荨麻根【中药大全】
  15. 寻常性痤疮《家庭医学百科-医疗康复篇》
  16. 荨麻疹《百病自测》
  17. 寻常狼疮【疾病大全】
  18. 荨麻疹《地震灾后常见病多发病中医药治疗手册》
  19. 寻常痤疮【疾病大全】
  20. 荨麻疹《小儿常见病单验方》
  21. 寻常痤疮《百病自测》
  22. 荨麻疹《自我调养巧治病》
  23. 薰陆香《本草纲目》图文版
  24. 荨麻疹【疾病大全】
  25. 薰陆香《本草纲目》完整版
  26. 荨麻疹【中药主治】
  27. 薰草《本草纲目》图文版
  28. 荨麻疹【方剂主治】
  29. 薰草《本草纲目》完整版
  30. 荨麻疹（Urticaria）《皮肤性病学》
  1. 寻衣撮空《保婴撮要》
  2. 寻衣撮空《证治准绳·幼科》
  3. 寻衣撮空何脏所主《此事难知》
  4. 寻穴歌《针灸易学》
  5. 寻找有效的方法———依靠经典《思考中医》
  6. 寻痛住痛散《救伤秘旨》
  7. 巡经传《中医词典》
  8. 寻痛丸《救伤秘旨》
  9. 巡经得度传《中医词典》
  10. 寻伤丸《救伤秘旨》
  11. 询溲便《厘正按摩要术》
  12. 寻骨风（丝瓜络）《中药学》
  13. 询者中心疗法《医学心理学》
  14. 寻骨风《中药炮制》
  15. 荨麻疹《皮肤性病学》
  16. 寻常瘴《古今医案按》
  17. 荨麻疹《急诊医学》
  18. 寻常疣、俗称刺瘊《皮肤性病学》
  19. 荨麻疹《默克家庭诊疗手册》
  20. 寻常性痤疮《家庭医学百科-医疗康复篇》
  21. 荨麻疹《百病自测》
  22. 寻常性痤疮《皮肤性病学》
  23. 荨麻疹《小儿常见病单验方》
  24. 寻常渴《中医词典》
  25. 荨麻疹《自我调养巧治病》
  26. 寻常痤疮《百病自测》
  27. 荨麻疹《地震灾后常见病多发病中医药治疗手册》
  28. 寻《中医词典》
  29. 荨麻疹（风疹块）《家庭医学百科-医疗康复篇》
  30. 熏蒸《中医名词词典》
  31. 荨麻疹与血管性水肿《急诊医学》


喜笑不休_《保婴撮要》_中医儿科_【岐黄之术】

喜笑不休

喜笑不休

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶心藏神，有余则笑不休。又曰∶在脏为心，在声为笑，在志为喜。又火太过曰赫曦，赫曦之纪，其病笑谑狂妄。又云∶少阴所至为喜笑。又云∶精气升于心则喜。此数者，皆言属心火也。若笑不休，呻而为腹痛，此水乘于火，阴击于阳，阳伏热生，狂妄谵语不可闻，心之损矣。扁鹊云∶其人唇口赤色者，可治；青黑者，死。若肾水亏涸不胜心火，而喜笑不休者，用六味地黄丸。肝火炽盛，能生心火，而喜笑不休者，用柴胡清肝散。余兼别症，各从其症而参治之。

治验一小儿喜笑，常作不安，面赤饮冷，手足并热，先用黄连泻心汤，未二服稍定，又用六味地黄丸料煎服，顿愈。常服此丸则安，月许不服，仍前复作，又服愈矣。

一小儿患前症，面青赤，此肝心二经风热所致也，用柴胡 栀子散、六味地黄丸渐愈。又因乳母大怒发热，先用加味柴胡汤，又用加味逍遥散，母子服之并愈。

一小儿患前症，因乳母大怒，患血崩寒热，先用加味逍遥散一剂，用当归补血汤三剂，如此治之各数剂，母子并愈。

一小儿年十四岁，用心过度，饮食失节，患喜笑不休，脉洪大而虚，面色赤而或白，余用补中益气汤而愈。次秋科举，饮食劳倦，前症复作，或兼谵语，脉洪大，按之微细如无，用人参一两，姜、枣煎服稍定，又三剂而愈。又劳役用心，自汗作渴，烦躁似痫症，先用当归补血汤，二剂顿安，又十全大补汤而寻愈。

一女子十六岁，面色痿黄，素沉静，喜笑不休，月经先期，用柴胡 栀子散、加味逍遥散而愈。次年出嫁，不时复作，但作时面赤勇力，发后面黄体倦，朝用补中益气汤，夕用加味逍遥散而愈。后每发悉用前药即愈。

当归补血汤

柴胡 栀子散

柴胡清肝散（三方见发热）

黄连泻心汤（方见烦躁）

地黄丸（方见肾脏）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寻衣撮空
  • 当前页：喜笑不休
  • 下一页：肿疡
<<< 返回本书目录
  1. 喜笑不休《证治准绳·杂病》
  2. 喜笑不休门《张氏医通》
  3. 喜笑不休《证治准绳·幼科》
  4. 戏药《医门补要》
  5. 喜笑不休《证治准绳·类方》
  6. 系瘤法《苏沈良方》
  7. 喜笑不休《张氏医通》
  8. 系谱分析《医学遗传学基础》
  9. 喜笑不休《张氏医通》
  10. 系统脱敏疗法《医学心理学》
  11. 喜笑不休《医碥》
  12. 系统性红斑狼疮《家庭医学百科-医疗康复篇》
  13. 喜笑不休《医碥》
  14. 系统性红斑狼疮【疾病大全】
  15. 喜笑不休《古今医统大全》
  16. 系统性红斑狼疮（Systemic Lupus Erythematosus，SLE）《风湿病学》
  17. 喜笑不休《保婴撮要》
  18. 系统性红斑狼疮伴发的精神障碍【疾病大全】
  19. 喜啼《幼幼新书》
  20. 系统性红斑狼疮伴发的葡萄膜炎【疾病大全】
  21. 喜树叶【中药大全】
  22. 系统性红斑狼疮所致脊髓病【疾病大全】
  23. 喜树皮【中药大全】
  24. 系统性红斑狼疮所致精神病【疾病大全】
  25. 喜树果【中药大全】
  26. 系统性红斑狼疮性巩膜炎【疾病大全】
  27. 喜树【中药大全】
  28. 系统性红斑狼疮性关节炎【疾病大全】
  29. 喜伤心恐胜喜解《吴医汇讲》
  30. 系统性血管炎【疾病症状】
  1. 喜笑不休《保婴撮要》
  2. 喜笑不休《医碥》
  3. 喜笑不休门《张氏医通》
  4. 喜笑不休《医碥》
  5. 喜则气缓《中医名词词典》
  6. 喜笑不休《证治准绳·杂病》
  7. 喜则气缓《中医词典》
  8. 喜笑不休《证治准绳·类方》
  9. 喜中《中医词典》
  10. 喜笑不休《张氏医通》
  11. 戏药《医门补要》
  12. 喜笑不休《张氏医通》
  13. 系瘤法《苏沈良方》
  14. 喜笑不休《证治准绳·幼科》
  15. 系瘤法《是斋百一选方》
  16. 喜笑不休《医学纲目》
  17. 系络《中医词典》
  18. 喜笑不休《中医词典》
  19. 系谱分析《医学遗传学基础》
  20. 喜忘《中医词典》
  21. 系统化整体护理《基础护理学》
  22. 喜唾《疫疹一得》
  23. 系统脱敏疗法《医学心理学》
  24. 喜啼《幼幼新书》
  25. 系统性红斑狼疮《默克家庭诊疗手册》
  26. 喜伤心恐胜喜解《吴医汇讲》
  27. 系统性红斑狼疮《默克家庭诊疗手册》
  28. 喜伤心《中医词典》
  29. 系统性红斑狼疮《家庭医学百科-医疗康复篇》
  30. 喜伤《校注医醇剩义》
  31. 系统性红斑狼疮《风湿病学》


肿疡_《保婴撮要》_中医儿科_【岐黄之术】

肿疡

肿疡

  • 上一页
  • 目录
  • 相关
  • 下一页

肿疡者，以疮疡未溃而言也。经云∶形伤痛，气伤肿。又云∶荣气不从，逆于肉里，乃生痈肿。皆因禀受胎毒，或乳母膏粱浓味，七情阴火，或儿食炙 甘美积毒，气血不和所致。当分其经络所属，五脏相胜，与元禀亏损，预为审用攻补调和之剂，速令散溃。尤当审其势之肿漫，色之赤白，与痛有微甚，毒有表里。若肿高 痛，便利调和，邪在表也，宜表散之。

肿硬痛深，大便秘涩，邪在内也，宜下之。外无拘急，内则便利调和者，邪在经络也，宜调荣卫。肿 大痛，或麻木不痛，邪气凝滞也，用隔蒜灸或活命饮。若烦躁饮冷，赤痛发热，二便不通者，火热内炽也，用清凉饮、活命饮，加大黄尤善。若微肿微痛、或不痛，阳气虚弱也，用参 托里散。微黯微赤或不赤，阳气虚寒也，用加味托里散。若恶寒而不作脓，或浓熟而不溃者，阳气虚也，用加味托里散。如此则未成者，自能消散，已成者自能溃腐。尤当别其属阴属阳，或半阴半阳而治之。若泥于肿疡，禁用辛热之说，不分受症之因，兼症之经，概行败毒，泛扰诸经，诛伐无过，以致不能起发，或不能腐溃收敛，变症莫能枚举。《痈疽论》云∶肿疡内外皆壅，宜以托里表散为主，但见肿痛，参之脉症虚弱，便与滋补，气血无亏，可保终吉。婴儿有疾，兼调其母，若肿疡之际，治失其法，必致溃疡之变症。此推《内经》之微旨，而生平之征验者，尤当触类而长，愚奚庸赘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喜笑不休
  • 当前页：肿疡
  • 下一页：溃疡
<<< 返回本书目录
  1. 肿疡《外科理例》
  2. 肿疡(十六)《证治准绳·疡医》
  3. 肿疡《外科理例》
  4. 肿疡（谓疮疡未出脓者）《立斋外科发挥》
  5. 肿疡《景岳全书》
  6. 肿疡不足《景岳全书》
  7. 肿疡《保婴撮要》
  8. 肿疡敷贴类方《外科大成》
  9. 肿痛【方剂主治】
  10. 肿疡敷贴类方《外科心法要诀》
  11. 肿痛【中药主治】
  12. 肿疡敷贴类方《医宗金鉴》
  13. 肿入腹苦满方《外台秘要》
  14. 肿疡溃疡促脉歌《医宗金鉴》
  15. 肿满证治《幼幼集成》
  16. 肿疡溃疡大细脉歌《医宗金鉴》
  17. 肿满水气蛊胀《普济本事方》
  18. 肿疡溃疡动紧脉歌《医宗金鉴》
  19. 肿满《幼幼新书》
  20. 肿疡溃疡短脉歌《医宗金鉴》
  21. 肿满《推拿抉微》
  22. 肿疡溃疡浮脉歌《医宗金鉴》
  23. 肿满《灸法秘传》
  24. 肿疡溃疡洪脉歌《医宗金鉴》
  25. 肿满《慈幼便览》
  26. 肿疡溃疡滑脉歌《医宗金鉴》
  27. 肿瘤与遗传《医学遗传学基础》
  28. 肿疡溃疡缓脉歌《医宗金鉴》
  29. 肿瘤引起的气管阻塞《急诊医学》
  30. 肿疡溃疡结代脉歌《医宗金鉴》
  1. 肿疡《保婴撮要》
  2. 肿疡《证治准绳·疡医》
  3. 肿疡《外科理例》
  4. 肿疡《医学纲目》
  5. 肿疡《外科理例》
  6. 肿疡《中医词典》
  7. 肿疡（谓疮疡未出脓者）《立斋外科发挥》
  8. 肿疡《景岳全书》
  9. 肿疡不足《景岳全书》
  10. 肿痛围药方《救伤秘旨》
  11. 肿疡敷贴类方《医宗金鉴》
  12. 肿腮《中医词典》
  13. 肿疡敷贴类方《外科心法要诀》
  14. 肿入腹苦满方三首《外台秘要》
  15. 肿疡敷贴类方《外科大成》
  16. 肿满证治《幼幼集成》
  17. 肿疡溃疡促脉歌《医宗金鉴》
  18. 肿满水气候《诸病源候论》
  19. 肿疡溃疡大细脉歌《医宗金鉴》
  20. 肿满候《诸病源候论》
  21. 肿疡溃疡动紧脉歌《医宗金鉴》
  22. 肿满《灸法秘传》
  23. 肿疡溃疡短脉歌《医宗金鉴》
  24. 肿满《慈幼便览》
  25. 肿疡溃疡浮脉歌《医宗金鉴》
  26. 肿满《推拿抉微》
  27. 肿疡溃疡洪脉歌《医宗金鉴》
  28. 肿满《急救广生集》
  29. 肿疡溃疡滑脉歌《医宗金鉴》
  30. 肿满《幼幼新书》
  31. 肿疡溃疡缓脉歌《医宗金鉴》


溃疡_《保婴撮要》_中医儿科_【岐黄之术】

溃疡

溃疡

  • 上一页
  • 目录
  • 相关
  • 下一页

溃疡者，以疮疡脓溃而言也。脓溃而肿消痛止者，为顺。若脓溃肿痛，或发寒热者，气血虚也，用十全大补汤。脓溃欲呕少食，脾胃虚弱也，用六君、炮姜；手足并冷者，脾气虚寒也，用六君、姜、桂，如不应，急加附子。脓溃而仍痛，或二便秘涩者，热毒未解也，用清热消毒散。热退而渴不退，津液不足也，用八珍加黄 、麦门、山茱萸。热止而小便频数，肾虚也，用加减八味丸料。若热不止，或肿痛反甚，虚热内作也，用人参黄 汤。或热退而肌肉不生者，气血俱虚也，用十全大补汤。疮色夭白，或陷下不敛，寒气所袭也，用五味异功散，佐以豆豉饼。脓血过多，烦躁不安，乃亡阳也，急用独参汤。尤当审其肿之软硬，饮食冷热与脓之稀稠多少，肉之赤色微甚青黯，及疮口之收敛迟速，而投以托里消毒调补之剂，庶无变症。《痈疽论》云∶溃疡内外皆虚，宜以托里补接为主。盖溃疡之变症，因由于肿疡之际，治失其宜，亏损元气之所致。治者诚能谨之于始，则无后变之患矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿疡
  • 当前页：溃疡
  • 下一页：胎毒发丹
<<< 返回本书目录
  1. 溃疡【疾病症状】
  2. 溃疡【中药主治】
  3. 溃疡《证治准绳·疡医》
  4. 溃疡【方剂主治】
  5. 溃疡《外科理例》
  6. 溃疡(谓疮疡已出脓者)《立斋外科发挥》
  7. 溃疡《外科理例》
  8. 溃疡病【中药主治】
  9. 溃疡《景岳全书》
  10. 溃疡病出血【疾病大全】
  11. 溃疡《保婴撮要》
  12. 溃疡病穿孔【疾病大全】
  13. 溃消散【方剂大全】
  14. 溃疡病大出血【疾病大全】
  15. 溃脓散【方剂大全】
  16. 溃疡病的并发症《普通外科学》
  17. 溃脓难敛处《医门补要》
  18. 溃疡病的外科治疗《普通外科学》
  19. 溃烂《证治准绳·幼科》
  20. 溃疡病急性穿孔【疾病大全】
  21. 溃烂《景岳全书》
  22. 溃疡不敛【中药主治】
  23. 溃烂《冯氏锦囊秘录》
  24. 溃疡穿孔或出血【疾病症状】
  25. 溃坚丸【方剂大全】
  26. 溃疡发热《外科理例》
  27. 溃坚汤【方剂大全】
  28. 溃疡发热(附恶寒)《立斋外科发挥》
  29. 魁蛤丸【方剂大全】
  30. 溃疡发热（附恶寒三十）《景岳全书》
  1. 溃疡《保婴撮要》
  2. 溃疡《医学纲目》
  3. 溃疡《外科理例》
  4. 溃疡《中医词典》
  5. 溃疡《外科理例》
  6. 溃疡《中医词典》
  7. 溃疡（谓疮疡已出脓者）《立斋外科发挥》
  8. 溃疡《景岳全书》
  9. 溃疡病《病理学》
  10. 溃死肉药方《儒门事亲》
  11. 溃疡病大出血《普通外科学》
  12. 溃疝《中医词典》
  13. 溃疡病的心理学研究《医学心理学》
  14. 溃疝《中医词典》
  15. 溃疡病急性穿孔《中医词典》
  16. 溃脓难敛处《医门补要》
  17. 溃疡病急性穿孔《中医词典》
  18. 溃癃疝《中医名词词典》
  19. 溃疡病急性穿孔《普通外科学》
  20. 溃烂《证治准绳·幼科》
  21. 溃疡发热《外科理例》
  22. 溃烂《冯氏锦囊秘录》
  23. 溃疡发热（附恶寒）《景岳全书》
  24. 溃烂《景岳全书》
  25. 溃疡发热（附恶寒）《立斋外科发挥》
  26. 溃耳《中医词典》
  27. 溃疡清丹治疗十二指肠球部溃疡80例《中国幽门螺杆菌研究》
  28. 溃耳《中医词典》
  29. 溃疡去腐法《中医词典》
  30. 溃槽《中医词典》
  31. 溃疡去腐法《中医词典》


胎毒发丹_《保婴撮要》_中医儿科_【岐黄之术】

胎毒发丹

胎毒发丹

  • 上一页
  • 目录
  • 相关
  • 下一页

胎毒发丹者，因胎毒内伏，或频浴热汤，或着烘衣，或乳母饮食七情，内热助邪为患，发于头面四肢，延及胸腹，色赤游走不定。古人云∶从四肢起入腹囊者，皆不治。当急令人随患处，遍吮毒血，各聚一处，砭出之，急服活命饮。惟百日内忌砭，以其肌肉难任也。若发散过剂，表虚热而赤不退者，用补中益气汤加防风、白芷。寒凉过剂，胃气受伤，而热赤不退者，用异功散加柴胡、升麻；或兼发搐等症，用四君、升麻、当归、钩藤钩，若复行攻毒，必致不起。头额间患者，当卧镰砭之。

史少参孙二岁，丙申正月，阴囊赤肿，余作胎毒治瘥，后患发热痰盛等症，诊其母有郁火血热，用解郁凉血之药，子母俱服而愈。至六月初患吐泻，两眼 动，或投参、术之类，不应，以为慢惊，欲用附子药，请余议，视其寅卯关脉赤，此属风热伤脾，用柴胡清肝散加钩藤钩、木贼草一剂即愈。丁酉正月初旬，颈患热毒，脓出贴药，忽暴风启户，实时发热，翌日，头面黯肿如斗，两耳浓寸许，此风邪上攻，血得热而沸腾也，急砭两额，出黑血三盏许，随用清热化毒汤，黯肿十退七八，翌日复砭，则血不甚黑矣，仍以前药去牛蒡子加熟地黄而愈。此症若不行砭法，或作破伤风治，必死。

一小儿四肢患之，外势虽轻，内则大便秘结，此患在脏也。服大连翘饮，敷神效散而瘥。

一小儿患之赤晕走彻遍身，难以悉砭，令人吮四肢胸背数处，使毒血各凝聚而砭之，先用活命饮，米酒调二服，又以金银花、甘草节为末，用人乳汁调服渐愈。月余后，两足皆肿，仍砭之，服前药而痊。数日后，两足复赤，或用犀角解毒丸之类，致乳食不进，肚腹膨胀，此复伤脾胃而然也，敷神功散，服补中益气汤加茯苓而痊。

一小儿腿如霞片，游走不定，先以麻油涂患处，砭出恶血，其毒即散，用九味解毒散而安。

一小儿臂患之，砭出毒血而愈。惑于人言，服护心散，以杜后患，服之吐泻腹胀，患处复赤，手足并冷，余谓此脾胃虚弱，前药复伤，用六君子汤一剂顿愈，又以异功散加升麻、柴胡而痊。

一小儿患此，砭之而愈，但作呕不食，流涎面黄，余谓此脾气虚弱，用异功散加升麻治之，吐止食进；又用补中益气汤，涎收而安。

一小儿患此，砭之而愈，翌日发搐作呕，手足并冷，此胃气虚而肝木侮之，用异功散加藿香、木香，诸症顿止，又用异功散加升麻、柴胡而痊。

一小儿患此，砭之而愈，但面赤作呕饮冷，余谓胃经热毒未解，先用仙方活命饮，又用清热消毒散，各一剂而愈。

一小儿腿上患之，神思如故，乳食如常，余谓毒发于肌表，令急砭出毒血自愈。不信，外敷寒凉，内服峻剂，腹胀不乳而死。

一小儿遍身皆赤，砭之，投以解毒药而愈。

一小儿患此，二便不利，阴囊肚腹俱胀，急用砭法，随以活命饮加漏芦、木通、大黄为末，时用热酒调服至两许，二便俱通，诸症顿退，却去三味，仍前时服而愈。

一小儿患此，二便不利，腹胀咳嗽，用活命饮加漏芦、木通、麻黄为末，时时热酒调服，二便随通，遍身出汗，诸症顿退，鼻息似绝，气无以动，时或似躁，此邪气去而元气虚也，急用当归补血汤而愈。

砭法 治丹毒赤色，游走不定，令口吮毒血，各聚一处，用细瓷器击碎，取有锋芒者，以箸头劈开夹之，用线缚定。两指轻撮箸头，稍令磁芒对聚血处，再用箸一根，频击刺出毒血，轻者止用口吮出毒，用药敷之。如患在头者，不用砭法，止宜用针，卧倒挑患处，以出毒血，迟则毒血入腹，而难起矣。

神功散 治丹毒最效。若砭后毒甚者宜用。如毒轻者，砭后不可用，恐砭后皮肤既破，草乌能作痛也。

仙方活命饮（方见热毒疮疡）

清热化毒汤

清热消毒散（方见热毒口疮）

柴胡清肝散（方见胁痈）

补中益气汤（方见内钓）

小柴胡汤（方见痉症）

大连翘饮（方见臂痈）

柴芍参苓饮（方见天蛇毒）

九味解毒散（方见黄水粘疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溃疡
  • 当前页：胎毒发丹
  • 下一页：伤食发丹
<<< 返回本书目录
  1. 胎毒发丹《保婴撮要》
  2. 胎毒论《婴童类萃》
  3. 胎毒疮疡《外科大成》
  4. 胎毒论治《幼科概论》
  5. 胎毒疮疡《保婴撮要》
  6. 胎毒门《辨证录》
  7. 胎毒疮恋眉疮《外科启玄》
  8. 胎毒门《万氏秘传片玉心书》
  9. 胎毒疮疥《保婴撮要》
  10. 胎毒门《小儿推拿广意》
  11. 胎毒《张氏医通》
  12. 胎毒门《幼科推拿秘书》
  13. 胎毒《续名医类案》
  14. 胎毒门主论《疡医大全》
  15. 胎毒《小儿推拿广意》
  16. 胎毒散【方剂大全】
  17. 胎毒《小儿常见病单验方》
  18. 胎毒诸疮《冯氏锦囊秘录》
  19. 胎毒《古今医案按》
  20. 胎儿不完全臀先露【疾病症状】
  21. 胎动欲堕《景岳全书》
  22. 胎儿单臂先露【疾病症状】
  23. 胎动欲堕《妇人规》
  24. 胎儿附属物的形成《妇产科学》
  25. 胎动欲产《产鉴》
  26. 胎儿宫内发育迟缓《妇产科学》
  27. 胎动频繁【疾病症状】
  28. 胎儿宫内发育迟缓【疾病症状】
  29. 胎动过频【疾病症状】
  30. 胎儿宫内骨折【疾病症状】
  1. 胎毒发丹《保婴撮要》
  2. 胎毒发丹《证治准绳·幼科》
  3. 胎毒发丹《幼科释谜》
  4. 胎毒发丹《中医词典》
  5. 胎毒论《婴童类萃》
  6. 胎毒疮疡《外科大成》
  7. 胎毒论治《幼科概论》
  8. 胎毒疮疡《保婴撮要》
  9. 胎毒瘰疬《中医词典》
  10. 胎毒疮疡《证治准绳·幼科》
  11. 胎毒门《万氏秘传片玉心书》
  12. 胎毒疮疡《中医词典》
  13. 胎毒门《小儿推拿广意》
  14. 胎毒疮恋眉疮《外科启玄》
  15. 胎毒门《幼科推拿秘书》
  16. 胎毒疮疥《保婴撮要》
  17. 胎毒门（一则）《辨证录》
  18. 胎毒疮疥《中医词典》
  19. 胎毒门主方《疡医大全》
  20. 胎毒《小儿推拿广意》
  21. 胎毒门主论《疡医大全》
  22. 胎毒《古今医案按》
  23. 胎毒症《喉舌备要秘旨》
  24. 胎毒《张氏医通》
  25. 胎毒诸疮《冯氏锦囊秘录》
  26. 胎毒《续名医类案》
  27. 胎毒诸毒《奇效简便良方》
  28. 胎毒《中医词典》
  29. 胎妒《中医词典》
  30. 胎毒《小儿常见病单验方》
  31. 胎堕后为半产《济阴纲目》


伤食发丹_《保婴撮要》_中医儿科_【岐黄之术】

伤食发丹

伤食发丹

  • 上一页
  • 目录
  • 相关
  • 下一页

伤食发丹者，因脾胃之气未充，乳食过多，不能运化，蕴热于内，而达于肌表也。若因食乳停滞者，先用保和丸消之，大便秘结者，量加大黄通之。乳食既消，而丹尚作者，用清中解郁汤治之。丹邪既去，而乳食不思者，用五味异功散补之。发热作渴，或饮食少思者，用七味白术散补之。大凡饮食浓味所致者赤晕，或行而缓慢。若饮烧酒，或误吞信石所致者，遍身赤晕，其行甚速；又有疮疡发 ，周遭有赤晕，其热消散或脓出自退，凡此俱忌砭法，皆宜安里为主，不可攻伐。若自吐泻，亦不可止之，吐泻中有发散之意。因饮烧酒者，饮冷米醋一二杯解之，此神妙之法也。因母多食炙 膏粱，或饮烧酒，或服辛热燥药，或郁怒伤肝脾，致儿为患者，当参胎热毒疮疡治之。

一小儿面赤皎白，手足常冷，伤食患丹，余谓此因脾胃虚弱，不信，另用克伐之剂，更吐泻腹痛，吐涎不乳，口舌生疮，此脾胃复伤，而虚寒格阳在外，非实热也，先用六君、干姜，又用五味异功散而愈。

一小儿每停食发赤晕，此脾虚食郁，用清中解郁汤而愈。越月忽摇头切牙，痰甚发搐，呕吐酸腐，此食郁伤脾也，待其吐尽，翌日少与白术散而愈。又服前散，月余遂不复患。

一小儿停食便秘，四肢赤色，此饮食蕴毒于内，用枳实、黄连、浓朴、山楂、神曲，而便通赤解。更头晕 咳嗽，此脾气虚而不能生肺金也，用六君、桔梗，以补脾肺；山楂、神曲，以消饮食而痊。

一小儿患此，服发表之剂，手足抽搐，服惊风之药，目 痰甚，余谓脾胃亏损，肝木所胜之虚象，无风可祛，无痰可逐，用六君子汤一剂而安，再剂而瘥。

一小儿停食，服通利之剂，患丹作呕腹胀，此脾气复伤也，用补中益气汤、五味异功散而愈。

一小儿因母食炙 酒面，两臂前 各漫肿一块，有根四畔，赤晕相围，余谓患处属胃经，因胃经积热而为患也，用清胃、泻黄二散，治之而消。设谓丹毒，辄用砭法及败毒之药，反促其危矣。

一小儿因母饮烧酒，其子身赤如丹毒，三日间皮肤皆溃，烦躁发热，饮冷作渴，令饮冷米醋，即日并安。却服金银花、甘草未而愈。

一小儿患疟，服信石之药，遍身赤痛，烦躁昏愦，用米醋一杯，徐灌而苏，良久遍身如故，又用金银花、甘草为末，每服一钱，米醋调下，三服而安。

一小儿五岁，忽吐泻，又俄顷胸腹赤色见，遂遍身俱赤，余意其中信石之毒而然，若胎瘤食毒，则无此急速，乃灌冷米醋一杯，吐泻即止，少刻赤渐退，半日始苏，其形尚似死。又用羊血，接其元气而愈。

保和丸（方见虚羸）

泻黄散（方见脾脏）

清胃散

加味归脾汤

六君子汤（三方见天钓）

清中解郁汤（方见丹毒）

七味白术散（方见积滞）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎毒发丹
  • 当前页：伤食发丹
  • 下一页：胎毒疮疡
<<< 返回本书目录
  1. 伤食发丹《保婴撮要》
  2. 伤食后发搐《小儿药证直诀》
  3. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  4. 伤食论《妇科秘书》
  5. 伤食【方剂主治】
  6. 伤食论《胎产心法》
  7. 伤食《周慎斋遗书》
  8. 伤食论《胎产心法》
  9. 伤食《重订灵兰要览》
  10. 伤食门《医方考》
  11. 伤食《证治准绳·女科》
  12. 伤食门《幼科切要》
  13. 伤食《证治汇补》
  14. 伤食呕吐证治《妇科心法要诀》
  15. 伤食《杂病广要》
  16. 伤食呕吐证治《医宗金鉴》
  17. 伤食《幼科折衷》
  18. 伤食吐《儿科萃精》
  19. 伤食《医学入门》
  20. 伤食吐《医宗金鉴》
  21. 伤食《医学传灯》
  22. 伤食泻《秘传证治要诀及类方》
  23. 伤食《续名医类案》
  24. 伤食泻第六十八问《婴童百问》
  25. 伤食《续名医类案》
  26. 伤食章《医学妙谛》
  27. 伤食《万氏秘传片玉心书》
  28. 伤食证《明医指掌》
  29. 伤食《万病回春》
  30. 伤食证治《幼幼集成》
  1. 伤食发丹《保婴撮要》
  2. 伤食发丹《证治准绳·幼科》
  3. 伤食发热《中医词典》
  4. 伤食发丹《中医词典》
  5. 伤食腹痛《中医词典》
  6. 伤食恶寒《中医词典》
  7. 伤食后发搐《中医词典》
  8. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  9. 伤食后发搐《小儿药证直诀》
  10. 伤食《伤寒指掌》
  11. 伤食论《胎产心法》
  12. 伤食《女科证治准绳》
  13. 伤食论《胎产心法》
  14. 伤食《盘珠集胎产症治》
  15. 伤食论《妇科秘书》
  16. 伤食《盘珠集胎产症治》
  17. 伤食门《幼科切要》
  18. 伤食《金匮钩玄》
  19. 伤食门《医方考》
  20. 伤食《慈幼便览》
  21. 伤食呕吐证治《医宗金鉴》
  22. 伤食《医效秘传》
  23. 伤食呕吐证治《妇科心法要诀》
  24. 伤食《时方妙用》
  25. 伤食诗《医学实在易》
  26. 伤食《万氏秘传片玉心书》
  27. 伤食头痛《中医词典》
  28. 伤食《幼科折衷》
  29. 伤食吐《中医词典》
  30. 伤食《秘传证治要诀及类方》
  31. 伤食吐《医宗金鉴》


胎毒疮疡_《保婴撮要》_中医儿科_【岐黄之术】

胎毒疮疡

胎毒疮疡

  • 上一页
  • 目录
  • 相关
  • 下一页

《宝鉴》云∶初生芽儿一块血也。无形症也，无脉有惊，即系是胎惊，有热，即系是胎热。

婴儿实与乳母一体，凡患疮疾，但审乳母肝经有热，用加味小柴胡汤之类。肝经虚热，用加味逍遥散之类。肾水不能生肝，用地黄丸。心经积热，用柴胡 栀子散。心经虚热，用茯苓补心汤。膏粱积热，用东垣清胃散。脾经郁热，用钱氏泻黄散。脾经虚热，用钱氏异功散。若服犀角丸、化毒丹，外敷寒凉之药，复伤生气，乃促其危也。

一小儿生下，耳前肿一块如小栗，旬余色赤肿高，触之则哭，此属胆经部位，诊乳母，果肝胆经脉数，此禀生母肝火所致，乳母有肝火而益甚也。又数日作吵不安，手足时搐，此因作脓痛而然。又三日早间以手指微按疮头，肿随指复起，其脓已成也。至午疮顶起薄皮，脓已熟也。点代针膏，将晚出脓，儿顿安，肿赤顿消，此疮家最善症也。贴太乙膏，以护风寒，乳母服逍遥散而愈。

一小儿生下，臂外 肿一块寸许，月余忽赤肿二寸许，外赤晕势欲走散，此脓毒内 ，针之随出脓，赤晕退，儿即安。诊乳母肝胆脉弦数，按之有力，先用加味小柴胡汤加黄连二剂，去黄连又二剂，却用加味逍遥散与乳母服，儿寻愈。

一小儿生下，大腿肿寸许一块，面目色白，将期敷药而溃，脓水清稀，二期而未愈。后呵欠切牙，此禀肾虚，朝用补中益气汤，夕用地黄丸料，与母子同服半杯，年余而愈。

一小儿生下，左胁间一块，漫肿无头，肉色不变，敷铁箍散，溃而脓清，欲呕，余谓禀肝经气滞，而脾气虚，不能愈也。先用异功散加柴胡、升麻，以补脾胃；又以托里散加柴胡、山栀，以托里清肝。其子亦饮数匙，三月而愈。

一小儿生下，小腹患肿一块，年余不溃，寒热往来，此禀肝火而然也。其母果经事不调，内热体倦。用地黄丸、八珍汤与母服，子日服半杯，寻愈。

一小儿生下，胸胁间肿赤，年余不消，余谓禀肝血热，但治其母。不信，另用铁箍散、犀角丸，作呕不乳，此胃气虚而复伤，余用五味异功散，救子之胃气；用加味逍遥散，治母之肝火，顿愈。

一小儿生下，遍身无皮色赤，原母素食膏粱之物，以寒水石一两，炒焦黄柏二两，净黄土四两，俱为细末，时敷遍身，母服清胃散加漏芦；五日赤少淡，却用黄土五两，炒焦黄柏一两敷之，母服加味逍遥散；又三日赤顿淡，水顿少；又三日，但敷黄土一味，母服八珍汤加牡丹皮、柴胡而愈。

一小儿生下有疥，审其母素郁怒，用消毒散，以当归膏调敷，母服加味逍遥散加漏芦，及加味归脾汤而愈。后复发，为母食膏粱，用清胃散，及敷前药而愈。

一小儿生下有痔疮，三岁后作痛，服化毒丹、犀角丸，以治大肠之火，更腹痛作泻，切牙呵欠，仍欲治火。余曰∶呵欠切牙，属肝经之症。《内经》云∶因而饱食，筋脉横解，肠 为痔。此禀肝火为患，儿服地黄丸；母服逍遥散加漏芦而愈。

一小儿阴囊赤痒，或时如无皮状，两目常闭，服化毒丹益甚。余曰∶化毒丹、犀角丸，治脾胃实火之剂。前症乃禀肝肾经阴虚也。不信，仍服之，几危。余用六味地黄丸、四味肥儿丸；母服加味逍遥散而痊。

一小儿生下，阴囊赤肿。余谓禀肾肝阴虚。不信，另用化毒丹之类，前症益甚，更呕吐不乳，手足并冷，此脾胃被伤，先用五味异功散；母用大剂地黄丸料加炒黑黄柏及漏芦与数剂而消。其时患是症，服化毒丹，敷凉药者，俱不救。

一小儿生下，臀尖微肿寸许一块，敷铁箍散，服化毒丹，越月肿起色赤，啼声不绝，以指按之，随手复起，此脓内熟而痛也。遂针之，出稠脓，啼声即止。余谓∶血气无亏，不必用药。彼欲速效，另服犀角丸，致吐泻发搐，欲投惊药。余曰∶此因脾胃亏损，而内生风耳。急以人参一两，细切和壮妇乳一钟，置粥釜中煮良久，取出绞乳汁，以绵作乳头样者，蘸乳频与儿吮之，一日吮尽，却服乳化地黄丸，母日服八珍汤加漏芦，不月而愈。

一小儿生下，臀内 赤肿二寸许一块，有脓内溃，遂针之，出脓甚多，随眼闭切牙。余谓∶眼闭脾气虚，不能开也，发搐切牙乃脾气虚，而肝火动也。以人参如前渍乳儿吮，母服八珍汤加漏芦，月余而疮愈。

一小儿生旬余，头患毒，高寸许，有赤晕，势危急，卧镰砭出黑血，儿即安。翌日，眉间有患，亦有赤晕，余意宜即砭之，众议第二日砭之，果血凝不出，腹胀而殁。

敷药铁箍散 治一切疮疖痈疽。

芙蓉叶 黄柏 大黄 五倍子 白芨上为末，用水调搽四围。

按∶前方乃寒凉解热收敛之剂。或有用白蔹、商陆根者，有用寒水石、天花粉者，有用苍耳、金银花者，有用芭蕉、赤小豆者，有用草乌、白芷之类者，皆不分寒热温凉之杂饵。《内经》云∶先肿而后痛者，形伤气也；先痛而后肿者，气伤形也。又云∶五脏不和，九窍不通；六腑不和，瘤结为痈。《外科精义》云∶凡疮肿高而软者，发于血脉；肿下而坚者，发于筋脉；肉色不变，发于骨髓。盖必有诸中而后形诸外。故受症之经，与所患之位，各有不同，岂宜一概外敷凉药。惟脾胃无亏，血气不和者庶几有效。若服化毒之类，脾胃复伤，运气凝滞，亦不能消矣。至如疔疮之类，正欲宜拔其毒，若复用前药，肌肉受寒，血气凝滞，必致毒瓦斯入内而不救。治法必察其肿之高漫，色之赤白，痛之微甚，作脓之难易，出脓之稠薄，生肌之迟速，以别其属阴属阳，或半阴半阳，或纯阴纯阳而用相宜之药，以凉之、热之、和之。又当审受症之传变，五脏之相胜，而以调补脾胃为主，庶不致变恶症也。

五福化毒丹 治胎毒及痘后，头面生疮，眼目肿痛。

生地黄（杵膏） 熟地黄（自制杵膏） 天门冬（去心杵膏） 麦门冬（去心杵膏） 玄参（各三两） 甘草 甜硝（各一两） 青黛（一两五钱）

上为末，炼蜜丸如芡实大，每服一丸，白滚汤化下。甜硝即朴硝，以滚汤制过者便是。

按∶前症服此而痰喘发搐者，皆中气受伤，而变虚热也，急服五味异功散。若手足并冷者，中气虚寒也，前汤加姜、桂，多有生者。

犀角消毒丸 治积热及痘疹后，余毒生疮。

生地黄 防风 当归 犀角屑（镑） 荆芥穗（各一两） 牛蒡子（杵炒） 赤芍药 连翘 桔梗（各七钱上为末，炼蜜丸如芡实大。每服一丸，薄荷汤化下。

按∶前二方善损中气，伤阴血。若大人形病俱实，脾胃健旺者，庶可用之，恐芽儿脏腑脆嫩不能胜此。经云∶气主嘘之，血主濡之。气者胃中冲和之元气。若胃气一伤，不能嘘濡消散，脓已成者不能腐溃；脓已溃者不能生肌收敛。因而难治，甚致不起，不可不慎也！

八味茯苓补心汤 治心气不足，血气不和，而患疮症。（愚制）

茯苓（五分） 酸枣仁（炒。各二钱） 五味子（炒） 当归（各一钱） 人参（一钱五分） 白术（炒，一钱） 菖蒲（五分） 远志（去心，六分） 甘草（炒，五分）

上作二三服，水煎。

柴胡 栀子散（方见胁痈）

托里散（方见热毒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食发丹
  • 当前页：胎毒疮疡
  • 下一页：热毒疮疡
<<< 返回本书目录
  1. 胎毒疮疡《外科大成》
  2. 胎毒发丹《保婴撮要》
  3. 胎毒疮疡《保婴撮要》
  4. 胎毒论《婴童类萃》
  5. 胎毒疮恋眉疮《外科启玄》
  6. 胎毒论治《幼科概论》
  7. 胎毒疮疥《保婴撮要》
  8. 胎毒门《辨证录》
  9. 胎毒《张氏医通》
  10. 胎毒门《万氏秘传片玉心书》
  11. 胎毒《续名医类案》
  12. 胎毒门《小儿推拿广意》
  13. 胎毒《小儿推拿广意》
  14. 胎毒门《幼科推拿秘书》
  15. 胎毒《小儿常见病单验方》
  16. 胎毒门主论《疡医大全》
  17. 胎毒《古今医案按》
  18. 胎毒散【方剂大全】
  19. 胎动欲堕《景岳全书》
  20. 胎毒诸疮《冯氏锦囊秘录》
  21. 胎动欲堕《妇人规》
  22. 胎儿不完全臀先露【疾病症状】
  23. 胎动欲产《产鉴》
  24. 胎儿单臂先露【疾病症状】
  25. 胎动频繁【疾病症状】
  26. 胎儿附属物的形成《妇产科学》
  27. 胎动过频【疾病症状】
  28. 胎儿宫内发育迟缓《妇产科学》
  29. 胎动改变【疾病症状】
  30. 胎儿宫内发育迟缓【疾病症状】
  1. 胎毒疮疡《保婴撮要》
  2. 胎毒疮疡《证治准绳·幼科》
  3. 胎毒疮疡《外科大成》
  4. 胎毒疮疡《中医词典》
  5. 胎毒发丹《中医词典》
  6. 胎毒疮恋眉疮《外科启玄》
  7. 胎毒发丹《证治准绳·幼科》
  8. 胎毒疮疥《保婴撮要》
  9. 胎毒发丹《保婴撮要》
  10. 胎毒疮疥《中医词典》
  11. 胎毒发丹《幼科释谜》
  12. 胎毒《小儿推拿广意》
  13. 胎毒论《婴童类萃》
  14. 胎毒《古今医案按》
  15. 胎毒论治《幼科概论》
  16. 胎毒《张氏医通》
  17. 胎毒瘰疬《中医词典》
  18. 胎毒《续名医类案》
  19. 胎毒门《万氏秘传片玉心书》
  20. 胎毒《中医词典》
  21. 胎毒门《小儿推拿广意》
  22. 胎毒《小儿常见病单验方》
  23. 胎毒门《幼科推拿秘书》
  24. 胎毒《中医名词词典》
  25. 胎毒门（一则）《辨证录》
  26. 胎动欲堕秘方《华佗神方》
  27. 胎毒门主方《疡医大全》
  28. 胎动欲堕《妇人规》
  29. 胎毒门主论《疡医大全》
  30. 胎动欲堕《景岳全书》
  31. 胎毒症《喉舌备要秘旨》


热毒疮疡_《保婴撮要》_中医儿科_【岐黄之术】

热毒疮疡

热毒疮疡

  • 上一页
  • 目录
  • 相关
  • 下一页

热毒疮疡，因食膏粱浓味，或乳母七情郁火所致。若肿骨作痛，气血凝滞也，用仙方活命饮。口渴 便秘，热毒内蕴也，用四顺清凉饮，佐以如圣饼。肿硬色赤，热毒凝聚也，用活命饮，佐以隔蒜灸。肿 不消，欲作脓也，用托里消毒散。不成脓，或成脓不溃，气血虚也，用八珍汤。溃而肉赤不敛，脾血虚也，用四物、参、术。肉白而不敛，脾气弱也，用四君、芎、归。食少体倦而不敛，脾气虚也，用六君、当归、升麻。凡药对症，无有不愈，设或妄行攻毒，元气亏损，则变恶症而难治矣。大抵疮疡属腑者易治；元气无亏者不治自愈。属脏者难治，元气亏损者则变为恶症，误行克伐，元气亏损，尤难疗理，故切不可用峻厉之剂。观东垣、丹溪云∶但见肿痛，参之脉症虚弱，便与滋补，血气无亏，可保终吉。若用驱逐败毒，不免有虚虚之祸矣。

一小儿患之，肿 ，敷服败毒之药，肿益甚，更作呕，视其寅关脉青赤，此肝经风热之毒，中气复伤而然也，用五味异功散加柴胡、升麻，再用补中益气汤加白芷、桔梗而愈。

一女子十岁余，耳下连项赤肿，寒热头痛，恪敷铁箍散，此少阳胆经火症内作，非铁箍散所能愈，余用栀子清肝散而愈。

一小儿所患同前，右关脉数，按之则弦，作呕懒食，此肝木克脾土所致，用小柴胡汤去黄芩加茯苓、芍药而愈。

一小儿患之，余谓禀肝脾气滞，不信，用铁箍散、犀角丸，而呕吐少食，手足并冷，此脾胃复伤也，子用五味异功散加木香；母用加味逍遥散、加味归脾汤而消。

一小儿缺盆患之，内外敷服败毒之药，发热肿痛，按之则软，此脓内溃也，喜其右腮白，左腮黄，乃脾胃相生，其病易愈，遂针出脓，用托里散而愈。

一小儿头面患之，服清胃之药，肿痛益甚，余谓毒瓦斯炽盛，而瘀血不散也，用仙方活命饮，二剂而愈。后因伤食，朝寒暮热，头面仍患之，服降火之剂，口舌赤肿，手足并冷，余谓胃气复伤而虚寒也，用五味异功散而愈。

一小儿头患疖甚多，寒热作痛，时季夏，乃形病俱实，先用人参败毒散加黄连、香薷一剂，其痛顿止；次用仙方活命饮末三服，大者出脓，小者自消。后食浓味复发，用清胃散、活命饮各一服而愈。

一小儿素食炙 ，不时患之，此膏粱积热所致，用清胃、泻黄二散将愈。又停食，服巴豆之药，口舌赤烂，头面生疮，此胃气复伤而内热也，用人参安胃散而愈。

一小儿不时患之，兼颊侧结核，此肝疳之症，先用龙胆泻肝汤二剂，以治肝火；又用四味肥儿丸、五味异功散加升麻、柴胡，消疳健脾而愈。

一小儿素有肝脾之症，患疖甚多，用仙方活命饮二剂，肿痛顿退，又用四味肥儿丸、五味异功散加柴胡、升麻而愈。其时同患此症，用犀角丸、化毒丹，伤其脾胃者，俱致不起。

一小儿头面患之，肿痛 作，属胃经热毒，先用仙方活命饮末，次用清胃散而痊。后口舌生疮，别搽末药，腹痛重坠，作呕不食，手足指冷，余谓脾胃虚寒，用异功散加升麻而痊。

一小儿十二岁，胸前患此，肿 作痛，外敷铁箍散，内服犀角丸，腹中寒痛，验之脓已成，先用五味异功散，再用托里消毒散，脓自出，却用托里散而愈。

一小儿臂患毒，漫肿微痛，敷铁箍散，时欲呕吐，胸腹痞满，手足并冷，此脾气虚寒也，症属半阴半阳，铁箍散乃纯阳之药，非其所宜，遂敷冲和膏，服六君、干姜而消。盖小儿元气，易实易虚，用寒药敷贴，逼毒入脏，而不能救者多矣。

仙方活命饮

金银花 陈皮（各三钱） 皂角刺（炒） 穿山甲（蛤粉同炒） 防风 没药 白芷 乳香 当归（各一钱）

贝母 天花粉 甘草节（各七分）

上每服五钱，酒煎服，婴儿每服一两，子母同服，为末酒调服亦可。毒在表者加麻黄散下毒，在内者加大黄下之，当临症制宜。此解毒回生起死之良剂。

托里消毒散 治胃经虚弱，或因克伐，致疮不能溃散，疮未成即消，已成即溃，腐肉自去，人参 黄 当归（酒拌） 川芎 芍药（炒） 白术（炒） 茯苓（各一钱） 金银花 白芷 甘草（炙） 连翘（各五分）

上作二剂，水煎徐徐服。

托里散 治疮疡。因气血虚，不能起发腐溃收敛，及恶寒发热，宜用此补托之。

人参（气虚倍用） 黄 （炒） 当归（血虚倍用） 白术（倍用） 茯苓 芍药（酒炒。各五分） 熟地黄（二钱上作二三剂，水煎服。

替针丸 治疮疽，脓已成不溃者。

陈坏米（一钱） 砂（五钱） 雄雀粪（四十九粒，直细者是也）

上为末，米粥丸，麦粒大。每用一粒，粘疮头上，以膏药贴之半晌，其脓自出。若疮头透而脓不出，或出而愈痛，或发热，血气虚也，用托里散。或作呕吐痰，食少体倦，脾气虚也，用六君子汤。

五福化毒丹 治热毒蕴积，赤咽干，口舌生疮，或头面疮疖，谵语不宁。（方见胎毒疮疡）

按∶前方生血凉血，解毒寒中之剂，形病俱实者，殊有良验，但一二丸即止，不可过，多则反伤元气，变症不可胜言也。

天乌散

天南星 赤小豆 草乌 黄柏（各等分）

上为末，姜汁、米醋调贴患处。

四物汤 治发热烦躁，或日晡热。若因脾虚不能生血者，则用六君子汤之类，忌用前药。（方见

四君子汤 治肠胃虚热，唇口生疮，或疮不消、不溃、不敛，或食少作呕，大便不实。若因肝木乘脾土而致者，宜加软柴胡、炒黄芍药。（方见腹痈）

六君子汤 治脾胃虚弱，饮食少思，或大便不调，肢体消瘦，面色痿黄。即四君子汤加陈皮

八珍汤 治气血俱虚，成者不能溃，溃者不能敛，或恶寒发热，或晡热作渴，饮食少思者。

（即用四君、四物二汤合用）

如圣饼 治气虚疮疡硬肿，不能消散。若大人发背等症，肉死不知痛加蟾酥。（方见流注）

四顺清凉饮

四君子汤（二方见腹痈）

加味归脾汤

小柴胡汤

栀子清肝散（三方见胁痈）

托里冲和汤（方见敷凉药）

五味异功散（方见败毒之药）

加味逍遥散（方见发热不止）

人参败毒散（方见发 ）

四味肥儿丸（方见贴骨痈）

隔蒜灸法（方见流注）

清胃散（方见热毒口疮）

补中益气汤（方见肌肉不生）

胎毒瘰 者，乃禀肝胆二经郁火气滞所致。盖肝胆经行人身之侧。若因肝火动而受患，故发于肝胆二经部分，当审其因而药之。或因乳母恚怒，或血虚内热者，当审其所因而调其母，不可用峻厉之药，恐伤元气也。

一小儿落草，颈间有 五枚，审其母素多怒，时常寒热，或乳间作痛，或胁肋微肿，悉属肝胆经症，先用小柴胡汤加当归、芍药，寒热顿透；又用加味逍遥散，母服两月余，其儿亦愈。

一小儿因乳母肝经有热，耳前后患之，用加味逍遥散治其母，其儿自愈。

一小儿颈间耳下各结核，三岁，久服消毒之剂，患处益甚，元气益虚，诊乳母素郁怒，致肝脾血虚而有热，用加味归脾汤为主，佐以加味逍遥散，母热渐退；却与儿日各数匙，两月余而愈。

一小儿自落草时，颈间患有四枚，至五岁，耳前后如贯珠，元气虚甚，寒热往来，饮乳不彻，此禀肝胆经气滞之症，用八珍、逍遥二散，与壮年妇人服之，儿饮其乳，半载之后，儿体渐充，其核渐消，又服地黄丸、逍遥散而全愈。

一小儿颈间结核，或发寒热，左颊青，额间赤，此禀肝心二经之症，用加味逍遥散加漏芦与母服，儿日服半蛤许，两月余，核渐消。后因母怒发热，儿病仍作，先用加味小柴胡汤加漏芦，又用加味逍遥散加漏芦，与母服两月余，母子俱安。

一小儿颈间前后各有一核，色如故，至周岁，母有怒气，各核变赤，用加味逍遥散加漏芦五分，十余剂将愈。后因母大怒，寒热往来，四肢 ，其子亦然，又用加味逍遥散加漏芦、钩藤钩，母子并服而安。

一小儿生下，颈间瘰 三枚，将期敷药，延及耳前，余谓此禀肝胆二经所致，诊其母肝胆脉尚洪数，余谓母子一体，治其母，儿自愈。不信，另用必效散一服，吐泻并至，一夕而殁。

小柴胡汤

加味归脾汤（二方见胁痈）

加味逍遥散（方见发热不止）

六味地黄丸（方见作渴不止）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎毒疮疡
  • 当前页：热毒疮疡
  • 下一页：热毒瘰
<<< 返回本书目录
  1. 热毒疮疡《外科大成》
  2. 热毒疮疡【中药主治】
  3. 热毒疮疡《保婴撮要》
  4. 热毒风《圣济总录》
  5. 热毒疮疥《保婴撮要》
  6. 热毒口疮《保婴撮要》
  7. 热毒疮《幼幼新书》
  8. 热毒痢方《外台秘要》
  9. 热毒冲心【疾病大全】
  10. 热毒瘰《保婴撮要》
  11. 热毒【中药主治】
  12. 热毒血痢方《外台秘要》
  13. 热的应用《基础护理学》
  14. 热毒痈肿【中药主治】
  15. 热带性口炎性腹泻【疾病大全】
  16. 热多寒少《伤寒括要》
  17. 热带性肺嗜酸性粒细胞浸润症【疾病大全】
  18. 热多寒少【方剂主治】
  19. 热带性肺嗜酸粒细胞浸润症【疾病大全】
  20. 热烦《黄帝内经太素》
  21. 热带性出汗不良【疾病大全】
  22. 热烦（附劳五）《丹溪手镜》
  23. 热带型肺嗜酸性粒细胞肺炎【疾病大全】
  24. 热方《盘珠集胎产症治》
  25. 热带灵芝【中药大全】
  26. 热方《外台秘要》
  27. 热带口炎性腹泻【疾病大全】
  28. 热痱《卫生易简方》
  29. 热带痉挛性轻截瘫【疾病大全】
  30. 热痱【疾病症状】
  1. 热毒疮疡《保婴撮要》
  2. 热毒疮疡《证治准绳·幼科》
  3. 热毒疮疡《外科大成》
  4. 热毒疮疥《保婴撮要》
  5. 热毒风《圣济总录》
  6. 热毒疮《幼幼新书》
  7. 热毒风《中医词典》
  8. 热毒《中医词典》
  9. 热毒攻手肿痛欲脱《奇效简便良方》
  10. 热的应用《基础护理学》
  11. 热毒攻心秘方《华佗神方》
  12. 热带口炎性腹泻《默克家庭诊疗手册》
  13. 热毒怪症《奇方类编》
  14. 热疮门主论《疡医大全》
  15. 热毒口疮《保婴撮要》
  16. 热疮门主方《疡医大全》
  17. 热毒痢《中医词典》
  18. 热疮候《诸病源候论》
  19. 热毒痢方三首《外台秘要》
  20. 热疮痱子《证治准绳·疡医》
  21. 热毒痢秘方《华佗神方》
  22. 热疮《中医外科学》
  23. 热毒瘰《保婴撮要》
  24. 热疮《竹林女科证治》
  25. 热毒湿疮《奇效简便良方》
  26. 热疮《中医词典》
  27. 热毒下血《中医词典》
  28. 热疮《圣济总录》
  29. 热毒血痢方六首《外台秘要》
  30. 热疮《中医名词词典》
  31. 热度高低辨病《常见病自测》


热毒瘰_《保婴撮要》_中医儿科_【岐黄之术】

热毒瘰

热毒瘰

  • 上一页
  • 目录
  • 相关
  • 下一页

热毒瘰 ，乃手足少阳、足厥阴二经风热之症，或肝疳食积所致。其症发于项腋，或耳前后，或如贯珠，当分表里虚实。若 赤肿者，肝经热毒也，用人参败毒散。作痛寒热者，肝火内作也，用加味小柴胡汤。不痛而小便黄，肝血虚也，用六味地黄丸。隐于肉里而色不变者，肝疳内作也，用九味芦荟丸。脓成而不溃，或溃而不敛者，脾气虚弱也，用益气养荣汤。凡此肿 疼痛，寒热作渴者，属病气有余，形气不足，治宜清肝火，生肝血。肿硬不溃，溃而不敛者，属病气形气俱虚，治宜补肾水，实脾土。若因乳母恚怒，肝火遗患者，又当随所因而治之。

一小儿脓水淋漓，其核未消，发热憎寒，此肝经气血虚而有热也，用补阴八珍汤为主，间以清肝益荣汤而愈。后复核结，小便赤涩，晡热作渴，用参术柴苓汤为主，佐以六味地黄丸料加柴胡、山栀，及四味肥儿丸而敛。

一小儿十五岁患此，发热作渴，日晡颊赤，脉数无力，属阴虚而有热，用补阴八珍汤五十剂，加参、 又二十剂而溃。但脓水清稀，肌肉不生，此脾气虚弱也，以参、 、归、术为主，佐以芍药、熟地、麦门、五味，气血乃复，遂进必效散一服，毒下而痊。

一小儿十三岁，久不愈，寒热兼作，饮食少思，此肝火炽而脾胃虚也，用益脾清肝散；佐以九味芦荟丸而愈。至十六岁，阴茎忽痿，服温补之药，茎窍出臭津，旧痕肿痛，余用清肝火之药而愈。

一小儿十五岁患此，恪用攻痰，前症益甚，虚症悉至，仍议前法。余曰∶小便频数，肝经阴虚也；两目连札，肝经风热也；作呕懒食，胃气虚弱也；泄泻后重，脾气虚陷也。遂用补中益气汤、六味地黄丸渐愈，又用九味芦荟丸而消。

一小儿项间及四肢结核，久溃不敛，形体骨立，大便不调，小便频数，此肝脾疳症，用九味芦荟丸、补中益气汤而愈。

一小儿十四岁患此，脓水清稀，肌体骨立，晡热盗汗，口干咳痰，此肾水不能生肝木也，用六味地黄丸、补中益气汤。三月余，元气渐复，佐以四味肥儿丸而愈。毕姻后，唾痰体倦，发热作渴，此脾肺虚，不能生肾水，水泛而为痰，用地黄丸、补中益气汤而痊。

一小儿患此，服克治之药，致寒热腹膨，此肝脾疳症，先用五味异功散加柴胡、升麻，佐以九味芦荟丸，渐退，又用四味肥儿丸、五味异功散而消。

一小儿患此，服化痰散坚之药，面色赤白，少阳三焦部分见青筋，又目札出泪，此肝胆风热所致，脾土虚而肝木所侮也，先用补中益气汤、柴胡清肝散加芜荑，核渐消，佐以五味异功散加芜荑而愈。

一小儿九岁患此，面色常青，肿硬不溃，肉色不变，乃伐肝化痰。余曰∶常调补肝脾。不信。果虚症蜂起。复请治，仍欲伐肝。余曰∶面带青色，肝虚而本色见也；面色变白，肺虚而本色见也；痰涎上涌，脾虚而不能摄也；两目连札，肝血虚而生风也。经云∶胃为五脏之本。当先救胃气。遂用五味异功散加升麻、柴胡，元气稍复。乃朝用补中益气汤，夕用五味异功散，佐以九味芦荟丸，面色始黄，而核渐消；又以四味肥儿丸，间服地黄丸而愈。

一小儿五岁患此，小便白色，此肝脾疳症，用九味芦荟丸、四味肥儿丸而消。因食橙橘，二便俱白，拗间结核，亦用前丸而愈。后目连札，颈间耳后结核，用柴胡清肝散、芦荟丸而愈。

张阁老侄孙患此，久服化痰削坚之剂，夜热吐痰，时季夏，脉大，按之而涩。余曰∶夏月肝症，而见肺脉，至金旺之时，其病必进矣。至八月疾甚，果不治。

一女子十四岁，耳下患此，服化痰泄气药，前症益甚，诸症 臻。余曰∶此肝胆经虚火之症也，前药乃泛扰诸经，无脏不伤者。不悟，仍服之，更四肢发搐，目闭口噤。余曰∶此肺经虚，肝木动，而脾土复伤也，当补脾土，滋肺金，养肾水。亦不信，后果殁。

一小儿四岁，患此，泛服软坚伐肝之剂，益甚。余曰∶此禀肝经之虚羸，兼乳母郁怒所致，当调补乳母肝脾，滋子之肾水。不悟，仍用前药，以致不起。

四味肥儿丸 治食积脾疳，面耳口舌生疮，目障云翳，牙齿腐烂等症。（方见贴骨痈）

柴芍参苓饮 治肝火血热，遍身搔痒，或起赤晕，或筋挛结核。

柴胡 芍药 人参 白术 茯苓 陈皮 当归（各五分） 牡丹皮 山栀（炒） 甘草（炒。各三分）

上姜枣水煎服。

神功散 治疮疡初起，肿 者用之可消，加血竭更好。丹毒未砭者，亦可用之。

黄柏（炒） 草乌（生用）

上各另为末等分，用漱口水调敷，常漱口水润之。

清肝益荣汤 治肝胆经风热血燥，筋挛结核，或作瘊子。

柴胡 山栀（炒，各五分） 龙胆草（酒拌炒黑，五分） 当归 川芎 芍药（各一钱） 熟地黄（自制）

白术（炒） 木瓜（不犯铁器） 茯苓 薏苡仁（各五分） 甘草（三分）

上水煎服。

加味小柴胡汤 山栀牡丹皮。治肝胆经风热，耳前后肿痛，或结核 痛，或寒热晡热，口苦耳聋等症。

（前方去山栀、丹皮，即小柴胡汤。）

柴胡（二钱） 黄芩（炒，二钱） 人参 半夏（各七分） 甘草（炙，五分） 山栀 牡丹皮（各一钱）

上姜水煎，徐徐服。

九味芦荟丸 治肝脾疳热，患瘰 结硬，或三焦目生云翳，耳内生疮，或肢体消瘦，热渴少食，或肚腹不调，牙龈蚀，颊腐烂，下部生疮等症。（方见喉痹）

必效散 治瘰 ，元气无亏者，宜用此方。若元气怯弱者，宜先补而后服之， 毒已下，便与滋补，庶无他患。若孕妇及虚劳气郁所致者，尤不可服。世以此方为良剂，故并注之。

南硼砂（二钱五分） 轻粉（一钱） 麝香（五分） 巴豆（五粒，去皮心膜） 白槟榔（一个） 斑蝥（四十个去头足翅，用糯米炒）

上为末，取鸡子二个，去黄用清，调药入壳内，以湿纸数重糊口甑，蒸熟取出，曝干研末，每服五分，用炒生姜酒五更调服，如毒出，小便涩痛，用益元散一服，其毒出而不痛。

益气养荣汤（方见鹤膝风）

栀子清肝散（方见胁痈）

补阴八珍汤（即八珍汤加黄柏、知母）

益脾清肝散（方见黄水疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热毒疮疡
  • 当前页：热毒瘰
  • 下一页：惊风结核
<<< 返回本书目录
  1. 热毒瘰《保婴撮要》
  2. 热毒血痢方《外台秘要》
  3. 热毒痢方《外台秘要》
  4. 热毒痈肿【中药主治】
  5. 热毒口疮《保婴撮要》
  6. 热多寒少《伤寒括要》
  7. 热毒风《圣济总录》
  8. 热多寒少【方剂主治】
  9. 热毒疮疡【中药主治】
  10. 热烦《黄帝内经太素》
  11. 热毒疮疡《外科大成》
  12. 热烦（附劳五）《丹溪手镜》
  13. 热毒疮疡《保婴撮要》
  14. 热方《盘珠集胎产症治》
  15. 热毒疮疥《保婴撮要》
  16. 热方《外台秘要》
  17. 热毒疮《幼幼新书》
  18. 热痱《卫生易简方》
  19. 热毒冲心【疾病大全】
  20. 热痱【疾病症状】
  21. 热毒【中药主治】
  22. 热痱草【中药大全】
  23. 热的应用《基础护理学》
  24. 热风《医学读书记》
  25. 热带性口炎性腹泻【疾病大全】
  26. 热汗【疾病大全】
  27. 热带性肺嗜酸性粒细胞浸润症【疾病大全】
  28. 热积必溃之病《审视瑶函》
  29. 热带性肺嗜酸粒细胞浸润症【疾病大全】
  30. 热积必溃之病《原机启微》
  1. 热毒瘰《保婴撮要》
  2. 热毒痢秘方《华佗神方》
  3. 热毒湿疮《奇效简便良方》
  4. 热毒痢方三首《外台秘要》
  5. 热毒下血《中医词典》
  6. 热毒痢《中医词典》
  7. 热毒血痢方六首《外台秘要》
  8. 热毒口疮《保婴撮要》
  9. 热度高低辨病《常见病自测》
  10. 热毒怪症《奇方类编》
  11. 热多寒少《伤寒括要》
  12. 热毒攻心秘方《华佗神方》
  13. 热多于寒《证治准绳·幼科》
  14. 热毒攻手肿痛欲脱《奇效简便良方》
  15. 热呃《中医词典》
  16. 热毒风《中医词典》
  17. 热遏《中医词典》
  18. 热毒风《圣济总录》
  19. 热而不寒《证治准绳·幼科》
  20. 热毒疮疡《外科大成》
  21. 热耳《明医指掌》
  22. 热毒疮疡《保婴撮要》
  23. 热烦《黄帝内经太素》
  24. 热毒疮疡《证治准绳·幼科》
  25. 热烦（附劳五）《丹溪手镜》
  26. 热毒疮疥《保婴撮要》
  27. 热烦候《诸病源候论》
  28. 热毒疮《幼幼新书》
  29. 热方《盘珠集胎产症治》
  30. 热毒《中医词典》
  31. 热方七首《外台秘要》


惊风结核_《保婴撮要》_中医儿科_【岐黄之术】

惊风结核

惊风结核

  • 上一页
  • 目录
  • 相关
  • 下一页

惊风结核，属肝胆二经风木相火用事。木旺生风热，同化其病，抽掣扰动，此乃风热血燥而然耳。盖风动则肝火盛，火盛则肝血内消，血不能养筋，故筋挛结核如贯珠。然颈项两侧，正属肝胆经部分，治宜滋肾水，清肝火，养阴血，壮脾土。盖肾水旺，则肝火自清；肝火清，则阴血自生；阴血生，则相火自宁；火既宁，则无热伤元气、火乘土位之疾矣。

一小儿因惊，项间结核，目札唇动，摇头抽搐，此风木凌于脾土也，用皂角子丸、补中益气汤渐愈，又用九味芦荟丸而痊。

一小儿甫周岁，项间结核，两臂反张，索败毒之药，余意此属肝经血燥，询之，果前患惊风，曾服朱砂等药，遂与六味地黄丸，滋其肝血，数服而愈。

一小儿项侧结核，痰盛发搐，服金石香燥之剂，手足筋挛，此肝血复伤，即急惊也，遂用加味小柴胡汤加钩藤钩、山栀、芎、归，六味丸料加五味、麦门而痊。

一小儿每受惊，项间结核，发热减食，睡间四肢微搐，此肝木侮脾土也，用五味异功散加柴胡、升麻、钩藤钩随愈。毕姻后，腿臂腕间结核，误服行气破血药，腿臂筋挛，肌体消瘦如瘵症，余考绩到京，用地黄丸生肝肾之血，佐以补中益气汤，补脾肺之气而愈。

一小儿耳前后结核，遇惊即痰盛切牙，抽搐摇头，恪服香燥之药，以致慢惊而卒。

皂角子丸 治肝胆经风热，项胁两侧结核。

皂角子（仁炒，二两） 连翘（八钱） 当归 柴胡 芍药（炒） 山栀（炒） 川芎（各一两） 桔梗（炒）

龙胆草（酒拌炒黑） 甘草（炒。各四钱）

上为末，米糊丸，绿豆大，量儿大小，滚汤下。

人参败毒散 治小儿风热瘙痒，顽核毒疮。或解脱衣裳，风邪所伤，恶风发热，胸膈生涎，头目不清。（方见发）

九味柴胡汤 治肝经热毒下注，患便毒肿痛，或小腹胁间结核，凡肝胆经部分一切疮疡。或风毒恶核瘰 。

柴胡（五分） 黄芩（炒，五分） 人参 山栀（炒） 半夏 龙胆草（炒） 当归 芍药（炒。各三分） 甘草（二分）

上水煎服。若肿痛色赤，元气无亏者，宜用；溃后肿消痛止者，不宜用。大凡肿硬不溃，或溃后不愈，因元气虚也，午前宜用四君、归、 、升麻；午后宜用四君、芎、归、柴胡为主；佐以九味芦荟丸。若饮食少思者，宜用五味异功散，专补胃气。若脓水清稀，而见一切诸症，皆因血气内亏，但温补脾胃，饮食加进，血气化生，诸症自退。设治疮邪，是虚其虚也，祸不旋踵矣。

琥珀膏 治瘰 不溃，或溃而不愈，变成漏症。

琥珀 木通 桂心 当归 白芷 防风 松香 朱砂 丁香 木香 木鳖子（各二两）

上先用琥珀、丁香、桂心、朱砂、木香，为末。其余 咀，以麻油二斤六两，慢火煎，至白芷焦黑滤去渣，徐下黄丹一斤。以柳枝不住手搅至黑色，滴水捻软硬得中，却入琥珀等末，搅匀，干瓷器盛之，用时取少许摊贴。

益脾清肝散 治肝火侮脾，饮食少思，发热或寒热往来，疮不能消散。（方见黄水疮）

补阴八珍汤 治元气虚弱，不能溃敛，或内热晡热，肌体消瘦。即八珍汤加酒炒黑黄柏、知母。

五味异功散（方见败毒之药）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热毒瘰
  • 当前页：惊风结核
  • 下一页：胎毒疮疥
<<< 返回本书目录
  1. 惊风结核《保婴撮要》
  2. 惊风论《叶选医衡》
  3. 惊风后余证《幼科发挥》
  4. 惊风门《丹台玉案》
  5. 惊风概说《儿科要略》
  6. 惊风门《万氏秘传片玉心书》
  7. 惊风二十四图《婴童类萃》
  8. 惊风门《小儿推拿广意》
  9. 惊风定生死秘旨歌《幼科推拿秘书》
  10. 惊风门《小儿推拿广意》
  11. 惊风第二十问《婴童百问》
  12. 惊风门《幼科切要》
  13. 惊风抽搐【中药主治】
  14. 惊风门《幼科推拿秘书》
  15. 惊风草【中药大全】
  16. 惊风门《幼科心法要诀》
  17. 惊风辨《儿科萃精》
  18. 惊风门《幼科指南》
  19. 惊风八候《医宗金鉴》
  20. 惊风门要药《冯氏锦囊秘录》
  21. 惊风【方剂主治】
  22. 惊风门-幼幼汇集（上）《古今医统大全》
  23. 惊风【中药主治】
  24. 惊风内《幼幼新书》
  25. 惊风【疾病大全】
  26. 惊风辟妄《慈幼便览》
  27. 惊风《中医儿科学》
  28. 惊风辟妄《幼幼集成》
  29. 惊风《幼科释谜》
  30. 惊风七厘散【方剂大全】
  1. 惊风结核《保婴撮要》
  2. 惊风后余证《幼科发挥》
  3. 惊风论《叶选医衡》
  4. 惊风概说《儿科要略》
  5. 惊风门《幼科切要》
  6. 惊风腹痛《中医词典》
  7. 惊风门《丹台玉案》
  8. 惊风烦渴《中医词典》
  9. 惊风门《万氏秘传片玉心书》
  10. 惊风二十四图《婴童类萃》
  11. 惊风门《小儿推拿广意》
  12. 惊风定生死秘旨歌《幼科推拿秘书》
  13. 惊风门《小儿推拿广意》
  14. 惊风第二十问《婴童百问》
  15. 惊风门《幼科推拿秘书》
  16. 惊风不治证《古今医鉴》
  17. 惊风门《幼科指南》
  18. 惊风不醒《奇效简便良方》
  19. 惊风门（幼幼汇集 上）《古今医统大全》
  20. 惊风辨《儿科萃精》
  21. 惊风门要药《冯氏锦囊秘录》
  22. 惊风八候《幼科心法要诀》
  23. 惊风内《幼幼新书》
  24. 惊风八候《医宗金鉴》
  25. 惊风内钓啼《中医词典》
  26. 惊风八候《中医词典》
  27. 惊风辟妄《幼幼集成》
  28. 惊风八候《中医名词词典》
  29. 惊风辟妄《慈幼便览》
  30. 惊风《灸法秘传》
  31. 惊风热《中医词典》


胎毒疮疥_《保婴撮要》_中医儿科_【岐黄之术】

胎毒疮疥

胎毒疮疥

  • 上一页
  • 目录
  • 相关
  • 下一页

胎毒疮疥，因禀胎热，或娠母饮食之毒、七情之火，初如干癣，后则脓水淋漓，或结靥成片。如发于两耳眉，或耳前后发际之间，属手少阳经。若发于四肢，属脾胃经。发于两胁，属肝经。发于额，属心经。发于脑，属膀胱经。发于颏颊，属肾经。当随各经所主五脏胜负，及乳母食啖浓味郁怒，所传致而调治之，不可彻用化毒、犀角等丸。设元气复伤，传变他症，尤为难疗。

一小儿遍身患之，服牛黄解毒丸皆愈。惟头结痂，作痒出水，此禀肾经虚热，用地黄丸、解毒散而愈。

一小儿患于发际之间，作痒，诊其母有肝火，用加味逍遥散加漏芦，用牛黄解毒丸、解毒散而愈。（解毒散一名托毒散）

一小儿患于左耳发际，渐延上头作痒，此禀肝胆二经热毒，用柴胡清肝散，母子 服而愈。后不戒膏粱，复发，脓水淋漓，右颊赤色，此胃经有热，先用清胃散，仍用柴胡清肝散，治肝火，母子俱服，又用立效散、牛黄解毒丸而愈。

一小儿两眉患之，延及遍身，四肢为患，脓水淋漓，寒热往来，属肝脾积热，用清胃散、小柴胡汤、立效散而愈。

后眉间复患，两目连札，小便白浊，用四味肥儿丸、九味芦荟丸而愈。

一小儿因乳母不戒七情浓味患此，久不愈，母用清胃、逍遥二散；子用牛黄解毒丸。愈后，儿食甘味，眉间生疮，痛痒目札，用四味肥儿丸为主，佐以加味逍遥散、清胃散而愈。

一小儿遍身患之，两胁为甚，子用四味肥儿丸、立效散；母用柴胡 栀子散、加味逍遥散而愈。

牛黄解毒丸 治胎毒疮疖，及一切疮疡。

牛黄（三钱） 甘草 金银花（一两） 草紫河车（五钱）

上为末，炼蜜丸，量儿服。

立效散 治鬓疮耳疮，及一切疮疥。

定粉末 松香末 黄柏末 黄连末 枯矾末（各一两）

上各另为末，用清油烛油调搽。

敷药解毒散 治一切毒疮，风疹痒痛。

大黄 黄柏 山栀 寒水石（各等分）

上为末，水调搽。若破而脓水淋漓，用当归膏，或清烛油调，尤善。

柴胡 栀子散（即栀子清肝散，方见胁痈）

四味肥儿丸（方见热毒瘰 ）

九味芦荟丸（方见诸疳口疮）

金黄散（方见天泡疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风结核
  • 当前页：胎毒疮疥
  • 下一页：热毒疮疥
<<< 返回本书目录
  1. 胎毒疮疥《保婴撮要》
  2. 胎毒疮恋眉疮《外科启玄》
  3. 胎毒《张氏医通》
  4. 胎毒疮疡《保婴撮要》
  5. 胎毒《续名医类案》
  6. 胎毒疮疡《外科大成》
  7. 胎毒《小儿推拿广意》
  8. 胎毒发丹《保婴撮要》
  9. 胎毒《小儿常见病单验方》
  10. 胎毒论《婴童类萃》
  11. 胎毒《古今医案按》
  12. 胎毒论治《幼科概论》
  13. 胎动欲堕《景岳全书》
  14. 胎毒门《辨证录》
  15. 胎动欲堕《妇人规》
  16. 胎毒门《万氏秘传片玉心书》
  17. 胎动欲产《产鉴》
  18. 胎毒门《小儿推拿广意》
  19. 胎动频繁【疾病症状】
  20. 胎毒门《幼科推拿秘书》
  21. 胎动过频【疾病症状】
  22. 胎毒门主论《疡医大全》
  23. 胎动改变【疾病症状】
  24. 胎毒散【方剂大全】
  25. 胎动腹痛《胎产秘书》
  26. 胎毒诸疮《冯氏锦囊秘录》
  27. 胎动不安【方剂主治】
  28. 胎儿不完全臀先露【疾病症状】
  29. 胎动不安【中药主治】
  30. 胎儿单臂先露【疾病症状】
  1. 胎毒疮疥《保婴撮要》
  2. 胎毒疮疥《中医词典》
  3. 胎毒疮恋眉疮《外科启玄》
  4. 胎毒《小儿推拿广意》
  5. 胎毒疮疡《中医词典》
  6. 胎毒《古今医案按》
  7. 胎毒疮疡《证治准绳·幼科》
  8. 胎毒《张氏医通》
  9. 胎毒疮疡《保婴撮要》
  10. 胎毒《续名医类案》
  11. 胎毒疮疡《外科大成》
  12. 胎毒《中医词典》
  13. 胎毒发丹《中医词典》
  14. 胎毒《小儿常见病单验方》
  15. 胎毒发丹《证治准绳·幼科》
  16. 胎毒《中医名词词典》
  17. 胎毒发丹《保婴撮要》
  18. 胎动欲堕秘方《华佗神方》
  19. 胎毒发丹《幼科释谜》
  20. 胎动欲堕《妇人规》
  21. 胎毒论《婴童类萃》
  22. 胎动欲堕《景岳全书》
  23. 胎毒论治《幼科概论》
  24. 胎动欲产《产鉴》
  25. 胎毒瘰疬《中医词典》
  26. 胎动下血秘方《华佗神方》
  27. 胎毒门《万氏秘传片玉心书》
  28. 胎动下血不安《奇效简便良方》
  29. 胎毒门《小儿推拿广意》
  30. 胎动下血《中医词典》
  31. 胎毒门《幼科推拿秘书》


热毒疮疥_《保婴撮要》_中医儿科_【岐黄之术】

热毒疮疥

热毒疮疥

  • 上一页
  • 目录
  • 相关
  • 下一页

热毒疮疥，因乳哺过早，或嗜甘肥，脏腑积热，或母食膏粱浓味，或七情内火所致。当分脏腑所属之因，病之虚实，调其血气，平其所胜。如肝经实热，用柴胡清肝散；虚热用六味地黄丸。心经实热，用导赤散；虚热用补心汤。脾经实热，用泻黄散；虚热用补中汤。肺经实热，用泻白散；虚热用五味异功散。肾经热，用六味地黄丸。大凡手足冷者属虚寒；手足热者属实热。脉沉数有力，作渴饮冷，大便干实，此邪在里，宜内疏。若脉浮数有力，作渴饮冷，此邪在表，宜发散。若脉浮大，按举无力，或作渴饮汤，乳食少思，此真气虚而发热也，调理脾胃，其病自愈，切不可用寒冷之剂，复损真气。婴儿宜调治乳母为主。

一小儿胁间患此，寒热如疟，小便频数，此禀肝火所致。先用柴胡清肝散，又用加味逍遥散而愈。后因乳母肝火动而复发，用加味逍遥散及八珍汤加丹皮、山栀，母子服之并愈。

一小儿腹间患此，发热便血，面黄少食，或作呕，或作泻，手足时冷，右关脉弦数，此脾土虚弱，肝火为患，先用五味异功散加升麻、柴胡、山栀，益脾气清肝火；后用地黄丸，滋肾水生肝血而愈。

一小儿腿内股患此，色赤不愈，发热，面色或赤或青，此禀肾阴不足，而水火炽盛，先用柴胡 栀子散，以清肝心；

后用地黄丸，以补肝肾而愈。

一小儿肘间患此，作渴饮冷，右寸关脉数而无力，此胃经积热，传于肺经也，先用泻黄、泻白二散渐愈；后用五味异功散、四味肥儿丸而愈。

一小儿嗜膏粱甘味，先患背胛，后沿遍身淋漓，此饮食之热，而伤脾血也。先用清胃、泻黄二散而愈。但形气怯弱，用五味异功散，而元气复。

柴胡清肝散（方见胁痈）

五味异功散（方见用败毒之药）

导赤散

泻白散（二方见臂痈）

泻黄散（方见头面疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎毒疮疥
  • 当前页：热毒疮疥
  • 下一页：诸疳疮疥
<<< 返回本书目录
  1. 热毒疮疥《保婴撮要》
  2. 热毒疮疡《保婴撮要》
  3. 热毒疮《幼幼新书》
  4. 热毒疮疡《外科大成》
  5. 热毒冲心【疾病大全】
  6. 热毒疮疡【中药主治】
  7. 热毒【中药主治】
  8. 热毒风《圣济总录》
  9. 热的应用《基础护理学》
  10. 热毒口疮《保婴撮要》
  11. 热带性口炎性腹泻【疾病大全】
  12. 热毒痢方《外台秘要》
  13. 热带性肺嗜酸性粒细胞浸润症【疾病大全】
  14. 热毒瘰《保婴撮要》
  15. 热带性肺嗜酸粒细胞浸润症【疾病大全】
  16. 热毒血痢方《外台秘要》
  17. 热带性出汗不良【疾病大全】
  18. 热毒痈肿【中药主治】
  19. 热带型肺嗜酸性粒细胞肺炎【疾病大全】
  20. 热多寒少《伤寒括要》
  21. 热带灵芝【中药大全】
  22. 热多寒少【方剂主治】
  23. 热带口炎性腹泻【疾病大全】
  24. 热烦《黄帝内经太素》
  25. 热带痉挛性轻截瘫【疾病大全】
  26. 热烦（附劳五）《丹溪手镜》
  27. 热疮门主论《疡医大全》
  28. 热方《盘珠集胎产症治》
  29. 热疮痱子《证治准绳·疡医》
  30. 热方《外台秘要》
  1. 热毒疮疥《保婴撮要》
  2. 热毒疮《幼幼新书》
  3. 热毒疮疡《证治准绳·幼科》
  4. 热毒《中医词典》
  5. 热毒疮疡《保婴撮要》
  6. 热的应用《基础护理学》
  7. 热毒疮疡《外科大成》
  8. 热带口炎性腹泻《默克家庭诊疗手册》
  9. 热毒风《圣济总录》
  10. 热疮门主论《疡医大全》
  11. 热毒风《中医词典》
  12. 热疮门主方《疡医大全》
  13. 热毒攻手肿痛欲脱《奇效简便良方》
  14. 热疮候《诸病源候论》
  15. 热毒攻心秘方《华佗神方》
  16. 热疮痱子《证治准绳·疡医》
  17. 热毒怪症《奇方类编》
  18. 热疮《中医外科学》
  19. 热毒口疮《保婴撮要》
  20. 热疮《竹林女科证治》
  21. 热毒痢《中医词典》
  22. 热疮《中医词典》
  23. 热毒痢方三首《外台秘要》
  24. 热疮《圣济总录》
  25. 热毒痢秘方《华佗神方》
  26. 热疮《中医名词词典》
  27. 热毒瘰《保婴撮要》
  28. 热喘《中医词典》
  29. 热毒湿疮《奇效简便良方》
  30. 热产《竹林女科证治》
  31. 热毒下血《中医词典》


诸疳疮疥_《保婴撮要》_中医儿科_【岐黄之术】

诸疳疮疥

诸疳疮疥

  • 上一页
  • 目录
  • 相关
  • 下一页

诸疳疮疥，因脾胃亏损，内亡津液，虚火妄动，或乳母六淫七情、饮食起居失宜，致儿为患。当分其因，审其经而平之。如面青寒热，或白翳遮睛，肝经之症也。面赤身热，或作渴惊悸，心经之症也。面黄体瘦，或作渴泄泻，脾经之症也。面白咳嗽，或鼻中生疮，肺金之症也。面黧体瘦，或喜卧湿地，肾经之症也。婴儿宜调治乳母。若不审五脏胜负、形病虚实，妄行败毒，多致不救。

一小儿患此，小便频数，左颊青色，或时目札，此肝脾之症也，先用五味异功散加当归、升麻、柴胡，调补脾气；

又用九味芦荟丸，清理肝火；末用地黄丸，滋肾水、生肝木而疥愈。后复发，不经意，兼两目生翳，小便频数，大便泄泻，此肝邪侮脾而作也，用四味肥儿丸、五味异功散加芜荑，脾气健而肝病愈。

一小儿患此，面黄作渴，大便酸臭，腹胀青筋，此肝脾之症，用五味异功散为主，佐以四味肥儿丸而愈。

一小儿患此，面赤作渴，心脉洪大，此心经之症，内用柴胡 栀子散，外用六仙散而愈。后惊悸发热，疥 作痛，先用导赤散二服，又用柴胡 栀子散与子服，母服逍遥散而愈。

一小儿患此，大便酸臭，肚腹膨胀，手足时冷，此脾经之症，用五味异功散、四味肥儿丸渐愈。后因母食炙 ，仍发，母服清胃散、黄连泻心汤，子服一味甘草而愈。

一小儿嗜甘肥之物患之，或痒或痛，咳嗽饮冷。此脾胃积热，传于肺经，先用清胃散以治胃热；少用泻白散以清肺火，渐愈。出痘后仍患之，口干饮汤，用五味异功散兼大枫膏而愈。

一小儿年十五，遍身患此，腿足为甚，发热饮冷，两尺脉数洪，按之无力，此禀肾虚所致，用六味地黄丸而愈。后用心力学，复发尤甚，兼盗汗遗精，用地黄丸为主，佐以补中益气汤、八珍汤而痊。

一小儿患此，发热饮冷，痰涎上涌，此禀肾虚，用地黄丸料煎服，月余渐愈；又佐以八珍汤而愈。次年毕姻后，发热唾痰，盗汗咳血，仍用前药而愈。

敷药大枫子膏 治疮疥。

真轻粉（一两） 枯矾（一两） 黄连（二两） 大枫子膏（二两，研膏） 蛇床子（二两） 地沥青（六两）

上各另入大枫膏，和匀，更入地沥青杵百余，即成膏矣。每用少许，涂患处。

敷药六仙散 治诸疳疮疥。

苦参 独活 大枫子（去壳油） 蛇床子（各一两） 枯矾（五钱）

上为细末，地沥青调敷。

五味异功散（方见用败毒之药）

清胃散（方见热毒口疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热毒疮疥
  • 当前页：诸疳疮疥
  • 下一页：诸疳口疮
<<< 返回本书目录
  1. 诸疳疮疥《保婴撮要》
  2. 诸疳疮论《外科集验方》
  3. 诸疳《小儿药证直诀》
  4. 诸疳方治《小儿卫生总微论方》
  5. 诸疳《寿世保元》
  6. 诸疳口疮《保婴撮要》
  7. 诸疳《古今医鉴》
  8. 诸疳证《医学正传》
  9. 诸疳《本草纲目》完整版
  10. 诸疳症治《幼幼集成》
  11. 诸风状论《黄帝内经太素》
  12. 诸膏《备急千金要方》
  13. 诸风证治《仁斋直指方论（附补遗）》
  14. 诸膏《千金翼方》
  15. 诸风杂论《黄帝内经太素》
  16. 诸葛行军散【方剂大全】
  17. 诸风统论《圣济总录》
  18. 诸葛解甲风【方剂大全】
  19. 诸风数类《黄帝内经太素》
  20. 诸哽《外科理例》
  21. 诸风秘论《重楼玉钥》
  22. 诸骨蹉跌《圣济总录》
  23. 诸风门《针灸大成》
  24. 诸骨稻谷发鲠《口齿类要》
  25. 诸风门《卫生宝鉴》
  26. 诸骨哽方《外台秘要》
  27. 诸风疾症《儒门事亲》
  28. 诸骨哽咽部《本草易读》
  29. 诸风部《疡医大全》
  30. 诸骨鲠《古今医鉴》
  1. 诸疳疮疥《保婴撮要》
  2. 诸疳《小儿药证直诀》
  3. 诸疳疮论《外科集验方》
  4. 诸疳《古今医鉴》
  5. 诸疳口疮《保婴撮要》
  6. 诸疳《寿世保元》
  7. 诸疳证《医学正传》
  8. 诸疳《育婴家秘》
  9. 诸疳症《慈幼便览》
  10. 诸复《松峰说疫》
  11. 诸疳症治《幼幼集成》
  12. 诸风状论《黄帝内经太素》
  13. 诸膏《千金翼方》
  14. 诸风证治《仁斋直指方论（附补遗）》
  15. 诸膏《备急千金要方》
  16. 诸风杂论《黄帝内经太素》
  17. 诸葛行军散《奇方类编》
  18. 诸风统论《圣济总录》
  19. 诸葛武侯平安散《医学心悟》
  20. 诸风数类《黄帝内经太素》
  21. 诸葛颍（539-615年）《中医词典》
  22. 诸风秘论《重楼玉钥》
  23. 诸哽《外科理例》
  24. 诸风门《针灸大成》
  25. 诸骨蹉跌《圣济总录》
  26. 诸风毒《活幼心书》
  27. 诸骨稻谷发鲠《口齿类要》
  28. 诸风掉眩《中医词典》
  29. 诸骨哽方三十五首《外台秘要》
  30. 诸风部《疡医大全》
  31. 诸骨哽咽部《本草易读》


诸疳口疮_《保婴撮要》_中医儿科_【岐黄之术】

诸疳口疮

诸疳口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

诸疳口疮，因乳哺失节，或母食膏粱积热，或乳母七情郁火所致。其症口舌齿龈如生疮状。若发热作渴饮冷，额间色赤，左寸脉洪数者，此属心经，先用导赤散，清心火；次用地黄丸，滋肾水。若寒热作渴，左颊青赤，左关脉弦洪者，属肝经，先用柴胡 栀子散，清肝火；次用六味地黄丸，生肝血。若两腮黄赤，牙龈腐烂，大便酸臭，右关脉洪数，按之则缓者，属脾经，用四味肥儿丸，治脾火；以五味异功散，补脾气。若发热 咳嗽，右腮色赤，右寸脉洪数，按之涩者，属肺经，先用清肺饮，治肺火；用五味异功散，补脾胃。若发热作渴，两额黧色，左尺脉数者，属肾经不足，先用六味地黄丸，以生肾水；次用补中益气汤，以生肺气。又有走马疳者，因病后脾胃气血伤损，虚火上炎，或痘疹余毒上攻，其患甚速，急用铜碌散、大芜荑汤。轻则牙龈腐烂唇吻腮肿，重则牙龈蚀露，颊腮透烂。若饮食不入，喘促痰甚，此脾胃虚而肺气败也。颊腮赤腐，不知痛者，此胃气虚甚而肉死也， 不治。

一小儿口疮，呕血便血，两腮微肿，唇白面青，此脾土亏损，木所乘也，朝用补中益气汤，食远用异功散而愈。

一小儿右腮鼻准微赤，此脾肺二经虚热，用四君、升麻及白术散而愈。

一小儿口疮久不愈，诊其母，右关脉弦缓，乃木克土之症，先用六君，柴胡；又用加味逍遥散，治其母，子自愈。

一小儿齿龈蚀烂，年余不愈，用大芜荑汤，治其疳邪；五味异功散，健其脾气寻愈。后复作，兼项间结核，另服败毒药，口舌生疮，余用四味肥儿丸而愈。

一小儿患口疮，寒热嗜卧，作泻引饮，此脾疳气虚发热，而津液不足也，先用白术散，以生胃气；再用四味肥儿丸，治以疳症，两月余，又用异功散而安。

一小儿口疮，身热如炙，肚腹胀大，此脾疳内作。朝用五味异功散，夕用四味肥儿丸，稍愈；又以地黄、虾蟆二丸，兼服而愈。

一小儿齿龈腐烂，头面生疮，体瘦发热，此脾疳所致，先用大芦荟丸；又用四味肥儿丸、大枫膏而愈。

东垣大芜荑汤（一名栀子 茯苓汤） 治黄疳土色，为湿为热，当利小便。今反利（知黄色中为燥，胃经热也。）

发黄脱落，（知膀胱肾俱受土邪，乃大湿热之症） 鼻下断作疮，（上逆行，营气伏火也）能乳，（胃中有热也，寒则食不入。）喜食土（胃不足也。）面黑色，（为寒为痹。）大便清（寒也。）褐色，（热蓄血中，）间黄色。（肠胃有热。）

治当滋荣润燥，外致津液。

山栀仁（三分） 黄柏 甘草（炙。各二分） 大芜荑（五分） 黄连 麻黄根（各一分） 羌活（二分） 柴胡（三分）防风（一分） 白术 茯苓（各五分） 当归（四分）

上水煎服。

葛花解醒汤 治乳母酒醉后，乳儿遗热为患。

白豆蔻 砂仁 葛花（各五钱） 干生姜 白术 泽泻 神曲（炒黄。各二钱） 白茯苓 陈皮 人参 猪苓 木香 青皮（三分）

上为末，每服二钱，白汤调服。

□

愚按∶前汤先哲不得已而用之。盖醉酒耗气，又服辛散，重损真阴，折人长命，可不慎哉！

大芦荟丸 治疳杀虫，和胃止泻。

胡黄连 黄连 白芜荑（去扇） 芦荟 木香 青皮 白雷丸（破开赤者不用） 鹤虱（微炒。各半两） 麝香（二钱，另研）

上为末，粟米饭丸绿豆大。每服一二十丸，米饮下。

虾蟆丸 治无辜疳症，一服虚热退；二服烦渴止；三服渴痢住。

蟾蜍（一枚，夏月沟渠中，腹大、不跳、不鸣、身多癞 者）

上取粪蛆一杓，置桶中，以尿浸之，桶上要干，不令虫走出，却将蟾蜍扑死，投蛆中食一昼夜，以布袋盛置浸急水中，一宿取出，瓦上焙为末，入麝一字，粳米饭揉丸，麻子大，每服二十丸，米饮下。

六味肥儿丸 消疳、化虫、退热。若脾疳，饮食少思，肌肉消瘦，肚大颈细，发稀成穗，项间结核，发热作渴，精神怠倦，大便酸臭，嗜食泥土，或口鼻头疮，肚腹青筋，啮下痢便白，宜用此丸。即四味肥儿丸，加干蟾一两、芜荑五钱。

四味肥儿丸（方见热毒瘰 ）

地黄丸（方见作渴不止）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸疳疮疥
  • 当前页：诸疳口疮
  • 下一页：热毒口疮
<<< 返回本书目录
  1. 诸疳口疮《保婴撮要》
  2. 诸疳证《医学正传》
  3. 诸疳方治《小儿卫生总微论方》
  4. 诸疳症治《幼幼集成》
  5. 诸疳疮论《外科集验方》
  6. 诸膏《备急千金要方》
  7. 诸疳疮疥《保婴撮要》
  8. 诸膏《千金翼方》
  9. 诸疳《小儿药证直诀》
  10. 诸葛行军散【方剂大全】
  11. 诸疳《寿世保元》
  12. 诸葛解甲风【方剂大全】
  13. 诸疳《古今医鉴》
  14. 诸哽《外科理例》
  15. 诸疳《本草纲目》完整版
  16. 诸骨蹉跌《圣济总录》
  17. 诸风状论《黄帝内经太素》
  18. 诸骨稻谷发鲠《口齿类要》
  19. 诸风证治《仁斋直指方论（附补遗）》
  20. 诸骨哽方《外台秘要》
  21. 诸风杂论《黄帝内经太素》
  22. 诸骨哽咽部《本草易读》
  23. 诸风统论《圣济总录》
  24. 诸骨鲠《古今医鉴》
  25. 诸风数类《黄帝内经太素》
  26. 诸果有毒《本草纲目》完整版
  27. 诸风秘论《重楼玉钥》
  28. 诸寒《卫生易简方》
  29. 诸风门《针灸大成》
  30. 诸寒热《张聿青医案》
  1. 诸疳口疮《保婴撮要》
  2. 诸疳疮论《外科集验方》
  3. 诸疳证《医学正传》
  4. 诸疳疮疥《保婴撮要》
  5. 诸疳症《慈幼便览》
  6. 诸疳《小儿药证直诀》
  7. 诸疳症治《幼幼集成》
  8. 诸疳《古今医鉴》
  9. 诸膏《千金翼方》
  10. 诸疳《寿世保元》
  11. 诸膏《备急千金要方》
  12. 诸疳《育婴家秘》
  13. 诸葛行军散《奇方类编》
  14. 诸复《松峰说疫》
  15. 诸葛武侯平安散《医学心悟》
  16. 诸风状论《黄帝内经太素》
  17. 诸葛颍（539-615年）《中医词典》
  18. 诸风证治《仁斋直指方论（附补遗）》
  19. 诸哽《外科理例》
  20. 诸风杂论《黄帝内经太素》
  21. 诸骨蹉跌《圣济总录》
  22. 诸风统论《圣济总录》
  23. 诸骨稻谷发鲠《口齿类要》
  24. 诸风数类《黄帝内经太素》
  25. 诸骨哽方三十五首《外台秘要》
  26. 诸风秘论《重楼玉钥》
  27. 诸骨哽咽部《本草易读》
  28. 诸风门《针灸大成》
  29. 诸骨鲠《古今医鉴》
  30. 诸风毒《活幼心书》
  31. 诸骨鲠喉秘方《华佗神方》


热毒口疮_《保婴撮要》_中医儿科_【岐黄之术】

热毒口疮

热毒口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶手少阴之经通于舌，足太阴之经通于口。因心脾二经有热，则口舌生疮也。当察面图部位，分经络虚实而药之。若元气无亏，暴病口生白屑，或重舌者，用乱发缠指，醮井水揩之，或刺出毒血，敷以柳花散。敷之上以肿胀或有泡者， 令刺破，敷前散，或以青黛搽之，刺后又生，又刺。若唇吻热烈者，用当归膏调柳花散敷之。若元气亏损，或服寒凉之药，或兼作呕少食者，此虚热也，用五味异功散加升麻、柴胡。若泄泻作渴者，脾胃虚弱也，用七味白术散。若腹痛恶寒者，脾胃虚寒也，用六君、姜、桂。若因母食酒面煎者，用清胃散。若因母饮食劳役者，用补中益气汤。肝脾血气者，用加味逍遥散。郁怒内热者，用加味归脾汤，子母服。若泥用降火，必变慢脾风矣，仍参吐舌弄舌治之。凡针重舌，以线针直刺，不可横挑，恐伤舌络，致言语不清也。

一小儿口舌生疮，手热饮冷。属胃经实热，用柳花散、加味解毒散而愈。后因伤食吐血，不时弄舌，属脾经虚热，用四君子汤而痊。

一小儿口舌生疮，延及头面胸背，脓水淋漓，此胎毒也，内用牛黄解毒丸，外以当归膏调黄柏末，涂之而愈。

一小儿发热饮冷，口患疮，额鼻黄赤，吐舌流涎，余用导赤、泻黄二散而愈。后复作，自服清热化毒之药，益甚，更加弄舌，余用五味异功散加钩藤钩及六君子汤而愈。盖吐舌为脾之实热也，弄舌为脾之虚热也。治者审之！

一小儿患前症，久不愈，恪服清凉之剂，痰喘不已，口开流涎，手足 冷。又欲治痰，余谓∶经云，脾主涎，肺主气。此因脾土虚寒，不能生肺金而然，非痰火为患也。先用温中丸二服，痰喘顿止，又用五味异功散而痊。

一小儿口内生疮，用寒凉之剂，更发热饮汤不绝，此中气虚寒，隔阳于外，非实热也。用补中益气汤加炮姜，一剂而愈。

陈湖陆钦若，子患前症，敷服寒剂，手足 冷，口唇时动，余曰∶此中气虚寒，而变慢脾风也。后果殁。

东垣清胃散 治胃经有热，牙齿作痛，或饮冷作渴，口舌生疮，或唇口肿痛， 连头面，或重舌马牙，吐舌流涎。若因服克伐之剂，脾胃虚热，口舌生疮，或弄舌流涎，或呕吐困睡，大便不实者，用五味异功散。

升麻（五分） 生地黄（四分） 黄连 牡丹皮（各三分） 当归稍（四分）

上水煎服，婴儿母亦服。

清热消毒散 治实热，口舌生疮，及一切疮疡肿痛，形病俱实者。

黄连（炒） 山栀（炒） 连翘 当归（各五分） 川芎 芍药（炒） 生地黄（各六分） 金银花（一钱） 甘草（二分）

上水煎服，婴儿母同服。

四君子汤 治脾气虚热，口舌生疮。或但胃气复伤，饮食少思，或食而难化。若作呕泄泻，尤宜用之。如兼痰嗽气逆，肢体倦怠，面目浮肿，宜用六君子汤。

六君子汤 治脾胃气虚，吐泻不食，肌肉消瘦。或肺虚痰嗽，喘促恶寒。或惊搐口直口噤诸症。（二方见腹痈）

五味异功散 治脾胃虚热，口舌生疮。或因误服克伐之剂，脾胃复伤，而口舌生疮。或弄舌流涎，吐泻不止，饮食少思。或惊搐痰嗽，睡而露睛，手足 冷。若母有病，致儿患者，子母并服。（方见用败毒之剂）

人参理中汤

人参 白术（炒） 干姜（泡） 甘草（炙。各等分）

上每服一二钱，水煎蜜丸，即人参理中丸，加附子，即人参理中汤。

四物汤 治疮疡血虚，发热烦躁。或晡热作渴，头目不清。若因脾虚不能生血者，用四君子汤。（方见腹痈）

柳叶散 治热毒口疮。

黄柏（炒） 蒲黄 青黛（真正者） 人中白（ ，各等分）

上为末，敷之。

加味解毒散

牛黄解毒丸（二方见胎毒疮疥）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸疳口疮
  • 当前页：热毒口疮
  • 下一页：疔疮
<<< 返回本书目录
  1. 热毒口疮《保婴撮要》
  2. 热毒痢方《外台秘要》
  3. 热毒风《圣济总录》
  4. 热毒瘰《保婴撮要》
  5. 热毒疮疡【中药主治】
  6. 热毒血痢方《外台秘要》
  7. 热毒疮疡《外科大成》
  8. 热毒痈肿【中药主治】
  9. 热毒疮疡《保婴撮要》
  10. 热多寒少《伤寒括要》
  11. 热毒疮疥《保婴撮要》
  12. 热多寒少【方剂主治】
  13. 热毒疮《幼幼新书》
  14. 热烦《黄帝内经太素》
  15. 热毒冲心【疾病大全】
  16. 热烦（附劳五）《丹溪手镜》
  17. 热毒【中药主治】
  18. 热方《盘珠集胎产症治》
  19. 热的应用《基础护理学》
  20. 热方《外台秘要》
  21. 热带性口炎性腹泻【疾病大全】
  22. 热痱《卫生易简方》
  23. 热带性肺嗜酸性粒细胞浸润症【疾病大全】
  24. 热痱【疾病症状】
  25. 热带性肺嗜酸粒细胞浸润症【疾病大全】
  26. 热痱草【中药大全】
  27. 热带性出汗不良【疾病大全】
  28. 热风《医学读书记》
  29. 热带型肺嗜酸性粒细胞肺炎【疾病大全】
  30. 热汗【疾病大全】
  1. 热毒口疮《保婴撮要》
  2. 热毒怪症《奇方类编》
  3. 热毒痢《中医词典》
  4. 热毒攻心秘方《华佗神方》
  5. 热毒痢方三首《外台秘要》
  6. 热毒攻手肿痛欲脱《奇效简便良方》
  7. 热毒痢秘方《华佗神方》
  8. 热毒风《中医词典》
  9. 热毒瘰《保婴撮要》
  10. 热毒风《圣济总录》
  11. 热毒湿疮《奇效简便良方》
  12. 热毒疮疡《外科大成》
  13. 热毒下血《中医词典》
  14. 热毒疮疡《保婴撮要》
  15. 热毒血痢方六首《外台秘要》
  16. 热毒疮疡《证治准绳·幼科》
  17. 热度高低辨病《常见病自测》
  18. 热毒疮疥《保婴撮要》
  19. 热多寒少《伤寒括要》
  20. 热毒疮《幼幼新书》
  21. 热多于寒《证治准绳·幼科》
  22. 热毒《中医词典》
  23. 热呃《中医词典》
  24. 热的应用《基础护理学》
  25. 热遏《中医词典》
  26. 热带口炎性腹泻《默克家庭诊疗手册》
  27. 热而不寒《证治准绳·幼科》
  28. 热疮门主论《疡医大全》
  29. 热耳《明医指掌》
  30. 热疮门主方《疡医大全》
  31. 热烦《黄帝内经太素》


疔疮_《保婴撮要》_中医儿科_【岐黄之术】

疔疮

疔疮

  • 上一页
  • 目录
  • 相关
  • 下一页

诸疮惟疔毒为甚，而杀人亦速。古云∶疔有十三种，种各不同，内三十六疔，满其数即不可救。亦有不满其数而死者，乃毒瓦斯走散故也。若痘毒染人，发于头面或遍身者，又非此类。在小儿多因乳母食有毒之物，或儿卒中饮食之毒，或感四时不正之气，皆能致之。其疮多生头面、四肢，形色不一，或如小疮，或如水泡，或痛或痒，或麻木不仁，外症寒热，呕吐恶心，肢体拘急。大要当分邪之在表在里，急用隔蒜灸法， 解毒之剂。若不省人事，牙关紧闭，急以夺命丹为末，熟酒调灌。如食生冷之物，或用凉水淋洗，则轻者难愈，重者不治。其生于两足者，多有红丝至脐。生于两手者，多有红丝至心。生于唇口之内者，多有红丝入喉。急用针挑，出恶血以泄其毒，可保无虞。其在偏僻之处，药难导达者，惟灸法有回生之功，若投峻厉之剂，是促其危矣。小儿肌肉脆嫩，且不能言痛否，灸法须将蒜切薄片着肉，一面略剜少空，灼艾灸蒜，先置大人臂上，试其冷热得宜，然后移着疮上，又别灼艾如前法试之，以待相易，勿令间歇。

毗陵金文冶子，将周岁，唇上患疔，余用活命饮，母子并服，更欲隔蒜灸，彼不从，见肿势益盛，勉灸数壮，余诫以多灸为佳，又为人所阻而止，头面益肿，乃复灸五十余壮，肿势渐消。时与乳母服活命饮，疮出黄水，翌日，溃而得生。

一小儿三岁，手患紫疔二颗，寒热作痛，用仙方活命饮，半杯而愈。数日后手臂俱肿，乃用隔蒜灸，服前药而愈。

一小儿足患之，呕吐腹胀，二日不食，欲用护心散，诊气口脉大，审其大便所出皆酸秽，余曰∶此饮食停滞耳，非疮毒内攻也。若用护心等剂则误矣，急投保和丸二服，及隔蒜灸而愈。其时同患是症，用护心、败毒之剂者，俱致不救。

一小儿面上患之，寒热发搐，此热极而肝火动也。用荆防败毒散，及隔蒜灸，搐止热退，更服异功散加升麻、柴胡、桔梗而愈。

一小儿患于胸，外敷寒凉，内服败毒，更欲呕不食，面色痿黄，右关脉浮数，按之微细，此脾胃复伤所致也，急用隔蒜灸，服异功散，倍加白术、半夏，翌日又服活命饮而愈。

一小儿患前症，服败毒之药，作呕不食，余谓胃气复伤，不信，另服护心散，呕甚，神思沉困，手足并冷，脉微细如无，急用五味异功散加干姜，二服呕止食进，去姜又四服而愈。夫护心散，皆寒凉之药，乃宋人为服丹砂蓄热发疽者而设。胃气有伤，即当温补，多因此药，停于胸隔，惟觉阴冷作呕沉困者，世人皆谓毒瓦斯攻心，而遂概用之，其鲜有不败事者矣。

一小儿手背患此，敷服皆寒凉之剂，腹胀痰喘，泻粪秽臭，余谓脾胃复伤而饮食停滞也，不信，仍服治疮之药而殁。

一小儿臂患之，色赤肿起，恪用化毒丹、铁箍散，肿处顿平，肉色白陷，再日色黯，痰喘气促，余谓疮毒反入于内也，辞不治。果殁。

飞龙夺命丹 治疮毒发背脑疽等症。

真蟾蜍（干者酒化） 轻粉 枯白矾 寒水石 铜碌 乳香 没药 麝香 朱砂（各六钱） 蜗牛（四十个另研，如无亦可）

上各为末，入蟾酥蜗牛，或加酒少许糊丸，绿豆大。每服一二丸，温酒或葱汤下，重者外用隔蒜灸法。

荆防败毒散 即人参败毒散加荆芥、防风。（方见流注）

保和丸（方见发热不止）

五味异功散（方见败毒之药）

仙方活命饮（方见热毒疮疡）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热毒口疮
  • 当前页：疔疮
  • 下一页：时毒（头面赤肿）
<<< 返回本书目录
  1. 疔疮【疾病大全】
  2. 疔疮【中药主治】
  3. 疔疮《证治准绳·疡医》
  4. 疔疮【方剂主治】
  5. 疔疮《医宗金鉴》
  6. 疔疮（附金疮）《经验丹方汇编》
  7. 疔疮《万病回春》
  8. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  9. 疔疮《外科十法》
  10. 疔疮病诸候（凡一十三论）《诸病源候论》
  11. 疔疮《外科启玄》
  12. 疔疮部《外科方外奇方》
  13. 疔疮《外科理例》
  14. 疔疮锭子【方剂大全】
  15. 疔疮《孙真人海上方》
  16. 疔疮恶疮痈百膏异方《幼科铁镜》
  17. 疔疮《宋本备急灸法》
  18. 疔疮呼脓膏【方剂大全】
  19. 疔疮《寿世保元》
  20. 疔疮疖肿【中药主治】
  21. 疔疮《立斋外科发挥》
  22. 疔疮立效膏【方剂大全】
  23. 疔疮《景岳全书》
  24. 疔疮论《青囊秘诀》
  25. 疔疮《急救广生集》
  26. 疔疮论《外科集验方》
  27. 疔疮《古今医鉴》
  28. 疔疮论《外科正宗》
  29. 疔疮《保婴撮要》
  30. 疔疮门《辨证录》
  1. 疔疮《保婴撮要》
  2. 疔疮《古今医鉴》
  3. 疔疮《万病回春》
  4. 疔疮《寿世保元》
  5. 疔疮《外科心法要诀》
  6. 疔疮《证治准绳·疡医》
  7. 疔疮《医学心悟》
  8. 疔疮《证治准绳·幼科》
  9. 疔疮《急救广生集》
  10. 疔疮《医宗金鉴》
  11. 疔疮《外科理例》
  12. 疔疮《医学纲目》
  13. 疔疮《丁甘仁医案》
  14. 疔疮《外科十法》
  15. 疔疮《外科证治全书》
  16. 疔疮《中医词典》
  17. 疔疮《奇效简便良方》
  18. 疔疮《孙真人海上方》
  19. 疔疮《奇效简便良方》
  20. 疔疮《手穴手纹诊治》
  21. 疔疮《外科启玄》
  22. 疔疮《景岳全书》
  23. 疔疮《立斋外科发挥》
  24. 疔（附痘母即贼痘类）《冯氏锦囊秘录》
  25. 疔疮《宋本备急灸法》
  26. 疔《中医外科学》
  27. 疔疮（附金疮）《经验丹方汇编》
  28. 疔《冷庐医话》
  29. 疔疮（外科理例 上）《古今医统大全》
  30. 疔《丹溪心法》
  31. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》


时毒（头面赤肿）_《保婴撮要》_中医儿科_【岐黄之术】

时毒（头面赤肿）
在线购买《保婴撮要》正版书籍

时毒（头面赤肿）

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿时毒，因感四时不正之气，致鼻面耳项或咽喉赤肿，寒热头痛，甚者恍惚不宁，咽喉闭塞，状如伤寒，五七日间亦能杀人。脉浮数者邪在表，脉沉涩者邪在里。在表用葛根 牛蒡子汤，在里用栀子仁汤，表里俱病者，犀角升麻汤；

甚则宜砭，及用通气散，宜泄其毒，旬日自消。若不消而欲作脓者，用托里消毒散。欲收敛者，用托里散。若咽肿不能言，头肿不能食者，必死。

一小儿患此三日，二便调和，用葛根 牛蒡子汤，漫肿悉退，惟颊间赤肿，欲作脓，用活命饮二服，外用代针膏而脓出；再用托里消毒散而愈。

一小儿肿赤 痛，此欲作脓也，用托里消毒散，二剂脓成，针之肿痛顿减，又二剂渐愈，却以柴胡 栀子散加白芷、升麻，与母服之而愈。

一小儿肿 作痛，药不能下咽，先用通气散，连作嚏，却用犀角升麻汤，乳食稍进，肿痛渐消，仍服数剂而脓血渐少，母服加味逍遥散而愈。

一小儿患之，咽喉作痛，二便自调，用葛根 牛蒡子汤三剂、甘桔汤四剂，肿痛渐愈。诊乳母左关脉弦数，用加味逍遥散，母子 服而消。

一小儿患之，赤肿作渴。外敷、内服皆寒凉之药，余欲洗去敷药，急用发散表邪、开通腠理之剂。不信，仍用前药，遂致不救。

通气散 治时毒 痛，咽喉不利，取嚏以泄其毒。

玄胡索 猪牙皂角 川芎（各一钱） 藜芦（五分） 羊踯躅花（三分）

上为细末，用纸捻蘸少许 鼻内，取嚏为效。

甘桔汤 治肺经壅热，胸膈不利，咽喉肿痛，痰涎壅盛（方见时毒）

犀角升麻汤 治风热口唇颊车连牙肿痛。

犀角镑（二钱） 升麻 防风 羌活 川芎 白芷（各五钱） 黄芩 甘草（各一钱） 白附子（四分）

上每服三五钱。

栀子仁汤 治时毒肿痛，大便秘结。

郁金 枳壳（麸炒） 升麻 山栀仁 牛蒡子（研碎炒） 大黄（炒。各等分）

上为细末，每服二三钱，蜜水调服。

葛根 牛蒡子汤 治时毒肿痛，消毒解热。

葛根 管仲 甘草 江西豆豉 牛蒡子（半生半炒研碎。各等分）

上每服三五钱，水煎。

柴胡 栀子散（方见胁痈）

托里消毒散

代针膏

托里散

仙方活命饮（四方并见热毒疮疡）

加味逍遥散（方见发热不止）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疔疮
  • 当前页：时毒（头面赤肿）
  • 下一页：流注
<<< 返回本书目录
  1. 时毒（头面赤肿）《保婴撮要》
  2. 时毒(谓毒发于面鼻耳项)《立斋外科发挥》
  3. 时毒《证治准绳·疡医》
  4. 时毒论《外科正宗》
  5. 时毒《医宗金鉴》
  6. 时毒门主论《疡医大全》
  7. 时毒《续名医类案》
  8. 时毒暑疖《外科启玄》
  9. 时毒《景岳全书》
  10. 时发寒热【方剂主治】
  11. 时不可违《卫生宝鉴》
  12. 时发时止【方剂主治】
  13. 时病本气篇导言《圆运动的古中医学》
  14. 时复《目经大成》
  15. 时病《中医名词词典》
  16. 时复《血证论》
  17. 时病《丹溪治法心要》
  18. 时复证《张氏医通》
  19. 时《凌临灵方》
  20. 时复症《中医眼科学》
  21. 石梓【中药大全】
  22. 时感忌贴温窜膏药《医门补要》
  23. 石子汤【方剂大全】
  24. 时干支推算法《手掌与疾病》
  25. 石珠【中药大全】
  26. 时寒热【方剂主治】
  27. 石钟乳丸【方剂大全】
  28. 时行赤眼症《眼科阐微》
  29. 石钟乳《本草纲目》图文版
  30. 时行法《千金翼方》
  1. 时毒（头面赤肿）《保婴撮要》
  2. 时毒《丁甘仁医案》
  3. 时毒（谓毒发于面鼻耳项）《立斋外科发挥》
  4. 时毒《外科心法要诀》
  5. 时毒疙瘩方《卫生宝鉴》
  6. 时毒《证治准绳·疡医》
  7. 时毒论《外科正宗》
  8. 时毒《证治准绳·幼科》
  9. 时毒门主方《疡医大全》
  10. 时毒《续名医类案》
  11. 时毒门主论《疡医大全》
  12. 时毒《医宗金鉴》
  13. 时毒暑疖《外科启玄》
  14. 时毒《中医词典》
  15. 时发时散翳《中医词典》
  16. 时毒《景岳全书》
  17. 时方《中医名词词典》
  18. 时毒《中医名词词典》
  19. 时方《中医词典》
  20. 时疮《中医词典》
  21. 时方派《中医名词词典》
  22. 时不可违《卫生宝鉴》
  23. 时方三首《女科要旨》
  24. 时病本气篇导言《圆运动的古中医学》
  25. 时复《目经大成》
  26. 时病《丹溪治法心要》
  27. 时复《血证论》
  28. 时病《中医名词词典》
  29. 时复证《中医词典》
  30. 时《凌临灵方》
  31. 时复证《张氏医通》


流注_《保婴撮要》_中医儿科_【岐黄之术】

流注

流注

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿流注，乃气流而注，血滞而凝，元气不足之症也。或因闪跌堕伤，或因肝火气逆，或因六淫内侵，或因脾虚食积，或因禀赋所致，结于四肢节体，患于胸腹腰臀，或结块，或漫肿，或作痛，悉用葱熨之法，须固元气为主。闪跌者，和血定痛丸。肝火者，九味芦荟丸。食积者，四味肥儿丸，药能对症，未成自消，已成自溃。若脓成不溃者，元气虚也，先补而针之，庶使毒瓦斯不致内攻，气血不致脱陷。若脓出而反痛者，气血虚也，用八珍汤。作呕少食者，胃气虚也，用四君子汤。欲呕不食，或腹作胀者，脾气虚也，用六君子汤。口噤搐搦者，气血虚极而变症也，用十全大补汤。

内热晡热，阴血虚也，四物、参、 、白术。表热恶寒，阳气虚也，十全大补汤。热来复去，或昼见夜伏，昼伏夜发者，虚热也，当大补元气。若色赤，肿起而脓稠者，尚可治。不赤，硬而脓清，或脉洪大，寒热发渴，及不受补者，皆不可治。

杨鸿胪子年十二，左胁下患此，服流气饮、十宣散之类，元气益虚，年余不敛，左尺脉数而无力，左关脉弦而短，此肝经之症，因禀肾水不足，不能滋养肝木，血燥火炽而然耳，用六味地黄丸以滋肾水，九味芦荟丸以清肝火，而愈。

一小儿九岁患此，久不收敛，或咳嗽，或寒热，皆服清气化痰之药，前症益甚，至夜作喘口开，彻夜不寐，手足并冷，药饵到口即呕，余谓悉因脾气虚甚所致，先以人参、白术各五钱、炮姜五分，以米汤煎之，时灌数匙。次日能服一杯，次日又服一剂，诸症渐愈。至十余剂后，朝用补中益气汤，夕用异功散而愈。

李通府子十六岁，腰患之，三年不愈，色黯下陷。余曰∶此肾经症也，宜用六味丸，滋化源以生肾水，更用如圣饼，外散寒邪以接阳气。不信，别用杂药，元气益虚，七恶蜂起，始信余言，仍用前药而愈。

陈州守子，闪右臂腕肿痛，用流气等药，发热作寒，饮食少思，口舌干燥，肿痛愈炽，形气益疲，余以助胃壮气为主，佐以外治之法而愈。

黄地官子，腿患之，肿痛发热，以湿毒治之，虚症悉至，余谓此元气虚弱，外邪乘之也。用十余大补汤、如圣饼而愈。

一小儿臂肘肿硬，用流气饮，肉色不变，饮食少思。余曰∶此肝脾虚症也。用六君、桔梗、薄、桂、茯苓、半夏，及如圣饼而消。

一小儿腿腕间患此，已半载，肿硬色白，形气俱虚。余先用五味异功散，加当归三十余剂，却佐以八珍汤二十余剂；

更用葱熨法，肿势渐消，中间一块，仍肿。此欲作脓也，当补其血气，俱用托里散为主，异功散为佐，仍用葱熨法，月许针出稠脓。仍用前二药，及豆豉饼，三月余而愈。

一小儿腿患之，肿硬色白，恶寒懒食。此脾胃阳气虚，而不能成脓也，非敷贴败毒所能疗。遂用托里散，及葱熨法，月余；患此胀痛发热，脓成针之，脓出而安。仍用托里散，肢体渐健。因饮食内伤泄泻，忽口噤目闭，自汗手冷，此脾胃虚寒之恶症也。以异功散，内用人参一两、干姜一钱半，灌之尽剂而苏。又以托里散，内用人参五钱，数剂始能动履；

却用托里散、大补汤、葱熨法、豆豉饼，半载而愈。

一小儿十五岁，早丧天真，日晡发热，遍身作痛，或四肢软酸，唾痰头晕，服祛湿化痰之药，腿之内外肉色，肿硬而不变。因服攻毒之药，虚症蜂起。按∶褚氏云∶男子精未满，而御女以通其精，五脏有不满之处，异日有难状之疾。

正合此论。遂用补中益气汤及地黄丸，半年而愈。此等症候，误认为实热，而用败毒之药者，必致不救。

贾阁老子，年十六，患此二载矣，脉洪大而数，脓清热渴，食少体倦，夜间盗汗，午前畏寒。余曰∶此真气不足，邪气有余之症，治之无功矣。彼恳求治，午前勉用四君、芎、归、炙草；午后四君、麦门、五味，逾月诸症渐减。有用渗利之剂，保其必全者，彼信服之，形体骨立，未几而殁。

一小儿右腿腕壅肿，形体怯弱，余欲以补气血为主，佐以行散之剂。彼不信，反内服流气饮，外敷寒凉药，加发热恶寒，形体愈瘠，始求治于余。余曰，恶寒发热，脉至洪大，乃气血虚败之恶症也，不可治矣。后溃而不敛，沥尽气血而亡。

掌教顾东帆子十余岁，秋间腰腿隐隐牵痛，面色青中兼黑。余曰∶青是肝虚，黑是肾虚，当急调补脾肾，否则春间必患流注矣。不信，另用行气破血之药，至夏，腰臀间漫肿五寸许，复来请治，脉数而滑，按之如无，此元气虚极，而脓内溃不能起也，辞不治。后果殁。

健脾渗湿饮 治疮疡初起， 肿作痛，或湿毒下注，或环跳穴痛。

人参 白术 苍术 防己（酒拌） 黄柏（炒） 川芎 陈皮 当归 茯苓（各五分） 木瓜（不犯铁器）

柴胡梢 甘草（各三分）

上姜水煎服，如三五剂不退，加桂少许，酒煎亦可。小便涩，加牛膝。身痛，加羌活。

和血定痛丸（一名黑丸子） 治流注膝风，或闪跌瘀血，肢节肿痛，服之自消。若溃而发热，与补药兼服自效。

百草霜（五两） 赤小豆（半斤） 川乌（炮，一两五钱） 白蔹（八两） 白芨 南星（炮。各二两）

芍药 当归 牛膝（各五两） 骨碎补（四两）

上为末，酒糊丸，桐子大。每服二三十丸，白汤下。

神效葱熨法 治流注结核，或骨痈鹤膝等症，先用隔蒜灸，若余肿尚存，用此熨之，以助气行血，散其壅滞，功效甚速。又治跌扑损伤，止痛散血消肿之良法也。其法用葱细切捣烂炒热，频熨患处，冷则易之，如鹤膝风，兼服大防风汤而愈。

隔蒜灸法 治流注及痈疽、鹤膝风等症。每日灸二三十壮，痛者灸至不痛，不痛者灸至痛，其毒随火而散。盖火以畅达，拔引郁毒，此从治之法，有回生之功。其法用大蒜去皮，切三文钱浓，安患处，用艾壮于蒜上，灸之三壮，换蒜复灸，未成即消，已成者亦杀其毒。如疮大用蒜杵烂摊患处，将艾铺上烧之，蒜败再易。如不痛，或作脓，或不起发，及疮属阴症者，尤当多灸。凡疮不痛，不作脓，不起发者，皆气血虚也，多主不治。惟患在头面者，不宜多灸。论中婴儿灸法，见疔疮。

如圣饼 治流注，及一切疮疡，不能消散，或溃而不敛。

乳香 没药 木香 血竭 当归（各等分） 麝香（减半）

上为末，用酒糊和饼二个，乘热熨之，毒疮加蟾酥。

六味丸（一名地黄丸） 此壮水之剂也。夫人之生，以肾为主，凡病皆由肾虚而致。其流注、瘰 属肝肾二经，发热作渴，小便淋秘，痰气壅盛，嗽血吐血，头目眩晕，小便短少，眼花耳聋，咽喉燥痛，口舌疮裂，齿不坚固，腰膝痿软，五脏虚损，尤宜用之。乃水泛为痰之圣药，血虚发热之神剂也。（方见发热不止）

当归补血汤 治流注，及溃疡肌热，面赤烦渴，脉洪大而虚，重按全无，此血虚症也。误服白虎汤必死。（方见发热不止）

益气养荣汤 治流注气血虚弱不消散，或四肢颈项患肿，不问坚软赤白，或痛或不痛，日晡发热，或溃而不敛。

（方见鹤膝风）

十全大补汤 治诸疮血气虚弱，不能消散，溃腐收敛，或寒热汗出，口眼歪斜，肌瘦少食，或日晡发热，自汗盗汗，或朝寒暮热，疮口不敛等症。（方见便痈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时毒（头面赤肿）
  • 当前页：流注
  • 下一页：天蛇毒
<<< 返回本书目录
  1. 流注【疾病大全】
  2. 流注【方剂主治】
  3. 流注《中医外科学》
  4. 流注八穴序《针经指南》
  5. 流注《证治准绳·疡医》
  6. 流注初起治法《医门补要》
  7. 流注《医宗金鉴》
  8. 流注经络井荣说《普济方·针灸》
  9. 流注《续名医类案》
  10. 流注经络井荥说《子午流注针经》
  11. 流注《外科理例》
  12. 流注开阖（医学入门）《针灸大成》
  13. 流注《外科大成》
  14. 流注六十穴道《针灸神书》
  15. 流注《女科撮要》
  16. 流注论《外科正宗》
  17. 流注《马培之医案》
  18. 流注散【方剂大全】
  19. 流注《立斋外科发挥》
  20. 流注时日《针灸大成》
  21. 流注《景岳全书》
  22. 流注汤【方剂大全】
  23. 流注《经验丹方汇编》
  24. 流注通玄指要赋《普济方·针灸》
  25. 流注《洄溪医案》
  26. 流注通玄指要赋《针经指南》
  27. 流注《保婴撮要》
  28. 流注图《针灸大成》
  29. 流星散【方剂大全】
  30. 流注-外科理例（上）《古今医统大全》
  1. 流注《保婴撮要》
  2. 流注《证治准绳·疡医》
  3. 流注《外科心法要诀》
  4. 流注《证治准绳·幼科》
  5. 流注《外科大成》
  6. 流注《续名医类案》
  7. 流注《外科理例》
  8. 流注《医宗金鉴》
  9. 流注《外科证治全书》
  10. 流注《马培之医案》
  11. 流注《立斋外科发挥》
  12. 流注《中医词典》
  13. 流注《经验丹方汇编》
  14. 流注《傅青主女科》
  15. 流注《外科全生集》
  16. 流注《景岳全书》
  17. 流注《中医外科学》
  18. 流注《中医名词词典》
  19. 流注《女科撮要》
  20. 流珠形《中医词典》
  21. 流注（外科理例 上）《古今医统大全》
  22. 流肿候《诸病源候论》
  23. 流注八穴《中医词典》
  24. 流饮宿食候《诸病源候论》
  25. 流注八穴序《针经指南》
  26. 流饮候《诸病源候论》
  27. 流注不收口《急救广生集》
  28. 流饮《中医词典》
  29. 流注初起治法《医门补要》
  30. 流医《轩岐救正论》
  31. 流注风初起《急救广生集》


天蛇毒_《保婴撮要》_中医儿科_【岐黄之术】

天蛇毒

天蛇毒

  • 上一页
  • 目录
  • 相关
  • 下一页

手指头生疮，俗名天蛇毒。然五指各有经络，拇指属手太阴肺经，食指属手阳明大肠经，中指属手厥阴心包络经，无名指属手少阳三焦经，少指属手少阴心经。亦有患于足者，足趺属肝胆胃三经，大指属肝脾二经，次指属胆经，小指属膀胱经，各当随经而治。其致患之由，或因胃中积热所发，或因乳母膏粱浓味所致，或因湿热下流，或因风毒外中，大率多由所禀足三阴之经虚，故邪得以入之也。其初患肿痛者，先用仙方活命饮，次用托里消毒散。元气下陷，重坠作痛，久而不溃者，用补中益气汤，若服败毒散，及敷寒凉之剂，则疮口变黑，或 肉突出，或指皆黑。大抵手足为气血难到之处，手属于胃，足属于脾，不可损其真气。丹溪以臀居僻位，尚言气血罕到，况肢末乎。故寒凉克伐之药，所宜深戒者也。

一小儿十四岁，手大指患之，色赤肿痛，用夺命丹二粒，活命饮一剂，将愈；因饮酒沐浴，而疮复作，发热 咳嗽。

余谓∶此毒原属肺经，今肺为湿热所攻，疮毒乘势妄行，故复作耳。先用泻白散二剂，而痰嗽除；又用托里消毒散而疮愈。

一小儿食指患之，迸出血水，疮口凸肿，上连手背，久而不愈。余曰∶此元气虚弱，风邪袭于患处，血气不能运及而然。用托里散及葱熨之法，诸症悉退；又用豆豉饼、异功散加升麻、柴胡而愈。

一小儿患之，作痛发热，内外皆用寒凉之药，手背出脓，三月不愈，面色痿黄，此脾气复伤也，先用异功散加升麻、柴胡、桔梗，渐愈，又佐以托里散、豆豉饼而痊。

一小儿十三岁，素食膏粱，足大指患之，肿连脚面，喜饮冷水，右关脉洪大，此脾气复伤，而积热下注也。先用清胃散四剂，次用活命饮二剂，肿痛渐消，又用托里消毒散数剂，脓溃而愈。

一小儿足大指漫肿，上连趺阳，色赤肿甚，右关脉数而有力，此胃经湿热下注也，用活命饮一剂，大指本节后，始发疮头，痛亦稍止，再剂而漫肿悉退，又用消毒散出脓，托里散收敛而愈。

一小儿足次指患之，色赤肿痛，上连于腿，外涂寒凉之药，反致麻木重陷，方知此气血难到之所，又因寒凉遏绝而然。急以活命饮加黄 五钱煎服，外以姜葱汤洗去敷药，用隔蒜灸法，半晌知痛，其肿顿退，再用托里散加人参三钱数剂，脓溃而愈。

一小儿足大指患之，内服外敷，皆寒药也，腹痛恶心，手足并冷，此脾胃之气复伤而作，非疮毒也，先用异功散加柴胡、升麻、白芷，及神方活命饮各一剂，诸症顿退，又用托里消毒散，脓溃而愈。

一小儿足大指患之，变脓窠之状良久，干硬痛甚，小便频数，此禀父肾经虚热所致，用六味地黄丸而愈。

一小儿足中指患之，耳中肿痛，小便频数，此禀父肝肾虚热为患，用六味地黄丸为主，佐以柴胡 栀子散而愈。

一小儿不时生疮，HT 在手足之表，年余不愈，审其乳母善怒，用加味逍遥散，母子服而愈。

一小儿足大指患之，肿痛连脚，用活命饮及隔蒜灸，其痛不止，着肉艾灸数壮方止，用活命饮及托里消毒散而愈。

一女子十五岁，足拇指痒痛，敷败毒之药，势益甚而色黯，余谓脾经郁结所致。彼人略不经意，后朝寒暮热，饮食顿减，患处微肿，足胫渐细而殁。

钱氏泻白散（方见臂痈）

夺命丹（方见疔疮）

消毒散（方见胎毒发丹）

葱熨法

托里散（二方见流注）

仙方活命饮

托里消毒散（二方见热毒疮疡）

东垣清胃散（方见腹痈）

五味异功散（方见败毒之药）

补中益气汤（方见肌肉不生）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流注
  • 当前页：天蛇毒
  • 下一页：天泡疮
<<< 返回本书目录
  1. 天蛇毒《外科正宗》
  2. 天蛇毒门主论《疡医大全》
  3. 天蛇毒《保婴撮要》
  4. 天生草【中药大全】
  5. 天蛇疮《医宗金鉴》
  6. 天生子《滇南本草》
  7. 天蛇《本草纲目》完整版
  8. 天师栗《本草纲目》完整版
  9. 天山雪莲花【中药大全】
  10. 天时《医宗金鉴》
  11. 天山堇菜【中药大全】
  12. 天时《幼科种痘心法要旨》
  13. 天山花楸【中药大全】
  14. 天时《增订叶评伤暑全书》
  15. 天人一气篇《外经微言》
  16. 天时避忌-养生余录（上）《古今医统大全》
  17. 天人相应《中医养生学》
  18. 天时地化五病二火歌《医宗金鉴》
  19. 天人寿夭篇《外经微言》
  20. 天时地化五病二火歌《运气要诀》
  21. 天人解《医学摘粹》
  22. 天时类《古今医统大全》
  23. 天人解《四圣心源》
  24. 天时顺逆险《痘疹心法要诀》
  25. 天泉穴【上肢内侧穴位】
  26. 天时顺逆险《医宗金鉴》
  27. 天青地红【中药大全】
  28. 天食人以五气地食人以五味《类经》
  29. 天青地白【中药大全】
  30. 天枢上下胜复有常《类经》
  1. 天蛇毒《保婴撮要》
  2. 天蛇毒《证治准绳·幼科》
  3. 天蛇毒《外科正宗》
  4. 天蛇毒《中医词典》
  5. 天蛇毒门主方《疡医大全》
  6. 天蛇疮秘方《华佗神方》
  7. 天蛇毒门主论《疡医大全》
  8. 天蛇疮《外科大成》
  9. 天蛇头《中医词典》
  10. 天蛇疮《外科心法要诀》
  11. 天蛇头《证治准绳·疡医》
  12. 天蛇疮《医宗金鉴》
  13. 天蛇头《外科全生集》
  14. 天上病候《诸病源候论》
  15. 天蛇头、代指《医学纲目》
  16. 天容《针灸学》
  17. 天蛇头疔《回生集》
  18. 天容《中医词典》
  19. 天蛇头毒《万氏秘传外科心法》
  20. 天容《针灸大成》
  21. 天蛇咬伤《外科证治全书》
  22. 天人一气篇《外经微言》
  23. 天社虫《千金翼方》
  24. 天人相应《中医养生学》
  25. 天社虫《新修本草》
  26. 天人相应《中医名词词典》
  27. 天社虫《证类本草》
  28. 天人寿夭篇《外经微言》
  29. 天社虫《名医别录》
  30. 天人解《四圣心源》
  31. 天生白虎汤《冯氏锦囊秘录》


天泡疮_《保婴撮要》_中医儿科_【岐黄之术】

天泡疮

天泡疮

  • 上一页
  • 目录
  • 相关
  • 下一页

天泡疮状如水泡，属肺胃二经风热。若发热 痛邪在表也，用人参败毒散。发热 咳嗽，邪在肺也，用加味泻白散。

热渴便秘，邪在内也，用加味清凉饮。此肌肤之症，当去毒水，以金黄散或黄柏、蚯蚓敷之，当归膏亦善，既安不必服药。若因攻伐过度，元气虚而变生别症者，当参各门治之。

一小儿患此， 赤恶寒发热，大小便赤涩，此邪在表里之间，遂外敷金黄散，内服大连翘饮子，诸症少愈，更加味解毒散而痊。

一小儿患此， 痛发热，大小便如常，此邪在表也，挑去毒水，敷金黄散，用荆防败毒散治其表，柴芍参苓散安其里而愈。

一小儿患此，服败毒之剂，喘嗽唇白，此脾肺之气复伤也，先用补中益气汤一剂，诸症悉退，后加桔梗、白芷，二剂而愈。

一小儿患此，服败毒散，敷寒凉药，呕吐 泄泻，犹索败毒散，余佯诺之，却以五味异功散加柴胡、升麻，而吐泻愈；

又用柴芍参苓散而疮痊。

一小儿患此，服败毒之药，腹痛 泄泻，余意脾气复伤，宜用五味异功散。不信，仍服败毒之药，后果不食，作呕流涎，泄泻后重，余先用补中益气汤，次用五味异功散而愈。

一小儿患此，服败毒散，作渴饮汤，余与七味白术散治之。不信，自服败毒之药，前症益甚，更加呕吐不食，来请治，余曰∶呕吐不食，手足并冷，痰喘气促，唇色皎白，始见虚寒，即当温补，反服攻伐元气之药，虚而又虚，令脾肺败症已见，莫能为矣。辞之，果不治。

柴芍参苓散 治肝胆经分患天泡等疮，或热毒瘰 之类。

柴胡 芍药 人参 白术 茯苓 陈皮 当归（各五分） 牡丹皮 山栀（炒） 甘草（各三分）

上每服二钱，水煎服。

加味解毒散 治天泡疮，发热作痛。即加味消毒散加金银花、漏芦。

玄参 连翘 升麻 芍药 当归 羌活 生地黄 牛蒡子（炒。各三钱） 茯苓 甘草（各二钱） 金银花 漏芦（各五钱）

上每服一二钱，水煎服，或用蜜丸。

金黄散 治天泡疮，消毒止痛。

滑石 甘草上各另为末，和匀敷患处。如泡挑去水敷之，加黄柏尤好。

补中益气汤（方见肌肉不生）

五味异功散（方见用败毒之药）

加味泻白散（即泻白散加山栀、杏仁）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天蛇毒
  • 当前页：天泡疮
  • 下一页：杨梅疮
<<< 返回本书目录
  1. 天泡疮《证治准绳·疡医》
  2. 天泡疮【中药主治】
  3. 天泡疮《续名医类案》
  4. 天泡疮(旧名)《立斋外科发挥》
  5. 天泡疮《外科十三方考》
  6. 天泡疮门主论《疡医大全》
  7. 天泡疮《景岳全书》
  8. 天泡子【中药大全】
  9. 天泡疮《丹溪治法心要》
  10. 天疱疮《中医外科学》
  11. 天泡疮《保婴撮要》
  12. 天疱疮【疾病大全】
  13. 天泡《外科正宗》
  14. 天疱疮【中药主治】
  15. 天牛【中药大全】
  16. 天疱疮（Pemphigus）《皮肤性病学》
  17. 天牛《本草纲目》图文版
  18. 天蓬草【中药大全】
  19. 天牛《本草纲目》完整版
  20. 天蓬子根【中药大全】
  21. 天年论《景岳全书》
  22. 天气地气制有所从《类经》
  23. 天年常度《类经》
  24. 天气昏黄《目经大成》
  25. 天年《中医养生学》
  26. 天气清净光明者也藏德不止故不下也天明则日月不明邪害空(上声)窍阳气者闭塞地气者《读医随笔》
  27. 天年《内经评文》
  28. 天气清静藏德不止圣人从之故无奇病《类经》
  29. 天年《灵枢悬解》
  30. 天气属金说《格致余论》
  1. 天泡疮《保婴撮要》
  2. 天泡疮《证治准绳·疡医》
  3. 天泡疮《丹溪治法心要》
  4. 天泡疮《证治准绳·幼科》
  5. 天泡疮《奇效简便良方》
  6. 天泡疮《续名医类案》
  7. 天泡疮《外科十三方考》
  8. 天泡疮《中医词典》
  9. 天泡疮（旧名）《立斋外科发挥》
  10. 天泡疮《景岳全书》
  11. 天泡疮方《冯氏锦囊秘录》
  12. 天泡《外科正宗》
  13. 天泡疮门主方《疡医大全》
  14. 天庖疮《中医名词词典》
  15. 天泡疮门主论《疡医大全》
  16. 天牛《本经逢原》
  17. 天泡疮秘方《华佗神方》
  18. 天牛《本草纲目》
  19. 天疱疮《皮肤性病学》
  20. 天年论《景岳全书》
  21. 天疱疮《默克家庭诊疗手册》
  22. 天年常度《类经》
  23. 天疱疮《中医外科学》
  24. 天年《内经评文》
  25. 天牝《中医词典》
  26. 天年《中医词典》
  27. 天气地气制有所从《类经》
  28. 天年《中医养生学》
  29. 天气昏黄《目经大成》
  30. 天年《灵枢悬解》
  31. 天气清净光明者也藏德不止故不下也天明则日月不明邪害空（上声）窍阳气者闭塞地气者《读医随笔》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


杨梅疮_《保婴撮要》_中医儿科_【岐黄之术】

杨梅疮

杨梅疮

  • 上一页
  • 目录
  • 相关
  • 下一页

杨梅疮，乃天行时毒，亦有传染而患之，或禀赋所得。春受症在肝，故多起于下部，治失其宜，多致蚀伤眼目，腐败肾茎，拳挛肢节。初起之时，上体多者，先用荆防败毒散；下体多者，先用龙胆泻肝汤。大便秘者，用大连翘饮，后用换肌消毒散。若蚀伤眼目，兼用九味芦荟丸、六味地黄丸。肢节拳挛，兼用蠲痹解毒汤。若因脾胃亏损而不能愈者，先用异功散，后用换肌消毒散。若用轻粉之药，多致败症也。

一小儿周岁，传染此疮，误熏银朱之药，昏愦不乳，遍身无皮，用绿豆、黄柏，遍掺席上，令儿睡卧，更用金银花、生甘草为末，白汤调服渐愈。若疮干燥利，用当归膏。误用轻粉者，亦以前药解之。

一小儿患此，年余不愈，形体消瘦，日晡尤甚，朝用八珍汤，夕用换肌散，并太乙膏。三月余而愈。

一小儿原有肝疳，后染前症，脓水淋漓，腹胀呕吐，小腹重坠，余欲用补中益气汤，升补中气。不信，仍服消毒之剂，更喘嗽流涎。余谓脾气虚而肺气弱也，朝用补中益气汤，夕用五味异功散，元气渐复，乃佐以换肌消毒散寻愈。

一小儿因母曾患此症，生下即有，用换肌散，母服五十余剂，子用当归膏调金黄散，随患处敷之寻愈。

一小儿十四岁患此，用熏法，肢体面目悉皆浮肿，数日间，遍身皮肤皆溃，如无皮状，脓水淋漓，先用金银花、甘草，煎汤与之恣饮，又为末掺遍身及铺枕席，令儿卧之，半月许，皮肤稍愈，却佐以换肌散而愈。

又一小儿二岁，用熏法，吐痰喘躁，不及治而死。

换肌消毒散（一名萆 散） 治杨梅疮，不拘初患日久，并效。

土茯苓（即萆 ） 当归 白芷 甘草 皂角刺 薏苡仁 白藓皮 木瓜（不犯铁器）

上水煎食前并空心服。

又方 治大人之剂。如用前方未应，或儿长大，宜用此方。

土茯苓（五钱） 当归 白芷 皂角刺（炒） 薏苡仁（各一钱） 白藓皮 木瓜（不犯铁器） 木通 金银花（各七分）甘草 连翘 防风（各五分） 茯苓（一钱） 黄 （炒，二钱） 芍药（炒，一钱） 川芎（八分） 生地黄（八分）

上作二三剂，水煎出，幼者作一剂，煎分两三次服。

蠲痹解毒汤

姜黄 羌活 白藓皮 赤芍药 当归（各四分） 白术（五分） 茯苓 白芷 皂角子（炒。各三分）

上水煎服。

九味芦荟丸（方见喉痹）

当归膏（方见汤火疮）

太乙膏（方见跌扑外伤）

金黄散（方见泡疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天泡疮
  • 当前页：杨梅疮
  • 下一页：赤白游风
<<< 返回本书目录
  1. 杨梅疮《证治准绳·疡医》
  2. 杨梅疮【方剂主治】
  3. 杨梅疮《医宗金鉴》
  4. 杨梅疮部《外科启玄》
  5. 杨梅疮《万病回春》
  6. 杨梅疮毒《经验丹方汇编》
  7. 杨梅疮《外科理例》
  8. 杨梅疮发源《医门补要》
  9. 杨梅疮《寿世保元》
  10. 杨梅疮结毒总论《疡科心得集》
  11. 杨梅疮《仁术便览》
  12. 杨梅疮论《青囊秘诀》
  13. 杨梅疮《立斋外科发挥》
  14. 杨梅疮论《外科正宗》
  15. 杨梅疮《景岳全书》
  16. 杨梅疮门《辨证录》
  17. 杨梅疮《急救广生集》
  18. 杨梅疮门主论《疡医大全》
  19. 杨梅疮《古今医鉴》
  20. 杨梅疮-外科理例（下）《古今医统大全》
  21. 杨梅疮《慈幼便览》
  22. 杨梅疮证治《幼幼集成》
  23. 杨梅疮《保婴撮要》
  24. 杨梅倒发《外科大成》
  25. 杨梅【中药大全】
  26. 杨梅痘子《外科启玄》
  27. 杨梅《本草纲目》图文版
  28. 杨梅疳疮《外科启玄》
  29. 杨梅《证类本草》
  30. 杨梅根【中药大全】
  1. 杨梅疮《保婴撮要》
  2. 杨梅疮《古今医鉴》
  3. 杨梅疮《万病回春》
  4. 杨梅疮《寿世保元》
  5. 杨梅疮《外科心法要诀》
  6. 杨梅疮《证治准绳·疡医》
  7. 杨梅疮《急救广生集》
  8. 杨梅疮《证治准绳·幼科》
  9. 杨梅疮《外科理例》
  10. 杨梅疮《医宗金鉴》
  11. 杨梅疮《外科证治全书》
  12. 杨梅疮《中医词典》
  13. 杨梅疮《奇效简便良方》
  14. 杨梅疮《景岳全书》
  15. 杨梅疮《立斋外科发挥》
  16. 杨梅疮《中医名词词典》
  17. 杨梅疮《慈幼便览》
  18. 杨梅《药性切用》
  19. 杨梅疮（外科理例 下）《古今医统大全》
  20. 杨梅《外科全生集》
  21. 杨梅疮部《外科启玄》
  22. 杨梅《本草撮要》
  23. 杨梅疮第一方《奇效简便良方》
  24. 杨梅《本草分经》
  25. 杨梅疮毒《经验丹方汇编》
  26. 杨梅《本草便读》
  27. 杨梅疮发源《医门补要》
  28. 杨梅《得配本草》
  29. 杨梅疮方《冯氏锦囊秘录》
  30. 杨梅《本草从新》
  31. 杨梅疮结毒总论《疡科心得集》


赤白游风_《保婴撮要》_中医儿科_【岐黄之术】

赤白游风

赤白游风

  • 上一页
  • 目录
  • 相关
  • 下一页

赤白游风，属风热血热，盖血得热而游走耳。白属气分，赤属血分。或因腠理不密，风热相搏，怫郁而成，或因乳母食膏粱浓味所致。若风热者，用小柴胡汤加防风、连翘。血热者，用四物汤加柴胡、山栀、牡丹皮。风热相搏者，用人参败毒散。内热外寒者，用加味羌活散。胃气虚弱者，用补中益气汤加羌活、防风，或消风散。血虚者，用加味逍遥散，如未应，用逍遥散、六味丸。若婴儿患此，当审其受症之因，而调治其母。

一小儿患此，其色或赤或白，或痛或痒，询之因母食膏粱浓味所致，余用东垣清胃散治其母，牛黄丸治其儿而愈。

一小儿患此，因母郁怒所致，母用加味小柴胡汤及加味逍遥散，儿热止，又以加味归脾汤而愈。

一小儿患此，嗜膏粱甜味，齿龈浮肿，渐至蚀烂，先用清胃散，后以四味肥儿丸，间服而愈。

一小儿患此，色赤作痒，脉浮数，此脾胃二经风热也，用人参消风散而愈。又因停食复发，色赤作痛，先用保和丸，后用异功散而消。

一小儿患此作痒，搔破脓水淋漓，寒热往来，此肝经血燥而生风，先用加味逍遥散，肝症顿退，倦怠少食，用异功散、三黄散而愈。

一女子十五岁患此，色赤作痒，寒热胁痛，面青或赤，此肝火动而血热也，先用加味逍遥散加胆草四剂，诸症顿退。但体倦少食，恶寒欲呕，此脾为肝木所侮，而肺气虚也，用五味异功散，及加味逍遥散而愈。

一女子患此，寒热作呕，先用加味小柴胡汤，二剂而安；再用人参消风散而愈。后因怒发热，经行如崩，遍身色赤，四肢抽搐，难以诊脉，视其面色如赭，此肝心二经，木火相搏，而血妄行耳，先用柴胡 栀子散，再加味逍遥散，诸症顿退，又用八珍汤而痊。

一小儿因母感寒腹痛，饮烧酒，儿遍身皆赤，游走不定，昏愦发热，令乳母时饮冷米醋一二杯，亦以二三滴涂儿口内，周月而愈。

归脾汤 治小儿因乳母忧思伤脾，血虚发热，患前症，久不愈，食少体倦，或便血下血，怔忡不宁，惊悸少寐，或心脾作痛，自汗盗汗等症。（方见游风）

人参消风散 治赤白游风，或风热隐疹瘙痒，或寒热作痛。

人参（三钱） 荆芥穗 甘草（炙） 陈皮（各五钱） 白僵蚕 茯苓 防风 芎 藿香 蝉蜕（各三钱）

浓朴（三钱，姜制） 羌活（三钱）

上每服一二钱，水煎。

加味逍遥散（方见发热不止）

二黄散（方见黄水疮）

柴胡 栀子散（方见胁痈）

小柴胡汤（方见胁痈）

加味小柴胡汤（方见热毒瘰 ）

牛黄解毒散（方见头面疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅疮
  • 当前页：赤白游风
  • 下一页：发
<<< 返回本书目录
  1. 赤白游风【疾病大全】
  2. 赤白浊《本草纲目》完整版
  3. 赤白游风《证治准绳·疡医》
  4. 赤白浊《丹溪心法》
  5. 赤白游风《医宗金鉴》
  6. 赤白浊《时方妙用》
  7. 赤白游风《医门补要》
  8. 赤白浊《卫生易简方》
  9. 赤白游风《药症忌宜》
  10. 赤白浊《医碥》
  11. 赤白游风《景岳全书》
  12. 赤白浊《医碥》
  13. 赤白游风《保婴撮要》
  14. 赤白浊《医法圆通》
  15. 赤白饮【方剂大全】
  16. 赤白浊《医学从众录》
  17. 赤白下痢【方剂主治】
  18. 赤白浊《医学入门》
  19. 赤白丸【方剂大全】
  20. 赤白浊《医学心悟》
  21. 赤白散【方剂大全】
  22. 赤白浊《杂病广要》
  23. 赤白溜《幼幼新书》
  24. 赤白浊《证治准绳·类方》
  25. 赤白痢疾【方剂主治】
  26. 赤白浊《证治准绳·杂病》
  27. 赤白痢疾【中药主治】
  28. 赤白浊精滑梦遗证《明医指掌》
  29. 赤白痢方《外台秘要》
  30. 赤白浊遗精《古今名医汇粹》
  1. 赤白游风《保婴撮要》
  2. 赤白游风《证治准绳·疡医》
  3. 赤白游风《外科心法要诀》
  4. 赤白游风《医宗金鉴》
  5. 赤白游风《外科证治全书》
  6. 赤白游风《中医词典》
  7. 赤白游风《医门补要》
  8. 赤白游风《景岳全书》
  9. 赤白游风《药症忌宜》
  10. 赤白蛇缠疮《奇效简便良方》
  11. 赤白游肿《证治准绳·幼科》
  12. 赤白肉际《中医词典》
  13. 赤白滞下候《诸病源候论》
  14. 赤白肉际《中医名词词典》
  15. 赤白浊《医法圆通》
  16. 赤白漏下《中医词典》
  17. 赤白浊《中医词典》
  18. 赤白溜《幼幼新书》
  19. 赤白浊《医学入门》
  20. 赤白痢原由症治《幼科释谜》
  21. 赤白浊《杂病广要》
  22. 赤白痢秘方《华佗神方》
  23. 赤白浊《证治准绳·类方》
  24. 赤白痢疾《奇效简便良方》
  25. 赤白浊《证治准绳·杂病》
  26. 赤白痢候《诸病源候论》
  27. 赤白浊《医碥》
  28. 赤白痢腹痛后重在气在血属寒属热解《张聿青医案》
  29. 赤白浊《医碥》
  30. 赤白痢方六首《外台秘要》
  31. 赤白浊《明医指掌》


发_《保婴撮要》_中医儿科_【岐黄之术】

发

发

  • 上一页
  • 目录
  • 相关
  • 下一页

洁古云∶ 疹之病， 肿于外者，属少阳相火也，谓之 。小红KT 隐于皮肤之中者，属少阴君火也，谓之疹。

疹并出，则小儿难禁，然首尾俱不可下。大抵安里之药多，发表之药少，小便秘，则微疏之，身温者顺，身凉者逆。大忌外敷寒凉，内用疏导，无此二者，可保无肤。

一小儿患 发热，体倦少食，此脾肺气虚，外邪相搏也，先用消风散二剂，随用补中益气汤加茯苓、芍药而愈。

一小儿患 ，作痛热渴，服发表之剂益甚，形气倦怠，脉浮而数，此真气复损而然耳。遂用人参安胃散、补中益气汤而愈。

一小儿患 发热，用犀角消毒散一剂，吐泻顿作。余曰∶此邪气上下俱出矣。勿药自愈，未几果安。

一小儿素面白，患疹作痒，鼻塞流涕，咳嗽不止，用败毒散，脓水淋漓，恶寒喘急，朝寒暮热，余谓脾肺之气复伤耳，用补中益气汤稍愈；佐以五味异功散而愈。

一小儿患疹，寒热瘙痒，先用消风散治其儿；次用加味逍遥散治其母，两月而愈。

一小儿患 作渴，发热 咳嗽，此邪在表，宜汗之，先用葛根橘皮汤一剂；次用玄参橘皮汤而安。癸丑岁患此症者，余先用葛根橘皮汤散之，若邪去而热未退者，加芩、连，热已退者，用玄参升麻汤，无不速效。

一小儿患 ，色赤作痛，先用升麻 葛根汤而减，次用玄参升麻汤而安。

一小儿因食膏粱醇酒，遍身如 疹，用消胃散，母子服之而愈。

一小儿误吞信石，身赤如 。（见伤发丹）

一小儿因母饮烧酒，身如赤 。（见伤发丹）

葛根橘皮汤 治发 烦闷，呕吐清汁，兼治麻痘等症。

葛根 陈皮 杏仁（去皮尖） 麻黄（去节） 知母（炒） 甘草（炙） 黄芩（各半两）

上每服二三钱，水煎服。

玄参升麻汤 治 疹已发未发，或身如锦纹，甚则烦躁语言，喉闭肿痛。

玄参 升麻 甘草（各等分）

上每服二三钱，水煎服。

化 汤

人参 石膏 知母 甘草（各一钱）

上每服二钱，入糯米半合，水煎六分，米熟为度，去滓温服。

荆芥败毒散（即人参败毒散加荆芥、防风）

人参败毒散 治疮疡邪气在表应发者。若憎寒壮热，项强脊疼，或恶咳嗽，亦宜用之。

人参 茯苓 川芎 羌活 独活 前胡 柴胡 枳壳（麸皮炒） 桔梗 甘草（炒，等分）

上每服二三钱，水煎。

东垣人参安胃散 治 疹因服峻厉之剂，脾胃虚热，泄泻 呕吐，饮食少思等症。（方见喉痹）

犀角消毒散 治 疹丹毒，发热痛痒，及疮疹等症。

牛蒡子 甘草 荆芥 防风（各五分） 犀角（镑，二分） 银花（三分）

上水煎熟，入犀角，倾出服。

补中益气汤（方见肌肉不生）

五味异功散（方见败毒之药）

加味逍遥散（方见发热不止）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白游风
  • 当前页：发
  • 下一页：黄水粘疮
<<< 返回本书目录
  1. 发《中医外科学》
  2. 发（音被）《证类本草》
  3. 发《神农本草经百种录》
  4. 发斑《丹溪手镜》
  5. 发《伤寒括要》
  6. 发斑《古今医鉴》
  7. 发《伤寒大白》
  8. 发斑《金匮钩玄》
  9. 发《雷公炮炙论》
  10. 发斑《景岳全书》
  11. 发《回春录》
  12. 发斑《脉因证治》
  13. 发《古今医彻》
  14. 发斑《盘珠集胎产症治》
  15. 发《本草崇原》
  16. 发斑《伤寒标本心法类萃》
  17. 发《本草乘雅半偈》
  18. 发斑《伤寒捷诀》
  19. 发《保婴撮要》
  20. 发斑《伤寒六书》
  21. 发《本草纲目》完整版
  22. 发斑《伤寒六书》
  23. 二紫汤【方剂大全】
  24. 发斑《温疫论》
  25. 二紫蒲公汤【方剂大全】
  26. 发斑《医法圆通》
  27. 二子饮【方剂大全】
  28. 发斑【中药主治】
  29. 二子养亲汤【方剂大全】
  30. 发斑【方剂主治】
  1. 发《保婴撮要》
  2. 发《冯氏锦囊秘录》
  3. 发《顾松园医镜》
  4. 发《本草蒙筌》
  5. 发《本经逢原》
  6. 发《本草备要》
  7. 发《伤寒大白》
  8. 发《本草衍义》
  9. 发《回春录》
  10. 发《神农本草经百种录》
  11. 发《本草崇原》
  12. 发《新修本草》
  13. 发《古今医彻》
  14. 发《本草经集注》
  15. 发《名医别录》
  16. 发《中医词典》
  17. 发《本草分经》
  18. 发《雷公炮制药性解》
  19. 发《本草分经》
  20. 发《雷公炮炙论》
  21. 发《本草分经》
  22. 二浊五淋病《傅青主男科》
  23. 发《本草撮要》
  24. 二浊《中医词典》
  25. 发《中医外科学》
  26. 二椎下《中医词典》
  27. 发《本草乘雅半偈》
  28. 二至丸《医方论》
  29. 发《伤寒括要》
  30. 二至丸《冯氏锦囊秘录》
  31. 发（音被）《证类本草》


黄水粘疮_《保婴撮要》_中医儿科_【岐黄之术】

黄水粘疮

黄水粘疮

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿黄水粘疮，属肝脾二经，风热积热所致。邪在表而痒痛者，轻则犀角消毒散；重则连翘 防风汤。邪在内而大便秘者，轻则九味解毒散；重则大连翘饮。若头目不清，憎寒壮热，作渴便秘者，表里俱有邪也，加味清凉饮。若误服克伐之药，而致发热恶寒者，肺气伤也，用四君、桔梗、柴胡。发热 呕吐，胃气伤也，用异功散。发热作泻，脾气虚也，用六君子汤，并加柴胡、升麻。余当随症裁之。

一小儿患此，脓水淋漓，寒热作痛，服抱龙丸、败毒散，更加气喘等症。盖气喘发搐，乃肝火乘脾。切牙流涎，乃脾气虚寒。遂朝用补中益气汤，夕用五味异功散，外敷立效散而愈。

一小儿患此，发热惊悸，倦怠面黄，懒食流涎，服清凉之药，更加吐泻，睡而露睛，余谓心脾虚热，用六君、干姜一剂，顿愈，又用异功散、立效散而愈。

一小儿患此，或痒或痛，脓水沥淋，服表散之剂，更恶寒发热，呕吐不食，手足并冷，此病气实而元气虚也，先用异功散加桔梗、藿香而呕吐止，又用异功散而寒热除，用人参消风散而疮愈。

一小儿所患同前，服荆防败毒散，加喘嗽腹胀，四肢发搐，此脾肺气虚而肝木乘之。用异功散加柴胡、升麻、桔梗，一剂诸症顿退，又服异功散，二剂而愈。

一小儿患此，服抱龙丸之类，汗出喘嗽，此肺气虚而为外邪所乘也，用异功散加桔梗二剂。又伤风发热 咳嗽，其疮复甚，用惺惺散一服，外邪顿退，又用异功散而痊。

毛通府子患此，卯关脉青，两目时札，形体困倦，此土虚木旺，当用和肝补脾汤，反服败毒散，前症益甚，更加吐泻不食，遍身发泡。余用前汤，刺泡出水，同绿豆、甘草末，频铺席上，任儿睡卧，后用神效当归膏而愈。

沈尚宝子患此，咳嗽恶寒，用大连翘饮，腹胀少食，此表症泻里，致元气复损，非其治也，用补中益气汤而愈。

一小儿患此，作痒发热，脓水淋漓，面青恶寒，此肝火血热，用加味逍遥散稍愈，又用和肝补脾汤而痊。

一女子十四岁，遍身疙瘩，搔破脓水淋漓，发热烦躁，日晡益甚，此血气虚而有热也，用加味逍遥散而愈。

大连翘饮 治风毒热毒，发热作痛，二便不利，表里俱实。（方见臂痈）

柴胡 栀子散 治肝胆风热生疮，作痛发热，或搔破而脓水淋漓，或发寒热晡热。即柴胡 栀子散。（方见胁痈）

犀角消毒散 治热毒积毒，发于肌表，而头面生疮，或痛或痒者。（方见发 ）

九味解毒散 治热毒胎毒而发疮疡之类，未溃作痛者。

黄连（炒，三分） 金银花 连翘 芍药（各三分） 山栀（四分） 白芷（六分） 当归（八分） 防风（三分）

甘草（三分）

上水煎，母子并服。

人参消风散（方见赤白游风）

加味清凉饮 治热毒积毒，在内患疮疡，大便不通，而欲痛作渴。

当归 赤芍药 甘草（炙） 大黄（炒。各三分） 山栀（炒，三分） 牛蒡子（炒杵。各四分）

上水煎服。

荆芥败毒散 治风热相搏，邪气在表，患疮疡之类，寒热作痛者。（方见流注）

补中益气汤 治疮疡之类，过服败毒之药，致中气虚弱，发热或寒者。（方见发热不止）

六君子汤 治疮疡，脾胃虚弱，不能饮食，更或呕吐，而疮不愈者。（方见内钓）

人参消风散 治诸风上攻，头目昏眩，项背拘急，肢体烦疼，肌肉颤动，耳若蝉鸣，鼻塞多嚏，皮肤顽麻，瘙痒隐疹，目涩昏困。（方见赤白游风）

连翘 防风汤 治小儿肝脾风热时毒，头面生疮。

连翘（研碎） 防风 黄连 陈皮 芍药 当归 独活 白蒺藜（炒，去刺） 荆芥 茯苓 黄芩 甘草 牛蒡子（炒研，等分）

上每服二钱，水煎服。

惺惺散 治风寒疮疹，痰嗽发热。

桔梗 细辛 人参 甘草 栝蒌根 白茯苓上为末，每服二钱，入薄荷五叶，水煎服。

和肝补脾汤 治风热疮疹，脾土不及，肝木太过。

人参 陈皮 川芎（各五分） 白术 茯苓 芍药（各七分） 柴胡 甘草（炙。各三分） 山栀（炒，四分）

上作二剂，水煎服。

益脾清肝汤 治肝脾风热疮，寒热体痛，脾胃虚弱。

人参 白术 茯苓 甘草 川芎 当归 黄 （各三分） 柴胡 牡丹皮（各二分）

上水煎服。

三黄散 治风热疳热生疮，水浸淫脓流处便湿烂。

松香 五倍子 黄连 黄丹 海螵蛸（各一钱） 轻粉 雄黄（各少许）

上为末，用莹肌散煎洗渗之，干者油敷。

立效散

定粉 松香 黄柏 黄连 枯矾（各一钱）

上为末，用清烛油调搽。

四君子汤（方见腋痈）

异功散（方见败毒之药）

加味逍遥散（方见发热不止）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发
  • 当前页：黄水粘疮
  • 下一页：头面疮
<<< 返回本书目录
  1. 黄水粘疮《保婴撮要》
  2. 黄水枝【中药大全】
  3. 黄水芋草【中药大全】
  4. 黄酥丹【方剂大全】
  5. 黄水芋【中药大全】
  6. 黄素化囊肿【疾病症状】
  7. 黄水散【方剂大全】
  8. 黄锁梅【中药大全】
  9. 黄水茄【中药大全】
  10. 黄锁梅根【中药大全】
  11. 黄水疮散【方剂大全】
  12. 黄锁梅叶【中药大全】
  13. 黄水疮门主论《疡医大全》
  14. 黄苔黑点舌《敖氏伤寒金镜录》
  15. 黄水疮门主论《疡医大全》
  16. 黄苔黑中舌《敖氏伤寒金镜录》
  17. 黄水疮【方剂主治】
  18. 黄苔类分别诊断法《察舌辨症新法》
  19. 黄水疮【中药主治】
  20. 黄苔类总论《察舌辨症新法》
  21. 黄水疮【疾病大全】
  22. 黄苔舌《敖氏伤寒金镜录》
  23. 黄水疮《中医外科学》
  24. 黄苔舌总论《伤寒舌鉴》
  25. 黄水疮《幼科铁镜》
  26. 黄汤【方剂大全】
  27. 黄水疮《医宗金鉴》
  28. 黄藤《本草纲目》完整版
  29. 黄水疮《小儿常见病单验方》
  30. 黄藤【中药大全】
  1. 黄水粘疮《保婴撮要》
  2. 黄水粘疮《证治准绳·幼科》
  3. 黄素蛋白《生物化学与分子生物学》
  4. 黄水粘疮《中医词典》
  5. 黄孙《吴普本草》
  6. 黄水疮秘方《华佗神方》
  7. 黄苔《中医名词词典》
  8. 黄水疮门主论《疡医大全》
  9. 黄苔《温热论》
  10. 黄水疮门主论《疡医大全》
  11. 黄苔《中医词典》
  12. 黄水疮门主方《疡医大全》
  13. 黄苔黑点舌《敖氏伤寒金镜录》
  14. 黄水疮门主方《疡医大全》
  15. 黄苔黑中舌《敖氏伤寒金镜录》
  16. 黄水疮《幼科铁镜》
  17. 黄苔类分别诊断法《察舌辨症新法》
  18. 黄水疮《中医外科学》
  19. 黄苔类总论《察舌辨症新法》
  20. 黄水疮《外科启玄》
  21. 黄苔舌《敖氏伤寒金镜录》
  22. 黄水疮《奇效简便良方》
  23. 黄苔舌总论《伤寒舌鉴》
  24. 黄水疮《奇效简便良方》
  25. 黄汤《饮膳正要》
  26. 黄水疮《外科正宗》
  27. 黄汤《备急千金要方》
  28. 黄水疮《外科心法要诀》
  29. 黄汤《备急千金要方》
  30. 黄水疮《医宗金鉴》
  31. 黄汤《备急千金要方》


头面疮_《保婴撮要》_中医儿科_【岐黄之术】

头面疮

头面疮

  • 上一页
  • 目录
  • 相关
  • 下一页

人身诸阳之气，会于首而聚于面。其患疮痍者，因脏腑不和，气血凝滞于诸阳之经。或禀赋肾阴虚肝火，或受母胎毒，或乳母六淫七情，或食膏粱醇酒，或儿食甘肥浓味所致。其因不同，当各辨其经络，审其所因而治之。若发于目锐、耳前，上颊抵鼻，至目内 者，皆属小肠经；发于巅及头角、下颊、耳后、脑左右者，皆属胆经；发于颊前、鼻孔，及人中左右者，皆属大肠经；发于鼻之挟孔、下唇、口反、承浆、颐后、颊车、耳前、发际额颅者，皆属胃经；发于目内上额尖，至后脑项者，皆属膀胱经；既察其经，即当分治。若禀肾火者，用六味地黄丸；胎毒者，犀角消毒丸；食积疳者，四味肥儿丸；乳母膏粱者，东垣清胃散；至于诸腑受病，必兼诸脏。故患于额间属心经，发热饮冷者为实热，用导赤散；发热饮汤者属虚热，用养心汤。左腮属肝经，或颈项劲强者为实热，用柴胡清肝散；或切牙顿闷者虚热，用六味地黄丸。右腮属肺经，喘嗽饮冷者为实热，泻白散；发热 咳嗽者为火刑金，用人参平肺散。鼻间属胃经，发热饮冷，大便黄硬者为实热，用泻黄散；发热饮汤，大便青白者为虚热，用异功散。患于颏及耳叶者，属膀胱经。肾无实症，惟用地黄丸。若疮已溃，久而不愈，则当审其脏气之相胜，病邪之传变，而以调补脾胃为主。若因乳母遗热为患者，当先治其母，则儿病自愈也。

一小儿鬓患一疮，肿赤作痛。余谓属手足少阳经风热，用柴胡 栀子散。不应，诊其母左寸关脉弦洪而数，即以前药令母服之，儿遂愈。

一小儿十三岁，右颊患肿，作痛饮冷，脉沉实，重按则数，此积热在脏也，当疏通其内。不信，乃泛服杂药，兼敷寒凉，肿硬下颈内溃，复来请治，脉已无力矣，先用托里散二剂针之，又二剂而脓始出，恶寒少顿，烦躁发热，作渴痰喘，此溃后变症，因气血虚故也。先用当归补血汤，二剂诸症顿止；又用异功散加山栀，胃气亦健；未用托里消毒散，疮敛而愈。

一小儿右腮赤肿。余谓胃经有热，先用泻黄散二服，又用清胃散而愈。后复患之，敷锻石等药，致伤其血，疮不能溃，余先用活命饮，次用托里消毒散而愈。

一小儿耳后结数核作痛，左腮青赤，此肝疳积热所致，用四味肥儿丸、柴胡清肝散，及五味异功散加柴胡、升麻而消。

一小儿耳赤肿痛，寒热往来，此肝经热毒也，用加味小柴胡汤，寒热悉退，又用柴胡清肝散，而赤肿顿消。

一小儿颏间赤色作渴，目睛白多，面常生疮，睡而露睛。先君谓禀父阴虚，用地黄丸、补中益气汤而愈。后出痘亦无虞，设不预为调补肾气，则出痘之危，其可保耶。

一小儿四岁，太阳连眉，不时作痒，或生小疮，此属胆经风热也，先用地黄丸，次用柴胡 栀子散，后专服地黄丸而愈。

一小儿面常生疮，左颊赤肿，或睡中发搐，审其母素有郁怒，用加味逍遥散、加味归脾汤，母子俱服而愈。

一小儿面白，时或变赤，生小疮，两足发热，先君以为禀赋足三阴虚热。不信，专服清凉之药，后出痘，果黑陷而殁。

一小儿久患前症，耳下结核。余曰∶此肝脾疳毒也。久而不愈，则先用五味异功散加柴胡 栀子散，清其肝火。后用四味肥儿丸，治其疳而愈。

一小儿患前症，耳后结核，大便酸臭，饮食减少，余谓此脾疳所致。先用五味异功散为主，异功散为佐而愈。

一小儿患前症，头皮光急，发热作渴，小便频数，余谓此肾肝之疳也，用地黄丸为主，朝用补中益气汤，夕用五味异功散而愈。

一小儿患前症，鼻准色黄，左腮色青，食少泄泻，服犀角丸，形体瘦弱，口渴饮汤，余用补中益气汤，健其脾气；

佐以四味肥儿丸，消其腑毒而愈。

一小儿患前症，痛痒不一，右腮鼻准皆赤，属胃经有热，审之果因母饮酒所致，先用清胃散，次用加味逍遥散治其母热，儿敷大枫膏而愈。

一小儿因母郁怒患前症，兼发搐疾，鼻间左腮皆赤色，先用加味小柴胡汤二剂，次用加味归脾汤四剂，治其母热，儿亦少饮并愈。

一小儿因母食浓味，头面患疮，右腮赤色，久而不愈，用清胃散治其母，以牛黄散治其子，浃旬而愈。

一小儿面上患疮，头忽赤肿，口噤不语，此胃经热炽也，用活命饮，酒调二服稍缓；又酒煎一服，赤肿渐退，后用解毒散而痊。

一小儿面上患疮，色赤作痛，发热饮冷，脾肺脉数而有力，用仙方活命饮二剂，疮口出水，沿及遍身，似大麻风症，仍以前饮及清热消毒散而愈。

表甥凌云霄年十五岁，壬寅夏，见其面赤略燥，形体消瘦。余曰∶子病将进矣。癸卯冬，复见之。曰∶子病将深矣。

至甲辰春，足阳明经部分皆青色，此木乘土位之症也，先以六君、柴胡、芍药、山栀、芜荑、炒黑黄连，数剂稍定。又以四味肥儿丸、六味地黄丸，及用参、苓、归、术、芍、草、栀、柴、肉桂，三十余剂，兼用加减八味丸而愈。

一小儿先眉间作痒，搔即成疮，延及头面，敷立效散而愈。后因乳母怒气，复痒作诌不安，此肝胆二经之热也，儿用牛黄解毒丸，母用加味逍遥散而愈。

一小儿先患眉烂，延及遍身如癞，久而不愈，手足并热，面色常赤，此禀母胃火所致，子服泻黄散，母服竹叶石膏汤、加味逍遥散；子又用牛黄散、拔毒散，母子并愈。

一小儿头患疮如癞，或作痒结痂，或脓水淋漓二年矣，作渴饮冷，发热面赤，此禀心与小肠表里，俱有热也，先用导赤散二服，却用活命饮、拔毒散渐愈，子又服牛黄散，母服逍遥散而愈。后因母食膏粱复发，用清胃散，母子服之，子又服活命饮而愈。

一小儿面生疮，作渴饮汤，服败毒散之药，致吐泻不食，手足并冷，余谓脾胃气虚复伤，而变症虚寒也，先用益黄散而逆症退，用异功散而疮症愈。

钱氏泻黄散 治疮疡，作渴饮冷，卧不露睛，手足并热，属胃经实热，宜用泻黄散。若作渴饮汤，卧而露睛，手足并冷，属胃经虚热，宜用五味异功散。若误服攻毒之剂，吐泻不愈，手足指冷，脾肾虚寒也，宜用益黄散。若病后津涸不足，口干作渴，胃气虚也，宜用七味白术散。

藿香叶 甘草（各七钱五分） 山栀仁（一两） 石膏（ ，五钱） 防风（二两）

上用蜜、酒微炒，为末，每服一二钱，水煎。

益黄散 治疮症，属脾胃虚寒，吐泻不止，手足并冷者。

陈皮（一两） 丁香（二钱） 诃子（泡去皮） 青皮（去白） 甘草（炙。各半两）

上为末，每服一钱，水煎。

养心汤 治心气不足，虚热上攻，而患疮疡者。

黄 （炒） 白茯苓 半夏曲 当归 川芎（杵） 辣桂 柏子仁 酸枣仁（炒） 五味子（杵） 人参（各三钱）

甘草（炒，四钱）

上每服一二钱，姜、枣水煎。为末服亦可。

牛黄解毒散 治胎毒，头面生癞，或延及遍身，痒痛不安，浸淫不愈，及眉炼疮。

生甘草（一两） 牛黄（五钱，膏粱之子必用之） 金银花（一两）

上各为末，每服二三分，乳汁调服，或用甘草煎膏为丸，如芡实大。每服一丸，白汤化下，外敷清金散亦可。

拔毒散 治症同前，及疥癞疮癣。

黄芩 黄连 白矾（三味俱生用） 雄黄（各五钱） 铜碌（二钱，痒甚加之） 松香上各另为末，干掺患处，或用油调搽，疥疮宜加枯矾三钱。

栀子清肝散 即柴胡 栀子散） 治三焦及足少阳经风热，耳内作痒，生疮出水，或胁肋乳间作痛，往来寒热。

（方见胁痈）

仙方活命饮 治一切疮毒肿痛，或作痒寒热，或红丝走彻，恶心呕吐等症。（方见热毒疮疡）

治疔疮等症，用金银花杵烂绞汁杯许，入热酒半杯，徐徐服之，用藤叶亦效。无鲜者，用枯者煮饮亦可。

导赤散（方见臂痈）

六味丸（即地黄丸，加五味子四两、肉桂一两，各加减八味丸）

竹叶石膏汤（二方见作渴不止）

清胃散（方见腹痈）

人参平肺散（方见肺痈）

当归补血汤（方见发热不止）

五味异功散（方见败毒之药）

托里消毒散

托里散（二方见热毒疮疡）

加味归脾散

栀子 柴胡汤（即栀子清肝散）

小柴胡汤（三方见胁痈）

人参消风散（方见赤白游风）

泻白散（方见臂痈）

大枫膏（方见疥疮）

加味逍遥散（方见发热不止）

补中益气汤（方见肌肉不生）

四味肥儿丸（方见贴骨痈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄水粘疮
  • 当前页：头面疮
  • 下一页：眉炼（附癞头疮）
<<< 返回本书目录
  1. 头面疮《保婴撮要》
  2. 头面风《备急千金要方》
  3. 头面赤肿《药症忌宜》
  4. 头面风《普济方·针灸》
  5. 头面赤肿《外科理例》
  6. 头面风《圣济总录》
  7. 头面赤热《药症忌宜》
  8. 头面风疾《儒门事亲》
  9. 头面部图诀《疡医大全》
  10. 头面浮肿【方剂主治】
  11. 头面部《正骨心法要旨》
  12. 头面红疖及软疖《儿科萃精》
  13. 头面部《医宗金鉴》
  14. 头面颈项外症不可针灸《医门补要》
  15. 头面部《神应经》
  16. 头面门《跌损妙方》
  17. 头面部《经穴汇解》
  18. 头面门《奇方类编》
  19. 头面《张氏医通》
  20. 头面门《针灸大成》
  21. 头面《卫生易简方》
  22. 头面身体生疮《幼幼新书》
  23. 头面《奇效简便良方》
  24. 头面神经痛（cephalo-facial neuralgia）《神经病学》
  25. 头面《冯氏锦囊秘录》
  26. 头面生疮【方剂主治】
  27. 头面《备急千金要方》
  28. 头面手足瘰疮漏《千金宝要》
  29. 头颅增大【疾病症状】
  30. 头面虚肿【方剂主治】
  1. 头面疮《保婴撮要》
  2. 头面疮《证治准绳·幼科》
  3. 头面发热有光《古今医统大全》
  4. 头面疮《中医词典》
  5. 头面肥疮《外科全生集》
  6. 头面赤肿《药症忌宜》
  7. 头面风《圣济总录》
  8. 头面赤肿《外科理例》
  9. 头面风《备急千金要方》
  10. 头面赤热《药症忌宜》
  11. 头面风《新修本草》
  12. 头面部图诀《疡医大全》
  13. 头面风《普济方·针灸》
  14. 头面部《经穴汇解》
  15. 头面风候《巢氏病源补养宣导法》
  16. 头面部《医宗金鉴》
  17. 头面风候《诸病源候论》
  18. 头面部《神应经》
  19. 头面红疖及软疖《儿科萃精》
  20. 头面部《类经图翼》
  21. 头面颈项外症不可针灸《医门补要》
  22. 头面部《类经图翼》
  23. 头面门《针灸大成》
  24. 头面《针灸聚英》
  25. 头面门《跌损妙方》
  26. 头面《经穴汇解》
  27. 头面上疮《傅青主男科》
  28. 头面《卫生易简方》
  29. 头面身体生疮《幼幼新书》
  30. 头面《张氏医通》
  31. 头面身体诸疮候《诸病源候论》


眉炼（附癞头疮）_《保婴撮要》_中医儿科_【岐黄之术】

眉炼（附癞头疮）
在线购买《保婴撮要》正版书籍

眉炼（附癞头疮）

  • 上一页
  • 目录
  • 相关
  • 下一页

眉炼者，谓小儿两眉间生疮，如疥癣，当求其因而药之。盖眉属胆经，若原禀肝胆经热，或乳母肝胆经有热者，用柴胡 栀子散。或乳母食浓味醇酒者，用加味清胃散。或乳母有郁怒者，用加味逍遥散，俱与乳母服，子亦饮少许。仍参前症主之。

一小儿患前症，用柴胡清肝散，母子服之而愈。后因母不戒膏粱浓味，复发延及遍身，脓水淋漓，先用清胃散，次用柴胡 栀子散，与母服，子用清金散、牛黄解毒丸而愈。

一小儿嗜膏粱浓味患之，渐及肢体，两眉为甚，脓水淋漓，寒热往来，内用清胃散、加味小柴胡汤，外敷立效散而愈。后眉间复发，两目连札，小便白浊，将成肝疳。用四味肥儿丸、九味芦荟丸而愈。

一小儿因乳母不戒七情浓味患此，延及遍身，久而不愈，母先用清胃散，次用加味逍遥散；子用牛黄散、解毒丸、立效散而愈。后儿食浓味，眉间作痒，搔破成疮，或痒或痛，两目连札。用四味肥儿丸，佐以加味清胃散而愈。

一小儿眉间作痒，破而成疮，延及遍身，两胁为甚，用四味肥儿丸、立效散，母服柴胡 栀子散、加味逍遥散而愈。

一小儿患此，服化毒丹，乳食不纳，手足俱冷，此药伤胃气，用五味异功散与母服，儿亦时服三五滴；母又服加味逍遥散加龙胆草、漏芦，儿症渐愈。

一小儿患此，先延两胁，后及遍身，此肝火乘脾也，诊乳母亦有肝火，先用加味逍遥散加炒黄连数剂，却去黄连，又二十余剂而痊。

一小儿患之，乳母恼怒，其疮益甚，眉棱抽动，不经意，延及遍身，乳母甚怒，儿面色赤，惊悸切牙，兼之发搐，此由心肝二经风热所致也，用加味小柴胡汤、加味逍遥散而愈。

青金散 治小儿疥癣眉炼，或延及遍身瘙痒，或脓水淋漓，经年不愈。

松香（二两） 真蛤粉（五钱） 青黛（二钱五分）

上为末，用烛油调搽，或干掺之，或加轻粉、枯矾各三钱，以治前症，及胎毒疥癞尤效。

立效散（方见黄水粘疮）

加味逍遥散（方见发热不止）

牛黄解毒丸（方见前）

四味肥儿丸（方见贴骨痈）

九味芦荟丸（方见喉痹）

加味清胃散

清胃散（二方见腹痈）

小柴胡汤（方见胁痈）

加味小柴胡汤（方见热毒瘰 ）

导赤散（方见臂痈）

活命饮（方见热毒疮疡）

牛黄解毒散

拔毒散（二方见头面疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头面疮
  • 当前页：眉炼（附癞头疮）
  • 下一页：喉痹
<<< 返回本书目录
  1. 眉炼（附癞头疮）《保婴撮要》
  2. 眉毛变白【疾病症状】
  3. 眉炼《儒门事亲》
  4. 眉毛辨病《常见病自测》
  5. 眉棱痛《金匮钩玄》
  6. 眉毛门主论《疡医大全》
  7. 眉棱骨痛候《古今医统大全》
  8. 眉毛外侧脱落稀疏而细【疾病症状】
  9. 眉棱骨痛【方剂主治】
  10. 眉目间痛《扁鹊神应针灸玉龙经》
  11. 眉棱骨痛《药症忌宜》
  12. 眉髯髭发统论《圣济总录》
  13. 眉棱骨痛《丹溪治法心要》
  14. 眉下垂或位置低【疾病症状】
  15. 眉眶痛《丹溪心法》
  16. 眉心疽《医宗金鉴》
  17. 眉眶骨痛门主论《疡医大全》
  18. 眉心疽门主论《疡医大全》
  19. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  20. 莓叶委陵菜【中药大全】
  21. 眉眶骨痛《丹溪手镜》
  22. 梅《本草纲目》完整版
  23. 眉疽《外科启玄》
  24. 梅《本草纲目》图文版
  25. 眉间皱纹【疾病症状】
  26. 梅【中药大全】
  27. 眉骨痛《审视瑶函》
  28. 梅疮《外科大成》
  29. 眉骨疼眼症《眼科阐微》
  30. 梅疮《续名医类案》
  1. 眉炼（附癞头疮）《保婴撮要》
  2. 眉炼《儒门事亲》
  3. 眉炼疮《证治准绳·幼科》
  4. 眉炼《医学纲目》
  5. 眉毛辨病《常见病自测》
  6. 眉炼《中医词典》
  7. 眉毛不生《急救广生集》
  8. 眉棱痛《金匮钩玄》
  9. 眉毛不生《奇效简便良方》
  10. 眉棱骨痛《药症忌宜》
  11. 眉毛动摇《奇效简便良方》
  12. 眉棱骨痛《丹溪治法心要》
  13. 眉毛动摇《奇方类编》
  14. 眉棱骨痛《中医词典》
  15. 眉毛过于稀疏或脱失《常见病自测》
  16. 眉棱骨《中医词典》
  17. 眉毛忽落《急救广生集》
  18. 眉棱骨《中医名词词典》
  19. 眉毛门主方《疡医大全》
  20. 眉烂脱毛《奇效简便良方》
  21. 眉毛门主论《疡医大全》
  22. 眉眶痛 附《明医指掌》
  23. 眉毛特别浓黑《常见病自测》
  24. 眉眶痛《丹溪心法》
  25. 眉毛脱落《女科切要》
  26. 眉眶痛《中医词典》
  27. 眉毛稀疏秘方《华佗神方》
  28. 眉眶骨痛门主论《疡医大全》
  29. 眉目间痛《扁鹊神应针灸玉龙经》
  30. 眉眶骨痛门主方《疡医大全》
  31. 眉髯髭发统论《圣济总录》


喉痹_《保婴撮要》_中医儿科_【岐黄之术】

喉痹

喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

（附五脏虚羸传变喉间内溃，或鼻中垂出息肉，或鼻外患疮）

一小儿喉痹，因膏粱积热，或禀赋有热，或乳母七情之火，饮食之毒，当分其邪蓄表里，与症之轻重，经之所主而治之。若左腮色青赤者，肝胆经风热也，用柴胡 栀子散。右腮色赤者，肺经有热也，用泻白散。额间色赤者，心与小肠经热也，用导赤散。若兼青色，风热相搏也，用加味逍遥散。鼻间色黄，脾胃经有热也，用泻黄散。若兼青色，木乘土位也，用加味逍遥散。兼赤色心传土位也，用柴胡 栀子散。颏间色赤，肾经有热也，用地黄丸。凡此积热内蕴，二便不通者，当疏利之；风邪外客而发寒热者，当发散之；外感风邪，大便闭结，烦渴痰盛者，当内疏外解。若因乳母膏粱积热者，母服东垣清胃散。若因乳母恚怒肝火者，母服加味逍遥散。禀赋阴虚者，儿服地黄丸。大概当用轻和之剂，以治其本。切不可用峻利之药，以伤真气也。

一小儿喉间肿痛，惊悸饮水，服惊风降火之药益甚，仍欲攻风痰。余曰∶惊悸饮水，心经虚症也。盖胃为五脏之本，先用五味异功散以补胃，加桔梗、甘草以消毒，诸症顿退，后用牛蒡子汤加柴胡而愈。

一小儿喉间肿痛，左腮色青赤，此心肝二经之热也，用柴胡清肝散而愈。后因惊，服至宝丹，吐痰发搐，手足指冷，此肝木虚而肺金乘之，用补中益气汤以补脾肺，六味地黄丸以滋肝肾而愈。

一小儿发热饮冷，大便黄色，手足并热，不能吮乳，视口内无患，扪其喉间则哭，此喉内作痛，乃脾胃实热也，用泻黄、清胃二散各一剂，母子并服而愈。后因乳母饮酒，儿躁不安，口内流涎，仍用前二散而愈。

一小儿喉间肿痛，口角流涎，手足并热，用泻黄、清胃二散，母子服之而愈。后因母大怒，儿憎寒发热，仍复流涎，用柴胡清肝散加漏芦，母子服之而愈。

一小儿喉间肿痛，发热 咳嗽，大便秘结，此肺与大肠有热也，先用牛蒡子汤加硝黄一服，大便随通，乃去硝黄，再剂顿愈。审其母有肝火发热，用柴胡清肝散，母子并服而愈。

一小儿嗜膏粱之味，喉间肿痛，痰涎壅盛，服巴豆丸，前症益甚，口鼻出血，唇舌生疮，大便不实，余用犀角地黄汤，解膏粱之热，用东垣安胃散，解巴豆之毒，又用甘桔汤而愈。

一小儿喉肿作渴，大便干实，右腮赤色，此肺与大肠经实热也，用柴胡饮子，一服而愈。后因饮食停滞，服峻厉之药，喉间仍肿，腹中胀痛，此脾气复伤也，用异功散加升麻、当归而痊。

一小儿因母忿怒患前症，兼切牙呵欠，余谓肝经虚热之症，子用桔梗汤加柴胡、山栀、牛蒡子，母服加味逍遥散而愈。

一小儿肌体瘦弱，嗜土炭煤灰，后鼻间不利，恪服清热之剂，肌体愈瘦，食少热甚，善惊善怒，小便良久变白，鼻中出息肉二寸许，耳下颈间结小核隐于筋肉之间，余谓肝脾虚羸之变症，不信，乃内清肺火，外用腐蚀，喉间亦腐，余先用五味异功散加升麻、柴胡、芜荑为主；更用四味肥儿丸为佐，脾气渐健，夕用九味芦荟丸为主，以五味异功散为佐而愈。

一女子六岁，喉间肿痛，鼻中息肉，寒热往来，小便频数，良久变白，此肝疳之症，先用加味逍遥散加炒黑焦龙胆草，热痒渐退，乃去龙胆草，佐以四味肥儿丸而愈。

一女子七岁，鼻生息肉，搽攻毒之药，成疮肿痛，外用黄连、甘草、黄柏末敷之，以解热毒，更以加味逍遥散清肝火，佐以四味肥儿丸而愈。

一女子鼻中及下部，常出息肉，屡用毒药蚀之，各挺出一条三寸许，先与龙胆草汤为主，以加味逍遥散为佐而愈。

一小儿额间赤，足心热，喉中常痛，服清胃败毒之药，余谓禀肾水不足，而心火炽甚也，当用地黄丸，壮水之主以制阳光。不悟。口舌赤烈，小便如淋而殁。

一女子十四岁，患前症，杂用清热败毒等药，前症益甚，患阴挺。详见下疳疮。

牛蒡子汤 治风热上壅，咽喉肿痛，或生乳蛾。

牛蒡子（炒杵） 玄参 升麻 桔梗（炒） 犀角（镑） 黄芩 木通 甘草（各等分）

上每服一二钱，水煎服。

拔萃桔梗汤 治热肿喉痹。

桔梗（炒） 甘草（炒） 连翘 栀子（炒） 薄荷 黄芩（各等分）

上为末，每服一二钱，水煎服。

柴胡饮 解肌热、积热，或汗后余热，脉洪实弦数，大便坚实者。

黄芩（七分） 甘草（四分） 大黄（八分） 芍药（炒七分） 柴胡 人参（各五分） 当归（一钱）

上每服一钱，姜水煎。

东垣人参安胃散 治脾胃虚热，口舌生疮，或伤热乳食，呕吐泻痢。

人参（一钱） 黄 （炒，二钱） 生甘草 炙甘草（各五分） 白芍药（酒炒，七分） 白茯苓（四分）

陈皮（三分） 黄连（炒，二分）

上为末，每服二钱，水煎。

三因玉钥匙 治风热喉闭，及缠喉风。

焰硝（一两半） 鹏硝（半两） 片脑（一字） 白僵蚕（一钱）

上研匀，用半钱吹入喉中，立愈。

九味芦荟丸 治肝经积热，咽喉口舌生疮；或牙龈蚀烂，两目生翳，耳中出水；或肝积瘰 ，下疳阴肿；或茎出白津，拗中结核；或小水良久变白，大便不调，肢体消瘦等症。

胡黄连 宣黄连 芦荟 木香 白芜荑（炒） 青皮 白雷丸 鹤虱草（各一两） 麝香（三钱）

上各另为末，米糊丸，麻子大。每服半钱，空心米汤下，仍量儿大小用。

甘桔汤 治风热上攻，咽喉疼痛，及喉痹妨闷。

苦梗（一两） 甘草（炒，二两）

上每服二钱，水煎。

济生犀角地黄汤 治膏粱积毒，脾胃有热，咽喉肿痛，或口舌生疮。

犀角 牡丹皮（各一两） 生地黄（八钱） 赤芍药（七钱）

上每服一二钱，水煎。

五味异功散（方见败毒之药）

六味地黄丸（方见作渴不止）

柴胡清肝散（方见胁痈，即柴胡 栀子散）

补中益气汤（方见肌肉不生）

泻黄散（方见头面疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眉炼（附癞头疮）
  • 当前页：喉痹
  • 下一页：腮痈（附耳症）
<<< 返回本书目录
  1. 喉痹【疾病大全】
  2. 喉痹【中药主治】
  3. 喉痹《证治准绳·类方》
  4. 喉痹【方剂主治】
  5. 喉痹《针灸资生经》
  6. 喉痹、腮肿第四十问《婴童百问》
  7. 喉痹《针灸素难要旨》
  8. 喉痹嗌干《黄帝内经太素》
  9. 喉痹《杂病治例》
  10. 喉痹病《普济方·针灸》
  11. 喉痹《幼幼新书》
  12. 喉痹方《外台秘要》
  13. 喉痹《幼科折衷》
  14. 喉痹甘桔汤【方剂大全】
  15. 喉痹《药症忌宜》
  16. 喉痹金疮《千金宝要》
  17. 喉痹《吴鞠通医案》
  18. 喉痹门《丹台玉案》
  19. 喉痹《外科十法》
  20. 喉痹门第三（七症图说）《喉科指掌》
  21. 喉痹《寿世保元》
  22. 喉痹门主论《疡医大全》
  23. 喉痹《圣济总录》
  24. 喉痹乃火动痰升《医学传心录》
  25. 喉痹《仁术便览》
  26. 喉痹散【方剂大全】
  27. 喉痹《普济方·针灸》
  28. 喉痹饮【方剂大全】
  29. 喉痹《脉因证治》
  30. 喉痹章《医学妙谛》
  1. 喉痹《保婴撮要》
  2. 喉痹《普济方·针灸》
  3. 喉痹《外科大成》
  4. 喉痹《寿世保元》
  5. 喉痹《医学心悟》
  6. 喉痹《证治准绳·类方》
  7. 喉痹《医学心悟》
  8. 喉痹《幼幼新书》
  9. 喉痹《吴鞠通医案》
  10. 喉痹《医学纲目》
  11. 喉痹《针灸资生经》
  12. 喉痹《医学纲目》
  13. 喉痹《仁术便览》
  14. 喉痹《杂病治例》
  15. 喉痹《回春录》
  16. 喉痹《凌临灵方》
  17. 喉痹《丹溪手镜》
  18. 喉痹《外科十法》
  19. 喉痹《奇效简便良方》
  20. 喉痹《中医词典》
  21. 喉痹《古今医彻》
  22. 喉痹《圣济总录》
  23. 喉痹《脉因证治》
  24. 喉痹《中医名词词典》
  25. 喉痹《幼科折衷》
  26. 喉痹《针灸大成》
  27. 喉痹《扁鹊心书》
  28. 喉闭乳蛾《奇效简便良方》
  29. 喉痹《针灸素难要旨》
  30. 喉闭秘方《华佗神方》
  31. 喉痹《外科全生集》


腮痈（附耳症）_《保婴撮要》_中医儿科_【岐黄之术】

腮痈（附耳症）
在线购买《保婴撮要》正版书籍

腮痈（附耳症）

  • 上一页
  • 目录
  • 相关
  • 下一页

腮属足阳明胃经，其生痈者，多因儿食甘甜浓味，脾胃积热所致。亦有乳母郁怒，儿受其患者。若因热积于内，二便不通者，用凉膈散。风邪相搏，二便如常者，用漏芦汤。胃经风热，或兼咽喉肿痛，用升麻 防风汤。若禀赋阴虚火动，颏间或两耳内生疮，或出脓不止者，宜用地黄丸。若因乳母肝火乘脾，用加味逍遥散。脾经郁热，用加味归脾汤。膏粱积热，用东垣清胃散。脾胃风热，用清咽利膈汤。仍参口疮治之。

一小儿腮肿，肉色不变，大便不实，属胃经虚热，用五味异功散加升麻、柴胡而愈。又乳母饮酒兼怒，两腮赤肿，憎寒发热，用加味清胃散二剂、加味逍遥散一剂治其母，儿亦饮数滴而愈。

一小儿嗜炙 ，腮肿发热，作渴饮冷，用加味清胃散而消。后仍不戒浓味，腮肿赤痛， 连舌本。先用泻黄散而退，次用加味清胃散而消。

一小儿腮患疮，作渴饮汤，饮食少思，服败毒散益甚，余谓此胃经虚热，先用七味白术散；次用五味异功散而渴止。

后因母怒，两腮赤肿，作渴发热，用加味逍遥散治其母，儿患亦愈。

一小儿十六岁，腮患此，三年不愈，色黯下陷，此胃经症也，宜滋化源，以生肾水，外散寒邪，以接阳气。不信，妄用杂方，元气益虚，七恶蜂起，始信余言，后用前药果验。

一小儿颊肿，敷寒凉之药，色白肿硬，久而不愈，此胃气虚而寒邪凝滞也，用葱熨法，以散寒邪，异功散以助元气遂愈，若用攻毒之剂则误矣。

一小儿酷嗜甘味，药饵惟甘者乃服，后患腮肿，余知其胃症也。经曰∶酸能胜甘。当用酸味之药，遂以乌梅肉作丸，甘草末为衣，服至二两许，始恶甘味，腮肿渐消。

一小儿腮肿痛，外敷铁箍散，内服寒凉药，日久坚硬，其色不变。夫药之寒凉者，外敷则气色凝滞，内服则脾胃有伤，故气血有亏，而肉不溃色不赤也。用四君加柴胡、升麻、白芷、当归，外散寒邪，内补脾气，更用葱熨法，不数日脓溃而愈。

一小儿腮颏常 肿，服清热败毒之药，更口渴足热，面色微黑，余谓肾肝症，用六味地黄丸与子服；母服加味逍遥散而愈。后因别服伐肝之药，前症复作，寒热面青，小便频数，此肝火血燥耳，用柴胡 栀子散以清肝；六味地黄丸以滋肾，遂痊。

一小儿腮颏肿痛，后耳内出脓，久而不愈，视其母两脸青黄，属郁怒所致，朝用加味归脾汤，夕用加味逍遥散，母子皆愈。

一小儿腮间发热，手足并热，用清胃、泻黄二散而愈。后颏间肿痛， 连耳内，余谓此肾经所属之地。不信，杂用降火之药，耳出脓水，或痒或痛，稍加用心，即发热倦怠，两腿乏力，用补中益气汤，及六味地黄丸稍愈。毕姻后，朝寒暮热，形气倦怠，足心发热，气喘唾痰，仍用前二药，佐以六君子汤而愈。后不守禁，恶寒发热，头晕唾痰。余谓肾虚不能摄水而为痰，清气不能上升而头晕，阳气不能护守肌肤而寒热。遂用补中益气汤各加蔓荆子、附子各一钱，不应，乃用人参一两、附子二钱，二剂而应，乃用十全大补汤百余剂而痊。

一小儿先颏间肿痛，用败毒之药，耳中流脓，项间结核，两目或连札，或赤痛，小便或作痒，或赤涩，皆肝胆二经风热，用四味肥儿丸悉愈。

一小儿腮颏肿痛，服败毒药后，耳出秽水，余谓肝肾之症，先用九味芦荟丸而痊。毕姻后，面黄发热，用黄柏、知母等药。更胸膈痞满，食少痰壅，乃利气化痰，加噫气下气，用六君子，补中益气二汤加干姜、木香，寻愈。

一小儿腮肿，搽锻石末，久而不散，余用四君子加升麻、白芷，及葱熨之法渐消；又用仙方活命，一剂而瘥。夫石灰乃辛热燥血之药，小儿气血虚者搽之，反致难治。慎之！

一小儿腮间肿痛，用铁箍散、败毒散之类，出脓久不愈，面色黧，足心热，口舌干。余谓∶此禀肾水不足之虚症，当补肺金，滋肾水为主。不信，仍服前剂，脾土益虚，绝生气而殁。

升麻 防风汤 治胃经实热，咽痛口燥腮痈等症。

升麻 防风 黄柏（炒） 茯苓 芍药（炒） 陈皮（各五分） 连翘 当归（各七分）

上每服二钱，水煎，仍量大小用之。

清咽利膈汤 治心脾蕴热，或咽喉腮舌肿痛。

玄参 升麻 桔梗（炒） 甘草（炒） 茯苓 防风 黄芩（炒） 黄连（炒） 牛蒡子（炒杵） 芍药（炒。各等分）

上每服一二钱，水煎。

东垣清胃散（方见腹痈）

异功散（方见用败毒之药）

地黄丸（方见作渴不止）

神效葱熨法（方见流注）

仙方活命饮（方见疮疡热毒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹
  • 当前页：腮痈（附耳症）
  • 下一页：臂痈
<<< 返回本书目录
  1. 腮痈（附耳症）《保婴撮要》
  2. 塞耳《证治准绳·类方》
  3. 腮痈《外科十法》
  4. 塞泽里综合征【疾病大全】
  5. 腮腺肿胀【疾病症状】
  6. 塞治法《石室秘录》
  7. 腮腺肿大【疾病症状】
  8. 鳃裂瘘管【疾病大全】
  9. 腮腺炎【中药主治】
  10. 鳃裂囊肿《家庭医学百科-医疗康复篇》
  11. 腮腺隙感染【疾病大全】
  12. 鳃裂囊肿和瘘管【疾病大全】
  13. 腮腺无痛性肿块【疾病症状】
  14. 鳃器的发生《组织学与胚胎学》
  15. 腮腺区肿大【疾病症状】
  16. 赛北紫堇【中药大全】
  17. 腮腺混合瘤【疾病大全】
  18. 赛番红花【中药大全】
  19. 腮腺恶性肿瘤【疾病大全】
  20. 赛繁缕【中药大全】
  21. 腮门主论《疡医大全》
  22. 赛金刚【中药大全】
  23. 腮候《古今医统大全》
  24. 赛葵【中药大全】
  25. 腮颔发门主论《疡医大全》
  26. 赛莨菪【中药大全】
  27. 腮《景岳全书》
  28. 赛针散【方剂大全】
  29. 撒发【中药大全】
  30. 三凹征【疾病症状】
  1. 腮痈（附耳症）《保婴撮要》
  2. 腮痈《医学心悟》
  3. 腮肿《医学纲目》
  4. 腮痈《证治准绳·幼科》
  5. 腮肿《竹林女科证治》
  6. 腮痈《外科十法》
  7. 腮肿痛《回生集》
  8. 腮痈《中医词典》
  9. 塞《周慎斋遗书》
  10. 腮腺与面神经关系《人体解剖学》
  11. 塞耳《证治准绳·类方》
  12. 腮腺咬肌区《人体解剖学》
  13. 塞耳丹《三因极一病证方论》
  14. 腮腺咬肌筋膜《人体解剖学》
  15. 塞法《中医名词词典》
  16. 腮腺炎病毒《医学微生物学》
  17. 塞法《中医词典》
  18. 腮腺的毗邻及穿经腮腺的结构《人体解剖学》
  19. 塞佛病《默克家庭诊疗手册》
  20. 腮腺《人体解剖学》
  21. 塞喉风《中医词典》
  22. 腮腺《物理诊断学》
  23. 塞喉风《重订囊秘喉书》
  24. 腮腺《医学影像学》
  25. 塞候《诸病源候论》
  26. 腮秘方《华佗神方》
  27. 塞因塞用《中医名词词典》
  28. 腮门主论《疡医大全》
  29. 塞因塞用《中医词典》
  30. 腮门主方《疡医大全》
  31. 塞治法《石室秘录》


臂痈_《保婴撮要》_中医儿科_【岐黄之术】

臂痈

臂痈

  • 上一页
  • 目录
  • 相关
  • 下一页

臂痈之症，当分经络所属受症之因而治之。上廉属手阳明经；下廉属手太阳经；外廉属手少阳经；内廉属手厥阴经；

内之上廉属手太阴经；内之下廉属手少阴经。或经络热郁，风邪外干，气血有乘，即生痈毒。若因心经有热者，导赤散加黄连。心胞络有热者，柴胡 栀子散。肺经有热者，泻白散。大肠经有热者，大连翘饮。 肿作痛者，血气凝结也，用仙方活命饮。肿痛不消者，欲作脓也，用托里消毒散。脓熟不出者，气血虚也，用托里消毒散。脓出反痛者，气血虚甚也；肌肉不生者，脾胃气虚也，用五味异功散。不可外敷生肌散，恐反助其邪，而肌肉难长也。

一小儿臂上生痈，肿连肘间，此属手少阴三焦二经，先用仙方活命饮，杀其大势；次用柴胡清肝散，以清心肝之热，诸症顿退。又用托里消毒散，出脓而愈。

一小儿臂外侧患毒，此属肺经部分，先用神效解毒散加桔梗二剂，肿痛顿减；次用托里消毒散，而脓溃将愈。因母食炙 之味，患处复肿，兼发热 咳嗽，子服泻白散，母服清胃散而痊。

一小儿臂腕漫肿，敷寒凉药，又常以冷水润之，肿热以上至肩，两月余而溃，四月余不敛，脓出清稀，面色痿黄。

余曰∶此气血虚不能充荣于肌肉也。先用异功散、加升麻、柴胡，脾胃渐健，又用托里散而愈。

一小儿臂患痈，久不愈，手足时冷，用异功散加木香，佐以八珍汤。手足温和，乃用托里散，将敛，因饮食停滞伤脾，患处肿硬，用六君、木香及托里散而愈。

一小儿臀痈，久不愈，溃出碎骨，饮食少思，不时寒热，脓水清稀，此气血俱虚也，用八珍散加肉桂、桔梗渐消，又用托里散加肉桂及豆豉而愈。

一小儿臂膊赤肿，发热作渴饮冷。症属胃火，先用加味清胃散而愈。后因母食浓味，复肿痛，先用泻黄散二服，再用清胃散，母子服之并愈。

一女子臂疮，肿 作痛，用仙方活命饮，痛止成脓；用加味八珍汤，而脓溃渐敛；用加味逍遥散与母服而痊。

一小儿因母食膏粱，臂疮溃而作痛，脉洪数有力，用清胃散与母服，子服泻黄散渐愈；又用加味逍遥散，母子俱服而愈。

一小儿臂疮，服败毒散呕吐腹胀作痛，手足并冷，用六君、姜、桂，诸症渐退，饮食渐进；次用五味异功散而愈。

一小儿臂痈，肿硬色白，寒热倦怠，此血气虚弱而不能溃散，先用五味异功散加干姜，其肿渐退，饮食渐进；又用托里散、如圣饼，脓溃而愈。

一小儿臂患痈，肿硬不消，食少自汗，此脾肺气虚而不能溃，先用六君子汤而汗止，乃佐以葱熨法而脓成，又用八珍汤而脓溃，用托里散而疮敛。

一小儿臂患疮，敷寒凉之药，肿硬不消，用补中益气汤加木香、薄、桂、及如圣饼，助其阳气而消。

一小儿臂患疮，肿硬作呕，面色痿黄，饮食少思，此脾气虚也，用六君子汤呕止食进，又用五味异功散、如圣饼而消。

一小儿臂疮，作痛不止，肌肉不生，先用托里消毒散而痛止，用五味异功散、托里散而肉生。

一小儿臂患疮，久而不敛，肌肉消瘦，日晡体热，此脾气虚而不能生肌肉也，朝用补中益气汤，夕用五味异功散，诸症渐愈；又用托里散、如圣饼而愈。

一小儿臂疮肿痛 赤，右腮赤色，敷服皆败毒之药，余谓此肺胃二经之症也，当用泻黄、泻白二散主之。不信，恪用前药泛扰诸经，虚症蜂起而殁。

神效解毒散 治一切疮疡初起，肿者即消，已溃仍肿者即散，已溃毒不解者即愈。

金银花（一两） 甘草节（五钱） 黄 皂角刺（炒） 当归（各三钱） 乳香 没药（各二钱）

上为散，每服二钱，酒煎。温酒调服亦可。婴儿病，乳母亦服。如疮已溃，肿痛已止者，去乳、没、金银花，倍加黄、甘草。

白芷 升麻汤 治手阳明经分臂上生疮。

白芷 升麻 桔梗（各一钱） 黄 （炒） 黄芩（酒炒。各二钱） 生黄芩（五分） 红花 甘草（炙。各五分）

上水酒半钟煎，食后温服。

泻白散 治肺经有热生疮，又化痰止嗽，治气进食。

地骨皮 桑白皮（炒。各一两） 甘草（炙，五钱）

上为末，每服一二钱，入粳米百粒，水煎。

泻心散 治心经实热，生疮作渴，发热饮冷，手足并热者。（详见心脏泻心汤）

导赤散 治小肠实热生疮，作渴发热，小便秘赤。

生地黄 木通 甘草（等分）

上为末，每服一钱，入淡竹叶水煎。

大连翘饮 即大连翘汤，治肺热生疮。

连翘 瞿麦 荆芥 木通 赤芍药 当归 防风 柴胡 滑石 蝉壳 甘草（炒） 山栀子 黄芩（各等分）

上为末，每服二钱，加紫草水煎服之。大便不通，量加大黄。

补中益气汤（方见肌肉不生）

加味逍遥散

六味地黄丸（二方见发热不止）

十全大补汤（方见便痈）

四味肥儿丸（方见贴骨痈）

九味芦荟丸（方见喉痹）

柴胡 栀子散（方见腹痈）

东垣清胃散（方见腹痈）

五味异功散（方见败毒之药）

托里消毒散

托里散（二方见热毒疮疡）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腮痈（附耳症）
  • 当前页：臂痈
  • 下一页：腋痈
<<< 返回本书目录
  1. 臂痈《续名医类案》
  2. 臂痈（附疽）《医宗金鉴》
  3. 臂痈《外科理例》
  4. 臂痈论《青囊秘诀》
  5. 臂痈《保婴撮要》
  6. 臂痈门《辨证录》
  7. 臂形草【中药大全】
  8. 臂痈门主论《疡医大全》
  9. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  10. 鷩雉【中药大全】
  11. 臂细《杂病广要》
  12. 鸊鷉【中药大全】
  13. 臂腕痛《扁鹊神应针灸玉龙经》
  14. 边臣十八味【方剂大全】
  15. 臂痛手痛门《张氏医通》
  16. 边城十二味饮【方剂大全】
  17. 臂痛（手痛、手气）《张氏医通》
  18. 边红黑心舌《敖氏伤寒金镜录》
  19. 臂痛（臂无力）《针灸资生经》
  20. 边缘溃疡性角膜炎【疾病症状】
  21. 臂痛【方剂主治】
  22. 边缘鳞盖蕨【中药大全】
  23. 臂痛《周慎斋遗书》
  24. 边缘性龈炎【疾病大全】
  25. 臂痛《证治准绳·杂病》
  26. 砭法《厘正按摩要术》
  27. 臂痛《证治准绳·女科》
  28. 砭镰《证治准绳·疡医》
  29. 臂痛《证治准绳·类方》
  30. 砭镰法《外科精义》
  1. 臂痈《保婴撮要》
  2. 臂痈《证治准绳·疡医》
  3. 臂痈《外科理例》
  4. 臂痈《证治准绳·幼科》
  5. 臂痈（附∶疽）《外科心法要诀》
  6. 臂痈《续名医类案》
  7. 臂痈（附疽）《医宗金鉴》
  8. 臂痈《中医词典》
  9. 臂痈论《青囊秘诀》
  10. 臂阴《中医词典》
  11. 臂痈门（一则）《辨证录》
  12. 臂阳明脉《中医词典》
  13. 臂痈门主论《疡医大全》
  14. 臂阳《中医词典》
  15. 臂肘病《备急千金要方》
  16. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  17. 璧玉《千金翼方》
  18. 臂细《杂病广要》
  19. 璧玉《新修本草》
  20. 臂五里《中医词典》
  21. 璧玉《证类本草》
  22. 臂腕痛《扁鹊神应针灸玉龙经》
  23. 璧玉《名医别录》
  24. 臂腿闪拗《奇效简便良方》
  25. 躄《中医词典》
  26. 臂痛手痛门《张氏医通》
  27. 边红黑心舌《敖氏伤寒金镜录》
  28. 臂痛（手痛、手气）《张氏医通》
  29. 边鳅喉《中医词典》
  30. 臂痛（臂无力）《针灸资生经》
  31. 边舌《中医词典》


腋痈_《保婴撮要》_中医儿科_【岐黄之术】

腋痈

腋痈

  • 上一页
  • 目录
  • 相关
  • 下一页

（谓痈生于胁之前肤之傍白者五下皆是也）

腋痈属足少阳、手少阴、手厥阴三经。小儿患之，多禀赋肝火所致，初起先用活命饮，次用柴胡 栀子散，五七日间作脓， 肿作痛者，亦用活命饮杀其大势，虽溃亦轻而易敛。若脓已成，用托里消毒散。已出，用托里散。如有变症，当随症治之。

一小儿患前症，肿痛，用仙方活命饮而痛止，用托里消毒散而溃。因母饮酒，后加肿痛，母服清胃散，儿服活命饮、托里散而愈。

一小儿患之，因乳母恚怒所致，子用仙方活命饮，母用柴胡 栀子散、加味逍遥散并愈。后复患，令母仍服前药，子服托里消毒散而脓溃，用托里散而敛。

一小儿腋下常患一枚，此禀肝胆怒火也，用牛黄解毒丸，母服柴胡 栀子散、逍遥散而愈。后每发即服前药而愈，或用荆防败毒散，外敷铁箍散，以杜后患，几至不救。

一小儿十四岁患之，内外皆用寒凉败毒之药，肿硬作痛，上连肩胛，脓成不溃，或用针之，脓仍不出。余曰∶此气血虚甚，当峻补之。不信，半载后，肩骨溃解，惟皮相连，沥尽气血而殁。

一小儿患之，恪服败毒之药，久不溃，色不变，肿硬如石，余用葱熨之法，及托里散二十余剂，患处微赤作痛，又数剂，肿起，针出秽脓，气息奄奄，用人参一两、干姜一钱、枣子十枚四剂，仍用前散寻愈。

一小儿患之，脓内溃，久不出，色不变，亦不痛，余谓气血虚甚，当先大补而用火针。不信，或用冷针，脓果不出；

更气喘自汗，余用独参汤二剂，喘汗少止，脓仍未出，又二剂，脓出甚多，喘汗大作，又用前汤四剂，诸症悉退，乃用八珍汤渐愈。后因伤风咳嗽，误用表散之药，烦躁自汗，面目赤色，脉洪大无伦，按之如无，此血脱发躁也，先用当归补血汤，诸症顿愈，再用八珍汤而安。又饮食过多发厥，手足并冷，用五味异功散加升麻、柴胡、生姜，一剂而愈。

一小儿患之，色黯不敛，三年不愈，用十全大补汤及豆豉饼，三月余将愈；后劳倦怒气，腋下肿痛，以加味逍遥散、十全大补汤，相间服之，月余而愈。

豆豉饼 治疮疡肿痛，硬而不溃，及溃而不敛，并一切顽疮恶疮。用江西豆豉为末，唾津和成饼，大如铜钱，浓如三四钱，置患处，以艾壮于饼上灸之，灸干则再易。如疮大，作大饼覆患处，以艾铺饼上灸之。疮未成者即消，已成者祛毒。间有不效者，乃气血虚败之症也，参疔疮类灸法用之。（方见腋痈）

四物汤 治疮疡血虚，发热，日晡益甚，或烦躁不寐。

当归 熟地黄（各二钱） 芍药（炒） 川芎（各一钱）

上水煎服。

参术柴苓汤 治疮疡脾气虚弱，肝气内动，肢体抽动者。

人参 白术 茯苓 陈皮（各一钱） 山栀（炒） 钩藤钩子（各七分） 甘草（炒五分） 柴胡 升麻（各三分）

上每服一二钱，姜、枣水煎，婴儿用，大剂与母服，子少服之。

黄连安神丸 治心经血热发热，惊悸不安。

黄连（五分） 生甘草（二钱五分） 生地黄（五钱） 当归 朱砂（三钱）

上为末，饭糊丸，小豆大。每服十五丸，滚汤下。如二三服不应，当服归脾汤，婴儿乳母并服。

柴胡 栀子散（方见胁痈，一名柴胡清肝散）

托里消毒散

托里散（二方见热毒疮疡）

清胃散（方见腹痈）

加味逍遥散（方见发热不止）

牛黄解毒散（方见胎毒疮疥）

十全大补汤（方见便痈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂痈
  • 当前页：腋痈
  • 下一页：胁痈
<<< 返回本书目录
  1. 腋痈《医宗金鉴》
  2. 腋痈门主论《疡医大全》
  3. 腋痈《续名医类案》
  4. 靥后发热咽痛不利之症《保婴撮要》
  5. 腋痈《外科正宗》
  6. 靥后落痂治款《景岳全书》
  7. 腋痈《保婴撮要》
  8. 靥期《续名医类案》
  9. 腋胁下凡八穴《针灸甲乙经》
  10. 一把蔑【中药大全】
  11. 腋胁肋三部证治（计三证）《外科证治全书》
  12. 一把篾【中药大全】
  13. 腋下淋巴肿大【疾病症状】
  14. 一把伞【中药大全】
  15. 腋窝有异味【疾病症状】
  16. 一把香（图）【中药大全】
  17. 腋窝痛【疾病症状】
  18. 一百二十穴玉龙歌《扁鹊神应针灸玉龙经》
  19. 腋窝多汗【疾病症状】
  20. 一百一十三方总目《伤寒恒论》
  21. 腋痛论《症因脉治》
  22. 一般生物学数据《实验动物科学》
  23. 腋痛（腋肿）《针灸资生经》
  24. 一般性操作技术《临床基础检验学》
  25. 腋痛《普济方·针灸》
  26. 一般状况《物理诊断学》
  27. 腋区《人体解剖学》
  28. 一包花【中药大全】
  29. 腋气证《古今医统大全》
  30. 一辨气《广瘟疫论》
  1. 腋痈《保婴撮要》
  2. 腋痈《证治准绳·幼科》
  3. 腋痈《外科心法要诀》
  4. 腋痈《续名医类案》
  5. 腋痈《外科正宗》
  6. 腋痈《医宗金鉴》
  7. 腋痈门主方《疡医大全》
  8. 腋痈《中医词典》
  9. 腋痈门主论《疡医大全》
  10. 腋痈《中医名词词典》
  11. 腋肿《中医词典》
  12. 腋胁下凡八穴《针灸甲乙经》
  13. 腋肿、腋臭《医学纲目》
  14. 腋胁肋三部证治（计三证）《外科证治全书》
  15. 靥（yè，音夜）《中医词典》
  16. 腋下瘿瘤秘方《华佗神方》
  17. 靥后发热咽痛不利之症《保婴撮要》
  18. 腋下穴《中医词典》
  19. 靥后落痂治款《景岳全书》
  20. 腋下毛《中医词典》
  21. 靥期《续名医类案》
  22. 腋下瘤瘿《奇方类编》
  23. 一《类经》
  24. 腋下瘤瘿《急救广生集》
  25. 一《类经》
  26. 腋下瘤《奇效简便良方》
  27. 一般表现《减肥新法与技巧》
  28. 腋下狐臭《奇效简便良方》
  29. 一般成人的免疫接种《默克家庭诊疗手册》
  30. 腋下动脉《中医词典》
  31. 一般措施《预防医学》


胁痈_《保婴撮要》_中医儿科_【岐黄之术】

胁痈

胁痈

  • 上一页
  • 目录
  • 相关
  • 下一页

胁肋者，足厥阴少阳之经，相火之司也，乃木之主。肝胆之气不平，则风火内搏，荣逆血郁，热聚为脓，而痈肿之所由生也。亦有禀赋母气肝胆之热，恚怒之火而致。然初患 肿作痛者，宜用柴胡 栀子散。未消者，用仙方活命饮。其热既杀而肿不消者，则必成脓也，乃用托里消毒散。其脓既成，以代针膏决之，仍用托里散，自愈。若脓出，而痛止肿消，则不必用药也。

一小儿四岁，胁间漫肿一块甚痛，色如故，服流气败毒等药，加寒热作呕，食少作泻，此禀肝脾气滞之症，元气复伤而甚耳，乃择乳母气血壮盛者，与加味归脾汤、加味逍遥散服之，儿饮其乳半载而消。

一小儿左胁生疮，寒热作呕，右关脉弦数，此肝症传于脾也，先用柴胡清肝散，次用五味异功散，又用托里散，疮敛而愈。其时同患是症，专用败毒者，俱致不起。

一小儿左胁下生疮，漫肿色赤，此肝胆经形伤气也，先用托里散、消毒散、加味小柴胡汤间服，肿渐减；又用托里消毒散、加味小柴胡汤，疮溃而愈。

一小儿四岁，患胁痈，色赤肿痛，肝脉弦而迟。此肝胆经血虚有热，先用加味逍遥散数剂，大势已消，中间成脓，又用托里消毒散加柴胡、山栀，脓溃而敛。

一小儿肩患痈，痛甚肿至背，乃膀胱经部分，血瘀滞也，先用仙方活命饮，毒解痛止。又用加味小柴胡汤加连翘、山栀、金银花，其势渐退，乃用加味逍遥散加金银花、黄 ，漫肿悉消，但中间不退，此欲作脓也，用托里消毒散，脓成而溃；又用托里散、地黄丸，补气血，滋肾水而痊。

一小儿患之，久不愈，左关脉弦数，右尺脉按之而弱。此禀肾虚而然也，用地黄丸为主，佐以八珍汤、托里散而愈。

一小儿未期，胁间赤肿。此禀肝火所致，用加味逍遥散数剂，与母服，子日服数匙，漫肿悉退，佐以托里消毒散加山栀、柴胡，疮溃而愈。后因母恚怒劳役，子胁复肿赤，用加味逍遥散、加味归脾汤，母子服之并愈。

一小儿胁痈，服伐脾之药，脓清不敛，呵欠呀咬，饮食少思，仍用伐脾。余曰∶此脾虚之症也，胃为五脏之主，当补脾胃，则肝不侮而肌肉自生矣。不信，乃伐肝木，遂致不救。

加味归脾汤 治小儿因乳母忧思郁怒，胸胁作痛；或肝脾经分患疮疡之症；或寒热惊悸无寐；或便血盗汗，疮口不敛等症。

人参 黄 （炒） 茯神（去木。各二两） 甘草（炒） 白术（炒，一两） 木香（五分） 远志（去心） 酸枣仁 龙眼肉 当归 牡丹皮 山栀（炒。各一钱）

上水煎，乳母服，儿亦服之。

小柴胡汤 治肝胆经分一切疮疡，发热潮热；或饮食少思，加山栀、牡丹皮，名加味小柴胡汤。

柴胡（一钱五分） 人参（五分） 黄芩（七分） 半夏（五分） 甘草（炒，三分）

上作二三服，姜枣水煎。

柴胡清肝散 治肝经风热，或乳母怒火，患一切疮疡。

柴胡 黄芩（炒） 人参 川芎（各一钱） 山栀（炒，一钱五分） 连翘 甘草（各五分） 桔梗（炒八分）

上水煎，母子服之。

栀子清肝散（一名栀子 柴胡散） 治三焦及足少阳经风热生疮，或发热，耳内生疮作痒，或出水疼痛。

柴胡 栀子（炒） 牡丹皮 茯苓 川芎 芍药（炒） 当归 牛蒡子（炒。各七分） 甘草（二分）

上水煎，母子并服。

龙胆泻肝汤 治肝胆经有热，小腹胁间患疮疡；或玉茎便毒，悬痈、囊痈肿痛；或溃烂作痛，小便涩滞，或睾丸悬挂。（方见下疳阴痿）

加味逍遥散 治小儿肝脾血虚内热，胁腹作痛，头目昏黑，怔忡颊赤，口燥咽干；或发热盗汗，食少不寐；或口舌生疮，胸乳膨胀，小便不利；或女子患前症，经候不调，发热 咳嗽，寒热往来等症。（方见发热不止）

六味地黄丸 治肝经血虚发热，或风客淫气瘰 结核；或四肢发搐，眼目抽动，痰涎上涌；或伤损出血，发热 抽搐等症。（方见作渴不止）

仙方活命饮

托里消毒散

托里散（三方见热毒疮疡）

八珍汤（方见发热不止）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腋痈
  • 当前页：胁痈
  • 下一页：腹痈
<<< 返回本书目录
  1. 胁痈《续名医类案》
  2. 胁痈（附：疽）《医宗金鉴》
  3. 胁痈《外科正宗》
  4. 胁胀痛《济阴纲目》
  5. 胁痈《保婴撮要》
  6. 胁胀痛《女科证治准绳》
  7. 胁下痛【方剂主治】
  8. 胁胀痛《证治准绳·女科》
  9. 胁下疼兼胃口疼《医学衷中参西录》
  10. 斜颈【疾病大全】
  11. 胁痛总论《金匮翼》
  12. 斜视《自我调养巧治病》
  13. 胁痛治验二案《一得集》
  14. 斜视【疾病症状】
  15. 胁痛证治《医宗金鉴》
  16. 斜视（strabismus）《西医眼科学》
  17. 胁痛证治《妇科心法要诀》
  18. 斜视性弱视【疾病症状】
  19. 胁痛证《明医指掌》
  20. 斜头畸形【疾病症状】
  21. 胁痛章《医学妙谛》
  22. 斜形骨折【疾病症状】
  23. 胁痛有两边之别《医学传心录》
  24. 斜眼抑制【疾病症状】
  25. 胁痛瘟《松峰说疫》
  26. 斜叶榕【中药大全】
  27. 胁痛痧《痧胀玉衡》
  28. 斜叶榕叶【中药大全】
  29. 胁痛门主论《疡医大全》
  30. 鞋底下土《本草纲目》完整版
  1. 胁痈《保婴撮要》
  2. 胁痈《证治准绳·幼科》
  3. 胁痈《外科正宗》
  4. 胁痈《续名医类案》
  5. 胁痈（附∶疽）《外科心法要诀》
  6. 胁痈《中医词典》
  7. 胁痈（疽）《医宗金鉴》
  8. 胁下支满《中医词典》
  9. 胁胀痛《证治准绳·女科》
  10. 胁下痛《中医词典》
  11. 胁胀痛《济阴纲目》
  12. 胁下疼兼胃口疼《医学衷中参西录》
  13. 胁胀痛《女科证治准绳》
  14. 胁下偏痛《中医词典》
  15. 胁支满《中医词典》
  16. 胁下痞硬《中医词典》
  17. 胁支痛《中医词典》
  18. 胁下满《中医词典》
  19. 斜搬法《中医词典》
  20. 胁下漏疮《奇效简便良方》
  21. 斜板法《中医词典》
  22. 胁下大如覆杯《华佗神方》
  23. 斜刺《中医词典》
  24. 胁腿硬痛《急救广生集》
  25. 斜方肌损伤《中医伤科按摩学》
  26. 胁痛总论《金匮翼》
  27. 斜飞脉《中医名词词典》
  28. 胁痛治验二案《一得集》
  29. 斜飞脉《中医词典》
  30. 胁痛证治《妇科心法要诀》
  31. 斜视《默克家庭诊疗手册》


腹痈_《保婴撮要》_中医儿科_【岐黄之术】

腹痈

腹痈

  • 上一页
  • 目录
  • 相关
  • 下一页

腹痈者，患于脐下或傍二寸许属脾经，近胁属胆经。盖因脾经阴虚，气滞血凝，或因脾虚，饮食积热所患。若 肿作痛者，泻黄散。坚硬肿痛者，清胃散。肿痛便秘者，清凉饮。如此而仍痛者，瘀血凝滞也，活命饮。既用此药而不消，则内欲作脓也，用托里消毒散。若脓出而痛不减者，毒未解也，亦用前药。若脓出而反加痛，及脓水清稀者，气血虚也，用参 托里散。若食少体倦者，脾气虚也，用五味异功散加当归、柴胡、升麻。哺热内热者，脾血虚也，用四君、当归、丹皮。如有他症，当随症治之。

一小儿患此，漫肿微痛，肉色不变，面色痿黄，饮食少思，此脾气虚而食积内热也。用五味异功散加升麻、当归，及如圣饼，其肿渐消；又用托里散而愈。

一小儿患此，肿痛寒热，活命饮未二服肿痛顿止，用托里散、如圣饼，而肿渐消，又用神效散及托里消毒散，数剂而痊。

一小儿患之，内溃作渴，饮食少思，属元气虚弱，先用托里消毒散，四剂脓溃，而发热恶寒，肢体倦怠，此邪气去而真气虚也。用八珍、升麻补之稍愈，又用托里散、异功散，间服而痊。

一小儿腹疮，大便秘结，发热饮冷，此热蓄于里也，用内疏黄连汤一剂，大便通而痛止；又用清热消毒散，内热退而疮愈。

一小儿腹患疮，敷寒凉之药，其肿益甚，腹中阴痛，手足并冷，此阳气虚寒之症也，余用回阳汤、抑阴散，而肿渐消，毒渐散；又用托里散而敛。

一小儿患此，脓成不溃，面色黄白，恶心少食，发热恶寒，大便不实，此脾胃虚弱也，先用六君、升麻、柴胡，诸症渐退，饮食渐进；又朝用益气汤，夕用异功散而溃，又用八珍汤而愈。

一小儿腹中作痛，肉色不变三月矣，诊其脉滑数而有力，此腹痈内溃也，用托里散，大便出脓甚多，乃用薏苡仁汤及托里散而愈。

一小儿小腹赤肿，服流气败毒等药，肉色如故，食少体倦，余谓此肝脾气血虚而药伤之也，用六君、肉桂，及葱熨之法，饮食渐进，其肿渐消，又佐以八珍汤而愈。

一小儿患此而溃，肿不消，恪服败毒之药，饮食少思，脓清发热，余谓脾胃之气复伤，不信，仍行气清热，肿痛益甚，服消导化痰之药，腹胀作泻，余先用异功散加升麻、柴胡、木香，佐以二神丸，二十余剂，诸症渐愈；乃用异功散加当归、黄 ，元气渐复；却用八珍汤，内芍药炒黄数剂，改用托里散而愈。次年，因劳心发热作渴，用当归补血汤而安。毕姻后，寒热往来，患处作痒，用十全大补汤、六味地黄丸而愈。

四君子汤（加陈皮、半夏，即六君子汤） 治脾胃虚弱，或因寒凉伤胃，致肿不能消，或溃而不能敛者，但以此药温补脾胃，诸症自退。如误用攻伐，则七恶随至矣。若脾胃气虚，疮口出血，或吐血便血，则加当归，脾胃充健，则血自归经。若脾虚血弱不生肌，或晡热内热者，更加熟地黄，不可投四物沉阴之剂，能伤脾胃也。若胃气虚弱，克伐伤脾，饮食少思，或食而难化，若作呕作泄者，尤宜用之。如兼痰嗽气逆，肢体倦怠，面目浮肿者，亦因脾虚不能生肺而然也，最宜用之。

人参 白术（炒） 茯苓 甘草（各等分）

上每服二钱，姜枣水煎

清胃散 治脾胃有热生疮，或胃火牙痛，或连头面。

升麻（五分） 生地黄 牡丹皮 黄连（炒） 当归（各三分）

上水煎服，加柴胡、山栀即加味清胃散。

六君子汤 治疮疡，脾胃虚弱，肿痛不消，或不溃敛，宜用此药，以壮营气，诸症自愈。即四君加半夏、陈皮。

清凉饮 治疮疡，脾胃实热，烦躁饮食， 痛脉实，大便秘结，小便赤涩。

赤芍药 当归 甘草 大黄（各等分）

上每服一钱，水煎。

当归补血汤 治疮疡，肌热面赤烦渴，脉洪大而虚，重按全无，此血虚脉也。误服白虎汤必死。（方见发热不止）

益气养荣汤 治气血损伤，四肢颈项等处患肿，不问坚软赤白痛否，日晡发热，或溃而不敛者。（方见鹤膝风）

十全大补汤 治诸疮，血气虚不能溃腐收敛；或脓出，发热恶寒，汗出烦眩，口眼歪斜；或肌瘦少食，发热口干等症，须多服之为善。（方见便痈）

参 托里散（方见痘痈）

补中益气汤（方见肌肉不止）

托里消毒散

托里散（二方见热毒疮疡）

五味异功散（方见用败毒之药）

如圣饼（方见流注）

神效散（方见胎毒发丹）

八珍汤（方见发热不止）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痈
  • 当前页：腹痈
  • 下一页：臀痈
<<< 返回本书目录
  1. 腹痈《续名医类案》
  2. 腹痈-外科理例（上）《古今医统大全》
  3. 腹痈《外科理例》
  4. 腹胀《保婴撮要》
  5. 腹痈《景岳全书》
  6. 腹胀《保幼新编》
  7. 腹痈《古今医案按》
  8. 腹胀《扁鹊心书》
  9. 腹痈《保婴撮要》
  10. 腹胀《济阴纲目》
  11. 腹虚胀《圣济总录》
  12. 腹胀《金匮钩玄》
  13. 腹型偏头痛综合征【疾病大全】
  14. 腹胀《经验麻科》
  15. 腹型癫痫综合征【疾病大全】
  16. 腹胀《景岳全书》
  17. 腹泻与便秘交替【疾病症状】
  18. 腹胀《女科折衷纂要》
  19. 腹泻为水样带黏液恶臭无脓血【疾病症状】
  20. 腹胀《女科证治准绳》
  21. 腹泻病《家庭医学百科-医疗康复篇》
  22. 腹胀《普济方·针灸》
  23. 腹泻病《儿科学》
  24. 腹胀《胎产指南》
  25. 腹泻【中药主治】
  26. 腹胀《万病回春》
  27. 腹泻【疾病大全】
  28. 腹胀《幼幼新书》
  29. 腹泻【疾病症状】
  30. 腹胀《张氏医通》
  1. 腹痈《保婴撮要》
  2. 腹痈《证治准绳·幼科》
  3. 腹痈《古今医案按》
  4. 腹痈《续名医类案》
  5. 腹痈《外科理例》
  6. 腹痈《中医词典》
  7. 腹痈（外科理例 上）《古今医统大全》
  8. 腹痈《景岳全书》
  9. 腹胀《育婴家秘》
  10. 腹虚胀《圣济总录》
  11. 腹胀《景岳全书》
  12. 腹泻先兆《中医疾病预测》
  13. 腹胀《中医词典》
  14. 腹泻点《手穴手纹诊治》
  15. 腹胀《经验麻科》
  16. 腹泻病《儿科学》
  17. 腹胀《医学纲目》
  18. 腹泻病《家庭医学百科-医疗康复篇》
  19. 腹胀《冯氏锦囊秘录》
  20. 腹泻《老年百病防治》
  21. 腹胀《幼幼新书》
  22. 腹泻《默克家庭诊疗手册》
  23. 腹胀《证治准绳·幼科》
  24. 腹泻《物理诊断学》
  25. 腹胀《证治准绳·幼科》
  26. 腹胁间生鳞甲秘方《华佗神方》
  27. 腹胀《张氏医通》
  28. 腹胁部《本草易读》
  29. 腹胀《证治准绳·女科》
  30. 腹先兆——腹相学《中医疾病预测》
  31. 腹胀《普济方·针灸》


臀痈_《保婴撮要》_中医儿科_【岐黄之术】

臀痈

臀痈

  • 上一页
  • 目录
  • 相关
  • 下一页

臀痈，属膀胱经湿热，或禀赋阴虚。若肿硬作痛，用内托羌活汤。微肿微痛，用托里消毒散。若初起大痛，或五日之间，似消不消，似溃不溃者，先用仙方活命饮，后用托里消毒散。若已溃，食少体倦，疮不生肌，脾胃虚弱者，用五味异功散加柴胡、升麻。禀赋阴虚，小便数而不敛者，加减八味丸。气虚，久不生肌收口，用豆豉饼及补中益气汤，培养元气。若用解热攻毒，及敷围寒冷之剂，则气血受伤，必成败症矣。

一小儿患此，肿硬不赤旬余矣，面赤痿黄，饮食少进，此脾气虚弱也，先用异功散，饮食渐进，漫肿渐消，乃用托里散，少加肉桂而溃，又用八珍汤而敛。

一小儿患此，久不收敛，四围微黯，疮口黑色，脓水清稀，寒热晡热，脉浮而数，两寸按之如无，此阳气虚而阴血弱也，朝用补中益气汤，夕用异功散，半载而愈。

一小儿臀疮溃而不敛，面色时赤，此禀肝肾阴虚，朝用八珍汤加五味子，夕用加减八味丸，诸症渐退。又用托里散，间服而愈。

一小儿臀疮，久不收敛，肢体倦怠，晡热作渴，此禀足三阴虚也，用五味异功散、加减八味丸渐愈，又用托里散而敛。

一小儿臀痈，久不生肌，面色痿黄，仍欲败毒以收敛。余曰∶脾主肌肉，腱健则肉生。遂朝用补中益气汤，夕用五味异功散及葱熨法，脾气壮肌肉生而愈。

一小儿肿硬不消，肉色不变，此脾胃之气虚怯，不能运及患处耳，朝用补中益气汤，夕用五味异功散，以接虚怯之气，月余而消。其时同患是症，外敷寒凉之药，内服犀角丸者，无不受害。

一小儿十五岁，久不愈，发热体瘦，面白嗳气，恪服消食清热药等，余谓心火虚而脾气弱也，先用八味丸为主，佐以六君子汤、补中益气汤寻愈。毕姻后，臀间患疽，漫肿坚硬，肉色不变，手足时冷，脉浮大，按之微细，两尺为甚，先用八味丸料四剂，又用十全大补汤，患处色正而消。

内托羌活汤 治尻肾生痈，坚硬肿痛。

羌活 黄柏（酒制。各一钱） 防风 本 当归尾（各五分） 肉桂 连翘 甘草（炙） 苍术 陈皮（各三分）

黄 （八分）

上作二剂，水一杯煎，空心服。

仙方活命饮

托里消毒散

托里散（三方见热毒疮疡）

神效解毒散（方见臂痈）

加味八味丸（方见作渴）

八珍汤（方见发热不止）

葱熨法（方见流注）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痈
  • 当前页：臀痈
  • 下一页：腿痈
<<< 返回本书目录
  1. 臀痈《医宗金鉴》
  2. 臀痈(附腿痈并腿痛香港脚)《立斋外科发挥》
  3. 臀痈《续名医类案》
  4. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  5. 臀痈《外科启玄》
  6. 臀痈论《外科正宗》
  7. 臀痈《寿世保元》
  8. 臀痈门主论《疡医大全》
  9. 臀痈《景岳全书》
  10. 臀痈-外科理例（下）《古今医统大全》
  11. 臀痈《古今医彻》
  12. 臀中肌麻痹步态【疾病症状】
  13. 臀痈《保婴撮要》
  14. 臀中肌损伤【疾病症状】
  15. 臀先露【疾病大全】
  16. 托柄菝葜【中药大全】
  17. 臀位难产【疾病大全】
  18. 托毒饮【方剂大全】
  19. 臀上皮神经干痛【疾病大全】
  20. 托疽《外科启玄》
  21. 臀疽《外科启玄》
  22. 托里《景岳全书》
  23. 臀骱骨《伤科补要》
  24. 托里贝母【中药大全】
  25. 臀肌萎缩【疾病症状】
  26. 托里定痛《汤头歌诀》
  27. 臀肌挛缩【疾病症状】
  28. 托里定痛散【方剂大全】
  29. 臀沟展平和下垂【疾病症状】
  30. 托里法《外科精义》
  1. 臀痈《保婴撮要》
  2. 臀痈《寿世保元》
  3. 臀痈《外科心法要诀》
  4. 臀痈《证治准绳·疡医》
  5. 臀痈《丹台玉案》
  6. 臀痈《证治准绳·幼科》
  7. 臀痈《丹台玉案》
  8. 臀痈《续名医类案》
  9. 臀痈《外科启玄》
  10. 臀痈《医宗金鉴》
  11. 臀痈《古今医彻》
  12. 臀痈《中医词典》
  13. 臀痈《万氏秘传外科心法》
  14. 臀痈《景岳全书》
  15. 臀痈（附腿痈并腿痛香港脚）《立斋外科发挥》
  16. 臀位《妇产科学》
  17. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  18. 臀上皮神经炎《手穴手纹诊治》
  19. 臀痈（外科理例 下）《古今医统大全》
  20. 臀上出《中医词典》
  21. 臀痈论《外科正宗》
  22. 臀疽《外科启玄》
  23. 臀痈门主方《疡医大全》
  24. 臀疽《中医词典》
  25. 臀痈门主论《疡医大全》
  26. 臀骱脱臼《中医词典》
  27. 臀中《中医词典》
  28. 臀骱骨出《中医词典》
  29. 托法《中医词典》
  30. 臀骱骨《伤科补要》
  31. 托疽《中医名词词典》


腿痈_《保婴撮要》_中医儿科_【岐黄之术】

腿痈

腿痈

  • 上一页
  • 目录
  • 相关
  • 下一页

腿痈之症，所主之经不同，而所治之法亦异。发于内侧者，属肝脾二经；发于外侧者，属胆胃二经；漫肿坚硬者，元气虚弱也，用内补黄 汤。肿势高 者，元气未虚也，用内托柴胡黄 汤，外并用隔蒜熨法。若瘀血凝结而不消，或不作脓者，用活命饮。血气虚弱而不能溃，及不生肌肉者，用托里散。此其梗概云尔。

一小儿内 肿痛，恶寒发热，此属肝胆经分，乃用神效解毒散加柴胡、白芷二剂，漫肿顿消，惟中央一块尚肿，又二剂而成脓，以托里消毒散，溃脓而愈。

一小儿腿内侧前 患毒，溃后肿硬，色黯脓清不敛，面色青黄，此脾虚肝旺，兼寒邪袭于患处也，当壮元气为主，先用异功散加柴胡、升麻及葱熨法，脾气渐复，患处渐愈，佐以八珍汤、豆豉饼而愈。

一小儿腿内 赤，大肿发热，此血热内郁，而欲为脓耳，当先杀其大势，用隔蒜灸法，灼艾试蒜热移患处二十余炷，痛始减，再三十余炷，肿渐消；又用仙方活命饮，疮头出水而愈。

一小儿腿内侧患此，脓内溃，恶心倦怠，面色萎黄，右关脉弦大，按之微细，此脾胃虚弱，肝木所乘也，先用六君、升麻、柴胡，四剂元气渐复，乃佐以托里散而愈。

一小儿腿外侧痛肿，肉色如故。用托里消毒散，二剂而肿始赤，又四剂而肿赤亦退，又六剂溃而脓出清稀，食少体倦；用异功散加芎、归，仍用托里散，补其元气而愈。

一小儿漫肿坚硬，肉色不变，此阳气虚而不能成脓也，用托里散、如圣饼，肿起色赤；用托里消毒散，而脓成针之；

用八珍汤加肉桂渐愈。因伤食吐泻，患处夭白，饮食少思，先用六君、干姜，次用八珍汤及葱熨法而愈。

一小儿患此，久不愈，脓水清稀，面色痿黄，腹大青筋，此脾气虚而肝所侮也，朝用补中益气汤，夕用五味异功散，元气稍复，乃佐以四味肥儿丸，及葱熨之法，两月余而愈。

一小儿腿外 肿一块，服消毒之药，其肿益甚，肢体羸瘦，饮食少思，更加作痛。余曰∶先肿而后痛者，形伤气也，先痛而后肿者，气伤形也，当补接阳气。不信，仍投疏泄之药，后果殁。《机要》云∶荣卫之气充满，抑遏不能行，故闭塞气血，腐而为痈者，当泄之，以夺盛热之气。若人饮食疏，精神衰，气血弱，肌肉消薄，故荣卫之气短促而涩滞，故寒搏腠理，闭郁而为痈者，当补之以接虚怯之气。信矣！

四味肥儿丸 治肝脾不和，患疮疡久不愈，或兼疳症，腹胀作泻；或食积脾疳，发热瘦怯，遍身生疮。

黄连（炒） 芜荑 神曲 麦芽（炒。各等分）

上为末，水糊丸，桐子大。每服一二十丸，空心白滚汤送下。

附子饼 治溃疡，气虚不能收敛，或风邪所袭，气血不能运于疮口，以致不能收敛者。用炮附子去皮脐，研末，以唾津和为饼，置疮口上，将艾壮于饼上灸之，每日灸数壮，但令微热，勿至热痛，如饼炙干，用唾津再和灸之，以疮口活润为度。

六君子汤 治疮疡，因脾气虚弱，不能生肌，以致疮口不敛。若脾气既充，而疮口不能生肌肉者，此寒邪所袭也，更用豆豉饼或附子饼熨之。

仙方活命饮

托里消毒散（二方见热毒疮疡）

葱熨法

如圣饼（二方见流注）

内托羌活汤（方见臀痈）

五味异功散（方见用败毒之药）

附子饼（方见腹痈）

十全大补汤（方见便痈）

补中益气汤（方见肌肉不生）

八珍汤（即四君、四物）

豆豉饼（方见腋痈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臀痈
  • 当前页：腿痈
  • 下一页：鹤膝风
<<< 返回本书目录
  1. 腿痈《续名医类案》
  2. 腿游风《医宗金鉴》
  3. 腿痈《洄溪医案》
  4. 腿游风门主论《疡医大全》
  5. 腿痈《保婴撮要》
  6. 腿足门《跌损妙方》
  7. 腿膝痛《张聿青医案》
  8. 退斑汤【方剂大全】
  9. 腿膝缓疽门主论《疡医大全》
  10. 退变性骶髂关节炎【疾病大全】
  11. 腿膝部《疡医大全》
  12. 退变性关节病【疾病大全】
  13. 腿外侧质软半球形包块【疾病症状】
  14. 退赤散【方剂大全】
  15. 腿外侧质软、半球形、界限清的弹性包块【疾病症状】
  16. 退毒敷药《疡科纲要》
  17. 腿痛门《张氏医通》
  18. 退毒膏丹《疡科纲要》
  19. 腿痛（大股痛）《张氏医通》
  20. 退毒散【方剂大全】
  21. 腿痛《也是山人医案》
  22. 退毒丸药方《疡科纲要》
  23. 腿痛《扁鹊神应针灸玉龙经》
  24. 退管散《外科传薪集》
  25. 腿疼《医学衷中参西录》
  26. 退行性黄韧带肥厚【疾病大全】
  27. 腿前内侧出现感觉异常【疾病症状】
  28. 退红解毒汤【方剂大全】
  29. 腿胫湿热《医门补要》
  30. 退黄【中药主治】
  1. 腿痈《保婴撮要》
  2. 腿痈《证治准绳·幼科》
  3. 腿游毒《万氏秘传外科心法》
  4. 腿痈《续名医类案》
  5. 腿游风《中医词典》
  6. 腿痈《中医词典》
  7. 腿游风《医宗金鉴》
  8. 腿痒难忍《奇效简便良方》
  9. 腿游风《证治准绳·疡医》
  10. 腿膝痛《张聿青医案》
  11. 腿游风《外科心法要诀》
  12. 腿膝缓疽门主论《疡医大全》
  13. 腿游风门主论《疡医大全》
  14. 腿膝部《疡医大全》
  15. 腿肿腹内成块《回生集》
  16. 腿膝保健按摩《老年百病防治》
  17. 腿足门《跌损妙方》
  18. 腿痛转筋气冲入腹《奇效简便良方》
  19. 退步走法《老年百病防治》
  20. 腿痛香港脚《回生集》
  21. 退赤《明目至宝》
  22. 腿痛门《张氏医通》
  23. 退赤散《明目至宝》
  24. 腿痛（大股痛）《张氏医通》
  25. 退赤丸《明目至宝》
  26. 腿痛《也是山人医案》
  27. 退顶散《明目至宝》
  28. 腿痛《竹林女科证治》
  29. 退毒敷药《疡科纲要》
  30. 腿痛《扁鹊神应针灸玉龙经》
  31. 退毒膏丹《疡科纲要》


鹤膝风_《保婴撮要》_中医儿科_【岐黄之术】

鹤膝风

鹤膝风

  • 上一页
  • 目录
  • 相关
  • 下一页

鹤膝风者，其腿渐细，其膝愈粗，状如鹤膝，是以名之。此因禀肾经不足，外邪所乘而患之，初则膝内作痛，外色不变，伸屈艰难。若一二月间， 肿色赤而作脓者，可治；肿硬色白而不作脓者，难治。初起者，用大防风汤为主，佐以益气养荣汤。脓成者，用补中益气汤为主，佐以大防风汤，切勿用十宣、流气等药。若不溃不敛，或发热等症者，须调补脾胃为善，否则必变败症矣。

一小儿九岁，患此作痛，用葱熨法及大防风汤，肿起色赤，用仙方活命饮、补中益气汤间服，肿渐消；又以独活寄生汤与补中益气汤间服；二三日，用葱熨一次，至两月余而消。

一小儿患此，大溃不敛，体倦食少，口干发热，日晡尤甚，此脾气虚甚也，用补中益气汤五剂，以补元气，乃用大防风汤一剂，以治其疮，如是月余，诸症悉退，遂用十全大补汤，佐以大防风汤而敛。

一小儿患此，溃而不敛，不时寒热，小便赤涩，此血气虚也，用十全大补汤加麦门冬、五味，诸症顿退，乃去桂，令常服；佐以和血定痛丸而愈。

一女子左腿作痛，服流气饮之类，左膝肿硬，头晕吐痰，余谓此鹤膝风也，其脉弦数而无力，乃禀赋肝脾肾三经之症，此形气病气俱虚者，当先调脾胃为主。不信，仍攻邪气，诸症蜂起，余先用五味异功散加升麻、干姜、肉桂，脾气稍健，又用异功散、八珍汤而溃；却间服大防风汤、地黄丸而痊。

一小儿两膝渐肿，敷服皆消毒之药，足颈赤肿，此禀父肾气不足，用地黄丸、八珍汤而消。若用流气、败毒等药，必致不起。

大防风汤 治鹤膝风，肿痛不消，或溃而不敛。

附子（炮） 牛膝（酒炒。各一钱） 白术 羌活 人参 防风（各二钱） 杜仲（去皮姜制） 川芎 肉桂（去皮） 黄 （炒） 熟地黄（自制） 芍药（炒。各一钱五分） 甘草（一钱）

上每服三五钱，水煎，仍量儿大小用之。

益气养荣汤 治气血虚弱，四肢颈项等处患肿，不问肿溃，日久不敛，俱宜服之。

人参 茯苓 陈皮 贝母 香附（炒） 当归（酒洗） 川芎 黄（炒） 熟地黄（自制） 芍药（炒。各一钱） 甘草（炙） 桔梗（各五分） 白术（炒） 柴胡（六分）

上每服二三钱，姜水煎。

独活寄生汤

独活 桑寄生 杜仲（炒） 细辛 牛膝（酒炒去土） 秦艽 茯苓 白芍药 桂心 川芎 防风 甘草 人参 熟地黄 当归（各等分）

上每服二三钱，水煎，空心，乳母同服。

八珍汤（方见发热不止）

十全大补汤（方见便痈）

补中益气汤（方见肌肉不生）

和血定痛丸

葱熨法（二方见流注）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腿痈
  • 当前页：鹤膝风
  • 下一页：肺痈肺痿
<<< 返回本书目录
  1. 鹤膝风《周慎斋遗书》
  2. 鹤膝风【中药主治】
  3. 鹤膝风《证治准绳·类方》
  4. 鹤膝风【方剂主治】
  5. 鹤膝风《张氏医通》
  6. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  7. 鹤膝风《幼科铁镜》
  8. 鹤膝风论治《类证治裁》
  9. 鹤膝风《医宗金鉴》
  10. 鹤膝风门《张氏医通》
  11. 鹤膝风《医宗金鉴》
  12. 鹤膝风门主论《疡医大全》
  13. 鹤膝风《医学实在易》
  14. 鹤膝风药酒【方剂大全】
  15. 鹤膝风《医学从众录》
  16. 鹤膝行迟《保婴撮要》
  17. 鹤膝风《续名医类案》
  18. 鹤膝候-幼幼汇集（下）《古今医统大全》
  19. 鹤膝风《外科十三方考》
  20. 鹤膝论《婴童类萃》
  21. 鹤膝风《时方妙用》
  22. 鹤膝门《辨证录》
  23. 鹤膝风《马培之医案》
  24. 鹤膝汤【方剂大全】
  25. 鹤膝风《景岳全书》
  26. 鹤膝证治《幼幼集成》
  27. 鹤膝风《古今医统大全》
  28. 黑八宝丹【方剂大全】
  29. 鹤膝风《古今医案按》
  30. 黑白安胎散【方剂大全】
  1. 鹤膝风《保婴撮要》
  2. 鹤膝风《证治准绳·疡医》
  3. 鹤膝风《古今医案按》
  4. 鹤膝风《证治准绳·类方》
  5. 鹤膝风《外科心法要诀》
  6. 鹤膝风《张氏医通》
  7. 鹤膝风《医学摘粹》
  8. 鹤膝风《医述》
  9. 鹤膝风《医学摘粹》
  10. 鹤膝风《续名医类案》
  11. 鹤膝风《金匮翼》
  12. 鹤膝风《医宗金鉴》
  13. 鹤膝风《周慎斋遗书》
  14. 鹤膝风《医宗金鉴》
  15. 鹤膝风《医学实在易》
  16. 鹤膝风《古今医统大全》
  17. 鹤膝风《奇效简便良方》
  18. 鹤膝风《马培之医案》
  19. 鹤膝风《医学从众录》
  20. 鹤膝风《中医词典》
  21. 鹤膝风《奇方类编》
  22. 鹤膝风《景岳全书》
  23. 鹤膝风《幼科心法要诀》
  24. 鹤膝风《中医名词词典》
  25. 鹤膝风《外科全生集》
  26. 鹤膝（四言句）《万氏秘传片玉心书》
  27. 鹤膝风《时方妙用》
  28. 鹤虱《本草崇原》
  29. 鹤膝风《回生集》
  30. 鹤虱《本草图经》
  31. 鹤膝风《幼科铁镜》


肺痈肺痿_《保婴撮要》_中医儿科_【岐黄之术】

肺痈肺痿

肺痈肺痿

  • 上一页
  • 目录
  • 相关
  • 下一页

齐氏云∶肺痈肺痿，因脾肺气虚，腠理不密，外邪所乘；或母食辛辣浓味，遗热于儿；或儿有病过于汗下，内亡津液，虚火烁肺；或服克伐之药，亏损脾胃，不能生肺金。其症恶风咳嗽，鼻塞项强，呼吸不利，甚则四肢微肿，咳唾脓血。若吐臭秽，胸中隐痛，脉数而实者为肺痈；咳唾涎沫，脉数而虚者为肺痿。恶寒喘嗽者，寒邪内蕴也，小青龙汤。

咳唾脓秽者，肺痈内溃也，桔梗汤。窃谓前症若喘咳短气者，脾胃气虚也，五味异功散。咳唾脓痰，左尺脉数而无力者，肾气虚也，六味地黄丸。咳唾脓痰，右关脉数而无力者，脾气虚也，七味白术散。若发热喘嗽，唾脓不食者，脾肺虚甚也，难治。大要补脾肺、滋肾水为善。仍审五脏相胜，乳母七情。后症仿此。

一小儿感冒停食吐泻，用疏利之剂，咳嗽脓血，此中气复伤而变肺痈也，用桔梗汤而愈。后咳嗽吐血，仍用前药，佐以异功散而痊。

一小儿停食，服泻药而变肺痈，余先用异功散以救脾肺，次用桔梗汤以治肺痈而瘥。

一小儿停食，服克伐之药，唾痰腥气，面赤气喘，此元气复伤而成肺痈也，用桔梗汤，脓痰顿止。翌日喘甚，此脾气虚而不能生肺也，用异功散加杏仁、百合而愈。后小便涩滞，服八正散，小便愈涩，咳嗽吐痰，面赤盗汗，余谓肺气虚热，前药亏损真阴，虚火烁肺金而然。用异功散以补脾土，地黄丸以滋肾水，遂愈。

一小儿肺痈，愈后咳嗽，面色白或痿黄，手足冷，小便频，此因脾虚不能生金也，服参苏饮之类，自汗盗汗，昏愦发搐，遗尿下气，手足如冰，面色青白，此阳气脱而虚寒也，用人参一两、干姜二钱、大枣五枚，米泔煎沸，先灌一杯，将熟又灌二杯，连用二剂而苏。更朝用补中益气汤，夕用异功散而愈。

一小儿十五岁，因劳伤元气而咳嗽，误用表散之剂，复伤肺气成痈，咳嗽脓血，用桔梗汤为主，佐以异功散，脓渐少，专用异功散，脓止而愈。后因书课过劳，自汗时嗽，服外感药，咳嗽益甚，胸膈痞满，呼吸不利。余谓脾肺之气虚甚而然，用参 补脾汤而痊。

一小儿咳嗽，服参苏饮而益甚，右寸之关脉浮散，余谓∶此风伤皮毛，热伤血脉，血气羁留蕴结于肺而成痈也。不信，乃服表散，唾咳脓血。余曰∶此因肺虚不能摄气，脾虚不能摄涎耳，当补脾土以生肺金。又不信，果殁。

一小儿感冒 咳嗽，发散过度，喘促不食，痰中有血，余用桔梗汤而愈。后元气未复，大便似痢，或用芩、连、枳实之类，变慢脾风而卒。

小青龙汤 治伤风冒寒，咳嗽喘急，肺胀胸满，鼻塞流涕，或干呕热咳，或作喝，或作噎，或小便不利，或小腹胀满。（此仲景之法，审有是症，用之及时，殊有良验。）

麻黄（去节） 赤芍药 半夏（各七钱） 细辛 干姜（炮） 甘草（炙） 桂枝（各三钱） 五味子（半两杵）

附子（二钱，脉浮不用）

上每服二钱，水煎。

桔梗汤 治咳嗽脓血腥秽，已成痈症。

桔梗（炒） 贝母（去心） 知母（炒） 桑白皮（炒） 枳壳（各二钱） 地骨皮 栝蒌仁 薏苡仁 杏仁（炒，五分） 当归 黄 （炒。各一钱） 五味子（杵炒） 百合（炒。各一钱五分） 防己（一钱） 甜葶苈（炒，五分）

上每服二三钱，水煎。

升麻汤 治肺痈，脓血秽臭，胸乳皆痛。

升麻 桔梗（炒） 薏苡仁 地榆 条芩（炒） 牡丹皮 芍药（炒） 甘草（各等分）

上每服二三钱，水煎。

排脓散 治肺痈，此方排脓补肺。

黄 （盐水拌炒） 白芷 人参 五味子（炒研碎。各等分）

上为末，每服一二钱，蜜汤调下。

射干汤 治胃脘痈吐脓血。

射干（去毛） 栀子仁 赤茯苓 升麻 赤芍药（一两三钱） 白术（五钱）

上每服三五钱，水煎，入地黄汁少许，再煎服。

人参平肺散 治心火克肺金，传为肺痈，咳嗽喘呕，痰涎壅盛，胸膈痞满，咽嗌不利。

人参 陈皮 甘草 地骨皮 茯苓（各一钱） 知母（炒，七分） 五味子 青皮 天门冬（去心，四分） 桑白皮（炒，一钱）

上每服二三钱。

参 补脾汤 治肺痈，脾气亏损，咳吐脓涎，或中满不食，必服此药，补脾土以生肺金，否则不治。

人参 白术（各二钱） 茯苓 陈皮 当归（各一钱） 黄 （炒，二钱五分） 升麻（三分） 麦门冬（七分）

五味子（杵，四分） 桔梗（炒，六分） 甘草（炙，五分）

上作三服，姜枣水煎。

人参补肺汤 治肺症咳喘短气，或肾水不足，虚火上炎，痰涎壅盛，或吐脓血发热，小便短涩。

人参 黄 （炒） 白术 茯苓 陈皮 当归（各一钱） 山茱萸 干山药 五味子（杵） 麦门冬（去心）

甘草（炙） 熟地黄（自制） 牡丹皮（各五分）

上每服五钱，水煎服。

五味异功散（方见用败毒之药）

七味白术散（方见发热不止）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤膝风
  • 当前页：肺痈肺痿
  • 下一页：肠痈
<<< 返回本书目录
  1. 肺痈肺痿《续名医类案》
  2. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  3. 肺痈肺痿《外科理例》
  4. 肺痈肺痿门方《医门法律》
  5. 肺痈肺痿《立斋外科发挥》
  6. 肺痈肺痿门主论《疡医大全》
  7. 肺痈肺痿《景岳全书》
  8. 肺痈根原《四圣心源》
  9. 肺痈肺痿《保婴撮要》
  10. 肺痈黄耆散【方剂大全】
  11. 肺痈方《外台秘要》
  12. 肺痈煎【方剂大全】
  13. 肺痈喘急满《圣济总录》
  14. 肺痈救溃汤【方剂大全】
  15. 肺痈案《丁甘仁医案》
  16. 肺痈论《青囊秘诀》
  17. 肺痈【方剂主治】
  18. 肺痈论《外科集验方》
  19. 肺痈【中药主治】
  20. 肺痈论《外科正宗》
  21. 肺痈《中医内科学》
  22. 肺痈门《辨证录》
  23. 肺痈《张氏医通》
  24. 肺痈门《张氏医通》
  25. 肺痈《杂病广要》
  26. 肺痈神汤【方剂大全】
  27. 肺痈《医宗金鉴》
  28. 肺痈汤【方剂大全】
  29. 肺痈《医碥》
  30. 肺痈已溃《凌临灵方》
  1. 肺痈肺痿《保婴撮要》
  2. 肺痈肺痿《续名医类案》
  3. 肺痈肺痿《外科理例》
  4. 肺痈肺痿《景岳全书》
  5. 肺痈肺痿《立斋外科发挥》
  6. 肺痈肺疽《外科全生集》
  7. 肺痈肺痿脉案《类证治裁》
  8. 肺痈方九首《外台秘要》
  9. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  10. 肺痈方《冯氏锦囊秘录》
  11. 肺痈肺痿门方《医门法律》
  12. 肺痈二《金匮悬解》
  13. 肺痈肺痿门主论《疡医大全》
  14. 肺痈喘急满《圣济总录》
  15. 肺痈咯血秘方《华佗神方》
  16. 肺痈喘《中医词典》
  17. 肺痈根原《四圣心源》
  18. 肺痈肠痈胃脘痈《医学纲目》
  19. 肺痈候《诸病源候论》
  20. 肺痈案《丁甘仁医案》
  21. 肺痈黄散《仙传外科集验方》
  22. 肺痈《灸法秘传》
  23. 肺痈咳嗽《奇效简便良方》
  24. 肺痈《金匮钩玄》
  25. 肺痈咳嗽《回生集》
  26. 肺痈《中医内科学》
  27. 肺痈咳唾秘方《华佗神方》
  28. 肺痈《外科启玄》
  29. 肺痈论《青囊秘诀》
  30. 肺痈《奇效简便良方》
  31. 肺痈论《外科正宗》


肠痈_《保婴撮要》_中医儿科_【岐黄之术】

肠痈

肠痈

  • 上一页
  • 目录
  • 相关
  • 下一页

张仲景云∶肠痈之症，因饮食积热，或母食辛热之物所致，小腹按之则痛，小便数似淋，腹急恶寒，身皮甲错，或自汗恶寒。若脉迟紧未有脓者，用仙方活命饮，以解其毒。脉洪数已有脓者，服太乙膏，以下其脓。小腹疼痛，小便不利者，脓壅滞也，牡丹皮散主之。窃谓∶经云∶肠痈为病不可惊，惊则肠断而死。故坐卧转侧之间，须令徐缓，时少饮薄粥，及用八珍汤，固其元气，静养调理，庶可保也。

一小儿小腹作痛，小便如淋，身皮甲错，此肠痈也，脓已成，用薏苡仁汤、排脓散而痊。

一小儿腹中作痛，时或汗出，身皮甲错，小便如淋，脉滑数，脓已成也，用大黄汤一剂，下脓甚多，又用薏苡仁汤而痊。

一小儿小腹胀痛，脉浮数，按之迟紧，不时畏寒，大便或欲去而不去，小便频而短，此为肠痈，但脓未成耳。不信，或作痢症，恪用清热分利之剂，诸症蜂起而殁。

一小儿停食腹胀痛，二便不利，服草果、良姜之类，更加发热作渴，脉洪大而数。余曰∶此饮食滞而蕴热，将成脓矣，前药非其治也。不信，仍服之，腹发赤晕，大便下脓而殁。

一小儿患肠痈，先用太乙膏，后服牡丹皮散下脓而愈。后因跌，腹内作痛，遍身皆赤，良久身黯而殁，盖肠断故也。

大黄汤 治肠痈，小腹坚肿，按之则痛，肉色如常。或 赤微肿，小便频数，汗出憎寒，脉迟紧，脓未成也，急服之。

大黄（炒） 朴硝（各二钱） 牡丹皮 栝蒌仁 桃仁（去皮尖。各二钱）

上每服二三钱，水煎。

薏苡仁汤 治肠痈，腹中痛，烦躁不安，或胀满不食，小便涩滞。

薏苡仁 牡丹皮 桃仁（各三两） 栝蒌仁（四两）

上每服四钱，水煎。

桃仁汤 治肠痈，腹中痛，烦躁不安，壅痛，大便闭涩。亦有绕脐生疮者，但用此药无妨。

桃仁 大黄（炒） 牡丹皮 芒硝 犀角（镑） 冬瓜仁（研。各二钱）

上水煎，入犀角末服。

牡丹皮散 治肠痈，腹濡而痛，时下脓汁或下血。

牡丹皮 人参 天麻 白茯苓 黄 （炒） 薏苡仁 桃仁 白芷（炒） 当归 川芎 官桂 甘草（各五分） 木香（二分）

上每服三五钱。

仙方活命饮（方见热毒疮疡）

太乙膏（方见跌扑外伤）

八珍汤（方见发热不止）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈肺痿
  • 当前页：肠痈
  • 下一页：痔疮
<<< 返回本书目录
  1. 肠痈《针灸学》
  2. 肠痈【中药主治】
  3. 肠痈《张氏医通》
  4. 肠痈【方剂主治】
  5. 肠痈《杂病广要》
  6. 肠痈（肠痈化脓证）《余无言医案》
  7. 肠痈《药症忌宜》
  8. 肠痈煎【方剂大全】
  9. 肠痈《续名医类案》
  10. 肠痈溃烂汤【方剂大全】
  11. 肠痈《外科十法》
  12. 肠痈论《外科正宗》
  13. 肠痈《外科启玄》
  14. 肠痈论《小儿卫生总微论方》
  15. 肠痈《外科理例》
  16. 肠痈门《张氏医通》
  17. 肠痈《推求师意》
  18. 肠痈散【方剂大全】
  19. 肠痈《宋本备急灸法》
  20. 肠痈汤【方剂大全】
  21. 肠痈《寿世保元》
  22. 肠痈丸【方剂大全】
  23. 肠痈《圣济总录》
  24. 肠痈验方酒煎红藤饮《三十年临证经验集》
  25. 肠痈《立斋外科发挥》
  26. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  27. 肠痈《景岳全书》
  28. 肠痈饮【方剂大全】
  29. 肠痈《景景医话》
  30. 肠痈证-外科理例（下）《古今医统大全》
  1. 肠痈《保婴撮要》
  2. 肠痈《寿世保元》
  3. 肠痈《古今医案按》
  4. 肠痈《证治准绳·疡医》
  5. 肠痈《丹台玉案》
  6. 肠痈《张氏医通》
  7. 肠痈《医学心悟》
  8. 肠痈《证治准绳·幼科》
  9. 肠痈《外科理例》
  10. 肠痈《杂病广要》
  11. 肠痈《回春录》
  12. 肠痈《续名医类案》
  13. 肠痈《丹溪治法心要》
  14. 肠痈《推求师意》
  15. 肠痈《奇效简便良方》
  16. 肠痈《外科十法》
  17. 肠痈《奇效简便良方》
  18. 肠痈《备急千金要方》
  19. 肠痈《外科启玄》
  20. 肠痈《中医词典》
  21. 肠痈《古今医彻》
  22. 肠痈《景景医话》
  23. 肠痈《立斋外科发挥》
  24. 肠痈《金匮悬解》
  25. 肠痈《扁鹊心书》
  26. 肠痈《景岳全书》
  27. 肠痈《回生集》
  28. 肠痈《圣济总录》
  29. 肠痈《金匮钩玄》
  30. 肠痈《中医名词词典》
  31. 肠痈《药症忌宜》


痔疮_《保婴撮要》_中医儿科_【岐黄之术】

痔疮

痔疮

  • 上一页
  • 目录
  • 相关
  • 下一页

痔疮之症，或因禀受胎毒，或膏粱食积，或母食炙 浓味所致。肿痛者湿热，作痒者风热，便闭者火盛，脓溃者血热。湿热，加味槐花散。风热，秦艽 苍术汤。便秘，清燥汤。脓溃，黄 汤。熏洗则用葱汤、槐角、五倍子等药，或真蒲黄以猪脂调敷，如有兼变之症，参各门治之。

一小儿患痔，赤肿作痛，用黄连解毒汤而痛止，又用托里清肝散，及加味槐角丸而疮愈。

一小儿因饮食停滞，发热患痔，大便不利，肿痛寒热，不时发搐，此脾气伤而肝乘之也，先用保和丸末二钱，以柴胡、山栀汤调服，食消搐止；又用四味肥儿丸，数服而愈。

一小儿十二岁，不戒浓味醇酒，不时作痛，或大便秘结，小便涩滞，用龙胆泻肝汤治之而安。后饮烧酒，前症复发，遍身色赤烦躁，饮冷醋半钟，赤热悉退，肿痛顿减。

一小儿因乳母食炙 之物，肛门肿痛。用清胃散母子并服，子又服四味肥儿丸而愈。后因乳母恚怒，胸胁作痛，频饮糖酒，儿病复作发搐，母先服加味小柴胡汤二剂，次服加味逍遥散，儿服四味肥儿丸而愈。

一小儿肛门肿痛，大便不通，服大黄之药，肿痛益甚，虚症并作，仍欲攻疮。余曰∶此因脾气复伤而然也，用异功散加升麻、柴胡为主，佐以加味槐角丸，肿痛渐退；又用黄连解毒汤而出脓；用秦艽 苍术汤而疮愈。

一小儿肛门肿痛，发热饮水，口鼻气热，此脾肺经实热，先用泻黄散二服而热退，又用枳壳散而痛止，用金银花散而肿痛消。后母食膏粱，儿患复作，母用清胃散而肿痛消。

一小儿误吞信石，遍身发赤，呕吐烦渴，肛门肿痛，便秘饮冷，服冷米醋一钟，赤晕立消，肿痛顿止；又用黄连解毒汤、金银花而愈。

一小儿痔疮，不时肿痛，服加味槐角丸而愈。至十四而复作，发热体倦，肛门坚肿，用地黄丸、八珍汤，坚肿渐消，血气渐愈。或间止药饵，劳役不节，诸症仍作，用前药随愈。毕姻后，肛门肿溃而串臀，用补中汤、地黄丸，臀间渐愈。

或用追蚀等药，坚核虽消，痛伤元气，疮口不合，余用八珍汤、地黄丸，两月而敛。后不守禁忌，又且攻毒，以致屡发，元气日虚而殁。古人云∶善服药不若善保养。信夫！

苦参散 治痔疮肿痛发热。

枳壳（麸炒） 黄连 大黄 甘草 荆芥 苦参 赤芍药 黄芩上水煎熏洗。

加味槐花散 治肠风下血，痔疮肿痛，发热 便秘。

槐花 熟地黄 白术 青皮 荆芥穗 川芎（各二钱） 当归身 升麻（各四分） 枳壳（麸炒，五分）

上水煎服。

秦艽 苍术汤 治痔疮，大便坚硬，小便频数，内热作渴。

秦艽 苍术（各五分） 泽泻 防风 桃仁 皂角子仁（炒） 当归尾 黄柏 山栀（炒。各三分）

上作二剂，水煎服。

清燥汤 治大肠风热血燥，秘结不通，痔疮等症。

生地黄 山栀 麻子仁（研。各五分） 黄芩 川芎 羌活 黄柏 郁李仁 芍药 当归尾 甘草（各四分） 泽泻（二分）

上水煎服。

黄 散 治痔疮，并一切溃疡，虚弱发热。

茯苓 黄 （炒） 当归 川芎 白芍药 白芷（各五分） 升麻 山栀（炒。各二分）

上水煎服。

枳壳散 治痔疮肿痛或下血。

枳壳（去穣，麸炒） 槐花 荆芥 皂角子仁（炒） 皮（炙。各等分）

上为末，每服一钱，滚汤下，作丸亦可。

加味槐角丸 治症同前。

槐角（炒） 枳壳（麸炒） 当归 黄芩 皂角仁（炒） 皮（炙） 秦艽 白芷（各等分）

上为末，每服一二钱，水煎服，或蜜丸，量儿大小服。

又方 治痔痛不可忍者。

羊胆（一个） 冰片（五分）

上以冰片为末，羊胆涂之。

丹石散 治痔疮热痛如神。

黄丹 滑石（各等分）

上为末，新汲水调涂，日三五次。

胜雪膏 治痔疮热痛不可忍。

片脑 铅白霜（各等分）

上为末，好酒研成膏涂之，随手愈。

又方 用生栝萎根研如泥，猪油调涂。

黄连解毒汤（方见作痛不止）

托里清肝散（方见囊痈）

四味肥儿丸（方见贴骨痈）

加味小柴胡汤（方见热毒瘰 ）

加味逍遥散（方见发热不止）

龙胆泻肝汤（方见下疳疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痈
  • 当前页：痔疮
  • 下一页：下疳阴痿
<<< 返回本书目录
  1. 痔疮【疾病大全】
  2. 痔疮【中药主治】
  3. 痔疮《自我调养巧治病》
  4. 痔疮【方剂主治】
  5. 痔疮《杂病治例》
  6. 痔疮部《外科方外奇方》
  7. 痔疮《医宗金鉴》
  8. 痔疮部《外科启玄》
  9. 痔疮《医学心悟》
  10. 痔疮出血【中药主治】
  11. 痔疮《医门补要》
  12. 痔疮的调养《人体使用手册》
  13. 痔疮《医法圆通》
  14. 痔疮的中医食疗《老年食养食疗》
  15. 痔疮《仁术便览》
  16. 痔疮论《外科正宗》
  17. 痔疮《灸法秘传》
  18. 痔疮门（附痔漏）《丹台玉案》
  19. 痔疮《经验丹方汇编》
  20. 痔疮门主论《疡医大全》
  21. 痔疮《丹溪心法》
  22. 痔疮下血【中药主治】
  23. 痔疮《保婴撮要》
  24. 痔疮形图《外科启玄》
  25. 痔出血【疾病症状】
  26. 痔疮肿痛【中药主治】
  27. 痔病诸候（凡六论）《诸病源候论》
  28. 痔核【疾病症状】
  29. 痔病诸候《巢氏病源补养宣导法》
  30. 痔疾《幼幼新书》
  1. 痔疮《保婴撮要》
  2. 痔疮《医宗金鉴》
  3. 痔疮《外科心法要诀》
  4. 痔疮《杂病治例》
  5. 痔疮《丹溪心法》
  6. 痔疮《自我调养巧治病》
  7. 痔疮《医学心悟》
  8. 痔疮《医法圆通》
  9. 痔疮《仁术便览》
  10. 痔病候《诸病源候论》
  11. 痔疮《丁甘仁医案》
  12. 痔病《备急千金要方》
  13. 痔疮《奇效简便良方》
  14. 痔?《圣济总录》
  15. 痔疮《奇效简便良方》
  16. 痔（漏）《张氏医通》
  17. 痔疮《奇效简便良方》
  18. 痔（ 漏 余见疡 ）《针灸资生经》
  19. 痔疮《医门补要》
  20. 痔《普通外科学》
  21. 痔疮《经验丹方汇编》
  22. 痔《千金宝要》
  23. 痔疮《灸法秘传》
  24. 痔《女科证治准绳》
  25. 痔疮部《外科方外奇方》
  26. 痔《中医外科学》
  27. 痔疮出血秘方《华佗神方》
  28. 痔《儒门事亲》
  29. 痔疮的中医食疗《老年食养食疗》
  30. 痔《古今医案按》
  31. 痔疮挂下方《急救广生集》


下疳阴痿_《保婴撮要》_中医儿科_【岐黄之术】

下疳阴痿

下疳阴痿

  • 上一页
  • 目录
  • 相关
  • 下一页

下疳阴痿，皆属肝火湿热，或禀赋肝经阴虚。肿痛发热者，肝火湿热也，先用加味小柴胡汤，再用龙胆泻肝汤。肿痛便赤者，肝火阴虚也，用加味逍遥散加龙胆草、生地黄。溃而肿痛不消者，小柴胡汤加芎、归、黄 。溃而肿痛已消，用四物汤加牡丹皮、柴胡。盖肝属木，得雨露则森茂，遇酷日则萎软，若误谓虚寒，投以热剂，轻则囊茎生疮，重则腐而难敛，皆宜滋肾水生肝木、清肝火。故云∶肝气热则茎痿，宗筋弛纵，阴茎肿胀，或出白液，或痒痛，里急筋缩，挺纵不收，或精出便下，此名筋疝，俱肝火也。

黄宗伯季子初生时，母弃于水，逾日不死，复收之，遂成喘嗽，颔腋臂股，各结块核溃而色紫，误触之痛彻于心，服辛温化毒等剂不应，时已弱冠。余曰∶初生喘嗽者，形寒伤肺也，既长而咳嗽者，肝火刑肺也，故结核俱在肝胆部分。

始用补中益气汤，后用九味芦荟丸，不月诸症悉愈。此禀母之肝火而患也。

一小儿下疳溃烂，发热作渴，日晡尤甚，此肝疳而脾气虚也，用补中益气汤，后用九味芦荟丸，诸症悉愈。

一小儿二岁茎萎湿痒，时出白津，余以为肝火，不信，或与温补肾经，后阴囊 肿，茎中作痛，余用龙胆泻肝汤、六味地黄丸而愈。

一小儿睾丸作痛，小便赤涩，寒热作呕，此肝火湿热不利，用小柴胡汤加山栀、车前子、茯苓而愈。（睾丸阴子也）

一小儿睾丸肿痛，小便黄涩，寒热作渴，此肝火所致，用小柴胡汤加柴胡、车前子，并九味芦荟丸间服而消。

一小儿阴茎肿痛，腹内一块或作痛，或上攻，小便不调。此禀肝火为患，用龙胆泻肝汤、九味芦荟丸。愈后形气消烁，发热作渴，此肝火制脾土而然也，用益气汤、芦荟丸、异功散而安。

一小儿阴茎作痒，搔破出水，小便赤涩，此禀肝肾阴虚火动，用龙胆泻肝汤清肝经湿热，佐以地黄丸补肾肝阴虚而愈。后乳母恼怒，小便涩滞，两肋肿痛，儿阴复痒，惊搐困倦，用异攻散以补脾土，用地黄丸以滋肾肝而愈。

一小儿十五岁，患下疳久不愈，形气骨立，不时寒热，小便不利，饮食少思，此禀肝疳虚羸也，朝用益气汤以培胃气，夕用地黄丸以滋肾水为主，佐以九味芦荟丸治疳而痊。

一女子十五岁，面青善怒，体瘦作渴，天癸未至，不时寒热，口舌生疮，后患阴疮湿痒，无寐善惊，此禀肝脾虚羸之变症也，当先救脾气。遂朝用补中益气汤，夕用加味归脾汤，诸症渐愈，却佐以九味芦荟丸而痊。

一女子十四岁，禀肝经湿热，肌体消瘦，寒热如疟，下部患疮，先用加味小柴胡汤，寒热顿退，但晡热少食，用加味逍遥散为主，以九味芦荟丸为佐而愈。出嫁后前症仍作，另用杂药，疮口翻出如菌，余用龙胆泻肝汤、加味逍遥散而愈。

一小儿十五岁，患下疳，书课过劳，即寒热头痛，形气殊倦，腿足疲软，左关脉洪数，左尺脉洪数而无力。余谓∶此禀肝肾阴虚，兼饮食劳役之症也，宜先调补胃气以滋化源。不信，或以为阴虚湿热下流，恪服四苓、四物之类，诸症益甚。余曰∶阴虚，谓脾经虚也。脾为至阴，以丁火为母，虚则宜补丁火以生己土；肾属水，以辛金为母，肾虚则宜补辛金，生癸水也。今因脾经阳弱而阴虚，反用沉寒之剂，复伤阳气，以绝化生之源，欲保其不危，难矣！果殁。

龙胆泻肝汤 治肝经湿热不利，下部生疮，两拗肿痛，或腹中作痛，小便涩滞等症。

龙胆草（酒拌炒黄） 泽泻 车前子（炒） 木通 生地黄（酒拌） 当归（酒拌） 山栀 黄芩（炒） 甘草（各等分）

上水煎，食前服。

加味小柴胡汤（即小柴胡加山栀、牡丹皮） 治肝胆经有热，下部湿疮，寒热晡热潮热等症。（方见热毒瘰 。）

六味丸 治肝肾阴虚，下部生疮；或发热作渴，小便频数；或肾水不足，而不能生肝木，致血燥筋挛，颔项肢节等处结核；或溃而不能收敛；或肝肾虚弱，发热盗汗，肢体消瘦，小便赤涩，尿血下血；或大小便牵痛，气短痰嗽，吐血眩晕，耳聋口燥，齿痛失音，腰腿疲软，此皆禀不足也。（方见作渴不止）

敷药必效散 治下疳腐溃作痛。

黄连 黄柏 龙胆草（各一两） 轻粉（五分）

上为末，油调搽，入片脑更效，若用当归膏调敷尤佳。

如圣散 治下疳腐久不愈。

五倍子（二钱） 片脑（一钱） 黄连（五分） 芦甘石（ ，三分）

上各为末，干敷，毒未尽者加黄连末三分。

九味芦荟丸（方见喉痹）

加味清胃散（方见热毒口疮）

圣愈汤（方见出血不止）

补中益气汤（方见肌肉不生）

八珍汤（方见发热不止）

加味归脾汤（方见胁痈）

四君子汤（方见腹痈）

仙方活命饮

托里消毒散（二方见热毒疮疡）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔疮
  • 当前页：下疳阴痿
  • 下一页：便痈
<<< 返回本书目录
  1. 下疳阴痿《保婴撮要》
  2. 下冈哇【中药大全】
  3. 下疳宜食淡味《医门补要》
  4. 下格《温疫论》
  5. 下疳样脓皮病【疾病大全】
  6. 下工绝气危生《卫生宝鉴》
  7. 下疳-外科理例（上）《古今医统大全》
  8. 下关穴【头部背面穴位】
  9. 下疳门主论《疡医大全》
  10. 下果藤（图）【中药大全】
  11. 下疳论《外科正宗》
  12. 下颌关节弹响《家庭医学百科-医疗康复篇》
  13. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  14. 下颌后缩【疾病症状】
  15. 下疳疮【方剂主治】
  16. 下颌后缩【疾病大全】
  17. 下疳疮《杂病治例》
  18. 下颌角外翻【疾病症状】
  19. 下疳疮《仁术便览》
  20. 下颌前突【疾病症状】
  21. 下疳疮《景岳全书》
  22. 下颌下间隙感染【疾病大全】
  23. 下疳疮《古今医案按》
  24. 下颌下隙感染【疾病大全】
  25. 下疳疮《丹溪治法心要》
  26. 下后不解《伤寒标本心法类萃》
  27. 下疳疮《保幼新编》
  28. 下后不解-伤寒门（下）《古今医统大全》
  29. 下疳【方剂主治】
  30. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  1. 下疳阴痿《保婴撮要》
  2. 下疳宜食淡味《医门补要》
  3. 下疳阴痒《奇效简便良方》
  4. 下疳秘方《华佗神方》
  5. 下格《中医词典》
  6. 下疳门主论《疡医大全》
  7. 下格《温疫论》
  8. 下疳门主方《疡医大全》
  9. 下膈《中医词典》
  10. 下疳论《外科正宗》
  11. 下工《中医名词词典》
  12. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  13. 下工《中医词典》
  14. 下疳妒精疮方《冯氏锦囊秘录》
  15. 下工层次《思考中医》
  16. 下疳疮《保幼新编》
  17. 下工绝气危生《卫生宝鉴》
  18. 下疳疮《万氏秘传外科心法》
  19. 下关《针灸大成》
  20. 下疳疮《丹溪治法心要》
  21. 下关《中医词典》
  22. 下疳疮《仁术便览》
  23. 下关《针灸学》
  24. 下疳疮《古今医案按》
  25. 下管《中医词典》
  26. 下疳疮《医学纲目》
  27. 下合穴《中医词典》
  28. 下疳疮《杂病治例》
  29. 下颌骨《人体解剖学》
  30. 下疳疮《景岳全书》
  31. 下颌骨《口腔科学》


便痈_《保婴撮要》_中医儿科_【岐黄之术】

便痈

便痈

  • 上一页
  • 目录
  • 相关
  • 下一页

（附谓两拗小腹两边拘中患之）

便痈因肝火肝疳，或禀肝经热毒。若初起肿硬作痛者，先用龙胆泻肝汤一二剂，肿痛不减，用仙方活命饮二剂。五七日不减肿尚硬，亦用前二药各一剂，如不消或更痛，欲成脓也，用活命饮一剂，却用托里消毒散加柴胡、山栀一二剂。

若脓已成而不溃者，血气虚也，用托里消毒一二剂。脓已溃而痛不止者，毒瓦斯不解也，用活命饮一剂。若脓已出而反痛者，气益虚也，用内补黄 汤。脓已溃而发热烦躁者，气虚血脱也，用当归补血汤。脓已溃而恶寒发热者，血气俱虚也，用十全大补汤。脓已溃而恶寒者，元气虚也，用补中益气汤。脓已溃而不生肌者，脾气虚也，用六君子汤。若禀赋怯弱，或因饮食劳倦而为患者，但用补中益气汤加射干，自消。设使不分经络，不别虚实，概行攻伐，亏损气血，则轻者难治，重者必变瘵症，甚至不起。

一小儿肿痛色赤，寒热似疟，小便不通，此肝经湿热，用龙胆泻肝汤一剂，小便清利，寒热顿除，又用加味逍遥散加龙胆草二剂，肿痛悉退而愈。

一小儿患此，肿硬作痛，小便涩滞，先用龙胆泻肝汤，小便顿利，又用活命饮一剂而消。后腹肿赤作痛，此欲作脓也，先用活命饮二剂，杀其大势，却用托里消毒散加柴胡、山栀三剂，以指按之，肿随指复起，此脓已成也，用托里散一剂，翌日针之，肿出肿消，再用托里散而愈。

一小儿患此，服大黄等药，泻而肠鸣，腹肿硬痛少食，此脾胃复伤而变症也，用五味异功散加升麻、柴胡、木香，饮食渐进，乃去木香，加黄 、当归，数剂而脓成；又用托里散加皂角刺而脓溃，乃去皂角刺，倍用参、 而愈。

一小儿疮势已成，用消毒之药，其肿散漫，自汗发热，恶寒少食，此气血虚甚也，用大补汤四剂，针之脓出肿消，却用托里散、八珍汤，间服而愈。

一小儿脓成不溃，误用大黄之类以下脓，泄泻不止，肿硬色白，腹痛欲呕，手足并冷，此脾气虚而复伤也，用异功散加升麻、姜、桂四剂，乃去姜、桂加归、 二十余剂，脓溃而愈。

一小儿溃后切牙呵欠，寻衣捻物，此肝经气血虚也，先用八珍汤加钩藤钩、五味子，诸症顿愈，又用托里散及八珍汤而痊。

一小儿溃后惊悸发搐，呵欠切牙。此心肝二经气血俱虚也，先用补心汤、安神丸，虚症寻愈；再用八珍汤、托里散，肌肉渐生；却用地黄丸而疮口敛。

一小儿患此久不愈，头重胸满，饮食少思，此禀脾胃虚弱也，先用补中益气汤加蔓荆子，诸症寻愈，次用八珍汤佐以五味异功散，月余疮口渐敛，仍用十全大补汤而痊。

一小儿十五岁，禀赋虚弱，因劳役过度患此，寒热如疟，用补中益气汤将愈。惑于人言，误服大黄之药，吐泻大作，手足厥冷，寒热尤甚。余用六君子加姜、桂，诸症稍愈，但赤肿不消，此欲作脓也，又数剂后，朝用益气汤，夕用大补汤，五十余剂而痊。

一小儿溃后肿硬，肌肉不生，疮口不敛，余欲滋其化源以生肝血。不从，仍伐肝清热，以致元气日虚，恶症蜂起而殁。夫肺者肾之母，脾者肺之母，今既不滋肺肾以生肝木，又伤脾土以绝肺肾之化源，其不死者鲜矣！

一小儿十四岁，每饮食劳倦，则恶寒发热，两拗患肿，余用益气汤而愈。彼惑于人言，乃服大黄之类，发搐口噤，手足并冷，良久少苏。余用大料益气汤数剂而安，又用二十余剂而愈。

一小儿两拗痛肿，小便澄白，肢体消瘦，发热眼札，此禀肝火之症，用龙胆泻肝汤为主，四味肥儿丸为佐，又各数服将愈，及用地黄丸而痊。

一小儿两拗肿痛，小便不利，或赤白浊，此系肝火炽而脾气伤也，朝用补中益气汤，夕用地黄丸各数剂而愈。后因过劳，盗汗发热，两拗仍肿。用前药，佐以地黄丸而愈。

一小儿每劳则两拗肿痛，小便白浊，夜间发热。此禀肝火脾虚而元气下陷也，用补中益气汤、清心莲子饮。后患下疳，用四味肥儿丸，加逍遥散而愈。

一小儿两拗肿痛，小便赤涩，或兼澄白。此肝脾疳症，先用九味芦荟丸数服，诸症渐退；次用四味肥儿丸二十余服而愈。

一女子两拗肿痛，小腹作痒，小便赤涩，发热晡热，月经不调，先用加味小柴胡汤四剂肿渐消，次用加味逍遥散诸症渐愈，佐以四味肥儿丸而愈。

一小儿十四岁，每饮食劳倦，随患寒热，两拗肿痛，服大黄之类，发搐口噤，手足并冷，良久少苏。余用大剂补中益气汤数剂而安，又二十余剂而肿痛愈。

一小儿患此，肿硬色白，形气俱虚，余谓常补脾胃则肿硬自消，不信，乃以铜器压之，及敷山药，内服伐肝之药，遂致不起。夫铜金也，山药属金，金能制木，肝经有余之症当用之。今不足之症，宜滋肾水而反克之，不起宜矣！治者不可不察。

一小儿患此，肿硬作痛，自汗盗汗，体倦少食，此禀虚弱也，非补元气不能化腐成脓；非补脾胃不能生肌敛口。彼嫌迂缓，另用万金散，毒从大便出，而内消一服，咽下连泻数次皆饮食，再服泻下鲜血，遍身皆青。余曰∶此阴阳二络俱伤也，辞不治。经云∶阳络伤则血外溢，阴络伤则血内溢。信然。

一小儿十四岁，功课过度，梦遗恶寒，拗间肿痛，余用大剂益气汤而愈，彼误用攻毒之剂，患便痈，肿硬作痛，肉色不变，余用益气汤及大补汤而愈。毕姻后复患此，服穿山甲、大黄之类，元气益虚，肿硬如石，外敷大黄、朴硝，虚症蜂起，余用葱熨法、豆豉饼及前二剂，虽愈，终以不谨，变瘵症而殁。

清心莲子饮 治心肾虚热，患便痈，发热口干，小便白浊，夜则安，昼则发。

黄芩（炒） 麦门冬 地骨皮 车前子（炒） 甘草（各三钱半） 石莲肉 茯苓 黄 （炒） 柴胡 人参（各二钱）

上每服五钱，水煎。

秘旨安神丸 治禀心脾气血虚弱，发热不安，疮不生肌，睡中则惊悸。

人参 半夏（汤泡） 酸枣仁 茯神（各一钱） 当归（酒洗） 橘红 赤芍药 五味子（五粒，杵） 甘草（炙，三分）

上为末，姜汁糊丸芡实大。每服一丸，姜汤下。

补中益气汤 治禀元气虚弱，因劳而拗中作痛，或患便痈，寒热口干作渴，宜此汤加射干主之。如寒热已退，而肿不消，此欲作脓也，宜用十全大补汤。（方见肌肉不生）

十全大补汤 治禀元气虚弱，因劳患便痈，或拗中作痛，服补中益气汤，寒热退而肿不消散，此血气虚而不能成脓也，宜服此汤。已成而不能溃，或已溃而不能生肌，寒热不止，自汗盗汗，脓清不敛者，但服此药，则元气自复，诸症自愈。

白茯苓 人参 当归 白术（炒） 黄 （炒） 川芎 肉桂（去皮） 白芍药（炒） 熟地黄（自制） 甘草（炒。

各等分）

上每服三五钱，姜枣水煎服。

内补黄 汤（方见发热不止）

龙胆泻肝汤（方见下疳疮）

九味芦荟丸（方见喉痹）

四味肥儿丸（方见贴骨痈）

补心汤（方见胎毒疮疡）

六味地黄丸（方见作渴不止）

加味小柴胡汤（方见热毒瘰 ）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下疳阴痿
  • 当前页：便痈
  • 下一页：囊痈（谓阴囊患痈）
<<< 返回本书目录
  1. 便痈《卫生易简方》
  2. 便浊《古今医案按》
  3. 便痈《儒门事亲》
  4. 便浊《古今医鉴》
  5. 便痈《立斋外科发挥》
  6. 便浊《女科切要》
  7. 便痈《保婴撮要》
  8. 便浊《幼科铁镜》
  9. 便硬闭《药症忌宜》
  10. 便浊《幼科折衷》
  11. 便易散【方剂大全】
  12. 便浊《证治汇补》
  13. 便血证治《三因极一病证方论》
  14. 便浊门《古今医统大全》
  15. 便血章《医学妙谛》
  16. 便浊门（附遗精）《丹台玉案》
  17. 便血脏毒-幼幼汇集（下）《古今医统大全》
  18. 便浊汤【方剂大全】
  19. 便血脏毒第七十二问《婴童百问》
  20. 便浊遗精《医学正传》
  21. 便血丸【方剂大全】
  22. 便浊饮【方剂大全】
  23. 便血散【方剂大全】
  24. 便浊有赤白之异《医学传心录》
  25. 便血且血与粪便混合【疾病症状】
  26. 遍布中国大地的石器时代文化遗址《中国医学通史》
  27. 便血尿血《保婴撮要》
  28. 遍春宫《毓麟验方》
  29. 便血论治《类证治裁》
  30. 遍地金《滇南本草》
  1. 便痈《保婴撮要》
  2. 便痈《中医词典》
  3. 便痈《儒门事亲》
  4. 便硬闭《药症忌宜》
  5. 便痈《外科大成》
  6. 便血证治《三因极一病证方论》
  7. 便痈《卫生易简方》
  8. 便血章《医学妙谛》
  9. 便痈《奇效简便良方》
  10. 便血脏毒第七十二问《婴童百问》
  11. 便痈《立斋外科发挥》
  12. 便血脏毒（幼幼汇集 下）《古今医统大全》
  13. 便痈方《儒门事亲》
  14. 便血尿血《保婴撮要》
  15. 便浊《中医词典》
  16. 便血尿血《证治准绳·幼科》
  17. 便浊《古今医鉴》
  18. 便血秘方《华佗神方》
  19. 便浊《古今医案按》
  20. 便血脉案《类证治裁》
  21. 便浊《证治汇补》
  22. 便血论治《类证治裁》
  23. 便浊《幼科折衷》
  24. 便血淋漓并小便闭塞《经验丹方汇编》
  25. 便浊《女科切要》
  26. 便血的急救《现代院外急救手册》
  27. 便浊《幼科铁镜》
  28. 便血辨病《常见病自测》
  29. 便浊门（附遗精）《丹台玉案》
  30. 便血案《丁甘仁医案》
  31. 便浊遗精《医学正传》


囊痈（谓阴囊患痈）_《保婴撮要》_中医儿科_【岐黄之术】

囊痈（谓阴囊患痈）
在线购买《保婴撮要》正版书籍

囊痈（谓阴囊患痈）

  • 上一页
  • 目录
  • 相关
  • 下一页

囊痈属肝经湿热，或禀胎肝热所致。初起肿痛，小便赤涩者，湿热壅滞也，先用龙胆泻肝汤，如不消，用仙方活命饮。若肿痛数日不止，欲作脓也，用托里消毒散。若肿未溃而小便不利者，毒瓦斯壅滞也，当分利之。脓已成而小便不利，毒瓦斯未解也，当针泄之。脓出而反痛者，气血虚也，当补益之。若元气无亏，虽阴囊悉溃，睾丸悬露，亦不为害。若乳母恚怒，令儿患此者，加味逍遥散。肝经气血虚者，八珍散加味，柴胡、山栀，俱加漏芦，子母并服。

一小儿小便涩滞，肿痛寒热，此肝经湿热也，用龙胆泻肝汤而消。但内热倦怠，此兼脾气虚弱也，用四君子加柴胡、山栀、芎、归而愈。

一小儿肿痛寒热，用克伐之药，不能成脓；用托里清肝散而脓溃；用托里散而疮敛。后寒热如疟，小便闭塞，用小柴胡汤加山栀、龙胆草、车前子而愈。

一小儿患此，大溃痛甚，烦躁饮冷，此余毒尚在，与活命饮二剂，肿痛顿退；又用四君、柴胡、山栀四剂，诸症悉退，及托里散而痊。

一小儿阴囊赤肿作痛，针而脓出顿安，忽发热作渴，此邪气去而真气虚也，用圣愈汤及八味、柴胡、山栀，将愈。

因乳母恚怒复作，用加味逍遥散加漏芦与母服，其儿顿愈。

一小儿阴囊每患赤肿，必因其母恚怒及饮酒而发，余审其因怒，用加味逍遥散加漏芦。饮酒，用加味清胃散加干葛、神曲，与母服之，其儿随愈。

一小儿阴肿，小便赤涩，此禀肝经有热也，用加味小柴胡加漏芦与母服，子日饮数滴，四剂而愈。

一小儿患此，肿硬不消，发热作痛，大便不实，饮食无味，此消导过多而脾胃伤也，先用异功散数剂，元气渐复；

又用托里散加柴胡、山栀而脓成，针之脓出，发热恶寒，此血气俱虚也；用大补汤加柴胡、山栀，寒热顿止，又数剂而渐愈。后因劳，发热肿痛，用益气汤、托里散，疮口渐敛而愈。

一小儿十六岁患此，脓清晡热，遗精盗汗，此禀元气虚甚也，用大补汤、地黄丸料各二十余剂，元气稍复，又各三十余剂，汗止热退。犯房事患处顿黯，昏愦吃逆，手足并冷，此脾气虚寒之恶症，用独参汤四剂而苏，用大补汤加干姜四分，阳气渐复，乃去干姜，又二十余剂而痊。

一小儿患此，溃而肿硬不消，服败毒散，敷寒凉药，肌肉不生，疮口开张，脓清色黯，自汗，余谓非补脾则肌肉不生。彼欲速效，乃外用生肌散反助其邪，致生瘀肉，填塞疮口，半载不愈。余用异功散加当归、黄 三十余剂，又用托里散、隔蒜灸而愈。

一小儿囊痈 出血，久不愈，左颊色青赤，此心肝二经风热而血不归经也，先用加味逍遥散、六味地黄丸，清肝热、滋肾水而血止，用托里散而疮愈。

一小儿患前症，脓清发热，久而不敛，左颊青、两颐赤。余谓禀肝肾阴虚而两位青赤，脾胃气虚而脓清不敛，当补足三阴为善。不悟，泛用杂药，后果殁。

一小儿患前症久不愈，面色皎白，左颊为甚。余谓∶前症属肝木，面白属肺金，左颊属肝经，乃金来克木为贼邪，况小便如淋，乃肝肾二经气绝也，辞不治。后果殁于金旺之日。盖肝为肾之子，肾为肝之母，设预为调补肾水，必不致于危也。

托里清肝散

人参 黄 （炒） 当归 川芎 芍药（炒） 白术 茯苓 金银花 白芷（炒） 甘草（炒） 连翘 柴胡（各七分） 山栀（四分）

上每服二三钱，水煎。

钱氏蚯蚓散 治肾子肿硬，先用葱椒汤煎洗，次以干蚯蚓粪，津唾调敷，须避风冷湿地。

世传治小儿阴囊肿大，用甘草煎浓汁，调蚯蚓粪涂之，立效。

山药膏 治两拗及小腹肿痛或痒，用山药研烂频敷患处，干则易之。

补中益气汤（方见肌肉不生）

异功散（方见用败毒之药）

八珍汤

加味逍遥散（二方见发热不止）

活命饮

托里散（二方见热毒疮疡）

加味小柴胡汤（方见热毒瘰 ）

圣愈汤（方见出血不止）

十全大补汤（方见便痈）

加味清胃散

四君子汤（二方见腹痈）

地黄丸（方见作渴不止）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便痈
  • 当前页：囊痈（谓阴囊患痈）
  • 下一页：足指冻疮（附耳冻疮）
<<< 返回本书目录
  1. 囊痈（谓阴囊患痈）《保婴撮要》
  2. 囊痈论《青囊秘诀》
  3. 囊痈【疾病大全】
  4. 囊痈论《外科正宗》
  5. 囊痈《中医外科学》
  6. 囊痈门《辨证录》
  7. 囊痈《续名医类案》
  8. 囊痈门主论《疡医大全》
  9. 囊痈《外科理例》
  10. 囊痈-外科理例（上）《古今医统大全》
  11. 囊痈《寿世保元》
  12. 囊痈自烂卵落可治《医门补要》
  13. 囊痈《立斋外科发挥》
  14. 囊肿《冯氏锦囊秘录》
  15. 囊痈《景岳全书》
  16. 囊肿《冯氏锦囊秘录》
  17. 囊痈《古今医彻》
  18. 囊肿【疾病症状】
  19. 囊样斑块【疾病症状】
  20. 囊肿壁薄且内含无色液体【疾病症状】
  21. 囊性肿块【疾病症状】
  22. 囊肿性痤疮【疾病症状】
  23. 囊性增生【疾病症状】
  24. 囊肿样改变【疾病症状】
  25. 囊性纤维化【疾病大全】
  26. 囊状淋巴管瘤【疾病大全】
  27. 囊性纤维化《默克家庭诊疗手册》
  28. 曩泻《幼幼新书》
  29. 囊性肾病【疾病大全】
  30. 硇砂《本草纲目》图文版
  1. 囊痈（谓阴囊患痈）《保婴撮要》
  2. 囊痈（外科理例 上）《古今医统大全》
  3. 囊痈论《青囊秘诀》
  4. 囊痈《回生集》
  5. 囊痈论《外科正宗》
  6. 囊痈《回生集》
  7. 囊痈门（二则）《辨证录》
  8. 囊痈《中医外科学》
  9. 囊痈门主方《疡医大全》
  10. 囊痈《立斋外科发挥》
  11. 囊痈门主论《疡医大全》
  12. 囊痈《古今医彻》
  13. 囊痈秘方《华佗神方》
  14. 囊痈《奇效简便良方》
  15. 囊痈阴头痈《医学纲目》
  16. 囊痈《外科理例》
  17. 囊痈自烂卵落可治《医门补要》
  18. 囊痈《丹台玉案》
  19. 囊肿《冯氏锦囊秘录》
  20. 囊痈《外科大成》
  21. 囊肿《冯氏锦囊秘录》
  22. 囊痈《寿世保元》
  23. 囊肿《口腔科学》
  24. 囊痈《证治准绳·疡医》
  25. 囊纵《中医词典》
  26. 囊痈《证治准绳·幼科》
  27. 囊纵《中医词典》
  28. 囊痈《续名医类案》
  29. 曩泻《幼幼新书》
  30. 囊痈《中医词典》
  31. 齉《中医词典》


足指冻疮（附耳冻疮）_《保婴撮要》_中医儿科_【岐黄之术】

足指冻疮（附耳冻疮）
在线购买《保婴撮要》正版书籍

足指冻疮（附耳冻疮）

  • 上一页
  • 目录
  • 相关
  • 下一页

足指冻疮，因受禀虚怯，故寒邪易乘，气血凝滞，久而不愈则溃烂成疮。治法须壮脾胃温气血，则死肉自溃，良肉自生。若骨脱筋连者，宜急剪去，否则毒延脚面而死。盖肢末之处，气血难到，又为外邪遏绝，则气血不能营运。若用汤荡、火烘，其肉即死而不仁，至春必溃腐脱落。元气无亏，虽患无害，如外敷寒药，内服消毒之剂，则元气受伤，必成败症。凡初冻时，热手频熨之为妙。北方冻耳，若误以手触之，其耳即落。大寒能裂肤堕指然，信矣。

一女子数岁，值严寒北上，因失所恃，而足受冷，侍婢用热汤泡之，至春月房中秽气，其父觉之，脱袜方见十指俱烂，但未堕耳，余用托里之剂助其阳气，溃脱以保其生。

一小儿仲冬严寒，两耳受冻，不知痛痒。令人以热手徐徐频熨，内用温补脾气之剂，及敷白蔹散而愈。

一小儿七岁，冬间足指冻痛用烧汤浸洗，至春溃脱，疮口不敛，足跌肿痛，余谓此元气虚弱，须补胃气以生肌肉。不信，乃用寒凉消毒之剂，肿消黑色，自以为愈。余曰∶此脾胃虚极，元气不能运及患处也。后两腿羸细而殁。

一少儿扑伤足跌少许，遂成冻疮，作痛不止，用火烘之肉死，至春足脱，脓水淋漓，不能收敛而殁。此症若能调养脾胃，使元气不伤，则肌肉自生，岂至于死哉！

白蔹散

白蔹（一两） 黄柏（炒黑，五钱）

上为末，干搽患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：囊痈（谓阴囊患痈）
  • 当前页：足指冻疮（附耳冻疮）
  • 下一页：汤火疮
<<< 返回本书目录
  1. 足指冻疮（附耳冻疮）《保婴撮要》
  2. 足趾发凉怕冷，呈苍白色或紫红色【疾病症状】
  3. 足跖屈无力和踝反射减弱【疾病症状】
  4. 足趾皮肤发黑【疾病症状】
  5. 足掌痛【疾病症状】
  6. 足趾屈曲挛缩【疾病症状】
  7. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  8. 足趾伸屈时足部疼痛【疾病症状】
  9. 足杂病《普济方·针灸》
  10. 足趾痛【疾病症状】
  11. 足月小样儿【疾病大全】
  12. 足肿门《幼科切要》
  13. 足阳明胃疟《圣济总录》
  14. 足舟骨骨折【疾病大全】
  15. 足阳明胃经左右三十穴《针灸资生经》
  16. 足舟状骨骨软骨病【疾病大全】
  17. 足阳明胃经穴图及歌括《金针秘传》
  18. 卒暴冷下部疼闷方《外台秘要》
  19. 足阳明胃经穴图《古今医统大全》
  20. 卒暴心痛《宋本备急灸法》
  21. 足阳明胃经穴《重楼玉钥》
  22. 卒暴中风【方剂主治】
  23. 足阳明胃经穴《类经图翼》
  24. 卒病方《外台秘要》
  25. 足阳明胃经图《医学指归》
  26. 卒短气方《外台秘要》
  27. 足阳明胃经六穴《子午流注说难》
  28. 卒腹皮青黑《幼幼新书》
  29. 足阳明胃经经穴分寸歌《医学集成》
  30. 卒腹痛方《外台秘要》
  1. 足指冻疮（附耳冻疮）《保婴撮要》
  2. 足指《中医词典》
  3. 足趾向后《竹林女科证治》
  4. 足长形《中医词典》
  5. 足肿门《幼科切要》
  6. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  7. 足踵《中医词典》
  8. 足杂病《普济方·针灸》
  9. 卒《中医词典》
  10. 足阴阳《中医词典》
  11. 卒暴冷下部疼闷方二首《外台秘要》
  12. 足阳明之正《中医词典》
  13. 卒暴心痛《宋本备急灸法》
  14. 足阳明之别《中医词典》
  15. 卒被损瘀血候《巢氏病源补养宣导法》
  16. 足阳明之本《中医词典》
  17. 卒被损瘀血候《诸病源候论》
  18. 足阳明穴《中医词典》
  19. 卒病《中医名词词典》
  20. 足阳明戊土《本草求真》
  21. 卒病《中医词典》
  22. 足阳明胃之经左右三十穴《针灸大全》
  23. 卒病方五首《外台秘要》
  24. 足阳明胃之经《子午流注针经》
  25. 卒喘《中医词典》
  26. 足阳明胃疟《圣济总录》
  27. 卒癫《中医词典》
  28. 足阳明胃经左右三十穴《针灸资生经》
  29. 卒短气方四首《外台秘要》
  30. 足阳明胃经穴图及歌括《金针秘传》
  31. 卒耳聋《中医词典》


汤火疮_《保婴撮要》_中医儿科_【岐黄之术】

汤火疮

汤火疮

  • 上一页
  • 目录
  • 相关
  • 下一页

汤火之症，若发热作渴，小便赤涩者，内热也，用四物加山栀、连翘、甘草。若肉未死而作痛者，热毒也，用四君加芎、归、山栀、连翘。若肉已死而不溃者，气血虚也，用四君加当归、黄 ；外敷当归膏，或柏叶末蜡油调搽，至白色其肉自生。若因烟熏将死者，以生萝卜汁灌之即苏。若饮食后被汤火所伤，发热腹胀，恶食发搐，变症者，当参食积惊搐门治之。

一小儿火伤，两臂 痛，大便不利，小便赤涩，此火毒蓄于下焦也，用生地黄、当归、芍药、木通、山栀、赤茯苓、生甘草，一剂二便调和而痛止；更以四物加山栀、参、 、白芷、甘草，而坏肉腐，又数剂而新肉生。

一小儿火伤足胫，专用败毒之剂，脓水淋漓，日晡肿胀，此脾虚下陷也，用补中益气汤及八珍汤而愈。

一女子沸汤伤胸，两月不敛，脉洪大而虚，发热作渴，此阴虚火毒所乘，用四物加柴胡、丹皮，热渴顿止，用加味逍遥散，腐肉去而新肉生。

一女子被烟熏，痰气上壅，不省人事，用萝卜汁灌之而苏，但体倦欲睡，仍令噙萝卜汁，乃服六君子汤加桔梗、山栀而安。伤轻者萝卜捣汁，饮之亦可。

一小儿火伤臀间，误用生肌散，阴囊溃脱，久而不愈，此助其药毒而然也，余用当归膏及四君子加芎、归，旬余肉生而痊。

一小儿火伤其足，用冷水浸之，肿痛益甚，服败毒药，肉死不溃，此脾胃气伤而血滞也，用六君子加芎、归而愈。

后因劳役寒热，以八珍散加升麻、柴胡、白芷而痊。

一小儿火伤腿，用寒凉之药，久不愈，腿细筋挛，食少晡热，此因生肌药助其邪，寒凉损其胃也，用益气汤、当归膏，不月而敛。

一小儿热汤伤足，久不愈，脓水清稀，口干足热，患处肿黯，晡热盗汗，肢体骨立，此禀肾气虚弱，寒药伤脾而然，用益气汤、地黄丸三月余，佐以托里散、如圣饼而愈。

一小儿沸汤伤腿，搽药结痂，难于屈伸，痛不可忍，用四物加白术、茯苓，及当归膏而愈。

一小儿沸汤所伤，胸腹皆溃，久而不愈，喜脉弱按之而有力，盖脾主肌肉，当调补脾胃为主，外敷之药当缓。不信，恪用敷贴之而殁。

一小儿汤伤胫溃而色赤如赭，日晡热甚，右关脉浮而数，按之则弦，此肝木乘脾土血虚而然耳，乃外敷内服，皆于攻毒后果殁。

神效当归膏 治汤火等疮，不问已溃未溃，肉虽伤而未坏者，用之自愈，肉已死者，用之自溃，新肉易生，搽至肉色渐白，其毒始尽，生肌最速。盖当归、生地黄、麻油、二蜡，皆主生肌止痛，补血续筋，与新肉相宜。此方余已刊行，治者多验。

当归 生地黄（各一两） 麻油（四两） 黄蜡（一两，如白者止用五钱）

上先将当归、地黄入油煎枯，去渣，将蜡熔化，候冷搅匀即成膏矣。用涂患处，将细纸盖之。发背痈疽，杖疮溃烂，用之尤效。凡死肉溃烂将脱，止有些须相连者，宜用利刀剪去。盖死肉有毒，去迟则伤新肉矣，死肉去尽，尤宜速贴。盖新肉最畏风寒，不可忽也。

乳香定痛散 治伤损及一切疮疡，溃烂疼痛。

乳香 没药（各五钱） 滑石（一两） 冰片（一钱）

上为细末，搽患处痛即止，甚效。

猪蹄汤 治一切痈疽，杖疮溃烂，消肿毒，去恶肉，润疮口。

白芷 黄芩 当归 羌活 赤芍药 蜂房（多蜂儿者为佳） 生甘草（各五钱）

上用猪蹄一只，水四五碗煮熟，去油渣取清汤，入前药煎数沸，去渣温洗，随用膏药贴之。

四物汤（方见胁痈）

六君子汤（方见腹痈）

如圣饼（方见流注）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足指冻疮（附耳冻疮）
  • 当前页：汤火疮
  • 下一页：翻花疮
<<< 返回本书目录
  1. 汤火疮《圣济总录》
  2. 汤火疮（灸疮）《证治准绳·疡医》
  3. 汤火疮《仁术便览》
  4. 汤火疮无问大小方《外台秘要》
  5. 汤火疮《丹溪治法心要》
  6. 汤火简便方《慈幼便览》
  7. 汤火疮《保婴撮要》
  8. 汤火烂疮方《外台秘要》
  9. 汤火《万病回春》
  10. 汤火伤《古今医鉴》
  11. 汤火《寿世保元》
  12. 汤火伤《急救便方》
  13. 汤方内更换药味说《幼科铁镜》
  14. 汤火伤《急救广生集》
  15. 汤方《幼科发挥》
  16. 汤火伤《石室秘录》
  17. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  18. 汤火伤《卫生易简方》
  19. 碳水化物《临床营养学》
  20. 汤火伤《续名医类案》
  21. 碳水化合物《食物疗法》
  22. 汤火伤《医宗金鉴》
  23. 探渊丹【方剂大全】
  24. 汤火伤【方剂主治】
  25. 探病秘旨《幼科推拿秘书》
  26. 汤火伤部《本草易读》
  27. 炭疽杆菌《医学微生物学》
  28. 汤火伤论《小儿卫生总微论方》
  29. 炭疽病【疾病大全】
  30. 汤火伤门《古今医统大全》
  1. 汤火疮《保婴撮要》
  2. 汤火疮《证治准绳·幼科》
  3. 汤火疮《仁术便览》
  4. 汤火疮《医学纲目》
  5. 汤火疮《丹溪治法心要》
  6. 汤火疮《圣济总录》
  7. 汤火疮（灸疮）《证治准绳·疡医》
  8. 汤火《丹台玉案》
  9. 汤火疮候《诸病源候论》
  10. 汤火《万病回春》
  11. 汤火疮无问大小方四首《外台秘要》
  12. 汤火《寿世保元》
  13. 汤火方《急救广生集》
  14. 汤衡《中医词典》
  15. 汤火膏油伤《奇效简便良方》
  16. 汤方内更换药味说《幼科铁镜》
  17. 汤火简便方《幼幼集成》
  18. 汤方《幼科发挥》
  19. 汤火简便方《慈幼便览》
  20. 汤方《中医词典》
  21. 汤火烂疮方五首《外台秘要》
  22. 汤处士《中医词典》
  23. 汤火伤《中医词典》
  24. 汤《中医词典》
  25. 汤火伤《急救便方》
  26. 汤《饮膳正要》
  27. 汤火伤《医宗金鉴》
  28. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  29. 汤火伤《续名医类案》
  30. 碳酸锂《药理学》
  31. 汤火伤《古今医鉴》


翻花疮_《保婴撮要》_中医儿科_【岐黄之术】

翻花疮

翻花疮

  • 上一页
  • 目录
  • 相关
  • 下一页

翻花之症，由疮疡溃后，风寒袭于患处，或肝火血燥生风，或乳母肝火生风，必致疮口 肉突出如菌，或如指，大小长短不同。如风邪乘袭者，先用补中益气汤加防风、天麻。风寒凝滞者，先用十宣散加羌活、天麻。儿肝火生风者，先用加味逍遥散加羌活、天麻。母肝火生风者，先用加味小柴胡汤，次用加味逍遥散加漏芦、天麻。其风邪所乘，外用豆豉饼。风寒所凝，外用葱熨法，更用太乙膏护疮口。突肉不消，更以藜芦膏涂之。如疮口不敛而恶寒发热者，元气虚也，用补中益气汤。晡热内热者，气血俱虚也，用八珍汤，倍加参、 。食少难化者，脾气虚也，用五味异功散。

若饮食少思，大便不调，或肌肉消瘦，小便澄白者，此兼肝脾疳症也，用九味芦荟丸，以清肝火；用五味异功散，以补脾气。外仍用熨治之法。

一小儿腿外 患痈，疮口陷而色黑，翻出如菌，久而不食，此元气虚弱，寒邪滞于患处，用十宣散加羌活、天麻，及附子饼，患处渐赤，改用葱熨法而渐白，此寒邪去而元气虚，真气发见也，用补中益气汤及藜芦膏而痊。

一小儿臂患痈，疮口色白肉突翻，或如菌，或如指，用追蚀之药去而复作。余谓肝肺气虚，先用益气汤，再用托里散、藜芦膏而愈。

一女子胁间患痈，疮口色赤翻出，肉如菌，寒热如疟，此肝经血燥生风所致，先用加味逍遥散，后用加味小柴胡汤及藜芦膏而愈。

一小儿患此，疮口色赤肿痛，时出血脓，此肝经血分有热，用加味逍遥散加生地黄四剂，却以生地易熟地，月余血热渐退；又用八珍汤、藜芦膏而突肉减；用十全大补汤而元气复；又用托里散而疮瘥。

一小儿患天蛇毒，脓出后指肿大色黯，疮口 肉，手背漫肿而不赤，饮食少思，大便不实，憎寒发热，惟用败毒行气之药，余谓此脾胃虚弱，不能消化饮食、生长肌肉、外御风邪，非疮毒使然也。朝用益气汤，夕用异功散，两月余诸症渐愈。后因饮食过度吐泻，患处不红活，出清水，用异功散、葱熨法、藜芦膏而愈。

一女子臂痈，溃后疮口突肉如菌，用毒药蚀之，突肉益甚，面青寒热，经候不调，此肝经血燥而生风，脾气虚而不能生肌耳，先用加味逍遥散、五味异功散两月余，却用地黄丸、托里散而愈。

一小儿患前症，用药腐去疮口不敛，朝恶寒，暮发热，余谓因气血俱虚而然也，法当调补脾胃，则气血自生，疮口自敛。不悟，仍攻其疮而殁。

一女子十五岁患前症，腐去而复生，面色青而或赤，余谓此肝胆二经风火妄动，盖肝血为阴为水，肝气为阳为火，宜生肾水、滋肝血使火自息，而风自灭。不信，乃用祛风之剂，致血燥妄行，疮口出血不止而死。

藜芦膏 治疮口 肉凸起，或出二三寸肉者。

藜芦（不拘多少）

上为末，以生猪脂擂和搽凸 肉上。

八珍汤

加味逍遥散（二方见发热不止）

补中益气汤（方见肌肉不生）

托里散（方见热毒疮疡）

十全大补汤（方见便痈）

五味异功散（方见败毒之药）

地黄丸（方见作渴不止）

豆豉饼

葱熨法（二方见流注）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤火疮
  • 当前页：翻花疮
  • 下一页：多骨疽
<<< 返回本书目录
  1. 翻花疮《医宗金鉴》
  2. 翻花疮门主论《疡医大全》
  3. 翻花疮《外科正宗》
  4. 翻花起肛《外科全生集》
  5. 翻花疮《外科大成》
  6. 翻花起肛治法《外科证治全书》
  7. 翻花疮《景岳全书》
  8. 翻花杨梅疮《外科启玄》
  9. 翻花疮《保婴撮要》
  10. 翻江倒海法《养生秘旨》
  11. 翻肛散【方剂大全】
  12. 翻气丸【方剂大全】
  13. 翻风散【方剂大全】
  14. 翻身困难【疾病症状】
  15. 翻船的急救《现代院外急救手册》
  16. 翻身图说《达摩洗髓易筋经》
  17. 翻背白草【中药大全】
  18. 翻天红【中药大全】
  19. 翻瘢散【方剂大全】
  20. 翻胃《博济方》
  21. 翻白叶【中药大全】
  22. 翻胃《丹溪心法》
  23. 翻白柴【中药大全】
  24. 翻胃《丹溪治法心要》
  25. 翻白草【中药大全】
  26. 翻胃《古今医鉴》
  27. 翻白草《本草纲目》图文版
  28. 翻胃《洄溪医案》
  29. 翻白草《本草纲目》完整版
  30. 翻胃《金匮钩玄》
  1. 翻花疮《保婴撮要》
  2. 翻花疮《证治准绳·幼科》
  3. 翻花疮《外科心法要诀》
  4. 翻花疮《医宗金鉴》
  5. 翻花疮《外科大成》
  6. 翻花疮《中医词典》
  7. 翻花疮《外科正宗》
  8. 翻花疮《景岳全书》
  9. 翻花疮《奇效简便良方》
  10. 翻花《中医词典》
  11. 翻花疮方《冯氏锦囊秘录》
  12. 翻喉《中医词典》
  13. 翻花疮门主论《疡医大全》
  14. 翻唇疔《奇效简便良方》
  15. 翻花疮秘方《华佗神方》
  16. 翻船的急救《现代院外急救手册》
  17. 翻花秽疮秘方《华佗神方》
  18. 翻白草根《本经逢原》
  19. 翻花起肛《中医词典》
  20. 翻白草《本草纲目》
  21. 翻花起肛《外科全生集》
  22. 藩署萧四爷治验丸方《曹仁伯医案论》
  23. 翻花起肛治法《外科证治全书》
  24. 藩蔽《中医词典》
  25. 翻花下疳《中医词典》
  26. 蕃茂《中医词典》
  27. 翻花杨梅《中医词典》
  28. 蕃蔽《中医词典》
  29. 翻花杨梅疮《外科启玄》
  30. 蕃《中医词典》
  31. 翻花痔《中医名词词典》


多骨疽_《保婴撮要》_中医儿科_【岐黄之术】

多骨疽

多骨疽

  • 上一页
  • 目录
  • 相关
  • 下一页

多骨疽由疮疡久溃，脾胃亏损，气血不能营于患处，邪气陷袭，久而筋烂骨腐，故骨脱出，非禀胎所有也。当补脾胃壮元气，内用大补汤、地黄丸，外以附子饼、葱熨法，祛散寒邪，补接元气，则骨自脱疮自敛。若用克伐之剂，复伤真气，鲜有不危。婴儿患之，当调补乳母，外用葱熨，以岁月除之，尤不可用追蚀之药。

一小儿足内患之，日流清脓，恶寒发热，大便去而不了，皆元气虚而下陷也，先用补中益气汤加干姜、肉桂，诸症渐复，乃用十全大补汤及如圣饼，出碎骨而愈。

一小儿臂患之，时出清脓，恶寒发热，此元气虚也，朝用补中益气汤，夕用四君、归、，半载常出细骨一块，又用六味丸而愈。

一小儿患之目睛白多，饮食难化，手足并冷，此禀命门火衰而脾胃虚寒也，先用八味丸、异功散、如圣饼出碎骨，乃用六味丸、大补汤而愈。若攻疮邪不固元气，必不活矣。

一小儿十四岁，闪足腕间，用败毒之剂，肿硬色黑，余谓此元气虚而外寒凝滞也，用回阳膏、六君、肉桂十余剂，肿黯渐消；又用冲和膏、托里散，余毒渐软；又佐以大补汤，针之出清脓甚多，即恶寒发热，此阳随阴散而气虚也，用六君加肉桂、参、 各二钱，寒热顿止；却用八珍汤、托里散、豆豉饼而愈。

一小儿足跗肿硬，肉色不变，形气倦怠，外敷内服皆败毒耗气之药。余谓∶经云形伤痛，气伤肿。乃禀赋足三阴虚羸之症也，当滋补元气，若行攻伐，虚虚之祸不免矣。彼以为迂，仍用前药，足跗变黯肿至脚腕，余用大补汤、异功散各五十剂，以调补脾胃；及葱熨患处，祛散寒邪，补接阳气，漫肿渐消，疮肉赤色，旬日而溃，此元气渐复之善症也。然固元气充实，瘀肉可腐，新肉可生。又惑于速效之说，敷追蚀生肌之药，患处复黯，七恶并臻而殁。

十全大补汤（方见腹痈）

补中益气汤（方见肌肉不生）

八珍汤（方见发热不止）

托里散（方见热毒疮疡）

如圣饼

葱熨法

豆豉饼（三方见流注）

冲和膏（一名阴阳散，方见寒凉之药）

八味丸（即六味地黄丸加肉桂、附子各一两，方见作渴）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翻花疮
  • 当前页：多骨疽
  • 下一页：漏疮
<<< 返回本书目录
  1. 多骨疽《证治准绳·疡医》
  2. 多骨疽论《外科正宗》
  3. 多骨疽《医宗金鉴》
  4. 多骨疽门主论《疡医大全》
  5. 多骨疽《续名医类案》
  6. 多骨纤维发育不良【疾病大全】
  7. 多骨疽《外科大成》
  8. 多骨痈门《辨证录》
  9. 多骨疽《景岳全书》
  10. 多骨症《医门补要》
  11. 多骨疽《保婴撮要》
  12. 多骨治法《外科证治全书》
  13. 多根肋骨骨折【疾病症状】
  14. 多汗《景岳全书》
  15. 多睾症【疾病大全】
  16. 多汗《卫生宝鉴》
  17. 多服种子热药遗患胎源论-幼幼汇集（上）《古今医统大全》
  18. 多汗【方剂主治】
  19. 多房棘球蚴病【疾病大全】
  20. 多汗恶风【方剂主治】
  21. 多房棘球绦虫《人体寄生虫学》
  22. 多汗且臭味较浓【疾病症状】
  23. 多发性子宫肌瘤《赵绍琴临证验案精选》
  24. 多汗症【疾病症状】
  25. 多发性针尖样瘀点【疾病症状】
  26. 多汗症【疾病症状】
  27. 多发性硬化及相关疾病《默克家庭诊疗手册》
  28. 多汗症【疾病症状】
  29. 多发性硬化伴发的葡萄膜炎【疾病大全】
  30. 多汗症【疾病大全】
  1. 多骨疽《保婴撮要》
  2. 多骨疽《证治准绳·疡医》
  3. 多骨疽《外科心法要诀》
  4. 多骨疽《证治准绳·幼科》
  5. 多骨疽《外科大成》
  6. 多骨疽《续名医类案》
  7. 多骨疽（别见）《证治准绳·疡医》
  8. 多骨疽《医宗金鉴》
  9. 多骨疽论《外科正宗》
  10. 多骨疽《景岳全书》
  11. 多骨疽门主方《疡医大全》
  12. 多个样本均数间的两两比较的q检验《预防医学》
  13. 多骨疽门主论《疡医大全》
  14. 多个率或多个构成比的比较《医学统计学》
  15. 多骨疽秘方《华佗神方》
  16. 多个均数间的两两比较《医学统计学》
  17. 多骨痈门（一则）《辨证录》
  18. 多服种子热药遗患胎源论（幼幼汇集 上）《古今医统大全》
  19. 多骨症《医门补要》
  20. 多房棘球绦虫《人体寄生虫学》
  21. 多骨治法《外科证治全书》
  22. 多发性子宫肌瘤《赵绍琴临证验案精选》
  23. 多汗《景岳全书》
  24. 多发性硬化症《病理学》
  25. 多汗《中医词典》
  26. 多发性硬化及相关疾病《默克家庭诊疗手册》
  27. 多汗《卫生宝鉴》
  28. 多发性硬化《神经病学》
  29. 多汗辨病《常见病自测》
  30. 多发性硬化《默克家庭诊疗手册》
  31. 多汗症《默克家庭诊疗手册》


漏疮_《保婴撮要》_中医儿科_【岐黄之术】

漏疮

漏疮

  • 上一页
  • 目录
  • 相关
  • 下一页

漏疮之症，因禀气血不足，或久病血气虚弱，或儿肝脾食积内热，不能生肌，或乳母七情不和，脾气不能收敛。当审其所因，调补元气，佐以如圣饼、葱熨之类为善。若用流气破血追蚀等药，反为败症矣。余当参各门主之。

一小儿患在臂间，肿硬不消，面色痿黄，脓水清稀，此元气亏损之症，用八珍汤为主，六君子汤为佐，渐愈。因饮食失节，恶寒发热，用六君子加升麻、柴胡而安，用益气汤加异功散而敛。

一小儿腿内侧患之，寒热发渴，此肝脾二经气血虚症也，盖胃为五脏之本，先用五味异功散加升麻、柴胡，月余胃气始复；乃用地黄丸补肾水以生肝血而愈。

一小儿臂间漫肿，按之至肉方痛，肉色不变，形体消瘦，面目多白，余谓此禀肾经虚症，当补脾肺以滋化源。反用寒凉克伐之药，脾气大虚，患处肉死；又用追蚀之药，死肉虽去，疮口不敛而殁。

一小儿四岁，尚解颅，余用地黄丸而颅阖，至十六颐间肿硬，发热唾痰，余谓属肾经气不足，水泛而为痰，气伤而为肿。不信，反用火针败毒，破而出水。余曰∶肾主骨，骨而为痈，元气亏败，余何能为？后果殁。惜哉！

─小儿患在臂外侧，疮口开张，肿硬色黯，发热恶寒，手足时冷，此少阳经阳气虚寒，不能生肌收敛也，当助胃气。不信，仍行攻疮而殁。

一小儿十五岁，足跟患之，二年不愈，日出清脓数滴，余谓禀肾气虚弱也。不信，毕姻后，肿硬寒热，仍用攻伐之药，而殁。

如圣饼

葱熨法（二方见流注）

八珍汤（方见发热不止）

六君子汤（方见肠痈）

补中益气汤（方见肌肉不生）

六味地黄丸（方见作渴不止）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多骨疽
  • 当前页：漏疮
  • 下一页：五瘤
<<< 返回本书目录
  1. 漏疮《杂病治例》
  2. 漏疮【方剂主治】
  3. 漏疮《续名医类案》
  4. 漏斗菜【中药大全】
  5. 漏疮《金匮钩玄》
  6. 漏斗骨盆【疾病症状】
  7. 漏疮《丹溪心法》
  8. 漏斗苣苔【中药大全】
  9. 漏疮《保婴撮要》
  10. 漏斗瓶蕨【中药大全】
  11. 漏《杂病治例》
  12. 漏斗型骨盆【疾病症状】
  13. 瘘疮止水丸【方剂大全】
  14. 漏斗胸【疾病大全】
  15. 蝼蛄虾【中药大全】
  16. 漏风《圣济总录》
  17. 蝼蛄麝香散【方剂大全】
  18. 漏风汤【方剂大全】
  19. 蝼蛄散【方剂大全】
  20. 漏风证《伤寒九十论》
  21. 蝼蛄疖《医宗金鉴》
  22. 漏谷穴【下肢内侧穴位】
  23. 蝼蛄疖《扁鹊心书》
  24. 漏管内消丸【方剂大全】
  25. 蝼蛄膏【方剂大全】
  26. 漏管治法《外科证治全书》
  27. 蝼蛄串门主论《疡医大全》
  28. 漏睛《审视瑶函》
  29. 蝼蛄串《医宗金鉴》
  30. 漏睛《张氏医通》
  1. 漏疮《保婴撮要》
  2. 漏疮《证治准绳·幼科》
  3. 漏疮《丹溪心法》
  4. 漏疮《续名医类案》
  5. 漏疮《回生集》
  6. 漏疮《杂病治例》
  7. 漏疮《金匮钩玄》
  8. 漏出液与渗出液《临床基础检验学》
  9. 漏带《中医词典》
  10. 漏病《中医词典》
  11. 漏底伤寒《中医词典》
  12. 漏胞（方四首）##《备急千金要方》
  13. 漏耳《中医词典》
  14. 漏胞《中医词典》
  15. 漏风《圣济总录》
  16. 漏艾茶《茶饮保健》
  17. 漏风《中医词典》
  18. 漏《胎产指南》
  19. 漏风《医述》
  20. 漏《杂病治例》
  21. 漏风证《伤寒九十论》
  22. 漏《中医词典》
  23. 漏谷《中医词典》
  24. 蝼蚁窝《奇效简便良方》
  25. 漏谷《针灸学》
  26. 蝼蝈风《解围元薮》
  27. 漏谷（一名太阴络）《针灸大成》
  28. 蝼蛄咬伤《外科证治全书》
  29. 漏管治法《外科证治全书》
  30. 蝼蛄咬《证治准绳·疡医》
  31. 漏归茶《茶饮保健》


五瘤_《保婴撮要》_中医儿科_【岐黄之术】

五瘤

五瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶肝主筋，心主血，脾主肉，肺主气，肾主骨。故云∶肝为筋瘤，心为血瘤，脾为肉瘤，肺为气瘤，肾为骨瘤。小儿患之，多因禀赋不足，乳母七情起居，饮食失调，致儿五脏不和，内火沸腾，血凝气滞也。夫瘤者留也。随气凝滞，脏腑受伤，气血不和所致。五瘤之外，更有脂瘤、粉瘤、虱瘤、虫瘤之类。若行气破血，或敷寒凉追蚀之药，或用蛛丝缠芫花线等法，以治其外则误矣。

一小儿因乳母郁怒，臂前 肿硬，皮色如常，日出脓水，乃脾肺之虚症也，用加味归脾汤、如圣饼，三月余肿渐消。后因母怒发热，儿患处复肿，用加味逍遥散，母服二十余剂，儿日服杯许，赤肿渐退，仍以前药久服而愈。

一小儿头后患之，久不敛，目睛多白，此禀肾虚之症，母子并服六味丸、补中汤，外以六味丸料加鹿茸作饼，热熨患处，每日一次而敛。

一女子腿外 一瘤寸许，色赤，破而血逆漂甚多，发热作渴，先用当归补血汤，渴热渐愈；又用加味逍遥散，疮口寻愈。

一小儿落草，大腿外股如指尖一块，肉色如常，按之不痛，至数月误触破，出如粉浆，内股 痛，寒热如疟，手足抽搐如急惊状，此脓水出多，气血虚而内生风也，先用异功散加钩藤钩二剂，又用八珍汤加钩藤钩而安，用托里散而痊。

一小儿二岁，项间自分娩有一核。余谓但调治乳母其儿自愈。彼欲速效，外涂牡蛎、硝黄之类，内服海藻、蓬术之类，脾胃复伤而殁。

一小儿九岁，项间患之，余谓禀肾肝血燥所致，当滋水生木。不信，另用药破之，脓水淋漓，仍服散坚之药而殁。

一女子腿前肿一小瘤作痒，搔破出虫，如蚊而飞去，寒热如疟，乃肝经之症，即虱瘤之类，用加味逍遥散而愈。又有一种发瘤，破开有发，属肾经之症也。

加味归脾汤（方见腹痈）

地黄丸（方见作渴不止）

加味逍遥散

八珍汤（二方见发热不止）

托里散（方见热毒疮疡）

补中益气汤（方见肌肉不生）

五味异功散（方见败毒之药）

如圣饼（方见流注）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏疮
  • 当前页：五瘤
  • 下一页：作痛不止
<<< 返回本书目录
  1. 五瘤《保婴撮要》
  2. 五龙膏【方剂大全】
  3. 五苓猪苓《医学读书记》
  4. 五龙根【中药大全】
  5. 五苓散证《临证实验录》
  6. 五龙皮【中药大全】
  7. 五苓散与参附汤加味【方剂大全】
  8. 五龙散《外科传薪集》
  9. 五苓散类《退思集类方歌注》
  10. 五龙散【方剂大全】
  11. 五苓散方《伤寒明理论》
  12. 五龙丸《外科传薪集》
  13. 五苓散（玉函）《张氏医通》
  14. 五聋《圣济总录》
  15. 五苓散【方剂大全】
  16. 五癃津液别《黄帝内经·灵枢》
  17. 五苓散《汤头歌诀》
  18. 五癃津液别《类经》
  19. 五苓散《伤寒寻源》
  20. 五癃津液别《内经评文》
  21. 五苓散《脾胃论》
  22. 五癃津液别篇《医旨绪余》
  23. 五苓平胃汤【方剂大全】
  24. 五乱《黄帝内经·灵枢》
  25. 五灵至圣散【方剂大全】
  26. 五乱《灵枢悬解》
  27. 五灵脂丸【方剂大全】
  28. 五乱《内经评文》
  29. 五灵脂汤【方剂大全】
  30. 五乱刺《针灸素难要旨》
  1. 五瘤《保婴撮要》
  2. 五苓猪苓《医学读书记》
  3. 五龙丹《救伤秘旨》
  4. 五苓证一　太阳四十一《伤寒悬解》
  5. 五龙散《外科传薪集》
  6. 五苓证三　太阳四十三《伤寒悬解》
  7. 五龙丸《外科传薪集》
  8. 五苓证二　太阳四十二《伤寒悬解》
  9. 五聋《圣济总录》
  10. 五苓证《医学摘粹》
  11. 五癃《中医词典》
  12. 五苓证《医学摘粹》
  13. 五癃津液别《黄帝内经·灵枢》
  14. 五苓证《医学摘粹》
  15. 五癃津液别《类经》
  16. 五苓五皮散《瘴疟指南》
  17. 五癃津液别《内经评文》
  18. 五苓散证治一条《伤寒贯珠集》
  19. 五癃津液别篇《医旨绪余》
  20. 五苓散证十一　阳明六十二《伤寒悬解》
  21. 五乱《黄帝内经·灵枢》
  22. 五苓散证二　太阳七十二《伤寒悬解》
  23. 五乱《灵枢悬解》
  24. 五苓散证八　太阳百三十《伤寒悬解》
  25. 五乱《中医词典》
  26. 五苓散证《医学摘粹》
  27. 五乱《内经评文》
  28. 五苓散证《临证实验录》
  29. 五乱刺《针灸素难要旨》
  30. 五苓散一百　方见《伤寒·太阳》《金匮悬解》
  31. 五乱之刺《类经》


作痛不止_《保婴撮要》_中医儿科_【岐黄之术】

作痛不止

作痛不止

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡作痛，当审邪之所在，症之所因。如寒热而痛，邪在表也，用人参败毒散。便秘而痛，邪在里也，用内疏黄连汤。肿 而痛，血凝滞也，用仙方活命饮。作脓而痛者，用托里消毒散排之。脓胀而痛者，针之。脓溃而痛者，补之。

气虚而痛，则用四君、归、 。血虚而痛，则用四物、参、 。大抵形伤痛，气伤肿，不知此数者，徒以乳香没药为止痛之方，则非所以为法矣。仍审五脏相胜相兼之症而治之，后仿此。

一小儿腿痈，溃而作痛，服败毒之药，肿势益甚，更呕腹痛。余谓脓出而反痛，攻毒而反呕，其属胃气虚弱明矣，急宜补之，或谓痛无补法，仍用前药，诸症蜂起。余用六君、干姜、木香，胃气渐复，再用益气汤、托里散而愈。东垣、丹溪云∶脓出而反痛，此为虚也，宜补之；秽气所触，和解之；风冷所逼者，温养之。信矣。

一小儿臂疮溃而作痛，脉洪数而有力，缘乳母食浓味，胃经积热所致，母服清胃散，子服泻黄散，痛止；又母子服加味逍遥散而愈。

一小儿项患疮， 肿作痛，左颊色赤，此胆经热毒，母用仙方活命饮，末一服痛止；再服而溃，又用加味小柴胡汤、加味逍遥散，母子俱服而敛。

一小儿左胁肿痛，赤色而硬，此禀胆经热毒所致也，子服活命饮，母服加味小柴胡汤而软，又子服三味解毒散，母服加味逍遥散而溃。复恶寒不食，腹胀吐酸，此脾气弱而饮食停滞也，用六君子汤，脾气渐健，用托里散，肌肉渐生。又呕吐寒热，面色青白，此脾气虚而肝邪所侮也。用异功散加柴胡、升麻而安，又用异功散加当归、黄 而愈。

一小儿臂患疮，赤肿作痛，服大黄药，敷铁箍散，肿痛顿消。余曰∶此脾气虚疮内陷不知痛耳，非毒退而内消也。

遂朝用益气汤，夕用异功散各数剂，色微赤微肿，又用葱熨法及托里散而疮消。设或再用前药，则患处得寒而愈滞，胃气得寒而不生，多致不起矣。

一小儿臂疮溃而作痛，疮口色白，面赤饮汤，此禀肾膀胱阴虚也，朝用八珍汤，夕用加减八味丸，诸症渐退，面色顿白，此热退而真虚之色见也，用托里散、异功散而愈。

一小儿胸患疮，作痛发热，大小便秘，此邪在里也，先用大连翘饮一服，热痛顿止，更以五味异功散加升麻、白芷而愈。

一小儿面患疮， 肿，发热恶寒，此邪在表也，先用荆防败毒散解其表邪；次用七味白术散固其胃气而愈。

一小儿背患疮， 肿大痛，发热饮冷，服败毒之药，其痛益甚，此膀胱经热毒炽盛也，用活命饮加麻黄、羌活一剂，诸症顿退；乃去麻黄、羌活，又二剂而脓溃；再用清热消毒饮而疮痊。次年腹患痈， 肿作痛，大便不通，其热虽剧，悉属形病俱实，用活命饮加硝、黄一剂，大便即通，肿痛顿止；又用清热消毒散而痊。

一小儿腿痈溃而脓清脉弱，面色痿黄，自汗有痰，余谓当补脾肺，彼以为缓，遂降火败毒，呕吐喘嗽，余曰∶脾肺气绝。不信，后果殁。

一小儿臂痈，溃而面黄痰喘，余谓禀脾肾气虚，不信，乃服四物、黄柏、知母而殁。余治此症，用地黄丸、补中汤滋其化源，多有生者。若用四物、黄柏之类，益伤脾肺，乃速其危也。

神效解毒散 治一切疮疡作痛不止，凡初起肿者，服之即消，已溃仍肿者，服之即退，已溃不解者，服之即愈。

婴儿母亦服。（自制）

金银花（一钱） 甘草节（五分） 黄 （炒） 皂角刺（炒） 当归（各三钱） 乳香 没药（各二钱）

上为末，每服三钱，酒煎。为末温酒调服亦可。如疮已溃，肿痛已止者，去乳、没、金银花，倍加黄 。

黄连解毒汤 治疮疡，烦躁饮冷，脉洪数，或发狂言。

黄芩 黄柏 黄连（俱炒） 山栀（各一钱五分）

上每用一二钱，水煎热服。

内疏黄连汤 治疮疡 发热而呕，大便秘结，脉洪而实。

黄连（炒） 芍药（炒） 当归（各二钱） 槟榔 木香（各五分） 黄芩（炒） 栀子（炒） 薄荷 桔梗（炒）

甘草 连翘 大黄（炒。各一钱）

上每服一二钱，姜水煎。

乳香定痛散 治疮疡，溃烂疼痛。

乳香 没药（各五钱） 滑石 寒水石（ 。各一两） 冰片（一钱）

上为细末，干敷患处。

小柴胡汤（加山栀、牡丹皮，即加味小柴胡汤） 治肝胆经部分疮疡作痛，或身热恶寒，颈项强直，胸胁作痛。

（方见胁痈）

三味解毒汤（方见出血不止）

加减八味丸（方见作渴不止）

五味异功散（方见败毒之药）

清胃散

四物汤

四君子汤（三方见腹痈）

大连翘饮（方见臂痈）

荆防败毒散（即人参败毒散加荆芥、防风，方见发斑）

葱熨法（方见流注）

清热消毒散（方见热毒口疮）

仙方活命饮

托里消毒散

托里散（三方见热毒疮疡）

七味白术散

八珍汤

加味逍遥散（三方见发热不止）

泻黄散（方见头面疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五瘤
  • 当前页：作痛不止
  • 下一页：作呕不止
<<< 返回本书目录
  1. 作痛不止《保婴撮要》
  2. 作吐《经验麻科》
  3. 作痛【方剂主治】
  4. 作痒抓破脓水淋漓之症《保婴撮要》
  5. 作痛《景岳全书》
  6. 作业疗法《康复医学》
  7. 作呕不止《保婴撮要》
  8. 作用于呼吸系统的药物《药理学》
  9. 作呕《医宗金鉴》
  10. 作用于呼吸系统的药物　制剂及用法《药理学》
  11. 作呕《立斋外科发挥》
  12. 作用于消化系统的药物《药理学》
  13. 作呕《景岳全书》
  14. 作用于消化系统的药物　制剂及用法《药理学》
  15. 作渴不止《保婴撮要》
  16. 作用于血液及造血器官的药物　制剂与用法《药理学》
  17. 作渴《医宗金鉴》
  18. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  19. 作渴《景岳全书》
  20. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  21. 作寒热【方剂主治】
  22. 作者访谈真诚和无私的分享《人体使用手册》
  23. 作喘《保婴撮要》
  24. 作者简介《思考中医》
  25. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  26. 作者周选堂简介《时病论歌括新编》
  27. 佐匹克隆　Zopiclone《精神药品临床应用指导原则》
  28. 作者自序《人体使用手册》
  29. 佐金丸【方剂大全】
  30. 坐板疮《外科启玄》
  1. 作痛不止《保婴撮要》
  2. 作痛《伤科汇纂》
  3. 作土釜法《备急千金要方》
  4. 作痛《证治准绳·疡医》
  5. 作吐《经验麻科》
  6. 作痛《景岳全书》
  7. 作痒抓破脓水淋漓之症《保婴撮要》
  8. 作强之官《中医词典》
  9. 作业疗法《康复医学》
  10. 作呕不止《保婴撮要》
  11. 作用方式《药理学》
  12. 作呕《伤科汇纂》
  13. 作用机理《减肥新法与技巧》
  14. 作呕《立斋外科发挥》
  15. 作用于呼吸系统的药物《药理学》
  16. 作呕《证治准绳·疡医》
  17. 作用于消化系统的药物《药理学》
  18. 作呕《医宗金鉴》
  19. 作用于血管平滑肌的抗高血压药《药理学》
  20. 作呕《正骨心法要旨》
  21. 作用阈值（thresholdvalue）的测定《预防医学》
  22. 作呕《景岳全书》
  23. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  24. 作六一泥法《备急千金要方》
  25. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  26. 作渴不止《保婴撮要》
  27. 作者简介《思考中医》
  28. 作渴《证治准绳·疡医》
  29. 作者周选堂简介《时病论歌括新编》
  30. 作渴《医宗金鉴》
  31. 坐碍《中医词典》


作呕不止_《保婴撮要》_中医儿科_【岐黄之术】

作呕不止

作呕不止

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪先生云∶肿疡时呕，当作毒瓦斯攻心治之，溃疡时呕，当作阴虚补之。此论其常耳。窃谓前症，如肿赤 痛而呕者，热毒甚也，用仙方活命饮。作脓而呕者，胃气虚也，用五味异功散。脓胀而呕者，血气虚也，用六君子加归、。便秘而呕者，热在脏也，用内疏黄连汤。寒药服多而呕者，胃气伤也，用托里健中汤。食少胃寒而呕者，托里益中汤。中虚寒淫而呕者，托里温中汤。肝气乘脾而呕者，托里抑青汤。胃虚停痰而呕者，托里清中汤。胃虚自病而呕者，托里益黄汤。郁结伤脾而呕者，托里越鞠汤。徐阮令云∶治痈疽不可一日无托里药。确哉是言也。盖毒瓦斯者热有余也，阴虚者脾不足也，皆因脾气虚弱以致之，但宜调补中气，则正气复而邪气自去矣。婴童当兼治其母。

一小儿臂患疮，服消毒之剂，作呕少食，肿硬不消，面色痿黄，此脾胃气虚而药复伤也，用六君、木香、干姜，更增腹痛，此虚甚也，以前药入附子一片，诸症顿退。后饮食停滞，作呕不食，先用保和丸一服，次用异功散而愈。

一小儿腿痈，脓清作呕，疮口不敛，肝肾二脉洪数，此因禀肾水不足，而肝火为患，用六味地黄丸以补肾，九味芦荟丸以清肝而愈。

一小儿手患疮，作呕流涎，面色痿黄，余谓脾气虚寒，遂用六君、干姜、木香而呕止；又用补中益气汤而涎止，不数剂而疮愈。

一小儿疮痛作呕，手足并冷，此因痛而胃气复伤也，用六君、干姜、藿香，痛呕顿止，又用异功散加升麻、柴胡而疮亦消。

一小儿面患疮作呕，手足并冷，面赤作痛，此胃经热毒所致，先用仙方活命饮而痛止，又用清热消毒散而疮愈。

一小儿腹患疮，作呕便秘，发热饮冷，蓄热也，用内疏黄连汤而便通呕止；又用清热消毒散而疮内消。

一小儿腿患疮，用护心散，呕吐不食，手足并冷。余曰∶此非毒瓦斯内攻，乃胃虚耳，宜用异功散补之。彼反见疑，仍索前药，余以异功散为末，作护心散与服，呕止食进；又用托里散，脓溃而愈。后语其故，犹不信其效至此也。

一小儿臂患疮，服护心散，呕吐腹胀，余曰∶此脾胃复伤耳。不信，仍复攻毒，益加泄泻，余先用托里温中汤一剂，次用六君、姜、桂，又用五味异功散而愈。

一小儿项患疮作呕，面黄发热饮汤，余谓胃气虚热，不信，反清热败毒，更加吐泻而殁。

一小儿面患疮作呕，发热作渴饮汤，余谓胃气虚而作呕，不能化生津液而作渴。不信，另用杂药攻毒，致吐泻吃逆而殁。

托里益黄汤 治疮疡因脾胃虚弱，寒水反侮土，饮食少思，呕吐 泄泻等症。（自制）

人参 白术（炒。各七分） 陈皮 茯苓 半夏 炮姜 丁香 炙甘草（各三分）

上姜水煎服。

托里越鞠丸 治乳母郁怒，肝脾内热，致儿患疮疡，母子并服。（自制）

人参（五分） 白术（炒，一钱） 陈皮（四分） 川芎 半夏 山栀（炒） 苍术（各三分） 炙甘草（二分）

上姜枣水煎，婴儿乳母并服。

托里健中汤 治疮疡，阳气虚寒，肠鸣切痛，大便溏泄，呕逆昏愦，此寒变而内陷也，急用此药，缓则不救。

溃疡误服寒剂多患之。（自制）

羌活（三分） 木香 附子（炮） 益智 丁香 沉香（各三分） 茴香（五分） 陈皮 炙甘草（五分）

上姜水煎，徐徐服之。

托里清中汤 治疮疡，脾胃虚弱，痰气不清，饮食少思等症。（自制）

人参 白术（炒） 陈皮 茯苓（各五分） 半夏（三分） 桔梗（二分） 甘草（炒） 柴胡（各二分）

上姜枣水煎服。

托里温中汤 治疮疡，元气虚弱，或因凉药所伤，饮食少思，呕吐 泄泻等症。（自制）

人参 白术 茯苓（各一钱） 半夏 炮姜（各四分） 甘草（炒） 肉桂 黄 （炒。各一钱五分）

上每服三五钱，姜枣水煎。

托里益中汤 治疮疡，中气虚弱，饮食少思，或溃而不敛，或肿而不消。（自制）

人参 白术（炒） 陈皮（炒） 茯苓 半夏 炮姜（各五分） 木香 甘草（炒。各三分）

上姜枣水煎。

托里益青汤 治疮疡，脾土虚弱，肝木所侮，以致饮食少思，或胸膈不利。（自制）

人参 白术（炒。各五分） 陈皮（炒） 茯苓 半夏（各三分） 芍药（炒，一分） 柴胡（二分）

上姜枣水煎服。

保和丸

六味丸（二方见发热不止）

九味芦荟丸（方见腮痈）

六君子汤（方见腋痈）

补中益气汤（方见肌肉不生）

五味异功散（方见用败毒之药）

清热消毒散（方见热毒口疮）

仙方活命饮

托里消毒散

托里散（三方见热毒疮疡）

内疏黄连汤（方见作痛不止）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：作痛不止
  • 当前页：作呕不止
  • 下一页：出血不止
<<< 返回本书目录
  1. 作呕不止《保婴撮要》
  2. 作痛《景岳全书》
  3. 作呕《医宗金鉴》
  4. 作痛【方剂主治】
  5. 作呕《立斋外科发挥》
  6. 作痛不止《保婴撮要》
  7. 作呕《景岳全书》
  8. 作吐《经验麻科》
  9. 作渴不止《保婴撮要》
  10. 作痒抓破脓水淋漓之症《保婴撮要》
  11. 作渴《医宗金鉴》
  12. 作业疗法《康复医学》
  13. 作渴《景岳全书》
  14. 作用于呼吸系统的药物《药理学》
  15. 作寒热【方剂主治】
  16. 作用于呼吸系统的药物　制剂及用法《药理学》
  17. 作喘《保婴撮要》
  18. 作用于消化系统的药物《药理学》
  19. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  20. 作用于消化系统的药物　制剂及用法《药理学》
  21. 佐匹克隆　Zopiclone《精神药品临床应用指导原则》
  22. 作用于血液及造血器官的药物　制剂与用法《药理学》
  23. 佐金丸【方剂大全】
  24. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  25. 佐金丸《张氏医通》
  26. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  27. 佐关煎【方剂大全】
  28. 作者访谈真诚和无私的分享《人体使用手册》
  29. 左右手诊脉歌《脉诀乳海》
  30. 作者简介《思考中医》
  1. 作呕不止《保婴撮要》
  2. 作呕《伤科汇纂》
  3. 作强之官《中医词典》
  4. 作呕《立斋外科发挥》
  5. 作痛《景岳全书》
  6. 作呕《证治准绳·疡医》
  7. 作痛《证治准绳·疡医》
  8. 作呕《医宗金鉴》
  9. 作痛《伤科汇纂》
  10. 作呕《正骨心法要旨》
  11. 作痛不止《保婴撮要》
  12. 作呕《景岳全书》
  13. 作土釜法《备急千金要方》
  14. 作六一泥法《备急千金要方》
  15. 作吐《经验麻科》
  16. 作渴不止《保婴撮要》
  17. 作痒抓破脓水淋漓之症《保婴撮要》
  18. 作渴《证治准绳·疡医》
  19. 作业疗法《康复医学》
  20. 作渴《医宗金鉴》
  21. 作用方式《药理学》
  22. 作渴《正骨心法要旨》
  23. 作用机理《减肥新法与技巧》
  24. 作渴《景岳全书》
  25. 作用于呼吸系统的药物《药理学》
  26. 作喘《保婴撮要》
  27. 作用于消化系统的药物《药理学》
  28. 作出选择《默克家庭诊疗手册》
  29. 作用于血管平滑肌的抗高血压药《药理学》
  30. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  31. 作用阈值（thresholdvalue）的测定《预防医学》


出血不止_《保婴撮要》_中医儿科_【岐黄之术】

出血不止

出血不止

  • 上一页
  • 目录
  • 相关
  • 下一页

疮口出血，有因五脏相胜，阴阳不调，而血不止者；有因乳母六淫七情之气不平，而血妄行者。若因肝火内动，用四物、山栀、牡丹皮。肝经血虚，用六味地黄丸。心虚不能统血，用四物、参、术、丹皮、酸枣仁。脾虚不能统血，用四君、山栀、牡丹皮。脾气郁滞，用归脾汤。脾肺气虚，用补中益气汤。气血俱虚，用十全大补汤。肾阴不足而肝火内动，用六味地黄丸、柴胡 栀子散加五味子。大凡失血过多，而见烦热发渴等症，勿论其脉，不问其症，急用独参汤以补其气。经云∶血生于气。苟非参、 、归、术，甘温之药，决不能愈。若发热脉大者，多不治。

一小儿十一岁，眉间一核似赤小豆许，出血如注，发热倦怠，食少体倦，此肝经血热，脾经气虚也，用柴芍参苓散、九味芦荟丸而痊。

一小儿流注出血，吃逆腹痛，手足并冷，用六君子及独参汤而益甚，此阳气虚寒之甚，药力未能骤及也，遂连服数剂，诸症渐退，用月许将愈。因饮食失宜，寒热发搐血出，此脾气虚肝火所乘也，用异功散加升麻、柴胡而安，又用八珍、四君而愈。后因劳心发热 头痛，另服清热之剂，汗退场门噤，良久方省，服大补汤数剂而安，又用八珍汤而愈。

一女子臂患疮出血，余谓血虚，用圣愈汤而愈。后因怒，复作如前，先用圣愈汤，又用加味逍遥散将愈。因惑于人言，别服降火之剂，吐泻腹痛，余用异功散、圣愈汤而愈。

一小儿头疮出血，睡中发搐，审其母素有郁怒发热，用加味逍遥散、加味归脾汤，母服之而子自愈。

一小儿头面生疮出血，右腮赤色，口干饮冷，此胃热有热，先用清胃散渐愈；又用加味解毒散而愈。

一小儿臂疮出血，脉浮大，按之无力，右寸关为甚，此脾肺气虚，不能摄血归源，先用补中益气汤而血止，又用托里散而疮愈。

一小儿头面生疮，出血作痛，发热饮冷，此胃经热甚而血妄行也，先用仙方活命饮，诸症顿愈；又用清热消毒散，疮口渐敛。

一女子十四岁，患瘰 ，不时出血，面青善怒，余谓肝胆经气虚，而血不能归经也，欲滋肾水以生肝木。不信，反清热败毒，血不止而殁。

一小儿患骨疽内溃，脓出甚多，后疮口出血，恶寒体倦，脉之如无，余谓阳随阴散而气脱，用独参汤补之。不信而殁。

东垣圣愈汤 治诸疮脓血出多，心烦不安，不得眠睡。

熟地黄 生地黄（各二分） 当归 川芎（三分） 黄 （炒，五分） 人参（三分）

上水煎服。

归脾汤 治疮疡，脾气虚不能摄血归经，而疮口出血，或乳母脾经郁热，致儿患疮，发热 出血，或疮口不敛。

（方见胁痈）

独参汤 治疮疡溃后，气血俱虚，疮口出血，或发热恶寒，作渴烦躁，宜用此药以补气，则血自生而归经，此阳生阴长之理。用人参一两、姜十片、枣十枚，水煎服。

三味解毒散 治疮疡热毒出血，或禀热毒、金石毒者，尤宜用之。（自制）

金银花（一两） 甘草（五分） 牛黄（一钱，量人用之）

上为末，每服五分，白汤调下。

四物汤（方见腋痈）

柴胡 栀子散（方见胁痈，即栀子清肝散）

柴芍参苏饮（方见热毒瘰 ）

六味地黄丸（方见作渴不止）

加味逍遥散

当归补血汤（二方见发热不止）

补中益气汤（方见肌肉不生）

十全大补汤（方见便痈）

九味芦荟丸（方见喉痹）

四君子汤

清胃散

六君子汤（三方见腹痈）

异功散（方见用败毒之药）

托里散

仙方活命饮（二方见热毒疮疡）

清热消毒散（方见热毒口疮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：作呕不止
  • 当前页：出血不止
  • 下一页：肌肉不生
<<< 返回本书目录
  1. 出血不止《重订灵兰要览》
  2. 出血过多眼症《眼科阐微》
  3. 出血不止《保婴撮要》
  4. 出血利坏死【疾病症状】
  5. 出血败血性巴斯德菌感染【疾病大全】
  6. 出血倾向《物理诊断学》
  7. 出血【方剂主治】
  8. 出血倾向【疾病症状】
  9. 出血【中药主治】
  10. 出血热病毒《医学微生物学》
  11. 出血《常见病自测》
  12. 出血时间（BT）《常用化验值及意义》
  13. 出血《病理学》
  14. 出血性梗死【疾病症状】
  15. 出现喉结【疾病症状】
  16. 出血性梗死【疾病症状】
  17. 出现毒性颗粒【疾病症状】
  18. 出血性疾病《默克家庭诊疗手册》
  19. 出声消肺散【方剂大全】
  20. 出血性疾病【疾病大全】
  21. 出声散【方剂大全】
  22. 出血性疾病（hemorrhagic Disorders)《血液病学》
  23. 出生时小头【疾病症状】
  24. 出血性脑梗死【疾病大全】
  25. 出生缺陷《默克家庭诊疗手册》
  26. 出血性脑血管病（hemorrhagic cerebral vascular diseases）《神经病学》
  27. 出生年大运与疾病《手掌与疾病》
  28. 出血性膀胱炎【疾病大全】
  29. 出生后即有持续青紫【疾病症状】
  30. 出血性丘疹【疾病症状】
  1. 出血不止《保婴撮要》
  2. 出血不止《重订灵兰要览》
  3. 出血的病因诊断《急诊医学》
  4. 出血《病理学》
  5. 出血的急救处理《口腔科学》
  6. 出血《病理生理学》
  7. 出血点与紫癜《物理诊断学》
  8. 出血《外科选要》
  9. 出血法《医方考》
  10. 出血《伤科汇纂》
  11. 出血过多眼症《眼科阐微》
  12. 出血《中医内科学》
  13. 出血患者的临床和实验室判断《急诊医学》
  14. 出血《证治准绳·疡医》
  15. 出血倾向《物理诊断学》
  16. 出血《证治准绳·疡医》
  17. 出血倾向《病理生理学》
  18. 出血《常见病自测》
  19. 出血热《默克家庭诊疗手册》
  20. 出血《常见中老年疾病防治》
  21. 出血热病毒《医学微生物学》
  22. 出形紫黑《中医词典》
  23. 出血时间《常用化验值及意义》
  24. 出生缺陷《默克家庭诊疗手册》
  25. 出血时间测定《临床基础检验学》
  26. 出生前治疗《医学遗传学基础》
  27. 出血性疾病《默克家庭诊疗手册》
  28. 出生年大运与疾病《手掌与疾病》
  29. 出血性疾病《血液病学》
  30. 出气臭《医林改错》
  31. 出血性结肠炎《默克家庭诊疗手册》


肌肉不生_《保婴撮要》_中医儿科_【岐黄之术】

肌肉不生

肌肉不生

  • 上一页
  • 目录
  • 相关
  • 下一页

肌肉乃脾胃所生，收敛皆气血所主，二者相济以成者也。若肌肉不生而色赤，血热也，用四物、山栀、牡丹皮。晡热内热者，血虚也，用四君、归、地、牡丹皮。脓水清稀者，气血俱虚也，用十全大补汤。食少体倦者，脾气虚也，用补中益气汤。烦热作渴，起居如常者，胃热也，用竹叶黄 汤。烦热作渴，小便频数者，肾虚也，用六味地黄丸。肉腐而不溃者，用乌金膏。若肉溃而不敛者，用六君子汤。秽臭，脉洪大而作渴，乃真气虚而邪气实也，此为难治。大凡疮疡久而不愈者，皆元气不足，或因邪气凝滞于患处。苟能调补脾胃，则元气自足，元气既足，则邪气自消，死肉自溃，新肉自生而疮自敛矣。使不保其本而概敷生肌之剂，是反助其邪，后更溃烂耳。

一小儿臂痈久不敛，日晡倦怠，敷追蚀之药，腐坏而不敛，余谓因脾气虚而不能生长肌肉。朝用益气汤，夕用异功散，月余而痊。

一小儿腿痈色赤，久不生肌，日晡发热，此脾经血虚也，用四君、归、芎、柴胡、牡丹皮，热渐止而肌渐生。后因停食吐泻疮色变，此脾气虚弱，用益气汤、异功散而痊。

一小儿臀疮久不生肌，余曰∶臀属膀胱乃气血难到之所，此禀肾虚而患者，当调补脾气，滋养阴血。遂用五味异功散、地黄丸而痊。

一小儿臀痈，溃而不敛，发热作渴，小便频便，仍欲降火，余谓此禀肾经阴虚而火动耳，用补中益气汤、加减八味丸而愈。毕姻后，臀复患痈，欲速效，服败毒散，溃而发热，脉洪数而无力，肾部为甚，仍用益气汤、八味丸为主，佐以八珍汤、异功散而愈。

一小儿腿疮，久不生肌，肿痛色赤，此脾胃虚而湿热也，用益气汤加黄柏、防己渐愈；又用四君、柴胡、升麻而痊。

一小儿臀疮，腐而作痛不止，肌肉不生，口干作渴，右关脉洪数，此胃经火盛之恶症，先用竹叶黄 汤二剂而痛止，又以四君加升麻、白芷而愈。

一小儿臀间肿硬，色不变，面目皎白，余谓禀肾不足，反行败毒，日出清脓而殁。

一小儿颈间肿硬，余谓禀肝肾不足，不信，乃用杂药，后颐间、胸胁、膝骨皆肿，各用火针出水，疮口开张而殁。

补中益气汤 治小儿禀赋不足，荣卫之气短促，寒薄腠理，闭郁而为疮疡；或因疮疡服克伐之剂，气血亏损而不能消散；或因已溃气血亏损而不能生肌，或恶寒发热，烦躁倦怠，饮食少思等症。

人参 黄 （炒） 白术（炒） 甘草（炒） 当归 陈皮（各五分） 柴胡 升麻（各三分）

上姜枣水煎服。

神效乌金膏 治疮疡肉死不腐，涂之即腐，未死涂之即生。若初起肿痛搽点数处，其毒顿消。若患顽疮，元气无亏，久不收敛，内有毒根者，以纸捻蘸 之即敛。其方用巴豆仁一味炒黑，研如膏，点于患处，临用修合，庶不干耳。

此方虽不出千方书，余制而用之，良有奇验，故并籍焉。

五味异功散（方见用败毒之药）

四君子汤（方见腹痈）

加减八味丸（即六味丸加五味子四钱，肉桂一钱）

四物汤（方见腋痈）

十全大补汤（方见便痈）

竹叶黄 汤

六味地黄丸（二方见作渴不止）

保和丸（方见发热不止）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：出血不止
  • 当前页：肌肉不生
  • 下一页：发热不止
<<< 返回本书目录
  1. 肌肉不生《保婴撮要》
  2. 肌肉出血【疾病症状】
  3. 肌肉?动《圣济总录》
  4. 肌肉挫伤【疾病症状】
  5. 肌肉、滑囊和肌腱疾病《默克家庭诊疗手册》
  6. 肌肉的失用性萎缩【疾病症状】
  7. 肌强直症《基因与疾病》
  8. 肌肉发育不良【疾病症状】
  9. 肌衄《秘传证治要诀及类方》
  10. 肌肉肥大【疾病症状】
  11. 肌腱粘连【疾病症状】
  12. 肌肉和骨胳《基因与疾病》
  13. 肌腱炎和腱鞘炎【疾病大全】
  14. 肌肉坏死【疾病症状】
  15. 肌腱扭伤【疾病症状】
  16. 肌肉肌腱单位的急性损伤【疾病大全】
  17. 肌腱囊肿【疾病症状】
  18. 肌肉及项背部的三角《人体解剖学》
  19. 肌腱拉伤【疾病症状】
  20. 肌肉假肥大【疾病症状】
  21. 肌腱断裂【疾病症状】
  22. 肌肉紧张性疼痛【疾病症状】
  23. 肌腱端炎【疾病症状】
  24. 肌肉痉挛性疼痛【疾病症状】
  25. 肌肤治法《石室秘录》
  26. 肌肉拉伤【疾病症状】
  27. 肌肤羸瘦《幼幼新书》
  28. 肌肉挛缩【疾病症状】
  29. 肌肤甲错【方剂主治】
  30. 肌肉如铁《医门补要》
  1. 肌肉不生《保婴撮要》
  2. 肌肉不仁《中医词典》
  3. 肌肉刺激性疾病《默克家庭诊疗手册》
  4. 肌肉?动《圣济总录》
  5. 肌肉的单收缩和单收缩的复合《生理学》
  6. 肌肉、滑囊和肌腱疾病《默克家庭诊疗手册》
  7. 肌肉的命名原则《人体解剖学》
  8. 肌肉《口腔科学》
  9. 肌肉骨骼疾病《默克家庭诊疗手册》
  10. 肌肉《中医词典》
  11. 肌肉和骨胳《基因与疾病》
  12. 肌热《中医词典》
  13. 肌肉后负荷对肌肉收缩的影响－张力-速度曲线《生理学》
  14. 肌强直症《基因与疾病》
  15. 肌肉活动《生理学》
  16. 肌皮《中医词典》
  17. 肌肉及项背部的三角《人体解剖学》
  18. 肌衄《秘传证治要诀及类方》
  19. 肌肉间作痛《证治准绳·疡医》
  20. 肌衄《医碥》
  21. 肌肉脓肿《默克家庭诊疗手册》
  22. 肌衄《中医词典》
  23. 肌肉如铁《中医词典》
  24. 肌内注射法（IM 或im）《基础护理学》
  25. 肌肉如铁《医门补要》
  26. 肌力评定《康复医学》
  27. 肌肉蠕动《中医词典》
  28. 肌绝《中医词典》
  29. 肌肉软《中医词典》
  30. 肌腱炎和腱鞘炎《默克家庭诊疗手册》
  31. 肌肉收缩能力的改变对肌肉收缩的影响《生理学》


发热不止_《保婴撮要》_中医儿科_【岐黄之术】

发热不止

发热不止

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡 发热，初患乃毒瓦斯所 ，已成乃内 作脓，已溃乃血气亏损，不可概行败毒，以伤元气。盖未成者当分邪之在表在里，将成者当分邪之可攻可补，已成者当分脓之作与未作，脓已成者，当分脓之浅深高漫，脓已溃者，当分痛之止与不止。若作痛而发热者，用仙方活命饮。作脓而发热者，用托里消毒散。脓胀而发热者，用加味托里散。脓出而发热，用八珍、黄 。午前发热者，阳气虚也，用补中益气汤。午后发热者，阴血虚也。用四物汤加参 。日晡恶寒发热者，阳气下陷于阴分也，用补中益气汤。发热作渴，小便频数者，肾气虚弱也，加减八味丸。脓血多而热者，阳无所附也，十全大补汤。日将晡而热者，气血虚也，八珍汤。若无寐而热者，内补黄 汤。烦躁者，血脱也，当归补血汤。自汗而热者，胃气虚也，四君子汤。恶寒发热者，肺气虚也，补中益气汤，或四君、黄 、当归主之。亦有五脏相胜，夹食夹惊，或乳母六淫七情所致者，不能备述，治者临症详之。

一小儿腿痈，发热肿痛，肉色不赤，此形气虚而病气实也，先用活命饮二剂，随用益气汤二剂，外用葱熨法而愈。

一小儿十五岁，眉患痈，敷、服者皆败毒之药，腹痛肿硬，此脾胃复伤而然也，朝用异功散，夕用大补汤，两月余而愈。

一小儿十一岁，腿内侧患痈，漫肿坚硬，肉色不变，自汗盗汗，此禀肝脾虚羸也，用大补汤、异功散，元气渐复，脓溃针之，仍服前药而愈。

一小儿腿内股患疮，发热不愈，诊乳母肝脾血虚有热，用异功散加柴胡、升麻，及加味逍遥散与乳母服，儿日服数匙，两月余而愈。

一小儿臂痈肿痛色白，余用托里之剂，不从，反内外用败毒之剂，发热不食，手足并冷，仍欲败毒。余曰∶此脾胃复伤而变症耳，若再行攻毒，则胃气益损，五脏皆虚，诸症蜂起矣。乃用益气汤，佐以异功散而渐安。

一小儿溃后发热，饮乳不歇，面目或赤，此胃气虚热，津液不足而作渴也，用白术散末以乳调服而愈。后发热作呕，吐酸腹胀，此乳食停滞，先用保和丸、异功散各末一服；

又用托里散、八珍汤而疮敛。

一小儿溃后发热懒食，日晡益甚，此脾气虚弱也，先用四君、升麻、归、 ，饮食渐进；次用八珍、牡丹皮，发热渐止，后用托里散而痊。

一小儿腹痈溃后，发热作渴，手足并冷，余谓脾胃阳虚，用六君、姜、桂治之。不信，反清热败毒，果吃逆腹痛而殁。

一小儿臀痈，溃而发热，面色青白，服败毒药益甚，余谓脾气虚寒而隔阳于外，非热也，用人参理中汤。不信，后吐泻，手足并冷而殁。

加味托里消毒散 治溃疡余毒，发热作痛。

人参 黄 （炒） 当归（酒拌。各一钱） 川芎 芍药 白芷 茯苓（各五分） 金银花 甘草 连翘 乳香没药（各三分）

上作三剂，水煎服。

八珍汤 治溃疡气血俱虚者，用此方主之。若因脾气虚弱而不能生血者，宜用异功散。

当归（一钱） 川芎（五分） 芍药（炒，七分） 熟地黄（酒拌） 人参 白术 茯苓（各一钱） 甘草（炙，五分）

上每服三五钱，姜枣水煎。

加味逍遥散 治因乳母肝脾血虚发热，致儿患疮，或儿肝脾有热，致疮不愈。

当归 甘草（炙） 芍药（酒拌） 茯苓 白术（炒。各一钱） 柴胡 牡丹皮 山栀（炒。各七分）

上作四剂水煎服。若乳母肝脾血虚内热，或寒热遍身，瘙痒等症，尤宜用之。

七味白术散 治胃气虚弱，或因克伐，或因吐泻，口干作渴，饮食少思。（作渴饮冷者去木香。）

藿香 白术 木香 白茯苓 甘草（炒） 人参 干葛（各等分）

上每二钱水煎服。

保和丸 治饮食停滞发热者，不可多服。

神曲（炒） 山楂 半夏 茯苓 陈皮（各一两） 连翘 萝卜子（各五钱）

上为末糊丸，小桐子大。每服二三十丸，白汤送下，化服亦可。（加白术名大安丸）

当归补血汤 治疮疡血气亏损，或妄服峻剂，致血气俱虚，肌热大渴，喜饮，目赤面红，昼夜不息，其脉洪大而虚，重按全无，其症似宜服白虎汤，但脉不长实为可验耳。若服白虎汤必死。

黄 （炙，一两） 当归（二钱）

上水煎，徐徐服。

内补黄 汤 治溃疡脓水出多，或过服败毒之剂，致气虚血弱，发热无寐，或兼盗汗内热，或不生肌。（自制）

黄 （炒，二钱） 人参 白术（炒） 茯苓 陈皮 当归（各一钱半） 酸枣仁（炒，一钱） 五味（杵）

甘草（炒。各五分）

上水煎，徐徐服。

十全大补汤（方见便痈）

葱熨法（方见流注）

补中益气汤（方见肌肉不生）

四君子汤

六君子汤（二方见腹痈）

仙方活命饮

五味异功散

托里散

托里消毒散（四方见热毒疮疡）

加减八味丸（方见作渴不止）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肌肉不生
  • 当前页：发热不止
  • 下一页：大便不通
<<< 返回本书目录
  1. 发热不止《保婴撮要》
  2. 发热部《本草易读》
  3. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  4. 发热出痘粒满痂生《四圣悬枢》
  5. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  6. 发热的处理原则《病理生理学》
  7. 发热伴有皮疹【疾病症状】
  8. 发热的概念《病理生理学》
  9. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  10. 发热的生物学意义《病理生理学》
  11. 发热伴眼睛充血【疾病症状】
  12. 发热的时相及其热代谢特点《病理生理学》
  13. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  14. 发热的原因和机制《病理生理学》
  15. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  16. 发热恶风【方剂主治】
  17. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  18. 发热恶寒《金匮钩玄》
  19. 发热伴寒战【疾病症状】
  20. 发热恶寒【方剂主治】
  21. 发热伴关节肿痛【疾病症状】
  22. 发热恶寒证《伤寒九十论》
  23. 发热伴出血【疾病症状】
  24. 发热而发斑屑是成瘾疹《麻科活人全书》
  25. 发热、谵语、昏瞀《古今医案按》
  26. 发热烦躁《景岳全书》
  27. 发热（附恶寒）《医学入门》
  28. 发热烦躁《幼科释谜》
  29. 发热【方剂主治】
  30. 发热烦躁【方剂主治】
  1. 发热不止《保婴撮要》
  2. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  3. 发热部《本草易读》
  4. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  5. 发热出痘粒满痂生《四圣悬枢》
  6. 发热伴随症状辨病《常见病自测》
  7. 发热的处理原则《病理生理学》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热的概念《病理生理学》
  10. 发热（附恶寒）《医学入门》
  11. 发热的生物学意义《病理生理学》
  12. 发热《伤寒括要》
  13. 发热的时相及其热代谢特点《病理生理学》
  14. 发热《伤寒指掌》
  15. 发热恶寒《中医词典》
  16. 发热《女科证治准绳》
  17. 发热恶寒《金匮钩玄》
  18. 发热《女科证治准绳》
  19. 发热恶寒证《伤寒九十论》
  20. 发热《盘珠集胎产症治》
  21. 发热而发斑屑是成瘾疹《麻科活人全书》
  22. 发热《金匮钩玄》
  23. 发热烦躁《景岳全书》
  24. 发热《女科折衷纂要》
  25. 发热烦躁《幼科释谜》
  26. 发热《伤科汇纂》
  27. 发热腹痛《经验麻科》
  28. 发热《医学真传》
  29. 发热歌《伤寒百证歌》
  30. 发热《广瘟疫论》
  31. 发热激活物的主要种类和性质《病理生理学》


大便不通_《保婴撮要》_中医儿科_【岐黄之术】

大便不通

大便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡大便不通，初起则审所致之因，所见之症，而内联疏外表之法，已溃则分血气虚实传变之症，而用托里滋补之法，不可泛用苦寒疏导之剂，恐复伤真气，则肿者不能消散，成脓溃者，不能生肌收敛。故丹溪先生云∶肿疡内外皆壅，宜托里表散为主，溃疡内外皆虚，宜托补接为主。治者审之。

一小儿胸患痈肿痛热渴，大便不通，脉沉数而有力，此形病俱实而邪在内也，用凉膈散，大便随通而痛顿减；又用活命饮， 痛随散，疮头出脓；又用托里消毒散而愈。

一小儿腹痈肿痛，大便不通，脉洪数而有力，两寸关为甚，此表里俱有邪也，用大连翘饮去大黄一剂，大便顿通；

再用活命饮一剂，诸症顿退，又用清热消毒散而消。

一小儿臂痈肿痛，大便干涩，用泻黄散，但面色痿黄，此脾经气血虚也，先用补中益气汤加熟地黄，两月余大便渐利，恶寒发热，此邪气去而真气虚也，用托里散、八珍汤而痊。

一小儿臀痈，溃而作渴烦热，大便不通，脉洪大而虚，用当归补血汤及四物加黄 各二剂而便通；又用八珍汤、托里散而疮敛。

一女子患流注，大便不通，干涩色赤或黄，头晕恶寒，此脾肾气虚而血弱也，用补中益气汤加桃仁、杏仁、麻子仁而大便润，去三仁加蔓荆子而头晕愈，又用托里散而疮痊。

一女子患瘰 ，便结面赤，口干晡热，此肝肾阴虚而内热也，先用加减八味丸、八珍汤，两月余大便渐通；又用加味逍遥散，佐以五味异功散而大便通，用九味芦荟丸而疮愈。

一小儿十五岁，瘰 二年矣，余谓禀肾肝阴虚燥热，用地黄丸之类而愈。后大便结燥，用通幽汤为主，佐以八珍汤之类，两月余而渐愈。彼欲速效，另服碑记黑丸子，通而不止，虚症并臻，余仍用前法，半载而愈。

一小儿流注愈而大便秘结，发热作渴，两颐赤色。余谓∶肾肝阴虚，用地黄丸、通幽汤而愈。次年毕姻后，大便仍秘，用润肠丸。余曰∶东垣云，少阴不得大便，以辛润之，以苦泄之。不信，仍用前药，后果殁。

一小儿腹痈，溃而大便涩滞，面赤作渴，余谓肾开窍于二阴，乃禀肾阴不足。不信，反用疏导之药，泄泻不止而殁。

一小儿臂痈，溃而大便不利，或利而后重，或虚坐努力。余谓脾气亏损，用补中益气汤。不悟，仍用下利之药，吃逆腹痛而殁。

凉膈散 治实热大便不通，或咽肿作痛，口舌生疮，或便溺赤涩，发热谵语，睡卧不安妥。

大黄 朴硝 甘草 连翘 山栀 黄芩 薄荷叶（各等分）

上为末，每服少许，蜜汤调服。

大连翘饮（方见臂痈）

清热消毒饮（方见热毒口疮）

加味逍遥散

当归补血汤（二方见发热不止）

补中益气汤（方见肌肉不生）

活命饮

托里散（二方见热毒疮疡）

九味芦荟丸（方见喉痹）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热不止
  • 当前页：大便不通
  • 下一页：大便不止
<<< 返回本书目录
  1. 大便不通《重订灵兰要览》
  2. 大便不通【中药主治】
  3. 大便不通《证治准绳·杂病》
  4. 大便不通【方剂主治】
  5. 大便不通《证治准绳·幼科》
  6. 大便不通第七十三问《婴童百问》
  7. 大便不通《证治准绳·女科》
  8. 大便不通方《外台秘要》
  9. 大便不通《证治准绳·类方》
  10. 大便不通候-妇科心镜（下）《古今医统大全》
  11. 大便不通《针灸资生经》
  12. 大便不通治方《保幼新编》
  13. 大便不通《张氏医通》
  14. 大便不止《保婴撮要》
  15. 大便不通《张氏医通》
  16. 大便部《本草易读》
  17. 大便不通《杂病广要》
  18. 大便呈褐色【疾病症状】
  19. 大便不通《幼幼新书》
  20. 大便出血《妇科心法要诀》
  21. 大便不通《幼科铁镜》
  22. 大便出血《济阴纲目》
  23. 大便不通《医学心悟》
  24. 大便出血《医宗金鉴》
  25. 大便不通《医学纲目》
  26. 大便滴血【疾病症状】
  27. 大便不通《医碥》
  28. 大便滴血【疾病症状】
  29. 大便不通《医碥》
  30. 大便干结呈算盘珠状【疾病症状】
  1. 大便不通《保婴撮要》
  2. 大便不通《医碥》
  3. 大便不通《保婴撮要》
  4. 大便不通《医碥》
  5. 大便不通《医学心悟》
  6. 大便不通《普济方·针灸》
  7. 大便不通《针灸资生经》
  8. 大便不通《普济方·针灸》
  9. 大便不通《仁术便览》
  10. 大便不通《证治准绳·杂病》
  11. 大便不通《推拿抉微》
  12. 大便不通《证治准绳·女科》
  13. 大便不通《奇效简便良方》
  14. 大便不通《证治准绳·类方》
  15. 大便不通《幼科铁镜》
  16. 大便不通《张氏医通》
  17. 大便不通《盘珠集胎产症治》
  18. 大便不通《张氏医通》
  19. 大便不通《女科证治准绳》
  20. 大便不通《张氏医通》
  21. 大便不通第七十三问《婴童百问》
  22. 大便不通《证治准绳·幼科》
  23. 大便不通方一十七首《外台秘要》
  24. 大便不通《杂病广要》
  25. 大便不通候《诸病源候论》
  26. 大便不通《续名医类案》
  27. 大便不通候《诸病源候论》
  28. 大便不通《幼幼新书》
  29. 大便不通候《诸病源候论》
  30. 大便不通《医学纲目》
  31. 大便不通候（妇科心镜 下）《古今医统大全》


大便不止_《保婴撮要》_中医儿科_【岐黄之术】

大便不止

大便不止

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡 泄泻不止，或因脓血出多，脾气有伤；或命门火衰不能生土；或脾气虚寒，不能司摄；或禀肾虚不能禁固；或乳母脾胃亏损，元气下陷，致儿为患。若泻而烦热无寐，脾气虚也，用东垣圣愈汤。泻而口干饮汤，胃气虚也，用钱氏白术散。泻而烦渴饮水，胃经有热也，用东垣泻黄散。泻而色黄，饮食不化，或腹中作痛，脾气虚弱也，用六君加木香。

泻而色黄，小腹重坠；或大便去而不了，脾气下陷也，用补中益气汤。泻而色青，饮食少思，腹中作痛，肝木侮土也，用六君、木香、升麻、柴胡。东垣先生云∶诊右关脉弦，风邪伤脾也，用芍药甘草汤之类。右关脉洪，热邪伤脾也，用三黄丸之类。右关脉缓，本经湿热伤脾也，用平胃散之类。右关脉涩，燥邪伤脾也，用异功散加当归；或四君子汤加熟地黄之类。右关脉沉细，寒邪伤脾也，用益黄散、理中丸之类，寒甚加附子。大凡饮沸汤而不知热者，阳气虚寒之症也，急用四君、桂、附。饮冰水而不知寒者，阳气亢热之症也，急用清凉饮之类。又法以手足并冷者为虚寒，用五味异功散加姜、桂，不应，急加附子。手足不热者，为虚热，用五味异功散、七味白术散。手足并热者为实热，用泻黄散。多有更生者。

一小儿臂痈久溃，饮食后即泄泻，小腹重坠，面色或痿黄，或皎白，两寸脉短不及本位，按之若无，此脾气虚寒下陷，不能升化而然，用八味丸补命门火，佐以益气汤以倍胃气，月余渐愈，更佐以二神丸，两月余而疮愈。

一小儿腿痈溃后泄泻，饮食少思，手足并冷，多在侵晨夜间，此变脾肾虚寒也，用四神丸、六君、姜、桂渐愈，以益气汤间服而愈。

一小儿便痈久不愈，泄泻面黄，手足时冷，小腹重坠，此脾气虚弱下陷之恶症也，朝用益气汤，内人参五钱、白术二钱；夕用异功散、内人参三钱、白术二钱，更以人参二两煎汤代茶，两月余而愈。至十七岁毕姻后，患便痈泄泻，手足并冷几危，余谓命门火衰，用八味丸、益气汤而愈。

一小儿流注，溃后作泻，饮食难化，余谓脾气虚弱，用六君子汤而愈。后因停食泄泻，手足并冷，用六君、姜、桂，不应，用人参一两、附子一钱数剂，诸症始退，却用独参汤，月许而愈。

一小儿瘰 泄泻，面青腹胀。审乳母乳头、乳房作痛，盖乳房属胃经，乳头属肝经，乃肝木胜脾土而然耳，儿病正属是经，乃母子同病也，朝用益气汤，夕用六君、升麻、柴胡为主，佐以肥儿丸，母子同服并愈。

一小儿瘰 泄泻，服分利之剂，小便不利，面黄少食，余谓因脾肺气虚，不能分布诸脏，朝用益气汤，夕用异功散，诸症悉愈。

一小儿瘰 作泻，面青腹胀，此脾虚而肝侮也，用异功散为主，以四味肥儿丸为佐，诸症渐愈；却用肥儿丸为主，异功散为佐而愈。

一小儿臀痈久不愈，大便泄泻，小便不调，发热作渴，余谓肾开窍于二阴，故二便不调，此禀肾气虚热而然也。用地黄丸、益气汤之类，诸症渐退，肌肉渐生，疮口自愈。

一小儿瘰 兼泻，形气骨立，此肝脾疳症，用异功散三剂，却用蚵蟆丸一服，月余而愈。

一小儿十五岁，已近女色，患此，服十宣散，久不愈，余谓当大补元气。不信，致恶寒发热，或作渴唾痰，或头目眩晕，或手足发热，去后大小便牵痛，形体骨立，余谓此精血未满而亏损所致，用补中益气汤、加减八味丸，日以人参二两煎汤代茶，三月余而愈。

一小儿十五岁，腿痈将愈而作泻，余用补中益气汤，及六君子汤而愈。后因功课劳神，饮食失节，或时复泻，余谓胃气未复，仍用前药。不信，另服消导之药，泄泻不止而殁。夫胃气和平，饮食入胃，精气则输于脾土，归于肺，行于百脉，而成荣卫。若饮食一伤，起居不时，损其胃气，则上升精华之气，反下降而飧泄，非升阳补气，决不能愈。

八味地黄丸 治诸疮因命门火衰，不能生脾土，致血气虚弱，不能生肌，而疮口不合，或变诸败症。又诸疮愈后，小便频数，大便作泄，饮食不入，作渴发热，肌肉不生之圣药。但世人未经试验而不信用，惜哉！

熟地黄（用生地黄酒浸透，砂器内九蒸九晒，仍晒干，八两） 山茱萸（酒拌取肉） 山药（各四两） 牡丹皮白茯苓 泽泻（各三两） 炮附子（一两） 肉桂（用浓者括去外皮净一两）

上以地黄酒拌湿杵膏，各味为末和匀，再入酒糊丸少许，量大小白汤送下。

四神丸 治疮疡，脾虚胃弱，大便不实，饮食少思，或泄泻 腹痛。又治肾虚五更初泻。

肉豆蔻（二两） 补骨子（四两） 五味子（二两） 吴茱萸（一两）

上为细末，用红枣六十五枚，生姜六两，水二钟煮干，取枣肉，丸桐子大。每服二三十丸，白汤送下，或化服。

二神丸 治疮疡，因脾肾阴虚泄泻。

补骨脂（四两） 肉豆蔻（二两生用）

上为末，用红枣四十九枚，生姜四两，水一钟，煮干，取枣肉，丸桐子大。每服二三十丸，白滚汤下。

补中益气汤（方见肌肉不生）

五味异功散（方见用败毒之药）

六味地黄丸（方见作渴不止）

六君子汤（方见腋痈）

独参汤（方见出血不止）

四味肥儿丸（方见贴骨痈）

蚵蟆汤（方见诸疽口疮，即蟾蜍丸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便不通
  • 当前页：大便不止
  • 下一页：小便不通
<<< 返回本书目录
  1. 大便不止《保婴撮要》
  2. 大便部《本草易读》
  3. 大便不通治方《保幼新编》
  4. 大便呈褐色【疾病症状】
  5. 大便不通候-妇科心镜（下）《古今医统大全》
  6. 大便出血《妇科心法要诀》
  7. 大便不通方《外台秘要》
  8. 大便出血《济阴纲目》
  9. 大便不通第七十三问《婴童百问》
  10. 大便出血《医宗金鉴》
  11. 大便不通【方剂主治】
  12. 大便滴血【疾病症状】
  13. 大便不通【中药主治】
  14. 大便滴血【疾病症状】
  15. 大便不通《重订灵兰要览》
  16. 大便干结呈算盘珠状【疾病症状】
  17. 大便不通《证治准绳·杂病》
  18. 大便干燥【方剂主治】
  19. 大便不通《证治准绳·幼科》
  20. 大便黑【方剂主治】
  21. 大便不通《证治准绳·女科》
  22. 大便滑泄【方剂主治】
  23. 大便不通《证治准绳·类方》
  24. 大便或利或秘《女科百问》
  25. 大便不通《针灸资生经》
  26. 大便或秘或利《女科证治准绳》
  27. 大便不通《张氏医通》
  28. 大便或秘或利《证治准绳·女科》
  29. 大便不通《张氏医通》
  30. 大便结《幼科折衷》
  1. 大便不止《保婴撮要》
  2. 大便不通治方《保幼新编》
  3. 大便部《本草易读》
  4. 大便不通原由症治《幼科释谜》
  5. 大便出血《医宗金鉴》
  6. 大便不通脉候《类证治裁》
  7. 大便出血《济阴纲目》
  8. 大便不通脉案《类证治裁》
  9. 大便出血《妇科心法要诀》
  10. 大便不通候（妇科心镜 下）《古今医统大全》
  11. 大便次数辨病《常见病自测》
  12. 大便不通候《诸病源候论》
  13. 大便恶臭《中医词典》
  14. 大便不通候《诸病源候论》
  15. 大便干结小产《傅青主女科》
  16. 大便不通候《诸病源候论》
  17. 大便或利或秘《女科百问》
  18. 大便不通方一十七首《外台秘要》
  19. 大便或秘或利《证治准绳·女科》
  20. 大便不通第七十三问《婴童百问》
  21. 大便或秘或利《女科证治准绳》
  22. 大便不通《女科证治准绳》
  23. 大便结《幼科折衷》
  24. 大便不通《盘珠集胎产症治》
  25. 大便门《幼科切要》
  26. 大便不通《幼科铁镜》
  27. 大便门《卫生宝鉴》
  28. 大便不通《奇效简便良方》
  29. 大便秘《张氏医通》
  30. 大便不通《推拿抉微》
  31. 大便秘《麻科活人全书》


小便不通_《保婴撮要》_中医儿科_【岐黄之术】

小便不通

小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡小便不通者，其因不一，当分经络虚实而药之。若心小肠热而不通者，用黄连导赤散。心经气虚，用养心汤。

肝经实热，用龙胆泻肝汤。肝经虚热，用地黄丸。脾经实热，用泻黄散。脾经虚热，用四君子汤。肺经实热，用黄芩清肺饮。肺经虚弱，用补中益气汤。肾经燥热，用滋肾丸。肾经虚热，用地黄丸。设若溃而恶寒发热，气血虚也，用八珍汤。手足并冷，阳气虚寒也，用四君子汤加干姜、升麻。手足不冷，乃脾气虚弱也，用四君、柴胡、升麻、半夏。寒热往来，气血虚也，用十全大补汤。大便了而不了，脾气虚而下陷也，用补中益气汤。切不可轻用疏导之剂，复伤元气，致肿者不能起发腐溃，溃者不能生肌收敛，须临症制宜而治，庶无误矣。

一小儿头患疮，小便不利，胸满少食，此脾肺气虚也，先用益气汤，饮食顿进。又用八珍汤加五味子，小便顿利，末用托里散而痊。

一小儿患腹痈，小便不利，大便干实，此形病俱实，先用八正散二剂，二便随通；又用加味清胃散二剂，再用仙方活命饮一剂而痊。

一小儿两胁胸间，或两腿内侧患疮疡，小便不利，或作或辍，诊乳母肝脾脉洪数，母服加味逍遥散，子服栀子仁散加柴胡而痊。

一小儿臂疮，服败毒之药，小便不利，腹胀作呕，此胃气复伤，阳气虚弱而然耳，先用六君、姜、桂，一剂呕胀顿止，再用异功散，小便如常，后用托里散而疮愈。

一小儿患流注，小便不利，面白口干，手足时冷，悉因脾肺气虚之所致也，用益气汤加山药、五味子，诸症渐愈，又用托里散而疮愈。

一女子臂疮，饮食少思，小便不利，余谓脾肺气虚不能生化，先用四君、黄 、当归，小便寻利；又用五味异功散、托里散而疮愈。

一小儿患便痈，误服败毒之剂，亏损元气，不能成脓，余用托里之药溃之而愈。后小便不利，面色痿黄，四肢时冷，余谓脾肺气虚，不能下输膀胱，用补中益气汤。不信，另服渗利之药，呕吐 腹痛，手足并冷，余先用四君、姜、桂；再用补中益气汤之类，元气渐复，小便渐利。

一小儿患腹痈，溃而脓清不敛，面色青黄，余谓肝木侮脾土，用六君、柴胡、升麻，及补中益气汤之类而愈，后小便频数而少，服木通、车前之类，乃纯阴淡渗之味，善伤阳气，经曰∶无阳则阴无以生，无阴则阳无以化。非纯补气之药不救。不信，后果殁。

一小儿腹痈，溃而脓水清稀，烦躁时嗽，小便如淋，仍欲分利，余曰∶此脾肺气虚之恶症，分利导损真阴之所致也，急补脾肺，脾肺气旺，则小便自调，诸症自愈。奈何不悟余言，仍服前药，以致不起，惜哉！

栀子仁散 治小便不通，或兼见血，或脐腹胀闷，烦躁不安。

栀子仁（炒，五分） 茅根 冬葵子（各三分） 甘草（二分）

上水煎或为末服亦可。

八正散 治疮疡，内蕴热毒，大小便不利。

大黄（炒，三分） 山栀（炒） 蓄 车前子（炒，二分） 滑石 瞿麦 木通（各二分）

上水煎服。

海金沙散 治下焦湿热，不施化而小便不利。

海金沙 郁金 滑石 甘草（各等分）

上各为末，每服四五分，白汤调下。

清心莲子饮 治发热口干，小便不利或兼白浊，夜则安静，昼则发热。

黄芩（炒） 麦门冬 地骨皮 车前子（炒） 甘草（各三钱半） 石莲肉（捣碎） 茯苓 黄 （炒）

柴胡 人参（各二钱五分）

上每服二钱水煎。

黄芩清肺散 治肺燥而小便不调。

黄芩（炒，一钱） 山栀（一个杵）

上水煎服。

滋肾丸 治肾热而小便不调。

黄柏（酒拌炒黑，三两） 知母（炒，三两） 肉桂（三钱）

上为末，水糊丸麻子大。每服三五十丸，白汤下，水调服亦可。

导赤散（方见臂痈）

内疏黄连汤（方见作痛不止）

八珍汤（方见发热不止）

补中益气汤（方见肌肉不生）

活命饮

托里散（二方见热毒疮疡）

六君子汤（方见腹痈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便不止
  • 当前页：小便不通
  • 下一页：小便不止
<<< 返回本书目录
  1. 小便不通《周慎斋遗书》
  2. 小便不通【中药主治】
  3. 小便不通《重订灵兰要览》
  4. 小便不通【方剂主治】
  5. 小便不通《证治准绳·杂病》
  6. 小便不通（闭癃）《张氏医通》
  7. 小便不通《证治准绳·幼科》
  8. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  9. 小便不通《证治准绳·女科》
  10. 小便不通并不禁论《医贯》
  11. 小便不通《证治准绳·类方》
  12. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  13. 小便不通《杂病心法要诀》
  14. 小便不通第七十四问《婴童百问》
  15. 小便不通《杂病广要》
  16. 小便不通方《外台秘要》
  17. 小便不通《幼幼新书》
  18. 小便不通门《辨证录》
  19. 小便不通《幼科铁镜》
  20. 小便不通门《医方考》
  21. 小便不通《医学心悟》
  22. 小便不通治方《保幼新编》
  23. 小便不通《医学入门》
  24. 小便不下《孙真人海上方》
  25. 小便不通《医碥》
  26. 小便不止《保婴撮要》
  27. 小便不通《医碥》
  28. 小便部《本草易读》
  29. 小便不通《也是山人医案》
  30. 小便赤【方剂主治】
  1. 小便不通《保婴撮要》
  2. 小便不通《济阴纲目》
  3. 小便不通《保婴撮要》
  4. 小便不通《医碥》
  5. 小便不通《卫生易简方》
  6. 小便不通《医碥》
  7. 小便不通《丹溪心法》
  8. 小便不通《证治准绳·杂病》
  9. 小便不通《医学心悟》
  10. 小便不通《证治准绳·女科》
  11. 小便不通《金匮翼》
  12. 小便不通《证治准绳·类方》
  13. 小便不通《仁术便览》
  14. 小便不通《张氏医通》
  15. 小便不通《竹林女科证治》
  16. 小便不通《证治准绳·幼科》
  17. 小便不通《周慎斋遗书》
  18. 小便不通《杂病广要》
  19. 小便不通《伤寒六书》
  20. 小便不通《医述》
  21. 小便不通《丹溪治法心要》
  22. 小便不通《医学入门》
  23. 小便不通《奇效简便良方》
  24. 小便不通《幼幼新书》
  25. 小便不通《奇效简便良方》
  26. 小便不通《医宗金鉴》
  27. 小便不通《仁斋直指方论（附补遗）》
  28. 小便不通《医学纲目》
  29. 小便不通《杂病心法要诀》
  30. 小便不通《推求师意》
  31. 小便不通《沈氏女科辑要》


小便不止_《保婴撮要》_中医儿科_【岐黄之术】

小便不止

小便不止

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡小便不止，有膀胱气虚而不能禁止者，有膀胱虚热而自遗者，有肺经传热遗于膀胱而然者，有肺虚不能生肾而然者，有禀肾虚早近女色而然者。治法∶膀胱气虚，用六味丸、六一散。膀胱有热，用六味丸、滋肾丸。肺经遗热，用清肺散、六味丸。肺气虚，用益气汤、六味丸。早近女色，而小便不止，或大小便牵痛者，乃肾肝亏损所致，作渴饮冷，属虚热，用六味丸、补中益气汤；作渴饮热，属虚寒，用八味丸、补中汤。《精血篇》云∶男子精未满而御女色，以通其精，五脏有不满之处，异日有难状之疾。老人阴以痿而思色，以降其精，则精不出而内败，小便涩痛如淋，愈痛则愈便，愈便则愈痛。若不条分缕析而泛投杂药则误矣。

一小儿项腋结核，溃而体瘦发热，小便不止，此禀肝胆之精血气虚热而然也，先用加味逍遥散、五味异功散为主，以地黄丸为佐；月余以地黄丸为主，五味异功散加当归、柴胡为佐，诸症渐愈；又以四味肥儿丸，间服而愈。

─小儿阴囊时肿，余谓胎禀肝火。不信，后患便痈，溃后，小便淋沥，或时澄白，此肝火为患，溃久肝气虚弱，而小便如斯也。盖虚则补其母，肾为肝之母，用地黄丸滋肾水以补肝，渐愈。因功课劳心兼怒，不时寒热，小便如淋，用加味逍遥散而寒热止，却用地黄丸为主，佐以四味肥儿丸而愈。

一小儿流注久溃，面白时咳，脓水清稀，小便短少，或如淋不止，余谓脾肺气虚不能生肝肾而然，用补中益气汤、六味地黄丸为主，佐以托里散而渐愈，又间用豆豉饼而敛。

一小儿鹤膝风久溃，小便频数，后淋沥不止，面色黑或皎白，饮食少思，四肢倦怠，此肾之脾胃虚也，朝用补中益气汤，夕用五味异功散，饮食渐加，肢体渐健，却用地黄丸而愈。

一小儿早近女色，患胁痈溃而小便如淋，服分利之剂，更加腹胀，小便不止，茎中作痛，大便自遗，余谓禀肾阴虚也，当急补脾肺以滋化源。不信，仍服分利之药而殁。

黄芩清肺饮

滋肾丸（二方见小便不通）

加味逍遥散（方见发热不止）

四味肥儿丸（方见贴骨痈）

豆豉饼（方见流注）

八味丸（方见大便不止）

五味异功散（方见败毒之药）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不通
  • 当前页：小便不止
  • 下一页：作渴不止
<<< 返回本书目录
  1. 小便不止《保婴撮要》
  2. 小便部《本草易读》
  3. 小便不下《孙真人海上方》
  4. 小便赤【方剂主治】
  5. 小便不通治方《保幼新编》
  6. 小便赤黄【方剂主治】
  7. 小便不通门《医方考》
  8. 小便赤色【方剂主治】
  9. 小便不通门《辨证录》
  10. 小便赤色如红方《外台秘要》
  11. 小便不通方《外台秘要》
  12. 小便赤涩《经验麻科》
  13. 小便不通第七十四问《婴童百问》
  14. 小便赤涩《麻科活人全书》
  15. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  16. 小便赤涩《圣济总录》
  17. 小便不通并不禁论《医贯》
  18. 小便赤涩【中药主治】
  19. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  20. 小便赤涩【方剂主治】
  21. 小便不通（闭癃）《张氏医通》
  22. 小便赤血（凉膀胱为主。九十五）《经验麻科》
  23. 小便不通【方剂主治】
  24. 小便出血《济阴纲目》
  25. 小便不通【中药主治】
  26. 小便出血《女科撮要》
  27. 小便不通《周慎斋遗书》
  28. 小便出血《女科证治准绳》
  29. 小便不通《重订灵兰要览》
  30. 小便出血《女科证治准绳》
  1. 小便不止《保婴撮要》
  2. 小便不止《医法圆通》
  3. 小便部《本草易读》
  4. 小便不下《孙真人海上方》
  5. 小便赤色如红方三首《外台秘要》
  6. 小便不通治方《保幼新编》
  7. 小便赤涩《圣济总录》
  8. 小便不通有阴闭阳闭癃闭《幼科释谜》
  9. 小便赤涩《中医词典》
  10. 小便不通秘方《华佗神方》
  11. 小便赤涩《经验麻科》
  12. 小便不通门（六则）《辨证录》
  13. 小便赤涩《麻科活人全书》
  14. 小便不通门《医方考》
  15. 小便赤血（凉膀胱为主）《经验麻科》
  16. 小便不通脉案《类证治裁》
  17. 小便出粪《古今医统大全》
  18. 小便不通利候《诸病源候论》
  19. 小便出血《圣济总录》
  20. 小便不通候《诸病源候论》
  21. 小便出血《证治准绳·女科》
  22. 小便不通候《诸病源候论》
  23. 小便出血《证治准绳·女科》
  24. 小便不通方一十三首《外台秘要》
  25. 小便出血《济阴纲目》
  26. 小便不通方《奇方类编》
  27. 小便出血《奇效简便良方》
  28. 小便不通第七十四问《婴童百问》
  29. 小便出血《女科撮要》
  30. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  31. 小便出血《女科证治准绳》


作渴不止_《保婴撮要》_中医儿科_【岐黄之术】

作渴不止

作渴不止

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡作渴，当分经络所属，及血气虚实而治。若 痛发热便利调和者，邪在腑也，用清热消毒散。肿痛发热，大便秘涩者，邪在脏也，先用泻黄散，如未应，用凉膈散。 痛炽盛，邪在经络也，用仙方活命饮。右关脉洪数有力者，胃火消烁津液也，用竹叶石膏汤。右关脉数而无力者，胃虚津液短少也，用补中益气汤。饮食失度，胃气内伤而亡津液者，用钱氏白术散。脓血出多，而气血虚弱者，用八珍汤加五味子。禀肾不足，而津液短少者，用加减八味丸。其余当临症制宜。

一小儿右颊患疮，作渴饮冷，目黄唇裂，此脾胃实热也，用泻黄散而愈。后伤食作渴，遍身皆黄，少用泻黄散，黄退而渴益甚，此热退而真气虚也，用白术散而痊。

一女子臂痈，口干饮汤，小便频数，此脾肺气虚，用四君、黄 、干姜及益气汤而愈。

一小儿腹痈溃后，作渴饮汤，此脾胃气虚，用六君、黄 、当归而渴止，用异功散而疮敛。

一女子面疮，作渴饮汤面赤，此脾气虚热也，先用异功散，又用益气汤而愈。

一小儿素食膏粱，口舌生疮，作渴饮冷，手足常热，此胃经积热，先用竹叶石膏汤二剂，又用竹叶黄 汤二剂渐愈，再用白术散去木香而愈。又一小儿所患同前，先用清肺散，再用凉膈散而愈。

一小儿患瘰 ，面赤作渴，余谓肝肾虚热，用加减八味丸、补中益气汤、六味地黄丸，月余诸症顿愈，佐以九味芦荟丸而愈。

一小儿口干作渴，发冷泄泻，诸药不效，皆谓不起，右关脉弦数，按之沉伏，寻揣腹中隐伏一块鸡卵大，此肝脾疳也，用蟾蜍丸，三月而消，兼服地黄丸，三月诸症渐退；却以白术散为主，四味肥儿丸为佐而痊。

一小儿臀疽将愈而作渴，小便频数，面色常赤，脉洪数，按之无力，尺脉为甚，余谓禀父肾虚。不信，乃降火生津，更作呕腹痛而殁。

一小儿十五岁，面患疮，两足发热作渴，余谓肾经虚热，泛服杂药，小便如淋而殁。

竹叶石膏汤 治胃经气虚内热，患疮作渴。

竹叶 石膏（ 。各三钱） 甘草 人参（各二钱） 麦门冬（五钱）

上每服二钱，姜水煎，婴儿母同服。

竹叶黄 汤 治脾胃经热毒疮疡作渴，神效。

淡竹叶 黄芩（炒） 麦门冬 当归 川芎 甘草 黄 芍药 人参 半夏 石膏（ 。各一钱） 生地黄（二钱）

上每服二钱，水煎。

黄 六一汤 治疮疡气虚作渴，愈后复渴尤宜服之。

黄 （炙，六钱） 甘草（炙，钱）

上水煎服。

六味地黄丸（加肉桂一两，五味子四两，名加减八味丸）

熟地黄（八两杵膏） 山茱萸肉 干山药（各四两） 泽泻 牡丹皮 白茯苓（各三两）

上为末，入地黄膏量加米糊丸桐子大。每服数丸，温水空心送下。行迟鹤膝加鹿茸、牛膝、五加皮。若因肾肝血虚，发热作渴，小便淋秘，痰气上壅；或风客淫气，瘰 结核；或四肢发搐，眼目 动；或咳嗽吐血，头目眩晕；或咽喉燥痛，口舌破裂；或自汗盗汗，便血诸血；或禀肾气不足，肢体形弱，筋挛骨肿；或解颅失音，畏明下窜；或早近女色，精血亏耗，五脏齐损之症。并宜服之。

泻黄散 治脾胃经实热患疮，口渴饮冷。

藿香叶（七叶） 石膏（ ，五钱） 甘草 防风 山栀仁（炒。各一两）

上为末，每服二钱，水煎，入蜜少许，婴儿乳母服之。

东垣圣愈汤（方见出血不止）

五味异功散（方见用败毒之药）

补中益气汤（方见肌肉不生）

七味白术散（方见发热不止）

清热消毒散（方见热毒口疮）

仙方活命饮（方见热毒疮疡）

清胃散（方见腹痈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不止
  • 当前页：作渴不止
  • 下一页：敷寒凉药
<<< 返回本书目录
  1. 作渴不止《保婴撮要》
  2. 作呕《景岳全书》
  3. 作渴《医宗金鉴》
  4. 作呕《立斋外科发挥》
  5. 作渴《景岳全书》
  6. 作呕《医宗金鉴》
  7. 作寒热【方剂主治】
  8. 作呕不止《保婴撮要》
  9. 作喘《保婴撮要》
  10. 作痛《景岳全书》
  11. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  12. 作痛【方剂主治】
  13. 佐匹克隆　Zopiclone《精神药品临床应用指导原则》
  14. 作痛不止《保婴撮要》
  15. 佐金丸【方剂大全】
  16. 作吐《经验麻科》
  17. 佐金丸《张氏医通》
  18. 作痒抓破脓水淋漓之症《保婴撮要》
  19. 佐关煎【方剂大全】
  20. 作业疗法《康复医学》
  21. 左右手诊脉歌《脉诀乳海》
  22. 作用于呼吸系统的药物《药理学》
  23. 左右手配脏腑部位《诊家枢要》
  24. 作用于呼吸系统的药物　制剂及用法《药理学》
  25. 左右手分诊五脏四时脉歌《脉诀刊误》
  26. 作用于消化系统的药物《药理学》
  27. 左右三部六候《察病指南》
  28. 作用于消化系统的药物　制剂及用法《药理学》
  29. 左右偏头风《目经大成》
  30. 作用于血液及造血器官的药物　制剂与用法《药理学》
  1. 作渴不止《保婴撮要》
  2. 作渴《证治准绳·疡医》
  3. 作六一泥法《备急千金要方》
  4. 作渴《医宗金鉴》
  5. 作呕《景岳全书》
  6. 作渴《正骨心法要旨》
  7. 作呕《正骨心法要旨》
  8. 作渴《景岳全书》
  9. 作呕《医宗金鉴》
  10. 作喘《保婴撮要》
  11. 作呕《证治准绳·疡医》
  12. 作出选择《默克家庭诊疗手册》
  13. 作呕《立斋外科发挥》
  14. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  15. 作呕《伤科汇纂》
  16. 佐匹克隆《精神药品临床应用指导原则》
  17. 作呕不止《保婴撮要》
  18. 佐金丸《张氏医通》
  19. 作强之官《中医词典》
  20. 佐金平木《中医词典》
  21. 作痛《景岳全书》
  22. 佐金平木《中医名词词典》
  23. 作痛《证治准绳·疡医》
  24. 佐剂《免疫学和免疫学检验》
  25. 作痛《伤科汇纂》
  26. 左右胁俱痛《傅青主男科》
  27. 作痛不止《保婴撮要》
  28. 左右手诊脉歌《脉诀乳海》
  29. 作土釜法《备急千金要方》
  30. 左右手配脏腑部位《明医杂着》
  31. 作吐《经验麻科》


敷寒凉药_《保婴撮要》_中医儿科_【岐黄之术】

敷寒凉药

敷寒凉药

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡敷药，当分阴阳虚实，而用内治之法，不可概敷寒凉之药。若肿痛热渴，脉滑数而有力者，其症为纯阳，宜服济阴汤，外敷抑阳散，则热毒自消，瘀滞自散。若似肿非肿，似痛非痛，似赤非赤，似溃非溃，脉洪数而无力者，其症属半阴半阳，宜内服冲和散，外敷阴阳散，则荣逆自从，血郁自散。若微肿微痛，色黯坚硬，肉色如故，久而不溃，脉按之沉细，举指虚浮者，其症属纯阴，宜内服回阳汤，外敷抑阴散，则寒气自解，阳气自复。凡阳气虚寒，不能消散腐溃，或溃而肿不消，口不敛者，必内外温补，庶可保全。若阴寒之症，而用寒凉之药，则腠理迷塞，气血凝滞，毒瓦斯益深，良肉反死，疮口不敛，恶症蜂起，不可复救矣。盖胃气得寒则不能营运；瘀血得寒则不能消散；死肉得寒则不能腐溃；新肉得寒则不能化生。治者不可不察也。

一小儿面疮，敷寒凉之药，患处坚实，头面俱肿，此脾胃受寒，血气凝滞，而不能行耳，先用冲和汤、阴阳散，患处和软；次用托里消毒散，坚硬顿消；又用托里散，疮溃而愈。

一小儿腹痈，敷寒凉之药，腹胀吃逆，手足并冷，此脾胃复伤而虚寒也，用回阳汤、抑阴散，诸症渐退；用托里散而溃，八珍汤而愈。

一小儿溃疡，敷寒凉之药，肌肉不生，脓水不止，余谓脾气亏损而然，用异功散加升麻、白芷渐愈，又用托里散而痊。

一小儿臂痈，敷服皆寒凉之药，更加肿硬，余谓当助脾胃以解凝寒，乃用益气汤加茯苓、半夏、薄、桂及如圣饼熨之而愈。大凡疮疡久而不愈，不问已溃未溃，皆因阳气虚不能营运耳，用如圣饼或葱熨法为善。

一小儿两足胫内外赤肿， 连膝上，因痘愈之后，或谓痘毒，欲用寒剂；或谓丹毒，欲砭出血。余曰∶非也，此足三阳经热毒壅肿耳，况痘愈之后，元气未复，设若砭剂出血，则患处愈伤；敷贴凉药，则荣气愈滞；服败毒之药，则元气愈虚，瘀血愈凝。不信，竟用前法，果两胫溃而色黯，疮口不敛，大便去后如痢，欲用治痢之药。余曰∶此因误用前法，元气复伤而下陷也，非痢非毒。遂用补中益气汤之类而愈。

一小儿大腿漫肿不赤，服败毒之药，手足并冷，吐泻不食。余曰∶元气虚而半阴半阳之症也。用阴阳散、冲和汤，肿起色赤，此变纯阳之吉症也，仍用前药，佐以活命饮而消。

一小儿臂痈，面色痿黄，饮食少思，脉洪数，按之软弱，余谓真气虚而邪气凝滞也，用白芷 升麻汤，以清胃经热毒，用五味异功散，以补胃经元气。不信，反用寒凉之剂，外敷内服，肿硬至手，肉色如故，腹中作痛，脉浮大，按之沉细，此脾胃之气复伤，而变虚寒之症也，当祛散寒邪，温补脾气。仍不信，又与败毒，吃逆不食，手足并冷，此寒气逼阳于外，无根之火泛行耳，果死。手足俱青，患处皆黑。

一小儿足胫肿硬一块，年余而溃，时出清脓，其肿益坚，肉色青黯，发热烦躁，余谓真气虚而邪气实，当先调脾胃，或以为热毒凝滞，敷寒凉之药，肿硬至膝，肉溃腹胀，吐泻而死。

托里冲和汤 治疮疡，属半阴半阳，似溃非溃，似肿非肿，因元气虚弱，失于补托所致。（自制）

人参（二钱） 黄 （三钱） 白术（炒） 陈皮 当归（各一钱） 甘草（炒，五分）

上水煎，徐徐服，手足冷者加姜、桂；其热已退而未消溃，用仙方活命饮。可内消者，再用托里消毒散。可作脓者，再用托里散。

阴阳散（即冲和膏） 治疮疡，元气虚弱，似肿非肿，似痛不痛，似热不热，属半阴半阳之症。用此以和阴阳，内服冲和汤或托里散，以助元气。

紫荆皮（炒，五两） 独活（炒，三两） 赤芍药（炒） 白芷 石菖蒲（各二两）

上为末，用葱酒调服。

托里回阳汤 治疮疡属纯阴，不肿痛，不 赤，不腐溃，或腹痛 泄泻，呕吐逆冷，阳气既陷，急用之多有生者。

（自制）

干姜 附子（重一两四钱者） 当归 陈皮 白术 黄 人参 甘草（炒。各二钱） 柴胡 升麻（各三分）

上水煎，徐徐服之，如不应，倍加姜、附，外敷抑阴散（一方名回阳上龙膏。）

抑阴散 治疮疡，元气虚寒，不能消散，或腹痛 泄泻，呕吐不食，手足或冷或不溃敛，筋挛骨痛，属纯阴之症。

以此助阳行阴，内服回阳汤，以回阳气。

草乌（炒，二两） 南星 白芷（各一两） 肉桂（五钱） 赤芍药（炒，一两）

上各为末，葱汤调涂，热酒亦可。

解毒济阴汤 治疮疽 肿作痛，属纯阴者，用以此解毒。其热未退，用仙方活命饮。（自制）

连翘 山栀（炒） 黄芩（炒） 黄连（炒。各一钱） 赤芍药（一钱五分） 金银花（三钱） 甘草（一两）

上每服二三钱，水煎，大便秘结者，量加炒大黄，外敷抑阳散。

抑阳散（即洪宝丹） 治疮疡属纯阳者。

天花粉（三两） 姜黄 白芷 赤芍药（各一两）

上为末，茶汤搽调患处。

五味异功散（方见败毒之药）

仙方活命饮

托里消毒散

托里散（三方见热毒疮疡）

补中益气汤（方见肌肉不生）

八珍汤（方见发热不止）

如圣饼

葱熨法（二方见流注）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：作渴不止
  • 当前页：敷寒凉药
  • 下一页：服败毒药
<<< 返回本书目录
  1. 敷寒凉药《保婴撮要》
  2. 敷和汤【方剂大全】
  3. 敷故散【方剂大全】
  4. 敷疠膏【方剂大全】
  5. 敷毒散【方剂大全】
  6. 敷瘰丹【方剂大全】
  7. 敷疔散【方剂大全】
  8. 敷脐方【方剂大全】
  9. 敷疔膏【方剂大全】
  10. 敷身香粉【方剂大全】
  11. 敷跌打【中药主治】
  12. 敷贴《千金翼方》
  13. 敷疮药【方剂大全】
  14. 敷贴(十二）《证治准绳·疡医》
  15. 敷疮如圣散【方剂大全】
  16. 敷贴脚气药【方剂大全】
  17. 敷疮【中药主治】
  18. 敷贴接骨丹【方剂大全】
  19. 敷穿板药【方剂大全】
  20. 敷贴药【方剂大全】
  21. 敷齿立效散【方剂大全】
  22. 敷涎膏【方剂大全】
  23. 敷齿立效散《小儿药证直诀》
  24. 敷阳固精丸【方剂大全】
  25. 敷鼻蚯蚓散【方剂大全】
  26. 敷药【方剂大全】
  27. 敷鼻瓜蒂膏【方剂大全】
  28. 敷药必效散【方剂大全】
  29. 敷鼻白矾膏【方剂大全】
  30. 敷药大枫子膏【方剂大全】
  1. 敷寒凉药《保婴撮要》
  2. 敷毒散《万氏秘传片玉心书》
  3. 敷和《中医词典》
  4. 敷齿立效散《小儿药证直诀》
  5. 敷和汤《三因极一病证方论》
  6. 敷《中医词典》
  7. 敷螺法《医方考》
  8. 敷《中医名词词典》
  9. 敷贴《千金翼方》
  10. 跗肿《中医词典》
  11. 敷贴《中医词典》
  12. 跗肿《中医名词词典》
  13. 敷贴《证治准绳·疡医》
  14. 跗阳《针灸学》
  15. 敷贴凉药《证治准绳·疡医》
  16. 跗阳《中医词典》
  17. 敷贴热药《证治准绳·疡医》
  18. 跗属《中医词典》
  19. 敷贴温药《证治准绳·疡医》
  20. 跗上动脉《中医词典》
  21. 敷眼法《中医词典》
  22. 跗上《中医词典》
  23. 敷眼药《古今医统大全》
  24. 跗蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《订正仲景全书金匮要略注》
  25. 敷眼药《审视瑶函》
  26. 跗骨伤《中医词典》
  27. 敷阳固精丸《奇方类编》
  28. 跗骨歌诀《人体解剖学歌诀》
  29. 敷药《中医词典》
  30. 跗骨《医宗金鉴》
  31. 敷药《古今医统大全》


服败毒药_《保婴撮要》_中医儿科_【岐黄之术】

服败毒药

服败毒药

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿疮疡，多由胎禀遗热，或乳哺积热，或乳母七情致热。经云∶五脏不和，九窍不通。六腑不和，留结为痈。又云∶气主嘘之，血主濡之。治者当察其经络所因，表里虚实而调和，以固其本。假如肿痛热渴，大便秘结者，邪在内也，宜疏通之。肿 作痛，寒热头疼者，邪在表也，宜发散之。 肿痛甚者，邪在经络也，宜和解之。漫肿微痛而不溃者，血气虚弱也，宜补托之。色黯微痛而不溃，或溃而不敛者，阳气虚寒也，宜温补之。如是，则五脏自和，六腑自调，气血自生，疮毒自解，此即败毒之法也。若概用寒凉之剂，复损脾胃，则肿者不能消散，溃者不能收敛，诸恶蜂起，多致不救矣。

一小儿臂痈，肿硬色白，寒热倦怠，此因血气虚耳，先用五味异功散加木香、干姜，诸症渐减，去二味，又佐以托里散、如圣饼，脓溃而愈。

一小儿臂痈，服败毒药，肿硬不消，汗出不止，此脾肺气虚也，用异功散加五味子而汗止，佐以葱熨而脓成；用托里散而疮愈。

一小儿腿痈，脓水清稀，手足时冷，余谓脾胃虚寒，先用益气汤加干姜而手足温；用异功散、葱熨法而脓稠；用八珍汤、附子饼而疮愈。

一小儿面生疮，寒热头痛，服大黄等药，连泻数度，手足并冷，疮黯吃逆。余曰∶此邪在表，误攻其里，下多而亡阴也。后果殁。

一小儿腿痈，服麻黄等药，汗出喘急，手足并冷，余谓此阴虚误汗而亡阳也，后果殁。

五味异功散 治禀赋元气虚弱，肌肉消薄，荣卫短促而患疮疡，不能消散；或脾肺气虚，不能生肌收口。大凡诸症，因脾气虚而不能愈者，皆宜服之，调补元气，则自愈矣。

人参 茯苓 白术（炒） 甘草（炒） 陈皮（各等分）

上为末，每服二三钱，姜枣水煎。

托里散（方见热毒疮疡）

葱熨法

如圣饼（二方见流注）

八珍汤（方见发热不止）

十全大补汤（方见便痈）

补中益气汤（方见肌肉不生）

附子饼（方见贴骨痈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：敷寒凉药
  • 当前页：服败毒药
  • 下一页：用刀针法
<<< 返回本书目录
  1. 服败毒药《保婴撮要》
  2. 服帛部（六种）《得配本草》
  3. 拂疼饮【方剂大全】
  4. 服补药快捷方式《集验背疽方》
  5. 拂手汤【方剂大全】
  6. 服毒《洗冤集录》
  7. 拂毒散【方剂大全】
  8. 服毒急救《家庭医学百科-自救互救篇》
  9. 芙蓉叶【中药大全】
  10. 服饵《圣济总录》
  11. 芙蓉叶《本草易读》
  12. 服饵忌羊血《寿世青编》
  13. 芙蓉丸【方剂大全】
  14. 服饵先后《本草蒙筌》
  15. 芙蓉散【方剂大全】
  16. 服饵先后《冯氏锦囊秘录》
  17. 芙蓉软膏【方剂大全】
  18. 服饵-养生余录（下）《古今医统大全》
  19. 芙蓉内托散【方剂大全】
  20. 服茯苓《千金翼方》
  21. 芙蓉菊花膏【方剂大全】
  22. 服茯苓赋《苏沈良方》
  23. 芙蓉菊根【中药大全】
  24. 服茯苓说《苏沈良方》
  25. 芙蓉酒【方剂大全】
  26. 服枸杞方【方剂大全】
  27. 芙蓉截流丸【方剂大全】
  28. 服枸杞根方【方剂大全】
  29. 芙蓉花【中药大全】
  30. 服寒剂反热《温疫论》
  1. 服败毒药《保婴撮要》
  2. 拂拂发热《中医词典》
  3. 服补药快捷方式《集验背疽方》
  4. 拂法《中医词典》
  5. 服苍术《饮膳正要》
  6. 拂毒散《万氏秘传片玉心书》
  7. 服菖蒲《饮膳正要》
  8. 芙蓉叶《本草易读》
  9. 服地黄《饮膳正要》
  10. 芙蓉镜《目经大成》
  11. 服地黄方《备急千金要方》
  12. 芙蓉鸡《饮膳正要》
  13. 服毒《洗冤集录》
  14. 芙蓉花（芙蓉叶）《中药学》
  15. 服毒《医学心悟》
  16. 芙蓉花《滇南本草》
  17. 服毒急救《家庭医学百科-自救互救篇》
  18. 芙蓉花《本草撮要》
  19. 服饵《圣济总录》
  20. 芙蓉花《得配本草》
  21. 服饵《中医词典》
  22. 芙蓉花《本草求真》
  23. 服饵（养生余录 下）《古今医统大全》
  24. 芙蓉花《本草备要》
  25. 服饵忌羊血《寿世青编》
  26. 芙蓉膏《急救广生集》
  27. 服饵先后《本草蒙筌》
  28. 芙蓉《本经逢原》
  29. 服饵先后《冯氏锦囊秘录》
  30. 扶中汤《医学衷中参西录》
  31. 服茯苓《千金翼方》


用刀针法_《保婴撮要》_中医儿科_【岐黄之术】

用刀针法

用刀针法

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿疮疡用针法，比之大人，尤宜慎重。当审经络表里之虚实，部分肌肉之浓薄而施之。夫肿高而软者，发于血脉也；肿硬而坚者，发于肌肉也，肉色不变者，发于骨也。疮未成者，解散以消其毒。已成者托里以速其脓。脓已成者，当验其生熟浅深而后针之。以指轻按便痛者，脓浅也。重按方痛者，脓深也。按之不起者，脓未成也。按之即起者，脓已成也。若脓初生而即针，则泄其气血而脓反难成。若脓已熟而不针，则腐溃益深，而不能收敛。若疮深而针浅，则内溃不出，外血反伤。若疮浅而针深，则其脓虽出，良肉亦伤。盖疮疡之症，气血已伤，肌肉已坏，当随决其毒不可拘泥人神部分，其脓一出，诸症自退。若脓出反痛，或烦躁呕逆者，皆由胃气亏损，急宜托里调补。凡脓已成者，宜急刺去以纸捻蘸由 疮内，以膏药贴之，儿安不必服药。如疮反复未痊，多是乳母食浓味，或七情火动而然，当审所因而调治其母，俱药中加漏芦，令母服之，乳中药过，而疮自愈。

一小儿患疮肿硬，或用针出血，寒热呕吐，乃胃气虚而复伤也，用异功散而呕止，用八珍汤而血止，用托里散而疮愈。

一小儿项间患毒，脓成未溃，欲急刺之，不从，至胀痛始针出脓，用托里散而安。若及时用针不用药亦可也。

一小儿项间患毒，脓内溃胀痛，此脾肺气虚，而不能外溃也，用大补汤四剂，针之，清脓滴沥，发热恶寒，用独参汤四剂，脓涌泄，乃用大补汤、托里散而愈。东垣先生云∶气血壮实，脓自涌出。信矣。

一小儿臂痈，用针过深出血不止，恶寒口噤，脉微细，尚可救，乃用独参汤灌之，良久咽下，半晌而苏，再剂而能言，四剂而脓出；又用托里散、异功散而愈。

一小儿项疮脓成不出，两腮皆白，余曰∶此肝胆经之症，腮白乃肺经之色，金能克木。当急用针，并补脾气。不信，竟殁。

五味异功散（方见用败毒之药）

八珍汤（方见发热不止）

托里散（方见热毒疮疡）

十全大补汤（方见便痈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服败毒药
  • 当前页：用刀针法
  • 下一页：五善七恶
<<< 返回本书目录
  1. 用刀针法《保婴撮要》
  2. 用刀针宜审《医门补要》
  3. 用党参宜求真者论《松峰说疫》
  4. 用方法《银海指南》
  5. 用大黄石膏芒硝论《松峰说疫》
  6. 用附子法《阴证略例》
  7. 用尺寸取穴法《苏沈良方》
  8. 用寒远寒用热远热《类经》
  9. 用参宜忌有前利后害之不同《温疫论》
  10. 用火法《黄帝明堂灸经》
  11. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  12. 用火法《普济方·针灸》
  13. 涌吐之剂（二首、附方六）《汤头歌诀》
  14. 用火法《伤寒括要》
  15. 涌吐之剂《医方论》
  16. 用火法《宋本备急灸法》
  17. 涌水《圣济总录》
  18. 用火法《苏沈良方》
  19. 涌泉汤【方剂大全】
  20. 用火口诀《推拿抉微》
  21. 涌泉散【方剂大全】
  22. 用火宜忌《推拿抉微》
  23. 涌泉疽门主论《疡医大全》
  24. 用夹法《银海精微》
  25. 涌泉疽《医宗金鉴》
  26. 用降药条宜审《医门补要》
  27. 涌泉疽《医宗金鉴》
  28. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  29. 勇疽《医宗金鉴》
  30. 用口探索物体【疾病症状】
  1. 用刀针法《保婴撮要》
  2. 用党参宜求真者论《松峰说疫》
  3. 用刀针宜审《医门补要》
  4. 用大黄石膏芒硝论《松峰说疫》
  5. 用方法《银海指南》
  6. 用尺寸取穴法《苏沈良方》
  7. 用附子法《阴证略例》
  8. 用查表法估计样本含量《医学统计学》
  9. 用寒远寒用热远热《类经》
  10. 用参宜忌有前利后害之不同《温疫论》
  11. 用火法《普济方·针灸》
  12. 用标记抗体或抗原进行的抗原、抗体反应《医学免疫学》
  13. 用火法《针灸神书》
  14. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  15. 用火法《苏沈良方》
  16. 用M13噬菌体转染感受态细胞《动脉粥样硬化》
  17. 用火法《黄帝明堂灸经》
  18. 涌吐之剂（二首、附方六）《汤头歌诀》
  19. 用火法《宋本备急灸法》
  20. 涌吐禁例《中医名词词典》
  21. 用火法《伤寒括要》
  22. 涌吐《松峰说疫》
  23. 用火口诀《幼幼集成》
  24. 涌吐《中医词典》
  25. 用火口诀《推拿抉微》
  26. 涌水《儒门事亲》
  27. 用火宜忌《推拿抉微》
  28. 涌水《医述》
  29. 用计算法估计样本含量《医学统计学》
  30. 涌水《中医词典》
  31. 用夹法《中医词典》


五善七恶_《保婴撮要》_中医儿科_【岐黄之术】

五善七恶

五善七恶

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡之症，齐氏、陈氏有五善七恶之论。又云∶五善见三则瘥，七恶见四则危。窃谓前症各有所属之经，各有所主之方。盖五善属六腑，气血无亏，人能调摄，不治自愈。七恶乃五脏亏损，失于滋补所致，非疮疡自有也，调治失宜，必致不起。如动息自宁，饮食知味，乃胃气和平，一善也。便利调匀，乃肠胃调和，二善也。脓溃肿消，水鲜不臭，乃邪气去，而胃气平复，三善也。神彩精明，语言清亮，乃心肺气血无亏，四善也。体气平和，脾胃无亏，五善也。作渴发热，或泄泻淋闭者，属胃火内淫，一恶也，竹叶黄 汤；气血俱虚，八珍加黄 、麦门冬、山茱萸；未应，佐以加减八味丸料。溃而肿痛尤甚，脓色臭败者，属胃虚火炽，二恶也，人参黄 汤；未应，十全大补汤加麦门冬、五味子。目视不正，黑睛紧小，白睛青赤，瞳子上视者，属肝肾虚火，三恶也，六味丸料加山栀、麦门冬、五味子；未应，八珍汤加山栀、麦门冬、五味子。喘粗气短，恍惚嗜卧者，属脾肺虚火，四恶也，六君子加姜枣；未应，用补中益气汤加麦门、五味；若心火刑肺，人参平肺散；阴火伤肺，六味丸料加五味子煎服。溃后肩背不便，四肢沉重者，属脾胃亏损，五恶也，补中益气汤加山茱萸、山药、五味子；如不应，用十全大补汤加山茱萸、山药、五味子。食不下咽，服药而呕，食不知味者，属胃气虚弱，六恶也，六君子汤加木香、砂仁；

未应，加附子。声嘶色败，唇鼻青赤，面目浮肿者，脾肺俱虚，七恶也，用补中益气汤加姜，枣；未应，加附子。若腹痛 泄泻，咳逆昏溃者，阳气虚寒之恶症也，用托里温中汤；次以六君子汤加附子、姜、桂。若溃后发热，恶寒作渴，怔忡惊悸，寤寐不宁，牙关紧急；或头痛目赤，自汗盗汗，寒战切牙，手撒身热，脉洪大，按之微细，浓衣仍寒，此气血虚极传变之恶症也。若手足逆冷，肚腹疼痛，泄泻肠鸣，饮食不入，吃逆呕吐者，此阳气虚寒之恶症也。若无汗恶寒，口噤足冷，腰背反张，项颈强直，此血气虚极，传变之恶症也，急用参、 、归、术、附子救之。夫小儿患之，因胃气虚弱；或脓血出多，虚邪内作；或乳母失调，血气不和，致儿为患，能审其所致之因而主之，亦有复生者，若更与攻毒，乃促其亡也。

一小儿臂疮，肉腐色紫， 痛作痛，右关脉洪数，此胃火炽盛之恶症，用竹叶黄 汤而痛止，用四君、升麻、连翘、白芷、金银花而愈。

一小儿流注，吐泻吃逆腹痛，手足并冷，余谓阳气虚寒之恶症，用六君子、独参汤益甚，遂以人参五钱、附子五分，连服数剂，诸症渐退，用独参汤月余稍愈；后饮食失宜，寒热发搐，用五味异功散加升麻、柴胡而安。又因劳发热，脉大而虚，面赤作渴，用当归补血汤、十全大补汤而安，用八珍汤、附子饼而愈。

一小儿腹痈，溃而肿痛益甚，饮食少思，此脾胃复伤之恶症，先用五味益功散加木香，诸症渐愈。乃用异功散加当归、黄 ，元气渐复，又用八珍汤、托里散而愈。次年毕姻后，寒热往来，患处作痒，用大补汤、地黄丸而愈。

一小儿胁肿一块，敷寒凉之药，益加肿硬，腹中阴冷，余谓肌肉受寒而患处肿硬，脾气受寒而腹中阴冷，当急温补脾气。不信，仍服前药，加腹痛 泄泻，手足并冷，余曰∶变阳气虚寒之恶症。用五味异功散加姜、桂二剂，诸症渐愈，乃去二味服之，外用葱熨之法，患处微肿色赤，此阴气散而阳气至，遂朝用补中益气汤，夕用异功散而消。

一女子股间结一核，不作痛，不变色，服散坚之剂，患处肿硬，更头晕吐痰，其脉弦数而无力，心脾俱虚。不信，仍用攻伐，果吐泻腹痛，发搐吃逆，余谓变脾土虚寒之恶症也，先用五味异功散加干姜、肉桂，脾气稍复，乃用异功散、八珍汤而愈。

一小儿腿痈溃后，作渴饮汤，泻利无度，此脾胃气虚之恶症也，用益气汤、八珍汤而愈。后功课用心，口干作渴，小便频数，用益气汤加五味及黄 六一汤，各五十余剂而痊。

一小儿腿痈内溃，泄泻自汗，腹痛 气喘，余谓脾胃俱虚之恶症，用独参汤，喘汗渐止，用大补汤诸症悉退。后伤食吐泻，用五味异功散加干姜而愈。次年毕姻后，患腹痈，脓清不敛，朝寒暮热，用益气汤、八珍汤各百余剂而愈。

一小儿患瘰 ，服追毒之药，更恶寒发热，手足并冷，右寸脉浮，按之而虚，用益气汤百余剂而稍愈。彼欲速效，另服石膏之类，吐泻昏愦，脉浮大，按之微细，乃变阳气虚寒之恶症也，用人参二两、附子一钱，二剂而苏，数剂而安；

更以五味异功散，月余而愈。

一女子十五岁，瘰 发热晡热，左颊赤甚，余谓肝火血虚，用加味逍遥散、五味异功散、九味芦荟丸而痊。后服斑蝥等药，恶症蜂起，手足并冷，用参附汤二剂、六君、姜、桂四剂，乃朝用益气汤，夕用异功散而愈。

一女子患 疮，肿痛发热，脉洪大而虚，此血虚之恶症也，用当归补血汤，烦热悉止；用补中益气汤，佐以加味逍遥散及葱熨法而痊。

一女子胁间患痈，色白漫肿，寒热不溃，余谓禀肝脾虚羸之恶症，用补托之药而愈。后因经事过期，误服行血之剂，发热烦躁，先用当归补血汤，次用逍遥散、八珍汤而愈。

一小儿十五岁，胁痈脓清，晡热盗汗遗精，此元气虚甚之恶症也，用大补汤、地黄丸料，元气渐复。因犯色欲，患处色黯，昏愦吃逆，手足并冷，用独参汤四剂而苏，用大补汤加干姜六剂，阳气渐复，乃去姜，又二十余剂而痊。

一小儿十四岁，面目多白，足跟肿硬寸许，肉色如常，遇劳肿硬宛若一栗，口干面赤，余谓禀足三阴经虚症。不信，外敷内服皆败毒之剂，翻如熟榴，烦躁时嗽，腹痛 泄泻，小便如淋。余曰∶此脾肺气虚之恶症也。不信，仍服败毒，更黑睛紧小，白睛青赤，瞳子上看，此肝肾亏损之恶症并矣。余欲救其胃气以滋五脏，又为人所阻，用千金消毒散，更加喘短气恍惚。余曰∶恶症并臻，其何能为！或问∶恶症既甚，勿乃攻毒之晚耶？余曰∶邪正不并立，一胜一负，理之自然，胃气虚则邪气实也，其失在于不预补正气，邪气胜则恶症集耳。东垣先生云∶但见肿痛，参之脉症虚弱，便与滋补，气血无亏，可保终吉。信斯言也。

一小儿臀间肿硬，肉色如故，小便短赤，而频服分利之剂，膝胫骨肿。余曰∶肾主骨，此禀肾虚所致，前药导损肾阴而骨肿耳，当调补脾肺以生肾水，其骨自消。不信，仍用前药而殁。

一小儿腹痈久不敛，余欲滋其化源，反清热败毒，恶症蜂起而殁。夫肺者肾之母，脾者肺之母，前症既不滋肾以生肝木，又用寒凉之药复伤胃气，以绝肺肾之化源，不死鲜矣。

一小儿贴骨痈作泻，余欲施调补，不信，反服分利，两手撮空，肝气败也；泄泻无度，肾气败也；痰涎上壅，脾气败也；喘嗽不止，肺气败也；额间汗出，心气败也；辞不治，果殁。

一小儿腿痈肿痛，自汗盗汗，体倦食少。余用托里之药而脓成，欲针之。或用大黄之类，令脓从大便出，致大泻腹痛。余谓∶脾胃虚脱之恶症，急服大补之剂。不信，又服前药而死。

一女子十五岁，外股肿硬，连及内股，肉色不变，右关脉缓弱，按之弦数，此脾虚而肝乘之，气血虚而色不变也，当补脾土为主。不信，另用流气饮、冰黄散，泄泻 腹痛，疮口开张而殁。

参附汤

人参（一两） 附子（制，三钱）

上姜枣水煎，不拘时服。

余方见各症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用刀针法
  • 当前页：五善七恶
  • 下一页：跌仆外伤
<<< 返回本书目录
  1. 五善七恶《疡医大全》
  2. 五伤《古今医统大全》
  3. 五善七恶《冯氏锦囊秘录》
  4. 五伤《经络考》
  5. 五善七恶《保婴撮要》
  6. 五少从运化(一首)《医经国小》
  7. 五善歌《外科证治全书》
  8. 五蛇酒【方剂大全】
  9. 五色主病提纲《望诊遵经》
  10. 五神散【方剂大全】
  11. 五色疡《目经大成》
  12. 五神汤【方剂大全】
  13. 五色相应提纲《望诊遵经》
  14. 五神丸【方剂大全】
  15. 五色丸《小儿药证直诀》
  16. 五生膏【方剂大全】
  17. 五色石脂《本草纲目》图文版
  18. 五生丸【方剂大全】
  19. 五色石脂《本草乘雅半偈》
  20. 五声解《素灵微蕴》
  21. 五色石脂《本草纲目》完整版
  22. 五圣散【方剂大全】
  23. 五色石英《本草纲目》完整版
  24. 五圣汤【方剂大全】
  25. 五色十法合参《望诊遵经》
  26. 五尸传疰门《医方考》
  27. 五色梅叶【中药大全】
  28. 五尸方《外台秘要》
  29. 五色梅花【中药大全】
  30. 五十八《丹溪心法》
  1. 五善七恶《保婴撮要》
  2. 五善七恶《疡医大全》
  3. 五伤《中医词典》
  4. 五善七恶《冯氏锦囊秘录》
  5. 五伤《汤液本草》
  6. 五善歌《外科证治全书》
  7. 五伤《经络考》
  8. 五善《中医词典》
  9. 五伤《古今医统大全》
  10. 五善《中医名词词典》
  11. 五伤接骨膏《博济方》
  12. 五疝候《诸病源候论》
  13. 五少从运化（一首）《医经国小》
  14. 五疝《中医词典》
  15. 五神《中医词典》
  16. 五色主病提纲《望诊遵经》
  17. 五神汤《食物疗法》
  18. 五色主病《活幼心书》
  19. 五神丸塞鼻法《医方考》
  20. 五色主病《医学摘粹》
  21. 五生散《是斋百一选方》
  22. 五色主病《中医词典》
  23. 五声《中医名词词典》
  24. 五色主病《中医名词词典》
  25. 五声《中医词典》
  26. 五色诊《医门补要》
  27. 五声解《素灵微蕴》
  28. 五色诊《中医名词词典》
  29. 五声通五脏《医学摘粹》
  30. 五色油丹《中医词典》
  31. 五声主病《医学摘粹》


跌仆外伤_《保婴撮要》_中医儿科_【岐黄之术】

跌仆外伤

跌仆外伤

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损之症，若色赤肿痛而血出不止者，肝心内热也，用柴胡 栀子散。色白不痛而血出不止者，脾肺气虚也，用补中益气汤。漫肿不消者，元气虚弱也，用五味异功散。黯肿不散者，瘀血凝滞也，用加味逍遥散。肌肉作痛出血多而烦热者，血脱发躁也，用独参汤。因亡血而烦躁不安者，营卫俱伤也，用八珍汤加柴胡、牡丹皮。久痛不止者，欲作脓也，用托里散。以指按肿而复起者，脓已成也，宜刺泄之。脓出而反痛者，气血内虚也，用十全大补汤。若骨HT 接而复脱者，肝肾虚弱也，用地黄丸。如兼余症，当参各门治之。

一小儿伤臂出血作痛，面色青赤，此因惊而肝火动也，先用柴胡清肝散，血止痛减，次用托里消毒散，患处渐溃；

又用托里散而愈。后因其母多食膏粱之味，又恶寒发热，肿痛色赤，误服败毒之药，口噤流涎，手足并冷，余谓脾胃复伤而虚寒也，先用六君子汤加姜、桂数剂，而元气渐复；又用五味异功散，月余而疮口敛愈。

一小儿伤指出血过多，遂至昏愦，口噤手撒时搐，此气虚血脱也，用独参汤数剂而安；又用五味异功散及托里散而愈。

一小儿伤足溃腐，肉白不敛。此脾胃亏损而血气不能达于患也，先用五味异功散助其胃，次用十全大补汤益其营，月余而愈。

一小儿伤足，内溃成脓，食少恶心，此脾胃气虚而成痰也。用六君子汤，饮食顿进，脓亦外泄，但体倦晡热，朝用补中益气汤，夕用五味异功散，及间服八珍汤而垂愈。后因饮食失宜，发热，患处大溃出脓，口噤振颤，或 流涎，余谓胃气虚肝火内动，外用独参汤四剂，仍如前，朝服补中益气汤，夕服五味异功散加柴胡、升麻，元气渐复，佐以托里散而疮敛。

一小儿伤指敷凉药肿至手背，脓出清稀，饮食少思，此血气虚弱故也，朝用异功散，夕用托里散，脓水渐稠，患处红活，又用八珍汤而愈。

一小儿伤 ，青肿不消，面色痿黄，仍欲行气破血，余谓此因脾气复伤，血滞而不行也。不信，乃服破血之剂，饮食不进，寒热如疟，余朝用补中益气汤，夕用八珍汤及葱熨法而愈。

一小儿臂伤，溃而寒热，用八珍汤渐愈。后因饮食所伤，吐泻不止，摇头切牙，此脾气虚而肝邪内侮也，用六君、升麻、柴胡而安，又用十全大补汤、六君子汤而愈。

一小儿闪足肿痛而肉色不变，此阳气虚弱，伤在骨也，频用葱熨法，五更用和血定痛丸，日间用八珍汤，数日后佐以六味地黄丸，三月余而瘥。

一小儿臂骨出HT 接入，肿痛发热，用葱熨法及异功散加柴胡、续断、骨碎补四剂，又用补中益气汤而痊。

一小儿闪足骨痛，肉色如故，频用炒葱熨之，五更用和血定痛丸，日间用四君、芎、归数剂，后用地黄丸，三月余而瘥。盖肾主骨，故用地黄丸以补肾也。

一小儿折臂出血过多，发躁作渴，面目色赤，脉洪大而数，按之无力，此血脱发躁也，服当归补血汤而安。遂令正体科续接，服接骨丹，翌日睡而惊动，此血尚虚也，盖血生于气，乃用五味异功散加柴胡、升麻、当归而安。后手足微搐，眉唇微动，此血虚而肝火内动也，用四君、芎、归、钩藤钩、柴胡渐愈，却用托里散、八珍汤而痊愈。血脱发躁，若用四物之类，复伤脾气，多致不救，误设白虎汤，其危尤速。

一小儿跌伤臂骨出HT ，翌日接入，肿痛发热不食，用葱熨法其痛即止；又用六君、黄 、柴胡、桔梗、续断、骨碎补，而食进肿消；又用补中益气汤加麦门、五味，数剂热退而愈。

一小儿十五岁，伤腿内溃，针出秽脓，虚症悉具，用大补之剂渐愈。后因劳动，手撒眼闭，汗出如雨，急炒热艾频熨脐腹及气海穴，更用人参四两、炮附子五钱，作一剂水煎，徐徐灌服，良久臂能少动，再剂眼开而能言，惟气不接续，乃用参、 、归、术四味共八两、附子三钱水煎，连进二服，气少复，乃减附子，又三剂元气渐复，后用独参汤，多服而痊。

一女子闪右臂，寅卯时发热作痛，余决其胆经血虚而火盛，先以四物合小柴胡汤四剂而热退；更以四物汤加香附、陈皮、白术、茯苓各一剂；山栀五分，芩、连、甘草各三分，二十余剂，肿消而愈。

一小儿闪臂肿痛，发热恶寒，饮食少思，余谓脾胃气虚而壅肿也，朝用补中益气汤，夕用五味异功散，间服八珍汤，三月形气渐充而愈。

一小儿因跌伤胫，漫肿作痛，肉色如故，服破血流气之药，反增腹痛，以手按之则痛少止，余谓此因脾胃虚弱，误服破血流气之剂而然，非瘀血也。未几，患处肿消色黯，饮食不入，腹痛尤甚，手足厥冷，余用人参一两、附子一钱数剂，脾胃渐复，饮食渐进，患处肿痛，肉色变赤。盖始因元气不足，不能运及，故肿消而色黯，服药之后，元气渐充，故胫肿而色赤也。次用大补汤、托里散，三月余而愈。

一小儿闪臂肿痛，面目夭白，恪服流气饮之类，益加肿痛，余曰∶此形病俱虚之症也，前药所当深戒者。彼谓∶肿痛为气滞血凝，非流气饮不能疏导经络，非破血药不能消散壅逆。余言聱牙而前症益甚，发热烦躁，始请治余。余曰∶元气虚惫，七恶蜂生，虽卢扁亦不能起矣。遂殁。

一小儿伤臂肿痛，内服外敷，皆寒凉止痛之药，半载后溃而肿痛，余谓此非托里温中不能生也，不悟，确守前药，以致血气沥尽而亡。

一小儿跌腿青肿，所服皆行气破血之药，后骨HT 内溃，青肿益深，朝寒暮热，余戒之曰∶此气血俱虚甚矣，须调补脾胃，不可不信。

一小儿闪腰作痛，服流气等药，外肿不赤。余曰∶此儿虽经闪腰，然亦禀赋肾气不足而使之者，延久益虚，恐后不治。彼以迂缓视之，后果不起。

消肿定痛散 治跌扑肿痛。

无名异（炒） 木耳（炒） 大黄（炒。各五分）

上为末，蜜水调涂肿处。内有瘀血者砭去敷之患处，溃者用当归膏敷之尤效。

经验方 治跌扑瘀血不散，肿痛不止，或筋骨伤损疼痛。

黄柏（一两） 半夏（五钱）

上各另为末，用姜汁调涂患处，以纸贴之，如干再用姜汁润之，日易新药。

神效太乙膏 治一切疮疽溃烂。

玄参 白芷 当归 肉桂 赤芍药 大黄 生地黄（各一两）

上 咀，用麻油四十两，入铜锅内煎至药黑，滤去粗，徐入净黄丹一斤再煎，滴水中捻软得中，即成膏矣。

回阳玉龙膏（又名抑阴散） 治跌扑损伤，因敷凉药；或人元气虚寒，肿坚不散，溃腐不敛，及痈肿肉色不变；

或肿而不溃，溃而不敛，筋挛骨痛，一切冷症。（方见敷寒凉之药）

乳香定痛散 治杖疮、金疮，一切疮疡溃烂疼痛。（方见作痛不止）

猪蹄汤 治一切痈疽杖疮溃烂，消肿毒，去恶肉，润疮口。

白芷 黄芩 当归 羌活 赤芍药 露蜂房（孔多者佳） 生甘草（各五钱）

上用猪蹄一只，水四五碗煮熟，去油粗，取清汤入前药，煎数沸温洗，随用膏药贴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五善七恶
  • 当前页：跌仆外伤
  • 下一页：跌仆内伤
<<< 返回本书目录
  1. 跌仆外伤《保婴撮要》
  2. 跌仆折伤《本草纲目》完整版
  3. 跌仆损伤急救散【方剂大全】
  4. 跌死《洗冤集录》
  5. 跌仆伤胎《济生集》
  6. 跌损妙方书后《跌损妙方》
  7. 跌仆内伤《保婴撮要》
  8. 跌坠《丹溪手镜》
  9. 跌仆《外科理例》
  10. 迭裂黄堇【中药大全】
  11. 跌扑肿痛【中药主治】
  12. 叠钱《痘疹心法要诀》
  13. 跌扑损伤【方剂主治】
  14. 叠钱《医宗金鉴》
  15. 跌扑损伤【中药主治】
  16. 叠瓦癣【疾病大全】
  17. 跌扑损伤《续名医类案》
  18. 叠指《保幼新编》
  19. 跌扑损伤《仁术便览》
  20. 蝶鞍变形 【疾病症状】
  21. 跌扑损伤《经验丹方汇编》
  22. 蝶鞍空泡【疾病症状】
  23. 跌扑损伤《丹溪心法》
  24. 蝶窦恶性肿瘤【疾病大全】
  25. 跌扑伤痛【中药主治】
  26. 蝶骨嵴脑膜瘤【疾病大全】
  27. 跌扑伤胎毒药伤胎《证治准绳·女科》
  28. 蝶骨嵴脑膜瘤眼部病变【疾病大全】
  29. 跌扑伤胎毒药伤胎《女科证治准绳》
  30. 蝶骨脑膜瘤的眼眶病变【疾病大全】
  1. 跌仆外伤《保婴撮要》
  2. 跌仆伤胎《济生集》
  3. 跌仆胁痛《中医词典》
  4. 跌仆伤胎《中医词典》
  5. 跌闪伤腰痛《奇效简便良方》
  6. 跌仆内伤《保婴撮要》
  7. 跌闪小产《傅青主女科》
  8. 跌仆《外科理例》
  9. 跌闪肿痛《奇效简便良方》
  10. 跌仆《中医词典》
  11. 跌死《洗冤集录》
  12. 跌扑至重面青气短欲死者《回生集》
  13. 跌死秘方《华佗神方》
  14. 跌扑损伤《经验丹方汇编》
  15. 跌损妙方书后《跌损妙方》
  16. 跌扑损伤《外科证治全书》
  17. 跌阳脉《中医名词词典》
  18. 跌扑损伤《仁术便览》
  19. 跌坠《丹溪手镜》
  20. 跌扑损伤《丹溪心法》
  21. 迭法《中医词典》
  22. 跌扑损伤《续名医类案》
  23. 迭里特《中医词典》
  24. 跌扑伤胎毒药伤胎《女科证治准绳》
  25. 迭砖《伤科汇纂》
  26. 跌扑伤胎毒药伤胎《证治准绳·女科》
  27. 怢（tū突）栗《中医词典》
  28. 跌扑伤胎毒药伤胎《医学纲目》
  29. 揲（shé，音舌）荒《中医词典》
  30. 跌扑伤胎《竹林女科证治》
  31. 惵（dié，音碟）《中医词典》


跌仆内伤_《保婴撮要》_中医儿科_【岐黄之术】

跌仆内伤

跌仆内伤

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损之症，若腹中作痛，按之痛甚者，瘀血在内也，用加味承气汤下之。下后按之仍痛者，瘀血未尽也，用加味四物汤调之。按之不痛者，血气伤也，用四物加参、 、白术。下后发热，胸胁作痛者，肝血伤也，用四君加川芎、当归。

下后恶寒者，阳气虚也，用四君加炮干姜。下后发热者，阴血伤也，用四物加参、术、牡丹皮。下后寒热间作者，气血俱伤也，用八珍汤加柴胡。欲呕作呕者，胃气伤也，用六君加当归、半夏。有因乘怒跳跃，而胸腹闷痛，喜手按摸者，肝火伤脾也，用四君加柴胡、山栀；畏手按摸者，肝血内滞也，用四物加桃仁、红花。胸胁作痛，饮食少思者，肝脾气伤也，用四君加柴胡、丹皮。若胸腹胀满，饮食不思者，脾肝气滞也，用六君加柴胡、枳壳。切牙发搐者，肝盛脾虚也，用异功散加川芎、山栀、钩藤钩、天麻。若用风药，则阴血益伤，肝火益盛；或饮糖酒，则肾水益虚，肝火愈炽。若用大黄等药，内伤阴络，反致下血，壮实者或成痼疾，虚弱者多致不起。凡伤损之症，有瘀血停滞于内者，虽裸体亦以手护腹胁。盖畏物触之而痛也，世俗概以内伤阴虚腹痛，不辨虚实，专用破血之剂以速其危，其得不死者，亦幸矣。

一小儿跌扑腹痛，作呕恶心，气口脉大，此饮食停滞也，用保和丸二服，吐出酸食，恶寒发热，倦怠不食，此脾胃伤也，先用六君子汤，次用补中益气汤，间服而愈。

一小儿坠楼，良久方苏，呻吟不绝，自以手护其腹，此内伤瘀血停滞也，用当归导滞散二钱，熟酒调下，而呻吟顿止，次用四物加柴胡、牡丹皮而安。

一小儿跌仆瘀血腹痛，用导滞散下之瘀血甚多，随作烦躁面赤，作渴欲饮，此血脱也，用独参汤而安，又用四君、当归、黄 及五味异功散而愈。

一小儿因怒跳跃，胁胸作痛，或以为内伤瘀血，服大黄之药，纯下鲜血，其痛益甚，按之则痛止，此肝脾气血俱伤也，用四君加芎、归，四剂而痛止；又以异功散加升麻、柴胡，而饮食进，元气渐复，病亦随愈。

一女子因怒捶胸，腹痛，经行如崩，作呕不食，面色青赤，两关脉大而虚，此肝经火动，脾经血伤也，用加味逍遥散，二剂血止；次用异功散加柴胡、升麻而愈。后因复怒，腹痛作泻面青，此肝木乘脾也，用六君、柴胡、升麻而痊。

一小儿因跌伤臂出血，腹痛恶食呕吐，发搐切牙，此因惊骇停食，肝火内动，而侮于脾也，先用保和丸二服，呕吐 腹痛悉止；又用异功散加柴胡、山栀，发搐切牙亦愈；却用托里散，患处溃而悉痊。

一小儿跌仆发搐吞酸，腹痛恶心，寸口脉大，余谓此饮食内伤也。不信，服当归导滞散，连泻五次，目直切牙，手足厥冷，此脾胃之气复伤，而木火内动也，用五味异功散加干姜一剂，稍缓又二剂，乃去干姜加柴胡，再服而痊愈。

一小儿跌仆，因服大黄之药，下血发热，腹痛 呕吐，按其腹却不痛，用五味异功散加当归、升麻二剂，腹痛顿止，又二剂而血止，又二剂而热止，又二剂而元气复。

没药丸 治打扑伤损作痛等症。筋骨疼痛，或气逆血滞，肚腹胸胁胀闷。

没药 乳香 川芎 川椒 芍药 当归 红花 桃仁 血竭（各一两） 自然铜（四钱，火 醋淬七次）

上为末，用黄蜡四两，熔化入前药，急搅匀，丸弹子大。每服一丸，酒一钟，煎化服。

撤消通气散 治打扑伤损及乳痈便毒初起，或气滞作痛尤效。

木香 茴香（炒） 青皮 穿山甲（酥炙） 陈皮 白芷 甘草 漏芦 贝母（各等分）

上为细末，每服一二钱，温酒调，徐徐服。

加味芎 汤 治打扑仆坠，筋骨疼痛，血瘀皮肤不破，入胃作呕，或为呕血。

芎 当归 百合（水浸半日） 白芍药（炒） 荆芥穗（各二钱）

上作二三剂，酒水煎服。

当归导滞散 治跌扑瘀血在内，胸腹胀满，或大便不通，作喘吐血。

大黄 当归（各等分）

上为末，每服一二钱，温酒调，徐徐服。

黑丸子（一名和血定痛丸） 治跌扑仆坠，筋骨疼痛，瘀血不散，壅肿作痛，或风寒所伤，肢体疼痛。若流注、鹤膝风初起，服之自消。如溃而脓清发热者，与补气血之药自敛。（方见流注）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌仆外伤
  • 当前页：跌仆内伤
  • 下一页：舌断唇伤
<<< 返回本书目录
  1. 跌仆内伤《保婴撮要》
  2. 跌仆伤胎《济生集》
  3. 跌仆《外科理例》
  4. 跌仆损伤急救散【方剂大全】
  5. 跌扑肿痛【中药主治】
  6. 跌仆外伤《保婴撮要》
  7. 跌扑损伤【方剂主治】
  8. 跌仆折伤《本草纲目》完整版
  9. 跌扑损伤【中药主治】
  10. 跌死《洗冤集录》
  11. 跌扑损伤《续名医类案》
  12. 跌损妙方书后《跌损妙方》
  13. 跌扑损伤《仁术便览》
  14. 跌坠《丹溪手镜》
  15. 跌扑损伤《经验丹方汇编》
  16. 迭裂黄堇【中药大全】
  17. 跌扑损伤《丹溪心法》
  18. 叠钱《痘疹心法要诀》
  19. 跌扑伤痛【中药主治】
  20. 叠钱《医宗金鉴》
  21. 跌扑伤胎毒药伤胎《证治准绳·女科》
  22. 叠瓦癣【疾病大全】
  23. 跌扑伤胎毒药伤胎《女科证治准绳》
  24. 叠指《保幼新编》
  25. 跌扑伤胎《女科秘旨》
  26. 蝶鞍变形 【疾病症状】
  27. 跌扑伤损【方剂主治】
  28. 蝶鞍空泡【疾病症状】
  29. 跌扑伤损《证治准绳·疡医》
  30. 蝶窦恶性肿瘤【疾病大全】
  1. 跌仆内伤《保婴撮要》
  2. 跌仆《外科理例》
  3. 跌仆伤胎《中医词典》
  4. 跌仆《中医词典》
  5. 跌仆伤胎《济生集》
  6. 跌扑至重面青气短欲死者《回生集》
  7. 跌仆外伤《保婴撮要》
  8. 跌扑损伤《经验丹方汇编》
  9. 跌仆胁痛《中医词典》
  10. 跌扑损伤《外科证治全书》
  11. 跌闪伤腰痛《奇效简便良方》
  12. 跌扑损伤《仁术便览》
  13. 跌闪小产《傅青主女科》
  14. 跌扑损伤《丹溪心法》
  15. 跌闪肿痛《奇效简便良方》
  16. 跌扑损伤《续名医类案》
  17. 跌死《洗冤集录》
  18. 跌扑伤胎毒药伤胎《女科证治准绳》
  19. 跌死秘方《华佗神方》
  20. 跌扑伤胎毒药伤胎《证治准绳·女科》
  21. 跌损妙方书后《跌损妙方》
  22. 跌扑伤胎毒药伤胎《医学纲目》
  23. 跌阳脉《中医名词词典》
  24. 跌扑伤胎《竹林女科证治》
  25. 跌坠《丹溪手镜》
  26. 跌扑伤胎《女科秘旨》
  27. 迭法《中医词典》
  28. 跌扑伤损《证治准绳·疡医》
  29. 迭里特《中医词典》
  30. 跌扑伤筋《奇效简便良方》
  31. 迭砖《伤科汇纂》


舌断唇伤_《保婴撮要》_中医儿科_【岐黄之术】

舌断唇伤

舌断唇伤

  • 上一页
  • 目录
  • 相关
  • 下一页

凡舌断者，须乘热接上，急用鸡子轻击周遭，去硬壳，取膜套舌上，以洪宝丹敷膜上，自然接续。若良久舌已冷，不必用接，但以洪宝丹敷之，其舌自生，所断唇舌，鸡子膜含护，恐风寒伤之。外症若寒热作痛，用四物加柴胡。晡热作痛，加地骨皮。倦怠少食，用四君加芎、归、柴胡。恶寒少食，用托里散加参， 。若烦渴发热，用当归补血汤，如不作痛，但用四君之类以健脾则肌肉自生，旬余可愈。不宜用辛热之剂，恐助火而益其痛也。

一小儿舌断半寸许，敷洪宝丹，服四物加柴胡，痛定血止，次服四君加柴胡、山栀，月余而舌自完。

一小儿十四岁，疫病愈后，啮舌出血，先君谓肾虚则啮舌，用地黄丸而愈。后唾血咳血，发热痰盛，仍用前丸而瘥。

一小儿唇伤出血不止，以药止之，唇面肿大，揭去其药，出血甚多，肿亦顿消，用托里之剂及当归膏，患处溃而愈。

一小儿唇伤，肿痛发热，服清热止痛之剂，连泻二次，眉目搐动，服祛风等药，手指俱冷，手足搐动，余谓脾土被肝木所侮，用异功散加升麻、柴胡、半夏，手温而搐止，仍用前药，佐以托里散而愈。

一小儿跌伤，唇口发搐，切牙惊哭腹痛，此出血过多，肝火内动所致也，用四物加柴胡、山栀而安。但 痛至面，此患处欲作脓耳，用托里散四剂，头目肿痛，其脉滑数，此脓已成，气虚而不能溃出也，又用托里散二剂，脓出肿消。若初伤时，不遽用收敛疮口之药，则无此患也。

一小儿伤唇出血，发搐目直，用柴胡 栀子散一剂，其搐稍定，但伤处 痛，外敷洪宝丹，内服逍遥散而愈。

一小儿跌伤面肿，连唇颊出血， 痛发热，以花蕊石散敷之，血止痛定，次用当归补血汤，而发热顿止；又用加味逍遥散、八珍汤而溃，托里散而敛。

洪宝丹（一名济阴丹） 治伤损 痛并接断。

天花粉（二两） 姜黄 白芷 赤石药（各一两）

上为末，汤调搽患处。

一方∶用乱发烧灰，敷舌上接之。又治∶擦落耳鼻，乘热蘸之，接上即愈。亦须口含，以防其冷。

当归补血汤 治杖疮、金疮，血气损伤；或妄服峻剂，致血气俱虚，肌热大渴引饮，目赤面红，昼夜不息，其脉洪大而虚重，按之全无。经曰∶脉虚血虚，脉实血实。盖血虚发热是也，证似白虎汤，惟脉不长实为辨耳。若误服白虎汤必死。此病多得于饥饱劳役者。（方见发热不止）

四物汤 治一切血虚发热；或因失血太多；或克伐太过；或溃后发热，烦躁不安，并宜服之。（方见腋痈）

柴胡 栀子散（方见胁痈）

花蕊石散（方见后）

八珍汤

加味逍遥散（二方见发热不止）

托里散（方见热毒疮疡）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌仆内伤
  • 当前页：舌断唇伤
  • 下一页：脑骨伤损
<<< 返回本书目录
  1. 舌断唇伤《保婴撮要》
  2. 舌断门主论《疡医大全》
  3. 舌短舌强辨《察舌辨症新法》
  4. 舌耳心目等大小便《千金宝要》
  5. 舌疔门主论《疡医大全》
  6. 舌疳《马培之医案》
  7. 舌底藏春《毓麟验方》
  8. 舌疳（附：瘰历风）《医宗金鉴》
  9. 舌的部位《圆运动的古中医学》
  10. 舌疳门主论《疡医大全》
  11. 舌的变化《家庭医学百科-医疗康复篇》
  12. 舌干苔厚【疾病症状】
  13. 舌淡体胖【疾病症状】
  14. 舌根部恶性淋巴管瘤《临床激光治疗学》
  15. 舌淡苔白【方剂主治】
  16. 舌根部脓肿【疾病症状】
  17. 舌淡红无色《塘医话》
  18. 舌根痈《马培之医案》
  19. 舌淡【方剂主治】
  20. 舌骨骨折【疾病大全】
  21. 舌刺咽干《经验麻科》
  22. 舌骨区有肿胀压痛【疾病症状】
  23. 舌疮舌糜《回春录》
  24. 舌黑《塘医话》
  25. 舌疮门主论《疡医大全》
  26. 舌红【方剂主治】
  27. 舌疮《证治准绳·类方》
  28. 舌红少苔【方剂主治】
  29. 舌出不收《盘珠集胎产症治》
  30. 舌红苔黄【方剂主治】
  1. 舌断唇伤《保婴撮要》
  2. 舌断《中医词典》
  3. 舌断唇伤方《救伤秘旨》
  4. 舌短舌强辨《察舌辨症新法》
  5. 舌断门主方《疡医大全》
  6. 舌短《中医词典》
  7. 舌断门主论《疡医大全》
  8. 舌短《中医名词词典》
  9. 舌断秘方《华佗神方》
  10. 舌疔门主论《疡医大全》
  11. 舌耳心目等大小便《千金宝要》
  12. 舌疔《疫疹一得》
  13. 舌疳《中医词典》
  14. 舌疔《中医词典》
  15. 舌疳《马培之医案》
  16. 舌疔《中医名词词典》
  17. 舌疳（附∶瘰 风）《外科心法要诀》
  18. 舌殿风《中医词典》
  19. 舌疳（瘰历风）《医宗金鉴》
  20. 舌垫《中医词典》
  21. 舌疳门主方《疡医大全》
  22. 舌底藏春《毓麟验方》
  23. 舌疳门主论《疡医大全》
  24. 舌的味觉及神经分布歌诀《人体解剖学歌诀》
  25. 舌根《中医词典》
  26. 舌的部位《圆运动的古中医学》
  27. 舌根部恶性淋巴管瘤《临床激光治疗学》
  28. 舌的病变《默克家庭诊疗手册》
  29. 舌根痈《中医词典》
  30. 舌的变化《家庭医学百科-医疗康复篇》
  31. 舌根痈《马培之医案》


脑骨伤损_《保婴撮要》_中医儿科_【岐黄之术】

脑骨伤损

脑骨伤损

  • 上一页
  • 目录
  • 相关
  • 下一页

脑骨伤损者，用轻手搏令端正，剪去其发。若皮不破，敷黑龙散或葱熨法。皮破则填乳石散，以绢帛包之。不可见风着水，更用葱杵烂炒热，频罨患处为佳。

一小儿伤脑出血过多，发热烦躁，肉 筋惕，殊类风症，欲作风治。余曰∶无风可祛，无汗可发，法当峻补其血。遂用圣愈汤二剂而安，又用养血之剂而愈。

一小儿伤脑肿痛出血。外敷花蕊石散，内服八珍汤而安。后揭疮痂出血碗许，手足发搐，寒热痰盛。此血虚兼惊，肝火内动而生风也，令服地黄丸及加味逍遥散而愈。

一小儿伤胫骨出血肿痛，恶寒少食，睡中发搐，先用异功散，饮食渐进；又用逍遥散，发搐顿止；再用归脾汤，母子并服而愈。

一小儿被伤，手足发搐，顿闷切牙，饮食不思，此肝经血虚，火动生风，脾土受侮而然耳，用地黄丸、异功散，诸症渐退；用八珍汤、托里散疮渐愈。

一小儿被伤，面青懒食，时作腹痛，以手按腹却不痛，余以为脾气内伤而然。不信，妄服攻血之药，果吐泻作呕，手足并冷。余先用六君加柴胡、升麻、生姜，又用托里散、异功散而愈。

一小儿脑侧近耳被伤，寒热作痛，溃后不敛，恪服止痛清热之剂。余曰∶寒热作痛，因肝经气血虚也，溃而不生肌肉，脾经气血虚。遂用地黄丸、异功散加归、 ，诸症渐愈，又用托里散而敛。

谦甫花蕊石散 治一切金刃箭镞打扑伤损，或死者急搽伤处。其血如入脏，二便不通，用童便和水煎，入酒少许，调服立效。若腹破肠出，急宜内入以桑白皮为线缝合，掺围疮上，如疮干以津润之。

硫磺（明净者四两） 花蕊石（一斤）

上为末拌匀，入瓦罐内，用纸筋和泥固济，候泥干，渐添火 至通红，经宿取出细研，瓷器盛用。

加味逍遥散 治伤损血虚，内热发热或遍身瘙痒寒热；或肢体作痛，头目昏重；或怔忡颊赤，口燥咽干；或发热盗汗，食少不寐；或口舌生疮，耳内作痛；或胸乳腹胀，小便不利。（方见发热不止）

圣愈汤 治杖疮、金疮、痈疽，脓血出多，热躁不安，或晡热作渴等症。（方见出血不止）

十全大补汤 治杖疮瘀秽已出，气血俱虚，肿痛不消，或腐而不溃，溃而不敛；或恶寒发热，自汗盗汗，饮食少思，肢体倦怠。若怯弱之人，患处青肿，肌肉不坏者，服之自愈。若有瘀血，砭刺早者，服之自消；或溃而脓水清稀，肌肉不生；或口干作渴，而欲饮汤；或砭后发热恶寒，头痛目晕，口干作渴，有似中风之症，皆属气血虚也。并宜服之。（即四君、四物加肉桂、黄 。）

八珍汤（一名八物汤） 治伤损等症，失血过多，或误服克伐之剂，血气耗损，恶寒发热，烦躁作渴；或疮疡因气虚，肿痛不消，不能溃敛；或溃疡，恶寒发热，脓水清稀，久而不愈。（即四君、四物）

黑龙散 治跌扑伤损，筋骨碎断，先端正其骨，以纸摊贴，若骨折，更以薄木片，疏排夹贴，却将小绳紧缚三日，再用前法，勿去夹板，恐摇动患处，至骨紧牢，方不用板。若被刀箭虫伤成疮，并用姜汁和水调贴，如口破以玉珍散填涂。

枇杷叶（去毛入半两，一云山枇杷根） 穿山甲（六两，炒黄或炼存性）

上为末，姜汁水调，或研地黄汁调亦好。

地黄丸（方见作渴不止）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌断唇伤
  • 当前页：脑骨伤损
  • 下一页：腹破肠出
<<< 返回本书目录
  1. 脑骨伤损《保婴撮要》
  2. 脑后发《外科启玄》
  3. 脑沟变宽【疾病症状】
  4. 脑后发《医宗金鉴》
  5. 脑功能康复的理论依据《医学心理学》
  6. 脑户穴【头部背面穴位】
  7. 脑功能不全【疾病症状】
  8. 脑灰质移位【疾病症状】
  9. 脑梗死【疾病大全】
  10. 脑灰质异常【疾病症状】
  11. 脑梗塞【疾病大全】
  12. 脑回状颅皮【疾病大全】
  13. 脑梗塞《老年百病防治》
  14. 脑机能康复治疗的技术《医学心理学》
  15. 脑干肿瘤【疾病大全】
  16. 脑积水【疾病症状】
  17. 脑干症状群syndrome of the brain stem《神经精神疾病诊断学》
  18. 脑积水【疾病大全】
  19. 脑干损伤【疾病大全】
  20. 脑棘球蚴病【疾病大全】
  21. 脑干损害体征【疾病症状】
  22. 脑脊膜和血脑屏障《组织学与胚胎学》
  23. 脑干胶质瘤【疾病大全】
  24. 脑脊髓膜浸润【疾病症状】
  25. 脑干梗塞【疾病症状】
  26. 脑脊液【疾病大全】
  27. 脑干出血【疾病症状】
  28. 脑脊液白细胞增加【疾病症状】
  29. 脑干病变【疾病症状】
  30. 脑脊液鼻漏【疾病症状】
  1. 脑骨伤损《保婴撮要》
  2. 脑骨伤《中医词典》
  3. 脑和脊髓畸形《默克家庭诊疗手册》
  4. 脑骨伤《中医词典》
  5. 脑后顶门《中医词典》
  6. 脑功能康复的理论依据《医学心理学》
  7. 脑后顶门《中医词典》
  8. 脑梗死《病理学》
  9. 脑后发《中医词典》
  10. 脑梗塞《老年百病防治》
  11. 脑后发《中医词典》
  12. 脑膏《中医词典》
  13. 脑后发《医宗金鉴》
  14. 脑膏《中医词典》
  15. 脑后发《外科心法要诀》
  16. 脑干症状群《神经精神疾病诊断学》
  17. 脑后发《外科启玄》
  18. 脑干连脑神经根歌诀《人体解剖学歌诀》
  19. 脑后骨《中医词典》
  20. 脑疳《幼科心法要诀》
  21. 脑后骨《中医词典》
  22. 脑疳《儿科萃精》
  23. 脑后痈神方（一名落头疽）《华佗神方》
  24. 脑疳《外科理例》
  25. 脑候《诸病源候论》
  26. 脑疳《证治准绳·幼科》
  27. 脑户《中医词典》
  28. 脑疳《幼幼新书》
  29. 脑户《中医词典》
  30. 脑疳《医宗金鉴》
  31. 脑户《针灸学》


腹破肠出_《保婴撮要》_中医儿科_【岐黄之术】

腹破肠出

腹破肠出

  • 上一页
  • 目录
  • 相关
  • 下一页

腹破肠出者，急复纳入，以麻缕缝合，外敷花蕊石散。如脂已出，急以手取去而缝之，如已出而复推入，则内溃害命矣。若肠出干燥者，煮大麦粥取汁洗湿推入，不时少以米粥研烂饮之。二十日外，始可薄粥，百日后乃瘥。切勿令惊，惊则杀人矣。（用桑皮线尤佳）

一小儿持碗跌仆，腹破肠出，即纳入以麻线缝完，敷花蕊石散而愈。

一小儿持刀而戏，仆地刀入腹，肠屎并出，不救。（因肠破故不救也。）

一小儿伤腹，发热作呕 痛。外敷内服皆止痛清热之剂，日晡益甚，余谓脾经气血益虚，朝用补中益气汤，夕用四物、参、 、归、术，诸症渐愈，乃用托里散，疮口自敛。

一小儿胁伤成疮，脓清不敛，寒热作渴，余朝用补中益气汤培益脾气，夕用六味地黄丸滋补肝血渐愈，却用托里散、异功散，而肌肉自生。

一小儿伤腹出血，发热烦躁，先用当归补血汤而安，却用圣愈汤，患处顿愈；又用托里散、八珍汤而痊愈。

花蕊石散（方见前）

益气汤（方见肌肉不生）

托里散（方见热毒疮疡）

地黄丸（方见作渴不止）

当归补血汤（方见发热不止）

圣愈汤（方见出血不止）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑骨伤损
  • 当前页：腹破肠出
  • 下一页：阴囊被伤
<<< 返回本书目录
  1. 腹破肠出《保婴撮要》
  2. 腹前外侧壁《人体解剖学》
  3. 腹皮痈《医宗金鉴》
  4. 腹腔出血【疾病症状】
  5. 腹皮饮【方剂大全】
  6. 腹腔穿刺术《物理诊断学》
  7. 腹皮青黑论《小儿卫生总微论方》
  8. 腹腔动脉压迫综合征【疾病大全】
  9. 腹皮和中汤【方剂大全】
  10. 腹腔肺吸虫病【疾病大全】
  11. 腹宁汤【方剂大全】
  12. 腹腔感染【疾病症状】
  13. 腹内诸气及胀不下食方《外台秘要》
  14. 腹腔干动脉瘤【疾病大全】
  15. 腹内钟鸣儿在腹中哭《女科指掌》
  16. 腹腔积血【疾病症状】
  17. 腹内钟鸣《证治准绳·女科》
  18. 腹腔积液【疾病症状】
  19. 腹内钟鸣《女科证治准绳》
  20. 腹腔内个别脏器伤的临床特点及处理原则《普通外科学》
  21. 腹内痈论《医学源流论》
  22. 腹腔脓肿《普通外科学》
  23. 腹内压升高【疾病症状】
  24. 腹腔脓肿【疾病大全】
  25. 腹内虚鸣【方剂主治】
  26. 腹腔妊娠【疾病大全】
  27. 腹内疼痛【方剂主治】
  28. 腹腔室隔综合征【疾病大全】
  29. 腹内生虫《卫生易简方》
  30. 腹腔消化器官和脾《人体解剖学》
  1. 腹破肠出《保婴撮要》
  2. 腹皮痈《外科心法要诀》
  3. 腹前壁下份的腹膜皱襞和窝《人体解剖学》
  4. 腹皮痈《医宗金鉴》
  5. 腹前外侧壁层次《人体解剖学》
  6. 腹皮痈《中医词典》
  7. 腹前外侧壁层次《人体解剖学》
  8. 腹皮痈《中医名词词典》
  9. 腹前外侧壁的动脉《人体解剖学》
  10. 腹皮痛《中医词典》
  11. 腹前外侧壁的解剖步骤与方法《人体解剖学》
  12. 腹皮青黑论《小儿卫生总微论方》
  13. 腹前外侧壁的静脉《人体解剖学》
  14. 腹皮麦冬茶《茶饮保健》
  15. 腹前外侧壁的淋巴管《人体解剖学》
  16. 腹皮急《中医词典》
  17. 腹前外侧壁的神经《人体解剖学》
  18. 腹皮绷急《中医词典》
  19. 腹前外侧壁肌《人体解剖学》
  20. 腹皮《本草求真》
  21. 腹腔穿刺术《物理诊断学》
  22. 腹皮《中医词典》
  23. 腹腔干《人体解剖学》
  24. 腹内诸气及胀不下食方一十一首《外台秘要》
  25. 腹腔干、肠系膜上、下动脉和门静脉的解剖步骤与方法《人体解剖学》
  26. 腹内钟鸣儿在腹中哭《女科指掌》
  27. 腹腔镜检查《家庭医学百科-家庭护理篇》
  28. 腹内钟鸣《女科证治准绳》
  29. 腹腔内个别脏器伤的临床特点及处理原则《普通外科学》
  30. 腹内钟鸣《证治准绳·女科》
  31. 腹腔脓肿《默克家庭诊疗手册》


阴囊被伤_《保婴撮要》_中医儿科_【岐黄之术】

阴囊被伤

阴囊被伤

  • 上一页
  • 目录
  • 相关
  • 下一页

阴囊皮破出血作痛者，敷当归膏。初伤出血，不可骤止之，血瘀于内则作脓；或伤口原小，血出不尽而内溃，甚至睾丸露出；或阴囊尽溃者，内服托里之剂，外敷当归膏，则囊自生矣。其外伤腐溃，及内伤瘀血作脓者皆同囊痈治之。

惟睾丸碎者不治。

一小儿伤阴茎，出血作痛，寒热发搐，切牙顿闷，唇口牵动，手足时冷，欲用破伤风药，余谓∶出血诸症，肝经主之；唇动诸症，肝木侮脾土也。遂用异功散加升麻、柴胡、天麻，治之顿愈。

一小儿阴囊被伤，肿痛不愈，朝寒暮热，饮食少思，余谓脾胃复伤之症，当用参、术、归、 等药治之。不信，别用清热之药，果作泻欲呕，手足并冷，余先用六君加柴胡、升麻而渐愈，又用异功散加柴胡、升麻而痊愈。

一小儿持碗仆地误伤阴囊，睾丸露出，血出不止，寒热时搐，此肝经血虚而火动耳，随敷当归膏，服柴胡清肝散加熟地、黄 ，及六味丸而愈。

一小儿被竹篾伤破阴囊，出血甚多，腹痛发搐，切牙流涎七日矣，气口脉大于人迎二三倍，此因惊停食也，切忌风药，余用五味异功散加柴胡、钩藤钩而安。凡伤损之症，小儿患之，多有夹惊夹食者，夹食则气口脉大于人迎，或作呕吐吞酸腹痛泻秽等症。夹惊则左关弦洪而软，或作顿闷切牙目直项急等症。日久不治，若成破伤风疾，则祸在反掌之间矣。

一小儿阴茎被伤断而皮相连，寒热作痛，血出不止，余谓急当剪去，调补肝肾二经，则热自安，痛自止矣。遂用补中益气汤加麦门、五味子而愈。

一小子因跌，小腹皮破，服破血之剂，阴囊胀肿，作痛发热，按其腹却不痛，余谓当用补血之药，不信，遂致不起。

补中益气汤 治跌扑等症，伤损元气，或过用克伐，恶寒发热，肢体倦怠；或溃后血气虚弱，不能生肌收敛；

或兼饮食劳役，头痛身热，烦躁作渴，脉洪大弦虚；或微细濡弱，自汗，饮食少思，尤疮疡虚损之圣药也。（方见肌肉不生）

柴胡清肝散（方见胁痈）

地黄丸（方见作渴不止）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹破肠出
  • 当前页：阴囊被伤
  • 下一页：金木所伤
<<< 返回本书目录
  1. 阴囊被伤《保婴撮要》
  2. 阴囊潮湿有异味【疾病症状】
  3. 阴囊癌【疾病大全】
  4. 阴囊坏疽【疾病大全】
  5. 阴囊《经络全书》
  6. 阴囊破裂漏疮《外科启玄》
  7. 阴门主论《疡医大全》
  8. 阴囊瘙痒【疾病症状】
  9. 阴门肿痛《胎产秘书》
  10. 阴囊瘙痒【疾病症状】
  11. 阴门突出《胎产秘书》
  12. 阴囊上有白色小疙瘩【疾病症状】
  13. 阴毛早发育【疾病症状】
  14. 阴囊舌【疾病症状】
  15. 阴毛脱落【疾病症状】
  16. 阴囊湿痒【中药主治】
  17. 阴毛《本草纲目》完整版
  18. 阴囊湿痒【方剂主治】
  19. 阴脉阳脉解《研经言》
  20. 阴囊湿疹【疾病大全】
  21. 阴卵（狗阴卵）《本草纲目》完整版
  22. 阴囊湿疹【中药主治】
  23. 阴陵泉穴【下肢内侧穴位】
  24. 阴囊水肿【疾病症状】
  25. 阴炼法《苏沈良方》
  26. 阴囊丝虫病【疾病大全】
  27. 阴廉穴【胸部腹部穴位】
  28. 阴囊损伤【疾病大全】
  29. 阴冷证治《医宗金鉴》
  30. 阴囊下坠【疾病症状】
  1. 阴囊被伤《保婴撮要》
  2. 阴囊《医宗金鉴》
  3. 阴囊出汗门主方《疡医大全》
  4. 阴囊《正骨心法要旨》
  5. 阴囊光肿《竹林女科证治》
  6. 阴囊《中医词典》
  7. 阴囊汗《中医词典》
  8. 阴囊《经络全书》
  9. 阴囊和睾丸的其他疾患《默克家庭诊疗手册》
  10. 阴门主论《疡医大全》
  11. 阴囊忽肿《中医词典》
  12. 阴门主方《疡医大全》
  13. 阴囊及茎皆热肿《奇效简便良方》
  14. 阴门肿痛《胎产秘书》
  15. 阴囊破烂《急救广生集》
  16. 阴门痒《中医词典》
  17. 阴囊破裂漏疮《外科启玄》
  18. 阴门突出《胎产秘书》
  19. 阴囊奇痒《奇效简便良方》
  20. 阴门不闭《中医词典》
  21. 阴囊如斗《医法圆通》
  22. 阴门《中医词典》
  23. 阴囊肾茎肛门痒难忍《奇效简便良方》
  24. 阴毛虫痒《奇效简便良方》
  25. 阴囊生疮《奇效简便良方》
  26. 阴毛《本草蒙筌》
  27. 阴囊湿痒《奇效简便良方》
  28. 阴脉之海《中医词典》
  29. 阴囊湿痒秘方《华佗神方》
  30. 阴脉之海《中医名词词典》
  31. 阴囊缩入《医法圆通》


金木所伤_《保婴撮要》_中医儿科_【岐黄之术】

金木所伤

金木所伤

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损之症，皆肝经主之。若青肿不痛，或肿不消者，气血虚弱也，用十全大补汤。血出肿痛，或作寒热者，血伤而肝火内动也，用四物、柴胡、山栀。血出不止，或发寒热者，气虚而肝火内动也，用四君、芎、归、柴胡。寒热而内痛益甚者，此欲溃脓也，用参 内补散。若脓出而反痛者，气血虚也，用八珍汤。疮口赤而肉突者，血虚而肝火生风也，用柴胡 栀子散。若脓出不止，疮口白而肉突者，气虚而寒邪外凝也，用补中益气汤。若脓溃而仍痛，或溃而不敛，皆脾胃虚弱也，用六君子汤。若不固元气，或敷服寒凉，则肉黯不溃，或溃而不敛，多成败症矣。可不戒哉！

一小儿伤手肿不消，日出脓水少许，饮食不思，发热恶寒，面色痿黄，此脾胃气虚也，朝用补中益气汤，夕用五味异功散加升麻，月余渐愈。因饮食停滞，服克伐之剂，患处漫肿，更作呕恶寒，余谓脾胃复伤，用六君子汤加升麻、柴胡治之而愈。

一女子因怒作，复伤患处出血，经行不止，臂面青赤，右关脉弦数，此肝脾二经火动，不能统摄其血也，先用小柴胡汤二剂，又用加味逍遥散二剂，血止而安。

─小儿伤内 成疮，色黯久而不愈，此肝脾气血虚也，先用补中益气汤，后用八珍汤加柴胡、升麻渐愈，再用地黄丸而痊愈。

一小儿伤臂成疮，久而不愈，寒热作渴，疮口青白不合，脓水时流，先用参、 、归、术，寒热渐愈；又用托里散，患处色和；再用十全大补汤而愈。

一小儿伤足成疮，外敷寒凉药，内服败毒散，久不溃腐，余谓∶至阴之处，血气罕到，又服克伐之剂，所以难腐也，虽腐而不能敛也。遂用托里散加肉桂数剂，稍知痛而色渐赤，减桂又数剂而溃。因饮食过多，连泻二日，乃用五味异功散加升麻、柴胡而泻止，仍用托里散而愈。

一女子十五岁，伤手成疮，日出清脓少许，日晡发热，此元气虚也，先用五味异功散加当归、升麻，月余元气渐复，乃用加味逍遥散及八珍汤、异功散而愈。

一女子十四岁，修指甲误伤 痛，妄敷寒凉及服败毒之药，遂肿至手背，肉色不变，余先用内消托里散，手背渐消，次以托里散为主，八珍汤为佐，服两月余而愈。其时有同患，误伤成疮，不固元气，专攻其伤者，俱致不起。

没药降圣丹 治伤损筋骨疼痛，或不能屈伸，及外邪内伤，筋骨缓纵，皮内刺痛，肩背拘急，身体倦怠，四肢无力。

没药（另研） 当归（酒洗炒） 白芍药 生地黄 骨碎补（ 去皮） 川乌（去皮脐） 川芎（各一两半）

自然铜（火 醋淬十二次，研末，水飞净，一两）

上为细末，以生姜自然汁与炼蜜和丸，每一两作十丸。每服一丸，捶碎，用水、酒各半钟，入苏木少许，煎至八分，去苏木，空心服。

万金膏 治伤损筋骨疼痛。

龙骨 鳖甲（炙） 苦参 乌贼鱼骨 黄柏 黄芩 黄连 白芨 猪牙皂角 白敛 浓朴 草乌 川芎 木鳖子仁当归 白芷 没药（另研） 乳香（另研。各半两） 槐枝 柳枝（各四寸长，二十一条） 清油（四斤） 黄丹（一斤半，炒过净）

上除乳、没、黄丹外、将诸药于油内慢火煎黑色去渣，每油一斤入丹半斤，不住手搅，令黑色，滴水中不粘手，乃下乳、没再搅，如硬入油些少，以不粘手为度。

接骨散 治骨折碎，或骨出HT ，先整端正，却服此药。飞禽六畜所伤，亦能治之。

鹏砂（一钱五分） 水粉 当归（各一钱）

上为末，每服二钱，煎苏木汤调服。后但饮苏木汤立效。

又方 皮破筋断，以胶香涂之，或以金佛草汁频涂，自然相续。

生葱（切断，一方生姜） 荆芥 土当归上煎汤温洗，或止用葱一味煎洗亦可。

洁古没药散 止血住痛。

定粉 风化灰（各一钱） 枯白矾（三钱另研） 乳香（半钱，另研） 没药（一字另研）

上为末搽之。

塞上治扑损，瘀血在内烦闷，以热酒调服蒲黄二钱。

胜金丹 治肌肤伤损青肿，用茄子通黄极大者，切如指浓，新瓦上焙干为末，临卧，酒调服二钱，一夜消尽，无痕迹也。

肘后治骨节伤损，瘀血不出。生铁一斤，酒三升，煎服一升饮之。若肝经实热血瘀，则肝木自甚，或兼口眼牵掣，手足抽搐者，宜用生铁借其金气制之。若血虚肝燥生风，宜用四物、柴胡、钩藤钩，补而清之。若肝气本虚，金来克木，宜用泻白散以清肺，六味丸以补肝。若肾虚不能生肝，亦用地黄丸以滋肾水生肝木。不可概用。

本事内消散 治打扑伤损，及一切痈肿未破。

生地黄（研如泥） 木香（各等分）

上以地黄膏，随肿大小摊纸上，掺木香一层。又根据前摊地黄贴肿上三五度，即愈。

治金疮出血不止，以五倍子为末，干贴即止，神效。

又方 用锻石、韭菜、石榴、寄奴、五倍之类，乃涩滞收敛止血之剂。气血未耗，内无火者，用亦有效。若血虚内热，宜犀角地黄汤之类。凡金疮出血不止，素怯弱者，当补气。素有热者，当清血。有怒气者，当平肝。烦热作渴，昏愦不宁者，当补脾气。筋挛搐搦者，当养肝血，不应，用地黄丸以滋肾水，自愈。

治针入肉不出 用腊蝼蛄捶烂涂上。或硫黄中末以纸覆之，觉痒时其针即出。用双杏仁捣烂，以车脂调敷，以纸贴之，二日一换三五次。或鸟翎三五枚，炙焦为末，醋调涂之。或用白梅入水研烂调象牙末敷之。或以象牙和敷之，其针皆即出。

治鱼刺入肉 嚼吴茱萸封之，自烂出。

丹溪治破伤风、血凝心、针入肉游走三症 用生寒水石为末调涂之，其痛立止。

补中益气汤 治跌扑等症，损伤元气，或过用克伐，恶寒发热，肢体倦怠；或溃后血气虚弱，不能生肌收敛；

或兼饮食劳倦，头痛身热，烦躁作渴，脉洪大弦虚或微细濡弱，自汗，饮食少思，疮疡气血损之圣药也。（方见肌肉不生）

神应葱熨法 治跌扑伤损肿痛。用葱头细切杵烂炒热敷患处，如冷易之再熨，肿痛即止，其效如神。

二味参苏饮 治出血过多，瘀血入肺，面黑喘促。

人参（一两） 苏木（二两）

上每服五钱，水煎服。

桃仁承气汤（加当归即归承汤） 治伤损血滞作痛，或发热发狂等症。

桃仁（研） 芒硝 甘草（炙，各一钱） 大黄（酒蒸二钱）

上作二剂，水煎，更量虚实用之。

复元活血汤 治从高坠下，恶血流于胁肋，疼痛不已。

柴胡（五钱） 当归（三钱） 甘草（二钱） 穿山甲 大黄（酒浸，一两） 桃仁（去皮尖五十个研烂） 红花（一钱） 栝蒌仁（二钱）

上每服二三钱，水酒煎五分热服，以利为度。利后痛或不止，服乳香神应散。

消毒定痛散 治跌扑肿痛。

无名异（炒） 木耳（炒） 大黄（炒。各五分）

上为末蜜水调涂，如内有瘀血，砭去敷之腐处，更用当归膏，敷之尤好。

药蛆方 治伤损成疮，溃烂成蛆，用皂矾 过为末，干掺其内，蛆即死。

参 内补散

人参 黄 当归 白术（各一钱） 白芷 防风（四分） 川芎（六分） 肉桂 甘草（炒。各五分）

上水煎，作二三服。

八珍汤（方见发热不止）

十全大补汤（方见便痈）

葱熨法（方见流注）

四物汤（方见胁痈）

六君子汤

四君子汤（二方见腹痈）

柴胡 栀子散

小柴胡汤（二方见胁痈）

逍遥散（方见发热不止）

地黄丸（方见作渴不止）

托里散（方见热毒疮疡）

五味异功散（方见用败毒之药）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴囊被伤
  • 当前页：金木所伤
  • 下一页：漆疮
<<< 返回本书目录
  1. 金木所伤《保婴撮要》
  2. 金纳香【中药大全】
  3. 金明散【方剂大全】
  4. 金泥膏【方剂大全】
  5. 金面花儿【方剂大全】
  6. 金泥煎【方剂大全】
  7. 金免疫技术《免疫学和免疫学检验》
  8. 金牛草【中药大全】
  9. 金免疫测定《免疫学和免疫学检验》
  10. 金牛排石汤【方剂大全】
  11. 金绵膏【方剂大全】
  12. 金牛七【中药大全】
  13. 金礞石【中药大全】
  14. 金牛汤【方剂大全】
  15. 金门穴【下肢外侧穴位】
  16. 金纽子【中药大全】
  17. 金毛七【中药大全】
  18. 金钮扣【中药大全】
  19. 金毛木通【中药大全】
  20. 金破无声《凌临灵方》
  21. 金毛狗脊《药笼小品》
  22. 金蒲汤【方剂大全】
  23. 金猫头【中药大全】
  24. 金漆丸【方剂大全】
  25. 金缕梅【中药大全】
  26. 金耆散【方剂大全】
  27. 金缕半枫荷叶【中药大全】
  28. 金钱白花蛇【中药大全】
  29. 金缕半枫荷【中药大全】
  30. 金钱败酱茵陈茶《保健药膳》
  1. 金木所伤《保婴撮要》
  2. 金铭《中医词典》
  3. 金泥膏《仁术便览》
  4. 金明旭（1902-1968年）《中医词典》
  5. 金彭《中医词典》
  6. 金免疫技术《免疫学和免疫学检验》
  7. 金破不鸣《中医名词词典》
  8. 金免疫测定《免疫学和免疫学检验》
  9. 金破不鸣《中医词典》
  10. 金门（一名梁关）《针灸大成》
  11. 金破无声《凌临灵方》
  12. 金门《针灸学》
  13. 金芪花茶《茶饮保健》
  14. 金门《中医词典》
  15. 金气《中医词典》
  16. 金毛脊《本草便读》
  17. 金气肃降《中医名词词典》
  18. 金毛狗脊《药性切用》
  19. 金气肃降《中医词典》
  20. 金毛狗脊《本草害利》
  21. 金铅《中医词典》
  22. 金毛狗脊《本草分经》
  23. 金钱败酱茵陈茶《保健药膳》
  24. 金毛狗脊《本草分经》
  25. 金钱萹茶《茶饮保健》
  26. 金毛狗脊《本草从新》
  27. 金钱草《滇南本草》
  28. 金毛狗脊《药笼小品》
  29. 金钱草（连钱草）《中药学》
  30. 金露丸即胜金丹《仁术便览》
  31. 金钱草茶《茶饮保健》


漆疮_《保婴撮要》_中医儿科_【岐黄之术】

漆疮

漆疮

  • 上一页
  • 目录
  • 相关
  • 下一页

夫漆属木，木生火而能克土，惟脾虚之人多染之。若遍身浮肿或呕吐者，用小柴胡汤加白术、陈皮、茯苓。若遍身或面目作痒者，用前胡汤加连翘、山栀。若脓水淋漓，或痒或痛者，用柴胡山栀散。若呕吐不食，或泄泻腹满者，用四君、升麻。其外治之法，当用铁锈末调搽，或蟹黄涂之；或用麻油，或浸芒硝淋塌患处；或矾石末、紫苏末擦之；或人乳汁HT 之，或无名异末水调敷；或用好花椒煎汤洗之；或生姜汁敷之；或干荷叶浓煎汤洗之，并效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金木所伤
  • 当前页：漆疮
  • 下一页：风犬伤（附蛇虫痛伤）
<<< 返回本书目录
  1. 漆疮【疾病大全】
  2. 漆疮【中药主治】
  3. 漆疮《证治准绳·疡医》
  4. 漆疮方《外台秘要》
  5. 漆疮《幼幼新书》
  6. 漆疮论《小儿卫生总微论方》
  7. 漆疮《医宗金鉴》
  8. 漆疮门主论《疡医大全》
  9. 漆疮《卫生易简方》
  10. 漆疮-外科理例（下）《古今医统大全》
  11. 漆疮《外科正宗》
  12. 漆大姑【中药大全】
  13. 漆疮《外科启玄》
  14. 漆大姑根【中药大全】
  15. 漆疮《外科理例》
  16. 漆姑草【中药大全】
  17. 漆疮《外科大成》
  18. 漆花《本草纲目》完整版
  19. 漆疮《圣济总录》
  20. 漆裂样纹【疾病症状】
  21. 漆疮《普济方·针灸》
  22. 漆器《本草纲目》完整版
  23. 漆疮《保婴撮要》
  24. 漆柿（绿柿）《本草纲目》完整版
  25. 漆《本草纲目》图文版
  26. 漆树根【中药大全】
  27. 漆《本草纲目》完整版
  28. 漆树木心【中药大全】
  29. 期颐饼【方剂大全】
  30. 漆树皮【中药大全】
  1. 漆疮《保婴撮要》
  2. 漆疮《普济方·针灸》
  3. 漆疮《外科心法要诀》
  4. 漆疮《证治准绳·疡医》
  5. 漆疮《外科大成》
  6. 漆疮《幼幼新书》
  7. 漆疮《卫生易简方》
  8. 漆疮《医宗金鉴》
  9. 漆疮《外科正宗》
  10. 漆疮《医学纲目》
  11. 漆疮《外科理例》
  12. 漆疮《新修本草》
  13. 漆疮《外科证治全书》
  14. 漆疮《中医词典》
  15. 漆疮《奇效简便良方》
  16. 漆疮《圣济总录》
  17. 漆疮《外科启玄》
  18. 漆疮《中医名词词典》
  19. 漆疮《外科全生集》
  20. 漆《本草撮要》
  21. 漆疮（外科理例 下）《古今医统大全》
  22. 漆《本草备要》
  23. 漆疮遍身《急救广生集》
  24. 漆《本草纲目》
  25. 漆疮方《冯氏锦囊秘录》
  26. 期颐饼《医学衷中参西录》
  27. 漆疮方二十七首《外台秘要》
  28. 期嗣保胎论《古今医鉴》
  29. 漆疮候《诸病源候论》
  30. 期前收缩《物理诊断学》
  31. 漆疮候《诸病源候论》


风犬伤（附蛇虫痛伤）_《保婴撮要》_中医儿科_【岐黄之术】

风犬伤（附蛇虫痛伤）
在线购买《保婴撮要》正版书籍

风犬伤（附蛇虫痛伤）

  • 上一页
  • 目录
  • 相关
  • 下一页

《丹溪衍义》云∶犬属阳其性热。大抵热极生风，风热相搏，则为颠狂惊骇之状，此物理之自然者。今人治风犬咬伤，反以巴豆、斑蝥等燥热之剂泻毒，从小便出，如犬之形状，殊不知以热济热，血被伤而然，非犬之毒也，切宜慎之。

余见吴中凡被犬伤或出血 发热者，辄服斑蝥、巴豆等药，或至发搐切牙，即以为毒甚，服之益坚，遂至殒丧。殊不知凡被伤受惊之症，皆肝经所主，肝属木，木生火，火生风，故发搐切牙之疾，被犬惊伤所致为多，不必风犬为然也。若为风邪所袭，牙关紧急，腰背反张，宜用定风散，童便调服；更以漱口水洗净伤处搽之。若出血不止，用灯草贴之。其有他症，从破伤风法治。丹溪之戒，不可不知。若真为 犬所伤，则巴豆、斑蝥之药，亦当暂用。盖以毒攻毒，理势自然，毒既内中，非此不去，但病去即止，便与调补，可保无虞，不宜确服耳。大凡 犬之状，必吐舌流涎，尾垂眼赤，诚为易辨，其被伤病甚之时，必作犬吠，亦自不同，不可一概施治也。

一小儿犬吠出血，抽搐痰盛，敷玉珍散、服抱龙丸而愈。

一小儿素怯弱，犬吠出血，恶寒发热，过服斑蝥之药，殊类破伤风，与玉珍散敷之，服十全大补汤，倍加钩藤钩而愈。

一小儿被犬伤，面青发搐切牙，此因惊所致，或谓风犬致伤，用斑蝥等药而殁。

一小儿犬伤，牙关紧急，兼热发搐，余以为急惊风，不信，乃服斑蝥等药而殁。

一方治风犬咬，用斑蝥七个，去头翅足，将糯米一撮同炒，米黄色为度，为末空心水调服。

又法∶用朱砂、雄黄各五钱为末，空心，香菜油调下。

玉珍散（一名夺命丹） 治伤损，伤风头痛，角弓反张。

天南星（炮） 防风（去芦根各等分）

上为末，凡破伤风病，用药敷贴疮口，即以温酒调下一钱服之。如牙关紧急，童便调服二钱。垂死心头温者，急服三钱，用童便一盏，煎服。

治蛇蝎蜈蚣等恶虫所伤 用大蒜切片置痛，以艾壮于灸之，毒瓦斯顿解，痛即止。

又方 用白矾于灯上烧汁，滴于痛处，或用贝母末，酒调服之，神效。或用南星末，醋调上擦之。或黄蜡烧滴患处亦妙。

治蛇入人窍 用艾灸，蛇尾即出。

又法∶以刀破蛇尾少许，入花椒自出，即用雄黄、朱砂为末，煎人参汤调灌之，内毒即解，用白芷末或贝母末，酒服尤效。

治蛇缠人身不解 以热汤淋之，或就以身卧倒滚转，亦可解。

治蛇骨刺人 毒瓦斯作痛，烧鼠屎为末敷之，或食热酒大蒜亦效。

治蜈蚣入咽中被咬未死 杀鸡血灌之，更灌以香油探吐，血虫并出。

治误吞水蛭 用田中干泥一块，小死鱼三四个，去头骨，和巴豆十粒去壳，研烂入泥为丸，绿豆大。用田中冷水吞下十丸，小儿三五丸，须臾泻出。却以四物汤加黄 煎服，以生血气自愈。

治蠼 尿射人生疮如粟粒 四围赤中有白汁，令人恶寒壮热匝身，即磨犀角汁涂之，或燕窠中土猪脂苦酒敷之立效。盐汤浸洗亦可。

治蜘蛛咬一身生癞 羊乳一味饮之。

治蚯蚓呵阴囊肿胀，及咬人甚者如大风状 眉髯脱落，夜闻蚯蚓之声鸣于身，浓煎盐汤浸洗即安。

治蝼蛄咬 用锻石，醋和涂之。

治毒蚁螫人 用雄黄一钱，麝香五分，研细，生麻油调涂之。

治蛇虫刺人 用猪牙中垢涂患处。

治蜴蜥啮人 用青麻心，以手按解，取汁涂之。

治诸虫入耳 用猪肉炙香置耳边，虫闻香即出，如虫死在耳中，用细芦筒或鹅翎管，令人吸出之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漆疮
  • 当前页：风犬伤（附蛇虫痛伤）
  • 下一页：疮疡发痉
<<< 返回本书目录
  1. 风犬伤（附蛇虫痛伤）《保婴撮要》
  2. 风热《圣济总录》
  3. 风丘疹【疾病症状】
  4. 风热《幼科推拿秘书》
  5. 风牵斜《银海精微》
  6. 风热《幼幼新书》
  7. 风牵喎僻歌《医宗金鉴》
  8. 风热【方剂主治】
  9. 风牵偏外障《秘传眼科龙木论》
  10. 风热（儿利）《冯氏锦囊秘录》
  11. 风牵偏视《中医眼科学》
  12. 风热不制之病《审视瑶函》
  13. 风牵僻歌《眼科心法要诀》
  14. 风热不制之病《原机启微》
  15. 风牵睑出外障《秘传眼科龙木论》
  16. 风热疮《外科启玄》
  17. 风牵睑出歌《医宗金鉴》
  18. 风热疮《幼幼新书》
  19. 风牵睑出歌《眼科心法要诀》
  20. 风热疮《中医外科学》
  21. 风牵出睑《银海精微》
  22. 风热方《外台秘要》
  23. 风气药酒【方剂大全】
  24. 风热风症《保婴撮要》
  25. 风气痛膏【方剂大全】
  26. 风热感冒【中药主治】
  27. 风气痛（附痿症、脱颏）《经验丹方汇编》
  28. 风热喉辨方《喉科秘诀》
  29. 风气膏【方剂大全】
  30. 风热咳嗽【中药主治】
  1. 风犬伤（附蛇虫痛伤）《保婴撮要》
  2. 风龋《中医词典》
  3. 风热《时病论歌括新编》
  4. 风鳅手足不随候《巢氏病源补养宣导法》
  5. 风热《中医名词词典》
  6. 风鳅候《巢氏病源补养宣导法》
  7. 风热《圣济总录》
  8. 风茄花《本草便读》
  9. 风热《时病论歌括新编》
  10. 风牵斜《明目至宝》
  11. 风热《中医词典》
  12. 风牵斜《银海精微》
  13. 风热《幼幼新书》
  14. 风牵喎僻歌《医宗金鉴》
  15. 风热《明医指掌》
  16. 风牵偏外障《秘传眼科龙木论》
  17. 风热《时病论》
  18. 风牵偏视《中医眼科学》
  19. 风热《幼科推拿秘书》
  20. 风牵偏视《中医名词词典》
  21. 风热（儿利）《冯氏锦囊秘录》
  22. 风牵僻歌《眼科心法要诀》
  23. 风热不制之病《审视瑶函》
  24. 风牵睑出外障《秘传眼科龙木论》
  25. 风热不制之病《原机启微》
  26. 风牵睑出歌《医宗金鉴》
  27. 风热疮《中医词典》
  28. 风牵睑出歌《眼科心法要诀》
  29. 风热疮《幼幼新书》
  30. 风牵睑出《明目至宝》
  31. 风热疮《外科启玄》


疮疡发痉_《保婴撮要》_中医儿科_【岐黄之术】

疮疡发痉

疮疡发痉

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡发痉，因气血亏损，外邪所搏，或内虚郁火所致。其症牙关紧急，四肢劲强，腰背反张，肢体抽搐，有汗不恶寒者，名曰柔痉，风伤卫故有汗也。无汗而恶寒者，名曰刚痉，寒伤荣故无汗也。皆因亡血过多，筋无所养，伤寒汗下过多，及溃疡产后者多患之，此乃败症也。若大补气血，多有复生，如作风治，速其危矣。治在婴儿尤难调理，宜审其禀赋，及乳母所致者而治之。

一小儿疮溃后患此，形气殊倦，用十全大补汤二剂稍缓，佐以补中益气汤数剂而痊。

一小儿患瘰 变痉，面青或赤，此脾经血虚而有热也，用八珍汤加柴胡、牡丹皮，热汗渐止；又用十全大补汤，寒热渐止；又用托里散、附子饼而愈。后伤食，服克伐药仍发痉，手足如冰，余用人参理中丸、五味异功散而愈。

一小儿感冒发散变痉，汗出不止，手足并冷，用补中益气汤加肉桂，四剂而愈。

一小儿金刃伤脚面，出血过多，口噤目直，此出血过多，肝火内动而变症，用四物、参、术、钩藤钩，四剂其势稍定；又用五味异功散加当归、柴胡变症悉愈；又用托里散、八珍汤，患处溃而痊。

一小儿伤手，出血烦躁，口噤昏愦，气息奄奄，先用东垣圣愈汤而安；又用托里散而溃，佐以八珍汤而敛。

一女子十五岁，伤手指出血，口噤如痉，脉浮数，肝脾为甚，先用加味归脾汤四剂稍缓，又数剂渐苏，却佐以加味逍遥散，月余而苏，却用归脾汤为主，八珍汤为佐而愈。此等症候，用祛风化痰之药而死者，不可枚举。

十全大补汤（方见便痈）

补中益气汤（方见肌肉不生）

人参理中汤

五味异功散（方见用败毒之药）

附子饼（方见贴骨痈）

托里散（方见热毒疮疡）

归脾汤（方见胁痈）

八珍汤

加味逍遥散（二方见发热不止）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风犬伤（附蛇虫痛伤）
  • 当前页：疮疡发痉
  • 下一页：破伤风
<<< 返回本书目录
  1. 疮疡发痉《保婴撮要》
  2. 疮疡兼目疾论《银海指南》
  3. 疮疡出血《景岳全书》
  4. 疮疡疖肿【中药主治】
  5. 疮疡部《本草易读》
  6. 疮疡解《四圣心源》
  7. 疮疡（疔疮瘰）《脉症治方》
  8. 疮疡疥癣证《明医指掌》
  9. 疮疡【方剂主治】
  10. 疮疡看法《外科选要》
  11. 疮疡【中药主治】
  12. 疮疡科《丹台玉案》
  13. 疮疡【疾病大全】
  14. 疮疡溃烂【中药主治】
  15. 疮疡《中医外科学》
  16. 疮疡门（凡二十七案）《湖岳村叟医案》
  17. 疮疡《证治准绳·幼科》
  18. 疮疡面赤不得攻下《外科理例》
  19. 疮疡《张氏医通》
  20. 疮疡呕逆《外科理例》
  21. 疮疡《医学正传》
  22. 疮疡隐括关键处治之法《外科精要》
  23. 疮疡《也是山人医案》
  24. 疮疡瘾疹疥癣《推求师意》
  25. 疮疡《邵兰荪医案》
  26. 疮疡痈肿《儒门事亲》
  27. 疮疡《脉因证治》
  28. 疮疡证治《三因极一病证方论》
  29. 疮疡《临证指南医案》
  30. 疮疡肿毒【中药主治】
  1. 疮疡发痉《保婴撮要》
  2. 疮疡发痉《中医词典》
  3. 疮疡烦躁《中医词典》
  4. 疮疡发寒热《中医词典》
  5. 疮疡关节《中医词典》
  6. 疮疡大便泄泻《中医词典》
  7. 疮疡行气法《中医词典》
  8. 疮疡大便不通《中医词典》
  9. 疮疡和营法《中医词典》
  10. 疮疡出血《景岳全书》
  11. 疮疡兼目疾论《银海指南》
  12. 疮疡掺药法《中医词典》
  13. 疮疡解《四圣心源》
  14. 疮疡部《本草易读》
  15. 疮疡解表法《中医词典》
  16. 疮疡补法《中医词典》
  17. 疮疡疥癣证《明医指掌》
  18. 疮疡辨阴证《中医词典》
  19. 疮疡灸法《中医词典》
  20. 疮疡辨痒《中医词典》
  21. 疮疡看法《外科选要》
  22. 疮疡辨阳证《中医词典》
  23. 疮疡科《中医词典》
  24. 疮疡辨虚实《中医词典》
  25. 疮疡科《丹台玉案》
  26. 疮疡辨痛《中医词典》
  27. 疮疡麻木《中医词典》
  28. 疮疡辨脓《中医词典》
  29. 疮疡面赤不得攻下《外科理例》
  30. 疮疡辨脉《中医词典》
  31. 疮疡内托法《中医词典》


破伤风_《保婴撮要》_中医儿科_【岐黄之术】

破伤风

破伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

洁古云∶风症者善行而数变，入脏甚速，死生反掌之间耳。急宜分表里虚实而治之，邪在表者，宜羌活 防风汤。半表半里者，头有汗而身无汗，宜羌活汤。传入者，甚则舌强口噤，项背反张，筋惕搐搦，痰涎涌盛，胸腹满闷，或便溺赤闭，时或汗出，其脉洪数而弦者，宜大芎黄汤。然其汗初出者，由风热郁甚于里，故表热稍解，腠理疏而汗出也，宜除热散结。若热已退，脏腑已和，而汗仍出者，表虚也，以白术 防风汤实其表。牙关紧急者，须撅开口灌之，更不时灌以粥饭。然小儿患之，多因夹惊肝火内热生风所致。夫肝主五色属木生风，察其面色，入肝为青，入心为赤，入脾为黄，入肺为白，入肾为黑。肝经者，用柴胡清肝散。心经者，用栀子清肝散加黄连。肾经者，用地黄丸加柴胡。脾经者，用六君加山栀、柴胡为主，而佐以大补脾胃之药为善。

一小儿十四岁患瘰 ，因劳心功课，头痛 发热，自以为伤风，用姜葱发汗，忽腰背反张，口噤不语，脉浮大，按之如无，此气血虚极而变痉，非破伤风也，灌十全大补汤一剂，良久方苏，又数剂而愈。后又伤复厥冷，汗出如注，良久不省，用前汤加附子五分，一剂而苏，乃去附子，服至三十余剂而愈。

一小儿患流注，面色痿黄，忽舌强口噤，脉洪大而虚，按之如无，此脾肺气虚而变症也，先用补中益气汤四剂，稍缓，又用十全大补汤数剂而痊。

一小儿臀痈，久不收敛，因惊发搐口噤，用托里散内参、术各用三钱、柴胡五分、钩藤钩一钱五分，四剂而安。后停食惊骇，目直发搐，口噤流涎，手指逆冷，用五味异功散，此肝木旺脾土受侮，饮食内作而然，用五味异功散加钩藤钩、木香、干姜而苏。

一小儿溃疡变痉如前，面色青赤，此心肝二经血虚而有热也，先用八珍汤加柴胡、牡丹皮，又用加味逍遥散加五味子渐愈；又用八珍汤而安。

一小儿溃疡，忽汗出不止，手足并冷，先用补中益气汤加肉桂、五味子数剂，诸症渐愈。又因饮食过多，口噤作呕，用异功散加升麻四剂而安。

一小儿十六岁， 疮久不敛，因过劳口噤目直，脉洪数，左关脉弦而无力，余谓肝经气血虚而火内动也，用地黄丸料四剂而安；却用补中益气汤，以补脾肺；用地黄丸以补肾肝为主，佐以九味芦荟丸以治肝疳而 疮愈。

一小儿十六岁，流注久不愈，因劳兼怒，忽仆地昏愦，殊类破伤风，面色皎白，无气以动。用补中益气汤，内用人参五钱，加肉桂一钱，不应，加干姜一钱，又不应，此阳气虚甚，药力不能胜之也，急加附子一钱，稍定，乃去附子服十余剂，而元气渐复，却佐以八珍汤、豆豉饼，半载而痊。毕姻后因入试场，劳伤元气，前症复发，亦类破伤风，脉浮大，按之如无，用参附汤四剂而苏，八珍汤地黄丸料各百余剂而痊。

羌活 防风汤 治破伤风，初病邪在表者，急服此药以解之。

羌活 防风 甘草（炙） 川芎 本 当归 芍药（各四两） 地榆 细辛（各二两）

上每服五钱，水煎热服。

防风汤 治破伤风表症未传入里，急服此。

防风 羌活 独活 川芎（各等分）

上每服五钱，水煎调蜈蚣散大效。

蜈蚣散

蜈蚣（一对） 鳔（三钱）

上为末，用防风汤调下。

羌活汤 治破伤风半表半里者，急宜服此。

羌活 菊花 麻黄 川芎 石膏（煨） 防风 前胡 黄芩 细辛 甘草 枳壳 白茯苓 蔓荆子（各一两）

薄荷 白芷（各五分）

上每服五钱，生姜水煎，日二三服。

地榆 防风散 治破伤风在半表半里，头微汗，身无汗，不可发汗，表里兼治。

地榆 防风 地丁草 马齿苋（各等分）

上为末，每服三钱，温米汤调服。

大芎黄汤 治破伤风在内，急宜服此汤疏导之。

川芎 羌活 黄芩 大黄（各一两）

上每服五钱，水煎温服，以脏腑通和为度。

白术 防风汤 治表药过多，有自汗者。

白术 黄 （各一两） 防风（二两）

上每服五七钱，水煎温服无时，脏腑和而自汗者，可服此药。若脏腑秘，小便赤，自汗者，宜速下之，用大芎黄汤。

白术汤 治破伤风汗不止，筋挛搐搦。

白术 葛根（各二两） 升麻 黄芩 芍药 甘草（二钱五分）

上每服五钱，水煎服无时。

玉真散 治破伤风。（方见风犬伤）

白丸子 治一切风疾壅盛，手足顽麻，或牙关紧急，口眼歪斜，半身不遂等症。

半夏（七两，生用） 川乌（去皮脐生用，五钱） 南星（二两）

上为末，用生姜汁调糊丸桐子大。每服一丸，空心姜汤下。余承乏留都，各局用此丸及阿胶俱自制，但要药味真正白丸子。如急备用不及，浸内乌头以火略炮，用之亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮疡发痉
  • 当前页：破伤风
  • 下一页：发搐
<<< 返回本书目录
  1. 破伤风【疾病大全】
  2. 破伤风【中药主治】
  3. 破伤风《周慎斋遗书》
  4. 破伤风【方剂主治】
  5. 破伤风《中医外科学》
  6. 破伤风的急救《现代院外急救手册》
  7. 破伤风《证治准绳·杂病》
  8. 破伤风抗毒素过敏试验《基础护理学》
  9. 破伤风《证治准绳·类方》
  10. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  11. 破伤风《证治汇补》
  12. 破伤风论治《类证治裁》
  13. 破伤风《张氏医通》
  14. 破伤风门《古今医统大全》
  15. 破伤风《杂病心法要诀》
  16. 破伤风门《张氏医通》
  17. 破伤风《杂病广要》
  18. 破伤风门主论《疡医大全》
  19. 破伤风《医宗金鉴》
  20. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  21. 破伤风《医学正传》
  22. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  23. 破伤风《医学纲目》
  24. 破伤风邪《儒门事亲》
  25. 破伤风《医碥》
  26. 破伤风原有三种治别三经《医学传心录》
  27. 破伤风《续名医类案》
  28. 破伤风证《幼幼集成》
  29. 破伤风《卫生易简方》
  30. 破伤风治法《外科证治全书》
  1. 破伤风《保婴撮要》
  2. 破伤风《古今医鉴》
  3. 破伤风《万病回春》
  4. 破伤风《医学正传》
  5. 破伤风《外科心法要诀》
  6. 破伤风《医碥》
  7. 破伤风《证治汇补》
  8. 破伤风《寿世保元》
  9. 破伤风《外科大成》
  10. 破伤风《证治准绳·杂病》
  11. 破伤风《卫生易简方》
  12. 破伤风《证治准绳·疡医》
  13. 破伤风《外科正宗》
  14. 破伤风《证治准绳·类方》
  15. 破伤风《丹溪心法》
  16. 破伤风《张氏医通》
  17. 破伤风《医学心悟》
  18. 破伤风《杂病广要》
  19. 破伤风《急救广生集》
  20. 破伤风《续名医类案》
  21. 破伤风《推拿抉微》
  22. 破伤风《医宗金鉴》
  23. 破伤风《周慎斋遗书》
  24. 破伤风《医宗金鉴》
  25. 破伤风《丹溪手镜》
  26. 破伤风《医学纲目》
  27. 破伤风《丹溪治法心要》
  28. 破伤风《地震灾后常见病多发病中医药治疗手册》
  29. 破伤风《儿科萃精》
  30. 破伤风《外科十法》
  31. 破伤风《奇效简便良方》


发搐_《保婴撮要》_中医儿科_【岐黄之术】

发搐

发搐

  • 上一页
  • 目录
  • 相关
  • 下一页

?者，?筋脉急也。 ?者，筋脉缓也。急则引而缩，缓则 而申，或缩或申，动而不正是也，俗又谓之发搐。凡癫痫风痉破伤风三症，皆能 ，则有疮口溃腐出血。然溃疡伤损者多患之。若血气虚肝火内动生风者，用八珍、黄 、钩藤钩，佐以地黄丸料，如未应，专补胃气。肝经血燥生风者，用羚羊角散加钩藤钩、山栀。若肝火血燥，用加味逍遥散加钩藤钩，未应，须兼服六味丸以补肾水而生肝木。若因乳母有郁怒肝火，致儿为患者，须调治其母，仍参五脏相胜而治之。

一女子瘰 ，服镇惊之药，面色黄赤，呵欠切牙，余谓肝经气虚血弱，而火动生风，用五味异功散加柴胡、升麻而愈。后因怒复作，面赤目直，大叫项强，关脉洪数。先用抑肝散，次用地黄丸而愈。

一小儿十四岁患此，兼呵欠切牙，手欲寻衣，所服皆祛风之药，余谓肝经之血复伤矣，当用地黄丸以滋肾水而生肝木。不信，专于祛风化痰，虚症蜂起，昏愦如醉，此胃气太虚，五脏无所资而然也，以四君子汤内用人参一两，一日并进三剂，虽苏而无气以动，至十三剂，却佐以地黄丸料，每剂加黄 五钱，又二十余剂乃愈。次年毕姻，不月而复发，亦用前药而瘥。

一小儿溃疡后 ，因服牛黄丸，反加四肢无力，项强目直，唇白流涎，手足厥冷，求治于余。余曰∶经云，脾之荣在唇口。又云∶脾主四肢。又云∶脾主涎。此因前药妄下，胃气复伤，肝木侮土，以致前症也，当先救胃气以养五脏。因众议不一，尚未用药。翌早果切牙呵欠，困卧惊悸，哽气短气，面色皎白，始信余言，遂先用五味异功散，次用补中益气汤而愈。

一女子瘰 将愈，因勤于女红，忽作 ，此胃气未实，而劳伤筋脉耳，用补中益气汤及五味异功散，俱加钩藤钩而愈。后劳役怒气，经行颤振，用加味逍遥散及补中益气汤，俱加钩藤钩而愈。

一小儿仆伤，溃后患前症，面青或赤，服风痰之药，切牙目直，仍欲治风。余曰∶凡伤损之症，皆肝主之，故面色青而 ，切牙目直，皆属肝经血气亏损，风木翕合，火动而生风也，无风可祛，无痰可逐。遂用地黄丸及补中益气汤而愈。

一小儿跌伤 出血，误服大黄等药，患前症，或时烦躁自汗，手欲撮空，此因肝经血虚，肝火炽盛耳。用地黄丸、补中益气汤而愈。（方见前各症）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤风
  • 当前页：发搐
  • 下一页：颤振
<<< 返回本书目录
  1. 发搐《张氏医通》
  2. 发搐（即悸症四十四）《经验麻科》
  3. 发搐《医学正传》
  4. 发搐第十四问《婴童百问》
  5. 发搐《药症忌宜》
  6. 发喘《产宝》
  7. 发搐《麻科活人全书》
  8. 发喘《伤寒捷诀》
  9. 发搐《景岳全书》
  10. 发喘歌《伤寒百证歌》
  11. 发搐《保婴撮要》
  12. 发疮膏【方剂大全】
  13. 发搐《保婴撮要》
  14. 发丹《秘传证治要诀及类方》
  15. 发迟（儿科）《冯氏锦囊秘录》
  16. 发动汤【方剂大全】
  17. 发菜【中药大全】
  18. 发痘散【方剂大全】
  19. 发不生《幼幼新书》
  20. 发毒《本草求真》
  21. 发不生《儿科萃精》
  22. 发毒攻里五香连翘饮【方剂大全】
  23. 发补丹【方剂大全】
  24. 发毒散【方剂大全】
  25. 发病学概论《病理生理学》
  26. 发凡《济生集》
  27. 发病机理《中医基础理论》
  28. 发凡《医方论》
  29. 发鬓《卫生易简方》
  30. 发绀【疾病症状】
  1. 发搐《保婴撮要》
  2. 发搐《保婴撮要》
  3. 发搐《麻科活人全书》
  4. 发搐《医学正传》
  5. 发搐《药症忌宜》
  6. 发搐《张氏医通》
  7. 发搐（悸症）《经验麻科》
  8. 发搐《麻疹备要方论》
  9. 发搐第十四问《婴童百问》
  10. 发搐《景岳全书》
  11. 发搐黑陷《奇效简便良方》
  12. 发臭秘方《华佗神方》
  13. 发搐逆顺《小儿卫生总微论方》
  14. 发齿生迟诗（七言）《万氏秘传片玉心书》
  15. 发搐阴阳（附天吊慢脾风）《小儿卫生总微论方》
  16. 发迟（儿科）《冯氏锦囊秘录》
  17. 发搐真假《小儿卫生总微论方》
  18. 发迟《证治准绳·幼科》
  19. 发喘《产宝》
  20. 发迟《中医词典》
  21. 发喘《伤寒捷诀》
  22. 发菜《老年食养食疗》
  23. 发喘《伤科汇纂》
  24. 发不退落《古今医统大全》
  25. 发喘歌《伤寒百证歌》
  26. 发不生《儿科萃精》
  27. 发疮《广瘟疫论》
  28. 发不生《竹林女科证治》
  29. 发丹《秘传证治要诀及类方》
  30. 发不生《幼幼新书》
  31. 发毒《本草求真》


颤振_《保婴撮要》_中医儿科_【岐黄之术】

颤振

颤振

  • 上一页
  • 目录
  • 相关
  • 下一页

颤振与 相类。 则手足牵引，或伸或屈，颤振则但颤动而不伸屈也。《内经》云∶因胃气不实，诸脉空虚。行阴用不复因其所在补肉分间。然小儿疮疡溃腐，或损伤，脓血出多，属脾胃气虚血弱，用补中益气汤、五味异功散加白术、当归、升麻主之。肝经虚热，用六味丸。脾血虚弱，用四君子加芎、归。胃气虚弱，用补中益气汤。

一小儿腿痈，内溃出脓碗许，实时颤振，面白汗出。此阳气虚脱，非大补不可也，遂用人参一两煎服之，汗愈甚，手足并冷，再用人参二两、干姜二钱煎服，良久汗乃稍止，再剂诸症顿愈，却用补中益气汤加人参五钱，数剂而愈。

一小儿臂痈溃后，颤振少气，脉浮数，按之不鼓，此元气虚弱也，朝用补中益气汤，夕用异功散各二十余剂，未见效，因虚甚而功力未能及耳，又用前药各二十余剂，颤渐愈。后佐以托里散，而疮亦痊。

一小儿十六岁，臀痈溃而颤振、遂用大补中气之药而颤止。因劳发热，痈内溃而复颤，脉浮数，按之不鼓，两寸脉短小不及本位，或欲祛风。余曰∶长则气治，短则气病，此由胃气虚甚故也，先用独参汤数剂愈，乃佐以补中益气汤各五十余剂而愈。若加附子一片，数剂亦可愈矣。

一女子十六岁，臂肿一块，肉色不变，按之则痛，服败毒流气之剂，更加发颤，时孟春面戴阳光，手不畏寒，脉浮数，按之不鼓而短，彼欲攻毒，余曰∶此荣卫虚弱，外寒所搏而为患也，又加败毒，胃气亏损，岂不加颤耳！遂用人参五钱，黄 三钱，当归、熟地各三钱，升麻、柴胡各五分，二十余剂而颤稍缓。乃佐以补中益气汤，内用人参五钱，又二十余剂，兼葱熨法，而肿亦愈。

一女子患瘰 ，因怒两手颤振，面色或青或赤，此肝经血虚火盛而生风也，用四物加山栀、钩藤钩、龙胆草、甘草，而颤振渐愈，乃去胆草，与地黄丸间服而痊。后因劳心发热，两手复振，用补中益气汤、地黄丸而愈。

一小儿患臂痈，面色或黄或赤，先用补中益气汤、地黄丸寻愈。后因怒气颤振，先用补中益气汤加钩藤钩、炒山栀；又用加味逍遥散加钩藤钩而愈。又因饮食停滞，吐泻酸臭，更加发搐，用五味异功散加钩藤钩而愈。

一女子患流注，发热而颤，此肝脾气血不足，经水过期，虚火生风之症也，先用补中益气汤加钩藤钩渐愈，又用加味地黄丸而痊愈。

一女子不得继母之心，久而郁怒，遂患颤振，面赤发热，先用加味小柴胡汤，次用加味归脾汤及加味逍遥散，前后间服而寻愈。但面色时青，又用地黄丸、逍遥散而安。

一女子腹痈患此，手足或急或纵，先用四物加柴胡、山栀、丹皮、钩藤钩，以养血清肝火；又用地黄丸以滋肾生肝血而愈。

（方见前各症。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发搐
  • 当前页：颤振
  • 下一页：痘疹受病之由
<<< 返回本书目录
  1. 颤振《证治准绳·杂病》
  2. 颤振候（颤振与螈 相类，但螈 则手足牵引而或屈或伸；颤振则但战栗 动而不屈伸是也。）《古今医统大全》
  3. 颤振《证治准绳·女科》
  4. 颤振门《张氏医通》
  5. 颤振《证治准绳·类方》
  6. 颤震《中医内科学》
  7. 颤振《张氏医通》
  8. 颤证【疾病大全】
  9. 颤振《医旨绪余》
  10. 昌阳泻心汤【方剂大全】
  11. 颤振《医碥》
  12. 菖附散【方剂大全】
  13. 颤振《医碥》
  14. 菖姜汤【方剂大全】
  15. 颤振《女科证治准绳》
  16. 菖蒲《本草纲目》完整版
  17. 颤振《金匮翼》
  18. 菖蒲《本草乘雅半偈》
  19. 颤振《保婴撮要》
  20. 菖蒲《本草崇原》
  21. 颤抖【疾病症状】
  22. 菖蒲《本草经解》
  23. 阐明五脏生克以知补母泻子《幼科铁镜》
  24. 菖蒲《本草思辨录》
  25. 阐明发惊之由兼详治惊之法《幼科铁镜》
  26. 菖蒲《本草图经》
  27. 产子气绝不啼救法《胎产指南》
  28. 菖蒲《本草易读》
  29. 产育类论列总方《景岳全书》
  30. 菖蒲《本草择要纲目》
  1. 颤振《保婴撮要》
  2. 颤振《医碥》
  3. 颤振《金匮翼》
  4. 颤振《医碥》
  5. 颤振《医旨绪余》
  6. 颤振《证治准绳·杂病》
  7. 颤振《女科证治准绳》
  8. 颤振《证治准绳·女科》
  9. 颤振门《张氏医通》
  10. 颤振《证治准绳·类方》
  11. 颤震《中医内科学》
  12. 颤振《张氏医通》
  13. 昌候鱼《证类本草》
  14. 颤振《医述》
  15. 昌阳《中医词典》
  16. 颤振《医学纲目》
  17. 昌阳之脉《中医词典》
  18. 颤振《中医词典》
  19. 菖蒲《神农本草经》
  20. 颤摩法《中医词典》
  21. 菖蒲《本草纲目》
  22. 颤法《中医词典》
  23. 菖蒲《雷公炮炙论》
  24. 颤病先兆《中医疾病预测》
  25. 菖蒲《雷公炮制药性解》
  26. 阐明五脏生克以知补母泻子《幼科铁镜》
  27. 菖蒲《千金翼方》
  28. 阐明发惊之由兼详治惊之法《幼科铁镜》
  29. 菖蒲《玉楸药解》
  30. 产子上逼心候《诸病源候论》
  31. 菖蒲《本草经集注》


痘疹受病之由_《保婴撮要》_中医儿科_【岐黄之术】

痘疹受病之由

痘疹受病之由

  • 上一页
  • 目录
  • 相关
  • 下一页

痘疹之由，因儿在胎，食母五脏血秽，伏于命门，或至天行时气，或惊骇跌扑，或饮食所伤，因而发之，状类伤寒。其症面燥腮赤，目胞亦赤，呵欠顿闷，乍凉乍热，咳嗽嚏喷，足稍冷，耳冷尻冷，多睡睡惊，耳后有红丝赤脉，此其候也。五脏各具一证，肝藏水 ，肺藏脓 ，心藏 ，脾藏疹，归肾变黑。盖以太阳起于右肾之下，煎熬左肾，足太阳膀胱寒水夹脊上流，上头下额，逆手太阳，丙火不得传道，逆于面上，故显是诸症。盖壬癸寒水克丙丁热火故也。

凡疮疹初起，一发便出尽者必重。疮夹疹者，半轻半重。稀少者轻，里外微红者轻，外黑里赤者微重，外白里黑者太重，疮端里黑点如针孔者势剧也。青干紫陷，睡昏汗出不止，烦躁热渴，腹胀啼喘，大小便不通者，困也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颤振
  • 当前页：痘疹受病之由
  • 下一页：痘疹正状
<<< 返回本书目录
  1. 痘疹受病之由《保婴撮要》
  2. 痘疹握机论《张氏医通》
  3. 痘疹入眼《银海精微》
  4. 痘疹西江月《幼幼集成》
  5. 痘疹全集卷三十一（余毒门）《冯氏锦囊秘录》
  6. 痘疹相连《经验麻科》
  7. 痘疹全集卷三十五（痘疹补遗）《冯氏锦囊秘录》
  8. 痘疹余毒《证治准绳·类方》
  9. 痘疹全集凡例《冯氏锦囊秘录》
  10. 痘疹余毒证《张氏医通》
  11. 痘疹轻重《保婴撮要》
  12. 痘疹正状《保婴撮要》
  13. 痘疹兼目疾论《银海指南》
  14. 痘疹总略歌（凡一十一首，共一十五方）《幼幼集成》
  15. 痘疹发微《肯堂医论》
  16. 痘证《医学集成》
  17. 痘疹部（中）《疡医大全》
  18. 痘证《医学入门》
  19. 痘疹部（下）《疡医大全》
  20. 痘证□密《医宗金鉴》
  21. 痘疹部（上）《疡医大全》
  22. 痘证初起用药论《温病条辨》
  23. 痘疹【方剂主治】
  24. 痘证分类《儿科要略》
  25. 痘疹《周慎斋遗书》
  26. 痘证概要《儿科要略》
  27. 痘疹《医学正传》
  28. 痘证寒战切牙门主论《疡医大全》
  29. 痘疹《审视瑶函》
  30. 痘证禁表药论《温病条辨》
  1. 痘疹受病之由《保婴撮要》
  2. 痘疹入眼《银海精微》
  3. 痘疹握机论《张氏医通》
  4. 痘疹入眼《中医词典》
  5. 痘疹西江月《幼幼集成》
  6. 痘疹入目《奇效简便良方》
  7. 痘疹相连《经验麻科》
  8. 痘疹全集卷三十一（余毒门）《冯氏锦囊秘录》
  9. 痘疹眼《中医词典》
  10. 痘疹全集卷三十五（痘疹补遗）《冯氏锦囊秘录》
  11. 痘疹余毒《证治准绳·类方》
  12. 痘疹全集凡例《冯氏锦囊秘录》
  13. 痘疹余毒证《张氏医通》
  14. 痘疹轻重《保婴撮要》
  15. 痘疹正状《保婴撮要》
  16. 痘疹闷乱《中医词典》
  17. 痘疹总略歌（凡一十一首，共一十五方）《幼幼集成》
  18. 痘疹门主方《疡医大全》
  19. 痘证《医学集成》
  20. 痘疹兼目疾论《银海指南》
  21. 痘证《医学入门》
  22. 痘疹干黑不起《奇效简便良方》
  23. 痘证□密《医宗金鉴》
  24. 痘疹发微《肯堂医论》
  25. 痘证初起用药论《温病条辨》
  26. 痘疹发斑热极《奇效简便良方》
  27. 痘证分类《儿科要略》
  28. 痘疹部（中）《疡医大全》
  29. 痘证概要《儿科要略》
  30. 痘疹部（下）《疡医大全》
  31. 痘证寒战切牙门主论《疡医大全》


痘疹正状_《保婴撮要》_中医儿科_【岐黄之术】

痘疹正状

痘疹正状

  • 上一页
  • 目录
  • 相关
  • 下一页

痘疹正病，蒸热一日稍凉现 ，一日至三日足心齐，渐大如珠结成脓窠饱满，渐至苍蜡色。自初红 为始，计七日当成靥结痂，此则言其大略也。人有虚实之不同，病有浅深之各异，脾胃充实，血气调和，皆根据期而愈。若调治失宜，亏损脾胃；或寒暄失度，必致迁延。大抵情势既正，而无他症，不必用药，此先哲之格言也。郑氏云∶凡疮痘欲出，先发热，轻者三日，次五日，远者不过七日，此约法也。一日太阳传膀胱，二日阳明传胃，三日少阳传胆，四日太阴传脾，五日太阴传肾，六日厥阴传肝，七日还经，五脏 六腑传遍，故七日而止也。又有因伤寒至七日以后，或已汗、或未汗，或吐下后热不除，此毒瓦斯盛而未发，热毒入胃，发于皮肤。成 者，状如蚊虫所啮，赤者十生一死，黑者十死一生。及有胃热发黄者，状如橘色，下利者死。又有成隐疹者，或白泡者，此皆伤寒热毒不除，多变此疾。故发 不可用表汗药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疹受病之由
  • 当前页：痘疹正状
  • 下一页：痘疹轻重
<<< 返回本书目录
  1. 痘疹正状《保婴撮要》
  2. 痘疹总略歌（凡一十一首，共一十五方）《幼幼集成》
  3. 痘疹余毒证《张氏医通》
  4. 痘证《医学集成》
  5. 痘疹余毒《证治准绳·类方》
  6. 痘证《医学入门》
  7. 痘疹相连《经验麻科》
  8. 痘证□密《医宗金鉴》
  9. 痘疹西江月《幼幼集成》
  10. 痘证初起用药论《温病条辨》
  11. 痘疹握机论《张氏医通》
  12. 痘证分类《儿科要略》
  13. 痘疹受病之由《保婴撮要》
  14. 痘证概要《儿科要略》
  15. 痘疹入眼《银海精微》
  16. 痘证寒战切牙门主论《疡医大全》
  17. 痘疹全集卷三十一（余毒门）《冯氏锦囊秘录》
  18. 痘证禁表药论《温病条辨》
  19. 痘疹全集卷三十五（痘疹补遗）《冯氏锦囊秘录》
  20. 痘证老嫩《痘疹心法要诀》
  21. 痘疹全集凡例《冯氏锦囊秘录》
  22. 痘证老嫩《医宗金鉴》
  23. 痘疹轻重《保婴撮要》
  24. 痘证疏密《痘疹心法要诀》
  25. 痘疹兼目疾论《银海指南》
  26. 痘证限期论《温病条辨》
  27. 痘疹发微《肯堂医论》
  28. 痘证音哑作呛门主论《疡医大全》
  29. 痘疹部（中）《疡医大全》
  30. 痘证总论《温病条辨》
  1. 痘疹正状《保婴撮要》
  2. 痘疹余毒证《张氏医通》
  3. 痘疹总略歌（凡一十一首，共一十五方）《幼幼集成》
  4. 痘疹余毒《证治准绳·类方》
  5. 痘证《医学集成》
  6. 痘疹眼《中医词典》
  7. 痘证《医学入门》
  8. 痘疹相连《经验麻科》
  9. 痘证□密《医宗金鉴》
  10. 痘疹西江月《幼幼集成》
  11. 痘证初起用药论《温病条辨》
  12. 痘疹握机论《张氏医通》
  13. 痘证分类《儿科要略》
  14. 痘疹受病之由《保婴撮要》
  15. 痘证概要《儿科要略》
  16. 痘疹入眼《银海精微》
  17. 痘证寒战切牙门主论《疡医大全》
  18. 痘疹入眼《中医词典》
  19. 痘证禁表药论《温病条辨》
  20. 痘疹入目《奇效简便良方》
  21. 痘证老嫩《医宗金鉴》
  22. 痘疹全集卷三十一（余毒门）《冯氏锦囊秘录》
  23. 痘证老嫩《痘疹心法要诀》
  24. 痘疹全集卷三十五（痘疹补遗）《冯氏锦囊秘录》
  25. 痘证七日八日九日间所用方药考《医方考》
  26. 痘疹全集凡例《冯氏锦囊秘录》
  27. 痘证七日八日九日间所用方药考《医方考》
  28. 痘疹轻重《保婴撮要》
  29. 痘证七日八日九日间所用方药考《医方考》
  30. 痘疹闷乱《中医词典》
  31. 痘证七日八日九日间所用方药考《医方考》


痘疹轻重_《保婴撮要》_中医儿科_【岐黄之术】

痘疹轻重

痘疹轻重

  • 上一页
  • 目录
  • 相关
  • 下一页

轻者作两三次出，大小不等，头面稀少，胸前、眼中皆无，根窠红活，肥满光泽，形似水珠，不渴泻，不烦躁。

重者一齐出，密如蚕种，顶陷如茱萸样，或平头灰白色，渴泻烦躁，头温足冷，身热不除。治之如法，十全八九。

轻变重所犯者七∶不忌口味，不慎饮食，致伤脾胃。先曾泄泻里虚，毒瓦斯不能发出。冒风寒，所谓春夏之气为顺，秋冬之气为逆，大忌感冒风寒损表。犯房室。饵凉药，宜用滋补血气壮脾之药，不宜清凉宣利之剂，里寒则毒气不能攻出。秽气相触血气，闻香则顺，闻臭则逆，顺则易出易靥，逆则难愈。生人辄至，恐外人由生产房室，或临丧而来，或带醉、或食腥气，因此秽恶之触，皆为害也。

重变轻所慎者五∶谨避风寒，及房内有风亦宜避之，惟夏不忌，如遇狂风辄寒，亦宜避之。常和暖，寒则添衣，热则减去，务得中和，毋令太过不及。节饮食，忌柿、橘、西瓜、菱角、水蜜等冷物，恐内伤胃气；尤忌肥肉油腻，恐泄泻；忌咸物，恐作渴；忌酒、葱、蒜、鱼、羊等腥物恐致疮痒。务使脾胃充实，其疮易出易靥也。大便稠，饮食调和，不致泄泻。一日二日一次为调，日行二三次为利，三四日不行为秘。根据方调理，避风寒，节饮食，详证用药，庶不致轻变为重矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疹正状
  • 当前页：痘疹轻重
  • 下一页：不治五症
<<< 返回本书目录
  1. 痘疹轻重《保婴撮要》
  2. 痘疹全集凡例《冯氏锦囊秘录》
  3. 痘疹兼目疾论《银海指南》
  4. 痘疹全集卷三十五（痘疹补遗）《冯氏锦囊秘录》
  5. 痘疹发微《肯堂医论》
  6. 痘疹全集卷三十一（余毒门）《冯氏锦囊秘录》
  7. 痘疹部（中）《疡医大全》
  8. 痘疹入眼《银海精微》
  9. 痘疹部（下）《疡医大全》
  10. 痘疹受病之由《保婴撮要》
  11. 痘疹部（上）《疡医大全》
  12. 痘疹握机论《张氏医通》
  13. 痘疹【方剂主治】
  14. 痘疹西江月《幼幼集成》
  15. 痘疹《周慎斋遗书》
  16. 痘疹相连《经验麻科》
  17. 痘疹《医学正传》
  18. 痘疹余毒《证治准绳·类方》
  19. 痘疹《审视瑶函》
  20. 痘疹余毒证《张氏医通》
  21. 痘疹《奇效简便良方》
  22. 痘疹正状《保婴撮要》
  23. 痘疹《景岳全书》
  24. 痘疹总略歌（凡一十一首，共一十五方）《幼幼集成》
  25. 痘疹《急救广生集》
  26. 痘证《医学集成》
  27. 痘疹《古今医鉴》
  28. 痘证《医学入门》
  29. 痘疹《丹溪治法心要》
  30. 痘证□密《医宗金鉴》
  1. 痘疹轻重《保婴撮要》
  2. 痘疹闷乱《中医词典》
  3. 痘疹全集凡例《冯氏锦囊秘录》
  4. 痘疹门主方《疡医大全》
  5. 痘疹全集卷三十五（痘疹补遗）《冯氏锦囊秘录》
  6. 痘疹兼目疾论《银海指南》
  7. 痘疹全集卷三十一（余毒门）《冯氏锦囊秘录》
  8. 痘疹干黑不起《奇效简便良方》
  9. 痘疹入目《奇效简便良方》
  10. 痘疹发微《肯堂医论》
  11. 痘疹入眼《中医词典》
  12. 痘疹发斑热极《奇效简便良方》
  13. 痘疹入眼《银海精微》
  14. 痘疹部（中）《疡医大全》
  15. 痘疹受病之由《保婴撮要》
  16. 痘疹部（下）《疡医大全》
  17. 痘疹握机论《张氏医通》
  18. 痘疹部（上）《疡医大全》
  19. 痘疹西江月《幼幼集成》
  20. 痘疹扒破，掺过他药，复扒破者《奇效简便良方》
  21. 痘疹相连《经验麻科》
  22. 痘疹《医效秘传》
  23. 痘疹眼《中医词典》
  24. 痘疹《丹溪治法心要》
  25. 痘疹余毒《证治准绳·类方》
  26. 痘疹《周慎斋遗书》
  27. 痘疹余毒证《张氏医通》
  28. 痘疹《急救广生集》
  29. 痘疹正状《保婴撮要》
  30. 痘疹《审视瑶函》
  31. 痘疹总略歌（凡一十一首，共一十五方）《幼幼集成》


不治五症_《保婴撮要》_中医儿科_【岐黄之术】

不治五症

不治五症

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽声哑，饮食挫喉。腹胀气促，闷乱不宁。渴泻不止，切牙寒战。疮嫩易破，痒塌不止。紫黑灰色，顶陷喘渴。

红 标现之图一日∶一日先退热放标者必轻，又放标后一日身凉稀密已定，仍热烦躁尚未尽，有两三次出热方定，红现者吉，或隐或现者凶。

二日∶二日如粟米大，稀而红满者吉。二日顶陷，灰白色者次之。

三日∶三日尖满如珠者吉，灰白色者次之。三日必出定，已后身反发热，闷乱烦渴者凶。

标疮绽灌浓之图初发∶有两三次出大小不一等，先出者先灌浆，后出者后灌浆，如水珠光泽。根窠红活者吉。

如珠∶不渴泻闷烦者，不必服药。微渴微痒不泻者不妨，亦不须服药。

根活∶若一齐并出稠密灰白色，顶陷烦躁渴泻者，急宜治之。

疮已饱满如脓窠将收，渐至苍蜡色，有等无脓有黄白色。自放标一日为始，至七日收靥，至十日收完，此为正病。有迁延八九日方靥，至十四五日方完亦有之。但不泻渴闷乱，其疮饱满无陷，手按之坚硬皆好。将收时渐退红肿或疮中收靥，觉有黄蜡色，或外面先靥根下皱皮。男从面收至头背，女从面收至胸腹，收后离肉不粘易脱俱好。有微渴痒痛，有身收完足收迟亦不妨，身微热不能食者亦有之，只怕疮嫩易破，闷乱痒塌者凶。

靥后余症

疮疹收靥之后，预宜调理。就有出外，不避风寒，不节饮食，偏无病者，莫非胃物理壮，亦宜仔细。病初痊，脏腑初安，脾胃尚弱，动止饮食过度复病，喘咳腹胀必凶。又血气尚弱，动止太早，病复皆凶。况肌肉娇嫩，冒风易得感寒，头痛身热，则难治矣。

腹胀气促根窠不赤之症陈文宿先生云∶痘疮已出未愈之间，或泻渴腹胀气促，其疮不光泽，不起发，根窠不红，谓之表虚也。先与十一味木香散，以和五脏之气，后与十二味异功散送七味肉豆蔻丸，以助脏腑之气。窃谓痘疮既出，不光泽，不起发，不红活，或泄泻作渴，或肚腹作胀，或气促作喘，寒战切牙，或手足指冷，肢体挛缩，作渴饮汤，阳气亏损，内虚寒而外假热也，用十二味异功散。若作渴饮汤，手足不冷者，脾胃虚弱也，用五味异功散。凡痘疮先出不如式，后出而红活，或成片，色赤而秽气者俱无妨。

一小儿出痘，四日腹胀泻渴，脾胃虚寒也，用十二味异功散一剂，又用参 内托散，贯脓靥而忽寒热切牙，此脓贯而阳气亏损也，用参附汤、独参汤而愈。

一小儿痘，四日腹胀泻渴，气促体倦，此脾气虚也，用人参 白术散加木香煎送四神丸一服，诸症顿止。但脓迟作渴，此表里血气俱虚，用参 四圣散、大补汤而愈。

一小儿痘疮作渴腹胀，小便不利，此邪气壅滞也，用木通芍药汤一剂，诸症稍愈；用参 四圣散，其浆渐贯，用参 内托散，结靥而愈。

一小儿痘疮将愈，腹胀，手足或冷或热，此阳气虚寒也，先用十二味异功散，手足不冷，此阳气渐复也，乃用五味异功散加木香而愈。

一小儿痘疮，大便利而小便秘，腹胀作喘，手足并冷，此脾气虚也，先用葶苈、木香一剂，又用五味异功散加木香二剂而愈。后腹胀不食，口角流涎，仍用五味异功散而痊。

一小儿痘疮将愈，忽腹胀泄泻，侵晨为甚，饮食不化，余谓脾胃虚弱，朝用人参 白术散，夕用二神丸而泻止；又用参 内托散兼托里散而靥。

一小儿痘疮腹胀泄泻，饮食不化，此脾肾气虚，用人参 白术散、豆蔻丸而愈。

参 内托散 治里虚发痒，疮不溃，倒靥。

人参 黄 （炒） 当归 川芎 浓朴（姜制） 防风（各五分） 桔梗 白芷 官桂（各三分） 紫草（五分）

木香 甘草（各三分）

上入糯米一撮，水煎量服之。寒战切牙，饮水泻渴，亦宜服之。

参 四圣散 治痘疮已出六七日，不能长，不生脓，或痒塌。

当归 芍药（炒） 黄 川芎（各五分） 白术 茯苓 紫草（如无，红花代之） 木通 防风（各三分） 糯米（二百粒）

上水煎，母同服。

葶苈木香散 治大便自利，小便涩滞，喘嗽腹胀，不能食。多服为妙。

猪苓 泽泻 茯苓 白术 官桂（各五分） 滑石（二钱） 葶苈 木通 木香 甘草（各五分）

上水煎，量大小服之。

木通芍药汤 治痘疮作渴腹胀，小便不利。

木通 芍药 白术（各五分） 川芎 陈皮 干葛（各三分） 甘草（二分）

上水煎服。

十全大补汤

当归 川芎 白芍药（炒） 熟地黄 人参 白术 白茯苓 甘草（炒） 黄 （炒） 官桂（各等分）

上水煎，量儿大小服。

参附汤 治痘疹阳气虚寒，切牙寒战，手足并冷，或吐泻不食，饮沸汤不知热。用独参汤加好真附炮如法者，每剂先加一钱，未应多加之，更不应，加至四五钱，或等分亦不妨。但用之以运其阳气。如已脱者不治。

独参汤 治阳气虚弱，痘疮不起发，不红活，或脓清不满，或结痂迟缓，或痘痕色白，或嫩软不固，或脓水不干，或时作痒，或畏风寒。用好人参一两、生姜五片、大枣五枚，水二钟，煎八分，徐徐温服。婴儿乳母亦服。

胡荽酒

用胡荽一把，以好酒二钟煎一两沸，令乳母含喷儿遍儿头面，并房中须烧胡荽香，能辟除秽气，使痘疹出快。若痘疹已出而饮食少思，宜用枣子燃炙，儿闻枣香尤能开胃、进饮食、解毒瓦斯。若因饮食停滞，未及消导者，不宜用。

托里消毒散

托里散（二方见痘痈）

七味白术散（即人参 白术散，方见痘疮属阴属阳）

十一味木香散

十二味异功散（二方见痘灰白色）

五味异功散（方见痘寒战切牙）

肉豆蔻

二神丸

四神丸（三方见泻渴切牙）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疹轻重
  • 当前页：不治五症
  • 下一页：发热口渴烦躁不止之症
<<< 返回本书目录
  1. 不治五症《保婴撮要》
  2. 不治已病治未病《丹溪心法》
  3. 不执方说《医旨绪余》
  4. 不治已病治未病《类经》
  5. 不知人事【方剂主治】
  6. 不治已病治未病论《古今医统大全》
  7. 不知《易》者不足以言太医论《医旨绪余》
  8. 不治证《小儿药证直诀》
  9. 不真实感【疾病症状】
  10. 不治症《瘴疟指南》
  11. 不再散【方剂大全】
  12. 不自主运动【疾病症状】
  13. 不孕症【方剂大全】
  14. 不自主运动involuntary movement《神经精神疾病诊断学》
  15. 不孕症【疾病大全】
  16. 不醉丹【方剂大全】
  17. 不孕症《自我调养巧治病》
  18. 不醉方【方剂大全】
  19. 不孕症《中医妇科学》
  20. 布《本草纲目》完整版
  21. 不孕症《女科宝鉴》
  22. 布袋丸【方剂大全】
  23. 不孕症《家庭医学百科-医疗康复篇》
  24. 布膏药【方剂大全】
  25. 不孕症《妇产科学》
  26. 布狗尾【中药大全】
  27. 不孕【方剂主治】
  28. 布海丸【方剂大全】
  29. 不孕【中药主治】
  30. 布荆【中药大全】
  1. 不治五症《保婴撮要》
  2. 不止麒麟散《仙传外科集验方》
  3. 不治已病治未病《类经》
  4. 不执方说《医旨绪余》
  5. 不治已病治未病《丹溪心法》
  6. 不知《易》者不足以言太医论《医旨绪余》
  7. 不治已病治未病论《古今医统大全》
  8. 不粘膝《中医词典》
  9. 不治证《古今医统大全》
  10. 不孕症《妇产科学》
  11. 不治证《证治准绳·幼科》
  12. 不孕症《中医妇科学》
  13. 不治证《证治准绳·幼科》
  14. 不孕症《自我调养巧治病》
  15. 不治证《小儿药证直诀》
  16. 不孕症《家庭医学百科-医疗康复篇》
  17. 不治症《瘴疟指南》
  18. 不孕症《古代房中秘方》
  19. 不治之症《默克家庭诊疗手册》
  20. 不孕《中医词典》
  21. 不子《中医词典》
  22. 不孕《中医名词词典》
  23. 不自主运动《神经精神疾病诊断学》
  24. 不月水《中医词典》
  25. 不足补之《痰火点雪》
  26. 不月《中医词典》
  27. 布谷脚、脑、骨《证类本草》
  28. 不育症《自我调养巧治病》
  29. 布谷鸟《医学入门》
  30. 不育症《默克家庭诊疗手册》
  31. 布巾兜提法《中医词典》


发热口渴烦躁不止之症_《保婴撮要》_中医儿科_【岐黄之术】

发热口渴烦躁不止之症

发热口渴烦躁不止之症

  • 上一页
  • 目录
  • 相关
  • 下一页

陈文宿先生云∶疮疹始出一日至十日，浑身壮热，大便黄稠，是表里俱实，其疮必光泽起发，必肥满，必易靥，而不致损伤也。又云∶痘疮发热 口渴，烦躁不止者，切不可与冷水、蜂蜜、柿子、西瓜等生物，及清凉饮、清毒散等药，恐内损脾胃，以致腹胀喘满，寒战切牙则难治。窃谓前症若二便自调，饮食温和，口渴饮汤，手足不热，是为虚热，不可食生冷之物。若二便秘结，饮食喜冷，口渴饮水，手足并热，是为实热，可与冷水饮之。凡痘出而热未止者，既出尽则热自止。

一小儿腹胀发热，密而根颗不明，色不红活，浆不满，先君谓脾气虚而毒未尽也，用参 四圣散，痘果复出，热止，红活分明，又用参 内托散而靥。

一小儿腹胀作渴，发热成片，先君谓脾气虚弱，痘毒未尽，用参 四圣散二剂，先出者贯浆，后出者秽气而愈。

一小儿痘腹胀二便自利，手足并冷，先君云脾胃虚寒。用十二味异功散一服，又用五味异功散加木香二剂，却去木香，又一服而痊。

一小儿痘疮发热作渴，此痘出未尽，脾胃虚而热也，用人参麦门冬散一剂，痘复出而热渴止，用人参 白术散而饮食进，用参 四圣散而浆溃，用托里散而疮靥。

一小儿痘腹胀足冷，内热作渴，此胃气虚而津液不足也，余先用五味异功散二剂，又用参 四圣散而脓贯，用人参 白术散而靥。

一产妇出痘，寒战切牙，腹胀作渴，足冷身热，此脾胃内虚寒而外假热，先用十全大补汤加桂附四剂，乃去附易干姜又四剂，却用参 四圣散、五味异功散加归、 而靥。

一妊妇出痘发热，足冷腹胀，此脾胃虚弱而毒未发也，用紫草 木香散，及用八珍散而贯脓，倍加参 ，又数剂而愈。

人参麦门冬散（一名麦门冬散） 治痘疮发渴。

麦门冬（一两） 人参 甘草 陈皮 白术 浓朴（姜制。各半两）

上每服三钱，水煎量儿大小加减。

按∶前方若因热毒作渴宜用之。若因中气虚弱作渴，当用人参 白术散。

紫草 木香散 治痘疮里虚痒塌，黑陷发热。

紫草 茯苓 甘草 白术 木香 人参（各等分） 糯米上每服三钱，水煎。

清凉散（方见大便不通）

人参 白术散（方见发热属阴属阳）

托里散（方见痘痈）

十全大补汤（方见腹胀气促）

十一味木香散

十二味异功散（二方见痘灰白色）

参 四圣散（方见腹胀气促）

八珍汤（方见顶陷灰白色）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不治五症
  • 当前页：发热口渴烦躁不止之症
  • 下一页：痘疮出迟属各经所主
<<< 返回本书目录
  1. 发热口渴烦躁不止之症《保婴撮要》
  2. 发热论《妇科秘书》
  3. 发热口渴【方剂主治】
  4. 发热论《明医杂着》
  5. 发热咳嗽【方剂主治】
  6. 发热论《胎产心法》
  7. 发热机体的主要机能和代谢改变《病理生理学》
  8. 发热门《丹台玉案》
  9. 发热歌《伤寒百证歌》
  10. 发热门《万氏秘传片玉心书》
  11. 发热腹痛《经验麻科》
  12. 发热门《幼科切要》
  13. 发热烦躁【方剂主治】
  14. 发热门《幼科心法要诀》
  15. 发热烦躁《幼科释谜》
  16. 发热门《幼科指南》
  17. 发热烦躁《景岳全书》
  18. 发热门杂症《冯氏锦囊秘录》
  19. 发热而发斑屑是成瘾疹《麻科活人全书》
  20. 发热逆证《痘疹心法要诀》
  21. 发热恶寒证《伤寒九十论》
  22. 发热逆证《医宗金鉴》
  23. 发热恶寒【方剂主治】
  24. 发热三朝辩吉凶《景岳全书》
  25. 发热恶寒《金匮钩玄》
  26. 发热三朝顺逆险《冯氏锦囊秘录》
  27. 发热恶风【方剂主治】
  28. 发热三朝治款《景岳全书》
  29. 发热的原因和机制《病理生理学》
  30. 发热三日诀《慈幼新书》
  1. 发热口渴烦躁不止之症《保婴撮要》
  2. 发热激活物的主要种类和性质《病理生理学》
  3. 发热类《医理真传》
  4. 发热歌《伤寒百证歌》
  5. 发热论《胎产心法》
  6. 发热腹痛《经验麻科》
  7. 发热论《明医杂着》
  8. 发热烦躁《幼科释谜》
  9. 发热论《妇科秘书》
  10. 发热烦躁《景岳全书》
  11. 发热门《幼科切要》
  12. 发热而发斑屑是成瘾疹《麻科活人全书》
  13. 发热门《丹台玉案》
  14. 发热恶寒证《伤寒九十论》
  15. 发热门《万氏秘传片玉心书》
  16. 发热恶寒《金匮钩玄》
  17. 发热门《幼科指南》
  18. 发热恶寒《中医词典》
  19. 发热门杂症《冯氏锦囊秘录》
  20. 发热的时相及其热代谢特点《病理生理学》
  21. 发热逆证《医宗金鉴》
  22. 发热的生物学意义《病理生理学》
  23. 发热逆证《痘疹心法要诀》
  24. 发热的概念《病理生理学》
  25. 发热三朝辩吉凶《景岳全书》
  26. 发热的处理原则《病理生理学》
  27. 发热三朝方药例《古今医鉴》
  28. 发热出痘粒满痂生《四圣悬枢》
  29. 发热三朝决生死例《古今医鉴》
  30. 发热部《本草易读》
  31. 发热三朝顺逆险《冯氏锦囊秘录》


痘疮出迟属各经所主_《保婴撮要》_中医儿科_【岐黄之术】

痘疮出迟属各经所主

痘疮出迟属各经所主

  • 上一页
  • 目录
  • 相关
  • 下一页

陈文宿先生云∶痘疮出不快，误言毒瓦斯壅盛，用药宣利解散，致脏腑受冷，荣卫涩滞，则血气不能充实，其疮不起发，不光泽，不充满，不结实，不能成痂，多致痒塌烦躁，喘渴而死。窃谓海藏云∶痘疮出不快，如身后出不快者，足太阳经也，用荆芥 甘草 防风汤。如身前出不快者，足阳明经也，用升麻 葛根汤。身侧出不快者，足少阳经也，用防风芍药甘草汤。若便利调和而出不快者，热在表也，宜葛根汤微发之。又有上中下三部，先上部，次中部，又次下部，才出齐而自愈。又有作三次而出者。钱氏云∶三日不快不出，用消毒之药，仍不出，脉平静者本稀也，不必服药。大凡五六日间，当解毒补托，以尽发于表。七八日间毒瓦斯不能尽出，而反入于内，必用药驱出之。《痘疹方》云∶疮起迟而小便涩滞，咳嗽有痰，用仙圣散。出而不长，隐于肌肤，用人参透肌散。色赤而出不快，用紫草透肌散。出而不匀，用升均汤。出而不长不贯，用参 四圣散。出而色不红活，用紫草快斑汤。出而小便赤涩，用紫草木通汤。出而浆不回，用参内托散。若色赤而兼痒者，属血虚有热，用四物、牡丹皮。色白而兼痒者，属气虚有热，用五味异功散加当归、木香。若发热大便秘者，用犀角消毒散。发热大便调和者，用人参麦门冬饮。寒战渴泻，饮沸汤口不知热，用十二味异功散。作渴饮冰雪，口不知寒，用四顺饮、地黄丸。手足不冷，饮汤温和者，用五味异功散，或托里散。

一小儿发热痘出身凉，根颗红活。余谓表里血气皆实，而不用药，后果然。凡三四日前先发热而痘出，或热一次，凉一次而痘出者，毒势轻也，皆不必用药。其血气实而托里，血气虚而宣毒者，多致有误。

一小儿痘出不快，色次红活，此血气虚弱，用参 四圣散，出而色赤，再剂，色红活起发，又用透肌散而靥。

一小儿第九日痘将靥而热不止，脉滑而数，皆为不治，先君谓痘未尽耳，非败症。遂用快 汤一剂，果出一番，至十七日而痂落。

一男子发热 咳嗽，嚏喷面燥，腮颊目胞皆赤，遍身赤 ，余谓此心脏痘疹之状也。彼因疑惑而未用药饵，旬余赤皆为脓 ，且红活起发，余谓痘疹明矣，既红活起发，不必服药。至十七日大便下脓血，疮痂而痊。

紫草透肌散 治痘疮色赤不快或痒塌。

紫草 蝉蜕 木通 芍药 甘草（炙，各等分）

上每服三钱，水煎。

人参透肌散 治痘疮虚而有热，虽能出快而不齐整，隐于肌肤间者。

人参 紫草（如无，红花代之） 白术 茯苓 当归 芍药 木通 蝉腿 甘草 糯米（各等分）

上每服三钱，水一盏半，煎半盏，徐徐服。

紫草木通散 治痘疹出不快，小便赤涩。

紫草 木通 人参 茯苓 糯米（各等分） 甘草（减半）

上每服二钱，水煎。

防风芍药甘草汤

防风 芍药 甘草上每服一二钱，水煎。

荆芥 甘草 防风汤

荆芥 甘草 防风（各等分）

上每服一钱，水煎。

升均汤 治痘疮已出不均，或吐泻热渴。

升麻 干葛 芍药 人参 白术 茯苓 甘草 紫草茸（如无，红花代之）

上每服三五钱，姜水煎，量服之。

四物汤 治痘疮血虚发热，或烦躁不寐，作痒色赤。

当归 熟地黄（各二钱） 芍药（炒） 川芎（各一钱）

上水煎服。

仙圣散 治痘出不快，小便赤涩，咳嗽有痰。

紫草 枳壳 黄 甘草 木通（各等分）

上每服二钱，水煎。

十二味异功散（方见痘灰白色）

葛根汤

参 内托散（二方见腹胀气促）

升麻 葛根汤（方见水痘麻痘）

紫草快 汤（方见大便不通）

四物汤（方见痘疮出迟）

人参麦门冬散（方见前）

参 四圣散（方见腹胀气促）

五味异功散（方见寒战切牙）

犀角消毒散（方见发 ）

清凉散（方见大便不通）

地黄丸（方见痘疮发热属阴属阳）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热口渴烦躁不止之症
  • 当前页：痘疮出迟属各经所主
  • 下一页：泄泻切牙作渴之症
<<< 返回本书目录
  1. 痘疮出迟属各经所主《保婴撮要》
  2. 痘疮大便不通之症《保婴撮要》
  3. 痘疮【方剂主治】
  4. 痘疮倒靥门主论《疡医大全》
  5. 痘疮【疾病症状】
  6. 痘疮发泡门主论《疡医大全》
  7. 痘疮《幼幼集成》
  8. 痘疮发热属阴属阳之异《保婴撮要》
  9. 痘疮《万病回春》
  10. 痘疮夹门主论《疡医大全》
  11. 痘疮《寿世保元》
  12. 痘疮惊搐门主论《疡医大全》
  13. 痘疮《明医指掌》
  14. 痘疮裂出血《保婴撮要》
  15. 痘疮《金匮钩玄》
  16. 痘疮门《辨证录》
  17. 痘疮《丹溪心法》
  18. 痘疮上论列方《景岳全书》
  19. 痘疮《本草纲目》完整版
  20. 痘疮生痈毒之症《保婴撮要》
  21. 痘喘症《保婴撮要》
  22. 痘疮实热险证《余无言医案》
  23. 痘出约日法《冯氏锦囊秘录》
  24. 痘疮痛《保婴撮要》
  25. 痘出遇产《医宗金鉴》
  26. 痘疮外靥门主论《疡医大全》
  27. 痘出遇产《痘疹心法要诀》
  28. 痘疮完善丹【方剂大全】
  29. 痘出五脏形证《痘疹心法要诀》
  30. 痘疮稀少不可恃论《温病条辨》
  1. 痘疮出迟属各经所主《保婴撮要》
  2. 痘疮《金匮钩玄》
  3. 痘疮大便不通之症《保婴撮要》
  4. 痘疮《明目至宝》
  5. 痘疮倒靥《奇效简便良方》
  6. 痘疮《医宗己任编》
  7. 痘疮倒靥门主论《疡医大全》
  8. 痘疮《丹溪心法》
  9. 痘疮发泡门主论《疡医大全》
  10. 痘疮《明医指掌》
  11. 痘疮发热《中医词典》
  12. 痘疮《幼幼集成》
  13. 痘疮发热属阴属阳之异《保婴撮要》
  14. 痘疮《万病回春》
  15. 痘疮疳蚀脓水不绝《奇效简便良方》
  16. 痘疮《寿世保元》
  17. 痘疮坏症已黑《傅青主男科》
  18. 痘喘症《保婴撮要》
  19. 痘疮夹斑《中医词典》
  20. 痘喘《医学纲目》
  21. 痘疮夹门主论《疡医大全》
  22. 痘初发免险症《奇效简便良方》
  23. 痘疮夹痧《中医词典》
  24. 痘出约日法《冯氏锦囊秘录》
  25. 痘疮见形《中医词典》
  26. 痘出遇产《痘疹心法要诀》
  27. 痘疮惊搐门主论《疡医大全》
  28. 痘出遇产《医宗金鉴》
  29. 痘疮口噤《奇效简便良方》
  30. 痘出稀疏，但呕吐不止，药不能入者《奇效简便良方》
  31. 痘疮溃烂《奇效简便良方》


泄泻切牙作渴之症_《保婴撮要》_中医儿科_【岐黄之术】

泄泻切牙作渴之症

泄泻切牙作渴之症

  • 上一页
  • 目录
  • 相关
  • 下一页

陈文秀先生云∶痘疮泻水谷，或白色、或淡黄者，宜服十一味木香散，送肉豆蔻丸。若泻多津液内耗，血气不荣，其疮虽起发，亦不能结靥。如身温腹胀，切牙喘渴者难治，缘津液枯耗，而饮水不止，荡散真气，故多死也，速与十一味木香散救之，如不愈，急用十二味异功散。窃谓豆蔻丸治阳气虚寒滑泻之涩剂。盖肾主大便，若因肾气不固而致前症者，宜用十一味木香散，或六君子汤送四神丸。若欲泻不泻，脾气虚而下陷也，用补中益气汤加肉豆蔻。饮食不化，手足并冷，脾气虚寒也，用四君子汤加附子。

一小儿出痘泄泻，腹胀烦渴，饮沸汤而不知热，先君谓阳气虚寒，用十一味木香散二剂，泄泻顿止，饮汤嫌热，此阳气复也，乃用六君、干姜、木香、归、 而靥。

一小儿痘疮愈后泄泻，饮食不化，此脾肾气虚，用六君、补骨脂、肉豆蔻，泻止，用参 四圣散，接补元气而痊。

一小儿发热饮冷，唇舌皱烈，泻粪秽臭。先君以为内蕴，用前胡 枳壳散一剂稍愈；又用竹叶石膏汤加漏芦，乳母服之，其儿顿安。

一小儿痘后作泻久不愈，而肌体骨立，此脾肾虚弱也，用二神丸、五味异功散渐愈，因停食吞酸作泻，肚腹重坠，此脾气下陷也，先用补中益气汤为主，佐以五味异功散渐愈；又用参 四圣散、托里散，治其疮而痊。

一小儿出痘，发热燥渴，色黯出血，足热腰痛，此脾肾虚热，用圣济犀角地黄汤一剂，却用地黄丸料数剂而贯，又用参 内托散而痊。

一小儿痘疮将愈，侵晨泄泻，饮食不化，余以为肾泻，朝用补中益气汤，夕用二神丸而愈。

四神丸 治脾肾虚弱，大便不化，饮食不思，或泄泻腹疼等症。

肉豆蔻（二两） 补骨脂（四两） 五味子（二两） 吴茱萸（浸炒，一两）

上为末，用水一钟，生姜八两，红枣一百枚，煮熟取枣肉，丸小豆大。每服二三十丸，食前白汤下。去五味子、吴茱萸，名二神丸。

二神丸 治疮疡因脾肾阴虚泄泻。

补骨脂（四两） 肉豆蔻（二两生用）

上为末，用红枣四十九枚，生姜四两，水一钟，煮干取枣肉，丸桐子大。每服二三十丸，白滚汤下。

肉豆蔻丸 治泻水谷，或白或淡黄不能止者。

木香 缩砂仁（各二钱） 白龙骨（ ） 诃子肉（半两） 赤石脂（七钱半） 枯白矾（七钱半） 肉豆蔻（半两）

上为末，糊丸黍米大。一周岁每服三五十丸，三岁儿服百丸，米饮下。泻甚者煎木香散或异功散送下。

竹叶石膏汤 治痘疮胸中烦热，小便赤涩，口干作渴，兼有赤 者，亦宜服犀角散。（方见顶陷心烦）

七味白术散 即人参 白术散，方见后）

六君子汤

四君子汤

十一味木香散

十二味异功散（四方见痘灰白色）

托里散（方见痘痈）

五味异功散（方见寒战切牙）

前胡 枳壳散（方见涕唾稠粘）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疮出迟属各经所主
  • 当前页：泄泻切牙作渴之症
  • 下一页：痘疮发热属阴属阳之异
<<< 返回本书目录
  1. 泄泻切牙作渴之症《保婴撮要》
  2. 泄泻死证《杂病心法要诀》
  3. 泄泻门-幼幼汇集（中）《古今医统大全》
  4. 泄泻丸【方剂大全】
  5. 泄泻门推法《推拿抉微》
  6. 泄泻叙论《三因极一病证方论》
  7. 泄泻门《张氏医通》
  8. 泄泻章《医学妙谛》
  9. 泄泻门《幼科推拿秘书》
  10. 泄泻者脾气伤而不平《医学传心录》
  11. 泄泻门《幼科切要》
  12. 泄泻证治《幼幼集成》
  13. 泄泻门《医方考》
  14. 泄泻证治《育婴家秘》
  15. 泄泻门《小儿推拿广意》
  16. 泄泻症《评琴书屋医略》
  17. 泄泻门《小儿推拿广意》
  18. 泄泻滞下《医学纲目》
  19. 泄泻门《傅青主男科》
  20. 泄泻滞下总论《证治准绳·杂病》
  21. 泄泻门《丹台玉案》
  22. 泄泻滞下总治《证治准绳·类方》
  23. 泄泻论治《类证治裁》
  24. 泄泻诸症统论《金匮翼》
  25. 泄泻论（附）宿食《婴童类萃》
  26. 泄泻注下【方剂主治】
  27. 泄泻论《症因脉治》
  28. 泄症脉论《三指禅》
  29. 泄泻论《胎产心法》
  30. 泄殖腔外翻【疾病大全】
  1. 泄泻切牙作渴之症《保婴撮要》
  2. 泄泻脾弱《奇方类编》
  3. 泄泻诗《医学实在易》
  4. 泄泻门推法《推拿抉微》
  5. 泄泻死证《医宗金鉴》
  6. 泄泻门（幼幼汇集 中）《古今医统大全》
  7. 泄泻死证《杂病心法要诀》
  8. 泄泻门《幼科推拿秘书》
  9. 泄泻吞酸《傅青主男科》
  10. 泄泻门《小儿推拿广意》
  11. 泄泻叙论《三因极一病证方论》
  12. 泄泻门《小儿推拿广意》
  13. 泄泻章《医学妙谛》
  14. 泄泻门《丹台玉案》
  15. 泄泻者脾气伤而不平《医学传心录》
  16. 泄泻门《医方考》
  17. 泄泻证治《育婴家秘》
  18. 泄泻门《张氏医通》
  19. 泄泻证治《幼幼集成》
  20. 泄泻门《幼科切要》
  21. 泄泻症《评琴书屋医略》
  22. 泄泻脉候《类证治裁》
  23. 泄泻滞下《医学纲目》
  24. 泄泻脉案《类证治裁》
  25. 泄泻滞下总论《证治准绳·杂病》
  26. 泄泻论治《类证治裁》
  27. 泄泻滞下总治《证治准绳·类方》
  28. 泄泻论宿食《婴童类萃》
  29. 泄泻诸症统论《金匮翼》
  30. 泄泻论《女科折衷纂要》
  31. 泄泻主方《痰火点雪》


痘疮发热属阴属阳之异_《保婴撮要》_中医儿科_【岐黄之术】

痘疮发热属阴属阳之异

痘疮发热属阴属阳之异

  • 上一页
  • 目录
  • 相关
  • 下一页

陈文宿先生云∶痘疮之症，有阳盛阴虚，有阴盛阳虚。阳盛者饮冰雪而不知寒；阴盛者饮沸汤而不知热。阳盛则补阴，用木香散加丁香、官桂；阴盛则补阳，用异功散加木香、当归。窃谓∶经云大寒而甚，热之不热，是无火也，当益火之源以消阴翳；大热而甚，寒之不寒，是无水也，当壮水之主以镇阳光。若前症发热作渴，手足并冷，大便自利，喜饮热汤，此阴盛也，宜用十二味异功散、八味丸。若发热作渴，大便秘结，手足并热，喜饮冷水，此阳盛也，宜用四顺散、六味丸。若烦热作渴，面赤睛白，此为肾经虚热，宜用地黄丸之类，治之及时，亦有生者。京师小儿出痘或作渴，喜饮冷水者，恣与饮之，再不服药，如期而愈，亦无痘毒之患。盖北方人卧火炕，饮烧酒，有热与水相构而然也。小儿面色目睛多白者，乃禀肾气虚也，出痘必作渴，用地黄丸煎与恣饮，多有生者。

一小儿痘寒战切牙，泻渴腹胀，手足并冷，时当仲夏，饮沸汤而不知热，此脾胃虚寒之热也，先用十二味异功散一剂顿安，又用六君、附子一剂，后用五味异功散而愈。

一男子出痘，色紫作渴饮水，腰痛足热耳聋，此禀肾气不足，用加减八味丸料煎与恣饮，热渴顿止，佐以补中益气汤加五味子、麦门冬，滋其化源而愈。

一小儿十四岁，出痘色黯，两足及腰热痛，便秘咽干、口渴引饮，先君谓禀肾不足，用加减八味丸料作大剂，煎与恣饮，至二斤，诸症悉退，又佐以益气汤及八珍汤，各十余剂而痊。

一小儿痘疮发热作渴，腹胀寒战切牙，饮冰雪而不知寒，悉似火症，但两足并冷，此阳气虚寒也，先用十二味异功散一剂，随用五味异功散加姜、桂渐愈，乃去桂，又二剂而痊。

六味地黄丸 治肾虚痘疮发热作渴等症。

熟地黄（八两杵膏） 干山药 山茱萸（肉，各四两） 泽泻 白茯苓 牡丹皮（各三两）

上为末，入地黄膏量加米糊丸如小豆大，煎服尤好。

七味白术散（一名人参 白术散） 治胃气虚弱，或因克伐，或因吐泻，口干作渴，饮食少思。如饮冷者去木香。

藿香 白术 木香 白茯苓 甘草（炒） 人参 干葛上每服五钱，水煎，徐徐服。

八珍汤

十一味木香散

十二味异功散（三方见痘灰白色）

补中益气汤

五味异功散（二方见寒战切牙）

加减八味丸（即六味地黄丸加五味子、肉桂）

清凉饮（方见大便不通）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻切牙作渴之症
  • 当前页：痘疮发热属阴属阳之异
  • 下一页：痘疮大便不通之症
<<< 返回本书目录
  1. 痘疮发热属阴属阳之异《保婴撮要》
  2. 痘疮夹门主论《疡医大全》
  3. 痘疮发泡门主论《疡医大全》
  4. 痘疮惊搐门主论《疡医大全》
  5. 痘疮倒靥门主论《疡医大全》
  6. 痘疮裂出血《保婴撮要》
  7. 痘疮大便不通之症《保婴撮要》
  8. 痘疮门《辨证录》
  9. 痘疮出迟属各经所主《保婴撮要》
  10. 痘疮上论列方《景岳全书》
  11. 痘疮【方剂主治】
  12. 痘疮生痈毒之症《保婴撮要》
  13. 痘疮【疾病症状】
  14. 痘疮实热险证《余无言医案》
  15. 痘疮《幼幼集成》
  16. 痘疮痛《保婴撮要》
  17. 痘疮《万病回春》
  18. 痘疮外靥门主论《疡医大全》
  19. 痘疮《寿世保元》
  20. 痘疮完善丹【方剂大全】
  21. 痘疮《明医指掌》
  22. 痘疮稀少不可恃论《温病条辨》
  23. 痘疮《金匮钩玄》
  24. 痘疮下论列方《景岳全书》
  25. 痘疮《丹溪心法》
  26. 痘疮虚寒险证《余无言医案》
  27. 痘疮《本草纲目》完整版
  28. 痘疮痒痛门主论《疡医大全》
  29. 痘喘症《保婴撮要》
  30. 痘疮中论列方《景岳全书》
  1. 痘疮发热属阴属阳之异《保婴撮要》
  2. 痘疮发热《中医词典》
  3. 痘疮疳蚀脓水不绝《奇效简便良方》
  4. 痘疮发泡门主论《疡医大全》
  5. 痘疮坏症已黑《傅青主男科》
  6. 痘疮倒靥门主论《疡医大全》
  7. 痘疮夹斑《中医词典》
  8. 痘疮倒靥《奇效简便良方》
  9. 痘疮夹门主论《疡医大全》
  10. 痘疮大便不通之症《保婴撮要》
  11. 痘疮夹痧《中医词典》
  12. 痘疮出迟属各经所主《保婴撮要》
  13. 痘疮见形《中医词典》
  14. 痘疮《金匮钩玄》
  15. 痘疮惊搐门主论《疡医大全》
  16. 痘疮《明目至宝》
  17. 痘疮口噤《奇效简便良方》
  18. 痘疮《医宗己任编》
  19. 痘疮溃烂《奇效简便良方》
  20. 痘疮《丹溪心法》
  21. 痘疮裂出血《保婴撮要》
  22. 痘疮《明医指掌》
  23. 痘疮门（十五则）《辨证录》
  24. 痘疮《幼幼集成》
  25. 痘疮难靥《中医词典》
  26. 痘疮《万病回春》
  27. 痘疮平塌《医法圆通》
  28. 痘疮《寿世保元》
  29. 痘疮起胀《中医词典》
  30. 痘喘症《保婴撮要》
  31. 痘疮入眼《中医词典》


痘疮大便不通之症_《保婴撮要》_中医儿科_【岐黄之术】

痘疮大便不通之症

痘疮大便不通之症

  • 上一页
  • 目录
  • 相关
  • 下一页

陈文宿先生云∶痘疹四五日不大便，以肥猪 白水煮熟，切豆大五七块与食之，滋润脏腑，疮痂易落，切不可妄投宣利之药，恐真气内虚，疮毒入里。如六七日身壮热不大便，其脉紧盛，与三味消毒饮微利之。窃谓∶前症若毒在肌肉而未能尽发，脉浮而紧者，最宜此药疏解其毒。若脉沉而紧者，宜用前胡 枳壳散疏通毒瓦斯，以绝其源。若口舌咽喉肿痛，疮毒甚也，用射干鼠粘子汤。若大便既通，作渴饮汤，脾胃气虚也，用人参 白术散。凡燥粪在直肠不能下者，宜用猪胆汁导之，忌用疏利之剂，恐复伤胃气，则疮未出者不能发出，已出者不能贯靥。大抵分辨虚实，当以手足冷热，或饮水饮汤验之。

一小儿大便不通，痘赤作痛，发热作渴，手足并热，此余毒内作，用前胡 枳壳散一剂，大便随通，诸症顿退；又与六味活血散而愈。

一小儿痘疮发热作渴， 赤胀痛，大便秘结，此热毒在内，先用清凉饮一剂，诸症稍退；又用鼠粘子汤一剂，诸症全退；再用紫草快 汤而贯脓，更用消毒饮而痘靥。

一小儿痘赤狂喘，大便不利，此胃经有热，先君治以犀角地黄汤芹莱汁而痊。

四顺清凉饮 治积热颊赤作渴，四肢惊掣，大便秘涩。

赤芍药 当归 甘草 大黄（各等分）

上每服一钱，水煎。

按∶清凉饮乃苦甘疏泻内热之剂。若热毒在内，大便不通，表无他症，宜用之。连翘饮乃苦寒发表内疏之剂，若表里实热，烦渴饮冷，大便不通，小便秘结者宜用之，不可过剂。恐妄发则成 烂，妄下则成虚脱也。

消毒饮

荆芥（二钱） 防风 牛蒡子（各一钱五分） 甘草（一钱）

上水煎，量服之。

射干鼠粘子汤（方见痘咽痛）

三味消毒饮

人参 白术散（二方见靥发热）

前胡 枳壳散（方见涕唾稠粘）

六味活血散（方见痘痈）

紫草快 汤

清凉饮

消毒饮（三方见大便不通）

犀角地黄汤（方见顶陷心烦）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疮发热属阴属阳之异
  • 当前页：痘疮大便不通之症
  • 下一页：欲靥不靥欲落不落之症
<<< 返回本书目录
  1. 痘疮大便不通之症《保婴撮要》
  2. 痘疮倒靥门主论《疡医大全》
  3. 痘疮出迟属各经所主《保婴撮要》
  4. 痘疮发泡门主论《疡医大全》
  5. 痘疮【方剂主治】
  6. 痘疮发热属阴属阳之异《保婴撮要》
  7. 痘疮【疾病症状】
  8. 痘疮夹门主论《疡医大全》
  9. 痘疮《幼幼集成》
  10. 痘疮惊搐门主论《疡医大全》
  11. 痘疮《万病回春》
  12. 痘疮裂出血《保婴撮要》
  13. 痘疮《寿世保元》
  14. 痘疮门《辨证录》
  15. 痘疮《明医指掌》
  16. 痘疮上论列方《景岳全书》
  17. 痘疮《金匮钩玄》
  18. 痘疮生痈毒之症《保婴撮要》
  19. 痘疮《丹溪心法》
  20. 痘疮实热险证《余无言医案》
  21. 痘疮《本草纲目》完整版
  22. 痘疮痛《保婴撮要》
  23. 痘喘症《保婴撮要》
  24. 痘疮外靥门主论《疡医大全》
  25. 痘出约日法《冯氏锦囊秘录》
  26. 痘疮完善丹【方剂大全】
  27. 痘出遇产《医宗金鉴》
  28. 痘疮稀少不可恃论《温病条辨》
  29. 痘出遇产《痘疹心法要诀》
  30. 痘疮下论列方《景岳全书》
  1. 痘疮大便不通之症《保婴撮要》
  2. 痘疮出迟属各经所主《保婴撮要》
  3. 痘疮倒靥《奇效简便良方》
  4. 痘疮《金匮钩玄》
  5. 痘疮倒靥门主论《疡医大全》
  6. 痘疮《明目至宝》
  7. 痘疮发泡门主论《疡医大全》
  8. 痘疮《医宗己任编》
  9. 痘疮发热《中医词典》
  10. 痘疮《丹溪心法》
  11. 痘疮发热属阴属阳之异《保婴撮要》
  12. 痘疮《明医指掌》
  13. 痘疮疳蚀脓水不绝《奇效简便良方》
  14. 痘疮《幼幼集成》
  15. 痘疮坏症已黑《傅青主男科》
  16. 痘疮《万病回春》
  17. 痘疮夹斑《中医词典》
  18. 痘疮《寿世保元》
  19. 痘疮夹门主论《疡医大全》
  20. 痘喘症《保婴撮要》
  21. 痘疮夹痧《中医词典》
  22. 痘喘《医学纲目》
  23. 痘疮见形《中医词典》
  24. 痘初发免险症《奇效简便良方》
  25. 痘疮惊搐门主论《疡医大全》
  26. 痘出约日法《冯氏锦囊秘录》
  27. 痘疮口噤《奇效简便良方》
  28. 痘出遇产《痘疹心法要诀》
  29. 痘疮溃烂《奇效简便良方》
  30. 痘出遇产《医宗金鉴》
  31. 痘疮裂出血《保婴撮要》


欲靥不靥欲落不落之症_《保婴撮要》_中医儿科_【岐黄之术】

欲靥不靥欲落不落之症

欲靥不靥欲落不落之症

  • 上一页
  • 目录
  • 相关
  • 下一页

陈文宿先生云∶痘疮自始出至十三日当忌外人。恐有卒暴风寒秽恶或狐臭之气触之，父母仍忌房事。若痘欲靥不靥，其痂欲落不落，若腹胀烦躁，忌食水蜜生冷之物，若食之，转渴而死，急与木香散救之。如身热烦渴者，宜服人参麦门冬散。身热大渴，人参 白术散，如不愈，仍服木香散。窃谓前症乃脾胃气虚，津液不足所致，非实热为患也。如身热烦躁，手足发热，脾胃有热也，用人参麦门冬散。身热作渴，手足微冷者，脾胃气虚也，用人参 白术散。腹胀泄泻，或寒战切牙，脾胃虚寒也，用十一味木香散。泄泻气促，手足并冷，脾气脱陷也，用十二味异功散。凡疮结痂作靥，皆由元气充实而内融也。若审见虚弱，便与滋补，血气无亏，可保终吉。若见不靥而投补剂，恐不及而误矣。

一小儿十二岁，出痘不靥，腹胀泄泻不食，手足并冷。先君谓脾气虚寒。用十一味木香散一剂，诸症顿愈，再剂不时索食，但恶寒，此脾气犹虚也，用五味异功散加木香及六君子汤，而诸症愈；又用参 内托散而痂脱。

一男子三十岁，遍身发热作痛，有赤颗旬余，始知为痘，用参 四圣散、托里散各四剂，欲靥不靥，用十全大补汤数剂而痂脱。

一妊妇出痘月余，欲靥不靥，面赤晡热，此肝脾血虚而有热也，先用加味逍遥散热退，又用八珍、牡丹皮而热止。

但气血皆虚，用十全大补汤而痂脱。

一小儿出痘，贯脓不靥，症如实热，余谓血气虚甚之假热也，用十全大补汤数剂渐愈，忽又恶寒，余又曰此邪气退而真气遂见虚象也，仍用前药内参、 各五钱，数剂而愈。

十全大补汤 治禀赋不足，寒热自汗，食少体瘦，发热作渴，头痛 眩晕。（方见气促）

逍遥散（即加味逍遥散去牡丹皮、山栀） 治乳母肝脾有热，致痘疮欲靥不靥，欲落不落。

当归 甘草（炙） 芍药（酒炒） 茯苓 白术（炒） 柴胡（各一钱）

上水煎，母子同服。

十一味木香散

十二味异功散（二方见痘灰白色）

六君子汤（方见痘灰白色）

五味异功散（方见寒战切牙）

人参麦门冬散（方见发热 口渴烦躁不止）

人参 白术散（方见靥发热）

参 托里散

托里散（二方见痘痈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疮大便不通之症
  • 当前页：欲靥不靥欲落不落之症
  • 下一页：涕唾稠粘大便坚实之症
<<< 返回本书目录
  1. 欲靥不靥欲落不落之症《保婴撮要》
  2. 欲有所避-养生余录（上）《古今医统大全》
  3. 欲独闭户牖而处《医学纲目》
  4. 欲有所忌-养生余录（上）《古今医统大全》
  5. 欲得汗歌《伤寒百证歌》
  6. 遇冷后排汗增多【疾病症状】
  7. 欲刺井当刺荥《针灸素难要旨》
  8. 遇仙补寿丹【方剂大全】
  9. 欲不可纵-养生余录（上）《古今医统大全》
  10. 遇仙丹【方剂大全】
  11. 欲不可早-养生余录（上）《古今医统大全》
  12. 遇仙立效散【方剂大全】
  13. 欲不可强-养生余录（上）《古今医统大全》
  14. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  15. 欲不可绝-养生余录（上）《古今医统大全》
  16. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  17. 欲不可遏法宜疏肝健脾《读医随笔》
  18. 喻嘉言脉部位论《古今名医汇粹》
  19. 预知子圆【方剂大全】
  20. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  21. 预知子【中药大全】
  22. 喻嘉言秋燥论《古今名医汇粹》
  23. 预知子《本草纲目》图文版
  24. 喻氏《解后须知》《专治麻痧初编》
  25. 预知子《证类本草》
  26. 喻氏春温论辨《医学读书记》
  27. 预知子《本草图经》
  28. 御爱姜苏丸【方剂大全】
  29. 预知子《本草纲目》完整版
  30. 御定医宗金鉴麻疹《麻疹阐注》
  1. 欲靥不靥欲落不落之症《保婴撮要》
  2. 欲眠目不闭声嗄为狐惑为《医学纲目》
  3. 欲有所避《古代房中术》
  4. 欲寐《医效秘传》
  5. 欲有所避（养生余录 上）《古今医统大全》
  6. 欲剧时相《思考中医》
  7. 欲有所忌（养生余录 上）《古今医统大全》
  8. 欲解时要义《思考中医》
  9. 欲作时《思考中医》
  10. 欲解时要义《思考中医》
  11. 阈电位和锋电位的引起《生理学》
  12. 欲解时相要义《思考中医》
  13. 遇寒手热《儒门事亲》
  14. 欲解时《思考中医》
  15. 遇仙丹《冯氏锦囊秘录》
  16. 欲解何以占三时《思考中医》
  17. 遇仙丹《三因极一病证方论》
  18. 欲降反升《中医词典》
  19. 遇仙丹《仁术便览》
  20. 欲发痫候《诸病源候论》
  21. 遇仙灸《冯氏锦囊秘录》
  22. 欲发搐《小儿卫生总微论方》
  23. 遇仙立效散《太平惠民和剂局方》
  24. 欲独闭户牖而处《医学纲目》
  25. 遇仙无化丸《外科理例》
  26. 欲得汗歌《伤寒百证歌》
  27. 遇诸涂救治惊风《活幼心书》
  28. 欲刺井当刺荥《针灸素难要旨》
  29. 喻昌（1585-约1664年）《中医词典》
  30. 欲传《中医名词词典》
  31. 喻化鹏《中医词典》


涕唾稠粘大便坚实之症_《保婴撮要》_中医儿科_【岐黄之术】

涕唾稠粘大便坚实之症

涕唾稠粘大便坚实之症

  • 上一页
  • 目录
  • 相关
  • 下一页

陈文宿先生云∶痘疮涕唾稠粘，身热鼻干，大便如常，小便黄赤，用人参清膈散。如痰实壮热，胸中烦闷，大便坚实，卧则喘息，用前胡 枳壳散。窃谓前症若肺胃实热，气郁痰滞，或大便秘结，小便赤涩，烦渴饮冷，宜用人参清膈散，表散外邪，疏通内热，使邪不壅滞。若毒蕴脏腑，大便秘结，用前胡 枳壳散，疏导其里，调和荣卫，使邪自解散。若痰嗽涕唾，鼻塞不利，宜用惺惺散或参苏饮，发散外邪，庶元气不伤，痘疮轻而易愈。

一小儿痘疮涕唾稠粘，鼻塞不利，此风邪所伤肺，用参苏散一剂稍愈，又用惺惺散而痊。

一小儿痘赤壮热痰甚，烦躁饮冷，此脾肺实热，用人参清膈散顿退，又用芹菜汁而靥。

一小儿痘疮作渴饮冷，痰涎不利，此上焦热毒所致，先君用人参清膈散、犀角地黄汤各一剂，热退痰清；又用四圣散而痘起浆贯，用参 四圣散浆回痂脱。

一小儿涕唾稠粘，大便黑屎，此胃经热毒，先君用圣济犀角地黄汤、芹菜汁而痊。

一小儿痘愈后，涕唾口干，饮汤腹胀。此胃气虚热而津液不足也，先用人参 白术散二剂，后用五味异功散而愈；又用参 四圣散、参 内托散而痊。

一小儿涕唾稠粘，痰喘作渴，大便不利，此热毒蕴于内，用前胡 枳壳散一剂，诸症顿退，又用济生犀角地黄汤二剂而愈。

前胡 枳壳散 治涕唾稠涎，痰实壮热，胸中烦闷，大便坚实，卧则喘急。

前胡 枳壳（麸炒） 赤茯苓 大黄（炒） 甘草（炙。各等分）

上每服三钱，水煎，如身温脉微并泻者不可服。

按∶前方若肺实胃热，气郁痰滞，大便秘结，小便赤涩，烦渴饮冷脉数，宜用此方。以表散外邪，疏通五内，使邪气不壅滞，且痘疮轻而易愈。

紫草四圣散 治痘疮出迟倒靥，或小便赤涩发热。

紫草 木通 甘草（炒） 黄 （炒，各等分）

上每服二三钱，水煎服。加款冬花、桔梗等分，名仙圣散。

参苏饮 治时气伤风，发热恶寒咳嗽，未明痘疹，疑似之间，此药甚为稳当。

前胡 人参 紫苏叶 干葛 半夏 茯苓（各三分） 枳壳 陈皮 甘草（炙） 桔梗（各二分）

上水煎服。

人参 白术散 治胃气虚弱，涕唾稠涎，或因克伐吐泻，口干作渴，饮食少思。（方见属阴属阳，即七味白术散）

五味异功散（方见寒战切牙）

人参清膈散（即十六味清膈散）

犀角地黄汤（二方见顶陷心烦）

四圣散（方见发热属阴属阳）

参 四圣散

参 内托散（二方见腹胀气促）

惺惺散（方见 症）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：欲靥不靥欲落不落之症
  • 当前页：涕唾稠粘大便坚实之症
  • 下一页：顶陷灰白泻渴之症
<<< 返回本书目录
  1. 涕唾稠粘大便坚实之症《保婴撮要》
  2. 替针丁香丸【方剂大全】
  3. 涕唾稠粘【方剂主治】
  4. 替针丸【方剂大全】
  5. 涕唾稠粘《证治准绳·幼科》
  6. 嚏《医学真传》
  7. 涕唾《张氏医通》
  8. 嚏《针灸素难要旨》
  9. 涕泪《医经原旨》
  10. 嚏惊散【方剂大全】
  11. 涕泪《类经》
  12. 天《幼幼新书》
  13. 剃头法《幼幼新书》
  14. 天 疮《外科大成》
  15. 剃头《医宗金鉴》
  16. 天（儿科）《冯氏锦囊秘录》
  17. 体重增加【疾病症状】
  18. 天白蚁疮门主论《疡医大全》
  19. 体重减轻【疾病症状】
  20. 天保采薇汤方《市隐庐医学杂着》
  21. 体质养生《中医养生学》
  22. 天不足西北地不满东南《类经》
  23. 体质学说与养生《中医养生学》
  24. 天不足西北地不满东南阴阳高下寿夭治法《类经》
  25. 体质学说的应用《中医基础理论》
  26. 天池膏【方剂大全】
  27. 体质先兆《中医疾病预测》
  28. 天池穴【胸部腹部穴位】
  29. 体质的形成《中医基础理论》
  30. 天冲穴【头部背面穴位】
  1. 涕唾稠粘大便坚实之症《保婴撮要》
  2. 涕唾稠粘《证治准绳·幼科》
  3. 涕液不收《中医词典》
  4. 涕唾《张氏医通》
  5. 惕《中医词典》
  6. 涕泪《医经原旨》
  7. 惕惕《中医词典》
  8. 涕泪《类经》
  9. 替灸膏《中医词典》
  10. 涕《中医词典》
  11. 替硝唑《药理学》
  12. 洟（yí夷）《中医词典》
  13. 替针丸《三因极一病证方论》
  14. 剃头法《幼幼新书》
  15. 替针丸《儒门事亲》
  16. 剃头《幼科心法要诀》
  17. 嚏《中医词典》
  18. 剃头《医述》
  19. 嚏《医学纲目》
  20. 剃头《医宗金鉴》
  21. 嚏《针灸素难要旨》
  22. 剃头《针灸大成》
  23. 嚏《医学真传》
  24. 剃胎头法《达生编》
  25. 嚏喷《傅青主男科》
  26. 体重《妇产科学》
  27. 天《中医词典》
  28. 体重《中医词典》
  29. 天《幼幼新书》
  30. 体重《常见病自测》
  31. 天 疮《外科大成》


顶陷灰白泻渴之症_《保婴撮要》_中医儿科_【岐黄之术】

顶陷灰白泻渴之症

顶陷灰白泻渴之症

  • 上一页
  • 目录
  • 相关
  • 下一页

陈文宿先生云∶痘疮出二三日，始出如粟米状，或绿豆大，似水珠光泽明净，根窠红者，不须服药。若四五日大小不等，根窠光泽明净者，亦不须服药。如陷顶灰白泻渴者，服木香散。丹溪先生云∶痘疮灰白色，静者、怯者作寒看，躁者、勇者、 发者作热看。若初出之时色白者，便须大补气血，参、 、芎、归、术、芍、甘草、升麻、木香、丁香；

泻者加诃子、肉豆蔻。若白色将靥如豆壳者，盖因初起，饮水过多，其靥不齐，俗呼倒靥，不妨，但须实表之剂自愈。

如毒郁于里，大小便秘者，随通利之。窃谓∶前症不起发，不红活者，此因脾胃气虚，用参 四圣散。顶陷灰白泻渴者，脾肺虚寒，用木香散、异功散。若灰白色或痒而脓不贯，用紫草、四君、木香。色赤或痒而脓不贯，用紫草木通汤。贯而脓清稀，用参 内托散；不应，加附子，缓则不救。已出危症，如出赠痘，多有生者。

一小儿色淡白痒塌，此脾肺气虚血弱也，用紫草快 汤、参、术各三钱二剂，稍应，又二剂，红活起发；又用托里散、参、术各三钱，贯脓而愈。

一小儿九岁，痘色白，手足冷，此脾胃虚弱，用六君子汤加木香、当归、紫草四剂，又用参 四圣散加参、 各三钱而靥。至十七日发热烦渴，脉洪大而虚，用八珍汤而愈。

一小儿十六岁，痘色白，脉虚浮，按之甚微而短，形气倦怠，饮食少思，此血气虚弱，用紫草 木香散，内人参五钱十剂，色微赤；又用独参汤而贯。乃用十全大补汤、补中益气汤，共享参二斤余而靥。随入科举毕，发热痕痒淡赤，昏倦不食，急灌以独参汤而苏，又用斤余，却用十全大补汤、补中益气汤而安。

一小儿痘疮七日，变灰白色，手足并冷，腹痛泻渴，先君谓阳气虚寒，用十二味异功散。不信，已而饮沸汤不知热，始投前药二剂，阳气顿复，却用独参汤、参 四圣散而愈。

一小儿十五岁，因科举劳伤元气，出痘色白，贯脓不靥，眼闭昏愦，饮食与之则食，手指轻捏不冷，重按良久则冷，其脉轻诊而浮，重按如无，不及两寸，此阳气虚弱而无邪耳。用人参一两，干姜一钱，枣五枚，二日进四剂，结靥眼开。又二剂其眼常开，呻吟不绝。再剂却佐以补中益气汤，二十一日始言，但气短，云遍身痛如锥，索食，月余而靥。始末悉用前二汤，更无他饵。

一孕妇发热坠胎昏愦，遍身见痘灰白色，饮食药饵，到口即作呕，惟灌热汤则饮之，乃择壮年妇乳灌之不辍，日灌数碗，旬余省索食，云胸腹胀满，此脾气虚而乳食壅滞，令细呷浓茶半钟，胸满即宽，四十余日而靥。后因劳心发热如炙，用四君、参、 、炮姜而痊。

一男子年三十，发热 头痛，四肢拘急。服解表之药热益甚，遍身红点，渐成脓，窠已灰白，此痘疮因气虚耳。用参四圣散、托里散，色赤脓贯而靥。

一小儿第十日不红活，浆不满，先君谓气血虚弱，用参 托里散数剂出赠痘，红活起发，又用十全大补汤而愈。

十一味木香散

木香 大腹皮 人参 桂心 赤茯苓 青皮 前胡 诃黎勒（去核） 半夏 丁香 甘草（炙。各三钱）

上每服三钱，生姜三片，水煎，量大小服。

十二味异功散

木香 官桂（各三钱，去粗皮） 当归（三钱半） 人参 茯苓 陈皮 浓朴 白术（各二钱） 半夏 丁香肉豆蔻（二钱半） 附子（炮，去皮，一钱）

上每服三五钱，姜五片，枣三枚，水煎，量大小服。此药家传五世，累经效验。

愚尝治痈疽阴症，凡杂症阳气脱陷，与寒气逼阳于外者，发热烦躁，口干作渴，投以姜、桂、附子之类，津液顿生，烦热顿退，其应如响。人但不习而察之耳。

八珍汤 治痘疮气血俱虚者，此方主之。若因脾气虚弱而不能生血者，宜用异功散。

当归（一钱） 川芎（五分） 芍药（炒，七分） 熟地黄（酒拌） 人参 白术（炒） 茯苓（各一钱） 甘草（炙，五分）

上每服二三钱，姜枣水煎。

豆蔻丸（方见切牙）

内托散（即托里散，方见痘痈）

紫草快 汤（方见大便不通）

四君子汤

六君子汤（二方见不靥）

参 内托散（方见腹胀气促）

紫草 木香散（方见大便不通）

补中益气汤（方见寒战切牙）

四圣散（方见痘出不快）

参 四圣散

十全大补汤

独参汤（三方见腹胀气促）

紫草木通汤（方见痘出迟）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涕唾稠粘大便坚实之症
  • 当前页：顶陷灰白泻渴之症
  • 下一页：寒战切牙饮水泻渴之症
<<< 返回本书目录
  1. 顶陷灰白泻渴之症《保婴撮要》
  2. 顶陷心烦狂躁气喘之症《保婴撮要》
  3. 顶头马蓝【中药大全】
  4. 顶药（主上吐药也）《串雅内外编》
  5. 顶门疽门主论《疡医大全》
  6. 顶叶症状群occipital lobe syndrome《神经精神疾病诊断学》
  7. 顶礼散【方剂大全】
  8. 顶叶肿瘤【疾病大全】
  9. 顶果膜蕨【中药大全】
  10. 顶羽菊【中药大全】
  11. 顶风立效散【方剂大全】
  12. 顶肿痛《针灸资生经》
  13. 耵聍栓塞（impacted cerumen）《耳鼻咽喉外科学》
  14. 顶珠丸【方剂大全】
  15. 耵聍栓塞【疾病大全】
  16. 鼎足方【方剂大全】
  17. 耵耳通气散【方剂大全】
  18. 订正《素问·通评虚实论》经文并补注《研经言》
  19. 耵耳膏【方剂大全】
  20. 订正仲景全书《医宗金鉴》
  21. 疔肿证治《三因极一病证方论》
  22. 订正仲景全书金匮要略注《医宗金鉴》
  23. 疔肿方《外台秘要》
  24. 订正仲景全书金匮要略注正误存疑篇《医宗金鉴》
  25. 疔肿【方剂主治】
  26. 订正仲景全书伤寒论注《医宗金鉴》
  27. 疔肿【中药主治】
  28. 钉耙七【中药大全】
  29. 疔肿《卫生易简方》
  30. 钉胎丸【方剂大全】
  1. 顶陷灰白泻渴之症《保婴撮要》
  2. 顶陷《冯氏锦囊秘录》
  3. 顶陷心烦狂躁气喘之症《保婴撮要》
  4. 顶上回毛《中医词典》
  5. 顶心《中医词典》
  6. 顶泌汗腺《组织学与胚胎学》
  7. 顶叶症状群《神经精神疾病诊断学》
  8. 顶门痈《证治准绳·疡医》
  9. 顶瘿《回生集》
  10. 顶门痈《中医词典》
  11. 顶痈《万氏秘传外科心法》
  12. 顶门疽门主论《疡医大全》
  13. 顶肿痛《针灸资生经》
  14. 顶门疽《中医词典》
  15. 酊剂《医院药学》
  16. 顶骨《人体解剖学》
  17. 酊剂《中医词典》
  18. 顶巅痛《中医词典》
  19. 鼎炉《中医词典》
  20. 顶《中医词典》
  21. 订正《素问·通评虚实论》经文并补注《研经言》
  22. 顶《中医名词词典》
  23. 订正仲景全书《医宗金鉴》
  24. 耵聍栓塞《耳鼻咽喉外科学》
  25. 订正仲景全书金匮要略注《医宗金鉴》
  26. 耵聍堆秘方《华佗神方》
  27. 订正仲景全书金匮要略注正误存疑篇《医宗金鉴》
  28. 耵聍《中医词典》
  29. 订正仲景全书伤寒论注《医宗金鉴》
  30. 耵聍《中医名词词典》
  31. 钉棺下斧声《证类本草》


寒战切牙饮水泻渴之症_《保婴撮要》_中医儿科_【岐黄之术】

寒战切牙饮水泻渴之症

寒战切牙饮水泻渴之症

  • 上一页
  • 目录
  • 相关
  • 下一页

陈文宿先生云∶痘疮六日至七日，肥满红活光泽，八日至九日，肥满苍蜡色者，皆不须服药。如身温气促，口干肚胀，足冷寒战切牙，饮水泻渴者，急用木香散加官桂、丁香服之，如不愈，服异功散。盖切牙者，齿槁也。窃谓∶前症若手足并冷，渴饮热汤，大便泄泻者，阳气虚寒也，宣热补之。手足不冷，大便不利，渴饮温汤者，脾气虚热也，宜调补之。手足不热，大便不利，渴饮热汤者，脾胃虚弱也，宜温补之。治者审焉！

一小儿出痘，寒战切牙，四肢蜷缩，大便自利，手足并冷，喜饮热汤，此阳气虚寒也，用十二味异功散末二钱；诸症顿退；又用人参 白术散、参四圣散而靥。

一小儿十四岁，面色忽赤忽黑，出痘寒战切牙，作渴烦热，喜饮热汤，此阳气虚寒也，用十全大补汤散，烦渴顿止，乃以八珍倍加参 ，至脓贯又作渴面赤，此脓成而血气虚也。用当归补血汤、八珍汤而靥，至月余面赤烦渴，或时昏愦，痘痕如赭，或时作痒，脉洪大，按之如无，此血脱也，用大剂当归补血汤而安。

一小儿痘疮，寒战切牙，内热作渴，形气倦怠，虽起发而欠红活，此阳气虚弱也，用参 四圣散而结痂，忽作泻发热，此脾气虚也，用人参 白术散、参 内托散而靥。

一小儿痘疮，切牙面黄饮汤，此阳气虚弱也，用五味异功散加木香而愈。后仍切牙面赤作渴，至夜为甚，此脾肾阴虚也，用地黄丸、大补汤而愈。

一小儿脓不贯，兼寒战切牙腹胀，属脾胃虚弱，用四君、肉桂、归、 、肉豆蔻，又用参 四圣散而痊，后用托里散、四君子汤而靥。

一小儿痒塌寒战切牙，喜饮温汤，手足不热，属阳气虚弱也，用参 四圣散，诸症已退，用参 托里散，其浆渐贯，用十全大补汤，其痂顿靥。

一小儿十四岁，痘将愈忽寒战，手足并冷，脉微细而不及两寸，乃脾气虚热，用五味异功散、独参汤、十全大补汤而愈。

一妇人愈后寒战，脉浮大，按之微细，此血气虚也，用十全大补汤三十余剂而愈。后因劳，寒热往来，寒时手足如冰，热时手足如炙，脉浮大，重按则细，此阳气虚甚也，朝用补中益气汤加桂、附各一钱；夕用八味丸料，倍加桂、附，各五十余剂而安。

一小儿切牙作渴，面色忽白忽赤，脉洪数按之无力，左关尺为甚，此属肾虚也，用地黄丸、补中益气汤寻愈。后因惊面青目赤，呵欠切牙，手寻衣领，此肝经虚热，用加减八味丸料，煎与恣饮，顿安，又用补中益气汤而痊。

一小儿切牙，作渴饮冷，大便微秘，寒战痘赤，多在身侧，此属胆经虚热也，用小柴胡汤、柴胡麦门散各一剂，又用加味四物汤而痊。

当归补血汤 治痘疮血气亏损，或妄服峻剂，致血气俱虚，肌热大渴喜饮，目赤面红，昼夜不息，其脉洪大而虚，重按全无。其症似宜服白虎汤，但脉不长实为可验耳，若服白虎汤必死。

黄 （炙，一两） 当归（二钱）

上水煎，徐徐服。

补中益气汤

人参 黄 （炒） 白术 甘草 当归 陈皮（各一钱） 柴胡 升麻（各二分）

上姜枣水煎，徐徐服。

五味异功散

人参 茯苓 白术（炒） 甘草 陈皮上每服二三钱，姜枣水煎。为末调服亦可。

加减八味丸（即六味丸加五味子四两、肉桂一两） 治肾经阴虚，虚火上炎，作渴切牙，或口舌生疮，或痰涎涌盛。

六味地黄丸（加肉桂、附子各一两，名八味丸。二方见发热属阴属阳）

独参汤（方见腹胀气促）

小柴胡汤（方见 症）

十一味木香散

十二味异功散（二方见痘灰白色）

十全大补汤（方见腹胀气促）

八珍汤

柴胡麦门冬散（二方见顶陷灰白）

参 四圣散（方见顶陷心烦）

七味白术散（方见痘发热，即人参 白术散）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顶陷灰白泻渴之症
  • 当前页：寒战切牙饮水泻渴之症
  • 下一页：不靥闷乱哽气腹胀之症
<<< 返回本书目录
  1. 寒战切牙饮水泻渴之症《保婴撮要》
  2. 寒战咬牙《医宗金鉴》
  3. 寒战切牙《证治准绳·幼科》
  4. 寒战咬牙汤【方剂大全】
  5. 寒战切牙《续名医类案》
  6. 寒胀中满分消汤【方剂大全】
  7. 寒战切牙《景岳全书》
  8. 寒折《续名医类案》
  9. 寒战切牙《冯氏锦囊秘录》
  10. 寒阵《景岳全书》
  11. 寒战切牙《痘疹心法要诀》
  12. 寒阵《景岳全书》
  13. 寒战【疾病症状】
  14. 寒阵《目经大成》
  15. 寒战《经验麻科》
  16. 寒证《厘正按摩要术》
  17. 寒郁于肺《凌临灵方》
  18. 寒证《全生指迷方》
  19. 寒饮咳嗽【疾病大全】
  20. 寒证《随息居重订霍乱论》
  21. 寒疫由来《四圣悬枢》
  22. 寒证《中医眼科备读》
  23. 寒疫论《温病条辨》
  24. 寒证类《医学摘粹》
  25. 寒疫《增订叶评伤暑全书》
  26. 寒证类《医学摘粹》
  27. 寒药治例《古今医统大全》
  28. 寒症《医学实在易》
  29. 寒药门《医学摘粹》
  30. 寒症诸病《药症忌宜》
  1. 寒战切牙饮水泻渴之症《保婴撮要》
  2. 寒战切牙《痘疹心法要诀》
  3. 寒战咬牙《医宗金鉴》
  4. 寒战切牙《证治准绳·幼科》
  5. 寒胀《中医词典》
  6. 寒战切牙《医述》
  7. 寒胀《金匮翼》
  8. 寒战切牙《续名医类案》
  9. 寒瘴《中医词典》
  10. 寒战切牙《冯氏锦囊秘录》
  11. 寒折《续名医类案》
  12. 寒战切牙《景岳全书》
  13. 寒者，太阳寒水，乃肾与膀胱之气也。《医学启源》
  14. 寒战《经验麻科》
  15. 寒者热之《中医名词词典》
  16. 寒战《中医词典》
  17. 寒者热之《中医词典》
  18. 寒则收引《中医词典》
  19. 寒阵《景岳全书》
  20. 寒则气收《中医词典》
  21. 寒阵《景岳全书》
  22. 寒则气收《中医名词词典》
  23. 寒阵《目经大成》
  24. 寒则留之《中医词典》
  25. 寒证《中医名词词典》
  26. 寒月冻产宜暖《女科经纶》
  27. 寒证《全生指迷方》
  28. 寒郁于肺《凌临灵方》
  29. 寒证《厘正按摩要术》
  30. 寒郁《中医词典》
  31. 寒证《中医诊断学》


不靥闷乱哽气腹胀之症_《保婴撮要》_中医儿科_【岐黄之术】

不靥闷乱哽气腹胀之症

不靥闷乱哽气腹胀之症

  • 上一页
  • 目录
  • 相关
  • 下一页

陈文宿先生云∶痘疮十一日至十二日，当靥不靥，身热闷乱不宁，卧则哽气，腹胀泄泻，寒战切牙，急用异功散加木香、当归，以救阴阳表里助其收靥。窃谓∶前症若手足并冷，属脾胃虚寒，宜用十二味异功散。手足微冷，属脾胃虚弱，宜用五味异功散加木香。若手足热，大便秘，属脾胃实热，宜用清凉饮，救其阴，以抑其阳。

一小儿痘，寒战切牙，泻渴腹胀，手足冷，时仲夏，饮沸汤口不知热，先君谓脾气虚寒，用十二味异功散，一剂顿安；又用五味异功散，调补而愈；再用参 四圣散而痊。

一小儿痘不结痂，发热饮汤，哽气腹胀，此脾气虚弱，用五味异功散、参 四圣散而愈。后噫气下气，欲服枳壳之类。余谓∶噫气属心火虚，下气属脾气虚。朝用六君子汤加姜、桂，夕用补中益气汤而愈。

一小儿哽气喘咳，腹胀下气，手足不冷不热，此脾虚不能摄气而腹胀下气，肺虚不能摄气而哽气喘咳，用五味异功散加升麻而愈。

一小儿痘将愈，足冷哽气腹痛，手冷至肾，唇青面白，属脾胃虚寒也，用五味异功散加附子二剂，足稍温；又用六君、姜、桂一剂，诸症渐退，乃去姜、桂，服之而痊。

一小儿痘不结痂，作渴饮冷，大便秘结，此肠胃有热也，先用清凉饮末一钱，大便和而顿靥；又用人参麦门冬散、八珍汤而痊。

一小儿痘不结痂，用补中益气汤、地黄丸料煎服而愈。次年毕姻后，寒热作渴，头晕，脉洪数，按之微细，此脾肾虚火上炎也，以前药各加肉桂五分，引火归经而愈。

一小儿痘不靥发热，因乳母有肝火，用加味逍遥散、人参 白术散，母子俱服而热止；又用柴胡麦门冬散而痊。

一小儿十五岁，久而结痂，寒热往来，脉洪数，按之无力，用十全大补汤而痊。后因劳寒热复发，用补中益气汤而安。

六君子汤 治脾气虚弱，或因克伐之剂，亏损中气，饮食少思，或痘疮不起发，灌浆结痂。

人参 白术（炒） 茯苓 陈皮（炒） 半夏（汤洗） 甘草（炒。各等分）

上三五钱，姜枣水煎，徐徐服。

四君子汤（即六君子汤去陈皮、半夏）

四顺清凉饮 王海藏先生云∶痘疹脓贯而不焦者，由治失清凉之法，内外热毒，无以收敛。譬如五谷得阳气而成熟，得阴气而结实，用清凉饮子下之。（方见大便不通）

十二味异功散（方见顶陷灰白）

人参麦门冬散（方见发热 口渴）

柴胡麦门冬散（方见作痒搔破）

加味逍遥散（方见欲靥不靥）

补中益气汤

五味异功散（二方见寒战切牙）

参 四圣散

十全大补汤（二方见腹胀气促）

人参 白术散（即七味白术散）

地黄丸（二方见发热属阴属阳）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒战切牙饮水泻渴之症
  • 当前页：不靥闷乱哽气腹胀之症
  • 下一页：两目生翳痕黯凹凸之症
<<< 返回本书目录
  1. 不靥闷乱哽气腹胀之症《保婴撮要》
  2. 不宜服瘦胎方辩《胎产秘书》
  3. 不循经络杂品《本草分经》
  4. 不宜灸禁穴及老少加减法《外台秘要》
  5. 不泻内消丸【方剂大全】
  6. 不宜偏食植物油《老年食养食疗》
  7. 不协调性兴奋【疾病症状】
  8. 不语《产鉴》
  9. 不小便《医宗金鉴》
  10. 不语《济阴纲目》
  11. 不先辨症乱用药引《医门补要》
  12. 不语《女科秘旨》
  13. 不下饮食【方剂主治】
  14. 不语《女科证治准绳》
  15. 不下食【方剂主治】
  16. 不语《盘珠集胎产症治》
  17. 不下【方剂主治】
  18. 不语《伤寒大白》
  19. 不喜食《秘传证治要诀及类方》
  20. 不语《胎产指南》
  21. 不卧散【方剂大全】
  22. 不语《证治准绳·女科》
  23. 不卧多卧《类经》
  24. 不语(狂言谵语)《女科折衷纂要》
  25. 不卧《针灸资生经》
  26. 不语论《小儿卫生总微论方》
  27. 不卧《医法圆通》
  28. 不语证治《妇科心法要诀》
  29. 不卧《普济方·针灸》
  30. 不语证治《医宗金鉴》
  1. 不靥闷乱哽气腹胀之症《保婴撮要》
  2. 不痒恶疮《外科全生集》
  3. 不依从的结果《默克家庭诊疗手册》
  4. 不锈钢针《中医词典》
  5. 不宜服瘦胎方辩《胎产秘书》
  6. 不谢方《专治麻痧初编》
  7. 不宜灸禁穴及老少加减法《外台秘要》
  8. 不小便《幼科心法要诀》
  9. 不宜偏食植物油《老年食养食疗》
  10. 不小便《证治准绳·幼科》
  11. 不语《傅青主女科》
  12. 不小便《医述》
  13. 不语《产鉴》
  14. 不小便《医宗金鉴》
  15. 不语《女科秘旨》
  16. 不先辨症乱用药引《医门补要》
  17. 不语《医述》
  18. 不喜食《秘传证治要诀及类方》
  19. 不语《医述》
  20. 不吸烟《家庭医学百科·预防保健篇》
  21. 不语《证治准绳·女科》
  22. 不卧散《儒门事亲》
  23. 不语《济阴纲目》
  24. 不卧散《冯氏锦囊秘录》
  25. 不语《医学心悟》
  26. 不卧多卧《类经》
  27. 不语《伤寒大白》
  28. 不卧《针灸资生经》
  29. 不语《胎产指南》
  30. 不卧《普济方·针灸》
  31. 不语《盘珠集胎产症治》


两目生翳痕黯凹凸之症_《保婴撮要》_中医儿科_【岐黄之术】

两目生翳痕黯凹凸之症

两目生翳痕黯凹凸之症

  • 上一页
  • 目录
  • 相关
  • 下一页

陈文宿先生云∶痘疮十二日至十三日，疮痂渐落，其瘢犹黯，或凹或凸，肌肉尚嫩，不可澡洗，并忌五辛煎 之物，恐热毒上熏肝膈，眼生障翳。或有是患，用谷精草散治之。窃谓前症∶目为肝之窍，或肝经风热，或肝经血虚，或肝经风热相搏，或肝疳内热，或乳母肝经有热，或食膏粱浓味，故多犯其目。若失于早治，多成废疾。

一小儿出痘，两目不开，先君谓肝经有热。用消毒化 汤，母子服之而愈。

一小儿两目不开，先君谓肝经热毒。先用柴胡麦门冬散，又用四物汤加山栀而愈。

一小儿痘疮，目赤肿痛，此肝火为患，用柴胡麦门冬散、谷精散而愈。

一小儿痘将靥，目不开，脉浮而无力，右关按之缓弱，此脾气虚耳，用补中益气汤加蔓荆子二剂，去蔓荆子又数剂而愈。后每劳役，目中作胀不能开合，朝用补中益气汤，夕用五味异功散而愈。

一小儿眼痛不开，属肝经风热，用柴胡麦门冬散、犀角地黄汤加柴胡各一剂，开而见赤翳迷漫，仍用前药加谷精草而愈。

一小儿出痘，目闭二十余日，用清肝解热之药，两目虽开其睛已伤，此失于早治也。

一小儿目中出痘作痛，肝脉弦洪有力，先用小柴胡加龙胆草、生地黄一剂，而痛稍止，乃用四物、柴胡、山栀一剂，痛全止，再用加味逍遥散、蝉菊散而愈。

一小儿目中出痘，肝脉弦数，此木火相搏，用四物、山栀、牡丹皮、柴胡二剂，再用加味逍遥散二剂，肝脉平和，又用四物、牡丹皮而靥。但目有青翳，用蛇蜕散、三味谷精草散而痊。

一小儿素食膏粱，目中出痘作痛，口渴、大便坚实，左右关洪数有力弦长，此形病脉俱实，先用柴胡 栀子散、泻黄散各一服，又用柴胡 栀子散、柴胡麦门冬散而痊。

一痘儿眼不开，肝脉数，按之有力，用柴胡 栀子散，子母服之眼渐开。又因母劳怒仍闭，用加味逍遥散而愈。后复闭，用柴胡麦门冬散而痊。

一小儿目中生翳，诊其肝肾疳症，用九味芦荟丸、六味地黄丸及粉丹散，翳渐退，又用柴胡麦门冬散而痊。

羊肝散 治痘疮入眼，或无辜疳入目。

密蒙花 青箱子 决明子 车前子上为末，用密蒙花末三钱，余药各一钱，以羊肝一叶，薄批掺上湿，用纸裹煨熟。空心食之。

蛇蜕散 治痘毒目翳。

蛇蜕（二钱，为末） 栝蒌仁（五钱，研烂）

上为末，用羊肝一片，批开入末二钱，用线扎紧，米泔煮熟，频与儿食，外用粉丹散。

三味谷精草散 治痘疹翳膜遮睛瘴瞳子。

谷精草（一两） 蛤粉 黑豆（各二两）

上为末，用雄猪肝一叶，竹刀批开，掺药在内，以麻线缚定，入砂罐内水煮熟，令儿食之。

蝉菊散 治斑痘入眼，或病后生翳障。

蝉蜕（洗） 白菊花（各等分）

上每服一钱，水煎入蜜少许，量儿服。

二味谷精草散 治痘疮已靥，目翳膜障，瞳神隐涩泪出，久而不退。

谷精草（一两） 生蛤粉（二两）

上为末，用 猪肝一叶，竹刀批片子掺药在内，以绵扎入砂器内，水煮。令儿熟食之。

粉丹散（即吹耳丹） 治眼生翳膜。

轻粉 黄丹上为末，竹筒吹耳内，左眼有翳吹右耳，右患吹左耳，即退。

通神散 治 疮入目，内生翳障。

白菊花 绿豆末（生用） 谷精草（各等分）

上为末，每服一钱，干柿一个，米泔水一盏煮干末，不拘时但食柿饼五七次，至七日可见效。

黄柏膏 治痘疮初出就涂面，则痘疮不生于面目，用之若迟，虽出亦稀。

黄柏（一两） 绿豆 甘草（各四两，生用）

上为细末，清油调如膏，从耳前眼唇面并涂之，日三五度。

羊肝丸 治痘疮入目不能开。

羯羊肝（一具生用） 黄连（炒，为末）

上先将羊肝去筋膜，于石器内捣烂，入黄连末丸如桐子大。每服二三十丸，食后茶清送下。

蝉蜕散 治 疹入目，半年已过者，一月取效。

蝉蜕（一两） 猪悬蹄甲（二两，瓦罐内用盐泥封，烧存性）

上二味为末，入羚羊角末五钱，每服五分，白汤调下。

九味芦荟丸 治肝经积热，面目生翳，耳中出水，大便不调，肢体消瘦等症。（方见疳蚀症）

小柴胡汤（方见 症）

柴胡麦门冬散（方见作痒搔破）

四物汤（方见痘疮出迟）

六味地黄丸（方见痘疮发热属阴属阳）

泻黄散（方见靥后发热咽痛）

消毒化 汤（即消毒救苦汤，方见夹疹痘）

加味逍遥散（方见欲靥不靥）

柴胡 栀子散（即柴胡清肝散，方见作痒搔破）

补中益气汤

五味异功散（二方见寒战切牙，一名小异功散）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不靥闷乱哽气腹胀之症
  • 当前页：两目生翳痕黯凹凸之症
  • 下一页：靥后发热咽痛不利之症
<<< 返回本书目录
  1. 两目生翳痕黯凹凸之症《保婴撮要》
  2. 两宁汤【方剂大全】
  3. 两目红肿《经验麻科》
  4. 两皮酒【方剂大全】
  5. 两目不明腮项肿满《胎产秘书》
  6. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  7. 两目暴赤《儒门事亲》
  8. 两栖蓼【中药大全】
  9. 两面针【中药大全】
  10. 两祛丹【方剂大全】
  11. 两面青【中药大全】
  12. 两色鳞毛蕨【中药大全】
  13. 两面龟散【方剂大全】
  14. 两色瓦韦【中药大全】
  15. 两面刺【中药大全】
  16. 两色乌头【中药大全】
  17. 两脸论歌《万氏秘传片玉心书》
  18. 两生汤【方剂大全】
  19. 两利汤【方剂大全】
  20. 两湿温不可合一辨《研经言》
  21. 两静汤【方剂大全】
  22. 两收汤【方剂大全】
  23. 两胫逆冷证《伤寒九十论》
  24. 两手颤抖【疾病症状】
  25. 两解汤【方剂大全】
  26. 两手撮空证《伤寒九十论》
  27. 两睑粘睛外障《秘传眼科龙木论》
  28. 两手六脉所主五脏六腑阴阳逆顺《脉经》
  29. 两睑粘睛歌《医宗金鉴》
  30. 两手膀背痛《医法圆通》
  1. 两目生翳痕黯凹凸之症《保婴撮要》
  2. 两目红肿《经验麻科》
  3. 两拗及小腹肿胀痒痛《急救广生集》
  4. 两目赤肿方《明目至宝》
  5. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  6. 两目不明腮项肿满《胎产秘书》
  7. 两栖纲《实验动物科学》
  8. 两目暴赤《儒门事亲》
  9. 两气《中医词典》
  10. 两疗法差异的统计学意义分析《预防医学》
  11. 两胠疼痛《中医词典》
  12. 两脸论歌《万氏秘传片玉心书》
  13. 两颧发赤《医法圆通》
  14. 两均数的比较《医学统计学》
  15. 两颧骨《正骨心法要旨》
  16. 两胫逆冷证《伤寒九十论》
  17. 两颧骨《医宗金鉴》
  18. 两井《中医词典》
  19. 两乳忽肿《医法圆通》
  20. 两解太阳法《时病论歌括新编》
  21. 两腮赤肿《奇效简便良方》
  22. 两脚麻木《中医词典》
  23. 两扇门《中医词典》
  24. 两脚大烧《医法圆通》
  25. 两商《中医词典》
  26. 两焦《中医词典》
  27. 两神相搏《中医词典》
  28. 两睑粘睛外障《秘传眼科龙木论》
  29. 两生《中医词典》
  30. 两睑粘睛歌《医宗金鉴》
  31. 两湿温不可合一辨《研经言》


靥后发热咽痛不利之症_《保婴撮要》_中医儿科_【岐黄之术】

靥后发热咽痛不利之症

靥后发热咽痛不利之症

  • 上一页
  • 目录
  • 相关
  • 下一页

陈文宿先生云∶痘疮收靥之后，浑身壮热，经日不除，别无他症，用柴胡麦门冬散，如不退，服人参 白术散。若风热咳嗽，咽喉不利，用桔梗 甘草 防风汤。窃谓∶前症有因热毒未解者，有因胃气虚热者，有因胃气实热者，其因不能枚举，当临症制宜而药之。

一小儿咽痛壮热，痘痕色赤，手微热，此余毒未解，用柴胡麦门冬散而安。七日之后复热，手指初捏似热，久捏则冷，此脾气虚也，用五味异功散而痊。

一小儿痘咽痛，大便不实，口渴饮汤，手足不热，此脾胃虚弱也，用人参 白术散，而大便实。但不时寒热，用加味逍遥散而愈。

一小儿痘咽痛，发热作渴，面赤饮冷，此胃经实热也，用射干鼠粘子汤而愈。因食浓味复发，手足并热，用泻黄散一剂而痊。

一小儿痘咽痛，发热饮冷，大便黄色，手足指热，此脾胃实热也，用泻黄、清胃二散，各一剂而愈。后因乳母食浓味，儿口角流涎，不能吮乳，仍用前药治母而愈。

一小儿痘咽痛足热，余谓此禀足三阴虚而无根之火上炎也，古人有云，痘归肾经，必不可救，当用壮水之剂，亦有生者。奈彼不悟，翌日果腰痛咽哑，始信余言，乃用大剂地黄丸料加五味子，并补中益气汤而愈。

一男子出痘，上体甚热，两足俱冷，喉痛作渴，疮亦不起发，此禀肾经虚热也，以六味地黄丸料，煎与恣饮，渐愈，又与八珍汤而痊。

一小儿面色素白，出痘咽痛，发热面赤，作渴饮汤，手足指冷，此禀足三阴虚也，用大剂加减八味丸料，煎与恣饮，又以益气汤助其脾胃，以滋化源，痛止热退而愈。

射干鼠粘子汤 治痘疹咽喉作痛，及痘疹后痈疽疮毒。

鼠粘子（即牛蒡子） 甘草 升麻 射干（各二钱）

上水煎，量服之。

泻黄散 治脾胃实热患疮，口渴饮冷。

藿香叶（七叶） 石膏（ ，五钱） 甘草（三钱） 防风 山栀仁（炒，各一两）

上为末，每二钱水煎，入蜜少许。婴儿乳母服之。

六味地黄丸（方见痘疮发热属阳属阴）

清胃散（方见痘不结痂）

八珍汤（方见顶陷灰白）

人参 白术散（即七味白术散）

柴胡麦门冬散（方见作痒抓破）

加减八味丸（即六味丸加五味子、肉桂）

加味逍遥散（方见欲靥不靥）

五味异功散

补中益气汤（二方见寒战切牙）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两目生翳痕黯凹凸之症
  • 当前页：靥后发热咽痛不利之症
  • 下一页：顶陷心烦狂躁气喘之症
<<< 返回本书目录
  1. 靥后发热咽痛不利之症《保婴撮要》
  2. 靥后落痂治款《景岳全书》
  3. 腋痈门主论《疡医大全》
  4. 靥期《续名医类案》
  5. 腋痈《医宗金鉴》
  6. 一把蔑【中药大全】
  7. 腋痈《续名医类案》
  8. 一把篾【中药大全】
  9. 腋痈《外科正宗》
  10. 一把伞【中药大全】
  11. 腋痈《保婴撮要》
  12. 一把香（图）【中药大全】
  13. 腋胁下凡八穴《针灸甲乙经》
  14. 一百二十穴玉龙歌《扁鹊神应针灸玉龙经》
  15. 腋胁肋三部证治（计三证）《外科证治全书》
  16. 一百一十三方总目《伤寒恒论》
  17. 腋下淋巴肿大【疾病症状】
  18. 一般生物学数据《实验动物科学》
  19. 腋窝有异味【疾病症状】
  20. 一般性操作技术《临床基础检验学》
  21. 腋窝痛【疾病症状】
  22. 一般状况《物理诊断学》
  23. 腋窝多汗【疾病症状】
  24. 一包花【中药大全】
  25. 腋痛论《症因脉治》
  26. 一辨气《广瘟疫论》
  27. 腋痛（腋肿）《针灸资生经》
  28. 一擦光【方剂大全】
  29. 腋痛《普济方·针灸》
  30. 一侧乳头萎缩，另侧水肿【疾病症状】
  1. 靥后发热咽痛不利之症《保婴撮要》
  2. 靥（yè，音夜）《中医词典》
  3. 靥后落痂治款《景岳全书》
  4. 腋肿、腋臭《医学纲目》
  5. 靥期《续名医类案》
  6. 腋肿《中医词典》
  7. 一《类经》
  8. 腋痈门主论《疡医大全》
  9. 一《类经》
  10. 腋痈门主方《疡医大全》
  11. 一般表现《减肥新法与技巧》
  12. 腋痈《外科正宗》
  13. 一般成人的免疫接种《默克家庭诊疗手册》
  14. 腋痈《外科心法要诀》
  15. 一般措施《预防医学》
  16. 腋痈《保婴撮要》
  17. 一般光学显微镜术《组织学与胚胎学》
  18. 腋痈《证治准绳·幼科》
  19. 一般检查《普通外科学》
  20. 腋痈《续名医类案》
  21. 一般临床表现《急诊医学》
  22. 腋痈《医宗金鉴》
  23. 一般慢性炎症的基本病理变化《病理学》
  24. 腋痈《中医词典》
  25. 一般性状检查《临床基础检验学》
  26. 腋痈《中医名词词典》
  27. 一般性状检查《临床基础检验学》
  28. 腋胁下凡八穴《针灸甲乙经》
  29. 一般性状检查《临床基础检验学》
  30. 腋胁肋三部证治（计三证）《外科证治全书》
  31. 一般意识障碍《医学心理学》


顶陷心烦狂躁气喘之症_《保婴撮要》_中医儿科_【岐黄之术】

顶陷心烦狂躁气喘之症

顶陷心烦狂躁气喘之症

  • 上一页
  • 目录
  • 相关
  • 下一页

陈文宿先生云∶痘紫色顶陷，心烦狂躁，气喘妄语，或如见鬼神，内热便秘者，宜用龙脑膏子、猪尾膏。如无内热，大便不实，不可轻服。窃谓前症多因初起热盛之时，失于解利所致。亦有因痘毒未尽，有因胃经有热，有因肺胃有热，有因心脾有热。烦躁，痘裂出血，便血衄血，屎黑痕赤，详见各症。大凡作渴发热，手足指冷或大便秘结者，内有热也，切不可禁其饮水，观张子和述水中儿事，良可验矣。盖热极故得水而生也。

一小儿痘症狂喘，热渴饮冷，痰涎不利，先君用十六味清膈饮、犀角地黄汤而痊。

一小儿痘紫发热，小便不利，手足发热，此肺经有热，用人参清肺饮小便随利，又用犀角地黄汤而靥。

一小儿痘紫作渴，手足并热，余谓胃经有热，用竹叶石膏汤一剂，诸症顿退而愈，用人参 白术散而痊。

一小儿痘紫作痛，又顶欲陷，发热饮冷，作渴痰喘，小便秘结。此肺胃有热，用十六味清膈散一剂，诸症顿减，又用葛根麦门冬散一剂而愈。

一小儿出痘发狂，作渴饮冷，此上焦热炽也，用黄连解毒汤、芹菜汁而止；又用紫草快 汤将靥。因间药饵三日，色黑倒靥，用紫草散渴止，又用人参 白术散而痊。

一小儿出痘喘咳面赤，其脉洪数，右寸脉尤甚，此心火克肺金，用人参平肺散以清心肺，再用地黄丸以壮肾水，喘嗽顿止。

一小儿痘将愈，喘躁作渴面赤，此禀足三阴虚也，用地黄丸料数剂，诸症稍可，又佐以益气汤，诸症渐愈。后因沐浴出汗，仍喘咳烦躁面赤，脉洪大，按之如无，此汗多亡阳也，用当归补血汤而愈。毕姻后，喘咳音哑，用地黄丸、益气汤各百余剂，得远帏幕而生。

一小儿痘愈后，时发狂兼喘，发过面色黄白，手足并冷，此脾胃虚弱也，余用补中、八珍二汤各三十余剂。或云当先降火邪而后补元气，乃服芩、连、朴硝之类，汗吐不止而殁。

十六味清膈散 治涕唾稠粘，喘嗽痰盛，身热鼻干，大便如常，小便黄赤。

人参 柴胡 当归 芍药 知母 桑白皮 白术 黄 紫菀 地骨皮 茯苓 甘草 桔梗 黄芩（炒，半两） 石膏（ ） 滑石上每服三钱，姜水煎，量儿服之。

葛根麦门冬汤 治痘疹胃经热甚，头疼闷烦，或痘后余毒。

麦门冬 干葛 人参 赤芍药 升麻 茯苓（各二分） 石膏末（五分） 甘草（二分）

上水煎服。

犀角地黄汤 治郁热不解，气血涌为衄血，或流入胃脘而吐血，或余血停滞，面色痿黄，大便色黑。

犀角 生地黄 白芍药 牡丹皮（各一钱）

上水煎，乳母同服。

人参平肺散 治心火克肺金，传为痈痿咳嗽喘呕，痰涎壅盛，胸膈痞满，咽嗌不利。

人参 陈皮 甘草 地骨皮 茯苓（各一钱） 知母 五味子（各一钱） 青皮（四分） 天门冬（去心，四分）

桑白皮上水煎，徐徐服。

竹叶石膏汤 治痘疮胸中烦闷，小便赤涩，口干作渴，兼有赤 。又宜服犀角散（方见泄泻切牙）

龙脑膏子 治时气 痘疮及赤疹子未透，心烦狂躁，气喘妄语，或见鬼神，或已发而陷伏。宜速治，否则毒入脏必死。

生龙脑上研细，滴雄猪心血，丸绿豆大，每服一丸。心烦狂躁，紫草汤下。疮陷伏，温酒化下。一方加辰砂五分尤妙。

服后少时，心神清爽，得睡，疮疹发透。

猪尾膏 治痘疮黑陷倒靥。

用小猪尾尖，刺血两三点，入脑子少许，辰砂末一钱，同研膏，以木香汤化下。

紫草快 汤 治痘疹下血不止，不能发出，血气不足，色不红活等症。（即紫草汤）

紫草 人参 白术 茯苓 当归 川芎 芍药 木通 甘草 糯米上每服二钱，水煎。

人参清肺散（方见痘喘）

八珍汤（方见顶陷灰白泻渴）

黄连解毒汤（方见 症）

地黄丸（即六味地黄丸）

人参 白术散（即七味白术散，二方见发热属阴属阳）

补中益气汤

当归补血汤（二方见寒战切牙）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：靥后发热咽痛不利之症
  • 当前页：顶陷心烦狂躁气喘之症
  • 下一页：作痒抓破脓水淋漓之症
<<< 返回本书目录
  1. 顶陷心烦狂躁气喘之症《保婴撮要》
  2. 顶药（主上吐药也）《串雅内外编》
  3. 顶陷灰白泻渴之症《保婴撮要》
  4. 顶叶症状群occipital lobe syndrome《神经精神疾病诊断学》
  5. 顶头马蓝【中药大全】
  6. 顶叶肿瘤【疾病大全】
  7. 顶门疽门主论《疡医大全》
  8. 顶羽菊【中药大全】
  9. 顶礼散【方剂大全】
  10. 顶肿痛《针灸资生经》
  11. 顶果膜蕨【中药大全】
  12. 顶珠丸【方剂大全】
  13. 顶风立效散【方剂大全】
  14. 鼎足方【方剂大全】
  15. 耵聍栓塞（impacted cerumen）《耳鼻咽喉外科学》
  16. 订正《素问·通评虚实论》经文并补注《研经言》
  17. 耵聍栓塞【疾病大全】
  18. 订正仲景全书《医宗金鉴》
  19. 耵耳通气散【方剂大全】
  20. 订正仲景全书金匮要略注《医宗金鉴》
  21. 耵耳膏【方剂大全】
  22. 订正仲景全书金匮要略注正误存疑篇《医宗金鉴》
  23. 疔肿证治《三因极一病证方论》
  24. 订正仲景全书伤寒论注《医宗金鉴》
  25. 疔肿方《外台秘要》
  26. 钉耙七【中药大全】
  27. 疔肿【方剂主治】
  28. 钉胎丸【方剂大全】
  29. 疔肿【中药主治】
  30. 钉头果【中药大全】
  1. 顶陷心烦狂躁气喘之症《保婴撮要》
  2. 顶陷灰白泻渴之症《保婴撮要》
  3. 顶心《中医词典》
  4. 顶陷《冯氏锦囊秘录》
  5. 顶叶症状群《神经精神疾病诊断学》
  6. 顶上回毛《中医词典》
  7. 顶瘿《回生集》
  8. 顶泌汗腺《组织学与胚胎学》
  9. 顶痈《万氏秘传外科心法》
  10. 顶门痈《证治准绳·疡医》
  11. 顶肿痛《针灸资生经》
  12. 顶门痈《中医词典》
  13. 酊剂《医院药学》
  14. 顶门疽门主论《疡医大全》
  15. 酊剂《中医词典》
  16. 顶门疽《中医词典》
  17. 鼎炉《中医词典》
  18. 顶骨《人体解剖学》
  19. 订正《素问·通评虚实论》经文并补注《研经言》
  20. 顶巅痛《中医词典》
  21. 订正仲景全书《医宗金鉴》
  22. 顶《中医词典》
  23. 订正仲景全书金匮要略注《医宗金鉴》
  24. 顶《中医名词词典》
  25. 订正仲景全书金匮要略注正误存疑篇《医宗金鉴》
  26. 耵聍栓塞《耳鼻咽喉外科学》
  27. 订正仲景全书伤寒论注《医宗金鉴》
  28. 耵聍堆秘方《华佗神方》
  29. 钉棺下斧声《证类本草》
  30. 耵聍《中医词典》
  31. 钉脑疔《中医词典》


作痒抓破脓水淋漓之症_《保婴撮要》_中医儿科_【岐黄之术】

作痒抓破脓水淋漓之症

作痒抓破脓水淋漓之症

  • 上一页
  • 目录
  • 相关
  • 下一页

陈文宿先生云∶痘疮作痒，抓破成疮，脓水淋漓者，由气血衰肌肉虚也，宜用木香散加丁香、肉桂及败草散。切忌用牛粪灰。窃谓前症皆因气血虚弱所致，预为调护，使气血和平，庶无此患。又必察其外症色白者，用四君之类，色赤者，用四物之类。若因咸味，宜用蝉蜕散之类。

一小儿口干作渴，脉浮而数，此血气虚而有热也，用参 四圣散加蝉蜕而痒止，用托里散加蝉蜕而脓贯，又用托里散将靥，忽发热作渴而痒，此血虚也，用八珍汤、当归补血汤而愈。

一小儿痘赤作痒，脉弦，按之则数，此乃肝火血燥生风，先用柴胡麦门冬散加蝉蜕而痒止，又用托里散而痂脱。

后仍痒痕，用八珍汤倍加参 而愈。

一小儿痘疮作痒色赤，心肝二脉数而弦，此风热相搏而血热也，用四物、黄连、柴胡、丹皮而痒止；用八珍汤、当归补血汤而疮愈。

一小儿痘后作痒，夜甚不寐，此脾经气血俱虚，用四君、归、 数剂而止。后伤食作泻，复痒不寐，仍用前药及五味异功散而愈。

一小儿痘疮愈后，身痒脓水淋漓，内热口干，用四君、归、 ，及补中益气汤，并六味地黄丸而痊。

一小儿痘痕作痒，服祛风药，遍身皆痒，脓水淋漓，口噤发搐，而面色皎白，此气血俱虚，余用大补汤、参 四圣散而愈。

一小儿痘疮已愈，而犯色欲，遍身作痒，痘痕赤色，气息奄奄，脉洪数无力，左尺为甚，先用大补汤，内用人参五钱，数剂形气稍复，佐以大剂加减八味丸料，又五十余剂而痊。

一小儿痘将靥，身痒，脉浮数，按之无力，此真气不能荣于腠理，用补中益气汤渐愈，因功课劳心自汗，用六味汤而愈。后烦躁面赤，自汗如雨，用当归补血、十全大补二汤而愈。

一小儿汗出如雨，手足发热，作渴饮冷，右关洪数有力，此胃经实热也，用清胃散一剂顿退。因食膏粱复痒，发热饮冷，用泻黄散末一钱渴止；又用白术散去木香而痊。

一女子靥后身痒，脉浮大。此脾肺气虚也，朝用补中益气汤，夕用黄 六一汤而愈。经行复痒发热，用加味逍遥、八珍汤而痊。

一男子痘愈而入房，身痒昏愦，脉大而无伦次，按之如无，用独参汤十五剂而苏，又大补汤二十余剂脉敛，又二十余剂脉微细而畏寒，此火归经，又五十余剂而痊。

一妇人痘方愈，因劳发痒，服消风散，口噤流涎，余谓此日元气复伤，不信，乃服前药，更四肢发搐，余用十全大补、加味逍遥而愈。

一小儿痘愈后作痒，服消风散，四肢发搐，口噤流涎，余谓脾土亏损，而肝木所克，果殁。

一小儿痘脓未满，面赤作痒，余谓气血虚而有热，欲行温补。不信，乃服清热之药而殁。

柴胡麦门冬散 治肝胆经有热，靥后不解。

柴胡 麦门冬（各一钱） 人参 玄参 龙胆草（各五分） 甘草（炒）

上水煎，量儿大小服。

参 四圣散 治痘疮不能长满生脓，或色白作痒。（方见腹胀气促）

五味异功散 治痘疮元气虚弱，肌肉消薄，荣卫短促而患疮疡，不能消散；或脾肺气虚，不能生肌收口。大凡诸症，因脾气虚而不能愈者，皆宜服之，调补元气则自愈矣。（方见寒战切牙）

黄 六一汤 治疮疡后气虚作渴，愈后作渴，尤宜服之。

黄 （炙，六钱） 甘草（炙，一钱）

上水煎服。

柴胡 栀子散 治肝胆经有热，疮毒不愈，或发热不止。

柴胡 山栀 牡丹皮（各一钱） 川芎 芍药 茯苓（各七分） 白术（炒） 甘草（各五分） 当归 牛蒡子（炒，各七分）

上水煎，母子同服。

十全大补汤

独参汤、

参 四圣散 治痘疮不起，不能长满生脓；或作痒。（方见腹胀气促）

补中益气汤 治痘疮中气虚弱；或因克伐，以致身痒，恶寒发热，烦渴体倦，饮食少思，或不能结痂作痒者。

当归补血汤（二方见寒战切牙）

加味逍遥散（方见欲靥不靥）

四君子汤（方见不靥闷乱）

六味地黄丸（方见痘疮发热属阴阳）

四物汤（方见痘疮出迟）

泻黄散（方见靥后发热咽痛）

托里散（方见痘痈）

加减八味丸（即六味丸加用五味子、肉桂）

八珍汤（即四君、四物二方相合）

清胃散（方见痘痈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顶陷心烦狂躁气喘之症
  • 当前页：作痒抓破脓水淋漓之症
  • 下一页：风邪搏于肌肉患疳蚀之症
<<< 返回本书目录
  1. 作痒抓破脓水淋漓之症《保婴撮要》
  2. 作业疗法《康复医学》
  3. 作吐《经验麻科》
  4. 作用于呼吸系统的药物《药理学》
  5. 作痛不止《保婴撮要》
  6. 作用于呼吸系统的药物　制剂及用法《药理学》
  7. 作痛【方剂主治】
  8. 作用于消化系统的药物《药理学》
  9. 作痛《景岳全书》
  10. 作用于消化系统的药物　制剂及用法《药理学》
  11. 作呕不止《保婴撮要》
  12. 作用于血液及造血器官的药物　制剂与用法《药理学》
  13. 作呕《医宗金鉴》
  14. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  15. 作呕《立斋外科发挥》
  16. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  17. 作呕《景岳全书》
  18. 作者访谈真诚和无私的分享《人体使用手册》
  19. 作渴不止《保婴撮要》
  20. 作者简介《思考中医》
  21. 作渴《医宗金鉴》
  22. 作者周选堂简介《时病论歌括新编》
  23. 作渴《景岳全书》
  24. 作者自序《人体使用手册》
  25. 作寒热【方剂主治】
  26. 坐板疮《外科启玄》
  27. 作喘《保婴撮要》
  28. 坐板疮《医宗金鉴》
  29. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  30. 坐板疮【疾病大全】
  1. 作痒抓破脓水淋漓之症《保婴撮要》
  2. 作吐《经验麻科》
  3. 作业疗法《康复医学》
  4. 作土釜法《备急千金要方》
  5. 作用方式《药理学》
  6. 作痛不止《保婴撮要》
  7. 作用机理《减肥新法与技巧》
  8. 作痛《伤科汇纂》
  9. 作用于呼吸系统的药物《药理学》
  10. 作痛《证治准绳·疡医》
  11. 作用于消化系统的药物《药理学》
  12. 作痛《景岳全书》
  13. 作用于血管平滑肌的抗高血压药《药理学》
  14. 作强之官《中医词典》
  15. 作用阈值（thresholdvalue）的测定《预防医学》
  16. 作呕不止《保婴撮要》
  17. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  18. 作呕《伤科汇纂》
  19. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  20. 作呕《立斋外科发挥》
  21. 作者简介《思考中医》
  22. 作呕《证治准绳·疡医》
  23. 作者周选堂简介《时病论歌括新编》
  24. 作呕《医宗金鉴》
  25. 坐碍《中医词典》
  26. 作呕《正骨心法要旨》
  27. 坐板疮《中医词典》
  28. 作呕《景岳全书》
  29. 坐板疮《医宗金鉴》
  30. 作六一泥法《备急千金要方》
  31. 坐板疮《外科心法要诀》


风邪搏于肌肉患疳蚀之症_《保婴撮要》_中医儿科_【岐黄之术】

风邪搏于肌肉患疳蚀之症

风邪搏于肌肉患疳蚀之症

  • 上一页
  • 目录
  • 相关
  • 下一页

陈文宿先生云∶痘疹已靥未愈之间，五脏未实，肌肉尚虚，血气未定，忽被风邪搏于肌肉肤肌之间，则津液涩滞，故成疳蚀疮也。宜用雄黄散、绵茧散治之。久而不愈，则溃蚀筋蚀，以致杀人。窃谓雄黄散清肝杀虫解毒，绵茧散治脓水淋漓，皆治外之良方，内无余毒者，宜用此法。若因肝脾疳火上炎，或食甘肥而胃火内动，或手足阳明经蕴热，或肾经虚热，各有不同，皆元气不足，病气有余，乘虚而发也。 痛作肿，用仙方活命饮、大芜荑汤。疳热为患，用大芜荑汤、四味肥儿丸。肾经虚热，用地黄丸。当临制宜，分五脏相胜，审乳母之气何如，扶助胃气为善。

一女子患疳症，因浴热汤，发热如炎，体强如 ，此腠理间泄邪热乘虚而内作，用十全大补汤一剂顿安。同时亦有患此症，不用补剂者，甚至不救。

一小儿痘后，遍身津淫作痒，此兼因疳为患，用大芜荑汤及蟾蜍丸而愈。后作渴，口中作痛，用蟾蜍丸、人中白散而安。

一小儿痘后毒蚀腮，余谓肝脾有热助疳而患也，用大芜荑汤、大芦荟丸为主，以五味异功散为佐，月余渐愈，却以五味异功散，佐以大芜荑汤而痊。

一小儿臀间痘毒蚀烂，恪敷雄黄散益甚，余谓兼肝脾疳也，先用大芜荑汤、活命饮各二剂，又用九味芦荟丸为主，以五味异功散为佐，月余诸症渐愈。

一小儿患前症，发热作渴，两足晡热，余谓禀肾经阴虚，不信，恪服清热败毒而殁。

一小儿痘出甚密，先四肢患毒脓溃而愈，后口患疳延蚀牙龈，余先用大芜荑汤、活命饮各一剂，又用蟾蜍丸、人中白散而安。

一小儿痘毒蚀陷，敷雄黄散，服加味解毒散而愈。

一小儿脸患之作痛，用仙方活命饮，又敷雄黄散、大芜荑汤而愈。

韶粉散 治痘疮毒瓦斯未散，疮痂虽落，其瘢犹黯，或凹或凸，此药涂之。

韶粉（一两） 轻粉（一两）

上炼猪脂油拌匀如膏涂之。如痘痂欲落不落，当用后方。

羊 骨髓

上入轻粉研成膏涂之。如痘痒搔成疮及疮痂欲落不落，用上等白蜜涂之，其痂自落，亦无瘢痕，神效。

雄黄散 治痘毒牙龈生疳蚀疮。

雄黄（一钱） 铜绿（二钱）

上研细，量疮大小干掺。

绵茧散 治痘毒蚀疮，脓水不绝。

出蛾绵茧（不拘多少）

上用生矾末碎贯茧内，以炭灰烧矾汁干，取出为末，干贴之。

九味芦荟丸 治痘毒成疳，齿蚀烂龈，或透颊腮，或肝脾疳热结核，耳内生疮，两目生翳，耳中出水，或小便出津，拗中结核，或大便不调，肢体消瘦等症。

胡黄连 宣黄连（炒） 芦荟 木香 白芜荑（炒） 青皮 白雷丸 鹤虱草（各一两） 麝香（三钱）

上各另为末，糊丸麻子大。每服半钱，空心米汤下。仍量儿用之。

大芜荑汤（一名栀子 茯苓汤） 治痘疮上攻，口齿成疳，发热作渴，大便不调，发黄脱落，面黑便清，鼻下生疮，乳食呕吐等症。

山栀仁（三分） 黄柏 甘草（炙。各二分） 大芜荑（五分） 黄连 麻黄根（一分） 羌活（二分） 柴胡（三分） 防风（一分） 白术 茯苓（各五分） 当归（四分）

上水煎服。

导赤散

生地黄 木通 甘草（各等分）

上为末，每服一钱，淡竹叶水煎。

败草散 治痘疮挝搔成疮，脓血淋漓，用屋烂草，或盖墙烂茅，年远者佳，如无，旷野生者尤佳，为末搽之。

如遍身患者，须多掺铺席上，令儿坐卧，其疮即愈。

丹粉散 治痘毒脓水淋漓。

轻粉 黄丹（各一钱） 黄连末（三钱）

上研匀搽患处。

立效散 治一切胎毒疮疥及风疹痛。

大黄 黄柏 山栀 寒水石（ 。各等分）

上为末，用清油烛调搽。若破而脓水淋漓，用当归膏。

大枫膏 治一切疮疥。

大枫子肉（研膏） 黄连（各二两） 真轻粉 枯矾 蛇床子（各一两） 地沥青（六两）

上各另为末，入大枫膏和匀，更入地沥青杵百余即成膏矣。每用少许涂患处。

加味小柴胡汤（方见 疹）

加味逍遥散（方见欲靥不靥）

人参平肺散

犀角地黄汤（二方见顶陷心烦）

柴胡 栀子散（方见作痒抓破）

三黄散（方见 烂）

八珍散（方见顶陷灰白）

地黄丸（方见发热属阴阳）

十全大补汤（方见腹胀气促）

补中益气汤

当归补血汤

五味异功散

竹叶石膏汤（四方见泄泻切牙）

四味肥儿丸

加味解毒散

人中白散

东垣消毒救苦汤（四方见夹疹痘）

蟾蜍丸

清胃散

仙方活命饮（三方见痘痈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：作痒抓破脓水淋漓之症
  • 当前页：风邪搏于肌肉患疳蚀之症
  • 下一页：症
<<< 返回本书目录
  1. 风邪搏于肌肉患疳蚀之症《保婴撮要》
  2. 风邪方《外台秘要》
  3. 风邪《圣济总录》
  4. 风邪入肝（出许学士本事方）《卫生宝鉴》
  5. 风消《圣济总录》
  6. 风邪五变《类经》
  7. 风箱树叶【中药大全】
  8. 风形《儒门事亲》
  9. 风箱树花【中药大全】
  10. 风虚杂补酒煎《备急千金要方》
  11. 风箱树根【中药大全】
  12. 风癣《杂病治例》
  13. 风箱树【中药大全】
  14. 风癣门《古今医统大全》
  15. 风痫诸症《文堂集验方》
  16. 风癣汤【方剂大全】
  17. 风痫汤【方剂大全】
  18. 风癣药【方剂大全】
  19. 风痫门《古今医统大全》
  20. 风眩《备急千金要方》
  21. 风痫及惊痫方《外台秘要》
  22. 风眩《普济方·针灸》
  23. 风痫抵住丸【方剂大全】
  24. 风眩《普济方·针灸》
  25. 风痫（五痫）《针灸资生经》
  26. 风眩《千金翼方》
  27. 风痫【方剂主治】
  28. 风眩（余见头目眩 余论见风痫）《针灸资生经》
  29. 风痫《幼幼新书》
  30. 风牙疼《宋本备急灸法》
  1. 风邪搏于肌肉患疳蚀之症《保婴撮要》
  2. 风邪《圣济总录》
  3. 风邪方八首《外台秘要》
  4. 风消《医述》
  5. 风邪候《巢氏病源补养宣导法》
  6. 风消《中医词典》
  7. 风邪候《诸病源候论》
  8. 风消《圣济总录》
  9. 风邪惊悸候《诸病源候论》
  10. 风消《中医名词词典》
  11. 风邪入肝（出许学士本事方）《卫生宝鉴》
  12. 风痫诸症《文堂集验方》
  13. 风邪伤肺《证治准绳·幼科》
  14. 风痫及惊痫方五首《外台秘要》
  15. 风邪五变《类经》
  16. 风痫候《诸病源候论》
  17. 风泄《中医词典》
  18. 风痫（五痫）《针灸资生经》
  19. 风泻《中医词典》
  20. 风痫《幼科心法要诀》
  21. 风泻《症因脉治》
  22. 风痫《儿科萃精》
  23. 风心痛《中医词典》
  24. 风痫《卫生易简方》
  25. 风虚汗出候《诸病源候论》
  26. 风痫《卫生宝鉴》
  27. 风虚劳候《巢氏病源补养宣导法》
  28. 风痫《普济方·针灸》
  29. 风虚劳候《诸病源候论》
  30. 风痫《证治准绳·幼科》
  31. 风虚劳冷候《诸病源候论》


症_《保婴撮要》_中医儿科_【岐黄之术】

症

症

  • 上一页
  • 目录
  • 相关
  • 下一页

陈文宿先生云∶ 疹之症，俗言疹子。是肺胃有热，或时气所作。发于皮肤，遍体状如蚊蚤所咬。凡色赤者，十生一死，色黑者十无一生。钱氏云∶ 症初发类似伤寒，发热五六日或七八日而出，或乍凉乍热，或咳嗽，泄泻不食，面赤，眼光如水生眵，或喷嚏痰涎，或热渴干呕，或大便急而小便涩。余窃谓前症若身热烦渴者，用升麻汤。自汗烦渴者，化汤。烦泻热泻，白虎苍术汤。热盛谵语，导赤散。咳嗽不已，生地黄散。吐血衄血，或大小便血，犀角汤。喉间作痛，甘桔防风汤。咽喉肿痛，玄参升麻汤。乍凉乍热，小柴胡汤。喘嗽不已，柴胡 五味子汤。小便不利，柴苓汤。热盛干呕，解毒汤。停食呕吐，或腹胀作泻，平胃散，大便不利加枳实。饮食已消，或仍作呕，四君子汤。大便秘或喘满者，先用前胡 枳壳汤下之，乃用春泽汤。瘥后热毒不除，葛根 黄连汤。余毒成疮，射干鼠粘子汤、消毒饮。又有夹痘而出者，其势最速，乃血乘其势而为患也。如大便硬，用清凉饮少许下之。 退，四君、归、 ，固其元气。肢体疼痛，用活命饮一服，杀其毒瓦斯，仍用托里散治之。

一小儿七日不消，头痛 发热，防其内热，此表邪未解，用葛根麦门冬汤一剂顿解，再剂而痊。

一小儿恶寒发热，头痛拘急，先用人参 羌活散一剂，外邪顿散，又用五味异功散而安。

一小儿月余不消，增寒壮热，头痛拘急，此表邪未解也，用人参败毒散一剂而表邪退，再用惺惺散而痊。

一儒者年 二旬患前症，烦渴饮冷，用竹叶石膏汤、化 汤各一剂，热渴顿愈，用快 汤，痘疮顿起，用八珍汤而痊。

一产妇患此，乃风热所致，用惺惺散而风热散，用六味活血汤而疮起发，用八珍汤而痊。

一小儿患此，鼻塞声重，发热身痒，用人参消风散而表症愈，后发热搔破脓水淋漓，脉浮大按之无力，此脾胃气虚，不能荣于腠理，朝用补中益气汤，夕用黄 六一汤而愈。后因感冒服表散之剂，烦躁发热，面目俱赤，脉大而虚，用当归补血汤而痊。

一小儿发热作渴，二便秘涩，用大连翘饮，二便随通，但呕吐痰涎，腹痛不食，此邪气去而真气复伤也，用五味异功散而痊。

惺惺散 治风热时气疮疹，头疼壮热，目涩多睡，咳嗽喘粗。

桔梗 真细辛 人参 甘草 白茯苓 川芎 白术（各五分） 薄荷上水一盏，姜三片，煎服。

黄连解毒汤 治疹毒吐血干呕。

黄连 黄柏 黄芩 栀子（各三钱）

上水煎，量大小服。

柴胡 五味子汤 治 疹喘嗽。（即小柴胡汤内加五味子）

小柴胡汤 治 疹乍凉乍热，似疟喘嗽。

柴胡（三钱） 人参 黄芩（各二钱） 半夏（一钱） 甘草上生姜三片，水一盏煎至六分，温服。

柴芩汤 治痘疹小便不利。

柴胡 黄芩 猪苓 泽泻 茯苓 白术（各一钱五分）

上姜水煎，量大小服。

人参消风散 治 疹等症。

人参（三钱） 荆芥穗 甘草（炙） 陈皮（各五钱） 白僵蚕 茯苓 防风 芎 藿香 蝉蜕（各三钱）

浓朴（姜制，三钱） 羌活（二钱）

上每服一钱，水煎服。

人参败毒散 治 疹发热恶寒，咳嗽等症。

人参 茯苓 川芎 羌活 独活 前胡 柴胡 枳壳（麸皮炒） 桔梗 甘草（炒，各等分）

上每服二三钱，水煎。

生地黄散 治痘疹烦热咳嗽。

生地黄 麦门冬（各一钱半） 杏仁 陈皮（各一钱） 甘草（五分）

上水煎服。忌酒醋盐酸之物。

白虎苍术汤 治痘疹 症。

玄参升麻汤

化 汤（三方见水痘麻痘）

升麻 葛根汤（方见后）

干葛麦门冬汤

犀角汤（二方见顶陷心狂）

快 汤（方见顶陷心烦）

六味活血散

活命饮（二方见痘痈）

大连翘饮

春泽汤

人参 羌活散

葛根 黄连汤（四方见夹疹痘）

五味异功散

当归补血汤

补中益气汤（三方见寒战切牙）

黄 六一汤（方见作痒抓破）

竹叶石膏汤（方见泄泻切牙）

射干鼠粘子汤（方见靥后发热）

甘桔防风汤（方见痘寒战）

前胡 枳壳汤（方见痘涕唾稠粘）

四君子汤（方见不靥闷乱）

四顺清凉饮（方见大便不通）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风邪搏于肌肉患疳蚀之症
  • 当前页：症
  • 下一页：水痘麻痘
<<< 返回本书目录
  1. 症《幼科折衷》
  2. 症变《外科大成》
  3. 症《幼科折衷》
  4. 症瘕《女科宝鉴》
  5. 症《经验麻科》
  6. 症瘕《中医妇科学》
  7. 症《古今医彻》
  8. 症瘕【中药主治】
  9. 症《保婴撮要》
  10. 症瘕【方剂主治】
  11. 政运有不应之脉《诊家正眼》
  12. 症瘕积聚【中药主治】
  13. 政和新修经史证类备用本草序《证类本草》
  14. 症瘕积聚【方剂主治】
  15. 郑姓子哮吼症治验《一得集》
  16. 症瘕积聚痞血血蛊总括《医宗金鉴》
  17. 郑氏妇肝风头痛《程杏轩医案》
  18. 症瘕证治《医宗金鉴》
  19. 郑声《卫生宝鉴》
  20. 症论治《类证治裁》
  21. 郑声《伤寒明理论》
  22. 症脉轻重论《医学源流论》
  23. 郑声《伤寒六书》
  24. 症癖《博济方》
  25. 郑声《伤寒捷诀》
  26. 症癖（余见疝瘕）《针灸资生经》
  27. 郑声《丹溪手镜》
  28. 症癖等一切病方《外台秘要》
  29. 郑钦安原叙《医理真传》
  30. 症癖积痞血蛊门汇方《医宗金鉴》
  1. 症《保婴撮要》
  2. 症《经验麻科》
  3. 症《古今医彻》
  4. 政治、业务学习制度《医院药学》
  5. 症《幼科折衷》
  6. 政运有不应之脉《诊家正眼》
  7. 症《幼科折衷》
  8. 政和新修经史证类备用本草序《证类本草》
  9. 症变《外科大成》
  10. 郑作霖《中医词典》
  11. 症候《中医名词词典》
  12. 郑子振《中医词典》
  13. 症候《诸病源候论》
  14. 郑翥《中医词典》
  15. 症瘕《中医词典》
  16. 郑麈《中医词典》
  17. 症瘕《中医妇科学》
  18. 郑重光（1638-1716年）《中医词典》
  19. 症瘕积聚《中医名词词典》
  20. 郑钟寿（1806-1863年）《中医词典》
  21. 症瘕积聚痞血血蛊总括《医宗金鉴》
  22. 郑志昀《中医词典》
  23. 症瘕血块劳疾屡验多人方《回生集》
  24. 郑芝龙（?-1661年）《中医词典》
  25. 症瘕证治《医宗金鉴》
  26. 郑之楩《中医词典》
  27. 症结《中医词典》
  28. 郑之郊《中医词典》
  29. 症论治《类证治裁》
  30. 郑昭《中医词典》
  31. 症脉轻重论《医学源流论》


水痘麻痘_《保婴撮要》_中医儿科_【岐黄之术】

水痘麻痘

水痘麻痘

  • 上一页
  • 目录
  • 相关
  • 下一页

陈文宿先生云∶水痘之症，身热二三日而止，或咳嗽面赤，眼光如水，或喷嚏咳唾稠粘。与痘不同，易出易靥，不能为害。汤民望先生云∶麻痘乃天行时气，热积于胃，胃主肌肉，故发于遍身，状如蚊子所啮。色赤者十生一死，色黑者十死一生。此症亦与 症不同。其 症如锦纹，而但空缺处如云路之状。麻症乃遍身而无空处，但以疏密之不同耳。

麻痘初出，咳嗽烦闷，呕逆清水，眼赤咽喉口舌生疮，用黄连杏仁汤。若催出而成 ，烂如锦纹，或脓水腥臭，心胸咳闷，呕吐清水，不时身热，用黄芩 知母汤。初起发热，疑似之间，可服升麻汤。然麻症始终宜用麻黄汤表之，痘症表与下皆不可。大抵发热烦渴，用升麻 葛根汤。发热 咳嗽，人参麦门冬汤。发热烦躁，小便不通，大连翘饮。冬寒腠理闭塞，葛根橘皮汤。

一小儿患之，发热作渴，遍身作痛，大小便干涩。此热毒郁滞于内，用葛根麦门冬汤一剂顿安，又用解毒汤而愈。

一小儿患此，身痛发热烦躁，此风邪搏于表也，用玄参升麻汤，诸症顿解。但倦怠发搐，此脾虚为肝所侮也，用和肝补脾汤而安。

一小儿患此，腹痛烦渴，面赤咳嗽痰涎。用升麻汤一剂，遍身如锦，用化 汤一剂而安，又用人参麦门冬散而愈。

一小儿疹隐于肉里而不现，烦渴躁热，衄血吐血或便血，用解毒汤、犀角汤，各一剂而血止，又用导赤散而愈。

一小儿患此，寒热干呕，先用小柴胡汤加生地黄而寒热止，用解毒汤而发，用生料四物汤而痊愈。

一小儿患此，五日不消，发热烦躁，右关脉洪数而有力，此胃经实热，先用化 汤一剂，又用参滑散而愈。

三豆饮 治天行痘疮，始觉即服之，多者必少，少者不出。

小赤豆 黑豆 绿豆（各一百粒） 甘草节（五钱）

上水煮熟任食之，七日自不发。

参滑散 治水痘。

地骨皮 麻黄（去节，一分） 人参 滑石 大黄（煨，一分） 知母 羌活 甜葶苈（炒，一分） 甘草（炙，半分）

上为末，每服半钱，水一小盏，小麦七粒，煎数沸，每服三五匙，不可多服。

按∶前方发表散邪，疏通内热之峻剂。若遍身作痛，壮热烦躁，作渴饮冷，大便秘结，小便涩滞，喘嗽等症，宜用此方。然水痘多属表邪，或发热引饮，小便赤涩者，当用升麻 葛根汤。知无他症，不必用药。

和肝补脾汤 治风热疮疹，脾土不及，肝木太过。

人参 陈皮 川芎（各五分） 白术 茯苓 芍药（各七分） 柴胡 甘草（炙。各三分） 山栀（炒，四分）

上作二剂，水煎服。

白虎苍术汤

石膏（四钱） 苍术（一钱五分） 知母（一钱） 甘草（五分） 粳米（一撮）

上水煎服。

黄连杏仁汤 治麻痘渐出，咳嗽烦闷，呕逆清水，眼赤咽喉口舌生疮，作泻。

黄连（一两） 陈皮 麻黄（去节） 杏仁（去皮尖，麸炒） 枳壳（炒） 葛根（各五钱）

上每服二钱，作泻者加浓朴、甘草。

黄芩 知母汤 治麻症 烂，隐疹如锦纹，或脓腥臭，心胸闭闷，呕吐清水，温壮不时。

葛根 知母（洗） 黄芩 麻黄（去节） 陈皮 杏仁（去皮尖） 甘草（各等分）

上每服二钱，若不呕逆，去陈皮加芍药，如吐则用之。

升麻 葛根汤 治疮疹初起，发热 咳嗽，似伤寒未辨麻疹。

白芍药 川升麻 甘草 干葛（各等分）

上水煎，每服三钱。

化 汤 治 疹渴热最良。

人参 知母（各一钱） 甘草（五分） 石膏末（四钱）

上加粳米一撮，水煎量服之。

葛根橘皮汤 治发 烦闷，呕吐清汁，兼治麻痘等症。

葛根 陈皮 杏仁（去皮尖） 麻黄（去节） 知母（炒） 甘草 黄芩（各半两）

上每服二三钱，水煎。

玄参升麻汤 治 疹已发未发，或身如锦纹，甚则语言烦躁，喉闭肿痛。

玄参 升麻 甘草（炙。各等分）

上每服二三钱，水煎服。

乌梅丸

乌梅（三十个，酒浸肉研烂） 细辛 干姜 附子（泡。各一两） 蜀椒（四两） 黄连（一两） 当归（四两）

上为末，乌梅肉与米饭和丸，桐子大。每服数丸，白汤下。

羌活散（即人参败毒散加天麻、地骨皮）

葛根麦门冬汤（方见顶陷心狂）

升麻 葛根汤（方见痘寒战）

解毒汤

小柴胡汤（二方见 症）

人参麦门冬汤（一名麦门冬散，方见发热 口渴）

犀角汤（方见顶陷心狂）

大连翘饮（方见夹疹痘）

四物汤（方见 痘出迟）

导赤散（方见疳蚀之症）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：症
  • 当前页：水痘麻痘
  • 下一页：痘疮生痈毒之症
<<< 返回本书目录
  1. 水痘麻痘《保婴撮要》
  2. 水痘性角膜炎【疾病大全】
  3. 水痘露丹《幼幼集成》
  4. 水痘样皮疹【疾病症状】
  5. 水痘结痂【疾病症状】
  6. 水痘一带状疱疹病毒《医学微生物学》
  7. 水痘肺炎【疾病大全】
  8. 水毒《急救便方》
  9. 水痘-带状疱疹性葡萄膜炎【疾病大全】
  10. 水毒论《小儿卫生总微论方》
  11. 水痘【中药主治】
  12. 水法有六论《中藏经》
  13. 水痘【疾病大全】
  14. 水飞蓟【中药大全】
  15. 水痘《中医儿科学》
  16. 水分穴【胸部腹部穴位】
  17. 水痘《证治准绳·幼科》
  18. 水分证治《妇科心法要诀》
  19. 水痘《张氏医通》
  20. 水分证治《医宗金鉴》
  21. 水痘《医宗金鉴》
  22. 水凤仙【中药大全】
  23. 水痘《小儿常见病单验方》
  24. 水肤胀鼓胀肠覃石瘕《针灸甲乙经》
  25. 水痘《家庭医学百科-医疗康复篇》
  26. 水芙蓉【中药大全】
  27. 水痘《痘疹心法要诀》
  28. 水甘草《本草纲目》完整版
  29. 水痘《传染病》
  30. 水甘草【中药大全】
  1. 水痘麻痘《保婴撮要》
  2. 水痘露丹《幼幼集成》
  3. 水痘一带状疱疹病毒《医学微生物学》
  4. 水痘《传染病》
  5. 水毒《中医名词词典》
  6. 水痘《痘疹心法要诀》
  7. 水毒《中医词典》
  8. 水痘《中医儿科学》
  9. 水毒《急救便方》
  10. 水痘《专治麻痧初编》
  11. 水毒病《中医词典》
  12. 水痘《张氏医通》
  13. 水毒候《诸病源候论》
  14. 水痘《证治准绳·幼科》
  15. 水毒论《小儿卫生总微论方》
  16. 水痘《冯氏锦囊秘录》
  17. 水毒中人《奇方类编》
  18. 水痘《医宗金鉴》
  19. 水法有六论《中藏经》
  20. 水痘《中医词典》
  21. 水泛为痰《傅青主男科》
  22. 水痘《小儿常见病单验方》
  23. 水飞《中医词典》
  24. 水痘《家庭医学百科-医疗康复篇》
  25. 水飞（飞）《中医名词词典》
  26. 水痘《默克家庭诊疗手册》
  27. 水分《中医词典》
  28. 水疔门主论《疡医大全》
  29. 水分《针灸学》
  30. 水疔门主方《疡医大全》
  31. 水分（一名分水）《针灸大成》


痘疮生痈毒之症_《保婴撮要》_中医儿科_【岐黄之术】

痘疮生痈毒之症

痘疮生痈毒之症

  • 上一页
  • 目录
  • 相关
  • 下一页

陈文宿先生云∶痘疹首尾不宜与水吃。若误与之，疮靥之后，其痂迟落，或生痈，针之而成疳蚀，以致难愈。盖脾胃外主肌肉，饮水过多，湿损脾胃，搏于肌肤，则津液衰少，气血不能周流，凝结不散，故疮痂迟落而身生痈肿也。

张洁古先生云∶痈肿发于身前，手阳明经也，发于四肢，足阳明经也。丹溪先生云∶痘痈多是余毒血热所致，当分上下用药，而以凉血为主，大便燥实加大黄，如不应，当分经络所属，血气虚实，其脓成否。窃谓前症初起未成脓者，用活命饮、隔蒜灸治而消之。欲成脓者，用活命饮解而溃之。气血虚者，八珍汤实而溃之。虚而不能敛者，托里散补而敛之。大凡发热肿痛，大便不结，用仙方活命饮及隔蒜灸法。大便秘结，用仙方活命饮加大黄。大便已通，肿痛未退，再用活命饮一服，用托里散补其元气。若发热倦怠，大便调和，用补中益气汤；未应，亦用隔蒜灸。若溃而发热口干，肢体倦怠，用东垣圣愈汤。脓水淋漓，不时发热，用四君、参、 。若因乳母肝经血虚发热，用加味小柴胡汤。肝脾郁怒发热，用加味归脾汤。膏粱浓味积热，用加味清胃散。如专与凉血，用败毒等药，复伤元气，必致成者不能溃，溃者不能敛矣。

一小儿腿内侧患之，痛甚作渴，大便不通，小腹作胀。此表里俱有毒未尽，用活命饮加硝黄一服，诸症顿退，却去硝黄再剂而痊。

一小儿左胁近腹患之甚痛，恶寒发热，肢体亦痛，此余毒兼外邪也，用活命饮加麻黄一服，外邪悉退，疮毒亦减，仍用前剂去麻黄及圣愈汤而痊。

一小儿赤肿作痛，内服外敷皆寒凉之药，用活命饮一服，痛顿止而肿未消，此凉药血凝而然也，用六味活血散及隔蒜灸而痊。

一小儿痘出甚密，先四肢患肿，余谓脾经热毒，用活命饮之类而愈。后患口疳流涎，牙龈蚀伤，用大芜荑、活命饮各二剂，却用蟾蜍丸搽人中白散而愈。

一小儿臂患肿痛色赤，此欲作脓也，用托里消毒散二剂而脓成，又二剂而脓溃，用托里散将愈，而发热恶寒，用十全大补汤而愈。

一小儿两腿臂膝俱肿，不能举动而痛，用黄豆末热水调敷，服活命饮而消。

一小儿痘毒溃而肿不消，烦躁作渴，小便如淋，手数寻空，此肝脾虚热也，用八珍汤、加减八味丸料各二剂而安，又用大补汤而愈。

一小儿痘毒腿膝肿，此脾肾虚而毒流注也，用如圣饼及活命饮四剂，肿痛顿减，再用益气汤、地黄丸而痊。

一小儿腿膝肿溃，脓水不止，晡热体倦，先君谓元气复伤，阴虚所致。用补阴八珍汤、地黄丸而愈。

一小儿痘毒，敷寒凉药内溃不愈，清脓甚多，此元气虚也，朝用益气汤，夕用八珍汤各五十余剂，佐以豆豉饼而愈。

一小儿腮患毒，用活命饮肿痛已退，肢体甚倦，此邪气去而元气虚也，用圣愈汤元气少复，用托里散而痊。

一小儿左耳下连项赤肿作痛，此少阳胆经火症，用栀子清肝汤治其母，用活命饮治其子而痊。后复作，误服败毒散，溃而不敛，疮口色白，余用托里散而痊。

一小儿出痘七日，寒热作渴，两胁及臂外患痘疔，此属胆经也，挑出黑血，以小柴胡汤加生地黄一剂，热渴顿止，又用活命饮而痊。

一小儿患此，面肿肉色如故，脉浮而大，按之微细，余谓此元气虚而邪从之也，当补元气为善。不信，乃服犀角丸、化毒丸而殁。

神效隔蒜灸法 治痘痈大痛或麻木，痛者灸至不痛，不痛者灸至痛，其毒随火散。用大蒜头切三分浓，安上，用小艾炷于蒜上灸之，每五壮易蒜再灸，痛不止尤宜多灸。小儿须将蒜切片着肉，一面略剜小空灼艾燃蒜，先置大人臂上试其冷热得宜，然后着疮上。又别灼如前法试之，以待相易勿令歇。

仙方活命饮 治痘疔痘毒，及一切疮毒，未成即消，已成即溃。此消毒败脓止痛之圣药。

金银花 陈皮（各三钱） 皂角刺（炒） 穿山甲（用蛤粉炒） 乳香 没药 白芷 防风 当归（各一钱）

贝母 天花粉 甘草节（各七分）

上每服五钱，酒煎。婴儿、母同服。为末酒调服亦可。若势甚而邪在表者，加麻黄散之。而毒在内者，加大黄下之。当临症制宜，此解毒回生起死之剂，但元气脱者不治。

六味活血散 治痈疽疮痛初起，红肿不散。

当归 川芎 赤芍药 生地黄 红花 苏木（各等分）

上水煎，量服之。

托里散 治痘毒，元气虚弱，不能溃散，未成用之自消，已成用之自溃。

人参 黄 （炒。各二钱） 当归（酒洗） 白术 陈皮 熟地黄 茯苓 芍药（炒。各一钱五分） 甘草（炙，五分）

上三五钱，水煎服。

托里消毒散 治痘毒瓦斯血虚弱不起发，腐溃收敛，或发寒热，肌肉不生。

人参 黄 当归（酒洗） 川芎 芍药（炒） 白术 陈皮 茯苓（各一钱） 金银花 连翘 白芷（各七分） 甘草（五分）

上每服三五钱，水煎。

东垣圣愈汤 治脓溃心烦无寐，体倦少食。

熟地黄（自制者佳） 生地黄（各二分） 人参 川芎（各二分） 当归 黄 （各五分）

上水煎服。

济生归脾汤 治脾血虚损，健忘惊悸，或心气虚不能摄血归源，以致妄行，或吐血下血，或因乳母心脾二经有热，疮不结痂，或疮痕赤色。加柴胡、山栀即加味归脾汤。

人参 白茯苓 黄 白术 龙眼肉 当归 远志 酸枣仁（炒。各二钱） 木香（一钱） 甘草（五分） 当归身（一钱）

上姜枣水煎，母子同服。

东垣清胃散 治胃经有热，齿牙作痛，或饮冷作渴，口舌生疮；或唇口肿痛， 连头面；或重舌马牙，吐舌流涎。若因服克伐之剂，脾胃虚热，口舌生疮；或弄舌流涎，或呕吐困睡，大便不实者，用五味异功散。

升麻（五分） 生地黄（四分） 黄连 牡丹皮（各三分） 当归梢（四分）

上水煎服，婴儿母亦服。

替针丸 治痘痈脓已成不溃。

陈坏米（一钱） 砂（五钱） 雄雀粪（四十九粒，真雄雀粪直者是也）

上为末，米粥丸如麦粒大，每用一粒，粘疮头上以膏药贴之半晌，其脓自出。若疮头透而脓不出，或出而愈痛，或发热，血气虚也，用托里散。或作呕吐痰，食少体倦，脾气虚也，用六君子汤。

神效太乙膏 治一切疮疽溃烂。

玄参 白芷 当归 肉桂 赤芍药 大黄 生地黄（各一两）

上 咀，用麻油四十两，入铜锅内煎至药黑，滤去渣，徐入净黄丹一斤再煎，滴水成珠，捻软硬得中，即成膏矣。

神效当归膏 治痘毒津淫，或汤火等症，及疮腐不能生肌收敛者。

当归 黄蜡 生地黄（各一两） 麻油（六两）

先将当归、地黄入油煎去渣，入蜡溶化，候温搅匀，即成膏矣。

豆豉饼 治疮疡肿痛，或硬而不溃，及溃而不敛。并一切顽毒毒疖，用江西豆豉为末，唾津和成饼，大如铜钱浓，如三四钱置患处，以艾铺饼上灸之。未成者即消，已成者祛逐余毒。间有不效者，乃气血虚败之症。参疔疮论灸法用之。

神功散 治疮疡初起肿痛者，用之可消，加血竭更效。

黄柏（炒为末，二钱） 草乌（生为末，二钱）

上用漱口水调敷，常以漱水润之。

飞龙夺命丹 治痘疔、痘毒、痘痈；或麻木呕吐，重者昏愦切牙。

真蟾酥（干者酒化） 轻粉（各一钱） 枯白矾 寒水石 铜绿 乳香没药 麝香（各二钱） 朱砂（六钱） 蜗牛（四十二个另研，如无亦可）

上各为末，入蟾酥、蜗牛，或加酒少许，糊丸绿豆大。每服一丸，温酒或葱汤送下。重者外用隔蒜灸法，甚者多灸，或着肉灸。

五福化毒丹 治痘毒实热肿痛。

生地黄 熟地黄 天门冬（去心） 麦门冬（去心） 玄参（各二两） 甘草 甜硝（各三两） 青黛（一两五钱）

上为末，蜜丸芡实大。每服一丸，白汤化下。

犀角消毒丸 治痘疹余毒，及一切疮毒。

生地黄 荆芥 当归 犀角（屑） 防风 牛蒡子（杵炒） 赤芍药 连翘 桔梗（各七钱） 薄荷 黄芩 甘草（各五钱）

上为末，蜜丸芡实大。每服一丸，白汤化下。

按∶化毒丹降火凉血解毒寒中之剂。消毒丸，清热解毒破血之剂。盖小儿脏腑脆嫩，元气易伤，况痘后气血皆虚，岂能胜当此剂。若胃气一伤，则未成者不能消散，已成者不能腐溃，已溃者不能生肌。殊不知痘疮乃脏腑所发，遍身之血皆化为脓。况此方愈而患此，乃脾胃虚怯，肌肉消弱，荣卫短涩所致。治者审之！

蟾蜍丸

蟾蜍（一枚，夏月沟渠中腹大不跳不鸣身多癞 者）

上取粪蛆一杓置桶中，以尿浸之，桶上要干，不令虫走出，却将蟾蜍扑死投蛆中，食一昼夜，以布袋盛置，浸急流水中一宿取出，瓦上焙为末，入麝一字，粳米饭丸麻子大，每服二十丸，米饮下。

八珍汤（方见顶陷灰白）

小柴胡汤（方见 症，加生地黄、山栀，即加味小柴胡汤）

栀子清肝散（即柴胡 栀子散，方见作痒搔破）

十全大补汤（方见腹胀气喘）

当归补血汤

补中益气汤（二方见寒战切牙）

六味地黄丸（加五味子、肉桂，名加减八味丸）

四君子汤（方见痘不靥闷乱）

加味逍遥散（方见欲靥不靥）

加味归脾汤（方见痘疳）

加味清胃散（方见痘不结痂）

大芦荟丸（方见风邪搏于肌肤）

人中白散

如圣饼

补阴八珍汤（三方见夹疹痘）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水痘麻痘
  • 当前页：痘疮生痈毒之症
  • 下一页：痘疔
<<< 返回本书目录
  1. 痘疮生痈毒之症《保婴撮要》
  2. 痘疮实热险证《余无言医案》
  3. 痘疮上论列方《景岳全书》
  4. 痘疮痛《保婴撮要》
  5. 痘疮门《辨证录》
  6. 痘疮外靥门主论《疡医大全》
  7. 痘疮裂出血《保婴撮要》
  8. 痘疮完善丹【方剂大全】
  9. 痘疮惊搐门主论《疡医大全》
  10. 痘疮稀少不可恃论《温病条辨》
  11. 痘疮夹门主论《疡医大全》
  12. 痘疮下论列方《景岳全书》
  13. 痘疮发热属阴属阳之异《保婴撮要》
  14. 痘疮虚寒险证《余无言医案》
  15. 痘疮发泡门主论《疡医大全》
  16. 痘疮痒痛门主论《疡医大全》
  17. 痘疮倒靥门主论《疡医大全》
  18. 痘疮中论列方《景岳全书》
  19. 痘疮大便不通之症《保婴撮要》
  20. 痘疔《保婴撮要》
  21. 痘疮出迟属各经所主《保婴撮要》
  22. 痘疔《痘疹心法要诀》
  23. 痘疮【方剂主治】
  24. 痘疔《外科正宗》
  25. 痘疮【疾病症状】
  26. 痘疔《医宗金鉴》
  27. 痘疮《幼幼集成》
  28. 痘疔《医宗金鉴》
  29. 痘疮《万病回春》
  30. 痘疔《证治准绳·幼科》
  1. 痘疮生痈毒之症《保婴撮要》
  2. 痘疮身痒《中医词典》
  3. 痘疮失音《中医词典》
  4. 痘疮上论列方《景岳全书》
  5. 痘疮实热险证《余无言医案》
  6. 痘疮入眼方《急救广生集》
  7. 痘疮首尾戒忌例《古今医鉴》
  8. 痘疮入眼《中医词典》
  9. 痘疮痛《医学纲目》
  10. 痘疮起胀《中医词典》
  11. 痘疮痛《保婴撮要》
  12. 痘疮平塌《医法圆通》
  13. 痘疮脱痂《中医词典》
  14. 痘疮难靥《中医词典》
  15. 痘疮外靥门主论《疡医大全》
  16. 痘疮门（十五则）《辨证录》
  17. 痘疮稀少不可恃论《温病条辨》
  18. 痘疮裂出血《保婴撮要》
  19. 痘疮下论列方《景岳全书》
  20. 痘疮溃烂《奇效简便良方》
  21. 痘疮虚寒险证《余无言医案》
  22. 痘疮口噤《奇效简便良方》
  23. 痘疮痒痛门主论《疡医大全》
  24. 痘疮惊搐门主论《疡医大全》
  25. 痘疮胀痛《奇效简便良方》
  26. 痘疮见形《中医词典》
  27. 痘疮治法通论《医学纲目》
  28. 痘疮夹痧《中医词典》
  29. 痘疮中论列方《景岳全书》
  30. 痘疮夹门主论《疡医大全》
  31. 痘疮作痒《奇效简便良方》


痘疔_《保婴撮要》_中医儿科_【岐黄之术】

痘疔

痘疔

  • 上一页
  • 目录
  • 相关
  • 下一页

痘疔又谓之贼痘，或三五枚，或五七枚，间杂于诸症之间，其色紫黯作痛不宁，以致诸症蜂起，不能贯脓，甚至不救，乃热毒势甚并结也，用仙方活命饮，如二便秘涩量加大黄，遍身拘急加麻黄。外必用线针挑破出黑血，或吮出毒血，以泄其毒，余痘才得贯脓，否则其毒无从而解，必致不起。如未应，急用隔蒜灸。若毒瓦斯甚者，或不知痛者，不用蒜隔，就着肉灼艾灸之。若灸后疮头红肿发 ，用针挑破出毒血，灼艾尤好。虽此法未出方书，余屡用屡验者，世多用至宝丹之类，亦不可恃。

一小儿有疔二枚，诸痘 赤作痒而不贯，先君以针挑破隔蒜灸，至五十余炷而贯，又十余壮而痛止。用活命饮末二钱，热血调服，出紫血，又二服，疔毒悉退，痘浆悉贯，更用犀角消毒散而愈。

一小儿患痘疔，挑出毒血，服活命饮而痘愈。但疔处或痒或痛，用活命饮、隔蒜灸而愈。用参 四圣散而靥。

一小儿痘内有疔数枚，虽挑出毒血，余毒不解，先君用仙方活命饮一剂，徐徐灌之，毒解浆贯而愈。

一小儿患痘疔，遍身 如丹毒，内紫色者三枚。用活命饮、隔蒜灸，其势渐退；又用活命饮末二钱，浆渐贯；更用四圣散、犀角消毒散而愈。

一小儿出痘第七日寒热作渴，两胁及臂外侧胆经各患痘疔，先用针挑出黑血，乃用小柴胡汤加生地黄一剂，热渴顿止；又用活命饮一剂而痊。

一小儿出痘稠密，痛甚色赤，翌日变黑，索水饮之，神思稍清，先用活命饮未冷酒调服三钱，痛虽稍缓，其痘如指，色赤肿高；又用夺命丹一粒，肿痛十减六七；又用活命饮末一服温酒调，又得减三四，再服而浆贯，却用四圣散而痊。

犀角消毒散 治 疹丹毒，发热痛痒，及疮疹等症。

牛蒡子 甘草 荆芥 防风（各五分） 犀角（镑，三分） 金银花（三分）

上水煎热入犀角倾出服。

仙方活命饮

飞龙夺命丹

隔蒜灸法（三方见痘痈）

四圣散（方见腹胀气促）

小柴胡汤（方见 症）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疮生痈毒之症
  • 当前页：痘疔
  • 下一页：夹疹痘
<<< 返回本书目录
  1. 痘疔《证治准绳·幼科》
  2. 痘疔【方剂主治】
  3. 痘疔《医宗金鉴》
  4. 痘疔黑陷《景岳全书》
  5. 痘疔《医宗金鉴》
  6. 痘疔门主论《疡医大全》
  7. 痘疔《外科正宗》
  8. 痘疔散【方剂大全】
  9. 痘疔《痘疹心法要诀》
  10. 痘顶塌陷《痘疹心法要诀》
  11. 痘疔《保婴撮要》
  12. 痘顶塌陷《医宗金鉴》
  13. 痘疮中论列方《景岳全书》
  14. 痘毒《续名医类案》
  15. 痘疮痒痛门主论《疡医大全》
  16. 痘毒藏脾经说《吴医汇讲》
  17. 痘疮虚寒险证《余无言医案》
  18. 痘毒痘疔膏【方剂大全】
  19. 痘疮下论列方《景岳全书》
  20. 痘毒膏【方剂大全】
  21. 痘疮稀少不可恃论《温病条辨》
  22. 痘毒攻目门主论《疡医大全》
  23. 痘疮完善丹【方剂大全】
  24. 痘烦躁《保婴撮要》
  25. 痘疮外靥门主论《疡医大全》
  26. 痘风《保婴撮要》
  27. 痘疮痛《保婴撮要》
  28. 痘风疮《医宗金鉴》
  29. 痘疮实热险证《余无言医案》
  30. 痘风疮门主论《疡医大全》
  1. 痘疔《保婴撮要》
  2. 痘疔《证治准绳·幼科》
  3. 痘疔《外科心法要诀》
  4. 痘疔《医宗金鉴》
  5. 痘疔《外科正宗》
  6. 痘疔《医宗金鉴》
  7. 痘疔《痘疹心法要诀》
  8. 痘疔《中医词典》
  9. 痘疔黑陷《景岳全书》
  10. 痘倒陷便血《奇效简便良方》
  11. 痘疔门主方《疡医大全》
  12. 痘大便秘《医学纲目》
  13. 痘疔门主论《疡医大全》
  14. 痘疮作痒《奇效简便良方》
  15. 痘顶塌陷《医宗金鉴》
  16. 痘疮中论列方《景岳全书》
  17. 痘顶塌陷《痘疹心法要诀》
  18. 痘疮治法通论《医学纲目》
  19. 痘毒《续名医类案》
  20. 痘疮胀痛《奇效简便良方》
  21. 痘毒《急救广生集》
  22. 痘疮痒痛门主论《疡医大全》
  23. 痘毒《外科证治全书》
  24. 痘疮虚寒险证《余无言医案》
  25. 痘毒《外科全生集》
  26. 痘疮下论列方《景岳全书》
  27. 痘毒藏脾经说《吴医汇讲》
  28. 痘疮稀少不可恃论《温病条辨》
  29. 痘毒攻喉《中医词典》
  30. 痘疮外靥门主论《疡医大全》
  31. 痘毒攻目门主方《疡医大全》


夹疹痘_《保婴撮要》_中医儿科_【岐黄之术】

夹疹痘

夹疹痘

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疹乃风邪外患，痘为胎毒内发，二症并作，脏腑俱病也。二者相杂，赤晕发 ，痘疮愈盛，误谓痘出大密，多不可救。然此乃疹夹痘也，当治以人参 羌活散，疹毒即解，痘势亦退，其元气亏损，不能结痂，当补脾胃为急也。

人参 羌活散 治时气痘疹，兼于发表。

人参 羌活 独活 柴胡 前胡 桔梗 茯苓 枳壳 川芎 天麻 甘草 地骨皮（各三分）

上入薄荷五叶，姜水煎服。

东垣消毒救苦汤 治 疹悉自消化，使令不出，已出稀者再不生 。十一月立此方，随四时加减。通造化明药性者能之。

麻黄根 羌活 防风 升麻（各五分） 柴胡 川芎 本 葛根 酒黄芩 生地黄（各二分） 细辛 生黄芩（各一分） 黄连 酒黄柏 红花（少许） 苏木 当归身 吴茱萸（五分） 白术 苍术（二分） 生甘草（一分） 橘皮连翘（半分，初出减，出大盛者加之）

上每服三五钱，水煎热服。

人中白散

人中白（ 一两） 黄柏（炒黑，二钱）

上为末搽口内。

如圣饼 治一切疮疡硬肿，不能消散，或毒不能解散。

乳香 没药 木香 血竭 当归（等分） 麝香（少许）

上各另为末，酒糊和为饼炙热，频熨患处，恶疮加蟾酥等分。

四味肥儿丸（一名小肥儿丸） 治食积脾疳，目生云翳，口舌生疮，牙疮腐烂，发热瘦怯，遍身生疮等症。或症后患之。

黄连（炒） 芜荑（炒） 神曲（炒） 麦芽（炒，等分）

上为末，水糊丸，桐子大。每服二三十丸，空心白汤下。

加味解毒散 治 疹痒痛，寒热甚者，烦躁谵语，并痘毒发热咽干。

犀角（镑，五钱） 连翘（炒，二钱） 牛蒡子（炒，二钱） 薄荷（一钱） 甘草（五分）

上为末，每服一二钱，滚汤调下。

补阴八珍汤（即八珍汤加黄柏、知母炒黑）

葛根 黄连汤 治疹后身热不除。

葛根（五钱） 黄连（三钱） 黄芩（二钱） 甘草（一钱半）

上水煎服。

独参汤（人参一两，姜枣同煎）

春泽汤

人参 白术 茯苓 泽泻 猪苓上水煎服。

大连翘饮

连翘 黄芩 瞿麦 木通 滑石 柴胡 防风 荆芥 甘草 蝉蜕 山栀 赤芍药上每服三四钱，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疔
  • 当前页：夹疹痘
  • 下一页：痘稠密
<<< 返回本书目录
  1. 夹疹痘《保婴撮要》
  2. 夹证兼证论《时病论》
  3. 夹疹《证治准绳·幼科》
  4. 夹纸膏《外科传薪集》
  5. 夹疹《医宗金鉴》
  6. 夹纸膏【方剂大全】
  7. 夹疹《续名医类案》
  8. 夹竹桃【中药大全】
  9. 夹疹《景岳全书》
  10. 夹竹桃中毒《家庭医学百科-自救互救篇》
  11. 夹疹《冯氏锦囊秘录》
  12. 荚《本草纲目》完整版
  13. 夹疹《痘疹心法要诀》
  14. 荚（音迷）《证类本草》
  15. 夹瘿《冯氏锦囊秘录》
  16. 荚果蕨贯众【中药大全】
  17. 夹阴证邪说害人论《市隐庐医学杂着》
  18. 荚蒾【中药大全】
  19. 夹阴伤寒【疾病大全】
  20. 荚蒾根【中药大全】
  21. 夹阴伤寒《轩岐救正论》
  22. 荚蒾子【中药大全】
  23. 夹盐散【方剂大全】
  24. 荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）《中国生物制品规程》
  25. 夹损伤《冯氏锦囊秘录》
  26. 荚膜组织胞浆菌病【疾病大全】
  27. 夹水伤暑《温热暑疫全书》
  28. 荚囊蕨【中药大全】
  29. 夹食伤寒《幼幼新书》
  30. 颊《经络全书》
  1. 夹疹痘《保婴撮要》
  2. 夹疹《痘疹心法要诀》
  3. 夹疹夹丹《冯氏锦囊秘录》
  4. 夹疹《证治准绳·幼科》
  5. 夹疹痢《中医词典》
  6. 夹疹《续名医类案》
  7. 夹证兼证论《时病论》
  8. 夹疹《冯氏锦囊秘录》
  9. 夹肢痈《证治准绳·疡医》
  10. 夹疹《医宗金鉴》
  11. 夹纸膏《冯氏锦囊秘录》
  12. 夹疹《景岳全书》
  13. 夹纸膏《外科传薪集》
  14. 夹瘿《冯氏锦囊秘录》
  15. 夹钟《中医词典》
  16. 夹阴中寒《中医词典》
  17. 夹竹桃中毒《家庭医学百科-自救互救篇》
  18. 夹阴证邪说害人论《市隐庐医学杂着》
  19. 夹竹桃中毒《中医词典》
  20. 夹阴伤寒《轩岐救正论》
  21. 荚《千金翼方》
  22. 夹阴伤寒《中医词典》
  23. 荚《新修本草》
  24. 夹眼法《中医词典》
  25. 荚（音迷）《证类本草》
  26. 夹血伤寒《中医词典》
  27. 荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）《中国生物制品规程》
  28. 夹血《广瘟疫论》
  29. 颊《经络全书》
  30. 夹心胃痛《广瘟疫论》
  31. 颊《证治准绳·杂病》


痘稠密_《保婴撮要》_中医儿科_【岐黄之术】

痘稠密

痘稠密

  • 上一页
  • 目录
  • 相关
  • 下一页

张洁古先生云∶一发稠密，如针头者，情势重也。轻其表而凉其内，连翘 升麻汤主之。然稠密之处，各有经络部分所属，额主心，面主胃，腹与四肢主脾，胁主肝，雨腋主肺，下部主肾，肩背主膀胱，当随见症治之。若面色黄，大便黑，烦躁喘渴，或腹胀者，瘀血在内也，用犀角地黄汤、或抱龙丸、生犀角汁，但根窠分明肥满者，无妨。窃谓前症若属心经，用导赤散之类。胃经用犀角散之类。肝经用柴胡汤之类。大凡稠密者，热毒炽盛也，若密而不痛，用东垣消毒散。若密而作痛，用仙方活命饮。若密而小便不通，用八正散。若密而大便不通，用承气汤。若密而恶寒发热，用麻黄 甘草汤。

一小儿十三岁，痘疮稠密而痛，脉洪数而有力，先君用仙方活命饮二剂，先出者痛顿止，后出者隐于肉里，用东垣消毒散二剂，隐者悉消，又用活命饮一剂，脉静身安而痊。

一小儿出痘稠密，身侧尤甚， 赤呻吟，饮乳不彻，先君谓肝胆之火助邪为患，故身侧尤多，乃乳母肝火传变也，用柴胡 栀子散治其母，子饮数滴而靥。

一小儿痘疮甚密，身侧尤甚，贯脓不满，不红活。或云∶当殁于十二日。余以为气血虚弱，用八珍汤加糯米百粒数剂，至十五日而愈。

一小儿痘密而灰白色，始末悉用补托之药，安后饮食过多，呕吐面青白，唇目牵动，先君以为慢脾风症之渐。不信，翌日手足时搐，用五味异功散加木香、干姜而愈。

一小儿痘稠密色赤，先君以为热毒，用东垣消毒散一剂，初出者顿起，后出者悉没，再剂如期而靥。

一小儿稠密色黑，烦躁喜冷，手足并热，先君谓火极似水。令恣饮芹汁，烦热顿止，先用犀角地黄汤，次用地黄丸料，服之而愈。

一小儿稠密出迟，用四圣散而起发，用参 内托散而靥，后发热恶寒，用八珍汤而愈。

一小儿痘密而痛，用东垣救苦汤一剂，痛顿止，用紫草木通汤而愈。

一小儿痘密，身痛如刺，用活命饮一剂，其痛即止，又用犀角消毒散而愈。

一小儿痘初出密痛。用东垣救苦汤，痛顿止；又用四圣散而发，用犀角消毒而愈。

麻黄 甘草汤 治表实痘毒， 盛稠密。

麻黄 生甘草上水煎服。

柴胡 栀子散（方见作痒抓破）

柴胡 甘草 枳壳汤（方见痘喘）

甘桔防风汤（方见痘咳嗽）

东垣消毒散（一名救苦汤，方见痘身痛）

紫草木通汤（方见小便不利）

仙方活命饮（方见痘痈）

六味地黄丸（方见痘疮发热属阴阳）

四圣散（方见痘腹胀气促）

小柴胡汤（方见 症）

柴胡清肝散（即柴胡 栀子散，一方见痘潮热）

紫草散（方见顶陷心烦）

抱龙丸（方见痘痫搐）

犀角消毒散（方见痘疔）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹疹痘
  • 当前页：痘稠密
  • 下一页：痘吐泻
<<< 返回本书目录
  1. 痘稠密《保婴撮要》
  2. 痘出同时论《吴医汇讲》
  3. 痘潮热《保婴撮要》
  4. 痘出五藏形证《医宗金鉴》
  5. 痘病消长《四圣悬枢》
  6. 痘出五脏形证《痘疹心法要诀》
  7. 痘病解《四圣悬枢》
  8. 痘出遇产《痘疹心法要诀》
  9. 痘病根原《四圣悬枢》
  10. 痘出遇产《医宗金鉴》
  11. 痘病《圆运动的古中医学》
  12. 痘出约日法《冯氏锦囊秘录》
  13. 痘便血或黑屎《保婴撮要》
  14. 痘喘症《保婴撮要》
  15. 痘疤【疾病症状】
  16. 痘疮《本草纲目》完整版
  17. 痘【方剂主治】
  18. 痘疮《丹溪心法》
  19. 痘《医学真传》
  20. 痘疮《金匮钩玄》
  21. 痘《也是山人医案》
  22. 痘疮《明医指掌》
  23. 痘《续名医类案》
  24. 痘疮《寿世保元》
  25. 痘《临证指南医案》
  26. 痘疮《万病回春》
  27. 痘《冷庐医话》
  28. 痘疮《幼幼集成》
  29. 痘《景景医话》
  30. 痘疮【疾病症状】
  1. 痘稠密《保婴撮要》
  2. 痘潮热《保婴撮要》
  3. 痘出不快《中医词典》
  4. 痘不脱痂《奇效简便良方》
  5. 痘出不快《医学纲目》
  6. 痘不起胀《中医词典》
  7. 痘出不起《奇效简便良方》
  8. 痘不起浆《奇效简便良方》
  9. 痘出太密《医学纲目》
  10. 痘不快发《奇效简便良方》
  11. 痘出同时论《吴医汇讲》
  12. 痘不灌浆《中医词典》
  13. 痘出五藏形证《医宗金鉴》
  14. 痘病消长《四圣悬枢》
  15. 痘出五脏形证《痘疹心法要诀》
  16. 痘病解《四圣悬枢》
  17. 痘出稀疏，但呕吐不止，药不能入者《奇效简便良方》
  18. 痘病根原《四圣悬枢》
  19. 痘出遇产《医宗金鉴》
  20. 痘病《圆运动的古中医学》
  21. 痘出遇产《痘疹心法要诀》
  22. 痘便血或黑屎《保婴撮要》
  23. 痘出约日法《冯氏锦囊秘录》
  24. 痘被经水触犯《奇效简便良方》
  25. 痘初发免险症《奇效简便良方》
  26. 痘《也是山人医案》
  27. 痘喘《医学纲目》
  28. 痘《医学真传》
  29. 痘喘症《保婴撮要》
  30. 痘《冷庐医话》
  31. 痘疮《寿世保元》


痘吐泻_《保婴撮要》_中医儿科_【岐黄之术】

痘吐泻

痘吐泻

  • 上一页
  • 目录
  • 相关
  • 下一页

《痘疹方》云∶痘疹吐泻，盖因脾胃不和，饮食不调，烦渴，呕吐 泄泻，并用白术散。然疮疹皆赖脾土，脾土实则易出易靥，万物得土气，温暖而生，吐泻则伤脾土，遂有更变之症。夏月中暑烦渴泻，或腹痛，或欠筋，用五苓散加藿香。伤食吐泻，用小异功散。手足并冷者，用益黄散、豆蔻丸。顶陷灰白，用木香散。疮正出而吐泻者，或见血者，俱为逆症，难治。窃谓前症虽因脾胃不和，然邪实上焦则宜吐，邪实下焦则宜泻。如吐泻嗳腐吞酸，皆宜宣发，但微甚不同耳。张翼之云∶若痘疹吐泻少食为里虚，陷伏倒靥灰白为表虚，二者俱见为表里俱虚，合用十二味异功散救之，甚至姜、附、灵砂亦可用。若止里虚，去官桂。止表虚，减肉豆蔻。若能食便秘倒靥为里实，忌补，当用钱氏及丹溪法下之。

皆为能食为里实，里实而补，则结痈毒。红活绽凸为表实，表实而补，则溃烂不结痂。凡痘见 ，便忌葛根汤，恐发表虚也。如有更变，当随症治之。

一小儿痘初出，忽吐泻，饮乳不歇，属脾胃虚弱，用人参 白术散，作大剂，母子并服；又用五味异功散为末，时以乳调服，吐泻止而靥。

一小儿出痘作泻，手足并冷，用十二味异功散稍愈；又用五味异功散加姜、桂一剂而止，又去姜加木香一剂；再用参四圣散而靥。

一小儿痘疮愈而作泻不食，此脾气内虚，先用五味异功散而泻止，食进后又伤食吐泻发搐，仍以五味异功散加天麻、柴胡而愈。

一小儿痘后作泻，腹中疼痛，手足并冷，此脾气虚也，用五味异功散加干姜一剂，乃去姜，又数剂而痛止；又用六君子汤加柴胡而泻止。

益黄散 治疮疹，因烦渴饮水过多，而伤脾胃吐泻。

丁香 诃子（煨） 青皮 陈皮 木香（各等分）

上为末，每服一钱，水煎。

橘皮汤 治呕吐不止，饮食不入。

陈皮 生姜（各一钱） 人参（五分）

上水煎，作三四次服之。

生气散 治脾胃气虚吐泻，肚腹膨胀，饮食不化，或腹痛不止。

丁香 甘草（各五分） 白术 青皮 木香 人参（各七分）

上水煎，徐徐服。

五苓散（方见小便不利）

五味异功散（方见寒战切牙）

对金饮 治饮食吐泻（方见不靥闷乱）

豆蔻丸（方见泄泻切牙）

十一味木香散

十二味异功散（二方见顶陷灰白）

人参 白术散（方见发热属阴阳）

参 四圣散（方见腹胀气促）

六君子汤（方见不靥闷乱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘稠密
  • 当前页：痘吐泻
  • 下一页：痘自汗
<<< 返回本书目录
  1. 痘吐泻《保婴撮要》
  2. 痘痫搐《保婴撮要》
  3. 痘吐逆《保婴撮要》
  4. 痘小便不利《保婴撮要》
  5. 痘释《冯氏锦囊秘录》
  6. 痘泻煎【方剂大全】
  7. 痘身疼《保婴撮要》
  8. 痘形《张氏医通》
  9. 痘色顺逆《医宗金鉴》
  10. 痘形痘色吉凶《景岳全书》
  11. 痘色顺逆《痘疹心法要诀》
  12. 痘形顺逆《痘疹心法要诀》
  13. 痘前十八犯（《锦囊》）《疡医大全》
  14. 痘形顺逆《医宗金鉴》
  15. 痘前十八犯《冯氏锦囊秘录》
  16. 痘痒门主论《疡医大全》
  17. 痘前痧胀《痧胀玉衡》
  18. 痘痒塌《保婴撮要》
  19. 痘衄血吐血《保婴撮要》
  20. 痘腰痛《保婴撮要》
  21. 痘苗《儿科萃精》
  22. 痘药正品《景岳全书》
  23. 痘面青《保婴撮要》
  24. 痘衣种法《医宗金鉴》
  25. 痘门《医方考》
  26. 痘衣种法《幼科种痘心法要旨》
  27. 痘麻秽触相同《痧胀玉衡》
  28. 痘疫《回春录》
  29. 痘论《侣山堂类辩》
  30. 痘喑《保婴撮要》
  1. 痘吐泻《保婴撮要》
  2. 痘吐逆《保婴撮要》
  3. 痘痫搐《医学纲目》
  4. 痘吐逆《医学纲目》
  5. 痘痫搐《保婴撮要》
  6. 痘释《冯氏锦囊秘录》
  7. 痘小便不利《保婴撮要》
  8. 痘时发不起《奇效简便良方》
  9. 痘泻不渴《医学纲目》
  10. 痘生舌上《中医词典》
  11. 痘形《张氏医通》
  12. 痘身疼《保婴撮要》
  13. 痘形痘色吉凶《景岳全书》
  14. 痘色顺逆《痘疹心法要诀》
  15. 痘形顺逆《医宗金鉴》
  16. 痘色顺逆《医宗金鉴》
  17. 痘形顺逆《痘疹心法要诀》
  18. 痘色淡白《中医词典》
  19. 痘咽痛《医学纲目》
  20. 痘入目生翳《奇效简便良方》
  21. 痘痒门主论《疡医大全》
  22. 痘入目《医学纲目》
  23. 痘痒塌《医学纲目》
  24. 痘呛《中医词典》
  25. 痘痒塌《保婴撮要》
  26. 痘前十八犯（《锦囊》）《疡医大全》
  27. 痘腰痛《保婴撮要》
  28. 痘前十八犯《冯氏锦囊秘录》
  29. 痘药正品《景岳全书》
  30. 痘前痧胀《痧胀玉衡》
  31. 痘衣法《中医词典》


痘自汗_《保婴撮要》_中医儿科_【岐黄之术】

痘自汗

痘自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

《痘疹方》云∶初起时，自汗不妨，盖湿热熏蒸而然也。窃谓前症因邪在经络，自能发散，使邪气外泄，若见此症，不当用 、桂之属，以实腠理，且自汗则痘热已轻，升麻 葛根之类，在所当禁，恐发泄太甚，则津液内耗，阴随阳散，难以收靥。靥后最宜审治，若血虚者，用当归补血汤。气虚者，用四君子加黄 。气血不足者，十全大补汤。若饮食自汗者，异功散。杨氏云∶痘疮一见红点，升麻、葛根，便不可用。此语甚是。但此为表虚，及无表症者而论。若或邪在表，痘赤绽 者，又当用麻黄 甘草汤。汗之肿 作痛者，用活命饮加麻黄散之。盖自汗、盗汗，为病不同。自汗者，汗无时而自出也，属阳虚。盗汗者，睡则汗出，寐则汗收也，属阴虚。汗者，血之所化，阴气不能闭藏，所以睡则汗出也。

痘家当以补血为主。若当归补血汤、六味地黄丸、八珍汤、人参养荣汤之类，皆可因症施治。又有胃虚者，宜用四君及浮麦散。食积内热者，宜用四君、曲、 。未靥之际，恐致气血虚而不能结痂，既靥之后，尤防血脱阴虚，阳无所附矣。

一小儿痘将出，自汗作渴发搐，此心肝二经热甚，用柴胡麦门冬散，而热症退；用紫草快 汤，痘悉见；又用四圣散而结靥。

一小儿痘出，自汗发搐流涎，此木火侮土，先用五味异功散加钩藤钩，诸症顿减；次以五味异功散加柴胡而安。

一女子出痘，色赤自汗，发搐作呕，此肝火侮土，先用五味异功散加柴胡、钩藤钩，热搐悉愈；又用托里散，浆贯而愈。

一小儿痘出自汗，面赤作渴，手足并热，大便干黄。此肠胃皆热，用泻黄散末，一服诸症顿退；又用托里散、异功散加山栀、麦门冬而痊。

人参养荣汤 治气血俱虚，发热恶寒，肢体倦怠，食少作泻，或久病虚损，口干咳而下痢惊热，自汗盗汗。

白芍药（炒，一钱半） 人参 陈皮 黄 （炒） 桂心 当归 白术（炒） 甘草（炙。各一钱） 熟地黄（自制，七分） 五味子（杵卅，七分） 远志（五分）

上每服二三钱，姜、枣水煎。

麻黄 甘草汤

麻黄 甘草（等分）

上每服一钱，水煎。

浮麦汤

浮麦不拘多少（炒香）

上每服三五钱，水煎。

当归六黄汤 治血气不足，虚火内动，烦躁，自汗盗汗不止。（方见烦躁）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘吐泻
  • 当前页：痘自汗
  • 下一页：痘痒塌
<<< 返回本书目录
  1. 痘自汗《保婴撮要》
  2. 窦、道《地震灾后常见病多发病中医药治疗手册》
  3. 痘煮砂【方剂大全】
  4. 窦材灸法《扁鹊心书》
  5. 痘主部位《医宗金鉴》
  6. 窦道相【疾病症状】
  7. 痘主部位《痘疹心法要诀》
  8. 窦道相【疾病症状】
  9. 痘症决生死期略《冯氏锦囊秘录》
  10. 窦房传导阻滞【疾病症状】
  11. 痘症《吴鞠通医案》
  12. 窦房传导阻滞【疾病大全】
  13. 痘证总论《温病条辨》
  14. 窦房结病变【疾病症状】
  15. 痘证音哑作呛门主论《疡医大全》
  16. 窦房折返性心动过速【疾病大全】
  17. 痘证限期论《温病条辨》
  18. 窦汉卿流注指要后序《针经指南》
  19. 痘证疏密《痘疹心法要诀》
  20. 窦汉卿针经气血问答《普济方·针灸》
  21. 痘证老嫩《医宗金鉴》
  22. 窦气饮【方剂大全】
  23. 痘证老嫩《痘疹心法要诀》
  24. 窦氏八穴《针灸聚英》
  25. 痘证禁表药论《温病条辨》
  26. 窦侍御仙酒【方剂大全】
  27. 痘证寒战切牙门主论《疡医大全》
  28. 窦室传导【疾病大全】
  29. 痘证概要《儿科要略》
  30. 窦太师针灸法流注八穴《普济方·针灸》
  1. 痘自汗《保婴撮要》
  2. 痘主部位《痘疹心法要诀》
  3. 窦、道《地震灾后常见病多发病中医药治疗手册》
  4. 痘主部位《医宗金鉴》
  5. 窦材《中医词典》
  6. 痘中有疔《奇方类编》
  7. 窦材灸法《扁鹊心书》
  8. 痘中呛逆《中医词典》
  9. 窦房阻滞《心脏病学》
  10. 痘症小便不通《奇效简便良方》
  11. 窦桂芳《中医词典》
  12. 痘症十日以后宜用诸方考《医方考》
  13. 窦汉卿流注指要后序《针经指南》
  14. 痘症十日以后宜用诸方考《医方考》
  15. 窦汉卿针经气血问答《普济方·针灸》
  16. 痘症十日以后宜用诸方考《医方考》
  17. 窦默《中医词典》
  18. 痘症十日以后宜用诸方考《医方考》
  19. 窦氏八穴《针灸聚英》
  20. 痘症十日以后宜用诸方考《医方考》
  21. 窦太师针灸法流注八穴《普济方·针灸》
  22. 痘症十日以后宜用诸方考《医方考》
  23. 窦性停搏《心脏病学》
  24. 痘症十日以后宜用诸方考《医方考》
  25. 窦性心动过缓《心脏病学》
  26. 痘症十日以后宜用诸方考《医方考》
  27. 窦性心动过速《心脏病学》
  28. 痘症十日以后宜用诸方考《医方考》
  29. 窦性心律与窦性心律失常《物理诊断学》
  30. 痘症十日以后宜用诸方考《医方考》
  31. 督《经络全书》


痘痒塌_《保婴撮要》_中医儿科_【岐黄之术】

痘痒塌

痘痒塌

  • 上一页
  • 目录
  • 相关
  • 下一页

陈文宿先生云∶痘疮痒塌，若脏腑调和，血气充实，外常温暖，内无冷气，必无此症。设服宣利之药所致，宜用异功散治之。丹溪云∶痘疹痒塌者，于形色脉上分之，实则脉有力，气壮；虚则脉无力，气怯。虚痒则实之，更加凉血药；

实痒则大便秘结，以凉药下之。窃谓前症若色赤而有痒者，属血虚有热，用四物、牡丹皮。色白而兼痒者，属气虚有热，用四君加芎、归。若发热大便秘结者，用犀角消毒散。发热大便调和者，用麦门冬饮。寒战渴泻，喘嗽声哑气急，先用十一味木香散，如未应，急用十二味异功散，外用败草散敷之。若寒战切牙，烦热喘渴足冷，灰白内陷，腹胀渴泻者，皆不治。

一小儿出痘六日，痒塌寒战，钱密 谓血气虚寒。用十一味木香散二剂而浆贯；用参 托里散，而靥脱。后痕作痒，用大补汤而痊。

一小儿第七日，痒塌少食，手足俱冷，发热恶寒。先君谓阳气虚寒。用十二味异功散，一剂而痒止，又用托里散加肉桂，四剂而浆贯，用十全大补汤而结靥。后痕赤作痒，此血气虚热，用八珍汤二十余剂而愈。

一妇人出痘，热数日而发见，用紫草快 汤，虽红活而痒塌，询其素勤劳，元气颇不充实，用八珍汤，烦热渐止，又用托里散而靥。

一小儿十六岁，第九日痘塌口干，发痒手冷腹胀。先君谓脾胃血气虚弱，用五味异功散加归、 、姜、桂，四剂痒渐止；又用十全大补汤，六剂浆贯；用八珍汤数剂而靥。后遍身不时作痒，或痘痕色赤，用补中益气汤而痊。

一小儿痘浆不满，面赤作痒。余谓血气虚而有热，欲与温补。不信，服清热之药，至十三日，疮痕色赤，烦渴腹胀不食，手足逆冷而殁。

五味异功散 治痘疮，脾胃气虚痒塌。（方见寒战切牙）

四物汤（方见痘疮出迟）

四君子汤（即六君子汤去陈皮、半夏，方见不靥闷乱）

托里散

犀角消毒散（二方见痘痈）

十全大补汤（方见腹胀）

八珍汤

十一木香散

十二味异功散（三方见顶陷灰白）

紫草快 汤（方见顶陷心烦）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘自汗
  • 当前页：痘痒塌
  • 下一页：倒靥
<<< 返回本书目录
  1. 痘痒塌《保婴撮要》
  2. 痘腰痛《保婴撮要》
  3. 痘痒门主论《疡医大全》
  4. 痘药正品《景岳全书》
  5. 痘形顺逆《医宗金鉴》
  6. 痘衣种法《医宗金鉴》
  7. 痘形顺逆《痘疹心法要诀》
  8. 痘衣种法《幼科种痘心法要旨》
  9. 痘形痘色吉凶《景岳全书》
  10. 痘疫《回春录》
  11. 痘形《张氏医通》
  12. 痘喑《保婴撮要》
  13. 痘泻煎【方剂大全】
  14. 痘痈《外科正宗》
  15. 痘小便不利《保婴撮要》
  16. 痘痈《医宗金鉴》
  17. 痘痫搐《保婴撮要》
  18. 痘痈痘毒《景岳全书》
  19. 痘吐泻《保婴撮要》
  20. 痘痈门主论《疡医大全》
  21. 痘吐逆《保婴撮要》
  22. 痘由太阴转属阳明论《吴医汇讲》
  23. 痘释《冯氏锦囊秘录》
  24. 痘有顺险逆并五善七恶之症《幼幼集成》
  25. 痘身疼《保婴撮要》
  26. 痘原《痘疹心法要诀》
  27. 痘色顺逆《医宗金鉴》
  28. 痘原《冯氏锦囊秘录》
  29. 痘色顺逆《痘疹心法要诀》
  30. 痘原《医宗金鉴》
  1. 痘痒塌《保婴撮要》
  2. 痘痒塌《医学纲目》
  3. 痘腰痛《保婴撮要》
  4. 痘痒门主论《疡医大全》
  5. 痘药正品《景岳全书》
  6. 痘咽痛《医学纲目》
  7. 痘衣法《中医词典》
  8. 痘形顺逆《痘疹心法要诀》
  9. 痘衣种法《医宗金鉴》
  10. 痘形顺逆《医宗金鉴》
  11. 痘衣种法《幼科种痘心法要旨》
  12. 痘形痘色吉凶《景岳全书》
  13. 痘疫《回春录》
  14. 痘形《张氏医通》
  15. 痘喑《保婴撮要》
  16. 痘泻不渴《医学纲目》
  17. 痘瘖《中医词典》
  18. 痘小便不利《保婴撮要》
  19. 痘应出不出《中医词典》
  20. 痘痫搐《保婴撮要》
  21. 痘痈《医学纲目》
  22. 痘痫搐《医学纲目》
  23. 痘痈《医宗金鉴》
  24. 痘吐泻《保婴撮要》
  25. 痘痈《外科心法要诀》
  26. 痘吐逆《保婴撮要》
  27. 痘痈《外科正宗》
  28. 痘吐逆《医学纲目》
  29. 痘痈痘毒《景岳全书》
  30. 痘释《冯氏锦囊秘录》
  31. 痘痈及痘烂《奇效简便良方》


倒靥_《保婴撮要》_中医儿科_【岐黄之术】

倒靥

倒靥

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪先生云∶痘疮倒陷，因真气虚，而毒瓦斯不能尽出者，用黄 、人参、紫草酒制治之。若将成就之际，却淡色者，属血虚，用当归、川芎之类，或加红花、紫草。属热毒者，用升麻、芩、连、梗、翘之类，甚者用犀角屑，大解痘毒。

窃谓前症若热毒方出，忽被风寒闭塞，肌窍血脉不行，身体作痛，或四肢微厥， 点不长，或变青紫黑色者，此为倒靥。

若胃气虚弱，不能补接荣卫，出而复没者，谓之陷伏。误用解毒之药，必致陷塌。若喜热饮食，手足并冷者，乃脾胃亏损，阳气虚寒之症，宜用辛热之剂补之。喜冷冻饮料食，手足并热，乃阳气实热之症，宜用苦寒之剂泻之。外感风寒者，温散之。毒入腹者，分利之。阳气虚者，温补之。外寒触犯者，熏解之。陈宿州先生用十二味异功散，以预保脾土于未败之先，实发前人之未发，开万世之蒙聩也。

一小儿痘将愈，忽黑陷，余谓气血虚。用紫草散加人参、当归，又用参 托里散而愈。

一小儿将愈而倒靥，切牙寒战，手足并冷，饮沸汤而不知热，用十二味异功散，一剂诸症顿退，却用五味异功散，倍用参术数剂而愈。

一小儿痘，饮食多而作吐，服枳术丸，色黑将陷，用五味异功散加干姜，二剂贯浆而靥。

一男子发热昏愦，数日发红点，用快 汤、托里散，贯浆将靥，忽发热恶寒，疮黑倒靥，手足并冷，口渴饮汤，此阳气虚寒也，用独参汤四剂，诸症渐愈而靥。

一小儿兼呕，手足并冷，余谓脾气虚寒，欲用十二味异功散，不信，另用杂药而殁。

成都方士禹太和，治痘疮黑陷垂死者，用壁间喜蛛，如黄豆大者一枚，擂烂。一岁儿用雄黄一分；二岁，二分；十岁者用一钱，入蜘蛛内研匀，用好烧酒调服。愚意此即木香散、异功散之类也。若因阳气虚寒，不能荣运周身，以致四肢逆冷，腹胀唇青黑陷者，宜用烧酒。若因元气虚弱，色白隐于肌肤，而不能起发者，宜用陈酒，亦不可拘泥于烧酒也。若小儿未及周岁，或儿大者。宜酌量与之，不可拘于杯许也。又有一等症，气血俱虚者，或色淡红，不光泽，不起发，或惊悸切牙者，加紫草、红花以用之。

七味白术散（方见发热属阴阳）

十一味木香散

十二味异功散（二方见痘灰白色）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘痒塌
  • 当前页：倒靥
  • 下一页：烂
<<< 返回本书目录
  1. 倒靥《医宗金鉴》
  2. 倒扎龙【中药大全】
  3. 倒靥《痘疹心法要诀》
  4. 倒爪草【中药大全】
  5. 倒靥《保婴撮要》
  6. 倒治法《石室秘录》
  7. 倒阳汤【方剂大全】
  8. 祷告药皇誓疏《吴医汇讲》
  9. 倒序《医述》
  10. 蹈胸汤【方剂大全】
  11. 倒心叶桃叶珊瑚【中药大全】
  12. 到老嫩【中药大全】
  13. 倒提金《毓麟验方》
  14. 到圣散【方剂大全】
  15. 倒提壶【中药大全】
  16. 盗汗《保婴撮要》
  17. 倒痰汤【方剂大全】
  18. 盗汗《扁鹊神应针灸玉龙经》
  19. 倒水莲【中药大全】
  20. 盗汗《产宝》
  21. 倒视《景景医话》
  22. 盗汗《丹溪手镜》
  23. 倒生莲【中药大全】
  24. 盗汗《丹溪心法》
  25. 倒生根【中药大全】
  26. 盗汗《丹溪治法心要》
  27. 倒生《孙真人海上方》
  28. 盗汗《儿科萃精》
  29. 倒身图说《达摩洗髓易筋经》
  30. 盗汗《古今医鉴》
  1. 倒靥《保婴撮要》
  2. 倒靥《医宗金鉴》
  3. 倒靥《痘疹心法要诀》
  4. 倒靥《中医词典》
  5. 倒治法《石室秘录》
  6. 倒阳汤《古代房中秘方》
  7. 倒拽九牛尾《中医词典》
  8. 倒序《医述》
  9. 祷告药皇誓疏《吴医汇讲》
  10. 倒陷《冯氏锦囊秘录》
  11. 到水方《奇方类编》
  12. 倒提金《毓麟验方》
  13. 盗汗《中医名词词典》
  14. 倒视《景景医话》
  15. 盗汗《千金翼方》
  16. 倒生《评注产科心法》
  17. 盗汗《景岳全书》
  18. 倒生《中医词典》
  19. 盗汗《傅青主女科》
  20. 倒生《孙真人海上方》
  21. 盗汗《中医词典》
  22. 倒身图说《达摩洗髓易筋经》
  23. 盗汗《产宝》
  24. 倒仆蹴损《中医词典》
  25. 盗汗《杂病治例》
  26. 倒仆蹴损《圣济总录》
  27. 盗汗《扁鹊神应针灸玉龙经》
  28. 倒仆《医学见能》
  29. 盗汗《重订灵兰要览》
  30. 倒流油乌髭发神《是斋百一选方》
  31. 盗汗《医学纲目》


烂_《保婴撮要》_中医儿科_【岐黄之术】

烂

烂

  • 上一页
  • 目录
  • 相关
  • 下一页

闻人氏云∶痘 烂之症，因当发散而不发散，则毒瓦斯闭塞，以致喘促闷乱。不当发散而误发散，则毒随阳气暴出于外，遍身皮肤溃烂。治宜调脾胃进饮食，大便调和，荣卫健旺，毒瓦斯自解，而无目赤咽痛，口疮吐衄等症。窃谓前症若发表过甚，大便自利，急用理中丸、豆蔻丸，以救其里。亦有痘疹，如蚊所啮而色黑，乃危症也。若大小便秘结烦躁，用山栀子汤， 猪尾血调脑子治之，自利不食者不可用。盖毒发于表而妄汗之，则腠理开泄，荣卫益虚，转增疮烂，由是风邪乘虚变症者有之。若毒根于里而妄下之，则内气愈虚，毒不能出，而反入焉。由是土不胜水，变黑归肾，身体振寒，两耳尻冷，眼合肚胀，其疮黑陷，十无一生，治者审之。

一小儿患此，发热作渴，手足并冷，此脾经热毒，先用泻黄散五分，又用七味白术散而愈。

一小儿患此，但恶寒发热、体倦头痛，人迎脉大于寸口二三倍，此风邪外伤，用补中益气汤加川芎、蔓荆子，愈而自靥。

一小儿患此，口舌生疮，手足并冷，余谓此中气虚而内热耳，用五味异功散，议论不一，犹豫未服。翌日，腹痛口噤，余用前药，更加干姜，一剂诸症稍缓，再剂而愈。

一小儿患此，或痒或痛，发热 口渴，先用白术散，次用补中汤而愈。后因作课劳心，发热 头痛，痘痕 赤。用补中汤加蔓荆子，及八珍汤而愈。

一小儿患此作痛，喜饮热汤，发热恶寒，手足并冷，余谓此中气虚而外假热也，用补中汤加参、 ，各三剂四剂而愈。

一小儿患之，多在两胁，时发寒热，此肝经之症，用加味逍遥散而寒热退，又二剂而胁痛止，及立效散而痊。

一小儿患之，作渴发热，额间为甚。此心经有热，先用导赤散，母服渐愈；又用柴胡 栀子散，敷三黄散而痊。

一小儿患之，发热作渴，面目多白，尺脉数而无力，此禀足三阴虚也，用地黄丸、补中汤寻愈。毕姻后，患瘵症，服黄柏、知母等药几危，余仍用前药而痊。

一小儿患此，体倦恶寒，此脾胃气虚也，用补中益气汤，数剂而愈。后因饮食停滞，发热而痘痕复赤，先用陈皮、参、术、神曲、山楂消食，仍用补中益气汤，调补脾胃而愈。若误用败毒之剂，决不起矣。

一小儿痘愈后因劳，痘痕作痒，搔破脓水淋漓，面色皎白，脉浮大按之如无，余用补中益气汤渐愈。或云∶先攻其邪，而后补之。乃用消风散，变 ，汗退场门噤而死。惜哉！

山栀子汤 治痘疹及 毒状如蚊蚤啮毒盛黑色者。

栀子仁（一两） 白藓皮 赤芍药 升麻（各一两） 寒水石 甘草（炙。各五钱）

上为末，每服一钱，水八分，入柴草。

三黄散 治疳热生疮，脓水浸淫，脓流处便湿烂。

松香 五倍子 黄连 黄丹 海螵蛸（各一钱） 轻粉 雄黄上为末，用莹肌散煎洗，渗之干者，香油敷。

豆蔻丸（方见泄泻切牙）

柴胡 栀子散（即柴胡清肝散）

五味异功散

补中益气汤（二方见寒战切牙）

加味逍遥散（方见欲靥不靥）

地黄丸（即六味地黄丸）

七味白术散（二方见发热属阴阳）

泻黄散（方见靥后发咽痛）

导赤散

立效散（二方见风邪搏于肌肤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：倒靥
  • 当前页：烂
  • 下一页：痘痫搐
<<< 返回本书目录
  1. 烂《保婴撮要》
  2. 烂茶叶【中药大全】
  3. 懒惰白细胞综合征【疾病大全】
  4. 烂疮【中药主治】
  5. 懒胆囊【疾病症状】
  6. 烂裆（汗淅疮、水渍疮、阴癣）《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  7. 榄仁树子【中药大全】
  8. 烂耳散【方剂大全】
  9. 榄仁树皮【中药大全】
  10. 烂喉丹痧《凌临灵方》
  11. 榄李树汁【中药大全】
  12. 烂喉丹痧论《吴医汇讲》
  13. 榄核散【方剂大全】
  14. 烂喉丹痧治宜论《吴医汇讲》
  15. 澜江百合【中药大全】
  16. 烂喉风《喉科秘诀》
  17. 澜沧扁担杆【中药大全】
  18. 烂喉痧方《外科传薪集》
  19. 蓝子散【方剂大全】
  20. 烂喉痧论《吴医汇讲》
  21. 蓝猪耳【中药大全】
  22. 烂喉痧散【方剂大全】
  23. 蓝痣【疾病大全】
  24. 烂积片【方剂大全】
  25. 蓝汁饮【方剂大全】
  26. 烂积丸【方剂大全】
  27. 蓝汁方【方剂大全】
  28. 烂脚【中药主治】
  29. 蓝圆鲹【中药大全】
  30. 烂金丸【方剂大全】
  1. 烂《保婴撮要》
  2. 蓝注候《诸病源候论》
  3. 烂边舌《中医词典》
  4. 蓝注《中医词典》
  5. 烂边舌《喉科指掌》
  6. 蓝英茶《茶饮保健》
  7. 烂疮《外科全生集》
  8. 蓝叶《得配本草》
  9. 烂疔《中医名词词典》
  10. 蓝叶《冯氏锦囊秘录》
  11. 烂疔《中医词典》
  12. 蓝藤根《证类本草》
  13. 烂多脓秘方《华佗神方》
  14. 蓝氏贾第鞭毛虫《人体寄生虫学》
  15. 烂喉（疒丹）痧《中医词典》
  16. 蓝实《本草图经》
  17. 烂喉痹《中医词典》
  18. 蓝实《本草乘雅半偈》
  19. 烂喉痹《喉科指掌》
  20. 蓝实《名医别录》
  21. 烂喉丹痧《凌临灵方》
  22. 蓝实《增广和剂局方药性总论》
  23. 烂喉丹痧论《吴医汇讲》
  24. 蓝实《本经逢原》
  25. 烂喉丹痧治宜论《吴医汇讲》
  26. 蓝实《证类本草》
  27. 烂喉风《中医词典》
  28. 蓝实《医学入门》
  29. 烂喉风《喉科秘诀》
  30. 蓝实《冯氏锦囊秘录》
  31. 烂喉沙风《中医词典》


痘痫搐_《保婴撮要》_中医儿科_【岐黄之术】

痘痫搐

痘痫搐

  • 上一页
  • 目录
  • 相关
  • 下一页

钱氏云∶痘疹痫搐，由内相胜也，惟心 、脾疹能作搐。盖疹为脾所主，脾虚而不胜土，风热相搏，而动于心神。心喜热，神气不安，因搐成痫。 为心所生，心主热，热生风，风属于肝，二藏相搏，风火相争，故发搐。当泻心肝。若凉惊用凉惊丸，温惊用粉红丸。海藏云∶诸痛痒疮疡，皆属心火，无论虚实，皆属心火。上说脾虚则肝气乘之，与心火相合耳。若脾土实，心火旺而逆乘，以致痫者，此实邪也。便结者泻青丸，便软者泻心汤。洁古云∶未出而发搐者，是外感风邪之寒，内发心火之热所作也，当用解毒丸、犀角地黄丸主之。世传云∶疮疹欲出，身热烦躁，忽发惊搐，宜用驱风膏、小如圣饮。小便不通，八正散。痰涎壅盛，利惊丸、抱龙丸。丹溪云∶欲发疮疹，先身热惊跳搐搦，此非惊风，宜用发散之药。窃谓前症痘疹未见而先发搐者，乃毒瓦斯自心经出也，若病势轻缓，或形气虚弱者，不宜用峻厉之剂，恐元气内损，则毒瓦斯内陷，而疮不能起发也。或外感风寒之邪，内因疮疹之热而相搏；或肝血虚火动而内生风，当补元气为主，佐以见症之剂。然前方多峻厉之剂，审有是症，方可用，须察其色赤白，而以脾胃为主。虚则用温补，实则用解毒。若先发搐而后发疮，多有生意。疮已瘥而发搐，或吐泻者难治。

一小儿痘痂脱尽，因其秽气，用葱椒煎汤浴之，发热痰喘，用八珍加白僵蚕、蝉蜕，一剂痰喘顿止；又用四君、芎、归、钩藤钩而搐止。

一小儿痘疮色赤，四肢发搐，眉唇牵动，此心肝二经热甚，乘脾所致也，用四君、防风、钩藤钩而痊。

一小儿痘后，四肢发搐，眉棱尤动，小便频数，脸目青赤，此肝经风热，用四物、柴胡、山栀少愈，但四肢倦怠，饮食少思，大便不实，此脾气受伤而未复也，用四君、升麻、当归而痊。

一小儿痘后，寅卯申酉时热甚或兼搐，余谓寅卯时发热，此肝火本症，申酉时发搐，乃肝木侮金。先以四物、白术、茯苓、钩藤钩，煎送柴胡二连丸而愈，夕用地黄丸，朝用四君、山栀、柴胡及四君子加当归而痊。

一小儿痘疮色赤，发搐痰盛，服抱龙丸而顿愈。又因母大怒，儿仍搐，母服柴胡 栀子散、加味逍遥散，母子并愈。

一小儿痘愈后发搐，左额青赤，唇口牵动，余谓肝心二经风热所致，先用柴胡 栀子散加钩藤钩，后用加味逍遥散，而搐止，再用五味异功散而痘愈。

一小儿痘将愈，发搐痰涌，头目不清，脾虚气弱，肝木侮之，先用五味异功散加柴胡、钩藤钩，搐愈而靥。

柴胡二连丸 治肝经实火。

柴胡 宣黄连 胡黄连各末糊丸，桐子大。每服二三十丸，白汤下。

补中益气汤（方见寒战切牙）

六君子汤（方见不靥闷乱）

四神丸（方见泄泻切牙）

十一味木香散（方见顶陷灰白）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烂
  • 当前页：痘痫搐
  • 下一页：痘风
<<< 返回本书目录
  1. 痘痫搐《保婴撮要》
  2. 痘小便不利《保婴撮要》
  3. 痘吐泻《保婴撮要》
  4. 痘泻煎【方剂大全】
  5. 痘吐逆《保婴撮要》
  6. 痘形《张氏医通》
  7. 痘释《冯氏锦囊秘录》
  8. 痘形痘色吉凶《景岳全书》
  9. 痘身疼《保婴撮要》
  10. 痘形顺逆《痘疹心法要诀》
  11. 痘色顺逆《医宗金鉴》
  12. 痘形顺逆《医宗金鉴》
  13. 痘色顺逆《痘疹心法要诀》
  14. 痘痒门主论《疡医大全》
  15. 痘前十八犯（《锦囊》）《疡医大全》
  16. 痘痒塌《保婴撮要》
  17. 痘前十八犯《冯氏锦囊秘录》
  18. 痘腰痛《保婴撮要》
  19. 痘前痧胀《痧胀玉衡》
  20. 痘药正品《景岳全书》
  21. 痘衄血吐血《保婴撮要》
  22. 痘衣种法《医宗金鉴》
  23. 痘苗《儿科萃精》
  24. 痘衣种法《幼科种痘心法要旨》
  25. 痘面青《保婴撮要》
  26. 痘疫《回春录》
  27. 痘门《医方考》
  28. 痘喑《保婴撮要》
  29. 痘麻秽触相同《痧胀玉衡》
  30. 痘痈《外科正宗》
  1. 痘痫搐《保婴撮要》
  2. 痘痫搐《医学纲目》
  3. 痘小便不利《保婴撮要》
  4. 痘吐泻《保婴撮要》
  5. 痘泻不渴《医学纲目》
  6. 痘吐逆《保婴撮要》
  7. 痘形《张氏医通》
  8. 痘吐逆《医学纲目》
  9. 痘形痘色吉凶《景岳全书》
  10. 痘释《冯氏锦囊秘录》
  11. 痘形顺逆《医宗金鉴》
  12. 痘时发不起《奇效简便良方》
  13. 痘形顺逆《痘疹心法要诀》
  14. 痘生舌上《中医词典》
  15. 痘咽痛《医学纲目》
  16. 痘身疼《保婴撮要》
  17. 痘痒门主论《疡医大全》
  18. 痘色顺逆《痘疹心法要诀》
  19. 痘痒塌《医学纲目》
  20. 痘色顺逆《医宗金鉴》
  21. 痘痒塌《保婴撮要》
  22. 痘色淡白《中医词典》
  23. 痘腰痛《保婴撮要》
  24. 痘入目生翳《奇效简便良方》
  25. 痘药正品《景岳全书》
  26. 痘入目《医学纲目》
  27. 痘衣法《中医词典》
  28. 痘呛《中医词典》
  29. 痘衣种法《医宗金鉴》
  30. 痘前十八犯（《锦囊》）《疡医大全》
  31. 痘衣种法《幼科种痘心法要旨》


痘风_《保婴撮要》_中医儿科_【岐黄之术】

痘风

痘风

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪先生曰∶痘风分气血虚实，虚则黄 生血之剂主之，佐以风药。实则白芍、黄芩为君，连翘、白芷、断续之颊为佐。窃谓前症更当发，痘疮已出未出，已靥未靥，外邪所伤，内虚火动。若未出而搐搦，热毒内蕴也，紫草快 汤加钩藤钩。已出红绽而搐搦，热毒作痛也，东垣消毒散加钩藤钩。贯脓而搐搦，血气虚也，参 四圣散加钩藤钩。若靥后而搐搦，血气尤虚也，八珍汤加钩藤钩。或目 ，或直视者，风火相搏也，柴胡 栀子散，或六味地黄丸加柴胡、山栀或口角流涎者，木乘土也，五味异功散加升麻、柴胡、钩藤钩。或目赤眵泪者，肝血虚而生风也，四物汤加柴胡、钩藤钩。

或角弓反张者，水不生木也，六味地黄丸加柴胡、当归，随用补中益气汤，加天麻、钩藤钩，不可直用治风之药。盖风药能燥血散气，必验其手足冷热温和三症，而用补泻调理之法，庶无误矣。如婴儿，当审乳母而治之。

一小儿痘疮将愈发搐，服牛黄清心丸，更口噤流涎，此脾胃复伤，肝木所侮，而涎不能归经耳，先用五味异功散加钩藤钩，诸症顿减，次以五味异功散加柴胡而安。

一妇人出痘，因怒发搐，痘痕赤色，发躁作渴，面目皆赤，此汗多亡阳血脱而然也，先用当归补血汤二剂，躁渴顿止；又用八珍、柴胡、牡丹皮、钩藤钩，热搐悉愈；又用八珍汤而痊。

一妇人痘疮将愈，因怒发搐口噤，头痛如裂，痘痕皎白，用补中益气汤加蔓荆子、钩藤钩顿愈。又因怒发搐，头晕不食，先用补中益气汤加天麻，又六君、柴胡而安。

当归补血汤 治痘疮，血气亏损，发搐热渴喜饮，脉洪大而虚，重按如无者。（方见寒战切牙）

抱龙丸 治痘疮风热发搐，或痰甚者。

胆星（四两） 天竺黄（一两） 雄黄 朱砂（各五钱） 麝香（少许）

上为细末，用甘草一斤煎膏为丸，每一两作二十丸，用薄荷或灯心汤化下。

按∶前方肝经清热豁痰利气祛风之药，过剂则脾肺复伤而反甚。或更加胸腹作胀，食少作呕者，宜用人参 白术散，倍补中气。

造牛胆南星法 腊月，南星中大者为末，用黄牛胆汁拌匀，仍入胆壳内，以线扎口，悬挂当风处，阴干隔年方可用，重制二三次者尤妙。

小柴胡汤（方见 症）

柴胡二连丸（方见前）

六味地黄丸（方见发热属阴阳）

四物汤（方见痘疮出迟）

十全大补汤（方见腹胀气促）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘痫搐
  • 当前页：痘风
  • 下一页：痘潮热
<<< 返回本书目录
  1. 痘风《保婴撮要》
  2. 痘风疮《医宗金鉴》
  3. 痘烦躁《保婴撮要》
  4. 痘风疮门主论《疡医大全》
  5. 痘毒攻目门主论《疡医大全》
  6. 痘风眼门主论《疡医大全》
  7. 痘毒膏【方剂大全】
  8. 痘腹痛《保婴撮要》
  9. 痘毒痘疔膏【方剂大全】
  10. 痘疳丹【方剂大全】
  11. 痘毒藏脾经说《吴医汇讲》
  12. 痘疳门主论《疡医大全》
  13. 痘毒《续名医类案》
  14. 痘痕赤白《保婴撮要》
  15. 痘顶塌陷《医宗金鉴》
  16. 痘后《幼科铁镜》
  17. 痘顶塌陷《痘疹心法要诀》
  18. 痘后瘢迹不退门主论《疡医大全》
  19. 痘疔散【方剂大全】
  20. 痘后出麻《麻科活人全书》
  21. 痘疔门主论《疡医大全》
  22. 痘后疮水不干门主论《疡医大全》
  23. 痘疔黑陷《景岳全书》
  24. 痘后吹耳丹【方剂大全】
  25. 痘疔【方剂主治】
  26. 痘后浮肿《痘疹心法要诀》
  27. 痘疔《证治准绳·幼科》
  28. 痘后浮肿《医宗金鉴》
  29. 痘疔《医宗金鉴》
  30. 痘后化毒丹【方剂大全】
  1. 痘风《保婴撮要》
  2. 痘风《医学纲目》
  3. 痘风疮《中医词典》
  4. 痘烦躁《保婴撮要》
  5. 痘风疮《医宗金鉴》
  6. 痘发热《医学纲目》
  7. 痘风疮《外科心法要诀》
  8. 痘发七日，将出忽倒，面色黑，唇口冰冷，危症也《奇方类编》
  9. 痘风疮《外科大成》
  10. 痘多不灌浆《奇效简便良方》
  11. 痘风疮门主方《疡医大全》
  12. 痘毒已破《急救广生集》
  13. 痘风疮门主论《疡医大全》
  14. 痘毒溃烂《奇效简便良方》
  15. 痘风眼《中医词典》
  16. 痘毒攻目门主论《疡医大全》
  17. 痘风眼《奇方类编》
  18. 痘毒攻目门主方《疡医大全》
  19. 痘风眼即迎风洒泪不论年久可治《奇方类编》
  20. 痘毒攻喉《中医词典》
  21. 痘风眼门主方《疡医大全》
  22. 痘毒藏脾经说《吴医汇讲》
  23. 痘风眼门主论《疡医大全》
  24. 痘毒《外科全生集》
  25. 痘腹痛《医学纲目》
  26. 痘毒《外科证治全书》
  27. 痘腹痛《保婴撮要》
  28. 痘毒《急救广生集》
  29. 痘腹胀《医学纲目》
  30. 痘毒《续名医类案》
  31. 痘疳《中医名词词典》


痘潮热_《保婴撮要》_中医儿科_【岐黄之术】

痘潮热

痘潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

张洁古先生云∶痘疹未有不因潮热而出者。观其热之时，知自何脏发出，寅卯辰时属肝，出水泡；巳午未时属心，出疮；申酉戌时属肺，为脓泡；亥子丑时属脾，出疹子。惟肾独居腑下，不受秽浊，故无症耳。窃谓前症当察其虚实，若壮热饮水，便秘，属实热也，少用清凉饮下之。发热饮冷，大便不秘，属虚热也，宜人参 白术散补之。若下而发热愈甚，此阴虚而阳无所附也，用四物、参、 之类补之。若下而潮热面赤者，血气发躁也，用当归补血汤补之。若见发搐等症，乃肝虚而内生风也，用四物、天麻、钩藤钩补之。用发散之剂，而热愈甚，此表虚而外热也，用四君、当归、黄补之。

一小儿先潮热，午前甚，面青痘赤，出而热不止，或时发搐，手足不热不冷，此阳明胃经症，为肝木所侮，先用补中益气汤加钩藤钩，四剂而热止；痘色红活，乃去钩藤钩，又四剂而贯浆，又用八珍汤而痊。

一小儿痘红活，寅卯时潮热作渴，此肝经风热症，用柴胡 栀子散末，三服热止浆贯，又用八珍汤、山栀、丹皮而靥。

一小儿靥后潮热，手足发冷，余谓胃气虚弱，用五味异功散，佐以补中益气汤而愈。因饮食过度，前症复作，更腹胀，大便不实，小便重坠，此脾虚也，用补中益气汤而痊。

一小儿痘后，不时寒热噫气，饮食吞酸，服二陈、枳实、黄连，更寒热如疟，腹坠下气，此中气复伤而下陷也，朝用补中益气汤，夕用五味异功散，各加干姜、木香而愈。

一儒者先潮热出痘，面青胁痛，此肝经之症，用四君、柴胡、当归、山栀，二剂胁痛稍缓，又佐以加味逍遥散而痛止，却用托里散，浆贯而靥。后又潮热，用地黄丸而愈。

一妇人患此，误服寒凉之剂，烦躁作渴，饮沸汤而不知热，脉洪数，按之微细，此血气俱虚，用大剂十全大补汤加姜、桂四剂，更恶寒切牙，此虚极而药力未能及也，于前药内，更加附子一片，二剂诸症顿退，乃去附子，又二剂将安，去姜、桂常服而痊。

一小儿痘愈后，潮热，饮食少思，面色痿黄，久治不愈，热后面与手足如冰，余谓脾气虚寒，当用六君、姜、桂，不信而死，手足皆黑。惜哉！

柴胡 栀子散 治痘疮肝经有热，寅卯时发热，或寒热往来，或发热惊搐，或切牙不止，四肢劲强。（方见脓水淋漓）

加味逍遥散（即逍遥散加牡丹皮、山栀） 治因乳母肝脾血虚发热，致儿发潮热，疮不能愈者。（方见欲靥不靥）

人参 白术散

六味地黄丸（二方见发热属阴阳）

八珍汤（方见顶陷灰白）

清凉饮（方见大便不通）

托里散（方见痘痈）

十全大补汤（方见腹胀气促）

四君子汤（方见不靥闷乱）

当归补血汤

补中益气汤

五味异功散（三方见寒战切牙）

四物汤（方见痘出迟）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘风
  • 当前页：痘潮热
  • 下一页：痘吐逆
<<< 返回本书目录
  1. 痘潮热《保婴撮要》
  2. 痘稠密《保婴撮要》
  3. 痘病消长《四圣悬枢》
  4. 痘出同时论《吴医汇讲》
  5. 痘病解《四圣悬枢》
  6. 痘出五藏形证《医宗金鉴》
  7. 痘病根原《四圣悬枢》
  8. 痘出五脏形证《痘疹心法要诀》
  9. 痘病《圆运动的古中医学》
  10. 痘出遇产《痘疹心法要诀》
  11. 痘便血或黑屎《保婴撮要》
  12. 痘出遇产《医宗金鉴》
  13. 痘疤【疾病症状】
  14. 痘出约日法《冯氏锦囊秘录》
  15. 痘【方剂主治】
  16. 痘喘症《保婴撮要》
  17. 痘《医学真传》
  18. 痘疮《本草纲目》完整版
  19. 痘《也是山人医案》
  20. 痘疮《丹溪心法》
  21. 痘《续名医类案》
  22. 痘疮《金匮钩玄》
  23. 痘《临证指南医案》
  24. 痘疮《明医指掌》
  25. 痘《冷庐医话》
  26. 痘疮《寿世保元》
  27. 痘《景景医话》
  28. 痘疮《万病回春》
  29. 豆竹汤【方剂大全】
  30. 痘疮《幼幼集成》
  1. 痘潮热《保婴撮要》
  2. 痘不脱痂《奇效简便良方》
  3. 痘稠密《保婴撮要》
  4. 痘不起胀《中医词典》
  5. 痘出不快《中医词典》
  6. 痘不起浆《奇效简便良方》
  7. 痘出不快《医学纲目》
  8. 痘不快发《奇效简便良方》
  9. 痘出不起《奇效简便良方》
  10. 痘不灌浆《中医词典》
  11. 痘出太密《医学纲目》
  12. 痘病消长《四圣悬枢》
  13. 痘出同时论《吴医汇讲》
  14. 痘病解《四圣悬枢》
  15. 痘出五藏形证《医宗金鉴》
  16. 痘病根原《四圣悬枢》
  17. 痘出五脏形证《痘疹心法要诀》
  18. 痘病《圆运动的古中医学》
  19. 痘出稀疏，但呕吐不止，药不能入者《奇效简便良方》
  20. 痘便血或黑屎《保婴撮要》
  21. 痘出遇产《医宗金鉴》
  22. 痘被经水触犯《奇效简便良方》
  23. 痘出遇产《痘疹心法要诀》
  24. 痘《也是山人医案》
  25. 痘出约日法《冯氏锦囊秘录》
  26. 痘《医学真传》
  27. 痘初发免险症《奇效简便良方》
  28. 痘《冷庐医话》
  29. 痘喘《医学纲目》
  30. 痘《临证指南医案》
  31. 痘喘症《保婴撮要》


痘吐逆_《保婴撮要》_中医儿科_【岐黄之术】

痘吐逆

痘吐逆

  • 上一页
  • 目录
  • 相关
  • 下一页

世传方云∶痘疮吐逆无痰，益黄散。有痰，二陈汤或橘皮汤、半夏汤，不止加丁香。若吐而泻者，亦宜益黄散，及陈氏木香散、异功散。吐而身热烦渴，腹满气促，大小便涩而赤者，当利小便。窃谓前症若手足并冷，渴饮热汤，或腹作痛，中气虚寒也，宜用益黄散。手足不冷，吐逆痰涎，中气虚弱也，宜用橘皮半夏汤。手足并热，热毒壅滞也，宜用导赤散。口干饮乳不彻，胃经气热也，宜用竹薷汤。吐逆不乳，或吐乳酸秽，此脾气虚而乳食停滞也，宜用枳术丸。

一小儿痘不红活，手足微冷，此阳气虚弱也，先用五味异功散加干姜、肉桂二剂，乃去干姜，加木香，又二剂而愈。

一小儿十一岁出痘，第九日吐逆不食，手足并冷，此阳气虚寒之极也，用十二味异功散，一剂顿愈，用五味异功散而安，用参 四圣散而靥。

一小儿吐逆作渴，手足并热，此胃经有热也，用竹茹汤而热稍止；用人参胃爱汤而吐亦止；用化毒汤而贯脓；四圣散而结靥。

一小儿吐逆作泻，腹胀烦渴，痘出不快，手指微冷，用七味白术散，而诸症退；用四圣散，而诸痘出；用人参 蝉蜕散，而诸痘靥。

一小儿吐逆腹胀，发热作渴，大便干臭，此因肠胃实热，用竹茹汤加黄连、枳壳，诸症稍退，用紫草快 汤，疮势顿发，如期而靥。

一小儿痘出甚密，呕逆饮冷，手足并热，此胃经热甚，先用葛根麦门冬散，一剂热症顿退；又用泻黄散末一钱，用米饭调服而安；用白术散而痊。

人参胃爱散 治痘疮已发未发，吐泻不止，不思饮食，或吐逆等症。

人参 藿香 紫苏 甘草（炒） 丁香 茯苓 木瓜（各等分） 糯米上每服三钱，姜、枣水煎。

葛根麦门冬散 治热毒 疹，头痛壮热，心神烦闷，乱吐逆者。（方见顶陷心烦）

按∶此阳明胃经之药也，外除表邪，内清胃火，兼补元气。若非发热作渴，表里俱实者，不可用。若表里俱虚而发热作渴，宜用人参麦门冬散。

七味竹茹汤

橘红 半夏（各等分） 白茯苓（二分） 甘草 竹茹 黄连（姜炒） 葛根（各二分）

上姜水煎服。

人参 蝉蜕散 治小便不利，痘疮不发，烦躁作渴，切牙喘满。

人参 蝉蜕 白芍药 木通 赤芍药 甘草 紫草茸上每服三四钱，水煎。

橘皮半夏汤

橘皮 半夏（等分）

上每服三钱，姜、枣水煎。

化 汤（方见水痘麻痘）

紫草快 汤（方见痘陷心烦）

六君子汤（方见痘腹胀）

导赤散（方见风邪搏于肌肉）

十一味木香散

十二味异功散（二方见痘灰白色）

六味地黄丸

七味白术散（二方见发热属阴阳）

四圣散（方见涕唾稠粘）

五味异功散（方见寒战切牙）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘潮热
  • 当前页：痘吐逆
  • 下一页：痘咳嗽
<<< 返回本书目录
  1. 痘吐逆《保婴撮要》
  2. 痘吐泻《保婴撮要》
  3. 痘释《冯氏锦囊秘录》
  4. 痘痫搐《保婴撮要》
  5. 痘身疼《保婴撮要》
  6. 痘小便不利《保婴撮要》
  7. 痘色顺逆《医宗金鉴》
  8. 痘泻煎【方剂大全】
  9. 痘色顺逆《痘疹心法要诀》
  10. 痘形《张氏医通》
  11. 痘前十八犯（《锦囊》）《疡医大全》
  12. 痘形痘色吉凶《景岳全书》
  13. 痘前十八犯《冯氏锦囊秘录》
  14. 痘形顺逆《痘疹心法要诀》
  15. 痘前痧胀《痧胀玉衡》
  16. 痘形顺逆《医宗金鉴》
  17. 痘衄血吐血《保婴撮要》
  18. 痘痒门主论《疡医大全》
  19. 痘苗《儿科萃精》
  20. 痘痒塌《保婴撮要》
  21. 痘面青《保婴撮要》
  22. 痘腰痛《保婴撮要》
  23. 痘门《医方考》
  24. 痘药正品《景岳全书》
  25. 痘麻秽触相同《痧胀玉衡》
  26. 痘衣种法《医宗金鉴》
  27. 痘论《侣山堂类辩》
  28. 痘衣种法《幼科种痘心法要旨》
  29. 痘里夹瘿《医宗金鉴》
  30. 痘疫《回春录》
  1. 痘吐逆《保婴撮要》
  2. 痘吐逆《医学纲目》
  3. 痘吐泻《保婴撮要》
  4. 痘释《冯氏锦囊秘录》
  5. 痘痫搐《医学纲目》
  6. 痘时发不起《奇效简便良方》
  7. 痘痫搐《保婴撮要》
  8. 痘生舌上《中医词典》
  9. 痘小便不利《保婴撮要》
  10. 痘身疼《保婴撮要》
  11. 痘泻不渴《医学纲目》
  12. 痘色顺逆《痘疹心法要诀》
  13. 痘形《张氏医通》
  14. 痘色顺逆《医宗金鉴》
  15. 痘形痘色吉凶《景岳全书》
  16. 痘色淡白《中医词典》
  17. 痘形顺逆《医宗金鉴》
  18. 痘入目生翳《奇效简便良方》
  19. 痘形顺逆《痘疹心法要诀》
  20. 痘入目《医学纲目》
  21. 痘咽痛《医学纲目》
  22. 痘呛《中医词典》
  23. 痘痒门主论《疡医大全》
  24. 痘前十八犯（《锦囊》）《疡医大全》
  25. 痘痒塌《医学纲目》
  26. 痘前十八犯《冯氏锦囊秘录》
  27. 痘痒塌《保婴撮要》
  28. 痘前痧胀《痧胀玉衡》
  29. 痘腰痛《保婴撮要》
  30. 痘衄血吐血《保婴撮要》
  31. 痘药正品《景岳全书》


痘咳嗽_《保婴撮要》_中医儿科_【岐黄之术】

痘咳嗽

痘咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

《痘疹方》云∶痘疮未出之先咳嗽，升麻汤。头疼身热，恶寒咳嗽，参苏饮。呕吐痰涎，白术汤。时气头疼咳嗽，或靥后余毒咳嗽，惺惺散。疮不起发，升麻汤。感寒头痛，闷乱咳嗽，木香散。发热嗽甚，别无他症，生地黄散。风热咳嗽，五味子汤。咽喉不利，甘桔防风汤。窃谓前症未出欲出之际，乃热毒上熏清道，肺气不宁，宜用惺惺散。若已出之后，则属元气虚弱，不能固卫腠理，风邪乘虚而袭，宜用五味异功散加桔梗、五味子，以补脾肺。

一男子咳嗽嚏喷，腮颊赤白，胞皆赤，遍身赤 ，余谓此心脏痘疹，彼疑惑而未用药，旬余皆红活起发。余谓既红活起发，不必服药。至十七日，大便下血，脓疮痂而痊。

一小儿痘赤壮热，咳嗽痰甚，烦热作渴，用人参清膈散一剂，诸症顿退，日用芹菜汁，旬余而靥。

一小儿痘渐愈，咳嗽，肺脉大而无力，用参苏饮，咳嗽渐愈。因母饮酒，又复咳，用五味异功散加桑白皮、杏仁、山栀，母子并服而愈。

一小儿痘疮，十二日患咳嗽唾痰，胸中隐痛，肺脉数滑。余曰∶此兼患肺痈也，当用桔梗汤。不信，翌日果吐脓血，用桔梗汤而愈。

一小儿十四岁，痘愈后，咳嗽，脉数而无力，朝用补中益气汤，夕用六味丸料，各数剂渐愈。毕姻后，咳嗽 发热，仍用前药及八珍等药而痊。

一小儿痘将愈，咳嗽面色黄白，嗽甚则赤，用五味异功散，调补而愈。

生地黄散 治小儿 疹，身热口干，咳嗽心烦等症。

生地黄（半两） 麦门冬（去心，七分） 杏仁 款冬花 陈皮（各三钱） 甘草（炙，二钱半）

上每服三五钱，水煎，徐徐服，儿大加之。若痰气痘热内作，宜用桔梗 甘草 防风汤。若痰上壅者，佐以抱龙丸。

桔梗汤 治久嗽肺气伤，而吐痰有血痰或腥秽，或咳吐脓血，肺痈等症。

桔梗（炒） 贝母（去心） 知母 桑白皮 枳壳（各一钱） 地骨皮 栝蒌仁 薏苡仁 杏仁（各五分）

当归 黄 （微炒。各一钱） 五味子 百合（炒。各一钱五分） 防己（一钱） 葶苈（炒，五分）

上每服三五钱，水煎服。

桔梗 防风汤 治痘症余毒，疮毒咽痛。

桔梗 甘草 防风上水煎服。

六味地黄丸

七味白术散（二方见发热属阴阳）

五味异功散

补中益气汤

当归补血汤（三方见寒战切牙）

十六味清膈散（即人参清膈散，方见顶陷心烦）

惺惺散（方见 症）

五味子汤（即小柴胡汤加五味子）

参苏饮（方见涕唾稠粘）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘吐逆
  • 当前页：痘咳嗽
  • 下一页：痘喘症
<<< 返回本书目录
  1. 痘咳嗽《保婴撮要》
  2. 痘癞《证治准绳·幼科》
  3. 痘科论《医学源流论》
  4. 痘烂《冯氏锦囊秘录》
  5. 痘科纲领《医述》
  6. 痘烂《医宗金鉴》
  7. 痘科伏毒急于闷症说《吴医汇讲》
  8. 痘里疮疡《外科大成》
  9. 痘科《眉寿堂方案选存》
  10. 痘里发丹《医宗金鉴》
  11. 痘疥《秘传证治要诀及类方》
  12. 痘里夹瘿《医宗金鉴》
  13. 痘解《儿科萃精》
  14. 痘论《侣山堂类辩》
  15. 痘疖膏【方剂大全】
  16. 痘麻秽触相同《痧胀玉衡》
  17. 痘窖《冯氏锦囊秘录》
  18. 痘门《医方考》
  19. 痘浆种法《幼科种痘心法要旨》
  20. 痘面青《保婴撮要》
  21. 痘浆种法《医宗金鉴》
  22. 痘苗《儿科萃精》
  23. 痘夹麻出《麻科活人全书》
  24. 痘衄血吐血《保婴撮要》
  25. 痘家药忌《景岳全书》
  26. 痘前痧胀《痧胀玉衡》
  27. 痘后证治《儿科要略》
  28. 痘前十八犯《冯氏锦囊秘录》
  29. 痘后余毒证治歌（凡三十一首，共四十六方）《幼幼集成》
  30. 痘前十八犯（《锦囊》）《疡医大全》
  1. 痘咳嗽《保婴撮要》
  2. 痘科论《医学源流论》
  3. 痘渴《医学纲目》
  4. 痘科纲领《医述》
  5. 痘渴泻《医学纲目》
  6. 痘科伏毒急于闷症说《吴医汇讲》
  7. 痘溃不能着席《奇效简便良方》
  8. 痘科《眉寿堂方案选存》
  9. 痘癞《中医词典》
  10. 痘疥《秘传证治要诀及类方》
  11. 痘癞《证治准绳·幼科》
  12. 痘解《儿科萃精》
  13. 痘烂《中医词典》
  14. 痘窖《冯氏锦囊秘录》
  15. 痘烂《医宗金鉴》
  16. 痘浆种法《幼科种痘心法要旨》
  17. 痘烂《冯氏锦囊秘录》
  18. 痘浆种法《医宗金鉴》
  19. 痘烂《外科心法要诀》
  20. 痘浆法《中医词典》
  21. 痘烂生蛆《古今医统大全》
  22. 痘将出《奇效简便良方》
  23. 痘烂生蛆《奇效简便良方》
  24. 痘夹疹《中医词典》
  25. 痘烂生蛆《奇方类编》
  26. 痘夹麻出《麻科活人全书》
  27. 痘里疮疡《外科大成》
  28. 痘家药忌《景岳全书》
  29. 痘里发丹《医宗金鉴》
  30. 痘家禁忌《达生编》
  31. 痘里发丹《外科心法要诀》


痘喘症_《保婴撮要》_中医儿科_【岐黄之术】

痘喘症

痘喘症

  • 上一页
  • 目录
  • 相关
  • 下一页

《痘疹方》若云∶痘疮已出未靥之间，喘渴，白术散；甚者木香散。收靥后，腹胀喘渴，大便利，小便涩，葶苈木香散。喘嗽，五味子汤。喘渴靥后，余毒不除，大便坚实，前胡 枳壳散。头疼身热，恶寒微喘，是有表邪也，用参苏饮。

窃谓前症若因脾肺虚弱，宜用白术散。脾肺虚寒，宜用木香散。热毒内蕴，紫草 甘草 枳壳汤。风邪外感，用参苏饮。内外壅滞，人参清膈散。大便自利，小便涩滞，葶苈木香散。大便坚实，前胡 枳壳散。

一小儿痰喘，痘赤作痛，热渴喜饮冷水，大便不利，此胃经实热，先用前胡 枳壳散，诸症渐退，又用犀角地黄汤而靥。

一小儿面赤有痰，口干作渴，右寸口脉洪数，此心火刑肺金，用人参平肺散一剂，又用地黄丸料，四剂而痊。

一小儿痘赤而痛，喘嗽作渴，脉洪数，左尺右寸为甚，此肾火上炎，乘肺为患，用地黄丸料，煎与恣饮，如期而靥。

一小儿十四岁，痘方愈而喘促咳嗽，余谓脾肺气虚，用五味子汤而愈。后停食发热喘嗽，用五味异功散而安，用补中益气汤而痊。

一男子出痘，愈而喘嗽面赤，服参苏饮，面色痘痕皆白，此脾肺气虚而复伤也，用补中益气、五味异功散而痊。

一小儿喘渴面白，手足时冷，此脾肺气虚，用人参 白术散、五味异功散而愈。

一小儿痘将愈，喘渴腹胀，大便不结，小便涩，此脾肺气虚而然也，先用葶苈木香散，又用人参 白术散而愈。

一小儿痘出气喘，大便秘结，手足并热，作渴饮冷，用前胡 枳壳散而安，但饮食少面白，此邪气去而真气虚也，用补中益气汤、五味异功散而愈。

一小儿十四岁，痘方愈而喘，手足不热，余谓脾肺气虚，用补中益气汤而愈。后停食发热，手足不冷，余谓脾气虚热而喘嗽，用五味异功散，二剂而热退；又用补中益气汤而痊。

一小儿痘疮，狂喘躁热，作渴饮冷，痰涎不利，先君谓热毒壅滞，用人参清膈散、犀角地黄汤，各一剂顿愈；又用当归补血汤而愈。

一男子痘愈，而喘嗽面赤。服发表之剂，喘嗽益甚，面色痘痕皆白，手足并冷，余谓脾肺之气复伤而虚寒也，用补中益气汤加干姜一剂，元气渐复，却佐以八珍汤而痊。

一男子痘愈，而患喘发热恶寒，余用十全大补汤。不信，反服清热之剂，汗出如雨，身热如炎，面目、痘痕如赭赤。

余曰∶汗多亡阳而虚热也。后果殁。

六味凉血消毒散

犀角（如无，用升麻） 牡丹皮 当归 生地黄 赤芍药 生甘草（等分）

上每服三五钱，水煎。

紫草 甘草 枳壳汤

紫草 甘草 枳壳（各等分）

上每服一二钱，水煎。

五味子汤

参苏饮

前胡 枳壳散（三方见涕唾稠粘）

六味地黄丸

人参 白术散（一名七味白术散，二方见发热属阴阳）

圣济犀角地黄汤（方见顶陷心烦）

人参清膈散（即十六味清膈散，方见顶陷心烦）

十一味木香散（方见痘灰白色）

葶苈木香散（方见腹胀气促）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘咳嗽
  • 当前页：痘喘症
  • 下一页：痘小便不利
<<< 返回本书目录
  1. 痘喘症《保婴撮要》
  2. 痘疮《本草纲目》完整版
  3. 痘出约日法《冯氏锦囊秘录》
  4. 痘疮《丹溪心法》
  5. 痘出遇产《医宗金鉴》
  6. 痘疮《金匮钩玄》
  7. 痘出遇产《痘疹心法要诀》
  8. 痘疮《明医指掌》
  9. 痘出五脏形证《痘疹心法要诀》
  10. 痘疮《寿世保元》
  11. 痘出五藏形证《医宗金鉴》
  12. 痘疮《万病回春》
  13. 痘出同时论《吴医汇讲》
  14. 痘疮《幼幼集成》
  15. 痘稠密《保婴撮要》
  16. 痘疮【疾病症状】
  17. 痘潮热《保婴撮要》
  18. 痘疮【方剂主治】
  19. 痘病消长《四圣悬枢》
  20. 痘疮出迟属各经所主《保婴撮要》
  21. 痘病解《四圣悬枢》
  22. 痘疮大便不通之症《保婴撮要》
  23. 痘病根原《四圣悬枢》
  24. 痘疮倒靥门主论《疡医大全》
  25. 痘病《圆运动的古中医学》
  26. 痘疮发泡门主论《疡医大全》
  27. 痘便血或黑屎《保婴撮要》
  28. 痘疮发热属阴属阳之异《保婴撮要》
  29. 痘疤【疾病症状】
  30. 痘疮夹门主论《疡医大全》
  1. 痘喘症《保婴撮要》
  2. 痘喘《医学纲目》
  3. 痘疮《寿世保元》
  4. 痘初发免险症《奇效简便良方》
  5. 痘疮《万病回春》
  6. 痘出约日法《冯氏锦囊秘录》
  7. 痘疮《幼幼集成》
  8. 痘出遇产《痘疹心法要诀》
  9. 痘疮《明医指掌》
  10. 痘出遇产《医宗金鉴》
  11. 痘疮《丹溪心法》
  12. 痘出稀疏，但呕吐不止，药不能入者《奇效简便良方》
  13. 痘疮《医宗己任编》
  14. 痘出五脏形证《痘疹心法要诀》
  15. 痘疮《明目至宝》
  16. 痘出五藏形证《医宗金鉴》
  17. 痘疮《金匮钩玄》
  18. 痘出同时论《吴医汇讲》
  19. 痘疮出迟属各经所主《保婴撮要》
  20. 痘出太密《医学纲目》
  21. 痘疮大便不通之症《保婴撮要》
  22. 痘出不起《奇效简便良方》
  23. 痘疮倒靥《奇效简便良方》
  24. 痘出不快《医学纲目》
  25. 痘疮倒靥门主论《疡医大全》
  26. 痘出不快《中医词典》
  27. 痘疮发泡门主论《疡医大全》
  28. 痘稠密《保婴撮要》
  29. 痘疮发热《中医词典》
  30. 痘潮热《保婴撮要》
  31. 痘疮发热属阴属阳之异《保婴撮要》


痘小便不利_《保婴撮要》_中医儿科_【岐黄之术】

痘小便不利

痘小便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

《痘疹方》云∶痘疹未出之先，热盛，恐欲起惊，小便不利，导赤散微解之。热入膀胱，如有血淋，犀角汤。初出不快，小便赤色，生圣散。已出未愈之间，白术散或五苓散加木通。收靥之后，小便不利，烦热而渴，猪苓汤。窃谓前症当分所因，若小肠热结，用导赤散。肝经热，用柴胡麦门冬汤。脾经热，用犀角汤。肺经热，用生地黄汤。肾经热，地黄丸。靥后气血虚弱，用八珍汤。中气虚弱，用五味异功散。

一小儿小便不利，口舌生疮，干渴，用导赤散、加味四物汤而脓贯；又用白术散去木香，治之而愈。

一小儿小便不通，口舌如靡，作渴面赤，左尺脉数，此膀胱热结，先用五淋散，而小便利；又用地黄清肺饮、参四圣散而愈。

一小儿小便数而欠利，面赤口渴，两足发热，此禀阴虚也，地黄、滋肾二丸煎服，用四剂而愈；又用地黄丸料加黄、当归而痊愈。

一小儿痘将愈，小便不利，服五苓散之类，小便愈少，喘咳唾痰，此脾肺复伤也，先用补中益气汤二剂送滋肾丸，却用补中益气、五味异功二药而痊。

八正散 治下焦积热，大小便不通，或小便淋涩，脉症俱实者。

大黄（酒炒） 车前子（炒） 瞿麦 蓄 山栀（炒） 木通（各一钱） 甘草（一钱） 滑石（煨，二钱）

上每服二钱，水煎。

滋肾丸

黄柏（炒黑） 知母（炒黑，各二两） 肉桂（二钱）

上为末，水糊丸。

益元散 治痘疹初起，烦躁作渴，小便不通。

滑石（六钱） 甘草（一钱）

每服五六分，白汤调下。

导赤散 治小肠实热，生疮作渴发热，小便秘赤，或小便不利者。（方见作痒搔破）

柴苓汤 治疹泻，小便不利。（方见 症）

五苓散

茯苓 猪苓 白术 泽泻（各等分） 肉桂（减半）

上为末，每服四分，白汤调下。

黄芩清肺饮

黄芩（炒） 山栀（炒，等分）

上每服二钱，水煎。

生地黄汤

生地黄（五钱） 杏仁（去皮尖，二钱） 麦门冬（七钱） 款冬花 陈皮（各三钱） 甘草（二钱五分）

上每服二三钱，水煎。

紫草木通汤 治痘疹不快，小便不利。

紫草 人参 木通 茯苓 糯米（各等分） 甘草（减半）

柴胡麦门冬散（方见作痒抓破）

犀角汤（方见顶陷心烦）

生圣散（方见痘疮出迟）

加味四物汤（方见痘入目）

白术散（即七味白术散）

六味地黄丸（二方见发热属阴阳）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘喘症
  • 当前页：痘小便不利
  • 下一页：痘便血或黑屎
<<< 返回本书目录
  1. 痘小便不利《保婴撮要》
  2. 痘泻煎【方剂大全】
  3. 痘痫搐《保婴撮要》
  4. 痘形《张氏医通》
  5. 痘吐泻《保婴撮要》
  6. 痘形痘色吉凶《景岳全书》
  7. 痘吐逆《保婴撮要》
  8. 痘形顺逆《痘疹心法要诀》
  9. 痘释《冯氏锦囊秘录》
  10. 痘形顺逆《医宗金鉴》
  11. 痘身疼《保婴撮要》
  12. 痘痒门主论《疡医大全》
  13. 痘色顺逆《医宗金鉴》
  14. 痘痒塌《保婴撮要》
  15. 痘色顺逆《痘疹心法要诀》
  16. 痘腰痛《保婴撮要》
  17. 痘前十八犯（《锦囊》）《疡医大全》
  18. 痘药正品《景岳全书》
  19. 痘前十八犯《冯氏锦囊秘录》
  20. 痘衣种法《医宗金鉴》
  21. 痘前痧胀《痧胀玉衡》
  22. 痘衣种法《幼科种痘心法要旨》
  23. 痘衄血吐血《保婴撮要》
  24. 痘疫《回春录》
  25. 痘苗《儿科萃精》
  26. 痘喑《保婴撮要》
  27. 痘面青《保婴撮要》
  28. 痘痈《外科正宗》
  29. 痘门《医方考》
  30. 痘痈《医宗金鉴》
  1. 痘小便不利《保婴撮要》
  2. 痘痫搐《保婴撮要》
  3. 痘泻不渴《医学纲目》
  4. 痘痫搐《医学纲目》
  5. 痘形《张氏医通》
  6. 痘吐泻《保婴撮要》
  7. 痘形痘色吉凶《景岳全书》
  8. 痘吐逆《保婴撮要》
  9. 痘形顺逆《医宗金鉴》
  10. 痘吐逆《医学纲目》
  11. 痘形顺逆《痘疹心法要诀》
  12. 痘释《冯氏锦囊秘录》
  13. 痘咽痛《医学纲目》
  14. 痘时发不起《奇效简便良方》
  15. 痘痒门主论《疡医大全》
  16. 痘生舌上《中医词典》
  17. 痘痒塌《医学纲目》
  18. 痘身疼《保婴撮要》
  19. 痘痒塌《保婴撮要》
  20. 痘色顺逆《痘疹心法要诀》
  21. 痘腰痛《保婴撮要》
  22. 痘色顺逆《医宗金鉴》
  23. 痘药正品《景岳全书》
  24. 痘色淡白《中医词典》
  25. 痘衣法《中医词典》
  26. 痘入目生翳《奇效简便良方》
  27. 痘衣种法《医宗金鉴》
  28. 痘入目《医学纲目》
  29. 痘衣种法《幼科种痘心法要旨》
  30. 痘呛《中医词典》
  31. 痘疫《回春录》


痘便血或黑屎_《保婴撮要》_中医儿科_【岐黄之术】

痘便血或黑屎

痘便血或黑屎

  • 上一页
  • 目录
  • 相关
  • 下一页

闻人氏云∶痘疮大便下血或黑粪，若睡而不醒，是为恶候，乃内热盛也，用犀角地黄汤、抱龙丸、小柴胡汤加生地黄主之。窃谓前症若寒热作渴，小柴胡加生地黄。发热体倦，用五味异功散加当归。口干作渴，用人参 白术散。大凡作渴引饮发热者，属实热；作渴饮汤，手足不热者，属虚热；手足逆冷者，属虚寒。治者审之。

一小儿出痘便血，痘赤痛如锥，或疮内出血，余谓肝火炽盛，用小柴胡汤加生地黄一剂，随用犀角地黄汤，一剂而痊。

一小儿痘疮下血，且不起发，先君谓气血不足，用紫草快 汤加参、 、归、术，血顿止，疮顿起，用八珍汤而愈。

一小儿痘疮下血，小便赤色，疮色如赭，发热饮冷，二便不利，先君谓心小肠实热，用八正散，后用解毒防风汤，及饮芹菜汁而痊。

一小儿痘疹便血倦怠，作渴饮汤，余谓∶倦怠便血，脾虚下陷也；少食作渴，津液枯涸也，用五味异功散加紫草而愈。

一小儿便血腹胀，困倦身热，口干饮汤，四肢逆冷，先君谓脾气虚寒不能摄血，用五味异功散加丁香、干姜，二剂血止，痘贯而靥。

一小儿痘将愈而便血，面白恶寒，大便欲去而不去，余谓此元气虚而下陷也，用益气汤，不信，服凉血之剂，致吐泻腹痛而殁。

一小儿痘将愈，患便血，面白恶寒，手足并冷，脉沉细如无，余谓阳气虚寒，欲用人参、姜、桂。不从，翌日而死，手足青黑。惜哉！

解毒防风汤 治痘疮，毒瓦斯炽盛便血。

防风 地骨皮 黄 荆芥 白芍药（炒） 牛蒡子（各等分）

上每服四钱，水煎。或为末，白汤调下。

紫草快 汤 治痘疹下血，不能起发，出不快，色不红活等症。（即紫草汤，方见顶陷心烦）

圣济犀角地黄汤 治热毒内蕴，烦躁作渴，面色赤，大便黑屎，或神昏便血。（方见顶陷心烦）

小柴胡 治肝经有热，不能藏血而便血。（方见痘身疼）

五味异功散 治脾胃气虚，不能统血，而大便下血。（方见寒战切牙）

八珍汤 治气虚不能慑血而便血。（方见顶陷灰白）

八正散 治心小肠有热，小便赤，并大便下血。（方见痘小便不利）

七味白术散（即人参 白术散，方见痘发热）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘小便不利
  • 当前页：痘便血或黑屎
  • 下一页：痘疮裂出血
<<< 返回本书目录
  1. 痘便血或黑屎《保婴撮要》
  2. 痘病《圆运动的古中医学》
  3. 痘疤【疾病症状】
  4. 痘病根原《四圣悬枢》
  5. 痘【方剂主治】
  6. 痘病解《四圣悬枢》
  7. 痘《医学真传》
  8. 痘病消长《四圣悬枢》
  9. 痘《也是山人医案》
  10. 痘潮热《保婴撮要》
  11. 痘《续名医类案》
  12. 痘稠密《保婴撮要》
  13. 痘《临证指南医案》
  14. 痘出同时论《吴医汇讲》
  15. 痘《冷庐医话》
  16. 痘出五藏形证《医宗金鉴》
  17. 痘《景景医话》
  18. 痘出五脏形证《痘疹心法要诀》
  19. 豆竹汤【方剂大全】
  20. 痘出遇产《痘疹心法要诀》
  21. 豆蒸丸【方剂大全】
  22. 痘出遇产《医宗金鉴》
  23. 豆真丸【方剂大全】
  24. 痘出约日法《冯氏锦囊秘录》
  25. 豆渣树【中药大全】
  26. 痘喘症《保婴撮要》
  27. 豆油汁【方剂大全】
  28. 痘疮《本草纲目》完整版
  29. 豆油藕粉糊【方剂大全】
  30. 痘疮《丹溪心法》
  1. 痘便血或黑屎《保婴撮要》
  2. 痘被经水触犯《奇效简便良方》
  3. 痘病《圆运动的古中医学》
  4. 痘《也是山人医案》
  5. 痘病根原《四圣悬枢》
  6. 痘《医学真传》
  7. 痘病解《四圣悬枢》
  8. 痘《冷庐医话》
  9. 痘病消长《四圣悬枢》
  10. 痘《临证指南医案》
  11. 痘不灌浆《中医词典》
  12. 痘《临证指南医案》
  13. 痘不快发《奇效简便良方》
  14. 痘《续名医类案》
  15. 痘不起浆《奇效简便良方》
  16. 痘《景景医话》
  17. 痘不起胀《中医词典》
  18. 豆油《饮食须知》
  19. 痘不脱痂《奇效简便良方》
  20. 豆油《本草易读》
  21. 痘潮热《保婴撮要》
  22. 豆皮饮子《三因极一病证方论》
  23. 痘稠密《保婴撮要》
  24. 豆皮《本草便读》
  25. 痘出不快《中医词典》
  26. 豆麦汤《保健药膳》
  27. 痘出不快《医学纲目》
  28. 豆麦粉《医学入门》
  29. 痘出不起《奇效简便良方》
  30. 豆蔻粥《保健药膳》
  31. 痘出太密《医学纲目》


痘疮裂出血_《保婴撮要》_中医儿科_【岐黄之术】

痘疮裂出血

痘疮裂出血

  • 上一页
  • 目录
  • 相关
  • 下一页

闻人氏云∶痘疮大便不通，小便如血，或结痈毒，身痘破裂，乃内火炽盛，失于解利，急用犀角地黄汤、小柴胡汤加生地黄，四顺饮之类治之。窃谓前症若心脾热盛，用犀角地黄汤。心肝热盛，用小柴胡汤加生地黄。若大便不通，先用四顺饮，次用犀角汤。若色赤 痛，二便不通，急用活命饮加硝、黄。若色赤 痛，恶寒发热，用活命饮加麻黄。若因乳母怒火，用加味逍遥散、加味归脾汤。

一小儿痘根赤色，寒热作痛，此肝经有热也，先用加味小柴胡汤二剂，诸症渐退；又用加味逍遥散，三剂而贯脓，末用八珍汤而愈。

一男子痘根赤痛，发热作渴，服紫草饮，痘裂出血，余谓心肝二经风火相搏，先用小柴胡汤加生地黄、犀角二剂，用圣济犀角地黄汤而愈。

一小儿患前症，大便不利，小便赤涩，作渴饮冷，先君谓肠胃实热，先用凉膈散，一剂渐愈；又用犀角地黄汤、芹菜汁而痊。

一小儿患此，诊乳母有郁火，用加味逍遥散、加味归脾汤而痊。同时患是痘而用杂药者，俱致不救。

凉膈散 治上焦实热，烦渴面赤，咽燥喉痛，便溺赤涩，狂言谵语，睡卧不安。

大黄 朴硝 甘草 连翘 山栀 黄芩 薄荷叶（各等分）

上为细末，每服少许，煎竹叶蜜汤调，乳母同服。

加味清胃饮（方见痘痈）

加味逍遥散（方见痘潮热）

犀角地黄汤（方见顶陷心烦）

加味小柴胡汤（即小柴胡汤加山栀、地黄，方见痘身疼）

八珍汤（方见顶陷灰白）

圣济归脾汤（方见痘痈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘便血或黑屎
  • 当前页：痘疮裂出血
  • 下一页：痘衄血吐血
<<< 返回本书目录
  1. 痘疮裂出血《保婴撮要》
  2. 痘疮门《辨证录》
  3. 痘疮惊搐门主论《疡医大全》
  4. 痘疮上论列方《景岳全书》
  5. 痘疮夹门主论《疡医大全》
  6. 痘疮生痈毒之症《保婴撮要》
  7. 痘疮发热属阴属阳之异《保婴撮要》
  8. 痘疮实热险证《余无言医案》
  9. 痘疮发泡门主论《疡医大全》
  10. 痘疮痛《保婴撮要》
  11. 痘疮倒靥门主论《疡医大全》
  12. 痘疮外靥门主论《疡医大全》
  13. 痘疮大便不通之症《保婴撮要》
  14. 痘疮完善丹【方剂大全】
  15. 痘疮出迟属各经所主《保婴撮要》
  16. 痘疮稀少不可恃论《温病条辨》
  17. 痘疮【方剂主治】
  18. 痘疮下论列方《景岳全书》
  19. 痘疮【疾病症状】
  20. 痘疮虚寒险证《余无言医案》
  21. 痘疮《幼幼集成》
  22. 痘疮痒痛门主论《疡医大全》
  23. 痘疮《万病回春》
  24. 痘疮中论列方《景岳全书》
  25. 痘疮《寿世保元》
  26. 痘疔《保婴撮要》
  27. 痘疮《明医指掌》
  28. 痘疔《痘疹心法要诀》
  29. 痘疮《金匮钩玄》
  30. 痘疔《外科正宗》
  1. 痘疮裂出血《保婴撮要》
  2. 痘疮溃烂《奇效简便良方》
  3. 痘疮门（十五则）《辨证录》
  4. 痘疮口噤《奇效简便良方》
  5. 痘疮难靥《中医词典》
  6. 痘疮惊搐门主论《疡医大全》
  7. 痘疮平塌《医法圆通》
  8. 痘疮见形《中医词典》
  9. 痘疮起胀《中医词典》
  10. 痘疮夹痧《中医词典》
  11. 痘疮入眼《中医词典》
  12. 痘疮夹门主论《疡医大全》
  13. 痘疮入眼方《急救广生集》
  14. 痘疮夹斑《中医词典》
  15. 痘疮上论列方《景岳全书》
  16. 痘疮坏症已黑《傅青主男科》
  17. 痘疮身痒《中医词典》
  18. 痘疮疳蚀脓水不绝《奇效简便良方》
  19. 痘疮生痈毒之症《保婴撮要》
  20. 痘疮发热属阴属阳之异《保婴撮要》
  21. 痘疮失音《中医词典》
  22. 痘疮发热《中医词典》
  23. 痘疮实热险证《余无言医案》
  24. 痘疮发泡门主论《疡医大全》
  25. 痘疮首尾戒忌例《古今医鉴》
  26. 痘疮倒靥门主论《疡医大全》
  27. 痘疮痛《医学纲目》
  28. 痘疮倒靥《奇效简便良方》
  29. 痘疮痛《保婴撮要》
  30. 痘疮大便不通之症《保婴撮要》
  31. 痘疮脱痂《中医词典》


痘衄血吐血_《保婴撮要》_中医儿科_【岐黄之术】

痘衄血吐血

痘衄血吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

《痘疹方》云∶若痘发之际，正宜微见，与发汗同体，然血与汗虽殊，其源其一。盖痘疹乃秽血所发，邪结肺胃，毒瓦斯自然上越也。若见此症，不可妄投以药，恐治失其宜，瘀蓄者不出而已，出者复伤，反生变症也。若作渴饮冷，手足并热，此毒瓦斯炽盛，而血上溢也，宜用圣济犀角地黄汤。若肺经热毒而鼻衄，用地黄清肺饮。胃经热毒而吐血，亦用圣济犀角地黄汤，若肠胃热毒而便血亦用之。作渴饮汤，手足不热者，肝肺气虚，不能摄血而妄行也，宜用五味异功散。若出血作渴烦躁，面赤色者，血脱也，宜用当归补血汤。

一小儿出痘三四日，大便下血，日有数滴，至八日不能止，疮不能起，御医钱春林谓其脾气虚寒，用木香散二剂加丁香十一粒、人参五钱，次日痘起有脓，由是血止，二十余日而愈。

一小儿痘疮红活，但不时作痒，口渴便血面赤，先君谓肠胃有热，用圣济犀角地黄汤加柴胡一剂，诸症渐退；用四君加当归、红花而愈。

一小儿痘疮赤痛，烦热作渴，或便血衄血，先君用犀角地黄汤而血止，又用紫草快斑汤而痛愈。后疮痕色白，用四君、黄 、当归而痊。

一小儿衄血，右寸脉数，此肺金有火也，用泻白散而血止，但四肢倦怠，用益气汤而愈。

一小儿痘痛赤色，吐血发热，此胃经热毒也，先用圣济犀角地黄汤，诸症渐愈，又用五味异功散而痊。

一小儿痘后衄吐，面色黄白，因脾肺气虚弱，用麦门冬散而愈。后因劳，衄血发热，痘痕赤色，用四君、归、 而衄止，用五味异功散而热退。

一小儿痘后衄血，发热则痕赤，热止则痕白，此脾胃气虚也，朝用补中益气汤加干姜，夕用五味异功散加当归而愈。

一小儿痘后衄血头晕，唇白恶心，此中气虚，而清阳不能上升也，用补中益气汤加蔓荆子稍愈，去蔓荆子，又数剂而痊。

一小儿痘后，非衄血即便血，痘痕赤白靡定，手指冷热无常，余谓此元气虚，而无根之火倏往忽来也，朝用补中益气汤，夕用五味异功散，各二十余剂而愈。后因劳心复发，仍用前二药为主，佐以十全大补汤而愈。

泻白散

桑白皮（炒） 甘草 地骨皮上每服二三钱，水煎。

人参竹叶汤 治虚烦不得寐，或兼自汗。

人参 竹叶 甘草（各二钱） 半夏（二钱五分） 小麦 麦门冬（各一钱半）

上每服二三钱，姜二片，粳米二撮，水煎服。

八珍汤

十一味木香散（二方见顶陷灰白）

五味异功散

当归补血汤（二方见寒战切牙）

紫草快 汤（方见便血屎黑）

十全大补汤（方见腹胀气促）

四君子汤（即六君子汤去陈皮、半夏，方见不靥闷乱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疮裂出血
  • 当前页：痘衄血吐血
  • 下一页：痘烦躁
<<< 返回本书目录
  1. 痘衄血吐血《保婴撮要》
  2. 痘前痧胀《痧胀玉衡》
  3. 痘苗《儿科萃精》
  4. 痘前十八犯《冯氏锦囊秘录》
  5. 痘面青《保婴撮要》
  6. 痘前十八犯（《锦囊》）《疡医大全》
  7. 痘门《医方考》
  8. 痘色顺逆《痘疹心法要诀》
  9. 痘麻秽触相同《痧胀玉衡》
  10. 痘色顺逆《医宗金鉴》
  11. 痘论《侣山堂类辩》
  12. 痘身疼《保婴撮要》
  13. 痘里夹瘿《医宗金鉴》
  14. 痘释《冯氏锦囊秘录》
  15. 痘里发丹《医宗金鉴》
  16. 痘吐逆《保婴撮要》
  17. 痘里疮疡《外科大成》
  18. 痘吐泻《保婴撮要》
  19. 痘烂《医宗金鉴》
  20. 痘痫搐《保婴撮要》
  21. 痘烂《冯氏锦囊秘录》
  22. 痘小便不利《保婴撮要》
  23. 痘癞《证治准绳·幼科》
  24. 痘泻煎【方剂大全】
  25. 痘咳嗽《保婴撮要》
  26. 痘形《张氏医通》
  27. 痘科论《医学源流论》
  28. 痘形痘色吉凶《景岳全书》
  29. 痘科纲领《医述》
  30. 痘形顺逆《痘疹心法要诀》
  1. 痘衄血吐血《保婴撮要》
  2. 痘脓而不痂《医学纲目》
  3. 痘前痧胀《痧胀玉衡》
  4. 痘苗《儿科萃精》
  5. 痘前十八犯《冯氏锦囊秘录》
  6. 痘面青《保婴撮要》
  7. 痘前十八犯（《锦囊》）《疡医大全》
  8. 痘闷邪语《奇效简便良方》
  9. 痘呛《中医词典》
  10. 痘门《医方考》
  11. 痘入目《医学纲目》
  12. 痘麻烂角《中医词典》
  13. 痘入目生翳《奇效简便良方》
  14. 痘麻秽触相同《痧胀玉衡》
  15. 痘色淡白《中医词典》
  16. 痘论《侣山堂类辩》
  17. 痘色顺逆《医宗金鉴》
  18. 痘里夹瘿《外科心法要诀》
  19. 痘色顺逆《痘疹心法要诀》
  20. 痘里夹瘿《医宗金鉴》
  21. 痘身疼《保婴撮要》
  22. 痘里发丹《外科心法要诀》
  23. 痘生舌上《中医词典》
  24. 痘里发丹《医宗金鉴》
  25. 痘时发不起《奇效简便良方》
  26. 痘里疮疡《外科大成》
  27. 痘释《冯氏锦囊秘录》
  28. 痘烂生蛆《奇方类编》
  29. 痘吐逆《医学纲目》
  30. 痘烂生蛆《奇效简便良方》
  31. 痘吐逆《保婴撮要》


痘烦躁_《保婴撮要》_中医儿科_【岐黄之术】

痘烦躁

痘烦躁

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣云∶火入于心则烦，入于肾则躁，皆心火为之。盖火旺则金烁水亏，故心肾合而为躁也，宜用栀子豆豉汤。凡痘疮盛作之时，必令心火有所导引，苟或毒瓦斯出而未尽，遂生烦躁，以生黑豆煎汤，或生犀磨汁饮之亦可。若津液不足，虚烦不得卧者，活人酸枣仁汤。此症多因脾胃气虚，或服克伐之剂所致，但当调补中气为善。

一小儿患此，饮冷不止，或作胀痛，余谓胃火所致，用犀角地黄汤、芹菜汁而顿愈。

一小儿烦躁作渴，饮冷不止，先君谓脾胃热毒，用犀角地黄汤而愈。后复作，喜饮热汤，面目赤色，用当归补血汤而痊，惟倦怠少食，用白术散而愈。

一小儿贯脓之际，烦躁不宁，肝脾脉数，用圣济犀角地黄汤，一剂稍止，用八珍汤加牡丹皮而止，又二剂浆渐贯，却用内托散，倍用参、 、归、术而靥。

一小儿痘将贯脓，烦躁面赤，脉数大而虚，此气血虚也，先用参 四圣散，又用当归补血汤而愈。

一小儿出痘烦躁作渴，面赤口干，脉洪而大，按之无力，两尺为甚，此禀肾不足，阴虚而火动也，用大剂地黄丸料加五味子，煎与恣饮，诸症顿减，乃佐以补中益气汤，二剂痘齐，乃用参 四圣散而靥。

一小儿出痘烦躁，作渴饮汤，面目赤色，脉数无力，两尺为甚，此禀足三阴虚也，用益气汤及地黄丸料加五味子大剂，始末服而靥。

一男子出痘，烦躁作渴，虚症不能悉举，先君用益气汤、地黄丸料加五味子，各三十余剂，更用人参五斤煎汤代茶，饮两月余而靥；又用参、 、归、术各数斤，半载始能步履，得元气充实，且慎调摄而痊。

一小儿十五岁，痘将愈而烦躁，脉数而无力，劳则益甚，且无寐，或惊悸，余用归脾、补中二汤渐愈。后因劳仍作，或用四物、化痰之剂，前症益甚，更发热恶寒头晕而殁。

一小儿痘愈后，烦躁面赤，脉洪大，按之如无，余谓血虚，朝用补中汤，夕用归脾汤将愈。因饮食过多，功课劳心，吐泻腹痛，头晕恶寒，反服藿香正气散，发热如炙，汗出如雨，手足并冷而殁。

活人酸枣仁汤 治痘疹虚烦，惊悸不得眠。

酸枣仁（炒） 甘草（炙） 知母（炒） 白茯苓 麦门冬（去心） 川芎 干姜（炒。各三分）

上水煎温服，儿大倍之。

栀子豆豉汤

山栀（四个） 豆豉（半两）

上水二盏，先煮栀子一盏，内豆豉煎至七分去滓，温服得快吐，即止后服。

当归六黄汤 治血气不足，虚火内动，或烦躁，盗汗不止。

熟地黄 当归 黄 （炒） 黄柏（以下俱炒黑） 黄芩 黄连 生地黄上每服三五钱，水煎。

八珍汤 治气血俱虚，或用克伐之剂，脾胃虚损，肌肉消瘦，发热恶寒，饮食少思等症。（方见顶陷灰白）

补中益气汤

当归补血汤（二方见寒战切牙）

六味地黄丸（方见痘发热属阴阳）

圣济犀角地黄汤（方见顶陷心烦）

内托散（即托里散，方见痘痈）

七味白术散（方见痘发热属阴阳）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘衄血吐血
  • 当前页：痘烦躁
  • 下一页：痘腹痛
<<< 返回本书目录
  1. 痘烦躁《保婴撮要》
  2. 痘风《保婴撮要》
  3. 痘毒攻目门主论《疡医大全》
  4. 痘风疮《医宗金鉴》
  5. 痘毒膏【方剂大全】
  6. 痘风疮门主论《疡医大全》
  7. 痘毒痘疔膏【方剂大全】
  8. 痘风眼门主论《疡医大全》
  9. 痘毒藏脾经说《吴医汇讲》
  10. 痘腹痛《保婴撮要》
  11. 痘毒《续名医类案》
  12. 痘疳丹【方剂大全】
  13. 痘顶塌陷《医宗金鉴》
  14. 痘疳门主论《疡医大全》
  15. 痘顶塌陷《痘疹心法要诀》
  16. 痘痕赤白《保婴撮要》
  17. 痘疔散【方剂大全】
  18. 痘后《幼科铁镜》
  19. 痘疔门主论《疡医大全》
  20. 痘后瘢迹不退门主论《疡医大全》
  21. 痘疔黑陷《景岳全书》
  22. 痘后出麻《麻科活人全书》
  23. 痘疔【方剂主治】
  24. 痘后疮水不干门主论《疡医大全》
  25. 痘疔《证治准绳·幼科》
  26. 痘后吹耳丹【方剂大全】
  27. 痘疔《医宗金鉴》
  28. 痘后浮肿《痘疹心法要诀》
  29. 痘疔《医宗金鉴》
  30. 痘后浮肿《医宗金鉴》
  1. 痘烦躁《保婴撮要》
  2. 痘发热《医学纲目》
  3. 痘风《医学纲目》
  4. 痘发七日，将出忽倒，面色黑，唇口冰冷，危症也《奇方类编》
  5. 痘风《保婴撮要》
  6. 痘多不灌浆《奇效简便良方》
  7. 痘风疮《中医词典》
  8. 痘毒已破《急救广生集》
  9. 痘风疮《医宗金鉴》
  10. 痘毒溃烂《奇效简便良方》
  11. 痘风疮《外科心法要诀》
  12. 痘毒攻目门主论《疡医大全》
  13. 痘风疮《外科大成》
  14. 痘毒攻目门主方《疡医大全》
  15. 痘风疮门主方《疡医大全》
  16. 痘毒攻喉《中医词典》
  17. 痘风疮门主论《疡医大全》
  18. 痘毒藏脾经说《吴医汇讲》
  19. 痘风眼《中医词典》
  20. 痘毒《外科全生集》
  21. 痘风眼《奇方类编》
  22. 痘毒《外科证治全书》
  23. 痘风眼即迎风洒泪不论年久可治《奇方类编》
  24. 痘毒《急救广生集》
  25. 痘风眼门主方《疡医大全》
  26. 痘毒《续名医类案》
  27. 痘风眼门主论《疡医大全》
  28. 痘顶塌陷《痘疹心法要诀》
  29. 痘腹痛《医学纲目》
  30. 痘顶塌陷《医宗金鉴》
  31. 痘腹痛《保婴撮要》


痘腹痛_《保婴撮要》_中医儿科_【岐黄之术】

痘腹痛

痘腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

娄全善先生云∶痘腹痛多是热毒为患，当临症消息之。又云∶痘出腹痛，或身痛脉洪数者，用解毒凉药加芍药、甘草。窃谓前症若痘未出而发热烦躁，或作渴饮冷，大便坚实，此热毒壅滞也，用疏利之药。若痘已出而不热躁，不饮冷，大便不实，此元气虚弱也，用白术散之类补之。若嗳腐吞酸，大便秽臭，乳食停滞也，用保和丸消之。凡腹痛作渴饮冷，手足并热者，属实热；作渴饮汤，手足并冷者，属虚寒。虚寒者，当温补脾胃；虚弱者，当调补脾胃。

一小儿善食作渴，腹痛 便秘，痘痕赤色，先用加味四物汤而愈。后仍痛恶食，此脾胃受伤，用白术散而痊。

一小儿痘将靥，腹胀发热面赤，午后益甚，按其腹不痛，余谓脾虚，用五味异功散而痊。

一小儿出痘腹痛，大便似利，寒热往来，余以为脾气虚，用白术散而痊。

一小儿出痘，腹痛作渴，饮食如常，光泽红活，此胃经实热，先用泻黄散，一剂顿安，又用白木散而痊。

一小儿痘后，腹痛作渴，饮冷便秘，用清凉饮末五分顿安。后腹痛吐泻发搐，用白术散加钩藤钩而愈。

一小儿出痘腹痛，嗳腐吞酸，此饮食停滞，先用保和丸二服，续用五味异功散而痛止，又用托里散而靥。

人参理中汤 治脾胃虚寒，胸膈痞满，或心腹疼痛，痰逆呕吐少气；或霍乱吐利，手足厥冷，不喜饮水。

（加附子名附子理中汤）

人参 白术 干姜（炮。各等分） 甘草（炒，减半）

上每服三钱，水煎。或研末，白汤调下。

一味异功散 治小儿诸般钓症，角弓反张，胸膈脐凸，以透明没药为末，姜汤调下。

桔梗 枳壳汤 治气壅痞结，腹胁疼痛。

桔梗 枳壳（炒。各二两） 甘草（炙，半两）

上每服二三钱，姜水煎。

七味白术散 治肚腹作痛，和胃气，生津液。若脾胃气虚，作渴饮汤，或因吐泻，津液亏损，烦渴引饮；或脾胃气虚，腹胀泻渴，弄舌流涎，手足指冷，并宜服之，以温补脾气，化生津液。（方见发热属阴阳）

保和丸 治饮食停滞腹痛，或恶寒发热，不可多服。

神曲（炒） 山楂 半夏 茯苓 陈皮（各一两） 连翘 萝卜子（各五钱）

上为末，粥饭丸，小豆丸。每服二三十丸，白汤送下，化服亦可。加白术，名大安丸。

六君子汤 治脾胃气虚，肚腹作痛，或吐泻不食；或肺虚痰喘，气促恶寒；或肝虚惊搐，眩晕自汗诸症，并宜服。即四君子汤，加陈皮、半夏。（方见不靥闷乱）

泻黄散（方见痘泻渴）

五味异功散（方见寒战切牙）

圣济犀角地黄汤（方见顶陷心烦）

托里散（方见痘痈）

四物汤（方见痘疮出迟）

清凉饮（方见痘大便不通）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘烦躁
  • 当前页：痘腹痛
  • 下一页：痘腰痛
<<< 返回本书目录
  1. 痘腹痛《保婴撮要》
  2. 痘疳丹【方剂大全】
  3. 痘风眼门主论《疡医大全》
  4. 痘疳门主论《疡医大全》
  5. 痘风疮门主论《疡医大全》
  6. 痘痕赤白《保婴撮要》
  7. 痘风疮《医宗金鉴》
  8. 痘后《幼科铁镜》
  9. 痘风《保婴撮要》
  10. 痘后瘢迹不退门主论《疡医大全》
  11. 痘烦躁《保婴撮要》
  12. 痘后出麻《麻科活人全书》
  13. 痘毒攻目门主论《疡医大全》
  14. 痘后疮水不干门主论《疡医大全》
  15. 痘毒膏【方剂大全】
  16. 痘后吹耳丹【方剂大全】
  17. 痘毒痘疔膏【方剂大全】
  18. 痘后浮肿《痘疹心法要诀》
  19. 痘毒藏脾经说《吴医汇讲》
  20. 痘后浮肿《医宗金鉴》
  21. 痘毒《续名医类案》
  22. 痘后化毒丹【方剂大全】
  23. 痘顶塌陷《医宗金鉴》
  24. 痘后回毒膏【方剂大全】
  25. 痘顶塌陷《痘疹心法要诀》
  26. 痘后痧胀《痧胀玉衡》
  27. 痘疔散【方剂大全】
  28. 痘后牙疳《痘疹心法要诀》
  29. 痘疔门主论《疡医大全》
  30. 痘后牙疳《医宗金鉴》
  1. 痘腹痛《保婴撮要》
  2. 痘腹痛《医学纲目》
  3. 痘腹胀《医学纲目》
  4. 痘风眼门主论《疡医大全》
  5. 痘疳《中医名词词典》
  6. 痘风眼门主方《疡医大全》
  7. 痘疳门主方《疡医大全》
  8. 痘风眼即迎风洒泪不论年久可治《奇方类编》
  9. 痘疳门主论《疡医大全》
  10. 痘风眼《奇方类编》
  11. 痘寒热《医学纲目》
  12. 痘风眼《中医词典》
  13. 痘寒战《医学纲目》
  14. 痘风疮门主论《疡医大全》
  15. 痘黑陷倒靥《医学纲目》
  16. 痘风疮门主方《疡医大全》
  17. 痘痕赤白《保婴撮要》
  18. 痘风疮《外科大成》
  19. 痘后《幼科铁镜》
  20. 痘风疮《外科心法要诀》
  21. 痘后瘢迹不退门主论《疡医大全》
  22. 痘风疮《医宗金鉴》
  23. 痘后便脓《外科大成》
  24. 痘风疮《中医词典》
  25. 痘后出麻《麻科活人全书》
  26. 痘风《保婴撮要》
  27. 痘后疮疖《医学纲目》
  28. 痘风《医学纲目》
  29. 痘后疮水不干门主论《疡医大全》
  30. 痘烦躁《保婴撮要》
  31. 痘后发疹《奇效简便良方》


痘腰痛_《保婴撮要》_中医儿科_【岐黄之术】

痘腰痛

痘腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶腰者肾之腑。若痘疮而见前症者，皆因肾经虚怯，相火内燥，真阴不能胜邪，故腰作痛也。急服地黄丸，以防变黑归肾，乃克有济。大抵此痘，因禀赋肾家精气不足，故目睛多白，俗谓之折腰痘是也。若平素面白，眼白睛多，行迟语迟者，出痘必归肾经。预为调补肾气，庶免此患。

一小儿十三岁，眼睛多白，或时面赤，常患颈痛，尺脉洪数，先君谓禀肾气虚，用地黄丸料，煎服而愈。至十五岁出痘，先君云须多服前药，仍用地黄丸、益气汤，更加倦怠，乃以地黄丸大剂，煎与恣饮，又用大剂八珍汤，痘渐出，如式，恪服前药，至期岁，二药计十七斤余而愈。先君每见婴儿白睛多，面色白，或色赤，令其预补脾肾，以防出痘，但信者少耳。

一小儿出痘腰痛，足热发渴。此禀肾虚火动也，先君用大剂加减八味丸料，煎与恣饮，诸症渐退，佐以大剂八珍加紫草、糯米数剂，脓渐贯，仍以前药而结痂，用八珍汤而靥。

一小儿出痘将愈，因停食泄泻，作渴腰痛，此脾肾虚弱也，先君用加减八味丸料，及五味异功散，渴泻顿止；又与六味丸料及八珍汤而靥。

一小儿出痘，愈后腰足作痛，此禀足三阴虚也，用六味丸料煎服，及补中益气汤而愈。后又伤食，作泻腰痛，用四神丸、六味丸而愈。

一小儿面色常白，目睛多白，时常腰痛，两足时热，冬不衣绵，年九岁，先君谓禀肾虚，令每日服地黄丸，至十岁，出痘腰痛，发渴面赤饮冷，用地黄丸，每剂加肉桂半钱，煎与恣饮，数剂之后，热渴顿止，腰痛顿愈，却去肉桂，仍与服之，至五十余剂而靥。

一小儿痘愈后，腰痛 口渴，两足生疮，饮水不绝，此禀足三阴虚，先君用地黄丸、益气汤。至毕姻后，不慎起居，复患瘰 ，以致不起。

一小儿面素白，发热作渴，或面生疮，先君谓肾虚，用加味地黄丸、补中益气汤而愈。后出痘腰痛，仍用前药而痊。

次年毕姻，患肾 而卒。

加味地黄丸

熟地黄（酒浸蒸丸晒干，八两，酒杵杵膏）

山茱萸肉 干山药 五味子（炒，各四两） 泽泻 白茯苓 牡丹皮 鹿茸（炙。各三两） 肉桂（浓者去皮取肉，一两，发热者以此加之，引虚火归肾经而热自止也）

上各另为末，入地黄和匀，量入米糊丸服，煎服更好。

六味地黄丸

五味异功散

补中益气汤

八珍汤（方见顶陷灰白）

二神丸

四神丸（二方见痘作泻）

八味丸（即六味丸加附子、肉桂，各一两，方见痘作渴）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘腹痛
  • 当前页：痘腰痛
  • 下一页：痘面青
<<< 返回本书目录
  1. 痘腰痛《保婴撮要》
  2. 痘药正品《景岳全书》
  3. 痘痒塌《保婴撮要》
  4. 痘衣种法《医宗金鉴》
  5. 痘痒门主论《疡医大全》
  6. 痘衣种法《幼科种痘心法要旨》
  7. 痘形顺逆《医宗金鉴》
  8. 痘疫《回春录》
  9. 痘形顺逆《痘疹心法要诀》
  10. 痘喑《保婴撮要》
  11. 痘形痘色吉凶《景岳全书》
  12. 痘痈《外科正宗》
  13. 痘形《张氏医通》
  14. 痘痈《医宗金鉴》
  15. 痘泻煎【方剂大全】
  16. 痘痈痘毒《景岳全书》
  17. 痘小便不利《保婴撮要》
  18. 痘痈门主论《疡医大全》
  19. 痘痫搐《保婴撮要》
  20. 痘由太阴转属阳明论《吴医汇讲》
  21. 痘吐泻《保婴撮要》
  22. 痘有顺险逆并五善七恶之症《幼幼集成》
  23. 痘吐逆《保婴撮要》
  24. 痘原《痘疹心法要诀》
  25. 痘释《冯氏锦囊秘录》
  26. 痘原《冯氏锦囊秘录》
  27. 痘身疼《保婴撮要》
  28. 痘原《医宗金鉴》
  29. 痘色顺逆《医宗金鉴》
  30. 痘疹《丹溪治法心要》
  1. 痘腰痛《保婴撮要》
  2. 痘痒塌《保婴撮要》
  3. 痘药正品《景岳全书》
  4. 痘痒塌《医学纲目》
  5. 痘衣法《中医词典》
  6. 痘痒门主论《疡医大全》
  7. 痘衣种法《医宗金鉴》
  8. 痘咽痛《医学纲目》
  9. 痘衣种法《幼科种痘心法要旨》
  10. 痘形顺逆《痘疹心法要诀》
  11. 痘疫《回春录》
  12. 痘形顺逆《医宗金鉴》
  13. 痘喑《保婴撮要》
  14. 痘形痘色吉凶《景岳全书》
  15. 痘瘖《中医词典》
  16. 痘形《张氏医通》
  17. 痘应出不出《中医词典》
  18. 痘泻不渴《医学纲目》
  19. 痘痈《医学纲目》
  20. 痘小便不利《保婴撮要》
  21. 痘痈《医宗金鉴》
  22. 痘痫搐《保婴撮要》
  23. 痘痈《外科心法要诀》
  24. 痘痫搐《医学纲目》
  25. 痘痈《外科正宗》
  26. 痘吐泻《保婴撮要》
  27. 痘痈痘毒《景岳全书》
  28. 痘吐逆《保婴撮要》
  29. 痘痈及痘烂《奇效简便良方》
  30. 痘吐逆《医学纲目》
  31. 痘痈门主方《疡医大全》


痘面青_《保婴撮要》_中医儿科_【岐黄之术】

痘面青

痘面青

  • 上一页
  • 目录
  • 相关
  • 下一页

闻人氏云∶痘疹属火症，其面色赤者为顺，甚者为热。若肝木克制脾土，致面色青者，是为逆也。急用四君、升麻、柴胡，调补脾胃，色正才治。窃谓前症若伤食而呕吐搐搦，脾气受伤而泻利搐搦，或厥逆，皆慢脾风之渐也，用人参理中汤加柴胡、钩藤钩治之。或有少误，多致不起。若有痘毒，内外郁蒸发出，遇风寒相搏，凝滞于肌肉，遍身皮肤青色者，用透肌散。胃伤则生风呕吐，脾伤则生风厥逆，用五味异功散加天麻。若疮密热盛，便秘饮冷面赤者，用犀角解毒散。贯浆之后，发热烦躁，作渴面赤者，用当归补血汤。足热腰痛，目睛赤者，地黄丸。皆要法也。

一小儿痘疮红活起发，因饮食过多，吐泻腰痛，唇面青色，手足并冷，此脾胃虚寒而受克也，先君用六君、姜、桂一剂，前病不退，痘色欠赤，再剂加附子二分，诸症顿退，翌日，用参 四圣散，二剂将愈；更用八珍汤内参、 各五钱，四剂而靥。

一小儿出痘，饮冷过多，腹痛面青，手足并冷，此寒邪伤脾而虚寒也，用附子理中汤，一剂而痛止，用人参一两、姜一钱，二剂而脓贯；又用人参煎汤代茶与饮，月余而靥。

一小儿出痘，面青腹痛，手足并冷，此脾气虚寒也，先用五味异功散加木香、肉桂；又用内托散、参 四圣散，贯脓痂靥。

一小儿出痘，面青腹痛，手足并冷，此脾土虚寒也，先服益黄散末三钱，再用六君、木香而安。又伤食，作泻面青，用五味异功散而痊。

一小儿出痘，面色青，手足冷，此寒水侮土，非十二味异功散不能救，不信，乃服疏通之药，殁而遍身皆青，悔无及矣。

六君子汤

四君子汤（二方见不靥闷乱）

人参理中汤（加附子，名附子理中汤，方见痘腹痛）

五味异功散

当归补血汤（二方见寒战切牙）

内托散（即托里散，方见痘痈）

十二味异功散（方见顶陷灰白）

参 四圣散（方见腹胀气促）

六味地黄丸（方见发热属阴阳）

犀角地黄汤（方见顶陷心烦）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘腰痛
  • 当前页：痘面青
  • 下一页：痘痕赤白
<<< 返回本书目录
  1. 痘面青《保婴撮要》
  2. 痘苗《儿科萃精》
  3. 痘门《医方考》
  4. 痘衄血吐血《保婴撮要》
  5. 痘麻秽触相同《痧胀玉衡》
  6. 痘前痧胀《痧胀玉衡》
  7. 痘论《侣山堂类辩》
  8. 痘前十八犯《冯氏锦囊秘录》
  9. 痘里夹瘿《医宗金鉴》
  10. 痘前十八犯（《锦囊》）《疡医大全》
  11. 痘里发丹《医宗金鉴》
  12. 痘色顺逆《痘疹心法要诀》
  13. 痘里疮疡《外科大成》
  14. 痘色顺逆《医宗金鉴》
  15. 痘烂《医宗金鉴》
  16. 痘身疼《保婴撮要》
  17. 痘烂《冯氏锦囊秘录》
  18. 痘释《冯氏锦囊秘录》
  19. 痘癞《证治准绳·幼科》
  20. 痘吐逆《保婴撮要》
  21. 痘咳嗽《保婴撮要》
  22. 痘吐泻《保婴撮要》
  23. 痘科论《医学源流论》
  24. 痘痫搐《保婴撮要》
  25. 痘科纲领《医述》
  26. 痘小便不利《保婴撮要》
  27. 痘科伏毒急于闷症说《吴医汇讲》
  28. 痘泻煎【方剂大全】
  29. 痘科《眉寿堂方案选存》
  30. 痘形《张氏医通》
  1. 痘面青《保婴撮要》
  2. 痘闷邪语《奇效简便良方》
  3. 痘苗《儿科萃精》
  4. 痘门《医方考》
  5. 痘脓而不痂《医学纲目》
  6. 痘麻烂角《中医词典》
  7. 痘衄血吐血《保婴撮要》
  8. 痘麻秽触相同《痧胀玉衡》
  9. 痘前痧胀《痧胀玉衡》
  10. 痘论《侣山堂类辩》
  11. 痘前十八犯《冯氏锦囊秘录》
  12. 痘里夹瘿《外科心法要诀》
  13. 痘前十八犯（《锦囊》）《疡医大全》
  14. 痘里夹瘿《医宗金鉴》
  15. 痘呛《中医词典》
  16. 痘里发丹《外科心法要诀》
  17. 痘入目《医学纲目》
  18. 痘里发丹《医宗金鉴》
  19. 痘入目生翳《奇效简便良方》
  20. 痘里疮疡《外科大成》
  21. 痘色淡白《中医词典》
  22. 痘烂生蛆《奇方类编》
  23. 痘色顺逆《医宗金鉴》
  24. 痘烂生蛆《奇效简便良方》
  25. 痘色顺逆《痘疹心法要诀》
  26. 痘烂生蛆《古今医统大全》
  27. 痘身疼《保婴撮要》
  28. 痘烂《外科心法要诀》
  29. 痘生舌上《中医词典》
  30. 痘烂《冯氏锦囊秘录》
  31. 痘时发不起《奇效简便良方》


痘痕赤白_《保婴撮要》_中医儿科_【岐黄之术】

痘痕赤白

痘痕赤白

  • 上一页
  • 目录
  • 相关
  • 下一页

痘痕赤白，各有所因，治法亦异。凡痕赤而作痒，血虚而有热也，用五味、牡丹皮。赤而作痛，余热也，用四君、连翘、金银花。若发热而大便调和者，脾胃虚热也，用五味异功散。若发热而大便秘结者，肠胃内热也，用圣济犀角地黄汤。若母有肝火，用加味逍遥散。若母有郁怒，用加味归脾汤，佐以加味逍遥散治之。痕白者多属气虚而血衰也，宜固元气为本。痒而作渴者，气血俱虚也，十全大补汤之类。乳食减少，四肢倦怠者，中气虚也，五味异功散之类。气虚发热者，补中益气汤之类。血虚发热者，当归补血汤之类，须参兼变之症治之。此症若服药而渐红活者，可治；色不转者，不治，虽经年后，多患泻利而死。若妄投攻伐，祸在反掌。

一小儿痘疮，如期而愈，痕赤如赭，余谓此乳母有热也，诊之果有肝脾郁火，先用加味逍遥散四剂，与母服之，子各饮少许，而并愈。

一小儿痘痕色赤作痛，热渴喜冷，大便不利，先用前胡 枳壳散，便利渴止，再用圣济犀角地黄汤而安，又用芹菜汁而靥。

一小儿痘痕色赤，大便不利，小便赤涩，作渴饮冷，此上焦实热也，先君用泻黄散，一剂顿愈；又用圣济犀角地黄汤及芹菜汁而痊。

一小儿痘愈而痕赤作痛，内热作渴，二便不利，先君谓胃经热毒，用济生犀角地黄汤及芹菜汁而痊。

一小儿痘痕色白，时痛时痒，作渴饮汤，大便稀溏，此脾胃虚热也，用五味异功散加当归、黄 而瘥。

一小儿十六岁，痘痕白，用独参汤数斤，色渐如旧，又用地黄丸、大补汤而安。

一小儿痘后，因母怒痕赤，时或作痛，先用加味小柴胡汤、加味逍遥散，治其母而愈。

一小儿因乳母食膏粱之味，痘痕色赤，用清胃散治其母，而儿自愈。

一小儿痘痕色白，作痒发热，大便不实，诸药不应，余用五味异功散，每剂用人参一两，四剂之后，其热稍退，仍用前药，兼服四神丸而愈。

一小儿痘痕白色，时或作痒，先君谓气血俱虚，不信，反服解毒之药，后变慢脾风而殁。

一男子患此，色白作痒，搔破脓水淋漓，恶寒体倦，余谓脾肺气虚，不信，反祛风败毒，果发搐而死。

一小儿患此，恶寒发热，或痒或痛，或白或赤，余谓气血俱虚，不悟，反降火祛风，发痉而死。

一小儿痘痕色白，服克伐之剂，致泻不止，余谓此脾气下陷也，不信，果殁，遍身如白敷粉，信气虚矣。

葛花解醒汤 治乳母酒醉后，乳儿遗热为患。

白豆蔻 砂仁 葛花（各五钱） 干生姜 白术（炒） 泽泻 神曲（炒黄。各一钱） 白茯苓 陈皮 人参 猪苓 木香（各五分） 青皮（三分）

上为末，每二钱，白汤调服。

四顺清凉饮 治血脉壅实，脏腑蓄热，颊赤作渴，五心烦热，睡卧不安，四肢惊掣，或头面生疮，目赤咽痛，痘疹余毒。（方见大便不通）

四君子汤（方见不靥闷乱）

前胡 枳壳汤（方见痘涕唾）

加味逍遥散（方见痘潮热）

泻黄散（方见痘渴泻）

独参汤（方见腹胀气促）

六味地黄丸（方见发热属阴阳）

十全大补汤（方见腹胀气促）

五味异功散（方见寒战切牙）

四物汤（方见痘出迟）

圣济归脾汤（方见痘痈）

犀角地黄汤（即圣济犀角地黄汤，方见顶陷心烦）

清胃散（方见痘痈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘面青
  • 当前页：痘痕赤白
  • 下一页：痘喑
<<< 返回本书目录
  1. 痘痕赤白《保婴撮要》
  2. 痘后《幼科铁镜》
  3. 痘疳门主论《疡医大全》
  4. 痘后瘢迹不退门主论《疡医大全》
  5. 痘疳丹【方剂大全】
  6. 痘后出麻《麻科活人全书》
  7. 痘腹痛《保婴撮要》
  8. 痘后疮水不干门主论《疡医大全》
  9. 痘风眼门主论《疡医大全》
  10. 痘后吹耳丹【方剂大全】
  11. 痘风疮门主论《疡医大全》
  12. 痘后浮肿《痘疹心法要诀》
  13. 痘风疮《医宗金鉴》
  14. 痘后浮肿《医宗金鉴》
  15. 痘风《保婴撮要》
  16. 痘后化毒丹【方剂大全】
  17. 痘烦躁《保婴撮要》
  18. 痘后回毒膏【方剂大全】
  19. 痘毒攻目门主论《疡医大全》
  20. 痘后痧胀《痧胀玉衡》
  21. 痘毒膏【方剂大全】
  22. 痘后牙疳《痘疹心法要诀》
  23. 痘毒痘疔膏【方剂大全】
  24. 痘后牙疳《医宗金鉴》
  25. 痘毒藏脾经说《吴医汇讲》
  26. 痘后痈、痘风疮、痘后便脓《外科大成》
  27. 痘毒《续名医类案》
  28. 痘后痈毒《痘疹心法要诀》
  29. 痘顶塌陷《医宗金鉴》
  30. 痘后痈毒《医宗金鉴》
  1. 痘痕赤白《保婴撮要》
  2. 痘黑陷倒靥《医学纲目》
  3. 痘后《幼科铁镜》
  4. 痘寒战《医学纲目》
  5. 痘后瘢迹不退门主论《疡医大全》
  6. 痘寒热《医学纲目》
  7. 痘后便脓《外科大成》
  8. 痘疳门主论《疡医大全》
  9. 痘后出麻《麻科活人全书》
  10. 痘疳门主方《疡医大全》
  11. 痘后疮疖《医学纲目》
  12. 痘疳《中医名词词典》
  13. 痘后疮水不干门主论《疡医大全》
  14. 痘腹胀《医学纲目》
  15. 痘后发疹《奇效简便良方》
  16. 痘腹痛《保婴撮要》
  17. 痘后浮肿《中医词典》
  18. 痘腹痛《医学纲目》
  19. 痘后浮肿《医宗金鉴》
  20. 痘风眼门主论《疡医大全》
  21. 痘后浮肿《痘疹心法要诀》
  22. 痘风眼门主方《疡医大全》
  23. 痘后害目症《中医词典》
  24. 痘风眼即迎风洒泪不论年久可治《奇方类编》
  25. 痘后口角流涎《奇效简便良方》
  26. 痘风眼《奇方类编》
  27. 痘后两眼难开《奇效简便良方》
  28. 痘风眼《中医词典》
  29. 痘后目疾《外科全生集》
  30. 痘风疮门主论《疡医大全》
  31. 痘后目上翳瘴方《急救广生集》


痘喑_《保婴撮要》_中医儿科_【岐黄之术】

痘喑

痘喑

  • 上一页
  • 目录
  • 相关
  • 下一页

王海藏先生云∶痘疹初出后，声音洪亮，形病而气不病也。痘疹未发，声音不出，形不病而气病也。疮疹既发，声音不出，形气俱病也，宜用八风汤，或凉膈散去硝黄主之。窃谓前症若心火上炎，形烁肺金者，宜用人参平肺散。若津液不足，虚火熏蒸者，宜用六味地黄丸。凡小儿面素白善哭，足热腰痛，或解颅面白，黑睛淡者，出肾虚，痘面青善怒，或两头赤者，出肝脾虚也。盖邪之所凑，其气必虚，当预为调补。若在乳下，尤当补其母，及慎饮食起居为善。此余之亲验者也。

一小儿仲冬出痘，呻吟烦躁， 痛作渴，音哑便实。先君谓心肺实热之症，令急与水饮之，遂恣啜始定，大便稍和，更食梨子数枚得生。夫梨者利也，能令人作渴，今食之而安，乃内有实热而应用也。

一小儿痘愈，而声喑面赤，五心发热，小便赤少，先君谓肾经虚热，用地黄汤、益气汤而愈。其时患是症者，用清热解毒之药，俱致不起。

一小儿痘愈而声喑面白，两睛多白，两足发热，作泻饮汤，脉浮数，左尺更数而无力，余谓禀肾经阴虚，朝用益气汤，夕用地黄丸加五味子，两月余声渐出，又服两月余而效。

一小儿出痘声喑，脉息如前，余用前药治之，声渐复清。又饮食过多，泄泻复喑，朝用益气汤，夕用异功散、地黄丸，声始如旧。

一小儿痘后，声喑半载，以为废人，余询之，但云头晕，其声即喑，脉浮而缓，按之不及一寸，此中气虚不能上接清阳之气耳，用补中益气汤、地黄丸俱加五味子，不半载，声音渐复。

一男子痘后患喑，恶寒体倦，劳则头晕，余谓元气虚而不能上升，不信，乃服清痰降火之药而殁。

一小儿十四岁，痘后劳而喉喑头晕，脉洪数而无力，恶寒发热，大便欲去而不去，余谓元气下陷也，宜用益气汤，不悟，乃杂用疏导之药，泄泻不止而殁。

八风散（即八风汤）

藿香（半两，去土） 白芷（一两） 前胡（去芦，一两） 黄 （二两） 甘草（炙，二两） 人参（二两） 羌活（二两） 防风（三两）

上为末，每服入薄荷少许，煎汤调服。

凉膈散（方见痘疮 裂）

人参平肺散 治心火克肺金而声喑。（方见顶陷心烦）

六味地黄丸 治肾虚声喑。（方见发热属阴阳）

补中益气汤 治中气不足，不能上接清阳之气而喑。

五味异功散（二方见寒战切牙）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘痕赤白
  • 当前页：痘喑
  • 下一页：痘疮痛
<<< 返回本书目录
  1. 痘喑《保婴撮要》
  2. 痘痈《外科正宗》
  3. 痘疫《回春录》
  4. 痘痈《医宗金鉴》
  5. 痘衣种法《幼科种痘心法要旨》
  6. 痘痈痘毒《景岳全书》
  7. 痘衣种法《医宗金鉴》
  8. 痘痈门主论《疡医大全》
  9. 痘药正品《景岳全书》
  10. 痘由太阴转属阳明论《吴医汇讲》
  11. 痘腰痛《保婴撮要》
  12. 痘有顺险逆并五善七恶之症《幼幼集成》
  13. 痘痒塌《保婴撮要》
  14. 痘原《痘疹心法要诀》
  15. 痘痒门主论《疡医大全》
  16. 痘原《冯氏锦囊秘录》
  17. 痘形顺逆《医宗金鉴》
  18. 痘原《医宗金鉴》
  19. 痘形顺逆《痘疹心法要诀》
  20. 痘疹《丹溪治法心要》
  21. 痘形痘色吉凶《景岳全书》
  22. 痘疹《古今医鉴》
  23. 痘形《张氏医通》
  24. 痘疹《急救广生集》
  25. 痘泻煎【方剂大全】
  26. 痘疹《景岳全书》
  27. 痘小便不利《保婴撮要》
  28. 痘疹《奇效简便良方》
  29. 痘痫搐《保婴撮要》
  30. 痘疹《审视瑶函》
  1. 痘喑《保婴撮要》
  2. 痘疫《回春录》
  3. 痘瘖《中医词典》
  4. 痘衣种法《幼科种痘心法要旨》
  5. 痘应出不出《中医词典》
  6. 痘衣种法《医宗金鉴》
  7. 痘痈《医学纲目》
  8. 痘衣法《中医词典》
  9. 痘痈《医宗金鉴》
  10. 痘药正品《景岳全书》
  11. 痘痈《外科心法要诀》
  12. 痘腰痛《保婴撮要》
  13. 痘痈《外科正宗》
  14. 痘痒塌《保婴撮要》
  15. 痘痈痘毒《景岳全书》
  16. 痘痒塌《医学纲目》
  17. 痘痈及痘烂《奇效简便良方》
  18. 痘痒门主论《疡医大全》
  19. 痘痈门主方《疡医大全》
  20. 痘咽痛《医学纲目》
  21. 痘痈门主论《疡医大全》
  22. 痘形顺逆《痘疹心法要诀》
  23. 痘由太阴转属阳明论《吴医汇讲》
  24. 痘形顺逆《医宗金鉴》
  25. 痘有顺险逆并五善七恶之症《幼幼集成》
  26. 痘形痘色吉凶《景岳全书》
  27. 痘余毒《医学纲目》
  28. 痘形《张氏医通》
  29. 痘原《医宗金鉴》
  30. 痘泻不渴《医学纲目》
  31. 痘原《冯氏锦囊秘录》


痘疮痛_《保婴撮要》_中医儿科_【岐黄之术】

痘疮痛

痘疮痛

  • 上一页
  • 目录
  • 相关
  • 下一页

王海藏先生云∶痘疮出而烦痛，用木香五物主之，更用芒硝为末，以猪胆汁调敷之。若身后痛，属膀胱经也，用羌活 荆芥 甘草汤。身前痛，属肺金也，用升麻 葛根 紫草汤。身侧痛，属胆经也，用连翘 防风汤。四肢痛，属胃经也，用防风芍药甘草汤，以急止之。盖恐叫号伤气，忍痛伤血，而变症也。若热毒盛者，用东垣消毒散，或仙方活命饮。食鸡鱼葡萄酒物者，用东垣清胃散、生犀汁。若发热饮冷，大便调和，用四物、连翘、牡丹皮。若发热饮冷，大便秘结，脾胃实热也，用清凉饮。若发热作渴饮汤者，脾胃虚热也，用七味白术散。大凡痘切不可食毒物，恐作痛致伤元气，轻者反重，重者难治，大人亦然。

一小儿痘疮作痛，色赤饮冷，此热毒炽盛也，用活命饮末二服痛止，用东垣消毒散一服，诸症悉退而瘥。若非此药，必作疔毒之类。

一小儿痘 痛出血，诊其母有肝火，用小柴胡汤加山栀、生地，母子服之顿愈，又用加味逍遥散而痊。

一小儿痘痛不止，色淡欲陷，此痛伤元气也，先用仙方活命饮一剂而痛止，用八珍汤而靥。

一妇人时疫将愈，出痘发热，体倦痛甚，昏愦饮汤，脉洪数，按之如丝，用十全大补汤，调朱砂末一钱，二剂其痛顿止，食进体健，仍用前汤十余剂而愈。

一男子痘疮痛甚，先用仙方活命饮一剂，其痛顿止，又用东垣消毒散一剂，精神如常而靥。

一小儿痘疮痛甚，脉有力，此邪气实也，用活命饮末二钱，痛止起发。又用东垣消毒散而靥。

一小儿痘赤痛，用活命饮末二钱痛止，用当归、黄 、金银花将愈，用四君、当归、芍药而靥。

一小儿痘赤痛，发热饮冷，大便不通，脉洪数而有力，用活命饮加大黄一服，痛亦顿减，更用东垣消毒散一服，如期而愈。

一小儿痘疮红活 痛，作渴饮冷，手足并热，余谓此痘属形病俱实，非清热解毒不能杀其势，当用活命饮、化 汤。

不信，另服鼠粘子汤，痘 胀大，其色如赭，先用前药二剂，肿痛悉止，乃用鼠粘子汤而愈。

一小儿痘疮 痛，服鼠粘子汤之类，患痘疔三枚甚苦，用隔蒜灸，服活命饮，痛止贯脓；又用东垣消毒散而靥。

一小儿遍身发热，两足犹甚，作渴饮汤，脉洪数而无力，此禀肾经虚热也，用地黄丸料加当归、黄 ，大剂煎与恣次，三日服数剂，热渴全止，又数剂而愈。

一小儿痘疮热痛，服败毒药，四肢患痘痈，寒热发渴，余谓当补元气，不信果殁。

木香五物汤 治出痘烦痛青木香（四两） 丁香（一两） 熏陆香 白矾（各一两） 麝香（一钱）

上每服五钱，水煎。热盛加犀角一两。施银台常用此方，其效如神。

鼠粘子汤 治痘疮欲出未透，皮肤发热，眼赤心烦，咽痛不利等症。（减地骨皮、防风，名消毒散）

鼠粘子（四钱炒，杵） 荆芥（二钱） 防风（五分） 地骨皮（一钱）

上为末，每服一二钱，白汤调下。

仙方活命饮 治痘疮 痛，热盛者服之顿衰，势弱者服之顿愈，真圣药也。

东垣清胃散

托里消毒散（三方见痘痈）

射干鼠粘子汤（方见痘咽痛）

东垣消毒散（方见夹疹痘，一名救苦汤）

羌活 荆芥 甘草汤（即此三味等分）

柴胡山栀连翘 防风汤（即此四味等分）

连翘 防风汤（方见痘疔）

防风芍药甘草汤（即此二味等分）

化 汤（方见水痘麻痘）

清凉饮

消毒散（二方见大便不通）

四圣散（方见痘出不快）

犀角消毒饮

隔蒜灸法（二方见痘疔）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘喑
  • 当前页：痘疮痛
  • 下一页：痘身疼
<<< 返回本书目录
  1. 痘疮痛《保婴撮要》
  2. 痘疮外靥门主论《疡医大全》
  3. 痘疮实热险证《余无言医案》
  4. 痘疮完善丹【方剂大全】
  5. 痘疮生痈毒之症《保婴撮要》
  6. 痘疮稀少不可恃论《温病条辨》
  7. 痘疮上论列方《景岳全书》
  8. 痘疮下论列方《景岳全书》
  9. 痘疮门《辨证录》
  10. 痘疮虚寒险证《余无言医案》
  11. 痘疮裂出血《保婴撮要》
  12. 痘疮痒痛门主论《疡医大全》
  13. 痘疮惊搐门主论《疡医大全》
  14. 痘疮中论列方《景岳全书》
  15. 痘疮夹门主论《疡医大全》
  16. 痘疔《保婴撮要》
  17. 痘疮发热属阴属阳之异《保婴撮要》
  18. 痘疔《痘疹心法要诀》
  19. 痘疮发泡门主论《疡医大全》
  20. 痘疔《外科正宗》
  21. 痘疮倒靥门主论《疡医大全》
  22. 痘疔《医宗金鉴》
  23. 痘疮大便不通之症《保婴撮要》
  24. 痘疔《医宗金鉴》
  25. 痘疮出迟属各经所主《保婴撮要》
  26. 痘疔《证治准绳·幼科》
  27. 痘疮【方剂主治】
  28. 痘疔【方剂主治】
  29. 痘疮【疾病症状】
  30. 痘疔黑陷《景岳全书》
  1. 痘疮痛《保婴撮要》
  2. 痘疮痛《医学纲目》
  3. 痘疮脱痂《中医词典》
  4. 痘疮首尾戒忌例《古今医鉴》
  5. 痘疮外靥门主论《疡医大全》
  6. 痘疮实热险证《余无言医案》
  7. 痘疮稀少不可恃论《温病条辨》
  8. 痘疮失音《中医词典》
  9. 痘疮下论列方《景岳全书》
  10. 痘疮生痈毒之症《保婴撮要》
  11. 痘疮虚寒险证《余无言医案》
  12. 痘疮身痒《中医词典》
  13. 痘疮痒痛门主论《疡医大全》
  14. 痘疮上论列方《景岳全书》
  15. 痘疮胀痛《奇效简便良方》
  16. 痘疮入眼方《急救广生集》
  17. 痘疮治法通论《医学纲目》
  18. 痘疮入眼《中医词典》
  19. 痘疮中论列方《景岳全书》
  20. 痘疮起胀《中医词典》
  21. 痘疮作痒《奇效简便良方》
  22. 痘疮平塌《医法圆通》
  23. 痘大便秘《医学纲目》
  24. 痘疮难靥《中医词典》
  25. 痘倒陷便血《奇效简便良方》
  26. 痘疮门（十五则）《辨证录》
  27. 痘疔《中医词典》
  28. 痘疮裂出血《保婴撮要》
  29. 痘疔《医宗金鉴》
  30. 痘疮溃烂《奇效简便良方》
  31. 痘疔《医宗金鉴》


痘身疼_《保婴撮要》_中医儿科_【岐黄之术】

痘身疼

痘身疼

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶痒则为虚，痛则为实。内快外痛为外实内虚，外快内痛为内实外虚。今痘疮身痛者，是肤浓理密，或外寒相搏，或热毒内作，或血虚不能荣养。若热毒而血瘀者，先用活命饮，次用东垣消毒散。血虚而瘀者，用四物汤之类，遍身啮而色黑者，毒瓦斯壅滞而血凝也，乃是危症。若二便秘结，喘急烦躁，用栀子仁汤，或猪尾膏、血调片脑，治之自利。不食者不治。

一小儿痘未发，遍身作痛，余谓热毒势盛，先用仙方活命饮一剂，痛缓痘出，用东垣消毒散一剂，末用四圣散而靥。

一小儿痘未出透，遍身作痛，此热毒郁滞，而未尽发于外也，先用活命饮，一剂而痛愈，用参 四圣散而结靥。

一小儿痘疮，遍身作痛，用东垣消毒散而痛愈，用紫草快 汤而脓贯，用托里散而愈。

一小儿痘痈，肢体作痛，发热恶寒，此气虚而寒邪客于表也，用人参 羌活散而表解，用参 四圣散而起发，用参内托散而脓溃。

一妊妇发热作渴，遍身疼痛，用活命饮，二剂诸症稍愈，形气甚倦，用紫草 木香散，痘出少许，用白术散，贯脓而愈。

一男子出痘，根窠赤痛，发热作渴，痘裂出血，肝火炽也，用小柴胡汤加生地、犀角，诸症顿减，又用圣济犀角地黄汤而结痂。

黄 六一汤 治痘疮，气虚作渴。愈后作渴，尤宜服之。

黄 （炙，六钱） 甘草（炙，一钱）

水煎服。

参 四圣散

参 内托散 治痘疮疼痛，或里虚发痒，或不溃脓，或为倒靥等症。（二方见寒战切牙）

小柴胡汤（加牡丹皮、生地黄，即加味小柴胡汤） 治发热恶风身痛；或四肢劲强，寒热往来。（方见 症）

紫草 汤（方见便出血或黑屎）

七味白术散（方见发热属阴阳）

四物汤（方见痘出迟）

八珍汤

圣济犀角地黄汤（二方见顶陷心烦）

仙方活命饮

托里散

东垣消毒散（三方见夹疹痘）

五苓散（方见小便不利）

制附子法 将附子重一两三四钱，有莲花瓣，头圆底平者，先备童便五六碗，将附子放在灶上热处，或炭火烘炙，乘热投童便中，浸五七日，候润透，揭去皮，切四块，用粗纸裹数层，埋灰火中煨，候热取出切片，如有白星，瓦上炙至无星为度。如急用切大片用热瓦炙熟亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疮痛
  • 当前页：痘身疼
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 痘身疼《保婴撮要》
  2. 痘释《冯氏锦囊秘录》
  3. 痘色顺逆《医宗金鉴》
  4. 痘吐逆《保婴撮要》
  5. 痘色顺逆《痘疹心法要诀》
  6. 痘吐泻《保婴撮要》
  7. 痘前十八犯（《锦囊》）《疡医大全》
  8. 痘痫搐《保婴撮要》
  9. 痘前十八犯《冯氏锦囊秘录》
  10. 痘小便不利《保婴撮要》
  11. 痘前痧胀《痧胀玉衡》
  12. 痘泻煎【方剂大全】
  13. 痘衄血吐血《保婴撮要》
  14. 痘形《张氏医通》
  15. 痘苗《儿科萃精》
  16. 痘形痘色吉凶《景岳全书》
  17. 痘面青《保婴撮要》
  18. 痘形顺逆《痘疹心法要诀》
  19. 痘门《医方考》
  20. 痘形顺逆《医宗金鉴》
  21. 痘麻秽触相同《痧胀玉衡》
  22. 痘痒门主论《疡医大全》
  23. 痘论《侣山堂类辩》
  24. 痘痒塌《保婴撮要》
  25. 痘里夹瘿《医宗金鉴》
  26. 痘腰痛《保婴撮要》
  27. 痘里发丹《医宗金鉴》
  28. 痘药正品《景岳全书》
  29. 痘里疮疡《外科大成》
  30. 痘衣种法《医宗金鉴》
  1. 痘身疼《保婴撮要》
  2. 痘色顺逆《痘疹心法要诀》
  3. 痘生舌上《中医词典》
  4. 痘色顺逆《医宗金鉴》
  5. 痘时发不起《奇效简便良方》
  6. 痘色淡白《中医词典》
  7. 痘释《冯氏锦囊秘录》
  8. 痘入目生翳《奇效简便良方》
  9. 痘吐逆《医学纲目》
  10. 痘入目《医学纲目》
  11. 痘吐逆《保婴撮要》
  12. 痘呛《中医词典》
  13. 痘吐泻《保婴撮要》
  14. 痘前十八犯（《锦囊》）《疡医大全》
  15. 痘痫搐《医学纲目》
  16. 痘前十八犯《冯氏锦囊秘录》
  17. 痘痫搐《保婴撮要》
  18. 痘前痧胀《痧胀玉衡》
  19. 痘小便不利《保婴撮要》
  20. 痘衄血吐血《保婴撮要》
  21. 痘泻不渴《医学纲目》
  22. 痘脓而不痂《医学纲目》
  23. 痘形《张氏医通》
  24. 痘苗《儿科萃精》
  25. 痘形痘色吉凶《景岳全书》
  26. 痘面青《保婴撮要》
  27. 痘形顺逆《医宗金鉴》
  28. 痘闷邪语《奇效简便良方》
  29. 痘形顺逆《痘疹心法要诀》
  30. 痘门《医方考》
  31. 痘咽痛《医学纲目》


《保婴撮要》

  • 作者：薛铠 朝代：明 年份：公元1368-1644年
  • 序
  • 卷一
    • 初诞法
    • 护养法
    • 噤风撮口脐风
    • 脉法
    • 变蒸
    • 肝脏
    • 心脏
    • 脾脏
    • 肺脏
    • 肾脏
  • 卷二
    • 面上症
    • 发搐
    • 目睛动
    • 唇口蠕动
    • 惊搐目直
    • 睡中惊动
    • 目动咬牙
    • 摇头便血
    • 偏风口噤
    • 角弓反张
  • 卷三
    • 急惊
    • 慢惊
    • 惊痫
    • 惊风
    • 天钓内钓
    • 盘肠气痛
    • 胎惊
    • 胎风
    • 五软
    • 五硬
  • 卷四
    • 风热风症
    • 痉症
    • 夜啼
    • 悲哭
    • 胎症
    • 解颅囟填囟陷
    • 目症
    • 耳症
    • 鼻塞鼻衄
    • 龟胸龟背
  • 卷五
    • 鹤膝行迟
    • 齿迟
    • 咬牙
    • 语迟
    • 喑
    • 滞颐
    • 腹痛
    • 腹胀
    • 癖块痞结
    • 积滞
  • 卷六
    • 发热
    • 潮热
    • 寒热
    • 伤寒夹惊夹食
    • 咳嗽
    • 百内嗽
    • 作喘
    • 黄疸
    • 呕吐乳
    • 吐舌弄舌
  • 卷七
    • 热吐
    • 寒吐哕逆
    • 霍乱吐下
    • 魃病
    • 冷泻
    • 热泻
    • 食泻
    • 惊泻
    • 诸痢
    • 诸疟
  • 卷八
    • 脱肛
    • 肛门作痒
    • 便血尿血
    • 大便不通
    • 小便不通
    • 诸淋
    • 遗尿
    • 白浊
    • 疳症
    • 二便色白
  • 卷九
    • 吐血
    • 虚羸
    • 胃气虚寒
    • 食积寒热
    • 肿胀
    • 蛔虫
    • 疝气
    • 渴症
    • 烦躁
    • 注夏
  • 卷十
    • 自汗
    • 盗汗
    • 噫气
    • 下气
    • 不寐
    • 惊悸
    • 吞酸
    • 脾弱多困
    • 寻衣撮空
    • 喜笑不休
  • 卷十一
    • 肿疡
    • 溃疡
    • 胎毒发丹
    • 伤食发丹
    • 胎毒疮疡
    • 热毒疮疡
    • 热毒瘰
    • 惊风结核
    • 胎毒疮疥
    • 热毒疮疥
    • 诸疳疮疥
    • 诸疳口疮
    • 热毒口疮
  • 卷十二
    • 疔疮
    • 时毒（头面赤肿）
    • 流注
    • 天蛇毒
    • 天泡疮
    • 杨梅疮
    • 赤白游风
    • 发
    • 黄水粘疮
    • 头面疮
    • 眉炼（附癞头疮）
  • 卷十三
    • 喉痹
    • 腮痈（附耳症）
    • 臂痈
    • 腋痈
    • 胁痈
    • 腹痈
    • 臀痈
    • 腿痈
    • 鹤膝风
  • 卷十四
    • 肺痈肺痿
    • 肠痈
    • 痔疮
    • 下疳阴痿
    • 便痈
    • 囊痈（谓阴囊患痈）
    • 足指冻疮（附耳冻疮）
    • 汤火疮
    • 翻花疮
    • 多骨疽
    • 漏疮
    • 五瘤
  • 卷十五
    • 作痛不止
    • 作呕不止
    • 出血不止
    • 肌肉不生
    • 发热不止
    • 大便不通
    • 大便不止
    • 小便不通
    • 小便不止
    • 作渴不止
    • 敷寒凉药
    • 服败毒药
    • 用刀针法
    • 五善七恶
  • 卷十六
    • 跌仆外伤
    • 跌仆内伤
    • 舌断唇伤
    • 脑骨伤损
    • 腹破肠出
    • 阴囊被伤
    • 金木所伤
    • 漆疮
    • 风犬伤（附蛇虫痛伤）
    • 疮疡发痉
    • 破伤风
    • 发搐
    • 颤振
  • 卷十七
    • 痘疹受病之由
    • 痘疹正状
    • 痘疹轻重
    • 不治五症
    • 发热口渴烦躁不止之症
    • 痘疮出迟属各经所主
    • 泄泻切牙作渴之症
    • 痘疮发热属阴属阳之异
    • 痘疮大便不通之症
    • 欲靥不靥欲落不落之症
    • 涕唾稠粘大便坚实之症
    • 顶陷灰白泻渴之症
    • 寒战切牙饮水泻渴之症
  • 卷十八
    • 不靥闷乱哽气腹胀之症
    • 两目生翳痕黯凹凸之症
    • 靥后发热咽痛不利之症
    • 顶陷心烦狂躁气喘之症
    • 作痒抓破脓水淋漓之症
    • 风邪搏于肌肉患疳蚀之症
    • 症
    • 水痘麻痘
    • 痘疮生痈毒之症
    • 痘疔
    • 夹疹痘
  • 卷十九
    • 痘稠密
    • 痘吐泻
    • 痘自汗
    • 痘痒塌
    • 倒靥
    • 烂
    • 痘痫搐
    • 痘风
    • 痘潮热
    • 痘吐逆
    • 痘咳嗽
    • 痘喘症
  • 卷二十
    • 痘小便不利
    • 痘便血或黑屎
    • 痘疮裂出血
    • 痘衄血吐血
    • 痘烦躁
    • 痘腹痛
    • 痘腰痛
    • 痘面青
    • 痘痕赤白
    • 痘喑
    • 痘疮痛
    • 痘身疼
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行