序_《本草崇原》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《本草崇原》
序
在线购买《本草崇原》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

《神农本草》谓之《本经》，计三百六十五种，以应周天之数。上品一百二十五种为君，无毒。主久服，养命延年，益气轻身，神仙不老。中品一百二十种为臣，或有毒，或无毒。主通调血气，却邪治病。下品一百二十种为佐使，或有毒，或无毒，或大毒。主除寒热邪气，破积聚症瘕，中病即止。夫天地开辟，草木始生。农皇仰观天之六气，俯察地之五行。六气者，厥阴、少阴、太阴、少阳、阳明、太阳，三阴三阳是也。五行者，甲己运土，乙庚运金，丙辛运水，丁壬运木，戊癸运火，五运五行是也。本五运六气之理，辨草木金石虫鱼禽兽之性，而合人之五脏 六腑十二经脉，有寒热升降补泻之治。天地万物，不外五行。其初产也，有东南西北中之五方。其生育也，有春夏秋冬长夏之五时。其形有青黄赤白黑之五色，其气有臊焦香腥腐之五臭，其质有酸苦甘辛咸之五味。着为药性，开物成务，传于后世，词古义深，难于窥测。后人纂集药性，不明《本经》，但言某药治某病，某病须某药，不探其原，只言其治，是药用也，非药性也。知其性而用之，则用之有本，神变无方。袭其用而用之，则用之无本，窒碍难通。余故诠释《本经》，阐明药性，端本五运六气之理，解释详备。

俾上古之言，了如指掌。运气之理，炳如日星，为格物致知，三才合一之道。其后人之不经臆说，逐末忘本者，概置勿录。学人能于此会悟之，则神农观天察地穷理尽性之学，庶几近之。后世之书，有涉讹谬者，屏弃勿道，可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：人参
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《本草崇原》
  2. 序《麻科活人全书》
  3. 序《丹溪手镜》
  4. 序《脉症治方》
  5. 序《丹溪手镜》
  6. 序《松峰说疫》
  7. 序《养生导引秘籍》
  8. 序《医学实在易》
  9. 序《养生导引秘籍》
  10. 序《回春录》
  11. 序《养生导引秘籍》
  12. 序《王旭高临证医案》
  13. 序《友渔斋医话》
  14. 序《类证活人书》
  15. 序《奇效简便良方》
  16. 序《类证活人书》
  17. 序《秘传证治要诀及类方》
  18. 序《竹林女科证治》
  19. 序《伤寒寻源》
  20. 序《推拿抉微》
  21. 序《程杏轩医案》
  22. 序《胎产心法》
  23. 序《外科启玄》
  24. 序《女科经纶》
  25. 序《专治麻痧初编》
  26. 序《外科理例》
  27. 序《奇症汇》
  28. 序《急救广生集》
  29. 序《痧胀玉衡》
  30. 序《针灸资生经》
  31. 序《形色外诊简摩》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


人参_《本草崇原》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《本草崇原》
人参
在线购买《本草崇原》正版书籍

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘，微寒，无毒。主补五脏，安精神，定魂魄，止惊悸，除邪气，明目，开心，益智，久服轻身延年。

（人参，一名神草，一名地精。春秋运斗枢云，瑶光星散，而为人参。生上党山谷、辽东幽冀诸州，地土最浓处，故有地精之名。相传未掘取时，其茎叶夜中隐隐有光。其年发深久者，根结成人形，头面四肢毕具，谓之孩儿参，故又有神草之名。）

人参气味甘美，甘中稍苦，故曰微寒。凡属上品，俱系无毒。独人参禀天宿之光华，钟地土之广浓，久久而成人形，三才俱备，故主补人之五脏。脏者藏也。肾藏精，心藏神，肝藏魂，肺藏魄，脾藏智。安精神，定魂魄，则补心肾肺肝之真气矣。夫真气充足，则内外调和，故止惊悸之内动，除邪气之外侵。明目者，五脏之精上注于目也。开心者，五脏之神皆主于心也。又曰益智者，所以补脾也，上品之药，皆可久服，兼治病者，补正气也，故人参久服，则轻身延年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：人参
  • 下一页：甘草
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《本草崇原》
  2. 人参《本草思辨录》
  3. 人参《本草便读》
  4. 人参《得配本草》
  5. 人参《本草经解》
  6. 人参《医方考》
  7. 人参《增广和剂局方药性总论》
  8. 人参《本草从新》
  9. 人参《名医别录》
  10. 人参《本经逢原》
  11. 人参《本草择要纲目》
  12. 人参《本草新编》
  13. 人参《本草害利》
  14. 人参《本草求真》
  15. 人参《本草撮要》
  16. 人参《证类本草》
  17. 人参《外科全生集》
  18. 人参《医学入门》
  19. 人参《药性切用》
  20. 人参《冯氏锦囊秘录》
  21. 人参《药鉴》
  22. 人参《本草易读》
  23. 人参《珍珠囊补遗药性赋》
  24. 人参《本草蒙筌》
  25. 人参《药征》
  26. 人参《本草备要》
  27. 人参《本草乘雅半偈》
  28. 人参《汤液本草》
  29. 人参《滇南本草》
  30. 人参《本草衍义》
  31. 人参《本草图经》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


甘草_《本草崇原》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《本草崇原》
甘草
在线购买《本草崇原》正版书籍

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主五脏 六腑寒热邪气，坚筋骨，长肌肉，倍气力，金疮 ，解毒，久服轻身延年。

（甘草始出河西川谷、积沙山，及上郡，今陕西河东州郡皆有之。一名国老，又名灵通。

根长三四尺、粗细不定、皮色紫赤，上有横梁，梁下皆细根也，以坚实断理者为佳。调和脏腑，通贯四旁，故有国老、灵通之名。）

甘草味甘，气得其平，故曰甘平。《本经》凡言平者，皆谓气得其平也。主治五脏 六腑之寒腑为阳。寒病为阴，热病为阳。甘草味甘，调和脏腑，通贯阴阳，故治理脏腑阴阳之正气，以除寒热阴阳之邪气也。坚筋骨，长肌肉，倍气力者，坚肝主之筋，肾主之骨，长脾主之肉，倍肺主之气，心主之力。

五脏充足，则六腑自和矣。

金疮乃刀斧所伤，因金伤而成疮。金疮 ，乃因金疮而高 也。解毒者，解高 无名之毒，土性柔和，如以毒物埋土中，久则无毒矣。脏腑阴阳之气皆归土中，久服则土气有余，故轻身延年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：甘草
  • 下一页：黄
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《本草崇原》
  2. 甘草《本草思辨录》
  3. 甘草《本草便读》
  4. 甘草《轩岐救正论》
  5. 甘草《本草经解》
  6. 甘草《中药学》
  7. 甘草《退思集类方歌注》
  8. 甘草《得配本草》
  9. 甘草《增广和剂局方药性总论》
  10. 甘草《本草从新》
  11. 甘草《名医别录》
  12. 甘草《本经逢原》
  13. 甘草《本草择要纲目》
  14. 甘草《本草新编》
  15. 甘草《本草害利》
  16. 甘草《本草求真》
  17. 甘草《本草撮要》
  18. 甘草《顾松园医镜》
  19. 甘草《外科全生集》
  20. 甘草《医学入门》
  21. 甘草《药性切用》
  22. 甘草《冯氏锦囊秘录》
  23. 甘草《药鉴》
  24. 甘草《本草易读》
  25. 甘草《珍珠囊补遗药性赋》
  26. 甘草《本草蒙筌》
  27. 甘草《药征》
  28. 甘草《本草备要》
  29. 甘草《本草乘雅半偈》
  30. 甘草《汤液本草》
  31. 甘草《本草图经》


黄_《本草崇原》_中医本草_【岐黄之术】

黄

黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘，微温，无毒。主痈疽，久败疮，排脓止痛，大风癞疾，五痔鼠 ，补虚，小儿百病。

（黄 生于西北，得水泽之精，其色黄白，紧实如箭竿，折之柔韧如绵，以出山西之绵上者为良，故世俗谓之绵黄，或者只以坚韧如绵解之，非是。）

黄 色黄，味甘，微温。禀火土相生之气化。土主肌肉，火主经脉，故主治肌肉之痈，经脉之疽也。痈疽日久，正气衰微，致三焦之气不温肌肉，则为久败疮。黄 助三焦出气，以温肌肉，故可治也。痈疽未溃，化血为脓，痛不可忍，黄 补气助阳，阳气化血而排脓，脓排则痛止。大风癞疾，谓之疠疡，乃风寒客于脉而不去，鼻柱坏而色败，皮肤溃癞者是也。五痔者，牡痔、牝痔、肠痔、脉痔、血痔，是热邪淫于下也；鼠 者，肾脏水毒，上淫于脉，致颈项溃肿，或空或凸，是寒邪客于上也。夫癞疾、五痔、鼠 ，乃邪在经脉，而证见于肌肉皮肤。黄 内资经脉，外资肌肉，是以三证咸宜。又曰补虚者，乃补正气之虚，而经脉调和，肌肉充足也。小儿经脉未盛，肌肉未盈，血气皆微，故治小儿百病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：黄
  • 下一页：白术
<<< 返回本书目录
  1. 黄《证类本草》
  2. 黄鹌菜【中药大全】
  3. 黄《药征》
  4. 黄跋《先哲医话》
  5. 黄《药鉴》
  6. 黄白大丹【方剂大全】
  7. 黄《轩岐救正论》
  8. 黄白丹【方剂大全】
  9. 黄《神农本草经百种录》
  10. 黄白膏【方剂大全】
  11. 黄《雷公炮炙论》
  12. 黄白僵蚕散【方剂大全】
  13. 黄《本草择要纲目》
  14. 黄白牛车散【方剂大全】
  15. 黄《本草易读》
  16. 黄白散【方剂大全】
  17. 黄《本草图经》
  18. 黄白色黏痰有水果味【疾病症状】
  19. 黄《本草思辨录》
  20. 黄白术肉桂《瘴疟指南》
  21. 黄《本草经解》
  22. 黄白丸【方剂大全】
  23. 黄《本草崇原》
  24. 黄白茵陈汤【方剂大全】
  25. 黄《本草乘雅半偈》
  26. 黄柏《本草崇原》
  27. 皇散【方剂大全】
  28. 黄柏《本草经解》
  29. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  30. 黄柏《本草思辨录》
  1. 黄《本草崇原》
  2. 黄《本草思辨录》
  3. 黄《本草便读》
  4. 黄《轩岐救正论》
  5. 黄《本草经解》
  6. 黄《得配本草》
  7. 黄《增广和剂局方药性总论》
  8. 黄《本草从新》
  9. 黄《本草分经》
  10. 黄《本经逢原》
  11. 黄《本草分经》
  12. 黄《本草求真》
  13. 黄《本草分经》
  14. 黄《顾松园医镜》
  15. 黄《本草分经》
  16. 黄《证类本草》
  17. 黄《本草择要纲目》
  18. 黄《医学入门》
  19. 黄《本草害利》
  20. 黄《冯氏锦囊秘录》
  21. 黄《本草撮要》
  22. 黄《医学纲目》
  23. 黄《外科全生集》
  24. 黄《本草易读》
  25. 黄《药鉴》
  26. 黄《本草备要》
  27. 黄《珍珠囊补遗药性赋》
  28. 黄《汤液本草》
  29. 黄《药征》
  30. 黄《神农本草经百种录》
  31. 黄《本草乘雅半偈》


白术_《本草崇原》_中医本草_【岐黄之术】

白术

白术

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘温，无毒。治风寒湿痹、死肌、痉、疸，止汗、除热、消食，作煎饵。久服，轻身延年不饥。

（术始出南郑山谷，今处处有之，以嵩山、茅山及野生者为胜。其根皮黄，肉白，老则苍赤，质多膏液，有赤白二种。《本经》未分，而汉时仲祖汤方始有赤术、白术之分，二术性有和暴之殊，用有缓急之别。）

（按∶《本经》单言曰术，确是白术一种，苍术固不可以混也，试取二术之苗、叶、根、茎白术近根之叶，每叶三岐，略似半夏，其上叶绝似棠梨叶，色淡绿不光。苍术近根之叶，作三五叉，其上叶则狭而长，色青光润。白术茎绿，苍术茎紫。白术根如人指，亦有大如拳者，皮褐色，肉白色，老则微红。苍术根如老姜状，皮色苍褐，肉色黄，老则有朱砂点。白术味始甘，次微辛，后乃有苦。苍术始甘，次苦，辛味特胜。白术性和而不烈，苍术性燥而烈，并非一种可知。后人以其同有术名，同主脾胃，其治风寒湿痹之功亦相近，遂谓《本经》兼二术言之，盖未尝深辩耳；观《本经》所云止汗二字，唯白术有此功，用苍术反是写得相混耶。白术之味，《本经》云苦，陶弘景云甘，甄权云甘辛，张杲云味苦而甘，今取浙中所产白术尝之，实兼甘辛苦三味。夏采者，辛多甘少，冬采者，甘多辛少，而后皆归于苦。是知诸说各举其偏，而未及乎全也。隐庵于《本经》原文定苦字为甘字，爰以白术为调和脾土之品，甘是正味，苦乃兼味，故采弘景之说，以订正之耳。）

白术气味甘温，质多脂液，乃调和脾土之药也。主治风寒湿痹者，《素问·痹论》云∶风寒湿三气杂至，合而为痹。白术味甘，性温，补益脾土，土气营运，则肌肉之气外通皮肤，内通经脉，故风寒湿之痹证皆可治也。夫脾主肌肉，治死肌者，助脾气也。又脾主四肢，痉者，四肢强而不和。脾主黄色，疸者，身目黄而土虚。白术补脾，则痉疸可治也。止汗者，土能胜湿也。除热者，除脾土之虚热也。消食者，助脾土之转运也。作煎饵者，言白术多脂，又治脾土之燥，作煎则味甘温而质滋润，土气和平矣。故久服则轻身延年不饥。

愚按∶太阴主湿土而属脾，为阴中之至阴，喜燥恶湿，喜温恶寒。然土有湿气，始能灌溉四旁，如地得雨露，始能发生万物。若过于炎燥，则止而不行，为便难脾约之证。白术作煎饵，则燥而能润，温而能和，此先圣教人之苦心，学人所当体会者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄
  • 当前页：白术
  • 下一页：苍术（附）
<<< 返回本书目录
  1. 白术《长沙药解》
  2. 白术【中药大全】
  3. 白术《药笼小品》
  4. 白术安胃散《脾胃论》
  5. 白术《药鉴》
  6. 白术安胃散【方剂大全】
  7. 白术《轩岐救正论》
  8. 白术八宝丹【方剂大全】
  9. 白术《本草择要纲目》
  10. 白术八味散【方剂大全】
  11. 白术《本草易读》
  12. 白术半夏汤【方剂大全】
  13. 白术《本草新编》
  14. 白术半夏丸【方剂大全】
  15. 白术《本草思辨录》
  16. 白术沉香散【方剂大全】
  17. 白术《本草崇原》
  18. 白术陈皮汤【方剂大全】
  19. 白薯莨【中药大全】
  20. 白术除湿汤【方剂大全】
  21. 白淑气花《滇南本草》
  22. 白术除眩汤【方剂大全】
  23. 白首乌【中药大全】
  24. 白术当归煎丸【方剂大全】
  25. 白柿粥【方剂大全】
  26. 白术当归汤【方剂大全】
  27. 白石脂丸【方剂大全】
  28. 白术丁香散【方剂大全】
  29. 白石脂汤【方剂大全】
  30. 白术防风汤【方剂大全】
  1. 白术《本草崇原》
  2. 白术《本草思辨录》
  3. 白术《本草便读》
  4. 白术《轩岐救正论》
  5. 白术《增广和剂局方药性总论》
  6. 白术《本经逢原》
  7. 白术《本草择要纲目》
  8. 白术《本草新编》
  9. 白术《本草害利》
  10. 白术《本草求真》
  11. 白术《本草害利》
  12. 白术《顾松园医镜》
  13. 白术《本草撮要》
  14. 白术《医学入门》
  15. 白术《药性切用》
  16. 白术《冯氏锦囊秘录》
  17. 白术《药鉴》
  18. 白术《本草易读》
  19. 白术《珍珠囊补遗药性赋》
  20. 白术《本草蒙筌》
  21. 白术、于术《外科全生集》
  22. 白术《本草备要》
  23. 白术安胎茶《茶饮保健》
  24. 白术《汤液本草》
  25. 白术安胃散《脾胃论》
  26. 白术《中药炮制》
  27. 白术茶《茶饮保健》
  28. 白术《长沙药解》
  29. 白术车前茶《茶饮保健》
  30. 白术《药笼小品》
  31. 白术沉香散《是斋百一选方》


苍术（附）_《本草崇原》_中医本草_【岐黄之术】

苍术（附）
在线购买《本草崇原》正版书籍

苍术（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦温，无毒。主治风寒湿痹、死肌、痉疸，除热，消食，作煎饵。久服轻身饥。

白术性优，苍术性劣，凡欲补脾，则用白术，凡欲运脾，则用苍术，欲补运相兼，则相兼而术多而苍术少。运多补少，则苍术多而白术少。品虽有二，实则一也。

《本经》未分苍白，而仲祖《伤寒》方中，皆用白术，《金匮》方中，又用赤术，至陶弘景《别录》，则分而为二，须知赤白之分，始于仲祖，非弘景始分之也。赤术，即是苍术，其功用与白术略同，故仍以《本经》术之主治为本，但白术味甘，苍术兼苦，白术止汗，苍术发汗，故止汗二字，节去不录。后人谓∶苍术之味苦，其实苍术之味，甘而微苦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术
  • 当前页：苍术（附）
  • 下一页：薯蓣
<<< 返回本书目录
  1. 苍术《本草纲目》图文版
  2. 苍术【中药大全】
  3. 苍术《药笼小品》
  4. 苍术白虎汤【方剂大全】
  5. 苍术《药鉴》
  6. 苍术白芷汤【方剂大全】
  7. 苍术《本草择要纲目》
  8. 苍术败毒散【方剂大全】
  9. 苍术《本草易读》
  10. 苍术半夏丸【方剂大全】
  11. 苍术《本草新编》
  12. 苍术柴胡汤【方剂大全】
  13. 苍术《本草崇原》
  14. 苍术除湿汤【方剂大全】
  15. 苍石《证类本草》
  16. 苍术除眩汤【方剂大全】
  17. 苍芍丸【方剂大全】
  18. 苍术导痰丸【方剂大全】
  19. 苍山橐吾【中药大全】
  20. 苍术地榆汤【方剂大全】
  21. 苍山冷杉【中药大全】
  22. 苍术二陈汤【方剂大全】
  23. 苍山黄堇【中药大全】
  24. 苍术反魂香【方剂大全】
  25. 苍莎丸【方剂大全】
  26. 苍术防风汤【方剂大全】
  27. 苍莎导痰丸【方剂大全】
  28. 苍术附子汤【方剂大全】
  29. 苍曲樗皮丸【方剂大全】
  30. 苍术复煎散【方剂大全】
  1. 苍术《本草崇原》
  2. 苍术《珍珠囊补遗药性赋》
  3. 苍术白虎汤《退思集类方歌注》
  4. 苍术《药鉴》
  5. 苍术白芥茶《茶饮保健》
  6. 苍术《药性切用》
  7. 苍术茶《茶饮保健》
  8. 苍术《外科全生集》
  9. 苍术地榆汤《时病论歌括新编》
  10. 苍术《本草撮要》
  11. 苍术地榆汤《医方论》
  12. 苍术《本草害利》
  13. 苍术复煎散《仁术便览》
  14. 苍术《本草择要纲目》
  15. 苍术酒《医学入门》
  16. 苍术《本草分经》
  17. 苍术丸《妇人大全良方》
  18. 苍术《本草分经》
  19. 苍术五苓散《退思集类方歌注》
  20. 苍术《本草便读》
  21. 苍朮《中药学》
  22. 苍术《得配本草》
  23. 苍天《中医词典》
  24. 苍术《本草从新》
  25. 苍梧道士陈元膏《备急千金要方》
  26. 苍术《本经逢原》
  27. 苍芎茶《茶饮保健》
  28. 苍术《本草新编》
  29. 苍蝇《得配本草》
  30. 苍术《本草求真》
  31. 藏《中医词典》


薯蓣_《本草崇原》_中医本草_【岐黄之术】

薯蓣

薯蓣

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主伤中，补虚羸，除寒热邪气，补中，益气力，长肌肉，强阴。久服耳目聪明，轻身不饥，延年。

（薯蓣即今山药，因唐代宗名预，避讳改为薯药，又因宋英宗名署，避讳改为山药。始出嵩高山谷，今处处有之，入药野生者为胜。种薯蓣法，以杵打穴，截块投于杵穴之中，随所杵之窍而成形，如预备署，所因名薯蓣也，今时但知山药，不知薯蓣矣。）

山药气味甘平，始出中岳，得中土之专精，乃补太阴脾土之药，故主治之功皆在中土。

治伤中者，益中土也。补虚羸者，益肌肉也。除寒热邪气者，中土调和，肌肉充足，则寒热邪气自除矣，夫治伤中，则可以补中而益气力。补虚羸，则可以长肌肉而强阴。阴强，则耳目聪明。气力益，则身体轻健，土气有余，则不饥而延年。

凡柔滑之物，损即腐坏，山药切块，投于土中，百合分瓣种之，如种蒜法，地黄以根节多者，寸断埋土中，皆能生长。所以然者，百合得太阴之天气，山药、地黄得太阴之地气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍术（附）
  • 当前页：薯蓣
  • 下一页：石斛
<<< 返回本书目录
  1. 薯蓣《本草纲目》图文版
  2. 薯蓣半夏粥《医学衷中参西录》
  3. 薯蓣《证类本草》
  4. 薯蓣鸡子黄粥《医学衷中参西录》
  5. 薯蓣《长沙药解》
  6. 薯蓣苜汤《医学衷中参西录》
  7. 薯蓣《药征续编》
  8. 薯蓣纳气汤《医学衷中参西录》
  9. 薯蓣《侣山堂类辩》
  10. 薯蓣纳气汤【方剂大全】
  11. 薯蓣《雷公炮炙论》
  12. 薯蓣散【方剂大全】
  13. 薯蓣《本草图经》
  14. 薯蓣丸【方剂大全】
  15. 薯蓣《本草崇原》
  16. 薯蓣丸证治本位的意义《圆运动的古中医学》
  17. 薯蓣《本草乘雅半偈》
  18. 薯蓣丸证治推论的意义《圆运动的古中医学》
  19. 薯蓣《本草纲目》完整版
  20. 薯蓣粥《医学衷中参西录》
  21. 薯莨【中药大全】
  22. 术《本草纲目》完整版
  23. 薯良【中药大全】
  24. 术《本草乘雅半偈》
  25. 鼠脂【中药大全】
  26. 术《本草经解》
  27. 鼠脂《本草纲目》完整版
  28. 术《本草图经》
  29. 鼠粘子汤【方剂大全】
  30. 术《神农本草经百种录》
  1. 薯蓣《本草崇原》
  2. 薯蓣《得配本草》
  3. 薯蓣《增广和剂局方药性总论》
  4. 薯蓣《本经逢原》
  5. 薯蓣《名医别录》
  6. 薯蓣《证类本草》
  7. 薯蓣《侣山堂类辩》
  8. 薯蓣《医学入门》
  9. 薯蓣《药征续编》
  10. 薯蓣《本草蒙筌》
  11. 薯蓣《本草乘雅半偈》
  12. 薯蓣《新修本草》
  13. 薯蓣《本草图经》
  14. 薯蓣《本草经集注》
  15. 薯蓣（山药）《食疗本草》
  16. 薯蓣《长沙药解》
  17. 薯蓣半夏粥《医学衷中参西录》
  18. 薯蓣《千金翼方》
  19. 薯蓣鸡子黄粥《医学衷中参西录》
  20. 薯蓣《雷公炮炙论》
  21. 薯蓣煎《备急千金要方》
  22. 薯蓣《本草纲目》
  23. 薯蓣苜汤《医学衷中参西录》
  24. 鼠粘子散《三因极一病证方论》
  25. 薯蓣纳气汤《医学衷中参西录》
  26. 鼠粘子《珍珠囊补遗药性赋》
  27. 薯蓣散《备急千金要方》
  28. 鼠粘子《本草择要纲目》
  29. 薯蓣散《备急千金要方》
  30. 鼠粘子《汤液本草》
  31. 薯蓣汤《备急千金要方》


石斛_《本草崇原》_中医本草_【岐黄之术】

石斛

石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主伤中，除痹，下气，补五脏 虚劳羸瘦，强阴益精。久服，浓肠胃（石斛始出六安山谷水旁石上，今荆襄、汉中、庐州、台州、温州诸处皆有。一种形如金钗，谓之钗石斛，为俗所尚，不若川地产者，其形修洁，茎长一二尺，气味清疏，黄白而实，入药最良。其外更有木斛，长而中虚，不若川石斛之中实也。又有麦斛，形如大麦，累累相连，头生一叶，其性微冷。又有竹叶斛，形如竹，节间生叶。又有雀髀斛，茎大如雀之髀，叶在茎头，性皆苦寒，不堪用之。石斛丛生石上，其根纠结，茎叶生皆青翠。干则黄白而软，折之悬挂屋下，时灌以水，经年不死，俗呼为千年润。）

（愚按∶今之石斛，其味皆苦，无有甘者，须知《本经》诸味，皆新出土时味也，干则稍变石斛生于石上，得水长生，是禀水石之专精而补肾。味甘色黄，不假土力，是夺中土之气化而补脾。斛乃量名，主出主入，治伤中者，营运其中土也。除痹者，除皮脉肉筋骨五脏外合之痹证也。夫治伤中则下气，言中气调和，则邪气自下矣。除痹则补五脏 虚劳羸瘦，言邪气散除，则正气强盛矣，脾为阴中之至阴，故曰强阴。肾主藏精，故曰益精。久服则土气营运，水精四布，故浓肠胃。

《本经》上品，多主除痹，不曰风寒湿，而但曰痹者，乃五脏外合之痹也。盖皮者，肺之合。脉者，心之合。肉者，脾之合。筋者，肝之合。骨者，肾之合。故除痹即所以治五脏之虚劳羸瘦，是攻邪之中而有补益之妙用。治伤中即所以下气，是补益之中而有攻邪之神理云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薯蓣
  • 当前页：石斛
  • 下一页：酸枣仁
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《本草崇原》
  2. 石斛《本草思辨录》
  3. 石斛《本草便读》
  4. 石斛《中药学》
  5. 石斛《本草经解》
  6. 石斛《得配本草》
  7. 石斛《本草经解》
  8. 石斛《本草从新》
  9. 石斛《增广和剂局方药性总论》
  10. 石斛《本经逢原》
  11. 石斛《名医别录》
  12. 石斛《本草求真》
  13. 石斛《本草分经》
  14. 石斛《本草求真》
  15. 石斛《本草择要纲目》
  16. 石斛《顾松园医镜》
  17. 石斛《本草害利》
  18. 石斛《证类本草》
  19. 石斛《本草撮要》
  20. 石斛《医学入门》
  21. 石斛《本草乘雅半偈》
  22. 石斛《冯氏锦囊秘录》
  23. 石斛《滇南本草》
  24. 石斛《本草易读》
  25. 石斛《本草图经》
  26. 石斛《本草蒙筌》
  27. 石斛茶《茶饮保健》
  28. 石斛《本草备要》
  29. 石斛地黄煎《备急千金要方》
  30. 石斛《本草衍义》
  31. 石斛瓜蒌茶《茶饮保健》


酸枣仁_《本草崇原》_中医本草_【岐黄之术】

酸枣仁

酸枣仁

  • 上一页
  • 目录
  • 相关
  • 下一页

气味酸平，无毒。主治心腹寒热，邪结气聚，四肢 痛，湿痹。久服安五脏，轻身延年。

（酸枣始出河东川泽，今近汴洛及西北州郡皆有之。一名山枣，《尔雅》名 ，孟子曰∶养其棘是也。其树枝有刺，实形似枣而圆小，其味酸，其色红紫。八月采实，只取核中之仁。仁皮赤，仁肉黄白。）

（按∶酸枣肉味酸，其仁味甘而不酸。今既云酸枣仁，又云气味酸平，讹也，当改正。）

枣肉味酸，肝之果也。得东方木味，能达肝气上行，食之主能醒睡。枣仁形园色赤，禀火土之气化。火归中土，则神气内藏，食之主能寤寐。《本经》不言用仁，而今时多用之。心腹寒热，邪结气聚者，言心腹不和，为寒为热，则邪结气聚。枣仁色赤象心，能导心气以下交，肉黄象土，能助脾气以上达，故心腹之寒热邪结之气聚可治也。土气不达于四肢，则四肢酸痛。火气不温于肌肉，则周身湿痹。枣仁禀火土之气化，故四肢酸痛，周身湿痹可治也。

久服安五脏，轻身延年。言不但心腹和平，且安五脏也。五脏既安，则气血日益，故又可轻身延年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛
  • 当前页：酸枣仁
  • 下一页：大枣
<<< 返回本书目录
  1. 酸枣仁《药征》
  2. 酸枣仁【中药大全】
  3. 酸枣仁《药鉴》
  4. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  5. 酸枣仁《雷公炮炙论》
  6. 酸枣仁汤【方剂大全】
  7. 酸枣仁《本草易读》
  8. 酸枣仁汤证《临证实验录》
  9. 酸枣仁《本草新编》
  10. 酸枣仁汤证推论的意义《圆运动的古中医学》
  11. 酸枣仁《本草思辨录》
  12. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  13. 酸枣仁《本草经解》
  14. 酸枣仁丸【方剂大全】
  15. 酸枣仁《本草崇原》
  16. 酸枣仁粥【方剂大全】
  17. 酸枣仁《本草乘雅半偈》
  18. 酸枣肉【中药大全】
  19. 酸枣根皮【中药大全】
  20. 酸枣树皮【中药大全】
  21. 酸枣根【中药大全】
  22. 酸枣汤【方剂大全】
  23. 酸枣《本草纲目》图文版
  24. 酸枣丸【方剂大全】
  25. 酸枣《证类本草》
  26. 酸中毒《病理生理学》
  27. 酸枣《本草图经》
  28. 酸灼伤《家庭医学百科-自救互救篇》
  29. 酸枣《本草纲目》完整版
  30. 蒜《本草纲目》完整版
  1. 酸枣仁《本草崇原》
  2. 酸枣仁《本草思辨录》
  3. 酸枣仁《本草便读》
  4. 酸枣仁《中药学》
  5. 酸枣仁《本草经解》
  6. 酸枣仁《得配本草》
  7. 酸枣仁《本草害利》
  8. 酸枣仁《本草从新》
  9. 酸枣仁《本草撮要》
  10. 酸枣仁《本经逢原》
  11. 酸枣仁《药性切用》
  12. 酸枣仁《本草新编》
  13. 酸枣仁《药鉴》
  14. 酸枣仁《本草求真》
  15. 酸枣仁《药征》
  16. 酸枣仁《顾松园医镜》
  17. 酸枣仁《本草乘雅半偈》
  18. 酸枣仁《中医饮食营养学》
  19. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  20. 酸枣仁《医学入门》
  21. 酸枣仁茶《茶饮保健》
  22. 酸枣仁《冯氏锦囊秘录》
  23. 酸枣仁散《妇人大全良方》
  24. 酸枣仁《本草易读》
  25. 酸枣仁散《妇人大全良方》
  26. 酸枣仁《本草备要》
  27. 酸枣仁汤《圆运动的古中医学》
  28. 酸枣仁《中药炮制》
  29. 酸枣仁汤《医宗金鉴》
  30. 酸枣仁《雷公炮制药性解》
  31. 酸枣仁汤《删补名医方论》


大枣_《本草崇原》_中医本草_【岐黄之术】

大枣

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主心腹邪气，安中，养脾气，平胃气，通九窍，助十二经，补少气，少津液，身中不足，大惊，四肢重，和百药。久服轻身延年。（《本经》。）

（枣始出河东平泽，今近北州郡及江南皆有，唯青州、晋州所生者肥大甘美。五月开白花，八九月果熟黄赤色，烘曝则黑，入药为良。其南方所产者，谓之南枣，北方所产不肥大者，谓之小枣，烘曝不黑者，谓之红枣，只充果食，俱不入药。）

大枣气味甘平，脾之果也。开小白花，生青熟黄，熟极则赤，烘曝则黑，禀土气之专精，具五行之色性。《经》云∶脾为孤脏，中央土，以灌四旁。主治心腹邪气，安中者，谓大枣安中，凡邪气上干于心，下干于腹，皆可治也。养脾气，平胃气，通九窍，助十二经者，谓大枣养脾则胃气自平，从脾胃而行于上下，则通九窍。从脾胃而行于内外，则助十二经。补少气、少津液、身中不足者，谓大枣补身中之不足，故补少气而助无形，补少津液而资有形。

大惊、四肢重、和百药者，谓大枣味甘多脂，调和百药，故大惊而心主之神气虚于内，四肢重而心主之神气虚于外，皆可治也。四肢者，两手两足，皆机关之室，神气之所畅达者也。

久服则五脏调和，血气充足，故轻身延年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣仁
  • 当前页：大枣
  • 下一页：芡实
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《本草崇原》
  2. 大枣《本草思辨录》
  3. 大枣《本草便读》
  4. 大枣《中药学》
  5. 大枣《本草经解》
  6. 大枣《得配本草》
  7. 大枣《本草经解》
  8. 大枣《本草从新》
  9. 大枣《增广和剂局方药性总论》
  10. 大枣《本经逢原》
  11. 大枣《名医别录》
  12. 大枣《本草新编》
  13. 大枣《本草分经》
  14. 大枣《本草求真》
  15. 大枣《本草分经》
  16. 大枣《顾松园医镜》
  17. 大枣《本草分经》
  18. 大枣《证类本草》
  19. 大枣《本草分经》
  20. 大枣《医学入门》
  21. 大枣《本草择要纲目》
  22. 大枣《冯氏锦囊秘录》
  23. 大枣《本草害利》
  24. 大枣《本草易读》
  25. 大枣《本草害利》
  26. 大枣《本草蒙筌》
  27. 大枣《本草撮要》
  28. 大枣《本草备要》
  29. 大枣《侣山堂类辩》
  30. 大枣《汤液本草》
  31. 大枣《药性切用》


芡实_《本草崇原》_中医本草_【岐黄之术】

芡实

芡实

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平涩，无毒。主湿痹，腰脊膝痛，补中，除暴疾，益精气，强志，令耳目聪明，久服轻身不饥，耐老神仙。

（芡始出雷池池泽，今处处有之，武林者最胜。三月生叶贴水，似荷而大，皱纹如谷，蹙衄如沸，面青背紫，茎叶皆有刺。五六月开花，紫色，花必向日，结苞处有青刺，如 刺及芡实气味甘平，子黄仁白，生于水中，花开向日，乃阳引而上，阴引而下，故字从欠，得阳明少阴之精气。主治湿痹者，阳明之上，燥气治之也。治腰脊膝痛者，少阴主骨，外合腰膝也。补中者，阳明居中土也。除暴疾者，精气神三虚相搏，则为暴疾。芡实生于水而向日，得水之精，火之神。茎刺肉白，又禀秋金收敛之气，故治三虚之暴疾。益精气，强志，令耳目聪明者，言精气充益，则肾志强。肾志强则耳目聪明。盖心肾开窍于耳，精神共注于目也。久服则积精全神，故轻身不饥，耐老神仙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：芡实
  • 下一页：莲实
<<< 返回本书目录
  1. 芡实《本草纲目》图文版
  2. 芡实【中药大全】
  3. 芡实《药笼小品》
  4. 芡实粉粥【方剂大全】
  5. 芡实《本草择要纲目》
  6. 芡实茯苓粥《保健药膳》
  7. 芡实《本草易读》
  8. 芡实茯苓粥【方剂大全】
  9. 芡实《本草新编》
  10. 芡实糕【方剂大全】
  11. 芡实《本草经解》
  12. 芡实根【中药大全】
  13. 芡实《本草崇原》
  14. 芡实合剂【方剂大全】
  15. 芡实《本草乘雅半偈》
  16. 芡实茎【中药大全】
  17. 芡实《本草纲目》完整版
  18. 芡实米《药鉴》
  19. 欠嚏《证治准绳·杂病》
  20. 芡实山药糊【方剂大全】
  21. 欠嚏《张氏医通》
  22. 芡实丸【方剂大全】
  23. 欠嚏《医学纲目》
  24. 芡实叶【中药大全】
  25. 欠嚏《医碥》
  26. 芡实粥《保健药膳》
  27. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  28. 茜草《本草纲目》完整版
  29. 欠《针灸素难要旨》
  30. 茜草《本草新编》
  1. 芡实《本草崇原》
  2. 芡实《中药学》
  3. 芡实《本草便读》
  4. 芡实《得配本草》
  5. 芡实《本草经解》
  6. 芡实《本草从新》
  7. 芡实《本草分经》
  8. 芡实《本经逢原》
  9. 芡实《本草分经》
  10. 芡实《本草新编》
  11. 芡实《本草择要纲目》
  12. 芡实《顾松园医镜》
  13. 芡实《本草撮要》
  14. 芡实《医学入门》
  15. 芡实《外科全生集》
  16. 芡实《饮食须知》
  17. 芡实《药性切用》
  18. 芡实《本草易读》
  19. 芡实《本草乘雅半偈》
  20. 芡实《本草备要》
  21. 芡实茯苓粥《保健药膳》
  22. 芡实《中药炮制》
  23. 芡实米《药鉴》
  24. 芡实《玉楸药解》
  25. 芡实散《回生集》
  26. 芡实《药笼小品》
  27. 芡实丸《冯氏锦囊秘录》
  28. 芡实《雷公炮制药性解》
  29. 芡实粥《保健药膳》
  30. 芡实《本草纲目》
  31. 芡实粥《医学入门》


莲实_《本草崇原》_中医本草_【岐黄之术】

莲实

莲实

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主补中，养神、益气力、除百疾。久服轻身耐老，不饥延年。

（莲始出汝南池泽，今所在池泽皆有。初夏其叶出水，渐长如扇。六七月间开花，有红、白、粉红三色，香艳可爱。花心有黄须，花褪房成，房外青内白，子在房中，如蜂子在窠之状。六七月采嫩者，生食鲜美，至秋房枯子黑、壳坚而硬，谓之石莲子。今药肆中一种石莲子形长味苦，肉内无心，生于树上，系苦珠之类，不堪入药，宜于建莲子中拣带壳而黑色者，用之为真。）

莲生水中，茎直色青，具风木之象，花红，须黄，房白，子黑，得五运相生之气化，气味甘平。主补中，得中土之精气也。养神，得水火之精气也。益气力，得金木之精气也。百疾之生，不离五运，莲禀五运之气化，故除百疾，久服且轻身不饥延年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芡实
  • 当前页：莲实
  • 下一页：莲花（附）
<<< 返回本书目录
  1. 莲实《侣山堂类辩》
  2. 莲实汤【方剂大全】
  3. 莲实《本草崇原》
  4. 莲实丸【方剂大全】
  5. 莲实《本草乘雅半偈》
  6. 莲实粥【方剂大全】
  7. 莲实《本草纲目》完整版
  8. 莲汤散【方剂大全】
  9. 莲生桂子花【中药大全】
  10. 莲雾【中药大全】
  11. 莲生桂子草根【中药大全】
  12. 莲雾根【中药大全】
  13. 莲椹汤【方剂大全】
  14. 莲心清火汤【方剂大全】
  15. 莲砂散【方剂大全】
  16. 莲心散【方剂大全】
  17. 莲蕊须《本草崇原》
  18. 莲须【中药大全】
  19. 莲蕊须《本草纲目》完整版
  20. 莲叶散【方剂大全】
  21. 莲肉粥【方剂大全】
  22. 莲叶橐吾【中药大全】
  23. 莲肉丸【方剂大全】
  24. 莲叶饮【方剂大全】
  25. 莲肉汤【方剂大全】
  26. 莲衣【中药大全】
  27. 莲肉散【方剂大全】
  28. 莲薏《本草崇原》
  29. 莲肉膏【方剂大全】
  30. 莲薏（苦薏）《本草纲目》完整版
  1. 莲实《本草崇原》
  2. 莲实《本经逢原》
  3. 莲实《侣山堂类辩》
  4. 莲蕊须《本草崇原》
  5. 莲实《本草乘雅半偈》
  6. 莲蕊须《药性切用》
  7. 莲香茶《茶饮保健》
  8. 莲蕊须《本草撮要》
  9. 莲须《本草易读》
  10. 莲蕊须《本草从新》
  11. 莲须《顾松园医镜》
  12. 莲蕊须《本经逢原》
  13. 莲须《本草求真》
  14. 莲蕊须《本草备要》
  15. 莲须《本草分经》
  16. 莲肉膏《医学入门》
  17. 莲须《本草分经》
  18. 莲肉《冯氏锦囊秘录》
  19. 莲须《外科全生集》
  20. 莲肉《饮食须知》
  21. 莲薏《本草崇原》
  22. 莲肉《本草易读》
  23. 莲子《药笼小品》
  24. 莲茸糖包《保健药膳》
  25. 莲子《玉楸药解》
  26. 莲蓬发《中医词典》
  27. 莲子《中药炮制》
  28. 莲藕粥《食物疗法》
  29. 莲子《饮膳正要》
  30. 莲藕《本草择要纲目》
  31. 莲子《本草备要》


莲花（附）_《本草崇原》_中医本草_【岐黄之术】

莲花（附）
在线购买《本草崇原》正版书籍

莲花（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦甘温，无毒。主镇心、益色、驻颜、身轻。

（《日华本草》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲实
  • 当前页：莲花（附）
  • 下一页：莲蕊须（附）
<<< 返回本书目录
  1. 莲花《本草崇原》
  2. 莲花【中药大全】
  3. 莲花《本草纲目》完整版
  4. 莲花肚【方剂大全】
  5. 莲房枳壳汤【方剂大全】
  6. 莲花蕊散【方剂大全】
  7. 莲房饮【方剂大全】
  8. 莲花散【方剂大全】
  9. 莲房汤【方剂大全】
  10. 莲花舌《喉科秘诀》
  11. 莲房散【方剂大全】
  12. 莲花饮【方剂大全】
  13. 莲房【中药大全】
  14. 莲壳散【方剂大全】
  15. 莲房《本草崇原》
  16. 莲米散【方剂大全】
  17. 莲房《本草纲目》完整版
  18. 莲藕《本草纲目》完整版
  19. 莲葱饮【方剂大全】
  20. 莲藕《本草择要纲目》
  21. 帘子藤【中药大全】
  22. 莲藕《食物疗法》
  23. 帘箔《本草纲目》完整版
  24. 莲藕《本草纲目》图文版
  25. 连子胡衕方【方剂大全】
  26. 莲藕汁【方剂大全】
  27. 连竹汤【方剂大全】
  28. 莲蓬草【中药大全】
  29. 连珠疳门主论《疡医大全》
  30. 莲蓬散【方剂大全】
  1. 莲花《本草崇原》
  2. 莲甘茶《茶饮保健》
  3. 莲花茶《茶饮保健》
  4. 莲房《本草崇原》
  5. 莲花钿舌《中医词典》
  6. 莲房《本经逢原》
  7. 莲花风《中医词典》
  8. 莲房《中药炮制》
  9. 莲花舌《中医词典》
  10. 莲《得配本草》
  11. 莲花舌《喉科秘诀》
  12. 帘珠喉《喉科指掌》
  13. 莲花舌《喉科指掌》
  14. 帘珠喉《中医词典》
  15. 莲花症《喉舌备要秘旨》
  16. 连珠外翳《中医词典》
  17. 莲花痔《中医词典》
  18. 连珠口疳风《重订囊秘喉书》
  19. 莲花痔《外科十三方考》
  20. 连珠口疳风《中医词典》
  21. 莲壳《本草易读》
  22. 连珠喉风《中医词典》
  23. 莲壳散《儒门事亲》
  24. 连珠疳门主论《疡医大全》
  25. 莲壳散《儒门事亲》
  26. 连珠风《中医词典》
  27. 莲龙茶《茶饮保健》
  28. 连珠发《外科心法要诀》
  29. 莲藕《本草纲目》
  30. 连珠发《医宗金鉴》
  31. 莲藕《食物疗法》


莲蕊须（附）_《本草崇原》_中医本草_【岐黄之术】

莲蕊须（附）
在线购买《本草崇原》正版书籍

莲蕊须（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘涩温，无毒。主清心，通肾，固精气，乌须发，悦颜色，益血，止血崩、吐血。

（《本草纲目》附。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲花（附）
  • 当前页：莲蕊须（附）
  • 下一页：莲房（附）
<<< 返回本书目录
  1. 莲蕊须《本草崇原》
  2. 莲砂散【方剂大全】
  3. 莲蕊须《本草纲目》完整版
  4. 莲椹汤【方剂大全】
  5. 莲肉粥【方剂大全】
  6. 莲生桂子草根【中药大全】
  7. 莲肉丸【方剂大全】
  8. 莲生桂子花【中药大全】
  9. 莲肉汤【方剂大全】
  10. 莲实《本草纲目》完整版
  11. 莲肉散【方剂大全】
  12. 莲实《本草乘雅半偈》
  13. 莲肉膏【方剂大全】
  14. 莲实《本草崇原》
  15. 莲肉《本草易读》
  16. 莲实《侣山堂类辩》
  17. 莲茸糖包《保健药膳》
  18. 莲实汤【方剂大全】
  19. 莲蓬散【方剂大全】
  20. 莲实丸【方剂大全】
  21. 莲蓬草【中药大全】
  22. 莲实粥【方剂大全】
  23. 莲藕汁【方剂大全】
  24. 莲汤散【方剂大全】
  25. 莲藕《本草纲目》图文版
  26. 莲雾【中药大全】
  27. 莲藕《食物疗法》
  28. 莲雾根【中药大全】
  29. 莲藕《本草择要纲目》
  30. 莲心清火汤【方剂大全】
  1. 莲蕊须《本草崇原》
  2. 莲蕊须《药性切用》
  3. 莲实《本经逢原》
  4. 莲蕊须《本草撮要》
  5. 莲实《本草崇原》
  6. 莲蕊须《本草从新》
  7. 莲实《侣山堂类辩》
  8. 莲蕊须《本经逢原》
  9. 莲实《本草乘雅半偈》
  10. 莲蕊须《本草备要》
  11. 莲香茶《茶饮保健》
  12. 莲肉膏《医学入门》
  13. 莲须《本草易读》
  14. 莲肉《冯氏锦囊秘录》
  15. 莲须《顾松园医镜》
  16. 莲肉《饮食须知》
  17. 莲须《本草求真》
  18. 莲肉《本草易读》
  19. 莲须《本草分经》
  20. 莲茸糖包《保健药膳》
  21. 莲须《本草分经》
  22. 莲蓬发《中医词典》
  23. 莲须《外科全生集》
  24. 莲藕粥《食物疗法》
  25. 莲薏《本草崇原》
  26. 莲藕《本草择要纲目》
  27. 莲子《药笼小品》
  28. 莲藕《本经逢原》
  29. 莲子《玉楸药解》
  30. 莲藕《本草求真》
  31. 莲子《中药炮制》


莲房（附）_《本草崇原》_中医本草_【岐黄之术】

莲房（附）
在线购买《本草崇原》正版书籍

莲房（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦涩温，无毒。主破血（《食疗本草》），治血胀腹痛，及产后胎衣不下。解野菌毒（《本草拾遗》附。）

（莲房即莲蓬壳，陈久者良。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲蕊须（附）
  • 当前页：莲房（附）
  • 下一页：莲薏（附）
<<< 返回本书目录
  1. 莲房《本草崇原》
  2. 莲房【中药大全】
  3. 莲房《本草纲目》完整版
  4. 莲房散【方剂大全】
  5. 莲葱饮【方剂大全】
  6. 莲房汤【方剂大全】
  7. 帘子藤【中药大全】
  8. 莲房饮【方剂大全】
  9. 帘箔《本草纲目》完整版
  10. 莲房枳壳汤【方剂大全】
  11. 连子胡衕方【方剂大全】
  12. 莲花《本草纲目》完整版
  13. 连竹汤【方剂大全】
  14. 莲花《本草崇原》
  15. 连珠疳门主论《疡医大全》
  16. 莲花【中药大全】
  17. 连珠发《医宗金鉴》
  18. 莲花肚【方剂大全】
  19. 连珠《吴医汇讲》
  20. 莲花蕊散【方剂大全】
  21. 连茱丸【方剂大全】
  22. 莲花散【方剂大全】
  23. 连茱散【方剂大全】
  24. 莲花舌《喉科秘诀》
  25. 连续性肢端皮炎【疾病大全】
  26. 莲花饮【方剂大全】
  27. 连续性动静脉血液滤过（Continuous Arteriovenous Hemofiltration,CAVH)《肾脏病学》
  28. 莲壳散【方剂大全】
  29. 连续机器样杂音【疾病症状】
  30. 莲米散【方剂大全】
  1. 莲房《本草崇原》
  2. 莲房《本经逢原》
  3. 莲甘茶《茶饮保健》
  4. 莲房《中药炮制》
  5. 莲花《本草崇原》
  6. 莲《得配本草》
  7. 莲花茶《茶饮保健》
  8. 帘珠喉《喉科指掌》
  9. 莲花钿舌《中医词典》
  10. 帘珠喉《中医词典》
  11. 莲花风《中医词典》
  12. 连珠外翳《中医词典》
  13. 莲花舌《中医词典》
  14. 连珠口疳风《重订囊秘喉书》
  15. 莲花舌《喉科秘诀》
  16. 连珠口疳风《中医词典》
  17. 莲花舌《喉科指掌》
  18. 连珠喉风《中医词典》
  19. 莲花症《喉舌备要秘旨》
  20. 连珠疳门主论《疡医大全》
  21. 莲花痔《中医词典》
  22. 连珠风《中医词典》
  23. 莲花痔《外科十三方考》
  24. 连珠发《外科心法要诀》
  25. 莲壳《本草易读》
  26. 连珠发《医宗金鉴》
  27. 莲壳散《儒门事亲》
  28. 连珠发《中医词典》
  29. 莲壳散《儒门事亲》
  30. 连珠蛾《中医词典》
  31. 莲龙茶《茶饮保健》


莲薏（附）_《本草崇原》_中医本草_【岐黄之术】

莲薏（附）
在线购买《本草崇原》正版书籍

莲薏（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治血渴、产后渴（《食性本草》），止霍乱（《日华本草》），清心去热（《本草纲目》附。）

（莲薏即莲子中青心。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲房（附）
  • 当前页：莲薏（附）
  • 下一页：荷叶（附）
<<< 返回本书目录
  1. 莲薏《本草崇原》
  2. 莲薏（苦薏）《本草纲目》完整版
  3. 莲衣【中药大全】
  4. 莲枣麦豆汤【方剂大全】
  5. 莲叶饮【方剂大全】
  6. 莲状绢毛菊【中药大全】
  7. 莲叶橐吾【中药大全】
  8. 莲子《本草经解》
  9. 莲叶散【方剂大全】
  10. 莲子《药笼小品》
  11. 莲须【中药大全】
  12. 莲子【中药大全】
  13. 莲心散【方剂大全】
  14. 莲子（藕花心）《本草新编》
  15. 莲心清火汤【方剂大全】
  16. 莲子百合煲猪肉【方剂大全】
  17. 莲雾根【中药大全】
  18. 莲子草【中药大全】
  19. 莲雾【中药大全】
  20. 莲子草膏【方剂大全】
  21. 莲汤散【方剂大全】
  22. 莲子丹【方剂大全】
  23. 莲实粥【方剂大全】
  24. 莲子发《外科启玄》
  25. 莲实丸【方剂大全】
  26. 莲子发《医宗金鉴》
  27. 莲实汤【方剂大全】
  28. 莲子房散【方剂大全】
  29. 莲实《侣山堂类辩》
  30. 莲子粉粥《保健药膳》
  1. 莲薏《本草崇原》
  2. 莲须《外科全生集》
  3. 莲子《药笼小品》
  4. 莲须《本草分经》
  5. 莲子《玉楸药解》
  6. 莲须《本草分经》
  7. 莲子《中药炮制》
  8. 莲须《本草求真》
  9. 莲子《饮膳正要》
  10. 莲须《顾松园医镜》
  11. 莲子《本草备要》
  12. 莲须《本草易读》
  13. 莲子《本草蒙筌》
  14. 莲香茶《茶饮保健》
  15. 莲子《医学入门》
  16. 莲实《本草乘雅半偈》
  17. 莲子《顾松园医镜》
  18. 莲实《侣山堂类辩》
  19. 莲子《本草求真》
  20. 莲实《本草崇原》
  21. 莲子《本草从新》
  22. 莲实《本经逢原》
  23. 莲子《本草便读》
  24. 莲蕊须《本草崇原》
  25. 莲子《本草经解》
  26. 莲蕊须《药性切用》
  27. 莲子《本草经解》
  28. 莲蕊须《本草撮要》
  29. 莲子《本草分经》
  30. 莲蕊须《本草从新》
  31. 莲子《本草分经》


荷叶（附）_《本草崇原》_中医本草_【岐黄之术】

荷叶（附）
在线购买《本草崇原》正版书籍

荷叶（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。主治血胀腹痛、产后胎衣不下，酒煮服之（《拾遗本草》）。治吐血、衄血、血崩、血痢、脱肛、赤游火丹、遍身风疠、阳水浮肿、脚膝浮肿、痘疮倒靥（《新增》附。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲薏（附）
  • 当前页：荷叶（附）
  • 下一页：荷鼻（附）
<<< 返回本书目录
  1. 荷叶《药笼小品》
  2. 荷叶【中药大全】
  3. 荷叶《本草易读》
  4. 荷叶蒂【中药大全】
  5. 荷叶《本草崇原》
  6. 荷叶藁本汤【方剂大全】
  7. 荷叶《本草纲目》完整版
  8. 荷叶煎《保健药膳》
  9. 荷杏石甘汤【方剂大全】
  10. 荷叶金钱【中药大全】
  11. 荷秋藤【中药大全】
  12. 荷叶米粉肉《保健药膳》
  13. 荷青花【中药大全】
  14. 荷叶藕《滇南本草》
  15. 荷莲豆草【中药大全】
  16. 荷叶散【方剂大全】
  17. 荷莲豆菜【中药大全】
  18. 荷叶汤【方剂大全】
  19. 荷花【中药大全】
  20. 荷叶丸【方剂大全】
  21. 荷梗【中药大全】
  22. 荷叶粥【方剂大全】
  23. 荷蒂【中药大全】
  24. 核分裂象增多【疾病症状】
  25. 荷鼻《本草崇原》
  26. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  27. 荷苞花根【中药大全】
  28. 核苷酸的分解代谢《生物化学与分子生物学》
  29. 荷苞花【中药大全】
  30. 核苷酸的化学结构《生物化学与分子生物学》
  1. 荷叶《本草崇原》
  2. 荷叶《药性切用》
  3. 荷叶本汤《三因极一病证方论》
  4. 荷叶《本草撮要》
  5. 荷叶茶《茶饮保健》
  6. 荷叶《本草分经》
  7. 荷叶煎《保健药膳》
  8. 荷叶《本草分经》
  9. 荷叶米粉肉《保健药膳》
  10. 荷叶《中药学》
  11. 荷叶糯米粥《中医饮食营养学》
  12. 荷叶《得配本草》
  13. 荷叶藕《滇南本草》
  14. 荷叶《本草从新》
  15. 荷叶翘苓茶《茶饮保健》
  16. 荷叶《本经逢原》
  17. 荷叶散《妇人大全良方》
  18. 荷叶《本草求真》
  19. 荷叶散《医方考》
  20. 荷叶《顾松园医镜》
  21. 荷叶升茶《茶饮保健》
  22. 荷叶《本草易读》
  23. 荷叶止崩茶《茶饮保健》
  24. 荷叶《本草备要》
  25. 荷叶粥《减肥新法与技巧》
  26. 荷叶《中药炮制》
  27. 荷叶粥《食物疗法》
  28. 荷叶《药笼小品》
  29. 核《千金翼方》
  30. 荷钱癣《中医词典》
  31. 核《新修本草》


荷鼻（附）_《本草崇原》_中医本草_【岐黄之术】

荷鼻（附）
在线购买《本草崇原》正版书籍

荷鼻（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。主安胎，去恶血，留好血，止血痢，杀菌蕈毒，并水煮服（《本草拾遗》附。）

（荷鼻，荷叶蒂也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荷叶（附）
  • 当前页：荷鼻（附）
  • 下一页：薏苡仁
<<< 返回本书目录
  1. 荷鼻《本草崇原》
  2. 荷蒂【中药大全】
  3. 荷苞花根【中药大全】
  4. 荷梗【中药大全】
  5. 荷苞花【中药大全】
  6. 荷花【中药大全】
  7. 荷包牡丹根【中药大全】
  8. 荷莲豆菜【中药大全】
  9. 荷包草《滇南本草》
  10. 荷莲豆草【中药大全】
  11. 荷《本草纲目》完整版
  12. 荷青花【中药大全】
  13. 盍藤子《本草纲目》图文版
  14. 荷秋藤【中药大全】
  15. 河西米汤粥【方剂大全】
  16. 荷杏石甘汤【方剂大全】
  17. 河乌【中药大全】
  18. 荷叶《本草纲目》完整版
  19. 河鲀鱼【中药大全】
  20. 荷叶《本草崇原》
  21. 河豚子【中药大全】
  22. 荷叶《本草易读》
  23. 河豚鱼中毒《家庭医学百科-自救互救篇》
  24. 荷叶《药笼小品》
  25. 河豚鱼肝油【中药大全】
  26. 荷叶【中药大全】
  27. 河豚目【中药大全】
  28. 荷叶蒂【中药大全】
  29. 河豚羹【方剂大全】
  30. 荷叶藁本汤【方剂大全】
  1. 荷鼻《本草崇原》
  2. 荷包草《滇南本草》
  3. 荷地茶《茶饮保健》
  4. 荷《本经逢原》
  5. 荷兰据台时期的医学《中国医学通史》
  6. 盍藤子《本草纲目》
  7. 荷莲兜子《饮膳正要》
  8. 河鱼《饮膳正要》
  9. 荷钱癣《中医词典》
  10. 河蟹《药性切用》
  11. 荷叶《药笼小品》
  12. 河虾《药性切用》
  13. 荷叶《中药炮制》
  14. 河西米汤粥《饮膳正要》
  15. 荷叶《本草备要》
  16. 河西米《饮膳正要》
  17. 荷叶《本草易读》
  18. 河西肺《饮膳正要》
  19. 荷叶《顾松园医镜》
  20. 河西道《千金翼方》
  21. 荷叶《本草求真》
  22. 河豚中毒《中医词典》
  23. 荷叶《本经逢原》
  24. 河豚鱼中毒的急救《现代院外急救手册》
  25. 荷叶《本草从新》
  26. 河豚鱼中毒《预防医学》
  27. 荷叶《得配本草》
  28. 河豚鱼中毒《家庭医学百科-自救互救篇》
  29. 荷叶《中药学》
  30. 河豚鱼《本草分经》
  31. 荷叶《本草分经》


薏苡仁_《本草崇原》_中医本草_【岐黄之术】

薏苡仁

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘，微寒，无毒。主筋急拘挛，不可屈伸，久风湿痹，下气。久服轻身益气。

（薏苡其形似米，故俗名米仁。始出真定平泽及田野，今处处有之。春生苗叶如黍。五六月结实，至秋则老。其仁白色如珠，可煮粥，同米酿酒。）

薏苡仁，米谷之属，夏长秋成，味甘色白，其性微寒，禀阳明金土之精。主治筋急拘挛，不可屈伸者，阳明主润宗筋，宗筋主束骨而利机关，盖宗筋润，则诸筋自和。机关利，则屈伸自如。又，金能制风，土能胜湿，故治久风湿痹。肺属金而主气，薏苡禀阳明之金气，故主下气。治久风湿痹，故久服轻身，下气而又益气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荷鼻（附）
  • 当前页：薏苡仁
  • 下一页：大麻仁
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《本草崇原》
  2. 薏苡仁《本草思辨录》
  3. 薏苡仁《本草便读》
  4. 薏苡仁《中药学》
  5. 薏苡仁《本草经解》
  6. 薏苡仁《得配本草》
  7. 薏苡仁《增广和剂局方药性总论》
  8. 薏苡仁《本草从新》
  9. 薏苡仁《名医别录》
  10. 薏苡仁《本经逢原》
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁《本草新编》
  13. 薏苡仁《本草害利》
  14. 薏苡仁《本草求真》
  15. 薏苡仁《本草害利》
  16. 薏苡仁《顾松园医镜》
  17. 薏苡仁《本草撮要》
  18. 薏苡仁《医学入门》
  19. 薏苡仁《药鉴》
  20. 薏苡仁《饮食须知》
  21. 薏苡仁《药征》
  22. 薏苡仁《本草易读》
  23. 薏苡仁《本草乘雅半偈》
  24. 薏苡仁《本草蒙筌》
  25. 薏苡仁《本草图经》
  26. 薏苡仁《本草备要》
  27. 薏苡仁（《神农本草经》）《中医饮食营养学》
  28. 薏苡仁《汤液本草》
  29. 薏苡仁〈平〉《食疗本草》
  30. 薏苡仁《本草衍义》
  31. 薏苡仁茶《茶饮保健》


大麻仁_《本草崇原》_中医本草_【岐黄之术】

大麻仁

大麻仁

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主补中、益气。久服肥健，不老神仙。

（大麻即火麻，俗名黄麻。始出泰山川谷，今处处种之，其利颇饶。叶狭茎长，五六月开细黄花成穗，随结子可取油。《齐民要术》曰∶麻有雌雄，于放花时拔出雄者，若未花先拔，则不结子。）

大麻放花结实于五六月之交，乃阳明太阴主气之时。《经》云∶阳明者，午也。五月盛阳之阴也。又，长夏属太阴主气，夫太阴、阳明，雌雄相合，麻仁禀太阴、阳明之气，故气味甘平。主补中者，补中土也。益气者，益脾胃之气也。夫脾胃气和则两土相为资益，阳明燥土得太阴湿气以相资，太阴湿土得阳明燥气以相益，故久服肥健，不老神仙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：大麻仁
  • 下一页：巨胜子
<<< 返回本书目录
  1. 大麻仁《药笼小品》
  2. 大麻仁敷方【方剂大全】
  3. 大麻仁《本草易读》
  4. 大麻仁酒【方剂大全】
  5. 大麻仁《本草思辨录》
  6. 大麻仁散【方剂大全】
  7. 大麻仁《本草崇原》
  8. 大麻仁汤【方剂大全】
  9. 大麻仁《本草乘雅半偈》
  10. 大麻仁丸【方剂大全】
  11. 大麻漆【中药大全】
  12. 大麻仁饮【方剂大全】
  13. 大麻疙瘩【中药大全】
  14. 大麻仁粥【方剂大全】
  15. 大麻疯门主论《疡医大全》
  16. 大麻丸【方剂大全】
  17. 大麻疯疠疯《外科大成》
  18. 大麻药（图）【中药大全】
  19. 大麻疯《文堂集验方》
  20. 大麻叶佩兰【中药大全】
  21. 大麻风针法《医门补要》
  22. 大麻子赤小豆汤【方剂大全】
  23. 大麻风丸【方剂大全】
  24. 大麻子膏【方剂大全】
  25. 大麻风认法《医门补要》
  26. 大麻子酒【方剂大全】
  27. 大麻风【方剂主治】
  28. 大麻子散【方剂大全】
  29. 大麻风《医宗金鉴》
  30. 大麻子汤【方剂大全】
  1. 大麻仁《本草崇原》
  2. 大麻仁《本草思辨录》
  3. 大麻仁《本草撮要》
  4. 大麻仁《得配本草》
  5. 大麻仁《外科全生集》
  6. 大麻仁《本草从新》
  7. 大麻仁《药性切用》
  8. 大麻仁《顾松园医镜》
  9. 大麻仁《本草乘雅半偈》
  10. 大麻仁《本草易读》
  11. 大麻仁丸《妇人大全良方》
  12. 大麻仁《本草备要》
  13. 大麻子《本草衍义》
  14. 大麻仁《药笼小品》
  15. 大麻子仁《饮食须知》
  16. 大麻滥用《默克家庭诊疗手册》
  17. 大麻子中毒的急救《现代院外急救手册》
  18. 大麻疯门主论《疡医大全》
  19. 大麦《本草纲目》
  20. 大麻疯门主方《疡医大全》
  21. 大麦《千金翼方》
  22. 大麻疯疠疯《外科大成》
  23. 大麦《长沙药解》
  24. 大麻疯《文堂集验方》
  25. 大麦《饮膳正要》
  26. 大麻风针法《医门补要》
  27. 大麦《新修本草》
  28. 大麻风汤药方《外科全生集》
  29. 大麦《吴普本草》
  30. 大麻风认法《医门补要》
  31. 大麦《食疗本草》


巨胜子_《本草崇原》_中医本草_【岐黄之术】

巨胜子

巨胜子

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主治伤中虚羸，补五内，益气力，长肌肉，填髓脑。久服轻身不老。

（巨胜一名胡麻，一名狗虱。本出胡地，故名胡麻。巨，大也。本生胡地大宛，故又名巨胜，八谷之中，唯此为良。寇宗 曰∶胡麻正是今之大脂麻，独胡地所产者肥大，因名胡麻，又名巨胜。今市肆中一种形如小茴，有壳无仁，其味极苦，伪充巨胜。夫巨胜即胡麻，是属谷类，刘阮深入天台，仙女饲以胡麻饭，若有壳无仁，其味且苦，何堪作饭。须知市肆中巨胜系野生狗虱，故有壁虱胡麻之名。壁虱、狗虱不堪入药。如无胡麻，当于脂麻中捡色赤而肥大者用之，庶乎不误。）

麻乃五谷之首，禀厥阴春生之气。夫五运始于木，而递相资生。主治伤中虚羸者，气味甘平，补中土也。补五内，益气力，所以治伤中也。长肌肉，填髓脑，所以治虚羸也。补五内，益气力之无形，长肌肉，填髓脑之有形，则内外充足，故久服轻身不老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麻仁
  • 当前页：巨胜子
  • 下一页：赤箭
<<< 返回本书目录
  1. 巨胜子《本草新编》
  2. 巨胜子丸【方剂大全】
  3. 巨胜子《本草崇原》
  4. 巨噬细胞功能的检测《免疫学和免疫学检验》
  5. 巨胜粥【方剂大全】
  6. 巨输尿管症【疾病症状】
  7. 巨胜丸【方剂大全】
  8. 巨胃窦症【疾病症状】
  9. 巨胜汤【方剂大全】
  10. 巨吻棘头虫病【疾病大全】
  11. 巨胜散【方剂大全】
  12. 巨细胞病毒《医学微生物学》
  13. 巨胜七子丸【方剂大全】
  14. 巨细胞病毒病【疾病大全】
  15. 巨胜七宝丸【方剂大全】
  16. 巨细胞病毒感染【疾病大全】
  17. 巨胜酒【方剂大全】
  18. 巨细胞病毒感染症《基因诊断与性传播疾病》
  19. 巨胜煎【方剂大全】
  20. 巨细胞病毒感染症【疾病大全】
  21. 巨胜茯苓丸【方剂大全】
  22. 巨细胞病毒性肺炎【疾病大全】
  23. 巨胜丹【方剂大全】
  24. 巨细胞病毒性葡萄膜炎【疾病大全】
  25. 巨胜《雷公炮炙论》
  26. 巨细胞动脉炎【疾病大全】
  27. 巨圣散【方剂大全】
  28. 巨细胞动脉炎和风湿性多肌痛【疾病大全】
  29. 巨舌【疾病大全】
  30. 巨细胞动脉炎性巩膜炎【疾病大全】
  1. 巨胜子《本草崇原》
  2. 巨胜子《本草新编》
  3. 巨噬细胞《医学免疫学》
  4. 巨胜《中医词典》
  5. 巨噬细胞功能的检测《免疫学和免疫学检验》
  6. 巨胜《雷公炮炙论》
  7. 巨噬细胞与B细胞的相互作用《医学免疫学》
  8. 巨人症和肢端肥大症《家庭医学百科-医疗康复篇》
  9. 巨噬细胞与TH细胞之间的相互作用《医学免疫学》
  10. 巨阙俞《中医词典》
  11. 巨细胞病毒《医学微生物学》
  12. 巨阙《针灸学》
  13. 巨细胞病毒感染《默克家庭诊疗手册》
  14. 巨阙《中医词典》
  15. 巨细胞病毒感染《默克家庭诊疗手册》
  16. 巨阙《针灸大成》
  17. 巨细胞病毒感染症《基因诊断与性传播疾病》
  18. 巨屈《中医词典》
  19. 巨细胞性龈瘤《临床激光治疗学》
  20. 巨球蛋白血症《默克家庭诊疗手册》
  21. 巨虚《中医词典》
  22. 巨气《中医词典》
  23. 巨虚上廉《中医词典》
  24. 巨髎《针灸学》
  25. 巨虚上廉（手阳明下合穴）《子午流注说难》
  26. 巨髎《中医词典》
  27. 巨虚下廉《中医词典》
  28. 巨髎《针灸大成》
  29. 巨虚下廉（手太阳下合穴）《子午流注说难》
  30. 巨结肠/巨直肠《胃肠动力检查手册》
  31. 巨针《中医词典》


赤箭_《本草崇原》_中医本草_【岐黄之术】

赤箭

赤箭

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，无毒。主杀鬼精物，蛊毒恶气。久服益气力，长阴，肥健。

（《本经》名赤箭苗也。宋《开宝本草》名天麻根也。《本经》主治，根苗并论。今则但用天麻，不用赤箭矣。始出陈仓川谷、壅州，及太山少室。春生苗，中抽一茎直上如箭竿，色正赤，贴茎梢之半，微有小红叶，远看如箭之有羽，有风不动，无风自摇，故有神草之名。

根形如王瓜，皮色黄白，晒干则黑，去根三五寸，有游子环列如卫，皆有细根如白发，气相通而实不相连，故根又有离母之名。）

赤箭气味辛温，其根名天麻者，气味甘平。盖赤箭辛温属金，金能制风，而有弧矢之威，故主治杀鬼精物。天麻甘平属土，土能胜湿，而居五运之中，故治蛊毒恶气。天麻形如芋魁，有游子十二枚，周环之，以仿十二辰。十二子在外，应六气之司天，天麻如皇极之居中，得气运之全，故功同五芝，力倍五参，为仙家服食之上品。是以久服，益气力，长阴，肥健。

李时珍曰∶补益上药，天麻为第一。世人只用之治风，良可惜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巨胜子
  • 当前页：赤箭
  • 下一页：干地黄
<<< 返回本书目录
  1. 赤箭《本草纲目》图文版
  2. 赤箭散【方剂大全】
  3. 赤箭《证类本草》
  4. 赤箭汤【方剂大全】
  5. 赤箭《本草图经》
  6. 赤箭丸【方剂大全】
  7. 赤箭《本草崇原》
  8. 赤脚大仙种子丸【方剂大全】
  9. 赤箭《本草乘雅半偈》
  10. 赤脚道人龙骨丸【方剂大全】
  11. 赤箭《本草纲目》完整版
  12. 赤金丹【方剂大全】
  13. 赤甲红【中药大全】
  14. 赤金锭【方剂大全】
  15. 赤罽丸【方剂大全】
  16. 赤金豆【方剂大全】
  17. 赤火绳【中药大全】
  18. 赤金膏【方剂大全】
  19. 赤火金针【方剂大全】
  20. 赤金箍【方剂大全】
  21. 赤虎子丹【方剂大全】
  22. 赤金散【方剂大全】
  23. 赤虎丸【方剂大全】
  24. 赤金丸【方剂大全】
  25. 赤糊饼【方剂大全】
  26. 赤荆散【方剂大全】
  27. 赤葛散【方剂大全】
  28. 赤荆汤【方剂大全】
  29. 赤葛膏【方剂大全】
  30. 赤井龙王汤【方剂大全】
  1. 赤箭《本草崇原》
  2. 赤箭《证类本草》
  3. 赤箭《增广和剂局方药性总论》
  4. 赤箭《本草衍义》
  5. 赤箭《名医别录》
  6. 赤箭《新修本草》
  7. 赤箭《本草乘雅半偈》
  8. 赤箭《本草经集注》
  9. 赤箭《本草图经》
  10. 赤箭《千金翼方》
  11. 赤箭（天麻）《本草纲目》
  12. 赤箭《神农本草经》
  13. 赤脚道人龙骨丸《冯氏锦囊秘录》
  14. 赤黑丹候《诸病源候论》
  15. 赤筋《中医词典》
  16. 赤赫《名医别录》
  17. 赤荆汤《外科全生集》
  18. 赤赫《证类本草》
  19. 赤疽《中医词典》
  20. 赤赫《新修本草》
  21. 赤举《千金翼方》
  22. 赤赫《本草经集注》
  23. 赤举《新修本草》
  24. 赤赫《千金翼方》
  25. 赤举《证类本草》
  26. 赤瓜木《千金翼方》
  27. 赤举《名医别录》
  28. 赤根疔疮候《诸病源候论》
  29. 赤口疮《中医词典》
  30. 赤根疔疮《中医词典》
  31. 赤痢《圣济总录》


干地黄_《本草崇原》_中医本草_【岐黄之术】

干地黄

干地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘寒，无毒。主伤中，逐血痹，填骨髓，长肌肉，作汤，除寒热积聚，除痹，疗折跌绝筋。久服轻身不老。生者尤良。

（地黄《本经》名地髓。《尔雅》名 ，又名芑。始出咸阳川泽黄土地者佳，今处处有之，近似怀庆者为上。根色通黄，干则微黑，古时种子，今时种根，以根节多者，寸断而莳植之。制干地黄法，以细小者捣烂取汁，拌肥大者，晒干。）

地黄色黄，味甘性寒，禀太阴中土之专精，兼少阴寒水之气化。主治伤中者，味甘质润，补中焦之精汁也。血痹，犹脉痹。逐血痹者，横纹似络脉，通周身之经络也。得少阴寒水之精，故填骨髓，得太阴中土之精，故长肌肉。地黄性唯下行，故字从 。藉汤饮，则上行外达言不但逐血痹，更除皮肉筋骨之痹也，除皮肉筋骨之痹，则折跌绝筋，亦可疗矣。久服则精血充足，故轻身不老。生者尤良，谓生时多津汁而尤良，惜不能久贮远市也。后人蒸熟合丸，始有生地、熟地之分。熟地黄功力与生地黄相等，性稍减，补肾相宜，所以然者，蒸熟，则甘中之苦味尽除，故寒性稍减，蒸熟则黑，故补肾相宜。

愚按∶地黄入土最深，性唯下行，作汤则助其上达。日华子有天黄、地黄、人黄之分，谬矣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤箭
  • 当前页：干地黄
  • 下一页：麦门冬
<<< 返回本书目录
  1. 干地黄《证类本草》
  2. 干地黄【中药大全】
  3. 干地黄《神农本草经百种录》
  4. 干地黄补虚益气能食资颜色长阳方【方剂大全】
  5. 干地黄《雷公炮炙论》
  6. 干地黄当归丸【方剂大全】
  7. 干地黄《本草择要纲目》
  8. 干地黄煎【方剂大全】
  9. 干地黄《本草崇原》
  10. 干地黄散【方剂大全】
  11. 干地黄《本草乘雅半偈》
  12. 干地黄汤【方剂大全】
  13. 干德符《脉诀汇辨》
  14. 干地黄丸【方剂大全】
  15. 干德符《古今医统大全》
  16. 干冬菜【中药大全】
  17. 干道（蓄德一）《宜麟策》
  18. 干疳《幼幼新书》
  19. 干疮散【方剂大全】
  20. 干咯散【方剂大全】
  21. 干蟾丸【方剂大全】
  22. 干葛半夏生姜汤【方剂大全】
  23. 干蟾散【方剂大全】
  24. 干葛防风汤【方剂大全】
  25. 干蟾【中药大全】
  26. 干葛厚朴汤【方剂大全】
  27. 干槽症【疾病大全】
  28. 干葛黄芩黄连汤【方剂大全】
  29. 干贝【中药大全】
  30. 干葛解肌汤【方剂大全】
  1. 干地黄《本草崇原》
  2. 干地黄《本草从新》
  3. 干地黄《增广和剂局方药性总论》
  4. 干地黄《本经逢原》
  5. 干地黄《名医别录》
  6. 干地黄《本草求真》
  7. 干地黄《本草择要纲目》
  8. 干地黄《证类本草》
  9. 干地黄《本草害利》
  10. 干地黄《本草备要》
  11. 干地黄《本草乘雅半偈》
  12. 干地黄《神农本草经百种录》
  13. 干地黄当归丸《备急千金要方》
  14. 干地黄《新修本草》
  15. 干地黄汤《备急千金要方》
  16. 干地黄《本草经集注》
  17. 干地黄汤《备急千金要方》
  18. 干地黄《千金翼方》
  19. 干地黄汤《备急千金要方》
  20. 干地黄《雷公炮炙论》
  21. 干地黄汤《妇人大全良方》
  22. 干地黄《神农本草经》
  23. 干地黄丸《备急千金要方》
  24. 干德符《脉诀汇辨》
  25. 干地黄丸《备急千金要方》
  26. 干德符《古今医统大全》
  27. 干地黄丸《备急千金要方》
  28. 干道（蓄德一）《宜麟策》
  29. 干地黄丸《备急千金要方》
  30. 干喘《中医词典》
  31. 干粪灰《本经逢原》


麦门冬_《本草崇原》_中医本草_【岐黄之术】

麦门冬

麦门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主心腹结气，伤中，伤饱，胃络脉绝，羸瘦短气。久服轻身不老，不饥。

（麦门冬，门古字从 ， ，藤蔓不绝也。始出函谷、川谷，叶如细 ，凌冬不死，根色黄白，中心贯通，延蔓相引，古时野生，宛如麦粒，故名麦冬，今江浙皆莳植矣。一本横生，根颗联系，有十二枚者，有十四五枚者。所以然者，手足三阳、三阴之络共有十二，加任之尾翳，督之长强，共十四，又加脾之大络，共十五，此物性之自然而合于人身者也，唯圣人能体察之，故用麦冬以通络脉，并无去心二字，后人不详经义，不穷物理，相沿去心久矣，今表正之。）

麦门冬气味甘平，质性滋润，凌冬青翠，盖禀少阴冬水之精，上与阳明胃土相合。主治心腹结气者，麦冬一本横生，能通胃气于四旁，则上心下腹之结气皆散除矣。伤中者，经脉不和，中气内虚也。伤饱者，饮食不节，胃气壅滞也。麦门禀少阴癸水之气，上合阳明戊土，故治伤中、伤饱。胃之大络，内通于脉，胃络脉绝者，胃络不通于脉也。麦冬颗分心贯，横生土中，连而不断，故治胃络脉绝。胃虚则羸瘦，肾虚则短气，麦冬助胃补肾，故治羸瘦、短气。久服则形体强健，故身轻，精神充足，故不老不饥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干地黄
  • 当前页：麦门冬
  • 下一页：天门冬
<<< 返回本书目录
  1. 麦门冬《本草纲目》图文版
  2. 麦门冬【中药大全】
  3. 麦门冬《神农本草经百种录》
  4. 麦门冬（为君）《证类本草》
  5. 麦门冬《侣山堂类辩》
  6. 麦门冬膏【方剂大全】
  7. 麦门冬《本草择要纲目》
  8. 麦门冬煎【方剂大全】
  9. 麦门冬《本草新编》
  10. 麦门冬解《医学衷中参西录》
  11. 麦门冬《本草图经》
  12. 麦门冬人参汤【方剂大全】
  13. 麦门冬《本草思辨录》
  14. 麦门冬散【方剂大全】
  15. 麦门冬《本草经解》
  16. 麦门冬汤【方剂大全】
  17. 麦门冬《本草崇原》
  18. 麦门冬汤证治本位的意义《圆运动的古中医学》
  19. 麦门冬《本草乘雅半偈》
  20. 麦门冬汤证治推论的意义《圆运动的古中医学》
  21. 麦门冬《本草纲目》完整版
  22. 麦门冬丸【方剂大全】
  23. 麦粒肿【疾病大全】
  24. 麦门冬五膈下气丸【方剂大全】
  25. 麦粒肿《自我调养巧治病》
  26. 麦门冬饮【方剂大全】
  27. 麦疥速愈汤【方剂大全】
  28. 麦门冬饮子【方剂大全】
  29. 麦角中毒《家庭医学百科-自救互救篇》
  30. 麦门冬汁【方剂大全】
  1. 麦门冬《本草崇原》
  2. 麦门冬《本草思辨录》
  3. 麦门冬《本草便读》
  4. 麦门冬《中药学》
  5. 麦门冬《本草经解》
  6. 麦门冬《得配本草》
  7. 麦门冬《增广和剂局方药性总论》
  8. 麦门冬《本草从新》
  9. 麦门冬《名医别录》
  10. 麦门冬《本经逢原》
  11. 麦门冬《本草择要纲目》
  12. 麦门冬《本草新编》
  13. 麦门冬《本草害利》
  14. 麦门冬《顾松园医镜》
  15. 麦门冬《本草撮要》
  16. 麦门冬《医学入门》
  17. 麦门冬《侣山堂类辩》
  18. 麦门冬《冯氏锦囊秘录》
  19. 麦门冬《药性切用》
  20. 麦门冬《本草蒙筌》
  21. 麦门冬《珍珠囊补遗药性赋》
  22. 麦门冬《本草备要》
  23. 麦门冬《本草乘雅半偈》
  24. 麦门冬《汤液本草》
  25. 麦门冬《本草图经》
  26. 麦门冬《本草衍义》
  27. 麦门冬（为君）《证类本草》
  28. 麦门冬《吴普本草》
  29. 麦门冬茶《茶饮保健》
  30. 麦门冬《神农本草经百种录》
  31. 麦门冬煎《三因极一病证方论》


天门冬_《本草崇原》_中医本草_【岐黄之术】

天门冬

天门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。主诸暴风湿偏痹，强骨髓，杀三虫，去伏尸。久服轻身益气，延年不饥。

（天门冬，一名天棘，又名颠棘。始出奉高山谷，此山最高，上奉于天，故名曰天、曰颠。藤引蔓延，茎稍有刺，故名曰棘。其根白色或黄紫色，柔润多汁，长二三寸，一科一二十枚，与百部相类。）

天门冬，《本经》言∶气味苦平。《别录》言∶甘寒。新出土时，其味微苦，曝干则微甘也。性寒无毒，体质多脂，始生高山，盖禀寒水之气，而上通于天，故有天冬之名。主治诸暴风湿偏痹者，言风湿之邪，暴中于身，而成半身不遂之偏痹，天冬禀水天之气，环转营运，故可治也。强骨髓者，得寒水之精也。杀三虫、去伏尸者，水阴之气，上通于天也，水气通天，则天气下降，故土中之三虫，泉下之伏尸，皆杀去也。太阳为诸阳主气，故久服轻身益气，天气通贯于地中，故延年不饥。

伏尸者，传尸鬼疰，泉下尸鬼，阴而为病也。天门冬能启水中之生阳，上通于天，故去伏尸天、麦门冬，皆禀少阴水精之气。麦门冬禀水精而上通于阳明。天门冬禀水精而上通于太阳。夫冬主闭藏，门主开转，咸名门冬者，咸能开转闭藏而上达也。后人有天门冬补中有泻，麦门冬泻中有补之说，不知从何处引来，良可嗤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬
  • 当前页：天门冬
  • 下一页：葳蕤
<<< 返回本书目录
  1. 天门冬《本草纲目》图文版
  2. 天门冬【中药大全】
  3. 天门冬《证类本草》
  4. 天门冬、地龙松《滇南本草》
  5. 天门冬《雷公炮炙论》
  6. 天门冬煎【方剂大全】
  7. 天门冬《本草择要纲目》
  8. 天门冬解《医学衷中参西录》
  9. 天门冬《本草新编》
  10. 天门冬酒【方剂大全】
  11. 天门冬《本草图经》
  12. 天门冬散【方剂大全】
  13. 天门冬《本草经解》
  14. 天门冬丸【方剂大全】
  15. 天门冬《本草崇原》
  16. 天门冬饮【方剂大全】
  17. 天门冬《本草乘雅半偈》
  18. 天门精《滇南本草》
  19. 天门冬《本草纲目》完整版
  20. 天门入虎口法《厘正按摩要术》
  21. 天麻子【中药大全】
  22. 天名精《本草纲目》完整版
  23. 天麻猪脑羹《保健药膳》
  24. 天名精《本草崇原》
  25. 天麻乌蛇丸【方剂大全】
  26. 天名精《本草图经》
  27. 天麻丸【方剂大全】
  28. 天名精《药笼小品》
  29. 天麻退翳散【方剂大全】
  30. 天名精《证类本草》
  1. 天门冬《本草崇原》
  2. 天门冬《中药学》
  3. 天门冬《本草便读》
  4. 天门冬《得配本草》
  5. 天门冬《本草经解》
  6. 天门冬《本草从新》
  7. 天门冬《增广和剂局方药性总论》
  8. 天门冬《本经逢原》
  9. 天门冬《名医别录》
  10. 天门冬《本草新编》
  11. 天门冬《本草择要纲目》
  12. 天门冬《本草求真》
  13. 天门冬《本草害利》
  14. 天门冬《顾松园医镜》
  15. 天门冬《本草撮要》
  16. 天门冬《证类本草》
  17. 天门冬《药性切用》
  18. 天门冬《医学入门》
  19. 天门冬《珍珠囊补遗药性赋》
  20. 天门冬《冯氏锦囊秘录》
  21. 天门冬《本草乘雅半偈》
  22. 天门冬《本草蒙筌》
  23. 天门冬《本草图经》
  24. 天门冬《本草备要》
  25. 天门冬、地龙松《滇南本草》
  26. 天门冬《汤液本草》
  27. 天门冬茶《茶饮保健》
  28. 天门冬《本草衍义》
  29. 天门冬大煎《备急千金要方》
  30. 天门冬《食疗本草》
  31. 天门冬膏《食物疗法》


葳蕤_《本草崇原》_中医本草_【岐黄之术】

葳蕤

葳蕤

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主中风暴热，不能动摇，跌筋结肉，诸不足。久服去面黑 ，好颜色，润泽，轻身不老。

（《本经》名女萎。《吴氏本草》名葳蕤。《别录》名玉竹。《拾遗》名青粘。始出太山山谷及邱陵，今处处有之。女萎者，性阴柔而质滋润，如女之委顺相随也，葳蕤者，女子娇柔之意。玉竹者，根色如玉，茎节如竹也。青粘，茎叶青翠，根汁稠粘也。春生苗，茎直有节，其叶如竹，两两相对，其根横生如黄精，色白微黄，性柔多脂，最难干。）

（按∶葳蕤叶密者，似乎对生，而实不相对。或云∶其叶对生者，即是黄精矣。今浙中采药拣根之细长者为玉竹，根之园而大者为黄精，其实只是一种年未久者，故根细而长。年久者，其根大而园。余求真黄精，种数十年不能得。）

葳蕤气味甘平，质多津液，禀太阴湿土之精，以资中焦之汁。中风暴热者，风邪中人，身热如曝也。不能动摇者，热盛于身，津液内竭，不濡灌于肌腠也。跌筋者，筋不柔和，则 蹶而如跌也。结肉者，肉无膏泽，则涩滞而如结也。诸不足者，申明中风暴热，不能动摇，跌筋结肉，是诸不足之证也。久服则津液充满，故去面上之黑 ，好颜色而肌肤润泽，且轻身不老。

愚按∶葳蕤润泽滑腻，禀性阴柔，故《本经》主治中风暴热，古方主治风温灼热，所治皆主风热之病。近医谓葳蕤有人参之功，无分寒热燥湿，一概投之，以为补剂，不知阴病内寒此为大忌，盖缘不考经书，咸为耳食所误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬
  • 当前页：葳蕤
  • 下一页：牛膝
<<< 返回本书目录
  1. 葳蕤《药笼小品》
  2. 葳蕤散【方剂大全】
  3. 葳蕤《雷公炮炙论》
  4. 葳蕤汤【方剂大全】
  5. 葳蕤《本草择要纲目》
  6. 葳蕤丸【方剂大全】
  7. 葳蕤《本草易读》
  8. 微《脉确》
  9. 葳蕤《本草新编》
  10. 微（阴）《濒湖脉学》
  11. 葳蕤《本草图经》
  12. 微病毒B19感染性风湿病【疾病大全】
  13. 葳蕤《本草经解》
  14. 微波疗法（Microwave therapy）《理疗学》
  15. 葳蕤《本草崇原》
  16. 微波武器《理疗学》
  17. 葳蕤《本草纲目》完整版
  18. 微汗自汗大汗无汗《麻科活人全书》
  19. 葳参《滇南本草》
  20. 微红黑灰舌《敖氏伤寒金镜录》
  21. 威喜圆【方剂大全】
  22. 微黄舌《敖氏伤寒金镜录》
  23. 威喜丸【方剂大全】
  24. 微黄舌《敖氏伤寒金镜录》
  25. 威灵仙饮【方剂大全】
  26. 微理妙论《宁坤秘籍》
  27. 威灵仙叶【中药大全】
  28. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  29. 威灵仙丸【方剂大全】
  30. 微量元素《临床营养学》
  1. 葳蕤《本草崇原》
  2. 葳蕤《本经逢原》
  3. 葳蕤《本草经解》
  4. 葳蕤《本草新编》
  5. 葳蕤《本草经解》
  6. 葳蕤《本草求真》
  7. 葳蕤《增广和剂局方药性总论》
  8. 葳蕤《顾松园医镜》
  9. 葳蕤《名医别录》
  10. 葳蕤《医学入门》
  11. 葳蕤《本草择要纲目》
  12. 葳蕤《冯氏锦囊秘录》
  13. 葳蕤《本草撮要》
  14. 葳蕤《本草易读》
  15. 葳蕤《药性切用》
  16. 葳蕤《本草备要》
  17. 葳蕤《珍珠囊补遗药性赋》
  18. 葳蕤《汤液本草》
  19. 葳蕤《本草图经》
  20. 葳蕤《药笼小品》
  21. 葳蕤汤《时病论歌括新编》
  22. 葳蕤《雷公炮炙论》
  23. 葳蕤汤《备急千金要方》
  24. 葳灵仙《冯氏锦囊秘录》
  25. 葳蕤汤《三因极一病证方论》
  26. 葳参《滇南本草》
  27. 葳蕤汤《医方考》
  28. 威喜丸《时方歌括》
  29. 葳蕤汤《医学心悟》
  30. 威喜丸《太平惠民和剂局方》
  31. 葳蕤汤《伤寒括要》


牛膝_《本草崇原》_中医本草_【岐黄之术】

牛膝

牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦酸平，无毒。主寒湿痿痹、四肢拘挛、膝痛不可屈伸，逐血气伤热火烂，堕胎。久服轻身耐老。

（牛膝《本经》名百倍。始出河内川谷及临朐，今江淮闽粤关中皆有，然不及怀庆川中者佳。春生苗，枝节两两相对，故又名对节草，其根一本直下，长二三尺，以肥阔粗大者为上。）

《本经》谓∶百倍气味苦酸，概根苗而言也。今时所用，乃根下之茎，味甘臭酸，其性微寒。《易》曰∶干为马，坤为牛，牛之力在膝，取名牛膝者，禀太阴湿土之气化，而能资养筋骨也。主治寒湿痿痹，言或因于寒，或因于湿，而成痿痹之证也。痿痹则四肢拘挛，四肢拘挛，则膝痛不可屈伸。牛膝禀湿土柔和之化，而资养筋骨，故能治之。血气伤热火烂，言血气为热所伤，则为火烂之证。牛膝味甘性寒，故可逐也。根下之茎，形如大筋，性唯下泄，故堕胎。久服则筋骨强健，故轻身耐老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葳蕤
  • 当前页：牛膝
  • 下一页：杜仲
<<< 返回本书目录
  1. 牛膝《本草纲目》图文版
  2. 牛膝【中药大全】
  3. 牛膝《药笼小品》
  4. 牛膝（为君）《证类本草》
  5. 牛膝《药鉴》
  6. 牛膝苁蓉丸【方剂大全】
  7. 牛膝《轩岐救正论》
  8. 牛膝独活酒【方剂大全】
  9. 牛膝《神农本草经百种录》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝《雷公炮炙论》
  12. 牛膝浸酒【方剂大全】
  13. 牛膝《滇南本草》
  14. 牛膝茎叶【中药大全】
  15. 牛膝《本草择要纲目》
  16. 牛膝酒【方剂大全】
  17. 牛膝《本草易读》
  18. 牛膝散【方剂大全】
  19. 牛膝《本草新编》
  20. 牛膝汤【方剂大全】
  21. 牛膝《本草图经》
  22. 牛膝蹄筋《保健药膳》
  23. 牛膝《本草经解》
  24. 牛膝丸【方剂大全】
  25. 牛膝《本草崇原》
  26. 牛心《本草纲目》完整版
  27. 牛膝《本草乘雅半偈》
  28. 牛心补【中药大全】
  29. 牛膝《本草纲目》完整版
  30. 牛心果【中药大全】
  1. 牛膝《本草崇原》
  2. 牛膝《轩岐救正论》
  3. 牛膝《本草便读》
  4. 牛膝《中药学》
  5. 牛膝《本草经解》
  6. 牛膝《本草从新》
  7. 牛膝《增广和剂局方药性总论》
  8. 牛膝《本经逢原》
  9. 牛膝《名医别录》
  10. 牛膝《本草新编》
  11. 牛膝《本草分经》
  12. 牛膝《本草求真》
  13. 牛膝《本草分经》
  14. 牛膝《顾松园医镜》
  15. 牛膝《本草择要纲目》
  16. 牛膝《医学入门》
  17. 牛膝《本草撮要》
  18. 牛膝《医学入门》
  19. 牛膝《外科全生集》
  20. 牛膝《冯氏锦囊秘录》
  21. 牛膝《药鉴》
  22. 牛膝《本草易读》
  23. 牛膝《本草乘雅半偈》
  24. 牛膝《本草蒙筌》
  25. 牛膝《滇南本草》
  26. 牛膝《本草备要》
  27. 牛膝《本草图经》
  28. 牛膝《本草衍义》
  29. 牛膝（为君）《证类本草》
  30. 牛膝《吴普本草》
  31. 牛膝茶《茶饮保健》


杜仲_《本草崇原》_中医本草_【岐黄之术】

杜仲

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛平，无毒。主腰膝痛，补中，盖精气，坚筋骨，强志，除阴下痒湿，小便余沥。久服轻身耐老。

（杜仲木皮，状如浓朴，折之有白绵相连，故一名木绵。杜字从土，仲者中也，此木始出豫州山谷，得中土之精，《本经》所以名杜仲也。李时珍曰∶有杜仲，服此得道，因以名之谬矣。在唐宋本草或有之矣，《神农本经》未必然也。）

杜仲皮色黑而味辛平，禀阳明、少阴金水之精气。腰膝痛者，腰乃肾府，少阴主之。膝属大筋，阳明主之。杜仲禀少阴、阳明之气，故腰膝之痛可治也。补中者，补阳明之中土也。益精气者，益少阴肾精之气也。坚筋骨者，坚阳明所属之筋，少阴所主之骨也。强志者，所以补肾也。阳明燥气下行，故除阴下痒湿，小便余沥。久服则金水相生，精气充足，故轻身耐老。

愚按∶桑皮、桑叶有丝，蚕食桑而结茧，其色洁白，其质坚牢，禀金气也。藕与莲梗有丝，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝
  • 当前页：杜仲
  • 下一页：枸杞
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《本草崇原》
  2. 杜仲《本草思辨录》
  3. 杜仲《本草便读》
  4. 杜仲《中药学》
  5. 杜仲《本草经解》
  6. 杜仲《得配本草》
  7. 杜仲《增广和剂局方药性总论》
  8. 杜仲《本草从新》
  9. 杜仲《名医别录》
  10. 杜仲《本经逢原》
  11. 杜仲《本草分经》
  12. 杜仲《本草新编》
  13. 杜仲《本草分经》
  14. 杜仲《本草求真》
  15. 杜仲《本草择要纲目》
  16. 杜仲《顾松园医镜》
  17. 杜仲《本草害利》
  18. 杜仲《证类本草》
  19. 杜仲《本草撮要》
  20. 杜仲《医学入门》
  21. 杜仲《外科全生集》
  22. 杜仲《冯氏锦囊秘录》
  23. 杜仲《药鉴》
  24. 杜仲《本草易读》
  25. 杜仲《珍珠囊补遗药性赋》
  26. 杜仲《本草蒙筌》
  27. 杜仲《本草乘雅半偈》
  28. 杜仲《本草备要》
  29. 杜仲《本草图经》
  30. 杜仲《汤液本草》
  31. 杜仲茶《茶饮保健》


枸杞_《本草崇原》_中医本草_【岐黄之术】

枸杞

枸杞

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒，无毒。主五内邪气、热中、消渴、周痹风湿。久服坚筋骨，轻身不老，耐寒暑。

（枸杞始出常山平泽及丘陵阪岸，今处处有之，以陕西甘州者为胜。春生，苗叶如石榴，叶软嫩可食，七月开小紫花，随结实，园红如樱桃，凌冬不落。李时珍曰∶枸杞二树名，此木棘如枸刺，茎若杞条，故兼而名之。《本经》气味主治概根苗花实而言，补未分别，后人以实为枸杞子，根名地骨皮，主治稍不同矣。）

枸杞根苗苦寒，花实紫赤，至严冬霜雪之中，其实红润可爱，是禀少阴水阴之气，兼少阴君火之化者也。主治五内邪气、热中、消渴。谓五脏正气不足，邪气内生，而为热中、消渴之病。枸杞得少阴水阴之气，故可治也。主治周痹风湿者，兼得少阴君火之化也。岐伯曰∶周痹者，在于血脉之中，随脉以上，随脉以下，不能左右，各当其所。枸杞能助君火之神，出于血脉之中，故去周痹而除风湿。久服坚筋骨，轻身不老，耐寒暑。亦得少阴水火之气，而精神充足，阴阳交会也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：枸杞
  • 下一页：枸杞苗（附）
<<< 返回本书目录
  1. 枸杞《本草纲目》图文版
  2. 枸杞爆肝尖《保健药膳》
  3. 枸杞《证类本草》
  4. 枸杞爆鸡丁《保健药膳》
  5. 枸杞《药笼小品》
  6. 枸杞茶【方剂大全】
  7. 枸杞《侣山堂类辩》
  8. 枸杞菖蒲酒【方剂大全】
  9. 枸杞《本草图经》
  10. 枸杞虫《本草纲目》完整版
  11. 枸杞《本草思辨录》
  12. 枸杞雏鸽汤《保健药膳》
  13. 枸杞《本草崇原》
  14. 枸杞地骨皮《本草纲目》完整版
  15. 枸杞《本草乘雅半偈》
  16. 枸杞炖牛尾《保健药膳》
  17. 枸杞《本草纲目》完整版
  18. 枸杞炖羊肉《保健药膳》
  19. 枸苓丸【方剂大全】
  20. 枸杞膏【方剂大全】
  21. 枸橘叶【中药大全】
  22. 枸杞根《雷公炮炙论》
  23. 枸橘汤【方剂大全】
  24. 枸杞根方【方剂大全】
  25. 枸橘核【中药大全】
  26. 枸杞根酿酒【方剂大全】
  27. 枸橘刺【中药大全】
  28. 枸杞根散【方剂大全】
  29. 枸橘【中药大全】
  30. 枸杞根汤【方剂大全】
  1. 枸杞《本草崇原》
  2. 枸杞《本草思辨录》
  3. 枸杞《增广和剂局方药性总论》
  4. 枸杞《本经逢原》
  5. 枸杞《名医别录》
  6. 枸杞《本草求真》
  7. 枸杞《侣山堂类辩》
  8. 枸杞《证类本草》
  9. 枸杞《本草乘雅半偈》
  10. 枸杞《本草衍义》
  11. 枸杞《本草图经》
  12. 枸杞《吴普本草》
  13. 枸杞、地骨皮《本草纲目》
  14. 枸杞《新修本草》
  15. 枸杞〈寒〉《食疗本草》
  16. 枸杞《本草经集注》
  17. 枸杞爆肝尖《保健药膳》
  18. 枸杞《药笼小品》
  19. 枸杞爆鸡丁《保健药膳》
  20. 枸杞《千金翼方》
  21. 枸杞茶《茶饮保健》
  22. 枸杞《神农本草经》
  23. 枸杞茶《饮膳正要》
  24. 枸橘叶《药性切用》
  25. 枸杞菖蒲酒《备急千金要方》
  26. 枸橘叶《本草从新》
  27. 枸杞雏鸽汤《保健药膳》
  28. 枸橘汤《外科全生集》
  29. 枸杞炖牛尾《保健药膳》
  30. 枸橘《外科全生集》
  31. 枸杞炖羊肉《保健药膳》


枸杞苗（附）_《本草崇原》_中医本草_【岐黄之术】

枸杞苗（附）
在线购买《本草崇原》正版书籍

枸杞苗（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，主除烦，益志，补五劳七伤，壮心气，去皮肤、骨节间风，消热毒，散疮肿（《日华本草》附。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞
  • 当前页：枸杞苗（附）
  • 下一页：地骨皮（附）
<<< 返回本书目录
  1. 枸杞苗《本草崇原》
  2. 枸杞牛肉片《保健药膳》
  3. 枸杞苗《本草纲目》完整版
  4. 枸杞散【方剂大全】
  5. 枸杞酒【方剂大全】
  6. 枸杞石决明酒【方剂大全】
  7. 枸杞浸酒【方剂大全】
  8. 枸杞汤【方剂大全】
  9. 枸杞煎丸【方剂大全】
  10. 枸杞菟丝汤【方剂大全】
  11. 枸杞煎【方剂大全】
  12. 枸杞丸【方剂大全】
  13. 枸杞滑熘里脊片《保健药膳》
  14. 枸杞羊肉粥【方剂大全】
  15. 枸杞还童丸【方剂大全】
  16. 枸杞羊肾粥《保健药膳》
  17. 枸杞羹【方剂大全】
  18. 枸杞羊肾粥【方剂大全】
  19. 枸杞根饮【方剂大全】
  20. 枸杞叶（图）【中药大全】
  21. 枸杞根汤【方剂大全】
  22. 枸杞叶羹【方剂大全】
  23. 枸杞根散【方剂大全】
  24. 枸杞叶粥【方剂大全】
  25. 枸杞根酿酒【方剂大全】
  26. 枸杞饮【方剂大全】
  27. 枸杞根方【方剂大全】
  28. 枸杞炸烹大虾《保健药膳》
  29. 枸杞根《雷公炮炙论》
  30. 枸杞汁大排《保健药膳》
  1. 枸杞苗《本草崇原》
  2. 枸杞苗《饮食须知》
  3. 枸杞牛肉片《保健药膳》
  4. 枸杞龙眼茶《茶饮保健》
  5. 枸杞肉丝《古代房中秘方》
  6. 枸杞龙茶《茶饮保健》
  7. 枸杞肉丝《老年百病防治》
  8. 枸杞酒方《备急千金要方》
  9. 枸杞肉丝（民间验方）《中医饮食营养学》
  10. 枸杞酒《医方考》
  11. 枸杞上虫《证类本草》
  12. 枸杞酒《韩氏医通》
  13. 枸杞芍茶《茶饮保健》
  14. 枸杞酒《饮膳正要》
  15. 枸杞生地茶《茶饮保健》
  16. 枸杞煎《备急千金要方》
  17. 枸杞汤《备急千金要方》
  18. 枸杞煎《备急千金要方》
  19. 枸杞汤《备急千金要方》
  20. 枸杞滑熘里脊片《保健药膳》
  21. 枸杞五味茶《茶饮保健》
  22. 枸杞根《雷公炮炙论》
  23. 枸杞羊肾粥《保健药膳》
  24. 枸杞炖羊肉《保健药膳》
  25. 枸杞羊肾粥《老年百病防治》
  26. 枸杞炖牛尾《保健药膳》
  27. 枸杞羊肾粥《饮膳正要》
  28. 枸杞雏鸽汤《保健药膳》
  29. 枸杞羊肾粥《食疗方》
  30. 枸杞菖蒲酒《备急千金要方》
  31. 枸杞养荣汤方《临症验舌法》


地骨皮（附）_《本草崇原》_中医本草_【岐黄之术】

地骨皮（附）
在线购买《本草崇原》正版书籍

地骨皮（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒。主去骨热、消渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞苗（附）
  • 当前页：地骨皮（附）
  • 下一页：枸杞子（附）
<<< 返回本书目录
  1. 地骨皮《药笼小品》
  2. 地骨皮【中药大全】
  3. 地骨皮《药鉴》
  4. 地骨皮露【方剂大全】
  5. 地骨皮《滇南本草》
  6. 地骨皮散《小儿药证直诀》
  7. 地骨皮《本草择要纲目》
  8. 地骨皮散《小儿药证直诀》
  9. 地骨皮《本草易读》
  10. 地骨皮散【方剂大全】
  11. 地骨皮《本草崇原》
  12. 地骨皮汤【方剂大全】
  13. 地骨酒【方剂大全】
  14. 地骨皮丸【方剂大全】
  15. 地骨膏【方剂大全】
  16. 地骨皮饮【方剂大全】
  17. 地骨白皮五味饮子【方剂大全】
  18. 地骨皮饮证《临证实验录》
  19. 地骨白皮汤【方剂大全】
  20. 地骨皮饮子【方剂大全】
  21. 地梗鼠尾【中药大全】
  22. 地骨皮粥【方剂大全】
  23. 地膏药【中药大全】
  24. 地骨散【方剂大全】
  25. 地干丸【方剂大全】
  26. 地牯牛【中药大全】
  27. 地柑【中药大全】
  28. 地瓜【中药大全】
  29. 地肤子洗剂【方剂大全】
  30. 地瓜葛根煎【方剂大全】
  1. 地骨皮《本草崇原》
  2. 地骨皮《滇南本草》
  3. 地骨皮散《重订囊秘喉书》
  4. 地骨皮《珍珠囊补遗药性赋》
  5. 地骨皮散《妇人大全良方》
  6. 地骨皮《药鉴》
  7. 地骨皮散《外科理例》
  8. 地骨皮《药性切用》
  9. 地骨皮散《万氏秘传片玉心书》
  10. 地骨皮《本草撮要》
  11. 地骨皮散《小儿药证直诀》
  12. 地骨皮《本草害利》
  13. 地骨皮散《小儿药证直诀》
  14. 地骨皮《本草害利》
  15. 地骨皮散《时方歌括》
  16. 地骨皮《本草择要纲目》
  17. 地骨皮散《博济方》
  18. 地骨皮《本草分经》
  19. 地骨皮饮《医宗金鉴》
  20. 地骨皮《本草分经》
  21. 地骨皮饮《删补名医方论》
  22. 地骨皮《本草分经》
  23. 地骨皮饮《医述》
  24. 地骨皮《本草便读》
  25. 地骨皮饮证《临证实验录》
  26. 地骨皮《中药学》
  27. 地合《中医词典》
  28. 地骨皮《本草从新》
  29. 地户《中医词典》
  30. 地骨皮《本经逢原》
  31. 地化《中医词典》


枸杞子（附）_《本草崇原》_中医本草_【岐黄之术】

枸杞子（附）
在线购买《本草崇原》正版书籍

枸杞子（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘寒。主坚筋骨，耐老，除风，去虚劳，补精气。（《食疗本草》附。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地骨皮（附）
  • 当前页：枸杞子（附）
  • 下一页：女贞实
<<< 返回本书目录
  1. 枸杞子《药鉴》
  2. 枸杞子（地骨皮）《本草新编》
  3. 枸杞子《本草择要纲目》
  4. 枸杞子（图）【中药大全】
  5. 枸杞子《本草经解》
  6. 枸杞子、地骨皮解《医学衷中参西录》
  7. 枸杞子《本草崇原》
  8. 枸杞子炖银耳《保健药膳》
  9. 枸杞子《本草纲目》完整版
  10. 枸杞子煎【方剂大全】
  11. 枸杞粥【方剂大全】
  12. 枸杞子酒【方剂大全】
  13. 枸杞粥《保健药膳》
  14. 枸杞子散【方剂大全】
  15. 枸杞汁点眼方【方剂大全】
  16. 枸杞子丸【方剂大全】
  17. 枸杞汁大排《保健药膳》
  18. 枸杞子汁【方剂大全】
  19. 枸杞炸烹大虾《保健药膳》
  20. 枸杞子粥【方剂大全】
  21. 枸杞饮【方剂大全】
  22. 枸橼《本草纲目》完整版
  23. 枸杞叶粥【方剂大全】
  24. 枸橼《本草纲目》图文版
  25. 枸杞叶羹【方剂大全】
  26. 枸橼酸杆菌肺炎【疾病大全】
  27. 枸杞叶（图）【中药大全】
  28. 枸橼酸离子含量测定《中国生物制品规程》
  29. 枸杞羊肾粥【方剂大全】
  30. 笱须散【方剂大全】
  1. 枸杞子《本草崇原》
  2. 枸杞子《药鉴》
  3. 枸杞子（地骨皮）《本草新编》
  4. 枸杞子《本草撮要》
  5. 枸杞子、地骨皮解《医学衷中参西录》
  6. 枸杞子《本草害利》
  7. 枸杞子炖银耳《保健药膳》
  8. 枸杞子《本草害利》
  9. 枸杞子酒《食物疗法》
  10. 枸杞子《本草害利》
  11. 枸杞子丸《妇人大全良方》
  12. 枸杞子《本草择要纲目》
  13. 枸杞子粥《食物疗法》
  14. 枸杞子《本草分经》
  15. 枸橼《本草纲目》
  16. 枸杞子《本草分经》
  17. 枸橼《得配本草》
  18. 枸杞子《本草经解》
  19. 枸橼酸离子含量测定《中国生物制品规程》
  20. 枸杞子《本草便读》
  21. 构成比《预防医学》
  22. 枸杞子《中药学》
  23. 构效关系《药理学》
  24. 枸杞子《得配本草》
  25. 垢胎《中医词典》
  26. 枸杞子《本草从新》
  27. 媾精受妊篇《外经微言》
  28. 枸杞子《顾松园医镜》
  29. 估计参加试验的人数，即估计样本量《预防医学》
  30. 枸杞子《医学入门》
  31. 估计样本含量的意义及条件《医学统计学》


女贞实_《本草崇原》_中医本草_【岐黄之术】

女贞实

女贞实

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。主补中，安五脏，养精神，除百病。久服肥健，轻身不老。

（女贞木始出武陵山谷，今处处有之。叶似冬青，凌冬不落。五月开细青白花，结实，九月熟，紫黑色，放虫造成白蜡者，女贞也。无蜡者，冬青也。）

三阳为男，三阴为女，女贞禀三阴之气，岁寒操守，因以为名。味苦性寒，得少阴肾水之气也。凌冬不凋，得少阴君火之气也。作蜡坚白，得太阴肺金之气也。结实而园，得太阴脾土之气也。四季常青，得厥阴肝木之气也。女贞属三阴而禀五脏 五行之气，故主补中，安五脏也。水之精为精，火之精为神，禀少阴水火之气，故养精神。人身百病，不外五行，女贞备五脏 五行之气，故除百病。久服则水火相济，五脏安和，故肥健，轻身不老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞子（附）
  • 当前页：女贞实
  • 下一页：五加皮
<<< 返回本书目录
  1. 女贞实《证类本草》
  2. 女贞汤【方剂大全】
  3. 女贞实《侣山堂类辩》
  4. 女贞叶《本草纲目》完整版
  5. 女贞实《本草易读》
  6. 女贞叶【中药大全】
  7. 女贞实《本草图经》
  8. 女贞子《本草经解》
  9. 女贞实《本草思辨录》
  10. 女贞子《本草新编》
  11. 女贞实《本草崇原》
  12. 女贞子《药笼小品》
  13. 女贞实《本草乘雅半偈》
  14. 女贞子（图）【中药大全】
  15. 女贞实《本草纲目》完整版
  16. 女真丹【方剂大全】
  17. 女贞皮酒【方剂大全】
  18. 女治法《石室秘录》
  19. 女贞皮【中药大全】
  20. 女子败疵《针灸素难要旨》
  21. 女贞根【中药大全】
  22. 女子逆经歌《眼科心法要诀》
  23. 女贞《本草纲目》图文版
  24. 女子逆经歌《医宗金鉴》
  25. 女贞《本草纲目》完整版
  26. 女子新嫁阴户痛门主论《疡医大全》
  27. 女阴会阴出现红色结痂斑块【疾病症状】
  28. 女子颜面黑变病【疾病大全】
  29. 女阴癌《家庭医学百科-医疗康复篇》
  30. 衄《丹溪手镜》
  1. 女贞实《本草崇原》
  2. 女贞实《本草思辨录》
  3. 女贞实《名医别录》
  4. 女贞实《本经逢原》
  5. 女贞实《侣山堂类辩》
  6. 女贞实《证类本草》
  7. 女贞实《本草乘雅半偈》
  8. 女贞实《医学入门》
  9. 女贞实《本草图经》
  10. 女贞实《冯氏锦囊秘录》
  11. 女贞子《药笼小品》
  12. 女贞实《本草易读》
  13. 女贞子《玉楸药解》
  14. 女贞实《本草蒙筌》
  15. 女贞子《中药炮制》
  16. 女贞实《新修本草》
  17. 女贞子《本草备要》
  18. 女贞实《本草经集注》
  19. 女贞子《顾松园医镜》
  20. 女贞实《千金翼方》
  21. 女贞子《本草新编》
  22. 女贞实《雷公炮制药性解》
  23. 女贞子《本草从新》
  24. 女贞实《神农本草经》
  25. 女贞子《得配本草》
  26. 女贞《本草纲目》
  27. 女贞子《本草便读》
  28. 女苑《本草衍义》
  29. 女贞子《本草经解》
  30. 女苑《吴普本草》
  31. 女贞子《本草分经》


五加皮_《本草崇原》_中医本草_【岐黄之术】

五加皮

五加皮

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，无毒。主治心腹疝气、腹痛，益气，疗 、小儿五岁不能行，疽疮阴蚀。

（五加木始出汉中 句，今江淮、湖南州郡皆有。春生苗，叶青茎赤似藤葛，高三五尺，上有黑刺，一枝五叶交加，每叶上生一刺，三四月开白花，根若荆根，皮黄色，肉白色。）

五加皮色备五行，花叶五出，乃五车星之精也，为修养家长生不老之药。主治心腹疝气，乃心病而为少腹有形之疝也。黄帝问曰∶诊得心脉而急，此为何病？病形何如？岐伯曰∶病名心疝，少腹当有形者是也，腹痛，乃脾病而致腹痛也。益气，乃肺病气虚，五加皮能益其气也。疗 ，乃肝病筋虚，五加皮能强筋疗 也。小儿五岁不能行，乃肾病骨虚，五加皮补肾坚骨，故治小儿五岁不能行。治疽疮者，诸疮痛痒，皆属心火。五加皮助精水上滋，而能济其火也。治阴蚀者，虫乃阴类，阳虚则生，五加皮能益君火，而下济其阴也。夫五加皮、女贞实，咸禀五运之气化，女贞皆言养正，五加皆言治病，须知养正则病自除，治病则正自养。

按∶《东华真人煮石经》云∶何以得长久，何不食金盐，何以得长寿，何不食玉豉。玉豉，地榆也。金盐，五加也。取名金盐、玉豉者，盐乃水味，豉乃水谷，得先天水精，以养五脏之意。昔人有言曰∶宁得一把五加，不用金玉满车。宁得一斤地榆，不用明月宝珠。又，鲁定公母服五加酒，以致不死，尸解而去。张子声、杨建始、王叔牙、于世彦等，皆服此酒，而房室不绝，得寿三百岁。亦可为散，以代茶汤。又曰∶五加者，五车星之精也，水应五湖，人应五德，位应五方，物应五车，故青精入茎，则有东方之液。白气入节，则有西方之津。赤气入华，则有南方之光。玄精入根，则有北方之饴。黄烟入皮，则有戊已之灵。五神镇生，相转育成，饵之者真仙，服之者反婴。是五加乃服食养生之上品，而《本经》不言久服延年，或简脱也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女贞实
  • 当前页：五加皮
  • 下一页：肉苁蓉
<<< 返回本书目录
  1. 五加皮《证类本草》
  2. 五加皮（图）【中药大全】
  3. 五加皮《药笼小品》
  4. 五加皮浸酒方【方剂大全】
  5. 五加皮《滇南本草》
  6. 五加皮酒【方剂大全】
  7. 五加皮《本草择要纲目》
  8. 五加皮散【方剂大全】
  9. 五加皮《本草易读》
  10. 五加皮汤【方剂大全】
  11. 五加皮《本草新编》
  12. 五加叶【中药大全】
  13. 五加皮《本草图经》
  14. 五交论《理虚元鉴》
  15. 五加皮《本草思辨录》
  16. 五角枫根【中药大全】
  17. 五加皮《本草崇原》
  18. 五角叶葡萄【中药大全】
  19. 五加皮《本草乘雅半偈》
  20. 五节刺《黄帝内经太素》
  21. 五加皮《本草纲目》完整版
  22. 五节刺《针灸素难要旨》
  23. 五加减正气散【方剂大全】
  24. 五解散《洪氏集验方》
  25. 五加果【中药大全】
  26. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  27. 五加（五加追风，五佳，五花）《本草纲目》完整版
  28. 五斤丸【方剂大全】
  29. 五加《本草纲目》图文版
  30. 五禁《古今医统大全》
  1. 五加皮《本草崇原》
  2. 五加皮《本草思辨录》
  3. 五加皮《本草便读》
  4. 五加皮《中药学》
  5. 五加皮《增广和剂局方药性总论》
  6. 五加皮《本草从新》
  7. 五加皮《本草分经》
  8. 五加皮《本草新编》
  9. 五加皮《本草分经》
  10. 五加皮《本草求真》
  11. 五加皮《本草择要纲目》
  12. 五加皮《证类本草》
  13. 五加皮《本草害利》
  14. 五加皮《医学入门》
  15. 五加皮《本草撮要》
  16. 五加皮《冯氏锦囊秘录》
  17. 五加皮《药性切用》
  18. 五加皮《本草易读》
  19. 五加皮《本草乘雅半偈》
  20. 五加皮《本草蒙筌》
  21. 五加皮《滇南本草》
  22. 五加皮《本草备要》
  23. 五加皮《本草图经》
  24. 五加皮《本草经集注》
  25. 五加皮茶《茶饮保健》
  26. 五加皮《玉楸药解》
  27. 五加皮浸酒《妇人大全良方》
  28. 五加皮《药笼小品》
  29. 五加皮酒《饮膳正要》
  30. 五加皮《千金翼方》
  31. 五加皮酒《冯氏锦囊秘录》


肉苁蓉_《本草崇原》_中医本草_【岐黄之术】

肉苁蓉

肉苁蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘，微温，无毒。主五劳七伤，补中，除茎中寒热痛，养五脏，强阴，益精气，多子，妇人症瘕。久服轻身。

（肉苁蓉《吴氏本草》名松容，又名黑司命。始出河西山谷及代州雁门，今以陇西者为胜，北国者次之，乃野马之精入于土中而生。陇西者形扁色黄，柔润多花，其味甘。北国者形短少花，生时似肉，三四月掘根，长尺余，绳穿阴干，八月始好皮，有松子鳞甲，故名松容。

马属午畜，以少阴为正化，子水为对化，故名黑司命。朱丹溪曰∶肉苁蓉罕得，多以金莲根用盐制而伪充，或以草苁蓉代之，用者宜审。苏恭曰∶草苁蓉功用稍劣。）

马为火畜，精属水阴，苁蓉感马精而生，其形似肉，气味甘温，盖禀少阴水火之气，而归于太阴坤土之药也。土性柔和，故有苁蓉之名。五劳者，志劳、思劳、烦劳、忧劳、恚劳也。

七伤者，喜、怒、忧、悲、思、恐、惊，七情所伤也。水火阴阳之气，会归中土，则五劳七伤可治矣。得太阴坤土之精，故补中。得少阴水火之气，故除茎中寒热痛。阴阳水火之气，归于太阴坤土之中，故养五脏。强阴者，火气盛也。益精者，水气盛也。多子者，水火阴阳皆盛也。妇人症瘕，乃血精留聚于郛郭之中，土气盛，则症瘕自消。而久服轻身。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五加皮
  • 当前页：肉苁蓉
  • 下一页：巴戟天
<<< 返回本书目录
  1. 肉苁蓉《本草纲目》图文版
  2. 肉苁蓉【中药大全】
  3. 肉苁蓉《证类本草》
  4. 肉苁蓉散【方剂大全】
  5. 肉苁蓉《药笼小品》
  6. 肉苁蓉丸【方剂大全】
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉粥【方剂大全】
  9. 肉苁蓉《神农本草经百种录》
  10. 肉豆蔻《本草纲目》完整版
  11. 肉苁蓉《雷公炮炙论》
  12. 肉豆蔻《本草乘雅半偈》
  13. 肉苁蓉《本草择要纲目》
  14. 肉豆蔻《本草经解》
  15. 肉苁蓉《本草易读》
  16. 肉豆蔻《本草图经》
  17. 肉苁蓉《本草新编》
  18. 肉豆蔻《本草新编》
  19. 肉苁蓉《本草图经》
  20. 肉豆蔻《本草易读》
  21. 肉苁蓉《本草经解》
  22. 肉豆蔻《本草择要纲目》
  23. 肉苁蓉《本草崇原》
  24. 肉豆蔻《轩岐救正论》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉豆蔻《药笼小品》
  27. 肉苁蓉《本草纲目》完整版
  28. 肉豆蔻《证类本草》
  29. 肉刺散【方剂大全】
  30. 肉豆蔻《本草纲目》图文版
  1. 肉苁蓉《本草崇原》
  2. 肉苁蓉《中药学》
  3. 肉苁蓉《本草便读》
  4. 肉苁蓉《得配本草》
  5. 肉苁蓉《本草经解》
  6. 肉苁蓉《本草从新》
  7. 肉苁蓉《增广和剂局方药性总论》
  8. 肉苁蓉《本经逢原》
  9. 肉苁蓉《名医别录》
  10. 肉苁蓉《本草新编》
  11. 肉苁蓉《本草分经》
  12. 肉苁蓉《本草求真》
  13. 肉苁蓉《本草分经》
  14. 肉苁蓉《顾松园医镜》
  15. 肉苁蓉《本草择要纲目》
  16. 肉苁蓉《中医饮食营养学》
  17. 肉苁蓉《本草撮要》
  18. 肉苁蓉《证类本草》
  19. 肉苁蓉《药性切用》
  20. 肉苁蓉《医学入门》
  21. 肉苁蓉《药鉴》
  22. 肉苁蓉《冯氏锦囊秘录》
  23. 肉苁蓉《本草乘雅半偈》
  24. 肉苁蓉《本草易读》
  25. 肉苁蓉《本草图经》
  26. 肉苁蓉《本草蒙筌》
  27. 肉苁蓉茶《茶饮保健》
  28. 肉苁蓉《本草备要》
  29. 肉苁蓉汤《时病论歌括新编》
  30. 肉苁蓉《本草衍义》
  31. 肉腠《中医词典》


巴戟天_《本草崇原》_中医本草_【岐黄之术】

巴戟天

巴戟天

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛甘，微温，无毒。主大风邪气，阴痿不起，强筋骨，安五脏，补中，增志，益气。

（巴戟天一名不凋草，始出巴郡及下邳山谷，今江淮河东州郡亦有，然不及川蜀者佳。

叶似巴戟生于巴蜀，气味辛甘，禀太阴金土之气化。其性微温，经冬不凋，又禀太阳标阳之气化。主治大风邪气者，得太阴之金气，金能制风也。治阴痿不起，强筋骨者，得太阳之标阳，阳能益阴也。安五脏，补中者，得太阴之土气，土气盛，则安五脏而补中。增志者，肾藏志而属水，太阳天气，下连于水也。益气者，肺主气而属金，太阴天气，外合于肺也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉
  • 当前页：巴戟天
  • 下一页：五味子
<<< 返回本书目录
  1. 巴戟天《本草纲目》图文版
  2. 巴戟天【中药大全】
  3. 巴戟天《证类本草》
  4. 巴戟天酒【方剂大全】
  5. 巴戟天《雷公炮炙论》
  6. 巴戟天散【方剂大全】
  7. 巴戟天《本草择要纲目》
  8. 巴戟天汤【方剂大全】
  9. 巴戟天《本草易读》
  10. 巴戟天丸【方剂大全】
  11. 巴戟天《本草新编》
  12. 巴戟天饮【方剂大全】
  13. 巴戟天《本草图经》
  14. 巴戟丸【方剂大全】
  15. 巴戟天《本草经解》
  16. 巴戟圆【方剂大全】
  17. 巴戟天《本草崇原》
  18. 巴鲫膏【方剂大全】
  19. 巴戟天《本草乘雅半偈》
  20. 巴菊枸杞丸【方剂大全】
  21. 巴戟天《本草纲目》完整版
  22. 巴橘散【方剂大全】
  23. 巴戟汤【方剂大全】
  24. 巴雷特食管【疾病大全】
  25. 巴戟熟地酒【方剂大全】
  26. 巴茅根【中药大全】
  27. 巴戟散【方剂大全】
  28. 巴茅果【中药大全】
  29. 巴戟浸酒【方剂大全】
  30. 巴瑞特综合征【疾病大全】
  1. 巴戟天《本草崇原》
  2. 巴戟天《中药学》
  3. 巴戟天《本草便读》
  4. 巴戟天《得配本草》
  5. 巴戟天《本草经解》
  6. 巴戟天《本草从新》
  7. 巴戟天《增广和剂局方药性总论》
  8. 巴戟天《本经逢原》
  9. 巴戟天《名医别录》
  10. 巴戟天《本草新编》
  11. 巴戟天《本草择要纲目》
  12. 巴戟天《本草求真》
  13. 巴戟天《本草害利》
  14. 巴戟天《顾松园医镜》
  15. 巴戟天《本草撮要》
  16. 巴戟天《证类本草》
  17. 巴戟天《药性切用》
  18. 巴戟天《冯氏锦囊秘录》
  19. 巴戟天《本草乘雅半偈》
  20. 巴戟天《本草易读》
  21. 巴戟天《本草图经》
  22. 巴戟天《本草蒙筌》
  23. 巴戟天（补）《本草分经》
  24. 巴戟天《本草备要》
  25. 巴戟天茶《茶饮保健》
  26. 巴戟天《本草衍义》
  27. 巴戟天酒《备急千金要方》
  28. 巴戟天《新修本草》
  29. 巴戟丸《太平惠民和剂局方》
  30. 巴戟天《本草经集注》
  31. 巴鲫膏《冷庐医话》


五味子_《本草崇原》_中医本草_【岐黄之术】

五味子

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

气味酸温，无毒。主益气，咳逆上气，劳伤羸瘦，补不足，强阴，益男子精。

（五味子《别录》名玄及，始出齐山山谷及代郡，今河东陕西州郡尤多，杭越间亦有，故有南北之分。南产者，色红核圆。北产者，色红兼黑，核形似猪肾。凡用以北产者为佳。蔓生，茎赤色，花黄，白子，生青熟紫，亦具五色，实具五味，皮肉甘酸，核中辛苦，都有咸味，味虽有五，酸味居多。名玄及者，谓禀水精而及于木也。都有咸味，则禀水精。酸味居多，则及于木。盖五行之气，本于先天之气，而生后天之木也。）

五味子色味咸五，乃禀五运之精，气味酸温，得东方生长之气，故主益气。肺主呼吸，发原于肾，上下相交，咳逆上气，则肺肾不交。五味子能启肾脏之水精，上交于肺，故治咳逆上气。本于先天之水，化生后天之木，则五脏相生，精气充足，故治劳伤羸瘦，补不足。核形象肾，入口生津，故主强阴。女子不足于血，男子不足于精，故益男子精。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴戟天
  • 当前页：五味子
  • 下一页：蛇床子
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《本草崇原》
  2. 五味子《本草思辨录》
  3. 五味子《本草便读》
  4. 五味子《中药学》
  5. 五味子《本草经解》
  6. 五味子《得配本草》
  7. 五味子《增广和剂局方药性总论》
  8. 五味子《本草从新》
  9. 五味子《名医别录》
  10. 五味子《本经逢原》
  11. 五味子《本草分经》
  12. 五味子《本草新编》
  13. 五味子《本草分经》
  14. 五味子《顾松园医镜》
  15. 五味子《本草择要纲目》
  16. 五味子《证类本草》
  17. 五味子《本草害利》
  18. 五味子《医学入门》
  19. 五味子《本草撮要》
  20. 五味子《冯氏锦囊秘录》
  21. 五味子《外科全生集》
  22. 五味子《本草易读》
  23. 五味子《药鉴》
  24. 五味子《本草蒙筌》
  25. 五味子《珍珠囊补遗药性赋》
  26. 五味子《本草备要》
  27. 五味子《药征》
  28. 五味子《汤液本草》
  29. 五味子《本草乘雅半偈》
  30. 五味子《本草衍义》
  31. 五味子《本草图经》


蛇床子_《本草崇原》_中医本草_【岐黄之术】

蛇床子

蛇床子

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦辛，无毒。主男子阴痿湿痒，妇人阴中肿痛，除痹气，利关节，癫痫，恶疮。久服轻身，好颜色。（辛，旧作平，今改正。）

（蛇床子《本经》名蛇粟，又名蛇米。《尔雅》名虺床，以虺蛇喜卧于下，嗜食其子，故有此名。始出临溜川谷及田野湿地，今所在皆有。三月生苗，高二三尺，叶青碎作丛似蒿，每蛇床子气味苦辛，其性温热，得少阴君火之气。主治男子阴痿湿痒，妇人阴中肿痛，禀火气而下济其阴寒也。除痹气，利关节，禀火气而外通其经脉也。心气虚而寒邪盛，则癫痫。心气虚而热邪盛，则生恶疮。蛇床味苦性温，能助心气，故治癫痫恶疮。久服则火土相生，故轻身。心气充盛，故好颜色。

蛇，阴类也。蛇床子性温热，蛇虺喜卧于中，嗜食其子，犹山鹿之嗜水龟，潜龙之嗜飞燕，李时珍曰∶蛇床子，《神农》列之上品，不独助男子，且有益妇人，乃世人舍此而求补药于

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：蛇床子
  • 下一页：覆盆子
<<< 返回本书目录
  1. 蛇床子《证类本草》
  2. 蛇床子【中药大全】
  3. 蛇床子《长沙药解》
  4. 蛇床子散《外科传薪集》
  5. 蛇床子《药笼小品》
  6. 蛇床子散【方剂大全】
  7. 蛇床子《神农本草经百种录》
  8. 蛇床子汤【方剂大全】
  9. 蛇床子《雷公炮炙论》
  10. 蛇床子洗剂【方剂大全】
  11. 蛇床子《本草择要纲目》
  12. 蛇胆【中药大全】
  13. 蛇床子《本草易读》
  14. 蛇胆草【中药大全】
  15. 蛇床子《本草新编》
  16. 蛇胆陈皮散【方剂大全】
  17. 蛇床子《本草图经》
  18. 蛇胆川贝散【方剂大全】
  19. 蛇床子《本草崇原》
  20. 蛇地钱【中药大全】
  21. 蛇床子《本草乘雅半偈》
  22. 蛇毒【中药主治】
  23. 蛇床《本草纲目》图文版
  24. 蛇毒病诸候（凡五论）《诸病源候论》
  25. 蛇床《本草纲目》完整版
  26. 蛇毒方《外台秘要》
  27. 蛇串疮《中医外科学》
  28. 蛇附子【中药大全】
  29. 蛇虫咬伤【中药主治】
  30. 蛇疙瘩【中药大全】
  1. 蛇床子《本草崇原》
  2. 蛇床子《中药学》
  3. 蛇床子《本草便读》
  4. 蛇床子《得配本草》
  5. 蛇床子《增广和剂局方药性总论》
  6. 蛇床子《本草从新》
  7. 蛇床子《名医别录》
  8. 蛇床子《本草新编》
  9. 蛇床子《本草分经》
  10. 蛇床子《本草求真》
  11. 蛇床子《本草分经》
  12. 蛇床子《顾松园医镜》
  13. 蛇床子《本草择要纲目》
  14. 蛇床子《证类本草》
  15. 蛇床子《本草撮要》
  16. 蛇床子《医学入门》
  17. 蛇床子《药性切用》
  18. 蛇床子《冯氏锦囊秘录》
  19. 蛇床子《本草乘雅半偈》
  20. 蛇床子《本草易读》
  21. 蛇床子《本草图经》
  22. 蛇床子《本草蒙筌》
  23. 蛇床子散《圆运动的古中医学》
  24. 蛇床子《本草备要》
  25. 蛇床子散《金匮悬解》
  26. 蛇床子《神农本草经百种录》
  27. 蛇床子散《外科理例》
  28. 蛇床子《新修本草》
  29. 蛇床子散《外科传薪集》
  30. 蛇床子《本草经集注》
  31. 蛇床子散方《伤寒杂病论》


覆盆子_《本草崇原》_中医本草_【岐黄之术】

覆盆子

覆盆子

  • 上一页
  • 目录
  • 相关
  • 下一页

气味酸平，无毒。主安五脏，益精气，长阴，令人坚，强志倍力，有子。久服轻身不老。

（《别录》名覆盆。《本经》名蓬 。始出荆山平泽及冤句，今处处有之。藤蔓繁衍，茎有蓬然近时只知有覆盆，不知有蓬 矣。愚以覆盆、蓬 功用相同，故合而为一。）

《本经》名蓬 ，以其藤蔓繁衍，苗叶不凋，结子则蓬蓬而 也。《别录》名覆盆，以其形圆而扁，如釜如盆，就蒂结实，倒垂向下，一如盆之下覆也。气味酸平，藤蔓繁衍，具春生夏长之气，覆下如盆。得秋时之金气，冬叶不凋。得冬令之水精，结实形圆。具中央之土气，体备四时，质合五行，故主安五脏。肾受五脏之精而藏之，故益精气而长阴。肾气充足，则令人坚，强志倍力，有子。是覆盆虽安五脏，补肾居多，所以然者，水天上下之气，交

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇床子
  • 当前页：覆盆子
  • 下一页：菟丝子
<<< 返回本书目录
  1. 覆盆子《本草纲目》图文版
  2. 覆盆子【中药大全】
  3. 覆盆子《证类本草》
  4. 覆盆子根【中药大全】
  5. 覆盆子《药笼小品》
  6. 覆盆子散【方剂大全】
  7. 覆盆子《雷公炮炙论》
  8. 覆盆子丸【方剂大全】
  9. 覆盆子《滇南本草》
  10. 覆盆子叶【中药大全】
  11. 覆盆子《本草择要纲目》
  12. 覆身图（注）《厘正按摩要术》
  13. 覆盆子《本草新编》
  14. 覆夏楫甫二尹示救时要略《张聿青医案》
  15. 覆盆子《本草崇原》
  16. 伽果【中药大全】
  17. 覆盆饮【方剂大全】
  18. 伽蓝菜【中药大全】
  19. 覆检《洗冤集录》
  20. 伽喃香【中药大全】
  21. 覆花散【方剂大全】
  22. 呷醋健身又防病《老年食养食疗》
  23. 覆蚕丸【方剂大全】
  24. 呷咳方《外台秘要》
  25. 覆杯则卧《趣味中医》
  26. 呷嗽《圣济总录》
  27. 覆杯汤【方剂大全】
  28. 改定化毒丹【方剂大全】
  29. 覆杯《目经大成》
  30. 改痢散【方剂大全】
  1. 覆盆子《本草崇原》
  2. 覆盆子《中药学》
  3. 覆盆子《本草便读》
  4. 覆盆子《得配本草》
  5. 覆盆子《增广和剂局方药性总论》
  6. 覆盆子《本草从新》
  7. 覆盆子《名医别录》
  8. 覆盆子《本经逢原》
  9. 覆盆子《本草分经》
  10. 覆盆子《本草新编》
  11. 覆盆子《本草分经》
  12. 覆盆子《本草求真》
  13. 覆盆子《本草择要纲目》
  14. 覆盆子《顾松园医镜》
  15. 覆盆子《本草撮要》
  16. 覆盆子《证类本草》
  17. 覆盆子《药性切用》
  18. 覆盆子《医学入门》
  19. 覆盆子《滇南本草》
  20. 覆盆子《冯氏锦囊秘录》
  21. 覆盆子〈平〉《食疗本草》
  22. 覆盆子《本草蒙筌》
  23. 覆盆子丸《备急千金要方》
  24. 覆盆子《本草衍义》
  25. 覆身图（注）《厘正按摩要术》
  26. 覆盆子《玉楸药解》
  27. 覆夏楫甫二尹示救时要略《张聿青医案》
  28. 覆盆子《药笼小品》
  29. 呷醋健身又防病《老年食养食疗》
  30. 覆盆子《千金翼方》
  31. 呷咳《中医词典》


菟丝子_《本草崇原》_中医本草_【岐黄之术】

菟丝子

菟丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛甘平，无毒。主续绝伤，补不足，益气力，肥健人。《别录》云∶久服明目、轻身延年。

（菟丝子《尔雅》名玉女。《诗》名女萝。始出朝鲜川泽田野，盖禀水阴之气，从东方而生，今处处有之。夏生苗，如丝遍地，不能自起，得他草梗则缠绕而上，其根即绝于地，寄生空中，无叶有花，香气袭人，结实如秕豆而细，色黄。法当温水淘去沙泥，酒浸一宿，曝干捣用。又法，酒浸四五日，蒸曝四五次，研作饼，焙干用。）

凡草木子实，得水湿清凉之气后能发芽。菟丝子得沸汤火热之气，而有丝芽吐出，盖禀性纯阴，得热气而发也。气味辛甘，得手足太阴天地之气化，寄生空中，丝茎缭绕，故主续绝伤。续绝伤，故能补不足。补不足，故能益气力。益气力，故能肥健人。兔乃明月之精，故久服明目。阴精所奉其人寿，故轻身延年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：覆盆子
  • 当前页：菟丝子
  • 下一页：沙参
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《本草崇原》
  2. 菟丝子《本草思辨录》
  3. 菟丝子《本草便读》
  4. 菟丝子《中药学》
  5. 菟丝子《本草经解》
  6. 菟丝子《得配本草》
  7. 菟丝子《增广和剂局方药性总论》
  8. 菟丝子《本草从新》
  9. 菟丝子《名医别录》
  10. 菟丝子《本经逢原》
  11. 菟丝子《本草分经》
  12. 菟丝子《本草新编》
  13. 菟丝子《本草分经》
  14. 菟丝子《顾松园医镜》
  15. 菟丝子《本草分经》
  16. 菟丝子《证类本草》
  17. 菟丝子《本草择要纲目》
  18. 菟丝子《医学入门》
  19. 菟丝子《本草害利》
  20. 菟丝子《冯氏锦囊秘录》
  21. 菟丝子《本草害利》
  22. 菟丝子《本草易读》
  23. 菟丝子《本草害利》
  24. 菟丝子《本草蒙筌》
  25. 菟丝子《本草撮要》
  26. 菟丝子《本草备要》
  27. 菟丝子《药性切用》
  28. 菟丝子《本草衍义》
  29. 菟丝子《本草乘雅半偈》
  30. 菟丝子《神农本草经百种录》
  31. 菟丝子《本草图经》


沙参_《本草崇原》_中医本草_【岐黄之术】

沙参

沙参

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦，微寒，无毒。主血结惊风，除寒热，补中，益肺气。《别录》云∶久服利人。

（沙参一名白参，以其根色名也。又名羊乳。俚人呼为羊婆奶，以其根茎折之皆有白汁也。始出河内川谷及冤句、般阳，今淄齐，潞随，江淮，荆湖州郡，及处处山原有之。喜生近水沙地中。）

沙参生于近水之沙地，其性全寒，苦中带甘，故曰微寒，色白多汁，禀金水之精气。血结惊气者，荣气内虚，故血结而惊气也。寒热者，卫气外虚，故肌表不和而寒热也。补中者，补中焦之精汁。补中则血结惊气可治矣。益肺者，益肺气于皮毛，益肺则寒热可除矣。所以然者，禀水精而补中，禀金精而益肺也。久服则血气调而荣卫和，故利人。

愚按∶《本经》人参味甘，沙参味苦，性皆微寒。后人改人参微温，沙参味甘，不知人参味甘，甘中稍苦，故曰微寒。沙参全寒，苦中带甘，故曰微寒。先圣立言自有深意，后人不思体会而审察之，擅改圣经，误人最甚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子
  • 当前页：沙参
  • 下一页：泽泻
<<< 返回本书目录
  1. 沙参《本草纲目》图文版
  2. 沙参【中药大全】
  3. 沙参《证类本草》
  4. 沙参、人参、黄《侣山堂类辩》
  5. 沙参《药鉴》
  6. 沙参黄芩汤【方剂大全】
  7. 沙参《神农本草经百种录》
  8. 沙参解《医学衷中参西录》
  9. 沙参《滇南本草》
  10. 沙参麦冬汤【方剂大全】
  11. 沙参《本草择要纲目》
  12. 沙尘进眼的急救处理《现代院外急救手册》
  13. 沙参《本草易读》
  14. 沙地柏【中药大全】
  15. 沙参《本草新编》
  16. 沙地娃儿藤【中药大全】
  17. 沙参《本草图经》
  18. 沙冬青【中药大全】
  19. 沙参《本草思辨录》
  20. 沙拐枣【中药大全】
  21. 沙参《本草经解》
  22. 沙果【中药大全】
  23. 沙参《本草崇原》
  24. 沙红柳【中药大全】
  25. 沙参《本草乘雅半偈》
  26. 沙茴香【中药大全】
  27. 沙参《本草纲目》完整版
  28. 沙棘【中药大全】
  29. 沙斑鸡【中药大全】
  30. 沙棘豆【中药大全】
  1. 沙参《本草崇原》
  2. 沙参《本草思辨录》
  3. 沙参《本草便读》
  4. 沙参《本经逢原》
  5. 沙参《本草经解》
  6. 沙参《本草新编》
  7. 沙参《增广和剂局方药性总论》
  8. 沙参《本草求真》
  9. 沙参《名医别录》
  10. 沙参《顾松园医镜》
  11. 沙参《本草择要纲目》
  12. 沙参《证类本草》
  13. 沙参《外科全生集》
  14. 沙参《医学入门》
  15. 沙参《药鉴》
  16. 沙参《冯氏锦囊秘录》
  17. 沙参《本草乘雅半偈》
  18. 沙参《本草易读》
  19. 沙参《滇南本草》
  20. 沙参《本草蒙筌》
  21. 沙参《本草图经》
  22. 沙参《本草备要》
  23. 沙参（珠儿参、西洋参）《中药学》
  24. 沙参《汤液本草》
  25. 沙参、人参、黄《侣山堂类辩》
  26. 沙参《神农本草经百种录》
  27. 沙参茶《茶饮保健》
  28. 沙参《新修本草》
  29. 沙参解《医学衷中参西录》
  30. 沙参《本草经集注》
  31. 沙尘进眼的急救处理《现代院外急救手册》


泽泻_《本草崇原》_中医本草_【岐黄之术】

泽泻

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘寒，无毒。主风寒湿痹，乳难，养五脏，益气力，肥健，消水。久服耳目聪明，不饥延年，轻身，面生光，能行水上。

（泽泻《本经》名水泻，主泻水上行故名。始出汝南池泽，今近道皆有，唯汉中者为佳。

生浅水中，独茎直上，根圆如芋，有毛。）

泽泻，水草也。气味甘寒，能启水阴之气上滋中土。主治风寒湿痹者，启在下之水津，从中土而灌溉于肌腠皮肤也。乳者，中焦之汁，水津滋于中土，故治乳难。五脏受水谷之精，泽泻泻泽于中土，故养五脏。肾者作强之官，水精上资，故益气力。从中土而灌溉于肌腠，故肥健。水气上而后下，故消水。久服耳目聪明者，水济其火也。不饥延年者，水滋其土也。

轻身面生光者，水泽外注也。能行水上者，言此耳目聪明，不饥延年，轻身，面生光，以其能行在下之水，而使之上也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙参
  • 当前页：泽泻
  • 下一页：菖蒲
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《本草崇原》
  2. 泽泻《本草思辨录》
  3. 泽泻《本草便读》
  4. 泽泻《中药学》
  5. 泽泻《本草经解》
  6. 泽泻《得配本草》
  7. 泽泻《本草经解》
  8. 泽泻《本草从新》
  9. 泽泻《增广和剂局方药性总论》
  10. 泽泻《本经逢原》
  11. 泽泻《名医别录》
  12. 泽泻《本草新编》
  13. 泽泻《本草分经》
  14. 泽泻《本草求真》
  15. 泽泻《本草分经》
  16. 泽泻《顾松园医镜》
  17. 泽泻《本草择要纲目》
  18. 泽泻《证类本草》
  19. 泽泻《本草害利》
  20. 泽泻《医学入门》
  21. 泽泻《本草害利》
  22. 泽泻《冯氏锦囊秘录》
  23. 泽泻《本草撮要》
  24. 泽泻《本草易读》
  25. 泽泻《外科全生集》
  26. 泽泻《本草蒙筌》
  27. 泽泻《侣山堂类辩》
  28. 泽泻《本草备要》
  29. 泽泻《药鉴》
  30. 泽泻《汤液本草》
  31. 泽泻《珍珠囊补遗药性赋》


菖蒲_《本草崇原》_中医本草_【岐黄之术】

菖蒲

菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，无毒。主风寒湿痹，咳逆上气，开心孔，补五脏，通九窍，明耳目，出音声，主耳聋痈疮，温肠胃，止小便利。久服轻身、不忘，不迷惑，延年，益心智，高志，不老。

（菖蒲处处有之，种类不一。其生流水中，根茎络石，略无少土，稍有泥滓即易凋萎，此种入药为良。李时珍曰∶菖蒲凡五种，生于水石之间，根细节密者，名石菖蒲，可入药。余皆不堪。此草新旧相代，四时常青，《罗浮山记》言∶山中菖蒲一寸二十节。抱朴子言∶服食以一寸九节、紫花者尤善。苏东坡曰∶凡草生石上者，必须微土，以附其根，唯石菖蒲濯去泥土，渍以清水置盆中，可数十年不枯。）

太阳之气，生于水中，上与肺金相合而主表，与君火相合而主神。菖蒲生于水石之中，气味辛温，乃禀太阳寒水之气，而上合于心肺之药也。主治风寒湿痹，咳逆上气者，太阳之气，上与肺气相合而出于肌表也。开心孔者，太阳之气，上与心气相合而运其神机也。五脏在内，九窍在外，肝开窍于二目，心开窍于二耳，肺开窍于二鼻，脾开窍于口，肾开窍于前后二阴。菖蒲禀寒水之精，能濡五脏之窍，故内补五脏，外通九窍，明耳目，出音声，是通耳目口鼻之上窍也。又曰∶主耳聋、痈疮者，言耳不能听而为耳痈、耳疮之证。菖蒲并能治之。

温肠胃，止小便利，是通前后二阴之下窍也。菖蒲气味辛温，性唯上行，故温肠胃而止小便之过利。久服则阳气盛，故轻身。心气盛，故不忘，寒水之精，太阳之阳，标本相合，故不迷惑而延年。益心智者，菖蒲益心，心灵则智生，高志不老者，水精充足，则肾志高强，其人能寿而不老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：菖蒲
  • 下一页：远志
<<< 返回本书目录
  1. 菖蒲《本草纲目》图文版
  2. 菖蒲参麦丸【方剂大全】
  3. 菖蒲《证类本草》
  4. 菖蒲大丸【方剂大全】
  5. 菖蒲《神农本草经百种录》
  6. 菖蒲丹【方剂大全】
  7. 菖蒲《雷公炮炙论》
  8. 菖蒲导赤散【方剂大全】
  9. 菖蒲《本草择要纲目》
  10. 菖蒲导痰汤【方剂大全】
  11. 菖蒲《本草易读》
  12. 菖蒲膏【方剂大全】
  13. 菖蒲《本草图经》
  14. 菖蒲根丸【方剂大全】
  15. 菖蒲《本草思辨录》
  16. 菖蒲羹【方剂大全】
  17. 菖蒲《本草经解》
  18. 菖蒲煎【方剂大全】
  19. 菖蒲《本草崇原》
  20. 菖蒲煎丸【方剂大全】
  21. 菖蒲《本草乘雅半偈》
  22. 菖蒲浸酒【方剂大全】
  23. 菖蒲《本草纲目》完整版
  24. 菖蒲酒【方剂大全】
  25. 菖姜汤【方剂大全】
  26. 菖蒲散【方剂大全】
  27. 菖附散【方剂大全】
  28. 菖蒲汤【方剂大全】
  29. 昌阳泻心汤【方剂大全】
  30. 菖蒲梃子【方剂大全】
  1. 菖蒲《本草崇原》
  2. 菖蒲《本草思辨录》
  3. 菖蒲《本草便读》
  4. 菖蒲《本经逢原》
  5. 菖蒲《本草经解》
  6. 菖蒲《证类本草》
  7. 菖蒲《本草经解》
  8. 菖蒲《医学入门》
  9. 菖蒲《增广和剂局方药性总论》
  10. 菖蒲《本草易读》
  11. 菖蒲《名医别录》
  12. 菖蒲《本草衍义》
  13. 菖蒲《本草择要纲目》
  14. 菖蒲《吴普本草》
  15. 菖蒲《本草乘雅半偈》
  16. 菖蒲《神农本草经百种录》
  17. 菖蒲《本草图经》
  18. 菖蒲《新修本草》
  19. 菖蒲丹《冯氏锦囊秘录》
  20. 菖蒲《本草经集注》
  21. 菖蒲膏秘方（华佗菖蒲膏）《华佗神方》
  22. 菖蒲《玉楸药解》
  23. 菖蒲酒《医学入门》
  24. 菖蒲《千金翼方》
  25. 菖蒲酒《妇人大全良方》
  26. 菖蒲《雷公炮制药性解》
  27. 菖蒲散《冯氏锦囊秘录》
  28. 菖蒲《雷公炮炙论》
  29. 菖蒲散《妇人大全良方》
  30. 菖蒲《本草纲目》
  31. 菖蒲散《外科理例》


远志_《本草崇原》_中医本草_【岐黄之术】

远志

远志

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦温，无毒。主咳逆伤中，补不足，除邪气，利九窍，益智慧，耳目聪明，不忘，强志倍力。久服轻身不老。

（远志始出太山及冤句川谷，今河洛陕西州郡皆有之。苗名小草，三月开红花，四月采根晒干，用者去心取皮。李时珍曰∶服之主益智强志，故有远志之称。）

远志气味苦温，根 骨硬，禀少阴心肾之气化。苦温者，心也。骨硬者，肾也。心肾不交，则咳逆伤中。远志主交通心肾，故治咳逆伤中。补不足者，补心肾之不足。除邪气者，除心肾之邪气。利九窍者，水精上濡空窍于阳，下行二便于阴也。神志相通，则益智慧。智慧益，则耳目聪明。心气盛，则不忘。肾气足，则强志倍力。若久服，则轻身不老。抱朴子云∶陵阳子仲服远志二十年，有子三十七人，开书所视，记而不忘，此轻身不老之一征也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菖蒲
  • 当前页：远志
  • 下一页：细辛
<<< 返回本书目录
  1. 远志《本草纲目》图文版
  2. 远志（图）【中药大全】
  3. 远志《药笼小品》
  4. 远志（为君）《证类本草》
  5. 远志《药鉴》
  6. 远志酊【方剂大全】
  7. 远志《雷公炮炙论》
  8. 远志解《医学衷中参西录》
  9. 远志《本草择要纲目》
  10. 远志莲粉粥【方剂大全】
  11. 远志《本草易读》
  12. 远志流浸膏【方剂大全】
  13. 远志《本草新编》
  14. 远志木蓝【中药大全】
  15. 远志《本草图经》
  16. 远志散【方剂大全】
  17. 远志《本草经解》
  18. 远志汤【方剂大全】
  19. 远志《本草崇原》
  20. 远志丸《扁鹊心书》
  21. 远志《本草乘雅半偈》
  22. 远志丸【方剂大全】
  23. 远志《本草纲目》完整版
  24. 远志圆【方剂大全】
  25. 远欲《脾胃论》
  26. 远治法《石室秘录》
  27. 远视眼【疾病大全】
  28. 院外呼吸骤停复苏技术《现代院外急救手册》
  29. 远视屈光度数增加【疾病症状】
  30. 院外急救的特点与原则《现代院外急救手册》
  1. 远志《本草崇原》
  2. 远志《中药学》
  3. 远志《本草便读》
  4. 远志《得配本草》
  5. 远志《本草经解》
  6. 远志《本草从新》
  7. 远志《增广和剂局方药性总论》
  8. 远志《本经逢原》
  9. 远志《名医别录》
  10. 远志《本草新编》
  11. 远志《本草分经》
  12. 远志《本草求真》
  13. 远志《本草择要纲目》
  14. 远志《顾松园医镜》
  15. 远志《本草撮要》
  16. 远志《医学入门》
  17. 远志《药性切用》
  18. 远志《冯氏锦囊秘录》
  19. 远志《药鉴》
  20. 远志《本草易读》
  21. 远志《本草乘雅半偈》
  22. 远志《本草蒙筌》
  23. 远志《本草图经》
  24. 远志《本草备要》
  25. 远志（和）《本草分经》
  26. 远志《新修本草》
  27. 远志（为君）《证类本草》
  28. 远志《中药炮制》
  29. 远志茶《茶饮保健》
  30. 远志《玉楸药解》
  31. 远志解《医学衷中参西录》


细辛_《本草崇原》_中医本草_【岐黄之术】

细辛

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，无毒。主咳逆上气，头痛脑动，百节拘挛，风湿痹痛，死肌。久服明目，利九窍，轻身长年。

（细辛始出华阴山谷，今处处有之。一茎直上，端生一叶，其茎极细，其味极辛，其叶如葵，其色赤黑。辽冀产者，名北细辛，可以入药。南方产者，名杜衡，其茎稍粗，辛味稍减，一茎有五七叶，俗名马蹄香，不堪入药。）

细辛气味辛温，一茎直上，其色赤黑，禀少阴泉下之水阴，而上交于太阳之药也。少阴为水脏，太阳为水府。水气相通，行于皮毛，皮毛之气，内合于肺。若循行失职，则病咳逆上气，而细辛能治之。太阳之脉，起于目内 ，从巅络脑，若循行失职，则病头痛脑动。而细辛亦能治之。太阳之气主皮毛，少阴之气主骨髓，少阴之气不合太阳，则百节拘挛。节，骨节也。百节拘挛，致有风湿相侵之痹痛。风湿相侵，伤其肌腠，故曰死肌。而细辛皆能治之。

久服则水精之气，濡于空窍，故明目，利九窍。九窍利，则轻身而长年。

愚按∶细辛乃《本经》上品药也，味辛臭香，无毒。主明目利窍。宋元 陈承谓∶细辛单用末，不可过一钱，多则气闭不通而死。近医多以此语忌用，嗟嗟。凡药所以治病者也，有是病，服是药，岂辛香之药而反闭气乎？岂上品无毒而不可多服乎？方书之言，俱如此类，学者不善详察而遵信之，伊芳黄之门，终身不能入矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志
  • 当前页：细辛
  • 下一页：柴胡
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《本草崇原》
  2. 细辛《中药学》
  3. 细辛《本草便读》
  4. 细辛《得配本草》
  5. 细辛《本草经解》
  6. 细辛《本草从新》
  7. 细辛《增广和剂局方药性总论》
  8. 细辛《本经逢原》
  9. 细辛《名医别录》
  10. 细辛《本草新编》
  11. 细辛《本草分经》
  12. 细辛《本草求真》
  13. 细辛《本草分经》
  14. 细辛《顾松园医镜》
  15. 细辛《本草择要纲目》
  16. 细辛《证类本草》
  17. 细辛《本草害利》
  18. 细辛《医学入门》
  19. 细辛《本草撮要》
  20. 细辛《冯氏锦囊秘录》
  21. 细辛《外科全生集》
  22. 细辛《本草易读》
  23. 细辛《药鉴》
  24. 细辛《本草蒙筌》
  25. 细辛《珍珠囊补遗药性赋》
  26. 细辛《本草备要》
  27. 细辛《药征》
  28. 细辛《汤液本草》
  29. 细辛《本草乘雅半偈》
  30. 细辛《本草衍义》
  31. 细辛《滇南本草》


柴胡_《本草崇原》_中医本草_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。主心腹肠胃中结气，饮食积聚，寒热邪气，推陈致新。久服轻身明目益精。

（柴胡一名地熏，叶名芸蒿，始出宏农川谷及冤句，今长安及河内近道皆有。二月生苗甚香，七月开黄花，根淡赤色，苗之香气直上云间，有鹤飞翔于上，过往闻者，皆神气清爽。柴胡有硬软二种，硬者名大柴胡，软者名小柴胡。小柴胡生于银州者为胜，故又有银柴胡之名。今市肆中另觅草根白色而大，不知何种，名银柴胡，此伪充也，不可用。古茈从草，今柴从木，其义相通。）

柴胡春生白 ，香美可食，香从地出，直上云霄。其根苦平，禀太阴坤土之气，而达于太阳之药也。主治心腹肠胃中结气者。心为阳中之太阳而居上，腹为至阴之太阴而居下，肠胃居心腹之中，柴胡从坤土而治肠胃之结气，则心腹之正气自和矣。治饮食积聚，土气调和也。

治寒热邪气，从阴出阳也。从阴出阳，故推陈 而致新谷。土地调和，故久服轻身。阴气上出于阳，故明目。阳气下交于阴，故益精。

愚按∶柴胡乃从太阴地土、阳明中土而外达于太阳之药也。故仲祖《卒病论》言∶伤寒中风，不从表解，太阳之气逆于中土，不能枢转外出，则用小柴胡汤达太阳之气于肌表，是柴胡并非少阳主药，后人有病在太阳，而用柴胡，则引邪入于少阳之说，此庸愚无稽之言，后人宗

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：柴胡
  • 下一页：升麻
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《本草崇原》
  2. 柴胡《本草思辨录》
  3. 柴胡《本草便读》
  4. 柴胡《中药学》
  5. 柴胡《本草经解》
  6. 柴胡《得配本草》
  7. 柴胡《增广和剂局方药性总论》
  8. 柴胡《医方考》
  9. 柴胡《名医别录》
  10. 柴胡《本草从新》
  11. 柴胡《本草分经》
  12. 柴胡《本经逢原》
  13. 柴胡《本草分经》
  14. 柴胡《本草新编》
  15. 柴胡《本草分经》
  16. 柴胡《本草求真》
  17. 柴胡《本草择要纲目》
  18. 柴胡《顾松园医镜》
  19. 柴胡《本草害利》
  20. 柴胡《医学入门》
  21. 柴胡《本草害利》
  22. 柴胡《冯氏锦囊秘录》
  23. 柴胡《本草撮要》
  24. 柴胡《本草易读》
  25. 柴胡《外科全生集》
  26. 柴胡《本草蒙筌》
  27. 柴胡《药性切用》
  28. 柴胡《本草备要》
  29. 柴胡《药鉴》
  30. 柴胡《汤液本草》
  31. 柴胡《瘴疟指南》


升麻_《本草崇原》_中医本草_【岐黄之术】

升麻

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘苦平，微寒，无毒。主解百毒，杀百精老物殃鬼，辟瘟疫、瘴气、邪气，蛊毒入口皆吐出，中恶腹痛，时气毒疠，头痛寒热，风肿诸毒，喉痛口疮。久服不夭，轻身长年。

（升麻今蜀汉、陕西、淮南州郡皆有，以川蜀产者为胜。一名周麻。春苗夏花，叶似麻叶，其根如蒿根，其色紫黑，多须。）

升麻气味甘苦平，甘者土也，苦者火也。主从中土而达太阳之气。太阳标阳本寒，故微寒。

盖太阳禀寒水之气而行于肤表，如天气之下连于水也。太阳在上，则天日当空，光明清湛。

清湛，故主解百毒。光明，故杀百精老物殃鬼。太阳之气，行于肤表，故辟瘟疫、瘴气、邪气。太阳之气，行于地中，故蛊毒入口皆吐出。治蛊毒，则中恶腹痛自除。辟瘟疫瘴气邪气，则时气毒疠，头痛寒热自散。寒水之气，滋于外而济于上，故治风肿诸毒，喉痛口疮。久服则阴精上滋，故不夭。阳气盛，故轻身，阴阳充足，则长年矣。

愚按∶柴胡、升麻，皆达太阳之气，从中土以上升，柴胡从中土而达太阳之标阳，升麻兼启太阳之寒水，细辛更启寒水之气于泉下，而内合少阴，三者大义相同，功用少别。具升转周遍之功，故又名周麻。防风、秦艽、乌药、防己、木通、升麻，皆纹如车辐，而升麻更觉空通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：升麻
  • 下一页：桂
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《本草崇原》
  2. 升麻《中药学》
  3. 升麻《本草便读》
  4. 升麻《得配本草》
  5. 升麻《本草经解》
  6. 升麻《本草从新》
  7. 升麻《增广和剂局方药性总论》
  8. 升麻《本经逢原》
  9. 升麻《名医别录》
  10. 升麻《本草新编》
  11. 升麻《本草分经》
  12. 升麻《本草求真》
  13. 升麻《本草分经》
  14. 升麻《顾松园医镜》
  15. 升麻《本草择要纲目》
  16. 升麻《证类本草》
  17. 升麻《本草害利》
  18. 升麻《医学入门》
  19. 升麻《本草撮要》
  20. 升麻《冯氏锦囊秘录》
  21. 升麻《外科全生集》
  22. 升麻《本草易读》
  23. 升麻《药鉴》
  24. 升麻《本草蒙筌》
  25. 升麻《珍珠囊补遗药性赋》
  26. 升麻《本草备要》
  27. 升麻《本草乘雅半偈》
  28. 升麻《汤液本草》
  29. 升麻《滇南本草》
  30. 升麻《吴普本草》
  31. 升麻《本草图经》


桂_《本草崇原》_中医本草_【岐黄之术】

桂

桂

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，无毒。主上气咳逆，结气，喉痹，吐吸，利关节，补中益气。久服通神，轻身不老。

（《本经》有牡桂、菌桂之别，今但以桂摄之。桂木臭香，性温，其味辛甘。始出桂阳山谷及合浦、交趾、广州、象州、湘州诸处。色紫黯，味辛甘者为真。若皮色黄白，味不辛甘，香不触鼻，名为柳桂，又名西桂。今药肆中此桂居多。真广者，百无一二。西桂只供发散，不能助心主之神，壮木火之气，用者不可不择。上体枝干质薄，则为牡桂。牡，阳也。

枝干治阳本乎上者，亲上也。下体根 质浓，则为菌桂。菌，根也。根 治阴本乎下者，亲下也。仲祖《伤寒论》有桂枝加桂汤，是牡桂、菌桂并用也。又云∶桂枝去皮，去皮者，只取稍尖嫩枝，外皮内骨皆去之不用。是枝与干又各有别也，今以枝为桂枝，干为桂皮，为官桂，即《本经》之牡桂也。根为肉桂，去粗皮为桂心，即《本经》之菌桂也。生发之机在于干枝，故录《本经》牡桂主治，但题以桂而总摄焉。）

桂木凌冬不凋，气味辛温，其色紫赤，水中所生之木火也。上气咳逆者，肺肾不交，则上气而为咳逆之证。桂启水中之生阳，上交于肺，则上气平而咳逆除矣。结气喉痹者，三焦之气，不行于肌腠，则结气而为喉痹之证。桂秉少阳之木气，通利三焦，则结气通而喉痹可治矣。

吐吸者，吸不归根，即吐出也。桂能引下气与上气相接，则吸入之气，直至丹田而后出，故治吐吸也。关节者，两肘两腋、两髀两 ，皆机关之室。周身三百六十五节，皆神气之所游行。桂助君火之气，使心主之神，而出入于机关，游行于骨节，故利关节也。补中益气者，补中焦而益上下之气也。久服则阳气盛而光明，故通神。三焦通会元真于肌腠，故轻身不老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：桂
  • 下一页：羌活
<<< 返回本书目录
  1. 桂《本草纲目》图文版
  2. 桂（本经上品）《本草乘雅半偈》
  3. 桂《证类本草》
  4. 桂扁猪脏饮【方剂大全】
  5. 桂《本草图经》
  6. 桂参汤【方剂大全】
  7. 桂《本草崇原》
  8. 桂参丸【方剂大全】
  9. 桂《本草纲目》完整版
  10. 桂菖散【方剂大全】
  11. 贵州追风散【中药大全】
  12. 桂车汤【方剂大全】
  13. 贵州獐牙菜【中药大全】
  14. 桂沉浆【方剂大全】
  15. 贵州远志【中药大全】
  16. 桂丁【中药大全】
  17. 贵州落地金钱【中药大全】
  18. 桂丁定痛散【方剂大全】
  19. 贵州卷柏【中药大全】
  20. 桂蠹虫《本草纲目》完整版
  21. 贵州花椒【中药大全】
  22. 桂矾敷方【方剂大全】
  23. 贵金丸《外科传薪集》
  24. 桂附八味丸方证散议《三十年临证经验集》
  25. 贵贱逆顺《类经》
  26. 桂附八味丸方证散议《邹孟城三十年临证经验集》
  27. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  28. 桂附八珍汤【方剂大全】
  29. 癸字化毒丸【方剂大全】
  30. 桂附地黄汤【方剂大全】
  1. 桂《本草崇原》
  2. 桂《顾松园医镜》
  3. 桂《名医别录》
  4. 桂《证类本草》
  5. 桂《珍珠囊补遗药性赋》
  6. 桂《本草蒙筌》
  7. 桂《本草图经》
  8. 桂《汤液本草》
  9. 桂（本经上品）《本草乘雅半偈》
  10. 桂《本草衍义》
  11. 桂八味丸《医方论》
  12. 桂《吴普本草》
  13. 桂沉浆《饮膳正要》
  14. 桂《新修本草》
  15. 桂二麻一证四　太阳三十一《伤寒悬解》
  16. 桂《本草经集注》
  17. 桂附八味丸方证散议《邹孟城三十年临证经验集》
  18. 桂《饮膳正要》
  19. 桂附八味丸方证散议《三十年临证经验集》
  20. 桂《千金翼方》
  21. 桂附地黄丸《时方歌括》
  22. 桂《雷公炮制药性解》
  23. 桂附汤《三因极一病证方论》
  24. 桂《本草纲目》
  25. 桂附汤《三因极一病证方论》
  26. 贵重药品管理制度《医院药学》
  27. 桂附丸《三因极一病证方论》
  28. 贵金丸《外科传薪集》
  29. 桂附续命汤《仁术便览》
  30. 贵贱逆顺《类经》
  31. 桂甘姜枣麻附细辛《圆运动的古中医学》


羌活_《本草崇原》_中医本草_【岐黄之术】

羌活

羌活

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦甘辛，无毒。主风寒所击，金疮止痛，奔豚、痫痉，女人疝瘕。久服轻身耐老。（甘辛旧本作甘平，误，今改正。）

（羌活始出壅州川谷及陇西南安，今以蜀汉、西羌所出者为佳。《本经》只言独活，不言羌活，说者谓其生苗，一茎直上，有风不动，无风自摇，故名独活。后人以独活而出于西羌者，名羌活。出于中国，处处有者，名独活。羌活色紫赤，节密轻虚。羌活之中复分优劣，西蜀产者，性优。江淮近道产者，性劣。独活出土黄白，晒干褐黑，紧实无节，其气香烈，其味辛腥。）

羌活初出土时，苦中有甘，曝干则气味苦辛，故《本经》言气味苦甘辛，其色黄紫，气甚芳香，生于西蜀，禀手足太阴金土之气化。风寒所击，如客在门而扣击之，从皮毛而入肌腠也。羌活禀太阴肺金之气，则御皮毛之风寒。禀太阴脾土之气，则御肌腠之风寒，故主治风寒所击。金疮止痛，禀土气而长肌肉也。奔豚乃水气上奔，土能御水逆，金能益子虚，故治奔豚。痫痉、风痫、风痉也。金能制风，故治痫痉。肝木为病，疝气，瘕聚。金能平木，故治女子疝瘕。久服则土金相生，故轻身耐老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂
  • 当前页：羌活
  • 下一页：防风
<<< 返回本书目录
  1. 羌活《药笼小品》
  2. 羌活【中药大全】
  3. 羌活《药鉴》
  4. 羌活（独活）《本草新编》
  5. 羌活《本草择要纲目》
  6. 羌活、防风《侣山堂类辩》
  7. 羌活《本草易读》
  8. 羌活补髓丸【方剂大全】
  9. 羌活《本草经解》
  10. 羌活导滞汤【方剂大全】
  11. 羌活《本草崇原》
  12. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  13. 羌附汤【方剂大全】
  14. 羌活防风汤【方剂大全】
  15. 嵌指《外科启玄》
  16. 羌活附子散【方剂大全】
  17. 嵌顿性腹股沟斜疝【疾病大全】
  18. 羌活附子汤【方剂大全】
  19. 嵌顿疝《百病自测》
  20. 羌活膏《小儿药证直诀》
  21. 嵌顿包茎【疾病大全】
  22. 羌活散《苏沈良方》
  23. 嵌杯样病毒胃肠炎【疾病大全】
  24. 羌活散【方剂大全】
  25. 茜茜糖浆【方剂大全】
  26. 羌活神术散【方剂大全】
  27. 茜梅丸【方剂大全】
  28. 羌活升麻汤【方剂大全】
  29. 茜根丸【方剂大全】
  30. 羌活胜风汤【方剂大全】
  1. 羌活《本草崇原》
  2. 羌活《中药学》
  3. 羌活《本草便读》
  4. 羌活《得配本草》
  5. 羌活《本草经解》
  6. 羌活《本草从新》
  7. 羌活《本草经解》
  8. 羌活《本经逢原》
  9. 羌活《增广和剂局方药性总论》
  10. 羌活《本草求真》
  11. 羌活《本草分经》
  12. 羌活《医学入门》
  13. 羌活《本草分经》
  14. 羌活《冯氏锦囊秘录》
  15. 羌活《本草分经》
  16. 羌活《本草易读》
  17. 羌活《本草分经》
  18. 羌活《本草备要》
  19. 羌活《本草择要纲目》
  20. 羌活《汤液本草》
  21. 羌活《本草撮要》
  22. 羌活《中药炮制》
  23. 羌活《药鉴》
  24. 羌活《玉楸药解》
  25. 羌活《珍珠囊补遗药性赋》
  26. 羌活《药笼小品》
  27. 羌活（独活）《本草新编》
  28. 羌活《雷公炮制药性解》
  29. 羌活、独活《本草害利》
  30. 羌滑《本草蒙筌》
  31. 羌活、防风《侣山堂类辩》


防风_《本草崇原》_中医本草_【岐黄之术】

防风

防风

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘温，无毒。主大风头眩痛，恶风风邪，目盲无所见，风行周身，骨节疼痛烦满。久服轻身。

（防风始出沙苑川泽及邯郸、琅琊、上蔡，皆属中州之地。春初发嫩芽，红紫色，三月茎叶俱青，五月开细白花，六月结实黑色，九月、十月采根，色黄空通。）

防风茎、叶、花、实，兼备五色，其味甘，其质黄，其臭香，禀土运之专精，治周身之风证。盖土气浓，则风可屏，故名防风。风淫于头，则大风头眩痛。申明大风者，乃恶风之风邪，眩痛不已，必至目盲无所见，而防风能治之。又，风邪行于周身，甚至骨节疼痛，而防风亦能治之，久服则土气盛，故轻身。

元人王好古曰∶病头痛、肢节痛、一身尽痛，非羌活不能除，乃却乱反正之主君药也。

李东垣曰∶防风治一身尽痛，随所引而至，乃卒伍卑贱之职也。

愚按∶《神农》以上品为君，羌活、防风皆列上品，俱散风治病，何以贵贱回别若是。

后人发明药性，多有如此谬妄之论，虽曰无关治法，学人遵而信之，陋习何由得洗乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活
  • 当前页：防风
  • 下一页：紫苏
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《本草崇原》
  2. 防风《中药学》
  3. 防风《本草便读》
  4. 防风《得配本草》
  5. 防风《本草经解》
  6. 防风《本草从新》
  7. 防风《增广和剂局方药性总论》
  8. 防风《本经逢原》
  9. 防风《名医别录》
  10. 防风《本草新编》
  11. 防风《本草分经》
  12. 防风《本草求真》
  13. 防风《本草分经》
  14. 防风《顾松园医镜》
  15. 防风《本草分经》
  16. 防风《证类本草》
  17. 防风《本草分经》
  18. 防风《医学入门》
  19. 防风《本草分经》
  20. 防风《冯氏锦囊秘录》
  21. 防风《本草分经》
  22. 防风《本草易读》
  23. 防风《本草择要纲目》
  24. 防风《本草蒙筌》
  25. 防风《本草害利》
  26. 防风《本草备要》
  27. 防风《本草撮要》
  28. 防风《汤液本草》
  29. 防风《外科全生集》
  30. 防风《吴普本草》
  31. 防风《药鉴》


紫苏_《本草崇原》_中医本草_【岐黄之术】

紫苏

紫苏

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛微温，无毒。主下气杀谷，除饮食，辟口臭，去邪毒，辟恶气。久服通神明，轻身耐老。（《纲目》误列中品，今改入上品。）

（紫苏《本经》名水苏，始生九真池泽，今处处有之，好生水旁，因名水苏，其叶面青背紫，昼则森挺，暮则下垂。气甚辛香，开花成穗，红紫色，穗中有细子，其色黄赤，入土易生。后人于壤土莳植，面背皆紫者，名家紫苏。野生瘠土者，背紫面青。《别录》另列紫苏，其实一种，但家野之不同耳。又一种面背皆青，气辛臭香者，为荠 。一种面背皆白者，名白苏，俱不堪入药。）

紫苏气味辛温，臭香色紫，其叶昼挺暮垂，禀太阳天日晦明之气。天气下降，故主下气。

下气则能杀谷，杀谷则能除饮食。除，消除也。味辛臭香，故辟口臭。辟口臭，则能去邪毒。

去愚按∶紫苏配杏子，主利小便，消水肿，解肌表，定喘逆，与麻黄同功而不走泄正气，故《

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风
  • 当前页：紫苏
  • 下一页：苏子（附）
<<< 返回本书目录
  1. 紫苏《药笼小品》
  2. 紫苏【中药大全】
  3. 紫苏《药鉴》
  4. 紫苏苞【中药大全】
  5. 紫苏《雷公炮炙论》
  6. 紫苏梗【中药大全】
  7. 紫苏《本草择要纲目》
  8. 紫苏梗叶《本草易读》
  9. 紫苏《本草经解》
  10. 紫苏麻仁粥《保健药膳》
  11. 紫苏《本草崇原》
  12. 紫苏麻仁粥【方剂大全】
  13. 紫霜圆【方剂大全】
  14. 紫苏散【方剂大全】
  15. 紫霜丸《小儿药证直诀》
  16. 紫苏汤【方剂大全】
  17. 紫双丸【方剂大全】
  18. 紫苏叶《滇南本草》
  19. 紫石英圆【方剂大全】
  20. 紫苏叶【中药大全】
  21. 紫石英丸【方剂大全】
  22. 紫苏叶（苏子）《本草新编》
  23. 紫石英天门冬丸【方剂大全】
  24. 紫苏饮【方剂大全】
  25. 紫石英【中药大全】
  26. 紫苏饮子【方剂大全】
  27. 紫石英《本草纲目》图文版
  28. 紫苏粥《保健药膳》
  29. 紫石英《证类本草》
  30. 紫苏子【中药大全】
  1. 紫苏《本草崇原》
  2. 紫苏《中药学》
  3. 紫苏《本草经解》
  4. 紫苏《得配本草》
  5. 紫苏《本草择要纲目》
  6. 紫苏《本草从新》
  7. 紫苏《本草害利》
  8. 紫苏《本经逢原》
  9. 紫苏《本草撮要》
  10. 紫苏《本草求真》
  11. 紫苏《外科全生集》
  12. 紫苏《顾松园医镜》
  13. 紫苏《药鉴》
  14. 紫苏《医学入门》
  15. 紫苏安子茶《茶饮保健》
  16. 紫苏《冯氏锦囊秘录》
  17. 紫苏茶《茶饮保健》
  18. 紫苏《本草蒙筌》
  19. 紫苏膏《博济方》
  20. 紫苏《本草备要》
  21. 紫苏梗《中药炮制》
  22. 紫苏《食疗本草》
  23. 紫苏梗叶《本草易读》
  24. 紫苏《玉楸药解》
  25. 紫苏煎《饮膳正要》
  26. 紫苏《药笼小品》
  27. 紫苏姜茶《茶饮保健》
  28. 紫苏《千金翼方》
  29. 紫苏解郁茶《茶饮保健》
  30. 紫苏《雷公炮制药性解》
  31. 紫苏麻仁粥《保健药膳》


苏子（附）_《本草崇原》_中医本草_【岐黄之术】

苏子（附）
在线购买《本草崇原》正版书籍

苏子（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，无毒。主下气，除寒，温中。（《别录》附）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏
  • 当前页：苏子（附）
  • 下一页：苏枝（附）
<<< 返回本书目录
  1. 苏子《本草择要纲目》
  2. 苏子煎【方剂大全】
  3. 苏子《本草崇原》
  4. 苏子降气《汤头歌诀》
  5. 苏枝《本草崇原》
  6. 苏子降气汤【方剂大全】
  7. 苏叶黄连汤【方剂大全】
  8. 苏子龙肝粥《保健药膳》
  9. 苏叶《长沙药解》
  10. 苏子粥【方剂大全】
  11. 苏心汤【方剂大全】
  12. 苏子竹茹汤【方剂大全】
  13. 苏望台患疟（有发明）《孙文垣医案》
  14. 酥《本草纲目》完整版
  15. 苏土藁本【中药大全】
  16. 酥《本草乘雅半偈》
  17. 苏头【中药大全】
  18. 酥《本草纲目》图文版
  19. 苏葶定喘丸【方剂大全】
  20. 酥【中药大全】
  21. 苏铁叶【中药大全】
  22. 酥（音苏）《证类本草》
  23. 苏铁蕨【中药大全】
  24. 酥蜜膏酒《汤头歌诀》
  25. 苏铁花【中药大全】
  26. 酥蜜粥《保健药膳》
  27. 苏铁果【中药大全】
  28. 酥香鹌鹑《保健药膳》
  29. 苏铁根【中药大全】
  30. 酥油【中药大全】
  1. 苏子《本草崇原》
  2. 苏子《本草择要纲目》
  3. 苏子煎《备急千金要方》
  4. 苏子《中药学》
  5. 苏子降气《汤头歌诀》
  6. 苏子《本经逢原》
  7. 苏子降气汤《太平惠民和剂局方》
  8. 苏子《本草易读》
  9. 苏子降气汤《仁术便览》
  10. 苏枝《本草崇原》
  11. 苏子降气汤《仁术便览》
  12. 苏叶《本草分经》
  13. 苏子降气汤《仁术便览》
  14. 苏叶《长沙药解》
  15. 苏子降气汤《医方论》
  16. 苏望台患疟（有发明）《孙文垣医案》
  17. 苏子降气汤《瘴疟指南》
  18. 苏葶定喘丸《删补名医方论》
  19. 苏子降气汤《时方歌括》
  20. 苏葶定喘丸《医宗金鉴》
  21. 苏子酒《医学入门》
  22. 苏汤煎《是斋百一选方》
  23. 苏子龙肝粥《保健药膳》
  24. 苏沈内翰良方序一《苏沈良方》
  25. 酥《本经逢原》
  26. 苏沈内翰良方序《苏沈良方》
  27. 酥《增广和剂局方药性总论》
  28. 苏羌饮《时病论歌括新编》
  29. 酥《名医别录》
  30. 苏前汤《外科全生集》
  31. 酥《本草乘雅半偈》


苏枝（附）_《本草崇原》_中医本草_【岐黄之术】

苏枝（附）
在线购买《本草崇原》正版书籍

苏枝（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛平，无毒。主宽中行气，消饮食，化痰涎，治噎膈反胃，止心腹痛，通十二经关窍脉络。（《新增》附。）

（苏枝是茎上傍枝，非老梗也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏子（附）
  • 当前页：苏枝（附）
  • 下一页：橘皮
<<< 返回本书目录
  1. 苏枝《本草崇原》
  2. 苏子《本草崇原》
  3. 苏叶黄连汤【方剂大全】
  4. 苏子《本草择要纲目》
  5. 苏叶《长沙药解》
  6. 苏子煎【方剂大全】
  7. 苏心汤【方剂大全】
  8. 苏子降气《汤头歌诀》
  9. 苏望台患疟（有发明）《孙文垣医案》
  10. 苏子降气汤【方剂大全】
  11. 苏土藁本【中药大全】
  12. 苏子龙肝粥《保健药膳》
  13. 苏头【中药大全】
  14. 苏子粥【方剂大全】
  15. 苏葶定喘丸【方剂大全】
  16. 苏子竹茹汤【方剂大全】
  17. 苏铁叶【中药大全】
  18. 酥《本草纲目》完整版
  19. 苏铁蕨【中药大全】
  20. 酥《本草乘雅半偈》
  21. 苏铁花【中药大全】
  22. 酥《本草纲目》图文版
  23. 苏铁果【中药大全】
  24. 酥【中药大全】
  25. 苏铁根【中药大全】
  26. 酥（音苏）《证类本草》
  27. 苏铁【中药大全】
  28. 酥蜜膏酒《汤头歌诀》
  29. 苏沈内翰良方序一《苏沈良方》
  30. 酥蜜粥《保健药膳》
  1. 苏枝《本草崇原》
  2. 苏叶《本草分经》
  3. 苏子《本草易读》
  4. 苏叶《长沙药解》
  5. 苏子《本经逢原》
  6. 苏望台患疟（有发明）《孙文垣医案》
  7. 苏子《中药学》
  8. 苏葶定喘丸《删补名医方论》
  9. 苏子《本草择要纲目》
  10. 苏葶定喘丸《医宗金鉴》
  11. 苏子《本草崇原》
  12. 苏汤煎《是斋百一选方》
  13. 苏子煎《备急千金要方》
  14. 苏沈内翰良方序一《苏沈良方》
  15. 苏子降气《汤头歌诀》
  16. 苏沈内翰良方序《苏沈良方》
  17. 苏子降气汤《太平惠民和剂局方》
  18. 苏羌饮《时病论歌括新编》
  19. 苏子降气汤《仁术便览》
  20. 苏前汤《外科全生集》
  21. 苏子降气汤《仁术便览》
  22. 苏木汤《妇人大全良方》
  23. 苏子降气汤《仁术便览》
  24. 苏木《珍珠囊补遗药性赋》
  25. 苏子降气汤《医方论》
  26. 苏木《药鉴》
  27. 苏子降气汤《瘴疟指南》
  28. 苏木《药性切用》
  29. 苏子降气汤《时方歌括》
  30. 苏木《本草撮要》
  31. 苏子酒《医学入门》


橘皮_《本草崇原》_中医本草_【岐黄之术】

橘皮

橘皮

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦辛温，无毒。主治胸中瘕热逆气，利水谷。久服去臭，下气，通神。

（橘生江南及山南山谷，今江浙荆襄湖 皆有。枝多坚刺，叶色青翠，经冬不凋，结实青圆橘实形圆色黄，臭香肉甘，脾之果也。其皮气味苦辛，性主温散，筋膜似络脉，皮形若肌肉，宗眼如毛孔，乃从脾脉之大络而外出于肌肉毛孔之药也。胸中瘕热逆气者，谓胃上郛郭之间，浊气留聚，则假气成形，而为瘕热逆气之病。橘皮能达胃络之气，出于肌腠，故胸中之瘕热逆气可治也。利水谷者，水谷入胃，藉脾气之散精，橘皮能达脾络之气，上通于胃，故水谷可利也。久服去臭者，去中焦腐秽之臭气，而整肃脾胃也。下气通神者，下肺主之气，通心主之神，橘皮气味辛苦，辛入肺，而苦入心也。

愚按∶上古诸方，只曰橘皮个用不切，并无去白之说。李东垣不参经义，不礼物性，承《嗽。

夫咳嗽非只肺病，有肝气上逆而咳嗽者，有胃气壅滞而咳嗽者，有肾气奔迫而咳嗽者，有心火上炎而咳嗽者，有皮毛闭拒而咳嗽者，有脾肺不和而咳嗽者。《经》云∶五脏 六腑皆令人咳，非独肺也。橘皮里有筋膜，外黄内白，其味先甘后辛，其性从络脉而外达于肌肉、毛孔，以之治咳，有从内达外之义。若去其白，其味但辛，只行皮毛，风寒咳嗽似乎相宜，虚劳不足，益辛散矣。后人袭方书糟粕，不穷物性本原，无怪以讹传讹，而莫之止。须知雷 乃宋人，非黄帝时雷公也。业医者当以上古方制为准绳，如《金匮要略》用橘皮汤治干呕哕，义可知矣。日华子谓∶橘瓤上筋膜，治口渴吐酒，煎汤饮甚效。以其能行胸中之饮而行于皮肤也。夫橘皮从内达外，凡汗多里虚，阳气外浮者，宜禁用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏枝（附）
  • 当前页：橘皮
  • 下一页：青橘皮（附）
<<< 返回本书目录
  1. 橘皮《长沙药解》
  2. 橘皮【中药大全】
  3. 橘皮《药征》
  4. 橘皮（陈皮、青皮）《本草新编》
  5. 橘皮《药笼小品》
  6. 橘皮半夏汤【方剂大全】
  7. 橘皮《侣山堂类辩》
  8. 橘皮防己汤【方剂大全】
  9. 橘皮《雷公炮炙论》
  10. 橘皮防已汤【方剂大全】
  11. 橘皮《本草择要纲目》
  12. 橘皮茯苓汤【方剂大全】
  13. 橘皮《本草易读》
  14. 橘皮茯苓丸【方剂大全】
  15. 橘皮《本草崇原》
  16. 橘皮甘草汤【方剂大全】
  17. 橘旁杂论下卷《友渔斋医话》
  18. 橘皮干姜汤【方剂大全】
  19. 橘旁杂论上卷《友渔斋医话》
  20. 橘皮煎丸【方剂大全】
  21. 橘络【中药大全】
  22. 橘皮煎圆【方剂大全】
  23. 橘苓丸【方剂大全】
  24. 橘皮酒【方剂大全】
  25. 橘连枳术丸【方剂大全】
  26. 橘皮麻仁丸【方剂大全】
  27. 橘连丸【方剂大全】
  28. 橘皮木香散【方剂大全】
  29. 橘连丸《小儿药证直诀》
  30. 橘皮散【方剂大全】
  1. 橘皮《本草崇原》
  2. 橘皮《本草从新》
  3. 橘皮《本草便读》
  4. 橘皮《本经逢原》
  5. 橘皮《增广和剂局方药性总论》
  6. 橘皮《本草求真》
  7. 橘皮《本草择要纲目》
  8. 橘皮《顾松园医镜》
  9. 橘皮《本草害利》
  10. 橘皮《医学入门》
  11. 橘皮《本草撮要》
  12. 橘皮《本草易读》
  13. 橘皮《侣山堂类辩》
  14. 橘皮《长沙药解》
  15. 橘皮《药征》
  16. 橘皮《药笼小品》
  17. 橘皮（陈皮、青皮）《本草新编》
  18. 橘皮《雷公炮炙论》
  19. 橘皮（橘络、化橘红）《中药学》
  20. 橘旁杂论上卷《友渔斋医话》
  21. 橘皮半夏汤《太平惠民和剂局方》
  22. 橘络《本草撮要》
  23. 橘皮玳玳花茶《食物疗法》
  24. 橘连枳术丸《冯氏锦囊秘录》
  25. 橘皮干姜汤《妇人大全良方》
  26. 橘连丸《小儿药证直诀》
  27. 橘皮煎丸《太平惠民和剂局方》
  28. 橘姜茶《茶饮保健》
  29. 橘皮煎丸《博济方》
  30. 橘红夏茶《茶饮保健》
  31. 橘皮生姜汤《三因极一病证方论》


青橘皮（附）_《本草崇原》_中医本草_【岐黄之术】

青橘皮（附）
在线购买《本草崇原》正版书籍

青橘皮（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦辛温，无毒。主治气滞，下食，破积结及膈气。（《图经本草》附。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮
  • 当前页：青橘皮（附）
  • 下一页：橘核（附）
<<< 返回本书目录
  1. 青橘皮《本草崇原》
  2. 青橘皮丸【方剂大全】
  3. 青橘皮《本草纲目》完整版
  4. 青橘散【方剂大全】
  5. 青橘连翘饮【方剂大全】
  6. 青橘丸【方剂大全】
  7. 青酒缸根【中药大全】
  8. 青稞【中药大全】
  9. 青酒缸【中药大全】
  10. 青空《汤头歌诀》
  11. 青精干石饭《本草纲目》完整版
  12. 青兰【中药大全】
  13. 青筋牵引证《伤寒九十论》
  14. 青琅《本草图经》
  15. 青筋《医学传灯》
  16. 青琅《证类本草》
  17. 青筋《万病回春》
  18. 青琅玕《本草纲目》图文版
  19. 青筋《松峰说疫》
  20. 青琅玕【中药大全】
  21. 青筋《古今医鉴》
  22. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  23. 青金丸【方剂大全】
  24. 青莲膏【方剂大全】
  25. 青金汤【方剂大全】
  26. 青粱米《本草纲目》完整版
  27. 青金散【方剂大全】
  28. 青粱米《证类本草》
  29. 青金膏【方剂大全】
  30. 青粱米【中药大全】
  1. 青橘皮《本草崇原》
  2. 青橘皮《本草害利》
  3. 青空《汤头歌诀》
  4. 青橘皮《本经逢原》
  5. 青琅《千金翼方》
  6. 青橘皮《本草蒙筌》
  7. 青琅《本草经集注》
  8. 青橘连翘饮《冯氏锦囊秘录》
  9. 青琅《新修本草》
  10. 青睛《中医词典》
  11. 青琅《本草衍义》
  12. 青筋牵证《伤寒总病论》
  13. 青琅《医学入门》
  14. 青筋牵引证《伤寒九十论》
  15. 青琅《证类本草》
  16. 青筋牵《中医词典》
  17. 青琅《增广和剂局方药性总论》
  18. 青筋《松峰说疫》
  19. 青琅《名医别录》
  20. 青筋《万病回春》
  21. 青琅《本草图经》
  22. 青筋《古今医鉴》
  23. 青琅玕《神农本草经》
  24. 青筋《医学传灯》
  25. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  26. 青筋《中医词典》
  27. 青梨《玉楸药解》
  28. 青衿散《儒门事亲》
  29. 青梁米《名医别录》
  30. 青金丸《是斋百一选方》
  31. 青粱米《千金翼方》


橘核（附）_《本草崇原》_中医本草_【岐黄之术】

橘核（附）
在线购买《本草崇原》正版书籍

橘核（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。主治肾疰腰痛，膀胱气痛，肾冷。（《日华本草》附。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青橘皮（附）
  • 当前页：橘核（附）
  • 下一页：橘叶（附）
<<< 返回本书目录
  1. 橘核《本草崇原》
  2. 橘核【中药大全】
  3. 橘核《本草纲目》完整版
  4. 橘核仁《本草择要纲目》
  5. 橘桂汤【方剂大全】
  6. 橘核散【方剂大全】
  7. 橘归丸【方剂大全】
  8. 橘核疝气丸【方剂大全】
  9. 橘根【中药大全】
  10. 橘核汤【方剂大全】
  11. 橘甘汤【方剂大全】
  12. 橘核丸《汤头歌诀》
  13. 橘甘散【方剂大全】
  14. 橘核丸【方剂大全】
  15. 橘饼汤【方剂大全】
  16. 橘红【中药大全】
  17. 橘饼扶脾丸【方剂大全】
  18. 橘红半夏汤【方剂大全】
  19. 橘饼茶【方剂大全】
  20. 橘红化痰丸【方剂大全】
  21. 橘饼【中药大全】
  22. 橘红片【方剂大全】
  23. 橘贝半夏曲【方剂大全】
  24. 橘红散【方剂大全】
  25. 橘半枳术丸【方剂大全】
  26. 橘红石斛汤【方剂大全】
  27. 橘半饮【方剂大全】
  28. 橘红汤【方剂大全】
  29. 橘半消化丸【方剂大全】
  30. 橘红丸【方剂大全】
  1. 橘核《本草崇原》
  2. 橘核《本草撮要》
  3. 橘核仁《本草易读》
  4. 橘核《本草分经》
  5. 橘核仁《本草择要纲目》
  6. 橘核《本经逢原》
  7. 橘核散《仁术便览》
  8. 橘〈温〉《食疗本草》
  9. 橘核丸《医学心悟》
  10. 橘《本草纲目》
  11. 橘核丸《医学心悟》
  12. 菊银茶《茶饮保健》
  13. 橘核丸《医方论》
  14. 菊芎茶《茶饮保健》
  15. 橘核丸《汤头歌诀》
  16. 菊睛丸《太平惠民和剂局方》
  17. 橘红茶《茶饮保健》
  18. 菊睛丸《冯氏锦囊秘录》
  19. 橘红夏茶《茶饮保健》
  20. 菊华《吴普本草》
  21. 橘姜茶《茶饮保健》
  22. 菊花洗心散《仁术便览》
  23. 橘连丸《小儿药证直诀》
  24. 菊花丸《三因极一病证方论》
  25. 橘连枳术丸《冯氏锦囊秘录》
  26. 菊花水《证类本草》
  27. 橘络《本草撮要》
  28. 菊花水《本草衍义》
  29. 橘旁杂论上卷《友渔斋医话》
  30. 菊花山楂茶《食物疗法》
  31. 橘皮《雷公炮炙论》


橘叶（附）_《本草崇原》_中医本草_【岐黄之术】

橘叶（附）
在线购买《本草崇原》正版书籍

橘叶（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。主导胸膈逆气，入厥阴。行肝气，消肿散毒。乳痈 胁痛，用之行经。（《本草衍义补遗》附。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘核（附）
  • 当前页：橘叶（附）
  • 下一页：辛夷
<<< 返回本书目录
  1. 橘叶《本草崇原》
  2. 橘叶【中药大全】
  3. 橘叶《本草纲目》完整版
  4. 橘叶巴戟【中药大全】
  5. 橘杏汤【方剂大全】
  6. 橘叶栝楼散【方剂大全】
  7. 橘杏麻仁丸【方剂大全】
  8. 橘叶青盐汤【方剂大全】
  9. 橘香丸【方剂大全】
  10. 橘叶散【方剂大全】
  11. 橘香汤【方剂大全】
  12. 橘叶汤【方剂大全】
  13. 橘香散【方剂大全】
  14. 橘饮【方剂大全】
  15. 橘糖丸【方剂大全】
  16. 橘柚《本草乘雅半偈》
  17. 橘蒜丸【方剂大全】
  18. 橘柚《神农本草经百种录》
  19. 橘苏散【方剂大全】
  20. 橘针汤【方剂大全】
  21. 橘苏半夏汤【方剂大全】
  22. 橘子酒【方剂大全】
  23. 橘术四物汤【方剂大全】
  24. 橘子皮、橘子叶《滇南本草》
  25. 橘实《本草纲目》完整版
  26. 橘子仁汤【方剂大全】
  27. 橘瓤上筋膜《本草纲目》完整版
  28. 咀华清喉丹《医学衷中参西录》
  29. 橘穣《本草求真》
  30. 咀华清喉丹【方剂大全】
  1. 橘叶《本草崇原》
  2. 橘叶《本草分经》
  3. 橘柚《神农本草经》
  4. 橘叶《本经逢原》
  5. 橘柚《千金翼方》
  6. 橘杏茶《茶饮保健》
  7. 橘柚《新修本草》
  8. 橘香散《博济方》
  9. 橘柚《神农本草经百种录》
  10. 橘肉《医学入门》
  11. 橘柚《本草衍义》
  12. 橘穣《本草求真》
  13. 橘柚《名医别录》
  14. 橘皮煮散《博济方》
  15. 橘柚《本草乘雅半偈》
  16. 橘皮竹茹消胃炎《三十年临证经验集》
  17. 橘枳生姜汤《金匮悬解》
  18. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  19. 橘子《饮膳正要》
  20. 橘皮竹茹汤方《医宗金鉴》
  21. 橘子《饮食须知》
  22. 橘皮竹茹汤方《伤寒杂病论》
  23. 橘子《得配本草》
  24. 橘皮竹茹汤《医方论》
  25. 橘子酒《三因极一病证方论》
  26. 橘皮竹茹汤《仁术便览》
  27. 橘子皮、橘子叶《滇南本草》
  28. 橘皮竹茹汤《医学心悟》
  29. 咀华清喉丹《医学衷中参西录》
  30. 橘皮竹茹汤《医方考》
  31. 咀嚼《生理学》


辛夷_《本草崇原》_中医本草_【岐黄之术】

辛夷

辛夷

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，无毒。主治五脏身体寒热，风头脑痛，面 。久服下气，轻身，明目，增年耐老。

（辛夷始出汉中、魏兴、梁州川谷，今近道处处有之。人家园亭亦多种植。树高丈余，花先叶后，叶苞有茸毛。花开白色者，名玉兰，谓花色如玉，花香如兰也。红紫色者，名木笔，谓花苞尖长，俨然如笔也。入药红白皆用，取含苞未开者收之。）

辛夷味辛臭香，苞毛花白，禀阳明土金之气化也。阳明者土也，五脏之所归也。故主治五脏不和而为身体之寒热。阳明者金也，金能制风，故主治风淫头脑之痛。阳明之气有余，则面生光，故治面 。 ，黑色也。《经》云∶阳明者，胃脉也，其气下行，故久服下气，土气和平，故轻身。金水相生，故明目。下气轻身明目，则增年耐老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘叶（附）
  • 当前页：辛夷
  • 下一页：木香
<<< 返回本书目录
  1. 辛夷《本草纲目》图文版
  2. 辛夷【中药大全】
  3. 辛夷《证类本草》
  4. 辛夷清肺饮【方剂大全】
  5. 辛夷《神农本草经百种录》
  6. 辛夷散《汤头歌诀》
  7. 辛夷《雷公炮炙论》
  8. 辛夷散【方剂大全】
  9. 辛夷《本草新编》
  10. 辛夷汤【方剂大全】
  11. 辛夷《本草图经》
  12. 辛夷丸【方剂大全】
  13. 辛夷《本草崇原》
  14. 辛酉岁图《圣济总录》
  15. 辛夷《本草乘雅半偈》
  16. 辛字润肺膏《增订十药神书》
  17. 辛夷《本草纲目》完整版
  18. 辛字润肺膏【方剂大全】
  19. 辛序《医碥》
  20. 辛字润肺膏论《增订十药神书》
  21. 辛香散【方剂大全】
  22. 锌及其化合物引起的皮肤病【疾病大全】
  23. 辛香气味宜避《医门补要》
  24. 锌缺乏《临床营养学》
  25. 辛乌散【方剂大全】
  26. 锌缺乏病【疾病大全】
  27. 辛未岁图《圣济总录》
  28. 锌缺乏症《家庭医学百科-医疗康复篇》
  29. 辛巳岁图《圣济总录》
  30. 锌中毒【疾病大全】
  1. 辛夷《本草崇原》
  2. 辛夷《中药学》
  3. 辛夷《本草便读》
  4. 辛夷《得配本草》
  5. 辛夷《增广和剂局方药性总论》
  6. 辛夷《本草从新》
  7. 辛夷《名医别录》
  8. 辛夷《本经逢原》
  9. 辛夷《本草分经》
  10. 辛夷《本草新编》
  11. 辛夷《本草分经》
  12. 辛夷《本草求真》
  13. 辛夷《本草害利》
  14. 辛夷《顾松园医镜》
  15. 辛夷《本草撮要》
  16. 辛夷《证类本草》
  17. 辛夷《药性切用》
  18. 辛夷《医学入门》
  19. 辛夷《本草乘雅半偈》
  20. 辛夷《冯氏锦囊秘录》
  21. 辛夷《本草图经》
  22. 辛夷《本草备要》
  23. 辛夷蚕茶《茶饮保健》
  24. 辛夷《本草衍义》
  25. 辛夷茶《茶饮保健》
  26. 辛夷《神农本草经百种录》
  27. 辛夷散《医方考》
  28. 辛夷《本草经集注》
  29. 辛夷散《医方考》
  30. 辛夷《玉楸药解》
  31. 辛夷散《医方论》


木香_《本草崇原》_中医本草_【岐黄之术】

木香

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，无毒。主治邪气，辟毒疫温鬼，强志，主淋露。久服不梦寤魇寐。

（木香始出永昌山谷，今皆从外国舶上来，昔人谓之青木香，后人呼马兜铃根为青木香，改呼此为广木香以别之。《三洞珠囊》云∶五香者，木香也。一株五根，一茎五枝，一枝五叶，叶间五节，故名五香。根条左旋，采得二十九日方硬，形如枯骨，烧之能上彻九天，以味苦粘牙者为真，一种番白芷伪充木香，皮带黑而臭腥，不可不辨。）

木香其臭香，其数五，气味辛温，上彻九天，禀手足太阴天地之气化，主交感天地之气，上下相通。治邪气者，地气四散也。辟毒疫温鬼者，天气光明也。强志者，天一生水，水生则肾志强。主淋露者，地气上腾，气腾则淋露降。天地交感，则阳阳和，开合利，故久服不梦寤魇寐。梦寤者，寤中之梦。魇寐者，寐中之魇也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛夷
  • 当前页：木香
  • 下一页：续断
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《本草崇原》
  2. 木香《本草思辨录》
  3. 木香《本草便读》
  4. 木香《中药学》
  5. 木香《本草经解》
  6. 木香《得配本草》
  7. 木香《增广和剂局方药性总论》
  8. 木香《本草从新》
  9. 木香《名医别录》
  10. 木香《本经逢原》
  11. 木香《本草择要纲目》
  12. 木香《本草求真》
  13. 木香《本草害利》
  14. 木香《顾松园医镜》
  15. 木香《本草害利》
  16. 木香《证类本草》
  17. 木香《本草害利》
  18. 木香《医学入门》
  19. 木香《本草害利》
  20. 木香《冯氏锦囊秘录》
  21. 木香《本草撮要》
  22. 木香《本草易读》
  23. 木香《外科全生集》
  24. 木香《本草蒙筌》
  25. 木香《药鉴》
  26. 木香《本草备要》
  27. 木香《珍珠囊补遗药性赋》
  28. 木香《汤液本草》
  29. 木香《本草乘雅半偈》
  30. 木香《本草衍义》
  31. 木香《本草图经》


续断_《本草崇原》_中医本草_【岐黄之术】

续断

续断

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦微温，无毒。主治伤寒，补不足，金疮痈疡，折跌，续筋骨，妇人乳难。久服益气力。

（续断始出常山山谷，今所在山谷皆有，而以川蜀者为胜。三月生苗，四月开花红白色，或紫色，似益母草花，根色赤黄，晒干则黑。）

续断气味苦温，根色赤黄，晒干微黑，折有烟尘，禀少阴阳明火土之气化，而治经脉三因之证。主治伤寒者，经脉虚而寒邪侵入，为外因之证也，补不足者，调养经脉之不足，为里虚内因之证也。金疮者，金伤成疮，为不内外因之证也。经脉受邪，为痈为疡，亦外因也。折跌而筋骨欲续，亦不内外因也。妇人经脉不足而乳难，亦里虚内因也。续断禀火土之气，而治经脉三因之证者如此。久服则火气盛，故益气。土气盛，故益力也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：续断
  • 下一页：蒺藜
<<< 返回本书目录
  1. 续断《本草纲目》图文版
  2. 续断【中药大全】
  3. 续断《证类本草》
  4. 续断（南草，龙豆）《本草纲目》完整版
  5. 续断《药笼小品》
  6. 续断、鼓槌草《滇南本草》
  7. 续断《药鉴》
  8. 续断丸【方剂大全】
  9. 续断《神农本草经百种录》
  10. 续断饮【方剂大全】
  11. 续断《雷公炮炙论》
  12. 续方《白喉全生集》
  13. 续断《本草择要纲目》
  14. 续方《三消论》
  15. 续断《本草易读》
  16. 续膈噎论《古今医彻》
  17. 续断《本草新编》
  18. 续骨丸（出《灵苑》）《苏沈良方》
  19. 续断《本草图经》
  20. 续记《女科要旨》
  21. 续断《本草经解》
  22. 续筋骨【中药主治】
  23. 续断《本草崇原》
  24. 续筋接骨【中药主治】
  25. 续断《本草乘雅半偈》
  26. 续筋接骨酒【方剂大全】
  27. 续产后论《古今医彻》
  28. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  29. 绪言《重订广温热论》
  30. 续论《时方妙用》
  1. 续断《本草崇原》
  2. 续断《中药学》
  3. 续断《本草经解》
  4. 续断《本草从新》
  5. 续断《增广和剂局方药性总论》
  6. 续断《本经逢原》
  7. 续断《名医别录》
  8. 续断《本草新编》
  9. 续断《本草分经》
  10. 续断《本草求真》
  11. 续断《本草分经》
  12. 续断《顾松园医镜》
  13. 续断《本草择要纲目》
  14. 续断《证类本草》
  15. 续断《本草撮要》
  16. 续断《医学入门》
  17. 续断《外科全生集》
  18. 续断《冯氏锦囊秘录》
  19. 续断《药鉴》
  20. 续断《本草易读》
  21. 续断《本草乘雅半偈》
  22. 续断《本草蒙筌》
  23. 续断《本草图经》
  24. 续断《本草备要》
  25. 续断、鼓槌草《滇南本草》
  26. 续断《神农本草经百种录》
  27. 续断茶《茶饮保健》
  28. 续断《新修本草》
  29. 续断杜仲茶《茶饮保健》
  30. 续断《本草经集注》
  31. 续断寄生茶《茶饮保健》


蒺藜_《本草崇原》_中医本草_【岐黄之术】

蒺藜

蒺藜

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦温，无毒。主治恶血，破瘕症积聚，喉痹，乳难。久服长肌肉，明目，轻身。

（蒺藜始出冯翌平泽或道旁，今西北地多有。春时布地，蔓生细叶，入夏做碎小黄花，秋深结实，状如菱米，三角四刺，其色黄白，实内有仁，此刺蒺藜也。《尔雅》名茨。《诗》言∶墙有茨者是也。又，同州沙苑一种，生于牧马草地上，亦蔓生布地，茎间密布细刺，七月开花黄紫色，九月结实作荚，长寸许，内子如脂麻，绿色，状如羊肾，味甘微腥，今人谓之沙苑蒺藜，即白蒺藜也。今市肆中以茨蒺藜为白蒺藜，白蒺藜为沙苑蒺藜，古今名称互异，从俗可也。）

蒺藜子坚劲有刺，禀阳明之金气，气味苦温，则属于火。《经》云∶两火合并，故为阳明，是阳明禀火气而属金也。金能平木，故主治肝木所瘀之恶血，破肠胃郛郭之症瘕积聚，阴阳交结之喉痹，阳明胃土之乳难，皆以其禀锐利之质而攻伐之力也。久服则阳明土气盛，故长肌肉。金水相生，故明目。长肌肉，故轻身。

其沙苑蒺藜一种，生于沙地，形如羊肾，主补肾益精，治腰痛虚损，小便遗沥。所以然者，味甘带腥，禀阳明土金之气，土生金而金生水也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续断
  • 当前页：蒺藜
  • 下一页：桑根白皮
<<< 返回本书目录
  1. 蒺藜《本草纲目》图文版
  2. 蒺藜【中药大全】
  3. 蒺藜《本草择要纲目》
  4. 蒺藜贝母汤【方剂大全】
  5. 蒺藜《本草易读》
  6. 蒺藜根【中药大全】
  7. 蒺藜《本草图经》
  8. 蒺藜花【中药大全】
  9. 蒺藜《本草崇原》
  10. 蒺藜两地汤【方剂大全】
  11. 蒺藜《本草乘雅半偈》
  12. 蒺藜苗【中药大全】
  13. 蒺藜《本草纲目》完整版
  14. 蒺藜散【方剂大全】
  15. 集中趋势指标《预防医学》
  16. 蒺藜汤【方剂大全】
  17. 集验鹿茸丸【方剂大全】
  18. 蒺藜涂敷方【方剂大全】
  19. 集验疗蝎虫螫人方《外台秘要》
  20. 蒺藜丸【方剂大全】
  21. 集验方《外台秘要》
  22. 蒺藜浴汤【方剂大全】
  23. 集验方《广嗣要语》
  24. 蒺藜子《本草新编》
  25. 集雪膏【方剂大全】
  26. 蒺藜子《雷公炮炙论》
  27. 集效圆【方剂大全】
  28. 蒺藜子《证类本草》
  29. 集效丸【方剂大全】
  30. 蒺藜子散【方剂大全】
  1. 蒺藜《本草崇原》
  2. 蒺藜《本草易读》
  3. 蒺藜《本草经解》
  4. 蒺藜《本草衍义》
  5. 蒺藜《本草择要纲目》
  6. 蒺藜《玉楸药解》
  7. 蒺藜《本草乘雅半偈》
  8. 蒺藜《本草纲目》
  9. 蒺藜《本草图经》
  10. 蒺黎汤方《妇人大全良方》
  11. 蒺藜散《备急千金要方》
  12. 集诸名家呕吐哕治法《类证治裁》
  13. 蒺藜散《明目至宝》
  14. 集中趋势指标《预防医学》
  15. 蒺藜汤《医学心悟》
  16. 集验疗蝎虫螫人方《外台秘要》
  17. 蒺藜丸《备急千金要方》
  18. 集验方五首《外台秘要》
  19. 蒺藜丸《三因极一病证方论》
  20. 集验方《广嗣要语》
  21. 蒺藜子《神农本草经》
  22. 集效丸《医方论》
  23. 蒺藜子《雷公炮炙论》
  24. 集效丸《太平惠民和剂局方》
  25. 蒺藜子《千金翼方》
  26. 集效丸《三因极一病证方论》
  27. 蒺藜子《本草经集注》
  28. 集效丸《冯氏锦囊秘录》
  29. 蒺藜子《新修本草》
  30. 集香丸《太平惠民和剂局方》
  31. 蒺藜子《本草备要》


桑根白皮_《本草崇原》_中医本草_【岐黄之术】

桑根白皮

桑根白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘寒，无毒。主治伤中，五劳六极，羸瘦崩中，绝脉，补虚，益气。（《纲目》误书中品，夫桑上之寄生得列上品，岂桑反在中品也，今改入上品。）

（桑处处有之，而江浙独盛。二月发叶，深秋黄陨，四月椹熟，其色赤黑，味甘性温。）

桑名白桑，落叶后望之，枝干皆白，根皮作纸，洁白而绵，蚕食桑精，叶丝如银，盖得阳明金精之气。阳明属金而兼土，故味甘。阳明主燥而金气微寒，故气寒，主治伤中，续经脉也。五劳，志劳，思劳、烦劳、忧劳、恚劳也。六极，气极、血极、筋极、骨极、肌极、精极也。羸瘦者，肌肉消减。崩中者，血液下注。脉绝者，脉络不通。桑皮禀阳明土金之气，刈而复茂，生长之气最盛，故补续之功如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒺藜
  • 当前页：桑根白皮
  • 下一页：桑叶
<<< 返回本书目录
  1. 桑根白皮《证类本草》
  2. 桑根白皮解《研经言》
  3. 桑根白皮《长沙药解》
  4. 桑根白皮汤【方剂大全】
  5. 桑根白皮《雷公炮炙论》
  6. 桑根下土《本草纲目》完整版
  7. 桑根白皮《本草易读》
  8. 桑观察痰火上攻上实下虚治案《一得集》
  9. 桑根白皮《本草图经》
  10. 桑鳸【中药大全】
  11. 桑根白皮《本草思辨录》
  12. 桑花《本草纲目》完整版
  13. 桑根白皮《本草崇原》
  14. 桑花《本草崇原》
  15. 桑根白皮《本草乘雅半偈》
  16. 桑黄【中药大全】
  17. 桑根白皮《本草纲目》完整版
  18. 桑寄生《本草图经》
  19. 桑根【中药大全】
  20. 桑寄生《本草择要纲目》
  21. 桑防白膏汤【方剂大全】
  22. 桑寄生《药笼小品》
  23. 桑耳糯米粥《保健药膳》
  24. 桑寄生【中药大全】
  25. 桑耳【中药大全】
  26. 桑寄生散【方剂大全】
  27. 桑耳《本草思辨录》
  28. 桑菊薄竹饮【方剂大全】
  29. 桑耳《本草纲目》完整版
  30. 桑菊饮【方剂大全】
  1. 桑根白皮《本草崇原》
  2. 桑根白皮《本草思辨录》
  3. 桑根白皮《名医别录》
  4. 桑根白皮《本经逢原》
  5. 桑根白皮《药性切用》
  6. 桑根白皮《顾松园医镜》
  7. 桑根白皮《本草乘雅半偈》
  8. 桑根白皮《证类本草》
  9. 桑根白皮《本草图经》
  10. 桑根白皮《本草易读》
  11. 桑根白皮解《研经言》
  12. 桑根白皮《本草蒙筌》
  13. 桑根白皮汤《备急千金要方》
  14. 桑根白皮《本草衍义》
  15. 桑根下土《证类本草》
  16. 桑根白皮《新修本草》
  17. 桑观察痰火上攻上实下虚治案《一得集》
  18. 桑根白皮《本草经集注》
  19. 桑花《证类本草》
  20. 桑根白皮《长沙药解》
  21. 桑花《本草崇原》
  22. 桑根白皮《千金翼方》
  23. 桑寄风茶《茶饮保健》
  24. 桑根白皮《雷公炮炙论》
  25. 桑寄生《药笼小品》
  26. 桑根白皮《神农本草经》
  27. 桑寄生《玉楸药解》
  28. 桑根《本草分经》
  29. 桑寄生《本草衍义》
  30. 桑耳粥《医学入门》
  31. 桑寄生《本草备要》


桑叶_《本草崇原》_中医本草_【岐黄之术】

桑叶

桑叶

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，主除寒热，出汗。

（按∶《夷坚志》云∶严州山寺有一游僧，形体羸瘦，饮食甚少，每夜就枕，遍身汗出，迨旦衣皆湿透，如此二十年无药能疗，期待尽耳。监寺僧曰∶吾有药绝验，为汝治之，三日宿疾顿愈，其方单用桑叶一味，乘露采摘，焙干碾末，每用二钱，空腹温米饮调服。或值桑落时，干者亦堪用，但力不如新采者，桑叶是止盗汗之药，非发汗药。《本经》盖谓桑叶主治能除寒热，并除出汗也，恐人误读作发汗解故表而明之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑根白皮
  • 当前页：桑叶
  • 下一页：桑枝（附）
<<< 返回本书目录
  1. 桑叶《药笼小品》
  2. 桑叶【中药大全】
  3. 桑叶《本草易读》
  4. 桑叶菊花饮《保健药膳》
  5. 桑叶《本草经解》
  6. 桑叶露【中药大全】
  7. 桑叶《本草崇原》
  8. 桑叶汁【中药大全】
  9. 桑叶《本草纲目》完整版
  10. 桑瘿【中药大全】
  11. 桑芽茶【中药大全】
  12. 桑枝《本草纲目》完整版
  13. 桑芽【中药大全】
  14. 桑枝《本草崇原》
  15. 桑杏汤【方剂大全】
  16. 桑枝《本草易读》
  17. 桑霜【中药大全】
  18. 桑枝【中药大全】
  19. 桑椹子【中药大全】
  20. 桑枝膏丸【方剂大全】
  21. 桑椹密膏【方剂大全】
  22. 桑枝煎方【方剂大全】
  23. 桑椹酒【中药大全】
  24. 桑枝茅根汤【方剂大全】
  25. 桑椹（文武实）《本草纲目》完整版
  26. 嗓音粗【疾病症状】
  27. 桑椹【中药大全】
  28. 丧偶后适应性障碍【疾病症状】
  29. 桑椹《本草崇原》
  30. 扫虫煎【方剂大全】
  1. 桑叶《本草崇原》
  2. 桑叶《中药学》
  3. 桑叶《本草便读》
  4. 桑叶《本经逢原》
  5. 桑叶《本草经解》
  6. 桑叶《中医饮食营养学》
  7. 桑叶《本草分经》
  8. 桑叶《本草易读》
  9. 桑叶《本草撮要》
  10. 桑叶《中药炮制》
  11. 桑叶薄荷饮《食物疗法》
  12. 桑叶《药笼小品》
  13. 桑叶茶《茶饮保健》
  14. 桑椹子《中药学》
  15. 桑叶菊花饮《保健药膳》
  16. 桑椹子《饮食须知》
  17. 桑叶杞茶《茶饮保健》
  18. 桑椹菊花茶《茶饮保健》
  19. 桑枝《本草易读》
  20. 桑椹酒《食物疗法》
  21. 桑枝《本经逢原》
  22. 桑椹枸杞茶《茶饮保健》
  23. 桑枝《中药学》
  24. 桑椹茶《茶饮保健》
  25. 桑枝《本草分经》
  26. 桑椹白芍茶《茶饮保健》
  27. 桑枝《本草撮要》
  28. 桑椹《本草崇原》
  29. 桑枝《本草崇原》
  30. 桑椹《本草撮要》
  31. 桑枝火烘法《外科证治全书》


桑枝（附）_《本草崇原》_中医本草_【岐黄之术】

桑枝（附）
在线购买《本草崇原》正版书籍

桑枝（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，主治遍体风痒干燥，水气，香港脚，风气，四肢拘挛，上气，眼运，肺气咳嗽，消食，利小便。久服轻身，聪明耳目，令人光泽。（《图经本草》附。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑叶
  • 当前页：桑枝（附）
  • 下一页：桑椹（附）
<<< 返回本书目录
  1. 桑枝《本草易读》
  2. 桑枝【中药大全】
  3. 桑枝《本草崇原》
  4. 桑枝膏丸【方剂大全】
  5. 桑枝《本草纲目》完整版
  6. 桑枝煎方【方剂大全】
  7. 桑瘿【中药大全】
  8. 桑枝茅根汤【方剂大全】
  9. 桑叶汁【中药大全】
  10. 嗓音粗【疾病症状】
  11. 桑叶露【中药大全】
  12. 丧偶后适应性障碍【疾病症状】
  13. 桑叶菊花饮《保健药膳》
  14. 扫虫煎【方剂大全】
  15. 桑叶【中药大全】
  16. 扫红煎【方剂大全】
  17. 桑叶《药笼小品》
  18. 扫疥散【方剂大全】
  19. 桑叶《本草易读》
  20. 嫂汪氏头疼遍身痛痢下赤白《孙文垣医案》
  21. 桑叶《本草经解》
  22. 瘙痒《续名医类案》
  23. 桑叶《本草崇原》
  24. 瘙痒【疾病症状】
  25. 桑叶《本草纲目》完整版
  26. 瘙痒【中药主治】
  27. 桑芽茶【中药大全】
  28. 瘙痒【方剂主治】
  29. 桑芽【中药大全】
  30. 瘙痒病《自我调养巧治病》
  1. 桑枝《本草崇原》
  2. 桑枝《本草撮要》
  3. 桑枝火烘法《外科证治全书》
  4. 桑枝《本草分经》
  5. 桑枝煎《医方考》
  6. 桑枝《中药学》
  7. 桑枝灸《中医词典》
  8. 桑枝《本经逢原》
  9. 桑枝灸法《中医词典》
  10. 桑枝《本草易读》
  11. 嗓《中医词典》
  12. 桑叶杞茶《茶饮保健》
  13. 颡《中医词典》
  14. 桑叶菊花饮《保健药膳》
  15. 颡大《中医词典》
  16. 桑叶茶《茶饮保健》
  17. 颡叫子《中医词典》
  18. 桑叶薄荷饮《食物疗法》
  19. 丧尸候《诸病源候论》
  20. 桑叶《本草撮要》
  21. 丧注候《诸病源候论》
  22. 桑叶《本草分经》
  23. 搔《中医词典》
  24. 桑叶《本草经解》
  25. 搔法《中医词典》
  26. 桑叶《本草便读》
  27. 搔痒出血《医碥》
  28. 桑叶《本草崇原》
  29. 鱢嗽《中医词典》
  30. 桑叶《中药学》
  31. 扫描免疫电镜的具体操作步骤《实用免疫细胞与核酸》


桑椹（附）_《本草崇原》_中医本草_【岐黄之术】

桑椹（附）
在线购买《本草崇原》正版书籍

桑椹（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

止消渴，（《唐本草》）利五脏，关节痛，安魂，镇神，令人聪明，变白不老。（《本草拾遗》附。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑枝（附）
  • 当前页：桑椹（附）
  • 下一页：桑花（附）
<<< 返回本书目录
  1. 桑椹《本草崇原》
  2. 桑椹【中药大全】
  3. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  4. 桑椹（文武实）《本草纲目》完整版
  5. 桑上寄生《本草纲目》图文版
  6. 桑椹酒【中药大全】
  7. 桑上寄生《证类本草》
  8. 桑椹密膏【方剂大全】
  9. 桑上寄生《神农本草经百种录》
  10. 桑椹子【中药大全】
  11. 桑上寄生《侣山堂类辩》
  12. 桑霜【中药大全】
  13. 桑上寄生《雷公炮炙论》
  14. 桑杏汤【方剂大全】
  15. 桑上寄生《本草崇原》
  16. 桑芽【中药大全】
  17. 桑上寄生《本草乘雅半偈》
  18. 桑芽茶【中药大全】
  19. 桑仁粥《保健药膳》
  20. 桑叶《本草纲目》完整版
  21. 桑青汤【方剂大全】
  22. 桑叶《本草崇原》
  23. 桑螵蛸丸【方剂大全】
  24. 桑叶《本草经解》
  25. 桑螵蛸散【方剂大全】
  26. 桑叶《本草易读》
  27. 桑螵蛸散《汤头歌诀》
  28. 桑叶《药笼小品》
  29. 桑螵蛸【中药大全】
  30. 桑叶【中药大全】
  1. 桑椹《本草崇原》
  2. 桑椹《本草撮要》
  3. 桑椹白芍茶《茶饮保健》
  4. 桑椹《本经逢原》
  5. 桑椹茶《茶饮保健》
  6. 桑椹《玉楸药解》
  7. 桑椹枸杞茶《茶饮保健》
  8. 桑葚《本草分经》
  9. 桑椹酒《食物疗法》
  10. 桑蛸条《吴普本草》
  11. 桑椹菊花茶《茶饮保健》
  12. 桑上螵蛸《医学入门》
  13. 桑椹子《饮食须知》
  14. 桑上寄生《本草乘雅半偈》
  15. 桑椹子《中药学》
  16. 桑上寄生《侣山堂类辩》
  17. 桑叶《药笼小品》
  18. 桑上寄生《名医别录》
  19. 桑叶《中药炮制》
  20. 桑上寄生《本草崇原》
  21. 桑叶《本草易读》
  22. 桑上寄生《得配本草》
  23. 桑叶《中医饮食营养学》
  24. 桑上寄生《证类本草》
  25. 桑叶《本经逢原》
  26. 桑上寄生《神农本草经百种录》
  27. 桑叶《中药学》
  28. 桑上寄生《新修本草》
  29. 桑叶《本草崇原》
  30. 桑上寄生《本草经集注》
  31. 桑叶《本草便读》


桑花（附）_《本草崇原》_中医本草_【岐黄之术】

桑花（附）
在线购买《本草崇原》正版书籍

桑花（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦暖，无毒。主治健脾，涩肠，止鼻洪，吐血，肠风，崩中，带下。（《日华本草》附。）

（桑花生桑枝上白藓也，如地钱花样，刀刮取炒用，非是桑椹花。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑椹（附）
  • 当前页：桑花（附）
  • 下一页：桑上寄生
<<< 返回本书目录
  1. 桑花《本草崇原》
  2. 桑黄【中药大全】
  3. 桑花《本草纲目》完整版
  4. 桑寄生《本草图经》
  5. 桑鳸【中药大全】
  6. 桑寄生《本草择要纲目》
  7. 桑观察痰火上攻上实下虚治案《一得集》
  8. 桑寄生《药笼小品》
  9. 桑根下土《本草纲目》完整版
  10. 桑寄生【中药大全】
  11. 桑根白皮汤【方剂大全】
  12. 桑寄生散【方剂大全】
  13. 桑根白皮解《研经言》
  14. 桑菊薄竹饮【方剂大全】
  15. 桑根白皮《证类本草》
  16. 桑菊饮【方剂大全】
  17. 桑根白皮《长沙药解》
  18. 桑沥【中药大全】
  19. 桑根白皮《雷公炮炙论》
  20. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  21. 桑根白皮《本草易读》
  22. 桑毛虫皮炎【疾病大全】
  23. 桑根白皮《本草图经》
  24. 桑皮《本草经解》
  25. 桑根白皮《本草思辨录》
  26. 桑皮《药笼小品》
  27. 桑根白皮《本草崇原》
  28. 桑皮汁【中药大全】
  29. 桑根白皮《本草乘雅半偈》
  30. 桑皮中白汁《本草纲目》完整版
  1. 桑花《本草崇原》
  2. 桑花《证类本草》
  3. 桑寄风茶《茶饮保健》
  4. 桑观察痰火上攻上实下虚治案《一得集》
  5. 桑寄生《药笼小品》
  6. 桑根下土《证类本草》
  7. 桑寄生《玉楸药解》
  8. 桑根白皮汤《备急千金要方》
  9. 桑寄生《本草衍义》
  10. 桑根白皮解《研经言》
  11. 桑寄生《本草备要》
  12. 桑根白皮《本草图经》
  13. 桑寄生《本草易读》
  14. 桑根白皮《本草乘雅半偈》
  15. 桑寄生《医学入门》
  16. 桑根白皮《药性切用》
  17. 桑寄生《本草求真》
  18. 桑根白皮《名医别录》
  19. 桑寄生《本经逢原》
  20. 桑根白皮《本草崇原》
  21. 桑寄生《本草从新》
  22. 桑根白皮《本草思辨录》
  23. 桑寄生《中药学》
  24. 桑根白皮《本经逢原》
  25. 桑寄生《中药学》
  26. 桑根白皮《顾松园医镜》
  27. 桑寄生《本草便读》
  28. 桑根白皮《证类本草》
  29. 桑寄生《增广和剂局方药性总论》
  30. 桑根白皮《本草易读》
  31. 桑寄生《本草分经》


桑上寄生_《本草崇原》_中医本草_【岐黄之术】

桑上寄生

桑上寄生

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。主腰痛，小儿背强痈肿，充肌肤，坚发齿，长须眉，安胎。

（桑寄生始出弘农川谷及近海州邑海外之境，其地暖而不蚕。桑无剪伐之苦，气浓力充，故枝节间有小木生焉，是为桑上寄生，寄生之叶如橘而浓软。寄生之茎，如槐而肥脆。四月开黄白花，五月结黄赤实，大如小豆，有汁稠粘，断茎视之色深黄者良。寄生木枫槲榉柳水杨等树上皆有之。须桑上生者可用。世俗多以寄生他树者伪充，不知气性不同，用之非徒无益，而反有害。一种黄寄生，形如石斛，一种如柴，不黄色者，皆伪也。）

寄生感桑气而寄生枝节间，生长无时，不假土力，夺天地造化之神功。主治腰痛者，腰乃肾之外候，男子以藏精，女子以系胞。寄生得桑精之气，虚系而生，故治腰痛。小儿肾形未足，似无腰痛之证，应有背强痈肿之疾。寄生治腰痛，则小儿背强痈肿，亦能治之。充肌肤，精气外达也。坚发齿，精气内足也。精气外达而充肌肤，则须眉亦长。精气内足而坚发齿，则胎亦安。盖肌肤者，皮肉之余。齿者，骨之余。发与须眉者，血之余。胎者，身之余。以余气寄生之物，而治余气之病，同类相感如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑花（附）
  • 当前页：桑上寄生
  • 下一页：寄生实
<<< 返回本书目录
  1. 桑上寄生《本草纲目》图文版
  2. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  3. 桑上寄生《证类本草》
  4. 桑椹《本草崇原》
  5. 桑上寄生《神农本草经百种录》
  6. 桑椹【中药大全】
  7. 桑上寄生《侣山堂类辩》
  8. 桑椹（文武实）《本草纲目》完整版
  9. 桑上寄生《雷公炮炙论》
  10. 桑椹酒【中药大全】
  11. 桑上寄生《本草崇原》
  12. 桑椹密膏【方剂大全】
  13. 桑上寄生《本草乘雅半偈》
  14. 桑椹子【中药大全】
  15. 桑仁粥《保健药膳》
  16. 桑霜【中药大全】
  17. 桑青汤【方剂大全】
  18. 桑杏汤【方剂大全】
  19. 桑螵蛸丸【方剂大全】
  20. 桑芽【中药大全】
  21. 桑螵蛸散【方剂大全】
  22. 桑芽茶【中药大全】
  23. 桑螵蛸散《汤头歌诀》
  24. 桑叶《本草纲目》完整版
  25. 桑螵蛸【中药大全】
  26. 桑叶《本草崇原》
  27. 桑螵蛸《证类本草》
  28. 桑叶《本草经解》
  29. 桑螵蛸《药笼小品》
  30. 桑叶《本草易读》
  1. 桑上寄生《本草崇原》
  2. 桑上寄生《得配本草》
  3. 桑上寄生《名医别录》
  4. 桑上寄生《证类本草》
  5. 桑上寄生《侣山堂类辩》
  6. 桑上寄生《神农本草经百种录》
  7. 桑上寄生《本草乘雅半偈》
  8. 桑上寄生《新修本草》
  9. 桑上螵蛸《医学入门》
  10. 桑上寄生《本草经集注》
  11. 桑蛸条《吴普本草》
  12. 桑上寄生《千金翼方》
  13. 桑葚《本草分经》
  14. 桑上寄生《雷公炮炙论》
  15. 桑椹《玉楸药解》
  16. 桑上寄生《本草纲目》
  17. 桑椹《本经逢原》
  18. 桑上寄生《神农本草经》
  19. 桑椹《本草撮要》
  20. 桑仁粥《保健药膳》
  21. 桑椹《本草崇原》
  22. 桑钱《得配本草》
  23. 桑椹白芍茶《茶饮保健》
  24. 桑螵蛸散《汤头歌诀》
  25. 桑椹茶《茶饮保健》
  26. 桑螵蛸散《医方论》
  27. 桑椹枸杞茶《茶饮保健》
  28. 桑螵蛸散《妇人大全良方》
  29. 桑椹酒《食物疗法》
  30. 桑螵蛸散《妇人大全良方》
  31. 桑椹菊花茶《茶饮保健》


寄生实_《本草崇原》_中医本草_【岐黄之术】

寄生实

寄生实

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主明目，轻身，通神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑上寄生
  • 当前页：寄生实
  • 下一页：柏子仁
<<< 返回本书目录
  1. 寄生实《本草崇原》
  2. 寄生汤【方剂大全】
  3. 寄生生活对寄生虫的影响《人体寄生虫学》
  4. 寄生藤【中药大全】
  5. 寄生散【方剂大全】
  6. 寄生丸【方剂大全】
  7. 寄生黄【中药大全】
  8. 寄生现象、寄生虫与宿主、《人体寄生虫学》
  9. 寄生防风汤【方剂大全】
  10. 寄生养荣汤【方剂大全】
  11. 寄生虫与宿主的相互作用《人体寄生虫学》
  12. 寄生饮【方剂大全】
  13. 寄生虫与宿主的类别《人体寄生虫学》
  14. 寄杖散【方剂大全】
  15. 寄生虫学实验诊断技术《人体寄生虫学》
  16. 寂静腹【疾病症状】
  17. 寄生虫性尿路感染【疾病大全】
  18. 蓟菜汤【方剂大全】
  19. 寄生虫性关节炎【疾病大全】
  20. 蓟根酒【方剂大全】
  21. 寄生虫性变态反应《人体寄生虫学》
  22. 蓟菀汤【方剂大全】
  23. 寄生虫妄想【疾病大全】
  24. 蓟叶汤【方剂大全】
  25. 寄生虫实验动物保种《人体寄生虫学》
  26. 蓟罂粟【中药大全】
  27. 寄生虫人工培养《人体寄生虫学》
  28. 蓟罂粟根【中药大全】
  29. 寄生虫感染与寄生虫的特点《人体寄生虫学》
  30. 蓟罂粟子【中药大全】
  1. 寄生实《本草崇原》
  2. 寄生生活对寄生虫的影响《人体寄生虫学》
  3. 寄生现象、寄生虫与宿主、《人体寄生虫学》
  4. 寄生胶艾茶《茶饮保健》
  5. 蓟菜（小蓟）《食疗本草》
  6. 寄生风茶《茶饮保健》
  7. 蓟根《医学入门》
  8. 寄生虫与宿主的相互作用《人体寄生虫学》
  9. 跽《中医名词词典》
  10. 寄生虫与宿主的类别《人体寄生虫学》
  11. 鲚鱼《食疗本草》
  12. 寄生虫学实验诊断技术《人体寄生虫学》
  13. 鲚鱼《医学入门》
  14. 寄生虫学《中国医学通史》
  15. 鲚鱼《证类本草》
  16. 寄生虫性心肌炎《病理学》
  17. 鲚鱼《本草分经》
  18. 寄生虫性变态反应《人体寄生虫学》
  19. 鲚鱼（《食疗本草》）《中医饮食营养学》
  20. 寄生虫实验动物保种《人体寄生虫学》
  21. 稷《本草纲目》
  22. 寄生虫人工培养《人体寄生虫学》
  23. 稷《食疗本草》
  24. 寄生虫感染与寄生虫的特点《人体寄生虫学》
  25. 稷《本草备要》
  26. 寄生虫感染的免疫《人体寄生虫学》
  27. 稷《本草求真》
  28. 寄生虫感染《默克家庭诊疗手册》
  29. 稷《本草从新》
  30. 寄生虫感染《默克家庭诊疗手册》
  31. 稷《本草分经》


柏子仁_《本草崇原》_中医本草_【岐黄之术】

柏子仁

柏子仁

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主治惊悸，益气，除风湿，安五脏。久服令人润泽美色，耳目聪明，不饥不老，轻身延年。

（柏木处处有之，其实先以太山者为良，今以陕州、宜州、干州为胜。柏有数种，叶扁而侧生者，名侧柏叶，可以入药。其实皆圆柏所生，若侧柏之实，尤为佳妙，但不可多得尔，仁色黄白，其气芬香，最多脂液。万木皆向阳，柏独西顾，故字从白，白者西方也。《埤雅》云∶柏之指西，犹针之指南也。寇宗 曰∶予官陕西登高望柏，千万株皆一一西指。）

柏叶经冬不凋，禀太阳之水气也。仁黄臭香，禀太阴之土气也。水精上资，故治心肾不交之惊悸。土气内充，故益气，除风湿。夫治惊悸，益气，除风湿，则五脏皆和，故安五脏也。

仁多脂液，久服则令人润泽而美色，且耳目聪明，五脏安和，津液濡灌，故不饥不老，轻身延年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寄生实
  • 当前页：柏子仁
  • 下一页：侧柏叶（附）
<<< 返回本书目录
  1. 柏子仁《药笼小品》
  2. 柏子仁【中药大全】
  3. 柏子仁《雷公炮炙论》
  4. 柏子仁膏【方剂大全】
  5. 柏子仁《本草择要纲目》
  6. 柏子仁解《医学衷中参西录》
  7. 柏子仁《本草易读》
  8. 柏子仁酒【方剂大全】
  9. 柏子仁《本草经解》
  10. 柏子仁散【方剂大全】
  11. 柏子仁《本草崇原》
  12. 柏子仁汤【方剂大全】
  13. 柏子建宫丸【方剂大全】
  14. 柏子仁丸《汤头歌诀》
  15. 柏子安心汤【方剂大全】
  16. 柏子仁丸《汤头歌诀》
  17. 柏竹沥膏【方剂大全】
  18. 柏子仁丸【方剂大全】
  19. 柏脂酝酒【方剂大全】
  20. 柏子仁粥【方剂大全】
  21. 柏脂膏【方剂大全】
  22. 柏子散【方剂大全】
  23. 柏脂【中药大全】
  24. 柏子养心丹【方剂大全】
  25. 柏脂《本草纲目》完整版
  26. 柏子养心汤【方剂大全】
  27. 柏枝油【方剂大全】
  28. 柏子养心丸【方剂大全】
  29. 柏枝饮【方剂大全】
  30. 柏子养心丸（《集验》）《虚损启微》
  1. 柏子仁《本草崇原》
  2. 柏子仁《中药学》
  3. 柏子仁《本草便读》
  4. 柏子仁《本经逢原》
  5. 柏子仁《本草经解》
  6. 柏子仁《本草求真》
  7. 柏子仁《本草分经》
  8. 柏子仁《顾松园医镜》
  9. 柏子仁《本草分经》
  10. 柏子仁《本草易读》
  11. 柏子仁《本草分经》
  12. 柏子仁《本草备要》
  13. 柏子仁《本草分经》
  14. 柏子仁《汤液本草》
  15. 柏子仁《本草择要纲目》
  16. 柏子仁《玉楸药解》
  17. 柏子仁《本草害利》
  18. 柏子仁《药笼小品》
  19. 柏子仁《本草撮要》
  20. 柏子仁《雷公炮制药性解》
  21. 柏子仁《外科全生集》
  22. 柏子仁《雷公炮炙论》
  23. 柏子仁《药性切用》
  24. 柏竹沥膏《三因极一病证方论》
  25. 柏子仁茶《茶饮保健》
  26. 柏叶粥《保健药膳》
  27. 柏子仁炖猪心《老年百病防治》
  28. 柏叶汤方《医宗金鉴》
  29. 柏子仁解《医学衷中参西录》
  30. 柏叶汤方《伤寒杂病论》
  31. 柏子仁散《妇人大全良方》


侧柏叶（附）_《本草崇原》_中医本草_【岐黄之术】

侧柏叶（附）
在线购买《本草崇原》正版书籍

侧柏叶（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦，微温，无毒。主治吐血、衄血、痢血、崩中赤白，轻身益气，令人耐寒暑，去湿痹，生肌。（《别录》附。）

凡草木耐岁寒，冬不落叶者，阴中有阳也，冬令主太阳寒水，而水府属太阳，水脏属少阴，柏叶禀寒水之气，而太阳为标，禀少阴之气而君火为本，故气味苦，微温。主治吐血、衄血、痢血、崩中赤白者，得水阴之气而资养其血液也。轻身益气，令人耐寒暑，去湿痹，生肌者，得太阳之标，少阴之本，而补益其阳气也。柏子仁气味甘平，故禀太阳寒水而兼得太阴之土气。侧柏叶气味苦微温，故

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏子仁
  • 当前页：侧柏叶（附）
  • 下一页：松脂
<<< 返回本书目录
  1. 侧柏叶《药笼小品》
  2. 侧柏叶【中药大全】
  3. 侧柏叶《药鉴》
  4. 侧柏叶散【方剂大全】
  5. 侧柏叶《雷公炮炙论》
  6. 侧柏叶汤【方剂大全】
  7. 侧柏叶《滇南本草》
  8. 侧柏叶丸【方剂大全】
  9. 侧柏叶《本草择要纲目》
  10. 侧耳【中药大全】
  11. 侧柏叶《本草易读》
  12. 侧腹壁或后腰部有压痛【疾病症状】
  13. 侧柏叶《本草崇原》
  14. 侧金散【方剂大全】
  15. 侧柏丸【方剂大全】
  16. 侧颈项部（左右凡一十八穴）《金针秘传》
  17. 侧柏散【方剂大全】
  18. 侧颈项部左右十八穴《针灸资生经》
  19. 侧柏酊【方剂大全】
  20. 侧肋骨痛【疾病症状】
  21. 侧柏地榆汤【方剂大全】
  22. 侧面部《秘传眼科龙木论》
  23. 侧柏樗皮丸【方剂大全】
  24. 侧面部（左右凡一十六穴）《金针秘传》
  25. 侧矮丸【方剂大全】
  26. 侧面部左右十四穴（更二穴）《针灸资生经》
  27. 厕筹《本草纲目》完整版
  28. 侧脑室增宽 【疾病症状】
  29. 草蛛【中药大全】
  30. 侧脑室肿瘤【疾病大全】
  1. 侧柏叶《本草崇原》
  2. 侧柏叶《滇南本草》
  3. 侧部《类经图翼》
  4. 侧柏叶《药鉴》
  5. 侧部《伤科补要》
  6. 侧柏叶《药性切用》
  7. 侧部《医宗金鉴》
  8. 侧柏叶《本草撮要》
  9. 侧部《医宗金鉴》
  10. 侧柏叶《本草择要纲目》
  11. 侧副韧带损伤《骨科学》
  12. 侧柏叶《本草分经》
  13. 侧颈部左右十八穴《针灸大全》
  14. 侧柏叶《本草便读》
  15. 侧颈项部（左右凡一十八穴）《金针秘传》
  16. 侧柏叶《中药学》
  17. 侧颈项部左右十八穴《针灸资生经》
  18. 侧柏叶《本草从新》
  19. 侧棱《中医词典》
  20. 侧柏叶《本草求真》
  21. 侧面部《医宗金鉴》
  22. 侧柏叶《顾松园医镜》
  23. 侧面部《秘传眼科龙木论》
  24. 侧柏叶《本草易读》
  25. 侧面部（左右凡一十六穴）《金针秘传》
  26. 侧柏叶《本草备要》
  27. 侧面部左右十四穴《针灸大全》
  28. 侧柏叶《汤液本草》
  29. 侧面部左右十四穴（更二穴）《针灸资生经》
  30. 侧柏叶《中药炮制》
  31. 侧人耳颈二十穴远近法《备急千金要方》


松脂_《本草崇原》_中医本草_【岐黄之术】

松脂

松脂

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦甘温，无毒。主治痈疽恶疮，头疮白秃，疥瘙风气，安五脏，除热。久服轻身，不老延年。

（松木之脂，俗名松香，处处山中有之，其木修耸多节，其皮粗浓有鳞，其叶有两鬣、五鬣、七鬣，其花蕊为松黄，结实状如猪心，木之余气结为茯苓，松脂入土，年深化成琥珀。其脂以通明如熏陆香颗者为胜，乃服食辟谷之品，神仙不老之妙药也。熬化滤过即为沥青。）

松脂生于松木之中，禀木质而有火土金水之用。气味苦温，得火气也。得火气，故治肌肉之痈，经脉之疽，以及阴寒之恶疮。入土成珀，坚洁如金，裕金气也。裕金气，故治头疡白秃，以及疥瘙之风气。色黄臭香，味苦而甘，备土气也。备土气，故安五脏。木耐岁寒，经冬不凋，具水气也。具水气，故除热。久服则五运全精，故轻身，不老延年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧柏叶（附）
  • 当前页：松脂
  • 下一页：松节（附）
<<< 返回本书目录
  1. 松脂《证类本草》
  2. 松子《药笼小品》
  3. 松脂《神农本草经百种录》
  4. 松子豆腐《保健药膳》
  5. 松脂《本草图经》
  6. 松子风《喉科秘诀》
  7. 松脂《本草崇原》
  8. 松子仁【中药大全】
  9. 松脂《本草乘雅半偈》
  10. 松子仁鸡《保健药膳》
  11. 松脂《本草纲目》完整版
  12. 松子粥《保健药膳》
  13. 松针【中药大全】
  14. 菘《本草纲目》完整版
  15. 松油【中药大全】
  16. 菘《本草纲目》图文版
  17. 松叶酒【方剂大全】
  18. 菘（音嵩）《证类本草》
  19. 松叶防风叶【中药大全】
  20. 菘菜【中药大全】
  21. 松叶防风花【中药大全】
  22. 菘菜子【中药大全】
  23. 松叶【中药大全】
  24. 菘子【中药大全】
  25. 松叶《本草纲目》完整版
  26. 耸肩喘息【疾病症状】
  27. 松杨《本草纲目》完整版
  28. 宋《古今医统大全》
  29. 松蕈【中药大全】
  30. 宋本草旧目录《本草纲目》完整版
  1. 松脂《本草崇原》
  2. 松脂《本草从新》
  3. 松脂《增广和剂局方药性总论》
  4. 松脂《本经逢原》
  5. 松脂《名医别录》
  6. 松脂《本草求真》
  7. 松脂《本草乘雅半偈》
  8. 松脂《证类本草》
  9. 松脂《本草图经》
  10. 松脂《医学入门》
  11. 松脂膏《备急千金要方》
  12. 松脂《冯氏锦囊秘录》
  13. 松脂膏《备急千金要方》
  14. 松脂《本草蒙筌》
  15. 松脂秘方（华佗松脂）《华佗神方》
  16. 松脂《神农本草经百种录》
  17. 松子《药笼小品》
  18. 松脂《新修本草》
  19. 松子《老年食养食疗》
  20. 松脂《本草经集注》
  21. 松子《饮膳正要》
  22. 松脂《千金翼方》
  23. 松子《海药本草》
  24. 松脂《神农本草经》
  25. 松子《饮食须知》
  26. 松枝酒《医学心悟》
  27. 松子《医学入门》
  28. 松叶酒《备急千金要方》
  29. 松子《顾松园医镜》
  30. 松叶酒《备急千金要方》
  31. 松子《本经逢原》


松节（附）_《本草崇原》_中医本草_【岐黄之术】

松节（附）
在线购买《本草崇原》正版书籍

松节（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦温，无毒。主治百邪，久风，风虚脚痹，疼痛，酿酒，主脚软骨节风。（《别录》附。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松脂
  • 当前页：松节（附）
  • 下一页：松花（附）
<<< 返回本书目录
  1. 松节《本草易读》
  2. 松节【中药大全】
  3. 松节《本草崇原》
  4. 松节、松笔头、松香、地盘松球《滇南本草》
  5. 松节《本草纲目》完整版
  6. 松节油【中药大全】
  7. 松江朱《曹仁伯医案论》
  8. 松节油皮炎【疾病大全】
  9. 松寄生【中药大全】
  10. 松紧二脉《圆运动的古中医学》
  11. 松花散方【方剂大全】
  12. 松菌《滇南本草》
  13. 松花粉【中药大全】
  14. 松罗《证类本草》
  15. 松花淡菜粥【方剂大全】
  16. 松萝《本草纲目》完整版
  17. 松花【中药大全】
  18. 松萝【中药大全】
  19. 松花《本草经解》
  20. 松毛虫病骨关节病【疾病大全】
  21. 松花《本草崇原》
  22. 松毛虫皮炎【疾病大全】
  23. 松花《本草纲目》完整版
  24. 松毛虫性骨关节病【疾病大全】
  25. 松蒿【中药大全】
  26. 松毛虫性骨关节炎【疾病大全】
  27. 松果体细胞瘤【疾病大全】
  28. 松毛火绒草【中药大全】
  29. 松果体区占位病变【疾病症状】
  30. 松梅丸《轩岐救正论》
  1. 松节《本草崇原》
  2. 松节《本草撮要》
  3. 松节（松香、松花粉）《中药学》
  4. 松节《名医别录》
  5. 松节、松笔头、松香、地盘松球《滇南本草》
  6. 松节《本草便读》
  7. 松节茶《茶饮保健》
  8. 松节《本经逢原》
  9. 松节酒《饮膳正要》
  10. 松节《顾松园医镜》
  11. 松节酒《备急千金要方》
  12. 松节《本草易读》
  13. 松节散《三因极一病证方论》
  14. 松节《本草备要》
  15. 松紧二脉《圆运动的古中医学》
  16. 松节《千金翼方》
  17. 松菌《滇南本草》
  18. 松江朱《曹仁伯医案论》
  19. 松沥煎《备急千金要方》
  20. 松黄汤《饮膳正要》
  21. 松罗《神农本草经》
  22. 松黄《本草衍义》
  23. 松罗《证类本草》
  24. 松花《本草崇原》
  25. 松萝《千金翼方》
  26. 松花《本草分经》
  27. 松萝《本草经集注》
  28. 松花《本草分经》
  29. 松萝《医学入门》
  30. 松花《本草经解》
  31. 松萝《本经逢原》


松花（附）_《本草崇原》_中医本草_【岐黄之术】

松花（附）
在线购买《本草崇原》正版书籍

松花（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

别名松黄，气味甘温，无毒。主润心肺，益气，除风，止血，亦可酿酒。（《本草纲目》附。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松节（附）
  • 当前页：松花（附）
  • 下一页：茯苓
<<< 返回本书目录
  1. 松花《本草经解》
  2. 松花【中药大全】
  3. 松花《本草崇原》
  4. 松花淡菜粥【方剂大全】
  5. 松花《本草纲目》完整版
  6. 松花粉【中药大全】
  7. 松蒿【中药大全】
  8. 松花散方【方剂大全】
  9. 松果体细胞瘤【疾病大全】
  10. 松寄生【中药大全】
  11. 松果体区占位病变【疾病症状】
  12. 松江朱《曹仁伯医案论》
  13. 松果体其他《生理学》
  14. 松节《本草纲目》完整版
  15. 松果体瘤【疾病大全】
  16. 松节《本草崇原》
  17. 松果体钙化移位【疾病症状】
  18. 松节《本草易读》
  19. 松果体《组织学与胚胎学》
  20. 松节【中药大全】
  21. 松根白皮《本草纲目》完整版
  22. 松节、松笔头、松香、地盘松球《滇南本草》
  23. 松根【中药大全】
  24. 松节油【中药大全】
  25. 松橄榄【中药大全】
  26. 松节油皮炎【疾病大全】
  27. 松橄榄《滇南本草》
  28. 松紧二脉《圆运动的古中医学》
  29. 松打七【中药大全】
  30. 松菌《滇南本草》
  1. 松花《本草崇原》
  2. 松花《本草分经》
  3. 松黄《本草衍义》
  4. 松花《本草分经》
  5. 松黄汤《饮膳正要》
  6. 松花《本草经解》
  7. 松江朱《曹仁伯医案论》
  8. 松果体《组织学与胚胎学》
  9. 松节《千金翼方》
  10. 松果体《生理学》
  11. 松节《本草备要》
  12. 松根酒《饮膳正要》
  13. 松节《本草易读》
  14. 松根白皮《千金翼方》
  15. 松节《顾松园医镜》
  16. 松膏酒《备急千金要方》
  17. 松节《本经逢原》
  18. 松膏《备急千金要方》
  19. 松节《本草便读》
  20. 松橄榄《滇南本草》
  21. 松节《名医别录》
  22. 松浮《疫疹一得》
  23. 松节《本草撮要》
  24. 松峰达原饮《时病论歌括新编》
  25. 松节《本草崇原》
  26. 松柏通幽法《时病论歌括新编》
  27. 松节（松香、松花粉）《中药学》
  28. 松《名医别录》
  29. 松节、松笔头、松香、地盘松球《滇南本草》
  30. 松《得配本草》
  31. 松节茶《茶饮保健》


茯苓_《本草崇原》_中医本草_【岐黄之术】

茯苓

茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主治胸胁逆气，忧恚惊邪，恐悸，心下结痛，寒热，烦满，咳逆，口焦舌干，利小便。久服安魂养神，不饥延年。

（茯苓生大山古松根下，有赤白二种。下有茯苓，则上有灵气如丝之状，山中人亦时见之。《史记·龟策传》作茯苓谓松之神灵，伏结而成。小者如拳，大者如斗，外皮皱黑，内质光白，以坚实而大者为佳。）

茯苓，本松木之精华，藉土气以结成，故气味甘平，有土位中央而枢机旋转之功。禀木气而枢转，则胸胁之逆气可治也。禀土气而安五脏，则忧恚惊恐悸之邪可平也。里气不和，则心下结痛。表气不和，则为寒为热。气郁于上，上而不下，则烦满咳逆，口焦舌干。气逆于下，交通不表，则小便不利。茯苓位于中土，灵气上荟，主内外旋转，上下交通，故皆治之。

久服安肝藏之魂，以养心藏之神。木生火也，不饥延年，土气盛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松花（附）
  • 当前页：茯苓
  • 下一页：赤茯苓（附）
<<< 返回本书目录
  1. 茯苓《本草纲目》图文版
  2. 茯苓（茯神）《本草新编》
  3. 茯苓《证类本草》
  4. 茯苓（图）【中药大全】
  5. 茯苓《长沙药解》
  6. 茯苓、茯神解《医学衷中参西录》
  7. 茯苓《药征》
  8. 茯苓安肝定精神丸【方剂大全】
  9. 茯苓《药笼小品》
  10. 茯苓安心汤【方剂大全】
  11. 茯苓《药鉴》
  12. 茯苓白术散【方剂大全】
  13. 茯苓《神农本草经百种录》
  14. 茯苓白术汤【方剂大全】
  15. 茯苓《雷公炮炙论》
  16. 茯苓半夏汤【方剂大全】
  17. 茯苓《本草易读》
  18. 茯苓半夏丸【方剂大全】
  19. 茯苓《本草图经》
  20. 茯苓包子《保健药膳》
  21. 茯苓《本草思辨录》
  22. 茯苓贝母汤【方剂大全】
  23. 茯苓《本草经解》
  24. 茯苓饼【方剂大全】
  25. 茯苓《本草崇原》
  26. 茯苓饼子【方剂大全】
  27. 茯苓《本草乘雅半偈》
  28. 茯苓补心汤【方剂大全】
  29. 茯苓《本草纲目》完整版
  30. 茯苓参甘厚朴汤【方剂大全】
  1. 茯苓《本草崇原》
  2. 茯苓《本草思辨录》
  3. 茯苓《本草便读》
  4. 茯苓《中药学》
  5. 茯苓《本草经解》
  6. 茯苓《本草从新》
  7. 茯苓《增广和剂局方药性总论》
  8. 茯苓《本经逢原》
  9. 茯苓《名医别录》
  10. 茯苓《本草求真》
  11. 茯苓《本草分经》
  12. 茯苓《顾松园医镜》
  13. 茯苓《本草分经》
  14. 茯苓《证类本草》
  15. 茯苓《本草分经》
  16. 茯苓《本草易读》
  17. 茯苓《本草分经》
  18. 茯苓《本草蒙筌》
  19. 茯苓《本草害利》
  20. 茯苓《本草备要》
  21. 茯苓《本草撮要》
  22. 茯苓《汤液本草》
  23. 茯苓《药鉴》
  24. 茯苓《本草衍义》
  25. 茯苓《药征》
  26. 茯苓《吴普本草》
  27. 茯苓《本草乘雅半偈》
  28. 茯苓《神农本草经百种录》
  29. 茯苓《本草图经》
  30. 茯苓《新修本草》
  31. 茯苓（白赤）《本草择要纲目》


赤茯苓（附）_《本草崇原》_中医本草_【岐黄之术】

赤茯苓（附）
在线购买《本草崇原》正版书籍

赤茯苓（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

主破结气，（《药性本草》）泻心、小肠、膀胱湿热，利窍行水。（《本草纲目》附。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓
  • 当前页：赤茯苓（附）
  • 下一页：茯神（附）
<<< 返回本书目录
  1. 赤茯苓《本草崇原》
  2. 赤茯苓【中药大全】
  3. 赤茯苓《本草纲目》完整版
  4. 赤茯苓煎【方剂大全】
  5. 赤凤摇头歌《针灸聚英》
  6. 赤茯苓散【方剂大全】
  7. 赤凤摇头法《推拿抉微》
  8. 赤茯苓汤【方剂大全】
  9. 赤凤摇头法《厘正按摩要术》
  10. 赤茯苓丸【方剂大全】
  11. 赤凤摇头《针灸神书》
  12. 赤茯苓饮【方剂大全】
  13. 赤粉丹【方剂大全】
  14. 赤茯神散【方剂大全】
  15. 赤而不痛《银海精微》
  16. 赤腹松鼠【中药大全】
  17. 赤多白少【方剂主治】
  18. 赤膏【方剂大全】
  19. 赤毒论《小儿卫生总微论方》
  20. 赤膈类伤寒《冯氏锦囊秘录》
  21. 赤豆薏苡汤【方剂大全】
  22. 赤膈类伤寒《松峰说疫》
  23. 赤豆薏苡仁汤【方剂大全】
  24. 赤膈类伤寒门主论《疡医大全》
  25. 赤豆苡仁汤【方剂大全】
  26. 赤葛膏【方剂大全】
  27. 赤豆散【方剂大全】
  28. 赤葛散【方剂大全】
  29. 赤豆鲤鱼汤【方剂大全】
  30. 赤糊饼【方剂大全】
  1. 赤茯苓《本草崇原》
  2. 赤茯苓《外科全生集》
  3. 赤茯苓散《冯氏锦囊秘录》
  4. 赤茯苓《本草害利》
  5. 赤符《吴普本草》
  6. 赤茯苓《本草分经》
  7. 赤疳《中医词典》
  8. 赤茯苓《本草分经》
  9. 赤膈类伤寒《冯氏锦囊秘录》
  10. 赤凤迎源《中医词典》
  11. 赤膈类伤寒《松峰说疫》
  12. 赤凤摇头歌《针灸聚英》
  13. 赤膈类伤寒门主论《疡医大全》
  14. 赤凤摇头法《厘正按摩要术》
  15. 赤根疔疮《中医词典》
  16. 赤凤摇头法《推拿抉微》
  17. 赤根疔疮候《诸病源候论》
  18. 赤凤摇头《幼科推拿秘书》
  19. 赤瓜木《千金翼方》
  20. 赤凤摇头《针灸神书》
  21. 赤赫《千金翼方》
  22. 赤凤摇头《中医词典》
  23. 赤赫《本草经集注》
  24. 赤而不痛《银海精微》
  25. 赤赫《新修本草》
  26. 赤毒论《小儿卫生总微论方》
  27. 赤赫《证类本草》
  28. 赤豆鲤鱼羹《保健药膳》
  29. 赤赫《名医别录》
  30. 赤豆鲤鱼《老年百病防治》
  31. 赤黑丹候《诸病源候论》


茯神（附）_《本草崇原》_中医本草_【岐黄之术】

茯神（附）
在线购买《本草崇原》正版书籍

茯神（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主辟不祥，疗风眩、风虚、五劳、口干，止惊悸，多恚怒、善忘，开心益智，安魂魄，养精神。（《别录》附。）

（离松木本体，不附根而生者，为茯苓。不离本体，抱根而生者，为茯神。虽分二种，总以

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤茯苓（附）
  • 当前页：茯神（附）
  • 下一页：茯苓皮（附）
<<< 返回本书目录
  1. 茯神《药鉴》
  2. 茯神【中药大全】
  3. 茯神《本草择要纲目》
  4. 茯神补心汤【方剂大全】
  5. 茯神《本草易读》
  6. 茯神丹【方剂大全】
  7. 茯神《本草经解》
  8. 茯神膏【方剂大全】
  9. 茯神《本草崇原》
  10. 茯神黄耆汤【方剂大全】
  11. 茯神《本草纲目》完整版
  12. 茯神麦冬汤【方剂大全】
  13. 茯苓佐经汤【方剂大全】
  14. 茯神木【中药大全】
  15. 茯苓煮散【方剂大全】
  16. 茯神散【方剂大全】
  17. 茯苓煮鸡肝【方剂大全】
  18. 茯神四逆汤【方剂大全】
  19. 茯苓猪肾汤【方剂大全】
  20. 茯神酸枣仁汤【方剂大全】
  21. 茯苓茱萸丸【方剂大全】
  22. 茯神汤【方剂大全】
  23. 茯苓粥【方剂大全】
  24. 茯神丸【方剂大全】
  25. 茯苓钟乳丸【方剂大全】
  26. 茯神饮【方剂大全】
  27. 茯苓栀子茵陈汤【方剂大全】
  28. 茯神远志丸【方剂大全】
  29. 茯苓栀子散【方剂大全】
  30. 茯神镇惊汤【方剂大全】
  1. 茯神《本草崇原》
  2. 茯神《药鉴》
  3. 茯神散《冯氏锦囊秘录》
  4. 茯神《外科全生集》
  5. 茯神散《妇人大全良方》
  6. 茯神《本草撮要》
  7. 茯神散《妇人大全良方》
  8. 茯神《本草择要纲目》
  9. 茯神散《妇人大全良方》
  10. 茯神《本草分经》
  11. 茯神散《仁术便览》
  12. 茯神《名医别录》
  13. 茯神散《普济本事方》
  14. 茯神《增广和剂局方药性总论》
  15. 茯神散《普济本事方》
  16. 茯神《本草经解》
  17. 茯神汤《备急千金要方》
  18. 茯神《本经逢原》
  19. 茯神汤《备急千金要方》
  20. 茯神《本草求真》
  21. 茯神汤《备急千金要方》
  22. 茯神《医学入门》
  23. 茯神汤《备急千金要方》
  24. 茯神《本草易读》
  25. 茯神汤《备急千金要方》
  26. 茯神《本草备要》
  27. 茯神丸《博济方》
  28. 茯神《汤液本草》
  29. 茯神丸方《备急千金要方》
  30. 茯神《千金翼方》
  31. 茯神煮散《备急千金要方》


茯苓皮（附）_《本草崇原》_中医本草_【岐黄之术】

茯苓皮（附）
在线购买《本草崇原》正版书籍

茯苓皮（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

主治水肿肤胀，利水道，开腠理。（《本草纲目》附。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯神（附）
  • 当前页：茯苓皮（附）
  • 下一页：神木（附）
<<< 返回本书目录
  1. 茯苓皮《本草崇原》
  2. 茯苓皮【中药大全】
  3. 茯苓皮《本草纲目》完整版
  4. 茯苓皮汤【方剂大全】
  5. 茯苓内托散【方剂大全】
  6. 茯苓前胡汤【方剂大全】
  7. 茯苓木通汤【方剂大全】
  8. 茯苓人参散【方剂大全】
  9. 茯苓面【方剂大全】
  10. 茯苓戎盐汤【方剂大全】
  11. 茯苓麻黄汤【方剂大全】
  12. 茯苓散【方剂大全】
  13. 茯苓六合汤【方剂大全】
  14. 茯苓渗湿汤【方剂大全】
  15. 茯苓利膈汤【方剂大全】
  16. 茯苓升麻汤【方剂大全】
  17. 茯苓理中汤【方剂大全】
  18. 茯苓生化汤【方剂大全】
  19. 茯苓开胃散【方剂大全】
  20. 茯苓石膏汤【方剂大全】
  21. 茯苓蠲暑饮【方剂大全】
  22. 茯苓石脂汤【方剂大全】
  23. 茯苓橘皮杏仁汤【方剂大全】
  24. 茯苓术散【方剂大全】
  25. 茯苓菊花浸酒【方剂大全】
  26. 茯苓四逆加半夏汤【方剂大全】
  27. 茯苓酒【方剂大全】
  28. 茯苓四逆加石脂汤【方剂大全】
  29. 茯苓椒目丸【方剂大全】
  30. 茯苓四逆汤《伤寒寻源》
  1. 茯苓皮《本草崇原》
  2. 茯苓面《医学入门》
  3. 茯苓戎盐汤《圆运动的古中医学》
  4. 茯苓酒《饮膳正要》
  5. 茯苓戎盐汤《金匮悬解》
  6. 茯苓桂枝五味甘草汤《金匮悬解》
  7. 茯苓戎盐汤方《医宗金鉴》
  8. 茯苓桂枝五味甘草汤《圆运动的古中医学》
  9. 茯苓散《妇人大全良方》
  10. 茯苓桂枝甘草大枣汤四十六　方见《伤寒·太阳》《金匮悬解》
  11. 茯苓散《妇人大全良方》
  12. 茯苓桂枝甘草大枣汤方《伤寒论》
  13. 茯苓散《明目至宝》
  14. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  15. 茯苓散《普济本事方》
  16. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  17. 茯苓山药茶《茶饮保健》
  18. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  19. 茯苓神《本草害利》
  20. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  21. 茯苓渗湿汤《冯氏锦囊秘录》
  22. 茯苓桂枝甘草大枣汤《伤寒括要》
  23. 茯苓渗湿汤《万氏秘传片玉心书》
  24. 茯苓桂枝甘草大枣汤《退思集类方歌注》
  25. 茯苓升麻汤《医学心悟》
  26. 茯苓桂枝甘草大枣汤《伤寒寻源》
  27. 茯苓四逆汤《圆运动的古中医学》
  28. 茯苓桂枝甘草大枣汤《医方考》
  29. 茯苓四逆汤《医宗金鉴》
  30. 茯苓桂枝甘草大枣汤《圆运动的古中医学》
  31. 茯苓四逆汤《删补名医方论》


神木（附）_《本草崇原》_中医本草_【岐黄之术】

神木（附）
在线购买《本草崇原》正版书籍

神木（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

主治偏风，口面 斜，毒风筋挛，不语，心神惊掣，虚而健忘。（《药性本草》附。）

（即茯神心内木也，又名黄松节。）

（愚谓∶茯苓之皮与木，后人收用，各有主治，然皆糟粕之药，并无精华之气，不堪列于上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓皮（附）
  • 当前页：神木（附）
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 神木《本草崇原》
  2. 神农本草经的贡献《本草纲目》完整版
  3. 神明膏【方剂大全】
  4. 神农本草经分上中下三品《古今医统大全》
  5. 神妙丸【方剂大全】
  6. 神农尝百草论《古今医统大全》
  7. 神妙汤【方剂大全】
  8. 神农尝百草论《医经溯洄集》
  9. 神妙散【方剂大全】
  10. 神农所置九宫尻神《疡医大全》
  11. 神妙驱风散《洪氏集验方》
  12. 神疲乏力【方剂主治】
  13. 神妙六逸丸《洪氏集验方》
  14. 神奇散【方剂大全】
  15. 神妙列仙散【方剂大全】
  16. 神气存亡论《景岳全书》
  17. 神妙膏【方剂大全】
  18. 神气丹《幼幼新书》
  19. 神秘汤【方剂大全】
  20. 神气精《中医名词词典》
  21. 神秘散【方剂大全】
  22. 神气枯瘁《目经大成》
  23. 神门穴【上肢内侧穴位】
  24. 神茄汤【方剂大全】
  25. 神门命门人迎辨《古今医统大全》
  26. 神寝丸【方剂大全】
  27. 神门脉《诊家正眼》
  28. 神曲《本草纲目》完整版
  29. 神乱则惑、善忘、饥不嗜食《类经》
  30. 神曲《本草乘雅半偈》
  1. 神木《本草崇原》
  2. 神明青膏《备急千金要方》
  3. 神木汤《时方歌括》
  4. 神明度命丸《备急千金要方》
  5. 神农《中医词典》
  6. 神明白膏《备急千金要方》
  7. 神农本草经分上中下三品《古今医统大全》
  8. 神明《中医词典》
  9. 神农尝百草论《古今医统大全》
  10. 神明《中医名词词典》
  11. 神农尝百草论《医经溯洄集》
  12. 神妙丸《冯氏锦囊秘录》
  13. 神农所置九宫尻神《疡医大全》
  14. 神妙驱风散《洪氏集验方》
  15. 神奇外治法《中医词典》
  16. 神妙六逸丸《洪氏集验方》
  17. 神奇外治法《幼幼集成》
  18. 神妙列仙散《仁术便览》
  19. 神气不宁《傅青主男科》
  20. 神妙沉香丸《博济方》
  21. 神气存亡论《景岳全书》
  22. 神秘汤《是斋百一选方》
  23. 神气丹《幼幼新书》
  24. 神秘汤《三因极一病证方论》
  25. 神气枯瘁《中医词典》
  26. 神秘汤《妇人大全良方》
  27. 神气枯瘁《目经大成》
  28. 神秘散《三因极一病证方论》
  29. 神气死证《景岳全书》
  30. 神门命门人迎辨《古今医统大全》
  31. 神曲《本草纲目》


蔓荆子_《本草崇原》_中医本草_【岐黄之术】

蔓荆子

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦，微寒，无毒。主治筋骨间寒热，湿痹拘挛，明目，坚齿，利九窍，去白虫。久服轻身耐老，小荆实亦等。

（蔓荆生于水滨，苗高丈余，其茎小弱如蔓，故名蔓荆。春叶夏茂，六月有花，淡红色，九月成实，黑斑色，大如梧子而轻虚。一种木本者，其枝茎坚劲作科不作蔓，名牡荆，结实如麻子大，又名小荆实。）

蔓荆多生水滨，其子黑色，气味苦寒，禀太阳寒水之气化，盖太阳本寒标热，少阴本热标寒。主治筋骨间寒热者，太阳主筋病，少阴主骨病，治太阳、少阴之寒热也。湿痹拘挛，湿伤筋骨也。益水之精，故明目。补骨之余，故坚齿。九窍为水注之气，水精充足，故利九窍。

虫乃阴类，太阳有标阳之气，故去白虫。久服则筋骨强健，故轻身耐老。小荆实亦等，言蔓荆之外，更有一种小荆，其实与蔓荆之实功力相等，可合一而并用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神木（附）
  • 当前页：蔓荆子
  • 下一页：小荆实（附）
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《本草崇原》
  2. 蔓荆子《中药学》
  3. 蔓荆子《本草便读》
  4. 蔓荆子《得配本草》
  5. 蔓荆子《本草经解》
  6. 蔓荆子《本草从新》
  7. 蔓荆子《本草分经》
  8. 蔓荆子《本经逢原》
  9. 蔓荆子《本草择要纲目》
  10. 蔓荆子《本草新编》
  11. 蔓荆子《本草害利》
  12. 蔓荆子《本草求真》
  13. 蔓荆子《本草撮要》
  14. 蔓荆子《顾松园医镜》
  15. 蔓荆子《本草撮要》
  16. 蔓荆子《医学入门》
  17. 蔓荆子《本草撮要》
  18. 蔓荆子《冯氏锦囊秘录》
  19. 蔓荆子《本草撮要》
  20. 蔓荆子《本草易读》
  21. 蔓荆子《本草撮要》
  22. 蔓荆子《本草易读》
  23. 蔓荆子《本草撮要》
  24. 蔓荆子《本草备要》
  25. 蔓荆子《本草撮要》
  26. 蔓荆子《汤液本草》
  27. 蔓荆子《本草撮要》
  28. 蔓荆子《中药炮制》
  29. 蔓荆子《本草撮要》
  30. 蔓荆子《玉楸药解》
  31. 蔓荆子《本草撮要》


小荆实（附）_《本草崇原》_中医本草_【岐黄之术】

小荆实（附）
在线购买《本草崇原》正版书籍

小荆实（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦温，无毒。主除骨间寒热，通利胃气，止咳逆，下气。（《别录》附。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：小荆实（附）
  • 下一页：槐实
<<< 返回本书目录
  1. 小荆实《本草崇原》
  2. 小惊丸【方剂大全】
  3. 小荆实《本草乘雅半偈》
  4. 小九牯牛《滇南本草》
  5. 小筋骨藤【中药大全】
  6. 小九节铃【中药大全】
  7. 小金樱子【中药大全】
  8. 小九头狮子草【中药大全】
  9. 小金樱【中药大全】
  10. 小酒饼花【中药大全】
  11. 小金丸【方剂大全】
  12. 小酒瓶花【中药大全】
  13. 小金挖耳【中药大全】
  14. 小菊花膏丸【方剂大全】
  15. 小金钱草【中药大全】
  16. 小橘皮汤【方剂大全】
  17. 小金牛草【中药大全】
  18. 小距紫堇【中药大全】
  19. 小金梅草【中药大全】
  20. 小蕨鸡【中药大全】
  21. 小金狗【中药大全】
  22. 小蕨萁【中药大全】
  23. 小金发藓【中药大全】
  24. 小口小金发藓【中药大全】
  25. 小金丹【方剂大全】
  26. 小苦参【中药大全】
  27. 小结《生物化学与分子生物学》
  28. 小喇叭【中药大全】
  29. 小结《生物化学与分子生物学》
  30. 小蜡树【中药大全】
  1. 小荆实《本草崇原》
  2. 小荆实《本草乘雅半偈》
  3. 小九牯牛《滇南本草》
  4. 小金牙散《备急千金要方》
  5. 小雷头风《中医词典》
  6. 小金丹《外科全生集》
  7. 小理《中医词典》
  8. 小金丹《医述》
  9. 小理中汤《太平惠民和剂局方》
  10. 小结胸证七　太阳百十七《伤寒悬解》
  11. 小理中丸《太平惠民和剂局方》
  12. 小结胸《中医词典》
  13. 小量质粒提取主要液体《实用免疫细胞与核酸》
  14. 小结胸《中医名词词典》
  15. 小灵丹《仁术便览》
  16. 小结《生物化学与分子生物学》
  17. 小鹿骨煎《备急千金要方》
  18. 小结《生物化学与分子生物学》
  19. 小论《中医妇科学》
  20. 小结《生物化学与分子生物学》
  21. 小瘰《中医词典》
  22. 小结《生物化学与分子生物学》
  23. 小络篇《外经微言》
  24. 小结《生物化学与分子生物学》
  25. 小麦《服食导饵》
  26. 小结《生物化学与分子生物学》
  27. 小麦《本草纲目》
  28. 小节《中医词典》
  29. 小麦《千金翼方》
  30. 小脚门主方《疡医大全》
  31. 小麦《药笼小品》


槐实_《本草崇原》_中医本草_【岐黄之术】

槐实

槐实

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治五内邪气热，止涎唾，补绝伤，火疮，妇人乳瘕，子脏急痛。

（槐始出河南平泽，今处处有之。有数种，叶大而黑者，名 槐。昼合夜开者，名守宫。

槐叶细而青绿者，但谓之槐。槐之生也，季春五日而兔目，十日而鼠耳，更旬日而始规，再旬日而叶成，四五月间开黄花，六七月间结实作荚，连珠中有黑子，以子连多者为妙，其木材坚重，有青黄白黑色。《周礼》冬取槐檀之火。《淮南子》云∶老槐生火。《天元主物薄》云∶老槐生丹，槐之神异如此，其花未开时，炒过煎水，染黄甚鲜。陈藏器曰∶子上房，七月收之，可染皂，近时用槐花染绿。）

槐生中原平泽，花黄子黑，气味苦寒，木质有青、黄、白、黑色，老则生火生丹，备五运之全精，故主治五内邪气之热，五脏在内，故曰五内。邪气热，因邪气而病热也。肺气不能四布其水精，则涎唾上涌，槐实能止之。肝血不能渗灌于经脉，则经脉绝伤，槐实能补之。心火内盛，则为火疮。脾土不和则为乳瘕。肾气内逆，则子脏急痛。槐禀五运之气，故治肺病之涎唾，肝病之绝伤，心病之火疮，脾病之乳瘕，肾病之急痛，而为五内邪气之热者如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小荆实（附）
  • 当前页：槐实
  • 下一页：槐花（附）
<<< 返回本书目录
  1. 槐实《证类本草》
  2. 槐实（槐米、槐花）《本草新编》
  3. 槐实《神农本草经百种录》
  4. 槐实膏【方剂大全】
  5. 槐实《雷公炮炙论》
  6. 槐实散【方剂大全】
  7. 槐实《本草图经》
  8. 槐实丸【方剂大全】
  9. 槐实《本草崇原》
  10. 槐术散【方剂大全】
  11. 槐实《本草乘雅半偈》
  12. 槐条膏【方剂大全】
  13. 槐实《本草纲目》完整版
  14. 槐香散【方剂大全】
  15. 槐芩散【方剂大全】
  16. 槐香丸【方剂大全】
  17. 槐耆汤【方剂大全】
  18. 槐芽散【方剂大全】
  19. 槐皮洗眼汤【方剂大全】
  20. 槐芽丸【方剂大全】
  21. 槐皮丸【方剂大全】
  22. 槐盐散【方剂大全】
  23. 槐皮浆【方剂大全】
  24. 槐叶《本草纲目》完整版
  25. 槐皮膏【方剂大全】
  26. 槐叶《本草崇原》
  27. 槐木皮，槐根白皮《本草纲目》完整版
  28. 槐叶【中药大全】
  29. 槐米【中药大全】
  30. 槐叶茶【方剂大全】
  1. 槐实《本草崇原》
  2. 槐实《本草从新》
  3. 槐实《增广和剂局方药性总论》
  4. 槐实《本经逢原》
  5. 槐实《名医别录》
  6. 槐实《证类本草》
  7. 槐实《本草分经》
  8. 槐实《医学入门》
  9. 槐实《本草分经》
  10. 槐实《冯氏锦囊秘录》
  11. 槐实《本草分经》
  12. 槐实《本草蒙筌》
  13. 槐实《药性切用》
  14. 槐实《本草备要》
  15. 槐实《本草乘雅半偈》
  16. 槐实《汤液本草》
  17. 槐实《本草图经》
  18. 槐实《本草衍义》
  19. 槐实（槐米、槐花）《本草新编》
  20. 槐实《食疗本草》
  21. 槐叶《本草崇原》
  22. 槐实《神农本草经百种录》
  23. 槐枝《本草易读》
  24. 槐实《新修本草》
  25. 槐枝《本草崇原》
  26. 槐实《本草经集注》
  27. 槐子酒《备急千金要方》
  28. 槐实《玉楸药解》
  29. 槐子散《中藏经》
  30. 槐实《千金翼方》
  31. 槐子丸《备急千金要方》


槐花（附）_《本草崇原》_中医本草_【岐黄之术】

槐花（附）
在线购买《本草崇原》正版书籍

槐花（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。主治五痔，心痛，眼赤，杀腹脏虫，及皮肤风热，肠风泻血，赤白痢。（《日华本草》附。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐实
  • 当前页：槐花（附）
  • 下一页：槐枝（附）
<<< 返回本书目录
  1. 槐花《证类本草》
  2. 槐花【中药大全】
  3. 槐花《本草经解》
  4. 槐花丹【方剂大全】
  5. 槐花《本草崇原》
  6. 槐花当归散【方剂大全】
  7. 槐花《本草纲目》完整版
  8. 槐花金银酒【方剂大全】
  9. 槐根【中药大全】
  10. 槐花酒《景岳全书》
  11. 槐肤酒【方剂大全】
  12. 槐花酒【方剂大全】
  13. 槐耳丸【方剂大全】
  14. 槐花散《汤头歌诀》
  15. 槐耳汤【方剂大全】
  16. 槐花散【方剂大全】
  17. 槐耳散【方剂大全】
  18. 槐花汤【方剂大全】
  19. 槐耳【中药大全】
  20. 槐花丸【方剂大全】
  21. 槐耳《本草纲目》完整版
  22. 槐花消痔汤【方剂大全】
  23. 槐萼散【方剂大全】
  24. 槐花饮【方剂大全】
  25. 槐蛾散【方剂大全】
  26. 槐花枳壳散【方剂大全】
  27. 槐鹅散【方剂大全】
  28. 槐花子《药笼小品》
  29. 槐豆散【方剂大全】
  30. 槐黄散【方剂大全】
  1. 槐花《本草崇原》
  2. 槐花《本草撮要》
  3. 槐花（附槐米、槐角）《中药炮制》
  4. 槐花《本草经解》
  5. 槐花酒《景岳全书》
  6. 槐花《本草便读》
  7. 槐花酒《医学入门》
  8. 槐花《中药学》
  9. 槐花酒《外科理例》
  10. 槐花《本经逢原》
  11. 槐花酒《仁术便览》
  12. 槐花《顾松园医镜》
  13. 槐花散《冯氏锦囊秘录》
  14. 槐花《证类本草》
  15. 槐花散《妇人大全良方》
  16. 槐花《医学入门》
  17. 槐花散《医方考》
  18. 槐花《汤液本草》
  19. 槐花散《外科理例》
  20. 槐花《本草衍义》
  21. 槐花散《仁术便览》
  22. 槐蛾《本草易读》
  23. 槐花散《明目至宝》
  24. 槐茶《医学入门》
  25. 槐花散《医方论》
  26. 槐白皮膏《太平惠民和剂局方》
  27. 槐花散《汤头歌诀》
  28. 槐白皮《本草易读》
  29. 槐花散《普济本事方》
  30. 槐、槐角、槐花《滇南本草》
  31. 槐花散《普济本事方》


槐枝（附）_《本草崇原》_中医本草_【岐黄之术】

槐枝（附）
在线购买《本草崇原》正版书籍

槐枝（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。主治洗疮，及阴囊下湿痒。八月断大枝，候生嫩 ，煮汁酿酒，疗大风痿痹，甚效。（《别录》附。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐花（附）
  • 当前页：槐枝（附）
  • 下一页：槐叶（附）
<<< 返回本书目录
  1. 槐枝《本草崇原》
  2. 槐枝【中药大全】
  3. 槐枝《本草纲目》完整版
  4. 槐枝八仙散【方剂大全】
  5. 槐榆生地汤【方剂大全】
  6. 槐枝膏【方剂大全】
  7. 槐榆散【方剂大全】
  8. 槐枝煎【方剂大全】
  9. 槐榆煎【方剂大全】
  10. 槐枝酒【方剂大全】
  11. 槐叶汤【方剂大全】
  12. 槐枝烙方【方剂大全】
  13. 槐叶苹【中药大全】
  14. 槐枝散【方剂大全】
  15. 槐叶茶【方剂大全】
  16. 槐枝汤【方剂大全】
  17. 槐叶【中药大全】
  18. 槐子方【方剂大全】
  19. 槐叶《本草崇原》
  20. 槐子膏【方剂大全】
  21. 槐叶《本草纲目》完整版
  22. 槐子煎【方剂大全】
  23. 槐盐散【方剂大全】
  24. 槐子酒【方剂大全】
  25. 槐芽丸【方剂大全】
  26. 槐子仁散【方剂大全】
  27. 槐芽散【方剂大全】
  28. 槐子散【方剂大全】
  29. 槐香丸【方剂大全】
  30. 槐子汤【方剂大全】
  1. 槐枝《本草崇原》
  2. 槐枝《本草易读》
  3. 槐子酒《备急千金要方》
  4. 槐叶《本草崇原》
  5. 槐子散《中藏经》
  6. 槐实（槐米、槐花）《本草新编》
  7. 槐子丸《备急千金要方》
  8. 槐实《本草图经》
  9. 槐子丸《妇人大全良方》
  10. 槐实《本草乘雅半偈》
  11. 踝《中医名词词典》
  12. 槐实《药性切用》
  13. 踝《中医词典》
  14. 槐实《本草分经》
  15. 踝部骨折《家庭医学百科-医疗康复篇》
  16. 槐实《本草分经》
  17. 踝部骨折《骨科学》
  18. 槐实《本草分经》
  19. 踝点《手穴手纹诊治》
  20. 槐实《名医别录》
  21. 踝反射异常《神经精神疾病诊断学》
  22. 槐实《增广和剂局方药性总论》
  23. 踝骨《中医词典》
  24. 槐实《本草崇原》
  25. 踝骨《正骨心法要旨》
  26. 槐实《本草从新》
  27. 踝骨《医宗金鉴》
  28. 槐实《本经逢原》
  29. 踝骨疽坏症《医门补要》
  30. 槐实《证类本草》
  31. 踝骨脱《中医词典》


槐叶（附）_《本草崇原》_中医本草_【岐黄之术】

槐叶（附）
在线购买《本草崇原》正版书籍

槐叶（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。主治煎汤，治小儿惊痫壮热，疥癣及疔肿。皮茎同用。（《日华本草》附。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐枝（附）
  • 当前页：槐叶（附）
  • 下一页：槐胶（附）
<<< 返回本书目录
  1. 槐叶《本草崇原》
  2. 槐叶【中药大全】
  3. 槐叶《本草纲目》完整版
  4. 槐叶茶【方剂大全】
  5. 槐盐散【方剂大全】
  6. 槐叶苹【中药大全】
  7. 槐芽丸【方剂大全】
  8. 槐叶汤【方剂大全】
  9. 槐芽散【方剂大全】
  10. 槐榆煎【方剂大全】
  11. 槐香丸【方剂大全】
  12. 槐榆散【方剂大全】
  13. 槐香散【方剂大全】
  14. 槐榆生地汤【方剂大全】
  15. 槐条膏【方剂大全】
  16. 槐枝《本草纲目》完整版
  17. 槐术散【方剂大全】
  18. 槐枝《本草崇原》
  19. 槐实丸【方剂大全】
  20. 槐枝【中药大全】
  21. 槐实散【方剂大全】
  22. 槐枝八仙散【方剂大全】
  23. 槐实膏【方剂大全】
  24. 槐枝膏【方剂大全】
  25. 槐实（槐米、槐花）《本草新编》
  26. 槐枝煎【方剂大全】
  27. 槐实《证类本草》
  28. 槐枝酒【方剂大全】
  29. 槐实《神农本草经百种录》
  30. 槐枝烙方【方剂大全】
  1. 槐叶《本草崇原》
  2. 槐实（槐米、槐花）《本草新编》
  3. 槐枝《本草易读》
  4. 槐实《本草图经》
  5. 槐枝《本草崇原》
  6. 槐实《本草乘雅半偈》
  7. 槐子酒《备急千金要方》
  8. 槐实《药性切用》
  9. 槐子散《中藏经》
  10. 槐实《本草分经》
  11. 槐子丸《备急千金要方》
  12. 槐实《本草分经》
  13. 槐子丸《妇人大全良方》
  14. 槐实《本草分经》
  15. 踝《中医名词词典》
  16. 槐实《名医别录》
  17. 踝《中医词典》
  18. 槐实《增广和剂局方药性总论》
  19. 踝部骨折《家庭医学百科-医疗康复篇》
  20. 槐实《本草崇原》
  21. 踝部骨折《骨科学》
  22. 槐实《本草从新》
  23. 踝点《手穴手纹诊治》
  24. 槐实《本经逢原》
  25. 踝反射异常《神经精神疾病诊断学》
  26. 槐实《证类本草》
  27. 踝骨《中医词典》
  28. 槐实《医学入门》
  29. 踝骨《正骨心法要旨》
  30. 槐实《冯氏锦囊秘录》
  31. 踝骨《医宗金鉴》


槐胶（附）_《本草崇原》_中医本草_【岐黄之术】

槐胶（附）
在线购买《本草崇原》正版书籍

槐胶（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治一切风化涎痰，清肝脏风，筋脉抽掣，及急风口噤。（《嘉本草》附。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐叶（附）
  • 当前页：槐胶（附）
  • 下一页：干漆
<<< 返回本书目录
  1. 槐胶《证类本草》
  2. 槐胶【中药大全】
  3. 槐胶《本草崇原》
  4. 槐胶散【方剂大全】
  5. 槐胶《本草纲目》完整版
  6. 槐胶丸【方剂大全】
  7. 槐荚子丸【方剂大全】
  8. 槐角【中药大全】
  9. 槐荚煎丸【方剂大全】
  10. 槐角地榆散【方剂大全】
  11. 槐灰散【方剂大全】
  12. 槐角地榆汤【方剂大全】
  13. 槐黄丸【方剂大全】
  14. 槐角地榆丸【方剂大全】
  15. 槐黄汤【方剂大全】
  16. 槐角煎【方剂大全】
  17. 槐黄散【方剂大全】
  18. 槐角煎丸【方剂大全】
  19. 槐花子《药笼小品》
  20. 槐角利膈丸【方剂大全】
  21. 槐花枳壳散【方剂大全】
  22. 槐角散【方剂大全】
  23. 槐花饮【方剂大全】
  24. 槐角丸【方剂大全】
  25. 槐花消痔汤【方剂大全】
  26. 槐角圆【方剂大全】
  27. 槐花丸【方剂大全】
  28. 槐角枳壳汤【方剂大全】
  29. 槐花汤【方剂大全】
  30. 槐角子《本草易读》
  1. 槐胶《本草崇原》
  2. 槐胶《证类本草》
  3. 槐角《本草求真》
  4. 槐花子《药笼小品》
  5. 槐角《本草害利》
  6. 槐花一物散《医方考》
  7. 槐角《本草撮要》
  8. 槐花散《普济本事方》
  9. 槐角丸《冯氏锦囊秘录》
  10. 槐花散《普济本事方》
  11. 槐角丸《太平惠民和剂局方》
  12. 槐花散《汤头歌诀》
  13. 槐角丸（加味槐角丸）《冯氏锦囊秘录》
  14. 槐花散《医方论》
  15. 槐角丸（加味槐角丸）《仁术便览》
  16. 槐花散《明目至宝》
  17. 槐角丸（加味槐角丸）《奇方类编》
  18. 槐花散《仁术便览》
  19. 槐角子《本草易读》
  20. 槐花散《外科理例》
  21. 槐荆丸《儒门事亲》
  22. 槐花散《医方考》
  23. 槐梅膏《外科全生集》
  24. 槐花散《妇人大全良方》
  25. 槐米《本草易读》
  26. 槐花散《冯氏锦囊秘录》
  27. 槐皮膏《备急千金要方》
  28. 槐花酒《仁术便览》
  29. 槐蕊《得配本草》
  30. 槐花酒《外科理例》
  31. 槐实《神农本草经》


干漆_《本草崇原》_中医本草_【岐黄之术】

干漆

干漆

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，无毒。主治绝伤，补中，续筋骨，填髓脑，安五脏，五缓六急，风寒湿痹。生漆去长虫。久服轻身耐老。

（漆树始出汉中山谷，今梁州、益州、广东、金州、歙州、陆州皆有。树高二三丈，干如柿，叶如椿，花如槐，实如牛柰子，木心色黄，六七月刻取滋汁，或以斧凿取干漆，不假日爆，乃自然干者，状如蜂房孔，孔间隔者为佳。）

漆木生于西北，凿取滋汁而为漆，日曝则反润，阴湿则易干，如人胃府水谷所化之津液，奉心则化赤为血，即日曝反润之义也。入肾脏则凝结为精，即阴湿易干之义也。干漆气味辛温，先白后赤，生干则黑，禀阳明金精之质，而上奉于心，以资经脉，下交于肾，以凝精髓之药也。主治绝伤，资经脉也。补中，阳明居中土也。续筋骨者，治绝伤，则筋骨亦可续也。

填髓脑者，凝精髓也。阳明水谷之精，滋灌五脏，故安五脏。驰纵曰缓，拘掣曰急，皆不和之意，五脏不和而驰纵，是为五缓，六腑不和而拘掣，是为六急。五缓六急，乃风寒湿之痹证，故曰风寒湿痹也。《素问·痹论》云∶五脏皆有外合，六腑亦各有俞。皮肌脉筋骨之痹，各以其时，重感于风寒湿之气，则内舍五脏。五脏之痹，犹五缓也。风寒湿气中其俞，而食饮应之。循俞而入，各舍其腑。六腑之痹，犹六急也。是五缓六急，乃风寒湿痹也。生漆色白属金，金能制风，故生漆去长虫。久服则中土之精，四布营运，故轻身耐老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐胶（附）
  • 当前页：干漆
  • 下一页：黄连
<<< 返回本书目录
  1. 干漆《证类本草》
  2. 干漆（图）【中药大全】
  3. 干漆《长沙药解》
  4. 干漆煎丸【方剂大全】
  5. 干漆《药征续编》
  6. 干漆散【方剂大全】
  7. 干漆《药笼小品》
  8. 干漆汤【方剂大全】
  9. 干漆《神农本草经百种录》
  10. 干漆丸【方剂大全】
  11. 干漆《本草易读》
  12. 干漆芜荑散【方剂大全】
  13. 干漆《本草图经》
  14. 干清散【方剂大全】
  15. 干漆《本草崇原》
  16. 干扰电流疗法（Interference electrotherapy）《理疗学》
  17. 干漆《本草乘雅半偈》
  18. 干扰素《免疫学和免疫学检验》
  19. 干漆《本草纲目》完整版
  20. 干扰素效价测定《中国生物制品规程》
  21. 干脯汤【方剂大全】
  22. 干散【方剂大全】
  23. 干藕节散【方剂大全】
  24. 干涩昏花《目经大成》
  25. 干呕歌《伤寒百证歌》
  26. 干涩昏花歌《眼科心法要诀》
  27. 干呕方《外台秘要》
  28. 干涩昏花歌《医宗金鉴》
  29. 干呕不止【方剂主治】
  30. 干生地黄【方剂大全】
  1. 干漆《本草崇原》
  2. 干漆《得配本草》
  3. 干漆《本草便读》
  4. 干漆《本草从新》
  5. 干漆《增广和剂局方药性总论》
  6. 干漆《本经逢原》
  7. 干漆《名医别录》
  8. 干漆《本草求真》
  9. 干漆《本草分经》
  10. 干漆《顾松园医镜》
  11. 干漆《药性切用》
  12. 干漆《证类本草》
  13. 干漆《珍珠囊补遗药性赋》
  14. 干漆《医学入门》
  15. 干漆《药征续编》
  16. 干漆《本草易读》
  17. 干漆《本草乘雅半偈》
  18. 干漆《本草蒙筌》
  19. 干漆《本草图经》
  20. 干漆《汤液本草》
  21. 干漆（阿魏）《中药学》
  22. 干漆《本草衍义》
  23. 干漆（煅干漆）《中药炮制》
  24. 干漆《吴普本草》
  25. 干漆散《妇人大全良方》
  26. 干漆《神农本草经百种录》
  27. 干漆汤《备急千金要方》
  28. 干漆《新修本草》
  29. 干漆丸《备急千金要方》
  30. 干漆《本草经集注》
  31. 干漆丸《冯氏锦囊秘录》


黄连_《本草崇原》_中医本草_【岐黄之术】

黄连

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治热气，目痛， 伤泣出，明目，肠 ，腹痛下痢，妇人阴中肿痛。久服令人不忘。

（黄连始出巫阳山谷，及蜀郡太山之阳，今以雅州者为胜。苗高尺许，似茶丛生，一茎三叶，凌冬不凋，四月开花黄色，六月结实如芹子，色亦黄，根如连珠，形如鸡距，外刺内空。

）

黄连生于西蜀，味苦气寒，禀少阴水阴之精气。主治热气者，水滋其火，阴济其阳也。

目痛、伤泣出者，火热上炎于目，则目痛而 肉伤， 肉伤则泣出。又曰∶明目者，申明治目痛， 伤泣出，以其能明目也。肠 者，火热内乘于阴，夫热淫于内，薄为肠 ，此热伤阴分也。腹痛下痢者，风寒暑湿之邪伤其经脉，不能从肌腠而外出，则下行肠胃，致有肠痛下痢之证。黄连泻火热而养阴，故治肠 腹痛下痢。妇人阴中肿痛者，心火协相火而交炽也。黄连苦寒，内清火热，故治妇人阴中肿痛。久服令人不忘者，水精上滋，泻心火而养神，则不忘也。大凡苦寒之药，多在中品下品，唯黄连列于上品者，阴中有阳，能济君火而养神也。

少阴主水而君火在上，起冬不落叶。

凡物性有寒热温清燥润，及五色五味。五色五味以应五运，寒热温清燥润以应六气，是以上古司岁备物。如少阴君火，少阳相火司岁，则备温热之药。太阳寒水司岁，则备阴寒之药。

厥阴风木司岁，则备清凉之药。太阴湿土司岁，则备甘润之药。阳明燥金司岁，则备辛燥之药。岐伯曰∶司岁备物得天地之专精，非司岁备物则气散也。后世不能效上古之预备，因加炮制以助其力。如黄连水浸，附子火炮，即助寒水君火之火。后人不体经义，反以火炒黄连，尿煮附子。

寒者热之，热者寒之，是制也，非制也。譬之鹰犬之力，在于爪牙。今束其爪，缚其牙，亦

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干漆
  • 当前页：黄连
  • 下一页：蒲黄
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《本草崇原》
  2. 黄连《本草思辨录》
  3. 黄连《本草便读》
  4. 黄连《轩岐救正论》
  5. 黄连《本草经解》
  6. 黄连《中药学》
  7. 黄连《增广和剂局方药性总论》
  8. 黄连《本草从新》
  9. 黄连《名医别录》
  10. 黄连《本经逢原》
  11. 黄连《本草分经》
  12. 黄连《本草新编》
  13. 黄连《本草分经》
  14. 黄连《本草求真》
  15. 黄连《本草择要纲目》
  16. 黄连《顾松园医镜》
  17. 黄连《本草害利》
  18. 黄连《证类本草》
  19. 黄连《本草撮要》
  20. 黄连《医学入门》
  21. 黄连《外科全生集》
  22. 黄连《本草易读》
  23. 黄连《药鉴》
  24. 黄连《本草蒙筌》
  25. 黄连《珍珠囊补遗药性赋》
  26. 黄连《本草备要》
  27. 黄连《药征》
  28. 黄连《汤液本草》
  29. 黄连《本草乘雅半偈》
  30. 黄连《本草衍义》
  31. 黄连《本草图经》


蒲黄_《本草崇原》_中医本草_【岐黄之术】

蒲黄

蒲黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主治心腹、膀胱寒热，利小便，止血，消瘀血。久服轻身，益气力，延年神仙。

（蒲，香蒲水草也，蒲黄乃香蒲花中之蕊屑，细若金粉，今药肆或以松花伪充，宜辨之。

始出河东池泽，今处处有之，以秦州者为胜。春初生嫩叶，出水红白色，茸茸然。至夏抽梗于丛叶中，花抱梗端，如武士棒杵，故俚俗谓之蒲槌。）

香蒲生于水中，色黄味甘，禀水土之专精，而调和其气血。主治心腹、膀胱寒热，利小便者，禀土气之专精，通调水道，则心腹、膀胱之寒热俱从小便出，而气机调和矣。止血，消瘀血者，禀水气之专精，生其肝木，则止新血，消瘀血，而血脉调和矣。久服则水气充足，土气有余，故轻身，益气力，延年神仙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：蒲黄
  • 下一页：菊花
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《本草崇原》
  2. 蒲黄《中药学》
  3. 蒲黄《本草便读》
  4. 蒲黄《得配本草》
  5. 蒲黄《增广和剂局方药性总论》
  6. 蒲黄《本草从新》
  7. 蒲黄《名医别录》
  8. 蒲黄《本经逢原》
  9. 蒲黄《本草分经》
  10. 蒲黄《本草新编》
  11. 蒲黄《本草分经》
  12. 蒲黄《本草求真》
  13. 蒲黄《本草择要纲目》
  14. 蒲黄《顾松园医镜》
  15. 蒲黄《本草害利》
  16. 蒲黄《证类本草》
  17. 蒲黄《本草撮要》
  18. 蒲黄《医学入门》
  19. 蒲黄《药性切用》
  20. 蒲黄《冯氏锦囊秘录》
  21. 蒲黄《药鉴》
  22. 蒲黄《本草易读》
  23. 蒲黄《本草乘雅半偈》
  24. 蒲黄《本草蒙筌》
  25. 蒲黄《本草图经》
  26. 蒲黄《本草备要》
  27. 蒲黄茶《茶饮保健》
  28. 蒲黄《汤液本草》
  29. 蒲黄瓜齑《饮膳正要》
  30. 蒲黄《本草衍义》
  31. 蒲黄解《医学衷中参西录》


菊花_《本草崇原》_中医本草_【岐黄之术】

菊花

菊花

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。主治诸风头眩肿痛，目欲脱，泪出，皮肤死肌，恶风湿痹。久服利血气，轻身，耐老延年。

（菊花处处有之，以南阳菊潭者为佳，菊之种类不一，培植而花球大者，只供玩赏。生于山野田泽，开花不起楼子，色只黄白二种，名茶菊者，方可入药，以味甘者为胜。古云∶甘菊延令，苦菊泄人，不可不辨。《本经》气味主治，概茎叶花实而言，今时只用花矣。）

菊花《本经》名节华，以其应重阳节候而华也。《月令》云∶九月菊有黄花，茎叶味苦，花味兼甘，色有黄白，禀阳明秋金之气化。主治诸风头眩肿痛，禀金气而制风也。目欲脱泪出，言风火上淫于目，痛极欲脱而泪出。菊禀秋金清肃之气，能治风木之火热也。皮肤死肌，恶风湿痹，言感恶风湿邪而成风湿之痹证，则为皮肤死肌。菊禀金气，而治皮肤之风，兼得阳明土气，而治肌肉之湿也。周身血气，生于阳明胃府，故久服利血气轻身，血气利而轻身，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄
  • 当前页：菊花
  • 下一页：茵陈蒿
<<< 返回本书目录
  1. 菊花《证类本草》
  2. 菊花【中药大全】
  3. 菊花《神农本草经百种录》
  4. 菊花暗消【中药大全】
  5. 菊花《本草图经》
  6. 菊花补肝散【方剂大全】
  7. 菊花《本草崇原》
  8. 菊花参《滇南本草》
  9. 菊花《本草乘雅半偈》
  10. 菊花参【中药大全】
  11. 菊甘散【方剂大全】
  12. 菊花茶调散【方剂大全】
  13. 菊粉散【方剂大全】
  14. 菊花甘草汤【方剂大全】
  15. 菊虫汤【方剂大全】
  16. 菊花根【中药大全】
  17. 菊《本草纲目》图文版
  18. 菊花鳜鱼《保健药膳》
  19. 菊《本草纲目》完整版
  20. 菊花黄连【中药大全】
  21. 桔枳汤【方剂大全】
  22. 菊花煎【方剂大全】
  23. 桔柚《证类本草》
  24. 菊花金银花汤【方剂大全】
  25. 桔连汤【方剂大全】
  26. 菊花浸酒【方剂大全】
  27. 桔梗枳壳汤【方剂大全】
  28. 菊花酒【方剂大全】
  29. 桔梗枳壳汤《此事难知》
  30. 菊花决明散【方剂大全】
  1. 菊花《本草崇原》
  2. 菊花《中药学》
  3. 菊花《增广和剂局方药性总论》
  4. 菊花《得配本草》
  5. 菊花《名医别录》
  6. 菊花《中医饮食营养学》
  7. 菊花《本草害利》
  8. 菊花《证类本草》
  9. 菊花《本草乘雅半偈》
  10. 菊花《医学入门》
  11. 菊花《本草图经》
  12. 菊花《冯氏锦囊秘录》
  13. 菊花爆鸡丝《减肥新法与技巧》
  14. 菊花《汤液本草》
  15. 菊花参《滇南本草》
  16. 菊花《本草衍义》
  17. 菊花茶《茶饮保健》
  18. 菊花《神农本草经百种录》
  19. 菊花茶调散《目经大成》
  20. 菊花《新修本草》
  21. 菊花枸杞茶《茶饮保健》
  22. 菊花《本草经集注》
  23. 菊花鳜鱼《保健药膳》
  24. 菊花《老年食养食疗》
  25. 菊花酒《备急千金要方》
  26. 菊花《中药炮制》
  27. 菊花酒《医学入门》
  28. 菊花《千金翼方》
  29. 菊花羌活茶《茶饮保健》
  30. 菊甘茶《茶饮保健》
  31. 菊花肉丝《食物疗法》


茵陈蒿_《本草崇原》_中医本草_【岐黄之术】

茵陈蒿

茵陈蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，微寒，无毒。主治风湿寒热邪气，热结黄胆。久服轻身益气，耐老，面白悦，长年。白兔食之仙。

（茵陈蒿始出太山及丘陵坡岸上，今处处有之，不若太山者佳。苗似蓬蒿，其叶紧细，臭香如艾，秋后茎枯，终冬不死，至春因旧根而复生，故名茵陈。一种开花结实者，名铃儿茵陈。无花实者，名毛茵陈，入药以无花实者为胜。）

《经》云∶春三月，此为发陈，茵陈因旧苗而春生，盖因冬令水寒之气，而具阳春生发之机。主治风湿寒热邪气，得生阳之气，则外邪自散也。热结黄胆，得水寒之气，则内热自除也。

久服则生阳上升，故轻身益气耐老。因陈而生新，故面白悦，长年。兔乃纯阴之物，喜阳春之气，故白兔食之而成仙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菊花
  • 当前页：茵陈蒿
  • 下一页：天名精
<<< 返回本书目录
  1. 茵陈蒿《本草纲目》图文版
  2. 茵陈蒿【中药大全】
  3. 茵陈蒿《证类本草》
  4. 茵陈蒿大黄汤【方剂大全】
  5. 茵陈蒿《药征》
  6. 茵陈蒿汤《伤寒寻源》
  7. 茵陈蒿《雷公炮炙论》
  8. 茵陈蒿汤《汤头歌诀》
  9. 茵陈蒿《本草择要纲目》
  10. 茵陈蒿汤【方剂大全】
  11. 茵陈蒿《本草图经》
  12. 茵陈蒿汤方《伤寒明理论》
  13. 茵陈蒿《本草崇原》
  14. 茵陈蒿汤证《临证实验录》
  15. 茵陈蒿《本草乘雅半偈》
  16. 茵陈解《医学衷中参西录》
  17. 茵陈蒿《本草纲目》完整版
  18. 茵陈酒《保健药膳》
  19. 茵陈公英汤【方剂大全】
  20. 茵陈散【方剂大全】
  21. 茵陈公英汤《保健药膳》
  22. 茵陈术附汤【方剂大全】
  23. 茵陈茯苓汤【方剂大全】
  24. 茵陈四苓汤【方剂大全】
  25. 茵陈防己汤【方剂大全】
  26. 茵陈四逆汤【方剂大全】
  27. 茵陈地黄汤【方剂大全】
  28. 茵陈汤【方剂大全】
  29. 茵陈赤小豆汤【方剂大全】
  30. 茵陈丸《汤头歌诀》
  1. 茵陈蒿《本草崇原》
  2. 茵陈蒿《得配本草》
  3. 茵陈蒿《增广和剂局方药性总论》
  4. 茵陈蒿《本经逢原》
  5. 茵陈蒿《名医别录》
  6. 茵陈蒿《证类本草》
  7. 茵陈蒿《本草择要纲目》
  8. 茵陈蒿《医学入门》
  9. 茵陈蒿《药性切用》
  10. 茵陈蒿《冯氏锦囊秘录》
  11. 茵陈蒿《药征》
  12. 茵陈蒿《本草蒙筌》
  13. 茵陈蒿《本草乘雅半偈》
  14. 茵陈蒿《汤液本草》
  15. 茵陈蒿《本草图经》
  16. 茵陈蒿《本草衍义》
  17. 茵陈蒿（铃茵陈）《中药学》
  18. 茵陈蒿《新修本草》
  19. 茵陈蒿汤《圆运动的古中医学》
  20. 茵陈蒿《本草经集注》
  21. 茵陈蒿汤《圆运动的古中医学》
  22. 茵陈蒿《长沙药解》
  23. 茵陈蒿汤《圆运动的古中医学》
  24. 茵陈蒿《千金翼方》
  25. 茵陈蒿汤《医宗金鉴》
  26. 茵陈蒿《雷公炮制药性解》
  27. 茵陈蒿汤《删补名医方论》
  28. 茵陈蒿《雷公炮炙论》
  29. 茵陈蒿汤《医方考》
  30. 茵陈蒿《本草纲目》
  31. 茵陈蒿汤《医学心悟》


天名精_《本草崇原》_中医本草_【岐黄之术】

天名精

天名精

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘寒，无毒。主治瘀血，血瘕欲死，下血，止血，利小便。久服轻身耐老。

（天名精合根苗花实而言也，根名土牛膝，苗名活鹿草。实名鹤虱。所以名活鹿者，《异苑云∶宋元嘉中青州刘懵射一鹿，剖五藏以此草塞之，蹶然而起。懵怪而拔草便倒，如此三度，懵因密录，此草种之，治折伤愈多人，因以名之。始出平原川泽，今江湖间皆有之，路旁阴湿处甚多。春生苗，高二三尺，叶如紫苏叶而尖长，七月开黄白花，如小野菊，结实如茼蒿子，最黏人衣，狐气尤甚。炒熟则香，因名鹤虱，俗名鬼虱，其根黄白色，如牛膝而稍短，故名土牛膝。）

鹿乃纯阳之兽，得此天名精而复活，盖禀水天之气而多阴精，故能治纯阳之鹿。主治瘀血，血瘕欲死，得水天之精气。阴中有阳，阳中有阴，故瘀久成瘕之积血，至欲死而可治，亦死而能生之义也。又曰∶下血、止血者，申明所以能治瘀血血瘕欲死，以其能下积血，而复止新血也。水精之气，上合于天，则小便自利。久服则精气足，故轻身耐老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿
  • 当前页：天名精
  • 下一页：鹤虱（附）
<<< 返回本书目录
  1. 天名精《本草纲目》图文版
  2. 天名精【中药大全】
  3. 天名精《证类本草》
  4. 天目木姜叶【中药大全】
  5. 天名精《药笼小品》
  6. 天目木姜子【中药大全】
  7. 天名精《本草图经》
  8. 天目木兰【中药大全】
  9. 天名精《本草崇原》
  10. 天目琼花【中药大全】
  11. 天名精《本草纲目》完整版
  12. 天南星《本草崇原》
  13. 天门入虎口法《厘正按摩要术》
  14. 天南星《本草图经》
  15. 天门精《滇南本草》
  16. 天南星《本草新编》
  17. 天门冬饮【方剂大全】
  18. 天南星《本草择要纲目》
  19. 天门冬丸【方剂大全】
  20. 天南星《药笼小品》
  21. 天门冬散【方剂大全】
  22. 天南星《证类本草》
  23. 天门冬酒【方剂大全】
  24. 天南星（图）【中药大全】
  25. 天门冬解《医学衷中参西录》
  26. 天南星煎丸【方剂大全】
  27. 天门冬煎【方剂大全】
  28. 天南星散【方剂大全】
  29. 天门冬、地龙松《滇南本草》
  30. 天南星丸【方剂大全】
  1. 天名精《本草崇原》
  2. 天名精《得配本草》
  3. 天名精《增广和剂局方药性总论》
  4. 天名精《本草从新》
  5. 天名精《名医别录》
  6. 天名精《本经逢原》
  7. 天名精《本草分经》
  8. 天名精《证类本草》
  9. 天名精《本草撮要》
  10. 天名精《医学入门》
  11. 天名精《药性切用》
  12. 天名精《冯氏锦囊秘录》
  13. 天名精《本草图经》
  14. 天名精《本草蒙筌》
  15. 天南星《药笼小品》
  16. 天名精《新修本草》
  17. 天南星《汤液本草》
  18. 天名精《本草经集注》
  19. 天南星《本草备要》
  20. 天名精《药笼小品》
  21. 天南星《本草蒙筌》
  22. 天名精《千金翼方》
  23. 天南星《证类本草》
  24. 天名精《神农本草经》
  25. 天南星《本草求真》
  26. 天门入虎口重揉肘穴《幼科推拿秘书》
  27. 天南星《本草新编》
  28. 天门入虎口法《厘正按摩要术》
  29. 天南星《本经逢原》
  30. 天门入虎口《中医词典》
  31. 天南星《本草从新》


鹤虱（附）_《本草崇原》_中医本草_【岐黄之术】

鹤虱（附）
在线购买《本草崇原》正版书籍

鹤虱（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦辛，有小毒。主治蛔蛲虫。（《唐本草》附。）

鹤虱得天日之精气在上，故主杀阴类之蛔蛲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天名精
  • 当前页：鹤虱（附）
  • 下一页：土牛膝（附）
<<< 返回本书目录
  1. 鹤虱《证类本草》
  2. 鹤虱【中药大全】
  3. 鹤虱《本草图经》
  4. 鹤虱槟榔汤【方剂大全】
  5. 鹤虱《本草崇原》
  6. 鹤虱风【中药大全】
  7. 鹤虱《本草纲目》完整版
  8. 鹤虱散【方剂大全】
  9. 鹤肉【中药大全】
  10. 鹤虱丸【方剂大全】
  11. 鹤脑【中药大全】
  12. 鹤虱饮【方剂大全】
  13. 鹤节《证治准绳·幼科》
  14. 鹤寿丹【方剂大全】
  15. 鹤节《幼幼新书》
  16. 鹤膝风《保婴撮要》
  17. 鹤节《慈幼新书》
  18. 鹤膝风《古今医案按》
  19. 鹤骨【中药大全】
  20. 鹤膝风《古今医统大全》
  21. 鹤顶兰【中药大全】
  22. 鹤膝风《景岳全书》
  23. 鹤顶红【方剂大全】
  24. 鹤膝风《马培之医案》
  25. 鹤顶丹【方剂大全】
  26. 鹤膝风《时方妙用》
  27. 鹤草芽【中药大全】
  28. 鹤膝风《外科十三方考》
  29. 鹤《本草纲目》图文版
  30. 鹤膝风《续名医类案》
  1. 鹤虱《本草崇原》
  2. 鹤虱《本草图经》
  3. 鹤膝（四言句）《万氏秘传片玉心书》
  4. 鹤虱《本草分经》
  5. 鹤膝风《中医名词词典》
  6. 鹤虱《增广和剂局方药性总论》
  7. 鹤膝风《景岳全书》
  8. 鹤虱《中药学》
  9. 鹤膝风《中医词典》
  10. 鹤虱《得配本草》
  11. 鹤膝风《马培之医案》
  12. 鹤虱《本经逢原》
  13. 鹤膝风《古今医统大全》
  14. 鹤虱《本草求真》
  15. 鹤膝风《医宗金鉴》
  16. 鹤虱《证类本草》
  17. 鹤膝风《医宗金鉴》
  18. 鹤虱《本草易读》
  19. 鹤膝风《续名医类案》
  20. 鹤虱《本草蒙筌》
  21. 鹤膝风《医述》
  22. 鹤虱《本草备要》
  23. 鹤膝风《张氏医通》
  24. 鹤虱《新修本草》
  25. 鹤膝风《证治准绳·类方》
  26. 鹤虱《千金翼方》
  27. 鹤膝风《证治准绳·疡医》
  28. 鹤肉《饮食须知》
  29. 鹤膝风《保婴撮要》
  30. 鹤节候《诸病源候论》
  31. 鹤膝风《古今医案按》


土牛膝（附）_《本草崇原》_中医本草_【岐黄之术】

土牛膝（附）
在线购买《本草崇原》正版书籍

土牛膝（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

又名杜牛膝，气味苦寒，主治吐血，牙痛，咽喉肿塞，诸骨哽咽。（《新增》附。）

天者阳也，下通水精，水者阴也，阴柔在下，故根名土牛膝。阳刚在上，故苗名活鹿，子名鹤虱，于命名之中，便有阴阳之义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤虱（附）
  • 当前页：土牛膝（附）
  • 下一页：石龙刍
<<< 返回本书目录
  1. 土牛膝《滇南本草》
  2. 土牛膝（图）【中药大全】
  3. 土牛膝《本草崇原》
  4. 土千年健《滇南本草》
  5. 土牛党七【中药大全】
  6. 土千年健【中药大全】
  7. 土木贼【中药大全】
  8. 土千年健叶【中药大全】
  9. 土木香（图）【中药大全】
  10. 土羌活【中药大全】
  11. 土牡蛎【中药大全】
  12. 土人参《滇南本草》
  13. 土密树【中药大全】
  14. 土人参（图）【中药大全】
  15. 土麦冬【中药大全】
  16. 土人参叶【中药大全】
  17. 土马鬃【中药大全】
  18. 土三七《滇南本草》
  19. 土马鬃《证类本草》
  20. 土三七【中药大全】
  21. 土马鬃《本草纲目》完整版
  22. 土色牛肝菌【中药大全】
  23. 土马骔【中药大全】
  24. 土沙参【中药大全】
  25. 土马《本草纲目》图文版
  26. 土砂仁【中药大全】
  27. 土圞儿（图）【中药大全】
  28. 土胜水负《伤寒说意》
  29. 土龙散【方剂大全】
  30. 土盛水负证《伤寒悬解》
  1. 土牛膝《本草崇原》
  2. 土牛膝《滇南本草》
  3. 土牛膝根《本草便读》
  4. 土牛膝《得配本草》
  5. 土气不调《中医词典》
  6. 土马鬃《证类本草》
  7. 土千年健《滇南本草》
  8. 土马《本草纲目》
  9. 土壤学的证明《圆运动的古中医学》
  10. 土落脚趾内候《诸病源候论》
  11. 土人参《本草从新》
  12. 土落草《证类本草》
  13. 土人参《滇南本草》
  14. 土轮《中医词典》
  15. 土三七《滇南本草》
  16. 土苓芎茶《茶饮保健》
  17. 土生万物《中医名词词典》
  18. 土苓茅根茶《茶饮保健》
  19. 土生万物《中医词典》
  20. 土楝子《得配本草》
  21. 土胜水负《伤寒说意》
  22. 土练子《滇南本草》
  23. 土胜水负大承气证三　少阴四十二《伤寒悬解》
  24. 土连翘《药性切用》
  25. 土胜水负大承气证四　少阴四十三《伤寒悬解》
  26. 土连翘《本草分经》
  27. 土胜水负大承气证五　少阴四十四《伤寒悬解》
  28. 土连翘《本草从新》
  29. 土胜水负黄连阿胶证二　少阴四十一《伤寒悬解》
  30. 土栗《外科心法要诀》
  31. 土盛水负证一　少阴四十《伤寒悬解》


石龙刍_《本草崇原》_中医本草_【岐黄之术】

石龙刍

石龙刍

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦，微寒，无毒。主治心腹邪气，小便不利，淋闭，风湿，鬼疰，恶毒。久服补虚羸，轻身，耳目聪明，延年。

（石龙刍一名龙须草，近道水石处皆有之，生于缙云者佳，故又名缙云草。苗丛生直上，并无枝叶，状如棕心草。夏月茎端作小穗，开花结细实，赤色。吴人多栽莳之以织席。）

石龙刍气味苦寒，生于水石间，得少阴水精之气化，故以龙名。又，龙能行泄其水精也，主治心腹邪气者，少阴水精之气，上交于心，则心腹之邪气可治也。小便不利，淋闭者，热邪下注而病淋，浊气不化而仍闭结，皆为小便不利。龙刍能启水精之气，上交于心，上下相交，则小便自利矣。又，少阴神气外浮，则能去风湿。少阴神气五内，则能除鬼疰也。又曰∶恶毒者，言鬼疰之病，皆恶毒所为，非痈毒也。久服则水火相济，故能补虚羸而轻身。精神充足，故耳目聪明而延年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土牛膝（附）
  • 当前页：石龙刍
  • 下一页：车前子
<<< 返回本书目录
  1. 石龙刍《证类本草》
  2. 石龙刍【中药大全】
  3. 石龙刍《本草崇原》
  4. 石龙刍根【中药大全】
  5. 石龙刍《本草纲目》完整版
  6. 石龙胆【中药大全】
  7. 石龙草《滇南本草》
  8. 石龙芮《本草纲目》完整版
  9. 石榴枝《雷公炮炙论》
  10. 石龙芮《本草图经》
  11. 石榴叶【中药大全】
  12. 石龙芮《证类本草》
  13. 石榴叶《雷公炮炙论》
  14. 石龙芮《本草纲目》图文版
  15. 石榴汤【方剂大全】
  16. 石龙芮【中药大全】
  17. 石榴皮石榴《滇南本草》
  18. 石龙芮子【中药大全】
  19. 石榴皮散【方剂大全】
  20. 石龙子《证类本草》
  21. 石榴皮【中药大全】
  22. 石龙子《本草纲目》图文版
  23. 石榴皮《药笼小品》
  24. 石龙子【中药大全】
  25. 石榴壳《雷公炮炙论》
  26. 石龙子（山龙子，泉龙）《本草纲目》完整版
  27. 石榴疽门主论《疡医大全》
  28. 石萝藦【中药大全】
  29. 石榴疽《医宗金鉴》
  30. 石萝藤【中药大全】
  1. 石龙刍《本草崇原》
  2. 石龙刍《本草从新》
  3. 石龙刍《名医别录》
  4. 石龙刍《本经逢原》
  5. 石龙刍《药性切用》
  6. 石龙刍《证类本草》
  7. 石龙逢《中医词典》
  8. 石龙刍《医学入门》
  9. 石龙芮《神农本草经》
  10. 石龙刍《冯氏锦囊秘录》
  11. 石龙芮《本草纲目》
  12. 石龙刍《新修本草》
  13. 石龙芮《千金翼方》
  14. 石龙刍《本草经集注》
  15. 石龙芮《本草经集注》
  16. 石龙刍《千金翼方》
  17. 石龙芮《新修本草》
  18. 石龙刍《神农本草经》
  19. 石龙芮《吴普本草》
  20. 石龙草《滇南本草》
  21. 石龙芮《本草衍义》
  22. 石龙《本草蒙筌》
  23. 石龙芮《本草蒙筌》
  24. 石瘤秘方《华佗神方》
  25. 石龙芮《冯氏锦囊秘录》
  26. 石瘤《中医词典》
  27. 石龙芮《医学入门》
  28. 石榴痔《中医词典》
  29. 石龙芮《证类本草》
  30. 石榴枝《雷公炮炙论》
  31. 石龙芮《本草从新》


车前子_《本草崇原》_中医本草_【岐黄之术】

车前子

车前子

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘寒，无毒。主治气癃，止痛，利水道小便，除湿痹。久服轻身耐老。

（车前草《本经》名当道。《诗》名 苡，好生道旁及牛马足迹中，故有车前当道，及牛遗马舄之名。江湖淮甸处处有之，春生苗叶，布地中，抽数茎作穗如鼠尾，花极细密，青色微乾坤皆有动静，夫坤，其静也翕，其动也辟。车前好生道旁，虽牛马践踏不死，盖得土气之用，动而不静者也。气癃，膀胱之气癃闭也。气癃则痛，痛则水道之小便不利。车前得土气之用，土气行则水道亦行，而膀胱之气不癃矣。不癃则痛止，痛止则水道之小便亦利矣。

土气营运，则湿邪自散，故除湿痹。久服土气升而水气布，故轻身耐老。《神仙服食经》云∶车前，雷之精也，夫震为雷，为长男。《诗》言∶采采 苡，亦欲妊娠而生男也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石龙刍
  • 当前页：车前子
  • 下一页：冬葵子
<<< 返回本书目录
  1. 车前子《证类本草》
  2. 车前子（图）【中药大全】
  3. 车前子《药笼小品》
  4. 车前子草散【方剂大全】
  5. 车前子《药鉴》
  6. 车前子煎【方剂大全】
  7. 车前子《神农本草经百种录》
  8. 车前子散【方剂大全】
  9. 车前子《本草择要纲目》
  10. 车前子汤【方剂大全】
  11. 车前子《本草新编》
  12. 车前子涂方【方剂大全】
  13. 车前子《本草图经》
  14. 车前子丸【方剂大全】
  15. 车前子《本草思辨录》
  16. 车前子叶羹【方剂大全】
  17. 车前子《本草经解》
  18. 车前子饮【方剂大全】
  19. 车前子《本草崇原》
  20. 车前子粥【方剂大全】
  21. 车前子《本草乘雅半偈》
  22. 车渠《本草纲目》图文版
  23. 车前状垂头菊【中药大全】
  24. 车渠（海扇）《本草纲目》完整版
  25. 车前饮【方剂大全】
  26. 车桑仔【中药大全】
  27. 车前叶粥【方剂大全】
  28. 车桑仔根【中药大全】
  29. 车前叶粥《保健药膳》
  30. 车桑仔叶【中药大全】
  1. 车前子《本草崇原》
  2. 车前子《本草思辨录》
  3. 车前子《本草便读》
  4. 车前子《得配本草》
  5. 车前子《本草经解》
  6. 车前子《医方考》
  7. 车前子《增广和剂局方药性总论》
  8. 车前子《本草从新》
  9. 车前子《名医别录》
  10. 车前子《本经逢原》
  11. 车前子《本草分经》
  12. 车前子《本草新编》
  13. 车前子《本草分经》
  14. 车前子《本草求真》
  15. 车前子《本草分经》
  16. 车前子《顾松园医镜》
  17. 车前子《本草择要纲目》
  18. 车前子《证类本草》
  19. 车前子《本草害利》
  20. 车前子《医学入门》
  21. 车前子《外科全生集》
  22. 车前子《冯氏锦囊秘录》
  23. 车前子《药性切用》
  24. 车前子《本草蒙筌》
  25. 车前子《药鉴》
  26. 车前子《汤液本草》
  27. 车前子《本草乘雅半偈》
  28. 车前子《神农本草经百种录》
  29. 车前子《本草图经》
  30. 车前子《新修本草》
  31. 车前子（车前草）《中药学》


冬葵子_《本草崇原》_中医本草_【岐黄之术】

冬葵子

冬葵子

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘寒滑，无毒。主治五脏 六腑寒热，羸瘦，五癃，利小便。久服坚骨，长肌肉，轻身延年。

（葵菜处处有之，以八九月种者，覆养过冬，至春作子，谓之冬葵子。如不覆养，正月复种者，谓之春葵。三月始种，五月开红紫花者，谓之蜀葵。八九月开黄花者，谓之秋葵。葵种不一，此外尚有锦葵、黄葵、终葵、菟葵之名，花具五色及间色，更有浅深之不同。）

葵花开五色，四季长生，得生长化收藏之五气，故治五脏 六腑之寒热羸瘦。冬葵子覆养过冬五癃。

夫膀胱不利为癃。五为土数，土不营运，则水道闭塞，故曰五癃。治五癃，则小便自利。久服坚骨，得少阴之气也。长肌肉，得太阴之气也。坚骨长肌，故轻身延年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前子
  • 当前页：冬葵子
  • 下一页：地肤子
<<< 返回本书目录
  1. 冬葵子《证类本草》
  2. 冬葵子【中药大全】
  3. 冬葵子《本草易读》
  4. 冬葵子散【方剂大全】
  5. 冬葵子《本草新编》
  6. 冬葵子汤【方剂大全】
  7. 冬葵子《本草崇原》
  8. 冬里麻【中药大全】
  9. 冬葵叶【中药大全】
  10. 冬里麻根【中药大全】
  11. 冬葵散【方剂大全】
  12. 冬凌草【中药大全】
  13. 冬葵果【中药大全】
  14. 冬令伤寒液少证《余无言医案》
  15. 冬葵根汁【方剂大全】
  16. 冬令伤寒证《余无言医案》
  17. 冬葵根汤【方剂大全】
  18. 冬麻子粥【方剂大全】
  19. 冬葵根【中药大全】
  20. 冬眠瘤【疾病大全】
  21. 冬葵萆薢散【方剂大全】
  22. 冬茄冲剂【方剂大全】
  23. 冬葵【中药大全】
  24. 冬青《本草纲目》完整版
  25. 冬季怎样进补《老年食养食疗》
  26. 冬青《本草纲目》图文版
  27. 冬季养生《中医养生学》
  28. 冬青补汁【方剂大全】
  29. 冬季瘙痒症【疾病大全】
  30. 冬青方【方剂大全】
  1. 冬葵子《本草崇原》
  2. 冬葵子《中药学》
  3. 冬葵子《本草便读》
  4. 冬葵子《本草从新》
  5. 冬葵子《增广和剂局方药性总论》
  6. 冬葵子《本经逢原》
  7. 冬葵子《名医别录》
  8. 冬葵子《本草新编》
  9. 冬葵子《本草分经》
  10. 冬葵子《本草求真》
  11. 冬葵子《本草撮要》
  12. 冬葵子《证类本草》
  13. 冬葵子《药性切用》
  14. 冬葵子《本草易读》
  15. 冬葵子汤《医方考》
  16. 冬葵子《本草蒙筌》
  17. 冬令伤寒液少证《余无言医案》
  18. 冬葵子《本草备要》
  19. 冬令伤寒证《余无言医案》
  20. 冬葵子《汤液本草》
  21. 冬脉如营《中医词典》
  22. 冬葵子《本草衍义》
  23. 冬青《本草纲目》
  24. 冬葵子《新修本草》
  25. 冬青《本草求真》
  26. 冬葵子《千金翼方》
  27. 冬青散《是斋百一选方》
  28. 冬葵子《雷公炮制药性解》
  29. 冬日外感《评琴书屋医略》
  30. 冬葵子《神农本草经》
  31. 冬三月《寿世传真》


地肤子_《本草崇原》_中医本草_【岐黄之术】

地肤子

地肤子

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治膀胱热利小便，补中，益精气。久服耳目聪明，轻身耐老。

（地肤子多生平泽田野，根作丛生，每窠有二三十茎，七月间开黄花，结子青白，晒干则黑地肤子气味苦寒，禀太阳寒水之气化，故主治膀胱之热而利小便。膀胱位居胞中，故补中而益水精之气。久服则津液滋灌，故耳目聪明，轻身耐老。

虞抟《医学正传》云∶抟兄年七十，秋间患淋，二十余日，百方不效，后得一方，取地肤草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬葵子
  • 当前页：地肤子
  • 下一页：决明子
<<< 返回本书目录
  1. 地肤子《证类本草》
  2. 地肤子【中药大全】
  3. 地肤子《药鉴》
  4. 地肤子煎剂【方剂大全】
  5. 地肤子《本草择要纲目》
  6. 地肤子散【方剂大全】
  7. 地肤子《本草易读》
  8. 地肤子汤【方剂大全】
  9. 地肤子《本草图经》
  10. 地肤子丸【方剂大全】
  11. 地肤子《本草崇原》
  12. 地肤子洗剂【方剂大全】
  13. 地肤子《本草乘雅半偈》
  14. 地柑【中药大全】
  15. 地肤饮【方剂大全】
  16. 地干丸【方剂大全】
  17. 地肤丸【方剂大全】
  18. 地膏药【中药大全】
  19. 地肤汤【方剂大全】
  20. 地梗鼠尾【中药大全】
  21. 地肤散【方剂大全】
  22. 地骨白皮汤【方剂大全】
  23. 地肤苗【中药大全】
  24. 地骨白皮五味饮子【方剂大全】
  25. 地肤酒【方剂大全】
  26. 地骨膏【方剂大全】
  27. 地肤煎【方剂大全】
  28. 地骨酒【方剂大全】
  29. 地肤大黄汤【方剂大全】
  30. 地骨皮《本草崇原》
  1. 地肤子《本草崇原》
  2. 地肤子《得配本草》
  3. 地肤子《本草便读》
  4. 地肤子《本草从新》
  5. 地肤子《增广和剂局方药性总论》
  6. 地肤子《本经逢原》
  7. 地肤子《名医别录》
  8. 地肤子《本草求真》
  9. 地肤子《本草分经》
  10. 地肤子《证类本草》
  11. 地肤子《本草择要纲目》
  12. 地肤子《医学入门》
  13. 地肤子《本草撮要》
  14. 地肤子《冯氏锦囊秘录》
  15. 地肤子《药性切用》
  16. 地肤子《本草易读》
  17. 地肤子《药鉴》
  18. 地肤子《本草蒙筌》
  19. 地肤子《本草乘雅半偈》
  20. 地肤子《本草备要》
  21. 地肤子《本草图经》
  22. 地肤子《新修本草》
  23. 地肤子汤《备急千金要方》
  24. 地肤子《本草经集注》
  25. 地肤子汤《备急千金要方》
  26. 地肤子《玉楸药解》
  27. 地肤子汤《三因极一病证方论》
  28. 地肤子《千金翼方》
  29. 地芙蓉《证类本草》
  30. 地肤子《神农本草经》
  31. 地高辛标记cRNA探针的应用《实用免疫细胞与核酸》


决明子_《本草崇原》_中医本草_【岐黄之术】

决明子

决明子

  • 上一页
  • 目录
  • 相关
  • 下一页

气味咸平，无毒。主治青盲、目淫、肤赤、白膜、眼赤泪出。久服益精光，轻身。

（决明子处处有之，初夏生苗，茎高三四尺，叶如苜蓿，本小末大，昼开夜合，秋开淡黄花五出，结角如细缸豆，长二三寸，角中子数十粒，色青绿而光亮，状如马蹄，故名马蹄决明，又别有草决明，乃青葙子也。）

目者肝之窍，决明气味咸平，叶司开合，子色紫黑而光亮，禀太阳寒水之气，而生厥阴之肝木，故主治青盲、目淫、肤赤。青盲则生白膜，肤赤乃眼肤之赤，目淫则多泪，故又曰∶白膜眼赤泪出也。久服则水精充溢，故益精光，轻身。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地肤子
  • 当前页：决明子
  • 下一页：茺蔚子
<<< 返回本书目录
  1. 决明子《证类本草》
  2. 决明子【中药大全】
  3. 决明子《神农本草经百种录》
  4. 决明子点方【方剂大全】
  5. 决明子《本草易读》
  6. 决明子方【方剂大全】
  7. 决明子《本草图经》
  8. 决明子散【方剂大全】
  9. 决明子《本草崇原》
  10. 决明子汤【方剂大全】
  11. 决明子《本草乘雅半偈》
  12. 决明子丸【方剂大全】
  13. 决明子《本草纲目》完整版
  14. 决明子粥《保健药膳》
  15. 决明益阴丸【方剂大全】
  16. 决明子粥【方剂大全】
  17. 决明夜灵散【方剂大全】
  18. 决气《黄帝内经·灵枢》
  19. 决明消翳散【方剂大全】
  20. 决气《灵枢悬解》
  21. 决明洗眼方【方剂大全】
  22. 决气《内经评文》
  23. 决明丸【方剂大全】
  24. 决气篇《医旨绪余》
  25. 决明汤【方剂大全】
  26. 决水汤【方剂大全】
  27. 决明散【方剂大全】
  28. 决死生《类经》
  29. 决明煎【方剂大全】
  30. 决死生《诊家正眼》
  1. 决明子《本草崇原》
  2. 决明子《中药学》
  3. 决明子《本草便读》
  4. 决明子《得配本草》
  5. 决明子《增广和剂局方药性总论》
  6. 决明子《本经逢原》
  7. 决明子《名医别录》
  8. 决明子《本草求真》
  9. 决明子《本草分经》
  10. 决明子《顾松园医镜》
  11. 决明子《本草撮要》
  12. 决明子《证类本草》
  13. 决明子《本草乘雅半偈》
  14. 决明子《冯氏锦囊秘录》
  15. 决明子《本草图经》
  16. 决明子《本草易读》
  17. 决明子〈平〉《食疗本草》
  18. 决明子《本草蒙筌》
  19. 决明子粥《保健药膳》
  20. 决明子《本草备要》
  21. 决明子粥《老年百病防治》
  22. 决明子《本草衍义》
  23. 决气《黄帝内经·灵枢》
  24. 决明子《吴普本草》
  25. 决气《灵枢悬解》
  26. 决明子《神农本草经百种录》
  27. 决气《内经评文》
  28. 决明子《新修本草》
  29. 决气篇《医旨绪余》
  30. 决明子《本草经集注》
  31. 决死生《类经》


茺蔚子_《本草崇原》_中医本草_【岐黄之术】

茺蔚子

茺蔚子

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛甘，微温，无毒。主明目，益精，除水气。久服轻身。

（茺蔚《本经》名益母，又名益明。《尔雅》名 。今处处有之，近水湿处甚繁。春生苗如嫩蒿，入夏长三四尺，其茎方，其叶如艾，节节生穗，充盛蔚密，故名茺蔚。五月采穗，九月采子，每萼内有细子四粒，色黑褐。）

茺蔚茎叶甘寒，子辛温。《本经》辛甘微温，概苗实而言也。茎方子黑，喜生湿地，禀水土之气化，明目益精，得水气也。除水气，土气盛也。久服则精气充尉，故轻身。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：决明子
  • 当前页：茺蔚子
  • 下一页：茺蔚茎叶花穗
<<< 返回本书目录
  1. 茺蔚子《证类本草》
  2. 茺蔚子（图）【中药大全】
  3. 茺蔚子《本草图经》
  4. 茺蔚子散【方剂大全】
  5. 茺蔚子《本草崇原》
  6. 茺蔚子丸【方剂大全】
  7. 茺蔚子《本草乘雅半偈》
  8. 舂杵头细糠《本草纲目》完整版
  9. 茺蔚粥【方剂大全】
  10. 舂杵头细糠《证类本草》
  11. 茺蔚浴汤【方剂大全】
  12. 虫《本草乘雅半偈》
  13. 茺蔚丸【方剂大全】
  14. 虫《本草崇原》
  15. 茺蔚汤【方剂大全】
  16. 虫《本草易读》
  17. 茺蔚散【方剂大全】
  18. 虫《陈氏幼科秘诀》
  19. 茺蔚老姜汤【方剂大全】
  20. 虫《丹溪手镜》
  21. 茺蔚茎叶花穗《本草崇原》
  22. 虫《临证指南医案》
  23. 茺蔚（益母草）《本草纲目》图文版
  24. 虫《食鉴本草》
  25. 茺蔚《本草择要纲目》
  26. 虫《续名医类案》
  27. 茺蔚《本草纲目》完整版
  28. 虫《药征续编》
  29. 充血性心力衰竭【疾病大全】
  30. 虫《也是山人医案》
  1. 茺蔚子《本草崇原》
  2. 茺蔚子《得配本草》
  3. 茺蔚子《增广和剂局方药性总论》
  4. 茺蔚子《证类本草》
  5. 茺蔚子《名医别录》
  6. 茺蔚子《医学入门》
  7. 茺蔚子《本草乘雅半偈》
  8. 茺蔚子《本草衍义》
  9. 茺蔚子《本草图经》
  10. 茺蔚子《新修本草》
  11. 舂杵《中医词典》
  12. 茺蔚子《本草经集注》
  13. 舂杵头细糠《千金翼方》
  14. 茺蔚子《中药炮制》
  15. 舂杵头细糠《新修本草》
  16. 茺蔚子《千金翼方》
  17. 舂杵头细糠《证类本草》
  18. 茺蔚子《千金翼方》
  19. 舂杵头细糠《名医别录》
  20. 茺蔚茎叶花穗《本草崇原》
  21. 虫《千金翼方》
  22. 茺蔚（益母草）《本草纲目》
  23. 虫《中医词典》
  24. 茺蔚《本草择要纲目》
  25. 虫《食鉴本草》
  26. 茺蔚《本经逢原》
  27. 虫《本草经集注》
  28. 充足睡眠、不熬夜《家庭医学百科·预防保健篇》
  29. 虫《新修本草》
  30. 充血《病理学》
  31. 虫《本草衍义》


茺蔚茎叶花穗_《本草崇原》_中医本草_【岐黄之术】

茺蔚茎叶花穗

茺蔚茎叶花穗

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘寒，微苦辛。主治瘾疹，可作浴汤。

《诗》言∶中谷有 ， 其干矣。益母草得水湿之精，能耐旱 ，滋养皮肤，故主治瘾疹，茺蔚子明目益精而补肾，复除水气以健脾，故有茺蔚之名。益母草 清热而解毒，凉血以安胎（李时珍曰∶茺蔚子治妇女经脉不调，胎产，一切血气诸病妙品也。其根茎花叶实并皆入药，可同用。若治手足厥阴血分风热，明目，益精，调女人经脉，则单用茺蔚子为良。若治肿毒疮疡，消水行血，妇人胎产诸病，则宜并用为良。盖其根茎花叶专于行，而子则行中有补故也。又曰∶茎叶味辛而苦，花味微苦甘，根味甘，并无毒。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茺蔚子
  • 当前页：茺蔚茎叶花穗
  • 下一页：丹砂
<<< 返回本书目录
  1. 茺蔚茎叶花穗《本草崇原》
  2. 茺蔚老姜汤【方剂大全】
  3. 茺蔚（益母草）《本草纲目》图文版
  4. 茺蔚散【方剂大全】
  5. 茺蔚《本草择要纲目》
  6. 茺蔚汤【方剂大全】
  7. 茺蔚《本草纲目》完整版
  8. 茺蔚丸【方剂大全】
  9. 充血性心力衰竭【疾病大全】
  10. 茺蔚浴汤【方剂大全】
  11. 充血性脾肿大【疾病大全】
  12. 茺蔚粥【方剂大全】
  13. 充血【疾病症状】
  14. 茺蔚子《本草乘雅半偈》
  15. 充血《病理学》
  16. 茺蔚子《本草崇原》
  17. 充髓汤【方剂大全】
  18. 茺蔚子《本草图经》
  19. 充髓丹【方剂大全】
  20. 茺蔚子《证类本草》
  21. 充脊汤【方剂大全】
  22. 茺蔚子（图）【中药大全】
  23. 充风泪出《银海精微》
  24. 茺蔚子散【方剂大全】
  25. 充德丸【方剂大全】
  26. 茺蔚子丸【方剂大全】
  27. 冲要节门主论《疡医大全》
  28. 舂杵头细糠《本草纲目》完整版
  29. 冲阳穴【下肢外侧穴位】
  30. 舂杵头细糠《证类本草》
  1. 茺蔚茎叶花穗《本草崇原》
  2. 茺蔚（益母草）《本草纲目》
  3. 茺蔚子《千金翼方》
  4. 茺蔚《本草择要纲目》
  5. 茺蔚子《千金翼方》
  6. 茺蔚《本经逢原》
  7. 茺蔚子《中药炮制》
  8. 充足睡眠、不熬夜《家庭医学百科·预防保健篇》
  9. 茺蔚子《本草经集注》
  10. 充血《病理学》
  11. 茺蔚子《新修本草》
  12. 充蔚子《神农本草经》
  13. 茺蔚子《本草衍义》
  14. 充风泪出《银海精微》
  15. 茺蔚子《医学入门》
  16. 充分的前戏《玉房秘诀》
  17. 茺蔚子《证类本草》
  18. 冲浊《中医词典》
  19. 茺蔚子《得配本草》
  20. 冲真子《中医词典》
  21. 茺蔚子《本草崇原》
  22. 冲阴《中医词典》
  23. 茺蔚子《增广和剂局方药性总论》
  24. 冲要节门主论《疡医大全》
  25. 茺蔚子《名医别录》
  26. 冲要节《中医词典》
  27. 茺蔚子《本草乘雅半偈》
  28. 冲阳太溪太冲《诊家正眼》
  29. 茺蔚子《本草图经》
  30. 冲阳太二脉论《脉诀汇辨》
  31. 舂杵《中医词典》


丹砂_《本草崇原》_中医本草_【岐黄之术】

丹砂

丹砂

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘，微寒，无毒。主治身体五脏百病，养精神，安魂魄，益气明目，杀精魅邪恶鬼。永服通神明，不老，能化为汞。

（丹砂又名朱砂，始出涪州山谷，今辰州、锦州及云南、波斯蛮獠洞中石穴内皆有，而以辰州者为胜，故又名辰砂。大者如芙蓉花，小者如箭旋，碎之作墙壁光明可鉴，成层可拆研之。鲜红斯为上品，细小者为米砂，淘土石中得者为土砂，又名阴砂，皆为下品。苏恭曰∶形虽大而杂土石，又不若细而明净者佳。）

水银出于丹砂之中，精气内藏，水之精也。色赤体坚，象合离明，火之精也。气味甘寒，生于土石之中，乃资中土，而得水火之精。主治身体五脏百病者，五脏之气，内归坤土，外合周身，丹砂从中土而达五脏之气，出于身体，则百病咸除。养精神者，养肾脏之精，心脏之神，而上下水火相交矣。安魂魄者，安肝脏之魂，肺藏之魄，而内外气血调和矣。调和其气，故益气。调和其血，故明目。上下水火相交，则精魅之怪，邪恶之鬼自消杀矣。久服则灵气充盛，故神明不老，内丹可成，故能化为汞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茺蔚茎叶花穗
  • 当前页：丹砂
  • 下一页：云母
<<< 返回本书目录
  1. 丹砂《本草纲目》图文版
  2. 丹砂（水银、轻粉）《本草新编》
  3. 丹砂《证类本草》
  4. 丹砂半夏丸【方剂大全】
  5. 丹砂《神农本草经百种录》
  6. 丹砂饼子【方剂大全】
  7. 丹砂《本草易读》
  8. 丹砂沉香煎【方剂大全】
  9. 丹砂《本草图经》
  10. 丹砂沉香丸【方剂大全】
  11. 丹砂《本草经解》
  12. 丹砂方【方剂大全】
  13. 丹砂《本草崇原》
  14. 丹砂茯神丸【方剂大全】
  15. 丹砂《本草乘雅半偈》
  16. 丹砂膏【方剂大全】
  17. 丹砂《本草纲目》完整版
  18. 丹砂虎睛丸【方剂大全】
  19. 丹青饮【方剂大全】
  20. 丹砂煎【方剂大全】
  21. 丹青散【方剂大全】
  22. 丹砂椒【方剂大全】
  23. 丹鈆丹【方剂大全】
  24. 丹砂酒【方剂大全】
  25. 丹平散【方剂大全】
  26. 丹砂敛毒丹【方剂大全】
  27. 丹皮逍遥散【方剂大全】
  28. 丹砂玫瑰丸【方剂大全】
  29. 丹皮汤【方剂大全】
  30. 丹砂礞石丸【方剂大全】
  1. 丹砂《本草崇原》
  2. 丹砂《得配本草》
  3. 丹砂《本草经解》
  4. 丹砂《本经逢原》
  5. 丹砂《增广和剂局方药性总论》
  6. 丹砂《证类本草》
  7. 丹砂《名医别录》
  8. 丹砂《医学入门》
  9. 丹砂《本草撮要》
  10. 丹砂《冯氏锦囊秘录》
  11. 丹砂《本草乘雅半偈》
  12. 丹砂《本草易读》
  13. 丹砂《本草图经》
  14. 丹砂《本草蒙筌》
  15. 丹砂（水银、轻粉）《本草新编》
  16. 丹砂《本草备要》
  17. 丹砂丸《三因极一病证方论》
  18. 丹砂《本草衍义》
  19. 丹砂丸《博济方》
  20. 丹砂《吴普本草》
  21. 丹痧《中医词典》
  22. 丹砂《神农本草经百种录》
  23. 丹痧《张聿青医案》
  24. 丹砂《新修本草》
  25. 丹痧《中医儿科学》
  26. 丹砂《本草经集注》
  27. 丹痧斑疹辨《专治麻痧初编》
  28. 丹砂《中医词典》
  29. 丹痧烂喉《中医词典》
  30. 丹砂《千金翼方》
  31. 丹生口诀《女丹合编选注》


云母_《本草崇原》_中医本草_【岐黄之术】

云母

云母

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主治身皮死肌，中风寒热，如在车船上，除邪气，安五脏，益子精，明目。久服轻身延年。

（云母出太山山谷、齐山、庐山、及琅琊、北定山石间，今兖州云梦山及江州、淳州、杭越间，亦有生土石间，作片成层可析，明滑光白者为上。候云气所出之处，于下掘取即获，之根，故名云母，而云母之根，则阳起石也。）

今时用阳起石者有之，用云母者甚鲜，故但存《本经》原文，不加诠释，后凡存《本经》而

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹砂
  • 当前页：云母
  • 下一页：赤石脂
<<< 返回本书目录
  1. 云母《本草纲目》图文版
  2. 云母（图）【中药大全】
  3. 云母《证类本草》
  4. 云母膏【方剂大全】
  5. 云母《长沙药解》
  6. 云母膏（出《博济方》）《苏沈良方》
  7. 云母《药征续编》
  8. 云母散【方剂大全】
  9. 云母《神农本草经百种录》
  10. 云母石【中药大全】
  11. 云母《雷公炮炙论》
  12. 云木香【中药大全】
  13. 云母《本草易读》
  14. 云南柴桂【中药大全】
  15. 云母《本草图经》
  16. 云南丹参【中药大全】
  17. 云母《本草崇原》
  18. 云南地黄连【中药大全】
  19. 云母《本草乘雅半偈》
  20. 云南冻青叶【中药大全】
  21. 云母《本草纲目》完整版
  22. 云南风车子【中药大全】
  23. 云门穴【胸部腹部穴位】
  24. 云南红豆蔻【中药大全】
  25. 云林暇笔（凡十二条）《万病回春》
  26. 云南红豆蔻果【中药大全】
  27. 云连《滇南本草》
  28. 云南鸡矢藤【中药大全】
  29. 云锦杜鹃【中药大全】
  30. 云南荚蒾根【中药大全】
  1. 云母《本草崇原》
  2. 云母《得配本草》
  3. 云母《增广和剂局方药性总论》
  4. 云母《医方考》
  5. 云母《名医别录》
  6. 云母《本草从新》
  7. 云母《本草分经》
  8. 云母《本经逢原》
  9. 云母《药性切用》
  10. 云母《本草求真》
  11. 云母《药征续编》
  12. 云母《证类本草》
  13. 云母《本草乘雅半偈》
  14. 云母《医学入门》
  15. 云母《本草图经》
  16. 云母《冯氏锦囊秘录》
  17. 云母膏《太平惠民和剂局方》
  18. 云母《本草易读》
  19. 云母膏《外科理例》
  20. 云母《本草蒙筌》
  21. 云母膏（出《博济方》）《苏沈良方》
  22. 云母《本草备要》
  23. 云母石《本草便读》
  24. 云母《本草衍义》
  25. 云母石《本草撮要》
  26. 云母《吴普本草》
  27. 云母丸秘方（华佗云母丸）《华佗神方》
  28. 云母《神农本草经百种录》
  29. 云母芎散《备急千金要方》
  30. 云母《新修本草》
  31. 云南豆《饮食须知》


赤石脂_《本草崇原》_中医本草_【岐黄之术】

赤石脂

赤石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主治黄胆，泄痢，肠癖浓血，阴蚀，下血赤白，邪气痈肿，疽痔，恶疮，头疮疥瘙。久服补髓益气，肥健不饥，轻身延年，五色石脂，各随五色，补五脏。

（《本经》概言五色石脂，今时只用赤白二脂。赤白二脂，赤中有白，白中有赤，总名赤石脂。不必如《别录》分为二也。始出南山之阳，及延州、潞州、吴郡山谷中，今四方皆有。此石中之脂，如骨之髓，故揭石取之以理腻粘舌缀唇者为上。）

石脂乃石中之脂，为少阴肾脏之药。又，色赤象心，甘平属土。主治黄胆、泄痢、肠癖浓血者，脾土留湿，则外疸黄而内泄痢，甚则肠癖浓血。石脂得太阴之土气，故可治也。阴蚀下血赤白，邪气痈肿、疽痔者，少阴脏寒，不得君火之阳热以相济，致阴蚀而为下血赤白，邪气痈肿而为疽痔。石脂色赤，得少阴之火气，故可治也。恶疮、头疡、疥瘙者，少阴火热不得肾脏之水气以相滋，致火热上炎，而为恶疮之头疡疥瘙。石脂生于石中，得少阴水精之气，故可治也，久服则脂液内生，气血充盛，故补髓益气。补髓助精也，益气助神也，精神交会于中土，则肥健不饥，而轻身延年。《本经》概言五色石脂，故曰各随五色补五脏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云母
  • 当前页：赤石脂
  • 下一页：滑石
<<< 返回本书目录
  1. 赤石脂《证类本草》
  2. 赤石脂【中药大全】
  3. 赤石脂《长沙药解》
  4. 赤石脂馎饦【方剂大全】
  5. 赤石脂《药征续编》
  6. 赤石脂面【方剂大全】
  7. 赤石脂《药笼小品》
  8. 赤石脂散【方剂大全】
  9. 赤石脂《本草择要纲目》
  10. 赤石脂汤【方剂大全】
  11. 赤石脂《本草易读》
  12. 赤石脂丸【方剂大全】
  13. 赤石脂《本草新编》
  14. 赤石脂禹余粮汤《伤寒寻源》
  15. 赤石脂《本草图经》
  16. 赤石脂禹余粮汤【方剂大全】
  17. 赤石脂《本草思辨录》
  18. 赤术丸【方剂大全】
  19. 赤石脂《本草经解》
  20. 赤霜散【方剂大全】
  21. 赤石脂《本草崇原》
  22. 赤水玄珠【方剂大全】
  23. 赤石脂《本草纲目》完整版
  24. 赤丝虬脉【疾病大全】
  25. 赤石禹余粮汤【方剂大全】
  26. 赤苏汤【方剂大全】
  27. 赤石馎饦【方剂大全】
  28. 赤汤【方剂大全】
  29. 赤芍药丸【方剂大全】
  30. 赤霆救疫夺命丹【方剂大全】
  1. 赤石脂《本草崇原》
  2. 赤石脂《本草思辨录》
  3. 赤石脂《本草便读》
  4. 赤石脂《中药学》
  5. 赤石脂《本草经解》
  6. 赤石脂《得配本草》
  7. 赤石脂《增广和剂局方药性总论》
  8. 赤石脂《本草从新》
  9. 赤石脂《名医别录》
  10. 赤石脂《本经逢原》
  11. 赤石脂《本草分经》
  12. 赤石脂《本草新编》
  13. 赤石脂《本草分经》
  14. 赤石脂《本草求真》
  15. 赤石脂《本草择要纲目》
  16. 赤石脂《顾松园医镜》
  17. 赤石脂《本草撮要》
  18. 赤石脂《证类本草》
  19. 赤石脂《药性切用》
  20. 赤石脂《医学入门》
  21. 赤石脂《珍珠囊补遗药性赋》
  22. 赤石脂《冯氏锦囊秘录》
  23. 赤石脂《药征续编》
  24. 赤石脂《本草易读》
  25. 赤石脂《本草图经》
  26. 赤石脂《本草蒙筌》
  27. 赤石脂散《妇人大全良方》
  28. 赤石脂《本草备要》
  29. 赤石脂散《太平惠民和剂局方》
  30. 赤石脂《本草衍义》
  31. 赤石脂散《太平惠民和剂局方》


滑石_《本草崇原》_中医本草_【岐黄之术】

滑石

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘寒，无毒。主治身热泄癖，女子乳难，癃闭，利小便，荡胃中积聚寒热，益精气。久服轻身耐饥，长年。

（滑石一名液石，又名 石，始出赭阳山谷及太山之阴，或掖北白山，或卷山，今湘州、永州、始安、岭南近道诸处皆有。初取柔软，久渐坚硬，白如凝脂，滑而且腻者佳。）

滑石味甘属土，气寒属水，色白属金。主治身热泄癖者，禀水气而清外内之热也。热在外则身热，热在内则泄 也。女子乳难者，禀金气而生中焦之汁，乳生中焦，亦水类也。治癃闭，禀土气而化水道之出也。利小便，所以治癃闭也。荡胃中积聚寒热，所以治身热泄癖也。

益精气，所以治乳难也。久服则土生金而金生水，故轻身耐饥，长年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂
  • 当前页：滑石
  • 下一页：硝石
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《本草崇原》
  2. 滑石《中药学》
  3. 滑石《本草便读》
  4. 滑石《得配本草》
  5. 滑石《本草经解》
  6. 滑石《本草从新》
  7. 滑石《增广和剂局方药性总论》
  8. 滑石《本经逢原》
  9. 滑石《名医别录》
  10. 滑石《本草新编》
  11. 滑石《本草分经》
  12. 滑石《本草求真》
  13. 滑石《本草分经》
  14. 滑石《顾松园医镜》
  15. 滑石《本草分经》
  16. 滑石《证类本草》
  17. 滑石《本草择要纲目》
  18. 滑石《医学入门》
  19. 滑石《本草害利》
  20. 滑石《冯氏锦囊秘录》
  21. 滑石《本草撮要》
  22. 滑石《本草易读》
  23. 滑石《外科全生集》
  24. 滑石《本草蒙筌》
  25. 滑石《药鉴》
  26. 滑石《本草备要》
  27. 滑石《药征》
  28. 滑石《汤液本草》
  29. 滑石《本草乘雅半偈》
  30. 滑石《本草衍义》
  31. 滑石《本草图经》


硝石_《本草崇原》_中医本草_【岐黄之术】

硝石

硝石

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治五脏积热，胃胀闭，涤去蓄结饮食，推陈致新，除邪气。炼之如膏。久服轻身。

（硝石又名火硝，又名焰硝。丹炉家用制五金八石，银工用化金银，军中用作烽燧火药，得火即焰起，故有火硝、焰硝之名。始出益州山谷及武都、陇西，西羌，今河北、庆阳、蜀中皆有，乃地霜也。冬间遍地生如白霜，扫取以水淋汁，煎炼而成，状如朴硝，又名生硝。再煎提过，或有锋芒如芒硝，或有圭棱如马牙硝，故硝石亦有芒硝、牙硝之名，与朴硝之芒牙同称，然水火之性则异也。）

硝石乃冬时地上所生白霜，气味苦寒，禀少阴、太阳之气化。盖少阴属冬令之水，太阳主六气之终。遇火能焰者，少阴上有君火，太阳外有标阳也。主治五脏积热，胃胀闭者，言积热在脏，致胃府之气胀闭不通。硝石禀水寒之气，而治脏热。具火焰之性，而消胃胀也。涤去蓄结饮食，则胃府之胀闭自除。推陈致新，除邪气，则五脏之积热自散。炼之如膏，得阴精之体，故久服轻身。硝石、朴硝皆味盐性寒，《本经》皆言苦寒，初时则盐极而苦，提过则转苦为咸矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：硝石
  • 下一页：朴硝
<<< 返回本书目录
  1. 硝石《本草纲目》图文版
  2. 硝石、芒硝《本草思辨录》
  3. 硝石《证类本草》
  4. 硝酸酯类及亚硝酸酯类《药理学》
  5. 硝石《长沙药解》
  6. 硝西泮Nitrazepam《精神药品临床应用指导原则》
  7. 硝石《雷公炮炙论》
  8. 小安肾圆【方剂大全】
  9. 硝石《本草崇原》
  10. 小白撑（图）【中药大全】
  11. 硝石《本草乘雅半偈》
  12. 小白蒿【中药大全】
  13. 硝石《本草纲目》完整版
  14. 小白花苏【中药大全】
  15. 硝菔通结汤《医学衷中参西录》
  16. 小白菊《滇南本草》
  17. 硝菔通结汤《保健药膳》
  18. 小白蜡条【中药大全】
  19. 萧序《小儿卫生总微论方》
  20. 小白绵参【中药大全】
  21. 消浊《儿科萃精》
  22. 小白棉【中药大全】
  23. 消肿止血【中药主治】
  24. 小白薇【中药大全】
  25. 消肿止痛散【方剂大全】
  26. 小白薇圆【方剂大全】
  27. 消肿止痛【方剂主治】
  28. 小白鱼【中药大全】
  29. 消肿止痛【中药主治】
  30. 小百部【中药大全】
  1. 硝石《本草崇原》
  2. 硝石《得配本草》
  3. 硝石《增广和剂局方药性总论》
  4. 硝石《本草从新》
  5. 硝石《名医别录》
  6. 硝石《本经逢原》
  7. 硝石《本草分经》
  8. 硝石《顾松园医镜》
  9. 硝石《药性切用》
  10. 硝石《证类本草》
  11. 硝石《本草乘雅半偈》
  12. 硝石《医学入门》
  13. 硝石、芒硝《本草思辨录》
  14. 硝石《汤液本草》
  15. 硝石大黄丸《备急千金要方》
  16. 硝石《本草衍义》
  17. 硝石大丸《备急千金要方》
  18. 硝石《吴普本草》
  19. 硝石矾石散《备急千金要方》
  20. 硝石《新修本草》
  21. 硝石矾石散《三因极一病证方论》
  22. 硝石《本草经集注》
  23. 硝石矾石散《医方考》
  24. 硝石《长沙药解》
  25. 硝石矾石散方《伤寒杂病论》
  26. 硝石《千金翼方》
  27. 硝石矾石散方《医宗金鉴》
  28. 硝石《雷公炮制药性解》
  29. 硝石汤《备急千金要方》
  30. 硝石《雷公炮炙论》
  31. 硝酸甘油《药理学》


朴硝_《本草崇原》_中医本草_【岐黄之术】

朴硝

朴硝

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治百病，除寒热邪气，逐六腑积聚结固留癖，能化七十二种石。

炼饵服之，轻身神仙。

（朴硝始出益州山谷有咸水之阳，今西蜀青齐河东河北皆有。生于斥卤之地土，人刮扫煎汁，经宿结成，再煎提净，则结成白硝，如冰如蜡。齐卫之消，底多而面上生细芒如锋，所谓芒硝是也。川晋之硝，底少而面上生牙，如圭角作六棱，纵横玲珑，洞彻可爱，所谓马牙硝是也。）

（愚按∶雪花六出，玄精石六棱，六数为阴，乃水之成数也。朴硝、硝石皆感地水之气结成，而禀寒水之气化，是以形类相同，但硝石遇火能焰，兼得水水中之天气。朴硝只禀地水之精。不得天气，故遇火不焰也。所以不同者如此。有谓∶冬时采取则为硝石，三时采取则为朴硝。有谓∶扫取白霜则为硝石，扫取泥汁则为朴硝。有谓∶出处虽同，近山谷者则为硝石，近海滨者则为朴硝。诸说不同，今并存之，以俟订正。）

朴硝禀太阳寒水之气化，夫太阳之气，本于水府，外行通体之皮毛，从胸膈而入于中土。

主治百病寒热邪气者，外行于通体之皮毛也。外感百病虽多，不越寒热之邪气，治寒热邪气，则外感之百病皆治矣。逐六腑积聚结固留癖者，从胸膈而入手中土也，太阳之气，入于中土，则天气下交于地，凡六腑积聚结固留癖可逐矣。能化七十二种石者，朴硝味咸，咸能软坚也。天一生水，炼饵服之，得先天之精气，故轻身神仙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硝石
  • 当前页：朴硝
  • 下一页：矾石
<<< 返回本书目录
  1. 朴硝《本草纲目》图文版
  2. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  3. 朴硝《证类本草》
  4. 朴硝、硝石解《医学衷中参西录》
  5. 朴硝《神农本草经百种录》
  6. 朴斋治验案《评注产科心法》
  7. 朴硝《本草择要纲目》
  8. 普洱茶【中药大全】
  9. 朴硝《本草图经》
  10. 普洱茶膏【中药大全】
  11. 朴硝《本草崇原》
  12. 普济本事方序《普济本事方》
  13. 朴硝《本草乘雅半偈》
  14. 普济丹【方剂大全】
  15. 朴硝《本草纲目》完整版
  16. 普济消毒《汤头歌诀》
  17. 朴消荡胞汤【方剂大全】
  18. 普济消毒饮子【方剂大全】
  19. 朴消【中药大全】
  20. 普救散《洪氏集验方》
  21. 朴松实【中药大全】
  22. 普救散【方剂大全】
  23. 朴树叶【中药大全】
  24. 普鲁卡因过敏试验《基础护理学》
  25. 朴树皮【中药大全】
  26. 普秃【疾病症状】
  27. 朴树果【中药大全】
  28. 普陀南星【中药大全】
  29. 朴树根皮【中药大全】
  30. 普贤菜【中药大全】
  1. 朴硝《本草崇原》
  2. 朴硝《得配本草》
  3. 朴硝《增广和剂局方药性总论》
  4. 朴硝《本草从新》
  5. 朴硝《名医别录》
  6. 朴硝《本经逢原》
  7. 朴硝《本草分经》
  8. 朴硝《本草求真》
  9. 朴硝《本草分经》
  10. 朴硝《证类本草》
  11. 朴硝《本草分经》
  12. 朴硝《医学入门》
  13. 朴硝《本草择要纲目》
  14. 朴硝《冯氏锦囊秘录》
  15. 朴硝《本草撮要》
  16. 朴硝《本草蒙筌》
  17. 朴硝《药性切用》
  18. 朴硝《汤液本草》
  19. 朴硝《本草乘雅半偈》
  20. 朴硝《本草衍义》
  21. 朴硝《本草图经》
  22. 朴硝《神农本草经百种录》
  23. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  24. 朴硝《新修本草》
  25. 朴硝（硭硝、马牙硝）《本草纲目》
  26. 朴硝《本草经集注》
  27. 朴硝、芒硝《本草备要》
  28. 朴硝《千金翼方》
  29. 朴硝、芒硝《本草害利》
  30. 朴消《神农本草经》
  31. 朴硝、硝石解《医学衷中参西录》


矾石_《本草崇原》_中医本草_【岐黄之术】

矾石

矾石

  • 上一页
  • 目录
  • 相关
  • 下一页

气味酸寒，无毒。主治寒热泄痢白沃，阴蚀恶疮，目痛，坚骨齿。炼饵服之，轻身不老增年。

（矾石始出河西山谷及陇西武都石门，今益州、晋州、青州、慈州、无为州皆有。一名湟石，又名羽湟、羽泽。矾有五种，其色各异，有白矾、黄矾、绿矾、皂矾、绛矾之不同。矾石，白矾也，乃采石敲碎煎炼而成洁白光明者，为明矾。成块光莹如水晶者，为矾精。煎矾之法，采石数百斤，用水煎炼，其水成矾石之斤数不减，是石中之精气，假水而成矾，故有羽湟、羽泽之名。湟泽，水也，羽，聚也，谓聚水而成也。）

矾石以水煎石而成，光亮体重，酸寒而涩，是禀水石之专精，能整肃其秽浊。主治寒热泄痢白沃者，谓或因于寒，或因于热，而为泄痢白沃之证。矾石清涤肠胃，故可治也。阴蚀恶疮者，言阴盛生虫，肌肉如蚀，而为恶疮之证，矾石酸涩杀虫，故可治也。以水煎石，其色光明，其性本寒，故治目痛。以水煎石，凝结成矾，其质如石，故坚骨齿。炼而饵服，得石中之精，补养精气，故轻身不老增年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朴硝
  • 当前页：矾石
  • 下一页：石胆
<<< 返回本书目录
  1. 矾石《本草纲目》图文版
  2. 矾石大黄丸【方剂大全】
  3. 矾石《证类本草》
  4. 矾石膏【方剂大全】
  5. 矾石《长沙药解》
  6. 矾石煎【方剂大全】
  7. 矾石《药征续编》
  8. 矾石沥【方剂大全】
  9. 矾石《神农本草经百种录》
  10. 矾石酿酒【方剂大全】
  11. 矾石《本草新编》
  12. 矾石软膏【方剂大全】
  13. 矾石《本草图经》
  14. 矾石散【方剂大全】
  15. 矾石《本草崇原》
  16. 矾石四物汤【方剂大全】
  17. 矾石《本草乘雅半偈》
  18. 矾石汤【方剂大全】
  19. 矾石《本草纲目》完整版
  20. 矾石涂方【方剂大全】
  21. 矾砒丸【方剂大全】
  22. 矾石涂敷方【方剂大全】
  23. 矾名白术散【方剂大全】
  24. 矾石丸【方剂大全】
  25. 矾蜜汤【方剂大全】
  26. 矾石消垒散【方剂大全】
  27. 矾龙散【方剂大全】
  28. 矾汤【方剂大全】
  29. 矾硫丸【方剂大全】
  30. 矾夏散【方剂大全】
  1. 矾石《本草崇原》
  2. 矾石《得配本草》
  3. 矾石《增广和剂局方药性总论》
  4. 矾石《本经逢原》
  5. 矾石《名医别录》
  6. 矾石《本草新编》
  7. 矾石《药征续编》
  8. 矾石《证类本草》
  9. 矾石《本草乘雅半偈》
  10. 矾石《医学入门》
  11. 矾石《本草图经》
  12. 矾石《冯氏锦囊秘录》
  13. 矾石白术散《备急千金要方》
  14. 矾石《本草蒙筌》
  15. 矾石兑丸《三因极一病证方论》
  16. 矾石《本草衍义》
  17. 矾石滑石散《三因极一病证方论》
  18. 矾石《吴普本草》
  19. 矾石散《妇人大全良方》
  20. 矾石《神农本草经百种录》
  21. 矾石散《三因极一病证方论》
  22. 矾石《新修本草》
  23. 矾石丸《圆运动的古中医学》
  24. 矾石《本草经集注》
  25. 矾石丸《金匮悬解》
  26. 矾石《长沙药解》
  27. 矾石丸方《伤寒杂病论》
  28. 矾石《千金翼方》
  29. 矾石丸方《医宗金鉴》
  30. 矾石《雷公炮制药性解》
  31. 矾索迭砖《中医名词词典》


石胆_《本草崇原》_中医本草_【岐黄之术】

石胆

石胆

  • 上一页
  • 目录
  • 相关
  • 下一页

气味酸辛寒，有小毒。主明目，治目痛，金疮诸痫痉，女子阴蚀痛，石淋寒热，崩中下血，诸邪毒瓦斯，令人有子。炼饵服之，不老。久服增寿神仙。

（石胆《本经》名黑石，俗呼胆矾。始出秦川羌道山谷大石间，或羌里句青山，今信州铅山、嵩岳及蒲州皆有之，生于铜坑中，采得煎炼而成。又有自然生者，尤为珍贵。大者如拳，如鸡卵，小者如桃栗，击之纵横分解，但以火烧之成汁者，必伪也。涂于铁上及铜上烧之红者，真也。）

胆矾气味酸辛而寒。酸，木也。辛，金也。寒，水也。禀金水木相生之气化。禀水气，故主明目，治目痛。禀金气，故治金疮诸痫痉，谓金疮受风，变为痫痉也。禀木气，故治女子阴蚀痛，谓土湿溃烂，女子阴户如虫啮缺伤而痛也。金生水，而水生木，故治石淋寒热，崩中下血，诸邪毒瓦斯，令人有子。夫治石淋寒热，崩中下血，金生水也。治诸邪毒瓦斯，令人有子，水生木也。炼饵服之不老，久服增寿神仙，得石中之精也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：矾石
  • 当前页：石胆
  • 下一页：石钟乳
<<< 返回本书目录
  1. 石胆《本草纲目》图文版
  2. 石胆草《滇南本草》
  3. 石胆《证类本草》
  4. 石胆草【中药大全】
  5. 石胆《本草图经》
  6. 石地钱【中药大全】
  7. 石胆《本草崇原》
  8. 石刁柏【中药大全】
  9. 石胆《本草纲目》完整版
  10. 石吊兰【中药大全】
  11. 石苁蓉【中药大全】
  12. 石豆瓣【中药大全】
  13. 石刺木《本草纲目》完整版
  14. 石耳《本草纲目》完整版
  15. 石莼【中药大全】
  16. 石耳《本草纲目》图文版
  17. 石莼《本草纲目》图文版
  18. 石耳【中药大全】
  19. 石床【中药大全】
  20. 石发大小便涩不通兼小便淋方《外台秘要》
  21. 石床《证类本草》
  22. 石发腹胀痞满兼心痛诸形证方《外台秘要》
  23. 石串莲【中药大全】
  24. 石发后变霍乱及转筋方《外台秘要》
  25. 石菖蒲丸【方剂大全】
  26. 石发后变下痢及诸杂痢方《外台秘要》
  27. 石菖蒲散【方剂大全】
  28. 石发兼虚热痰干呕方《外台秘要》
  29. 石菖蒲花【中药大全】
  30. 石发口疮连胸面及身上心痛方《外台秘要》
  1. 石胆《本草崇原》
  2. 石胆《本草从新》
  3. 石胆《增广和剂局方药性总论》
  4. 石胆《本经逢原》
  5. 石胆《名医别录》
  6. 石胆《证类本草》
  7. 石胆《本草撮要》
  8. 石胆《医学入门》
  9. 石胆《本草图经》
  10. 石胆《冯氏锦囊秘录》
  11. 石胆草《滇南本草》
  12. 石胆《本草蒙筌》
  13. 石丁《中医词典》
  14. 石胆《吴普本草》
  15. 石都念子《证类本草》
  16. 石胆《新修本草》
  17. 石蠹虫《千金翼方》
  18. 石胆《本草经集注》
  19. 石蠹虫《新修本草》
  20. 石胆《千金翼方》
  21. 石蠹虫《证类本草》
  22. 石胆《本草纲目》
  23. 石蠹虫《名医别录》
  24. 石胆《神农本草经》
  25. 石蛾《中医名词词典》
  26. 石刺木根皮《证类本草》
  27. 石蛾《中医词典》
  28. 石莼《本草纲目》
  29. 石蛾《喉科指掌》
  30. 石垂《证类本草》
  31. 石耳《本草纲目》


石钟乳_《本草崇原》_中医本草_【岐黄之术】

石钟乳

石钟乳

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘温，无毒。主治咳逆上气，明目，益精，安五脏，通百节，利九窍，下乳汁（石钟乳一名虚中，一名芦石，一名鹅管石，皆取中空之意。石之津气钟聚成乳滴溜成石，故名石钟乳。今倒名钟乳石矣。出太山少室山谷，今东境名山石洞皆有，唯轻薄中通形如鹅翎管，碎之如爪甲，光明者为上。）

石钟乳乃石之津液融结而成，气味甘温。主滋中焦之汁，上输于肺，故治咳逆上气。中焦取汁奉心，化赤而为血，故明目。流溢于中而为精，故益精。精气盛，则五脏和，故安五脏。

血气盛，则百节和，故通百节。津液濡于空窍，则九窍自利。滋于经脉，则乳汁自下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石胆
  • 当前页：石钟乳
  • 下一页：禹余粮
<<< 返回本书目录
  1. 石钟乳《本草纲目》图文版
  2. 石钟乳丸【方剂大全】
  3. 石钟乳《证类本草》
  4. 石珠【中药大全】
  5. 石钟乳《神农本草经百种录》
  6. 石子汤【方剂大全】
  7. 石钟乳《本草择要纲目》
  8. 石梓【中药大全】
  9. 石钟乳《本草易读》
  10. 时《凌临灵方》
  11. 石钟乳《本草新编》
  12. 时病《丹溪治法心要》
  13. 石钟乳《本草图经》
  14. 时病《中医名词词典》
  15. 石钟乳《本草崇原》
  16. 时病本气篇导言《圆运动的古中医学》
  17. 石钟乳《本草乘雅半偈》
  18. 时不可违《卫生宝鉴》
  19. 石钟乳《本草纲目》完整版
  20. 时毒《景岳全书》
  21. 石中黄子《证类本草》
  22. 时毒《续名医类案》
  23. 石中黄子《本草图经》
  24. 时毒《医宗金鉴》
  25. 石中黄子《本草纲目》完整版
  26. 时毒《证治准绳·疡医》
  27. 石指甲【中药大全】
  28. 时毒（头面赤肿）《保婴撮要》
  29. 石芝医话《吴医汇讲》
  30. 时毒(谓毒发于面鼻耳项)《立斋外科发挥》
  1. 石钟乳《本草崇原》
  2. 石钟乳《得配本草》
  3. 石钟乳《增广和剂局方药性总论》
  4. 石钟乳《本经逢原》
  5. 石钟乳《名医别录》
  6. 石钟乳《本草新编》
  7. 石钟乳《本草择要纲目》
  8. 石钟乳《本草求真》
  9. 石钟乳《本草乘雅半偈》
  10. 石钟乳《证类本草》
  11. 石钟乳《本草图经》
  12. 石钟乳《医学入门》
  13. 石注候《诸病源候论》
  14. 石钟乳《冯氏锦囊秘录》
  15. 石子荠汤《三因极一病证方论》
  16. 石钟乳《本草易读》
  17. 石子汤《妇人大全良方》
  18. 石钟乳《本草蒙筌》
  19. 石子汤《三因极一病证方论》
  20. 石钟乳《本草衍义》
  21. 时《凌临灵方》
  22. 石钟乳《神农本草经百种录》
  23. 时病《中医名词词典》
  24. 石钟乳《新修本草》
  25. 时病《丹溪治法心要》
  26. 石钟乳《本草经集注》
  27. 时病本气篇导言《圆运动的古中医学》
  28. 石钟乳《千金翼方》
  29. 时不可违《卫生宝鉴》
  30. 石钟乳《本草纲目》
  31. 时疮《中医词典》


禹余粮_《本草崇原》_中医本草_【岐黄之术】

禹余粮

禹余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘寒，无毒。主治咳逆，寒热烦满，下赤白，血闭，症瘕大热，炼饵服之，不饥，轻身延年。

（禹余粮始出东海池泽及山岛中，今多出东阳泽州、潞州，石中有细粉如面，故曰余粮。

李时珍曰∶禹余粮乃石中黄粉，生于池泽，其生于山谷者，为太一余粮也。）

仲祖《伤寒论》云∶汗家重发汗，必恍惚心乱，小便已阴痛，宜禹余粮丸。全方失传，世亦罕用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石钟乳
  • 当前页：禹余粮
  • 下一页：太一余粮
<<< 返回本书目录
  1. 禹余粮《本草纲目》图文版
  2. 禹余粮【中药大全】
  3. 禹余粮《证类本草》
  4. 禹余粮丸【方剂大全】
  5. 禹余粮《长沙药解》
  6. 禹馀粮圆【方剂大全】
  7. 禹余粮《药征续编》
  8. 禹州漏芦【中药大全】
  9. 禹余粮《药笼小品》
  10. 语吃《幼幼新书》
  11. 禹余粮《神农本草经百种录》
  12. 语迟《保婴撮要》
  13. 禹余粮《本草择要纲目》
  14. 语迟《保幼新编》
  15. 禹余粮《本草易读》
  16. 语迟《慈幼新书》
  17. 禹余粮《本草新编》
  18. 语迟《幼幼新书》
  19. 禹余粮《本草图经》
  20. 语迟《证治准绳·幼科》
  21. 禹余粮《本草崇原》
  22. 语迟（儿科）《冯氏锦囊秘录》
  23. 禹余粮《本草乘雅半偈》
  24. 语迟第四十一问《婴童百问》
  25. 禹余粮《本草纲目》完整版
  26. 语迟行迟《续名医类案》
  27. 禹粮土【中药大全】
  28. 语迟候-幼幼汇集（下）《古今医统大全》
  29. 禹贡丸州分野《类经图翼》
  30. 语迟论《婴童类萃》
  1. 禹余粮《本草崇原》
  2. 禹余粮《得配本草》
  3. 禹余粮《本草便读》
  4. 禹余粮《本草从新》
  5. 禹余粮《增广和剂局方药性总论》
  6. 禹余粮《本经逢原》
  7. 禹余粮《名医别录》
  8. 禹余粮《本草新编》
  9. 禹余粮《本草分经》
  10. 禹余粮《本草求真》
  11. 禹余粮《本草分经》
  12. 禹余粮《证类本草》
  13. 禹余粮《本草择要纲目》
  14. 禹余粮《医学入门》
  15. 禹余粮《本草撮要》
  16. 禹余粮《冯氏锦囊秘录》
  17. 禹余粮《药性切用》
  18. 禹余粮《本草易读》
  19. 禹余粮《药征续编》
  20. 禹余粮《本草蒙筌》
  21. 禹余粮《本草乘雅半偈》
  22. 禹余粮《本草备要》
  23. 禹余粮《本草图经》
  24. 禹余粮《汤液本草》
  25. 禹余粮丸《备急千金要方》
  26. 禹余粮《神农本草经百种录》
  27. 禹余粮丸《备急千金要方》
  28. 禹余粮《新修本草》
  29. 禹余粮丸《冯氏锦囊秘录》
  30. 禹余粮《本草经集注》
  31. 禹余粮丸《三因极一病证方论》


太一余粮_《本草崇原》_中医本草_【岐黄之术】

太一余粮

太一余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主治咳逆上气，症瘕，血闭，漏下，除邪气，肢节不利。久服耐寒暑，不饥，轻身，飞行千里，神仙。

陈藏器曰∶太，大也。一，道也。大道之师，即理化神君，禹之师也，师尝服之，故有太一之名。陶弘景曰∶《本草》有太一余粮、禹余粮两种，治体相同，而今世唯有禹余粮，不复识太一矣。李时珍曰∶生池泽者，为禹余粮，生山谷者，为太一余粮，本是一物。晋宋以来，不分山谷池泽，通呼为太一禹余粮，义可知矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹余粮
  • 当前页：太一余粮
  • 下一页：空青
<<< 返回本书目录
  1. 太一余粮《证类本草》
  2. 太一禹余粮《雷公炮炙论》
  3. 太一余粮《本草崇原》
  4. 太医习业《三因极一病证方论》
  5. 太一余粮《本草乘雅半偈》
  6. 太医针灸宜忌《备急千金要方》
  7. 太一余粮《本草纲目》完整版
  8. 太乙保生丹【方剂大全】
  9. 太一银朱丹【方剂大全】
  10. 太乙丹《外科传薪集》
  11. 太一散【方剂大全】
  12. 太乙膏【方剂大全】
  13. 太一丹【方剂大全】
  14. 太乙歌《针灸大成》
  15. 太阳总要述古《伤寒指掌》
  16. 太乙金丹【方剂大全】
  17. 太阳转阳明《经方实验录》
  18. 太乙救苦针《跌打损伤回生集》
  19. 太阳中证《伤寒九十论》
  20. 太乙篇《外经微言》
  21. 太阳中篇《伤寒恒论》
  22. 太乙人神歌《古今医统大全》
  23. 太阳中风桂枝汤证《伤寒说意》
  24. 太乙人神歌《针灸大全》
  25. 太阳中风感于寒湿发《针灸甲乙经》
  26. 太乙人神歌《针灸聚英》
  27. 太阳中风《伤寒悬解》
  28. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  29. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  30. 太乙神丹【方剂大全】
  1. 太一余粮《本草崇原》
  2. 太一余粮《证类本草》
  3. 太一余粮《增广和剂局方药性总论》
  4. 太一余粮《千金翼方》
  5. 太一余粮《本草乘雅半偈》
  6. 太一银朱丹《太平惠民和剂局方》
  7. 太一禹余粮《雷公炮炙论》
  8. 太一神明陷冰丸《备急千金要方》
  9. 太一禹余粮《本草经集注》
  10. 太一神精丹《普济本事方》
  11. 太一禹余粮《新修本草》
  12. 太一散《博济方》
  13. 太一禹余粮《吴普本草》
  14. 太一人神避忌歌《类经图翼》
  15. 太一禹余粮《名医别录》
  16. 太一流金散《三因极一病证方论》
  17. 太医《中医名词词典》
  18. 太一膏《是斋百一选方》
  19. 太医《中医词典》
  20. 太一丹《太平惠民和剂局方》
  21. 太医博士《中医词典》
  22. 太阳总要述古《伤寒指掌》
  23. 太医常山饮《三因极一病证方论》
  24. 太阳转阳明其一《经方实验录》
  25. 太医监《中医词典》
  26. 太阳转阳明其四《经方实验录》
  27. 太医局《中医词典》
  28. 太阳转阳明其三《经方实验录》
  29. 太医局丞《中医词典》
  30. 太阳转阳明其二《经方实验录》
  31. 太医局教授《中医词典》


空青_《本草崇原》_中医本草_【岐黄之术】

空青

空青

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘酸寒，无毒。主治青盲，耳聋，明目，利九窍，通血脉，养精神，益肝气。欠服轻身延年。

（空青一名杨梅青，始出益州山谷及越隽山，今蔚兰、宣梓诸州有铜处，铜精熏则生空青，大者如拳如卵，小者如豆粒，或如杨梅。其色青，其中皆空，故曰空青。内有浆汁，为治目神药。不空无浆者，白青也。今方家以药涂铜物上，生青刮下，伪作空青，真者不可得。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太一余粮
  • 当前页：空青
  • 下一页：紫石英
<<< 返回本书目录
  1. 空青《本草纲目》图文版
  2. 空青【中药大全】
  3. 空青《证类本草》
  4. 空青方【方剂大全】
  5. 空青《本草易读》
  6. 空青膏【方剂大全】
  7. 空青《本草图经》
  8. 空青决明膏【方剂大全】
  9. 空青《本草崇原》
  10. 空青散【方剂大全】
  11. 空青《本草乘雅半偈》
  12. 空青商陆散《备急千金要方》
  13. 空青《本草纲目》完整版
  14. 空青商陆散【方剂大全】
  15. 空气中有害物质的采样方法《预防医学》
  16. 空青丸【方剂大全】
  17. 空气栓塞【疾病大全】
  18. 空桶参【中药大全】
  19. 空气栓塞【疾病症状】
  20. 空筒泡【中药大全】
  21. 空气栓塞【疾病症状】
  22. 空位注射疗法《针灸学》
  23. 空气离子疗法（Aero-ionotherapy）《理疗学》
  24. 空心花【中药大全】
  25. 空难伤《家庭医学百科-自救互救篇》
  26. 空心莲子草【中药大全】
  27. 空壳无浆《医宗金鉴》
  28. 空心柳【中药大全】
  29. 空壳无浆《痘疹心法要诀》
  30. 空心木【中药大全】
  1. 空青《本草崇原》
  2. 空青《得配本草》
  3. 空青《增广和剂局方药性总论》
  4. 空青《本草从新》
  5. 空青《名医别录》
  6. 空青《本经逢原》
  7. 空青《本草分经》
  8. 空青《本草求真》
  9. 空青《本草撮要》
  10. 空青《证类本草》
  11. 空青《药性切用》
  12. 空青《医学入门》
  13. 空青《本草乘雅半偈》
  14. 空青《冯氏锦囊秘录》
  15. 空青《本草图经》
  16. 空青《本草易读》
  17. 空青商陆散《备急千金要方》
  18. 空青《本草蒙筌》
  19. 空青石《目经大成》
  20. 空青《本草备要》
  21. 空沙参《本草从新》
  22. 空青《本草衍义》
  23. 空位注射疗法《针灸学》
  24. 空青《吴普本草》
  25. 空穴《针灸素难要旨》
  26. 空青《新修本草》
  27. 孔伯华（1884-1955年）《中医词典》
  28. 空青《本草经集注》
  29. 孔伯华（1884-1955年）《中医词典》
  30. 空青《玉楸药解》
  31. 孔公孽《千金翼方》


紫石英_《本草崇原》_中医本草_【岐黄之术】

紫石英

紫石英

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘温，无毒。主治心腹咳逆邪气，补不足，女子风寒在子宫，绝孕，十年无子。欠服温中，轻身延年。

（紫石英始出太山山谷，今会稽、诸暨、乌程、永嘉、阳山、东莞山中皆有，唯太山者最胜。其色淡紫，其质莹澈，大小皆具五棱，两头如箭镞。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：空青
  • 当前页：紫石英
  • 下一页：白石英
<<< 返回本书目录
  1. 紫石英《本草纲目》图文版
  2. 紫石英【中药大全】
  3. 紫石英《证类本草》
  4. 紫石英天门冬丸【方剂大全】
  5. 紫石英《神农本草经百种录》
  6. 紫石英丸【方剂大全】
  7. 紫石英《本草择要纲目》
  8. 紫石英圆【方剂大全】
  9. 紫石英《本草易读》
  10. 紫双丸【方剂大全】
  11. 紫石英《本草图经》
  12. 紫霜丸《小儿药证直诀》
  13. 紫石英《本草经解》
  14. 紫霜圆【方剂大全】
  15. 紫石英《本草崇原》
  16. 紫苏《本草崇原》
  17. 紫石英《本草乘雅半偈》
  18. 紫苏《本草经解》
  19. 紫石英《本草纲目》完整版
  20. 紫苏《本草择要纲目》
  21. 紫石门冬丸【方剂大全】
  22. 紫苏《雷公炮炙论》
  23. 紫石黄助阳方【方剂大全】
  24. 紫苏《药鉴》
  25. 紫舌胀《医宗金鉴》
  26. 紫苏《药笼小品》
  27. 紫梢花【中药大全】
  28. 紫苏【中药大全】
  29. 紫梢花《本草纲目》完整版
  30. 紫苏苞【中药大全】
  1. 紫石英《本草崇原》
  2. 紫石英《得配本草》
  3. 紫石英《本草便读》
  4. 紫石英《本草从新》
  5. 紫石英《本草经解》
  6. 紫石英《本经逢原》
  7. 紫石英《增广和剂局方药性总论》
  8. 紫石英《本草求真》
  9. 紫石英《名医别录》
  10. 紫石英《证类本草》
  11. 紫石英《本草分经》
  12. 紫石英《医学入门》
  13. 紫石英《本草分经》
  14. 紫石英《冯氏锦囊秘录》
  15. 紫石英《本草择要纲目》
  16. 紫石英《本草易读》
  17. 紫石英《本草害利》
  18. 紫石英《本草备要》
  19. 紫石英《本草撮要》
  20. 紫石英《汤液本草》
  21. 紫石英《药性切用》
  22. 紫石英《本草衍义》
  23. 紫石英《本草乘雅半偈》
  24. 紫石英《吴普本草》
  25. 紫石英《本草图经》
  26. 紫石英《神农本草经百种录》
  27. 紫石英（白石英）《中药学》
  28. 紫石英《新修本草》
  29. 紫石英柏子仁丸《备急千金要方》
  30. 紫石英《本草经集注》
  31. 紫石英酒《备急千金要方》


白石英_《本草崇原》_中医本草_【岐黄之术】

白石英

白石英

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘，微温，无毒。主治消渴，阴痿不足，咳逆，胸膈间久寒，益气，除风湿痹。久服轻身长年。

（白石英始出华阴山谷及太山，今寿阳、泽州、虢州、洛州山中俱有。大如指，长二三寸，六面如削，白莹如玉而有光，长五六寸，益佳。或问天地开辟，草木始生，后人分移莳植。

故他处亦有。今土中所生之石，亦有始生，与他处之分何耶？愚曰∶草木金石虫鱼皆为物类，始生者开辟之初，物之先见也。他处者，生育之广，物之繁盛也。天气从东南而西北，则草木始生东南者，未始不生西北，西北虽生，不如东南之力也。地气从西北而东南，则金石之始生西北者，未始不生东南，东南虽生，不如西北之力也。而岂莳植移徒之谓哉。若以草木土石而异视之，何所见之不大也。）

紫白石英，品类相同，主治亦不甚远。紫为木火之色，气味甘温，故治心腹、肾脏之寒。

白

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫石英
  • 当前页：白石英
  • 下一页：龙骨
<<< 返回本书目录
  1. 白石英《本草纲目》图文版
  2. 白石英【中药大全】
  3. 白石英《证类本草》
  4. 白石英浸酒【方剂大全】
  5. 白石英《药笼小品》
  6. 白石英酒【方剂大全】
  7. 白石英《本草易读》
  8. 白石英散【方剂大全】
  9. 白石英《本草图经》
  10. 白石英汤【方剂大全】
  11. 白石英《本草崇原》
  12. 白石英丸【方剂大全】
  13. 白石英《本草乘雅半偈》
  14. 白石英粥【方剂大全】
  15. 白石英《本草纲目》完整版
  16. 白石脂《本草纲目》完整版
  17. 白石榴花【中药大全】
  18. 白石脂《本草图经》
  19. 白石榴根【中药大全】
  20. 白石脂《本草择要纲目》
  21. 白石花【中药大全】
  22. 白石脂《证类本草》
  23. 白石膏《药鉴》
  24. 白石脂【中药大全】
  25. 白石方【方剂大全】
  26. 白石脂散【方剂大全】
  27. 白狮丹【方剂大全】
  28. 白石脂汤【方剂大全】
  29. 白圣散【方剂大全】
  30. 白石脂丸【方剂大全】
  1. 白石英《本草崇原》
  2. 白石英《得配本草》
  3. 白石英《增广和剂局方药性总论》
  4. 白石英《本草从新》
  5. 白石英《名医别录》
  6. 白石英《本经逢原》
  7. 白石英《本草分经》
  8. 白石英《本草求真》
  9. 白石英《本草撮要》
  10. 白石英《证类本草》
  11. 白石英《药性切用》
  12. 白石英《医学入门》
  13. 白石英《本草乘雅半偈》
  14. 白石英《本草易读》
  15. 白石英《本草图经》
  16. 白石英《本草备要》
  17. 白石英散《备急千金要方》
  18. 白石英《本草衍义》
  19. 白石英丸《备急千金要方》
  20. 白石英《吴普本草》
  21. 白石脂《千金翼方》
  22. 白石英《新修本草》
  23. 白石脂《本草衍义》
  24. 白石英《本草经集注》
  25. 白石脂《证类本草》
  26. 白石英《药笼小品》
  27. 白石脂《增广和剂局方药性总论》
  28. 白石英《千金翼方》
  29. 白石脂《名医别录》
  30. 白石英《本草纲目》
  31. 白石脂《本草择要纲目》


龙骨_《本草崇原》_中医本草_【岐黄之术】

龙骨

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主治心腹鬼疰，精物老魅，咳逆，泄痢脓血，女子漏下，症瘕坚结，小儿热气惊痫。

（晋地川谷及大山山岩，水岸土穴之中多有死龙之骨，今梁益、巴中、河东州郡山穴、水涯间亦有之骨。有雌雄骨，细而纹广者，雌也。骨粗而纹狭者，雄也。入药取五色具而白地碎纹，其质轻虚，舐之粘舌者为佳。黄白色者次之，黑色者下也。其质白重，而花纹不细者，名石龙骨，不堪入药，其外更有齿角，功用与龙骨相等。）

鳞虫三百六十，而龙为之长，背有八十一鳞，具九九之数，上应东方七宿，得冬月蛰藏之精，从泉下而上腾于天，乃从阴出阳，自下而上之药也。主治心腹鬼疰、精物老魅者，水中天气，上交于阳，则心腹和平，而鬼疰精魅之阴类自消矣。咳逆者，天气不降也。泄痢脓血者，土气不藏也。女子漏下者，水气不升也。龙骨启泉下之水精，从地土而上腾于天，则阴阳交会。上下相和，故咳逆、泄痢漏下，皆可治也。土气内藏，则症瘕坚结自除，水气上升，则小儿热气惊痫自散，不言久服，或简脱也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白石英
  • 当前页：龙骨
  • 下一页：鹿茸
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《本草崇原》
  2. 龙骨《本草思辨录》
  3. 龙骨《本草便读》
  4. 龙骨《得配本草》
  5. 龙骨《本草经解》
  6. 龙骨《本草从新》
  7. 龙骨《增广和剂局方药性总论》
  8. 龙骨《本经逢原》
  9. 龙骨《名医别录》
  10. 龙骨《本草求真》
  11. 龙骨《本草分经》
  12. 龙骨《顾松园医镜》
  13. 龙骨《本草分经》
  14. 龙骨《证类本草》
  15. 龙骨《本草分经》
  16. 龙骨《医学入门》
  17. 龙骨《本草分经》
  18. 龙骨《冯氏锦囊秘录》
  19. 龙骨《本草择要纲目》
  20. 龙骨《本草易读》
  21. 龙骨《本草害利》
  22. 龙骨《本草蒙筌》
  23. 龙骨《本草撮要》
  24. 龙骨《本草备要》
  25. 龙骨《外科全生集》
  26. 龙骨《汤液本草》
  27. 龙骨《药性切用》
  28. 龙骨《本草衍义》
  29. 龙骨《药征》
  30. 龙骨《吴普本草》
  31. 龙骨《本草乘雅半偈》


鹿茸_《本草崇原》_中医本草_【岐黄之术】

鹿茸

鹿茸

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘温，无毒。主治漏下恶血，寒热，惊痫，益气，强志，发齿，不老。（《本经》以白胶入上品，鹿茸入中品，今定俱入上品。）

（鹿游处山林，孕六月而生，性喜食龟，能别良草，卧则口鼻对尾闾，以通督脉。凡含血之物，肉最易长，筋次之，骨最难长。故人年二十骨髓方坚，唯麋鹿之角，自生至坚，无两月之久，大者至二十余斤，计一日夜须生数两。凡骨之生无速于此，故能补骨血，益精髓。又，头者，诸阳之会，上钟于茸，故能助阳。凡用必须鹿茸，今麋鹿并用，不可不别。）

鹿性纯阳，息通督脉，茸乃骨精之余，从阴透顶，气味甘温，有火土相生之义。主治漏下恶血着，土气虚寒，则恶血下漏。鹿茸禀火气而温土，从阴出阳，下者举之，而恶血不漏矣。

寒热惊痫者，心为阳中之太阳，阳虚则寒热。心为君主而藏神，神虚则惊痫。鹿茸阳刚渐长，心神充足，而寒热惊痫自除矣。益气强志者，益肾脏之气，强肾藏之志也。生齿不老者，齿为骨之余，从其类而补之，则肾精日益，故不老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：鹿茸
  • 下一页：鹿角胶
<<< 返回本书目录
  1. 鹿茸《证类本草》
  2. 鹿茸【中药大全】
  3. 鹿茸《神农本草经百种录》
  4. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  5. 鹿茸《雷公炮炙论》
  6. 鹿茸补肝丸【方剂大全】
  7. 鹿茸《本草择要纲目》
  8. 鹿茸补涩丸【方剂大全】
  9. 鹿茸《本草易读》
  10. 鹿茸草【中药大全】
  11. 鹿茸《本草经解》
  12. 鹿茸大补汤【方剂大全】
  13. 鹿茸《本草崇原》
  14. 鹿茸大补丸【方剂大全】
  15. 鹿茸《本草乘雅半偈》
  16. 鹿茸地黄煎【方剂大全】
  17. 鹿茸《本草纲目》完整版
  18. 鹿茸膏【方剂大全】
  19. 鹿皮【中药大全】
  20. 鹿茸活血丹【方剂大全】
  21. 鹿皮《本草纲目》完整版
  22. 鹿茸煎【方剂大全】
  23. 鹿脑《本草纲目》完整版
  24. 鹿茸煎丸【方剂大全】
  25. 鹿鸣山续古序《肘后备急方》
  26. 鹿茸胶【方剂大全】
  27. 鹿马宝元丹【方剂大全】
  28. 鹿茸酒【方剂大全】
  29. 鹿蛎饮【方剂大全】
  30. 鹿茸内补丸【方剂大全】
  1. 鹿茸《本草崇原》
  2. 鹿茸《中药学》
  3. 鹿茸《本草便读》
  4. 鹿茸《本草从新》
  5. 鹿茸《本草经解》
  6. 鹿茸《本经逢原》
  7. 鹿茸《增广和剂局方药性总论》
  8. 鹿茸《本草求真》
  9. 鹿茸《名医别录》
  10. 鹿茸《顾松园医镜》
  11. 鹿茸《本草分经》
  12. 鹿茸《证类本草》
  13. 鹿茸《本草择要纲目》
  14. 鹿茸《医学入门》
  15. 鹿茸《本草害利》
  16. 鹿茸《冯氏锦囊秘录》
  17. 鹿茸《本草撮要》
  18. 鹿茸《本草易读》
  19. 鹿茸《药性切用》
  20. 鹿茸《本草蒙筌》
  21. 鹿茸《本草乘雅半偈》
  22. 鹿茸《本草备要》
  23. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  24. 鹿茸《本草衍义》
  25. 鹿茸大补汤《太平惠民和剂局方》
  26. 鹿茸《神农本草经百种录》
  27. 鹿茸酒《食物疗法》
  28. 鹿茸《新修本草》
  29. 鹿茸散《备急千金要方》
  30. 鹿茸《本草经集注》
  31. 鹿茸散《妇人大全良方》


鹿角胶_《本草崇原》_中医本草_【岐黄之术】

鹿角胶

鹿角胶

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主治伤中，劳绝，腰痛，羸瘦，补中，益气，妇女血闭无子，止痛，安胎。久服轻身延年。

（鹿角胶原名白胶，以鹿角寸截，米泔浸七日令软，再入急流水中浸七日，刮去粗皮，以东流水，桑柴火者七日，旋旋添水，取汁沥净，加无灰酒熬成膏，冷则胶成矣。）

鹿茸形如萌栗，有初阳方生之意。鹿角形如剑戟，具阳刚坚锐之体，水熬成胶，故气味甘平，不若鹿茸之甘温也。主治伤中劳绝者，中气因七情而伤，经脉因劳顿而绝。鹿胶甘平滋润，故能治也。治腰痛羸瘦者，鹿运督脉，则腰痛可治矣。胶能益髓，则羸瘦可治矣。补中者，补中焦。益气者益肾气也。治妇人血闭无子者，鹿性纯阳，角具坚刚，胶质胶润下，故能启生阳，行瘀积，和经脉而孕子也。止痛安胎者，更和经脉而生子也。久服则益阴助阳，故轻身延年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸
  • 当前页：鹿角胶
  • 下一页：鹿角
<<< 返回本书目录
  1. 鹿角胶《药鉴》
  2. 鹿角胶【中药大全】
  3. 鹿角胶《雷公炮炙论》
  4. 鹿角胶方【方剂大全】
  5. 鹿角胶《本草择要纲目》
  6. 鹿角胶煎【方剂大全】
  7. 鹿角胶《本草崇原》
  8. 鹿角胶散【方剂大全】
  9. 鹿角膏【方剂大全】
  10. 鹿角胶汤【方剂大全】
  11. 鹿角粉【方剂大全】
  12. 鹿角胶丸【方剂大全】
  13. 鹿角草【中药大全】
  14. 鹿角胶粥《保健药膳》
  15. 鹿角菜【中药大全】
  16. 鹿角胶粥【方剂大全】
  17. 鹿角菜《本草纲目》图文版
  18. 鹿角酒【方剂大全】
  19. 鹿角菜《本草纲目》完整版
  20. 鹿角芦荟【中药大全】
  21. 鹿角【中药大全】
  22. 鹿角露丸【方剂大全】
  23. 鹿角《药笼小品》
  24. 鹿角秋石丸【方剂大全】
  25. 鹿角《雷公炮炙论》
  26. 鹿角散【方剂大全】
  27. 鹿角《本草择要纲目》
  28. 鹿角霜《本草易读》
  29. 鹿角《本草崇原》
  30. 鹿角霜【中药大全】
  1. 鹿角胶《本草崇原》
  2. 鹿角胶《本经逢原》
  3. 鹿角胶《本草择要纲目》
  4. 鹿角胶《顾松园医镜》
  5. 鹿角胶《药鉴》
  6. 鹿角胶《医学入门》
  7. 鹿角胶丸《冯氏锦囊秘录》
  8. 鹿角胶《本草易读》
  9. 鹿角胶粥《保健药膳》
  10. 鹿角胶《玉楸药解》
  11. 鹿角酒《饮膳正要》
  12. 鹿角胶《雷公炮炙论》
  13. 鹿角酒《食疗方》
  14. 鹿角菜《得配本草》
  15. 鹿角散《备急千金要方》
  16. 鹿角菜《证类本草》
  17. 鹿角散《备急千金要方》
  18. 鹿角菜《医学入门》
  19. 鹿角散《备急千金要方》
  20. 鹿角菜《饮食须知》
  21. 鹿角散《冯氏锦囊秘录》
  22. 鹿角菜《食疗本草》
  23. 鹿角散《妇人大全良方》
  24. 鹿角菜《本草纲目》
  25. 鹿角霜《本草易读》
  26. 鹿角（附、鹿角胶、鹿角霜）《中药学》
  27. 鹿角霜丸《三因极一病证方论》
  28. 鹿角《药性切用》
  29. 鹿角桃花粉方二首《外台秘要》
  30. 鹿角《本草撮要》
  31. 鹿角丸《备急千金要方》


鹿角_《本草崇原》_中医本草_【岐黄之术】

鹿角

鹿角

  • 上一页
  • 目录
  • 相关
  • 下一页

气味咸温，无毒。主治恶疮痈肿，逐邪恶气，留血在阴中，除少腹血痛，腰脊痛，折伤恶血，益气。（《别录》附。）

鹿角功力与茸、胶相等，而攻毒破泄，行之瘀逐邪之功居多，较茸、胶又稍锐焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角胶
  • 当前页：鹿角
  • 下一页：牛黄
<<< 返回本书目录
  1. 鹿角《药笼小品》
  2. 鹿角【中药大全】
  3. 鹿角《雷公炮炙论》
  4. 鹿角菜《本草纲目》完整版
  5. 鹿角《本草择要纲目》
  6. 鹿角菜《本草纲目》图文版
  7. 鹿角《本草崇原》
  8. 鹿角菜【中药大全】
  9. 鹿角《本草纲目》完整版
  10. 鹿角草【中药大全】
  11. 鹿胶汤【方剂大全】
  12. 鹿角粉【方剂大全】
  13. 鹿胶酒【方剂大全】
  14. 鹿角膏【方剂大全】
  15. 鹿藿根【中药大全】
  16. 鹿角胶《本草崇原》
  17. 鹿藿【中药大全】
  18. 鹿角胶《本草择要纲目》
  19. 鹿藿《本草纲目》图文版
  20. 鹿角胶《雷公炮炙论》
  21. 鹿藿《证类本草》
  22. 鹿角胶《药鉴》
  23. 鹿藿《本草纲目》完整版
  24. 鹿角胶【中药大全】
  25. 鹿黄丸【方剂大全】
  26. 鹿角胶方【方剂大全】
  27. 鹿骨汤【方剂大全】
  28. 鹿角胶煎【方剂大全】
  29. 鹿骨【中药大全】
  30. 鹿角胶散【方剂大全】
  1. 鹿角《本草崇原》
  2. 鹿角《本草从新》
  3. 鹿角《本草分经》
  4. 鹿角《医学入门》
  5. 鹿角《本草分经》
  6. 鹿角《本草易读》
  7. 鹿角《本草择要纲目》
  8. 鹿角《饮膳正要》
  9. 鹿角《本草害利》
  10. 鹿角《中药炮制》
  11. 鹿角《本草撮要》
  12. 鹿角《药笼小品》
  13. 鹿角《药性切用》
  14. 鹿角《雷公炮炙论》
  15. 鹿角（附、鹿角胶、鹿角霜）《中药学》
  16. 鹿胶《本草求真》
  17. 鹿角菜《本草纲目》
  18. 鹿藿《名医别录》
  19. 鹿角菜《食疗本草》
  20. 鹿藿《证类本草》
  21. 鹿角菜《饮食须知》
  22. 鹿藿《医学入门》
  23. 鹿角菜《医学入门》
  24. 鹿藿《饮食须知》
  25. 鹿角菜《证类本草》
  26. 鹿藿《新修本草》
  27. 鹿角菜《得配本草》
  28. 鹿藿《本草经集注》
  29. 鹿角胶《雷公炮炙论》
  30. 鹿藿《千金翼方》
  31. 鹿角胶《玉楸药解》


牛黄_《本草崇原》_中医本草_【岐黄之术】

牛黄

牛黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，有小毒。主治惊痫寒热，热盛狂 ，除邪逐鬼。

（牛黄生陇西及晋地之特牛胆中，得之须阴干百日使燥，无令见日月光。出两广者，不甚佳。出川蜀者，为上。凡牛有黄，身上夜视有光，眼如血色，时时鸣吼，恐惧人。又好照水，人以盆水承之，伺其吐出，乃喝而迫之，黄即堕下水中。大者如鸡子黄，小者如龙眼核，重叠可揭，轻虚气香，有宝色者佳，如黄土色者下也。人喝取者为上，杀取者次之。李时珍曰∶牛之黄，牛之病也。因其病在心及肝胆之间凝结成黄，故能治心及肝胆之病。但今之牛黄皆属杀取，苦寒有毒，虽属上品，服之无益也。）

牛黄，胆之精也。牛之有黄，犹狗之有宝，蚌之有珠，皆受日月之精华而始成。无令见日月光者，恐复夺其精华也。牛属坤土，胆具精汁，禀性皆阴，故气味苦平，而有阴寒之小毒。

主治惊痫寒热者，得日月之精而通心主之神也。治热盛狂 者，禀中精之汁而清三阳之热也。除邪者，除热邪，受月之华，月以应水也。逐鬼者，逐阴邪，受日之精，日以应火也。牛黄有毒，不可久服，故不言也。

李东垣曰∶中风入脏，始用牛黄，更配脑麝，从骨髓透肌肤，以引风出。若风中于府，及中经脉者，早用牛黄，反引风邪入骨髓，如油入面，不能出矣。愚谓∶风邪入脏，皆为死证，虽有牛黄，用之何益。且牛黄主治皆心家风热狂烦之证，何会入骨髓而治骨病乎？脑麝从骨髓透肌肤，以引风出，是辛窜透发之药。风入于脏，脏气先虚，反配脑麝，宁不使脏气益虚而真气外泄乎？如风中腑及中经脉，正可合脑而引风外出，又何致如油入面而难出耶。东垣好为臆说，后人不能参阅圣经，从而信之，致临病用药畏首畏尾，六腑经脉之病留而不去，次入于脏，便成不救，斯时用牛黄、脑麝，未见其能生也。李氏之说恐贻千百世之祸患，故不得不明辩极言，以救其失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角
  • 当前页：牛黄
  • 下一页：阿胶
<<< 返回本书目录
  1. 牛黄《本草纲目》图文版
  2. 牛黄（图）【中药大全】
  3. 牛黄《证类本草》
  4. 牛黄八宝丹【方剂大全】
  5. 牛黄《药笼小品》
  6. 牛黄八宝丸【方剂大全】
  7. 牛黄《神农本草经百种录》
  8. 牛黄抱龙丸【方剂大全】
  9. 牛黄《雷公炮炙论》
  10. 牛黄冰连散《外科传薪集》
  11. 牛黄《本草择要纲目》
  12. 牛黄定志丸【方剂大全】
  13. 牛黄《本草新编》
  14. 牛黄夺命散【方剂大全】
  15. 牛黄《本草图经》
  16. 牛黄法《幼幼新书》
  17. 牛黄《本草崇原》
  18. 牛黄膏《小儿药证直诀》
  19. 牛黄《本草乘雅半偈》
  20. 牛黄膏《小儿药证直诀》
  21. 牛黄《本草纲目》完整版
  22. 牛黄膏【方剂大全】
  23. 牛喉咙【中药大全】
  24. 牛黄煎《苏沈良方》
  25. 牛喉《本草纲目》完整版
  26. 牛黄降压丸【方剂大全】
  27. 牛含水【中药大全】
  28. 牛黄解毒丸【方剂大全】
  29. 牛骨【中药大全】
  30. 牛黄金虎丹【方剂大全】
  1. 牛黄《本草崇原》
  2. 牛黄《中药学》
  3. 牛黄《本草便读》
  4. 牛黄《本草从新》
  5. 牛黄《增广和剂局方药性总论》
  6. 牛黄《本经逢原》
  7. 牛黄《名医别录》
  8. 牛黄《本草新编》
  9. 牛黄《本草分经》
  10. 牛黄《本草求真》
  11. 牛黄《本草分经》
  12. 牛黄《顾松园医镜》
  13. 牛黄《本草择要纲目》
  14. 牛黄《证类本草》
  15. 牛黄《本草害利》
  16. 牛黄《医学入门》
  17. 牛黄《本草撮要》
  18. 牛黄《冯氏锦囊秘录》
  19. 牛黄《药性切用》
  20. 牛黄《本草易读》
  21. 牛黄《本草乘雅半偈》
  22. 牛黄《本草蒙筌》
  23. 牛黄《本草图经》
  24. 牛黄《本草备要》
  25. 牛黄白术丸《儒门事亲》
  26. 牛黄《汤液本草》
  27. 牛黄白术丸《儒门事亲》
  28. 牛黄《本草衍义》
  29. 牛黄鳖甲丸《备急千金要方》
  30. 牛黄《吴普本草》
  31. 牛黄冰连散《外科传薪集》


阿胶_《本草崇原》_中医本草_【岐黄之术】

阿胶

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主治心腹内崩，劳极洒洒如疟状，腰腹痛，四肢酸疼，女子下血，安胎，久服轻身益气。

（山东兖州府，古东阿县地有阿井，汲其水煎乌驴皮成胶，故名阿胶。此清济之水，伏行地中，历千里而发现于此井，济居四渎之一，内合于心，井有官舍封禁，发煮胶以供天府，故真胶难得，货者多伪。其色黯绿，明净不臭者为真，俗尚黑如漆。故伪造者，以寻常之水煎牛皮成胶，搀以黑豆汁，气臭质浊，不堪入药。）

（《本草乘雅》云∶东阿井在山东兖州府阳谷县，东北六十里，即古之东阿县也。《水经注》云∶东阿井大如轮，深六七丈，水性下趋，质清且重，岁常煮胶以贡。煮法必取乌驴皮刮净去毛，急流水中浸七日，入瓷锅内渐增阿井水煮三日夜，则皮化，滤清再煮稠粘，贮盆中乃成耳。冬月易干，其色深绿且明亮轻脆，味淡而甘，亦须陈久，方堪入药。设用牛皮及黄明胶并杂他药者，慎不可用。）

（余尝逢亲往东阿煎胶者，细加询访，闻其地所货阿胶，不但用牛马诸畜杂皮，并取旧箱匣坏皮及鞍辔靴屐，一切烂损旧皮皆充胶料。人间尚黑，则入马料、豆汁以增其色。人嫌秽气，则加樟脑等香，以乱其气，然美恶犹易辨也。今则作伪者，日益加巧，虽用旧皮浸洗日久，臭秽全去，然后煎煮，并不入豆汁及诸般香味，俨与真者相乱。人言真胶难得，真胶未尝难得，特以伪者杂陈并得，真者而亦疑之耳。人又以胶色有黄有黑为疑者，缘冬月所煎者，汁不妨嫩，入春后嫩者，难于坚实，煎汁必老。嫩者色黄，老者色黑，此其所以分也。昔人以光如 漆，色带油绿者为真，犹未悉其全也。又谓∶真者拍之即碎，夫拍之即碎，此唯极陈者为然，新胶安得有此。至谓真者，绝无臭气，夏月亦不甚湿软，则今之伪者，未尝不然，未可以是定美恶也。又闻古法先取野狼溪水以浸皮，后取阿井水以煎胶，野狼溪发源于洪范泉，其性阳，阿井水之性阴，取其阴阳相配之意，火用桑薪煎炼四日夜而后成。又谓∶烧酒为服胶者所最忌，尤当力戒。此皆前人所未言者，故并记之。）

阿胶乃滋补心肺之药也。心合济水，其水清重，其性趋下，主清心主之热而下交于阴。

肺合皮毛，驴皮主导肺气之虚而内入于肌。又，驴为马属，火之畜也，必用乌驴，乃水火相济之义。崩，堕也，心腹内崩者，心包之血，不散经脉，下入于腹而崩堕也。阿胶益心主之血，故治心腹内崩。劳极，劳顿之极也。洒洒如疟状者，劳极气虚，皮毛洒洒如疟状之先寒也。

阿胶益肺主之气，故治劳极洒洒如疟状。夫劳极，则腰腹痛。洒洒如疟状，则四肢酸痛。心腹内崩，则女子下血也。心主血，肺主气，气血调和，则胎自安矣。滋补心肺。故久服轻身益气。

（按∶《灵枢·经水》篇云∶手少阴外合于济水，内属于心。隐庵心合济水之说，盖据此也。李中梓谓∶《内经》以济水为天地之肝，故阿胶入肝功多，当是误记耳。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄
  • 当前页：阿胶
  • 下一页：麝香
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《本草崇原》
  2. 阿胶《本草思辨录》
  3. 阿胶《本草便读》
  4. 阿胶《中药学》
  5. 阿胶《本草经解》
  6. 阿胶《本草从新》
  7. 阿胶《本草经解》
  8. 阿胶《本经逢原》
  9. 阿胶《增广和剂局方药性总论》
  10. 阿胶《本草新编》
  11. 阿胶《名医别录》
  12. 阿胶《本草求真》
  13. 阿胶《本草分经》
  14. 阿胶《证类本草》
  15. 阿胶《本草分经》
  16. 阿胶《医学入门》
  17. 阿胶《本草分经》
  18. 阿胶《冯氏锦囊秘录》
  19. 阿胶《本草择要纲目》
  20. 阿胶《本草易读》
  21. 阿胶《本草害利》
  22. 阿胶《本草蒙筌》
  23. 阿胶《本草撮要》
  24. 阿胶《本草备要》
  25. 阿胶《药性切用》
  26. 阿胶《汤液本草》
  27. 阿胶《药鉴》
  28. 阿胶《神农本草经百种录》
  29. 阿胶《珍珠囊补遗药性赋》
  30. 阿胶《新修本草》
  31. 阿胶《药征续编》


麝香_《本草崇原》_中医本草_【岐黄之术】

麝香

麝香

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，无毒。主辟恶气，杀鬼精物，去三虫蛊毒，温疟，惊痫。久服除邪，不梦寤魇寐。

（麝形似獐而小，色黑，常食柏叶及蛇虫，其香在脐，故名麝脐香。李时珍曰∶麝之香气远，故谓之麝香。生阴茎前皮内，别有膜袋裹之，至冬香满，入春满甚，自以爪剔出覆藏土内，此香最佳，但不易得。出羌夷者多真，最好，出隋郡、义阳、晋溪诸蛮中者亚之。出益州者，形扁多伪。凡真香，一子分作三四子，刮取血膜，杂以余物裹以四足膝皮而货之。货者又复为伪，用者辨焉。）

凡香皆生于草木，而麝香独出于精血。香之神异者也，气味辛散温行。主辟恶气者，其臭馨香也。杀鬼精物，去三虫蛊毒者，辛温香窜，从内透发，而阴类自消也。温疟者，先热后寒，病藏于肾。麝则香生于肾，故治温疟。惊痫者，心气昏迷，痰涎壅滞。麝香辛温通窍，故治惊痫。久服则腑脏机关通利，故除邪，不梦寤魇寐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：麝香
  • 下一页：龟甲
<<< 返回本书目录
  1. 麝香《证类本草》
  2. 麝香【中药大全】
  3. 麝香《药笼小品》
  4. 麝香保心丸【方剂大全】
  5. 麝香《神农本草经百种录》
  6. 麝香草【中药大全】
  7. 麝香《雷公炮炙论》
  8. 麝香大戟圆【方剂大全】
  9. 麝香《本草择要纲目》
  10. 麝香回阳膏【方剂大全】
  11. 麝香《本草易读》
  12. 麝香壳【中药大全】
  13. 麝香《本草新编》
  14. 麝香鹿茸圆【方剂大全】
  15. 麝香《本草图经》
  16. 麝香轻粉散《仙传外科集验方》
  17. 麝香《本草崇原》
  18. 麝香祛痛搽剂【方剂大全】
  19. 麝肉【中药大全】
  20. 麝香散《苏沈良方》
  21. 麝肉《本草纲目》完整版
  22. 麝香散《外科传薪集》
  23. 麝脐香（麝香）《本草纲目》完整版
  24. 麝香散【方剂大全】
  25. 麝脐香《本草乘雅半偈》
  26. 麝香天麻圆【方剂大全】
  27. 麝脐散【方剂大全】
  28. 麝香丸《小儿药证直诀》
  29. 麝蟾丸《小儿药证直诀》
  30. 麝香丸【方剂大全】
  1. 麝香《本草崇原》
  2. 麝香《中药学》
  3. 麝香《本草便读》
  4. 麝香《得配本草》
  5. 麝香《增广和剂局方药性总论》
  6. 麝香《医方考》
  7. 麝香《名医别录》
  8. 麝香《本草从新》
  9. 麝香《本草分经》
  10. 麝香《本草新编》
  11. 麝香《本草择要纲目》
  12. 麝香《本草求真》
  13. 麝香《本草撮要》
  14. 麝香《顾松园医镜》
  15. 麝香《外科全生集》
  16. 麝香《证类本草》
  17. 麝香《药性切用》
  18. 麝香《医学入门》
  19. 麝香《本草图经》
  20. 麝香《冯氏锦囊秘录》
  21. 麝香大戟丸《太平惠民和剂局方》
  22. 麝香《本草易读》
  23. 麝香膏《备急千金要方》
  24. 麝香《本草蒙筌》
  25. 麝香煎、五积散《是斋百一选方》
  26. 麝香《本草备要》
  27. 麝香灸《中医词典》
  28. 麝香《汤液本草》
  29. 麝香鹿茸丸《三因极一病证方论》
  30. 麝香《食疗本草》
  31. 麝香鹿茸丸《太平惠民和剂局方》


龟甲_《本草崇原》_中医本草_【岐黄之术】

龟甲

龟甲

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主治漏下赤白，破症瘕 疟，五痔，阴蚀，湿痹，四肢重弱，小儿囟不合。久服轻身不饥。

（龟凡江湖间皆有之，近取湖州、江州，交州者为上。甲白而浓，其色分明，入药最良。

有出于水中者，有出于山中者，入药宜用水龟。古时上下甲皆用，至日华子只用下板，而后人从之。陶弘景曰∶入药宜生龟炙用。日华子曰∶腹下曾灼十通者，名败龟板，入药良。吴球曰∶先贤用败龟板补阴，借其气也。今人用钻过及煮过者，性气不存矣。唯灵山诸谷，因风堕自败者最佳。田池自败者次之。人打坏者又次之。愚谓∶龟通灵神而多寿，若自死者，病龟也。灼过者，灵性已过。唯生龟板炙用为佳。）

介虫三百六十，而龟为之长，龟形象离，其神在坎，首入于腹，肠属于首，是阳气下归于阴，复通阴气上行之药也。主治漏下赤白者，通阴气而上行也。破症瘕者，介虫属金，能攻坚也。疟，阴疟也。阳气归阴，则阴寒之气自除，故治 疟。五痔、阴蚀者，五痔溃烂缺伤，如阴虫之蚀也。阳入于阴，则阴虫自散。肠属于者，则下者能举，故五痔阴蚀可治也。湿痹四肢重弱者，因湿成痹，以致四肢重弱。龟居水中，性能胜湿，甲属甲胃，质主坚强，故湿痹而四肢之重弱可治也。小儿囟不合者，先天缺陷，肾气不充也。龟藏神于阴，复使阴出于阳，故能合囟。久服则阴平阳秘，故轻身不饥。《本经》只说龟甲，后人以甲熬胶，功用相同，其质稍滞。甲性坚劲，胶性柔润，学人以意会之，而分用焉，可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香
  • 当前页：龟甲
  • 下一页：牡蛎
<<< 返回本书目录
  1. 龟甲《证类本草》
  2. 龟甲（千岁灵龟）《本草新编》
  3. 龟甲《本草择要纲目》
  4. 龟甲（图）【中药大全】
  5. 龟甲《本草思辨录》
  6. 龟甲胶（图）【中药大全】
  7. 龟甲《本草经解》
  8. 龟甲散【方剂大全】
  9. 龟甲《本草崇原》
  10. 龟甲汤【方剂大全】
  11. 龟甲《本草乘雅半偈》
  12. 龟胶（图）【中药大全】
  13. 龟分枝杆菌感染【疾病大全】
  14. 龟蜡丹【方剂大全】
  15. 龟胆汁（图）【中药大全】
  16. 龟蛎神膏【方剂大全】
  17. 龟樗丸【方剂大全】
  18. 龟龄集【方剂大全】
  19. 龟病《孙真人海上方》
  20. 龟龄丸【方剂大全】
  21. 龟鳖行气法《养生导引法》
  22. 龟鹿补冲汤【方剂大全】
  23. 龟鳖地黄汤【方剂大全】
  24. 龟鹿补肾丸【方剂大全】
  25. 龟背症治法《医门补要》
  26. 龟鹿二仙膏【方剂大全】
  27. 龟背症《医门补要》
  28. 龟鹿二仙胶【方剂大全】
  29. 龟背丸【方剂大全】
  30. 龟鹿固本丸【方剂大全】
  1. 龟甲《本草崇原》
  2. 龟甲《本草思辨录》
  3. 龟甲《本草经解》
  4. 龟甲《得配本草》
  5. 龟甲《名医别录》
  6. 龟甲《顾松园医镜》
  7. 龟甲《本草择要纲目》
  8. 龟甲《证类本草》
  9. 龟甲《本草乘雅半偈》
  10. 龟甲《医学入门》
  11. 龟甲（千岁灵龟）《本草新编》
  12. 龟甲《冯氏锦囊秘录》
  13. 龟甲〈温〉《食疗本草》
  14. 龟甲《本草蒙筌》
  15. 龟胶《本草求真》
  16. 龟甲《新修本草》
  17. 龟鹿二仙膏《医方论》
  18. 龟甲《本草经集注》
  19. 龟鹿二仙胶《医宗金鉴》
  20. 龟甲《千金翼方》
  21. 龟鹿二仙胶《删补名医方论》
  22. 龟甲《雷公炮制药性解》
  23. 龟鹿二仙胶《冯氏锦囊秘录》
  24. 龟甲《神农本草经》
  25. 龟鹿二仙胶《目经大成》
  26. 龟鹤二仙茶《茶饮保健》
  27. 龟鹿二仙胶《医方考》
  28. 龟病《孙真人海上方》
  29. 龟鹿二仙胶《时方歌括》
  30. 龟鳖症《奇效简便良方》
  31. 龟尿《本草易读》


牡蛎_《本草崇原》_中医本草_【岐黄之术】

牡蛎

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

气味咸平，微寒，无毒。主治伤寒寒热，温疟洒洒，惊恚怒气，除拘缓，鼠 ，女子带下赤白。久服强骨节，杀邪鬼延年。

（牡蛎出东南海中，今广闽、永嘉、四明海旁皆有之，附石而生， 相连如房，每一房内有肉一块，谓之蛎黄，清凉甘美，其腹南向，其口东向，纯雄无雌，故名曰牡，粗大而坚，故名曰蛎。）

牡蛎假海水之沫，凝结而成形，禀寒水之精，具坚刚之质。太阳之气，生于水中，出于肤表，故主治伤寒寒热，先热后寒，谓之温疟。皮毛微寒，谓之洒洒。太阳之气，行于肌表，则温疟洒洒可治也。惊恚怒气，厥阴肝木受病也。牡蛎南生东向，得水中之生阳，达春生之木气，则惊恚怒气可治矣。生阳之气，行于四肢，则四肢拘缓自除。鼠 乃肾脏水毒，上淫于脉。牡蛎味咸性寒，从阴泄阳，故除鼠 。女子带下赤白，乃胞中湿热下注。牡蛎禀水气而上行，阴出于阳，故除带下赤白。具坚刚之质，故久服强骨节。纯雄无雌，故杀邪鬼。骨节强而邪鬼杀，则延年矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟甲
  • 当前页：牡蛎
  • 下一页：桑螵蛸
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《本草崇原》
  2. 牡蛎《中药学》
  3. 牡蛎《本草便读》
  4. 牡蛎《得配本草》
  5. 牡蛎《本草经解》
  6. 牡蛎《本草从新》
  7. 牡蛎《增广和剂局方药性总论》
  8. 牡蛎《本经逢原》
  9. 牡蛎《名医别录》
  10. 牡蛎《本草新编》
  11. 牡蛎《本草分经》
  12. 牡蛎《本草求真》
  13. 牡蛎《本草分经》
  14. 牡蛎《顾松园医镜》
  15. 牡蛎《本草择要纲目》
  16. 牡蛎《证类本草》
  17. 牡蛎《本草撮要》
  18. 牡蛎《医学入门》
  19. 牡蛎《外科全生集》
  20. 牡蛎《本草易读》
  21. 牡蛎《珍珠囊补遗药性赋》
  22. 牡蛎《本草蒙筌》
  23. 牡蛎《药征》
  24. 牡蛎《本草备要》
  25. 牡蛎《本草乘雅半偈》
  26. 牡蛎《汤液本草》
  27. 牡蛎粉《冯氏锦囊秘录》
  28. 牡蛎《本草衍义》
  29. 牡蛎解《医学衷中参西录》
  30. 牡蛎《海药本草》
  31. 牡蛎肉《饮食须知》


桑螵蛸_《本草崇原》_中医本草_【岐黄之术】

桑螵蛸

桑螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

气味咸甘平，无毒。主治伤中、疝瘕、阴痿，益精，生子，女子血闭腰痛，通五淋，利小便水道。

（螵蛸，螳螂子也。在桑树作房，粘于枝上，故名桑螵蛸。是兼得桑皮之津气也。其粘在他树上者，不入药用。螳螂两臂如斧，当难不避，喜食人发，能翳叶捕蝉，一前一却。其房长寸许，大如拇指，其内重重相隔，隔中有子，其形如蛆卵，至芒种节后，一齐生出，约有数百枚。月令云∶仲夏螳螂生是也。）

《经》云∶逆夏气，则太阳不长。又云∶午者，五月，主右足之太阳。螳螂生于五月，禀太阳之气而生，干则强健，其性怒升。子生于桑，又得桑之金气，太阳主寒水，金气属阳明，故气味咸甘。主治伤中，禀桑精而联属经脉也，治疝瘕，禀刚锐而疏通经脉也。其性怒升，当辙不避，具生长迅发之机，故治男子阴痿，而益精生子。女子肝肾两虚，而血闭腰痛。螳螂捕蝉，一前一却，乃升已而降，自然之理，故又通五淋，利小便水道。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：桑螵蛸
  • 下一页：蜂蜜
<<< 返回本书目录
  1. 桑螵蛸《证类本草》
  2. 桑螵蛸【中药大全】
  3. 桑螵蛸《药笼小品》
  4. 桑螵蛸散《汤头歌诀》
  5. 桑螵蛸《神农本草经百种录》
  6. 桑螵蛸散【方剂大全】
  7. 桑螵蛸《雷公炮炙论》
  8. 桑螵蛸丸【方剂大全】
  9. 桑螵蛸《本草择要纲目》
  10. 桑青汤【方剂大全】
  11. 桑螵蛸《本草易读》
  12. 桑仁粥《保健药膳》
  13. 桑螵蛸《本草新编》
  14. 桑上寄生《本草乘雅半偈》
  15. 桑螵蛸《本草崇原》
  16. 桑上寄生《本草崇原》
  17. 桑螵蛸《本草乘雅半偈》
  18. 桑上寄生《雷公炮炙论》
  19. 桑螵散【方剂大全】
  20. 桑上寄生《侣山堂类辩》
  21. 桑皮中白汁《本草纲目》完整版
  22. 桑上寄生《神农本草经百种录》
  23. 桑皮汁【中药大全】
  24. 桑上寄生《证类本草》
  25. 桑皮《药笼小品》
  26. 桑上寄生《本草纲目》图文版
  27. 桑皮《本草经解》
  28. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  29. 桑毛虫皮炎【疾病大全】
  30. 桑椹《本草崇原》
  1. 桑螵蛸《本草崇原》
  2. 桑螵蛸《中药学》
  3. 桑螵蛸《本草便读》
  4. 桑螵蛸《得配本草》
  5. 桑螵蛸《增广和剂局方药性总论》
  6. 桑螵蛸《本草从新》
  7. 桑螵蛸《名医别录》
  8. 桑螵蛸《本经逢原》
  9. 桑螵蛸《本草分经》
  10. 桑螵蛸《本草新编》
  11. 桑螵蛸《本草分经》
  12. 桑螵蛸《本草求真》
  13. 桑螵蛸《本草分经》
  14. 桑螵蛸《证类本草》
  15. 桑螵蛸《本草择要纲目》
  16. 桑螵蛸《冯氏锦囊秘录》
  17. 桑螵蛸《本草撮要》
  18. 桑螵蛸《本草易读》
  19. 桑螵蛸《药性切用》
  20. 桑螵蛸《本草蒙筌》
  21. 桑螵蛸《本草乘雅半偈》
  22. 桑螵蛸《本草备要》
  23. 桑螵蛸散《冯氏锦囊秘录》
  24. 桑螵蛸《本草衍义》
  25. 桑螵蛸散《妇人大全良方》
  26. 桑螵蛸《神农本草经百种录》
  27. 桑螵蛸散《妇人大全良方》
  28. 桑螵蛸《新修本草》
  29. 桑螵蛸散《医方论》
  30. 桑螵蛸《本草经集注》
  31. 桑螵蛸散《汤头歌诀》


蜂蜜_《本草崇原》_中医本草_【岐黄之术】

蜂蜜

蜂蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主治心腹邪气，诸惊痫 ，安五脏诸不足，益气补中，止痛，解毒，除众病，和百药。久服强志轻身，不饥不老，延年神仙。

（蜂居山谷，蜜从石岩下流出者，名石蜜。蜂居丛林，蜜从树木中流出者，名木蜜，皆以色白如膏者佳。若人家作桶，收养割取者，是为家蜜，此蜜最胜。春分节后，蜂采花心之粉，置之两髀而归，酝酿成蜜。如遇牡丹、兰蕙之粉，或负于背，或戴于首归，以供王蜂。王所居层叠如台，有君臣之义。寒冬无花，深藏房内，即以酿蜜为食，春暖花朝后，复出采花也。）

草木百卉，五色咸具，有五行之正色，复有五行之间色，而花心只有黄白二色，故蜜色有黄白也。春夏秋集采群芳，冬月退藏于密，得四时生长收藏之气，吸百卉五色之精。主治心腹邪气者，甘味属土，滋养阳明中土，则上下心腹之正气自和，而邪气可治也。诸惊痫 ，乃心主神气内虚，蜂蜜花心酿成，能和心主之神，而诸惊痫 可治也。安五脏诸不足者，花具五行，故安五脏之不足。益气补中者，气属肺金，中属胃土，蜂采黄白金土之花心，故益气补中也。止痛解毒者，言蜂蜜解毒，故能止痛也。除众病，和百药者，言百药用蜂蜜和丸，以蜂蜜能除众病也，久服强志，金生水也。轻身不饥，土气盛也。轻身不饥，则不老延年，神仙可冀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑螵蛸
  • 当前页：蜂蜜
  • 下一页：蜜蜡
<<< 返回本书目录
  1. 蜂蜜《本草纲目》图文版
  2. 蜂蜜【中药大全】
  3. 蜂蜜《药笼小品》
  4. 蜂蜜发《医宗金鉴》
  5. 蜂蜜《食物疗法》
  6. 蜂蜜萝卜汁【方剂大全】
  7. 蜂蜜《本草择要纲目》
  8. 蜂蜜树【中药大全】
  9. 蜂蜜《本草易读》
  10. 蜂蜜水《保健药膳》
  11. 蜂蜜《本草新编》
  12. 蜂乳【中药大全】
  13. 蜂蜜《本草思辨录》
  14. 蜂蛇散【方剂大全】
  15. 蜂蜜《本草崇原》
  16. 蜂螫《圣济总录》
  17. 蜂蜜《本草乘雅半偈》
  18. 蜂螫【中药主治】
  19. 蜂蜜《本草纲目》完整版
  20. 蜂螫方《外台秘要》
  21. 蜂蜡【中药大全】
  22. 蜂螫伤【疾病大全】
  23. 蜂窠散【方剂大全】
  24. 蜂螫伤【中药主治】
  25. 蜂窠膏【方剂大全】
  26. 蜂螫伤的急救《现代院外急救手册》
  27. 蜂窠《长沙药解》
  28. 蜂霜散【方剂大全】
  29. 蜂胶【中药大全】
  30. 蜂糖罐【中药大全】
  1. 蜂蜜《本草崇原》
  2. 蜂蜜《本草思辨录》
  3. 蜂蜜《本草便读》
  4. 蜂蜜《中药学》
  5. 蜂蜜《本草分经》
  6. 蜂蜜《得配本草》
  7. 蜂蜜《本草择要纲目》
  8. 蜂蜜《本草从新》
  9. 蜂蜜《本草撮要》
  10. 蜂蜜《本经逢原》
  11. 蜂蜜《药性切用》
  12. 蜂蜜《本草新编》
  13. 蜂蜜《本草乘雅半偈》
  14. 蜂蜜《顾松园医镜》
  15. 蜂蜜（《本草纲目》）《中医饮食营养学》
  16. 蜂蜜《医学入门》
  17. 蜂蜜发《医宗金鉴》
  18. 蜂蜜《饮食须知》
  19. 蜂蜜水《保健药膳》
  20. 蜂蜜《本草易读》
  21. 蜂蜜香油汤《食物疗法》
  22. 蜂蜜《本草备要》
  23. 蜂螫《圣济总录》
  24. 蜂蜜《食物疗法》
  25. 蜂螫《证治准绳·疡医》
  26. 蜂蜜《老年食养食疗》
  27. 蜂螫方一十首《外台秘要》
  28. 蜂蜜《药笼小品》
  29. 蜂螫候《诸病源候论》
  30. 蜂蜜《雷公炮制药性解》
  31. 蜂螫秘方《华佗神方》


蜜蜡_《本草崇原》_中医本草_【岐黄之术】

蜜蜡

蜜蜡

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘，微温，无毒，主治下痢脓血，补中，续绝伤金疮，益气，不饥耐老。

（蜜蜡乃蜜脾底也，取蜜后将底炼过，滤入水中候凝，取之即成蜡矣。今人谓之黄蜡，以其生自蜜中，故名蜜蜡。黄蜜之底，其色则黄，白蜜之底，其色则白，但黄者多，而白者少，故又名黄蜡。汪机《本草会编》∶一种虫白蜡，乃是小虫，所作其虫食冬青树汁，叶涎粘嫩茎上，化为白脂，至秋刮取，以水煮溶，滤置冷水中，则凝聚成块，此虫白蜡也，与蜜蜡之白者不同。）

蜂采花心，酿成蜜蜡，蜜味甘，蜡味淡，禀阳明太阴土金之气，故主补中益气。蜜蜡味淡，今日甘者，淡附于甘也。主治下痢脓血，补中，言蜜蜡得阳明中土之气，治下痢脓血，以其能补中也。续绝伤金疮，益气，言蜜蜡得太阴金精之气，续金疮之绝伤，以其能益气也。补中益气，故不饥耐老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂蜜
  • 当前页：蜜蜡
  • 下一页：玄参
<<< 返回本书目录
  1. 蜜蜡《本草纲目》图文版
  2. 蜜蜡【中药大全】
  3. 蜜蜡《证类本草》
  4. 蜜栗子《本草纲目》完整版
  5. 蜜蜡《本草崇原》
  6. 蜜栗子《本草纲目》图文版
  7. 蜜蜡《本草乘雅半偈》
  8. 蜜蒙花《本草图经》
  9. 蜜蜡《本草纲目》完整版
  10. 蜜酥煎【方剂大全】
  11. 蜜饯山楂【方剂大全】
  12. 蜜糖银花露《保健药膳》
  13. 蜜饯萝卜【方剂大全】
  14. 蜜桶花【中药大全】
  15. 蜜饯百合【方剂大全】
  16. 蜜犀丸《扁鹊心书》
  17. 蜜煎导法通大便，《汤头歌诀》
  18. 蜜犀丸《外科传薪集》
  19. 蜜煎导法方《伤寒寻源》
  20. 蜜犀丸【方剂大全】
  21. 蜜煎【方剂大全】
  22. 蜜香《本草纲目》完整版
  23. 蜜环菌【中药大全】
  24. 蜜杂杂《滇南本草》
  25. 蜜柑草【中药大全】
  26. 蜜枣扒山药《保健药膳》
  27. 蜜蜂子【中药大全】
  28. 蜜汁鸭梨《保健药膳》
  29. 蜜蜂房【中药大全】
  30. 眠卧不安【方剂主治】
  1. 蜜蜡《本草崇原》
  2. 蜜蜡《本经逢原》
  3. 蜜蜡《增广和剂局方药性总论》
  4. 蜜蜡《证类本草》
  5. 蜜蜡《名医别录》
  6. 蜜蜡《医学入门》
  7. 蜜蜡《本草撮要》
  8. 蜜蜡《新修本草》
  9. 蜜蜡《本草乘雅半偈》
  10. 蜜蜡《本草经集注》
  11. 蜜蒙花《医学入门》
  12. 蜜蜡《千金翼方》
  13. 蜜蒙花《本草图经》
  14. 蜜蜡《本草纲目》
  15. 蜜绵薤白引法《三因极一病证方论》
  16. 蜜蜡《神农本草经》
  17. 蜜糖银花露《保健药膳》
  18. 蜜饯姜枣龙眼（《泉州本草》）《中医饮食营养学》
  19. 蜜佗僧《本草蒙筌》
  20. 蜜煎方《伤寒括要》
  21. 蜜陀僧《本草撮要》
  22. 蜜煎导证七　阳明二十六《伤寒悬解》
  23. 蜜犀丸《扁鹊心书》
  24. 蜜煎导方《伤寒论》
  25. 蜜犀丸《外科传薪集》
  26. 蜜煎导方《医宗金鉴》
  27. 蜜香《海药本草》
  28. 蜜煎导方《圆运动的古中医学》
  29. 蜜香《证类本草》
  30. 蜜煎导方《伤寒杂病论》
  31. 蜜杂杂《滇南本草》


玄参_《本草崇原》_中医本草_【岐黄之术】

玄参

玄参

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦，微寒，无毒。主治腹中寒热积聚，女子产乳余疾，补肾气，令人明目。

（玄参近道处处有之，二月生苗，七月开花，八月结子黑色，其根一株五七枚，生时青白有腥气，曝干铺地下，久则黑也。）

玄乃水天之色，参者参也，根实皆黑。气味苦寒，禀少阳寒水之精，上通于肺，故微有腥气。主治腹中寒热积聚者，启肾精之气，上交于肺，则水天一气，上下环转，而腹中之寒热积聚自散矣。女子产乳余疾者，生产则肾脏内虚，乳子则中焦不足，虽有余疾，必补肾和中。

玄参滋肾脏之精，助中焦之汁，故可治也。又曰补肾气，令人明目者，言玄参补肾气，不但治产乳余疾，且又令人明目也。中品治病，则无久服矣，余俱仿此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜蜡
  • 当前页：玄参
  • 下一页：丹参
<<< 返回本书目录
  1. 玄参《本草纲目》图文版
  2. 玄参【中药大全】
  3. 玄参《证类本草》
  4. 玄参甘桔茶【方剂大全】
  5. 玄参《药鉴》
  6. 玄参钩藤汤【方剂大全】
  7. 玄参《神农本草经百种录》
  8. 玄参解《医学衷中参西录》
  9. 玄参《雷公炮炙论》
  10. 玄参解毒汤【方剂大全】
  11. 玄参《本草择要纲目》
  12. 玄参莲枣饮【方剂大全】
  13. 玄参《本草图经》
  14. 玄参散【方剂大全】
  15. 玄参《本草崇原》
  16. 玄参升麻汤【方剂大全】
  17. 玄参《本草乘雅半偈》
  18. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  19. 玄参《本草纲目》完整版
  20. 玄参丸【方剂大全】
  21. 萱藻【中药大全】
  22. 玄参饮【方剂大全】
  23. 萱草忘忧汤【方剂大全】
  24. 玄冬汤【方剂大全】
  25. 萱草嫩苗【中药大全】
  26. 玄附汤【方剂大全】
  27. 萱草根【中药大全】
  28. 玄关《养生导引秘籍》
  29. 萱草【中药大全】
  30. 玄归散【方剂大全】
  1. 玄参《本草崇原》
  2. 玄参《中药学》
  3. 玄参《增广和剂局方药性总论》
  4. 玄参《得配本草》
  5. 玄参《名医别录》
  6. 玄参《本经逢原》
  7. 玄参《本草择要纲目》
  8. 玄参《本草求真》
  9. 玄参《药鉴》
  10. 玄参《顾松园医镜》
  11. 玄参《本草乘雅半偈》
  12. 玄参《证类本草》
  13. 玄参《本草图经》
  14. 玄参《医学入门》
  15. 玄参茶《茶饮保健》
  16. 玄参《冯氏锦囊秘录》
  17. 玄参炖猪肝《老年百病防治》
  18. 玄参《本草蒙筌》
  19. 玄参化毒汤《冯氏锦囊秘录》
  20. 玄参《汤液本草》
  21. 玄参解《医学衷中参西录》
  22. 玄参《吴普本草》
  23. 玄参散《普济本事方》
  24. 玄参《神农本草经百种录》
  25. 玄参升麻汤《三因极一病证方论》
  26. 玄参《新修本草》
  27. 玄参升麻汤《医方考》
  28. 玄参《本草经集注》
  29. 玄参升麻汤《外科理例》
  30. 玄参《中药炮制》
  31. 玄参升麻汤《仁术便览》


丹参_《本草崇原》_中医本草_【岐黄之术】

丹参

丹参

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦，微寒，无毒。主心腹邪气，肠鸣幽幽如走水，寒热积聚，破症除瘕，止烦满，益气。

（丹参出桐柏川谷太及山，今近道处处有之。其根赤色。大者如指，长尺余，一苗数根。）

丹参、玄参，皆气味苦寒，而得少阴之气化，但玄参色黑，禀少阴寒水之精，而上通于天，丹参色赤，禀少阴君火之气，而下交于地，上下相交，则中土自和。故玄参下交于上，而治腹中寒热积聚，丹参上交于下，而治心腹邪气，寒热积聚。君火之气下交，则土温而水不泛溢，故治肠鸣幽幽如走水。破症除瘕者，治寒热之积聚也。止烦满益气者，治心腹之邪气也，夫止烦而治心邪，止满而治腹邪，益正气所以治邪气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄参
  • 当前页：丹参
  • 下一页：紫参
<<< 返回本书目录
  1. 丹参《本草纲目》图文版
  2. 丹参【中药大全】
  3. 丹参《证类本草》
  4. 丹参赤膏【方剂大全】
  5. 丹参《药笼小品》
  6. 丹参杜仲酒【方剂大全】
  7. 丹参《神农本草经百种录》
  8. 丹参膏【方剂大全】
  9. 丹参《滇南本草》
  10. 丹参归脾汤【方剂大全】
  11. 丹参《本草择要纲目》
  12. 丹参滑石汤【方剂大全】
  13. 丹参《本草易读》
  14. 丹参酒【方剂大全】
  15. 丹参《本草新编》
  16. 丹参蠲痛丹【方剂大全】
  17. 丹参《本草图经》
  18. 丹参牛膝煮散【方剂大全】
  19. 丹参《本草经解》
  20. 丹参散【方剂大全】
  21. 丹参《本草崇原》
  22. 丹参散结汤【方剂大全】
  23. 丹参《本草乘雅半偈》
  24. 丹参汤【方剂大全】
  25. 丹参《本草纲目》完整版
  26. 丹参丸【方剂大全】
  27. 丹胞散【方剂大全】
  28. 丹参饮【方剂大全】
  29. 丹白生母汤【方剂大全】
  30. 丹参饮子【方剂大全】
  1. 丹参《本草崇原》
  2. 丹参《中药学》
  3. 丹参《本草便读》
  4. 丹参《得配本草》
  5. 丹参《本草经解》
  6. 丹参《本草从新》
  7. 丹参《增广和剂局方药性总论》
  8. 丹参《本经逢原》
  9. 丹参《名医别录》
  10. 丹参《本草新编》
  11. 丹参《本草分经》
  12. 丹参《本草求真》
  13. 丹参《本草择要纲目》
  14. 丹参《顾松园医镜》
  15. 丹参《本草害利》
  16. 丹参《证类本草》
  17. 丹参《本草撮要》
  18. 丹参《医学入门》
  19. 丹参《外科全生集》
  20. 丹参《冯氏锦囊秘录》
  21. 丹参《本草乘雅半偈》
  22. 丹参《本草易读》
  23. 丹参《滇南本草》
  24. 丹参《本草蒙筌》
  25. 丹参《本草图经》
  26. 丹参《本草备要》
  27. 丹参（补）《本草分经》
  28. 丹参《吴普本草》
  29. 丹参赤膏《备急千金要方》
  30. 丹参《神农本草经百种录》
  31. 丹参膏《备急千金要方》


紫参_《本草崇原》_中医本草_【岐黄之术】

紫参

紫参

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治心腹积聚，寒热邪气，通九窍、大小便。

（紫参《本经》名牡蒙，出河西及冤句山谷，今河中晋解齐及淮蜀州郡皆有之。苗长一二尺，茎青而细，叶似槐叶，亦有似羊蹄者。五月开细白花，似葱花，亦有红紫，而似水荭者。

根淡紫黑色，如地黄状，肉红白色，内浅皮深，三月采根，火炙干便成紫色。又云六月采，晒干用。）

《金匮》泽漆汤方，用紫参。本论云∶咳而脉沉者，泽漆汤主之。《纲目集解》云∶古方所用牡蒙，皆为紫参，而陶氏又以王孙为牡蒙，今用亦希。因《金匮》方有紫参，故存于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参
  • 当前页：紫参
  • 下一页：白前根（附）
<<< 返回本书目录
  1. 紫参《本草纲目》图文版
  2. 紫参【中药大全】
  3. 紫参《证类本草》
  4. 紫参散【方剂大全】
  5. 紫参《长沙药解》
  6. 紫草《本草纲目》完整版
  7. 紫参《滇南本草》
  8. 紫草《本草乘雅半偈》
  9. 紫参《本草易读》
  10. 紫草《本草崇原》
  11. 紫参《本草图经》
  12. 紫草《本草图经》
  13. 紫参《本草崇原》
  14. 紫草《本草易读》
  15. 紫参《本草乘雅半偈》
  16. 紫草《滇南本草》
  17. 紫参《本草纲目》完整版
  18. 紫草《雷公炮炙论》
  19. 紫菜【中药大全】
  20. 紫草《神农本草经百种录》
  21. 紫菜《本草纲目》图文版
  22. 紫草《药鉴》
  23. 紫菜《食物疗法》
  24. 紫草《药笼小品》
  25. 紫菜《本草纲目》完整版
  26. 紫草《证类本草》
  27. 紫并食饮将慎法《外台秘要》
  28. 紫草《本草纲目》图文版
  29. 紫背天葵草根【中药大全】
  30. 紫草【中药大全】
  1. 紫参《本草崇原》
  2. 紫参《得配本草》
  3. 紫参《本草便读》
  4. 紫参《本经逢原》
  5. 紫参《名医别录》
  6. 紫参《本草求真》
  7. 紫参《本草分经》
  8. 紫参《证类本草》
  9. 紫参《本草乘雅半偈》
  10. 紫参《医学入门》
  11. 紫参《滇南本草》
  12. 紫参《本草易读》
  13. 紫参《本草图经》
  14. 紫参《汤液本草》
  15. 紫参茶《茶饮保健》
  16. 紫参《新修本草》
  17. 紫参汤《圆运动的古中医学》
  18. 紫参《本草经集注》
  19. 紫参汤《金匮悬解》
  20. 紫参《长沙药解》
  21. 紫参汤方《伤寒杂病论》
  22. 紫参《千金翼方》
  23. 紫参汤方《医宗金鉴》
  24. 紫参《本草纲目》
  25. 紫草《神农本草经》
  26. 紫参《神农本草经》
  27. 紫草《本草纲目》
  28. 紫菜（《本草经集注》）《中医饮食营养学》
  29. 紫草《雷公炮炙论》
  30. 紫菜《药性切用》
  31. 紫草《雷公炮制药性解》


白前根（附）_《本草崇原》_中医本草_【岐黄之术】

白前根（附）
在线购买《本草崇原》正版书籍

白前根（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘，微温，无毒。主治胸胁逆气，咳嗽上气，呼吸欲绝。（《别录》附。）

（陶弘景曰，白前出近道，根似细辛而大，色白，不柔易折。苏恭曰∶苗高尺许，其叶似柳，或似芫花，根长于细辛，白色生洲渚沙碛之上，不生近道，俗名石蓝，又名嗽药。马志曰∶根似白薇、牛膝辈。陈嘉谟曰∶似牛膝粗长坚直，折之易断者，白前也。似牛膝细短柔软，折之不断者，白薇也。近道俱有，形色颇同，以此别之，大致差误。）

寇宗 曰∶白前能保定肺气，治嗽多用，以温药相佐使尤佳。李时珍曰∶白前色白而味微辛甘，手太阴药也。长于降气，肺气壅实而有痰者宜之。若虚而长哽气者，不可用。张仲景治咳而脉浮者，泽漆汤中亦用之。愚以泽漆汤方有紫参，复有白前，故因紫参而附白前于此也。白前虽《别录》收入中品，而仲祖方中先用之，则弘景亦因古方录取，但出处不若《本经》之详悉，学人须知之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫参
  • 当前页：白前根（附）
  • 下一页：当归
<<< 返回本书目录
  1. 白前根《本草崇原》
  2. 白前酒【方剂大全】
  3. 白前【中药大全】
  4. 白前散【方剂大全】
  5. 白前《本草纲目》图文版
  6. 白前汤【方剂大全】
  7. 白前《证类本草》
  8. 白前丸【方剂大全】
  9. 白前《长沙药解》
  10. 白前饮【方剂大全】
  11. 白前《药笼小品》
  12. 白枪杆【中药大全】
  13. 白前《雷公炮炙论》
  14. 白枪杆根【中药大全】
  15. 白前《本草择要纲目》
  16. 白青《本草纲目》完整版
  17. 白前《本草易读》
  18. 白青《证类本草》
  19. 白前《本草图经》
  20. 白清胃散【方剂大全】
  21. 白前《本草乘雅半偈》
  22. 白屈菜【中药大全】
  23. 白前《本草纲目》完整版
  24. 白屈菜根【中药大全】
  25. 白牵牛散【方剂大全】
  26. 白绒草【中药大全】
  27. 白千层油【中药大全】
  28. 白乳菇【中药大全】
  29. 白千层叶【中药大全】
  30. 白乳散【方剂大全】
  1. 白前根《本草崇原》
  2. 白前茶《茶饮保健》
  3. 白前桑皮茶《茶饮保健》
  4. 白前《本草图经》
  5. 白前汤《备急千金要方》
  6. 白前《本草乘雅半偈》
  7. 白前香茶《茶饮保健》
  8. 白前《药性切用》
  9. 白茄根《中药炮制》
  10. 白前《本草撮要》
  11. 白青《神农本草经》
  12. 白前《本草择要纲目》
  13. 白青《千金翼方》
  14. 白前《本草分经》
  15. 白青《本草经集注》
  16. 白前《名医别录》
  17. 白青《新修本草》
  18. 白前《增广和剂局方药性总论》
  19. 白青《吴普本草》
  20. 白前《本草便读》
  21. 白青《医学入门》
  22. 白前《中药学》
  23. 白青《证类本草》
  24. 白前《得配本草》
  25. 白青《名医别录》
  26. 白前《本草从新》
  27. 白曲《医方考》
  28. 白前《本经逢原》
  29. 白仁《中医词典》
  30. 白前《本草求真》
  31. 白刃疔《中医词典》


当归_《本草崇原》_中医本草_【岐黄之术】

当归

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦温，无毒。主治咳逆上气，温疟寒热洗洗在皮肤中，妇人漏下绝子，诸恶疮疡金疮，煮汁饮之。

（当归始出陇西川谷及四阳黑水，今川蜀、陕西诸郡皆有。春生苗，绿叶青茎，七八月开花，似莳萝娇红可爱，形圆象心，其根黑黄色，今以外黄黑，内黄白，气香肥壮者为佳。）

当归花红根黑，气味苦温，盖禀少阴水火之气。主治咳逆上气者，心肾之气上下相交，各有所归，则咳逆上气自平矣。治温疟寒热洗洗在皮肤中者，助心主之血液从经脉而外充于皮肤，则温疟之寒热洗洗然，而在皮肤中者，可治也。治妇人漏下绝子者，助肾脏之精气从胞中而上交于心包，则妇人漏下无时，而绝子者，可治也。治诸恶疮疡者，养血解毒也。治金疮者，养血生肌也。凡药皆可煮饮，独当归言煮汁饮之者，以中焦取汁变化而赤，则为血。当归滋中焦之汁以养血，故曰煮汁。谓煮汁饮之，得其专精矣。《本经》凡加别言，各有意存，如术宜煎饵，地黄作汤，当归煮汁，皆当体会。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白前根（附）
  • 当前页：当归
  • 下一页：芍药
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《本草崇原》
  2. 当归《中药学》
  3. 当归《本草便读》
  4. 当归《得配本草》
  5. 当归《本草经解》
  6. 当归《读医随笔》
  7. 当归《增广和剂局方药性总论》
  8. 当归《本草从新》
  9. 当归《名医别录》
  10. 当归《本经逢原》
  11. 当归《本草分经》
  12. 当归《本草新编》
  13. 当归《本草分经》
  14. 当归《本草求真》
  15. 当归《本草择要纲目》
  16. 当归《顾松园医镜》
  17. 当归《本草害利》
  18. 当归《中医饮食营养学》
  19. 当归《本草害利》
  20. 当归《证类本草》
  21. 当归《本草撮要》
  22. 当归《医学入门》
  23. 当归《外科全生集》
  24. 当归《冯氏锦囊秘录》
  25. 当归《药性切用》
  26. 当归《本草易读》
  27. 当归《药鉴》
  28. 当归《本草蒙筌》
  29. 当归《珍珠囊补遗药性赋》
  30. 当归《本草备要》
  31. 当归《本草乘雅半偈》


芍药_《本草崇原》_中医本草_【岐黄之术】

芍药

芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。主治邪气腹痛，除血痹，破坚积，寒热，疝瘕，止痛，利小便，益气。

（芍药始出中岳山谷，今白山、蒋山、茅山、淮南、杨州、江浙、吴松处处有之，而园圃中多莳植矣。春生红芽，花开于三月四月之间，有赤白二色，又有千叶、单叶、楼子之不同，入药宜用单叶之根，盖花薄则气藏于根也。开赤花者，为赤芍，开白花者，为白芍。）

初之气，厥阴风木。二之气，少阴君火。芍药春生红芽，禀厥阴木气而治肝。花开三四月间，禀少阴火气而治心。炎上作苦，得少阴君火之气化，故气味苦平。风木之邪，伤其中土，致脾络不能从经脉而外行，则腹痛。芍药疏通经脉，则邪气在腹而痛者，可治也。心主血，肝藏血，芍药禀木气而治肝，禀火气而治心，故除血痹。除血痹，则坚积亦破矣。血痹为病，则身发寒热。坚积为病，则或疝或瘕。芍药能调血中之气，故皆治之。止痛者，止疝瘕之痛也。肝主疏泄，故利小便。益气者，益血中之气也。益气则血亦行矣。

芍药气味苦平，后人妄改圣经，而曰微酸。元明诸家相沿为酸寒收敛之品，凡里虚下利者，多用之以收敛，夫性功可以强辩，气味不可讹传，试将芍药咀嚼，酸味何在？又谓∶新产妇《本经》主治邪气腹痛，且除血痹寒热，破坚积疝瘕，则新产恶露未尽正宜用之。若里虚下利，反不当用也。又谓∶白芍、赤芍各为一种，白补赤泻，白收赤散，白寒赤温，白入气分，赤入血分，不知芍药花开赤白，其类总一。李时珍曰∶根之赤白，随花之色也。卢子由曰∶根之赤白，从花之赤白也，白根固白，而赤根亦白，切片，以火酒润之，覆盖过宿，白根转白，赤根转赤矣。今药肆中一种赤芍药，不如何物草根，儿医、疡医多用之。此习焉而不察，为害殊甚。愚观天下之医，不察《本经》，不辨物性，因讹传讹，固结不解，咸为习俗所误，宁不悲哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：芍药
  • 下一页：芎
<<< 返回本书目录
  1. 芍药《本草纲目》图文版
  2. 芍药（白赤）《本草择要纲目》
  3. 芍药《证类本草》
  4. 芍药柏皮丸【方剂大全】
  5. 芍药《长沙药解》
  6. 芍药檗皮丸【方剂大全】
  7. 芍药《药征》
  8. 芍药补气汤【方剂大全】
  9. 芍药《药笼小品》
  10. 芍药地黄汤【方剂大全】
  11. 芍药《药鉴》
  12. 芍药甘草附子汤《伤寒寻源》
  13. 芍药《神农本草经百种录》
  14. 芍药甘草附子汤【方剂大全】
  15. 芍药《侣山堂类辩》
  16. 芍药甘草附子汤证《临证实验录》
  17. 芍药《雷公炮炙论》
  18. 芍药甘草附子汤证《临证实验录》
  19. 芍药《本草新编》
  20. 芍药甘草汤《伤寒寻源》
  21. 芍药《本草图经》
  22. 芍药甘草汤【方剂大全】
  23. 芍药《本草思辨录》
  24. 芍药甘草汤证《经方实验录》
  25. 芍药《本草经解》
  26. 芍药甘草汤证《临证实验录》
  27. 芍药《本草崇原》
  28. 芍药甘草汤证《临证实验录》
  29. 芍药《本草乘雅半偈》
  30. 芍药甘草汤证《临证实验录》
  1. 芍药《本草崇原》
  2. 芍药《本草思辨录》
  3. 芍药《本草经解》
  4. 芍药《本草新编》
  5. 芍药《本草经解》
  6. 芍药《证类本草》
  7. 芍药《增广和剂局方药性总论》
  8. 芍药《本草蒙筌》
  9. 芍药《名医别录》
  10. 芍药《汤液本草》
  11. 芍药《本草撮要》
  12. 芍药《本草衍义》
  13. 芍药《侣山堂类辩》
  14. 芍药《吴普本草》
  15. 芍药《药鉴》
  16. 芍药《神农本草经百种录》
  17. 芍药《药征》
  18. 芍药《新修本草》
  19. 芍药《本草乘雅半偈》
  20. 芍药《本草经集注》
  21. 芍药《本草图经》
  22. 芍药《长沙药解》
  23. 芍药（白赤）《本草择要纲目》
  24. 芍药《药笼小品》
  25. 芍药柏皮丸《儒门事亲》
  26. 芍药《千金翼方》
  27. 芍药大黄证九　太阴十《伤寒悬解》
  28. 芍药《雷公炮炙论》
  29. 芍药附子甘草汤《伤寒括要》
  30. 芍药《本草纲目》
  31. 芍药甘草附子汤《圆运动的古中医学》


芎_《本草崇原》_中医本草_【岐黄之术】

芎

芎

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，无毒。主治中风入脑头痛，寒痹，筋挛缓急，金疮，妇人血闭无子。

（芎穷今关陕、川蜀、江南、两浙皆有，而以川产者为胜，故名芎 。清明后宿根生叶，似水芹而香，七八月开碎白花，结黑子。芎 之外，次则广芎，外有南芎，只可煎汤沐浴，不堪入药。芎 之叶，名蘼芜，可以煮食，《本经》列于上品。）

芎穷气味辛温，根叶皆香，生于西川，禀阳明秋金之气化。名芎 者，干为天，为金，芎，芎窿也。 ，穷高也。皆天之象也。主治中风入脑头痛者，芎 禀金气而治风，性上行而头脑也。寒痹筋挛缓急者，寒气凝结则痹，痹则筋挛缓急，驰纵曰缓，拘掣曰急。芎 辛散温行，不但上彻头脑而治风，且从内达外而散寒，故寒痹筋挛，缓急可治也。治金疮者，金疮从皮肤而伤肌肉，芎 禀阳明金气，能从肌肉而达皮肤也。治妇人血闭无子者，妇人无子，因于血闭，芎 禀金气而平木，肝血疏通，故有子也。沈括《笔谈》云∶川芎不可久服、单服，令人暴死。夫川芎乃《本经》中品之药，所以治病者也，有病则服，无病不宜服。服之而病愈，又不宜多服。若佐补药而使之开导，久服可也。有头脑中风寒痹筋挛之证，单用可也。遂以暴死加之，谓不可久服、单服，执矣。医执是说，而不能圆通会悟，其犹正墙而立也与。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药
  • 当前页：芎
  • 下一页：牡丹
<<< 返回本书目录
  1. 芎《证类本草》
  2. 芎䓖《药笼小品》
  3. 芎《本草易读》
  4. 芎䓖《长沙药解》
  5. 芎《本草图经》
  6. 芎䓖散【方剂大全】
  7. 芎《本草崇原》
  8. 芎附饮【方剂大全】
  9. 芎《本草乘雅半偈》
  10. 芎葛汤【方剂大全】
  11. 芎《本草纲目》完整版
  12. 芎归百草饮【方剂大全】
  13. 兄序《目经大成》
  14. 芎归补中汤【方剂大全】
  15. 兄妹例《此事难知》
  16. 芎归胶艾汤【方剂大全】
  17. 凶证《景岳全书》
  18. 芎归六君子汤【方剂大全】
  19. 莕菜【中药大全】
  20. 芎归明目丸【方剂大全】
  21. 荇菜《本草纲目》完整版
  22. 芎归人参散【方剂大全】
  23. 性窒息【疾病症状】
  24. 芎归首乌饮【方剂大全】
  25. 性障碍【疾病大全】
  26. 芎归汤【方剂大全】
  27. 性早熟【疾病大全】
  28. 芎归丸【方剂大全】
  29. 性早熟【疾病症状】
  30. 芎归泻心汤【方剂大全】
  1. 芎《本草崇原》
  2. 芎《得配本草》
  3. 芎《增广和剂局方药性总论》
  4. 芎《本草从新》
  5. 芎《本草害利》
  6. 芎《本经逢原》
  7. 芎《本草撮要》
  8. 芎《本草求真》
  9. 芎《本草乘雅半偈》
  10. 芎《证类本草》
  11. 芎《本草图经》
  12. 芎《本草易读》
  13. 芎䓖《神农本草经》
  14. 芎《本草蒙筌》
  15. 芎䓖《千金翼方》
  16. 芎《本草备要》
  17. 芎䓖《药笼小品》
  18. 芎《本草衍义》
  19. 芎䓖《长沙药解》
  20. 芎《吴普本草》
  21. 芎艾茶《茶饮保健》
  22. 芎《新修本草》
  23. 芎附散《冯氏锦囊秘录》
  24. 芎《本草经集注》
  25. 芎附散《妇人大全良方》
  26. 兄序《目经大成》
  27. 芎附散《普济本事方》
  28. 兄妹例《此事难知》
  29. 芎葛汤《普济本事方》
  30. 凶证《景岳全书》
  31. 芎归茶《茶饮保健》


牡丹_《本草崇原》_中医本草_【岐黄之术】

牡丹

牡丹

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛寒，无毒。主治寒热中风，螈 惊痫，邪气，除症坚瘀血，留舍肠胃，安五脏，疗痈疮。

（牡丹始出蜀地山谷及汉中，今江南、江北皆有，而以洛阳为盛。冬月含苞紫色，春初放叶，三月开花有红白黄紫及桃红、粉红、佛头青、鸭头绿之色。有千叶、单叶、起楼、平头种种不一，入药唯取野生红白单叶者之根皮用之。单瓣则专精在本，其千叶五色异种，只供玩赏之品。千叶者，不结子，唯单瓣者，结子黑色，如鸡豆子大，子虽结仍在根上发枝分种，故名曰牡色红入心，故名曰丹。）

牡丹根上生枝，皮色外红紫，内粉白，命名曰牡丹，乃心主血脉之药也，始生西北，气味辛寒，盖禀金水相生之气化。寒热中风，螈 惊痫。邪气者，言邪风之气，中于人身，伤其血脉，致身发寒热，而手足螈 ，面目惊痫。丹皮禀金气而治血脉之风，故主治也。症坚瘀血留舍肠胃者，言经脉之血，不渗灌于络脉，则留舍肠胃，而为症坚之瘀血，丹皮辛以散之，寒以清之，故主除焉。花开五色，故安五脏，通调血脉，故疗痈疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎
  • 当前页：牡丹
  • 下一页：地榆
<<< 返回本书目录
  1. 牡丹《本草纲目》图文版
  2. 牡丹花【中药大全】
  3. 牡丹《证类本草》
  4. 牡丹花粥【方剂大全】
  5. 牡丹《神农本草经百种录》
  6. 牡丹煎圆【方剂大全】
  7. 牡丹《雷公炮炙论》
  8. 牡丹皮《本草新编》
  9. 牡丹《本草图经》
  10. 牡丹皮《本草择要纲目》
  11. 牡丹《本草思辨录》
  12. 牡丹皮《滇南本草》
  13. 牡丹《本草崇原》
  14. 牡丹皮《侣山堂类辩》
  15. 牡丹《本草乘雅半偈》
  16. 牡丹皮《药鉴》
  17. 牡丹《本草纲目》完整版
  18. 牡丹皮《药征》
  19. 母猪挣《松峰说疫》
  20. 牡丹皮《长沙药解》
  21. 母猪藤根【中药大全】
  22. 牡丹皮【中药大全】
  23. 母猪藤【中药大全】
  24. 牡丹皮散《汤头歌诀》
  25. 母猪乳《本草纲目》完整版
  26. 牡丹皮散【方剂大全】
  27. 母猪草【中药大全】
  28. 牡丹皮汤【方剂大全】
  29. 母猪菜【中药大全】
  30. 牡丹三七【中药大全】
  1. 牡丹《本草崇原》
  2. 牡丹《本草思辨录》
  3. 牡丹《增广和剂局方药性总论》
  4. 牡丹《证类本草》
  5. 牡丹《名医别录》
  6. 牡丹《本草蒙筌》
  7. 牡丹《本草乘雅半偈》
  8. 牡丹《本草衍义》
  9. 牡丹《本草图经》
  10. 牡丹《吴普本草》
  11. 牡丹大黄汤《备急千金要方》
  12. 牡丹《神农本草经百种录》
  13. 牡丹花茶《茶饮保健》
  14. 牡丹《新修本草》
  15. 牡丹煎《妇人大全良方》
  16. 牡丹《本草经集注》
  17. 牡丹煎丸《太平惠民和剂局方》
  18. 牡丹《千金翼方》
  19. 牡丹皮《雷公炮制药性解》
  20. 牡丹《雷公炮炙论》
  21. 牡丹皮《长沙药解》
  22. 牡丹《本草纲目》
  23. 牡丹皮《中药炮制》
  24. 牡丹《神农本草经》
  25. 牡丹皮《汤液本草》
  26. 母猪挣《松峰说疫》
  27. 牡丹皮《本草备要》
  28. 母猪蹄汤《三因极一病证方论》
  29. 牡丹皮《冯氏锦囊秘录》
  30. 母猪翻《急救广生集》
  31. 牡丹皮《医学入门》


地榆_《本草崇原》_中医本草_【岐黄之术】

地榆

地榆

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦微寒，无毒。主治妇人产乳痉病，七伤，带下，五漏，止痛，止汗，除恶肉，疗金疮。

（地榆处处平原川泽有之，宿根在土，三月生苗，初生布地，独茎直上，高三四尺，叶似榆叶而狭长如锯齿状，其根外黑里红，一名玉豉，又名酸赭）

地榆一名玉豉，其臭兼酸，其色则赭，故《别录》又名酸赭，盖禀厥阴木火之气，能资肝脏之血也。主治妇人产乳 病者，谓产后乳子，血虚中风而病 。地榆益肝脏之血，故可治也。七伤者，食伤，忧伤，饮伤，房室伤，饮伤，劳伤，经络营卫气伤，内有干血，身皮甲错，两目黯黑也。地榆得先春之气，故能养五脏而治七伤。带下五漏者，带漏五色，或如青泥，或如红津，或如白涕，或如黄瓜，或如黑 血也。止痛者，止妇人九痛，一阴中痛，二阴中淋痛，三小便痛，四寒冷痛，五月经来时腹痛，六气满来时足痛，七汗出阴中如虫啮痛，八胁下皮肤痛，九腰痛。地榆得木火之气，能散带漏下之瘀，而解阴凝之痛也。止汗者，止产后血虚汗出也。除恶肉，疗金疮者，生阳气盛，则恶肉自除，血气调和，则金疮可疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹
  • 当前页：地榆
  • 下一页：紫草
<<< 返回本书目录
  1. 地榆《本草纲目》图文版
  2. 地榆【中药大全】
  3. 地榆《证类本草》
  4. 地榆败毒散【方剂大全】
  5. 地榆《药笼小品》
  6. 地榆樗皮丸【方剂大全】
  7. 地榆《药鉴》
  8. 地榆丹【方剂大全】
  9. 地榆《本草择要纲目》
  10. 地榆防风散【方剂大全】
  11. 地榆《本草易读》
  12. 地榆膏【方剂大全】
  13. 地榆《本草新编》
  14. 地榆合剂【方剂大全】
  15. 地榆《本草图经》
  16. 地榆槐角丸【方剂大全】
  17. 地榆《本草崇原》
  18. 地榆黄连散【方剂大全】
  19. 地榆《本草乘雅半偈》
  20. 地榆降血饮子【方剂大全】
  21. 地榆《本草纲目》完整版
  22. 地榆解热汤【方剂大全】
  23. 地涌金莲【中药大全】
  24. 地榆绢煎【方剂大全】
  25. 地涌金莲《滇南本草》
  26. 地榆散【方剂大全】
  27. 地缨子（土细辛）《滇南本草》
  28. 地榆芍药汤【方剂大全】
  29. 地缨子《滇南本草》
  30. 地榆水【方剂大全】
  1. 地榆《本草崇原》
  2. 地榆《中药学》
  3. 地榆《本草便读》
  4. 地榆《得配本草》
  5. 地榆《增广和剂局方药性总论》
  6. 地榆《本草从新》
  7. 地榆《名医别录》
  8. 地榆《本经逢原》
  9. 地榆《本草择要纲目》
  10. 地榆《本草新编》
  11. 地榆《本草撮要》
  12. 地榆《本草求真》
  13. 地榆《外科全生集》
  14. 地榆《顾松园医镜》
  15. 地榆《药性切用》
  16. 地榆《证类本草》
  17. 地榆《药鉴》
  18. 地榆《医学入门》
  19. 地榆《珍珠囊补遗药性赋》
  20. 地榆《冯氏锦囊秘录》
  21. 地榆《本草乘雅半偈》
  22. 地榆《本草易读》
  23. 地榆《本草图经》
  24. 地榆《本草蒙筌》
  25. 地榆（寒）《本草分经》
  26. 地榆《本草备要》
  27. 地榆防风散《正体类要》
  28. 地榆《汤液本草》
  29. 地榆散《妇人大全良方》
  30. 地榆《本草衍义》
  31. 地榆散《太平惠民和剂局方》


紫草_《本草崇原》_中医本草_【岐黄之术】

紫草

紫草

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治心腹邪气，五疳，补中，益气，利九窍。

（紫草出砀山山谷及襄阳、南阳、新野所在皆有，人家或种之。苗似兰香，赤茎青节，二月开花紫白色，结实白色，春祉前后采根阴干，其根头有白毛如茸，根身紫色，可以染紫。）

紫乃苍赤之间色，紫草色紫，得火气也。苗似兰香，得土气也。火土相生，能资中焦之精汁，而调和其上下，故气味苦寒，主治心腹之邪气。疳者，干也，津液干枯也。五疳者，惊疳、食疳、气疳、筋疳、骨疳也。紫草禀火土之气，滋益三焦，故治小儿之五疳。补中者，补中土也。益气者，益三焦之气也。九窍为水注之气，补中土而益三焦，则如雾如沤如渎，水气环复，故利九窍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆
  • 当前页：紫草
  • 下一页：泽兰
<<< 返回本书目录
  1. 紫草《本草纲目》图文版
  2. 紫草【中药大全】
  3. 紫草《证类本草》
  4. 紫草承气汤【方剂大全】
  5. 紫草《药笼小品》
  6. 紫草膏【方剂大全】
  7. 紫草《药鉴》
  8. 紫草快斑汤【方剂大全】
  9. 紫草《神农本草经百种录》
  10. 紫草茸《侣山堂类辩》
  11. 紫草《雷公炮炙论》
  12. 紫草茸【中药大全】
  13. 紫草《滇南本草》
  14. 紫草散《小儿药证直诀》
  15. 紫草《本草易读》
  16. 紫草散【方剂大全】
  17. 紫草《本草图经》
  18. 紫草汤【方剂大全】
  19. 紫草《本草崇原》
  20. 紫草透肌汤【方剂大全】
  21. 紫草《本草乘雅半偈》
  22. 紫草消毒饮【方剂大全】
  23. 紫草《本草纲目》完整版
  24. 紫草饮【方剂大全】
  25. 紫参散【方剂大全】
  26. 紫草饮子【方剂大全】
  27. 紫参【中药大全】
  28. 紫沉丸【方剂大全】
  29. 紫参《本草纲目》图文版
  30. 紫椿【中药大全】
  1. 紫草《本草崇原》
  2. 紫草《中药学》
  3. 紫草《本草便读》
  4. 紫草《得配本草》
  5. 紫草《增广和剂局方药性总论》
  6. 紫草《本草从新》
  7. 紫草《名医别录》
  8. 紫草《本经逢原》
  9. 紫草《本草分经》
  10. 紫草《本草求真》
  11. 紫草《本草撮要》
  12. 紫草《证类本草》
  13. 紫草《药性切用》
  14. 紫草《医学入门》
  15. 紫草《药鉴》
  16. 紫草《冯氏锦囊秘录》
  17. 紫草《本草乘雅半偈》
  18. 紫草《本草易读》
  19. 紫草《滇南本草》
  20. 紫草《本草蒙筌》
  21. 紫草《本草图经》
  22. 紫草《本草备要》
  23. 紫草（寒）《本草分经》
  24. 紫草《汤液本草》
  25. 紫草茶《茶饮保健》
  26. 紫草《吴普本草》
  27. 紫草膏《冯氏锦囊秘录》
  28. 紫草《神农本草经百种录》
  29. 紫草茸《本草害利》
  30. 紫草《新修本草》
  31. 紫草茸《侣山堂类辩》


泽兰_《本草崇原》_中医本草_【岐黄之术】

泽兰

泽兰

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦，微温，无毒。主治金疮，痈肿，疮脓。

（泽兰始出汝南诸大泽旁，今处处有之，多生水泽下湿地，叶似兰草，故名泽兰。茎方色青节紫，叶边有锯齿，两两对生，节间微香，枝叶间微有白毛，七月作萼色纯紫，开花紫白色，其根紫黑色。）

泽兰本于水，而得五运之气，故主治三因之证。生于水泽，气味苦温，根萼紫黑，禀少阴水火之气也。茎方叶香，微有白毛，边如锯齿，禀太阴土金之气也。茎青节紫，叶生枝节间，其茎直上，禀厥阴之木气也。主治金疮痈肿疮脓者，金疮乃刀斧所伤，为不内外因之证。痈肿乃寒邪客于经络，为外因之证，疮脓乃心火盛而血脉虚，为内因之证。泽兰禀五运而治三阴之证者如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草
  • 当前页：泽兰
  • 下一页：茜草根
<<< 返回本书目录
  1. 泽兰《本草纲目》图文版
  2. 泽兰【中药大全】
  3. 泽兰《证类本草》
  4. 泽兰膏【方剂大全】
  5. 泽兰《药笼小品》
  6. 泽兰散【方剂大全】
  7. 泽兰《神农本草经百种录》
  8. 泽兰散治妇人产乳百疾《苏沈良方》
  9. 泽兰《滇南本草》
  10. 泽兰汤【方剂大全】
  11. 泽兰《本草择要纲目》
  12. 泽兰丸【方剂大全】
  13. 泽兰《本草易读》
  14. 泽兰圆【方剂大全】
  15. 泽兰《本草新编》
  16. 泽漆《本草纲目》完整版
  17. 泽兰《本草图经》
  18. 泽漆《本草乘雅半偈》
  19. 泽兰《本草崇原》
  20. 泽漆《本草崇原》
  21. 泽兰《本草乘雅半偈》
  22. 泽漆《本草图经》
  23. 泽兰《本草纲目》完整版
  24. 泽漆《本草新编》
  25. 泽及汤【方剂大全】
  26. 泽漆《本草易读》
  27. 泽黄英土汤【方剂大全】
  28. 泽漆《长沙药解》
  29. 泽肤膏【方剂大全】
  30. 泽漆《证类本草》
  1. 泽兰《本草崇原》
  2. 泽兰《中药学》
  3. 泽兰《本草便读》
  4. 泽兰《得配本草》
  5. 泽兰《增广和剂局方药性总论》
  6. 泽兰《本草从新》
  7. 泽兰《名医别录》
  8. 泽兰《本经逢原》
  9. 泽兰《本草分经》
  10. 泽兰《本草新编》
  11. 泽兰《本草分经》
  12. 泽兰《本草求真》
  13. 泽兰《本草分经》
  14. 泽兰《顾松园医镜》
  15. 泽兰《本草择要纲目》
  16. 泽兰《证类本草》
  17. 泽兰《本草害利》
  18. 泽兰《医学入门》
  19. 泽兰《外科全生集》
  20. 泽兰《冯氏锦囊秘录》
  21. 泽兰《本草乘雅半偈》
  22. 泽兰《本草易读》
  23. 泽兰《滇南本草》
  24. 泽兰《本草蒙筌》
  25. 泽兰《本草图经》
  26. 泽兰《本草备要》
  27. 泽兰补虚丸《妇人大全良方》
  28. 泽兰《本草衍义》
  29. 泽兰茶《食物疗法》
  30. 泽兰《吴普本草》
  31. 泽兰散《备急千金要方》


茜草根_《本草崇原》_中医本草_【岐黄之术】

茜草根

茜草根

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治寒湿风痹、黄胆、补中。《别录》云∶治蛊毒，久服益精气，轻身。

（茜草《诗》名茹 ，《别录》名地血，一名染绯草，又名过山龙，一名西天王草，又名风车草。始出乔山山谷及山阴谷中，东间诸处虽有而少，不如西间之多，故字从西。十二月生苗，蔓延数尺，方茎中空有筋，外有细刺，数寸一节，每节五叶，七八月开花，结实如小椒，中有细黑子，其根赤色。《周礼》庶氏掌除蛊毒，以嘉草攻之，嘉草者，襄荷与茜也。

主茜草发于季冬，根赤子黑，气味苦寒，禀少阴水火之气化。方茎五叶，外有细刺，又禀阳明金土之气化。主治寒湿风痹者，禀少阴火气而散寒，阳明燥气而除湿，阳明金气而制风也。

得少阴之水化，故清黄胆。《周礼》主除蛊毒，故补中，中土调和，则蛊毒自无矣。《素问》治气竭肝伤，血枯经闭，故久服益精气，轻身。

《素问·腹中论》岐伯曰∶病名血枯者，此得之年少时，有所大脱血，若醉入房中，气竭肝伤，故月事衰少不来。帝曰∶治以何术？岐伯曰∶以四乌贼骨，一 茹，二物并合之，丸以雀卵，大如小豆，以五丸为后饭，饮以鲍鱼汁，利肠中及伤肝也。 茹当作茹 ，即茜草也。《本经》下品中有 茹。李时珍引《素问》乌贼骨 茹方注解云∶《素问》 茹，当作茹而与 音同字异也。愚谓∶乌贼骨方，当是茜草之茹 ，非下品之 茹也。恐后人疑而未决，故表正之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰
  • 当前页：茜草根
  • 下一页：秦艽
<<< 返回本书目录
  1. 茜草根《本草崇原》
  2. 茜草根【中药大全】
  3. 茜草根《本草乘雅半偈》
  4. 茜草茎【中药大全】
  5. 茜草【中药大全】
  6. 茜草汤【方剂大全】
  7. 茜草《本草纲目》图文版
  8. 茜草藤【中药大全】
  9. 茜草《药笼小品》
  10. 茜草通脉汤【方剂大全】
  11. 茜草《药鉴》
  12. 茜根《本草图经》
  13. 茜草《滇南本草》
  14. 茜根《本草择要纲目》
  15. 茜草《本草易读》
  16. 茜根《雷公炮炙论》
  17. 茜草《本草新编》
  18. 茜根《证类本草》
  19. 茜草《本草纲目》完整版
  20. 茜根散【方剂大全】
  21. 芡实粥《保健药膳》
  22. 茜根丸【方剂大全】
  23. 芡实叶【中药大全】
  24. 茜梅丸【方剂大全】
  25. 芡实丸【方剂大全】
  26. 茜茜糖浆【方剂大全】
  27. 芡实山药糊【方剂大全】
  28. 嵌杯样病毒胃肠炎【疾病大全】
  29. 芡实米《药鉴》
  30. 嵌顿包茎【疾病大全】
  1. 茜草根《本草崇原》
  2. 茜草（茜草藤）《中药学》
  3. 茜草根《本草乘雅半偈》
  4. 茜草《滇南本草》
  5. 茜根《神农本草经》
  6. 茜草《药鉴》
  7. 茜根《雷公炮炙论》
  8. 茜草《药性切用》
  9. 茜根《千金翼方》
  10. 茜草《本草撮要》
  11. 茜根《本草经集注》
  12. 茜草《本草分经》
  13. 茜根《新修本草》
  14. 茜草《本草分经》
  15. 茜根《汤液本草》
  16. 茜草《本草便读》
  17. 茜根《医学入门》
  18. 茜草《得配本草》
  19. 茜根《证类本草》
  20. 茜草《本草从新》
  21. 茜根《顾松园医镜》
  22. 茜草《本经逢原》
  23. 茜根《增广和剂局方药性总论》
  24. 茜草《本草新编》
  25. 茜根《名医别录》
  26. 茜草《本草求真》
  27. 茜根《本草择要纲目》
  28. 茜草《冯氏锦囊秘录》
  29. 茜根《本草图经》
  30. 茜草《本草易读》
  31. 茜根散《冯氏锦囊秘录》


秦艽_《本草崇原》_中医本草_【岐黄之术】

秦艽

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。主治寒热邪气，寒湿风痹，肢节痛，下水，利小便。

（秦艽出秦中，今泾州、 州、岐州、河陕诸郡皆有。其根土黄色，作罗纹交纠左右旋转。李时珍曰∶以左纹者良，今市肆中或左或右，俱不辨矣。）

秦艽气味苦平，色如黄土，罗纹交纠，左右旋转，禀天地阴阳交感之气，盖天气左旋右转，地气右旋左转，左右者，阴阳之道路。主治寒热邪气者，地气从内以出外，阴气外交于阳，而寒热邪气自散矣。治寒湿风痹，肢节痛者，天气从外以入内，阳气内交于阴，则寒湿风三邪，合而成痹，以致肢节痛者，可愈也。地气营运则水下，天气营运则小便利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茜草根
  • 当前页：秦艽
  • 下一页：防己
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《本草崇原》
  2. 秦艽《中药学》
  3. 秦艽《本草便读》
  4. 秦艽《得配本草》
  5. 秦艽《本草经解》
  6. 秦艽《本草从新》
  7. 秦艽《增广和剂局方药性总论》
  8. 秦艽《本经逢原》
  9. 秦艽《名医别录》
  10. 秦艽《本草新编》
  11. 秦艽《本草分经》
  12. 秦艽《本草求真》
  13. 秦艽《本草分经》
  14. 秦艽《顾松园医镜》
  15. 秦艽《本草分经》
  16. 秦艽《医学入门》
  17. 秦艽《本草择要纲目》
  18. 秦艽《冯氏锦囊秘录》
  19. 秦艽《本草害利》
  20. 秦艽《本草易读》
  21. 秦艽《本草害利》
  22. 秦艽《本草蒙筌》
  23. 秦艽《本草撮要》
  24. 秦艽《本草备要》
  25. 秦艽《外科全生集》
  26. 秦艽《汤液本草》
  27. 秦艽《药性切用》
  28. 秦艽《新修本草》
  29. 秦艽《药鉴》
  30. 秦艽《本草经集注》
  31. 秦艽《珍珠囊补遗药性赋》


防己_《本草崇原》_中医本草_【岐黄之术】

防己

防己

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛平，无毒。主治风寒温疟热气，诸痫，除邪，利大小便。

（防己《本经》名解离，以生汉中者为佳，故名汉防己。江南诸处皆有，总属一种，因地土同，致形有大小，而内之花纹皆如车辐。所谓木防己者，谓其茎梗如木，无论汉中他处皆名木防己，即通草，名木通之义非。出汉中者，名汉防己，他处者，名木防己也。上古诸方，皆云木防己汤，是木防己，乃其本名，生汉中佳，故后人又有汉防己之称，其茎蔓延如葛，折其茎一头吹之，气从中贯，俨如木通，其根外白内黄，破之黑纹四布，故名解离。）

防己气味辛平，色白纹黑，禀金水相生之气化。其茎如木，木能防土，己者土也，故有防己之名。主治风寒温疟热气者，风寒之邪，藏于肾脏，发为先热后寒之温疟。温疟者，热气有余之疟也。《经》云∶温疟者，先热后寒，得之冬中于风寒，此病藏于肾。防己启在下之水精而输转于外，故治风寒温疟热气也。诸痫除邪者，心包受邪，发为牛马猪羊鸡诸痫之证。

防己中空藤蔓，能通在内之经脉，而外达于络脉，故治诸痫除邪也。利大小便者，土得木而达，木防其土，土气疏通，则二便自利矣。

愚按∶防己气味辛平，茎空藤蔓，根纹如车辐，能启在下之水精而上升，通在内之经脉而外达，故《金匮要略》云∶膈间支饮，其人喘满，心下痞坚，面色黧黑者，其脉沉紧，得之数十日，医吐下之，不愈，木防己汤主之。又云∶风水脉浮身重，汗出恶风者，防己黄 汤主之。皮水为病，四肢肿，水气在皮肤中，四肢聂聂动者，防己 茯苓汤主之。《千金方》治遗尿小便涩，三物木防己汤主之。而李东垣有云∶防己乃下焦血分之药，病在上焦气分者，禁用。试观《金匮》诸方所治之证，果在气分乎？血分乎？抑在上焦乎？下焦乎？盖防己乃行气通上之药，其性功与乌药、木通相类，而后人乃以防己为下部药，不知何据。东垣又云∶防己大苦寒，能泻血中湿热，比之于人，则险而健者也，幸灾乐祸，能为乱阶，然善用之，亦可敌凶突险，此瞑眩之药也。故圣人存而不废噫。神农以中品之药为臣，主通调血气，祛邪治病，无毒有毒，斟酌其宜，随病而用。如防己既列中品，且属无毒，以之治病，有行气清热之功。险健为乱之说，竟不知从何处得来，使后人遵之如格言，畏之若毒药，非先圣之罪人乎。东垣立言，多属臆说，盖其人富而贪名，又无格物实学。李时珍乃谓千古而下，唯东垣一人，误矣。嗟嗟，安得伊芳耆再治世，更将经旨复重宣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：防己
  • 下一页：木通
<<< 返回本书目录
  1. 防己《本草纲目》图文版
  2. 防己【中药大全】
  3. 防己《证类本草》
  4. 防己槟榔丸【方剂大全】
  5. 防己《长沙药解》
  6. 防己地黄汤【方剂大全】
  7. 防己《药征》
  8. 防己茯苓汤【方剂大全】
  9. 防己《药笼小品》
  10. 防己膏【方剂大全】
  11. 防己《侣山堂类辩》
  12. 防己桂枝汤【方剂大全】
  13. 防己《雷公炮炙论》
  14. 防己黄芪汤【方剂大全】
  15. 防己《本草择要纲目》
  16. 防己黄耆汤【方剂大全】
  17. 防己《本草易读》
  18. 防己黄蓍汤【方剂大全】
  19. 防己《本草新编》
  20. 防己黄汤（金匮）《张氏医通》
  21. 防己《本草图经》
  22. 防己椒目葶苈大黄丸【方剂大全】
  23. 防己《本草思辨录》
  24. 防己麻黄汤【方剂大全】
  25. 防己《本草经解》
  26. 防己散【方剂大全】
  27. 防己《本草崇原》
  28. 防己汤【方剂大全】
  29. 防己《本草乘雅半偈》
  30. 防己汤类《退思集类方歌注》
  1. 防己《本草崇原》
  2. 防己《本草思辨录》
  3. 防己《本草便读》
  4. 防己《中药学》
  5. 防己《本草经解》
  6. 防己《本草从新》
  7. 防己《增广和剂局方药性总论》
  8. 防己《本经逢原》
  9. 防己《名医别录》
  10. 防己《本草新编》
  11. 防己《本草分经》
  12. 防己《本草求真》
  13. 防己《本草分经》
  14. 防己《顾松园医镜》
  15. 防己《本草分经》
  16. 防己《证类本草》
  17. 防己《本草择要纲目》
  18. 防己《医学入门》
  19. 防己《本草撮要》
  20. 防己《冯氏锦囊秘录》
  21. 防己《外科全生集》
  22. 防己《本草易读》
  23. 防己《侣山堂类辩》
  24. 防己《本草蒙筌》
  25. 防己《药性切用》
  26. 防己《本草备要》
  27. 防己《药征》
  28. 防己《汤液本草》
  29. 防己《本草乘雅半偈》
  30. 防己《新修本草》
  31. 防己《本草图经》


木通_《本草崇原》_中医本草_【岐黄之术】

木通

木通

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛平，无毒。主除脾胃寒热，通利九窍血脉关节，令人不忘，去恶虫。

（木通《本经》名通草，茎中有细孔，吹之两头皆通，故名通草。除士良撰《食性本草》改为木通，今药中复有所谓通草，乃是古之通脱木也，与此不同。始出石城山谷及山阳，今泽潞、汉中、江淮、湖南州郡皆有，绕树藤生，伤之有白汁出，一枝五叶，茎色黄白，干有小大，伤水则黑，黑者勿用。）

木通藤蔓空通，其色黄白，气味辛平，禀土金相生之气化，而通关利窍之药也。禀土气，故除脾胃之寒热。藤蔓空通，故通利九窍、血脉、关节。血脉通而关窍利，则令人不忘。禀金气，故去恶虫。

防己、木通皆属空通蔓草。防己取用在下之根，则其性自下而上，从内而外。木通取用在上之茎，则其性自上而下，自外而内，此根升梢降，一定不易之理。后人用之，主利小便，须知小便不利，亦必上而后下，外而后内也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己
  • 当前页：木通
  • 下一页：葛根
<<< 返回本书目录
  1. 木通《药笼小品》
  2. 木通【中药大全】
  3. 木通《药鉴》
  4. 木通、风藤草《滇南本草》
  5. 木通《本草择要纲目》
  6. 木通根【中药大全】
  7. 木通《本草易读》
  8. 木通解《医学衷中参西录》
  9. 木通《本草新编》
  10. 木通七叶莲【中药大全】
  11. 木通《本草经解》
  12. 木通散【方剂大全】
  13. 木通《本草崇原》
  14. 木通汤【方剂大全】
  15. 木天蓼子【中药大全】
  16. 木威子《本草纲目》完整版
  17. 木天蓼根【中药大全】
  18. 木侮土症《笔花医镜》
  19. 木天蓼【中药大全】
  20. 木侮土症《幼科概论》
  21. 木天蓼《证类本草》
  22. 木虾公【中药大全】
  23. 木天蓼《本草图经》
  24. 木香《本草纲目》完整版
  25. 木天蓼《本草纲目》完整版
  26. 木香《本草乘雅半偈》
  27. 木蹄【中药大全】
  28. 木香《本草崇原》
  29. 木薯中毒【疾病大全】
  30. 木香《本草经解》
  1. 木通《本草崇原》
  2. 木通《中药学》
  3. 木通《本草便读》
  4. 木通《得配本草》
  5. 木通《本草经解》
  6. 木通《本草从新》
  7. 木通《本草分经》
  8. 木通《本经逢原》
  9. 木通《本草分经》
  10. 木通《本草新编》
  11. 木通《本草分经》
  12. 木通《本草求真》
  13. 木通《本草分经》
  14. 木通《顾松园医镜》
  15. 木通《本草分经》
  16. 木通《冯氏锦囊秘录》
  17. 木通《本草分经》
  18. 木通《本草易读》
  19. 木通《本草择要纲目》
  20. 木通《本草备要》
  21. 木通《本草害利》
  22. 木通《汤液本草》
  23. 木通《本草害利》
  24. 木通《中药炮制》
  25. 木通《本草害利》
  26. 木通《玉楸药解》
  27. 木通《本草撮要》
  28. 木通《药笼小品》
  29. 木通《外科全生集》
  30. 木通《雷公炮制药性解》
  31. 木通《药鉴》


葛根_《本草崇原》_中医本草_【岐黄之术】

葛根

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘辛平，无毒。主治消渴，身大热，呕吐，诸痹，起阴气，解诸毒。

（葛处处有之，江浙尤多，春生苗，延引藤蔓，其根大如手臂，外色紫黑，内色洁白，可作粉食，其花红紫，结实如黄豆荚，其仁如梅核，生嚼腥气。《本经》所谓葛谷者是也。）

葛根延引藤蔓，则主经脉，甘辛粉白，则入阳明，皮黑花红，则合太阳，故葛根为宣达阳明中土之气，而外合于太阳经脉之药也。主治消渴身大热者，从胃府而宣达水谷之津，则消渴自止，从经脉而调和肌表之气，则大热自除。治呕吐者，和阳明之胃气也，治诸痹者，和太阳之经脉也。起阴气者，藤引蔓延，从下而上也，解诸毒者，气味甘辛，和于中而散于外也。

元人张元素曰∶葛根为阳明仙药，若太阳初病，未入阳明，而头痛者，不可便用升麻、葛根，用之反引邪入阳明，为引贼破家也。愚按∶仲祖《伤寒论》方有葛根汤，治太阳病，项背强几几，无汗，恶风。又治太阳与阳明合病。若阳明本病，只有白虎、承气诸汤，并无葛根汤证，况葛根主宣通经脉之正气以散邪，岂反引邪内入耶。前人学不明经，屡为异说。李时珍一概收录，不加辩证，学人看本草发明，当合经论参究，庶不为前人所误。

（卢子由曰∶《本经》痹字与风寒湿相合之痹不同，如消渴、身热、呕吐及阴气不起，与诸毒皆痹也，故云诸痹。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木通
  • 当前页：葛根
  • 下一页：葛谷
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《本草崇原》
  2. 葛根《本草思辨录》
  3. 葛根《本草便读》
  4. 葛根《中药学》
  5. 葛根《本草经解》
  6. 葛根《得配本草》
  7. 葛根《增广和剂局方药性总论》
  8. 葛根《本草从新》
  9. 葛根《名医别录》
  10. 葛根《本经逢原》
  11. 葛根《本草分经》
  12. 葛根《本草新编》
  13. 葛根《本草分经》
  14. 葛根《本草求真》
  15. 葛根《本草择要纲目》
  16. 葛根《顾松园医镜》
  17. 葛根《本草害利》
  18. 葛根《证类本草》
  19. 葛根《本草撮要》
  20. 葛根《医学入门》
  21. 葛根《药鉴》
  22. 葛根《本草易读》
  23. 葛根《珍珠囊补遗药性赋》
  24. 葛根《本草蒙筌》
  25. 葛根《药征》
  26. 葛根《本草备要》
  27. 葛根《本草乘雅半偈》
  28. 葛根《汤液本草》
  29. 葛根《本草图经》
  30. 葛根《本草衍义》
  31. 葛根半夏证七　阳明十九《伤寒悬解》


葛谷_《本草崇原》_中医本草_【岐黄之术】

葛谷

葛谷

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主治下痢，十岁以上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：葛谷
  • 下一页：葛花（附）
<<< 返回本书目录
  1. 葛谷《本草崇原》
  2. 葛谷【中药大全】
  3. 葛根猪苓汤【方剂大全】
  4. 葛花《本草崇原》
  5. 葛根粥【方剂大全】
  6. 葛花【中药大全】
  7. 葛根治痢散【方剂大全】
  8. 葛花半夏汤【方剂大全】
  9. 葛根汁【方剂大全】
  10. 葛花菜《本草纲目》完整版
  11. 葛根郁金汤【方剂大全】
  12. 葛花黄连丸【方剂大全】
  13. 葛根饮子【方剂大全】
  14. 葛花解酲《汤头歌诀》
  15. 葛根饮【方剂大全】
  16. 葛花解酲汤《脾胃论》
  17. 葛根一物饮【方剂大全】
  18. 葛花解酲汤【方剂大全】
  19. 葛根续命汤【方剂大全】
  20. 葛花解酲丸【方剂大全】
  21. 葛根丸【方剂大全】
  22. 葛花解毒饮【方剂大全】
  23. 葛根透毒汤【方剂大全】
  24. 葛花平胃散【方剂大全】
  25. 葛根汤证《伤寒九十论》
  26. 葛花清脾汤【方剂大全】
  27. 葛根汤证《临证实验录》
  28. 葛花散【方剂大全】
  29. 葛根汤证《经方实验录》
  30. 葛花汤【方剂大全】
  1. 葛谷《本草崇原》
  2. 葛根证五　阳明十七《伤寒悬解》
  3. 葛洪《中医词典》
  4. 葛根证六　阳明十八《伤寒悬解》
  5. 葛花《本草崇原》
  6. 葛根证《医学摘粹》
  7. 葛花菜《饮食须知》
  8. 葛根饮子《妇人大全良方》
  9. 葛花葛根《医方考》
  10. 葛根续命汤《仁术便览》
  11. 葛花解酲《汤头歌诀》
  12. 葛根丸《儒门事亲》
  13. 葛花解酲汤《内外伤辨》
  14. 葛根汤证其一《经方实验录》
  15. 葛花解酲汤《医宗金鉴》
  16. 葛根汤证其四（附列再门人治验）《经方实验录》
  17. 葛花解酲汤《冯氏锦囊秘录》
  18. 葛根汤证其三《经方实验录》
  19. 葛花解酲汤《目经大成》
  20. 葛根汤证其二《经方实验录》
  21. 葛花解酲汤《医方考》
  22. 葛根汤证《伤寒九十论》
  23. 葛花解酲汤《仁术便览》
  24. 葛根汤证《临证实验录》
  25. 葛花解酲汤《脾胃论》
  26. 葛根汤圆通应用法《医法圆通》
  27. 葛花解酲汤《医方论》
  28. 葛根汤六　方见《伤寒》《金匮悬解》
  29. 葛花解醒汤《删补名医方论》
  30. 葛根汤方《伤寒论》
  31. 葛怀敏《中医词典》


葛花（附）_《本草崇原》_中医本草_【岐黄之术】

葛花（附）
在线购买《本草崇原》正版书籍

葛花（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主消酒，（《别录》）治肠风下血，（《本草纲目》附。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛谷
  • 当前页：葛花（附）
  • 下一页：葛叶（附）
<<< 返回本书目录
  1. 葛花《本草崇原》
  2. 葛花【中药大全】
  3. 葛谷【中药大全】
  4. 葛花半夏汤【方剂大全】
  5. 葛谷《本草崇原》
  6. 葛花菜《本草纲目》完整版
  7. 葛根猪苓汤【方剂大全】
  8. 葛花黄连丸【方剂大全】
  9. 葛根粥【方剂大全】
  10. 葛花解酲《汤头歌诀》
  11. 葛根治痢散【方剂大全】
  12. 葛花解酲汤《脾胃论》
  13. 葛根汁【方剂大全】
  14. 葛花解酲汤【方剂大全】
  15. 葛根郁金汤【方剂大全】
  16. 葛花解酲丸【方剂大全】
  17. 葛根饮子【方剂大全】
  18. 葛花解毒饮【方剂大全】
  19. 葛根饮【方剂大全】
  20. 葛花平胃散【方剂大全】
  21. 葛根一物饮【方剂大全】
  22. 葛花清脾汤【方剂大全】
  23. 葛根续命汤【方剂大全】
  24. 葛花散【方剂大全】
  25. 葛根丸【方剂大全】
  26. 葛花汤【方剂大全】
  27. 葛根透毒汤【方剂大全】
  28. 葛花丸【方剂大全】
  29. 葛根汤证《伤寒九十论》
  30. 葛黄丸【方剂大全】
  1. 葛花《本草崇原》
  2. 葛洪《中医词典》
  3. 葛花菜《饮食须知》
  4. 葛谷《本草崇原》
  5. 葛花葛根《医方考》
  6. 葛根证五　阳明十七《伤寒悬解》
  7. 葛花解酲《汤头歌诀》
  8. 葛根证六　阳明十八《伤寒悬解》
  9. 葛花解酲汤《内外伤辨》
  10. 葛根证《医学摘粹》
  11. 葛花解酲汤《医宗金鉴》
  12. 葛根饮子《妇人大全良方》
  13. 葛花解酲汤《冯氏锦囊秘录》
  14. 葛根续命汤《仁术便览》
  15. 葛花解酲汤《目经大成》
  16. 葛根丸《儒门事亲》
  17. 葛花解酲汤《医方考》
  18. 葛根汤证其一《经方实验录》
  19. 葛花解酲汤《仁术便览》
  20. 葛根汤证其四（附列再门人治验）《经方实验录》
  21. 葛花解酲汤《脾胃论》
  22. 葛根汤证其三《经方实验录》
  23. 葛花解酲汤《医方论》
  24. 葛根汤证其二《经方实验录》
  25. 葛花解醒汤《删补名医方论》
  26. 葛根汤证《伤寒九十论》
  27. 葛怀敏《中医词典》
  28. 葛根汤证《临证实验录》
  29. 葛可久《中医词典》
  30. 葛根汤圆通应用法《医法圆通》
  31. 葛可久治劳瘵十神方《明医指掌》


葛叶（附）_《本草崇原》_中医本草_【岐黄之术】

葛叶（附）
在线购买《本草崇原》正版书籍

葛叶（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

主治金疮，止血， 傅之。（《别录》附。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛花（附）
  • 当前页：葛叶（附）
  • 下一页：葛蔓（附）
<<< 返回本书目录
  1. 葛叶《本草崇原》
  2. 葛叶【中药大全】
  3. 葛蕈【中药大全】
  4. 葛叶散【方剂大全】
  5. 葛玄真人百补构精丸【方剂大全】
  6. 葛芋膏【方剂大全】
  7. 葛仙米（图）【中药大全】
  8. 葛枣【中药大全】
  9. 葛犀汤【方剂大全】
  10. 葛真君汤【方剂大全】
  11. 葛术汤【方剂大全】
  12. 个别氨基酸代谢《生物化学与分子生物学》
  13. 葛芍汤【方剂大全】
  14. 个例调查和病例报告《流行病学》
  15. 葛上亭长丸【方剂大全】
  16. 各半散【方剂大全】
  17. 葛上亭长【中药大全】
  18. 各部不胜脉《古今医统大全》
  19. 葛上亭长《本草纲目》图文版
  20. 各等倍奇汤【方剂大全】
  21. 葛上亭长《证类本草》
  22. 各经引使主治药《古今医统大全》
  23. 葛上亭长《本草纲目》完整版
  24. 各经引用《医学启源》
  25. 葛散子【方剂大全】
  26. 各经主治引使《本草蒙筌》
  27. 葛母解酲汤【方剂大全】
  28. 各类免疫球蛋白的生物学活性《医学免疫学》
  29. 葛蔓【中药大全】
  30. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  1. 葛叶《本草崇原》
  2. 葛玄真人百补构精圆《中藏经》
  3. 葛应雷《中医词典》
  4. 葛玄《中医词典》
  5. 葛应泽《中医词典》
  6. 葛绣春《中医词典》
  7. 葛哲《中医词典》
  8. 葛香菖茶《茶饮保健》
  9. 个别羟基酸《医用化学》
  10. 葛天民《中医词典》
  11. 个别醛和酮《医用化学》
  12. 葛氏方《妇人大全良方》
  13. 个别氧代酸《医用化学》
  14. 葛升茶《茶饮保健》
  15. 个例调查和病例报告《流行病学》
  16. 葛上亭长《名医别录》
  17. 个人卫生《中国医学通史》
  18. 葛上亭长《本经逢原》
  19. 个体差异性规律《中医疾病预测》
  20. 葛上亭长《证类本草》
  21. 个体感受性《预防医学》
  22. 葛上亭长《新修本草》
  23. 个体和种族发育的研究《实用免疫细胞与核酸》
  24. 葛上亭长《本草经集注》
  25. 个性心理的问题（二）《医学心理学》
  26. 葛上亭长《千金翼方》
  27. 个性心理的问题（一）《医学心理学》
  28. 葛上亭长《本草纲目》
  29. 各别药物临床药理学《急诊医学》
  30. 葛芪茶《茶饮保健》
  31. 各部不胜脉《古今医统大全》


葛蔓（附）_《本草崇原》_中医本草_【岐黄之术】

葛蔓（附）
在线购买《本草崇原》正版书籍

葛蔓（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

主治卒喉痹，烧研，水服方寸匕。（《唐本草》附。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛叶（附）
  • 当前页：葛蔓（附）
  • 下一页：麻黄
<<< 返回本书目录
  1. 葛蔓《本草崇原》
  2. 葛蔓【中药大全】
  3. 葛连丸【方剂大全】
  4. 葛母解酲汤【方剂大全】
  5. 葛藟汁【中药大全】
  6. 葛散子【方剂大全】
  7. 葛藟叶【中药大全】
  8. 葛上亭长《本草纲目》完整版
  9. 葛藟果实【中药大全】
  10. 葛上亭长《证类本草》
  11. 葛藟根【中药大全】
  12. 葛上亭长《本草纲目》图文版
  13. 葛藟【中药大全】
  14. 葛上亭长【中药大全】
  15. 葛菌【中药大全】
  16. 葛上亭长丸【方剂大全】
  17. 葛槿散【方剂大全】
  18. 葛芍汤【方剂大全】
  19. 葛黄丸【方剂大全】
  20. 葛术汤【方剂大全】
  21. 葛花丸【方剂大全】
  22. 葛犀汤【方剂大全】
  23. 葛花汤【方剂大全】
  24. 葛仙米（图）【中药大全】
  25. 葛花散【方剂大全】
  26. 葛玄真人百补构精丸【方剂大全】
  27. 葛花清脾汤【方剂大全】
  28. 葛蕈【中药大全】
  29. 葛花平胃散【方剂大全】
  30. 葛叶《本草崇原》
  1. 葛蔓《本草崇原》
  2. 葛龙茶《茶饮保健》
  3. 葛芪茶《茶饮保健》
  4. 葛林《中医词典》
  5. 葛上亭长《本草纲目》
  6. 葛可久治劳瘵十神方《明医指掌》
  7. 葛上亭长《千金翼方》
  8. 葛可久《中医词典》
  9. 葛上亭长《本草经集注》
  10. 葛怀敏《中医词典》
  11. 葛上亭长《新修本草》
  12. 葛花解醒汤《删补名医方论》
  13. 葛上亭长《证类本草》
  14. 葛花解酲汤《医方论》
  15. 葛上亭长《本经逢原》
  16. 葛花解酲汤《脾胃论》
  17. 葛上亭长《名医别录》
  18. 葛花解酲汤《仁术便览》
  19. 葛升茶《茶饮保健》
  20. 葛花解酲汤《医方考》
  21. 葛氏方《妇人大全良方》
  22. 葛花解酲汤《目经大成》
  23. 葛天民《中医词典》
  24. 葛花解酲汤《冯氏锦囊秘录》
  25. 葛香菖茶《茶饮保健》
  26. 葛花解酲汤《医宗金鉴》
  27. 葛绣春《中医词典》
  28. 葛花解酲汤《内外伤辨》
  29. 葛玄《中医词典》
  30. 葛花解酲《汤头歌诀》
  31. 葛玄真人百补构精圆《中藏经》


麻黄_《本草崇原》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦温，无毒。主治中风伤寒头痛，温疟，发表出汗，去邪热气，止咳逆上气，除寒热，破症坚积聚。

（麻黄始出晋地，今荥阳、中牟、汴州、彭城诸处皆有之。春生苗，纤细劲直，外黄内赤，中空有节，如竹形，宛似毛孔。）

植麻黄之地，冬不积雪，能从至阴而达阳气于上。至阴者，盛水也，阳气者，太阳也。

太阳之气，本膀胱寒水，而气行于头，周遍于通体之毛窍。主治中风伤寒头痛者，谓风寒之邪，病太阳高表之气，而麻黄能治之也。温疟发表出汗，去邪热气者，谓温疟病藏于肾，麻黄能起水气而周遍于皮毛，故主发表出汗，而去温疟邪热之气也。治咳逆上气者，谓风寒之邪，闭塞毛窍，则里气不疏而咳逆上气。麻黄空细如毛，开发毛窍，散其风寒，则里气外出于皮毛，而不咳逆上气矣。除寒热，破症坚积聚者，谓在外之寒热不除，致中土之气不能外达，而为症坚积聚。麻黄除身外之寒热，则太阳之气出入于中土，而症坚积聚自破矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛蔓（附）
  • 当前页：麻黄
  • 下一页：白芷
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《本草崇原》
  2. 麻黄《本草思辨录》
  3. 麻黄《本草便读》
  4. 麻黄《轩岐救正论》
  5. 麻黄《本草经解》
  6. 麻黄《中药学》
  7. 麻黄《增广和剂局方药性总论》
  8. 麻黄《得配本草》
  9. 麻黄《名医别录》
  10. 麻黄《本草从新》
  11. 麻黄《本草分经》
  12. 麻黄《本经逢原》
  13. 麻黄《本草分经》
  14. 麻黄《本草新编》
  15. 麻黄《本草分经》
  16. 麻黄《本草求真》
  17. 麻黄《本草分经》
  18. 麻黄《顾松园医镜》
  19. 麻黄《本草择要纲目》
  20. 麻黄《证类本草》
  21. 麻黄《本草害利》
  22. 麻黄《医学入门》
  23. 麻黄《本草害利》
  24. 麻黄《冯氏锦囊秘录》
  25. 麻黄《本草害利》
  26. 麻黄《本草易读》
  27. 麻黄《本草撮要》
  28. 麻黄《本草蒙筌》
  29. 麻黄《外科全生集》
  30. 麻黄《本草备要》
  31. 麻黄《药性切用》


白芷_《本草崇原》_中医本草_【岐黄之术】

白芷

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，无毒。主治女人漏下赤白，血闭，阴肿，寒热头风侵目泪出，长肌肤，润泽颜色，可作面脂。

（白芷处处有之，吴地尤多，根长尺余，粗细不等，色白气香。）

白芷臭香色白，气味辛温，禀阳明金土之气化。主治妇人漏下赤白，血闭阴肿者，《经》云∶阳明胃脉，其气下行而主阖。白芷辛温，禀阳明燥金之气下行，则漏下赤白，血闭阴肿可治也。治寒热头风侵目泪出者，白芷芳香，气胜于味，不但禀阳明燥金之气下行，且禀阳明中土之气上达，故寒热头风侵目泪出可治也。土主肌肉，金主皮肤，白芷得阳明金土之气，故长肌肤，面乃阳明之分部，阳气长，则其颜光，其色鲜，故润泽颜色。白芷色白，作粉如脂，故可作面脂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：白芷
  • 下一页：荆芥
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《本草崇原》
  2. 白芷《中药学》
  3. 白芷《本草便读》
  4. 白芷《得配本草》
  5. 白芷《本草经解》
  6. 白芷《本草从新》
  7. 白芷《增广和剂局方药性总论》
  8. 白芷《本经逢原》
  9. 白芷《名医别录》
  10. 白芷《本草新编》
  11. 白芷《本草分经》
  12. 白芷《本草求真》
  13. 白芷《本草分经》
  14. 白芷《顾松园医镜》
  15. 白芷《本草分经》
  16. 白芷《证类本草》
  17. 白芷《本草择要纲目》
  18. 白芷《医学入门》
  19. 白芷《本草害利》
  20. 白芷《冯氏锦囊秘录》
  21. 白芷《本草害利》
  22. 白芷《本草易读》
  23. 白芷《本草撮要》
  24. 白芷《本草蒙筌》
  25. 白芷《外科全生集》
  26. 白芷《本草备要》
  27. 白芷《药性切用》
  28. 白芷《汤液本草》
  29. 白芷《药鉴》
  30. 白芷《本草衍义》
  31. 白芷《珍珠囊补遗药性赋》


荆芥_《本草崇原》_中医本草_【岐黄之术】

荆芥

荆芥

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，无毒。主治寒热鼠 ，瘰 生疮，破结聚气，下瘀血，除湿疸。

（荆芥《本经》名假苏，以其辛香如苏也，处处有之，本系野生，今多栽种，二月布子生苗，辛香可茹，方茎细叶，淡黄绿色，八月开小花，作穗成房，如紫苏。房内有细子黄赤色，今采者，凡茎叶穗子一概收用。）

荆芥味辛，性温臭香，禀阳明金土之气，而整肃经脉之药也。寒热鼠 ，乃水脏之毒，上出于脉，为寒为热也。本于水脏，故曰鼠，经脉空虚，故曰 ，此内因之 也。瘰 生疮，乃寒邪客于脉中，血气留滞，结核生疮，无有寒热，此外因之 也。荆芥味辛性温，整肃经脉，故内因之寒热鼠 ，外因之瘰 生疮，皆可治也。其臭芳香，故破结聚之气。破结聚，则瘀血自下矣。阳明之上，燥气主之，故除湿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：荆芥
  • 下一页：贝母
<<< 返回本书目录
  1. 荆芥《药笼小品》
  2. 荆芥【中药大全】
  3. 荆芥《药鉴》
  4. 荆芥薄荷汤【方剂大全】
  5. 荆芥《本草择要纲目》
  6. 荆芥柴胡散【方剂大全】
  7. 荆芥《本草新编》
  8. 荆芥蝉蜕汤【方剂大全】
  9. 荆芥《本草思辨录》
  10. 荆芥丹【方剂大全】
  11. 荆芥《本草经解》
  12. 荆芥地黄汤【方剂大全】
  13. 荆芥《本草崇原》
  14. 荆芥豆淋酒【方剂大全】
  15. 荆黄汤【方剂大全】
  16. 荆芥贩毒散【方剂大全】
  17. 荆黄散【方剂大全】
  18. 荆芥甘草防风汤【方剂大全】
  19. 荆槐散【方剂大全】
  20. 荆芥根【中药大全】
  21. 荆花化斑汤【方剂大全】
  22. 荆芥解毒汤【方剂大全】
  23. 荆荷散【方剂大全】
  24. 荆芥茎穗《本草易读》
  25. 荆公散【方剂大全】
  26. 荆芥桔梗汤【方剂大全】
  27. 荆防饮【方剂大全】
  28. 荆芥连翘汤【方剂大全】
  29. 荆防泻白散【方剂大全】
  30. 荆芥祛风汤【方剂大全】
  1. 荆芥《本草崇原》
  2. 荆芥《本草思辨录》
  3. 荆芥《本草便读》
  4. 荆芥《中药学》
  5. 荆芥《本草经解》
  6. 荆芥《得配本草》
  7. 荆芥《增广和剂局方药性总论》
  8. 荆芥《本草从新》
  9. 荆芥《本草分经》
  10. 荆芥《本经逢原》
  11. 荆芥《本草择要纲目》
  12. 荆芥《本草新编》
  13. 荆芥《本草撮要》
  14. 荆芥《本草求真》
  15. 荆芥《外科全生集》
  16. 荆芥《顾松园医镜》
  17. 荆芥《药鉴》
  18. 荆芥《医学入门》
  19. 荆芥（假苏）〈温〉《食疗本草》
  20. 荆芥《冯氏锦囊秘录》
  21. 荆芥茶《茶饮保健》
  22. 荆芥《饮食须知》
  23. 荆芥茎穗《本草易读》
  24. 荆芥《本草蒙筌》
  25. 荆芥散《妇人大全良方》
  26. 荆芥《本草备要》
  27. 荆芥散《妇人大全良方》
  28. 荆芥《中药炮制》
  29. 荆芥散《妇人大全良方》
  30. 荆芥《玉楸药解》
  31. 荆芥散《三因极一病证方论》


贝母_《本草崇原》_中医本草_【岐黄之术】

贝母

贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛平，无毒。主治伤寒烦热，淋沥邪气，疝瘕，喉痹，乳难，金疮风痉。

（贝母《尔雅》名 ，《国风》名虻。河中、荆襄、江南皆有，唯川蜀出者为佳，其子在根下，内心外瓣，其色黄白，如聚贝子，故名贝母。）

贝母川产者味甘淡，土产者味苦辛。《本经》气味辛平，合根苗而言也。根形象肺，色白味辛，生于西川，清补肺金之药也。主治伤寒烦热者，寒邪在胸，则为烦为热。贝母清肺，故胸中之烦热可治也。淋沥邪气者，邪入膀胱，不能随太阳而出于肤表。则小便淋沥。贝母通肺气于皮毛，故淋沥邪气可治也。疝瘕乃肝木受病。治疝瘕，金能平木也。喉痹乃肺窍内闭，治喉痹，通肺气也。乳难乃阳明津汁不通。金疮风 ，乃阳明经脉受伤，贝母色白味辛，禀阳明秋金之气，内开郁结，外达皮肤故皆治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥
  • 当前页：贝母
  • 下一页：苍耳子
<<< 返回本书目录
  1. 贝母《本草纲目》图文版
  2. 贝母白芷内消散【方剂大全】
  3. 贝母《证类本草》
  4. 贝母膏【方剂大全】
  5. 贝母《长沙药解》
  6. 贝母瓜蒌散【方剂大全】
  7. 贝母《药征》
  8. 贝母瓜蒌汤【方剂大全】
  9. 贝母《药笼小品》
  10. 贝母瓜篓散【方剂大全】
  11. 贝母《药鉴》
  12. 贝母黄芩汤【方剂大全】
  13. 贝母《雷公炮炙论》
  14. 贝母煎【方剂大全】
  15. 贝母《本草择要纲目》
  16. 贝母绝经汤【方剂大全】
  17. 贝母《本草易读》
  18. 贝母括痰丸【方剂大全】
  19. 贝母《本草新编》
  20. 贝母兰【中药大全】
  21. 贝母《本草图经》
  22. 贝母麦冬饮【方剂大全】
  23. 贝母《本草经解》
  24. 贝母散【方剂大全】
  25. 贝母《本草崇原》
  26. 贝母散(2)【方剂大全】
  27. 贝母《本草乘雅半偈》
  28. 贝母升麻鳖甲汤【方剂大全】
  29. 贝母《本草纲目》完整版
  30. 贝母汤【方剂大全】
  1. 贝母《本草崇原》
  2. 贝母《中药学》
  3. 贝母《本草便读》
  4. 贝母《医方考》
  5. 贝母《本草经解》
  6. 贝母《本草从新》
  7. 贝母《本草经解》
  8. 贝母《本经逢原》
  9. 贝母《增广和剂局方药性总论》
  10. 贝母《本草新编》
  11. 贝母《名医别录》
  12. 贝母《本草求真》
  13. 贝母《本草择要纲目》
  14. 贝母《顾松园医镜》
  15. 贝母《本草撮要》
  16. 贝母《证类本草》
  17. 贝母《外科全生集》
  18. 贝母《医学入门》
  19. 贝母《药鉴》
  20. 贝母《冯氏锦囊秘录》
  21. 贝母《药征》
  22. 贝母《本草易读》
  23. 贝母《本草乘雅半偈》
  24. 贝母《本草蒙筌》
  25. 贝母《本草图经》
  26. 贝母《本草备要》
  27. 贝母膏《冯氏锦囊秘录》
  28. 贝母《汤液本草》
  29. 贝母栝蒌散《医学心悟》
  30. 贝母《新修本草》
  31. 贝母栝蒌散《医学心悟》


苍耳子_《本草崇原》_中医本草_【岐黄之术】

苍耳子

苍耳子

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘温，有小毒。主治风头寒痛，风湿周痹，四肢拘挛痛，恶肉死肌，膝痛。久服益气。

（《诗》名卷耳。《本经》名 耳。处处有之，七八月开细白花，结实如妇女珥 ，外壳坚韧，刺毛密布，生青熟黄，中列两仁，其色黄白，嫩苗熟食可以救饥，其仁炒，去皮研为面，可作烧饼食。）

苍耳《本经》名 耳，该茎叶而言也。今时用实，名苍耳子，子内仁肉，气味甘温，外多毛刺，故有小毒，花白实黄，禀阳明燥金之气。金能制风，故主治风头寒痛，谓头受风邪，为寒为痛也。燥能胜湿，故主治风湿周痹，四肢拘挛痛，谓风湿之邪，伤周身血脉而为痹，淫于四肢而为拘挛疼痛也。夫周痹，则周身血脉不和，周痹可治，则恶肉死肌，亦可治也。四肢拘挛痛可治，则膝痛亦可治也。久服则风湿外散，经脉流通，故益气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母
  • 当前页：苍耳子
  • 下一页：款冬花
<<< 返回本书目录
  1. 苍耳子《药笼小品》
  2. 苍耳子【中药大全】
  3. 苍耳子《本草择要纲目》
  4. 苍耳子【方剂大全】
  5. 苍耳子《本草崇原》
  6. 苍耳子软膏【方剂大全】
  7. 苍耳中毒【疾病大全】
  8. 苍耳子散加减【方剂大全】
  9. 苍耳鱼【方剂大全】
  10. 苍耳子汤【方剂大全】
  11. 苍耳饮【方剂大全】
  12. 苍耳子洗剂【方剂大全】
  13. 苍耳叶羮【方剂大全】
  14. 苍耳子汁【方剂大全】
  15. 苍耳丸【方剂大全】
  16. 苍耳子粥《保健药膳》
  17. 苍耳汤【方剂大全】
  18. 苍耳子粥【方剂大全】
  19. 苍耳说《苏沈良方》
  20. 苍矾洗剂【方剂大全】
  21. 苍耳散【方剂大全】
  22. 苍防柴胡汤【方剂大全】
  23. 苍耳散《汤头歌诀》
  24. 苍防干葛汤【方剂大全】
  25. 苍耳囊虫【中药大全】
  26. 苍防汤【方剂大全】
  27. 苍耳酒【方剂大全】
  28. 苍防五皮饮【方剂大全】
  29. 苍耳花【中药大全】
  30. 苍附导痰丸【方剂大全】
  1. 苍耳子《本草崇原》
  2. 苍耳子《得配本草》
  3. 苍耳子《本草便读》
  4. 苍耳子《本草求真》
  5. 苍耳子《本草分经》
  6. 苍耳子《医学入门》
  7. 苍耳子《本草择要纲目》
  8. 苍耳子《本草备要》
  9. 苍耳子《本草撮要》
  10. 苍耳子《中药炮制》
  11. 苍耳子《药性切用》
  12. 苍耳子《玉楸药解》
  13. 苍耳子虫《冷庐医话》
  14. 苍耳子《药笼小品》
  15. 苍耳子绿豆茶《茶饮保健》
  16. 苍耳子《雷公炮制药性解》
  17. 苍耳子粥《保健药膳》
  18. 苍耳说《苏沈良方》
  19. 苍耳子粥《医学入门》
  20. 苍耳散《汤头歌诀》
  21. 苍感茶《茶饮保健》
  22. 苍耳散《医方论》
  23. 苍龟探穴《中医词典》
  24. 苍耳散《医方考》
  25. 苍苓白虎汤《时病论歌括新编》
  26. 苍耳散《三因极一病证方论》
  27. 苍龙摆尾《中医词典》
  28. 苍耳散《冯氏锦囊秘录》
  29. 苍龙摆尾《针灸神书》
  30. 苍耳散《备急千金要方》
  31. 苍龙摆尾法《厘正按摩要术》


款冬花_《本草崇原》_中医本草_【岐黄之术】

款冬花

款冬花

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，无毒。主治咳逆上气，善喘喉痹，诸惊痫，寒热邪气。

（款冬花出关中、雍州、华州山谷溪涧间，花开红白，放紫萼于冰雪中。又名款冻。款，至也，谓至冻而花也。又名钻冻，谓钻冰取款冬也。十二月采蕊阴干，其色红白相兼，至灯节后，则毛萼大开，不堪入药。）

款冬生于水中，花开红白，气味辛温，从阴出阳，盖禀水中之生阳，而上通肺金之药也。

太阳寒水之气，不从皮毛外交于肺，则咳逆上气而善喘。款冬禀水气而通肺，故可治也。厥阴、少阳木火之气，结于喉中，则而喉痹。款冬得金水之气，金能平木，水能制火，故可治也。惊痫寒热邪气为病，不止一端，故曰∶诸惊痫寒热邪气，款冬禀太阳寒水之气而上行外达，则阴阳水火之气，自相交会，故可治也。

愚按∶款冬气味辛温，从阴出阳，主治肺气虚寒之咳喘，若肺火燔灼，肺气焦满者，不可用。《济生方》中，用百合、款冬二味为丸，名百花丸。治痰嗽带血，服之有愈有不愈者，寒嗽相宜，火嗽不宜也。卢子由曰∶款冬《本经》主治咳逆上气，善喘喉痹，因形寒饮冷，秋伤于湿者，宜之。如火热刑金，或肺气焦满，恐益销烁矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍耳子
  • 当前页：款冬花
  • 下一页：紫菀
<<< 返回本书目录
  1. 款冬花《本草纲目》图文版
  2. 款冬花【中药大全】
  3. 款冬花《证类本草》
  4. 款冬花膏【方剂大全】
  5. 款冬花《长沙药解》
  6. 款冬花散【方剂大全】
  7. 款冬花《药笼小品》
  8. 款冬花汤【方剂大全】
  9. 款冬花《侣山堂类辩》
  10. 款冬花丸【方剂大全】
  11. 款冬花《雷公炮炙论》
  12. 款冬花熏方【方剂大全】
  13. 款冬花《本草择要纲目》
  14. 款冬煎【方剂大全】
  15. 款冬花《本草易读》
  16. 款冬汤【方剂大全】
  17. 款冬花《本草新编》
  18. 款冬丸【方剂大全】
  19. 款冬花《本草图经》
  20. 款肺散【方剂大全】
  21. 款冬花《本草经解》
  22. 款肺汤【方剂大全】
  23. 款冬花《本草崇原》
  24. 款肺丸【方剂大全】
  25. 款冬花《本草乘雅半偈》
  26. 款花贝母散【方剂大全】
  27. 款冬花《本草纲目》完整版
  28. 款花补肺汤【方剂大全】
  29. 款冬冰糖汤【方剂大全】
  30. 款花膏【方剂大全】
  1. 款冬花《本草崇原》
  2. 款冬花《中药学》
  3. 款冬花《本草便读》
  4. 款冬花《得配本草》
  5. 款冬花《本草经解》
  6. 款冬花《本草从新》
  7. 款冬花《增广和剂局方药性总论》
  8. 款冬花《本经逢原》
  9. 款冬花《名医别录》
  10. 款冬花《本草新编》
  11. 款冬花《本草分经》
  12. 款冬花《本草求真》
  13. 款冬花《本草择要纲目》
  14. 款冬花《顾松园医镜》
  15. 款冬花《本草害利》
  16. 款冬花《证类本草》
  17. 款冬花《本草撮要》
  18. 款冬花《医学入门》
  19. 款冬花《侣山堂类辩》
  20. 款冬花《本草易读》
  21. 款冬花《药性切用》
  22. 款冬花《本草备要》
  23. 款冬花《本草乘雅半偈》
  24. 款冬花《汤液本草》
  25. 款冬花《本草图经》
  26. 款冬花《本草衍义》
  27. 款冬花茶《茶饮保健》
  28. 款冬花《中药炮制》
  29. 款冬花散《妇人大全良方》
  30. 款冬花《长沙药解》
  31. 款冬花散《三因极一病证方论》


紫菀_《本草崇原》_中医本草_【岐黄之术】

紫菀

紫菀

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦温，无毒。主治咳逆上气，胸中寒热结气，去蛊毒，痿 ，安五脏。

（紫菀之根紫色，而其质柔宛，故名紫菀。近道处处有之，三四月布地生苗，本有白毛，其叶二四相连，五六月开黄白紫花，结黑子。其根细而白者，白菀，即女菀也。）

紫，黑赤之间色也。黑赤，水火之色也。紫菀气味苦温，禀火气也。其质阴柔，禀水气也。

主治咳逆上气者，启太阳寒水之气，从皮毛而合肺也。治胸中寒热结气者，助少阴火热之气，通利三焦而上达也。蛊毒在腹属土，火能生土，故去蛊毒。痿 在筋，属木，水能生木，故去痿 。水火者，阴阳之征兆也。水火交，则阴阳合，故安五脏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬花
  • 当前页：紫菀
  • 下一页：知母
<<< 返回本书目录
  1. 紫菀《本草纲目》图文版
  2. 紫菀【中药大全】
  3. 紫菀《证类本草》
  4. 紫菀膏【方剂大全】
  5. 紫菀《长沙药解》
  6. 紫菀七味汤【方剂大全】
  7. 紫菀《药笼小品》
  8. 紫菀茸汤【方剂大全】
  9. 紫菀《雷公炮炙论》
  10. 紫菀散【方剂大全】
  11. 紫菀《滇南本草》
  12. 紫菀汤《汤头歌诀》
  13. 紫菀《本草择要纲目》
  14. 紫菀汤【方剂大全】
  15. 紫菀《本草新编》
  16. 紫菀丸【方剂大全】
  17. 紫菀《本草图经》
  18. 紫葳《本草纲目》完整版
  19. 紫菀《本草经解》
  20. 紫葳《本草乘雅半偈》
  21. 紫菀《本草崇原》
  22. 紫葳《本草崇原》
  23. 紫菀《本草乘雅半偈》
  24. 紫葳《本草图经》
  25. 紫菀《本草纲目》完整版
  26. 紫葳《长沙药解》
  27. 紫外线伤【疾病大全】
  28. 紫葳《本草纲目》图文版
  29. 紫外线杀菌的作用《理疗学》
  30. 紫葳根【中药大全】
  1. 紫菀《本草崇原》
  2. 紫菀《中药学》
  3. 紫菀《本草便读》
  4. 紫菀《得配本草》
  5. 紫菀《本草经解》
  6. 紫菀《本草从新》
  7. 紫菀《增广和剂局方药性总论》
  8. 紫菀《本经逢原》
  9. 紫菀《名医别录》
  10. 紫菀《本草新编》
  11. 紫菀《本草分经》
  12. 紫菀《本草求真》
  13. 紫菀《本草分经》
  14. 紫菀《顾松园医镜》
  15. 紫菀《本草择要纲目》
  16. 紫菀《证类本草》
  17. 紫菀《本草撮要》
  18. 紫菀《医学入门》
  19. 紫菀《本草乘雅半偈》
  20. 紫菀《本草蒙筌》
  21. 紫菀《滇南本草》
  22. 紫菀《本草备要》
  23. 紫菀《本草图经》
  24. 紫菀《本草衍义》
  25. 紫菀茶《茶饮保健》
  26. 紫菀《吴普本草》
  27. 紫菀茸《药性切用》
  28. 紫菀《新修本草》
  29. 紫菀茸汤《外科理例》
  30. 紫菀《本草经集注》
  31. 紫菀散《冯氏锦囊秘录》


知母_《本草崇原》_中医本草_【岐黄之术】

知母

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治消渴热中，除邪气，肢体浮肿，下水，补不足，益气。

（知母《本经》名连母，又名 母，又名地参，又名水参。出频河、怀卫、彰德、解州、滁州、彭城诸处。形似菖蒲而柔润，其根皮黄，肉白，而外毛，以肥大质润者为佳。）

知母质性滋润，得寒水之精，故气味苦寒，有地参，水参之名。又名连母、 母者，皮有毛而肉白色，禀秋金清肃之气，得寒水之精，而禀秋金之气，须知水之有母也。禀寒水之精，故主治消渴热中。皮外有毛，故除皮毛之邪气。肉浓皮黄，兼得土气，故治肢体浮肿，下水。补不足者，补肾水之不足。益气者，益肺气之内虚。夫金生其水，故补肾水之不足。土生其金，故益肺气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀
  • 当前页：知母
  • 下一页：瓜蒌根
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《本草崇原》
  2. 知母《本草思辨录》
  3. 知母《本草便读》
  4. 知母《中药学》
  5. 知母《本草经解》
  6. 知母《得配本草》
  7. 知母《增广和剂局方药性总论》
  8. 知母《本草从新》
  9. 知母《名医别录》
  10. 知母《本经逢原》
  11. 知母《本草分经》
  12. 知母《本草新编》
  13. 知母《本草分经》
  14. 知母《本草求真》
  15. 知母《本草分经》
  16. 知母《顾松园医镜》
  17. 知母《本草择要纲目》
  18. 知母《证类本草》
  19. 知母《本草害利》
  20. 知母《医学入门》
  21. 知母《本草害利》
  22. 知母《冯氏锦囊秘录》
  23. 知母《本草害利》
  24. 知母《本草易读》
  25. 知母《本草害利》
  26. 知母《本草蒙筌》
  27. 知母《本草害利》
  28. 知母《本草备要》
  29. 知母《本草害利》
  30. 知母《汤液本草》
  31. 知母《本草撮要》


瓜蒌根_《本草崇原》_中医本草_【岐黄之术】

瓜蒌根

瓜蒌根

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治消渴，身热，烦满大热，补虚，安中，续绝伤。

（瓜蒌所在皆有之，三四月生苗，延引藤蔓，七月开花浅黄色，实在花下，大如拳，生青至九月熟黄，形如柿，内有扁子，壳色褐，仁色绿，其根直下，生年久者，长数尺，皮黄肉白，入土深者良。《本经》气味主治合根实而概言之。至陶弘景以根名天花粉，又名瑞雪。后人又分实名瓜蒌，子名瓜蒌仁，功用遂有异同。）

瓜蒌根入土最深，外黄内白，气味苦寒，盖得地水之精气，而上达之药也，其实黄色，内如重楼，其仁色绿多脂，性能从上而下，主治消渴、身热者，谓启在下之水精上滋，此根之功能也。治烦满大热者，谓降在上之火热下泄，此实之功能也。补虚安中，续绝伤，合根实而言也。水火上下交济，则补虚而安中，藤蔓之药能资经脉，故续绝伤。

（《乘雅》云∶瓜蒌根实补虚安中者，热却则中安，亦即所以补液之虚耳。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：瓜蒌根
  • 下一页：瞿麦
<<< 返回本书目录
  1. 瓜蒌根《本草崇原》
  2. 瓜蒌根冬瓜汤《保健药膳》
  3. 瓜蒌膏【方剂大全】
  4. 瓜蒌根汤【方剂大全】
  5. 瓜蒌甘草酒【方剂大全】
  6. 瓜蒌根丸【方剂大全】
  7. 瓜蒌方【方剂大全】
  8. 瓜蒌煎【方剂大全】
  9. 瓜蒌大麦饼【方剂大全】
  10. 瓜蒌煎丸【方剂大全】
  11. 瓜蒌必效散【方剂大全】
  12. 瓜蒌酒【方剂大全】
  13. 瓜蒌贝母饮【方剂大全】
  14. 瓜蒌内托散【方剂大全】
  15. 瓜蒌半夏丸【方剂大全】
  16. 瓜蒌皮《药笼小品》
  17. 瓜蒌【中药大全】
  18. 瓜蒌皮【中药大全】
  19. 瓜蒌《滇南本草》
  20. 瓜蒌青黛丸【方剂大全】
  21. 瓜连丸【方剂大全】
  22. 瓜蒌仁汤【方剂大全】
  23. 瓜类《寿世传真》
  24. 瓜蒌散【方剂大全】
  25. 瓜桂散【方剂大全】
  26. 瓜蒌实丸【方剂大全】
  27. 瓜馥木【中药大全】
  28. 瓜蒌汤【方剂大全】
  29. 瓜矾散【方剂大全】
  30. 瓜蒌托里散【方剂大全】
  1. 瓜蒌根《本草崇原》
  2. 瓜蒌《滇南本草》
  3. 瓜蒌根《珍珠囊补遗药性赋》
  4. 瓜蒌《本草便读》
  5. 瓜蒌根冬瓜汤《保健药膳》
  6. 瓜蒌《中药学》
  7. 瓜蒌皮《药笼小品》
  8. 瓜类《寿世传真》
  9. 瓜蒌皮（全栝蒌）《中药学》
  10. 瓜蒂证《医学摘粹》
  11. 瓜蒌实《药性切用》
  12. 瓜蒂证《医学摘粹》
  13. 瓜蒌子《中药炮制》
  14. 瓜蒂汤《金匮悬解》
  15. 瓜瓤漏《中医词典》
  16. 瓜蒂散证十五　厥阴十六《伤寒悬解》
  17. 瓜瓤瘟《中医词典》
  18. 瓜蒂散证十　太阳百三十二《伤寒悬解》
  19. 瓜瓤瘟《松峰说疫》
  20. 瓜蒂散证其一《临证实验录》
  21. 瓜瓤瘟《温热暑疫全书》
  22. 瓜蒂散证其三《临证实验录》
  23. 瓜瓤瘟《伤寒指掌》
  24. 瓜蒂散证其二《临证实验录》
  25. 瓜藤《证类本草》
  26. 瓜蒂散证《临证实验录》
  27. 瓜藤缠《中医词典》
  28. 瓜蒂散证《临证实验录》
  29. 瓜藤缠《证治准绳·疡医》
  30. 瓜蒂散方《伤寒论》
  31. 瓜藤缠《中医外科学》


瞿麦_《本草崇原》_中医本草_【岐黄之术】

瞿麦

瞿麦

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治关格诸癃结，小便不通，出刺，决痈肿，明目去翳，破胎堕子，下闭血。

（瞿麦今处处有之，根紫黑色，其茎纤细有节，高尺余，开花有红紫粉兰数色，斑斓可爱，人家多栽莳，呼为洛阳花，结实如燕麦，内有小黑子，其茎叶穗实与麦相似，穗分两岐，故名瞿麦。雷 曰∶只用蕊壳，不用茎叶，若一时同用，令人气噎，小便不禁也。）

瞿者，如道路通衢，有四通八达之意。麦者，肝之谷，有东方发生之意。瞿麦一本直上，花红根紫，禀厥阴少阳木火之气化。苦者，火之味。寒者，水之性。气味苦寒，乃水生木而木生火也。主治关格诸癃结，小便不通者，厥阴肝木主疏泄，少阳三焦主决渎也。出刺决痈肿者，津液随三焦出，气以温肌肉，则肌肉之刺可出，而肌肉之痈肿可决也。明目去翳者，肝通窍于目，肝气和而目明也。破胎堕子者，少阳属肾，肾气泄，则破胎堕子。下血闭者，厥阴主肝，肝气通，则月事时行而下血闭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒌根
  • 当前页：瞿麦
  • 下一页：苦参
<<< 返回本书目录
  1. 瞿麦《本草纲目》图文版
  2. 瞿麦【中药大全】
  3. 瞿麦《长沙药解》
  4. 瞿麦六味汤【方剂大全】
  5. 瞿麦《药征续编》
  6. 瞿麦散【方剂大全】
  7. 瞿麦《药笼小品》
  8. 瞿麦汤【方剂大全】
  9. 瞿麦《药鉴》
  10. 瞿麦丸【方剂大全】
  11. 瞿麦《雷公炮炙论》
  12. 瞿麦饮【方剂大全】
  13. 瞿麦《本草择要纲目》
  14. 瞿麦饮子【方剂大全】
  15. 瞿麦《本草易读》
  16. 蘧蒢散【方剂大全】
  17. 瞿麦《本草图经》
  18. 蠼〔虫叟〕伤《医宗金鉴》
  19. 瞿麦《本草思辨录》
  20. 蠼疮《外科启玄》
  21. 瞿麦《本草崇原》
  22. 蠼疮论《小儿卫生总微论方》
  23. 瞿麦《本草乘雅半偈》
  24. 蠼尿疮《圣济总录》
  25. 瞿麦《本草纲目》完整版
  26. 蠼尿疮《幼幼新书》
  27. 瞿（音劬）麦《证类本草》
  28. 蠼尿方《外台秘要》
  29. 鸲鹆散【方剂大全】
  30. 鸜雉【中药大全】
  1. 瞿麦《本草崇原》
  2. 瞿麦《本草思辨录》
  3. 瞿麦《本草便读》
  4. 瞿麦《中药学》
  5. 瞿麦《增广和剂局方药性总论》
  6. 瞿麦《得配本草》
  7. 瞿麦《名医别录》
  8. 瞿麦《本草从新》
  9. 瞿麦《本草分经》
  10. 瞿麦《本经逢原》
  11. 瞿麦《本草分经》
  12. 瞿麦《本草求真》
  13. 瞿麦《本草分经》
  14. 瞿麦《医学入门》
  15. 瞿麦《本草择要纲目》
  16. 瞿麦《冯氏锦囊秘录》
  17. 瞿麦《本草害利》
  18. 瞿麦《本草易读》
  19. 瞿麦《本草撮要》
  20. 瞿麦《本草蒙筌》
  21. 瞿麦《药鉴》
  22. 瞿麦《本草备要》
  23. 瞿麦《药征续编》
  24. 瞿麦《汤液本草》
  25. 瞿麦《本草乘雅半偈》
  26. 瞿麦《本草衍义》
  27. 瞿麦《本草图经》
  28. 瞿麦《新修本草》
  29. 瞿麦散《备急千金要方》
  30. 瞿麦《本草经集注》
  31. 瞿麦散《仙传外科集验方》


苦参_《本草崇原》_中医本草_【岐黄之术】

苦参

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治心腹结气，症瘕积聚，黄胆，溺有余沥，逐水，除痈肿，补中，明目，止泪。

（苦参《本经》名水槐，一名地槐，又名苦骨。近道处处有之。花开黄白，根色亦黄白，长五七寸许，叶形似槐，味苦性寒，故有水槐、地槐之名。苦以味名，参以功名，有补益上中下之功，故名曰参。参犹参也。）

苦参气味苦寒，根花黄白，禀寒水之精，得中土之化，水精上与君火相参，故主治心腹结气，参伍于中土之中，故治症瘕积聚而清黄胆。禀水精，则能资肾，故治溺有余沥。苦主下泄，故逐水。苦能清热，故除痈肿。得中土之化，故补中。水之精，上通于火之神，故明目止泪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞿麦
  • 当前页：苦参
  • 下一页：青蒿
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《本草崇原》
  2. 苦参《中药学》
  3. 苦参《本草便读》
  4. 苦参《得配本草》
  5. 苦参《增广和剂局方药性总论》
  6. 苦参《本草从新》
  7. 苦参《名医别录》
  8. 苦参《本经逢原》
  9. 苦参《本草分经》
  10. 苦参《本草新编》
  11. 苦参《本草择要纲目》
  12. 苦参《本草求真》
  13. 苦参《本草害利》
  14. 苦参《顾松园医镜》
  15. 苦参《本草撮要》
  16. 苦参《证类本草》
  17. 苦参《外科全生集》
  18. 苦参《医学入门》
  19. 苦参《药性切用》
  20. 苦参《冯氏锦囊秘录》
  21. 苦参《药鉴》
  22. 苦参《本草易读》
  23. 苦参《药征续编》
  24. 苦参《本草蒙筌》
  25. 苦参《本草乘雅半偈》
  26. 苦参《本草备要》
  27. 苦参《滇南本草》
  28. 苦参《汤液本草》
  29. 苦参《本草图经》
  30. 苦参《本草衍义》
  31. 苦参（寒）《本草分经》


青蒿_《本草崇原》_中医本草_【岐黄之术】

青蒿

青蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治疥瘙痂痒恶疮，杀虱，治留热在骨节间，明目。（《纲目》误注下品，今改正。）

（青蒿处处有之，春生苗叶极细可食。至夏高四五尺，秋后开细淡黄花颇香，结实如麻子．凡蒿叶皆淡青，此蒿独深青，如松桧之色，深秋余蒿并黄，此蒿犹青，其气芬芳，其根白色，春夏用苗叶，秋冬用子根。寇氏曰∶青蒿得春最早。）

青蒿春生苗叶，色青根白，气味苦寒，盖受金水之精，而得春生之气。主治疥瘙痂痒恶疮者，气味苦寒，苦杀虫而寒清热也。又曰∶杀虱者，言不但治疥瘙，而且杀虱也。又曰∶治留热在骨节间者，主不但治痂痒恶疮，且治留热在骨节间也。禀金水之精，得春生之气，故明目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：青蒿
  • 下一页：石苇
<<< 返回本书目录
  1. 青蒿《本草纲目》图文版
  2. 青蒿【中药大全】
  3. 青蒿《药笼小品》
  4. 青蒿【方剂大全】
  5. 青蒿《滇南本草》
  6. 青蒿（叶茎根子）《本草择要纲目》
  7. 青蒿《本草易读》
  8. 青蒿鳖甲汤【方剂大全】
  9. 青蒿《本草新编》
  10. 青蒿鳖甲丸【方剂大全】
  11. 青蒿《本草思辨录》
  12. 青蒿蠹虫《本草纲目》完整版
  13. 青蒿《本草崇原》
  14. 青蒿根【中药大全】
  15. 青蒿《本草乘雅半偈》
  16. 青蒿煎【方剂大全】
  17. 青蒿《本草纲目》完整版
  18. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  19. 青海鸢尾子【中药大全】
  20. 青蒿露【中药大全】
  21. 青海马尾连【中药大全】
  22. 青蒿囊虫【中药大全】
  23. 青海防风【中药大全】
  24. 青蒿散【方剂大全】
  25. 青蛤氽鲫鱼《保健药膳》
  26. 青蒿汤【方剂大全】
  27. 青蛤散【方剂大全】
  28. 青蒿丸【方剂大全】
  29. 青果丸【方剂大全】
  30. 青蒿饮【方剂大全】
  1. 青蒿《本草崇原》
  2. 青蒿《本草思辨录》
  3. 青蒿《本草便读》
  4. 青蒿《中药学》
  5. 青蒿《本草分经》
  6. 青蒿《得配本草》
  7. 青蒿《本草分经》
  8. 青蒿《本草从新》
  9. 青蒿《本草害利》
  10. 青蒿《本经逢原》
  11. 青蒿《本草撮要》
  12. 青蒿《本草新编》
  13. 青蒿《本草乘雅半偈》
  14. 青蒿《本草求真》
  15. 青蒿《滇南本草》
  16. 青蒿《顾松园医镜》
  17. 青蒿（草蒿）〈寒〉《食疗本草》
  18. 青蒿《冯氏锦囊秘录》
  19. 青蒿（青蒿梗）《中药炮制》
  20. 青蒿《本草易读》
  21. 青蒿（叶茎根子）《本草择要纲目》
  22. 青蒿《本草备要》
  23. 青蒿鳖甲煎丸《妇人大全良方》
  24. 青蒿《玉楸药解》
  25. 青蒿虫《外科全生集》
  26. 青蒿《药笼小品》
  27. 青蒿蠹虫《得配本草》
  28. 青蒿《雷公炮制药性解》
  29. 青蒿梗《中药炮制》
  30. 青蒿《本草纲目》
  31. 青蒿煎丸《博济方》


石苇_《本草崇原》_中医本草_【岐黄之术】

石苇

石苇

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。主治劳热邪气，五癃闭不通，利小便水道。

（石苇始出华阴山谷，今晋绛、滁海、福州、江宁皆有，丛生石旁及阴崖险罅处。其叶长者近尺，阔寸余，背有黄毛，亦有成金星者，凌冬不凋，柔韧如皮，故《别录》名石皮，采处以不闻水声及人声者良。）

水草、石草皆主在肾。石苇生于石上，凌冬不凋，盖禀少阴之精气，叶背有金星，有黄毛，乃金水相生。肾上连肺也，主治劳热邪气者，劳热在骨，邪气在皮，肺肾之所主也。五癃者，五液癃闭，小便不利也。石苇助肺肾之精气，上下相交，水津上濡，则上窍外窍皆通。肺气不化，则水道行而小便利矣。夫水声泄肾气，人声泄肺气，不闻水声、人声者，藏水天之精，以助人之肺肾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蒿
  • 当前页：石苇
  • 下一页：海藻
<<< 返回本书目录
  1. 石苇《证类本草》
  2. 石苇散【方剂大全】
  3. 石苇《滇南本草》
  4. 石蜈蚣【中药大全】
  5. 石苇《本草易读》
  6. 石仙桃【中药大全】
  7. 石苇《本草崇原》
  8. 石苋《本草纲目》完整版
  9. 石苇《本草乘雅半偈》
  10. 石香《本草纲目》完整版
  11. 石韦饮子【方剂大全】
  12. 石香《证类本草》
  13. 石韦散【方剂大全】
  14. 石香葇【中药大全】
  15. 石韦毛【中药大全】
  16. 石蟹《本草纲目》完整版
  17. 石韦根【中药大全】
  18. 石蟹《本草纲目》完整版
  19. 石韦【中药大全】
  20. 石蟹《本草图经》
  21. 石韦《本草纲目》图文版
  22. 石蟹《本草易读》
  23. 石韦《长沙药解》
  24. 石蟹《证类本草》
  25. 石韦《本草图经》
  26. 石蟹【中药大全】
  27. 石韦《本草纲目》完整版
  28. 石癣《滇南本草》
  29. 石头菜【中药大全】
  30. 石血【中药大全】
  1. 石苇《本草崇原》
  2. 石苇《中药学》
  3. 石苇《本草便读》
  4. 石苇《得配本草》
  5. 石苇《增广和剂局方药性总论》
  6. 石苇《本草从新》
  7. 石苇《名医别录》
  8. 石苇《本经逢原》
  9. 石苇《本草分经》
  10. 石苇《本草求真》
  11. 石苇《本草分经》
  12. 石苇《证类本草》
  13. 石苇《本草撮要》
  14. 石苇《医学入门》
  15. 石苇《本草乘雅半偈》
  16. 石苇《本草易读》
  17. 石苇《滇南本草》
  18. 石苇《汤液本草》
  19. 石苇散《备急千金要方》
  20. 石苇《新修本草》
  21. 石苇散《太平惠民和剂局方》
  22. 石苇《千金翼方》
  23. 石苇散《儒门事亲》
  24. 石苇《雷公炮制药性解》
  25. 石苇散《医方考》
  26. 石韦汤《妇人大全良方》
  27. 石苇汤《备急千金要方》
  28. 石韦散《三因极一病证方论》
  29. 石苇丸《备急千金要方》
  30. 石韦散《妇人大全良方》
  31. 石下长卿《千金翼方》


海藻_《本草崇原》_中医本草_【岐黄之术】

海藻

海藻

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦咸寒，无毒。主治瘿 瘤结气，散劲下硬核痛，痈肿，症瘕坚气，腹中上下雷鸣，治十二水肿。

（海藻生东海岛中，今登莱诸处海中皆有，黑色如乱发，海人以绳系腰，没水取之。）

咸能软坚，咸主润下，海藻生于海中，其味苦咸，其性寒洁，故主治经脉外内之坚结，瘿 瘤结气，颈下硬核痛，痈肿，乃经脉不和而病结于外也。症瘕坚气，腹中上下雷鸣，乃经脉不和。而病结于内也。海藻形如乱发，主通经脉，故治十二经水肿，人身十二经脉流通，则水肿自愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石苇
  • 当前页：海藻
  • 下一页：水萍
<<< 返回本书目录
  1. 海藻《本草纲目》图文版
  2. 海藻【中药大全】
  3. 海藻《证类本草》
  4. 海藻海带昆布《轩岐救正论》
  5. 海藻《长沙药解》
  6. 海藻浸酒【方剂大全】
  7. 海藻《药征续编》
  8. 海藻酒【方剂大全】
  9. 海藻《药笼小品》
  10. 海藻溃坚丸【方剂大全】
  11. 海藻《药鉴》
  12. 海藻连翘汤【方剂大全】
  13. 海藻《雷公炮炙论》
  14. 海藻散【方剂大全】
  15. 海藻《本草择要纲目》
  16. 海藻散坚丸【方剂大全】
  17. 海藻《本草易读》
  18. 海藻石【中药大全】
  19. 海藻《本草新编》
  20. 海藻汤【方剂大全】
  21. 海藻《本草图经》
  22. 海藻糖酶缺乏【疾病症状】
  23. 海藻《本草崇原》
  24. 海藻丸【方剂大全】
  25. 海藻《本草乘雅半偈》
  26. 海藻玉壶汤【方剂大全】
  27. 海藻《本草纲目》完整版
  28. 海蟑螂【中药大全】
  29. 海蕴【中药大全】
  30. 海蜇《食物疗法》
  1. 海藻《本草崇原》
  2. 海藻《中药学》
  3. 海藻《本草便读》
  4. 海藻《得配本草》
  5. 海藻《增广和剂局方药性总论》
  6. 海藻《本草从新》
  7. 海藻《名医别录》
  8. 海藻《本经逢原》
  9. 海藻《本草分经》
  10. 海藻《本草新编》
  11. 海藻《本草择要纲目》
  12. 海藻《本草求真》
  13. 海藻《药性切用》
  14. 海藻《顾松园医镜》
  15. 海藻《药鉴》
  16. 海藻《证类本草》
  17. 海藻《珍珠囊补遗药性赋》
  18. 海藻《医学入门》
  19. 海藻《药征续编》
  20. 海藻《冯氏锦囊秘录》
  21. 海藻《本草乘雅半偈》
  22. 海藻《本草易读》
  23. 海藻《本草图经》
  24. 海藻《本草蒙筌》
  25. 海藻海带昆布《轩岐救正论》
  26. 海藻《本草备要》
  27. 海藻橘皮丸《备急千金要方》
  28. 海藻《汤液本草》
  29. 海藻昆布《外科全生集》
  30. 海藻《海药本草》
  31. 海藻汤《备急千金要方》


水萍_《本草崇原》_中医本草_【岐黄之术】

水萍

水萍

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛寒，无毒。主治暴热身痒，下水气，胜酒，长须发，止消渴。久服轻身。

（水萍处处池泽止水中皆有。季春始生，而盛于夏。一叶过宿即生数叶，叶下有微须，即其根也。叶小而圆，面青背紫，其紫赤若血者，谓之紫背浮萍，入药为良。七月收采，置竹筛内，下以盆水映之晒日中，方易干也。）

太阳之气，根于水中，而外浮于肤表。萍生水中，浮于水面，盖禀太阳之气化。其背紫赤，皆连于水，乃太阳之气，根于水中也。盛于暑夏，乃太阳之气，开浮而主夏也。气味辛寒者，辛属干金，太阳如天而合干。寒本太阳，太阳标阳而本寒也。主治暴热身痒者，风热之邪，暴客皮肤，一身苦痒。水萍禀寒水之气，外行肤表，故暴热身痒可治也。下水气者，太阳之气外达皮毛，则膀胱之水气自下也。胜酒者，酒性辛温而剽悍，先行皮肤。水萍辛寒而解热，亦先行皮肤，故能胜酒。长须发者，太阳为诸阳主气，而熏肤泽毛，须发长也。得寒水之精气，故止消渴。久服则阴精盛而阳气充，故轻身。

太阳之气出于水中，上与君火相合而主日。水萍下为水映，上为日晒方干，乃太阳之气，上下相通，此物理自然之妙用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻
  • 当前页：水萍
  • 下一页：萆
<<< 返回本书目录
  1. 水萍《本草纲目》图文版
  2. 水萍浮芹《药鉴》
  3. 水萍《证类本草》
  4. 水气《博济方》
  5. 水萍《神农本草经百种录》
  6. 水气《金匮悬解》
  7. 水萍《本草图经》
  8. 水气《吴鞠通医案》
  9. 水萍《本草思辨录》
  10. 水气《幼幼新书》
  11. 水萍《本草崇原》
  12. 水气《杂病广要》
  13. 水萍《本草乘雅半偈》
  14. 水气【方剂主治】
  15. 水萍《本草纲目》完整版
  16. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  17. 水平掌褶纹【疾病症状】
  18. 水气遍身肿满《圣济总录》
  19. 水平衡《默克家庭诊疗手册》
  20. 水气病脉证《金匮玉函经二注》
  21. 水瓢丸【方剂大全】
  22. 水气病脉证并治《订正仲景全书金匮要略注》
  23. 水枇杷叶【中药大全】
  24. 水气病脉证并治《金匮要略方论》
  25. 水枇杷【中药大全】
  26. 水气病脉证并治《金匮要略浅注》
  27. 水疱性远端指炎【疾病大全】
  28. 水气病脉证并治《金匮要略心典》
  29. 水疱或大疱损害【疾病症状】
  30. 水气病脉证并治《金匮玉函要略述义》
  1. 水萍《本草崇原》
  2. 水萍《本草思辨录》
  3. 水萍《增广和剂局方药性总论》
  4. 水萍《得配本草》
  5. 水萍《名医别录》
  6. 水萍《本草从新》
  7. 水萍《本草分经》
  8. 水萍《本经逢原》
  9. 水萍《本草乘雅半偈》
  10. 水萍《证类本草》
  11. 水萍《本草图经》
  12. 水萍《医学入门》
  13. 水萍浮芹《药鉴》
  14. 水萍《冯氏锦囊秘录》
  15. 水气《中医名词词典》
  16. 水萍《本草蒙筌》
  17. 水气《中医名词词典》
  18. 水萍《吴普本草》
  19. 水气《金匮悬解》
  20. 水萍《神农本草经百种录》
  21. 水气《中医词典》
  22. 水萍《新修本草》
  23. 水气《幼幼新书》
  24. 水萍《本草经集注》
  25. 水气《证类本草》
  26. 水萍《千金翼方》
  27. 水气《杂病广要》
  28. 水萍《雷公炮制药性解》
  29. 水气《吴鞠通医案》
  30. 水萍《本草纲目》
  31. 水气《针灸聚英》


萆_《本草崇原》_中医本草_【岐黄之术】

萆

萆

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。主治腰脊痛强，骨节风寒湿周痹，恶疮不瘳，热气。

（萆 处处有之，出川蜀、怀庆者佳。苗引延蔓，茎叶俱青有刺，叶作三叉，花有红黄白数种，亦有无花结白子者，根黄白色，多枝节而硬，故《别录》一名赤节萆 ，犹卑解也。

以其专精在根，性引延上，从下解上之义。）

凡草木之根 ，坚硬而骨胜者，主肾。有刺而藤蔓者，走经脉。萆 骨胜藤蔓，故主治腰脊痛强，骨节风寒而主肾。又，治湿痹、周痹，而主经脉。苦能清热，故治恶疮不瘳之热气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水萍
  • 当前页：萆
  • 下一页：白茅根
<<< 返回本书目录
  1. 萆《证类本草》
  2. 萆分清饮【方剂大全】
  3. 萆《滇南本草》
  4. 萆解《医学衷中参西录》
  5. 萆《本草择要纲目》
  6. 萆解《本草纲目》图文版
  7. 萆《本草易读》
  8. 萆厘清《汤头歌诀》
  9. 萆《本草新编》
  10. 萆麻膏【方剂大全】
  11. 萆《本草图经》
  12. 萆麻散【方剂大全】
  13. 萆《本草思辨录》
  14. 萆麻汤【方剂大全】
  15. 萆《本草经解》
  16. 萆麻丸【方剂大全】
  17. 萆《本草崇原》
  18. 萆麻子纸卷【方剂大全】
  19. 萆《本草乘雅半偈》
  20. 萆薢《药笼小品》
  21. 萆《本草纲目》完整版
  22. 萆薢【中药大全】
  23. 铋中毒【疾病大全】
  24. 萆薢分清散【方剂大全】
  25. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  26. 萆薢分清饮【方剂大全】
  27. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  28. 萆薢化毒汤【方剂大全】
  29. 荜芫汤【方剂大全】
  30. 萆薢煎丸【方剂大全】
  1. 萆《本草崇原》
  2. 萆《本草思辨录》
  3. 萆《本草便读》
  4. 萆《得配本草》
  5. 萆《本草经解》
  6. 萆《本草从新》
  7. 萆《增广和剂局方药性总论》
  8. 萆《本经逢原》
  9. 萆《本草分经》
  10. 萆《本草新编》
  11. 萆《本草分经》
  12. 萆《本草求真》
  13. 萆《本草分经》
  14. 萆《顾松园医镜》
  15. 萆《本草择要纲目》
  16. 萆《证类本草》
  17. 萆《本草撮要》
  18. 萆《医学入门》
  19. 萆《药性切用》
  20. 萆《冯氏锦囊秘录》
  21. 萆《本草乘雅半偈》
  22. 萆《本草易读》
  23. 萆《滇南本草》
  24. 萆《本草蒙筌》
  25. 萆《本草图经》
  26. 萆《本草备要》
  27. 萆?《名医别录》
  28. 萆《吴普本草》
  29. 萆解《本草纲目》
  30. 萆《新修本草》
  31. 萆解《医学衷中参西录》


白茅根_《本草崇原》_中医本草_【岐黄之术】

白茅根

白茅根

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘寒，无毒。主治劳伤虚羸，补中益气，除瘀血血闭，寒热，利小便。

（茅草处处由田野有之，春生芽，布地如针，俗谓之茅针。其叶如矛，边有锋棱，又名刀茅。茅有白茅、菅茅、黄茅、香茅、芭茅数种，叶皆相似白茅，根甚洁白，味甘如蔗，其根柔软如筋，故一名地筋，干之夜视有光，故腐则变为萤火茅，叶可以苫盖，及供祭祀苞苴之用。）

白茅色白味甘，上刚下柔，根多津汁，禀土金水相生之气化。主治劳伤羸瘦者，烦劳内伤，则津液不荣于外，而身体羸瘦。茅根禀水精而多汁，故治劳伤羸瘦。补中益气者，中土内虚，则气不足。茅根禀土气而味甘，故能补中益气。除瘀血血闭者，肝气内虚，则血不荣经，而为瘀血血闭之证。茅根禀金气而色白，故除瘀血血闭。肺金之气外达皮毛，则寒热自愈。皮毛之气下输膀胱，则小便自利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆
  • 当前页：白茅根
  • 下一页：狗脊
<<< 返回本书目录
  1. 白茅根《药笼小品》
  2. 白茅根【中药大全】
  3. 白茅根《本草崇原》
  4. 白茅根解《医学衷中参西录》
  5. 白茅《本草纲目》图文版
  6. 白茅根散【方剂大全】
  7. 白茅《本草乘雅半偈》
  8. 白茅根汤《医学衷中参西录》
  9. 白茅《本草纲目》完整版
  10. 白茅根汤【方剂大全】
  11. 白毛夏枯草【中药大全】
  12. 白茅根饮子【方剂大全】
  13. 白毛委陵菜【中药大全】
  14. 白茅花【中药大全】
  15. 白毛藤根【中药大全】
  16. 白茅煎【方剂大全】
  17. 白毛藤【中药大全】
  18. 白茅散【方剂大全】
  19. 白毛蛇【中药大全】
  20. 白茅汤【方剂大全】
  21. 白毛鹿茸草【中药大全】
  22. 白茅藤酒【方剂大全】
  23. 白毛草【中药大全】
  24. 白茅香《本草纲目》完整版
  25. 白马鬃铃花【中药大全】
  26. 白茅香《本草择要纲目》
  27. 白马饮【方剂大全】
  28. 白茅针【中药大全】
  29. 白马阴茎【中药大全】
  30. 白玫魂露酒【方剂大全】
  1. 白茅根《本草崇原》
  2. 白茅根《得配本草》
  3. 白茅根《增广和剂局方药性总论》
  4. 白茅根《本草从新》
  5. 白茅根《本草分经》
  6. 白茅根《本经逢原》
  7. 白茅根《本草分经》
  8. 白茅根《本草备要》
  9. 白茅根《本草分经》
  10. 白茅根《中药炮制》
  11. 白茅根《本草害利》
  12. 白茅根《药笼小品》
  13. 白茅根《药性切用》
  14. 白茅车前茶《茶饮保健》
  15. 白茅根茶《茶饮保健》
  16. 白茅《本草乘雅半偈》
  17. 白茅根解《医学衷中参西录》
  18. 白茅《本草纲目》
  19. 白茅根汤《医学衷中参西录》
  20. 白毛夏枯草《中药学》
  21. 白茅花汤《妇人大全良方》
  22. 白蟒吐舌《中医词典》
  23. 白茅香《本草择要纲目》
  24. 白马阴茎《本草乘雅半偈》
  25. 白梅《顾松园医镜》
  26. 白马通《本草易读》
  27. 白梅《本草害利》
  28. 白马蹄丸《备急千金要方》
  29. 白梅汤《饮膳正要》
  30. 白马蹄散《备急千金要方》
  31. 白梅汤《太平惠民和剂局方》


狗脊_《本草崇原》_中医本草_【岐黄之术】

狗脊

狗脊

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。主治腰背强，机关缓急，周痹，寒湿膝痛，颇利老人。

（狗脊出常山川谷及太行山、淄青、眉州山野，处处有之。茎节如竹有刺，叶圆有赤脉，两两对生，边有锯齿，根形如狗之脊骨凸凹 ，金毛密布。李时珍曰∶狗脊有二种，一种根黑色如狗脊骨，一种有金黄毛如狗形，皆名狗脊。《本经》一名百枚，以形名也，《别录》一名强膂，一名扶筋，以功名也。）

狗脊根坚似骨，叶有赤脉，主利骨节而通经脉之药也。治腰背强，机关缓急，利骨节也。

血脉不和，则为周痹，或因于寒，或因于湿，皆能为痹。治周痹寒湿，通经脉也。又曰膝痛者，言机关缓急，则膝亦痛。老人精血虚而机关不利，故颇利老人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白茅根
  • 当前页：狗脊
  • 下一页：淫羊藿
<<< 返回本书目录
  1. 狗脊《本草纲目》图文版
  2. 狗脊（图）【中药大全】
  3. 狗脊《证类本草》
  4. 狗脊炖狗肉《保健药膳》
  5. 狗脊《神农本草经百种录》
  6. 狗脊膏【方剂大全】
  7. 狗脊《雷公炮炙论》
  8. 狗脊贯众【中药大全】
  9. 狗脊《本草择要纲目》
  10. 狗脊浸酒【方剂大全】
  11. 狗脊《本草易读》
  12. 狗脊酒【方剂大全】
  13. 狗脊《本草图经》
  14. 狗脊散【方剂大全】
  15. 狗脊《本草崇原》
  16. 狗脊汤【方剂大全】
  17. 狗脊《本草乘雅半偈》
  18. 狗脊丸【方剂大全】
  19. 狗脊《本草纲目》完整版
  20. 狗脊饮【方剂大全】
  21. 狗核树【中药大全】
  22. 狗脚草根【中药大全】
  23. 狗骨涂敷方【方剂大全】
  24. 狗脚迹【中药大全】
  25. 狗骨节【中药大全】
  26. 狗筋蔓【中药大全】
  27. 狗骨柴【中药大全】
  28. 狗茎散【方剂大全】
  29. 狗骨【中药大全】
  30. 狗毛《本草纲目》完整版
  1. 狗脊《本草崇原》
  2. 狗脊《中药学》
  3. 狗脊《增广和剂局方药性总论》
  4. 狗脊《得配本草》
  5. 狗脊《名医别录》
  6. 狗脊《本经逢原》
  7. 狗脊《本草择要纲目》
  8. 狗脊《本草求真》
  9. 狗脊《本草撮要》
  10. 狗脊《证类本草》
  11. 狗脊《本草乘雅半偈》
  12. 狗脊《医学入门》
  13. 狗脊《本草图经》
  14. 狗脊《冯氏锦囊秘录》
  15. 狗脊炖狗肉《保健药膳》
  16. 狗脊《本草易读》
  17. 狗啮候《诸病源候论》
  18. 狗脊《本草蒙筌》
  19. 狗啮重发候《诸病源候论》
  20. 狗脊《本草备要》
  21. 狗肉《服食导饵》
  22. 狗脊《吴普本草》
  23. 狗肉《雷公炮制药性解》
  24. 狗脊《神农本草经百种录》
  25. 狗肉《老年食养食疗》
  26. 狗脊《新修本草》
  27. 狗肉《饮食须知》
  28. 狗脊《本草经集注》
  29. 狗肉《医学入门》
  30. 狗脊《中药炮制》
  31. 狗肉《本草分经》


淫羊藿_《本草崇原》_中医本草_【岐黄之术】

淫羊藿

淫羊藿

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛寒，无毒。主治阴痿绝伤，茎中痛，利小便，益气力，强志。

（淫羊藿出上郡阳山山谷，江东陕西、泰山、汉中、湖湘间皆有。茎高一二尺，一茎三桠，一桠三叶，叶似杏叶，上有刺，关中呼为三枝九叶草。枝茎细劲，经冬不凋，四月开白花，亦有紫花者，生处不闻水声者良。陶隐居云∶西川北部有淫羊，一日百遍交合，盖食此藿所致，因以为名。《唐本草》名仙灵脾，有仙灵脾酒，益丈夫，兴阳，理腰膝冷。）

羊为火畜，藿能淫羊，盖禀水中之天气，而得太阳阳热之气化也。禀水中之天气，故气味辛寒。得太阳之阳热，故主治阴痿绝伤。太阳合膀胱寒水之气，故治茎中痛，利小便。太阳之气，上合于肺，内通于肾，故益气力，强志。

淫羊藿禀太阳之气，而功能治下，与紫萍禀太阳之气，而浮越于肤表者，少有不同，故生处不闻水声者良。欲使太阳之气藏于水中，而不征现于外也。圣人体察物性，曲尽苦心，学人潜心玩索，庶几得之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗脊
  • 当前页：淫羊藿
  • 下一页：紫葳
<<< 返回本书目录
  1. 淫羊藿《本草纲目》图文版
  2. 淫羊藿【中药大全】
  3. 淫羊藿《证类本草》
  4. 淫羊藿根【中药大全】
  5. 淫羊藿《药笼小品》
  6. 淫字解《景景医话》
  7. 淫羊藿《雷公炮炙论》
  8. 寅手太阴肺经《神应经》
  9. 淫羊藿《滇南本草》
  10. 龈齿部《疡医大全》
  11. 淫羊藿《本草择要纲目》
  12. 龈交穴【头部正面穴位】
  13. 淫羊藿《本草易读》
  14. 尹季藩风热咳喘治验《一得集》
  15. 淫羊藿《本草新编》
  16. 引《慎疾刍言》
  17. 淫羊藿《本草图经》
  18. 引《医学入门》
  19. 淫羊藿《本草经解》
  20. 引《银海精微》
  21. 淫羊藿《本草崇原》
  22. 引《针灸聚英》
  23. 淫羊藿《本草乘雅半偈》
  24. 引动春《毓麟验方》
  25. 淫羊藿《本草纲目》完整版
  26. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  27. 淫邪发梦《内经评文》
  28. 引火归原《章次公医案》中附子的应用
  29. 淫邪发梦《灵素节注类编》
  30. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  1. 淫羊藿《本草崇原》
  2. 淫羊藿《中药学》
  3. 淫羊藿《本草便读》
  4. 淫羊藿《得配本草》
  5. 淫羊藿《本草经解》
  6. 淫羊藿《本草从新》
  7. 淫羊藿《增广和剂局方药性总论》
  8. 淫羊藿《本草新编》
  9. 淫羊藿《名医别录》
  10. 淫羊藿《本草求真》
  11. 淫羊藿《本草分经》
  12. 淫羊藿《证类本草》
  13. 淫羊藿《本草择要纲目》
  14. 淫羊藿《医学入门》
  15. 淫羊藿《本草害利》
  16. 淫羊藿《冯氏锦囊秘录》
  17. 淫羊藿《本草害利》
  18. 淫羊藿《本草易读》
  19. 淫羊藿《本草撮要》
  20. 淫羊藿《本草蒙筌》
  21. 淫羊藿《本草乘雅半偈》
  22. 淫羊藿《本草备要》
  23. 淫羊藿《滇南本草》
  24. 淫羊藿《吴普本草》
  25. 淫羊藿《本草图经》
  26. 淫羊藿《新修本草》
  27. 淫羊藿（补）《本草分经》
  28. 淫羊藿《本草经集注》
  29. 淫羊藿茶《茶饮保健》
  30. 淫羊藿《中药炮制》
  31. 淫医《轩岐救正论》


紫葳_《本草崇原》_中医本草_【岐黄之术】

紫葳

紫葳

  • 上一页
  • 目录
  • 相关
  • 下一页

气味酸，微寒，无毒。主治妇人产乳余疾，崩中，症瘕血闭，寒热羸瘦，养胎。

（紫葳处处皆有，多生山中，人家园圃亦或栽之。蔓延木上，高数丈，年久者藤大如杯，春初生枝，一枝数叶，尖长有齿，自夏至秋，花开五瓣，赭黄色，有细点，秋深更赤，今名凌霄花，谓其花之极高也，根花并用。）

紫葳延引藤蔓，主通经脉，气味酸寒，主清血热，故《本经》主治如此。近时用此，为通经下胎之药。仲景鳖甲煎丸，亦用紫葳以消症瘕，必非安胎之品。《本经》养胎二字，当是堕胎之讹耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫羊藿
  • 当前页：紫葳
  • 下一页：薤白
<<< 返回本书目录
  1. 紫葳《本草纲目》图文版
  2. 紫葳根【中药大全】
  3. 紫葳《长沙药解》
  4. 紫葳茎叶【中药大全】
  5. 紫葳《本草图经》
  6. 紫葳散【方剂大全】
  7. 紫葳《本草崇原》
  8. 紫葳汤【方剂大全】
  9. 紫葳《本草乘雅半偈》
  10. 紫薇【中药大全】
  11. 紫葳《本草纲目》完整版
  12. 紫薇（音威）《证类本草》
  13. 紫菀丸【方剂大全】
  14. 紫薇根【中药大全】
  15. 紫菀汤【方剂大全】
  16. 紫薇花《滇南本草》
  17. 紫菀汤《汤头歌诀》
  18. 紫薇花【中药大全】
  19. 紫菀散【方剂大全】
  20. 紫薇皮【中药大全】
  21. 紫菀茸汤【方剂大全】
  22. 紫薇叶【中药大全】
  23. 紫菀七味汤【方剂大全】
  24. 紫霞丹【方剂大全】
  25. 紫菀膏【方剂大全】
  26. 紫霞锭子【方剂大全】
  27. 紫菀【中药大全】
  28. 紫霞膏【方剂大全】
  29. 紫菀《本草纲目》图文版
  30. 紫苋粥《保健药膳》
  1. 紫葳《本草崇原》
  2. 紫葳《本经逢原》
  3. 紫葳《增广和剂局方药性总论》
  4. 紫葳《本草蒙筌》
  5. 紫葳《名医别录》
  6. 紫葳《汤液本草》
  7. 紫葳《药性切用》
  8. 紫葳《本草衍义》
  9. 紫葳《本草乘雅半偈》
  10. 紫葳《新修本草》
  11. 紫葳《本草图经》
  12. 紫葳《本草经集注》
  13. 紫葳花《冯氏锦囊秘录》
  14. 紫葳《长沙药解》
  15. 紫葳花《本草从新》
  16. 紫葳《千金翼方》
  17. 紫葳花《本草便读》
  18. 紫葳《雷公炮制药性解》
  19. 紫葳花《本草分经》
  20. 紫葳《本草纲目》
  21. 紫微膏《外科全生集》
  22. 紫葳《神农本草经》
  23. 紫薇（音威）《证类本草》
  24. 紫威《吴普本草》
  25. 紫薇花《滇南本草》
  26. 紫菀丸《备急千金要方》
  27. 紫细茶《茶饮保健》
  28. 紫菀汤《汤头歌诀》
  29. 紫霞膏《外科十三方考》
  30. 紫菀汤《医方论》
  31. 紫苋粥《保健药膳》


薤白_《本草崇原》_中医本草_【岐黄之术】

薤白

薤白

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛苦温滑，无毒。主治金疮疮败，轻身，不饥，耐老。

（薤处处有之，正月发苗，叶状似韭，韭叶中实而扁，有剑脊，薤叶中空似细葱，而有棱，气亦如葱。二月开细花紫白色，一茎一根，根如小蒜，叶青根白，入药只用其根，故曰薤白、与韭白、葱白同一义也。根之色亦有微赤者，赤者苦而不辛，白者辛而不苦，入药以白者为佳。）

薤用在下之根，气味辛温，其性从下而上，主助生阳之气上升者也。《金匮》胸痹证，有瓜蒌 薤白白酒汤，反蒌薤白半夏汤，枳实 薤白 桂枝汤，皆取自下而上从阴出阳之义。金疮疮败，则皮肌经脉虚寒。薤白辛温，从内达外，故能治之，生阳上升，则轻身不饥耐老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫葳
  • 当前页：薤白
  • 下一页：龙胆
<<< 返回本书目录
  1. 薤白《长沙药解》
  2. 薤白【中药大全】
  3. 薤白《药征》
  4. 薤白膏【方剂大全】
  5. 薤白《药笼小品》
  6. 薤白散【方剂大全】
  7. 薤白《本草易读》
  8. 薤白汤【方剂大全】
  9. 薤白《本草思辨录》
  10. 薤白粥【方剂大全】
  11. 薤白《本草经解》
  12. 薤叶【中药大全】
  13. 薤白《本草崇原》
  14. 薤叶膏【方剂大全】
  15. 薤白《本草纲目》完整版
  16. 獬豸汤【方剂大全】
  17. 薤（蒜苗）《服食导饵》
  18. 燮理汤《医学衷中参西录》
  19. 薤《本草纲目》图文版
  20. 燮理汤【方剂大全】
  21. 薤《本草乘雅半偈》
  22. 蟹《本草纲目》完整版
  23. 谢心阳子家传《麻疹阐注》
  24. 蟹《本草崇原》
  25. 谢翁证治并答所问《程杏轩医案》
  26. 蟹《本草易读》
  27. 谢氏外科秘法《发背对口治诀论》
  28. 蟹《滇南本草》
  29. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  30. 蟹《食物疗法》
  1. 薤白《本草崇原》
  2. 薤白《本草思辨录》
  3. 薤白《本草便读》
  4. 薤白《本草易读》
  5. 薤白《本草经解》
  6. 薤白《汤液本草》
  7. 薤白《本草分经》
  8. 薤白《中药炮制》
  9. 薤白《本草分经》
  10. 薤白《长沙药解》
  11. 薤白《本草撮要》
  12. 薤白《药笼小品》
  13. 薤白《药性切用》
  14. 薤（蒜苗）《服食导饵》
  15. 薤白《药征》
  16. 薤《本草乘雅半偈》
  17. 薤白膏《备急千金要方》
  18. 薤《名医别录》
  19. 薤白括蒌半夏汤方《伤寒杂病论》
  20. 薤《增广和剂局方药性总论》
  21. 薤白汤《备急千金要方》
  22. 薤《得配本草》
  23. 薤白汤《妇人大全良方》
  24. 薤《本草从新》
  25. 薤白粥《食物疗法》
  26. 薤《本经逢原》
  27. 懈怠《中医词典》
  28. 薤《本草求真》
  29. 懈惰《中医词典》
  30. 薤《医学入门》
  31. 燮理汤《医学衷中参西录》


龙胆_《本草崇原》_中医本草_【岐黄之术】

龙胆

龙胆

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦涩，大寒，无毒。主治骨间寒热，惊痫邪气，续绝伤，定五脏，杀蛊毒。

（龙胆始出齐朐山谷及冤句，今处处有之，以吴兴者为胜，宿根生苗，一窠有根十余条，类茎高尺余，纤细状如小竹枝，花开青碧色，冬后结子苗便枯，俗名草龙胆。又一种山龙胆，其叶经霜雪不凋，此同类而别种也。）

龙胆草根味极苦，气兼涩，性大寒。茎如竹枝，花开青碧，禀东方木气，故有龙胆之名。

龙甲木，苦走骨，故主治骨间寒热。涩类酸，故除惊痫邪气。胆主骨，肝主筋，故续绝伤。五脏 六腑皆取决于胆，故定五脏。山下有风曰虫，风气升而蛊毒自杀矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薤白
  • 当前页：龙胆
  • 下一页：黄芩
<<< 返回本书目录
  1. 龙胆《本草纲目》图文版
  2. 龙胆（图）【中药大全】
  3. 龙胆《证类本草》
  4. 龙胆安神丸【方剂大全】
  5. 龙胆《神农本草经百种录》
  6. 龙胆草《本草新编》
  7. 龙胆《雷公炮炙论》
  8. 龙胆草《本草易读》
  9. 龙胆《本草图经》
  10. 龙胆草《本草择要纲目》
  11. 龙胆《本草思辨录》
  12. 龙胆草《滇南本草》
  13. 龙胆《本草崇原》
  14. 龙胆草《药鉴》
  15. 龙胆《本草乘雅半偈》
  16. 龙胆草《药笼小品》
  17. 龙胆《本草纲目》完整版
  18. 龙胆草（图）【中药大全】
  19. 龙葱散【方剂大全】
  20. 龙胆草擦剂【方剂大全】
  21. 龙船乌泡（图）【中药大全】
  22. 龙胆草解《医学衷中参西录》
  23. 龙船花茎叶（图）【中药大全】
  24. 龙胆草散【方剂大全】
  25. 龙船花根（图）【中药大全】
  26. 龙胆草汤【方剂大全】
  27. 龙船花（图）【中药大全】
  28. 龙胆草丸【方剂大全】
  29. 龙齿壮胆汤【方剂大全】
  30. 龙胆草饮【方剂大全】
  1. 龙胆《本草崇原》
  2. 龙胆《本草思辨录》
  3. 龙胆《名医别录》
  4. 龙胆《证类本草》
  5. 龙胆《本草乘雅半偈》
  6. 龙胆《吴普本草》
  7. 龙胆《本草图经》
  8. 龙胆《神农本草经百种录》
  9. 龙胆草《药笼小品》
  10. 龙胆《新修本草》
  11. 龙胆草《玉楸药解》
  12. 龙胆《本草经集注》
  13. 龙胆草《中药炮制》
  14. 龙胆《千金翼方》
  15. 龙胆草《本草备要》
  16. 龙胆《雷公炮炙论》
  17. 龙胆草《本草易读》
  18. 龙胆《本草纲目》
  19. 龙胆草《冯氏锦囊秘录》
  20. 龙胆《神农本草经》
  21. 龙胆草《顾松园医镜》
  22. 龙葱《中医词典》
  23. 龙胆草《本草求真》
  24. 龙唇发《中医词典》
  25. 龙胆草《本草新编》
  26. 龙齿镇心丹《太平惠民和剂局方》
  27. 龙胆草《本草从新》
  28. 龙齿丸《妇人大全良方》
  29. 龙胆草《得配本草》
  30. 龙齿散《普济本事方》
  31. 龙胆草《中药学》


黄芩_《本草崇原》_中医本草_【岐黄之术】

黄芩

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治诸热，黄胆，肠 ，泄痢，逐水，下血闭，恶疮，疽蚀，火疡。

（黄芩《本经》名腐肠，又名空肠，又名妒妇，谓外皮肉，而内空腐，妒妇心黯，黄芩心黑同也。出川蜀及陕西河东，近道皆有。芩者黔也，黑色也。其根黑而黄，故曰黄芩。）

黄芩色黄内空，能清肠胃之热，外肌皮而性寒，能清肌表之热，乃手足阳明兼手太阴之药也。主治诸热黄胆，肠 泄痢者，言诸经之热，归于胃土而为黄胆，归于大肠而为泄痢。黄芩中空，主清肠胃之热，故能治之。肠胃受浊，得肺气通调，则水津四布，血气营运，逐水下血闭者，黄芩外肌皮而清肌表。肌表清，则肺气和，而留水可逐，血闭自下矣。火热之气留于肌肉皮肤，则为恶疮疽蚀。恶疮疽蚀名曰火疡。黄芩治之，清肌表也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆
  • 当前页：黄芩
  • 下一页：本
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《本草崇原》
  2. 黄芩《本草思辨录》
  3. 黄芩《本草便读》
  4. 黄芩《中药学》
  5. 黄芩《本草经解》
  6. 黄芩《得配本草》
  7. 黄芩《增广和剂局方药性总论》
  8. 黄芩《本草从新》
  9. 黄芩《名医别录》
  10. 黄芩《本经逢原》
  11. 黄芩《本草分经》
  12. 黄芩《本草新编》
  13. 黄芩《本草分经》
  14. 黄芩《本草求真》
  15. 黄芩《本草分经》
  16. 黄芩《顾松园医镜》
  17. 黄芩《本草分经》
  18. 黄芩《证类本草》
  19. 黄芩《本草分经》
  20. 黄芩《医学入门》
  21. 黄芩《本草择要纲目》
  22. 黄芩《冯氏锦囊秘录》
  23. 黄芩《本草害利》
  24. 黄芩《本草易读》
  25. 黄芩《本草害利》
  26. 黄芩《本草蒙筌》
  27. 黄芩《本草害利》
  28. 黄芩《本草备要》
  29. 黄芩《本草撮要》
  30. 黄芩《汤液本草》
  31. 黄芩《外科全生集》


本_《本草崇原》_中医本草_【岐黄之术】

本

本

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，无毒。主治妇人疝瘕，阴中寒肿痛，腹中急，除风头痛，长肌肤，悦颜色。

（ 本始出崇山山谷，今西川河东、兖州、杭州山中皆有。根似芎 而轻虚，味麻不堪作饮，正月、二月采根，曝干三十日成。）

，高也。 本始生崇山，得天地崇高之气，禀太阳标本之精。故下治妇人疝瘕，阴中寒肿痛，中治腹中拘急，上除头风痛。盖太阳之脉本于下，而上额交巅，出入于中上也。太阳阳气有余，则长肌肤，悦颜色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：本
  • 下一页：百合
<<< 返回本书目录
  1. 本《证类本草》
  2. 本（茇，鬼卿）《本草纲目》完整版
  3. 本《滇南本草》
  4. 本标《圣济总录》
  5. 本《本草择要纲目》
  6. 本病论《素问悬解》
  7. 本《本草易读》
  8. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  9. 本《本草图经》
  10. 本藏《黄帝内经·灵枢》
  11. 本《本草经解》
  12. 本藏《内经评文》
  13. 本《本草崇原》
  14. 本藏二十五变《类经》
  15. 本《本草乘雅半偈》
  16. 本草（二）《中国医籍考》
  17. 贲豚气治验《一得集》
  18. 本草（六）《中国医籍考》
  19. 贲豚气方《外台秘要》
  20. 本草（三）《中国医籍考》
  21. 贲豚气（伏梁气 息贲）《针灸资生经》
  22. 本草（四）《中国医籍考》
  23. 贲豚气《普济方·针灸》
  24. 本草（五）《中国医籍考》
  25. 贲豚《圣济总录》
  26. 本草（一）《中国医籍考》
  27. 贲门失弛缓症【疾病大全】
  28. 本草备要凡例《本草备要》
  29. 贲门失弛缓症《胸外科学》
  30. 本草菜部《古今医统大全》
  1. 本《本草崇原》
  2. 本《得配本草》
  3. 本《本草便读》
  4. 本《本草从新》
  5. 本《本草经解》
  6. 本《本经逢原》
  7. 本《增广和剂局方药性总论》
  8. 本《本草求真》
  9. 本《本草分经》
  10. 本《证类本草》
  11. 本《本草分经》
  12. 本《冯氏锦囊秘录》
  13. 本《本草择要纲目》
  14. 本《本草易读》
  15. 本《本草害利》
  16. 本《本草蒙筌》
  17. 本《本草撮要》
  18. 本《本草备要》
  19. 本《药性切用》
  20. 本《汤液本草》
  21. 本《珍珠囊补遗药性赋》
  22. 本《吴普本草》
  23. 本《本草乘雅半偈》
  24. 本《新修本草》
  25. 本《滇南本草》
  26. 本《本草经集注》
  27. 本《本草图经》
  28. 贲肫《中医词典》
  29. 本标《圣济总录》
  30. 贲豚气治验《一得集》
  31. 本病论《素问悬解》


百合_《本草崇原》_中医本草_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主治邪气腹胀心痛，利大小便，补中益气。

（百合近道山谷处处有之。三月生苗，高二三尺，一茎直上，叶如竹叶，又似柳叶，四向而生，五月茎端开白花，芬芳六出，四垂向下，昼开夜合，故名夜合花。其根如蒜，细白而长，重叠生二三十瓣。煮食甘美，取瓣分种，如种蒜法，一种花红不四垂者，山丹也。一种花红带黄而四垂，上有黑斑点，其子黑色，结在枝叶间者，卷丹也。其根皆同百合，皆可煮食，而味不美。盖一类三种，唯白花者入药，余不可用。）

百合色白属金，味甘属土，昼开夜合，应天道之昼行于阳，夜行于阴，四向六合，应土气之达于四旁。主治邪气腹胀心痛者，邪气下乘于脾，则地气不升而腹胀。邪气上乘于肺，则天气不降而心痛。盖腹者脾之部，肺者心之盖也。利大小便者，脾气上升，肺气下降，则水津四布，糟粕营运矣。补中者，补脾。益气者，益肺也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本
  • 当前页：百合
  • 下一页：干姜
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《本草崇原》
  2. 百合《伤寒六书》
  3. 百合《本草便读》
  4. 百合《中药学》
  5. 百合《本草经解》
  6. 百合《得配本草》
  7. 百合《增广和剂局方药性总论》
  8. 百合《医学摘粹》
  9. 百合《名医别录》
  10. 百合《本草从新》
  11. 百合《本草分经》
  12. 百合《本经逢原》
  13. 百合《本草分经》
  14. 百合《本草新编》
  15. 百合《本草择要纲目》
  16. 百合《本草求真》
  17. 百合《本草害利》
  18. 百合《顾松园医镜》
  19. 百合《本草撮要》
  20. 百合《张氏医通》
  21. 百合《伤寒心法要诀》
  22. 百合《证类本草》
  23. 百合《本草乘雅半偈》
  24. 百合《医学入门》
  25. 百合《本草图经》
  26. 百合《医宗金鉴》
  27. 百合《伤寒括要》
  28. 百合《伤寒捷诀》
  29. 百合 妙蠲 老慢支《邹孟城三十年临证经验集》
  30. 百合《本草易读》
  31. 百合 妙蠲 老慢支《三十年临证经验集》


干姜_《本草崇原》_中医本草_【岐黄之术】

干姜

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，无毒。主治胸满咳逆上气，温中，止血，出汗，逐风湿痹，肠 下痢，生者尤良。

（干姜用母姜晒干，以肉浓而白净，结实明亮如天麻者为良，故又名白姜。临海、章安、汉温、池州诸处皆能作之，今江西、浙江皆有，而三衢开化者佳。）

太阴为阴中之至阴，足太阴主湿土，手太阴主清金。干姜气味辛温，其色黄白，乃手足太居胸上，肺寒则满也。咳逆上气者，手足太阴之气不相通贯，致肺气上逆也。温中者，言干姜主治胸满咳逆上气，以其能温中也。脾络虚寒，则血外溢。干姜性温，故止血也。出汗者，辛以润之，开腠理，致津液通气也。逐风湿痹者，辛能发散也。肠 下痢，乃脾脏虚寒。《伤寒论》云∶脾气孤弱，五液注下，下焦不合，状如豚肝。干姜能温脾土，故治肠下痢。生者尤良，谓生姜能宣达胃气，用之尤良。

按∶桂枝、葛根、柴胡诸汤，并胃逆呕吐，表寒诸证，多用生姜。夫生姜乃老姜所生之子姜阳明为太阴之府，故干姜治脾，生姜治胃，脏腑者，子母之谓也。

按∶《神农本经》只有干姜、生姜，而无炮姜，后人以干姜炮黑，谓之炮姜。《金匮要略》治肺痿，用甘草 干姜汤，其干姜亦炮，是炮姜之用，仲祖其先之矣。姜味本辛，炮过则辛味稍减，主治产后血虚身热，及里寒吐血，衄血，便血之证。若炮制太过，本质不存，谓之姜炭，其味微苦不辛，其质轻浮不实，又不及炮姜之功能矣。即用炮姜，亦必须三衢开化之母姜，始为有力。今药肆中多以伤水变味之生姜，晒干炮用，未免有名无实。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：干姜
  • 下一页：赤小豆
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《本草崇原》
  2. 干姜《本草思辨录》
  3. 干姜《本草便读》
  4. 干姜《中药学》
  5. 干姜《本草经解》
  6. 干姜《得配本草》
  7. 干姜《本草经解》
  8. 干姜《本草从新》
  9. 干姜《增广和剂局方药性总论》
  10. 干姜《本经逢原》
  11. 干姜《名医别录》
  12. 干姜《本草求真》
  13. 干姜《本草分经》
  14. 干姜《顾松园医镜》
  15. 干姜《本草分经》
  16. 干姜《证类本草》
  17. 干姜《本草择要纲目》
  18. 干姜《医学入门》
  19. 干姜《本草害利》
  20. 干姜《本草易读》
  21. 干姜《本草害利》
  22. 干姜《汤液本草》
  23. 干姜《本草撮要》
  24. 干姜《吴普本草》
  25. 干姜《药性切用》
  26. 干姜《神农本草经百种录》
  27. 干姜《药鉴》
  28. 干姜《新修本草》
  29. 干姜《珍珠囊补遗药性赋》
  30. 干姜《本草经集注》
  31. 干姜《药征》


赤小豆_《本草崇原》_中医本草_【岐黄之术】

赤小豆

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘酸平，无毒。主下水肿，排痈肿脓血。

（赤豆出江淮间，今关西、河北、汴洛皆有，夏至后下种，苗科高尺许，枝叶似豇豆，至秋开花淡银褐色，有腐气，结荚长二三寸，皮色微白带红，豆如绿豆而色赤，可作粥饭，煮熟 黯，可作香豉入药，以紧小而赤黯者为良。豆谷类也，赤小豆乃赤豆之小者，今药肆中知以何物，草子赤黑相间者，伪充赤小豆，其谬已甚。夫既名为豆，岂可于谷外求之耶。）

赤豆煮熟，其味则甘，生时其气微酸，故曰甘酸平。豆者，水之谷也，其性下沉，是主从上属火，又主从下而上，由内而外。《本经》主下水肿，乃从上而下，由外而内也。排痈肿脓血，乃从下而上，由内而外矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：赤小豆
  • 下一页：大豆黄卷
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《本草崇原》
  2. 赤小豆《中药学》
  3. 赤小豆《本草便读》
  4. 赤小豆《得配本草》
  5. 赤小豆《增广和剂局方药性总论》
  6. 赤小豆《本草从新》
  7. 赤小豆《名医别录》
  8. 赤小豆《本草新编》
  9. 赤小豆《本草分经》
  10. 赤小豆《本草求真》
  11. 赤小豆《本草分经》
  12. 赤小豆《证类本草》
  13. 赤小豆《本草择要纲目》
  14. 赤小豆《医学入门》
  15. 赤小豆《本草害利》
  16. 赤小豆《冯氏锦囊秘录》
  17. 赤小豆《本草撮要》
  18. 赤小豆《饮食须知》
  19. 赤小豆《药性切用》
  20. 赤小豆《本草易读》
  21. 赤小豆《药征续编》
  22. 赤小豆《本草蒙筌》
  23. 赤小豆《本草乘雅半偈》
  24. 赤小豆《本草备要》
  25. 赤小豆当归散《圆运动的古中医学》
  26. 赤小豆《汤液本草》
  27. 赤小豆当归散《圆运动的古中医学》
  28. 赤小豆《本草衍义》
  29. 赤小豆当归散《金匮悬解》
  30. 赤小豆《食疗本草》
  31. 赤小豆当归散《备急千金要方》


大豆黄卷_《本草崇原》_中医本草_【岐黄之术】

大豆黄卷

大豆黄卷

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主治湿痹、筋挛、膝痛，不可屈伸。

（黑大豆水浸出芽，约五寸长，使干之，名为黄卷。李时珍曰∶一法壬癸日以井华水浸大豆《金匮》薯蓣丸治虚劳不足，风气百疾，内用大豆黄卷，义可知矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：大豆黄卷
  • 下一页：白薇
<<< 返回本书目录
  1. 大豆黄卷《本草纲目》图文版
  2. 大豆黄卷【中药大全】
  3. 大豆黄卷《证类本草》
  4. 大豆黄卷辩《吴医汇讲》
  5. 大豆黄卷《本草崇原》
  6. 大豆煎【方剂大全】
  7. 大豆黄卷《本草乘雅半偈》
  8. 大豆浸酒【方剂大全】
  9. 大豆黄卷《本草纲目》完整版
  10. 大豆酒【方剂大全】
  11. 大豆膏【方剂大全】
  12. 大豆卷散【方剂大全】
  13. 大豆甘草汤【方剂大全】
  14. 大豆糵散【方剂大全】
  15. 大豆茯苓散【方剂大全】
  16. 大豆皮《本草纲目》完整版
  17. 大豆方【方剂大全】
  18. 大豆散【方剂大全】
  19. 大豆豉《本草纲目》图文版
  20. 大豆桑白皮汤【方剂大全】
  21. 大豆豉《本草乘雅半偈》
  22. 大豆汤【方剂大全】
  23. 大豆豉《本草纲目》完整版
  24. 大豆丸【方剂大全】
  25. 大豆麨方【方剂大全】
  26. 大豆乌蛇酒【方剂大全】
  27. 大豆《本草纲目》图文版
  28. 大豆饮【方剂大全】
  29. 大豆《服食导饵》
  30. 大豆汁涂方【方剂大全】
  1. 大豆黄卷《本草崇原》
  2. 大豆黄卷《得配本草》
  3. 大豆黄卷《增广和剂局方药性总论》
  4. 大豆黄卷《本草从新》
  5. 大豆黄卷《名医别录》
  6. 大豆黄卷《证类本草》
  7. 大豆黄卷《本草分经》
  8. 大豆黄卷《医学入门》
  9. 大豆黄卷《药性切用》
  10. 大豆黄卷《吴普本草》
  11. 大豆黄卷《本草乘雅半偈》
  12. 大豆黄卷《新修本草》
  13. 大豆黄卷辩《吴医汇讲》
  14. 大豆黄卷《千金翼方》
  15. 大豆煎《备急千金要方》
  16. 大豆黄卷《神农本草经》
  17. 大豆酒《备急千金要方》
  18. 大豆豉《本草乘雅半偈》
  19. 大豆酒《医学入门》
  20. 大豆豉《本草纲目》
  21. 大豆酒方《妇人大全良方》
  22. 大豆〈平〉《食疗本草》
  23. 大豆卷《本草撮要》
  24. 大豆《医学入门》
  25. 大豆散《备急千金要方》
  26. 大豆《饮膳正要》
  27. 大豆散《备急千金要方》
  28. 大豆《老年食养食疗》
  29. 大豆汤《备急千金要方》
  30. 大豆《本草纲目》
  31. 大豆汤《三因极一病证方论》


白薇_《本草崇原》_中医本草_【岐黄之术】

白薇

白薇

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦咸平，无毒。主治暴中风，身热肢满，忽忽不知人，狂惑邪气，寒热酸疼，温疟洗洗，发作有时。

（白薇《本经》名春生，出陕西及舒、滁、润、辽诸处。其根黄白色，类牛膝，而短小柔软可曲者，白薇也。坚直易断者，白前也。《乘雅》云∶根似牛膝而细长尺许，色黄微白，芳白微黄，折之易断者，白前也。）

凡草木皆感春气而生，唯《本经》号白薇为春生。谓其能启水天之精气，随春气而生升也。

苦者火也。禀太阳寒水之气在下，标阳之气在上也。根色黄白，又阳明秋金之气，而秋金之气，合肺气于皮毛，亦太阳之所主也。太阳标阳之气，行于肌表，故主治暴中风。太阳寒水之气，周于一身，故主治身热。肢满，风邪淫于四末也。忽忽，眩晕貌。忽忽不知人，风邪行于头目也。夫风者，百病之长，善行数变。狂惑邪气，风淫血分而涉于心包矣。寒热酸痛，风淫肌腠而涉于经脉矣。白薇禀秋金之气，故治诸风之变证。先热后寒，名曰温疟。温疟洗洗，如水洒身之寒也。温疟发作有时，白薇禀寒水之气，上行外达，故治温疟。又得太阳之标阳，故治温疟之洗洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大豆黄卷
  • 当前页：白薇
  • 下一页：败酱
<<< 返回本书目录
  1. 白薇《本草纲目》图文版
  2. 白薇【中药大全】
  3. 白薇《证类本草》
  4. 白薇膏【方剂大全】
  5. 白薇《长沙药解》
  6. 白薇煎【方剂大全】
  7. 白薇《药笼小品》
  8. 白薇散【方剂大全】
  9. 白薇《雷公炮炙论》
  10. 白薇十味丸【方剂大全】
  11. 白薇《本草易读》
  12. 白薇汤【方剂大全】
  13. 白薇《本草新编》
  14. 白薇丸【方剂大全】
  15. 白薇《本草图经》
  16. 白薇丸加味【方剂大全】
  17. 白薇《本草崇原》
  18. 白薇圆【方剂大全】
  19. 白薇《本草乘雅半偈》
  20. 白围药【方剂大全】
  21. 白薇《本草纲目》完整版
  22. 白芜荑散【方剂大全】
  23. 白王丹【方剂大全】
  24. 白物神散【方剂大全】
  25. 白丸子散【方剂大全】
  26. 白细胞的分离《免疫学和免疫学检验》
  27. 白丸子【方剂大全】
  28. 白细胞分化抗原《细胞和分子免疫学》
  29. 白丸散【方剂大全】
  30. 白细胞分化抗原《医学免疫学》
  1. 白薇《本草崇原》
  2. 白薇《中药学》
  3. 白薇《本草便读》
  4. 白薇《得配本草》
  5. 白薇《增广和剂局方药性总论》
  6. 白薇《本草从新》
  7. 白薇《名医别录》
  8. 白薇《本经逢原》
  9. 白薇《本草分经》
  10. 白薇《本草新编》
  11. 白薇《本草撮要》
  12. 白薇《本草求真》
  13. 白薇《药性切用》
  14. 白薇《顾松园医镜》
  15. 白薇《本草乘雅半偈》
  16. 白薇《证类本草》
  17. 白薇《本草图经》
  18. 白薇《医学入门》
  19. 白薇（寒）《本草分经》
  20. 白薇《冯氏锦囊秘录》
  21. 白薇贝茶《茶饮保健》
  22. 白薇《本草易读》
  23. 白薇茶《茶饮保健》
  24. 白薇《本草蒙筌》
  25. 白薇车前茶《茶饮保健》
  26. 白薇《本草备要》
  27. 白薇地骨茶《茶饮保健》
  28. 白薇《汤液本草》
  29. 白薇冬茶《茶饮保健》
  30. 白薇《吴普本草》
  31. 白薇散《妇人大全良方》


败酱_《本草崇原》_中医本草_【岐黄之术】

败酱

败酱

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。主治暴热火疮赤气，疥瘙，疽痔，马鞍热气。

（败酱俗名苦菜，处处原野皆有。春初生苗，深冬始凋，野人多食之。）

败酱味苦性寒，故主治暴热火疮赤气，而疥瘙疽痔，马鞍热气，皆为火热之病。马者，火之畜也。《金匮》方有薏苡附子败酱散，亦主肠痈而消热毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白薇
  • 当前页：败酱
  • 下一页：白藓根皮
<<< 返回本书目录
  1. 败酱《本草纲目》图文版
  2. 败酱【中药大全】
  3. 败酱《证类本草》
  4. 败酱草【中药大全】
  5. 败酱《长沙药解》
  6. 败酱草膏【方剂大全】
  7. 败酱《药征续编》
  8. 败酱草散【方剂大全】
  9. 败酱《雷公炮炙论》
  10. 败酱散【方剂大全】
  11. 败酱《本草择要纲目》
  12. 败酱汤【方剂大全】
  13. 败酱《本草易读》
  14. 败酱饮【方剂大全】
  15. 败酱《本草图经》
  16. 败酱治病《趣味中医》
  17. 败酱《本草崇原》
  18. 败弩筋散【方剂大全】
  19. 败酱《本草乘雅半偈》
  20. 败弩散【方剂大全】
  21. 败酱《本草纲目》完整版
  22. 败瓢《本草纲目》完整版
  23. 败火草【中药大全】
  24. 败蒲散【方剂大全】
  25. 败龟丸【方剂大全】
  26. 败蒲席《证类本草》
  27. 败龟汤【方剂大全】
  28. 败蒲席、扇《本草易读》
  29. 败龟散【方剂大全】
  30. 败乳自退方【方剂大全】
  1. 败酱《本草崇原》
  2. 败酱《得配本草》
  3. 败酱《本草便读》
  4. 败酱《本草从新》
  5. 败酱《名医别录》
  6. 败酱《证类本草》
  7. 败酱《本草分经》
  8. 败酱《医学入门》
  9. 败酱《本草分经》
  10. 败酱《冯氏锦囊秘录》
  11. 败酱《本草择要纲目》
  12. 败酱《本草易读》
  13. 败酱《本草撮要》
  14. 败酱《本草蒙筌》
  15. 败酱《药性切用》
  16. 败酱《汤液本草》
  17. 败酱《药征续编》
  18. 败酱《吴普本草》
  19. 败酱《本草乘雅半偈》
  20. 败酱《新修本草》
  21. 败酱《本草图经》
  22. 败酱《本草经集注》
  23. 败酱冰茶《茶饮保健》
  24. 败酱《长沙药解》
  25. 败酱草《本经逢原》
  26. 败酱《千金翼方》
  27. 败酱草《中药学》
  28. 败酱《雷公炮炙论》
  29. 败酱茶《茶饮保健》
  30. 败酱《本草纲目》
  31. 败酱归芍茶《茶饮保健》


白藓根皮_《本草崇原》_中医本草_【岐黄之术】

白藓根皮

白藓根皮

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治头风，黄胆，咳逆，淋沥，女子阴中肿痛，湿痹死肌，不可屈伸起止行步。

（白藓出河中江宁、滁洲、润州皆有之，以川蜀者为胜。苗高尺余，茎青叶稍白，四月开花紫白色，根皮白色，根心内实，其气腥膻。）

白藓臭腥色白，气味苦寒，禀金水之精，而治风热之证，主治头风，金能制风也。治黄疸，水能清热也。禀金气而益肺，故治咳逆。禀水气而益膀胱，故治男子淋沥，女子之阴中肿痛。燥气属金，故治湿痹之死肌。水气主骨，故治骨属不可屈伸，及不可起止行步也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败酱
  • 当前页：白藓根皮
  • 下一页：蓼实
<<< 返回本书目录
  1. 白藓根皮《本草崇原》
  2. 白藓皮《本草思辨录》
  3. 白藓根皮《本草乘雅半偈》
  4. 白苋【中药大全】
  5. 白藓（根皮）《本草择要纲目》
  6. 白线疝【疾病大全】
  7. 白藓《证类本草》
  8. 白线蛇【中药大全】
  9. 白藓《本草纲目》完整版
  10. 白线薯【中药大全】
  11. 白蚬壳散【方剂大全】
  12. 白陷鱼鳞《银海精微》
  13. 白鹇【中药大全】
  14. 白香散【方剂大全】
  15. 白鹇《本草纲目》完整版
  16. 白屑风《外科正宗》
  17. 白鲜汤【方剂大全】
  18. 白屑风《医宗金鉴》
  19. 白鲜皮丸【方剂大全】
  20. 白屑风【疾病大全】
  21. 白鲜皮汤【方剂大全】
  22. 白屑风酊【方剂大全】
  23. 白鲜皮散【方剂大全】
  24. 白屑风门主论《疡医大全》
  25. 白鲜皮七味汤【方剂大全】
  26. 白屑秃部《本草易读》
  27. 白鲜皮酒【方剂大全】
  28. 白杏膏【方剂大全】
  29. 白鲜皮酊【方剂大全】
  30. 白雄鸡羹【方剂大全】
  1. 白藓根皮《本草崇原》
  2. 白藓（根皮）《本草择要纲目》
  3. 白藓根皮《本草乘雅半偈》
  4. 白藓《名医别录》
  5. 白藓皮《雷公炮制药性解》
  6. 白藓《证类本草》
  7. 白藓皮《本草备要》
  8. 白藓《冯氏锦囊秘录》
  9. 白藓皮《本草求真》
  10. 白藓《新修本草》
  11. 白藓皮《本经逢原》
  12. 白藓《本草经集注》
  13. 白藓皮《得配本草》
  14. 白藓《千金翼方》
  15. 白藓皮《中药学》
  16. 白鹇《医学入门》
  17. 白藓皮《本草思辨录》
  18. 白鲜皮《本草从新》
  19. 白藓皮《本草便读》
  20. 白鲜皮《医学入门》
  21. 白藓皮《增广和剂局方药性总论》
  22. 白鲜皮《本草易读》
  23. 白藓皮《本草分经》
  24. 白鲜皮《中药炮制》
  25. 白藓皮《本草分经》
  26. 白鲜皮《玉楸药解》
  27. 白藓皮《本草分经》
  28. 白鲜皮《药笼小品》
  29. 白藓皮《本草撮要》
  30. 白鲜《本草图经》
  31. 白藓皮《药性切用》


蓼实_《本草崇原》_中医本草_【岐黄之术】

蓼实

蓼实

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，无毒。主治明目，温中，耐风寒，下水气，面浮肿，痈疡。

（蓼近水滨及下湿处皆有，其类甚多，有青蓼、香蓼、水蓼、马蓼、紫蓼、赤蓼、木蓼七种。又一种味极辛辣，谓之辣蓼。今时浸水和面， 面是为神曲，又取燥末拌糯米饭一团，作之者鲜矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白藓根皮
  • 当前页：蓼实
  • 下一页：薇衔
<<< 返回本书目录
  1. 蓼实《证类本草》
  2. 蓼实【中药大全】
  3. 蓼实《本草易读》
  4. 蓼汤【方剂大全】
  5. 蓼实《本草崇原》
  6. 蓼叶散【方剂大全】
  7. 蓼螺【中药大全】
  8. 蓼汁饮【方剂大全】
  9. 蓼螺《本草纲目》完整版
  10. 蓼子草【中药大全】
  11. 蓼酒【方剂大全】
  12. 料物丸【方剂大全】
  13. 蓼花膏【方剂大全】
  14. 料物性味《饮膳正要》
  15. 蓼大青叶【中药大全】
  16. 列当《本草纲目》完整版
  17. 蓼草膏【方剂大全】
  18. 列当《本草择要纲目》
  19. 蓼《本草纲目》图文版
  20. 列当《本草纲目》图文版
  21. 蓼《本草纲目》完整版
  22. 列当【中药大全】
  23. 簝叶竹根【中药大全】
  24. 列节浸酒【方剂大全】
  25. 鹩哥舌【中药大全】
  26. 列缺穴【上肢内侧穴位】
  27. 潦水《本草纲目》图文版
  28. 列缺穴歌《刺灸心法要诀》
  29. 潦水《本草乘雅半偈》
  30. 列缺穴歌《医宗金鉴》
  1. 蓼实《本草崇原》
  2. 蓼实《得配本草》
  3. 蓼实《名医别录》
  4. 蓼实《证类本草》
  5. 蓼实《本草撮要》
  6. 蓼实《医学入门》
  7. 蓼子《饮膳正要》
  8. 蓼实《本草易读》
  9. 蓼子《本经逢原》
  10. 蓼实《本草备要》
  11. 蓼子（蓼实）《食疗本草》
  12. 蓼实《本草衍义》
  13. 廖家兴（1918-1982年）《中医词典》
  14. 蓼实《吴普本草》
  15. 列当《本草纲目》
  16. 蓼实《新修本草》
  17. 列当《证类本草》
  18. 蓼实《千金翼方》
  19. 列当《本草择要纲目》
  20. 蓼实《神农本草经》
  21. 列缺《针灸大成》
  22. 蓼荞《证类本草》
  23. 列缺《中医词典》
  24. 蓼螺《证类本草》
  25. 列缺《子午流注说难》
  26. 蓼酒《备急千金要方》
  27. 列缺《针灸学》
  28. 蓼《本草纲目》
  29. 列缺穴歌《医宗金鉴》
  30. 髎髎《中医词典》
  31. 列缺穴歌《刺灸心法要诀》


薇衔_《本草崇原》_中医本草_【岐黄之术】

薇衔

薇衔

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。主治风湿痹，历节痛，惊痫，吐舌，悸气，贼风，鼠 ，痈肿。（薇音眉。）

（薇衔生汉中川泽及冤句，邯郸。丛生，叶似茺蔚。有毛赤茎，《本经》名麋衔，一名鹿衔，言麋鹿有疾，衔此草即瘥也。又名吴风草。李时珍曰∶按郦道元《水经注》云∶魏兴、锡山多生薇衔草，有风不偃，无风独摇，则吴风当作无风乃通。）

按∶月令五月鹿角解，十一月麋角解，是麋鹿有阴阳之分矣。此草禀少阴水火之气，是以麋鹿咸宜，犹乌药之治猫狗也。《素问》黄帝问曰∶有病身热懈惰，汗出如浴，恶风少气，此为何病？岐伯曰∶病名酒风，治之以泽泻、术各三分，麋衔五分，合以三指撮，为后饭（后饭，先服药也）。此圣方也。而后世不知用之，诚缺典矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓼实
  • 当前页：薇衔
  • 下一页：土瓜根
<<< 返回本书目录
  1. 薇衔《证类本草》
  2. 薇籽【中药大全】
  3. 薇衔《本草崇原》
  4. 韦格纳肉芽肿【疾病大全】
  5. 薇衔《本草纲目》完整版
  6. 韦格纳肉芽肿性巩膜炎【疾病大全】
  7. 薇泥《本草纲目》图文版
  8. 韦格内肉芽肿【疾病大全】
  9. 薇《本草纲目》完整版
  10. 韦尼克脑病【疾病大全】
  11. 煨肾丸【方剂大全】
  12. 韦氏环【疾病症状】
  13. 煨姜圆【方剂大全】
  14. 韦驮劲十二势图说《达摩洗髓易筋经》
  15. 煨姜【中药大全】
  16. 为顾枚先议失血证治并论病机《寓意草》
  17. 煨龟肉《保健药膳》
  18. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  19. 微籽【中药大全】
  20. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  21. 微与细对《三指禅》
  22. 为什么会感冒?什么叫做感冒?《中医之钥》
  23. 微炎症状态【疾病症状】
  24. 为什么会生病?《中医之钥》
  25. 微循环障碍【疾病症状】
  26. 为什么全世界都会有相同的疾病呢?《中医之钥》
  27. 微循环研究中实验动物的选择和应用《实验动物科学》
  28. 为什么血型必需相同才能输血《免疫与健康》
  29. 微循环灌注不良【疾病症状】
  30. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  1. 薇衔《本草崇原》
  2. 薇衔《得配本草》
  3. 薇衔《名医别录》
  4. 薇衔《本草从新》
  5. 薇衔《药性切用》
  6. 薇衔《本经逢原》
  7. 薇衔根《冯氏锦囊秘录》
  8. 薇衔《证类本草》
  9. 韦慈藏《中医词典》
  10. 薇衔《本草蒙筌》
  11. 韦格纳肉芽肿《默克家庭诊疗手册》
  12. 薇衔《新修本草》
  13. 韦克斯勒量表《医学心理学》
  14. 薇衔《本草经集注》
  15. 韦荣氏球菌属《医学微生物学》
  16. 薇衔《千金翼方》
  17. 韦驮劲十二势图说《达摩洗髓易筋经》
  18. 薇衔《神农本草经》
  19. 韦驮献杵《中医词典》
  20. 薇菜《饮膳正要》
  21. 韦文贵（1902-1980年）《中医词典》
  22. 薇《证类本草》
  23. 韦宙《中医词典》
  24. 薇《海药本草》
  25. 为顾枚先议失血证治并论病机《寓意草》
  26. 薇《吴普本草》
  27. 为鬼所持候《诸病源候论》
  28. 薇《本草纲目》
  29. 为人子者不可不知医《友渔斋医话》
  30. 煨针《中医词典》
  31. 为善去疾《急救广生集》


土瓜根_《本草崇原》_中医本草_【岐黄之术】

土瓜根

土瓜根

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治消渴、内痹、瘀血、月闭、寒热酸疼，益气，愈聋。

（土瓜《本经》名王瓜，俗名野甜瓜。月令云∶四月王瓜生，即此瓜也。始生鲁地平泽田野及人家墙垣篱落间，四月生苗延蔓。其蔓多须叶，如瓜蒌叶，但无叉缺，有毛刺。五月开黄花，花下结子，熟时赤如弹丸，根如瓜蒌，根之小者，须掘深二三尺，乃得正根。三月采根，阴干候用。）

愚按∶土瓜非世俗所食之王瓜，又非世俗所食之甜瓜。《本经》虽有其名，今人未之识也。因仲景《伤寒论》有土瓜根为导之法，故存之。

（按∶月令所谓王瓜者，蔓延而生，茎叶上皆有细毛，其叶圆而上尖，一叶之下辄有一须，遇草木茎叶即能缠绕。六七月开花色黄五瓣，花下蒂长，即其实也。吾杭甚多，凡旷野隙地遍处有之，民间往往认作瓜蒌，高氏以为今人未之识者，盖以此故耳。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薇衔
  • 当前页：土瓜根
  • 下一页：浓朴
<<< 返回本书目录
  1. 土瓜根《长沙药解》
  2. 土瓜狼毒【中药大全】
  3. 土瓜根《药征续编》
  4. 土瓜野狼毒《滇南本草》
  5. 土瓜根《本草易读》
  6. 土桂皮【中药大全】
  7. 土瓜根《本草崇原》
  8. 土红苓【中药大全】
  9. 土瓜（山土瓜）《滇南本草》
  10. 土槐饮【方剂大全】
  11. 土瓜（救荒本草）《本草乘雅半偈》
  12. 土黄《本草纲目》完整版
  13. 土瓜（番薯）《滇南本草》
  14. 土黄《滇南本草》
  15. 土瓜【中药大全】
  16. 土黄《本草纲目》图文版
  17. 土狗散【方剂大全】
  18. 土黄连《滇南本草》
  19. 土狗《滇南本草》
  20. 土黄连【中药大全】
  21. 土藁本【中药大全】
  22. 土黄芩【中药大全】
  23. 土附子【中药大全】
  24. 土虺《幼幼新书》
  25. 土附【中药大全】
  26. 土藿香《滇南本草》
  27. 土茯苓猪骨汤【方剂大全】
  28. 土墼《本草纲目》完整版
  29. 土茯苓通淋止痛汤【方剂大全】
  30. 土墼《本草纲目》图文版
  1. 土瓜根《本草崇原》
  2. 土瓜根《本经逢原》
  3. 土瓜根《药性切用》
  4. 土瓜根《本草易读》
  5. 土瓜根《药征续编》
  6. 土瓜根《长沙药解》
  7. 土瓜根方《医宗金鉴》
  8. 土瓜（山土瓜）《滇南本草》
  9. 土瓜根散《圆运动的古中医学》
  10. 土瓜（救荒本草）《本草乘雅半偈》
  11. 土瓜根散《金匮悬解》
  12. 土瓜（番薯）《滇南本草》
  13. 土瓜根散方《医宗金鉴》
  14. 土瓜《本草衍义》
  15. 土瓜丸《备急千金要方》
  16. 土狗《滇南本草》
  17. 土瓜野狼毒《滇南本草》
  18. 土疳《中医词典》
  19. 土瓜异貌《古今医统大全》
  20. 土茯苓猪骨汤《食物疗法》
  21. 土鬼丹《证治准绳·幼科》
  22. 土茯苓茶《茶饮保健》
  23. 土红山《证类本草》
  24. 土茯苓（金荞麦）《滇南本草》
  25. 土黄《中医词典》
  26. 土茯苓（光菝）《滇南本草》
  27. 土黄《滇南本草》
  28. 土茯苓《本草乘雅半偈》
  29. 土黄连《滇南本草》
  30. 土茯苓《药性切用》
  31. 土虺《幼幼新书》


浓朴_《本草崇原》_中医本草_【岐黄之术】

浓朴

浓朴

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦温，无毒。主治中风，伤寒，头痛寒热，惊悸，气血痹，死肌，去三虫。

（浓朴取其木质朴而皮浓以命名，一名烈朴，又名赤朴，谓其性辛烈而色紫赤也。洛阳、陕西、江淮、河南、川蜀山谷中，往往有之，近以建平、宜都及梓州、龙州者为上。木高三四丈，径一二尺，肉皮极浓，以色紫油湿润者为佳，春生叶如槲叶，四季不凋，五六月开红花，结实如冬青子，生青熟赤，实中有核，其味甘美。浓朴之实，别名逐折。《别录》云∶主疗鼠 ，明目，益气。）

浓朴气味苦温，色赤性烈，花实咸红，冬不落叶，肉浓色紫，盖禀少阳木火之精，而通会于肌腠者也。主治中风伤寒头痛寒热者，谓能解肌而发散也。助木火之精气，故能定肝心之惊悸也。气血痹者，津液随三焦出气以温肌肉，肝主冲任之血，充肤热肉，痹则气血不和于肌腠。浓朴气温色紫，能解气血之痹而活死肌也。去三虫者，三焦火气内虚，则生虫。浓朴得少阳之火化，而三虫自去矣。

愚按∶浓朴色赤性烈，生用则解肌而达表，禀木火之气也。炙香则运土而助脾，木生火而火朴大黄汤，用浓朴一尺，取象乎脾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土瓜根
  • 当前页：浓朴
  • 下一页：黄柏
<<< 返回本书目录
  1. 浓朴《证类本草》
  2. 浓朴解《医学衷中参西录》
  3. 浓朴《药征》
  4. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  5. 浓朴《药鉴》
  6. 浓朴温中《汤头歌诀》
  7. 浓朴《雷公炮炙论》
  8. 浓缩胆汁综合征【疾病大全】
  9. 浓朴《本草择要纲目》
  10. 脓包【疾病症状】
  11. 浓朴《本草易读》
  12. 脓包疮【疾病大全】
  13. 浓朴《本草新编》
  14. 脓包型痘痘【疾病症状】
  15. 浓朴《本草图经》
  16. 脓鼻涕增多且不易擤尽【疾病症状】
  17. 浓朴《本草思辨录》
  18. 脓毒性休克【疾病大全】
  19. 浓朴《本草经解》
  20. 脓毒性血栓【疾病症状】
  21. 浓朴《本草崇原》
  22. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  23. 浓朴《本草乘雅半偈》
  24. 脓毒症《家庭医学百科-医疗康复篇》
  25. 浓朴《本草纲目》完整版
  26. 脓毒症和菌血症【疾病大全】
  27. 浓腐之苔无寒症辨《察舌辨症新法》
  28. 脓耳门主论《疡医大全》
  29. 浓腐与浓腻不同辨《察舌辨症新法》
  30. 脓痱【疾病症状】
  1. 浓朴《本草崇原》
  2. 浓朴《本草思辨录》
  3. 浓朴《本草便读》
  4. 浓朴《得配本草》
  5. 浓朴《本草经解》
  6. 浓朴《本草从新》
  7. 浓朴《增广和剂局方药性总论》
  8. 浓朴《本经逢原》
  9. 浓朴《名医别录》
  10. 浓朴《本草新编》
  11. 浓朴《本草分经》
  12. 浓朴《本草求真》
  13. 浓朴《本草分经》
  14. 浓朴《顾松园医镜》
  15. 浓朴《本草择要纲目》
  16. 浓朴《证类本草》
  17. 浓朴《本草害利》
  18. 浓朴《医学入门》
  19. 浓朴《本草害利》
  20. 浓朴《冯氏锦囊秘录》
  21. 浓朴《本草撮要》
  22. 浓朴《本草易读》
  23. 浓朴《外科全生集》
  24. 浓朴《本草蒙筌》
  25. 浓朴《药鉴》
  26. 浓朴《本草备要》
  27. 浓朴《珍珠囊补遗药性赋》
  28. 浓朴《汤液本草》
  29. 浓朴《药征》
  30. 浓朴《本草衍义》
  31. 浓朴《本草乘雅半偈》


黄柏_《本草崇原》_中医本草_【岐黄之术】

黄柏

黄柏

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治五脏肠胃结热，黄胆，肠痔，止泄痢，女子漏下赤白，阴伤蚀疮。（柏，音百，俗作黄柏，省笔之讹。）

（黄柏木出汉中山谷及永昌、邵陵、房商、山东诸处皆有。今以蜀中出者，皮浓色深为佳，树高数丈，叶似紫椿，经冬不凋，皮外白里深黄色，入药用其根结块，如松下茯苓。）

黄柏气味苦寒，冬不落叶，禀太阳寒水之精。皮浓色黄，质润稠粘，得太阴中土之化。

盖水在地之下，水由地中行，故主治五脏肠胃中之结热，黄胆，肠痔。治结热者，寒能清热也。

治黄胆、肠痔者，苦能胜湿也。止泄痢者，先热泄而后下痢，黄柏苦寒，能止之也。女子漏下赤白，阴伤蚀疮，皆湿热下注之病。苦胜湿而寒清热，故黄柏皆能治之也。以上主治，皆正气无亏，热毒内盛，所谓下者举之，结者散之，热者寒之，强者泻之，各安其气，必清必静，则病气衰气，归其所宗，此黄柏之治皆有余之病也。如正气稍虚，饮食不强，盒饭禁用。

愚按∶黄柏禀寒水之精，得中土之化，有交济阴阳，调和水火之功，所治至广。而《珍珠囊药性》云∶黄柏疮用，一言蔽之。后人徒事歌括者，信为疮药而已。其曰珍珠，殆以鱼目欺世尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴
  • 当前页：黄柏
  • 下一页：栀子
<<< 返回本书目录
  1. 黄柏《长沙药解》
  2. 黄柏【中药大全】
  3. 黄柏《药笼小品》
  4. 黄柏苍术汤【方剂大全】
  5. 黄柏《药鉴》
  6. 黄柏当归汤【方剂大全】
  7. 黄柏《本草择要纲目》
  8. 黄柏膏【方剂大全】
  9. 黄柏《本草易读》
  10. 黄柏黑散【方剂大全】
  11. 黄柏《本草新编》
  12. 黄柏红升散【方剂大全】
  13. 黄柏《本草思辨录》
  14. 黄柏煎【方剂大全】
  15. 黄柏《本草经解》
  16. 黄柏煎丸【方剂大全】
  17. 黄柏《本草崇原》
  18. 黄柏浆【方剂大全】
  19. 黄白茵陈汤【方剂大全】
  20. 黄柏酒【方剂大全】
  21. 黄白丸【方剂大全】
  22. 黄柏蜜【方剂大全】
  23. 黄白术肉桂《瘴疟指南》
  24. 黄柏皮散【方剂大全】
  25. 黄白色黏痰有水果味【疾病症状】
  26. 黄柏皮汤【方剂大全】
  27. 黄白散【方剂大全】
  28. 黄柏散【方剂大全】
  29. 黄白牛车散【方剂大全】
  30. 黄柏升麻汤【方剂大全】
  1. 黄柏《本草崇原》
  2. 黄柏《本草思辨录》
  3. 黄柏《本草便读》
  4. 黄柏《中药学》
  5. 黄柏《本草经解》
  6. 黄柏《本经逢原》
  7. 黄柏《本草分经》
  8. 黄柏《本草新编》
  9. 黄柏《本草分经》
  10. 黄柏《本草求真》
  11. 黄柏《本草择要纲目》
  12. 黄柏《顾松园医镜》
  13. 黄柏《本草害利》
  14. 黄柏《医学入门》
  15. 黄柏《本草害利》
  16. 黄柏《冯氏锦囊秘录》
  17. 黄柏《本草撮要》
  18. 黄柏《本草易读》
  19. 黄柏《药鉴》
  20. 黄柏《本草备要》
  21. 黄柏《珍珠囊补遗药性赋》
  22. 黄柏《汤液本草》
  23. 黄柏茶《茶饮保健》
  24. 黄柏《中药炮制》
  25. 黄柏膏《中医词典》
  26. 黄柏《长沙药解》
  27. 黄柏膏《仁术便览》
  28. 黄柏《药笼小品》
  29. 黄柏酒《医学入门》
  30. 黄柏《雷公炮制药性解》
  31. 黄柏木《增广和剂局方药性总论》


栀子_《本草崇原》_中医本草_【岐黄之术】

栀子

栀子

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治五内邪气，胃中热气，面赤，酒 渣鼻，白癞，赤癞，疮疡。

（卮，酒器也，卮子象之，故名，俗作栀。《本经》谓之木丹，《别录》谓之越桃，今南方及西蜀州郡皆有之。木高七八尺，叶如李，浓而深绿，春荣夏茂，凌冬不凋，五月花开，花皆六出，洁白芬芳，交秋结实，如诃子状，生青，熟则黄赤，其中仁穣亦红赤，入药宜用山栀子，皮薄而圆小，刻房七棱至九棱者为佳。李时珍曰∶蜀中有红栀子，花烂红色，其实染物亦赭红色。）

栀子气味苦寒，其色黄赤，春荣夏茂，凌冬不凋，盖禀少阴之气化。少阴寒水在下，而君火在上也。花多五瓣，而栀花六出。六者水之成数也。稍秒结实，味苦色赤，房刻七棱九棱，是下禀寒水之精，而上结君火之实。主治五内邪气，胃中热气者，禀寒水之精，而治热之在内也。面赤，酒 鼻，白癞，赤癞，疮疡者，结君火之实，而治热之在外也。栀子能启寒水之精，清在上之火热，复能导火热之气以下降者，如此。

栀子生用能起水阴之气上滋，复导火热以下行，若炒黑则但从上而下，不能起水阴以上滋，故仲祖栀子豉汤生用不炒，有交 水火，调和心肾之功。而后人委言栀子生用则吐，炒黑则不吐，且以栀子豉汤为吐剂。愚每用生栀及栀子豉汤，并未曾吐。夫不参经旨，而以讹传讹者，不独一栀子为然矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄柏
  • 当前页：栀子
  • 下一页：杏仁
<<< 返回本书目录
  1. 栀子《本草纲目》图文版
  2. 栀子【中药大全】
  3. 栀子《证类本草》
  4. 栀子柏皮汤《伤寒寻源》
  5. 栀子《长沙药解》
  6. 栀子柏皮汤【方剂大全】
  7. 栀子《药征》
  8. 栀子豉汤《伤寒寻源》
  9. 栀子《药鉴》
  10. 栀子豉汤【方剂大全】
  11. 栀子《神农本草经百种录》
  12. 栀子豉汤（玉函）《张氏医通》
  13. 栀子《侣山堂类辩》
  14. 栀子豉汤方《伤寒明理论》
  15. 栀子《雷公炮炙论》
  16. 栀子豉汤证其二《临证实验录》
  17. 栀子《本草择要纲目》
  18. 栀子豉汤证其一《临证实验录》
  19. 栀子《本草图经》
  20. 栀子大黄汤【方剂大全】
  21. 栀子《本草思辨录》
  22. 栀子大青汤【方剂大全】
  23. 栀子《本草崇原》
  24. 栀子豆豉汤【方剂大全】
  25. 栀子《本草乘雅半偈》
  26. 栀子二陈汤【方剂大全】
  27. 栀子《本草纲目》完整版
  28. 栀子甘草豉汤《伤寒寻源》
  29. 栀芩汤【方剂大全】
  30. 栀子甘草豉汤【方剂大全】
  1. 栀子《本草崇原》
  2. 栀子《本草思辨录》
  3. 栀子《增广和剂局方药性总论》
  4. 栀子《中药学》
  5. 栀子《名医别录》
  6. 栀子《本草从新》
  7. 栀子《本草分经》
  8. 栀子《本经逢原》
  9. 栀子《本草分经》
  10. 栀子《本草求真》
  11. 栀子《本草分经》
  12. 栀子《顾松园医镜》
  13. 栀子《本草分经》
  14. 栀子《证类本草》
  15. 栀子《本草择要纲目》
  16. 栀子《医学入门》
  17. 栀子《本草害利》
  18. 栀子《本草备要》
  19. 栀子《侣山堂类辩》
  20. 栀子《汤液本草》
  21. 栀子《药鉴》
  22. 栀子《本草衍义》
  23. 栀子《珍珠囊补遗药性赋》
  24. 栀子《食疗本草》
  25. 栀子《药征》
  26. 栀子《神农本草经百种录》
  27. 栀子《本草乘雅半偈》
  28. 栀子《新修本草》
  29. 栀子《本草图经》
  30. 栀子《饮膳正要》
  31. 栀子白虎猪苓证十四　阳明六十五《伤寒悬解》


杏仁_《本草崇原》_中医本草_【岐黄之术】

杏仁

杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘苦温，冷利，有小毒。主治咳逆上气，雷鸣，喉痹，下气，产乳，金疮，寒心奔豚。

（杏叶似梅，二月开淡红花，五月实熟有数种，赭色而圆者，名金杏。甘而有沙者，名沙杏，黄而带酢者，名梅杏。

青而带黄者，名柰杏，入药用苦杏。）

杏仁气味甘苦，其实苦重于甘，其性带温，其质冷利。冷利者，滋润之意，主治咳逆上气者，利肺气也。肺气利而咳逆上气自平矣。雷鸣者，邪在大肠。喉痹者，肺窍不利。下气者，谓杏仁质润下行，主能下气。气下则雷鸣，喉痹皆愈矣。产乳者，产妇之乳汁也。生产无乳，杏仁能通之。金疮者，金刃伤而成疮也。金伤成疮，杏仁能敛之。寒心奔豚者，肾脏水气凌心而寒，如豚上奔。杏仁治肺，肺者金也，金为水之母，母能训子逆。又，肺气下行，而水逆自散矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子
  • 当前页：杏仁
  • 下一页：桃仁
<<< 返回本书目录
  1. 杏仁《长沙药解》
  2. 杏仁【中药大全】
  3. 杏仁《药征》
  4. 杏仁（杏核仁）《本草纲目》完整版
  5. 杏仁《药笼小品》
  6. 杏仁豆腐《保健药膳》
  7. 杏仁《药鉴》
  8. 杏仁防风【中药大全】
  9. 杏仁《雷公炮炙论》
  10. 杏仁膏【方剂大全】
  11. 杏仁《本草择要纲目》
  12. 杏仁滑石汤【方剂大全】
  13. 杏仁《本草易读》
  14. 杏仁煎【方剂大全】
  15. 杏仁《本草新编》
  16. 杏仁芥子汤【方剂大全】
  17. 杏仁《本草思辨录》
  18. 杏仁龙胆草泡散【方剂大全】
  19. 杏仁《本草经解》
  20. 杏仁萝卜子丸【方剂大全】
  21. 杏仁《本草崇原》
  22. 杏仁蜜膏《保健药膳》
  23. 杏李【中药大全】
  24. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  25. 杏梨饮《保健药膳》
  26. 杏仁汤【方剂大全】
  27. 杏花天方《毓麟验方》
  28. 杏仁宣郁汤【方剂大全】
  29. 杏花【中药大全】
  30. 杏仁蒸肉《保健药膳》
  1. 杏仁《本草崇原》
  2. 杏仁《本草思辨录》
  3. 杏仁《本草便读》
  4. 杏仁《得配本草》
  5. 杏仁《本草经解》
  6. 杏仁《医方考》
  7. 杏仁《本草经解》
  8. 杏仁《本经逢原》
  9. 杏仁《增广和剂局方药性总论》
  10. 杏仁《本草新编》
  11. 杏仁《本草分经》
  12. 杏仁《顾松园医镜》
  13. 杏仁《本草分经》
  14. 杏仁《医学入门》
  15. 杏仁《本草分经》
  16. 杏仁《冯氏锦囊秘录》
  17. 杏仁《本草择要纲目》
  18. 杏仁《本草易读》
  19. 杏仁《本草害利》
  20. 杏仁《本草备要》
  21. 杏仁《本草害利》
  22. 杏仁《汤液本草》
  23. 杏仁《本草撮要》
  24. 杏仁《中药炮制》
  25. 杏仁《外科全生集》
  26. 杏仁《长沙药解》
  27. 杏仁《药鉴》
  28. 杏仁《药笼小品》
  29. 杏仁《珍珠囊补遗药性赋》
  30. 杏仁《雷公炮制药性解》
  31. 杏仁《药征》


桃仁_《本草崇原》_中医本草_【岐黄之术】

桃仁

桃仁

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦甘平，无毒。主治瘀血血闭，症瘕邪气，杀小虫。

（桃种类颇多，唯山中野毛桃即《尔雅》所谓 桃者，小而多毛，核粘味恶，其仁充满多脂，可入药用。）

桃仁、杏仁味俱甘苦，杏仁苦胜，故曰甘苦，桃仁甘胜，故曰苦甘。桃色先青后紫，其味甘酸，禀木气也，其仁亦主疏肝，主治瘀血血闭，疏肝气也。症瘕邪气乃血与寒汁沫，留聚于肠胃之外，凝结而为症瘕，肝气和平，则症瘕邪气自散矣。杀小虫者，厥阴风胜则生虫，肝气疏通而虫自杀矣。

《素问》五果所属，以桃属金，为肺之果，后人有桃为肺果，其仁治肝之说。

愚按∶桃味酸甘，其色生青熟紫，并无金体，窃疑《素问》之桃，乃胡桃也，俗名核桃，外壳内白，庶几似之。若谓桃，则唯毛桃仁之桃，皮色白有毛，余俱无矣。生时肉青白，熟则紫矣。若以外核内仁当之，则杏梅未始不如是，献疑于此，俟后贤正之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁
  • 当前页：桃仁
  • 下一页：桃胶（附）
<<< 返回本书目录
  1. 桃仁《长沙药解》
  2. 桃仁【中药大全】
  3. 桃仁《药征续编》
  4. 桃仁（桃核仁）《本草纲目》完整版
  5. 桃仁《药笼小品》
  6. 桃仁承气《汤头歌诀》
  7. 桃仁《药鉴》
  8. 桃仁承气汤【方剂大全】
  9. 桃仁《雷公炮炙论》
  10. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  11. 桃仁《本草择要纲目》
  12. 桃仁承气汤证《临证实验录》
  13. 桃仁《本草易读》
  14. 桃仁承气汤证《临证实验录》
  15. 桃仁《本草思辨录》
  16. 桃仁承气汤证《临证实验录》
  17. 桃仁《本草经解》
  18. 桃仁承气汤证《临证实验录》
  19. 桃仁《本草崇原》
  20. 桃仁当归汤【方剂大全】
  21. 桃奴散【方剂大全】
  22. 桃仁杜仲汤【方剂大全】
  23. 桃奴【中药大全】
  24. 桃仁桂心汤【方剂大全】
  25. 桃南瓜【中药大全】
  26. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  27. 桃毛《本草纲目》完整版
  28. 桃仁散【方剂大全】
  29. 桃橛《本草纲目》完整版
  30. 桃仁芍药汤【方剂大全】
  1. 桃仁《本草崇原》
  2. 桃仁《本草思辨录》
  3. 桃仁《本草便读》
  4. 桃仁《本草从新》
  5. 桃仁《本草经解》
  6. 桃仁《本经逢原》
  7. 桃仁《本草分经》
  8. 桃仁《本草求真》
  9. 桃仁《本草分经》
  10. 桃仁《顾松园医镜》
  11. 桃仁《本草分经》
  12. 桃仁《医学入门》
  13. 桃仁《本草择要纲目》
  14. 桃仁《冯氏锦囊秘录》
  15. 桃仁《本草撮要》
  16. 桃仁《本草易读》
  17. 桃仁《药性切用》
  18. 桃仁《本草备要》
  19. 桃仁《药鉴》
  20. 桃仁《汤液本草》
  21. 桃仁《珍珠囊补遗药性赋》
  22. 桃仁《中药炮制》
  23. 桃仁《药征续编》
  24. 桃仁《长沙药解》
  25. 桃仁（瘪桃干）《中药学》
  26. 桃仁《药笼小品》
  27. 桃仁茶《茶饮保健》
  28. 桃仁《雷公炮制药性解》
  29. 桃仁承气《汤头歌诀》
  30. 桃仁《雷公炮炙论》
  31. 桃仁承气对子《冯氏锦囊秘录》


桃胶（附）_《本草崇原》_中医本草_【岐黄之术】

桃胶（附）
在线购买《本草崇原》正版书籍

桃胶（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。炼服保中不饥，忍风寒。（《别录》附。）

（桃茂盛时，以刀割树皮，久则胶溢出，采收以桑灰汤浸过晒干用。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁
  • 当前页：桃胶（附）
  • 下一页：乌梅
<<< 返回本书目录
  1. 桃胶《本草崇原》
  2. 桃胶【中药大全】
  3. 桃胶《本草纲目》完整版
  4. 桃金娘【中药大全】
  5. 桃寄生《本草纲目》完整版
  6. 桃金娘花【中药大全】
  7. 桃花粥【方剂大全】
  8. 桃茎，桃白皮《本草纲目》完整版
  9. 桃花粥《保健药膳》
  10. 桃茎白皮【中药大全】
  11. 桃花圆【方剂大全】
  12. 桃橛《本草纲目》完整版
  13. 桃花丸【方剂大全】
  14. 桃橛《本草纲目》完整版
  15. 桃花丸《扁鹊心书》
  16. 桃毛《本草纲目》完整版
  17. 桃花汤【方剂大全】
  18. 桃南瓜【中药大全】
  19. 桃花汤《伤寒寻源》
  20. 桃奴【中药大全】
  21. 桃花石《证类本草》
  22. 桃奴散【方剂大全】
  23. 桃花石《本草择要纲目》
  24. 桃仁《本草崇原》
  25. 桃花石《本草图经》
  26. 桃仁《本草经解》
  27. 桃花石《本草纲目》完整版
  28. 桃仁《本草思辨录》
  29. 桃花散【方剂大全】
  30. 桃仁《本草易读》
  1. 桃胶《本草崇原》
  2. 桃煎《饮膳正要》
  3. 桃胶散《妇人大全良方》
  4. 桃花粥《保健药膳》
  5. 桃胶散《妇人大全良方》
  6. 桃花证《医学摘粹》
  7. 桃掘《证类本草》
  8. 桃花癣《中医词典》
  9. 桃毛《千金翼方》
  10. 桃花丸《扁鹊心书》
  11. 桃奴《本草易读》
  12. 桃花丸《太平惠民和剂局方》
  13. 桃奴汤《备急千金要方》
  14. 桃花丸《三因极一病证方论》
  15. 桃奴丸《三因极一病证方论》
  16. 桃花丸《备急千金要方》
  17. 桃皮汤《备急千金要方》
  18. 桃花汤证二十五　少阴二十六《伤寒悬解》
  19. 桃皮汤《备急千金要方》
  20. 桃花汤证二十六　少阴二十七《伤寒悬解》
  21. 桃人（仁）〈温〉《食疗本草》
  22. 桃花汤九十一　方见《伤寒·少阴》《金匮悬解》
  23. 桃仁《雷公炮炙论》
  24. 桃花汤方《伤寒论》
  25. 桃仁《雷公炮制药性解》
  26. 桃花汤方《医宗金鉴》
  27. 桃仁《药笼小品》
  28. 桃花汤方《医宗金鉴》
  29. 桃仁《长沙药解》
  30. 桃花汤方《伤寒杂病论》
  31. 桃仁《中药炮制》


乌梅_《本草崇原》_中医本草_【岐黄之术】

乌梅

乌梅

  • 上一页
  • 目录
  • 相关
  • 下一页

气味酸温平涩，无毒。主治下气，除热，烦满，安心，止肢体痛，偏枯不仁，死肌，去青黑志，蚀恶肉。（志痣同。）

（梅实将熟时，采微黄者，篮盛于突上熏黑，若以稻灰淋汁，润湿蒸过，则肥泽不蛀。）

梅花放于冬，而实熟于夏，独得先春之气，故其味酸，其气温平而涩，涩附于酸也。主下气者，得春生肝木之味，生气上升，则逆气自下矣。除热烦满者，禀冬令水阴之精，水精上滋，则烦热除而胸膈不满矣。安心者，谓烦热除而胸膈不满，则心气亦安。肢体痛，偏枯不仁，死肌，皆阳气虚微，不能熏肤充身泽毛，若雾露之溉。梅实结于春而熟于夏，主敷布阳气于肌腠，故止肢体痛，及偏枯不仁之死肌。阳气充达，则其颜光，其色鲜，故去面上之青黑痣，及身体虫蚀之恶肉。

愚按∶乌梅味酸，得东方之木味，放花于冬，成熟于夏，是禀冬令之水精而得春生之上达也物理，但以乌梅为酸敛收涩之药，而春生上达之义未之讲也，惜哉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃胶（附）
  • 当前页：乌梅
  • 下一页：枳实
<<< 返回本书目录
  1. 乌梅《长沙药解》
  2. 乌梅【中药大全】
  3. 乌梅《药征续编》
  4. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  5. 乌梅《药笼小品》
  6. 乌梅承气汤【方剂大全】
  7. 乌梅《药鉴》
  8. 乌梅红糖水【方剂大全】
  9. 乌梅《本草择要纲目》
  10. 乌梅木瓜汤【方剂大全】
  11. 乌梅《本草易读》
  12. 乌梅散【方剂大全】
  13. 乌梅《本草新编》
  14. 乌梅汤【方剂大全】
  15. 乌梅《本草思辨录》
  16. 乌梅汤证治本位的意义《圆运动的古中医学》
  17. 乌梅《本草经解》
  18. 乌梅丸《伤寒寻源》
  19. 乌梅《本草崇原》
  20. 乌梅丸《汤头歌诀》
  21. 乌梅《本草纲目》完整版
  22. 乌梅丸【方剂大全】
  23. 乌毛蕨贯众【中药大全】
  24. 乌梅丸圆通应用法《医法圆通》
  25. 乌龙汤【方剂大全】
  26. 乌梅圆【方剂大全】
  27. 乌龙煎剂【方剂大全】
  28. 乌梅粥《保健药膳》
  29. 乌龙丹【方剂大全】
  30. 乌梅粥【方剂大全】
  1. 乌梅《本草崇原》
  2. 乌梅《本草思辨录》
  3. 乌梅《本草便读》
  4. 乌梅《中药学》
  5. 乌梅《本草经解》
  6. 乌梅《得配本草》
  7. 乌梅《本草分经》
  8. 乌梅《医方考》
  9. 乌梅《本草分经》
  10. 乌梅《本草从新》
  11. 乌梅《本草择要纲目》
  12. 乌梅《本草新编》
  13. 乌梅《本草害利》
  14. 乌梅《本草求真》
  15. 乌梅《本草害利》
  16. 乌梅《顾松园医镜》
  17. 乌梅《本草撮要》
  18. 乌梅《医学入门》
  19. 乌梅《外科全生集》
  20. 乌梅《冯氏锦囊秘录》
  21. 乌梅《药鉴》
  22. 乌梅《本草易读》
  23. 乌梅《珍珠囊补遗药性赋》
  24. 乌梅《本草备要》
  25. 乌梅《药征续编》
  26. 乌梅《汤液本草》
  27. 乌梅白糖汤《圆运动的古中医学》
  28. 乌梅《中药炮制》
  29. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  30. 乌梅《长沙药解》
  31. 乌梅擦牙关方《医方考》


枳实_《本草崇原》_中医本草_【岐黄之术】

枳实

枳实

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治大风在皮肤中，如麻豆苦痒，除寒热结，止痢，长肌肉，利五脏，益气，轻身。

（枳实出河内洛西及江湖州郡皆有。近时出于江西者为多，其木如橘而小，高五七尺，叶如橙，多刺，春开白花结实，至秋始成。《周礼》云∶橘逾淮而北为枳，今江南枳橘皆有，江北有枳无橘，此是种类各别，非逾淮而变也。七八月采者为枳实，九十月采者为枳壳。愚按∶实者乃果实之通称，言实壳亦在其中矣。）

枳实气味苦寒，冬不落叶，禀少阴标本之气化，臭香形圆，花白多刺，穣肉黄白。又得阳明金土之气化，主治大风在皮肤中。如麻豆苦痒者，得阳明金气而制风，禀少阴水气而清热也。除寒热结者，禀少阴本热之气而除寒，标阴之气而除热也。止痢，长肌肉者，得阳明中土之气也。五脏发原于先天之少阴，生长于后天之阳明，故主利五脏，得少阴之阴，故益气，得阳明之气，故轻身。

仲祖本论，有大承气汤，用炙浓朴，炙枳实。小承气汤，用生浓朴，生枳实，生熟之间，有意存焉。学人不可不参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅
  • 当前页：枳实
  • 下一页：枳壳（附）
<<< 返回本书目录
  1. 枳实《证类本草》
  2. 枳实【中药大全】
  3. 枳实《长沙药解》
  4. 枳实（枳壳）《本草新编》
  5. 枳实《药征》
  6. 枳实半夏汤【方剂大全】
  7. 枳实《药笼小品》
  8. 枳实半夏丸【方剂大全】
  9. 枳实《药鉴》
  10. 枳实槟榔丸【方剂大全】
  11. 枳实《侣山堂类辩》
  12. 枳实参朴汤【方剂大全】
  13. 枳实《本草择要纲目》
  14. 枳实大黄汤【方剂大全】
  15. 枳实《本草易读》
  16. 枳实导滞《汤头歌诀》
  17. 枳实《本草图经》
  18. 枳实导滞汤【方剂大全】
  19. 枳实《本草思辨录》
  20. 枳实导滞丸【方剂大全】
  21. 枳实《本草经解》
  22. 枳实膏【方剂大全】
  23. 枳实《本草崇原》
  24. 枳实酒【方剂大全】
  25. 枳实《本草乘雅半偈》
  26. 枳实理中汤【方剂大全】
  27. 枳实《本草纲目》完整版
  28. 枳实理中圆【方剂大全】
  29. 枳茹【中药大全】
  30. 枳实连槟丸【方剂大全】
  1. 枳实《本草崇原》
  2. 枳实《本草思辨录》
  3. 枳实《本草便读》
  4. 枳实《中药学》
  5. 枳实《本草经解》
  6. 枳实《得配本草》
  7. 枳实《增广和剂局方药性总论》
  8. 枳实《本经逢原》
  9. 枳实《名医别录》
  10. 枳实《本草求真》
  11. 枳实《本草分经》
  12. 枳实《顾松园医镜》
  13. 枳实《本草择要纲目》
  14. 枳实《证类本草》
  15. 枳实《本草害利》
  16. 枳实《医学入门》
  17. 枳实《本草害利》
  18. 枳实《冯氏锦囊秘录》
  19. 枳实《本草撮要》
  20. 枳实《本草易读》
  21. 枳实《侣山堂类辩》
  22. 枳实《本草蒙筌》
  23. 枳实《药鉴》
  24. 枳实《汤液本草》
  25. 枳实《珍珠囊补遗药性赋》
  26. 枳实《本草衍义》
  27. 枳实《药征》
  28. 枳实《吴普本草》
  29. 枳实《本草乘雅半偈》
  30. 枳实《新修本草》
  31. 枳实《本草图经》


枳壳（附）_《本草崇原》_中医本草_【岐黄之术】

枳壳（附）
在线购买《本草崇原》正版书籍

枳壳（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦酸，微寒，无毒。主治风痹、淋痹，通利关节，劳气咳嗽，背膊闷倦，散留结胸膈痰滞，逐水，消胀满，大胁风，安胃，止风痛。（《开宝本草》附。）

上世本草只有枳实，至宋《开宝本草》，始分枳之小者为枳实，大者为枳壳。愚谓∶小者其性藏密而气全，大者其性宣发而气散，或云∶大者气足而力虚，小者气不足而力薄。不知气之足也，在于旺时，若过其时，则反薄矣。又，李东垣云∶枳壳缓而枳实速。王好古云∶枳壳主高，枳实主下，高者主气，下者主血，未免臆说不经。后学遵而信之，宁无萸乎。须知实与壳，其种未始有殊也。种既无殊，则缓速气血之说，何可分乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实
  • 当前页：枳壳（附）
  • 下一页：山茱萸
<<< 返回本书目录
  1. 枳壳《证类本草》
  2. 枳壳【中药大全】
  3. 枳壳《药鉴》
  4. 枳壳半夏汤【方剂大全】
  5. 枳壳《雷公炮炙论》
  6. 枳壳除痔丸【方剂大全】
  7. 枳壳《本草择要纲目》
  8. 枳壳防风丸【方剂大全】
  9. 枳壳《本草易读》
  10. 枳壳煎丸【方剂大全】
  11. 枳壳《本草思辨录》
  12. 枳壳酒【方剂大全】
  13. 枳壳《本草经解》
  14. 枳壳桔梗汤【方剂大全】
  15. 枳壳《本草崇原》
  16. 枳壳橘皮汤【方剂大全】
  17. 枳壳《本草纲目》完整版
  18. 枳壳理中汤【方剂大全】
  19. 枳椇子丸【方剂大全】
  20. 枳壳木香丸【方剂大全】
  21. 枳椇子【中药大全】
  22. 枳壳前胡汤【方剂大全】
  23. 枳椇叶【中药大全】
  24. 枳壳羌活丸【方剂大全】
  25. 枳椇木汁【中药大全】
  26. 枳壳人参丸【方剂大全】
  27. 枳椇木皮【中药大全】
  28. 枳壳散【方剂大全】
  29. 枳椇根【中药大全】
  30. 枳壳汤《苏沈良方》
  1. 枳壳《本草崇原》
  2. 枳壳《珍珠囊补遗药性赋》
  3. 枳壳茶《茶饮保健》
  4. 枳壳《药鉴》
  5. 枳壳散《妇人大全良方》
  6. 枳壳《本草撮要》
  7. 枳壳散《三因极一病证方论》
  8. 枳壳《本草害利》
  9. 枳壳散《外科理例》
  10. 枳壳《本草害利》
  11. 枳壳散《普济本事方》
  12. 枳壳《本草择要纲目》
  13. 枳壳散《普济本事方》
  14. 枳壳《本草分经》
  15. 枳壳汤《苏沈良方》
  16. 枳壳《增广和剂局方药性总论》
  17. 枳壳丸《儒门事亲》
  18. 枳壳《本草经解》
  19. 枳壳饮子《博济方》
  20. 枳壳《本草经解》
  21. 枳壳煮散《普济本事方》
  22. 枳壳《本草便读》
  23. 枳连茶《茶饮保健》
  24. 枳壳《本草思辨录》
  25. 枳茹酒《备急千金要方》
  26. 枳壳《本经逢原》
  27. 枳升茶《茶饮保健》
  28. 枳壳《本草求真》
  29. 枳实《神农本草经》
  30. 枳壳《顾松园医镜》
  31. 枳实《雷公炮制药性解》


山茱萸_《本草崇原》_中医本草_【岐黄之术】

山茱萸

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

气味酸平，无毒。主治心下邪气寒热，温中，逐寒湿痹，去三虫，久服轻身。

（山茱萸今海州，兖州，江浙近道诸山中皆有。木高丈余，叶似榆有刺，二月开花白色，四月结实如酸枣，色紫赤，九月十日采实，阴干去核用肉。）

山茱萸色紫赤而味酸平，禀厥阴少阳木火之气化。手厥阴属心包，故主治心下之邪气寒热。

心下乃厥阴心包之部也。手少阳属三焦，故温中。中，中焦也。中焦取汁，奉心化赤而为血，血生于心，藏于肝。足厥阴肝主之血，充肤热肉，故逐周身之寒湿痹。木火气盛，则三焦通畅，故去三虫。血充肌腠，故久服轻身。

愚按∶仲祖八味丸用山茱萸，后人去桂附，改为六味丸，以山茱萸为固精补肾之药。此外并无他用，皆因安于苟简，不深探讨故也。今详观《本经》山茱萸之功能主治如此，学人能于《本经》之内会悟，而广其用，庶无拘隘之弊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳壳（附）
  • 当前页：山茱萸
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《本草崇原》
  2. 山茱萸《本草思辨录》
  3. 山茱萸《本草便读》
  4. 山茱萸《中药学》
  5. 山茱萸《本草经解》
  6. 山茱萸《得配本草》
  7. 山茱萸《增广和剂局方药性总论》
  8. 山茱萸《本草从新》
  9. 山茱萸《名医别录》
  10. 山茱萸《本经逢原》
  11. 山茱萸《本草择要纲目》
  12. 山茱萸《本草新编》
  13. 山茱萸《本草害利》
  14. 山茱萸《本草求真》
  15. 山茱萸《本草害利》
  16. 山茱萸《顾松园医镜》
  17. 山茱萸《本草撮要》
  18. 山茱萸《证类本草》
  19. 山茱萸《药鉴》
  20. 山茱萸《医学入门》
  21. 山茱萸《药征续编》
  22. 山茱萸《本草易读》
  23. 山茱萸《本草乘雅半偈》
  24. 山茱萸《本草蒙筌》
  25. 山茱萸《本草图经》
  26. 山茱萸《本草备要》
  27. 山茱萸茶《茶饮保健》
  28. 山茱萸《汤液本草》
  29. 山茱萸肉《本草害利》
  30. 山茱萸《本草衍义》
  31. 山紫茶《茶饮保健》


吴茱萸_《本草崇原》_中医本草_【岐黄之术】

吴茱萸

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，有小毒。主治温中下气，止痛，除湿血痹，逐风邪，开腠理，咳逆寒热。

（吴茱萸所在有之，江浙、蜀汉尤多。木高丈余，叶似椿而阔浓，紫色，三月开红紫细花，七八月结实累累成簇，似椒子而无核，嫩时微黄，熟则深紫，多生吴地，故名吴茱萸。九月九日采，阴干，陈久者良，滚水泡一二次，去其毒瓦斯用之。）

山茱萸、吴茱萸咸禀木火之气。禀火气，故主温中。禀木气，故主下气。中焦温而逆气下，则痛自止矣。湿血痹者，湿伤肌腠，致充肤热肉之血凝泣为痹。少阳炎热之气，行于肌腠，肝主冲任之血，淡渗皮肤，则湿血痹可除矣。又曰∶逐风邪者，言湿痹可除，而风邪亦可逐也。气味辛温，故开腠理。腠理开，则肺病之咳逆，皮肤之寒热皆治矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：吴茱萸
  • 下一页：猪苓
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《本草崇原》
  2. 吴茱萸《本草思辨录》
  3. 吴茱萸《本草便读》
  4. 吴茱萸《中药学》
  5. 吴茱萸《本草经解》
  6. 吴茱萸《得配本草》
  7. 吴茱萸《增广和剂局方药性总论》
  8. 吴茱萸《本草从新》
  9. 吴茱萸《名医别录》
  10. 吴茱萸《本经逢原》
  11. 吴茱萸《本草分经》
  12. 吴茱萸《本草新编》
  13. 吴茱萸《本草分经》
  14. 吴茱萸《本草求真》
  15. 吴茱萸《本草分经》
  16. 吴茱萸《顾松园医镜》
  17. 吴茱萸《本草分经》
  18. 吴茱萸《证类本草》
  19. 吴茱萸《本草择要纲目》
  20. 吴茱萸《医学入门》
  21. 吴茱萸《本草害利》
  22. 吴茱萸《冯氏锦囊秘录》
  23. 吴茱萸《本草撮要》
  24. 吴茱萸《本草易读》
  25. 吴茱萸《外科全生集》
  26. 吴茱萸《本草蒙筌》
  27. 吴茱萸《药性切用》
  28. 吴茱萸《本草备要》
  29. 吴茱萸《药鉴》
  30. 吴茱萸《汤液本草》
  31. 吴茱萸《珍珠囊补遗药性赋》


猪苓_《本草崇原》_中医本草_【岐黄之术】

猪苓

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主治 疟，解毒蛊疰不祥，利水道。久服轻身耐老。

（猪苓始出衡山山谷及济阴、冤句，今蜀州、习州亦有之。乃枫树之苓也，其皮黑，其肉白述记》云∶南中有枫子鬼木之老者，为人形，亦呼为灵枫，盖瘿之雕刻鬼神，可致灵异。《尔雅正义》云∶枫子鬼乃枫木上寄生，枝高二三尺，天旱以泥涂之即雨。荀伯子《临川记》云∶岭南枫木岁久生瘿，如人形，遇暴雷大雨，则暗长三五尺，谓之枫人，则枫为灵异之木，可知矣。）

（按∶陶弘景曰∶猪苓是枫树苓。苏颂曰∶生土底不必枫根下始有。李时珍曰∶猪苓是木之结茯苓之理。他木皆有，枫树为多。卢子由曰∶木之有余于气与脂者，唯松与枫，松则兼气与脂而咸有余，枫则余气为苓，不复余脂为香。余脂为香，不复余气为苓，苓与香各禀气与脂之体与用也。合诸说，观之苓虽他木皆有，唯枫树下者，入药为良。

犹寄生、螵蛸二物他树亦有，而唯取桑上者入药，亦此理耳。谓之猪苓者，以其形似猪矢命枫树之瘿，遇雷雨则暗长，以泥涂之，即天雨，是禀水精所主之木也。猪苓新出土时，其味带甘，苓主淡渗，故曰甘平。 疟，阴疟也。主治 疟者，禀水精之气以奉春生，则阴疟之邪，随生气而升散矣。解毒蛊疰不详者，苓禀枫树之精华，结于中土，得土气则解毒，禀精华则解蛊疰不祥也。味甘平而淡渗，故利水道。久服则水精四布，故轻身耐老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：猪苓
  • 下一页：芜荑
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《本草崇原》
  2. 猪苓《本草思辨录》
  3. 猪苓《本草便读》
  4. 猪苓《中药学》
  5. 猪苓《本草经解》
  6. 猪苓《得配本草》
  7. 猪苓《增广和剂局方药性总论》
  8. 猪苓《本草从新》
  9. 猪苓《名医别录》
  10. 猪苓《本经逢原》
  11. 猪苓《本草分经》
  12. 猪苓《本草新编》
  13. 猪苓《本草分经》
  14. 猪苓《本草求真》
  15. 猪苓《本草择要纲目》
  16. 猪苓《顾松园医镜》
  17. 猪苓《本草害利》
  18. 猪苓《证类本草》
  19. 猪苓《本草害利》
  20. 猪苓《医学入门》
  21. 猪苓《本草撮要》
  22. 猪苓《冯氏锦囊秘录》
  23. 猪苓《药鉴》
  24. 猪苓《本草易读》
  25. 猪苓《珍珠囊补遗药性赋》
  26. 猪苓《本草蒙筌》
  27. 猪苓《药征》
  28. 猪苓《本草备要》
  29. 猪苓《本草乘雅半偈》
  30. 猪苓《汤液本草》
  31. 猪苓《本草图经》


芜荑_《本草崇原》_中医本草_【岐黄之术】

芜荑

芜荑

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛平，无毒。主治五内邪气，散皮肤骨节中淫淫温行毒，去三虫，化食。

（芜荑生晋山川谷，今河东、河西近道处处皆有，而太原、延州、同州者良。其木名 ，《说文》曰∶ ，山 榆也，有刺，实为芜荑。叶圆而浓，其实早成，亦如榆荚，但气臭如，土人作酱食之，则味香美。性能杀虫，置物中亦能辟蛀。）

芜荑，山榆仁也，榆受东方甲乙之精，得先春发陈之气，禀木气也。其味辛，其臭腥，其色黄白，其本有刺，禀金气也。木能平土，故主治五内之邪气。五内者，中土也。金能制风，故散皮肤骨节中淫淫温行毒。淫淫温行者，风动之邪也。风胜则生虫，去三虫，亦金能制木也。火衰则食不化，化食，乃木能生火也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：芜荑
  • 下一页：皂荚
<<< 返回本书目录
  1. 芜荑《本草纲目》图文版
  2. 芜荑【中药大全】
  3. 芜荑《证类本草》
  4. 芜荑酱《本草纲目》完整版
  5. 芜荑《药笼小品》
  6. 芜荑酱【中药大全】
  7. 芜荑《本草择要纲目》
  8. 芜荑散《小儿药证直诀》
  9. 芜荑《本草图经》
  10. 吴《古今医统大全》
  11. 芜荑《本草崇原》
  12. 吴媪肺痹《程杏轩医案》
  13. 芜荑《本草乘雅半偈》
  14. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  15. 芜荑《本草纲目》完整版
  16. 吴比部公子眼病（有发明）《孙文垣医案》
  17. 芜菁子【中药大全】
  18. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  19. 芜菁及芦菔《证类本草》
  20. 吴春麓仪曹不寐眩晕《程杏轩医案》
  21. 芜菁花【中药大全】
  22. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  23. 芜菁甘蓝子【中药大全】
  24. 吴东渠疟后虚惫《孙文垣医案》
  25. 芜菁【中药大全】
  26. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  27. 芜菁《本草纲目》图文版
  28. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  29. 芜菁《本草纲目》完整版
  30. 吴芳崖兄幼孙胎疟《程杏轩医案》
  1. 芜荑《本草崇原》
  2. 芜荑《中药学》
  3. 芜荑《本草便读》
  4. 芜荑《得配本草》
  5. 芜荑《增广和剂局方药性总论》
  6. 芜荑《本草从新》
  7. 芜荑《名医别录》
  8. 芜荑《本经逢原》
  9. 芜荑《本草分经》
  10. 芜荑《本草求真》
  11. 芜荑《本草择要纲目》
  12. 芜荑《顾松园医镜》
  13. 芜荑《本草撮要》
  14. 芜荑《证类本草》
  15. 芜荑《本草乘雅半偈》
  16. 芜荑《医学入门》
  17. 芜荑《本草图经》
  18. 芜荑《冯氏锦囊秘录》
  19. 芜荑〈平〉《食疗本草》
  20. 芜荑《本草蒙筌》
  21. 芜荑仁《药性切用》
  22. 芜荑《本草衍义》
  23. 芜荑散《小儿药证直诀》
  24. 芜荑《本草衍义》
  25. 吴《古今医统大全》
  26. 芜荑《海药本草》
  27. 吴媪肺痹《程杏轩医案》
  28. 芜荑《新修本草》
  29. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  30. 芜荑《本草经集注》
  31. 吴比部公子眼病（有发明）《孙文垣医案》


皂荚_《本草崇原》_中医本草_【岐黄之术】

皂荚

皂荚

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛咸温，有小毒。主治风痹死肌，邪气风头泪出，利九窍，杀精物。

（皂荚处处有之，其树高硕，叶如槐叶，枝间有刺，即皂角刺也。夏开细黄花，结实有三种，一种小如猪牙，一种大而肥浓，多脂而粘，一种长而瘦薄，枯燥不粘，皆可入药。《本经刺，难上采荚，以篾箍其树，一夜自落，有不结实者，树凿一孔入生铁三五斤，泥封之即结荚。人以铁砧捶皂荚，即自损，铁碾碾之，久则成孔，铁锅爨之多爆片落。）

（愚按∶纳生铁而即结荚者，铁乃金类，色黑属水，得金水之气，则木茂而结荚也。铁遇之而剥损者，荚色紫赤，具太阳火热之气，火能克金也。蔑箍其皮，荚即落者，太阳之气自下而上行于肤表，箍其皮则阳气不能上升，太阳气殒而荚落矣。）

皂荚枝有刺而味辛，禀金气也。色紫赤而味兼咸，禀水气也。太阳之气合金气而出于肤表，合水气而下挟膀胱，故味辛咸而气温热，辛咸温热，则有小毒矣。风邪迫于周身，则为风痹死肌之证。风邪上薄于头，则为风头泪出之证。皂荚禀金气而制风，故能治也。九窍为水注之气，皂荚禀水气，故利九窍。太阳阳热之气，若天与日，天日光明，则杀精物，精物，犹百精老物也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜荑
  • 当前页：皂荚
  • 下一页：皂角刺（附）
<<< 返回本书目录
  1. 皂荚《本草纲目》图文版
  2. 皂荚【中药大全】
  3. 皂荚《证类本草》
  4. 皂荚、皂荚子《本草思辨录》
  5. 皂荚《长沙药解》
  6. 皂荚刺《药鉴》
  7. 皂荚《药征续编》
  8. 皂荚刺（天丁）《本草纲目》完整版
  9. 皂荚《药笼小品》
  10. 皂荚蠹虫《本草纲目》完整版
  11. 皂荚《雷公炮炙论》
  12. 皂荚根皮【中药大全】
  13. 皂荚《本草择要纲目》
  14. 皂荚菌《滇南本草》
  15. 皂荚《本草新编》
  16. 皂荚木皮，皂荚根皮《本草纲目》完整版
  17. 皂荚《本草图经》
  18. 皂荚丸【方剂大全】
  19. 皂荚《本草崇原》
  20. 皂荚丸证《经方实验录》
  21. 皂荚《本草乘雅半偈》
  22. 皂荚蕈《本草纲目》完整版
  23. 皂荚《本草纲目》完整版
  24. 皂荚蕈《本草纲目》图文版
  25. 皂独附姜汤【方剂大全】
  26. 皂荚叶《本草纲目》完整版
  27. 皂刺散【方剂大全】
  28. 皂荚叶【中药大全】
  29. 皂刺大黄汤【方剂大全】
  30. 皂荚子《本草纲目》完整版
  1. 皂荚《本草崇原》
  2. 皂荚《本草从新》
  3. 皂荚《增广和剂局方药性总论》
  4. 皂荚《本经逢原》
  5. 皂荚《名医别录》
  6. 皂荚《本草新编》
  7. 皂荚《本草择要纲目》
  8. 皂荚《顾松园医镜》
  9. 皂荚《药征续编》
  10. 皂荚《证类本草》
  11. 皂荚《本草乘雅半偈》
  12. 皂荚《医学入门》
  13. 皂荚《本草图经》
  14. 皂荚《本草蒙筌》
  15. 皂荚（牙皂）《中药学》
  16. 皂荚《汤液本草》
  17. 皂荚、皂荚子《本草思辨录》
  18. 皂荚《本草衍义》
  19. 皂荚刺《本草从新》
  20. 皂荚《新修本草》
  21. 皂荚刺《药鉴》
  22. 皂荚《本草经集注》
  23. 皂荚菌《滇南本草》
  24. 皂荚《长沙药解》
  25. 皂荚丸《圆运动的古中医学》
  26. 皂荚《药笼小品》
  27. 皂荚丸《金匮悬解》
  28. 皂荚《千金翼方》
  29. 皂荚丸《备急千金要方》
  30. 皂荚《雷公炮炙论》
  31. 皂荚丸《冯氏锦囊秘录》


皂角刺（附）_《本草崇原》_中医本草_【岐黄之术】

皂角刺（附）
在线购买《本草崇原》正版书籍

皂角刺（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

一名天丁，气味辛温，无毒。米醋熬嫩刺作煎，涂疮癣，有奇效。（《图经本草》）治痈肿，妒乳，风疠恶疮，胎衣不下，杀虫。（《本草纲目》）小儿重舌，小便淋闭，肠风痢血，大风疠痒，痈疽不溃，疮肿无头。（诸方。）去风，化痰，败毒攻毒，定小儿惊风发搐，攻痘疮起发，化毒成浆。（隐庵增附。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂荚
  • 当前页：皂角刺（附）
  • 下一页：皂荚子（附）
<<< 返回本书目录
  1. 皂角刺《药笼小品》
  2. 皂角刺【中药大全】
  3. 皂角刺《本草崇原》
  4. 皂角膏【方剂大全】
  5. 皂角《本草易读》
  6. 皂角化痰丸【方剂大全】
  7. 皂荚子【中药大全】
  8. 皂角菌【中药大全】
  9. 皂荚子《雷公炮炙论》
  10. 皂角苦参丸【方剂大全】
  11. 皂荚子《本草崇原》
  12. 皂角散【方剂大全】
  13. 皂荚子《本草纲目》完整版
  14. 皂角圆【方剂大全】
  15. 皂荚叶【中药大全】
  16. 皂柳【中药大全】
  17. 皂荚叶《本草纲目》完整版
  18. 皂柳根【中药大全】
  19. 皂荚蕈《本草纲目》图文版
  20. 灶灰《证类本草》
  21. 皂荚蕈《本草纲目》完整版
  22. 灶马《本草纲目》完整版
  23. 皂荚丸证《经方实验录》
  24. 灶心黄土《本草乘雅半偈》
  25. 皂荚丸【方剂大全】
  26. 灶中黄土《长沙药解》
  27. 皂荚木皮，皂荚根皮《本草纲目》完整版
  28. 造百药煎法《古今医统大全》
  29. 皂荚菌《滇南本草》
  30. 造半夏曲法《古今医统大全》
  1. 皂角刺《本草崇原》
  2. 皂角刺《药性切用》
  3. 皂角膏《儒门事亲》
  4. 皂角刺《医方考》
  5. 皂角化痰丸《内外伤辨》
  6. 皂角刺《本经逢原》
  7. 皂角散《妇人大全良方》
  8. 皂角刺《中药炮制》
  9. 皂角散方《妇人大全良方》
  10. 皂角刺《药笼小品》
  11. 皂角散秘方（华佗皂角散）《华佗神方》
  12. 皂角《本草撮要》
  13. 皂角丸《太平惠民和剂局方》
  14. 皂角《本草分经》
  15. 皂角油蜡烛法《是斋百一选方》
  16. 皂角《本草分经》
  17. 皂角子《本草易读》
  18. 皂角《本草分经》
  19. 灶灰《千金翼方》
  20. 皂角《本草便读》
  21. 灶灰《证类本草》
  22. 皂角《得配本草》
  23. 灶下灰火《饮食须知》
  24. 皂角《本草求真》
  25. 灶心黄土《本草乘雅半偈》
  26. 皂角《本草易读》
  27. 灶心土《中药学》
  28. 皂角《本草备要》
  29. 灶中黄土《长沙药解》
  30. 皂荚子《本草崇原》
  31. 造百药煎法《古今医统大全》


皂荚子（附）_《本草崇原》_中医本草_【岐黄之术】

皂荚子（附）
在线购买《本草崇原》正版书籍

皂荚子（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，无毒。炒舂去赤皮，以水浸软，煮熟糖渍食之，疏道五脏风热壅。

（《本草衍义》）核中白肉，入治肺药，核中黄心嚼食，治膈痰吞酸。（《图经本草》）仁和血，润肠，（《用药法象》）治风热，大肠虚秘，瘰 肿毒，疮癣。（《本草纲目》）治疔肿便痈，风虫牙疼，妇人难产，里急后重，肠风下血，腰脚风痛。（《诸方》）治疝气，并睾丸肿痛。（隐庵增附。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂角刺（附）
  • 当前页：皂荚子（附）
  • 下一页：肥皂荚（附）
<<< 返回本书目录
  1. 皂荚子《雷公炮炙论》
  2. 皂荚子【中药大全】
  3. 皂荚子《本草崇原》
  4. 皂角《本草易读》
  5. 皂荚子《本草纲目》完整版
  6. 皂角刺《本草崇原》
  7. 皂荚叶【中药大全】
  8. 皂角刺《药笼小品》
  9. 皂荚叶《本草纲目》完整版
  10. 皂角刺【中药大全】
  11. 皂荚蕈《本草纲目》图文版
  12. 皂角膏【方剂大全】
  13. 皂荚蕈《本草纲目》完整版
  14. 皂角化痰丸【方剂大全】
  15. 皂荚丸证《经方实验录》
  16. 皂角菌【中药大全】
  17. 皂荚丸【方剂大全】
  18. 皂角苦参丸【方剂大全】
  19. 皂荚木皮，皂荚根皮《本草纲目》完整版
  20. 皂角散【方剂大全】
  21. 皂荚菌《滇南本草》
  22. 皂角圆【方剂大全】
  23. 皂荚根皮【中药大全】
  24. 皂柳【中药大全】
  25. 皂荚蠹虫《本草纲目》完整版
  26. 皂柳根【中药大全】
  27. 皂荚刺（天丁）《本草纲目》完整版
  28. 灶灰《证类本草》
  29. 皂荚刺《药鉴》
  30. 灶马《本草纲目》完整版
  1. 皂荚子《本草崇原》
  2. 皂荚子《雷公炮炙论》
  3. 皂角《本草备要》
  4. 皂荚长板荚《冯氏锦囊秘录》
  5. 皂角《本草易读》
  6. 皂荚圆方《医宗金鉴》
  7. 皂角《本草求真》
  8. 皂荚蕈《本草纲目》
  9. 皂角《得配本草》
  10. 皂荚丸证其一《经方实验录》
  11. 皂角《本草便读》
  12. 皂荚丸证其四《经方实验录》
  13. 皂角《本草分经》
  14. 皂荚丸证其三《经方实验录》
  15. 皂角《本草分经》
  16. 皂荚丸证其二《经方实验录》
  17. 皂角《本草分经》
  18. 皂荚丸方《伤寒杂病论》
  19. 皂角《本草撮要》
  20. 皂荚丸《冯氏锦囊秘录》
  21. 皂角刺《药笼小品》
  22. 皂荚丸《备急千金要方》
  23. 皂角刺《中药炮制》
  24. 皂荚丸《金匮悬解》
  25. 皂角刺《本经逢原》
  26. 皂荚丸《圆运动的古中医学》
  27. 皂角刺《医方考》
  28. 皂荚菌《滇南本草》
  29. 皂角刺《药性切用》
  30. 皂荚刺《药鉴》
  31. 皂角刺《本草崇原》


肥皂荚（附）_《本草崇原》_中医本草_【岐黄之术】

肥皂荚（附）
在线购买《本草崇原》正版书籍

肥皂荚（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，微毒。主治去风湿，下痢便血，疮癣肿毒。（《本草纲目》附）

（肥皂荚种类与皂荚相同，以其浓而多肉，故名肥皂荚，内有黑子数颗，大如指头而不甚圆，色如黑漆而甚坚，中有白仁如栗，煨熟可食，外科用之消肿毒、瘰 。《相感志》云∶肥皂荚水能死金鱼，辟蚂蚁，麸见之则不就。）

近时疡医用肥皂肉，捣 无名肿毒。用核仁，治鼠 疽痔。方上游医，用为吐药，治症瘕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂荚子（附）
  • 当前页：肥皂荚（附）
  • 下一页：秦皮
<<< 返回本书目录
  1. 肥皂荚《本草崇原》
  2. 肥皂荚【中药大全】
  3. 肥皂荚《本草纲目》完整版
  4. 肥皂荚丸【方剂大全】
  5. 肥皂核【中药大全】
  6. 肥皂丸【方剂大全】
  7. 肥皂膏【方剂大全】
  8. 肥粘疮《外科启玄》
  9. 肥皂方【方剂大全】
  10. 肥治法《石室秘录》
  11. 肥油膏【方剂大全】
  12. 肥中丸【方剂大全】
  13. 肥瘦婴壮逆顺之刺《类经》
  14. 肥猪草【中药大全】
  15. 肥瘦散【方剂大全】
  16. 肥猪苗【中药大全】
  17. 肥肉草【中药大全】
  18. 腓〔月专〕发《医宗金鉴》
  19. 肥筇荚《本草纲目》图文版
  20. 腓部《疡医大全》
  21. 肥气主方【方剂大全】
  22. 腓肠肌痉挛【疾病症状】
  23. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  24. 腓肠肌痉挛性疼痛【疾病症状】
  25. 肥气丸【方剂大全】
  26. 腓肠肌拉伤【疾病症状】
  27. 肥气【疾病大全】
  28. 腓肠肌强直收缩并有疼痛【疾病症状】
  29. 肥气《药症忌宜》
  30. 腓肠肌撕裂【疾病症状】
  1. 肥皂荚《本草崇原》
  2. 肥皂荚《药性切用》
  3. 肥粘疮《中医词典》
  4. 肥皂荚《得配本草》
  5. 肥粘疮《外科启玄》
  6. 肥皂荚《本经逢原》
  7. 肥知母《药性切用》
  8. 肥皂荚《本草求真》
  9. 肥治法《石室秘录》
  10. 肥皂荚《本草备要》
  11. 肥株子风《中医词典》
  12. 肥皂《本草分经》
  13. 肥株子风《重楼玉钥》
  14. 肥瘦婴壮逆顺之刺《类经》
  15. 肥猪症《喉舌备要秘旨》
  16. 肥人白带多痰《竹林女科证治》
  17. 腓（féi，音肥）《中医词典》
  18. 肥人白带多痰《中医词典》
  19. 腓〔月专〕发《医宗金鉴》
  20. 肥人《中医词典》
  21. 腓部《疡医大全》
  22. 肥热疮《中医词典》
  23. 腓发《证治准绳·疡医》
  24. 肥筇荚《本草纲目》
  25. 腓发《外科心法要诀》
  26. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  27. 腓骨长短肌腱滑脱《中医伤科按摩学》
  28. 肥气丸《三因极一病证方论》
  29. 腓疽门主论《疡医大全》
  30. 肥气积《儒门事亲》
  31. 腓腨发《中医词典》


秦皮_《本草崇原》_中医本草_【岐黄之术】

秦皮

秦皮

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦，微寒，无毒。主治风寒湿痹，洗洗寒气，除热，目中青翳白膜。久服头不白，轻身。

（秦皮本名 皮，出陕西州郡，河阳亦有之，其木似檀枝干，皆青绿色，叶细无花实，皮上有白点而不粗错，取皮渍水，色便青碧，书纸上视之亦青色者，为真。）

秦木生于水旁，其皮气味苦寒，其色青碧，受水泽之精，具青碧之色，乃禀水木相生之气化。禀木气而春生，则风寒湿邪之痹证，及肤皮洗洗然之寒气，皆可治也。禀水气而清热，故主除热。目者肝之窍，木气盛，则肝气益，故治目中青翳白膜。发者，血之余，水精足，则血亦充，故久服头不白而轻身。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肥皂荚（附）
  • 当前页：秦皮
  • 下一页：竹叶
<<< 返回本书目录
  1. 秦皮《本草纲目》图文版
  2. 秦皮【中药大全】
  3. 秦皮《证类本草》
  4. 秦皮散【方剂大全】
  5. 秦皮《长沙药解》
  6. 秦氏《痘疹折衷》《专治麻痧初编》
  7. 秦皮《药征续编》
  8. 秦氏世传逐月养胎方《妇科玉尺》
  9. 秦皮《药笼小品》
  10. 秦序《丁甘仁医案》
  11. 秦皮《本草易读》
  12. 秦燕毛《本草纲目》完整版
  13. 秦皮《本草图经》
  14. 琴唇万带兰【中药大全】
  15. 秦皮《本草崇原》
  16. 琴叶榕【中药大全】
  17. 秦皮《本草乘雅半偈》
  18. 禽《神农本草经》
  19. 秦皮《本草纲目》完整版
  20. 禽《神农本草经》
  21. 秦岭耧斗菜【中药大全】
  22. 禽部《本草纲目》完整版
  23. 秦岭冷杉【中药大全】
  24. 禽部《本草便读》
  25. 秦椒《本草纲目》图文版
  26. 禽部《本草纲目》
  27. 秦椒《证类本草》
  28. 禽部《本草蒙筌》
  29. 秦椒《本草择要纲目》
  30. 禽部《本经逢原》
  1. 秦皮《本草崇原》
  2. 秦皮《中药学》
  3. 秦皮《本草便读》
  4. 秦皮《得配本草》
  5. 秦皮《增广和剂局方药性总论》
  6. 秦皮《本草从新》
  7. 秦皮《名医别录》
  8. 秦皮《本经逢原》
  9. 秦皮《本草分经》
  10. 秦皮《本草求真》
  11. 秦皮《本草撮要》
  12. 秦皮《证类本草》
  13. 秦皮《药性切用》
  14. 秦皮《医学入门》
  15. 秦皮《珍珠囊补遗药性赋》
  16. 秦皮《冯氏锦囊秘录》
  17. 秦皮《药征续编》
  18. 秦皮《本草易读》
  19. 秦皮《本草乘雅半偈》
  20. 秦皮《本草蒙筌》
  21. 秦皮《本草图经》
  22. 秦皮《本草备要》
  23. 秦皮散《太平惠民和剂局方》
  24. 秦皮《汤液本草》
  25. 秦皮散《明目至宝》
  26. 秦皮《新修本草》
  27. 秦氏世传逐月养胎方《妇科玉尺》
  28. 秦皮《本草经集注》
  29. 秦守诚（1733-1796年）《中医词典》
  30. 秦皮《中药炮制》
  31. 秦菽《神农本草经》


竹叶_《本草崇原》_中医本草_【岐黄之术】

竹叶

竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治咳逆上气，溢筋急，消恶疡，杀小虫。

（竹产处唯江河之南甚多，故戴凯之《竹谱》曰∶九河鲜有，五岭实繁，茎直中通，四时青枝有节，节有叶，叶必三之，枝必两之，六十年一花，其花结实，其竹枯。竹之种类最多，《本经》用 竹，后人兼用淡竹，苦竹。一种薄壳者，名甘竹，亦佳。

竹禀冬令之水精，其根硬，喜行东南，是气禀西北，而体尚向东南也。冬时孕笋，春时抽，夏时解箨，秋日成竿，得天地四时之气。）

竹叶凌冬不落，四季常青。凌冬不落者，禀太阳标阳之气也。太阳标阳本寒，故气味苦寒。

四季常青者，禀厥阴风木之气也，木主春生，上行外达，故主治咳逆上气。溢筋急者，肝主筋，竹叶禀风木之精，能滋肝脏之虚急也。消恶疡者，恶疡主热，竹叶禀水寒之气，能清心脏之火热也。虫为阴类，竹叶得太阳之标阳，而小虫自杀矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦皮
  • 当前页：竹叶
  • 下一页：竹沥（附）
<<< 返回本书目录
  1. 竹叶《证类本草》
  2. 竹叶【中药大全】
  3. 竹叶《长沙药解》
  4. 竹叶艾【中药大全】
  5. 竹叶《药征续编》
  6. 竹叶菜【中药大全】
  7. 竹叶《药笼小品》
  8. 竹叶参【中药大全】
  9. 竹叶《本草经解》
  10. 竹叶防风《滇南本草》
  11. 竹叶《本草崇原》
  12. 竹叶防风【中药大全】
  13. 竹叶《本草乘雅半偈》
  14. 竹叶膏【方剂大全】
  15. 竹叶《本草纲目》完整版
  16. 竹叶归耆汤【方剂大全】
  17. 竹象鼻虫【中药大全】
  18. 竹叶黄耆汤【方剂大全】
  19. 竹头草【中药大全】
  20. 竹叶黄芩汤【方剂大全】
  21. 竹笋米粥【方剂大全】
  22. 竹叶吉祥草【中药大全】
  23. 竹笋鲫鱼汤【方剂大全】
  24. 竹叶椒【中药大全】
  25. 竹笋《本草纲目》图文版
  26. 竹叶椒根【中药大全】
  27. 竹笋《食物疗法》
  28. 竹叶椒叶【中药大全】
  29. 竹笋《本草纲目》完整版
  30. 竹叶蕉【中药大全】
  1. 竹叶《本草崇原》
  2. 竹叶《本草从新》
  3. 竹叶《本草经解》
  4. 竹叶《本经逢原》
  5. 竹叶《本草经解》
  6. 竹叶《本草求真》
  7. 竹叶《增广和剂局方药性总论》
  8. 竹叶《顾松园医镜》
  9. 竹叶《名医别录》
  10. 竹叶《证类本草》
  11. 竹叶《本草分经》
  12. 竹叶《医学入门》
  13. 竹叶《本草分经》
  14. 竹叶《汤液本草》
  15. 竹叶《本草分经》
  16. 竹叶《本草衍义》
  17. 竹叶《本草害利》
  18. 竹叶《新修本草》
  19. 竹叶《本草撮要》
  20. 竹叶《长沙药解》
  21. 竹叶《珍珠囊补遗药性赋》
  22. 竹叶《药笼小品》
  23. 竹叶《药征续编》
  24. 竹叶《千金翼方》
  25. 竹叶《本草乘雅半偈》
  26. 竹叶《雷公炮制药性解》
  27. 竹叶薄荷茶《茶饮保健》
  28. 竹叶《神农本草经》
  29. 竹叶菜粥《食物疗法》
  30. 竹筒吸法《中医词典》
  31. 竹叶茶《茶饮保健》


竹沥（附）_《本草崇原》_中医本草_【岐黄之术】

竹沥（附）
在线购买《本草崇原》正版书籍

竹沥（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘大寒，无毒。主治暴中风，风痹，胸中大热，止烦闷，消渴，劳复。（《（ 竹、淡竹、苦竹皆可取沥，将竹截取二尺许劈开，以砖两片对立架竹于上，两头各出五七寸，以火炙出其沥，以盘承取。）

朱震亨曰∶竹沥滑痰，非助以姜汁不能行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶
  • 当前页：竹沥（附）
  • 下一页：竹茹（附）
<<< 返回本书目录
  1. 竹沥《药鉴》
  2. 竹沥【中药大全】
  3. 竹沥《本草择要纲目》
  4. 竹沥达痰丸【方剂大全】
  5. 竹沥《本草经解》
  6. 竹沥导痰丸【方剂大全】
  7. 竹沥《本草崇原》
  8. 竹沥涤痰汤【方剂大全】
  9. 竹沥《本草纲目》完整版
  10. 竹沥化痰丸【方剂大全】
  11. 竹类《本草便读》
  12. 竹沥汤【方剂大全】
  13. 竹篮《本草纲目》完整版
  14. 竹沥饮【方剂大全】
  15. 竹兰草【中药大全】
  16. 竹沥枳术丸【方剂大全】
  17. 竹菌【中药大全】
  18. 竹沥粥《保健药膳》
  19. 竹菌《滇南本草》
  20. 竹沥粥【方剂大全】
  21. 竹卷心【中药大全】
  22. 竹林标【中药大全】
  23. 竹精【中药大全】
  24. 竹林寺真传生化汤论《女科秘要》
  25. 竹节香附【中药大全】
  26. 竹林消【中药大全】
  27. 竹节树【中药大全】
  28. 竹林霄【中药大全】
  29. 竹节三七【中药大全】
  30. 竹凌霄【中药大全】
  1. 竹沥《本草崇原》
  2. 竹沥《药鉴》
  3. 竹沥茶《茶饮保健》
  4. 竹沥《本草撮要》
  5. 竹沥导痰丸《奇方类编》
  6. 竹沥《本草害利》
  7. 竹沥茯苓茶《茶饮保健》
  8. 竹沥《本草择要纲目》
  9. 竹沥膏《冯氏锦囊秘录》
  10. 竹沥《本草分经》
  11. 竹沥葛茶《茶饮保健》
  12. 竹沥《本草经解》
  13. 竹沥姜茶《茶饮保健》
  14. 竹沥《本草便读》
  15. 竹沥姜星茶《茶饮保健》
  16. 竹沥《本草从新》
  17. 竹沥清茶《茶饮保健》
  18. 竹沥《本经逢原》
  19. 竹沥汤《备急千金要方》
  20. 竹沥《本草求真》
  21. 竹沥汤《备急千金要方》
  22. 竹沥《顾松园医镜》
  23. 竹沥汤《备急千金要方》
  24. 竹沥《医学入门》
  25. 竹沥汤《妇人大全良方》
  26. 竹沥《冯氏锦囊秘录》
  27. 竹沥汤《普济本事方》
  28. 竹沥《本草备要》
  29. 竹沥汤方《备急千金要方》
  30. 竹沥《中药炮制》
  31. 竹沥粥《保健药膳》


竹茹（附）_《本草崇原》_中医本草_【岐黄之术】

竹茹（附）
在线购买《本草崇原》正版书籍

竹茹（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘，微寒，无毒。主治呕 温气，寒热，吐血，崩中。（《别录》附。）

（用刀轻轻刮去竹皮上粉青，取青内之皮，谓之竹茹。今人用竹沥、竹茹，皆取大竹，不知淡竹、苦竹、 竹皆细小不大，俱系野生，非家种也。）

呕 ，吐逆也。温气，热气也。竹茹，竹之脉络也。人身脉络不和，则吐逆而为热矣。

脉络不和，则或寒或热矣。

充肤热肉，淡渗皮毛之血，不循行于脉络，则上吐血而下崩中矣。凡此诸病，竹茹皆能治之，乃以竹之脉络而通人之脉络也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹沥（附）
  • 当前页：竹茹（附）
  • 下一页：石膏
<<< 返回本书目录
  1. 竹茹《长沙药解》
  2. 竹茹【中药大全】
  3. 竹茹《药征续编》
  4. 竹茹阿胶汤【方剂大全】
  5. 竹茹《本草思辨录》
  6. 竹茹膏【方剂大全】
  7. 竹茹《本草经解》
  8. 竹茹解《医学衷中参西录》
  9. 竹茹《本草崇原》
  10. 竹茹酒【方剂大全】
  11. 竹茹《本草纲目》完整版
  12. 竹茹散【方剂大全】
  13. 竹皮汤【方剂大全】
  14. 竹茹石膏汤【方剂大全】
  15. 竹皮大丸【方剂大全】
  16. 竹茹汤【方剂大全】
  17. 竹木签刺门（药方十二道）《古今医统大全》
  18. 竹茹丸【方剂大全】
  19. 竹木刺针入肉《证治准绳·疡医》
  20. 竹茹饮【方剂大全】
  21. 竹木刺伤肌肉不出《圣济总录》
  22. 竹茹紫菀汤【方剂大全】
  23. 竹木刺伤《续名医类案》
  24. 竹蓐《本草纲目》完整版
  25. 竹木刺入肉《医宗金鉴》
  26. 竹砂仁【中药大全】
  27. 竹木刺入肉《外科十法》
  28. 竹虱《本草纲目》完整版
  29. 竹木刺不出方《外台秘要》
  30. 竹实《本草纲目》完整版
  1. 竹茹《本草崇原》
  2. 竹茹《药征续编》
  3. 竹茹（竹沥）《中药学》
  4. 竹茹《本草撮要》
  5. 竹茹半夏汤方《伤寒杂病论》
  6. 竹茹《本草害利》
  7. 竹茹茶《茶饮保健》
  8. 竹茹《本草分经》
  9. 竹茹解《医学衷中参西录》
  10. 竹茹《本草分经》
  11. 竹茹汤《备急千金要方》
  12. 竹茹《本草分经》
  13. 竹茹汤《备急千金要方》
  14. 竹茹《本草分经》
  15. 竹茹汤《妇人大全良方》
  16. 竹茹《本草经解》
  17. 竹茹汤《妇人大全良方》
  18. 竹茹《本草便读》
  19. 竹茹汤《妇人大全良方》
  20. 竹茹《本草思辨录》
  21. 竹茹汤《三因极一病证方论》
  22. 竹茹《本经逢原》
  23. 竹茹汤《三因极一病证方论》
  24. 竹茹《本草求真》
  25. 竹茹汤《太平惠民和剂局方》
  26. 竹茹《顾松园医镜》
  27. 竹茹汤《医方考》
  28. 竹茹《医学入门》
  29. 竹茹汤《普济本事方》
  30. 竹茹《本草备要》
  31. 竹舒茶《茶饮保健》


石膏_《本草崇原》_中医本草_【岐黄之术】

石膏

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛，微寒，无毒。主治中风寒热，心下逆气惊喘，口干舌焦，不能息，腹中坚痛，除邪鬼，产乳，金疮。

（石膏出齐庐山及鲁蒙山，剡州、彭城、钱塘亦有。有软硬二种，软石膏生于石中，大块作层，如压扁米糕，细纹短密，宛若束针，洁白如膏，松软易碎，烧之白烂如粉。硬石膏作块而生，直理起棱，如马齿坚白，击之则段段横解，光亮如云母、白石英，有墙壁。烧之亦易散，仍硬不作粉，今用以软者为佳。）

石膏质坚色白，气辛味淡，纹理如肌腠，坚白若精金，禀阳明金土之精，而为阳明胃府之凉剂，宣剂也。中风寒热者，风乃阳邪，感阳邪而为寒为热也。金能制风，故主治中风之寒热。心下逆气惊喘者，阳明胃络上通于心，逆则不能上通，致有惊喘之象矣。口干舌焦，不能息，腹中坚痛者，阳明之上，燥气治之，口干舌焦，燥之极也。不能息，燥极而阳明之气不和于上也。腹中坚痛，燥极而阳明之气不和于下也。石膏质重性寒，清肃阳明之热气，故皆治之。禀金气则有肃杀之能，故除邪鬼。生产乳汁，乃阳明胃府所生。刀伤金疮，乃阳明肌肉所主。石膏清阳明而和中胃，故皆治之。

《灵枢经》云∶两阳合明，是为阳明。又云∶雨火并合，故为阳明，是阳明上有燥热之主气伤寒有白虎汤，用石膏、知母、甘草、粳米，主资胃府之津，以清阳明之热。又，阳明主合而居中土，故伤寒有越脾汤。

石膏配麻黄，发越在内之邪，从中土以出肌表，盖石膏质重则能入里，味辛则能发散，性寒则能清热。其为阳明之宣剂、凉剂者，如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹茹（附）
  • 当前页：石膏
  • 下一页：慈石
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《本草崇原》
  2. 石膏《本草思辨录》
  3. 石膏《本草便读》
  4. 石膏《中药学》
  5. 石膏《本草经解》
  6. 石膏《得配本草》
  7. 石膏《增广和剂局方药性总论》
  8. 石膏《本草从新》
  9. 石膏《名医别录》
  10. 石膏《本经逢原》
  11. 石膏《本草择要纲目》
  12. 石膏《本草新编》
  13. 石膏《本草害利》
  14. 石膏《本草求真》
  15. 石膏《本草害利》
  16. 石膏《顾松园医镜》
  17. 石膏《本草撮要》
  18. 石膏《证类本草》
  19. 石膏《侣山堂类辩》
  20. 石膏《医学入门》
  21. 石膏《珍珠囊补遗药性赋》
  22. 石膏《冯氏锦囊秘录》
  23. 石膏《药征》
  24. 石膏《本草易读》
  25. 石膏《本草乘雅半偈》
  26. 石膏《本草蒙筌》
  27. 石膏《本草图经》
  28. 石膏《本草备要》
  29. 石膏阿斯匹林汤《医学衷中参西录》
  30. 石膏《汤液本草》
  31. 石膏黄连黄芩甘草汤方《伤寒杂病论》


慈石_《本草崇原》_中医本草_【岐黄之术】

慈石

慈石

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛寒，无毒。主治周痹，风湿，肢节中痛，不可持物，洗洗酸消，除大热烦满，及耳聋。

（慈石出太山山谷及慈山山阴。今慈州、徐州及南海旁山中皆有之。《南州异物志》云∶涨海崎头水浅而多慈石，大舟以铁叶固之者，至此皆不得过。以此言之，南海所出尤多也。慈州者，岁贡最佳，能吸铁，虚连数十铁，或一二斤刀器，回转不落者，尤良。其石中有孔，孔中有黄赤色，其上有细毛，功用更胜。土宿真君曰∶铁受太阳之气，始生之初，卤石产焉，百五十年而成慈石，二百年孕而成铁，是慈石乃铁之母精也。）

慈石色黑味辛性寒，盖禀金水之精气所生。周痹者，在于血脉之中，真气不能周也。慈石能故能治之。风湿肢节中痛，不可持物，洗洗酸消者。风湿之邪伤于肢节而痛，致手不能持物，足洗洗酸消不能行。酸消，犹酸削也。慈石禀阳明、太阳金水济其火，阴交于阳，亦慈石引针，下而升上之义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：慈石
  • 下一页：石硫黄
<<< 返回本书目录
  1. 慈石《本草纲目》图文版
  2. 慈乌《本草纲目》完整版
  3. 慈石《本草崇原》
  4. 慈乌【中药大全】
  5. 慈救丹【方剂大全】
  6. 慈乌胆【中药大全】
  7. 慈济丸【方剂大全】
  8. 慈幼敬心赋《万氏秘传片玉心书》
  9. 慈航膏【方剂大全】
  10. 慈幼论《格致余论》
  11. 慈航丹【方剂大全】
  12. 慈云散【方剂大全】
  13. 慈菇【中药大全】
  14. 慈竹【中药大全】
  15. 慈菇《滇南本草》
  16. 慈竹根【中药大全】
  17. 慈菇《本草纲目》完整版
  18. 慈竹花【中药大全】
  19. 慈姑叶【中药大全】
  20. 慈竹沥《本草纲目》完整版
  21. 慈姑汤【方剂大全】
  22. 慈竹沥【中药大全】
  23. 慈姑花【中药大全】
  24. 慈竹气笋【中药大全】
  25. 慈姑【中药大全】
  26. 慈竹茹【中药大全】
  27. 慈姑《本草纲目》图文版
  28. 慈竹笋【中药大全】
  29. 瓷药散【方剂大全】
  30. 慈竹箨《本草纲目》完整版
  1. 慈石《本草崇原》
  2. 慈石《本草从新》
  3. 慈鸦《食疗本草》
  4. 慈石《本草纲目》
  5. 慈鸦《证类本草》
  6. 慈石《神农本草经》
  7. 慈鸦《增广和剂局方药性总论》
  8. 慈母《证类本草》
  9. 慈幼敬心赋《万氏秘传片玉心书》
  10. 慈菇（《本草纲目》）《中医饮食营养学》
  11. 慈幼论《格致余论》
  12. 慈菇《滇南本草》
  13. 磁场疗法某些新进展《理疗学》
  14. 慈菇《本草撮要》
  15. 磁锋砭法《中医词典》
  16. 慈菇《本草从新》
  17. 磁共振（MRI）成像《神经病学》
  18. 慈菇《本经逢原》
  19. 磁共振成象检查《家庭医学百科-家庭护理篇》
  20. 慈菰《玉楸药解》
  21. 磁共振成像《医学影像学》
  22. 慈姑《本草分经》
  23. 磁共振成像《默克家庭诊疗手册》
  24. 慈姑《本草纲目》
  25. 磁疗《理疗学》
  26. 慈宫《中医词典》
  27. 磁疗法《康复医学》
  28. 瓷中里白灰《证类本草》
  29. 磁砂丸《时方歌括》
  30. 瓷针《中医词典》
  31. 磁石《雷公炮炙论》


石硫黄_《本草崇原》_中医本草_【岐黄之术】

石硫黄

石硫黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气味酸温，有毒。主治妇人阴蚀，疽痔恶血，坚筋骨，除头秃，能化金银铜铁奇物。（奇，疑作等。）

（石硫黄出东海牧羊山谷及太行河西山中。今南海诸番岭外州郡皆有，然不及昆仑、雅州舶上来者良。此火石之精所结，所产之处必有温泉，泉水亦作硫黄气。以颗块莹净光腻，色黄，嚼之无声者，弥佳。夹土与石者，不堪入药。）

硫黄色黄，其形如石。黄者，土之色。石者土之骨。遇火即焰，其性温热，是禀火土相生之气化。火生于木，故气味酸温，禀火气而温经脉，故主治妇人之阴蚀，及疽痔恶血。禀土石之精，故坚筋骨。阳气长则毛发生，故主头秃。遇火而焰，故能化金银铜铁奇物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慈石
  • 当前页：石硫黄
  • 下一页：阳起石
<<< 返回本书目录
  1. 石硫黄《证类本草》
  2. 石硫磺《本草纲目》图文版
  3. 石硫黄《药笼小品》
  4. 石硫青《本草纲目》完整版
  5. 石硫黄《本草择要纲目》
  6. 石榴根《雷公炮炙论》
  7. 石硫黄《本草择要纲目》
  8. 石榴根【中药大全】
  9. 石硫黄《本草图经》
  10. 石榴根皮【中药大全】
  11. 石硫黄《本草崇原》
  12. 石榴花【中药大全】
  13. 石硫黄《本草乘雅半偈》
  14. 石榴解《医学衷中参西录》
  15. 石硫黄《本草纲目》完整版
  16. 石榴酒【方剂大全】
  17. 石硫赤《本草纲目》图文版
  18. 石榴疽《外科正宗》
  19. 石硫赤《本草纲目》完整版
  20. 石榴疽《医宗金鉴》
  21. 石淋通片【方剂大全】
  22. 石榴疽门主论《疡医大全》
  23. 石淋方《外台秘要》
  24. 石榴壳《雷公炮炙论》
  25. 石淋【方剂主治】
  26. 石榴皮《药笼小品》
  27. 石淋【中药主治】
  28. 石榴皮【中药大全】
  29. 石淋《幼幼新书》
  30. 石榴皮散【方剂大全】
  1. 石硫黄《本草崇原》
  2. 石硫黄《得配本草》
  3. 石硫黄《增广和剂局方药性总论》
  4. 石硫黄《本草从新》
  5. 石硫黄《名医别录》
  6. 石硫黄《本经逢原》
  7. 石硫黄《本草分经》
  8. 石硫黄《本草求真》
  9. 石硫黄《本草分经》
  10. 石硫黄《证类本草》
  11. 石硫黄《本草择要纲目》
  12. 石硫黄《本草蒙筌》
  13. 石硫黄《本草择要纲目》
  14. 石硫黄《本草备要》
  15. 石硫黄《药性切用》
  16. 石硫黄《本草衍义》
  17. 石硫黄《本草乘雅半偈》
  18. 石硫黄《新修本草》
  19. 石硫黄《本草图经》
  20. 石硫黄《本草经集注》
  21. 石硫黄散《备急千金要方》
  22. 石硫黄《药笼小品》
  23. 石硫磺《本草纲目》
  24. 石硫黄《千金翼方》
  25. 石硫磺《冯氏锦囊秘录》
  26. 石硫赤《本草纲目》
  27. 石榴《饮膳正要》
  28. 石流青《名医别录》
  29. 石榴《饮食须知》
  30. 石流青《证类本草》
  31. 石榴《医学入门》


阳起石_《本草崇原》_中医本草_【岐黄之术】

阳起石

阳起石

  • 上一页
  • 目录
  • 相关
  • 下一页

气味咸，微温，无毒。主治崩中漏下，破子脏中血，症瘕结气，寒热腹痛无子，阴痿不起，补不足。

（阳起石乃云母根也。出齐州之齐山，庐山及太山、云山、沂州、琅琊诸山谷。今唯齐州采取，他处不复识之矣。齐州仅一土山，石出其中，彼人谓之阳起山。其山常有暖气，虽盛冬大雪遍境，独此山无积白。盖石气熏蒸使然也。山唯一穴，官司常禁闭，每发冬初，州发丁夫，遣人监取上供，岁月积久，其穴益深， 凿他石得之甚难。以白色明莹，云头雨脚轻松，如野狼牙者为上。黄色者亦重，其上犹带云母者，绝品也。拣择供上，剩余者，州人方货之，不尔，无由得也。置雪中倏然没迹者为真。画纸上于日下扬之飞举者，乃真佳也。）

阳起石者，此山之石，乃阳气之所起也，故大雪遍境，而山无积白。有形之石，阳气所钟，故置之雪中，倏然没迹，扬之日下，自能飞举。主治崩中漏下者，崩漏为阴，今随阳气而上升也。破子脏中血，及症瘕结气者，阳长阴消，阳气透发，则症结破散矣。妇人月事不以时下，则寒热腹痛而无子。阳起石贞下启元，阴中有阳，阴阳和而寒热除，月事调而生息繁矣。男子精虚，则阴痿不起。阳起石助阴中之阳，故治阴痿不起，而补肾精之不足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石硫黄
  • 当前页：阳起石
  • 下一页：雄黄
<<< 返回本书目录
  1. 阳起石《本草纲目》图文版
  2. 阳起石【中药大全】
  3. 阳起石《证类本草》
  4. 阳起石丸【方剂大全】
  5. 阳起石《神农本草经百种录》
  6. 阳起石圆【方剂大全】
  7. 阳起石《本草择要纲目》
  8. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  9. 阳起石《本草择要纲目》
  10. 阳气脱陷《景岳全书》
  11. 阳起石《本草易读》
  12. 阳气脱陷《续名医类案》
  13. 阳起石《本草新编》
  14. 阳气阴气《医学读书记》
  15. 阳起石《本草图经》
  16. 阳强方《古代房中秘方》
  17. 阳起石《本草崇原》
  18. 阳跷《诸脉主病诗》
  19. 阳起石《本草乘雅半偈》
  20. 阳跷脉《奇经八脉考》
  21. 阳起石《本草纲目》完整版
  22. 阳跷脉《圣济总录》
  23. 阳明总要述古《伤寒指掌》
  24. 阳跷脉《针灸聚英》
  25. 阳明中篇《伤寒恒论》
  26. 阳跷脉论《经络汇编》
  27. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  28. 阳跷脉穴歌《金针秘传》
  29. 阳明证臌胀《范中林六经辨证医案》
  30. 阳雀花【中药大全】
  1. 阳起石《本草崇原》
  2. 阳起石《中药学》
  3. 阳起石《增广和剂局方药性总论》
  4. 阳起石《得配本草》
  5. 阳起石《名医别录》
  6. 阳起石《本草从新》
  7. 阳起石《本草分经》
  8. 阳起石《本经逢原》
  9. 阳起石《本草择要纲目》
  10. 阳起石《本草新编》
  11. 阳起石《本草择要纲目》
  12. 阳起石《本草求真》
  13. 阳起石《本草撮要》
  14. 阳起石《证类本草》
  15. 阳起石《药性切用》
  16. 阳起石《医学入门》
  17. 阳起石《本草乘雅半偈》
  18. 阳起石《本草易读》
  19. 阳起石《本草图经》
  20. 阳起石《本草备要》
  21. 阳起石散《儒门事亲》
  22. 阳起石《本草衍义》
  23. 阳起石汤《备急千金要方》
  24. 阳起石《吴普本草》
  25. 阳起石丸《太平惠民和剂局方》
  26. 阳起石《神农本草经百种录》
  27. 阳气《中医名词词典》
  28. 阳起石《新修本草》
  29. 阳气《中医词典》
  30. 阳起石《本草经集注》
  31. 阳气毒盛变阳毒《医学纲目》


雄黄_《本草崇原》_中医本草_【岐黄之术】

雄黄

雄黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平寒，有毒。主治寒热鼠 ，恶疮疽痔，死肌，杀精物恶鬼，邪气百虫毒，胜五兵，炼食之轻身，神仙。

（《别录》云∶雄黄出武都山谷， 煌山之阳。武都氏羌也，是为仇池，后名阶州，地接西戎界。宕昌亦有而稍劣。 煌在凉州西数千里。近来用石门谓之新坑，始兴石黄之好者耳。

阶州又出一种水窟雄黄，生于山岩中有水流处，其色深红而微紫，体极轻虚，功用最胜。抱朴子云∶雄黄当得武都山中出者纯而无杂，形块如丹砂，其赤如鸡冠，光明烨烨者，乃可用。有青黑色而坚者，名熏黄。有形色似真而气臭者，名臭黄，并不入服食，只可疗疮疥。金刚钻生于雄精之中，孕妇佩雄精，能转女成男。）

雄黄色黄质坚，形如丹砂，光明烁烁，乃禀土金之气化，而散阴解毒之药也。水毒上行，则身寒热，而颈鼠 。雄黄禀土气而胜水毒，故能治之。肝血壅滞，则生恶疮而为疽痔，雄黄禀金气而平肝，故能治之。死肌乃肌肤不仁，精物恶鬼乃阴类之邪，雄黄禀火气而光明，故治死肌，杀精物恶鬼。邪气百虫之毒，逢土则解，雄黄色黄，故杀百虫毒。胜五兵者，一如硫黄能化金银铜铁锡也。五兵，五金也。胜五兵，火气盛也。炼而食之，则转刚为柔，金光内藏，故轻身神仙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳起石
  • 当前页：雄黄
  • 下一页：雌黄
<<< 返回本书目录
  1. 雄黄《本草纲目》图文版
  2. 雄黄【中药大全】
  3. 雄黄《证类本草》
  4. 雄黄豆【中药大全】
  5. 雄黄《长沙药解》
  6. 雄黄膏【方剂大全】
  7. 雄黄《药征续编》
  8. 雄黄合剂【方剂大全】
  9. 雄黄《药笼小品》
  10. 雄黄解毒丸【方剂大全】
  11. 雄黄《雷公炮炙论》
  12. 雄黄兰【中药大全】
  13. 雄黄《本草择要纲目》
  14. 雄黄散【方剂大全】
  15. 雄黄《本草易读》
  16. 雄黄麝香散【方剂大全】
  17. 雄黄《本草图经》
  18. 雄黄圣饼子《脾胃论》
  19. 雄黄《本草崇原》
  20. 雄黄圣饼子【方剂大全】
  21. 雄黄《本草乘雅半偈》
  22. 雄黄丸【方剂大全】
  23. 雄黄《本草纲目》完整版
  24. 雄黄消毒膏【方剂大全】
  25. 雄狐屎《本草纲目》完整版
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄蚣膏【方剂大全】
  28. 雄鸡口涎【中药大全】
  29. 雄豆散【方剂大全】
  30. 雄激素《妇产科学》
  1. 雄黄《本草崇原》
  2. 雄黄《中药学》
  3. 雄黄《本草便读》
  4. 雄黄《得配本草》
  5. 雄黄《增广和剂局方药性总论》
  6. 雄黄《本草从新》
  7. 雄黄《名医别录》
  8. 雄黄《本经逢原》
  9. 雄黄《本草分经》
  10. 雄黄《本草求真》
  11. 雄黄《本草择要纲目》
  12. 雄黄《顾松园医镜》
  13. 雄黄《本草撮要》
  14. 雄黄《证类本草》
  15. 雄黄《外科全生集》
  16. 雄黄《医学入门》
  17. 雄黄《药性切用》
  18. 雄黄《冯氏锦囊秘录》
  19. 雄黄《药征续编》
  20. 雄黄《本草易读》
  21. 雄黄《本草乘雅半偈》
  22. 雄黄《本草蒙筌》
  23. 雄黄《本草图经》
  24. 雄黄《本草备要》
  25. 雄黄虫《千金翼方》
  26. 雄黄《汤液本草》
  27. 雄黄虫《新修本草》
  28. 雄黄《本草衍义》
  29. 雄黄虫《证类本草》
  30. 雄黄《吴普本草》
  31. 雄黄虫《名医别录》


雌黄_《本草崇原》_中医本草_【岐黄之术】

雌黄

雌黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛平，有毒。主治恶疮头秃，痂疥，杀毒虫虱，身痒邪气诸毒。炼之久服，轻身，增年不老。

（雌黄与雄黄同产，雄黄生山之阳，雌黄生山之阴，一阴一阳，有似夫妇之道，故曰雌雄。

李时珍曰∶雌黄、雄黄同产，但以山阴山阳受气不同分别，服食家重雄黄，取其得纯阳之精也。雌黄则兼有阴气，故不重。若治病，则二黄之功，亦相仿佛，大要皆取其温中搜肝，杀虫解毒，祛邪焉尔。

愚按∶雄黄、雌黄气味宜同，今雄黄曰苦平，雌黄曰辛平，须知雄黄苦平而兼辛，雌黄辛平而兼苦，气味之同，难以悉举，故彼此稍异，以俟人之推测耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄
  • 当前页：雌黄
  • 下一页：水银
<<< 返回本书目录
  1. 雌黄《本草纲目》图文版
  2. 雌黄【中药大全】
  3. 雌黄《证类本草》
  4. 雌黄丹【方剂大全】
  5. 雌黄《雷公炮炙论》
  6. 雌黄膏【方剂大全】
  7. 雌黄《本草图经》
  8. 雌黄散【方剂大全】
  9. 雌黄《本草崇原》
  10. 雌黄芍药丸【方剂大全】
  11. 雌黄《本草乘雅半偈》
  12. 雌黄涂方【方剂大全】
  13. 雌黄《本草纲目》完整版
  14. 雌黄丸【方剂大全】
  15. 雌二醇总量（TE2）《常用化验值及意义》
  16. 雌鸡方【方剂大全】
  17. 磁石治周痹解《研经言》
  18. 雌鸡面【方剂大全】
  19. 磁石圆【方剂大全】
  20. 雌鸡散【方剂大全】
  21. 磁石饮【方剂大全】
  22. 雌鸡炙【方剂大全】
  23. 磁石引【方剂大全】
  24. 雌激素《妇产科学》
  25. 磁石羊肾粥【方剂大全】
  26. 雌激素不足【疾病症状】
  27. 磁石羊肾丸【方剂大全】
  28. 雌激素类药及抗雌激素类药《药理学》
  29. 磁石丸【方剂大全】
  30. 雌三醇总量（TE3）《常用化验值及意义》
  1. 雌黄《本草崇原》
  2. 雌黄《得配本草》
  3. 雌黄《增广和剂局方药性总论》
  4. 雌黄《本经逢原》
  5. 雌黄《名医别录》
  6. 雌黄《证类本草》
  7. 雌黄《本草乘雅半偈》
  8. 雌黄《医学入门》
  9. 雌黄《本草图经》
  10. 雌黄《本草易读》
  11. 雌黄芍药丸《备急千金要方》
  12. 雌黄《本草蒙筌》
  13. 雌黄丸《博济方》
  14. 雌黄《本草衍义》
  15. 雌鸡馄饨《医学入门》
  16. 雌黄《新修本草》
  17. 雌激素《医院药学》
  18. 雌黄《本草经集注》
  19. 雌激素《生理学》
  20. 雌黄《中医词典》
  21. 雌激素《药理学》
  22. 雌黄《千金翼方》
  23. 雌激素《妇产科学》
  24. 雌黄《雷公炮炙论》
  25. 雌激素类药《药理学》
  26. 雌黄《本草纲目》
  27. 雌三醇总量《常用化验值及意义》
  28. 雌黄《神农本草经》
  29. 雌酮《常用化验值及意义》
  30. 雌二醇总量《常用化验值及意义》
  31. 雌雄《中医词典》


水银_《本草崇原》_中医本草_【岐黄之术】

水银

水银

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛寒，有毒。主治疹 痂疡白秃，杀皮肤中虱，堕胎，除热，伏金银铜锡毒，熔化还复为丹。久服神仙不死。

（水银一名汞，一名灵液，又名 女。古时出符陵平土，产于丹砂中，亦有别出沙地者。

今秦州、商州、道州、邵武军、西羌、南海诸番、岭外州郡皆有。《陈霆墨谈》云∶拂林国当日没之处，地有水银海，周遭四五十里，国人取之近海十里许，掘坑井数十，乃使健夫骏马皆贴金箔行，近海边日照金光晃耀，则水银滚沸，如潮而来，其势若粘裹，其人即回马疾驰，水银随赶。若行缓则人马具扑灭也，人马行速则水银势远力微，遇坑堑而溜积于中，然后取之。又，马齿苋干之十斤，可得水银八两，名曰草汞。）

水银气味辛寒，禀金水之真精，为修炼之丹汞，烧朱则鲜红不渝，烧粉则莹白可爱，犹人身化乳则白，此天地所生之精汁也。主治疹 痂疡白秃者，禀水精之气，能清热而养血也。杀皮肤中虱，堕胎者，禀金精之气，能肃杀而攻伐也，性寒故能除热，汞乃五金之精，故能杀金银铜锡毒。水银出于丹砂之中，而为阳中之阴。若熔化，则还复为丹，而为阴中之阳。一名灵液，又名 女，乃天地所生之精汁，故久服神仙不死。

（凡人误食水银则死。《本经》乃谓∶久服神仙不死者，盖以古之神仙，取铅汞二物，用文武火候炼养久久，而成还丹，服之得以延年不老，指此言耳，非谓水银可以久服也。然其法久已失传，方士窃取其说以惑人，苟有服者，势在必死，载于典籍不一而足，不可以《本经》有是文而误试之。然谓《本经》六字竟是后之方士增加者，恐又不然也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雌黄
  • 当前页：水银
  • 下一页：铁落
<<< 返回本书目录
  1. 水银《本草纲目》图文版
  2. 水银【中药大全】
  3. 水银《证类本草》
  4. 水银扁丸子【方剂大全】
  5. 水银《神农本草经百种录》
  6. 水银扁圆子【方剂大全】
  7. 水银《雷公炮炙论》
  8. 水银粉《本草纲目》完整版
  9. 水银《本草择要纲目》
  10. 水银粉《本草乘雅半偈》
  11. 水银《本草易读》
  12. 水银粉《证类本草》
  13. 水银《本草图经》
  14. 水银粉《本草纲目》图文版
  15. 水银《本草崇原》
  16. 水饮《杂病广要》
  17. 水银《本草乘雅半偈》
  18. 水饮不消《普济方·针灸》
  19. 水银《本草纲目》完整版
  20. 水英《本草纲目》完整版
  21. 水液浑浊《医学读书记》
  22. 水英（芹菜）《本草纲目》完整版
  23. 水样便【疾病症状】
  24. 水游草【中药大全】
  25. 水杨枝叶【中药大全】
  26. 水榆【中药大全】
  27. 水杨酸类中毒【疾病大全】
  28. 水榆果【中药大全】
  29. 水杨酸类《药理学》
  30. 水玉簪【中药大全】
  1. 水银《本草崇原》
  2. 水银《得配本草》
  3. 水银《本草便读》
  4. 水银《本草从新》
  5. 水银《增广和剂局方药性总论》
  6. 水银《本经逢原》
  7. 水银《名医别录》
  8. 水银《本草求真》
  9. 水银《本草分经》
  10. 水银《证类本草》
  11. 水银《本草择要纲目》
  12. 水银《医学入门》
  13. 水银《本草撮要》
  14. 水银《本草易读》
  15. 水银《外科全生集》
  16. 水银《本草备要》
  17. 水银《药性切用》
  18. 水银《本草衍义》
  19. 水银《本草乘雅半偈》
  20. 水银《吴普本草》
  21. 水银《本草图经》
  22. 水银《神农本草经百种录》
  23. 水银扁丸子《太平惠民和剂局方》
  24. 水银《新修本草》
  25. 水银粉《本草纲目》
  26. 水银《本草经集注》
  27. 水银粉《本草衍义》
  28. 水银《玉楸药解》
  29. 水银粉《证类本草》
  30. 水银《千金翼方》
  31. 水银粉《增广和剂局方药性总论》


铁落_《本草崇原》_中医本草_【岐黄之术】

铁落

铁落

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛平，无毒。主治风热恶疮，疡疽，疮痂，疥气在皮肤中。

（铁落是锻铁匠砧上锤锻所落之铁屑。又，生铁打铸有花，如兰如蛾而落地者，俗谓之铁蛾，今烟火家用之。）

铁名黑金，生于西北，五金中之属水者也。禀金气，故治风。禀水气，故治热。恶疮、疡疽疮，热也。痂疥气在皮肤中，风也。以火 转乌之金，而清热毒之疮，故治恶疮、疡疽疮，以皮肤所落之金，而杀皮肤之虫，故治痂疥气在皮肤中。《素问·病能论》有生铁落饮，言其下气疾世。今人以铁锈磨涂疔肿，汤火伤，蜈蚣咬，喜儿疮，重舌脚肿，正治风热恶疮之义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水银
  • 当前页：铁落
  • 下一页：犀角
<<< 返回本书目录
  1. 铁落《本草纲目》图文版
  2. 铁落【中药大全】
  3. 铁落《证类本草》
  4. 铁马鞭【中药大全】
  5. 铁落《本草崇原》
  6. 铁马豆《滇南本草》
  7. 铁落《本草纲目》完整版
  8. 铁马豆【中药大全】
  9. 铁罗伞【中药大全】
  10. 铁蚂蟥【中药大全】
  11. 铁罗汉【中药大全】
  12. 铁牛皮【中药大全】
  13. 铁莲子《滇南本草》
  14. 铁牛钻石【中药大全】
  15. 铁粒染色《常用化验值及意义》
  16. 铁皮石斛【中药大全】
  17. 铁利用性贫血【疾病大全】
  18. 铁破锣【中药大全】
  19. 铁力木【中药大全】
  20. 铁拳头【中药大全】
  21. 铁篱笆【中药大全】
  22. 铁缺乏《儿科学》
  23. 铁篱巴果【中药大全】
  24. 铁扫帚【中药大全】
  25. 铁栏杆【中药大全】
  26. 铁扫竹【中药大全】
  27. 铁筷子【中药大全】
  28. 铁色箭【中药大全】
  29. 铁军汤【方剂大全】
  30. 铁扇散【方剂大全】
  1. 铁落《本草崇原》
  2. 铁落《得配本草》
  3. 铁落《本草便读》
  4. 铁落《本经逢原》
  5. 铁落《增广和剂局方药性总论》
  6. 铁落《证类本草》
  7. 铁落《名医别录》
  8. 铁落《新修本草》
  9. 铁落《本草害利》
  10. 铁落《玉楸药解》
  11. 铁落《药性切用》
  12. 铁落《千金翼方》
  13. 铁马豆《滇南本草》
  14. 铁落《本草纲目》
  15. 铁缺乏《儿科学》
  16. 铁硫蛋白《生物化学与分子生物学》
  17. 铁痧《中医词典》
  18. 铁莲子《滇南本草》
  19. 铁失（?-1323年）《中医词典》
  20. 铁粒染色《常用化验值及意义》
  21. 铁刷汤《太平惠民和剂局方》
  22. 铁矿《本草衍义》
  23. 铁刷汤《太平惠民和剂局方》
  24. 铁锯《得配本草》
  25. 铁瓮申先生交感丹《洪氏集验方》
  26. 铁精汤《备急千金要方》
  27. 铁瓮先生琼玉膏《饮膳正要》
  28. 铁精《名医别录》
  29. 铁苋菜《中药学》
  30. 铁精《增广和剂局方药性总论》
  31. 铁线《证类本草》


犀角_《本草崇原》_中医本草_【岐黄之术】

犀角

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦酸咸寒，无毒。主治百毒蛊疰，邪鬼瘴气，杀钩吻鸩羽蛇毒，除邪，不迷惑魇寐，久服轻身。

（犀出滇南、交趾、南番诸处，有山犀、水犀、兕犀三种。山犀，兕犀居山林，人多得之，水犀出入水中，最为难得。形俱似水牛黑色，猪首大腹，脚似象，有三蹄，舌上有刺，好食荆棘，皮上每一孔生三毛，额上有两角，有正中生一角者，名独角犀。有额上生两角而短，鼻上生一角独长者。有角生白缕一条，直上至端，能出气通天，夜露不濡，名通天犀者，以之入药更为神验。又有辟寒犀，冬月暖气袭人。有辟暑犀，夏月能清暑气。有分水犀，衔之入水，水开三尺。有辟尘犀，为簪为带，尘不近身。有蠲忿犀，令人佩之，蠲去忿怒，此皆希世之珍。犀角错屑，以薄纸裹置怀中，蒸燥，乘热捣之，应手如粉，故《归田录》云∶翡翠屑，金人气，粉犀是也。）

犀色黑而形似猪，水之畜也。依木而栖，足三趾，一孔三毛，禀木气也。生于南粤，禀火气也。犀禀水木火相生之气化，故其角苦酸咸寒。犀为灵异之兽，角具阳刚之体，故主治百毒蛊疰邪鬼瘴气，如温峤燃犀，照见水中怪异之物是也。犀食荆棘，不避毒草，故杀钩吻之草毒。钩吻，毒草也，食之令人断肠。又曰鸩羽蛇毒，言不但杀钩吻之草毒，而鸩鸟蛇毒亦能杀也。犀禀水火之精，故除邪，不迷惑魇寐。久服水火相济，故轻身。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁落
  • 当前页：犀角
  • 下一页：羚羊角
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《本草崇原》
  2. 犀角《本草思辨录》
  3. 犀角《本草便读》
  4. 犀角《中药学》
  5. 犀角《本草经解》
  6. 犀角《本草从新》
  7. 犀角《增广和剂局方药性总论》
  8. 犀角《本经逢原》
  9. 犀角《名医别录》
  10. 犀角《本草新编》
  11. 犀角《本草分经》
  12. 犀角《本草求真》
  13. 犀角《本草分经》
  14. 犀角《顾松园医镜》
  15. 犀角《本草分经》
  16. 犀角《证类本草》
  17. 犀角《本草择要纲目》
  18. 犀角《医学入门》
  19. 犀角《本草害利》
  20. 犀角《冯氏锦囊秘录》
  21. 犀角《本草害利》
  22. 犀角《本草易读》
  23. 犀角《本草撮要》
  24. 犀角《本草蒙筌》
  25. 犀角《药性切用》
  26. 犀角《本草备要》
  27. 犀角《药鉴》
  28. 犀角《汤液本草》
  29. 犀角《本草乘雅半偈》
  30. 犀角《本草衍义》
  31. 犀角《本草图经》


羚羊角_《本草崇原》_中医本草_【岐黄之术】

羚羊角

羚羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

气味咸寒，无毒。主明目益气，起阴，主恶血注下，辟蛊毒恶鬼不祥，常不魇寐。

（羚，古字作 ，今字作羚，俗写从省笔也。羚羊出建平、宜都、梁州、真州、洋州、商洛诸蛮山中，及秦陇西域皆有，其形似羊而大青色，夜宿独栖，以角挂树，身不着地，为防鸷兽之患，可谓灵矣。故字从鹿从灵，省文作 。性慈不喜争斗，虽有伪斗，亦往解散。其角长尺余，有节特起环绕，如人手指握痕，得二十四节者尤有神力。两角者多。一角者更胜，角内有天生木胎。西域有金刚石，状如紫石英，百炼不消，金铁莫能击，唯绵裹羚羊角扣之，则自然冰泮。又，貘骨奸僧伪充佛牙，他物亦不能破，用此角击之亦碎，皆性相畏耳。）

羚羊角气味咸寒，禀水气也。角心木胎，禀木气也。禀水气而资养肝木，故主明目。先天之气，发原于水中，从阴出阳。羟羊角禀水精之气，故能益肾气而起阴。肝气不能上升，则恶血下注。羟羊角禀木气而助肝，故去恶血注下。羚羊乃神灵解结之兽，角有二十四节，以应天之二十四气，故辟蛊毒恶鬼不祥，而常不魇寐也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：羚羊角
  • 下一页：皮
<<< 返回本书目录
  1. 羚羊角《证类本草》
  2. 羚羊角【中药大全】
  3. 羚羊角《雷公炮炙论》
  4. 羚羊角豉汤【方剂大全】
  5. 羚羊角《本草择要纲目》
  6. 羚羊角煎【方剂大全】
  7. 羚羊角《本草易读》
  8. 羚羊角胶囊【方剂大全】
  9. 羚羊角《本草新编》
  10. 羚羊角解《医学衷中参西录》
  11. 羚羊角《本草图经》
  12. 羚羊角散《汤头歌诀》
  13. 羚羊角《本草经解》
  14. 羚羊角散【方剂大全】
  15. 羚羊角《本草崇原》
  16. 羚羊角升麻汤【方剂大全】
  17. 羚羊角《本草乘雅半偈》
  18. 羚羊角汤【方剂大全】
  19. 羚羊角《本草纲目》完整版
  20. 羚羊角丸【方剂大全】
  21. 羚羊黑膏汤【方剂大全】
  22. 羚羊角饮【方剂大全】
  23. 羚羊肺《本草纲目》完整版
  24. 羚羊角饮子【方剂大全】
  25. 羚羊胆《本草纲目》完整版
  26. 羚羊解毒汤【方剂大全】
  27. 羚羊补肝散【方剂大全】
  28. 羚羊菊花饮【方剂大全】
  29. 羚羊鼻《本草纲目》完整版
  30. 羚羊明目丸【方剂大全】
  1. 羚羊角《本草崇原》
  2. 羚羊角《中药学》
  3. 羚羊角《本草便读》
  4. 羚羊角《本草从新》
  5. 羚羊角《本草经解》
  6. 羚羊角《本草新编》
  7. 羚羊角《增广和剂局方药性总论》
  8. 羚羊角《本草求真》
  9. 羚羊角《本草分经》
  10. 羚羊角《顾松园医镜》
  11. 羚羊角《本草分经》
  12. 羚羊角《证类本草》
  13. 羚羊角《本草分经》
  14. 羚羊角《医学入门》
  15. 羚羊角《本草择要纲目》
  16. 羚羊角《冯氏锦囊秘录》
  17. 羚羊角《本草害利》
  18. 羚羊角《本草易读》
  19. 羚羊角《本草撮要》
  20. 羚羊角《本草蒙筌》
  21. 羚羊角《药性切用》
  22. 羚羊角《本草备要》
  23. 羚羊角《本草乘雅半偈》
  24. 羚羊角《本草衍义》
  25. 羚羊角《本草图经》
  26. 羚羊角《新修本草》
  27. 羚羊角解《医学衷中参西录》
  28. 羚羊角《本草经集注》
  29. 羚羊角散《备急千金要方》
  30. 羚羊角《玉楸药解》
  31. 羚羊角散《妇人大全良方》


皮_《本草崇原》_中医本草_【岐黄之术】

皮

皮

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。主治五痔，阴蚀，下血赤白五色，血汁不止，阴肿，痛引腰背。

（ 处处山野中时有，俗名刺鼠。头嘴足爪俱似鼠，刺毛所豪猪，见人则卷缩，形如芡房及栗房，攒毛外刺，溺之即开。陶弘景曰∶其脂烊铁中，入少水银则柔如铅锡。愚按∶猥脂柔铁，即羚羊角碎金刚石之义。）

形同鼠，毛刺若针，乃禀金水所生之兽，故能益肠解毒，清热平肝。主治五痔，益肠也。

治阴蚀，解毒也。治下血赤白五色，血汁不止，清热也。治阴肿痛引腰背，平肝也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角
  • 当前页：皮
  • 下一页：鳖甲
<<< 返回本书目录
  1. 皮《药征续编》
  2. 皮瓣移植《外科学总论》
  3. 皮《经络考》
  4. 皮薄浆嫩《痘疹心法要诀》
  5. 皮《本草易读》
  6. 皮薄浆嫩《医宗金鉴》
  7. 皮《本草新编》
  8. 皮痹《圣济总录》
  9. 皮《本草崇原》
  10. 皮痹【疾病大全】
  11. 霹水草【中药大全】
  12. 皮部论《素问悬解》
  13. 霹雳砧《本草纲目》完整版
  14. 皮部论篇《冯氏锦囊秘录》
  15. 霹雳汤《伤寒指掌》
  16. 皮部论篇《黄帝内经·素问》
  17. 霹雳汤《扁鹊心书》
  18. 皮部论篇《疡医大全》
  19. 霹雳散【方剂大全】
  20. 皮层性多汗症【疾病大全】
  21. 劈离式和活体供肝获取原则《临床肝移植》
  22. 皮袋香【中药大全】
  23. 砒枣散【方剂大全】
  24. 皮袋香根【中药大全】
  25. 砒油【方剂大全】
  26. 皮窦道【疾病症状】
  27. 砒霜切不可用入药《医门补要》
  28. 皮翻证《医宗金鉴》
  29. 砒霜累疮《外科启玄》
  30. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  1. 皮《本草崇原》
  2. 皮《本草从新》
  3. 皮《增广和剂局方药性总论》
  4. 皮《本经逢原》
  5. 皮《名医别录》
  6. 皮《本草新编》
  7. 皮《本草撮要》
  8. 皮《医述》
  9. 皮《药性切用》
  10. 皮《经络考》
  11. 皮《药征续编》
  12. 皮《本草易读》
  13. 皮（骨盾）（tū，突）《中医词典》
  14. 皮《本草蒙筌》
  15. 皮罢《中医词典》
  16. 皮《本草备要》
  17. 皮罢（肝记）《手穴手纹诊治》
  18. 皮《本草衍义》
  19. 皮瓣的定义《外科学总论》
  20. 皮《新修本草》
  21. 皮瓣的设计《外科学总论》
  22. 皮《本草经集注》
  23. 皮薄浆嫩《医宗金鉴》
  24. 皮《饮膳正要》
  25. 皮薄浆嫩《痘疹心法要诀》
  26. 皮《千金翼方》
  27. 皮痹《中医名词词典》
  28. 霹雳砧《本经逢原》
  29. 皮痹《圣济总录》
  30. 霹雳针《证类本草》
  31. 皮痹《中医词典》


鳖甲_《本草崇原》_中医本草_【岐黄之术】

鳖甲

鳖甲

  • 上一页
  • 目录
  • 相关
  • 下一页

气味咸平，无毒。主治心腹症瘕，坚积寒热，去痞疾，息肉，阴蚀，痔核，恶肉。

（鳖，水中介虫也，江河池泽处处有之。水居陆生，穹脊连胁，与龟同类。夏日孚乳，其抱以影。《埤雅》云∶卵生思抱，其状随日影而转，在水中上必有浮沫，名鳖津，人以此取之。《淮南子》曰∶鳖无耳，以目听，名曰神守。陆佃云∶鱼满三千六百，则蛟龙引之而飞，纳鳖守之则免，故一名神守。管子云∶鳖畏蚊，生鳖遇蚊叮则死，老鳖得蚊煮而烂。熏蚊者，复用鳖甲，物性相报复，如是异哉。甲以九肋者为胜，入药以醋炙黄用。）

鳖生池泽，随日影而转，在水中必有津沫上浮，盖禀少阴水气，而上通于君火之日。又，甲介属金，性主攻利，气味咸平，禀水气也。主治心腹症瘕，坚积寒热者，言心腹之内，血气不和，则为症为瘕，内坚积而身寒热。鳖禀少阴之气，上通君火之神，神气内藏，故治在内之症瘕坚积。又曰∶去痞疾者，言症瘕坚积，身发寒热。若痞疾，则身无热寒，而鳖甲亦能去也。夫心腹痞积，病藏于内。若息肉，阴蚀，痔核，恶肉，则病见于外。鳖甲属金，金主攻利，故在外之恶肉阴痔，亦能去也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮
  • 当前页：鳖甲
  • 下一页：蟹
<<< 返回本书目录
  1. 鳖甲《证类本草》
  2. 鳖甲【中药大全】
  3. 鳖甲《长沙药解》
  4. 鳖甲【方剂大全】
  5. 鳖甲《雷公炮炙论》
  6. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  7. 鳖甲《本草择要纲目》
  8. 鳖甲、牡蛎《本草思辨录》
  9. 鳖甲《本草易读》
  10. 鳖甲白术散【方剂大全】
  11. 鳖甲《本草新编》
  12. 鳖甲柴胡汤【方剂大全】
  13. 鳖甲《本草经解》
  14. 鳖甲常山酒【方剂大全】
  15. 鳖甲《本草崇原》
  16. 鳖甲大黄丸【方剂大全】
  17. 鳖甲《本草乘雅半偈》
  18. 鳖甲当归散【方剂大全】
  19. 鳖甲《本草纲目》完整版
  20. 鳖甲导经丸【方剂大全】
  21. 鳖灰散【方剂大全】
  22. 鳖甲地黄汤【方剂大全】
  23. 鳖胆【中药大全】
  24. 鳖甲干漆散【方剂大全】
  25. 鳖《本草纲目》图文版
  26. 鳖甲黄连丸【方剂大全】
  27. 鳖《食物疗法》
  28. 鳖甲煎【方剂大全】
  29. 鳖《本草纲目》完整版
  30. 鳖甲煎丸【方剂大全】
  1. 鳖甲《本草崇原》
  2. 鳖甲《得配本草》
  3. 鳖甲《本草便读》
  4. 鳖甲《本草从新》
  5. 鳖甲《本草经解》
  6. 鳖甲《本经逢原》
  7. 鳖甲《增广和剂局方药性总论》
  8. 鳖甲《本草新编》
  9. 鳖甲《名医别录》
  10. 鳖甲《本草求真》
  11. 鳖甲《本草分经》
  12. 鳖甲《顾松园医镜》
  13. 鳖甲《本草择要纲目》
  14. 鳖甲《证类本草》
  15. 鳖甲《本草害利》
  16. 鳖甲《医学入门》
  17. 鳖甲《本草撮要》
  18. 鳖甲《冯氏锦囊秘录》
  19. 鳖甲《药性切用》
  20. 鳖甲《本草易读》
  21. 鳖甲《本草乘雅半偈》
  22. 鳖甲《本草蒙筌》
  23. 鳖甲（鳖甲胶）《中药学》
  24. 鳖甲《本草备要》
  25. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  26. 鳖甲《汤液本草》
  27. 鳖甲、牡蛎《本草思辨录》
  28. 鳖甲《本草衍义》
  29. 鳖甲地黄汤《冯氏锦囊秘录》
  30. 鳖甲《新修本草》
  31. 鳖甲煎《妇人大全良方》


蟹_《本草崇原》_中医本草_【岐黄之术】

蟹

蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

气味咸寒，有小毒。主治胸中邪气热结痛， 辟面肿，能败漆，烧之致鼠。

（蟹，山东、淮阳、江浙、闽广近海诸处及水乡多有之。有螃蟹、郭索、横行、介士、无肠、公子诸名。雄者脐长，雌者脐圆，腹中之黄，应月盈亏，其性多躁，引声 沫，至死乃已霜降前食物，故有毒，霜降后可食。）

今人以蟹为肴馔，未尝以之治病，唯面有漆疮，多用蟹黄敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲
  • 当前页：蟹
  • 下一页：蟹壳（附）
<<< 返回本书目录
  1. 蟹《本草纲目》图文版
  2. 蟹【中药大全】
  3. 蟹《证类本草》
  4. 蟹睛横出《目经大成》
  5. 蟹《食物疗法》
  6. 蟹睛疼痛《银海精微》
  7. 蟹《滇南本草》
  8. 蟹睛疼痛歌《眼科心法要诀》
  9. 蟹《本草易读》
  10. 蟹睛疼痛歌《医宗金鉴》
  11. 蟹《本草崇原》
  12. 蟹睛疼痛外障《秘传眼科龙木论》
  13. 蟹《本草纲目》完整版
  14. 蟹睛症《中医眼科学》
  15. 燮理汤【方剂大全】
  16. 蟹壳《本草纲目》完整版
  17. 燮理汤《医学衷中参西录》
  18. 蟹壳《本草崇原》
  19. 獬豸汤【方剂大全】
  20. 蟹壳【中药大全】
  21. 薤叶膏【方剂大全】
  22. 蟹目《圣济总录》
  23. 薤叶【中药大全】
  24. 蟹爪《本草纲目》完整版
  25. 薤白粥【方剂大全】
  26. 蟹爪《痘疹心法要诀》
  27. 薤白汤【方剂大全】
  28. 蟹爪《医宗金鉴》
  29. 薤白散【方剂大全】
  30. 蟹爪【中药大全】
  1. 蟹《本草崇原》
  2. 蟹《本草从新》
  3. 蟹《本草便读》
  4. 蟹《本经逢原》
  5. 蟹《名医别录》
  6. 蟹《顾松园医镜》
  7. 蟹《本草分经》
  8. 蟹《证类本草》
  9. 蟹《本草撮要》
  10. 蟹《医学入门》
  11. 蟹《滇南本草》
  12. 蟹《本草易读》
  13. 蟹（《神农本草经》）《中医饮食营养学》
  14. 蟹《本草备要》
  15. 蟹膏投漆中化为水《证类本草》
  16. 蟹《本草衍义》
  17. 蟹睛《中医名词词典》
  18. 蟹《食疗本草》
  19. 蟹睛《中医词典》
  20. 蟹《新修本草》
  21. 蟹睛横出《中医词典》
  22. 蟹《本草经集注》
  23. 蟹睛横出《目经大成》
  24. 蟹《饮膳正要》
  25. 蟹睛疼痛《银海精微》
  26. 蟹《食物疗法》
  27. 蟹睛疼痛歌《眼科心法要诀》
  28. 蟹《千金翼方》
  29. 蟹睛疼痛歌《医宗金鉴》
  30. 蟹《雷公炮制药性解》
  31. 蟹睛疼痛外障《中医词典》


蟹壳（附）_《本草崇原》_中医本草_【岐黄之术】

蟹壳（附）
在线购买《本草崇原》正版书籍

蟹壳（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

烧存性，蜜调，涂冻疮及蜂虿伤，酒服治妇人儿枕痛，及血崩，腹痛，消积。（《本草纲目》附。）

今外科多用蟹壳，捣细筛末，为铁箍败毒散。大抵蟹壳为攻毒散风，消积行瘀之用。学者以意会之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟹
  • 当前页：蟹壳（附）
  • 下一页：蚱蝉
<<< 返回本书目录
  1. 蟹壳《本草崇原》
  2. 蟹壳【中药大全】
  3. 蟹壳《本草纲目》完整版
  4. 蟹目《圣济总录》
  5. 蟹睛症《中医眼科学》
  6. 蟹爪《本草纲目》完整版
  7. 蟹睛疼痛外障《秘传眼科龙木论》
  8. 蟹爪《痘疹心法要诀》
  9. 蟹睛疼痛歌《医宗金鉴》
  10. 蟹爪《医宗金鉴》
  11. 蟹睛疼痛歌《眼科心法要诀》
  12. 蟹爪【中药大全】
  13. 蟹睛疼痛《银海精微》
  14. 蟹爪兰【中药大全】
  15. 蟹睛横出《目经大成》
  16. 蟹子瘟《松峰说疫》
  17. 蟹【中药大全】
  18. 心《古今医彻》
  19. 蟹《本草纲目》图文版
  20. 心《顾松园医镜》
  21. 蟹《证类本草》
  22. 心《养生导引秘籍》
  23. 蟹《食物疗法》
  24. 心《证治准绳·幼科》
  25. 蟹《滇南本草》
  26. 心，腹痛门《万氏秘传片玉心书》
  27. 蟹《本草易读》
  28. 心、肺、脑复苏《急诊医学》
  29. 蟹《本草崇原》
  30. 心、脑、肠的缺血/再灌注损伤《病理生理学》
  1. 蟹壳《本草崇原》
  2. 蟹睛症《中医眼科学》
  3. 蟹目《圣济总录》
  4. 蟹睛翳《中医词典》
  5. 蟹目《中医词典》
  6. 蟹睛疼痛外障《秘传眼科龙木论》
  7. 蟹眼睛疼《明目至宝》
  8. 蟹睛疼痛外障《中医词典》
  9. 蟹爪《医宗金鉴》
  10. 蟹睛疼痛歌《医宗金鉴》
  11. 蟹爪《痘疹心法要诀》
  12. 蟹睛疼痛歌《眼科心法要诀》
  13. 蟹爪汤《备急千金要方》
  14. 蟹睛疼痛《银海精微》
  15. 蟹珠《中医词典》
  16. 蟹睛横出《目经大成》
  17. 蟹子瘟《松峰说疫》
  18. 蟹睛横出《中医词典》
  19. 心《经络全书》
  20. 蟹睛《中医词典》
  21. 心《中医名词词典》
  22. 蟹睛《中医名词词典》
  23. 心《中医词典》
  24. 蟹膏投漆中化为水《证类本草》
  25. 心《疡医大全》
  26. 蟹（《神农本草经》）《中医饮食营养学》
  27. 心《证治准绳·幼科》
  28. 蟹《滇南本草》
  29. 心《普济方·针灸》
  30. 蟹《本草撮要》
  31. 心《顾松园医镜》


蚱蝉_《本草崇原》_中医本草_【岐黄之术】

蚱蝉

蚱蝉

  • 上一页
  • 目录
  • 相关
  • 下一页

气味咸甘寒，无毒。主治小儿惊痫，夜啼，癫病寒热。

（蝉者总名也，其类不一。二三月即先鸣，小而色黑者，名 母，今浙人谓之蛮虫。五月始鸣，大而色黑者，马蜩也。《毛诗》∶五月鸣蜩。《月令》∶仲夏之月，蝉始鸣即是。此种今浙人谓之老蝉，土音讹为老潜，又谓之蚕蝶。《本经》所谓蚱蝉者，正此蝉也。今时药中所用蝉蜕亦是此蝉之蜕。其头上有花冠者，曰冠蝉，又曰蜩螗。《毛诗》∶如蜩如螗是也。

小而色青绿者，曰茅蜩，又曰茅 ，今浙中谓之蜘 。秋月始鸣，小而色青紫者，曰蟪蛄。

《庄子》∶蟪蛄，不知春秋者是也。未立秋以前喑而不鸣，先谓之哑蝉，又曰喑蝉。入秋而鸣，时天候渐寒，故又谓之寒蝉，又曰寒蜩，又曰寒 。《月令》∶孟秋之月，寒蝉鸣，即是此种。其余颜色少异，音声略殊，尚有多名，形皆相似。方首广额，两翼六足，升高而鸣，鸣不以口而以胁，吸风饮露，溺而不粪，三十日而死，古时用蝉身，今时只用蝉蜕，不复用身。）

蝉感秋气而生，应月周而去，禀金水之气化也。金能制风，水能清热，故主治小儿惊痫。

昼鸣夜息，故止小儿夜啼。水火不交，则癫病寒热。蝉禀金水之精，能启下焦之水气，上合心包，故治癫病寒热。

（蚱蝉生于夏月，寒蝉生于秋时，今概谓蝉感秋气而生，禀金水之气者，恐未是缪。仲醇曰∶蚱蝉禀水土之精，风露之气化而成形。其鸣清响，能发音声。其体轻浮，能出疮疹。其味甘寒，能除风热。其性善蜕，能脱翳障，及女子生子不下。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟹壳（附）
  • 当前页：蚱蝉
  • 下一页：蝉蜕（附）
<<< 返回本书目录
  1. 蚱蝉《本草纲目》图文版
  2. 蚱蝉【中药大全】
  3. 蚱蝉《神农本草经百种录》
  4. 蚱蝉散【方剂大全】
  5. 蚱蝉《本草崇原》
  6. 蚱蝉汤【方剂大全】
  7. 蚱蝉《本草乘雅半偈》
  8. 蚱蜢【中药大全】
  9. 蚱蝉《本草纲目》完整版
  10. 鮓答《本草纲目》图文版
  11. 蚱（音笮又音侧）蝉《证类本草》
  12. 斋说《寿世青编》
  13. 痄腮树【中药大全】
  14. 摘平脉三不治症论《三指禅》
  15. 痄腮【中药主治】
  16. 摘陶氏七法《伤寒括要》
  17. 痄腮《中医儿科学》
  18. 摘要《经验麻科》
  19. 痄腮《圆运动的古中医学》
  20. 翟平薯蓣丸【方剂大全】
  21. 痄腮《医宗金鉴》
  22. 翟竹亭先生传《湖岳村叟医案》
  23. 炸腰果【中药大全】
  24. 窄叶大戟【中药大全】
  25. 炸核桃仁猪腰《保健药膳》
  26. 窄叶南蛇藤【中药大全】
  27. 柞叶汤【方剂大全】
  28. 窄叶飘带草【中药大全】
  29. 柞树叶（图）【中药大全】
  30. 窄叶鼠李【中药大全】
  1. 蚱蝉《本草崇原》
  2. 蚱蝉《本经逢原》
  3. 蚱蝉《名医别录》
  4. 蚱蝉《冯氏锦囊秘录》
  5. 蚱蝉《本草乘雅半偈》
  6. 蚱蝉《本草蒙筌》
  7. 蚱蝉蝉花《增广和剂局方药性总论》
  8. 蚱蝉《本草衍义》
  9. 蚱蜢《证类本草》
  10. 蚱蝉《神农本草经百种录》
  11. 鲊答《本草纲目》
  12. 蚱蝉《新修本草》
  13. 斋说《寿世青编》
  14. 蚱蝉《本草经集注》
  15. 摘平脉三不治症论《三指禅》
  16. 蚱蝉《千金翼方》
  17. 摘陶氏七法《伤寒括要》
  18. 蚱蝉《本草纲目》
  19. 摘星换斗《中医词典》
  20. 蚱（音笮又音侧）蝉《证类本草》
  21. 摘要《临床激光治疗学》
  22. 痄腮《中医儿科学》
  23. 摘要《经验麻科》
  24. 痄腮《医宗金鉴》
  25. 翟良《中医词典》
  26. 痄腮《中医词典》
  27. 窄阴方《古代房中秘方》
  28. 痄腮《圆运动的古中医学》
  29. 瘵《中医词典》
  30. 痄腮《中医名词词典》
  31. 瘵骨蒸热《女科证治准绳》


蝉蜕（附）_《本草崇原》_中医本草_【岐黄之术】

蝉蜕（附）
在线购买《本草崇原》正版书籍

蝉蜕（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味咸甘寒，无毒。主治小儿惊痫，妇人生子不下。烧灰水服，治久痢。（《别录》附。）

（李时珍曰∶凡用蜕壳，沸汤洗去泥土、翅足，浆水洗过晒干用。）

古人用身，后人用蜕。蜕者，褪脱之义。故眼膜翳障，痘 不起，皮肤隐疹，一切风热之证，取而用之。学人知蝉性之本原，则知蝉蜕之治疗矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚱蝉
  • 当前页：蝉蜕（附）
  • 下一页：白僵蚕
<<< 返回本书目录
  1. 蝉蜕《本草纲目》图文版
  2. 蝉蜕【中药大全】
  3. 蝉蜕《药笼小品》
  4. 蝉蜕饼子【方剂大全】
  5. 蝉蜕《药鉴》
  6. 蝉蜕钓藤饮【方剂大全】
  7. 蝉蜕《本草择要纲目》
  8. 蝉蜕膏【方剂大全】
  9. 蝉蜕《本草易读》
  10. 蝉蜕解《医学衷中参西录》
  11. 蝉蜕《本草新编》
  12. 蝉蜕散《小儿药证直诀》
  13. 蝉蜕《本草崇原》
  14. 蝉蜕散【方剂大全】
  15. 蝉蜕《本草纲目》完整版
  16. 蝉蜕丸【方剂大全】
  17. 蝉退饮【方剂大全】
  18. 蝉蜕饮【方剂大全】
  19. 蝉退散【方剂大全】
  20. 蝉蜕饮子【方剂大全】
  21. 蝉退膏【方剂大全】
  22. 蝉蜕猪肝散【方剂大全】
  23. 蝉退甘草汤【方剂大全】
  24. 蝉蝎散【方剂大全】
  25. 蝉声《盘珠集胎产症治》
  26. 蝉衣酒治破伤风之来历《余无言医案》
  27. 蝉砂丸【方剂大全】
  28. 蝉翼散【方剂大全】
  29. 蝉青煮肝散【方剂大全】
  30. 蝉翼藤【中药大全】
  1. 蝉蜕《本草崇原》
  2. 蝉蜕《药鉴》
  3. 蝉蜕解《医学衷中参西录》
  4. 蝉蜕《药性切用》
  5. 蝉蜕散《小儿药证直诀》
  6. 蝉蜕《本草撮要》
  7. 蝉蜕散《博济方》
  8. 蝉蜕《本草择要纲目》
  9. 蝉衣酒治破伤风之来历《余无言医案》
  10. 蝉蜕《本草分经》
  11. 蟾蜍《本草纲目》
  12. 蝉蜕《中药学》
  13. 蟾蜍《药笼小品》
  14. 蝉蜕《得配本草》
  15. 蟾蜍《本草备要》
  16. 蝉蜕《本草从新》
  17. 蟾蜍《本草蒙筌》
  18. 蝉蜕《本经逢原》
  19. 蟾蜍《本草易读》
  20. 蝉蜕《本草新编》
  21. 蟾蜍《冯氏锦囊秘录》
  22. 蝉蜕《本草求真》
  23. 蟾蜍《本经逢原》
  24. 蝉蜕《医学入门》
  25. 蟾蜍《本草从新》
  26. 蝉蜕《本草易读》
  27. 蟾蜍《得配本草》
  28. 蝉蜕《本草备要》
  29. 蟾蜍《本草分经》
  30. 蝉蜕《汤液本草》
  31. 蟾蜍《本草择要纲目》


白僵蚕_《本草崇原》_中医本草_【岐黄之术】

白僵蚕

白僵蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

气味咸辛平，无毒。主治小儿惊痫夜啼，去三虫，灭黑 ，令人面色好，男子阴痒病。

（蚕处处可育，而江浙尤多，蚕病风死，其色不变，故名白僵，僵者死而不朽之谓。

《乘雅》云∶今市肆多用中温死蚕，以锻石淹拌，令白服之，为害最深。若痘疹，必燥裂黑不可不慎也。）

僵蚕色白体坚，气味咸辛，禀金水之精也。东方肝木，其病发惊骇，金能平木，故主治小天运环转，则昼开夜合，故止小儿夜啼。金主肃杀，故去三虫。水气主灭黑 而令人面色好。金能制风，咸能杀痒，故治男子阴痒之病蝉蜕、僵蚕，皆禀金水之精，故《本经》主治大体相同。但蝉饮而不食，溺而不粪。蚕食而不饮，粪而不溺，何以相同。《经》云∶饮入于胃，上归于肺。谷入于胃，乃传之肺。是饮是食虽殊，皆由肺气之通调；则溺粪虽异，皆禀肺气以传化矣。又，凡色白而禀金气之品，皆不宜火炒。僵蚕具坚金之体，故能祛风攻毒。若以火炒，则金体消败，何能奏功。后人不体物理，不察物性，而妄加炮制者，不独一僵蚕已也。如桑皮炒黄，麻黄炒黑，杏仁、蒺藜皆用火炒。诸如此类，不能尽述，皆由不知药性之原，狃于习俗之所致耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉蜕（附）
  • 当前页：白僵蚕
  • 下一页：原蚕砂（附）
<<< 返回本书目录
  1. 白僵蚕《证类本草》
  2. 白僵蚕【中药大全】
  3. 白僵蚕《神农本草经百种录》
  4. 白僵蚕丹【方剂大全】
  5. 白僵蚕《雷公炮炙论》
  6. 白僵蚕膏【方剂大全】
  7. 白僵蚕《本草易读》
  8. 白僵蚕散【方剂大全】
  9. 白僵蚕《本草思辨录》
  10. 白僵蚕丸【方剂大全】
  11. 白僵蚕《本草崇原》
  12. 白僵死瘁死《洗冤集录》
  13. 白僵蚕《本草乘雅半偈》
  14. 白降丹【中药大全】
  15. 白姜散【方剂大全】
  16. 白降丹【方剂大全】
  17. 白甲【疾病症状】
  18. 白降雪散【方剂大全】
  19. 白鲫鱼膏【方剂大全】
  20. 白胶《本草乘雅半偈》
  21. 白暨豚【中药大全】
  22. 白胶《本草经解》
  23. 白蒺藜丸【方剂大全】
  24. 白胶《神农本草经百种录》
  25. 白蒺藜汤【方剂大全】
  26. 白胶《证类本草》
  27. 白蒺藜散【方剂大全】
  28. 白胶煎【方剂大全】
  29. 白蒺藜《本草经解》
  30. 白胶散【方剂大全】
  1. 白僵蚕《本草崇原》
  2. 白僵蚕《本草思辨录》
  3. 白僵蚕《增广和剂局方药性总论》
  4. 白僵蚕《得配本草》
  5. 白僵蚕《名医别录》
  6. 白僵蚕《本草从新》
  7. 白僵蚕《本草撮要》
  8. 白僵蚕《本经逢原》
  9. 白僵蚕《药性切用》
  10. 白僵蚕《顾松园医镜》
  11. 白僵蚕《珍珠囊补遗药性赋》
  12. 白僵蚕《证类本草》
  13. 白僵蚕《本草乘雅半偈》
  14. 白僵蚕《冯氏锦囊秘录》
  15. 白僵蚕散《妇人大全良方》
  16. 白僵蚕《本草易读》
  17. 白僵死瘁死《洗冤集录》
  18. 白僵蚕《本草蒙筌》
  19. 白胶《神农本草经》
  20. 白僵蚕《汤液本草》
  21. 白胶《千金翼方》
  22. 白僵蚕《本草衍义》
  23. 白胶《本草经集注》
  24. 白僵蚕《神农本草经百种录》
  25. 白胶《新修本草》
  26. 白僵蚕《新修本草》
  27. 白胶《神农本草经百种录》
  28. 白僵蚕《本草经集注》
  29. 白胶《冯氏锦囊秘录》
  30. 白僵蚕《千金翼方》
  31. 白胶《证类本草》


原蚕砂（附）_《本草崇原》_中医本草_【岐黄之术】

原蚕砂（附）
在线购买《本草崇原》正版书籍

原蚕砂（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘辛温，无毒。主治肠鸣，热中消渴，风痹，隐疹。（《别录》附。）

（原蚕，晚蚕之母蚕也，故名原蚕，在头蚕之前先养数百，出蛾生子，俟头蚕茧后，然后育此子，为二蚕。是原蚕先得桑叶始发之纯情，故去风、清热、续绝之功最大，此砂极少。日华子释原蚕为晚蚕，此误释也。原蚕砂难得，今医俱用晚蚕砂。夫晚蚕即原蚕所育之二蚕也，与其用原蚕所育之二蚕，不若竟用头蚕之砂矣。品虽闲冷，不可不知。

（按∶《周礼》有禁原蚕之文。郑康成注云∶原，再也，谓再养者为原蚕，自古已然。

隐庵未的，古人于蚕蛾、蚕砂俱用。晚蚕者，盖取其得夏时火令深耳。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白僵蚕
  • 当前页：原蚕砂（附）
  • 下一页：樗鸡
<<< 返回本书目录
  1. 原蚕砂《本草崇原》
  2. 原蚕子【中药大全】
  3. 原蚕沙【中药大全】
  4. 原赤白带《女科秘要》
  5. 原蚕蛾【中药大全】
  6. 原虫病《急诊医学》
  7. 原蚕蛾《证类本草》
  8. 原道统说（纂《绀珠经》）《医学入门》
  9. 原蚕《本草纲目》图文版
  10. 原定增减白喉热证吹药方《白喉全生集》
  11. 原蚕《本草纲目》完整版
  12. 原发疾病的复发《临床肝移植》
  13. 原卟啉病【疾病大全】
  14. 原发免疫性疾病相关的淋巴增殖性疾病【疾病大全】
  15. 原病篇《温病条辨》
  16. 原发气管支气管肿瘤【疾病大全】
  17. 原病篇《经络全书》
  18. 原发醛固酮增多症《泌尿外科学》
  19. 原病论《幼科发挥》
  20. 原发性IgA肾病【疾病大全】
  21. 原病《医学真传》
  22. 原发性阿米巴脑膜脑炎【疾病大全】
  23. 原病《温疫论》
  24. 原发性鼻腔淋巴瘤【疾病大全】
  25. 袁序《研经言》
  26. 原发性便秘【疾病症状】
  27. 袁氏八门《冯氏锦囊秘录》
  28. 原发性肠系膜肿瘤【疾病大全】
  29. 袁聚东痞块危证治验《寓意草》
  30. 原发性单克隆免疫球蛋白病【疾病大全】
  1. 原蚕砂《本草崇原》
  2. 原蚕砂《本草撮要》
  3. 原赤白带《女科秘要》
  4. 原蚕砂《本草分经》
  5. 原虫及寄生虫病《眼科学》
  6. 原蚕砂《本草从新》
  7. 原瘄要论《中医词典》
  8. 原蚕砂《本草备要》
  9. 原道统说（纂《绀珠经》）《医学入门》
  10. 原蚕蛾《本草分经》
  11. 原电池《医用化学》
  12. 原蚕蛾《名医别录》
  13. 原定增减白喉热证吹药方《白喉全生集》
  14. 原蚕蛾《增广和剂局方药性总论》
  15. 原发疾病的复发《临床肝移植》
  16. 原蚕蛾《本经逢原》
  17. 原发醛固酮增多症《泌尿外科学》
  18. 原蚕蛾《证类本草》
  19. 原发性胆汁性肝硬化《默克家庭诊疗手册》
  20. 原蚕蛾《医学入门》
  21. 原发性恶性骨肿瘤《默克家庭诊疗手册》
  22. 原蚕蛾《本草衍义》
  23. 原发性肥胖《减肥新法与技巧》
  24. 原蚕蛾《新修本草》
  25. 原发性肺癌的脱落细胞形态《临床基础检验学》
  26. 原蚕蛾《本草经集注》
  27. 原发性腹膜炎《急诊医学》
  28. 原蚕蛾《玉楸药解》
  29. 原发性肝癌《常见中老年疾病防治》
  30. 原蚕蛾《千金翼方》
  31. 原发性肝癌《家庭医学百科-医疗康复篇》


樗鸡_《本草崇原》_中医本草_【岐黄之术】

樗鸡

樗鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，有小毒。主治心腹邪气，阴痿，益精强志，生子好色，补中轻身。（樗音话。）

（樗鸡出梁州、岐州、汴洛诸界尤多。生樗树上，形类蚕蛾而腹大，六足、重翼，外一重灰黄有斑点，内一重深红，五色相间。有一种头翅皆赤者，名红娘子。今樗鸡未之用也，而红娘子间有用者。）

樗鸡生于木上，味苦色赤，禀木火之气化。主治心腹邪气者，禀火气以治心，禀木气以治腹也。益精强志者，水火相济也。生子好色者，木生火也。补中轻身者，火生土也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原蚕砂（附）
  • 当前页：樗鸡
  • 下一页：虫
<<< 返回本书目录
  1. 樗鸡《本草纲目》图文版
  2. 樗鸡【中药大全】
  3. 樗鸡《本草崇原》
  4. 樗鸡膏【方剂大全】
  5. 樗鸡《本草纲目》完整版
  6. 樗皮散【方剂大全】
  7. 樗根汤【方剂大全】
  8. 樗皮丸【方剂大全】
  9. 樗根散【方剂大全】
  10. 樗树根散【方剂大全】
  11. 樗根散《苏沈良方》
  12. 樗树根丸【方剂大全】
  13. 樗根皮《药笼小品》
  14. 樗树皮散【方剂大全】
  15. 樗根米泔汁【方剂大全】
  16. 樗叶【中药大全】
  17. 樗根白皮丸【方剂大全】
  18. 樗叶花椒【中药大全】
  19. 樗柏丸【方剂大全】
  20. 樗叶花椒皮【中药大全】
  21. 樗白棋子【方剂大全】
  22. 樗枝散【方剂大全】
  23. 樗白皮丸【方剂大全】
  24. 除痹逐瘀汤【方剂大全】
  25. 樗白皮汤【方剂大全】
  26. 除病银屑丸【方剂大全】
  27. 樗白皮散【方剂大全】
  28. 除虫菊【中药大全】
  29. 樗白皮【中药大全】
  30. 除疸丸【方剂大全】
  1. 樗鸡《本草崇原》
  2. 樗鸡《本经逢原》
  3. 樗鸡《增广和剂局方药性总论》
  4. 樗鸡《医学入门》
  5. 樗鸡《名医别录》
  6. 樗鸡《本草衍义》
  7. 樗木根叶《千金翼方》
  8. 樗鸡《新修本草》
  9. 樗枝散《妇人大全良方》
  10. 樗鸡《本草经集注》
  11. 除疮落菌膏《重订囊秘喉书》
  12. 樗鸡《千金翼方》
  13. 除烦《丹台玉案》
  14. 樗鸡《本草纲目》
  15. 除风湿羌活汤《内外伤辨》
  16. 樗鸡《神农本草经》
  17. 除风湿羌活汤《脾胃论》
  18. 樗根散《苏沈良方》
  19. 除疳散《是斋百一选方》
  20. 樗根皮《本草分经》
  21. 除骨热方四首《外台秘要》
  22. 樗根皮《药笼小品》
  23. 除秽《松峰说疫》
  24. 樗根白皮《药性切用》
  25. 除昏《明目至宝》
  26. 樗根白皮《本草从新》
  27. 除极化型肌松药《药理学》
  28. 樗根白皮《冯氏锦囊秘录》
  29. 除疾《褚氏遗书》
  30. 樗根白皮《本草蒙筌》
  31. 除客噫无休《丹溪手镜》


虫_《本草崇原》_中医本草_【岐黄之术】

虫

虫

  • 上一页
  • 目录
  • 相关
  • 下一页

气味咸寒，有毒。主治心腹寒热洗洗，血积症瘕，破坚，下血闭，生子大良。（ 音蔗。）

（ 虫《本经》名地鳖。《别录》名土鳖，以其形扁如鳖也。又名簸箕虫，亦以其形相似也。陆农师云∶ 逢申日则过街，故又名过街。生人家屋下土中湿处及鼠壤中，略似鼠妇而圆，大寸余，无甲有鳞。李时珍云∶处处有之，与灯蛾相牝牡。）

《金匮》方中治久病结积，有大黄 虫丸。又治疟痞，有鳖甲煎丸。及妇人下瘀血汤方并用用之。乃攻坚破积，行血散疟之剂。学人以意会之可也。

虻虫 气味苦，微寒，有毒。主逐瘀血，破血积坚痞，症瘕寒热，通利血脉，及九窍。

（虻虫一名蜚虻，大如蜜蜂，腹凹褊，微黄绿色，牲啖牛马血。）

虻乃吮血之虫，性又飞动，故主逐瘀血积血，通利血脉、九窍。《伤寒论》∶太阳病，表不解，随经瘀热在里，抵当汤主之。内用虻虫、水蛭、大黄、桃仁。近时儿医治痘不起发，每加牛虻，此外未之用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樗鸡
  • 当前页：虫
  • 下一页：蛞蝓
<<< 返回本书目录
  1. 虫《本草纲目》图文版
  2. 虫（附狐惑）《脉因证治》
  3. 虫《证治准绳·杂病》
  4. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  5. 虫《证治准绳·类方》
  6. 虫白蜡《本草纲目》完整版
  7. 虫《张聿青医案》
  8. 虫白蜡《本草乘雅半偈》
  9. 虫《张氏医通》
  10. 虫白蜡《本草易读》
  11. 虫《医碥》
  12. 虫白蜡《本草纲目》图文版
  13. 虫《医碥》
  14. 虫白蜡【中药大全】
  15. 虫《也是山人医案》
  16. 虫胞《幼幼新书》
  17. 虫《药征续编》
  18. 虫病《圆运动的古中医学》
  19. 虫《续名医类案》
  20. 虫病《证治汇补》
  21. 虫《食鉴本草》
  22. 虫病舌胎《圆运动的古中医学》
  23. 虫《临证指南医案》
  24. 虫部《本草纲目》完整版
  25. 虫《丹溪手镜》
  26. 虫部《本草纲目》
  27. 虫《陈氏幼科秘诀》
  28. 虫部《本草易读》
  29. 虫《本草易读》
  30. 虫部《本经逢原》
  1. 虫《本草崇原》
  2. 虫《得配本草》
  3. 虫《丹溪手镜》
  4. 虫《本草从新》
  5. 虫《本草便读》
  6. 虫《本经逢原》
  7. 虫《名医别录》
  8. 虫《顾松园医镜》
  9. 虫《本草分经》
  10. 虫《张聿青医案》
  11. 虫《本草撮要》
  12. 虫《医碥》
  13. 虫《也是山人医案》
  14. 虫《医碥》
  15. 虫《药征续编》
  16. 虫《临证指南医案》
  17. 虫《陈氏幼科秘诀》
  18. 虫《证治准绳·杂病》
  19. 虫《本草乘雅半偈》
  20. 虫《证治准绳·类方》
  21. 虫（附狐惑）《脉因证治》
  22. 虫《张氏医通》
  23. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  24. 虫《续名医类案》
  25. 虫白蜡《本草纲目》
  26. 虫《冯氏锦囊秘录》
  27. 虫白蜡《本草易读》
  28. 虫《本草易读》
  29. 虫白蜡《本经逢原》
  30. 虫《汤液本草》
  31. 虫白蜡《本草从新》


蛞蝓_《本草崇原》_中医本草_【岐黄之术】

蛞蝓

蛞蝓

  • 上一页
  • 目录
  • 相关
  • 下一页

气味咸寒，无毒。主治贼风 僻，跌筋，及脱肛，惊痫，孪缩。（蛞蝓音阔俞。）

（蛞蝓即蜒蚰也，大者如人手指，肥泽有涎，头有二角，行则角出，惊之则缩，以其身涎涂止。）

蜒蚰感雨湿之气而生，故气味咸寒。主定惊清热，解毒输筋。寇宗 曰∶蛞蝓能解蜈蚣毒。

近时治咽喉肿痛，风热喉痹，用簪脚捡之，内入喉中，令吞下，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫
  • 当前页：蛞蝓
  • 下一页：蜗牛（附）
<<< 返回本书目录
  1. 蛞蝓《本草纲目》图文版
  2. 蛞蝓【中药大全】
  3. 蛞蝓《本草崇原》
  4. 阔齿兔唇花【中药大全】
  5. 蛞蝓《本草纲目》完整版
  6. 阔节裂头绦虫《人体寄生虫学》
  7. 蛞（音阔）蝓（音俞）《证类本草》
  8. 阔韧带内形成血肿【疾病症状】
  9. 栝石汤【方剂大全】
  10. 阔叶赤车使者【中药大全】
  11. 栝楼子散【方剂大全】
  12. 阔叶垂头菊【中药大全】
  13. 栝楼子膏【方剂大全】
  14. 阔叶假参【中药大全】
  15. 栝楼子【中药大全】
  16. 阔叶麦冬【中药大全】
  17. 栝楼饮【方剂大全】
  18. 阔叶箬竹【中药大全】
  19. 栝楼薤白半夏汤【方剂大全】
  20. 阔叶十大功劳【中药大全】
  21. 栝楼薤白白酒汤【方剂大全】
  22. 阔叶石韦【中药大全】
  23. 栝楼丸【方剂大全】
  24. 阔叶水竹叶【中药大全】
  25. 栝楼涂方【方剂大全】
  26. 廓清饮【方剂大全】
  27. 栝楼汤【方剂大全】
  28. 垃圾粪便的卫生管理《家庭医学百科·预防保健篇》
  29. 栝楼实丸【方剂大全】
  30. 拉丁方设计资料的方差分析《医学统计学》
  1. 蛞蝓《本草崇原》
  2. 蛞蝓《得配本草》
  3. 蛞蝓《名医别录》
  4. 蛞蝓《医学入门》
  5. 蛞蝓蜗牛《本草衍义》
  6. 蛞蝓《新修本草》
  7. 阔节裂头绦虫《人体寄生虫学》
  8. 蛞蝓《本草经集注》
  9. 阔节裂头绦虫感染《默克家庭诊疗手册》
  10. 蛞蝓《千金翼方》
  11. 阔筋膜张肌损伤《中医伤科按摩学》
  12. 蛞蝓《本草纲目》
  13. 阔口鱼《本经逢原》
  14. 蛞蝓《神农本草经》
  15. 垃圾粪便的卫生管理《家庭医学百科·预防保健篇》
  16. 蛞（音阔）蝓（音俞）《证类本草》
  17. 拉贝洛尔《药理学》
  18. 栝枳茶《茶饮保健》
  19. 拉贝洛尔《药理学》
  20. 栝乌茶《茶饮保健》
  21. 拉丁方设计资料的方差分析《医学统计学》
  22. 栝楼实《本草衍义》
  23. 拉法《中医词典》
  24. 栝楼仁《本草备要》
  25. 拉罐法《中医词典》
  26. 栝楼根《药征续编》
  27. 拉线形导气《气功外气疗法》
  28. 栝楼《侣山堂类辩》
  29. 腊（xī，音希）《中医词典》
  30. 栝楼《吴普本草》
  31. 腊日雨水《本草分经》


蜗牛（附）_《本草崇原》_中医本草_【岐黄之术】

蜗牛（附）
在线购买《本草崇原》正版书籍

蜗牛（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味咸寒，有小毒。主治贼风 辟， 跌，大肠脱肛，筋急，及惊痫。（《别录》附。）

（蛞蝓，蜗牛一种二类，背负壳者，名蜗牛，无壳者，名蛞蝓，主治功用相同。）

蜗牛一名蜗嬴，感雨湿化生而成介虫之类，气味咸寒，能清热解毒。甲虫属金，能去风定惊。大肠属阳明，寒则收缩，热则纵驰，故主治如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛞蝓
  • 当前页：蜗牛（附）
  • 下一页：露蜂房
<<< 返回本书目录
  1. 蜗牛《本草纲目》图文版
  2. 蜗牛【中药大全】
  3. 蜗牛《证类本草》
  4. 蜗牛壳【中药大全】
  5. 蜗牛《本草择要纲目》
  6. 蜗牛伤门主论《疡医大全》
  7. 蜗牛《本草易读》
  8. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  9. 蜗牛《本草新编》
  10. 我国古代的药物化妆品《趣味中医》
  11. 蜗牛《本草崇原》
  12. 我国寄生虫病防治的今后任务《人体寄生虫学》
  13. 蜗牛《本草纲目》完整版
  14. 我国卫生战略《预防医学》
  15. 蜗螺肉《本草纲目》完整版
  16. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  17. 蜗螺烂壳《本草纲目》完整版
  18. 我们是个喜欢吃药的民族，大家爱乱服成药对吗?《中医之钥》
  19. 蜗螺《本草纲目》图文版
  20. 我之风症谈《推拿抉微》
  21. 蜗螺《本草纲目》完整版
  22. 我之惊症谈《推拿抉微》
  23. 窝状角质松解症【疾病大全】
  24. 沃纳综合征【疾病大全】
  25. 窝儿七【中药大全】
  26. 沃雪汤《医学衷中参西录》
  27. 莴笋《滇南本草》
  28. 沃雪汤【方剂大全】
  29. 莴苣子粥【方剂大全】
  30. 卧《医经原旨》
  1. 蜗牛《本草崇原》
  2. 蜗牛《本草择要纲目》
  3. 蜗牛散《三因极一病证方论》
  4. 蜗牛《本草分经》
  5. 蜗牛伤门主论《疡医大全》
  6. 蜗牛《名医别录》
  7. 我朝斛法《类经图翼》
  8. 蜗牛《本草便读》
  9. 我国1983～1989年颁发的新增或修订的车间空气有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  10. 蜗牛《得配本草》
  11. 我国的蛇类资源《外科学总论》
  12. 蜗牛《本经逢原》
  13. 我国的食物发展纲要《预防医学》
  14. 蜗牛《本草新编》
  15. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  16. 蜗牛《本草求真》
  17. 我国古代的药物化妆品《趣味中医》
  18. 蜗牛《证类本草》
  19. 我国寄生虫病防治的今后任务《人体寄生虫学》
  20. 蜗牛《医学入门》
  21. 我国近代的检疫工作《中国医学通史》
  22. 蜗牛《冯氏锦囊秘录》
  23. 我国康复医学事业的兴起《中国医学通史》
  24. 蜗牛《本草易读》
  25. 我国疗养事业的发展《中国医学通史》
  26. 蜗牛《本草蒙筌》
  27. 我国人民膳食指南《预防医学》
  28. 蜗牛《新修本草》
  29. 我国卫生战略目标《预防医学》
  30. 蜗牛《本草经集注》
  31. 我国现行卫生标准《预防医学》


露蜂房_《本草崇原》_中医本草_【岐黄之术】

露蜂房

露蜂房

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，有毒。主治惊痫螈 ，寒热邪气，癫疾，鬼精蛊毒，肠痔。火熬之良。

（蜂房是胡蜂所结之窠，悬于树上，得风露者，故名露蜂房，乃水土所结成。大者如瓮，小蜂房水土结成，又得雾露清凉之气，故主祛风解毒，镇惊清热。仲祖鳖甲煎丸用之，近医用之治齿痛，褪管，攻毒，解毒，清热祛风。学人以意会之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜗牛（附）
  • 当前页：露蜂房
  • 下一页：乌贼鱼骨
<<< 返回本书目录
  1. 露蜂房《本草纲目》图文版
  2. 露蜂房【中药大全】
  3. 露蜂房《证类本草》
  4. 露蜂房膏【方剂大全】
  5. 露蜂房《本草择要纲目》
  6. 露蜂房灰散【方剂大全】
  7. 露蜂房《本草易读》
  8. 露蜂房淋醮方【方剂大全】
  9. 露蜂房《本草崇原》
  10. 露蜂房散【方剂大全】
  11. 露蜂房《本草乘雅半偈》
  12. 露蜂房汤【方剂大全】
  13. 露蜂房《本草纲目》完整版
  14. 露蜂房丸【方剂大全】
  15. 露兜簕【中药大全】
  16. 露蜂房熏方【方剂大全】
  17. 露兜竻心【中药大全】
  18. 露蜂散【方剂大全】
  19. 露兜竻蔃【中药大全】
  20. 露华汤【方剂大全】
  21. 露兜竻花【中药大全】
  22. 露姜养胃汤【方剂大全】
  23. 露出骨头的骨折【疾病症状】
  24. 露姜饮【方剂大全】
  25. 麓苡仁汤【方剂大全】
  26. 露颧膏【方剂大全】
  27. 鹭头《本草纲目》完整版
  28. 露蕊乌头【中药大全】
  29. 鹭鸶兰【中药大全】
  30. 露桑散【方剂大全】
  1. 露蜂房《本草崇原》
  2. 露蜂房《得配本草》
  3. 露蜂房《本草便读》
  4. 露蜂房《本草从新》
  5. 露蜂房《名医别录》
  6. 露蜂房《本经逢原》
  7. 露蜂房《本草择要纲目》
  8. 露蜂房《证类本草》
  9. 露蜂房《本草撮要》
  10. 露蜂房《医学入门》
  11. 露蜂房《药性切用》
  12. 露蜂房《冯氏锦囊秘录》
  13. 露蜂房《本草乘雅半偈》
  14. 露蜂房《本草易读》
  15. 露剂《中医词典》
  16. 露蜂房《本草蒙筌》
  17. 露姜饮《冯氏锦囊秘录》
  18. 露蜂房《本草备要》
  19. 露姜饮《仁术便览》
  20. 露蜂房《本草衍义》
  21. 露筋草《证类本草》
  22. 露蜂房《新修本草》
  23. 露水《本草纲目》
  24. 露蜂房《本草经集注》
  25. 露水《本草备要》
  26. 露蜂房《千金翼方》
  27. 露水《饮食须知》
  28. 露蜂房《本草纲目》
  29. 露水《本草从新》
  30. 露蜂房《神农本草经》
  31. 露水《得配本草》


乌贼鱼骨_《本草崇原》_中医本草_【岐黄之术】

乌贼鱼骨

乌贼鱼骨

  • 上一页
  • 目录
  • 相关
  • 下一页

气味咸，微温，无毒。主治女子赤白漏下经汁，血闭，阴蚀肿痛，寒热症瘕，无子。

（乌贼鱼生海中，形若革囊，口在腹下，八足聚生于口旁，无鳞有须，皮黑肉白。其背上只生一骨，浓三四分，两头小，中央阔，色洁白，质轻脆，如通草，重重有纹，以指甲可刮为末。腹中血及胆正黑如墨汁，可以书字，但逾年则迹灭，唯存空纸尔。其骨《素问》名写骨，今名海螵蛸。）

乌贼骨禀金水之精，金能平木，故治血闭肿痛，寒热症瘕。水能益髓，故治赤白漏下，女子无子。《素问》∶治年少时，有所大脱血，或醉入房，中气竭肝伤，故月事衰少不来，病名血枯，治以四乌 骨，一茹 为末，丸以雀卵，大如小豆，每服五丸，饮以鲍鱼汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：露蜂房
  • 当前页：乌贼鱼骨
  • 下一页：文蛤
<<< 返回本书目录
  1. 乌贼鱼骨《证类本草》
  2. 乌贼鱼骨丸（《内经》）《虚损启微》
  3. 乌贼鱼骨《雷公炮炙论》
  4. 乌贼鱼肉【中药大全】
  5. 乌贼鱼骨《本草经解》
  6. 乌毡《本草纲目》完整版
  7. 乌贼鱼骨《本草崇原》
  8. 乌芝麻《本草新编》
  9. 乌贼鱼腹中墨【中药大全】
  10. 乌髭鬓【方剂主治】
  11. 乌贼鱼《食物疗法》
  12. 乌髭发《圣济总录》
  13. 乌贼鱼《本草求真》
  14. 乌髭发【方剂主治】
  15. 乌贼鱼《本草纲目》完整版
  16. 污毛粗叶木【中药大全】
  17. 乌贼骨《本草易读》
  18. 屋漏水《本草纲目》完整版
  19. 乌贼、鱼骨《本草思辨录》
  20. 屋内下虫尘土《本草纲目》完整版
  21. 乌芋《本草纲目》图文版
  22. 屋翳穴【胸部腹部穴位】
  23. 乌芋《证类本草》
  24. 屋游《本草纲目》完整版
  25. 乌芋《本草求真》
  26. 无碍丸《苏沈良方》
  27. 乌芋《本草纲目》完整版
  28. 无碍丸【方剂大全】
  29. 乌鱼骨散【方剂大全】
  30. 无比地黄丸【方剂大全】
  1. 乌贼鱼骨《本草崇原》
  2. 乌贼鱼骨《证类本草》
  3. 乌贼鱼骨《本草经解》
  4. 乌贼鱼骨《吴普本草》
  5. 乌贼鱼骨《名医别录》
  6. 乌贼鱼骨《新修本草》
  7. 乌贼鱼骨丸（《内经》）《虚损启微》
  8. 乌贼鱼骨《本草经集注》
  9. 乌鲗鱼《玉楸药解》
  10. 乌贼鱼骨《千金翼方》
  11. 乌芝麻《本草新编》
  12. 乌贼鱼骨《雷公炮炙论》
  13. 乌珠《中医词典》
  14. 乌贼鱼骨《神农本草经》
  15. 乌啄疮候《诸病源候论》
  16. 乌贼鱼（《名医别录》）《中医饮食营养学》
  17. 乌髭鬓《是斋百一选方》
  18. 乌贼鱼《增广和剂局方药性总论》
  19. 乌髭鬓黑锡散《是斋百一选方》
  20. 乌贼鱼《本草求真》
  21. 乌髭鬓揩齿法《博济方》
  22. 乌贼鱼《饮食须知》
  23. 乌髭鬓揩牙药《是斋百一选方》
  24. 乌贼鱼《本草蒙筌》
  25. 乌髭发《圣济总录》
  26. 乌贼鱼《本草衍义》
  27. 乌髭揩牙药能反白为黑《是斋百一选方》
  28. 乌贼鱼《食疗本草》
  29. 乌髭药《是斋百一选方》
  30. 乌贼鱼《食物疗法》
  31. 乌髭药方《是斋百一选方》


文蛤_《本草崇原》_中医本草_【岐黄之术】

文蛤

文蛤

  • 上一页
  • 目录
  • 相关
  • 下一页

气味咸平，无毒。主治恶疮蚀，五痔。

（文蛤生东海中，背上有斑文，大者圆三寸，小者圆五六分。沈存中《笔谈》云∶文蛤即今吴人所食花蛤也，其形一头小，一头大，壳有花斑者是。《开宝》、《药性》有五倍子，亦名文蛤，乃是蜀中盐肤子树上之虫窠也，以象形而称之，与水中所产文蛤不同。）

蛤乃水中介虫，禀寒水之精，故主治恶疮蚀。感燥金之气，主资阳明大肠，故治五痔。

五痔解，见黄 条下。

《伤寒太阳篇》曰∶病在阳，应以汗解之，反以冷水 之，若灌之，其热被却不得去，弥更益烦，肉上粟起，意欲饮水，反不渴者，服文蛤散。文蛤五两为末，每服方寸匕，沸汤下，甚效。文蛤外刚内柔，象合离明，能燥水湿，而散热邪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌贼鱼骨
  • 当前页：文蛤
  • 下一页：发
<<< 返回本书目录
  1. 文蛤《证类本草》
  2. 文蛤【中药大全】
  3. 文蛤《长沙药解》
  4. 文蛤（花蛤）《本草纲目》完整版
  5. 文蛤《药征续编》
  6. 文蛤肉【中药大全】
  7. 文蛤《本草新编》
  8. 文蛤散《扁鹊心书》
  9. 文蛤《本草思辨录》
  10. 文蛤散《伤寒寻源》
  11. 文蛤《本草崇原》
  12. 文蛤汤【方剂大全】
  13. 文蛤《本草乘雅半偈》
  14. 文明病是如何发生的呢?为什么用科学数据治疗的病人会一个都治不好呢?《中医之钥》
  15. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  16. 文墨丹【方剂大全】
  17. 文冠果【中药大全】
  18. 文殊兰【中药大全】
  19. 瘟症杂症治略《松峰说疫》
  20. 文殊兰果【中药大全】
  21. 瘟疹《医宗金鉴》
  22. 文武膏【方剂大全】
  23. 瘟疫总括《医宗金鉴》
  24. 文星丹《外科传薪集》
  25. 瘟疫赘言《吴医汇讲》
  26. 文鳐鱼《本草纲目》完整版
  27. 瘟疫治法《石室秘录》
  28. 文鳐鱼【中药大全】
  29. 瘟疫杂症简方《松峰说疫》
  30. 文约孺人八十三胃脘疼痛《孙文垣医案》
  1. 文蛤《本草崇原》
  2. 文蛤《本草思辨录》
  3. 文蛤《名医别录》
  4. 文蛤《本经逢原》
  5. 文蛤《药征续编》
  6. 文蛤《本草新编》
  7. 文蛤《本草乘雅半偈》
  8. 文蛤《证类本草》
  9. 文蛤、海蛤《医学入门》
  10. 文蛤《冯氏锦囊秘录》
  11. 文蛤白散证《医学摘粹》
  12. 文蛤《本草蒙筌》
  13. 文蛤散《圆运动的古中医学》
  14. 文蛤《汤液本草》
  15. 文蛤散《圆运动的古中医学》
  16. 文蛤《新修本草》
  17. 文蛤散《三因极一病证方论》
  18. 文蛤《本草经集注》
  19. 文蛤散《三因极一病证方论》
  20. 文蛤《长沙药解》
  21. 文蛤散《医方考》
  22. 文蛤《千金翼方》
  23. 文蛤散《伤寒寻源》
  24. 文蛤《神农本草经》
  25. 文蛤散《扁鹊心书》
  26. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  27. 文蛤散《伤寒括要》
  28. 瘟症杂症治略《松峰说疫》
  29. 文蛤散方《伤寒杂病论》
  30. 瘟症挟惊《松峰说疫》
  31. 文蛤散方《医宗金鉴》


发_《本草崇原》_中医本草_【岐黄之术】

发

发

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦温，无毒。主治五癃，关格不通，利小便水道，疗小儿惊，大人 ，仍自还神化。（ 音备。）

（发 ，近于头皮之发也。剪切者为整发，梳栉而下者为乱发。发 以皂荚水洗净，入瓶内固济， 存性用，谓之血余。《别录》复有乱发，大义与发 相同，不必别出。）

（古之发 ，取男子年近二十岁以上，无疾患，颜貌红白者，从顶心剪切， 研入丸药膏中用。今时以剃下短发入用，似于 字之义更合。）

发者，血之余。血者，水之类。水精奉心，则化血也。又，《经》云∶肾之合骨也，其荣发也。是发乃少阴心肾之所主，故气味苦温，苦者火之味，温者火之气也，水火相济，则阴阳和合，故主治五癃，及关格不通。又曰∶利小便水道者，言禀肾气而益膀胱，则利小便。禀心气而益三焦，则利水道也。心虚则惊，肾虚则 。发乃少阴心肾之所主，故疗小儿惊，大人。小儿天癸未至，故病惊。大人天癸已至，故病 也。发 炼服，能益水精而资血液，故曰∶仍自还神化。谓仍能助水精而上奉心藏之神，以化其血也。凡吐血、衄血之证，皆宜用血余也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：文蛤
  • 当前页：发
  • 下一页：附子
<<< 返回本书目录
  1. 发《中医外科学》
  2. 发（音被）《证类本草》
  3. 发《神农本草经百种录》
  4. 发斑《丹溪手镜》
  5. 发《伤寒括要》
  6. 发斑《古今医鉴》
  7. 发《伤寒大白》
  8. 发斑《金匮钩玄》
  9. 发《雷公炮炙论》
  10. 发斑《景岳全书》
  11. 发《回春录》
  12. 发斑《脉因证治》
  13. 发《古今医彻》
  14. 发斑《盘珠集胎产症治》
  15. 发《本草崇原》
  16. 发斑《伤寒标本心法类萃》
  17. 发《本草乘雅半偈》
  18. 发斑《伤寒捷诀》
  19. 发《保婴撮要》
  20. 发斑《伤寒六书》
  21. 发《本草纲目》完整版
  22. 发斑《伤寒六书》
  23. 二紫汤【方剂大全】
  24. 发斑《温疫论》
  25. 二紫蒲公汤【方剂大全】
  26. 发斑《医法圆通》
  27. 二子饮【方剂大全】
  28. 发斑【中药主治】
  29. 二子养亲汤【方剂大全】
  30. 发斑【方剂主治】
  1. 发《本草崇原》
  2. 发《回春录》
  3. 发《古今医彻》
  4. 发《伤寒大白》
  5. 发《名医别录》
  6. 发《本经逢原》
  7. 发《本草分经》
  8. 发《顾松园医镜》
  9. 发《本草分经》
  10. 发《保婴撮要》
  11. 发《本草分经》
  12. 发《冯氏锦囊秘录》
  13. 发《本草撮要》
  14. 发《本草蒙筌》
  15. 发《中医外科学》
  16. 发《本草备要》
  17. 发《本草乘雅半偈》
  18. 发《本草衍义》
  19. 发《伤寒括要》
  20. 发《神农本草经百种录》
  21. 发（音被）《证类本草》
  22. 发《新修本草》
  23. 发白返黑方《奇方类编》
  24. 发《本草经集注》
  25. 发白要诀《华佗神方》
  26. 发《中医词典》
  27. 发斑《医法圆通》
  28. 发《雷公炮制药性解》
  29. 发斑《景岳全书》
  30. 发《雷公炮炙论》
  31. 发斑《伤寒标本心法类萃》


附子_《本草崇原》_中医本草_【岐黄之术】

附子

附子

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，有大毒。主治风寒咳逆邪气，寒湿 拘挛，膝痛不能行走，破症坚积聚，血瘕金疮。

（附子以蜀地绵州出者为良，他处虽有，为薄不堪用也。绵州领县八，唯彰明出附子，彰明领乡二十，唯赤水、廉水、昌明、会昌四乡出附子，而又推赤水一乡出者为最佳。其初种而成者，为乌头，形如乌鸟之头也。其附母根而生，虽相须实不相连者，为附子，如子附母也。旁生支出而小者，名侧子。种而独生无所附，长三四寸者，名天雄。附子之形以蹲坐正节，而侧子少者为上，有节多乳者次之。形不正而伤缺风皱者为下。其色以花白者为上，黑色者次之，青色者为下，俗呼黑附子，正以其色黑，兼以别于白附之子名耳。）

附子禀雄壮之质，具温热之性，故有大毒。《本经》下品之药，大毒、有毒者居多，《素问》所谓毒药攻邪也。夫攻其邪而正气复，是攻之即所以补之。附子味辛性温，生于彰明赤水，是禀大热之气，而益太阳之标阳，助少阳之火热者也。太阳阳热之气，不循行于通体之皮毛，则有风寒咳逆之邪气。附子益太阳之标阳，故能治也。少阳火热之气，不游行于肌关之骨节，则有寒湿 拘挛，膝痛不能行走之证。附子助少阳之火热，故能治也。症坚积聚，阳气虚而寒气内凝也。血瘕，乃阴血聚而为瘕。金疮，乃刀斧伤而溃烂。附子具温热之气，以散阴寒，禀阳火之气，以长肌肉，故皆治之。

《经》云∶草生五色，五色之变，不可胜视。草生五味，五味之美，不可胜极。天食人以五气，地食人以五味。故在天时，宜司岁备物；在地利，在五方五土之宜。附子以产彰明、赤水者为胜，盖得地土之专精。夫太阳之阳，天一之水也，生于膀胱水府，而彰明于上。少阳之阳，地二之火也，生于下焦之火，而赤日行天。据所出之地，曰彰明、曰赤水者，盖亦有巧符者矣。学人欲知物性之精微，而五方生产之宜，与先圣命名之意，亦当体认毋忽。今陕西亦莳植附子，谓之西附，性辛温，而力稍薄，不如生于川中者，土浓而力雄也。又，今药肆中零卖制熟附子，皆西附之类。盖川附价高，市利者皆整卖，不切片卖，用者须知之。

凡人火气内衰，阳气外驰，急用炮熟附子助火之原，使神机上行而不下殒，环行而不外脱，治之于微，奏功颇易。奈世医不明医理，不识病机，必至脉脱厥冷，神去魄存，方谓宜用附子．夫附子治病者也，何能治命？甚至终身行医，而终身视附子为蛇蝎。每告人曰∶附子不可服，服之必发狂，而九窍流血；服之必发火，而痈毒顿生；服之必内烂五脏，今年服之，明年毒发。嗟嗟！以若医而遇附子之证，何以治之。肯后利轻名而自谢不及乎？肯自居庸浅而荐贤以补救乎？必至今日药之，明日药之，神气已变，然后覆之，斯时虽有仙丹，莫之能救。贤者于此，或具热衷，不忍立而视其死，问投附子以救之，投之而效，功也。投之不效，亦非后人之过。前医唯恐后医奏功，祗幸其死，死后推过，谓其死，由饮附子而死。噫，若医而有良心者乎，医不通经旨，牛马而襟裾，医云乎哉。

如用附子，本身有一两余者，方为有力。侧子分两须除去之，土人欲增分两，用木 将侧子敲平于上，故连侧子重一两五六钱者，方好。土人又恐南方得种，生时以戎盐淹之，然后入敲平。是附子本无咸味，而以盐淹之，故咸也。制附子之法，以刀削去皮脐，剖作四块，切片，用滚水连泡二次，去盐味、毒味，晒半燥，于铜器内炒熟用之。盖上古司岁备物，火气司岁，则备温热之药。《经》曰∶司岁备物，专精者也。非司岁备物，气散者也。后世不能如上古之预备，故有附子火炮之说。近世皆以童便煮之，乃因讹传讹，习焉不知其非耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发
  • 当前页：附子
  • 下一页：天雄
<<< 返回本书目录
  1. 附子《本草纲目》图文版
  2. 附子【中药大全】
  3. 附子《证类本草》
  4. 附子【方剂大全】
  5. 附子《瘴疟指南》
  6. 附子、天雄、乌头《本草思辨录》
  7. 附子《长沙药解》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子《药征》
  10. 附子八物汤【方剂大全】
  11. 附子《药笼小品》
  12. 附子白术汤【方剂大全】
  13. 附子《药鉴》
  14. 附子败毒汤【方剂大全】
  15. 附子《神农本草经百种录》
  16. 附子半夏汤《扁鹊心书》
  17. 附子《侣山堂类辩》
  18. 附子半夏汤【方剂大全】
  19. 附子《雷公炮炙论》
  20. 附子爆脾汤【方剂大全】
  21. 附子《本草择要纲目》
  22. 附子荜茇丸【方剂大全】
  23. 附子《本草易读》
  24. 附子鳖甲汤【方剂大全】
  25. 附子《本草新编》
  26. 附子饼【方剂大全】
  27. 附子《本草经解》
  28. 附子补汤【方剂大全】
  29. 附子《本草崇原》
  30. 附子补中汤【方剂大全】
  1. 附子《本草崇原》
  2. 附子《得配本草》
  3. 附子《本草便读》
  4. 附子《本草从新》
  5. 附子《本草经解》
  6. 附子《本经逢原》
  7. 附子《增广和剂局方药性总论》
  8. 附子《本草新编》
  9. 附子《名医别录》
  10. 附子《本草求真》
  11. 附子《本草分经》
  12. 附子《顾松园医镜》
  13. 附子《本草分经》
  14. 附子《证类本草》
  15. 附子《本草择要纲目》
  16. 附子《医学入门》
  17. 附子《本草撮要》
  18. 附子《冯氏锦囊秘录》
  19. 附子《侣山堂类辩》
  20. 附子《本草易读》
  21. 附子《药鉴》
  22. 附子《本草蒙筌》
  23. 附子《瘴疟指南》
  24. 附子《本草备要》
  25. 附子《药征》
  26. 附子《吴普本草》
  27. 附子《本草乘雅半偈》
  28. 附子《神农本草经百种录》
  29. 附子（热）《本草分经》
  30. 附子《新修本草》
  31. 附子（乌头、草乌）《中药学》


天雄_《本草崇原》_中医本草_【岐黄之术】

天雄

天雄

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，有大毒。主治大风，寒湿痹，历节痛，拘挛缓急，破积聚邪气，金疮，强筋骨，轻身健行。

（附子种在土中，不生侧子，经年独长大者，故曰雄也。土人种附子，地出天雄，便为不利，如养蚕而成白僵也。时俗咸谓一两外者为天雄，不知天雄长三四寸许，旁不生子，形状各异。）

天雄、附子，《本经》主治稍异，而旨则同，故不加释。

（李士材曰∶天雄之用，与附子相仿，但功力略逊耳。李时珍曰∶乌头、附子、天雄皆是补下焦命门阳虚之药，补下所以益上也。若是上焦阳虚，即属心脾之分，当用参 ，不当用天雄也。乌附天雄之尖皆是向下，其气下行，其脐乃向上，生苗之处。寇宗 言其不肯就下，张元素言其补上焦阳虚，皆是误认尖为上耳。唯朱震亨以为下部之佐者得之，而未发出此义。卢子由曰∶天以体言，雄以用言，不杂于阴柔，不惑于邪乱。若夫风寒湿痹证，及积聚邪气、金疮，嫌于无阳者，乃得行险而不失其正。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子
  • 当前页：天雄
  • 下一页：乌头（附）
<<< 返回本书目录
  1. 天雄《本草纲目》图文版
  2. 天雄【中药大全】
  3. 天雄《证类本草》
  4. 天雄浸酒【方剂大全】
  5. 天雄《雷公炮炙论》
  6. 天雄酒【方剂大全】
  7. 天雄《本草择要纲目》
  8. 天雄散【方剂大全】
  9. 天雄《本草崇原》
  10. 天雄散解《研经言》
  11. 天雄《本草乘雅半偈》
  12. 天雄丸【方剂大全】
  13. 天雄《本草纲目》完整版
  14. 天旋《目经大成》
  15. 天刑诀《脉诀汇辨》
  16. 天厌火衰篇《外经微言》
  17. 天星藤【中药大全】
  18. 天一汤【方剂大全】
  19. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  20. 天一丸【方剂大全】
  21. 天星十一穴《针灸神书》
  22. 天医取师疗病吉日《黄帝明堂灸经》
  23. 天心十一穴歌《针灸问对》
  24. 天医取师疗病吉日《普济方·针灸》
  25. 天香炉煲猪肉【方剂大全】
  26. 天医取师疗病吉日《针灸聚英》
  27. 天香炉【中药大全】
  28. 天元赋《幼幼集成》
  29. 天仙子（图）【中药大全】
  30. 天元纪《类经》
  1. 天雄《本草崇原》
  2. 天雄《得配本草》
  3. 天雄《增广和剂局方药性总论》
  4. 天雄《本经逢原》
  5. 天雄《名医别录》
  6. 天雄《证类本草》
  7. 天雄《本草分经》
  8. 天雄《医学入门》
  9. 天雄《本草择要纲目》
  10. 天雄《吴普本草》
  11. 天雄《本草撮要》
  12. 天雄《新修本草》
  13. 天雄《药性切用》
  14. 天雄《本草经集注》
  15. 天雄《本草乘雅半偈》
  16. 天雄《玉楸药解》
  17. 天雄草《千金翼方》
  18. 天雄《千金翼方》
  19. 天雄草《新修本草》
  20. 天雄《雷公炮制药性解》
  21. 天雄草《证类本草》
  22. 天雄《雷公炮炙论》
  23. 天雄草《名医别录》
  24. 天雄《本草纲目》
  25. 天雄沉香煎丸《博济方》
  26. 天雄《神农本草经》
  27. 天雄附子川乌硫黄考《医方考》
  28. 天性所近《友渔斋医话》
  29. 天雄附子川乌硫黄蜀椒蛇床子韭子小茴香八物考《医方考》
  30. 天刑诀《脉诀汇辨》
  31. 天雄散《备急千金要方》


乌头（附）_《本草崇原》_中医本草_【岐黄之术】

乌头（附）
在线购买《本草崇原》正版书籍

乌头（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，有毒。主治诸风，风痹，血痹，半身不遂，除寒冷，温养脏腑，去心下坚痞，感寒酸痛。（《洁古珍珠囊》附。）

（乌头乃初种而未旁生附子者。乌头如芋头，附子如芋子，本一物也，其形如乌之头，因以为名。各处皆有，以川中出者入药，故医家谓之川乌。）

（李士材曰∶大抵寒证用附子，风证用乌头。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天雄
  • 当前页：乌头（附）
  • 下一页：乌喙（附）
<<< 返回本书目录
  1. 乌头《本草纲目》图文版
  2. 乌头赤石脂丸【方剂大全】
  3. 乌头《证类本草》
  4. 乌头附子尖【中药大全】
  5. 乌头《长沙药解》
  6. 乌头煎【方剂大全】
  7. 乌头《雷公炮炙论》
  8. 乌头煎丸《苏沈良方》
  9. 乌头《本草择要纲目》
  10. 乌头散《苏沈良方》
  11. 乌头《本草崇原》
  12. 乌头汤【方剂大全】
  13. 乌头《本草乘雅半偈》
  14. 乌头汤类《退思集类方歌注》
  15. 乌头《本草纲目》完整版
  16. 乌头叶蛇葡萄【中药大全】
  17. 乌苏里瓦韦【中药大全】
  18. 乌头栀子汤【方剂大全】
  19. 乌苏里鼠李树皮【中药大全】
  20. 乌犀角丸【方剂大全】
  21. 乌苏里黄芩【中药大全】
  22. 乌犀天麻丸【方剂大全】
  23. 乌蛇丸【方剂大全】
  24. 乌犀丸【方剂大全】
  25. 乌蛇散【方剂大全】
  26. 乌犀圆【方剂大全】
  27. 乌蛇肉《本草纲目》完整版
  28. 乌雄鸡肉《本草纲目》完整版
  29. 乌蛇驱风汤【方剂大全】
  30. 乌雄鸡粥【方剂大全】
  1. 乌头《本草崇原》
  2. 乌头《本草乘雅半偈》
  3. 乌头、乌喙、天雄、附子、侧子《本草衍义》
  4. 乌头《本草择要纲目》
  5. 乌头赤散《备急千金要方》
  6. 乌头《本草分经》
  7. 乌头赤石脂丸《圆运动的古中医学》
  8. 乌头《名医别录》
  9. 乌头赤石脂丸《金匮悬解》
  10. 乌头《增广和剂局方药性总论》
  11. 乌头赤石脂丸《退思集类方歌注》
  12. 乌头《顾松园医镜》
  13. 乌头赤石脂丸方《伤寒杂病论》
  14. 乌头《证类本草》
  15. 乌头桂枝汤《圆运动的古中医学》
  16. 乌头《本草易读》
  17. 乌头桂枝汤《金匮悬解》
  18. 乌头《汤液本草》
  19. 乌头桂枝汤《备急千金要方》
  20. 乌头《吴普本草》
  21. 乌头桂枝汤方《伤寒杂病论》
  22. 乌头《新修本草》
  23. 乌头桂枝汤方《医宗金鉴》
  24. 乌头《本草经集注》
  25. 乌头煎方《医宗金鉴》
  26. 乌头《长沙药解》
  27. 乌头煎丸《苏沈良方》
  28. 乌头《千金翼方》
  29. 乌头类中毒《中医词典》
  30. 乌头《雷公炮制药性解》
  31. 乌头麻黄黄芪芍药甘草汤方《伤寒杂病论》


乌喙（附）_《本草崇原》_中医本草_【岐黄之术】

乌喙（附）
在线购买《本草崇原》正版书籍

乌喙（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，有大毒。主治中风，恶风洗洗出汗，除寒湿痹，咳逆上气，破积聚寒热。其汁煎之，名射罔，杀禽兽。（《别录》附。）

（《本经》名乌头，《别录》名乌喙，今时名草乌，乃乌头之野生者，处处有之。其根外黑内白，皱而枯燥。其性大毒，较之川乌更烈，与前条洁古所言者，不可一例用也。）

（草乌头今杭人多植于庭院，九月开花淡紫娇艳，与菊同时，谓之鹦鸽菊，又谓之双鸾菊，花之形状名之。根有大毒，与川中所出之乌头大别。古时或名乌头，或名乌喙，随时所称，未有分别。后人以形正者，有似乌鸟之头；其两岐相合而生者，有似乌鸟之喙，以此别之。然形状虽殊，主治则一，亦可不必分别。隐庵以乌头判属川乌，以乌喙判属草乌，盖恐后人以混称误用，或致伤人故耳。虽属强分，其用心大有益于天下后世。）

乌喙虽亦名乌头，实乃土附子也。性劣有毒，但能搜风胜湿，开顽痰，破坚积，治顽疮，以毒攻毒，不能如附子益太阳之标阳，助少阳之火热，而使神机之环转，用者辨之。

（草乌之毒甚于川乌，盖川乌由人力种莳，当时则采。草乌乃野生地上，多历岁月，故其气力尤为勇悍。犹之芋子，人植者无毒可啖，野生者有毒不可啖，其理一也。又，川乌先经盐淹杀其烈性，寄至远方，为日稍久，故其毒少减。草乌未经淹制，或兼现取宜，其毒之较甚也。卢不远曰∶人病有四痹风痿厥。草乌力唯宣痹风。阳行有四，曰升降出入。草乌力唯从升出，但阳喜独行而专操杀业。如刚愎人所当避忌。采乌头捣汁煎之，名曰射罔。猎人以付箭镞射鸟兽，中者立死，中人亦立死。《日华本草》云∶人中射罔毒，以甘草、蓝汁、小豆叶、浮萍、冷水、荠 皆可解，用一味御之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌头（附）
  • 当前页：乌喙（附）
  • 下一页：大黄
<<< 返回本书目录
  1. 乌喙《本草崇原》
  2. 乌鸡白凤丸【方剂大全】
  3. 乌龟【中药大全】
  4. 乌鸡煎丸【方剂大全】
  5. 乌骨藤【中药大全】
  6. 乌鸡煎圆【方剂大全】
  7. 乌骨麻【中药大全】
  8. 乌鸡酒《保健药膳》
  9. 乌骨鸡【中药大全】
  10. 乌鸡骟【中药大全】
  11. 乌骨鸡《本草易读》
  12. 乌鸡汤【方剂大全】
  13. 乌骨鸡《本草纲目》完整版
  14. 乌脚枪【中药大全】
  15. 乌古瓦《本草纲目》图文版
  16. 乌金草【中药大全】
  17. 乌古瓦《证类本草》
  18. 乌金膏《外科传薪集》
  19. 乌古瓦《本草纲目》完整版
  20. 乌金散《洪氏集验方》
  21. 乌附白芨方【方剂大全】
  22. 乌金散《洪氏集验方》
  23. 乌风有余歌《医宗金鉴》
  24. 乌金散《仙传外科集验方》
  25. 乌风有余歌《眼科心法要诀》
  26. 乌金散【方剂大全】
  27. 乌风内障《秘传眼科龙木论》
  28. 乌金散〔二〕《洪氏集验方》
  29. 乌风不足歌《医宗金鉴》
  30. 乌金散〔一〕《洪氏集验方》
  1. 乌喙《本草崇原》
  2. 乌喙《名医别录》
  3. 乌喙丸《妇人大全良方》
  4. 乌喙《增广和剂局方药性总论》
  5. 乌喙丸《三因极一病证方论》
  6. 乌喙《千金翼方》
  7. 乌鸡《医学入门》
  8. 乌喙《雷公炮制药性解》
  9. 乌鸡方《妇人大全良方》
  10. 乌黄蜂咬《奇效简便良方》
  11. 乌鸡煎《妇人大全良方》
  12. 乌归茶《茶饮保健》
  13. 乌鸡煎《三因极一病证方论》
  14. 乌骨毛鸡《雷公炮制药性解》
  15. 乌鸡煎丸《太平惠民和剂局方》
  16. 乌骨鸡《药性切用》
  17. 乌鸡酒《保健药膳》
  18. 乌骨鸡《本草撮要》
  19. 乌鸡酒《饮膳正要》
  20. 乌骨鸡《本草分经》
  21. 乌鸡酒《食疗方》
  22. 乌骨鸡《本草便读》
  23. 乌鸡汤《食物疗法》
  24. 乌骨鸡《得配本草》
  25. 乌鸡汤《饮膳正要》
  26. 乌骨鸡《本草从新》
  27. 乌鸡汤《食疗方》
  28. 乌骨鸡《顾松园医镜》
  29. 乌金膏《冯氏锦囊秘录》
  30. 乌骨鸡《本草易读》
  31. 乌金膏《外科理例》


大黄_《本草崇原》_中医本草_【岐黄之术】

大黄

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主下瘀血，血闭寒热，破症瘕积聚，留饮宿食，荡涤肠胃，推陈致新，通利水谷，调中化食，安和五脏。

（大黄《本经》谓之黄良，后人谓之将军，以其有伐邪去乱之功力也。古时以出河西、陇西者为胜，今蜀川河东，山陕州郡皆有，而以川中锦纹者为佳。八月采根，根有黄汁，其性滋润，掘得者，竿于树枝上，经久始干。）

大黄味苦气寒，色黄臭香，乃整肃中土之剂也。其性走而不守，主下瘀血血闭。气血不和，寒热亦除矣。不但下瘀血血闭，且破症瘕积聚，留饮宿食。夫留饮宿食，在于聚，陈垢不清，故又曰∶荡涤肠胃，推陈致新。夫肠胃和，则水谷通利，陈垢去，则化食调中，故又曰∶通利水谷，调中化食也。《玉机真藏论》云∶五脏者，皆禀气于胃。胃者，五脏之本也。胃气安则五脏亦安，故又曰∶安和五脏。

愚按∶大黄抑阳养阴，有安和五脏之功，故无毒，而《本经》名曰黄良。但行泄大迅，下瘀破积，故别名将军，而列于下品。

西北之人，土气敦浓，阳气伏藏，重用大黄，能养阴而不破泄。东南之人，土气虚浮，阳气外泄，稍用大黄，即伤脾胃，此五方五土之有不同也。又，总察四方之人，凡禀气浓实，积热留中，大黄能养阴，而推陈致新，用之可也。若素禀虚寒，虽据证，当用大黄，亦宜量其人而酌减，此因禀质之有不同也。至伤寒阳明篇中，三承气汤，皆用大黄。大承气、调胃承气与芒硝同用，所以承在上之火热而调其肠胃，使之下泄也。小承气但用大黄，不用芒硝，所以行肠胃之燥结也。燥结行而阴阳上下内外皆和。今人不知伤寒精义，初起但发散而消食，次则平胃而挨磨，终则用大黄以攻下，不察肌表经脉之浅深，不明升降出入之妙义。胸隔不舒，便谓有食，按之稍痛，更云有食。外热不除，必绝其谷，肠虚不便，必下其粪，处方用药，必至大黄而后已。夫禀质敦浓，或感冒不深，虽遭毒害，不即殒躯，当一二日而愈者，必至旬日，当旬日而愈者，必至月余。身愈之后，医得居功。若正气稍虚，或病邪猖獗，亦以此医治之，此医但知此法，鲜不至死。噫，医所以寄死生，可以盲瞽不明者，而察秋毫之末乎。不思结纲，但知羡鱼，耻也。旁门管窥，居之不疑，耻更甚焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌喙（附）
  • 当前页：大黄
  • 下一页：半夏
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《本草崇原》
  2. 大黄《本草思辨录》
  3. 大黄《本草便读》
  4. 大黄《轩岐救正论》
  5. 大黄《本草经解》
  6. 大黄《中药学》
  7. 大黄《增广和剂局方药性总论》
  8. 大黄《得配本草》
  9. 大黄《名医别录》
  10. 大黄《本草从新》
  11. 大黄《本草分经》
  12. 大黄《本经逢原》
  13. 大黄《本草分经》
  14. 大黄《本草新编》
  15. 大黄《本草择要纲目》
  16. 大黄《本草求真》
  17. 大黄《本草害利》
  18. 大黄《顾松园医镜》
  19. 大黄《本草撮要》
  20. 大黄《医学入门》
  21. 大黄《外科全生集》
  22. 大黄《冯氏锦囊秘录》
  23. 大黄《药鉴》
  24. 大黄《本草易读》
  25. 大黄《珍珠囊补遗药性赋》
  26. 大黄《本草蒙筌》
  27. 大黄《药征》
  28. 大黄《本草备要》
  29. 大黄《本草乘雅半偈》
  30. 大黄《汤液本草》
  31. 大黄《本草图经》


半夏_《本草崇原》_中医本草_【岐黄之术】

半夏

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛平，有毒。主治伤寒寒热，心下坚，胸胀咳逆，头眩，咽喉肿痛，肠鸣，下气，止汗。

（半夏青齐江浙在处有之。二月生苗，一茎高八九寸，茎端三叶，三三相偶，略似竹叶，其根圆白，五月八月采根晒干，不厌陈久。）

《月令》∶五月半夏生，盖当夏之半也。《脉解篇》云∶阳明者，午也。五月盛阳之阴也，半夏生当夏半，白色味辛，禀阳明燥金之气化。主治伤寒寒热者，辛以散之也。阳明胃络上通于心，胃络不通于心，则心下坚。胸者，肺之部，阳明金气上合于肺。金气不和于肺，则胸胀咳逆。半夏色白属金，主宣达阳明之气，故皆治之。金能制风，故治头眩，以及咽喉肿痛。燥能胜湿，故治肠鸣之下气而止汗也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：半夏
  • 下一页：连翘
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《本草崇原》
  2. 半夏《本草思辨录》
  3. 半夏《本草便读》
  4. 半夏《中药学》
  5. 半夏《本草经解》
  6. 半夏《得配本草》
  7. 半夏《增广和剂局方药性总论》
  8. 半夏《本草从新》
  9. 半夏《名医别录》
  10. 半夏《本经逢原》
  11. 半夏《本草分经》
  12. 半夏《本草新编》
  13. 半夏《本草分经》
  14. 半夏《本草求真》
  15. 半夏《本草分经》
  16. 半夏《顾松园医镜》
  17. 半夏《本草择要纲目》
  18. 半夏《证类本草》
  19. 半夏《本草撮要》
  20. 半夏《医学入门》
  21. 半夏《外科全生集》
  22. 半夏《冯氏锦囊秘录》
  23. 半夏《药性切用》
  24. 半夏《本草易读》
  25. 半夏《药鉴》
  26. 半夏《本草蒙筌》
  27. 半夏《珍珠囊补遗药性赋》
  28. 半夏《本草备要》
  29. 半夏《药征》
  30. 半夏《汤液本草》
  31. 半夏《本草乘雅半偈》


连翘_《本草崇原》_中医本草_【岐黄之术】

连翘

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。主治寒热鼠 瘰 ，痈肿恶疮，瘿 瘤结热，蛊毒。

（连翘出汴京及河中、江宁、润淄、泽兖、鼎岳、南康诸州皆有之，而以蜀中者为胜。

有大翘、小翘二种。大翘生下湿地，叶如榆叶，独茎赤色，稍间开花黄色可爱，秋结实，形如莲，内作房瓣，气甚芳馥，根黄如蒿根。小翘生岗原之上，叶茎花实皆似大翘，但细小耳。实房黄黑，内含黑子，根名连轺，须知大翘用实不用根，小翘用根不用实。）

连翘味苦性寒，形象心肾，禀少阴之气化。主治寒热鼠 瘰 者，治鼠 瘰 之寒热也。

夫有内外二因，内因曰鼠 ，外因曰瘰 ，其本在脏，其末在脉。此内因而为水毒之 ，故曰鼠 也。陷脉为 ，留连肉腠，此外因而寒邪薄于肉腠之 ，故曰瘰 也。是鼠 起于肾脏之毒，留于心主之血脉。瘰 因天气之寒，伤人身之经脉。连翘形象心肾，故治鼠 瘰也。痈肿恶疮，肌肉不和。瘿 瘤结热，经脉不和。连翘味苦，其气芳香，能通经脉而利肌肉，故治痈肿恶疮，瘿 瘤结热也。受蛊毒者在腹，造毒者在心。苦寒泄心，治造毒之原。芳香醒脾，治受毒之腹，故又治蛊毒。

《灵枢·寒热论》岐伯曰∶鼠 寒热之毒瓦斯也，留于脉而不去者也。其本在于水脏，故曰鼠。上通于心主之脉，颈腋溃烂，故曰 。鼠 寒热之毒瓦斯者，言鼠 水毒而为寒，上合心包而为热也。主治寒热鼠 者，治鼠 之寒热也。今人不解《本经》，祗事剿袭，以寒热二字句逗，谓连翘主治寒热，出于神农之言。凡伤寒中风之寒热，一概用之，岂知风寒之寒热起于皮肤，鼠 之寒热起于血脉，风马牛不相及也。嗟嗟，为医者可不知《内经》乎。《灵枢》论营卫血气之生始，出入脏腑经脉之交合贯通，乃医家根本之学，浅人视为针经而忽之，良可惜也。

（李时珍曰∶连翘状似人心，两片合成，其中有仁甚香，乃少阴心经，厥阴包络气分主药。

诸痛痒疮疡皆属心火，故为十二经疮家圣药，而兼注手足少阳、手阳明之经气分之热也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：连翘
  • 下一页：翘根
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《本草崇原》
  2. 连翘《中药学》
  3. 连翘《本草便读》
  4. 连翘《得配本草》
  5. 连翘《本草经解》
  6. 连翘《本草从新》
  7. 连翘《增广和剂局方药性总论》
  8. 连翘《本经逢原》
  9. 连翘《名医别录》
  10. 连翘《本草新编》
  11. 连翘《本草分经》
  12. 连翘《本草求真》
  13. 连翘《本草分经》
  14. 连翘《顾松园医镜》
  15. 连翘《本草分经》
  16. 连翘《证类本草》
  17. 连翘《本草分经》
  18. 连翘《医学入门》
  19. 连翘《本草分经》
  20. 连翘《冯氏锦囊秘录》
  21. 连翘《本草分经》
  22. 连翘《本草易读》
  23. 连翘《本草择要纲目》
  24. 连翘《本草蒙筌》
  25. 连翘《本草害利》
  26. 连翘《本草备要》
  27. 连翘《本草害利》
  28. 连翘《汤液本草》
  29. 连翘《本草害利》
  30. 连翘《本草衍义》
  31. 连翘《本草撮要》


翘根_《本草崇原》_中医本草_【岐黄之术】

翘根

翘根

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘寒平，有小毒。主治下热气，益阴精，令人面悦好，明目。久服轻身耐老。

（《本经》翘根生嵩高平泽，二月八月采，陶隐居曰∶方药不用，人无识者。王好古曰∶此即连翘根也。张仲景治伤寒瘀热在里，身色发黄，用麻黄连轺赤小豆汤。注云∶连轺即连翘根。今从之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：翘根
  • 下一页：桔梗
<<< 返回本书目录
  1. 翘根《本草崇原》
  2. 翘荷汤【方剂大全】
  3. 巧字号定风针《喉科秘诀》
  4. 翘摇《本草纲目》完整版
  5. 巧用一双手《手穴手纹诊治》
  6. 翘摇《本草纲目》图文版
  7. 巧妇鸟《本草纲目》完整版
  8. 鞘菝葜【中药大全】
  9. 樵阳经女工修炼《女丹合编选注》
  10. 鞘膜积水《泌尿外科学》
  11. 桥脑梗塞【疾病症状】
  12. 鞘膜积水【疾病症状】
  13. 桥脑出血【疾病症状】
  14. 鞘膜积液《临床激光治疗学》
  15. 荞麦叶【中药大全】
  16. 鞘膜积液【疾病大全】
  17. 荞麦七【中药大全】
  18. 切除术后内疝【疾病大全】
  19. 荞麦秸【中药大全】
  20. 切口疝【疾病大全】
  21. 荞麦【中药大全】
  22. 切脉《时方妙用》
  23. 荞麦《本草纲目》图文版
  24. 切脉《医碥》
  25. 荞麦《证类本草》
  26. 切脉《医理真传》
  27. 荞麦《食物疗法》
  28. 切脉《医学见能》
  29. 荞麦《本草择要纲目》
  30. 切脉《医学摘粹》
  1. 翘根《本草崇原》
  2. 翘根《证类本草》
  3. 翘根《名医别录》
  4. 翘根《医学入门》
  5. 翘瞿茶《茶饮保健》
  6. 翘根《吴普本草》
  7. 翘摇《本草纲目》
  8. 翘根《新修本草》
  9. 翘摇《饮食须知》
  10. 翘根《本草经集注》
  11. 翘摇《证类本草》
  12. 翘根《神农本草经》
  13. 翘摇《本草从新》
  14. 翘风茶《茶饮保健》
  15. 翘摇《本草撮要》
  16. 翘草根汤《医述》
  17. 翘摇《药性切用》
  18. 翘柏茶《茶饮保健》
  19. 翘摇（小巢菜）《食疗本草》
  20. 窍有声如儿啼《古今医统大全》
  21. 翘英茶《茶饮保健》
  22. 窍阴（一名枕骨）《针灸大成》
  23. 鞘磷脂的代谢《生物化学与分子生物学》
  24. 窍阴（井穴）《子午流注说难》
  25. 鞘磷脂的分解《生物化学与分子生物学》
  26. 窍阴《中医词典》
  27. 鞘磷脂的合成《生物化学与分子生物学》
  28. 窍阴《针灸大成》
  29. 鞘膜积水《泌尿外科学》
  30. 窍穴《中医词典》
  31. 鞘膜积液《临床激光治疗学》


桔梗_《本草崇原》_中医本草_【岐黄之术】

桔梗

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛，微温，有小毒。主治胸胁痛如刀刺，腹满，肠鸣幽幽，惊恐悸气。

（桔梗近道处处有之，二三月生苗，叶如杏叶而有毛，茎如笔管，紫赤色，高尺余，夏开小花紫碧色，秋后结实。其根外白中黄有心，味辛而苦；若无心味甜者，荠 也。）

桔梗根色黄白，叶毛，味辛，禀太阴金土之气化。味苦性温，花茎紫赤，又禀少阴火热之气化。主治胸胁痛如刀刺者，桔梗辛散温行，能治上焦之胸痛，而旁行于胁，复能治少阳之胁痛而上达于胸也。腹满，肠鸣幽幽者，腹中寒则满，肠中寒则鸣。腹者土也，肠者金也。桔梗禀火土金相生之气化，能以火而温腹满之土寒，更能以火而温肠鸣之金寒也。惊恐悸气，少阴病也。心虚则惊，肾虚则恐，心肾皆虚则悸。桔梗得少阴之火化，故治惊恐悸气。

愚按∶梗桔治少阳之胁痛，上焦之胸痹，中焦之肠鸣，下焦之腹满。又，惊则气上，恐则气下，悸则动中，是桔梗为气分之药，上中下皆可治也。张元素不参经义，谓桔梗乃舟楫之药，载诸药而不沉。今人熟念在口，终身不忘。夫以元素杜撰之言为是，则《本经》几可废矣。医门豪杰之士，阐明神农之《本经》，轩岐之《灵》《素》，仲祖之《论》《略》，则千百方书，皆为糟粕。设未能也，必为方书所囿，而蒙蔽一生矣，可畏哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翘根
  • 当前页：桔梗
  • 下一页：白头翁根
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《本草崇原》
  2. 桔梗《本草思辨录》
  3. 桔梗《本草便读》
  4. 桔梗《中药学》
  5. 桔梗《本草经解》
  6. 桔梗《得配本草》
  7. 桔梗《增广和剂局方药性总论》
  8. 桔梗《本草从新》
  9. 桔梗《名医别录》
  10. 桔梗《本经逢原》
  11. 桔梗《本草择要纲目》
  12. 桔梗《本草新编》
  13. 桔梗《本草害利》
  14. 桔梗《本草求真》
  15. 桔梗《本草撮要》
  16. 桔梗《顾松园医镜》
  17. 桔梗《外科全生集》
  18. 桔梗《证类本草》
  19. 桔梗《药性切用》
  20. 桔梗《医学入门》
  21. 桔梗《药鉴》
  22. 桔梗《冯氏锦囊秘录》
  23. 桔梗《珍珠囊补遗药性赋》
  24. 桔梗《本草易读》
  25. 桔梗《药征》
  26. 桔梗《本草蒙筌》
  27. 桔梗《本草乘雅半偈》
  28. 桔梗《本草备要》
  29. 桔梗《本草图经》
  30. 桔梗《汤液本草》
  31. 桔梗（散）《本草分经》


白头翁根_《本草崇原》_中医本草_【岐黄之术】

白头翁根

白头翁根

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦温，无毒，主治温疟，狂 寒热，症瘕积聚，瘿气，逐血，止腹痛，疗金疮。

（白头翁高山田野处处有之，正月生苗，叶如杏叶，上有细白毛，茎头着花紫色，如木槿花，近根有白茸，根紫色深，如蔓菁，其苗有风则静，无风而摇，与赤箭，独活同也。陶隐居曰∶近根处有白茸，状如白头老翁，故以为名。寇宗 曰∶白头翁生河南洛阳界，于新安山野中，屡尝见之。山中人卖白头翁丸，言服之寿考。不失古人命名之义。）

白头翁，无风而摇者，禀东方甲乙之气，风动之象也。有风则静者，得西方庚辛之气，金能制风也。主治温疟者，温疟之邪，藏于肾脏，禀木气则能透发母邪也。狂 寒热，温疟病也。治症瘕积聚，瘿气，逐血者，禀金气则能破积聚而行瘀也。止腹痛，乃腹中之痛，有由于积滞者，积滞去，故痛止也。疗金疮，是和血行瘀之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：白头翁根
  • 下一页：甘遂
<<< 返回本书目录
  1. 白头翁根《本草崇原》
  2. 白头翁根敷方【方剂大全】
  3. 白头翁【中药大全】
  4. 白头翁花【中药大全】
  5. 白头翁《本草纲目》图文版
  6. 白头翁加甘草阿胶苓桂汤【方剂大全】
  7. 白头翁《证类本草》
  8. 白头翁加甘草阿胶汤【方剂大全】
  9. 白头翁《长沙药解》
  10. 白头翁煎【方剂大全】
  11. 白头翁《药征》
  12. 白头翁解毒汤《保健药膳》
  13. 白头翁《药笼小品》
  14. 白头翁茎叶【中药大全】
  15. 白头翁《本草择要纲目》
  16. 白头翁酒【方剂大全】
  17. 白头翁《本草易读》
  18. 白头翁散【方剂大全】
  19. 白头翁《本草新编》
  20. 白头翁汤《伤寒寻源》
  21. 白头翁《本草图经》
  22. 白头翁汤【方剂大全】
  23. 白头翁《本草乘雅半偈》
  24. 白头翁汤证《经方实验录》
  25. 白头翁《本草纲目》完整版
  26. 白头翁汤证治本位的意义《圆运动的古中医学》
  27. 白头蚯蚓《本草新编》
  28. 白头翁汤证治推论得意义《圆运动的古中医学》
  29. 白头粉刺【疾病症状】
  30. 白头翁丸【方剂大全】
  1. 白头翁根《本草崇原》
  2. 白头翁茶《茶饮保健》
  3. 白头翁加阿胶甘草汤《圆运动的古中医学》
  4. 白头翁《本草图经》
  5. 白头翁加阿胶甘草汤方《伤寒杂病论》
  6. 白头翁《本草乘雅半偈》
  7. 白头翁加甘草阿胶汤《金匮悬解》
  8. 白头翁《药征》
  9. 白头翁加甘草阿胶汤方《伤寒杂病论》
  10. 白头翁《珍珠囊补遗药性赋》
  11. 白头翁加甘草阿胶汤方《医宗金鉴》
  12. 白头翁《药性切用》
  13. 白头翁解毒汤《保健药膳》
  14. 白头翁《本草撮要》
  15. 白头翁汤《圆运动的古中医学》
  16. 白头翁《本草择要纲目》
  17. 白头翁汤《圆运动的古中医学》
  18. 白头翁《本草分经》
  19. 白头翁汤《备急千金要方》
  20. 白头翁《本草分经》
  21. 白头翁汤《备急千金要方》
  22. 白头翁《名医别录》
  23. 白头翁汤《医宗金鉴》
  24. 白头翁《本草便读》
  25. 白头翁汤《删补名医方论》
  26. 白头翁《中药学》
  27. 白头翁汤《妇人大全良方》
  28. 白头翁《得配本草》
  29. 白头翁汤《妇人大全良方》
  30. 白头翁《本草从新》
  31. 白头翁汤《三因极一病证方论》


甘遂_《本草崇原》_中医本草_【岐黄之术】

甘遂

甘遂

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，有毒。主治大腹，疝瘕，腹满，面目浮肿，留饮宿食，破症坚积聚，利水谷道。

（甘遂始出太山及代郡，今陕西、江东、京口皆有。苗似泽漆，茎短小而叶有汁，根皮色赤，肉色白，作连珠状，大如指头，实重者良。）

土味曰甘，径直曰遂。甘遂味苦，以其泄土气而行隧道，故名甘遂。土气不和，则大腹。

隧道不利，则疝瘕。大腹则腹满，由于土不胜水，外则面目浮肿，内则留饮宿食。甘遂治之，泄土气也。为疝为瘕则症坚积聚。甘遂破之，行隧道也。水道利则水气散，谷道利则宿积除，甘遂行水气而通宿积，故利水谷道。

（《乘雅》论∶甘遂其为方也，为大，为急。其于剂也，为通，为泄。但气味苦寒，偏于热

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁根
  • 当前页：甘遂
  • 下一页：天南星
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《本草崇原》
  2. 甘遂《中药学》
  3. 甘遂《本草便读》
  4. 甘遂《得配本草》
  5. 甘遂《增广和剂局方药性总论》
  6. 甘遂《本草从新》
  7. 甘遂《名医别录》
  8. 甘遂《本经逢原》
  9. 甘遂《本草分经》
  10. 甘遂《本草新编》
  11. 甘遂《本草择要纲目》
  12. 甘遂《本草求真》
  13. 甘遂《本草害利》
  14. 甘遂《顾松园医镜》
  15. 甘遂《本草撮要》
  16. 甘遂《证类本草》
  17. 甘遂《外科全生集》
  18. 甘遂《医学入门》
  19. 甘遂《药性切用》
  20. 甘遂《冯氏锦囊秘录》
  21. 甘遂《药征》
  22. 甘遂《本草易读》
  23. 甘遂《本草乘雅半偈》
  24. 甘遂《本草蒙筌》
  25. 甘遂《本草图经》
  26. 甘遂《本草备要》
  27. 甘遂（攻）《本草分经》
  28. 甘遂《汤液本草》
  29. 甘遂半夏汤《圆运动的古中医学》
  30. 甘遂《本草衍义》
  31. 甘遂半夏汤《金匮悬解》


天南星_《本草崇原》_中医本草_【岐黄之术】

天南星

天南星

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦温，有大毒。主治心痛寒热，结气积聚，伏梁，伤筋痿拘缓，利水道。

（《本经》之虎掌，今人谓之天南星，处处平泽有之。四月生苗，状如荷梗，高一二尺，一茎直上，茎端有叶如爪，岐分四步，岁久则叶不生，而中抽一茎，作穗直上如鼠尾，穗下舒一叶如匙，斑烂似素锦，一片裹茎作房。穗上布蕊满之，花青褐色，子如御粟子，生白熟则微红，久又变为蓝色。其根形圆，色白，大如半夏二三倍。曰虎掌者，因叶形似之；曰天南星者，以根形圆白，如天上南方之大星，取以为名也。）

天南星色白根圆，得阳明金土之气化，味苦性温，又得阳明燥烈之气化，故有大毒。主治心痛寒热结气者，若先入心而清热，温能散寒而治痛结也。积聚、伏梁者，言不但治痛结无形之气，且治有形之积聚、伏梁。所以然者，禀金气而能攻坚破积也。伤筋痿拘缓者，言筋受伤而痿拘能缓也。夫小筋受伤而驰长为痿，犹放纵而委弃也。大筋受伤而软短为拘，犹缩急而拘挛也。阳明主润宗筋，束骨而利机关，故伤筋痿拘能缓。缓，舒缓也。利水道者，金能生水，温能下行也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂
  • 当前页：天南星
  • 下一页：大戟
<<< 返回本书目录
  1. 天南星《证类本草》
  2. 天南星（图）【中药大全】
  3. 天南星《药笼小品》
  4. 天南星煎丸【方剂大全】
  5. 天南星《本草择要纲目》
  6. 天南星散【方剂大全】
  7. 天南星《本草新编》
  8. 天南星丸【方剂大全】
  9. 天南星《本草图经》
  10. 天南星圆【方剂大全】
  11. 天南星《本草崇原》
  12. 天年《黄帝内经·灵枢》
  13. 天目琼花【中药大全】
  14. 天年《灵枢悬解》
  15. 天目木兰【中药大全】
  16. 天年《内经评文》
  17. 天目木姜子【中药大全】
  18. 天年《中医养生学》
  19. 天目木姜叶【中药大全】
  20. 天年常度《类经》
  21. 天名精【中药大全】
  22. 天年论《景岳全书》
  23. 天名精《本草纲目》图文版
  24. 天牛《本草纲目》完整版
  25. 天名精《证类本草》
  26. 天牛《本草纲目》图文版
  27. 天名精《药笼小品》
  28. 天牛【中药大全】
  29. 天名精《本草图经》
  30. 天泡《外科正宗》
  1. 天南星《本草崇原》
  2. 天南星《本草从新》
  3. 天南星《增广和剂局方药性总论》
  4. 天南星《本经逢原》
  5. 天南星《本草择要纲目》
  6. 天南星《本草新编》
  7. 天南星《本草害利》
  8. 天南星《本草求真》
  9. 天南星《本草撮要》
  10. 天南星《证类本草》
  11. 天南星《药性切用》
  12. 天南星《本草蒙筌》
  13. 天南星《本草图经》
  14. 天南星《本草备要》
  15. 天南星（胆南星）《中药炮制》
  16. 天南星《汤液本草》
  17. 天南星（胆南星）《中药学》
  18. 天南星《药笼小品》
  19. 天南星散《冯氏锦囊秘录》
  20. 天名精《本草图经》
  21. 天南星散《妇人大全良方》
  22. 天名精《药性切用》
  23. 天南星散《妇人大全良方》
  24. 天名精《本草撮要》
  25. 天南星丸《妇人大全良方》
  26. 天名精《本草分经》
  27. 天南星丸《三因极一病证方论》
  28. 天名精《名医别录》
  29. 天南星丸《太平惠民和剂局方》
  30. 天名精《增广和剂局方药性总论》
  31. 天年《黄帝内经·灵枢》


大戟_《本草崇原》_中医本草_【岐黄之术】

大戟

大戟

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，有小毒。主治蛊毒，十二水，腹满急痛，积聚，中风皮肤疼痛，吐逆。

（大戟始出常山，今近道皆有之，多生平泽，春生红芽，渐长丛高，茎直中空，叶长狭如柳，折之有白汁，三四月开黄紫花，根皮有紫色，有黄白色，浸于水中，水色青绿。杭州紫大戟为上，江南土大戟次之，北方绵大戟根皮柔韧于如绵而色白，甚峻利能伤人。）

大戟生于西北，茎有白汁，味苦气寒，皮浸水中，其色青绿，乃禀金水木相生之气化。

水能生木，则木气营运，故主治蛊毒。治蛊毒者，土得木而达也。金能生水，则水气营运，故主治十二水。十二经脉环绕一身，十二水者，一身水气不行而肿也。腹满急痛，积聚，言蛊毒之病，则腹满急痛，内有积聚，大戟能治之。中风皮肤疼痛，言十二水之病，则身中于风而皮肤疼痛，大戟亦能治之。吐逆者，腹满急痛，积聚，则土气不和。中风皮肤疼痛，则肌表不通，皆致吐逆，而大戟皆能治之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天南星
  • 当前页：大戟
  • 下一页：泽漆
<<< 返回本书目录
  1. 大戟《本草纲目》图文版
  2. 大戟【中药大全】
  3. 大戟《证类本草》
  4. 大戟饼子【方剂大全】
  5. 大戟《长沙药解》
  6. 大戟膏【方剂大全】
  7. 大戟《药征》
  8. 大戟散【方剂大全】
  9. 大戟《药笼小品》
  10. 大戟汤【方剂大全】
  11. 大戟《雷公炮炙论》
  12. 大戟丸【方剂大全】
  13. 大戟《本草择要纲目》
  14. 大戟洗汤【方剂大全】
  15. 大戟《本草易读》
  16. 大戟芫花散【方剂大全】
  17. 大戟《本草图经》
  18. 大戟枣子【方剂大全】
  19. 大戟《本草崇原》
  20. 大剂归芍汤【方剂大全】
  21. 大戟《本草乘雅半偈》
  22. 大济阴汤【方剂大全】
  23. 大戟《本草纲目》完整版
  24. 大蓟《本草乘雅半偈》
  25. 大藿香散【方剂大全】
  26. 大蓟《滇南本草》
  27. 大惑篇《医旨绪余》
  28. 大蓟（图）【中药大全】
  29. 大惑论《内经评文》
  30. 大蓟，小蓟《本草纲目》完整版
  1. 大戟《本草崇原》
  2. 大戟《中药学》
  3. 大戟《本草便读》
  4. 大戟《得配本草》
  5. 大戟《增广和剂局方药性总论》
  6. 大戟《本草从新》
  7. 大戟《名医别录》
  8. 大戟《本经逢原》
  9. 大戟《本草分经》
  10. 大戟《本草求真》
  11. 大戟《本草择要纲目》
  12. 大戟《顾松园医镜》
  13. 大戟《本草撮要》
  14. 大戟《证类本草》
  15. 大戟《外科全生集》
  16. 大戟《医学入门》
  17. 大戟《药征》
  18. 大戟《冯氏锦囊秘录》
  19. 大戟《本草乘雅半偈》
  20. 大戟《本草易读》
  21. 大戟《本草图经》
  22. 大戟《本草蒙筌》
  23. 大戟（攻）《本草分经》
  24. 大戟《本草备要》
  25. 大戟丸《三因极一病证方论》
  26. 大戟《汤液本草》
  27. 大戟洗汤《备急千金要方》
  28. 大戟《新修本草》
  29. 大戟枣子《医方考》
  30. 大戟《本草经集注》
  31. 大戟中毒《中医词典》


泽漆_《本草崇原》_中医本草_【岐黄之术】

泽漆

泽漆

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦，微寒，无毒。主治皮肤热，大腹水气，四肢面目浮肿，丈夫阴气不足。

（泽漆《本经》名漆茎，李时珍云∶《别录》、陶氏皆言泽漆是大戟苗。日华子又言是大戟花，其苗可食。然大戟苗泄人，不可为菜。今考《土宿本草》及《宝藏论》诸书并云∶泽漆是猫儿眼睛草，一名绿叶绿花草，一名五凤草。江湖原泽平陆多有之，春生苗，一科分枝成丛，柔茎如马齿苋，绿叶如苜蓿叶，叶圆而黄绿，颇似猫睛，故名猫儿眼。茎头凡五叶中分，中抽小茎五枝，每枝开细花，青绿色，复有小叶承之，齐整如一，故又名五凤草，绿叶绿花草。茎有白汁黏人，其根白色，有硬骨，以此为大戟苗者，误也。据此则泽漆是猫儿眼睛草，非大戟苗也。今方家用治水蛊、香港脚有效，尤与《神农》本文相合，自汉人集《别录》，误以名大戟苗，故诸家袭之尔。）

（愚按∶泽漆与大戟同类，而各种用者，须知之。）

（李时珍曰∶泽漆利水功类大戟，人又见其茎有白汁，遂误以为大戟，大戟根苗皆有毒泄人，而泽漆根硬，不可用苗，亦无毒，可作菜食，而利丈夫阴气，甚不相侔也。）

泽漆五枝五叶，白汁白根，禀金土之精，故能制化其水，盖金生水而土制水也。气味苦寒，故主治皮肤热，土能制水，故治大腹水气，四肢面目浮肿，金能生水，故治丈夫阴气不足。

《金匮》有泽漆汤，治咳逆上气，咳而脉浮者，浓朴麻黄汤主之，咳而脉沉者，泽漆汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大戟
  • 当前页：泽漆
  • 下一页：常山
<<< 返回本书目录
  1. 泽漆《本草纲目》图文版
  2. 泽漆【中药大全】
  3. 泽漆《证类本草》
  4. 泽漆汤【方剂大全】
  5. 泽漆《长沙药解》
  6. 泽漆丸【方剂大全】
  7. 泽漆《本草易读》
  8. 泽芹（图）【中药大全】
  9. 泽漆《本草新编》
  10. 泽藓【中药大全】
  11. 泽漆《本草图经》
  12. 泽泻《本草纲目》完整版
  13. 泽漆《本草崇原》
  14. 泽泻《本草乘雅半偈》
  15. 泽漆《本草乘雅半偈》
  16. 泽泻《本草崇原》
  17. 泽漆《本草纲目》完整版
  18. 泽泻《本草经解》
  19. 泽兰圆【方剂大全】
  20. 泽泻《本草思辨录》
  21. 泽兰丸【方剂大全】
  22. 泽泻《本草图经》
  23. 泽兰汤【方剂大全】
  24. 泽泻《本草新编》
  25. 泽兰散治妇人产乳百疾《苏沈良方》
  26. 泽泻《本草易读》
  27. 泽兰散【方剂大全】
  28. 泽泻《本草择要纲目》
  29. 泽兰膏【方剂大全】
  30. 泽泻《雷公炮炙论》
  1. 泽漆《本草崇原》
  2. 泽漆《中药学》
  3. 泽漆《增广和剂局方药性总论》
  4. 泽漆《得配本草》
  5. 泽漆《名医别录》
  6. 泽漆《本经逢原》
  7. 泽漆《本草撮要》
  8. 泽漆《本草新编》
  9. 泽漆《本草乘雅半偈》
  10. 泽漆《证类本草》
  11. 泽漆《本草图经》
  12. 泽漆《本草易读》
  13. 泽漆汤《金匮悬解》
  14. 泽漆《本草备要》
  15. 泽漆汤《备急千金要方》
  16. 泽漆《新修本草》
  17. 泽漆汤《备急千金要方》
  18. 泽漆《本草经集注》
  19. 泽漆汤《三因极一病证方论》
  20. 泽漆《长沙药解》
  21. 泽漆汤方《伤寒杂病论》
  22. 泽漆《千金翼方》
  23. 泽漆汤方《医宗金鉴》
  24. 泽漆《本草纲目》
  25. 泽漆茱萸汤《备急千金要方》
  26. 泽漆《神农本草经》
  27. 泽前《中医词典》
  28. 泽兰叶《药性切用》
  29. 泽术茶《茶饮保健》
  30. 泽兰丸《博济方》
  31. 泽术麋衔散《医述》


常山_《本草崇原》_中医本草_【岐黄之术】

常山

常山

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，有毒。主治伤寒寒热，热发温疟，鬼毒，胸中痰结，吐逆。

（常山又名恒山，出益州及汉中，今汴西、淮浙、湖南州郡皆有。生山谷间，茎高三四尺，圆而有节，其叶似茗，两两相对，二月作白花，青萼，五月结实青圆。常山者，根之名也。

状似荆根，细实而黄者，谓之鸡骨常山，用之最胜，其苗别名蜀漆。古时根苗皆入药用，今时但用常山，不用蜀漆，犹之赤箭、天麻，但用天麻，无有用赤箭者，盖以其苗不复远市耳。）

恒山，北岳也。后以汉文帝讳恒，遂改名常山。此草名常山，亦名恒山。李时珍疑其始出于常山，故得此名，余以此思常山之草，盖禀西北金水之化而气出于东南。主治伤寒之寒热者，从西北之阴而外出于阳也。热发温疟者，乃先发热之温疟。温疟病藏于肾，常山从西北而出于东南，则温疟可治也。神气乃浮，则鬼毒自散。阳气外行，则胸中痰结自消，痰结消而吐逆亦平矣。

愚按∶伤寒寒热，言伤寒之病，先寒后热也。热发温疟，言温疟之病，先热发而后寒也。

言不尽意，以意会之。

《阴阳离合论》云∶圣人南面而立，前曰广明，后曰太冲，太冲之地，名曰少阴，少阴之上，名曰太阳，是太阳之气根于少阴，主于肤表。常山从少阴而达太阳之气以外出，所谓因于寒，欲如运枢，起居如惊，神气乃浮者，是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽漆
  • 当前页：常山
  • 下一页：蜀漆
<<< 返回本书目录
  1. 常山《本草纲目》图文版
  2. 常山【中药大全】
  3. 常山《证类本草》
  4. 常山，蜀漆《本草纲目》完整版
  5. 常山《瘴疟指南》
  6. 常山白虎汤【方剂大全】
  7. 常山《药笼小品》
  8. 常山草果饮【方剂大全】
  9. 常山《药鉴》
  10. 常山柴胡汤【方剂大全】
  11. 常山《轩岐救正论》
  12. 常山锉散【方剂大全】
  13. 常山《雷公炮炙论》
  14. 常山大黄汤【方剂大全】
  15. 常山《本草择要纲目》
  16. 常山豆【方剂大全】
  17. 常山《本草易读》
  18. 常山甘草饮【方剂大全】
  19. 常山《本草崇原》
  20. 常山桂心丸【方剂大全】
  21. 常山《本草乘雅半偈》
  22. 常山煎酒【方剂大全】
  23. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  24. 常山解《医学衷中参西录》
  25. 常染色体显性多囊肾【疾病大全】
  26. 常山酒【方剂大全】
  27. 常染色体畸变【疾病症状】
  28. 常山七宝饮【方剂大全】
  29. 常年性鼻炎【疾病大全】
  30. 常山散【方剂大全】
  1. 常山《本草崇原》
  2. 常山《轩岐救正论》
  3. 常山《本草便读》
  4. 常山《得配本草》
  5. 常山《增广和剂局方药性总论》
  6. 常山《本草从新》
  7. 常山《本草分经》
  8. 常山《本经逢原》
  9. 常山《本草择要纲目》
  10. 常山《本草求真》
  11. 常山《本草撮要》
  12. 常山《顾松园医镜》
  13. 常山《外科全生集》
  14. 常山《证类本草》
  15. 常山《药性切用》
  16. 常山《医学入门》
  17. 常山《药鉴》
  18. 常山《本草易读》
  19. 常山《瘴疟指南》
  20. 常山《本草蒙筌》
  21. 常山《本草乘雅半偈》
  22. 常山《本草备要》
  23. 常山（甜茶）《中药学》
  24. 常山《本草衍义》
  25. 常山解《医学衷中参西录》
  26. 常山《中药炮制》
  27. 常山散《儒门事亲》
  28. 常山《玉楸药解》
  29. 常山太守马灌酒《备急千金要方》
  30. 常山《药笼小品》
  31. 常山阎明广序《普济方·针灸》


蜀漆_《本草崇原》_中医本草_【岐黄之术】

蜀漆

蜀漆

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛平，有毒。主治疟及咳逆寒热，腹中坚症痞结，积聚邪气，蛊毒鬼疰。

（常山之茎，名蜀漆，其功用亦与常山相等。）

蜀漆能通金水之气，以救火逆，又能启太阳之阳，以接助其亡阳，亦从阴出阳之药也。

故《伤寒·太阳篇》云∶伤寒脉浮，医以火迫劫之，亡阳必惊狂，起卧不安者，桂枝去芍药加蜀漆牡蛎龙骨救逆汤主之。又，《金匮论》云∶疟多寒者，名曰牝疟。蜀漆散主之。李时珍曰∶常山、蜀漆有劫痰截疟之功，须在发散表邪，及提出阳分之后，用之得宜，神效立见。用失其法，真气必伤。

愚谓∶疟乃伏邪，有留于脏腑募原之间，而为三阴疟者；有藏于肾脏，而为先热后寒之温疟者；有气藏于心，而为但热不寒之瘅疟者。常山主通少阴太阳之气，从阴出阳，自内而外，则邪随气出，所谓有故无殒。若邪已提出阳分。而反用攻利之剂，岂不妄伤正气乎。李蕲阳数十年苦心始成《纲目》，而其间发明议论，有与经旨不合者，长于纂集，而少于参究故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山
  • 当前页：蜀漆
  • 下一页：葶苈子
<<< 返回本书目录
  1. 蜀漆《本草纲目》图文版
  2. 蜀漆【中药大全】
  3. 蜀漆《证类本草》
  4. 蜀漆散【方剂大全】
  5. 蜀漆《长沙药解》
  6. 蜀漆汤【方剂大全】
  7. 蜀漆《药征续编》
  8. 蜀秫《本草易读》
  9. 蜀漆《雷公炮炙论》
  10. 蜀黍《本草纲目》完整版
  11. 蜀漆《本草新编》
  12. 蜀黍《本草纲目》图文版
  13. 蜀漆《本草图经》
  14. 蜀粟《本草乘雅半偈》
  15. 蜀漆《本草崇原》
  16. 蜀五加【中药大全】
  17. 蜀漆《本草乘雅半偈》
  18. 蜀羊泉《本草纲目》完整版
  19. 蜀葵子【中药大全】
  20. 蜀羊泉《证类本草》
  21. 蜀葵叶薯蓣【中药大全】
  22. 蜀羊泉《本草纲目》图文版
  23. 蜀葵苗【中药大全】
  24. 蜀羊泉【中药大全】
  25. 蜀葵花【中药大全】
  26. 鼠《本草纲目》完整版
  27. 蜀葵根【中药大全】
  28. 鼠《千金翼方》
  29. 蜀葵【中药大全】
  30. 鼠《针灸素难要旨》
  1. 蜀漆《本草崇原》
  2. 蜀漆《得配本草》
  3. 蜀漆《增广和剂局方药性总论》
  4. 蜀漆《本经逢原》
  5. 蜀漆《名医别录》
  6. 蜀漆《本草新编》
  7. 蜀漆《药征续编》
  8. 蜀漆《证类本草》
  9. 蜀漆《本草乘雅半偈》
  10. 蜀漆《冯氏锦囊秘录》
  11. 蜀漆《本草图经》
  12. 蜀漆《本草易读》
  13. 蜀漆散《圆运动的古中医学》
  14. 蜀漆《汤液本草》
  15. 蜀漆散《金匮悬解》
  16. 蜀漆《本草衍义》
  17. 蜀漆散《备急千金要方》
  18. 蜀漆《新修本草》
  19. 蜀漆散《医方考》
  20. 蜀漆《本草经集注》
  21. 蜀漆散方《伤寒杂病论》
  22. 蜀漆《长沙药解》
  23. 蜀漆散方《医宗金鉴》
  24. 蜀漆《千金翼方》
  25. 蜀漆汤《备急千金要方》
  26. 蜀漆《雷公炮炙论》
  27. 蜀漆汤《备急千金要方》
  28. 蜀漆《本草纲目》
  29. 蜀漆丸《备急千金要方》
  30. 蜀漆《神农本草经》
  31. 蜀漆叶《吴普本草》


葶苈子_《本草崇原》_中医本草_【岐黄之术】

葶苈子

葶苈子

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛寒，无毒。主治症瘕积聚，结气，饮食寒热，破坚逐邪，通利水道。

（葶苈子始出 城平泽田野间，汴东、陕西、河北州郡亦有之，近以彭城、曹州者为胜。

春初生苗，叶高六七寸，似荠，故《别录》名狗荠。根白色，枝茎俱青，三月开花微黄，结角于扁小，如黍粒微长，黄色，《月令》∶孟夏之月靡草死。许慎、郑元注皆云∶靡草、狗荠、葶苈之属是也。）

葶苈花实黄色，根白味辛，盖禀土金之气化。禀金气，故主治症瘕积聚之结气。禀土气，故主治饮食不调之寒热。破坚逐邪，金气盛也。通利水道，土气盛也。

（李杲曰∶《本草十剂》云∶泄可去闭，葶苈、大黄之属二味，皆大苦寒，一泄血闭，一味俱浓，不减大黄，又性过于诸药，以泄阳分肺中之闭，亦能泄大便，为体轻象阳故也。《别录》云∶久服令人虚。朱丹溪谓∶葶苈属火性急，善遂水，病患稍涉，虚者宜远之，且杀人，甚健何必久服而后虚也。

李时珍曰∶葶苈子有甜苦二种，正如牵牛黑白二色，急缓不同。又如葫芦甘苦二味，良毒亦异，大抵甜者下泄之性缓，虽泄肺而不伤胃，苦者下泄之性急，既泄肺而兼伤胃，故古方多以大枣辅之。若肺中水气 满急者，非去则止，不可过剂，既不久服，何至杀人。淮南子云∶大戟去水，葶苈愈胀，用之不节，及反成病，亦在用之有节与不耳。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀漆
  • 当前页：葶苈子
  • 下一页：荛花
<<< 返回本书目录
  1. 葶苈子《药笼小品》
  2. 葶苈子【中药大全】
  3. 葶苈子《药鉴》
  4. 葶苈子回神酒【方剂大全】
  5. 葶苈子《雷公炮炙论》
  6. 葶苈子散【方剂大全】
  7. 葶苈子《本草择要纲目》
  8. 葶苈子十五味丸【方剂大全】
  9. 葶苈子《本草经解》
  10. 葶苈子丸【方剂大全】
  11. 葶苈子《本草崇原》
  12. 聤耳【中药主治】
  13. 葶苈猪苓散【方剂大全】
  14. 聤耳【方剂主治】
  15. 葶苈饮【方剂大全】
  16. 聤耳出脓水散【方剂大全】
  17. 葶苈薏苡泻肺汤【方剂大全】
  18. 聤耳流脓药【方剂大全】
  19. 葶苈五子汤【方剂大全】
  20. 聤耳散【方剂大全】
  21. 葶苈丸【方剂大全】
  22. 通隘散【方剂大全】
  23. 葶苈丸《小儿药证直诀》
  24. 通鼻膏【方剂大全】
  25. 葶苈汤【方剂大全】
  26. 通鼻散【方剂大全】
  27. 葶苈桑白皮散【方剂大全】
  28. 通闭方【方剂大全】
  29. 葶苈散【方剂大全】
  30. 通痹散【方剂大全】
  1. 葶苈子《本草崇原》
  2. 葶苈子《中药学》
  3. 葶苈子《本草便读》
  4. 葶苈子《得配本草》
  5. 葶苈子《本草经解》
  6. 葶苈子《本草从新》
  7. 葶苈子《本草择要纲目》
  8. 葶苈子《顾松园医镜》
  9. 葶苈子《药鉴》
  10. 葶苈子《冯氏锦囊秘录》
  11. 葶苈子茶《茶饮保健》
  12. 葶苈子《中药炮制》
  13. 葶母茶《茶饮保健》
  14. 葶苈子《药笼小品》
  15. 聤耳《中医词典》
  16. 葶苈子《雷公炮炙论》
  17. 挺法《中医词典》
  18. 葶苈丸（加减葶苈丸）《万氏秘传片玉心书》
  19. 挺长《中医词典》
  20. 葶苈丸《普济本事方》
  21. 通《中医词典》
  22. 葶苈丸《普济本事方》
  23. 通《周慎斋遗书》
  24. 葶苈丸《博济方》
  25. 通变白虎加人参汤《医学衷中参西录》
  26. 葶苈丸《是斋百一选方》
  27. 通变白头翁汤《医学衷中参西录》
  28. 葶苈丸《小儿药证直诀》
  29. 通变大柴胡汤《医学衷中参西录》
  30. 葶苈丸《万氏秘传片玉心书》
  31. 通变黑锡丹《医学衷中参西录》


荛花_《本草崇原》_中医本草_【岐黄之术】

荛花

荛花

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，有毒。主治伤寒温疟，下十二水，破积聚，大坚症瘕，荡涤胸中留 饮食，寒热邪气，利水道。（荛音饶。）

（荛花始出咸阳、河南、中牟，今所在有之，以雍州者为胜，苗似胡荽，茎无刺，花细黄色《诊要经终论》云∶五月六月，天气高，地气盛，人气在头。荛花气味苦寒，花开炎夏，禀阳之标阳，故苦寒有毒。伤寒者，寒伤太阳。荛花气合标阳，故治伤寒。温疟者，病藏于肾，荛花气禀寒水，故治温疟。

膀胱水气藉太阳阳热而营运于周身，则外濡皮毛，内通经脉。水气不行，则为十二经脉之水。

荛花合太阳之阳，故下十二水，且破类也。不但荡涤胸中留 ，且除饮食内停之寒热邪气。水气得阳热以营运，故利水道。

按∶《伤寒论》云∶伤寒表不解，心下有水气，干呕，发热而咳。若微利者，小青龙汤加荛花，如鸡子大，熬令赤色。大如鸡子，形圆象心也。熬令赤色，取意象火也。是荛花气味虽属苦寒，而有太阳之标阳，恐后世不能司岁备物，故加炮制如是尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈子
  • 当前页：荛花
  • 下一页：芫花
<<< 返回本书目录
  1. 荛花《药征续编》
  2. 荛花（图）【中药大全】
  3. 荛花《本草思辨录》
  4. 荛花根【中药大全】
  5. 荛花《本草崇原》
  6. 饶君扬翁公郎风温证治原委《程杏轩医案》
  7. 荛花《本草乘雅半偈》
  8. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  9. 荛花《本草纲目》完整版
  10. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  11. 荛（音饶）花《证类本草》
  12. 桡骨、尺骨茎突骨折【疾病大全】
  13. 禳谢法《幼幼新书》
  14. 桡骨干骨折【疾病大全】
  15. 禳疟法《外台秘要》
  16. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  17. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  18. 桡骨干下1/3骨折合并下尺桡关节脱位【疾病大全】
  19. 染症《万氏秘传片玉心书》
  20. 桡骨茎突部局限性疼痛【疾病症状】
  21. 染色体异常伴发的精神障碍【疾病大全】
  22. 桡骨茎突部狭窄性腱鞘炎【疾病大全】
  23. 染色体异常【疾病大全】
  24. 桡骨茎突骨折【疾病大全】
  25. 染色体畸形【疾病症状】
  26. 桡骨茎突剧痛【疾病症状】
  27. 染色体畸变综合征《医学遗传学基础》
  28. 桡骨茎突剧痛【疾病症状】
  29. 染色方法《实用免疫细胞与核酸》
  30. 桡骨颈骨折【疾病大全】
  1. 荛花《本草崇原》
  2. 荛花《本草思辨录》
  3. 荛花《增广和剂局方药性总论》
  4. 荛花《得配本草》
  5. 荛花《药征续编》
  6. 荛花《本经逢原》
  7. 荛花《本草乘雅半偈》
  8. 荛花《医学入门》
  9. 荛花（攻）《本草分经》
  10. 荛花《冯氏锦囊秘录》
  11. 荛华《新修本草》
  12. 荛花《本草蒙筌》
  13. 荛华《名医别录》
  14. 荛花《本草备要》
  15. 饶进《中医词典》
  16. 荛花《汤液本草》
  17. 饶君扬翁公郎风温证治原委《程杏轩医案》
  18. 荛花《本草衍义》
  19. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  20. 荛花《本草经集注》
  21. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  22. 荛花《千金翼方》
  23. 饶鹏《中医词典》
  24. 荛花《神农本草经》
  25. 饶士守《中医词典》
  26. 荛（音饶）花《证类本草》
  27. 桡尺远端关节分离伴韧带损伤《中医伤科按摩学》
  28. 让实《名医别录》
  29. 桡动脉《人体解剖学》
  30. 让实《证类本草》
  31. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》


芫花_《本草崇原》_中医本草_【岐黄之术】

芫花

芫花

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，有小毒。主治咳逆上气，喉鸣喘，咽肿，短气，蛊毒鬼疟，疝瘕痈肿，杀虫鱼。

（芫花《本经》名去水，言其功也。《别录》名毒鱼，言其性也。根名黄大戟，言其似也。

俗人因其气恶，又名头痛花。近道处处有之。春生苗，茎紫色，长一二尺，叶色青，浓则黑。二月开花，有紫、赤、黄、碧、白数种，根色黄白如桑根，小人争斗者，取其叶挪擦皮肤，辄作赤肿，如被伤以诬人。和盐擦卵，能染其壳，若赭色。）

草木根 之在下者，性欲上行，花实之在上者，性复下降，此物理之自然也。芫花气味辛温，花开赤白，禀金火之气化，主行心肺之气下降，故治咳逆上气，喉鸣而喘，以及咽肿而短气。禀火气，故治虫毒鬼疟。禀金气，故治疝瘕痈肿。辛温有毒，故杀虫鱼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荛花
  • 当前页：芫花
  • 下一页：蓄
<<< 返回本书目录
  1. 芫花《本草纲目》图文版
  2. 芫花【中药大全】
  3. 芫花《证类本草》
  4. 芫花莪术丸【方剂大全】
  5. 芫花《长沙药解》
  6. 芫花根【中药大全】
  7. 芫花《药征》
  8. 芫花散【方剂大全】
  9. 芫花《药笼小品》
  10. 芫青《本草纲目》完整版
  11. 芫花《本草择要纲目》
  12. 芫青《证类本草》
  13. 芫花《本草易读》
  14. 芫青《本草纲目》图文版
  15. 芫花《本草图经》
  16. 芫青【中药大全】
  17. 芫花《本草崇原》
  18. 芫蜻《雷公炮炙论》
  19. 芫花《本草乘雅半偈》
  20. 芫荽《本草易读》
  21. 芫花《本草纲目》完整版
  22. 芫荽【中药大全】
  23. 元元草【中药大全】
  24. 芫荽茎【中药大全】
  25. 元虚受暑治验《一得集》
  26. 芫荽汤【方剂大全】
  27. 元素侄令政春温后经水适止《孙文垣医案》
  28. 园金柑【中药大全】
  29. 元素内人双胎难产（治奇）《孙文垣医案》
  30. 垣衣《本草纲目》完整版
  1. 芫花《本草崇原》
  2. 芫花《中药学》
  3. 芫花《本草便读》
  4. 芫花《得配本草》
  5. 芫花《增广和剂局方药性总论》
  6. 芫花《本草从新》
  7. 芫花《名医别录》
  8. 芫花《本经逢原》
  9. 芫花《本草分经》
  10. 芫花《本草求真》
  11. 芫花《本草择要纲目》
  12. 芫花《证类本草》
  13. 芫花《本草撮要》
  14. 芫花《医学入门》
  15. 芫花《药性切用》
  16. 芫花《冯氏锦囊秘录》
  17. 芫花《药征》
  18. 芫花《本草易读》
  19. 芫花《本草乘雅半偈》
  20. 芫花《本草蒙筌》
  21. 芫花《本草图经》
  22. 芫花《本草备要》
  23. 芫花煎《备急千金要方》
  24. 芫花《汤液本草》
  25. 芫花散《备急千金要方》
  26. 芫花《本草经集注》
  27. 芫花丸《备急千金要方》
  28. 芫花《中药炮制》
  29. 芫花丸《普济本事方》
  30. 芫花《长沙药解》
  31. 芫花叶苗茎《本草求真》


蓄_《本草崇原》_中医本草_【岐黄之术】

蓄

蓄

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。主治浸淫疥瘙疽痔，杀三虫。

（ 蓄一名扁竹，处处有之，多生道旁，春时蔓延布地，苗似瞿麦，叶细绿如竹箬，茎促节，节紫赤似钗股。三月开细红花，如蓼蓝花状，结细子，炉火家烧灰炼霜用。）

《金匮要略》曰∶浸淫疮从口流向四肢者，可治。从四肢流来入口者，不可治。盖口乃脾窍，脾属四肢， 蓄禀火气而温土，故主治脾湿之浸淫。充肤热肉之血，不淡渗于皮毛，则为疥瘙。 蓄禀东方之木气，故主治疥瘙，浸淫可治，则疽痔亦可治矣。疥瘙可治，则三虫亦可治矣。缘其禀木火之气，通利三焦，从经脉而达于肌腠皮肤，故主治如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫花
  • 当前页：蓄
  • 下一页：商陆根
<<< 返回本书目录
  1. 蓄《滇南本草》
  2. 蓄苗《医宗金鉴》
  3. 蓄《本草图经》
  4. 蓄苗《幼科种痘心法要旨》
  5. 蓄《本草思辨录》
  6. 蓄外家（人事二）《妇人规》
  7. 蓄《本草崇原》
  8. 蓄外家（人事二）《宜麟策》
  9. 蓄《本草乘雅半偈》
  10. 蓄血《丹溪手镜》
  11. 蓄《本草纲目》完整版
  12. 蓄血《古今医彻》
  13. 续诸疮验方《万氏秘传片玉心书》
  14. 蓄血《景岳全书》
  15. 续肿胀论《古今医彻》
  16. 蓄血《伤寒大白》
  17. 续治诸症《疠疡机要》
  18. 蓄血《伤寒括要》
  19. 续增治法《针灸大成》
  20. 蓄血《伤寒明理论》
  21. 续增小儿伤寒《医学纲目》
  22. 蓄血《伤寒指掌》
  23. 续印《产科心法》之缘起《评注产科心法》
  24. 蓄血《温疫论》
  25. 续养生论《苏沈良方》
  26. 蓄血《血证论》
  27. 续序《痧胀玉衡》
  28. 蓄血《张氏医通》
  29. 续随子叶【中药大全】
  30. 蓄血《张聿青医案》
  1. 蓄《本草崇原》
  2. 蓄《本草思辨录》
  3. 蓄《本草便读》
  4. 蓄《得配本草》
  5. 蓄《名医别录》
  6. 蓄《本草从新》
  7. 蓄《本草分经》
  8. 蓄《本经逢原》
  9. 蓄《本草撮要》
  10. 蓄《冯氏锦囊秘录》
  11. 蓄《药性切用》
  12. 蓄《本草蒙筌》
  13. 蓄《本草乘雅半偈》
  14. 蓄《本草备要》
  15. 蓄《滇南本草》
  16. 蓄《吴普本草》
  17. 蓄《本草图经》
  18. 蓄《新修本草》
  19. 蓄苗《医宗金鉴》
  20. 蓄《本草经集注》
  21. 蓄苗《幼科种痘心法要旨》
  22. 蓄《千金翼方》
  23. 蓄热吐血《中医词典》
  24. 絮状沉淀试验《免疫学和免疫学检验》
  25. 蓄热吐血《金匮翼》
  26. 续诸疮验方《万氏秘传片玉心书》
  27. 蓄水证《中医词典》
  28. 续肿胀论《古今医彻》
  29. 蓄水症《中医名词词典》
  30. 续治诸症《疠疡机要》
  31. 蓄外家（人事二）《宜麟策》


商陆根_《本草崇原》_中医本草_【岐黄之术】

商陆根

商陆根

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛平，有毒。主治水肿，疝瘕，痹熨，除痈肿，杀鬼精物。

（商陆所在有之，春生苗，高二三尺，茎青赤，极柔脆，叶如牛舌而长，夏秋开花作朵，根如萝卜似人形者有神。

有赤白二种，白根者，花白。赤根者，花赤。白者入药，赤者甚有毒，不可服，服之见鬼神。

俗名章柳，相传刻其根为人能通鬼神也。）

商陆禀金土之气化，故气味辛平，以根花白者为良。主治水肿者，辛走气，土胜水，气化则水行，水散则肿消也。治疝瘕者，疝瘕乃厥阴肝木之病，而金能平之也。痹熨，犹言熨痹，肌腠闭痹。商陆熨而治之，火温土也。除痈肿者，金主攻利也。杀鬼精物者，金主肃杀也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄
  • 当前页：商陆根
  • 下一页：藜芦
<<< 返回本书目录
  1. 商陆根《长沙药解》
  2. 商陆花【中药大全】
  3. 商陆根《本草崇原》
  4. 商陆塞耳方【方剂大全】
  5. 商陆赤小豆汤【方剂大全】
  6. 商陆散【方剂大全】
  7. 商陆【中药大全】
  8. 商陆丸【方剂大全】
  9. 商陆《本草纲目》图文版
  10. 商陆叶【中药大全】
  11. 商陆《证类本草》
  12. 商陆粥《保健药膳》
  13. 商陆《药征续编》
  14. 商陆粥【方剂大全】
  15. 商陆《药笼小品》
  16. 商丘穴【下肢内侧穴位】
  17. 商陆《滇南本草》
  18. 商曲穴【胸部腹部穴位】
  19. 商陆《本草择要纲目》
  20. 商人某唇衄奇证奇治《程杏轩医案》
  21. 商陆《本草易读》
  22. 商阳穴【上肢外侧穴位】
  23. 商陆《本草图经》
  24. 商周医事制度《中国医学通史》
  25. 商陆《本草乘雅半偈》
  26. 上〔月咢〕痈《医宗金鉴》
  27. 商陆《本草纲目》完整版
  28. 上半身代偿性多汗症【疾病症状】
  29. 商壳丸【方剂大全】
  30. 上半身肥胖型【疾病症状】
  1. 商陆根《本草崇原》
  2. 商陆根《汤液本草》
  3. 商陆粥《保健药膳》
  4. 商陆根《长沙药解》
  5. 商丘《针灸大成》
  6. 商陆赤小豆汤《三因极一病证方论》
  7. 商丘《中医词典》
  8. 商陆赤小豆汤《妇人大全良方》
  9. 商丘《针灸学》
  10. 商陆饼灸《中医词典》
  11. 商丘（经穴）《子午流注说难》
  12. 商陆《本草图经》
  13. 商曲《针灸大成》
  14. 商陆《滇南本草》
  15. 商曲《中医词典》
  16. 商陆《本草乘雅半偈》
  17. 商曲《针灸学》
  18. 商陆《药征续编》
  19. 商人某唇衄奇证奇治《程杏轩医案》
  20. 商陆《珍珠囊补遗药性赋》
  21. 商阳《中医词典》
  22. 商陆《药性切用》
  23. 商阳《针灸学》
  24. 商陆《外科全生集》
  25. 商阳（井穴）《子午流注说难》
  26. 商陆《本草撮要》
  27. 商阳（手阳明大肠经之井穴）《手穴手纹诊治》
  28. 商陆《本草择要纲目》
  29. 商阳（一名绝阳）《针灸大成》
  30. 商陆《本草分经》
  31. 上《中医词典》


藜芦_《本草崇原》_中医本草_【岐黄之术】

藜芦

藜芦

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛寒，有毒。主治蛊毒，咳逆，泄痢，肠 ，头疡，疥瘙，恶疮，杀诸虫毒，去死肌。

（藜芦一名山葱，所在山谷有之。茎下多毛，三月生苗，高五六寸，茎似葱，根色青紫，外有黑皮裹茎，宛似棕榈，根长四五寸许，黄白色。）

藜芦气味辛寒，其根黄白，外皮黑色，禀土金水相生之气化。土气营运，则能治蛊毒。

金气气四布，则能治泄痢肠 也。治头疡疥瘙，金制其风也。治恶疮，水土胜湿而解毒也。土主肌肉，故又去死肌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：商陆根
  • 当前页：藜芦
  • 下一页：旋复花
<<< 返回本书目录
  1. 藜芦《本草纲目》图文版
  2. 藜芦【中药大全】
  3. 藜芦《证类本草》
  4. 藜芦粉【方剂大全】
  5. 藜芦《药笼小品》
  6. 藜芦敷方【方剂大全】
  7. 藜芦《神农本草经百种录》
  8. 藜芦膏【方剂大全】
  9. 藜芦《雷公炮炙论》
  10. 藜芦软膏【方剂大全】
  11. 藜芦《本草易读》
  12. 藜芦散【方剂大全】
  13. 藜芦《本草图经》
  14. 藜芦汤【方剂大全】
  15. 藜芦《本草崇原》
  16. 藜芦丸【方剂大全】
  17. 藜芦《本草乘雅半偈》
  18. 藜实【中药大全】
  19. 藜芦《本草纲目》完整版
  20. 藜香散【方剂大全】
  21. 藜茎【中药大全】
  22. 黧黑斑【疾病大全】
  23. 藜【中药大全】
  24. 黧黑皯〔黑曾〕《医宗金鉴》
  25. 藜《本草纲目》图文版
  26. 蠡（音礼）实《证类本草》
  27. 藜《本草纲目》完整版
  28. 蠡（音礼）鱼《证类本草》
  29. 篱天剑【中药大全】
  30. 蠡沟穴【下肢内侧穴位】
  1. 藜芦《本草崇原》
  2. 藜芦《中药学》
  3. 藜芦《本草便读》
  4. 藜芦《得配本草》
  5. 藜芦《增广和剂局方药性总论》
  6. 藜芦《本草从新》
  7. 藜芦《名医别录》
  8. 藜芦《本经逢原》
  9. 藜芦《本草分经》
  10. 藜芦《本草求真》
  11. 藜芦《本草撮要》
  12. 藜芦《证类本草》
  13. 藜芦《本草乘雅半偈》
  14. 藜芦《医学入门》
  15. 藜芦《本草图经》
  16. 藜芦《冯氏锦囊秘录》
  17. 藜芦甘草汤《圆运动的古中医学》
  18. 藜芦《本草易读》
  19. 藜芦甘草汤《金匮悬解》
  20. 藜芦《本草蒙筌》
  21. 藜芦甘草汤方（缺）《医宗金鉴》
  22. 藜芦《本草备要》
  23. 藜芦膏《备急千金要方》
  24. 藜芦《本草衍义》
  25. 藜芦膏《备急千金要方》
  26. 藜芦《吴普本草》
  27. 藜芦根《药性切用》
  28. 藜芦《神农本草经百种录》
  29. 藜芦丸《备急千金要方》
  30. 藜芦《新修本草》
  31. 藜芦丸《备急千金要方》


旋复花_《本草崇原》_中医本草_【岐黄之术】

旋复花

旋复花

  • 上一页
  • 目录
  • 相关
  • 下一页

气味咸温，有小毒。主治结气，胁下满，惊悸，除水，去五脏间寒热，补中，下气（旋复花《本经》名金沸草，《尔雅》名盗庚，近道皆有，多生水边及下湿地。二月以后生苗，长一二尺，茎柔细，叶似柳，六月至七八月开花，状如金钱菊，浅黄色，中心细白茸作丛，花圆而复下，故名旋覆。相传叶上露水滴地即生，故繁茂。）

花名旋覆者，花圆而覆下也。草名金沸者，得水露之精，清肺金之热沸也。又名盗庚者，开之时，盗窃庚金之气也。气味咸温，有小毒。盖禀太阳之气化，夫太阳之气，从胸胁以出入，故主治胸中结气，胁下胀满，太阳而覆冒于下，故治惊悸。太阳为诸阳主气，气化则水行，故除水。五脏如五运之在地，天气旋覆于地中，则五脏之寒热自去矣。去五脏间寒热，故能补中。治结气、胁满、惊悸、除水，故能下气也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藜芦
  • 当前页：旋复花
  • 下一页：青葙
<<< 返回本书目录
  1. 旋复花《本草纲目》图文版
  2. 旋复花【中药大全】
  3. 旋复花《证类本草》
  4. 旋复花根【中药大全】
  5. 旋复花《神农本草经百种录》
  6. 旋复花散【方剂大全】
  7. 旋复花《雷公炮炙论》
  8. 旋复花汤【方剂大全】
  9. 旋复花《本草择要纲目》
  10. 旋复花丸【方剂大全】
  11. 旋复花《本草新编》
  12. 旋覆代赭汤【方剂大全】
  13. 旋复花《本草图经》
  14. 旋覆花《本草经解》
  15. 旋复花《本草崇原》
  16. 旋覆花《本草易读》
  17. 旋复花《本草乘雅半偈》
  18. 旋覆花《药笼小品》
  19. 旋复花《本草纲目》完整版
  20. 旋覆花《长沙药解》
  21. 旋复代赭汤【方剂大全】
  22. 旋覆花【中药大全】
  23. 旋复代赭石汤《伤寒寻源》
  24. 旋覆花、水朝阳草《滇南本草》
  25. 旋耳疮《医宗金鉴》
  26. 旋覆花根【中药大全】
  27. 旋柄茄【中药大全】
  28. 旋覆汤【方剂大全】
  29. 悬钟穴【下肢外侧穴位】
  30. 旋花《本草纲目》完整版
  1. 旋复花《本草崇原》
  2. 旋复花《本草从新》
  3. 旋复花《增广和剂局方药性总论》
  4. 旋复花《本经逢原》
  5. 旋复花《名医别录》
  6. 旋复花《本草新编》
  7. 旋复花《本草分经》
  8. 旋复花《本草求真》
  9. 旋复花《本草分经》
  10. 旋复花《本草求真》
  11. 旋复花《本草择要纲目》
  12. 旋复花《顾松园医镜》
  13. 旋复花《本草害利》
  14. 旋复花《证类本草》
  15. 旋复花《本草撮要》
  16. 旋复花《医学入门》
  17. 旋复花《药性切用》
  18. 旋复花《冯氏锦囊秘录》
  19. 旋复花《本草乘雅半偈》
  20. 旋复花《本草备要》
  21. 旋复花《本草图经》
  22. 旋复花《汤液本草》
  23. 旋复花茶《茶饮保健》
  24. 旋复花《神农本草经百种录》
  25. 旋复花代赭石汤《圆运动的古中医学》
  26. 旋复花《新修本草》
  27. 旋复花散《博济方》
  28. 旋复花《本草经集注》
  29. 旋复花汤《备急千金要方》
  30. 旋复花《千金翼方》
  31. 旋复花汤《备急千金要方》


青葙_《本草崇原》_中医本草_【岐黄之术】

青葙

青葙

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦微寒，无毒。主治邪气，皮肤中热，风瘙身痒，杀三虫。子，气味同，主治唇青。

（青葙处处有之，乃野鸡冠也。子名草决明，花叶与鸡冠无二，但鸡冠花穗或团或大而扁，此则稍间出穗状如兔尾，水?色，亦有黄白色者，穗中细子黑而光亮，亦与鸡冠子及苋子无异。）

青葙开花结实于三秋?得秋金清肃之气，故主清邪热，去风瘙，杀三虫。《辨脉篇》曰∶唇口反青，四肢 习者，此为肝绝也。青葙花开黄白，结黑子于深秋，得金水相生之化，以养肝木，故子治唇口青。肝气得其生化，故今时又用以明目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋复花
  • 当前页：青葙
  • 下一页：贯众根
<<< 返回本书目录
  1. 青葙《本草纲目》图文版
  2. 青葙【中药大全】
  3. 青葙《本草崇原》
  4. 青葙花【中药大全】
  5. 青葙《本草乘雅半偈》
  6. 青葙丸【方剂大全】
  7. 青葙《本草纲目》完整版
  8. 青葙子《本草图经》
  9. 青香藤【中药大全】
  10. 青葙子《本草易读》
  11. 青香散【方剂大全】
  12. 青葙子《雷公炮炙论》
  13. 青霞草《滇南本草》
  14. 青葙子《证类本草》
  15. 青溪鳞毛蕨【中药大全】
  16. 青葙子【中药大全】
  17. 青丸子【方剂大全】
  18. 青葙子丸【方剂大全】
  19. 青丸【方剂大全】
  20. 青箱子《滇南本草》
  21. 青蛙毒门主论《疡医大全》
  22. 青襄《本草纲目》图文版
  23. 青蛙胆【中药大全】
  24. 青小豆粥《保健药膳》
  25. 青蛙【中药大全】
  26. 青蟹【中药大全】
  27. 青蛙《食物疗法》
  28. 青雪散【方剂大全】
  29. 青腿牙疳门主论《疡医大全》
  30. 青鸭羹【方剂大全】
  1. 青葙《本草崇原》
  2. 青葙《本经逢原》
  3. 青葙《本草乘雅半偈》
  4. 青葙《本草纲目》
  5. 青葙散《备急千金要方》
  6. 青霞草《滇南本草》
  7. 青葙子《神农本草经》
  8. 青纹《中医词典》
  9. 青葙子《雷公炮炙论》
  10. 青为风《中医词典》
  11. 青葙子《雷公炮制药性解》
  12. 青蛙毒门主论《疡医大全》
  13. 青葙子《千金翼方》
  14. 青蛙《得配本草》
  15. 青葙子《玉楸药解》
  16. 青蛙《食物疗法》
  17. 青葙子《本草经集注》
  18. 青腿牙疳秘方《华佗神方》
  19. 青葙子《新修本草》
  20. 青腿牙疳门主论《疡医大全》
  21. 青葙子《本草衍义》
  22. 青腿牙疳门主方《疡医大全》
  23. 青葙子《本草备要》
  24. 青腿牙疳方《冷庐医话》
  25. 青葙子《本草蒙筌》
  26. 青腿牙疳不治证《外科心法要诀》
  27. 青葙子《本草易读》
  28. 青腿牙疳《奇效简便良方》
  29. 青葙子《冯氏锦囊秘录》
  30. 青腿牙疳《外科心法要诀》
  31. 青葙子《医学入门》


贯众根_《本草崇原》_中医本草_【岐黄之术】

贯众根

贯众根

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦，微寒，有毒。主治腹中邪热气，诸毒，杀三虫。

（贯众所在山谷有之，多生山阴近水处，数根丛生，交相贯穿，故《本经》名贯节，又名百头。形如大瓜，直而多枝，皮黑肉赤，黑须丛簇。春生赤苗，圆叶锐茎，黑毛布地，冬夏不死，四月花白，七月实黑。）

贯众气味苦寒，色多赤黑，盖禀少阴水火之气。主治腹中邪热气，诸毒，禀水气也。杀三虫

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青葙
  • 当前页：贯众根
  • 下一页：蛇含草
<<< 返回本书目录
  1. 贯众根《本草崇原》
  2. 贯众酒【方剂大全】
  3. 贯众【中药大全】
  4. 贯众散【方剂大全】
  5. 贯众《本草纲目》图文版
  6. 贯众汤【方剂大全】
  7. 贯众《证类本草》
  8. 贯众丸【方剂大全】
  9. 贯众《药笼小品》
  10. 贯众五物散【方剂大全】
  11. 贯众《神农本草经百种录》
  12. 贯众叶溪边蕨【中药大全】
  13. 贯众《滇南本草》
  14. 冠唇花【中药大全】
  15. 贯众《本草易读》
  16. 冠果草【中药大全】
  17. 贯众《本草新编》
  18. 冠心Ⅱ号【方剂大全】
  19. 贯众《本草图经》
  20. 冠心病《百病自测》
  21. 贯众《本草乘雅半偈》
  22. 冠心病《常见中老年疾病防治》
  23. 贯众《本草纲目》完整版
  24. 冠心病《家庭医学百科-医疗康复篇》
  25. 贯叶连翘【中药大全】
  26. 冠心病《老年百病防治》
  27. 管状小汗腺癌【疾病大全】
  28. 冠心病《赵绍琴临证验案精选》
  29. 管仲散【方剂大全】
  30. 冠心病《自我调养巧治病》
  1. 贯众根《本草崇原》
  2. 贯众《本草图经》
  3. 冠脉血流的特点《生理学》
  4. 贯众《滇南本草》
  5. 冠脉血流量的调节《生理学》
  6. 贯众《本草乘雅半偈》
  7. 冠脉循环的解剖特点《生理学》
  8. 贯众《药性切用》
  9. 冠心病《常见中老年疾病防治》
  10. 贯众《本草撮要》
  11. 冠心病《家庭医学百科-医疗康复篇》
  12. 贯众《名医别录》
  13. 冠心病《百病自测》
  14. 贯众《增广和剂局方药性总论》
  15. 冠心病《赵绍琴临证验案精选》
  16. 贯众《本草便读》
  17. 冠心病《老年百病防治》
  18. 贯众《中药学》
  19. 冠心病《自我调养巧治病》
  20. 贯众《得配本草》
  21. 冠心病《自我调养巧治病》
  22. 贯众《本草从新》
  23. 冠心病 二《赵绍琴临证验案精选》
  24. 贯众《本经逢原》
  25. 冠心病 一《赵绍琴临证验案精选》
  26. 贯众《本草新编》
  27. 冠心病的饮食调养《老年食养食疗》
  28. 贯众《本草求真》
  29. 冠心病的预防《现代院外急救手册》
  30. 贯众《证类本草》
  31. 冠心病的中医食疗《老年食养食疗》


蛇含草_《本草崇原》_中医本草_【岐黄之术】

蛇含草

蛇含草

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦，微寒，无毒。主治惊痫寒热，邪气除热，金疮疽痔，鼠 恶疮，头疡。

（蛇含草始出益州山谷，今处处有之，生土石上或下湿地，蜀中人家亦种之辟蛇。一茎五叶或七叶。有两种，细叶者，名蛇含，一名紫背龙牙。大叶者，名龙含。含，一作衔。含、衔二字义同通用。陶隐君曰∶当用细叶、有黄花者。李时珍曰∶龙含亦入疮膏用。抱朴子曰∶蛇含膏连已断之指。）

蛇含草始出西川，气味苦寒，花开黄色。西川，金也。苦寒，水也。黄色，土也。禀土金水之气化，金能制风，则惊痫之寒热可治也。寒能清热，则邪气之热气可除也。土能生肌，则金疮可治也。禀土金水之气，而和在下之经脉，则治疽痔。禀土金水之气，而和在上之经脉，则治鼠 ，恶疮，头疡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贯众根
  • 当前页：蛇含草
  • 下一页：野狼毒根
<<< 返回本书目录
  1. 蛇含草《滇南本草》
  2. 蛇含石【中药大全】
  3. 蛇含草《本草崇原》
  4. 蛇虎伤部《疡医大全》
  5. 蛇含【中药大全】
  6. 蛇黄《本草纲目》完整版
  7. 蛇含《本草纲目》图文版
  8. 蛇黄《证类本草》
  9. 蛇含《雷公炮炙论》
  10. 蛇黄丹【方剂大全】
  11. 蛇含《本草图经》
  12. 蛇黄丸《小儿药证直诀》
  13. 蛇含《本草纲目》完整版
  14. 蛇黄丸【方剂大全】
  15. 蛇果黄堇【中药大全】
  16. 蛇瘕方《外台秘要》
  17. 蛇蛊《金针秘传》
  18. 蛇见怕【中药大全】
  19. 蛇菰【中药大全】
  20. 蛇角《本草纲目》完整版
  21. 蛇根木【中药大全】
  22. 蛇接骨【中药大全】
  23. 蛇根草【中药大全】
  24. 蛇节疔门主论《疡医大全》
  25. 蛇疙瘩【中药大全】
  26. 蛇窠疮《外科启玄》
  27. 蛇附子【中药大全】
  28. 蛇莓《本草纲目》完整版
  29. 蛇毒方《外台秘要》
  30. 蛇莓【中药大全】
  1. 蛇含草《本草崇原》
  2. 蛇含草《医学入门》
  3. 蛇含草《滇南本草》
  4. 蛇含草《冯氏锦囊秘录》
  5. 蛇含石《医学入门》
  6. 蛇含草《本草蒙筌》
  7. 蛇合《神农本草经》
  8. 蛇含《本草图经》
  9. 蛇候《诸病源候论》
  10. 蛇含《增广和剂局方药性总论》
  11. 蛇虎伤部《疡医大全》
  12. 蛇含《千金翼方》
  13. 蛇黄《千金翼方》
  14. 蛇含《雷公炮炙论》
  15. 蛇黄《新修本草》
  16. 蛇含《本草纲目》
  17. 蛇黄《本草衍义》
  18. 蛇蛊《金针秘传》
  19. 蛇黄《证类本草》
  20. 蛇蛊《中医词典》
  21. 蛇黄《本经逢原》
  22. 蛇腹疔秘方《华佗神方》
  23. 蛇黄《增广和剂局方药性总论》
  24. 蛇腹疔《中医词典》
  25. 蛇黄丹《三因极一病证方论》
  26. 蛇毒方三首《外台秘要》
  27. 蛇黄丸《小儿药证直诀》
  28. 蛇毒并虫毒《奇方类编》
  29. 蛇瘕《中医词典》
  30. 蛇丹《急救广生集》
  31. 蛇瘕《古今医统大全》


野狼毒根_《本草崇原》_中医本草_【岐黄之术】

野狼毒根

野狼毒根

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛平，有大毒。主治咳逆上气，破积聚，饮食寒热，水气，恶疮，鼠 疽蚀，鬼精蛊毒，杀飞鸟走兽。

（野狼毒始出陇西秦亭山谷及奉高、太山诸处，今陕西州郡及辽石州亦有之。叶似商陆，茎叶上有毛，其根皮色黄，肉色白，以实重者为良，轻浮者为劣。陶隐居曰∶宕昌亦出之，乃言只有数亩地生，蝮蛇食其根，故为难得，今用出汉中及建平云。）

野狼毒草有大毒，禀火气也。气味辛平，茎叶有毛，入水则沉，禀金气也。禀金气，故主治肺病之咳逆上气。金能攻利，故破积聚。破积聚，则饮食壅滞而为寒为热之病，亦可治矣。水气，水寒之气也。水气而濡，则有恶疮、鼠 、疽蚀，并鬼精蛊毒之病。野狼毒禀火气而温脏寒，故皆治之。又言其毒能杀飞鸟走兽，草以野狼名，殆以此故。李时珍曰∶观其名，则知其毒矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇含草
  • 当前页：野狼毒根
  • 下一页：野狼牙根
<<< 返回本书目录
  1. 野狼毒根《本草崇原》
  2. 野狼膏《本草纲目》完整版
  3. 野狼毒膏《外科传薪集》
  4. 野狼喉靥《本草纲目》完整版
  5. 野狼毒《证类本草》
  6. 野狼筋《本草纲目》完整版
  7. 野狼毒《本草图经》
  8. 野狼皮《本草纲目》完整版
  9. 野狼毒《本草乘雅半偈》
  10. 野狼掐翻《松峰说疫》
  11. 野狼毒《本草纲目》完整版
  12. 野狼肉《本草纲目》完整版
  13. 野狼把草《本草纲目》完整版
  14. 野狼屎《本草纲目》完整版
  15. 野狼《本草纲目》完整版
  16. 野狼屎中骨《本草纲目》完整版
  17. 野辣子【中药大全】
  18. 野狼尾《本草纲目》完整版
  19. 野辣烟【中药大全】
  20. 野狼尾草《本草纲目》完整版
  21. 野辣蓼【中药大全】
  22. 野狼牙《本草纲目》完整版
  23. 野苦荬菜【中药大全】
  24. 野狼牙《本草乘雅半偈》
  25. 野苦梨根【中药大全】
  26. 野狼牙《药征续编》
  27. 野苦梨【中药大全】
  28. 野狼牙根《本草崇原》
  29. 野苦瓜【中药大全】
  30. 野梨枝叶【中药大全】
  1. 野狼毒根《本草崇原》
  2. 野狼毒膏《外科传薪集》
  3. 野狼毒散《备急千金要方》
  4. 野狼毒《本草图经》
  5. 野狼毒丸《备急千金要方》
  6. 野狼毒《本草乘雅半偈》
  7. 野狼毒丸《博济方》
  8. 野狼毒《名医别录》
  9. 野狼喉嗉皮《饮膳正要》
  10. 野狼毒《增广和剂局方药性总论》
  11. 野狼筋《证类本草》
  12. 野狼毒《本草便读》
  13. 野狼杷草《证类本草》
  14. 野狼毒《得配本草》
  15. 野狼皮《饮膳正要》
  16. 野狼毒《本经逢原》
  17. 野狼掐翻《松峰说疫》
  18. 野狼毒《证类本草》
  19. 野狼肉《饮膳正要》
  20. 野狼毒《医学入门》
  21. 野狼肉《饮食须知》
  22. 野狼毒《冯氏锦囊秘录》
  23. 野狼尾《饮膳正要》
  24. 野狼毒《本草蒙筌》
  25. 野狼尾草《证类本草》
  26. 野狼毒《新修本草》
  27. 野狼牙《饮膳正要》
  28. 野狼毒《本草经集注》
  29. 野狼牙《吴普本草》
  30. 野狼毒《千金翼方》
  31. 野狼牙《本经逢原》


野狼牙根_《本草崇原》_中医本草_【岐黄之术】

野狼牙根

野狼牙根

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，有毒。主治邪气热气，疥瘙恶疡，疮痔，去白虫。

（野狼牙《本经》名牙子，《别录》名野狼齿，《吴普本草》名犬牙，又名抱牙。始出淮南川谷及冤句，今江东州郡所在有之，其根黑色，若兽之齿牙，故有诸名。）

野狼性灵知，此草根如兽之齿牙，而专以野狼名者，疑取其上下灵通之义，寒水之气上行，则能散在表之邪气热气，以及皮肤之疥瘙恶疡。苦寒之气下泄，则能除在下之疮痔，以及在内之白虫。《金匮要略》曰∶少阴脉滑而数者，阴中即生疮，阴中蚀疮烂者，野狼牙汤洗之。此草气味苦寒，禀性纯阴，故能治少阳之火热疮烂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野狼毒根
  • 当前页：野狼牙根
  • 下一页：羊蹄根
<<< 返回本书目录
  1. 野狼牙根《本草崇原》
  2. 野梨枝叶【中药大全】
  3. 野狼牙《药征续编》
  4. 野荔枝【中药大全】
  5. 野狼牙《本草乘雅半偈》
  6. 野荔枝果【中药大全】
  7. 野狼牙《本草纲目》完整版
  8. 野料豆【中药大全】
  9. 野狼尾草《本草纲目》完整版
  10. 野菱【中药大全】
  11. 野狼尾《本草纲目》完整版
  12. 野菱根【中药大全】
  13. 野狼屎中骨《本草纲目》完整版
  14. 野绿麻【中药大全】
  15. 野狼屎《本草纲目》完整版
  16. 野绿麻根【中药大全】
  17. 野狼肉《本草纲目》完整版
  18. 野马《本草纲目》完整版
  19. 野狼掐翻《松峰说疫》
  20. 野马《本草纲目》图文版
  21. 野狼皮《本草纲目》完整版
  22. 野马肉《本草纲目》完整版
  23. 野狼筋《本草纲目》完整版
  24. 野马肉【中药大全】
  25. 野狼喉靥《本草纲目》完整版
  26. 野马蹄草【中药大全】
  27. 野狼膏《本草纲目》完整版
  28. 野马阴茎《本草纲目》完整版
  29. 野狼毒根《本草崇原》
  30. 野马追【中药大全】
  1. 野狼牙根《本草崇原》
  2. 野狼牙《本草乘雅半偈》
  3. 野狼牙汤《妇人大全良方》
  4. 野狼牙《药征续编》
  5. 野狼牙汤《三因极一病证方论》
  6. 野狼牙《本经逢原》
  7. 野狸《饮膳正要》
  8. 野狼牙《吴普本草》
  9. 野驴《饮膳正要》
  10. 野狼牙《饮膳正要》
  11. 野马肉《饮膳正要》
  12. 野狼尾草《证类本草》
  13. 野马肉《饮食须知》
  14. 野狼尾《饮膳正要》
  15. 野麦《本草从新》
  16. 野狼肉《饮食须知》
  17. 野麦《本草分经》
  18. 野狼肉《饮膳正要》
  19. 野麦《药性切用》
  20. 野狼掐翻《松峰说疫》
  21. 野棉花《滇南本草》
  22. 野狼皮《饮膳正要》
  23. 野荞麦根《中药学》
  24. 野狼杷草《证类本草》
  25. 野雀挣《松峰说疫》
  26. 野狼筋《证类本草》
  27. 野生动物开发研究现状《实验动物科学》
  28. 野狼喉嗉皮《饮膳正要》
  29. 野粟《滇南本草》
  30. 野狼毒丸《博济方》
  31. 野驼《饮膳正要》


羊蹄根_《本草崇原》_中医本草_【岐黄之术】

羊蹄根

羊蹄根

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治头秃疥瘙，除热，女子阴蚀。

（羊蹄一名牛舌草，一名秃菜。羊蹄以根名，牛舌以叶名，秃菜以治秃疮名也。所在有之，近水及下湿地极多，秋深则生，凌冬不死，春发苗，高三四尺，叶大者长尺余，如牛舌之形，入夏起台，开青白花，花叶一色，成穗结子，夏至即枯，根长近尺，赤黄色如大黄胡萝卜之形，故一名羊蹄大黄，俗人谓之土大黄。子名金荞麦。烧炼家用以制铅汞。）

羊蹄，水草也，生于川川泽及近水湿地。感秋气而生，经冬不凋，至夏而死，盖禀金水之精治头秃疥瘙。水能清热，故除热。苦能生肌，故治阴蚀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野狼牙根
  • 当前页：羊蹄根
  • 下一页：羊踯躅花
<<< 返回本书目录
  1. 羊蹄根《滇南本草》
  2. 羊蹄根酒【方剂大全】
  3. 羊蹄根《本草崇原》
  4. 羊蹄甲【中药大全】
  5. 羊蹄草【中药大全】
  6. 羊蹄肉【中药大全】
  7. 羊蹄暗消【中药大全】
  8. 羊蹄实【中药大全】
  9. 羊蹄【中药大全】
  10. 羊蹄叶【中药大全】
  11. 羊蹄《本草纲目》图文版
  12. 羊头（头蹄）《本草纲目》完整版
  13. 羊蹄《证类本草》
  14. 羊头骨《本草纲目》完整版
  15. 羊蹄《本草图经》
  16. 羊头烩《保健药膳》
  17. 羊蹄《本草乘雅半偈》
  18. 羊外肾【中药大全】
  19. 羊蹄《本草纲目》完整版
  20. 羊尾骨《本草纲目》完整版
  21. 羊桃《证类本草》
  22. 羊胃（羊肚）《本草纲目》完整版
  23. 羊桃《本草纲目》完整版
  24. 羊心《本草纲目》完整版
  25. 羊胎【中药大全】
  26. 羊心【中药大全】
  27. 羊髓膏【方剂大全】
  28. 羊须《本草纲目》完整版
  29. 羊髓（羊骨髓）《本草纲目》完整版
  30. 羊须【中药大全】
  1. 羊蹄根《本草崇原》
  2. 羊蹄根《中药学》
  3. 羊蹄根《滇南本草》
  4. 羊蹄根《本经逢原》
  5. 羊头《饮膳正要》
  6. 羊蹄根《冯氏锦囊秘录》
  7. 羊头风病（俗名羊纤风）《回生集》
  8. 羊蹄根《本草蒙筌》
  9. 羊头烩《保健药膳》
  10. 羊蹄草《药性切用》
  11. 羊头脍《饮膳正要》
  12. 羊蹄菜《本草撮要》
  13. 羊头脍《食疗方》
  14. 羊蹄《本草图经》
  15. 羊头蹄煎秘方（华佗羊头蹄煎）《华佗神方》
  16. 羊蹄《本草乘雅半偈》
  17. 羊五脏《饮膳正要》
  18. 羊蹄《名医别录》
  19. 羊痫《中医词典》
  20. 羊蹄《本草从新》
  21. 羊痫风《奇效简便良方》
  22. 羊蹄《证类本草》
  23. 羊痫风方《回生集》
  24. 羊蹄《医学入门》
  25. 羊痫风秘方《华佗神方》
  26. 羊蹄《本草衍义》
  27. 羊心《千金翼方》
  28. 羊蹄《食疗本草》
  29. 羊心《饮膳正要》
  30. 羊蹄《新修本草》
  31. 羊心《名医别录》


羊踯躅花_《本草崇原》_中医本草_【岐黄之术】

羊踯躅花

羊踯躅花

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，有大毒。主治贼风在皮肤中淫淫痛，温疟，恶毒，诸痹。

（羊踯躅近道诸山皆有之，茎高三四尺，叶似桃叶，夏开花五出，蕊瓣皆黄色，羊食其花叶闹羊花。）

羊踯躅花色黄，气味辛温，禀火土金相生之化。羊乃火畜而兼土金，南方赤色，其畜羊，火在卦为兑，金也。此花大毒，亦禀火土金之化，羊食之，则同气相感而受其毒，是以踯躅而死。金主皮毛，土主肤肉，火主血脉，主治贼风在皮肤中淫淫痛，治随经内薄，治温疟恶毒，治火主之经脉也。诸痹乃皮脉肉之痹，而踯躅亦治之也。

（按∶闹羊花羊食之则死，缘此花有毒故也，谓同气相感而受毒，此说似属蛇足，不必参究至此。李时珍曰∶此物有大毒，曾有人以其根入酒饮，遂至于毙。《和剂局方》治中风瘫痪，伏虎丹中亦用之，不多服耳。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊蹄根
  • 当前页：羊踯躅花
  • 下一页：瓜蒂
<<< 返回本书目录
  1. 羊踯躅花《本草崇原》
  2. 羊子《本草纲目》完整版
  3. 羊踯躅根【中药大全】
  4. 阳白穴【头部正面穴位】
  5. 羊踯躅《本草纲目》图文版
  6. 阳不足再辩《景岳全书》
  7. 羊踯躅《证类本草》
  8. 阳池穴【上肢外侧穴位】
  9. 羊踯躅《本草新编》
  10. 阳丹诀《苏沈良方》
  11. 羊踯躅《本草图经》
  12. 阳旦汤【方剂大全】
  13. 羊踯躅《本草纲目》完整版
  14. 阳毒《金匮悬解》
  15. 羊脂菌《滇南本草》
  16. 阳毒《伤寒捷诀》
  17. 羊脂煎【方剂大全】
  18. 阳毒《伤寒括要》
  19. 羊脂【中药大全】
  20. 阳毒《伤寒六书》
  21. 羊脂《本草纲目》完整版
  22. 阳毒《伤寒心法要诀》
  23. 羊脏羹《保健药膳》
  24. 阳毒《医宗金鉴》
  25. 羊杂面《保健药膳》
  26. 阳毒歌《脉诀乳海》
  27. 羊胰【中药大全】
  28. 阳毒内消散【方剂大全】
  29. 羊胰《本草纲目》完整版
  30. 阳毒伤寒【方剂主治】
  1. 羊踯躅花《本草崇原》
  2. 羊踯躅《本草图经》
  3. 羊踯躅华《吴普本草》
  4. 羊踯躅《名医别录》
  5. 羊踯躅中毒《中医词典》
  6. 羊踯躅《增广和剂局方药性总论》
  7. 阳《中医词典》
  8. 羊踯躅《本经逢原》
  9. 阳白《针灸大成》
  10. 羊踯躅《本草新编》
  11. 阳白《中医词典》
  12. 羊踯躅《证类本草》
  13. 阳白《针灸学》
  14. 羊踯躅《医学入门》
  15. 阳斑《中医词典》
  16. 羊踯躅《冯氏锦囊秘录》
  17. 阳斑《明医指掌》
  18. 羊踯躅《本草蒙筌》
  19. 阳崩《中医词典》
  20. 羊踯躅《新修本草》
  21. 阳病《中医名词词典》
  22. 羊踯躅《本草经集注》
  23. 阳病治阴《中医名词词典》
  24. 羊踯躅《千金翼方》
  25. 阳病治阴《中医词典》
  26. 羊踯躅《本草纲目》
  27. 阳不足《中医词典》
  28. 羊踯躅《神农本草经》
  29. 阳不足再辩《景岳全书》
  30. 羊脂菌《滇南本草》
  31. 阳常有余《中医词典》


瓜蒂_《本草崇原》_中医本草_【岐黄之术】

瓜蒂

瓜蒂

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，有毒，主治大水，身面四肢浮肿，下水，杀蛊毒，咳逆上气，及食诸果，病在胸腹中，皆吐下之。

（ 今作蒂，反蒂一名苦丁香，乃甜瓜蒂也。《别录》云∶瓜蒂生蒿高平泽，七月七日采，阴干。今则甜瓜一种，北土中州处处皆莳植矣。三月下种，延蔓而生叶，大数寸，五六月开黄花，六七月瓜熟，其类最繁，有圆有长，有尖有扁，大或径尺，小或一捻，或有棱，或无棱，或色或青、或绿、或黄斑、或糁斑、或白路、或黄路、其瓤或白或红，其子或黄或赤，或白或黑。《王祯农书》云∶瓜品甚多，不可枚举，以状得名者，有龙肝、虎掌、兔头、狸首、羊髓、蜜筒之称。以色得名者，有乌瓜、白团、黄 、白 、小青、大斑之别。然其味不出乎香甜而已，雷 曰∶凡使勿用白瓜蒂，要取青绿色，瓜气足时，其蒂自然落在蔓上者，采得系屋东有风处吹干用。）

（今浙中之香瓜即甜瓜也。诸瓜之中唯此瓜最甜，故名甜瓜。亦唯此瓜有香，故谓之香瓜，余瓜不尔也。今人治黄胆初起，取其蒂烧灰存性，用少许吸鼻中，流出黄水而愈，极验。）

甜瓜生于嵩高平泽，味甘，臭香，色黄。盖禀天地中央之正气，其瓜极甜，其蒂极苦，合火土相生之气化，故主治大水，及身面四肢浮肿。所以然者，禀火土之气，达于四旁，而能制化其水湿，故又曰∶下水。土气营运，故杀蛊毒。苦主下泄，故治咳逆上气。苦能上涌，又主下泄，故食诸果病在胸腹中者，皆可吐下之也。

愚按∶苦为阴，甘为阳，此系蔓草，性唯上延，以极苦之蒂，生极甜之瓜，直从下而上，从匮》方作为吐剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊踯躅花
  • 当前页：瓜蒂
  • 下一页：莨菪子
<<< 返回本书目录
  1. 瓜蒂《证类本草》
  2. 瓜蒂【中药大全】
  3. 瓜蒂《长沙药解》
  4. 瓜蒂吹鼻散【方剂大全】
  5. 瓜蒂《药征》
  6. 瓜蒂二陈汤【方剂大全】
  7. 瓜蒂《药笼小品》
  8. 瓜蒂三味散【方剂大全】
  9. 瓜蒂《雷公炮炙论》
  10. 瓜蒂散《伤寒寻源》
  11. 瓜蒂《本草易读》
  12. 瓜蒂散《汤头歌诀》
  13. 瓜蒂《本草新编》
  14. 瓜蒂散【方剂大全】
  15. 瓜蒂《本草崇原》
  16. 瓜蒂散方《伤寒明理论》
  17. 瓜蒂《本草乘雅半偈》
  18. 瓜蒂散类《退思集类方歌注》
  19. 瓜蒂《本草纲目》完整版
  20. 瓜蒂散证（头痛）《临证实验录》
  21. 瓜贝去瘀汤【方剂大全】
  22. 瓜蒂散证（痫病）《临证实验录》
  23. 瓜瓣《药征续编》
  24. 瓜蒂散证其二《临证实验录》
  25. 瓜《食鉴本草》
  26. 瓜蒂散证其三《临证实验录》
  27. 痼冷丸【方剂大全】
  28. 瓜蒂散证其一《临证实验录》
  29. 痼冷门《古今医统大全》
  30. 瓜蒂神妙散【方剂大全】
  1. 瓜蒂《本草崇原》
  2. 瓜蒂《中药学》
  3. 瓜蒂《本草便读》
  4. 瓜蒂《本草从新》
  5. 瓜蒂《增广和剂局方药性总论》
  6. 瓜蒂《本草新编》
  7. 瓜蒂《名医别录》
  8. 瓜蒂《证类本草》
  9. 瓜蒂《本草撮要》
  10. 瓜蒂《医学入门》
  11. 瓜蒂《药征》
  12. 瓜蒂《本草易读》
  13. 瓜蒂《本草乘雅半偈》
  14. 瓜蒂《汤液本草》
  15. 瓜蒂漏《中医词典》
  16. 瓜蒂《本草衍义》
  17. 瓜蒂漏（亦名瓜藤漏）《外科十三方考》
  18. 瓜蒂《新修本草》
  19. 瓜蒂散《圆运动的古中医学》
  20. 瓜蒂《长沙药解》
  21. 瓜蒂散《圆运动的古中医学》
  22. 瓜蒂《药笼小品》
  23. 瓜蒂散《圆运动的古中医学》
  24. 瓜蒂《雷公炮炙论》
  25. 瓜蒂散《备急千金要方》
  26. 瓜蒂《神农本草经》
  27. 瓜蒂散《内外伤辨》
  28. 瓜瓣《药征续编》
  29. 瓜蒂散《医宗金鉴》
  30. 瓜《食鉴本草》
  31. 瓜蒂散《删补名医方论》


莨菪子_《本草崇原》_中医本草_【岐黄之术】

莨菪子

莨菪子

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，有毒。主治齿痛出虫，肉痹拘急。久服轻身，使人健行，走及奔马，强志益力，通神见鬼，多食令人狂走。（莨，莨浪。菪，音荡。）

莨菪子一名天仙子。《别录》曰∶生海滨川谷及雍州，今所在皆有之。叶似菘蓝，茎叶皆有细白毛，四月开花紫色，或白色，五月结实有壳，作罂子，状如小石榴，房中子至细，青白色，如粟米粒。）

莨菪子气味苦寒，生于海滨，得太阳寒水之气，故治齿痛。太阳上禀寒气，下有标阳，阳能散阴，故能出虫。太阳阳热之气，能温肌腠。又，太阳主筋所生病，故治肉痹拘急。肉痹，肌痹也。拘急，筋不柔和也。久服轻身，使人健行，走及奔马者，太阳本寒标热，少阴本热标寒，太阳合少阴而助 脉也。盖阳 者，足太阳之别，起于跟中，出于外踝。阴 者，足循于内踝。莨菪子禀太阳少阴标本之精，而助 脉，故轻身健走若是也。禀阴精之气，故强志益力。禀阳热之化，故通神见鬼。下品之药，不宜久服，故又曰∶多食令人狂走，戒之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂
  • 当前页：莨菪子
  • 下一页：夏枯草
<<< 返回本书目录
  1. 莨菪子《雷公炮炙论》
  2. 莨菪子散【方剂大全】
  3. 莨菪子《本草易读》
  4. 莨菪子丸【方剂大全】
  5. 莨菪子《本草图经》
  6. 凉拌鸡块《保健药膳》
  7. 莨菪子《本草崇原》
  8. 凉拌蜇头《保健药膳》
  9. 莨菪叶【中药大全】
  10. 凉补风【方剂大全】
  11. 莨菪丸【方剂大全】
  12. 凉大肠《本草害利》
  13. 莨菪散【方剂大全】
  14. 凉胆丸【方剂大全】
  15. 莨菪酒【方剂大全】
  16. 凉顶散【方剂大全】
  17. 莨菪浸方【方剂大全】
  18. 凉肺《本草害利》
  19. 莨菪煎【方剂大全】
  20. 凉肺散【方剂大全】
  21. 莨菪根【中药大全】
  22. 凉肺汤【方剂大全】
  23. 莨菪膏【方剂大全】
  24. 凉粉草【中药大全】
  25. 莨菪【中药大全】
  26. 凉粉藤【中药大全】
  27. 莨菪《本草纲目》图文版
  28. 凉风化痰丸【方剂大全】
  29. 莨菪《本草纲目》完整版
  30. 凉肝《本草害利》
  1. 莨菪子《本草崇原》
  2. 莨菪子《医学入门》
  3. 莨菪子《名医别录》
  4. 莨菪子《冯氏锦囊秘录》
  5. 莨菪子《本草图经》
  6. 莨菪子《本草易读》
  7. 凉拌鸡块《保健药膳》
  8. 莨菪子《新修本草》
  9. 凉拌芹菜《减肥新法与技巧》
  10. 莨菪子《本草经集注》
  11. 凉拌蜇头《保健药膳》
  12. 莨菪子《千金翼方》
  13. 凉胆丸《明目至宝》
  14. 莨菪子《雷公炮炙论》
  15. 凉而行之《中医词典》
  16. 莨菪中毒《中医词典》
  17. 凉肺汤《重订囊秘喉书》
  18. 莨菪酒硝石饮《医方考》
  19. 凉粉索粉积滞《奇效简便良方》
  20. 莨菪《本经逢原》
  21. 凉肝明目散《冯氏锦囊秘录》
  22. 莨菪《本草纲目》
  23. 凉肝散《明目至宝》
  24. 莨荡子《神农本草经》
  25. 凉肝散《明目至宝》
  26. 莨（音浪）菪（音荡）子《证类本草》
  27. 凉肝散《明目至宝》
  28. 莨（音浪）菪（音荡）子《本草蒙筌》
  29. 凉疳丸《明目至宝》
  30. 良医《中医词典》
  31. 凉隔散（一名连翘饮子）《冯氏锦囊秘录》


夏枯草_《本草崇原》_中医本草_【岐黄之术】

夏枯草

夏枯草

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦辛寒，无毒。主治寒热，瘰 鼠 ，颈疮，破症瘕瘿结气，脚肿，湿痹，轻身。（颈，旧作头，讹，今改正。）

（夏枯草《本经》名夕句，又名乃东，处处原野平泽间甚多，冬至后生苗，叶对节生，似旋复花叶，而有细齿，背白，苗高一二尺许，其茎微方，三四月茎端作穗，长一二寸，开花淡紫色，似丹参花，结子每一萼中有细子四粒，夏至后即枯。）

夏枯草禀金水之气，故气味苦辛寒，无毒。主治寒热，瘰 鼠 ，颈疮者，禀水气而上清其火热也。破症瘕瘿结气者，禀金气而内削其坚积也。脚肿乃水气不行于上，湿痹乃水气不布于外。夏枯草感一阳而生，能使水气上行环转，故治香港脚湿痹，而且轻身。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莨菪子
  • 当前页：夏枯草
  • 下一页：蚤休
<<< 返回本书目录
  1. 夏枯草《本草纲目》图文版
  2. 夏枯草【中药大全】
  3. 夏枯草《证类本草》
  4. 夏枯草（白花夏枯）《滇南本草》
  5. 夏枯草《药笼小品》
  6. 夏枯草（益母夏枯）《滇南本草》
  7. 夏枯草《神农本草经百种录》
  8. 夏枯草煲猪肉【方剂大全】
  9. 夏枯草《本草择要纲目》
  10. 夏枯草膏【方剂大全】
  11. 夏枯草《本草易读》
  12. 夏枯草露【中药大全】
  13. 夏枯草《本草新编》
  14. 夏枯草散【方剂大全】
  15. 夏枯草《本草图经》
  16. 夏枯草汤【方剂大全】
  17. 夏枯草《本草思辨录》
  18. 夏腊梅【中药大全】
  19. 夏枯草《本草经解》
  20. 夏蜡梅【中药大全】
  21. 夏枯草《本草崇原》
  22. 夏令伤寒证（二）《余无言医案》
  23. 夏枯草《本草乘雅半偈》
  24. 夏令伤寒证（一）《余无言医案》
  25. 夏枯草《本草纲目》完整版
  26. 夏秋吐泻《小儿药证直诀》
  27. 夏科关节病《默克家庭诊疗手册》
  28. 夏热病论《温热暑疫全书》
  29. 夏季怎样进补《老年食养食疗》
  30. 夏热集补证治并方《温热暑疫全书》
  1. 夏枯草《本草崇原》
  2. 夏枯草《本草思辨录》
  3. 夏枯草《本草便读》
  4. 夏枯草《中药学》
  5. 夏枯草《本草经解》
  6. 夏枯草《得配本草》
  7. 夏枯草《名医别录》
  8. 夏枯草《本草从新》
  9. 夏枯草《本草分经》
  10. 夏枯草《本经逢原》
  11. 夏枯草《本草择要纲目》
  12. 夏枯草《本草新编》
  13. 夏枯草《本草害利》
  14. 夏枯草《本草求真》
  15. 夏枯草《本草撮要》
  16. 夏枯草《顾松园医镜》
  17. 夏枯草《外科全生集》
  18. 夏枯草《证类本草》
  19. 夏枯草《药性切用》
  20. 夏枯草《医学入门》
  21. 夏枯草《本草乘雅半偈》
  22. 夏枯草《冯氏锦囊秘录》
  23. 夏枯草《本草图经》
  24. 夏枯草《本草易读》
  25. 夏枯草（白花夏枯）《滇南本草》
  26. 夏枯草《本草蒙筌》
  27. 夏枯草（益母夏枯）《滇南本草》
  28. 夏枯草《本草备要》
  29. 夏枯草茶《茶饮保健》
  30. 夏枯草《本草衍义》
  31. 夏枯草膏《冯氏锦囊秘录》


蚤休_《本草崇原》_中医本草_【岐黄之术】

蚤休

蚤休

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦，微寒，有毒。主治惊痫，摇头弄舌，热气在腹中。

（蚤休《图经》名紫河车，《唐本草》名重楼、金线，后人名三层草，又名七叶一枝花。

处处有之，多生深山阴湿之地。一茎独上，高尺余，茎当叶心，叶绿色似芍药，凡二三层，每一层七叶，茎头于夏月开花，一花七瓣，花黄紫色，蕊赤黄色，长三四寸，上有金线垂下，秋结红子，根似肥姜，皮赤肉白。谚云∶七叶一枝花，深山是我家，痈疽如迂者，一似手拈拿。又，道家有服食紫河车根法云∶可以休粮。）

一者水之生数也，七者火之成数也，三者一奇二偶，合而为三也。蚤休三层，一层七叶，一七瓣，禀先天水火之精，故主治惊痫，摇头弄舌。惊痫而摇头弄舌，乃小儿胎惊胎痫也。胎惊胎痫，乃热毒之气得于母腹之中，故曰∶热气在腹中。

愚按∶蚤休一名河车，服食此草，又能辟谷，为修炼元真，胎息长生之药，故主治小儿先天受热之病，学人得此义而推展之，则大人小儿后天之病，亦可治也。

（按《日华本草》言∶紫河车治胎风手足搐，故隐庵解∶热气在腹中，谓热毒之气得于母腹弄舌，由小儿内热所致，不必作深一层解亦可。苏恭曰∶醋磨傅痈肿蛇毒甚效。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草
  • 当前页：蚤休
  • 下一页：白芨根
<<< 返回本书目录
  1. 蚤休《本草纲目》图文版
  2. 蚤休【中药大全】
  3. 蚤休《本草图经》
  4. 澡豆【方剂大全】
  5. 蚤休《本草崇原》
  6. 澡豆方《外台秘要》
  7. 蚤休《本草乘雅半偈》
  8. 藻药散【方剂大全】
  9. 蚤休《本草纲目》完整版
  10. 皂刺《本草易读》
  11. 蚤（音早）休《证类本草》
  12. 皂刺大黄汤【方剂大全】
  13. 蚤《人体寄生虫学》
  14. 皂刺散【方剂大全】
  15. 枣子绿矾丸【方剂大全】
  16. 皂独附姜汤【方剂大全】
  17. 枣叶【中药大全】
  18. 皂荚《本草纲目》完整版
  19. 枣叶《本草纲目》完整版
  20. 皂荚《本草乘雅半偈》
  21. 枣糖糕《保健药膳》
  22. 皂荚《本草崇原》
  23. 枣汤【方剂大全】
  24. 皂荚《本草图经》
  25. 枣树皮【中药大全】
  26. 皂荚《本草新编》
  27. 枣树根【中药大全】
  28. 皂荚《本草择要纲目》
  29. 枣肉平胃散【方剂大全】
  30. 皂荚《雷公炮炙论》
  1. 蚤休《本草崇原》
  2. 蚤休《得配本草》
  3. 蚤休《本草便读》
  4. 蚤休《本草从新》
  5. 蚤休《增广和剂局方药性总论》
  6. 蚤休《本经逢原》
  7. 蚤休《名医别录》
  8. 蚤休《医学入门》
  9. 蚤休《本草分经》
  10. 蚤休《冯氏锦囊秘录》
  11. 蚤休《药性切用》
  12. 蚤休《本草蒙筌》
  13. 蚤休《本草乘雅半偈》
  14. 蚤休《本草衍义》
  15. 蚤休《本草图经》
  16. 蚤休《新修本草》
  17. 蚤休（即紫河车草）《外科全生集》
  18. 蚤休《本草经集注》
  19. 澡豆方《备急千金要方》
  20. 蚤休《千金翼方》
  21. 澡豆方《备急千金要方》
  22. 蚤休《雷公炮制药性解》
  23. 澡豆方。《备急千金要方》
  24. 蚤休《本草纲目》
  25. 澡豆方八首《外台秘要》
  26. 蚤休《神农本草经》
  27. 澡豆洗手面方《备急千金要方》
  28. 蚤嗽《中医词典》
  29. 澡浴除病《急救广生集》
  30. 蚤虱入耳《奇效简便良方》
  31. 藻红蛋白标记抗体的方法《实用免疫细胞与核酸》


白芨根_《本草崇原》_中医本草_【岐黄之术】

白芨根

白芨根

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。主治痈肿，恶疮败疽，伤阴死肌，胃中邪气，贼风鬼去，痱缓不收。

（白芨近道处处有之，春生苗，叶如生姜、藜芦，三四月抽出一台，开花红紫色，长寸许，中心吐舌，宛若草兰，今浙人谓之箬兰。花后结实，七月中熟，黄黑色，根似菱，黄白色为末作糊，性稠粘难脱。）

白芨气味苦平，花红根白，得阳明少阴之气化。少阴主藏精，而精汁生于阳明，故主治痈肿

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚤休
  • 当前页：白芨根
  • 下一页：白蔹根
<<< 返回本书目录
  1. 白芨根《本草择要纲目》
  2. 白芨散【方剂大全】
  3. 白芨根《本草崇原》
  4. 白鸡屎藤【中药大全】
  5. 白芨《证类本草》
  6. 白鸡汤【方剂大全】
  7. 白芨《药笼小品》
  8. 白鸡肫【中药大全】
  9. 白芨《神农本草经百种录》
  10. 白积《凌临灵方》
  11. 白芨《滇南本草》
  12. 白及《本草纲目》图文版
  13. 白芨《本草易读》
  14. 白及【中药大全】
  15. 白芨《本草新编》
  16. 白及锭【方剂大全】
  17. 白芨《本草图经》
  18. 白及肺【方剂大全】
  19. 白芨《本草乘雅半偈》
  20. 白及膏【方剂大全】
  21. 白芨《本草纲目》完整版
  22. 白及莲须散【方剂大全】
  23. 白活麻（图）【中药大全】
  24. 白及枇杷丸【方剂大全】
  25. 白灰散【方剂大全】
  26. 白及散【方剂大全】
  27. 白黄散【方剂大全】
  28. 白及汤【方剂大全】
  29. 白环俞穴【人体背部穴位】
  30. 白及糖【方剂大全】
  1. 白芨根《本草崇原》
  2. 白芨《本草图经》
  3. 白芨根《本草择要纲目》
  4. 白芨《滇南本草》
  5. 白芨散《冯氏锦囊秘录》
  6. 白芨《本草乘雅半偈》
  7. 白芨散《三因极一病证方论》
  8. 白芨《外科全生集》
  9. 白芨散《太平惠民和剂局方》
  10. 白芨《本草撮要》
  11. 白肌石《千金翼方》
  12. 白芨《本草分经》
  13. 白肌石《新修本草》
  14. 白芨《名医别录》
  15. 白肌石《证类本草》
  16. 白芨《增广和剂局方药性总论》
  17. 白肌石《名医别录》
  18. 白芨《本草便读》
  19. 白积《凌临灵方》
  20. 白芨《中药学》
  21. 白及《本草纲目》
  22. 白芨《得配本草》
  23. 白及《中药炮制》
  24. 白芨《本草从新》
  25. 白及《吴普本草》
  26. 白芨《本草新编》
  27. 白及《本经逢原》
  28. 白芨《本草求真》
  29. 白棘《神农本草经》
  30. 白芨《顾松园医镜》
  31. 白棘《本草纲目》


白蔹根_《本草崇原》_中医本草_【岐黄之术】

白蔹根

白蔹根

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦平，无毒。主治痈肿疽疮，散结气，止痛除热，目中赤，小儿惊痫，温疟，女子阴中肿痛，带下赤白。

（白蔹《本经》名白草，近道处处有之，二月生苗，多在林中，蔓延赤茎，叶如小桑，五月开花，七月结实，根如鸡鸭卵而长，三五枚同一窠，皮黑肉白。一种赤蔹，皮肉皆赤，而花实功用相同。）

敛者，取秋金收敛之义，古时用此药敷敛痈毒，命名盖以此。有赤白二种，赋禀与白芨相同，故主治不甚差别。白芨得阳明少阴之精汁，收藏于下，是以作糊稠粘。白蔹乃蔓草，性唯上延，而津液濡上，故兼除热清目，小儿惊痫，及女子阴中肿痛，带下赤白。又，治温疟者，主清下焦之热，其性从下而上也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芨根
  • 当前页：白蔹根
  • 下一页：鬼臼
<<< 返回本书目录
  1. 白蔹根《本草崇原》
  2. 白蔹散【方剂大全】
  3. 白蔹膏【方剂大全】
  4. 白蔹汤【方剂大全】
  5. 白蔹薄贴【方剂大全】
  6. 白蔹贴【方剂大全】
  7. 白蔹薄【方剂大全】
  8. 白蔹丸【方剂大全】
  9. 白蔹【方剂大全】
  10. 白蔹熁药方【方剂大全】
  11. 白蔹【中药大全】
  12. 白蔹薏苡汤【方剂大全】
  13. 白蔹《本草纲目》图文版
  14. 白蔹子【中药大全】
  15. 白蔹《证类本草》
  16. 白凉散煎【方剂大全】
  17. 白蔹《长沙药解》
  18. 白粱米《本草纲目》完整版
  19. 白蔹《滇南本草》
  20. 白粱米《证类本草》
  21. 白蔹《本草择要纲目》
  22. 白粱米【中药大全】
  23. 白蔹《本草易读》
  24. 白淋草【中药大全】
  25. 白蔹《本草图经》
  26. 白灵丹《外科传薪集》
  27. 白蔹《本草乘雅半偈》
  28. 白灵丹【方剂大全】
  29. 白蔹《本草纲目》完整版
  30. 白灵药【方剂大全】
  1. 白蔹根《本草崇原》
  2. 白蔹白芨《本草衍义》
  3. 白蔹散《备急千金要方》
  4. 白蔹《本草图经》
  5. 白蔹散《是斋百一选方》
  6. 白蔹《滇南本草》
  7. 白蔹薏苡汤《备急千金要方》
  8. 白蔹《本草乘雅半偈》
  9. 白梁米《名医别录》
  10. 白蔹《药性切用》
  11. 白粱米《千金翼方》
  12. 白蔹《外科全生集》
  13. 白粱米《饮膳正要》
  14. 白蔹《本草撮要》
  15. 白粱米《新修本草》
  16. 白蔹《本草择要纲目》
  17. 白粱米《食疗本草》
  18. 白蔹《本草分经》
  19. 白粱米《证类本草》
  20. 白蔹《名医别录》
  21. 白磷还原法《实用免疫细胞与核酸》
  22. 白蔹《增广和剂局方药性总论》
  23. 白灵丹《外科传薪集》
  24. 白蔹《本草便读》
  25. 白蛉《人体寄生虫学》
  26. 白蔹《中药学》
  27. 白蛉叮咬皮炎《急诊医学》
  28. 白蔹《得配本草》
  29. 白绫带《毓麟验方》
  30. 白蔹《本草从新》
  31. 白瘤及二三十年瘤方三首《外台秘要》


鬼臼_《本草崇原》_中医本草_【岐黄之术】

鬼臼

鬼臼

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，有毒。主治杀虫毒，鬼疰精物，辟恶气，不祥，逐邪，解百毒。

（鬼臼《本经》名九臼，《别录》名天臼。出九真山谷及冤句、荆州、峡州、襄州，近以钱塘余杭径山者为上，生深山岩石之阴。其叶六出或五出，如雁掌，茎端一叶如伞，且对东向，暮则西倾，盖随日出没也。花红紫如荔枝正在叶下，常为叶所蔽，未常见日，故俗名羞天花。一年生一茎，茎枯则作一臼，新根次年另生，则旧根中腐，新陈相易，九年乃作九臼，九臼者有神，根形如苍术及黄精之岐曲，以连生臼窍为别也，臼形如马眼，故《本经》又名马眼。）

鬼臼以九臼者为良，故名九臼。九，老阳之数也。阳者，天气也。故《别录》名天臼，气味辛温，禀太阳阳热干金之气，故主杀虫毒鬼痊精物，及恶气不祥，并逐邪解百毒。《金匮》方治伤寒，令愈不复者，助太阳之气也。盖阳气者，若天与日，此花随天日旋转，而又不见天日，犹天德唯藏，不自明也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蔹根
  • 当前页：鬼臼
  • 下一页：梓白皮
<<< 返回本书目录
  1. 鬼臼《本草纲目》图文版
  2. 鬼臼【中药大全】
  3. 鬼臼《证类本草》
  4. 鬼臼浆【方剂大全】
  5. 鬼臼《本草图经》
  6. 鬼臼丸【方剂大全】
  7. 鬼臼《本草崇原》
  8. 鬼臼叶【中药大全】
  9. 鬼臼《本草乘雅半偈》
  10. 鬼臼汁【方剂大全】
  11. 鬼臼《本草纲目》完整版
  12. 鬼哭丹【方剂大全】
  13. 鬼箭羽丸【方剂大全】
  14. 鬼哭散【方剂大全】
  15. 鬼箭羽汤【方剂大全】
  16. 鬼哭饮子【方剂大全】
  17. 鬼箭羽十味丸【方剂大全】
  18. 鬼柳树【中药大全】
  19. 鬼箭羽散【方剂大全】
  20. 鬼毛针【中药大全】
  21. 鬼箭羽【中药大全】
  22. 鬼魅《圣济总录》
  23. 鬼箭丸【方剂大全】
  24. 鬼魅精魅方《外台秘要》
  25. 鬼箭汤【方剂大全】
  26. 鬼目【中药大全】
  27. 鬼箭痧《痧胀玉衡》
  28. 鬼疟《圣济总录》
  29. 鬼箭散【方剂大全】
  30. 鬼疟【方剂主治】
  1. 鬼臼《本草崇原》
  2. 鬼臼《本经逢原》
  3. 鬼臼《名医别录》
  4. 鬼臼《证类本草》
  5. 鬼臼《本草乘雅半偈》
  6. 鬼臼《医学入门》
  7. 鬼臼《本草图经》
  8. 鬼臼《本草蒙筌》
  9. 鬼臼毒素类《药理学》
  10. 鬼臼《吴普本草》
  11. 鬼客厅《中医词典》
  12. 鬼臼《新修本草》
  13. 鬼哭（鬼眼四穴）《手穴手纹诊治》
  14. 鬼臼《本草经集注》
  15. 鬼哭丹《中藏经》
  16. 鬼臼《千金翼方》
  17. 鬼哭丹《冯氏锦囊秘录》
  18. 鬼臼《本草纲目》
  19. 鬼哭饮子《博济方》
  20. 鬼臼《神农本草经》
  21. 鬼窟《中医词典》
  22. 鬼箭羽《本草撮要》
  23. 鬼丽《千金翼方》
  24. 鬼箭羽《本草便读》
  25. 鬼丽《新修本草》
  26. 鬼箭羽《本草易读》
  27. 鬼禄《中医词典》
  28. 鬼箭羽《中药炮制》
  29. 鬼路《中医词典》
  30. 鬼箭痧《痧胀玉衡》
  31. 鬼魅《千金翼方》


梓白皮_《本草崇原》_中医本草_【岐黄之术】

梓白皮

梓白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治热毒，去三虫。

（梓为木中之王，其花色紫，其荚如箸，长近尺，冬后叶落而荚犹在树。李时珍曰∶梓木处处有之，有三种，木理白者为梓，赤者为楸、梓之美纹者为椅，楸之小者为 。）

梓楸同类，梓，从辛，楸，从秋，禀金气也。气味苦寒，禀水气也。禀水气，故主治热毒。

禀金气，故主杀三虫。阳明篇云∶伤寒瘀热在里，身必发黄，麻黄连翘赤小豆汤主之，内用梓白皮，义可知矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼臼
  • 当前页：梓白皮
  • 下一页：柳花
<<< 返回本书目录
  1. 梓白皮《证类本草》
  2. 梓白皮【中药大全】
  3. 梓白皮《本草图经》
  4. 梓菌【中药大全】
  5. 梓白皮《本草崇原》
  6. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  7. 梓白皮《本草乘雅半偈》
  8. 梓木【中药大全】
  9. 梓白皮《本草纲目》完整版
  10. 梓岐风谷飞经撮要金针赋《针灸大全》
  11. 梓《本草纲目》完整版
  12. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  13. 姊妹树【中药大全】
  14. 梓实【中药大全】
  15. 子足少阳胆经《神应经》
  16. 梓树【中药大全】
  17. 子总论《经验麻科》
  18. 梓叶《本草纲目》完整版
  19. 子肿子气子满论《胎产心法》
  20. 梓叶【中药大全】
  21. 子肿子气子满论《妇科秘书》
  22. 紫黯色《麻科活人全书》
  23. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  24. 紫八宝【中药大全】
  25. 子肿子气满脆脚皱脚证治《医宗金鉴》
  26. 紫白癜风《外科正宗》
  27. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  28. 紫白癜风《卫生易简方》
  29. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  30. 紫白癜风《医宗金鉴》
  1. 梓白皮《本草崇原》
  2. 梓白皮《得配本草》
  3. 梓白皮《名医别录》
  4. 梓白皮《本经逢原》
  5. 梓白皮《本草分经》
  6. 梓白皮《证类本草》
  7. 梓白皮《本草乘雅半偈》
  8. 梓白皮《医学入门》
  9. 梓白皮《本草图经》
  10. 梓白皮《汤液本草》
  11. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  12. 梓白皮《新修本草》
  13. 梓岐风谷飞经撮要金针赋《针灸大全》
  14. 梓白皮《本草经集注》
  15. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  16. 梓白皮《千金翼方》
  17. 紫《海药本草》
  18. 梓白皮《神农本草经》
  19. 紫《本草衍义》
  20. 子足少阳胆经《神应经》
  21. 紫黯色《麻科活人全书》
  22. 子总论《经验麻科》
  23. 紫白瘢风《中医名词词典》
  24. 子肿子气子满论《妇科秘书》
  25. 紫白癜风《中医词典》
  26. 子肿子气子满论《胎产心法》
  27. 紫白癜风《医宗金鉴》
  28. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  29. 紫白癜风《证治准绳·疡医》
  30. 子肿子气满脆脚皱脚证治《医宗金鉴》
  31. 紫白癜风《外科心法要诀》


柳花_《本草崇原》_中医本草_【岐黄之术】

柳花

柳花

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治风水、黄胆，面热黑。

（柳处处有之，有杨有柳，乃一类二种，杨叶圆阔，柳叶细长，杨枝硬而扬起，故曰杨。

柳枝弱而垂流，故曰柳。

柳有蒲柳、杞柳、柽柳之别，喜生水旁，纵横倒顺，插之皆生。春初生柔荑，即开黄蕊花，是为柳花，至春晚花中结细黑子，蕊落而絮出如白绒，因风飞舞，着于衣物能生虫蛀，入池沼即为浮萍。是为柳絮，盖黄蕊未结子时，为花结于蕊落，即为絮矣。古者春取榆柳之火。《开宝本草》有柽柳一日三起三眠，又名三眠柳。《尔雅》名河柳，即今儿医治 疹，所谓西河柳是也，乃寒凉通利，下行小便之药，用者以意会之。）

柳性柔顺，喜生水旁，受寒水之精，感春生之气，故纵横顺逆，插之皆生。得春气，则能助肝木以平土，故主治风水，黄胆。得水精，则能清热气而资面颜，故治面热黑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梓白皮
  • 当前页：柳花
  • 下一页：柳叶（附）
<<< 返回本书目录
  1. 柳花《本草崇原》
  2. 柳花【中药大全】
  3. 柳光散【方剂大全】
  4. 柳花丹【方剂大全】
  5. 柳根熨方【方剂大全】
  6. 柳花散【方剂大全】
  7. 柳根酒【方剂大全】
  8. 柳华《本草图经》
  9. 柳根【中药大全】
  10. 柳华《证类本草》
  11. 柳耳《本草纲目》完整版
  12. 柳华（柳絮）《本草纲目》完整版
  13. 柳蠹虫《本草纲目》完整版
  14. 柳华散【方剂大全】
  15. 柳豆散【方剂大全】
  16. 柳黄散【方剂大全】
  17. 柳穿鱼【中药大全】
  18. 柳灰散【方剂大全】
  19. 柳白散【方剂大全】
  20. 柳寄生《本草纲目》完整版
  21. 柳白皮汤【方剂大全】
  22. 柳胶《本草纲目》完整版
  23. 柳白皮【中药大全】
  24. 柳兰叶风毛菊【中药大全】
  25. 柳、杨柳花《滇南本草》
  26. 柳绿散【方剂大全】
  27. 柳（杨柳）《本草纲目》完整版
  28. 柳木耳饼【方剂大全】
  29. 柳《本草纲目》图文版
  30. 柳皮膏【方剂大全】
  1. 柳花《本草崇原》
  2. 柳花《冯氏锦囊秘录》
  3. 柳花散《冯氏锦囊秘录》
  4. 柳花《本草蒙筌》
  5. 柳华《神农本草经》
  6. 柳花《本草经集注》
  7. 柳华《千金翼方》
  8. 柳樊邱《中医词典》
  9. 柳华《新修本草》
  10. 柳宝诒《中医词典》
  11. 柳华《本草衍义》
  12. 柳、杨柳花《滇南本草》
  13. 柳华《医学入门》
  14. 柳《本草纲目》
  15. 柳华《证类本草》
  16. 瘤赘《古今医案按》
  17. 柳华《本经逢原》
  18. 瘤赘《中医词典》
  19. 柳华《名医别录》
  20. 瘤赘《景岳全书》
  21. 柳华《本草图经》
  22. 瘤症总论（瘤症图形十一症）《万氏秘传外科心法》
  23. 柳黄散《重订囊秘喉书》
  24. 瘤症总论《万氏秘传外科心法》
  25. 柳青散《外科传薪集》
  26. 瘤候《诸病源候论》
  27. 柳上寄生《得配本草》
  28. 瘤方三首《外台秘要》
  29. 柳椹坚牙《古今医统大全》
  30. 瘤病《中医词典》
  31. 柳圣根据翁夫人热病战汗而解《程杏轩医案》


柳叶（附）_《本草崇原》_中医本草_【岐黄之术】

柳叶（附）
在线购买《本草崇原》正版书籍

柳叶（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治恶疥痂疮马疥，煎汁洗之，立愈。又疗心腹内血，止痛。

（马疥，马鞍热气之疮疥也。《别录》附。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柳花
  • 当前页：柳叶（附）
  • 下一页：杨柳枝及根白皮（附）
<<< 返回本书目录
  1. 柳叶《本草崇原》
  2. 柳叶【中药大全】
  3. 柳叶《本草纲目》完整版
  4. 柳叶斑鸠菊【中药大全】
  5. 柳絮散【方剂大全】
  6. 柳叶菜【中药大全】
  7. 柳絮矾散【方剂大全】
  8. 柳叶菜根【中药大全】
  9. 柳絮矾《证类本草》
  10. 柳叶菜花【中药大全】
  11. 柳絮【中药大全】
  12. 柳叶鬼针草【中药大全】
  13. 柳序《叶选医衡》
  14. 柳叶蒿【中药大全】
  15. 柳屑【中药大全】
  16. 柳叶见血飞【中药大全】
  17. 柳仙散【方剂大全】
  18. 柳叶剑蕨【中药大全】
  19. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  20. 柳叶汤【方剂大全】
  21. 柳酸乌梅膏【方剂大全】
  22. 柳叶卫矛【中药大全】
  23. 柳树寄生【中药大全】
  24. 柳叶藓【中药大全】
  25. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  26. 柳叶绣球菊【中药大全】
  27. 柳杉叶【中药大全】
  28. 柳叶亚菊蒿【中药大全】
  29. 柳杉【中药大全】
  30. 柳荫千兄令爱无故发《程杏轩医案》
  1. 柳叶《本草崇原》
  2. 柳叶《本草易读》
  3. 柳荫千兄令爱无故发《程杏轩医案》
  4. 柳絮矾《增广和剂局方药性总论》
  5. 柳蒸羊《饮膳正要》
  6. 柳絮矾《证类本草》
  7. 柳枝《本草易读》
  8. 柳絮、柳花、柳实、柳子《本草易读》
  9. 柳枝《得配本草》
  10. 柳序《叶选医衡》
  11. 柳枝浴汤《备急千金要方》
  12. 柳仙散《重订囊秘喉书》
  13. 柳州医话《中医词典》
  14. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  15. 六《类经》
  16. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  17. 六《类经》
  18. 柳椹坚牙《古今医统大全》
  19. 六 湿温《医效秘传》
  20. 柳上寄生《得配本草》
  21. 六 五脏泻方《辅行诀脏腑用药法要》
  22. 柳青散《外科传薪集》
  23. 六变《中医名词词典》
  24. 柳黄散《重订囊秘喉书》
  25. 六变《中医词典》
  26. 柳华《本草图经》
  27. 六变辩《景岳全书》
  28. 柳华《名医别录》
  29. 六表12-41实验动物血液中磷脂总量及其分类值[SB][60][/SB]《实验动物科学》
  30. 柳华《本经逢原》
  31. 六不治《中医词典》


杨柳枝及根白皮（附）_《本草崇原》_中医本草_【岐黄之术】

杨柳枝及根白皮（附）
在线购买《本草崇原》正版书籍

杨柳枝及根白皮（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治痰热淋疾，可为浴汤，洗风肿瘙，煮酒漱齿痛，近今以屋檐插柳，经风日者，煎汤饮，治小便淋浊痛，通利水道。（《唐本草》附。）

（李时珍曰∶柳枝去风消肿止痛，其嫩枝削为牙杖，涤齿甚妙。琦按∶佛教食后嗽口，必嚼杨枝，毗奈耶云∶嚼杨枝有五利，一口不臭，二口不苦，三除风，四除热，五除痰阴，是知杨枝去风、消热、除痰阴，止齿痛诸功，大有益于人也。然削为牙杖，久则枯燥，若以生枝削用，当更见效耳。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柳叶（附）
  • 当前页：杨柳枝及根白皮（附）
  • 下一页：郁李仁
<<< 返回本书目录
  1. 杨柳枝及根白皮《本草崇原》
  2. 杨栌《本草纲目》完整版
  3. 杨辣虫辣门主论《疡医大全》
  4. 杨栌耳《本草纲目》完整版
  5. 杨枸花【中药大全】
  6. 杨栌耳【中药大全】
  7. 杨妃不寐方《毓麟验方》
  8. 杨梅《本草纲目》完整版
  9. 杨翠木【中药大全】
  10. 杨梅《本草求真》
  11. 阳治法《石室秘录》
  12. 杨梅《证类本草》
  13. 阳症似阴论《伤寒大白》
  14. 杨梅《本草纲目》图文版
  15. 阳症似阴《伤寒捷诀》
  16. 杨梅【中药大全】
  17. 阳症门《外科全生集》
  18. 杨梅疮《保婴撮要》
  19. 阳症《伤寒捷诀》
  20. 杨梅疮《慈幼便览》
  21. 阳证治验《卫生宝鉴》
  22. 杨梅疮《古今医鉴》
  23. 阳证阴证辩《侣山堂类辩》
  24. 杨梅疮《急救广生集》
  25. 阳证阴证辩《景岳全书》
  26. 杨梅疮《景岳全书》
  27. 阳证阳毒歌《伤寒百证歌》
  28. 杨梅疮《立斋外科发挥》
  29. 阳证似阴歌《伤寒百证歌》
  30. 杨梅疮《仁术便览》
  1. 杨柳枝及根白皮《本草崇原》
  2. 杨辣虫门主方《疡医大全》
  3. 杨龙九《中医词典》
  4. 杨辣虫辣门主论《疡医大全》
  5. 杨庐耳《证类本草》
  6. 杨康侯《中医词典》
  7. 杨栌木《千金翼方》
  8. 杨开泰《中医词典》
  9. 杨栌木《新修本草》
  10. 杨浚《中医词典》
  11. 杨栌木《证类本草》
  12. 杨俊《中医词典》
  13. 杨梅《本草纲目》
  14. 杨介《中医词典》
  15. 杨梅《玉楸药解》
  16. 杨杰《中医词典》
  17. 杨梅《饮膳正要》
  18. 杨济时（1522-1620年）《中医词典》
  19. 杨梅《饮食须知》
  20. 杨弘斋（1891-1971年）《中医词典》
  21. 杨梅《证类本草》
  22. 杨恒山《中医词典》
  23. 杨梅《本草求真》
  24. 杨和《中医词典》
  25. 杨梅《本经逢原》
  26. 杨归厚《中医词典》
  27. 杨梅《本草从新》
  28. 杨广（569-618年）《中医词典》
  29. 杨梅《得配本草》
  30. 杨光庭《中医词典》
  31. 杨梅《本草便读》


郁李仁_《本草崇原》_中医本草_【岐黄之术】

郁李仁

郁李仁

  • 上一页
  • 目录
  • 相关
  • 下一页

气味酸平，无毒。主治大腹水肿，面目四肢浮肿，利小便水道。

（郁李山野处处有之，树高五六尺，花叶枝干并似李子，如小李，生青熟红，味甘酸，可啖，花实俱香，《尔雅》所称棠棣，即是此树。）

李乃肝之果，其仁当治脾。郁李花实俱青，其味酸甘，其气芳香，甲已合而化土也。土气化肢浮肿自消，小便水道自利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨柳枝及根白皮（附）
  • 当前页：郁李仁
  • 下一页：巴豆
<<< 返回本书目录
  1. 郁李仁《证类本草》
  2. 郁李仁【中药大全】
  3. 郁李仁《药笼小品》
  4. 郁李仁（棠梨）《滇南本草》
  5. 郁李仁《雷公炮炙论》
  6. 郁李仁散【方剂大全】
  7. 郁李仁《本草择要纲目》
  8. 郁李仁丸《小儿药证直诀》
  9. 郁李仁《本草易读》
  10. 郁李仁丸【方剂大全】
  11. 郁李仁《本草新编》
  12. 郁冒《丹溪手镜》
  13. 郁李仁《本草图经》
  14. 郁冒《伤寒括要》
  15. 郁李仁《本草崇原》
  16. 郁冒《伤寒明理论》
  17. 郁李仁《本草乘雅半偈》
  18. 郁门《医方考》
  19. 郁李核丸【方剂大全】
  20. 郁门《张氏医通》
  21. 郁李核仁《本草纲目》完整版
  22. 郁门方（计方一条）《脉症治方》
  23. 郁李根【中药大全】
  24. 郁痛《中医内科学》
  25. 郁李根《本草纲目》完整版
  26. 郁有六名《医学传心录》
  27. 郁李《本草纲目》图文版
  28. 郁证《古今医鉴》
  29. 郁李《本草纲目》完整版
  30. 郁证《景岳全书》
  1. 郁李仁《本草崇原》
  2. 郁李仁《中药学》
  3. 郁李仁《本草便读》
  4. 郁李仁《得配本草》
  5. 郁李仁《增广和剂局方药性总论》
  6. 郁李仁《本草从新》
  7. 郁李仁《本草分经》
  8. 郁李仁《本经逢原》
  9. 郁李仁《本草择要纲目》
  10. 郁李仁《本草新编》
  11. 郁李仁《本草害利》
  12. 郁李仁《证类本草》
  13. 郁李仁《本草撮要》
  14. 郁李仁《医学入门》
  15. 郁李仁《药性切用》
  16. 郁李仁《冯氏锦囊秘录》
  17. 郁李仁《本草乘雅半偈》
  18. 郁李仁《本草易读》
  19. 郁李仁《本草图经》
  20. 郁李仁《本草蒙筌》
  21. 郁李仁（棠梨）《滇南本草》
  22. 郁李仁《本草备要》
  23. 郁李仁丸《小儿药证直诀》
  24. 郁李仁《汤液本草》
  25. 郁李仁粥《医学入门》
  26. 郁李仁《本草衍义》
  27. 郁芦茶《茶饮保健》
  28. 郁李仁《食疗本草》
  29. 郁脉案《类证治裁》
  30. 郁李仁《药笼小品》
  31. 郁冒《中医名词词典》


巴豆_《本草崇原》_中医本草_【岐黄之术】

巴豆

巴豆

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，有毒。主治伤寒温疟寒热，破症瘕结聚，坚积留饮，痰 ，大腹，荡练五脏 六腑，开通闭塞，利水谷道，去恶肉，除鬼毒蛊疰邪物，杀虫鱼。

（巴豆出巴郡川谷，今嘉州、眉州、戎州皆有之。木高一二丈，叶似樱桃而浓大，初生青色，后渐黄赤，至十二月叶渐凋，二月复渐生，四月旧叶落尽，新叶齐生，即花发成穗，微黄色，五六月结实作房青色，七八月成熟而黄，类白豆蔻，渐渐自落乃收之，一窠有三子，子为金线巴豆，最为上品。）

巴豆生于巴蜀，气味辛温，花实黄赤，大热有毒。其性剽悍，主治伤寒温疟寒热者，辛以散之，从经脉而外出于肌表也。破症瘕结聚，坚积留饮，痰 ，大腹者，温以行之，从中土而下泄于肠胃也。用之合宜，有斩关夺门之功，故荡练五脏 六腑，开通闭塞，闭塞开通，则水谷二道自利矣。其性 悍，故去恶肉。气合阳明，故除鬼毒蛊疰邪物，杀虫鱼。《经》云∶两火合并是为阳明。巴豆味极辛，性大温，具两火之性，气合阳明，故其主治如此。

愚按∶凡服巴霜，即从胸胁大热，达于四肢，出于皮毛，然后复从肠胃而出。《伤寒论》有白散方，治伤寒寒实结胸用此。古人称为斩关夺门之将，用之若当，真瞑眩瘳疾之药，用之不当，非徒无益而反害矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁李仁
  • 当前页：巴豆
  • 下一页：雷丸
<<< 返回本书目录
  1. 巴豆《本草纲目》图文版
  2. 巴豆【中药大全】
  3. 巴豆《证类本草》
  4. 巴豆白膏【方剂大全】
  5. 巴豆《长沙药解》
  6. 巴豆丹砂丸【方剂大全】
  7. 巴豆《药征续编》
  8. 巴豆方【方剂大全】
  9. 巴豆《药笼小品》
  10. 巴豆膏【方剂大全】
  11. 巴豆《雷公炮炙论》
  12. 巴豆壳【中药大全】
  13. 巴豆《本草择要纲目》
  14. 巴豆散【方剂大全】
  15. 巴豆《本草易读》
  16. 巴豆树根【中药大全】
  17. 巴豆《本草图经》
  18. 巴豆霜【中药大全】
  19. 巴豆《本草崇原》
  20. 巴豆蒜【方剂大全】
  21. 巴豆《本草乘雅半偈》
  22. 巴豆涂方【方剂大全】
  23. 巴豆《本草纲目》完整版
  24. 巴豆涂敷方【方剂大全】
  25. 巴东岩白菜【中药大全】
  26. 巴豆丸【方剂大全】
  27. 巴德-吉亚利综合征【疾病大全】
  28. 巴豆线【方剂大全】
  29. 巴旦杏仁【中药大全】
  30. 巴豆烟【方剂大全】
  1. 巴豆《本草崇原》
  2. 巴豆《中药学》
  3. 巴豆《本草便读》
  4. 巴豆《得配本草》
  5. 巴豆《增广和剂局方药性总论》
  6. 巴豆《本草从新》
  7. 巴豆《名医别录》
  8. 巴豆《本经逢原》
  9. 巴豆《本草分经》
  10. 巴豆《本草求真》
  11. 巴豆《本草择要纲目》
  12. 巴豆《顾松园医镜》
  13. 巴豆《本草撮要》
  14. 巴豆《证类本草》
  15. 巴豆《珍珠囊补遗药性赋》
  16. 巴豆《医学入门》
  17. 巴豆《药征续编》
  18. 巴豆《冯氏锦囊秘录》
  19. 巴豆《本草乘雅半偈》
  20. 巴豆《本草易读》
  21. 巴豆《本草图经》
  22. 巴豆《本草蒙筌》
  23. 巴豆饼灸《中医词典》
  24. 巴豆《本草备要》
  25. 巴豆仁《外科全生集》
  26. 巴豆《汤液本草》
  27. 巴豆霜《本草害利》
  28. 巴豆《吴普本草》
  29. 巴豆霜《药性切用》
  30. 巴豆《新修本草》
  31. 巴豆贴脐法《中医词典》


雷丸_《本草崇原》_中医本草_【岐黄之术】

雷丸

雷丸

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，有小毒。主杀三虫，逐毒瓦斯，胃中热，利丈夫，不利女子。

（雷丸出汉中、建平、宜都及房州、金州诸处，生竹林土中，乃竹之余气所结，故一名竹苓。上无苗蔓，大小如栗，状似猪苓而圆，皮黑而微赤，肉白甚坚实。）

雷丸是竹之余气，感雷震而生，竹茎叶青翠，具东方生发之义。震为雷，乃阳动于下，雷丸气味苦寒，禀冬令寒水之精，得东方震动之气，故杀阴类之三虫，而逐邪毒之气，得寒水之精，故清胃中热。震为雷，为长男，故利丈夫，不利女子。

（按∶《别录》云∶雷丸久服令人阴痿，当是气味苦寒，久服则精寒故耳。男子多服阳痿，则女子久服子宫寒冷，不能受孕，其不利可知。《本经》乃两分之曰∶利丈夫，不利女子，未审何义。马志云∶疏利男子元气，不疏利女子脏气。隐庵以震为雷，为长男为解，均未得当，尚当另参。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆
  • 当前页：雷丸
  • 下一页：代赭石
<<< 返回本书目录
  1. 雷丸《本草纲目》图文版
  2. 雷丸【中药大全】
  3. 雷丸《证类本草》
  4. 雷丸【方剂大全】
  5. 雷丸《药笼小品》
  6. 雷丸冰糖水【方剂大全】
  7. 雷丸《雷公炮炙论》
  8. 雷丸丹【方剂大全】
  9. 雷丸《本草易读》
  10. 雷丸膏【方剂大全】
  11. 雷丸《本草新编》
  12. 雷丸鹤虱散【方剂大全】
  13. 雷丸《本草崇原》
  14. 雷丸散【方剂大全】
  15. 雷丸《本草乘雅半偈》
  16. 雷丸汤【方剂大全】
  17. 雷丸《本草纲目》完整版
  18. 雷丸丸【方剂大全】
  19. 雷头泻肝散【方剂大全】
  20. 雷丸浴汤【方剂大全】
  21. 雷头风内障《秘传眼科龙木论》
  22. 雷五加【中药大全】
  23. 雷头风歌《医宗金鉴》
  24. 雷五加叶【中药大全】
  25. 雷头风歌《眼科心法要诀》
  26. 雷楔【方剂大全】
  27. 雷头风【疾病大全】
  28. 雷岩丸【方剂大全】
  29. 雷头《儒门事亲》
  30. 雷音丸【方剂大全】
  1. 雷丸《本草崇原》
  2. 雷丸《中药学》
  3. 雷丸《本草便读》
  4. 雷丸《得配本草》
  5. 雷丸《增广和剂局方药性总论》
  6. 雷丸《医方考》
  7. 雷丸《名医别录》
  8. 雷丸《本草从新》
  9. 雷丸《本草分经》
  10. 雷丸《本经逢原》
  11. 雷丸《本草分经》
  12. 雷丸《本草新编》
  13. 雷丸《本草害利》
  14. 雷丸《本草求真》
  15. 雷丸《本草撮要》
  16. 雷丸《顾松园医镜》
  17. 雷丸《本草乘雅半偈》
  18. 雷丸《证类本草》
  19. 雷丸浴汤《备急千金要方》
  20. 雷丸《医学入门》
  21. 雷误震死《奇效简便良方》
  22. 雷丸《冯氏锦囊秘录》
  23. 雷斅《中医词典》
  24. 雷丸《本草易读》
  25. 雷耶综合征《默克家庭诊疗手册》
  26. 雷丸《本草蒙筌》
  27. 雷逸仙《中医词典》
  28. 雷丸《本草备要》
  29. 雷音丸方《回生集》
  30. 雷丸《吴普本草》
  31. 雷震死《洗冤集录》


代赭石_《本草崇原》_中医本草_【岐黄之术】

代赭石

代赭石

  • 上一页
  • 目录
  • 相关
  • 下一页

气味苦寒，无毒。主治鬼疰，贼风，蛊毒，杀精物恶鬼，腹中毒邪气，女子赤沃漏下。

（代赭石《本经》名须丸，《别录》名血师，研之作朱色，可以点书，故俗名土朱，又名铁朱。管子曰∶山上有赭，其下有铁。《北山经》曰∶少阳之山中多美赭。《西山经》曰∶石脆之山灌水出焉，中有流赭皆谓此石。《别录》曰∶代赭生齐国山谷，赤红青色，如鸡冠有泽，梁爪甲不渝者良。今代州，河东、江东处处山中有之，以西北出者为良。）

赭石，铁之精也，其色青赤，气味苦寒，禀水石之精，而得木火之化。主治鬼疰贼风蛊毒者，色赤属火，得少阳火热之气，则鬼疰自消也。石性镇重，色青属木，木得厥阴风木之气，故治贼风蛊毒也。杀精物恶鬼，所以治鬼疰也。腹中毒，所以治蛊毒也。邪气，所以治贼风也。赭石，一名血师，能治冲任之血，故治女子赤沃漏下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷丸
  • 当前页：代赭石
  • 下一页：铅丹
<<< 返回本书目录
  1. 代赭石《本草纲目》图文版
  2. 代赭石【中药大全】
  3. 代赭石《长沙药解》
  4. 代赭石挨癖丸【方剂大全】
  5. 代赭石《药征续编》
  6. 代赭石散《保健药膳》
  7. 代赭石《药笼小品》
  8. 代赭石散【方剂大全】
  9. 代赭石《本草择要纲目》
  10. 代赭石汤【方剂大全】
  11. 代赭石《本草易读》
  12. 代赭石丸【方剂大全】
  13. 代赭石《本草新编》
  14. 代赭丸【方剂大全】
  15. 代赭石《本草经解》
  16. 代赭旋复汤《汤头歌诀》
  17. 代赭石《本草崇原》
  18. 代赭旋覆花汤【方剂大全】
  19. 代赭石《本草乘雅半偈》
  20. 代赭旋覆汤【方剂大全】
  21. 代赭石《本草纲目》完整版
  22. 代针膏【方剂大全】
  23. 代赭散【方剂大全】
  24. 代针散【方剂大全】
  25. 代赭膏【方剂大全】
  26. 代指《千金翼方》
  27. 代赭扶脾汤【方剂大全】
  28. 代指《圣济总录》
  29. 代赭《证类本草》
  30. 代指《医宗金鉴》
  1. 代赭石《本草崇原》
  2. 代赭石《中药学》
  3. 代赭石《本草便读》
  4. 代赭石《中药学》
  5. 代赭石《本草经解》
  6. 代赭石《得配本草》
  7. 代赭石《本草经解》
  8. 代赭石《本草从新》
  9. 代赭石《增广和剂局方药性总论》
  10. 代赭石《本经逢原》
  11. 代赭石《本草分经》
  12. 代赭石《本草新编》
  13. 代赭石《本草分经》
  14. 代赭石《本草求真》
  15. 代赭石《本草择要纲目》
  16. 代赭石《顾松园医镜》
  17. 代赭石《本草撮要》
  18. 代赭石《医学入门》
  19. 代赭石《药性切用》
  20. 代赭石《冯氏锦囊秘录》
  21. 代赭石《药征续编》
  22. 代赭石《本草易读》
  23. 代赭石《本草乘雅半偈》
  24. 代赭石《本草蒙筌》
  25. 代赭石散《保健药膳》
  26. 代赭石《本草备要》
  27. 代赭旋复汤《冯氏锦囊秘录》
  28. 代赭石《汤液本草》
  29. 代赭旋复汤《医方论》
  30. 代赭石《长沙药解》
  31. 代赭旋复汤《汤头歌诀》


铅丹_《本草崇原》_中医本草_【岐黄之术】

铅丹

铅丹

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛，微寒，无毒。主治吐逆反胃，惊痫，癫疾，除热，下气，炼化还成九光。久服通神明。

（铅丹一名丹粉，今炼铅所作黄丹也。铅名黑锡，又名水中金，五金中之属水者也，有银坑处皆有之。）

铅丹木金水之精，得火化而变赤，气味辛微寒，盖禀金质而得水火之气化。主治吐逆反胃者，火温其土也。治惊痫者，水济其火也。治癫疾者，火济其水也。气味辛寒，寒能除热，辛能下气也。炼化还成九光者，炼九转而其色光亮，还成黑铅也。炼化还光而久服，则金水相生，水火相济，故通神明。

愚按∶铅有毒，炼铅成丹，则无毒。铅丹下品，不堪久服，炼铅丹而成九光，则可久服，学

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭石
  • 当前页：铅丹
  • 下一页：铅粉
<<< 返回本书目录
  1. 铅丹《本草纲目》图文版
  2. 铅丹【中药大全】
  3. 铅丹《证类本草》
  4. 铅丹散【方剂大全】
  5. 铅丹《长沙药解》
  6. 铅粉《本草崇原》
  7. 铅丹《本草崇原》
  8. 铅粉《本草易读》
  9. 铅丹《本草乘雅半偈》
  10. 铅粉《长沙药解》
  11. 铅丹《本草纲目》完整版
  12. 铅粉【中药大全】
  13. 铅（铅霜、黄丹、自然铜）《本草新编》
  14. 铅管样强直【疾病症状】
  15. 铅【中药大全】
  16. 铅灰【中药大全】
  17. 铅《本草纲目》图文版
  18. 铅霜《本草纲目》完整版
  19. 铅《证类本草》
  20. 铅霜《证类本草》
  21. 铅《本草易读》
  22. 铅霜《本草纲目》图文版
  23. 铅《本草图经》
  24. 铅霜【中药大全】
  25. 铅《本草纲目》完整版
  26. 铅中毒《预防医学》
  27. 牵正散【方剂大全】
  28. 铅中毒【疾病大全】
  29. 牵引性头痛【疾病症状】
  30. 铅中毒引起的溶血性贫血【疾病大全】
  1. 铅丹《本草崇原》
  2. 铅丹《中药学》
  3. 铅丹《增广和剂局方药性总论》
  4. 铅丹《本经逢原》
  5. 铅丹《名医别录》
  6. 铅丹《三因极一病证方论》
  7. 铅丹《本草撮要》
  8. 铅丹《证类本草》
  9. 铅丹《药性切用》
  10. 铅丹《医学入门》
  11. 铅丹《本草乘雅半偈》
  12. 铅丹《汤液本草》
  13. 铅丹散《备急千金要方》
  14. 铅丹《本草衍义》
  15. 铅丹散《备急千金要方》
  16. 铅丹《新修本草》
  17. 铅粉《长沙药解》
  18. 铅丹《本草经集注》
  19. 铅粉《本草易读》
  20. 铅丹《长沙药解》
  21. 铅粉《医学入门》
  22. 铅丹《千金翼方》
  23. 铅粉《本经逢原》
  24. 铅丹《本草纲目》
  25. 铅粉《得配本草》
  26. 铅丹《神农本草经》
  27. 铅粉《本草崇原》
  28. 铅白霜丸《博济方》
  29. 铅粉《本草便读》
  30. 铅白霜散《儒门事亲》
  31. 铅粉《外科全生集》


铅粉_《本草崇原》_中医本草_【岐黄之术】

铅粉

铅粉

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛寒，无毒。主治伏尸，毒螫，杀三虫。

（因化铅而成粉，故名铅粉。《本经》名粉锡，《别录》名胡粉，今名水粉。李时珍曰∶铅锡一类也，古人名铅为黑锡，故名粉锡。）

伏尸者，伏于泉下之尸，相 而为传尸鬼疰之病。铅粉从黑变白，从阴出阳，故主治伏尸。

禀水气而性寒，故消螫毒。禀金气而味辛，故杀三虫。

愚按∶黄丹、铅粉皆本黑锡所成，而变化少有不同。变白者，得金水之气而走气分。变赤者，得火土之气而走血分。黄丹禀火土之气，故入膏丹，主痈疽恶疮之用。今时则用铅粉收膏药。以代黄丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅丹
  • 当前页：铅粉
  • 下一页：戎盐
<<< 返回本书目录
  1. 铅粉《长沙药解》
  2. 铅粉【中药大全】
  3. 铅粉《本草易读》
  4. 铅管样强直【疾病症状】
  5. 铅粉《本草崇原》
  6. 铅灰【中药大全】
  7. 铅丹散【方剂大全】
  8. 铅霜《本草纲目》完整版
  9. 铅丹【中药大全】
  10. 铅霜《证类本草》
  11. 铅丹《本草纲目》图文版
  12. 铅霜《本草纲目》图文版
  13. 铅丹《证类本草》
  14. 铅霜【中药大全】
  15. 铅丹《长沙药解》
  16. 铅中毒《预防医学》
  17. 铅丹《本草崇原》
  18. 铅中毒【疾病大全】
  19. 铅丹《本草乘雅半偈》
  20. 铅中毒引起的溶血性贫血【疾病大全】
  21. 铅丹《本草纲目》完整版
  22. 愆期前后多少《妇科心法要诀》
  23. 铅（铅霜、黄丹、自然铜）《本草新编》
  24. 愆期前后多少《医宗金鉴》
  25. 铅【中药大全】
  26. 前跋《银海指南》
  27. 铅《本草纲目》图文版
  28. 前臂动脉损伤【疾病大全】
  29. 铅《证类本草》
  30. 前臂短缩【疾病症状】
  1. 铅粉《本草崇原》
  2. 铅粉《得配本草》
  3. 铅粉《本草便读》
  4. 铅粉《本经逢原》
  5. 铅粉《外科全生集》
  6. 铅粉《医学入门》
  7. 铅粉散《奇方类编》
  8. 铅粉《本草易读》
  9. 铅红散《仁术便览》
  10. 铅粉《长沙药解》
  11. 铅霜《本草纲目》
  12. 铅丹散《备急千金要方》
  13. 铅霜《本草衍义》
  14. 铅丹散《备急千金要方》
  15. 铅霜《证类本草》
  16. 铅丹《本草乘雅半偈》
  17. 铅霜《得配本草》
  18. 铅丹《药性切用》
  19. 铅霜《增广和剂局方药性总论》
  20. 铅丹《本草撮要》
  21. 铅吸收《预防医学》
  22. 铅丹《名医别录》
  23. 铅中毒《默克家庭诊疗手册》
  24. 铅丹《增广和剂局方药性总论》
  25. 铅中毒的急救《现代院外急救手册》
  26. 铅丹《本草崇原》
  27. 铅中毒筛检《预防医学》
  28. 铅丹《中药学》
  29. 谦甫朱砂丸《正体类要》
  30. 铅丹《本经逢原》
  31. 愆期前后多少《医宗金鉴》


戎盐_《本草崇原》_中医本草_【岐黄之术】

戎盐

戎盐

  • 上一页
  • 目录
  • 相关
  • 下一页

气味咸寒，无毒。主明目目痛，益气，坚肌骨，去毒蛊。

（戎盐产自西戎，故名戎盐。生酒泉福禄城东南之海中，相传出于北海者青，出于南海者赤，此由海中潮水溅渍山石，经久则凝结为盐，不假人力而成。所谓南海、北海，乃西海之南北，非南方之海也。青红二种，皆名戎盐。今医方但用青盐，不用红盐。）

戎盐由海中咸水，凝结于石土中而成，色分青赤，是禀天一之精，化生地之五行，故主助心神而明目，补肝血而治目痛，资肺金而益气，助脾肾而坚肌骨。五脏三阴之气，交会于坤土，故去蛊毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅粉
  • 当前页：戎盐
  • 下一页：锻石
<<< 返回本书目录
  1. 戎盐《本草纲目》图文版
  2. 戎盐【中药大全】
  3. 戎盐《证类本草》
  4. 戎盐丸【方剂大全】
  5. 戎盐《长沙药解》
  6. 茸草【中药大全】
  7. 戎盐《药征续编》
  8. 茸附汤【方剂大全】
  9. 戎盐《本草崇原》
  10. 茸附益肾丸【方剂大全】
  11. 戎盐《本草乘雅半偈》
  12. 茸毛木蓝【中药大全】
  13. 戎盐《本草纲目》完整版
  14. 茸香丸【方剂大全】
  15. 日作间作《杂病心法要诀》
  16. 茸珠丸【方剂大全】
  17. 日中花【中药大全】
  18. 荣枯《冯氏锦囊秘录》
  19. 日治法《石室秘录》
  20. 荣枯《证治准绳·幼科》
  21. 日照飘拂草【中药大全】
  22. 荣气《养生导引秘籍》
  23. 日月穴【胸部腹部穴位】
  24. 荣气本病方《圆运动的古中医学》
  25. 日月未足欲产过期不产《证治准绳·女科》
  26. 荣卫本病方《圆运动的古中医学》
  27. 日月未足欲产过期不产《女科证治准绳》
  28. 荣卫病罢里湿表虚方《圆运动的古中医学》
  29. 日用经《养生秘旨》
  30. 荣卫病罢里湿方《圆运动的古中医学》
  1. 戎盐《本草崇原》
  2. 戎盐《本草从新》
  3. 戎盐《增广和剂局方药性总论》
  4. 戎盐《本经逢原》
  5. 戎盐《名医别录》
  6. 戎盐《证类本草》
  7. 戎盐《本草撮要》
  8. 戎盐《本草衍义》
  9. 戎盐《药性切用》
  10. 戎盐《吴普本草》
  11. 戎盐《药征续编》
  12. 戎盐《新修本草》
  13. 戎盐《本草乘雅半偈》
  14. 戎盐《本草经集注》
  15. 荣《中医词典》
  16. 戎盐《中医词典》
  17. 荣备回避八法《中医词典》
  18. 戎盐《长沙药解》
  19. 荣华《中医词典》
  20. 戎盐《千金翼方》
  21. 荣疽《中医词典》
  22. 戎盐《神农本草经》
  23. 荣枯《冯氏锦囊秘录》
  24. 日作间作《杂病心法要诀》
  25. 荣枯《证治准绳·幼科》
  26. 日作间作《医宗金鉴》
  27. 荣枯老嫩《中医名词词典》
  28. 日重夜轻《傅青主男科》
  29. 荣枯老嫩《中医词典》
  30. 日中《中医词典》
  31. 荣气《中医词典》


锻石_《本草崇原》_中医本草_【岐黄之术】

锻石

锻石

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，有毒。主治疽疡疥瘙，热气恶疮，癞疾，死肌，堕眉，杀痔虫，去黑子息肉。

（锻石一名石垩，又名石锻，山中人烧青石为之，作一土窑，下用柴或煤炭作一层，上累青石作一层，如是相间，作数层，自下发火，层层自焚，一昼夜则石成灰矣。化法有风化，水化二种，入药宜用风化，且陈年者。）

石者土之骨，以火 石成灰，色白味辛性燥，乃禀火土之气，而成燥金之质，遇风即化，土畏木也。遇水即化，火畏水也。禀金气而祛风，故治疽疡疥瘙。禀土气而滋阴，故治热气恶疮癞疾死肌。禀性燥烈，服食少而涂抹多，涂抹则堕眉，杀痔虫，去黑子息肉。

（苏颂曰∶古方多用锻石合百草团末，治金疮殊胜。李时珍曰∶锻石止血神品也，但不可着水，着水则肉烂。今时以锻石同韭菜捣成饼，粘贴壁上，阴干细研成末，治跌打损伤，皮肉破处止血如神。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戎盐
  • 当前页：锻石
  • 下一页：天鼠屎
<<< 返回本书目录
  1. 锻石《证类本草》
  2. 锻灶灰《本草纲目》完整版
  3. 锻石《本草易读》
  4. 锻灶灰《本草纲目》图文版
  5. 锻石《本草崇原》
  6. 堆莴苣【中药大全】
  7. 锻石《本草纲目》完整版
  8. 队列研究《流行病学》
  9. 锻炼与体能《默克家庭诊疗手册》
  10. 对AD病的思考《思考中医》
  11. 煅石膏【中药大全】
  12. 对苯二胺皮炎【疾病大全】
  13. 煅硼砂【方剂大全】
  14. 对铋盐过敏【疾病症状】
  15. 煅落铁屑膏【方剂大全】
  16. 对侧肢体偏瘫【疾病症状】
  17. 煅蒌散【方剂大全】
  18. 对叉疔药【中药大全】
  19. 煅金液丹【方剂大全】
  20. 对称性进行性红斑角化症【疾病大全】
  21. 椴叶独活【中药大全】
  22. 对待《脉理求真》
  23. 椴树根【中药大全】
  24. 对待总论《三指禅》
  25. 椴树【中药大全】
  26. 对对参【中药大全】
  27. 断子法《济阴纲目》
  28. 对多脂饮食不能耐受【疾病症状】
  29. 断指再植【疾病大全】
  30. 对儿童的虐待和漠视《默克家庭诊疗手册》
  1. 锻石《本草崇原》
  2. 锻石《得配本草》
  3. 锻石《增广和剂局方药性总论》
  4. 锻石《本草从新》
  5. 锻石《名医别录》
  6. 锻石《本经逢原》
  7. 锻石《本草分经》
  8. 锻石《本草求真》
  9. 锻石《本草撮要》
  10. 锻石《证类本草》
  11. 锻石《药性切用》
  12. 锻石《医学入门》
  13. 锻石酒《备急千金要方》
  14. 锻石《冯氏锦囊秘录》
  15. 锻石入目《奇效简便良方》
  16. 锻石《本草易读》
  17. 锻石入目秘方《华佗神方》
  18. 锻石《本草蒙筌》
  19. 锻石散《备急千金要方》
  20. 锻石《本草衍义》
  21. 锻石散《妇人大全良方》
  22. 锻石《新修本草》
  23. 锻石散（治一切肿毒）《急救广生集》
  24. 锻石《本草经集注》
  25. 锻灶灰《本草纲目》
  26. 锻石《千金翼方》
  27. 锻灶灰《本草经集注》
  28. 锻炼与体能《默克家庭诊疗手册》
  29. 锻灶灰《新修本草》
  30. 煅淬《中医词典》
  31. 锻灶灰《名医别录》


天鼠屎_《本草崇原》_中医本草_【岐黄之术】

天鼠屎

天鼠屎

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛寒，无毒，主治面痈肿，皮肤洗洗时痛，腹中血气，破寒热积聚，除惊悸。

（天鼠《本经》名伏翼，列于上品，即蝙蝠也。天鼠屎《日华本草》名夜明砂。天鼠罕用，夜明砂常用，故录之。天鼠冬蛰夏出，昼伏夜飞，多处深山崖穴中及人家旧屋内，食蚊蚋乳石精汁。李时珍曰∶凡采得以水淘去灰土恶气，取细砂晒干焙用，其砂即蚊蚋眼也。）

蝙蝠形极类鼠而飞翔空中，故曰∶天鼠。身有翼而昼伏，故曰伏翼。屎乃蚊蚋乳石之余精，气味辛寒，感阳明太阳金水之化。主治面痈肿者，面属阳明也。皮肤洗洗时痛者，皮肤属太阳也。痈肿则血气不和，阳明行身之前，而治面之痈肿，则腹中血气之病，亦可治也。皮肤洗洗，则身发寒热。皮肤时痛，则寒热积聚，太阳主通体之皮肤，而治皮肤洗洗之时痛，则自发寒热而邪积凝聚者，亦可破也。肝病则惊，心病则悸，除惊悸者，禀阳明金气，而除风木之惊，禀太阳水气，而除火热之悸也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锻石
  • 当前页：天鼠屎
  • 下一页：虾蟆
<<< 返回本书目录
  1. 天鼠屎《本草崇原》
  2. 天水涤肠汤《医学衷中参西录》
  3. 天枢穴【胸部腹部穴位】
  4. 天水涤肠汤【方剂大全】
  5. 天枢上下胜复有常《类经》
  6. 天水类 地水类《本草从新》
  7. 天食人以五气地食人以五味《类经》
  8. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  9. 天时顺逆险《医宗金鉴》
  10. 天水丸【方剂大全】
  11. 天时顺逆险《痘疹心法要诀》
  12. 天水蚁草【中药大全】
  13. 天时类《古今医统大全》
  14. 天台散【方剂大全】
  15. 天时地化五病二火歌《运气要诀》
  16. 天台乌药散【方剂大全】
  17. 天时地化五病二火歌《医宗金鉴》
  18. 天台乌药丸【方剂大全】
  19. 天时避忌-养生余录（上）《古今医统大全》
  20. 天天果酒【方剂大全】
  21. 天时《增订叶评伤暑全书》
  22. 天天茄《滇南本草》
  23. 天时《幼科种痘心法要旨》
  24. 天突穴【胸部腹部穴位】
  25. 天时《医宗金鉴》
  26. 天王补心丹《何氏虚劳心传》
  27. 天师栗《本草纲目》完整版
  28. 天王补心丹《虚损启微》
  29. 天生子《滇南本草》
  30. 天王补心丹【方剂大全】
  1. 天鼠屎《本草崇原》
  2. 天鼠屎《证类本草》
  3. 天鼠屎《名医别录》
  4. 天鼠屎《新修本草》
  5. 天水涤肠汤《医学衷中参西录》
  6. 天鼠屎《本草经集注》
  7. 天水类 地水类《本草从新》
  8. 天鼠屎《千金翼方》
  9. 天水散《医宗金鉴》
  10. 天鼠屎《神农本草经》
  11. 天水散《删补名医方论》
  12. 天鼠肉《得配本草》
  13. 天水散（加味天水散）《医学衷中参西录》
  14. 天鼠粪《得配本草》
  15. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  16. 天枢上下胜复有常《类经》
  17. 天丝打眼《中医词典》
  18. 天枢（一名长溪，一名谷门）《针灸大成》
  19. 天丝入目《奇效简便良方》
  20. 天枢《针灸学》
  21. 天丝入目《外科全生集》
  22. 天枢《中医词典》
  23. 天丝入咽喉成疮《奇效简便良方》
  24. 天寿根《证类本草》
  25. 天丝入眼《奇方类编》
  26. 天寿《中医词典》
  27. 天台乌药散《医方论》
  28. 天食人以五气地食人以五味《类经》
  29. 天天茄《滇南本草》
  30. 天时顺逆险《痘疹心法要诀》
  31. 天听《中医词典》


虾蟆_《本草崇原》_中医本草_【岐黄之术】

虾蟆

虾蟆

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛寒，有毒。主治邪气，破瘕坚血，痈肿阴疮。服之不患热病。

（《本经》下品有虾蟆，《别录》下品有蟾蜍，乃一类二种也。虾蟆生陂中，背有黑点，身小能跳，作呷呷声。举动极急。蟾蜍在人家湿处，身大黑，无点多痱 ，不能跳，不解作声，行动迟缓，功用大同小异。李时珍曰∶古方多用虾蟆，今方多用蟾蜍，考二物功用亦不甚远，今人只用蟾蜍有效，而虾蟆不复入药，疑古人所用者，亦多是蟾蜍，盖古时通称蟾蜍为虾蟆耳。《王荆公字说》云∶俗言虾蟆怀土取置远处，一夕复还其所，虽或遐之，常慕而返，故名虾蟆。今俗传其能作土遁，盖亦有所本云。）

虾蟆生于阴湿阪泽，能作土遁，其色黄黑，气味辛寒，盖禀土金水之气化所生。主治邪气者，辛以散之也。禀金气，故破症坚血。禀土气，故治痈肿阴疮。禀水气，故服之不患热病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天鼠屎
  • 当前页：虾蟆
  • 下一页：蜈蚣
<<< 返回本书目录
  1. 虾蟆《雷公炮炙论》
  2. 虾蟆【中药大全】
  3. 虾蟆《本草崇原》
  4. 虾蟆胆【中药大全】
  5. 虾壳钱【中药大全】
  6. 虾蟆肝【中药大全】
  7. 虾筏草【中药大全】
  8. 虾蟆行气法《养生导引法》
  9. 虾（音遐）蟆（音麻）《证类本草》
  10. 虾蟆脑【中药大全】
  11. 虾【中药大全】
  12. 虾蟆皮【中药大全】
  13. 虾《本草纲目》图文版
  14. 虾蟆丸【方剂大全】
  15. 虾《证类本草》
  16. 虾蟆瘟《丹溪手镜》
  17. 虾《食物疗法》
  18. 虾蟆瘟《医门补要》
  19. 虾《本草易读》
  20. 虾蟆圆【方剂大全】
  21. 虾《本草纲目》完整版
  22. 虾蟆挣《松峰说疫》
  23. 细锥香茶菜【中药大全】
  24. 虾须草（图）【中药大全】
  25. 细柱五加【中药大全】
  26. 虾须豆【中药大全】
  27. 细竹蒿草【中药大全】
  28. 虾子草【中药大全】
  29. 细轴荛花【中药大全】
  30. 虾子花【中药大全】
  1. 虾蟆《本草崇原》
  2. 虾蟆《新修本草》
  3. 虾蟆《增广和剂局方药性总论》
  4. 虾蟆《本草经集注》
  5. 虾蟆《名医别录》
  6. 虾蟆《千金翼方》
  7. 虾蟆翻《急救广生集》
  8. 虾蟆《雷公炮制药性解》
  9. 虾蟆蛊《中医词典》
  10. 虾蟆《雷公炮炙论》
  11. 虾蟆行气法《养生导引法》
  12. 虾蟆《神农本草经》
  13. 虾蟆候《诸病源候论》
  14. 虾麻《本草衍义》
  15. 虾蟆黄《中医词典》
  16. 虾〈平〉《食疗本草》
  17. 虾蟆秘方《华佗神方》
  18. 虾（音遐）蟆（音麻）《证类本草》
  19. 虾蟆瘟《中医词典》
  20. 虾《本草撮要》
  21. 虾蟆瘟《竹林女科证治》
  22. 虾《本草分经》
  23. 虾蟆瘟《松峰说疫》
  24. 虾《本经逢原》
  25. 虾蟆瘟《丹溪手镜》
  26. 虾《证类本草》
  27. 虾蟆瘟《奇效简便良方》
  28. 虾《医学入门》
  29. 虾蟆瘟《医门补要》
  30. 虾《本草易读》
  31. 虾蟆瘟《回生集》


蜈蚣_《本草崇原》_中医本草_【岐黄之术】

蜈蚣

蜈蚣

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛温，有毒。主治鬼疰蛊毒 ，诸蛇虫鱼毒，杀鬼物老精，温疟，去三虫。

（蜈蚣江以南处处有之，春出冬蛰，节节有足，双须岐尾，头上有毒钳。入以头足赤者为良。蜈蚣一名天龙，能制龙蛇蜥蜴，畏虾蟆、蛞蝓、蜘蛛、雄鸡。《庄子》所谓∶物畏其天在气也。）

蜈蚣色赤性温，双钳两尾，头尾咸红。生于南方，禀火毒之性，故《本经》主治皆是以火毒而攻阴毒之用也。

愚按∶蛇属金，蜈蚣属火，故能制之。鸡应昴宿，是又太阳出而爝火灭之义矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虾蟆
  • 当前页：蜈蚣
  • 下一页：蚯蚓
<<< 返回本书目录
  1. 蜈蚣《本草纲目》图文版
  2. 蜈蚣【中药大全】
  3. 蜈蚣《证类本草》
  4. 蜈蚣草【中药大全】
  5. 蜈蚣《雷公炮炙论》
  6. 蜈蚣草根【中药大全】
  7. 蜈蚣《本草择要纲目》
  8. 蜈蚣刺【中药大全】
  9. 蜈蚣《本草易读》
  10. 蜈蚣叮疮《外科启玄》
  11. 蜈蚣《本草崇原》
  12. 蜈蚣饯【方剂大全】
  13. 蜈蚣《本草纲目》完整版
  14. 蜈蚣矫正饮【方剂大全】
  15. 梧桐子【中药大全】
  16. 蜈蚣解《医学衷中参西录》
  17. 梧桐濯足汤【方剂大全】
  18. 蜈蚣兰【中药大全】
  19. 梧桐叶【中药大全】
  20. 蜈蚣萍【中药大全】
  21. 梧桐花【中药大全】
  22. 蜈蚣七【中药大全】
  23. 梧桐根【中药大全】
  24. 蜈蚣旗根【中药大全】
  25. 梧桐白皮【中药大全】
  26. 蜈蚣入耳方《外台秘要》
  27. 梧桐【中药大全】
  28. 蜈蚣散【方剂大全】
  29. 梧桐《本草纲目》图文版
  30. 蜈蚣蛇蝎伤《孙真人海上方》
  1. 蜈蚣《本草崇原》
  2. 蜈蚣《中药学》
  3. 蜈蚣《本草便读》
  4. 蜈蚣《得配本草》
  5. 蜈蚣《增广和剂局方药性总论》
  6. 蜈蚣《本草从新》
  7. 蜈蚣《名医别录》
  8. 蜈蚣《本经逢原》
  9. 蜈蚣《本草分经》
  10. 蜈蚣《本草求真》
  11. 蜈蚣《本草择要纲目》
  12. 蜈蚣《证类本草》
  13. 蜈蚣《本草害利》
  14. 蜈蚣《医学入门》
  15. 蜈蚣《本草撮要》
  16. 蜈蚣《冯氏锦囊秘录》
  17. 蜈蚣《外科全生集》
  18. 蜈蚣《本草易读》
  19. 蜈蚣《药性切用》
  20. 蜈蚣《本草蒙筌》
  21. 蜈蚣叮疮《外科启玄》
  22. 蜈蚣《本草备要》
  23. 蜈蚣疔《中医词典》
  24. 蜈蚣《本草衍义》
  25. 蜈蚣哽喉《中医词典》
  26. 蜈蚣《新修本草》
  27. 蜈蚣和千足虫咬伤《默克家庭诊疗手册》
  28. 蜈蚣《本草经集注》
  29. 蜈蚣解《医学衷中参西录》
  30. 蜈蚣《玉楸药解》
  31. 蜈蚣漏《中医词典》


蚯蚓_《本草崇原》_中医本草_【岐黄之术】

蚯蚓

蚯蚓

  • 上一页
  • 目录
  • 相关
  • 下一页

气味咸寒，无毒。主治蛇瘕，去三虫，伏尸鬼疰，蛊毒，杀长虫。

（蚯蚓生湿土中，凡平泽膏壤地中皆有之，孟夏始出，仲冬蛰藏，雨则先出，晴则夜鸣，其如丘，其行也引而后伸，故名蚯蚓。能穿地穴，故又名地龙。入药宜大而白颈，是其老者有力。日华子曰∶路上踏杀者，名千人踏，入药更良。）

蚯蚓冬藏夏出，屈而后伸，上食稿壤，下饮黄泉，气味咸寒，宿应轸水，禀水土之气化。

主治尸疰虫蛊，盖以泉下之水气上升，地中之土气上达，则阴类皆从之而消灭矣。蜈蚣属火，名曰天龙。蚯蚓属水，名曰地龙。皆治鬼疰，蛊毒，蛇虫毒者，天地相交，则水火相济，故禀性虽有不同，而主治乃不相殊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣
  • 当前页：蚯蚓
  • 下一页：蛇蜕
<<< 返回本书目录
  1. 蚯蚓《本草纲目》图文版
  2. 蚯蚓【中药大全】
  3. 蚯蚓《雷公炮炙论》
  4. 蚯蚓白糖浸液【方剂大全】
  5. 蚯蚓《本草崇原》
  6. 蚯蚓泥《本草纲目》完整版
  7. 蚯蚓《本草纲目》完整版
  8. 蚯蚓泥《本草纲目》图文版
  9. 蚯疽草【中药大全】
  10. 蚯蚓散【方剂大全】
  11. 秋子梨【中药大全】
  12. 蚯蚓伤《医宗金鉴》
  13. 秋燥条辨十一条《六因条辨》
  14. 蚯蚓咬伤门主论《疡医大全》
  15. 秋燥门方《医门法律》
  16. 楸《本草纲目》完整版
  17. 秋燥论《医门法律》
  18. 楸《本草纲目》图文版
  19. 秋燥辨论《六因条辨》
  20. 楸木白皮《本草纲目》完整版
  21. 秋燥【疾病大全】
  22. 楸木果【中药大全】
  23. 秋燥《校注医醇剩义》
  24. 楸木皮《证类本草》
  25. 秋燥《温病条辨》
  26. 楸木皮【中药大全】
  27. 秋燥《温病条辨》
  28. 楸树【中药大全】
  29. 秋燥《温病条辨》
  30. 楸叶《本草纲目》完整版
  1. 蚯蚓《本草崇原》
  2. 蚯蚓《中药学》
  3. 蚯蚓《本草撮要》
  4. 蚯蚓《得配本草》
  5. 蚯蚓《外科全生集》
  6. 蚯蚓《本经逢原》
  7. 蚯蚓毒《奇效简便良方》
  8. 蚯蚓《本草求真》
  9. 蚯蚓粪《本草易读》
  10. 蚯蚓《吴普本草》
  11. 蚯蚓粪《外科全生集》
  12. 蚯蚓《雷公炮炙论》
  13. 蚯蚓候《诸病源候论》
  14. 蚯蚓《本草纲目》
  15. 蚯蚓秘方《华佗神方》
  16. 蚯蚓《神农本草经》
  17. 蚯蚓泥《本草纲目》
  18. 秋燥证治论《温病正宗》
  19. 蚯蚓泥《得配本草》
  20. 秋燥证治《温病正宗》
  21. 蚯蚓伤《医宗金鉴》
  22. 秋燥条辨十一条《六因条辨》
  23. 蚯蚓伤《证治准绳·疡医》
  24. 秋燥门方《医门法律》
  25. 蚯蚓伤《外科心法要诀》
  26. 秋燥论《医门法律》
  27. 蚯蚓伤《外科证治全书》
  28. 秋燥辨论《六因条辨》
  29. 蚯蚓土《玉楸药解》
  30. 秋燥《校注医醇剩义》
  31. 蚯蚓咬《奇效简便良方》


蛇蜕_《本草崇原》_中医本草_【岐黄之术】

蛇蜕

蛇蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

气味咸甘平，无毒。主治小儿百二十种惊痫，蛇痫，癫疾，螈 ，弄舌摇头，寒热肠痔，蛊毒。

（蛇蜕人家墙屋木石间多有之，其蜕无时，但着不净则蜕，或大饱亦蜕。凡青黄苍色者勿用，须白色如银者良，于五月五日蜕者更佳。又，蕲州之白花蛇，龙头虎口黑质，白花者，其蜕尤佳。）

蛇蜕色白如银，至洁至净，气味咸平，禀金水之气化，金能制风，故主治小儿百二十种惊痫，蛇痫之证。癫疾螈 ，惊痫病也。弄舌摇头，蛇痫病也。水能清热解毒，故主治大人寒热肠痔蛊毒。寒热者，肠痔蛊毒之寒热也。

愚按∶痫证唯一，即曰∶惊痫。复曰∶蛇痫，则痫证不止一端，若以内之七情，外之形象求之，不啻百二十种，先圣立言，当意会也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚯蚓
  • 当前页：蛇蜕
  • 下一页：斑蝥
<<< 返回本书目录
  1. 蛇蜕《本草纲目》图文版
  2. 蛇蜕【中药大全】
  3. 蛇蜕《本草易读》
  4. 蛇蜕（音税）《证类本草》
  5. 蛇蜕《本草崇原》
  6. 蛇吞鼠《本草纲目》完整版
  7. 蛇蜕《本草纲目》完整版
  8. 蛇吞蛙《本草纲目》完整版
  9. 蛇退步【中药大全】
  10. 蛇王藤【中药大全】
  11. 蛇退【中药大全】
  12. 蛇网草《本草纲目》完整版
  13. 蛇头圆【方剂大全】
  14. 蛇尾草【中药大全】
  15. 蛇头细辛【中药大全】
  16. 蛇犀散【方剂大全】
  17. 蛇头毒《外科十法》
  18. 蛇衔散【方剂大全】
  19. 蛇头疔、天蛇毒《医宗金鉴》
  20. 蛇蝎毒等《千金宝要》
  21. 蛇头草【中药大全】
  22. 蛇蝎散【方剂大全】
  23. 蛇藤【中药大全】
  24. 蛇蝎汤【方剂大全】
  25. 蛇螫方《外台秘要》
  26. 蛇蝎续命汤【方剂大全】
  27. 蛇虱门主论《疡医大全》
  28. 蛇眼草【中药大全】
  29. 蛇伤门主论《疡医大全》
  30. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  1. 蛇蜕《本草崇原》
  2. 蛇蜕《得配本草》
  3. 蛇蜕《增广和剂局方药性总论》
  4. 蛇蜕《本草从新》
  5. 蛇蜕《名医别录》
  6. 蛇蜕《本经逢原》
  7. 蛇蜕《本草分经》
  8. 蛇蜕《本草求真》
  9. 蛇蜕《本草撮要》
  10. 蛇蜕《医学入门》
  11. 蛇蜕《外科全生集》
  12. 蛇蜕《冯氏锦囊秘录》
  13. 蛇蜕《药性切用》
  14. 蛇蜕《本草易读》
  15. 蛇蜕（音税）《证类本草》
  16. 蛇蜕《本草备要》
  17. 蛇蜕皮《食疗本草》
  18. 蛇蜕《汤液本草》
  19. 蛇脱《吴普本草》
  20. 蛇蜕《本草衍义》
  21. 蛇尾疮《急救广生集》
  22. 蛇蜕《新修本草》
  23. 蛇窝疮秘方《华佗神方》
  24. 蛇蜕《本草经集注》
  25. 蛇蝎毒等《千金宝要》
  26. 蛇蜕《中药炮制》
  27. 蛇形疮秘方《华佗神方》
  28. 蛇蜕《玉楸药解》
  29. 蛇沿毒《中医词典》
  30. 蛇蜕《千金翼方》
  31. 蛇眼丁《中医词典》


斑蝥_《本草崇原》_中医本草_【岐黄之术】

斑蝥

斑蝥

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛寒，有毒。主治寒热鬼疰蛊毒，鼠 恶疮，疽蚀，死肌，破石癃。

（斑蝥甲虫也，斑言其色，言蝥其毒，如矛刺也。所在有之，七八月在大豆叶上，长五六分，大者寸许，黄黑斑纹，乌腹尖喙。《太平御览》引《神农本草经》云∶春食芫花为芫青，夏食葛花为亭长，秋食豆花为斑蝥。冬入地中为地胆，其斑蝥甲上有黄黑斑点。芫青青绿色，亭长黑身赤头，地胆黑头赤尾，色虽不同，功亦相近。）

斑蝥感秋气，食豆花，气味辛寒，色兼黄黑，盖禀金水之化而为毒虫，故主散恶毒，消恶疮，攻死肌，破石癃，乃以毒而攻毒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇蜕
  • 当前页：斑蝥
  • 下一页：蜣螂
<<< 返回本书目录
  1. 斑蝥《本草纲目》图文版
  2. 斑蝥【中药大全】
  3. 斑蝥《证类本草》
  4. 斑蝥白芷丸【方剂大全】
  5. 斑蝥《雷公炮炙论》
  6. 斑蝥醋【方剂大全】
  7. 斑蝥《本草易读》
  8. 斑蝥醋浸剂【方剂大全】
  9. 斑蝥《本草崇原》
  10. 斑蝥大黄方【方剂大全】
  11. 斑蝥《本草纲目》完整版
  12. 斑蝥酊【方剂大全】
  13. 斑茅花【中药大全】
  14. 斑蝥夺命丹【方剂大全】
  15. 斑茅【中药大全】
  16. 斑蝥粉【方剂大全】
  17. 斑龙种子丸【方剂大全】
  18. 斑蝥膏【方剂大全】
  19. 斑龙宴【方剂大全】
  20. 斑蝥酒【方剂大全】
  21. 斑龙丸【方剂大全】
  22. 斑蝥散【方剂大全】
  23. 斑龙托里汤【方剂大全】
  24. 斑蝥水【方剂大全】
  25. 斑龙散【方剂大全】
  26. 斑蝥通经丸【方剂大全】
  27. 斑龙脑珠丸【方剂大全】
  28. 斑蝥丸【方剂大全】
  29. 斑龙灵龟化痔丸【方剂大全】
  30. 斑丘疹【疾病症状】
  1. 斑蝥《本草崇原》
  2. 斑蝥《中药学》
  3. 斑蝥《本草便读》
  4. 斑蝥《得配本草》
  5. 斑蝥《增广和剂局方药性总论》
  6. 斑蝥《本经逢原》
  7. 斑蝥《名医别录》
  8. 斑蝥《本草求真》
  9. 斑蝥《本草分经》
  10. 斑蝥《证类本草》
  11. 斑蝥《本草撮要》
  12. 斑蝥《医学入门》
  13. 斑蝥《药性切用》
  14. 斑蝥《冯氏锦囊秘录》
  15. 斑蝥白芷丸《备急千金要方》
  16. 斑蝥《本草易读》
  17. 斑蝥灸《中医词典》
  18. 斑蝥《本草蒙筌》
  19. 斑痧《中医词典》
  20. 斑蝥《本草备要》
  21. 斑痧《奇效简便良方》
  22. 斑蝥《汤液本草》
  23. 斑痧秘方《华佗神方》
  24. 斑蝥《本草衍义》
  25. 斑痧疹瘪辨论丹瘴附《六因条辨》
  26. 斑蝥《新修本草》
  27. 斑秃《皮肤性病学》
  28. 斑蝥《本草经集注》
  29. 斑秃《自我调养巧治病》
  30. 斑蝥《中药炮制》
  31. 斑疹《医学集成》


蜣螂_《本草崇原》_中医本草_【岐黄之术】

蜣螂

蜣螂

  • 上一页
  • 目录
  • 相关
  • 下一页

气味咸寒，有毒。主治小儿惊痫螈 ，腹胀寒热，大人癫疾狂阳。

（蜣螂所在有之，有大小二种，小者身黑而暗，不堪入药。大者身黑而光，名胡蜣螂。

腹翼下有小黄子，附母而飞，见灯光则来，宜入药用。蜣螂以土包粪，转而成丸，雄曳雌推，置于坝中覆之而去，数日有小蜣螂出，盖孚乳于中也，故一名推丸，又名推车客。深目高鼻，状如羌胡，背负黑甲，状如武士，故一名铁甲将军，昼伏夜出，故又名夜游将军。）

蜣螂甲虫也，出于池泽，以土包转而成生育。气味咸寒，是甲虫而禀水土之气化。甲虫属金，金能制风，故主治小儿惊痫螈 。禀土气，故治腹胀之寒热。禀水气，故治大人癫疾之狂阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑蝥
  • 当前页：蜣螂
  • 下一页：鼠妇
<<< 返回本书目录
  1. 蜣螂《本草纲目》图文版
  2. 蜣螂【中药大全】
  3. 蜣螂《证类本草》
  4. 蜣螂蛀《医宗金鉴》
  5. 蜣螂《长沙药解》
  6. 蜣螂蛀门主论《疡医大全》
  7. 蜣螂《本草崇原》
  8. 蜣螂转丸《本草纲目》完整版
  9. 蜣螂《本草乘雅半偈》
  10. 蜣螂转丸《本草纲目》图文版
  11. 蜣螂《本草纲目》完整版
  12. 强间穴【头部背面穴位】
  13. 腔隙性脑梗死【疾病大全】
  14. 强碱类中毒【疾病大全】
  15. 枪乌贼【中药大全】
  16. 强筋【中药主治】
  17. 枪花药【中药大全】
  18. 强筋骨【中药主治】
  19. 枪刀药【中药大全】
  20. 强筋骨【方剂主治】
  21. 枪刀菜根【中药大全】
  22. 强筋壮骨【中药主治】
  23. 羌乌散【方剂大全】
  24. 强筋壮骨【方剂主治】
  25. 羌活愈风汤【方剂大全】
  26. 强迫侧卧位【疾病症状】
  27. 羌活鱼【中药大全】
  28. 强迫蹲位【疾病症状】
  29. 羌活饮子【方剂大全】
  30. 强迫俯卧位【疾病症状】
  1. 蜣螂《本草崇原》
  2. 蜣螂《得配本草》
  3. 蜣螂《本草便读》
  4. 蜣螂《本经逢原》
  5. 蜣螂《名医别录》
  6. 蜣螂《证类本草》
  7. 蜣螂《本草分经》
  8. 蜣螂《汤液本草》
  9. 蜣螂《本草撮要》
  10. 蜣螂《本草衍义》
  11. 蜣螂《本草乘雅半偈》
  12. 蜣螂《新修本草》
  13. 蜣螂候《诸病源候论》
  14. 蜣螂《本草经集注》
  15. 蜣螂秘方《华佗神方》
  16. 蜣螂《长沙药解》
  17. 蜣螂蛀《中医词典》
  18. 蜣螂《千金翼方》
  19. 蜣螂蛀《医宗金鉴》
  20. 蜣螂《雷公炮制药性解》
  21. 蜣螂蛀《外科心法要诀》
  22. 蜣螂《本草纲目》
  23. 蜣螂蛀门主论《疡医大全》
  24. 蜣螂《神农本草经》
  25. 蜣螂转丸《本草纲目》
  26. 腔子、脂膜《医述》
  27. 强《中医词典》
  28. 枪形《中医词典》
  29. 强（qiǎng，音襁）力《中医词典》
  30. 羌英茶《茶饮保健》
  31. 强刺激《中医词典》


鼠妇_《本草崇原》_中医本草_【岐黄之术】

鼠妇

鼠妇

  • 上一页
  • 目录
  • 相关
  • 下一页

气味酸温，无毒。主治气癃，不得小便，妇人月闭血瘕，痫 寒热，利水道，堕胎。

（鼠妇处处有之，多在人家地上下湿处，凡瓮器底及土坎中更多，形似衣鱼，稍大，灰色，多足，背有横纹蹙起，《诗经》所谓 在室，即此虫也。）

鼠妇感阴湿而生，气味酸温，禀太阳寒水厥阴风木之化。太阳水气行于肤表，则气癃而不得小便者可治也。厥阴木气上行外达，则妇人月闭而为血瘕者可治也。膀胱气癃，在内则不得小便，在外则有痫 寒热之病。鼠妇治气癃，则痫 之寒热亦可治也。不得小便，则水道不利，鼠妇治不得小便，则水道亦可利也。妇人恶血内闭，则为血瘕。新血内聚，则为妊娠。

鼠妇治妇人月闭血瘕，则堕胎亦其验矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜣螂
  • 当前页：鼠妇
  • 下一页：水蛭
<<< 返回本书目录
  1. 鼠妇《本草纲目》图文版
  2. 鼠妇【中药大全】
  3. 鼠妇《证类本草》
  4. 鼠妇画眉草【中药大全】
  5. 鼠妇《长沙药解》
  6. 鼠肝《本草纲目》完整版
  7. 鼠妇《本草崇原》
  8. 鼠肝【中药大全】
  9. 鼠妇《本草乘雅半偈》
  10. 鼠骨（鼠胆）《本草新编》
  11. 鼠妇《本草纲目》完整版
  12. 鼠及瘰方《外台秘要》
  13. 鼠粪（鼠屎）《本草纲目》完整版
  14. 鼠脊骨《本草纲目》完整版
  15. 鼠耳《本草乘雅半偈》
  16. 鼠迹《痘疹心法要诀》
  17. 鼠肚《本草纲目》完整版
  18. 鼠迹《医宗金鉴》
  19. 鼠胆【中药大全】
  20. 鼠解《研经言》
  21. 鼠胆《本草纲目》完整版
  22. 鼠李《本草纲目》完整版
  23. 鼠标蛇【中药大全】
  24. 鼠李《本草图经》
  25. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  26. 鼠李《证类本草》
  27. 鼠【中药大全】
  28. 鼠李《本草纲目》图文版
  29. 鼠《本草纲目》图文版
  30. 鼠李【中药大全】
  1. 鼠妇《本草崇原》
  2. 鼠妇《得配本草》
  3. 鼠妇《名医别录》
  4. 鼠妇《本经逢原》
  5. 鼠妇《本草分经》
  6. 鼠妇《证类本草》
  7. 鼠妇《本草撮要》
  8. 鼠妇《医学入门》
  9. 鼠妇《本草乘雅半偈》
  10. 鼠妇《本草易读》
  11. 鼠姑《千金翼方》
  12. 鼠妇《汤液本草》
  13. 鼠姑《本草经集注》
  14. 鼠妇《本草衍义》
  15. 鼠姑《新修本草》
  16. 鼠妇《新修本草》
  17. 鼠姑《证类本草》
  18. 鼠妇《本草经集注》
  19. 鼠姑《名医别录》
  20. 鼠妇《长沙药解》
  21. 鼠骨（鼠胆）《本草新编》
  22. 鼠妇《千金翼方》
  23. 鼠骨散《万氏秘传片玉心书》
  24. 鼠妇《本草纲目》
  25. 鼠核痛《回生集》
  26. 鼠妇《神农本草经》
  27. 鼠候《巢氏病源补养宣导法》
  28. 鼠粪汤《伤寒括要》
  29. 鼠候《诸病源候论》
  30. 鼠粪汤《三因极一病证方论》
  31. 鼠及瘰方一十一首《外台秘要》


水蛭_《本草崇原》_中医本草_【岐黄之术】

水蛭

水蛭

  • 上一页
  • 目录
  • 相关
  • 下一页

气味咸苦平，有毒。主逐恶血瘀血，月闭，破血症积聚，无子，利水道。

（水蛭处处河池有之，种类不一，在山野中者，名山蜞，在草中者，名草蛭，在泥水中者，名水蛭，大者谓之马蜞，今名马蟥。）

水蛭乃水中动物，气味咸苦，阴中之阳也。咸苦走血，故主逐恶血瘀血，通月闭。咸软坚，苦下泄，故破血症积聚及经闭无子。感水中生动之气，故利水道。仲祖《伤寒论》治太阳随经瘀热在里，有抵当汤，内用水蛭，下瘀血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠妇
  • 当前页：水蛭
  • 下一页：雀瓮
<<< 返回本书目录
  1. 水蛭《本草纲目》图文版
  2. 水蛭【中药大全】
  3. 水蛭《长沙药解》
  4. 水蛭（音质）《证类本草》
  5. 水蛭《药征》
  6. 水蛭解《医学衷中参西录》
  7. 水蛭《神农本草经百种录》
  8. 水蛭丸【方剂大全】
  9. 水蛭《本草易读》
  10. 水蛭咬伤【疾病大全】
  11. 水蛭《本草新编》
  12. 水蛭饮【方剂大全】
  13. 水蛭《本草思辨录》
  14. 水中白石《本草纲目》完整版
  15. 水蛭《本草崇原》
  16. 水中毒【疾病症状】
  17. 水蛭《本草乘雅半偈》
  18. 水中毒【疾病症状】
  19. 水蛭《本草纲目》完整版
  20. 水中毒【疾病症状】
  21. 水栀叶【中药大全】
  22. 水中毒昏迷【疾病症状】
  23. 水栀根【中药大全】
  24. 水中毒性昏迷【疾病症状】
  25. 水栀【中药大全】
  26. 水中金丹【方剂大全】
  27. 水症方《外台秘要》
  28. 水中捞月法《厘正按摩要术》
  29. 水证门《傅青主男科》
  30. 水肿《百病自测》
  1. 水蛭《本草崇原》
  2. 水蛭《本草思辨录》
  3. 水蛭《本草便读》
  4. 水蛭《中药学》
  5. 水蛭《名医别录》
  6. 水蛭《本草从新》
  7. 水蛭《本草分经》
  8. 水蛭《本经逢原》
  9. 水蛭《本草害利》
  10. 水蛭《本草新编》
  11. 水蛭《本草撮要》
  12. 水蛭《本草求真》
  13. 水蛭《药性切用》
  14. 水蛭《医学入门》
  15. 水蛭《药征》
  16. 水蛭《冯氏锦囊秘录》
  17. 水蛭《本草乘雅半偈》
  18. 水蛭《本草易读》
  19. 水蛭《实验动物科学》
  20. 水蛭《本草蒙筌》
  21. 水蛭（音质）《证类本草》
  22. 水蛭《汤液本草》
  23. 水蛭解《医学衷中参西录》
  24. 水蛭《本草衍义》
  25. 水蛭咬伤《急诊医学》
  26. 水蛭《神农本草经百种录》
  27. 水中病《中医词典》
  28. 水蛭《新修本草》
  29. 水中毒《病理生理学》
  30. 水蛭《本草经集注》
  31. 水中金《中医词典》


雀瓮_《本草崇原》_中医本草_【岐黄之术】

雀瓮

雀瓮

  • 上一页
  • 目录
  • 相关
  • 下一页

气味甘平，无毒。主治寒热结气，蛊毒，鬼疰，小儿惊痫。

（雀瓮《本经》谓之躁舍，后人谓之蛄 房，乃刺毛虫所作窠也。其形如瓮，雀好啄其瓮中之蛹，故名雀瓮，又谓之雀儿饭瓮。刺毛虫一名蛄 ，俗名杨瘌子，因其背上毛有毒，能螫人作痛也。生树枝间，如蚕而小，背上有五色斑毛。将老者，口中吐白汁，作茧自裹，凝聚渐硬，正如雀卵，紫白裥斑，其虫在中成蛹，如蚕之在茧也。夏月羽化而出作蛾，放子于叶间，如蚕子。处处树上有之，牡丹上尤多，入药唯取石榴树上及棘上房内有蛹者，正如螵蛸诸树皆有，入药唯取桑上者耳，故《图经》有天浆子之称。《衍义》有棘刚子之号。天浆乃甜榴之名也。）

雀瓮多生榴棘树上，夏月羽化而出，毛虫有毒，雀瓮则无毒矣，气味甘平，感木火土之气化，土气和于内外，则寒热结气可治矣。木气条达，则土气疏通，而蛊毒可治矣。火气光明，则鬼疰及小儿惊痫皆可治矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水蛭
  • 当前页：雀瓮
  • 下一页：萤火
<<< 返回本书目录
  1. 雀瓮《证类本草》
  2. 雀瓮【中药大全】
  3. 雀瓮《本草崇原》
  4. 确定病因和疾病因果关系的标准《预防医学》
  5. 雀瓮《本草纲目》完整版
  6. 确定研究目的《预防医学》
  7. 雀头血【中药大全】
  8. 确定诊断标准《流行病学》
  9. 雀头血《本草纲目》完整版
  10. 鹊《本草纲目》完整版
  11. 雀苏《雷公炮炙论》
  12. 鹊《本草纲目》图文版
  13. 雀屎（雀粪）《本草纲目》完整版
  14. 鹊【中药大全】
  15. 雀舌豆【中药大全】
  16. 鹊巢《本草纲目》完整版
  17. 雀舌草【中药大全】
  18. 鹊豆【中药大全】
  19. 雀肉《本草纲目》完整版
  20. 鹊目症《眼科阐微》
  21. 雀榕叶【中药大全】
  22. 鹊脑《本草纲目》完整版
  23. 雀榕根【中药大全】
  24. 阙疑《医述》
  25. 雀翘【中药大全】
  26. 裙边疮《外科十三方考》
  27. 雀脑【中药大全】
  28. 群方备载《医学集成》
  29. 雀脑《本草纲目》完整版
  30. 群方加减法《外科启玄》
  1. 雀瓮《本草崇原》
  2. 雀瓮《本经逢原》
  3. 雀瓮《名医别录》
  4. 雀瓮《证类本草》
  5. 雀眼癣候《诸病源候论》
  6. 雀瓮《医学入门》
  7. 雀医草《千金翼方》
  8. 雀瓮《本草衍义》
  9. 雀医草《新修本草》
  10. 雀瓮《新修本草》
  11. 雀医草《证类本草》
  12. 雀瓮《本草经集注》
  13. 雀医草《名医别录》
  14. 雀瓮《千金翼方》
  15. 雀啄法《中医词典》
  16. 雀瓮《神农本草经》
  17. 雀啄灸《中医词典》
  18. 雀苏《雷公炮炙论》
  19. 雀啄脉《中医名词词典》
  20. 雀屎丸《备急千金要方》
  21. 雀啄脉《中医词典》
  22. 雀舌《中医词典》
  23. 雀子斑《中医词典》
  24. 雀肉《医学入门》
  25. 雀嘴式《气功外气疗法》
  26. 雀肉《饮食须知》
  27. 确定P值，作出推断结论《预防医学》
  28. 雀肉《饮膳正要》
  29. 确定病因和疾病因果关系的标准《预防医学》
  30. 雀肉《老年食养食疗》
  31. 确定排列顺序的方法《生物化学与分子生物学》


萤火_《本草崇原》_中医本草_【岐黄之术】

萤火

萤火

  • 上一页
  • 目录
  • 相关
  • 下一页

气味辛，微温，无毒。主明目。

（萤火《本经》名夜光，《别录》云萤火，生阶地池泽，七月七日取阴干。萤有三种，一种茅根所化。《吕氏月令》所谓∶腐草化为萤者是也。一种长如蛆 ，尾后有光，无翼不飞，乃竹根所化，其名曰蠲。《明堂月令》所谓∶腐草化为蠲者是也。

一种水萤，居水中。唐李子卿《水萤赋》所谓∶彼何为而草化，此何为而居泉是也。入药用飞萤。）

润下作咸，其臭腐，腐草为萤，禀水气也。萤为火宿，名曰萤火，禀火气也。生于七月，其时大火西流，故气味辛温。水之精，火之神，共凑于目，故《本经》主明目，而《别录》又云∶通神精。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀瓮
  • 当前页：萤火
  • 下一页：衣鱼
<<< 返回本书目录
  1. 萤火《本草纲目》图文版
  2. 萤火【中药大全】
  3. 萤火《证类本草》
  4. 萤火丹《幼幼新书》
  5. 萤火《本草崇原》
  6. 营气《黄帝内经·灵枢》
  7. 萤火《本草纲目》完整版
  8. 营气《灵枢悬解》
  9. 莹珠膏【方剂大全】
  10. 营气《内经评文》
  11. 盈虚吟《景岳全书》
  12. 营气《针灸甲乙经》
  13. 盈虚吟《妇人规》
  14. 营气行度一经水行地论《医原》
  15. 盈虚《冯氏锦囊秘录》
  16. 营气营运之次《类经》
  17. 荧光显微镜检查法《实用免疫细胞与核酸》
  18. 营气运行《四圣心源》
  19. 荧光免疫技术《免疫学和免疫学检验》
  20. 营实《雷公炮炙论》
  21. 荧光免疫测定《免疫学和免疫学检验》
  22. 营实《证类本草》
  23. 荧光抗体技术《免疫学和免疫学检验》
  24. 营实【中药大全】
  25. 荧光抗体的制备《实用免疫细胞与核酸》
  26. 营实，墙蘼《本草纲目》完整版
  27. 荧光或酶标抗体在肾脏内显示的部位及形式《实用免疫细胞与核酸》
  28. 营实墙蘼《本草纲目》图文版
  29. 迎香穴【头部正面穴位】
  30. 营卫《经络考》
  1. 萤火《本草崇原》
  2. 萤火《得配本草》
  3. 萤火《名医别录》
  4. 萤火《本经逢原》
  5. 萤火《本草撮要》
  6. 萤火《证类本草》
  7. 萤火丹《中医词典》
  8. 萤火《医学入门》
  9. 萤火丹《幼幼新书》
  10. 萤火《吴普本草》
  11. 萤火丹候《诸病源候论》
  12. 萤火《新修本草》
  13. 萤火丹候《诸病源候论》
  14. 萤火《本草经集注》
  15. 萤火丸《急救广生集》
  16. 萤火《千金翼方》
  17. 萤星满目证《中医词典》
  18. 萤火《本草纲目》
  19. 营《中医名词词典》
  20. 萤《本草衍义》
  21. 营《中医词典》
  22. 盈虚吟《妇人规》
  23. 营池《中医词典》
  24. 盈虚吟《景岳全书》
  25. 营分《中医词典》
  26. 盈虚《冯氏锦囊秘录》
  27. 营分证《中医名词词典》
  28. 荧火丹《证治准绳·幼科》
  29. 营分证《中医词典》
  30. 荧火《神农本草经》
  31. 营气《黄帝内经·灵枢》


衣鱼_《本草崇原》_中医本草_【岐黄之术】

衣鱼

衣鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

气味咸温，无毒。主治妇人疝瘕，小便不利，小儿中风，项强背起，摩之。

（衣鱼一名白鱼，即蠹鱼也，生衣帛及书纸中，故名衣鱼，形略似鱼身有白粉，其色光亮如银，故又名白鱼。俗传衣鱼入道经中，食神仙字，则身有五色，人得吞之，可至神仙，此方士谬传，不可信也。）

衣鱼色白，碎之如银，禀金气也。命名曰鱼，气味咸温，禀水气也。水能生木，故治妇人之疝瘕。妇人疝瘕，肝木病也。金能生水，故治小便之不利。小便不利，水不行也。小儿经脉未充，若中于风，日久不愈，则项强背起，乃督脉为病，督脉合肝部，属太阳。衣鱼禀金水之化，故当用以摩之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萤火
  • 当前页：衣鱼
  • 下一页：跋
<<< 返回本书目录
  1. 衣鱼《本草纲目》图文版
  2. 衣鱼【中药大全】
  3. 衣鱼《证类本草》
  4. 衣原体肺炎【疾病大全】
  5. 衣鱼《本草崇原》
  6. 衣原体感染症【疾病大全】
  7. 衣鱼《本草纲目》完整版
  8. 衣原体淋巴肉芽肿【疾病大全】
  9. 衣干香方《外台秘要》
  10. 衣原体尿路感染【疾病大全】
  11. 衣服类《古今医统大全》
  12. 衣原体性结膜炎《西医眼科学》
  13. 衣带《本草纲目》完整版
  14. 衣着-养生余录（上）《古今医统大全》
  15. 伊藤痣【疾病大全】
  16. 衣中白鱼《药征续编》
  17. 伊祁丸【方剂大全】
  18. 医案《育婴家秘》
  19. 伊公问旨《四圣悬枢》
  20. 医案《重楼玉钥续编》
  21. 伊公四问《四圣悬枢》
  22. 医案《脉症治方》
  23. 伊芳尹汤液论例《阴证略例》
  24. 医案《慎柔五书》
  25. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  26. 医案《医门补要》
  27. 伊芳火丹《幼幼新书》
  28. 医案（杨氏）《针灸大成》
  29. 伊贝母【中药大全】
  30. 医案九条《医学集成》
  1. 衣鱼《本草崇原》
  2. 衣鱼《本经逢原》
  3. 衣鱼《名医别录》
  4. 衣鱼《证类本草》
  5. 衣原体感染症《基因诊断与性传播疾病》
  6. 衣鱼《医学入门》
  7. 衣着（养生余录 上）《古今医统大全》
  8. 衣鱼《本草衍义》
  9. 衣中白鱼《吴普本草》
  10. 衣鱼《新修本草》
  11. 衣中白鱼《药征续编》
  12. 衣鱼《本草经集注》
  13. 衣中故绵絮《证类本草》
  14. 衣鱼《千金翼方》
  15. 医《中医词典》
  16. 衣鱼《本草纲目》
  17. 医案《育婴家秘》
  18. 衣鱼《神农本草经》
  19. 医案《中医名词词典》
  20. 衣香方《奇方类编》
  21. 医案《中医词典》
  22. 衣香方《备急千金要方》
  23. 医案《古今医统大全》
  24. 衣睡梦多《医林改错》
  25. 医案《古今医统大全》
  26. 衣干香方五首《外台秘要》
  27. 医案《古今医统大全》
  28. 衣服类《古今医统大全》
  29. 医案《古今医统大全》
  30. 伊尹《中医词典》
  31. 医案《古今医统大全》


跋_《本草崇原》_中医本草_【岐黄之术】

跋

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

以上集《神农本经》上中下三品药性，计若干种，为服食养生，祛邪治病之用。学人体认先圣格物致知之学，则自《别录》以下，及唐宋元明增补药性，品类虽繁，莫不各有当然之理，即以参解《本经》之义，触类引申，总归五运六气以诠解，得其纲领，无不贯通，若舍此而从事于诸家之治验，则散漫多岐，益难启悟，是为逐末忘本，求进于道者，能知所先后，庶几得之矣。

因陋就简，舍其本而末是图，学人大弊也。今之言药性者，往往杂取世俗孟浪之说，奉为律令，而于《神农本经》弃犹敝屣。譬之经生家，四书五经不之研究，而只记腐烂时文，以为应试之用，思侥幸以取科第，安能冀其必得哉。先民卢不远作《本草博义》，其子晋公广之作《乘雅》，张隐庵，高士宗作《本草崇原》，皆以《本经》为宗，而推衍之，发前人所未发者甚多，可谓良工心苦。第《乘雅》间杂闲文，语兼晦涩，性根 陋者，多不能读。《崇原》则诠解明晰，中人以下，咸可通晓，似于新学为宜。在昔张君创其始，张殁而高君集其成，缮写样本，方欲锓板，高君又亡，事遂中辍，厥后样本传归胡念庵家，念庵父子谢世，不知又归谁氏，兹从胡之门人高端士处，得其移写副本，惜乎雠校未精，文句间有缺略讹谬，恐后之阅者，不免夏五三豕之叹，爰加订正，而授之梓，以公于世，学人苟能依此而详绎之，举一反三，引伸触类，自可以入烈山氏之藩篱，而得其妙用，视彼因陋就简之徒，杂采世俗之说，以处方定剂者，其得失不大有迳庭耶。

乾隆丁亥冬至后七日 胥山老人王琦跋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衣鱼
  • 当前页：跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《本草崇原》
  2. 跋《脉症治方》
  3. 跋《内经评文》
  4. 跋《冷庐医话》
  5. 跋《金针秘传》
  6. 跋《轩岐救正论》
  7. 跋《奇效简便良方》
  8. 跋《竹林女科证治》
  9. 跋《医学从众录》
  10. 跋《仲景伤寒补亡论》
  11. 跋《婴童类萃》
  12. 跋《症因脉治》
  13. 跋《本草择要纲目》
  14. 跋《外科大成》
  15. 跋《扁鹊心书》
  16. 跋《石室秘录》
  17. 跋《增订叶评伤暑全书》
  18. 跋《本草从新》
  19. 跋《归砚录》
  20. 跋《顾松园医镜》
  21. 跋《徐批叶天士晚年方案真本》
  22. 跋《张聿青医案》
  23. 跋《胎产指南》
  24. 跋《辨证录》
  25. 跋《侣山堂类辩》
  26. 跋《医述》
  27. 跋《一得集》
  28. 跋《古今医统大全》
  29. 跋《重楼玉钥续编》
  30. 跋《医学读书记》
  31. 跋《医学指归》


《本草崇原》

  • 作者：着者张志聪殁而书未成，后由弟子高世栻续成 朝代：清·康熙十三年 年份：公元1674年
  • 序
  • 卷上\本经上品
    • 人参
    • 甘草
    • 黄
    • 白术
    • 苍术（附）
    • 薯蓣
    • 石斛
    • 酸枣仁
    • 大枣
    • 芡实
    • 莲实
    • 莲花（附）
    • 莲蕊须（附）
    • 莲房（附）
    • 莲薏（附）
    • 荷叶（附）
    • 荷鼻（附）
    • 薏苡仁
    • 大麻仁
    • 巨胜子
    • 赤箭
    • 干地黄
    • 麦门冬
    • 天门冬
    • 葳蕤
    • 牛膝
    • 杜仲
    • 枸杞
    • 枸杞苗（附）
    • 地骨皮（附）
    • 枸杞子（附）
    • 女贞实
    • 五加皮
    • 肉苁蓉
    • 巴戟天
    • 五味子
    • 蛇床子
    • 覆盆子
    • 菟丝子
    • 沙参
    • 泽泻
    • 菖蒲
    • 远志
    • 细辛
    • 柴胡
    • 升麻
    • 桂
    • 羌活
    • 防风
    • 紫苏
    • 苏子（附）
    • 苏枝（附）
    • 橘皮
    • 青橘皮（附）
    • 橘核（附）
    • 橘叶（附）
    • 辛夷
    • 木香
    • 续断
    • 蒺藜
    • 桑根白皮
    • 桑叶
    • 桑枝（附）
    • 桑椹（附）
    • 桑花（附）
    • 桑上寄生
    • 寄生实
    • 柏子仁
    • 侧柏叶（附）
    • 松脂
    • 松节（附）
    • 松花（附）
    • 茯苓
    • 赤茯苓（附）
    • 茯神（附）
    • 茯苓皮（附）
    • 神木（附）
    • 蔓荆子
    • 小荆实（附）
    • 槐实
    • 槐花（附）
    • 槐枝（附）
    • 槐叶（附）
    • 槐胶（附）
    • 干漆
    • 黄连
    • 蒲黄
    • 菊花
    • 茵陈蒿
    • 天名精
    • 鹤虱（附）
    • 土牛膝（附）
    • 石龙刍
    • 车前子
    • 冬葵子
    • 地肤子
    • 决明子
    • 茺蔚子
    • 茺蔚茎叶花穗
    • 丹砂
    • 云母
    • 赤石脂
    • 滑石
    • 硝石
    • 朴硝
    • 矾石
    • 石胆
    • 石钟乳
    • 禹余粮
    • 太一余粮
    • 空青
    • 紫石英
    • 白石英
    • 龙骨
    • 鹿茸
    • 鹿角胶
    • 鹿角
    • 牛黄
    • 阿胶
    • 麝香
    • 龟甲
    • 牡蛎
    • 桑螵蛸
    • 蜂蜜
    • 蜜蜡
  • 卷中\本经中品
    • 玄参
    • 丹参
    • 紫参
    • 白前根（附）
    • 当归
    • 芍药
    • 芎
    • 牡丹
    • 地榆
    • 紫草
    • 泽兰
    • 茜草根
    • 秦艽
    • 防己
    • 木通
    • 葛根
    • 葛谷
    • 葛花（附）
    • 葛叶（附）
    • 葛蔓（附）
    • 麻黄
    • 白芷
    • 荆芥
    • 贝母
    • 苍耳子
    • 款冬花
    • 紫菀
    • 知母
    • 瓜蒌根
    • 瞿麦
    • 苦参
    • 青蒿
    • 石苇
    • 海藻
    • 水萍
    • 萆
    • 白茅根
    • 狗脊
    • 淫羊藿
    • 紫葳
    • 薤白
    • 龙胆
    • 黄芩
    • 本
    • 百合
    • 干姜
    • 赤小豆
    • 大豆黄卷
    • 白薇
    • 败酱
    • 白藓根皮
    • 蓼实
    • 薇衔
    • 土瓜根
    • 浓朴
    • 黄柏
    • 栀子
    • 杏仁
    • 桃仁
    • 桃胶（附）
    • 乌梅
    • 枳实
    • 枳壳（附）
    • 山茱萸
    • 吴茱萸
    • 猪苓
    • 芜荑
    • 皂荚
    • 皂角刺（附）
    • 皂荚子（附）
    • 肥皂荚（附）
    • 秦皮
    • 竹叶
    • 竹沥（附）
    • 竹茹（附）
    • 石膏
    • 慈石
    • 石硫黄
    • 阳起石
    • 雄黄
    • 雌黄
    • 水银
    • 铁落
    • 犀角
    • 羚羊角
    • 皮
    • 鳖甲
    • 蟹
    • 蟹壳（附）
    • 蚱蝉
    • 蝉蜕（附）
    • 白僵蚕
    • 原蚕砂（附）
    • 樗鸡
    • 虫
    • 蛞蝓
    • 蜗牛（附）
    • 露蜂房
    • 乌贼鱼骨
    • 文蛤
    • 发
  • 卷下\本经下品
    • 附子
    • 天雄
    • 乌头（附）
    • 乌喙（附）
    • 大黄
    • 半夏
    • 连翘
    • 翘根
    • 桔梗
    • 白头翁根
    • 甘遂
    • 天南星
    • 大戟
    • 泽漆
    • 常山
    • 蜀漆
    • 葶苈子
    • 荛花
    • 芫花
    • 蓄
    • 商陆根
    • 藜芦
    • 旋复花
    • 青葙
    • 贯众根
    • 蛇含草
    • 野狼毒根
    • 野狼牙根
    • 羊蹄根
    • 羊踯躅花
    • 瓜蒂
    • 莨菪子
    • 夏枯草
    • 蚤休
    • 白芨根
    • 白蔹根
    • 鬼臼
    • 梓白皮
    • 柳花
    • 柳叶（附）
    • 杨柳枝及根白皮（附）
    • 郁李仁
    • 巴豆
    • 雷丸
    • 代赭石
    • 铅丹
    • 铅粉
    • 戎盐
    • 锻石
    • 天鼠屎
    • 虾蟆
    • 蜈蚣
    • 蚯蚓
    • 蛇蜕
    • 斑蝥
    • 蜣螂
    • 鼠妇
    • 水蛭
    • 雀瓮
    • 萤火
    • 衣鱼
  • 跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行