原序_《本草从新》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《本草从新》
原序
在线购买《本草从新》正版书籍

原序

  • 上一页
  • 目录
  • 相关
  • 下一页

余先世藏书最伙．凡有益于民用者．购之尤亟．以故岐黄家言．亦多海内希见之本．余自髫年．习制举业时．即旁览及焉．遇有会意．辄觉神情开涤．于是尽发所藏而精绎之．迄今四十年矣．夫医学之要．莫先于明理．其次则在辨证．其次则在用药．理不明．证于何辨．证不辨．药于何用．故拙着医学十种．其一曰∶一源必彻．其二曰∶四诊须详．于经义病情．必斟酌群言．而期于至当也．而又念天之生药．凡以济斯人之疾苦者也．有一病，必有一药．用眩．凡药皆可伤人．况于性最偏驳者乎．自来注本草者．古经以下．代有增订．而李氏纲目为集大成．其征据该洽．良足补尔雅诗疏之缺．而以备医学之用．或病其稍繁．踵之者、有缪氏之经疏．不特着药性之功能．且兼言其过劣．其中多所发明．而西昌喻嘉言．颇有异议．最后新安汪氏．祖述二书．着备要一编．卷帙不繁．而采辑甚广．宜其为近今脍炙之书也．独惜其本非岐黄家．不临证而专信前人．杂采诸说．无所折衷．未免有承误之失．余不揣固陋．取其书重订之．因仍者半．增改者半．旁掇旧文．参以涉历．以扩未尽之旨．书成．名曰本草从新．付之剞劂．庶几切于时用．而堪羽翼古人矣乎．其余数种．将次第刊布．与有识者商之．

乾隆丁丑岁三月上巳日澉水吴仪洛遵程书于硖川之利济堂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：原序
  • 下一页：本草从新凡例
<<< 返回本书目录
  1. 原序《竹林女科证治》
  2. 原序二《顾松园医镜》
  3. 原序《重订灵兰要览》
  4. 原序三《顾松园医镜》
  5. 原序《症因脉治》
  6. 原序一《顾松园医镜》
  7. 原序《增订叶评伤暑全书》
  8. 原叙《本草分经》
  9. 原序《增订十药神书》
  10. 原叙《医学见能》
  11. 原序《小儿药证直诀》
  12. 原叙《重楼玉钥》
  13. 原序《洗冤集录》
  14. 原易《研经言》
  15. 原序《胎产指南》
  16. 原因《研经言》
  17. 原序《胎产秘书》
  18. 原引《达生编》
  19. 原序《苏沈良方》
  20. 原藻病【疾病大全】
  21. 原序《全生指迷方》
  22. 原贼邪《研经言》
  23. 原序《奇效简便良方》
  24. 原瘴《研经言》
  25. 原序《评注产科心法》
  26. 原子结构《医用化学》
  27. 原序《麻科活人全书》
  28. 圆柏【中药大全】
  29. 原序《颅囟经》
  30. 圆柏果【中药大全】
  1. 原序《本草从新》
  2. 原序《洗冤集录》
  3. 原序《症因脉治》
  4. 原序《重订灵兰要览》
  5. 原序《竹林女科证治》
  6. 原序《胎产秘书》
  7. 原序《麻科活人全书》
  8. 原序《全生指迷方》
  9. 原序《奇效简便良方》
  10. 原序《敖氏伤寒金镜录》
  11. 原序《经络全书》
  12. 原序《敖氏伤寒金镜录》
  13. 原序《增订叶评伤暑全书》
  14. 原序《理虚元鉴》
  15. 原序《经验丹方汇编》
  16. 原序《增订十药神书》
  17. 原序《胎产指南》
  18. 原序《集验背疽方》
  19. 原序《苏沈良方》
  20. 原序《颅囟经》
  21. 原序《小儿药证直诀》
  22. 原序《经方实验录》
  23. 原序《评注产科心法》
  24. 原位杂交组织化学与免疫细胞化学结合法《实用免疫细胞与核酸》
  25. 原序《博济方》
  26. 原位杂交组织化学技术的由来及发展《实用免疫细胞与核酸》
  27. 原序二《顾松园医镜》
  28. 原位杂交组织化学技术的基本方法《实用免疫细胞与核酸》
  29. 原序三《顾松园医镜》
  30. 原位杂交组织化学《实用免疫细胞与核酸》
  31. 原序一《顾松园医镜》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


本草从新凡例_《本草从新》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《本草从新》
本草从新凡例
在线购买《本草从新》正版书籍

本草从新凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

一 注本草者．当先注明其所以主治之由．与所以当用之理．使读之者有义味可咀嚼也．兹集药性病情．互相阐发．庶便资用．若每处皆释．则重复烦琐．反生厌渎．故前后间见．或因药论辨．读者汇观而统会之可也．

一 上自神农本草经．以至李氏纲目．俱递有收载．自纲目以后．收载绝少．如燕窝之类．

一 自古本草以至近今本草．俱有是名．而今并无是药者．如预知子之类．俱为削去．

一 药品主治．诸家析言者少．统言者多．如治痰之药．有治湿痰者．有治燥痰者．诸书第以除痰概之．头痛之药．有治内伤头痛者．有治外感头痛者．诸书惟言治头痛而已．此皆相反之证．未可混施．举此二端．其余可以类推矣．又止言某病宜用．而不言某病忌用．均属缺略．兹集并加详注．庶无贻误．

一 每药先辨其气味、形色．次着其所入经络．乃为发明其功用．而以主治之证．具列于后．其所以主治之理．即在前功用之中．不能逐款细注．读者详之．

一 徐之才曰．药有宣、（上升下行、曰宣）、通、补、泻、涩、滑、燥、湿、（即润也）、轻、重十种．是药之大体．而本经不言．后人未述．凡用药者．审而详之．则靡所失遗矣．今为分阐．以标于本药之上．（此十剂也、陶隐居多寒热二剂、兹不具述、然本集燥剂、即陶氏之热剂、而通剂、乃徐氏之燥剂也．）

一 药品主治．已注明某脏某腑者．则不更言入某经络．以重复无用也．

一 阴、阳、升、降、浮、沉．已详于药性总义中．故每品之下，不加重注．

一 采用诸书．悉标其名氏．使知为先哲名言．有可考据也．间有删节数行数句者．以限于尺幅也．有增改数句数字者．务畅其文义也．其间广搜博采．义图贯通．取要删繁．词归雅饬一 凡假药不可不辨．如花草子、伪沙苑蒺藜．香栾、伪枳实 枳壳之类．始则以伪乱真．渐一 同是药名．而力量浓薄悬殊．性味优劣迥别．如野白术与种白术、并江西白术之类．至一 本药而杂别种在内．用者即不能取效．如肆中柴胡．夹杂白头翁、小前胡、远志苗、丹参等于内．不细为拣去．不唯无益．而反有害矣．亦断不可不正之．

一 药品修治．必须如法．今肆中熟地黄用煮．菟丝饼加面之类．制治乖方．断不可用．俱为正之．

一 凡可以救荒者．收载稍繁．以其有裨于生成之实用也．

一 养生与治病．食物之宜否．关系非细．故收载不厌其繁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原序
  • 当前页：本草从新凡例
  • 下一页：药性总义
<<< 返回本书目录
  1. 本草从新凡例《本草从新》
  2. 本草分类《医学入门》
  3. 本草虫鱼部《古今医统大全》
  4. 本草纲领论《侣山堂类辩》
  5. 本草乘雅义例《本草乘雅半偈》
  6. 本草纲目的书名由来《本草纲目》完整版
  7. 本草乘雅凡例《本草乘雅半偈》
  8. 本草纲目简介《本草纲目》完整版
  9. 本草乘雅半偈自序《本草乘雅半偈》
  10. 本草攻克血积症瘕及胎产解毒并十八反药类《医旨绪余》
  11. 本草草部《古今医统大全》
  12. 本草古今论《医学源流论》
  13. 本草菜部《古今医统大全》
  14. 本草谷部《古今医统大全》
  15. 本草备要凡例《本草备要》
  16. 本草果部《古今医统大全》
  17. 本草（一）《中国医籍考》
  18. 本草既无而人未识者《幼幼新书》
  19. 本草（五）《中国医籍考》
  20. 本草木部《古今医统大全》
  21. 本草（四）《中国医籍考》
  22. 本草禽部《古今医统大全》
  23. 本草（三）《中国医籍考》
  24. 本草人部《古今医统大全》
  25. 本草（六）《中国医籍考》
  26. 本草石部《古今医统大全》
  27. 本草（二）《中国医籍考》
  28. 本草兽部《古今医统大全》
  29. 本藏二十五变《类经》
  30. 本草虽无而人可识者《幼幼新书》
  1. 本草从新凡例《本草从新》
  2. 本草虫鱼部《古今医统大全》
  3. 本草待诏《中医词典》
  4. 本草乘雅义例《本草乘雅半偈》
  5. 本草分类《医学入门》
  6. 本草乘雅凡例《本草乘雅半偈》
  7. 本草纲领论《侣山堂类辩》
  8. 本草乘雅半偈自序《本草乘雅半偈》
  9. 本草攻克血积症瘕及胎产解毒并十八反药类《医旨绪余》
  10. 本草草部《古今医统大全》
  11. 本草古今论《医学源流论》
  12. 本草菜部《古今医统大全》
  13. 本草谷部《古今医统大全》
  14. 本草备要凡例《本草备要》
  15. 本草果部《古今医统大全》
  16. 本草（一）《中国医籍考》
  17. 本草既无而人未识者《幼幼新书》
  18. 本草（五）《中国医籍考》
  19. 本草木部《古今医统大全》
  20. 本草（四）《中国医籍考》
  21. 本草禽部《古今医统大全》
  22. 本草（三）《中国医籍考》
  23. 本草人部《古今医统大全》
  24. 本草（六）《中国医籍考》
  25. 本草上《千金翼方》
  26. 本草（二）《中国医籍考》
  27. 本草石部《古今医统大全》
  28. 本草《中医名词词典》
  29. 本草兽部《古今医统大全》
  30. 本藏二十五变《类经》
  31. 本草虽无而人可识者《幼幼新书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


药性总义_《本草从新》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《本草从新》
药性总义
在线购买《本草从新》正版书籍

药性总义

  • 上一页
  • 目录
  • 相关
  • 下一页

凡酸属木、入肝．苦属火、入心．甘属土、入脾．辛属金、入肺．咸属水、入肾．此五味之义也．

凡青属木、入肝．赤属火、入心．黄属土、入脾．白属金、入肺．黑属水、入肾．此五色之义也．

凡酸者．能涩、能收．苦者．能泻、能燥、能坚．甘者．能补、能和、能缓．辛者．能散、能润、能横行．咸者．能下、能 （音软）坚．淡者．能利窍、能渗泄．此五味之用也．

凡寒热温凉．气也．酸苦甘辛咸淡．味也，气为阳，味为阴．（气无形而升、故为阳、味有质而降、故为阴．）气浓者．为纯阳．薄为阳中之阴．味浓者．为纯阴．薄为阴中之阳．气薄则发泄．浓则发热．（阳气上行、故气薄者、能泄于表、浓者、能发热．）味浓则泄．薄则通．（阴味下行、故味浓者、能泄于下、薄者、能通利．）辛甘发散为阳．酸苦涌（ 同）、泄为阴．（辛散、甘缓、故发肌表、酸收、苦泄、故为吐泻．）咸味涌泄为阴．淡味渗泄为阳．轻清升浮为阳．重浊沉降为阴．清阳出上窍．（本乎天者亲上、上窍七、谓耳目口鼻．）浊阴出下窍．（本乎地者亲下、下窍二、谓前后二阴．）清阳发腠理．（腠理肌表也、阳升散于皮肤、故清阳发之．）浊阴走五脏．（阴受气于五藏、故浊阴走之．）清阳实四肢．（四肢为诸阳之本、故清阳实之．）浊阴归六腑．（六腑传化水谷、故浊阴归之．）此阴阳之义也．

凡轻虚者浮而升．重实者沉而降．味薄者升而生．（象春．）气薄者降而收．（象秋）、气浓者浮而长．（象夏）、味浓者沉而藏．（象冬）、味平者化而成．（象土．）气浓味薄者浮而升．味浓气薄者沉而降．气味俱浓者能浮能沉．气味俱薄者可升可降．酸咸无升．辛甘无降．寒无浮．热无沉．此升降浮沉之义也．（李时珍曰∶升者引之以咸寒、则沉而直达下焦、沉者引之以酒、则浮而上至巅顶、一物之中、有根升梢降、生升熟降者、是升降在物、亦在人也．凡根之在土中者、半身以上则上升、半身以下则下降、虽一药而根梢各别、用之或差、服亦罔效．）

凡质之轻者上入心肺．重者下入肝肾．中空者发表．内实者攻里．为枝者达四肢．为皮者达皮肤．为心为干者．内行脏腑．枯燥者入气分．润泽者入血分．此上下内外．各以其类相从也．

凡色青、味酸、气臊．（臊为木气所化．）性属木者．皆入足厥阴肝．足少阳胆经．（肝与胆相表里、胆为甲木、肝为乙木．）色赤、味苦、气焦．（焦为火气所化．）性属火者．皆入手少阴心．手太阳小肠经．（心与小肠相表里、小肠为丙火、心为丁火．）色黄、味甘、气香．（香为土气所化．）性属土者．皆入足太阴脾．足阳明胃经．（脾与胃相表里、胃为戊土、脾为己土．）色白、味辛、气腥．（腥为金气所化．）性属金者．皆入手太阴肺．手阳明大肠经．（肺与大肠相表里、大肠为庚金、肺为辛金．）色黑、味咸、气腐．（腐为水气所化）．性属水者．皆入足少阴肾．足太阳膀胱经．（肾与膀胱相表里、膀胱为壬水、肾为癸水、凡一脏配一腑、腑皆属阳、故为甲、丙、戊、庚、壬、脏皆属阴、故为乙、丁、己、辛、癸也．）十二经中．惟手厥阴心包络．手少阳三焦经．无所主．其经通于足厥阴、少阳．厥阴主血．

诸药入厥阴血分者．并入心包络．少阳主气．诸药入胆经气分者．并入三焦．命门相火．散行于胆、三焦、心包络．故入命门者．并入三焦．此诸药入诸经之部分也．人之五脏．应五行金木水火土．子母相生．经曰．虚则补其母．实则泻其子．又曰．子能令母实．如肾为肝母．心为肝子．故入肝者．并入肾与心．肝为心母．脾为心子．故入心者．并入肝与脾．心为脾母．肺为脾子．故入脾者．并入心与肺．脾为肺母．肾为肺子．故入肺者．并入脾与肾．肺为肾母．肝为肾子．故入肾者．并入肺与肝．此五行相生．子母相应之义也．

凡药各有形性气质．其入诸经．有因形相类者．（如连翘似心而入心、荔枝核似睾丸而入肾之类．）有因性相从者．（如润者走血分、燥者入气分、本乎天者亲上、本乎地者亲下之类．）有因气相求者．（如气香入脾、气焦入心之类．）有因质相同者．（如头入头、干入身、枝入肢、皮行皮、又如红花 苏木、汁似血而入血之类．）自然之理．可以意得也．有相须者．同类而不可离也．（如黄柏、知母、破故纸、胡桃之类．）为使者．我之佐使也．

恶者．夺我之能也．畏者．受彼之制也．反者．两不可合也．杀者．制彼之毒也．此异同之义也．

肝苦急．急食甘以缓之．（肝为将军之官、其志怒、其气急、急则自伤、反为所苦、故宜食甘以缓之、则急者可平、柔能制刚也．）肝欲散．急食辛以散之．以辛补之．以酸泻之．（木不宜郁、故欲以辛散之、顺其性者为补、逆其性者为泻、肝喜散而恶收、故辛为补而酸为泻．）心苦缓．急食酸以收之．（心藏神、其志喜、喜则气缓、而心虚神散、故宜食酸以收之．）心欲 ．急食咸以 之，用咸补之，以甘泻之．（心火太过、则为躁越、故急宜食咸以 之、盖咸从水化、能相济也、心欲 、故以咸 为补、心苦缓、故以甘缓为泻．）脾苦湿．急食苦以燥之．（脾以运化水谷、制水为事、湿胜则反伤脾土、故宜食苦以燥之．）脾欲缓．急食甘补之．（脾贵充和温浓、其性欲缓、故宜食甘以缓之、脾喜甘而恶苦、故苦为泻、而甘为补也．）肺苦气上逆．急食苦以泄之．（肺主气、行治节之令、气病则上逆于肺、故急宜食苦以降泄之、）肺欲收．急食酸以收之．用酸补之．以辛泻之．（肺应秋气、主收敛、故宜食酸以收之、肺气宜聚不宜散、故酸收为补、辛散为泻．）肾苦燥．急津液．通气也．（肾为水脏、藏精者也、阴病者苦燥、故宜食辛以润之、盖辛从金化、水之母也、其能开腠理、致津液者、以辛能通气也、水中有真气、惟辛能达之、气至水亦至、故可以润肾之燥．）肾欲坚．急食苦以坚之．用苦补之．以咸泻之．（肾主闭藏、气贵周密、故肾欲坚、宜食苦以坚之也、苦能坚、故为补、咸能 坚、故为泻．）此五脏补泻之义也．

酸伤筋．（酸走筋、过则伤筋而拘挛．）辛胜酸．（辛为金味、故胜木之酸、）苦伤气．（苦从火化、故伤肺气、火克金也、又如阳气性升、苦味性降、气为苦遏、则不能舒伸、故苦伤气、）咸胜苦．（咸为水味、故胜火之苦、按气为苦伤、而用咸胜之、此自五行相制之理、若以辛助金而以甘泄苦、亦是捷法、盖气味以辛甘为阳、酸苦咸为阴、阴胜者制之以阳、阳胜者制之以阴而其中宜否、则在乎用之权变尔．）甘伤肉．酸胜甘．（酸为木味、故胜土之（辛能散气、故伤皮毛．）苦胜辛．（苦为火味、故胜金之辛．）咸伤血．（咸从水化、故伤心血、水胜火也、食咸则渴、伤血可知．）甘胜咸．（甘为土味、故胜水之咸．）此五行相克之义也．

辛走气．气病无多食辛．（五味论曰∶多食之、令人洞心、洞心、透心若空也．）咸走血．血病无多食咸．（血得咸、则凝结而不流、五味论曰∶多食之、令人渴．）苦走骨．骨病无多食苦．（苦性沉降、阴也、骨属肾、亦阴也、骨得苦则沉阴欲盛、骨重难举矣、五味论曰∶多食之、令人变呕．）甘走肉．肉病无多食甘．（甘能缓中、善生胀满、五味论曰∶多食之、令人心， 心、心闷也．）酸走筋．筋病无多食酸．（酸能收缩、筋得酸则缩、五味论曰∶多食之、令人癃，癃、小便不利也．）此五病之所禁也．

多食咸．则脉凝泣（涩同）而变色．（水能克火、故病在心之脉与色也、五味篇曰∶心病禁咸．）多食苦．则皮槁而毛拔．（火能克金、故病在肺之皮毛也、五味篇曰∶肺病禁苦．）多食辛．则筋急而爪枯．（金能克木、故病在肝之筋爪也、五味篇曰∶肝病禁辛．）多食酸．则肉胝（音支） （音绉）而唇揭．（胝、皮浓也；手足胼胝之谓、木能克土、故病在脾之肉与唇也；五味篇曰∶脾病禁酸．）多食甘．则骨痛而发落．（土能克水，故病在肾之骨与发也．五味篇曰∶肾病禁甘．）此五味之所伤也．

风淫于内．治以辛凉．佐以苦甘．以甘缓之．以辛散之．（风为木气、金能胜之、故治以辛凉．过于辛、恐反伤其气、故佐以苦甘、苦胜辛、甘益气也、木性急、故以甘缓之、风邪胜、故以辛散之．）热淫于内．治以咸寒．佐以甘苦．以酸收之．以苦发之．（热为火气、水能胜之、故治以咸寒、佐以甘苦、甘胜咸、所以防咸之过也、苦能泄、所以去热之实也．热盛于经而不敛者、以酸收之、热郁于内而不解者、以苦发之．）湿淫于内．治以苦热．佐以酸淡为土气、燥能除之、故治以苦热、酸从木化、制土者也、故佐以酸淡、以苦燥之者、苦从火化也、以淡泄之者、淡能利窍也．）火淫于内．治以咸冷．佐以苦辛．以酸收之．以苦发之．（相火、畏火也、故宜治以咸冷、苦能泄火、辛能散火、故用以为佐、酸收苦发、义与上文热淫同治．）燥淫于内．治以苦温．佐以甘辛．以苦下之．（燥为金气、火能胜之、治以苦温、苦从火化也、佐以甘辛、木受金伤、以甘缓之、金之正味、则邪实于内、故当以苦下之．）寒淫于内．治以甘热．佐以苦辛．以咸泻之．以辛润之．以苦坚之．（寒为水气、土能制水、热能胜寒、故治以甘热、甘从土化、热从火化也、佐以苦辛等义、如藏气法时论曰∶肾苦燥、急食辛以润之、肾欲坚、急食苦以坚之、用苦补之、咸泻之也．）此六淫主治．各有所宜也．凡药须俟制焙毕．然后秤用．不得生秤．湿润药皆先增分两．燥乃秤之．

凡酒制升提．姜制温散．入盐走肾而软坚．用醋注肝而收敛．童便除劣性而降下．米泔去燥性而和中．乳润枯生血．蜜甘缓益元．陈壁土藉土气以补中州．面煨曲制．抑酷性、勿伤上膈．黑豆甘草汤渍．并解毒、致令平和．羊酥猪脂涂烧．咸渗骨．容易脆断．去穣者免胀．去心者除烦．此制治各有所宜也．（本草所谓黑豆乌豆、皆黑大豆也、苏颂曰∶紧小者为雄、入药尤佳、宗 曰∶小者力更佳、皆谓黑大豆中之较小者、非世俗所称马料豆也、世俗所谓马料豆、即 豆也、 豆性温热、味涩劣、乃豆中最下之品、以其野生、价最贱、北方甚多、故喂马用之、盖凡豆皆可作马料、而莫有如此豆之价廉也、今药肆中煮何首乌、不用黑大豆而用 豆、甚谬、并有将煮过首乌之 豆、伪充淡豆豉、尤属可笑．市医每有以豆皮加入煎剂者、不知黑大豆之皮有可用、 豆之皮无可用也、因时珍混注 豆即小黑豆、以致后人多误．）

用药有宜陈久者．（收藏高燥处、又必时常开看、不令霉蛀．）有宜精新者．如南星、半夏、麻黄、大黄、木贼、棕榈、芫花、槐花、荆芥、枳实、枳壳、橘皮、香栾、佛手柑、山茱萸、吴茱萸、燕窝、蛤蚧、沙糖、壁土、秋石、金汁、锻石、米、麦、酒、酱、醋、茶、姜、芥、艾、墨、蒸饼、诸曲、诸胶之类．皆以陈久者为佳．或取其烈性减．或取其火气脱也．（微火、令小沸、不得过七日、若日数多、火气太重、虽陈之至久、火气终不能脱、服之不惟无益、反致助火伤阴也．煎膏子亦宜微火、并不可久煎．阴虚有火之人、一应药饵食物、最忌煎炒、修合丸子、宜将药切绝薄片子、蒸烂熟、捣为丸、若用火制焙、不但不能治病、反致发火伤阴、旧疾必更作也．）余则俱宜精新．若陈腐而欠鲜明．则气味不全．服之必无效．唐耿 诗云．朽药误新方．正谓是矣．此药品有新陈之不同．用之贵各得其宜也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本草从新凡例
  • 当前页：药性总义
  • 下一页：人参
<<< 返回本书目录
  1. 药性总义《本草从新》
  2. 药学发展简史《医院药学》
  3. 药性总义《本草备要》
  4. 药学科的管理模式《医院药学》
  5. 药性专长论《医学源流论》
  6. 药学科的经济效益管理《医院药学》
  7. 药性指掌《医经国小》
  8. 药学科质量管理《医院药学》
  9. 药性有畏恶《冯氏锦囊秘录》
  10. 药验论《研经言》
  11. 药性阴阳论《药鉴》
  12. 药用必明六化《古今医统大全》
  13. 药性要旨《医学启源》
  14. 药用倒提壶【中药大全】
  15. 药性要旨《卫生宝鉴》
  16. 药用根梢法《医学启源》
  17. 药性形名论《侣山堂类辩》
  18. 药用狗牙花【中药大全】
  19. 药性小引《幼科铁镜》
  20. 药用寒温补泻，当察患者体质《余无言医案》
  21. 药性生熟〔用〕法《医学启源》
  22. 药用气味所宜《古今医统大全》
  23. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  24. 药用小阴地蕨【中药大全】
  25. 药性论《银海精微》
  26. 药有轻清重浊《古今医统大全》
  27. 药性光明赋《异授眼科》
  28. 药有四气五味《古今医统大全》
  29. 药性歌括《寿世保元》
  30. 药有五法《寿世保元》
  1. 药性总义《本草从新》
  2. 药性总义《本草备要》
  3. 药学发展简史《医院药学》
  4. 药性专长论《医学源流论》
  5. 药学管理人员的职责《医院药学》
  6. 药性指掌九十首《医经国小》
  7. 药学技术简史《医院药学》
  8. 药性有畏恶《冯氏锦囊秘录》
  9. 药学技术人员岗位职责《医院药学》
  10. 药性阴阳论《药鉴》
  11. 药学监督的组织网络与职责《医院药学》
  12. 药性要旨《医学启源》
  13. 药学监督的作用与意义《医院药学》
  14. 药性要旨《医旨绪余》
  15. 药学教育《中国医学通史》
  16. 药性要旨《卫生宝鉴》
  17. 药学科《医院药学》
  18. 药性要旨《汤液本草》
  19. 药学科的管理模式《医院药学》
  20. 药性形名论《侣山堂类辩》
  21. 药学科的科研基础必备条件《医院药学》
  22. 药性小引《幼科铁镜》
  23. 药学科质量管理《医院药学》
  24. 药性生熟〔用〕法《医学启源》
  25. 药学人员的考核《医院药学》
  26. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  27. 药学人员的来源《医院药学》
  28. 药性论《银海精微》
  29. 药学人员的使用《医院药学》
  30. 药性光明赋《异授眼科》
  31. 药学人员的选拔和聘任《医院药学》


人参_《本草从新》_中医本草_【岐黄之术】

人参

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

大补元气、生阴血、亦泻虚火．

甘温微苦．大补肺中元气．（李东垣用药法象曰∶肺主气、肺气旺则脏腑之气皆旺、精自生而形自盛．十剂曰∶补可去弱、人参羊肉之类是也、人参补气、羊肉补形．）泻火．（东垣曰、参 甘草、退火之圣药、按烦劳则虚而生热、得甘温以益元气、而虚热自退、故亦谓之泻．）除烦，生津止渴，开心益智．（心气强、则善思而多智．）聪耳明目．（洗与服俱佳．）安精神．定魂魄．止惊悸．通血脉．（气行则血行．）破坚积．（气运则积化．）消痰水．（气旺则痰行水消．）气壮而胃自开．气和而食自化．治虚劳内伤．（伤于七情六欲、饮食作劳为内伤、宜养正、伤于风寒暑湿燥火为外感、宜祛邪、如发热证、外感则发热无间、内伤则时热时止、恶寒证、外感虽絮火不除、内伤则得暖便减、头痛证、外感则常痛不休、内伤则时痛时止、外感则手背热、内伤则手心热、外感则鼻塞不通、内伤则口淡无味．）发热自汗．（自汗属阳虚、宜参 补气、亦有因肺热汗多者、服参 汗必更多、宜清热而兼养血、汗自止矣．凡外感风邪、每多发热自汗、脉必浮缓、而外证亦自可辨．）虚咳喘促．（陈嘉谟本草蒙筌曰∶咳有肺热还伤肺之句、唯言寒热、不辨虚实、若肺中实热者忌之、虚热者、服之何害．）心腹寒痛．（方书谓痛无补法、以其气实也、若虚寒作痛、急宜用之矣．）伤寒．（庸浅之辈、不察虚实、但见发热、动手便攻、且曰伤寒无补法、独不观仲景伤寒论、立三百九十七法、而治虚寒者、一百有奇、垂一百一十三方、而用人参 附子者、五十有奇乎．）瘟疫．（瘟疫病、阳脉濡弱、正虚也、阴脉弦紧、邪实也、正虚邪实、则一团毒邪内炽、莫能解散、病固缠身为累、而冬不藏精之人、触其气者、染之尤易、所以发表药中、宜少用人参三、五、七分、以领出其邪、喻嘉言寓意草中、论之甚详．）呕哕反胃． 疟泻痢．（皆理胃培脾之功．唯肺遗热于大肠、而为泻痢、虽日久、宜清肺之化源、及风入肠胃、而致久泻久痢、宜祛风邪从肌表出、俱忌用．）淋沥．（肺气化、则溺行而不频数．）胀满．（皇甫嵩本草发明云∶胸膈逆满、宜补之而胀自除、经所谓塞因塞用也、俗医泥于作饱不敢用、不知少用反滋壅、多用则宣通、补之正所以导之也．）多梦纷纭．离魂异疾．（有人觉卧则身外有身、一样无别、盖卧则魂归于肝、此由肝虚邪袭、魂不归舍、病名离魂、夏子益奇疾方、同龙齿赤茯苓 朱砂各一钱、临睡煎服、三服愈．）妊娠吐水．（酸心腹痛、不能饮食、惠民和剂局方、炮姜等分为末、生地黄汁和丸桐子大、每服五十丸、米汤下．）胎产诸虚．小儿慢惊．痘科险证．（凡痘证颜色娇红、而不苍老、或顶陷、或皮薄浆清、或痒塌泄泻、俱属气虚、宜用．若因肺热、浆不大行、及靥后难脱者、均忌、泄泻由于肺热者、亦忌之．）外科阴毒．（痈疽出脓后收口、其效尤神、掺药用之亦妙．）因虚失血．（古人治大失血、脉芤洪者、并用人参、气旺则能摄血也、又凡血脱者、须益其气、盖血不自生、须得生阳气之药乃生、阳生则阴长之义也、若单用补血、无由而生矣、若火气方逆、血热妄行、则咸忌之）气虚甚者．浓煎独参汤进之．挟寒者．稍加附子．按人参功能在诸药之上．但闭气．肺有火热．及肺气不利者忌之．实表．表有邪者忌之．凡痧痘斑毒．欲出未出．但闷热而不见点．若误用之．以阻截其路．为祸尤烈．产辽东．宁古台出者．光红结实．船厂出者．空松铅塞．并有糙有熟．宜隔纸焙用．忌铁．不宜见风日．茯苓为使．畏五灵脂．恶皂角、黑大豆、紫石英、人溲．反藜芦．（李言闻曰∶东垣理脾胃、泻阴火、交泰丸内、用人参皂角、是恶而不恶也、古方疗月闭、四物汤加人参五灵脂、是畏而不畏也、又疗痰在胸膈、人参藜芦同用、而取其涌越、是激其怒性也、非洞奥达权者、不能知也．凡失血不止、人参和童便服、即止、因相恶而效更奇也．）

参条（生津补气．）乃横生芦头上者．其力甚薄．止可用以调理常病．及生津止渴．其性横行手臂．凡指臂无力者．服之甚效．参须（生津补气．）亦横生芦头上．而更细者．其性与参条同．而力尤薄．要知参条参须．不过得参之余气．危险之证．断难倚仗．

太子参（大补元气．）虽甚细如参条．短紧坚实．而有芦纹．其力不下大参．

参芦（宣、涌吐、然亦有补性．）苦温涌吐．虚劳痰饮．（吴绶曰∶人弱者、以参芦代瓜蒂、朱丹溪本草补遗曰∶人参入手太阴、补阳中之阴、芦则泻太阴之阳、亦犹麻黄苗能发汗、根能止汗也、痰在上膈、在经络、宜吐之、吐中就有发散之义、一妇因怒而病呃、作则举身跳动、昏不知人、乃痰因怒郁、气不得降、以参芦半两、逆流水煎饮之、大吐顽痰数碗、大汗昏睡而安、一人作劳发疟、服疟药变为热病、舌短痰嗽、六脉洪数而滑、此痰蓄胸中也、以参芦汤加竹沥、涌出顽痰三块、次与参 当归而安．）今东洋西洋．俱常用之．（又人参内有一种、白皮细长、名凤凰城、又有一种、皮糙体松、名泡头、东洋俱大行．）

参叶 大苦大寒．损气败血．其性与人参相反．且无用．所以从来本草内．俱不载．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药性总义
  • 当前页：人参
  • 下一页：珠儿参
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《本草从新》
  2. 人参《本经逢原》
  3. 人参《医方考》
  4. 人参《本草新编》
  5. 人参《得配本草》
  6. 人参《本草求真》
  7. 人参《本草思辨录》
  8. 人参《证类本草》
  9. 人参《本草崇原》
  10. 人参《医学入门》
  11. 人参《本草便读》
  12. 人参《冯氏锦囊秘录》
  13. 人参《本草经解》
  14. 人参《本草易读》
  15. 人参《增广和剂局方药性总论》
  16. 人参《本草蒙筌》
  17. 人参《名医别录》
  18. 人参《本草备要》
  19. 人参《本草择要纲目》
  20. 人参《汤液本草》
  21. 人参《本草害利》
  22. 人参《本草衍义》
  23. 人参《本草撮要》
  24. 人参《海药本草》
  25. 人参《外科全生集》
  26. 人参《吴普本草》
  27. 人参《药性切用》
  28. 人参《新修本草》
  29. 人参《药鉴》
  30. 人参《本草经集注》
  31. 人参《珍珠囊补遗药性赋》


珠儿参_《本草从新》_中医本草_【岐黄之术】

珠儿参

珠儿参

  • 上一页
  • 目录
  • 相关
  • 下一页

补气、除肺火．

苦寒微甘．味浓体重．补肺降火．肺热者宜之．脏寒者服之．即作腹痛．郁火服之．火不透发．反生寒热．其性大约与西洋人参相同．不过清热之功．热去则火不刑金．而肺脏受益．

非真能补也．出闽中．须多去皮．再用滚水泡．以其苦劣之味在外皮．近中心则苦味减而稍甘．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：珠儿参
  • 下一页：党参
<<< 返回本书目录
  1. 珠蛋白生成障碍性贫血视网膜病变【疾病大全】
  2. 珠儿参【中药大全】
  3. 珠蛋白生成障碍性贫血【疾病大全】
  4. 珠儿参叶【中药大全】
  5. 珠鳖《本草纲目》完整版
  6. 珠粉散【方剂大全】
  7. 珠宝散【方剂大全】
  8. 珠果黄紫堇【中药大全】
  9. 茱萸丸《苏沈良方》
  10. 珠蛤散【方剂大全】
  11. 茱萸汤【方剂大全】
  12. 珠黄吹喉散【方剂大全】
  13. 茱萸内消圆【方剂大全】
  14. 珠黄粉【方剂大全】
  15. 茱萸内消丸【方剂大全】
  16. 珠黄散【方剂大全】
  17. 茱萸丹《幼幼新书》
  18. 珠黄散配合歌《尤氏喉症指南》
  19. 茱萸《雷公炮炙论》
  20. 珠兰【中药大全】
  21. 茱苓草【中药大全】
  22. 珠兰根【中药大全】
  23. 茱连丸【方剂大全】
  24. 珠母补益方【方剂大全】
  25. 茱卷皮【中药大全】
  26. 珠窝散【方剂大全】
  27. 朱子跋郭长阳医书《仲景伤寒补亡论》
  28. 珠香散【方剂大全】
  29. 朱宅女眷热入血室《孙文垣医案》
  30. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  1. 珠儿参《本草从新》
  2. 珠顶《中医词典》
  3. 珠儿参《药性切用》
  4. 珠倒挂《急救广生集》
  5. 珠黄散《重订囊秘喉书》
  6. 珠参《本草分经》
  7. 珠黄散配合歌《尤氏喉症指南》
  8. 茱萸粥《医学入门》
  9. 珠珀蜡矾丸《目经大成》
  10. 茱萸硝石汤《备急千金要方》
  11. 珠珀镇惊丸《目经大成》
  12. 茱萸丸《苏沈良方》
  13. 珠突出眶证《中医词典》
  14. 茱萸丸《三因极一病证方论》
  15. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  16. 茱萸汤方《医宗金鉴》
  17. 珠玉二宝粥《保健药膳》
  18. 茱萸汤（加减茱萸汤）《三因极一病证方论》
  19. 珠玉二宝粥《老年百病防治》
  20. 茱萸汤《备急千金要方》
  21. 珠玉二宝粥《医学衷中参西录》
  22. 茱萸散《备急千金要方》
  23. 珠中气动《中医词典》
  24. 茱萸人参汤《三因极一病证方论》
  25. 珠中气动《张氏医通》
  26. 茱萸内消丸《太平惠民和剂局方》
  27. 珠子参《滇南本草》
  28. 茱萸内消丸《太平惠民和剂局方》
  29. 株子《饮膳正要》
  30. 茱萸内消丸《三因极一病证方论》
  31. 株子煎《饮膳正要》


党参_《本草从新》_中医本草_【岐黄之术】

党参

党参

  • 上一页
  • 目录
  • 相关
  • 下一页

补中气、生津．

甘平补中．益气．和脾胃．除烦渴．中气微虚．用以调补．甚为平妥．按古本草云．参须上党者佳．今真党参久已难得．肆中所卖党参．种类甚多．皆不堪用．唯防风 党参．性味和平硬纹者伪也．（白党、味微甘而甚淡、功力远不及尔．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珠儿参
  • 当前页：党参
  • 下一页：土人参
<<< 返回本书目录
  1. 挡子丸【方剂大全】
  2. 党参【中药大全】
  3. 裆《本草乘雅半偈》
  4. 党参膏【方剂大全】
  5. 裆《本草纲目》完整版
  6. 党参片【方剂大全】
  7. 铛墨散【方剂大全】
  8. 党参小米粥【方剂大全】
  9. 铛墨《证类本草》
  10. 党苓姜根汤【方剂大全】
  11. 当阳穴【头部正面穴位】
  12. 荡胞煎【方剂大全】
  13. 当术散【方剂大全】
  14. 荡胞汤【方剂大全】
  15. 当明经络《扁鹊心书》
  16. 荡胞丸【方剂大全】
  17. 当门吹鼻丹【方剂大全】
  18. 荡涤水【方剂大全】
  19. 当禁不禁犯禁必死《古今医统大全》
  20. 荡涤饮【方剂大全】
  21. 当合丸【方剂大全】
  22. 荡鬼汤【方剂大全】
  23. 当归煮散【方剂大全】
  24. 荡寒汤【方剂大全】
  25. 当归煮鸡蛋【方剂大全】
  26. 荡秽散【方剂大全】
  27. 当归猪蹄汤《保健药膳》
  28. 荡寇解痰汤【方剂大全】
  29. 当归茱萸汤【方剂大全】
  30. 荡皮参【中药大全】
  1. 党参《本草从新》
  2. 党参《中药炮制》
  3. 党参（补）《本草分经》
  4. 档内出《中医词典》
  5. 党参（补）《本草分经》
  6. 裆《本草乘雅半偈》
  7. 党参（附:明党参）《中药学》
  8. 裆《本经逢原》
  9. 党参鹌鹑《食物疗法》
  10. 裆《医学入门》
  11. 党参茶《茶饮保健》
  12. 铛下墨《医学入门》
  13. 党永年《中医词典》
  14. 铛墨《证类本草》
  15. 荡胞汤《三因极一病证方论》
  16. 当知不信之误《痧胀玉衡》
  17. 荡疝丹《儒门事亲》
  18. 当阳《中医词典》
  19. 荡痰加甘遂汤《医学衷中参西录》
  20. 当心而痛《中医词典》
  21. 荡痰汤《医学衷中参西录》
  22. 当位《中医词典》
  23. 荡胸汤《医学衷中参西录》
  24. 当时而至《中医词典》
  25. 刀《中医词典》
  26. 当容《中医词典》
  27. 刀豆《本草纲目》
  28. 当脐痛《中医词典》
  29. 刀豆《本草备要》
  30. 当明经络《扁鹊心书》
  31. 刀豆《冯氏锦囊秘录》


土人参_《本草从新》_中医本草_【岐黄之术】

土人参

土人参

  • 上一页
  • 目录
  • 相关
  • 下一页

补肺气、通下行．

甘微寒．（蒸之极透、则寒性去．）气香味淡．性善下降．能伸肺经治节．使清肃下行．

补气生津．治咳嗽喘逆．痰壅火升．久疟淋沥．难产经闭．泻痢由于肺热．反胃噎膈由于燥涩．

凡有升无降之证．每见奇效．（其参一直下行、入土最深．）脾虚下陷．滑精梦遗．俱禁用．

以其下行而滑窍也．孕妇亦忌．出江浙．俗名粉沙参．（红党参、即将此参去皮净、煮极熟、阴干而成者、味淡无用．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：党参
  • 当前页：土人参
  • 下一页：西洋人参
<<< 返回本书目录
  1. 土人参《滇南本草》
  2. 土人参（图）【中药大全】
  3. 土羌活【中药大全】
  4. 土人参叶【中药大全】
  5. 土千年健叶【中药大全】
  6. 土三七《滇南本草》
  7. 土千年健【中药大全】
  8. 土三七【中药大全】
  9. 土千年健《滇南本草》
  10. 土色牛肝菌【中药大全】
  11. 土牛膝（图）【中药大全】
  12. 土沙参【中药大全】
  13. 土牛膝《滇南本草》
  14. 土砂仁【中药大全】
  15. 土牛膝《本草崇原》
  16. 土胜水负《伤寒说意》
  17. 土牛党七【中药大全】
  18. 土盛水负证《伤寒悬解》
  19. 土木贼【中药大全】
  20. 土粟《医宗金鉴》
  21. 土木香（图）【中药大全】
  22. 土粟门主论《疡医大全》
  23. 土牡蛎【中药大全】
  24. 土碎补【中药大全】
  25. 土密树【中药大全】
  26. 土田七【中药大全】
  27. 土麦冬【中药大全】
  28. 土细辛（图）【中药大全】
  29. 土马鬃【中药大全】
  30. 土香榧【中药大全】
  1. 土人参《本草从新》
  2. 土壤学的证明《圆运动的古中医学》
  3. 土人参《滇南本草》
  4. 土千年健《滇南本草》
  5. 土三七《滇南本草》
  6. 土气不调《中医词典》
  7. 土生万物《中医名词词典》
  8. 土牛膝根《本草便读》
  9. 土生万物《中医词典》
  10. 土牛膝《本草崇原》
  11. 土胜水负《伤寒说意》
  12. 土牛膝《滇南本草》
  13. 土胜水负大承气证三　少阴四十二《伤寒悬解》
  14. 土牛膝《得配本草》
  15. 土胜水负大承气证四　少阴四十三《伤寒悬解》
  16. 土马鬃《证类本草》
  17. 土胜水负大承气证五　少阴四十四《伤寒悬解》
  18. 土马《本草纲目》
  19. 土胜水负黄连阿胶证二　少阴四十一《伤寒悬解》
  20. 土落脚趾内候《诸病源候论》
  21. 土盛水负证一　少阴四十《伤寒悬解》
  22. 土落草《证类本草》
  23. 土实泻之《痰火点雪》
  24. 土轮《中医词典》
  25. 土粟《医宗金鉴》
  26. 土苓芎茶《茶饮保健》
  27. 土粟门主论《疡医大全》
  28. 土苓茅根茶《茶饮保健》
  29. 土位《中医词典》
  30. 土楝子《得配本草》
  31. 土喜温燥《中医名词词典》


西洋人参_《本草从新》_中医本草_【岐黄之术】

西洋人参

西洋人参

  • 上一页
  • 目录
  • 相关
  • 下一页

补肺降火．

苦寒微甘．味浓气薄．补肺降火．生津液．除烦倦．虚而有火者相宜．出大西洋佛兰西．（形似辽东糙人参、煎之不香、其气甚薄、禁忌与珠参同．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土人参
  • 当前页：西洋人参
  • 下一页：北沙参
<<< 返回本书目录
  1. 西洋参解《医学衷中参西录》
  2. 西药减肥法《减肥新法与技巧》
  3. 西洋参【中药大全】
  4. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  5. 西洋参《药笼小品》
  6. 西医的传入和成长《中国医学通史》
  7. 西洋菜干【中药大全】
  8. 西医检查，中医治疗是否可行呢?《中医之钥》
  9. 西瓦特皮肤异色病【疾病大全】
  10. 西医篇家庭常备药免除小病痛《中医之钥》
  11. 西塘感症（中）《医宗己任编》
  12. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  13. 西塘感症（下）《医宗己任编》
  14. 西医生理学《止园医话》
  15. 西塘感症（上）《医宗己任编》
  16. 西州续命汤【方剂大全】
  17. 西施舌【中药大全】
  18. 吸毒易遭艾滋病《免疫与健康》
  19. 西清汤【方剂大全】
  20. 吸法门《串雅内外编》
  21. 西尼罗河热【疾病大全】
  22. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  23. 西南小阴地蕨【中药大全】
  24. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  25. 西南文殊兰【中药大全】
  26. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  27. 西南卫矛【中药大全】
  28. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  29. 西南水芹【中药大全】
  30. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  1. 西洋人参《本草从新》
  2. 西洋参解《医学衷中参西录》
  3. 西洋十宝散《外科全生集》
  4. 西洋参《药性切用》
  5. 西药减肥法《减肥新法与技巧》
  6. 西洋参《本草害利》
  7. 西药商业的兴起与发展《中国医学通史》
  8. 西洋参《本草害利》
  9. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  10. 西洋参《中医饮食营养学》
  11. 西药调剂科（室）的职责与人员设置《医院药学》
  12. 西洋参《药笼小品》
  13. 西药调剂室工作制度《医院药学》
  14. 西施舌《药性切用》
  15. 西医的传入《中国医学通史》
  16. 西施舌《本草分经》
  17. 西医检查，中医治疗是否可行呢?《中医之钥》
  18. 西施舌《本草从新》
  19. 西医篇家庭常备药免除小病痛《中医之钥》
  20. 西杉木《药性切用》
  21. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  22. 西咪替丁（甲氰咪胍）《医院药学》
  23. 西岳莲华峰神传齿药方《三因极一病证方论》
  24. 西汇胡《曹仁伯医案论》
  25. 西岳真人灵飞散方《备急千金要方》
  26. 西黄丸《外科传薪集》
  27. 西州续命汤《备急千金要方》
  28. 西红柿《中医饮食营养学》
  29. 西州续命汤《备急千金要方》
  30. 西红柿《中医饮食营养学》
  31. 吸《中医词典》


北沙参_《本草从新》_中医本草_【岐黄之术】

北沙参

北沙参

  • 上一页
  • 目录
  • 相关
  • 下一页

补阴、清肺火．

甘苦微寒．味淡体轻．专补肺阴．清肺火．治久咳肺痿．金受火刑者宜之．寒客肺中作嗽者勿服．（人参补五脏之阳、沙参补五脏之阴、肺热者用之．）白实长大者良．恶防己．反藜芦．（肺热咳嗽者、用沙参半两、水煎服之、甚效．）

南沙参（补阴、清肺火．）功同北参，而力稍逊．色稍黄．形稍瘦小而短．近有一种味带辣者．不可用．（产亳州．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西洋人参
  • 当前页：北沙参
  • 下一页：空沙参
<<< 返回本书目录
  1. 北沙参《药笼小品》
  2. 北沙参【中药大全】
  3. 北芪杞子炖乳鸽【方剂大全】
  4. 北山友松《先哲医话》
  5. 北平太守八味散【方剂大全】
  6. 北丝石竹【中药大全】
  7. 北鹤虱【中药大全】
  8. 北亭散【方剂大全】
  9. 北梗散【方剂大全】
  10. 北亭丸【方剂大全】
  11. 北风草【中药大全】
  12. 北亭圆【方剂大全】
  13. 北方香港脚治验《卫生宝鉴》
  14. 北庭丹《外科传薪集》
  15. 北方下疰香港脚论《卫生宝鉴》
  16. 北庭丸【方剂大全】
  17. 北方点地梅【中药大全】
  18. 北味吴萸汤【方剂大全】
  19. 北豆根片【方剂大全】
  20. 北细辛【中药大全】
  21. 北豆根【中药大全】
  22. 北杏炖雪梨【方剂大全】
  23. 北地太守酒【方剂大全】
  24. 北旋式《诸脉主病诗》
  25. 北艾汤【方剂大全】
  26. 北鱼黄草【中药大全】
  27. 碑记丹【方剂大全】
  28. 北枣丹【方剂大全】
  29. 悲忧不乐【方剂主治】
  30. 北枣散【方剂大全】
  1. 北沙参《本草从新》
  2. 北沙参《药笼小品》
  3. 北沙参《得配本草》
  4. 北梨甘蔗《医方考》
  5. 北沙参《本草分经》
  6. 北海林先生题喻嘉言疫论序《温热暑疫全书》
  7. 北沙参《本草撮要》
  8. 北方香港脚治验《卫生宝鉴》
  9. 北沙参《药性切用》
  10. 北方下疰香港脚论《卫生宝鉴》
  11. 北山黄公《中医词典》
  12. 北方少数民族医学的发展《中国医学通史》
  13. 北山友松《先哲医话》
  14. 北豆根《中药炮制》
  15. 北条参《中药炮制》
  16. 北地太守酒《备急千金要方》
  17. 北亭丸《太平惠民和剂局方》
  18. 悲中《中医词典》
  19. 北庭丹《外科传薪集》
  20. 悲则气消《中医词典》
  21. 北五味《本草害利》
  22. 悲则气消《中医名词词典》
  23. 北五味《本草害利》
  24. 悲郁《中医词典》
  25. 北五味《药性切用》
  26. 悲胜怒《中医词典》
  27. 北细辛《药性切用》
  28. 悲伤《校注医醇剩义》
  29. 北荇草《千金翼方》
  30. 悲伤《续名医类案》
  31. 北荇华《新修本草》


空沙参_《本草从新》_中医本草_【岐黄之术】

空沙参

空沙参

  • 上一页
  • 目录
  • 相关
  • 下一页

即荠 ．寒利肺、甘解毒．

甘淡微寒．解百药毒．利肺气．和中明目．主咳嗽 消渴强中．（茎长兴盛、不交精液自出、谓之强中．）疮毒疔肿．（李时珍本草纲目曰∶荠 寒而利肺、甘而解毒、乃良品也、而世不知用、惜哉．人参、党参、土人参、洋参、荠 、沙参、桔梗相似、不可不辨、沙参体虚无心而味淡、荠 体虚无心而味甘、桔梗体坚有心而味苦、党参体实有心而味甘、土人参体实有心而味甘淡、人参体实有心而味甘、微带苦、自有余味、洋参虽似糙参、但气不香尔．）

即甜桔梗．（乃桔梗之一类二种．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：北沙参
  • 当前页：空沙参
  • 下一页：甘草
<<< 返回本书目录
  1. 空青丸【方剂大全】
  2. 空桶参【中药大全】
  3. 空青商陆散【方剂大全】
  4. 空筒泡【中药大全】
  5. 空青商陆散《备急千金要方》
  6. 空位注射疗法《针灸学》
  7. 空青散【方剂大全】
  8. 空心花【中药大全】
  9. 空青决明膏【方剂大全】
  10. 空心莲子草【中药大全】
  11. 空青膏【方剂大全】
  12. 空心柳【中药大全】
  13. 空青方【方剂大全】
  14. 空心木【中药大全】
  15. 空青【中药大全】
  16. 空心泡【中药大全】
  17. 空青《本草纲目》图文版
  18. 空心平补丸子【方剂大全】
  19. 空青《证类本草》
  20. 空心苋【中药大全】
  21. 空青《本草易读》
  22. 空虚症【疾病症状】
  23. 空青《本草图经》
  24. 空穴《针灸素难要旨》
  25. 空青《本草崇原》
  26. 孔公《本草纲目》完整版
  27. 空青《本草乘雅半偈》
  28. 孔公孽《证类本草》
  29. 空青《本草纲目》完整版
  30. 孔公孽【中药大全】
  1. 空沙参《本草从新》
  2. 空青石《目经大成》
  3. 空位注射疗法《针灸学》
  4. 空青商陆散《备急千金要方》
  5. 空穴《针灸素难要旨》
  6. 空青《本草图经》
  7. 孔伯华（1884-1955年）《中医词典》
  8. 空青《本草乘雅半偈》
  9. 孔伯华（1884-1955年）《中医词典》
  10. 空青《药性切用》
  11. 孔公孽《千金翼方》
  12. 空青《本草撮要》
  13. 孔公孽《本草经集注》
  14. 空青《本草分经》
  15. 孔公孽《新修本草》
  16. 空青《名医别录》
  17. 孔公孽《吴普本草》
  18. 空青《增广和剂局方药性总论》
  19. 孔公孽《医学入门》
  20. 空青《本草崇原》
  21. 孔公孽《证类本草》
  22. 空青《得配本草》
  23. 孔公孽《名医别录》
  24. 空青《本草从新》
  25. 孔公蘖《神农本草经》
  26. 空青《本经逢原》
  27. 孔窍《中医词典》
  28. 空青《本草求真》
  29. 孔窍《中医词典》
  30. 空青《证类本草》
  31. 孔雀《本草衍义》


甘草_《本草从新》_中医本草_【岐黄之术】

甘草

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

有补有泻、能表能里、可升可降、生阴血．

味甘．生用气平．补脾胃不足．而泻心火．（能生肺金．）炙用气温．补三焦元气．而散表寒．入和剂则补益．入汗剂则解肌．（解退肌表之热．）入凉剂则泻邪热．入峻剂则缓正气．（姜附加之、恐其僭上、硝黄加之、恐其峻下、皆缓之之意．）入润剂则养阴血．能协和诸药．使之不争．生肌止痛．（脾主肌肉、甘能缓痛．）通行十二经．解百药毒．故有国老之称．

疗诸痈肿疮疡．惟中满证忌之．（甘令人满、然亦有生用为泻者、以其能引诸药至于满所、经云∶以甘补之、以甘泻之是已、故陶隐居名医别录、甄权药性论并云除满、脾健运、则满除也．又甘草得茯苓、则不资满而反泄满、故云∶下气除满、仲景有甘草泻心汤、治痞满．）大而结者良．出大同．名粉草．（弹之有粉出．）细者名统草．补中炙用．宜大者．泻火生用．宜细者．（去外赤皮．）

甘草头．（宣、涌吐．）消肿导毒．（在上部者效．）宜入吐药．

甘草梢．（达茎中．）止茎中痛．淋浊证用之．（取其径达茎中也．）白术、苦参、干漆为使．

恶远志．反大戟、芫花、甘遂、海藻，然亦有并用者．（胡洽百病方、治痰癖、十枣汤加甘草、东垣治结核、与海藻同用、丹溪治劳瘵、与芫花同行、非妙达精微者、不知此理．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：空沙参
  • 当前页：甘草
  • 下一页：黄精
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《本草从新》
  2. 甘草《本经逢原》
  3. 甘草《得配本草》
  4. 甘草《本草新编》
  5. 甘草《中药学》
  6. 甘草《本草求真》
  7. 甘草《轩岐救正论》
  8. 甘草《顾松园医镜》
  9. 甘草《本草思辨录》
  10. 甘草《医学入门》
  11. 甘草《本草崇原》
  12. 甘草《冯氏锦囊秘录》
  13. 甘草《本草便读》
  14. 甘草《本草易读》
  15. 甘草《本草经解》
  16. 甘草《本草蒙筌》
  17. 甘草《退思集类方歌注》
  18. 甘草《本草备要》
  19. 甘草《增广和剂局方药性总论》
  20. 甘草《汤液本草》
  21. 甘草《名医别录》
  22. 甘草《本草衍义》
  23. 甘草《本草择要纲目》
  24. 甘草《神农本草经百种录》
  25. 甘草《本草害利》
  26. 甘草《新修本草》
  27. 甘草《本草撮要》
  28. 甘草《本草经集注》
  29. 甘草《外科全生集》
  30. 甘草《饮膳正要》
  31. 甘草《药性切用》


黄精_《本草从新》_中医本草_【岐黄之术】

黄精

黄精

  • 上一页
  • 目录
  • 相关
  • 下一页

平补气血而润．

甘平．补中益气．安五脏．益脾胃．润心肺．填精髓．助筋骨．除风湿．下三尸虫．以其得坤土之精粹．久服不饥．（气满则不饥．）却病延年．似玉竹而稍大．黄白多须．故俗呼为玉竹 黄精．又一种似白芨．俗呼为白芨黄精．又名山生姜．恐非真者．去须．九蒸九晒用．（每蒸一次、必半日方透．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：黄精
  • 下一页：萎蕤
<<< 返回本书目录
  1. 黄精《本草纲目》图文版
  2. 黄精【中药大全】
  3. 黄精《证类本草》
  4. 黄精地黄丸【方剂大全】
  5. 黄精《药笼小品》
  6. 黄精膏【方剂大全】
  7. 黄精《雷公炮炙论》
  8. 黄精煎【方剂大全】
  9. 黄精《本草择要纲目》
  10. 黄精酒【方剂大全】
  11. 黄精《本草易读》
  12. 黄精芡实汤【方剂大全】
  13. 黄精《本草图经》
  14. 黄精丸【方剂大全】
  15. 黄精《本草乘雅半偈》
  16. 黄精煨肘《保健药膳》
  17. 黄精《本草纲目》完整版
  18. 黄精叶钩吻【中药大全】
  19. 黄荆子【中药大全】
  20. 黄精粥【方剂大全】
  21. 黄荆枝【中药大全】
  22. 黄敬修兄咳血《程杏轩医案》
  23. 黄荆叶【中药大全】
  24. 黄酒《长沙药解》
  25. 黄荆汤【方剂大全】
  26. 黄酒蛋黄羹【方剂大全】
  27. 黄荆散【方剂大全】
  28. 黄酒炖鲫鱼【方剂大全】
  29. 黄荆沥【中药大全】
  30. 黄酒核桃泥汤《保健药膳》
  1. 黄精《本草从新》
  2. 黄精《本经逢原》
  3. 黄精《得配本草》
  4. 黄精《本草求真》
  5. 黄精《中药学》
  6. 黄精《证类本草》
  7. 黄精《本草便读》
  8. 黄精《医学入门》
  9. 黄精《增广和剂局方药性总论》
  10. 黄精《冯氏锦囊秘录》
  11. 黄精《名医别录》
  12. 黄精《饮食须知》
  13. 黄精《本草分经》
  14. 黄精《本草易读》
  15. 黄精《本草分经》
  16. 黄精《本草蒙筌》
  17. 黄精《本草分经》
  18. 黄精《本草备要》
  19. 黄精《本草分经》
  20. 黄精《食疗本草》
  21. 黄精《本草择要纲目》
  22. 黄精《新修本草》
  23. 黄精《本草害利》
  24. 黄精《本草经集注》
  25. 黄精《本草撮要》
  26. 黄精《中医词典》
  27. 黄精《药性切用》
  28. 黄精《中药炮制》
  29. 黄精《本草乘雅半偈》
  30. 黄精《玉楸药解》
  31. 黄精《本草图经》


萎蕤_《本草从新》_中医本草_【岐黄之术】

萎蕤

萎蕤

  • 上一页
  • 目录
  • 相关
  • 下一页

即玉竹平补气血而润、去风湿．

甘平．补中益气．除烦渴．润心肺．治风淫湿毒．目痛 烂．（风湿．）寒热 疟．中风不能动摇．头痛 腰痛．（凡头痛不止者、属外感、宜发散、乍痛乍止者、属内伤、宜补虚、又有偏头风、左属风与血虚、右属痰热与气虚、腰痛亦有肾虚、气滞、痰积、瘀血、风寒、湿热之不同、凡挟虚挟风湿者、宜葳蕤．）茎寒自汗．一切不足之证．用代参地．不寒不燥．大有殊功．去毛．蜜水或酒浸．蒸用．畏咸卤．熬膏良．（小便猝淋、葳蕤五钱、芭蕉根二座、水二盏、煎一盏、入滑石末一钱服．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄精
  • 当前页：萎蕤
  • 下一页：黄
<<< 返回本书目录
  1. 萎蕤《本草纲目》图文版
  2. 萎蕤饮【方剂大全】
  3. 萎蕤《长沙药解》
  4. 萎缩侧索硬化【疾病大全】
  5. 委中穴歌《医宗金鉴》
  6. 萎缩纹【疾病大全】
  7. 委中穴歌《刺灸心法要诀》
  8. 萎缩性鼻炎《家庭医学百科-医疗康复篇》
  9. 委中毒门主论《疡医大全》
  10. 萎缩性鼻炎《中西医结合耳鼻喉科》
  11. 委中毒《医宗金鉴》
  12. 萎缩性鼻炎【疾病大全】
  13. 委内瑞拉马脑炎【疾病大全】
  14. 萎缩性鼻炎（atrophic rhinitis）《耳鼻咽喉外科学》
  15. 委娄中穴法《推拿抉微》
  16. 萎缩性痤疮【疾病症状】
  17. 委陵菜【中药大全】
  18. 萎缩性毛周角化病【疾病大全】
  19. 尾蚴性皮炎【疾病大全】
  20. 萎缩性胃炎【疾病大全】
  21. 尾蚴性皮炎《人体寄生虫学》
  22. 萎缩性咽炎【疾病大全】
  23. 尾叶越橘【中药大全】
  24. 猥亵行为【疾病症状】
  25. 尾叶山柑【中药大全】
  26. 痿《丹溪手镜》
  27. 尾痛症【疾病大全】
  28. 痿《丹溪心法》
  29. 尾神经丛痛【疾病大全】
  30. 痿《丹溪治法心要》
  1. 萎蕤《本草从新》
  2. 萎蕤《长沙药解》
  3. 萎蕤《得配本草》
  4. 萎蕤《本草纲目》
  5. 萎蕤女萎《本草蒙筌》
  6. 萎黄《中医词典》
  7. 萎缩《病理学》
  8. 委中痈《中医名词词典》
  9. 萎缩性鼻炎《家庭医学百科-医疗康复篇》
  10. 委中穴歌《刺灸心法要诀》
  11. 萎缩性鼻炎《中西医结合耳鼻喉科》
  12. 委中穴歌《医宗金鉴》
  13. 萎缩性鼻炎《耳鼻咽喉外科学》
  14. 委中毒门主论《疡医大全》
  15. 猥退风《中医词典》
  16. 委中毒《外科心法要诀》
  17. 腲腿《中医词典》
  18. 委中毒《证治准绳·疡医》
  19. 腲腿风《中医词典》
  20. 委中毒《医宗金鉴》
  21. 痿《中医词典》
  22. 委中毒《中医词典》
  23. 痿《凌临灵方》
  24. 委中（一名血郄）《针灸大成》
  25. 痿《杂病治例》
  26. 委中（合穴）《子午流注说难》
  27. 痿《推求师意》
  28. 委中《针灸学》
  29. 痿《续名医类案》
  30. 委中《中医词典》
  31. 痿《医学入门》


黄_《本草从新》_中医本草_【岐黄之术】

黄

黄

  • 上一页
  • 目录
  • 相关
  • 下一页

补气固表、生亦泻火、生阴血．

甘温．生用固表．无汗能发．有汗能止．（丹溪曰∶黄 大补阳虚自汗、若表虚有邪、发汗不出者、服此又能自汗．）温分肉．实腠理．补肺气．泻阴火．解肌热．炙用补中．益元气．温三焦．壮脾胃．（脾胃一虚、土不能生金、则肺气先绝、脾胃缓和、则肺旺而肌表固实、补中即所以固表也．）生血生肌．（气能生血、血充则肉长．）排脓内托．疮痈圣药．（毒气化则成脓、补气故能内托、痈疽不能成脓者、死不治、毒瓦斯盛而元气衰也、痘证亦然．）

痘证不起．阳虚无热者宜之．（合人参、甘草、生姜为保元汤、治痘虚不起、或加芎 、官桂、糯米助之、王好古汤液本草曰∶实卫气是表药、益脾胃是中州药、治伤寒尺脉不至、补肾元是里药、甄权谓其补肾者、气为水母也、日华大明本草谓其止崩带者、气旺则无陷下之患也、蒙筌曰∶补气药多补血药、亦从而补气、补血药多、补气药亦从而补血、益气汤虽用当归、因势寡、功被参 所据、补血汤黄 数倍于当归、亦从当归所引而补血、补血汤、黄一两、当归二钱、气药多而云补血者、气能生血、又有当归为引也、为补药之长、故名耆．）形如箭竿者佳．绵软而嫩．无丫枝．（故又名绵 、切片、外白中黄、金井玉兰．五台、口 、皆不堪入药、入补中药．）捶扁，蜜炙．如欲其稍降．盐水炒．（有谓补肾及崩带淋浊药、宜盐水炒、汪 庵曰∶此说非也、前证用黄 、非欲抑黄 使入肾也、取其补中升气、则肾受荫、而崩带淋浊之病自愈也、有上病下取、下病上取、补彼经而益及此经者、此类是酒炒亦可．茯苓为使．恶龟甲、白藓皮．畏防风．（东垣曰∶黄 得防风、其功益大、乃相畏而更以相使也．）按黄 极滞胃口．胸胃不宽者勿用．实表．有表邪及表旺者勿用．助气．气实者勿用．多怒则肝气不和．亦禁用．阴虚者宜少用．恐升气于表．

而里愈虚尔．（用盐水炒、以制其升性、亦得．）熬膏良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萎蕤
  • 当前页：黄
  • 下一页：野白术
<<< 返回本书目录
  1. 黄《证类本草》
  2. 黄鹌菜【中药大全】
  3. 黄《药征》
  4. 黄跋《先哲医话》
  5. 黄《药鉴》
  6. 黄白大丹【方剂大全】
  7. 黄《轩岐救正论》
  8. 黄白丹【方剂大全】
  9. 黄《神农本草经百种录》
  10. 黄白膏【方剂大全】
  11. 黄《雷公炮炙论》
  12. 黄白僵蚕散【方剂大全】
  13. 黄《本草择要纲目》
  14. 黄白牛车散【方剂大全】
  15. 黄《本草易读》
  16. 黄白散【方剂大全】
  17. 黄《本草图经》
  18. 黄白色黏痰有水果味【疾病症状】
  19. 黄《本草思辨录》
  20. 黄白术肉桂《瘴疟指南》
  21. 黄《本草经解》
  22. 黄白丸【方剂大全】
  23. 黄《本草崇原》
  24. 黄白茵陈汤【方剂大全】
  25. 黄《本草乘雅半偈》
  26. 黄柏《本草崇原》
  27. 皇散【方剂大全】
  28. 黄柏《本草经解》
  29. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  30. 黄柏《本草思辨录》
  1. 黄《本草从新》
  2. 黄《本经逢原》
  3. 黄《得配本草》
  4. 黄《本草求真》
  5. 黄《轩岐救正论》
  6. 黄《顾松园医镜》
  7. 黄《本草思辨录》
  8. 黄《证类本草》
  9. 黄《本草崇原》
  10. 黄《医学入门》
  11. 黄《本草便读》
  12. 黄《冯氏锦囊秘录》
  13. 黄《本草经解》
  14. 黄《医学纲目》
  15. 黄《增广和剂局方药性总论》
  16. 黄《本草易读》
  17. 黄《本草分经》
  18. 黄《本草备要》
  19. 黄《本草分经》
  20. 黄《汤液本草》
  21. 黄《本草分经》
  22. 黄《神农本草经百种录》
  23. 黄《本草分经》
  24. 黄《新修本草》
  25. 黄《本草择要纲目》
  26. 黄《本草经集注》
  27. 黄《本草害利》
  28. 黄《雷公炮炙论》
  29. 黄《本草撮要》
  30. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  31. 黄《外科全生集》


野白术_《本草从新》_中医本草_【岐黄之术】

野白术

野白术

  • 上一页
  • 目录
  • 相关
  • 下一页

补气生血、健脾燥湿．

甘补脾．温和中．苦燥湿．（经曰∶脾恶湿、急食苦以燥之．）本善补气．同补血药用．亦能补血．（气能生血．）无汗能发．有汗能止．（发汗加辛散之味、止汗同 芍之类．）补脾则能进饮食．祛劳倦．（脾主四肢、虚则四肢倦怠．）止肌热．（脾主肌肉．）化症癖．症癖因脾虚不运者、宜用此以健脾、脾运则积化也．）和中则能已呕吐．定痛安胎．（得黄芩、清胎热、得艾、疗胎寒、得参、大补胎元之弱、盖胎系于脾、脾虚则蒂无所附、故易落．）燥湿则能利又生津、何也、汪机本草会编曰∶脾恶湿、湿胜则气不得施化、津何由生、用白术以除其湿、则气得周流、而津液生矣．）止泄泻．化胃经痰水．（土旺自能胜湿．）理心下急满．（脾胃健于转输．）利腰脐血结．去周身湿痹．（二证皆湿停为患、湿去则安矣．）按白术赞云．味重金浆．芳逾玉液．百邪外御．六腑内充．盖甚言其功之广也．

肾虚者勿用．有火者宜生用．（寓意草中、载蒋中尊病伤寒、临危、求肉汁淘饭、食毕大叫一声而逝、门人问临危索饭之时、尚有法可救否、喻嘉言曰∶独参汤可以救之、曾治一孕妇伤寒、表汗过后、忽唤婢作伸冤之声、知其扰动阳气、急迫无奈、令进参汤、不可捷得、遂将白术三两、熬浓汁一碗与服、即时安妥、凡力艰不能服参者、重用野术、颇可代之、下焦阴气不脱、而上焦阳气骤脱者、大能起死回生．）产于潜者最佳．今甚难得．即浙江诸山出者．俱可用．俗称为天生术．有鹤颈甚长．内有朱砂点．术上有须者尤佳．以其得土气浓．须乃其余气也．其次出宣歙者．名狗头术．冬月采者佳．用糯米泔浸．（借谷气以和脾．）

陈壁土炒．（借土气以助脾．）或蜜水炒，人乳拌用．（润以制其燥．凡炒白术、止宜炒黄、若炒焦则气味全失．）熬膏良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄
  • 当前页：野白术
  • 下一页：种白术
<<< 返回本书目录
  1. 野把子【中药大全】
  2. 野百合【中药大全】
  3. 野拔子【中药大全】
  4. 野薄荷《滇南本草》
  5. 野芭蕉【中药大全】
  6. 野扁豆【中药大全】
  7. 野巴子【中药大全】
  8. 野槟榔【中药大全】
  9. 冶诸热证《育婴家秘》
  10. 野菠菜【中药大全】
  11. 蠮螉【中药大全】
  12. 野草香【中药大全】
  13. 噎痛感【疾病症状】
  14. 野茶辣【中药大全】
  15. 噎塞不通【方剂主治】
  16. 野茶子【中药大全】
  17. 噎塞《备急千金要方》
  18. 野慈姑【中药大全】
  19. 噎气《回春录》
  20. 野葱【中药大全】
  21. 噎膈证《明医指掌》
  22. 野大豆【中药大全】
  23. 噎膈门（附梅 气）《丹台玉案》
  24. 野大豆藤【中药大全】
  25. 噎膈门《张氏医通》
  26. 野丹参【中药大全】
  27. 噎膈门《医方考》
  28. 野灯草【中药大全】
  29. 噎膈门《奇方类编》
  30. 野颠茄【中药大全】
  1. 野白术《本草从新》
  2. 冶诸热证《育婴家秘》
  3. 野薄荷《滇南本草》
  4. 冶冻死方《回生集》
  5. 野瘭《中医词典》
  6. 蠮螉《神农本草经》
  7. 野菜谱《中医词典》
  8. 噎塞《备急千金要方》
  9. 野道候《诸病源候论》
  10. 噎气《回春录》
  11. 野葛膏《备急千金要方》
  12. 噎候《诸病源候论》
  13. 野葛膏《备急千金要方》
  14. 噎膈证《明医指掌》
  15. 野葛膏《备急千金要方》
  16. 噎膈先兆《中医疾病预测》
  17. 野葛中毒《中医词典》
  18. 噎膈门（附梅 气）《丹台玉案》
  19. 野蒿《滇南本草》
  20. 噎膈门《医方考》
  21. 野合《中医词典》
  22. 噎膈门《张氏医通》
  23. 野火丹《中医词典》
  24. 噎膈脉案《类证治裁》
  25. 野火丹《幼幼新书》
  26. 噎膈论《医贯》
  27. 野火丹《证治准绳·幼科》
  28. 噎膈论《症因脉治》
  29. 野火丹《急救广生集》
  30. 噎膈解《素灵微蕴》
  31. 野火丹《外科启玄》


种白术_《本草从新》_中医本草_【岐黄之术】

种白术

种白术

  • 上一页
  • 目录
  • 相关
  • 下一页

健脾燥湿．

止可用以调补常病之虚者．及病后调理脾胃．若生死关头．断难恃以为治．阴虚燥渴．

肝肾有筑筑动气者．勿服．产浙江台州燕山．亦以冬月采者为佳．并无鹤颈与须．反肥大于野术．熬膏良．（云术形长大、性燥劣、人或切片以杂之．）江西白术．其形甚小．与浙江野术相似．虽有鹤颈而甚短．其体坚实．其味苦劣．（如野术不可得、唯用台术为稳、余俱不可用．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野白术
  • 当前页：种白术
  • 下一页：苍术
<<< 返回本书目录
  1. 肿足蕨【中药大全】
  2. 种痘并发症【疾病大全】
  3. 肿症门《幼科切要》
  4. 种痘解《儿科萃精》
  5. 肿症《医学实在易》
  6. 种痘说《张氏医通》
  7. 肿症《医学从众录》
  8. 种痘说《医学源流论》
  9. 肿证《活幼心书》
  10. 种痘要旨《医宗金鉴》
  11. 肿胀总论《症因脉治》
  12. 种痘要旨《幼科种痘心法要旨》
  13. 肿胀总括《杂病心法要诀》
  14. 种嗣门《辨证录》
  15. 肿胀总括《医宗金鉴》
  16. 种玉酒【方剂大全】
  17. 肿胀引经别证辨《叶选医衡》
  18. 种造药《千金翼方》
  19. 肿胀门-幼幼汇集（中）《古今医统大全》
  20. 种植播散【疾病症状】
  21. 肿胀门推法《推拿抉微》
  22. 种植性结节【疾病症状】
  23. 肿胀门（附：红疸黄疸）《针灸大成》
  24. 种植牙《家庭医学百科-医疗康复篇》
  25. 肿胀门《幼科推拿秘书》
  26. 种子《傅青主女科》
  27. 肿胀门《小儿推拿广意》
  28. 种子《灸法秘传》
  29. 肿胀门《小儿推拿广意》
  30. 种子《女科要旨》
  1. 种白术《本草从新》
  2. 肿症门《幼科切要》
  3. 种痘解《儿科萃精》
  4. 肿症《医学从众录》
  5. 种痘说《医学源流论》
  6. 肿症《医学实在易》
  7. 种痘说《张氏医通》
  8. 肿证诗《医学实在易》
  9. 种痘要旨《医宗金鉴》
  10. 肿证《活幼心书》
  11. 种痘要旨《幼科种痘心法要旨》
  12. 肿证《活幼心书》
  13. 种空青秘法（华佗种空青）《华佗神方》
  14. 肿胀总论《症因脉治》
  15. 种属《实验动物科学》
  16. 肿胀总括《杂病心法要诀》
  17. 种鼠的选择《实验动物科学》
  18. 肿胀总括《医宗金鉴》
  19. 种嗣门（九则）《辨证录》
  20. 肿胀引经别证辨《叶选医衡》
  21. 种橐《中医词典》
  22. 肿胀危候《医学从众录》
  23. 种系《实验动物科学》
  24. 肿胀如杯《中医词典》
  25. 种玉《中医词典》
  26. 肿胀门推法《推拿抉微》
  27. 种造药《千金翼方》
  28. 肿胀门（幼幼汇集 中）《古今医统大全》
  29. 种植牙《家庭医学百科-医疗康复篇》
  30. 肿胀门（红疸黄疸）《针灸大成》
  31. 种子《中医词典》


苍术_《本草从新》_中医本草_【岐黄之术】

苍术

苍术

  • 上一页
  • 目录
  • 相关
  • 下一页

补脾燥湿、宣、升阳解郁．

苦温辛烈．燥胃强脾．发汗除湿．能升发胃中阳气．（上行雄壮、能除湿、治中气下陷、下安太阴、使邪气不入脾．）止吐泻．逐痰水．（许叔微本事方曰∶苍术能破水饮之 囊、盖燥脾以去湿、崇土以补脾、方用苍术一斤、大枣五十枚、去皮捣、油麻半两、水二盏、研滤汁和实脾土、燥脾湿、是治痰之本．）消肿满．辟恶气．（为除邪气之上品、辟一切岚瘴邪恶鬼气、阴湿处焚之佳．）散风寒湿．为治痿要药．（阳明虚、则宗筋纵弛、带脉不引、故痿 、苍术阳明经药、经曰∶治痿独取阳明、合黄柏为二妙散、加牛膝名三妙散．）又能总解痰、火、气、血、湿、食六郁．（丹溪曰∶诸郁皆因传化失常、气不得升降、病在中焦、将欲升之、必先降之、将欲降之、必先升之、越鞠丸用苍术、香附、苍术、能径入诸经、疏泄阳明之湿、通行敛涩、香附乃阴中快气之药、一升一降、故郁散而平．）及脾湿下流．肠风带浊．（带浊赤者热伤血分、白者湿伤气分、并有寒热二证、亦有因痰而带柴．）燥结多汗者忌用．出茅山．坚小有朱砂点者良．糯米泔浸．焙干．同芝麻炒．以制其燥．二术皆防风、地榆为使．古本草不分苍白．陶隐居分两种．始各施用．（因湿气身痛者、苍术泔浸、切、煎取浓汁、熬膏、白汤点服．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种白术
  • 当前页：苍术
  • 下一页：桔梗
<<< 返回本书目录
  1. 苍术《本草纲目》图文版
  2. 苍术【中药大全】
  3. 苍术《药笼小品》
  4. 苍术白虎汤【方剂大全】
  5. 苍术《药鉴》
  6. 苍术白芷汤【方剂大全】
  7. 苍术《本草择要纲目》
  8. 苍术败毒散【方剂大全】
  9. 苍术《本草易读》
  10. 苍术半夏丸【方剂大全】
  11. 苍术《本草新编》
  12. 苍术柴胡汤【方剂大全】
  13. 苍术《本草崇原》
  14. 苍术除湿汤【方剂大全】
  15. 苍石《证类本草》
  16. 苍术除眩汤【方剂大全】
  17. 苍芍丸【方剂大全】
  18. 苍术导痰丸【方剂大全】
  19. 苍山橐吾【中药大全】
  20. 苍术地榆汤【方剂大全】
  21. 苍山冷杉【中药大全】
  22. 苍术二陈汤【方剂大全】
  23. 苍山黄堇【中药大全】
  24. 苍术反魂香【方剂大全】
  25. 苍莎丸【方剂大全】
  26. 苍术防风汤【方剂大全】
  27. 苍莎导痰丸【方剂大全】
  28. 苍术附子汤【方剂大全】
  29. 苍曲樗皮丸【方剂大全】
  30. 苍术复煎散【方剂大全】
  1. 苍术《本草从新》
  2. 苍术《本经逢原》
  3. 苍术《得配本草》
  4. 苍术《本草新编》
  5. 苍术《本草便读》
  6. 苍术《本草求真》
  7. 苍术《本草分经》
  8. 苍术《顾松园医镜》
  9. 苍术《本草分经》
  10. 苍术《医学入门》
  11. 苍术《本草择要纲目》
  12. 苍术《冯氏锦囊秘录》
  13. 苍术《本草害利》
  14. 苍术《本草易读》
  15. 苍术《本草撮要》
  16. 苍术《本草备要》
  17. 苍术《外科全生集》
  18. 苍术《汤液本草》
  19. 苍术《药性切用》
  20. 苍术《本草衍义》
  21. 苍术《药鉴》
  22. 苍术《中药炮制》
  23. 苍术《珍珠囊补遗药性赋》
  24. 苍术《玉楸药解》
  25. 苍术《本草崇原》
  26. 苍术《药笼小品》
  27. 苍术白虎汤《退思集类方歌注》
  28. 苍术《雷公炮制药性解》
  29. 苍术白芥茶《茶饮保健》
  30. 苍术《本草纲目》
  31. 苍术茶《茶饮保健》


桔梗_《本草从新》_中医本草_【岐黄之术】

桔梗

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

宣通气血、泻火散寒、载药上浮．

苦辛平．色白属金．入肺．（气分．）泻热．兼入手少阴心．足阳明胃经．开提气血．表散寒邪．清利头目咽喉．开胸膈滞气．凡痰壅喘促．鼻塞（肺气不利．）目赤．喉痹咽痛．（两少阴火．）齿痛（阳明风热）口疮．肺痈干咳．（火郁在肺．）胸膈刺痛．（火郁上焦．）腹痛肠鸣．（肺火郁于大肠．）并宜苦梗以开之．为诸药舟楫．载之上浮．能引苦泄峻下之剂．至于至高之分成功．（既上行而又能下气、何也、肺主气、肺金清肃、气自下行耳、枳桔汤治胸中痞满不痛、取其能通肺、利膈下气也、甘桔汤通治咽喉口舌诸病、取其苦辛散寒、甘平除热也．）去浮皮．泔浸．微炒．畏龙胆、白芨；忌猪肉．（本经、桔梗一名荠 、盖桔梗荠 乃一类、有甜苦二种、别录始分荠 条．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍术
  • 当前页：桔梗
  • 下一页：天麻
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《本草从新》
  2. 桔梗《本经逢原》
  3. 桔梗《得配本草》
  4. 桔梗《本草新编》
  5. 桔梗《中药学》
  6. 桔梗《本草求真》
  7. 桔梗《本草思辨录》
  8. 桔梗《顾松园医镜》
  9. 桔梗《本草崇原》
  10. 桔梗《证类本草》
  11. 桔梗《本草便读》
  12. 桔梗《医学入门》
  13. 桔梗《本草经解》
  14. 桔梗《冯氏锦囊秘录》
  15. 桔梗《增广和剂局方药性总论》
  16. 桔梗《本草易读》
  17. 桔梗《名医别录》
  18. 桔梗《本草蒙筌》
  19. 桔梗《本草择要纲目》
  20. 桔梗《本草备要》
  21. 桔梗《本草害利》
  22. 桔梗《汤液本草》
  23. 桔梗《本草撮要》
  24. 桔梗《本草衍义》
  25. 桔梗《外科全生集》
  26. 桔梗《吴普本草》
  27. 桔梗《药性切用》
  28. 桔梗《新修本草》
  29. 桔梗《药鉴》
  30. 桔梗《本草经集注》
  31. 桔梗《珍珠囊补遗药性赋》


天麻_《本草从新》_中医本草_【岐黄之术】

天麻

天麻

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、祛风．

辛温．入肝经气分．通血脉．疏痰气．治诸风眩掉．头旋眼黑．语言不遂．风湿 痹．小儿惊痫．（诸风眩掉、皆属肝木、肝病不能荣筋、故见前证、天麻入厥阴而治诸疾、肝气和平、诸疾自瘳．）血液衰少．及非真中风者．忌用．（风药能燥血故也、按风药同养血药用、制其宣其滞也、古云∶治风先治血、血行风自灭．）根类王瓜．茎名赤箭．明亮坚实者佳．湿纸包．煨熟．切片．酒浸一宿．焙．子名还筒子．定风补虚．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：天麻
  • 下一页：秦艽
<<< 返回本书目录
  1. 天麻《证类本草》
  2. 天麻（图）【中药大全】
  3. 天麻《药笼小品》
  4. 天麻白术丸【方剂大全】
  5. 天麻《药鉴》
  6. 天麻半夏汤【方剂大全】
  7. 天麻《轩岐救正论》
  8. 天麻除风丸【方剂大全】
  9. 天麻《雷公炮炙论》
  10. 天麻除湿汤【方剂大全】
  11. 天麻《本草择要纲目》
  12. 天麻蛋《保健药膳》
  13. 天麻《本草易读》
  14. 天麻地龙丸【方剂大全】
  15. 天麻《本草新编》
  16. 天麻炖鸡《保健药膳》
  17. 天麻《本草图经》
  18. 天麻炖猪脑《保健药膳》
  19. 天麻《本草经解》
  20. 天麻防风丸【方剂大全】
  21. 天麻《本草纲目》完整版
  22. 天麻防风圆【方剂大全】
  23. 天萝水【中药大全】
  24. 天麻钩藤汤【方剂大全】
  25. 天罗水【中药大全】
  26. 天麻钩藤饮【方剂大全】
  27. 天灵盖《本草纲目》图文版
  28. 天麻黄膏汤【方剂大全】
  29. 天灵盖《证类本草》
  30. 天麻煎丸《苏沈良方》
  1. 天麻《本草从新》
  2. 天麻《本经逢原》
  3. 天麻《得配本草》
  4. 天麻《本草新编》
  5. 天麻《中药学》
  6. 天麻《本草求真》
  7. 天麻《轩岐救正论》
  8. 天麻《顾松园医镜》
  9. 天麻《本草便读》
  10. 天麻《证类本草》
  11. 天麻《本草经解》
  12. 天麻《医学入门》
  13. 天麻《本草经解》
  14. 天麻《冯氏锦囊秘录》
  15. 天麻《增广和剂局方药性总论》
  16. 天麻《本草易读》
  17. 天麻《本草择要纲目》
  18. 天麻《本草蒙筌》
  19. 天麻《本草撮要》
  20. 天麻《本草备要》
  21. 天麻《外科全生集》
  22. 天麻《汤液本草》
  23. 天麻《药性切用》
  24. 天麻《本草衍义》
  25. 天麻《药鉴》
  26. 天麻《中药炮制》
  27. 天麻《珍珠囊补遗药性赋》
  28. 天麻《玉楸药解》
  29. 天麻《本草图经》
  30. 天麻《药笼小品》
  31. 天麻（散）《本草分经》


秦艽_《本草从新》_中医本草_【岐黄之术】

秦艽

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、去风湿．

苦燥湿．辛散风．去肠胃之热．疏肝胆之气．活血荣筋．（风药中润剂、散药中补剂．）

治风寒湿痹．（经曰∶风寒湿三气杂至、合而为痹、风胜为行痹、寒胜为痛痹、湿胜为着痹、痹在于骨则体重、在脉则血涩、在筋则拘挛、在肉则不仁、在皮则寒．）通身挛急．潮热骨蒸．（时珍曰∶手足阳明经药、兼入肝胆、阳明有湿、则手足酸痛寒热、有热则日晡潮热骨蒸、宋太宗太平圣惠方、治急劳烦热、秦艽 柴胡各一两、甘草五钱为末、每服三钱、又方治小儿骨蒸潮热、食减瘦弱、秦艽 甘草各一两、每服一二钱、钱乙小儿直诀、加薄荷五钱．）疸黄酒毒．肠风泻血．口噤牙痛．（齿下龈、属手阳明大肠经、张洁古珍珠囊曰∶秦艽能去下牙痛、及本经风湿．）湿胜风淫之证．利大小便．（牛乳点服、兼治黄胆、烦渴便赤．）下部虚忌用．形作罗纹相交．长大黄白．左纹者良．菖蒲为使．畏牛乳．（一切疮口不合、秦艽为末掺之、效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻
  • 当前页：秦艽
  • 下一页：柴胡
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《本草从新》
  2. 秦艽《本经逢原》
  3. 秦艽《得配本草》
  4. 秦艽《本草新编》
  5. 秦艽《中药学》
  6. 秦艽《本草求真》
  7. 秦艽《本草崇原》
  8. 秦艽《顾松园医镜》
  9. 秦艽《本草便读》
  10. 秦艽《医学入门》
  11. 秦艽《本草经解》
  12. 秦艽《冯氏锦囊秘录》
  13. 秦艽《增广和剂局方药性总论》
  14. 秦艽《本草易读》
  15. 秦艽《名医别录》
  16. 秦艽《本草蒙筌》
  17. 秦艽《本草分经》
  18. 秦艽《本草备要》
  19. 秦艽《本草分经》
  20. 秦艽《汤液本草》
  21. 秦艽《本草分经》
  22. 秦艽《新修本草》
  23. 秦艽《本草择要纲目》
  24. 秦艽《本草经集注》
  25. 秦艽《本草害利》
  26. 秦艽《中药炮制》
  27. 秦艽《本草害利》
  28. 秦艽《玉楸药解》
  29. 秦艽《本草撮要》
  30. 秦艽《药笼小品》
  31. 秦艽《外科全生集》


柴胡_《本草从新》_中医本草_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、发表和里、退热升阳、解郁调经．

苦微寒．味薄气升为阳．主阳气下陷．能引清气上行．而平少阳厥阴之邪热．（肝、胆、心包、三焦相火、时珍曰∶行少阳黄芩为佐、行厥阴黄连为佐、宣畅气血．散结调经．人第知柴胡能发表、而不知柴胡最能和里．）为足少阳胆经表药．（胆为清净之腑、无出无入、其经在半表半里、法当和解、小柴胡汤之类是也、若病在太阳、服之太早、则引贼入门、若病入阴经、复服柴胡、则重虚其表、最宜详慎．）治伤寒邪热．痰热结实．心下烦热．诸疟寒热．（东垣曰∶诸疟以柴胡为君、佐以引经之药、喻嘉言医门法律云∶疟发必有寒有热、盖外邪伏于半表半里、适在少阳所主之界、入与阴争、阳胜则热、出与阳争、阴胜则寒、即纯热无寒为瘅疟温疟、寒多热少为牝疟、要皆自少阳而造其极偏、补偏救弊、亦必还返少阳之界、使少阳而兼他经则有之、谓他经而不涉少阳、则不成其为疟矣、脉纵屡迁、而弦之一字、实贯彻之也．）头眩呕吐．（邪在半表半里、则多呕吐．）目赤胸痞胁痛．（凡胁病多是肝木有余、宜小柴胡汤加青皮川芎白芍．）口苦耳聋．（皆肝胆之邪．）热入血室．（冲为血海、即血室也、男女皆有之、柴胡在脏主血、在经主气．）胎前产后诸热．小儿痘证．能散十二经疮疽血凝气聚．功同连翘．（连翘治血热、柴胡治气热、为小异．）阴虚火炎气升者．禁用．产江南古城山．名齐界面者佳．（定远县出者亦好．）外感生用．内伤升气酒炒用．凡治中及下降用梢．有汗咳者．蜜水拌炒．前胡、半夏为使．恶皂角．按柴胡所用甚多．今药客入山收买．将白头翁、丹参、小前胡、远志苗等俱杂在内．谓之统柴胡．药肆中俱切为饮片．其实真柴胡无几．须拣去别种．用净柴胡．苗、主治卒聋．捣汁频滴之．

银州柴胡（宣、治劳热．）治虚劳肌热．骨蒸劳疟．热从髓出．小儿五疳羸热．根长尺余．微白．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：柴胡
  • 下一页：前胡
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《本草从新》
  2. 柴胡《本经逢原》
  3. 柴胡《医方考》
  4. 柴胡《本草新编》
  5. 柴胡《得配本草》
  6. 柴胡《本草求真》
  7. 柴胡《中药学》
  8. 柴胡《顾松园医镜》
  9. 柴胡《本草思辨录》
  10. 柴胡《医学入门》
  11. 柴胡《本草崇原》
  12. 柴胡《冯氏锦囊秘录》
  13. 柴胡《本草便读》
  14. 柴胡《本草易读》
  15. 柴胡《本草经解》
  16. 柴胡《本草蒙筌》
  17. 柴胡《增广和剂局方药性总论》
  18. 柴胡《本草备要》
  19. 柴胡《名医别录》
  20. 柴胡《汤液本草》
  21. 柴胡《本草分经》
  22. 柴胡《本草衍义》
  23. 柴胡《本草分经》
  24. 柴胡《神农本草经百种录》
  25. 柴胡《本草分经》
  26. 柴胡《新修本草》
  27. 柴胡《本草择要纲目》
  28. 柴胡《中药炮制》
  29. 柴胡《本草害利》
  30. 柴胡《长沙药解》
  31. 柴胡《本草害利》


前胡_《本草从新》_中医本草_【岐黄之术】

前胡

前胡

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、解表、泻下气、治风痰．

辛以畅肺．解风寒．甘以入脾．理胸腹．（气香．）苦泄厥阴（肝）之热．寒散太阳（膀胱）之邪．性阴而降．功颛下气．气下则火降而痰消．（气有余便是火、火则生痰．）能除实（热．）

治痰热哮喘．咳嗽呕逆．痞膈霍乱．（乃手足太阴、阳明之药、与柴胡纯阳上升、入少阳、厥阴者不同．）无实热与外感者忌用．（柴胡 前胡、均是风药、但柴胡性升、前胡性降为异、之．）味甘气香．性软．冬月采者良．内有硬者．名雄前胡．须拣去勿用．半夏为使．恶皂角．忌火．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：前胡
  • 下一页：独活
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《本草从新》
  2. 前胡《本经逢原》
  3. 前胡《得配本草》
  4. 前胡《本草求真》
  5. 前胡《中药学》
  6. 前胡《顾松园医镜》
  7. 前胡《本草便读》
  8. 前胡《证类本草》
  9. 前胡《本草经解》
  10. 前胡《医学入门》
  11. 前胡《增广和剂局方药性总论》
  12. 前胡《冯氏锦囊秘录》
  13. 前胡《名医别录》
  14. 前胡《本草易读》
  15. 前胡《本草分经》
  16. 前胡《本草蒙筌》
  17. 前胡《本草分经》
  18. 前胡《本草备要》
  19. 前胡《本草分经》
  20. 前胡《汤液本草》
  21. 前胡《本草分经》
  22. 前胡《吴普本草》
  23. 前胡《本草择要纲目》
  24. 前胡《新修本草》
  25. 前胡《本草害利》
  26. 前胡《本草经集注》
  27. 前胡《本草害利》
  28. 前胡《中药炮制》
  29. 前胡《本草撮要》
  30. 前胡《玉楸药解》
  31. 前胡《外科全生集》


独活_《本草从新》_中医本草_【岐黄之术】

独活

独活

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、理伏风、去湿．

辛苦微温．气缓善搜．入足少阴气分．（肾）以理伏风．治本经伤风头痛．头晕目眩．（宜与细辛同用．）风热齿痛．（文潞公药准、用独活 地黄等分为末、每服三钱．）痉痫湿痹．（项背强直、手足反张曰痉、湿流关节、痛而烦、曰湿痹、风胜湿、故二活兼能去湿．）奔豚疝瘕．（肾积曰奔豚、风寒湿客于肾家所致、疝瘕亦然．）古方唯用独活．后人分二种．以形虚大．有臼如鬼眼．节疏色黄者．为独活．色紫节密．气猛烈者．为羌活．并出蜀汉．又云∶自西羌来者．为羌活．（故又名胡王使者．喻嘉言曰∶羌活之独本者、即真独活．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡
  • 当前页：独活
  • 下一页：羌活
<<< 返回本书目录
  1. 独活《本草纲目》图文版
  2. 独活【中药大全】
  3. 独活《证类本草》
  4. 独活败毒散【方剂大全】
  5. 独活《药笼小品》
  6. 独活苍术汤【方剂大全】
  7. 独活《药鉴》
  8. 独活当归汤【方剂大全】
  9. 独活《雷公炮炙论》
  10. 独活二妙丸【方剂大全】
  11. 独活《滇南本草》
  12. 独活防风散【方剂大全】
  13. 独活《本草择要纲目》
  14. 独活防风汤【方剂大全】
  15. 独活《本草易读》
  16. 独活膏【方剂大全】
  17. 独活《本草图经》
  18. 独活葛根汤【方剂大全】
  19. 独活《本草乘雅半偈》
  20. 独活红花汤【方剂大全】
  21. 独活《本草纲目》完整版
  22. 独活黄耆汤【方剂大全】
  23. 独黄散【方剂大全】
  24. 独活寄生《汤头歌诀》
  25. 独花兰【中药大全】
  26. 独活寄生汤【方剂大全】
  27. 独虎散【方剂大全】
  28. 独活解噤膏【方剂大全】
  29. 独行散【方剂大全】
  30. 独活浸酒【方剂大全】
  1. 独活《本草从新》
  2. 独活《本经逢原》
  3. 独活《得配本草》
  4. 独活《本草求真》
  5. 独活《中药学》
  6. 独活《顾松园医镜》
  7. 独活《本草便读》
  8. 独活《证类本草》
  9. 独活《名医别录》
  10. 独活《医学入门》
  11. 独活《本草择要纲目》
  12. 独活《冯氏锦囊秘录》
  13. 独活《本草害利》
  14. 独活《本草易读》
  15. 独活《本草撮要》
  16. 独活《本草备要》
  17. 独活《药鉴》
  18. 独活《汤液本草》
  19. 独活《珍珠囊补遗药性赋》
  20. 独活《吴普本草》
  21. 独活《本草乘雅半偈》
  22. 独活《新修本草》
  23. 独活《滇南本草》
  24. 独活《本草经集注》
  25. 独活《本草图经》
  26. 独活《中药炮制》
  27. 独活（散）《本草分经》
  28. 独活《药笼小品》
  29. 独活茶《茶饮保健》
  30. 独活《千金翼方》
  31. 独活丹《三因极一病证方论》


羌活_《本草从新》_中医本草_【岐黄之术】

羌活

羌活

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、理游风、发表胜湿．

辛苦性温．气雄而散．味薄上升．入足太阳．（膀胱）以理游风．兼入足少阴、厥阴气分．（肾肝）泻肝气．搜肝风．治风湿相搏．本经头痛．（同川芎、治太阳少阴头痛、凡头痛多用风药、以巅顶之上、惟风可到也．）督脉为病．（督脉并太阳经．）脊强而厥．刚痉柔痉．（无汗为刚、有汗为柔、亦有血虚发痉者、大约风证宜二活、血虚忌用．）中风不语．（真中风者宜之、若气血亏虚者、大忌．）头旋目赤．散肌表八风之邪．利周身百节之痛．为却乱反正之主药．若血虚头痛．遍身痛者．此属内证．二活并禁用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活
  • 当前页：羌活
  • 下一页：防风
<<< 返回本书目录
  1. 羌活《药笼小品》
  2. 羌活【中药大全】
  3. 羌活《药鉴》
  4. 羌活（独活）《本草新编》
  5. 羌活《本草择要纲目》
  6. 羌活、防风《侣山堂类辩》
  7. 羌活《本草易读》
  8. 羌活补髓丸【方剂大全】
  9. 羌活《本草经解》
  10. 羌活导滞汤【方剂大全】
  11. 羌活《本草崇原》
  12. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  13. 羌附汤【方剂大全】
  14. 羌活防风汤【方剂大全】
  15. 嵌指《外科启玄》
  16. 羌活附子散【方剂大全】
  17. 嵌顿性腹股沟斜疝【疾病大全】
  18. 羌活附子汤【方剂大全】
  19. 嵌顿疝《百病自测》
  20. 羌活膏《小儿药证直诀》
  21. 嵌顿包茎【疾病大全】
  22. 羌活散《苏沈良方》
  23. 嵌杯样病毒胃肠炎【疾病大全】
  24. 羌活散【方剂大全】
  25. 茜茜糖浆【方剂大全】
  26. 羌活神术散【方剂大全】
  27. 茜梅丸【方剂大全】
  28. 羌活升麻汤【方剂大全】
  29. 茜根丸【方剂大全】
  30. 羌活胜风汤【方剂大全】
  1. 羌活《本草从新》
  2. 羌活《本经逢原》
  3. 羌活《得配本草》
  4. 羌活《本草求真》
  5. 羌活《中药学》
  6. 羌活《医学入门》
  7. 羌活《本草崇原》
  8. 羌活《冯氏锦囊秘录》
  9. 羌活《本草便读》
  10. 羌活《本草易读》
  11. 羌活《本草经解》
  12. 羌活《本草备要》
  13. 羌活《本草经解》
  14. 羌活《汤液本草》
  15. 羌活《增广和剂局方药性总论》
  16. 羌活《中药炮制》
  17. 羌活《本草分经》
  18. 羌活《玉楸药解》
  19. 羌活《本草分经》
  20. 羌活《药笼小品》
  21. 羌活《本草分经》
  22. 羌活《雷公炮制药性解》
  23. 羌活《本草分经》
  24. 羌滑《本草蒙筌》
  25. 羌活《本草择要纲目》
  26. 羌附术茶《茶饮保健》
  27. 羌活《本草撮要》
  28. 羌附茶《茶饮保健》
  29. 羌活《药鉴》
  30. 嵌趾甲《默克家庭诊疗手册》
  31. 羌活《珍珠囊补遗药性赋》


防风_《本草从新》_中医本草_【岐黄之术】

防风

防风

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、发表、去风胜湿．

辛甘微温．升浮为阳．搜肝泻肺．散头目滞气．经络留湿．主上部见血．（用之为使、亦能治崩．）上焦风邪．头痛目眩．脊痛项强．周身尽痛．太阳经证．（膀胱、徐之才曰∶得葱白、能行周身．）又行脾胃二经．为去风胜湿之要药．（凡风药皆能胜湿、东垣曰∶卒伍卑贱之职、随所引而至、乃风药中润剂、若补脾胃、非此引用不能行．）散目赤疮疡．若血虚痉急．头痛不因风寒．（内伤．）泄泻不因寒湿．火升作嗽．阴虚盗汗．阳虚自汗者．并禁用．（同黄 白芍、又能实表止汗、合黄 白术、名玉屏风散、固表圣药、黄 得防风而功益大、乃相畏而更相使也．）青州黄润者良．软芦糯体．（登州莱阳次之．关东者、性硬不用．）恶干姜、白蔹、芫花．畏萆 ．杀附子毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活
  • 当前页：防风
  • 下一页：升麻
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《本草从新》
  2. 防风《本经逢原》
  3. 防风《得配本草》
  4. 防风《本草新编》
  5. 防风《中药学》
  6. 防风《本草求真》
  7. 防风《本草崇原》
  8. 防风《顾松园医镜》
  9. 防风《本草便读》
  10. 防风《证类本草》
  11. 防风《本草经解》
  12. 防风《医学入门》
  13. 防风《增广和剂局方药性总论》
  14. 防风《冯氏锦囊秘录》
  15. 防风《名医别录》
  16. 防风《本草易读》
  17. 防风《本草分经》
  18. 防风《本草蒙筌》
  19. 防风《本草分经》
  20. 防风《本草备要》
  21. 防风《本草分经》
  22. 防风《汤液本草》
  23. 防风《本草分经》
  24. 防风《吴普本草》
  25. 防风《本草分经》
  26. 防风《神农本草经百种录》
  27. 防风《本草分经》
  28. 防风《新修本草》
  29. 防风《本草择要纲目》
  30. 防风《本草经集注》
  31. 防风《本草害利》


升麻_《本草从新》_中医本草_【岐黄之术】

升麻

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

轻宣、升阳、解毒．

甘辛微苦．足阳明、太阴引经药．（脾胃、参 上行、须此引之．）亦入手阳明、太阴．（大肠、肺．）表散风邪．（引葱白、散手阳明风邪、同葛根、能发阳明之汗、引石膏、主阳明头痛齿痛．）升散火郁．能升阳气于至阴之下．引甘温之药上行．以补卫气之散．而实其表．（柴胡引少阳清气上行、升麻引阳明清气上行、故补中汤用为佐使．）治时气毒疠头痛．（阳明头痛、痛连齿颊．）寒热肺痿．吐脓．下痢后重．（后重者、气滞也、气滞于中、必上行而后能下降、有病大小便秘滞、用通利药而罔效、重用升麻而反通、丹溪曰∶气升则水自降．）久泄．（经曰∶清气在下、则生飧泄．）脱肛．崩中带下．（能缓带脉之缩急．）痘疮．（升葛汤、初发热时可用、痘出后、或下陷泄泻者、可少用、否则见点之后、必不可用、为其解散也．）斑疹．（成朵如锦纹者、为斑、隐隐见红点者、为疹、盖胃热失下、冲入少阳、则助相火而成斑、冲入少阴、则助君火而成疹、又有内伤阴证见斑疹者、微红而稀少、此胃气极虚、逼其无根之火、游行于外、当补益气血、使中有主则气不外游、血不外散、忌用升散之品．）风热疮痈．解百药毒．吐蛊毒．杀精鬼．（性阳气升、味甘故也．）阴虚火升者忌用．（下元虚者、用此升之、则下元愈虚、朱肱活人书言、瘀血入里、吐衄血者、犀角地黄汤乃阳明圣药、如无犀角、代以升麻、二药性味相远、何以云代、盖以升麻能引诸药、同入阳明也、朱二允曰∶升麻性升、犀角性降、用犀角止血、乃借其下降之气、清心肝之火、使血下行归经耳、傥误用升麻、血随气升、不愈涌出不止乎、古方未可尽泥也．）里白外黑．紧实者良．名鬼脸升麻．去须芦用．（或有参 补剂、须用升柴、而又恐其太升发者、并用蜜水炒之、别有一种绿升麻、缪仲醇广笔记、用治痢有效、肘后方、卒肿毒起、升麻磨醋、频涂之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风
  • 当前页：升麻
  • 下一页：细辛
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《本草从新》
  2. 升麻《本经逢原》
  3. 升麻《得配本草》
  4. 升麻《本草新编》
  5. 升麻《中药学》
  6. 升麻《本草求真》
  7. 升麻《本草崇原》
  8. 升麻《顾松园医镜》
  9. 升麻《本草便读》
  10. 升麻《证类本草》
  11. 升麻《本草经解》
  12. 升麻《医学入门》
  13. 升麻《增广和剂局方药性总论》
  14. 升麻《冯氏锦囊秘录》
  15. 升麻《名医别录》
  16. 升麻《本草易读》
  17. 升麻《本草分经》
  18. 升麻《本草蒙筌》
  19. 升麻《本草分经》
  20. 升麻《本草备要》
  21. 升麻《本草择要纲目》
  22. 升麻《汤液本草》
  23. 升麻《本草害利》
  24. 升麻《吴普本草》
  25. 升麻《本草撮要》
  26. 升麻《新修本草》
  27. 升麻《外科全生集》
  28. 升麻《本草经集注》
  29. 升麻《药鉴》
  30. 升麻《中药炮制》
  31. 升麻《珍珠囊补遗药性赋》


细辛_《本草从新》_中医本草_【岐黄之术】

细辛

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、散风寒、温行水气、润肾燥．

辛温．散风寒．故诸风痹痛．咳嗽上气．头痛脊强者宜之．（颛治少阴之头痛．）辛散浮热．故口疮喉痹．（少阴火．）鼻渊齿 者宜之．（虫蚀脓烂．）水停心下则肾燥．细辛之辛．能行水气以润之．（肾燥者、心亦躁、火屈于水、故躁也、经曰∶肾苦燥、急食辛以润之．）虽手少阴引经．（心、）乃足少阴本药．（肾、）能通精气．利九窍．故惊痫耳聋鼻 ．（鼻塞不闻香臭、风寒湿热入于脑、故气不宣通、寒宜表、湿热宜清、有 肉者、为末吹鼻．）风眼泪下倒睫．大便燥结者宜之．温经发汗．（能发少阴之汗、仲景治少阴证、反发热者、麻黄 附子 细辛汤、乃治邪在少阴之表剂．）行血下乳．散结破痰．味浓性烈．不可多用．北产者细而香．（华阴出者最佳．）南产者．稍大而不香．名土辛．又名马辛．（以其叶似马蹄也．）拣去双叶者用．恶黄 、山茱萸．畏硝石、滑石．反藜芦．危亦村得效方、暗风卒倒、不省人事

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：细辛
  • 下一页：远志
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《本草从新》
  2. 细辛《本经逢原》
  3. 细辛《得配本草》
  4. 细辛《本草新编》
  5. 细辛《中药学》
  6. 细辛《本草求真》
  7. 细辛《本草崇原》
  8. 细辛《顾松园医镜》
  9. 细辛《本草便读》
  10. 细辛《证类本草》
  11. 细辛《本草经解》
  12. 细辛《医学入门》
  13. 细辛《增广和剂局方药性总论》
  14. 细辛《冯氏锦囊秘录》
  15. 细辛《名医别录》
  16. 细辛《本草易读》
  17. 细辛《本草分经》
  18. 细辛《本草蒙筌》
  19. 细辛《本草分经》
  20. 细辛《本草备要》
  21. 细辛《本草择要纲目》
  22. 细辛《汤液本草》
  23. 细辛《本草害利》
  24. 细辛《本草衍义》
  25. 细辛《本草撮要》
  26. 细辛《吴普本草》
  27. 细辛《外科全生集》
  28. 细辛《神农本草经百种录》
  29. 细辛《药鉴》
  30. 细辛《新修本草》
  31. 细辛《珍珠囊补遗药性赋》


远志_《本草从新》_中医本草_【岐黄之术】

远志

远志

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、散郁、通心肾．

苦泄热．温行气．辛散郁．主手少阴．（心、）能通肾气．上达于心．强志益智．聪耳明目．利九窍．治迷惑善忘．惊悸不寐．（诸证皆因心肾不交所致．）皮肤中热．肾积奔豚．一切痈疽．敷服皆效．（缪希雍本草经疏曰∶痈疽皆从七情忧郁恼怒而得、远志辛能散郁．）并善豁痰．远志交通心肾．并无补性．虚而挟滞者．同养血补气药用．资其宣导．臻于太和．不可多用独用．纯虚无滞者忌．山西白皮者佳．（山东黑皮者、次之．）去心．甘草水浸一宿用．

畏珍珠、藜芦．得茯苓、龙骨良．叶（名小草）益精补阴气．治虚损梦泄．（可于统柴胡内拣出用之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：远志
  • 下一页：金毛狗脊
<<< 返回本书目录
  1. 远志《本草纲目》图文版
  2. 远志（图）【中药大全】
  3. 远志《药笼小品》
  4. 远志（为君）《证类本草》
  5. 远志《药鉴》
  6. 远志酊【方剂大全】
  7. 远志《雷公炮炙论》
  8. 远志解《医学衷中参西录》
  9. 远志《本草择要纲目》
  10. 远志莲粉粥【方剂大全】
  11. 远志《本草易读》
  12. 远志流浸膏【方剂大全】
  13. 远志《本草新编》
  14. 远志木蓝【中药大全】
  15. 远志《本草图经》
  16. 远志散【方剂大全】
  17. 远志《本草经解》
  18. 远志汤【方剂大全】
  19. 远志《本草崇原》
  20. 远志丸《扁鹊心书》
  21. 远志《本草乘雅半偈》
  22. 远志丸【方剂大全】
  23. 远志《本草纲目》完整版
  24. 远志圆【方剂大全】
  25. 远欲《脾胃论》
  26. 远治法《石室秘录》
  27. 远视眼【疾病大全】
  28. 院外呼吸骤停复苏技术《现代院外急救手册》
  29. 远视屈光度数增加【疾病症状】
  30. 院外急救的特点与原则《现代院外急救手册》
  1. 远志《本草从新》
  2. 远志《本经逢原》
  3. 远志《得配本草》
  4. 远志《本草新编》
  5. 远志《中药学》
  6. 远志《本草求真》
  7. 远志《本草崇原》
  8. 远志《顾松园医镜》
  9. 远志《本草便读》
  10. 远志《医学入门》
  11. 远志《本草经解》
  12. 远志《冯氏锦囊秘录》
  13. 远志《增广和剂局方药性总论》
  14. 远志《本草易读》
  15. 远志《名医别录》
  16. 远志《本草蒙筌》
  17. 远志《本草分经》
  18. 远志《本草备要》
  19. 远志《本草择要纲目》
  20. 远志《新修本草》
  21. 远志《本草撮要》
  22. 远志《中药炮制》
  23. 远志《药性切用》
  24. 远志《玉楸药解》
  25. 远志《药鉴》
  26. 远志《药笼小品》
  27. 远志《本草乘雅半偈》
  28. 远志《千金翼方》
  29. 远志《本草图经》
  30. 远志《雷公炮制药性解》
  31. 远志（和）《本草分经》


金毛狗脊_《本草从新》_中医本草_【岐黄之术】

金毛狗脊

金毛狗脊

  • 上一页
  • 目录
  • 相关
  • 下一页

平补肝肾、除风寒湿．

苦坚肾．甘益血．（滋肝、）温养气．治失溺不节．（益肾、）脚弱腰痛．寒湿周痹．（经曰∶内不在脏腑、而外未发于皮、独居分肉之间、真气不能周、故曰周痹．）除风虚．强机关．利俯仰．（滋肾益肝、则骨健而筋强．）有黄毛如狗形．故名．去毛切．酒拌蒸．萆 为使．熬膏良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志
  • 当前页：金毛狗脊
  • 下一页：淫羊藿
<<< 返回本书目录
  1. 金毛狗脊《药笼小品》
  2. 金毛木通【中药大全】
  3. 金猫头【中药大全】
  4. 金毛七【中药大全】
  5. 金缕梅【中药大全】
  6. 金门穴【下肢外侧穴位】
  7. 金缕半枫荷叶【中药大全】
  8. 金礞石【中药大全】
  9. 金缕半枫荷【中药大全】
  10. 金绵膏【方剂大全】
  11. 金螺散【方剂大全】
  12. 金免疫测定《免疫学和免疫学检验》
  13. 金露紫菀丸【方剂大全】
  14. 金免疫技术《免疫学和免疫学检验》
  15. 金露圆【方剂大全】
  16. 金面花儿【方剂大全】
  17. 金露丸【方剂大全】
  18. 金明散【方剂大全】
  19. 金露散【方剂大全】
  20. 金木所伤《保婴撮要》
  21. 金露梅【中药大全】
  22. 金纳香【中药大全】
  23. 金露解毒丸【方剂大全】
  24. 金泥膏【方剂大全】
  25. 金露膏【方剂大全】
  26. 金泥煎【方剂大全】
  27. 金龙丸【方剂大全】
  28. 金牛草【中药大全】
  29. 金龙丸《外科传薪集》
  30. 金牛排石汤【方剂大全】
  1. 金毛狗脊《本草从新》
  2. 金毛狗脊《药笼小品》
  3. 金毛狗脊《本草分经》
  4. 金露丸即胜金丹《仁术便览》
  5. 金毛狗脊《本草分经》
  6. 金露丸《太平惠民和剂局方》
  7. 金毛狗脊《本草害利》
  8. 金露散《明目至宝》
  9. 金毛狗脊《药性切用》
  10. 金龙丸《外科传薪集》
  11. 金毛脊《本草便读》
  12. 金瑬珂《中医词典》
  13. 金门《中医词典》
  14. 金铃子丸《太平惠民和剂局方》
  15. 金门《针灸学》
  16. 金铃子丸《冯氏锦囊秘录》
  17. 金门（一名梁关）《针灸大成》
  18. 金铃子散《时方歌括》
  19. 金免疫测定《免疫学和免疫学检验》
  20. 金铃子《外科全生集》
  21. 金免疫技术《免疫学和免疫学检验》
  22. 金铃子《本草害利》
  23. 金明旭（1902-1968年）《中医词典》
  24. 金铃子《汤液本草》
  25. 金铭《中医词典》
  26. 金铃子《药笼小品》
  27. 金木所伤《保婴撮要》
  28. 金铃子《雷公炮制药性解》
  29. 金泥膏《仁术便览》
  30. 金铃泻肝汤《医学衷中参西录》
  31. 金彭《中医词典》


淫羊藿_《本草从新》_中医本草_【岐黄之术】

淫羊藿

淫羊藿

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾命门．

辛香甘温．入肝肾．补命门．益精气．坚筋骨．利小便．治绝阳不兴．绝阴不产．冷风劳气．四肢不仁．（手足麻木．）相火易动．远之．一名仙灵脾．北部淫羊．一日百合．食此藿所致．故名．去枝．羊脂拌炒．山药为使．得酒良．（牙齿虚痛、仙灵脾为粗末、煎汤频漱、大效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金毛狗脊
  • 当前页：淫羊藿
  • 下一页：巴戟天
<<< 返回本书目录
  1. 淫羊藿《本草纲目》图文版
  2. 淫羊藿【中药大全】
  3. 淫羊藿《证类本草》
  4. 淫羊藿根【中药大全】
  5. 淫羊藿《药笼小品》
  6. 淫字解《景景医话》
  7. 淫羊藿《雷公炮炙论》
  8. 寅手太阴肺经《神应经》
  9. 淫羊藿《滇南本草》
  10. 龈齿部《疡医大全》
  11. 淫羊藿《本草择要纲目》
  12. 龈交穴【头部正面穴位】
  13. 淫羊藿《本草易读》
  14. 尹季藩风热咳喘治验《一得集》
  15. 淫羊藿《本草新编》
  16. 引《慎疾刍言》
  17. 淫羊藿《本草图经》
  18. 引《医学入门》
  19. 淫羊藿《本草经解》
  20. 引《银海精微》
  21. 淫羊藿《本草崇原》
  22. 引《针灸聚英》
  23. 淫羊藿《本草乘雅半偈》
  24. 引动春《毓麟验方》
  25. 淫羊藿《本草纲目》完整版
  26. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  27. 淫邪发梦《内经评文》
  28. 引火归原《章次公医案》中附子的应用
  29. 淫邪发梦《灵素节注类编》
  30. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  1. 淫羊藿《本草从新》
  2. 淫羊藿《本草新编》
  3. 淫羊藿《得配本草》
  4. 淫羊藿《本草求真》
  5. 淫羊藿《中药学》
  6. 淫羊藿《证类本草》
  7. 淫羊藿《本草崇原》
  8. 淫羊藿《医学入门》
  9. 淫羊藿《本草便读》
  10. 淫羊藿《冯氏锦囊秘录》
  11. 淫羊藿《本草经解》
  12. 淫羊藿《本草易读》
  13. 淫羊藿《增广和剂局方药性总论》
  14. 淫羊藿《本草蒙筌》
  15. 淫羊藿《名医别录》
  16. 淫羊藿《本草备要》
  17. 淫羊藿《本草分经》
  18. 淫羊藿《吴普本草》
  19. 淫羊藿《本草择要纲目》
  20. 淫羊藿《新修本草》
  21. 淫羊藿《本草害利》
  22. 淫羊藿《本草经集注》
  23. 淫羊藿《本草害利》
  24. 淫羊藿《中药炮制》
  25. 淫羊藿《本草撮要》
  26. 淫羊藿《药笼小品》
  27. 淫羊藿《本草乘雅半偈》
  28. 淫羊藿《千金翼方》
  29. 淫羊藿《滇南本草》
  30. 淫羊藿《雷公炮制药性解》
  31. 淫羊藿《本草图经》


巴戟天_《本草从新》_中医本草_【岐黄之术】

巴戟天

巴戟天

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾祛风．

甘辛微温．入肾经血分．强阴益精．治五劳七伤．散风湿．治风气香港脚水肿．阴虚而相火炽真也．蜀产佳．（山 根似巴戟、但色白、人或醋煮以乱之．）去心．酒浸焙用．覆盆子为使．恶丹参．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫羊藿
  • 当前页：巴戟天
  • 下一页：琐阳
<<< 返回本书目录
  1. 巴戟天《本草纲目》图文版
  2. 巴戟天【中药大全】
  3. 巴戟天《证类本草》
  4. 巴戟天酒【方剂大全】
  5. 巴戟天《雷公炮炙论》
  6. 巴戟天散【方剂大全】
  7. 巴戟天《本草择要纲目》
  8. 巴戟天汤【方剂大全】
  9. 巴戟天《本草易读》
  10. 巴戟天丸【方剂大全】
  11. 巴戟天《本草新编》
  12. 巴戟天饮【方剂大全】
  13. 巴戟天《本草图经》
  14. 巴戟丸【方剂大全】
  15. 巴戟天《本草经解》
  16. 巴戟圆【方剂大全】
  17. 巴戟天《本草崇原》
  18. 巴鲫膏【方剂大全】
  19. 巴戟天《本草乘雅半偈》
  20. 巴菊枸杞丸【方剂大全】
  21. 巴戟天《本草纲目》完整版
  22. 巴橘散【方剂大全】
  23. 巴戟汤【方剂大全】
  24. 巴雷特食管【疾病大全】
  25. 巴戟熟地酒【方剂大全】
  26. 巴茅根【中药大全】
  27. 巴戟散【方剂大全】
  28. 巴茅果【中药大全】
  29. 巴戟浸酒【方剂大全】
  30. 巴瑞特综合征【疾病大全】
  1. 巴戟天《本草从新》
  2. 巴戟天《本经逢原》
  3. 巴戟天《得配本草》
  4. 巴戟天《本草新编》
  5. 巴戟天《中药学》
  6. 巴戟天《本草求真》
  7. 巴戟天《本草崇原》
  8. 巴戟天《顾松园医镜》
  9. 巴戟天《本草便读》
  10. 巴戟天《证类本草》
  11. 巴戟天《本草经解》
  12. 巴戟天《冯氏锦囊秘录》
  13. 巴戟天《增广和剂局方药性总论》
  14. 巴戟天《本草易读》
  15. 巴戟天《名医别录》
  16. 巴戟天《本草蒙筌》
  17. 巴戟天《本草择要纲目》
  18. 巴戟天《本草备要》
  19. 巴戟天《本草害利》
  20. 巴戟天《本草衍义》
  21. 巴戟天《本草撮要》
  22. 巴戟天《新修本草》
  23. 巴戟天《药性切用》
  24. 巴戟天《本草经集注》
  25. 巴戟天《本草乘雅半偈》
  26. 巴戟天《中药炮制》
  27. 巴戟天《本草图经》
  28. 巴戟天《玉楸药解》
  29. 巴戟天（补）《本草分经》
  30. 巴戟天《千金翼方》
  31. 巴戟天茶《茶饮保健》


琐阳_《本草从新》_中医本草_【岐黄之术】

琐阳

琐阳

  • 上一页
  • 目录
  • 相关
  • 下一页

补阳滑肠．

甘温补阴．益精兴阳．润燥养筋．（强筋、故能兴阳．）治痿弱．滑大肠．（便燥者啖之、可代苁蓉、煮粥弥佳．）泄泻及阳易举而精不固者．忌之．鳞甲栉比．状类男阳．酥炙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴戟天
  • 当前页：琐阳
  • 下一页：肉苁蓉
<<< 返回本书目录
  1. 唢呐花【中药大全】
  2. 琐阳丸【方剂大全】
  3. 索引《医学遗传学基础》
  4. 锁唇《痘疹心法要诀》
  5. 索引《生理学》
  6. 锁唇《医宗金鉴》
  7. 索血散《仙传外科集验方》
  8. 锁肚症（胎症）《冯氏锦囊秘录》
  9. 索骨丹【中药大全】
  10. 锁肛证-幼幼汇集（上）《古今医统大全》
  11. 所感轻重论《张氏医通》
  12. 锁肛痔《中医外科学》
  13. 缩窄性心包炎（Constrictive　 pericarditis）《心脏病学》
  14. 锁骨骨折《骨科学》
  15. 缩窄性心包炎【疾病大全】
  16. 锁骨骨折《家庭医学百科-医疗康复篇》
  17. 缩窄性心包炎【疾病症状】
  18. 锁骨骨折【疾病大全】
  19. 缩写对照表《胃肠动力检查手册》
  20. 锁骨上的搏动性肿块【疾病症状】
  21. 缩小膜壳绦虫《人体寄生虫学》
  22. 锁骨上及前斜角肌淋巴结肿大【疾病症状】
  23. 缩小便【中药主治】
  24. 锁骨下动脉盗血综合征【疾病大全】
  25. 缩瞳、眼睑下垂及眼球内陷【疾病症状】
  26. 锁骨下动脉-腋动脉瘤【疾病大全】
  27. 缩水丸【方剂大全】
  28. 锁合【疾病大全】
  29. 缩砂圆【方剂大全】
  30. 锁合畸形【疾病症状】
  1. 琐阳《本草从新》
  2. 琐琐葡萄《本经逢原》
  3. 琐阳《本草分经》
  4. 索泽《广瘟疫论》
  5. 琐阳《本草撮要》
  6. 索血散《仙传外科集验方》
  7. 琐阳《药性切用》
  8. 索十《千金翼方》
  9. 锁唇《医宗金鉴》
  10. 索干《名医别录》
  11. 锁唇《痘疹心法要诀》
  12. 索干《证类本草》
  13. 锁肚《寿世保元》
  14. 索干《新修本草》
  15. 锁肚《慈幼新书》
  16. 所致疾病《医学微生物学》
  17. 锁肚痛《证治准绳·幼科》
  18. 所胜《中医名词词典》
  19. 锁肚痛《幼科释谜》
  20. 所感轻重论《张氏医通》
  21. 锁肚症（胎症）《冯氏锦囊秘录》
  22. 所不胜《中医名词词典》
  23. 锁肛证（幼幼汇集 上）《古今医统大全》
  24. 缩窄性心包炎《心脏病学》
  25. 锁肛痔《中医名词词典》
  26. 缩阴症《奇效简便良方》
  27. 锁肛痔《中医外科学》
  28. 缩写对照表《胃肠动力检查手册》
  29. 锁肛痔《外科十三方考》
  30. 缩小膜壳绦虫《人体寄生虫学》
  31. 锁骨骨折《家庭医学百科-医疗康复篇》


肉苁蓉_《本草从新》_中医本草_【岐黄之术】

肉苁蓉

肉苁蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾命门、滑肠．

甘酸咸温．入肾经血分．补命门相火．滋润五脏．益髓强筋．治五劳七伤．绝阳不兴．绝阴不产．腰膝冷痛．峻补精血．（时珍曰∶补而不峻、故有苁蓉之号．）骤用恐妨心．滑大便．功用与琐阳相仿．禁忌亦同．长大如臂．重至斤许．有松子鳞甲者良．酒浸一宿．刷去浮甲．劈破．除内筋膜．酒蒸半日．又酥炙用．忌铁．（苏恭注唐本草曰∶今人所用、多草苁蓉、功力稍劣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琐阳
  • 当前页：肉苁蓉
  • 下一页：白芨
<<< 返回本书目录
  1. 肉苁蓉《本草纲目》图文版
  2. 肉苁蓉【中药大全】
  3. 肉苁蓉《证类本草》
  4. 肉苁蓉散【方剂大全】
  5. 肉苁蓉《药笼小品》
  6. 肉苁蓉丸【方剂大全】
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉粥【方剂大全】
  9. 肉苁蓉《神农本草经百种录》
  10. 肉豆蔻《本草纲目》完整版
  11. 肉苁蓉《雷公炮炙论》
  12. 肉豆蔻《本草乘雅半偈》
  13. 肉苁蓉《本草择要纲目》
  14. 肉豆蔻《本草经解》
  15. 肉苁蓉《本草易读》
  16. 肉豆蔻《本草图经》
  17. 肉苁蓉《本草新编》
  18. 肉豆蔻《本草新编》
  19. 肉苁蓉《本草图经》
  20. 肉豆蔻《本草易读》
  21. 肉苁蓉《本草经解》
  22. 肉豆蔻《本草择要纲目》
  23. 肉苁蓉《本草崇原》
  24. 肉豆蔻《轩岐救正论》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉豆蔻《药笼小品》
  27. 肉苁蓉《本草纲目》完整版
  28. 肉豆蔻《证类本草》
  29. 肉刺散【方剂大全】
  30. 肉豆蔻《本草纲目》图文版
  1. 肉苁蓉《本草从新》
  2. 肉苁蓉《本经逢原》
  3. 肉苁蓉《得配本草》
  4. 肉苁蓉《本草新编》
  5. 肉苁蓉《中药学》
  6. 肉苁蓉《本草求真》
  7. 肉苁蓉《本草崇原》
  8. 肉苁蓉《顾松园医镜》
  9. 肉苁蓉《本草便读》
  10. 肉苁蓉《中医饮食营养学》
  11. 肉苁蓉《本草经解》
  12. 肉苁蓉《证类本草》
  13. 肉苁蓉《增广和剂局方药性总论》
  14. 肉苁蓉《医学入门》
  15. 肉苁蓉《名医别录》
  16. 肉苁蓉《冯氏锦囊秘录》
  17. 肉苁蓉《本草分经》
  18. 肉苁蓉《本草易读》
  19. 肉苁蓉《本草分经》
  20. 肉苁蓉《本草蒙筌》
  21. 肉苁蓉《本草择要纲目》
  22. 肉苁蓉《本草备要》
  23. 肉苁蓉《本草撮要》
  24. 肉苁蓉《本草衍义》
  25. 肉苁蓉《药性切用》
  26. 肉苁蓉《吴普本草》
  27. 肉苁蓉《药鉴》
  28. 肉苁蓉《神农本草经百种录》
  29. 肉苁蓉《本草乘雅半偈》
  30. 肉苁蓉《新修本草》
  31. 肉苁蓉《本草图经》


白芨_《本草从新》_中医本草_【岐黄之术】

白芨

白芨

  • 上一页
  • 目录
  • 相关
  • 下一页

涩、补肺、化瘀生新．

苦辛而平．性涩而收．得秋金之令．入肺止吐血．（摘元去、试血法、吐水内浮者肺血也、沉者肝血也、半浮沉者心血也、各随所见、以羊肺肝心、蘸白芨末、日日服之、佳．）肺损者．能复生之．（以有形生有形也、人之五脏、惟肺叶损坏者、可以复生．）治跌打折骨．（酒服二钱．）汤火灼伤．（油调末敷．）恶疮痈肿．败疽死肌．去腐．逐瘀．生新．除面上．（ 音干、去声、面黑气、 音炮、面疮也．）涂手足皲裂．令人肌滑．紫石英为使．畏杏仁．反乌头．（重舌、鹅口、为末、乳汁调、涂足心．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉
  • 当前页：白芨
  • 下一页：三七
<<< 返回本书目录
  1. 白芨《证类本草》
  2. 白芨根《本草崇原》
  3. 白芨《药笼小品》
  4. 白芨根《本草择要纲目》
  5. 白芨《神农本草经百种录》
  6. 白芨散【方剂大全】
  7. 白芨《滇南本草》
  8. 白鸡屎藤【中药大全】
  9. 白芨《本草易读》
  10. 白鸡汤【方剂大全】
  11. 白芨《本草新编》
  12. 白鸡肫【中药大全】
  13. 白芨《本草图经》
  14. 白积《凌临灵方》
  15. 白芨《本草乘雅半偈》
  16. 白及《本草纲目》图文版
  17. 白芨《本草纲目》完整版
  18. 白及【中药大全】
  19. 白活麻（图）【中药大全】
  20. 白及锭【方剂大全】
  21. 白灰散【方剂大全】
  22. 白及肺【方剂大全】
  23. 白黄散【方剂大全】
  24. 白及膏【方剂大全】
  25. 白环俞穴【人体背部穴位】
  26. 白及莲须散【方剂大全】
  27. 白桦皮【中药大全】
  28. 白及枇杷丸【方剂大全】
  29. 白华玉丹【方剂大全】
  30. 白及散【方剂大全】
  1. 白芨《本草从新》
  2. 白芨《本草新编》
  3. 白芨《得配本草》
  4. 白芨《本草求真》
  5. 白芨《中药学》
  6. 白芨《顾松园医镜》
  7. 白芨《本草便读》
  8. 白芨《证类本草》
  9. 白芨《增广和剂局方药性总论》
  10. 白芨《医学入门》
  11. 白芨《名医别录》
  12. 白芨《冯氏锦囊秘录》
  13. 白芨《本草分经》
  14. 白芨《本草易读》
  15. 白芨《本草撮要》
  16. 白芨《本草蒙筌》
  17. 白芨《外科全生集》
  18. 白芨《本草备要》
  19. 白芨《本草乘雅半偈》
  20. 白芨《汤液本草》
  21. 白芨《滇南本草》
  22. 白芨《神农本草经百种录》
  23. 白芨《本草图经》
  24. 白芨《新修本草》
  25. 白芨根《本草崇原》
  26. 白芨《本草经集注》
  27. 白芨根《本草择要纲目》
  28. 白芨《玉楸药解》
  29. 白芨散《冯氏锦囊秘录》
  30. 白芨《药笼小品》
  31. 白芨散《三因极一病证方论》


三七_《本草从新》_中医本草_【岐黄之术】

三七

三七

  • 上一页
  • 目录
  • 相关
  • 下一页

一名山漆泻、散瘀定痛．

甘苦微温．散血定痛．治吐血衄血．血痢血崩．目赤痈肿．（醋磨涂、即散、已破者、为末掺之．）为金疮杖疮要药．（杖时先服一二钱、则血不冲心、杖后敷之、去瘀消肿、易愈、大抵阳明厥阴血分之药、故治血病．）能损新血．无瘀者勿用．从广西山洞来者．略似白芨．长者如老干地黄．有节．味微甘．颇似人参．以末掺猪血中．血化为水者真．（又有一种、叶似菊艾而劲浓、有歧尖、茎有赤棱、夏秋开黄花、蕊如金丝、盘纽可爱、而气不香、根大如牛蒡、味甘、极易繁衍、云是三七、治金疮折伤血病、甚效、与南中来者不同．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芨
  • 当前页：三七
  • 下一页：地榆
<<< 返回本书目录
  1. 三七《本草纲目》图文版
  2. 三七（图）【中药大全】
  3. 三七《药笼小品》
  4. 三七草【中药大全】
  5. 三七《本草纲目》完整版
  6. 三七二十五《本草易读》
  7. 三品一枝花【中药大全】
  8. 三七根《本草新编》
  9. 三品一条枪【方剂大全】
  10. 三七根《本草择要纲目》
  11. 三品锭子【方剂大全】
  12. 三七花【中药大全】
  13. 三品《增广和剂局方药性总论》
  14. 三七解《医学衷中参西录》
  15. 三品《增广和剂局方药性总论》
  16. 三七藕蛋羹《保健药膳》
  17. 三品《增广和剂局方药性总论》
  18. 三七伤药片【方剂大全】
  19. 三品《增广和剂局方药性总论》
  20. 三七叶【中药大全】
  21. 三匹叶【中药大全】
  22. 三期梅毒【疾病大全】
  23. 三匹箭【中药大全】
  24. 三奇散【方剂大全】
  25. 三疟治验《肯堂医论》
  26. 三奇汤【方剂大全】
  27. 三疟《黄帝内经太素》
  28. 三气《黄帝内经太素》
  29. 三拗汤【方剂大全】
  30. 三气门方《医门法律》
  1. 三七《本草从新》
  2. 三七《本经逢原》
  3. 三七《得配本草》
  4. 三七《本草求真》
  5. 三七《本草分经》
  6. 三七《顾松园医镜》
  7. 三七《本草撮要》
  8. 三七《冯氏锦囊秘录》
  9. 三七《外科全生集》
  10. 三七《本草备要》
  11. 三七 《本草易读》
  12. 三七《中药炮制》
  13. 三七（和）《本草分经》
  14. 三七《玉楸药解》
  15. 三七茶《茶饮保健》
  16. 三七《药笼小品》
  17. 三七沉香茶《茶饮保健》
  18. 三七《本草纲目》
  19. 三七丹茶《茶饮保健》
  20. 三品锭子《外科理例》
  21. 三七根《本草新编》
  22. 三品（上品、中品、下品）《中医名词词典》
  23. 三七根《本草择要纲目》
  24. 三品《中医词典》
  25. 三七鸡金茶《茶饮保健》
  26. 三盘落地《中医词典》
  27. 三七解《医学衷中参西录》
  28. 三疟治验《肯堂医论》
  29. 三七藕蛋羹《保健药膳》
  30. 三疟神方（锦囊秘方）《冯氏锦囊秘录》
  31. 三七藕蛋羹（《同寿录》）《中医饮食营养学》


地榆_《本草从新》_中医本草_【岐黄之术】

地榆

地榆

  • 上一页
  • 目录
  • 相关
  • 下一页

涩、止血．

苦酸微寒，性沉而涩．（收汗止血、皆酸敛之功．）入下焦．除血热．治吐衄崩中．肠风（血鲜者为肠风、随感而见也、血瘀者为脏毒、积久而发也、粪前为近血、出肠胃、粪后为远血、出肺肝．）血痢．（苏颂本草图经曰∶古方断下、多用之．）气血虚寒．及初起者．禁用．

似柳根．外黑里红．取上截．炒黑用．梢反行血．得发良．恶麦冬．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三七
  • 当前页：地榆
  • 下一页：丹参
<<< 返回本书目录
  1. 地榆《本草纲目》图文版
  2. 地榆【中药大全】
  3. 地榆《证类本草》
  4. 地榆败毒散【方剂大全】
  5. 地榆《药笼小品》
  6. 地榆樗皮丸【方剂大全】
  7. 地榆《药鉴》
  8. 地榆丹【方剂大全】
  9. 地榆《本草择要纲目》
  10. 地榆防风散【方剂大全】
  11. 地榆《本草易读》
  12. 地榆膏【方剂大全】
  13. 地榆《本草新编》
  14. 地榆合剂【方剂大全】
  15. 地榆《本草图经》
  16. 地榆槐角丸【方剂大全】
  17. 地榆《本草崇原》
  18. 地榆黄连散【方剂大全】
  19. 地榆《本草乘雅半偈》
  20. 地榆降血饮子【方剂大全】
  21. 地榆《本草纲目》完整版
  22. 地榆解热汤【方剂大全】
  23. 地涌金莲【中药大全】
  24. 地榆绢煎【方剂大全】
  25. 地涌金莲《滇南本草》
  26. 地榆散【方剂大全】
  27. 地缨子（土细辛）《滇南本草》
  28. 地榆芍药汤【方剂大全】
  29. 地缨子《滇南本草》
  30. 地榆水【方剂大全】
  1. 地榆《本草从新》
  2. 地榆《本经逢原》
  3. 地榆《得配本草》
  4. 地榆《本草新编》
  5. 地榆《中药学》
  6. 地榆《本草求真》
  7. 地榆《本草崇原》
  8. 地榆《顾松园医镜》
  9. 地榆《本草便读》
  10. 地榆《证类本草》
  11. 地榆《增广和剂局方药性总论》
  12. 地榆《医学入门》
  13. 地榆《名医别录》
  14. 地榆《冯氏锦囊秘录》
  15. 地榆《本草择要纲目》
  16. 地榆《本草易读》
  17. 地榆《本草撮要》
  18. 地榆《本草蒙筌》
  19. 地榆《外科全生集》
  20. 地榆《本草备要》
  21. 地榆《药性切用》
  22. 地榆《汤液本草》
  23. 地榆《药鉴》
  24. 地榆《本草衍义》
  25. 地榆《珍珠囊补遗药性赋》
  26. 地榆《新修本草》
  27. 地榆《本草乘雅半偈》
  28. 地榆《本草经集注》
  29. 地榆《本草图经》
  30. 地榆《中药炮制》
  31. 地榆（寒）《本草分经》


丹参_《本草从新》_中医本草_【岐黄之术】

丹参

丹参

  • 上一页
  • 目录
  • 相关
  • 下一页

补心、去瘀生新．

气平而降．味苦色赤．入心与包络．破宿血．生新血．（瘀去、然后生新．）安生胎．（养血．）堕死胎．（去瘀．）调经脉．（风寒湿热、袭伤营血、则经水不调、先期属热、后期属寒、又阻之不同、大抵妇人之病、首重调经、经调则百病散．）除烦热．功兼四物．（一味丹参散、功同四物汤．）为女科要药．治冷热劳．骨节痛．风痹不随．（手足缓散、不随人用、经曰∶足受血而能步、掌受血而能握．）症瘕．（症者有块可征、瘕者假也、移动聚散无常、须分别治．）血虚血瘀之候．又治目赤疝痛．疮疥肿毒．排脓生肌．养神定志．通利血脉．虽能补血．长于行血．无瘀．斟酌用之．畏咸水．忌醋．反藜芦．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆
  • 当前页：丹参
  • 下一页：元参
<<< 返回本书目录
  1. 丹参《本草纲目》图文版
  2. 丹参【中药大全】
  3. 丹参《证类本草》
  4. 丹参赤膏【方剂大全】
  5. 丹参《药笼小品》
  6. 丹参杜仲酒【方剂大全】
  7. 丹参《神农本草经百种录》
  8. 丹参膏【方剂大全】
  9. 丹参《滇南本草》
  10. 丹参归脾汤【方剂大全】
  11. 丹参《本草择要纲目》
  12. 丹参滑石汤【方剂大全】
  13. 丹参《本草易读》
  14. 丹参酒【方剂大全】
  15. 丹参《本草新编》
  16. 丹参蠲痛丹【方剂大全】
  17. 丹参《本草图经》
  18. 丹参牛膝煮散【方剂大全】
  19. 丹参《本草经解》
  20. 丹参散【方剂大全】
  21. 丹参《本草崇原》
  22. 丹参散结汤【方剂大全】
  23. 丹参《本草乘雅半偈》
  24. 丹参汤【方剂大全】
  25. 丹参《本草纲目》完整版
  26. 丹参丸【方剂大全】
  27. 丹胞散【方剂大全】
  28. 丹参饮【方剂大全】
  29. 丹白生母汤【方剂大全】
  30. 丹参饮子【方剂大全】
  1. 丹参《本草从新》
  2. 丹参《本经逢原》
  3. 丹参《得配本草》
  4. 丹参《本草新编》
  5. 丹参《中药学》
  6. 丹参《本草求真》
  7. 丹参《本草崇原》
  8. 丹参《顾松园医镜》
  9. 丹参《本草便读》
  10. 丹参《证类本草》
  11. 丹参《本草经解》
  12. 丹参《医学入门》
  13. 丹参《增广和剂局方药性总论》
  14. 丹参《冯氏锦囊秘录》
  15. 丹参《名医别录》
  16. 丹参《本草易读》
  17. 丹参《本草分经》
  18. 丹参《本草蒙筌》
  19. 丹参《本草择要纲目》
  20. 丹参《本草备要》
  21. 丹参《本草害利》
  22. 丹参《吴普本草》
  23. 丹参《本草撮要》
  24. 丹参《神农本草经百种录》
  25. 丹参《外科全生集》
  26. 丹参《新修本草》
  27. 丹参《本草乘雅半偈》
  28. 丹参《本草经集注》
  29. 丹参《滇南本草》
  30. 丹参《中药炮制》
  31. 丹参《本草图经》


元参_《本草从新》_中医本草_【岐黄之术】

元参

元参

  • 上一页
  • 目录
  • 相关
  • 下一页

泻无根之火、补阴．

苦咸微寒．入肺肾二经．（景岳云∶本草言其入肾、而不知其尤入肺脏也、元素曰∶元参乃枢机之剂、管领诸气上下、清肃而不浊、风药中多用之、活人书、治伤寒阳毒汗下后、毒不散、心下懊 、烦不得眠、心神颠倒欲绝者、俱用元参、以此论之、治胸中氤氲之气、泻无根浮游之火、当以元参为圣剂也．）除烦止渴．降火滋阴．明目（为末、米泔煮羊肝、日日蘸食之、亦治赤脉贯瞳神．）解毒．利咽喉．（通肺气．）通二便．下水气、治头痛．（火热生风．）鼻疮．（肺热也、末涂、或以水浸软、塞之．）瘰 鼠 ．（俱生捣敷、日三易．）发斑咽痛．颈下结核．急喉痹风．（以上皆整肃肺气之功．）痈疽疝气．温疟游风．潮热骨蒸．（肺金为肾水之上源、肺金清、则肾水自生、故又能理痨．）脾虚泄泻者忌．取青白者．（元参色本青白、其黑色、乃后来湿蒸之坏色、若收采时即晒干、并不黑也．）蒸过再焙．勿犯铜器．恶黄 、萸肉、姜、枣．反藜芦．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参
  • 当前页：元参
  • 下一页：苦参
<<< 返回本书目录
  1. 元参《药笼小品》
  2. 元参化毒饮【方剂大全】
  3. 元参《本草易读》
  4. 元参解毒散【方剂大全】
  5. 元参《本草新编》
  6. 元参解毒饮【方剂大全】
  7. 元参《本草经解》
  8. 元参清肺饮【方剂大全】
  9. 元宝槭【中药大全】
  10. 元归散【方剂大全】
  11. 元宝草【中药大全】
  12. 元亨利贞天五部位决吉凶《疡医大全》
  13. 元《古今医统大全》
  14. 元胡《本草易读》
  15. 渊疽门主论《疡医大全》
  16. 元胡索散【方剂大全】
  17. 渊疽《医宗金鉴》
  18. 元胡止痛片【方剂大全】
  19. 鸳鸯肉《本草纲目》完整版
  20. 元会运世总数《类经图翼》
  21. 鸳鸯【中药大全】
  22. 元灵散【方剂大全】
  23. 鸳鸯《本草纲目》完整版
  24. 元气不足【方剂主治】
  25. 鸢嘴【中药大全】
  26. 元气亏损内伤外感等证《古今名医汇粹》
  27. 鸢油【中药大全】
  28. 元气亏损内伤外感等症《内科摘要》
  29. 鸢尾【中药大全】
  30. 元气虚弱【方剂主治】
  1. 元参《本草从新》
  2. 元参《本草新编》
  3. 元参《本草便读》
  4. 元参《本草易读》
  5. 元参《本草经解》
  6. 元参《本草备要》
  7. 元参《本草害利》
  8. 元参《玉楸药解》
  9. 元参《本草撮要》
  10. 元参《药笼小品》
  11. 元参《外科全生集》
  12. 元参《神农本草经》
  13. 元参《药性切用》
  14. 元宝草《药性切用》
  15. 元参（寒）《本草分经》
  16. 元宝草《本草分经》
  17. 元朝增颜茶《茶饮保健》
  18. 元宝草《本草从新》
  19. 元慈勒《海药本草》
  20. 元《古今医统大全》
  21. 元慈勒《证类本草》
  22. 元《中医词典》
  23. 元达《中医词典》
  24. 渊腋《针灸学》
  25. 元儿《中医词典》
  26. 渊腋《中医词典》
  27. 元宫养颜茶《茶饮保健》
  28. 渊液（一名泉液）《针灸大成》
  29. 元颃《中医词典》
  30. 渊液《中医词典》
  31. 元好问（1190-1257年）《中医词典》


苦参_《本草从新》_中医本草_【岐黄之术】

苦参

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

泻湿热、祛风．

大苦燥湿．大寒胜热．沉降入肾．消痈解毒．明目止泪．（泪为肝热．）治梦遗滑精．（白术 牡蛎倍之、雄猪肚丸、亦治赤白带下．）热痢血痢．（纯下清血者、风伤肝也、宜散风凉血．）肠风泻血．溺赤黄胆．又能祛风（热极生风．）杀虫．（虫因湿生．）治大风疥癞眉脱．又能解酒毒．（酒为湿热之最．）肝肾虚而无热者忌．（其气能伤肾、沈括梦溪笔谈云∶久用苦参擦牙、逐病腰痛、由其气伤肾也．）糯米泔浸去腥气．蒸．元参为使．恶贝母、菟丝、漏芦．反藜芦．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元参
  • 当前页：苦参
  • 下一页：龙胆草
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《本草从新》
  2. 苦参《本经逢原》
  3. 苦参《得配本草》
  4. 苦参《本草新编》
  5. 苦参《中药学》
  6. 苦参《本草求真》
  7. 苦参《本草崇原》
  8. 苦参《顾松园医镜》
  9. 苦参《本草便读》
  10. 苦参《证类本草》
  11. 苦参《增广和剂局方药性总论》
  12. 苦参《医学入门》
  13. 苦参《名医别录》
  14. 苦参《冯氏锦囊秘录》
  15. 苦参《本草分经》
  16. 苦参《本草易读》
  17. 苦参《本草择要纲目》
  18. 苦参《本草蒙筌》
  19. 苦参《本草害利》
  20. 苦参《本草备要》
  21. 苦参《本草撮要》
  22. 苦参《汤液本草》
  23. 苦参《外科全生集》
  24. 苦参《本草衍义》
  25. 苦参《药性切用》
  26. 苦参《吴普本草》
  27. 苦参《药鉴》
  28. 苦参《神农本草经百种录》
  29. 苦参《药征续编》
  30. 苦参《新修本草》
  31. 苦参《本草乘雅半偈》


龙胆草_《本草从新》_中医本草_【岐黄之术】

龙胆草

龙胆草

  • 上一页
  • 目录
  • 相关
  • 下一页

泻肝胆火、下焦湿热．

大苦大寒．沉阴下行．入肝胆而泻火．兼入膀胱肾经．除下焦之湿热．与防己同功．酒浸．

亦能外行上行．治骨间寒热．（肾主骨．）惊痫邪气．（肝经风火．）时气温热．热痢疸黄．脚肿而痛者、为湿香港脚、宜清热利湿搜风、痛而不肿、挛缩枯细者、名干香港脚、宜养血润燥舒筋．）咽喉风热．赤睛弩肉．（泻肝胆火、能明目、元素曰∶柴胡为主、龙胆为使、目疾要药．凡目疾初起、宜发散、忌寒凉．）痈疽疮疥．大损胃气．

无实火者忌之．甘草水浸一宿．曝用．小豆、贯众为使．忌地黄．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：龙胆草
  • 下一页：黄连
<<< 返回本书目录
  1. 龙胆草《药笼小品》
  2. 龙胆草（图）【中药大全】
  3. 龙胆草《药鉴》
  4. 龙胆草擦剂【方剂大全】
  5. 龙胆草《滇南本草》
  6. 龙胆草解《医学衷中参西录》
  7. 龙胆草《本草择要纲目》
  8. 龙胆草散【方剂大全】
  9. 龙胆草《本草易读》
  10. 龙胆草汤【方剂大全】
  11. 龙胆草《本草新编》
  12. 龙胆草丸【方剂大全】
  13. 龙胆安神丸【方剂大全】
  14. 龙胆草饮【方剂大全】
  15. 龙胆（图）【中药大全】
  16. 龙胆地丁（图）【中药大全】
  17. 龙胆《本草纲目》图文版
  18. 龙胆茯神丸【方剂大全】
  19. 龙胆《证类本草》
  20. 龙胆膏【方剂大全】
  21. 龙胆《神农本草经百种录》
  22. 龙胆煎【方剂大全】
  23. 龙胆《雷公炮炙论》
  24. 龙胆苦参丸【方剂大全】
  25. 龙胆《本草图经》
  26. 龙胆羚羊角汤【方剂大全】
  27. 龙胆《本草思辨录》
  28. 龙胆芦荟丸【方剂大全】
  29. 龙胆《本草崇原》
  30. 龙胆清肝散【方剂大全】
  1. 龙胆草《本草从新》
  2. 龙胆草《本草新编》
  3. 龙胆草《得配本草》
  4. 龙胆草《本草求真》
  5. 龙胆草《中药学》
  6. 龙胆草《顾松园医镜》
  7. 龙胆草《本草便读》
  8. 龙胆草《冯氏锦囊秘录》
  9. 龙胆草《增广和剂局方药性总论》
  10. 龙胆草《本草易读》
  11. 龙胆草《本草分经》
  12. 龙胆草《本草备要》
  13. 龙胆草《本草分经》
  14. 龙胆草《中药炮制》
  15. 龙胆草《本草分经》
  16. 龙胆草《玉楸药解》
  17. 龙胆草《本草分经》
  18. 龙胆草《药笼小品》
  19. 龙胆草《本草分经》
  20. 龙胆《本草图经》
  21. 龙胆草《本草择要纲目》
  22. 龙胆《本草乘雅半偈》
  23. 龙胆草《本草害利》
  24. 龙胆《名医别录》
  25. 龙胆草《本草害利》
  26. 龙胆《本草崇原》
  27. 龙胆草《本草撮要》
  28. 龙胆《本草思辨录》
  29. 龙胆草《外科全生集》
  30. 龙胆《证类本草》
  31. 龙胆草《药性切用》


黄连_《本草从新》_中医本草_【岐黄之术】

黄连

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

泻火燥湿．

大苦大寒．入心泻火．（海藏曰∶泻心实泻脾也、实则泻其子．）镇肝凉血．（凡治血、防风为上部之使、黄连为中部之使、地榆为下部之使．）燥湿开郁．解渴除烦．消心瘀．（能去心窍恶血．）止盗汗．（凉心．）治热毒诸痢．（致痢之由不一、若止因湿热而气实者、连为要药、嘉言曰∶治痢必先汗解其外、后调其内、首用辛凉以解表、次用苦寒以清里．痢有虚实寒热之分、白属气分、红属血分、红热白寒之说非也、须凭脉证、而为凉泻温补．）痞满嘈杂．吞酸吐酸．（因肝火郁而成者、同吴萸降火开郁．）腹痛心痛伏梁．（心积．）目痛 伤．（人乳浸点、或合归芍等分、煎汤热洗、散热活血、亦佳．）痈疽疮疥．（诸疮痛痒、皆属心火．）酒毒明目．定惊止呕．（热郁恶心、兀兀欲吐、可用数分．）解毒除疳．杀蛔．蛔得苦则伏．）虚寒为病．大忌．（久服黄连 苦参、反热从火化也、盖炎上作苦、味苦必燥、燥则热矣、且苦寒沉阴肃杀、伐伤生和之气也．或用甘草以调其苦、或加人参以节制之、其庶几乎．）黄连种数甚多．雅州连，细长弯曲．微黄无毛．有硬刺．马湖连，色黑细毛．绣花针头硬刺．形如鸡爪．此二种最佳．云南连，体松．软毛．无硬刺．古勇连，（产云南古勇山．）体重无毛．无硬刺．此二种次之．水连头．（又名鲁连、产川中．）体松．有毛．无硬刺．又次之．新山连．（产广西．）光黄性重．断则淡黄色．土连．（产处州．）色黑．团节．（马药中用之．）鸡屎连．色黑细小．断则淡绿色．以上三种．服之害人．云景连．（产云南．）色黑．断则红色．不入药．川中种连．色黄．软毛．无硬刺．味微苦而薄．服之无效．去毛．治心火．生用．肝胆火．猪胆汁炒．上焦火、酒炒．中焦火、姜汁炒．下焦火、盐水炒．（或童便炒．）食积火、黄土炒．湿热在气分．吴萸汤炒．在血分．醋炒．（时珍曰∶诸法不独为之引导、盖辛热制其苦寒、咸寒制其燥性、用者详之．）黄芩、龙骨为使．恶菊花、元参、僵蚕、白藓皮．畏款冬、牛膝．忌猪肉．（时珍曰∶方有脏连丸、黄连猪肚丸、岂忌肉而不忌脏腑乎．）杀乌头、巴豆毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆草
  • 当前页：黄连
  • 下一页：胡黄连
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《本草从新》
  2. 黄连《本经逢原》
  3. 黄连《中药学》
  4. 黄连《本草新编》
  5. 黄连《轩岐救正论》
  6. 黄连《本草求真》
  7. 黄连《本草思辨录》
  8. 黄连《顾松园医镜》
  9. 黄连《本草崇原》
  10. 黄连《证类本草》
  11. 黄连《本草便读》
  12. 黄连《医学入门》
  13. 黄连《本草经解》
  14. 黄连《本草易读》
  15. 黄连《增广和剂局方药性总论》
  16. 黄连《本草蒙筌》
  17. 黄连《名医别录》
  18. 黄连《本草备要》
  19. 黄连《本草分经》
  20. 黄连《汤液本草》
  21. 黄连《本草分经》
  22. 黄连《本草衍义》
  23. 黄连《本草择要纲目》
  24. 黄连《吴普本草》
  25. 黄连《本草害利》
  26. 黄连《神农本草经百种录》
  27. 黄连《本草撮要》
  28. 黄连《新修本草》
  29. 黄连《外科全生集》
  30. 黄连《本草经集注》
  31. 黄连《药鉴》


胡黄连_《本草从新》_中医本草_【岐黄之术】

胡黄连

胡黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

其性味功用、并似黄连、故名．

今诸家俱用以治小儿潮热五疳等证．（喻嘉言曰∶凡治小儿五疳、即大人五劳也、幼科知用五疳之成方、而不知五劳之曲折次第、初起者治之、可以得效、胃虚者服之、有死而已、盖胆草、芦荟、黄连、胡黄连之类、极苦大寒、儿不能胜尔、大方亦然、设妄谓五脏 虚劳之外、又有实劳、而恣用苦寒诸药、如是死者、医杀之尔．）解吃烟毒．（二允曰∶解吃烟毒、合茶服之、效．）出波斯国．今秦陇南海亦有之．心黑外黄．折之尘出如烟者．乃为真也．

其

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：胡黄连
  • 下一页：黄芩
<<< 返回本书目录
  1. 胡黄连《本草纲目》图文版
  2. 胡黄连【中药大全】
  3. 胡黄连《证类本草》
  4. 胡黄连点眼方【方剂大全】
  5. 胡黄连《药笼小品》
  6. 胡黄连煎【方剂大全】
  7. 胡黄连《本草图经》
  8. 胡黄连散【方剂大全】
  9. 胡黄连《本草纲目》完整版
  10. 胡黄连麝香丸《小儿药证直诀》
  11. 胡观察疝证《程杏轩医案》
  12. 胡黄连麝香丸【方剂大全】
  13. 胡瓜叶《证类本草》
  14. 胡黄连汤【方剂大全】
  15. 胡瓜《本草纲目》图文版
  16. 胡黄连丸《小儿药证直诀》
  17. 胡瓜《本草求真》
  18. 胡黄连丸【方剂大全】
  19. 胡瓜《本草纲目》完整版
  20. 胡黄连饮【方剂大全】
  21. 胡蜂酒【方剂大全】
  22. 胡黄莲《本草择要纲目》
  23. 胡粉丸【方剂大全】
  24. 胡椒《本草纲目》完整版
  25. 胡粉涂敷方【方剂大全】
  26. 胡椒《本草易读》
  27. 胡粉涂方【方剂大全】
  28. 胡椒《雷公炮炙论》
  29. 胡粉散【方剂大全】
  30. 胡椒《食物疗法》
  1. 胡黄连《本草从新》
  2. 胡黄连《本经逢原》
  3. 胡黄连《得配本草》
  4. 胡黄连《本草求真》
  5. 胡黄连《中药学》
  6. 胡黄连《顾松园医镜》
  7. 胡黄连《本草便读》
  8. 胡黄连《证类本草》
  9. 胡黄连《增广和剂局方药性总论》
  10. 胡黄连《医学入门》
  11. 胡黄连《本草害利》
  12. 胡黄连《本草备要》
  13. 胡黄连《本草撮要》
  14. 胡黄连《中药炮制》
  15. 胡黄连《药性切用》
  16. 胡黄连《药笼小品》
  17. 胡黄连《本草图经》
  18. 胡黄连《雷公炮制药性解》
  19. 胡黄连麝香丸《小儿药证直诀》
  20. 胡黄连《本草纲目》
  21. 胡黄连丸《小儿药证直诀》
  22. 胡观察疝证《程杏轩医案》
  23. 胡黄连丸《博济方》
  24. 胡瓜叶《证类本草》
  25. 胡黄莲《本草择要纲目》
  26. 胡瓜〈寒〉《食疗本草》
  27. 胡椒《本草纲目》
  28. 胡瓜《本草撮要》
  29. 胡椒《雷公炮炙论》
  30. 胡瓜《本草从新》
  31. 胡椒《千金翼方》


黄芩_《本草从新》_中医本草_【岐黄之术】

黄芩

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

泻火除湿．

苦入心．寒胜热．泻中焦实火．除脾家湿热．治 痢腹痛．（寒痛忌用、凡腹痛、有寒热、虚实、食积、瘀血、痰湿之不同、寒宜温、热宜清、虚宜补、实宜攻、食宜消导、瘀血宜行散、湿痰宜化痰利湿、痛时手不可按者、为实痛、按之痛止者、为虚痛．）寒热往来．（邪在少阳．）黄胆五淋血闭．（实热在血分．）气逆痈疽疮疡．及诸失血．降痰．（丹溪曰∶黄芩降痰、假其降火也、痰因火动、当先降火．）解渴安胎．（胎孕宜清热凉血、血不妄行、则胎安．）

酒炒则上行．泻肺火．利胸中气．（肺主气、热伤气、泻热所以利气．）治上焦之风热湿热．（丹溪曰∶黄芩、上中二焦药．）火嗽喉腥．（五臭、肺为腥．）目赤肿痛．（黄芩得柴胡、退寒热、得芍药、治痢、得浓朴黄连、止腹痛、得桑皮、泻肺火、得白术、安胎之圣药、时珍曰∶仲景治少阳证、小柴胡汤、太阳少阳合病下痢、黄芩汤、少阳证下后心满、泻心汤并用之、盖黄芩苦寒入心、泻热、除脾家湿热、使胃火不流入肺、不致刑金、即所以保肺也、肺虚不宜者、苦寒伤土、损其母也、少阳证虽在半表半里、而心膈痞满、实兼心肺上焦之邪、心烦喜呕、默默不欲食、又兼脾胃中焦之证、故用黄芩以治手足少阳相火、黄芩亦少阳药也、杨士瀛直指方曰∶柴胡退热、不及黄芩、时珍曰∶柴胡乃苦以发之、散火之标也、黄芩乃寒能胜热、折火之本也、东垣治肺热、身如火燎、烦躁引饮而昼盛者、宜一味黄芩汤、以泻肺经气分之火、黄芩一两、煎服、本事方、治崩中暴下．）苦寒伤胃．虚寒者．均宜戒．

胎前若非实热而服之．阴损胎元矣．中虚者名枯芩．即片芩．泻肺火．清肌表之热．（轻飘者上行．）内实者名条芩．即子芩．泻大肠火．（坚重者下降．）上行酒炒．泻肝胆火猪胆汁炒．山茱、龙骨为使．畏丹皮、丹砂．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡黄连
  • 当前页：黄芩
  • 下一页：紫草
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《本草从新》
  2. 黄芩《本经逢原》
  3. 黄芩《得配本草》
  4. 黄芩《本草新编》
  5. 黄芩《中药学》
  6. 黄芩《本草求真》
  7. 黄芩《本草思辨录》
  8. 黄芩《顾松园医镜》
  9. 黄芩《本草崇原》
  10. 黄芩《证类本草》
  11. 黄芩《本草便读》
  12. 黄芩《医学入门》
  13. 黄芩《本草经解》
  14. 黄芩《冯氏锦囊秘录》
  15. 黄芩《增广和剂局方药性总论》
  16. 黄芩《本草易读》
  17. 黄芩《名医别录》
  18. 黄芩《本草蒙筌》
  19. 黄芩《本草分经》
  20. 黄芩《本草备要》
  21. 黄芩《本草分经》
  22. 黄芩《汤液本草》
  23. 黄芩《本草分经》
  24. 黄芩《吴普本草》
  25. 黄芩《本草分经》
  26. 黄芩《神农本草经百种录》
  27. 黄芩《本草分经》
  28. 黄芩《新修本草》
  29. 黄芩《本草择要纲目》
  30. 黄芩《本草经集注》
  31. 黄芩《本草害利》


紫草_《本草从新》_中医本草_【岐黄之术】

紫草

紫草

  • 上一页
  • 目录
  • 相关
  • 下一页

泻血热、滑肠．

甘咸气寒．入厥阴血分．（心包、肝．）凉血活血．利九窍．通二便．（咸寒性滑．）治心腹邪气．（即热也．）及痘疮血热毒盛．二便闭涩者．（血热则毒闭、得紫草凉之、则血行而毒出、曾世荣活幼心书云∶紫草性寒、小儿脾实者可用、脾虚者能作泻、古方惟用茸、取其初得阳气、以类触类、用发痘疮、今人不达此理、一概用之、误矣．）便滑者勿用．去头须．酒洗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：紫草
  • 下一页：知母
<<< 返回本书目录
  1. 紫草《本草纲目》图文版
  2. 紫草【中药大全】
  3. 紫草《证类本草》
  4. 紫草承气汤【方剂大全】
  5. 紫草《药笼小品》
  6. 紫草膏【方剂大全】
  7. 紫草《药鉴》
  8. 紫草快斑汤【方剂大全】
  9. 紫草《神农本草经百种录》
  10. 紫草茸《侣山堂类辩》
  11. 紫草《雷公炮炙论》
  12. 紫草茸【中药大全】
  13. 紫草《滇南本草》
  14. 紫草散《小儿药证直诀》
  15. 紫草《本草易读》
  16. 紫草散【方剂大全】
  17. 紫草《本草图经》
  18. 紫草汤【方剂大全】
  19. 紫草《本草崇原》
  20. 紫草透肌汤【方剂大全】
  21. 紫草《本草乘雅半偈》
  22. 紫草消毒饮【方剂大全】
  23. 紫草《本草纲目》完整版
  24. 紫草饮【方剂大全】
  25. 紫参散【方剂大全】
  26. 紫草饮子【方剂大全】
  27. 紫参【中药大全】
  28. 紫沉丸【方剂大全】
  29. 紫参《本草纲目》图文版
  30. 紫椿【中药大全】
  1. 紫草《本草从新》
  2. 紫草《本经逢原》
  3. 紫草《得配本草》
  4. 紫草《本草求真》
  5. 紫草《中药学》
  6. 紫草《证类本草》
  7. 紫草《本草崇原》
  8. 紫草《医学入门》
  9. 紫草《本草便读》
  10. 紫草《冯氏锦囊秘录》
  11. 紫草《增广和剂局方药性总论》
  12. 紫草《本草易读》
  13. 紫草《名医别录》
  14. 紫草《本草蒙筌》
  15. 紫草《本草分经》
  16. 紫草《本草备要》
  17. 紫草《本草撮要》
  18. 紫草《汤液本草》
  19. 紫草《药性切用》
  20. 紫草《吴普本草》
  21. 紫草《药鉴》
  22. 紫草《神农本草经百种录》
  23. 紫草《本草乘雅半偈》
  24. 紫草《新修本草》
  25. 紫草《滇南本草》
  26. 紫草《本草经集注》
  27. 紫草《本草图经》
  28. 紫草《玉楸药解》
  29. 紫草（寒）《本草分经》
  30. 紫草《药笼小品》
  31. 紫草茶《茶饮保健》


知母_《本草从新》_中医本草_【岐黄之术】

知母

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

泻火补水、润燥滑肠．

辛苦寒滑．泻肾家有余之火．（膀胱邪热、服此亦清．）因而上清肺金．（兼泻胃热．）入二经气分．（黄柏入肾经血分、故二药每相须而行．）润肾滋阴．消痰定嗽．止渴除烦．（火入于肺则烦、泻肾家有余之火、是其本功、至于清金诸效、良由相火不炎、自当驯至也．）安胎．（能去胎前之热．）治伤寒烦热．蓐劳骨蒸．（退有汗之骨蒸．）利二便．消浮肿．（小便利则肿消、东垣曰∶热在上焦气分、结秘而渴、乃肺中伏热、不能生水、膀胱绝其化源、宜用渗湿之药、泻火清金、滋水之化源、热在下焦血分、便秘而不渴、乃真水不足、膀胱干涸、无阴则阳无以化、宜用黄柏 知母、大苦寒之药、滋肾与膀胱之阴、而阳自化、小便自通、丹溪曰∶小便不通、有热有湿有气结于下、宜清宜燥宜升、又有隔二隔三之治、如肺不燥、但膀胱热、宜泻膀胱、此正治、如因肺热不能生水、则清肺、此隔二之治、如因脾湿不运、而精不上升、故肺不能生水、则燥胃健脾．）此隔三之治、（泻膀胱、黄柏 知母之类、清肺、车前茯苓之类、燥脾、二术之类．凡病皆有隔二隔三之治、不独便 也．）伤胃滑肠．

令人作泻．（李士材本草通元药性解曰∶苦寒肃杀、非长养万物者也、世以其滋阴、用治虚损上行酒浸，下行盐水拌．忌铁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草
  • 当前页：知母
  • 下一页：贝母
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《本草从新》
  2. 知母《本经逢原》
  3. 知母《得配本草》
  4. 知母《本草新编》
  5. 知母《中药学》
  6. 知母《本草求真》
  7. 知母《本草思辨录》
  8. 知母《顾松园医镜》
  9. 知母《本草崇原》
  10. 知母《证类本草》
  11. 知母《本草便读》
  12. 知母《医学入门》
  13. 知母《本草经解》
  14. 知母《冯氏锦囊秘录》
  15. 知母《增广和剂局方药性总论》
  16. 知母《本草易读》
  17. 知母《名医别录》
  18. 知母《本草蒙筌》
  19. 知母《本草分经》
  20. 知母《本草备要》
  21. 知母《本草分经》
  22. 知母《汤液本草》
  23. 知母《本草分经》
  24. 知母《吴普本草》
  25. 知母《本草择要纲目》
  26. 知母《新修本草》
  27. 知母《本草害利》
  28. 知母《本草经集注》
  29. 知母《本草害利》
  30. 知母《中药炮制》
  31. 知母《本草害利》


贝母_《本草从新》_中医本草_【岐黄之术】

贝母

贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、散结清火、润肺、化燥痰．

甘微寒．泻心火．辛散肺郁．（入肺经气分、心火降则肺气宁、诗曰∶言采其虻、虻、即贝母也、取其解郁．）润心肺．化燥痰．治虚劳烦热．咳嗽上气．吐血咯血．肺痿肺痈．喉痹（小肠邪热、心与小肠相为表里、肺为气化之源．）瘿 瘤．（化痰．）乳闭．产难．功专散结除热．敷恶疮．敛疮口．（火降邪散、疮口自敛、非贝母性敛也．）能入肺治燥．非脾家所喜．汪机曰∶俗以半夏燥毒、代以贝母、不知贝母寒润、主肺家燥痰、半夏温燥、主脾家湿痰、何可代也、故凡风寒湿热诸痰、贝母非所宜也、宜用半夏南星．）川产最佳．圆正底平．开瓣味甘．象山贝母．体坚味苦．去时感风痰．土贝母．形大味苦．治外科证痰毒．俱去心捣用．浓朴、白薇为使．畏秦艽．反乌头．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：贝母
  • 下一页：白头翁
<<< 返回本书目录
  1. 贝母《本草纲目》图文版
  2. 贝母白芷内消散【方剂大全】
  3. 贝母《证类本草》
  4. 贝母膏【方剂大全】
  5. 贝母《长沙药解》
  6. 贝母瓜蒌散【方剂大全】
  7. 贝母《药征》
  8. 贝母瓜蒌汤【方剂大全】
  9. 贝母《药笼小品》
  10. 贝母瓜篓散【方剂大全】
  11. 贝母《药鉴》
  12. 贝母黄芩汤【方剂大全】
  13. 贝母《雷公炮炙论》
  14. 贝母煎【方剂大全】
  15. 贝母《本草择要纲目》
  16. 贝母绝经汤【方剂大全】
  17. 贝母《本草易读》
  18. 贝母括痰丸【方剂大全】
  19. 贝母《本草新编》
  20. 贝母兰【中药大全】
  21. 贝母《本草图经》
  22. 贝母麦冬饮【方剂大全】
  23. 贝母《本草经解》
  24. 贝母散【方剂大全】
  25. 贝母《本草崇原》
  26. 贝母散(2)【方剂大全】
  27. 贝母《本草乘雅半偈》
  28. 贝母升麻鳖甲汤【方剂大全】
  29. 贝母《本草纲目》完整版
  30. 贝母汤【方剂大全】
  1. 贝母《本草从新》
  2. 贝母《本经逢原》
  3. 贝母《医方考》
  4. 贝母《本草新编》
  5. 贝母《中药学》
  6. 贝母《本草求真》
  7. 贝母《本草崇原》
  8. 贝母《顾松园医镜》
  9. 贝母《本草便读》
  10. 贝母《证类本草》
  11. 贝母《本草经解》
  12. 贝母《医学入门》
  13. 贝母《本草经解》
  14. 贝母《冯氏锦囊秘录》
  15. 贝母《增广和剂局方药性总论》
  16. 贝母《本草易读》
  17. 贝母《名医别录》
  18. 贝母《本草蒙筌》
  19. 贝母《本草择要纲目》
  20. 贝母《本草备要》
  21. 贝母《本草撮要》
  22. 贝母《汤液本草》
  23. 贝母《外科全生集》
  24. 贝母《新修本草》
  25. 贝母《药鉴》
  26. 贝母《本草经集注》
  27. 贝母《药征》
  28. 贝母《长沙药解》
  29. 贝母《本草乘雅半偈》
  30. 贝母《药笼小品》
  31. 贝母《本草图经》


白头翁_《本草从新》_中医本草_【岐黄之术】

白头翁

白头翁

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热凉血．

苦坚肾．寒凉血．入阳明血分．（胃、大肠．）治热毒下痢．（仲景治热痢、有白头翁汤、合黄连 黄柏 秦皮、东垣曰∶肾欲坚、急食苦以坚之、痢则下焦虚、故以纯苦之剂坚之．）温疟寒热．齿痛骨痛．（肾主齿骨、龈属阳明．）鼻衄秃疮．瘰 疝瘕．血痔偏坠．（捣敷患处．）明目消疣．血分无热者忌．药肆中多于统柴胡内拣出用之．然必头上有白毛者方真．得酒良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母
  • 当前页：白头翁
  • 下一页：白前
<<< 返回本书目录
  1. 白头翁《本草纲目》图文版
  2. 白头翁【中药大全】
  3. 白头翁《证类本草》
  4. 白头翁根《本草崇原》
  5. 白头翁《长沙药解》
  6. 白头翁根敷方【方剂大全】
  7. 白头翁《药征》
  8. 白头翁花【中药大全】
  9. 白头翁《药笼小品》
  10. 白头翁加甘草阿胶苓桂汤【方剂大全】
  11. 白头翁《本草择要纲目》
  12. 白头翁加甘草阿胶汤【方剂大全】
  13. 白头翁《本草易读》
  14. 白头翁煎【方剂大全】
  15. 白头翁《本草新编》
  16. 白头翁解毒汤《保健药膳》
  17. 白头翁《本草图经》
  18. 白头翁茎叶【中药大全】
  19. 白头翁《本草乘雅半偈》
  20. 白头翁酒【方剂大全】
  21. 白头翁《本草纲目》完整版
  22. 白头翁散【方剂大全】
  23. 白头蚯蚓《本草新编》
  24. 白头翁汤《伤寒寻源》
  25. 白头粉刺【疾病症状】
  26. 白头翁汤【方剂大全】
  27. 白痛《审视瑶函》
  28. 白头翁汤证《经方实验录》
  29. 白通汤【方剂大全】
  30. 白头翁汤证治本位的意义《圆运动的古中医学》
  1. 白头翁《本草从新》
  2. 白头翁《本经逢原》
  3. 白头翁《得配本草》
  4. 白头翁《本草新编》
  5. 白头翁《中药学》
  6. 白头翁《本草求真》
  7. 白头翁《本草便读》
  8. 白头翁《证类本草》
  9. 白头翁《名医别录》
  10. 白头翁《医学入门》
  11. 白头翁《本草分经》
  12. 白头翁《冯氏锦囊秘录》
  13. 白头翁《本草分经》
  14. 白头翁《本草易读》
  15. 白头翁《本草择要纲目》
  16. 白头翁《本草蒙筌》
  17. 白头翁《本草撮要》
  18. 白头翁《本草备要》
  19. 白头翁《药性切用》
  20. 白头翁《汤液本草》
  21. 白头翁《珍珠囊补遗药性赋》
  22. 白头翁《本草衍义》
  23. 白头翁《药征》
  24. 白头翁《吴普本草》
  25. 白头翁《本草乘雅半偈》
  26. 白头翁《新修本草》
  27. 白头翁《本草图经》
  28. 白头翁《本草经集注》
  29. 白头翁茶《茶饮保健》
  30. 白头翁《中药炮制》
  31. 白头翁根《本草崇原》


白前_《本草从新》_中医本草_【岐黄之术】

白前

白前

  • 上一页
  • 目录
  • 相关
  • 下一页

泻肺降气、下痰．

辛甘微寒．长于降气、下痰止嗽．治肺气壅实．（喉中作水鸡声者、服之立愈．）胸膈逆满．

肺实者宜．否则忌也．似牛膝．粗长坚直．脆而易断者．白前也．短小柔软．能弯不断者．

白薇也．（近道多有、形色颇同、以此别之．）去头须．甘草水浸一伏时．焙用．忌羊肉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁
  • 当前页：白前
  • 下一页：白薇
<<< 返回本书目录
  1. 白前《本草纲目》图文版
  2. 白前【中药大全】
  3. 白前《证类本草》
  4. 白前根《本草崇原》
  5. 白前《长沙药解》
  6. 白前酒【方剂大全】
  7. 白前《药笼小品》
  8. 白前散【方剂大全】
  9. 白前《雷公炮炙论》
  10. 白前汤【方剂大全】
  11. 白前《本草择要纲目》
  12. 白前丸【方剂大全】
  13. 白前《本草易读》
  14. 白前饮【方剂大全】
  15. 白前《本草图经》
  16. 白枪杆【中药大全】
  17. 白前《本草乘雅半偈》
  18. 白枪杆根【中药大全】
  19. 白前《本草纲目》完整版
  20. 白青《本草纲目》完整版
  21. 白牵牛散【方剂大全】
  22. 白青《证类本草》
  23. 白千层油【中药大全】
  24. 白清胃散【方剂大全】
  25. 白千层叶【中药大全】
  26. 白屈菜【中药大全】
  27. 白千层皮【中药大全】
  28. 白屈菜根【中药大全】
  29. 白千层【中药大全】
  30. 白绒草【中药大全】
  1. 白前《本草从新》
  2. 白前《本经逢原》
  3. 白前《得配本草》
  4. 白前《本草求真》
  5. 白前《中药学》
  6. 白前《顾松园医镜》
  7. 白前《本草便读》
  8. 白前《证类本草》
  9. 白前《增广和剂局方药性总论》
  10. 白前《医学入门》
  11. 白前《名医别录》
  12. 白前《冯氏锦囊秘录》
  13. 白前《本草分经》
  14. 白前《本草易读》
  15. 白前《本草择要纲目》
  16. 白前《本草蒙筌》
  17. 白前《本草撮要》
  18. 白前《本草备要》
  19. 白前《药性切用》
  20. 白前《汤液本草》
  21. 白前《本草乘雅半偈》
  22. 白前《本草衍义》
  23. 白前《本草图经》
  24. 白前《新修本草》
  25. 白前茶《茶饮保健》
  26. 白前《本草经集注》
  27. 白前根《本草崇原》
  28. 白前《中药炮制》
  29. 白前桑皮茶《茶饮保健》
  30. 白前《长沙药解》
  31. 白前汤《备急千金要方》


白薇_《本草从新》_中医本草_【岐黄之术】

白薇

白薇

  • 上一页
  • 目录
  • 相关
  • 下一页

泻血热．

苦咸而寒．阳明冲任之药．利阴气．下水气．主中风身热支满．忽忽不知人．（阴虚火旺、则内热生风、火气焚灼、故身热支满、痰随火涌、故不知人．）血厥．（汗出过多、血少阳气独上、气塞不行而厥、妇人尤多、此证宜白薇汤、白薇 当归各一两、参五钱、甘草钱半、每服五钱．）热淋温疟．寒热酸痛．（寒热作、则营气不能内荣、故酸痛．）妇人伤中淋露．（血热、孙真人千金方、白薇散、治胎前产后遗尿不知时、白薇 白芍等分、酒调服、丹溪曰∶此即刘河间原病式所谓、热甚廷孔郁结、神无所依、不能收禁之意也、廷孔、女人溺孔也．）

产虚烦呕．（经疏云∶古方调经种子、往往用之、盖不孕缘于血热、而其源起于真阴不足、阳胜而内热、故营血日枯也、益阴清热、则血自生旺而有子矣、须佐以归地芍药杜仲苁蓉等药．）血热相宜．血虚则忌．似牛膝而短小柔软．去须．酒洗．恶大黄、大戟、山茱、姜枣．（冬各一两、百部二两、米饮服末一钱．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白前
  • 当前页：白薇
  • 下一页：白茅根
<<< 返回本书目录
  1. 白薇《本草纲目》图文版
  2. 白薇【中药大全】
  3. 白薇《证类本草》
  4. 白薇膏【方剂大全】
  5. 白薇《长沙药解》
  6. 白薇煎【方剂大全】
  7. 白薇《药笼小品》
  8. 白薇散【方剂大全】
  9. 白薇《雷公炮炙论》
  10. 白薇十味丸【方剂大全】
  11. 白薇《本草易读》
  12. 白薇汤【方剂大全】
  13. 白薇《本草新编》
  14. 白薇丸【方剂大全】
  15. 白薇《本草图经》
  16. 白薇丸加味【方剂大全】
  17. 白薇《本草崇原》
  18. 白薇圆【方剂大全】
  19. 白薇《本草乘雅半偈》
  20. 白围药【方剂大全】
  21. 白薇《本草纲目》完整版
  22. 白芜荑散【方剂大全】
  23. 白王丹【方剂大全】
  24. 白物神散【方剂大全】
  25. 白丸子散【方剂大全】
  26. 白细胞的分离《免疫学和免疫学检验》
  27. 白丸子【方剂大全】
  28. 白细胞分化抗原《细胞和分子免疫学》
  29. 白丸散【方剂大全】
  30. 白细胞分化抗原《医学免疫学》
  1. 白薇《本草从新》
  2. 白薇《本经逢原》
  3. 白薇《得配本草》
  4. 白薇《本草新编》
  5. 白薇《中药学》
  6. 白薇《本草求真》
  7. 白薇《本草崇原》
  8. 白薇《顾松园医镜》
  9. 白薇《本草便读》
  10. 白薇《证类本草》
  11. 白薇《增广和剂局方药性总论》
  12. 白薇《医学入门》
  13. 白薇《名医别录》
  14. 白薇《冯氏锦囊秘录》
  15. 白薇《本草分经》
  16. 白薇《本草易读》
  17. 白薇《本草撮要》
  18. 白薇《本草蒙筌》
  19. 白薇《药性切用》
  20. 白薇《本草备要》
  21. 白薇《本草乘雅半偈》
  22. 白薇《汤液本草》
  23. 白薇《本草图经》
  24. 白薇《吴普本草》
  25. 白薇（寒）《本草分经》
  26. 白薇《新修本草》
  27. 白薇贝茶《茶饮保健》
  28. 白薇《本草经集注》
  29. 白薇茶《茶饮保健》
  30. 白薇《中药炮制》
  31. 白薇车前茶《茶饮保健》


白茅根_《本草从新》_中医本草_【岐黄之术】

白茅根

白茅根

  • 上一页
  • 目录
  • 相关
  • 下一页

泻火消瘀、凉血止哕．

甘寒．入手少阴心、足太阴阳明．（脾胃．）除伏热．消瘀血．利小便．解酒毒．治吐衄诸血．（心肝火旺、逼血上行、则吐血、肺火盛则衄血、茅根、甘和血、寒凉血、引火下降、故治之、扑损瘀血、捣汁服、名茅花汤、亦治鼻衄产淋．）血闭寒热．（血瘀则闭、闭则寒热作矣．）淋沥崩中．（血热则崩．）伤寒哕逆．（即呃逆、说文曰∶哕、气牾也．许慎说文解字、周弼说文本原．）肺热喘急，内热烦渴．黄胆水肿．（清火行水、时珍曰∶良药也、世人以微而忽之、惟事苦寒之药、伤冲和之气、乌足知此哉．）针能溃脓．（酒蒸服、一针溃一孔、二针溃二孔．）花能止血．吐血因于虚寒者．非所宜也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白薇
  • 当前页：白茅根
  • 下一页：白鲜皮
<<< 返回本书目录
  1. 白茅根《药笼小品》
  2. 白茅根【中药大全】
  3. 白茅根《本草崇原》
  4. 白茅根解《医学衷中参西录》
  5. 白茅《本草纲目》图文版
  6. 白茅根散【方剂大全】
  7. 白茅《本草乘雅半偈》
  8. 白茅根汤《医学衷中参西录》
  9. 白茅《本草纲目》完整版
  10. 白茅根汤【方剂大全】
  11. 白毛夏枯草【中药大全】
  12. 白茅根饮子【方剂大全】
  13. 白毛委陵菜【中药大全】
  14. 白茅花【中药大全】
  15. 白毛藤根【中药大全】
  16. 白茅煎【方剂大全】
  17. 白毛藤【中药大全】
  18. 白茅散【方剂大全】
  19. 白毛蛇【中药大全】
  20. 白茅汤【方剂大全】
  21. 白毛鹿茸草【中药大全】
  22. 白茅藤酒【方剂大全】
  23. 白毛草【中药大全】
  24. 白茅香《本草纲目》完整版
  25. 白马鬃铃花【中药大全】
  26. 白茅香《本草择要纲目》
  27. 白马饮【方剂大全】
  28. 白茅针【中药大全】
  29. 白马阴茎【中药大全】
  30. 白玫魂露酒【方剂大全】
  1. 白茅根《本草从新》
  2. 白茅根《本经逢原》
  3. 白茅根《得配本草》
  4. 白茅根《本草备要》
  5. 白茅根《本草崇原》
  6. 白茅根《中药炮制》
  7. 白茅根《增广和剂局方药性总论》
  8. 白茅根《药笼小品》
  9. 白茅根《本草分经》
  10. 白茅车前茶《茶饮保健》
  11. 白茅根《本草分经》
  12. 白茅《本草乘雅半偈》
  13. 白茅根《本草分经》
  14. 白茅《本草纲目》
  15. 白茅根《本草害利》
  16. 白毛夏枯草《中药学》
  17. 白茅根《药性切用》
  18. 白蟒吐舌《中医词典》
  19. 白茅根茶《茶饮保健》
  20. 白马阴茎《本草乘雅半偈》
  21. 白茅根解《医学衷中参西录》
  22. 白马通《本草易读》
  23. 白茅根汤《医学衷中参西录》
  24. 白马蹄丸《备急千金要方》
  25. 白茅花汤《妇人大全良方》
  26. 白马蹄散《备急千金要方》
  27. 白茅香《本草择要纲目》
  28. 白马蹄《名医别录》
  29. 白梅《顾松园医镜》
  30. 白马散《备急千金要方》
  31. 白梅《本草害利》


白鲜皮_《本草从新》_中医本草_【岐黄之术】

白鲜皮

白鲜皮

  • 上一页
  • 目录
  • 相关
  • 下一页

通、祛风湿．

气寒善行．味苦性燥．入脾胃．除湿热．兼入膀胱小肠．行水道．通关节．利九窍．为诸黄风痹之要药．（一味白鲜皮汤、治产后风、时珍曰∶世医止施之疮科、浅矣．）兼治风疮疥癣．女子阴中肿痛．（湿热乘虚、客肾与膀胱所致．）下部虚寒．虽有湿证．勿可饵也．近道处处有之．以四川所产为良．江宁府、滁州、润州所产．俱次之．根黄白而心实．取皮用．（山人采嫩苗、为菜茹．）恶桑螵蛸、桔梗、茯苓、萆 ．（鼠 已破、出脓血、白鲜煮汁服、效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白茅根
  • 当前页：白鲜皮
  • 下一页：延胡索
<<< 返回本书目录
  1. 白鲜皮《药笼小品》
  2. 白鲜皮【中药大全】
  3. 白鲜皮《本草易读》
  4. 白鲜皮酊【方剂大全】
  5. 白鲜《本草纲目》图文版
  6. 白鲜皮酒【方剂大全】
  7. 白鲜《本草图经》
  8. 白鲜皮七味汤【方剂大全】
  9. 白仙茅【中药大全】
  10. 白鲜皮散【方剂大全】
  11. 白虾《滇南本草》
  12. 白鲜皮汤【方剂大全】
  13. 白细辛【中药大全】
  14. 白鲜皮丸【方剂大全】
  15. 白细胞增多【疾病症状】
  16. 白鲜汤【方剂大全】
  17. 白细胞葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  18. 白鹇《本草纲目》完整版
  19. 白细胞尿【疾病症状】
  20. 白鹇【中药大全】
  21. 白细胞介素的检测《免疫学和免疫学检验》
  22. 白蚬壳散【方剂大全】
  23. 白细胞减少症和粒细胞缺乏症(leukopenia andAgranulocytosis)《血液病学》
  24. 白藓《本草纲目》完整版
  25. 白细胞减少症和粒细胞缺乏症【疾病大全】
  26. 白藓《证类本草》
  27. 白细胞减少症（leukopenia)《血液病学》
  28. 白藓（根皮）《本草择要纲目》
  29. 白细胞减少和粒细胞缺乏症《家庭医学百科-医疗康复篇》
  30. 白藓根皮《本草乘雅半偈》
  1. 白鲜皮《本草从新》
  2. 白鲜皮《医学入门》
  3. 白鹇《医学入门》
  4. 白鲜皮《本草易读》
  5. 白藓《千金翼方》
  6. 白鲜皮《中药炮制》
  7. 白藓《本草经集注》
  8. 白鲜皮《玉楸药解》
  9. 白藓《新修本草》
  10. 白鲜皮《药笼小品》
  11. 白藓《冯氏锦囊秘录》
  12. 白鲜《本草图经》
  13. 白藓《证类本草》
  14. 白鲜《本草蒙筌》
  15. 白藓《名医别录》
  16. 白鲜《本草纲目》
  17. 白藓（根皮）《本草择要纲目》
  18. 白鲜《神农本草经》
  19. 白藓根皮《本草崇原》
  20. 白虾《滇南本草》
  21. 白藓根皮《本草乘雅半偈》
  22. 白细胞致热原《病理生理学》
  23. 白藓皮《雷公炮制药性解》
  24. 白细胞粘着和嵌塞《病理生理学》
  25. 白藓皮《本草备要》
  26. 白细胞与血小板血型《生理学》
  27. 白藓皮《本草求真》
  28. 白细胞生理《生理学》
  29. 白藓皮《本经逢原》
  30. 白细胞免疫荧光分析的数据分析《实用免疫细胞与核酸》
  31. 白藓皮《得配本草》


延胡索_《本草从新》_中医本草_【岐黄之术】

延胡索

延胡索

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、活血利气．

辛苦而温．入手足太阴（肺、脾．）厥阴．（心包、肝．）能行血中气滞．气中血滞．通小便．

除风痹．治上下内外诸痛．（通则不痛．）症癖崩淋．月候不调．（气血不和、因而凝滞、不以时至．）产后血晕．暴血上冲．折伤积血．为活血利气之药．然辛温走而不守．（独用力迅、宜兼补气血药用．）通经堕胎．瘀滞有余者宜之．生用破血．炒用调血．（酒炒行血、醋炒止血．）经事先期．虚而崩漏．产后虚晕．均忌之．（根如半夏、黄色而坚．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白鲜皮
  • 当前页：延胡索
  • 下一页：落得打
<<< 返回本书目录
  1. 延胡索《本草纲目》图文版
  2. 延胡索【中药大全】
  3. 延胡索《证类本草》
  4. 延胡索散【方剂大全】
  5. 延胡索《药笼小品》
  6. 延胡索丸【方剂大全】
  7. 延胡索《本草择要纲目》
  8. 延缓衰老的理论和实验研究概况《中医养生学》
  9. 延胡索《本草新编》
  10. 延缓衰老药物的现代研究概况《中医养生学》
  11. 延胡索《本草经解》
  12. 延龄广嗣丸【方剂大全】
  13. 延胡索《本草乘雅半偈》
  14. 延龄育子丸【方剂大全】
  15. 延胡索《本草纲目》完整版
  16. 延龄煮散【方剂大全】
  17. 延胡丁香丸【方剂大全】
  18. 延年【方剂主治】
  19. 延附汤【方剂大全】
  20. 延年断汗汤【方剂大全】
  21. 延迟性应激反应【疾病大全】
  22. 延年六字诀《急救广生集》
  23. 湮尻散【方剂大全】
  24. 延年六字诀《养生导引秘籍》
  25. 湮尻疮《外科启玄》
  26. 延年门《医方考》
  27. 淹溺【疾病大全】
  28. 延寿丹【方剂大全】
  29. 淹溺《默克家庭诊疗手册》
  30. 延寿获嗣仙方《毓麟验方》
  1. 延胡索《本草从新》
  2. 延胡索《本经逢原》
  3. 延胡索《得配本草》
  4. 延胡索《本草新编》
  5. 延胡索《中药学》
  6. 延胡索《妇人大全良方》
  7. 延胡索《本草便读》
  8. 延胡索《本草求真》
  9. 延胡索《本草经解》
  10. 延胡索《证类本草》
  11. 延胡索《增广和剂局方药性总论》
  12. 延胡索《冯氏锦囊秘录》
  13. 延胡索《本草分经》
  14. 延胡索《本草蒙筌》
  15. 延胡索《本草分经》
  16. 延胡索《本草备要》
  17. 延胡索《本草分经》
  18. 延胡索《汤液本草》
  19. 延胡索《本草分经》
  20. 延胡索《海药本草》
  21. 延胡索《本草择要纲目》
  22. 延胡索《中药炮制》
  23. 延胡索《本草害利》
  24. 延胡索《玉楸药解》
  25. 延胡索《本草撮要》
  26. 延胡索《药笼小品》
  27. 延胡索《药性切用》
  28. 延胡索《本草纲目》
  29. 延胡索《本草乘雅半偈》
  30. 延胡散《博济方》
  31. 延胡索茶《茶饮保健》


落得打_《本草从新》_中医本草_【岐黄之术】

落得打

落得打

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、行血止血．

甘平．治跌打损伤．及金疮出血．并用根煎．能行血．（酒炒．）又能止血．（醋炒、或捣敷之、不作脓．）苗高人许．叶如薄荷．根如玉竹而无节．捣烂则粘．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延胡索
  • 当前页：落得打
  • 下一页：开金锁
<<< 返回本书目录
  1. 骆驼脂【中药大全】
  2. 落地荷花【中药大全】
  3. 骆驼蹄草【中药大全】
  4. 落地金钱【中药大全】
  5. 骆驼蹄瓣【中药大全】
  6. 落地生根【中药大全】
  7. 骆驼肉【中药大全】
  8. 落地小金钱【中药大全】
  9. 骆驼蓬子【中药大全】
  10. 落弓痧《痧胀玉衡》
  11. 骆驼蓬【中药大全】
  12. 落红散【方剂大全】
  13. 骆驼毛【中药大全】
  14. 落花参《滇南本草》
  15. 骆驼黄【中药大全】
  16. 落花生【中药大全】
  17. 络穴说《普济方·针灸》
  18. 落花生油【中药大全】
  19. 络穴辨《普济方·针灸》
  20. 落花生枝叶【中药大全】
  21. 络纹先兆——络纹相学《中医疾病预测》
  22. 落花生粥【方剂大全】
  23. 络说《针经指南》
  24. 落痂后辩吉凶《景岳全书》
  25. 络说《普济方·针灸》
  26. 落痂时备用诸药《冯氏锦囊秘录》
  27. 络石藤【中药大全】
  28. 落痂证治《证治准绳·幼科》
  29. 络石汤【方剂大全】
  30. 落痂证治歌（凡五首，共三方）《幼幼集成》
  1. 落得打《本草从新》
  2. 落床损瘀候《诸病源候论》
  3. 落得打《本草分经》
  4. 落草《中医词典》
  5. 落得打《药性切用》
  6. 骆驼《医学入门》
  7. 落弓痧《中医词典》
  8. 骆如龙《中医词典》
  9. 落弓痧《痧胀玉衡》
  10. 骆龙吉《中医词典》
  11. 落癸叶《饮食须知》
  12. 络诊先兆意义《中医疾病预测》
  13. 落花参《滇南本草》
  14. 络俞《中医词典》
  15. 落花生《本草备要》
  16. 络血《中医词典》
  17. 落花生《饮食须知》
  18. 络穴说《普济方·针灸》
  19. 落花生《本草从新》
  20. 络穴辨《普济方·针灸》
  21. 落花生《本草分经》
  22. 络穴（别络、别）《中医名词词典》
  23. 落花生《本草分经》
  24. 络穴《中医词典》
  25. 落花生《本草撮要》
  26. 络纹先兆——络纹相学《中医疾病预测》
  27. 落花生《药性切用》
  28. 络说《针经指南》
  29. 落花生（《滇南本草图说》）《中医饮食营养学》
  30. 络说《普济方·针灸》
  31. 落基山斑疹热《默克家庭诊疗手册》


开金锁_《本草从新》_中医本草_【岐黄之术】

开金锁

开金锁

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、祛风湿．

苦平．祛风湿．治手足不遂．筋骨疼痛．与苍术 当归同用．甚效．产江浙．苗高三四尺．

叶如萆 ．根如何首乌而无棱．肉白色而无纹．略似菝 而无刺．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：落得打
  • 当前页：开金锁
  • 下一页：冬虫夏草
<<< 返回本书目录
  1. 开解六郁膏【方剂大全】
  2. 开金针法《银海精微》
  3. 开结枳实丸【方剂大全】
  4. 开噤散【方剂大全】
  5. 开结丸【方剂大全】
  6. 开噤汤【方剂大全】
  7. 开结汤【方剂大全】
  8. 开口除脓法《外科十法》
  9. 开结舒经汤【方剂大全】
  10. 开口箭【中药大全】
  11. 开结妙功丸【方剂大全】
  12. 开门散【方剂大全】
  13. 开结化痰汤【方剂大全】
  14. 开蒙百句歌《外科启玄》
  15. 开结导饮丸【方剂大全】
  16. 开迷散【方剂大全】
  17. 开角型青光眼【疾病大全】
  18. 开明饼子【方剂大全】
  19. 开睑及闭睑失用【疾病症状】
  20. 开明膏【方剂大全】
  21. 开豁腠理汤【方剂大全】
  22. 开明散【方剂大全】
  23. 开怀散【方剂大全】
  24. 开明汤【方剂大全】
  25. 开合【疾病大全】
  26. 开明丸【方剂大全】
  27. 开光复明丸【方剂大全】
  28. 开膜丹【方剂大全】
  29. 开光锭子【方剂大全】
  30. 开内障图《审视瑶函》
  1. 开金锁《本草从新》
  2. 开结导引丸《外科理例》
  3. 开金锁《药性切用》
  4. 开角型青光眼《眼科学》
  5. 开金锁（散）《本草分经》
  6. 开角型青光眼《默克家庭诊疗手册》
  7. 开金针法《中医词典》
  8. 开花疔《中医词典》
  9. 开金针法《中医词典》
  10. 开花疔《中医词典》
  11. 开金针法《银海精微》
  12. 开阖补泻《中医词典》
  13. 开噤散《医学心悟》
  14. 开阖补泻《中医词典》
  15. 开噤通关《中医词典》
  16. 开阖补泻《中医名词词典》
  17. 开噤通关《中医词典》
  18. 开合枢病变《思考中医》
  19. 开口《医述》
  20. 开鬼门《中医词典》
  21. 开口除脓法《外科十法》
  22. 开鬼门《中医词典》
  23. 开口除脓法《医学心悟》
  24. 开鬼门《中医名词词典》
  25. 开口川椒《本草害利》
  26. 开关散歌《尤氏喉症指南》
  27. 开口法《达生编》
  28. 开关散《重楼玉钥》
  29. 开口法《竹林女科证治》
  30. 开关散《冯氏锦囊秘录》
  31. 开蒙百句歌《外科启玄》


冬虫夏草_《本草从新》_中医本草_【岐黄之术】

冬虫夏草

冬虫夏草

  • 上一页
  • 目录
  • 相关
  • 下一页

补肺肾．

甘平保肺．益肾止血．化痰已劳嗽．四川嘉定府所产者最佳．云南贵州所出者次之．冬在土中．身活如老蚕．有毛能动．至夏则毛出土上．连身俱化为草．若不取．至冬则复化为虫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开金锁
  • 当前页：冬虫夏草
  • 下一页：锦地罗
<<< 返回本书目录
  1. 冬虫夏草《食物疗法》
  2. 冬虫夏草【中药大全】
  3. 冬虫草炖胎盘【方剂大全】
  4. 冬虫夏草酒【方剂大全】
  5. 冬藏不固《卫生宝鉴》
  6. 冬除散【方剂大全】
  7. 东紫堇【中药大全】
  8. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  9. 东庄医案《医宗己任编》
  10. 冬地百部饮【方剂大全】
  11. 东垣诸先生治法《原机启微》
  12. 冬地三黄汤【方剂大全】
  13. 东垣针法（聚英）《针灸大成》
  14. 冬茯苏贝汤【方剂大全】
  15. 东垣针法《针灸聚英》
  16. 冬菇【中药大全】
  17. 东垣用药凡例《古今医统大全》
  18. 冬瓜《本草纲目》完整版
  19. 东垣先生用药心法《汤液本草》
  20. 冬瓜《本草求真》
  21. 东垣先生药类法象《汤液本草》
  22. 冬瓜《本草易读》
  23. 东垣秦艽白术丸《汤头歌诀》
  24. 冬瓜《食物疗法》
  25. 东垣内伤外感辨《冯氏锦囊秘录》
  26. 冬瓜《本草纲目》图文版
  27. 东垣景岳论相火辩《吴医汇讲》
  28. 冬瓜【中药大全】
  29. 东垣丹溪治病方论《明医杂着》
  30. 冬瓜、冬瓜皮《滇南本草》
  1. 冬虫夏草《本草从新》
  2. 冬虫夏草《食物疗法》
  3. 冬虫夏草《中药学》
  4. 冬藏不固《卫生宝鉴》
  5. 冬虫夏草《本草分经》
  6. 冬病一方《本草乘雅半偈》
  7. 冬虫夏草《本草分经》
  8. 冬白术《得配本草》
  9. 冬虫夏草《药性切用》
  10. 冬《史载之方》
  11. 冬虫夏草茶《茶饮保健》
  12. 冬《急救广生集》
  13. 冬春治表《证治准绳·幼科》
  14. 东子《药性切用》
  15. 冬瓜《本草纲目》
  16. 东子《本草从新》
  17. 冬瓜《减肥新法与技巧》
  18. 东庄医案《医宗己任编》
  19. 冬瓜《玉楸药解》
  20. 东垣滋肾丸《冯氏锦囊秘录》
  21. 冬瓜《老年食养食疗》
  22. 东垣诸先生治法《原机启微》
  23. 冬瓜《食物疗法》
  24. 东垣针法（聚英）《针灸大成》
  25. 冬瓜《饮膳正要》
  26. 东垣针法《针灸聚英》
  27. 冬瓜《本草备要》
  28. 东垣用药凡例《古今医统大全》
  29. 冬瓜《本草易读》
  30. 东垣胃风汤《医方论》
  31. 冬瓜《本草易读》


锦地罗_《本草从新》_中医本草_【岐黄之术】

锦地罗

锦地罗

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、解毒．

微苦平．治山岚瘴毒．疮毒．并中诸毒．以根生研．酒服一钱匕．即解．出广西庆远山岩间．镇安、归顺、柳州皆有之．根似萆 及栝蒌根状．彼处人颇珍重之．以充方物．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬虫夏草
  • 当前页：锦地罗
  • 下一页：水仙根
<<< 返回本书目录
  1. 锦地罗《本草纲目》图文版
  2. 锦地罗【中药大全】
  3. 锦地罗《本草择要纲目》
  4. 锦红片【方剂大全】
  5. 锦地罗《本草纲目》完整版
  6. 锦灰散【方剂大全】
  7. 锦灯笼【中药大全】
  8. 锦鸡【中药大全】
  9. 锦草汤【方剂大全】
  10. 锦鸡儿【中药大全】
  11. 锦庇汤【方剂大全】
  12. 锦节丸【方剂大全】
  13. 锦《本草纲目》完整版
  14. 锦鸠丸【方剂大全】
  15. 堇叶山梅花【中药大全】
  16. 锦鸠圆【方剂大全】
  17. 堇宝莲叶【中药大全】
  18. 锦葵【中药大全】
  19. 堇《本草纲目》完整版
  20. 锦鳞膏【方剂大全】
  21. 紧张性头晕【疾病症状】
  22. 锦囊催生保产万全汤方论《冯氏锦囊秘录》
  23. 紧张性头痛【疾病大全】
  24. 锦囊固本十补丸方按《冯氏锦囊秘录》
  25. 紧张性头痛【疾病症状】
  26. 锦囊觉后篇《冯氏锦囊秘录》
  27. 紧张性手抖【疾病症状】
  28. 锦囊咳嗽方按《冯氏锦囊秘录》
  29. 紧张性失眠【疾病症状】
  30. 锦囊求情论《冯氏锦囊秘录》
  1. 锦地罗《本草从新》
  2. 锦地罗《玉楸药解》
  3. 锦地罗《本草择要纲目》
  4. 锦地罗《本草纲目》
  5. 锦地萝《药性切用》
  6. 锦、新绛、黄绢、绵《本经逢原》
  7. 锦羹秘授西洋药酒方《冯氏锦囊秘录》
  8. 堇汁《证类本草》
  9. 锦鸡《医学入门》
  10. 堇汁《新修本草》
  11. 锦鸠丸《太平惠民和剂局方》
  12. 堇汁《千金翼方》
  13. 锦鸠丸《明目至宝》
  14. 堇叶《药性切用》
  15. 锦囊催生保产万全汤方论《冯氏锦囊秘录》
  16. 堇菜《食疗本草》
  17. 锦囊催生保产万全汤方论《女科精要》
  18. 紧张综合征《神经精神疾病诊断学》
  19. 锦囊风气跌扑膏药神方《冯氏锦囊秘录》
  20. 紧张性头痛《默克家庭诊疗手册》
  21. 锦囊固本十补丸方按《冯氏锦囊秘录》
  22. 紧与散对《三指禅》
  23. 锦囊加减地黄丸十方《冯氏锦囊秘录》
  24. 紧阴物《毓麟验方》
  25. 锦囊觉后篇《冯氏锦囊秘录》
  26. 紧束有根《疫疹一得》
  27. 锦囊咳嗽方按《冯氏锦囊秘录》
  28. 紧痧《中医词典》
  29. 锦囊秘方《冯氏锦囊秘录》
  30. 紧脉指法主病《脉诀乳海》
  31. 锦囊求情论《冯氏锦囊秘录》


水仙根_《本草从新》_中医本草_【岐黄之术】

水仙根

水仙根

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、解毒．

苦微辛．寒滑．治痈疽及鱼骨哽．

花、（一名金盏银台．）主治．作香泽涂身，去风气，又疗妇人五心发热．（胡 卫生易简方、同干荷叶、赤芍等分为末、白汤调、每服二钱、热自退．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锦地罗
  • 当前页：水仙根
  • 下一页：当归
<<< 返回本书目录
  1. 水仙膏【方剂大全】
  2. 水仙根【中药大全】
  3. 水仙（图）【中药大全】
  4. 水仙花【中药大全】
  5. 水仙《本草易读》
  6. 水仙桃【中药大全】
  7. 水仙《本草纲目》完整版
  8. 水苋菜（图）【中药大全】
  9. 水虾子草【中药大全】
  10. 水线草【中药大全】
  11. 水虾草根【中药大全】
  12. 水香柴【中药大全】
  13. 水虾草【中药大全】
  14. 水泄不止《儒门事亲》
  15. 水细辛【中药大全】
  16. 水泻《扁鹊心书》
  17. 水蜈蚣【中药大全】
  18. 水泻《儿科萃精》
  19. 水翁叶【中药大全】
  20. 水泻《圣济总录》
  21. 水翁皮【中药大全】
  22. 水泻《孙真人海上方》
  23. 水翁花【中药大全】
  24. 水泻《医宗金鉴》
  25. 水翁根【中药大全】
  26. 水泻《圆运动的古中医学》
  27. 水团花根【中药大全】
  28. 水泻【中药主治】
  29. 水团花【中药大全】
  30. 水泻【方剂主治】
  1. 水仙根《本草从新》
  2. 水仙《本草易读》
  3. 水仙根《药性切用》
  4. 水下一刻三合会同解《类经图翼》
  5. 水仙散《冯氏锦囊秘录》
  6. 水霞翳障《中医词典》
  7. 水仙散《普济本事方》
  8. 水瑕深翳《中医词典》
  9. 水哮《中医词典》
  10. 水蜈蚣《中药学》
  11. 水泄《中医词典》
  12. 水位《中医词典》
  13. 水泄不止《儒门事亲》
  14. 水卫生标准《预防医学》
  15. 水泻《圣济总录》
  16. 水土流失站在中医的立场看环境。《思考中医》
  17. 水泻《孙真人海上方》
  18. 水土合德“水土合德，世界大成矣。”《思考中医》
  19. 水泻《傅青主男科》
  20. 水土不服《中医词典》
  21. 水泻《傅青主男科》
  22. 水土不服《中医名词词典》
  23. 水泻《中医词典》
  24. 水突Shǔitū《针灸学》
  25. 水泻《医宗金鉴》
  26. 水突（一名水门）《针灸大成》
  27. 水泻《证治准绳·幼科》
  28. 水突《中医词典》
  29. 水泻《儿科萃精》
  30. 水通身肿秘方《华佗神方》
  31. 水泻《奇效简便良方》


当归_《本草从新》_中医本草_【岐黄之术】

当归

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

补血、润燥滑肠．

甘温和血．辛温散内寒．苦温助心散寒．（诸血属心、凡通脉者、必先补心、当归苦温助心．）入心肝脾．（心生血、肝藏血、脾统血．）为血中气药．治虚劳寒热．咳逆上气．（血和则气降．）温疟．（厥阴肝邪、 痢．头痛 腰痛．心腹肢节诸痛．（散寒和血．）跌打血凝作胀．风痉无汗．（身强项直、角弓反张曰痉、无汗为刚痉、有汗为柔痉、当归辛散风、温和血、产后亦有发痉者、以脱血无以养筋也、宜十全大补汤．）痿痹症瘕．（筋骨缓纵、足不任地曰痿、风寒湿客于肌肉血脉曰痹．）痘证痈疽疮疡．冲脉为病．气逆里急．带脉为病．腹痛满．腰溶溶如坐水中．（冲脉起于肾下、出于气街、挟脐上行、至胸中、上颃颡、渗诸阳、灌诸经、下行入足、渗三阴、灌诸络、为十二经脉之海、主血、带脉横围于腰、如束带、总约诸脉．）及妇人诸不足．一切血证．阴虚而阳无所附者．润肠胃．泽皮肤．去瘀生新．温中养营．活血舒筋．排脓止痛．（血和则痛止．）使气血各有所归．故名．（血滞能通、血虚能补、血枯能润、血乱能抚、盖其辛温能行气分、使气调而血和也、东垣曰∶头止血而上行、身养血而中守、尾破血而下流、全活血而统治、雷 、海藏并云∶头破血、时珍曰∶治上用头、治中用身、治下用尾、统治全用．雷 着雷公炮炙论、时珍曰∶此雷公、是刘宋时雷、非黄帝时雷公也．）极善滑肠．泻者禁用．（当归为君、白芍为臣、地黄为佐、芎 为使、名四物汤、治血之总剂、血虚佐以人参黄 、血热佐以条芩栀连、 庵曰∶血属阴、须得阳生血、气虚血弱之人、当用参 、取阳旺生阴之义．）川产力刚善攻．秦产力柔善补．以秦产头圆尾多．肥润气香．里白不油者为良．名马尾当归．尾粗坚枯者．名 头当归．只宜发散用．宜酒制．治吐血．宜醋炒．畏菖蒲、海藻、生姜．恶湿面．（当归和酒服、治倒产子死不出．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水仙根
  • 当前页：当归
  • 下一页：白芍药
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《本草从新》
  2. 当归《本经逢原》
  3. 当归《读医随笔》
  4. 当归《本草新编》
  5. 当归《得配本草》
  6. 当归《本草求真》
  7. 当归《中药学》
  8. 当归《顾松园医镜》
  9. 当归《本草崇原》
  10. 当归《中医饮食营养学》
  11. 当归《本草便读》
  12. 当归《证类本草》
  13. 当归《本草经解》
  14. 当归《医学入门》
  15. 当归《增广和剂局方药性总论》
  16. 当归《冯氏锦囊秘录》
  17. 当归《名医别录》
  18. 当归《本草易读》
  19. 当归《本草分经》
  20. 当归《本草蒙筌》
  21. 当归《本草分经》
  22. 当归《本草备要》
  23. 当归《本草择要纲目》
  24. 当归《汤液本草》
  25. 当归《本草害利》
  26. 当归《本草衍义》
  27. 当归《本草害利》
  28. 当归《吴普本草》
  29. 当归《本草撮要》
  30. 当归《神农本草经百种录》
  31. 当归《外科全生集》


白芍药_《本草从新》_中医本草_【岐黄之术】

白芍药

白芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

补血、泻肝、敛阴．

苦酸微寒．入肝脾血分．（白术补脾阳、白芍补脾阴、为手足太阴行经药．（肺、脾．）泻肝火．（酸敛肝、肝以敛为泻、以散为补．）发脾肺．固腠理．（肺主皮毛、脾主肌肉、肝木不克土、则脾安、土旺能生金、则肺安、脾和肺安、则腠理固矣．）和血脉．收阴气．敛逆气．（酸主收敛．）缓中止痛．（东垣曰∶损其肝者缓其中、即调血也．）除烦敛汗．退热安胎．治泻痢后重．血虚腹痛．（泻痢俱太阴病、不可缺此、寒泻冷痛忌用、古方治腹痛、白芍四钱汤、盖腹痛因营气不从、逆于肉里、白芍能调营气、甘草能缓逆气、伐肝故也、其治腹痛、止血虚腹痛、余痛不治、以其酸寒收敛、无温散之功也．）胁痛．（胁者、肝胆二经来往之道、其火上冲、则胃脘痛、横行则两胁痛、白芍能敛气泻肝火．）肺胀喘噫．（嗳同．）脾热易饥．其收降之性．又能入血海．（冲脉为血海、男女皆有之．）而至厥阴．（肝经．）治鼻衄目涩．肝血不足．小儿痘疮．（地红血散、毒妇人胎产．及一切血病．（同白术补脾、同参 补气、同归地补血、同芎 泻肝、同甘草止腹痛、同芩连止泻痢、同防风发痘疹、同姜枣和营卫、酒炒加入补中益气汤中、治气虚下陷、尤称神妙．）又曰．产后忌用．（丹溪曰∶以其酸寒、伐生生之气也、必不得已、酒炒用之可耳、时珍曰∶产后肝血已虚、不可更泻也、寇宗 本草衍义曰∶减芍药、以避中寒、微寒如芍药、古人犹谆谆戒谨、况大苦大寒、可肆行而莫之忌耶、按产后虚热多汗、阴气失散、用白芍以收敛之、取微寒以退虚热、正其相宜、前言亦失之太过耳、景岳全书内、所论极为中正．）赤芍药（泻肝、散瘀．）泻肝火．散恶血．利小肠．治腹痛 胁痛．坚积血痹疝瘕．（邪聚外肾为疝、腹内为瘕．）经闭肠风．痈肿目赤．（皆散泻之功．）白补而敛．赤散而泻．白益脾．能于土中泻木．赤散邪．能行血中之滞．虚者忌用．赤白各随花色．单瓣者入药．酒炒用．（制其寒．）妇人血分醋炒，下痢后重不炒．恶芒硝、石斛．畏鳖甲、小蓟．反藜芦．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：白芍药
  • 下一页：芎
<<< 返回本书目录
  1. 白芍汤【方剂大全】
  2. 白芍药散【方剂大全】
  3. 白芍黄芩木通汤【方剂大全】
  4. 白芍药汤【方剂大全】
  5. 白芍甘草汤【方剂大全】
  6. 白芍药丸【方剂大全】
  7. 白芍、赤芍《滇南本草》
  8. 白蛇串门主论《疡医大全》
  9. 白芍【中药大全】
  10. 白蛇浸酒【方剂大全】
  11. 白芍《本草易读》
  12. 白蛇散【方剂大全】
  13. 白鳝泥《本草纲目》图文版
  14. 白蛇汤【方剂大全】
  15. 白鳝泥《本草纲目》完整版
  16. 白蛇丸【方剂大全】
  17. 白善方【方剂大全】
  18. 白神散【方剂大全】
  19. 白山苔【中药大全】
  20. 白神丸【方剂大全】
  21. 白山蓼【中药大全】
  22. 白升麻【中药大全】
  23. 白痧药【方剂大全】
  24. 白圣散【方剂大全】
  25. 白痧散【方剂大全】
  26. 白狮丹【方剂大全】
  27. 白砂丹【方剂大全】
  28. 白石方【方剂大全】
  29. 白沙蚓《滇南本草》
  30. 白石膏《药鉴》
  1. 白芍药《本草从新》
  2. 白芍药《本经逢原》
  3. 白芍药《得配本草》
  4. 白芍药《顾松园医镜》
  5. 白芍药《本草便读》
  6. 白芍药《冯氏锦囊秘录》
  7. 白芍药《本草害利》
  8. 白芍药《本草备要》
  9. 白芍药《药性切用》
  10. 白芍药《雷公炮制药性解》
  11. 白芍药《珍珠囊补遗药性赋》
  12. 白芍薇茶《茶饮保健》
  13. 白芍药散《妇人大全良方》
  14. 白芍梅茶《茶饮保健》
  15. 白芍药汤《冯氏锦囊秘录》
  16. 白芍钩藤茶《茶饮保健》
  17. 白蛇串门主方《疡医大全》
  18. 白芍茶《茶饮保健》
  19. 白蛇串门主论《疡医大全》
  20. 白芍、赤芍《滇南本草》
  21. 白狮子《证类本草》
  22. 白芍《外科全生集》
  23. 白石膏《药鉴》
  24. 白芍《本草分经》
  25. 白石华《千金翼方》
  26. 白芍《本草分经》
  27. 白石华《新修本草》
  28. 白芍《本草分经》
  29. 白石华《证类本草》
  30. 白芍《本草分经》
  31. 白石华《名医别录》


芎_《本草从新》_中医本草_【岐黄之术】

芎

芎

  • 上一页
  • 目录
  • 相关
  • 下一页

补血、去瘀、润燥、宣、行气、搜风．

辛温升浮．为少阳引经．（胆．）入手足厥阴．（心包、肝．）乃血中气药．升清阳而开诸郁．（丹溪曰∶气升则郁自降、为通阴阳气血之使．）润肝燥而补肝虚．（肝以泻为补、所谓辛以散之、辛以补之．）上行头目．下行血海．（冲脉．）搜风散瘀．止痛调经．治风湿在头，诸种头痛．（东垣曰∶头痛必用之、如不愈、加引经药、太阳羌活、阳明白芷、少阳柴胡、太阴苍术、少阴细辛、厥阴吴茱萸、丹溪曰∶诸经气郁、亦能头痛．）偏正头风．腹痛胁风．

气郁血郁．血痢寒痹．筋挛．目泪多涕．（肝热．）风木为病．（诸风眩掉、皆属肝木．）及痈疽疮疡．（痈从六腑生、疽从五脏生、皆阴阳相滞而成、气为阳、血为阴、血行脉中、气行脉外、相并周流、寒湿搏之、则凝滞而行、迟为不及、火热搏之、则沸腾而行、速为太过、气郁邪入血中、为阴滞于阳、血郁邪入气中、为阳滞于阴、致生恶毒、百病皆由此起、芎归能和血行气、而通阴阳．）痘疮不起．（头面上不起发者、用之尤宜．）男妇一切血证．（芍地酸寒为阴、归芎辛温为阳、故四物汤取其相济、以行血药之滞耳、川芎辛散、岂能生血者乎、治法云∶妇人经过三月、用川芎末、空心热汤调一匙服、腹中微动者是胎、不动是经闭．）凡气升痰喘．虚火上炎．呕吐咳逆．不宜用之．单服久服．令人暴亡．蜀产为川芎．秦产为西芎．江南为抚芎．以川产大块．里白不油．辛甘者良．白芷为使．畏黄连、硝石、滑石．恶黄 、山茱萸．（齿败口臭、水煮芎 含之、佳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芍药
  • 当前页：芎
  • 下一页：牡丹皮
<<< 返回本书目录
  1. 芎《证类本草》
  2. 芎䓖《药笼小品》
  3. 芎《本草易读》
  4. 芎䓖《长沙药解》
  5. 芎《本草图经》
  6. 芎䓖散【方剂大全】
  7. 芎《本草崇原》
  8. 芎附饮【方剂大全】
  9. 芎《本草乘雅半偈》
  10. 芎葛汤【方剂大全】
  11. 芎《本草纲目》完整版
  12. 芎归百草饮【方剂大全】
  13. 兄序《目经大成》
  14. 芎归补中汤【方剂大全】
  15. 兄妹例《此事难知》
  16. 芎归胶艾汤【方剂大全】
  17. 凶证《景岳全书》
  18. 芎归六君子汤【方剂大全】
  19. 莕菜【中药大全】
  20. 芎归明目丸【方剂大全】
  21. 荇菜《本草纲目》完整版
  22. 芎归人参散【方剂大全】
  23. 性窒息【疾病症状】
  24. 芎归首乌饮【方剂大全】
  25. 性障碍【疾病大全】
  26. 芎归汤【方剂大全】
  27. 性早熟【疾病大全】
  28. 芎归丸【方剂大全】
  29. 性早熟【疾病症状】
  30. 芎归泻心汤【方剂大全】
  1. 芎《本草从新》
  2. 芎《本经逢原》
  3. 芎《得配本草》
  4. 芎《本草求真》
  5. 芎《本草崇原》
  6. 芎《证类本草》
  7. 芎《增广和剂局方药性总论》
  8. 芎《本草易读》
  9. 芎《本草害利》
  10. 芎《本草蒙筌》
  11. 芎《本草撮要》
  12. 芎《本草备要》
  13. 芎《本草乘雅半偈》
  14. 芎《本草衍义》
  15. 芎《本草图经》
  16. 芎《吴普本草》
  17. 芎䓖《神农本草经》
  18. 芎《新修本草》
  19. 芎䓖《千金翼方》
  20. 芎《本草经集注》
  21. 芎䓖《药笼小品》
  22. 兄序《目经大成》
  23. 芎䓖《长沙药解》
  24. 兄妹例《此事难知》
  25. 芎艾茶《茶饮保健》
  26. 凶证《景岳全书》
  27. 芎附散《冯氏锦囊秘录》
  28. 凶风《中医词典》
  29. 芎附散《妇人大全良方》
  30. 臖核《中医名词词典》
  31. 芎附散《普济本事方》


牡丹皮_《本草从新》_中医本草_【岐黄之术】

牡丹皮

牡丹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

泻伏火、去瘀．

辛苦微寒．入手足少阴（心、肾．）厥阴．（心包、肝．）泻血中伏火．（色赤、故入血分、能泻诸经伏火、古方所以用治相火也、世人专以黄柏治相火、不知丹皮之功更胜．）和血凉血而生血．（血热则枯、凉则生．）破积血．（积瘀不去、则新血不生．）通经脉．止吐衄．（血属阴本静、因相火所逼、故越出上窍、治惊痫螈 ．筋脉伸缩抽掣、为螈 、或手足抽掣、口眼 斜、卒然眩仆、吐涎身软、时发时止、为痫、皆阴虚血热、风火相搏、痰随火涌所致．）除烦热．疗痈疮．（凉血．）下胞胎．退无汗之骨蒸．（张元素曰∶丹皮治无汗之骨蒸、地骨皮治有汗之骨蒸、神不足者手少阴、志不足者足少阴、仲景肾气丸、用丹皮、治神志不足也、按内经云∶水之精为志、故肾藏志、火之精为神、故心藏神．）胃气虚寒．经行过期不净者勿服．胎前亦宜酌用．单瓣花红者入药．（时珍曰∶花白者补、赤者利、须分别之．）肉浓者佳．酒拌蒸用．畏贝母、菟丝、大黄．忌蒜、胡荽、伏砒．（丹皮根捣末服、解中蛊毒．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎
  • 当前页：牡丹皮
  • 下一页：泽兰
<<< 返回本书目录
  1. 牡丹皮《长沙药解》
  2. 牡丹皮【中药大全】
  3. 牡丹皮《药征》
  4. 牡丹皮散《汤头歌诀》
  5. 牡丹皮《药鉴》
  6. 牡丹皮散【方剂大全】
  7. 牡丹皮《侣山堂类辩》
  8. 牡丹皮汤【方剂大全】
  9. 牡丹皮《滇南本草》
  10. 牡丹三七【中药大全】
  11. 牡丹皮《本草择要纲目》
  12. 牡丹散【方剂大全】
  13. 牡丹皮《本草新编》
  14. 牡丹汤【方剂大全】
  15. 牡丹煎圆【方剂大全】
  16. 牡丹藤【中药大全】
  17. 牡丹花粥【方剂大全】
  18. 牡丹粥【方剂大全】
  19. 牡丹花【中药大全】
  20. 牡狗阴茎《本草纲目》完整版
  21. 牡丹《本草纲目》图文版
  22. 牡狗阴茎《本草乘雅半偈》
  23. 牡丹《证类本草》
  24. 牡狗阴茎《证类本草》
  25. 牡丹《神农本草经百种录》
  26. 牡狗阴茎【中药大全】
  27. 牡丹《雷公炮炙论》
  28. 牡桂《本草乘雅半偈》
  29. 牡丹《本草图经》
  30. 牡桂《证类本草》
  1. 牡丹皮《本草从新》
  2. 牡丹皮《本经逢原》
  3. 牡丹皮《得配本草》
  4. 牡丹皮《本草新编》
  5. 牡丹皮《中药学》
  6. 牡丹皮《本草求真》
  7. 牡丹皮《本草择要纲目》
  8. 牡丹皮《顾松园医镜》
  9. 牡丹皮《本草害利》
  10. 牡丹皮《医学入门》
  11. 牡丹皮《侣山堂类辩》
  12. 牡丹皮《冯氏锦囊秘录》
  13. 牡丹皮《药性切用》
  14. 牡丹皮《本草备要》
  15. 牡丹皮《药鉴》
  16. 牡丹皮《汤液本草》
  17. 牡丹皮《药征》
  18. 牡丹皮《中药炮制》
  19. 牡丹皮《滇南本草》
  20. 牡丹皮《长沙药解》
  21. 牡丹皮散《外科理例》
  22. 牡丹皮《雷公炮制药性解》
  23. 牡丹皮散《医方论》
  24. 牡丹煎丸《太平惠民和剂局方》
  25. 牡丹皮散《汤头歌诀》
  26. 牡丹煎《妇人大全良方》
  27. 牡丹皮散《博济方》
  28. 牡丹花茶《茶饮保健》
  29. 牡丹皮散《博济方》
  30. 牡丹大黄汤《备急千金要方》
  31. 牡丹皮汤《备急千金要方》


泽兰_《本草从新》_中医本草_【岐黄之术】

泽兰

泽兰

  • 上一页
  • 目录
  • 相关
  • 下一页

通、行血、消水．

苦泄热，甘和血，辛散郁，香舒脾．微温行血．入足太阴、厥阴．（脾、肝．）通九窍．利关节．破宿血．通月经．消症瘕．散水肿．（甘温能和血行血、独入血海、攻击稽留、其消水肿者、乃血化为水之水、非脾虚停湿之水也．）治产后血沥腰痛．（瘀行未尽．）身面浮肿．吐血鼻洪．目痛头风．痈毒扑损．性虽和缓．终是破血之品．无瘀者勿轻用．（古方泽兰丸甚多、近今禀赋渐薄、不可常用．）时珍曰．兰草泽兰．一类二种．俱生下隰．紫茎素枝．赤节绿叶．叶对节生．有细齿．但以茎圆节长．叶光有歧为兰草．茎微方．节短．叶有毛为泽兰．嫩时并可 （音那．）而佩之．楚词所谓、纫秋兰以为佩也．（朱子离骚辨证云∶必花叶俱香、燥湿不变、方可刈佩、今之兰蕙、花虽香而叶无气、质弱易萎、不可刈佩．）泽兰走血分．消水肿．涂痈毒．破瘀除症．为妇人要药．兰草走气分．利水道．除痰癖．杀蛊辟恶．为消渴良药．（经曰∶数食肥甘、传为消渴、治之以兰、除陈气也．）亦名大泽兰．（与泽兰俱生下隰之地故也．）俗呼省头草、夏月采置发中、则发不腻、兰泽草、香草．（浸油涂发、去垢香泽、故名兰泽、又名香草．）以为山兰误矣．（寇宗 、朱丹溪、并以兰草为山兰之叶、李时珍考众说以讥之曰∶陈遁斋闲览云∶楚骚之兰、或以为都梁香、或以为泽兰、或以为猗兰、当以泽兰为正、今之所种如麦门冬者、名幽兰、非真兰也、故陈止斋着盗兰说古之兰草、即今之千金草、俗名孩儿菊、今所谓兰、其叶如茅者、故得兰名、杨升庵云∶世以如蒲萱者为兰、九畹之受诬也久矣、又吴与澄草庐集、有兰说云∶兰为医经上品、有枝有茎、草之植者也、今所谓兰、无枝无茎、因黄山谷称之、世遂谬指为离骚之兰、寇氏本草、溺于流俗、反疑旧说为非、夫医经为实用、岂可诬哉、今之兰、果可以利水杀蛊而除痰癖乎、其种盛于闽、朱子闽人、岂不识其土产、而辨析若此、世俗至今、犹以非兰为兰、何其惑之甚也、洛按、时珍之辨兰草、指实详明、征据凿凿、则兰草为泽兰之一类二种也、夫复何疑、若山兰叶、全无气味、于以上之称名不符、何能有以上之功效乎、汪氏力辨兰草为山兰叶、但并无实据、不过为臆度之见尔．

士材所着本草、滥收兰叶、致无识之医、遂有加建兰叶为引者．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹皮
  • 当前页：泽兰
  • 下一页：马兰
<<< 返回本书目录
  1. 泽兰《本草纲目》图文版
  2. 泽兰【中药大全】
  3. 泽兰《证类本草》
  4. 泽兰膏【方剂大全】
  5. 泽兰《药笼小品》
  6. 泽兰散【方剂大全】
  7. 泽兰《神农本草经百种录》
  8. 泽兰散治妇人产乳百疾《苏沈良方》
  9. 泽兰《滇南本草》
  10. 泽兰汤【方剂大全】
  11. 泽兰《本草择要纲目》
  12. 泽兰丸【方剂大全】
  13. 泽兰《本草易读》
  14. 泽兰圆【方剂大全】
  15. 泽兰《本草新编》
  16. 泽漆《本草纲目》完整版
  17. 泽兰《本草图经》
  18. 泽漆《本草乘雅半偈》
  19. 泽兰《本草崇原》
  20. 泽漆《本草崇原》
  21. 泽兰《本草乘雅半偈》
  22. 泽漆《本草图经》
  23. 泽兰《本草纲目》完整版
  24. 泽漆《本草新编》
  25. 泽及汤【方剂大全】
  26. 泽漆《本草易读》
  27. 泽黄英土汤【方剂大全】
  28. 泽漆《长沙药解》
  29. 泽肤膏【方剂大全】
  30. 泽漆《证类本草》
  1. 泽兰《本草从新》
  2. 泽兰《本经逢原》
  3. 泽兰《得配本草》
  4. 泽兰《本草新编》
  5. 泽兰《中药学》
  6. 泽兰《本草求真》
  7. 泽兰《本草崇原》
  8. 泽兰《顾松园医镜》
  9. 泽兰《本草便读》
  10. 泽兰《证类本草》
  11. 泽兰《增广和剂局方药性总论》
  12. 泽兰《医学入门》
  13. 泽兰《名医别录》
  14. 泽兰《冯氏锦囊秘录》
  15. 泽兰《本草分经》
  16. 泽兰《本草易读》
  17. 泽兰《本草分经》
  18. 泽兰《本草蒙筌》
  19. 泽兰《本草分经》
  20. 泽兰《本草备要》
  21. 泽兰《本草择要纲目》
  22. 泽兰《本草衍义》
  23. 泽兰《本草害利》
  24. 泽兰《吴普本草》
  25. 泽兰《外科全生集》
  26. 泽兰《神农本草经百种录》
  27. 泽兰《本草乘雅半偈》
  28. 泽兰《新修本草》
  29. 泽兰《滇南本草》
  30. 泽兰《本草经集注》
  31. 泽兰《本草图经》


马兰_《本草从新》_中医本草_【岐黄之术】

马兰

马兰

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、凉血．

辛凉．入阳明血分．与泽兰同功．治鼻衄痔疮．（喉痹口紧、马兰根叶捣汁、入米醋少许、滴鼻孔、或灌喉中、取痰自开．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰
  • 当前页：马兰
  • 下一页：郁金
<<< 返回本书目录
  1. 马兰《本草纲目》图文版
  2. 马兰（图）【中药大全】
  3. 马兰《本草纲目》完整版
  4. 马兰膏【方剂大全】
  5. 马来蒲桃【中药大全】
  6. 马兰汤【方剂大全】
  7. 马拉色菌病【疾病大全】
  8. 马蓝《本草纲目》完整版
  9. 马胫骨《本草纲目》完整版
  10. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  11. 马交儿（图）【中药大全】
  12. 马肋巴【中药大全】
  13. 马缰灰散【方剂大全】
  14. 马蓼《本草纲目》图文版
  15. 马甲子叶【中药大全】
  16. 马蓼【中药大全】
  17. 马甲子根【中药大全】
  18. 马料豆《本草经解》
  19. 马家五积丸【方剂大全】
  20. 马蔺（图）【中药大全】
  21. 马棘（图）【中药大全】
  22. 马蔺根【中药大全】
  23. 马蝗果【中药大全】
  24. 马蔺根散【方剂大全】
  25. 马护干散【方剂大全】
  26. 马蔺根汤【方剂大全】
  27. 马喉痹《圣济总录》
  28. 马蔺花【中药大全】
  29. 马汗入疮《证治准绳·疡医》
  30. 马蔺花煎丸【方剂大全】
  1. 马兰《本草从新》
  2. 马兰《本经逢原》
  3. 马兰《本草分经》
  4. 马兰《证类本草》
  5. 马兰膏治痞积《奇方类编》
  6. 马兰《冯氏锦囊秘录》
  7. 马兰根《中药学》
  8. 马兰《饮食须知》
  9. 马兰根叶《药性切用》
  10. 马兰《玉楸药解》
  11. 马兰花《医学入门》
  12. 马兰《本草纲目》
  13. 马兰花煎丸《博济方》
  14. 马癞病秘方《华佗神方》
  15. 马兰子《本草撮要》
  16. 马口疔《中医词典》
  17. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  18. 马口《中医词典》
  19. 马蓼《本草纲目》
  20. 马疥秘方《华佗神方》
  21. 马料豆《本草经解》
  22. 马疥《中医词典》
  23. 马蔺子《本草备要》
  24. 马接脚《证类本草》
  25. 马蔺子《本草易读》
  26. 马脊疮秘方《华佗神方》
  27. 马蔺子《得配本草》
  28. 马急黄黑汗秘方《华佗神方》
  29. 马蔺子《药性切用》
  30. 马蝗积《中医词典》
  31. 马蔺子丸《备急千金要方》


郁金_《本草从新》_中医本草_【岐黄之术】

郁金

郁金

  • 上一页
  • 目录
  • 相关
  • 下一页

（宣、解郁、泻、凉血破瘀．）

辛苦微甘．气寒．其性轻扬．上行入心及包络．兼入肺经．凉心热．散肝郁．破血下气．治吐衄尿血．妇人经脉逆行．（经不下行、上为吐衄诸证、用郁金末、加韭汁、姜汁、童便服、其血自清、痰中带血者、加竹沥．）血气诸痛．产后败血攻心．颠狂失心．（颠多喜笑、尚知畏惧、证属不足、狂多忿怒、人莫能制、证属有余、因惊忧痰血塞于心窍所致、用郁金七两、白矾三两、薄荷糊丸、名白金丸、郁金散恶血、白矾化顽痰．）痘毒入心．（因瘀血凝滞、而痘疹陷伏者、可用．）阳毒．生肌定痛．能开肺金之郁．故名．今医用此开郁．罕效．

如真阴虚火亢吐血．不关肺肝气逆．不宜用也．（近日郁证、多属血亏、用破血之药开郁、郁不能开、而阴已先败、致不救者多矣．）出川广．体锐圆如蝉肚．外黄内赤．色鲜微香．

折之光明脆彻．苦中带甘者乃真．（今市中所用者、多是姜黄、并有以蓬莪术伪之者、俱峻削性烈、挟虚者大忌．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兰
  • 当前页：郁金
  • 下一页：姜黄
<<< 返回本书目录
  1. 郁金《本草纲目》图文版
  2. 郁金【中药大全】
  3. 郁金《证类本草》
  4. 郁金散【方剂大全】
  5. 郁金《药笼小品》
  6. 郁金丸【方剂大全】
  7. 郁金《本草择要纲目》
  8. 郁金香《本草纲目》完整版
  9. 郁金《本草易读》
  10. 郁金香《证类本草》
  11. 郁金《本草新编》
  12. 郁金香【中药大全】
  13. 郁金《本草图经》
  14. 郁金香根【中药大全】
  15. 郁金《本草经解》
  16. 郁李《本草纲目》完整版
  17. 郁金《本草乘雅半偈》
  18. 郁李《本草纲目》图文版
  19. 郁金《本草纲目》完整版
  20. 郁李根《本草纲目》完整版
  21. 郁结门《傅青主男科》
  22. 郁李根【中药大全】
  23. 郁病论《银海指南》
  24. 郁李核仁《本草纲目》完整版
  25. 郁病论《医贯》
  26. 郁李核丸【方剂大全】
  27. 郁病《推求师意》
  28. 郁李仁《本草乘雅半偈》
  29. 郁《周慎斋遗书》
  30. 郁李仁《本草崇原》
  1. 郁金《本草从新》
  2. 郁金《本经逢原》
  3. 郁金《得配本草》
  4. 郁金《本草新编》
  5. 郁金《中药学》
  6. 郁金《本草求真》
  7. 郁金《本草便读》
  8. 郁金《顾松园医镜》
  9. 郁金《本草经解》
  10. 郁金《证类本草》
  11. 郁金《增广和剂局方药性总论》
  12. 郁金《医学入门》
  13. 郁金《本草分经》
  14. 郁金《冯氏锦囊秘录》
  15. 郁金《本草分经》
  16. 郁金《本草易读》
  17. 郁金《本草分经》
  18. 郁金《本草蒙筌》
  19. 郁金《本草分经》
  20. 郁金《本草备要》
  21. 郁金《本草择要纲目》
  22. 郁金《汤液本草》
  23. 郁金《本草害利》
  24. 郁金《本草衍义》
  25. 郁金《本草撮要》
  26. 郁金《新修本草》
  27. 郁金《本草乘雅半偈》
  28. 郁金《中药炮制》
  29. 郁金《本草图经》
  30. 郁金《药笼小品》
  31. 郁金茶《茶饮保健》


姜黄_《本草从新》_中医本草_【岐黄之术】

姜黄

姜黄

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、破血行气．

味苦辛温．色黄入脾．兼入肝经．理血中之气．破血下气．（辛散苦泄、专于破血、下气其旁及者耳．）除风消肿．性更烈于郁金．治血积气胀．产后败血攻心．通月经．疗扑损．片子者．能入手臂．治风寒湿痹痛．（时珍曰∶入臂治痛、其兼理血中之气可知矣．）血虚者．

服之病反增剧．出川广．（藏器曰∶郁金苦寒色赤、姜黄辛温色黄、莪术味苦色青、三物不同、所用各别、经疏云∶姜黄主治、介乎三棱 郁金之间、时珍曰∶姜黄 郁金 莪术、形状功用、大专治血、姜黄入脾、兼治血中之气、莪术入肝、治气中之血、稍为不同、今时以扁如干姜者、为片子姜黄、圆如蝉腹者、为蝉肚郁金、莪术形虽似郁金、而色青不

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁金
  • 当前页：姜黄
  • 下一页：蓬莪术
<<< 返回本书目录
  1. 姜黄《本草纲目》图文版
  2. 姜黄【中药大全】
  3. 姜黄《证类本草》
  4. 姜黄、郁金《本草思辨录》
  5. 姜黄《药笼小品》
  6. 姜黄草【中药大全】
  7. 姜黄《本草择要纲目》
  8. 姜黄散【方剂大全】
  9. 姜黄《本草易读》
  10. 姜黄汤【方剂大全】
  11. 姜黄《本草图经》
  12. 姜黄丸【方剂大全】
  13. 姜黄《本草经解》
  14. 姜鸡蛋【方剂大全】
  15. 姜黄《本草乘雅半偈》
  16. 姜胶膏《医学衷中参西录》
  17. 姜黄《本草纲目》完整版
  18. 姜胶膏【方剂大全】
  19. 姜花果实【中药大全】
  20. 姜椒汤【方剂大全】
  21. 姜合圆【方剂大全】
  22. 姜椒丸【方剂大全】
  23. 姜合丸【方剂大全】
  24. 姜韭牛奶羹【方剂大全】
  25. 姜桂饮【方剂大全】
  26. 姜酒《本草纲目》完整版
  27. 姜桂丸【方剂大全】
  28. 姜橘白术汤【方剂大全】
  29. 姜桂汤【方剂大全】
  30. 姜橘皮汤【方剂大全】
  1. 姜黄《本草从新》
  2. 姜黄《本经逢原》
  3. 姜黄《得配本草》
  4. 姜黄《本草求真》
  5. 姜黄《中药学》
  6. 姜黄《顾松园医镜》
  7. 姜黄《本草便读》
  8. 姜黄《证类本草》
  9. 姜黄《本草经解》
  10. 姜黄《医学入门》
  11. 姜黄《增广和剂局方药性总论》
  12. 姜黄《冯氏锦囊秘录》
  13. 姜黄《本草分经》
  14. 姜黄《本草易读》
  15. 姜黄《本草择要纲目》
  16. 姜黄《本草蒙筌》
  17. 姜黄《本草撮要》
  18. 姜黄《本草备要》
  19. 姜黄《药性切用》
  20. 姜黄《新修本草》
  21. 姜黄《本草乘雅半偈》
  22. 姜黄《饮膳正要》
  23. 姜黄《本草图经》
  24. 姜黄《中药炮制》
  25. 姜黄（攻）《本草分经》
  26. 姜黄《玉楸药解》
  27. 姜黄、郁金《本草思辨录》
  28. 姜黄《药笼小品》
  29. 姜黄腱子《饮膳正要》
  30. 姜黄《千金翼方》
  31. 姜黄散《妇人大全良方》


蓬莪术_《本草从新》_中医本草_【岐黄之术】

蓬莪术

蓬莪术

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、行气破血、消积．

辛苦而温．主一切气．又能通肝经．聚血行气．消瘀通经．化食止痛．治心腹诸痛．冷气吐酸．奔豚 癖．（酒醋磨服、 、音贤、小腹积、 癖多见于男子、症瘕多见于妇人、莪术香烈、行气通窍、同三棱用、治积聚诸病、按五积、心积曰伏梁、起脐上至心下、肝积曰肥气、在左胁、肺积曰息贲、在右胁、脾积曰痞气、在胃脘右侧、肾积曰奔豚、在小腹、上冲至心下、治之不宜专用攻伐、恐损真气、宜于破血行气药中、加补脾胃药、气旺方能磨积也、经曰∶大积大聚、其可犯也、衰其半而止、过者死、东垣五积方、用三棱 莪术、皆兼人参赞助成功．）中恶鬼疰．（脏腑壅滞、阴阳乖隔、鬼疠凭之、利气达窍、邪无所容矣．）虚人服之．积未去而真已竭．兼以参术．或庶几耳．根如生姜．莪生根下．似卵不齐．坚硬难捣．灰火煨透．乘热捣之．（入气分．）或醋磨酒磨．或煮熟用．（入血分．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜黄
  • 当前页：蓬莪术
  • 下一页：荆三棱
<<< 返回本书目录
  1. 蓬莪术《本草纲目》图文版
  2. 蓬莪术【中药大全】
  3. 蓬莪术《证类本草》
  4. 蓬莪术散【方剂大全】
  5. 蓬莪术《药笼小品》
  6. 蓬煎圆【方剂大全】
  7. 蓬莪术《雷公炮炙论》
  8. 蓬莱草【中药大全】
  9. 蓬莪术《本草择要纲目》
  10. 蓬莱葛【中药大全】
  11. 蓬莪术《本草图经》
  12. 蓬蘽【中药大全】
  13. 蓬莪术《本草乘雅半偈》
  14. 蓬砂《证类本草》
  15. 蓬莪术《本草纲目》完整版
  16. 蓬砂《本草纲目》图文版
  17. 蓬莪茂散【方剂大全】
  18. 蓬仙丸【方剂大全】
  19. 蓬草子《本草纲目》完整版
  20. 蓬子菜【中药大全】
  21. 蓬（力轨切）《证类本草》
  22. 硼砂《本草纲目》完整版
  23. 蓬《本草乘雅半偈》
  24. 硼砂《本草乘雅半偈》
  25. 蓬《本草纲目》完整版
  26. 硼砂《本草易读》
  27. 彭祖谷仙卧引法《养生导引法》
  28. 硼砂《本草择要纲目》
  29. 彭祖导引图《养生导引秘籍》
  30. 硼砂【中药大全】
  1. 蓬莪术《本草从新》
  2. 蓬莪术《顾松园医镜》
  3. 蓬莪术《得配本草》
  4. 蓬莪术《证类本草》
  5. 蓬莪术《增广和剂局方药性总论》
  6. 蓬莪术《冯氏锦囊秘录》
  7. 蓬莪术《本草择要纲目》
  8. 蓬莪术《本草蒙筌》
  9. 蓬莪术《本草害利》
  10. 蓬莪术《本草备要》
  11. 蓬莪术《本草撮要》
  12. 蓬莪术《汤液本草》
  13. 蓬莪术《药性切用》
  14. 蓬莪术《药笼小品》
  15. 蓬莪术《本草乘雅半偈》
  16. 蓬莪术《雷公炮制药性解》
  17. 蓬莪术《本草图经》
  18. 蓬莪术《雷公炮炙论》
  19. 蓬莪术（即蓬）《本经逢原》
  20. 蓬莪散《博济方》
  21. 蓬莪术散《妇人大全良方》
  22. 蓬莪茂《本草纲目》
  23. 蓬莪术散《博济方》
  24. 蓬莪《医学入门》
  25. 蓬莪术丸《妇人大全良方》
  26. 蓬草子《药性切用》
  27. 蓬莪朮《中药学》
  28. 蓬草子《本草撮要》
  29. 蓬蒿《饮膳正要》
  30. 蓬草子《本草分经》
  31. 蓬蒿菜《本草从新》


荆三棱_《本草从新》_中医本草_【岐黄之术】

荆三棱

荆三棱

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、破血、行气、消积．

苦平．入肝经血分．破血中之气．（亦能通肝经聚血．）散一切血瘀气结．疮硬食停．老块坚积．消肿止痛．通乳堕胎．功近香附而力峻．按化积必借气运．专用伐克．气愈不运．积安得去．须辅以健脾补气为要．色黄体重．若鲫鱼而小者良．醋浸炒．或面裹煨．（三棱两半、丁香三分为末、沸汤服一钱、治反胃、药食不下．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬莪术
  • 当前页：荆三棱
  • 下一页：香附
<<< 返回本书目录
  1. 荆三棱《本草纲目》图文版
  2. 荆三棱（图）【中药大全】
  3. 荆三棱《药笼小品》
  4. 荆三棱煎丸【方剂大全】
  5. 荆三棱《本草乘雅半偈》
  6. 荆三棱散【方剂大全】
  7. 荆三棱《本草纲目》完整版
  8. 荆神饮【方剂大全】
  9. 荆蓬煎丸【方剂大全】
  10. 荆实汤【方剂大全】
  11. 荆沥饮子【方剂大全】
  12. 荆术散【方剂大全】
  13. 荆沥涂洗方【方剂大全】
  14. 荆苏汤【方剂大全】
  15. 荆沥汤【方剂大全】
  16. 荆穗四物汤【方剂大全】
  17. 荆沥方【方剂大全】
  18. 荆叶蒸【方剂大全】
  19. 荆兰汤【方剂大全】
  20. 荆芷治崩汤【方剂大全】
  21. 荆菊散【方剂大全】
  22. 荆枳汤【方剂大全】
  23. 荆菊酒【方剂大全】
  24. 惊《古今医案按》
  25. 荆芥煮散【方剂大全】
  26. 惊《临证指南医案》
  27. 荆芥粥【方剂大全】
  28. 惊《也是山人医案》
  29. 荆芥饮子【方剂大全】
  30. 惊《医碥》
  1. 荆三棱《本草从新》
  2. 荆三棱《本经逢原》
  3. 荆三棱《得配本草》
  4. 荆三棱《本草备要》
  5. 荆三棱《中药学》
  6. 荆三棱《药笼小品》
  7. 荆三棱《本草乘雅半偈》
  8. 荆三棱《本草纲目》
  9. 荆石茶《茶饮保健》
  10. 荆沥汤《备急千金要方》
  11. 荆叶《名医别录》
  12. 荆沥汤《备急千金要方》
  13. 惊《中医词典》
  14. 荆沥汤《备急千金要方》
  15. 惊《推求师意》
  16. 荆沥《本草撮要》
  17. 惊《医述》
  18. 荆沥《本草分经》
  19. 惊《证治准绳·幼科》
  20. 荆沥《得配本草》
  21. 惊《证治准绳·幼科》
  22. 荆沥《本草备要》
  23. 惊《张氏医通》
  24. 荆沥《玉楸药解》
  25. 惊《证治准绳·类方》
  26. 荆桔茶《茶饮保健》
  27. 惊《证治准绳·杂病》
  28. 荆茎《名医别录》
  29. 惊《临证指南医案》
  30. 荆茎《证类本草》
  31. 惊《临证指南医案》


香附_《本草从新》_中医本草_【岐黄之术】

香附

香附

  • 上一页
  • 目录
  • 相关
  • 下一页

一名莎草根、宣、调气解郁．

气香．味辛能散，微苦能降，微甘能和．乃血中气药．通行十二经八脉气分．主一切气．（人身以气为主、气盛则强、虚则衰、顺则平、逆则病、绝则死矣、经曰∶怒则气上、恐则气下、喜则气缓、悲则气消、惊则气乱、思则气结、劳则气耗、又曰∶寒则气收、热则气泄、名九气、以香附为君、随证而加升降消补之药．）利三焦．解六郁．（痰郁、火郁、气郁、血郁、湿郁、食郁．）治多怒多忧．痰饮积聚．痞满腹胀．霍乱吐泻．痈疽疮疡．血凝气滞所致、香附末服、名独胜丸、治痈疽由郁怒而得者、如疮初作、以此代茶、大凡疮疽喜服香药、触之、康祖左乳病痈、又臆间生核、痛楚半载、祷张王、梦授以方、姜汁制香附为末、每服二钱、米饮下遂愈．）吐血便血．崩中带下．月候不调．（气为血配、血因气行、成块者气之凝、将行而痛气之滞、行后作痛、气血俱虚也、色淡亦虚也、色紫气之热、色黑则热之甚也、错经者气之乱、肥人痰多而经阻、气不运也、香附阴中快气之药、气顺则血和畅、然须辅以凉血补气之药、丹溪曰∶能引血药至气分而生血、气血药同用．）诸种气痛．胎产百病．（时珍曰∶得参术则补气、得归地则补血、得木香滞和中、得檀香则理气醒脾、得沉香则升降诸气、得芎 苍术、则总解诸郁、得栀子 黄连、则清降火热、得茯神则交济心肾、得茴香破故纸、则引气归元、得浓朴半夏、则决壅消胀、得紫苏葱白、则发汗散邪、得三棱 莪术、则消积磨块、得艾叶则治血气暖子宫、凡气血未亏而多滞者、最宜用之也、妇人多郁、气行则郁解、故服之尤效、非宜于妇人不宜于男子也、又曰∶凡人病则气滞而馁、香附为气分君药、臣以参 、佐以甘草、治气滞甚速也．）

苦燥而能耗血散气．（士材曰∶乃治标之品、唯气实血未大虚者宜之、不然、恐损气而耗血、愈致其疾矣、世俗泥于女科仙药之一语、惜未有发明及此者．）产金华者良．生则上行胸膈．外达皮肤．熟则下走肝肾．旁彻腰膝．童便浸炒．盐水浸炒．则入血分．青盐炒则入肾．酒浸炒则行经络．醋浸炒则消积聚．且敛其散．蜜水炒．制其燥性．姜汁炒则化痰饮．炒黑耳出汁、香附为末、以绵杖送入．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆三棱
  • 当前页：香附
  • 下一页：木香
<<< 返回本书目录
  1. 香附《药笼小品》
  2. 香附【中药大全】
  3. 香附《药鉴》
  4. 香附饼【方剂大全】
  5. 香附《轩岐救正论》
  6. 香附丹【方剂大全】
  7. 香附《滇南本草》
  8. 香附等耗气种子方不可服辨《胎产指南》
  9. 香附《本草易读》
  10. 香附散【方剂大全】
  11. 香附《本草新编》
  12. 香附汤【方剂大全】
  13. 香附《本草经解》
  14. 香附丸【方剂大全】
  15. 香榧草【中药大全】
  16. 香附旋复花汤【方剂大全】
  17. 香豆散【方剂大全】
  18. 香附子《本草择要纲目》
  19. 香豆蔻【中药大全】
  20. 香甘散【方剂大全】
  21. 香地膏【方剂大全】
  22. 香港脚《丹溪手镜》
  23. 香醋饮【方剂大全】
  24. 香港脚《丹溪手镜》
  25. 香椿子【中药大全】
  26. 香港脚《古今医案按》
  27. 香椿【中药大全】
  28. 香港脚《古今医彻》
  29. 香虫《本草纲目》完整版
  30. 香港脚《顾松园医镜》
  1. 香附《本草从新》
  2. 香附《本经逢原》
  3. 香附《中药学》
  4. 香附《本草新编》
  5. 香附《轩岐救正论》
  6. 香附《顾松园医镜》
  7. 香附《本草便读》
  8. 香附《医学入门》
  9. 香附《本草经解》
  10. 香附《本草易读》
  11. 香附《本草分经》
  12. 香附《本草备要》
  13. 香附《本草分经》
  14. 香附《中药炮制》
  15. 香附《本草分经》
  16. 香附《玉楸药解》
  17. 香附《本草害利》
  18. 香附《药笼小品》
  19. 香附《本草害利》
  20. 香附《雷公炮制药性解》
  21. 香附《本草害利》
  22. 香粉膏《冯氏锦囊秘录》
  23. 香附《本草撮要》
  24. 香顿·秀保投吉赤俄《中医词典》
  25. 香附《外科全生集》
  26. 香顿·斯杰巴尔《中医词典》
  27. 香附《药鉴》
  28. 香豆素类《药理学》
  29. 香附《滇南本草》
  30. 香蒂饮《删补名医方论》
  31. 香附薄荷茶《茶饮保健》


木香_《本草从新》_中医本草_【岐黄之术】

木香

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、行气．

辛苦而温．三焦气分之药．能升降诸气．泄肺气．疏肝气．和脾气．（怒则肝气上、肺气调、则金能制木而肝平、木不克土而脾和．）治一切气痛．（时珍曰∶诸气 郁、皆属于肺、上焦气滞用之者、金郁泄之也、中气不运、皆属于脾、中焦气滞用之者、脾胃喜芳香也、大肠气滞则后重、膀胱气不化则癃闭、肝气郁则为痛、下焦气滞用之者、塞者通之也．）中气不省．（闭目不语、如中风状、为末、冬瓜子煎汤、灌下三钱．）耳卒聋闭．（切一两、酒浸一夜、入麻油一合、煎汤滴耳．）呕逆反胃．霍乱泻痢后重．（同槟榔用、刘河间曰∶行血则便癃闭痰壅．气结 癖．症块肿毒．冲脉为病．气逆里急．杀鬼物．御瘴雾．去腋臭．健胃宽中．醒脾消食．开郁安胎．（气逆则胎不安．）香燥而偏于阳．

肺虚而热．血枯而燥者．慎勿与之．（丹溪曰∶味辛气升、若阴火冲上者、反助火邪、当用黄柏 知母、少以木香佐之．）番舶上来．形如枯骨．味苦粘舌者良．名青木香．（今人皆称为广木香、南木香．）磨汁用．东垣用黄连制．亦有蒸用、面裹煨用者．（煨用实肠止泻．）畏火但色微黑、体松．今人称马兜铃根为土青木香．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香附
  • 当前页：木香
  • 下一页：砂仁
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《本草从新》
  2. 木香《本经逢原》
  3. 木香《得配本草》
  4. 木香《本草求真》
  5. 木香《中药学》
  6. 木香《顾松园医镜》
  7. 木香《本草思辨录》
  8. 木香《证类本草》
  9. 木香《本草崇原》
  10. 木香《医学入门》
  11. 木香《本草便读》
  12. 木香《冯氏锦囊秘录》
  13. 木香《本草经解》
  14. 木香《本草易读》
  15. 木香《增广和剂局方药性总论》
  16. 木香《本草蒙筌》
  17. 木香《名医别录》
  18. 木香《本草备要》
  19. 木香《本草择要纲目》
  20. 木香《汤液本草》
  21. 木香《本草害利》
  22. 木香《本草衍义》
  23. 木香《本草害利》
  24. 木香《海药本草》
  25. 木香《本草害利》
  26. 木香《神农本草经百种录》
  27. 木香《本草害利》
  28. 木香《新修本草》
  29. 木香《本草撮要》
  30. 木香《本草经集注》
  31. 木香《外科全生集》


砂仁_《本草从新》_中医本草_【岐黄之术】

砂仁

砂仁

  • 上一页
  • 目录
  • 相关
  • 下一页

即缩砂密宣、行气调中．

辛温香窜．和胃醒脾．快气调中．通行结滞．治腹痛痞胀．（痞满有伤寒下早、里虚邪入而痞者、有食壅痰塞而痞者、有脾虚气弱而痞者、须分虚实治之、不宜颛用利气药、恐变为鼓胀、鼓胀内胀而外有形、痞胀唯觉痞闷而已、皆太阴为病也．）霍乱转筋．噎膈 呕吐．上气咳嗽．奔豚崩带．赤白泻痢．（湿热积滞、客于大肠、砂仁亦入大小肠经．）祛痰逐冷．消食醒酒．止痛安胎．散咽喉口齿浮热．化铜铁骨哽．（好古曰∶得檀香 豆蔻入肺、得人参 益智入脾、得黄柏 茯苓入肾、得赤石脂入大小肠、韩飞霞医通曰∶辛能润肾燥、引诸药归宿丹田下达也、经疏曰∶肾虚气不归元、用为向导、殆胜桂附热药为害．）辛窜性燥．血虚火炎者勿用．胎妇多服耗气．必致难产．出岭南．炒去衣研．（百一选方、治鱼骨入咽、砂仁 甘草等分为末、绵包、含之咽汁、当随痰出．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：砂仁
  • 下一页：白豆蔻
<<< 返回本书目录
  1. 砂仁《药笼小品》
  2. 砂仁【中药大全】
  3. 砂仁《本草易读》
  4. 砂仁肚条《保健药膳》
  5. 砂仁《本草新编》
  6. 砂仁花【中药大全】
  7. 砂漏芦根【中药大全】
  8. 砂仁壳【中药大全】
  9. 砂漏芦【中药大全】
  10. 砂仁藕粉《保健药膳》
  11. 砂淋丸【方剂大全】
  12. 砂仁粥《保健药膳》
  13. 砂淋丸《医学衷中参西录》
  14. 砂仁粥【方剂大全】
  15. 砂淋【中药主治】
  16. 砂仁肘子《保健药膳》
  17. 砂煎丸《苏沈良方》
  18. 砂散《外科传薪集》
  19. 砂茴香子【中药大全】
  20. 砂生槐【中药大全】
  21. 砂茴香【中药大全】
  22. 砂证论《侣山堂类辩》
  23. 砂锅元鱼《保健药膳》
  24. 砂子《本草纲目》完整版
  25. 砂锅人参鸡《保健药膳》
  26. 莎草《本草乘雅半偈》
  27. 砂锅牛尾《保健药膳》
  28. 莎草《本草图经》
  29. 砂锅《本草纲目》图文版
  30. 莎草【中药大全】
  1. 砂仁《本草从新》
  2. 砂仁《本草新编》
  3. 砂仁《本草便读》
  4. 砂仁《顾松园医镜》
  5. 砂仁《本草分经》
  6. 砂仁《本草易读》
  7. 砂仁《本草分经》
  8. 砂仁《本草备要》
  9. 砂仁《本草分经》
  10. 砂仁《中药炮制》
  11. 砂仁《本草分经》
  12. 砂仁《药笼小品》
  13. 砂仁《本草害利》
  14. 砂仁《雷公炮制药性解》
  15. 砂仁《本草害利》
  16. 砂挪子《证类本草》
  17. 砂仁《本草撮要》
  18. 砂木香丸《博济方》
  19. 砂仁《外科全生集》
  20. 砂淋丸《医学衷中参西录》
  21. 砂仁《药性切用》
  22. 砂淋《中医词典》
  23. 砂仁（和）《本草分经》
  24. 砂疥《中医词典》
  25. 砂仁（和）《本草分经》
  26. 砂煎丸《苏沈良方》
  27. 砂仁（砂仁壳、砂仁花）《中药学》
  28. 砂煎丸《妇人大全良方》
  29. 砂仁葱白汤《医方考》
  30. 砂煎丸《妇人大全良方》
  31. 砂仁肚条《保健药膳》


白豆蔻_《本草从新》_中医本草_【岐黄之术】

白豆蔻

白豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、行气暖胃．

辛热．流行三焦．温暖脾胃．（三焦利、脾胃运、诸证自平．）而为肺家本药．（肺主气．）

散滞气．消酒积．除寒燥湿．化食宽膨．治脾虚疟疾．感寒腹痛．吐逆反胃．白睛翳膜．（白睛属肺、能散肺滞．）太阳经目 红筋．（太阳脉、起目 ．）火升作呕．因热腹痛．气虚诸证．咸宜禁之．番舶者良．去衣微焙．研细．（胃冷恶心、食即欲吐、白豆蔻三枚、捣细、好酒服．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂仁
  • 当前页：白豆蔻
  • 下一页：草豆蔻
<<< 返回本书目录
  1. 白豆蔻《本草纲目》图文版
  2. 白豆蔻【中药大全】
  3. 白豆蔻《证类本草》
  4. 白豆蔻壳【中药大全】
  5. 白豆蔻《药笼小品》
  6. 白豆蔻散【方剂大全】
  7. 白豆蔻《本草择要纲目》
  8. 白豆蔻汤【方剂大全】
  9. 白豆蔻《本草易读》
  10. 白豆蔻丸【方剂大全】
  11. 白豆蔻《本草新编》
  12. 白豆散【方剂大全】
  13. 白豆蔻《本草图经》
  14. 白痘《续名医类案》
  15. 白豆蔻《本草经解》
  16. 白独活【中药大全】
  17. 白豆蔻《本草乘雅半偈》
  18. 白杜鹃花【中药大全】
  19. 白豆蔻《本草纲目》完整版
  20. 白肚【中药大全】
  21. 白豆顶【方剂大全】
  22. 白椴【中药大全】
  23. 白豆【中药大全】
  24. 白对节子叶【中药大全】
  25. 白豆《本草纲目》图文版
  26. 白鹅【方剂大全】
  27. 白豆《证类本草》
  28. 白鹅膏《本草纲目》完整版
  29. 白豆《本草求真》
  30. 白鹅膏【中药大全】
  1. 白豆蔻《本草从新》
  2. 白豆蔻《本经逢原》
  3. 白豆蔻《得配本草》
  4. 白豆蔻《本草新编》
  5. 白豆蔻《本草便读》
  6. 白豆蔻《本草求真》
  7. 白豆蔻《本草经解》
  8. 白豆蔻《顾松园医镜》
  9. 白豆蔻《增广和剂局方药性总论》
  10. 白豆蔻《证类本草》
  11. 白豆蔻《本草分经》
  12. 白豆蔻《医学入门》
  13. 白豆蔻《本草分经》
  14. 白豆蔻《冯氏锦囊秘录》
  15. 白豆蔻《本草分经》
  16. 白豆蔻《本草易读》
  17. 白豆蔻《本草分经》
  18. 白豆蔻《本草蒙筌》
  19. 白豆蔻《本草择要纲目》
  20. 白豆蔻《本草备要》
  21. 白豆蔻《本草撮要》
  22. 白豆蔻《汤液本草》
  23. 白豆蔻《药性切用》
  24. 白豆蔻《玉楸药解》
  25. 白豆蔻《珍珠囊补遗药性赋》
  26. 白豆蔻《药笼小品》
  27. 白豆蔻《本草乘雅半偈》
  28. 白豆蔻《雷公炮制药性解》
  29. 白豆蔻《本草图经》
  30. 白豆蔻《本草纲目》
  31. 白豆蔻（豆蔻壳、豆蔻花）《中药学》


草豆蔻_《本草从新》_中医本草_【岐黄之术】

草豆蔻

草豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

闽产名草蔻．燥湿祛寒．

辛温香散．暖胃健脾．燥湿祛寒．治寒客胃痛，霍乱泻痢，噎膈反胃．痞满吐酸．解口臭、酒毒、鱼肉毒．（故食料用之．）辛燥犯血忌．阴不足者远之．形如龙眼而微长．皮黄白、薄而棱峭．仁如砂仁．辛香气和．去膜微炒．香口去臭．同细辛末含之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆蔻
  • 当前页：草豆蔻
  • 下一页：草果
<<< 返回本书目录
  1. 草豆蔻《药笼小品》
  2. 草豆蔻【中药大全】
  3. 草豆蔻《雷公炮炙论》
  4. 草豆蔻拔刀【方剂大全】
  5. 草豆蔻《本草择要纲目》
  6. 草豆蔻散【方剂大全】
  7. 草豆蔻《本草易读》
  8. 草豆蔻汤【方剂大全】
  9. 草地早熟禾【中药大全】
  10. 草豆蔻丸《脾胃论》
  11. 草地黄芩【中药大全】
  12. 草豆蔻丸【方剂大全】
  13. 草丹散【方剂大全】
  14. 草豆蔻饮【方剂大全】
  15. 草苁蓉【中药大全】
  16. 草豆汤【方剂大全】
  17. 草豉《本草纲目》完整版
  18. 草豆饮【方剂大全】
  19. 草部中品之下《千金翼方》
  20. 草独活【中药大全】
  21. 草部中品之上《千金翼方》
  22. 草矾膏【方剂大全】
  23. 草部中《珍珠囊补遗药性赋》
  24. 草粉散【方剂大全】
  25. 草部中《雷公炮制药性解》
  26. 草粉丸子【方剂大全】
  27. 草部中《冯氏锦囊秘录》
  28. 草膏【方剂大全】
  29. 草部中《本草蒙筌》
  30. 草菇【中药大全】
  1. 草豆蔻《本草从新》
  2. 草豆蔻《本经逢原》
  3. 草豆蔻《得配本草》
  4. 草豆蔻《本草求真》
  5. 草豆蔻《中药学》
  6. 草豆蔻《顾松园医镜》
  7. 草豆蔻《本草便读》
  8. 草豆蔻《医学入门》
  9. 草豆蔻《本草分经》
  10. 草豆蔻《冯氏锦囊秘录》
  11. 草豆蔻《本草分经》
  12. 草豆蔻《饮食须知》
  13. 草豆蔻《本草择要纲目》
  14. 草豆蔻《本草易读》
  15. 草豆蔻《本草害利》
  16. 草豆蔻《本草蒙筌》
  17. 草豆蔻《本草撮要》
  18. 草豆蔻《本草备要》
  19. 草豆蔻《药性切用》
  20. 草豆蔻《汤液本草》
  21. 草豆蔻《珍珠囊补遗药性赋》
  22. 草豆蔻《玉楸药解》
  23. 草豆蔻散《妇人大全良方》
  24. 草豆蔻《药笼小品》
  25. 草豆蔻散《妇人大全良方》
  26. 草豆蔻《雷公炮制药性解》
  27. 草豆蔻散《太平惠民和剂局方》
  28. 草豆蔻《雷公炮炙论》
  29. 草豆蔻散《博济方》
  30. 草窗痛泻方《时病论歌括新编》
  31. 草豆蔻散《博济方》


草果_《本草从新》_中医本草_【岐黄之术】

草果

草果

  • 上一页
  • 目录
  • 相关
  • 下一页

滇广所产、名草果．除痰截疟．

辛热破气．除痰．消食化积．（疟积．）治瘴疠寒疟．（佐常山、能截疟、或与知母同用、取其一阴一阳、治寒热瘴疟、盖草果治太阴独胜之寒、知母治阳明独胜之火．）若疟不由于岚瘴．气不实．邪不盛者．并忌．形如诃子．皮黑浓而棱密．子粗而辛臭．面裹煨熟．取仁用．忌铁．（腹痛胀、酒煎二个服之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草豆蔻
  • 当前页：草果
  • 下一页：肉豆蔻
<<< 返回本书目录
  1. 草果《药笼小品》
  2. 草果【中药大全】
  3. 草果《药鉴》
  4. 草果柴平汤【方剂大全】
  5. 草菇【中药大全】
  6. 草果厚朴丸【方剂大全】
  7. 草膏【方剂大全】
  8. 草果建中汤【方剂大全】
  9. 草粉丸子【方剂大全】
  10. 草果平胃散【方剂大全】
  11. 草粉散【方剂大全】
  12. 草果七枣汤【方剂大全】
  13. 草矾膏【方剂大全】
  14. 草果散【方剂大全】
  15. 草独活【中药大全】
  16. 草果熟水【方剂大全】
  17. 草豆饮【方剂大全】
  18. 草果丸【方剂大全】
  19. 草豆汤【方剂大全】
  20. 草果养脾汤【方剂大全】
  21. 草豆蔻饮【方剂大全】
  22. 草果药《滇南本草》
  23. 草豆蔻丸【方剂大全】
  24. 草果药【中药大全】
  25. 草豆蔻丸《脾胃论》
  26. 草果茵陈汤【方剂大全】
  27. 草豆蔻汤【方剂大全】
  28. 草果饮【方剂大全】
  29. 草豆蔻散【方剂大全】
  30. 草果饮子【方剂大全】
  1. 草果《本草从新》
  2. 草果《本经逢原》
  3. 草果《中药学》
  4. 草果《本草求真》
  5. 草果《本草便读》
  6. 草果《医学入门》
  7. 草果《本草分经》
  8. 草果《冯氏锦囊秘录》
  9. 草果《本草害利》
  10. 草果《本草蒙筌》
  11. 草果《本草害利》
  12. 草果《饮膳正要》
  13. 草果《药性切用》
  14. 草果《中药炮制》
  15. 草果《药鉴》
  16. 草果《药笼小品》
  17. 草果仁《本草撮要》
  18. 草果《雷公炮制药性解》
  19. 草果散《妇人大全良方》
  20. 草豆蔻丸《脾胃论》
  21. 草果药《滇南本草》
  22. 草豆蔻丸《万氏秘传片玉心书》
  23. 草果饮《三因极一病证方论》
  24. 草豆蔻丸《内外伤辨》
  25. 草果饮《太平惠民和剂局方》
  26. 草豆蔻散《博济方》
  27. 草果饮《瘴疟指南》
  28. 草豆蔻散《博济方》
  29. 草果饮子《妇人大全良方》
  30. 草豆蔻散《太平惠民和剂局方》
  31. 草还丹《博济方》


肉豆蔻_《本草从新》_中医本草_【岐黄之术】

肉豆蔻

肉豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

一名肉果．温中涩肠．

辛温气香．理脾暖胃．下气调中．（日华称其下气、以脾得补而善运、气自下也、非若陈皮 香附之泄耳．）逐冷除痰．消食解酒．辟鬼杀虫．治积冷．心腹胀痛．中恶吐沫．小儿吐逆．乳食不下．又能涩大肠．止虚泻冷痢．病患有火．泻痢初起．皆不宜服．出岭南．似草蔻．外有绉纹．内有斑纹．糯米粉裹．或面裹．煨熟．须去油净．忌铁．（阴寒滑痢、腹痛不能食、肉果醋和面裹、煨为末、粥饮调服一钱．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草果
  • 当前页：肉豆蔻
  • 下一页：破故纸
<<< 返回本书目录
  1. 肉豆蔻《本草纲目》图文版
  2. 肉豆蔻【中药大全】
  3. 肉豆蔻《证类本草》
  4. 肉豆蔻散《洪氏集验方》
  5. 肉豆蔻《药笼小品》
  6. 肉豆蔻散【方剂大全】
  7. 肉豆蔻《轩岐救正论》
  8. 肉豆蔻汤《洪氏集验方》
  9. 肉豆蔻《本草择要纲目》
  10. 肉豆蔻丸【方剂大全】
  11. 肉豆蔻《本草易读》
  12. 肉豆蔻衣【中药大全】
  13. 肉豆蔻《本草新编》
  14. 肉豆蔻圆【方剂大全】
  15. 肉豆蔻《本草图经》
  16. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  17. 肉豆蔻《本草经解》
  18. 肉毒中毒【疾病大全】
  19. 肉豆蔻《本草乘雅半偈》
  20. 肉方《外台秘要》
  21. 肉豆蔻《本草纲目》完整版
  22. 肉根还阳参【中药大全】
  23. 肉苁蓉粥【方剂大全】
  24. 肉龟疮门主论《疡医大全》
  25. 肉苁蓉丸【方剂大全】
  26. 肉桂《本草经解》
  27. 肉苁蓉散【方剂大全】
  28. 肉桂《本草新编》
  29. 肉苁蓉【中药大全】
  30. 肉桂《本草易读》
  1. 肉豆蔻《本草从新》
  2. 肉豆蔻《本经逢原》
  3. 肉豆蔻《得配本草》
  4. 肉豆蔻《本草新编》
  5. 肉豆蔻《中药学》
  6. 肉豆蔻《本草求真》
  7. 肉豆蔻《轩岐救正论》
  8. 肉豆蔻《顾松园医镜》
  9. 肉豆蔻《本草便读》
  10. 肉豆蔻《证类本草》
  11. 肉豆蔻《本草经解》
  12. 肉豆蔻《医学入门》
  13. 肉豆蔻《增广和剂局方药性总论》
  14. 肉豆蔻《冯氏锦囊秘录》
  15. 肉豆蔻《本草择要纲目》
  16. 肉豆蔻《本草易读》
  17. 肉豆蔻《本草害利》
  18. 肉豆蔻《本草蒙筌》
  19. 肉豆蔻《本草害利》
  20. 肉豆蔻《本草备要》
  21. 肉豆蔻《本草撮要》
  22. 肉豆蔻《汤液本草》
  23. 肉豆蔻《药性切用》
  24. 肉豆蔻《本草衍义》
  25. 肉豆蔻《本草乘雅半偈》
  26. 肉豆蔻《海药本草》
  27. 肉豆蔻《本草图经》
  28. 肉豆蔻《中药炮制》
  29. 肉豆蔻散《洪氏集验方》
  30. 肉豆蔻《玉楸药解》
  31. 肉豆蔻散《太平惠民和剂局方》


破故纸_《本草从新》_中医本草_【岐黄之术】

破故纸

破故纸

  • 上一页
  • 目录
  • 相关
  • 下一页

一名补骨脂．燥补命火．

辛苦大温．入心包命门．补相火以通君火．暖丹田．壮元阳．缩小便．（亦治遗溺．）治虚寒喘嗽．（能纳气归肾．）腰膝酸痛．肾冷精流．火虚泄泻．（命门火衰．不能熏蒸脾胃、脾胃虚寒、迟于运化、致饮食减少、腹胀肠鸣、呕涎泄泻、如鼎釜之下无火、物终不熟、故补命门五味三两、肉蔻二两、吴萸一两、姜煮枣丸、名四神丸、治五更泄泻．）妇人血气．（妇人之血脱气陷、亦犹男子之肾冷精流．）堕胎．阴虚有热．大便闭结者戒之．出南番者色赤．岭南者色绿．酒浸蒸用．亦有童便乳浸．盐水炒者．得胡桃、胡麻良．恶甘草．（唐郑相国方、破故纸十两、酒浸蒸、为末、胡桃肉二十两、去皮烂研、蜜调如饴、每晨酒服一大匙、治虚寒喘嗽、腰脚酸痛、忌羊血芸苔、加杜仲、名青娥丸、韩飞霞曰∶故纸属火、坚固元阳、胡桃属木、润燥养血、有木火相生之妙也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻
  • 当前页：破故纸
  • 下一页：益智子
<<< 返回本书目录
  1. 破故纸《药笼小品》
  2. 破故纸散【方剂大全】
  3. 破故纸《本草易读》
  4. 破棺丹【方剂大全】
  5. 破骨风【中药大全】
  6. 破积【中药主治】
  7. 破布叶【中药大全】
  8. 破积导饮丸【方剂大全】
  9. 破布木【中药大全】
  10. 破积聚【中药主治】
  11. 破布草【中药大全】
  12. 破牛膝【中药大全】
  13. 珀珠散【方剂大全】
  14. 破皮疮《医门补要》
  15. 珀《本草纲目》完整版
  16. 破气汤【方剂大全】
  17. 迫血妄行【方剂主治】
  18. 破钱草《滇南本草》
  19. 迫害妄想【疾病症状】
  20. 破伤风《百病自测》
  21. 迫风丹【方剂大全】
  22. 破伤风《保婴撮要》
  23. 婆娑石《证类本草》
  24. 破伤风《扁鹊心书》
  25. 婆娑石《本草纲目》完整版
  26. 破伤风《慈幼便览》
  27. 婆婆指甲菜【中药大全】
  28. 破伤风《丹溪手镜》
  29. 婆婆纳【中药大全】
  30. 破伤风《丹溪心法》
  1. 破故纸《本草从新》
  2. 破故纸《本草易读》
  3. 破故纸《本草害利》
  4. 破故纸《本草备要》
  5. 破故纸《本草害利》
  6. 破故纸《药笼小品》
  7. 破故纸《本草撮要》
  8. 破故纸《雷公炮制药性解》
  9. 破故纸《药性切用》
  10. 破除结硬而下血《丹溪手镜》
  11. 破故纸（热）《本草分经》
  12. 破（月囷）（jùn，音俊）脱肉《中医词典》
  13. 破故纸（热）《本草分经》
  14. 破（月囷）《中医词典》
  15. 破关丹《外科理例》
  16. 破《中医词典》
  17. 破棺丹《中藏经》
  18. 迫咳《中医词典》
  19. 破棺丹《儒门事亲》
  20. 婆娑石《增广和剂局方药性总论》
  21. 破棺丹《外科理例》
  22. 婆娑石《证类本草》
  23. 破黄七神丹《中藏经》
  24. 婆娑石《本草衍义》
  25. 破积乌头丸《备急千金要方》
  26. 婆罗得《证类本草》
  27. 破结散《冯氏锦囊秘录》
  28. 婆罗得《海药本草》
  29. 破结散《三因极一病证方论》
  30. 颇儿必汤《饮膳正要》
  31. 破拘《丹台玉案》


益智子_《本草从新》_中医本草_【岐黄之术】

益智子

益智子

  • 上一页
  • 目录
  • 相关
  • 下一页

燥脾胃、补心气命门．

辛热．本脾药．兼入心肾．主君相二火．补心气命门之不足．能涩精固气．又能开发郁结．

使气宣通．温中进食．摄唾涎．（胃冷则涎涌．）缩小便．（肾与膀胱相表里、益智辛温固肾、盐水炒、同乌药等分、酒煮山药糊丸、盐汤下、名缩泉丸．）治客寒犯胃．冷气腹痛．呕吐 泄泻．泄精崩带．血燥有热．因热而崩带遗浊者．不可误人也．出岭南．形如枣核．取仁．盐水炒．（腹胀忽泻不止、诸药不效、浓煎益智饮之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破故纸
  • 当前页：益智子
  • 下一页：蛇床子
<<< 返回本书目录
  1. 益智子《本草纲目》图文版
  2. 益中活血汤【方剂大全】
  3. 益智子《证类本草》
  4. 谊妄【疾病症状】
  5. 益智子《本草图经》
  6. 逸搏出现【疾病症状】
  7. 益智子《本草经解》
  8. 逸治法《石室秘录》
  9. 益智子《本草乘雅半偈》
  10. 意念按摩《人体使用手册》
  11. 益智子《本草纲目》完整版
  12. 意舍穴【人体背部穴位】
  13. 益智粥【方剂大全】
  14. 意识短暂中断【疾病症状】
  15. 益智汤【方剂大全】
  16. 意识改变状态【疾病症状】
  17. 益智散【方剂大全】
  18. 意识朦胧状态 【疾病症状】
  19. 益智仁粥【方剂大全】
  20. 意识模糊【疾病症状】
  21. 益智仁汤【方剂大全】
  22. 意识丧失【疾病症状】
  23. 益智仁【中药大全】
  24. 意识障碍《神经精神疾病诊断学》
  25. 益智仁《药笼小品》
  26. 意识障碍《医学心理学》
  27. 益智仁《本草择要纲目》
  28. 意识障碍【疾病症状】
  29. 益智仁《本草易读》
  30. 意识障碍【疾病大全】
  1. 益智子《本草从新》
  2. 益智子《本经逢原》
  3. 益智子《本草经解》
  4. 益智子《证类本草》
  5. 益智子《增广和剂局方药性总论》
  6. 益智子《本草备要》
  7. 益智子《本草乘雅半偈》
  8. 益智子《本草纲目》
  9. 益智子《本草图经》
  10. 益智汤《太平惠民和剂局方》
  11. 益智子散《妇人大全良方》
  12. 益智散《太平惠民和剂局方》
  13. 悒悒《中医词典》
  14. 益智仁《药性切用》
  15. 逸搏与逸搏心律《心脏病学》
  16. 益智仁《本草撮要》
  17. 逸风疮《中医词典》
  18. 益智仁《本草害利》
  19. 逸风疮候《诸病源候论》
  20. 益智仁《本草害利》
  21. 逸老《中医词典》
  22. 益智仁《本草择要纲目》
  23. 逸者行之《中医名词词典》
  24. 益智仁《本草分经》
  25. 逸者行之《中医词典》
  26. 益智仁《本草分经》
  27. 逸治法《石室秘录》
  28. 益智仁《本草分经》
  29. 骮（yì，音亦）《中医词典》
  30. 益智仁《本草分经》
  31. 意《中医词典》


蛇床子_《本草从新》_中医本草_【岐黄之术】

蛇床子

蛇床子

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾命、去风湿．

辛苦而温．强阳补肾．散寒祛风．燥湿杀虫．治阴痿囊湿．女子阴痛阴痒．（湿生虫、同矾煎汤洗．）子藏虚寒．产门不闭．（炒热熨之．）肾命之病．腰酸体痹．带下 脱肛．及顽癣恶疮．（擦之多效．）风湿诸病．煎汤浴．止风痒．（时珍曰∶肾命三焦气分之药、不独补助男子、而且有益妇人、世人舍此而求补药于远域、岂非贵耳贱目乎．）肾火易动者勿食．似小茴而细．微炒杀毒则不辣．（以地黄汁拌蒸三遍、佳．）恶丹皮、贝母、巴豆．（圣惠方、冬月喉痹肿痛、不可下药者、蛇床烧烟于瓶中、口对瓶口吸烟、其痰自出．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益智子
  • 当前页：蛇床子
  • 下一页：荜茇
<<< 返回本书目录
  1. 蛇床子《证类本草》
  2. 蛇床子【中药大全】
  3. 蛇床子《长沙药解》
  4. 蛇床子散《外科传薪集》
  5. 蛇床子《药笼小品》
  6. 蛇床子散【方剂大全】
  7. 蛇床子《神农本草经百种录》
  8. 蛇床子汤【方剂大全】
  9. 蛇床子《雷公炮炙论》
  10. 蛇床子洗剂【方剂大全】
  11. 蛇床子《本草择要纲目》
  12. 蛇胆【中药大全】
  13. 蛇床子《本草易读》
  14. 蛇胆草【中药大全】
  15. 蛇床子《本草新编》
  16. 蛇胆陈皮散【方剂大全】
  17. 蛇床子《本草图经》
  18. 蛇胆川贝散【方剂大全】
  19. 蛇床子《本草崇原》
  20. 蛇地钱【中药大全】
  21. 蛇床子《本草乘雅半偈》
  22. 蛇毒【中药主治】
  23. 蛇床《本草纲目》图文版
  24. 蛇毒病诸候（凡五论）《诸病源候论》
  25. 蛇床《本草纲目》完整版
  26. 蛇毒方《外台秘要》
  27. 蛇串疮《中医外科学》
  28. 蛇附子【中药大全】
  29. 蛇虫咬伤【中药主治】
  30. 蛇疙瘩【中药大全】
  1. 蛇床子《本草从新》
  2. 蛇床子《本草新编》
  3. 蛇床子《得配本草》
  4. 蛇床子《本草求真》
  5. 蛇床子《中药学》
  6. 蛇床子《顾松园医镜》
  7. 蛇床子《本草崇原》
  8. 蛇床子《证类本草》
  9. 蛇床子《本草便读》
  10. 蛇床子《医学入门》
  11. 蛇床子《增广和剂局方药性总论》
  12. 蛇床子《冯氏锦囊秘录》
  13. 蛇床子《名医别录》
  14. 蛇床子《本草易读》
  15. 蛇床子《本草分经》
  16. 蛇床子《本草蒙筌》
  17. 蛇床子《本草分经》
  18. 蛇床子《本草备要》
  19. 蛇床子《本草择要纲目》
  20. 蛇床子《神农本草经百种录》
  21. 蛇床子《本草撮要》
  22. 蛇床子《新修本草》
  23. 蛇床子《药性切用》
  24. 蛇床子《本草经集注》
  25. 蛇床子《本草乘雅半偈》
  26. 蛇床子《长沙药解》
  27. 蛇床子《本草图经》
  28. 蛇床子《药笼小品》
  29. 蛇床子散《圆运动的古中医学》
  30. 蛇床子《千金翼方》
  31. 蛇床子散《金匮悬解》


荜茇_《本草从新》_中医本草_【岐黄之术】

荜茇

荜茇

  • 上一页
  • 目录
  • 相关
  • 下一页

一作拨．燥除胃冷、散浮热．

辛热．除胃冷．祛痰消食下气．治水泻气痢，虚冷肠鸣．（亦入大肠经、呕吐酸水．）冷痰恶心． 癖阴疝．辛散阳明之浮热．治头痛．（偏头风者、口含温水、随左右、以末吹一字入鼻、效．）牙痛．（寒痛宜干姜、荜茇、细辛、热痛宜石膏、牙硝、风痛宜皂角、僵蚕、蜂房、二乌、虫痛宜锻石、雄黄．）鼻渊．古方用此甚少．以其耗散真气．动脾肺之火．且损目耳子而长．青色去挺．醋浸一宿．焙干．刮去皮粟子净．免伤人肺．（卫生易简方、鼻流清涕、用荜茇末吹之、效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇床子
  • 当前页：荜茇
  • 下一页：良姜
<<< 返回本书目录
  1. 荜茇《本草纲目》图文版
  2. 荜茇【中药大全】
  3. 荜茇《证类本草》
  4. 荜茇饼【方剂大全】
  5. 荜茇《雷公炮炙论》
  6. 荜茇根【中药大全】
  7. 荜茇《本草择要纲目》
  8. 荜茇茄丸【方剂大全】
  9. 荜茇《本草易读》
  10. 荜茇散【方剂大全】
  11. 荜茇《本草图经》
  12. 荜茇汤【方剂大全】
  13. 荜茇《本草乘雅半偈》
  14. 荜茇丸【方剂大全】
  15. 荜茇《本草纲目》完整版
  16. 荜茇饮【方剂大全】
  17. 闭治法《石室秘录》
  18. 荜茇粥【方剂大全】
  19. 闭症【疾病症状】
  20. 荜茇煮散【方剂大全】
  21. 闭症《麻科活人全书》
  22. 荜拨粥《保健药膳》
  23. 闭症《古今医彻》
  24. 荜澄茄《本草图经》
  25. 闭证先兆《中医疾病预测》
  26. 荜澄茄《本草择要纲目》
  27. 闭真丸【方剂大全】
  28. 荜澄茄《证类本草》
  29. 闭眼站立不能【疾病症状】
  30. 荜澄茄（图）【中药大全】
  1. 荜茇《本草从新》
  2. 荜茇《本经逢原》
  3. 荜茇《得配本草》
  4. 荜茇《本草求真》
  5. 荜茇《增广和剂局方药性总论》
  6. 荜茇《证类本草》
  7. 荜茇《本草分经》
  8. 荜茇《医学入门》
  9. 荜茇《本草分经》
  10. 荜茇《冯氏锦囊秘录》
  11. 荜茇《本草择要纲目》
  12. 荜茇《饮食须知》
  13. 荜茇《本草撮要》
  14. 荜茇《本草易读》
  15. 荜茇《药性切用》
  16. 荜茇《本草备要》
  17. 荜茇《本草乘雅半偈》
  18. 荜茇《本草衍义》
  19. 荜茇《本草图经》
  20. 荜茇《海药本草》
  21. 荜茇散《博济方》
  22. 荜茇《雷公炮制药性解》
  23. 荜茇散秘方（华佗荜茇散）《华佗神方》
  24. 荜茇《雷公炮炙论》
  25. 荜茇丸《是斋百一选方》
  26. 闭治法《石室秘录》
  27. 荜茇丸《是斋百一选方》
  28. 闭症《古今医彻》
  29. 荜茇粥《医学入门》
  30. 闭症《麻科活人全书》
  31. 荜茇粥《食疗方》


良姜_《本草从新》_中医本草_【岐黄之术】

良姜

良姜

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、燥、暖胃散寒．

辛热．暖胃散寒．消食醒酒．治胃脘冷痛．（凡心口一点痛、俗言心痛、非也、乃胃脘有滞、或有虫、及因怒因寒而起、以良姜酒洗七次、香附醋洗七次、焙研、因寒者、姜二钱、附一钱、因怒者、附二钱、姜一钱、寒怒兼者、每一钱五分、米饮加姜汁一匙、盐少许服．古方治心脾疼、多用良姜、寒者用之至二钱、热者亦用四五分、于清火剂中、取其辛温下气、止痛有神耳．）岚瘴疟疾．霍乱泻痢．吐恶．噎膈冷癖．虚人须与参术同行．若单用多用．恐犯冲和之气．出岭南高州．东壁土拌炒用．

红豆蔻（即良姜子、宣、燥、温肺醒脾．）温肺散寒．醒脾燥湿．消食．解酒．禁忌制用．同上．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜茇
  • 当前页：良姜
  • 下一页：藿香
<<< 返回本书目录
  1. 良姜《药笼小品》
  2. 良姜方【方剂大全】
  3. 良姜《滇南本草》
  4. 良姜膏【方剂大全】
  5. 良姜《本草择要纲目》
  6. 良姜理中汤《扁鹊心书》
  7. 良姜《本草易读》
  8. 良姜理中汤【方剂大全】
  9. 良好的饮食卫生习惯《食物疗法》
  10. 良姜拈痛散【方剂大全】
  11. 良附丸【方剂大全】
  12. 良姜散【方剂大全】
  13. 良附苏陈汤【方剂大全】
  14. 良姜汤《洪氏集验方》
  15. 楝子汤【方剂大全】
  16. 良姜汤【方剂大全】
  17. 楝子煎【方剂大全】
  18. 良姜丸【方剂大全】
  19. 楝叶【中药大全】
  20. 良姜香薷汤【方剂大全】
  21. 楝叶《本草纲目》完整版
  22. 良姜饮【方剂大全】
  23. 楝实洗方【方剂大全】
  24. 良姜粥【方剂大全】
  25. 楝实丸【方剂大全】
  26. 良藤【中药大全】
  27. 楝实散【方剂大全】
  28. 良旺茶【中药大全】
  29. 楝实塞耳方【方剂大全】
  30. 良宵饮【方剂大全】
  1. 良姜《本草从新》
  2. 良姜《本草求真》
  3. 良姜《本草便读》
  4. 良姜《本草易读》
  5. 良姜《本草分经》
  6. 良姜《汤液本草》
  7. 良姜《本草择要纲目》
  8. 良姜《饮膳正要》
  9. 良姜《本草撮要》
  10. 良姜《药笼小品》
  11. 良姜《滇南本草》
  12. 良好的饮食卫生习惯《食物疗法》
  13. 良姜理中汤《扁鹊心书》
  14. 良工《中医词典》
  15. 良姜汤《洪氏集验方》
  16. 良工《中医名词词典》
  17. 良姜粥《饮膳正要》
  18. 良达《名医别录》
  19. 良姜粥《食疗方》
  20. 良达《证类本草》
  21. 良性病变的脱落细胞检查《临床基础检验学》
  22. 良达《新修本草》
  23. 良性单克隆丙种球蛋白病《免疫学和免疫学检验》
  24. 良达《千金翼方》
  25. 良性肺尘埃沉着病《默克家庭诊疗手册》
  26. 楝子《玉楸药解》
  27. 良性骨肿瘤《放射诊断学》
  28. 楝树根《外科全生集》
  29. 良性骨肿瘤《默克家庭诊疗手册》
  30. 楝实《本草图经》
  31. 良性疾病《放射诊断学》


藿香_《本草从新》_中医本草_【岐黄之术】

藿香

藿香

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、去恶气．

辛甘微温．入手足太阴．（肺、脾．）快气和中．开胃止呕．去恶气．进饮食．治霍乱吐泻．心腹绞痛．上中二焦邪滞．（禀清和芳烈之气、为脾肺达气要药、局方有藿香正气散、正气通畅、则邪逆自除．）阴虚火旺．及胃热胃虚作呕者．戒用．出交广．方茎有节．叶微似茄叶．古唯用叶．今枝梗亦用．因叶多伪也．（冷露疮烂、藿香叶、细茶等分、烧灰、油调涂之、良．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：良姜
  • 当前页：藿香
  • 下一页：白芷
<<< 返回本书目录
  1. 藿香《本草纲目》图文版
  2. 藿香【中药大全】
  3. 藿香《证类本草》
  4. 藿香安胃散《脾胃论》
  5. 藿香《药笼小品》
  6. 藿香安胃散【方剂大全】
  7. 藿香《药鉴》
  8. 藿香安胃汤【方剂大全】
  9. 藿香《本草择要纲目》
  10. 藿香半夏散【方剂大全】
  11. 藿香《本草易读》
  12. 藿香半夏丸【方剂大全】
  13. 藿香《本草新编》
  14. 藿香参橘煎【方剂大全】
  15. 藿香《本草图经》
  16. 藿香定呕汤【方剂大全】
  17. 藿香《本草经解》
  18. 藿香扶脾饮【方剂大全】
  19. 藿香《本草乘雅半偈》
  20. 藿香根【中药大全】
  21. 藿香《本草纲目》完整版
  22. 藿香和中汤【方剂大全】
  23. 藿薷汤【方剂大全】
  24. 藿香和中丸【方剂大全】
  25. 藿薷散【方剂大全】
  26. 藿香厚朴汤【方剂大全】
  27. 藿朴夏苓汤【方剂大全】
  28. 藿香浸剂【方剂大全】
  29. 藿朴胃苓汤【方剂大全】
  30. 藿香利膈丸【方剂大全】
  1. 藿香《本草从新》
  2. 藿香《本经逢原》
  3. 藿香《得配本草》
  4. 藿香《本草新编》
  5. 藿香《中药学》
  6. 藿香《本草求真》
  7. 藿香《本草便读》
  8. 藿香《顾松园医镜》
  9. 藿香《本草经解》
  10. 藿香《证类本草》
  11. 藿香《增广和剂局方药性总论》
  12. 藿香《医学入门》
  13. 藿香《本草分经》
  14. 藿香《冯氏锦囊秘录》
  15. 藿香《本草分经》
  16. 藿香《本草易读》
  17. 藿香《本草分经》
  18. 藿香《本草蒙筌》
  19. 藿香《本草择要纲目》
  20. 藿香《本草备要》
  21. 藿香《本草害利》
  22. 藿香《汤液本草》
  23. 藿香《本草害利》
  24. 藿香《玉楸药解》
  25. 藿香《本草撮要》
  26. 藿香《药笼小品》
  27. 藿香《外科全生集》
  28. 藿香《雷公炮制药性解》
  29. 藿香《药鉴》
  30. 藿香《本草纲目》
  31. 藿香《本草乘雅半偈》


白芷_《本草从新》_中医本草_【岐黄之术】

白芷

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、发表、祛风燥湿．

色白味辛．行手阳明庚金．（大肠．）性温气浓，行足阳明戊土．（胃．）芳香上达．入手太阴辛金．（肺．）故主治不离三经．通窍发汗．除湿散风．治头目昏痛．（阳明之脉萦于面、故治头面诸疾、杨吉老方、白芷汤泡四五遍、蜜丸弹子大、名都梁丸、每服一丸、荆芥点腊茶嚼下．）眉棱骨痛．（风热与痰、同酒浸黄芩为末、茶下．）牙痛．（上龈属足阳明、下龈属手阳明、二经风热．）鼻渊．（肺主鼻、风热乘肺、上烁于脑、故鼻多浊涕而渊、经曰∶脑渗为涕、宜同细辛 辛夷治之．）目痒泪出面 ．（干去声、面黑气．）瘢疵．（可作面脂．）皮肤燥痒．三经风热之病．及血崩血闭．肠风痔 ．痈疽疮疡．三经湿热之病．活血排脓．（肠有败脓血、淋露腥秽、致脐腹冷痛、须以此排之．）生肌止痛．解砒毒、蛇伤．（先以绳扎伤处、芷、能辟蛇．）又治产后伤风．诸种头痛．（自鱼尾上攻、血虚头痛、多在日晚、宜四物加辛芷、气虚头痛、多在清晨、宜芎 倍参 、刘松石保寿堂经验方、治偏正头风、白芷川芎各三钱、搽牛脑上、加酒顿熟、热食尽醉、其病如失．）燥能耗血．散能损气．有虚火者勿用．痈疽已溃．宜渐减去．色白气香者佳．（名官白芷、不香者名水白芷．）不堪用．微焙．当归为使．恶旋复花．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香
  • 当前页：白芷
  • 下一页：本
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《本草从新》
  2. 白芷《本经逢原》
  3. 白芷《得配本草》
  4. 白芷《本草新编》
  5. 白芷《中药学》
  6. 白芷《本草求真》
  7. 白芷《本草崇原》
  8. 白芷《顾松园医镜》
  9. 白芷《本草便读》
  10. 白芷《证类本草》
  11. 白芷《本草经解》
  12. 白芷《医学入门》
  13. 白芷《增广和剂局方药性总论》
  14. 白芷《冯氏锦囊秘录》
  15. 白芷《名医别录》
  16. 白芷《本草易读》
  17. 白芷《本草分经》
  18. 白芷《本草蒙筌》
  19. 白芷《本草分经》
  20. 白芷《本草备要》
  21. 白芷《本草分经》
  22. 白芷《汤液本草》
  23. 白芷《本草择要纲目》
  24. 白芷《本草衍义》
  25. 白芷《本草害利》
  26. 白芷《吴普本草》
  27. 白芷《本草害利》
  28. 白芷《神农本草经百种录》
  29. 白芷《本草撮要》
  30. 白芷《新修本草》
  31. 白芷《外科全生集》


本_《本草从新》_中医本草_【岐黄之术】

本

本

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、去风寒湿．

辛温雄壮．为太阳经风药．（膀胱．）寒郁本经．头痛连脑者．必用之．（凡巅顶痛、宜本防风、酒炒升柴．）治督脉为病．脊强而厥．（督脉并太阳经、贯脊、又能下行去湿．治妇人疝瘕．阴寒肿痛．腹中急痛．（皆太阳经寒湿、胃风泄泻．夏英公病泄、医以虚治、不效、霍翁曰∶此风客于胃也、饮以 本汤而愈、盖 本能除风湿耳．）粉刺酒 ．和白芷、作面脂良．）按头痛挟内热及伤寒．发于春夏．阳证头痛．不宜进也．根紫色．似芎 而轻虚．

气香味麻．恶 茹．（小儿疥癣、 本煎汤浴、并浣衣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：本
  • 下一页：香薷
<<< 返回本书目录
  1. 本《证类本草》
  2. 本（茇，鬼卿）《本草纲目》完整版
  3. 本《滇南本草》
  4. 本标《圣济总录》
  5. 本《本草择要纲目》
  6. 本病论《素问悬解》
  7. 本《本草易读》
  8. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  9. 本《本草图经》
  10. 本藏《黄帝内经·灵枢》
  11. 本《本草经解》
  12. 本藏《内经评文》
  13. 本《本草崇原》
  14. 本藏二十五变《类经》
  15. 本《本草乘雅半偈》
  16. 本草（二）《中国医籍考》
  17. 贲豚气治验《一得集》
  18. 本草（六）《中国医籍考》
  19. 贲豚气方《外台秘要》
  20. 本草（三）《中国医籍考》
  21. 贲豚气（伏梁气 息贲）《针灸资生经》
  22. 本草（四）《中国医籍考》
  23. 贲豚气《普济方·针灸》
  24. 本草（五）《中国医籍考》
  25. 贲豚《圣济总录》
  26. 本草（一）《中国医籍考》
  27. 贲门失弛缓症【疾病大全】
  28. 本草备要凡例《本草备要》
  29. 贲门失弛缓症《胸外科学》
  30. 本草菜部《古今医统大全》
  1. 本《本草从新》
  2. 本《本经逢原》
  3. 本《得配本草》
  4. 本《本草求真》
  5. 本《本草崇原》
  6. 本《证类本草》
  7. 本《本草便读》
  8. 本《冯氏锦囊秘录》
  9. 本《本草经解》
  10. 本《本草易读》
  11. 本《增广和剂局方药性总论》
  12. 本《本草蒙筌》
  13. 本《本草分经》
  14. 本《本草备要》
  15. 本《本草分经》
  16. 本《汤液本草》
  17. 本《本草择要纲目》
  18. 本《吴普本草》
  19. 本《本草害利》
  20. 本《新修本草》
  21. 本《本草撮要》
  22. 本《本草经集注》
  23. 本《药性切用》
  24. 贲肫《中医词典》
  25. 本《珍珠囊补遗药性赋》
  26. 贲豚气治验《一得集》
  27. 本《本草乘雅半偈》
  28. 贲豚气候《诸病源候论》
  29. 本《滇南本草》
  30. 贲豚气方四首《外台秘要》
  31. 本《本草图经》


香薷_《本草从新》_中医本草_【岐黄之术】

香薷

香薷

  • 上一页
  • 目录
  • 相关
  • 下一页

宣通利湿、消暑退热．

辛散皮肤之蒸热．温解心腹之凝结．属金水而主肺．为清暑之主药．肺气清．则小便行而热降．（暑必兼湿、治暑必兼利湿、若无湿、但为干热、非暑也．）治呕逆水肿．（熬膏服、小便利则消．）香港脚口气．（煎汤含漱．）单服治霍乱转筋．香薷乃夏月解表之品．

无表邪者戒之．（其性温热、阴暑宜用以温散、若阳暑、则宜清凉、误服之、反成大害、时珍曰∶有处高堂大厦、纳凉太过、饮冷太多、阳气为阴邪所遏、反中入内、遂病头痛恶寒、烦躁口渴、吐泻霍乱、宜用之以发越阳气、散邪和脾则愈、若饮食不节、劳役作丧之人、伤暑、汗出如雨、烦躁喘促、或泻或吐者、乃内伤之证、宜用清暑益气汤、人参白虎汤之类、以泻火益元、若用香薷、是重虚其表、而益之热矣．今人谓能解暑、概用代茶、是开门揖盗也．）陈者良．宜冷服．（经所谓治温以清凉而行之也、热服作泻．小儿发迟、陈者二两、水一盏、煎汁三分、入猪脂半两和涂、白秃惨痛、加胡粉和涂．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本
  • 当前页：香薷
  • 下一页：荆芥
<<< 返回本书目录
  1. 香薷《本草纲目》图文版
  2. 香薷【中药大全】
  3. 香薷《药笼小品》
  4. 香薷（音柔）《证类本草》
  5. 香薷《药鉴》
  6. 香薷剉散【方剂大全】
  7. 香薷《轩岐救正论》
  8. 香薷散【方剂大全】
  9. 香薷《雷公炮炙论》
  10. 香薷缩脾饮【方剂大全】
  11. 香薷《滇南本草》
  12. 香薷汤【方剂大全】
  13. 香薷《本草择要纲目》
  14. 香薷丸【方剂大全】
  15. 香薷《本草易读》
  16. 香薷饮《保健药膳》
  17. 香薷《本草新编》
  18. 香薷饮【方剂大全】
  19. 香薷《本草经解》
  20. 香薷圆【方剂大全】
  21. 香薷《本草乘雅半偈》
  22. 香乳散【方剂大全】
  23. 香薷《本草纲目》完整版
  24. 香砂宽中汤【方剂大全】
  25. 香茹【中药大全】
  26. 香砂理中汤【方剂大全】
  27. 香肉丸【方剂大全】
  28. 香砂六君丸【方剂大全】
  29. 香茸丸【方剂大全】
  30. 香砂六君子汤【方剂大全】
  1. 香薷《本草从新》
  2. 香薷《本经逢原》
  3. 香薷《医方考》
  4. 香薷《本草新编》
  5. 香薷《得配本草》
  6. 香薷《本草求真》
  7. 香薷《中药学》
  8. 香薷《顾松园医镜》
  9. 香薷《轩岐救正论》
  10. 香薷《医学入门》
  11. 香薷《本草便读》
  12. 香薷《冯氏锦囊秘录》
  13. 香薷《本草经解》
  14. 香薷《本草易读》
  15. 香薷《增广和剂局方药性总论》
  16. 香薷《本草蒙筌》
  17. 香薷《名医别录》
  18. 香薷《本草备要》
  19. 香薷《本草择要纲目》
  20. 香薷《汤液本草》
  21. 香薷《本草害利》
  22. 香薷《本草衍义》
  23. 香薷《本草撮要》
  24. 香薷《新修本草》
  25. 香薷《药鉴》
  26. 香薷《玉楸药解》
  27. 香薷《本草乘雅半偈》
  28. 香薷《药笼小品》
  29. 香薷《滇南本草》
  30. 香薷《千金翼方》
  31. 香薷（音柔）《证类本草》


荆芥_《本草从新》_中医本草_【岐黄之术】

荆芥

荆芥

  • 上一页
  • 目录
  • 相关
  • 下一页

一名假苏．轻宣发表、祛风理血．

辛苦而温．芳香而散．入肝经气分．兼行血分．其性升浮．能发汗．散风湿．利咽喉．

清头目．治伤寒头痛．中风口噤．身强项直．口面 斜．目中黑花．其气温散．能助脾消食．（气衄肠风．崩中血痢．产风血晕．（产后去血过多、腹内空虚、则自生风、故常有崩晕之患、不待外风袭之也、荆芥最能散血中之风、华佗愈风散、荆芥三钱、微焙为末、豆淋酒调服、或童便服、诸家云甚效．）瘰 疮肿．清热散瘀．破结解毒．（结散热清、则血凉而毒解．）为风病血病．疮家圣药．（功本治风、又兼治血者、以其入风木之脏、即是藏血之地也．）今人但遇风证．概用荆防．此流气散之相沿耳．不知唯风在皮里膜外者宜之．若风入骨肉者．须防风．不得混用．连穗用．（穗在于巅、故善升发．）治血．炒黑用．（凡血药、用山栀干姜 地榆 棕榈五灵脂等、皆应炒黑者、以黑胜红也．）反鱼、蟹、河豚、驴肉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷
  • 当前页：荆芥
  • 下一页：紫苏
<<< 返回本书目录
  1. 荆芥《药笼小品》
  2. 荆芥【中药大全】
  3. 荆芥《药鉴》
  4. 荆芥薄荷汤【方剂大全】
  5. 荆芥《本草择要纲目》
  6. 荆芥柴胡散【方剂大全】
  7. 荆芥《本草新编》
  8. 荆芥蝉蜕汤【方剂大全】
  9. 荆芥《本草思辨录》
  10. 荆芥丹【方剂大全】
  11. 荆芥《本草经解》
  12. 荆芥地黄汤【方剂大全】
  13. 荆芥《本草崇原》
  14. 荆芥豆淋酒【方剂大全】
  15. 荆黄汤【方剂大全】
  16. 荆芥贩毒散【方剂大全】
  17. 荆黄散【方剂大全】
  18. 荆芥甘草防风汤【方剂大全】
  19. 荆槐散【方剂大全】
  20. 荆芥根【中药大全】
  21. 荆花化斑汤【方剂大全】
  22. 荆芥解毒汤【方剂大全】
  23. 荆荷散【方剂大全】
  24. 荆芥茎穗《本草易读》
  25. 荆公散【方剂大全】
  26. 荆芥桔梗汤【方剂大全】
  27. 荆防饮【方剂大全】
  28. 荆芥连翘汤【方剂大全】
  29. 荆防泻白散【方剂大全】
  30. 荆芥祛风汤【方剂大全】
  1. 荆芥《本草从新》
  2. 荆芥《本经逢原》
  3. 荆芥《得配本草》
  4. 荆芥《本草新编》
  5. 荆芥《中药学》
  6. 荆芥《本草求真》
  7. 荆芥《本草思辨录》
  8. 荆芥《顾松园医镜》
  9. 荆芥《本草崇原》
  10. 荆芥《医学入门》
  11. 荆芥《本草便读》
  12. 荆芥《冯氏锦囊秘录》
  13. 荆芥《本草经解》
  14. 荆芥《饮食须知》
  15. 荆芥《增广和剂局方药性总论》
  16. 荆芥《本草蒙筌》
  17. 荆芥《本草分经》
  18. 荆芥《本草备要》
  19. 荆芥《本草择要纲目》
  20. 荆芥《中药炮制》
  21. 荆芥《本草撮要》
  22. 荆芥《玉楸药解》
  23. 荆芥《外科全生集》
  24. 荆芥《药笼小品》
  25. 荆芥《药鉴》
  26. 荆芥《雷公炮制药性解》
  27. 荆芥（假苏）〈温〉《食疗本草》
  28. 荆黄汤《仁术便览》
  29. 荆芥茶《茶饮保健》
  30. 荆桂茶《茶饮保健》
  31. 荆芥茎穗《本草易读》


紫苏_《本草从新》_中医本草_【岐黄之术】

紫苏

紫苏

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、发表散寒．

味辛．入气分．利肺下气．定喘安胎，（治子气．）色紫．兼入血分．和血止痛．性温发汗．

解肌．祛风散寒．气香开胃．益脾宽中．利大小肠．又解鱼蟹毒．（时珍曰∶同陈皮 砂仁、行气安胎、同藿香乌药、温中止痛、同香附 麻黄、发汗解肌、同芎 当归、和血散血、同桔梗 枳壳、利膈宽肠、同卜子杏仁、消痰定喘、同木瓜浓朴、散湿解暑、治霍乱香港脚．）气虚表虚者禁之．（俗喜其芳香、旦暮恣食、不知泄真元之气、古称芳草致豪贵之疾、此类是也．）气香者良．宜橘皮．忌鲤鱼．

苏子（泻、降气消痰．）开郁降气．（力倍苏叶．）消痰利膈．温中宽肠．润心肺．

止喘咳．肠滑气虚者禁之．炒研．

苏梗（宣、顺气．）顺气安胎．功力稍缓、挟虚者宜之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥
  • 当前页：紫苏
  • 下一页：鸡苏
<<< 返回本书目录
  1. 紫苏《药笼小品》
  2. 紫苏【中药大全】
  3. 紫苏《药鉴》
  4. 紫苏苞【中药大全】
  5. 紫苏《雷公炮炙论》
  6. 紫苏梗【中药大全】
  7. 紫苏《本草择要纲目》
  8. 紫苏梗叶《本草易读》
  9. 紫苏《本草经解》
  10. 紫苏麻仁粥《保健药膳》
  11. 紫苏《本草崇原》
  12. 紫苏麻仁粥【方剂大全】
  13. 紫霜圆【方剂大全】
  14. 紫苏散【方剂大全】
  15. 紫霜丸《小儿药证直诀》
  16. 紫苏汤【方剂大全】
  17. 紫双丸【方剂大全】
  18. 紫苏叶《滇南本草》
  19. 紫石英圆【方剂大全】
  20. 紫苏叶【中药大全】
  21. 紫石英丸【方剂大全】
  22. 紫苏叶（苏子）《本草新编》
  23. 紫石英天门冬丸【方剂大全】
  24. 紫苏饮【方剂大全】
  25. 紫石英【中药大全】
  26. 紫苏饮子【方剂大全】
  27. 紫石英《本草纲目》图文版
  28. 紫苏粥《保健药膳》
  29. 紫石英《证类本草》
  30. 紫苏子【中药大全】
  1. 紫苏《本草从新》
  2. 紫苏《本经逢原》
  3. 紫苏《得配本草》
  4. 紫苏《本草求真》
  5. 紫苏《中药学》
  6. 紫苏《顾松园医镜》
  7. 紫苏《本草崇原》
  8. 紫苏《医学入门》
  9. 紫苏《本草经解》
  10. 紫苏《冯氏锦囊秘录》
  11. 紫苏《本草择要纲目》
  12. 紫苏《本草蒙筌》
  13. 紫苏《本草害利》
  14. 紫苏《本草备要》
  15. 紫苏《本草撮要》
  16. 紫苏《食疗本草》
  17. 紫苏《外科全生集》
  18. 紫苏《玉楸药解》
  19. 紫苏《药鉴》
  20. 紫苏《药笼小品》
  21. 紫苏安子茶《茶饮保健》
  22. 紫苏《千金翼方》
  23. 紫苏茶《茶饮保健》
  24. 紫苏《雷公炮制药性解》
  25. 紫苏膏《博济方》
  26. 紫苏《雷公炮炙论》
  27. 紫苏梗《中药炮制》
  28. 紫霜丸《小儿药证直诀》
  29. 紫苏梗叶《本草易读》
  30. 紫霜丸《万氏秘传片玉心书》
  31. 紫苏煎《饮膳正要》


鸡苏_《本草从新》_中医本草_【岐黄之术】

鸡苏

鸡苏

  • 上一页
  • 目录
  • 相关
  • 下一页

一名水苏、一名龙脑薄荷．轻、散热理血．

辛而微温．清肺下气．理血辟恶．消谷．治头风目眩．肺痿血痢．吐衄崩淋．喉腥口臭．

邪热诸病．辛烈之物．走散真气．虚者宜慎．方茎中虚．似苏叶而微长．密齿面皱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏
  • 当前页：鸡苏
  • 下一页：薄荷
<<< 返回本书目录
  1. 鸡树条果【中药大全】
  2. 鸡苏饼【方剂大全】
  3. 鸡树条【中药大全】
  4. 鸡苏吹喉散【方剂大全】
  5. 鸡屎子散【方剂大全】
  6. 鸡苏龙脑散【方剂大全】
  7. 鸡屎藤果【中药大全】
  8. 鸡苏七味汤【方剂大全】
  9. 鸡屎藤【中药大全】
  10. 鸡苏羌活丸【方剂大全】
  11. 鸡屎树【中药大全】
  12. 鸡苏人参汤【方剂大全】
  13. 鸡屎散【方剂大全】
  14. 鸡苏散【方剂大全】
  15. 鸡屎米煎【方剂大全】
  16. 鸡苏汤【方剂大全】
  17. 鸡屎醴饮【方剂大全】
  18. 鸡苏涂方【方剂大全】
  19. 鸡屎醴散【方剂大全】
  20. 鸡苏丸【方剂大全】
  21. 鸡屎醴【方剂大全】
  22. 鸡苏饮【方剂大全】
  23. 鸡屎矾丸【方剂大全】
  24. 鸡苏饮子【方剂大全】
  25. 鸡屎矾散【方剂大全】
  26. 鸡嗉《本草纲目》完整版
  27. 鸡屎矾敷方【方剂大全】
  28. 鸡嗉【中药大全】
  29. 鸡屎白散【方剂大全】
  30. 鸡嗉子【中药大全】
  1. 鸡苏《本草从新》
  2. 鸡苏《本草求真》
  3. 鸡苏《增广和剂局方药性总论》
  4. 鸡苏《本草备要》
  5. 鸡苏《本草分经》
  6. 鸡屎白散方《医宗金鉴》
  7. 鸡苏《药性切用》
  8. 鸡屎白散《金匮悬解》
  9. 鸡苏（水苏）《食疗本草》
  10. 鸡屎白《药征续编》
  11. 鸡苏散《妇人大全良方》
  12. 鸡屎白《得配本草》
  13. 鸡苏散《妇人大全良方》
  14. 鸡屎白《本草易读》
  15. 鸡苏散《妇人大全良方》
  16. 鸡屎白《长沙药解》
  17. 鸡苏散《仁术便览》
  18. 鸡矢醴散《医方考》
  19. 鸡苏丸《妇人大全良方》
  20. 鸡矢醴法《冯氏锦囊秘录》
  21. 鸡汤《备急千金要方》
  22. 鸡矢醴《医述》
  23. 鸡汤《医学衷中参西录》
  24. 鸡矢白散《圆运动的古中医学》
  25. 鸡膯疳《中医词典》
  26. 鸡矢白、鸡子白、鸡子黄《本草思辨录》
  27. 鸡头《饮膳正要》
  28. 鸡肾参《滇南本草》
  29. 鸡头粉粉《饮膳正要》
  30. 鸡舌香汤《是斋百一选方》
  31. 鸡头粉羹《饮膳正要》


薄荷_《本草从新》_中医本草_【岐黄之术】

薄荷

薄荷

  • 上一页
  • 目录
  • 相关
  • 下一页

轻、宣散风热．

辛能散．凉能清．（本经温、盖体温而用凉也．）升浮能发汗．搜肝气而抑肺盛．疏逆和中．

宣滞解郁．消散风热．清利头目．治头痛头风．中风失音．痰嗽口气．语涩舌胎．（含漱、或和蜜擦之．）眼耳咽喉口齿诸病．（辛香通窍、而散风热．）皮肤瘾疹疮疥．惊热（小儿治惊药蒸．

消宿食．止血痢．（血痢病在凝滞、辛能散、凉能清．）通关节．

定霍乱．猫咬蛇伤．（薄荷、猫之酒也、犬、虎之酒也、蜈蚣、鸡之酒也、桑葚、鸠之酒也、莽草、鱼之酒也、食之皆醉、被猫伤者、薄荷汁涂之．）辛香伐气．多服损肺、伤心．

虚者远之．（每见小儿多食薄荷糕者、汗多体弱．）苏州所莳者．茎小而气芳．最佳．江西者稍粗．次之．四川者更粗．又次之．野生者．茎叶气味都相似．入药以苏产者为胜．（张杲医说方、灸火毒瓦斯入内、两股生疮、汁水淋漓者、用薄荷煎汁、频涂立愈．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡苏
  • 当前页：薄荷
  • 下一页：甘松香
<<< 返回本书目录
  1. 薄荷《本草纲目》图文版
  2. 薄荷【中药大全】
  3. 薄荷《证类本草》
  4. 薄荷白檀汤【方剂大全】
  5. 薄荷《药笼小品》
  6. 薄荷馎饦【方剂大全】
  7. 薄荷《药鉴》
  8. 薄荷茶【方剂大全】
  9. 薄荷《本草择要纲目》
  10. 薄荷丹【方剂大全】
  11. 薄荷《本草新编》
  12. 薄荷点汤【方剂大全】
  13. 薄荷《本草思辨录》
  14. 薄荷甘桔杏子汤【方剂大全】
  15. 薄荷《本草经解》
  16. 薄荷煎【方剂大全】
  17. 薄荷《本草乘雅半偈》
  18. 薄荷煎丸【方剂大全】
  19. 薄荷《本草纲目》完整版
  20. 薄荷煎圆【方剂大全】
  21. 薄肤膏【方剂大全】
  22. 薄荷解《医学衷中参西录》
  23. 雹《本草纲目》完整版
  24. 薄荷茎叶《本草易读》
  25. 胞阻总括《医宗金鉴》
  26. 薄荷连翘方【方剂大全】
  27. 胞阻总括《妇科心法要诀》
  28. 薄荷连翘汤【方剂大全】
  29. 胞阻证治《医宗金鉴》
  30. 薄荷露【中药大全】
  1. 薄荷《本草从新》
  2. 薄荷《本经逢原》
  3. 薄荷《得配本草》
  4. 薄荷《本草新编》
  5. 薄荷《中药学》
  6. 薄荷《本草求真》
  7. 薄荷《本草思辨录》
  8. 薄荷《顾松园医镜》
  9. 薄荷《本草便读》
  10. 薄荷《中医饮食营养学》
  11. 薄荷《本草经解》
  12. 薄荷《证类本草》
  13. 薄荷《增广和剂局方药性总论》
  14. 薄荷《医学入门》
  15. 薄荷《本草分经》
  16. 薄荷《冯氏锦囊秘录》
  17. 薄荷《本草分经》
  18. 薄荷《饮食须知》
  19. 薄荷《本草择要纲目》
  20. 薄荷《本草蒙筌》
  21. 薄荷《本草害利》
  22. 薄荷《本草备要》
  23. 薄荷《本草撮要》
  24. 薄荷《汤液本草》
  25. 薄荷《外科全生集》
  26. 薄荷《本草衍义》
  27. 薄荷《药鉴》
  28. 薄荷《新修本草》
  29. 薄荷《本草乘雅半偈》
  30. 薄荷《玉楸药解》
  31. 薄荷〈平〉《食疗本草》


甘松香_《本草从新》_中医本草_【岐黄之术】

甘松香

甘松香

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、理气醒脾．

辛甘温．芳香理诸气．开脾郁．（时珍曰∶少加入脾胃药中、甚醒脾气．）治风疳齿 ．

香港脚膝浮．（煎汤淋洗．）卒然心腹痛满．（下恶气．）味虽带甘．毕竟辛香伐气．挟虚者忌之．

出松州、凉州、辽州等处．叶细如茅草．用根．（根极繁密、八月采之、作汤浴、令人身香．）

俗作三柰．宣、温中辟恶．

辛温．暖中．辟瘴疠恶气．治心腹冷痛．寒湿霍乱．风虫牙疼．辛香伐气．甚于甘松香．

不宜轻服．产拂林国．今广中亦栽之．根叶皆如生姜．与甘松良姜．俱入合诸香用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷
  • 当前页：甘松香
  • 下一页：奶酣草
<<< 返回本书目录
  1. 甘松香《本草纲目》图文版
  2. 甘松香散【方剂大全】
  3. 甘松香《证类本草》
  4. 甘松香丸【方剂大全】
  5. 甘松香《本草易读》
  6. 甘松粥【方剂大全】
  7. 甘松香《本草图经》
  8. 甘肃棘豆【中药大全】
  9. 甘松香《本草乘雅半偈》
  10. 甘肃土当归【中药大全】
  11. 甘松香《本草纲目》完整版
  12. 甘遂《本草纲目》完整版
  13. 甘松丸【方剂大全】
  14. 甘遂《本草乘雅半偈》
  15. 甘松汤【方剂大全】
  16. 甘遂《本草崇原》
  17. 甘松散【方剂大全】
  18. 甘遂《本草图经》
  19. 甘松【中药大全】
  20. 甘遂《本草新编》
  21. 甘松《本草择要纲目》
  22. 甘遂《本草易读》
  23. 甘薯粳【方剂大全】
  24. 甘遂《本草择要纲目》
  25. 甘薯【中药大全】
  26. 甘遂《雷公炮炙论》
  27. 甘薯《本草纲目》图文版
  28. 甘遂《药笼小品》
  29. 甘薯《食物疗法》
  30. 甘遂《药征》
  1. 甘松香《本草从新》
  2. 甘松香《本经逢原》
  3. 甘松香《得配本草》
  4. 甘松香《证类本草》
  5. 甘松香《本草撮要》
  6. 甘松香《医学入门》
  7. 甘松香《药性切用》
  8. 甘松香《本草易读》
  9. 甘松香《本草乘雅半偈》
  10. 甘松香《本草备要》
  11. 甘松香《本草图经》
  12. 甘松香《海药本草》
  13. 甘遂《神农本草经》
  14. 甘松香《本草纲目》
  15. 甘遂《本草纲目》
  16. 甘松《本草择要纲目》
  17. 甘遂《雷公炮炙论》
  18. 甘松《本草分经》
  19. 甘遂《千金翼方》
  20. 甘松《增广和剂局方药性总论》
  21. 甘遂《药笼小品》
  22. 甘松《本草便读》
  23. 甘遂《长沙药解》
  24. 甘松《中药学》
  25. 甘遂《中药炮制》
  26. 甘松《本草求真》
  27. 甘遂《本草经集注》
  28. 甘松《汤液本草》
  29. 甘遂《新修本草》
  30. 甘薯《药性切用》
  31. 甘遂《吴普本草》


奶酣草_《本草从新》_中医本草_【岐黄之术】

奶酣草

奶酣草

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、温中辟恶．

辛温．芳香暖中．辟恶．去臭气．止霍乱吐泻．忌同上．尖叶大如指甲．有枝梗．夏月开细紫花成簇．结子亦细．今人俱盆内种之．妇女摘其头以插发．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘松香
  • 当前页：奶酣草
  • 下一页：茉莉花
<<< 返回本书目录
  1. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  2. 奶浆参【中药大全】
  3. 钠过多【疾病大全】
  4. 奶浆柴胡【中药大全】
  5. 纳子法《手掌与疾病》
  6. 奶浆果【中药大全】
  7. 纳音释义《医暇卮言》
  8. 奶浆木【中药大全】
  9. 纳气丸【方剂大全】
  10. 奶浆藤《滇南本草》
  11. 纳气歌《针灸聚英》
  12. 奶麻【疾病大全】
  13. 纳气法《厘正按摩要术》
  14. 奶麻子《冯氏锦囊秘录》
  15. 纳甲法《手掌与疾病》
  16. 奶癣《外科正宗》
  17. 纳尔逊综合征【疾病大全】
  18. 奶癣【疾病大全】
  19. 纳差【疾病症状】
  20. 奶癣疮门主论《疡医大全》
  21. 纳鳖《本草纲目》完整版
  22. 奶油芦笋《保健药膳》
  23. 那些人容易得艾滋病?《免疫与健康》
  24. 奶汁树【中药大全】
  25. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  26. 奶椎【中药大全】
  27. 拿总经《幼科推拿秘书》
  28. 奈瑟卡他球菌肺炎【疾病大全】
  29. 拿委中《幼科推拿秘书》
  30. 柰《证类本草》
  1. 奶酣草《本草从新》
  2. 奶疳《中医词典》
  3. 奶酣草《本草分经》
  4. 奶疳《中医词典》
  5. 奶酣草《药性切用》
  6. 乃明医、世医中之有德者。《医学入门》
  7. 奶浆藤《滇南本草》
  8. 捺正《中医词典》
  9. 奶酪《饮食须知》
  10. 捺正《中医词典》
  11. 奶麻《中医词典》
  12. 钠平衡紊乱《临床生物化学》
  13. 奶麻《中医词典》
  14. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  15. 奶麻子《中医词典》
  16. 钠代谢《默克家庭诊疗手册》
  17. 奶麻子《中医词典》
  18. 钠、氯平衡《临床生物化学》
  19. 奶麻子《冯氏锦囊秘录》
  20. 钠《临床营养学》
  21. 奶旁《中医词典》
  22. 纳子法验案举例《手掌与疾病》
  23. 奶旁《中医词典》
  24. 纳子法《中医词典》
  25. 奶癖《中医词典》
  26. 纳子法《中医词典》
  27. 奶癖《中医词典》
  28. 纳子法《手掌与疾病》
  29. 奶头裂《古今医统大全》
  30. 纳支法《中医词典》
  31. 奶癣《中医名词词典》


茉莉花_《本草从新》_中医本草_【岐黄之术】

茉莉花

茉莉花

  • 上一页
  • 目录
  • 相关
  • 下一页

辛热．主治、蒸油取液．作面脂．头泽长发．润燥香肌．亦入茗汤．以其无毒也．

根、辛热有毒．主治、以酒磨一寸．服则昏迷．一日乃醒．二寸二日．三寸三日．凡跌损．

骨节脱臼．接骨者用此．则不知痛也．茉莉原出波斯．移植南海．今中华俱栽莳之．台湾所栽者最佳．福州者次之．赣州者又次之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奶酣草
  • 当前页：茉莉花
  • 下一页：隰草类
<<< 返回本书目录
  1. 茉莉根【中药大全】
  2. 茉莉花【中药大全】
  3. 茉莉【中药大全】
  4. 茉莉花露【中药大全】
  5. 茉莉《本草纲目》完整版
  6. 茉莉花糖水《保健药膳》
  7. 末治法《石室秘录》
  8. 茉莉叶【中药大全】
  9. 末指短小向内弯曲或只有两指节【疾病症状】
  10. 貉《本草纲目》完整版
  11. 末梢神经炎（peripheral polyneuritis）《神经病学》
  12. 貉《本草纲目》图文版
  13. 末梢神经炎【疾病大全】
  14. 貉肉《本草纲目》完整版
  15. 末梢神经炎【疾病症状】
  16. 貉肉【中药大全】
  17. 末传寒中病《卫生宝鉴》
  18. 墨《本草纲目》完整版
  19. 末病尤当治本《读医随笔》
  20. 墨《证类本草》
  21. 魔芋【中药大全】
  22. 墨《本草纲目》图文版
  23. 蘑菇粥《保健药膳》
  24. 墨【中药大全】
  25. 蘑菇什锦《保健药膳》
  26. 墨地【中药大全】
  27. 蘑菇【中药大全】
  28. 墨旱莲【中药大全】
  29. 蘑菇《食物疗法》
  30. 墨七【中药大全】
  1. 茉莉花《本草从新》
  2. 茉莉花《本经逢原》
  3. 茉莉花《药性切用》
  4. 末治法《石室秘录》
  5. 茉莉花木香茶《茶饮保健》
  6. 末梢神经炎《神经病学》
  7. 茉莉花糖水《保健药膳》
  8. 末端转移酶《实用免疫细胞与核酸》
  9. 沫《中医词典》
  10. 末端标记法《实用免疫细胞与核酸》
  11. 沫痰《中医词典》
  12. 末传寒中病《卫生宝鉴》
  13. 莫《中医词典》
  14. 末病尤当治本《读医随笔》
  15. 莫伯虚《中医词典》
  16. 末《中医词典》
  17. 莫君锡《中医词典》
  18. 抹口方《重订囊秘喉书》
  19. 莫满《中医词典》
  20. 抹法《中医词典》
  21. 莫枚士《中医词典》
  22. 魔芋《老年食养食疗》
  23. 莫士英《中医词典》
  24. 魔芋《减肥新法与技巧》
  25. 莫氏立克次体《医学微生物学》
  26. 蘑茹《本草分经》
  27. 莫仲仁《中医词典》
  28. 蘑菇粥《保健药膳》
  29. 貉肉《饮食须知》
  30. 蘑菇中毒的急救《现代院外急救手册》
  31. 墨《本草纲目》


隰草类_《本草从新》_中医本草_【岐黄之术】

隰草类

隰草类

  • 上一页
  • 目录
  • 相关
  • 下一页

大泻火、平血逆．

味苦微甘．大寒．入心肾．泻丙火．（小肠为丙火、心与小肠相为表里．）清燥金．（胃、大肠火．）平诸血逆．消瘀通经．治吐衄崩中．（唾血者、血随唾出、咯血者、随痰咯出、或带血丝、出肾经及肺经、自两胁逆上吐出者、属肝经、吐出呕出成盆成碗者、属胃经、咳血者、咳出痰内有血、衄血者、血溢于脑、从鼻而出、并属肺经、经漏不止曰崩、血热则妄行、宜以此清之．）热毒痢疾．肠胃如焚．伤寒瘟疫痘证．（血热红紫、诸大热．）大渴引饮．

折跌绝筋．（生地一斤、瓜姜糟一斤、生姜四两、炒热、罨伤折处、冷则易之、又生地汁三升、酒升半、煮服、下扑损瘀血．）利大小便．又能杀虫．治心腹急痛．（海上方、捣汁和面、作 食、能利出虫、忌用盐．）必燥结有实火者．方可用．生掘鲜者．捣汁饮之．（热昏沉、地黄汁一盏服之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茉莉花
  • 当前页：隰草类
  • 下一页：干地黄
<<< 返回本书目录
  1. 隰草类《本草从新》
  2. 洗涤类方《外科大成》
  3. 隰草类《本草便读》
  4. 洗涤类方《外科心法要诀》
  5. 隰草部《景岳全书》
  6. 洗涤类方《医宗金鉴》
  7. 隰草部《本经逢原》
  8. 洗涤诸方《疡科纲要》
  9. 席弘赋（针灸大全）《针灸大成》
  10. 洗儿汤《本草纲目》完整版
  11. 席弘赋《针灸聚英》
  12. 洗儿汤《本草纲目》图文版
  13. 席弘赋《针灸大全》
  14. 洗发菊花散【方剂大全】
  15. 席弘赋《类经图翼》
  16. 洗法门《串雅内外编》
  17. 席弘赋《古今医统大全》
  18. 洗肝散《扁鹊心书》
  19. 席疮门主论《疡医大全》
  20. 洗肝散【方剂大全】
  21. 席草【中药大全】
  22. 洗灸疮《古今医统大全》
  23. 习医规格《医学入门》
  24. 洗灸疮《针灸聚英》
  25. 习惯性下巴脱臼【疾病症状】
  26. 洗面香皂丸【方剂大全】
  27. 习惯性脱臼【疾病症状】
  28. 洗面药方《外台秘要》
  29. 习惯性尿裤【疾病症状】
  30. 洗面玉容方【方剂大全】
  1. 隰草类《本草从新》
  2. 隰草部《景岳全书》
  3. 洗《中医名词词典》
  4. 袭虚《中医词典》
  5. 洗《中医词典》
  6. 席延赏《中医词典》
  7. 洗刀散《医宗金鉴》
  8. 席弘赋（针灸大全）《针灸大成》
  9. 洗刀散《删补名医方论》
  10. 席弘赋《针灸聚英》
  11. 洗涤法《外科证治全书》
  12. 席弘赋《针灸大全》
  13. 洗涤类方《医宗金鉴》
  14. 席弘赋《类经图翼》
  15. 洗涤类方《外科心法要诀》
  16. 席弘赋《古今医统大全》
  17. 洗涤类方《外科大成》
  18. 席疮门主论《疡医大全》
  19. 洗涤诸方《疡科纲要》
  20. 席疮门主方《疡医大全》
  21. 洗儿法《达生编》
  22. 席疮《中医词典》
  23. 洗儿法《寿世保元》
  24. 习医须知《针灸易学》
  25. 洗法《三因极一病证方论》
  26. 习医规格《医学入门》
  27. 洗肺《明目至宝》
  28. 习惯性流产与免疫《免疫与健康》
  29. 洗肺散《仁术便览》
  30. 习惯性便秘《赵绍琴临证验案精选》
  31. 洗风赤烂眩眼《是斋百一选方》


干地黄_《本草从新》_中医本草_【岐黄之术】

干地黄

干地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

养阴凉血．

苦甘而寒，沉阴而降．入手足少阴（心、肾．）厥阴．（心包、肝．）及手太阳经．（小肠）

养阴退阳．凉血生血．治血虚发热．常觉饥馁．五心烦热．（经曰∶阴虚生内热．）痿痹惊悸．（有触而心动曰惊、无惊而自动曰悸、即怔忡也、有因心虚火动者、有因肝虚胆怯者、有因水停心下者、火畏水、故悸也、地黄能交心肾而益肝胆、亦能行水、故治之也．）倦怠嗜卧．（胸膈痞闷．（肝胆燥火、闭伏胃中、亦须同归身用．）吐衄尿血．（痛为血淋、不痛为尿血．）血晕崩中．（经曰∶阴虚阳搏、谓之崩．）调经安胎．利大小便．性寒而润．脾虚泄泻．胃虚食少．均在禁例．以怀庆肥大而短．糯体细皮、菊花心者佳．

用沉水者．浮者不用．恶贝母．畏芜荑．忌莱菔、葱、蒜、铜铁器．得门冬、丹皮、当归良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：隰草类
  • 当前页：干地黄
  • 下一页：熟地黄
<<< 返回本书目录
  1. 干地黄《证类本草》
  2. 干地黄【中药大全】
  3. 干地黄《神农本草经百种录》
  4. 干地黄补虚益气能食资颜色长阳方【方剂大全】
  5. 干地黄《雷公炮炙论》
  6. 干地黄当归丸【方剂大全】
  7. 干地黄《本草择要纲目》
  8. 干地黄煎【方剂大全】
  9. 干地黄《本草崇原》
  10. 干地黄散【方剂大全】
  11. 干地黄《本草乘雅半偈》
  12. 干地黄汤【方剂大全】
  13. 干德符《脉诀汇辨》
  14. 干地黄丸【方剂大全】
  15. 干德符《古今医统大全》
  16. 干冬菜【中药大全】
  17. 干道（蓄德一）《宜麟策》
  18. 干疳《幼幼新书》
  19. 干疮散【方剂大全】
  20. 干咯散【方剂大全】
  21. 干蟾丸【方剂大全】
  22. 干葛半夏生姜汤【方剂大全】
  23. 干蟾散【方剂大全】
  24. 干葛防风汤【方剂大全】
  25. 干蟾【中药大全】
  26. 干葛厚朴汤【方剂大全】
  27. 干槽症【疾病大全】
  28. 干葛黄芩黄连汤【方剂大全】
  29. 干贝【中药大全】
  30. 干葛解肌汤【方剂大全】
  1. 干地黄《本草从新》
  2. 干地黄《本经逢原》
  3. 干地黄《本草崇原》
  4. 干地黄《本草求真》
  5. 干地黄《增广和剂局方药性总论》
  6. 干地黄《证类本草》
  7. 干地黄《名医别录》
  8. 干地黄《本草备要》
  9. 干地黄《本草择要纲目》
  10. 干地黄《神农本草经百种录》
  11. 干地黄《本草害利》
  12. 干地黄《新修本草》
  13. 干地黄《本草乘雅半偈》
  14. 干地黄《本草经集注》
  15. 干地黄当归丸《备急千金要方》
  16. 干地黄《千金翼方》
  17. 干地黄汤《备急千金要方》
  18. 干地黄《雷公炮炙论》
  19. 干地黄汤《备急千金要方》
  20. 干地黄《神农本草经》
  21. 干地黄汤《备急千金要方》
  22. 干德符《脉诀汇辨》
  23. 干地黄汤《妇人大全良方》
  24. 干德符《古今医统大全》
  25. 干地黄丸《备急千金要方》
  26. 干道（蓄德一）《宜麟策》
  27. 干地黄丸《备急千金要方》
  28. 干喘《中医词典》
  29. 干地黄丸《备急千金要方》
  30. 干豉汤《是斋百一选方》
  31. 干地黄丸《备急千金要方》


熟地黄_《本草从新》_中医本草_【岐黄之术】

熟地黄

熟地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

平补肝肾、养血滋阴．

甘而微温．入足三阴经．滋肾水．封填骨髓．利血脉．补益真阴．聪耳明目．（耳为肾窍、目为肝窍、目得血而能视、耳得血而能听．）黑发乌须．又能补脾阴．止久泻．（经云∶肾司二便、久泻多属肾虚、且下多亡阴、自宜补肾、不可专责脾也．）治劳伤风痹．阴亏发热．

干咳痰嗽．（咳嗽阴亏者、地黄丸为要药、亦能除痰、丹溪曰∶久病阴火上升、津液生痰不生血、宜补血以制相火、其痰自除、喻嘉言曰∶凡咳嗽渐至气高汗渍、不补其下、但清其上、必至气脱卒亡、医之罪也．）气短喘促．（熟地一两、归身三钱、炙甘草一钱、名贞元饮、治气短似喘、呼吸急促、提不能升、咽不能降、气道噎塞、势极垂危者、常人但知气急、其病在上、而不知元海无根、肝肾亏损、此子午不交、气脱证也、尤惟妇人血海常亏者、最多此证、宜以此饮济之缓之、傥庸众不知、妄云痰逆气滞、用牛黄苏合、及青陈枳壳破气等剂、则速其危．）胃中空虚觉馁．痘证血虚无脓．病后胫股酸痛．产后脐腹急疼．（丹溪曰∶产前当清热养血为主、产后宜大补气血、虽有杂证、从末治之．）感证阴亏．无汗便闭．（阴气外溢则得汗、阴血下润则便通．）诸种动血．一切肝肾阴亏．虚损百病．为壮水之主药．

气郁之人．能窒碍胸膈．用宜斟酌．（郭佩兰本草汇曰∶丹溪云∶气病无害也、不知血药属阴、其性凝滞、胃虚气弱之人、过服归地等剂、必致痞闷食减、病安能愈耶、景岳全书曰∶地黄产于中州沃土之乡、得土气之最浓者也、其色黄、土之色也、其味甘、土之味也、而谓非脾胃中州之药、吾不信也、但脾胃喜温而恶寒、生干地黄性寒、自非脾胃所喜、蒸晒极熟、则甘温正与脾胃相宜耳、殊不知熟地黄乃阴滞不行之药、大为脾胃之病所不宜也．）作熟地黄法．拣取肥地黄沉水者数十斤．洗去沙土．略晒干．别以拣下瘦小者数十斤．捣绞取汁．投石器中．浸漉令浃．入柳木甑．放瓦锅上蒸一日．晒几日．令极干．又蒸又晒．如是九次．锅内傥有淋下地黄余汁．亦必拌晒．使汁尽而干．其地黄光黑如漆．味甘如饴．须瓷器收之．以其脂柔喜润也．（按地黄取其纯阴静重、近时多拌以好酒及砂仁末而蒸晒之、是反以散动香燥、乱其性矣、其法甚为不善、有用姜汁拌炒者、尤不合法．今市中惟以一煮而售、害有不可胜言者、盖禀北方纯阴至寒之性、非太阳与烈火频频交炼则不温、所以固本膏、虽经日煎熬、必生熟各半而用之、设以生地一煮、便作熟地投用归肾、右归、七味、八味等剂中、则寒凉之性未除、心肾之经各别、以心经寒凉之药为君主、以肾经温暖之药为臣佐、岂徒无益、反引寒性下损真阳、微虚者、暂堪抵受、大虚挟寒者、气立孤危、制治乖方、而为害甚烈、斯其最也．市医尝将熟地枸杞等炒作炭用、是甘润养阴之品、变而为苦燥伤阴之物、非徒无益、而又害之矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干地黄
  • 当前页：熟地黄
  • 下一页：鳢肠
<<< 返回本书目录
  1. 熟地黄《药鉴》
  2. 熟地黄【中药大全】
  3. 熟地黄《本草择要纲目》
  4. 熟地黄散【方剂大全】
  5. 熟地膏【方剂大全】
  6. 熟地黄生地黄《轩岐救正论》
  7. 熟地补阴汤【方剂大全】
  8. 熟附煨姜焖狗肉【方剂大全】
  9. 熟地《本草新编》
  10. 熟附子散【方剂大全】
  11. 熟大黄汤【方剂大全】
  12. 熟干地黄煎【方剂大全】
  13. 熟艾丸【方剂大全】
  14. 熟干地黄散【方剂大全】
  15. 熟艾汤【方剂大全】
  16. 熟干地黄散【方剂大全】
  17. 秫米粥【方剂大全】
  18. 熟干地黄汤【方剂大全】
  19. 秫米【中药大全】
  20. 熟干地黄汤【方剂大全】
  21. 秫米《证类本草》
  22. 熟干地黄丸【方剂大全】
  23. 秫米《滇南本草》
  24. 熟干地黄圆【方剂大全】
  25. 秫《本草纲目》图文版
  26. 熟记常用保健手穴《手穴手纹诊治》
  27. 秫《本草纲目》完整版
  28. 熟寐丸【方剂大全】
  29. 蔬菜皮炎【疾病大全】
  30. 熟猪肚方【方剂大全】
  1. 熟地黄《本草从新》
  2. 熟地黄《本经逢原》
  3. 熟地黄《得配本草》
  4. 熟地黄《本草求真》
  5. 熟地黄《中药学》
  6. 熟地黄《顾松园医镜》
  7. 熟地黄《本草择要纲目》
  8. 熟地黄《医学入门》
  9. 熟地黄《药性切用》
  10. 熟地黄《本草易读》
  11. 熟地黄《药鉴》
  12. 熟地黄《本草备要》
  13. 熟地黄《珍珠囊补遗药性赋》
  14. 熟地黄《汤液本草》
  15. 熟地黄散《妇人大全良方》
  16. 熟地黄《雷公炮制药性解》
  17. 熟地黄生地黄《轩岐救正论》
  18. 熟地《本草撮要》
  19. 熟地黄汤《三因极一病证方论》
  20. 熟地《本草分经》
  21. 熟地黄丸《仁术便览》
  22. 熟地《本草分经》
  23. 熟干地黄散《妇人大全良方》
  24. 熟地《本草分经》
  25. 熟干地黄散《太平惠民和剂局方》
  26. 熟地《本草新编》
  27. 熟干地黄汤《妇人大全良方》
  28. 熟地《冯氏锦囊秘录》
  29. 熟干地黄汤《太平惠民和剂局方》
  30. 熟大黄汤《三因极一病证方论》
  31. 熟干地黄丸《妇人大全良方》


鳢肠_《本草从新》_中医本草_【岐黄之术】

鳢肠

鳢肠

  • 上一页
  • 目录
  • 相关
  • 下一页

（即旱莲草、又名金陵草．补肾．）

甘酸而寒．汁黑补肾．黑发乌须．赤痢变粪．止血．（针灸疮血不止者、敷之亦妙．）固齿．（擦牙．）功善益血凉血．（当及时多收、其效甚速．）纯阴之质．不益脾胃．若不同姜汁、椒红相兼修服者．恐腹痛作泻．苗如旋复．实似莲房．断之有汁．须臾而黑．熬膏良．（偏正头风、用汁滴鼻中、良．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熟地黄
  • 当前页：鳢肠
  • 下一页：麦门冬
<<< 返回本书目录
  1. 鳢肠《本草纲目》图文版
  2. 鳢鱼《本草纲目》完整版
  3. 鳢肠《证类本草》
  4. 鳢鱼《本草纲目》图文版
  5. 鳢肠《本草图经》
  6. 鳢鱼【中药大全】
  7. 鳢肠《本草乘雅半偈》
  8. 鳢鱼肠【中药大全】
  9. 鳢肠《本草纲目》完整版
  10. 鳢鱼肠，鳢鱼肝《本草纲目》完整版
  11. 醴泉饮【方剂大全】
  12. 鳢鱼胆《本草纲目》完整版
  13. 醴泉饮《医学衷中参西录》
  14. 鳢鱼胆【中药大全】
  15. 醴泉《本草纲目》图文版
  16. 鳢鱼脍【方剂大全】
  17. 醴泉《本草纲目》完整版
  18. 鳢鱼肉《本草纲目》完整版
  19. 鲤鱼子《本草纲目》完整版
  20. 鳢鱼汤【方剂大全】
  21. 鲤鱼煮豆【方剂大全】
  22. 鳢鱼血【中药大全】
  23. 鲤鱼粥【方剂大全】
  24. 力争截疟成胀临危救安奇验《寓意草》
  25. 鲤鱼脂【中药大全】
  26. 历代衡量与市秤对照表《伤寒杂病论》
  27. 鲤鱼脂《本草纲目》完整版
  28. 历代医学姓氏《医学入门》
  29. 鲤鱼汁【方剂大全】
  30. 历代诸家本草《本草纲目》完整版
  1. 鳢肠《本草从新》
  2. 鳢肠《证类本草》
  3. 鳢肠《增广和剂局方药性总论》
  4. 鳢肠《新修本草》
  5. 鳢肠《本草乘雅半偈》
  6. 鳢肠《本草纲目》
  7. 鳢肠《本草图经》
  8. 醴泉饮《医学衷中参西录》
  9. 鳢肠草《本经逢原》
  10. 醴泉水《本草撮要》
  11. 鳢鱼《本草纲目》
  12. 醴泉《药性切用》
  13. 鳢鱼《饮食须知》
  14. 醴泉《本草分经》
  15. 鳢鱼《本经逢原》
  16. 醴泉《本草从新》
  17. 鳢鱼《本草从新》
  18. 醴泉《证类本草》
  19. 鳢鱼《药性切用》
  20. 醴泉《中医词典》
  21. 鳢鱼（蠡鱼）《食疗本草》
  22. 醴泉《本草纲目》
  23. 鳢鱼胆《本草备要》
  24. 鲤鱼汤《食疗方》
  25. 鳢鱼胆《本草求真》
  26. 鲤鱼汤《三因极一病证方论》
  27. 力学的证明《圆运动的古中医学》
  28. 鲤鱼汤《医学入门》
  29. 力争截疟成胀临危救安奇验《寓意草》
  30. 鲤鱼汤《备急千金要方》
  31. 历代本草文献所载具有保健作用的食物归纳如下《中医饮食营养学》


麦门冬_《本草从新》_中医本草_【岐黄之术】

麦门冬

麦门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

润肺清心、泻热．

味甘．微苦微寒．润肺清心，泻热除烦．（微寒、能泻肺火．）化痰行水．（肺清则水道下行、故治浮肿．）生津止嗽．（午前嗽、多属胃火、午后嗽、及日经夜重者、多属阴虚、宜麦冬五味、同滋阴药用．）治呕吐．（胃火上冲则呕、宜麦冬、又有因寒因食因痰因虚之不同．）

痿（手足缓纵曰痿 、阳明湿热上蒸于肺、肺热叶焦、发为痿 、经疏曰∶麦冬实足阳明之正药．）客热虚劳．暑伤元气．脉绝短气．（同人参五味、名生脉散、盖心主脉、肺朝百脉、补肺清心、则气充而脉复、故脉绝将死者、服此能复生之、夏月火旺克金、服之尤宜、东垣曰∶人参甘温、益元气而泻虚热、麦冬苦寒、滋燥金而清水源、五味酸温、泻丙火而补庚金、益五脏之气也．丙火小肠、庚金大肠、并主津液．）肺痿吐脓．血热妄行．经枯乳闭．明目悦颜．性寒而润．虚寒泄泻者勿用．肥白而大者佳．去心．入滋补药．酒润（制其寒．）或拌米炒黄．地黄、车前为使．恶款冬、苦参、青葙、木耳．忌鲫鱼．熬膏良．齿缝出血、煎汤漱之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳢肠
  • 当前页：麦门冬
  • 下一页：甘菊花
<<< 返回本书目录
  1. 麦门冬《本草纲目》图文版
  2. 麦门冬【中药大全】
  3. 麦门冬《神农本草经百种录》
  4. 麦门冬（为君）《证类本草》
  5. 麦门冬《侣山堂类辩》
  6. 麦门冬膏【方剂大全】
  7. 麦门冬《本草择要纲目》
  8. 麦门冬煎【方剂大全】
  9. 麦门冬《本草新编》
  10. 麦门冬解《医学衷中参西录》
  11. 麦门冬《本草图经》
  12. 麦门冬人参汤【方剂大全】
  13. 麦门冬《本草思辨录》
  14. 麦门冬散【方剂大全】
  15. 麦门冬《本草经解》
  16. 麦门冬汤【方剂大全】
  17. 麦门冬《本草崇原》
  18. 麦门冬汤证治本位的意义《圆运动的古中医学》
  19. 麦门冬《本草乘雅半偈》
  20. 麦门冬汤证治推论的意义《圆运动的古中医学》
  21. 麦门冬《本草纲目》完整版
  22. 麦门冬丸【方剂大全】
  23. 麦粒肿【疾病大全】
  24. 麦门冬五膈下气丸【方剂大全】
  25. 麦粒肿《自我调养巧治病》
  26. 麦门冬饮【方剂大全】
  27. 麦疥速愈汤【方剂大全】
  28. 麦门冬饮子【方剂大全】
  29. 麦角中毒《家庭医学百科-自救互救篇》
  30. 麦门冬汁【方剂大全】
  1. 麦门冬《本草从新》
  2. 麦门冬《本经逢原》
  3. 麦门冬《得配本草》
  4. 麦门冬《本草新编》
  5. 麦门冬《中药学》
  6. 麦门冬《顾松园医镜》
  7. 麦门冬《本草思辨录》
  8. 麦门冬《医学入门》
  9. 麦门冬《本草崇原》
  10. 麦门冬《冯氏锦囊秘录》
  11. 麦门冬《本草便读》
  12. 麦门冬《本草蒙筌》
  13. 麦门冬《本草经解》
  14. 麦门冬《本草备要》
  15. 麦门冬《增广和剂局方药性总论》
  16. 麦门冬《汤液本草》
  17. 麦门冬《名医别录》
  18. 麦门冬《本草衍义》
  19. 麦门冬《本草择要纲目》
  20. 麦门冬《吴普本草》
  21. 麦门冬《本草害利》
  22. 麦门冬《神农本草经百种录》
  23. 麦门冬《本草撮要》
  24. 麦门冬《新修本草》
  25. 麦门冬《侣山堂类辩》
  26. 麦门冬《本草经集注》
  27. 麦门冬《药性切用》
  28. 麦门冬《中药炮制》
  29. 麦门冬《珍珠囊补遗药性赋》
  30. 麦门冬《千金翼方》
  31. 麦门冬《本草乘雅半偈》


甘菊花_《本草从新》_中医本草_【岐黄之术】

甘菊花

甘菊花

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、祛风热、补肺肾、明目．

甘苦微寒．备受四气．（冬苗、春叶、夏蕊、秋花．）饱经霜露．得金水之精．能益肺肾二脏．以制心火而平肝木．木平则风息．火降则热除．故能养目血．去翳膜．（与枸杞相对、蜜丸久服、永无目疾．）治目泪头眩．散湿痹游风．家园所种．杭产者良．（花小味苦者、名苦薏、非真菊也、景焕牧竖闲谈云∶真菊延龄、野菊泻人．）有黄白二种．单瓣味甘者入药．

点术、枸杞子、地骨皮为使．

菊青叶．救垂危疔毒．（以叶捣烂、入酒绞汁饮之、其渣敷于毒上、神效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬
  • 当前页：甘菊花
  • 下一页：谷精草
<<< 返回本书目录
  1. 甘菊花《本草择要纲目》
  2. 甘菊花露【中药大全】
  3. 甘菊花《本草新编》
  4. 甘菊花散【方剂大全】
  5. 甘菊花《本草经解》
  6. 甘菊花汤【方剂大全】
  7. 甘菊膏【方剂大全】
  8. 甘菊花丸【方剂大全】
  9. 甘菊【中药大全】
  10. 甘菊花饮子【方剂大全】
  11. 甘菊《药笼小品》
  12. 甘菊荆芥汤【方剂大全】
  13. 甘菊《药鉴》
  14. 甘菊散【方剂大全】
  15. 甘菊《本草易读》
  16. 甘菊汤【方剂大全】
  17. 甘桔元射汤【方剂大全】
  18. 甘菊丸【方剂大全】
  19. 甘桔玄参汤【方剂大全】
  20. 甘蓝《本草纲目》完整版
  21. 甘桔泻肺汤【方剂大全】
  22. 甘蓝《本草纲目》图文版
  23. 甘桔消痰饮【方剂大全】
  24. 甘蓝【中药大全】
  25. 甘桔汤类《退思集类方歌注》
  26. 甘李根白皮《本草易读》
  27. 甘桔汤【方剂大全】
  28. 甘李根白皮《长沙药解》
  29. 甘桔汤《小儿药证直诀》
  30. 甘李根散【方剂大全】
  1. 甘菊花《本草从新》
  2. 甘菊花《本草新编》
  3. 甘菊花《本草经解》
  4. 甘菊花《顾松园医镜》
  5. 甘菊花《本草分经》
  6. 甘菊花《本草蒙筌》
  7. 甘菊花《本草分经》
  8. 甘菊花《本草备要》
  9. 甘菊花《本草分经》
  10. 甘菊花《玉楸药解》
  11. 甘菊花《本草分经》
  12. 甘菊〈平〉《食疗本草》
  13. 甘菊花《本草择要纲目》
  14. 甘菊《药鉴》
  15. 甘菊花《本草撮要》
  16. 甘菊《本草便读》
  17. 甘菊花《药性切用》
  18. 甘菊《本草求真》
  19. 甘菊花《珍珠囊补遗药性赋》
  20. 甘菊《本草易读》
  21. 甘菊苗《饮食须知》
  22. 甘菊《药笼小品》
  23. 甘浚之《中医词典》
  24. 甘菊《雷公炮制药性解》
  25. 甘蓝《本草纲目》
  26. 甘桔汤类《退思集类方歌注》
  27. 甘蓝《证类本草》
  28. 甘桔汤（加味甘桔汤）《医学心悟》
  29. 甘蓝《中医饮食营养学》
  30. 甘桔汤（加味甘桔汤）《医学心悟》
  31. 甘澜水《汤液本草》


谷精草_《本草从新》_中医本草_【岐黄之术】

谷精草

谷精草

  • 上一页
  • 目录
  • 相关
  • 下一页

轻、明目．

辛温轻浮．功善明目退翳．兼治头风喉痹．牙疼疥痒．田中收谷后多有之．田低而谷为水腐．得谷之余气结成．（谷精草为末、热面汤服二钱、治鼻衄不止．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘菊花
  • 当前页：谷精草
  • 下一页：草决明
<<< 返回本书目录
  1. 谷精草《本草纲目》图文版
  2. 谷精草【中药大全】
  3. 谷精草《证类本草》
  4. 谷精草散【方剂大全】
  5. 谷精草《药笼小品》
  6. 谷精草汤【方剂大全】
  7. 谷精草《滇南本草》
  8. 谷精丹【方剂大全】
  9. 谷精草《本草择要纲目》
  10. 谷精龙胆散【方剂大全】
  11. 谷精草《本草易读》
  12. 谷精散【方剂大全】
  13. 谷精草《本草图经》
  14. 谷精汤【方剂大全】
  15. 谷精草《本草乘雅半偈》
  16. 谷精丸【方剂大全】
  17. 谷精草《本草纲目》完整版
  18. 谷精夜明散【方剂大全】
  19. 谷道痒痛《证治准绳·杂病》
  20. 谷糠油【方剂大全】
  21. 谷道痒痛《医碥》
  22. 谷劳《圣济总录》
  23. 谷疸证治《三因极一病证方论》
  24. 谷类《本草便读》
  25. 谷疸丸【方剂大全】
  26. 谷类《本草分经》
  27. 谷疸方《外台秘要》
  28. 谷类《寿世传真》
  29. 谷疸【方剂主治】
  30. 谷类《饮食须知》
  1. 谷精草《本草从新》
  2. 谷精草《本经逢原》
  3. 谷精草《得配本草》
  4. 谷精草《本草求真》
  5. 谷精草《中药学》
  6. 谷精草《顾松园医镜》
  7. 谷精草《本草便读》
  8. 谷精草《证类本草》
  9. 谷精草《本草分经》
  10. 谷精草《医学入门》
  11. 谷精草《本草择要纲目》
  12. 谷精草《冯氏锦囊秘录》
  13. 谷精草《本草撮要》
  14. 谷精草《本草易读》
  15. 谷精草《药性切用》
  16. 谷精草《本草蒙筌》
  17. 谷精草《本草乘雅半偈》
  18. 谷精草《本草备要》
  19. 谷精草《滇南本草》
  20. 谷精草《玉楸药解》
  21. 谷精草《本草图经》
  22. 谷精草《药笼小品》
  23. 谷精草（谷精珠）《中药炮制》
  24. 谷精草《本草纲目》
  25. 谷精草散《仁术便览》
  26. 谷瘕候《诸病源候论》
  27. 谷精草散《万氏秘传片玉心书》
  28. 谷瘕《中医词典》
  29. 谷精散《明目至宝》
  30. 谷道痒痛《医碥》
  31. 谷劳《圣济总录》


草决明_《本草从新》_中医本草_【岐黄之术】

草决明

草决明

  • 上一页
  • 目录
  • 相关
  • 下一页

一名青葙子．泻肝明目．

味苦微寒．除风热．治一切目疾．虫疥恶疮．能动阳火．瞳子散大者勿服．

类鸡冠而穗尖长．

决明子（泻肝明目．）

甘苦咸平．祛风热．（作枕、能治头风．）治青盲内障．翳膜遮睛．赤肿眶烂．泪出羞明．状如马蹄．以能明目．故名．捣碎煎．叶作菜食．利五脏．明目．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷精草
  • 当前页：草决明
  • 下一页：木贼草
<<< 返回本书目录
  1. 草决明《药笼小品》
  2. 草决明合剂【方剂大全】
  3. 草决明《本草择要纲目》
  4. 草决明汤【方剂大全】
  5. 草金杉【中药大全】
  6. 草蔻《药鉴》
  7. 草金散【方剂大全】
  8. 草蔻大顺饮【方剂大全】
  9. 草金零《雷公炮炙论》
  10. 草蔻汤【方剂大全】
  11. 草节丸【方剂大全】
  12. 草蔻丸【方剂大全】
  13. 草节汤【方剂大全】
  14. 草类《本草分经》
  15. 草节散【方剂大全】
  16. 草灵宝丹【方剂大全】
  17. 草灰散【方剂大全】
  18. 草灵丹【方剂大全】
  19. 草花汤【方剂大全】
  20. 草灵散【方剂大全】
  21. 草花膏【方剂大全】
  22. 草灵仙【中药大全】
  23. 草胡椒【中药大全】
  24. 草灵芝【中药大全】
  25. 草红藤【中药大全】
  26. 草灵脂【中药大全】
  27. 草蒿《证类本草》
  28. 草龙【中药大全】
  29. 草蒿《雷公炮炙论》
  30. 草龙胆散【方剂大全】
  1. 草决明《本草从新》
  2. 草决明《医学入门》
  3. 草决明《本草择要纲目》
  4. 草决明《饮食须知》
  5. 草决明《药性切用》
  6. 草决明《中药炮制》
  7. 草蔻《药鉴》
  8. 草决明《药笼小品》
  9. 草类《本草分经》
  10. 草金零《雷公炮炙论》
  11. 草灵丹《仁术便览》
  12. 草金丹（加味草金丹）《仁术便览》
  13. 草龙胆《雷公炮制药性解》
  14. 草蒿《本草图经》
  15. 草龙胆《汤液本草》
  16. 草蒿《名医别录》
  17. 草龙胆《本草蒙筌》
  18. 草蒿《增广和剂局方药性总论》
  19. 草龙胆《医学入门》
  20. 草蒿《证类本草》
  21. 草龙胆《本经逢原》
  22. 草蒿《医学入门》
  23. 草龙胆《珍珠囊补遗药性赋》
  24. 草蒿《本草蒙筌》
  25. 草龙胆散《太平惠民和剂局方》
  26. 草蒿《本草衍义》
  27. 草龙胆散《太平惠民和剂局方》
  28. 草蒿《新修本草》
  29. 草莓茶《茶饮保健》
  30. 草蒿《本草经集注》
  31. 草莓葛根茶《茶饮保健》


木贼草_《本草从新》_中医本草_【岐黄之术】

木贼草

木贼草

  • 上一页
  • 目录
  • 相关
  • 下一页

轻、发汗、退目翳．

甘苦而平．治目疾迎风流泪．翳膜遮睛．（翳乃肝邪郁遏、不能上通于目．）去节者能发汗．

中空而轻．有升散火郁风湿之功．多服损肝．（舌鞭出血、木贼煎水、漱之即止．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草决明
  • 当前页：木贼草
  • 下一页：麻黄
<<< 返回本书目录
  1. 木贼草《药笼小品》
  2. 木贼煎【方剂大全】
  3. 木贼草《本草择要纲目》
  4. 木贼散【方剂大全】
  5. 木贼（图）【中药大全】
  6. 木竹子【中药大全】
  7. 木贼《本草纲目》图文版
  8. 木竹子皮【中药大全】
  9. 木贼《证类本草》
  10. 木竹子油【中药大全】
  11. 木贼《滇南本草》
  12. 木苎麻【中药大全】
  13. 木贼《本草易读》
  14. 木锥花【中药大全】
  15. 木贼《本草图经》
  16. 目《慈幼新书》
  17. 木贼《本草乘雅半偈》
  18. 目《丹溪手镜》
  19. 木贼《本草纲目》完整版
  20. 目《痘疹心法要诀》
  21. 木郁达之论《吴医汇讲》
  22. 目《古今医案按》
  23. 木萸散【方剂大全】
  24. 目《经络全书》
  25. 木药中部《新修本草》
  26. 目《冷庐医话》
  27. 木药下部《新修本草》
  28. 目《临证指南医案》
  29. 木药上部《新修本草》
  30. 目《脉因证治》
  1. 木贼草《本草从新》
  2. 木贼草《顾松园医镜》
  3. 木贼草《中药学》
  4. 木贼草《冯氏锦囊秘录》
  5. 木贼草《本草便读》
  6. 木贼草《中药炮制》
  7. 木贼草《本草分经》
  8. 木贼草《玉楸药解》
  9. 木贼草《本草择要纲目》
  10. 木贼草《药笼小品》
  11. 木贼草《药性切用》
  12. 木贼《本草图经》
  13. 木贼散《明目至宝》
  14. 木贼《滇南本草》
  15. 木枳茶《茶饮保健》
  16. 木贼《本草乘雅半偈》
  17. 木蛭毒疮《中医词典》
  18. 木贼《本草撮要》
  19. 目《经络全书》
  20. 木贼《增广和剂局方药性总论》
  21. 目《中医名词词典》
  22. 木贼《得配本草》
  23. 目《中医词典》
  24. 木贼《本经逢原》
  25. 目《续名医类案》
  26. 木贼《本草求真》
  27. 目《续名医类案》
  28. 木贼《证类本草》
  29. 目《证类本草》
  30. 木贼《医学入门》
  31. 目《医述》


麻黄_《本草从新》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

轻、发汗．

辛苦而温．（僧继洪云∶中牟产麻黄地、冬不积雪、性热可知．）入足太阳．（膀胱．）兼走手少阴阳明．（心、大肠．）而为肺家专药．能发汗解表．去营中寒邪．疏通气血．利九窍．开毛孔．治伤寒头痛．恶寒无汗．（东垣曰∶十剂云∶轻可去实、葛根 麻黄之类是也、邪客皮毛、腠理闭拒、营卫不行、故谓之实、二药轻清可去之、时珍曰∶麻黄太阳经药、兼入肺经、肺主皮毛、葛根阳明经药、兼入脾经、脾主肌肉、二药皆轻扬升发、而所入不同、好古曰∶麻黄汤治卫实、桂枝汤治卫虚、虽皆太阳经药、其实营卫药也、心主营为血、肺主卫为气、故麻黄为手太阴肺之剂、桂枝为手少阴心之剂、时珍曰∶仲景治伤寒、无汗用麻黄、有汗用桂枝、未有究其精微者、津液为汗、汗即血也、在营则为血、在卫则为汗、寒伤营、营血内涩、不能外通于卫、卫气固闭、津液不行、故无汗、发热而恶寒、风伤卫、卫气外泄、不能内护于营、营气虚弱、津液不固、故有汗、发热而恶风、然风寒皆由皮毛而入、皮毛、肺之合也、盖皮毛外闭、则邪热内攻、故用麻黄 甘草、同桂枝、引出营分之邪、达之肌表、佐以杏仁、泄肺而和气、汗后无大热而喘者、加石膏、活人书、夏至后加石膏知母、皆泄肺火之药、是麻黄汤虽太阳发汗重剂、实散肺金火郁之药、腠理不密、则津液外泄而肺气虚、虚则补其母、故用桂枝同甘草、外散风邪以救表、内伐肝木以防脾、佐以芍药、泄木而固脾、使以姜枣、行脾之津液、而和营卫、下后微喘者、加浓朴杏仁、以利肺气也、汗后脉沉迟者、加人参、以益肺气也、有火者加黄芩、为阳旦汤、以泻肺实也、是桂枝汤虽太阳解肌轻剂、实为理脾救肺之药也．）温疟．咳逆上气．（风寒郁于肺经、经曰∶诸气 郁、皆属于肺．）痰哮气喘．（哮证宜泻肺、然惟气实者、可暂用．）皮肉不仁．水肿风肿．唯冬月在表．

真有寒邪者宜之．若非冬月．或无寒邪．或寒邪在里．或伤风等证．虽发热恶寒．不头疼身疼皆不可用．虽可汗之证．亦不宜过剂．（汗为心液、过汗则心血为之动、或亡阳、或血溢、而成大患、丹溪以人参 麻黄同用、亦攻补法也．）发汗用茎．去节．煮十余沸．掠去浮沫．或用醋汤略泡．晒干．亦有用蜜水炒者．（庶免太发．）止汗用根节．

虚、梦中出汗为盗汗、属阴虚、用麻黄根、蛤粉、粟米等分为末、袋盛扑之、佳、时珍曰∶麻黄发汗、驶不能御、根节止汗、效如影响、物理不可测如此、自汗有风湿、伤风、风温、气虚、血虚、胃热、痰饮、中暑、亡阳、柔痉等证、皆可加用、盖性能行周身肌表、引药至卫分而固腠理也．汗虽为心液、然五脏亦各有汗、经曰∶饮食饱甚、汗出于胃、惊而夺精、汗出于心、持重远行、汗出于肾、疾走恐惧、汗出于肝、摇体劳苦、汗出于脾．）浓朴、白薇为使．恶辛夷、石膏．（内外障翳、麻黄根一两、归身一钱、同炒黑色、入麝香一厘、为末、 鼻频用、效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木贼草
  • 当前页：麻黄
  • 下一页：刺蒺藜
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《本草从新》
  2. 麻黄《本经逢原》
  3. 麻黄《得配本草》
  4. 麻黄《本草新编》
  5. 麻黄《中药学》
  6. 麻黄《本草求真》
  7. 麻黄《轩岐救正论》
  8. 麻黄《顾松园医镜》
  9. 麻黄《本草思辨录》
  10. 麻黄《证类本草》
  11. 麻黄《本草崇原》
  12. 麻黄《医学入门》
  13. 麻黄《本草便读》
  14. 麻黄《冯氏锦囊秘录》
  15. 麻黄《本草经解》
  16. 麻黄《本草易读》
  17. 麻黄《增广和剂局方药性总论》
  18. 麻黄《本草蒙筌》
  19. 麻黄《名医别录》
  20. 麻黄《本草备要》
  21. 麻黄《本草分经》
  22. 麻黄《汤液本草》
  23. 麻黄《本草分经》
  24. 麻黄《本草衍义》
  25. 麻黄《本草分经》
  26. 麻黄《吴普本草》
  27. 麻黄《本草分经》
  28. 麻黄《神农本草经百种录》
  29. 麻黄《本草择要纲目》
  30. 麻黄《新修本草》
  31. 麻黄《本草害利》


刺蒺藜_《本草从新》_中医本草_【岐黄之术】

刺蒺藜

刺蒺藜

  • 上一页
  • 目录
  • 相关
  • 下一页

疏肝泻肺．

辛苦而温．散肝风而泻肺气．胜湿破血．催生堕胎．通乳闭．消症瘕．细审其质．性不过泻蒺藜末、日擦之、佳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：刺蒺藜
  • 下一页：沙苑蒺藜
<<< 返回本书目录
  1. 刺蒺藜《药笼小品》
  2. 刺蒺藜【中药大全】
  3. 刺激性气体中毒《预防医学》
  4. 刺蓟散【方剂大全】
  5. 刺激性气体中毒《家庭医学百科-自救互救篇》
  6. 刺蓟汤【方剂大全】
  7. 刺霍乱数《黄帝内经太素》
  8. 刺蓟饮子【方剂大全】
  9. 刺黄芩【中药大全】
  10. 刺节统论《圣济总录》
  11. 刺黄连【中药大全】
  12. 刺节真邪《黄帝内经·灵枢》
  13. 刺黄柏叶【中药大全】
  14. 刺节真邪《灵枢悬解》
  15. 刺黄柏茎叶【中药大全】
  16. 刺节真邪《内经评文》
  17. 刺黄柏【中药大全】
  18. 刺禁《类经》
  19. 刺槐花【中药大全】
  20. 刺禁《医学纲目》
  21. 刺槐【中药大全】
  22. 刺禁论《素问悬解》
  23. 刺花椒【中药大全】
  24. 刺禁论篇《冯氏锦囊秘录》
  25. 刺寒热《类经》
  26. 刺禁论篇《黄帝内经·素问》
  27. 刺害《类经》
  28. 刺禁论篇《疡医大全》
  29. 刺海松【中药大全】
  30. 刺久病《医学读书记》
  1. 刺蒺藜《本草从新》
  2. 刺蒺藜《吴普本草》
  3. 刺蒺藜《药性切用》
  4. 刺蒺藜《药笼小品》
  5. 刺蓟散《妇人大全良方》
  6. 刺疾黎《中药炮制》
  7. 刺家《中医词典》
  8. 刺激引起兴奋的条件和阈刺激《生理学》
  9. 刺节统论《圣济总录》
  10. 刺激性气体中毒《家庭医学百科-自救互救篇》
  11. 刺节真邪《黄帝内经·灵枢》
  12. 刺激性低血糖症《临床生物化学》
  13. 刺节真邪《灵枢悬解》
  14. 刺激区《中医词典》
  15. 刺节真邪《内经评文》
  16. 刺激强度《中医词典》
  17. 刺禁《中医词典》
  18. 刺激点《中医词典》
  19. 刺禁《医学纲目》
  20. 刺激参数《中医词典》
  21. 刺禁《类经》
  22. 刺霍乱数《黄帝内经太素》
  23. 刺禁论《针灸大成》
  24. 刺虎《证类本草》
  25. 刺禁论《素问悬解》
  26. 刺寒热《类经》
  27. 刺禁论篇《黄帝内经·素问》
  28. 刺害《类经》
  29. 刺禁论篇《冯氏锦囊秘录》
  30. 刺腹满数《黄帝内经太素》
  31. 刺禁论篇《疡医大全》


沙苑蒺藜_《本草从新》_中医本草_【岐黄之术】

沙苑蒺藜

沙苑蒺藜

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾固精．

苦温．补肾，强阴，益精明目．治虚劳 腰痛．遗精 带下．痔漏阴 ．性能固精．若阳道数举．媾精难出者．勿服．出潼关．状如肾子．带绿色．（今肆中所卖、俱是花草子、真者绝无．）

炒用．（亦可代茶．）

即益母草．通、行瘀血、生新血．

味辛．微苦微寒．入手足厥阴．（心包、肝．）消水行血．去瘀生新．调经解毒．（瘀血去则经调．）治血风血晕．血痛血淋．胎漏产难．崩中带下．（带脉横于腰间、病生于此、故名为带、赤属血、白属气、气虚者、补中益气而兼升提、血虚者、养血滋阴而兼调气．）消疔肿乳痈．（亦取其散瘀解毒．）通二便．其性辛散滑利．全无补益．勿以其有益母之名而滥用之．瞳神散大者尤忌．（勒乳成痈、益母草为末、水调涂乳上、一宿自消、生捣亦得．）

茺蔚子 调经明目．（血滞病目者、则宜之．）活血顺气逐风．（血和则气行、血活则风散．）

治心烦头痛．（血热所致．）胎产崩带．令人有子．（凡妇人血滞血热者、服之有子、时珍曰、益母根茎花叶实、皆可同用、若治疮肿、胎产、消水行血、则宜并用、若治血分风热、明目调经、用子为良、盖根茎花叶、专于行、子则行中有补也．）虽曰行中有补．终是滑利之品．非血滞血热者勿与．瞳神散大．均在忌例．微炒．忌铁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刺蒺藜
  • 当前页：沙苑蒺藜
  • 下一页：夏枯草
<<< 返回本书目录
  1. 沙苑蒺藜《药笼小品》
  2. 沙苑子【中药大全】
  3. 沙叶铁线莲【中药大全】
  4. 沙枣【中药大全】
  5. 沙眼衣原体肺炎【疾病大全】
  6. 沙枣花【中药大全】
  7. 沙眼衣原体《医学微生物学》
  8. 沙枣胶【中药大全】
  9. 沙眼的病因、诊断《中医眼科学》
  10. 沙枣树皮【中药大全】
  11. 沙眼【疾病大全】
  12. 砂《本草纲目》完整版
  13. 沙眼《中医眼科学》
  14. 砂《本草乘雅半偈》
  15. 沙眼《百病自测》
  16. 砂《本草图经》
  17. 沙旋复花【中药大全】
  18. 砂《本草易读》
  19. 沙糖木【中药大全】
  20. 砂《本草择要纲目》
  21. 沙糖黄连膏【方剂大全】
  22. 砂《证类本草》
  23. 沙糖根【中药大全】
  24. 砂锅《本草纲目》完整版
  25. 沙糖《本草纲目》图文版
  26. 砂锅《本草纲目》图文版
  27. 沙糖《证类本草》
  28. 砂锅牛尾《保健药膳》
  29. 沙糖《本草纲目》完整版
  30. 砂锅人参鸡《保健药膳》
  1. 沙苑蒺藜《本草从新》
  2. 沙苑蒺藜《本经逢原》
  3. 沙苑蒺藜《得配本草》
  4. 沙苑蒺藜《药笼小品》
  5. 沙苑蒺藜《中药学》
  6. 沙苑《本草便读》
  7. 沙苑蒺藜《本草分经》
  8. 沙蜮《中医词典》
  9. 沙苑蒺藜《本草害利》
  10. 沙鱼《饮膳正要》
  11. 沙苑子《中药炮制》
  12. 沙眼衣原体《医学微生物学》
  13. 沙苑子茶《茶饮保健》
  14. 沙眼的病因、诊断《中医眼科学》
  15. 沙证《中医词典》
  16. 沙眼《眼科学》
  17. 砂《千金翼方》
  18. 沙眼《中医眼科学》
  19. 砂《本草衍义》
  20. 沙眼《百病自测》
  21. 砂《汤液本草》
  22. 沙眼《默克家庭诊疗手册》
  23. 砂《本草备要》
  24. 沙菀蒺藜《药性切用》
  25. 砂《本草蒙筌》
  26. 沙菀蒺藜《本草撮要》
  27. 砂《本草易读》
  28. 沙菀蒺藜《顾松园医镜》
  29. 砂《冯氏锦囊秘录》
  30. 沙图穆苏《中医词典》
  31. 砂《证类本草》


夏枯草_《本草从新》_中医本草_【岐黄之术】

夏枯草

夏枯草

  • 上一页
  • 目录
  • 相关
  • 下一页

散结、消瘿、明目．

辛苦微寒．缓肝火．解内热．散结气．治瘰 鼠 ．瘿 瘤症坚．乳痈乳岩．目珠夜痛．（

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙苑蒺藜
  • 当前页：夏枯草
  • 下一页：青蒿
<<< 返回本书目录
  1. 夏枯草《本草纲目》图文版
  2. 夏枯草【中药大全】
  3. 夏枯草《证类本草》
  4. 夏枯草（白花夏枯）《滇南本草》
  5. 夏枯草《药笼小品》
  6. 夏枯草（益母夏枯）《滇南本草》
  7. 夏枯草《神农本草经百种录》
  8. 夏枯草煲猪肉【方剂大全】
  9. 夏枯草《本草择要纲目》
  10. 夏枯草膏【方剂大全】
  11. 夏枯草《本草易读》
  12. 夏枯草露【中药大全】
  13. 夏枯草《本草新编》
  14. 夏枯草散【方剂大全】
  15. 夏枯草《本草图经》
  16. 夏枯草汤【方剂大全】
  17. 夏枯草《本草思辨录》
  18. 夏腊梅【中药大全】
  19. 夏枯草《本草经解》
  20. 夏蜡梅【中药大全】
  21. 夏枯草《本草崇原》
  22. 夏令伤寒证（二）《余无言医案》
  23. 夏枯草《本草乘雅半偈》
  24. 夏令伤寒证（一）《余无言医案》
  25. 夏枯草《本草纲目》完整版
  26. 夏秋吐泻《小儿药证直诀》
  27. 夏科关节病《默克家庭诊疗手册》
  28. 夏热病论《温热暑疫全书》
  29. 夏季怎样进补《老年食养食疗》
  30. 夏热集补证治并方《温热暑疫全书》
  1. 夏枯草《本草从新》
  2. 夏枯草《本经逢原》
  3. 夏枯草《得配本草》
  4. 夏枯草《本草新编》
  5. 夏枯草《中药学》
  6. 夏枯草《本草求真》
  7. 夏枯草《本草思辨录》
  8. 夏枯草《顾松园医镜》
  9. 夏枯草《本草崇原》
  10. 夏枯草《证类本草》
  11. 夏枯草《本草便读》
  12. 夏枯草《医学入门》
  13. 夏枯草《本草经解》
  14. 夏枯草《冯氏锦囊秘录》
  15. 夏枯草《名医别录》
  16. 夏枯草《本草易读》
  17. 夏枯草《本草分经》
  18. 夏枯草《本草蒙筌》
  19. 夏枯草《本草择要纲目》
  20. 夏枯草《本草备要》
  21. 夏枯草《本草害利》
  22. 夏枯草《本草衍义》
  23. 夏枯草《本草撮要》
  24. 夏枯草《神农本草经百种录》
  25. 夏枯草《外科全生集》
  26. 夏枯草《新修本草》
  27. 夏枯草《药性切用》
  28. 夏枯草《本草经集注》
  29. 夏枯草《本草乘雅半偈》
  30. 夏枯草《中药炮制》
  31. 夏枯草《本草图经》


青蒿_《本草从新》_中医本草_【岐黄之术】

青蒿

青蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热、理劳、清暑．

苦寒．得春木少阳之令最早．（二月生苗．）故入少阳、厥阴血分．（肝、胆．）治劳瘦骨蒸．（能除骨髓之热、用童便浸、捣汁熬膏．）蓐劳虚热．久疟久痢．虚烦盗汗．（能除阴分伏热．）风毒热黄．瘙疥恶疮．鬼气尸疰．（身中鬼气、接引外邪、有游走皮肤、洞穿脏腑、每发刺痛、变动不常者、为飞尸、附骨入肉、攻凿血脉、见尸闻哭便作者、为遁尸、淫跃四末、不知痛之所在、每发恍惚、得风雪便作者、为风尸、缠结脏腑、冲引心胁、每发绞切、遇寒冷便作者、为沉尸、举身沉重、精神错杂、尝觉昏废、每节气大发者、为尸疰、时珍曰∶月令通纂言、伏内庚日、采青蒿、悬门庭、可辟邪、冬至元旦、各服二钱亦良、则青蒿之治鬼疰、盖亦有所伏也．）明目．清暑辟秽．凡苦寒药．多与胃家不利．惟青蒿芬芳袭脾．宜于血虚有热之人．以其不犯冲和之气尔．寒而泄泻者．仍当避之．使子勿使叶．使根勿使茎．熬膏良．（圣济总录、治鼻中息肉、青蒿灰、锻石等分、淋汁熬膏点之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草
  • 当前页：青蒿
  • 下一页：连翘
<<< 返回本书目录
  1. 青蒿《本草纲目》图文版
  2. 青蒿【中药大全】
  3. 青蒿《药笼小品》
  4. 青蒿【方剂大全】
  5. 青蒿《滇南本草》
  6. 青蒿（叶茎根子）《本草择要纲目》
  7. 青蒿《本草易读》
  8. 青蒿鳖甲汤【方剂大全】
  9. 青蒿《本草新编》
  10. 青蒿鳖甲丸【方剂大全】
  11. 青蒿《本草思辨录》
  12. 青蒿蠹虫《本草纲目》完整版
  13. 青蒿《本草崇原》
  14. 青蒿根【中药大全】
  15. 青蒿《本草乘雅半偈》
  16. 青蒿煎【方剂大全】
  17. 青蒿《本草纲目》完整版
  18. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  19. 青海鸢尾子【中药大全】
  20. 青蒿露【中药大全】
  21. 青海马尾连【中药大全】
  22. 青蒿囊虫【中药大全】
  23. 青海防风【中药大全】
  24. 青蒿散【方剂大全】
  25. 青蛤氽鲫鱼《保健药膳》
  26. 青蒿汤【方剂大全】
  27. 青蛤散【方剂大全】
  28. 青蒿丸【方剂大全】
  29. 青果丸【方剂大全】
  30. 青蒿饮【方剂大全】
  1. 青蒿《本草从新》
  2. 青蒿《本经逢原》
  3. 青蒿《得配本草》
  4. 青蒿《本草新编》
  5. 青蒿《中药学》
  6. 青蒿《本草求真》
  7. 青蒿《本草思辨录》
  8. 青蒿《顾松园医镜》
  9. 青蒿《本草崇原》
  10. 青蒿《冯氏锦囊秘录》
  11. 青蒿《本草便读》
  12. 青蒿《本草易读》
  13. 青蒿《本草分经》
  14. 青蒿《本草备要》
  15. 青蒿《本草分经》
  16. 青蒿《玉楸药解》
  17. 青蒿《本草害利》
  18. 青蒿《药笼小品》
  19. 青蒿《本草撮要》
  20. 青蒿《雷公炮制药性解》
  21. 青蒿《本草乘雅半偈》
  22. 青蒿《本草纲目》
  23. 青蒿《滇南本草》
  24. 青蛤氽鲫鱼《保健药膳》
  25. 青蒿（草蒿）〈寒〉《食疗本草》
  26. 青光眼《百病自测》
  27. 青蒿（青蒿梗）《中药炮制》
  28. 青光眼《家庭医学百科-医疗康复篇》
  29. 青蒿（叶茎根子）《本草择要纲目》
  30. 青光眼《默克家庭诊疗手册》
  31. 青蒿鳖甲煎丸《妇人大全良方》


连翘_《本草从新》_中医本草_【岐黄之术】

连翘

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

轻宣散结、泻火．

味苦微寒．而性升浮．其形似心．（实似莲房有瓣．）故入手少阴、厥阴．（心、心包．）

而泻火．兼除手足少阳（三焦、胆．）手阳明经（大肠．）湿热．散诸经血凝气聚．利水通经．杀虫止痛．消肿排脓．（皆结者散之、凡肿而痛者、为实邪、肿而不痛、为虚邪、肿而赤者、为结热、肿而不赤、为留气停痰．）为十二经疮家圣药．（经曰∶诸疮痛痒、皆属心火．）苦寒之物．多饵即减食．痈疽溃后勿服．（集验方、治痔疮肿痛、连翘煎汤、熏洗后、以刀上飞过绿矾、入麝香贴之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蒿
  • 当前页：连翘
  • 下一页：紫花地丁
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《本草从新》
  2. 连翘《本经逢原》
  3. 连翘《得配本草》
  4. 连翘《本草新编》
  5. 连翘《中药学》
  6. 连翘《本草求真》
  7. 连翘《本草崇原》
  8. 连翘《顾松园医镜》
  9. 连翘《本草便读》
  10. 连翘《证类本草》
  11. 连翘《本草经解》
  12. 连翘《医学入门》
  13. 连翘《增广和剂局方药性总论》
  14. 连翘《冯氏锦囊秘录》
  15. 连翘《名医别录》
  16. 连翘《本草易读》
  17. 连翘《本草分经》
  18. 连翘《本草蒙筌》
  19. 连翘《本草分经》
  20. 连翘《本草备要》
  21. 连翘《本草分经》
  22. 连翘《汤液本草》
  23. 连翘《本草分经》
  24. 连翘《本草衍义》
  25. 连翘《本草分经》
  26. 连翘《神农本草经百种录》
  27. 连翘《本草分经》
  28. 连翘《新修本草》
  29. 连翘《本草择要纲目》
  30. 连翘《本草经集注》
  31. 连翘《本草害利》


紫花地丁_《本草从新》_中医本草_【岐黄之术】

紫花地丁

紫花地丁

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热解毒．

辛苦而寒．治痈疽发背．疔疮瘰 ．无名肿毒．叶似柳而细．夏开紫花、结角．生平地者起茎．生沟壑者起蔓．（乾坤秘药、治稻芒粘咽不得出、地丁草嚼咽下．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：紫花地丁
  • 下一页：漏卢
<<< 返回本书目录
  1. 紫花地丁《本草纲目》图文版
  2. 紫花地丁【中药大全】
  3. 紫花地丁《滇南本草》
  4. 紫花地丁散【方剂大全】
  5. 紫花地丁《本草易读》
  6. 紫花芥【中药大全】
  7. 紫花地丁《本草乘雅半偈》
  8. 紫花芥子【中药大全】
  9. 紫花地丁《本草纲目》完整版
  10. 紫花堇菜【中药大全】
  11. 紫红獐牙菜【中药大全】
  12. 紫花景天【中药大全】
  13. 紫红色掌【疾病症状】
  14. 紫花苣苔【中药大全】
  15. 紫红鞭【中药大全】
  16. 紫花络石【中药大全】
  17. 紫红白三泡《经验麻科》
  18. 紫花卫矛【中药大全】
  19. 紫黑相间治验《疫疹一得》
  20. 紫花一炷香【中药大全】
  21. 紫黑呃逆治验《疫疹一得》
  22. 紫花鱼灯草【中药大全】
  23. 紫黑迟见《四圣悬枢》
  24. 紫藿香【中药大全】
  25. 紫河车【中药大全】
  26. 紫金标【中药大全】
  27. 紫河车《本草择要纲目》
  28. 紫金丹《扁鹊心书》
  29. 紫河车《本草新编》
  30. 紫金丹《苏沈良方》
  1. 紫花地丁《本草从新》
  2. 紫花地丁《顾松园医镜》
  3. 紫花地丁《得配本草》
  4. 紫花地丁《本草易读》
  5. 紫花地丁《本草便读》
  6. 紫花地丁《本草备要》
  7. 紫花地丁《本草分经》
  8. 紫花地丁《本草纲目》
  9. 紫花地丁《本草撮要》
  10. 紫花《本草分经》
  11. 紫花地丁《外科全生集》
  12. 紫虎茶《茶饮保健》
  13. 紫花地丁《药性切用》
  14. 紫红白三泡《经验麻科》
  15. 紫花地丁《本草乘雅半偈》
  16. 紫黑相间治验《疫疹一得》
  17. 紫花地丁《滇南本草》
  18. 紫黑呃逆治验《疫疹一得》
  19. 紫花地丁（附药：犁头草）《中药学》
  20. 紫黑迟见《四圣悬枢》
  21. 紫花散《重楼玉钥》
  22. 紫河车（补）《本草分经》
  23. 紫黄茶《茶饮保健》
  24. 紫河车《药性切用》
  25. 紫加石《千金翼方》
  26. 紫河车《本草撮要》
  27. 紫加石《新修本草》
  28. 紫河车《本草择要纲目》
  29. 紫加石《证类本草》
  30. 紫河车《本草分经》
  31. 紫加石《名医别录》


漏卢_《本草从新》_中医本草_【岐黄之术】

漏卢

漏卢

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热解毒．

苦下泄，咸软坚，寒胜热．入胃大肠．通肺小肠．散热解毒．通经下乳．排脓止血．生肌杀虫．治遗精尿血．痈疽发背．（古方以漏卢汤为首称．）出闽中．茎如油麻．枯黑如漆者真．

甘草拌蒸．连翘为使．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫花地丁
  • 当前页：漏卢
  • 下一页：恶实
<<< 返回本书目录
  1. 漏卢《本草纲目》图文版
  2. 漏芦《本草纲目》完整版
  3. 漏篮子【中药大全】
  4. 漏芦《本草思辨录》
  5. 漏篮子《本草纲目》图文版
  6. 漏芦《本草图经》
  7. 漏篮子《本草纲目》完整版
  8. 漏芦《本草易读》
  9. 漏蓝子《本草择要纲目》
  10. 漏芦《本草择要纲目》
  11. 漏睛脓出外障《秘传眼科龙木论》
  12. 漏芦《滇南本草》
  13. 漏睛脓出歌《医宗金鉴》
  14. 漏芦《雷公炮炙论》
  15. 漏睛脓出歌《眼科心法要诀》
  16. 漏芦《证类本草》
  17. 漏睛疮门主论《疡医大全》
  18. 漏芦【中药大全】
  19. 漏睛疮《中医眼科学》
  20. 漏芦膏【方剂大全】
  21. 漏睛疮《医宗金鉴》
  22. 漏芦橘皮汤【方剂大全】
  23. 漏睛《中医眼科学》
  24. 漏芦散【方剂大全】
  25. 漏睛《证治准绳·类方》
  26. 漏芦升麻汤【方剂大全】
  27. 漏睛《张氏医通》
  28. 漏芦汤【方剂大全】
  29. 漏睛《审视瑶函》
  30. 漏芦丸【方剂大全】
  1. 漏卢《本草从新》
  2. 漏卢《本草纲目》
  3. 漏卢《本草分经》
  4. 漏蒌茶《茶饮保健》
  5. 漏卢《本草分经》
  6. 漏龙茶《茶饮保健》
  7. 漏卢《本草分经》
  8. 漏瘤湿癣《中医词典》
  9. 漏卢《本草分经》
  10. 漏瘤《中医词典》
  11. 漏芦《神农本草经》
  12. 漏篮子《本草纲目》
  13. 漏芦《雷公炮炙论》
  14. 漏蓝子《本草择要纲目》
  15. 漏芦《千金翼方》
  16. 漏蓝茶《茶饮保健》
  17. 漏芦《玉楸药解》
  18. 漏蓝《药性切用》
  19. 漏芦《中药炮制》
  20. 漏精《中医词典》
  21. 漏芦《本草经集注》
  22. 漏睛眼《中医词典》
  23. 漏芦《新修本草》
  24. 漏睛脓出外障《秘传眼科龙木论》
  25. 漏芦《本草备要》
  26. 漏睛脓出歌《医宗金鉴》
  27. 漏芦《本草蒙筌》
  28. 漏睛脓出歌《眼科心法要诀》
  29. 漏芦《本草易读》
  30. 漏睛脓出《明目至宝》
  31. 漏芦《冯氏锦囊秘录》


恶实_《本草从新》_中医本草_【岐黄之术】

恶实

恶实

  • 上一页
  • 目录
  • 相关
  • 下一页

一名牛蒡子、一名鼠粘子．泻热解毒．

辛苦而寒．泻热散结除风．宣肺气．清咽喉．理痰嗽．治痘证．消斑疹．利二便．行十二经．散诸肿疮疡之毒．利腰膝凝滞之气．性冷而滑．惟血热便闭者宜之．否则禁用．痘证虚寒泄泻者．切勿妄投．实如葡萄而褐色．酒拌蒸．待有霜．拭去用．根苦寒．竹刀刮净．绞汁．蜜和服．治中风．汗出乃愈．捣和猪脂．贴疮肿及反花疮．（肉反出如花状．小儿咽肿、牛蒡根捣汁、细咽之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏卢
  • 当前页：恶实
  • 下一页：大小蓟
<<< 返回本书目录
  1. 恶实《本草纲目》图文版
  2. 恶实膏【方剂大全】
  3. 恶实《证类本草》
  4. 恶实根酒【方剂大全】
  5. 恶实《雷公炮炙论》
  6. 恶实根涂敷方【方剂大全】
  7. 恶实《本草图经》
  8. 恶实根粥【方剂大全】
  9. 恶实《本草乘雅半偈》
  10. 恶实酒【方剂大全】
  11. 恶实《本草纲目》完整版
  12. 恶实散【方剂大全】
  13. 恶热《万病回春》
  14. 恶实丸【方剂大全】
  15. 恶热《寿世保元》
  16. 恶实叶菹【方剂大全】
  17. 恶脉《圣济总录》
  18. 恶食凉物【疾病症状】
  19. 恶露证治《三因极一病证方论》
  20. 恶食酸物【疾病症状】
  21. 恶露过多不止《沈氏女科辑要》
  22. 恶闻人声【方剂主治】
  23. 恶露多《续名医类案》
  24. 恶闻食气【方剂主治】
  25. 恶露不止论《胎产心法》
  26. 恶息、多泡味的白色粪便【疾病症状】
  27. 恶露不止论《妇科秘书》
  28. 恶心《丹溪心法》
  29. 恶露不止《胎产指南》
  30. 恶心《丹溪治法心要》
  1. 恶实《本草从新》
  2. 恶实《本经逢原》
  3. 恶实《得配本草》
  4. 恶实《证类本草》
  5. 恶实《名医别录》
  6. 恶实《本草蒙筌》
  7. 恶实《本草乘雅半偈》
  8. 恶实《本草衍义》
  9. 恶实《本草图经》
  10. 恶实《新修本草》
  11. 恶实菜《饮膳正要》
  12. 恶实《本草经集注》
  13. 恶实菜《食疗方》
  14. 恶实《千金翼方》
  15. 恶食《中医词典》
  16. 恶实《雷公炮炙论》
  17. 恶食《医学纲目》
  18. 恶实《本草纲目》
  19. 恶食（牛蒡）《食疗本草》
  20. 恶蛇咬伤《回生集》
  21. 恶兽毒蛇咬伤《奇效简便良方》
  22. 恶蛇伤《回生集》
  23. 恶心《中医词典》
  24. 恶肉候《诸病源候论》
  25. 恶心《杂病治例》
  26. 恶肉毒疮《奇方类编》
  27. 恶心《医学入门》
  28. 恶肉毒疮《急救广生集》
  29. 恶心《杂病广要》
  30. 恶肉《中医词典》
  31. 恶心《古今医鉴》


大小蓟_《本草从新》_中医本草_【岐黄之术】

大小蓟

大小蓟

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、凉血破血．

甘苦凉．皆能破血退热．治吐衄肠痈．小蓟力微．能破瘀生新．不能如大蓟之消痈毒．（丹溪曰∶小蓟治下焦之结热血淋、本事方、一人冷气入阴囊、肿满疼痛、煎大蓟汁服、立瘥．）两蓟相似．花如髻．大蓟茎高而叶皱．小蓟茎低而叶不皱．皆用根．（舌硬出血不止、或九窍出血、鲜蓟捣汁、酒服、干者为末、冷水服．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶实
  • 当前页：大小蓟
  • 下一页：马鞭
<<< 返回本书目录
  1. 大小蓟《药笼小品》
  2. 大小蓟根《证类本草》
  3. 大小蓟《本草易读》
  4. 大小雷头风《目经大成》
  5. 大小茴香丸【方剂大全】
  6. 大小论《小儿卫生总微论方》
  7. 大小府-养生余录（上）《古今医统大全》
  8. 大小青龙汤《医学读书记》
  9. 大小二脉《圆运动的古中医学》
  10. 大小续命汤中风方《外台秘要》
  11. 大小二便秘结不通《女科百问》
  12. 大小之脉《疡科纲要》
  13. 大小二便《幼科释谜》
  14. 大效点明膏【方剂大全】
  15. 大小肠痈论治《类证治裁》
  16. 大效拱辰丸【方剂大全】
  17. 大小肠痈《医宗金鉴》
  18. 大效厚朴煎丸【方剂大全】
  19. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  20. 大效琥珀散【方剂大全】
  21. 大小肠脉诊部位辨《三十年临证经验集》
  22. 大效黄耆汤【方剂大全】
  23. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  24. 大效金丝膏【方剂大全】
  25. 大小便潴留【疾病症状】
  26. 大效萝卜丸【方剂大全】
  27. 大小便症（附：脱肛 便血淋浊 遗精）《文堂集验方》
  28. 大效没药丸【方剂大全】
  29. 大小便血论《胎产心法》
  30. 大效妙应丸【方剂大全】
  1. 大小蓟《本草从新》
  2. 大小蓟《本草求真》
  3. 大小蓟《本草撮要》
  4. 大小蓟《冯氏锦囊秘录》
  5. 大小蓟《药性切用》
  6. 大小蓟《本草易读》
  7. 大小蓟根《证类本草》
  8. 大小蓟《本草蒙筌》
  9. 大小蓟根《增广和剂局方药性总论》
  10. 大小蓟《本草备要》
  11. 大小蓟根《名医别录》
  12. 大小蓟《本草衍义》
  13. 大小蓟饮（《圣济总录》）《中医饮食营养学》
  14. 大小蓟《药笼小品》
  15. 大小雷头风《目经大成》
  16. 大小腑门汤类《秘传证治要诀及类方》
  17. 大小论《小儿卫生总微论方》
  18. 大小府（养生余录 上）《古今医统大全》
  19. 大小男女一切心气疼《奇方类编》
  20. 大小二脉《圆运动的古中医学》
  21. 大小青《本草撮要》
  22. 大小二便秘结不通《女科百问》
  23. 大小青龙汤《医学读书记》
  24. 大小二便《幼科释谜》
  25. 大小续命汤中风方二首《外台秘要》
  26. 大小承气汤《仁术便览》
  27. 大小长短篇《素女妙论》
  28. 大小肠痈论治《类证治裁》
  29. 大小蒸《中医词典》
  30. 大小肠痈《外科心法要诀》
  31. 大小之脉《疡科纲要》


马鞭_《本草从新》_中医本草_【岐黄之术】

马鞭

马鞭

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、破血、消胀、杀虫．

味苦微寒．破血通经．杀虫消胀．治气血症瘕．下部 疮阴肿．（捣涂、发背痈疽．杨梅毒气．颛以驱逐为长．疮证久而虚者．斟酌用之．下地甚多．春月生苗．方茎．叶似益母对生．夏秋开细紫花．作穗如车前穗．其子如蓬蒿子而细．根白而小．用苗叶．（集验方、男子阴囊肿大如升、核痛、人所不能治、马鞭草捣涂之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小蓟
  • 当前页：马鞭
  • 下一页：刘寄奴
<<< 返回本书目录
  1. 马鞭《本草纲目》完整版
  2. 马鞭草《本草纲目》完整版
  3. 马边绣球【中药大全】
  4. 马鞭草《本草图经》
  5. 马痹《幼幼新书》
  6. 马鞭草《本草易读》
  7. 马比木【中药大全】
  8. 马鞭草《滇南本草》
  9. 马宝【中药大全】
  10. 马鞭草《药鉴》
  11. 马雹儿【中药大全】
  12. 马鞭草《证类本草》
  13. 马绊绳散【方剂大全】
  14. 马鞭草《本草纲目》图文版
  15. 马绊绳《本草纲目》完整版
  16. 马鞭草（图）【中药大全】
  17. 马绊绳《本草纲目》完整版
  18. 马鞭草敷方【方剂大全】
  19. 马绊草【中药大全】
  20. 马鞭草散【方剂大全】
  21. 马鞍叶【中药大全】
  22. 马鞭草汁【方剂大全】
  23. 马鞍藤根【中药大全】
  24. 马鞭酒【方剂大全】
  25. 马鞍藤【中药大全】
  26. 马鞭散【方剂大全】
  27. 马《本草纲目》图文版
  28. 马鞭石斛【中药大全】
  29. 马《本草纲目》完整版
  30. 马槟榔《本草纲目》完整版
  1. 马鞭《本草从新》
  2. 马痹候《诸病源候论》
  3. 马鞭草《本草纲目》
  4. 马痹《幼幼新书》
  5. 马鞭草《雷公炮制药性解》
  6. 马宝（狗宝）《中药学》
  7. 马鞭草《千金翼方》
  8. 马胞转及肠结秘方《华佗神方》
  9. 马鞭草《中药炮制》
  10. 马（学名Equns　caballus,英文名Horse）《实验动物科学》
  11. 马鞭草《本草经集注》
  12. 马（疒^其）《中医词典》
  13. 马鞭草《新修本草》
  14. 马《得配本草》
  15. 马鞭草《本草备要》
  16. 马《本经逢原》
  17. 马鞭草《本草蒙筌》
  18. 马《食疗本草》
  19. 马鞭草《本草易读》
  20. 马《本草纲目》
  21. 马鞭草《冯氏锦囊秘录》
  22. 麻醉镇痛药《医院药学》
  23. 马鞭草《医学入门》
  24. 麻醉前准备《外科学总论》
  25. 马鞭草《证类本草》
  26. 麻醉品成瘾《默克家庭诊疗手册》
  27. 马鞭草《本经逢原》
  28. 麻醉浓度《实验动物科学》
  29. 马鞭草《中药学》
  30. 麻醉及切口选择《临床肝移植》
  31. 马鞭草《本草便读》


刘寄奴_《本草从新》_中医本草_【岐黄之术】

刘寄奴

刘寄奴

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、破血止血．

苦温．破血通经．除症下胀．止金疮血．多服令人吐利．一茎直上．叶尖长糙涩．花白蕊黄．如小菊花．有白絮如苦 絮．子细长．亦似苦 子．茎叶花子皆可用．（风入疮口肿痛、刘寄奴为末、掺之即止．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马鞭
  • 当前页：刘寄奴
  • 下一页：红花
<<< 返回本书目录
  1. 刘寄奴《雷公炮炙论》
  2. 刘寄奴【中药大全】
  3. 刘寄奴《本草择要纲目》
  4. 刘寄奴草《本草纲目》完整版
  5. 刘寄奴《本草新编》
  6. 刘寄奴草《本草乘雅半偈》
  7. 刘寄奴《本草图经》
  8. 刘寄奴草《证类本草》
  9. 刘河间先生三消论《儒门事亲》
  10. 刘寄奴草《本草纲目》图文版
  11. 刘河间·中暑论《增订叶评伤暑全书》
  12. 刘寄奴酒【方剂大全】
  13. 刘国师禁方《金疮秘传禁方》
  14. 刘寄奴散【方剂大全】
  15. 刘刺史丸【方剂大全】
  16. 刘寄奴汤【方剂大全】
  17. 熘炒黄花猪腰【方剂大全】
  18. 刘寄奴饮【方剂大全】
  19. 令阴急小方【方剂大全】
  20. 刘老丸【方剂大全】
  21. 令易产方《外台秘要》
  22. 刘眉士治效《仿寓意草》
  23. 令身香《千金翼方》
  24. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  25. 令人有子【方剂主治】
  26. 刘奇奴散【方剂大全】
  27. 令人体香方《外台秘要》
  28. 刘奇奴汤【方剂大全】
  29. 令人能食【中药主治】
  30. 刘氏跌打损伤膏【方剂大全】
  1. 刘寄奴《本草从新》
  2. 刘寄奴《本经逢原》
  3. 刘寄奴《得配本草》
  4. 刘寄奴《本草新编》
  5. 刘寄奴《中药学》
  6. 刘寄奴《本草求真》
  7. 刘寄奴《本草便读》
  8. 刘寄奴《顾松园医镜》
  9. 刘寄奴《增广和剂局方药性总论》
  10. 刘寄奴《医学入门》
  11. 刘寄奴《本草分经》
  12. 刘寄奴《冯氏锦囊秘录》
  13. 刘寄奴《本草择要纲目》
  14. 刘寄奴《中药炮制》
  15. 刘寄奴《药性切用》
  16. 刘寄奴《玉楸药解》
  17. 刘寄奴《本草图经》
  18. 刘寄奴《雷公炮炙论》
  19. 刘寄奴草《本草纲目》
  20. 刘吉人《中医词典》
  21. 刘寄奴草《雷公炮制药性解》
  22. 刘会《中医词典》
  23. 刘寄奴草《千金翼方》
  24. 刘河间先生三消论《儒门事亲》
  25. 刘寄奴草《新修本草》
  26. 刘河间·中暑论《增订叶评伤暑全书》
  27. 刘寄奴草《本草备要》
  28. 刘皓《中医词典》
  29. 刘寄奴草《本草蒙筌》
  30. 刘翰《中医词典》
  31. 刘寄奴草《证类本草》


红花_《本草从新》_中医本草_【岐黄之术】

红花

红花

  • 上一页
  • 目录
  • 相关
  • 下一页

古名红蓝花．通、行血润燥．

辛苦甘温．入肝经而破瘀血．活血（瘀行则血活、有热结于中、暴吐紫黑血者、吐出为好、吐未尽、加桃仁 红花行之、大抵鲜血宜止、瘀血宜行．）润燥．消肿止痛．（凡血热血瘀、则作肿作痛．）治经闭便难．胎死腹中．（非活血行血不能下．）产后血晕口噤．（有产妇血闷而死、名医陆氏、以红花数十斤煮汤、寝妇于上而熏之、汤冷再加、半日而苏、金匮有红蓝花酒、治妇人六十二种风证．）喉痹不通．痘疮血滞．过用、能使血行不止而毙．酒喷微焙．胭脂活血．解痘毒．敷痘疔．（挑破、以油胭脂敷之．）子功与花同．叶捣涂游肿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刘寄奴
  • 当前页：红花
  • 下一页：王不留行
<<< 返回本书目录
  1. 红花《药笼小品》
  2. 红花【中药大全】
  3. 红花《药鉴》
  4. 红花白芷防风饮【方剂大全】
  5. 红花《侣山堂类辩》
  6. 红花菜【中药大全】
  7. 红花《本草易读》
  8. 红花苍柏丸【方剂大全】
  9. 红花《本草经解》
  10. 红花刺参【中药大全】
  11. 红蝴蝶疮【疾病大全】
  12. 红花当归散【方剂大全】
  13. 红蝴蝶疮《中医外科学》
  14. 红花当归汤【方剂大全】
  15. 红胡豆七【中药大全】
  16. 红花当归丸【方剂大全】
  17. 红厚壳【中药大全】
  18. 红花当归饮【方剂大全】
  19. 红黑二丸【中药大全】
  20. 红花点地梅【中药大全】
  21. 红黑二散【方剂大全】
  22. 红花酊【方剂大全】
  23. 红蒿枝【中药大全】
  24. 红花杜鹃【中药大全】
  25. 红旱莲【中药大全】
  26. 红花鹅掌柴【中药大全】
  27. 红寒药【中药大全】
  28. 红花膏【方剂大全】
  29. 红孩儿【中药大全】
  30. 红花活血汤【方剂大全】
  1. 红花《本草从新》
  2. 红花《本草求真》
  3. 红花《得配本草》
  4. 红花《顾松园医镜》
  5. 红花《中药学》
  6. 红花《本草易读》
  7. 红花《本草便读》
  8. 红花《本草备要》
  9. 红花《本草经解》
  10. 红花《药笼小品》
  11. 红花《本草分经》
  12. 红花《雷公炮制药性解》
  13. 红花《本草撮要》
  14. 红蝴蝶疮《中医外科学》
  15. 红花《外科全生集》
  16. 红汗《中医词典》
  17. 红花《侣山堂类辩》
  18. 红膏药（一）《外科传薪集》
  19. 红花《药性切用》
  20. 红膏药（二）《外科传薪集》
  21. 红花《药鉴》
  22. 红粉妆《毓麟验方》
  23. 红花《珍珠囊补遗药性赋》
  24. 红豆散《冯氏锦囊秘录》
  25. 红花菜《饮食须知》
  26. 红豆蔻（热）《本草分经》
  27. 红花草疮《中医词典》
  28. 红豆蔻《本草择要纲目》
  29. 红花茶《茶饮保健》
  30. 红豆蔻《本草分经》
  31. 红花当归散《太平惠民和剂局方》


王不留行_《本草从新》_中医本草_【岐黄之术】

王不留行

王不留行

  • 上一页
  • 目录
  • 相关
  • 下一页

通行血．

甘苦而平．其性行而不住．（虽有王命、不能留行、故名．）能走血分．通血脉．乃阳明冲任之药．（阳明多气多血．）除风去痹．止血定痛．利便通经．催生下乳．（气盛血滞者、可暂用以行之、否则宜慎．）治金疮．（止血．）痈疮疔疮．（散血．）出竹木刺．失血后、崩漏家及孕妇．并忌之．花如铃铎．实如灯笼．子壳五棱．取苗子蒸．浆水浸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红花
  • 当前页：王不留行
  • 下一页：瞿麦
<<< 返回本书目录
  1. 王不留行《本草纲目》图文版
  2. 王不留行（图）【中药大全】
  3. 王不留行《证类本草》
  4. 王不留行散【方剂大全】
  5. 王不留行《长沙药解》
  6. 王不留行汤【方剂大全】
  7. 王不留行《雷公炮炙论》
  8. 王策勋先生幼孙疳疾《程杏轩医案》
  9. 王不留行《滇南本草》
  10. 王道无忧散【方剂大全】
  11. 王不留行《本草择要纲目》
  12. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  13. 王不留行《本草易读》
  14. 王瓜《本草纲目》完整版
  15. 王不留行《本草新编》
  16. 王瓜《本草图经》
  17. 王不留行《本草图经》
  18. 王瓜《证类本草》
  19. 王不留行《本草乘雅半偈》
  20. 王瓜《本草纲目》图文版
  21. 王不留行《本草纲目》完整版
  22. 王瓜【中药大全】
  23. 王不留行《本草纲目》完整版
  24. 王瓜翻《松峰说疫》
  25. 王跋《重订囊秘喉书》
  26. 王瓜根【中药大全】
  27. 王安道中暑中热辨《温热暑疫全书》
  28. 王瓜散【方剂大全】
  29. 亡阴亡阳论《医学源流论》
  30. 王瓜子【中药大全】
  1. 王不留行《本草从新》
  2. 王不留行《本经逢原》
  3. 王不留行《得配本草》
  4. 王不留行《本草新编》
  5. 王不留行《中药学》
  6. 王不留行《本草求真》
  7. 王不留行《本草便读》
  8. 王不留行《顾松园医镜》
  9. 王不留行《增广和剂局方药性总论》
  10. 王不留行《证类本草》
  11. 王不留行《名医别录》
  12. 王不留行《医学入门》
  13. 王不留行《本草分经》
  14. 王不留行《冯氏锦囊秘录》
  15. 王不留行《本草择要纲目》
  16. 王不留行《本草易读》
  17. 王不留行《本草害利》
  18. 王不留行《本草蒙筌》
  19. 王不留行《本草撮要》
  20. 王不留行《本草备要》
  21. 王不留行《药性切用》
  22. 王不留行《汤液本草》
  23. 王不留行《本草乘雅半偈》
  24. 王不留行《吴普本草》
  25. 王不留行《滇南本草》
  26. 王不留行《新修本草》
  27. 王不留行《本草图经》
  28. 王不留行《本草经集注》
  29. 王不留行（攻）《本草分经》
  30. 王不留行《长沙药解》
  31. 王不留行散《圆运动的古中医学》


瞿麦_《本草从新》_中医本草_【岐黄之术】

瞿麦

瞿麦

  • 上一页
  • 目录
  • 相关
  • 下一页

通、利水破血．

苦寒．降心火．利小肠．逐膀胱邪热．为治淋要药．（若产后淋、宜与蒲黄同用、五淋大抵皆属湿热、热淋、宜八正及山栀滑石之类、血淋、宜小蓟牛膝膏、肾虚淋、宜补肾、不可独泻、老人气虚者、宜参术兼木通山栀、亦有痰滞中焦作淋者、宜行痰兼通利药、不可发汗、汗之必便血．）破血利窍．决痈消肿．明目去翳．通经堕胎．（性利善下．）小肠虚者忌服．

恐心热未除．而小肠复病矣．当求其属以衰之．花大如钱．红白斑斓．色甚妩媚．俗呼洛阳花．用蕊壳．丹皮为使．恶螵蛸．（竹木入肉、瞿麦为末、水服方寸匕、或煮汁、日饮三次．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王不留行
  • 当前页：瞿麦
  • 下一页：蓄
<<< 返回本书目录
  1. 瞿麦《本草纲目》图文版
  2. 瞿麦【中药大全】
  3. 瞿麦《长沙药解》
  4. 瞿麦六味汤【方剂大全】
  5. 瞿麦《药征续编》
  6. 瞿麦散【方剂大全】
  7. 瞿麦《药笼小品》
  8. 瞿麦汤【方剂大全】
  9. 瞿麦《药鉴》
  10. 瞿麦丸【方剂大全】
  11. 瞿麦《雷公炮炙论》
  12. 瞿麦饮【方剂大全】
  13. 瞿麦《本草择要纲目》
  14. 瞿麦饮子【方剂大全】
  15. 瞿麦《本草易读》
  16. 蘧蒢散【方剂大全】
  17. 瞿麦《本草图经》
  18. 蠼〔虫叟〕伤《医宗金鉴》
  19. 瞿麦《本草思辨录》
  20. 蠼疮《外科启玄》
  21. 瞿麦《本草崇原》
  22. 蠼疮论《小儿卫生总微论方》
  23. 瞿麦《本草乘雅半偈》
  24. 蠼尿疮《圣济总录》
  25. 瞿麦《本草纲目》完整版
  26. 蠼尿疮《幼幼新书》
  27. 瞿（音劬）麦《证类本草》
  28. 蠼尿方《外台秘要》
  29. 鸲鹆散【方剂大全】
  30. 鸜雉【中药大全】
  1. 瞿麦《本草从新》
  2. 瞿麦《本经逢原》
  3. 瞿麦《得配本草》
  4. 瞿麦《本草求真》
  5. 瞿麦《中药学》
  6. 瞿麦《医学入门》
  7. 瞿麦《本草思辨录》
  8. 瞿麦《冯氏锦囊秘录》
  9. 瞿麦《本草崇原》
  10. 瞿麦《本草易读》
  11. 瞿麦《本草便读》
  12. 瞿麦《本草蒙筌》
  13. 瞿麦《增广和剂局方药性总论》
  14. 瞿麦《本草备要》
  15. 瞿麦《名医别录》
  16. 瞿麦《汤液本草》
  17. 瞿麦《本草分经》
  18. 瞿麦《本草衍义》
  19. 瞿麦《本草分经》
  20. 瞿麦《新修本草》
  21. 瞿麦《本草分经》
  22. 瞿麦《本草经集注》
  23. 瞿麦《本草择要纲目》
  24. 瞿麦《中药炮制》
  25. 瞿麦《本草害利》
  26. 瞿麦《长沙药解》
  27. 瞿麦《本草撮要》
  28. 瞿麦《药笼小品》
  29. 瞿麦《药鉴》
  30. 瞿麦《千金翼方》
  31. 瞿麦《药征续编》


蓄_《本草从新》_中医本草_【岐黄之术】

蓄

蓄

  • 上一页
  • 目录
  • 相关
  • 下一页

一名扁竹．通淋杀虫．

苦平．利小便．治黄胆热淋．杀诸虫．治蛔咬腹痛．女子阴蚀．（煮服．）疥疮诸疾．（皆去湿热之功．）叶细如竹．弱茎蔓引．促节有粉．三月开红花．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞿麦
  • 当前页：蓄
  • 下一页：车前子
<<< 返回本书目录
  1. 蓄《滇南本草》
  2. 蓄苗《医宗金鉴》
  3. 蓄《本草图经》
  4. 蓄苗《幼科种痘心法要旨》
  5. 蓄《本草思辨录》
  6. 蓄外家（人事二）《妇人规》
  7. 蓄《本草崇原》
  8. 蓄外家（人事二）《宜麟策》
  9. 蓄《本草乘雅半偈》
  10. 蓄血《丹溪手镜》
  11. 蓄《本草纲目》完整版
  12. 蓄血《古今医彻》
  13. 续诸疮验方《万氏秘传片玉心书》
  14. 蓄血《景岳全书》
  15. 续肿胀论《古今医彻》
  16. 蓄血《伤寒大白》
  17. 续治诸症《疠疡机要》
  18. 蓄血《伤寒括要》
  19. 续增治法《针灸大成》
  20. 蓄血《伤寒明理论》
  21. 续增小儿伤寒《医学纲目》
  22. 蓄血《伤寒指掌》
  23. 续印《产科心法》之缘起《评注产科心法》
  24. 蓄血《温疫论》
  25. 续养生论《苏沈良方》
  26. 蓄血《血证论》
  27. 续序《痧胀玉衡》
  28. 蓄血《张氏医通》
  29. 续随子叶【中药大全】
  30. 蓄血《张聿青医案》
  1. 蓄《本草从新》
  2. 蓄《本经逢原》
  3. 蓄《得配本草》
  4. 蓄《冯氏锦囊秘录》
  5. 蓄《本草思辨录》
  6. 蓄《本草蒙筌》
  7. 蓄《本草崇原》
  8. 蓄《本草备要》
  9. 蓄《本草便读》
  10. 蓄《吴普本草》
  11. 蓄《名医别录》
  12. 蓄《新修本草》
  13. 蓄《本草分经》
  14. 蓄《本草经集注》
  15. 蓄《本草撮要》
  16. 蓄《千金翼方》
  17. 蓄《药性切用》
  18. 絮状沉淀试验《免疫学和免疫学检验》
  19. 蓄《本草乘雅半偈》
  20. 续诸疮验方《万氏秘传片玉心书》
  21. 蓄《滇南本草》
  22. 续肿胀论《古今医彻》
  23. 蓄《本草图经》
  24. 续治诸症《疠疡机要》
  25. 蓄苗《医宗金鉴》
  26. 续增哑《医学纲目》
  27. 蓄苗《幼科种痘心法要旨》
  28. 续增小儿伤寒《医学纲目》
  29. 蓄热吐血《中医词典》
  30. 续增妊娠伤寒《医学纲目》
  31. 蓄热吐血《金匮翼》


车前子_《本草从新》_中医本草_【岐黄之术】

车前子

车前子

  • 上一页
  • 目录
  • 相关
  • 下一页

通利水、清肺肝．

甘寒．清肺肝风热．渗膀胱湿热．开水窍以固精窍．令人有子．（男女阴中、各有二窍、一窍通精、一窍通水、二窍不并开、水窍开则湿热外泄、相火常宁、精窍常闭、久久精足、名医别录云∶服固精药久、服此行房即有子、五子衍宗丸用之．）治湿痹五淋．暑湿泻痢．目赤障翳．催生下胎．阳气下陷．肾气虚脱．勿服．入滋补药．酒蒸捣饼．入利水泄泻药．炒研．

车前草（通、行水、泻热凉血．）甘寒．凉血去热，通淋明目．（凡利水之剂多损目、唯此能解肝与小肠之湿热、热去而目清矣．）使叶，勿使茎蕊．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄
  • 当前页：车前子
  • 下一页：灯芯
<<< 返回本书目录
  1. 车前子《证类本草》
  2. 车前子（图）【中药大全】
  3. 车前子《药笼小品》
  4. 车前子草散【方剂大全】
  5. 车前子《药鉴》
  6. 车前子煎【方剂大全】
  7. 车前子《神农本草经百种录》
  8. 车前子散【方剂大全】
  9. 车前子《本草择要纲目》
  10. 车前子汤【方剂大全】
  11. 车前子《本草新编》
  12. 车前子涂方【方剂大全】
  13. 车前子《本草图经》
  14. 车前子丸【方剂大全】
  15. 车前子《本草思辨录》
  16. 车前子叶羹【方剂大全】
  17. 车前子《本草经解》
  18. 车前子饮【方剂大全】
  19. 车前子《本草崇原》
  20. 车前子粥【方剂大全】
  21. 车前子《本草乘雅半偈》
  22. 车渠《本草纲目》图文版
  23. 车前状垂头菊【中药大全】
  24. 车渠（海扇）《本草纲目》完整版
  25. 车前饮【方剂大全】
  26. 车桑仔【中药大全】
  27. 车前叶粥【方剂大全】
  28. 车桑仔根【中药大全】
  29. 车前叶粥《保健药膳》
  30. 车桑仔叶【中药大全】
  1. 车前子《本草从新》
  2. 车前子《本经逢原》
  3. 车前子《医方考》
  4. 车前子《本草新编》
  5. 车前子《得配本草》
  6. 车前子《本草求真》
  7. 车前子《本草思辨录》
  8. 车前子《顾松园医镜》
  9. 车前子《本草崇原》
  10. 车前子《证类本草》
  11. 车前子《本草便读》
  12. 车前子《医学入门》
  13. 车前子《本草经解》
  14. 车前子《冯氏锦囊秘录》
  15. 车前子《增广和剂局方药性总论》
  16. 车前子《本草蒙筌》
  17. 车前子《名医别录》
  18. 车前子《汤液本草》
  19. 车前子《本草分经》
  20. 车前子《神农本草经百种录》
  21. 车前子《本草分经》
  22. 车前子《新修本草》
  23. 车前子《本草分经》
  24. 车前子《本草经集注》
  25. 车前子《本草择要纲目》
  26. 车前子《中药炮制》
  27. 车前子《本草害利》
  28. 车前子《药笼小品》
  29. 车前子《外科全生集》
  30. 车前子《千金翼方》
  31. 车前子《药性切用》


灯芯_《本草从新》_中医本草_【岐黄之术】

灯芯

灯芯

  • 上一页
  • 目录
  • 相关
  • 下一页

轻、通、利水清心

甘淡微寒．降心火．清肺热．利小肠．（心与小肠相为表里、心火清则肺清、小肠亦清、而热从小便出矣．）通气止血．治五淋水肿．烧灰吹喉痹．涂乳止夜啼．擦癣最良．（缚成把、擦摩极痒时、虫从草出、浮水可见、十余次可以断根．）中寒小便不禁者勿服．（破伤出血、灯芯嚼烂敷之、即止．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前子
  • 当前页：灯芯
  • 下一页：地肤子
<<< 返回本书目录
  1. 灯芯《药笼小品》
  2. 灯芯草柿饼汤《保健药膳》
  3. 灯心竹叶汤【方剂大全】
  4. 灯油藤子【中药大全】
  5. 灯心汤【方剂大全】
  6. 灯盏《本草纲目》完整版
  7. 灯心散【方剂大全】
  8. 灯盏花《滇南本草》
  9. 灯心草根【中药大全】
  10. 灯盏细辛【中药大全】
  11. 灯心草【中药大全】
  12. 灯盏油《本草纲目》完整版
  13. 灯心草《本草纲目》图文版
  14. 登革病毒《医学微生物学》
  15. 灯心草《本草择要纲目》
  16. 登革出血热【疾病大全】
  17. 灯心草《本草新编》
  18. 登革热《传染病》
  19. 灯心草《本草经解》
  20. 登革热《家庭医学百科-医疗康复篇》
  21. 灯心草《本草乘雅半偈》
  22. 登革热【疾病大全】
  23. 灯心草《本草纲目》完整版
  24. 登仙膏【方剂大全】
  25. 灯台树果【中药大全】
  26. 登瀛散【方剂大全】
  27. 灯台树【中药大全】
  28. 登州孙医白膏，尤善消肿。《苏沈良方》
  29. 灯台莲【中药大全】
  30. 等孢球虫病【疾病大全】
  1. 灯芯《本草从新》
  2. 灯芯《冯氏锦囊秘录》
  3. 灯芯《本草害利》
  4. 灯芯《药笼小品》
  5. 灯芯草柿饼汤《保健药膳》
  6. 灯心散《外科全生集》
  7. 灯盏花《滇南本草》
  8. 灯心草《本草乘雅半偈》
  9. 灯盏油《本经逢原》
  10. 灯心草《本草择要纲目》
  11. 登痘疮《中医词典》
  12. 灯心草《增广和剂局方药性总论》
  13. 登高运动《家庭医学百科·预防保健篇》
  14. 灯心草《本草经解》
  15. 登革病毒《医学微生物学》
  16. 灯心草《中药学》
  17. 登革热《家庭医学百科-医疗康复篇》
  18. 灯心草《得配本草》
  19. 登革热《传染病》
  20. 灯心草《本经逢原》
  21. 登革热---台风来临前，气压变化的地方性感冒《中医之钥》
  22. 灯心草《本草新编》
  23. 登州孙医白膏，尤善消肿。《苏沈良方》
  24. 灯心草《顾松园医镜》
  25. 等差《圣济总录》
  26. 灯心草《证类本草》
  27. 等分《中医名词词典》
  28. 灯心草《医学入门》
  29. 等分《中医词典》
  30. 灯心草《本草蒙筌》
  31. 等级资料《预防医学》


地肤子_《本草从新》_中医本草_【岐黄之术】

地肤子

地肤子

  • 上一页
  • 目录
  • 相关
  • 下一页

通、利水．

甘苦而寒．入膀胱．除虚热．利小便而通淋．（时珍曰∶无阴则阳无以化、亦犹东垣治小便不通、用知 滋肾之意、王节斋云∶小便不禁或频数、古方多以为寒、而用温涩之药、殊不知属热者多、盖膀胱火邪妄动、水不得宁、故不能禁而频数也、老人多频数、由膀胱血少、阳火偏旺也、治法当补膀胱阴血、泻火邪为主、而佐以收涩之剂、如牡蛎山茱北味之类、补血泻火、治其本也、收之涩之、治其标也．）治 疝．散恶疮．（煎汤、洗疮疥良．）叶作浴汤．去皮肤风热丹肿．洗眼．除雀盲涩痛．叶如蒿．茎赤．子类蚕砂．恶螵蛸．（胁下疼痛、地肤子末、酒服方寸匕．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯芯
  • 当前页：地肤子
  • 下一页：冬葵子
<<< 返回本书目录
  1. 地肤子《证类本草》
  2. 地肤子【中药大全】
  3. 地肤子《药鉴》
  4. 地肤子煎剂【方剂大全】
  5. 地肤子《本草择要纲目》
  6. 地肤子散【方剂大全】
  7. 地肤子《本草易读》
  8. 地肤子汤【方剂大全】
  9. 地肤子《本草图经》
  10. 地肤子丸【方剂大全】
  11. 地肤子《本草崇原》
  12. 地肤子洗剂【方剂大全】
  13. 地肤子《本草乘雅半偈》
  14. 地柑【中药大全】
  15. 地肤饮【方剂大全】
  16. 地干丸【方剂大全】
  17. 地肤丸【方剂大全】
  18. 地膏药【中药大全】
  19. 地肤汤【方剂大全】
  20. 地梗鼠尾【中药大全】
  21. 地肤散【方剂大全】
  22. 地骨白皮汤【方剂大全】
  23. 地肤苗【中药大全】
  24. 地骨白皮五味饮子【方剂大全】
  25. 地肤酒【方剂大全】
  26. 地骨膏【方剂大全】
  27. 地肤煎【方剂大全】
  28. 地骨酒【方剂大全】
  29. 地肤大黄汤【方剂大全】
  30. 地骨皮《本草崇原》
  1. 地肤子《本草从新》
  2. 地肤子《本经逢原》
  3. 地肤子《得配本草》
  4. 地肤子《本草求真》
  5. 地肤子《本草崇原》
  6. 地肤子《证类本草》
  7. 地肤子《本草便读》
  8. 地肤子《医学入门》
  9. 地肤子《增广和剂局方药性总论》
  10. 地肤子《冯氏锦囊秘录》
  11. 地肤子《名医别录》
  12. 地肤子《本草易读》
  13. 地肤子《本草分经》
  14. 地肤子《本草蒙筌》
  15. 地肤子《本草择要纲目》
  16. 地肤子《本草备要》
  17. 地肤子《本草撮要》
  18. 地肤子《新修本草》
  19. 地肤子《药性切用》
  20. 地肤子《本草经集注》
  21. 地肤子《药鉴》
  22. 地肤子《玉楸药解》
  23. 地肤子《本草乘雅半偈》
  24. 地肤子《千金翼方》
  25. 地肤子《本草图经》
  26. 地肤子《神农本草经》
  27. 地肤子汤《备急千金要方》
  28. 地肤苗叶《本草易读》
  29. 地肤子汤《备急千金要方》
  30. 地肤大黄汤《妇人大全良方》
  31. 地肤子汤《三因极一病证方论》


冬葵子_《本草从新》_中医本草_【岐黄之术】

冬葵子

冬葵子

  • 上一页
  • 目录
  • 相关
  • 下一页

通、润肠利窍．

甘寒．淡滑润燥．利窍．通营卫．行津液．利二便．消水肿．（用榆皮等分煎．）通关格．

下乳滑胎．秋葵复种．经冬至春作子者．名冬葵子．根叶同功．春葵子亦滑．不堪入药．蜀葵花．赤者治赤带．白者治白带．赤者治血燥．白者治气燥．亦治血淋关格．皆取其寒润滑利之功．（汤火伤疮、冬葵叶为末敷之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地肤子
  • 当前页：冬葵子
  • 下一页：海金沙
<<< 返回本书目录
  1. 冬葵子《证类本草》
  2. 冬葵子【中药大全】
  3. 冬葵子《本草易读》
  4. 冬葵子散【方剂大全】
  5. 冬葵子《本草新编》
  6. 冬葵子汤【方剂大全】
  7. 冬葵子《本草崇原》
  8. 冬里麻【中药大全】
  9. 冬葵叶【中药大全】
  10. 冬里麻根【中药大全】
  11. 冬葵散【方剂大全】
  12. 冬凌草【中药大全】
  13. 冬葵果【中药大全】
  14. 冬令伤寒液少证《余无言医案》
  15. 冬葵根汁【方剂大全】
  16. 冬令伤寒证《余无言医案》
  17. 冬葵根汤【方剂大全】
  18. 冬麻子粥【方剂大全】
  19. 冬葵根【中药大全】
  20. 冬眠瘤【疾病大全】
  21. 冬葵萆薢散【方剂大全】
  22. 冬茄冲剂【方剂大全】
  23. 冬葵【中药大全】
  24. 冬青《本草纲目》完整版
  25. 冬季怎样进补《老年食养食疗》
  26. 冬青《本草纲目》图文版
  27. 冬季养生《中医养生学》
  28. 冬青补汁【方剂大全】
  29. 冬季瘙痒症【疾病大全】
  30. 冬青方【方剂大全】
  1. 冬葵子《本草从新》
  2. 冬葵子《本经逢原》
  3. 冬葵子《中药学》
  4. 冬葵子《本草新编》
  5. 冬葵子《本草崇原》
  6. 冬葵子《本草求真》
  7. 冬葵子《本草便读》
  8. 冬葵子《证类本草》
  9. 冬葵子《增广和剂局方药性总论》
  10. 冬葵子《本草易读》
  11. 冬葵子《名医别录》
  12. 冬葵子《本草蒙筌》
  13. 冬葵子《本草分经》
  14. 冬葵子《本草备要》
  15. 冬葵子《本草撮要》
  16. 冬葵子《汤液本草》
  17. 冬葵子《药性切用》
  18. 冬葵子《本草衍义》
  19. 冬葵子汤《医方考》
  20. 冬葵子《新修本草》
  21. 冬令伤寒液少证《余无言医案》
  22. 冬葵子《千金翼方》
  23. 冬令伤寒证《余无言医案》
  24. 冬葵子《雷公炮制药性解》
  25. 冬脉如营《中医词典》
  26. 冬葵子《神农本草经》
  27. 冬青《本草纲目》
  28. 冬葵菜《冯氏锦囊秘录》
  29. 冬青《本草求真》
  30. 冬季怎样进补《老年食养食疗》
  31. 冬青散《是斋百一选方》


海金沙_《本草从新》_中医本草_【岐黄之术】

海金沙

海金沙

  • 上一页
  • 目录
  • 相关
  • 下一页

通淋、泻湿热．

甘寒淡渗．除小肠膀胱血分湿热．治肿满．五淋茎痛．得栀子、牙硝、蓬砂．治伤寒热狂．（大热利小便、此釜底抽薪之义．）唯热在太阳经血分者宜之．产黔中及河南．收曝日中．

小干．以纸衬之．以杖击之．有细砂落纸上．且曝且击．以尽为度．茎细如线．引竹木上．叶纹皱处．有砂黄赤色．忌火．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬葵子
  • 当前页：海金沙
  • 下一页：茵陈
<<< 返回本书目录
  1. 海金沙《本草纲目》图文版
  2. 海金沙【中药大全】
  3. 海金沙《药笼小品》
  4. 海金沙草【中药大全】
  5. 海金沙《本草图经》
  6. 海金沙根【中药大全】
  7. 海金沙《本草纲目》完整版
  8. 海金沙散【方剂大全】
  9. 海金散【方剂大全】
  10. 海金沙丸【方剂大全】
  11. 海金花丸【方剂大全】
  12. 海金砂《本草乘雅半偈》
  13. 海红豆【中药大全】
  14. 海金砂【方剂大全】
  15. 海红豆《本草纲目》完整版
  16. 海韭菜【中药大全】
  17. 海红（海棠梨）《本草纲目》完整版
  18. 海决明【中药大全】
  19. 海红【中药大全】
  20. 海康钩粉草【中药大全】
  21. 海蛤玉粉散【方剂大全】
  22. 海蝰【中药大全】
  23. 海蛤丸【方剂大全】
  24. 海狸香【中药大全】
  25. 海蛤汤【方剂大全】
  26. 海莲果【中药大全】
  27. 海蛤索饼【方剂大全】
  28. 海莲叶【中药大全】
  29. 海蛤散【方剂大全】
  30. 海柳【中药大全】
  1. 海金沙《本草从新》
  2. 海金沙《本经逢原》
  3. 海金沙《得配本草》
  4. 海金沙《本草求真》
  5. 海金沙《中药学》
  6. 海金沙《证类本草》
  7. 海金沙《本草便读》
  8. 海金沙《冯氏锦囊秘录》
  9. 海金沙《增广和剂局方药性总论》
  10. 海金沙《本草易读》
  11. 海金沙《本草分经》
  12. 海金沙《本草蒙筌》
  13. 海金沙《本草分经》
  14. 海金沙《玉楸药解》
  15. 海金沙《本草害利》
  16. 海金沙《药笼小品》
  17. 海金沙《本草害利》
  18. 海金沙《本草纲目》
  19. 海金沙《本草撮要》
  20. 海红豆《证类本草》
  21. 海金沙《药性切用》
  22. 海红豆《海药本草》
  23. 海金沙《本草图经》
  24. 海红《饮膳正要》
  25. 海金沙散《仁术便览》
  26. 海河豚《药性切用》
  27. 海金沙散《仁术便览》
  28. 海蛤杏仁平喘鸭《食物疗法》
  29. 海金砂《本草备要》
  30. 海蛤文蛤《本草衍义》
  31. 海金砂《医学入门》


茵陈_《本草从新》_中医本草_【岐黄之术】

茵陈

茵陈

  • 上一页
  • 目录
  • 相关
  • 下一页

通、利湿热、治诸黄．

苦燥湿，寒胜热．入足太阳经．（膀胱．）发汗利水．以泄太阴、阳明之湿热．（脾、胃．）

为治黄胆之君药．（脾胃有湿热则发黄、黄者脾之色、身如橘色、汗如 汁而色明者热多、熏黄而色暗者湿多、须五苓之类、佐助成功．）又治伤寒时疾．狂热瘴疟．头痛头旋．女人瘕疝．（皆湿热为病．）按黄胆须分阴黄、阳黄．阳黄宜茵陈．阴黄宜温补．若用茵陈．多致不救．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海金沙
  • 当前页：茵陈
  • 下一页：葶苈子
<<< 返回本书目录
  1. 茵陈《药笼小品》
  2. 茵陈【中药大全】
  3. 茵陈《药鉴》
  4. 茵陈车前饮【方剂大全】
  5. 茵陈《本草易读》
  6. 茵陈赤小豆汤【方剂大全】
  7. 茵陈《本草新编》
  8. 茵陈地黄汤【方剂大全】
  9. 茵陈《本草经解》
  10. 茵陈防己汤【方剂大全】
  11. 阴肿证治《医宗金鉴》
  12. 茵陈茯苓汤【方剂大全】
  13. 阴肿证治《妇科心法要诀》
  14. 茵陈公英汤《保健药膳》
  15. 阴肿生疮论《小儿卫生总微论方》
  16. 茵陈公英汤【方剂大全】
  17. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  18. 茵陈蒿《本草纲目》完整版
  19. 阴肿疝气第八十六问《婴童百问》
  20. 茵陈蒿《本草乘雅半偈》
  21. 阴肿门《女科指要》
  22. 茵陈蒿《本草崇原》
  23. 阴肿门《古今医统大全》
  24. 茵陈蒿《本草图经》
  25. 阴肿方《外台秘要》
  26. 茵陈蒿《本草择要纲目》
  27. 阴肿（阴疮）《针灸资生经》
  28. 茵陈蒿《雷公炮炙论》
  29. 阴肿《证治准绳·幼科》
  30. 茵陈蒿《药征》
  1. 茵陈《本草从新》
  2. 茵陈《本草新编》
  3. 茵陈《本草便读》
  4. 茵陈《本草求真》
  5. 茵陈《本草经解》
  6. 茵陈《顾松园医镜》
  7. 茵陈《本草分经》
  8. 茵陈《本草易读》
  9. 茵陈《本草分经》
  10. 茵陈《本草备要》
  11. 茵陈《本草分经》
  12. 茵陈《中药炮制》
  13. 茵陈《本草撮要》
  14. 茵陈《药笼小品》
  15. 茵陈《外科全生集》
  16. 茵陈《神农本草经》
  17. 茵陈《药鉴》
  18. 阴纵《中医词典》
  19. 茵陈茯苓汤《医方考》
  20. 阴肿证治《妇科心法要诀》
  21. 茵陈公英汤《保健药膳》
  22. 阴肿证治《医宗金鉴》
  23. 茵陈蒿《本草纲目》
  24. 阴肿生疮论《小儿卫生总微论方》
  25. 茵陈蒿《雷公炮炙论》
  26. 阴肿生疮《奇效简便良方》
  27. 茵陈蒿《雷公炮制药性解》
  28. 阴肿疝气第八十六问《婴童百问》
  29. 茵陈蒿《千金翼方》
  30. 阴肿疝气（幼幼汇集 下）《古今医统大全》
  31. 茵陈蒿《长沙药解》


葶苈子_《本草从新》_中医本草_【岐黄之术】

葶苈子

葶苈子

  • 上一页
  • 目录
  • 相关
  • 下一页

大泻气闭、通、行水．

辛苦大寒．性急．大能下气．行膀胱水．肺中水气 急者．非此不能除．破积聚症结．

伏留热气．消肿除痰．止嗽定喘．（皆水湿泛溢．）通经利便．（十剂曰∶泄可去闭、葶苈大黄之属是也、大黄泄阴分血闭、葶苈泄阳分气闭．）性峻．不可混服．有甜苦二种．甜者力稍缓葶苈大枣泻肺汤、治肺气喘急不得卧、 庵曰∶辅以大枣、补土所以制水．）子如黍米微长．色黄．糯米微炒．去米．或酒拌炒．榆皮为使．（头风疼痛、葶苈子为末、以汤淋汁、沐头三四度、即愈．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈
  • 当前页：葶苈子
  • 下一页：大青
<<< 返回本书目录
  1. 葶苈子《药笼小品》
  2. 葶苈子【中药大全】
  3. 葶苈子《药鉴》
  4. 葶苈子回神酒【方剂大全】
  5. 葶苈子《雷公炮炙论》
  6. 葶苈子散【方剂大全】
  7. 葶苈子《本草择要纲目》
  8. 葶苈子十五味丸【方剂大全】
  9. 葶苈子《本草经解》
  10. 葶苈子丸【方剂大全】
  11. 葶苈子《本草崇原》
  12. 聤耳【中药主治】
  13. 葶苈猪苓散【方剂大全】
  14. 聤耳【方剂主治】
  15. 葶苈饮【方剂大全】
  16. 聤耳出脓水散【方剂大全】
  17. 葶苈薏苡泻肺汤【方剂大全】
  18. 聤耳流脓药【方剂大全】
  19. 葶苈五子汤【方剂大全】
  20. 聤耳散【方剂大全】
  21. 葶苈丸【方剂大全】
  22. 通隘散【方剂大全】
  23. 葶苈丸《小儿药证直诀》
  24. 通鼻膏【方剂大全】
  25. 葶苈汤【方剂大全】
  26. 通鼻散【方剂大全】
  27. 葶苈桑白皮散【方剂大全】
  28. 通闭方【方剂大全】
  29. 葶苈散【方剂大全】
  30. 通痹散【方剂大全】
  1. 葶苈子《本草从新》
  2. 葶苈子《顾松园医镜》
  3. 葶苈子《得配本草》
  4. 葶苈子《冯氏锦囊秘录》
  5. 葶苈子《中药学》
  6. 葶苈子《中药炮制》
  7. 葶苈子《本草崇原》
  8. 葶苈子《药笼小品》
  9. 葶苈子《本草便读》
  10. 葶苈子《雷公炮炙论》
  11. 葶苈子《本草经解》
  12. 葶苈丸（加减葶苈丸）《万氏秘传片玉心书》
  13. 葶苈子《本草择要纲目》
  14. 葶苈丸《普济本事方》
  15. 葶苈子《药鉴》
  16. 葶苈丸《普济本事方》
  17. 葶苈子茶《茶饮保健》
  18. 葶苈丸《博济方》
  19. 葶母茶《茶饮保健》
  20. 葶苈丸《是斋百一选方》
  21. 聤耳《中医词典》
  22. 葶苈丸《小儿药证直诀》
  23. 挺法《中医词典》
  24. 葶苈丸《万氏秘传片玉心书》
  25. 挺长《中医词典》
  26. 葶苈散《外科理例》
  27. 通《中医词典》
  28. 葶苈木香散《仁术便览》
  29. 通《周慎斋遗书》
  30. 葶苈木香散《仁术便览》
  31. 通变白虎加人参汤《医学衷中参西录》


大青_《本草从新》_中医本草_【岐黄之术】

大青

大青

  • 上一页
  • 目录
  • 相关
  • 下一页

泻心胃热毒．

苦咸大寒．解心胃热毒．治伤寒时疾热狂．阳毒发斑．（热甚伤血、里实表虚则发斑、紫黑者、热极而胃烂也、多死、活人书、治赤斑烦痛、有犀角大青汤．）黄胆热痢．丹毒喉痹．非心胃热毒勿用．处处有之．高二三尺．茎圆叶长．叶对节生．八月开小红花．成簇．实大

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈子
  • 当前页：大青
  • 下一页：青黛
<<< 返回本书目录
  1. 大青《本草纲目》图文版
  2. 大青【中药大全】
  3. 大青《证类本草》
  4. 大青草【中药大全】
  5. 大青《药笼小品》
  6. 大青丹【方剂大全】
  7. 大青《本草易读》
  8. 大青膏《扁鹊心书》
  9. 大青《本草图经》
  10. 大青膏《小儿药证直诀》
  11. 大青《本草乘雅半偈》
  12. 大青膏【方剂大全】
  13. 大青《本草纲目》完整版
  14. 大青根【中药大全】
  15. 大秦艽汤【方剂大全】
  16. 大青根【方剂大全】
  17. 大秦艽汤《汤头歌诀》
  18. 大青煎【方剂大全】
  19. 大秦艽散【方剂大全】
  20. 大青龙加黄芩汤【方剂大全】
  21. 大蜣螂《本草易读》
  22. 大青龙加味汤【方剂大全】
  23. 大羌活丸【方剂大全】
  24. 大青龙汤《伤寒寻源》
  25. 大羌活汤【方剂大全】
  26. 大青龙汤《汤头歌诀》
  27. 大羌活汤《汤头歌诀》
  28. 大青龙汤【方剂大全】
  29. 大羌活汤《此事难知》
  30. 大青龙汤方《伤寒明理论》
  1. 大青《本草从新》
  2. 大青《证类本草》
  3. 大青《得配本草》
  4. 大青《医学入门》
  5. 大青《本草便读》
  6. 大青《冯氏锦囊秘录》
  7. 大青《增广和剂局方药性总论》
  8. 大青《本草易读》
  9. 大青《名医别录》
  10. 大青《本草蒙筌》
  11. 大青《本草分经》
  12. 大青《本草备要》
  13. 大青《本草分经》
  14. 大青《新修本草》
  15. 大青《药性切用》
  16. 大青《本草经集注》
  17. 大青《本草乘雅半偈》
  18. 大青《玉楸药解》
  19. 大青《本草图经》
  20. 大青《药笼小品》
  21. 大青草河茶《茶饮保健》
  22. 大青《千金翼方》
  23. 大青地茶《茶饮保健》
  24. 大青《本草纲目》
  25. 大青芙蓉茶《茶饮保健》
  26. 大秦芎汤《时病论歌括新编》
  27. 大青甘茶《茶饮保健》
  28. 大秦艽汤《汤头歌诀》
  29. 大青膏《扁鹊心书》
  30. 大秦艽汤《医方论》
  31. 大青膏《小儿药证直诀》


青黛_《本草从新》_中医本草_【岐黄之术】

青黛

青黛

  • 上一页
  • 目录
  • 相关
  • 下一页

泻肝、散郁火．

咸寒．色青泻肝．散五脏郁火．解中下焦蓄蕴风热．（衍义曰∶一妇患脐腹二阴遍生湿疮、热痒而痛、出黄汁、二便涩、用鳗鲡、松脂、黄丹之类涂之、热痛愈甚、其妇嗜酒、喜食鱼虾发风之物、乃用马齿苋四两、研烂、青黛一两、和涂、热痛皆去、仍服八正散而愈、此中下焦蓄蕴风热、毒瓦斯若不出、当病肠风内痔、妇不能禁酒物、果发痔．）治伤寒发斑．血痢咯血．（合杏仁研、置柿饼中煨食、名圣饼子、治咯血．）小儿惊痫疳热．丹热．敷痈疮蛇犬毒．性凉．中寒者勿使．即阴虚而有热者．亦不宜用．真者从波斯国来．不可得也．今用干靛两．亦佳．（内多锻石、故须淘净．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青
  • 当前页：青黛
  • 下一页：芦根
<<< 返回本书目录
  1. 青黛《本草纲目》图文版
  2. 青黛【中药大全】
  3. 青黛《证类本草》
  4. 青黛粉【方剂大全】
  5. 青黛《药笼小品》
  6. 青黛膏【方剂大全】
  7. 青黛《药鉴》
  8. 青黛散《外科传薪集》
  9. 青黛《本草择要纲目》
  10. 青黛散【方剂大全】
  11. 青黛《本草易读》
  12. 青黛石膏汤【方剂大全】
  13. 青黛《本草新编》
  14. 青黛丸【方剂大全】
  15. 青黛《本草纲目》完整版
  16. 青娥丸【方剂大全】
  17. 青刺尖【中药大全】
  18. 青娥圆【方剂大全】
  19. 青刺尖《滇南本草》
  20. 青蛾丸【方剂大全】
  21. 青春危险期【疾病症状】
  22. 青矾散【方剂大全】
  23. 青春前期闭经【疾病症状】
  24. 青风不足歌《眼科心法要诀》
  25. 青春期胸部发育缓慢【疾病症状】
  26. 青风不足歌《医宗金鉴》
  27. 青春期身体发育缓慢【疾病症状】
  28. 青风羚羊汤【方剂大全】
  29. 青春期甲亢【疾病症状】
  30. 青风内障《秘传眼科龙木论》
  1. 青黛《本草从新》
  2. 青黛《本经逢原》
  3. 青黛《得配本草》
  4. 青黛《本草新编》
  5. 青黛《本草便读》
  6. 青黛《本草求真》
  7. 青黛《增广和剂局方药性总论》
  8. 青黛《顾松园医镜》
  9. 青黛《本草分经》
  10. 青黛《证类本草》
  11. 青黛《本草分经》
  12. 青黛《医学入门》
  13. 青黛《本草分经》
  14. 青黛《本草易读》
  15. 青黛《本草择要纲目》
  16. 青黛《本草备要》
  17. 青黛《本草害利》
  18. 青黛《本草衍义》
  19. 青黛《本草撮要》
  20. 青黛《中药炮制》
  21. 青黛《药鉴》
  22. 青黛《玉楸药解》
  23. 青黛柏茶《茶饮保健》
  24. 青黛《药笼小品》
  25. 青黛贝茶《茶饮保健》
  26. 青黛《雷公炮制药性解》
  27. 青黛茶《茶饮保健》
  28. 青黛《本草纲目》
  29. 青黛矾茶《茶饮保健》
  30. 青带下《傅青主女科》
  31. 青黛姜茶《茶饮保健》


芦根_《本草从新》_中医本草_【岐黄之术】

芦根

芦根

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热止呕．

甘和胃，寒降火．治呕哕反胃．（胃热火升则呕、逆食不下．）客热消渴．伤寒烦热．止小便数．（肺为水之上源、脾气散精、上归于肺、始能通调水道、下输膀胱、肾为水脏、而主二便、三经有热、则小便数甚、至不能少忍、火性急速故也、芦中空、清上焦、湿热解、则肺之气化行、而小便复其常道矣．）芦笋能解鱼、蟹、河豚毒．反胃呕吐．由于寒者勿用．取逆水肥浓者．去须节．（因热霍乱烦闷、芦根三钱、麦门冬二钱、水煎服、即愈．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青黛
  • 当前页：芦根
  • 下一页：草
<<< 返回本书目录
  1. 芦根《证类本草》
  2. 芦根【中药大全】
  3. 芦根《药笼小品》
  4. 芦根白酒汤【方剂大全】
  5. 芦根《雷公炮炙论》
  6. 芦根代茶饮《保健药膳》
  7. 芦根《本草易读》
  8. 芦根清肺饮【方剂大全】
  9. 芦根《本草图经》
  10. 芦根清胃饮【方剂大全】
  11. 芦根《本草乘雅半偈》
  12. 芦根散【方剂大全】
  13. 芦甘石散【方剂大全】
  14. 芦根汤【方剂大全】
  15. 芦甘丹【方剂大全】
  16. 芦根饮【方剂大全】
  17. 芦矾洗剂【方剂大全】
  18. 芦根饮子【方剂大全】
  19. 芦蠹虫《本草纲目》完整版
  20. 芦根粥【方剂大全】
  21. 芦虫汤【方剂大全】
  22. 芦根竹茹粥《保健药膳》
  23. 芦参汤【方剂大全】
  24. 芦花【中药大全】
  25. 芦柏地黄丸【方剂大全】
  26. 芦荟《本草纲目》完整版
  27. 芦巴丸【方剂大全】
  28. 芦荟《本草乘雅半偈》
  29. 芦（苇，葭）《本草纲目》完整版
  30. 芦荟《本草图经》
  1. 芦根《本草从新》
  2. 芦根《本经逢原》
  3. 芦根《得配本草》
  4. 芦根《本草求真》
  5. 芦根《中药学》
  6. 芦根《顾松园医镜》
  7. 芦根《本草便读》
  8. 芦根《证类本草》
  9. 芦根《名医别录》
  10. 芦根《医学入门》
  11. 芦根《本草分经》
  12. 芦根《冯氏锦囊秘录》
  13. 芦根《本草分经》
  14. 芦根《本草易读》
  15. 芦根《本草害利》
  16. 芦根《本草蒙筌》
  17. 芦根《本草撮要》
  18. 芦根《本草备要》
  19. 芦根《本草乘雅半偈》
  20. 芦根《汤液本草》
  21. 芦根《本草图经》
  22. 芦根《新修本草》
  23. 芦根茶《茶饮保健》
  24. 芦根《本草经集注》
  25. 芦根代茶饮《保健药膳》
  26. 芦根《中药炮制》
  27. 芦根汤《医方论》
  28. 芦根《玉楸药解》
  29. 芦根饮子《备急千金要方》
  30. 芦根《药笼小品》
  31. 芦根竹茹粥《保健药膳》


草_《本草从新》_中医本草_【岐黄之术】

草

草

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、去风湿．

苦辛．生寒熟温．治缠绵风气．四肢麻痹．筋骨冷痛．腰膝无力．风湿疮疡．长于理风湿．

毕竟是燥血之品．恃之为补非是．（本草相传功用甚奇、近世服之、经年罕效、意者制法未尽善欤、风气有分别欤、药产非地道欤、亦以见执方者之失也．）江东人呼猪为 ．其草似猪臭．故名．以五月五日、六月六日、七月七日采者．尤佳．去粗茎．留枝叶花实．酒拌蒸晒九次．蜜丸．（ 辛苦气寒、必蒸晒九次、加以酒蜜、则苦寒之阴浊尽去、而清香之美味见矣、数不至九、阴浊未尽、不能透骨搜风而却病也．）捣汁熬膏．以生地甘草煎膏、炼蜜三味收之．酒调尤妙．（风气行于肠胃、泄泻、 为末、醋糊丸桐子大、每服三十丸、白汤下．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦根
  • 当前页：草
  • 下一页：旋复花
<<< 返回本书目录
  1. 草《证类本草》
  2. 草柏枝【中药大全】
  3. 草《神农本草经》
  4. 草贝母【中药大全】
  5. 草《神农本草经》
  6. 草本三角枫【中药大全】
  7. 草《神农本草经》
  8. 草本水杨梅【中药大全】
  9. 草《滇南本草》
  10. 草本威灵仙【中药大全】
  11. 草《本草图经》
  12. 草部《本草纲目》完整版
  13. 嘈杂症《医学传心录》
  14. 草部《本草备要》
  15. 嘈杂证《明医指掌》
  16. 草部《本草便读》
  17. 嘈杂吞酸《药症忌宜》
  18. 草部《本草撮要》
  19. 嘈杂门《张氏医通》
  20. 草部《古今医统大全》
  21. 嘈杂门《医方考》
  22. 草部《顾松园医镜》
  23. 嘈杂门《古今医统大全》
  24. 草部《海药本草》
  25. 嘈杂嗳气《医学正传》
  26. 草部《秘传眼科龙木论》
  27. 嘈杂（嗳气、KT）《张氏医通》
  28. 草部《普济方·针灸》
  29. 嘈杂【方剂主治】
  30. 草部《汤液本草》
  1. 草《本草从新》
  2. 草《本经逢原》
  3. 草《得配本草》
  4. 草《证类本草》
  5. 草《本草便读》
  6. 草《证类本草》
  7. 草《增广和剂局方药性总论》
  8. 草《冯氏锦囊秘录》
  9. 草《名医别录》
  10. 草《本草备要》
  11. 草《名医别录》
  12. 草《本草衍义》
  13. 草《本草分经》
  14. 草《海药本草》
  15. 草《本草撮要》
  16. 草《新修本草》
  17. 草《药性切用》
  18. 草《新修本草》
  19. 草《滇南本草》
  20. 草《新修本草》
  21. 草《本草图经》
  22. 草《新修本草》
  23. 草部《古今医统大全》
  24. 草《本草经集注》
  25. 草部《幼幼新书》
  26. 草《千金翼方》
  27. 草部《普济方·针灸》
  28. 草《千金翼方》
  29. 草部《顾松园医镜》
  30. 槽牙《中医词典》
  31. 草部《本草便读》


旋复花_《本草从新》_中医本草_【岐黄之术】

旋复花

旋复花

  • 上一页
  • 目录
  • 相关
  • 下一页

一名金沸草．泻、下气消痰．

苦辛．能下气行水．咸能软坚．微温．能通血脉．入肺、大肠经．消痰结坚痞．唾如胶漆．

噫气不除．（噫、于介切、俗作嗳、胸中气不畅、故嗳以通之、属不足、亦有挟痰挟火者、属有余、仲景治汗吐下后、痞硬噫气者、有代赭旋复汤．）大腹水肿．风气湿痹．走散之药．冷利大肠．虚人禁之．根治风湿．叶治疔疮肿毒．傅金疮．（止血．）类金钱菊．去皮蒂蕊壳．蒸用．入煎剂．须用绢包好．（有细毛、恐射肺令人嗽．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草
  • 当前页：旋复花
  • 下一页：紫菀
<<< 返回本书目录
  1. 旋复花《本草纲目》图文版
  2. 旋复花【中药大全】
  3. 旋复花《证类本草》
  4. 旋复花根【中药大全】
  5. 旋复花《神农本草经百种录》
  6. 旋复花散【方剂大全】
  7. 旋复花《雷公炮炙论》
  8. 旋复花汤【方剂大全】
  9. 旋复花《本草择要纲目》
  10. 旋复花丸【方剂大全】
  11. 旋复花《本草新编》
  12. 旋覆代赭汤【方剂大全】
  13. 旋复花《本草图经》
  14. 旋覆花《本草经解》
  15. 旋复花《本草崇原》
  16. 旋覆花《本草易读》
  17. 旋复花《本草乘雅半偈》
  18. 旋覆花《药笼小品》
  19. 旋复花《本草纲目》完整版
  20. 旋覆花《长沙药解》
  21. 旋复代赭汤【方剂大全】
  22. 旋覆花【中药大全】
  23. 旋复代赭石汤《伤寒寻源》
  24. 旋覆花、水朝阳草《滇南本草》
  25. 旋耳疮《医宗金鉴》
  26. 旋覆花根【中药大全】
  27. 旋柄茄【中药大全】
  28. 旋覆汤【方剂大全】
  29. 悬钟穴【下肢外侧穴位】
  30. 旋花《本草纲目》完整版
  1. 旋复花《本草从新》
  2. 旋复花《本经逢原》
  3. 旋复花《本草崇原》
  4. 旋复花《本草新编》
  5. 旋复花《增广和剂局方药性总论》
  6. 旋复花《本草求真》
  7. 旋复花《名医别录》
  8. 旋复花《本草求真》
  9. 旋复花《本草分经》
  10. 旋复花《顾松园医镜》
  11. 旋复花《本草分经》
  12. 旋复花《证类本草》
  13. 旋复花《本草择要纲目》
  14. 旋复花《医学入门》
  15. 旋复花《本草害利》
  16. 旋复花《冯氏锦囊秘录》
  17. 旋复花《本草撮要》
  18. 旋复花《本草备要》
  19. 旋复花《药性切用》
  20. 旋复花《汤液本草》
  21. 旋复花《本草乘雅半偈》
  22. 旋复花《神农本草经百种录》
  23. 旋复花《本草图经》
  24. 旋复花《新修本草》
  25. 旋复花茶《茶饮保健》
  26. 旋复花《本草经集注》
  27. 旋复花代赭石汤《圆运动的古中医学》
  28. 旋复花《千金翼方》
  29. 旋复花散《博济方》
  30. 旋复花《雷公炮制药性解》
  31. 旋复花汤《备急千金要方》


紫菀_《本草从新》_中医本草_【岐黄之术】

紫菀

紫菀

  • 上一页
  • 目录
  • 相关
  • 下一页

润肺下气．

辛温润肺，苦温下气，化痰止渴．治寒热结气．咳逆上气．咳吐脓血．（专治血痰、为血劳圣药．）肺经虚热．小儿惊痫．（亦虚而有热．）能开喉痹．取恶涎．又能通利小肠．（本草汇云∶苦能达下、辛可益金、故吐血保肺、收为上剂、虽入至高、善于达下、使气化及于州都、小便自利．）辛散性滑．暂用之品．阴虚肺热者、不宜专用多用．须地黄 麦冬共之．根作节、紫色润软者良．（今人多以车前、旋复根伪之．）白者名女菀．（时珍曰∶紫入血分、白入气分．）去头须．蜜水浸焙．款冬为使．恶天雄、瞿麦、 本、远志．畏茵陈．（妇人小便卒不得出、或小便血、紫菀为末服．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋复花
  • 当前页：紫菀
  • 下一页：款冬花
<<< 返回本书目录
  1. 紫菀《本草纲目》图文版
  2. 紫菀【中药大全】
  3. 紫菀《证类本草》
  4. 紫菀膏【方剂大全】
  5. 紫菀《长沙药解》
  6. 紫菀七味汤【方剂大全】
  7. 紫菀《药笼小品》
  8. 紫菀茸汤【方剂大全】
  9. 紫菀《雷公炮炙论》
  10. 紫菀散【方剂大全】
  11. 紫菀《滇南本草》
  12. 紫菀汤《汤头歌诀》
  13. 紫菀《本草择要纲目》
  14. 紫菀汤【方剂大全】
  15. 紫菀《本草新编》
  16. 紫菀丸【方剂大全】
  17. 紫菀《本草图经》
  18. 紫葳《本草纲目》完整版
  19. 紫菀《本草经解》
  20. 紫葳《本草乘雅半偈》
  21. 紫菀《本草崇原》
  22. 紫葳《本草崇原》
  23. 紫菀《本草乘雅半偈》
  24. 紫葳《本草图经》
  25. 紫菀《本草纲目》完整版
  26. 紫葳《长沙药解》
  27. 紫外线伤【疾病大全】
  28. 紫葳《本草纲目》图文版
  29. 紫外线杀菌的作用《理疗学》
  30. 紫葳根【中药大全】
  1. 紫菀《本草从新》
  2. 紫菀《本经逢原》
  3. 紫菀《得配本草》
  4. 紫菀《本草新编》
  5. 紫菀《中药学》
  6. 紫菀《本草求真》
  7. 紫菀《本草崇原》
  8. 紫菀《顾松园医镜》
  9. 紫菀《本草便读》
  10. 紫菀《证类本草》
  11. 紫菀《本草经解》
  12. 紫菀《医学入门》
  13. 紫菀《增广和剂局方药性总论》
  14. 紫菀《本草蒙筌》
  15. 紫菀《名医别录》
  16. 紫菀《本草备要》
  17. 紫菀《本草分经》
  18. 紫菀《本草衍义》
  19. 紫菀《本草分经》
  20. 紫菀《吴普本草》
  21. 紫菀《本草择要纲目》
  22. 紫菀《新修本草》
  23. 紫菀《本草撮要》
  24. 紫菀《本草经集注》
  25. 紫菀《本草乘雅半偈》
  26. 紫菀《中药炮制》
  27. 紫菀《滇南本草》
  28. 紫菀《长沙药解》
  29. 紫菀《本草图经》
  30. 紫菀《药笼小品》
  31. 紫菀茶《茶饮保健》


款冬花_《本草从新》_中医本草_【岐黄之术】

款冬花

款冬花

  • 上一页
  • 目录
  • 相关
  • 下一页

润肺、化痰止嗽．

辛温润肺．消痰除烦．定惊明目．治咳逆上气喘渴．（肺虚挟火．）喉痹肺痿．肺痈．咳吐脓血．为治嗽要药．（烧烟、以筒吸之、亦良、本草汇曰∶隆冬独秀、先春开敷、得肾之体、先肾之用、故为温肺理嗽之最、大抵咳必因寒、寒为冬气、入肺为逆、款冬非肺家颛药、乃使肺邪从肾、顺流而出也．款冬百合等分、蜜丸、名百花膏、治咳嗽痰血、凡阴虚劳嗽、通用款冬、紫菀、百合、沙参、生地、麦冬、五味、苡仁、如内热骨蒸、加丹皮、地骨、若嗽肠、脏腑俱病、嗽而发热不止者、为阴虚火炎、皆难治．）十一二月开花．如黄菊．（雪积冰坚、款花偏艳、想见其纯阳之禀、故其主用、皆辛温开豁也、却不助火、可以久任．）微见花、未舒者良．（生河北关中、世多以枇杷蕊伪之．）拣净花．

甘草水浸一宿．曝用．得紫菀良．杏仁为使．恶皂角、元参、硝石．畏辛夷、青葙、麻黄、连贝母、得之反良．口中疳疮、黄连等分为末、用唾津调成饼子、先以蛇床煎汤漱口、乃以饼子敷之、立消．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀
  • 当前页：款冬花
  • 下一页：牛膝
<<< 返回本书目录
  1. 款冬花《本草纲目》图文版
  2. 款冬花【中药大全】
  3. 款冬花《证类本草》
  4. 款冬花膏【方剂大全】
  5. 款冬花《长沙药解》
  6. 款冬花散【方剂大全】
  7. 款冬花《药笼小品》
  8. 款冬花汤【方剂大全】
  9. 款冬花《侣山堂类辩》
  10. 款冬花丸【方剂大全】
  11. 款冬花《雷公炮炙论》
  12. 款冬花熏方【方剂大全】
  13. 款冬花《本草择要纲目》
  14. 款冬煎【方剂大全】
  15. 款冬花《本草易读》
  16. 款冬汤【方剂大全】
  17. 款冬花《本草新编》
  18. 款冬丸【方剂大全】
  19. 款冬花《本草图经》
  20. 款肺散【方剂大全】
  21. 款冬花《本草经解》
  22. 款肺汤【方剂大全】
  23. 款冬花《本草崇原》
  24. 款肺丸【方剂大全】
  25. 款冬花《本草乘雅半偈》
  26. 款花贝母散【方剂大全】
  27. 款冬花《本草纲目》完整版
  28. 款花补肺汤【方剂大全】
  29. 款冬冰糖汤【方剂大全】
  30. 款花膏【方剂大全】
  1. 款冬花《本草从新》
  2. 款冬花《本经逢原》
  3. 款冬花《得配本草》
  4. 款冬花《本草新编》
  5. 款冬花《中药学》
  6. 款冬花《本草求真》
  7. 款冬花《本草崇原》
  8. 款冬花《顾松园医镜》
  9. 款冬花《本草便读》
  10. 款冬花《证类本草》
  11. 款冬花《本草经解》
  12. 款冬花《医学入门》
  13. 款冬花《增广和剂局方药性总论》
  14. 款冬花《本草易读》
  15. 款冬花《名医别录》
  16. 款冬花《本草备要》
  17. 款冬花《本草分经》
  18. 款冬花《汤液本草》
  19. 款冬花《本草择要纲目》
  20. 款冬花《本草衍义》
  21. 款冬花《本草害利》
  22. 款冬花《中药炮制》
  23. 款冬花《本草撮要》
  24. 款冬花《长沙药解》
  25. 款冬花《侣山堂类辩》
  26. 款冬花《药笼小品》
  27. 款冬花《药性切用》
  28. 款冬花《雷公炮制药性解》
  29. 款冬花《本草乘雅半偈》
  30. 款冬花《雷公炮炙论》
  31. 款冬花《本草图经》


牛膝_《本草从新》_中医本草_【岐黄之术】

牛膝

牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

通下行、补肝肾、散恶血．

苦酸而平．足厥阴、少阴经药．（肝、肾．）能引诸药下行．酒蒸．甘酸而温．益肝肾．

强筋骨．（肝主筋、肾主骨．）治腰膝骨痛．足痿筋挛．阴痿．（血行故痛止、下行故理足、补肝则筋舒、筋舒则阴强．）久疟．（以上皆补肝肾之功．）生用散恶血．破症结．（血行则结散．）治心腹诸痛．淋痛尿血．（热蓄膀胱、便涩而痛曰淋、气淋便涩余沥、劳淋房劳即发、冷淋寒战后溲、膏淋便出如膏、石淋精结成石、血淋涩痛、尿血色鲜者、心与小肠实热、色瘀者、肾与膀胱虚冷、子和曰∶石淋乃肝经移热于胞中、日久熬煎成石、非肾与小肠病也、大抵治淋、宜通气清心、平火利湿、不宜用补、恐湿热得补增剧也、牛膝 淋证要药、血淋尤宜用之、杜牛膝亦可、又有中气不足、致小便不利者、宜补中益气、经所谓气化则能出也、忌用淋药通之．）经闭产难．（下行之效、误用堕胎．）喉痹齿痛．（引火下行．）痈肿恶疮．

金疮伤折．（以上皆散恶血之功．）出竹木刺．（捣烂罨之、即出、纵疮口合、刺犹自出．）有升主用皆在肾肝下部．上焦药中勿入．梦遗滑精．血崩不止．及气虚下陷．因而腿膝肿痛者．大忌．出怀庆府．长大肥润者良．下行生用．入滋补药．酒浸蒸．

恶鳖甲．畏白前．忌牛肉．（口舌疮烂、牛膝浸酒、含漱、牙齿疼痛、煎汤冷漱．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬花
  • 当前页：牛膝
  • 下一页：续断
<<< 返回本书目录
  1. 牛膝《本草纲目》图文版
  2. 牛膝【中药大全】
  3. 牛膝《药笼小品》
  4. 牛膝（为君）《证类本草》
  5. 牛膝《药鉴》
  6. 牛膝苁蓉丸【方剂大全】
  7. 牛膝《轩岐救正论》
  8. 牛膝独活酒【方剂大全】
  9. 牛膝《神农本草经百种录》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝《雷公炮炙论》
  12. 牛膝浸酒【方剂大全】
  13. 牛膝《滇南本草》
  14. 牛膝茎叶【中药大全】
  15. 牛膝《本草择要纲目》
  16. 牛膝酒【方剂大全】
  17. 牛膝《本草易读》
  18. 牛膝散【方剂大全】
  19. 牛膝《本草新编》
  20. 牛膝汤【方剂大全】
  21. 牛膝《本草图经》
  22. 牛膝蹄筋《保健药膳》
  23. 牛膝《本草经解》
  24. 牛膝丸【方剂大全】
  25. 牛膝《本草崇原》
  26. 牛心《本草纲目》完整版
  27. 牛膝《本草乘雅半偈》
  28. 牛心补【中药大全】
  29. 牛膝《本草纲目》完整版
  30. 牛心果【中药大全】
  1. 牛膝《本草从新》
  2. 牛膝《本经逢原》
  3. 牛膝《中药学》
  4. 牛膝《本草新编》
  5. 牛膝《轩岐救正论》
  6. 牛膝《本草求真》
  7. 牛膝《本草崇原》
  8. 牛膝《顾松园医镜》
  9. 牛膝《本草便读》
  10. 牛膝《医学入门》
  11. 牛膝《本草经解》
  12. 牛膝《医学入门》
  13. 牛膝《增广和剂局方药性总论》
  14. 牛膝《冯氏锦囊秘录》
  15. 牛膝《名医别录》
  16. 牛膝《本草易读》
  17. 牛膝《本草分经》
  18. 牛膝《本草蒙筌》
  19. 牛膝《本草分经》
  20. 牛膝《本草备要》
  21. 牛膝《本草择要纲目》
  22. 牛膝《本草衍义》
  23. 牛膝《本草撮要》
  24. 牛膝《吴普本草》
  25. 牛膝《外科全生集》
  26. 牛膝《神农本草经百种录》
  27. 牛膝《药鉴》
  28. 牛膝《新修本草》
  29. 牛膝《本草乘雅半偈》
  30. 牛膝《本草经集注》
  31. 牛膝《滇南本草》


续断_《本草从新》_中医本草_【岐黄之术】

续断

续断

  • 上一页
  • 目录
  • 相关
  • 下一页

补肝肾、理筋骨．

苦辛微温．补肝肾．通血脉．理筋骨．主劳伤．暖子宫．缩小便．止遗泄．破瘀血．治腰痛 胎漏．（怀妊沥血．）崩带肠风血痢．（平胃散一两、用续断二钱半、每服二钱、米饮下、治时痢甚效．）痈痔肿毒．又主金疮折跌．（以功命名．）止痛生肌．女科外科．需为上剂．（补而不滞、行而不泄、取用宏多．）川产良．状如鸡脚．皮黄皱节．节断者真．（草茅根、形似续断、误服令人筋软．）去向里硬筋．酒浸．地黄为使．恶雷丸．（叶捣罨打扑伤损．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝
  • 当前页：续断
  • 下一页：胡卢巴
<<< 返回本书目录
  1. 续断《本草纲目》图文版
  2. 续断【中药大全】
  3. 续断《证类本草》
  4. 续断（南草，龙豆）《本草纲目》完整版
  5. 续断《药笼小品》
  6. 续断、鼓槌草《滇南本草》
  7. 续断《药鉴》
  8. 续断丸【方剂大全】
  9. 续断《神农本草经百种录》
  10. 续断饮【方剂大全】
  11. 续断《雷公炮炙论》
  12. 续方《白喉全生集》
  13. 续断《本草择要纲目》
  14. 续方《三消论》
  15. 续断《本草易读》
  16. 续膈噎论《古今医彻》
  17. 续断《本草新编》
  18. 续骨丸（出《灵苑》）《苏沈良方》
  19. 续断《本草图经》
  20. 续记《女科要旨》
  21. 续断《本草经解》
  22. 续筋骨【中药主治】
  23. 续断《本草崇原》
  24. 续筋接骨【中药主治】
  25. 续断《本草乘雅半偈》
  26. 续筋接骨酒【方剂大全】
  27. 续产后论《古今医彻》
  28. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  29. 绪言《重订广温热论》
  30. 续论《时方妙用》
  1. 续断《本草从新》
  2. 续断《本经逢原》
  3. 续断《中药学》
  4. 续断《本草新编》
  5. 续断《本草崇原》
  6. 续断《本草求真》
  7. 续断《本草经解》
  8. 续断《顾松园医镜》
  9. 续断《增广和剂局方药性总论》
  10. 续断《证类本草》
  11. 续断《名医别录》
  12. 续断《医学入门》
  13. 续断《本草分经》
  14. 续断《冯氏锦囊秘录》
  15. 续断《本草分经》
  16. 续断《本草易读》
  17. 续断《本草择要纲目》
  18. 续断《本草蒙筌》
  19. 续断《本草撮要》
  20. 续断《本草备要》
  21. 续断《外科全生集》
  22. 续断《神农本草经百种录》
  23. 续断《药鉴》
  24. 续断《新修本草》
  25. 续断《本草乘雅半偈》
  26. 续断《本草经集注》
  27. 续断《本草图经》
  28. 续断《中药炮制》
  29. 续断、鼓槌草《滇南本草》
  30. 续断《玉楸药解》
  31. 续断茶《茶饮保健》


胡卢巴_《本草从新》_中医本草_【岐黄之术】

胡卢巴

胡卢巴

  • 上一页
  • 目录
  • 相关
  • 下一页

燥、补肾命、除寒湿．

苦温纯阳．入右肾命门，暖丹田，壮元阳．治肾脏虚冷．阳气不能归元．（同附子 硫黄．）

瘕疝冷气．（同茴香巴戟川乌川楝吴茱萸．）寒湿香港脚．相火炽盛．阴血亏少者禁之．出岭南．

番舶者良．云是番莱菔子．淘净．酒浸曝．或蒸或炒．（小肠气痛、胡卢巴为末、每服二钱、茴香汤下．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续断
  • 当前页：胡卢巴
  • 下一页：艾叶
<<< 返回本书目录
  1. 胡卢巴《本草乘雅半偈》
  2. 胡芦巴《本草图经》
  3. 胡漏灶丹《幼幼新书》
  4. 胡芦巴《本草易读》
  5. 胡漏丹《外科启玄》
  6. 胡芦巴《药笼小品》
  7. 胡邻泉女吐血潮热《孙文垣医案》
  8. 胡芦巴《本草纲目》图文版
  9. 胡莲【中药大全】
  10. 胡芦巴【中药大全】
  11. 胡连追毒丸【方剂大全】
  12. 胡芦巴散【方剂大全】
  13. 胡连追毒丸《外科传薪集》
  14. 胡芦巴汤【方剂大全】
  15. 胡连芎归汤【方剂大全】
  16. 胡芦巴丸【方剂大全】
  17. 胡连丸【方剂大全】
  18. 胡芦巴饮【方剂大全】
  19. 胡连散【方剂大全】
  20. 胡芦巴煮散【方剂大全】
  21. 胡连闭管丸《外科传薪集》
  22. 胡芦丸【方剂大全】
  23. 胡连《本草易读》
  24. 胡萝卜《本草纲目》完整版
  25. 胡堇草方【方剂大全】
  26. 胡萝卜《本草求真》
  27. 胡椒宣气丸【方剂大全】
  28. 胡萝卜《食物疗法》
  29. 胡椒丸【方剂大全】
  30. 胡萝卜【中药大全】
  1. 胡卢巴《本草从新》
  2. 胡卢巴《本草备要》
  3. 胡卢巴《本草分经》
  4. 胡漏灶丹《幼幼新书》
  5. 胡卢巴《本草乘雅半偈》
  6. 胡漏丹《外科启玄》
  7. 胡芦巴《本草纲目》
  8. 胡漏丹《中医词典》
  9. 胡芦巴《药笼小品》
  10. 胡邻泉女吐血潮热《孙文垣医案》
  11. 胡芦巴《玉楸药解》
  12. 胡连追毒丸《外科传薪集》
  13. 胡芦巴《本草易读》
  14. 胡连丸《博济方》
  15. 胡芦巴《本草求真》
  16. 胡连闭管丸《外科传薪集》
  17. 胡芦巴《本经逢原》
  18. 胡连《本草分经》
  19. 胡芦巴《增广和剂局方药性总论》
  20. 胡连《本草分经》
  21. 胡芦巴《本草撮要》
  22. 胡连《本草分经》
  23. 胡芦巴《本草图经》
  24. 胡连《本草分经》
  25. 胡芦芭《医学入门》
  26. 胡连《本草易读》
  27. 胡芦芭《药性切用》
  28. 胡莱菔英能解砒石毒《医学衷中参西录》
  29. 胡萝卜《老年食养食疗》
  30. 胡轲《中医词典》
  31. 胡萝卜《食物疗法》


艾叶_《本草从新》_中医本草_【岐黄之术】

艾叶

艾叶

  • 上一页
  • 目录
  • 相关
  • 下一页

宣理气血、燥逐寒热．

苦辛．生温熟热．纯阳之性．能回垂绝之元阳．通十二经．走三阴．（太、少、厥．）理气血．逐寒湿．暖子宫．止诸血．温中开郁．调经安胎．（胎动腰痛下血、胶艾汤良、胶艾煎服、亦治虚痢．）治吐衄崩带．（治带要药．）腹痛冷痢．血痢．霍乱转筋．杀蛔治癣．（醋煎服、外科有用干艾作汤、投白矾二三钱、洗疮、然后敷药、盖人气血冷、必假艾力以佐阳、而艾性又能杀虫也．）以之灸火．能透诸经而除百病．（丹田气弱、脐腹冷者、以熟艾装袋气亦宜、以此夹入袜内．）纯阳香燥．凡血燥生热者．禁与灸火．

亦大伤阴血．虚者宜慎．陈久者良．揉捣如绵．谓之熟艾．灸火用．妇人丸散．醋煮捣饼．

再为末用．（入茯苓数片同研、则易细．）煎服宜鲜者．醋、香附为使．（艾附丸、调妇人诸病、宋时重汤阴艾、自明成化来、则以蕲州艾为胜、云灸酒坛、一灸便透、蒙筌、发明、并以野艾为真蕲艾、虽香、实非艾种、今人多以蓬蒿伪蕲艾．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡卢巴
  • 当前页：艾叶
  • 下一页：木棉
<<< 返回本书目录
  1. 艾叶《证类本草》
  2. 艾叶【中药大全】
  3. 艾叶《针灸聚英》
  4. 艾叶敷方【方剂大全】
  5. 艾叶《长沙药解》
  6. 艾叶鸡蛋汤【方剂大全】
  7. 艾叶《药笼小品》
  8. 艾叶煎丸【方剂大全】
  9. 艾叶《古今医统大全》
  10. 艾叶散【方剂大全】
  11. 艾叶《滇南本草》
  12. 艾叶生姜煨鸡蛋【方剂大全】
  13. 艾叶《本草易读》
  14. 艾叶汤【方剂大全】
  15. 艾叶《本草新编》
  16. 艾叶丸【方剂大全】
  17. 艾叶《本草图经》
  18. 艾叶洗剂【方剂大全】
  19. 艾叶《本草乘雅半偈》
  20. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  21. 艾烟丸【方剂大全】
  22. 艾叶饮【方剂大全】
  23. 艾香《证类本草》
  24. 艾叶粥【方剂大全】
  25. 艾汤【方剂大全】
  26. 艾汁方【方剂大全】
  27. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  28. 艾汁涂方【方剂大全】
  29. 艾实【中药大全】
  30. 艾炙可提高健康老人免疫功能《免疫与健康》
  1. 艾叶《本草从新》
  2. 艾叶《本草新编》
  3. 艾叶《中药学》
  4. 艾叶《本草求真》
  5. 艾叶《本草便读》
  6. 艾叶《证类本草》
  7. 艾叶《增广和剂局方药性总论》
  8. 艾叶《医学入门》
  9. 艾叶《名医别录》
  10. 艾叶《冯氏锦囊秘录》
  11. 艾叶《本草害利》
  12. 艾叶《古今医统大全》
  13. 艾叶《本草害利》
  14. 艾叶《本草易读》
  15. 艾叶《本草撮要》
  16. 艾叶《本草蒙筌》
  17. 艾叶《针灸聚英》
  18. 艾叶《本草备要》
  19. 艾叶《本草乘雅半偈》
  20. 艾叶《汤液本草》
  21. 艾叶《滇南本草》
  22. 艾叶《本草衍义》
  23. 艾叶《本草图经》
  24. 艾叶《食疗本草》
  25. 艾叶《医统》《针灸大成》
  26. 艾叶《新修本草》
  27. 艾叶茶《茶饮保健》
  28. 艾叶《本草经集注》
  29. 艾叶酒《妇人大全良方》
  30. 艾叶《中药炮制》
  31. 艾元英《中医词典》


木棉_《本草从新》_中医本草_【岐黄之术】

木棉

木棉

  • 上一页
  • 目录
  • 相关
  • 下一页

纲目作木绵、俗呼棉花．

甘温．治血崩金疮．（白绵或布、烧灰．）子油、辛热微毒．治恶疮疥癣．然灯损目．有草木二种．（草本出南番、宋末始入江南、今则遍及江北与中州矣、不蚕而绵、不麻而布、利被天下、其益大哉、木本出交州永昌等处．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾叶
  • 当前页：木棉
  • 下一页：鸡冠花
<<< 返回本书目录
  1. 木绵《本草纲目》完整版
  2. 木棉【中药大全】
  3. 木虻（音萌）《证类本草》
  4. 木棉根【中药大全】
  5. 木虻《本草纲目》完整版
  6. 木棉花【中药大全】
  7. 木梅《本草纲目》完整版
  8. 木棉皮【中药大全】
  9. 木馒头【中药大全】
  10. 木面《本草纲目》完整版
  11. 木麻黄种子【中药大全】
  12. 木乃伊芳《本草纲目》完整版
  13. 木麻黄【中药大全】
  14. 木奶果【中药大全】
  15. 木麻《本草纲目》完整版
  16. 木上森《滇南本草》
  17. 木莲果【中药大全】
  18. 木舌《喉舌备要秘旨》
  19. 木莲【中药大全】
  20. 木舌《金匮钩玄》
  21. 木莲《本草纲目》图文版
  22. 木舌《医宗金鉴》
  23. 木莲《本草纲目》完整版
  24. 木舌《证治准绳·类方》
  25. 木藜芦《本草择要纲目》
  26. 木舌【方剂主治】
  27. 木藜芦《本草纲目》完整版
  28. 木舌风《喉科秘诀》
  29. 木类《本草分经》
  30. 木舌门主论《疡医大全》
  1. 木棉《本草从新》
  2. 木棉《本草易读》
  3. 木棉《本草分经》
  4. 木绵子《冯氏锦囊秘录》
  5. 木棉花茶《茶饮保健》
  6. 木绵《药性切用》
  7. 木棉子《本经逢原》
  8. 木蜜《证类本草》
  9. 木皮《证类本草》
  10. 木虻（音萌）《证类本草》
  11. 木气实《明医指掌》
  12. 木虻《名医别录》
  13. 木秦茶《茶饮保健》
  14. 木虻《医学入门》
  15. 木桑枣茶《茶饮保健》
  16. 木虻《冯氏锦囊秘录》
  17. 木疝《中医词典》
  18. 木虻《本草蒙筌》
  19. 木疝《竹林女科证治》
  20. 木虻《本草衍义》
  21. 木上森《滇南本草》
  22. 木虻《新修本草》
  23. 木舌《中医名词词典》
  24. 木虻《本草经集注》
  25. 木舌《中医词典》
  26. 木虻《千金翼方》
  27. 木舌《喉舌备要秘旨》
  28. 木虻《神农本草经》
  29. 木舌《重订囊秘喉书》
  30. 木麻《证类本草》
  31. 木舌《推求师意》


鸡冠花_《本草从新》_中医本草_【岐黄之术】

鸡冠花

鸡冠花

  • 上一页
  • 目录
  • 相关
  • 下一页

甘凉．治痔漏下血．赤白下痢．崩中．赤白带下．（分赤白用．）子治肠风泻血．赤白痢．

崩中带下．（炒用．）苗治疮痔及血病．以花状命名．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木棉
  • 当前页：鸡冠花
  • 下一页：元宝草
<<< 返回本书目录
  1. 鸡冠花《本草纲目》图文版
  2. 鸡冠花【中药大全】
  3. 鸡冠花《滇南本草》
  4. 鸡冠花酒【方剂大全】
  5. 鸡冠虫【中药大全】
  6. 鸡冠花散【方剂大全】
  7. 鸡冠草【中药大全】
  8. 鸡冠苗【中药大全】
  9. 鸡冠参【中药大全】
  10. 鸡冠散【方剂大全】
  11. 鸡冠菜【中药大全】
  12. 鸡冠丸【方剂大全】
  13. 鸡冠《本草易读》
  14. 鸡冠蚬肉《目经大成》
  15. 鸡冠《本草纲目》完整版
  16. 鸡冠蚬肉《银海精微》
  17. 鸡挂骨草【中药大全】
  18. 鸡冠蚬肉歌《眼科心法要诀》
  19. 鸡骨香【中药大全】
  20. 鸡冠蚬肉歌《医宗金鉴》
  21. 鸡骨丸【方剂大全】
  22. 鸡冠蚬肉外障《秘传眼科龙木论》
  23. 鸡骨散【方剂大全】
  24. 鸡冠血《本草纲目》完整版
  25. 鸡骨三仙丹【方剂大全】
  26. 鸡冠血【方剂大全】
  27. 鸡骨常山【中药大全】
  28. 鸡冠血方【方剂大全】
  29. 鸡骨柴叶【中药大全】
  30. 鸡冠血酒【方剂大全】
  1. 鸡冠花《本草从新》
  2. 鸡冠花《医学入门》
  3. 鸡冠花《得配本草》
  4. 鸡冠疮《中医词典》
  5. 鸡冠花《中药学》
  6. 鸡冠《本草易读》
  7. 鸡冠花《本草分经》
  8. 鸡冠《玉楸药解》
  9. 鸡冠花《药性切用》
  10. 鸡冠《本草纲目》
  11. 鸡冠花《滇南本草》
  12. 鸡管痔《外科十三方考》
  13. 鸡冠蚬肉《目经大成》
  14. 鸡骨鱼刺《回生集》
  15. 鸡冠蚬肉《银海精微》
  16. 鸡骨鲠喉《奇效简便良方》
  17. 鸡冠蚬肉《明目至宝》
  18. 鸡骨鲠《奇方类编》
  19. 鸡冠蚬肉歌《眼科心法要诀》
  20. 鸡肝粥《食物疗法》
  21. 鸡冠蚬肉歌《医宗金鉴》
  22. 鸡肝菟丝子汤《古代房中秘方》
  23. 鸡冠蚬肉外障《中医词典》
  24. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  25. 鸡冠蚬肉外障《秘传眼科龙木论》
  26. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  27. 鸡冠血《本草易读》
  28. 鸡肝散《滇南本草》
  29. 鸡冠痔《中医词典》
  30. 鸡粪酒《备急千金要方》
  31. 鸡冠痔《外科十三方考》


元宝草_《本草从新》_中医本草_【岐黄之术】

元宝草

元宝草

  • 上一页
  • 目录
  • 相关
  • 下一页

补阴．

辛寒补阴．治吐血衄血．生江浙田塍间．一茎直上．叶对节生．如元宝向上．或三四层．

或五六层．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡冠花
  • 当前页：元宝草
  • 下一页：雪里青
<<< 返回本书目录
  1. 元《古今医统大全》
  2. 元宝草【中药大全】
  3. 渊疽门主论《疡医大全》
  4. 元宝槭【中药大全】
  5. 渊疽《医宗金鉴》
  6. 元参《本草经解》
  7. 鸳鸯肉《本草纲目》完整版
  8. 元参《本草新编》
  9. 鸳鸯【中药大全】
  10. 元参《本草易读》
  11. 鸳鸯《本草纲目》完整版
  12. 元参《药笼小品》
  13. 鸢嘴【中药大全】
  14. 元参化毒饮【方剂大全】
  15. 鸢油【中药大全】
  16. 元参解毒散【方剂大全】
  17. 鸢尾【中药大全】
  18. 元参解毒饮【方剂大全】
  19. 鸢尾《证类本草》
  20. 元参清肺饮【方剂大全】
  21. 鸢尾《本草纲目》完整版
  22. 元归散【方剂大全】
  23. 鸢脑髓【中药大全】
  24. 元亨利贞天五部位决吉凶《疡医大全》
  25. 鸢脑【中药大全】
  26. 元胡《本草易读》
  27. 鸢脚爪【中药大全】
  28. 元胡索散【方剂大全】
  29. 鸢根【中药大全】
  30. 元胡止痛片【方剂大全】
  1. 元宝草《本草从新》
  2. 元《古今医统大全》
  3. 元宝草《本草分经》
  4. 元《中医词典》
  5. 元宝草《药性切用》
  6. 渊腋《针灸学》
  7. 元参《神农本草经》
  8. 渊腋《中医词典》
  9. 元参《药笼小品》
  10. 渊液（一名泉液）《针灸大成》
  11. 元参《玉楸药解》
  12. 渊液《中医词典》
  13. 元参《本草备要》
  14. 渊疽门主论《疡医大全》
  15. 元参《本草易读》
  16. 渊疽门主方《疡医大全》
  17. 元参《本草新编》
  18. 渊疽《外科心法要诀》
  19. 元参《本草从新》
  20. 渊疽《医宗金鉴》
  21. 元参《本草便读》
  22. 渊疽《中医词典》
  23. 元参《本草经解》
  24. 渊刺《中医词典》
  25. 元参《本草害利》
  26. 渊刺《中医名词词典》
  27. 元参《本草撮要》
  28. 冤热《中医词典》
  29. 元参《外科全生集》
  30. 冤《中医词典》
  31. 元参《药性切用》


雪里青_《本草从新》_中医本草_【岐黄之术】

雪里青

雪里青

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热．

苦大寒．治咽喉急闭．（捣汁灌之、立效．）一名过冬青．生田塍间．如天名精而小．叶布地生．无枝梗．四时不雕．雪天开小白花．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元宝草
  • 当前页：雪里青
  • 下一页：万年青
<<< 返回本书目录
  1. 雪里开【中药大全】
  2. 雪莲花【中药大全】
  3. 雪里见【中药大全】
  4. 雪灵芝【中药大全】
  5. 雪梨浆【方剂大全】
  6. 雪盲【疾病大全】
  7. 雪梨膏【方剂大全】
  8. 雪人参【中药大全】
  9. 雪梨膏【中药大全】
  10. 雪乳汤【方剂大全】
  11. 雪见草根【中药大全】
  12. 雪三七【中药大全】
  13. 雪花莲子《保健药膳》
  14. 雪山甘草【中药大全】
  15. 雪羹【方剂大全】
  16. 雪山林【中药大全】
  17. 雪胆【中药大全】
  18. 雪山芪【中药大全】
  19. 雪茶【中药大全】
  20. 雪山鼠尾草【中药大全】
  21. 雪蚕《本草纲目》完整版
  22. 雪山一支蒿【中药大全】
  23. 雪参【中药大全】
  24. 雪上一支蒿【中药大全】
  25. 学诊例《三因极一病证方论》
  26. 雪上一枝蒿【中药大全】
  27. 学医说《研经言》
  28. 雪兔【中药大全】
  29. 学校《医学心理学》
  30. 雪乌【中药大全】
  1. 雪里青《本草从新》
  2. 雪口《中医词典》
  3. 雪里青《本草分经》
  4. 雪煎《备急千金要方》
  5. 雪里青《药性切用》
  6. 雪花莲子《保健药膳》
  7. 雪莲花酒《食物疗法》
  8. 雪红汤《食物疗法》
  9. 雪梅丸《外科全生集》
  10. 雪羹汤（《古方选注》）《中医饮食营养学》
  11. 雪水《本草求真》
  12. 雪羹汤《老年百病防治》
  13. 血《中医名词词典》
  14. 雪貂《实验动物科学》
  15. 血《止园医话》
  16. 雪蚕《本经逢原》
  17. 血《中医词典》
  18. 学诊例《三因极一病证方论》
  19. 血《食鉴本草》
  20. 学医宜慎《冷庐医话》
  21. 血《中医基础理论》
  22. 学医说《研经言》
  23. 血《医碥》
  24. 学医便读《中医词典》
  25. 血《医碥》
  26. 学校《医学心理学》
  27. 血《本草求真》
  28. 学习困难《默克家庭诊疗手册》
  29. 血《妇人规》
  30. 学习和研究病理生理学的指导思想《病理生理学》
  31. 血《女科证治准绳》


万年青_《本草从新》_中医本草_【岐黄之术】

万年青

万年青

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热．

甘苦寒．治咽喉急闭．（捣汁、入米醋少许灌之、吐痰立苏．）一名千年 ．子可催生．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雪里青
  • 当前页：万年青
  • 下一页：白米饭草
<<< 返回本书目录
  1. 万年青《本草新编》
  2. 万年青（图）【中药大全】
  3. 万年蒿【中药大全】
  4. 万年青根【中药大全】
  5. 万年柏【中药大全】
  6. 万年青花【中药大全】
  7. 万能输血者并不万能《免疫与健康》
  8. 万年青叶【中药大全】
  9. 万灵丸【方剂大全】
  10. 万年松《滇南本草》
  11. 万灵丸《洪氏集验方》
  12. 万年松【中药大全】
  13. 万灵汤【方剂大全】
  14. 万年藓【中药大全】
  15. 万灵散【方剂大全】
  16. 万全散【方剂大全】
  17. 万灵膏《扁鹊心书》
  18. 万全丸【方剂大全】
  19. 万灵丹《滇南本草》
  20. 万氏牛黄清心丸【方剂大全】
  21. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  22. 万寿地芝丸【方剂大全】
  23. 万历甲戌沈中丞案《孙文垣医案》
  24. 万寿菊【中药大全】
  25. 万金饮【方剂大全】
  26. 万寿菊花【中药大全】
  27. 万金一统述《万病回春》
  28. 万寿菊叶【中药大全】
  29. 万金汤【方剂大全】
  30. 万寿丸【方剂大全】
  1. 万年青《本草从新》
  2. 万年青《本草新编》
  3. 万年青《本草分经》
  4. 万能输血者 并不万能《免疫与健康》
  5. 万年青《药性切用》
  6. 万灵丸《洪氏集验方》
  7. 万年青根《中药学》
  8. 万灵膏《扁鹊心书》
  9. 万年松《滇南本草》
  10. 万灵夺命丹《奇方类编》
  11. 万全《中医词典》
  12. 万灵丹《滇南本草》
  13. 万圣神应丹《儒门事亲》
  14. 万灵丹《博济方》
  15. 万氏痘麻《专治麻痧初编》
  16. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  17. 万寿方《博济方》
  18. 万历甲戌沈中丞案《孙文垣医案》
  19. 万寿药酒《奇方类编》
  20. 万筐《中医词典》
  21. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  22. 万金饮《太平惠民和剂局方》
  23. 万物各有偏胜论《温病条辨》
  24. 万金一统述《万病回春》
  25. 万杏坡《中医词典》
  26. 万金丸《博济方》
  27. 万一藤《证类本草》
  28. 万金汤《三因极一病证方论》
  29. 万益丹《重楼玉钥》
  30. 万金散《博济方》
  31. 万应丹《重楼玉钥》


白米饭草_《本草从新》_中医本草_【岐黄之术】

白米饭草

白米饭草

  • 上一页
  • 目录
  • 相关
  • 下一页

一名糯米饭草．润、补肺．

甘平．润燥补肺．和中益胃．治劳伤肺气．吐血咳嗽．（不论根茎花叶、捣汁熬膏、入上白蜜、炼稠、贮瓷器、随时服．）又名 草．用花尤良．（花味甚甘、儿童常采以 其汁、故名．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万年青
  • 当前页：白米饭草
  • 下一页：淡竹叶
<<< 返回本书目录
  1. 白梅饮子【方剂大全】
  2. 白米粉【方剂大全】
  3. 白梅饮【方剂大全】
  4. 白米饮【方剂大全】
  5. 白梅丸【方剂大全】
  6. 白蜜《长沙药解》
  7. 白梅汤【方剂大全】
  8. 白蜜膏【方剂大全】
  9. 白梅散【方剂大全】
  10. 白蜜煎丸【方剂大全】
  11. 白梅花【中药大全】
  12. 白蜜酒【方剂大全】
  13. 白梅【中药大全】
  14. 白蜜马齿苋汁《保健药膳》
  15. 白梅《本草纲目》完整版
  16. 白蜜马齿苋汁【方剂大全】
  17. 白玫魂露酒【方剂大全】
  18. 白蜜汤【方剂大全】
  19. 白茅针【中药大全】
  20. 白蜜饮【方剂大全】
  21. 白茅香《本草择要纲目》
  22. 白面饼【方剂大全】
  23. 白茅香《本草纲目》完整版
  24. 白面丸【方剂大全】
  25. 白茅藤酒【方剂大全】
  26. 白膜蔽睛《目经大成》
  27. 白茅汤【方剂大全】
  28. 白膜裹舌门主论《疡医大全》
  29. 白茅散【方剂大全】
  30. 白膜侵睛【疾病大全】
  1. 白米饭草《本草从新》
  2. 白霉苔《中医词典》
  3. 白米饭草《本草分经》
  4. 白霉苔《中医名词词典》
  5. 白米饭草《本草分经》
  6. 白梅汤《太平惠民和剂局方》
  7. 白米饭草《药性切用》
  8. 白梅汤《饮膳正要》
  9. 白米饮《医学入门》
  10. 白梅《本草害利》
  11. 白蜜《长沙药解》
  12. 白梅《顾松园医镜》
  13. 白蜜煎方《伤寒杂病论》
  14. 白茅香《本草择要纲目》
  15. 白蜜马齿苋汁《保健药膳》
  16. 白茅花汤《妇人大全良方》
  17. 白面疔《万氏秘传外科心法》
  18. 白茅根汤《医学衷中参西录》
  19. 白面方《备急千金要方》
  20. 白茅根解《医学衷中参西录》
  21. 白面痧《中医词典》
  22. 白茅根茶《茶饮保健》
  23. 白明矾《外科全生集》
  24. 白茅根《药性切用》
  25. 白膜《中医词典》
  26. 白茅根《本草害利》
  27. 白膜蔽睛《中医词典》
  28. 白茅根《本草分经》
  29. 白膜蔽睛《目经大成》
  30. 白茅根《本草分经》
  31. 白膜裹舌门主方《疡医大全》


淡竹叶_《本草从新》_中医本草_【岐黄之术】

淡竹叶

淡竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

通、利水．

甘淡寒．利小便．（小便利、则心火因之而清、故能兼除烦热．）有走无守．孕妇禁服．

春生．苗高数寸．细茎绿叶．俨如竹．秋结小长穗．（根苗捣汁、和米作酒曲、甚芳烈．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白米饭草
  • 当前页：淡竹叶
  • 下一页：蓍实
<<< 返回本书目录
  1. 淡竹叶《本草纲目》图文版
  2. 淡竹叶【中药大全】
  3. 淡竹叶《滇南本草》
  4. 淡竹叶（碎骨子）《本草纲目》完整版
  5. 淡竹叶《本草择要纲目》
  6. 淡竹叶（竹茹、竹沥）《本草新编》
  7. 淡竹叶《本草易读》
  8. 淡竹叶汤【方剂大全】
  9. 淡竹叶《本草易读》
  10. 淡竹叶饮【方剂大全】
  11. 淡竹叶《本草乘雅半偈》
  12. 淡竹叶粥【方剂大全】
  13. 淡竹叶《本草纲目》完整版
  14. 弹刀子菜【中药大全】
  15. 淡竹笋【中药大全】
  16. 弹钢琴指(趾)征【疾病症状】
  17. 淡竹茹汤【方剂大全】
  18. 弹鬼丸【方剂大全】
  19. 淡竹茹《本草纲目》完整版
  20. 弹裂碎米荠【中药大全】
  21. 淡竹沥粥【方剂大全】
  22. 弹丸土《本草纲目》完整版
  23. 淡竹沥《本草纲目》完整版
  24. 弹响肩胛【疾病大全】
  25. 淡竹壳【中药大全】
  26. 弹性蛋白及角蛋白《生物化学与分子生物学》
  27. 淡竹根【中药大全】
  28. 弹性假黄瘤【疾病大全】
  29. 淡竹根《本草纲目》完整版
  30. 蛋氨酸吸收不良综合征【疾病症状】
  1. 淡竹叶《本草从新》
  2. 淡竹叶《本经逢原》
  3. 淡竹叶《得配本草》
  4. 淡竹叶《顾松园医镜》
  5. 淡竹叶《得配本草》
  6. 淡竹叶《冯氏锦囊秘录》
  7. 淡竹叶《中药学》
  8. 淡竹叶《本草易读》
  9. 淡竹叶《本草便读》
  10. 淡竹叶《本草易读》
  11. 淡竹叶《名医别录》
  12. 淡竹叶《本草蒙筌》
  13. 淡竹叶《本草分经》
  14. 淡竹叶《本草备要》
  15. 淡竹叶《本草择要纲目》
  16. 淡竹叶《汤液本草》
  17. 淡竹叶《本草撮要》
  18. 淡竹叶《中药炮制》
  19. 淡竹叶《外科全生集》
  20. 淡竹叶《玉楸药解》
  21. 淡竹叶《药性切用》
  22. 淡竹叶《千金翼方》
  23. 淡竹叶《本草乘雅半偈》
  24. 淡竹叶《本草纲目》
  25. 淡竹叶《滇南本草》
  26. 淡竹茹汤《三因极一病证方论》
  27. 淡竹叶（竹茹、竹沥）《本草新编》
  28. 淡竹茹汤《备急千金要方》
  29. 淡竹叶汤《医学心悟》
  30. 淡竹茹《本草易读》
  31. 惮（dàn，音旦）散《中医词典》


蓍实_《本草从新》_中医本草_【岐黄之术】

蓍实

蓍实

  • 上一页
  • 目录
  • 相关
  • 下一页

补中气．

味苦酸平．益气充肌．明目．聪慧先知．久服不饥不老．（此神草也、故本经列之上品．）

叶治痞疾．（腹中痞块、蓍叶、独蒜、穿山甲末、食盐同好醋、捣成饼、量痞大小贴之、以两炷香为度、其痞化为血、从大便出．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡竹叶
  • 当前页：蓍实
  • 下一页：箬
<<< 返回本书目录
  1. 蓍实《证类本草》
  2. 蓍实【中药大全】
  3. 蓍实《神农本草经百种录》
  4. 蒒实【中药大全】
  5. 蓍实《本草图经》
  6. 十八反《古今医统大全》
  7. 蓍实《本草乘雅半偈》
  8. 十八反《儒门事亲》
  9. 蓍草【中药大全】
  10. 十八反(二首并出儒门事亲)《医经国小》
  11. 蓍《本草纲目》完整版
  12. 十八反歌《珍珠囊补遗药性赋》
  13. 湿阻《中医内科学》
  14. 十八反歌诀《本草便读》
  15. 湿肿门主论《疡医大全》
  16. 十八反药性《药鉴》
  17. 湿肿《外科正宗》
  18. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  19. 湿症章《医学妙谛》
  20. 十八脉形歌《丹台玉案》
  21. 湿症论治《类证治裁》
  22. 十八难《难经悬解》
  23. 湿症（合参）《伤寒指掌》
  24. 十八伤《寿世传真》
  25. 湿症《证治汇补》
  26. 十八味丁沉透膈汤【方剂大全】
  27. 湿症《医学实在易》
  28. 十八问答《外科十三方考》
  29. 湿症《药症忌宜》
  30. 十八症【中药大全】
  1. 蓍实《本草从新》
  2. 蓍实《证类本草》
  3. 蓍实《名医别录》
  4. 蓍实《医学入门》
  5. 蓍实《药性切用》
  6. 蓍实《神农本草经百种录》
  7. 蓍实《本草乘雅半偈》
  8. 蓍实《新修本草》
  9. 蓍实《本草图经》
  10. 蓍实《本草经集注》
  11. 十《类经》
  12. 蓍实《千金翼方》
  13. 十《类经》
  14. 蓍实《神农本草经》
  15. 十 、D因子《细胞和分子免疫学》
  16. 湿阻中焦《中医词典》
  17. 十 温病《医效秘传》
  18. 湿阻中焦《中医名词词典》
  19. 十八反《中医名词词典》
  20. 湿阻气分《中医词典》
  21. 十八反《中医词典》
  22. 湿阻气分《中医名词词典》
  23. 十八反《古今医统大全》
  24. 湿阻《中医内科学》
  25. 十八反《儒门事亲》
  26. 湿浊上升要诀《华佗神方》
  27. 十八反《医旨绪余》
  28. 湿浊内生《中医基础理论》
  29. 十八反（二首并出儒门事亲）《医经国小》
  30. 湿浊《中医词典》
  31. 十八反歌《珍珠囊补遗药性赋》


箬_《本草从新》_中医本草_【岐黄之术】

箬

箬

  • 上一页
  • 目录
  • 相关
  • 下一页

通肺气．

甘寒．利肺气．（圣济总录、治肺壅鼻衄、箬叶烧灰、白面各三钱、研匀、井花水调服二钱．）治诸血证．（并烧存性、温汤服一钱．）通小便．（百一选方、治五淋血淋尤妙、多年煮酒、瓶头箬叶、每用七个、烧存性、入麝香一厘、陈米饮下、日三服．）疗喉痹．（集简方、治咽喉闭痛、箬叶灯芯烧灰、等分、吹之甚妙．）消痈肿．（赵宜真济急仙方、治吹奶乳痈、五月五日、粽箬烧灰、酒服二钱即散、累效．）愈目疾．（经验方、笼箬烧灰淋汁、洗之自效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓍实
  • 当前页：箬
  • 下一页：芭蕉根
<<< 返回本书目录
  1. 箬《本草纲目》图文版
  2. 箬蒂【中药大全】
  3. 箬《本草纲目》完整版
  4. 箬叶【中药大全】
  5. 弱智【疾病大全】
  6. 撒发【中药大全】
  7. 弱症兼痧《痧胀玉衡》
  8. 腮《景岳全书》
  9. 弱症《儿科要略》
  10. 腮颔发门主论《疡医大全》
  11. 弱视眼的拥挤现象 【疾病症状】
  12. 腮候《古今医统大全》
  13. 弱视(amblyopia)《西医眼科学》
  14. 腮门主论《疡医大全》
  15. 弱视【疾病大全】
  16. 腮腺恶性肿瘤【疾病大全】
  17. 弱脉指法主病《脉诀乳海》
  18. 腮腺混合瘤【疾病大全】
  19. 弱脉（阴）《诊家正眼》
  20. 腮腺区肿大【疾病症状】
  21. 弱脉（阴）《脉诀汇辨》
  22. 腮腺无痛性肿块【疾病症状】
  23. 弱脉【疾病症状】
  24. 腮腺隙感染【疾病大全】
  25. 弱脉《脉理求真》
  26. 腮腺炎【中药主治】
  27. 弱（阴）《濒湖脉学》
  28. 腮腺肿大【疾病症状】
  29. 润燥之剂《医方论》
  30. 腮腺肿胀【疾病症状】
  1. 箬《本草从新》
  2. 箬《本经逢原》
  3. 箬叶《本草便读》
  4. 箬《本草纲目》
  5. 箬叶《药性切用》
  6. 焫（ruò，音若）《中医词典》
  7. 箬竹叶包绿豆粽《食物疗法》
  8. 焫《中医名词词典》
  9. 爇《中医词典》
  10. 弱症兼痧《痧胀玉衡》
  11. 洒腿《中医词典》
  12. 弱症《医宗己任编》
  13. 洒淅恶寒《中医名词词典》
  14. 弱症《儿科要略》
  15. 撒手惊《幼科推拿秘书》
  16. 弱证喉癣《中医词典》
  17. 撒速汤《饮膳正要》
  18. 弱视《眼科学》
  19. 萨守坚《中医词典》
  20. 弱视《百病自测》
  21. 腮《中医名词词典》
  22. 弱脉指法主病《脉诀乳海》
  23. 腮《景岳全书》
  24. 弱脉（阴）《诊家正眼》
  25. 腮《中医词典》
  26. 弱脉（阴）《脉诀汇辨》
  27. 腮《疫疹一得》
  28. 弱脉《脉理求真》
  29. 腮《外科心法要诀》
  30. 弱脉《中医词典》
  31. 腮《友渔斋医话》


芭蕉根_《本草从新》_中医本草_【岐黄之术】

芭蕉根

芭蕉根

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热解毒．

甘大寒．治一切肿毒．发背欲死．赤游风疹．风热头痛．（葛洪肘后方、并捣烂涂之．）

产后血胀．（捣汁温服二三合．）消渴饮水．（骨节烦热、生捣汁、时饮一二合．）天行热狂．（同上．）血淋涩痛．（圣惠方、旱莲草等分、煎服、日二．）疮口不合．（直指方、取汁抹之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：箬
  • 当前页：芭蕉根
  • 下一页：苎麻根
<<< 返回本书目录
  1. 芭蕉根《本草易读》
  2. 芭蕉根【中药大全】
  3. 叭哒杏仁粉【方剂大全】
  4. 芭蕉花《滇南本草》
  5. 叭哒润嗽膏【方剂大全】
  6. 芭蕉花【中药大全】
  7. 扒脊髓菜心《保健药膳》
  8. 芭蕉散【方剂大全】
  9. 扒地蜈蚣【中药大全】
  10. 芭蕉头【中药大全】
  11. 巴掌草【中药大全】
  12. 芭蕉涂方【方剂大全】
  13. 巴油膏【方剂大全】
  14. 芭蕉叶【中药大全】
  15. 巴西紫热【疾病大全】
  16. 芭蕉油【中药大全】
  17. 巴特综合征【疾病大全】
  18. 芭蕉子【中药大全】
  19. 巴斯德菌肺炎【疾病大全】
  20. 芭茅【中药大全】
  21. 巴霜黄蜡丸【方剂大全】
  22. 芭茅果【中药大全】
  23. 巴石丸【方剂大全】
  24. 疤痕癌《临床激光治疗学》
  25. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  26. 疤痕处破损后出现溃疡【疾病症状】
  27. 巴山虎【中药大全】
  28. 疤痕疙瘩《临床激光治疗学》
  29. 巴瑞特综合征【疾病大全】
  30. 疤痕奇痒【疾病症状】
  1. 芭蕉根《本草从新》
  2. 芭蕉根《本草易读》
  3. 芭蕉根《本草撮要》
  4. 芭蕉根《本草备要》
  5. 芭蕉根《药性切用》
  6. 芭蕉《本草衍义》
  7. 芭蕉花《滇南本草》
  8. 扒脊髓菜心《保健药膳》
  9. 疤痕癌《临床激光治疗学》
  10. 巴朱《名医别录》
  11. 疤痕疙瘩《临床激光治疗学》
  12. 巴朱《证类本草》
  13. 拔白发良日并方三首《外台秘要》
  14. 巴朱《新修本草》
  15. 拔齿损候《诸病源候论》
  16. 巴朱《千金翼方》
  17. 拔疔膏《急救广生集》
  18. 巴萸茶《茶饮保健》
  19. 拔疔散《重订囊秘喉书》
  20. 巴希氏综合征《默克家庭诊疗手册》
  21. 拔疔散《外科传薪集》
  22. 巴特尔综合征《默克家庭诊疗手册》
  23. 拔疔线《外科全生集》
  24. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  25. 拔毒部《外科方外奇方》
  26. 巴郡太守奏三黄丸《备急千金要方》
  27. 拔毒疔苍耳散《仁术便览》
  28. 巴蕉花茶《茶饮保健》
  29. 拔毒法《急救广生集》
  30. 巴鲫膏《冷庐医话》
  31. 拔毒法《外科证治全书》


苎麻根_《本草从新》_中医本草_【岐黄之术】

苎麻根

苎麻根

  • 上一页
  • 目录
  • 相关
  • 下一页

通、治血淋．

甘寒．治小便不通．（同蛤粉各半两、为末、每服二钱．摘元方、苎根洗研、摊绢上、贴少腹、连阴际、须臾即通．）痰哮咳嗽．（虞搏医学正传方、 存性为末、生豆腐蘸三五钱食、即效、未全可、以肥猪肉二三片蘸食、甚妙．）肛门肿痛．（生捣烂坐之．）脱肛不收．（捣烂、煎汤熏洗．）疗血淋．（煎汤频服、亦治诸淋、藏器曰∶苎性破血、将苎麻与产妇枕之、以苎安腹上、即止也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芭蕉根
  • 当前页：苎麻根
  • 下一页：萱草
<<< 返回本书目录
  1. 苎麻【中药大全】
  2. 苎麻根【中药大全】
  3. 苎麻《本草纲目》图文版
  4. 苎麻梗【中药大全】
  5. 苎麻《本草乘雅半偈》
  6. 苎麻花【中药大全】
  7. 苎麻《本草纲目》完整版
  8. 苎麻皮【中药大全】
  9. 苎花【中药大全】
  10. 苎麻叶【中药大全】
  11. 苎根《证类本草》
  12. 苎麻粥【方剂大全】
  13. 苎根《本草易读》
  14. 助脾散【方剂大全】
  15. 苎根《本草图经》
  16. 助气补漏汤【方剂大全】
  17. 嘱言《外科十三方考》
  18. 助胃膏《洪氏集验方》
  19. 煮针药方《重楼玉钥》
  20. 助胃膏【方剂大全】
  21. 煮针药方《医宗金鉴》
  22. 助消化【中药主治】
  23. 煮针药方《刺灸心法要诀》
  24. 助消化【方剂主治】
  25. 煮针法《医学入门》
  26. 助消化药《药理学》
  27. 煮针法《普济方·针灸》
  28. 助阳【中药主治】
  29. 煮针法《古今医统大全》
  30. 助阳丹《毓麟验方》
  1. 苎麻根《本草从新》
  2. 苎麻根《中药炮制》
  3. 苎麻根《本草便读》
  4. 苎麻、黄麻《本经逢原》
  5. 苎麻根《药性切用》
  6. 苎麻《本草乘雅半偈》
  7. 助产动作《家庭医学百科·预防保健篇》
  8. 苎麻《得配本草》
  9. 助汗《松峰说疫》
  10. 苎麻《本草纲目》
  11. 助教部《中医词典》
  12. 苎根汤《三因极一病证方论》
  13. 助脾蜜饼子《目经大成》
  14. 苎根《本草图经》
  15. 助胃膏《洪氏集验方》
  16. 苎根《本草撮要》
  17. 助胃膏《冯氏锦囊秘录》
  18. 苎根《名医别录》
  19. 助胃膏《医学入门》
  20. 苎根《证类本草》
  21. 助胃膏《太平惠民和剂局方》
  22. 苎根《医学入门》
  23. 助胃膏《仁术便览》
  24. 苎根《冯氏锦囊秘录》
  25. 助消化药《药理学》
  26. 苎根《本草易读》
  27. 助阳丹《冯氏锦囊秘录》
  28. 苎根《本草蒙筌》
  29. 助阳丹《毓麟验方》
  30. 苎根《本草备要》
  31. 助阳和血补气汤《脾胃论》


萱草_《本草从新》_中医本草_【岐黄之术】

萱草

萱草

  • 上一页
  • 目录
  • 相关
  • 下一页

通、去湿热．

甘凉．煮食．治小便赤涩．去烦热．利湿热．除酒疸．作菹利胸膈．安五脏．令人欢乐忘忧．轻身明目．根治沙淋．下水气．（小便不通、煎水频饮甚良、遍身水肿亦效．）除酒疸．（黄色遍身者、捣汁服．）吹乳乳痈肿痛．（擂酒服、外以滓封之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苎麻根
  • 当前页：萱草
  • 下一页：石龙芮
<<< 返回本书目录
  1. 萱草《本草纲目》图文版
  2. 萱草【中药大全】
  3. 萱草《本草择要纲目》
  4. 萱草根【中药大全】
  5. 萱草《本草图经》
  6. 萱草嫩苗【中药大全】
  7. 萱草《本草乘雅半偈》
  8. 萱草忘忧汤【方剂大全】
  9. 萱草《本草纲目》完整版
  10. 萱藻【中药大全】
  11. 宣志汤【方剂大全】
  12. 玄参《本草纲目》完整版
  13. 宣郁通经汤【方剂大全】
  14. 玄参《本草乘雅半偈》
  15. 宣郁化毒汤【方剂大全】
  16. 玄参《本草崇原》
  17. 宣郁定痛汤【方剂大全】
  18. 玄参《本草图经》
  19. 宣营汤【方剂大全】
  20. 玄参《本草择要纲目》
  21. 宣阳汤【方剂大全】
  22. 玄参《雷公炮炙论》
  23. 宣阳汤《医学衷中参西录》
  24. 玄参《神农本草经百种录》
  25. 宣清解郁汤【方剂大全】
  26. 玄参《药鉴》
  27. 宣清导浊汤【方剂大全】
  28. 玄参《证类本草》
  29. 宣气汤【方剂大全】
  30. 玄参《本草纲目》图文版
  1. 萱草《本草从新》
  2. 萱草《本经逢原》
  3. 萱草《得配本草》
  4. 萱草《本草求真》
  5. 萱草《本草分经》
  6. 萱草《医学入门》
  7. 萱草《本草择要纲目》
  8. 萱草《冯氏锦囊秘录》
  9. 萱草《药性切用》
  10. 萱草《本草衍义》
  11. 萱草《本草乘雅半偈》
  12. 萱草《吴普本草》
  13. 萱草《本草图经》
  14. 萱草《本草纲目》
  15. 萱草根《雷公炮制药性解》
  16. 宣州木瓜《药性切用》
  17. 萱草根《本草蒙筌》
  18. 宣州木瓜《医方考》
  19. 萱草根《证类本草》
  20. 宣阳透伏法《时病论歌括新编》
  21. 萱花《本草便读》
  22. 宣阳汤《医学衷中参西录》
  23. 喧暑郁燠《中医词典》
  24. 宣透膜原法《时病论歌括新编》
  25. 玄参《本草纲目》
  26. 宣通水道《中医词典》
  27. 玄参《雷公炮炙论》
  28. 宣通类《医学摘粹》
  29. 玄参《雷公炮制药性解》
  30. 宣疏表湿法《时病论歌括新编》
  31. 玄参《千金翼方》


石龙芮_《本草从新》_中医本草_【岐黄之术】

石龙芮

石龙芮

  • 上一页
  • 目录
  • 相关
  • 下一页

补阴润燥．

苦平．补阴气不足，治失精茎冷．令人皮肤光泽，有子．（时珍曰∶石龙芮、乃平补之药、古方多用之、其功与枸杞覆盆子相埒、而世不知用、何哉．）逐诸风．利关节．止烦渴．明耳目．用子．（根皮功用相仿、差不及尔．）

叶（名水堇、俗呼胡椒菜．）甘微辛．苦涩寒．除心下烦热．主寒热鼠 ．瘰 生疮．

结核聚气．（食疗本草、堇菜日干为末、油煎成膏、日三五度、摩之便瘥．）下瘀血．（易简方、血疝初起、胡椒菜 按揉之．）止霍乱．解诸毒．（唐本草、捣汁洗马毒疮、并服之、又涂蛇蝎毒、及痈肿．淮南万毕术、蛇咬生疮、生堇杵汁涂之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萱草
  • 当前页：石龙芮
  • 下一页：狗尾草
<<< 返回本书目录
  1. 石龙芮《本草纲目》图文版
  2. 石龙芮【中药大全】
  3. 石龙芮《证类本草》
  4. 石龙芮子【中药大全】
  5. 石龙芮《本草图经》
  6. 石龙子《证类本草》
  7. 石龙芮《本草纲目》完整版
  8. 石龙子《本草纲目》图文版
  9. 石龙胆【中药大全】
  10. 石龙子【中药大全】
  11. 石龙刍根【中药大全】
  12. 石龙子（山龙子，泉龙）《本草纲目》完整版
  13. 石龙刍【中药大全】
  14. 石萝藦【中药大全】
  15. 石龙刍《证类本草》
  16. 石萝藤【中药大全】
  17. 石龙刍《本草崇原》
  18. 石蔓藤【中药大全】
  19. 石龙刍《本草纲目》完整版
  20. 石莽草【中药大全】
  21. 石龙草《滇南本草》
  22. 石梅《滇南本草》
  23. 石榴枝《雷公炮炙论》
  24. 石门穴【胸部腹部穴位】
  25. 石榴叶【中药大全】
  26. 石米【中药大全】
  27. 石榴叶《雷公炮炙论》
  28. 石蜜《本草纲目》完整版
  29. 石榴汤【方剂大全】
  30. 石蜜《本草经解》
  1. 石龙芮《本草从新》
  2. 石龙芮《证类本草》
  3. 石龙芮《增广和剂局方药性总论》
  4. 石龙芮《医学入门》
  5. 石龙芮《名医别录》
  6. 石龙芮《冯氏锦囊秘录》
  7. 石龙芮《药性切用》
  8. 石龙芮《本草蒙筌》
  9. 石龙芮《本草图经》
  10. 石龙芮《本草衍义》
  11. 石龙子《神农本草经》
  12. 石龙芮《吴普本草》
  13. 石龙子《本草纲目》
  14. 石龙芮《新修本草》
  15. 石龙子《千金翼方》
  16. 石龙芮《本草经集注》
  17. 石龙子《本草经集注》
  18. 石龙芮《千金翼方》
  19. 石龙子《新修本草》
  20. 石龙芮《本草纲目》
  21. 石龙子《吴普本草》
  22. 石龙芮《神农本草经》
  23. 石龙子《本草衍义》
  24. 石龙逢《中医词典》
  25. 石龙子《医学入门》
  26. 石龙刍《药性切用》
  27. 石龙子《证类本草》
  28. 石龙刍《名医别录》
  29. 石龙子《本经逢原》
  30. 石龙刍《本草崇原》
  31. 石龙子《名医别录》


狗尾草_《本草从新》_中医本草_【岐黄之术】

狗尾草

狗尾草

  • 上一页
  • 目录
  • 相关
  • 下一页

疣目贯发．以茎穿之即干灭．凡赤眼拳毛倒睫者．翻转目睑．以一二茎蘸水．戛去恶血．

甚良．一名莠．（莠之乱苗即此．）又名光明草．（治目疾、故名．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石龙芮
  • 当前页：狗尾草
  • 下一页：败酱
<<< 返回本书目录
  1. 狗尾草《本草纲目》完整版
  2. 狗尾草【中药大全】
  3. 狗尾巴参【中药大全】
  4. 狗尾草子【中药大全】
  5. 狗娃花【中药大全】
  6. 狗尾花【中药大全】
  7. 狗哇花【中药大全】
  8. 狗涎《本草纲目》完整版
  9. 狗头骨圆【方剂大全】
  10. 狗响铃【中药大全】
  11. 狗头骨丸【方剂大全】
  12. 狗心《本草纲目》完整版
  13. 狗头骨（狗头）《本草纲目》完整版
  14. 狗心【中药大全】
  15. 狗头骨【中药大全】
  16. 狗血《本草纲目》完整版
  17. 狗头芙蓉【中药大全】
  18. 狗血【中药大全】
  19. 狗蹄肉《本草纲目》完整版
  20. 狗牙贝【中药大全】
  21. 狗蹄【中药大全】
  22. 狗牙根【中药大全】
  23. 狗屎花根【中药大全】
  24. 狗牙花【中药大全】
  25. 狗屎花【中药大全】
  26. 狗咽《圣济总录》
  27. 狗屎花《滇南本草》
  28. 狗咬毒易走散《医门补要》
  29. 狗屎《本草纲目》完整版
  30. 狗咬宽中丸【方剂大全】
  1. 狗尾草《本草从新》
  2. 狗头骨丸《太平惠民和剂局方》
  3. 狗尾草《药性切用》
  4. 狗屎花《滇南本草》
  5. 狗癣候《诸病源候论》
  6. 狗舌草《证类本草》
  7. 狗咽《圣济总录》
  8. 狗舌草《新修本草》
  9. 狗咽《中医词典》
  10. 狗舌草《千金翼方》
  11. 狗咽候《巢氏病源补养宣导法》
  12. 狗肉粥《保健药膳》
  13. 狗咽候《诸病源候论》
  14. 狗肉积《中医词典》
  15. 狗咬《奇效简便良方》
  16. 狗肉（《名医别录》）《中医饮食营养学》
  17. 狗咬《奇方类编》
  18. 狗肉《滇南本草》
  19. 狗咬《外科全生集》
  20. 狗肉《本草分经》
  21. 狗咬成疮《回生集》
  22. 狗肉《本草分经》
  23. 狗咬毒易走散《医门补要》
  24. 狗肉《医学入门》
  25. 狗咬门主方《疡医大全》
  26. 狗肉《饮食须知》
  27. 狗咬门主论《疡医大全》
  28. 狗肉《老年食养食疗》
  29. 狗咬伤《家庭医学百科-自救互救篇》
  30. 狗肉《雷公炮制药性解》
  31. 狗咬伤《奇效简便良方》


败酱_《本草从新》_中医本草_【岐黄之术】

败酱

败酱

  • 上一页
  • 目录
  • 相关
  • 下一页

通、破血解毒．

苦平．解毒排脓．治痈肿．破凝血．疗产后诸病．（时珍曰∶败酱乃手足阳明、厥阴药也、善排脓破血、故仲景治痈、及古方妇人科、产后腰痛 腹痛等证多用之、后人不知用、盖未遇识者尔．）一名苦菜．用根苗．（杨氏疗乳方、治蠼 尿疮绕腰者、败酱煎汁、涂之甚良．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗尾草
  • 当前页：败酱
  • 下一页：薇衔
<<< 返回本书目录
  1. 败酱《本草纲目》图文版
  2. 败酱【中药大全】
  3. 败酱《证类本草》
  4. 败酱草【中药大全】
  5. 败酱《长沙药解》
  6. 败酱草膏【方剂大全】
  7. 败酱《药征续编》
  8. 败酱草散【方剂大全】
  9. 败酱《雷公炮炙论》
  10. 败酱散【方剂大全】
  11. 败酱《本草择要纲目》
  12. 败酱汤【方剂大全】
  13. 败酱《本草易读》
  14. 败酱饮【方剂大全】
  15. 败酱《本草图经》
  16. 败酱治病《趣味中医》
  17. 败酱《本草崇原》
  18. 败弩筋散【方剂大全】
  19. 败酱《本草乘雅半偈》
  20. 败弩散【方剂大全】
  21. 败酱《本草纲目》完整版
  22. 败瓢《本草纲目》完整版
  23. 败火草【中药大全】
  24. 败蒲散【方剂大全】
  25. 败龟丸【方剂大全】
  26. 败蒲席《证类本草》
  27. 败龟汤【方剂大全】
  28. 败蒲席、扇《本草易读》
  29. 败龟散【方剂大全】
  30. 败乳自退方【方剂大全】
  1. 败酱《本草从新》
  2. 败酱《证类本草》
  3. 败酱《得配本草》
  4. 败酱《医学入门》
  5. 败酱《本草崇原》
  6. 败酱《冯氏锦囊秘录》
  7. 败酱《本草便读》
  8. 败酱《本草易读》
  9. 败酱《名医别录》
  10. 败酱《本草蒙筌》
  11. 败酱《本草分经》
  12. 败酱《汤液本草》
  13. 败酱《本草分经》
  14. 败酱《吴普本草》
  15. 败酱《本草择要纲目》
  16. 败酱《新修本草》
  17. 败酱《本草撮要》
  18. 败酱《本草经集注》
  19. 败酱《药性切用》
  20. 败酱《长沙药解》
  21. 败酱《药征续编》
  22. 败酱《千金翼方》
  23. 败酱《本草乘雅半偈》
  24. 败酱《雷公炮炙论》
  25. 败酱《本草图经》
  26. 败酱《本草纲目》
  27. 败酱冰茶《茶饮保健》
  28. 败酱《神农本草经》
  29. 败酱草《本经逢原》
  30. 败坏别行方《伤寒总病论》
  31. 败酱草《中药学》


薇衔_《本草从新》_中医本草_【岐黄之术】

薇衔

薇衔

  • 上一页
  • 目录
  • 相关
  • 下一页

通、祛风解毒．

苦平．治风湿痹．历节痛．惊痫贼风．鼠 痈肿．（素问用治酒风、证见身热懈惰、汗出如浴、恶风少气、以泽泻术各十分、薇衔五分、合以三指撮为后饭．）一名麋衔．一名鹿衔．（麋鹿一类也、苏恭曰∶南人谓之吴风草、一名鹿衔草、言鹿有疾、衔此草、即瘥也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败酱
  • 当前页：薇衔
  • 下一页：蠡实
<<< 返回本书目录
  1. 薇衔《证类本草》
  2. 薇籽【中药大全】
  3. 薇衔《本草崇原》
  4. 韦格纳肉芽肿【疾病大全】
  5. 薇衔《本草纲目》完整版
  6. 韦格纳肉芽肿性巩膜炎【疾病大全】
  7. 薇泥《本草纲目》图文版
  8. 韦格内肉芽肿【疾病大全】
  9. 薇《本草纲目》完整版
  10. 韦尼克脑病【疾病大全】
  11. 煨肾丸【方剂大全】
  12. 韦氏环【疾病症状】
  13. 煨姜圆【方剂大全】
  14. 韦驮劲十二势图说《达摩洗髓易筋经》
  15. 煨姜【中药大全】
  16. 为顾枚先议失血证治并论病机《寓意草》
  17. 煨龟肉《保健药膳》
  18. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  19. 微籽【中药大全】
  20. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  21. 微与细对《三指禅》
  22. 为什么会感冒?什么叫做感冒?《中医之钥》
  23. 微炎症状态【疾病症状】
  24. 为什么会生病?《中医之钥》
  25. 微循环障碍【疾病症状】
  26. 为什么全世界都会有相同的疾病呢?《中医之钥》
  27. 微循环研究中实验动物的选择和应用《实验动物科学》
  28. 为什么血型必需相同才能输血《免疫与健康》
  29. 微循环灌注不良【疾病症状】
  30. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  1. 薇衔《本草从新》
  2. 薇衔《本经逢原》
  3. 薇衔《得配本草》
  4. 薇衔《证类本草》
  5. 薇衔《本草崇原》
  6. 薇衔《本草蒙筌》
  7. 薇衔《名医别录》
  8. 薇衔《新修本草》
  9. 薇衔《药性切用》
  10. 薇衔《本草经集注》
  11. 薇衔根《冯氏锦囊秘录》
  12. 薇衔《千金翼方》
  13. 韦慈藏《中医词典》
  14. 薇衔《神农本草经》
  15. 韦格纳肉芽肿《默克家庭诊疗手册》
  16. 薇菜《饮膳正要》
  17. 韦克斯勒量表《医学心理学》
  18. 薇《证类本草》
  19. 韦荣氏球菌属《医学微生物学》
  20. 薇《海药本草》
  21. 韦驮劲十二势图说《达摩洗髓易筋经》
  22. 薇《吴普本草》
  23. 韦驮献杵《中医词典》
  24. 薇《本草纲目》
  25. 韦文贵（1902-1980年）《中医词典》
  26. 煨针《中医词典》
  27. 韦宙《中医词典》
  28. 煨肾丸《医学入门》
  29. 为顾枚先议失血证治并论病机《寓意草》
  30. 煨肾丸《冯氏锦囊秘录》
  31. 为鬼所持候《诸病源候论》


蠡实_《本草从新》_中医本草_【岐黄之术】

蠡实

蠡实

  • 上一页
  • 目录
  • 相关
  • 下一页

即马兰子．燥、治寒疝冷积．

甘温．治小腹疝痛，腹内冷积，水痢诸病．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薇衔
  • 当前页：蠡实
  • 下一页：石龙刍
<<< 返回本书目录
  1. 蠡实《本草纲目》图文版
  2. 李《本草纲目》完整版
  3. 蠡实《本草择要纲目》
  4. 李《本草求真》
  5. 蠡实《本草图经》
  6. 李《服食导饵》
  7. 蠡实《本草纲目》完整版
  8. 李《本草纲目》图文版
  9. 蠡沟穴【下肢内侧穴位】
  10. 李【中药大全】
  11. 蠡（音礼）鱼《证类本草》
  12. 李八伯杏金丹【方剂大全】
  13. 蠡（音礼）实《证类本草》
  14. 李补阙研炼钟乳法《外台秘要》
  15. 黧黑皯〔黑曾〕《医宗金鉴》
  16. 李楚生眼病治效《仿寓意草》
  17. 黧黑斑【疾病大全】
  18. 李东垣·暑伤胃气论《增订叶评伤暑全书》
  19. 藜香散【方剂大全】
  20. 李东垣苦思出奇方《趣味中医》
  21. 藜实【中药大全】
  22. 李东垣暑伤胃气论《温热暑疫全书》
  23. 藜芦丸【方剂大全】
  24. 李东垣随证用药凡例《本草纲目》完整版
  25. 藜芦汤【方剂大全】
  26. 李东垣药类法象《医旨绪余》
  27. 藜芦散【方剂大全】
  28. 李封翁痰火症治验《一得集》
  29. 藜芦软膏【方剂大全】
  30. 李根【中药大全】
  1. 蠡实《本草从新》
  2. 蠡实《本草衍义》
  3. 蠡实《名医别录》
  4. 蠡实《吴普本草》
  5. 蠡实《本草择要纲目》
  6. 蠡实《新修本草》
  7. 蠡实《本草图经》
  8. 蠡实《本草经集注》
  9. 蠡鱼《神农本草经》
  10. 蠡实《千金翼方》
  11. 蠡鱼《千金翼方》
  12. 蠡实《本草纲目》
  13. 蠡鱼《本草经集注》
  14. 蠡实《神农本草经》
  15. 蠡鱼《新修本草》
  16. 蠡沟（一名交仪）《针灸大成》
  17. 蠡鱼《本草衍义》
  18. 蠡沟《针灸学》
  19. 蠡鱼《医学入门》
  20. 蠡沟《子午流注说难》
  21. 蠡鱼《名医别录》
  22. 蠡沟《中医词典》
  23. 礼集《石室秘录》
  24. 蠡（音礼）鱼《证类本草》
  25. 李《服食导饵》
  26. 蠡（音礼）实《证类本草》
  27. 李《本草纲目》
  28. 黧黑皯〔黑曾〕《医宗金鉴》
  29. 李《本草求真》
  30. 黧黑斑《外科大成》
  31. 李《冷庐医话》


石龙刍_《本草从新》_中医本草_【岐黄之术】

石龙刍

石龙刍

  • 上一页
  • 目录
  • 相关
  • 下一页

即龙须草．通淋．

苦微寒．治小便淋闭．茎中热痛．败席．主治略同．取弥败有垢者方尺．煮汁服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蠡实
  • 当前页：石龙刍
  • 下一页：酸浆
<<< 返回本书目录
  1. 石龙刍《证类本草》
  2. 石龙刍【中药大全】
  3. 石龙刍《本草崇原》
  4. 石龙刍根【中药大全】
  5. 石龙刍《本草纲目》完整版
  6. 石龙胆【中药大全】
  7. 石龙草《滇南本草》
  8. 石龙芮《本草纲目》完整版
  9. 石榴枝《雷公炮炙论》
  10. 石龙芮《本草图经》
  11. 石榴叶【中药大全】
  12. 石龙芮《证类本草》
  13. 石榴叶《雷公炮炙论》
  14. 石龙芮《本草纲目》图文版
  15. 石榴汤【方剂大全】
  16. 石龙芮【中药大全】
  17. 石榴皮石榴《滇南本草》
  18. 石龙芮子【中药大全】
  19. 石榴皮散【方剂大全】
  20. 石龙子《证类本草》
  21. 石榴皮【中药大全】
  22. 石龙子《本草纲目》图文版
  23. 石榴皮《药笼小品》
  24. 石龙子【中药大全】
  25. 石榴壳《雷公炮炙论》
  26. 石龙子（山龙子，泉龙）《本草纲目》完整版
  27. 石榴疽门主论《疡医大全》
  28. 石萝藦【中药大全】
  29. 石榴疽《医宗金鉴》
  30. 石萝藤【中药大全】
  1. 石龙刍《本草从新》
  2. 石龙刍《本经逢原》
  3. 石龙刍《本草崇原》
  4. 石龙刍《证类本草》
  5. 石龙刍《名医别录》
  6. 石龙刍《医学入门》
  7. 石龙刍《药性切用》
  8. 石龙刍《冯氏锦囊秘录》
  9. 石龙逢《中医词典》
  10. 石龙刍《新修本草》
  11. 石龙芮《神农本草经》
  12. 石龙刍《本草经集注》
  13. 石龙芮《本草纲目》
  14. 石龙刍《千金翼方》
  15. 石龙芮《千金翼方》
  16. 石龙刍《神农本草经》
  17. 石龙芮《本草经集注》
  18. 石龙草《滇南本草》
  19. 石龙芮《新修本草》
  20. 石龙《本草蒙筌》
  21. 石龙芮《吴普本草》
  22. 石瘤秘方《华佗神方》
  23. 石龙芮《本草衍义》
  24. 石瘤《中医词典》
  25. 石龙芮《本草蒙筌》
  26. 石榴痔《中医词典》
  27. 石龙芮《冯氏锦囊秘录》
  28. 石榴枝《雷公炮炙论》
  29. 石龙芮《医学入门》
  30. 石榴翳《中医词典》
  31. 石龙芮《证类本草》


酸浆_《本草从新》_中医本草_【岐黄之术】

酸浆

酸浆

  • 上一页
  • 目录
  • 相关
  • 下一页

即灯笼草．通、清湿热．

苦寒．除热利湿．清肺化痰．除烦满．通小便．（治黄病效．）治上气咳嗽．（并煮汁、或研膏、生捣汁服．）敷小儿闪癖．（丹溪曰∶灯笼草、苦能除湿热、轻能治上焦、故主热嗽咽痛、此草治热痰咳嗽、佛耳草、治寒痰咳嗽也、时珍曰∶酸浆除热、故能清肺、治咳、利湿、故能化痰治癖、一人病虚乏、有痰咳嗽、以此加入汤中、甚效．）根茎花叶．俱可用．（叶贴灸疮、不发．）

子、酸平．与根茎花叶同功．（天泡湿疮、捣子敷之、或为末、油调．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石龙刍
  • 当前页：酸浆
  • 下一页：鼠曲草
<<< 返回本书目录
  1. 酸浆《本草纲目》图文版
  2. 酸浆【中药大全】
  3. 酸浆《证类本草》
  4. 酸浆菜【中药大全】
  5. 酸浆《本草图经》
  6. 酸浆草《滇南本草》
  7. 酸浆《本草纲目》完整版
  8. 酸浆根【中药大全】
  9. 酸碱灼伤【疾病大全】
  10. 酸角【中药大全】
  11. 酸碱质子理论《医用化学》
  12. 酸饺《滇南本草》
  13. 酸碱指示剂《医用化学》
  14. 酸饺草《滇南本草》
  15. 酸碱平衡紊乱典型病例检验结果分析《临床生物化学》
  16. 酸苦涌泄《医学读书记》
  17. 酸碱平衡紊乱《临床生物化学》
  18. 酸榴东行根《本草纲目》完整版
  19. 酸碱平衡的失调《外科学总论》
  20. 酸榴皮《本草纲目》完整版
  21. 酸碱平衡《默克家庭诊疗手册》
  22. 酸榴皮、根、叶《本草易读》
  23. 酸碱滴定法《医用化学》
  24. 酸梅簕【中药大全】
  25. 酸硷化学伤《西医眼科学》
  26. 酸模《本草纲目》完整版
  27. 酸猴儿【中药大全】
  28. 酸模《本草纲目》图文版
  29. 酸果藤【中药大全】
  30. 酸模【中药大全】
  1. 酸浆《本草从新》
  2. 酸浆《本经逢原》
  3. 酸浆《名医别录》
  4. 酸浆《证类本草》
  5. 酸浆《药性切用》
  6. 酸浆《本草衍义》
  7. 酸浆《本草图经》
  8. 酸浆《吴普本草》
  9. 酸浆草《滇南本草》
  10. 酸浆《新修本草》
  11. 酸浆实《本草蒙筌》
  12. 酸浆《本草经集注》
  13. 酸浆实《冯氏锦囊秘录》
  14. 酸浆《千金翼方》
  15. 酸酱《神农本草经》
  16. 酸浆《本草纲目》
  17. 酸酱《医学入门》
  18. 酸碱指示剂《医用化学》
  19. 酸饺《滇南本草》
  20. 酸碱平衡障碍类型命名上的混乱《病理生理学》
  21. 酸饺草《滇南本草》
  22. 酸碱平衡障碍的代偿限度《病理生理学》
  23. 酸苦涌泄《医学读书记》
  24. 酸碱平衡紊乱类型的判断《物理诊断学》
  25. 酸苦涌泄为阴《中医名词词典》
  26. 酸碱平衡紊乱的诊断指标《临床生物化学》
  27. 酸苦涌泄为阴《丹溪手镜》
  28. 酸碱平衡紊乱《急诊医学》
  29. 酸榴皮、根、叶《本草易读》
  30. 酸碱平衡紊乱《临床生物化学》
  31. 酸模《本草纲目》


鼠曲草_《本草从新》_中医本草_【岐黄之术】

鼠曲草

鼠曲草

  • 上一页
  • 目录
  • 相关
  • 下一页

即佛耳草．救荒．

甘平．除痰止嗽．（时珍曰∶别录云∶治寒热、止咳嗽、东垣云∶治寒嗽、言其标也、日华云∶治热嗽、言其本也、大抵寒嗽多是火郁于内、而寒复于外也、按陈氏经验方云∶一奇散、治一切咳嗽、不论久远、昼夜无时、用款冬花加倍、佛耳草减半、熟地黄二两、焙研末、每用二钱、于炉中烧之、以筒吸烟咽下、有涎吐去、予家藏获久病此、医治不效、偶在沅州得一婢用此法、两服而愈也．）杂米粉．作糗食甜美．荒年当粮最佳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸浆
  • 当前页：鼠曲草
  • 下一页：附子
<<< 返回本书目录
  1. 鼠曲草《本草纲目》图文版
  2. 鼠曲草【中药大全】
  3. 鼠曲草《本草择要纲目》
  4. 鼠壤土《本草纲目》完整版
  5. 鼠曲草《本草纲目》完整版
  6. 鼠肉《本草纲目》完整版
  7. 鼠皮【中药大全】
  8. 鼠伤疮《外科启玄》
  9. 鼠皮《本草纲目》完整版
  10. 鼠伤寒《传染病》
  11. 鼠脑《本草纲目》完整版
  12. 鼠舌草【中药大全】
  13. 鼠目《本草纲目》完整版
  14. 鼠肾【中药大全】
  15. 鼠螨叮咬【疾病大全】
  16. 鼠矢枣【中药大全】
  17. 鼠瘘【方剂主治】
  18. 鼠四足（鼠足，鼠尾）《本草纲目》完整版
  19. 鼠瘘【中药主治】
  20. 鼠头《本草纲目》完整版
  21. 鼠李子《本草纲目》完整版
  22. 鼠兔《实验动物科学》
  23. 鼠李皮【中药大全】
  24. 鼠尾草《本草纲目》完整版
  25. 鼠李皮《本草纲目》完整版
  26. 鼠尾草《本草图经》
  27. 鼠李根【中药大全】
  28. 鼠尾草《证类本草》
  29. 鼠李【中药大全】
  30. 鼠尾草《本草纲目》图文版
  1. 鼠曲草《本草从新》
  2. 鼠曲草《本经逢原》
  3. 鼠曲草《中药学》
  4. 鼠曲草《证类本草》
  5. 鼠曲草《本草择要纲目》
  6. 鼠曲草《本草纲目》
  7. 鼠曲草《药性切用》
  8. 鼠奶痔《中医词典》
  9. 鼠壤土《证类本草》
  10. 鼠秘方《华佗神方》
  11. 鼠乳《中医词典》
  12. 鼠漏并痔《千金翼方》
  13. 鼠乳候《诸病源候论》
  14. 鼠瘘《中医词典》
  15. 鼠伤疮《外科启玄》
  16. 鼠疬《中医词典》
  17. 鼠伤寒《传染病》
  18. 鼠李〈微寒〉《食疗本草》
  19. 鼠矢《本草备要》
  20. 鼠李《本草图经》
  21. 鼠矢《本草从新》
  22. 鼠李《名医别录》
  23. 鼠矢《本草分经》
  24. 鼠李《本经逢原》
  25. 鼠矢《本草撮要》
  26. 鼠李《证类本草》
  27. 鼠矢《药性切用》
  28. 鼠李《医学入门》
  29. 鼠屎《吴普本草》
  30. 鼠李《本草衍义》
  31. 鼠屎《外科全生集》


附子_《本草从新》_中医本草_【岐黄之术】

附子

附子

  • 上一页
  • 目录
  • 相关
  • 下一页

大燥回阳、补肾命火、逐风寒湿．

辛甘．大热纯阳．其性浮多沉少．其用走而不守．通行十二经．无所不至．能引补气药．

以复散失之元阳．（丹溪曰∶气虚甚者、稍加附子、以行参 之功、肥人多湿亦用．）引补血药．以滋不足之真阴．引发散药．开腠理．以逐在表之风寒．（同干姜 桂枝、温经散寒发汗．）

引温暖药达下焦．以祛在里之寒湿．（善引火下、行津、调涂足心、亦妙．）治三阴伤寒戴阳．（吴绶伤寒蕴要曰∶附子阴证要药、凡伤寒传变三阴、中寒夹阴、身虽大热、而脉沉细、或厥冷腹痛、甚则唇青囊缩、急须用之、若待阴极阳竭而用之、已迟矣、东垣治伤寒阴盛格阳、面目俱赤、烦渴引饮、脉七八至、但按之则散、用姜附汤加人参、投半斤、得汗而愈、此神圣之妙也．）中寒中风．（卒中曰中、渐伤曰伤、轻为感冒、重则为伤、又重则为中．）

气厥痰厥．咳逆．元阳下亏、生气不布、宜同归地人参用．）自汗．（陈言三因方、有 附术附参附三汤、嘉言曰∶卫外之阳不固而自汗、则用 附、脾中之阳遏郁而自汗、则用术附、肾中之阳浮游而自汗、则用参附、凡属阳虚自汗、不能舍三方为治．）呕哕膈噎．（膈噎多由气可下而食不下、槁在吸门、喉间之会厌也、食下胃脘痛、须臾吐出、槁在贲门、胃之上口也、此上焦名噎、食下良久、吐出、槁在幽门、胃之下口也、此中焦名膈、朝食暮吐、槁在阑门、大小肠下口也、此下焦名反胃、又有痰饮食积、瘀血壅塞胃口附参术、胃槁者、当滋润、宜四物牛羊乳、瘀血者、加韭汁．）心腹冷痛．暴泻脱阳．脾泄久痢．霍乱转筋．（寒客中焦脾胃、为霍乱、寒客下焦肝肾、为转筋．）拘挛风痹．症瘕积聚．督脉为病．脊强而厥．小儿慢惊．痘疮灰白．痈疽不敛．一切沉寒痼冷之证．（经曰∶阴盛生内寒、阳虚生外寒．）开关门．消肿满．（经曰∶肾者胃之关也、关门不利、故聚水而从其类也、嘉言曰∶肾之关门不开、必以附子回阳、蒸动肾气、其关始开、胃中积水始下、以阳主开故也、集验曰∶肿因积生、积去而肿再作、若再用利药、小便愈闭、医多束手、盖中焦气不升降、为寒所隔、唯服附子、小便自通．）缩小便．（洁古曰∶益火之源、以消阴翳、则便溺有节．）壮阳退阴．杀邪辟鬼．通经堕胎．通宜冷服．（热因寒用也、盖阴寒在下、虚阳上浮、治之以寒、则阴益甚、治之以热、则格拒不纳、用热药冷冻饮料、下咽之后、冷体既消、热性便发、情且不违、而致大益、此反治之妙也、又有寒药热饮、以治热证、此寒因热用、义亦相同也、经曰∶正者正治、反者反治、如用寒治热、用热治寒、此正治也、或以寒治寒、以热治热、此反治也、经所谓必伏其所主、而先其所因、盖借寒药热药为反佐、以作向导也、故亦曰从治．）发散生用．峻补熟用．（赵嗣真曰∶仲景麻黄 附子 细辛汤、熟附配麻黄、发中有补、四逆汤、生附配干姜、补中有发、其旨微矣、王节斋明医杂着曰∶气虚用四君、血虚用四物、虚甚者、俱宜加熟附、盖四君四物、皆和平宽缓之剂、须得附子健悍之性行之、方能成功、附子热毒、本不可轻用、但有病病当、虽暑热时月、亦可用也、景岳曰∶今之用附子者、必待势不可为、不得已然后用之、不知回阳之功、当于阳气将去之际、渐用以望挽回、若既去之后、死灰不可复然矣、但附子性悍、独任为难、必得大甘之品、如人参熟地炙甘草之类、皆足以制其刚而济其勇、斯无往不利矣、丹溪曰、乌附行经、仲景八味丸、用为少阴向导、后世因以为补药、误矣、附子走而不守、取其健悍走下、以行地黄之滞尔、相习用为风药及补药、杀人多矣、 庵曰∶附子味甘气热、峻补元阳、阳微欲绝者、起死回生、非此不为功、故仲景四逆真武白通诸汤多用之、其有功于生民甚大、况古人日用常方、用之最多、本非禁剂、丹溪乃仅以为行经之药、而云用作补剂多致杀人、言亦过矣、盖丹溪法重滋阴、故每訾阳药、亦其偏也．）若内真热而外假寒．热厥似寒．（宜承气白虎等汤．）因热霍乱等证服之．祸不旋踵．阴虚者．亦不可加入滋阴药中常服．（好古曰∶用附子以补火、必防涸水、若阴虚之人、久服补阳之药、则虚阳益炽、真阴愈耗、精血日枯、而气无所附丽、遂成不救者多矣．）从前附子皆野生．所产甚罕．价值甚高．而力甚大．近今俱是种者．出产多而价值贱．力甚薄．土人以盐腌之．愈减其力．陕西出者，名西附．四川出者．名川附．川产为胜．川附体松而外皮多细块．西附体坚而外皮光洁．以皮黑体圆、底平八角、顶大者良．修治法．煎极浓甘草水．将附子泡浸．剥去皮脐．切作四块．再浓煎甘草汤．泡浸令透．然后切片．慢火炒黄而干．放泥地上．出火毒．（有用水浸、面裹煨令发拆、则虽熟而毒仍未去、非法之善者、有用黑豆煮者、有用甘草盐水姜汁童便煮者、恐煮之气味煎出、其力尤薄、且制之不过欲去其毒性尔、若用童便、是反抑其阳刚之性矣、尤非法之善者、唯用甘草汤泡浸、则毒解而力不减、允为尽善矣．市医漂淡用之、是徒用附子之名尔．）畏人参、黄 、甘草、防风、犀角、绿豆、童便．反贝母、半夏、栝蒌、白芨、白蔹．中其毒者．黄连、犀角、甘草煎汤解之．或用黄土水澄清．亦可解．附生者为附子．（手足冻裂、附子去皮为末、以水面调涂之．）

乌头大燥祛风、功同附子而稍缓．附子性重峻．回阳逐寒．乌头性轻疏．温脾逐风．寒疾宜附子．风疾宜乌头．即附子之母．（有谓春采为乌头、冬采为附子者、非也．）

乌附尖

（宣、吐风痰．）吐风痰、治癫痫．取其锐气直达病所．（丹溪治许白云∶屡用瓜蒂、栀子、苦参、藜芦等剂、吐之不透、后用附子尖和浆水与之、始得大吐胶痰数碗而安．）

火、逐风寒湿．）补下焦肾命阳虚．（乌附天雄之尖皆向下、其脐乃向上、生苗之处、寇氏谓其不肯就下、洁古谓其补上焦阳虚、俱误认尖为向上尔、丹溪以为下部之佐者、庶几得之、若果上焦阳虚、则属心肺之分、当用参 、不当用乌附矣．）治风寒湿痹．为风家主药．发汗．又能止阴汗．细长者为天雄．

侧子（大燥、治手足风）

散侧旁生．宜于发散四肢．充达皮毛．治手足风湿诸痹．连生者为侧子．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠曲草
  • 当前页：附子
  • 下一页：草乌头
<<< 返回本书目录
  1. 附子《本草纲目》图文版
  2. 附子【中药大全】
  3. 附子《证类本草》
  4. 附子【方剂大全】
  5. 附子《瘴疟指南》
  6. 附子、天雄、乌头《本草思辨录》
  7. 附子《长沙药解》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子《药征》
  10. 附子八物汤【方剂大全】
  11. 附子《药笼小品》
  12. 附子白术汤【方剂大全】
  13. 附子《药鉴》
  14. 附子败毒汤【方剂大全】
  15. 附子《神农本草经百种录》
  16. 附子半夏汤《扁鹊心书》
  17. 附子《侣山堂类辩》
  18. 附子半夏汤【方剂大全】
  19. 附子《雷公炮炙论》
  20. 附子爆脾汤【方剂大全】
  21. 附子《本草择要纲目》
  22. 附子荜茇丸【方剂大全】
  23. 附子《本草易读》
  24. 附子鳖甲汤【方剂大全】
  25. 附子《本草新编》
  26. 附子饼【方剂大全】
  27. 附子《本草经解》
  28. 附子补汤【方剂大全】
  29. 附子《本草崇原》
  30. 附子补中汤【方剂大全】
  1. 附子《本草从新》
  2. 附子《本经逢原》
  3. 附子《得配本草》
  4. 附子《本草新编》
  5. 附子《本草崇原》
  6. 附子《本草求真》
  7. 附子《本草便读》
  8. 附子《顾松园医镜》
  9. 附子《本草经解》
  10. 附子《证类本草》
  11. 附子《增广和剂局方药性总论》
  12. 附子《医学入门》
  13. 附子《名医别录》
  14. 附子《冯氏锦囊秘录》
  15. 附子《本草分经》
  16. 附子《本草易读》
  17. 附子《本草分经》
  18. 附子《本草蒙筌》
  19. 附子《本草择要纲目》
  20. 附子《本草备要》
  21. 附子《本草撮要》
  22. 附子《吴普本草》
  23. 附子《侣山堂类辩》
  24. 附子《神农本草经百种录》
  25. 附子《药鉴》
  26. 附子《新修本草》
  27. 附子《瘴疟指南》
  28. 附子《本草经集注》
  29. 附子《药征》
  30. 附子《中药炮制》
  31. 附子《本草乘雅半偈》


草乌头_《本草从新》_中医本草_【岐黄之术】

草乌头

草乌头

  • 上一页
  • 目录
  • 相关
  • 下一页

大燥、开顽痰．

辛苦大热．搜风胜湿．开顽痰．治顽疮．以毒攻毒．颇胜川乌．然至毒无所酿制．不可轻投．野生．状类川乌．故亦名乌喙．姜汁炒，或豆腐煮．（十便良方、治腰脚冷痛、草乌头三个、去皮脐为末、醋调贴、须臾痛止．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子
  • 当前页：草乌头
  • 下一页：白附子
<<< 返回本书目录
  1. 草乌头《本草易读》
  2. 草乌头【中药大全】
  3. 草乌头《本草纲目》完整版
  4. 草乌头方【方剂大全】
  5. 草乌散【方剂大全】
  6. 草乌头膏【方剂大全】
  7. 草乌揭毒散【方剂大全】
  8. 草乌头散【方剂大全】
  9. 草乌煎【方剂大全】
  10. 草乌头汤【方剂大全】
  11. 草乌膏【方剂大全】
  12. 草乌头丸【方剂大全】
  13. 草乌复方洗剂【方剂大全】
  14. 草乌丸【方剂大全】
  15. 草乌敷贴药【方剂大全】
  16. 草乌洗剂【方剂大全】
  17. 草乌【中药大全】
  18. 草乌叶【中药大全】
  19. 草问荆【中药大全】
  20. 草犀《本草纲目》完整版
  21. 草威灵【中药大全】
  22. 草犀《本草择要纲目》
  23. 草头方【方剂大全】
  24. 草仙丸【方剂大全】
  25. 草藤乌【中药大全】
  26. 草香附【中药大全】
  27. 草霜散【方剂大全】
  28. 草香散【方剂大全】
  29. 草石蚕【中药大全】
  30. 草鞋《本草纲目》完整版
  1. 草乌头《本草从新》
  2. 草乌头《本经逢原》
  3. 草乌头《得配本草》
  4. 草乌头《本草求真》
  5. 草乌头《本草撮要》
  6. 草乌头《本草易读》
  7. 草乌头《药性切用》
  8. 草乌头《本草备要》
  9. 草乌头（热）《本草分经》
  10. 草乌《外科全生集》
  11. 草犀《本草择要纲目》
  12. 草乌《顾松园医镜》
  13. 草犀根《海药本草》
  14. 草乌《医学入门》
  15. 草犀根《证类本草》
  16. 草乌《中药炮制》
  17. 草鞋带《中医词典》
  18. 草石蚕《证类本草》
  19. 草薢《中药炮制》
  20. 草神丹《扁鹊心书》
  21. 草血竭《滇南本草》
  22. 草三棱根《证类本草》
  23. 草药《中医名词词典》
  24. 草青鱼《药性切用》
  25. 草药《中医词典》
  26. 草木中品《本草经集注》
  27. 草药《轩岐救正论》
  28. 草木下品《本草经集注》
  29. 草药不可妄用《寿世青编》
  30. 草木上品《本草经集注》
  31. 草药上部《备急千金要方》


白附子_《本草从新》_中医本草_【岐黄之术】

白附子

白附子

  • 上一页
  • 目录
  • 相关
  • 下一页

燥、祛风湿、治面疾．

辛甘．大热纯阳．阳明经药．能引药势上行．治面上百病．（阳明之脉萦于面、白附能去头面游风、可作面脂、消瘢疵．）祛风痰．治心痛血痹．诸风冷气．中风失音．阴下湿痒．燥毒之品．似中风证．虽有痰．亦禁用．小儿慢惊勿服．根如草乌之小者．皱纹有节．炮用．（陶隐居曰∶此药久绝、无复真者、今唯凉州生．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草乌头
  • 当前页：白附子
  • 下一页：天南星
<<< 返回本书目录
  1. 白附子《本草纲目》图文版
  2. 白附子【中药大全】
  3. 白附子《证类本草》
  4. 白附子膏【方剂大全】
  5. 白附子《药笼小品》
  6. 白附子化痰丸【方剂大全】
  7. 白附子《本草择要纲目》
  8. 白附子散【方剂大全】
  9. 白附子《本草易读》
  10. 白附子丸【方剂大全】
  11. 白附子《本草新编》
  12. 白附子香连丸《小儿药证直诀》
  13. 白附子《本草乘雅半偈》
  14. 白附子香连丸【方剂大全】
  15. 白附子《本草纲目》完整版
  16. 白腹锦鸡【中药大全】
  17. 白附饮【方剂大全】
  18. 白膏【方剂大全】
  19. 白附丸【方剂大全】
  20. 白膏药【方剂大全】
  21. 白附汤【方剂大全】
  22. 白膏子【方剂大全】
  23. 白附散【方剂大全】
  24. 白疙《中医外科学》
  25. 白附丹【方剂大全】
  26. 白鸽煎【方剂大全】
  27. 白茯神散【方剂大全】
  28. 白鸽肉《本草纲目》完整版
  29. 白茯苓丸【方剂大全】
  30. 白鸽肉【方剂大全】
  1. 白附子《本草从新》
  2. 白附子《本经逢原》
  3. 白附子《得配本草》
  4. 白附子《本草新编》
  5. 白附子《中药学》
  6. 白附子《本草求真》
  7. 白附子《本草便读》
  8. 白附子《证类本草》
  9. 白附子《增广和剂局方药性总论》
  10. 白附子《医学入门》
  11. 白附子《名医别录》
  12. 白附子《冯氏锦囊秘录》
  13. 白附子《本草分经》
  14. 白附子《本草易读》
  15. 白附子《本草择要纲目》
  16. 白附子《本草蒙筌》
  17. 白附子《本草撮要》
  18. 白附子《本草备要》
  19. 白附子《药性切用》
  20. 白附子《汤液本草》
  21. 白附子《本草乘雅半偈》
  22. 白附子《海药本草》
  23. 白附子散《妇人大全良方》
  24. 白附子《本草经集注》
  25. 白附子散《是斋百一选方》
  26. 白附子《中药炮制》
  27. 白附子散《普济本事方》
  28. 白附子《玉楸药解》
  29. 白附子丸《冯氏锦囊秘录》
  30. 白附子《药笼小品》
  31. 白附子香连丸《小儿药证直诀》


天南星_《本草从新》_中医本草_【岐黄之术】

天南星

天南星

  • 上一页
  • 目录
  • 相关
  • 下一页

燥湿、宣、祛风痰．

味辛而苦，能治风散血．（南星防风等分为末、名玉真散、治破伤风、刀伤扑伤如神、破伤风者、药敷疮口、温酒调下二钱、打伤至死、童便调灌二钱、连进三服、必活．）气温而燥．能胜湿除痰．性紧而毒．能攻积拔肿．为肝脾肺三经之药．治惊痫风眩．（丹溪曰∶无痰不作眩．）身强口噤．喉痹舌疮．结核疝瘕．痈毒疥癣．蛇虫咬毒．（调末箍之．）破结下气．利水堕胎．性更烈于半夏．（与半夏皆燥而毒、故皆堕胎、南星辛而不守、半夏辛而能守、所以古安胎方中、亦有用半夏者．）按南星治风痰．半夏治湿痰．功用虽类而实殊也．非西北人真中风者．勿服．阴虚燥痰大忌．根似半夏而大．看如虎掌．故一名虎掌．以矾汤或皂角汁．浸三昼夜．曝用．或酒浸一宿．蒸熟．竹刀切开．以不麻为度．或姜渣黄泥和包．

煨熟用．造曲法．以姜汁矾汤．和南星末作饼．楮叶包．待生黄衣．日干．造胆星法．腊月取黄牛胆汁．和南星末．纳入胆中．风干．年久者弥佳．（得牛胆则燥性减、且胆有益肝胆之功．）畏附子、干姜、防风．（得防风则不麻、火炮则毒性缓、所谓火能革物之性．自附子至南星、皆大毒之品．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白附子
  • 当前页：天南星
  • 下一页：半夏
<<< 返回本书目录
  1. 天南星《证类本草》
  2. 天南星（图）【中药大全】
  3. 天南星《药笼小品》
  4. 天南星煎丸【方剂大全】
  5. 天南星《本草择要纲目》
  6. 天南星散【方剂大全】
  7. 天南星《本草新编》
  8. 天南星丸【方剂大全】
  9. 天南星《本草图经》
  10. 天南星圆【方剂大全】
  11. 天南星《本草崇原》
  12. 天年《黄帝内经·灵枢》
  13. 天目琼花【中药大全】
  14. 天年《灵枢悬解》
  15. 天目木兰【中药大全】
  16. 天年《内经评文》
  17. 天目木姜子【中药大全】
  18. 天年《中医养生学》
  19. 天目木姜叶【中药大全】
  20. 天年常度《类经》
  21. 天名精【中药大全】
  22. 天年论《景岳全书》
  23. 天名精《本草纲目》图文版
  24. 天牛《本草纲目》完整版
  25. 天名精《证类本草》
  26. 天牛《本草纲目》图文版
  27. 天名精《药笼小品》
  28. 天牛【中药大全】
  29. 天名精《本草图经》
  30. 天泡《外科正宗》
  1. 天南星《本草从新》
  2. 天南星《本经逢原》
  3. 天南星《本草崇原》
  4. 天南星《本草新编》
  5. 天南星《增广和剂局方药性总论》
  6. 天南星《本草求真》
  7. 天南星《本草择要纲目》
  8. 天南星《证类本草》
  9. 天南星《本草害利》
  10. 天南星《本草蒙筌》
  11. 天南星《本草撮要》
  12. 天南星《本草备要》
  13. 天南星《药性切用》
  14. 天南星《汤液本草》
  15. 天南星《本草图经》
  16. 天南星《药笼小品》
  17. 天南星（胆南星）《中药炮制》
  18. 天名精《本草图经》
  19. 天南星（胆南星）《中药学》
  20. 天名精《药性切用》
  21. 天南星散《冯氏锦囊秘录》
  22. 天名精《本草撮要》
  23. 天南星散《妇人大全良方》
  24. 天名精《本草分经》
  25. 天南星散《妇人大全良方》
  26. 天名精《名医别录》
  27. 天南星丸《妇人大全良方》
  28. 天名精《增广和剂局方药性总论》
  29. 天南星丸《三因极一病证方论》
  30. 天名精《本草崇原》
  31. 天南星丸《太平惠民和剂局方》


半夏_《本草从新》_中医本草_【岐黄之术】

半夏

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

燥湿痰、宣通阴阳．

辛温．体滑性燥．能走能散．和胃健脾．除湿化痰．发表开郁．下逆气．止烦呕．发声音．

救暴卒．（凡遇五绝之病、用半夏末吹入鼻中、即活、盖取其能作嚏也、五绝、谓缢死、溺死、压死、魇死、产死也．）又能行水气．以润肾燥．利二便．止咽痛．（辛通、使气能化液、故润燥、丹溪谓二陈汤、能使大便润而小便长、成无己伤寒明理论曰∶半夏辛散、行水气而润肾燥、又惠民和剂局方、半硫丸、治老人虚秘、皆取其润滑也、俗以半夏南星为燥、误矣、湿去则土燥、痰涎不生、非二物性燥也、古方治咽痛喉痹、吐血下血、非禁剂也、二物亦能散血、故破伤扑打皆主之、唯阴虚劳损、则非湿热之邪、而用利窍行湿之药、是重竭其津液、医之罪也、岂药之咎哉、皇甫谧甲乙经、用治不眠、是果性燥者乎、半硫丸与硫黄等分、生姜糊丸．）治咳逆头眩．（火炎痰升则眩．）痰厥头痛．眉棱骨痛．（风热与痰．）胁痛胸胀．伤寒寒热．痰疟不眠．（素问曰∶胃不和则卧不安、半夏能和胃气、而通阴阳、灵枢曰∶阳气满、不得入于阴、阴气虚、故目不得瞑、饮以半夏汤、阴阳既通、其卧立至、又有喘嗽不得眠者、左不得眠属肝胀、宜清肝、右不得眠属肺胀、宣清肺、服药无效者、不治．）反胃吐食．（痰膈．）散痞除瘿．（瘿多属痰．）消肿止汗．（胜湿．）为治湿痰之主药．（汪机曰∶脾胃湿滞、涎化为痰、此非半夏、曷可治乎、若以贝母代之、翘首待毙、好古曰∶肾主五液、化为五湿、本经为唾、入肝为泪、入心为汗、入肺为涕、入脾为痰、痰者、因咳而动、脾之湿也、半夏泄痰之标、不能治痰之本、治本者、治肾也、咳无形、痰有形、无形则润、有形则燥、所以为流脾湿而润肾燥之剂也、俗以半夏为肺药、非也、止呕为足阳明、除痰为足太阴、小柴胡汤用之、虽云止呕、亦助柴芩、主寒热往来、是又为足少阳也、时珍曰∶脾无湿不生痰、故脾为生痰之源、肺为贮痰之器、按有声无痰曰咳、盖伤于肺气、有痰无声曰嗽、盖动于脾湿也、有声有痰曰咳嗽、或因火、因风、因寒、因湿、因虚劳、因食积、宜分证论治、大法治嗽当以治痰为先、而治痰又以顺气为主、气顺则火降而痰消、宜以半夏南星燥其痰、枳壳 橘红利其气、肺虚加温敛之味、肺实加凉泻之剂．）主治最多．莫非脾湿之证．（俗以半夏专为除痰、而半夏之功用、不复见知于世矣、小柴胡汤、半夏泻心汤、皆用半夏、岂为除痰乎．）苟无湿者．均在禁例．古人半夏有三禁．谓血家、渴家、汗家也．若非脾湿．且有肺燥．误服半夏．悔不可追．（赵继宗曰∶二陈治痰、世医执之、内有半夏、其性燥烈、若风寒湿食诸痰则相宜、至于劳痰、失血诸痰、反能燥血液而加病．）孕妇服之．能损胎．（若与参术并行、但有开胃之功、亦不损胎．）圆白而大．陈久者良．（合陈皮 茯苓 甘草、名二陈汤、为治痰之总剂、寒痰佐以干姜 芥子、热痰佐以黄芩栝蒌、湿痰佐以苍术 茯苓、风痰佐以南星前胡、痞痰佐以枳实 白术、更看痰之所在、加引导药．）韩飞霞造曲十法．一姜汁浸造．名生姜曲．治浅近诸痰．一矾水煮透．兼姜和造．名矾曲．矾最能却水．

治清水痰．一煮皂角汁炼膏．和半夏末为曲．或加南星．或稍加麝香．名皂角曲．治风痰．

开经络．一用白芥子等分．或三分之一竹沥和成．略加曲和．名竹沥曲．治皮里膜外．结核隐显之痰．一麻油浸半夏三五日．炒干为末．曲糊造成．油以润燥．名麻油曲．治虚热劳咳之痰．一用腊月黄牛胆汁．略加熟蜜和造．名牛胆曲．治癫痫风痰．一用香附 苍术抚芎等分．熬膏．和半夏末作曲．名开郁曲．治郁痰．一用芒硝居半夏十分之三．煮透为末．煎大黄膏和成．名硝黄曲．治中风卒厥．伤寒宜下．由于痰者．一用海粉雄黄居半夏之半．为末．炼蜜和造．名海粉曲．治积痰沉痼．一用黄牛肉煎汁炼膏．即霞天膏．和半夏末为曲．名霞天曲．治沉 痼痰．以上并照造曲法．草罨七日．待生黄衣．悬挂风处．愈久愈佳．浸七日．逐日换水．沥去涎．切片．姜汁拌炒．（性畏生姜、用之以制其毒、而功益彰．）柴胡、射干为使．畏生姜、秦皮、龟甲、雄黄．忌羊血、海藻、饴糖．恶皂角．反乌头．（盘肠生产、产时子肠先出、产后不收者、以半夏末、频 鼻中、则上也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天南星
  • 当前页：半夏
  • 下一页：常山
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《本草从新》
  2. 半夏《本经逢原》
  3. 半夏《得配本草》
  4. 半夏《本草新编》
  5. 半夏《中药学》
  6. 半夏《本草求真》
  7. 半夏《本草思辨录》
  8. 半夏《顾松园医镜》
  9. 半夏《本草崇原》
  10. 半夏《证类本草》
  11. 半夏《本草便读》
  12. 半夏《医学入门》
  13. 半夏《本草经解》
  14. 半夏《冯氏锦囊秘录》
  15. 半夏《增广和剂局方药性总论》
  16. 半夏《本草易读》
  17. 半夏《名医别录》
  18. 半夏《本草蒙筌》
  19. 半夏《本草分经》
  20. 半夏《本草备要》
  21. 半夏《本草分经》
  22. 半夏《汤液本草》
  23. 半夏《本草分经》
  24. 半夏《本草衍义》
  25. 半夏《本草择要纲目》
  26. 半夏《吴普本草》
  27. 半夏《本草撮要》
  28. 半夏《神农本草经百种录》
  29. 半夏《外科全生集》
  30. 半夏《新修本草》
  31. 半夏《药性切用》


常山_《本草从新》_中医本草_【岐黄之术】

常山

常山

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、吐痰截疟、通行水．

辛苦而寒．能引吐行水．祛老痰积饮．（痰有六、风痰、寒痰、湿痰、热痰、食痰、气痰也、饮有五、流于肺为支饮、于肝为悬饮、于心为伏饮、于经络为溢饮、于肠胃为痰饮也、常山力能吐之下之．）截诸疟必效．（疟疾必有黄涎聚于胸中、故曰无痰不成疟、弦脉主痰饮、故曰疟脉自弦、常山去老痰积饮、故为诸疟要药、时珍曰∶常山蜀漆、劫痰截疟、须在发散表邪、及提出阳分之后用之、疟有经疟、脏疟、风、寒、暑、湿、痰、食、瘴、鬼之别、须分阴阳虚实、不可混治、常山蜀漆、得甘草则吐、得大黄则利、得乌梅 穿山甲则入肝、得小麦竹叶则入心、得秫米麻黄则入肺、得龙骨附子则入肾、得草果 槟榔则入脾、盖无痰不作疟、一物之功、亦在驱逐痰水而已、士材曰∶常山发吐、唯生用多用为然、与甘草同用亦必吐、若酒浸炒透、但用钱许、每见奇功、未见其吐也、世人泥于雷 老人久病忌服之说、使良药见疑、沉 难起、抑何愚耶．常山吐疟痰、瓜蒂吐热痰、乌附尖吐湿痰、莱菔子吐气痰、藜芦吐风痰．）性猛烈．施之藿食者多效．若肉食之人．稍稍挟虚．不可轻入．鸡骨者良．

烧酒浸一宿．炒透用．栝蒌为使．忌葱茗．蜀漆（常山茎叶．）功用略同．（古方有蜀漆散、取其苗性轻扬、发散上焦之邪结．）甘草水拌蒸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：常山
  • 下一页：藜芦
<<< 返回本书目录
  1. 常山《本草纲目》图文版
  2. 常山【中药大全】
  3. 常山《证类本草》
  4. 常山，蜀漆《本草纲目》完整版
  5. 常山《瘴疟指南》
  6. 常山白虎汤【方剂大全】
  7. 常山《药笼小品》
  8. 常山草果饮【方剂大全】
  9. 常山《药鉴》
  10. 常山柴胡汤【方剂大全】
  11. 常山《轩岐救正论》
  12. 常山锉散【方剂大全】
  13. 常山《雷公炮炙论》
  14. 常山大黄汤【方剂大全】
  15. 常山《本草择要纲目》
  16. 常山豆【方剂大全】
  17. 常山《本草易读》
  18. 常山甘草饮【方剂大全】
  19. 常山《本草崇原》
  20. 常山桂心丸【方剂大全】
  21. 常山《本草乘雅半偈》
  22. 常山煎酒【方剂大全】
  23. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  24. 常山解《医学衷中参西录》
  25. 常染色体显性多囊肾【疾病大全】
  26. 常山酒【方剂大全】
  27. 常染色体畸变【疾病症状】
  28. 常山七宝饮【方剂大全】
  29. 常年性鼻炎【疾病大全】
  30. 常山散【方剂大全】
  1. 常山《本草从新》
  2. 常山《本经逢原》
  3. 常山《得配本草》
  4. 常山《本草求真》
  5. 常山《轩岐救正论》
  6. 常山《顾松园医镜》
  7. 常山《本草崇原》
  8. 常山《证类本草》
  9. 常山《本草便读》
  10. 常山《医学入门》
  11. 常山《增广和剂局方药性总论》
  12. 常山《本草易读》
  13. 常山《本草分经》
  14. 常山《本草蒙筌》
  15. 常山《本草择要纲目》
  16. 常山《本草备要》
  17. 常山《本草撮要》
  18. 常山《本草衍义》
  19. 常山《外科全生集》
  20. 常山《中药炮制》
  21. 常山《药性切用》
  22. 常山《玉楸药解》
  23. 常山《药鉴》
  24. 常山《药笼小品》
  25. 常山《瘴疟指南》
  26. 常山《雷公炮制药性解》
  27. 常山《本草乘雅半偈》
  28. 常山《雷公炮炙论》
  29. 常山（甜茶）《中药学》
  30. 常染色体遗传《医学遗传学基础》
  31. 常山解《医学衷中参西录》


藜芦_《本草从新》_中医本草_【岐黄之术】

藜芦

藜芦

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、引吐．

辛寒至苦．司蛊毒与喉痹．能杀虫．理疥癣．入口即吐．善通顶．令人嚏．风痫证多用之．（张子和儒门事亲曰∶一妇病风痫、初一二年一发、后渐日发、甚至一日数发、求死而已、值岁大饥、采百草食、见野草若葱、采蒸饱食、觉不安、吐胶涎数日、约一二斗、汗出如洗、甚昏困、后遂轻健如常人、以所食葱访人、乃憨葱苗、即藜芦是矣、时珍曰∶和王妃、年七十、中风不省、牙关紧闭、先考太医吏目月池翁诊视、浓煎藜芦汤灌之、少顷噫气、遂吐痰而苏、药不瞑眩、厥疾不瘳、诚然．）服之令人烦闷吐逆．大损津液．虚者慎之．取根去头．用黄连为使．反细辛、芍药、诸参．恶大黄．畏葱白．（吐者、服葱汤即止、与酒同用、杀人．头生虮虱、藜芦末掺之．疥癣虫疮、藜芦末生油涂．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山
  • 当前页：藜芦
  • 下一页：大戟
<<< 返回本书目录
  1. 藜芦《本草纲目》图文版
  2. 藜芦【中药大全】
  3. 藜芦《证类本草》
  4. 藜芦粉【方剂大全】
  5. 藜芦《药笼小品》
  6. 藜芦敷方【方剂大全】
  7. 藜芦《神农本草经百种录》
  8. 藜芦膏【方剂大全】
  9. 藜芦《雷公炮炙论》
  10. 藜芦软膏【方剂大全】
  11. 藜芦《本草易读》
  12. 藜芦散【方剂大全】
  13. 藜芦《本草图经》
  14. 藜芦汤【方剂大全】
  15. 藜芦《本草崇原》
  16. 藜芦丸【方剂大全】
  17. 藜芦《本草乘雅半偈》
  18. 藜实【中药大全】
  19. 藜芦《本草纲目》完整版
  20. 藜香散【方剂大全】
  21. 藜茎【中药大全】
  22. 黧黑斑【疾病大全】
  23. 藜【中药大全】
  24. 黧黑皯〔黑曾〕《医宗金鉴》
  25. 藜《本草纲目》图文版
  26. 蠡（音礼）实《证类本草》
  27. 藜《本草纲目》完整版
  28. 蠡（音礼）鱼《证类本草》
  29. 篱天剑【中药大全】
  30. 蠡沟穴【下肢内侧穴位】
  1. 藜芦《本草从新》
  2. 藜芦《本经逢原》
  3. 藜芦《得配本草》
  4. 藜芦《本草求真》
  5. 藜芦《中药学》
  6. 藜芦《证类本草》
  7. 藜芦《本草崇原》
  8. 藜芦《医学入门》
  9. 藜芦《本草便读》
  10. 藜芦《冯氏锦囊秘录》
  11. 藜芦《增广和剂局方药性总论》
  12. 藜芦《本草易读》
  13. 藜芦《名医别录》
  14. 藜芦《本草蒙筌》
  15. 藜芦《本草分经》
  16. 藜芦《本草备要》
  17. 藜芦《本草撮要》
  18. 藜芦《本草衍义》
  19. 藜芦《本草乘雅半偈》
  20. 藜芦《吴普本草》
  21. 藜芦《本草图经》
  22. 藜芦《神农本草经百种录》
  23. 藜芦甘草汤《圆运动的古中医学》
  24. 藜芦《新修本草》
  25. 藜芦甘草汤《金匮悬解》
  26. 藜芦《本草经集注》
  27. 藜芦甘草汤方（缺）《医宗金鉴》
  28. 藜芦《中药炮制》
  29. 藜芦膏《备急千金要方》
  30. 藜芦《药笼小品》
  31. 藜芦膏《备急千金要方》


大戟_《本草从新》_中医本草_【岐黄之术】

大戟

大戟

  • 上一页
  • 目录
  • 相关
  • 下一页

寒、通、泻脏腑水湿．

苦能直泄．颛泻脏腑水湿．兼善逐血．辛能横散．故发汗消痈．寒能通二便闭．治十二种水．腹满急痛．积聚症瘕．颈腋痈肿．风毒脚肿．通经堕胎．泻火逐痰．（时珍曰∶痰涎为物、随气升降、无处不到、入心则迷成癫痫、入肺则塞窍、为咳喘背冷、入肝则胁痛干呕、寒热往来、入经络则麻痹疼痛、入筋骨则牵引隐痛、入皮肉则瘰 痈肿、陈无择并以控涎丹主之、殊有奇功、此乃治痰之本、痰之本水也、湿也、得气与火则结为痰、大戟能泄脏腑水湿、甘遂能行经隧水湿、白芥子能散皮里膜外痰气、唯善用者、能收奇功也、又曰∶钱仲阳谓肾为真水、有补无泻、复云∶痘证变黑归肾者、用百祥膏下之、非泻肾也、泻其腑则脏自不实、腑者膀胱也、百祥惟大戟一味、能行膀胱之水故也、窃谓非独泻腑、乃肾邪实而泻肝也、实则泻其子、大戟浸水青绿、肝胆之色也、痘证毒盛、火炽则水益涸、风挟火势、则土受亏、故津液内竭、不能化脓、而成黑陷之证、泻其风火之毒、所以救肾扶脾也、张洁古活法机要、用大戟一两、枣三枚、同煮焙干、去戟用枣、丸服、名枣变百祥丸．）阴寒善走．

大损真气．非元气壮实．水湿伏留．不可浪施．杭产、紫者为上．北产、白者伤人．浆水煮软．去骨．得大枣良．赤小豆为使．恶山药，畏菖蒲，反甘草．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藜芦
  • 当前页：大戟
  • 下一页：甘遂
<<< 返回本书目录
  1. 大戟《本草纲目》图文版
  2. 大戟【中药大全】
  3. 大戟《证类本草》
  4. 大戟饼子【方剂大全】
  5. 大戟《长沙药解》
  6. 大戟膏【方剂大全】
  7. 大戟《药征》
  8. 大戟散【方剂大全】
  9. 大戟《药笼小品》
  10. 大戟汤【方剂大全】
  11. 大戟《雷公炮炙论》
  12. 大戟丸【方剂大全】
  13. 大戟《本草择要纲目》
  14. 大戟洗汤【方剂大全】
  15. 大戟《本草易读》
  16. 大戟芫花散【方剂大全】
  17. 大戟《本草图经》
  18. 大戟枣子【方剂大全】
  19. 大戟《本草崇原》
  20. 大剂归芍汤【方剂大全】
  21. 大戟《本草乘雅半偈》
  22. 大济阴汤【方剂大全】
  23. 大戟《本草纲目》完整版
  24. 大蓟《本草乘雅半偈》
  25. 大藿香散【方剂大全】
  26. 大蓟《滇南本草》
  27. 大惑篇《医旨绪余》
  28. 大蓟（图）【中药大全】
  29. 大惑论《内经评文》
  30. 大蓟，小蓟《本草纲目》完整版
  1. 大戟《本草从新》
  2. 大戟《本经逢原》
  3. 大戟《得配本草》
  4. 大戟《本草求真》
  5. 大戟《中药学》
  6. 大戟《顾松园医镜》
  7. 大戟《本草崇原》
  8. 大戟《证类本草》
  9. 大戟《本草便读》
  10. 大戟《医学入门》
  11. 大戟《增广和剂局方药性总论》
  12. 大戟《冯氏锦囊秘录》
  13. 大戟《名医别录》
  14. 大戟《本草易读》
  15. 大戟《本草分经》
  16. 大戟《本草蒙筌》
  17. 大戟《本草择要纲目》
  18. 大戟《本草备要》
  19. 大戟《本草撮要》
  20. 大戟《汤液本草》
  21. 大戟《外科全生集》
  22. 大戟《新修本草》
  23. 大戟《药征》
  24. 大戟《本草经集注》
  25. 大戟《本草乘雅半偈》
  26. 大戟《长沙药解》
  27. 大戟《本草图经》
  28. 大戟《药笼小品》
  29. 大戟（攻）《本草分经》
  30. 大戟《千金翼方》
  31. 大戟丸《三因极一病证方论》


甘遂_《本草从新》_中医本草_【岐黄之术】

甘遂

甘遂

  • 上一页
  • 目录
  • 相关
  • 下一页

寒、通、泻经隧水湿．

苦寒．能泻肾经及隧道水湿．直达水气所结之处．以攻决为用．为下水之圣药．主十二种水．大腹肿满．（名水蛊、嘉言曰∶胃为水谷之海、五脏 六腑之源、脾不能散胃之水精于肺、而病于中、肺不能通胃之水道于膀胱、而病于上、肾不能司胃之关时其输泄、而病于下、以致积水浸淫、无所底止、好古曰∶水者、脾肺肾三经所主、有五脏 六腑、十二经之部分、上头面、中四肢、下腰脚、外皮肤、中肌肉、内筋骨、脉有尺寸之殊、浮沉之别、不可轻泻药、当知病在何经何脏、方可用之、按水肿、有痰裹、食积、瘀血、致清不升、浊不降而成者、有湿热相生、隧道阻塞而成者、有燥热冲击、秘结不通而成者、是证属有余、有服寒凉、伤饮食、中气虚衰而成者、有大病后、正气衰惫而成者、有小便不通、水液妄行、脾不能制而成者、证属不足、宜分别治之、然其源多由中气不足而起、丹溪曰∶水病当以健脾为主、使脾参苓为君、视所挟证加减、苟徒用利水药、多致不起．）

疝瘕积聚．痞热宿食．痰迷癫痫．去水极神．损真极速．大实大水．可暂用之．否则宜禁．皮赤肉黑．根作连珠．

重实者良．面裹煨熟用．（或用甘草荠 汁浸三日、其水如墨、以清为度、再面裹煨．）瓜蒂为使．恶远志．反甘草．（仲景治心下留饮、与甘草同用、取其相反以立功、有治水肿及肿毒者、以甘遂末敷肿处、浓煎甘草汤服之、其肿立消、二物虽相反、感应如此其神．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大戟
  • 当前页：甘遂
  • 下一页：商陆
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《本草从新》
  2. 甘遂《本经逢原》
  3. 甘遂《得配本草》
  4. 甘遂《本草新编》
  5. 甘遂《中药学》
  6. 甘遂《本草求真》
  7. 甘遂《本草崇原》
  8. 甘遂《顾松园医镜》
  9. 甘遂《本草便读》
  10. 甘遂《证类本草》
  11. 甘遂《增广和剂局方药性总论》
  12. 甘遂《医学入门》
  13. 甘遂《名医别录》
  14. 甘遂《冯氏锦囊秘录》
  15. 甘遂《本草分经》
  16. 甘遂《本草易读》
  17. 甘遂《本草择要纲目》
  18. 甘遂《本草蒙筌》
  19. 甘遂《本草害利》
  20. 甘遂《本草备要》
  21. 甘遂《本草撮要》
  22. 甘遂《汤液本草》
  23. 甘遂《外科全生集》
  24. 甘遂《本草衍义》
  25. 甘遂《药性切用》
  26. 甘遂《吴普本草》
  27. 甘遂《药征》
  28. 甘遂《新修本草》
  29. 甘遂《本草乘雅半偈》
  30. 甘遂《本草经集注》
  31. 甘遂《本草图经》


商陆_《本草从新》_中医本草_【岐黄之术】

商陆

商陆

  • 上一页
  • 目录
  • 相关
  • 下一页

通、行水．

苦寒．沉阴下行．与大戟、甘遂同功．疗水肿胀满．（肿属脾、胀属肝、肿则阳气犹行、如单胀而不肿者、名蛊胀、为木横克土、难治、肿胀朝宽暮急为血虚、暮宽朝急为气虚、朝暮俱急、为气血两虚、肿胀由心腹而散四肢者吉、由四肢而入心腹者危、男自下而上、女自上而下、皆难治．）疝瘕痈肿．喉痹不通．（薄切、醋炒、涂喉中、良．）利二便．泻蛊毒．

敷恶疮．堕胎孕．肿胀因脾虚者多．若误用之．一时虽效．未几再作．决不能救．取白花之根．（赤者伤人、只堪贴脐、入麝三分、捣贴、小便利则肿消．）铜刀刮去皮．水浸一宿．黑豆拌蒸．得蒜良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂
  • 当前页：商陆
  • 下一页：芫花
<<< 返回本书目录
  1. 商陆《本草纲目》图文版
  2. 商陆【中药大全】
  3. 商陆《证类本草》
  4. 商陆赤小豆汤【方剂大全】
  5. 商陆《药征续编》
  6. 商陆根《本草崇原》
  7. 商陆《药笼小品》
  8. 商陆根《长沙药解》
  9. 商陆《滇南本草》
  10. 商陆花【中药大全】
  11. 商陆《本草择要纲目》
  12. 商陆塞耳方【方剂大全】
  13. 商陆《本草易读》
  14. 商陆散【方剂大全】
  15. 商陆《本草图经》
  16. 商陆丸【方剂大全】
  17. 商陆《本草乘雅半偈》
  18. 商陆叶【中药大全】
  19. 商陆《本草纲目》完整版
  20. 商陆粥《保健药膳》
  21. 商壳丸【方剂大全】
  22. 商陆粥【方剂大全】
  23. 伤折统论《圣济总录》
  24. 商丘穴【下肢内侧穴位】
  25. 伤折腹中瘀血《圣济总录》
  26. 商曲穴【胸部腹部穴位】
  27. 伤折风肿《圣济总录》
  28. 商人某唇衄奇证奇治《程杏轩医案》
  29. 伤折恶血不散《圣济总录》
  30. 商阳穴【上肢外侧穴位】
  1. 商陆《本草从新》
  2. 商陆《本经逢原》
  3. 商陆《得配本草》
  4. 商陆《本草求真》
  5. 商陆《中药学》
  6. 商陆《证类本草》
  7. 商陆《本草便读》
  8. 商陆《医学入门》
  9. 商陆《名医别录》
  10. 商陆《冯氏锦囊秘录》
  11. 商陆《本草分经》
  12. 商陆《本草易读》
  13. 商陆《本草择要纲目》
  14. 商陆《本草蒙筌》
  15. 商陆《本草撮要》
  16. 商陆《本草备要》
  17. 商陆《外科全生集》
  18. 商陆《新修本草》
  19. 商陆《药性切用》
  20. 商陆《本草经集注》
  21. 商陆《珍珠囊补遗药性赋》
  22. 商陆《中药炮制》
  23. 商陆《药征续编》
  24. 商陆《药笼小品》
  25. 商陆《本草乘雅半偈》
  26. 商陆《千金翼方》
  27. 商陆《滇南本草》
  28. 商陆《雷公炮制药性解》
  29. 商陆《本草图经》
  30. 商陆《本草纲目》
  31. 商陆饼灸《中医词典》


芫花_《本草从新》_中医本草_【岐黄之术】

芫花

芫花

  • 上一页
  • 目录
  • 相关
  • 下一页

大通、行水．

苦温．去水饮痰癖．疗五水在五脏，皮肤胀满，喘急痛引胸胁，咳嗽瘴疟．（五水者、风水、皮水、正水、石水、黄汗也、水积胞中、坚满如石、名石水、汗如柏汁、名黄汗、久不愈必伤寒太阳证、表未解、心下有水而咳、干呕发热、或喘或利者、小青龙汤主之、表已解、有时头痛、出汗恶寒、心下有水、干呕、痛引两胁、或喘或咳者、十枣汤主之、盖青龙散表邪、使水从汗出、内经所谓开鬼门也、十枣逐里邪、使水从二便出、内经所谓洁净府、去陈 法也、十枣汤、芫花、甘遂、大戟等分、枣十枚．）毒性至紧．取效最捷．稍涉虚者服之．多致夭折．叶似柳．二月开花紫碧色．叶生花落．陈久者良．好醋煮过．晒干．反甘草．根疗疥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：商陆
  • 当前页：芫花
  • 下一页：续随子
<<< 返回本书目录
  1. 芫花《本草纲目》图文版
  2. 芫花【中药大全】
  3. 芫花《证类本草》
  4. 芫花莪术丸【方剂大全】
  5. 芫花《长沙药解》
  6. 芫花根【中药大全】
  7. 芫花《药征》
  8. 芫花散【方剂大全】
  9. 芫花《药笼小品》
  10. 芫青《本草纲目》完整版
  11. 芫花《本草择要纲目》
  12. 芫青《证类本草》
  13. 芫花《本草易读》
  14. 芫青《本草纲目》图文版
  15. 芫花《本草图经》
  16. 芫青【中药大全】
  17. 芫花《本草崇原》
  18. 芫蜻《雷公炮炙论》
  19. 芫花《本草乘雅半偈》
  20. 芫荽《本草易读》
  21. 芫花《本草纲目》完整版
  22. 芫荽【中药大全】
  23. 元元草【中药大全】
  24. 芫荽茎【中药大全】
  25. 元虚受暑治验《一得集》
  26. 芫荽汤【方剂大全】
  27. 元素侄令政春温后经水适止《孙文垣医案》
  28. 园金柑【中药大全】
  29. 元素内人双胎难产（治奇）《孙文垣医案》
  30. 垣衣《本草纲目》完整版
  1. 芫花《本草从新》
  2. 芫花《本经逢原》
  3. 芫花《得配本草》
  4. 芫花《本草求真》
  5. 芫花《中药学》
  6. 芫花《证类本草》
  7. 芫花《本草崇原》
  8. 芫花《医学入门》
  9. 芫花《本草便读》
  10. 芫花《冯氏锦囊秘录》
  11. 芫花《增广和剂局方药性总论》
  12. 芫花《本草易读》
  13. 芫花《名医别录》
  14. 芫花《本草蒙筌》
  15. 芫花《本草分经》
  16. 芫花《本草备要》
  17. 芫花《本草择要纲目》
  18. 芫花《汤液本草》
  19. 芫花《本草撮要》
  20. 芫花《本草经集注》
  21. 芫花《药性切用》
  22. 芫花《中药炮制》
  23. 芫花《药征》
  24. 芫花《长沙药解》
  25. 芫花《本草乘雅半偈》
  26. 芫花《药笼小品》
  27. 芫花《本草图经》
  28. 芫花《千金翼方》
  29. 芫花煎《备急千金要方》
  30. 芫花《本草纲目》
  31. 芫花散《备急千金要方》


续随子_《本草从新》_中医本草_【岐黄之术】

续随子

续随子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名千金子．泻、行水、破血解毒．

辛温．行水破血．治冷气胀满．症瘕痰饮．血结月闭．蛊毒鬼疰．利大小肠．下恶滞物．

涂疥癣疮．（时珍曰∶续随与大戟、泽漆、甘遂茎叶相似、主疗亦相似、长于利水、用之得当、亦要药也．）攻击猛挚．肿胀月闭等证．各有成病之由．当求其本．不可概施．脾虚便滑者．服之必死．（斗门方、治水气肿胀、用千金子一两、去壳研、压去油、重研、分作七服、每治一人、用一服、五更酒服、当下利至晓、肿胀顿消、忌盐醋一百日、今走方者俱用此、加百草霜等在内、使人不能认识、诳言秘传、将草头炼就单方、庸俗信而服之、一泻而肿胀立消、索谢而去、未几再作、无药可救、间有气体壮实者、愈后竟不复发、然暗损真气、不过于数年之内、患他病而不起、数十年来、洛之目击心伤者、不可枚举、其奈习俗瞢瞢、率犹长夜之不醒何、予欲呼之、用斯代柝、愿卫生者、勿蹈复辙以促生也、至于医者明知故犯、则伤人必多、孽镜当前、悔之何及、今玉枢丹用之治百病、元气强者、间有小效、稍稍挟虚、无不受其害、总之、执一方治百病、多见其失也．）去壳．取色白者研细．纸包．压去油．（黑痣赘疣、涂之自落．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫花
  • 当前页：续随子
  • 下一页：牵牛
<<< 返回本书目录
  1. 续随子《本草纲目》图文版
  2. 续随子茎中白汁【中药大全】
  3. 续随子《证类本草》
  4. 续随子叶【中药大全】
  5. 续随子《本草易读》
  6. 续序《痧胀玉衡》
  7. 续随子《本草图经》
  8. 续养生论《苏沈良方》
  9. 续随子《本草乘雅半偈》
  10. 续印《产科心法》之缘起《评注产科心法》
  11. 续随子《本草纲目》完整版
  12. 续增小儿伤寒《医学纲目》
  13. 续嗣降生丹【方剂大全】
  14. 续增治法《针灸大成》
  15. 续伤寒通论《医学纲目》
  16. 续治诸症《疠疡机要》
  17. 续命汤（金匮名古今录验续命汤）《张氏医通》
  18. 续肿胀论《古今医彻》
  19. 续命汤【方剂大全】
  20. 续诸疮验方《万氏秘传片玉心书》
  21. 续命风引汤【方剂大全】
  22. 蓄《本草纲目》完整版
  23. 续论《时方妙用》
  24. 蓄《本草乘雅半偈》
  25. 续论《时方妙用》
  26. 蓄《本草崇原》
  27. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  28. 蓄《本草思辨录》
  29. 续筋接骨酒【方剂大全】
  30. 蓄《本草图经》
  1. 续随子《本草从新》
  2. 续随子《本经逢原》
  3. 续随子《中药学》
  4. 续随子《本草求真》
  5. 续随子《本草便读》
  6. 续随子《证类本草》
  7. 续随子《增广和剂局方药性总论》
  8. 续随子《医学入门》
  9. 续随子《本草分经》
  10. 续随子《冯氏锦囊秘录》
  11. 续随子《药性切用》
  12. 续随子《本草易读》
  13. 续随子《本草乘雅半偈》
  14. 续随子《本草蒙筌》
  15. 续随子《本草图经》
  16. 续随子《本草备要》
  17. 续随子丸《仁术便览》
  18. 续随子《本草纲目》
  19. 续添《医学启源》
  20. 续伤寒通论《医学纲目》
  21. 续序《痧胀玉衡》
  22. 续命煮散《妇人大全良方》
  23. 续养生论《苏沈良方》
  24. 续命煮散《备急千金要方》
  25. 续印《产科心法》之缘起《评注产科心法》
  26. 续命汤加紫苏陈皮方《医方考》
  27. 续增斑《医学纲目》
  28. 续命汤（金匮名古今录验续命汤）《张氏医通》
  29. 续增妊娠伤寒《医学纲目》
  30. 续命汤（防风丸）《是斋百一选方》
  31. 续增小儿伤寒《医学纲目》


牵牛_《本草从新》_中医本草_【岐黄之术】

牵牛

牵牛

  • 上一页
  • 目录
  • 相关
  • 下一页

大泻气分湿热．

辛热属火．善走入肺经．泻气分湿热．（肺主气、辛能泄气．）达右肾命门．走精隧．通下焦郁遏．及大肠风秘气秘．利大小便．逐水消痰．杀虫坠胎．治水肿喘满． 癖气块．（东垣曰∶有谓牵牛苦寒、误矣、其味辛辣、久嚼猛烈雄壮、所谓苦寒安在哉、乃泻气之药、比诸辛药、泄气尤甚、若湿从下受、下焦主血、血中之湿、宜苦寒之味、而反用辛热之药、泄上焦之气、是血病泻气、使气血俱损也、好古曰∶以气药引则入气、以大黄引则入血、时珍曰∶一妇肠结、年几六十、服养血润燥药、则泥结、服硝黄药、则若罔知、如此三十余年、其人体肥、膏粱而多郁、日吐酸痰乃宽、此乃三焦气滞、有升无降、津液皆化为痰、不能下润肠腑、非血燥也、润剂留滞、硝黄入血、不能入气、故无效、用牵牛为末、皂角膏丸、才服便通、外甥素多酒色、病二便不通、胀痛呻吟七昼夜、用通利药不效、予思此乃湿热之邪在精道、壅隧路、病在二阴之间、故前阻小便、后阻大便、病不在大肠膀胱也、用楝实、茴香、穿山甲诸药、倍牵牛、三服而平．）凡气虚及湿热在血分者大忌．（主治多在肺脾、肺脾之病、多因虚起、何赖泻药、况诸证应用药物、神良者不少、何至舍其万全、而就不可必之毒物哉、东垣谆复其词、以戒后人勿用、盖目击子和旦暮用之、故辟之甚力、世俗不知、取快一时、后悔奚及、丹溪曰∶牵牛属火善走、黑者兼属水、白者兼属金、若非病形与证俱实、不胀满、不大便秘者、不可轻用、驱逐致虚、先哲深戒．）有黑白二种．（此药本经不收、仲景诸方亦未见、别录始载之、宋后乃有用者．）黑者力速．（亦名黑丑．）取子．淘去浮者．舂去皮．酒蒸．研细．得木香、干姜良．（摘元方、用鸡子清调黑丑末、涂面上雀斑、夜傅旦洗、效．圣济总录、湿热头痛、黑丑七粒、砂仁一粒、研末、井华水调、仰灌鼻中、涎出即愈．生生编、小儿夜啼、黑牵牛末一钱、水调敷脐上、即止．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续随子
  • 当前页：牵牛
  • 下一页：蓖麻子
<<< 返回本书目录
  1. 牵牛《药笼小品》
  2. 牵牛汤【方剂大全】
  3. 牵牛《药鉴》
  4. 牵牛子《本草纲目》完整版
  5. 牵牛《本草新编》
  6. 牵牛子《本草图经》
  7. 杄木【中药大全】
  8. 牵牛子《本草易读》
  9. 迁移性脓肿【疾病症状】
  10. 牵牛子《本草择要纲目》
  11. 迁移《医学遗传学基础》
  12. 牵牛子《证类本草》
  13. 迁延性昏迷【疾病大全】
  14. 牵牛子《本草纲目》图文版
  15. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  16. 牵牛子【中药大全】
  17. 迁徙性浅静脉血栓形成【疾病症状】
  18. 牵牛子【方剂大全】
  19. 千足虫灼伤【疾病大全】
  20. 牵牛子（别录）《本草乘雅半偈》
  21. 千只眼【中药大全】
  22. 牵涉痛【疾病症状】
  23. 千针万线草【中药大全】
  24. 牵涉性头痛【疾病症状】
  25. 千针万线草《滇南本草》
  26. 牵引性头痛【疾病症状】
  27. 千张纸《滇南本草》
  28. 牵正散【方剂大全】
  29. 千叶独活根【中药大全】
  30. 铅《本草纲目》完整版
  1. 牵牛《本草从新》
  2. 牵牛《本经逢原》
  3. 牵牛《本草便读》
  4. 牵牛《本草新编》
  5. 牵牛《本草撮要》
  6. 牵牛《本草求真》
  7. 牵牛《药性切用》
  8. 牵牛《顾松园医镜》
  9. 牵牛《药鉴》
  10. 牵牛《医学入门》
  11. 牵牛花《增广和剂局方药性总论》
  12. 牵牛《本草备要》
  13. 牵牛丸《妇人大全良方》
  14. 牵牛《汤液本草》
  15. 牵牛子《本草纲目》
  16. 牵牛《中药炮制》
  17. 牵牛子《雷公炮制药性解》
  18. 牵牛《药笼小品》
  19. 牵牛子《千金翼方》
  20. 牵拉肘复位法《中医词典》
  21. 牵牛子《玉楸药解》
  22. 牵拉肘《中医词典》
  23. 牵牛子《本草经集注》
  24. 牵法《中医词典》
  25. 牵牛子《新修本草》
  26. 牵抖《中医词典》
  27. 牵牛子《食疗本草》
  28. 迁正位《中医词典》
  29. 牵牛子《本草衍义》
  30. 迁移《医学遗传学基础》
  31. 牵牛子《本草蒙筌》


蓖麻子_《本草从新》_中医本草_【岐黄之术】

蓖麻子

蓖麻子

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、通窍拔毒、出有形滞物．

辛甘热．性善收．亦善走．能开通诸窍经络．治风气头痛．（痛不可忍、乳香、蓖麻仁等分捣饼、随左右贴太阳、解发出气、甚验．）口眼 斜．（捣烂、左 贴右、右 贴左、即正．）鼻窒耳聋．（捣烂绵裹、塞鼻、塞耳．）喉痹舌胀．（蓖麻仁研油、作纸拈、烧烟熏之．）能出有形滞物．治针刺入肉．（捣敷伤处、频看、刺出即去、恐努出好肉、）竹木骨哽．（凝水石倍之、研匀、以一捻置舌根、噙咽自然不见．）能消肿追脓拔毒．敷瘰 恶疮．一切肿毒．（颇奏奇功．（鹈鹕油、能引药气入内、蓖麻油、能拔毒瓦斯出外、故诸膏药多用之．）气味颇近巴豆．内服不可轻率．形如牛蜱．黄褐有斑．盐水煮．去皮研．

或用油．忌铁．（古今录验、汤火灼伤、蓖麻仁、蛤粉等分、汤伤以油调、火灼以水调涂之、效．发黄不黑、蓖麻仁香油煎焦、去滓、三日后、频刷效．香港脚作痛、蓖麻仁七粒、研烂、同苏合香丸贴足心、痛即止．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牵牛
  • 当前页：蓖麻子
  • 下一页：贯众
<<< 返回本书目录
  1. 蓖麻子《药笼小品》
  2. 蓖麻子【中药大全】
  3. 蓖麻子《雷公炮炙论》
  4. 蓖麻子便中常见蓖麻子外皮碎屑【疾病症状】
  5. 蓖麻子《本草择要纲目》
  6. 蓖麻子方【方剂大全】
  7. 蓖麻子《本草易读》
  8. 蓖麻子膏【方剂大全】
  9. 蓖麻油【中药大全】
  10. 蓖麻子散【方剂大全】
  11. 蓖麻饮【方剂大全】
  12. 蓖麻子丸【方剂大全】
  13. 蓖麻叶【中药大全】
  14. 蓖麻子中毒【疾病大全】
  15. 蓖麻丸【方剂大全】
  16. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  17. 蓖麻散【方剂大全】
  18. 蓖梳散【方剂大全】
  19. 蓖麻酒【方剂大全】
  20. 痹《丹溪手镜》
  21. 蓖麻煎丸【方剂大全】
  22. 痹《古今医案按》
  23. 蓖麻根【中药大全】
  24. 痹《顾松园医镜》
  25. 蓖麻膏【方剂大全】
  26. 痹《临证指南医案》
  27. 蓖麻蚕【中药大全】
  28. 痹《脉因证治》
  29. 蓖麻【中药大全】
  30. 痹《儒门事亲》
  1. 蓖麻子《本草从新》
  2. 蓖麻子《本经逢原》
  3. 蓖麻子《得配本草》
  4. 蓖麻子《本草求真》
  5. 蓖麻子《本草便读》
  6. 蓖麻子《顾松园医镜》
  7. 蓖麻子《增广和剂局方药性总论》
  8. 蓖麻子《医学入门》
  9. 蓖麻子《本草分经》
  10. 蓖麻子《冯氏锦囊秘录》
  11. 蓖麻子《本草择要纲目》
  12. 蓖麻子《本草易读》
  13. 蓖麻子《本草撮要》
  14. 蓖麻子《本草蒙筌》
  15. 蓖麻子《外科全生集》
  16. 蓖麻子《本草备要》
  17. 蓖麻子《药性切用》
  18. 蓖麻子《本草衍义》
  19. 蓖麻子拔毒法《中医词典》
  20. 蓖麻子《新修本草》
  21. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  22. 蓖麻子《玉楸药解》
  23. 閟《中医词典》
  24. 蓖麻子《药笼小品》
  25. 痹《中医词典》
  26. 蓖麻子《千金翼方》
  27. 痹《杂病治例》
  28. 蓖麻子《雷公炮制药性解》
  29. 痹《杂病广要》
  30. 蓖麻子《雷公炮炙论》
  31. 痹《张氏医通》


贯众_《本草从新》_中医本草_【岐黄之术】

贯众

贯众

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热解毒．

味苦微寒．能解邪热之毒．治崩淋带下．产后血气胀痛．金疮鼻血．破症瘕．发斑痘．

化骨哽．（能软坚．）杀诸虫．有毒而能解毒．去瘀而能生新．别名管仲．岂音相类耶．抑为其有杂霸之气耶．根似狗脊而大．汁能制三黄．化五金．伏钟乳．结砂制汞．解毒软坚．（浸水缸中、日饮其水、能辟时疫．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓖麻子
  • 当前页：贯众
  • 下一页：射干
<<< 返回本书目录
  1. 贯众《本草纲目》图文版
  2. 贯众【中药大全】
  3. 贯众《证类本草》
  4. 贯众根《本草崇原》
  5. 贯众《药笼小品》
  6. 贯众酒【方剂大全】
  7. 贯众《神农本草经百种录》
  8. 贯众散【方剂大全】
  9. 贯众《滇南本草》
  10. 贯众汤【方剂大全】
  11. 贯众《本草易读》
  12. 贯众丸【方剂大全】
  13. 贯众《本草新编》
  14. 贯众五物散【方剂大全】
  15. 贯众《本草图经》
  16. 贯众叶溪边蕨【中药大全】
  17. 贯众《本草乘雅半偈》
  18. 冠唇花【中药大全】
  19. 贯众《本草纲目》完整版
  20. 冠果草【中药大全】
  21. 贯叶连翘【中药大全】
  22. 冠心Ⅱ号【方剂大全】
  23. 管状小汗腺癌【疾病大全】
  24. 冠心病《百病自测》
  25. 管仲散【方剂大全】
  26. 冠心病《常见中老年疾病防治》
  27. 管仲黄连散【方剂大全】
  28. 冠心病《家庭医学百科-医疗康复篇》
  29. 管仲【中药大全】
  30. 冠心病《老年百病防治》
  1. 贯众《本草从新》
  2. 贯众《本经逢原》
  3. 贯众《得配本草》
  4. 贯众《本草新编》
  5. 贯众《中药学》
  6. 贯众《本草求真》
  7. 贯众《本草便读》
  8. 贯众《证类本草》
  9. 贯众《增广和剂局方药性总论》
  10. 贯众《医学入门》
  11. 贯众《名医别录》
  12. 贯众《冯氏锦囊秘录》
  13. 贯众《本草撮要》
  14. 贯众《本草易读》
  15. 贯众《药性切用》
  16. 贯众《本草蒙筌》
  17. 贯众《本草乘雅半偈》
  18. 贯众《本草备要》
  19. 贯众《滇南本草》
  20. 贯众《吴普本草》
  21. 贯众《本草图经》
  22. 贯众《神农本草经百种录》
  23. 贯众根《本草崇原》
  24. 贯众《新修本草》
  25. 冠脉血流的特点《生理学》
  26. 贯众《本草经集注》
  27. 冠脉血流量的调节《生理学》
  28. 贯众《中药炮制》
  29. 冠脉循环的解剖特点《生理学》
  30. 贯众《药笼小品》
  31. 冠心病《常见中老年疾病防治》


射干_《本草从新》_中医本草_【岐黄之术】

射干

射干

  • 上一页
  • 目录
  • 相关
  • 下一页

泻火、解毒、散血消痰．

苦寒．能泻实火．火降则血散肿消，而痰结自解，故能消心脾老血．行太阴、厥阴之积痰．（肺、脾、肝．）治喉痹咽痛为要药．（擂汁醋和、噙之引涎．）消结核瘕疝．便毒疟母．（鳖甲煎用之治疟母、取其降厥阴相火也．）通经闭．利大肠．镇肝明目．唯实火者宜之．虚则大戒．扁竹花根也．（叶横铺、如乌羽及扇、故又名乌扇乌 ．）泔水浸一日． 竹叶煮半日．（普济方、二便不通、诸药不效、紫花扁竹根、生水边者佳、研汁一盏、服之通．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贯众
  • 当前页：射干
  • 下一页：蚤休
<<< 返回本书目录
  1. 射干《本草纲目》图文版
  2. 射干（射音夜）《本草新编》
  3. 射干《长沙药解》
  4. 射干（图）【中药大全】
  5. 射干《药笼小品》
  6. 射干麻黄汤【方剂大全】
  7. 射干《雷公炮炙论》
  8. 射干麻黄汤证《经方实验录》
  9. 射干《滇南本草》
  10. 射干散【方剂大全】
  11. 射干《本草择要纲目》
  12. 射干鼠粘子汤【方剂大全】
  13. 射干《本草易读》
  14. 射干汤【方剂大全】
  15. 射干《本草图经》
  16. 射干丸【方剂大全】
  17. 射干《本草乘雅半偈》
  18. 射干消毒饮【方剂大全】
  19. 射干《本草纲目》完整版
  20. 射工毒方《外台秘要》
  21. 射（音夜）干《证类本草》
  22. 射工伤《医宗金鉴》
  23. 社生篇《外经微言》
  24. 射工中人疮《圣济总录》
  25. 社交敏感性障碍【疾病症状】
  26. 射鸡尾（图）【中药大全】
  27. 社交恐惧【疾病症状】
  28. 射精功能障碍【疾病大全】
  29. 社会获得性肺炎【疾病大全】
  30. 射精疼【疾病症状】
  1. 射干《本草从新》
  2. 射干《本经逢原》
  3. 射干《得配本草》
  4. 射干《本草求真》
  5. 射干《中药学》
  6. 射干《医学入门》
  7. 射干《本草便读》
  8. 射干《冯氏锦囊秘录》
  9. 射干《增广和剂局方药性总论》
  10. 射干《本草易读》
  11. 射干《名医别录》
  12. 射干《本草备要》
  13. 射干《本草分经》
  14. 射干《汤液本草》
  15. 射干《本草分经》
  16. 射干《本草衍义》
  17. 射干《本草分经》
  18. 射干《吴普本草》
  19. 射干《本草分经》
  20. 射干《新修本草》
  21. 射干《本草择要纲目》
  22. 射干《本草经集注》
  23. 射干《本草撮要》
  24. 射干《中药炮制》
  25. 射干《药性切用》
  26. 射干《长沙药解》
  27. 射干《本草乘雅半偈》
  28. 射干《药笼小品》
  29. 射干《滇南本草》
  30. 射干《千金翼方》
  31. 射干《本草图经》


蚤休_《本草从新》_中医本草_【岐黄之术】

蚤休

蚤休

  • 上一页
  • 目录
  • 相关
  • 下一页

一名重楼金线．

味苦微寒．专理痈疽．除虫蛇毒．（谚云∶七叶一枝花、深山是我家、痈疽如遇者、一似手拈拿、苏恭曰∶磨醋、敷痈肿蛇毒、甚有效、时珍曰∶虫蛇之毒、得此治之即休、故有蚤休、螫休诸名．）兼疗惊痫．苦寒之品．中病即止．不宜多用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干
  • 当前页：蚤休
  • 下一页：玉簪
<<< 返回本书目录
  1. 蚤休《本草纲目》图文版
  2. 蚤休【中药大全】
  3. 蚤休《本草图经》
  4. 澡豆【方剂大全】
  5. 蚤休《本草崇原》
  6. 澡豆方《外台秘要》
  7. 蚤休《本草乘雅半偈》
  8. 藻药散【方剂大全】
  9. 蚤休《本草纲目》完整版
  10. 皂刺《本草易读》
  11. 蚤（音早）休《证类本草》
  12. 皂刺大黄汤【方剂大全】
  13. 蚤《人体寄生虫学》
  14. 皂刺散【方剂大全】
  15. 枣子绿矾丸【方剂大全】
  16. 皂独附姜汤【方剂大全】
  17. 枣叶【中药大全】
  18. 皂荚《本草纲目》完整版
  19. 枣叶《本草纲目》完整版
  20. 皂荚《本草乘雅半偈》
  21. 枣糖糕《保健药膳》
  22. 皂荚《本草崇原》
  23. 枣汤【方剂大全】
  24. 皂荚《本草图经》
  25. 枣树皮【中药大全】
  26. 皂荚《本草新编》
  27. 枣树根【中药大全】
  28. 皂荚《本草择要纲目》
  29. 枣肉平胃散【方剂大全】
  30. 皂荚《雷公炮炙论》
  1. 蚤休《本草从新》
  2. 蚤休《本经逢原》
  3. 蚤休《得配本草》
  4. 蚤休《医学入门》
  5. 蚤休《本草崇原》
  6. 蚤休《冯氏锦囊秘录》
  7. 蚤休《本草便读》
  8. 蚤休《本草蒙筌》
  9. 蚤休《增广和剂局方药性总论》
  10. 蚤休《本草衍义》
  11. 蚤休《名医别录》
  12. 蚤休《新修本草》
  13. 蚤休《本草分经》
  14. 蚤休《本草经集注》
  15. 蚤休《药性切用》
  16. 蚤休《千金翼方》
  17. 蚤休《本草乘雅半偈》
  18. 蚤休《雷公炮制药性解》
  19. 蚤休《本草图经》
  20. 蚤休《本草纲目》
  21. 蚤休（即紫河车草）《外科全生集》
  22. 蚤休《神农本草经》
  23. 澡豆方《备急千金要方》
  24. 蚤嗽《中医词典》
  25. 澡豆方《备急千金要方》
  26. 蚤虱入耳《奇效简便良方》
  27. 澡豆方。《备急千金要方》
  28. 蚤甲《中医词典》
  29. 澡豆方八首《外台秘要》
  30. 蚤虫入耳秘方《华佗神方》
  31. 澡豆洗手面方《备急千金要方》


玉簪_《本草从新》_中医本草_【岐黄之术】

玉簪

玉簪

  • 上一页
  • 目录
  • 相关
  • 下一页

一名白鹤仙．解毒．

辛甘而寒．捣汁服．解一切毒．下骨哽．涂痈肿．凡服者不可着牙．损齿极速．（余居士取牙方、玉簪根干者一钱、白砒三分、白 七分、蓬砂二分、威灵仙三分、草乌头一分半为末、以少许点牙疼处、即自落．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚤休
  • 当前页：玉簪
  • 下一页：大黄
<<< 返回本书目录
  1. 玉簪《本草纲目》图文版
  2. 玉簪【中药大全】
  3. 玉簪《本草易读》
  4. 玉簪根【中药大全】
  5. 玉簪《本草纲目》完整版
  6. 玉簪花【中药大全】
  7. 玉翳浮满外障《秘传眼科龙木论》
  8. 玉簪花根【中药大全】
  9. 玉翳浮满歌《医宗金鉴》
  10. 玉簪叶【中药大全】
  11. 玉翳浮满歌《眼科心法要诀》
  12. 玉真散【方剂大全】
  13. 玉翳浮瞒《银海精微》
  14. 玉真汤【方剂大全】
  15. 玉益酒【方剂大全】
  16. 玉真丸【方剂大全】
  17. 玉液圆【方剂大全】
  18. 玉枕疽《医宗金鉴》
  19. 玉液汤【方剂大全】
  20. 玉枕穴【头部背面穴位】
  21. 玉液汤《医学衷中参西录》
  22. 玉芝圆【方剂大全】
  23. 玉液散【方剂大全】
  24. 玉竹【中药大全】
  25. 玉液煎【方剂大全】
  26. 玉竹钩藤汤【方剂大全】
  27. 玉叶金花【中药大全】
  28. 玉竹饮子【方剂大全】
  29. 玉钥匙【方剂大全】
  30. 玉竹粥【方剂大全】
  1. 玉簪《本草从新》
  2. 玉簪《本草易读》
  3. 玉簪《得配本草》
  4. 玉簪《本草纲目》
  5. 玉簪《本草分经》
  6. 玉英《名医别录》
  7. 玉簪《药性切用》
  8. 玉英《证类本草》
  9. 玉簪根《玉楸药解》
  10. 玉英《新修本草》
  11. 玉簪根《本经逢原》
  12. 玉英《中医词典》
  13. 玉簪花根《本草便读》
  14. 玉英《千金翼方》
  15. 玉贞散《救伤秘旨》
  16. 玉翳遮睛《中医词典》
  17. 玉真散《外科理例》
  18. 玉翳浮满外障《秘传眼科龙木论》
  19. 玉真散《仁术便览》
  20. 玉翳浮满歌《医宗金鉴》
  21. 玉真散《是斋百一选方》
  22. 玉翳浮满歌《眼科心法要诀》
  23. 玉真散《普济本事方》
  24. 玉翳浮满《中医词典》
  25. 玉真汤《太平惠民和剂局方》
  26. 玉翳浮瞒《银海精微》
  27. 玉真丸《妇人大全良方》
  28. 玉翳浮瞒《中医词典》
  29. 玉真丸《普济本事方》
  30. 玉翳浮睛《明目至宝》
  31. 玉枕《针灸大成》


大黄_《本草从新》_中医本草_【岐黄之术】

大黄

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

大泻血分、实热、下有形积滞．

大苦大寒．入足太阴（脾）、手足阳明、厥阴（大肠、胃、心包、肝．）血分．其性沉而不浮．

其用走而不守．若酒浸．亦能引至至高之分．（仲景太阳门调胃承气汤、大黄注曰∶酒浸、阳明门大承气汤、大黄注曰∶酒洗、少阳阳明小承气汤、大黄不用酒制、皆有分别、东垣曰、邪气在上、非酒不至、若用生者、则遗至高之邪热、病愈后、或目赤喉痹、头肿、膈上热疾生也．）用以荡涤肠胃．下燥结而除瘀热．治伤寒时疾．发热谵语．（大肠有燥粪、故谵语、宜下之．）温热瘴疟．下痢赤白．腹痛里急．黄胆水肿．症瘕积聚．（积久成形谓之积、属阴、聚散无常谓之聚、属阳、积多是血、或食或痰、聚多是气．）留饮宿食．心腹痞满．二便不通．（皆土郁夺之．）吐血、衄血、血闭．损伤积血．一切实热．血中伏火．行水除痰．

蚀脓消肿．能推陈致新．（东垣曰∶如定祸乱以致太平、所以有将军之名、时珍曰∶仲景泻心汤、治心气不足、吐衄血者、用大黄 黄连 黄芩、乃泻心包肝脾胃四经血中之伏火也、又治心下痞满、按之软者、用大黄 黄连泻心汤、亦泻脾胃之湿热、非泻心也、病发于阴而反下之、则痞满、乃寒伤营血、邪结上焦、胃之上脘当心、故曰泻心、经曰∶太阴所至为痞满、又曰∶浊气在上、则生 胀是已、病发于阳而反下之、则结胸、乃热邪陷入血分、亦在上脘、故大陷胸汤丸皆用大黄、亦泻脾胃血分之邪、而降其浊气也、若结胸在气分、则用小陷胸汤泻心汤、或问心气不足而吐衄、何以不补心而反泻心、丹溪曰∶少阴不足、亢阳无辅、致阴血妄行、故用大黄泻其亢盛之火、又心本不足、肺肝各受火邪而病作、故用黄芩清肺、黄连清肝、肺者阴之主、肝者心之母、血之合也、肺肝火退、则血归经而自安矣、宗 曰∶以苦泄其热、就以苦补其心、盖一举而两得之、士材曰∶古人用大黄、治虚劳吐衄、意甚深微、盖浊阴不降、则清阳不升、瘀血不去、则新血不生也．）峻利猛烈．长驱直捣．苟非血分热结．六脉沉实者．切勿轻与推荡．（病在气分而用之、是为诛伐无过浸、酒蒸、生、熟之不同．生用更峻．（欲取通利者、不得骤进谷食、大黄得谷食、便不能通利、洪迈夷坚志云∶汤火伤者、捣生大黄调敷、止痛无瘢．）黄芩为使．（梅师方、男子偏坠作痛、大黄末、醋和涂之、干则易．自半夏至大黄、皆常毒之品．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉簪
  • 当前页：大黄
  • 下一页：茹
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《本草从新》
  2. 大黄《本经逢原》
  3. 大黄《得配本草》
  4. 大黄《本草新编》
  5. 大黄《中药学》
  6. 大黄《本草求真》
  7. 大黄《轩岐救正论》
  8. 大黄《顾松园医镜》
  9. 大黄《本草思辨录》
  10. 大黄《医学入门》
  11. 大黄《本草崇原》
  12. 大黄《冯氏锦囊秘录》
  13. 大黄《本草便读》
  14. 大黄《本草易读》
  15. 大黄《本草经解》
  16. 大黄《本草蒙筌》
  17. 大黄《增广和剂局方药性总论》
  18. 大黄《本草备要》
  19. 大黄《名医别录》
  20. 大黄《汤液本草》
  21. 大黄《本草分经》
  22. 大黄《本草衍义》
  23. 大黄《本草分经》
  24. 大黄《吴普本草》
  25. 大黄《本草择要纲目》
  26. 大黄《神农本草经百种录》
  27. 大黄《本草害利》
  28. 大黄《新修本草》
  29. 大黄《本草撮要》
  30. 大黄《中药炮制》
  31. 大黄《外科全生集》


茹_《本草从新》_中医本草_【岐黄之术】

茹

茹

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、破血．

辛寒．蚀恶肉．排脓血．杀疥虫．除热痹．破症瘕．（素问、同乌 骨、治妇人血枯．）

根如莱菔．皮黄肉白．叶长微阔．折之有汁．结实如豆．一颗三粒．甘草为使．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：茹
  • 下一页：天名精
<<< 返回本书目录
  1. 茹《本草图经》
  2. 茹淡论《格致余论》
  3. 茹《本草纲目》完整版
  4. 薷苓清暑汤【方剂大全】
  5. 如长脉《轩岐救正论》
  6. 薷苓汤【方剂大全】
  7. 如鱼脑【方剂主治】
  8. 濡（阴）《濒湖脉学》
  9. 如意线方《毓麟验方》
  10. 濡肠汤【方剂大全】
  11. 如意丸【方剂大全】
  12. 濡肠丸【方剂大全】
  13. 如意通圣散【方剂大全】
  14. 濡肠饮【方剂大全】
  15. 如意酒【方剂大全】
  16. 濡脉《脉理求真》
  17. 如意金黄散【方剂大全】
  18. 濡脉【疾病症状】
  19. 如意黑白散【方剂大全】
  20. 濡脉（阴中之阳）《诊家正眼》
  21. 如意丹《毓麟验方》
  22. 濡脉（阴中之阴）《脉诀汇辨》
  23. 如意草【中药大全】
  24. 濡脉指法主病《脉诀乳海》
  25. 如意草《滇南本草》
  26. 濡木饮【方剂大全】
  27. 如弦脉《轩岐救正论》
  28. 濡弱二脉辨《读医随笔》
  29. 如细脉《轩岐救正论》
  30. 濡弱芤伏牢革诸脉歌《医宗金鉴》
  1. 茹《本草从新》
  2. 茹《本经逢原》
  3. 茹《得配本草》
  4. 茹《冯氏锦囊秘录》
  5. 茹《本草便读》
  6. 茹《本草蒙筌》
  7. 茹《名医别录》
  8. 茹《本草备要》
  9. 茹《本草分经》
  10. 茹《本草衍义》
  11. 茹《本草撮要》
  12. 茹《新修本草》
  13. 茹《本草图经》
  14. 茹《本草经集注》
  15. 茹淡论《格致余论》
  16. 茹《千金翼方》
  17. 茹膏《备急千金要方》
  18. 如智散《博济方》
  19. 儒医《轩岐救正论》
  20. 如长脉《轩岐救正论》
  21. 濡《痰火点雪》
  22. 如银障症《中医词典》
  23. 濡《三指禅》
  24. 如银内障证《中医词典》
  25. 濡（阴）《濒湖脉学》
  26. 如意线方《毓麟验方》
  27. 濡化《中医词典》
  28. 如意丹《毓麟验方》
  29. 濡脉《中医名词词典》
  30. 如意草《滇南本草》
  31. 濡脉《中医词典》


天名精_《本草从新》_中医本草_【岐黄之术】

天名精

天名精

  • 上一页
  • 目录
  • 相关
  • 下一页

一名地松、一名活鹿草、一名虾蟆蓝．泻热吐痰、破血解毒．

辛甘而寒．能破血．（一妇产后、口渴 气喘、面赤有斑、大便泄、小便闭、用行血利水药不效、用天名精根叶、浓煎膏饮、下血一桶、小便通而愈．）能止血．吐痰除热、解毒杀虫．

治乳蛾喉痹．砂淋血淋．（苏沈良方云∶浓煎加乳麝少许、神效．）小儿牙关紧闭．急慢惊风．（不省人事者、绞汁入好酒灌之、即苏、以醋拌渣、敷项下．）服汁吐疟痰．（喉蛾及惊风服之、亦取其吐痰．）漱汁止牙痛．捣敷蛇虫螫毒．根名杜牛膝．功用相同．色白如短牛膝．（煎汤洗痔、渣塞患处良．）地黄为使．（男女吐血、地松晒干为末、茅花汤调服二钱、效．）

鹤虱（泻、杀虫．）苦辛．杀五脏虫．治蛔咬腹痛．（面白唇红、时发时止、为虫痛、肥肉汁调末服．）即天名精子．最黏人衣．有狐气．炒熟则香．（怪疾奇方、大肠虫出不断、断之复生、行坐不得、鹤虱末水调半两服、自愈．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茹
  • 当前页：天名精
  • 下一页：山慈姑
<<< 返回本书目录
  1. 天名精《本草纲目》图文版
  2. 天名精【中药大全】
  3. 天名精《证类本草》
  4. 天目木姜叶【中药大全】
  5. 天名精《药笼小品》
  6. 天目木姜子【中药大全】
  7. 天名精《本草图经》
  8. 天目木兰【中药大全】
  9. 天名精《本草崇原》
  10. 天目琼花【中药大全】
  11. 天名精《本草纲目》完整版
  12. 天南星《本草崇原》
  13. 天门入虎口法《厘正按摩要术》
  14. 天南星《本草图经》
  15. 天门精《滇南本草》
  16. 天南星《本草新编》
  17. 天门冬饮【方剂大全】
  18. 天南星《本草择要纲目》
  19. 天门冬丸【方剂大全】
  20. 天南星《药笼小品》
  21. 天门冬散【方剂大全】
  22. 天南星《证类本草》
  23. 天门冬酒【方剂大全】
  24. 天南星（图）【中药大全】
  25. 天门冬解《医学衷中参西录》
  26. 天南星煎丸【方剂大全】
  27. 天门冬煎【方剂大全】
  28. 天南星散【方剂大全】
  29. 天门冬、地龙松《滇南本草》
  30. 天南星丸【方剂大全】
  1. 天名精《本草从新》
  2. 天名精《本经逢原》
  3. 天名精《得配本草》
  4. 天名精《证类本草》
  5. 天名精《本草崇原》
  6. 天名精《医学入门》
  7. 天名精《增广和剂局方药性总论》
  8. 天名精《冯氏锦囊秘录》
  9. 天名精《名医别录》
  10. 天名精《本草蒙筌》
  11. 天名精《本草分经》
  12. 天名精《新修本草》
  13. 天名精《本草撮要》
  14. 天名精《本草经集注》
  15. 天名精《药性切用》
  16. 天名精《药笼小品》
  17. 天名精《本草图经》
  18. 天名精《千金翼方》
  19. 天南星《药笼小品》
  20. 天名精《神农本草经》
  21. 天南星《汤液本草》
  22. 天门入虎口重揉肘穴《幼科推拿秘书》
  23. 天南星《本草备要》
  24. 天门入虎口法《厘正按摩要术》
  25. 天南星《本草蒙筌》
  26. 天门入虎口《中医词典》
  27. 天南星《证类本草》
  28. 天门精《滇南本草》
  29. 天南星《本草求真》
  30. 天门冬粥（《饮食辨录》）《中医饮食营养学》
  31. 天南星《本草新编》


山慈姑_《本草从新》_中医本草_【岐黄之术】

山慈姑

山慈姑

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热解毒．

甘微辛而寒．功颛清热散结．治痈疮疔肿，瘰 结核．（醋磨涂．）解诸毒．蛊毒．蛇虫狂犬伤．根类慈姑小蒜．去毛壳．（有毛壳包裹者真、故今人俱称为毛姑．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天名精
  • 当前页：山慈姑
  • 下一页：茵芋
<<< 返回本书目录
  1. 山慈姑《本草纲目》图文版
  2. 山慈姑【中药大全】
  3. 山慈姑《滇南本草》
  4. 山慈姑花【中药大全】
  5. 山慈姑《本草易读》
  6. 山慈姑叶【中药大全】
  7. 山慈姑《本草乘雅半偈》
  8. 山慈菇《本草纲目》完整版
  9. 山臭草【中药大全】
  10. 山慈菇《本草择要纲目》
  11. 山橙叶【中药大全】
  12. 山慈菇《药笼小品》
  13. 山橙【中药大全】
  14. 山慈菇（图）【中药大全】
  15. 山沉香【中药大全】
  16. 山慈菇根《本草新编》
  17. 山查《药笼小品》
  18. 山慈菇叶【中药大全】
  19. 山茶子【中药大全】
  20. 山刺柏【中药大全】
  21. 山茶子《本草纲目》完整版
  22. 山刺梨【中药大全】
  23. 山茶叶【中药大全】
  24. 山大刀【中药大全】
  25. 山茶花【中药大全】
  26. 山大刀根【中药大全】
  27. 山茶花《滇南本草》
  28. 山大黄【中药大全】
  29. 山茶花《本草纲目》完整版
  30. 山大黄（波叶大黄）【中药大全】
  1. 山慈姑《本草从新》
  2. 山慈姑《本草易读》
  3. 山慈姑《本草分经》
  4. 山慈姑《本草纲目》
  5. 山慈姑《本草乘雅半偈》
  6. 山茨菇根《本草蒙筌》
  7. 山慈姑《滇南本草》
  8. 山茨菇《冯氏锦囊秘录》
  9. 山慈菰《玉楸药解》
  10. 山查子《本草蒙筌》
  11. 山慈菰《医学入门》
  12. 山查肉《药性切用》
  13. 山慈菰根《证类本草》
  14. 山查《本草害利》
  15. 山慈菇《药笼小品》
  16. 山查《本草从新》
  17. 山慈菇《中药炮制》
  18. 山查《本草备要》
  19. 山慈菇《本草备要》
  20. 山查《药笼小品》
  21. 山慈菇《本草求真》
  22. 山茶花《滇南本草》
  23. 山慈菇《本经逢原》
  24. 山茶花《药性切用》
  25. 山慈菇《得配本草》
  26. 山茶花《本草撮要》
  27. 山慈菇《中药学》
  28. 山茶花《本草分经》
  29. 山慈菇《本草便读》
  30. 山茶花《本草便读》
  31. 山慈菇《本草择要纲目》


茵芋_《本草从新》_中医本草_【岐黄之术】

茵芋

茵芋

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、去风湿．

辛苦微温．治风湿拘挛痹痛．（时珍曰∶古方治风痫、有茵芋丸、治风痹、有茵芋酒、治产后风、有茵芋膏、风湿诸证多用之、茵芋、石楠、莽草、皆治风妙品、世所罕知．）茎赤．

叶似石榴而短浓．炙用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山慈姑
  • 当前页：茵芋
  • 下一页：莽草
<<< 返回本书目录
  1. 茵芋《本草纲目》图文版
  2. 茵芋【中药大全】
  3. 茵芋《证类本草》
  4. 茵芋散【方剂大全】
  5. 茵芋《滇南本草》
  6. 荫风轮【中药大全】
  7. 茵芋《本草易读》
  8. 音声《本草纲目》完整版
  9. 茵芋《本草图经》
  10. 音声言语论《侣山堂类辩》
  11. 茵芋《本草纲目》完整版
  12. 音声预兆《中医疾病预测》
  13. 茵陈粥【方剂大全】
  14. 音释《丹溪手镜》
  15. 茵陈五苓散【方剂大全】
  16. 音调韵律的异常【疾病症状】
  17. 茵陈丸《汤头歌诀》
  18. 音训《本草经解》
  19. 茵陈汤【方剂大全】
  20. 音哑《经验麻科》
  21. 茵陈四逆汤【方剂大全】
  22. 音哑【中药主治】
  23. 茵陈四苓汤【方剂大全】
  24. 音哑（先清肺火，重用生黄芩。九十九）《经验麻科》
  25. 茵陈术附汤【方剂大全】
  26. 音哑门主论《疡医大全》
  27. 茵陈散【方剂大全】
  28. 洇尻疮门主论《疡医大全》
  29. 茵陈酒《保健药膳》
  30. 氤氲汤【方剂大全】
  1. 茵芋《本草从新》
  2. 茵芋《本经逢原》
  3. 茵芋《增广和剂局方药性总论》
  4. 茵芋《本草求真》
  5. 茵芋《名医别录》
  6. 茵芋《证类本草》
  7. 茵芋《本草分经》
  8. 茵芋《本草易读》
  9. 茵芋《药性切用》
  10. 茵芋《本草备要》
  11. 茵芋《滇南本草》
  12. 茵芋《吴普本草》
  13. 茵芋《本草图经》
  14. 茵芋《新修本草》
  15. 茵芋酒《备急千金要方》
  16. 茵芋《本草经集注》
  17. 茵芋酒《备急千金要方》
  18. 茵芋《千金翼方》
  19. 茵芋汤《备急千金要方》
  20. 茵芋《本草纲目》
  21. 茵芋丸《备急千金要方》
  22. 茵芋《神农本草经》
  23. 茵芋丸《普济本事方》
  24. 茵陈栀子丸《三因极一病证方论》
  25. 茵芋丸《普济本事方》
  26. 茵陈栀子大黄汤《医方考》
  27. 茵芋叶《医学入门》
  28. 茵陈五苓散方《医宗金鉴》
  29. 荫命《证类本草》
  30. 茵陈五苓散《增订叶评伤暑全书》
  31. 荫胎《中医词典》


莽草_《本草从新》_中医本草_【岐黄之术】

莽草

莽草

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、去风湿．

辛苦而温．治头风痈肿．乳痈疝瘕．（苏颂曰∶古方风湿诸酒多用之、今人取叶煎汤、热含、治牙虫喉痹甚效、甄权曰∶不入汤．）取叶细锉．以生甘草、水蓼二味同盛．入生稀绢袋曝干．（圣惠方、治头风久痛、莽草煎汤沐之、勿令入目．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵芋
  • 当前页：莽草
  • 下一页：仙茅
<<< 返回本书目录
  1. 莽草《本草纲目》图文版
  2. 莽草【中药大全】
  3. 莽草《证类本草》
  4. 莽草膏【方剂大全】
  5. 莽草《本草图经》
  6. 莽草根【中药大全】
  7. 莽草《本草纲目》完整版
  8. 莽草散【方剂大全】
  9. 盲襻综合征【疾病大全】
  10. 莽草汤【方剂大全】
  11. 盲袢综合征【疾病大全】
  12. 莽草丸【方剂大全】
  13. 盲点【疾病症状】
  14. 莽牛挣《松峰说疫》
  15. 盲袋阴道【疾病症状】
  16. 蟒蛇草【中药大全】
  17. 盲肠炎《止园医话》
  18. 猫《本草纲目》完整版
  19. 盲肠炎《金针秘传》
  20. 猫《本草求真》
  21. 盲肠肉芽肿【疾病大全】
  22. 猫《本草纲目》图文版
  23. 盲肠旁疝【疾病大全】
  24. 猫（Cat;Felis　Catus）《实验动物科学》
  25. 盲肠扭转【疾病大全】
  26. 猫胞散【方剂大全】
  27. 盲肠草【中药大全】
  28. 猫胞衣《本草纲目》完整版
  29. 杧果叶【中药大全】
  30. 猫胞衣【中药大全】
  1. 莽草《本草从新》
  2. 莽草《本经逢原》
  3. 莽草《名医别录》
  4. 莽草《证类本草》
  5. 莽草《本草分经》
  6. 莽草《医学入门》
  7. 莽草《药性切用》
  8. 莽草《本草衍义》
  9. 莽草《本草图经》
  10. 莽草《吴普本草》
  11. 莽草浴汤《备急千金要方》
  12. 莽草《新修本草》
  13. 莽牛挣《松峰说疫》
  14. 莽草《本草经集注》
  15. 猫《本草纲目》
  16. 莽草《千金翼方》
  17. 猫《本草求真》
  18. 莽草《本草纲目》
  19. 猫《本经逢原》
  20. 莽草《神农本草经》
  21. 猫《得配本草》
  22. 痝然《中医词典》
  23. 猫胞《本草从新》
  24. 盲人辅助器《康复医学》
  25. 猫胞《本草分经》
  26. 盲法《预防医学》
  27. 猫胞《本草撮要》
  28. 盲肠与结肠《组织学与胚胎学》
  29. 猫胞《药性切用》
  30. 盲肠炎《金针秘传》
  31. 猫被踏伤秘方《华佗神方》


仙茅_《本草从新》_中医本草_【岐黄之术】

仙茅

仙茅

  • 上一页
  • 目录
  • 相关
  • 下一页

燥、补肾命．

辛热．助命火．益阳道．明耳目．补虚劳．治失溺无子．心腹冷气不能食．（温胃．）腰脚冷痹不能行．（暖筋骨．）专于补火．唯精寒者宜之．（唐婆罗门始进此方、当时盛传服之多效、如法制、阴干蜜丸、酒服、禁食牛乳牛肉、许真君书云∶甘能养肉、辛能养节、苦能养气、咸能养骨、酸能养筋、滑能养肤、和苦酒服之、必效也．）火炽者．有偏绝之虞．叶如茅而略阔．根如小指．黄白多涎．竹刀去皮切．糯米泔浸一宿．去赤汁．则毒出．忌铁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莽草
  • 当前页：仙茅
  • 下一页：耳
<<< 返回本书目录
  1. 仙茅《本草纲目》图文版
  2. 仙茅【中药大全】
  3. 仙茅《证类本草》
  4. 仙茅参【中药大全】
  5. 仙茅《药笼小品》
  6. 仙茅炖瘦肉《保健药膳》
  7. 仙茅《药鉴》
  8. 仙茅附桂八味汤加味【方剂大全】
  9. 仙茅《雷公炮炙论》
  10. 仙茅酒【方剂大全】
  11. 仙茅《滇南本草》
  12. 仙茅散【方剂大全】
  13. 仙茅《本草择要纲目》
  14. 仙人草《本草纲目》完整版
  15. 仙茅《本草易读》
  16. 仙人球【中药大全】
  17. 仙茅《本草新编》
  18. 仙人玉壶丸《千金宝要》
  19. 仙茅《本草图经》
  20. 仙人掌【中药大全】
  21. 仙茅《本草乘雅半偈》
  22. 仙人掌草《本草纲目》完整版
  23. 仙茅《本草纲目》完整版
  24. 仙人杖《本草纲目》完整版
  25. 仙露汤【方剂大全】
  26. 仙人杖《证类本草》
  27. 仙露汤《医学衷中参西录》
  28. 仙人杖【中药大全】
  29. 仙灵脾散【方剂大全】
  30. 仙人杖草《本草纲目》完整版
  1. 仙茅《本草从新》
  2. 仙茅《本经逢原》
  3. 仙茅《得配本草》
  4. 仙茅《本草新编》
  5. 仙茅《中药学》
  6. 仙茅《本草求真》
  7. 仙茅《本草便读》
  8. 仙茅《证类本草》
  9. 仙茅《本草分经》
  10. 仙茅《医学入门》
  11. 仙茅《本草择要纲目》
  12. 仙茅《冯氏锦囊秘录》
  13. 仙茅《本草撮要》
  14. 仙茅《本草易读》
  15. 仙茅《药性切用》
  16. 仙茅《本草蒙筌》
  17. 仙茅《药鉴》
  18. 仙茅《本草备要》
  19. 仙茅《本草乘雅半偈》
  20. 仙茅《海药本草》
  21. 仙茅《滇南本草》
  22. 仙茅《中药炮制》
  23. 仙茅《本草图经》
  24. 仙茅《玉楸药解》
  25. 仙茅茶《茶饮保健》
  26. 仙茅《药笼小品》
  27. 仙茅炖瘦肉《保健药膳》
  28. 仙茅《雷公炮制药性解》
  29. 仙茅加皮茶《茶饮保健》
  30. 仙茅《雷公炮炙论》
  31. 仙茅丸《博济方》


耳_《本草从新》_中医本草_【岐黄之术】

耳

耳

  • 上一页
  • 目录
  • 相关
  • 下一页

一名苍耳、即诗卷耳．轻、发汗、散风湿．

甘苦而温．善发汗．散风湿．上通脑顶．下行足膝．外达皮肤．治头痛目暗．齿痛鼻渊．

肢挛痹痛．瘰 疮疥．（李濒湖集简方、采根煎熬、名万应膏．）遍身瘙痒．（作浴汤佳．）散气耗血．虚人勿服．去刺酒蒸．忌猪肉．（千金翼、治毒攻手足肿痛欲断、苍耳捣汁渍之、并以滓敷之、立效、春用心、冬用子．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙茅
  • 当前页：耳
  • 下一页：木鳖子
<<< 返回本书目录
  1. 耳《组织学与胚胎学》
  2. 耳（生疮）《针灸资生经》
  3. 耳《周慎斋遗书》
  4. 耳、鼻、软骨变成蓝色【疾病症状】
  5. 耳《证治准绳·杂病》
  6. 耳鼻喉科病历《病历书写规范》
  7. 耳《证治准绳·幼科》
  8. 耳鼻喉科病症《中医名词词典》
  9. 耳《张氏医通》
  10. 耳鼻喉科用药《国家基本药物目录》（2009版）
  11. 耳《张氏医通》
  12. 耳鼻喉科用药《国家基本药物目录》（2009版）
  13. 耳《幼幼新书》
  14. 耳鼻咽喉《默克家庭诊疗手册》
  15. 耳《医学心悟》
  16. 耳鼻咽喉创伤【疾病大全】
  17. 耳《医学入门》
  18. 耳鼻咽喉的检查《耳鼻咽喉外科学》
  19. 耳《医述》
  20. 耳鼻咽喉疾病《默克家庭诊疗手册》
  21. 耳《医碥》
  22. 耳鼻咽喉科常用药物《耳鼻咽喉外科学》
  23. 耳《医碥》
  24. 耳鼻咽喉科常用药物《家庭医学百科-医疗康复篇》
  25. 耳《也是山人医案》
  26. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  27. 耳《续名医类案》
  28. 耳鼻咽喉一般创伤（traumatic injuries of the ear,nose and throat）《耳鼻咽喉外科学》
  29. 耳《外科十法》
  30. 耳病《博济方》
  1. 耳《本草从新》
  2. 耳《古今医案按》
  3. 耳《医学心悟》
  4. 耳《医碥》
  5. 耳《医学心悟》
  6. 耳《医碥》
  7. 耳《周慎斋遗书》
  8. 耳《临证指南医案》
  9. 耳《冷庐医话》
  10. 耳《普济方·针灸》
  11. 耳《丹溪手镜》
  12. 耳《证治准绳·杂病》
  13. 耳《丹溪治法心要》
  14. 耳《张氏医通》
  15. 耳《友渔斋医话》
  16. 耳《张氏医通》
  17. 耳《奇效简便良方》
  18. 耳《证治准绳·幼科》
  19. 耳《秘传证治要诀及类方》
  20. 耳《证治准绳·幼科》
  21. 耳《奇症汇》
  22. 耳《医述》
  23. 耳《脉因证治》
  24. 耳《医学入门》
  25. 耳《也是山人医案》
  26. 耳《续名医类案》
  27. 耳《急救良方》
  28. 耳《幼幼新书》
  29. 耳《慈幼新书》
  30. 耳《医宗金鉴》
  31. 耳《本草图经》


木鳖子_《本草从新》_中医本草_【岐黄之术】

木鳖子

木鳖子

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、外用治疮．

味苦微甘．利大肠．治泻痢疳积．瘰 疮痔．乳痈蚌毒．消肿追毒．生肌除 ．（音旱、黑斑．）颛入外科．核扁如鳖．绿色．（去油者．番木鳖、形较小、有毛、治咽喉痹痛、消痞块．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳
  • 当前页：木鳖子
  • 下一页：凤仙子
<<< 返回本书目录
  1. 木鳖子《本草纲目》图文版
  2. 木鳖子（图）【中药大全】
  3. 木鳖子《证类本草》
  4. 木鳖子根【中药大全】
  5. 木鳖子《本草易读》
  6. 木鳖子仁《本草择要纲目》
  7. 木鳖子《本草图经》
  8. 木槟汤【方剂大全】
  9. 木鳖子《本草乘雅半偈》
  10. 木菠萝【中药大全】
  11. 木鳖子《本草纲目》完整版
  12. 木部《本草纲目》完整版
  13. 木鳖根【中药大全】
  14. 木部《本草备要》
  15. 木本猪毛菜【中药大全】
  16. 木部《本草便读》
  17. 木本远志【中药大全】
  18. 木部《本草撮要》
  19. 木本胡枝子叶【中药大全】
  20. 木部《本草纲目》
  21. 木本胡枝子皮【中药大全】
  22. 木部《本草蒙筌》
  23. 木半夏叶【中药大全】
  24. 木部《冯氏锦囊秘录》
  25. 木半夏果实【中药大全】
  26. 木部《古今医统大全》
  27. 木半夏根【中药大全】
  28. 木部《顾松园医镜》
  29. 木半夏【中药大全】
  30. 木部《海药本草》
  1. 木鳖子《本草从新》
  2. 木鳖子《本经逢原》
  3. 木鳖子《得配本草》
  4. 木鳖子《证类本草》
  5. 木鳖子《本草便读》
  6. 木鳖子《冯氏锦囊秘录》
  7. 木鳖子《增广和剂局方药性总论》
  8. 木鳖子《本草易读》
  9. 木鳖子《本草分经》
  10. 木鳖子《本草蒙筌》
  11. 木鳖子《本草撮要》
  12. 木鳖子《本草备要》
  13. 木鳖子《药性切用》
  14. 木鳖子《本草衍义》
  15. 木鳖子《本草乘雅半偈》
  16. 木鳖子《玉楸药解》
  17. 木鳖子《本草图经》
  18. 木鳖子《本草纲目》
  19. 木鳖子膏《是斋百一选方》
  20. 木鳖《本草求真》
  21. 木鳖子仁《本草择要纲目》
  22. 木鳖《医学入门》
  23. 木部《古今医统大全》
  24. 木《证类本草》
  25. 木部《幼幼新书》
  26. 木《证类本草》
  27. 木部《普济方·针灸》
  28. 木《证类本草》
  29. 木部《本草便读》
  30. 木《海药本草》
  31. 木部《秘传眼科龙木论》


凤仙子_《本草从新》_中医本草_【岐黄之术】

凤仙子

凤仙子

  • 上一页
  • 目录
  • 相关
  • 下一页

    一名急性子．泻、软坚．

微苦而温．治产难积块，噎膈骨哽．（凡咽中骨哽欲死者、白凤仙子研、水一大钟、以竹筒灌入咽、其物即软、不可着牙、或为末吹之．）透骨通窍．（时珍曰∶凤仙子其性急速、故能透骨软坚、庖人烹鱼肉硬者、投数粒、即易软烂、是其验也．）缘其透骨．最能损齿．与玉簪根同．凡服者．不可着齿．多用亦戟人咽．（摘元方、金凤花子研末、入砒少许、点疼牙根、取之．）花（又名金凤花．）甘温而滑．活血消积．治腰胁引痛不可忍．（研饼晒干为末、空心酒服三钱．）又治蛇伤．（擂酒服效．）根叶、苦甘辛．散血通经．软坚透骨、治杖扑肿痛．（叶廷器方、捣叶如泥、涂肿破处、干则又上、一夜血散即愈、冬月收取干者、研末、水氏方、用根捣烂噙咽、骨自下、鸡骨尤效、即以温水漱口、免损齿为要．）误吞铜铁．（方同上．自 茹至凤仙、皆小毒之品．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木鳖子
  • 当前页：凤仙子
  • 下一页：土连翘
<<< 返回本书目录
  1. 凤仙透骨草【中药大全】
  2. 凤仙子花《本草易读》
  3. 凤仙酒【方剂大全】
  4. 凤丫草【中药大全】
  5. 凤仙花【中药大全】
  6. 凤眼草【中药大全】
  7. 凤仙根【中药大全】
  8. 凤眼草散【方剂大全】
  9. 凤仙膏【方剂大全】
  10. 凤眼丹【方剂大全】
  11. 凤仙【中药大全】
  12. 凤眼果【中药大全】
  13. 凤仙《本草择要纲目》
  14. 凤眼果根【中药大全】
  15. 凤仙《本草纲目》完整版
  16. 凤眼果壳【中药大全】
  17. 凤尾猪鬃草【中药大全】
  18. 凤眼果树皮【中药大全】
  19. 凤尾铁角蕨【中药大全】
  20. 凤眼兰【中药大全】
  21. 凤尾搜山虎【中药大全】
  22. 凤衣散【方剂大全】
  23. 凤尾七【中药大全】
  24. 凤爪散【方剂大全】
  25. 凤尾兰【中药大全】
  26. 凤珠丹【方剂大全】
  27. 凤尾蕉叶【中药大全】
  28. 奉敕校正百一选方表《是斋百一选方》
  29. 凤尾蕉花【中药大全】
  30. 奉贤丸【方剂大全】
  1. 凤仙子《本草从新》
  2. 凤仙子《本经逢原》
  3. 凤仙子《本草分经》
  4. 凤仙子《本草求真》
  5. 凤仙子《药性切用》
  6. 凤仙子《玉楸药解》
  7. 凤仙子花《本草易读》
  8. 凤仙花《得配本草》
  9. 凤眼《手穴手纹诊治》
  10. 凤仙膏《急救广生集》
  11. 凤眼《中医词典》
  12. 凤仙《本草择要纲目》
  13. 奉《中医词典》
  14. 凤仙《本草纲目》
  15. 奉敕校正百一选方表《是斋百一选方》
  16. 凤尾草《滇南本草》
  17. 佛顶疽《医宗金鉴》
  18. 凤尾草《中药学》
  19. 佛顶疽《外科心法要诀》
  20. 凤尾参《滇南本草》
  21. 佛耳草《雷公炮制药性解》
  22. 凤髓丹方论《医学读书记》
  23. 佛耳草《汤液本草》
  24. 凤眉疽《外科心法要诀》
  25. 佛耳草《本草蒙筌》
  26. 凤眉疽《医宗金鉴》
  27. 佛耳草《冯氏锦囊秘录》
  28. 凤颈草《得配本草》
  29. 佛耳草《医学入门》
  30. 凤凰转翅《中医词典》
  31. 佛耳草《本草分经》


土连翘_《本草从新》_中医本草_【岐黄之术】

土连翘

土连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、行血．

苦温．治风寒湿痹．历节肿胀．扑损疼痛．（为末、同没药、血竭、酒服．）大损新血．

无瘀勿用．（体虚有瘀、亦忌之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凤仙子
  • 当前页：土连翘
  • 下一页：烟
<<< 返回本书目录
  1. 土类《本草分经》
  2. 土连翘【中药大全】
  3. 土类《本草便读》
  4. 土练子《滇南本草》
  5. 土菌《本草纲目》图文版
  6. 土良姜【中药大全】
  7. 土菌《本草纲目》完整版
  8. 土龙散【方剂大全】
  9. 土荆皮散【方剂大全】
  10. 土圞儿（图）【中药大全】
  11. 土荆皮（图）【中药大全】
  12. 土马《本草纲目》图文版
  13. 土荆芥（图）【中药大全】
  14. 土马骔【中药大全】
  15. 土槿皮【中药大全】
  16. 土马鬃《本草纲目》完整版
  17. 土金双倍汤【方剂大全】
  18. 土马鬃《证类本草》
  19. 土金耳环【中药大全】
  20. 土马鬃【中药大全】
  21. 土箭芪【中药大全】
  22. 土麦冬【中药大全】
  23. 土墼《本草纲目》图文版
  24. 土密树【中药大全】
  25. 土墼《本草纲目》完整版
  26. 土牡蛎【中药大全】
  27. 土藿香《滇南本草》
  28. 土木香（图）【中药大全】
  29. 土虺《幼幼新书》
  30. 土木贼【中药大全】
  1. 土连翘《本草从新》
  2. 土栗《外科心法要诀》
  3. 土连翘《本草分经》
  4. 土栗《中医词典》
  5. 土连翘《药性切用》
  6. 土类《本草分经》
  7. 土练子《滇南本草》
  8. 土癞《解围元薮》
  9. 土楝子《得配本草》
  10. 土癞《中医词典》
  11. 土苓茅根茶《茶饮保健》
  12. 土菌《饮食须知》
  13. 土苓芎茶《茶饮保健》
  14. 土菌《本草纲目》
  15. 土轮《中医词典》
  16. 土墼《本草纲目》
  17. 土落草《证类本草》
  18. 土藿香《滇南本草》
  19. 土落脚趾内候《诸病源候论》
  20. 土虺《幼幼新书》
  21. 土马《本草纲目》
  22. 土黄连《滇南本草》
  23. 土马鬃《证类本草》
  24. 土黄《滇南本草》
  25. 土牛膝《得配本草》
  26. 土黄《中医词典》
  27. 土牛膝《滇南本草》
  28. 土红山《证类本草》
  29. 土牛膝《本草崇原》
  30. 土鬼丹《证治准绳·幼科》
  31. 土牛膝根《本草便读》


烟_《本草从新》_中医本草_【岐黄之术】

烟

烟

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、辟秽杀虫．

辛温．宣阳气．行经络．治山岚瘴气．（明时征滇、深入瘴地、军中皆染病、独一营以服烟得免、由是遍传远迩、人皆服之矣．）寒湿阴邪．辟秽杀虫．（捣汁、可毒头虱、烟筒中水、能解蛇毒．）其气入口．顷刻而周一身．令人通体俱快．（其性纯阳、能行能散．）用以代酒代茗．终身不厌．（故一名相思草．）然火气熏灼．（最烁肺阴、今人患喉风咽痛、嗽血失音之证甚多、未必不由嗜烟所致．）耗血损年．卫生者宜远之．闽中产者最佳．（质细、名金丝、沈氏露书云∶吕宋国有草、名淡巴菰、漳州人自海外携来、莆田亦种之、今处处有之、不独闽矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土连翘
  • 当前页：烟
  • 下一页：蔓草类
<<< 返回本书目录
  1. 胭脂木【中药大全】
  2. 烟草【中药大全】
  3. 胭脂花【中药大全】
  4. 烟管蓟【中药大全】
  5. 胭脂《本草易读》
  6. 烟锅草【中药大全】
  7. 胭木【中药大全】
  8. 烟火丹《外科启玄》
  9. 咽肿【中药主治】
  10. 烟胶《本草纲目》完整版
  11. 咽中状如梅核或如炙肉《女科百问》
  12. 烟胶《本草纲目》图文版
  13. 咽中噎《幼幼新书》
  14. 烟胶【中药大全】
  15. 咽中如炙《女科指掌》
  16. 烟-酒性综合征【疾病症状】
  17. 咽中如梗《证治准绳·类方》
  18. 烟痢宜通不宜塞论《一得集》
  19. 咽瘀症（胎症）《冯氏锦囊秘录》
  20. 烟煤舌《塘医话》
  21. 咽硬《沈氏女科辑要》
  22. 烟梦花【中药大全】
  23. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  24. 烟酸缺乏【疾病症状】
  25. 咽异感症【疾病大全】
  26. 烟酸缺乏【疾病大全】
  27. 咽异感症【疾病症状】
  28. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  29. 咽异感症《百病自测》
  30. 烟酸缺乏病（Oellagra）《皮肤性病学》
  1. 烟《本草从新》
  2. 胭脂雪《目经大成》
  3. 烟《本草分经》
  4. 胭脂《得配本草》
  5. 烟《本草害利》
  6. 胭脂《本经逢原》
  7. 烟草《本草备要》
  8. 胭脂《本草易读》
  9. 烟草《冯氏锦囊秘录》
  10. 胭脂《饮膳正要》
  11. 烟草《本草求真》
  12. 胭脂《玉楸药解》
  13. 烟草《本草撮要》
  14. 咽肿《中医词典》
  15. 烟草《药性切用》
  16. 咽中状如梅核或如炙肉《女科百问》
  17. 烟管伤喉《奇效简便良方》
  18. 咽中炙裔（杂病）《金匮悬解》
  19. 烟灰入目《奇效简便良方》
  20. 咽中炙脔《医述》
  21. 烟火丹《中医词典》
  22. 咽中证《女科经纶》
  23. 烟火丹《外科启玄》
  24. 咽中证《女科经纶》
  25. 烟火熏死《奇效简便良方》
  26. 咽中噎《幼幼新书》
  27. 烟胶《本草纲目》
  28. 咽中如炙肉脔候《诸病源候论》
  29. 烟胶《本草便读》
  30. 咽中如炙《女科指掌》
  31. 烟痢宜通不宜塞论《一得集》


蔓草类_《本草从新》_中医本草_【岐黄之术】

蔓草类

蔓草类

  • 上一页
  • 目录
  • 相关
  • 下一页

补益肝肾、调和气血、涩精气、化虚痰．

苦坚肾．温补肝．甘益阴．涩收敛精气．强筋益髓．养血祛风．（治风先治血、血行风自灭．）乌须发．（故名首乌．）强阳事．令人有子．为滋补良药．（补阴而不滞不寒、强阳而不燥不热、禀中和之性、而得天地之纯气、所以为调补久病之圣药．）气血太和，则劳瘦、风虚疮痔、瘰 痈肿．（营血调则痈肿消、赤者、外科称为疮帚．）腹中宿疾．（能化虚痰．）恶血痿黄诸病自已．疗久痢恶疟．（益阴补肝、疟家要药．）调胎产崩带．止破伤出血．（邓笔峰卫生杂典方、末敷神效．）年深大者．收采精制．久服延年．令人不老．有赤白二种．夜则藤交．（故一名交藤．）有阴阳交合之象．以大如拳、五瓣而嫩润者良．老硬多筋者不用．三百年者．大如栲栳．服之成地仙．凡使赤白各半．泔浸．竹刀刮皮．切片．用大黑豆拌匀．入柳甑砂锅上．九蒸九晒．茯苓为使．忌诸血、无鳞鱼、葱、蒜、莱菔、铁器．（与萝卜同食、令须发早白、犯铁器、损人．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烟
  • 当前页：蔓草类
  • 下一页：菟丝子
<<< 返回本书目录
  1. 蔓草类《本草从新》
  2. 蔓赤车【中药大全】
  3. 蔓草类《本草便读》
  4. 蔓胡颓子【中药大全】
  5. 蔓草虫豆【中药大全】
  6. 蔓胡颓子根【中药大全】
  7. 蔓草部《景岳全书》
  8. 蔓胡颓子叶【中药大全】
  9. 蔓草部《本经逢原》
  10. 蔓剪草【中药大全】
  11. 蔓斑鸠菊【中药大全】
  12. 蔓椒《本草纲目》完整版
  13. 曼陀茄根【中药大全】
  14. 蔓荆《本草纲目》完整版
  15. 曼陀萝中毒《家庭医学百科-自救互救篇》
  16. 蔓荆酒【方剂大全】
  17. 曼陀罗子【中药大全】
  18. 蔓荆散【方剂大全】
  19. 曼陀罗中毒【疾病大全】
  20. 蔓荆实《本草纲目》完整版
  21. 曼陀罗叶【中药大全】
  22. 蔓荆实《本草乘雅半偈》
  23. 曼陀罗花《本草纲目》图文版
  24. 蔓荆实《本草思辨录》
  25. 曼陀罗花《本草纲目》完整版
  26. 蔓荆实《本草图经》
  27. 曼陀罗根【中药大全】
  28. 蔓荆实《雷公炮炙论》
  29. 曼陀罗、龙蛋草《滇南本草》
  30. 蔓荆实《证类本草》
  1. 蔓草类《本草从新》
  2. 蔓草部《景岳全书》
  3. 蔓椒《神农本草经》
  4. 曼诸石《名医别录》
  5. 蔓椒《千金翼方》
  6. 曼诸石《证类本草》
  7. 蔓椒《本草经集注》
  8. 曼诸石《新修本草》
  9. 蔓椒《新修本草》
  10. 曼游藤《证类本草》
  11. 蔓椒《食疗本草》
  12. 曼应丸秘方（华佗曼应丸）《华佗神方》
  13. 蔓椒《医学入门》
  14. 曼诣石《千金翼方》
  15. 蔓椒《证类本草》
  16. 曼陀萝中毒《家庭医学百科-自救互救篇》
  17. 蔓椒《名医别录》
  18. 曼陀罗花《本经逢原》
  19. 蔓荆防感茶《茶饮保健》
  20. 曼陀罗花《本草纲目》
  21. 蔓荆根《本草易读》
  22. 曼陀罗、龙蛋草《滇南本草》
  23. 蔓荆芪芍茶《茶饮保健》
  24. 曼氏迭宫绦虫《人体寄生虫学》
  25. 蔓荆散《明目至宝》
  26. 满壮《中医词典》
  27. 蔓荆实《神农本草经》
  28. 满月《中医词典》
  29. 蔓荆实《雷公炮炙论》
  30. 满阴实《名医别录》
  31. 蔓荆实《千金翼方》


菟丝子_《本草从新》_中医本草_【岐黄之术】

菟丝子

菟丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

温补三阴．

甘辛而温．凝正阳之气．入足三阴．（肝、脾、肾．）强阴益精，温而不燥．治五劳七伤．

溺有余沥．寒精自出．口苦燥渴．（景岳曰∶治消渴、煎汤、任意饮之．）寒血为积．祛风明目．止泻进食．（酒制为末、常服能使饮啖、如汤沃雪．）补卫气．助筋脉．益气力．肥健人．

为调元上品．（同熟地、名双补丸、同元参、名玄菟丹．）肾家多火．强阳不痿．大便燥结者．忌之．无根．蔓延草上．子如黍粒．得酒良．拣去杂子．酒淘净．去土晒干．放瓷器内．

勿使出气．入煎剂．再微炒研破．若入丸．须另磨细末．古人因难于磨细．酒浸一宿．煮令吐丝．捣成饼．烘干再研．则末易细．然酒浸稍久．往往味变酸臭．全失冲和馨香之味．每多无效．今市中菟丝饼．俱将麦面打入．气味全乖．断不可用．山药为使．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓草类
  • 当前页：菟丝子
  • 下一页：覆盆子
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《本草从新》
  2. 菟丝子《本经逢原》
  3. 菟丝子《得配本草》
  4. 菟丝子《本草新编》
  5. 菟丝子《中药学》
  6. 菟丝子《顾松园医镜》
  7. 菟丝子《本草思辨录》
  8. 菟丝子《证类本草》
  9. 菟丝子《本草崇原》
  10. 菟丝子《医学入门》
  11. 菟丝子《本草便读》
  12. 菟丝子《冯氏锦囊秘录》
  13. 菟丝子《本草经解》
  14. 菟丝子《本草易读》
  15. 菟丝子《增广和剂局方药性总论》
  16. 菟丝子《本草蒙筌》
  17. 菟丝子《名医别录》
  18. 菟丝子《本草备要》
  19. 菟丝子《本草分经》
  20. 菟丝子《本草衍义》
  21. 菟丝子《本草分经》
  22. 菟丝子《神农本草经百种录》
  23. 菟丝子《本草分经》
  24. 菟丝子《新修本草》
  25. 菟丝子《本草择要纲目》
  26. 菟丝子《本草经集注》
  27. 菟丝子《本草害利》
  28. 菟丝子《中药炮制》
  29. 菟丝子《本草害利》
  30. 菟丝子《药笼小品》
  31. 菟丝子《本草害利》


覆盆子_《本草从新》_中医本草_【岐黄之术】

覆盆子

覆盆子

  • 上一页
  • 目录
  • 相关
  • 下一页

温补肝肾、涩缩小便．

甘酸而温．益肾脏而固精．补肝虚而明目．起阳痿．缩小便．（寇宗 曰∶服之可覆其溺器、故名、李当之曰∶子似覆盆之形、因名之．）续绝伤．美颜色．乌须发．（捣汁涂发、不白．）女子多孕．同蜜为膏．治肺气虚寒．（李士材曰∶强肾无燥热之偏、固精无凝滞之害、金玉之品也．）性固涩．小便不利者勿服．去蒂淘净．捣饼．用时酒拌蒸．叶绞汁．滴目中．出目弦虫．除肤赤．收湿止泪． 疮溃烂、酸浆水洗后、覆盆叶为末掺之、日一次、以愈为度．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子
  • 当前页：覆盆子
  • 下一页：五味子
<<< 返回本书目录
  1. 覆盆子《本草纲目》图文版
  2. 覆盆子【中药大全】
  3. 覆盆子《证类本草》
  4. 覆盆子根【中药大全】
  5. 覆盆子《药笼小品》
  6. 覆盆子散【方剂大全】
  7. 覆盆子《雷公炮炙论》
  8. 覆盆子丸【方剂大全】
  9. 覆盆子《滇南本草》
  10. 覆盆子叶【中药大全】
  11. 覆盆子《本草择要纲目》
  12. 覆身图（注）《厘正按摩要术》
  13. 覆盆子《本草新编》
  14. 覆夏楫甫二尹示救时要略《张聿青医案》
  15. 覆盆子《本草崇原》
  16. 伽果【中药大全】
  17. 覆盆饮【方剂大全】
  18. 伽蓝菜【中药大全】
  19. 覆检《洗冤集录》
  20. 伽喃香【中药大全】
  21. 覆花散【方剂大全】
  22. 呷醋健身又防病《老年食养食疗》
  23. 覆蚕丸【方剂大全】
  24. 呷咳方《外台秘要》
  25. 覆杯则卧《趣味中医》
  26. 呷嗽《圣济总录》
  27. 覆杯汤【方剂大全】
  28. 改定化毒丹【方剂大全】
  29. 覆杯《目经大成》
  30. 改痢散【方剂大全】
  1. 覆盆子《本草从新》
  2. 覆盆子《本经逢原》
  3. 覆盆子《得配本草》
  4. 覆盆子《本草新编》
  5. 覆盆子《中药学》
  6. 覆盆子《本草求真》
  7. 覆盆子《本草崇原》
  8. 覆盆子《顾松园医镜》
  9. 覆盆子《本草便读》
  10. 覆盆子《证类本草》
  11. 覆盆子《增广和剂局方药性总论》
  12. 覆盆子《医学入门》
  13. 覆盆子《名医别录》
  14. 覆盆子《冯氏锦囊秘录》
  15. 覆盆子《本草分经》
  16. 覆盆子《本草蒙筌》
  17. 覆盆子《本草分经》
  18. 覆盆子《本草衍义》
  19. 覆盆子《本草择要纲目》
  20. 覆盆子《玉楸药解》
  21. 覆盆子《本草撮要》
  22. 覆盆子《药笼小品》
  23. 覆盆子《药性切用》
  24. 覆盆子《千金翼方》
  25. 覆盆子《滇南本草》
  26. 覆盆子《雷公炮制药性解》
  27. 覆盆子〈平〉《食疗本草》
  28. 覆盆子《雷公炮炙论》
  29. 覆盆子丸《备急千金要方》
  30. 覆盆子《本草纲目》
  31. 覆身图（注）《厘正按摩要术》


五味子_《本草从新》_中医本草_【岐黄之术】

五味子

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

补肺肾、涩精气．

性温．五味俱备．（皮甘、肉酸、核中苦辛、都有咸味、酸咸为多．能敛肺气而滋肾水．）

气为水母、经曰∶肺欲收、急食酸以收之、王好古曰∶入手太阳血分、足少阴气分．）益气生津．（肺主气敛、故能益、益气故能生津、夏月宜常服、以泻火而益金．）补虚明目．涩精强阴．（内核如肾、象形之义．）退热敛汗．止呕住泻．宁嗽定喘．（感风寒而喘嗽者、当表散、宜羌防苏桔、痰壅气逆而喘嗽者、当清降、宜二陈及苏子降气汤、水气逆而喘嗽者、宜小青龙、半夏茯苓汤、气虚病久而喘嗽者、宜人参五味．）除烦渴．消水肿．解酒毒．收耗散之气．瞳子散大．（洁古云∶夏服五味、使人精神顿加、两足筋力涌出、东垣云∶收瞳神散大、火热必用之药、丹溪曰∶收肺补肾、乃火嗽必用之药、五味功用虽多、收肺保肾四字、足以尽之．）按五味乃要药．人多不敢用者．寇氏虚热之说误之尔．唯风邪在表．痧疹初发．一切停饮．肺家有实热者．皆当禁之．北产紫黑者良．入滋补药．每粒铜刀切作两片．

蜜酒拌蒸．晒干焙．临用再研碎．入劳嗽药．捶碎核．生用．南产色红而枯．若风寒在肺．

宜南者．苁蓉为使．恶葳蕤．熬膏良．（烂弦风眼、五味子、蔓荆子煎汤、频洗之、效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：覆盆子
  • 当前页：五味子
  • 下一页：天门冬
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《本草从新》
  2. 五味子《本经逢原》
  3. 五味子《得配本草》
  4. 五味子《本草新编》
  5. 五味子《中药学》
  6. 五味子《顾松园医镜》
  7. 五味子《本草思辨录》
  8. 五味子《证类本草》
  9. 五味子《本草崇原》
  10. 五味子《医学入门》
  11. 五味子《本草便读》
  12. 五味子《冯氏锦囊秘录》
  13. 五味子《本草经解》
  14. 五味子《本草易读》
  15. 五味子《增广和剂局方药性总论》
  16. 五味子《本草蒙筌》
  17. 五味子《名医别录》
  18. 五味子《本草备要》
  19. 五味子《本草分经》
  20. 五味子《汤液本草》
  21. 五味子《本草分经》
  22. 五味子《本草衍义》
  23. 五味子《本草择要纲目》
  24. 五味子《神农本草经百种录》
  25. 五味子《本草害利》
  26. 五味子《新修本草》
  27. 五味子《本草撮要》
  28. 五味子《本草经集注》
  29. 五味子《外科全生集》
  30. 五味子《饮膳正要》
  31. 五味子《药鉴》


天门冬_《本草从新》_中医本草_【岐黄之术】

天门冬

天门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

泻肺火、补肾水、润燥．

甘苦大寒．入手太阴气分．（肺．）清金降火．益水之上源．（肺为肾母．）下通足少阴肾．（苦能坚肾、寒能去肾家湿热、故亦治骨痿．）滋阴润燥．杀虫消痰．（蒙筌曰∶肾主津液、燥则凝而为痰、得润剂则痰化、所谓治痰之本也．）泽肌肤．利二便．治肺痿肺痈．（肺痿者、感于风寒、咳嗽短气、鼻塞、胸胀、久而成痿、有寒痿热痿二证、肺痈者、热毒蕴结、咳吐脓血、胸中隐痛、痿重而痈稍轻、治痿宜养血补气、保肺清火、治痈宜泻热豁痰、开提升散、痈为邪实、痿为正虚、不得混治．）吐脓吐血．（苦泄血滞、甘益元气、寒止血妄行．）痰嗽喘促．嗌干消渴．（口燥多饮为消渴、由火盛津枯、宜润燥滋阴．）足下热痛．虚劳骨蒸．

一切阴虚有火诸证．性寒而滑．脾胃虚而泄泻恶食者．大非所宜．取肥大明亮者．去心皮．

酒蒸．熬膏良．（滋阴助元、消肾痰．）地黄、贝母为使．恶鲤鱼．（肺劳风热、天门冬煮食、止渴去热、或曝干为末、蜜丸服尤佳、亦可洗面．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：天门冬
  • 下一页：百部
<<< 返回本书目录
  1. 天门冬《本草纲目》图文版
  2. 天门冬【中药大全】
  3. 天门冬《证类本草》
  4. 天门冬、地龙松《滇南本草》
  5. 天门冬《雷公炮炙论》
  6. 天门冬煎【方剂大全】
  7. 天门冬《本草择要纲目》
  8. 天门冬解《医学衷中参西录》
  9. 天门冬《本草新编》
  10. 天门冬酒【方剂大全】
  11. 天门冬《本草图经》
  12. 天门冬散【方剂大全】
  13. 天门冬《本草经解》
  14. 天门冬丸【方剂大全】
  15. 天门冬《本草崇原》
  16. 天门冬饮【方剂大全】
  17. 天门冬《本草乘雅半偈》
  18. 天门精《滇南本草》
  19. 天门冬《本草纲目》完整版
  20. 天门入虎口法《厘正按摩要术》
  21. 天麻子【中药大全】
  22. 天名精《本草纲目》完整版
  23. 天麻猪脑羹《保健药膳》
  24. 天名精《本草崇原》
  25. 天麻乌蛇丸【方剂大全】
  26. 天名精《本草图经》
  27. 天麻丸【方剂大全】
  28. 天名精《药笼小品》
  29. 天麻退翳散【方剂大全】
  30. 天名精《证类本草》
  1. 天门冬《本草从新》
  2. 天门冬《本经逢原》
  3. 天门冬《得配本草》
  4. 天门冬《本草新编》
  5. 天门冬《中药学》
  6. 天门冬《本草求真》
  7. 天门冬《本草崇原》
  8. 天门冬《顾松园医镜》
  9. 天门冬《本草便读》
  10. 天门冬《证类本草》
  11. 天门冬《本草经解》
  12. 天门冬《医学入门》
  13. 天门冬《增广和剂局方药性总论》
  14. 天门冬《冯氏锦囊秘录》
  15. 天门冬《名医别录》
  16. 天门冬《本草蒙筌》
  17. 天门冬《本草择要纲目》
  18. 天门冬《本草备要》
  19. 天门冬《本草害利》
  20. 天门冬《汤液本草》
  21. 天门冬《本草撮要》
  22. 天门冬《本草衍义》
  23. 天门冬《药性切用》
  24. 天门冬《食疗本草》
  25. 天门冬《珍珠囊补遗药性赋》
  26. 天门冬《新修本草》
  27. 天门冬《本草乘雅半偈》
  28. 天门冬《中药炮制》
  29. 天门冬《本草图经》
  30. 天门冬《千金翼方》
  31. 天门冬、地龙松《滇南本草》


百部_《本草从新》_中医本草_【岐黄之术】

百部

百部

  • 上一页
  • 目录
  • 相关
  • 下一页

温肺、治寒嗽、杀虫．

甘苦微温．能润肺温肺．治寒嗽暴嗽久嗽．（苦温能利肺气、千金方、用百部熬膏、入蜜、不时取服、可疗三十年嗽．）杀蛔蛲蝇虱．（同秦艽为末、入竹笼烧烟、熏衣被、去虱、亦可煎汤洗衣被、作汤洗牛犬、去虱．）一切树木蛀虫．（触烟即死．）疗骨蒸传尸．疳积疥癣．（皆有虫、与天门冬形相类而用相仿、故名野天门冬、但天门冬治肺热、此治肺寒为异耳．）

能伤胃滑肠．脾胃虚人．须与补气药并行．根多队成百．故名．取肥实者．竹刀劈去心皮．

酒浸焙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬
  • 当前页：百部
  • 下一页：马兜铃
<<< 返回本书目录
  1. 百部《本草纲目》图文版
  2. 百部【中药大全】
  3. 百部《药笼小品》
  4. 百部酊【方剂大全】
  5. 百部《雷公炮炙论》
  6. 百部膏《外科传薪集》
  7. 百部《滇南本草》
  8. 百部膏【方剂大全】
  9. 百部《本草择要纲目》
  10. 百部根《证类本草》
  11. 百部《本草易读》
  12. 百部根方【方剂大全】
  13. 百部《本草新编》
  14. 百部根酒【方剂大全】
  15. 百部《本草图经》
  16. 百部根汤【方剂大全】
  17. 百部《本草纲目》完整版
  18. 百部根饮【方剂大全】
  19. 百步还阳丹【中药大全】
  20. 百部还魂【中药大全】
  21. 百补增力丸【方剂大全】
  22. 百部煎【方剂大全】
  23. 百补增力丹【方剂大全】
  24. 百部酒【方剂大全】
  25. 百补养原丸【方剂大全】
  26. 百部蜜糖茶【方剂大全】
  27. 百补丸【方剂大全】
  28. 百部清金汤【方剂大全】
  29. 百补汤【方剂大全】
  30. 百部散【方剂大全】
  1. 百部《本草从新》
  2. 百部《本经逢原》
  3. 百部《得配本草》
  4. 百部《本草新编》
  5. 百部《中药学》
  6. 百部《本草求真》
  7. 百部《本草便读》
  8. 百部《顾松园医镜》
  9. 百部《本草分经》
  10. 百部《医学入门》
  11. 百部《本草择要纲目》
  12. 百部《冯氏锦囊秘录》
  13. 百部《本草撮要》
  14. 百部《本草易读》
  15. 百部《药性切用》
  16. 百部《本草蒙筌》
  17. 百部《滇南本草》
  18. 百部《本草备要》
  19. 百部《本草图经》
  20. 百部《中药炮制》
  21. 百部茶《茶饮保健》
  22. 百部《玉楸药解》
  23. 百部膏《外科传薪集》
  24. 百部《药笼小品》
  25. 百部根《千金翼方》
  26. 百部《雷公炮制药性解》
  27. 百部根《本草经集注》
  28. 百部《雷公炮炙论》
  29. 百部根《新修本草》
  30. 百部《本草纲目》
  31. 百部根《证类本草》


马兜铃_《本草从新》_中医本草_【岐黄之术】

马兜铃

马兜铃

  • 上一页
  • 目录
  • 相关
  • 下一页

泻肺下气．

体轻而虚．熟则四开象肺．故入肺．寒能清肺热，苦辛能降肺气．（时珍曰∶钱乙补肺阿胶散用之、非取其补肺、取其清热降气、则肺自安也、其中阿胶糯米、乃补肺之正药．）治痰嗽喘促．血痔 疮．肺大肠经热．（痔属大肠、大肠与肺为表里、肺移热于大肠、故肠风痔、清脏热则腑热亦清、千金方、单服治水肿、以能泻肺行水也．）亦可吐蛊．（汤剂中用之、多作吐．）根名土青木香．涂诸毒热肿．肺虚挟寒者．畏之如螫．实如铃．去筋膜．用子．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百部
  • 当前页：马兜铃
  • 下一页：栝蒌仁
<<< 返回本书目录
  1. 马兜铃《本草纲目》图文版
  2. 马兜铃（图）【中药大全】
  3. 马兜铃《证类本草》
  4. 马兜铃丹【方剂大全】
  5. 马兜铃《药笼小品》
  6. 马兜铃根汤【方剂大全】
  7. 马兜铃《雷公炮炙论》
  8. 马兜铃散【方剂大全】
  9. 马兜铃《本草择要纲目》
  10. 马兜铃汤【方剂大全】
  11. 马兜铃《本草易读》
  12. 马兜铃丸【方剂大全】
  13. 马兜铃《本草图经》
  14. 马兜铃饮【方剂大全】
  15. 马兜铃《本草乘雅半偈》
  16. 马豆草《滇南本草》
  17. 马兜铃《本草纲目》完整版
  18. 马尔堡病毒病【疾病大全】
  19. 马瓞儿【中药大全】
  20. 马尔康水黄连【中药大全】
  21. 马迪庵内人奇痰症《孙文垣医案》
  22. 马尔尼菲青霉病【疾病大全】
  23. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  24. 马耳草【中药大全】
  25. 马镫《本草纲目》完整版
  26. 马方综合征【疾病大全】
  27. 马蹬草【中药大全】
  28. 马方综合症《基因与疾病》
  29. 马刀痰核《外科十三方考》
  30. 马肺《本草纲目》完整版
  1. 马兜铃《本草从新》
  2. 马兜铃《本经逢原》
  3. 马兜铃《得配本草》
  4. 马兜铃《本草求真》
  5. 马兜铃《本草便读》
  6. 马兜铃《证类本草》
  7. 马兜铃《增广和剂局方药性总论》
  8. 马兜铃《医学入门》
  9. 马兜铃《本草分经》
  10. 马兜铃《冯氏锦囊秘录》
  11. 马兜铃《本草分经》
  12. 马兜铃《本草易读》
  13. 马兜铃《本草择要纲目》
  14. 马兜铃《本草蒙筌》
  15. 马兜铃《本草害利》
  16. 马兜铃《本草备要》
  17. 马兜铃《本草撮要》
  18. 马兜铃《汤液本草》
  19. 马兜铃《药性切用》
  20. 马兜铃《玉楸药解》
  21. 马兜铃《本草乘雅半偈》
  22. 马兜铃《药笼小品》
  23. 马兜铃《本草图经》
  24. 马兜铃《雷公炮制药性解》
  25. 马兜铃（青木香、青木香藤）《中药学》
  26. 马兜铃《雷公炮炙论》
  27. 马兜铃散《妇人大全良方》
  28. 马兜铃《本草纲目》
  29. 马兜零《本草衍义》
  30. 马疔《中医词典》
  31. 马豆草《滇南本草》


栝蒌仁_《本草从新》_中医本草_【岐黄之术】

栝蒌仁

栝蒌仁

  • 上一页
  • 目录
  • 相关
  • 下一页

俗作瓜蒌．泻火润肺、滑肠止血、治热痰．

甘补肺．苦寒润下．能清上焦之火．使痰气下降．为治嗽要药．（肺受火迫、失下降之令、故生痰作嗽．）又能荡涤胸中郁热垢腻．生津止渴．（丹溪曰∶消渴神药．）清咽利肠．（通大便、王 是斋指迷方、焙研酒调、或米饮下、治小便不通．）通乳消肿．治结胸胸痹．酒黄热痢．二便不通．炒香酒服．止一切血．寒胃滑肠．胃虚食少．脾虚泄泻．勿投．实圆长如熟柿．子扁多脂．去油．枸杞为使．畏牛膝、干漆．恶干姜．反乌头．（脱肛、生栝蒌汁温服、以猪肉汁洗手、按令自入．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兜铃
  • 当前页：栝蒌仁
  • 下一页：天花粉
<<< 返回本书目录
  1. 栝蒌解《医学衷中参西录》
  2. 栝蒌散《仙传外科集验方》
  3. 栝蒌根实《本草乘雅半偈》
  4. 栝蒌散【方剂大全】
  5. 栝蒌根、栝蒌实《本草思辨录》
  6. 栝蒌实《药征》
  7. 栝蒌根《长沙药解》
  8. 栝蒌实《长沙药解》
  9. 栝蒌根《雷公炮炙论》
  10. 栝蒌实（附天花粉）《本草新编》
  11. 栝蒌《证类本草》
  12. 栝蒌汤《小儿药证直诀》
  13. 栝蒌《雷公炮炙论》
  14. 栝蒌薤白汤类《退思集类方歌注》
  15. 栝蒌《本草择要纲目》
  16. 栝蒌子《本草易读》
  17. 栝蒌《本草图经》
  18. 栝楼《侣山堂类辩》
  19. 栝蒌《本草纲目》完整版
  20. 栝楼《本草纲目》图文版
  21. 栝连丸【方剂大全】
  22. 栝楼【中药大全】
  23. 括约肌功能障碍【疾病症状】
  24. 栝楼方【方剂大全】
  25. 括痰丸【方剂大全】
  26. 栝楼粉【方剂大全】
  27. 括金板【中药大全】
  28. 栝楼粉粥【方剂大全】
  29. 扩张型心肌病【疾病大全】
  30. 栝楼敷方【方剂大全】
  1. 栝蒌仁《本草从新》
  2. 栝蒌仁《本草求真》
  3. 栝蒌散《仙传外科集验方》
  4. 栝蒌仁《冯氏锦囊秘录》
  5. 栝蒌散《冯氏锦囊秘录》
  6. 栝蒌瞿麦丸方《医宗金鉴》
  7. 栝蒌散《医学心悟》
  8. 栝蒌瞿麦丸《金匮悬解》
  9. 栝蒌散《医学心悟》
  10. 栝蒌瞿麦丸《圆运动的古中医学》
  11. 栝蒌散方《妇人大全良方》
  12. 栝蒌牡蛎散方《医宗金鉴》
  13. 栝蒌神效茶《茶饮保健》
  14. 栝蒌牡蛎散《伤寒括要》
  15. 栝蒌实《长沙药解》
  16. 栝蒌牡蛎散《退思集类方歌注》
  17. 栝蒌实《本草蒙筌》
  18. 栝蒌牡蛎散《金匮悬解》
  19. 栝蒌实《医学入门》
  20. 栝蒌牡蛎散《圆运动的古中医学》
  21. 栝蒌实《本经逢原》
  22. 栝蒌解《医学衷中参西录》
  23. 栝蒌实《本草撮要》
  24. 栝蒌桂枝汤方《医宗金鉴》
  25. 栝蒌实《药征》
  26. 栝蒌桂枝汤《退思集类方歌注》
  27. 栝蒌实（附天花粉）《本草新编》
  28. 栝蒌桂枝汤《三因极一病证方论》
  29. 栝蒌实丸《医方考》
  30. 栝蒌桂枝汤《删补名医方论》
  31. 栝蒌汤《备急千金要方》


天花粉_《本草从新》_中医本草_【岐黄之术】

天花粉

天花粉

  • 上一页
  • 目录
  • 相关
  • 下一页

泻火、润燥、治热痰．

酸能生津．甘不伤胃．微苦微寒．降火润燥．滑痰解渴．生肌排脓消肿．行水通经．止小便利．（膀胱热解、则水行而小便不数．）治热狂时疾．胃热疸黄．口燥唇干．肿毒发背．乳痈疮痔．脾胃虚寒者．均宜戒用．即栝蒌根．澄粉食．大宜虚热人．畏恶同栝蒌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌仁
  • 当前页：天花粉
  • 下一页：王瓜
<<< 返回本书目录
  1. 天花粉《药笼小品》
  2. 天花粉（图）【中药大全】
  3. 天花粉《药鉴》
  4. 天花粉解《医学衷中参西录》
  5. 天花粉《滇南本草》
  6. 天花粉散【方剂大全】
  7. 天花粉《本草择要纲目》
  8. 天花粉丸【方剂大全】
  9. 天花粉《本草易读》
  10. 天花粉粥【方剂大全】
  11. 天花粉《本草经解》
  12. 天花菌《滇南本草》
  13. 天花【疾病大全】
  14. 天花散【方剂大全】
  15. 天胡荽【中药大全】
  16. 天花蕈《本草纲目》完整版
  17. 天和脉《轩岐救正论》
  18. 天火丹《外科启玄》
  19. 天行阴阳易方《外台秘要》
  20. 天火丹《幼幼新书》
  21. 天行虚羸方《外台秘要》
  22. 天机潮侯《养生秘旨》
  23. 天行虚烦方《外台秘要》
  24. 天忌《黄帝内经太素》
  25. 天行温病论《伤寒总病论》
  26. 天浆壳【中药大全】
  27. 天行热痢及诸痢方《外台秘要》
  28. 天浆散【方剂大全】
  29. 天行热毒攻手足方《外台秘要》
  30. 天浆子丸【方剂大全】
  1. 天花粉《本草从新》
  2. 天花粉《本草求真》
  3. 天花粉《得配本草》
  4. 天花粉《顾松园医镜》
  5. 天花粉《中药学》
  6. 天花粉《证类本草》
  7. 天花粉《本草便读》
  8. 天花粉《冯氏锦囊秘录》
  9. 天花粉《本草经解》
  10. 天花粉《本草易读》
  11. 天花粉《本草择要纲目》
  12. 天花粉《本草备要》
  13. 天花粉《本草害利》
  14. 天花粉《中药炮制》
  15. 天花粉《本草害利》
  16. 天花粉《药笼小品》
  17. 天花粉《本草撮要》
  18. 天花粉《雷公炮制药性解》
  19. 天花粉《外科全生集》
  20. 天花包子《饮膳正要》
  21. 天花粉《药性切用》
  22. 天花板《中医词典》
  23. 天花粉《药鉴》
  24. 天花《重订广温热论》
  25. 天花粉《滇南本草》
  26. 天花《中医词典》
  27. 天花粉茶《茶饮保健》
  28. 天花《饮膳正要》
  29. 天花粉解《医学衷中参西录》
  30. 天胡荽《中药学》
  31. 天花粉粥《老年百病防治》


王瓜_《本草从新》_中医本草_【岐黄之术】

王瓜

王瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

即土瓜根．泻热、通、利水行血．

苦寒．泻热利水．治天行热疾．黄胆消渴．（捣汁饮．）便数带下．月闭瘀血．利大小肠．

排脓消肿．下乳．（通乳药多用之、单服亦可．）堕胎．唯实热壅滞者宜之．稍稍挟虚．切勿妄投．根如栝蒌之小者．味如山药．根子通用．（经疏曰∶主治略似栝蒌、伤寒发斑、用王瓜捣汁、和伏龙肝末服、甚效．黄胆变黑、医所不能治、用土瓜根汁、平旦温服一小升、午刻黄水当从小便出、愈．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天花粉
  • 当前页：王瓜
  • 下一页：白蔹
<<< 返回本书目录
  1. 王瓜《本草纲目》图文版
  2. 王瓜【中药大全】
  3. 王瓜《证类本草》
  4. 王瓜翻《松峰说疫》
  5. 王瓜《本草图经》
  6. 王瓜根【中药大全】
  7. 王瓜《本草纲目》完整版
  8. 王瓜散【方剂大全】
  9. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  10. 王瓜子【中药大全】
  11. 王道无忧散【方剂大全】
  12. 王海藏拔原法《普济方·针灸》
  13. 王策勋先生幼孙疳疾《程杏轩医案》
  14. 王海藏先生论痘疹出不快《专治麻痧初编》
  15. 王不留行汤【方剂大全】
  16. 王好古类集五脏苦欲补泻药味《医旨绪余》
  17. 王不留行散【方剂大全】
  18. 王节斋《本草集要》参论《医旨绪余》
  19. 王不留行（图）【中药大全】
  20. 王节斋·附余暑论《增订叶评伤暑全书》
  21. 王不留行《本草纲目》图文版
  22. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  23. 王不留行《证类本草》
  24. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  25. 王不留行《长沙药解》
  26. 王九峰治吐血丸《外科传薪集》
  27. 王不留行《雷公炮炙论》
  28. 王梦隐青龙白虎汤《重订囊秘喉书》
  29. 王不留行《滇南本草》
  30. 王明府夫人积聚久痛《程杏轩医案》
  1. 王瓜《本草从新》
  2. 王瓜《证类本草》
  3. 王瓜《名医别录》
  4. 王瓜《医学入门》
  5. 王瓜《本草分经》
  6. 王瓜《冯氏锦囊秘录》
  7. 王瓜《本草撮要》
  8. 王瓜《本草蒙筌》
  9. 王瓜《本草图经》
  10. 王瓜《本草备要》
  11. 王瓜翻《松峰说疫》
  12. 王瓜《新修本草》
  13. 王瓜根《得配本草》
  14. 王瓜《本草经集注》
  15. 王瓜根散方《伤寒杂病论》
  16. 王瓜《千金翼方》
  17. 王瓘《中医词典》
  18. 王瓜《本草纲目》
  19. 王光佑《中医词典》
  20. 王瓜《神农本草经》
  21. 王珪《中医词典》
  22. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  23. 王衮《中医词典》
  24. 王宫《中医词典》
  25. 王国祥《中医词典》
  26. 王府秘传治杨梅疮方《回生集》
  27. 王海藏拔原法《普济方·针灸》
  28. 王凤梧《中医词典》
  29. 王海藏先生论痘疹出不快《专治麻痧初编》
  30. 王方庆《中医词典》
  31. 王好古《中医词典》


白蔹_《本草从新》_中医本草_【岐黄之术】

白蔹

白蔹

  • 上一页
  • 目录
  • 相关
  • 下一页

泻火散结．

苦能泄．辛能散．甘能缓中．寒能除热．杀火毒．散结气．生肌止痛．治痈疽疮肿．面上疮．金疮扑损．（箭镞不出者、同丹皮或半夏为末、酒服．）敛疮方多用之．（故名、每与白芨相须．）搽冻耳．（同黄柏末、油调．）赤蔹功用皆同．（郑奠一曰∶能治温疟血痢、肠风痔漏、赤白带下．）蔓赤．枝有五叶．根如卵而长．三五枚同窠．皮乌肉白．反乌头．（外台方

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王瓜
  • 当前页：白蔹
  • 下一页：山豆根
<<< 返回本书目录
  1. 白蔹《本草纲目》图文版
  2. 白蔹【中药大全】
  3. 白蔹《证类本草》
  4. 白蔹【方剂大全】
  5. 白蔹《长沙药解》
  6. 白蔹薄【方剂大全】
  7. 白蔹《滇南本草》
  8. 白蔹薄贴【方剂大全】
  9. 白蔹《本草择要纲目》
  10. 白蔹膏【方剂大全】
  11. 白蔹《本草易读》
  12. 白蔹根《本草崇原》
  13. 白蔹《本草图经》
  14. 白蔹散【方剂大全】
  15. 白蔹《本草乘雅半偈》
  16. 白蔹汤【方剂大全】
  17. 白蔹《本草纲目》完整版
  18. 白蔹贴【方剂大全】
  19. 白莲散【方剂大全】
  20. 白蔹丸【方剂大全】
  21. 白连散【方剂大全】
  22. 白蔹熁药方【方剂大全】
  23. 白痢方《外台秘要》
  24. 白蔹薏苡汤【方剂大全】
  25. 白痢【方剂主治】
  26. 白蔹子【中药大全】
  27. 白痢【疾病大全】
  28. 白凉散煎【方剂大全】
  29. 白栎蔀【中药大全】
  30. 白粱米《本草纲目》完整版
  1. 白蔹《本草从新》
  2. 白蔹《本经逢原》
  3. 白蔹《得配本草》
  4. 白蔹《本草求真》
  5. 白蔹《中药学》
  6. 白蔹《证类本草》
  7. 白蔹《本草便读》
  8. 白蔹《医学入门》
  9. 白蔹《增广和剂局方药性总论》
  10. 白蔹《冯氏锦囊秘录》
  11. 白蔹《名医别录》
  12. 白蔹《本草易读》
  13. 白蔹《本草分经》
  14. 白蔹《本草蒙筌》
  15. 白蔹《本草择要纲目》
  16. 白蔹《本草备要》
  17. 白蔹《本草撮要》
  18. 白蔹《新修本草》
  19. 白蔹《外科全生集》
  20. 白蔹《本草经集注》
  21. 白蔹《药性切用》
  22. 白蔹《中药炮制》
  23. 白蔹《本草乘雅半偈》
  24. 白蔹《长沙药解》
  25. 白蔹《滇南本草》
  26. 白蔹《千金翼方》
  27. 白蔹《本草图经》
  28. 白蔹《本草纲目》
  29. 白蔹白芨《本草衍义》
  30. 白敛《神农本草经》
  31. 白蔹根《本草崇原》


山豆根_《本草从新》_中医本草_【岐黄之术】

山豆根

山豆根

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热解毒．

苦寒．泻心火．以保肺金．去肺大肠之风热．（心火降、则不灼肺而金清、肺与大肠相表里、肺金清则大肠亦清．）消肿止痛．治喉痈喉风．龈肿齿痛．含之咽汁、喘满热咳．腹痛下痢．五痔诸疮．解诸药毒．敷秃疮、蛇狗蜘蛛伤．疗人马急黄．（血热极所致．）大苦大寒．脾胃所恶．食少而泻者．切勿沾唇．苗蔓如豆．经冬不凋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蔹
  • 当前页：山豆根
  • 下一页：金银花
<<< 返回本书目录
  1. 山豆根《本草纲目》图文版
  2. 山豆根（图）【中药大全】
  3. 山豆根《证类本草》
  4. 山豆根汤【方剂大全】
  5. 山豆根《药笼小品》
  6. 山豆花【中药大全】
  7. 山豆根《药鉴》
  8. 山杜仲【中药大全】
  9. 山豆根《本草择要纲目》
  10. 山矾《本草纲目》完整版
  11. 山豆根《本草易读》
  12. 山矾【中药大全】
  13. 山豆根《本草新编》
  14. 山矾根【中药大全】
  15. 山豆根《本草图经》
  16. 山矾花【中药大全】
  17. 山豆根《本草乘雅半偈》
  18. 山矾叶【中药大全】
  19. 山豆根《本草纲目》完整版
  20. 山风【中药大全】
  21. 山东肿足蕨【中药大全】
  22. 山峰西番莲【中药大全】
  23. 山巅取水《养生导引秘籍》
  24. 山佛手【中药大全】
  25. 山地豆【中药大全】
  26. 山芙蓉【中药大全】
  27. 山道年蒿【中药大全】
  28. 山甘草【中药大全】
  29. 山丹花【中药大全】
  30. 山甘草根【中药大全】
  1. 山豆根《本草从新》
  2. 山豆根《本经逢原》
  3. 山豆根《得配本草》
  4. 山豆根《本草新编》
  5. 山豆根《中药学》
  6. 山豆根《本草求真》
  7. 山豆根《本草便读》
  8. 山豆根《顾松园医镜》
  9. 山豆根《本草分经》
  10. 山豆根《证类本草》
  11. 山豆根《本草分经》
  12. 山豆根《医学入门》
  13. 山豆根《本草分经》
  14. 山豆根《冯氏锦囊秘录》
  15. 山豆根《本草择要纲目》
  16. 山豆根《本草易读》
  17. 山豆根《本草害利》
  18. 山豆根《本草蒙筌》
  19. 山豆根《本草撮要》
  20. 山豆根《本草备要》
  21. 山豆根《药性切用》
  22. 山豆根《中药炮制》
  23. 山豆根《药鉴》
  24. 山豆根《玉楸药解》
  25. 山豆根《本草乘雅半偈》
  26. 山豆根《药笼小品》
  27. 山豆根《本草图经》
  28. 山豆根《雷公炮制药性解》
  29. 山豆根茶《茶饮保健》
  30. 山豆根《本草纲目》
  31. 山豆根汤《仙传外科集验方》


金银花_《本草从新》_中医本草_【岐黄之术】

金银花

金银花

  • 上一页
  • 目录
  • 相关
  • 下一页

除热解毒．

甘平．除热解毒．补虚．（凡物甘者皆补．）疗风养血止渴．（丹溪曰∶痈疽愈后发渴、黄六一汤吞忍冬丸、切当、忍冬养血、黄 补气、渴何由作．）除痢宽膨．（士材曰∶今人但入疮科、忘其治痢与胀、何金银花之蹇于遇乎．）治痈疽疥癣．杨梅恶疮．肠 血痢．五种尸疰．禀春气以生．性极中和．故无禁忌．其藤叶名忍冬．（经冬不凋．）干者不及生者力速．

酿酒代茶．熬膏并妙．（忍冬酒、治痈疽发背、一切恶毒、初起便服、奇效、忍冬五两、甘草一两、水二碗、再入酒一碗、略煎、分三服、一日一夜吃尽、重者日二剂、服至大小肠通利、则药力到、忍冬丸、照前分两、酒煮晒干、同甘草为末、以所煮余酒、打糊为丸、藏器云∶热毒血痢、浓煎服之、为末、糖调常服、能稀痘．）须多用乃效．（近今有以漆花伪银花、为祸最烈、漆花短小梗多、色黑不香为异、亦易辨尔．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山豆根
  • 当前页：金银花
  • 下一页：蔷薇根
<<< 返回本书目录
  1. 金银花《药笼小品》
  2. 金银花【中药大全】
  3. 金银花《滇南本草》
  4. 金银花膏【方剂大全】
  5. 金银花《本草易读》
  6. 金银花酒《汤头歌诀》
  7. 金银花《本草新编》
  8. 金银花酒【方剂大全】
  9. 金银定志汤【方剂大全】
  10. 金银花露【中药大全】
  11. 金银地丁散【方剂大全】
  12. 金银花露【方剂大全】
  13. 金银丹【方剂大全】
  14. 金银花散【方剂大全】
  15. 金银补益汤【方剂大全】
  16. 金银花汤【方剂大全】
  17. 金银箔丸【方剂大全】
  18. 金银花子【中药大全】
  19. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  20. 金银煎【方剂大全】
  21. 金银白芷散【方剂大全】
  22. 金银解毒汤【方剂大全】
  23. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  24. 金银六君汤【方剂大全】
  25. 金翼丸【方剂大全】
  26. 金银平怒散【方剂大全】
  27. 金衣至宝锭【方剂大全】
  28. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  29. 金衣祛暑丸【方剂大全】
  30. 金银人参煮石英服饵方【方剂大全】
  1. 金银花《本草从新》
  2. 金银花《本草新编》
  3. 金银花《本草便读》
  4. 金银花《本草求真》
  5. 金银花《本草撮要》
  6. 金银花《医学入门》
  7. 金银花《外科全生集》
  8. 金银花《冯氏锦囊秘录》
  9. 金银花《药性切用》
  10. 金银花《本草易读》
  11. 金银花《滇南本草》
  12. 金银花《本草备要》
  13. 金银花（忍冬藤、忍冬叶、银花子、金银花露）《中药学》
  14. 金银花《中药炮制》
  15. 金银花茶《茶饮保健》
  16. 金银花《玉楸药解》
  17. 金银花酒《汤头歌诀》
  18. 金银花《药笼小品》
  19. 金银花露《中医饮食营养学》
  20. 金银花《雷公炮制药性解》
  21. 金银菊茶《茶饮保健》
  22. 金银甘茶《茶饮保健》
  23. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  24. 金银箔《本草害利》
  25. 金银散《外科全生集》
  26. 金银箔《雷公炮制药性解》
  27. 金樱丸《冯氏锦囊秘录》
  28. 金银薄荷之误《古今医统大全》
  29. 金樱子《本草纲目》
  30. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  31. 金樱子《雷公炮炙论》


蔷薇根_《本草从新》_中医本草_【岐黄之术】

蔷薇根

蔷薇根

  • 上一页
  • 目录
  • 相关
  • 下一页

泻湿热．

苦涩而冷．入胃、大肠经．除风热湿热．生肌杀虫．治泄痢消渴．牙痛口糜．（煎汁含咽．）

遗溺好眠．痈疽疮癣．（千金曰∶蔷薇根、角蒿、口疮之圣药、角蒿所在多有、开淡红紫花、角微弯、长二寸许、辛苦有小毒、治恶疮有虫及口齿疮．）子名营实．酸温．主治略同．

花有黄白红紫数色．以黄心白色粉红者入药．（抱朴子方、治金疮肿痛、蔷薇根烧灰、每白汤服方寸匕、日三服．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金银花
  • 当前页：蔷薇根
  • 下一页：土茯苓
<<< 返回本书目录
  1. 蔷薇根《本草易读》
  2. 蔷薇根【中药大全】
  3. 墙草根【中药大全】
  4. 蔷薇花【中药大全】
  5. 墙草【中药大全】
  6. 蔷薇露【中药大全】
  7. 强壮丸《毓麟验方》
  8. 蔷薇丸【方剂大全】
  9. 强壮莲座蕨【中药大全】
  10. 蔷薇叶【中药大全】
  11. 强壮筋骨【方剂主治】
  12. 蔷薇疹样皮疹【疾病症状】
  13. 强壮【中药主治】
  14. 蔷薇疹样皮疹【疾病症状】
  15. 强中汤【方剂大全】
  16. 蔷薇枝【中药大全】
  17. 强中生诸病方《外台秘要》
  18. 羟基酸《医用化学》
  19. 强中《杂病广要》
  20. 羟磷灰石沉积病【疾病大全】
  21. 强中《本草纲目》完整版
  22. 襁褓《证治准绳·幼科》
  23. 强制性思维【疾病症状】
  24. 呛咳【疾病症状】
  25. 强制性哭笑【疾病症状】
  26. 呛水《痘疹心法要诀》
  27. 强直性脊柱炎性巩膜炎【疾病大全】
  28. 呛水《医宗金鉴》
  29. 强直性脊柱炎及其伴发的葡萄膜炎【疾病大全】
  30. 呛水《张氏医通》
  1. 蔷薇根《本草从新》
  2. 蔷薇根《本草易读》
  3. 蔷薇根《得配本草》
  4. 蔷薇根《本草备要》
  5. 蔷薇根《本草分经》
  6. 蔷薇《本经逢原》
  7. 蔷薇根《本草分经》
  8. 蔷薇《吴普本草》
  9. 蔷薇根《本草撮要》
  10. 墙《中医词典》
  11. 蔷薇根《药性切用》
  12. 强壮丸《毓麟验方》
  13. 蔷薇煎《医方考》
  14. 强壮功《中医词典》
  15. 蔷薇丸《备急千金要方》
  16. 强壮功《老年百病防治》
  17. 蔷薇丸《备急千金要方》
  18. 强中丸《三因极一病证方论》
  19. 抢舌喉风《中医词典》
  20. 强中生诸病方六首《外台秘要》
  21. 抢食风《中医词典》
  22. 强中秘方《华佗神方》
  23. 抢食症《中医词典》
  24. 强中候《诸病源候论》
  25. 抢食症《喉舌备要秘旨》
  26. 强中《杂病广要》
  27. 羟基脲《药理学》
  28. 强中《中医词典》
  29. 羟基酸的构造及分类《医用化学》
  30. 强中《中医名词词典》
  31. 羟基酸的化学性质《医用化学》


土茯苓_《本草从新》_中医本草_【岐黄之术】

土茯苓

土茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

通、祛湿热．

甘淡而平．祛湿热以利筋骨，利小便以止泄泻．治筋骨拘挛，杨梅疮毒．（杨梅疮古方不载、明正德间起于岭表、其证多属阳明、厥阴、而兼及他经、盖相火寄于厥阴、肌肉属于阳明故也、医用轻粉劫剂、其性燥烈、入阳明、劫去痰涎从口齿出、疮即干愈、然毒瓦斯窜入经络筋骨、血液枯槁、筋失所养、变为拘挛痈漏、竟至废痼、土茯苓能制轻粉之毒、去阳明湿热、用一两为君、薏苡、银花、防风、木通、木瓜、白藓皮各五分、皂角子四分、气虚加人参七分、血虚加当归七分、名搜风解毒汤．）瘰 疮肿．（湿郁而为热、营卫不和、则生疮肿、经云∶湿气害人皮肉筋脉是也、土茯苓淡能渗、甘能和、患脓疥而血气旺者、煎汤代茶、甚妙．）淡渗伤阴．肝肾阴亏者勿服．大如鸭子．连缀而生．俗名冷饭团．有赤白二种．白者良．可煮食．亦可生啖．忌茶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔷薇根
  • 当前页：土茯苓
  • 下一页：萆
<<< 返回本书目录
  1. 土茯苓《本草纲目》图文版
  2. 土茯苓（光菝）《滇南本草》
  3. 土茯苓《药笼小品》
  4. 土茯苓（金荞麦）《滇南本草》
  5. 土茯苓《本草择要纲目》
  6. 土茯苓（图）【中药大全】
  7. 土茯苓《本草易读》
  8. 土茯苓合剂【方剂大全】
  9. 土茯苓《本草乘雅半偈》
  10. 土茯苓通淋止痛汤【方剂大全】
  11. 土茯苓《本草纲目》完整版
  12. 土茯苓猪骨汤【方剂大全】
  13. 土蜂子【中药大全】
  14. 土附【中药大全】
  15. 土蜂窠《本草纲目》图文版
  16. 土附子【中药大全】
  17. 土蜂窠《本草纲目》完整版
  18. 土藁本【中药大全】
  19. 土蜂【中药大全】
  20. 土狗《滇南本草》
  21. 土蜂《本草纲目》图文版
  22. 土狗散【方剂大全】
  23. 土蜂《本草纲目》完整版
  24. 土瓜【中药大全】
  25. 土肥对称性肢端色素沉着症【疾病大全】
  26. 土瓜（番薯）《滇南本草》
  27. 土豆粥【方剂大全】
  28. 土瓜（救荒本草）《本草乘雅半偈》
  29. 土豆汁【方剂大全】
  30. 土瓜（山土瓜）《滇南本草》
  1. 土茯苓《本草从新》
  2. 土茯苓《本经逢原》
  3. 土茯苓《得配本草》
  4. 土茯苓《本草求真》
  5. 土茯苓《中药学》
  6. 土茯苓《冯氏锦囊秘录》
  7. 土茯苓《本草便读》
  8. 土茯苓《本草易读》
  9. 土茯苓《本草分经》
  10. 土茯苓《本草备要》
  11. 土茯苓《本草分经》
  12. 土茯苓《中药炮制》
  13. 土茯苓《本草择要纲目》
  14. 土茯苓《玉楸药解》
  15. 土茯苓《本草撮要》
  16. 土茯苓《药笼小品》
  17. 土茯苓《外科全生集》
  18. 土茯苓《本草纲目》
  19. 土茯苓《药性切用》
  20. 土蜂子《千金翼方》
  21. 土茯苓《本草乘雅半偈》
  22. 土蜂窠上细土《证类本草》
  23. 土茯苓（光菝）《滇南本草》
  24. 土蜂窠《外科全生集》
  25. 土茯苓（金荞麦）《滇南本草》
  26. 土蜂窠《本草纲目》
  27. 土茯苓茶《茶饮保健》
  28. 土蜂《本草经集注》
  29. 土茯苓猪骨汤《食物疗法》
  30. 土蜂《本草纲目》
  31. 土疳《中医词典》


萆_《本草从新》_中医本草_【岐黄之术】

萆

萆

  • 上一页
  • 目录
  • 相关
  • 下一页

通、祛风湿．

甘苦性平．入足阳明、厥阴．（胃、肝．）祛风去湿．（阳明主肉属湿、厥阴主筋属风．）

以固下焦．以坚筋骨．治风寒湿痹．腰痛久冷．关节老血．膀胱宿水．阴痿失溺．茎痛遗浊．痔恶疮．（诸病皆阳明湿热流入下焦、萆 能去浊厘清、史国信云∶若欲兴阳、先滋筋力、若欲便清、先分肝火、杨子建万全护命方云∶凡人小便频数、便时痛不可忍者、此病必因大腑秘热不通、水液只就小肠、大腑愈加干竭、甚则身热、心躁思水、如此重证也、此疾本因贪酒色、或过食辛热荤腻之物、积有热毒腐物瘀血、乘虚流入小肠、故便时作痛也、此便数而痛、与淋证涩而痛不同、宜用萆 一两、盐水炒为末、每服二三钱、使水道转入大肠、仍以葱汤频洗谷道、令气得通、则便数及痛自减也．肾有二窍、淋证出于溺窍、浊证出于精窍．）阴虚火炽、溺有余沥．及无湿而肾虚腰痛者．皆禁．有黄白二种．黄长硬．白虚软．（名粉萆 ．）白者良．（时珍曰∶土茯苓、萆 、菝 、形不同而主治不甚相远、岂一类数种乎、萆 根细长浅白、菝 根作块而黄．）薏苡仁为使．畏大黄、柴胡、前胡．忌茗、醋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土茯苓
  • 当前页：萆
  • 下一页：防己
<<< 返回本书目录
  1. 萆《证类本草》
  2. 萆分清饮【方剂大全】
  3. 萆《滇南本草》
  4. 萆解《医学衷中参西录》
  5. 萆《本草择要纲目》
  6. 萆解《本草纲目》图文版
  7. 萆《本草易读》
  8. 萆厘清《汤头歌诀》
  9. 萆《本草新编》
  10. 萆麻膏【方剂大全】
  11. 萆《本草图经》
  12. 萆麻散【方剂大全】
  13. 萆《本草思辨录》
  14. 萆麻汤【方剂大全】
  15. 萆《本草经解》
  16. 萆麻丸【方剂大全】
  17. 萆《本草崇原》
  18. 萆麻子纸卷【方剂大全】
  19. 萆《本草乘雅半偈》
  20. 萆薢《药笼小品》
  21. 萆《本草纲目》完整版
  22. 萆薢【中药大全】
  23. 铋中毒【疾病大全】
  24. 萆薢分清散【方剂大全】
  25. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  26. 萆薢分清饮【方剂大全】
  27. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  28. 萆薢化毒汤【方剂大全】
  29. 荜芫汤【方剂大全】
  30. 萆薢煎丸【方剂大全】
  1. 萆《本草从新》
  2. 萆《本经逢原》
  3. 萆《得配本草》
  4. 萆《本草新编》
  5. 萆《本草思辨录》
  6. 萆《本草求真》
  7. 萆《本草崇原》
  8. 萆《顾松园医镜》
  9. 萆《本草便读》
  10. 萆《证类本草》
  11. 萆《本草经解》
  12. 萆《医学入门》
  13. 萆《增广和剂局方药性总论》
  14. 萆《冯氏锦囊秘录》
  15. 萆《本草分经》
  16. 萆《本草易读》
  17. 萆《本草分经》
  18. 萆《本草蒙筌》
  19. 萆《本草分经》
  20. 萆《本草备要》
  21. 萆《本草择要纲目》
  22. 萆《吴普本草》
  23. 萆《本草撮要》
  24. 萆《新修本草》
  25. 萆《药性切用》
  26. 萆《本草经集注》
  27. 萆《本草乘雅半偈》
  28. 萆《千金翼方》
  29. 萆《滇南本草》
  30. 萆《雷公炮制药性解》
  31. 萆《本草图经》


防己_《本草从新》_中医本草_【岐黄之术】

防己

防己

  • 上一页
  • 目录
  • 相关
  • 下一页

通、行水、泻下焦血分湿热．

大辛苦寒．太阳经药．（膀胱．）能行十二经．通腠理．利九窍．泻下焦血分湿热．为疗风水之要药．（十剂曰∶通可去滞、通草 防己之属是也、古之通草、即今之木通是、徐之才亦以行水者为通、与燥剂无以别矣、木通甘淡、泻气分湿热、防己苦寒、泻血分湿热．）主治膀胱火邪．热气诸痫．（降气下痰．）湿疟香港脚．（足伤寒湿为香港脚、寒湿郁而为热、湿则肿、热则痛、防己为主药、湿加苡仁苍术 木瓜木通、热加知己、风加羌活萆 、痰加竹沥南星、四物、大便闭加桃仁 红花、小便闭加牛膝 泽泻、痛连臂加桂枝 威灵仙、痛连胁加龙胆草、又有足跟痛者、属肾虚、不与香港脚同论．）水肿风肿．痈肿恶疮．性险而健．阴虚及湿热在上焦气分者禁用．（东垣云∶防己大苦大寒、泻血中湿热、亦瞑眩之药也、服之使人身心烦乱、饮食减少、唯湿热壅遏、及香港脚病、凡下焦湿热、致二阴不通者、非此不效、若虚人用防己、其害有三、谷食己亏、复泄大便、重亡其血、一也；渴在上焦气分、而防己泻下焦血分、二也；伤寒邪传肺经气分、湿热而小便黄赤、禁用血药、三也．）

出汉中．根大而虚．通心有花纹．色黄．名汉防己．黑点黄腥木强者．名木防己．不佳．（藏器曰∶治风用木防己、治水用汉防己．）酒洗．恶细辛．畏萆 、女菀、咸卤．（防己煎汁服、能解雄黄毒．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆
  • 当前页：防己
  • 下一页：木通
<<< 返回本书目录
  1. 防己《本草纲目》图文版
  2. 防己【中药大全】
  3. 防己《证类本草》
  4. 防己槟榔丸【方剂大全】
  5. 防己《长沙药解》
  6. 防己地黄汤【方剂大全】
  7. 防己《药征》
  8. 防己茯苓汤【方剂大全】
  9. 防己《药笼小品》
  10. 防己膏【方剂大全】
  11. 防己《侣山堂类辩》
  12. 防己桂枝汤【方剂大全】
  13. 防己《雷公炮炙论》
  14. 防己黄芪汤【方剂大全】
  15. 防己《本草择要纲目》
  16. 防己黄耆汤【方剂大全】
  17. 防己《本草易读》
  18. 防己黄蓍汤【方剂大全】
  19. 防己《本草新编》
  20. 防己黄汤（金匮）《张氏医通》
  21. 防己《本草图经》
  22. 防己椒目葶苈大黄丸【方剂大全】
  23. 防己《本草思辨录》
  24. 防己麻黄汤【方剂大全】
  25. 防己《本草经解》
  26. 防己散【方剂大全】
  27. 防己《本草崇原》
  28. 防己汤【方剂大全】
  29. 防己《本草乘雅半偈》
  30. 防己汤类《退思集类方歌注》
  1. 防己《本草从新》
  2. 防己《本经逢原》
  3. 防己《中药学》
  4. 防己《本草新编》
  5. 防己《本草思辨录》
  6. 防己《本草求真》
  7. 防己《本草崇原》
  8. 防己《顾松园医镜》
  9. 防己《本草便读》
  10. 防己《证类本草》
  11. 防己《本草经解》
  12. 防己《医学入门》
  13. 防己《增广和剂局方药性总论》
  14. 防己《冯氏锦囊秘录》
  15. 防己《名医别录》
  16. 防己《本草易读》
  17. 防己《本草分经》
  18. 防己《本草蒙筌》
  19. 防己《本草分经》
  20. 防己《本草备要》
  21. 防己《本草分经》
  22. 防己《汤液本草》
  23. 防己《本草择要纲目》
  24. 防己《新修本草》
  25. 防己《本草撮要》
  26. 防己《本草经集注》
  27. 防己《外科全生集》
  28. 防己《长沙药解》
  29. 防己《侣山堂类辩》
  30. 防己《药笼小品》
  31. 防己《药性切用》


木通_《本草从新》_中医本草_【岐黄之术】

木通

木通

  • 上一页
  • 目录
  • 相关
  • 下一页

古名通草．轻、通、行水、泻心小肠火．

辛甘淡平．轻虚．上通心包．降心火，清肺热．（心火降则肺热清．）化津液．（肺为水源、肺热清则津液化、水道通．）下通大小肠膀胱．导诸湿热由小便出．（凡利小便者、多不利大便、以小水愈通、大便愈燥也、木通能入大肠、兼通大便．东垣曰∶肺受热邪、津液气化之源绝、则寒水断流、膀胱受湿热癃闭约束、则小便不通、宜此治之、朱二允曰∶火在上则口燥眼赤鼻干，在中则心烦呕哕浮肿，在下则淋秘足肿、必借此甘平之性、泻诸经之火、火退则小便自利、便利则诸经火邪皆从小便而下降矣．君火宜木通、相火宜泽泻、利水虽同、所用各别．）通利九窍．血脉关节．治胸中烦热．遍身拘痛．（杨仁斋云∶遍身隐热疼痛、拘急足冷、由伏热伤血、宜木通以通心窍、则经络自流行也．）大渴引饮．（中焦火．）淋沥不通．（下焦火、心与小肠相为表里、心移热于小肠则淋秘．）耳聋泄肾火、通窍、目眩．口燥舌干．（舌为心苗．）喉痹咽痛．（火炎上焦．）鼻 （热壅清道、则气窒不通．）失音．（清金．）脾热好眠．（脾主四肢、倦则好眠、心为脾母、心热清则脾热亦除．）除烦退热．止痛排（火不亢于内、气顺血行、则经调有准、乳汁循常．）精滑气弱．

内无湿热及妊娠者．均忌．色白而梗细者佳．藤有细孔，两头皆通．（故通窍．金疮 折、酿酒日饮、亦治鼠漏．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己
  • 当前页：木通
  • 下一页：通草
<<< 返回本书目录
  1. 木通《药笼小品》
  2. 木通【中药大全】
  3. 木通《药鉴》
  4. 木通、风藤草《滇南本草》
  5. 木通《本草择要纲目》
  6. 木通根【中药大全】
  7. 木通《本草易读》
  8. 木通解《医学衷中参西录》
  9. 木通《本草新编》
  10. 木通七叶莲【中药大全】
  11. 木通《本草经解》
  12. 木通散【方剂大全】
  13. 木通《本草崇原》
  14. 木通汤【方剂大全】
  15. 木天蓼子【中药大全】
  16. 木威子《本草纲目》完整版
  17. 木天蓼根【中药大全】
  18. 木侮土症《笔花医镜》
  19. 木天蓼【中药大全】
  20. 木侮土症《幼科概论》
  21. 木天蓼《证类本草》
  22. 木虾公【中药大全】
  23. 木天蓼《本草图经》
  24. 木香《本草纲目》完整版
  25. 木天蓼《本草纲目》完整版
  26. 木香《本草乘雅半偈》
  27. 木蹄【中药大全】
  28. 木香《本草崇原》
  29. 木薯中毒【疾病大全】
  30. 木香《本草经解》
  1. 木通《本草从新》
  2. 木通《本经逢原》
  3. 木通《得配本草》
  4. 木通《本草新编》
  5. 木通《中药学》
  6. 木通《本草求真》
  7. 木通《本草崇原》
  8. 木通《顾松园医镜》
  9. 木通《本草便读》
  10. 木通《冯氏锦囊秘录》
  11. 木通《本草经解》
  12. 木通《本草易读》
  13. 木通《本草分经》
  14. 木通《本草备要》
  15. 木通《本草分经》
  16. 木通《汤液本草》
  17. 木通《本草分经》
  18. 木通《中药炮制》
  19. 木通《本草分经》
  20. 木通《玉楸药解》
  21. 木通《本草分经》
  22. 木通《药笼小品》
  23. 木通《本草分经》
  24. 木通《雷公炮制药性解》
  25. 木通《本草择要纲目》
  26. 木天蓼《本草图经》
  27. 木通《本草害利》
  28. 木天蓼《证类本草》
  29. 木通《本草害利》
  30. 木天蓼《新修本草》
  31. 木通《本草害利》


通草_《本草从新》_中医本草_【岐黄之术】

通草

通草

  • 上一页
  • 目录
  • 相关
  • 下一页

古名通脱木．轻、通、利水退热．

色白气寒．体轻味淡．气寒则降．故入肺经．引热下行而利小便．味淡则升．故入胃经．

通气上达而下乳汁．治五淋水肿．目昏耳聋．鼻塞失音．（淡通窍、寒降火、利肺气．）退热催生．中寒者勿服．（百一选方、治洗头风痛、新通草瓦上烧存性、研末二钱、热酒下、牙关紧者、挖口灌之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木通
  • 当前页：通草
  • 下一页：天仙藤
<<< 返回本书目录
  1. 通草《本草纲目》图文版
  2. 通草【中药大全】
  3. 通草《证类本草》
  4. 通草散【方剂大全】
  5. 通草《长沙药解》
  6. 通草汤【方剂大全】
  7. 通草《药笼小品》
  8. 通肠活血汤【方剂大全】
  9. 通草《药鉴》
  10. 通肠香【中药大全】
  11. 通草《本草择要纲目》
  12. 通城虎【中药大全】
  13. 通草《本草图经》
  14. 通大便【中药主治】
  15. 通草《本草乘雅半偈》
  16. 通顶散【方剂大全】
  17. 通草《本草纲目》完整版
  18. 通督活血汤【方剂大全】
  19. 通便【中药主治】
  20. 通耳丹【方剂大全】
  21. 通变黑锡丹《医学衷中参西录》
  22. 通耳中脓方《外台秘要》
  23. 通变大柴胡汤《医学衷中参西录》
  24. 通肝散【方剂大全】
  25. 通变白头翁汤《医学衷中参西录》
  26. 通肝生乳汤【方剂大全】
  27. 通变白虎加人参汤《医学衷中参西录》
  28. 通膈散【方剂大全】
  29. 通痹散【方剂大全】
  30. 通梗汤【方剂大全】
  1. 通草《本草从新》
  2. 通草《本经逢原》
  3. 通草《得配本草》
  4. 通草《本草求真》
  5. 通草《本草便读》
  6. 通草《顾松园医镜》
  7. 通草《增广和剂局方药性总论》
  8. 通草《证类本草》
  9. 通草《名医别录》
  10. 通草《医学入门》
  11. 通草《本草分经》
  12. 通草《本草蒙筌》
  13. 通草《本草分经》
  14. 通草《本草备要》
  15. 通草《本草择要纲目》
  16. 通草《汤液本草》
  17. 通草《本草害利》
  18. 通草《海药本草》
  19. 通草《本草撮要》
  20. 通草《吴普本草》
  21. 通草《药鉴》
  22. 通草《新修本草》
  23. 通草《珍珠囊补遗药性赋》
  24. 通草《本草经集注》
  25. 通草《本草乘雅半偈》
  26. 通草《长沙药解》
  27. 通草《本草图经》
  28. 通草《药笼小品》
  29. 通草（梗通草）《中药学》
  30. 通草《千金翼方》
  31. 通草散《三因极一病证方论》


天仙藤_《本草从新》_中医本草_【岐黄之术】

天仙藤

天仙藤

  • 上一页
  • 目录
  • 相关
  • 下一页

通、活血消肿．

苦温．疏气活血．治风劳腹痛．妊娠水肿．叶似葛．圆而小．有白毛．根有须．四时不凋．（一云即青木香藤．集效方、天仙藤一两、好酒一盏、煎半盏服之、治疝气作痛、神效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通草
  • 当前页：天仙藤
  • 下一页：葛根
<<< 返回本书目录
  1. 天仙藤《本草纲目》完整版
  2. 天仙藤（图）【中药大全】
  3. 天仙果【中药大全】
  4. 天仙藤散【方剂大全】
  5. 天下至道谈《马王堆简帛》
  6. 天仙饮【方剂大全】
  7. 天下第一金疮药【方剂大全】
  8. 天仙子（图）【中药大全】
  9. 天溪穴【胸部腹部穴位】
  10. 天香炉【中药大全】
  11. 天乌散【方剂大全】
  12. 天香炉煲猪肉【方剂大全】
  13. 天文草【中药大全】
  14. 天心十一穴歌《针灸问对》
  15. 天王七叶【中药大全】
  16. 天星十一穴《针灸神书》
  17. 天王七果实【中药大全】
  18. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  19. 天王七【中药大全】
  20. 天星藤【中药大全】
  21. 天王补心丸【方剂大全】
  22. 天刑诀《脉诀汇辨》
  23. 天王补心丹【方剂大全】
  24. 天雄《本草纲目》完整版
  25. 天王补心丹《虚损启微》
  26. 天雄《本草乘雅半偈》
  27. 天王补心丹《何氏虚劳心传》
  28. 天雄《本草崇原》
  29. 天突穴【胸部腹部穴位】
  30. 天雄《本草择要纲目》
  1. 天仙藤《本草从新》
  2. 天仙藤《本草求真》
  3. 天仙藤《得配本草》
  4. 天仙藤《证类本草》
  5. 天仙藤《本草分经》
  6. 天仙藤《医学入门》
  7. 天仙藤《本草撮要》
  8. 天仙藤《本草备要》
  9. 天仙藤《药性切用》
  10. 天仙膏《冯氏锦囊秘录》
  11. 天仙藤散《妇人大全良方》
  12. 天下至道谈《马王堆简帛》
  13. 天仙藤散《医方论》
  14. 天下受拜平胃散《冯氏锦囊秘录》
  15. 天仙藤散方《妇人大全良方》
  16. 天下第一金疮药《医学心悟》
  17. 天仙圆《中藏经》
  18. 天溪《针灸学》
  19. 天香散《仁术便览》
  20. 天溪《中医词典》
  21. 天香饮子《是斋百一选方》
  22. 天溪《针灸大成》
  23. 天哮《中医词典》
  24. 天五会《中医词典》
  25. 天心《中医词典》
  26. 天温《中医词典》
  27. 天心十一穴歌《针灸问对》
  28. 天王补心丹《何氏虚劳心传》
  29. 天星十一穴《中医词典》
  30. 天王补心丹《时方歌括》
  31. 天星十一穴《针灸神书》


葛根_《本草从新》_中医本草_【岐黄之术】

葛根

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

轻、宣、解肌、升阳散火．

辛甘性平．轻扬升发．入阳明经．能鼓胃气上行．生津止渴．（风药多燥、葛根独能止渴者、以其升胃气入肺而生津尔．）兼入脾经．开腠发汗．解肌退热．（脾主肌肉．）为治清气下陷泄泻之圣药．（经曰∶清气在下、则生飧泄、葛根能升阳明清气．）疗伤寒中风．阳明头痛．（元素曰∶头痛如破、乃阳明中风、可用葛根葱白汤、若太阳初病、未入阳明而头痛者、不可便服升葛汤发之、反引邪气入阳明也、仲景治太阳阳明合病、桂枝汤加葛根 麻黄、又有葛根 黄芩 黄连解肌汤、是用以断太阳入阳明之路、非太阳药也．）血痢温疟．（丹溪曰∶凡治疟、无汗要有汗、散邪为主、带补、有汗要无汗、扶正为主、带散、若阳疟有汗、加参 白术以敛之、无汗、加柴葛苍术以发之．）肠风痘疹．（能发痘疹、丹溪曰∶凡斑疹已见红点、不可更服升葛汤、恐表虚反增斑烂也．）又能起阴气．散郁火．解酒毒．（葛花尤良．）利二便．杀百药毒．上盛下虚之人．虽有脾胃病．亦不宜服．即当用者．亦宜少用．多则反伤胃气．以其升散太过也．（夏月表虚汗多、尤忌．）生葛汁大寒．解温病大热．吐衄诸血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天仙藤
  • 当前页：葛根
  • 下一页：茜草
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《本草从新》
  2. 葛根《本经逢原》
  3. 葛根《得配本草》
  4. 葛根《本草新编》
  5. 葛根《中药学》
  6. 葛根《本草求真》
  7. 葛根《本草思辨录》
  8. 葛根《顾松园医镜》
  9. 葛根《本草崇原》
  10. 葛根《证类本草》
  11. 葛根《本草便读》
  12. 葛根《医学入门》
  13. 葛根《本草经解》
  14. 葛根《本草易读》
  15. 葛根《增广和剂局方药性总论》
  16. 葛根《本草蒙筌》
  17. 葛根《名医别录》
  18. 葛根《本草备要》
  19. 葛根《本草分经》
  20. 葛根《汤液本草》
  21. 葛根《本草分经》
  22. 葛根《本草衍义》
  23. 葛根《本草择要纲目》
  24. 葛根《食疗本草》
  25. 葛根《本草害利》
  26. 葛根《吴普本草》
  27. 葛根《本草撮要》
  28. 葛根《新修本草》
  29. 葛根《药鉴》
  30. 葛根《本草经集注》
  31. 葛根《珍珠囊补遗药性赋》


茜草_《本草从新》_中医本草_【岐黄之术】

茜草

茜草

  • 上一页
  • 目录
  • 相关
  • 下一页

通、行血．

色赤入营．气温行滞．味酸走肝．而咸走血．（本经苦寒．）入厥阴血分．（心包、肝．）

能行血止血．（能行故能止、消瘀通经、又能止吐崩尿血．）消瘀通经．（酒煎一两、通经甚效．）

治风痹黄胆．（疸有五、黄胆、谷疸、酒疸、黄汗疸、女劳疸、此盖蓄血发黄、不专于湿热者也、女劳疸必属肾虚、亦不可以湿热例治、当以地黄、萸肉、山药壮其水、人参培其气、兼阳虚者、姜附肉桂、亦所必用、再随证而加利湿药．）崩晕扑损．痔 疮疖．无瘀滞者忌投．一名茹芦．一名血见愁．根可染绛．忌铁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：茜草
  • 下一页：紫葳花
<<< 返回本书目录
  1. 茜草《本草纲目》图文版
  2. 茜草【中药大全】
  3. 茜草《药笼小品》
  4. 茜草根《本草乘雅半偈》
  5. 茜草《药鉴》
  6. 茜草根《本草崇原》
  7. 茜草《滇南本草》
  8. 茜草根【中药大全】
  9. 茜草《本草易读》
  10. 茜草茎【中药大全】
  11. 茜草《本草新编》
  12. 茜草汤【方剂大全】
  13. 茜草《本草纲目》完整版
  14. 茜草藤【中药大全】
  15. 芡实粥《保健药膳》
  16. 茜草通脉汤【方剂大全】
  17. 芡实叶【中药大全】
  18. 茜根《本草图经》
  19. 芡实丸【方剂大全】
  20. 茜根《本草择要纲目》
  21. 芡实山药糊【方剂大全】
  22. 茜根《雷公炮炙论》
  23. 芡实米《药鉴》
  24. 茜根《证类本草》
  25. 芡实茎【中药大全】
  26. 茜根散【方剂大全】
  27. 芡实合剂【方剂大全】
  28. 茜根丸【方剂大全】
  29. 芡实根【中药大全】
  30. 茜梅丸【方剂大全】
  1. 茜草《本草从新》
  2. 茜草《本经逢原》
  3. 茜草《得配本草》
  4. 茜草《本草新编》
  5. 茜草《本草便读》
  6. 茜草《本草求真》
  7. 茜草《本草分经》
  8. 茜草《冯氏锦囊秘录》
  9. 茜草《本草分经》
  10. 茜草《本草易读》
  11. 茜草《本草撮要》
  12. 茜草《本草蒙筌》
  13. 茜草《药性切用》
  14. 茜草《本草备要》
  15. 茜草《药鉴》
  16. 茜草《中药炮制》
  17. 茜草《滇南本草》
  18. 茜草《玉楸药解》
  19. 茜草（茜草藤）《中药学》
  20. 茜草《药笼小品》
  21. 茜草根《本草崇原》
  22. 茜草《本草纲目》
  23. 茜草根《本草乘雅半偈》
  24. 芡实粥《医学入门》
  25. 茜根《神农本草经》
  26. 芡实粥《保健药膳》
  27. 茜根《雷公炮炙论》
  28. 芡实丸《冯氏锦囊秘录》
  29. 茜根《千金翼方》
  30. 芡实散《回生集》
  31. 茜根《本草经集注》


紫葳花_《本草从新》_中医本草_【岐黄之术】

紫葳花

紫葳花

  • 上一页
  • 目录
  • 相关
  • 下一页

一名凌霄花．泻血热、破血瘀．

甘酸而寒．入厥阴血分．（心包、肝．）能去血中伏火．破血去瘀．主产乳余疾．崩带症瘕．

肠结血闭淋闭．风痒．血热生风之证．女科多用之．（肺痈有用之为君药者．末和密陀僧、唾调、敷酒 鼻、验．）破血之药．走而不守．虚人避之．孕妇尤忌．花开五瓣．黄赤有点．不可近鼻闻．伤脑．畏咸卤．（通身风痒、紫葳末酒服二钱、效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茜草
  • 当前页：紫葳花
  • 下一页：威灵仙
<<< 返回本书目录
  1. 紫葳根【中药大全】
  2. 紫葳茎叶【中药大全】
  3. 紫葳《本草纲目》图文版
  4. 紫葳散【方剂大全】
  5. 紫葳《长沙药解》
  6. 紫葳汤【方剂大全】
  7. 紫葳《本草图经》
  8. 紫薇【中药大全】
  9. 紫葳《本草崇原》
  10. 紫薇（音威）《证类本草》
  11. 紫葳《本草乘雅半偈》
  12. 紫薇根【中药大全】
  13. 紫葳《本草纲目》完整版
  14. 紫薇花《滇南本草》
  15. 紫菀丸【方剂大全】
  16. 紫薇花【中药大全】
  17. 紫菀汤【方剂大全】
  18. 紫薇皮【中药大全】
  19. 紫菀汤《汤头歌诀》
  20. 紫薇叶【中药大全】
  21. 紫菀散【方剂大全】
  22. 紫霞丹【方剂大全】
  23. 紫菀茸汤【方剂大全】
  24. 紫霞锭子【方剂大全】
  25. 紫菀七味汤【方剂大全】
  26. 紫霞膏【方剂大全】
  27. 紫菀膏【方剂大全】
  28. 紫苋粥《保健药膳》
  29. 紫菀【中药大全】
  30. 紫苋粥【方剂大全】
  1. 紫葳花《本草从新》
  2. 紫葳花《冯氏锦囊秘录》
  3. 紫葳花《本草便读》
  4. 紫葳《本草图经》
  5. 紫葳花《本草分经》
  6. 紫葳《本草乘雅半偈》
  7. 紫微膏《外科全生集》
  8. 紫葳《药性切用》
  9. 紫薇（音威）《证类本草》
  10. 紫葳《名医别录》
  11. 紫薇花《滇南本草》
  12. 紫葳《增广和剂局方药性总论》
  13. 紫细茶《茶饮保健》
  14. 紫葳《本草崇原》
  15. 紫霞膏《外科十三方考》
  16. 紫葳《本经逢原》
  17. 紫苋粥《保健药膳》
  18. 紫葳《本草蒙筌》
  19. 紫陷《中医词典》
  20. 紫葳《汤液本草》
  21. 紫陷、黑陷《痘疹心法要诀》
  22. 紫葳《本草衍义》
  23. 紫陷黑陷《医宗金鉴》
  24. 紫葳《新修本草》
  25. 紫旋茶《茶饮保健》
  26. 紫葳《本草经集注》
  27. 紫雪《太平惠民和剂局方》
  28. 紫葳《长沙药解》
  29. 紫雪《医方论》
  30. 紫葳《千金翼方》
  31. 紫雪《伤寒括要》


威灵仙_《本草从新》_中医本草_【岐黄之术】

威灵仙

威灵仙

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、行气祛风．

辛泄气．咸泄水．气温属木．其性善走．能宣疏五脏．通行十二经络．此风药之善走者也、威者言其猛烈、灵者言其效验．）治中风痛风．头风顽痹．（湿热流于肢节、肿属湿、痛属热、属血虚、亦有因湿痰死血、十指麻木、亦是胃中有湿痰死血、脾主四肢故也、痛风当分新久、新痛属寒、宜用辛温、久痛属热、宜用清凉、河间所谓暴病非热、久病非寒是也、大法宜顺气清痰、搜风散湿、养血去瘀为要、高阳子威灵仙传曰∶一人手足不遂数十年、遇新罗僧曰∶得一药可治、入山求之、乃威灵仙也、服之而愈．）症瘕积聚．痰水宿脓．黄胆浮肿．大小肠秘．风湿痰气．一切冷痛．性极快利．积 不痊者．服之有捷效．治诸骨哽颇验．（歌云∶铁脚威灵仙、砂糖和酒煎、一口吞下去、铁剑软如绵．）大走真气．耗人血．不得已而后用之可也．根丛须数百条．长者二尺余．色深黑．俗名铁脚威灵仙．忌茶茗、面．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫葳花
  • 当前页：威灵仙
  • 下一页：钩藤钩
<<< 返回本书目录
  1. 威灵仙《本草纲目》图文版
  2. 威灵仙【方剂大全】
  3. 威灵仙《证类本草》
  4. 威灵仙（图）【中药大全】
  5. 威灵仙《药笼小品》
  6. 威灵仙散【方剂大全】
  7. 威灵仙《轩岐救正论》
  8. 威灵仙丸【方剂大全】
  9. 威灵仙《滇南本草》
  10. 威灵仙叶【中药大全】
  11. 威灵仙《本草择要纲目》
  12. 威灵仙饮【方剂大全】
  13. 威灵仙《本草易读》
  14. 威喜丸【方剂大全】
  15. 威灵仙《本草新编》
  16. 威喜圆【方剂大全】
  17. 威灵仙《本草图经》
  18. 葳参《滇南本草》
  19. 威灵仙《本草乘雅半偈》
  20. 葳蕤《本草纲目》完整版
  21. 威灵仙《本草纲目》完整版
  22. 葳蕤《本草崇原》
  23. 威灵菊【中药大全】
  24. 葳蕤《本草经解》
  25. 危重病人的呼吸监护《急诊医学》
  26. 葳蕤《本草图经》
  27. 危证《圆运动的古中医学》
  28. 葳蕤《本草新编》
  29. 危险三角区的由来《免疫与健康》
  30. 葳蕤《本草易读》
  1. 威灵仙《本草从新》
  2. 威灵仙《本经逢原》
  3. 威灵仙《得配本草》
  4. 威灵仙《本草新编》
  5. 威灵仙《中药学》
  6. 威灵仙《本草求真》
  7. 威灵仙《轩岐救正论》
  8. 威灵仙《顾松园医镜》
  9. 威灵仙《本草便读》
  10. 威灵仙《证类本草》
  11. 威灵仙《增广和剂局方药性总论》
  12. 威灵仙《医学入门》
  13. 威灵仙《本草择要纲目》
  14. 威灵仙《本草易读》
  15. 威灵仙《本草撮要》
  16. 威灵仙《本草蒙筌》
  17. 威灵仙《药性切用》
  18. 威灵仙《本草备要》
  19. 威灵仙《珍珠囊补遗药性赋》
  20. 威灵仙《汤液本草》
  21. 威灵仙《本草乘雅半偈》
  22. 威灵仙《本草衍义》
  23. 威灵仙《滇南本草》
  24. 威灵仙《中药炮制》
  25. 威灵仙《本草图经》
  26. 威灵仙《玉楸药解》
  27. 威灵仙（散）《本草分经》
  28. 威灵仙《药笼小品》
  29. 威灵仙茶《茶饮保健》
  30. 威灵仙《雷公炮制药性解》
  31. 威灵芷茶《茶饮保健》


钩藤钩_《本草从新》_中医本草_【岐黄之术】

钩藤钩

钩藤钩

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、除风热、定惊．

甘微苦寒．除心热．平肝风．舒筋除眩．下气宽中．治大人头旋目眩．小儿惊啼螈 ．（筋急而缩为螈、筋缓而舒为 、伸缩不已为螈 、今谓之搐搦．）客忤胎风．发斑疹．主肝风相火之病．风静火息．则诸证自平．（相火散行于胆、三焦、心包．）祛肝风而不燥．庶几中和．故小儿科珍之．但性稍寒．无火者勿服．有刺类钓钩．故名．藤细多钩者良．（去梗、纯用嫩钩、其功十倍．）久煎则无力．（俟他药煎就、方入钩藤、一二沸即起、颇得力也．

圣惠方、治卒得痫疾、钩藤、炙甘草各二钱、水煎服、效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：威灵仙
  • 当前页：钩藤钩
  • 下一页：使君子
<<< 返回本书目录
  1. 钩藤根【中药大全】
  2. 钩藤煎【方剂大全】
  3. 钩藤膏【方剂大全】
  4. 钩藤皮汤【方剂大全】
  5. 钩藤大黄汤【方剂大全】
  6. 钩藤散【方剂大全】
  7. 钩藤（图）【中药大全】
  8. 钩藤生地竹沥饮【方剂大全】
  9. 钩藤《本草纲目》图文版
  10. 钩藤汤【方剂大全】
  11. 钩藤《药笼小品》
  12. 钩藤丸【方剂大全】
  13. 钩藤《本草择要纲目》
  14. 钩藤饮【方剂大全】
  15. 钩藤《本草易读》
  16. 钩藤饮子《小儿药证直诀》
  17. 钩藤《本草新编》
  18. 钩藤饮子【方剂大全】
  19. 钩藤《本草乘雅半偈》
  20. 钩藤子芩汤【方剂大全】
  21. 钩石斛【中药大全】
  22. 钩藤紫草散【方剂大全】
  23. 钩钱草【中药大全】
  24. 钩藤紫草汤【方剂大全】
  25. 钩凝菜【中药大全】
  26. 钩吻《本草纲目》完整版
  27. 钩栗【中药大全】
  28. 钩吻《雷公炮炙论》
  29. 钩栗《本草纲目》完整版
  30. 钩吻《证类本草》
  1. 钩藤钩《本草从新》
  2. 钩藤钩《玉楸药解》
  3. 钩藤钩《得配本草》
  4. 钩藤《本草乘雅半偈》
  5. 钩藤钩《药性切用》
  6. 钩藤《本草撮要》
  7. 钩藤散《妇人大全良方》
  8. 钩藤《本草害利》
  9. 钩藤散《普济本事方》
  10. 钩藤《本草择要纲目》
  11. 钩藤汤《冯氏锦囊秘录》
  12. 钩藤《本草分经》
  13. 钩藤汤《医方论》
  14. 钩藤《本草分经》
  15. 钩藤饮《冯氏锦囊秘录》
  16. 钩藤《名医别录》
  17. 钩藤饮子《小儿药证直诀》
  18. 钩藤《增广和剂局方药性总论》
  19. 钩吻《神农本草经》
  20. 钩藤《本草便读》
  21. 钩吻《本草纲目》
  22. 钩藤《中药学》
  23. 钩吻《雷公炮炙论》
  24. 钩藤《本经逢原》
  25. 钩吻《千金翼方》
  26. 钩藤《本草新编》
  27. 钩吻《本草经集注》
  28. 钩藤《顾松园医镜》
  29. 钩吻《新修本草》
  30. 钩藤《医学入门》
  31. 钩吻《医学入门》


使君子_《本草从新》_中医本草_【岐黄之术】

使君子

使君子

  • 上一页
  • 目录
  • 相关
  • 下一页

杀虫消积．

甘温．杀虫消积．治五疳便浊，泻痢疮癣，为小儿诸病要药．（经疏曰∶五疳便浊、泻痢腹虫、皆由脾胃虚弱、因而乳停食滞、湿热瘀塞而成、脾胃健则积滞消、湿热散、水道利、而前虫之药、多是苦辛、独使君子、榧子、甘而杀虫、每月上旬、虫头向上、中旬虫头横、下旬虫头向下、道藏云∶初一至初五、虫头向上、凡有虫病者、每月上旬、空心食数枚、虫皆死而出矣．按地黄、胡麻、皆甘而能杀虫．）无虫积者勿食．出闽蜀．五瓣有棱．内仁如榧．亦可煨食．久则油黑．不可用．忌饮热茶．犯之作泻．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩藤钩
  • 当前页：使君子
  • 下一页：旋花
<<< 返回本书目录
  1. 使君子《本草纲目》图文版
  2. 使君子【中药大全】
  3. 使君子《证类本草》
  4. 使君子根【中药大全】
  5. 使君子《药笼小品》
  6. 使君子丸《小儿药证直诀》
  7. 使君子《本草择要纲目》
  8. 使君子叶【中药大全】
  9. 使君子《本草易读》
  10. 使君子圆【方剂大全】
  11. 使君子《本草新编》
  12. 使用性激素的注意事项《妇产科学》
  13. 使君子《本草图经》
  14. 始基子宫【疾病症状】
  15. 使君子《本草经解》
  16. 始于眼部，扩张开来的面头痛【疾病症状】
  17. 使君子《本草乘雅半偈》
  18. 始终《冯氏锦囊秘录》
  19. 使君子《本草纲目》完整版
  20. 始终《证治准绳·幼科》
  21. 豕《本草纲目》图文版
  22. 始终潮热《麻科活人全书》
  23. 豕《本草纲目》完整版
  24. 屎咕咕【中药大全】
  25. 矢状窦旁脑膜瘤【疾病大全】
  26. 屎中粟（马屎）《本草纲目》完整版
  27. 史载之论水气凌心诸脉证《读医随笔》
  28. 士大夫家藏《幼幼新书》
  29. 史-约综合征【疾病大全】
  30. 士的宁中毒【疾病大全】
  1. 使君子《本草从新》
  2. 使君子《本经逢原》
  3. 使君子《得配本草》
  4. 使君子《本草新编》
  5. 使君子《中药学》
  6. 使君子《本草求真》
  7. 使君子《本草便读》
  8. 使君子《顾松园医镜》
  9. 使君子《本草经解》
  10. 使君子《证类本草》
  11. 使君子《增广和剂局方药性总论》
  12. 使君子《医学入门》
  13. 使君子《本草分经》
  14. 使君子《冯氏锦囊秘录》
  15. 使君子《本草择要纲目》
  16. 使君子《本草易读》
  17. 使君子《本草害利》
  18. 使君子《本草蒙筌》
  19. 使君子《本草撮要》
  20. 使君子《本草备要》
  21. 使君子《药性切用》
  22. 使君子《本草衍义》
  23. 使君子《本草乘雅半偈》
  24. 使君子《中药炮制》
  25. 使君子《本草图经》
  26. 使君子《玉楸药解》
  27. 使君子丸《太平惠民和剂局方》
  28. 使君子《药笼小品》
  29. 使君子丸《医方论》
  30. 使君子《雷公炮制药性解》
  31. 使君子丸《小儿药证直诀》


旋花_《本草从新》_中医本草_【岐黄之术】

旋花

旋花

  • 上一页
  • 目录
  • 相关
  • 下一页

一名旋 ．补阴、续筋．

甘辛温．补劳损．益精气．续筋骨．（用根捣汁、沥伤处、渣敷其上、日三易、半月即断筋便续．）即鼓子花．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：使君子
  • 当前页：旋花
  • 下一页：雀梅叶
<<< 返回本书目录
  1. 旋花《本草纲目》图文版
  2. 旋花【中药大全】
  3. 旋花《证类本草》
  4. 旋花根【中药大全】
  5. 旋花《本草图经》
  6. 旋花苗【中药大全】
  7. 旋花《本草纲目》完整版
  8. 旋鸡尾【中药大全】
  9. 旋覆汤【方剂大全】
  10. 旋螺尖起《银海精微》
  11. 旋覆花根【中药大全】
  12. 旋螺尖起歌《眼科心法要诀》
  13. 旋覆花、水朝阳草《滇南本草》
  14. 旋螺尖起歌《医宗金鉴》
  15. 旋覆花【中药大全】
  16. 旋螺尖起外障《秘传眼科龙木论》
  17. 旋覆花《长沙药解》
  18. 旋毛虫病【疾病大全】
  19. 旋覆花《药笼小品》
  20. 旋毛形线虫《人体寄生虫学》
  21. 旋覆花《本草易读》
  22. 旋前圆肌综合征【疾病大全】
  23. 旋覆花《本草经解》
  24. 旋蒴苣苔（图）【中药大全】
  25. 旋覆代赭汤【方剂大全】
  26. 旋指疳《外科启玄》
  27. 旋复花丸【方剂大全】
  28. 旋指疳门主论《疡医大全》
  29. 旋复花汤【方剂大全】
  30. 旋转带肌腱炎【疾病大全】
  1. 旋花《本草从新》
  2. 旋花《本经逢原》
  3. 旋花《增广和剂局方药性总论》
  4. 旋花《证类本草》
  5. 旋花《名医别录》
  6. 旋花《本草衍义》
  7. 旋花《药性切用》
  8. 旋花《新修本草》
  9. 旋花《本草图经》
  10. 旋花《本草经集注》
  11. 旋华《神农本草经》
  12. 旋花《千金翼方》
  13. 旋机《中医词典》
  14. 旋花《本草纲目》
  15. 旋胪泛起《中医词典》
  16. 旋覆花汤方《医宗金鉴》
  17. 旋螺风《中医词典》
  18. 旋覆花汤方《伤寒杂病论》
  19. 旋螺尖起《银海精微》
  20. 旋覆花汤方《伤寒杂病论》
  21. 旋螺尖起歌《眼科心法要诀》
  22. 旋覆花汤《金匮悬解》
  23. 旋螺尖起歌《医宗金鉴》
  24. 旋覆花汤《圆运动的古中医学》
  25. 旋螺尖起外障《中医词典》
  26. 旋覆花、水朝阳草《滇南本草》
  27. 旋螺尖起外障《秘传眼科龙木论》
  28. 旋覆花（旋覆梗）《中药学》
  29. 旋螺突睛《中医词典》
  30. 旋覆花（旋覆梗）《中药学》
  31. 旋螺突起《中医名词词典》


雀梅叶_《本草从新》_中医本草_【岐黄之术】

雀梅叶

雀梅叶

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热、解毒．

酸寒．治乳痈、便毒．有奇功．一名爵梅．叶如蔷薇叶．生细梅．如小豆大．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋花
  • 当前页：雀梅叶
  • 下一页：泽泻
<<< 返回本书目录
  1. 雀梅藤叶【中药大全】
  2. 雀目《保幼新编》
  3. 雀梅藤根【中药大全】
  4. 雀目《圣济总录》
  5. 雀梅藤【中药大全】
  6. 雀目《幼幼新书》
  7. 雀盲散【方剂大全】
  8. 雀目【中药主治】
  9. 雀盲《证治准绳·类方》
  10. 雀目【方剂主治】
  11. 雀盲《张氏医通》
  12. 雀目方《外台秘要》
  13. 雀盲《麻科活人全书》
  14. 雀目内障歌《眼科心法要诀》
  15. 雀麦米【中药大全】
  16. 雀目内障歌《医宗金鉴》
  17. 雀麦【中药大全】
  18. 雀目泻肝汤【方剂大全】
  19. 雀麦《本草纲目》图文版
  20. 雀目眼门主论《疡医大全》
  21. 雀麦《本草纲目》完整版
  22. 雀脑《本草纲目》完整版
  23. 雀卵【中药大全】
  24. 雀脑【中药大全】
  25. 雀卵《本草新编》
  26. 雀翘【中药大全】
  27. 雀卵《本草纲目》完整版
  28. 雀榕根【中药大全】
  29. 雀肝《本草纲目》完整版
  30. 雀榕叶【中药大全】
  1. 雀梅叶《本草从新》
  2. 雀梅《名医别录》
  3. 雀梅叶《本草分经》
  4. 雀梅《证类本草》
  5. 雀梅叶《药性切用》
  6. 雀梅《新修本草》
  7. 雀秘方《华佗神方》
  8. 雀梅《千金翼方》
  9. 雀目《圣济总录》
  10. 雀盲眼《奇方类编》
  11. 雀目《中医词典》
  12. 雀盲《麻科活人全书》
  13. 雀目《幼幼新书》
  14. 雀盲《证治准绳·类方》
  15. 雀目《保幼新编》
  16. 雀盲《张氏医通》
  17. 雀目（日落即不见物）《医学纲目》
  18. 雀盲《证治准绳·幼科》
  19. 雀目方四首《外台秘要》
  20. 雀麦《饮食须知》
  21. 雀目疳眼《医学纲目》
  22. 雀麦《本草衍义》
  23. 雀目候《诸病源候论》
  24. 雀麦《新修本草》
  25. 雀目候《诸病源候论》
  26. 雀麦《千金翼方》
  27. 雀目秘方《华佗神方》
  28. 雀麦《本草纲目》
  29. 雀目内障歌《眼科心法要诀》
  30. 雀卵《名医别录》
  31. 雀目内障歌《医宗金鉴》


泽泻_《本草从新》_中医本草_【岐黄之术】

泽泻

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

通、利水、泻膀胱火、去湿热．

甘咸微寒．入膀胱．利小便．（热在气分而口渴者．）泻肾经之火邪．功颛利湿行水．治消渴痰饮．呕吐泻痢．肿胀水痞．香港脚疝痛．淋沥阴汗．（阴间有汗．）尿血泄精．（既利水而又止泄精、何也、此乃湿热为病、不为虚滑者言也、虚滑则当用补涩矣．）一切湿热之病．湿热既除．则清气上行．又能止头旋．有聪耳明目之功．（脾胃有湿热、则头重耳鸣目昏、渗去其湿热、则清气上行、头目诸证自除、仲景八味丸用泽泻、宗 谓其接引桂附入肾经、时珍膀胱之邪气也、古人用补、有宜泻邪、邪去则补药得力、一阖一辟、此乃玄妙、后人不知此理、专一于补、必致偏胜之患矣、王履溯洄集曰∶地黄山萸茯苓丹皮、皆肾经药、桂附右肾命门药、何待接引乎、钱仲阳谓肾为真水、有补无泻、或云脾虚肾旺、故泻肾扶脾、不知肾之真水不可泻、泻其伏留之邪耳、易老云∶去脬中留垢、以其微咸、能泻伏水故也．）泽泻善泻．古称补虚者误矣．扁鹊谓其害眼者确也．病患无湿．肾虚精滑．目虚不明．切勿轻与．新鲜不蠹．色白者佳．去皮．盐水拌．或酒浸．畏文蛤．忌铁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀梅叶
  • 当前页：泽泻
  • 下一页：石菖蒲
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《本草从新》
  2. 泽泻《本经逢原》
  3. 泽泻《得配本草》
  4. 泽泻《本草新编》
  5. 泽泻《中药学》
  6. 泽泻《本草求真》
  7. 泽泻《本草思辨录》
  8. 泽泻《顾松园医镜》
  9. 泽泻《本草崇原》
  10. 泽泻《证类本草》
  11. 泽泻《本草便读》
  12. 泽泻《医学入门》
  13. 泽泻《本草经解》
  14. 泽泻《冯氏锦囊秘录》
  15. 泽泻《本草经解》
  16. 泽泻《本草易读》
  17. 泽泻《增广和剂局方药性总论》
  18. 泽泻《本草蒙筌》
  19. 泽泻《名医别录》
  20. 泽泻《本草备要》
  21. 泽泻《本草分经》
  22. 泽泻《汤液本草》
  23. 泽泻《本草分经》
  24. 泽泻《本草衍义》
  25. 泽泻《本草择要纲目》
  26. 泽泻《神农本草经百种录》
  27. 泽泻《本草害利》
  28. 泽泻《新修本草》
  29. 泽泻《本草害利》
  30. 泽泻《本草经集注》
  31. 泽泻《本草撮要》


石菖蒲_《本草从新》_中医本草_【岐黄之术】

石菖蒲

石菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、通窍．

辛苦而温．芳香而散．开心孔．利九窍．明耳目．发声音．去湿除风．逐痰消积．开胃宽中．疗噤口毒痢．（杨士瀛曰∶噤口虽属脾虚、亦热闭胸膈所致、用木香失之温、山药失之闭、唯参苓白术散加菖蒲、米饮下、胸次一开、自然思食．）风痹．（同黍米酿酒、治诸风．）

惊痫．崩带胎漏．消肿止痛．解毒杀虫．（士材曰∶仙经称为水草之精英、神仙之灵药、用泔浸、饭上蒸之、借谷气而臻于中和、真有殊常之效、又曰∶芳香利窍、心脾良药、能佐地黄 天冬之属、资其宣导、若多用独用、亦耗气血而为殃．）香燥而散．阴血不足者禁之．

精滑汗多者尤忌．生水石间．不沾土．根瘦节密．一寸九节者良．去毛．微炒．秦艽为使．

恶器．（犯铁器、令人吐逆．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：石菖蒲
  • 下一页：蒲黄
<<< 返回本书目录
  1. 石菖蒲《药笼小品》
  2. 石菖蒲【中药大全】
  3. 石菖蒲《药鉴》
  4. 石菖蒲花【中药大全】
  5. 石菖蒲《本草新编》
  6. 石菖蒲散【方剂大全】
  7. 石蟾蜍【中药大全】
  8. 石菖蒲丸【方剂大全】
  9. 石蝉草【中药大全】
  10. 石串莲【中药大全】
  11. 石茶【中药大全】
  12. 石床《证类本草》
  13. 石草鞋【中药大全】
  14. 石床【中药大全】
  15. 石草类《本草便读》
  16. 石莼《本草纲目》图文版
  17. 石草部《本经逢原》
  18. 石莼【中药大全】
  19. 石蚕（沙虱，石蠹虫）《本草纲目》完整版
  20. 石刺木《本草纲目》完整版
  21. 石蚕【中药大全】
  22. 石苁蓉【中药大全】
  23. 石蚕《证类本草》
  24. 石胆《本草纲目》完整版
  25. 石蚕《证类本草》
  26. 石胆《本草崇原》
  27. 石蚕《本草纲目》完整版
  28. 石胆《本草图经》
  29. 石参【中药大全】
  30. 石胆《证类本草》
  1. 石菖蒲《本草从新》
  2. 石菖蒲《本草新编》
  3. 石菖蒲《得配本草》
  4. 石菖蒲《本草求真》
  5. 石菖蒲《中药学》
  6. 石菖蒲《冯氏锦囊秘录》
  7. 石菖蒲《本草分经》
  8. 石菖蒲《本草蒙筌》
  9. 石菖蒲《本草害利》
  10. 石菖蒲《本草备要》
  11. 石菖蒲《本草害利》
  12. 石菖蒲《药笼小品》
  13. 石菖蒲《本草撮要》
  14. 石昌琏《中医词典》
  15. 石菖蒲《药鉴》
  16. 石蚕《名医别录》
  17. 石车茶《茶饮保健》
  18. 石蚕《证类本草》
  19. 石成金《中医词典》
  20. 石蚕《证类本草》
  21. 石床《千金翼方》
  22. 石蚕《医学入门》
  23. 石床《新修本草》
  24. 石蚕《本草衍义》
  25. 石床《证类本草》
  26. 石蚕《吴普本草》
  27. 石垂《证类本草》
  28. 石蚕《新修本草》
  29. 石莼《本草纲目》
  30. 石蚕《本草经集注》
  31. 石刺木根皮《证类本草》


蒲黄_《本草从新》_中医本草_【岐黄之术】

蒲黄

蒲黄

  • 上一页
  • 目录
  • 相关
  • 下一页

生、滑行血、炒、涩止血．

甘平．厥阴血分药．（心包、肝．）生用性滑．行血消瘀．通经脉．利小便．祛心腹膀胱之热．（同五灵脂、名失笑散、治心腹血气痛．）疗扑打损伤．疮疖诸肿．（一妇舌胀满口、以蒲黄频掺、比晓乃愈、宋度宗舌胀满口、御医用蒲黄、干姜末等分搽之、愈、时珍曰∶观此、则蒲黄之凉血活血可知矣、盖舌为心苗、心包相火、乃其臣使、得干姜、是阴阳相济也．）

炒黑性涩．止一切血．崩带泄精．无瘀者勿服．香蒲花中蕊屑．汤成入药．（舌重生疮、蒲黄末敷舌上、瘥、耳中出血、蒲黄炒黑、研末掺入、效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石菖蒲
  • 当前页：蒲黄
  • 下一页：水萍
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《本草从新》
  2. 蒲黄《本经逢原》
  3. 蒲黄《得配本草》
  4. 蒲黄《本草新编》
  5. 蒲黄《中药学》
  6. 蒲黄《本草求真》
  7. 蒲黄《本草崇原》
  8. 蒲黄《顾松园医镜》
  9. 蒲黄《本草便读》
  10. 蒲黄《证类本草》
  11. 蒲黄《增广和剂局方药性总论》
  12. 蒲黄《医学入门》
  13. 蒲黄《名医别录》
  14. 蒲黄《冯氏锦囊秘录》
  15. 蒲黄《本草分经》
  16. 蒲黄《本草易读》
  17. 蒲黄《本草分经》
  18. 蒲黄《本草蒙筌》
  19. 蒲黄《本草择要纲目》
  20. 蒲黄《本草备要》
  21. 蒲黄《本草害利》
  22. 蒲黄《汤液本草》
  23. 蒲黄《本草撮要》
  24. 蒲黄《本草衍义》
  25. 蒲黄《药性切用》
  26. 蒲黄《新修本草》
  27. 蒲黄《药鉴》
  28. 蒲黄《本草经集注》
  29. 蒲黄《本草乘雅半偈》
  30. 蒲黄《饮膳正要》
  31. 蒲黄《本草图经》


水萍_《本草从新》_中医本草_【岐黄之术】

水萍

水萍

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、发汗祛风、通、行水．

辛寒．轻浮入肺经．发汗祛风．（歌云∶天生灵草无根干、不在山间不在岸、始因飞絮逐东风、泛梗青青飘水面、神仙一味去沉 、采时须在七月半、选甚瘫风与大风、些小微风都不算、豆淋酒化服三丸、铁钋头上也出汗．）利水消肿．非大实大热．不可轻试．（丹溪曰∶浮萍发汗、胜于麻黄．）七月采紫背浮萍．拣净．以竹筛摊晒．下置水一盆映之．则易干．（鼻衄不止、浮萍末吹之、大肠脱肛、用紫背浮萍为末、干贴之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄
  • 当前页：水萍
  • 下一页：海藻
<<< 返回本书目录
  1. 水萍《本草纲目》图文版
  2. 水萍浮芹《药鉴》
  3. 水萍《证类本草》
  4. 水气《博济方》
  5. 水萍《神农本草经百种录》
  6. 水气《金匮悬解》
  7. 水萍《本草图经》
  8. 水气《吴鞠通医案》
  9. 水萍《本草思辨录》
  10. 水气《幼幼新书》
  11. 水萍《本草崇原》
  12. 水气《杂病广要》
  13. 水萍《本草乘雅半偈》
  14. 水气【方剂主治】
  15. 水萍《本草纲目》完整版
  16. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  17. 水平掌褶纹【疾病症状】
  18. 水气遍身肿满《圣济总录》
  19. 水平衡《默克家庭诊疗手册》
  20. 水气病脉证《金匮玉函经二注》
  21. 水瓢丸【方剂大全】
  22. 水气病脉证并治《订正仲景全书金匮要略注》
  23. 水枇杷叶【中药大全】
  24. 水气病脉证并治《金匮要略方论》
  25. 水枇杷【中药大全】
  26. 水气病脉证并治《金匮要略浅注》
  27. 水疱性远端指炎【疾病大全】
  28. 水气病脉证并治《金匮要略心典》
  29. 水疱或大疱损害【疾病症状】
  30. 水气病脉证并治《金匮玉函要略述义》
  1. 水萍《本草从新》
  2. 水萍《本经逢原》
  3. 水萍《得配本草》
  4. 水萍《证类本草》
  5. 水萍《本草思辨录》
  6. 水萍《医学入门》
  7. 水萍《本草崇原》
  8. 水萍《冯氏锦囊秘录》
  9. 水萍《增广和剂局方药性总论》
  10. 水萍《本草蒙筌》
  11. 水萍《名医别录》
  12. 水萍《吴普本草》
  13. 水萍《本草分经》
  14. 水萍《神农本草经百种录》
  15. 水萍《本草乘雅半偈》
  16. 水萍《新修本草》
  17. 水萍《本草图经》
  18. 水萍《本草经集注》
  19. 水萍浮芹《药鉴》
  20. 水萍《千金翼方》
  21. 水气《中医名词词典》
  22. 水萍《雷公炮制药性解》
  23. 水气《中医名词词典》
  24. 水萍《本草纲目》
  25. 水气《金匮悬解》
  26. 水萍《神农本草经》
  27. 水气《中医词典》
  28. 水平衡紊乱《临床生物化学》
  29. 水气《幼幼新书》
  30. 水平衡调节《生理学》
  31. 水气《证类本草》


海藻_《本草从新》_中医本草_【岐黄之术】

海藻

海藻

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热、软坚痰、消瘿 瘤．

苦能泄结，咸能软坚，寒能涤热．消瘰 结核．症瘕阴 之坚聚．及痰饮香港脚水肿痈肿之湿热．去宿食．消五膈．脾寒有湿者勿服．产胶州．有大叶、马尾二种．亦作海菜食．洗去咸水．（其用在咸、不宜过洗．）反甘草．（东垣治瘰 马刀、海藻、甘草并用、盖激之以溃坚也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水萍
  • 当前页：海藻
  • 下一页：海带
<<< 返回本书目录
  1. 海藻《本草纲目》图文版
  2. 海藻【中药大全】
  3. 海藻《证类本草》
  4. 海藻海带昆布《轩岐救正论》
  5. 海藻《长沙药解》
  6. 海藻浸酒【方剂大全】
  7. 海藻《药征续编》
  8. 海藻酒【方剂大全】
  9. 海藻《药笼小品》
  10. 海藻溃坚丸【方剂大全】
  11. 海藻《药鉴》
  12. 海藻连翘汤【方剂大全】
  13. 海藻《雷公炮炙论》
  14. 海藻散【方剂大全】
  15. 海藻《本草择要纲目》
  16. 海藻散坚丸【方剂大全】
  17. 海藻《本草易读》
  18. 海藻石【中药大全】
  19. 海藻《本草新编》
  20. 海藻汤【方剂大全】
  21. 海藻《本草图经》
  22. 海藻糖酶缺乏【疾病症状】
  23. 海藻《本草崇原》
  24. 海藻丸【方剂大全】
  25. 海藻《本草乘雅半偈》
  26. 海藻玉壶汤【方剂大全】
  27. 海藻《本草纲目》完整版
  28. 海蟑螂【中药大全】
  29. 海蕴【中药大全】
  30. 海蜇《食物疗法》
  1. 海藻《本草从新》
  2. 海藻《本经逢原》
  3. 海藻《得配本草》
  4. 海藻《本草新编》
  5. 海藻《中药学》
  6. 海藻《本草求真》
  7. 海藻《本草崇原》
  8. 海藻《顾松园医镜》
  9. 海藻《本草便读》
  10. 海藻《证类本草》
  11. 海藻《增广和剂局方药性总论》
  12. 海藻《医学入门》
  13. 海藻《名医别录》
  14. 海藻《冯氏锦囊秘录》
  15. 海藻《本草分经》
  16. 海藻《本草易读》
  17. 海藻《本草择要纲目》
  18. 海藻《本草蒙筌》
  19. 海藻《药性切用》
  20. 海藻《本草备要》
  21. 海藻《药鉴》
  22. 海藻《汤液本草》
  23. 海藻《珍珠囊补遗药性赋》
  24. 海藻《海药本草》
  25. 海藻《药征续编》
  26. 海藻《食疗本草》
  27. 海藻《本草乘雅半偈》
  28. 海藻《吴普本草》
  29. 海藻《本草图经》
  30. 海藻《新修本草》
  31. 海藻海带昆布《轩岐救正论》


海带_《本草从新》_中医本草_【岐黄之术】

海带

海带

  • 上一页
  • 目录
  • 相关
  • 下一页

下水消瘿．功同海藻．似海藻而粗．柔韧而长．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻
  • 当前页：海带
  • 下一页：昆布
<<< 返回本书目录
  1. 海带《食物疗法》
  2. 海带【中药大全】
  3. 海带《本草择要纲目》
  4. 海带根【中药大全】
  5. 海带《本草纲目》完整版
  6. 海带散【方剂大全】
  7. 海葱散【方剂大全】
  8. 海带丸【方剂大全】
  9. 海藏治验录《阴证略例》
  10. 海胆【中药大全】
  11. 海藏妊娠六合汤《汤头歌诀》
  12. 海胆刺伤及海胆肉芽肿【疾病大全】
  13. 海藏老人阴证例总论《阴证略例》
  14. 海岛苎麻叶【中药大全】
  15. 海藏老人内伤三阴例《阴证略例》
  16. 海底柏【中药大全】
  17. 海藏当归丸【方剂大全】
  18. 海底觅火《养生导引秘籍》
  19. 海蚕《本草纲目》完整版
  20. 海非菜籽【中药大全】
  21. 海参粥【方剂大全】
  22. 海粉【中药大全】
  23. 海参粥《保健药膳》
  24. 海风藤【中药大全】
  25. 海参粥《保健药膳》
  26. 海芙蓉【中药大全】
  27. 海参丸【方剂大全】
  28. 海浮散《外科传薪集》
  29. 海参内脏【中药大全】
  30. 海浮散【方剂大全】
  1. 海带《本草从新》
  2. 海带《证类本草》
  3. 海带《得配本草》
  4. 海带《医学入门》
  5. 海带《本草分经》
  6. 海带《饮食须知》
  7. 海带《本草择要纲目》
  8. 海带《本草易读》
  9. 海带《药性切用》
  10. 海带《本草备要》
  11. 海带草决明汤《减肥新法与技巧》
  12. 海带《食物疗法》
  13. 海带粥《食物疗法》
  14. 海带《老年食养食疗》
  15. 海底捞明月《中医词典》
  16. 海带《玉楸药解》
  17. 海底漏《中医词典》
  18. 海带《减肥新法与技巧》
  19. 海底漏《奇效简便良方》
  20. 海藏紫菀散《仁术便览》
  21. 海底觅火《养生导引秘籍》
  22. 海藏治验录《阴证略例》
  23. 海底痈《中医词典》
  24. 海藏神术散《时病论歌括新编》
  25. 海粉《医学入门》
  26. 海藏妊娠六合汤《汤头歌诀》
  27. 海粉《本经逢原》
  28. 海藏老人阴证例总论《阴证略例》
  29. 海粉《本草从新》
  30. 海藏老人内伤三阴例《阴证略例》
  31. 海粉《得配本草》


昆布_《本草从新》_中医本草_【岐黄之术】

昆布

昆布

  • 上一页
  • 目录
  • 相关
  • 下一页

功同海藻而少滑．性雄．治瘿 瘤 水肿．阴 隔噎．（含之咽汁、取其祛老痰也．）顽痰积聚．

性更雄于海藻．多服令人瘦削．出登莱者．搓如绳索．出闽越者．大叶如菜．略洗去咸味．

以上水草类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海带
  • 当前页：昆布
  • 下一页：石斛
<<< 返回本书目录
  1. 昆布《本草纲目》图文版
  2. 昆布【中药大全】
  3. 昆布《证类本草》
  4. 昆布臛法【方剂大全】
  5. 昆布《药笼小品》
  6. 昆布煎【方剂大全】
  7. 昆布《雷公炮炙论》
  8. 昆布散【方剂大全】
  9. 昆布《本草择要纲目》
  10. 昆布汤【方剂大全】
  11. 昆布《本草易读》
  12. 昆布丸【方剂大全】
  13. 昆布《本草乘雅半偈》
  14. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  15. 昆布《本草纲目》完整版
  16. 昆虫部《本草便读》
  17. 坤元是保丹【方剂大全】
  18. 昆虫类《本草便读》
  19. 坤髓膏【方剂大全】
  20. 昆虫所致皮肤损伤《急诊医学》
  21. 坤髓膏《何氏虚劳心传》
  22. 昆海排石汤【方剂大全】
  23. 坤顺丸【方剂大全】
  24. 昆花汤【方剂大全】
  25. 坤顺汤【方剂大全】
  26. 昆仑丸【方剂大全】
  27. 坤顺丹【方剂大全】
  28. 昆仑穴【下肢外侧穴位】
  29. 坤宁散【方剂大全】
  30. 昆仑穴歌《刺灸心法要诀》
  1. 昆布《本草从新》
  2. 昆布《本经逢原》
  3. 昆布《得配本草》
  4. 昆布《顾松园医镜》
  5. 昆布《中药学》
  6. 昆布《证类本草》
  7. 昆布《本草便读》
  8. 昆布《医学入门》
  9. 昆布《名医别录》
  10. 昆布《本草易读》
  11. 昆布《本草分经》
  12. 昆布《本草备要》
  13. 昆布《本草择要纲目》
  14. 昆布《海药本草》
  15. 昆布《本草撮要》
  16. 昆布《食疗本草》
  17. 昆布《药性切用》
  18. 昆布《新修本草》
  19. 昆布《本草乘雅半偈》
  20. 昆布《本草经集注》
  21. 昆布丸《备急千金要方》
  22. 昆布《中药炮制》
  23. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  24. 昆布《玉楸药解》
  25. 昆虫部《本草便读》
  26. 昆布《药笼小品》
  27. 昆虫咬伤《默克家庭诊疗手册》
  28. 昆布《千金翼方》
  29. 昆仑《针灸大成》
  30. 昆布《雷公炮炙论》
  31. 昆仑《中医词典》


石斛_《本草从新》_中医本草_【岐黄之术】

石斛

石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

平胃气、除虚热．

甘淡微咸微寒．平胃气．（宗 曰∶治胃中虚热有功、雷 曰∶石斛镇涎．）除虚热．（别录曰∶逐皮肤邪热．）安神定惊．疗风痹脚弱．自汗发热．囊湿余沥．长于清胃除热．惟胃肾有虚热者宜之．虚而无火者．不得混用．光泽如金钗．股短、中实．味甘者良．（温州最上、广西略次、广东最下．）长虚、味苦者．名木斛．服之损人．去头根．酒浸．恶巴豆．畏僵蚕．细锉水浸．熬膏更良．（宜于汤液、不宜入丸．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昆布
  • 当前页：石斛
  • 下一页：骨碎补
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《本草从新》
  2. 石斛《本经逢原》
  3. 石斛《得配本草》
  4. 石斛《本草求真》
  5. 石斛《中药学》
  6. 石斛《本草求真》
  7. 石斛《本草思辨录》
  8. 石斛《顾松园医镜》
  9. 石斛《本草崇原》
  10. 石斛《证类本草》
  11. 石斛《本草便读》
  12. 石斛《医学入门》
  13. 石斛《本草经解》
  14. 石斛《冯氏锦囊秘录》
  15. 石斛《本草经解》
  16. 石斛《本草易读》
  17. 石斛《增广和剂局方药性总论》
  18. 石斛《本草蒙筌》
  19. 石斛《名医别录》
  20. 石斛《本草备要》
  21. 石斛《本草分经》
  22. 石斛《本草衍义》
  23. 石斛《本草择要纲目》
  24. 石斛《吴普本草》
  25. 石斛《本草害利》
  26. 石斛《神农本草经百种录》
  27. 石斛《本草撮要》
  28. 石斛《新修本草》
  29. 石斛《本草乘雅半偈》
  30. 石斛《本草经集注》
  31. 石斛《滇南本草》


骨碎补_《本草从新》_中医本草_【岐黄之术】

骨碎补

骨碎补

  • 上一页
  • 目录
  • 相关
  • 下一页

一名猴姜．坚肾行血、治折伤．

苦坚肾．故治耳鸣，及肾虚久泻、牙疼．（以上三证、俱研末、入猪肾中煨熟、空心食之、炒黑为末、擦牙咽下、亦良．）温行血．（又能止血．）补伤折．（以功命名、粥和末、敷伤处．）疗骨痿．（戴原礼常用之、有效．）经疏云．勿与风燥药同用．根似姜而扁长．铜刀刮去黄赤毛．细切．蜜拌蒸晒．（病后发落、同野蔷薇枝煎汁刷．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛
  • 当前页：骨碎补
  • 下一页：石苇
<<< 返回本书目录
  1. 骨碎补《本草纲目》图文版
  2. 骨碎补（图）【中药大全】
  3. 骨碎补《证类本草》
  4. 骨碎补毛【中药大全】
  5. 骨碎补《药笼小品》
  6. 骨碎补散【方剂大全】
  7. 骨碎补《雷公炮炙论》
  8. 骨碎补丸【方剂大全】
  9. 骨碎补《本草择要纲目》
  10. 骨碎补圆【方剂大全】
  11. 骨碎补《本草易读》
  12. 骨缩病《扁鹊心书》
  13. 骨碎补《本草新编》
  14. 骨疼《普济方·针灸》
  15. 骨碎补《本草图经》
  16. 骨疼（骨髓）《针灸资生经》
  17. 骨碎补《本草思辨录》
  18. 骨填煎【方剂大全】
  19. 骨碎补《本草乘雅半偈》
  20. 骨痛【疾病症状】
  21. 骨碎补《本草纲目》完整版
  22. 骨头疼《孙真人海上方》
  23. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  24. 骨外骨肉瘤【疾病大全】
  25. 骨髓增生异常综合征【疾病大全】
  26. 骨外软骨肉瘤【疾病大全】
  27. 骨髓增生性疾病《默克家庭诊疗手册》
  28. 骨外团块【疾病症状】
  29. 骨髓增生性疾病《病理学》
  30. 骨外尤文氏瘤【疾病大全】
  1. 骨碎补《本草从新》
  2. 骨碎补《本经逢原》
  3. 骨碎补《得配本草》
  4. 骨碎补《本草新编》
  5. 骨碎补《中药学》
  6. 骨碎补《本草求真》
  7. 骨碎补《本草思辨录》
  8. 骨碎补《证类本草》
  9. 骨碎补《本草便读》
  10. 骨碎补《医学入门》
  11. 骨碎补《增广和剂局方药性总论》
  12. 骨碎补《冯氏锦囊秘录》
  13. 骨碎补《本草择要纲目》
  14. 骨碎补《本草易读》
  15. 骨碎补《本草害利》
  16. 骨碎补《本草蒙筌》
  17. 骨碎补《本草撮要》
  18. 骨碎补《本草备要》
  19. 骨碎补《药性切用》
  20. 骨碎补《本草衍义》
  21. 骨碎补《本草乘雅半偈》
  22. 骨碎补《中药炮制》
  23. 骨碎补《本草图经》
  24. 骨碎补《药笼小品》
  25. 骨碎补茶《茶饮保健》
  26. 骨碎补《雷公炮制药性解》
  27. 骨碎补散《妇人大全良方》
  28. 骨碎补《雷公炮炙论》
  29. 骨碎补丸《太平惠民和剂局方》
  30. 骨碎补《本草纲目》
  31. 骨碎补丸《博济方》


石苇_《本草从新》_中医本草_【岐黄之术】

石苇

石苇

  • 上一页
  • 目录
  • 相关
  • 下一页

通淋．

苦甘微寒．清肺金以滋化源．（凡行水之药、必皆能先清肺火．）通膀胱而利水道．治崩淋发背．（炒末、冷酒调服．）别录谓其补五脏．益精气．亦止清热利湿之功．非真有补性也．无湿热者勿与．生石阴处．柔韧如皮．用须拭去背上黄毛．微炙．杏仁、滑石、射干为使．得菖蒲良．生古瓦上者．名瓦苇．治淋亦佳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨碎补
  • 当前页：石苇
  • 下一页：金星草
<<< 返回本书目录
  1. 石苇《证类本草》
  2. 石苇散【方剂大全】
  3. 石苇《滇南本草》
  4. 石蜈蚣【中药大全】
  5. 石苇《本草易读》
  6. 石仙桃【中药大全】
  7. 石苇《本草崇原》
  8. 石苋《本草纲目》完整版
  9. 石苇《本草乘雅半偈》
  10. 石香《本草纲目》完整版
  11. 石韦饮子【方剂大全】
  12. 石香《证类本草》
  13. 石韦散【方剂大全】
  14. 石香葇【中药大全】
  15. 石韦毛【中药大全】
  16. 石蟹《本草纲目》完整版
  17. 石韦根【中药大全】
  18. 石蟹《本草纲目》完整版
  19. 石韦【中药大全】
  20. 石蟹《本草图经》
  21. 石韦《本草纲目》图文版
  22. 石蟹《本草易读》
  23. 石韦《长沙药解》
  24. 石蟹《证类本草》
  25. 石韦《本草图经》
  26. 石蟹【中药大全】
  27. 石韦《本草纲目》完整版
  28. 石癣《滇南本草》
  29. 石头菜【中药大全】
  30. 石血【中药大全】
  1. 石苇《本草从新》
  2. 石苇《本经逢原》
  3. 石苇《得配本草》
  4. 石苇《本草求真》
  5. 石苇《中药学》
  6. 石苇《证类本草》
  7. 石苇《本草崇原》
  8. 石苇《医学入门》
  9. 石苇《本草便读》
  10. 石苇《本草易读》
  11. 石苇《增广和剂局方药性总论》
  12. 石苇《汤液本草》
  13. 石苇《名医别录》
  14. 石苇《新修本草》
  15. 石苇《本草分经》
  16. 石苇《千金翼方》
  17. 石苇《本草分经》
  18. 石苇《雷公炮制药性解》
  19. 石苇《本草撮要》
  20. 石韦汤《妇人大全良方》
  21. 石苇《本草乘雅半偈》
  22. 石韦散《三因极一病证方论》
  23. 石苇《滇南本草》
  24. 石韦散《妇人大全良方》
  25. 石苇散《备急千金要方》
  26. 石韦茶《茶饮保健》
  27. 石苇散《太平惠民和剂局方》
  28. 石韦《本草图经》
  29. 石苇散《儒门事亲》
  30. 石韦《药性切用》
  31. 石苇散《医方考》


金星草_《本草从新》_中医本草_【岐黄之术】

金星草

金星草

  • 上一页
  • 目录
  • 相关
  • 下一页

一名凤尾草、一名七星草．泻热解毒．

苦冷．解毒消肿．颛理外科恶疮．初起阳毒未溃．沿颈瘰 ．发背痈疽．或锉煮酒煎．

或研末酒吞．或煎汁洗．或捣烂敷．并建神效．并解丹石毒．若非阳毒及金石发毒．不可服．（苏颂曰∶性至冷、服后下利、须补治、乃平复、老年不可服、宗 曰∶丹石毒发于背、及一切痈肿、以其根叶二钱半、酒一盏、煎服、取下黑汁、不唯下所服石药毒、兼毒去疮愈也、如不饮酒、则为末、以新汲水服、以知为度、时珍曰∶此药大抵治金石发毒者、若忧郁气血凝滞而发毒者、非所宜也．）根捣．真麻油涂头．大生毛发．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石苇
  • 当前页：金星草
  • 下一页：景天
<<< 返回本书目录
  1. 金星草《本草纲目》图文版
  2. 金星草【中药大全】
  3. 金星草《证类本草》
  4. 金星地蟮散【方剂大全】
  5. 金星草《本草图经》
  6. 金星凤尾草《滇南本草》
  7. 金星草《本草纲目》完整版
  8. 金星膏【方剂大全】
  9. 金榭榴【中药大全】
  10. 金星酒【方剂大全】
  11. 金屑丸【方剂大全】
  12. 金星蕨【中药大全】
  13. 金屑辰砂膏【方剂大全】
  14. 金星鳝散【方剂大全】
  15. 金屑《证类本草》
  16. 金星石《本草纲目》完整版
  17. 金屑《本草图经》
  18. 金星石《本草图经》
  19. 金屑《本草纲目》完整版
  20. 金星石《证类本草》
  21. 金消丸【方剂大全】
  22. 金星石《本草纲目》图文版
  23. 金腺膏【方剂大全】
  24. 金星丸【方剂大全】
  25. 金线重楼治证《扁鹊心书》
  26. 金星追涎丹【方剂大全】
  27. 金线鱼【中药大全】
  28. 金形如神散【方剂大全】
  29. 金线鱼《滇南本草》
  30. 金杏煎丸【方剂大全】
  1. 金星草《本草从新》
  2. 金星草《证类本草》
  3. 金星草《得配本草》
  4. 金星草《医学入门》
  5. 金星草《增广和剂局方药性总论》
  6. 金星草《冯氏锦囊秘录》
  7. 金星草《本草分经》
  8. 金星草《本草蒙筌》
  9. 金星草《药性切用》
  10. 金星草《本草衍义》
  11. 金星草《本草图经》
  12. 金星草《本草纲目》
  13. 金星凤尾草《滇南本草》
  14. 金屑丹《三因极一病证方论》
  15. 金星内锁《中医词典》
  16. 金屑辰砂膏《太平惠民和剂局方》
  17. 金星内障《中医词典》
  18. 金屑《本草图经》
  19. 金星石《本草纲目》
  20. 金屑《名医别录》
  21. 金星石《医学入门》
  22. 金屑《增广和剂局方药性总论》
  23. 金星石《证类本草》
  24. 金屑《证类本草》
  25. 金星石《增广和剂局方药性总论》
  26. 金屑《医学入门》
  27. 金星石《本草图经》
  28. 金屑《冯氏锦囊秘录》
  29. 金星石、银星石《本草衍义》
  30. 金屑《本草蒙筌》
  31. 金形《中医词典》


景天_《本草从新》_中医本草_【岐黄之术】

景天

景天

  • 上一页
  • 目录
  • 相关
  • 下一页

一名慎火草．泻热解毒．

苦酸而寒．纯阴之品．独入离宫．专清热毒．疗诸种火丹．一切游风．捣敷蛇咬．中寒者．

服之有大害．（眼生花翳、痛涩难开、景天捣汁、日点三五次、效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金星草
  • 当前页：景天
  • 下一页：地锦
<<< 返回本书目录
  1. 景天《本草纲目》图文版
  2. 景天【中药大全】
  3. 景天《证类本草》
  4. 景天花【中药大全】
  5. 景天《药笼小品》
  6. 景天花散【方剂大全】
  7. 景天《本草图经》
  8. 景天三七【中药大全】
  9. 景天《本草乘雅半偈》
  10. 景天三七根【中药大全】
  11. 景天《本草纲目》完整版
  12. 景天涂方【方剂大全】
  13. 颈椎椎体楔形压缩骨折【疾病大全】
  14. 净府散【方剂大全】
  15. 颈椎椎节已有明显退行性变【疾病症状】
  16. 净腑汤【方剂大全】
  17. 颈椎椎管狭窄症【疾病大全】
  18. 净固散【方剂大全】
  19. 颈椎椎弓裂【疾病大全】
  20. 净固丸【方剂大全】
  21. 颈椎增生【疾病症状】
  22. 净肌散【方剂大全】
  23. 颈椎小关节创伤性退变性关节炎【疾病大全】
  24. 净肌汤【方剂大全】
  25. 颈椎先天融合畸形【疾病大全】
  26. 净连汤【方剂大全】
  27. 颈椎退化【疾病症状】
  28. 净脓汤【方剂大全】
  29. 颈椎痛【疾病症状】
  30. 净容散【方剂大全】
  1. 景天《本草从新》
  2. 景天《本经逢原》
  3. 景天《得配本草》
  4. 景天《证类本草》
  5. 景天《名医别录》
  6. 景天《医学入门》
  7. 景天《本草分经》
  8. 景天《冯氏锦囊秘录》
  9. 景天《药性切用》
  10. 景天《本草蒙筌》
  11. 景天《本草乘雅半偈》
  12. 景天《本草衍义》
  13. 景天《本草图经》
  14. 景天《新修本草》
  15. 景岳六安煎《时病论歌括新编》
  16. 景天《本草经集注》
  17. 景岳木贼煎《时病论歌括新编》
  18. 景天《药笼小品》
  19. 景云根《目经大成》
  20. 景天《千金翼方》
  21. 净府《中医词典》
  22. 景天《本草纲目》
  23. 净固丸《儒门事亲》
  24. 景天《神农本草经》
  25. 净水器的使用《家庭医学百科·预防保健篇》
  26. 景日昣（zhēn）《中医词典》
  27. 净银花《本草害利》
  28. 颈总动脉《人体解剖学》
  29. 胫（jìng竞）《中医词典》
  30. 颈椎损伤《急诊医学》
  31. 胫部《外科大成》


地锦_《本草从新》_中医本草_【岐黄之术】

地锦

地锦

  • 上一页
  • 目录
  • 相关
  • 下一页

一名血见愁．宣、散血止血．

辛平．通流血脉．能散血止血．治金刃扑损出血．血痢．下血崩中．女子阴疝血结．及痈肿恶疮．（时珍曰∶专治血病、故俗称为血竭、又名酱瓣草、象花叶形也、断茎有汁、方士秋月黄．）

非血滞血瘀勿用．以上石草类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：景天
  • 当前页：地锦
  • 下一页：海苔
<<< 返回本书目录
  1. 地锦《本草纲目》图文版
  2. 地锦【中药大全】
  3. 地锦《本草纲目》完整版
  4. 地锦草《本草图经》
  5. 地筋【中药大全】
  6. 地锦草【中药大全】
  7. 地筋《本草纲目》完整版
  8. 地锦槭【中药大全】
  9. 地金丸【方剂大全】
  10. 地锦汤【方剂大全】
  11. 地金汤【方剂大全】
  12. 地锦苋【中药大全】
  13. 地椒【中药大全】
  14. 地精草《滇南本草》
  15. 地椒《本草纲目》完整版
  16. 地精草【中药大全】
  17. 地浆【中药大全】
  18. 地卷草《滇南本草》
  19. 地浆《本草纲目》图文版
  20. 地骷髅【中药大全】
  21. 地浆《证类本草》
  22. 地理高下左右占《医学纲目》
  23. 地浆《药笼小品》
  24. 地理六节位下六承论《内经博议》
  25. 地浆《本草纲目》完整版
  26. 地利（地利一）《妇人规》
  27. 地机穴【下肢内侧穴位】
  28. 地利（地利一）《宜麟策》
  29. 地黄紫苏煎【方剂大全】
  30. 地栗粉《本草新编》
  1. 地锦《本草从新》
  2. 地锦《本经逢原》
  3. 地锦《本草分经》
  4. 地锦《本草纲目》
  5. 地锦草《证类本草》
  6. 地筋《名医别录》
  7. 地锦草《中药学》
  8. 地筋《证类本草》
  9. 地锦草《本草图经》
  10. 地筋《新修本草》
  11. 地精草《滇南本草》
  12. 地筋《千金翼方》
  13. 地卷草《滇南本草》
  14. 地椒《本经逢原》
  15. 地廓《中医词典》
  16. 地椒《证类本草》
  17. 地理高下左右占《医学纲目》
  18. 地浆《药性切用》
  19. 地理六节位下六承论《内经博议》
  20. 地浆《本草撮要》
  21. 地利（地利一）《宜麟策》
  22. 地浆《本草分经》
  23. 地利（地利一）《妇人规》
  24. 地浆《名医别录》
  25. 地栗粉《本草新编》
  26. 地浆《得配本草》
  27. 地联《新修本草》
  28. 地浆《本草从新》
  29. 地六汤（新制）《虚损启微》
  30. 地浆《证类本草》
  31. 地龙《中药炮制》


海苔_《本草从新》_中医本草_【岐黄之术】

海苔

海苔

  • 上一页
  • 目录
  • 相关
  • 下一页

软坚．

咸寒．消瘿 瘤结气．（夷坚志云∶河南一寺僧、尽患瘿疾、有洛阳僧共寮、每食取苔脯同餐、经数月、僧顶赘皆消、乃知海物皆能除是疾也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地锦
  • 当前页：海苔
  • 下一页：卷柏
<<< 返回本书目录
  1. 海獭《本草纲目》完整版
  2. 海铁树【中药大全】
  3. 海松子【中药大全】
  4. 海通【中药大全】
  5. 海松子《本草纲目》图文版
  6. 海桐《本草纲目》完整版
  7. 海松子《证类本草》
  8. 海桐《本草纲目》图文版
  9. 海松子《本草纲目》完整版
  10. 海桐花【中药大全】
  11. 海石丸【方剂大全】
  12. 海桐煎【方剂大全】
  13. 海石散【方剂大全】
  14. 海桐木皮《本草纲目》完整版
  15. 海石二陈汤【方剂大全】
  16. 海桐皮《本草图经》
  17. 海石鳖【中药大全】
  18. 海桐皮《药笼小品》
  19. 海蛇【中药大全】
  20. 海桐皮《证类本草》
  21. 海蛸散【方剂大全】
  22. 海桐皮【中药大全】
  23. 海鳝【中药大全】
  24. 海桐皮煎【方剂大全】
  25. 海桑【中药大全】
  26. 海桐皮煎丸【方剂大全】
  27. 海人草【中药大全】
  28. 海桐皮浸酒【方剂大全】
  29. 海蚯蚓【中药大全】
  30. 海桐皮浸酒方【方剂大全】
  1. 海苔《本草从新》
  2. 海苔《饮食须知》
  3. 海苔《本草分经》
  4. 海松子《本草撮要》
  5. 海苔《药性切用》
  6. 海松子《本草从新》
  7. 海棠子《得配本草》
  8. 海松子《证类本草》
  9. 海桐《本草纲目》
  10. 海松子《冯氏锦囊秘录》
  11. 海桐皮《药笼小品》
  12. 海松子《本草备要》
  13. 海桐皮《中药炮制》
  14. 海松子《海药本草》
  15. 海桐皮《海药本草》
  16. 海松子《本草纲目》
  17. 海桐皮《本草备要》
  18. 海蛳《药性切用》
  19. 海桐皮《本草蒙筌》
  20. 海蛳《本草分经》
  21. 海桐皮《冯氏锦囊秘录》
  22. 海蛳《本草从新》
  23. 海桐皮《医学入门》
  24. 海水伤裂《急救广生集》
  25. 海桐皮《证类本草》
  26. 海水《药性切用》
  27. 海桐皮《本草求真》
  28. 海水《本草撮要》
  29. 海桐皮《本经逢原》
  30. 海水《本草分经》
  31. 海桐皮《本草从新》


卷柏_《本草从新》_中医本草_【岐黄之术】

卷柏

卷柏

  • 上一页
  • 目录
  • 相关
  • 下一页

生用破血、炙用止血．

生用、辛平，破血通经．治症瘕淋结．炙用、辛温止血．治肠风脱肛．生石上．卷挛如鸡足．俗名万年松．盐水煮半日．井水煮半日．焙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海苔
  • 当前页：卷柏
  • 下一页：马勃
<<< 返回本书目录
  1. 卷柏《本草纲目》图文版
  2. 卷柏【中药大全】
  3. 卷柏《本草易读》
  4. 卷柏阿胶散【方剂大全】
  5. 卷柏《本草图经》
  6. 卷柏散【方剂大全】
  7. 卷柏《本草乘雅半偈》
  8. 卷柏丸【方剂大全】
  9. 卷柏《本草纲目》完整版
  10. 卷栢散【方剂大全】
  11. 卷八（短集之）《证类本草》
  12. 卷边桩菇【中药大全】
  13. 卷八《医学实在易》
  14. 卷疮散【方剂大全】
  15. 卷八《血证论》
  16. 卷丹【中药大全】
  17. 卷八《王氏医案绎注》
  18. 卷第八《类证活人书》
  19. 卷八《脉诀汇辨》
  20. 卷第八《小品方》
  21. 卷八《本草衍义》
  22. 卷第八《新修本草》
  23. 卷（一）《删补名医方论》
  24. 卷第二《类证活人书》
  25. 卷（五）《删补名医方论》
  26. 卷第二《名医别录》
  27. 卷（四）《删补名医方论》
  28. 卷第二《伤寒总病论》
  29. 卷（三）《删补名医方论》
  30. 卷第二《小品方》
  1. 卷柏《本草从新》
  2. 卷柏《本经逢原》
  3. 卷柏《得配本草》
  4. 卷柏《本草求真》
  5. 卷柏《增广和剂局方药性总论》
  6. 卷柏《医学入门》
  7. 卷柏《名医别录》
  8. 卷柏《冯氏锦囊秘录》
  9. 卷柏《本草分经》
  10. 卷柏《本草易读》
  11. 卷柏《本草撮要》
  12. 卷柏《本草备要》
  13. 卷柏《药性切用》
  14. 卷柏《吴普本草》
  15. 卷柏《本草乘雅半偈》
  16. 卷柏《新修本草》
  17. 卷柏《本草图经》
  18. 卷柏《本草经集注》
  19. 卷柏（君免切）《证类本草》
  20. 卷柏《千金翼方》
  21. 卷柏散《外科理例》
  22. 卷柏《本草纲目》
  23. 卷柏丸《妇人大全良方》
  24. 卷柏《神农本草经》
  25. 卷第八《类证活人书》
  26. 卷八《医学实在易》
  27. 卷第八《小品方》
  28. 卷八《脉诀汇辨》
  29. 卷第二《类证活人书》
  30. 卷八《血证论》
  31. 卷第二《伤寒总病论》


马勃_《本草从新》_中医本草_【岐黄之术】

马勃

马勃

  • 上一页
  • 目录
  • 相关
  • 下一页

轻、解热、外用敷疮．

辛平．轻虚．清肺解热散血．止嗽．治喉痹咽痛．（吹喉中、良、或加白矾或硝、扫喉取吐痰、愈．）鼻衄失音．外用敷诸疮、良．（每见用寒凉药敷疮者、虽愈而热毒内攻、变生他病、为害不小、此药辛平而散、甚为稳妥．）生湿地朽木上．状如肺肝．紫色虚软．弹之粉出．取粉．（久嗽不止、马勃为末、蜜丸梧子大、每服二十丸、白汤下、即止、妊娠吐衄不止、马勃末、浓米饮服半钱．）以上苔类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷柏
  • 当前页：马勃
  • 下一页：香木类
<<< 返回本书目录
  1. 马勃《本草纲目》图文版
  2. 马勃（图）【中药大全】
  3. 马勃《药笼小品》
  4. 马勃散【方剂大全】
  5. 马勃《本草易读》
  6. 马勃丸【方剂大全】
  7. 马勃《本草乘雅半偈》
  8. 马草【中药大全】
  9. 马勃《本草纲目》完整版
  10. 马肠根《本草纲目》完整版
  11. 马剥平胃散【方剂大全】
  12. 马肠薯蓣【中药大全】
  13. 马槟榔【中药大全】
  14. 马齿【中药大全】
  15. 马槟榔《本草纲目》图文版
  16. 马齿菜方【方剂大全】
  17. 马槟榔《滇南本草》
  18. 马齿菜汁【方剂大全】
  19. 马槟榔《本草纲目》完整版
  20. 马齿草《雷公炮炙论》
  21. 马鞭石斛【中药大全】
  22. 马齿丹【方剂大全】
  23. 马鞭散【方剂大全】
  24. 马齿矾丸【方剂大全】
  25. 马鞭酒【方剂大全】
  26. 马齿膏【方剂大全】
  27. 马鞭草汁【方剂大全】
  28. 马齿煎【方剂大全】
  29. 马鞭草散【方剂大全】
  30. 马齿觅藕汁饮《保健药膳》
  1. 马勃《本草从新》
  2. 马勃《本经逢原》
  3. 马勃《得配本草》
  4. 马勃《证类本草》
  5. 马勃《中药学》
  6. 马勃《医学入门》
  7. 马勃《本草便读》
  8. 马勃《冯氏锦囊秘录》
  9. 马勃《增广和剂局方药性总论》
  10. 马勃《本草易读》
  11. 马勃《名医别录》
  12. 马勃《本草备要》
  13. 马勃《本草分经》
  14. 马勃《本草衍义》
  15. 马勃《本草撮要》
  16. 马勃《新修本草》
  17. 马勃《本草乘雅半偈》
  18. 马勃《本草经集注》
  19. 马勃茶《茶饮保健》
  20. 马勃《药笼小品》
  21. 马勃方《妇人大全良方》
  22. 马勃《千金翼方》
  23. 马勃糖（《袖珍方》）《中医饮食营养学》
  24. 马勃《本草纲目》
  25. 马肠根《证类本草》
  26. 马槟榔《滇南本草》
  27. 马齿《饮膳正要》
  28. 马槟榔《本经逢原》
  29. 马齿菜粥《饮膳正要》
  30. 马槟榔《饮食须知》
  31. 马齿菜粥《食疗方》


香木类_《本草从新》_中医本草_【岐黄之术】

香木类

香木类

  • 上一页
  • 目录
  • 相关
  • 下一页

补心脾、滋肝肾．

辛甘而平．气香能透心脾．（凡补脾药多燥、唯此香能舒脾而偏润、助脾药中、兼用最妙．）性润．能滋肝肾．（好古曰∶肝经气分药．）益智宁神．聪耳明目．（香通窍．）养血止汗．（心生血、汗为心液．）除风湿．愈惊痫．泽皮肤．辟鬼魅．多油而滑．作泻者禁与．多痰亦忌．蒸晒炒研．去油．油透者勿入药．畏菊花．（积德堂方、治黄水湿疮、真地沥青、香油各二两、熬稠、搽之如神．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马勃
  • 当前页：香木类
  • 下一页：侧柏叶
<<< 返回本书目录
  1. 香木类《本草从新》
  2. 香排草【中药大全】
  3. 香木类《本草便读》
  4. 香皮树【中药大全】
  5. 香木菌桂【中药大全】
  6. 香蒲《本草纲目》完整版
  7. 香木部《本经逢原》
  8. 香蒲《证类本草》
  9. 香墨《本草易读》
  10. 香蒲【中药大全】
  11. 香面叶【中药大全】
  12. 香蒲、莆黄《本草纲目》图文版
  13. 香梅丸【方剂大全】
  14. 香朴散【方剂大全】
  15. 香茅花【中药大全】
  16. 香朴汤【方剂大全】
  17. 香茅根【中药大全】
  18. 香朴丸【方剂大全】
  19. 香茅【中药大全】
  20. 香朴饮子【方剂大全】
  21. 香毛草【中药大全】
  22. 香青【中药大全】
  23. 香麦汤【方剂大全】
  24. 香青兰【中药大全】
  25. 香炉灰《本草纲目》图文版
  26. 香藭散【方剂大全】
  27. 香炉灰《本草纲目》完整版
  28. 香秋海棠【中药大全】
  29. 香苓散【方剂大全】
  30. 香曲散【方剂大全】
  1. 香木类《本草从新》
  2. 香墨《本草易读》
  3. 香平散《仁术便览》
  4. 香栾皮汤《三因极一病证方论》
  5. 香蒲《神农本草经》
  6. 香栾《本草撮要》
  7. 香蒲《千金翼方》
  8. 香栾《本草从新》
  9. 香蒲《本草经集注》
  10. 香灵丸《普济本事方》
  11. 香蒲《新修本草》
  12. 香楝酒《冯氏锦囊秘录》
  13. 香蒲《证类本草》
  14. 香连丸（加味香连丸）《奇方类编》
  15. 香蒲《名医别录》
  16. 香连丸《时方歌括》
  17. 香朴茶《茶饮保健》
  18. 香连丸《瘴疟指南》
  19. 香朴散《博济方》
  20. 香连丸《医方论》
  21. 香朴汤《是斋百一选方》
  22. 香连丸《万氏秘传片玉心书》
  23. 香朴丸《妇人大全良方》
  24. 香连丸《退思集类方歌注》
  25. 香朴丸《三因极一病证方论》
  26. 香连丸《仁术便览》
  27. 香朴饮《增订叶评伤暑全书》
  28. 香连丸《医方考》
  29. 香朴饮子《冯氏锦囊秘录》
  30. 香连丸《儒门事亲》
  31. 香脐散《博济方》


侧柏叶_《本草从新》_中医本草_【岐黄之术】

侧柏叶

侧柏叶

  • 上一页
  • 目录
  • 相关
  • 下一页

凉血、清血分湿热．

味苦微寒．性涩而燥．（西向得燥金之气．）最清血分湿热．止吐衄崩淋．肠风尿血．血痢．

一切血证．去风湿诸痹．历节风痛．（肢节大痛、昼静夜剧、名白虎历节风、亦风寒湿所致．）涂汤火伤．（捣烂、水调涂．）生肌杀虫．炙罨冻疮．汁、乌须发．丹溪以为补阴要药．

然终属苦寒燥涩之品．唯血分有湿热者．以此清之为宜．若真阴虚者．非所宜也．柏有数种．唯根上发枝数茎．蒙茸茂密．名千头柏．又名佛手柏者为真．或炒或生．用桂、牡蛎为使．恶菊花．宜酒．（头发不生、为末、和麻油涂．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香木类
  • 当前页：侧柏叶
  • 下一页：松脂
<<< 返回本书目录
  1. 侧柏叶《药笼小品》
  2. 侧柏叶【中药大全】
  3. 侧柏叶《药鉴》
  4. 侧柏叶散【方剂大全】
  5. 侧柏叶《雷公炮炙论》
  6. 侧柏叶汤【方剂大全】
  7. 侧柏叶《滇南本草》
  8. 侧柏叶丸【方剂大全】
  9. 侧柏叶《本草择要纲目》
  10. 侧耳【中药大全】
  11. 侧柏叶《本草易读》
  12. 侧腹壁或后腰部有压痛【疾病症状】
  13. 侧柏叶《本草崇原》
  14. 侧金散【方剂大全】
  15. 侧柏丸【方剂大全】
  16. 侧颈项部（左右凡一十八穴）《金针秘传》
  17. 侧柏散【方剂大全】
  18. 侧颈项部左右十八穴《针灸资生经》
  19. 侧柏酊【方剂大全】
  20. 侧肋骨痛【疾病症状】
  21. 侧柏地榆汤【方剂大全】
  22. 侧面部《秘传眼科龙木论》
  23. 侧柏樗皮丸【方剂大全】
  24. 侧面部（左右凡一十六穴）《金针秘传》
  25. 侧矮丸【方剂大全】
  26. 侧面部左右十四穴（更二穴）《针灸资生经》
  27. 厕筹《本草纲目》完整版
  28. 侧脑室增宽 【疾病症状】
  29. 草蛛【中药大全】
  30. 侧脑室肿瘤【疾病大全】
  1. 侧柏叶《本草从新》
  2. 侧柏叶《本草求真》
  3. 侧柏叶《中药学》
  4. 侧柏叶《顾松园医镜》
  5. 侧柏叶《本草便读》
  6. 侧柏叶《本草易读》
  7. 侧柏叶《本草分经》
  8. 侧柏叶《本草备要》
  9. 侧柏叶《本草择要纲目》
  10. 侧柏叶《汤液本草》
  11. 侧柏叶《本草撮要》
  12. 侧柏叶《中药炮制》
  13. 侧柏叶《药性切用》
  14. 侧柏叶《药笼小品》
  15. 侧柏叶《药鉴》
  16. 侧柏叶《雷公炮炙论》
  17. 侧柏叶《滇南本草》
  18. 侧柏散《医方考》
  19. 侧柏叶《本草崇原》
  20. 草子《药性切用》
  21. 侧部《类经图翼》
  22. 草子《药性切用》
  23. 侧部《伤科补要》
  24. 草子《本草撮要》
  25. 侧部《医宗金鉴》
  26. 草子《本草撮要》
  27. 侧部《医宗金鉴》
  28. 草子《本草分经》
  29. 侧副韧带损伤《骨科学》
  30. 草子《本草从新》
  31. 侧颈部左右十八穴《针灸大全》


松脂_《本草从新》_中医本草_【岐黄之术】

松脂

松脂

  • 上一页
  • 目录
  • 相关
  • 下一页

一名松香、一名沥青、燥湿祛风．

苦甘温燥．祛风去湿．化毒生肌止痛．熬膏而贴．崩中恶痹牙疼．研末而尝．（龋齿有孔、松脂 塞、虫即从齿出．）感太阳之气而生．燥可去湿．甘能除热．故外科取用极多．性温而燥．血虚者勿服．水煮百沸．白滑方可用．（圣惠方、治小儿紧唇、松脂炙化贴之．）

松节（燥湿祛风．）苦温而燥．治骨节间之风湿．（丹溪曰∶能燥血中之湿．）燥性过于松脂．

血虚尤忌．杵碎浸酒良．

松毛（祛风生毛发．）苦温．可生毛发．宜敷冻疮及风湿诸疮．忌同松脂．切细用．（简便方、治阴囊湿痒、松毛煎汤频洗．）

松花（润、益气祛风．）甘温．润心肺益气．止血除风．亦可酿酒．（须及时取用、不堪久停、今人和白沙糖、印为糕饼、颇佳．）善糁诸痘疮伤损．并湿烂不痂．多食发上焦热病．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧柏叶
  • 当前页：松脂
  • 下一页：杉材
<<< 返回本书目录
  1. 松脂《证类本草》
  2. 松子《药笼小品》
  3. 松脂《神农本草经百种录》
  4. 松子豆腐《保健药膳》
  5. 松脂《本草图经》
  6. 松子风《喉科秘诀》
  7. 松脂《本草崇原》
  8. 松子仁【中药大全】
  9. 松脂《本草乘雅半偈》
  10. 松子仁鸡《保健药膳》
  11. 松脂《本草纲目》完整版
  12. 松子粥《保健药膳》
  13. 松针【中药大全】
  14. 菘《本草纲目》完整版
  15. 松油【中药大全】
  16. 菘《本草纲目》图文版
  17. 松叶酒【方剂大全】
  18. 菘（音嵩）《证类本草》
  19. 松叶防风叶【中药大全】
  20. 菘菜【中药大全】
  21. 松叶防风花【中药大全】
  22. 菘菜子【中药大全】
  23. 松叶【中药大全】
  24. 菘子【中药大全】
  25. 松叶《本草纲目》完整版
  26. 耸肩喘息【疾病症状】
  27. 松杨《本草纲目》完整版
  28. 宋《古今医统大全》
  29. 松蕈【中药大全】
  30. 宋本草旧目录《本草纲目》完整版
  1. 松脂《本草从新》
  2. 松脂《本经逢原》
  3. 松脂《本草崇原》
  4. 松脂《本草求真》
  5. 松脂《增广和剂局方药性总论》
  6. 松脂《证类本草》
  7. 松脂《名医别录》
  8. 松脂《医学入门》
  9. 松脂《本草乘雅半偈》
  10. 松脂《冯氏锦囊秘录》
  11. 松脂《本草图经》
  12. 松脂《本草蒙筌》
  13. 松脂膏《备急千金要方》
  14. 松脂《神农本草经百种录》
  15. 松脂膏《备急千金要方》
  16. 松脂《新修本草》
  17. 松脂秘方（华佗松脂）《华佗神方》
  18. 松脂《本草经集注》
  19. 松子《药笼小品》
  20. 松脂《千金翼方》
  21. 松子《老年食养食疗》
  22. 松脂《神农本草经》
  23. 松子《饮膳正要》
  24. 松枝酒《医学心悟》
  25. 松子《海药本草》
  26. 松叶酒《备急千金要方》
  27. 松子《饮食须知》
  28. 松叶酒《备急千金要方》
  29. 松子《医学入门》
  30. 松叶《名医别录》
  31. 松子《顾松园医镜》


杉材_《本草从新》_中医本草_【岐黄之术】

杉材

杉材

  • 上一页
  • 目录
  • 相关
  • 下一页

即杉木、宣散肿胀．

辛温开发．除心腹胀满，香港脚肿痛．（柳子浓纂救死方云∶得香港脚、半夜痞绝、胁块如石、昏困且死、郑洵美传杉木汤、服半食顷、大下、块散气通、方用杉木节一升、橘叶一升、无叶以皮代、大腹槟榔七枚、连子捶碎、童便三升煮、分二服、若一服得快利、停后服．）散风毒．去恶气．洗毒疮漆疮．稍挟虚者忌用．其木不生白蚁．烧灰．最发火药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松脂
  • 当前页：杉材
  • 下一页：肉桂
<<< 返回本书目录
  1. 杉材《证类本草》
  2. 杉材【中药大全】
  3. 杉材《本草图经》
  4. 杉寄生【中药大全】
  5. 杉《本草纲目》图文版
  6. 杉寄生叶【中药大全】
  7. 杉《本草纲目》完整版
  8. 杉菌《本草纲目》完整版
  9. 山紫菀【中药大全】
  10. 杉菌《滇南本草》
  11. 山竹子（图）【中药大全】
  12. 杉蔓石松【中药大全】
  13. 山茱萸丸【方剂大全】
  14. 杉木《本草纲目》完整版
  15. 山茱萸实《本草纲目》完整版
  16. 杉木【中药大全】
  17. 山茱萸（图）【中药大全】
  18. 杉木根【中药大全】
  19. 山茱萸《本草纲目》图文版
  20. 杉木节【中药大全】
  21. 山茱萸《证类本草》
  22. 杉木油【中药大全】
  23. 山茱萸《长沙药解》
  24. 杉皮《本草纲目》完整版
  25. 山茱萸《药征续编》
  26. 杉皮【中药大全】
  27. 山茱萸《药笼小品》
  28. 杉松【中药大全】
  29. 山茱萸《药鉴》
  30. 杉塔【中药大全】
  1. 杉材《本草从新》
  2. 杉材《证类本草》
  3. 杉材《名医别录》
  4. 杉材《冯氏锦囊秘录》
  5. 杉材《本草图经》
  6. 杉材《本草蒙筌》
  7. 杉材节《医学入门》
  8. 杉材《新修本草》
  9. 杉菌《滇南本草》
  10. 杉材《本草经集注》
  11. 杉篱《中医名词词典》
  12. 杉材《千金翼方》
  13. 杉篱《中医词典》
  14. 杉《本经逢原》
  15. 杉篱《医宗金鉴》
  16. 杉《本草衍义》
  17. 杉篱《伤科汇纂》
  18. 杉《本草纲目》
  19. 杉木《本草备要》
  20. 山紫茶《茶饮保健》
  21. 杉木《得配本草》
  22. 山茱萸肉《本草害利》
  23. 杉木《本草分经》
  24. 山茱萸茶《茶饮保健》
  25. 杉木《本草撮要》
  26. 山茱萸《本草图经》
  27. 杉木节汤《冯氏锦囊秘录》
  28. 山茱萸《本草乘雅半偈》
  29. 杉木汤《医方考》
  30. 山茱萸《药征续编》
  31. 删补名医方论《医宗金鉴》


肉桂_《本草从新》_中医本草_【岐黄之术】

肉桂

肉桂

  • 上一页
  • 目录
  • 相关
  • 下一页

大燥、补命门火、平肝通血脉、引火归元．

辛甘大热．有小毒．气浓纯阳．入肝肾血分．补命门相火之不足．（两肾中间、先天祖气、乃真火也、人若无此真阳之火、则无以蒸糟粕而化精微、脾胃衰败、气尽而亡矣．）益阳消阴．治痼冷沉寒．下焦腹痛．奔豚疝瘕．疏痛百脉．宣导百药．能抑肝风．（木得桂而枯、削桂钉木根、其木即死．）而扶脾土．（肝木盛则克土、辛平肝木、甘益脾土．）疗虚寒恶食．湿盛泄泻．（土为木克、不能防水、古行水方中多用之、如五苓散之类．）引无根之火．降而归元．从治咳逆结气．目赤肿痛．格阳喉痹．上热下寒等证．（以热攻热、名曰从治、若肺热气不下行、每上见热证、下见足冷、设误用之、祸不旋踵．）通经催生堕胎．（辛热能动血．）交趾桂最佳．（体松皮直、起花、紫肉黑油、味甜多辣少、今难得．）其次蒙自桂可用．（距交趾不甚远．）其次安南桂．东京桂亦可用．（以上三宗、体略松、皮直、有花、紫肉、黄油多、黑油少、味甜少辣多．）姚桂、浔桂、紫荆桂．（俱体重、皮不直、有花皆做上、味甚辣略甜．）用之不能治病．洋桂、云南桂．（体皆急重、切开肉内、有白点起丝、味苦辣、尝之舌上稠腻、甚至麻木．）皆大有害．万不可用．去粗皮．（其毒在皮．）不见火．须临用切碎、群药煎好方入、煎一二沸即服．）得人参、甘草、麦冬良．忌生葱、石脂．（足 筋急、桂末和白酒涂之、外肾偏肿、桂末水调方寸匕、涂之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杉材
  • 当前页：肉桂
  • 下一页：桂心
<<< 返回本书目录
  1. 肉桂《药笼小品》
  2. 肉桂【中药大全】
  3. 肉桂《本草择要纲目》
  4. 肉桂粉【方剂大全】
  5. 肉桂《本草易读》
  6. 肉桂解《医学衷中参西录》
  7. 肉桂《本草新编》
  8. 肉桂散（出《灵苑《苏沈良方》
  9. 肉桂《本草经解》
  10. 肉桂叶【中药大全】
  11. 肉龟疮门主论《疡医大全》
  12. 肉桂油【中药大全】
  13. 肉根还阳参【中药大全】
  14. 肉桂熨法【方剂大全】
  15. 肉方《外台秘要》
  16. 肉果理中汤【方剂大全】
  17. 肉毒中毒【疾病大全】
  18. 肉极《备急千金要方》
  19. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  20. 肉极《圣济总录》
  21. 肉豆蔻圆【方剂大全】
  22. 肉极寒方《外台秘要》
  23. 肉豆蔻衣【中药大全】
  24. 肉极论《外台秘要》
  25. 肉豆蔻丸【方剂大全】
  26. 肉极热方《外台秘要》
  27. 肉豆蔻汤《洪氏集验方》
  28. 肉筋惕《伤寒六书》
  29. 肉豆蔻散【方剂大全】
  30. 肉苛《圣济总录》
  1. 肉桂《本草从新》
  2. 肉桂《本经逢原》
  3. 肉桂《得配本草》
  4. 肉桂《本草新编》
  5. 肉桂《中药学》
  6. 肉桂《本草求真》
  7. 肉桂《本草便读》
  8. 肉桂《医学入门》
  9. 肉桂《本草经解》
  10. 肉桂《冯氏锦囊秘录》
  11. 肉桂《本草分经》
  12. 肉桂《本草易读》
  13. 肉桂《本草分经》
  14. 肉桂《本草备要》
  15. 肉桂《本草择要纲目》
  16. 肉桂《中药炮制》
  17. 肉桂《本草害利》
  18. 肉桂《玉楸药解》
  19. 肉桂《本草撮要》
  20. 肉桂《药笼小品》
  21. 肉桂《外科全生集》
  22. 肉龟疮门主论《疡医大全》
  23. 肉桂茶《茶饮保健》
  24. 肉龟《中医词典》
  25. 肉桂杜仲茶《茶饮保健》
  26. 肉羹《食疗方》
  27. 肉桂黄连茶《茶饮保健》
  28. 肉羹《饮膳正要》
  29. 肉桂煎汁饮之《医宗金鉴》
  30. 肉疙瘩《中医词典》
  31. 肉桂解《医学衷中参西录》


桂心_《本草从新》_中医本草_【岐黄之术】

桂心

桂心

  • 上一页
  • 目录
  • 相关
  • 下一页

大燥、补阳活血．

入心脾血分．能引血化汗化脓．内托痈疽痘疮．（同丁香、治痘疮灰塌．）消瘀生肌．补虚寒．宣气血．利关节．治风痹症瘕．噎膈腹满．心腹诸痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉桂
  • 当前页：桂心
  • 下一页：桂枝
<<< 返回本书目录
  1. 桂心《本草择要纲目》
  2. 桂心庵（艹闾）子丸【方剂大全】
  3. 桂香匀气丸【方剂大全】
  4. 桂心白术散【方剂大全】
  5. 桂香丸【方剂大全】
  6. 桂心白术汤【方剂大全】
  7. 桂香汤【方剂大全】
  8. 桂心半夏汤【方剂大全】
  9. 桂香散【方剂大全】
  10. 桂心蜂房散【方剂大全】
  11. 桂香膏【方剂大全】
  12. 桂心釜墨散【方剂大全】
  13. 桂丸【方剂大全】
  14. 桂心膏【方剂大全】
  15. 桂亭大兄坠轿后腰胁胀痛《孙文垣医案》
  16. 桂心煎【方剂大全】
  17. 桂亭大兄痰积瘀血作痛《孙文垣医案》
  18. 桂心胶饴汤【方剂大全】
  19. 桂铁散【方剂大全】
  20. 桂心酒【方剂大全】
  21. 桂桃汤【方剂大全】
  22. 桂心酒粥【方剂大全】
  23. 桂粟饮【方剂大全】
  24. 桂心橘皮汤【方剂大全】
  25. 桂树根【中药大全】
  26. 桂心羌活丸【方剂大全】
  27. 桂术汤【方剂大全】
  28. 桂心三物汤【方剂大全】
  29. 桂术散【方剂大全】
  30. 桂心散【方剂大全】
  1. 桂心《本草从新》
  2. 桂心《本经逢原》
  3. 桂心《本草分经》
  4. 桂心《本草求真》
  5. 桂心《本草择要纲目》
  6. 桂心《本草易读》
  7. 桂心《本草撮要》
  8. 桂心《本草备要》
  9. 桂心《药性切用》
  10. 桂香丸《三因极一病证方论》
  11. 桂心（热）《本草分经》
  12. 桂香丸《妇人大全良方》
  13. 桂心白术汤《妇人大全良方》
  14. 桂香汤《是斋百一选方》
  15. 桂心酒《备急千金要方》
  16. 桂香散《是斋百一选方》
  17. 桂心酒《备急千金要方》
  18. 桂香散《是斋百一选方》
  19. 桂心橘皮汤《备急千金要方》
  20. 桂亭大兄坠轿后腰胁胀痛《孙文垣医案》
  21. 桂心三物汤《备急千金要方》
  22. 桂亭大兄痰积瘀血作痛《孙文垣医案》
  23. 桂心散《妇人大全良方》
  24. 桂汤《备急千金要方》
  25. 桂心汤方《备急千金要方》
  26. 桂术汤《三因极一病证方论》
  27. 桂心丸《妇人大全良方》
  28. 桂曲丸《是斋百一选方》
  29. 桂心粥《保健药膳》
  30. 桂芪茶《茶饮保健》
  31. 桂辛汤《是斋百一选方》


桂枝_《本草从新》_中医本草_【岐黄之术】

桂枝

桂枝

  • 上一页
  • 目录
  • 相关
  • 下一页

轻、解肌、调营卫．

辛甘而温．气薄升浮．入太阴肺、太阳膀胱经．温经通脉．发汗解肌．（能利肺气、经曰∶辛甘发散为阳．）治伤风头痛．（无汗能发．）伤寒自汗．（有汗能止、桂枝为君、芍药甘草为佐、加姜枣、名桂枝汤、能和营实表．）调和营卫．使邪从汗出．而汗自止．（王好古曰∶或问桂枝止烦出汗．仲景治伤寒发汗、数处皆用桂枝汤、又曰∶无汗不得用桂枝、汗多者、桂枝 甘草汤、此又能闭汗也、二义相通否乎、曰∶仲景云∶太阳病、发热汗出者、此为营弱卫强、阴虚阳必凑之、故以桂枝发其汗、此乃调其营气、则卫气自和、风邪无所容、遂自汗而解、非若麻黄能开腠理、发出其汗也、汗多用桂枝者、以之调和营卫、则邪从汗解、而汗自止、非桂枝能闭汗孔也．亦惟有汗者宜之、若伤寒无汗、则当以发汗为主、而不独调其营卫矣、故曰∶无汗不得服桂枝、有汗不得服麻黄、以桂枝汤中有芍药故也．）亦治手足痛风胁风．（痛风有风痰、风湿、湿痰、瘀血、气虚、血虚之异、桂枝用作引经、胁风属肝、桂枝能平肝、东垣曰∶桂枝横行手臂、以其为枝也、又曰∶气薄则发泄、桂枝上行而解表、气浓则发热、肉桂下行而补肾、李士材曰∶肉桂乃近根之最浓者、桂心即在中之次浓者、桂枝即顶上细枝、肉桂在下、主治下焦、桂心在中、主治中焦、桂枝在上、主治上焦、此本乎天之道也．）桂性偏阳．阴虚之人．一切血证．（最能动血．）不可误投．木犀花辛温．同百药煎、孩儿茶．作膏饼噙．生津辟臭化痰．治风虫牙痛．同麻油蒸熟．

润发及作面脂．桂叶捣碎浸水．洗发去垢．除风．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂心
  • 当前页：桂枝
  • 下一页：辛夷
<<< 返回本书目录
  1. 桂枝《长沙药解》
  2. 桂枝【中药大全】
  3. 桂枝《药征》
  4. 桂枝【方剂主治】
  5. 桂枝《药笼小品》
  6. 桂枝白芍汤【方剂大全】
  7. 桂枝《本草择要纲目》
  8. 桂枝白术汤【方剂大全】
  9. 桂枝《本草易读》
  10. 桂枝柏叶汤【方剂大全】
  11. 桂枝《本草新编》
  12. 桂枝半夏汤【方剂大全】
  13. 桂枝《本草思辨录》
  14. 桂枝参苓汤【方剂大全】
  15. 桂枝《本草经解》
  16. 桂枝参耆煎【方剂大全】
  17. 桂芸膏【方剂大全】
  18. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  19. 桂圆粥《保健药膳》
  20. 桂枝柴胡汤【方剂大全】
  21. 桂圆童子鸡《保健药膳》
  22. 桂枝菖蒲汤【方剂大全】
  23. 桂萸汤【方剂大全】
  24. 桂枝苁蓉汤【方剂大全】
  25. 桂叶素馨【中药大全】
  26. 桂枝大黄汤【方剂大全】
  27. 桂药散【方剂大全】
  28. 桂枝丹皮地黄汤【方剂大全】
  29. 桂芎当归散【方剂大全】
  30. 桂枝丹皮首乌汤【方剂大全】
  1. 桂枝《本草从新》
  2. 桂枝《本经逢原》
  3. 桂枝《医方考》
  4. 桂枝《本草新编》
  5. 桂枝《中药学》
  6. 桂枝《本草求真》
  7. 桂枝《本草思辨录》
  8. 桂枝《医学入门》
  9. 桂枝《本草便读》
  10. 桂枝《本草易读》
  11. 桂枝《本草经解》
  12. 桂枝《本草备要》
  13. 桂枝《本草分经》
  14. 桂枝《中药炮制》
  15. 桂枝《本草分经》
  16. 桂枝《长沙药解》
  17. 桂枝《本草择要纲目》
  18. 桂枝《药笼小品》
  19. 桂枝《本草害利》
  20. 桂圆粥《保健药膳》
  21. 桂枝《本草撮要》
  22. 桂圆童子鸡《保健药膳》
  23. 桂枝《药征》
  24. 桂圆生姜汤（《泉州本草》）《中医饮食营养学》
  25. 桂枝茶《茶饮保健》
  26. 桂圆肉《药性切用》
  27. 桂枝大黄证八　太阴九《伤寒悬解》
  28. 桂圆肉《中药学》
  29. 桂枝代粥汤（加味桂枝代粥汤）《医学衷中参西录》
  30. 桂圆莲子粥《食物疗法》
  31. 桂枝当归牡丹皮桃仁枳实汤方《伤寒杂病论》


辛夷_《本草从新》_中医本草_【岐黄之术】

辛夷

辛夷

  • 上一页
  • 目录
  • 相关
  • 下一页

一名木笔花、一名迎春花．宣散上焦风热．

辛温轻浮．入肺胃气分．能助胃中清阳上行．通于头脑．温中解肌．通九窍．利关节．

主治胆移热于脑则鼻多浊涕而渊、风寒客于脑则鼻塞、经曰∶脑渗为涕、王冰曰∶胆液不澄、则为浊涕、如泉不已、故曰鼻渊．）及头痛面 ．（黑斑、可作面脂．）

目眩齿痛．九窍风热之病．辛香走窜．虚人偶感风寒而鼻塞者禁之．头痛属血虚火炽者．服之转甚．（李时珍曰∶肺开窍于鼻、阳明胃脉、环鼻上行、脑为元神之府、鼻为命门之窍、人之中气不足、清阳不升、则头为之倾、九窍为之不利．人之记性、皆在脑中、小儿善忘者、脑未满也、老人健忘者、脑渐空也、凡人外见一形、必有一形留于脑中、今人每记忆往事、必闭目上瞪而思索之、此即凝神于脑之意也．）去外皮毛．（毛射肺、令人咳．）微焙．

芎蒲、石膏、蒲黄、黄连．（鼻渊、鼻 、鼻窒、鼻疮、及痘后鼻疮、并用辛夷研末、入麝香少许、葱白蘸入数次、甚良．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝
  • 当前页：辛夷
  • 下一页：沉香
<<< 返回本书目录
  1. 辛夷《本草纲目》图文版
  2. 辛夷【中药大全】
  3. 辛夷《证类本草》
  4. 辛夷清肺饮【方剂大全】
  5. 辛夷《神农本草经百种录》
  6. 辛夷散《汤头歌诀》
  7. 辛夷《雷公炮炙论》
  8. 辛夷散【方剂大全】
  9. 辛夷《本草新编》
  10. 辛夷汤【方剂大全】
  11. 辛夷《本草图经》
  12. 辛夷丸【方剂大全】
  13. 辛夷《本草崇原》
  14. 辛酉岁图《圣济总录》
  15. 辛夷《本草乘雅半偈》
  16. 辛字润肺膏《增订十药神书》
  17. 辛夷《本草纲目》完整版
  18. 辛字润肺膏【方剂大全】
  19. 辛序《医碥》
  20. 辛字润肺膏论《增订十药神书》
  21. 辛香散【方剂大全】
  22. 锌及其化合物引起的皮肤病【疾病大全】
  23. 辛香气味宜避《医门补要》
  24. 锌缺乏《临床营养学》
  25. 辛乌散【方剂大全】
  26. 锌缺乏病【疾病大全】
  27. 辛未岁图《圣济总录》
  28. 锌缺乏症《家庭医学百科-医疗康复篇》
  29. 辛巳岁图《圣济总录》
  30. 锌中毒【疾病大全】
  1. 辛夷《本草从新》
  2. 辛夷《本经逢原》
  3. 辛夷《得配本草》
  4. 辛夷《本草新编》
  5. 辛夷《中药学》
  6. 辛夷《本草求真》
  7. 辛夷《本草崇原》
  8. 辛夷《顾松园医镜》
  9. 辛夷《本草便读》
  10. 辛夷《证类本草》
  11. 辛夷《增广和剂局方药性总论》
  12. 辛夷《医学入门》
  13. 辛夷《名医别录》
  14. 辛夷《冯氏锦囊秘录》
  15. 辛夷《本草分经》
  16. 辛夷《本草备要》
  17. 辛夷《本草分经》
  18. 辛夷《本草衍义》
  19. 辛夷《本草害利》
  20. 辛夷《神农本草经百种录》
  21. 辛夷《本草撮要》
  22. 辛夷《本草经集注》
  23. 辛夷《药性切用》
  24. 辛夷《玉楸药解》
  25. 辛夷《本草乘雅半偈》
  26. 辛夷《千金翼方》
  27. 辛夷《本草图经》
  28. 辛夷《雷公炮制药性解》
  29. 辛夷蚕茶《茶饮保健》
  30. 辛夷《雷公炮炙论》
  31. 辛夷茶《茶饮保健》


沉香_《本草从新》_中医本草_【岐黄之术】

沉香

沉香

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、调气、重暖肾．

辛苦性温．诸木皆浮，而沉香独沉，故能下气而坠痰涎．（怒则气上、能平肝下气．）能降亦能升．故能理诸气而调中．（东垣曰∶上至天、下至泉、用与使、最相宜．）其色黑体阳．故入右肾命门．暖精助阳．行气温中．治心腹疼痛．噤口毒痢．症癖邪恶．冷风麻痹．气痢气淋．肌肤水肿．大肠虚闭．

气虚下陷．阴亏火旺者．切勿沾唇．色黑沉水．油熟者良．香甜者性平．辛辣者性热．（鹧鸪斑者、名黄沉、如牛角黑者、名角沉、咀之软削之卷者、名黄蜡沉、甚难得、半沉者、为煎香栈香、勿用、鸡骨香、虽沉而心空、并不堪用、不沉者、为黄熟香．）入汤剂．磨汁冲服．入丸散．纸裹置怀中．待燥碾之．忌火．（吴球活人心统、治胃冷久呃、沉香紫苏白豆蔻仁各一钱、为末、每用柿蒂汤服五七分、效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛夷
  • 当前页：沉香
  • 下一页：丁香
<<< 返回本书目录
  1. 沉香《本草纲目》图文版
  2. 沉香【中药大全】
  3. 沉香《证类本草》
  4. 沉香阿魏丸【方剂大全】
  5. 沉香《药笼小品》
  6. 沉香安神丸【方剂大全】
  7. 沉香《雷公炮炙论》
  8. 沉香百补丸【方剂大全】
  9. 沉香《本草择要纲目》
  10. 沉香百消丸【方剂大全】
  11. 沉香《本草易读》
  12. 沉香半夏汤【方剂大全】
  13. 沉香《本草新编》
  14. 沉香保生丸【方剂大全】
  15. 沉香《本草图经》
  16. 沉香荜澄茄散【方剂大全】
  17. 沉香《本草思辨录》
  18. 沉香荜澄茄汤《洪氏集验方》
  19. 沉香《本草经解》
  20. 沉香荜澄茄汤【方剂大全】
  21. 沉香《本草乘雅半偈》
  22. 沉香鳖甲丹【方剂大全】
  23. 沉香《本草纲目》完整版
  24. 沉香鳖甲散【方剂大全】
  25. 沉魏丹【方剂大全】
  26. 沉香鳖甲煮散【方剂大全】
  27. 沉檀香茶饼【方剂大全】
  28. 沉香槟榔汤【方剂大全】
  29. 沉檀快膈丸【方剂大全】
  30. 沉香槟榔丸【方剂大全】
  1. 沉香《本草从新》
  2. 沉香《本经逢原》
  3. 沉香《得配本草》
  4. 沉香《本草新编》
  5. 沉香《中药学》
  6. 沉香《本草求真》
  7. 沉香《本草思辨录》
  8. 沉香《顾松园医镜》
  9. 沉香《本草便读》
  10. 沉香《证类本草》
  11. 沉香《本草经解》
  12. 沉香《医学入门》
  13. 沉香《增广和剂局方药性总论》
  14. 沉香《冯氏锦囊秘录》
  15. 沉香《名医别录》
  16. 沉香《本草易读》
  17. 沉香《本草分经》
  18. 沉香《本草蒙筌》
  19. 沉香《本草择要纲目》
  20. 沉香《本草备要》
  21. 沉香《本草害利》
  22. 沉香《汤液本草》
  23. 沉香《本草撮要》
  24. 沉香《海药本草》
  25. 沉香《外科全生集》
  26. 沉香《药笼小品》
  27. 沉香《本草乘雅半偈》
  28. 沉香《雷公炮制药性解》
  29. 沉香《本草图经》
  30. 沉香《雷公炮炙论》
  31. 沉香（和）《本草分经》


丁香_《本草从新》_中医本草_【岐黄之术】

丁香

丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

燥、暖胃温肾．

辛温纯阳．泄肺温胃．大能疗肾．壮阳事．暖阴户．治胃冷壅胀．呕哕呃逆．（呃逆、有痰阻气滞、食塞不得升降者、有火郁下焦者、有伤寒汗吐下后、中气大虚者、有阳明内热失下者、有痢疾大下、胃虚而阴火上冲者、丹溪曰∶人之阴气、依胃为养、土伤则木挟相火、直冲清道而上、古人以为胃寒、用丁香 柿蒂、不能清痰利气、唯助火而已、时珍曰∶当视虚实阴阳、或泄热、或降气、或温或补、或吐或下可也、古方单用柿蒂、取其苦温降气、济生加丁香 生姜、以取其开郁散痰、亦尝收效、朱氏但执以寒治热、矫枉之过矣．） 癖奔豚．腹痛口臭．（丹溪曰∶脾有郁火、溢入肺中、浊气上行、发为口气、治以丁香、是扬汤止沸耳、唯香薷最捷．）脑疳齿 ．痘疮灰白不发．辛热而燥．非属虚寒．概勿施用．雄者颗小．

为公丁香．雌者颗大．为母丁香．即鸡舌香．畏郁金．忌火．（证治要诀、治食蟹致伤、丁香末、姜汤服五分．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香
  • 当前页：丁香
  • 下一页：白檀香
<<< 返回本书目录
  1. 丁香《本草纲目》图文版
  2. 丁香（图）【中药大全】
  3. 丁香《证类本草》
  4. 丁香阿魏丸【方剂大全】
  5. 丁香《药笼小品》
  6. 丁香安胃汤【方剂大全】
  7. 丁香《药鉴》
  8. 丁香安胃丸【方剂大全】
  9. 丁香《雷公炮炙论》
  10. 丁香白术丸【方剂大全】
  11. 丁香《本草择要纲目》
  12. 丁香白术饮【方剂大全】
  13. 丁香《本草易读》
  14. 丁香半夏汤【方剂大全】
  15. 丁香《本草新编》
  16. 丁香半夏丸【方剂大全】
  17. 丁香《本草图经》
  18. 丁香半夏圆【方剂大全】
  19. 丁香《本草经解》
  20. 丁香饼子【方剂大全】
  21. 丁香《本草乘雅半偈》
  22. 丁香饼子丸【方剂大全】
  23. 丁香《本草纲目》完整版
  24. 丁香补胃丸【方剂大全】
  25. 丁夏汤【方剂大全】
  26. 丁香草果散《洪氏集验方》
  27. 丁奚疳《医宗金鉴》
  28. 丁香草果散【方剂大全】
  29. 丁奚疳《儿科萃精》
  30. 丁香大丸子【方剂大全】
  1. 丁香《本草从新》
  2. 丁香《本经逢原》
  3. 丁香《得配本草》
  4. 丁香《本草新编》
  5. 丁香《中药学》
  6. 丁香《本草求真》
  7. 丁香《中药学》
  8. 丁香《证类本草》
  9. 丁香《本草便读》
  10. 丁香《医学入门》
  11. 丁香《本草经解》
  12. 丁香《冯氏锦囊秘录》
  13. 丁香《增广和剂局方药性总论》
  14. 丁香《本草易读》
  15. 丁香《本草分经》
  16. 丁香《本草蒙筌》
  17. 丁香《本草分经》
  18. 丁香《本草备要》
  19. 丁香《本草分经》
  20. 丁香《汤液本草》
  21. 丁香《本草择要纲目》
  22. 丁香《本草衍义》
  23. 丁香《本草害利》
  24. 丁香《海药本草》
  25. 丁香《本草撮要》
  26. 丁香《玉楸药解》
  27. 丁香《外科全生集》
  28. 丁香《药笼小品》
  29. 丁香《药鉴》
  30. 丁香《雷公炮制药性解》
  31. 丁香《本草乘雅半偈》


白檀香_《本草从新》_中医本草_【岐黄之术】

白檀香

白檀香

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、理气．

辛温．调脾肺．利胸膈．疗噎膈之吐．止心腹之疼．辟鬼杀虫．开胃进食．（能引胃气上升．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香
  • 当前页：白檀香
  • 下一页：紫檀香
<<< 返回本书目录
  1. 白檀香《本草易读》
  2. 白炭《本草纲目》完整版
  3. 白檀根【中药大全】
  4. 白炭【中药大全】
  5. 白檀【中药大全】
  6. 白汤【方剂大全】
  7. 白苔舌总论《伤寒舌鉴》
  8. 白糖米醋蛋【方剂大全】
  9. 白苔舌《敖氏伤寒金镜录》
  10. 白糖饮【方剂大全】
  11. 白苔类总论《察舌辨症新法》
  12. 白藤【中药大全】
  13. 白苔类分别诊断法《察舌辨症新法》
  14. 白提毒散【方剂大全】
  15. 白苔黑点舌《敖氏伤寒金镜录》
  16. 白天不自觉地将牙咬紧【疾病症状】
  17. 白苔边黄舌《敖氏伤寒金镜录》
  18. 白天的睡眠《人体使用手册》
  19. 白苏子油【中药大全】
  20. 白天嗜睡夜间失眠【疾病症状】
  21. 白苏子【中药大全】
  22. 白填鸭散【方剂大全】
  23. 白苏叶【中药大全】
  24. 白通加《汤头歌诀》
  25. 白苏梗【中药大全】
  26. 白通加猪胆汁汤《伤寒寻源》
  27. 白苏【中药大全】
  28. 白通加猪胆汁汤【方剂大全】
  29. 白菘菜《本草求真》
  30. 白通四逆《医学读书记》
  1. 白檀香《本草从新》
  2. 白檀香《本草求真》
  3. 白檀香《本草分经》
  4. 白檀香《本草易读》
  5. 白檀香《本草分经》
  6. 白檀香《玉楸药解》
  7. 白檀香《本草分经》
  8. 白苔舌总论《伤寒舌鉴》
  9. 白檀香《药性切用》
  10. 白苔舌《敖氏伤寒金镜录》
  11. 白糖《本草分经》
  12. 白苔如积粉舌《中医词典》
  13. 白糖《本草分经》
  14. 白苔类总论《察舌辨症新法》
  15. 白糖《本草分经》
  16. 白苔类分别诊断法《察舌辨症新法》
  17. 白田螺散《重订囊秘喉书》
  18. 白苔红地舌《中医词典》
  19. 白通草《药性切用》
  20. 白苔黑根舌《中医词典》
  21. 白通加《汤头歌诀》
  22. 白苔黑点舌《敖氏伤寒金镜录》
  23. 白通加人尿猪胆汁汤《医方考》
  24. 白苔边黄舌《敖氏伤寒金镜录》
  25. 白通加人尿猪胆汁汤《医方考》
  26. 白苔《中医词典》
  27. 白通加人尿猪胆汁汤《退思集类方歌注》
  28. 白苔《温热论》
  29. 白通加人尿猪胆汁汤《医方论》
  30. 白苔《中医名词词典》
  31. 白通加猪胆汁方《伤寒论》


紫檀香_《本草从新》_中医本草_【岐黄之术】

紫檀香

紫檀香

  • 上一页
  • 目录
  • 相关
  • 下一页

重、和血．

咸平．血分之药．和营气．消肿毒．敷金疮．止血定痛．诸香动火耗气．夏月囊香辟臭．

尚谓其散真气而开毛孔．况服之乎．痈疽溃后．诸疮脓多．及阴虚火盛．俱不宜用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白檀香
  • 当前页：紫檀香
  • 下一页：降真香
<<< 返回本书目录
  1. 紫檀香《本草纲目》完整版
  2. 紫藤《本草纲目》完整版
  3. 紫檀【中药大全】
  4. 紫藤《证类本草》
  5. 紫苏子圆【方剂大全】
  6. 紫藤【中药大全】
  7. 紫苏子汤【方剂大全】
  8. 紫藤根【中药大全】
  9. 紫苏子散【方剂大全】
  10. 紫藤子【中药大全】
  11. 紫苏子【中药大全】
  12. 紫铜矿【中药大全】
  13. 紫苏粥《保健药膳》
  14. 紫筒草【中药大全】
  15. 紫苏饮子【方剂大全】
  16. 紫筒草根【中药大全】
  17. 紫苏饮【方剂大全】
  18. 紫团参丸【方剂大全】
  19. 紫苏叶（苏子）《本草新编》
  20. 紫外线对眼的作用《理疗学》
  21. 紫苏叶【中药大全】
  22. 紫外线疗法（Ultraviolet radiation therapy）《理疗学》
  23. 紫苏叶《滇南本草》
  24. 紫外线杀菌的作用《理疗学》
  25. 紫苏汤【方剂大全】
  26. 紫外线伤【疾病大全】
  27. 紫苏散【方剂大全】
  28. 紫菀《本草纲目》完整版
  29. 紫苏麻仁粥【方剂大全】
  30. 紫菀《本草乘雅半偈》
  1. 紫檀香《本草从新》
  2. 紫檀香《本草易读》
  3. 紫檀香《本草分经》
  4. 紫檀《本经逢原》
  5. 紫檀香《药性切用》
  6. 紫檀《本草备要》
  7. 紫藤《证类本草》
  8. 紫笋雀舌茶《饮膳正要》
  9. 紫外线的生物学效应《理疗学》
  10. 紫苏子粥《医学入门》
  11. 紫外线对眼的作用《理疗学》
  12. 紫苏子丸《太平惠民和剂局方》
  13. 紫外线光量子照射血液回输疗法《理疗学》
  14. 紫苏子汤《三因极一病证方论》
  15. 紫外线光谱及生物学作用特点《理疗学》
  16. 紫苏子汤《备急千金要方》
  17. 紫外线杀菌的作用《理疗学》
  18. 紫苏子散《太平惠民和剂局方》
  19. 紫丸《备急千金要方》
  20. 紫苏粥《保健药膳》
  21. 紫丸《三因极一病证方论》
  22. 紫苏饮《博济方》
  23. 紫菀《神农本草经》
  24. 紫苏饮《医方论》
  25. 紫菀《本草纲目》
  26. 紫苏饮《仁术便览》
  27. 紫菀《雷公炮炙论》
  28. 紫苏饮《医学心悟》
  29. 紫菀《雷公炮制药性解》
  30. 紫苏饮《医方考》
  31. 紫菀《千金翼方》


降真香_《本草从新》_中医本草_【岐黄之术】

降真香

降真香

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、辟恶、止血生肌．

辛温．辟恶气怪异．疗伤折金疮．止血定痛．消肿生肌．（周崇被海寇刃伤、血出不止、敷花蕊石散、不效、军士李高、用紫金藤散敷之、血止痛定、明日结痂无瘢、曾救万人、紫金藤、即降真香之最佳者也．）忌同檀香．烧之能降诸真．故名．（金疮出血、降香、倍子、桐花等分、末敷．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫檀香
  • 当前页：降真香
  • 下一页：乌药
<<< 返回本书目录
  1. 降真香《本草纲目》图文版
  2. 降真香【中药大全】
  3. 降真香《证类本草》
  4. 降真香散【方剂大全】
  5. 降真香《本草择要纲目》
  6. 降脂汤【方剂大全】
  7. 降真香《本草易读》
  8. 降脂饮【方剂大全】
  9. 降真香《本草经解》
  10. 降珠丸《毓麟验方》
  11. 降真香《本草乘雅半偈》
  12. 降子汤【方剂大全】
  13. 降真香《本草纲目》完整版
  14. 绛矾丸【方剂大全】
  15. 降真丸【方剂大全】
  16. 绛宫汤【方剂大全】
  17. 降真散【方剂大全】
  18. 绛宫丸【方剂大全】
  19. 降真龙骨散【方剂大全】
  20. 绛红膏【方剂大全】
  21. 降真丹【方剂大全】
  22. 绛梨木【中药大全】
  23. 降痈散【方剂大全】
  24. 绛梨木根【中药大全】
  25. 降痈活命饮【方剂大全】
  26. 绛梨木叶【中药大全】
  27. 降药条【方剂大全】
  28. 绛梨木子【中药大全】
  29. 降药良方《经验麻科》
  30. 绛袍散【方剂大全】
  1. 降真香《本草从新》
  2. 降真香《本经逢原》
  3. 降真香《太平惠民和剂局方》
  4. 降真香《顾松园医镜》
  5. 降真香《得配本草》
  6. 降真香《证类本草》
  7. 降真香《本草经解》
  8. 降真香《医学入门》
  9. 降真香《增广和剂局方药性总论》
  10. 降真香《冯氏锦囊秘录》
  11. 降真香《本草择要纲目》
  12. 降真香《本草易读》
  13. 降真香《药性切用》
  14. 降真香《本草备要》
  15. 降真香《本草乘雅半偈》
  16. 降真香《海药本草》
  17. 降脂饮《减肥新法与技巧》
  18. 降真香《本草纲目》
  19. 降珠丸《毓麟验方》
  20. 降药良方《经验麻科》
  21. 绛矾《本草分经》
  22. 降药加减《经验麻科》
  23. 绛舌《温热论》
  24. 降药不痛配法《医门补要》
  25. 绛雪《重楼玉钥》
  26. 降药《瘴疟指南》
  27. 绛雪丹《目经大成》
  28. 降压茶《食物疗法》
  29. 绛雪丹（一名红灵丹）《时病论歌括新编》
  30. 降压茶《保健药膳》
  31. 绛雪散《冯氏锦囊秘录》


乌药_《本草从新》_中医本草_【岐黄之术】

乌药

乌药

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、顺气．

辛温香窜．上入脾肺．下通膀胱与肾．能疏胸腹邪逆之气．一切病之属气者．皆可治．（四磨汤、治七情郁结、上气喘急者、降中兼收、泻中兼补也、方用人参 乌药沉香槟榔、各磨浓汁七分、合煎服．）气顺则风散．故用以治中气中风．（厥逆痰壅、口噤脉伏、身温为中风、身冷为中气、又有痰为中风、无痰为中气、局方治此、亦用乌药顺气散、许学士云∶暴怒伤阴、暴喜伤阳、忧愁不已、气多厥逆、往往得中气之证、不可作中风治．老人卒倒、大抵气血颓败、阴阳脱离而然、景岳所谓非风是也、若无痰气阻滞者、当大补以固其脱．）膀胱冷气．小便频数．白浊．反胃吐食．宿食不消．泻痢霍乱．女人血凝气滞．小儿蛔蛔．外如疮疖疥疠．皆成于血逆．理气亦可治之．疗猫犬百病．气血虚而内热者勿服．根有车毂纹、形如连珠者良．酒浸一宿、炒．亦有 研用者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：降真香
  • 当前页：乌药
  • 下一页：乳香
<<< 返回本书目录
  1. 乌药《本草纲目》图文版
  2. 乌药【中药大全】
  3. 乌药《证类本草》
  4. 乌药根《本草纲目》完整版
  5. 乌药《药笼小品》
  6. 乌药花【中药大全】
  7. 乌药《药鉴》
  8. 乌药散《小儿药证直诀》
  9. 乌药《滇南本草》
  10. 乌药散【方剂大全】
  11. 乌药《本草择要纲目》
  12. 乌药顺气《汤头歌诀》
  13. 乌药《本草易读》
  14. 乌药顺气散【方剂大全】
  15. 乌药《本草新编》
  16. 乌药汤【方剂大全】
  17. 乌药《本草图经》
  18. 乌药叶【中药大全】
  19. 乌药《本草思辨录》
  20. 乌药叶（乌药嫩叶）《本草纲目》完整版
  21. 乌药《本草经解》
  22. 乌药子《本草纲目》完整版
  23. 乌药《本草乘雅半偈》
  24. 乌药子【中药大全】
  25. 乌药《本草纲目》完整版
  26. 乌鱼《滇南本草》
  27. 乌鸦挣《松峰说疫》
  28. 乌鱼刺【中药大全】
  29. 乌鸦头【中药大全】
  30. 乌鱼蛋【中药大全】
  1. 乌药《本草从新》
  2. 乌药《本经逢原》
  3. 乌药《得配本草》
  4. 乌药《本草新编》
  5. 乌药《中药学》
  6. 乌药《本草求真》
  7. 乌药《本草思辨录》
  8. 乌药《顾松园医镜》
  9. 乌药《本草便读》
  10. 乌药《证类本草》
  11. 乌药《本草经解》
  12. 乌药《医学入门》
  13. 乌药《增广和剂局方药性总论》
  14. 乌药《冯氏锦囊秘录》
  15. 乌药《本草分经》
  16. 乌药《本草易读》
  17. 乌药《本草分经》
  18. 乌药《本草蒙筌》
  19. 乌药《本草分经》
  20. 乌药《本草备要》
  21. 乌药《本草择要纲目》
  22. 乌药《汤液本草》
  23. 乌药《本草害利》
  24. 乌药《本草衍义》
  25. 乌药《本草害利》
  26. 乌药《中药炮制》
  27. 乌药《本草害利》
  28. 乌药《玉楸药解》
  29. 乌药《本草撮要》
  30. 乌药《药笼小品》
  31. 乌药《药鉴》


乳香_《本草从新》_中医本草_【岐黄之术】

乳香

乳香

  • 上一页
  • 目录
  • 相关
  • 下一页

一名熏陆香．宣、活血舒筋．

苦温．辛香善窜．入心．通行十二经．能去风伸筋．（筋不伸者、敷药加用．）调气活血．

托里护心．（香彻疮孔、能使毒瓦斯外出、不致内攻．）生肌止痛．治心腹诸痛．口噤耳聋．痈疽疮肿．产难折伤．（皆取其活血止痛．）亦治癫狂．（能去风散瘀、沈存中灵苑方、辰砂散、辰砂一两、乳香枣仁各五钱、酒下、恣饮沉醉、听睡一二日、勿动、惊醒则不可治、本事方、加人参一两、名宁志膏．）止泄痢．疮疽已溃勿服．脓多勿敷．出诸番．圆大如乳头、明透者良．（今松脂枫脂中、亦有此状者、市人或以伪之．）性粘难研．水飞过．用钵坐热水中．以灯心同研．则易细．（山居四要、玉茎作痛、乳香葱白等分、捣敷．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药
  • 当前页：乳香
  • 下一页：没药
<<< 返回本书目录
  1. 乳香《证类本草》
  2. 乳香【中药大全】
  3. 乳香《药笼小品》
  4. 乳香、没药解《医学衷中参西录》
  5. 乳香《本草择要纲目》
  6. 乳香定痛散【方剂大全】
  7. 乳香《本草易读》
  8. 乳香定痛丸【方剂大全】
  9. 乳香《本草新编》
  10. 乳香膏【方剂大全】
  11. 乳腺组织肥厚【疾病症状】
  12. 乳香宽筋丸【方剂大全】
  13. 乳腺肿物《百病自测》
  14. 乳香没药散【方剂大全】
  15. 乳腺脂肪肉瘤【疾病大全】
  16. 乳香没药丸【方剂大全】
  17. 乳腺胀痛【疾病症状】
  18. 乳香没药圆【方剂大全】
  19. 乳腺增生病《自我调养巧治病》
  20. 乳香散【方剂大全】
  21. 乳腺增生【疾病大全】
  22. 乳香丸【方剂大全】
  23. 乳腺隐痛【疾病症状】
  24. 乳香犀角丸【方剂大全】
  25. 乳腺叶状囊肉瘤【疾病大全】
  26. 乳香宣经丸【方剂大全】
  27. 乳腺炎【中药主治】
  28. 乳香宣经圆【方剂大全】
  29. 乳腺小叶增生【疾病症状】
  30. 乳香寻风丸【方剂大全】
  1. 乳香《本草从新》
  2. 乳香《本草新编》
  3. 乳香《得配本草》
  4. 乳香《本草求真》
  5. 乳香《中药学》
  6. 乳香《顾松园医镜》
  7. 乳香《本草便读》
  8. 乳香《证类本草》
  9. 乳香《增广和剂局方药性总论》
  10. 乳香《医学入门》
  11. 乳香《本草分经》
  12. 乳香《冯氏锦囊秘录》
  13. 乳香《本草分经》
  14. 乳香《本草易读》
  15. 乳香《本草择要纲目》
  16. 乳香《本草蒙筌》
  17. 乳香《本草害利》
  18. 乳香《本草备要》
  19. 乳香《本草撮要》
  20. 乳香《汤液本草》
  21. 乳香《外科全生集》
  22. 乳香《中药炮制》
  23. 乳香、没药解《医学衷中参西录》
  24. 乳香《玉楸药解》
  25. 乳香趁痛散《太平惠民和剂局方》
  26. 乳香《药笼小品》
  27. 乳香定痛散《正体类要》
  28. 乳香《雷公炮制药性解》
  29. 乳香定痛散《外科理例》
  30. 乳腺肿物《百病自测》
  31. 乳香定痛散《仁术便览》


没药_《本草从新》_中医本草_【岐黄之术】

没药

没药

  • 上一页
  • 目录
  • 相关
  • 下一页

一名末药．宣、散瘀定痛．

苦平．入十二经，散结气，通滞血，消肿定痛．（血滞则气壅、气壅则经络满急、故肿且痛．）生肌．（推陈致新、能生好血．）治金疮杖疮．恶疮痔漏．翳晕目赤．（肝经瘀热．）产后血气痛．破症堕胎．（乳香活血、没药散瘀、皆能消肿、止痛、生肌、故每兼用．）诸痛不由血瘀．而由血虚．产后恶露去多．腹中虚痛．痈疽已溃．法当咸禁．出诸南番．色赤类琥珀者良．制法同上．（筋骨损伤、米粉四两、炒黄、入没药乳香末各半两、酒调成膏、摊贴之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香
  • 当前页：没药
  • 下一页：血竭
<<< 返回本书目录
  1. 没药《本草纲目》图文版
  2. 没药【中药大全】
  3. 没药《证类本草》
  4. 没药除痛散【方剂大全】
  5. 没药《药笼小品》
  6. 没药降圣丹【方剂大全】
  7. 没药《本草择要纲目》
  8. 没药散【方剂大全】
  9. 没药《本草易读》
  10. 没药丸【方剂大全】
  11. 没药《本草新编》
  12. 没有肛门【疾病症状】
  13. 没药《本草图经》
  14. 玫瑰膏【方剂大全】
  15. 没药《本草乘雅半偈》
  16. 玫瑰花【中药大全】
  17. 没药《本草纲目》完整版
  18. 玫瑰花烤羊心【方剂大全】
  19. 没食子圆【方剂大全】
  20. 玫瑰糠疹《自我调养巧治病》
  21. 没食子丸【方剂大全】
  22. 玫瑰糠疹【疾病大全】
  23. 没食子散【方剂大全】
  24. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  25. 没食子【中药大全】
  26. 玫瑰露【中药大全】
  27. 没食子《本草新编》
  28. 玫瑰茄【中药大全】
  29. 没石子丸《小儿药证直诀》
  30. 玫瑰疹【疾病症状】
  1. 没药《本草从新》
  2. 没药《本经逢原》
  3. 没药《得配本草》
  4. 没药《本草新编》
  5. 没药《中药学》
  6. 没药《本草求真》
  7. 没药《本草便读》
  8. 没药《顾松园医镜》
  9. 没药《增广和剂局方药性总论》
  10. 没药《证类本草》
  11. 没药《本草分经》
  12. 没药《医学入门》
  13. 没药《本草择要纲目》
  14. 没药《冯氏锦囊秘录》
  15. 没药《本草撮要》
  16. 没药《本草易读》
  17. 没药《外科全生集》
  18. 没药《本草蒙筌》
  19. 没药《本草乘雅半偈》
  20. 没药《本草备要》
  21. 没药《本草图经》
  22. 没药《汤液本草》
  23. 没药降圣丹《正体类要》
  24. 没药《本草衍义》
  25. 没药降圣丹《太平惠民和剂局方》
  26. 没药《海药本草》
  27. 没药降圣丹《太平惠民和剂局方》
  28. 没药《中药炮制》
  29. 没药降圣丹《外科理例》
  30. 没药《玉楸药解》
  31. 没药乳香散《冯氏锦囊秘录》


血竭_《本草从新》_中医本草_【岐黄之术】

血竭

血竭

  • 上一页
  • 目录
  • 相关
  • 下一页

一名麒麟竭．和血敛疮．

甘咸平．有小毒．色赤．入血分．（心、肝．）散瘀生新．专除血痛．治金疮折跌．疮口不合．止痛生肌．（乳香没药、兼主气血、此则专入血分、皆木脂．）善收疮口．却能引脓．性急、不可多用．无瘀积者忌之．出南番．磨之透甲．烧之有赤汁涌出．久而灰不变本色者真．

嚼之不烂．如蜡为上．（假者是海母血、味大咸、有腥气．）须另研作粉．筛过．（若同众药捣、则化作尘飞．嵌甲疼痛、及血痔、俱为末敷、鼻衄、以末吹之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没药
  • 当前页：血竭
  • 下一页：枫香脂
<<< 返回本书目录
  1. 血竭《药笼小品》
  2. 血竭【中药大全】
  3. 血竭《本草易读》
  4. 血竭膏【方剂大全】
  5. 血竭《本草新编》
  6. 血竭瓜蒌汤【方剂大全】
  7. 血结胸证《伤寒九十论》
  8. 血竭散【方剂大全】
  9. 血结胸痛治验《一得集》
  10. 血解《儿科萃精》
  11. 血结胸《伤寒捷诀》
  12. 血经草【中药大全】
  13. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  14. 血精【疾病症状】
  15. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  16. 血康口服液【方剂大全】
  17. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  18. 血枯《黄帝内经太素》
  19. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  20. 血枯《类经》
  21. 血浆脂蛋白《临床生物化学》
  22. 血枯《医经原旨》
  23. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  24. 血枯经闭《妇科心法要诀》
  25. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  26. 血枯经闭《妇人规》
  27. 血浆纤维蛋白原（FB）《常用化验值及意义》
  28. 血枯经闭《景岳全书》
  29. 血浆酮体《常用化验值及意义》
  30. 血枯经闭《医宗金鉴》
  1. 血竭《本草从新》
  2. 血竭《本草新编》
  3. 血竭《得配本草》
  4. 血竭《本草求真》
  5. 血竭《中药学》
  6. 血竭《本草易读》
  7. 血竭《本草便读》
  8. 血竭《本草备要》
  9. 血竭《本草分经》
  10. 血竭《玉楸药解》
  11. 血竭《本草分经》
  12. 血竭《药笼小品》
  13. 血竭《本草害利》
  14. 血竭《雷公炮制药性解》
  15. 血竭《本草撮要》
  16. 血结胸证《伤寒九十论》
  17. 血竭《外科全生集》
  18. 血结胸痛治验《一得集》
  19. 血竭《药性切用》
  20. 血结胸《伤寒捷诀》
  21. 血竭膏《仁术便览》
  22. 血结胸《中医词典》
  23. 血竭散《博济方》
  24. 血结胸《中医名词词典》
  25. 血解《儿科萃精》
  26. 血结成瘕《竹林女科证治》
  27. 血经《中医词典》
  28. 血浆置换疗法《肾脏病学》
  29. 血厥《中医名词词典》
  30. 血浆脂蛋白的分类《生物化学与分子生物学》
  31. 血厥《中医词典》


枫香脂_《本草从新》_中医本草_【岐黄之术】

枫香脂

枫香脂

  • 上一页
  • 目录
  • 相关
  • 下一页

即白胶香宣、调气血．

辛平．活血解毒．止痛生肌．治吐衄咯血．齿痛风疹．痈疽金疮．外科取用甚多．色白微黄．能乱乳香．功亦相近．（危氏方、治金疮筋绝、枫香末敷之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血竭
  • 当前页：枫香脂
  • 下一页：安息香
<<< 返回本书目录
  1. 枫香脂《本草纲目》图文版
  2. 枫香脂【中药大全】
  3. 枫香脂《证类本草》
  4. 枫香脂膏【方剂大全】
  5. 枫香脂《本草纲目》完整版
  6. 枫香脂丸【方剂大全】
  7. 枫香洗汤【方剂大全】
  8. 枫杨【中药大全】
  9. 枫香丸【方剂大全】
  10. 枫叶风《喉科秘诀》
  11. 枫香汤【方剂大全】
  12. 封《本草纲目》完整版
  13. 枫香树叶【中药大全】
  14. 封闭群动物的特点及应用《实验动物科学》
  15. 枫香树皮【中药大全】
  16. 封裹虎骨膏【方剂大全】
  17. 枫香树根【中药大全】
  18. 封口金疮药【方剂大全】
  19. 枫香散【方剂大全】
  20. 封口药【方剂大全】
  21. 枫香寄生【中药大全】
  22. 封脐艾【方剂大全】
  23. 枫香《本草图经》
  24. 封脐丹【方剂大全】
  25. 枫树【中药大全】
  26. 封脐膏《毓麟验方》
  27. 枫实膏【方剂大全】
  28. 封脐膏【方剂大全】
  29. 枫柳皮【中药大全】
  30. 封脐固阳膏【方剂大全】
  1. 枫香脂《本草从新》
  2. 枫香脂《本经逢原》
  3. 枫香脂《得配本草》
  4. 枫香脂《证类本草》
  5. 枫香脂《本草分经》
  6. 枫香脂《冯氏锦囊秘录》
  7. 枫叶风《喉科秘诀》
  8. 枫香脂《本草蒙筌》
  9. 枫叶脂《增广和剂局方药性总论》
  10. 枫香脂《新修本草》
  11. 枫脂香《本草备要》
  12. 枫香脂《千金翼方》
  13. 枫脂香《本草撮要》
  14. 枫香脂《本草纲目》
  15. 枫脂香《药性切用》
  16. 枫香《本草图经》
  17. 枫猪苓《药性切用》
  18. 枫香《本草求真》
  19. 枫子膏方《外科全生集》
  20. 枫香《医学入门》
  21. 封闭群的分类《实验动物科学》
  22. 枫香《本草衍义》
  23. 封闭群动物的交配方式《实验动物科学》
  24. 枫香《雷公炮制药性解》
  25. 封闭群动物的应用《实验动物科学》
  26. 枫柳皮《新修本草》
  27. 封藏《中医词典》
  28. 枫柳皮《千金翼方》
  29. 封藏失职《中医名词词典》
  30. 枫（音风）柳皮《证类本草》
  31. 封藏失职《中医词典》


安息香_《本草从新》_中医本草_【岐黄之术】

安息香

安息香

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、行气血、辟邪恶．

辛香苦平．入心经．研服行血下气．安神去祟．（手少阴主藏神、神昏则鬼邪侵之、心主血、血滞则气不宣快、安神行血、故治之．）鬼胎能下．蛊毒可消．烧烟、辟邪逐恶．病非关恶气侵犯者．勿用．辟邪．安息诸邪．故名．或云∶安息国名也．（奇效良方、小儿惊邪、安息香一豆许、焚之自除．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枫香脂
  • 当前页：安息香
  • 下一页：苏合香
<<< 返回本书目录
  1. 安息香《本草纲目》图文版
  2. 安息香【中药大全】
  3. 安息香《证类本草》
  4. 安息香膏【方剂大全】
  5. 安息香《药笼小品》
  6. 安息香煎【方剂大全】
  7. 安息香《本草择要纲目》
  8. 安息香煎丸【方剂大全】
  9. 安息香《本草易读》
  10. 安息香散【方剂大全】
  11. 安息香《本草纲目》完整版
  12. 安息香汤【方剂大全】
  13. 安息丸【方剂大全】
  14. 安息香丸【方剂大全】
  15. 安息活血丹【方剂大全】
  16. 安息香闻香起马方《毓麟验方》
  17. 安息膏【方剂大全】
  18. 安息香圆【方剂大全】
  19. 安五脏【方剂主治】
  20. 安心绝梦汤《保健药膳》
  21. 安五脏【中药主治】
  22. 安心绝梦汤【方剂大全】
  23. 安卧如神汤【方剂大全】
  24. 安心神【中药主治】
  25. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  26. 安心神【方剂主治】
  27. 安胃饮【方剂大全】
  28. 安心汤【方剂大全】
  29. 安胃饮《医学衷中参西录》
  30. 安心丸【方剂大全】
  1. 安息香《本草从新》
  2. 安息香《本经逢原》
  3. 安息香《得配本草》
  4. 安息香《本草求真》
  5. 安息香《本草便读》
  6. 安息香《证类本草》
  7. 安息香《增广和剂局方药性总论》
  8. 安息香《医学入门》
  9. 安息香《本草分经》
  10. 安息香《冯氏锦囊秘录》
  11. 安息香《本草择要纲目》
  12. 安息香《本草易读》
  13. 安息香《本草害利》
  14. 安息香《本草蒙筌》
  15. 安息香《药性切用》
  16. 安息香《海药本草》
  17. 安息香丸《中藏经》
  18. 安息香《新修本草》
  19. 安息香丸《太平惠民和剂局方》
  20. 安息香《玉楸药解》
  21. 安息香闻香起马方《毓麟验方》
  22. 安息香《药笼小品》
  23. 安邪《中医词典》
  24. 安息香《千金翼方》
  25. 安心绝梦汤《保健药膳》
  26. 安息香《本草纲目》
  27. 安心汤《备急千金要方》
  28. 安息活血丹《太平惠民和剂局方》
  29. 安心煮散《备急千金要方》
  30. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  31. 安养心神调治脾胃论《脾胃论》


苏合香_《本草从新》_中医本草_【岐黄之术】

苏合香

苏合香

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、通窍辟恶．

甘温走窜．通窍开郁．辟一切不正之气．杀精鬼．今人滥用苏合丸．不知诸香走散真气．

每见服之．轻病致重．重病即死．唯气体壮实者．庶可暂服一二丸．否则当深戒也．（别录谓其可以久服、笔谈甚言饮苏合酒之效、呜呼、立言失当、贻害无穷、此类是也．）出诸番．

合众香之汁煎成．故又名苏合油．形如 胶．以箸挑起．悬丝不断者真．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安息香
  • 当前页：苏合香
  • 下一页：龙脑香
<<< 返回本书目录
  1. 苏合香《本草纲目》图文版
  2. 苏合香【中药大全】
  3. 苏合香《证类本草》
  4. 苏合香丸《苏沈良方》
  5. 苏合香《药笼小品》
  6. 苏合香丸【方剂大全】
  7. 苏合香《本草易读》
  8. 苏合香圆【方剂大全】
  9. 苏合香《本草纲目》完整版
  10. 苏黄耆【中药大全】
  11. 苏葛汤【方剂大全】
  12. 苏麻粥【方剂大全】
  13. 苏格兰脑炎【疾病大全】
  14. 苏木《本草易读》
  15. 苏感丸【方剂大全】
  16. 苏木《本草择要纲目》
  17. 苏方木（苏木）《本草纲目》完整版
  18. 苏木《药鉴》
  19. 苏方木《本草纲目》图文版
  20. 苏木《药笼小品》
  21. 苏方木《证类本草》
  22. 苏木【中药大全】
  23. 苏方木《雷公炮炙论》
  24. 苏木行瘀酒【方剂大全】
  25. 苏方木《本草经解》
  26. 苏木蓝【中药大全】
  27. 苏方木《本草乘雅半偈》
  28. 苏脾散【方剂大全】
  29. 苏《本草纲目》图文版
  30. 苏气汤【方剂大全】
  1. 苏合香《本草从新》
  2. 苏合香《本经逢原》
  3. 苏合香《得配本草》
  4. 苏合香《本草求真》
  5. 苏合香《中药学》
  6. 苏合香《证类本草》
  7. 苏合香《本草便读》
  8. 苏合香《医学入门》
  9. 苏合香《增广和剂局方药性总论》
  10. 苏合香《冯氏锦囊秘录》
  11. 苏合香《名医别录》
  12. 苏合香《本草易读》
  13. 苏合香《本草撮要》
  14. 苏合香《本草蒙筌》
  15. 苏合香《药性切用》
  16. 苏合香《本草备要》
  17. 苏合香丸《冯氏锦囊秘录》
  18. 苏合香《汤液本草》
  19. 苏合香丸《三因极一病证方论》
  20. 苏合香《玉楸药解》
  21. 苏合香丸《太平惠民和剂局方》
  22. 苏合香《药笼小品》
  23. 苏合香丸《目经大成》
  24. 苏合香《千金翼方》
  25. 苏合香丸《医方考》
  26. 苏合丸《瘴疟指南》
  27. 苏合香丸《医方考》
  28. 苏合丸《奇方类编》
  29. 苏合香丸《苏沈良方》
  30. 苏合丸《医学心悟》
  31. 苏合香丸《普济本事方》


龙脑香_《本草从新》_中医本草_【岐黄之术】

龙脑香

龙脑香

  • 上一页
  • 目录
  • 相关
  • 下一页

一名冰片．宣、通窍散火．

辛温．（纲目云∶微寒、盖体温而用凉也．）香窜．善走能散．先入肺．传于心脾而透骨．

通诸窍．散郁火．逐鬼邪．聪耳明目．消风化湿．治惊痫痰迷．目赤肤翳．（乳调点之．）耳聋鼻．（鼻中 肉、点之自出、皆通窍之功．）喉痹舌出．（末点．）骨痛齿痛．（治骨．）

痘陷．（猪心血作引、酒服、或紫草汤服、引入心经、能发之．）产难．（新汲水调．）三虫五痔．风病在骨髓者宜之．若在血脉肌肉．辄用脑麝．反引风入骨．如油入面．莫之能出．目不明属虚者．不宜入点．（节斋曰∶冰片大辛热、用之点眼、取其拔出火邪、盖火郁发之、从治法也、世人误以为寒、而常用之、遂致积热害目、故云眼不点不瞎者、此也．芳香为百药之冠、香甚者、性必温热．）出南番．云是老杉脂．以白如冰、作梅花片者良．（今人有以樟脑升提乱之、以杉木炭养之则不耗．牙痛、冰片 朱砂末各少许、擦之立止、内外痔、冰片分半、葱汁化、搽之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏合香
  • 当前页：龙脑香
  • 下一页：樟脑
<<< 返回本书目录
  1. 龙脑香《本草纲目》图文版
  2. 龙脑香及膏香《证类本草》
  3. 龙脑香《药笼小品》
  4. 龙脑香子（图）【中药大全】
  5. 龙脑香《本草图经》
  6. 龙脑芎犀丸【方剂大全】
  7. 龙脑香《本草乘雅半偈》
  8. 龙脑芎犀圆【方剂大全】
  9. 龙脑香《本草纲目》完整版
  10. 龙脑芎辛丸【方剂大全】
  11. 龙脑丸【方剂大全】
  12. 龙脑饮子【方剂大全】
  13. 龙脑天麻煎【方剂大全】
  14. 龙脑玉壶丸【方剂大全】
  15. 龙脑汤【方剂大全】
  16. 龙蟠饮【方剂大全】
  17. 龙脑水银丸【方剂大全】
  18. 龙硼丹【方剂大全】
  19. 龙脑双丸【方剂大全】
  20. 龙硼散【方剂大全】
  21. 龙脑麝香锭子【方剂大全】
  22. 龙泉疽《医宗金鉴》
  23. 龙脑散【方剂大全】
  24. 龙泉疽、虎须毒门主论《疡医大全》
  25. 龙脑散《小儿药证直诀》
  26. 龙泉疽虎须毒《外科正宗》
  27. 龙脑润肌散【方剂大全】
  28. 龙泉散【方剂大全】
  29. 龙脑清膈汤【方剂大全】
  30. 龙乳膏【方剂大全】
  1. 龙脑香《本草从新》
  2. 龙脑香《本经逢原》
  3. 龙脑香《得配本草》
  4. 龙脑香《冯氏锦囊秘录》
  5. 龙脑香《增广和剂局方药性总论》
  6. 龙脑香《本草蒙筌》
  7. 龙脑香《本草撮要》
  8. 龙脑香《药笼小品》
  9. 龙脑香《本草乘雅半偈》
  10. 龙脑香《本草纲目》
  11. 龙脑香《本草图经》
  12. 龙脑天麻煎《太平惠民和剂局方》
  13. 龙脑香及膏香《千金翼方》
  14. 龙脑散《小儿药证直诀》
  15. 龙脑香及膏香《新修本草》
  16. 龙脑鸡苏丸《医方论》
  17. 龙脑香及膏香《证类本草》
  18. 龙脑鸡苏丸《仁术便览》
  19. 龙脑香及膏香《名医别录》
  20. 龙脑鸡苏丸《太平惠民和剂局方》
  21. 龙脑芎犀丸《太平惠民和剂局方》
  22. 龙脑膏《博济方》
  23. 龙脑饮子《太平惠民和剂局方》
  24. 龙脑膏《三因极一病证方论》
  25. 龙脑硬毒散《冯氏锦囊秘录》
  26. 龙脑薄荷《本草易读》
  27. 龙泉《中医词典》
  28. 龙脑安神丸《冯氏锦囊秘录》
  29. 龙泉疔《中医词典》
  30. 龙脑《医学入门》
  31. 龙泉疽《医宗金鉴》


樟脑_《本草从新》_中医本草_【岐黄之术】

樟脑

樟脑

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、通窍除湿．

辛热香窜．能于水中发火．（置水中、焰益炽．）通关利滞．除湿杀虫．置鞋中．去香港脚．（集要云∶和乌头为末、醋丸弹子大、置足心、微火烘之、汗出为效．）熏衣箧．辟蛀虫．以樟木切片．井水煎成．（小儿秃疮、樟脑一钱、花椒二钱、脂麻二两、共为末、以退猪汤洗过、搽之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙脑香
  • 当前页：樟脑
  • 下一页：阿魏
<<< 返回本书目录
  1. 樟脑《本草纲目》图文版
  2. 樟脑【中药大全】
  3. 樟脑《本草择要纲目》
  4. 樟脑丹【方剂大全】
  5. 樟脑《本草易读》
  6. 樟树根【中药大全】
  7. 樟脑《本草纲目》完整版
  8. 樟树果【中药大全】
  9. 樟木钻【中药大全】
  10. 樟树皮【中药大全】
  11. 樟木子【中药大全】
  12. 樟树叶【中药大全】
  13. 樟木【中药大全】
  14. 樟树子【中药大全】
  15. 樟柳头【中药大全】
  16. 蟑螂【中药大全】
  17. 樟柳散【方剂大全】
  18. 长《脉确》
  19. 樟梨子【中药大全】
  20. 长（阳）《濒湖脉学》
  21. 樟梨【中药大全】
  22. 长Q-T间期综合征【疾病大全】
  23. 樟冰散【方剂大全】
  24. 长白楤木【中药大全】
  25. 樟【中药大全】
  26. 长白假水晶兰【中药大全】
  27. 樟《本草纲目》图文版
  28. 长白鱼鳞松【中药大全】
  29. 樟《本草纲目》完整版
  30. 长瓣金莲花【中药大全】
  1. 樟脑《本草从新》
  2. 樟脑《本经逢原》
  3. 樟脑《得配本草》
  4. 樟脑《本草求真》
  5. 樟脑《中药学》
  6. 樟脑《冯氏锦囊秘录》
  7. 樟脑《本草便读》
  8. 樟脑《本草易读》
  9. 樟脑《本草分经》
  10. 樟脑《本草备要》
  11. 樟脑《本草择要纲目》
  12. 樟脑《本草纲目》
  13. 樟脑《本草撮要》
  14. 樟《本草纲目》
  15. 樟脑《外科全生集》
  16. 獐肉《医学入门》
  17. 樟脑《药性切用》
  18. 獐肉《饮膳正要》
  19. 长《中医词典》
  20. 獐骨汤《备急千金要方》
  21. 长《脉确》
  22. 獐骨《名医别录》
  23. 长《痰火点雪》
  24. 獐骨《证类本草》
  25. 长《三指禅》
  26. 獐骨《新修本草》
  27. 长（岁页）（huì会）《中医词典》
  28. 獐骨《本草经集注》
  29. 长（阳）《濒湖脉学》
  30. 獐骨《千金翼方》
  31. 长病与高年病《友渔斋医话》


阿魏_《本草从新》_中医本草_【岐黄之术】

阿魏

阿魏

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、消积杀虫．

辛平．入脾胃．消肉积．杀细虫．去臭气．谚云∶黄芩无假、阿魏无真、刘纯玉机微义云∶阿魏无真却有真、臭而止臭是为珍．）解蕈菜、自死牛马肉毒．治心腹冷痛．疟痢．（疟痢多由积滞而起．）传尸疳劳疰蛊．人之血气．闻香则顺．闻臭则逆．虚人虽有痞积．当先养胃气．胃强则坚积渐磨而消矣．不宜用此．臭烈更伤胃气．出西番．木脂熬成．极臭．试取少许．安铜器一宿．沾处白如银汞者真．（人多以胡蒜白赝之．）用钵研细．热酒器上 过入药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樟脑
  • 当前页：阿魏
  • 下一页：芦荟
<<< 返回本书目录
  1. 阿魏《本草纲目》图文版
  2. 阿魏（图）【中药大全】
  3. 阿魏《证类本草》
  4. 阿魏侧耳（图）【中药大全】
  5. 阿魏《雷公炮炙论》
  6. 阿魏搐鼻散【方剂大全】
  7. 阿魏《本草择要纲目》
  8. 阿魏膏【方剂大全】
  9. 阿魏《本草易读》
  10. 阿魏膏药【方剂大全】
  11. 阿魏《本草新编》
  12. 阿魏化痞膏【方剂大全】
  13. 阿魏《本草图经》
  14. 阿魏化痞散【方剂大全】
  15. 阿魏《本草乘雅半偈》
  16. 阿魏积块丸【方剂大全】
  17. 阿魏《本草纲目》完整版
  18. 阿魏雷丸散【方剂大全】
  19. 阿托品和阿托品类生物碱《药理学》
  20. 阿魏理中丸【方剂大全】
  21. 阿托品的合成代用品《药理学》
  22. 阿魏良姜丸《洪氏集验方》
  23. 阿-斯综合征【疾病大全】
  24. 阿魏良姜丸【方剂大全】
  25. 阿斯匹林不耐受三联症【疾病大全】
  26. 阿魏软坚散【方剂大全】
  27. 阿斯伯格综合症【疾病大全】
  28. 阿魏散【方剂大全】
  29. 阿思伯格综合症【疾病大全】
  30. 阿魏麝香散【方剂大全】
  1. 阿魏《本草从新》
  2. 阿魏《本经逢原》
  3. 阿魏《得配本草》
  4. 阿魏《本草新编》
  5. 阿魏《中药学》
  6. 阿魏《本草求真》
  7. 阿魏《本草便读》
  8. 阿魏《证类本草》
  9. 阿魏《增广和剂局方药性总论》
  10. 阿魏《医学入门》
  11. 阿魏《本草分经》
  12. 阿魏《冯氏锦囊秘录》
  13. 阿魏《本草分经》
  14. 阿魏《本草易读》
  15. 阿魏《本草择要纲目》
  16. 阿魏《本草蒙筌》
  17. 阿魏《本草撮要》
  18. 阿魏《本草备要》
  19. 阿魏《外科全生集》
  20. 阿魏《海药本草》
  21. 阿魏《药性切用》
  22. 阿魏《新修本草》
  23. 阿魏《本草乘雅半偈》
  24. 阿魏《玉楸药解》
  25. 阿魏《本草图经》
  26. 阿魏《千金翼方》
  27. 阿魏良姜丸《洪氏集验方》
  28. 阿魏《雷公炮制药性解》
  29. 阿魏丸《妇人大全良方》
  30. 阿魏《雷公炮炙论》
  31. 阿魏丸《仁术便览》


芦荟_《本草从新》_中医本草_【岐黄之术】

芦荟

芦荟

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热杀虫．

大苦大寒．功专清热杀虫．凉肝明目．镇心除烦．治小儿惊痫．敷 齿．（以盐汤漱净、敷之．）湿癣．（甘草末减半和敷．）吹鼻杀脑疳．除鼻痒．脾胃虚者忌投．出波斯国．木脂也．味苦色绿者真．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿魏
  • 当前页：芦荟
  • 下一页：胡桐泪
<<< 返回本书目录
  1. 芦荟《本草纲目》图文版
  2. 芦荟【中药大全】
  3. 芦荟《证类本草》
  4. 芦荟肥儿丸【方剂大全】
  5. 芦荟《药笼小品》
  6. 芦荟根【中药大全】
  7. 芦荟《本草择要纲目》
  8. 芦荟花【中药大全】
  9. 芦荟《本草易读》
  10. 芦荟黄连丸【方剂大全】
  11. 芦荟《本草图经》
  12. 芦荟散【方剂大全】
  13. 芦荟《本草乘雅半偈》
  14. 芦荟丸【方剂大全】
  15. 芦荟《本草纲目》完整版
  16. 芦荟消疳散【方剂大全】
  17. 芦花【中药大全】
  18. 芦荟消疳饮【方剂大全】
  19. 芦根竹茹粥《保健药膳》
  20. 芦荟叶【中药大全】
  21. 芦根粥【方剂大全】
  22. 芦荟圆【方剂大全】
  23. 芦根饮子【方剂大全】
  24. 芦火《本草纲目》图文版
  25. 芦根饮【方剂大全】
  26. 芦火，竹火《本草纲目》完整版
  27. 芦根汤【方剂大全】
  28. 芦姜汤【方剂大全】
  29. 芦根散【方剂大全】
  30. 芦茎【中药大全】
  1. 芦荟《本草从新》
  2. 芦荟《本经逢原》
  3. 芦荟《得配本草》
  4. 芦荟《本草求真》
  5. 芦荟《中药学》
  6. 芦荟《顾松园医镜》
  7. 芦荟《本草便读》
  8. 芦荟《证类本草》
  9. 芦荟《增广和剂局方药性总论》
  10. 芦荟《医学入门》
  11. 芦荟《本草分经》
  12. 芦荟《冯氏锦囊秘录》
  13. 芦荟《本草分经》
  14. 芦荟《本草易读》
  15. 芦荟《本草择要纲目》
  16. 芦荟《本草蒙筌》
  17. 芦荟《本草害利》
  18. 芦荟《本草备要》
  19. 芦荟《本草撮要》
  20. 芦荟《玉楸药解》
  21. 芦荟《药性切用》
  22. 芦荟《药笼小品》
  23. 芦荟《本草乘雅半偈》
  24. 芦荟《雷公炮制药性解》
  25. 芦荟《本草图经》
  26. 芦荟《本草纲目》
  27. 芦荟茶《茶饮保健》
  28. 芦根竹茹粥《保健药膳》
  29. 芦荟散《重楼玉钥》
  30. 芦根饮子《备急千金要方》
  31. 芦荟丸《太平惠民和剂局方》


胡桐泪_《本草从新》_中医本草_【岐黄之术】

胡桐泪

胡桐泪

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热杀虫．

苦能杀虫，咸能入骨软坚，大寒能除热．治咽喉热痛．（磨扫取涎．）齿 、风疳、骨槽．（今口齿家、多用为要药．）结核瘰 ．切勿多服．令吐无休．出凉肃．乃胡桐脂入土．得斥卤之气结成．如小石片．名石泪．入药最胜．木泪乃树脂流出者．其状如膏油．不堪用．（牙疳宣露脓血臭气者、胡桐泪一两、枸杞根一升、每用五钱、煎汤热漱．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦荟
  • 当前页：胡桐泪
  • 下一页：乔木类
<<< 返回本书目录
  1. 胡桐泪《证类本草》
  2. 胡桐泪【中药大全】
  3. 胡桐泪《本草易读》
  4. 胡桐泪散【方剂大全】
  5. 胡桐泪《本草图经》
  6. 胡桐泪汤【方剂大全】
  7. 胡桐泪《本草纲目》完整版
  8. 胡桐律散【方剂大全】
  9. 胡桃粥【方剂大全】
  10. 胡颓子《本草纲目》完整版
  11. 胡桃枝【中药大全】
  12. 胡颓子《本草纲目》图文版
  13. 胡桃油【中药大全】
  14. 胡颓子（图）【中药大全】
  15. 胡桃饮【方剂大全】
  16. 胡颓子根【中药大全】
  17. 胡桃叶【中药大全】
  18. 胡颓子叶【中药大全】
  19. 胡桃丸【方剂大全】
  20. 胡颓子叶【方剂大全】
  21. 胡桃涂方【方剂大全】
  22. 胡序《一草亭目科全书》
  23. 胡桃汤【方剂大全】
  24. 胡盐《本草纲目》完整版
  25. 胡桃树皮【中药大全】
  26. 胡燕窠涂缴方【方剂大全】
  27. 胡桃树皮《本草纲目》完整版
  28. 胡燕窠土《本草纲目》完整版
  29. 胡桃散【方剂大全】
  30. 胡燕窠土《本草纲目》图文版
  1. 胡桐泪《本草从新》
  2. 胡桐泪《本草求真》
  3. 胡桐泪《得配本草》
  4. 胡桐泪《证类本草》
  5. 胡桐泪《增广和剂局方药性总论》
  6. 胡桐泪《医学入门》
  7. 胡桐泪《本草分经》
  8. 胡桐泪《冯氏锦囊秘录》
  9. 胡桐泪《本草撮要》
  10. 胡桐泪《本草易读》
  11. 胡桐泪《药性切用》
  12. 胡桐泪《本草蒙筌》
  13. 胡桐泪《本草图经》
  14. 胡桐泪《本草备要》
  15. 胡颓叶（胡颓子、胡颓根）《中药学》
  16. 胡桐泪《海药本草》
  17. 胡颓子《本草纲目》
  18. 胡桐泪《新修本草》
  19. 胡文涣《中医词典》
  20. 胡桐泪《千金翼方》
  21. 胡宪丰《中医词典》
  22. 胡廷训《中医词典》
  23. 胡序《一草亭目科全书》
  24. 胡田《中医词典》
  25. 胡燕窠内土《证类本草》
  26. 胡桃粥《医学入门》
  27. 胡燕窠土《本草纲目》
  28. 胡桃丸《三因极一病证方论》
  29. 胡燕窠土《得配本草》
  30. 胡桃肉（胡桃夹）《中药学》
  31. 胡医《中医词典》


乔木类_《本草从新》_中医本草_【岐黄之术】

乔木类

乔木类

  • 上一页
  • 目录
  • 相关
  • 下一页

泻相火、燥湿清热．

苦寒微辛．沉阴下降．泻膀胱相火．（足太阳引经药．）除湿清热．疗下焦虚．（非真能补也、肾苦燥、急食辛以润之、肾欲坚、急食苦以坚之、相火退而肾固、则无狂荡之患、按肾本属水、虚则热矣、心本属火、虚则寒矣．）骨蒸劳热．诸痿瘫痪．（热甚则伤血、血不荣筋则短而为拘、湿胜则伤筋、筋不束骨则弛长而为痿、合苍术、名二妙散、清热利湿、为治痿要药、或兼气虚血虚、脾虚肾虚、湿痰死血之不一、宜随证施治、目赤耳鸣．肾火．）消渴黄胆．水肿便闭．（王善夫病便闭、腹坚如石、腿裂出水、治满、利小便药、遍服不效、东垣曰∶此奉养太过、膏粱积热、损伤肾水、致膀胱干涸、小便不化、火又逆上而为呕哕、难经所谓关则不得小便、格则吐逆、内经所谓无阴则阳无以化也、遂处以北方大苦寒之剂、黄柏 知母各一两、酒洗焙研、桂一钱为引、名滋肾丸、服二百丸、未几，前阴如刀刺火烧、溺出如泉、肿胀遂消．）水泻热痢．痔血肠风．漏下赤白．（皆湿热为病．）诸疮痛痒．冻疮．（乳调敷．）头疮．（末敷．）口疮．（蜜炒研含、凡口疮用凉药不效者、乃中气不足、虚火上炎、宜用反治之法、参术甘草、补土之虚、干姜散火之标、甚者加附子、或噙官桂、引火归元．）杀虫安蛔．必尺脉洪大．按之有力．方可用．若虚火误服．有寒中之变．川产肉浓、色深者良．生用降实火．蜜炙则庶不甚伤胃．炒黑能止崩带．酒制治上．蜜制治中．盐制治下．恶干漆．得知母良．（时珍曰∶知母佐黄柏、滋阴降火、有金水相生之义、古云∶黄柏无知母、犹水母之无虾也、盖黄柏能制命门膀胱肾中之火、知母能清肺金、滋肾之化源．千金方、治小儿重舌、黄柏浸竹沥、涂之甚妙．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桐泪
  • 当前页：乔木类
  • 下一页：槐实
<<< 返回本书目录
  1. 乔木类《本草从新》
  2. 乔木五加【中药大全】
  3. 乔木类《本草便读》
  4. 乔木紫珠【中药大全】
  5. 乔木刺桐【中药大全】
  6. 乔序《疡医大全》
  7. 乔木部《本经逢原》
  8. 荞麦《本草纲目》完整版
  9. 敲胆经《人体使用手册》
  10. 荞麦《本草易读》
  11. 敲胆经《人体使用手册》
  12. 荞麦《本草择要纲目》
  13. 跷脉分男女《类经》
  14. 荞麦《食物疗法》
  15. 悄悄紧《毓麟验方》
  16. 荞麦《证类本草》
  17. 呛水《证治准绳·幼科》
  18. 荞麦《本草纲目》图文版
  19. 呛水《张氏医通》
  20. 荞麦【中药大全】
  21. 呛水《医宗金鉴》
  22. 荞麦秸【中药大全】
  23. 呛水《痘疹心法要诀》
  24. 荞麦七【中药大全】
  25. 呛咳【疾病症状】
  26. 荞麦叶【中药大全】
  27. 襁褓《证治准绳·幼科》
  28. 桥脑出血【疾病症状】
  29. 羟磷灰石沉积病【疾病大全】
  30. 桥脑梗塞【疾病症状】
  1. 乔木类《本草从新》
  2. 乔麦《本草便读》
  3. 乔序《疡医大全》
  4. 蹻足《中医词典》
  5. 荞麦《本草纲目》
  6. 蹻脉《中医词典》
  7. 荞麦《食物疗法》
  8. 蹻《中医词典》
  9. 荞麦《饮膳正要》
  10. 缲丝汤《本草分经》
  11. 荞麦《本草备要》
  12. 跷脉分男女《类经》
  13. 荞麦《本草易读》
  14. 悄悄紧《毓麟验方》
  15. 荞麦《饮食须知》
  16. 呛水《痘疹心法要诀》
  17. 荞麦《证类本草》
  18. 呛水《张氏医通》
  19. 荞麦《本草求真》
  20. 呛水《证治准绳·幼科》
  21. 荞麦《本草从新》
  22. 呛水《医述》
  23. 荞麦《得配本草》
  24. 呛水《医宗金鉴》
  25. 荞麦《本草分经》
  26. 呛食哑喉《喉科指掌》
  27. 荞麦《本草择要纲目》
  28. 呛食哑喉《中医词典》
  29. 荞麦《本草撮要》
  30. 呛食喉风《中医词典》
  31. 荞麦《药性切用》


槐实_《本草从新》_中医本草_【岐黄之术】

槐实

槐实

  • 上一页
  • 目录
  • 相关
  • 下一页

即槐角．泻风热、清肝、凉大肠．

苦寒．清肝胆．凉大肠．疏风热．治烦闷风眩．痔血肠风．（粪前有血、名外痔；粪后有血、名内痔；谷道有肉、名举痔；头上有孔、名痔 ；疮内有虫、名虫痔；大法用槐角 地榆生地人参凉血生血、防风 秦艽祛风湿、归芎和血、黄芩 枳壳宽肠、升麻升提、治肠风略同、不宜专用寒凉、须兼补剂收功．）阴疮湿痒．明目去泪．（清肝、泪为肝热．）固齿乌髭．（槐乃虚星之精、十月上巳采、渍牛胆中阴干百日、食后吞一枚、发白还黑、肠风痔血、尤宜服之．）杀虫堕胎．槐性纯阴．虚寒者宜戒．即虚热而非实火．亦勿妄投．去单子及五子者．铜槌捶碎．牛乳拌蒸．

槐花（泻热凉血．）苦凉．功同槐实．凉血．治风热目赤．赤白泄痢．五痔肠风．吐崩便衄诸血．（舌上出血如线者、名舌衄，炒研掺之．）忌同槐实．含蕊而陈久者佳．微炒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乔木类
  • 当前页：槐实
  • 下一页：苦楝子
<<< 返回本书目录
  1. 槐实《证类本草》
  2. 槐实（槐米、槐花）《本草新编》
  3. 槐实《神农本草经百种录》
  4. 槐实膏【方剂大全】
  5. 槐实《雷公炮炙论》
  6. 槐实散【方剂大全】
  7. 槐实《本草图经》
  8. 槐实丸【方剂大全】
  9. 槐实《本草崇原》
  10. 槐术散【方剂大全】
  11. 槐实《本草乘雅半偈》
  12. 槐条膏【方剂大全】
  13. 槐实《本草纲目》完整版
  14. 槐香散【方剂大全】
  15. 槐芩散【方剂大全】
  16. 槐香丸【方剂大全】
  17. 槐耆汤【方剂大全】
  18. 槐芽散【方剂大全】
  19. 槐皮洗眼汤【方剂大全】
  20. 槐芽丸【方剂大全】
  21. 槐皮丸【方剂大全】
  22. 槐盐散【方剂大全】
  23. 槐皮浆【方剂大全】
  24. 槐叶《本草纲目》完整版
  25. 槐皮膏【方剂大全】
  26. 槐叶《本草崇原》
  27. 槐木皮，槐根白皮《本草纲目》完整版
  28. 槐叶【中药大全】
  29. 槐米【中药大全】
  30. 槐叶茶【方剂大全】
  1. 槐实《本草从新》
  2. 槐实《本经逢原》
  3. 槐实《本草崇原》
  4. 槐实《证类本草》
  5. 槐实《增广和剂局方药性总论》
  6. 槐实《医学入门》
  7. 槐实《名医别录》
  8. 槐实《冯氏锦囊秘录》
  9. 槐实《本草分经》
  10. 槐实《本草蒙筌》
  11. 槐实《本草分经》
  12. 槐实《本草备要》
  13. 槐实《本草分经》
  14. 槐实《汤液本草》
  15. 槐实《药性切用》
  16. 槐实《本草衍义》
  17. 槐实《本草乘雅半偈》
  18. 槐实《食疗本草》
  19. 槐实《本草图经》
  20. 槐实《神农本草经百种录》
  21. 槐实（槐米、槐花）《本草新编》
  22. 槐实《新修本草》
  23. 槐叶《本草崇原》
  24. 槐实《本草经集注》
  25. 槐枝《本草易读》
  26. 槐实《玉楸药解》
  27. 槐枝《本草崇原》
  28. 槐实《千金翼方》
  29. 槐子酒《备急千金要方》
  30. 槐实《雷公炮制药性解》
  31. 槐子散《中藏经》


苦楝子_《本草从新》_中医本草_【岐黄之术】

苦楝子

苦楝子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名金铃子．泻湿热、治疝杀虫．

苦寒．有小毒．能导小肠膀胱之热．因引心包相火下行．通利小便．为疝气要药．亦治伤寒热狂．热厥腹痛．疗疮疥．杀三虫．（夷坚志云∶消渴证、有虫耗其津液者、取根皮浓煎、少加麝服、下其虫而渴自止．）苦寒．止宜于杀虫．脾胃虚寒者大忌．川产良．酒蒸．待皮软．（寒因热用．）刮去皮．取肉去核．凡使肉不使核、使核不使肉．如使核．捶碎．茴香为使．花（铺席下、杀蚤虱、验．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐实
  • 当前页：苦楝子
  • 下一页：秦皮
<<< 返回本书目录
  1. 苦楝子《滇南本草》
  2. 苦楝子【中药大全】
  3. 苦楝子《本草易读》
  4. 苦楝子膏【方剂大全】
  5. 苦楝叶【中药大全】
  6. 苦楝子汤【方剂大全】
  7. 苦楝丸【方剂大全】
  8. 苦楝子丸【方剂大全】
  9. 苦楝汤【方剂大全】
  10. 苦良姜【中药大全】
  11. 苦楝散【方剂大全】
  12. 苦龙胆草《滇南本草》
  13. 苦楝皮【中药大全】
  14. 苦龙汤【方剂大全】
  15. 苦楝菌【中药大全】
  16. 苦芦骨【中药大全】
  17. 苦楝寄生【中药大全】
  18. 苦马菜《滇南本草》
  19. 苦楝花【中药大全】
  20. 苦马豆【中药大全】
  21. 苦楝根粥【方剂大全】
  22. 苦荬菜【中药大全】
  23. 苦楝根汤【方剂大全】
  24. 苦木【中药大全】
  25. 苦楝根散【方剂大全】
  26. 苦木根【中药大全】
  27. 苦楝敷方【方剂大全】
  28. 苦木叶【中药大全】
  29. 苦连翘【中药大全】
  30. 苦荞麦《本草纲目》完整版
  1. 苦楝子《本草从新》
  2. 苦楝子《本草易读》
  3. 苦楝子《本草撮要》
  4. 苦楝子《本草备要》
  5. 苦楝子《滇南本草》
  6. 苦楝丸《三因极一病证方论》
  7. 苦龙胆草《滇南本草》
  8. 苦楝丸《冯氏锦囊秘录》
  9. 苦马菜《滇南本草》
  10. 苦楝皮（川楝子）《中药炮制》
  11. 苦买菜《饮膳正要》
  12. 苦楝根皮《中药学》
  13. 苦荞麦《饮食须知》
  14. 苦口婆心语《市隐庐医学杂着》
  15. 苦散《三因极一病证方论》
  16. 苦苣《证类本草》
  17. 苦伤气《中医词典》
  18. 苦桔梗《本草害利》
  19. 苦伤气《中医词典》
  20. 苦酒汤证十三　少阴十四《伤寒悬解》
  21. 苦生心《中医词典》
  22. 苦酒汤方《伤寒论》
  23. 苦生心《中医词典》
  24. 苦酒汤方《医宗金鉴》
  25. 苦胜辛《中医词典》
  26. 苦酒汤方《伤寒杂病论》
  27. 苦胜辛《中医词典》
  28. 苦酒汤《伤寒括要》
  29. 苦荼《千金翼方》
  30. 苦酒汤《时方妙用》
  31. 苦温平燥《中医名词词典》


秦皮_《本草从新》_中医本草_【岐黄之术】

秦皮

秦皮

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热、治目疾、涩止痢．

苦寒．色青性涩．以其除肝热而平木．故治目疾．（洗服皆效．）惊痫风湿诸痹．以其收涩．

故治崩带下痢．苦寒清热．是其所长．纲目谓其久服轻身．益精有子．未必然也．出西土．

皮不脱者真．今药客俱以此皮缚北细辛．大戟为使．恶吴茱萸．（赤眼生翳、水煮秦皮一两、澄清、日日温洗．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦楝子
  • 当前页：秦皮
  • 下一页：樗根白皮
<<< 返回本书目录
  1. 秦皮《本草纲目》图文版
  2. 秦皮【中药大全】
  3. 秦皮《证类本草》
  4. 秦皮散【方剂大全】
  5. 秦皮《长沙药解》
  6. 秦氏《痘疹折衷》《专治麻痧初编》
  7. 秦皮《药征续编》
  8. 秦氏世传逐月养胎方《妇科玉尺》
  9. 秦皮《药笼小品》
  10. 秦序《丁甘仁医案》
  11. 秦皮《本草易读》
  12. 秦燕毛《本草纲目》完整版
  13. 秦皮《本草图经》
  14. 琴唇万带兰【中药大全】
  15. 秦皮《本草崇原》
  16. 琴叶榕【中药大全】
  17. 秦皮《本草乘雅半偈》
  18. 禽《神农本草经》
  19. 秦皮《本草纲目》完整版
  20. 禽《神农本草经》
  21. 秦岭耧斗菜【中药大全】
  22. 禽部《本草纲目》完整版
  23. 秦岭冷杉【中药大全】
  24. 禽部《本草便读》
  25. 秦椒《本草纲目》图文版
  26. 禽部《本草纲目》
  27. 秦椒《证类本草》
  28. 禽部《本草蒙筌》
  29. 秦椒《本草择要纲目》
  30. 禽部《本经逢原》
  1. 秦皮《本草从新》
  2. 秦皮《本经逢原》
  3. 秦皮《得配本草》
  4. 秦皮《本草求真》
  5. 秦皮《中药学》
  6. 秦皮《证类本草》
  7. 秦皮《本草崇原》
  8. 秦皮《医学入门》
  9. 秦皮《本草便读》
  10. 秦皮《冯氏锦囊秘录》
  11. 秦皮《增广和剂局方药性总论》
  12. 秦皮《本草易读》
  13. 秦皮《名医别录》
  14. 秦皮《本草蒙筌》
  15. 秦皮《本草分经》
  16. 秦皮《本草备要》
  17. 秦皮《本草撮要》
  18. 秦皮《汤液本草》
  19. 秦皮《药性切用》
  20. 秦皮《新修本草》
  21. 秦皮《珍珠囊补遗药性赋》
  22. 秦皮《本草经集注》
  23. 秦皮《药征续编》
  24. 秦皮《中药炮制》
  25. 秦皮《本草乘雅半偈》
  26. 秦皮《长沙药解》
  27. 秦皮《本草图经》
  28. 秦皮《药笼小品》
  29. 秦皮散《太平惠民和剂局方》
  30. 秦皮《千金翼方》
  31. 秦皮散《明目至宝》


樗根白皮_《本草从新》_中医本草_【岐黄之术】

樗根白皮

樗根白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

即臭椿根皮．涩肠燥湿．

苦燥湿．寒胜热．涩收敛．入血分而涩血．去肺胃之陈痰．治湿热为病．泄泻久痢．崩带肠风．梦遗滑精．有断下之功．（一妇年四十余、耽饮无度、多食鱼蟹、积毒在脏、日夜二三十泻、便与脓血杂下、大肠连肛门甚痛、用止血痢药、不效、用肠风药益甚、盖肠风、有血无脓也、服热药、腹愈痛、血愈下、服冷药、注泻食减、服温平药、则若不知、年余垂毙、或教服人参散、樗皮人参各一两、为末、空心温酒或米饮下一钱、遂愈．）去疳 ．苦寒之性．虚寒者禁之．肾家真阴虚者．亦忌以其徒燥耳．痢疾积滞未尽者．勿遽用．勉强固涩．

必变他证．叶、功用相仿．差不及尔．

椿根白皮．（即香椿根皮．）主用相仿．力稍逊之．根东引者良．去粗皮．醋炙或蜜炙．

忌猪肉、热面．止入丸散．不入汤煎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦皮
  • 当前页：樗根白皮
  • 下一页：棕榈
<<< 返回本书目录
  1. 樗柏丸【方剂大全】
  2. 樗根白皮丸【方剂大全】
  3. 樗白棋子【方剂大全】
  4. 樗根米泔汁【方剂大全】
  5. 樗白皮丸【方剂大全】
  6. 樗根皮《药笼小品》
  7. 樗白皮汤【方剂大全】
  8. 樗根散《苏沈良方》
  9. 樗白皮散【方剂大全】
  10. 樗根散【方剂大全】
  11. 樗白皮【中药大全】
  12. 樗根汤【方剂大全】
  13. 樗（丑如切）鸡《证类本草》
  14. 樗鸡《本草纲目》完整版
  15. 初治法《石室秘录》
  16. 樗鸡《本草崇原》
  17. 初之气《儒门事亲》
  18. 樗鸡《本草纲目》图文版
  19. 初诊伤寒法《景岳全书》
  20. 樗鸡【中药大全】
  21. 初阳侄内人肺痈《孙文垣医案》
  22. 樗鸡膏【方剂大全】
  23. 初学用药的提纲《圆运动的古中医学》
  24. 樗皮散【方剂大全】
  25. 初生诸疾《普济方·针灸》
  26. 樗皮丸【方剂大全】
  27. 初生诸病《幼科释谜》
  28. 樗树根散【方剂大全】
  29. 初生中脐风《幼幼新书》
  30. 樗树根丸【方剂大全】
  1. 樗根白皮《本草从新》
  2. 樗根白皮《冯氏锦囊秘录》
  3. 樗根白皮《药性切用》
  4. 樗根白皮《本草蒙筌》
  5. 樗根皮《药笼小品》
  6. 樗白皮丸《仁术便览》
  7. 樗根皮《本草分经》
  8. 樗白皮《本草便读》
  9. 樗根散《苏沈良方》
  10. 樗白皮《得配本草》
  11. 樗鸡《神农本草经》
  12. 樗白皮《医学入门》
  13. 樗鸡《本草纲目》
  14. 樗白皮《雷公炮制药性解》
  15. 樗鸡《千金翼方》
  16. 樗（丑如切）鸡《证类本草》
  17. 樗鸡《本草经集注》
  18. 樗《食疗本草》
  19. 樗鸡《新修本草》
  20. 初中风急救针法（《乾坤生意》）《针灸大成》
  21. 樗鸡《本草衍义》
  22. 初治法《石室秘录》
  23. 樗鸡《医学入门》
  24. 初之气《儒门事亲》
  25. 樗鸡《本经逢原》
  26. 初之气《中医词典》
  27. 樗鸡《本草崇原》
  28. 初诊伤寒法《景岳全书》
  29. 樗鸡《增广和剂局方药性总论》
  30. 初孕大热《中医词典》
  31. 樗鸡《名医别录》


棕榈_《本草从新》_中医本草_【岐黄之术】

棕榈

棕榈

  • 上一页
  • 目录
  • 相关
  • 下一页

涩、止血．

苦能泄热，涩可收脱，烧黑能止血．（红见黑则止、同侧柏、卷柏烧存性、饭丸、止远年下血、亦可煎服．）治吐衄崩带．肠风下痢．惟去血过多．滑而不止者宜之．若早服．恐停瘀为害．年久败棕良．与发灰同用尤佳．烧黑．须存性．不可烧过．窨地上．出火毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樗根白皮
  • 当前页：棕榈
  • 下一页：没石子
<<< 返回本书目录
  1. 棕榈《本草纲目》图文版
  2. 棕榈【中药大全】
  3. 棕榈《本草图经》
  4. 棕榈根【中药大全】
  5. 棕榈《本草乘雅半偈》
  6. 棕榈花【中药大全】
  7. 棕榈《本草纲目》完整版
  8. 棕榈皮【中药大全】
  9. 棕灰散【方剂大全】
  10. 棕榈散【方剂大全】
  11. 棕板【中药大全】
  12. 棕榈叶【中药大全】
  13. 综述《妇产科学》
  14. 棕榈子《证类本草》
  15. 综合医院中精神异常病人的急诊观察与处理《急诊医学》
  16. 棕榈子【中药大全】
  17. 综合调养《中医养生学》
  18. 棕皮灰《本草易读》
  19. 综合练习题《医学统计学》
  20. 棕树根【中药大全】
  21. 综概《质疑录》
  22. 棕树根、棕子《滇南本草》
  23. 综概《修昆仑证验》
  24. 棕树心【中药大全】
  25. 宗旨《诊宗三昧》
  26. 棕叶狗尾草【中药大全】
  27. 宗气营气卫气说《医旨绪余》
  28. 棕叶芦【中药大全】
  29. 宗教是否可以治病呢?《中医之钥》
  30. 棕叶七【中药大全】
  1. 棕榈《本草从新》
  2. 棕榈《本经逢原》
  3. 棕榈《得配本草》
  4. 棕榈《本草备要》
  5. 棕榈《增广和剂局方药性总论》
  6. 棕榈《本草纲目》
  7. 棕榈《本草分经》
  8. 综述《妇产科学》
  9. 棕榈《本草撮要》
  10. 综合治疗《默克家庭诊疗手册》
  11. 棕榈《本草乘雅半偈》
  12. 综合治理防治性病《基因诊断与性传播疾病》
  13. 棕榈《本草图经》
  14. 综合医院中精神异常病人的诊断要点《急诊医学》
  15. 棕榈毛《玉楸药解》
  16. 综合性大型本草著作《中国医学通史》
  17. 棕榈木《本草衍义》
  18. 综合调养《中医养生学》
  19. 棕榈皮《本草便读》
  20. 综合手法《中医词典》
  21. 棕榈炭《中药学》
  22. 综合练习题《医学统计学》
  23. 棕榈子《本草蒙筌》
  24. 综合分析《放射诊断学》
  25. 棕榈子《冯氏锦囊秘录》
  26. 综概《修昆仑证验》
  27. 棕榈子《医学入门》
  28. 综概《质疑录》
  29. 棕榈子《证类本草》
  30. 宗旨《诊宗三昧》
  31. 棕皮灰《本草易读》


没石子_《本草从新》_中医本草_【岐黄之术】

没石子

没石子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名无食子．涩精、外用染须．

苦温入肾．涩精固气．强阴助阳．止遗淋．除泄痢．收阴汗．乌须发．性偏止涩．不宜多用、独用．出大食诸番．颗小纹细者佳．拣去虫食成孔者．忌铜铁器．用浆水于砂盆中研．焙干．再研如乌犀色．（牙齿疼痛、绵裹没石子末一钱咬之、涎出吐去、效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：棕榈
  • 当前页：没石子
  • 下一页：诃黎勒
<<< 返回本书目录
  1. 没乳丸【方剂大全】
  2. 没石子丸《洪氏集验方》
  3. 瞀《药症忌宜》
  4. 没石子丸《小儿药证直诀》
  5. 貌似古方欺人论《医学源流论》
  6. 没食子《本草新编》
  7. 帽状腱膜下脓肿【疾病大全】
  8. 没食子【中药大全】
  9. 帽兰【中药大全】
  10. 没食子散【方剂大全】
  11. 帽辫七【中药大全】
  12. 没食子丸【方剂大全】
  13. 贸易辨假真《本草蒙筌》
  14. 没食子圆【方剂大全】
  15. 贸药辨真假《经验丹方汇编》
  16. 没药《本草纲目》完整版
  17. 贸药辨假真《冯氏锦囊秘录》
  18. 没药《本草乘雅半偈》
  19. 冒闷歌《伤寒百证歌》
  20. 没药《本草图经》
  21. 茂香散【方剂大全】
  22. 没药《本草新编》
  23. 卯药【方剂大全】
  24. 没药《本草易读》
  25. 卯戍丸【方剂大全】
  26. 没药《本草择要纲目》
  27. 卯手阳明大肠经《神应经》
  28. 没药《药笼小品》
  29. 牦牛角【中药大全】
  30. 没药《证类本草》
  1. 没石子《本草从新》
  2. 没石子《本经逢原》
  3. 没石子《得配本草》
  4. 没石子《本草求真》
  5. 没石子《本草分经》
  6. 没石子《本草备要》
  7. 没石子《本草撮要》
  8. 没石子《玉楸药解》
  9. 没石子《药性切用》
  10. 没离梨《证类本草》
  11. 没石子丸《洪氏集验方》
  12. 没离梨《海药本草》
  13. 没石子丸《小儿药证直诀》
  14. 瞀重《中医词典》
  15. 没石子丸《是斋百一选方》
  16. 瞀郁《中医词典》
  17. 没食子《本草蒙筌》
  18. 瞀热《中医词典》
  19. 没食子《冯氏锦囊秘录》
  20. 瞀闷《医学纲目》
  21. 没食子《本草新编》
  22. 瞀闷《中医词典》
  23. 没食子丸《太平惠民和剂局方》
  24. 瞀闷《医林改错》
  25. 没药《本草纲目》
  26. 瞀昧《中医词典》
  27. 没药《雷公炮制药性解》
  28. 瞀瘛《中医名词词典》
  29. 没药《药笼小品》
  30. 瞀《药症忌宜》
  31. 没药《玉楸药解》


诃黎勒_《本草从新》_中医本草_【岐黄之术】

诃黎勒

诃黎勒

  • 上一页
  • 目录
  • 相关
  • 下一页

一名诃子．涩肠敛肺、泻气．

苦温以泄气消痰．（海鱼放涎凝滑、船不能行、投诃子汤、寻化为水、化痰可知．）酸涩以敛肺收脱．除胀满．下食积．利咽喉．通津液．开音止渴．治冷气腹胀．膈气呕逆．痰嗽喘急．泻痢脱肛．肠风崩带．（同乌梅、倍子则收敛、同陈皮、浓朴则下气、得人参治肺虚寒嗽、得陈皮、砂仁治冷气腹胀、佐白术、莲子治虚寒久泻、佐樗皮治肠 便血、同蛇床、五味、山茱、续断、杜仲治虚寒带下．）嗽痢初起者勿服．虽酸涩．却又泄气．气虚者亦忌．性温．若肺有实热．泻痢因湿热．气喘因火冲者．法咸禁之．（丹溪以为降火、殊为不然、东垣以为嗽药中不可用、亦属偏见．）从番舶来．岭南亦有．六棱黑色、肉浓者良．酒蒸一伏时．去核焙．生用清金行气．熟用温胃固肠．核、止咳及痢．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没石子
  • 当前页：诃黎勒
  • 下一页：浓朴
<<< 返回本书目录
  1. 诃黎勒《本草纲目》图文版
  2. 诃黎勒（诃子）《本草纲目》完整版
  3. 诃黎勒《长沙药解》
  4. 诃黎勒茶【方剂大全】
  5. 诃黎勒《雷公炮炙论》
  6. 诃黎勒煎【方剂大全】
  7. 诃黎勒《本草思辨录》
  8. 诃黎勒皮散【方剂大全】
  9. 诃黎勒《本草乘雅半偈》
  10. 诃黎勒散【方剂大全】
  11. 诃黎豆蔻丹【方剂大全】
  12. 诃黎勒汤【方剂大全】
  13. 诃梨勒丸《脾胃论》
  14. 诃黎勒丸【方剂大全】
  15. 诃梨勒《证类本草》
  16. 诃黎勒饮【方剂大全】
  17. 诃梨勒《本草图经》
  18. 诃黎勒圆【方剂大全】
  19. 诃灰散【方剂大全】
  20. 诃黎勒粥【方剂大全】
  21. 诃附丸【方剂大全】
  22. 诃黎勒煮汤【方剂大全】
  23. 好忘《备急千金要方》
  24. 诃黎散【方剂大全】
  25. 好乳汤【方剂大全】
  26. 诃黎丸【方剂大全】
  27. 好眠《普济方·针灸》
  28. 诃皮散【方剂大全】
  29. 好槐枝汤【方剂大全】
  30. 诃皮生化汤【方剂大全】
  1. 诃黎勒《本草从新》
  2. 诃黎勒《本经逢原》
  3. 诃黎勒《得配本草》
  4. 诃黎勒《本草蒙筌》
  5. 诃黎勒《本草思辨录》
  6. 诃黎勒《汤液本草》
  7. 诃黎勒《增广和剂局方药性总论》
  8. 诃黎勒《本草衍义》
  9. 诃黎勒《本草乘雅半偈》
  10. 诃黎勒《长沙药解》
  11. 诃黎勒散《金匮悬解》
  12. 诃黎勒《千金翼方》
  13. 诃黎勒散《太平惠民和剂局方》
  14. 诃黎勒《雷公炮炙论》
  15. 诃黎勒散《医方考》
  16. 诃黎勒《本草纲目》
  17. 诃黎勒散方《伤寒杂病论》
  18. 诃梨勒丸《脾胃论》
  19. 诃黎勒散方《医宗金鉴》
  20. 诃梨勒《本草图经》
  21. 诃黎勒丸《太平惠民和剂局方》
  22. 诃梨勒《证类本草》
  23. 诃藜勒《冯氏锦囊秘录》
  24. 诃梨勒《医学入门》
  25. 诃藜勒散《圆运动的古中医学》
  26. 诃梨勒《海药本草》
  27. 诃子《药笼小品》
  28. 诃梨勒《新修本草》
  29. 诃子《本草备要》
  30. 诃梨勒《雷公炮制药性解》
  31. 诃子《本草易读》


浓朴_《本草从新》_中医本草_【岐黄之术】

浓朴

浓朴

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、下气散满．

苦降能泻实满．辛温能散湿满．（胀满证不同、消补贵得其宜、气虚宜补气、血虚宜补血、食积宜消导、痰滞宜行痰、挟热宜清热、湿盛宜利湿、寒郁者散寒、怒郁者行气、蓄血者消瘀、不宜专用行散药．）入足太阴、阳明．（脾、胃．）平胃调中．（佐苍术为平胃散、平湿土之太过、以致于中和．）消痰化食．行结水．破宿血．散风寒．杀脏虫．治反胃呕逆．喘咳泻痢．冷痛霍乱．一切客寒犯胃．湿气侵脾之证．但可施于元气未虚．邪气方盛．若脾胃虚者．切勿沾唇．虽一时未见其害．而清纯冲和之气．潜伤默耗矣．孕妇服之．大损胎元．榛树皮也．肉浓紫润、味辛者良．刮去粗皮．切片．姜汁炒．干姜为使．恶泽泻、硝石．忌豆．（犯之动气．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃黎勒
  • 当前页：浓朴
  • 下一页：皂荚
<<< 返回本书目录
  1. 浓朴《证类本草》
  2. 浓朴解《医学衷中参西录》
  3. 浓朴《药征》
  4. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  5. 浓朴《药鉴》
  6. 浓朴温中《汤头歌诀》
  7. 浓朴《雷公炮炙论》
  8. 浓缩胆汁综合征【疾病大全】
  9. 浓朴《本草择要纲目》
  10. 脓包【疾病症状】
  11. 浓朴《本草易读》
  12. 脓包疮【疾病大全】
  13. 浓朴《本草新编》
  14. 脓包型痘痘【疾病症状】
  15. 浓朴《本草图经》
  16. 脓鼻涕增多且不易擤尽【疾病症状】
  17. 浓朴《本草思辨录》
  18. 脓毒性休克【疾病大全】
  19. 浓朴《本草经解》
  20. 脓毒性血栓【疾病症状】
  21. 浓朴《本草崇原》
  22. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  23. 浓朴《本草乘雅半偈》
  24. 脓毒症《家庭医学百科-医疗康复篇》
  25. 浓朴《本草纲目》完整版
  26. 脓毒症和菌血症【疾病大全】
  27. 浓腐之苔无寒症辨《察舌辨症新法》
  28. 脓耳门主论《疡医大全》
  29. 浓腐与浓腻不同辨《察舌辨症新法》
  30. 脓痱【疾病症状】
  1. 浓朴《本草从新》
  2. 浓朴《本经逢原》
  3. 浓朴《得配本草》
  4. 浓朴《本草新编》
  5. 浓朴《本草思辨录》
  6. 浓朴《本草求真》
  7. 浓朴《本草崇原》
  8. 浓朴《顾松园医镜》
  9. 浓朴《本草便读》
  10. 浓朴《证类本草》
  11. 浓朴《本草经解》
  12. 浓朴《医学入门》
  13. 浓朴《增广和剂局方药性总论》
  14. 浓朴《冯氏锦囊秘录》
  15. 浓朴《名医别录》
  16. 浓朴《本草易读》
  17. 浓朴《本草分经》
  18. 浓朴《本草蒙筌》
  19. 浓朴《本草分经》
  20. 浓朴《本草备要》
  21. 浓朴《本草择要纲目》
  22. 浓朴《汤液本草》
  23. 浓朴《本草害利》
  24. 浓朴《本草衍义》
  25. 浓朴《本草害利》
  26. 浓朴《吴普本草》
  27. 浓朴《本草撮要》
  28. 浓朴《新修本草》
  29. 浓朴《外科全生集》
  30. 浓朴《本草经集注》
  31. 浓朴《药鉴》


皂荚_《本草从新》_中医本草_【岐黄之术】

皂荚

皂荚

  • 上一页
  • 目录
  • 相关
  • 下一页

一名皂角．宣、通窍搜风．

辛咸而温．有小毒．入肺、大肠．兼入肝经．性极尖利．搜风泄热．吹之导之．则通上下关窍．而涌吐痰涎．搐鼻立作喷嚏．治中风口噤．胸痹喉痹．（凡中风不醒人事、口噤不能进药、急提头发、手掐人中、用皂荚末或半夏末、吹入鼻中、有嚏者生、无嚏者为肺气已绝、死、或用稀涎散吐之、皂荚末一两、白矾五钱、每用一钱、温水调灌、或加藜芦、麝少许、鹅翎探喉、令微吐稀涎、再用药治、年老气虚者忌用．）服之则除湿去垢．（最去油腻、刮人肠胃．）宣壅导滞．（取中段、汤泡服、治老人风秘．）消痰破坚．杀虫下胎．治风湿风癞．痰喘肿满．坚症囊结．（厥阴肝脉络阴器、寒客肝经、则为囊结．）涂之则散肿消毒．煎膏贴辟瘟疫湿气．济急颇有神效．稍涉虚者．切勿轻与．孕妇忌之．

一种小如猪牙．一种长而枯燥．一种肥浓多脂者良．去皮子弦．或蜜炙、酥炙．绞汁烧灰．

柏实为使．恶麦冬．畏人参、苦参．（性能消铁、不结荚者、凿树一孔、入铁封之、则结荚矣故此木不能烧爨．）子、去皮水浸软．煮糖渍食之．治大肠燥结．（汪机曰∶其性得湿则滑、时珍曰∶亦辛以润之之义、非得湿则滑也．）瘰 恶疮．（卒病头痛、皂荚末吹鼻取嚏、 不通、皂荚末吹之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴
  • 当前页：皂荚
  • 下一页：皂荚刺
<<< 返回本书目录
  1. 皂荚《本草纲目》图文版
  2. 皂荚【中药大全】
  3. 皂荚《证类本草》
  4. 皂荚、皂荚子《本草思辨录》
  5. 皂荚《长沙药解》
  6. 皂荚刺《药鉴》
  7. 皂荚《药征续编》
  8. 皂荚刺（天丁）《本草纲目》完整版
  9. 皂荚《药笼小品》
  10. 皂荚蠹虫《本草纲目》完整版
  11. 皂荚《雷公炮炙论》
  12. 皂荚根皮【中药大全】
  13. 皂荚《本草择要纲目》
  14. 皂荚菌《滇南本草》
  15. 皂荚《本草新编》
  16. 皂荚木皮，皂荚根皮《本草纲目》完整版
  17. 皂荚《本草图经》
  18. 皂荚丸【方剂大全】
  19. 皂荚《本草崇原》
  20. 皂荚丸证《经方实验录》
  21. 皂荚《本草乘雅半偈》
  22. 皂荚蕈《本草纲目》完整版
  23. 皂荚《本草纲目》完整版
  24. 皂荚蕈《本草纲目》图文版
  25. 皂独附姜汤【方剂大全】
  26. 皂荚叶《本草纲目》完整版
  27. 皂刺散【方剂大全】
  28. 皂荚叶【中药大全】
  29. 皂刺大黄汤【方剂大全】
  30. 皂荚子《本草纲目》完整版
  1. 皂荚《本草从新》
  2. 皂荚《本经逢原》
  3. 皂荚《本草崇原》
  4. 皂荚《本草新编》
  5. 皂荚《增广和剂局方药性总论》
  6. 皂荚《顾松园医镜》
  7. 皂荚《名医别录》
  8. 皂荚《证类本草》
  9. 皂荚《本草择要纲目》
  10. 皂荚《医学入门》
  11. 皂荚《药征续编》
  12. 皂荚《本草蒙筌》
  13. 皂荚《本草乘雅半偈》
  14. 皂荚《汤液本草》
  15. 皂荚《本草图经》
  16. 皂荚《本草衍义》
  17. 皂荚（牙皂）《中药学》
  18. 皂荚《新修本草》
  19. 皂荚、皂荚子《本草思辨录》
  20. 皂荚《本草经集注》
  21. 皂荚刺《本草从新》
  22. 皂荚《长沙药解》
  23. 皂荚刺《药鉴》
  24. 皂荚《药笼小品》
  25. 皂荚菌《滇南本草》
  26. 皂荚《千金翼方》
  27. 皂荚丸《圆运动的古中医学》
  28. 皂荚《雷公炮炙论》
  29. 皂荚丸《金匮悬解》
  30. 皂荚《本草纲目》
  31. 皂荚丸《备急千金要方》


皂荚刺_《本草从新》_中医本草_【岐黄之术】

皂荚刺

皂荚刺

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、通窍溃痈．

辛温．搜风杀虫．功同皂荚．其锋锐直达病所．溃散痈疽．治肿毒妒乳．（乳痈、汁不出、内结成肿、名妒乳．）风疠．（疠风、乃营气热风寒客于脉而不去也、经曰∶脉风成为疠、脉与营皆血也、蒸晒为末、大黄汤调下．）癣疮．（米醋熬嫩刺涂之．）胎衣不下．为痈疽未溃之神药．已溃勿服．孕妇亦忌．叶、洗风疮．

肥皂荚（泻热毒．）

辛温微毒．除风湿，去垢腻．（澡身盥面多用之．）疗无名肿毒．有奇功．（不拘奇疡恶毒、用生肥皂去子弦及筋、捣烂、醋和敷、立愈、不愈再敷、奇验、此方方书未载、若贫人僻地、仓卒无药者、用之甚便．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂荚
  • 当前页：皂荚刺
  • 下一页：水杨枝叶
<<< 返回本书目录
  1. 皂荚刺《药鉴》
  2. 皂荚刺（天丁）《本草纲目》完整版
  3. 皂荚、皂荚子《本草思辨录》
  4. 皂荚蠹虫《本草纲目》完整版
  5. 皂荚【中药大全】
  6. 皂荚根皮【中药大全】
  7. 皂荚《本草纲目》图文版
  8. 皂荚菌《滇南本草》
  9. 皂荚《证类本草》
  10. 皂荚木皮，皂荚根皮《本草纲目》完整版
  11. 皂荚《长沙药解》
  12. 皂荚丸【方剂大全】
  13. 皂荚《药征续编》
  14. 皂荚丸证《经方实验录》
  15. 皂荚《药笼小品》
  16. 皂荚蕈《本草纲目》完整版
  17. 皂荚《雷公炮炙论》
  18. 皂荚蕈《本草纲目》图文版
  19. 皂荚《本草择要纲目》
  20. 皂荚叶《本草纲目》完整版
  21. 皂荚《本草新编》
  22. 皂荚叶【中药大全】
  23. 皂荚《本草图经》
  24. 皂荚子《本草纲目》完整版
  25. 皂荚《本草崇原》
  26. 皂荚子《本草崇原》
  27. 皂荚《本草乘雅半偈》
  28. 皂荚子《雷公炮炙论》
  29. 皂荚《本草纲目》完整版
  30. 皂荚子【中药大全】
  1. 皂荚刺《本草从新》
  2. 皂荚、皂荚子《本草思辨录》
  3. 皂荚刺《药鉴》
  4. 皂荚（牙皂）《中药学》
  5. 皂荚菌《滇南本草》
  6. 皂荚《本草图经》
  7. 皂荚丸《圆运动的古中医学》
  8. 皂荚《本草乘雅半偈》
  9. 皂荚丸《金匮悬解》
  10. 皂荚《药征续编》
  11. 皂荚丸《备急千金要方》
  12. 皂荚《本草择要纲目》
  13. 皂荚丸《冯氏锦囊秘录》
  14. 皂荚《名医别录》
  15. 皂荚丸方《伤寒杂病论》
  16. 皂荚《增广和剂局方药性总论》
  17. 皂荚丸证其二《经方实验录》
  18. 皂荚《本草崇原》
  19. 皂荚丸证其三《经方实验录》
  20. 皂荚《本草从新》
  21. 皂荚丸证其四《经方实验录》
  22. 皂荚《本经逢原》
  23. 皂荚丸证其一《经方实验录》
  24. 皂荚《本草新编》
  25. 皂荚蕈《本草纲目》
  26. 皂荚《顾松园医镜》
  27. 皂荚圆方《医宗金鉴》
  28. 皂荚《证类本草》
  29. 皂荚长板荚《冯氏锦囊秘录》
  30. 皂荚《医学入门》
  31. 皂荚子《雷公炮炙论》


水杨枝叶_《本草从新》_中医本草_【岐黄之术】

水杨枝叶

水杨枝叶

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、行气血．

苦平．痘疮顶陷．浆滞不起．煎汤浴之．（此因气凝血滞、或风寒外束而然、宜用水杨枝叶、无叶用嫩枝五斤、流水一釜、煎汤温浴、如冷添汤、良久照见累起有晕丝者、浆行也、如不满、再浴之、虚人只洗头面手足、屡浴不起者死、初出及痒塌者、皆不可浴、若内服助气血药、其效更速、此方有燮理之妙、盖黄钟一切而蛰虫启户、东风一吹而坚冰解冻之义也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂荚刺
  • 当前页：水杨枝叶
  • 下一页：西河柳叶
<<< 返回本书目录
  1. 水杨酸类中毒【疾病大全】
  2. 水杨枝叶【中药大全】
  3. 水杨酸类《药理学》
  4. 水样便【疾病症状】
  5. 水杨木白皮【中药大全】
  6. 水液浑浊《医学读书记》
  7. 水杨梅根【中药大全】
  8. 水银《本草纲目》完整版
  9. 水杨梅【中药大全】
  10. 水银《本草乘雅半偈》
  11. 水杨梅《本草纲目》完整版
  12. 水银《本草崇原》
  13. 水杨柳【中药大全】
  14. 水银《本草图经》
  15. 水杨根【中药大全】
  16. 水银《本草易读》
  17. 水杨《本草纲目》图文版
  18. 水银《本草择要纲目》
  19. 水杨《本草纲目》完整版
  20. 水银《雷公炮炙论》
  21. 水眼药《外科传薪集》
  22. 水银《神农本草经百种录》
  23. 水盐代谢障碍【疾病症状】
  24. 水银《证类本草》
  25. 水泻不止【方剂主治】
  26. 水银《本草纲目》图文版
  27. 水泻不止《儒门事亲》
  28. 水银【中药大全】
  29. 水泻伴低血钾【疾病症状】
  30. 水银扁丸子【方剂大全】
  1. 水杨枝叶《本草从新》
  2. 水杨叶《证类本草》
  3. 水杨枝叶《得配本草》
  4. 水杨叶《新修本草》
  5. 水杨枝叶《药性切用》
  6. 水杨叶《千金翼方》
  7. 水药法《仁术便览》
  8. 水杨汤《冯氏锦囊秘录》
  9. 水液代谢与五脏调节《中医基础理论》
  10. 水杨酸盐类药物中毒《医院药学》
  11. 水液浑浊《中医词典》
  12. 水杨酸类《药理学》
  13. 水液浑浊《医学读书记》
  14. 水杨柳《本草撮要》
  15. 水靥《中医词典》
  16. 水杨柳《本草备要》
  17. 水衣《中医词典》
  18. 水杨《本草分经》
  19. 水银《神农本草经》
  20. 水杨《增广和剂局方药性总论》
  21. 水银《本草纲目》
  22. 水杨《本经逢原》
  23. 水银《雷公炮炙论》
  24. 水杨《冯氏锦囊秘录》
  25. 水银《雷公炮制药性解》
  26. 水杨《本草纲目》
  27. 水银《千金翼方》
  28. 水眼药《外科传薪集》
  29. 水银《玉楸药解》
  30. 水盐代谢《病理生理学》
  31. 水银《本草经集注》


西河柳叶_《本草从新》_中医本草_【岐黄之术】

西河柳叶

西河柳叶

  • 上一页
  • 目录
  • 相关
  • 下一页

一名赤柽柳．宣、解毒．

甘咸而平．消痞解酒．利小便．疗诸风．解诸毒．近又以治痧疹热毒不能出外．用为发散．

末服四钱、治痧疹不出、喘嗽闷乱．砂糖调服、治疹后痢．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水杨枝叶
  • 当前页：西河柳叶
  • 下一页：榆白皮
<<< 返回本书目录
  1. 西河柳【中药大全】
  2. 西红花【中药大全】
  3. 西河柳《药笼小品》
  4. 西红柿《食物疗法》
  5. 西归芹根【中药大全】
  6. 西红柿【中药大全】
  7. 西瓜子仁【中药大全】
  8. 西桦【中药大全】
  9. 西瓜子壳【中药大全】
  10. 西黄丸《外科传薪集》
  11. 西瓜霜润喉片【方剂大全】
  12. 西汇胡《曹仁伯医案论》
  13. 西瓜霜【方剂大全】
  14. 西南菝葜【中药大全】
  15. 西瓜霜【中药大全】
  16. 西南鹅掌柴【中药大全】
  17. 西瓜皮（图）【中药大全】
  18. 西南槐树【中药大全】
  19. 西瓜黑霜【中药大全】
  20. 西南金刚藤【中药大全】
  21. 西瓜根叶【中药大全】
  22. 西南毛莨【中药大全】
  23. 西瓜【中药大全】
  24. 西南山茶【中药大全】
  25. 西瓜《本草纲目》图文版
  26. 西南石梓【中药大全】
  27. 西瓜《药笼小品》
  28. 西南水芹【中药大全】
  29. 西瓜《滇南本草》
  30. 西南卫矛【中药大全】
  1. 西河柳叶《本草从新》
  2. 西河柳《本草撮要》
  3. 西河柳枝叶《药性切用》
  4. 西河柳《本草分经》
  5. 西红柿《老年食养食疗》
  6. 西河柳《本草便读》
  7. 西红柿《食物疗法》
  8. 西河柳《中药学》
  9. 西红柿《中医饮食营养学》
  10. 西河柳《药笼小品》
  11. 西红柿《中医饮食营养学》
  12. 西瓜西红柿汁《中医饮食营养学》
  13. 西黄丸《外科传薪集》
  14. 西瓜霜《中药炮制》
  15. 西汇胡《曹仁伯医案论》
  16. 西瓜巧治牙龈炎《三十年临证经验集》
  17. 西咪替丁（甲氰咪胍）《医院药学》
  18. 西瓜皮《中药学》
  19. 西杉木《药性切用》
  20. 西瓜荷斛茶《茶饮保健》
  21. 西施舌《本草从新》
  22. 西瓜《滇南本草》
  23. 西施舌《本草分经》
  24. 西瓜《药性切用》
  25. 西施舌《药性切用》
  26. 西瓜《本草撮要》
  27. 西洋参《药笼小品》
  28. 西瓜《本草分经》
  29. 西洋参《中医饮食营养学》
  30. 西瓜《本草便读》
  31. 西洋参《本草害利》


榆白皮_《本草从新》_中医本草_【岐黄之术】

榆白皮

榆白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

滑、利窍、下有形滞物．

甘平滑利．入大小肠膀胱经．通二便．利诸窍．行经脉．渗湿热．滑胎产．（或胎死腹中、服汁亦可下．）下有形留着之物．治五淋肿满．（屑作粥食、小便利瘥．）嗽喘不眠．（嵇康养生论云∶榆令人瞑．）疗疥癣秃疮，消赤肿妒乳．（和陈醋滓封、日六七易效、十剂曰∶滑可去着、冬葵子、榆白皮之属是也．）有赤白二种．采皮为面．荒年当粮可食．香料用之．粘滑胜于胶漆．去粗皮取白．（小儿虫疮、榆皮末和猪脂、涂绵上复之、立瘥、火灼烂疮、榆皮嚼涂之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西河柳叶
  • 当前页：榆白皮
  • 下一页：海桐皮
<<< 返回本书目录
  1. 榆白皮《本草易读》
  2. 榆白皮【中药大全】
  3. 榆《本草纲目》图文版
  4. 榆白皮（榆皮）《本草纲目》完整版
  5. 榆《本草纲目》完整版
  6. 榆白皮散【方剂大全】
  7. 瑜伽减肥《减肥新法与技巧》
  8. 榆白皮饮【方剂大全】
  9. 愉快感缺乏【疾病症状】
  10. 榆丁散【方剂大全】
  11. 萸肉粥【方剂大全】
  12. 榆耳《本草纲目》完整版
  13. 萸连栀石丸【方剂大全】
  14. 榆耳【中药大全】
  15. 萸连丸【方剂大全】
  16. 榆花《本草纲目》完整版
  17. 娱乐养生的意义《中医养生学》
  18. 榆花【中药大全】
  19. 娱乐养生的方法《中医养生学》
  20. 榆荚仁《本草纲目》完整版
  21. 娱乐养生《中医养生学》
  22. 榆荚仁【中药大全】
  23. 娱乐卫生《家庭医学百科·预防保健篇》
  24. 榆蘑【中药大全】
  25. 俞穴《中医名词词典》
  26. 榆拟层孔菌【中药大全】
  27. 俞序《重订囊秘喉书》
  28. 榆皮《本草图经》
  29. 俞山人降气汤【方剂大全】
  30. 榆皮《证类本草》
  1. 榆白皮《本草从新》
  2. 榆白皮《本草求真》
  3. 榆白皮《得配本草》
  4. 榆白皮《本草易读》
  5. 榆白皮《本草便读》
  6. 榆白皮《本草备要》
  7. 榆白皮《增广和剂局方药性总论》
  8. 榆白皮《玉楸药解》
  9. 榆白皮《本草分经》
  10. 榆《本草纲目》
  11. 榆白皮《本草分经》
  12. 瑜伽减肥《减肥新法与技巧》
  13. 榆白皮《本草分经》
  14. 愉愉《中医词典》
  15. 榆白皮《本草撮要》
  16. 腴（yú，音盂）《中医词典》
  17. 榆白皮《药性切用》
  18. 揄（yú，音盂）申《中医词典》
  19. 榆白皮散《三因极一病证方论》
  20. 萸肉《外科全生集》
  21. 榆白皮散《太平惠民和剂局方》
  22. 萸肉《本草分经》
  23. 榆根白皮《本经逢原》
  24. 萸肉《本草分经》
  25. 榆荚〈平〉《食疗本草》
  26. 娱乐养生的意义《中医养生学》
  27. 榆皮《神农本草经》
  28. 娱乐养生的方法《中医养生学》
  29. 榆皮《千金翼方》
  30. 娱乐养生《中医养生学》
  31. 榆皮《本草经集注》


海桐皮_《本草从新》_中医本草_【岐黄之术】

海桐皮

海桐皮

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、祛风湿．

苦平．入血分．祛风去湿杀虫．能行经络、达病所．治风 顽痹．腰膝疼痛．（传信方、海桐、薏苡各二两、牛膝、芎 、羌活、地骨皮、五加皮各一两、生地十两、酒二斗浸饮．）

疳牙虫．（煎服或含漱．）疥癣目赤．（煎洗．）腰膝痛非风湿者不宜．出广南．皮白坚韧．

作索不烂．（风癣有虫、海桐皮、蛇床子末等分、腊猪脂调搽．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榆白皮
  • 当前页：海桐皮
  • 下一页：杜仲
<<< 返回本书目录
  1. 海桐皮《证类本草》
  2. 海桐皮【中药大全】
  3. 海桐皮《药笼小品》
  4. 海桐皮煎【方剂大全】
  5. 海桐皮《本草图经》
  6. 海桐皮煎丸【方剂大全】
  7. 海桐木皮《本草纲目》完整版
  8. 海桐皮浸酒【方剂大全】
  9. 海桐煎【方剂大全】
  10. 海桐皮浸酒方【方剂大全】
  11. 海桐花【中药大全】
  12. 海桐皮酒【方剂大全】
  13. 海桐《本草纲目》图文版
  14. 海桐皮散【方剂大全】
  15. 海桐《本草纲目》完整版
  16. 海桐皮汤【方剂大全】
  17. 海通【中药大全】
  18. 海桐皮丸【方剂大全】
  19. 海铁树【中药大全】
  20. 海桐皮洗剂【方剂大全】
  21. 海獭《本草纲目》完整版
  22. 海桐散【方剂大全】
  23. 海松子【中药大全】
  24. 海桐树【中药大全】
  25. 海松子《本草纲目》图文版
  26. 海豘鱼【中药大全】
  27. 海松子《证类本草》
  28. 海豚鱼《本草纲目》完整版
  29. 海松子《本草纲目》完整版
  30. 海犀膏【方剂大全】
  1. 海桐皮《本草从新》
  2. 海桐皮《本经逢原》
  3. 海桐皮《得配本草》
  4. 海桐皮《本草求真》
  5. 海桐皮《中药学》
  6. 海桐皮《证类本草》
  7. 海桐皮《本草便读》
  8. 海桐皮《医学入门》
  9. 海桐皮《增广和剂局方药性总论》
  10. 海桐皮《冯氏锦囊秘录》
  11. 海桐皮《本草分经》
  12. 海桐皮《本草蒙筌》
  13. 海桐皮《本草撮要》
  14. 海桐皮《本草备要》
  15. 海桐皮《药性切用》
  16. 海桐皮《海药本草》
  17. 海桐皮《本草图经》
  18. 海桐皮《中药炮制》
  19. 海豚鱼《医学入门》
  20. 海桐皮《药笼小品》
  21. 海豚鱼《证类本草》
  22. 海桐《本草纲目》
  23. 海虾《本草分经》
  24. 海棠子《得配本草》
  25. 海虾《本草撮要》
  26. 海苔《药性切用》
  27. 海虾《药性切用》
  28. 海苔《本草分经》
  29. 海洋动物蜇伤和咬伤《默克家庭诊疗手册》
  30. 海苔《本草从新》
  31. 海鹞鱼齿《证类本草》


杜仲_《本草从新》_中医本草_【岐黄之术】

杜仲

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

补腰膝．

甘温能补．微辛能润．色紫入肝经气分．润肝燥．补肝虚．子能令母实．故兼补肾．肝充则筋健．肾充则骨强．能使筋骨相着．（皮中有丝、有筋骨相着之象．）治腰膝酸痛．（经曰∶腰者肾之府、转移不能、肾将惫矣、膝者筋之府、屈伸不能、筋将惫矣、一少年新娶、得脚软病不效．孙琳曰∶此肾虚也、用杜仲一两、半酒半水煎服、六日全愈．

按腰痛不已者、属肾虚、痛有定处、属死血、往来走痛、属痰积、腰冷身重、遇寒即发、属寒湿、或痛或止、属湿热、而其原无不有关于肾、以腰者肾之府也．）阴下湿痒．小便余沥．胎漏（怀孕沥血．）胎堕．（惯堕胎者、受孕一两月、以杜仲八两、糯米煎汤浸透、炒断丝、续断二两酒浸、山药六两糊丸、或枣肉丸、米饮下、二药大补肾气、托住胎元、则胎不堕．）肾虽虚而火炽者勿用．产湖广湖南者佳．（色黄、皮薄肉浓．）去粗皮锉．或酥炙、蜜炙、盐酒炒、姜汁炒、断丝用．恶元参．（川杜仲色黑、皮浓肉薄、不堪用．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海桐皮
  • 当前页：杜仲
  • 下一页：合欢皮
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《本草从新》
  2. 杜仲《本经逢原》
  3. 杜仲《得配本草》
  4. 杜仲《本草新编》
  5. 杜仲《中药学》
  6. 杜仲《本草求真》
  7. 杜仲《本草思辨录》
  8. 杜仲《顾松园医镜》
  9. 杜仲《本草崇原》
  10. 杜仲《证类本草》
  11. 杜仲《本草便读》
  12. 杜仲《医学入门》
  13. 杜仲《本草经解》
  14. 杜仲《冯氏锦囊秘录》
  15. 杜仲《增广和剂局方药性总论》
  16. 杜仲《本草易读》
  17. 杜仲《名医别录》
  18. 杜仲《本草蒙筌》
  19. 杜仲《本草分经》
  20. 杜仲《本草备要》
  21. 杜仲《本草分经》
  22. 杜仲《汤液本草》
  23. 杜仲《本草择要纲目》
  24. 杜仲《吴普本草》
  25. 杜仲《本草害利》
  26. 杜仲《神农本草经百种录》
  27. 杜仲《本草撮要》
  28. 杜仲《新修本草》
  29. 杜仲《外科全生集》
  30. 杜仲《本草经集注》
  31. 杜仲《药鉴》


合欢皮_《本草从新》_中医本草_【岐黄之术】

合欢皮

合欢皮

  • 上一页
  • 目录
  • 相关
  • 下一页

一名夜合．和调心脾．

甘平．安五脏．和心志．令人欢乐无忧．（心为君主之官、土为万物之母、二脏调和、则五脏自安、神明自畅、养生论云∶合欢蠲忿、正谓此也．）和血止痛．明目消肿．续筋骨．长肌肉．（丹溪曰∶补阴之功甚捷、与白蜡同入膏用、神效．而外科未用、何也．）涂蜘蛛咬．（生油调．）杀虫．不拘入煎为末．熬膏外治．并妙．得酒良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：合欢皮
  • 下一页：芜荑
<<< 返回本书目录
  1. 合欢皮《药笼小品》
  2. 合欢皮【中药大全】
  3. 合欢木皮《本草纲目》完整版
  4. 合欢丸【方剂大全】
  5. 合欢酒《毓麟验方》
  6. 合欢饮【方剂大全】
  7. 合欢花粥【方剂大全】
  8. 合魂丹【方剂大全】
  9. 合欢花【中药大全】
  10. 合刻二书后跋《经络全书》
  11. 合欢保元膏【方剂大全】
  12. 合口散【方剂大全】
  13. 合欢《本草纲目》图文版
  14. 合口收功散【方剂大全】
  15. 合欢《证类本草》
  16. 合理的膳食内容《食物疗法》
  17. 合欢《本草择要纲目》
  18. 合理的饮食配制《食物疗法》
  19. 合欢《本草图经》
  20. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  21. 合欢《本草乘雅半偈》
  22. 合理用药原则《药理学》
  23. 合欢《本草纲目》完整版
  24. 合论丹溪景岳相火大意《吴医汇讲》
  25. 合行外功诀《寿世传真》
  26. 合论诸书之得失以示初学之从违《知医必辨》
  27. 合光丹【方剂大全】
  28. 合萌【中药大全】
  29. 合谷穴歌《医宗金鉴》
  30. 合萌根【中药大全】
  1. 合欢皮《本草从新》
  2. 合欢皮《本经逢原》
  3. 合欢皮《得配本草》
  4. 合欢皮《中药炮制》
  5. 合欢皮《本草分经》
  6. 合欢皮《药笼小品》
  7. 合欢皮《本草分经》
  8. 合欢皮《雷公炮制药性解》
  9. 合欢皮《本草害利》
  10. 合欢连茶《茶饮保健》
  11. 合欢皮《本草害利》
  12. 合欢酒《毓麟验方》
  13. 合欢皮《药性切用》
  14. 合欢花茶《茶饮保健》
  15. 合欢皮（合欢花）《中药学》
  16. 合欢花《本草衍义》
  17. 合欢芍茶《茶饮保健》
  18. 合欢贝茶《茶饮保健》
  19. 合欢太子茶《茶饮保健》
  20. 合欢保元膏《冯氏锦囊秘录》
  21. 合剂《医院药学》
  22. 合欢《本草图经》
  23. 合剂《中医名词词典》
  24. 合欢《本草乘雅半偈》
  25. 合剂《中医词典》
  26. 合欢《本草择要纲目》
  27. 合架风《中医词典》
  28. 合欢《名医别录》
  29. 合架风《重楼玉钥》
  30. 合欢《本草便读》
  31. 合架症《喉舌备要秘旨》


芜荑_《本草从新》_中医本草_【岐黄之术】

芜荑

芜荑

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、散风湿、泻、消积杀虫．

辛散满．苦杀虫．温燥湿化食．（诸虫皆因湿而生、气食皆因寒而滞．）祛五脏皮肤肢节风湿．心腹积冷．症痛鳖瘕．（直指方云∶嗜酒人血入于酒、为酒鳖、多气人血入于气、为气鳖、虚劳人败血杂痰、为血鳖、如虫之行、上侵入咽、下蚀入肛、或附胁背、或隐胸腹、唯用芜荑炒、兼暖胃理气益血之药、乃可杀之．）痔 疮癣．小儿惊疳冷痢．（得诃子 豆蔻良．）胃中虫痛．（和面炒黄为末、米饮下．）脾胃虚者．虽有积．勿概投．形类榆荚．陈久气膻者良．（牙虫作痛、以芜荑仁安蛀孔中及缝中、甚效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合欢皮
  • 当前页：芜荑
  • 下一页：乌木根皮
<<< 返回本书目录
  1. 芜荑《本草纲目》图文版
  2. 芜荑【中药大全】
  3. 芜荑《证类本草》
  4. 芜荑酱《本草纲目》完整版
  5. 芜荑《药笼小品》
  6. 芜荑酱【中药大全】
  7. 芜荑《本草择要纲目》
  8. 芜荑散《小儿药证直诀》
  9. 芜荑《本草图经》
  10. 吴《古今医统大全》
  11. 芜荑《本草崇原》
  12. 吴媪肺痹《程杏轩医案》
  13. 芜荑《本草乘雅半偈》
  14. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  15. 芜荑《本草纲目》完整版
  16. 吴比部公子眼病（有发明）《孙文垣医案》
  17. 芜菁子【中药大全】
  18. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  19. 芜菁及芦菔《证类本草》
  20. 吴春麓仪曹不寐眩晕《程杏轩医案》
  21. 芜菁花【中药大全】
  22. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  23. 芜菁甘蓝子【中药大全】
  24. 吴东渠疟后虚惫《孙文垣医案》
  25. 芜菁【中药大全】
  26. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  27. 芜菁《本草纲目》图文版
  28. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  29. 芜菁《本草纲目》完整版
  30. 吴芳崖兄幼孙胎疟《程杏轩医案》
  1. 芜荑《本草从新》
  2. 芜荑《本经逢原》
  3. 芜荑《得配本草》
  4. 芜荑《本草求真》
  5. 芜荑《中药学》
  6. 芜荑《顾松园医镜》
  7. 芜荑《本草崇原》
  8. 芜荑《证类本草》
  9. 芜荑《本草便读》
  10. 芜荑《医学入门》
  11. 芜荑《增广和剂局方药性总论》
  12. 芜荑《冯氏锦囊秘录》
  13. 芜荑《名医别录》
  14. 芜荑《本草蒙筌》
  15. 芜荑《本草分经》
  16. 芜荑《本草衍义》
  17. 芜荑《本草择要纲目》
  18. 芜荑《本草衍义》
  19. 芜荑《本草撮要》
  20. 芜荑《海药本草》
  21. 芜荑《本草乘雅半偈》
  22. 芜荑《新修本草》
  23. 芜荑《本草图经》
  24. 芜荑《本草经集注》
  25. 芜荑〈平〉《食疗本草》
  26. 芜荑《玉楸药解》
  27. 芜荑仁《药性切用》
  28. 芜荑《药笼小品》
  29. 芜荑散《小儿药证直诀》
  30. 芜荑《千金翼方》
  31. 吴《古今医统大全》


乌木根皮_《本草从新》_中医本草_【岐黄之术】

乌木根皮

乌木根皮

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热毒．

苦凉．性沉而降．利水通肠．功胜大戟．疗疔肿．解砒毒．（凡患肿毒、中砒毒者、不拘根皮花叶、捣汁多饮、得大利、即愈．）盐 痰喘．（ 树去粗皮、捣汁和飞面、作饼烙熟、早辰与儿吃三四个、待吐下盐涎乃住、如不行、热茶催之．）极能泻下．稍虚者忌． 油涂一切肿毒疮疥．（虫疮、旧绢作衣、化油涂之、即着此衣、次日虫出油上、烬之有声．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜荑
  • 当前页：乌木根皮
  • 下一页：苏木
<<< 返回本书目录
  1. 乌木根白皮《本草纲目》完整版
  2. 乌木屑【中药大全】
  3. 乌木《本草纲目》图文版
  4. 乌木叶《本草纲目》完整版
  5. 乌木《本草纲目》完整版
  6. 乌木油《本草纲目》完整版
  7. 乌木《本草纲目》完整版
  8. 乌尼参【中药大全】
  9. 乌梅粥【方剂大全】
  10. 乌奴龙胆【中药大全】
  11. 乌梅粥《保健药膳》
  12. 乌泡刺【中药大全】
  13. 乌梅圆【方剂大全】
  14. 乌茜汤【方剂大全】
  15. 乌梅丸圆通应用法《医法圆通》
  16. 乌骚风【中药大全】
  17. 乌梅丸【方剂大全】
  18. 乌沙挣《松峰说疫》
  19. 乌梅丸《汤头歌诀》
  20. 乌痧瘴《松峰说疫》
  21. 乌梅丸《伤寒寻源》
  22. 乌梢蛇《本草易读》
  23. 乌梅汤证治本位的意义《圆运动的古中医学》
  24. 乌梢蛇【中药大全】
  25. 乌梅汤【方剂大全】
  26. 乌梢蛇酒【方剂大全】
  27. 乌梅散【方剂大全】
  28. 乌稍蛇《本草择要纲目》
  29. 乌梅木瓜汤【方剂大全】
  30. 乌蛇《本草纲目》完整版
  1. 乌木根皮《本草从新》
  2. 乌木《本草纲目》
  3. 乌木根皮《药性切用》
  4. 乌梅粥《保健药膳》
  5. 乌皮《本草分经》
  6. 乌梅证《医学摘粹》
  7. 乌铅《药性切用》
  8. 乌梅圆方《医宗金鉴》
  9. 乌茄疔秘方《华佗神方》
  10. 乌梅丸圆通应用法《医法圆通》
  11. 乌青鱼胆《药性切用》
  12. 乌梅丸解《思考中医》
  13. 乌沙挣《松峰说疫》
  14. 乌梅丸方《伤寒论》
  15. 乌痧《中医词典》
  16. 乌梅丸方《医宗金鉴》
  17. 乌痧惊风《中医词典》
  18. 乌梅丸方《伤寒杂病论》
  19. 乌痧胀《中医词典》
  20. 乌梅丸方《伤寒杂病论》
  21. 乌痧胀《奇效简便良方》
  22. 乌梅丸百四十四　方见《伤寒》《金匮悬解》
  23. 乌痧胀《外科全生集》
  24. 乌梅丸《汤头歌诀》
  25. 乌痧瘴《松峰说疫》
  26. 乌梅丸《医方论》
  27. 乌梢蛇《玉楸药解》
  28. 乌梅丸《时方妙用》
  29. 乌梢蛇《中药炮制》
  30. 乌梅丸《伤寒寻源》
  31. 乌梢蛇《本草备要》


苏木_《本草从新》_中医本草_【岐黄之术】

苏木

苏木

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、行血祛风．

甘咸辛平．入三阴血分．行血去瘀．宣表里之风．（元素曰∶宜与防风同用、但此之治风、即治风先治血、血行风自灭之义、不宜与防风同用也．）治产后血晕．胀满欲死．（葛洪肘后百一方、煮汁服、海药方、加乳香酒服、此皆产后败血上冲实证也、若挟虚气喘、面黑欲死、乃败血乘虚入肺也、用苏木二两、水二碗、煮一碗、入人参末一两服、随时加减、神效不可言、若产后去血多、气随血去、脉微神倦、口鼻气冷、胸腹无滞而晕者、宜单用大剂独参汤、以固其脱．）血痛血瘀．经闭气壅．痈肿扑伤．排脓止痛．无瘀滞者忌之．出苏方国．（故忌铁．（末敷刀斧断指、外以蚕茧缚好、即接．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌木根皮
  • 当前页：苏木
  • 下一页：干漆
<<< 返回本书目录
  1. 苏木《药笼小品》
  2. 苏木【中药大全】
  3. 苏木《药鉴》
  4. 苏木行瘀酒【方剂大全】
  5. 苏木《本草择要纲目》
  6. 苏木蓝【中药大全】
  7. 苏木《本草易读》
  8. 苏脾散【方剂大全】
  9. 苏麻粥【方剂大全】
  10. 苏气汤【方剂大全】
  11. 苏黄耆【中药大全】
  12. 苏羌达表汤【方剂大全】
  13. 苏合香圆【方剂大全】
  14. 苏沈内翰良方序《苏沈良方》
  15. 苏合香丸【方剂大全】
  16. 苏沈内翰良方序一《苏沈良方》
  17. 苏合香丸《苏沈良方》
  18. 苏铁【中药大全】
  19. 苏合香【中药大全】
  20. 苏铁根【中药大全】
  21. 苏合香《本草纲目》图文版
  22. 苏铁果【中药大全】
  23. 苏合香《证类本草》
  24. 苏铁花【中药大全】
  25. 苏合香《药笼小品》
  26. 苏铁蕨【中药大全】
  27. 苏合香《本草易读》
  28. 苏铁叶【中药大全】
  29. 苏合香《本草纲目》完整版
  30. 苏葶定喘丸【方剂大全】
  1. 苏木《本草从新》
  2. 苏木《本草求真》
  3. 苏木《中药学》
  4. 苏木《顾松园医镜》
  5. 苏木《本草便读》
  6. 苏木《医学入门》
  7. 苏木《本草分经》
  8. 苏木《本草易读》
  9. 苏木《本草择要纲目》
  10. 苏木《本草备要》
  11. 苏木《本草撮要》
  12. 苏木《汤液本草》
  13. 苏木《药性切用》
  14. 苏木《玉楸药解》
  15. 苏木《药鉴》
  16. 苏木《药笼小品》
  17. 苏木《珍珠囊补遗药性赋》
  18. 苏木《雷公炮制药性解》
  19. 苏木汤《妇人大全良方》
  20. 苏蜜煎《医学入门》
  21. 苏前汤《外科全生集》
  22. 苏麻粥《医学入门》
  23. 苏羌饮《时病论歌括新编》
  24. 苏解散《冯氏锦囊秘录》
  25. 苏沈内翰良方序《苏沈良方》
  26. 苏合油《本草分经》
  27. 苏沈内翰良方序一《苏沈良方》
  28. 苏合香丸《普济本事方》
  29. 苏汤煎《是斋百一选方》
  30. 苏合香丸《苏沈良方》
  31. 苏葶定喘丸《医宗金鉴》


干漆_《本草从新》_中医本草_【岐黄之术】

干漆

干漆

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、破血消积杀虫．

辛温毒烈．功专行血杀虫，破年深凝结之积滞瘀血，续筋骨绝伤．（损伤必有瘀血停滞．）

血见干漆．即化为水．其能损新血可知．虚人及惯生大疮者戒之．勿为丹溪兼补之说所误．（中汤俱可解之、生漆疮者浴之．）炒令烟尽为度．或烧存性．半夏为使．畏川椒、紫苏、鸡子、蟹．（漆得蟹而成水．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏木
  • 当前页：干漆
  • 下一页：大风子
<<< 返回本书目录
  1. 干漆《证类本草》
  2. 干漆（图）【中药大全】
  3. 干漆《长沙药解》
  4. 干漆煎丸【方剂大全】
  5. 干漆《药征续编》
  6. 干漆散【方剂大全】
  7. 干漆《药笼小品》
  8. 干漆汤【方剂大全】
  9. 干漆《神农本草经百种录》
  10. 干漆丸【方剂大全】
  11. 干漆《本草易读》
  12. 干漆芜荑散【方剂大全】
  13. 干漆《本草图经》
  14. 干清散【方剂大全】
  15. 干漆《本草崇原》
  16. 干扰电流疗法（Interference electrotherapy）《理疗学》
  17. 干漆《本草乘雅半偈》
  18. 干扰素《免疫学和免疫学检验》
  19. 干漆《本草纲目》完整版
  20. 干扰素效价测定《中国生物制品规程》
  21. 干脯汤【方剂大全】
  22. 干散【方剂大全】
  23. 干藕节散【方剂大全】
  24. 干涩昏花《目经大成》
  25. 干呕歌《伤寒百证歌》
  26. 干涩昏花歌《眼科心法要诀》
  27. 干呕方《外台秘要》
  28. 干涩昏花歌《医宗金鉴》
  29. 干呕不止【方剂主治】
  30. 干生地黄【方剂大全】
  1. 干漆《本草从新》
  2. 干漆《本经逢原》
  3. 干漆《得配本草》
  4. 干漆《本草求真》
  5. 干漆《本草崇原》
  6. 干漆《顾松园医镜》
  7. 干漆《本草便读》
  8. 干漆《证类本草》
  9. 干漆《增广和剂局方药性总论》
  10. 干漆《医学入门》
  11. 干漆《名医别录》
  12. 干漆《本草易读》
  13. 干漆《本草分经》
  14. 干漆《本草蒙筌》
  15. 干漆《药性切用》
  16. 干漆《汤液本草》
  17. 干漆《珍珠囊补遗药性赋》
  18. 干漆《本草衍义》
  19. 干漆《药征续编》
  20. 干漆《吴普本草》
  21. 干漆《本草乘雅半偈》
  22. 干漆《神农本草经百种录》
  23. 干漆《本草图经》
  24. 干漆《新修本草》
  25. 干漆（阿魏）《中药学》
  26. 干漆《本草经集注》
  27. 干漆（煅干漆）《中药炮制》
  28. 干漆《长沙药解》
  29. 干漆散《妇人大全良方》
  30. 干漆《药笼小品》
  31. 干漆汤《备急千金要方》


大风子_《本草从新》_中医本草_【岐黄之术】

大风子

大风子

  • 上一页
  • 目录
  • 相关
  • 下一页

燥痰、外用治疮．

辛热有毒．取油．治疮癣疥疠．有杀虫劫毒之功．（丹溪曰∶粗工治大风病、佐以大风油、殊不知此物性热、有燥痰之功而伤血、致有病将愈而先失明者．）出南番．子中有仁白色．

久则油黄不用．入丸药．压去油．（寿域神方、治手背皱裂、大风子捣泥涂之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干漆
  • 当前页：大风子
  • 下一页：巴豆
<<< 返回本书目录
  1. 大风子《本草纲目》图文版
  2. 大风子【中药大全】
  3. 大风子《本草乘雅半偈》
  4. 大风子膏【方剂大全】
  5. 大风子《本草纲目》完整版
  6. 大风子丸【方剂大全】
  7. 大风治法《三因极一病证方论》
  8. 大风子油【方剂大全】
  9. 大风油【方剂大全】
  10. 大风子油（图）【中药大全】
  11. 大风引汤【方剂大全】
  12. 大枫草《滇南本草》
  13. 大风引酒【方剂大全】
  14. 大枫子《本草易读》
  15. 大风药叶【中药大全】
  16. 大枫子《药笼小品》
  17. 大风药【中药大全】
  18. 大疯丸【方剂大全】
  19. 大风叙论《三因极一病证方论》
  20. 大凤髓丹【方剂大全】
  21. 大风丸【方剂大全】
  22. 大夫酒【方剂大全】
  23. 大风桃杏油【方剂大全】
  24. 大茯苓汤【方剂大全】
  25. 大风水银膏【方剂大全】
  26. 大茯苓丸【方剂大全】
  27. 大风神验方【方剂大全】
  28. 大浮萍（图）【中药大全】
  29. 大风门散【方剂大全】
  30. 大府秘《史载之方》
  1. 大风子《本草从新》
  2. 大风子《本经逢原》
  3. 大风子《得配本草》
  4. 大风子《本草备要》
  5. 大风子《中药学》
  6. 大风子《玉楸药解》
  7. 大风子《本草便读》
  8. 大风子《本草纲目》
  9. 大风子《药性切用》
  10. 大风治法《三因极一病证方论》
  11. 大风子《本草乘雅半偈》
  12. 大风叙论《三因极一病证方论》
  13. 大枫草《滇南本草》
  14. 大风眉须堕落《圣济总录》
  15. 大枫膏《仁术便览》
  16. 大风癞病《圣济总录》
  17. 大枫子《药笼小品》
  18. 大风苛毒《中医名词词典》
  19. 大枫子《本草易读》
  20. 大风恶疾《中医词典》
  21. 大枫子《本草求真》
  22. 大风出虫《圣济总录》
  23. 大枫子《本草分经》
  24. 大风部《本草易读》
  25. 大夫《中医名词词典》
  26. 大风《针灸素难要旨》
  27. 大夫《中医词典》
  28. 大风《卫生易简方》
  29. 大茯苓汤《备急千金要方》
  30. 大风《推求师意》
  31. 大府秘《史载之方》


巴豆_《本草从新》_中医本草_【岐黄之术】

巴豆

巴豆

  • 上一页
  • 目录
  • 相关
  • 下一页

通、大燥大泻．

辛而大热大毒．开窍宣滞．去脏腑沉寒．最为斩关夺门之将．（大黄 巴豆、同为峻下之剂、但大黄性寒、腑病多热者宜之、巴豆性热、腑病多寒者宜之、故仲景治伤寒传里多热者、多用大黄、东垣治五积属脏者、多用巴豆．）破痰癖血瘕．气痞食积．生冷硬物所伤．

大腹水肿泻痢．（时珍曰∶一妇年六十、溏泻五载、投生冷油腻肉食、即作痛、服升涩药、泻反甚、脉沉而滑、此乃脾胃久伤、积食凝滞、法当以热下之、用蜡匮巴豆丸五十粒、服二日、不利而愈、自是每用治泻痢、愈者近百人．）惊痫口 ．耳聋牙疼喉痹．（缠喉急痹、缓治则死、用解毒丸、雄黄一两、郁金一钱、巴豆十四粒、去皮油为丸、每服五分、津咽下、雄黄破结气、郁金散恶血、巴豆下稠涎、然系厉剂、不可轻用、或用纸拈蘸巴豆油、然火刺喉、或捣巴豆绵裹、随左右纳鼻、吐出恶涎紫血、即宽、鼻虽少生疮、无碍．）杀虫．通经烂胎．油作纸拈．然火吹息．

或熏鼻．或刺喉．能出恶涎恶血．治中风中恶．痰厥气厥．喉痹不通．一切急病．元素曰．不可轻用．郁滞虽开．真阴随损．以少许着肌肤．即起泡．况肠胃柔薄之质．无论下后耗损真阴．即脏腑被其熏灼．能无溃烂之患耶．万不得已．

亦须炒熟去或用壳用仁用油．生用炒用．醋煮．烧存性用．（好古曰∶去心皮膜油、生用、为急治水谷道路之剂、炒去烟、令紫黑用、为缓治消坚磨积之剂、可以通肠、可以止泻也．）去油名巴豆霜．芫花为使．畏大黄、黄连、凉水．（中其毒者、以此解之、或黑豆绿豆汁、亦佳．）得火良．（疣痣黑子、巴豆一钱、锻石拌过、人信一钱、糯米五分、炒研点之．）根皮、治痈疽发背．脑疽鬓疽．（掘取洗捣、敷患处、留头、妙不可言．收根阴干、临时水捣、亦可．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大风子
  • 当前页：巴豆
  • 下一页：灌木类 苞木类 寓木类
<<< 返回本书目录
  1. 巴豆《本草纲目》图文版
  2. 巴豆【中药大全】
  3. 巴豆《证类本草》
  4. 巴豆白膏【方剂大全】
  5. 巴豆《长沙药解》
  6. 巴豆丹砂丸【方剂大全】
  7. 巴豆《药征续编》
  8. 巴豆方【方剂大全】
  9. 巴豆《药笼小品》
  10. 巴豆膏【方剂大全】
  11. 巴豆《雷公炮炙论》
  12. 巴豆壳【中药大全】
  13. 巴豆《本草择要纲目》
  14. 巴豆散【方剂大全】
  15. 巴豆《本草易读》
  16. 巴豆树根【中药大全】
  17. 巴豆《本草图经》
  18. 巴豆霜【中药大全】
  19. 巴豆《本草崇原》
  20. 巴豆蒜【方剂大全】
  21. 巴豆《本草乘雅半偈》
  22. 巴豆涂方【方剂大全】
  23. 巴豆《本草纲目》完整版
  24. 巴豆涂敷方【方剂大全】
  25. 巴东岩白菜【中药大全】
  26. 巴豆丸【方剂大全】
  27. 巴德-吉亚利综合征【疾病大全】
  28. 巴豆线【方剂大全】
  29. 巴旦杏仁【中药大全】
  30. 巴豆烟【方剂大全】
  1. 巴豆《本草从新》
  2. 巴豆《本经逢原》
  3. 巴豆《得配本草》
  4. 巴豆《本草求真》
  5. 巴豆《中药学》
  6. 巴豆《顾松园医镜》
  7. 巴豆《本草崇原》
  8. 巴豆《证类本草》
  9. 巴豆《本草便读》
  10. 巴豆《医学入门》
  11. 巴豆《增广和剂局方药性总论》
  12. 巴豆《冯氏锦囊秘录》
  13. 巴豆《名医别录》
  14. 巴豆《本草易读》
  15. 巴豆《本草分经》
  16. 巴豆《本草蒙筌》
  17. 巴豆《本草择要纲目》
  18. 巴豆《本草备要》
  19. 巴豆《本草撮要》
  20. 巴豆《汤液本草》
  21. 巴豆《珍珠囊补遗药性赋》
  22. 巴豆《吴普本草》
  23. 巴豆《药征续编》
  24. 巴豆《新修本草》
  25. 巴豆《本草乘雅半偈》
  26. 巴豆《本草经集注》
  27. 巴豆《本草图经》
  28. 巴豆《中药炮制》
  29. 巴豆饼灸《中医词典》
  30. 巴豆《长沙药解》
  31. 巴豆仁《外科全生集》


灌木类 苞木类 寓木类_《本草从新》_中医本草_【岐黄之术】

灌木类 苞木类 寓木类

灌木类 苞木类 寓木类

  • 上一页
  • 目录
  • 相关
  • 下一页

泻肺行水．

甘辛而寒．泻肺火．（钱乙泻白散、桑皮地骨各一两、甘草五钱、每服二钱、粳米百粒煎、时珍曰∶桑皮地骨、皆能泻火从小便出、甘草泻火缓中、粳米清肺养血、乃泻肺诸方之准绳也．）利二便．散瘀血．下气行水．止嗽清痰．（肺中有水、则生痰而作嗽、十剂曰∶燥可去湿、桑白皮 赤小豆之类是也．）治肺热喘满．唾血热渴．水肿胪胀．肺虚无火．及因风寒而嗽者．勿服．刮去薄皮．取白．或生用．或蜜炙．（制其凉泻之性．）为线可缝金疮．续断、桂心为使．忌铁．（小儿流涎、脾热也、胸膈有痰、新桑根白皮、捣自然汁涂之、甚效、或干者、煎水亦可．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆
  • 当前页：灌木类 苞木类 寓木类
  • 下一页：干桑枝
<<< 返回本书目录
  1. 灌木类 苞木类 寓木类《本草从新》
  2. 灌木蒲桃【中药大全】
  3. 灌木类《本草便读》
  4. 灌脓吉凶《证治准绳·幼科》
  5. 灌木部《本经逢原》
  6. 灌脓门杂症变症《冯氏锦囊秘录》
  7. 灌浆证治《证治准绳·幼科》
  8. 灌脓起顶汤【方剂大全】
  9. 灌浆证治《医宗金鉴》
  10. 灌脓三朝辩吉凶《景岳全书》
  11. 灌浆证治《痘疹心法要诀》
  12. 灌脓三朝顺逆险《冯氏锦囊秘录》
  13. 灌浆险证《医宗金鉴》
  14. 灌脓三朝治款《景岳全书》
  15. 灌浆险证《痘疹心法要诀》
  16. 灌脓时备用诸药《冯氏锦囊秘录》
  17. 灌浆顺证《医宗金鉴》
  18. 灌脓诸论《冯氏锦囊秘录》
  19. 灌浆顺证《痘疹心法要诀》
  20. 灌藕方【方剂大全】
  21. 灌浆三朝生死诀《疡医大全》
  22. 灌舌丹【方剂大全】
  23. 灌浆逆证《医宗金鉴》
  24. 鹳《本草纲目》完整版
  25. 灌浆逆证《痘疹心法要诀》
  26. 鹳肝丹【方剂大全】
  27. 灌浆《张氏医通》
  28. 鹳骨【中药大全】
  29. 灌溉中岳《养生导引秘籍》
  30. 鹳骨丸【方剂大全】
  1. 灌木类 苞木类 寓木类《本草从新》
  2. 灌浆证治《痘疹心法要诀》
  3. 灌脓吉凶《证治准绳·幼科》
  4. 灌浆证治《证治准绳·幼科》
  5. 灌脓门杂症变症《冯氏锦囊秘录》
  6. 灌浆证治《医宗金鉴》
  7. 灌脓三朝辩吉凶《景岳全书》
  8. 灌浆险证《痘疹心法要诀》
  9. 灌脓三朝顺逆险《冯氏锦囊秘录》
  10. 灌浆险证《医宗金鉴》
  11. 灌脓三朝治款《景岳全书》
  12. 灌浆险证《中医词典》
  13. 灌脓时备用诸药《冯氏锦囊秘录》
  14. 灌浆顺证《痘疹心法要诀》
  15. 灌脓证治歌括《冯氏锦囊秘录》
  16. 灌浆顺证《医宗金鉴》
  17. 灌脓诸论《冯氏锦囊秘录》
  18. 灌浆顺证《中医词典》
  19. 鹳《本草衍义》
  20. 灌浆三朝生死诀《疡医大全》
  21. 鹳骨《本草经集注》
  22. 灌浆逆证《痘疹心法要诀》
  23. 鹳骨《新修本草》
  24. 灌浆逆证《医宗金鉴》
  25. 鹳骨《证类本草》
  26. 灌浆逆证《中医词典》
  27. 鹳骨《本经逢原》
  28. 灌浆板黄《中医词典》
  29. 鹳骨《名医别录》
  30. 灌浆《张氏医通》
  31. 鹳骨丸《备急千金要方》


干桑枝_《本草从新》_中医本草_【岐黄之术】

干桑枝

干桑枝

  • 上一页
  • 目录
  • 相关
  • 下一页

宣祛风．

苦平．通关节，行津液，祛风利水，治风寒湿痹诸痛．（在手足者尤效、以其入四肢也．）

水气香港脚．（桑枝一升、细锉炒香、水三升、熬至二升、一日服尽、名桑枝煎、治风气香港脚．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灌木类 苞木类 寓木类
  • 当前页：干桑枝
  • 下一页：干桑叶
<<< 返回本书目录
  1. 干散【方剂大全】
  2. 干涩昏花《目经大成》
  3. 干扰素效价测定《中国生物制品规程》
  4. 干涩昏花歌《眼科心法要诀》
  5. 干扰素《免疫学和免疫学检验》
  6. 干涩昏花歌《医宗金鉴》
  7. 干扰电流疗法（Interference electrotherapy）《理疗学》
  8. 干生地黄【方剂大全】
  9. 干清散【方剂大全】
  10. 干生地黄散【方剂大全】
  11. 干漆芜荑散【方剂大全】
  12. 干湿《证治准绳·幼科》
  13. 干漆丸【方剂大全】
  14. 干湿霍乱及痰饮方《外台秘要》
  15. 干漆汤【方剂大全】
  16. 干湿脚气【方剂主治】
  17. 干漆散【方剂大全】
  18. 干湿香港脚《圣济总录》
  19. 干漆煎丸【方剂大全】
  20. 干湿癣《孙真人海上方》
  21. 干漆（图）【中药大全】
  22. 干湿癣方《外台秘要》
  23. 干漆《证类本草》
  24. 干柿煎丸【方剂大全】
  25. 干漆《长沙药解》
  26. 干柿散【方剂大全】
  27. 干漆《药征续编》
  28. 干柿丸【方剂大全】
  29. 干漆《药笼小品》
  30. 干柿粥【方剂大全】
  1. 干桑枝《本草从新》
  2. 干桑叶《本草从新》
  3. 干骚《中医词典》
  4. 干桑椹《药性切用》
  5. 干涩昏花《目经大成》
  6. 干桑葚《本草从新》
  7. 干涩昏花歌《眼科心法要诀》
  8. 干扰素效价测定《中国生物制品规程》
  9. 干涩昏花歌《医宗金鉴》
  10. 干扰素对病毒蛋白合成的抑制《生物化学与分子生物学》
  11. 干涩难产《中医词典》
  12. 干扰素的抗病毒作用《医学微生物学》
  13. 干神莫救《友渔斋医话》
  14. 干扰素《医学免疫学》
  15. 干生地《药性切用》
  16. 干扰素《细胞和分子免疫学》
  17. 干湿《证治准绳·幼科》
  18. 干扰素《药理学》
  19. 干湿霍乱及痰饮方五首《外台秘要》
  20. 干扰素《免疫学和免疫学检验》
  21. 干湿球温度计《预防医学》
  22. 干扰素《医院药学》
  23. 干湿香港脚《圣济总录》
  24. 干扰电流疗法的特点《理疗学》
  25. 干湿癣《孙真人海上方》
  26. 干扰电流的生理作用和治疗作用《理疗学》
  27. 干湿癣方一十五首《外台秘要》
  28. 干漆丸《妇人大全良方》
  29. 干柿膏《明目至宝》
  30. 干漆丸《冯氏锦囊秘录》
  31. 干柿煎丸《博济方》


干桑叶_《本草从新》_中医本草_【岐黄之术】

干桑叶

干桑叶

  • 上一页
  • 目录
  • 相关
  • 下一页

凉血祛风．

苦甘而凉．（得金气而柔润不凋、故喻嘉言清燥救肺汤、以之为君．）滋燥．凉血．止血．（刀斧伤者为末、干掺妙．）去风．长发．明目．（采经霜者煎汤、洗眼去风泪．洗手足去风痹、桑叶 黑芝麻等分、蜜丸、名扶桑丸、除湿祛风、乌须明目．）代茶止消渴．末服止盗汗．（严州有僧、每就枕、汗出遍身、比旦、衣被皆透、二十年不能疗、监寺教采带露桑叶、焙干为末、空心米饮下二钱、数日逐愈．）用经霜者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干桑枝
  • 当前页：干桑叶
  • 下一页：干桑葚
<<< 返回本书目录
  1. 干散【方剂大全】
  2. 干涩昏花《目经大成》
  3. 干扰素效价测定《中国生物制品规程》
  4. 干涩昏花歌《眼科心法要诀》
  5. 干扰素《免疫学和免疫学检验》
  6. 干涩昏花歌《医宗金鉴》
  7. 干扰电流疗法（Interference electrotherapy）《理疗学》
  8. 干生地黄【方剂大全】
  9. 干清散【方剂大全】
  10. 干生地黄散【方剂大全】
  11. 干漆芜荑散【方剂大全】
  12. 干湿《证治准绳·幼科》
  13. 干漆丸【方剂大全】
  14. 干湿霍乱及痰饮方《外台秘要》
  15. 干漆汤【方剂大全】
  16. 干湿脚气【方剂主治】
  17. 干漆散【方剂大全】
  18. 干湿香港脚《圣济总录》
  19. 干漆煎丸【方剂大全】
  20. 干湿癣《孙真人海上方》
  21. 干漆（图）【中药大全】
  22. 干湿癣方《外台秘要》
  23. 干漆《证类本草》
  24. 干柿煎丸【方剂大全】
  25. 干漆《长沙药解》
  26. 干柿散【方剂大全】
  27. 干漆《药征续编》
  28. 干柿丸【方剂大全】
  29. 干漆《药笼小品》
  30. 干柿粥【方剂大全】
  1. 干桑叶《本草从新》
  2. 干桑椹《药性切用》
  3. 干桑枝《本草从新》
  4. 干桑葚《本草从新》
  5. 干骚《中医词典》
  6. 干扰素效价测定《中国生物制品规程》
  7. 干涩昏花《目经大成》
  8. 干扰素对病毒蛋白合成的抑制《生物化学与分子生物学》
  9. 干涩昏花歌《眼科心法要诀》
  10. 干扰素的抗病毒作用《医学微生物学》
  11. 干涩昏花歌《医宗金鉴》
  12. 干扰素《医学免疫学》
  13. 干涩难产《中医词典》
  14. 干扰素《细胞和分子免疫学》
  15. 干神莫救《友渔斋医话》
  16. 干扰素《药理学》
  17. 干生地《药性切用》
  18. 干扰素《免疫学和免疫学检验》
  19. 干湿《证治准绳·幼科》
  20. 干扰素《医院药学》
  21. 干湿霍乱及痰饮方五首《外台秘要》
  22. 干扰电流疗法的特点《理疗学》
  23. 干湿球温度计《预防医学》
  24. 干扰电流的生理作用和治疗作用《理疗学》
  25. 干湿香港脚《圣济总录》
  26. 干漆丸《妇人大全良方》
  27. 干湿癣《孙真人海上方》
  28. 干漆丸《冯氏锦囊秘录》
  29. 干湿癣方一十五首《外台秘要》
  30. 干漆丸《备急千金要方》
  31. 干柿膏《明目至宝》


干桑葚_《本草从新》_中医本草_【岐黄之术】

干桑葚

干桑葚

  • 上一页
  • 目录
  • 相关
  • 下一页

一名文武实．补肝肾．

甘酸而温．色黑入肾而补水．（桑乃箕星之精、其精英尽在于葚．）利五脏关节．安魂镇神．

聪耳明目．生津止渴．（炼膏、又能治服金石药热渴．）利水消肿．解酒乌须．不可多食．多食致衄．日干为末．蜜丸良．新鲜桑葚滤汁熬膏．入蜜炼稠．点汤、和酒并妙．入烧酒．经年愈佳．（每日汤点服、亦治瘰 、名文武膏．）取极熟者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干桑叶
  • 当前页：干桑葚
  • 下一页：楮实
<<< 返回本书目录
  1. 干散【方剂大全】
  2. 干涩昏花《目经大成》
  3. 干扰素效价测定《中国生物制品规程》
  4. 干涩昏花歌《眼科心法要诀》
  5. 干扰素《免疫学和免疫学检验》
  6. 干涩昏花歌《医宗金鉴》
  7. 干扰电流疗法（Interference electrotherapy）《理疗学》
  8. 干生地黄【方剂大全】
  9. 干清散【方剂大全】
  10. 干生地黄散【方剂大全】
  11. 干漆芜荑散【方剂大全】
  12. 干湿《证治准绳·幼科》
  13. 干漆丸【方剂大全】
  14. 干湿霍乱及痰饮方《外台秘要》
  15. 干漆汤【方剂大全】
  16. 干湿脚气【方剂主治】
  17. 干漆散【方剂大全】
  18. 干湿香港脚《圣济总录》
  19. 干漆煎丸【方剂大全】
  20. 干湿癣《孙真人海上方》
  21. 干漆（图）【中药大全】
  22. 干湿癣方《外台秘要》
  23. 干漆《证类本草》
  24. 干柿煎丸【方剂大全】
  25. 干漆《长沙药解》
  26. 干柿散【方剂大全】
  27. 干漆《药征续编》
  28. 干柿丸【方剂大全】
  29. 干漆《药笼小品》
  30. 干柿粥【方剂大全】
  1. 干桑葚《本草从新》
  2. 干扰素效价测定《中国生物制品规程》
  3. 干桑椹《药性切用》
  4. 干扰素对病毒蛋白合成的抑制《生物化学与分子生物学》
  5. 干桑叶《本草从新》
  6. 干扰素的抗病毒作用《医学微生物学》
  7. 干桑枝《本草从新》
  8. 干扰素《医学免疫学》
  9. 干骚《中医词典》
  10. 干扰素《细胞和分子免疫学》
  11. 干涩昏花《目经大成》
  12. 干扰素《药理学》
  13. 干涩昏花歌《眼科心法要诀》
  14. 干扰素《免疫学和免疫学检验》
  15. 干涩昏花歌《医宗金鉴》
  16. 干扰素《医院药学》
  17. 干涩难产《中医词典》
  18. 干扰电流疗法的特点《理疗学》
  19. 干神莫救《友渔斋医话》
  20. 干扰电流的生理作用和治疗作用《理疗学》
  21. 干生地《药性切用》
  22. 干漆丸《妇人大全良方》
  23. 干湿《证治准绳·幼科》
  24. 干漆丸《冯氏锦囊秘录》
  25. 干湿霍乱及痰饮方五首《外台秘要》
  26. 干漆丸《备急千金要方》
  27. 干湿球温度计《预防医学》
  28. 干漆汤《备急千金要方》
  29. 干湿香港脚《圣济总录》
  30. 干漆散《妇人大全良方》
  31. 干湿癣《孙真人海上方》


楮实_《本草从新》_中医本草_【岐黄之术】

楮实

楮实

  • 上一页
  • 目录
  • 相关
  • 下一页

一名谷实．泻软坚．

甘寒而利，消水肿，疗骨哽，明目软坚．（时珍曰∶别录大明、皆云大补益、而修真秘书又云∶久服令人骨痿、济生秘览、治骨哽用楮实煎汤、岂非软骨之证乎．南唐书云∶烈祖食饴、喉中噎、国医莫能愈、吴廷绍独请进楮实汤、一服疾失去、群医他日取用、皆不验、叩廷绍、答云∶噎因甘起、故以此治之、此即治骨鲠软坚之义尔、群医用治他噎、故不验也、洛按、陶隐居苏颂抱朴子、皆甚言其功、而方书用之为补者、除杨氏还少丹而外、不多见、其他如外台秘要用以敷治身面石疽、机要用以治水气蛊胀、集简用以治喉风喉痹、直指用以治之义、则古本诸说、未可信也．）水浸取沉者．酒蒸．皮甘平．善行水．治水肿气满．（皮可为纸、楮汁和白芨、飞面调和、接纸永不解脱．）叶甘凉．祛湿热．治老少下痢瘴痢．（为末、白痢姜汤下、赤痢沙糖汤下、赤白痢姜糖汤下．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干桑葚
  • 当前页：楮实
  • 下一页：枳实枳壳
<<< 返回本书目录
  1. 楮实《证类本草》
  2. 楮实【中药大全】
  3. 楮实《药笼小品》
  4. 楮实，楮桃《本草纲目》完整版
  5. 楮实《雷公炮炙论》
  6. 楮实煎【方剂大全】
  7. 楮实《本草图经》
  8. 楮实散【方剂大全】
  9. 楮实《本草思辨录》
  10. 楮实丸【方剂大全】
  11. 楮实《本草乘雅半偈》
  12. 楮实子《本草新编》
  13. 楮皮粥【方剂大全】
  14. 楮实子【中药大全】
  15. 楮皮汤【方剂大全】
  16. 楮实子丸【方剂大全】
  17. 楮皮间白汁【中药大全】
  18. 楮树白皮《本草纲目》完整版
  19. 楮皮间白汁《本草纲目》完整版
  20. 楮树白皮【中药大全】
  21. 楮茎【中药大全】
  22. 楮树根【中药大全】
  23. 楮白皮散【方剂大全】
  24. 楮头红【中药大全】
  25. 楮《本草纲目》图文版
  26. 楮叶《本草纲目》完整版
  27. 楮《本草纲目》完整版
  28. 楮叶【中药大全】
  29. 杵状指（趾）【疾病症状】
  30. 楮叶散【方剂大全】
  1. 楮实《本草从新》
  2. 楮实《本经逢原》
  3. 楮实《本草思辨录》
  4. 楮实《本草求真》
  5. 楮实《增广和剂局方药性总论》
  6. 楮实《证类本草》
  7. 楮实《名医别录》
  8. 楮实《医学入门》
  9. 楮实《本草分经》
  10. 楮实《冯氏锦囊秘录》
  11. 楮实《本草撮要》
  12. 楮实《本草蒙筌》
  13. 楮实《药性切用》
  14. 楮实《本草备要》
  15. 楮实《本草乘雅半偈》
  16. 楮实《新修本草》
  17. 楮实《本草图经》
  18. 楮实《本草经集注》
  19. 楮实汤《医方考》
  20. 楮实《药笼小品》
  21. 楮实子《玉楸药解》
  22. 楮实《千金翼方》
  23. 楮实子《本草新编》
  24. 楮实《雷公炮制药性解》
  25. 楮实子《得配本草》
  26. 楮实《雷公炮炙论》
  27. 楮实子（谷树叶、谷树浆、谷树根皮）《中药学》
  28. 楮《本草纲目》
  29. 楮叶散《普济本事方》
  30. 杵状指《默克家庭诊疗手册》
  31. 储储《中医词典》


枳实枳壳_《本草从新》_中医本草_【岐黄之术】

枳实枳壳

枳实枳壳

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、破气行痰．

苦酸微寒．皆能破气．气顺则痰行喘止．痞胀消．（脾无积血、心下不痞、浊气在上、则生胀、东垣曰∶枳实治下而主血、枳壳治上而主气．）刺痛息．后重除．治胸痹结胸．食积五膈．痰癖症结．呕逆咳嗽．水肿胁胀．泻痢淋闭．痔肿肠风．所主略同．但枳实利胸膈．

枳壳宽肠胃．枳实力猛．（丹溪曰∶枳实泻痰、能冲墙倒壁．）枳壳力缓为少异．（时珍曰∶壳实、上世未分、魏晋始分用、洁古东垣始分壳治上、实治下、海藏始分壳主气、实主血、然仲景治上焦胸痹痞满、用枳实、古方治下血痢痔、肠秘后重、用枳壳、则实不独治下、而壳不独治上也、盖自飞门至魄门、皆肺主之、三焦相通、一气而已．）大损真元．胀满因于邪实者可用．若因土虚不能制水．肺虚不能行气．而误用之．则祸不旋踵．气弱脾虚．以致停食痞满．法当补中益气．则食自化痞自消．若再用此破气．是抱薪救火矣．孕妇虚者尤忌．（元素曰∶枳壳泄气、走大肠、损胸中至高之气．昔湖阳公主难产、方士进瘦胎饮、用枳壳四两、甘草二两、五月后日服一钱、洁古改以枳术、名束胎丸、寇宗 明其不然、盖孕妇全赖血气以养胎、血气充实、胎乃易生、彼公主奉养太过、气实有余、故可服之、若概施则误矣．吕用晦曰∶瘦胎束胎名目、亦启粗工攻伐之门．时珍曰∶八九月胎气盛、壅滞用枳壳苏梗以顺气、胎前无滞、则产后无虚也、气弱者、大非所宜矣．）皮浓而小为枳实．

壳薄虚大为枳壳．陈者良．麸炒用．（今人于六七月采小香栾、伪为枳实 枳壳、又有采枸橘伪为者．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楮实
  • 当前页：枳实枳壳
  • 下一页：栀子
<<< 返回本书目录
  1. 枳实栀子汤【方剂大全】
  2. 枳术二陈汤【方剂大全】
  3. 枳实栀子豉汤【方剂大全】
  4. 枳术化痰丸【方剂大全】
  5. 枳实栀子豉汤《医学读书记》
  6. 枳术汤【方剂大全】
  7. 枳实栀子豉汤《伤寒寻源》
  8. 枳术汤论《侣山堂类辩》
  9. 枳实薤白桂枝汤证《临证实验录》
  10. 枳术丸《脾胃论》
  11. 枳实薤白桂枝汤【方剂大全】
  12. 枳术丸【方剂大全】
  13. 枳实消痞《汤头歌诀》
  14. 枳术丸论《明医杂着》
  15. 枳实丸【方剂大全】
  16. 枳缩二陈汤【方剂大全】
  17. 枳实汤【方剂大全】
  18. 枳香散【方剂大全】
  19. 枳实芍药散【方剂大全】
  20. 枳杏丸【方剂大全】
  21. 枳实散【方剂大全】
  22. 枳芎散【方剂大全】
  23. 枳实三百丸【方剂大全】
  24. 趾《经络全书》
  25. 枳实木香丸【方剂大全】
  26. 趾(指)环状缩窄带【疾病症状】
  27. 枳实连槟丸【方剂大全】
  28. 趾垂症【疾病症状】
  29. 枳实理中圆【方剂大全】
  30. 趾垂症【疾病症状】
  1. 枳实枳壳《本草从新》
  2. 枳实栀子汤《仁术便览》
  3. 枳实枳壳《外科全生集》
  4. 枳实栀子汤《备急千金要方》
  5. 枳术汤《圆运动的古中医学》
  6. 枳实栀子鼓汤方《医宗金鉴》
  7. 枳术汤《金匮悬解》
  8. 枳实栀子豆豉大黄汤《医方考》
  9. 枳术汤《妇人大全良方》
  10. 枳实栀子豆豉大黄汤《医方考》
  11. 枳术汤《三因极一病证方论》
  12. 枳实栀子大黄汤《内外伤辨》
  13. 枳术汤《三因极一病证方论》
  14. 枳实栀子豉汤方《伤寒论》
  15. 枳术汤（加味枳术汤）《医学心悟》
  16. 枳实栀子豉汤方《伤寒杂病论》
  17. 枳术汤（加味枳术汤）《仁术便览》
  18. 枳实栀子豉汤《伤寒括要》
  19. 枳术汤论《侣山堂类辩》
  20. 枳实栀子豉汤《退思集类方歌注》
  21. 枳术丸《医宗金鉴》
  22. 枳实栀子豉汤《伤寒寻源》
  23. 枳术丸《删补名医方论》
  24. 枳实栀子豉汤《医学读书记》
  25. 枳术丸《冯氏锦囊秘录》
  26. 枳实栀子豉汤《圆运动的古中医学》
  27. 枳术丸《医述》
  28. 枳实银菊散《圆运动的古中医学》
  29. 枳术丸《儒门事亲》
  30. 枳实薤白桂枝汤证《临证实验录》
  31. 枳术丸《医方考》


栀子_《本草从新》_中医本草_【岐黄之术】

栀子

栀子

  • 上一页
  • 目录
  • 相关
  • 下一页

泻心肺三焦之火．

苦寒．轻飘象肺．色赤入心．泻心肺之邪热．使之屈曲下行．由小便出．（海藏曰∶或用为利小便药、非利小便、乃肺清则化行、而膀胱津液之腑、得此气化而出也．）而三焦之郁火以解热厥．（厥有寒热二证．）心痛以平．（丹溪曰∶治心痛当分新久、若初起因寒因食、宜温散、久则郁而成热、若用温剂、不助痛添病乎、古方多用栀子为君、热药为之向导、则邪易失、此病虽日久不食、不死、若痛止恣食、病必再作也．）吐衄崩淋．血痢之病以息．（最清胃脘之血、炒黑末服、吹鼻治衄．）治心烦懊 不眠．（仲景用栀子豉汤、好古曰∶烦者气也、躁者血也、故栀子治肺烦、香豉治肾躁、亦用作吐药、以邪在上焦、吐之则邪散、经所谓、其高者因而越之也、按栀豉汤、吐虚烦客热、瓜蒂散、吐痰热客寒．）五黄．（古方多用栀子 茵陈．）五淋．目赤．紫癜白疠． 疮疡．（皮腠肺所主故也．）损胃伐气．虚者忌之．心腹痛不因火者．尤为大戒．世人每用治血．不知血寒则凝．反为败证．（本草汇曰∶治实则血自归经、治虚火之血、养正为先、气壮则自能摄血、丹溪曰∶治血不可单行单止、亦不可纯用寒凉．气有余而逆为火、顺气即是降火．）内热用仁．表热用皮．生用泻火．炒黑止血．姜汁炒止烦呕．（烧灰吹鼻、止衄．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实枳壳
  • 当前页：栀子
  • 下一页：酸枣仁
<<< 返回本书目录
  1. 栀子《本草纲目》图文版
  2. 栀子【中药大全】
  3. 栀子《证类本草》
  4. 栀子柏皮汤《伤寒寻源》
  5. 栀子《长沙药解》
  6. 栀子柏皮汤【方剂大全】
  7. 栀子《药征》
  8. 栀子豉汤《伤寒寻源》
  9. 栀子《药鉴》
  10. 栀子豉汤【方剂大全】
  11. 栀子《神农本草经百种录》
  12. 栀子豉汤（玉函）《张氏医通》
  13. 栀子《侣山堂类辩》
  14. 栀子豉汤方《伤寒明理论》
  15. 栀子《雷公炮炙论》
  16. 栀子豉汤证其二《临证实验录》
  17. 栀子《本草择要纲目》
  18. 栀子豉汤证其一《临证实验录》
  19. 栀子《本草图经》
  20. 栀子大黄汤【方剂大全】
  21. 栀子《本草思辨录》
  22. 栀子大青汤【方剂大全】
  23. 栀子《本草崇原》
  24. 栀子豆豉汤【方剂大全】
  25. 栀子《本草乘雅半偈》
  26. 栀子二陈汤【方剂大全】
  27. 栀子《本草纲目》完整版
  28. 栀子甘草豉汤《伤寒寻源》
  29. 栀芩汤【方剂大全】
  30. 栀子甘草豉汤【方剂大全】
  1. 栀子《本草从新》
  2. 栀子《本经逢原》
  3. 栀子《中药学》
  4. 栀子《本草求真》
  5. 栀子《本草思辨录》
  6. 栀子《顾松园医镜》
  7. 栀子《本草崇原》
  8. 栀子《证类本草》
  9. 栀子《增广和剂局方药性总论》
  10. 栀子《医学入门》
  11. 栀子《名医别录》
  12. 栀子《本草备要》
  13. 栀子《本草分经》
  14. 栀子《汤液本草》
  15. 栀子《本草分经》
  16. 栀子《本草衍义》
  17. 栀子《本草分经》
  18. 栀子《食疗本草》
  19. 栀子《本草分经》
  20. 栀子《神农本草经百种录》
  21. 栀子《本草择要纲目》
  22. 栀子《新修本草》
  23. 栀子《本草害利》
  24. 栀子《饮膳正要》
  25. 栀子《侣山堂类辩》
  26. 栀子《中药炮制》
  27. 栀子《药鉴》
  28. 栀子《长沙药解》
  29. 栀子《珍珠囊补遗药性赋》
  30. 栀子《千金翼方》
  31. 栀子《药征》


酸枣仁_《本草从新》_中医本草_【岐黄之术】

酸枣仁

酸枣仁

  • 上一页
  • 目录
  • 相关
  • 下一页

补肝胆、敛汗、宁心醒脾．

甘酸而润．生用酸平．专补肝胆．（今人专以为心家药、殊未明耳．）炒熟酸温而香．亦能醒脾．助阴气．坚筋骨．除烦止渴．（敛阴生津．）敛汗．（经疏曰∶凡服固表药而汗不止者、用枣仁炒研、同生地、白芍、北五味、麦冬、龙眼肉、竹叶煎服多效、以汗为心液也．）宁心．（心君易动、皆由胆怯所致、经曰∶凡十一官、皆取决于胆也．）疗胆虚不眠．（温胆汤中、或加用之、肝虚则胆亦虚、肝不藏魂、故不寐、血不归脾、卧亦不安、金匮治虚劳虚烦不升、甘草炙、知母、茯苓、芎 各二两、深师加生姜二两、此补肝之剂、经曰∶卧则血归于肝、苏颂曰∶一方加桂一两、二方枣仁皆生用、治不得眠、则生用疗胆热好眠之说、未可信也、盖胆热必有心烦口苦之证、何以反能好眠乎、若肝火郁于胃中、以致倦怠嗜卧、则当用辛凉透发肝火、如柴薄之属、非枣仁所得司也．）酸痹久泻．（酸收涩、香舒脾．）肝胆二经有实邪．热者勿用．炒香研．恶防己．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子
  • 当前页：酸枣仁
  • 下一页：蕤仁
<<< 返回本书目录
  1. 酸枣仁《药征》
  2. 酸枣仁【中药大全】
  3. 酸枣仁《药鉴》
  4. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  5. 酸枣仁《雷公炮炙论》
  6. 酸枣仁汤【方剂大全】
  7. 酸枣仁《本草易读》
  8. 酸枣仁汤证《临证实验录》
  9. 酸枣仁《本草新编》
  10. 酸枣仁汤证推论的意义《圆运动的古中医学》
  11. 酸枣仁《本草思辨录》
  12. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  13. 酸枣仁《本草经解》
  14. 酸枣仁丸【方剂大全】
  15. 酸枣仁《本草崇原》
  16. 酸枣仁粥【方剂大全】
  17. 酸枣仁《本草乘雅半偈》
  18. 酸枣肉【中药大全】
  19. 酸枣根皮【中药大全】
  20. 酸枣树皮【中药大全】
  21. 酸枣根【中药大全】
  22. 酸枣汤【方剂大全】
  23. 酸枣《本草纲目》图文版
  24. 酸枣丸【方剂大全】
  25. 酸枣《证类本草》
  26. 酸中毒《病理生理学》
  27. 酸枣《本草图经》
  28. 酸灼伤《家庭医学百科-自救互救篇》
  29. 酸枣《本草纲目》完整版
  30. 蒜《本草纲目》完整版
  1. 酸枣仁《本草从新》
  2. 酸枣仁《本经逢原》
  3. 酸枣仁《得配本草》
  4. 酸枣仁《本草新编》
  5. 酸枣仁《中药学》
  6. 酸枣仁《本草求真》
  7. 酸枣仁《本草思辨录》
  8. 酸枣仁《顾松园医镜》
  9. 酸枣仁《本草崇原》
  10. 酸枣仁《中医饮食营养学》
  11. 酸枣仁《本草便读》
  12. 酸枣仁《医学入门》
  13. 酸枣仁《本草经解》
  14. 酸枣仁《冯氏锦囊秘录》
  15. 酸枣仁《本草害利》
  16. 酸枣仁《本草易读》
  17. 酸枣仁《本草撮要》
  18. 酸枣仁《本草备要》
  19. 酸枣仁《药性切用》
  20. 酸枣仁《中药炮制》
  21. 酸枣仁《药鉴》
  22. 酸枣仁《雷公炮制药性解》
  23. 酸枣仁《药征》
  24. 酸枣仁《雷公炮炙论》
  25. 酸枣仁《本草乘雅半偈》
  26. 酸枣连茶《茶饮保健》
  27. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  28. 酸枣丹茶《茶饮保健》
  29. 酸枣仁茶《茶饮保健》
  30. 酸枣参茶《茶饮保健》
  31. 酸枣仁散《妇人大全良方》


蕤仁_《本草从新》_中医本草_【岐黄之术】

蕤仁

蕤仁

  • 上一页
  • 目录
  • 相关
  • 下一页

一名白 ．消风清热、治目．

甘微寒．消风清热．和肝明目．退翳膜赤筋．理 伤泪出．（凡目疾在表、当疏风清热、在里属肾虚血少、神劳、宜补肾养血安神．）破心下结痰．除腹中痞气．（皆热邪为祟．）目病不缘风热．而因于虚者．勿用．丛生有刺．实如五味．圆扁有纹．紫赤可食．汤浸取仁．

去皮尖．水煮过．研膏．（蕤仁一两、细辛半两、苦竹叶二把、水二升、煎一升、滤汁、频洗、治飞血眼．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣仁
  • 当前页：蕤仁
  • 下一页：山茱萸
<<< 返回本书目录
  1. 蕤仁《药笼小品》
  2. 蕤仁【中药大全】
  3. 蕤仁《雷公炮炙论》
  4. 蕤仁散【方剂大全】
  5. 蕤核仁《本草易读》
  6. 蕤仁丸【方剂大全】
  7. 蕤核仁《本草纲目》完整版
  8. 蕤仁洗眼汤【方剂大全】
  9. 蕤核【中药大全】
  10. 蕊珠丹《苏沈良方》
  11. 蕤核《本草纲目》图文版
  12. 蕊珠汤【方剂大全】
  13. 蕤核《证类本草》
  14. 蚋、虻《人体寄生虫学》
  15. 蕤核《本草图经》
  16. 瑞尔黑变病【疾病大全】
  17. 蕤核《本草纲目》完整版
  18. 瑞金丹【方剂大全】
  19. 朊毒体病【疾病大全】
  20. 瑞金散【方剂大全】
  21. 软组织肿胀【疾病症状】
  22. 瑞连草【中药大全】
  23. 软组织肿瘤【疾病大全】
  24. 瑞莲丸【方剂大全】
  25. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  26. 瑞列绦虫病【疾病大全】
  27. 软组织肉瘤【疾病大全】
  28. 瑞苓草【中药大全】
  29. 软组织肉瘤《家庭医学百科-医疗康复篇》
  30. 瑞氏综合症【疾病大全】
  1. 蕤仁《本草从新》
  2. 蕤仁《本经逢原》
  3. 蕤仁《得配本草》
  4. 蕤仁《本草备要》
  5. 蕤仁《本草便读》
  6. 蕤仁《玉楸药解》
  7. 蕤仁《本草分经》
  8. 蕤仁《药笼小品》
  9. 蕤仁《本草撮要》
  10. 蕤仁《雷公炮制药性解》
  11. 蕤仁《药性切用》
  12. 蕤仁《雷公炮炙论》
  13. 蕤仁膏《冯氏锦囊秘录》
  14. 蕤核仁《本草易读》
  15. 蕊珠丹《苏沈良方》
  16. 蕤核《本草图经》
  17. 蕊珠丸《冯氏锦囊秘录》
  18. 蕤核《名医别录》
  19. 蚋、虻《人体寄生虫学》
  20. 蕤核《增广和剂局方药性总论》
  21. 锐毒《中医词典》
  22. 蕤核《本草求真》
  23. 锐发《中医词典》
  24. 蕤核《证类本草》
  25. 锐骨《中医词典》
  26. 蕤核《医学入门》
  27. 锐骨（兑骨）《中医名词词典》
  28. 蕤核《冯氏锦囊秘录》
  29. 锐疽《中医词典》
  30. 蕤核《本草蒙筌》
  31. 锐针《中医词典》


山茱萸_《本草从新》_中医本草_【岐黄之术】

山茱萸

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

补肝肾、涩精气．

酸涩微温．固精秘气．补肾温肝．强阴助阳．安五脏．通九窍．（圣济总录云∶如何涩剂以通九窍、经疏云∶精气充则九窍通利、 庵曰∶山萸通九窍、古今疑之、得经疏一言而意旨豁然、始叹前人识见深远、不易测识、多有如此类者、即经疏一语而扩充之、实可发医人之慧悟也．）能发汗．（与通窍同义、汗属阴、阴血干枯、汗从何来、唯补阴助阴、始有云蒸雨致之妙、 庵曰∶酸剂敛涩、何以反发、恐属误文、何其明于彼而昧于此也．）暖腰膝．

缩小便．治风寒湿痹．（温肝故能逐风．）鼻塞目黄．（肝虚邪客则目黄．）耳鸣耳聋．（肾虚则耳鸣耳聋、皆固精通窍之功、好古曰∶滑则气脱、涩剂所以收之、士材曰∶酸属东方、而功多在北方者、乙癸同源也．）月事过多．强阳不痿．小便不利者．不宜用．去核．（核能滑精．）陈久者良．恶防己、防风、桔梗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕤仁
  • 当前页：山茱萸
  • 下一页：金樱子
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《本草从新》
  2. 山茱萸《本经逢原》
  3. 山茱萸《得配本草》
  4. 山茱萸《本草新编》
  5. 山茱萸《中药学》
  6. 山茱萸《本草求真》
  7. 山茱萸《本草思辨录》
  8. 山茱萸《顾松园医镜》
  9. 山茱萸《本草崇原》
  10. 山茱萸《证类本草》
  11. 山茱萸《本草便读》
  12. 山茱萸《医学入门》
  13. 山茱萸《本草经解》
  14. 山茱萸《本草易读》
  15. 山茱萸《增广和剂局方药性总论》
  16. 山茱萸《本草蒙筌》
  17. 山茱萸《名医别录》
  18. 山茱萸《本草备要》
  19. 山茱萸《本草择要纲目》
  20. 山茱萸《汤液本草》
  21. 山茱萸《本草害利》
  22. 山茱萸《本草衍义》
  23. 山茱萸《本草害利》
  24. 山茱萸《吴普本草》
  25. 山茱萸《本草撮要》
  26. 山茱萸《新修本草》
  27. 山茱萸《药鉴》
  28. 山茱萸《本草经集注》
  29. 山茱萸《药征续编》
  30. 山茱萸《中药炮制》
  31. 山茱萸《本草乘雅半偈》


金樱子_《本草从新》_中医本草_【岐黄之术】

金樱子

金樱子

  • 上一页
  • 目录
  • 相关
  • 下一页

涩精固肠．

酸涩平，固精秘气，治滑精．（膏和芡实为丸、名水陆二仙丹．）泄痢便数．性涩而不利于气．（丹溪曰∶经络隧道、以通畅为和平、昧者喜其涩精而服之、致生别证、自作不靖、咎将谁执、时珍曰∶无故而服以纵欲则不可、若精气不固者、服之何害．）似榴而小．黄赤有刺．取半黄者．（熟则纯甘．）去刺核研．或熬膏．（熬膏则甘、全失涩味．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：金樱子
  • 下一页：郁李仁
<<< 返回本书目录
  1. 金樱子《本草纲目》图文版
  2. 金樱子【中药大全】
  3. 金樱子《证类本草》
  4. 金樱子膏【方剂大全】
  5. 金樱子《药笼小品》
  6. 金樱子煎【方剂大全】
  7. 金樱子《雷公炮炙论》
  8. 金樱子煎膏【方剂大全】
  9. 金樱子《滇南本草》
  10. 金樱子丸【方剂大全】
  11. 金樱子《本草择要纲目》
  12. 金樱子粥《保健药膳》
  13. 金樱子《本草易读》
  14. 金樱子粥【方剂大全】
  15. 金樱子《本草新编》
  16. 金余散【方剂大全】
  17. 金樱子《本草图经》
  18. 金鱼《本草纲目》完整版
  19. 金樱子《本草经解》
  20. 金鱼《本草纲目》图文版
  21. 金樱子《本草乘雅半偈》
  22. 金鱼【中药大全】
  23. 金樱子《本草纲目》完整版
  24. 金鱼草【中药大全】
  25. 金樱叶【中药大全】
  26. 金鱼肉《本草纲目》完整版
  27. 金樱丸【方剂大全】
  28. 金鱼藤【中药大全】
  29. 金樱莲子散【方剂大全】
  30. 金鱼眼【疾病症状】
  1. 金樱子《本草从新》
  2. 金樱子《本经逢原》
  3. 金樱子《得配本草》
  4. 金樱子《本草新编》
  5. 金樱子《中药学》
  6. 金樱子《本草求真》
  7. 金樱子《本草便读》
  8. 金樱子《顾松园医镜》
  9. 金樱子《本草经解》
  10. 金樱子《证类本草》
  11. 金樱子《增广和剂局方药性总论》
  12. 金樱子《医学入门》
  13. 金樱子《本草分经》
  14. 金樱子《冯氏锦囊秘录》
  15. 金樱子《本草择要纲目》
  16. 金樱子《本草易读》
  17. 金樱子《本草撮要》
  18. 金樱子《本草蒙筌》
  19. 金樱子《药性切用》
  20. 金樱子《本草备要》
  21. 金樱子《本草乘雅半偈》
  22. 金樱子《本草衍义》
  23. 金樱子《滇南本草》
  24. 金樱子《中药炮制》
  25. 金樱子《本草图经》
  26. 金樱子《玉楸药解》
  27. 金樱子膏《食物疗法》
  28. 金樱子《药笼小品》
  29. 金樱子膏《奇方类编》
  30. 金樱子《雷公炮制药性解》
  31. 金樱子粥《保健药膳》


郁李仁_《本草从新》_中医本草_【岐黄之术】

郁李仁

郁李仁

  • 上一页
  • 目录
  • 相关
  • 下一页

泻气、破血润燥．

辛苦甘平．性降．下气行水．破血润燥．治水肿癃急．大肠气滞．关格不通．用酒．能入胆治悸．目张不瞑．（一妇因大恐而病、愈后目张不瞑、钱乙曰∶目系内连肝胆、恐则气结、胆横不下、郁李润能散结、随酒入胆、结去胆下、而目瞑矣．）下后令人津液亏损．燥结愈甚．乃治标救急之药．津液不足者．慎勿轻投．汤浸．去皮尖．蜜浸．研如膏．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金樱子
  • 当前页：郁李仁
  • 下一页：女贞子
<<< 返回本书目录
  1. 郁李仁《证类本草》
  2. 郁李仁【中药大全】
  3. 郁李仁《药笼小品》
  4. 郁李仁（棠梨）《滇南本草》
  5. 郁李仁《雷公炮炙论》
  6. 郁李仁散【方剂大全】
  7. 郁李仁《本草择要纲目》
  8. 郁李仁丸《小儿药证直诀》
  9. 郁李仁《本草易读》
  10. 郁李仁丸【方剂大全】
  11. 郁李仁《本草新编》
  12. 郁冒《丹溪手镜》
  13. 郁李仁《本草图经》
  14. 郁冒《伤寒括要》
  15. 郁李仁《本草崇原》
  16. 郁冒《伤寒明理论》
  17. 郁李仁《本草乘雅半偈》
  18. 郁门《医方考》
  19. 郁李核丸【方剂大全】
  20. 郁门《张氏医通》
  21. 郁李核仁《本草纲目》完整版
  22. 郁门方（计方一条）《脉症治方》
  23. 郁李根【中药大全】
  24. 郁痛《中医内科学》
  25. 郁李根《本草纲目》完整版
  26. 郁有六名《医学传心录》
  27. 郁李《本草纲目》图文版
  28. 郁证《古今医鉴》
  29. 郁李《本草纲目》完整版
  30. 郁证《景岳全书》
  1. 郁李仁《本草从新》
  2. 郁李仁《本经逢原》
  3. 郁李仁《得配本草》
  4. 郁李仁《本草新编》
  5. 郁李仁《中药学》
  6. 郁李仁《证类本草》
  7. 郁李仁《本草崇原》
  8. 郁李仁《医学入门》
  9. 郁李仁《本草便读》
  10. 郁李仁《冯氏锦囊秘录》
  11. 郁李仁《增广和剂局方药性总论》
  12. 郁李仁《本草易读》
  13. 郁李仁《本草分经》
  14. 郁李仁《本草蒙筌》
  15. 郁李仁《本草择要纲目》
  16. 郁李仁《本草备要》
  17. 郁李仁《本草害利》
  18. 郁李仁《汤液本草》
  19. 郁李仁《本草撮要》
  20. 郁李仁《本草衍义》
  21. 郁李仁《药性切用》
  22. 郁李仁《食疗本草》
  23. 郁李仁《本草乘雅半偈》
  24. 郁李仁《药笼小品》
  25. 郁李仁《本草图经》
  26. 郁李仁《千金翼方》
  27. 郁李仁（棠梨）《滇南本草》
  28. 郁李仁《雷公炮制药性解》
  29. 郁李仁丸《小儿药证直诀》
  30. 郁李仁《雷公炮炙论》
  31. 郁李仁粥《医学入门》


女贞子_《本草从新》_中医本草_【岐黄之术】

女贞子

女贞子

  • 上一页
  • 目录
  • 相关
  • 下一页

补阴除火．

甘苦凉．少阴之精．隆冬不凋．益肝肾．安五脏．强腰膝．明耳目．乌须发．补风虚．

除百病．（女贞酒蒸、晒干二十两、桑葚干十两、旱莲草十两、蜜丸、治虚损百病、如四月即捣桑葚汁、七月即捣旱莲汁、和药不必用蜜、时珍曰∶女贞上品妙药、古方罕用、何哉．）纯阴至静之品．唯阴虚有火者宜之．否则腹痛作泻．女贞、冬青．时珍作二种．实一物也．（近人放蜡虫于此树．）冬至采佳．酒蒸．（捣汁熬膏、净瓶收固、埋地中七日、每用点眼、治风

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁李仁
  • 当前页：女贞子
  • 下一页：五加皮
<<< 返回本书目录
  1. 女贞子《药笼小品》
  2. 女贞子（图）【中药大全】
  3. 女贞子《本草新编》
  4. 女真丹【方剂大全】
  5. 女贞子《本草经解》
  6. 女治法《石室秘录》
  7. 女贞叶【中药大全】
  8. 女子败疵《针灸素难要旨》
  9. 女贞叶《本草纲目》完整版
  10. 女子逆经歌《眼科心法要诀》
  11. 女贞汤【方剂大全】
  12. 女子逆经歌《医宗金鉴》
  13. 女贞实《证类本草》
  14. 女子新嫁阴户痛门主论《疡医大全》
  15. 女贞实《侣山堂类辩》
  16. 女子颜面黑变病【疾病大全】
  17. 女贞实《本草易读》
  18. 衄《丹溪手镜》
  19. 女贞实《本草图经》
  20. 衄《临证指南医案》
  21. 女贞实《本草思辨录》
  22. 衄《圣济总录》
  23. 女贞实《本草崇原》
  24. 衄《也是山人医案》
  25. 女贞实《本草乘雅半偈》
  26. 衄《针灸素难要旨》
  27. 女贞实《本草纲目》完整版
  28. 衄【中药主治】
  29. 女贞皮酒【方剂大全】
  30. 衄不止《圣济总录》
  1. 女贞子《本草从新》
  2. 女贞子《本草新编》
  3. 女贞子《得配本草》
  4. 女贞子《顾松园医镜》
  5. 女贞子《本草便读》
  6. 女贞子《本草备要》
  7. 女贞子《本草经解》
  8. 女贞子《中药炮制》
  9. 女贞子《本草分经》
  10. 女贞子《玉楸药解》
  11. 女贞子《本草分经》
  12. 女贞子《药笼小品》
  13. 女贞子《本草害利》
  14. 女贞实《本草图经》
  15. 女贞子《本草撮要》
  16. 女贞实《本草乘雅半偈》
  17. 女贞子《药性切用》
  18. 女贞实《侣山堂类辩》
  19. 女贞子（女贞叶）《中药学》
  20. 女贞实《名医别录》
  21. 女治法《石室秘录》
  22. 女贞实《本草崇原》
  23. 女子暗闭《中医词典》
  24. 女贞实《本草思辨录》
  25. 女子暗闭《中医词典》
  26. 女贞实《本经逢原》
  27. 女子败疵《针灸素难要旨》
  28. 女贞实《证类本草》
  29. 女子胞《中医名词词典》
  30. 女贞实《医学入门》
  31. 女子胞《中医词典》


五加皮_《本草从新》_中医本草_【岐黄之术】

五加皮

五加皮

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、祛风湿、补壮筋骨．

辛顺气而化痰．苦坚骨而益精．温祛风而胜湿．逐皮肤之瘀血．疗筋骨之拘挛．（肾得其养则痰水去而骨壮、肝得其养则邪风去而筋强．）治虚羸五缓．（五脏筋脉缓纵．）阴痿囊湿．女子阴痒．小儿脚弱．明目缩便．愈疮疗疝．酿酒尤良．（王纶曰∶风病饮酒、能生痰火、惟五加浸酒益人．）下部无风寒湿邪而有火．及肝肾虚而有火者．勿服．茎青．节白．花赤．皮黄．根黑．上应五车之精．故名．芬香五叶者佳．远志为使．恶元参．叶（作蔬食、去皮肤风湿．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女贞子
  • 当前页：五加皮
  • 下一页：枸杞子
<<< 返回本书目录
  1. 五加皮《证类本草》
  2. 五加皮（图）【中药大全】
  3. 五加皮《药笼小品》
  4. 五加皮浸酒方【方剂大全】
  5. 五加皮《滇南本草》
  6. 五加皮酒【方剂大全】
  7. 五加皮《本草择要纲目》
  8. 五加皮散【方剂大全】
  9. 五加皮《本草易读》
  10. 五加皮汤【方剂大全】
  11. 五加皮《本草新编》
  12. 五加叶【中药大全】
  13. 五加皮《本草图经》
  14. 五交论《理虚元鉴》
  15. 五加皮《本草思辨录》
  16. 五角枫根【中药大全】
  17. 五加皮《本草崇原》
  18. 五角叶葡萄【中药大全】
  19. 五加皮《本草乘雅半偈》
  20. 五节刺《黄帝内经太素》
  21. 五加皮《本草纲目》完整版
  22. 五节刺《针灸素难要旨》
  23. 五加减正气散【方剂大全】
  24. 五解散《洪氏集验方》
  25. 五加果【中药大全】
  26. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  27. 五加（五加追风，五佳，五花）《本草纲目》完整版
  28. 五斤丸【方剂大全】
  29. 五加《本草纲目》图文版
  30. 五禁《古今医统大全》
  1. 五加皮《本草从新》
  2. 五加皮《本草新编》
  3. 五加皮《中药学》
  4. 五加皮《本草求真》
  5. 五加皮《本草思辨录》
  6. 五加皮《证类本草》
  7. 五加皮《本草崇原》
  8. 五加皮《医学入门》
  9. 五加皮《本草便读》
  10. 五加皮《冯氏锦囊秘录》
  11. 五加皮《增广和剂局方药性总论》
  12. 五加皮《本草易读》
  13. 五加皮《本草分经》
  14. 五加皮《本草蒙筌》
  15. 五加皮《本草分经》
  16. 五加皮《本草备要》
  17. 五加皮《本草择要纲目》
  18. 五加皮《本草经集注》
  19. 五加皮《本草害利》
  20. 五加皮《玉楸药解》
  21. 五加皮《本草撮要》
  22. 五加皮《药笼小品》
  23. 五加皮《药性切用》
  24. 五加皮《千金翼方》
  25. 五加皮《本草乘雅半偈》
  26. 五加皮《雷公炮制药性解》
  27. 五加皮《滇南本草》
  28. 五加皮《神农本草经》
  29. 五加皮《本草图经》
  30. 五加酒《备急千金要方》
  31. 五加皮茶《茶饮保健》


枸杞子_《本草从新》_中医本草_【岐黄之术】

枸杞子

枸杞子

  • 上一页
  • 目录
  • 相关
  • 下一页

滋补肝肾、而润．

甘微温．滋肝益肾．（景岳曰∶用之以助熟地、甚妙．）生精助阳．补虚劳．强筋骨．（肝主筋、肾主骨．）养营除烦．去风明目．（肝开窍于目、黑水神光属肾．）利大小肠．治嗌干消渴．（谚云∶离家千里、勿食枸杞、以其色赤、属火、补精壮阳耳、然味甘性润、仍是补水之药、所以能润肾益肝、明目而治消渴也．）便滑者勿用．南方树止数尺．北方并是大树．

以甘州所产．红润少核者佳．酒润捣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五加皮
  • 当前页：枸杞子
  • 下一页：地骨皮
<<< 返回本书目录
  1. 枸杞子《药鉴》
  2. 枸杞子（地骨皮）《本草新编》
  3. 枸杞子《本草择要纲目》
  4. 枸杞子（图）【中药大全】
  5. 枸杞子《本草经解》
  6. 枸杞子、地骨皮解《医学衷中参西录》
  7. 枸杞子《本草崇原》
  8. 枸杞子炖银耳《保健药膳》
  9. 枸杞子《本草纲目》完整版
  10. 枸杞子煎【方剂大全】
  11. 枸杞粥【方剂大全】
  12. 枸杞子酒【方剂大全】
  13. 枸杞粥《保健药膳》
  14. 枸杞子散【方剂大全】
  15. 枸杞汁点眼方【方剂大全】
  16. 枸杞子丸【方剂大全】
  17. 枸杞汁大排《保健药膳》
  18. 枸杞子汁【方剂大全】
  19. 枸杞炸烹大虾《保健药膳》
  20. 枸杞子粥【方剂大全】
  21. 枸杞饮【方剂大全】
  22. 枸橼《本草纲目》完整版
  23. 枸杞叶粥【方剂大全】
  24. 枸橼《本草纲目》图文版
  25. 枸杞叶羹【方剂大全】
  26. 枸橼酸杆菌肺炎【疾病大全】
  27. 枸杞叶（图）【中药大全】
  28. 枸橼酸离子含量测定《中国生物制品规程》
  29. 枸杞羊肾粥【方剂大全】
  30. 笱须散【方剂大全】
  1. 枸杞子《本草从新》
  2. 枸杞子《顾松园医镜》
  3. 枸杞子《得配本草》
  4. 枸杞子《医学入门》
  5. 枸杞子《中药学》
  6. 枸杞子《冯氏锦囊秘录》
  7. 枸杞子《本草便读》
  8. 枸杞子《本草易读》
  9. 枸杞子《本草经解》
  10. 枸杞子《本草蒙筌》
  11. 枸杞子《本草分经》
  12. 枸杞子《本草备要》
  13. 枸杞子《本草分经》
  14. 枸杞子《中药炮制》
  15. 枸杞子《本草择要纲目》
  16. 枸杞子《玉楸药解》
  17. 枸杞子《本草害利》
  18. 枸杞子《雷公炮制药性解》
  19. 枸杞子《本草害利》
  20. 枸杞粥《医学入门》
  21. 枸杞子《本草害利》
  22. 枸杞粥《保健药膳》
  23. 枸杞子《本草撮要》
  24. 枸杞汁大排《保健药膳》
  25. 枸杞子《药鉴》
  26. 枸杞炸烹大虾《保健药膳》
  27. 枸杞子《本草崇原》
  28. 枸杞养荣汤方《临症验舌法》
  29. 枸杞子（地骨皮）《本草新编》
  30. 枸杞羊肾粥《食疗方》
  31. 枸杞子、地骨皮解《医学衷中参西录》


地骨皮_《本草从新》_中医本草_【岐黄之术】

地骨皮

地骨皮

  • 上一页
  • 目录
  • 相关
  • 下一页

凉血、除虚热．

甘淡而寒．降肺中伏火．除肝肾虚热．能凉血．而治五内烦热．（热淫于内、治以甘寒、地骨一斤、生地五斤、酒煮服、治带下．）吐血尿血．（捣鲜汁服．）消渴 咳嗽．（清肺．）外治肌热虚汗．上除头风痛．（肝有热则自生风、与外感之风不同、热退则风自息．）中平胸胁痛．（清肝．）下利大小肠．疗在表无定之风邪．传尸有汗之骨蒸．（东垣曰∶地骨皮泻肾火、能治外热、地为阴、骨为里、皮为表、朱二允曰∶能退内潮、人所知也、能退外潮、人实不知、病或风寒、散而未尽、作潮往来、非柴葛所能治、用地骨走表又走里之药、消其浮游之邪、服之未有不愈者、特表明之、时珍曰∶枸杞地骨、甘寒平补、使精气充足、而邪火自退、世人多用苦寒、以芩连治上、知 治下、致伤元气、惜哉、予尝以青蒿佐地骨退热、屡有殊功．）中寒者勿用．甘草水浸一宿．叶（名天精草）苦甘而凉．清上焦心肺客热．代茶止消渴．（妇人阴肿或生疮、地骨皮煎水频洗、效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞子
  • 当前页：地骨皮
  • 下一页：石楠叶
<<< 返回本书目录
  1. 地骨皮《药笼小品》
  2. 地骨皮【中药大全】
  3. 地骨皮《药鉴》
  4. 地骨皮露【方剂大全】
  5. 地骨皮《滇南本草》
  6. 地骨皮散《小儿药证直诀》
  7. 地骨皮《本草择要纲目》
  8. 地骨皮散《小儿药证直诀》
  9. 地骨皮《本草易读》
  10. 地骨皮散【方剂大全】
  11. 地骨皮《本草崇原》
  12. 地骨皮汤【方剂大全】
  13. 地骨酒【方剂大全】
  14. 地骨皮丸【方剂大全】
  15. 地骨膏【方剂大全】
  16. 地骨皮饮【方剂大全】
  17. 地骨白皮五味饮子【方剂大全】
  18. 地骨皮饮证《临证实验录》
  19. 地骨白皮汤【方剂大全】
  20. 地骨皮饮子【方剂大全】
  21. 地梗鼠尾【中药大全】
  22. 地骨皮粥【方剂大全】
  23. 地膏药【中药大全】
  24. 地骨散【方剂大全】
  25. 地干丸【方剂大全】
  26. 地牯牛【中药大全】
  27. 地柑【中药大全】
  28. 地瓜【中药大全】
  29. 地肤子洗剂【方剂大全】
  30. 地瓜葛根煎【方剂大全】
  1. 地骨皮《本草从新》
  2. 地骨皮《本经逢原》
  3. 地骨皮《中药学》
  4. 地骨皮《本草求真》
  5. 地骨皮《本草便读》
  6. 地骨皮《顾松园医镜》
  7. 地骨皮《本草分经》
  8. 地骨皮《医学入门》
  9. 地骨皮《本草分经》
  10. 地骨皮《冯氏锦囊秘录》
  11. 地骨皮《本草分经》
  12. 地骨皮《本草易读》
  13. 地骨皮《本草择要纲目》
  14. 地骨皮《本草备要》
  15. 地骨皮《本草害利》
  16. 地骨皮《汤液本草》
  17. 地骨皮《本草害利》
  18. 地骨皮《中药炮制》
  19. 地骨皮《本草撮要》
  20. 地骨皮《药笼小品》
  21. 地骨皮《药性切用》
  22. 地骨皮《雷公炮制药性解》
  23. 地骨皮《药鉴》
  24. 地阁骨伤《中医词典》
  25. 地骨皮《珍珠囊补遗药性赋》
  26. 地阁骨《医宗金鉴》
  27. 地骨皮《滇南本草》
  28. 地阁骨《正骨心法要旨》
  29. 地骨皮《本草崇原》
  30. 地阁骨《中医词典》
  31. 地骨皮散《重订囊秘喉书》


石楠叶_《本草从新》_中医本草_【岐黄之术】

石楠叶

石楠叶

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、去风坚肾．

辛苦平．有毒．散风坚肾．利筋骨皮毛．逐诸风．疗风痹脚弱．浸酒饮．治头风．为末吹鼻．愈小儿通睛．（小儿误跌、或打着头脑受惊、肝系受风、致瞳人不正、宜石楠散、吹鼻通顶瓜丁五七个、为末、每吹少许入鼻、一日三度、内服牛黄平肝药．）祛风通利．是其所长．补肾之说．未可信也．关中者佳．炙用．五加皮为使．恶小蓟．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地骨皮
  • 当前页：石楠叶
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 石楠叶《本草择要纲目》
  2. 石楠叶【中药大全】
  3. 石楠根【中药大全】
  4. 石脑《本草纲目》完整版
  5. 石楠肤子酒【方剂大全】
  6. 石脑《证类本草》
  7. 石楠【中药大全】
  8. 石脑油《本草纲目》完整版
  9. 石南圆【方剂大全】
  10. 石脑油《证类本草》
  11. 石南叶【中药大全】
  12. 石脑油《本草纲目》图文版
  13. 石南叶《本草易读》
  14. 石脑油【中药大全】
  15. 石南叶《本草纲目》完整版
  16. 石螃蟹【中药大全】
  17. 石南丸【方剂大全】
  18. 石彭子【中药大全】
  19. 石南藤【中药大全】
  20. 石皮汤【方剂大全】
  21. 石南藤《滇南本草》
  22. 石葡萄《滇南本草》
  23. 石南实（鬼目）《本草纲目》完整版
  24. 石荠宁【中药大全】
  25. 石南实【中药大全】
  26. 石荠苎【中药大全】
  27. 石南散【方剂大全】
  28. 石青《本草择要纲目》
  29. 石南【中药大全】
  30. 石青菜【中药大全】
  1. 石楠叶《本草从新》
  2. 石楠叶《中药炮制》
  3. 石楠叶《本草便读》
  4. 石楠藤《中药炮制》
  5. 石楠叶《本草分经》
  6. 石楠草《名医别录》
  7. 石楠叶《本草择要纲目》
  8. 石南叶《药性切用》
  9. 石脑《千金翼方》
  10. 石南叶《本草撮要》
  11. 石脑《本草经集注》
  12. 石南叶《本草求真》
  13. 石脑《新修本草》
  14. 石南叶《医学入门》
  15. 石脑《证类本草》
  16. 石南叶《本草易读》
  17. 石脑《名医别录》
  18. 石南叶《本草备要》
  19. 石脑油《本草纲目》
  20. 石南叶《本草衍义》
  21. 石脑油《本草衍义》
  22. 石南丸《太平惠民和剂局方》
  23. 石脑油《证类本草》
  24. 石南藤《滇南本草》
  25. 石念祖《中医词典》
  26. 石南藤《证类本草》
  27. 石女《中医名词词典》
  28. 石南藤《医学入门》
  29. 石女《中医词典》
  30. 石南汤《备急千金要方》
  31. 石脾《千金翼方》


蔓荆子_《本草从新》_中医本草_【岐黄之术】

蔓荆子

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

轻宣、散上部风．

味苦辛平．轻浮升散而搜风．通利九窍．治湿痹拘挛．头痛脑鸣．（太阳脉络于脑．）目痛齿痛．（齿虽属肾、为骨之余、而上龈属足阳明、下龈属手阳明、阳明风热上攻、则动摇肿痛．）头面风虚之证．头痛目痛．不因风邪而因血虚有火者．忌之．元素云．胃虚人不可食．

恐生痰疾．产南皮县．（去膜、打碎用、亦有酒蒸炒者．）恶石膏、乌头．（乳痈初起、酒服末方寸七．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石楠叶
  • 当前页：蔓荆子
  • 下一页：木槿
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《本草从新》
  2. 蔓荆子《本经逢原》
  3. 蔓荆子《得配本草》
  4. 蔓荆子《本草新编》
  5. 蔓荆子《中药学》
  6. 蔓荆子《本草求真》
  7. 蔓荆子《本草崇原》
  8. 蔓荆子《顾松园医镜》
  9. 蔓荆子《本草便读》
  10. 蔓荆子《医学入门》
  11. 蔓荆子《本草经解》
  12. 蔓荆子《冯氏锦囊秘录》
  13. 蔓荆子《本草分经》
  14. 蔓荆子《本草易读》
  15. 蔓荆子《本草择要纲目》
  16. 蔓荆子《本草易读》
  17. 蔓荆子《本草害利》
  18. 蔓荆子《本草备要》
  19. 蔓荆子《本草撮要》
  20. 蔓荆子《汤液本草》
  21. 蔓荆子《本草撮要》
  22. 蔓荆子《中药炮制》
  23. 蔓荆子《本草撮要》
  24. 蔓荆子《玉楸药解》
  25. 蔓荆子《本草撮要》
  26. 蔓荆子《药笼小品》
  27. 蔓荆子《本草撮要》
  28. 蔓荆子《雷公炮制药性解》
  29. 蔓荆子《本草撮要》
  30. 蔓荆实《本草图经》
  31. 蔓荆子《本草撮要》


木槿_《本草从新》_中医本草_【岐黄之术】

木槿

木槿

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热．

苦凉，活血润燥．治肠风泻血，痢后热渴．作饮服．令人得睡．擦顽癣及虫疮．（癣疮有虫、用川槿皮、肥皂水浸、时时搽之、或浸汁磨雄黄、尤妙．）不宜多服．川产者良．（肉浓而色红者真．）用根皮．（赤白带下、川槿皮二两、白酒碗半、煎一碗、空心服、白带用红酒、甚妙．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：木槿
  • 下一页：木芙蓉
<<< 返回本书目录
  1. 木槿《本草纲目》图文版
  2. 木槿【中药大全】
  3. 木槿《证类本草》
  4. 木槿根【中药大全】
  5. 木槿《本草纲目》完整版
  6. 木槿花《本草纲目》完整版
  7. 木锦鸡儿【中药大全】
  8. 木槿花《滇南本草》
  9. 木椒根【中药大全】
  10. 木槿花【中药大全】
  11. 木僵【疾病症状】
  12. 木槿皮《本草易读》
  13. 木姜子叶【中药大全】
  14. 木槿皮【中药大全】
  15. 木姜子茎【中药大全】
  16. 木槿皮，木槿根《本草纲目》完整版
  17. 木姜子根【中药大全】
  18. 木槿叶【中药大全】
  19. 木姜子【中药大全】
  20. 木槿子《本草纲目》完整版
  21. 木姜花【中药大全】
  22. 木槿子【中药大全】
  23. 木火刑金声嗄《凌临灵方》
  24. 木蜡树根【中药大全】
  25. 木火刑金《凌临灵方》
  26. 木蜡树叶【中药大全】
  27. 木黄连【中药大全】
  28. 木兰《本草纲目》完整版
  29. 木蝴蝶树皮【中药大全】
  30. 木兰《本草图经》
  1. 木槿《本草从新》
  2. 木槿《证类本草》
  3. 木槿《本草分经》
  4. 木槿《医学入门》
  5. 木槿《本草撮要》
  6. 木槿《冯氏锦囊秘录》
  7. 木槿根皮《本经逢原》
  8. 木槿《本草蒙筌》
  9. 木槿根皮《得配本草》
  10. 木槿《本草备要》
  11. 木槿花《滇南本草》
  12. 木槿《本草衍义》
  13. 木槿花茶《茶饮保健》
  14. 木槿《本草纲目》
  15. 木槿皮《本草易读》
  16. 木戟《证类本草》
  17. 木槿皮（土槿皮、木槿花、木槿子）《中药学》
  18. 木火刑金声嗄《凌临灵方》
  19. 木克土《中医名词词典》
  20. 木火刑金《凌临灵方》
  21. 木克土《中医词典》
  22. 木火刑金《中医词典》
  23. 木癞《中医词典》
  24. 木火刑金《中医名词词典》
  25. 木癞《解围元薮》
  26. 木蝴蝶《本草害利》
  27. 木兰《神农本草经》
  28. 木蝴蝶《本草分经》
  29. 木兰《本草纲目》
  30. 木蝴蝶《中药学》
  31. 木兰《千金翼方》


木芙蓉_《本草从新》_中医本草_【岐黄之术】

木芙蓉

木芙蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、凉血解毒．

辛平．性滑涎粘．清肺凉血．散热止痛．消肿排脓．治一切痈疽肿毒．有殊功．（用芙蓉花、或叶或皮或根、生捣、或干研末、蜜调涂四围、中间留头、干则频换、初起者即觉清凉、痛止肿消、已成者即脓出、已溃者即易敛、疡科秘其名为清凉膏、清露散、铁箍散、皆此物也、或加赤小豆末、或苍耳烧存性、为末加入、亦妙．）用花叶．（经水不止、芙蓉花、莲蓬壳等分为末、米饮下二钱、效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木槿
  • 当前页：木芙蓉
  • 下一页：狗骨
<<< 返回本书目录
  1. 木芙蓉《药笼小品》
  2. 木芙蓉【中药大全】
  3. 木芙蓉《本草择要纲目》
  4. 木芙蓉根【中药大全】
  5. 木芙蓉《本草纲目》完整版
  6. 木芙蓉花【中药大全】
  7. 木防已散【方剂大全】
  8. 木芙蓉叶【中药大全】
  9. 木防己汤【方剂大全】
  10. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  11. 木防己花【中药大全】
  12. 木狗《本草纲目》完整版
  13. 木防己【中药大全】
  14. 木狗《本草纲目》图文版
  15. 木耳粥《保健药膳》
  16. 木狗皮《本草纲目》完整版
  17. 木耳肉片汤《保健药膳》
  18. 木瓜《本草纲目》完整版
  19. 木耳红枣酱《保健药膳》
  20. 木瓜《本草乘雅半偈》
  21. 木耳红糖饮《保健药膳》
  22. 木瓜《本草经解》
  23. 木耳桂圆汤《保健药膳》
  24. 木瓜《本草思辨录》
  25. 木耳当归汤《保健药膳》
  26. 木瓜《本草新编》
  27. 木耳【中药大全】
  28. 木瓜《本草易读》
  29. 木耳《本草纲目》图文版
  30. 木瓜《本草择要纲目》
  1. 木芙蓉《本草从新》
  2. 木芙蓉《冯氏锦囊秘录》
  3. 木芙蓉《本草便读》
  4. 木芙蓉《玉楸药解》
  5. 木芙蓉《本草分经》
  6. 木芙蓉《药笼小品》
  7. 木芙蓉《本草择要纲目》
  8. 木芙蓉《本草纲目》
  9. 木芙蓉《药性切用》
  10. 木防已汤方《伤寒杂病论》
  11. 木甘草《千金翼方》
  12. 木防已去石膏加茯苓芒硝汤方《伤寒杂病论》
  13. 木甘草《新修本草》
  14. 木防己汤方《医宗金鉴》
  15. 木甘草《证类本草》
  16. 木防己汤《退思集类方歌注》
  17. 木甘草《名医别录》
  18. 木防己汤《备急千金要方》
  19. 木疳《中医词典》
  20. 木防己汤《金匮悬解》
  21. 木瓜《本草纲目》
  22. 木防己汤《圆运动的古中医学》
  23. 木瓜《雷公炮炙论》
  24. 木防己去石膏加芒硝茯苓汤《圆运动的古中医学》
  25. 木瓜《雷公炮制药性解》
  26. 木防己去石膏加茯苓芒硝汤《金匮悬解》
  27. 木瓜《药笼小品》
  28. 木防己加茯苓芒硝汤方《医宗金鉴》
  29. 木瓜《玉楸药解》
  30. 木防己《吴普本草》
  31. 木瓜《中药炮制》


狗骨_《本草从新》_中医本草_【岐黄之术】

狗骨

狗骨

  • 上一页
  • 目录
  • 相关
  • 下一页

即猫儿刺．补阴．

甘微苦凉．益肝肾．（用木皮浸酒服、补腰脚令健．）生津止渴．（用叶代茶、甚妙．）祛风．（用枝叶烧灰淋汁、或煎膏、涂白瘢风．）有刺．俗名老鼠刺．（又名八角茶．藏器曰∶此木肌白、如狗之骨、树如杜仲、诗云∶南山有枸、是也、陆机诗疏云∶其状如栌、木理白滑、可为函板、有木虻在叶中、卷之如子、羽化为虻、苏颂曰∶多生江浙间、取以旋盒器甚佳、时珍曰∶叶有五刺、如猫之形、故名、树如女贞、肌理甚白、叶长二三寸、青翠而浓硬、四时不凋、五月开细白花、结实如女贞及菝 子、九月熟时绯红色、皮薄味甘、核有四瓣、人采其木皮煎膏、以涂鸟雀、谓之粘 ．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木芙蓉
  • 当前页：狗骨
  • 下一页：南烛
<<< 返回本书目录
  1. 狗骨《本草纲目》完整版
  2. 狗骨【中药大全】
  3. 狗狗秧【中药大全】
  4. 狗骨柴【中药大全】
  5. 狗肝菜【中药大全】
  6. 狗骨节【中药大全】
  7. 狗肝【中药大全】
  8. 狗骨涂敷方【方剂大全】
  9. 狗肝《本草纲目》完整版
  10. 狗核树【中药大全】
  11. 狗粪散【方剂大全】
  12. 狗脊《本草纲目》完整版
  13. 狗胆丸【方剂大全】
  14. 狗脊《本草乘雅半偈》
  15. 狗胆煎【方剂大全】
  16. 狗脊《本草崇原》
  17. 狗胆【中药大全】
  18. 狗脊《本草图经》
  19. 狗胆《本草纲目》完整版
  20. 狗脊《本草易读》
  21. 狗齿【中药大全】
  22. 狗脊《本草择要纲目》
  23. 狗齿《本草纲目》完整版
  24. 狗脊《雷公炮炙论》
  25. 狗肠丸【方剂大全】
  26. 狗脊《神农本草经百种录》
  27. 狗宝丸【方剂大全】
  28. 狗脊《证类本草》
  29. 狗宝散【方剂大全】
  30. 狗脊《本草纲目》图文版
  1. 狗骨《本草从新》
  2. 狗癫《中医词典》
  3. 狗骨《药性切用》
  4. 狗眵眼《中医词典》
  5. 狗獾《本草从新》
  6. 狗宝《本草便读》
  7. 狗獾《本草分经》
  8. 狗宝《本经逢原》
  9. 狗獾《本草撮要》
  10. 狗宝《本草易读》
  11. 狗獾《药性切用》
  12. 狗宝《本草纲目》
  13. 狗脊《神农本草经》
  14. 狗《药性切用》
  15. 狗脊《本草纲目》
  16. 狗《本草撮要》
  17. 狗脊《雷公炮炙论》
  18. 狗《得配本草》
  19. 狗脊《雷公炮制药性解》
  20. 狗《本草从新》
  21. 狗脊《千金翼方》
  22. 狗《本经逢原》
  23. 狗脊《玉楸药解》
  24. 狗《食物疗法》
  25. 狗脊《中药炮制》
  26. 狗《本草纲目》
  27. 狗脊《本草经集注》
  28. 苟印《证类本草》
  29. 狗脊《新修本草》
  30. 钩蚴移行症《消化病学》
  31. 狗脊《神农本草经百种录》


南烛_《本草从新》_中医本草_【岐黄之术】

南烛

南烛

  • 上一页
  • 目录
  • 相关
  • 下一页

补阴．

苦酸涩平．强筋益气力．止泄除睡．久服轻身长年．令人不饥．变白却老．子、酸甘平．

强筋骨．益气力．固精驻颜．一名南天烛．（时珍曰∶吴楚山中甚多、叶似山矾、光滑而味酸涩、结实如朴树子、成簇、生青、九月熟则紫色、内有细子、其味甘酸、人家多植庭院间、按古今诗话云∶即杨桐也．）叶似冬青而小、临水生者尤茂、寒食采其叶、渍水染饭、色青而光、能资阳气、谓之青精饭．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗骨
  • 当前页：南烛
  • 下一页：枸橘叶
<<< 返回本书目录
  1. 南烛《本草纲目》图文版
  2. 南烛【中药大全】
  3. 南烛《本草图经》
  4. 南烛根【中药大全】
  5. 南烛《本草乘雅半偈》
  6. 南烛叶【中药大全】
  7. 南烛《本草纲目》完整版
  8. 南烛枝叶《本草新编》
  9. 南枳椇【中药大全】
  10. 南烛枝叶《证类本草》
  11. 南政北政阴阳交尺寸反《类经》
  12. 南烛子【中药大全】
  13. 南针《随息居重订霍乱论》
  14. 难产《妇科心法要诀》
  15. 南粤马兜铃【中药大全】
  16. 难产《傅青主女科》
  17. 南岳魏夫人济阴丹【方剂大全】
  18. 难产《古今医案按》
  19. 南亚新木姜【中药大全】
  20. 难产《金匮钩玄》
  21. 南旋式《诸脉主病诗》
  22. 难产《女科宝鉴》
  23. 南星丸【方剂大全】
  24. 难产《女科切要》
  25. 南星散【方剂大全】
  26. 难产《盘珠集胎产症治》
  27. 南星膏【方剂大全】
  28. 难产《普济方·针灸》
  29. 南星防风散【方剂大全】
  30. 难产《普济方·针灸》
  1. 南烛《本草从新》
  2. 南烛《本经逢原》
  3. 南烛《本草分经》
  4. 南烛《本草纲目》
  5. 南烛《本草乘雅半偈》
  6. 南政之岁《中医词典》
  7. 南烛《本草图经》
  8. 南政之岁《中医词典》
  9. 南烛叶《药性切用》
  10. 南政北政阴阳交尺寸反《类经》
  11. 南烛枝《医学入门》
  12. 南政北政《增订叶评伤暑全书》
  13. 南烛枝叶《本草蒙筌》
  14. 南针《随息居重订霍乱论》
  15. 南烛枝叶《冯氏锦囊秘录》
  16. 南岳魏夫人济阴丹《太平惠民和剂局方》
  17. 南烛枝叶《证类本草》
  18. 南岳魏夫人济阴丹《妇人大全良方》
  19. 南烛枝叶《本草新编》
  20. 南旋式《诸病主病诗》
  21. 南烛子《得配本草》
  22. 南星汤《是斋百一选方》
  23. 难产《中医名词词典》
  24. 南星散《外科全生集》
  25. 难产《傅青主女科》
  26. 南星防风散《是斋百一选方》
  27. 难产《中医词典》
  28. 南星《珍珠囊补遗药性赋》
  29. 难产《中医词典》
  30. 南星《药鉴》
  31. 难产《新修本草》


枸橘叶_《本草从新》_中医本草_【岐黄之术】

枸橘叶

枸橘叶

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、解毒．

辛温．治下痢脓血后重．（同萆 等分、炒存性、研、每茶调二钱．）喉 消肿导毒．（奇疾方、咽喉生疮、层层如叠、不痛、日久有窍、出臭气、废饮食、用臭橘叶煎汤、连服必愈．

．）一名臭橘．（树叶并与橘同、但干多刺、三月开白花、青蕊不香、结实大如弹丸、形如枳实而壳薄、人家多收种为藩篱、或收小实、伪充枳实及青橘皮售之、不可不辨．）刺风虫牙痛．以一合煎汁含之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南烛
  • 当前页：枸橘叶
  • 下一页：山茶花
<<< 返回本书目录
  1. 枸橘汤【方剂大全】
  2. 枸橘叶【中药大全】
  3. 枸橘核【中药大全】
  4. 枸苓丸【方剂大全】
  5. 枸橘刺【中药大全】
  6. 枸杞《本草纲目》完整版
  7. 枸橘【中药大全】
  8. 枸杞《本草乘雅半偈》
  9. 枸橘《本草纲目》图文版
  10. 枸杞《本草崇原》
  11. 枸橘《本草纲目》完整版
  12. 枸杞《本草思辨录》
  13. 枸菊丸【方剂大全】
  14. 枸杞《本草图经》
  15. 枸骨子【中药大全】
  16. 枸杞《侣山堂类辩》
  17. 枸骨叶（图）【中药大全】
  18. 枸杞《药笼小品》
  19. 枸骨树皮【中药大全】
  20. 枸杞《证类本草》
  21. 枸骨根【中药大全】
  22. 枸杞《本草纲目》图文版
  23. 枸骨《本草纲目》图文版
  24. 枸杞爆肝尖《保健药膳》
  25. 枸骨《本草纲目》完整版
  26. 枸杞爆鸡丁《保健药膳》
  27. 狗爪樟皮【中药大全】
  28. 枸杞茶【方剂大全】
  29. 狗爪樟【中药大全】
  30. 枸杞菖蒲酒【方剂大全】
  1. 枸橘叶《本草从新》
  2. 枸橘汤《外科全生集》
  3. 枸橘叶《药性切用》
  4. 枸橘《外科全生集》
  5. 枸杞《神农本草经》
  6. 枸橘《中药学》
  7. 枸杞《千金翼方》
  8. 枸橘《得配本草》
  9. 枸杞《药笼小品》
  10. 枸橘《本经逢原》
  11. 枸杞《本草经集注》
  12. 枸橘《本草纲目》
  13. 枸杞《新修本草》
  14. 枸骨叶《中药学》
  15. 枸杞《吴普本草》
  16. 枸骨《本经逢原》
  17. 枸杞《本草衍义》
  18. 枸骨《本草纲目》
  19. 枸杞《证类本草》
  20. 狗与人的年龄对应《实验动物科学》
  21. 枸杞《本草求真》
  22. 狗蝇起痘豆治翻疤《友渔斋医话》
  23. 枸杞《本经逢原》
  24. 狗蝇《得配本草》
  25. 枸杞《本草思辨录》
  26. 狗蝇《本经逢原》
  27. 枸杞《本草崇原》
  28. 狗阴茎《顾松园医镜》
  29. 枸杞《增广和剂局方药性总论》
  30. 狗阴茎《冯氏锦囊秘录》
  31. 枸杞《名医别录》


山茶花_《本草从新》_中医本草_【岐黄之术】

山茶花

山茶花

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、凉血．

微辛、甘寒．凉血．治吐衄肠风下血．汤火伤灼．（麻油调涂．）用红者．子、妇人发 ．

研末掺之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸橘叶
  • 当前页：山茶花
  • 下一页：密蒙花
<<< 返回本书目录
  1. 山茶花《滇南本草》
  2. 山茶花【中药大全】
  3. 山茶花《本草纲目》完整版
  4. 山茶叶【中药大全】
  5. 山茶根【中药大全】
  6. 山茶子《本草纲目》完整版
  7. 山茶《本草纲目》完整版
  8. 山茶子【中药大全】
  9. 山草类《本草从新》
  10. 山查《药笼小品》
  11. 山草类《本草便读》
  12. 山沉香【中药大全】
  13. 山草部《景岳全书》
  14. 山橙【中药大全】
  15. 山草部《本经逢原》
  16. 山橙叶【中药大全】
  17. 山苍子叶【中药大全】
  18. 山臭草【中药大全】
  19. 山苍子（图）【中药大全】
  20. 山慈姑《本草乘雅半偈》
  21. 山菠萝根【中药大全】
  22. 山慈姑《本草易读》
  23. 山兵豆【中药大全】
  24. 山慈姑《滇南本草》
  25. 山槟榔【中药大全】
  26. 山慈姑《本草纲目》图文版
  27. 山扁豆子【中药大全】
  28. 山慈姑【中药大全】
  29. 山扁豆（图）【中药大全】
  30. 山慈姑花【中药大全】
  1. 山茶花《本草从新》
  2. 山茶花《本经逢原》
  3. 山茶花《得配本草》
  4. 山茶花《冯氏锦囊秘录》
  5. 山茶花《中药学》
  6. 山茶花《本草备要》
  7. 山茶花《本草便读》
  8. 山草部《景岳全书》
  9. 山茶花《本草分经》
  10. 山冰茶《茶饮保健》
  11. 山茶花《本草撮要》
  12. 山薄茶《茶饮保健》
  13. 山茶花《药性切用》
  14. 山稗子《滇南本草》
  15. 山茶花《滇南本草》
  16. 山芭蕉《滇南本草》
  17. 山查《药笼小品》
  18. 晒衣法《古今医统大全》
  19. 山查《本草备要》
  20. 晒说《修昆仑证验》
  21. 山查《本草从新》
  22. 晒斑《家庭医学百科-医疗康复篇》
  23. 山查《本草害利》
  24. 晒斑《默克家庭诊疗手册》
  25. 山查肉《药性切用》
  26. 筛检试验的评价指标《预防医学》
  27. 山查子《本草蒙筌》
  28. 筛检的目的《预防医学》
  29. 山茨菇《冯氏锦囊秘录》
  30. 筛检的概念《预防医学》
  31. 山茨菇根《本草蒙筌》


密蒙花_《本草从新》_中医本草_【岐黄之术】

密蒙花

密蒙花

  • 上一页
  • 目录
  • 相关
  • 下一页

润肝明目．

甘而微寒．润肝燥．治目中赤脉．青盲肤翳．赤肿眵泪．羞明怕日．小儿疳气攻眼．产蜀中．树高丈余．叶冬不凋．其花繁密蒙茸．故名．拣净．酒润焙．（密蒙、黄柏根末各一两、水丸梧子大、每卧时汤服十至十五丸、治目翳效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茶花
  • 当前页：密蒙花
  • 下一页：八角金盘
<<< 返回本书目录
  1. 密蒙花《证类本草》
  2. 密蒙花【中药大全】
  3. 密蒙花《药笼小品》
  4. 密蒙花散《扁鹊心书》
  5. 密蒙花《雷公炮炙论》
  6. 密蒙花散【方剂大全】
  7. 密蒙花《本草择要纲目》
  8. 密穗砖子苗【中药大全】
  9. 密蒙花《本草易读》
  10. 密陀僧《本草纲目》完整版
  11. 密蒙花《本草乘雅半偈》
  12. 密陀僧《本草图经》
  13. 密蒙花《本草纲目》完整版
  14. 密陀僧《本草易读》
  15. 密毛桃叶珊瑚叶【中药大全】
  16. 密陀僧《本草择要纲目》
  17. 密毛桃叶珊瑚果【中药大全】
  18. 密陀僧《雷公炮炙论》
  19. 密毛桃叶珊瑚根【中药大全】
  20. 密陀僧《证类本草》
  21. 密脉鹅掌柴【中药大全】
  22. 密陀僧《本草纲目》图文版
  23. 密马【中药大全】
  24. 密陀僧【中药大全】
  25. 密花树【中药大全】
  26. 密陀僧散【方剂大全】
  27. 密花山矾【中药大全】
  28. 密纹薄芝【中药大全】
  29. 密花美登木【中药大全】
  30. 密叶绢藓【中药大全】
  1. 密蒙花《本草从新》
  2. 密蒙花《本经逢原》
  3. 密蒙花《得配本草》
  4. 密蒙花《本草求真》
  5. 密蒙花《中药学》
  6. 密蒙花《证类本草》
  7. 密蒙花《本草便读》
  8. 密蒙花《冯氏锦囊秘录》
  9. 密蒙花《增广和剂局方药性总论》
  10. 密蒙花《本草易读》
  11. 密蒙花《本草分经》
  12. 密蒙花《本草蒙筌》
  13. 密蒙花《本草择要纲目》
  14. 密蒙花《本草备要》
  15. 密蒙花《本草撮要》
  16. 密蒙花《本草衍义》
  17. 密蒙花《药性切用》
  18. 密蒙花《玉楸药解》
  19. 密蒙花《本草乘雅半偈》
  20. 密蒙花《药笼小品》
  21. 密蒙花散《太平惠民和剂局方》
  22. 密蒙花《雷公炮制药性解》
  23. 密蒙花散《扁鹊心书》
  24. 密蒙花《雷公炮炙论》
  25. 密蒙花散《明目至宝》
  26. 密螺旋体病《默克家庭诊疗手册》
  27. 密蒙花散《明目至宝》
  28. 密嘿《中医词典》
  29. 密蒙散《冯氏锦囊秘录》
  30. 密度梯度分类法《动脉粥样硬化》
  31. 密切观察监护，综合治疗《病理生理学》


八角金盘_《本草从新》_中医本草_【岐黄之术】

八角金盘

八角金盘

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、破瘀．

苦辛温、毒烈．治麻痹风毒，打扑瘀血停积．（其气猛悍、能开通壅塞、痛淋立止、虚人慎之．）树高二三尺．叶如臭梧桐而八角．秋开白花细簇．取近根皮用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密蒙花
  • 当前页：八角金盘
  • 下一页：柞木
<<< 返回本书目录
  1. 八角茴香丸【方剂大全】
  2. 八角金盘【中药大全】
  3. 八角茴香（图）【中药大全】
  4. 八角金盘汤【方剂大全】
  5. 八角枫叶【中药大全】
  6. 八角莲（图）【中药大全】
  7. 八角枫花【中药大全】
  8. 八角莲叶【中药大全】
  9. 八角枫根【中药大全】
  10. 八角虱门主论《疡医大全》
  11. 八角枫（图）【中药大全】
  12. 八角乌（图）【中药大全】
  13. 八将散【方剂大全】
  14. 八角香【中药大全】
  15. 八将驱邪散【方剂大全】
  16. 八脚虫伤门主论《疡医大全》
  17. 八将擒王丸【方剂大全】
  18. 八节毛【中药大全】
  19. 八将擒王散【方剂大全】
  20. 八解散【方剂大全】
  21. 八将丹【方剂大全】
  22. 八斤丸【方剂大全】
  23. 八将丹《外科传薪集》
  24. 八金散【方剂大全】
  25. 八减丸【方剂大全】
  26. 八君子汤【方剂大全】
  27. 八瘕方《外台秘要》
  28. 八廓《目经大成》
  29. 八会穴歌《针灸聚英》
  30. 八廓部位歌《眼科心法要诀》
  1. 八角金盘《本草从新》
  2. 八角虫疮《中医词典》
  3. 八角金盘《本草分经》
  4. 八将丹《外科传薪集》
  5. 八角金盘《药性切用》
  6. 八瘕候《诸病源候论》
  7. 八角虱《奇效简便良方》
  8. 八瘕方一十二首《外台秘要》
  9. 八角虱门主方《疡医大全》
  10. 八瘕《女科证治准绳》
  11. 八角虱门主论《疡医大全》
  12. 八瘕《中医词典》
  13. 八脚虫伤门主方《疡医大全》
  14. 八会穴歌《针灸聚英》
  15. 八脚虫伤门主论《疡医大全》
  16. 八会穴（会穴）《中医名词词典》
  17. 八节《中医词典》
  18. 八会穴《针灸聚英》
  19. 八解散《冯氏锦囊秘录》
  20. 八会穴《古今医统大全》
  21. 八解散《太平惠民和剂局方》
  22. 八会穴《中医词典》
  23. 八科《中医词典》
  24. 八会歌《针灸问对》
  25. 八廓《中医名词词典》
  26. 八会刺穴《针灸素难要旨》
  27. 八廓《中医词典》
  28. 八会《针灸易学》
  29. 八廓《目经大成》
  30. 八会《中医词典》
  31. 八廓部位歌《眼科心法要诀》


柞木_《本草从新》_中医本草_【岐黄之术】

柞木

柞木

  • 上一页
  • 目录
  • 相关
  • 下一页

通、利窍催生．

苦平．下行利窍．主难产催生．此木坚韧．可为凿柄．故俗名凿子木．横生逆产．用旧凿柄．多经斧敲．已经卷转者．尤妙．叶、治肿毒痈肿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八角金盘
  • 当前页：柞木
  • 下一页：柞木
<<< 返回本书目录
  1. 柞木《本草易读》
  2. 柞木【中药大全】
  3. 柞木《本草纲目》完整版
  4. 柞木根【中药大全】
  5. 柞蚕蛹脑病【疾病大全】
  6. 柞木皮【中药大全】
  7. 柞蚕蛹【中药大全】
  8. 柞木叶【中药大全】
  9. 诈病经治记《邹孟城三十年临证经验集》
  10. 柞木饮子《仙传外科集验方》
  11. 诈病经治记《三十年临证经验集》
  12. 柞木枝【中药大全】
  13. 诈病《医述》
  14. 柞树皮（图）【中药大全】
  15. 诈病《续名医类案》
  16. 柞树叶（图）【中药大全】
  17. 诈病《景岳全书》
  18. 柞叶汤【方剂大全】
  19. 诈病《古今医案按》
  20. 炸核桃仁猪腰《保健药膳》
  21. 乍热《麻科活人全书》
  22. 炸腰果【中药大全】
  23. 乍见鬼神《证治准绳·女科》
  24. 痄腮《医宗金鉴》
  25. 乍见鬼神《女科证治准绳》
  26. 痄腮《圆运动的古中医学》
  27. 乍寒乍热【方剂主治】
  28. 痄腮《中医儿科学》
  29. 乍寒乍热《孙真人海上方》
  30. 痄腮【中药主治】
  1. 柞木《本草从新》
  2. 柞木《本草易读》
  3. 柞木《本草从新》
  4. 柞蝉《神农本草经》
  5. 柞木《本草分经》
  6. 诈病经治记《三十年临证经验集》
  7. 柞木《药性切用》
  8. 诈病经治记《邹孟城三十年临证经验集》
  9. 柞木皮《证类本草》
  10. 诈病《脉诀汇辨》
  11. 柞木皮《本经逢原》
  12. 诈病《古今医案按》
  13. 柞木散《普济本事方》
  14. 诈病《医述》
  15. 柞木饮子《仙传外科集验方》
  16. 诈病《续名医类案》
  17. 炸儿《饮膳正要》
  18. 诈病《景岳全书》
  19. 炸核桃仁猪腰《保健药膳》
  20. 乍疏乍数《中医名词词典》
  21. 炸腮《中医词典》
  22. 乍腮《奇效简便良方》
  23. 痄腮《中医名词词典》
  24. 乍热《麻科活人全书》
  25. 痄腮《圆运动的古中医学》
  26. 乍热《中医词典》
  27. 痄腮《中医词典》
  28. 乍见鬼神《女科证治准绳》
  29. 痄腮《医宗金鉴》
  30. 乍见鬼神《证治准绳·女科》
  31. 痄腮《中医儿科学》


柞木_《本草从新》_中医本草_【岐黄之术】

柞木

柞木

  • 上一页
  • 目录
  • 相关
  • 下一页

通、利窍催生．

苦平．下行利窍．主难产催生．此木坚韧．可为凿柄．故俗名凿子木．横生逆产．用旧凿柄．多经斧敲．已经卷转者．尤妙．叶、治肿毒痈肿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柞木
  • 当前页：柞木
  • 下一页：竹沥
<<< 返回本书目录
  1. 柞木《本草易读》
  2. 柞木【中药大全】
  3. 柞木《本草纲目》完整版
  4. 柞木根【中药大全】
  5. 柞蚕蛹脑病【疾病大全】
  6. 柞木皮【中药大全】
  7. 柞蚕蛹【中药大全】
  8. 柞木叶【中药大全】
  9. 诈病经治记《邹孟城三十年临证经验集》
  10. 柞木饮子《仙传外科集验方》
  11. 诈病经治记《三十年临证经验集》
  12. 柞木枝【中药大全】
  13. 诈病《医述》
  14. 柞树皮（图）【中药大全】
  15. 诈病《续名医类案》
  16. 柞树叶（图）【中药大全】
  17. 诈病《景岳全书》
  18. 柞叶汤【方剂大全】
  19. 诈病《古今医案按》
  20. 炸核桃仁猪腰《保健药膳》
  21. 乍热《麻科活人全书》
  22. 炸腰果【中药大全】
  23. 乍见鬼神《证治准绳·女科》
  24. 痄腮《医宗金鉴》
  25. 乍见鬼神《女科证治准绳》
  26. 痄腮《圆运动的古中医学》
  27. 乍寒乍热【方剂主治】
  28. 痄腮《中医儿科学》
  29. 乍寒乍热《孙真人海上方》
  30. 痄腮【中药主治】
  1. 柞木《本草从新》
  2. 柞木《本草从新》
  3. 柞木《本草分经》
  4. 柞木《本草易读》
  5. 柞木《药性切用》
  6. 柞蝉《神农本草经》
  7. 柞木皮《证类本草》
  8. 诈病经治记《三十年临证经验集》
  9. 柞木皮《本经逢原》
  10. 诈病经治记《邹孟城三十年临证经验集》
  11. 柞木散《普济本事方》
  12. 诈病《脉诀汇辨》
  13. 柞木饮子《仙传外科集验方》
  14. 诈病《古今医案按》
  15. 炸儿《饮膳正要》
  16. 诈病《医述》
  17. 炸核桃仁猪腰《保健药膳》
  18. 诈病《续名医类案》
  19. 炸腮《中医词典》
  20. 诈病《景岳全书》
  21. 痄腮《中医名词词典》
  22. 乍疏乍数《中医名词词典》
  23. 痄腮《圆运动的古中医学》
  24. 乍腮《奇效简便良方》
  25. 痄腮《中医词典》
  26. 乍热《麻科活人全书》
  27. 痄腮《医宗金鉴》
  28. 乍热《中医词典》
  29. 痄腮《中医儿科学》
  30. 乍见鬼神《女科证治准绳》
  31. 蚱（音笮又音侧）蝉《证类本草》


竹沥_《本草从新》_中医本草_【岐黄之术】

竹沥

竹沥

  • 上一页
  • 目录
  • 相关
  • 下一页

泻火滑痰、润燥．

甘苦寒滑．清痰降火．（虚者宜与参并行、人参固其经、竹沥通其络、则甘寒气味、相得益彰．）治中风口噤．（经疏云∶中风要药、凡中风未有不因阴虚火旺、痰热壅结所致、如果外来风邪、安得复用此寒滑之药治之哉、痰迷大热．（丹溪曰∶痰在经络四肢、皮里膜外者、非此不能达行、时珍曰∶竹沥性寒而滑、大抵因风热燥火而有痰者宜之、若寒湿胃虚肠滑之人服之、则反伤肠胃、笋性滑利、多食泻人、僧家以笋为刮肠篦、即此义也．）卒然牙疼．（烧苦竹沥乘热揩之．）风痉癫狂．自汗烦闷．消渴反胃．（和米煮粥服．）寒胃滑肠．有寒湿者勿用．（竹能损气、故虚人食笋、甚不相宜．）竹类甚多．淡竹肉薄．节间有粉．多汁而甘．

最良． 竹坚而节促．皮白如霜．苦竹本粗大．叶长阔．笋味苦．入药惟此三种．取竹沥如取荆沥法．姜汁为使（姜能除痰、且济其寒、故每兼用．小儿吻疮、竹沥和黄连、黄柏、黄丹傅之、效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柞木
  • 当前页：竹沥
  • 下一页：竹
<<< 返回本书目录
  1. 竹沥《药鉴》
  2. 竹沥【中药大全】
  3. 竹沥《本草择要纲目》
  4. 竹沥达痰丸【方剂大全】
  5. 竹沥《本草经解》
  6. 竹沥导痰丸【方剂大全】
  7. 竹沥《本草崇原》
  8. 竹沥涤痰汤【方剂大全】
  9. 竹沥《本草纲目》完整版
  10. 竹沥化痰丸【方剂大全】
  11. 竹类《本草便读》
  12. 竹沥汤【方剂大全】
  13. 竹篮《本草纲目》完整版
  14. 竹沥饮【方剂大全】
  15. 竹兰草【中药大全】
  16. 竹沥枳术丸【方剂大全】
  17. 竹菌【中药大全】
  18. 竹沥粥《保健药膳》
  19. 竹菌《滇南本草》
  20. 竹沥粥【方剂大全】
  21. 竹卷心【中药大全】
  22. 竹林标【中药大全】
  23. 竹精【中药大全】
  24. 竹林寺真传生化汤论《女科秘要》
  25. 竹节香附【中药大全】
  26. 竹林消【中药大全】
  27. 竹节树【中药大全】
  28. 竹林霄【中药大全】
  29. 竹节三七【中药大全】
  30. 竹凌霄【中药大全】
  1. 竹沥《本草从新》
  2. 竹沥《本经逢原》
  3. 竹沥《本草便读》
  4. 竹沥《本草求真》
  5. 竹沥《本草经解》
  6. 竹沥《顾松园医镜》
  7. 竹沥《本草分经》
  8. 竹沥《医学入门》
  9. 竹沥《本草择要纲目》
  10. 竹沥《冯氏锦囊秘录》
  11. 竹沥《本草害利》
  12. 竹沥《本草备要》
  13. 竹沥《本草撮要》
  14. 竹沥《中药炮制》
  15. 竹沥《药鉴》
  16. 竹沥《玉楸药解》
  17. 竹沥《本草崇原》
  18. 竹菌《滇南本草》
  19. 竹沥茶《茶饮保健》
  20. 竹卷心《本草害利》
  21. 竹沥导痰丸《奇方类编》
  22. 竹橘茶《茶饮保健》
  23. 竹沥茯苓茶《茶饮保健》
  24. 竹节骨折伤《中医词典》
  25. 竹沥膏《冯氏锦囊秘录》
  26. 竹节骨《医宗金鉴》
  27. 竹沥葛茶《茶饮保健》
  28. 竹节骨《正骨心法要旨》
  29. 竹沥姜茶《茶饮保健》
  30. 竹节参《中药炮制》
  31. 竹沥姜星茶《茶饮保健》


竹_《本草从新》_中医本草_【岐黄之术】

竹

竹

  • 上一页
  • 目录
  • 相关
  • 下一页

泻上焦烦热、凉血、通络．

甘而微寒．开胃土之郁．清肺金之燥．凉血除热．治上焦烦热．温气寒热．膈噎呕哕．（胃热．）吐血衄血．（清肺凉胃、齿血不止、浸醋含之．）肺痿惊痫．（清肝火．）崩中胎动．（凉胎气．）

层．（齿血不止、醋浸、令人含之、 其背上．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹沥
  • 当前页：竹
  • 下一页：竹叶
<<< 返回本书目录
  1. 竹《本草纲目》图文版
  2. 竹（鼠留）肉【中药大全】
  3. 竹《本草图经》
  4. 竹（鼠留）子牙【中药大全】
  5. 竹《本草纲目》完整版
  6. 竹（鼠留）子油【中药大全】
  7. 槠子皮叶【中药大全】
  8. 竹柏【中药大全】
  9. 槠子【中药大全】
  10. 竹柏根【中药大全】
  11. 槠子《本草纲目》完整版
  12. 竹部（二种）《得配本草》
  13. 蛛网膜粘连【疾病症状】
  14. 竹蠹虫《本草纲目》完整版
  15. 蛛网膜增厚【疾病症状】
  16. 竹蠹虫【中药大全】
  17. 蛛网膜炎（arachnoiditis）《神经病学》
  18. 竹蠹虫蛀末【中药大全】
  19. 蛛网膜炎【疾病大全】
  20. 竹蜂《本草纲目》完整版
  21. 蛛网膜下腔出血【疾病大全】
  22. 竹蜂【中药大全】
  23. 蛛网膜下腔出血《百病自测》
  24. 竹阁经验备急药方《宋本备急灸法》
  25. 蛛网膜腔内囊肿【疾病症状】
  26. 竹根《本草纲目》完整版
  27. 猪鬃刚【中药大全】
  28. 竹根七【中药大全】
  29. 猪鬃凤尾蕨【中药大全】
  30. 竹黄《本草纲目》完整版
  1. 竹《本草从新》
  2. 竹《饮食须知》
  3. 竹《本草图经》
  4. 竹《食疗本草》
  5. 竹（蓄）《食疗本草》
  6. 竹《本草纲目》
  7. 竹付《千金翼方》
  8. 蛛网膜炎《神经病学》
  9. 竹付《新修本草》
  10. 蛛网膜下腔滞麻醉《外科学总论》
  11. 竹付《证类本草》
  12. 蛛网膜下腔出血《神经病学》
  13. 竹付《名医别录》
  14. 蛛网膜下腔出血《百病自测》
  15. 竹甘茶《茶饮保健》
  16. 蛛网膜下腔出血《默克家庭诊疗手册》
  17. 竹阁经验备急药方《宋本备急灸法》
  18. 蛛尿身痒《奇效简便良方》
  19. 竹根汤《备急千金要方》
  20. 猪脂油《本草易读》
  21. 竹根汤《妇人大全良方》
  22. 猪脂《药征续编》
  23. 竹黄《本草纲目》
  24. 猪疫秘方《华佗神方》
  25. 竹黄《本经逢原》
  26. 猪易肥方《奇方类编》
  27. 竹黄《本草乘雅半偈》
  28. 猪胰汤《保健药膳》
  29. 竹火《本草分经》
  30. 猪胰片《医学入门》
  31. 竹鸡《医学入门》


竹叶_《本草从新》_中医本草_【岐黄之术】

竹叶

竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

泻上焦烦热．

辛淡甘寒．凉心缓脾．消痰止渴．除上焦风邪烦热．（叶在上、故治上焦、仲景治伤寒发热大渴、有竹叶石膏汤、乃假其辛寒以散邪热也．）咳逆喘促．呕哕吐血．中风失音．小儿惊痫．凡用竹沥、竹茹、竹叶．须生长甫及一年者．为嫩而有力．

竹根同叶煎汤．洗妇人子宫下脱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹
  • 当前页：竹叶
  • 下一页：天竹黄
<<< 返回本书目录
  1. 竹叶《证类本草》
  2. 竹叶【中药大全】
  3. 竹叶《长沙药解》
  4. 竹叶艾【中药大全】
  5. 竹叶《药征续编》
  6. 竹叶菜【中药大全】
  7. 竹叶《药笼小品》
  8. 竹叶参【中药大全】
  9. 竹叶《本草经解》
  10. 竹叶防风《滇南本草》
  11. 竹叶《本草崇原》
  12. 竹叶防风【中药大全】
  13. 竹叶《本草乘雅半偈》
  14. 竹叶膏【方剂大全】
  15. 竹叶《本草纲目》完整版
  16. 竹叶归耆汤【方剂大全】
  17. 竹象鼻虫【中药大全】
  18. 竹叶黄耆汤【方剂大全】
  19. 竹头草【中药大全】
  20. 竹叶黄芩汤【方剂大全】
  21. 竹笋米粥【方剂大全】
  22. 竹叶吉祥草【中药大全】
  23. 竹笋鲫鱼汤【方剂大全】
  24. 竹叶椒【中药大全】
  25. 竹笋《本草纲目》图文版
  26. 竹叶椒根【中药大全】
  27. 竹笋《食物疗法》
  28. 竹叶椒叶【中药大全】
  29. 竹笋《本草纲目》完整版
  30. 竹叶蕉【中药大全】
  1. 竹叶《本草从新》
  2. 竹叶《本经逢原》
  3. 竹叶《本草崇原》
  4. 竹叶《本草求真》
  5. 竹叶《本草经解》
  6. 竹叶《顾松园医镜》
  7. 竹叶《本草经解》
  8. 竹叶《证类本草》
  9. 竹叶《增广和剂局方药性总论》
  10. 竹叶《医学入门》
  11. 竹叶《名医别录》
  12. 竹叶《汤液本草》
  13. 竹叶《本草分经》
  14. 竹叶《本草衍义》
  15. 竹叶《本草分经》
  16. 竹叶《新修本草》
  17. 竹叶《本草分经》
  18. 竹叶《长沙药解》
  19. 竹叶《本草害利》
  20. 竹叶《药笼小品》
  21. 竹叶《本草撮要》
  22. 竹叶《千金翼方》
  23. 竹叶《珍珠囊补遗药性赋》
  24. 竹叶《雷公炮制药性解》
  25. 竹叶《药征续编》
  26. 竹叶《神农本草经》
  27. 竹叶《本草乘雅半偈》
  28. 竹筒吸法《中医词典》
  29. 竹叶薄荷茶《茶饮保健》
  30. 竹笋的营养与功用《中医饮食营养学》
  31. 竹叶菜粥《食物疗法》


天竹黄_《本草从新》_中医本草_【岐黄之术】

天竹黄

天竹黄

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热、豁痰、凉心．

甘而微寒．凉心经．去风热．利窍豁痰．镇肝明目．功同竹沥．而性和缓．无寒滑之患．

治大人中风不语．小儿客忤惊痫为尤宜．久用亦能寒中．出南海．大竹之津气结成．（即竹内黄粉．）片片如竹节者真．以上苞木类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶
  • 当前页：天竹黄
  • 下一页：琥珀
<<< 返回本书目录
  1. 天竹黄《本草择要纲目》
  2. 天竹黄【中药大全】
  3. 天竹黄《本草易读》
  4. 天竺桂《本草纲目》完整版
  5. 天真丸【方剂大全】
  6. 天竺桂【中药大全】
  7. 天真丹【方剂大全】
  8. 天竺黄《药笼小品》
  9. 天灶火丹《幼幼新书》
  10. 天竺黄《证类本草》
  11. 天灶丹《外科启玄》
  12. 天竺黄（图）【中药大全】
  13. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  14. 天竺黄散【方剂大全】
  15. 天元玉册《古今医统大全》
  16. 天竺黄丸【方剂大全】
  17. 天元五运经天(一首)《医经国小》
  18. 天竺经论眼序《外台秘要》
  19. 天元图《此事难知》
  20. 天竺散【方剂大全】
  21. 天元图《此事难知》
  22. 天竺饮子【方剂大全】
  23. 天元太乙歌《针灸聚英》
  24. 天竺子【中药大全】
  25. 天元太乙歌《类经图翼》
  26. 天柱骨倒《幼科铁镜》
  27. 天元太乙歌《古今医统大全》
  28. 天柱骨倒（儿科）《冯氏锦囊秘录》
  29. 天元纪大论篇《疡医大全》
  30. 天柱疽《医宗金鉴》
  1. 天竹黄《本草从新》
  2. 天竹黄《本草易读》
  3. 天竹黄《得配本草》
  4. 天竹黄《本草备要》
  5. 天竹黄《本草便读》
  6. 天竹黄《本草衍义》
  7. 天竹黄《增广和剂局方药性总论》
  8. 天竹桂《海药本草》
  9. 天竹黄《本草分经》
  10. 天真丸《医方论》
  11. 天竹黄《本草分经》
  12. 天真丸《退思集类方歌注》
  13. 天竹黄《本草择要纲目》
  14. 天真丸《儒门事亲》
  15. 天竹黄《本草撮要》
  16. 天灶火丹候《诸病源候论》
  17. 天竺干姜《证类本草》
  18. 天灶火丹候《诸病源候论》
  19. 天竺桂《本草衍义》
  20. 天灶火丹《证治准绳·幼科》
  21. 天竺桂《证类本草》
  22. 天灶火丹《幼幼新书》
  23. 天竺国按摩法《备急千金要方》
  24. 天灶火丹《中医词典》
  25. 天竺黄《雷公炮制药性解》
  26. 天灶丹《外科启玄》
  27. 天竺黄《药笼小品》
  28. 天元之寿精气不耗者得之（养生余录 上）《古今医统大全》
  29. 天竺黄《玉楸药解》
  30. 天元玉册《古今医统大全》
  31. 天竺黄《冯氏锦囊秘录》


琥珀_《本草从新》_中医本草_【岐黄之术】

琥珀

琥珀

  • 上一页
  • 目录
  • 相关
  • 下一页

通、行水散瘀安神．

甘平．以脂入土而成宝．故能通塞以宁心．定魂魄．疗癫邪．（从镇坠药、则安心神．）

色赤．入手少阴、足厥阴血分．（心、肝．）故能消瘀血．破症瘕．生肌肉．合金疮．（从辛温药、则破血生肌．）其味甘淡上行．能使肺气下降而通膀胱．（经曰∶饮食入胃、游溢精气、上输于脾、脾气散精、上归于肺、通调水道、下输膀胱、凡渗药、皆上行而后下降．故能治五淋．利小便．燥脾土．（从淡渗药、则利窍行水．）又能明目磨翳．淡渗伤阴．凡阴虚内热．

火炎水亏者．勿服．若血少而小便不利者．服之反致燥急之苦．松脂入土．年久结成．（韩保升曰∶枫脂入地、亦能结成．）以手心摩热．拾芥者真．以柏子仁入瓦锅同煮半日．捣末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天竹黄
  • 当前页：琥珀
  • 下一页：茯苓
<<< 返回本书目录
  1. 琥珀《本草纲目》图文版
  2. 琥珀【中药大全】
  3. 琥珀《证类本草》
  4. 琥珀安神散【方剂大全】
  5. 琥珀《药笼小品》
  6. 琥珀安神丸【方剂大全】
  7. 琥珀《雷公炮炙论》
  8. 琥珀保生锭子【方剂大全】
  9. 琥珀《本草择要纲目》
  10. 琥珀抱龙丸【方剂大全】
  11. 琥珀《本草易读》
  12. 琥珀碧玉散【方剂大全】
  13. 琥珀《本草经解》
  14. 琥珀参苓散【方剂大全】
  15. 琥珀《本草乘雅半偈》
  16. 琥珀彻底汤【方剂大全】
  17. 琥珀《本草纲目》完整版
  18. 琥珀丹【方剂大全】
  19. 浒关黄拙安治效《仿寓意草》
  20. 琥珀导赤汤【方剂大全】
  21. 浒关顾某治效《仿寓意草》
  22. 琥珀地黄散【方剂大全】
  23. 虎髭毒《医宗金鉴》
  24. 琥珀定痛丸【方剂大全】
  25. 虎脂平胃丸【方剂大全】
  26. 琥珀定志丸【方剂大全】
  27. 虎挣散【方剂大全】
  28. 琥珀定智丸【方剂大全】
  29. 虎爪丸【方剂大全】
  30. 琥珀多寐丸《外科传薪集》
  1. 琥珀《本草从新》
  2. 琥珀《本经逢原》
  3. 琥珀《得配本草》
  4. 琥珀《本草求真》
  5. 琥珀《中药学》
  6. 琥珀《顾松园医镜》
  7. 琥珀《本草便读》
  8. 琥珀《证类本草》
  9. 琥珀《本草经解》
  10. 琥珀《医学入门》
  11. 琥珀《增广和剂局方药性总论》
  12. 琥珀《冯氏锦囊秘录》
  13. 琥珀《本草分经》
  14. 琥珀《本草易读》
  15. 琥珀《本草分经》
  16. 琥珀《本草蒙筌》
  17. 琥珀《本草分经》
  18. 琥珀《本草备要》
  19. 琥珀《本草分经》
  20. 琥珀《汤液本草》
  21. 琥珀《本草择要纲目》
  22. 琥珀《本草衍义》
  23. 琥珀《本草害利》
  24. 琥珀《海药本草》
  25. 琥珀《本草撮要》
  26. 琥珀《吴普本草》
  27. 琥珀《外科全生集》
  28. 琥珀《新修本草》
  29. 琥珀《本草乘雅半偈》
  30. 琥珀《本草经集注》
  31. 琥珀胆碱《药理学》


茯苓_《本草从新》_中医本草_【岐黄之术】

茯苓

茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

通、行水、宁心、益脾．

甘平．益脾宁心．淡渗利窍除湿．色白入肺．泻热而下通膀胱．（能通心气于肾、使热从小便出、然必上行入肺、清其化源、而后能下降利水、故洁古谓其上升、东垣谓其下降、各不相背也．）治忧恚惊悸，心下结痛，寒热烦满，口焦舌干．（口为脾窍、舌为心苗、火下降则热除．）咳逆呕哕．膈中痰水．水肿淋沥．泄泻 遗精．（因湿热、故宜淡渗以清之．）小便结者能通．多者能止．（素问曰∶肺气盛则便数．）生津止渴．（湿热去则津生．）功专行水伐肾．小便不禁．虚寒精滑．及阴亏而小便不利者．皆勿妄投．松根灵气结成．产云南．色白而坚实者佳．去皮．（产浙江者、色虽白而体松、其力甚薄、近今茯苓颇多种者、其力更薄矣．）

赤茯苓（通、利湿热．）白者入肺、膀胱气分．赤者入心、小肠气分．（时珍曰∶白入气、赤入血．）益心脾．白胜．利湿热．赤胜．

茯苓皮（通、行水．） 专能行水．治水肿肤胀．（以皮行皮之义、五皮散用之、凡肿而烦渴、便闭溺赤、属阳水、宜五皮散、疏凿饮、不烦渴、大便溏、小便数、属阴水、宜实脾饮、流气饮、腰以上肿宜汗、腰以下肿宜利小便．）

茯神（通、行水宁心．）

主治与茯苓同．而入心之用居多．开心益智．安魂养神．疗心虚惊悸．多恚善忘．即茯苓抱根生者．（以其抱心、故入心之用多．）去皮及中木．茯神心木．（名黄松节．）疗诸筋挛缩．

偏风 斜．心掣健忘．（心木一两、乳香一钱、石器炒研、名松节散、每服二钱、木瓜汤下、治一切筋挛疼痛、乳香能伸筋、木瓜能舒筋也．）二茯俱恶白蔹．畏地榆、秦艽、鳖甲、雄黄．忌醋．（面 雀斑、用白茯苓末、蜜和、夜夜敷之、二七日愈．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀
  • 当前页：茯苓
  • 下一页：猪苓
<<< 返回本书目录
  1. 茯苓《本草纲目》图文版
  2. 茯苓（茯神）《本草新编》
  3. 茯苓《证类本草》
  4. 茯苓（图）【中药大全】
  5. 茯苓《长沙药解》
  6. 茯苓、茯神解《医学衷中参西录》
  7. 茯苓《药征》
  8. 茯苓安肝定精神丸【方剂大全】
  9. 茯苓《药笼小品》
  10. 茯苓安心汤【方剂大全】
  11. 茯苓《药鉴》
  12. 茯苓白术散【方剂大全】
  13. 茯苓《神农本草经百种录》
  14. 茯苓白术汤【方剂大全】
  15. 茯苓《雷公炮炙论》
  16. 茯苓半夏汤【方剂大全】
  17. 茯苓《本草易读》
  18. 茯苓半夏丸【方剂大全】
  19. 茯苓《本草图经》
  20. 茯苓包子《保健药膳》
  21. 茯苓《本草思辨录》
  22. 茯苓贝母汤【方剂大全】
  23. 茯苓《本草经解》
  24. 茯苓饼【方剂大全】
  25. 茯苓《本草崇原》
  26. 茯苓饼子【方剂大全】
  27. 茯苓《本草乘雅半偈》
  28. 茯苓补心汤【方剂大全】
  29. 茯苓《本草纲目》完整版
  30. 茯苓参甘厚朴汤【方剂大全】
  1. 茯苓《本草从新》
  2. 茯苓《本经逢原》
  3. 茯苓《中药学》
  4. 茯苓《本草求真》
  5. 茯苓《本草思辨录》
  6. 茯苓《顾松园医镜》
  7. 茯苓《本草崇原》
  8. 茯苓《证类本草》
  9. 茯苓《本草便读》
  10. 茯苓《本草易读》
  11. 茯苓《本草经解》
  12. 茯苓《本草蒙筌》
  13. 茯苓《增广和剂局方药性总论》
  14. 茯苓《本草备要》
  15. 茯苓《名医别录》
  16. 茯苓《汤液本草》
  17. 茯苓《本草分经》
  18. 茯苓《本草衍义》
  19. 茯苓《本草分经》
  20. 茯苓《吴普本草》
  21. 茯苓《本草分经》
  22. 茯苓《神农本草经百种录》
  23. 茯苓《本草分经》
  24. 茯苓《新修本草》
  25. 茯苓《本草害利》
  26. 茯苓《本草经集注》
  27. 茯苓《本草撮要》
  28. 茯苓《长沙药解》
  29. 茯苓《药鉴》
  30. 茯苓《药笼小品》
  31. 茯苓《药征》


猪苓_《本草从新》_中医本草_【岐黄之术】

猪苓

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

通、行水．

苦甘淡平．泄滞利窍．入膀胱肾经．升而能降．开腠发汗．利湿行水．与茯苓同．而泄较甚．治伤寒瘟疫大热．（经疏曰∶大热利小便、亦分消之意．）懊 消渴．（湿热．）肿胀淋浊．

泻痢 疟．（疟多由暑、暑必兼湿、经曰∶夏伤于暑、秋为 疟．）宗 曰．损肾昏目．洁古云．淡渗燥亡津液．无湿者勿服．多生枫树下．块如猪屎．故名．（马屎曰通、猪屎曰苓、苓即屎也、古字通用．）白而实者良．去皮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓
  • 当前页：猪苓
  • 下一页：雷丸
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《本草从新》
  2. 猪苓《本经逢原》
  3. 猪苓《得配本草》
  4. 猪苓《本草新编》
  5. 猪苓《中药学》
  6. 猪苓《本草求真》
  7. 猪苓《本草思辨录》
  8. 猪苓《顾松园医镜》
  9. 猪苓《本草崇原》
  10. 猪苓《证类本草》
  11. 猪苓《本草便读》
  12. 猪苓《医学入门》
  13. 猪苓《本草经解》
  14. 猪苓《冯氏锦囊秘录》
  15. 猪苓《增广和剂局方药性总论》
  16. 猪苓《本草易读》
  17. 猪苓《名医别录》
  18. 猪苓《本草蒙筌》
  19. 猪苓《本草分经》
  20. 猪苓《本草备要》
  21. 猪苓《本草分经》
  22. 猪苓《汤液本草》
  23. 猪苓《本草择要纲目》
  24. 猪苓《本草衍义》
  25. 猪苓《本草害利》
  26. 猪苓《吴普本草》
  27. 猪苓《本草害利》
  28. 猪苓《新修本草》
  29. 猪苓《本草撮要》
  30. 猪苓《本草经集注》
  31. 猪苓《药鉴》


雷丸_《本草从新》_中医本草_【岐黄之术】

雷丸

雷丸

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、消积杀虫．

苦寒有小毒．入胃、大肠经．功专消积杀虫．（遁斋闲览云∶杨 得异疾、每发语、腹中有小声应之、久渐声大、有道士曰∶此应声虫也、但读本草、取不应者治之、读至雷丸不应、服数粒而愈．）杀虫之外无他长．能令人阴痿．竹之余气．得霹雳而生．故名．大小如栗．

竹刀刮去黑皮．甘草水浸一宿．酒拌蒸或炮．浓朴、芫花为使．恶葛根．（小儿出汗有热、雷丸末二两、粉四两、扑之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：雷丸
  • 下一页：桑寄生
<<< 返回本书目录
  1. 雷丸《本草纲目》图文版
  2. 雷丸【中药大全】
  3. 雷丸《证类本草》
  4. 雷丸【方剂大全】
  5. 雷丸《药笼小品》
  6. 雷丸冰糖水【方剂大全】
  7. 雷丸《雷公炮炙论》
  8. 雷丸丹【方剂大全】
  9. 雷丸《本草易读》
  10. 雷丸膏【方剂大全】
  11. 雷丸《本草新编》
  12. 雷丸鹤虱散【方剂大全】
  13. 雷丸《本草崇原》
  14. 雷丸散【方剂大全】
  15. 雷丸《本草乘雅半偈》
  16. 雷丸汤【方剂大全】
  17. 雷丸《本草纲目》完整版
  18. 雷丸丸【方剂大全】
  19. 雷头泻肝散【方剂大全】
  20. 雷丸浴汤【方剂大全】
  21. 雷头风内障《秘传眼科龙木论》
  22. 雷五加【中药大全】
  23. 雷头风歌《医宗金鉴》
  24. 雷五加叶【中药大全】
  25. 雷头风歌《眼科心法要诀》
  26. 雷楔【方剂大全】
  27. 雷头风【疾病大全】
  28. 雷岩丸【方剂大全】
  29. 雷头《儒门事亲》
  30. 雷音丸【方剂大全】
  1. 雷丸《本草从新》
  2. 雷丸《本经逢原》
  3. 雷丸《医方考》
  4. 雷丸《本草新编》
  5. 雷丸《得配本草》
  6. 雷丸《本草求真》
  7. 雷丸《中药学》
  8. 雷丸《顾松园医镜》
  9. 雷丸《本草崇原》
  10. 雷丸《证类本草》
  11. 雷丸《本草便读》
  12. 雷丸《医学入门》
  13. 雷丸《增广和剂局方药性总论》
  14. 雷丸《冯氏锦囊秘录》
  15. 雷丸《名医别录》
  16. 雷丸《本草易读》
  17. 雷丸《本草分经》
  18. 雷丸《本草蒙筌》
  19. 雷丸《本草分经》
  20. 雷丸《本草备要》
  21. 雷丸《本草害利》
  22. 雷丸《吴普本草》
  23. 雷丸《本草撮要》
  24. 雷丸《新修本草》
  25. 雷丸《本草乘雅半偈》
  26. 雷丸《本草经集注》
  27. 雷丸浴汤《备急千金要方》
  28. 雷丸《中药炮制》
  29. 雷误震死《奇效简便良方》
  30. 雷丸《玉楸药解》
  31. 雷斅《中医词典》


桑寄生_《本草从新》_中医本草_【岐黄之术】

桑寄生

桑寄生

  • 上一页
  • 目录
  • 相关
  • 下一页

补筋骨、散风湿．

苦坚肾．助筋骨而固齿长发．甘益血．止崩漏而下乳安胎．舒筋络而利关节．和血脉而除痹痛．外科散疮疡．追风湿．海外深山地暖．不蚕桑．无采捋之苦．气化浓密．自然生出．有言鸟衔他子．遗树而生者非也．他树多寄生．恐反有害．茎叶并用．忌火．（胎动腹痛、桑寄生两半、阿胶、艾叶各半两、水盏半、煎一盏、去滓温服、或去艾叶、又治膈气、生桑寄生、捣汁一盏服之．）以上寓木类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷丸
  • 当前页：桑寄生
  • 下一页：五果 山果 夷果 味类 类 水果
<<< 返回本书目录
  1. 桑寄生《药笼小品》
  2. 桑寄生【中药大全】
  3. 桑寄生《本草择要纲目》
  4. 桑寄生散【方剂大全】
  5. 桑寄生《本草图经》
  6. 桑菊薄竹饮【方剂大全】
  7. 桑黄【中药大全】
  8. 桑菊饮【方剂大全】
  9. 桑花《本草崇原》
  10. 桑沥【中药大全】
  11. 桑花《本草纲目》完整版
  12. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  13. 桑鳸【中药大全】
  14. 桑毛虫皮炎【疾病大全】
  15. 桑观察痰火上攻上实下虚治案《一得集》
  16. 桑皮《本草经解》
  17. 桑根下土《本草纲目》完整版
  18. 桑皮《药笼小品》
  19. 桑根白皮汤【方剂大全】
  20. 桑皮汁【中药大全】
  21. 桑根白皮解《研经言》
  22. 桑皮中白汁《本草纲目》完整版
  23. 桑根白皮《证类本草》
  24. 桑螵散【方剂大全】
  25. 桑根白皮《长沙药解》
  26. 桑螵蛸《本草乘雅半偈》
  27. 桑根白皮《雷公炮炙论》
  28. 桑螵蛸《本草崇原》
  29. 桑根白皮《本草易读》
  30. 桑螵蛸《本草新编》
  1. 桑寄生《本草从新》
  2. 桑寄生《本经逢原》
  3. 桑寄生《中药学》
  4. 桑寄生《本草求真》
  5. 桑寄生《中药学》
  6. 桑寄生《医学入门》
  7. 桑寄生《本草便读》
  8. 桑寄生《本草易读》
  9. 桑寄生《增广和剂局方药性总论》
  10. 桑寄生《本草备要》
  11. 桑寄生《本草分经》
  12. 桑寄生《本草衍义》
  13. 桑寄生《本草择要纲目》
  14. 桑寄生《玉楸药解》
  15. 桑寄生《本草害利》
  16. 桑寄生《药笼小品》
  17. 桑寄生《本草撮要》
  18. 桑寄风茶《茶饮保健》
  19. 桑寄生《药性切用》
  20. 桑花《本草崇原》
  21. 桑寄生《本草图经》
  22. 桑花《证类本草》
  23. 桑寄生茶《茶饮保健》
  24. 桑观察痰火上攻上实下虚治案《一得集》
  25. 桑寄生茶《茶饮保健》
  26. 桑根下土《证类本草》
  27. 桑寄芎茶《茶饮保健》
  28. 桑根白皮汤《备急千金要方》
  29. 桑茎实《千金翼方》
  30. 桑根白皮解《研经言》
  31. 桑茎实《新修本草》


五果 山果 夷果 味类 类 水果_《本草从新》_中医本草_【岐黄之术】

五果 山果 夷果 味类 类 水果

五果 山果 夷果 味类 类 水果

  • 上一页
  • 目录
  • 相关
  • 下一页

泻肺、解肌、润燥．

辛苦甘温而利．有小毒．泻肺降气．行痰解肌．除风散寒．利胸膈气逆．通大肠气秘．（东垣曰∶杏仁下喘治气、桃仁疗狂治血、俱治大便秘、当分气血、脉浮属气、昼便难而阳气秘者、用杏仁陈皮、脉沉属血、夜便难而阴血秘者、用桃仁 陈皮、肺与大肠相表里、贲门在上、魄门在下、为气之通道、故并以陈皮佐之．杏仁紫菀、并能解肺郁、利小便．）润燥消积．（索面豆粉、近之则烂．）治时行头痛．上焦风燥．咳逆上气．（炒研蜜丸、含咽．）烦热喘促．其毒性又能杀虫．治疮．制锡毒、狗毒．（消狗肉积．）因虚而咳嗽便闭者忌之．双仁者杀人．去皮尖炒研．发散、连皮尖研．得火良．恶葛根、黄芩、黄耆．杏子、酸热．有小毒．损人．孕妇忌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑寄生
  • 当前页：五果 山果 夷果 味类 类 水果
  • 下一页：巴旦杏仁
<<< 返回本书目录
  1. 五果 山果 夷果 味类 类 水果《本草从新》
  2. 五果药解《服食导饵》
  3. 五官五阅《类经》
  4. 五过四德《类经》
  5. 五官科及儿科病症《气功外气疗法》
  6. 五行《圆运动的古中医学》
  7. 五官科病症《手穴手纹诊治》
  8. 五行《中医名词词典》
  9. 五官开窍《四圣心源》
  10. 五行本体《医学集成》
  11. 五官分应五脏《望诊遵经》
  12. 五行本体受病相传为病《医理真传》
  13. 五官CT诊断《放射诊断学》
  14. 五行存疑《目经大成》
  15. 五蛊方《外台秘要》
  16. 五行导气《气功外气疗法》
  17. 五谷药解《服食导饵》
  18. 五行德政令化灾变歌《医宗金鉴》
  19. 五谷五味其走其宜其禁《类经》
  20. 五行德政令化灾变歌《运气要诀》
  21. 五谷虫【中药大全】
  22. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  23. 五谷部《本草撮要》
  24. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  25. 五更泄泻伴心烦头晕4年半《名师垂教》
  26. 五行论《冯氏锦囊秘录》
  27. 五个血气水平的疾病和症状《人体使用手册》
  28. 五行论《医贯》
  29. 五膈证治《三因极一病证方论》
  30. 五行生成数解《类经图翼》
  1. 五果 山果 夷果 味类 类 水果《本草从新》
  2. 五果《中医词典》
  3. 五果药解《服食导饵》
  4. 五官五阅《类经》
  5. 五过《中医名词词典》
  6. 五官器《止园医话》
  7. 五过《中医词典》
  8. 五官科疾病《中国医学通史》
  9. 五过四德《类经》
  10. 五官科《中国医学通史》
  11. 五行《中医名词词典》
  12. 五官科《中国医学通史》
  13. 五行《圆运动的古中医学》
  14. 五官科《中国医学通史》
  15. 五行《气功外气疗法》
  16. 五官科《中国医学通史》
  17. 五行《中医词典》
  18. 五官开窍《医学摘粹》
  19. 五行本体《医学集成》
  20. 五官开窍《四圣心源》
  21. 五行本体受病相传为病《医理真传》
  22. 五官分应五脏《望诊遵经》
  23. 五行病诊《医门补要》
  24. 五官《中医词典》
  25. 五行存疑《目经大成》
  26. 五官《中医名词词典》
  27. 五行导气《气功外气疗法》
  28. 五蛊方一十二首《外台秘要》
  29. 五行德政令化灾变歌《医宗金鉴》
  30. 五谷之府《中医词典》
  31. 五行德政令化灾变歌《运气要诀》


巴旦杏仁_《本草从新》_中医本草_【岐黄之术】

巴旦杏仁

巴旦杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

润肺下气．

甘平．止咳下气，消心腹逆闷．有湿痰者勿服．（以其性润也．凡仁皆润．）形扁、皮白．

尖弯如鹦哥嘴者真．（形圆皮黄尖直者、名甜杏仁、出山东河南、不入药．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五果 山果 夷果 味类 类 水果
  • 当前页：巴旦杏仁
  • 下一页：乌梅
<<< 返回本书目录
  1. 巴旦杏《本草纲目》图文版
  2. 巴旦杏仁【中药大全】
  3. 巴旦杏《本草纲目》完整版
  4. 巴德-吉亚利综合征【疾病大全】
  5. 巴比妥类《药理学》
  6. 巴东岩白菜【中药大全】
  7. 巴贝虫病【疾病大全】
  8. 巴豆《本草纲目》完整版
  9. 巴巴花【中药大全】
  10. 巴豆《本草乘雅半偈》
  11. 八字脚步态【疾病症状】
  12. 巴豆《本草崇原》
  13. 八子丸【方剂大全】
  14. 巴豆《本草图经》
  15. 八柱汤【方剂大全】
  16. 巴豆《本草易读》
  17. 八种低中频电流的作用比较《理疗学》
  18. 巴豆《本草择要纲目》
  19. 八制茯苓丸【方剂大全】
  20. 巴豆《雷公炮炙论》
  21. 八制保瞳丸【方剂大全】
  22. 巴豆《药笼小品》
  23. 八正顺气散【方剂大全】
  24. 巴豆《药征续编》
  25. 八正神明泻方补圆《类经》
  26. 巴豆《长沙药解》
  27. 八正神明论篇《疡医大全》
  28. 巴豆《证类本草》
  29. 八正神明论篇《黄帝内经·素问》
  30. 巴豆《本草纲目》图文版
  1. 巴旦杏仁《本草从新》
  2. 巴旦杏仁《本草易读》
  3. 巴旦杏仁《得配本草》
  4. 巴旦杏《本草纲目》
  5. 巴旦杏仁《本草撮要》
  6. 巴比妥类中毒《医院药学》
  7. 巴旦杏仁《药性切用》
  8. 巴比妥类《药理学》
  9. 巴豆《神农本草经》
  10. 巴贝虫病《默克家庭诊疗手册》
  11. 巴豆《本草纲目》
  12. 八椎下《中医词典》
  13. 巴豆《雷公炮炙论》
  14. 八种低中频电流的作用比较《理疗学》
  15. 巴豆《雷公炮制药性解》
  16. 八正神明泻方补圆《类经》
  17. 巴豆《千金翼方》
  18. 八正神明论篇《疡医大全》
  19. 巴豆《药笼小品》
  20. 八正神明论篇《冯氏锦囊秘录》
  21. 巴豆《长沙药解》
  22. 八正神明论篇《黄帝内经·素问》
  23. 巴豆《中药炮制》
  24. 八正神明论《素问悬解》
  25. 巴豆《本草经集注》
  26. 八正散加木香汤《医方考》
  27. 巴豆《新修本草》
  28. 八正散《医方论》
  29. 巴豆《吴普本草》
  30. 八正散《万氏秘传片玉心书》
  31. 巴豆《汤液本草》


乌梅_《本草从新》_中医本草_【岐黄之术】

乌梅

乌梅

  • 上一页
  • 目录
  • 相关
  • 下一页

涩肠敛肺．

酸涩而温脾肺．血分之果．涩肠敛肺．（肺欲收、急食酸以收之．）止血涌痰．消肿解毒．

生津止渴．（时珍曰∶梅、花于冬而实于夏、得木之全气、故最酸、胆为甲木、肝为乙木、人舌下有四窍、两通胆液、故食酸则津生．）醒酒杀虫．治久嗽泻痢．（血痢尤良．梁庄肃公血痢、陈应之用乌梅、胡黄连、灶下土等分为末、茶调服而愈、曾鲁公血痢百余日、国医不能疗、应之用盐梅肉一枚、研烂、合腊茶入醋服、一啜而安．）瘴疟霍乱．吐逆反胃．下血血崩．安蛔厥．（蛔虫上攻而眩仆、虫得酸则伏、）去黑痣．蚀恶肉．（疽愈后有肉突起、烧存两日而平．）病有当发表者．大忌酸收．误食必为害．青梅熏黑为泽不蠹．大便不通、气奔欲死者、乌梅十颗、汤浸去核、丸枣大、纳入下部、少时即通．）产安吉者．肉浓多脂、最佳．（合溪者次之、长沙梅、福建梅、肉薄无脂、不堪用．）

白梅 酸涩咸平．功用略同乌梅．治痰厥僵仆．牙关紧闭．（取肉揩擦牙龈、涎出即开、盖酸先入筋、齿软即易开、若用铁器搅开、恐伤其齿．）惊痫喉痹．梅核膈气．（取半青半黄梅子、每个用盐一两、淹一日夜、晒干、又浸又晒、至水尽乃止、用青钱三个夹二梅、麻线缚定、通装磁罐内、封埋地下、百日取出、每用一枚含之、咽汁入喉即消、收一年者、治一人、收二年者、治二人、神效．）敷乳痈肿毒．刺入肉中．（捣烂罨之、即出、疮中弩肉、捣饼贴之、即收．）刀箭伤肤．（捣敷、血即止．）多食损齿伤筋．（经曰∶酸走筋、筋病无多食酸、若过食而齿 者、嚼胡桃肉以解之．）盐渍为白梅．（取大青梅以盐汁渍之、日晒夜渍、十日成矣、久乃上霜、故又名盐梅．衣生霉点者、梅叶煎汤、洗之即去、清水揉梅叶、洗蕉葛衣、经夏不脆、有验．）根叶、治休息痢及霍乱．煮浓汁饮之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴旦杏仁
  • 当前页：乌梅
  • 下一页：桃仁
<<< 返回本书目录
  1. 乌梅《长沙药解》
  2. 乌梅【中药大全】
  3. 乌梅《药征续编》
  4. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  5. 乌梅《药笼小品》
  6. 乌梅承气汤【方剂大全】
  7. 乌梅《药鉴》
  8. 乌梅红糖水【方剂大全】
  9. 乌梅《本草择要纲目》
  10. 乌梅木瓜汤【方剂大全】
  11. 乌梅《本草易读》
  12. 乌梅散【方剂大全】
  13. 乌梅《本草新编》
  14. 乌梅汤【方剂大全】
  15. 乌梅《本草思辨录》
  16. 乌梅汤证治本位的意义《圆运动的古中医学》
  17. 乌梅《本草经解》
  18. 乌梅丸《伤寒寻源》
  19. 乌梅《本草崇原》
  20. 乌梅丸《汤头歌诀》
  21. 乌梅《本草纲目》完整版
  22. 乌梅丸【方剂大全】
  23. 乌毛蕨贯众【中药大全】
  24. 乌梅丸圆通应用法《医法圆通》
  25. 乌龙汤【方剂大全】
  26. 乌梅圆【方剂大全】
  27. 乌龙煎剂【方剂大全】
  28. 乌梅粥《保健药膳》
  29. 乌龙丹【方剂大全】
  30. 乌梅粥【方剂大全】
  1. 乌梅《本草从新》
  2. 乌梅《本草新编》
  3. 乌梅《医方考》
  4. 乌梅《本草求真》
  5. 乌梅《得配本草》
  6. 乌梅《顾松园医镜》
  7. 乌梅《中药学》
  8. 乌梅《医学入门》
  9. 乌梅《本草思辨录》
  10. 乌梅《冯氏锦囊秘录》
  11. 乌梅《本草崇原》
  12. 乌梅《本草易读》
  13. 乌梅《本草便读》
  14. 乌梅《本草备要》
  15. 乌梅《本草经解》
  16. 乌梅《汤液本草》
  17. 乌梅《本草分经》
  18. 乌梅《中药炮制》
  19. 乌梅《本草分经》
  20. 乌梅《长沙药解》
  21. 乌梅《本草择要纲目》
  22. 乌梅《药笼小品》
  23. 乌梅《本草害利》
  24. 乌梅《雷公炮制药性解》
  25. 乌梅《本草害利》
  26. 乌麻酒方《备急千金要方》
  27. 乌梅《本草撮要》
  28. 乌麻酒《三因极一病证方论》
  29. 乌梅《外科全生集》
  30. 乌麻膏《备急千金要方》
  31. 乌梅《药鉴》


桃仁_《本草从新》_中医本草_【岐黄之术】

桃仁

桃仁

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、破血润燥．

苦平微甘．苦以泄血滞，甘以缓肝气而生新血．（成无己曰∶肝者、血之源、血聚则肝气燥、肝苦急、急食甘以缓之．）通大肠血秘．治热入血室．（冲脉．）血燥血痞．损伤积血．血痢经闭．咳逆上气．（血和则气降．）皮肤燥痒．（肌有血凝．）发热如狂．（若小腹满痛、小便自利者、为畜血．）若非血瘀而误用之．大伤阴气．泡去皮尖炒．研碎．双仁者有毒．不可用．香附为使．（妇人阴痒、桃仁杵烂、绵裹塞之、产后阴肿、桃仁捣研傅之、俱妙．）

桃花（通、大泻．） 苦平．下宿水．除痰饮．消积聚．利二便．疗风狂．（苏鹗杜阳编载、范纯佑女、丧夫发狂、闭之室中、夜断窗棂、登桃树、食花几尽、自是遂愈、以能泻痰饮滞血也．儒门事亲载、一妇滑泻数年、百治不效、或言此伤饮有积也、桃花落时、以棘针刺取数十萼、勿犯人手、以面和作饼、煨熟食之、米饮送下、不一二时、泻下如倾、六日行至数百行、昏困、唯饮凉水而平．）以攻决为用．但可施于气实有余之证．若无故而因除百病、美颜色诸谬说而服之．为害不小．三月三日．采花拣净．以绢袋盛．悬檐下阴干．千叶者勿用．

桃叶（宣、发汗、苦平．杀虫发汗．（凡伤寒风痹、发汗不出、以火烧地、用水洒之、布干桃叶于上、浓二三寸、席卧温复、取大汗、被中敷粉极燥、便瘥、凡麦麸蚕沙、皆可如此法用．）采嫩者．名桃心．入药尤胜．桃子辛酸甘热．微毒．多食令人有热．生痈疖．（有损无益、五果列桃为下、以此与鳖同食、患心痛、服术人尤忌之．）桃枭（是桃子在树、经冬不落者、正月采之．）苦微温．有小毒．辟邪祛祟．（白秃头疮、干桃一两、黑丑一合为末、腊猪脂调搽．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅
  • 当前页：桃仁
  • 下一页：栗
<<< 返回本书目录
  1. 桃仁《长沙药解》
  2. 桃仁【中药大全】
  3. 桃仁《药征续编》
  4. 桃仁（桃核仁）《本草纲目》完整版
  5. 桃仁《药笼小品》
  6. 桃仁承气《汤头歌诀》
  7. 桃仁《药鉴》
  8. 桃仁承气汤【方剂大全】
  9. 桃仁《雷公炮炙论》
  10. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  11. 桃仁《本草择要纲目》
  12. 桃仁承气汤证《临证实验录》
  13. 桃仁《本草易读》
  14. 桃仁承气汤证《临证实验录》
  15. 桃仁《本草思辨录》
  16. 桃仁承气汤证《临证实验录》
  17. 桃仁《本草经解》
  18. 桃仁承气汤证《临证实验录》
  19. 桃仁《本草崇原》
  20. 桃仁当归汤【方剂大全】
  21. 桃奴散【方剂大全】
  22. 桃仁杜仲汤【方剂大全】
  23. 桃奴【中药大全】
  24. 桃仁桂心汤【方剂大全】
  25. 桃南瓜【中药大全】
  26. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  27. 桃毛《本草纲目》完整版
  28. 桃仁散【方剂大全】
  29. 桃橛《本草纲目》完整版
  30. 桃仁芍药汤【方剂大全】
  1. 桃仁《本草从新》
  2. 桃仁《本经逢原》
  3. 桃仁《本草思辨录》
  4. 桃仁《本草求真》
  5. 桃仁《本草崇原》
  6. 桃仁《顾松园医镜》
  7. 桃仁《本草便读》
  8. 桃仁《医学入门》
  9. 桃仁《本草经解》
  10. 桃仁《冯氏锦囊秘录》
  11. 桃仁《本草分经》
  12. 桃仁《本草易读》
  13. 桃仁《本草分经》
  14. 桃仁《本草备要》
  15. 桃仁《本草分经》
  16. 桃仁《汤液本草》
  17. 桃仁《本草择要纲目》
  18. 桃仁《中药炮制》
  19. 桃仁《本草撮要》
  20. 桃仁《长沙药解》
  21. 桃仁《药性切用》
  22. 桃仁《药笼小品》
  23. 桃仁《药鉴》
  24. 桃仁《雷公炮制药性解》
  25. 桃仁《珍珠囊补遗药性赋》
  26. 桃仁《雷公炮炙论》
  27. 桃仁《药征续编》
  28. 桃人（仁）〈温〉《食疗本草》
  29. 桃仁（瘪桃干）《中药学》
  30. 桃皮汤《备急千金要方》
  31. 桃仁茶《茶饮保健》


栗_《本草从新》_中医本草_【岐黄之术】

栗

栗

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾．

咸温．浓肠胃．补肾气．（能解羊膻．）小儿不可多食．生则难化．熟则滞气．（小儿疳疮、生嚼栗子敷之、韦刺入肉、金刃斧伤、方同．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁
  • 当前页：栗
  • 下一页：大枣
<<< 返回本书目录
  1. 栗《本草纲目》图文版
  2. 栗【中药大全】
  3. 栗《证类本草》
  4. 栗柄金粉蕨【中药大全】
  5. 栗《服食导饵》
  6. 栗荴【中药大全】
  7. 栗《本草易读》
  8. 栗根《本草纲目》完整版
  9. 栗《本草求真》
  10. 栗花《本草纲目》完整版
  11. 栗《本草纲目》完整版
  12. 栗花【中药大全】
  13. 疬子膏【方剂大全】
  14. 栗花灯心草【中药大全】
  15. 疬子草【中药大全】
  16. 栗灰散【方剂大全】
  17. 疬疮痰核噙药【方剂大全】
  18. 栗寄生【中药大全】
  19. 疬串膏【方剂大全】
  20. 栗壳《本草纲目》完整版
  21. 栎叶槲蕨【中药大全】
  22. 栗壳【中药大全】
  23. 荔枝子《证类本草》
  24. 栗壳牛肝菌【中药大全】
  25. 荔枝粥【方剂大全】
  26. 栗毛球《本草纲目》完整版
  27. 荔枝粥《保健药膳》
  28. 栗毛球【中药大全】
  29. 荔枝叶【中药大全】
  30. 栗内薄皮《本草纲目》完整版
  1. 栗《本草从新》
  2. 栗《本经逢原》
  3. 栗《本草便读》
  4. 栗《本草求真》
  5. 栗《名医别录》
  6. 栗《证类本草》
  7. 栗《本草分经》
  8. 栗《医学入门》
  9. 栗《本草撮要》
  10. 栗《冯氏锦囊秘录》
  11. 栗（补）《本草分经》
  12. 栗《本草易读》
  13. 栗子《玉楸药解》
  14. 栗《本草蒙筌》
  15. 栗子《老年食养食疗》
  16. 栗《本草备要》
  17. 栗子《食疗本草》
  18. 栗《本草衍义》
  19. 栗子《饮食须知》
  20. 栗《新修本草》
  21. 栗子《得配本草》
  22. 栗《饮膳正要》
  23. 栗子《药性切用》
  24. 栗《千金翼方》
  25. 栗子（《千金·食治》）《中医饮食营养学》
  26. 栗《本草纲目》
  27. 栗子、栗子花《滇南本草》
  28. 栗《服食导饵》
  29. 栗子桂圆粥《保健药膳》
  30. 疬串《中医词典》
  31. 栗子烧白菜《保健药膳》


大枣_《本草从新》_中医本草_【岐黄之术】

大枣

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

补脾胃、润心肺、调营卫、和百药．

甘温．补中益气．滋脾土．润心肺．调营卫．缓阴血．生津液．悦颜色．通九窍．助十二经．和百药．伤寒及补剂中加用之．以发脾胃升腾之气．（须与姜并行．）红枣功用相仿．

差不及尔．虽补中而味过于甘．中满者忌之．（甘令人满、大建中汤、心下痞者减饧枣、与甘草同例．经言、枣为脾果、脾病宜食之、又曰∶脾病患毋多食甘、毋乃相戾耶、不知言宜食者、指不足之脾也、如脾虚泄泻之类、毋多食者、指有余之脾也、如实满肿胀之类、凡用药者、能随其虚实而变通之、虽寻常品味、必获神功、苟执而泥之、虽有良剂、莫展其长、故学人以格致为亟也．）凡风疾痰热及齿痛．俱非所宜．小儿疳病亦禁．生者尤为不利．

北产肥润坚实者佳．（金华南枣及徽宁所产、皮薄而皱、花纹甚细而可爱、味虽甘美、而微带酸、且脂少于北枣、止可充食用、皆不堪入药、宏景曰∶南枣大恶、不堪啖、苏颂曰∶江南出者坚燥少脂、不可入药．）杀乌附毒．忌葱、鱼同食．（诸疮久坏不愈者、枣膏三升、煎水频洗、取愈．食椒闭气、食枣即解．）以上五果类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栗
  • 当前页：大枣
  • 下一页：梨
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《本草从新》
  2. 大枣《本经逢原》
  3. 大枣《得配本草》
  4. 大枣《本草新编》
  5. 大枣《中药学》
  6. 大枣《本草求真》
  7. 大枣《本草思辨录》
  8. 大枣《顾松园医镜》
  9. 大枣《本草崇原》
  10. 大枣《证类本草》
  11. 大枣《本草便读》
  12. 大枣《医学入门》
  13. 大枣《本草经解》
  14. 大枣《冯氏锦囊秘录》
  15. 大枣《本草经解》
  16. 大枣《本草易读》
  17. 大枣《增广和剂局方药性总论》
  18. 大枣《本草蒙筌》
  19. 大枣《名医别录》
  20. 大枣《本草备要》
  21. 大枣《本草分经》
  22. 大枣《汤液本草》
  23. 大枣《本草分经》
  24. 大枣《本草衍义》
  25. 大枣《本草分经》
  26. 大枣《吴普本草》
  27. 大枣《本草分经》
  28. 大枣《神农本草经百种录》
  29. 大枣《本草择要纲目》
  30. 大枣《新修本草》
  31. 大枣《本草害利》


梨_《本草从新》_中医本草_【岐黄之术】

梨

梨

  • 上一页
  • 目录
  • 相关
  • 下一页

凉心润肺、利大小肠．

甘寒微酸．凉心润肺．利大小肠．（丹溪曰∶梨者利也、流利下行之谓也．）止嗽消痰．

清喉降火．（生之可清六腑之热、熟之可滋五脏之阴、实火宜生、虚火宜熟．）除烦解渴．润燥消风．（人知其清火消痰、不知其散风之妙．）醒酒解毒．（经疏曰∶膏粱之家、浓味酽酒、纵肆无节、必多痰火、痈疽、卒中之患、唯数食梨、能转重为轻、变危为安．）治伤寒发热．热嗽痰喘．中风失音．（捣汁频服、圣惠方、梨汁煮粥、治小儿心脏风热昏躁．）切片．

贴汤火伤．脾虚泄泻．乳妇及金疮．忌用．捣汁用．熬膏亦良．加姜汁、蜂蜜佳．清痰止嗽．

与莱菔

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：梨
  • 下一页：柿
<<< 返回本书目录
  1. 梨《本草纲目》图文版
  2. 梨【中药大全】
  3. 梨《证类本草》
  4. 梨甘饮【方剂大全】
  5. 梨《滇南本草》
  6. 梨膏【方剂大全】
  7. 梨《本草纲目》完整版
  8. 梨果榕【中药大全】
  9. 骊珠散【方剂大全】
  10. 梨果仙人掌【中药大全】
  11. 骊龙珠【方剂大全】
  12. 梨花《本草纲目》完整版
  13. 骊龙散【方剂大全】
  14. 梨花妆《毓麟验方》
  15. 离珠丹【方剂大全】
  16. 梨浆饮【方剂大全】
  17. 离中丹【方剂大全】
  18. 梨菁饮【方剂大全】
  19. 离照汤【方剂大全】
  20. 梨里王《曹仁伯医案论》
  21. 离心技术的应用《临床生物化学》
  22. 梨母子煎【方剂大全】
  23. 离位皮炎【疾病大全】
  24. 梨木灰【中药大全】
  25. 离散趋势指标《预防医学》
  26. 梨木皮《本草纲目》完整版
  27. 离经之血未净《凌临灵方》
  28. 梨木皮【中药大全】
  29. 离经脉《丹医秘授古脉法》
  30. 梨硼膏【方剂大全】
  1. 梨《本草从新》
  2. 梨《本经逢原》
  3. 梨《得配本草》
  4. 梨《本草求真》
  5. 梨《本草便读》
  6. 梨《顾松园医镜》
  7. 梨《名医别录》
  8. 梨《证类本草》
  9. 梨《本草分经》
  10. 梨《冯氏锦囊秘录》
  11. 梨《本草分经》
  12. 梨《饮食须知》
  13. 梨《本草分经》
  14. 梨《本草蒙筌》
  15. 梨《本草分经》
  16. 梨《本草备要》
  17. 梨《本草撮要》
  18. 梨《本草衍义》
  19. 梨《滇南本草》
  20. 梨《吴普本草》
  21. 梨（《名医别录》）《中医饮食营养学》
  22. 梨《新修本草》
  23. 梨（《名医别录》）《中医饮食营养学》
  24. 梨《饮膳正要》
  25. 梨〈寒〉《食疗本草》
  26. 梨《千金翼方》
  27. 梨冬茶《茶饮保健》
  28. 梨《雷公炮制药性解》
  29. 梨豆《证类本草》
  30. 梨《本草纲目》
  31. 梨果《医学入门》


柿_《本草从新》_中医本草_【岐黄之术】

柿

柿

  • 上一页
  • 目录
  • 相关
  • 下一页

润肺、宁嗽、涩肠．

生用甘冷．润肺止咳嗽．清胃理焦烦．干柿甘寒而涩．涩肠止泄．润肺宁嗽．而消宿血．

治肺痿热咳．（产宝云∶产后咳逆烦乱、干柿水煮饮）咯血反胃．（有人三世病反胃、至孙以柿干同饭常食、不饮水、愈．）肠风、下血、痔漏．（肺与大肠相表里、脏清则腑热亦除、方勺泊宅编、柿干烧灰、饮服二钱、治下血．）柿霜乃其津液．生津化痰．清上焦心肺之热为尤佳颇寒．肺经无火．及风寒作嗽．冷痢滑泄者．忌之．若与蟹同食．令逆．（古方单用、取其苦温降气、济生加丁香 生姜、取其开郁散痰、亦从治之法．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梨
  • 当前页：柿
  • 下一页：木瓜
<<< 返回本书目录
  1. 柿《本草纲目》图文版
  2. 柿【中药大全】
  3. 柿《证类本草》
  4. 柿饼《本草易读》
  5. 柿《本草乘雅半偈》
  6. 柿饼【中药大全】
  7. 柿《本草纲目》完整版
  8. 柿饼饭《保健药膳》
  9. 拭摩神庭《养生导引秘籍》
  10. 柿饼丸【方剂大全】
  11. 拭口附下胎毒法《医宗金鉴》
  12. 柿蒂（图）【中药大全】
  13. 拭儿口法《幼幼新书》
  14. 柿蒂汤【方剂大全】
  15. 视珠外神水干涩而不莹润《证治准绳·杂病》
  16. 柿根【中药大全】
  17. 视周岁《幼科推拿秘书》
  18. 柿花《滇南本草》
  19. 视诊《物理诊断学》
  20. 柿花【中药大全】
  21. 视瞻昏渺《中医眼科学》
  22. 柿灰散【方剂大全】
  23. 视野向心性缩小【疾病症状】
  24. 柿寄生【中药大全】
  25. 视野缩小【疾病症状】
  26. 柿木皮【中药大全】
  27. 视野缺损【疾病症状】
  28. 柿皮【中药大全】
  29. 视星膏【方剂大全】
  30. 柿漆【中药大全】
  1. 柿《本草从新》
  2. 柿《证类本草》
  3. 柿《本草便读》
  4. 柿《冯氏锦囊秘录》
  5. 柿《名医别录》
  6. 柿《本草蒙筌》
  7. 柿《本草分经》
  8. 柿《本草衍义》
  9. 柿《本草分经》
  10. 柿《新修本草》
  11. 柿《本草分经》
  12. 柿《饮膳正要》
  13. 柿《本草撮要》
  14. 柿《千金翼方》
  15. 柿《本草乘雅半偈》
  16. 柿《雷公炮制药性解》
  17. 柿〈寒〉《食疗本草》
  18. 柿《本草纲目》
  19. 柿饼《本草易读》
  20. 拭目《中医词典》
  21. 柿饼饭《保健药膳》
  22. 拭摩神庭《养生导引秘籍》
  23. 柿饼木耳羹《食物疗法》
  24. 拭口时法《育婴家秘》
  25. 柿蒂《本草求真》
  26. 拭口洁眼《中医儿科学》
  27. 柿蒂《本经逢原》
  28. 拭口秽法《达生编》
  29. 柿蒂（柿霜）《中药学》
  30. 拭口附下胎毒法《医宗金鉴》
  31. 柿干《本草备要》


木瓜_《本草从新》_中医本草_【岐黄之术】

木瓜

木瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

和脾舒筋、涩敛肺．

酸涩而温．和脾理胃．敛肺伐肝．化食（酸能敛、敛则化、与山楂同．）止渴．（酸能生津．）

气脱能收．气滞能和，调营卫，利筋骨．（筋急者、得之即舒、筋缓者、遇之即利．）去湿热．消水胀．治霍乱转筋．（邪伤脾胃、清浊不分、挥霍扰乱、上吐下泻、甚则肝木乘脾、而筋为之转也、时珍曰∶肝虽主筋、而转筋则因风寒湿热袭伤脾胃所致、转筋必起于足腓、腓及宗筋、皆属阳明、木瓜治转筋、取其理脾以伐肝也、土病则金衰而木盛、故用酸温以收脾肺之耗散、而借其走筋以平肝邪、乃土中泻木以助金也．）泻痢香港脚．（脾主四肢、或寒湿伤于足络、或胃受湿热之物、上输于脾、下流至足、则成香港脚、恶寒发热、状类伤寒、第胫肿掣痛为异尔、宜利湿清热、忌用补剂及淋洗、昔有患足痹者、趁舟、见舟中一袋、以足倚之、比及登岸、足已善步矣、询袋中何物、乃木瓜也．）腰足无力．多食损齿及骨．病癃闭．（酸收太甚、郑奠一曰∶木瓜乃酸涩之品、世用治水肿腹胀误矣、有大寮、舟过金陵、爱其芬馥、购数百颗、置之舟中、举舟人皆病溺不得出、医以通利罔效、迎予视之、闻四面皆木瓜香、笑谓诸人曰∶撤去此物、溺即出矣、不必用药也、于是尽投江中、顷之、溺即如旧．）陈者良．忌铁．（反花痔疮、木瓜为末、以鳝鱼身上涎调贴之、以纸护住．辟除壁虱、木瓜切片、铺于席上．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柿
  • 当前页：木瓜
  • 下一页：山查
<<< 返回本书目录
  1. 木瓜《本草纲目》图文版
  2. 木瓜（图）【中药大全】
  3. 木瓜《药笼小品》
  4. 木瓜槟榔丸【方剂大全】
  5. 木瓜《雷公炮炙论》
  6. 木瓜根【中药大全】
  7. 木瓜《本草择要纲目》
  8. 木瓜核【中药大全】
  9. 木瓜《本草易读》
  10. 木瓜虎骨丸【方剂大全】
  11. 木瓜《本草新编》
  12. 木瓜煎【方剂大全】
  13. 木瓜《本草思辨录》
  14. 木瓜酒【方剂大全】
  15. 木瓜《本草经解》
  16. 木瓜牛膝丸【方剂大全】
  17. 木瓜《本草乘雅半偈》
  18. 木瓜散【方剂大全】
  19. 木瓜《本草纲目》完整版
  20. 木瓜实《证类本草》
  21. 木狗皮《本草纲目》完整版
  22. 木瓜汤《保健药膳》
  23. 木狗《本草纲目》图文版
  24. 木瓜丸《小儿药证直诀》
  25. 木狗《本草纲目》完整版
  26. 木瓜丸【方剂大全】
  27. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  28. 木瓜圆【方剂大全】
  29. 木芙蓉叶【中药大全】
  30. 木瓜枝【中药大全】
  1. 木瓜《本草从新》
  2. 木瓜《本经逢原》
  3. 木瓜《得配本草》
  4. 木瓜《本草新编》
  5. 木瓜《中药学》
  6. 木瓜《本草求真》
  7. 木瓜《本草思辨录》
  8. 木瓜《顾松园医镜》
  9. 木瓜《本草便读》
  10. 木瓜《医学入门》
  11. 木瓜《本草经解》
  12. 木瓜《冯氏锦囊秘录》
  13. 木瓜《增广和剂局方药性总论》
  14. 木瓜《饮食须知》
  15. 木瓜《本草分经》
  16. 木瓜《本草易读》
  17. 木瓜《本草分经》
  18. 木瓜《本草备要》
  19. 木瓜《本草分经》
  20. 木瓜《汤液本草》
  21. 木瓜《本草分经》
  22. 木瓜《本草衍义》
  23. 木瓜《本草择要纲目》
  24. 木瓜《吴普本草》
  25. 木瓜《本草害利》
  26. 木瓜《饮膳正要》
  27. 木瓜《本草撮要》
  28. 木瓜《中药炮制》
  29. 木瓜《本草乘雅半偈》
  30. 木瓜《玉楸药解》
  31. 木瓜〈温〉《食疗本草》


山查_《本草从新》_中医本草_【岐黄之术】

山查

山查

  • 上一页
  • 目录
  • 相关
  • 下一页

古字作楂．泻、破气消食、化痰散瘀．

酸甘微温．健脾行气．消食磨积．（善去腥膻油腻之积、与麦芽消谷积者不同、凡煮老鸡、硬肉、投数枚、则易烂、其消肉积可知．）散瘀化痰．发小儿痘疹．行乳食停留．止儿枕作痛．（恶露积于太阴、少腹作痛、名儿枕痛、砂糖调服．）疗小肠疝气．茴香佐之．）多食令人嘈烦易饥．反伐脾胃生发之气．（凡服人参不相宜者、服山楂即解、一补气、一破气也．）

胃中无积．及脾虚恶食者．忌服．有大小二种．小者入药．一名棠球子．去皮核．（核亦有用、化食磨积、治疝、催生．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜
  • 当前页：山查
  • 下一页：橘皮
<<< 返回本书目录
  1. 山查《药笼小品》
  2. 山沉香【中药大全】
  3. 山茶子【中药大全】
  4. 山橙【中药大全】
  5. 山茶子《本草纲目》完整版
  6. 山橙叶【中药大全】
  7. 山茶叶【中药大全】
  8. 山臭草【中药大全】
  9. 山茶花【中药大全】
  10. 山慈姑《本草乘雅半偈》
  11. 山茶花《滇南本草》
  12. 山慈姑《本草易读》
  13. 山茶花《本草纲目》完整版
  14. 山慈姑《滇南本草》
  15. 山茶根【中药大全】
  16. 山慈姑《本草纲目》图文版
  17. 山茶《本草纲目》完整版
  18. 山慈姑【中药大全】
  19. 山草类《本草从新》
  20. 山慈姑花【中药大全】
  21. 山草类《本草便读》
  22. 山慈姑叶【中药大全】
  23. 山草部《景岳全书》
  24. 山慈菇《本草纲目》完整版
  25. 山草部《本经逢原》
  26. 山慈菇《本草择要纲目》
  27. 山苍子叶【中药大全】
  28. 山慈菇《药笼小品》
  29. 山苍子（图）【中药大全】
  30. 山慈菇（图）【中药大全】
  1. 山查《本草从新》
  2. 山查《本草备要》
  3. 山查《本草害利》
  4. 山查《药笼小品》
  5. 山查肉《药性切用》
  6. 山茶花《滇南本草》
  7. 山查子《本草蒙筌》
  8. 山茶花《药性切用》
  9. 山茨菇《冯氏锦囊秘录》
  10. 山茶花《本草撮要》
  11. 山茨菇根《本草蒙筌》
  12. 山茶花《本草分经》
  13. 山慈姑《本草纲目》
  14. 山茶花《本草便读》
  15. 山慈姑《本草易读》
  16. 山茶花《中药学》
  17. 山慈姑《本草从新》
  18. 山茶花《得配本草》
  19. 山慈姑《本草分经》
  20. 山茶花《本草从新》
  21. 山慈姑《本草乘雅半偈》
  22. 山茶花《本经逢原》
  23. 山慈姑《滇南本草》
  24. 山茶花《冯氏锦囊秘录》
  25. 山慈菰《玉楸药解》
  26. 山茶花《本草备要》
  27. 山慈菰《医学入门》
  28. 山草部《景岳全书》
  29. 山慈菰根《证类本草》
  30. 山冰茶《茶饮保健》
  31. 山慈菇《药笼小品》


橘皮_《本草从新》_中医本草_【岐黄之术】

橘皮

橘皮

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、理气调中、泻、燥湿、消痰．

辛能散，温能和，苦能燥能泻．为脾、肺气分之药．（脾为气母、肺为气龠、凡用补药涩药、有宜佐陈皮以利气者．）调中快膈．导滞消痰．（大法治痰、以健脾顺气为主、洁古曰∶陈皮定呕止嗽．利水破症．宣通五脏．统治百病．皆取其理气燥湿之功．入和中药．则留白．入疏通药．则去白．去白名橘红．兼能除寒发表．（皮能发散皮肤．）气虽中和．亦损真元．无滞勿用．广产为胜．皮浓不脆．有猪棕纹．（福建产者、名建皮、力薄、浙江衢州出者、名衢皮、更恶劣矣．）陈久者良．故又名陈皮．（陈则烈气消、无燥散之患、半夏亦然、故同用、名二陈汤．）治痰咳．童便浸晒．治痰积．姜汁炒．入下焦．

盐水炒．（化州陈皮、消痰甚灵、然消伐太峻、不宜轻用、况此物真者绝少、无非柚皮而已．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山查
  • 当前页：橘皮
  • 下一页：青皮
<<< 返回本书目录
  1. 橘皮《长沙药解》
  2. 橘皮【中药大全】
  3. 橘皮《药征》
  4. 橘皮（陈皮、青皮）《本草新编》
  5. 橘皮《药笼小品》
  6. 橘皮半夏汤【方剂大全】
  7. 橘皮《侣山堂类辩》
  8. 橘皮防己汤【方剂大全】
  9. 橘皮《雷公炮炙论》
  10. 橘皮防已汤【方剂大全】
  11. 橘皮《本草择要纲目》
  12. 橘皮茯苓汤【方剂大全】
  13. 橘皮《本草易读》
  14. 橘皮茯苓丸【方剂大全】
  15. 橘皮《本草崇原》
  16. 橘皮甘草汤【方剂大全】
  17. 橘旁杂论下卷《友渔斋医话》
  18. 橘皮干姜汤【方剂大全】
  19. 橘旁杂论上卷《友渔斋医话》
  20. 橘皮煎丸【方剂大全】
  21. 橘络【中药大全】
  22. 橘皮煎圆【方剂大全】
  23. 橘苓丸【方剂大全】
  24. 橘皮酒【方剂大全】
  25. 橘连枳术丸【方剂大全】
  26. 橘皮麻仁丸【方剂大全】
  27. 橘连丸【方剂大全】
  28. 橘皮木香散【方剂大全】
  29. 橘连丸《小儿药证直诀》
  30. 橘皮散【方剂大全】
  1. 橘皮《本草从新》
  2. 橘皮《本经逢原》
  3. 橘皮《本草崇原》
  4. 橘皮《本草求真》
  5. 橘皮《本草便读》
  6. 橘皮《顾松园医镜》
  7. 橘皮《增广和剂局方药性总论》
  8. 橘皮《医学入门》
  9. 橘皮《本草择要纲目》
  10. 橘皮《本草易读》
  11. 橘皮《本草害利》
  12. 橘皮《长沙药解》
  13. 橘皮《本草撮要》
  14. 橘皮《药笼小品》
  15. 橘皮《侣山堂类辩》
  16. 橘皮《雷公炮炙论》
  17. 橘皮《药征》
  18. 橘旁杂论上卷《友渔斋医话》
  19. 橘皮（陈皮、青皮）《本草新编》
  20. 橘络《本草撮要》
  21. 橘皮（橘络、化橘红）《中药学》
  22. 橘连枳术丸《冯氏锦囊秘录》
  23. 橘皮半夏汤《太平惠民和剂局方》
  24. 橘连丸《小儿药证直诀》
  25. 橘皮玳玳花茶《食物疗法》
  26. 橘姜茶《茶饮保健》
  27. 橘皮干姜汤《妇人大全良方》
  28. 橘红夏茶《茶饮保健》
  29. 橘皮煎丸《太平惠民和剂局方》
  30. 橘红茶《茶饮保健》
  31. 橘皮煎丸《博济方》


青皮_《本草从新》_中医本草_【岐黄之术】

青皮

青皮

  • 上一页
  • 目录
  • 相关
  • 下一页

泻肝破气、散积．

辛苦而温．色青气烈．入肝胆气分．疏肝泻肺．（凡泻气药皆泻肺．）引诸药至厥阴之分．（柴胡疏上焦肝气、青皮平下焦肝气．）下饮食．入太阴之仓．破滞削坚．消痰散痞．治肝气郁积．胁痛多怒．久疟结癖．（入肝散邪、入脾除痰、故清脾饮以之为君．）胸膈气逆．疝痛乳肿．（丹溪曰∶乳房属阳明、乳头属厥阴、乳母或因忿怒郁闷、浓味酿积、致厥阴之气不行、故窍不得出、阳明之血腾沸、故热甚而化脓、或因其子有滞痰膈热、含乳而睡、嘘气致生结核者、初起便须忍痛揉软、吮令汁透、自可消散、治法、俱宜以青皮疏肝滞为主、再加石膏清胃热、栝蒌消肿、甘草节解毒、余如没药、橘叶、金银花、蒲公英、皂角刺、当归、皆可随宜用之、少佐以酒、久则凹陷、名乳岩、不可治矣．）最能发汗．（皮能达皮、辛善发散．）气虚及有汗者忌用．（性颇猛锐、如人年少壮、未免躁暴、及长大而为橘皮、如人至老年、烈性渐减、经久而为陈皮、则多历寒暑、躁气全消也．）橘之青而未黄者．（古方无用者、宋以后、始与陈皮分用．）去瓤切片．醋拌炒．（陈皮升浮入脾肺、治高、青皮沉降入肝胆、治低、炒之以醋、所谓肝欲散、急食辛以散之、以酸泄之、以苦降之也．）叶、治乳痈、胁痈、肺痈．（皆能入厥阴、行肝气、消肿散毒、绞汁饮之．）肉、生痰聚气．（时珍曰∶橘皮下气消痰、其肉生痰聚饮、表里之异如此．）核治疝痛．腰肾冷痛．去皮炒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮
  • 当前页：青皮
  • 下一页：香橼
<<< 返回本书目录
  1. 青皮《药鉴》
  2. 青皮【中药大全】
  3. 青皮《本草择要纲目》
  4. 青皮散【方剂大全】
  5. 青皮《本草经解》
  6. 青皮树【中药大全】
  7. 青牛膝《滇南本草》
  8. 青皮汤【方剂大全】
  9. 青娘子【中药大全】
  10. 青钱柳【中药大全】
  11. 青年饮冰食中证《余无言医案》
  12. 青钱柳叶【中药大全】
  13. 青年性驼背【疾病大全】
  14. 青桑膏【方剂大全】
  15. 青年心理特征《医学心理学》
  16. 青色主病条目《望诊遵经》
  17. 青年心肌梗死【疾病大全】
  18. 青少年白发【疾病症状】
  19. 青年头风重证《余无言医案》
  20. 青少年的保健《中医养生学》
  21. 青年体弱奔豚证《余无言医案》
  22. 青少年的心理卫生《医学心理学》
  23. 青年上肢远端肌萎缩【疾病大全】
  24. 青少年及小儿卵巢肿瘤【疾病大全】
  25. 青年人中的成年发病型糖尿病【疾病大全】
  26. 青少年及小儿阴道肉瘤【疾病大全】
  27. 青年白内障【疾病症状】
  28. 青少年及小儿阴道透明细胞癌【疾病大全】
  29. 青囊药酒【方剂大全】
  30. 青少年及小儿子宫颈癌【疾病大全】
  1. 青皮《本草从新》
  2. 青皮《本草求真》
  3. 青皮《本草便读》
  4. 青皮《顾松园医镜》
  5. 青皮《本草经解》
  6. 青皮《医学入门》
  7. 青皮《本草分经》
  8. 青皮《冯氏锦囊秘录》
  9. 青皮《本草分经》
  10. 青皮《本草易读》
  11. 青皮《本草分经》
  12. 青皮《本草备要》
  13. 青皮《本草分经》
  14. 青皮《汤液本草》
  15. 青皮《本草择要纲目》
  16. 青皮《中药炮制》
  17. 青皮《本草害利》
  18. 青皮《雷公炮制药性解》
  19. 青皮《本草害利》
  20. 青牛膝《滇南本草》
  21. 青皮《本草撮要》
  22. 青年自我意识的矛盾《医学心理学》
  23. 青皮《外科全生集》
  24. 青年饮冰食中证《余无言医案》
  25. 青皮《药鉴》
  26. 青年心理特征《医学心理学》
  27. 青皮《珍珠囊补遗药性赋》
  28. 青年头风重证《余无言医案》
  29. 青皮（攻）《本草分经》
  30. 青年体弱奔豚证《余无言医案》
  31. 青皮（橘叶、橘核）《中药学》


香橼_《本草从新》_中医本草_【岐黄之术】

香橼

香橼

  • 上一页
  • 目录
  • 相关
  • 下一页

俗作圆、一名佛手柑、古名枸橼、音矩员．理气止呕、健脾进食．

辛苦酸温．入肺脾二经．理上焦之气而止呕．进中州之食而健脾．除心头痰水．治痰气咳嗽．（煮酒饮．）心下气痛．性虽中和．单用多用．亦损正气．须与参术并行．乃有相成之益尔．陈久者良．根叶功用略同．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青皮
  • 当前页：香橼
  • 下一页：香栾
<<< 返回本书目录
  1. 香圆子【中药大全】
  2. 香橼【中药大全】
  3. 香芋【中药大全】
  4. 香橼根【中药大全】
  5. 香玉散《毓麟验方》
  6. 香橼浆《保健药膳》
  7. 香鼬【中药大全】
  8. 香橼露【中药大全】
  9. 香油蜜膏【方剂大全】
  10. 香橼叶【中药大全】
  11. 香油罐【中药大全】
  12. 香橼叶、香橼《滇南本草》
  13. 香油《毓麟验方》
  14. 香樟【中药大全】
  15. 香饮子【方剂大全】
  16. 香樟根【中药大全】
  17. 香银丸《小儿药证直诀》
  18. 香樟果【中药大全】
  19. 香叶子【中药大全】
  20. 香樟叶【中药大全】
  21. 香叶天竹葵【中药大全】
  22. 香芷汤【方剂大全】
  23. 香叶树【中药大全】
  24. 香朱散【方剂大全】
  25. 香叶根【中药大全】
  26. 香子《本草图经》
  27. 香叶【中药大全】
  28. 湘潭欧阳兆熊序《四圣心源》
  29. 香蕈【中药大全】
  30. 蘘草【中药大全】
  1. 香橼《本草从新》
  2. 香橼《顾松园医镜》
  3. 香橼《中药学》
  4. 香橼《冯氏锦囊秘录》
  5. 香橼浆《保健药膳》
  6. 香橼《饮食须知》
  7. 香橼叶、香橼《滇南本草》
  8. 香橼《玉楸药解》
  9. 香枣丸《医方考》
  10. 香圆皮《本草便读》
  11. 香子《千金翼方》
  12. 香圆煎《饮膳正要》
  13. 香子《本草衍义》
  14. 香圆《饮膳正要》
  15. 香子《增广和剂局方药性总论》
  16. 香芋《本草分经》
  17. 香子《本草图经》
  18. 香芋《饮食须知》
  19. 湘潭欧阳兆熊序《四圣心源》
  20. 香玉散《毓麟验方》
  21. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  22. 香油治验《寿世保元》
  23. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》
  24. 香油疗头风白屑，头痒发落，头旋妨闷等方《是斋百一选方》
  25. 详胡太封翁疝证治法并及运会之理剿寇之事《寓意草》
  26. 香油《毓麟验方》
  27. 详解脉纹《小儿推拿广意》
  28. 香油《本草易读》
  29. 详论金姓喉症症脉相反终归不治《一得集》
  30. 香饮《瘴疟指南》
  31. 详论李封翁阳脉变阴为真元暴衰之征《一得集》


香栾_《本草从新》_中医本草_【岐黄之术】

香栾

香栾

  • 上一页
  • 目录
  • 相关
  • 下一页

下气消食、快膈化痰．

苦甘酸辛而平．下气消食．快膈化痰．解酒毒．治饮酒人口气．去肠胃中恶气．散愤懑之气．疗妊妇不思食．口淡．愈痰气咳嗽．（用香栾去核切、砂瓶内浸酒、封固一夜、煮烂、蜜拌匀、时时含咽．）能去浊恶之气．无滞而虚者禁之．孕妇气虚者勿与．此柚之属也．其黄而小者为密筒．其大者谓之朱栾．最大者谓之香栾．今人误称为香圆．不知香圆即佛手柑也．香栾夏初生白花．六月成实．至冬黄熟．今人于六七月间．采其小实晒干．至十月．伪枳实、枳壳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香橼
  • 当前页：香栾
  • 下一页：花红
<<< 返回本书目录
  1. 香炉灰《本草纲目》图文版
  2. 香麦汤【方剂大全】
  3. 香炉灰《本草纲目》完整版
  4. 香毛草【中药大全】
  5. 香苓散【方剂大全】
  6. 香茅【中药大全】
  7. 香蓼【中药大全】
  8. 香茅根【中药大全】
  9. 香连治中汤【方剂大全】
  10. 香茅花【中药大全】
  11. 香连圆【方剂大全】
  12. 香梅丸【方剂大全】
  13. 香连丸【方剂大全】
  14. 香面叶【中药大全】
  15. 香连片【方剂大全】
  16. 香墨《本草易读》
  17. 香连化滞丸【方剂大全】
  18. 香木部《本经逢原》
  19. 香棱丸【方剂大全】
  20. 香木菌桂【中药大全】
  21. 香雷散【方剂大全】
  22. 香木类《本草便读》
  23. 香蔻丸【方剂大全】
  24. 香木类《本草从新》
  25. 香壳汤【方剂大全】
  26. 香排草【中药大全】
  27. 香壳散【方剂大全】
  28. 香皮树【中药大全】
  29. 香橘汤【方剂大全】
  30. 香蒲《本草纲目》完整版
  1. 香栾《本草从新》
  2. 香灵丸《普济本事方》
  3. 香栾《本草撮要》
  4. 香楝酒《冯氏锦囊秘录》
  5. 香栾皮汤《三因极一病证方论》
  6. 香连丸（加味香连丸）《奇方类编》
  7. 香墨《本草易读》
  8. 香连丸《时方歌括》
  9. 香木类《本草从新》
  10. 香连丸《瘴疟指南》
  11. 香平散《仁术便览》
  12. 香连丸《医方论》
  13. 香蒲《神农本草经》
  14. 香连丸《万氏秘传片玉心书》
  15. 香蒲《千金翼方》
  16. 香连丸《退思集类方歌注》
  17. 香蒲《本草经集注》
  18. 香连丸《仁术便览》
  19. 香蒲《新修本草》
  20. 香连丸《医方考》
  21. 香蒲《证类本草》
  22. 香连丸《儒门事亲》
  23. 香蒲《名医别录》
  24. 香连丸《太平惠民和剂局方》
  25. 香朴茶《茶饮保健》
  26. 香连丸《冯氏锦囊秘录》
  27. 香朴散《博济方》
  28. 香连丸《时病论歌括新编》
  29. 香朴汤《是斋百一选方》
  30. 香棱丸《仁术便览》
  31. 香朴丸《妇人大全良方》


花红_《本草从新》_中医本草_【岐黄之术】

花红

花红

  • 上一页
  • 目录
  • 相关
  • 下一页

即林檎．涩、生津．

酸涩、甘温生津．治消渴泄精水痢．小儿闪癖．（头发竖黄、瘰 瘦弱者、干末和醋傅．）

多食发热．闭百脉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香栾
  • 当前页：花红
  • 下一页：枇杷叶
<<< 返回本书目录
  1. 花光散【方剂大全】
  2. 花红果《滇南本草》
  3. 花拐藤根【中药大全】
  4. 花红散【方剂大全】
  5. 花粉散【方剂大全】
  6. 花红叶【中药大全】
  7. 花粉煎【方剂大全】
  8. 花蝴蝶根【中药大全】
  9. 花粉过敏性哮喘【疾病大全】
  10. 花花草【中药大全】
  11. 花粉【方剂大全】
  12. 花卉茶《茶饮保健》
  13. 花杜仲藤【中药大全】
  14. 花火膏《小儿药证直诀》
  15. 花丁散【方剂大全】
  16. 花火膏【方剂大全】
  17. 花点草【中药大全】
  18. 花姬蛙【中药大全】
  19. 花苁蓉丸【方剂大全】
  20. 花椒《食物疗法》
  21. 花草汤【方剂大全】
  22. 花椒【中药大全】
  23. 花草膏【方剂大全】
  24. 花椒根【中药大全】
  25. 花鞭膏【方剂大全】
  26. 花椒簕【中药大全】
  27. 花被单【中药大全】
  28. 花椒叶【中药大全】
  29. 花斑叶【中药大全】
  30. 花椒油【方剂大全】
  1. 花红《本草从新》
  2. 花果合欢丸《目经大成》
  3. 花红《本草分经》
  4. 花风《中医词典》
  5. 花红《本草撮要》
  6. 花粉苓通茶《茶饮保健》
  7. 花红《药性切用》
  8. 花粉《本草分经》
  9. 花红果《滇南本草》
  10. 花粉《本草分经》
  11. 花候《诸病源候论》
  12. 花粉《老年食养食疗》
  13. 花火膏《冯氏锦囊秘录》
  14. 花癫秘方《华佗神方》
  15. 花火膏《小儿药证直诀》
  16. 花癫《中医词典》
  17. 花椒《食物疗法》
  18. 花斑癣《家庭医学百科-医疗康复篇》
  19. 花椒《本草分经》
  20. 花斑癣《默克家庭诊疗手册》
  21. 花柳疬《中医词典》
  22. 花白翳陷《目经大成》
  23. 花木类（通用诸方）《古今医统大全》
  24. 花《证类本草》
  25. 花炮火药冲目《奇效简便良方》
  26. 瓠子汤《饮膳正要》
  27. 花乳石《本草纲目》
  28. 瓠子汤《保健药膳》
  29. 花乳石《玉楸药解》
  30. 瓠子〈冷〉《食疗本草》
  31. 花乳石《本草衍义》


枇杷叶_《本草从新》_中医本草_【岐黄之术】

枇杷叶

枇杷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

泻肺下气．

苦平．清肺和胃而降气．气下则火降痰消．（气有余、便是火、火则生痰．）治热咳呕逆口渴．（时珍曰∶火降痰消、则呕者不呕、逆者不逆、咳者不咳、渴者不渴矣、一妇肺热久嗽、身如火燎、肌瘦、将成劳、以枇杷叶款冬紫菀杏仁桑皮木通等分、大黄减半、蜜丸樱桃大、食后夜卧、各含化一丸、未终剂而愈．）虚寒呕吐．风寒咳嗽忌之．叶湿重一两．干重三钱为气足．拭净毛．（毛射肺、令人咳．）治胃病．姜汁涂、炙黄．治肺病．蜜水涂．炙黄．枇杷甘酸平．止渴下气．利肺气．止吐逆．除上焦热．润五脏．多食发痰热伤脾．同炙肉及热面食．令人患热黄疾．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花红
  • 当前页：枇杷叶
  • 下一页：杨梅
<<< 返回本书目录
  1. 枇杷叶《证类本草》
  2. 枇杷叶【中药大全】
  3. 枇杷叶《药笼小品》
  4. 枇杷叶膏【方剂大全】
  5. 枇杷叶《雷公炮炙论》
  6. 枇杷叶露【中药大全】
  7. 枇杷叶《本草择要纲目》
  8. 枇杷叶露【方剂大全】
  9. 枇杷叶《本草易读》
  10. 枇杷叶前胡散【方剂大全】
  11. 枇杷叶《本草新编》
  12. 枇杷叶散【方剂大全】
  13. 枇杷叶《本草思辨录》
  14. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  15. 枇杷叶《本草经解》
  16. 枇杷叶汤【方剂大全】
  17. 枇杷叶《本草乘雅半偈》
  18. 枇杷叶汤48400【方剂大全】
  19. 枇杷散【方剂大全】
  20. 枇杷叶丸【方剂大全】
  21. 枇杷清肺饮【方剂大全】
  22. 枇杷叶饮【方剂大全】
  23. 枇杷木白皮【中药大全】
  24. 枇杷叶饮子【方剂大全】
  25. 枇杷蜜汤【方剂大全】
  26. 枇杷叶汁【方剂大全】
  27. 枇杷花【中药大全】
  28. 枇杷叶粥《保健药膳》
  29. 枇杷核【中药大全】
  30. 枇杷叶粥【方剂大全】
  1. 枇杷叶《本草从新》
  2. 枇杷叶《本经逢原》
  3. 枇杷叶《中药学》
  4. 枇杷叶《本草新编》
  5. 枇杷叶《本草思辨录》
  6. 枇杷叶《本草求真》
  7. 枇杷叶《本草便读》
  8. 枇杷叶《顾松园医镜》
  9. 枇杷叶《本草经解》
  10. 枇杷叶《证类本草》
  11. 枇杷叶《增广和剂局方药性总论》
  12. 枇杷叶《医学入门》
  13. 枇杷叶《名医别录》
  14. 枇杷叶《冯氏锦囊秘录》
  15. 枇杷叶《本草分经》
  16. 枇杷叶《本草易读》
  17. 枇杷叶《本草分经》
  18. 枇杷叶《本草蒙筌》
  19. 枇杷叶《本草择要纲目》
  20. 枇杷叶《本草备要》
  21. 枇杷叶《本草撮要》
  22. 枇杷叶《本草衍义》
  23. 枇杷叶《药性切用》
  24. 枇杷叶《新修本草》
  25. 枇杷叶《本草乘雅半偈》
  26. 枇杷叶《本草经集注》
  27. 枇杷叶散《太平惠民和剂局方》
  28. 枇杷叶《中药炮制》
  29. 枇杷叶散《增订叶评伤暑全书》
  30. 枇杷叶《药笼小品》
  31. 枇杷叶散《普济本事方》


杨梅_《本草从新》_中医本草_【岐黄之术】

杨梅

杨梅

  • 上一页
  • 目录
  • 相关
  • 下一页

和、利五脏、生津．

酸甘温．去痰止呕．消食下气生津．和利五脏．能涤肠胃．除烦愦恶气．烧灰服．断下痢．

甚验．多食令人发热衄血．损齿及筋．忌生葱同食．发疮致痰．杭州苏州最美．青时酸．红后变紫．味如蜜．盐藏、蜜渍、糖收、火酒浸．俱佳．（树生癞、以甘草钉钉之、即除．）根皮、解砒毒．（煎汤漱牙痛、洗恶疮、烧灰油调、涂汤火伤．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷叶
  • 当前页：杨梅
  • 下一页：石榴皮
<<< 返回本书目录
  1. 杨梅《本草纲目》图文版
  2. 杨梅【中药大全】
  3. 杨梅《证类本草》
  4. 杨梅疮《保婴撮要》
  5. 杨梅《本草求真》
  6. 杨梅疮《慈幼便览》
  7. 杨梅《本草纲目》完整版
  8. 杨梅疮《古今医鉴》
  9. 杨栌耳【中药大全】
  10. 杨梅疮《急救广生集》
  11. 杨栌耳《本草纲目》完整版
  12. 杨梅疮《景岳全书》
  13. 杨栌《本草纲目》完整版
  14. 杨梅疮《立斋外科发挥》
  15. 杨柳枝及根白皮《本草崇原》
  16. 杨梅疮《仁术便览》
  17. 杨辣虫辣门主论《疡医大全》
  18. 杨梅疮《寿世保元》
  19. 杨枸花【中药大全】
  20. 杨梅疮《外科理例》
  21. 杨妃不寐方《毓麟验方》
  22. 杨梅疮《万病回春》
  23. 杨翠木【中药大全】
  24. 杨梅疮《医宗金鉴》
  25. 阳治法《石室秘录》
  26. 杨梅疮《证治准绳·疡医》
  27. 阳症似阴论《伤寒大白》
  28. 杨梅疮【方剂主治】
  29. 阳症似阴《伤寒捷诀》
  30. 杨梅疮部《外科启玄》
  1. 杨梅《本草从新》
  2. 杨梅《本经逢原》
  3. 杨梅《得配本草》
  4. 杨梅《本草求真》
  5. 杨梅《本草便读》
  6. 杨梅《证类本草》
  7. 杨梅《本草分经》
  8. 杨梅《饮食须知》
  9. 杨梅《本草撮要》
  10. 杨梅《饮膳正要》
  11. 杨梅《外科全生集》
  12. 杨梅《玉楸药解》
  13. 杨梅《药性切用》
  14. 杨梅《本草纲目》
  15. 杨梅疮《中医名词词典》
  16. 杨栌木《证类本草》
  17. 杨梅疮《景岳全书》
  18. 杨栌木《新修本草》
  19. 杨梅疮《中医词典》
  20. 杨栌木《千金翼方》
  21. 杨梅疮《医宗金鉴》
  22. 杨庐耳《证类本草》
  23. 杨梅疮《证治准绳·幼科》
  24. 杨龙九《中医词典》
  25. 杨梅疮《证治准绳·疡医》
  26. 杨柳枝及根白皮《本草崇原》
  27. 杨梅疮《寿世保元》
  28. 杨辣虫门主方《疡医大全》
  29. 杨梅疮《古今医鉴》
  30. 杨辣虫辣门主论《疡医大全》
  31. 杨梅疮《保婴撮要》


石榴皮_《本草从新》_中医本草_【岐黄之术】

石榴皮

石榴皮

  • 上一页
  • 目录
  • 相关
  • 下一页

涩肠、收脱肛、外用染须．

酸涩而温．能涩肠．止泄痢下血．（ 末服．）崩带脱肛．（以石榴皮陈壁土、加明矾少许、浓煎熏洗、再加川倍子炒研末、敷而托上之．）又能杀虫．浸水、汁黑如墨．乌须方、绿云油中用之．能恋膈成痰．痢积未尽者．服之太早．反为害也．忌铁器．酸石榴、治泻痢崩中带下．过食损肺坏齿．榴花千叶者．治心热吐血．又研末吹鼻．止衄血、立效．亦敷金疮出血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅
  • 当前页：石榴皮
  • 下一页：银杏
<<< 返回本书目录
  1. 石榴皮《药笼小品》
  2. 石榴皮【中药大全】
  3. 石榴壳《雷公炮炙论》
  4. 石榴皮散【方剂大全】
  5. 石榴疽门主论《疡医大全》
  6. 石榴皮石榴《滇南本草》
  7. 石榴疽《医宗金鉴》
  8. 石榴汤【方剂大全】
  9. 石榴疽《外科正宗》
  10. 石榴叶《雷公炮炙论》
  11. 石榴酒【方剂大全】
  12. 石榴叶【中药大全】
  13. 石榴解《医学衷中参西录》
  14. 石榴枝《雷公炮炙论》
  15. 石榴花【中药大全】
  16. 石龙草《滇南本草》
  17. 石榴根皮【中药大全】
  18. 石龙刍《本草纲目》完整版
  19. 石榴根【中药大全】
  20. 石龙刍《本草崇原》
  21. 石榴根《雷公炮炙论》
  22. 石龙刍《证类本草》
  23. 石硫青《本草纲目》完整版
  24. 石龙刍【中药大全】
  25. 石硫磺《本草纲目》图文版
  26. 石龙刍根【中药大全】
  27. 石硫黄《证类本草》
  28. 石龙胆【中药大全】
  29. 石硫黄《药笼小品》
  30. 石龙芮《本草纲目》完整版
  1. 石榴皮《本草从新》
  2. 石榴皮《冯氏锦囊秘录》
  3. 石榴皮《得配本草》
  4. 石榴皮《本草备要》
  5. 石榴皮《本草便读》
  6. 石榴皮《玉楸药解》
  7. 石榴皮《增广和剂局方药性总论》
  8. 石榴皮《药笼小品》
  9. 石榴皮《本草分经》
  10. 石榴皮《雷公炮制药性解》
  11. 石榴皮《本草撮要》
  12. 石榴壳《雷公炮炙论》
  13. 石榴皮《药性切用》
  14. 石榴疽门主论《疡医大全》
  15. 石榴皮（石榴根皮）《中药学》
  16. 石榴疽《外科正宗》
  17. 石榴皮石榴《滇南本草》
  18. 石榴疽《外科心法要诀》
  19. 石榴叶《雷公炮炙论》
  20. 石榴疽《医宗金鉴》
  21. 石榴翳《中医词典》
  22. 石榴疽《中医词典》
  23. 石榴枝《雷公炮炙论》
  24. 石榴解《医学衷中参西录》
  25. 石榴痔《中医词典》
  26. 石榴浆《饮膳正要》
  27. 石瘤《中医词典》
  28. 石榴花茶《茶饮保健》
  29. 石瘤秘方《华佗神方》
  30. 石榴根《雷公炮炙论》
  31. 石龙《本草蒙筌》


银杏_《本草从新》_中医本草_【岐黄之术】

银杏

银杏

  • 上一页
  • 目录
  • 相关
  • 下一页

一名白果．涩、敛肺、去浊痰．

甘苦收涩．熟食温肺益气．（色白属金、故入肺．）定痰哮，敛喘嗽，缩小便，止带浊．（带浊赤者、热伤血分、从心小肠来、白者、湿伤气分、从肺大肠来、并有寒热二证、亦有因痰而带浊者、宜二陈、加升柴二术．）生食．降浊痰．解酒消毒．杀虫．（花夜开、人不得见、性阴、有小毒、故能消毒杀虫．）浆泽手面．浣油腻．（时珍曰∶去浊痰之功、可以类推．）

多食则收涩太过．令人壅气胪胀．小儿发惊动疳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石榴皮
  • 当前页：银杏
  • 下一页：胡桃
<<< 返回本书目录
  1. 银杏《本草纲目》图文版
  2. 银杏散【方剂大全】
  3. 银杏《本草纲目》完整版
  4. 银杏汤【方剂大全】
  5. 银屑病性关节炎【疾病大全】
  6. 银杏无忧散【方剂大全】
  7. 银屑病甲【疾病大全】
  8. 银杏叶【中药大全】
  9. 银屑病关节炎性巩膜炎【疾病大全】
  10. 银杏中毒【疾病大全】
  11. 银屑病关节炎及其伴发的葡萄膜炎【疾病大全】
  12. 银锈散【方剂大全】
  13. 银屑病关节炎【疾病大全】
  14. 银牙莲【中药大全】
  15. 银屑病1号【方剂大全】
  16. 银叶柳【中药大全】
  17. 银屑病　Psoriasis《皮肤性病学》
  18. 银叶树【中药大全】
  19. 银屑病【方剂主治】
  20. 银液丹【方剂大全】
  21. 银屑病【疾病大全】
  22. 银液丸《小儿药证直诀》
  23. 银屑病《自我调养巧治病》
  24. 银鱼【中药大全】
  25. 银屑病《自我调养巧治病》
  26. 银楂芩连汤【方剂大全】
  27. 银屑病《赵绍琴临证验案精选》
  28. 银栀汤【方剂大全】
  29. 银屑病《家庭医学百科-医疗康复篇》
  30. 银朱《本草纲目》完整版
  1. 银杏《本草从新》
  2. 银杏《本经逢原》
  3. 银杏《得配本草》
  4. 银杏《医学入门》
  5. 银杏《本草便读》
  6. 银杏《饮食须知》
  7. 银杏《本草撮要》
  8. 银杏《饮膳正要》
  9. 银杏中毒《中医词典》
  10. 银杏《玉楸药解》
  11. 银液丹《太平惠民和剂局方》
  12. 银杏《本草纲目》
  13. 银液丸《小儿药证直诀》
  14. 银星石《医学入门》
  15. 银针《中医词典》
  16. 银星独见《中医词典》
  17. 银州柴胡《药性切用》
  18. 银屑病性关节炎《默克家庭诊疗手册》
  19. 银朱《本草纲目》
  20. 银屑病《自我调养巧治病》
  21. 银朱《雷公炮制药性解》
  22. 银屑病《自我调养巧治病》
  23. 银朱《本草易读》
  24. 银屑病《赵绍琴临证验案精选》
  25. 银朱《本草求真》
  26. 银屑病《百病自测》
  27. 银朱《本经逢原》
  28. 银屑病《家庭医学百科-医疗康复篇》
  29. 银朱《本草从新》
  30. 银屑病《默克家庭诊疗手册》
  31. 银朱《得配本草》


胡桃_《本草从新》_中医本草_【岐黄之术】

胡桃

胡桃

  • 上一页
  • 目录
  • 相关
  • 下一页

补命门、利三焦．

味甘性热．肉润皮涩．（皮敛肺定喘、固肾涩精、今药中罕用、若用之、当胜金樱莲须也．）

通命门．利三焦．润肠胃．悦肌肤．温肺补肾．治痿强阴．佐补骨脂．一木一火．大补下焦．（胡桃属木、破故纸属火、有木火相生之妙、古云∶黄柏无知母、破故纸无胡桃、犹水母之无虾也、时珍曰∶三焦者、元气之别使、命门者、三焦之本原、命门指所居之府而言、为藏精系胞之物、三焦指分治之部而名、为出纳腐熟之司、一为体、一为用也、其体非脂非肉、两肾中央、系着于脊、下通二肾、上通心肺、贯脑、为生命之原、相火之主、精气之府、人物皆有之、生人生物、皆由此出、内经所谓七节之旁、中有小心是也、难经误以右肾为命门、高阳生承谬撰脉诀、至朱肱、陈言、戴起宗始辟之、肾命相通、藏精而恶燥、胡桃颇类其状、皮汁青黑、故入北方、佐破故纸、润燥而调血、使精气内充、血脉通利、诸证自除矣．）三焦通利．故上而虚寒喘嗽．（洪迈有痰疾、晚对、上谕以胡桃三枚、姜三片、卧时嚼服、即饮汤、复嚼桃姜如前数、静卧必愈、迈如旨服、旦而痰消嗽止、洪辑幼子、病痰喘、梦观音、令服人参胡桃汤、服之愈、明日去皮、喘复作、仍连皮用、信宿而瘳、盖皮能敛肺也．同葱白姜茶捣煎、发汗散寒．）下而腰脚虚痛．内而心腹诸痛．

外而疮肿诸毒．皆可除也．动风痰．助肾火．肺有痰热．命门火炽者．勿服．润燥养血．去皮．敛涩连皮．油者有毒．故杀虫治疮．壳外青皮、压油．乌髭发．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银杏
  • 当前页：胡桃
  • 下一页：榛
<<< 返回本书目录
  1. 胡桃《本草纲目》图文版
  2. 胡桃膏【方剂大全】
  3. 胡桃《证类本草》
  4. 胡桃根【中药大全】
  5. 胡桃《本草纲目》完整版
  6. 胡桃花【中药大全】
  7. 胡荽子散【方剂大全】
  8. 胡桃夹食管【疾病大全】
  9. 胡荽子【中药大全】
  10. 胡桃解《医学衷中参西录》
  11. 胡荽饮【方剂大全】
  12. 胡桃酒【方剂大全】
  13. 胡荽汤【方剂大全】
  14. 胡桃壳《本草纲目》完整版
  15. 胡荽散【方剂大全】
  16. 胡桃壳【中药大全】
  17. 胡荽酒【方剂大全】
  18. 胡桃青皮《本草纲目》完整版
  19. 胡荽根汁【方剂大全】
  20. 胡桃青皮【中药大全】
  21. 胡荽丹【方剂大全】
  22. 胡桃仁《本草纲目》完整版
  23. 胡荽饼【方剂大全】
  24. 胡桃仁【中药大全】
  25. 胡荽【中药大全】
  26. 胡桃肉《本草新编》
  27. 胡荽《本草纲目》图文版
  28. 胡桃肉《本草易读》
  29. 胡荽《证类本草》
  30. 胡桃肉《药笼小品》
  1. 胡桃《本草从新》
  2. 胡桃《本经逢原》
  3. 胡桃《得配本草》
  4. 胡桃《本草求真》
  5. 胡桃《本草便读》
  6. 胡桃《顾松园医镜》
  7. 胡桃《本草分经》
  8. 胡桃《证类本草》
  9. 胡桃《本草分经》
  10. 胡桃《医学入门》
  11. 胡桃《本草分经》
  12. 胡桃《本草备要》
  13. 胡桃《本草撮要》
  14. 胡桃《本草衍义》
  15. 胡桃〈平〉《食疗本草》
  16. 胡桃《饮膳正要》
  17. 胡桃夹食管《胃肠动力检查手册》
  18. 胡桃《玉楸药解》
  19. 胡桃解《医学衷中参西录》
  20. 胡桃《雷公炮制药性解》
  21. 胡桃酒《医学入门》
  22. 胡桃《本草纲目》
  23. 胡桃仁（《本草纲目》）《中医饮食营养学》
  24. 胡荽酒《仁术便览》
  25. 胡桃肉《药笼小品》
  26. 胡荽〈平〉《食疗本草》
  27. 胡桃肉《本草蒙筌》
  28. 胡荽《药性切用》
  29. 胡桃肉《本草易读》
  30. 胡荽《本草撮要》
  31. 胡桃肉《饮食须知》


榛_《本草从新》_中医本草_【岐黄之术】

榛

榛

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气．

甘平．调中开胃．益气力．实肠胃．令人不饥健行．久留最易油坏．以上山果类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桃
  • 当前页：榛
  • 下一页：荔枝核
<<< 返回本书目录
  1. 榛《本草纲目》完整版
  2. 榛蘑【中药大全】
  3. 砧草【中药大全】
  4. 榛子《本草纲目》图文版
  5. 真珠丸【方剂大全】
  6. 榛子【中药大全】
  7. 真珠丸《小儿药证直诀》
  8. 榛子花【中药大全】
  9. 真珠散【方剂大全】
  10. 箴三首警医《古今医鉴》
  11. 真珠（珍珠，蚌珠）《本草纲目》完整版
  12. 鱵鱼【中药大全】
  13. 真珠《本草纲目》图文版
  14. 诊百病死生诀《脉经》
  15. 真珠《雷公炮炙论》
  16. 诊百病死生诀《儒门事亲》
  17. 真珠《本草易读》
  18. 诊百病死生要诀《备急千金要方》
  19. 真珠《本草新编》
  20. 诊暴病歌《脉诀刊误》
  21. 真珠《本草乘雅半偈》
  22. 诊暴病歌《脉诀乳海》
  23. 真朱《药征续编》
  24. 诊暴病歌《寿世保元》
  25. 真中风症《医学从众录》
  26. 诊暴病脉法《察病指南》
  27. 真中风《明医指掌》
  28. 诊背望法提纲《望诊遵经》
  29. 真治法《石室秘录》
  30. 诊鼻法《形色外诊简摩》
  1. 榛《本草从新》
  2. 甄权（541-643年）《中医词典》
  3. 榛子《本草纲目》
  4. 甄立言《中医词典》
  5. 榛子《饮膳正要》
  6. 砧骨《中医词典》
  7. 榛子《饮食须知》
  8. 真珠翳《中医词典》
  9. 榛子《医学入门》
  10. 真珠丸《普济本事方》
  11. 榛子《证类本草》
  12. 真珠丸《博济方》
  13. 榛子《本草分经》
  14. 真珠丸《小儿药证直诀》
  15. 榛子《药性切用》
  16. 真珠丸《三因极一病证方论》
  17. 箴石《中医词典》
  18. 真珠丸《冯氏锦囊秘录》
  19. 诊《中医词典》
  20. 真珠丸《备急千金要方》
  21. 诊《证治准绳·幼科》
  22. 真珠汤《备急千金要方》
  23. 诊《证治准绳·幼科》
  24. 真珠散《博济方》
  25. 诊百病死生诀《脉经》
  26. 真珠散《太平惠民和剂局方》
  27. 诊百病死生诀《儒门事亲》
  28. 真珠散《三因极一病证方论》
  29. 诊百病死生要诀《备急千金要方》
  30. 真珠《本草乘雅半偈》
  31. 诊暴病歌《寿世保元》


荔枝核_《本草从新》_中医本草_【岐黄之术】

荔枝核

荔枝核

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、散寒湿．

甘涩而温．散滞气．辟寒邪．治胃脘痛．妇人血气痛．（ 存性五钱、香附一两为末、每服二钱、盐汤或米饮下、名蠲痛散、单服、醋汤下亦效．）其实双结．而核肖睾丸．（外肾也．）故治 疝卵肿．有述类象形之义．（ 存性、酒调服、加茴香青皮、各炒为末、酒服亦良．）无寒湿滞气者勿服．烧存性．荔枝甘酸热．解烦渴．止呃逆．（荔枝七个、连皮核烧存性多食令人发热烦渴．龈肿衄血．病齿及火病患．尤忌之．壳发痘疮．又解荔枝热．（生荔枝多食则醉、以壳浸水解之、此即食物不消、还以本物消之之意．）花皮根．喉痹肿痛．煮汁含咽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榛
  • 当前页：荔枝核
  • 下一页：龙眼肉
<<< 返回本书目录
  1. 荔枝核《药笼小品》
  2. 荔枝核【中药大全】
  3. 荔枝核《本草易读》
  4. 荔枝花，荔枝皮根《本草纲目》完整版
  5. 荔枝核《本草纲目》完整版
  6. 荔枝橘核汤【方剂大全】
  7. 荔枝根【中药大全】
  8. 荔枝壳《本草纲目》完整版
  9. 荔枝膏【方剂大全】
  10. 荔枝壳【中药大全】
  11. 荔枝干大枣【方剂大全】
  12. 荔枝肉《保健药膳》
  13. 荔枝草【中药大全】
  14. 荔枝散【方剂大全】
  15. 荔枝【中药大全】
  16. 荔枝实《本草纲目》完整版
  17. 荔枝《本草纲目》图文版
  18. 荔枝汤【方剂大全】
  19. 荔枝《滇南本草》
  20. 荔枝藤【中药大全】
  21. 荔枝《本草乘雅半偈》
  22. 荔枝叶【中药大全】
  23. 荔枝《本草纲目》完整版
  24. 荔枝粥《保健药膳》
  25. 荔香散【方剂大全】
  26. 荔枝粥【方剂大全】
  27. 荔奴散【方剂大全】
  28. 荔枝子《证类本草》
  29. 荔奴丹【方剂大全】
  30. 栎叶槲蕨【中药大全】
  1. 荔枝核《本草从新》
  2. 荔枝核《顾松园医镜》
  3. 荔枝核《中药学》
  4. 荔枝核《本草易读》
  5. 荔枝核《本草便读》
  6. 荔枝核《本草备要》
  7. 荔枝核《本草分经》
  8. 荔枝核《中药炮制》
  9. 荔枝核《本草撮要》
  10. 荔枝核《药笼小品》
  11. 荔枝核《药性切用》
  12. 荔枝膏《饮膳正要》
  13. 荔枝酒《古代房中秘方》
  14. 荔枝茶《茶饮保健》
  15. 荔枝肉《保健药膳》
  16. 荔枝〈微温〉《食疗本草》
  17. 荔枝肉《本草蒙筌》
  18. 荔枝（《本草拾遗》）《中医饮食营养学》
  19. 荔枝肉《冯氏锦囊秘录》
  20. 荔枝《滇南本草》
  21. 荔枝肉《医学入门》
  22. 荔枝《本草乘雅半偈》
  23. 荔枝芍茶《茶饮保健》
  24. 荔枝《得配本草》
  25. 荔枝粥《保健药膳》
  26. 荔枝《本经逢原》
  27. 荔枝子《证类本草》
  28. 荔枝《本草求真》
  29. 栎木皮《证类本草》
  30. 荔枝《饮食须知》
  31. 栎炭火《本草分经》


龙眼肉_《本草从新》_中医本草_【岐黄之术】

龙眼肉

龙眼肉

  • 上一页
  • 目录
  • 相关
  • 下一页

俗呼圆眼．补心脾．

甘平润．补心长智．（一名益智．）悦胃培脾．疗健忘与怔忡．能安神而熟寐．一切思虑过度．劳伤心脾．及血不归脾诸证．（归脾汤、用为向导者、五味入口、甘先归脾也、凡心脾伤而血耗、致有健忘怔忡惊悸、及吐血血崩、肠风下血等证、归脾汤、能引血归脾而生补之．

道家用龙眼肉细嚼、待津液生、和津汨汨而咽、此即服玉泉之法也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荔枝核
  • 当前页：龙眼肉
  • 下一页：橄榄
<<< 返回本书目录
  1. 龙眼肉《本草择要纲目》
  2. 龙眼肉（图）【中药大全】
  3. 龙眼肉《本草易读》
  4. 龙眼肉解《医学衷中参西录》
  5. 龙眼肉《本草新编》
  6. 龙眼肉粥【方剂大全】
  7. 龙眼肉《本草经解》
  8. 龙眼实《本草纲目》完整版
  9. 龙眼莲子羹《保健药膳》
  10. 龙眼梳（图）【中药大全】
  11. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  12. 龙眼树皮（图）【中药大全】
  13. 龙眼壳核有妙用《三十年临证经验集》
  14. 龙眼汤【方剂大全】
  15. 龙眼壳（图）【中药大全】
  16. 龙眼叶（图）【中药大全】
  17. 龙眼酒【方剂大全】
  18. 龙曜脉《丹医秘授古脉法》
  19. 龙眼花（图）【中药大全】
  20. 龙液膏【方剂大全】
  21. 龙眼核（图）【中药大全】
  22. 龙衣炒鸡蛋【方剂大全】
  23. 龙眼核《本草纲目》完整版
  24. 龙衣粉【方剂大全】
  25. 龙眼根（图）【中药大全】
  26. 龙衣散【方剂大全】
  27. 龙眼（图）【中药大全】
  28. 龙吟草《滇南本草》
  29. 龙眼《本草纲目》图文版
  30. 龙游串【方剂大全】
  1. 龙眼肉《本草从新》
  2. 龙眼肉《本草新编》
  3. 龙眼肉《本草便读》
  4. 龙眼肉《本草易读》
  5. 龙眼肉《本草经解》
  6. 龙眼肉《本草蒙筌》
  7. 龙眼肉《本草分经》
  8. 龙眼肉《本草备要》
  9. 龙眼肉《本草分经》
  10. 龙眼莲子羹《食物疗法》
  11. 龙眼肉《本草择要纲目》
  12. 龙眼莲子羹《保健药膳》
  13. 龙眼肉《本草害利》
  14. 龙眼壳核有妙用《三十年临证经验集》
  15. 龙眼肉《本草害利》
  16. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  17. 龙眼肉《本草撮要》
  18. 龙眼姜茶《茶饮保健》
  19. 龙眼肉（《开宝本草》）《中医饮食营养学》
  20. 龙眼茶《茶饮保健》
  21. 龙眼肉茶《茶饮保健》
  22. 龙眼参茶《茶饮保健》
  23. 龙眼肉解《医学衷中参西录》
  24. 龙眼参茶《茶饮保健》
  25. 龙眼肉粥《老年百病防治》
  26. 龙眼百合茶《茶饮保健》
  27. 龙眼酸枣仁粥（《食物与治病》）《中医饮食营养学》
  28. 龙眼《本草图经》
  29. 龙曜脉《丹医秘授古脉法》
  30. 龙眼《滇南本草》
  31. 龙吟草《滇南本草》


橄榄_《本草从新》_中医本草_【岐黄之术】

橄榄

橄榄

  • 上一页
  • 目录
  • 相关
  • 下一页

宣清肺．

甘涩酸平．清肺开胃．下气除烦．生津解酒．利咽喉．解诸毒、河豚毒．（投入煮、佳．）

及鱼骨哽．煮汁．核、主治与橄榄同．（凡解河豚毒、及治诸鱼骨哽、如无橄榄、即以核磨汁、效．）

仁、甘平而润．唇吻燥痛．研烂敷之．（肾阴 肿、橄榄核、荔枝核、山楂核等分、烧存性、研末、每服二钱、空心茴香汤调下．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼肉
  • 当前页：橄榄
  • 下一页：榧子
<<< 返回本书目录
  1. 橄榄《本草纲目》图文版
  2. 橄榄【中药大全】
  3. 橄榄《滇南本草》
  4. 橄榄膏【方剂大全】
  5. 橄榄《本草易读》
  6. 橄榄根【中药大全】
  7. 橄榄《本草新编》
  8. 橄榄核《本草纲目》完整版
  9. 橄榄《本草求真》
  10. 橄榄核【中药大全】
  11. 橄榄《本草纲目》完整版
  12. 橄榄露【中药大全】
  13. 橄（音敢）榄（音览）《证类本草》
  14. 橄榄萝卜饮【方剂大全】
  15. 感字丸【方剂大全】
  16. 橄榄仁《本草纲目》完整版
  17. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  18. 橄榄仁【中药大全】
  19. 感知障碍《医学心理学》
  20. 橄榄散【方剂大全】
  21. 感症小议《邹孟城三十年临证经验集》
  22. 橄榄实《本草纲目》完整版
  23. 感症小议《三十年临证经验集》
  24. 橄榄汤【方剂大全】
  25. 感症《续名医类案》
  26. 橄榄体脑桥小脑萎缩【疾病大全】
  27. 感症《续名医类案》
  28. 橄榄丸【方剂大全】
  29. 感应圆【方剂大全】
  30. 橄榄饮【方剂大全】
  1. 橄榄《本草从新》
  2. 橄榄《本经逢原》
  3. 橄榄《医方考》
  4. 橄榄《本草新编》
  5. 橄榄《得配本草》
  6. 橄榄《本草求真》
  7. 橄榄《本草便读》
  8. 橄榄《医学入门》
  9. 橄榄《增广和剂局方药性总论》
  10. 橄榄《冯氏锦囊秘录》
  11. 橄榄《本草分经》
  12. 橄榄《饮食须知》
  13. 橄榄《本草撮要》
  14. 橄榄《本草易读》
  15. 橄榄《外科全生集》
  16. 橄榄《本草蒙筌》
  17. 橄榄《药性切用》
  18. 橄榄《本草备要》
  19. 橄榄《滇南本草》
  20. 橄榄《本草衍义》
  21. 橄榄（《日华子本草》）《中医饮食营养学》
  22. 橄榄《海药本草》
  23. 橄榄（金果榄）《中药学》
  24. 橄榄《饮膳正要》
  25. 橄榄大海茶《茶饮保健》
  26. 橄榄《玉楸药解》
  27. 橄榄汤《是斋百一选方》
  28. 橄榄《雷公炮制药性解》
  29. 干（匿^虫）《中医词典》
  30. 橄槛《本草纲目》
  31. 干百合《药性切用》


榧子_《本草从新》_中医本草_【岐黄之术】

榧子

榧子

  • 上一页
  • 目录
  • 相关
  • 下一页

杀虫．

甘涩而平．杀虫．（小儿黄瘦有虫积者、宜食之．）疗痔消积．丹溪曰．此肺家果也．多食引火入肺．大肠受伤．反绿豆．（好食茶叶面黄者、每日食榧子七枚、以愈为度．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橄榄
  • 当前页：榧子
  • 下一页：海松子
<<< 返回本书目录
  1. 榧子《本草新编》
  2. 榧子【中药大全】
  3. 榧枝叶【中药大全】
  4. 榧子贯众汤【方剂大全】
  5. 榧实《本草纲目》图文版
  6. 榧子煎【方剂大全】
  7. 榧实《本草纲目》完整版
  8. 翡翠【中药大全】
  9. 榧螺【中药大全】
  10. 肺《古今医彻》
  11. 榧花【中药大全】
  12. 肺《顾松园医镜》
  13. 榧根皮【中药大全】
  14. 肺《人体解剖学》
  15. 榧（音匪）实《证类本草》
  16. 肺《证治准绳·幼科》
  17. 腓总神经损伤【疾病大全】
  18. 肺《组织学与胚胎学》
  19. 腓总神经损害【疾病大全】
  20. 肺、胸膜阿米巴病【疾病大全】
  21. 腓总神经卡压症【疾病大全】
  22. 肺癌《基因与疾病》
  23. 腓疽门主论《疡医大全》
  24. 肺癌《家庭医学百科-医疗康复篇》
  25. 腓骨近端骨折【疾病大全】
  26. 肺癌《默克家庭诊疗手册》
  27. 腓骨肌萎缩症【疾病大全】
  28. 肺癌《胸外科学》
  29. 腓骨肌对称萎缩逐渐向上发展【疾病症状】
  30. 肺癌《中医内科学》
  1. 榧子《本草从新》
  2. 榧子《本经逢原》
  3. 榧子《中药学》
  4. 榧子《本草新编》
  5. 榧子《本草便读》
  6. 榧子《顾松园医镜》
  7. 榧子《本草分经》
  8. 榧子《中医饮食营养学》
  9. 榧子《本草撮要》
  10. 榧子《饮食须知》
  11. 榧子《药性切用》
  12. 榧子《饮膳正要》
  13. 肺《经络全书》
  14. 榧子《中药炮制》
  15. 肺《中医名词词典》
  16. 榧实《名医别录》
  17. 肺《中医词典》
  18. 榧实《得配本草》
  19. 肺《疡医大全》
  20. 榧实《本草求真》
  21. 肺《中医基础理论》
  22. 榧实《医学入门》
  23. 肺《医述》
  24. 榧实《本草备要》
  25. 肺《证治准绳·幼科》
  26. 榧实《本草衍义》
  27. 肺《普济方·针灸》
  28. 榧实《新修本草》
  29. 肺《顾松园医镜》
  30. 榧实《本草经集注》
  31. 肺《小儿卫生总微论方》


海松子_《本草从新》_中医本草_【岐黄之术】

海松子

海松子

  • 上一页
  • 目录
  • 相关
  • 下一页

润燥．

甘温而香．润肺开胃．散水气．除诸风．治肺燥咳嗽．（松子一两、胡桃二两、研膏、和熟蜜半两收之．）大便虚秘．（同柏子仁、麻子仁等分研泥、溶白蜡和丸、黄耆汤下．）便溏精滑者勿与、有湿痰者亦禁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榧子
  • 当前页：海松子
  • 下一页：槟榔
<<< 返回本书目录
  1. 海松子《本草纲目》图文版
  2. 海松子【中药大全】
  3. 海松子《证类本草》
  4. 海獭《本草纲目》完整版
  5. 海松子《本草纲目》完整版
  6. 海铁树【中药大全】
  7. 海石丸【方剂大全】
  8. 海通【中药大全】
  9. 海石散【方剂大全】
  10. 海桐《本草纲目》完整版
  11. 海石二陈汤【方剂大全】
  12. 海桐《本草纲目》图文版
  13. 海石鳖【中药大全】
  14. 海桐花【中药大全】
  15. 海蛇【中药大全】
  16. 海桐煎【方剂大全】
  17. 海蛸散【方剂大全】
  18. 海桐木皮《本草纲目》完整版
  19. 海鳝【中药大全】
  20. 海桐皮《本草图经》
  21. 海桑【中药大全】
  22. 海桐皮《药笼小品》
  23. 海人草【中药大全】
  24. 海桐皮《证类本草》
  25. 海蚯蚓【中药大全】
  26. 海桐皮【中药大全】
  27. 海青挣《松峰说疫》
  28. 海桐皮煎【方剂大全】
  29. 海青丸【方剂大全】
  30. 海桐皮煎丸【方剂大全】
  1. 海松子《本草从新》
  2. 海松子《证类本草》
  3. 海松子《本草撮要》
  4. 海松子《冯氏锦囊秘录》
  5. 海苔《饮食须知》
  6. 海松子《本草备要》
  7. 海苔《本草从新》
  8. 海松子《海药本草》
  9. 海苔《本草分经》
  10. 海松子《本草纲目》
  11. 海苔《药性切用》
  12. 海蛳《药性切用》
  13. 海棠子《得配本草》
  14. 海蛳《本草分经》
  15. 海桐《本草纲目》
  16. 海蛳《本草从新》
  17. 海桐皮《药笼小品》
  18. 海水伤裂《急救广生集》
  19. 海桐皮《中药炮制》
  20. 海水《药性切用》
  21. 海桐皮《海药本草》
  22. 海水《本草撮要》
  23. 海桐皮《本草备要》
  24. 海水《本草分经》
  25. 海桐皮《本草蒙筌》
  26. 海水《本草从新》
  27. 海桐皮《冯氏锦囊秘录》
  28. 海水《饮食须知》
  29. 海桐皮《医学入门》
  30. 海石《药性切用》
  31. 海桐皮《证类本草》


槟榔_《本草从新》_中医本草_【岐黄之术】

槟榔

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

泻气行水、破胀攻坚．

苦温破滞．辛温散邪．泻胸中至高之气．使之下行．性如铁石．能坠诸药．至于下极．

攻坚去胀．消食行痰．下水除风．醒酒杀虫．治痰癖症结．瘴疠疟痢．水肿香港脚．（香港脚冲心者、尤须用之、童便姜汁、温酒调服．）大小便气秘．里急后重．（或同木香调气、或同黄芩、枳壳宽肠．）坠诸气至于下极．气虚下陷者．所当远避．岭南多瘴、以槟榔代茶、损泄真气、所以居人多病少寿．）鸡心尖长．破之作锦纹者良．（阴毛生虱、煎水洗之、即除．）忌火．耳出脓、槟榔末吹之、游丹从脐起者、槟榔末、醋调敷之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海松子
  • 当前页：槟榔
  • 下一页：大腹皮
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《本草从新》
  2. 槟榔《本经逢原》
  3. 槟榔《得配本草》
  4. 槟榔《本草新编》
  5. 槟榔《中药学》
  6. 槟榔《本草求真》
  7. 槟榔《冷庐医话》
  8. 槟榔《顾松园医镜》
  9. 槟榔《本草便读》
  10. 槟榔《中医饮食营养学》
  11. 槟榔《本草经解》
  12. 槟榔《证类本草》
  13. 槟榔《增广和剂局方药性总论》
  14. 槟榔《医学入门》
  15. 槟榔《名医别录》
  16. 槟榔《冯氏锦囊秘录》
  17. 槟榔《本草分经》
  18. 槟榔《饮食须知》
  19. 槟榔《本草择要纲目》
  20. 槟榔《本草易读》
  21. 槟榔《本草害利》
  22. 槟榔《本草蒙筌》
  23. 槟榔《本草撮要》
  24. 槟榔《本草备要》
  25. 槟榔《外科全生集》
  26. 槟榔《汤液本草》
  27. 槟榔《药性切用》
  28. 槟榔《本草衍义》
  29. 槟榔《药鉴》
  30. 槟榔《海药本草》
  31. 槟榔《瘴疟指南》


大腹皮_《本草从新》_中医本草_【岐黄之术】

大腹皮

大腹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、下气、通、行水．

辛泄肺．温和脾．下气宽胸．行水通大小肠．治水肿香港脚．痞胀痰膈．瘴疟霍乱．稍涉虚者勿用．取皮．酒洗．黑豆汤再洗．（鸩鸟多栖其树、故宜洗净．）煨用．子、辛涩温．与槟榔同功．而力稍缓．形亦与槟榔相似．腹大而扁．（故又名大腹槟榔．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：大腹皮
  • 下一页：枳子
<<< 返回本书目录
  1. 大腹皮《药笼小品》
  2. 大腹皮（图）【中药大全】
  3. 大腹皮《药鉴》
  4. 大腹皮散【方剂大全】
  5. 大腹皮《本草新编》
  6. 大腹皮汤【方剂大全】
  7. 大腹木香汤【方剂大全】
  8. 大腹皮丸【方剂大全】
  9. 大腹《证类本草》
  10. 大腹皮饮【方剂大全】
  11. 大腹《医学见能》
  12. 大腹散【方剂大全】
  13. 大复苏饮【方剂大全】
  14. 大腹水肿《普济方·针灸》
  15. 大附子丸【方剂大全】
  16. 大腹水肿《圣济总录》
  17. 大附着散【方剂大全】
  18. 大腹水肿【中药主治】
  19. 大附丸【方剂大全】
  20. 大腹水肿方《外台秘要》
  21. 大附散【方剂大全】
  22. 大腹汤【方剂大全】
  23. 大附方【方剂大全】
  24. 大腹丸【方剂大全】
  25. 大父拙吾府君家传《金匮翼》
  26. 大腹饮【方剂大全】
  27. 大府泄《史载之方》
  28. 大腹子《本草纲目》完整版
  29. 大府秘《史载之方》
  30. 大腹子《本草择要纲目》
  1. 大腹皮《本草从新》
  2. 大腹皮《本经逢原》
  3. 大腹皮《得配本草》
  4. 大腹皮《本草新编》
  5. 大腹皮《中药学》
  6. 大腹皮《顾松园医镜》
  7. 大腹皮《本草便读》
  8. 大腹皮《医学入门》
  9. 大腹皮《本草分经》
  10. 大腹皮《冯氏锦囊秘录》
  11. 大腹皮《本草分经》
  12. 大腹皮《本草易读》
  13. 大腹皮《本草害利》
  14. 大腹皮《本草备要》
  15. 大腹皮《本草害利》
  16. 大腹皮《药笼小品》
  17. 大腹皮《本草撮要》
  18. 大腹皮《雷公炮制药性解》
  19. 大腹皮《药性切用》
  20. 大腹疔奚候《诸病源候论》
  21. 大腹皮《药鉴》
  22. 大腹《医学见能》
  23. 大腹皮散《妇人大全良方》
  24. 大腹《增广和剂局方药性总论》
  25. 大腹皮饮《妇人大全良方》
  26. 大腹《证类本草》
  27. 大腹皮饮《三因极一病证方论》
  28. 大腹《本草蒙筌》
  29. 大腹水肿《圣济总录》
  30. 大腹《中医词典》
  31. 大腹水肿《中医词典》


枳子_《本草从新》_中医本草_【岐黄之术】

枳子

枳子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名木蜜、一名木饧．润、解酒．

甘平．止渴除烦，润五脏，解酒毒．（葛根解酒而发散、不如枳 、震亨曰∶一男子因饮酒发热、又兼房劳、加葛根于补气血药中、一贴微汗、反倦怠、热如故、知气血虚、不宜葛根之而加入、即愈．）多食发蛔虫．实拳曲如鸡距．（故俗名鸡距．）经霜黄赤．甚甘．木皮、治五痔．和五藏．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大腹皮
  • 当前页：枳子
  • 下一页：落花生
<<< 返回本书目录
  1. 枳芎散【方剂大全】
  2. 趾《经络全书》
  3. 枳杏丸【方剂大全】
  4. 趾(指)环状缩窄带【疾病症状】
  5. 枳香散【方剂大全】
  6. 趾垂症【疾病症状】
  7. 枳缩二陈汤【方剂大全】
  8. 趾垂症【疾病症状】
  9. 枳术丸论《明医杂着》
  10. 趾垂症【疾病症状】
  11. 枳术丸【方剂大全】
  12. 趾端干枯发黑【疾病症状】
  13. 枳术丸《脾胃论》
  14. 趾短小【疾病症状】
  15. 枳术汤论《侣山堂类辩》
  16. 趾间神经痛【疾病大全】
  17. 枳术汤【方剂大全】
  18. 趾蹼间隙麻木【疾病症状】
  19. 枳术化痰丸【方剂大全】
  20. 趾远端呈球形【疾病症状】
  21. 枳术二陈汤【方剂大全】
  22. 至宝丹《苏沈良方》
  23. 枳实栀子汤【方剂大全】
  24. 至宝丹【方剂大全】
  25. 枳实栀子豉汤【方剂大全】
  26. 至脉损脉死期脉候《古今医统大全》
  27. 枳实栀子豉汤《医学读书记》
  28. 至圣保命丹【方剂大全】
  29. 枳实栀子豉汤《伤寒寻源》
  30. 至圣保命金丹【方剂大全】
  1. 枳子《本草从新》
  2. 枳子《本草备要》
  3. 枳子《得配本草》
  4. 枳香茶《茶饮保健》
  5. 枳子《本草便读》
  6. 枳术丸烧饭法《韩氏医通》
  7. 枳子《本草分经》
  8. 枳术丸论《明医杂着》
  9. 枳子《药性切用》
  10. 枳术丸《医方论》
  11. 趾《经络全书》
  12. 枳术丸《脾胃论》
  13. 趾《中医名词词典》
  14. 枳术丸《仁术便览》
  15. 趾骨伤《中医词典》
  16. 枳术丸《医学心悟》
  17. 趾甲变色《默克家庭诊疗手册》
  18. 枳术丸《医方考》
  19. 趾甲癣《默克家庭诊疗手册》
  20. 枳术丸《儒门事亲》
  21. 至宝丹《冯氏锦囊秘录》
  22. 枳术丸《医述》
  23. 至宝丹《太平惠民和剂局方》
  24. 枳术丸《冯氏锦囊秘录》
  25. 至宝丹《奇方类编》
  26. 枳术丸《删补名医方论》
  27. 至宝丹《苏沈良方》
  28. 枳术丸《医宗金鉴》
  29. 至道《中医词典》
  30. 枳术汤论《侣山堂类辩》
  31. 至宫《中医词典》


落花生_《本草从新》_中医本草_【岐黄之术】

落花生

落花生

  • 上一页
  • 目录
  • 相关
  • 下一页

润肺补脾．

辛甘而香．润肺补脾．和平可贵．出闽广．藤生．花落地而结实．故名．炒用．以上夷果类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳子
  • 当前页：落花生
  • 下一页：川椒
<<< 返回本书目录
  1. 落花参《滇南本草》
  2. 落花生【中药大全】
  3. 落红散【方剂大全】
  4. 落花生油【中药大全】
  5. 落弓痧《痧胀玉衡》
  6. 落花生枝叶【中药大全】
  7. 落地小金钱【中药大全】
  8. 落花生粥【方剂大全】
  9. 落地生根【中药大全】
  10. 落痂后辩吉凶《景岳全书》
  11. 落地金钱【中药大全】
  12. 落痂时备用诸药《冯氏锦囊秘录》
  13. 落地荷花【中药大全】
  14. 落痂证治《证治准绳·幼科》
  15. 骆驼脂【中药大全】
  16. 落痂证治歌（凡五首，共三方）《幼幼集成》
  17. 骆驼蹄草【中药大全】
  18. 落痂诸论《冯氏锦囊秘录》
  19. 骆驼蹄瓣【中药大全】
  20. 落葵《本草纲目》完整版
  21. 骆驼肉【中药大全】
  22. 落葵【中药大全】
  23. 骆驼蓬子【中药大全】
  24. 落葵花【中药大全】
  25. 骆驼蓬【中药大全】
  26. 落葵子【中药大全】
  27. 骆驼毛【中药大全】
  28. 落瘤饼【方剂大全】
  29. 骆驼黄【中药大全】
  30. 落马衣【中药大全】
  1. 落花生《本草从新》
  2. 落花生《饮食须知》
  3. 落花生《本草分经》
  4. 落花生《本草备要》
  5. 落花生《本草分经》
  6. 落花参《滇南本草》
  7. 落花生《本草撮要》
  8. 落癸叶《饮食须知》
  9. 落花生《药性切用》
  10. 落弓痧《痧胀玉衡》
  11. 落花生（《滇南本草图说》）《中医饮食营养学》
  12. 落弓痧《中医词典》
  13. 落基山斑疹热《默克家庭诊疗手册》
  14. 落得打《药性切用》
  15. 落痂后辩吉凶《景岳全书》
  16. 落得打《本草分经》
  17. 落痂时备用诸药《冯氏锦囊秘录》
  18. 落得打《本草从新》
  19. 落痂余毒诀《丹台玉案》
  20. 落床损瘀候《诸病源候论》
  21. 落痂证治《证治准绳·幼科》
  22. 落草《中医词典》
  23. 落痂证治歌（凡五首，共三方）《幼幼集成》
  24. 骆驼《医学入门》
  25. 落痂证治歌括《冯氏锦囊秘录》
  26. 骆如龙《中医词典》
  27. 落痂诸论《冯氏锦囊秘录》
  28. 骆龙吉《中医词典》
  29. 落架风《中医词典》
  30. 络诊先兆意义《中医疾病预测》
  31. 落架风《重楼玉钥》


川椒_《本草从新》_中医本草_【岐黄之术】

川椒

川椒

  • 上一页
  • 目录
  • 相关
  • 下一页

一名蜀椒．宣、散寒湿、燥、补火．

辛大热．有毒．入肺发汗．散寒．治风寒咳嗽．入脾暖胃燥湿．消食除胀．治心腹冷痛．

吐泻痢．痰饮水肿．入右肾命门补火．治肾气上逆．（能下行、导火归元．）阳衰泄精．溲数阴汗．（有人冷气入阴囊、肿满疼闷欲死、以布裹椒、浓半寸、包囊下、热气大通、日再易、以消为度、或以桂末涂、亦良．）破血通经．除症安蛔．（虫闻椒则伏、凡虫咬腹痛者、面白唇红、时发时止．）辟疫伏邪．杀鬼疰虫鱼毒．（最杀劳虫．）通血脉．消痿痹．行肢节．

利机关．命门火衰．有寒湿者宜之．阴虚火旺之人．在所大忌．（丹溪曰∶食椒既久、则火自水中生、多被其毒也．）蜀产．肉浓皮皱为川椒．比秦椒略小．去闭口者．（能杀人．）微炒去汗．捣去里面黄壳．取红用．（名椒红．）得盐良．（入肾．）杏仁为使．畏雄黄、附子、防风、款冬、凉水、麻仁．（中其毒者、用凉水麻仁浆解之．）

椒目（通、行水．）苦辛小毒．颛行水道．不行谷道．消水蛊．除胀定喘．根、辛热杀虫．

煎汤洗香港脚及湿疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：落花生
  • 当前页：川椒
  • 下一页：秦椒
<<< 返回本书目录
  1. 川椒《药笼小品》
  2. 川椒白芷散【方剂大全】
  3. 川姜丸【方剂大全】
  4. 川椒茶【方剂大全】
  5. 川活散【方剂大全】
  6. 川椒红《本草易读》
  7. 川黄散【方剂大全】
  8. 川椒面拌粥【方剂大全】
  9. 川黄连丸【方剂大全】
  10. 川椒散【方剂大全】
  11. 川桂皮【中药大全】
  12. 川椒丸【方剂大全】
  13. 川桂【中药大全】
  14. 川椒乌梅汤【方剂大全】
  15. 川归汤【方剂大全】
  16. 川槿皮锭【方剂大全】
  17. 川谷根【中药大全】
  18. 川槿散【方剂大全】
  19. 川附丸【方剂大全】
  20. 川槿汤【方剂大全】
  21. 川附散【方剂大全】
  22. 川韭丸【方剂大全】
  23. 川粉散【方剂大全】
  24. 川桔散【方剂大全】
  25. 川防风【中药大全】
  26. 川苦楝散【方剂大全】
  27. 川方五子丸【方剂大全】
  28. 川梨【中药大全】
  29. 川鄂山茱萸【中药大全】
  30. 川连茯苓汤【方剂大全】
  1. 川椒《本草从新》
  2. 川椒《本草求真》
  3. 川椒《本草便读》
  4. 川椒《饮食须知》
  5. 川椒《本草分经》
  6. 川椒《本草备要》
  7. 川椒《本草分经》
  8. 川椒《汤液本草》
  9. 川椒《本草分经》
  10. 川椒《药笼小品》
  11. 川椒《药性切用》
  12. 川黄连《药性切用》
  13. 川椒《珍珠囊补遗药性赋》
  14. 川黄连《得配本草》
  15. 川椒饼灸《中医词典》
  16. 川黄连《冯氏锦囊秘录》
  17. 川椒茶《医学入门》
  18. 川黄柏《药性切用》
  19. 川椒红《本草易读》
  20. 川黄柏《本草害利》
  21. 川椒丸《三因极一病证方论》
  22. 川黄柏《本草害利》
  23. 川槿皮《本草便读》
  24. 川黄柏《得配本草》
  25. 川槿皮《药性切用》
  26. 川桂枝《药性切用》
  27. 川连茯苓汤《三因极一病证方论》
  28. 川附子《药性切用》
  29. 川楝根《本草分经》
  30. 川附子《外科全生集》
  31. 川楝散《太平惠民和剂局方》


秦椒_《本草从新》_中医本草_【岐黄之术】

秦椒

秦椒

  • 上一页
  • 目录
  • 相关
  • 下一页

俗名花椒．宣散寒、燥湿温中．

辛苦温．有毒．温中散寒．燥湿除风．下气杀虫．治上气．咳嗽吐逆疝瘕．风湿寒痹．

利五脏．去老血．疗久痢．月闭．腹中冷痛．产后余疾．恶血痢．腹痛．禁忌修治．俱同川椒．

比川椒味短．纹低．恶苦蒌、防葵．畏雄黄．（手足心肿、风也、椒末盐等分、醋和敷．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川椒
  • 当前页：秦椒
  • 下一页：胡椒
<<< 返回本书目录
  1. 秦椒《本草纲目》图文版
  2. 秦岭冷杉【中药大全】
  3. 秦椒《证类本草》
  4. 秦岭耧斗菜【中药大全】
  5. 秦椒《本草择要纲目》
  6. 秦皮《本草纲目》完整版
  7. 秦椒《本草图经》
  8. 秦皮《本草乘雅半偈》
  9. 秦椒《本草乘雅半偈》
  10. 秦皮《本草崇原》
  11. 秦椒《本草纲目》完整版
  12. 秦皮《本草图经》
  13. 秦艽竹沥汤【方剂大全】
  14. 秦皮《本草易读》
  15. 秦艽饮子【方剂大全】
  16. 秦皮《药笼小品》
  17. 秦艽丸【方剂大全】
  18. 秦皮《药征续编》
  19. 秦艽汤【方剂大全】
  20. 秦皮《长沙药解》
  21. 秦艽升麻汤【方剂大全】
  22. 秦皮《证类本草》
  23. 秦艽散【方剂大全】
  24. 秦皮《本草纲目》图文版
  25. 秦艽散《小儿药证直诀》
  26. 秦皮【中药大全】
  27. 秦艽羌活汤【方剂大全】
  28. 秦皮散【方剂大全】
  29. 秦艽牵正汤【方剂大全】
  30. 秦氏《痘疹折衷》《专治麻痧初编》
  1. 秦椒《本草从新》
  2. 秦椒《本经逢原》
  3. 秦椒《增广和剂局方药性总论》
  4. 秦椒《证类本草》
  5. 秦椒《名医别录》
  6. 秦椒《本草衍义》
  7. 秦椒《本草择要纲目》
  8. 秦椒《新修本草》
  9. 秦椒《本草乘雅半偈》
  10. 秦椒《本草经集注》
  11. 秦椒《本草图经》
  12. 秦椒《千金翼方》
  13. 秦椒散《备急千金要方》
  14. 秦椒《本草纲目》
  15. 秦椒丸《备急千金要方》
  16. 秦胶《千金翼方》
  17. 秦鸣鹤《中医词典》
  18. 秦艽天麻汤《医学心悟》
  19. 秦皮《神农本草经》
  20. 秦艽升麻汤《删补名医方论》
  21. 秦皮《本草纲目》
  22. 秦艽升麻汤《医宗金鉴》
  23. 秦皮《雷公炮制药性解》
  24. 秦艽散《博济方》
  25. 秦皮《千金翼方》
  26. 秦艽散《小儿药证直诀》
  27. 秦皮《药笼小品》
  28. 秦艽散《妇人大全良方》
  29. 秦皮《长沙药解》
  30. 秦艽散《妇人大全良方》
  31. 秦皮《中药炮制》


胡椒_《本草从新》_中医本草_【岐黄之术】

胡椒

胡椒

  • 上一页
  • 目录
  • 相关
  • 下一页

燥、快膈消痰．

辛大热．有毒．温中下气．快膈消痰．治寒痰食积．肠滑冷痢．阴毒腹痛．胃寒吐水．

牙齿浮热作痛．（合荜茇散之．）杀一切鱼肉鳖蕈毒．（刘伯温多能鄙事方、蜈蚣咬伤、胡椒嚼封之、即不痛．）世人因其快膈．嗜之者众．然损肺走气．动火动血．损齿昏目．发疮痔脏毒．必阴气至足者．方可用．毕澄茄、即胡椒之大者．乃一类二种．主治略同．亦易僭上．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦椒
  • 当前页：胡椒
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 胡椒《本草纲目》图文版
  2. 胡椒【中药大全】
  3. 胡椒《证类本草》
  4. 胡椒半夏丸【方剂大全】
  5. 胡椒《药笼小品》
  6. 胡椒饼【方剂大全】
  7. 胡椒《食物疗法》
  8. 胡椒蛋【方剂大全】
  9. 胡椒《雷公炮炙论》
  10. 胡椒海参汤《保健药膳》
  11. 胡椒《本草易读》
  12. 胡椒红丸子【方剂大全】
  13. 胡椒《本草纲目》完整版
  14. 胡椒馄饨【方剂大全】
  15. 胡黄莲《本草择要纲目》
  16. 胡椒理中丸【方剂大全】
  17. 胡黄连饮【方剂大全】
  18. 胡椒理中圆【方剂大全】
  19. 胡黄连丸【方剂大全】
  20. 胡椒青盐丸【方剂大全】
  21. 胡黄连丸《小儿药证直诀》
  22. 胡椒汤【方剂大全】
  23. 胡黄连汤【方剂大全】
  24. 胡椒糖【方剂大全】
  25. 胡黄连麝香丸【方剂大全】
  26. 胡椒丸【方剂大全】
  27. 胡黄连麝香丸《小儿药证直诀》
  28. 胡椒宣气丸【方剂大全】
  29. 胡黄连散【方剂大全】
  30. 胡堇草方【方剂大全】
  1. 胡椒《本草从新》
  2. 胡椒《本经逢原》
  3. 胡椒《得配本草》
  4. 胡椒《本草求真》
  5. 胡椒《中药学》
  6. 胡椒《证类本草》
  7. 胡椒《本草便读》
  8. 胡椒《医学入门》
  9. 胡椒《增广和剂局方药性总论》
  10. 胡椒《冯氏锦囊秘录》
  11. 胡椒《本草分经》
  12. 胡椒《饮食须知》
  13. 胡椒《本草害利》
  14. 胡椒《本草易读》
  15. 胡椒《本草害利》
  16. 胡椒《本草蒙筌》
  17. 胡椒《本草害利》
  18. 胡椒《本草备要》
  19. 胡椒《本草害利》
  20. 胡椒《汤液本草》
  21. 胡椒《药性切用》
  22. 胡椒《本草衍义》
  23. 胡椒海参汤《保健药膳》
  24. 胡椒《海药本草》
  25. 胡椒理中丸《太平惠民和剂局方》
  26. 胡椒《食疗本草》
  27. 胡椒汤《妇人大全良方》
  28. 胡椒《新修本草》
  29. 胡椒汤《三因极一病证方论》
  30. 胡椒《饮膳正要》
  31. 胡椒汤《太平惠民和剂局方》


吴茱萸_《本草从新》_中医本草_【岐黄之术】

吴茱萸

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

宣散风寒、燥湿疏肝、下气．

辛苦大热．有小毒．疏肝燥脾．温中下气．除湿解郁．去痰杀虫．开腠理．逐风寒．治厥阴头痛．阴毒腹痛．（痛在少腹．）呕逆吞酸．（俗名醋心、亦有吐酸者、宜降火清痰、用吴茱作向导、蔡中丞苦痰饮、十日一发、头痛背寒、呕酸不食、得一方名吴仙丹、吴茱汤泡七次、与茯苓等分、蜜丸、服之而愈．）痞满 噎膈．食积泻痢．血痹阴疝．奔豚症瘕．痔疾肠风．香港脚水肿．口舌生疮．（为末、醋调、贴足心、过夜便愈、能引热下行．）冲脉为病．气逆里急．（宜此主之．）性虽热而能引热下行．（段成式酉阳杂俎、言椒性善下、吴茱性上、似不尽然、宗 曰∶此物下气甚速、东垣曰∶浊阴不降、厥气上逆、膈塞胀满、非吴茱不可治也．）利大肠壅气．下产后余血．损气动火．昏目发疮．病非寒滞有湿者勿用．即有寒湿者．亦宜酌量少用．开口陈久者良．滚汤泡去苦烈汁．止呕黄连水炒．治疝盐水炒．治血醋炒．恶丹参、硝石．畏紫石英．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡椒
  • 当前页：吴茱萸
  • 下一页：茶
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《本草从新》
  2. 吴茱萸《本经逢原》
  3. 吴茱萸《得配本草》
  4. 吴茱萸《本草新编》
  5. 吴茱萸《中药学》
  6. 吴茱萸《本草求真》
  7. 吴茱萸《本草思辨录》
  8. 吴茱萸《顾松园医镜》
  9. 吴茱萸《本草崇原》
  10. 吴茱萸《证类本草》
  11. 吴茱萸《本草便读》
  12. 吴茱萸《医学入门》
  13. 吴茱萸《本草经解》
  14. 吴茱萸《冯氏锦囊秘录》
  15. 吴茱萸《增广和剂局方药性总论》
  16. 吴茱萸《本草易读》
  17. 吴茱萸《名医别录》
  18. 吴茱萸《本草蒙筌》
  19. 吴茱萸《本草分经》
  20. 吴茱萸《本草备要》
  21. 吴茱萸《本草分经》
  22. 吴茱萸《汤液本草》
  23. 吴茱萸《本草分经》
  24. 吴茱萸《本草衍义》
  25. 吴茱萸《本草分经》
  26. 吴茱萸《神农本草经百种录》
  27. 吴茱萸《本草择要纲目》
  28. 吴茱萸《新修本草》
  29. 吴茱萸《本草害利》
  30. 吴茱萸《本草经集注》
  31. 吴茱萸《本草撮要》


茶_《本草从新》_中医本草_【岐黄之术】

茶

茶

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热清神、消食．

苦甘微寒．下气消食．去痰热，除烦渴，清头目．（得春初生发之气、故多整肃上膈之功、汤液云∶苦寒不行、如何是清头目、蒙筌曰∶热下降、则上自清矣．）醒昏睡．（能清神、景岳云∶饮浓茶即不睡者、以心气被伐而然．）解酒食油腻烧炙之毒．（与姜等分浓煎、名姜茶饮、治赤白痢、茶助阴、姜助阳、使寒热平调、并能消暑、解酒食毒．）利大小便．止头痛．

中冷中风、由痰厥气上冲所致、名痰厥头痛、单煮茶、恣饮取吐、直吐出胆汁乃已、渴而即瘥．）愈 疮．寒胃．（浓茶能引吐．）消脂．（最能去油．）酒后饮茶．引入膀胱肾经．患瘕疝水肿．空心尤忌．味甘而细者良．（茶禀天地至清之气、产于瘠砂之间、颛感云露之滋培、不受纤尘之滓秽、故能清心涤肠胃、为清贵之品、昔人多言其苦寒不利脾胃、及多食发黄消瘦之说、此皆语其粗恶苦涩者尔、故入药须择上品、方有利益．）茶子捣仁洗衣．去油腻．以上味类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：茶
  • 下一页：瓜蒂
<<< 返回本书目录
  1. 茶《药笼小品》
  2. 茶【中药大全】
  3. 插田泡【中药大全】
  4. 茶柏散【方剂大全】
  5. 插耳皂荚丸【方剂大全】
  6. 茶方《苏沈良方》
  7. 叉枝藻【中药大全】
  8. 茶膏【中药大全】
  9. 叉枝鸦葱【中药大全】
  10. 茶花【中药大全】
  11. 叉手冒心证《伤寒九十论》
  12. 茶黄丸【方剂大全】
  13. 叉歧繁缕【中药大全】
  14. 茶积丸【方剂大全】
  15. 叉分蓼【中药大全】
  16. 茶煎散【方剂大全】
  17. 曾青散【方剂大全】
  18. 茶煎汤【方剂大全】
  19. 曾青【中药大全】
  20. 茶酒类《食物疗法》
  21. 曾青《本草纲目》图文版
  22. 茶蜡丸【方剂大全】
  23. 曾青《证类本草》
  24. 茶毛虫皮炎【疾病大全】
  25. 曾青《雷公炮炙论》
  26. 茶梅丸【方剂大全】
  27. 曾青《本草乘雅半偈》
  28. 茶末敷方【方剂大全】
  29. 曾青《本草纲目》完整版
  30. 茶癖《丹溪治法心要》
  1. 茶《本草从新》
  2. 茶《古今医统大全》
  3. 茶《本草分经》
  4. 茶《饮食须知》
  5. 茶方《苏沈良方》
  6. 茶《本草备要》
  7. 茶黄《中医词典》
  8. 茶《药笼小品》
  9. 茶积《中医词典》
  10. 茶《中医名词词典》
  11. 茶剂《中医词典》
  12. 插药《中医词典》
  13. 茶碱《临床生物化学》
  14. 插药《中医名词词典》
  15. 茶碱《药理学》
  16. 插花《中医词典》
  17. 茶茗《雷公炮制药性解》
  18. 叉手自冒心《中医词典》
  19. 茶茗《本草蒙筌》
  20. 叉手冒心证《伤寒九十论》
  21. 茶茗《冯氏锦囊秘录》
  22. 叉手冒心《医学纲目》
  23. 茶茗《医学入门》
  24. 叉喉瘤《喉科指掌》
  25. 茶茗《本草求真》
  26. 叉喉瘤《中医词典》
  27. 茶癖《中医词典》
  28. 叉喉风《重楼玉钥》
  29. 茶癖《儒门事亲》
  30. 叉喉风《中医词典》
  31. 茶癖《丹溪治法心要》


瓜蒂_《本草从新》_中医本草_【岐黄之术】

瓜蒂

瓜蒂

  • 上一页
  • 目录
  • 相关
  • 下一页

一名瓜丁．宣、涌吐．

苦寒．有小毒．阳明（胃．）吐药．能吐风热痰涎．上膈宿食．（吐去上焦之邪、经所谓其高者、因而越之、在上者涌之、木郁达之是也、瓜蒂散、越以瓜蒂淡豉之苦、涌以赤小豆之酸、吐去上焦有形之物、则木得舒畅、天地交而万物通矣、丹溪曰∶吐中就有发散之义、子和曰∶诸汗法、古方多有之、唯以吐发汗、世罕知之、故予尝曰∶吐法兼汗、其以此夫．）治风眩头痛．懊 不眠．癫痫喉痹．上脘痞硬．头目湿气．（ 鼻．）水肿黄胆．（或合赤小豆煎、或吹鼻中、取出黄水．）湿热诸病．（类编云∶一女子病 喘不止、遇道人、教取瓜蒂七胶粘、三进而病如扫．凡取吐者、须天气清明、巳午以前行之、令病患隔夜勿食、卒病者不拘．）损胃伤血．耗气夺神．上部无实邪者．切勿轻投．（当吐而胃弱者、代以参芦．）甜瓜（俗名熟瓜．）性冷．有小毒．损阳．（虽能解暑、然夏多食之、深秋未有不下痢者．凡瓜皆冷利、早青尤甚．）瓜叶、无发．捣汁涂之．即生．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茶
  • 当前页：瓜蒂
  • 下一页：西瓜
<<< 返回本书目录
  1. 瓜蒂《证类本草》
  2. 瓜蒂【中药大全】
  3. 瓜蒂《长沙药解》
  4. 瓜蒂吹鼻散【方剂大全】
  5. 瓜蒂《药征》
  6. 瓜蒂二陈汤【方剂大全】
  7. 瓜蒂《药笼小品》
  8. 瓜蒂三味散【方剂大全】
  9. 瓜蒂《雷公炮炙论》
  10. 瓜蒂散《伤寒寻源》
  11. 瓜蒂《本草易读》
  12. 瓜蒂散《汤头歌诀》
  13. 瓜蒂《本草新编》
  14. 瓜蒂散【方剂大全】
  15. 瓜蒂《本草崇原》
  16. 瓜蒂散方《伤寒明理论》
  17. 瓜蒂《本草乘雅半偈》
  18. 瓜蒂散类《退思集类方歌注》
  19. 瓜蒂《本草纲目》完整版
  20. 瓜蒂散证（头痛）《临证实验录》
  21. 瓜贝去瘀汤【方剂大全】
  22. 瓜蒂散证（痫病）《临证实验录》
  23. 瓜瓣《药征续编》
  24. 瓜蒂散证其二《临证实验录》
  25. 瓜《食鉴本草》
  26. 瓜蒂散证其三《临证实验录》
  27. 痼冷丸【方剂大全】
  28. 瓜蒂散证其一《临证实验录》
  29. 痼冷门《古今医统大全》
  30. 瓜蒂神妙散【方剂大全】
  1. 瓜蒂《本草从新》
  2. 瓜蒂《本草新编》
  3. 瓜蒂《中药学》
  4. 瓜蒂《证类本草》
  5. 瓜蒂《本草崇原》
  6. 瓜蒂《医学入门》
  7. 瓜蒂《本草便读》
  8. 瓜蒂《本草易读》
  9. 瓜蒂《增广和剂局方药性总论》
  10. 瓜蒂《汤液本草》
  11. 瓜蒂《名医别录》
  12. 瓜蒂《本草衍义》
  13. 瓜蒂《本草撮要》
  14. 瓜蒂《新修本草》
  15. 瓜蒂《药征》
  16. 瓜蒂《长沙药解》
  17. 瓜蒂《本草乘雅半偈》
  18. 瓜蒂《药笼小品》
  19. 瓜蒂漏《中医词典》
  20. 瓜蒂《雷公炮炙论》
  21. 瓜蒂漏（亦名瓜藤漏）《外科十三方考》
  22. 瓜蒂《神农本草经》
  23. 瓜蒂散《圆运动的古中医学》
  24. 瓜瓣《药征续编》
  25. 瓜蒂散《圆运动的古中医学》
  26. 瓜《食鉴本草》
  27. 瓜蒂散《圆运动的古中医学》
  28. 痼冷丸《是斋百一选方》
  29. 瓜蒂散《备急千金要方》
  30. 痼冷积热证治《三因极一病证方论》
  31. 瓜蒂散《内外伤辨》


西瓜_《本草从新》_中医本草_【岐黄之术】

西瓜

西瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

泻暑热．

甘寒．（瓜性寒、暴之尤寒、稽含赋云∶瓜暴则寒、油煎则冷、物性之异也．）解暑除烦．

利便醒酒．止渴清热．（洪忠宣松漠纪闻云∶有人苦目病、或令以西瓜皮切片曝干、日日服之、遂愈、由其性冷降火故也．）多食．伤脾助湿．（暑证多湿者、大忌之、卫生歌云∶瓜桃生冷宜少食、免致秋来成疟痢．）有寒湿者忌之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂
  • 当前页：西瓜
  • 下一页：甘蔗
<<< 返回本书目录
  1. 西瓜《本草纲目》图文版
  2. 西瓜【中药大全】
  3. 西瓜《药笼小品》
  4. 西瓜根叶【中药大全】
  5. 西瓜《滇南本草》
  6. 西瓜黑霜【中药大全】
  7. 西瓜《本草易读》
  8. 西瓜皮（图）【中药大全】
  9. 西瓜《本草纲目》完整版
  10. 西瓜霜【中药大全】
  11. 西方医学心理学的形成过程《医学心理学》
  12. 西瓜霜【方剂大全】
  13. 西方马型脑炎【疾病大全】
  14. 西瓜霜润喉片【方剂大全】
  15. 西番莲【中药大全】
  16. 西瓜子壳【中药大全】
  17. 西法化验《景景医话》
  18. 西瓜子仁【中药大全】
  19. 西藏圆柏【中药大全】
  20. 西归芹根【中药大全】
  21. 西藏野樱桃【中药大全】
  22. 西河柳《药笼小品》
  23. 西藏野花椒【中药大全】
  24. 西河柳【中药大全】
  25. 西藏羊耳兰【中药大全】
  26. 西红花【中药大全】
  27. 西藏土连翘【中药大全】
  28. 西红柿《食物疗法》
  29. 西藏桃叶珊瑚叶【中药大全】
  30. 西红柿【中药大全】
  1. 西瓜《本草从新》
  2. 西瓜《本经逢原》
  3. 西瓜《得配本草》
  4. 西瓜《本草求真》
  5. 西瓜《本草便读》
  6. 西瓜《顾松园医镜》
  7. 西瓜《本草分经》
  8. 西瓜《中医饮食营养学》
  9. 西瓜《本草撮要》
  10. 西瓜《医学入门》
  11. 西瓜《药性切用》
  12. 西瓜《冯氏锦囊秘录》
  13. 西瓜《滇南本草》
  14. 西瓜《饮食须知》
  15. 西瓜荷斛茶《茶饮保健》
  16. 西瓜《本草易读》
  17. 西瓜皮《中药学》
  18. 西瓜《本草备要》
  19. 西瓜巧治牙龈炎《三十年临证经验集》
  20. 西瓜《饮膳正要》
  21. 西瓜霜《中药炮制》
  22. 西瓜《玉楸药解》
  23. 西瓜西红柿汁《中医饮食营养学》
  24. 西瓜《药笼小品》
  25. 西河柳《药笼小品》
  26. 西瓜《本草纲目》
  27. 西河柳《中药学》
  28. 西方子《中医词典》
  29. 西河柳《本草便读》
  30. 西方医学心理学的形成过程《医学心理学》
  31. 西河柳《本草分经》


甘蔗_《本草从新》_中医本草_【岐黄之术】

甘蔗

甘蔗

  • 上一页
  • 目录
  • 相关
  • 下一页

和中润燥．

甘微寒．和中助脾．除热润燥．消痰止渴．解酒毒．利二便．治呕哕噎膈反胃．（和姜汁服．）大便燥结．（外台方、嚼咽或捣汁、治发热口干便涩．）胃寒呕吐．中满滑泻勿食．捣汁．（虚耗咳嗽、口干涕唾、用蔗浆升半、青粱米四合、煮粥、日食二次、极润心肺．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西瓜
  • 当前页：甘蔗
  • 下一页：白沙糖
<<< 返回本书目录
  1. 甘蔗《本草纲目》图文版
  2. 甘蔗【中药大全】
  3. 甘蔗《滇南本草》
  4. 甘蔗（砂糖）《本草新编》
  5. 甘蔗《本草纲目》完整版
  6. 甘蔗（音柘）《证类本草》
  7. 甘泽饮【方剂大全】
  8. 甘蔗白藕汁《保健药膳》
  9. 甘油三酯代谢《生物化学与分子生物学》
  10. 甘蔗马蹄饮《保健药膳》
  11. 甘油三酯测定《动脉粥样硬化》
  12. 甘蔗皮【中药大全】
  13. 甘芎散【方剂大全】
  14. 甘蔗生姜汁【方剂大全】
  15. 甘西鼠尾【中药大全】
  16. 甘蔗粥《保健药膳》
  17. 甘土【中药大全】
  18. 甘蔗粥【方剂大全】
  19. 甘土《本草纲目》完整版
  20. 甘蔗滓【中药大全】
  21. 甘葶散【方剂大全】
  22. 甘枳汤【方剂大全】
  23. 甘甜丸【方剂大全】
  24. 甘竹根《本草纲目》完整版
  25. 甘藤《本草纲目》完整版
  26. 甘竹沥汤【方剂大全】
  27. 甘遂丸【方剂大全】
  28. 甘竹茹汤【方剂大全】
  29. 甘遂通结汤【方剂大全】
  30. 甘紫菜【中药大全】
  1. 甘蔗《本草从新》
  2. 甘蔗《本经逢原》
  3. 甘蔗《得配本草》
  4. 甘蔗《顾松园医镜》
  5. 甘蔗《本草便读》
  6. 甘蔗《饮食须知》
  7. 甘蔗《增广和剂局方药性总论》
  8. 甘蔗《本草蒙筌》
  9. 甘蔗《名医别录》
  10. 甘蔗《本草备要》
  11. 甘蔗《本草分经》
  12. 甘蔗《本草衍义》
  13. 甘蔗《本草分经》
  14. 甘蔗《食疗本草》
  15. 甘蔗《本草撮要》
  16. 甘蔗《新修本草》
  17. 甘蔗《外科全生集》
  18. 甘蔗《玉楸药解》
  19. 甘蔗《药性切用》
  20. 甘蔗《千金翼方》
  21. 甘蔗《滇南本草》
  22. 甘蔗《本草纲目》
  23. 甘蔗（《名医别录》）《中医饮食营养学》
  24. 甘载《中医词典》
  25. 甘蔗（砂糖）《本草新编》
  26. 甘油一酯途径《生物化学与分子生物学》
  27. 甘蔗（音柘）《证类本草》
  28. 甘油三酯合成代谢《生物化学与分子生物学》
  29. 甘蔗白藕汁《保健药膳》
  30. 甘油三酯的分解代谢《生物化学与分子生物学》
  31. 甘蔗马蹄饮《保健药膳》


白沙糖_《本草从新》_中医本草_【岐黄之术】

白沙糖

白沙糖

  • 上一页
  • 目录
  • 相关
  • 下一页

补、和中．

甘温．（蔗浆寒、经火煎炼成糖则温．）补脾缓肝．润肺和中．消痰治嗽．中满者勿服．

多食助热．损齿生虫．凝结作饼块．如石者为石蜜．轻白如霜者为糖霜．坚白如冰者为冰糖．（食韭口臭、沙糖汤解之．）

补、和中和血．

功用与白者相仿而稍逊．和血则紫者为优．（今产后服之、取血和而恶露自行也．）蔗浆煎炼至紫黑色．其性较白沙糖更温．生胃火．助湿热．损齿生虫．作汤下小儿丸散．误矣．（痘不落痂、沙糖调新汲水一杯服、白汤调亦可．）以上 类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蔗
  • 当前页：白沙糖
  • 下一页：莲子
<<< 返回本书目录
  1. 白沙蒿【中药大全】
  2. 白沙糖【中药大全】
  3. 白沙丹【方剂大全】
  4. 白沙蚓《滇南本草》
  5. 白沙虫药【中药大全】
  6. 白砂丹【方剂大全】
  7. 白沙草灵丹【方剂大全】
  8. 白痧散【方剂大全】
  9. 白涩症《中医眼科学》
  10. 白痧药【方剂大全】
  11. 白色主病条目《望诊遵经》
  12. 白山蓼【中药大全】
  13. 白色视野缺损【疾病症状】
  14. 白山苔【中药大全】
  15. 白色尿液【疾病症状】
  16. 白善方【方剂大全】
  17. 白色念珠菌感染【疾病症状】
  18. 白鳝泥《本草纲目》完整版
  19. 白色黏液状尿【疾病症状】
  20. 白鳝泥《本草纲目》图文版
  21. 白色恶露【疾病症状】
  22. 白芍《本草易读》
  23. 白散子【方剂大全】
  24. 白芍【中药大全】
  25. 白散【方剂大全】
  26. 白芍、赤芍《滇南本草》
  27. 白散《伤寒寻源》
  28. 白芍甘草汤【方剂大全】
  29. 白三七根【中药大全】
  30. 白芍黄芩木通汤【方剂大全】
  1. 白沙糖《本草从新》
  2. 白沙糖《饮食须知》
  3. 白沙糖《本草撮要》
  4. 白沙丹《奇方类编》
  5. 白沙糖《药性切用》
  6. 白沙参《吴普本草》
  7. 白沙蚓《滇南本草》
  8. 白涩症《中医眼科学》
  9. 白砂糖《顾松园医镜》
  10. 白涩症《中医词典》
  11. 白扇根《千金翼方》
  12. 白色主病条目《望诊遵经》
  13. 白扇根《新修本草》
  14. 白色念珠菌《医学微生物学》
  15. 白扇根《证类本草》
  16. 白色喉风《喉科指掌》
  17. 白扇根《名医别录》
  18. 白色喉风《中医词典》
  19. 白芍《中药炮制》
  20. 白色喉蛾《喉科指掌》
  21. 白芍《本草易读》
  22. 白色喉蛾《中医词典》
  23. 白芍《医学入门》
  24. 白色喉痹《喉科指掌》
  25. 白芍《本草求真》
  26. 白色喉痹《中医词典》
  27. 白芍《中药学》
  28. 白散子《三因极一病证方论》
  29. 白芍《本草分经》
  30. 白散子《三因极一病证方论》
  31. 白芍《本草分经》


莲子_《本草从新》_中医本草_【岐黄之术】

莲子

莲子

  • 上一页
  • 目录
  • 相关
  • 下一页

古名藕实．补心脾肾、涩精固肠．

甘平而涩．能交水火而媾心肾．安静上下君相火邪．（古方治心肾不交、劳伤白浊、有莲子清心饮、补心肾、有瑞莲丸．）涩精气．浓肠胃．治脾泄久痢．白浊梦遗．女人崩带．一切血病．大便燥者勿服．去心皮．蒸熟、焙干．得枸杞、白术、山药、茯苓．良．莲子中青心、苦寒．清心去热．（眼赤作痛、莲子末一盏、粳米半升、煮粥常食．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白沙糖
  • 当前页：莲子
  • 下一页：石莲子
<<< 返回本书目录
  1. 莲子《药笼小品》
  2. 莲子【中药大全】
  3. 莲子《本草经解》
  4. 莲子（藕花心）《本草新编》
  5. 莲状绢毛菊【中药大全】
  6. 莲子百合煲猪肉【方剂大全】
  7. 莲枣麦豆汤【方剂大全】
  8. 莲子草【中药大全】
  9. 莲薏（苦薏）《本草纲目》完整版
  10. 莲子草膏【方剂大全】
  11. 莲薏《本草崇原》
  12. 莲子丹【方剂大全】
  13. 莲衣【中药大全】
  14. 莲子发《外科启玄》
  15. 莲叶饮【方剂大全】
  16. 莲子发《医宗金鉴》
  17. 莲叶橐吾【中药大全】
  18. 莲子房散【方剂大全】
  19. 莲叶散【方剂大全】
  20. 莲子粉粥《保健药膳》
  21. 莲须【中药大全】
  22. 莲子蜂窝发门主论《疡医大全》
  23. 莲心散【方剂大全】
  24. 莲子茯苓糕《保健药膳》
  25. 莲心清火汤【方剂大全】
  26. 莲子黄连丸【方剂大全】
  27. 莲雾根【中药大全】
  28. 莲子六一汤【方剂大全】
  29. 莲雾【中药大全】
  30. 莲子龙眼粥【方剂大全】
  1. 莲子《本草从新》
  2. 莲子《本草求真》
  3. 莲子《本草便读》
  4. 莲子《顾松园医镜》
  5. 莲子《本草经解》
  6. 莲子《医学入门》
  7. 莲子《本草经解》
  8. 莲子《本草蒙筌》
  9. 莲子《本草分经》
  10. 莲子《本草备要》
  11. 莲子《本草分经》
  12. 莲子《饮膳正要》
  13. 莲子《本草撮要》
  14. 莲子《中药炮制》
  15. 莲子《药性切用》
  16. 莲子《玉楸药解》
  17. 莲子（藕花心）《本草新编》
  18. 莲子《药笼小品》
  19. 莲子（石莲子、莲须、荷花莲房）《中药学》
  20. 莲薏《本草崇原》
  21. 莲子〈寒〉《食疗本草》
  22. 莲须《外科全生集》
  23. 莲子茶《茶饮保健》
  24. 莲须《本草分经》
  25. 莲子丹《三因极一病证方论》
  26. 莲须《本草分经》
  27. 莲子发《中医词典》
  28. 莲须《本草求真》
  29. 莲子发《医宗金鉴》
  30. 莲须《顾松园医镜》
  31. 莲子发《外科心法要诀》


石莲子_《本草从新》_中医本草_【岐黄之术】

石莲子

石莲子

  • 上一页
  • 目录
  • 相关
  • 下一页

开胃、去湿热．

苦寒．清心除烦．开胃进食．去湿热．颛治噤口痢．（同人参等分用、较丹溪黄连 人参呷之、为稳．）淋浊诸证．无湿热而虚寒者勿服．莲之黑而沉水者．（石莲入水必沉、入卤反浮、煎盐人用以试卤、莲浮至顶、卤乃可用、落田野中者、百年不坏、人得食之、发黑不老、今肆中石莲、产广中树上、其味大苦、不宜入药．）杵碎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子
  • 当前页：石莲子
  • 下一页：莲蕊须
<<< 返回本书目录
  1. 石莲子《药笼小品》
  2. 石莲子【中药大全】
  3. 石莲丸【方剂大全】
  4. 石莲子汤【方剂大全】
  5. 石莲散【方剂大全】
  6. 石链子【中药大全】
  7. 石莲花《滇南本草》
  8. 石凉伞【中药大全】
  9. 石莲【中药大全】
  10. 石淋《儿科萃精》
  11. 石栗子【中药大全】
  12. 石淋《仁斋直指方论（附补遗）》
  13. 石栗叶【中药大全】
  14. 石淋《圣济总录》
  15. 石栗【中药大全】
  16. 石淋《医宗金鉴》
  17. 石老虎【中药大全】
  18. 石淋《幼幼新书》
  19. 石蜡疗法（Paraffinotherapy）《理疗学》
  20. 石淋【中药主治】
  21. 石蜡红【中药大全】
  22. 石淋【方剂主治】
  23. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  24. 石淋方《外台秘要》
  25. 石腊竹【中药大全】
  26. 石淋通片【方剂大全】
  27. 石腊红【中药大全】
  28. 石硫赤《本草纲目》完整版
  29. 石刻安肾丸【方剂大全】
  30. 石硫赤《本草纲目》图文版
  1. 石莲子《本草从新》
  2. 石莲子《本经逢原》
  3. 石莲子《本草便读》
  4. 石莲子《药笼小品》
  5. 石莲子《本草分经》
  6. 石莲子《雷公炮制药性解》
  7. 石莲子《本草分经》
  8. 石莲散《妇人大全良方》
  9. 石莲子《本草害利》
  10. 石莲花《滇南本草》
  11. 石莲子《本草撮要》
  12. 石疬《中医词典》
  13. 石淋《中医名词词典》
  14. 石栏干《证类本草》
  15. 石淋《圣济总录》
  16. 石蜡油《实用免疫细胞与核酸》
  17. 石淋《中医词典》
  18. 石蜡切片的IGSS染色《实用免疫细胞与核酸》
  19. 石淋《医宗金鉴》
  20. 石蜡疗法的作用因素《理疗学》
  21. 石淋《幼幼新书》
  22. 石蜡的理化特性《理疗学》
  23. 石淋《儿科萃精》
  24. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  25. 石淋《仁斋直指方论（附补遗）》
  26. 石蜡包埋组织DNA提取的基本方法《实用免疫细胞与核酸》
  27. 石淋《幼科心法要诀》
  28. 石蜡包埋组织DNA分析的方法学《实用免疫细胞与核酸》
  29. 石淋方一十六首《外台秘要》
  30. 石困《中医词典》
  31. 石淋候《诸病源候论》


莲蕊须_《本草从新》_中医本草_【岐黄之术】

莲蕊须

莲蕊须

  • 上一页
  • 目录
  • 相关
  • 下一页

涩精．

甘平而涩．略与莲子同功．清心通肾．益血固精．乌须黑发．止梦泄遗精．吐崩诸血．

小便不利者勿服．忌地黄、葱、蒜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石莲子
  • 当前页：莲蕊须
  • 下一页：藕节
<<< 返回本书目录
  1. 莲蕊须《本草崇原》
  2. 莲砂散【方剂大全】
  3. 莲蕊须《本草纲目》完整版
  4. 莲椹汤【方剂大全】
  5. 莲肉粥【方剂大全】
  6. 莲生桂子草根【中药大全】
  7. 莲肉丸【方剂大全】
  8. 莲生桂子花【中药大全】
  9. 莲肉汤【方剂大全】
  10. 莲实《本草纲目》完整版
  11. 莲肉散【方剂大全】
  12. 莲实《本草乘雅半偈》
  13. 莲肉膏【方剂大全】
  14. 莲实《本草崇原》
  15. 莲肉《本草易读》
  16. 莲实《侣山堂类辩》
  17. 莲茸糖包《保健药膳》
  18. 莲实汤【方剂大全】
  19. 莲蓬散【方剂大全】
  20. 莲实丸【方剂大全】
  21. 莲蓬草【中药大全】
  22. 莲实粥【方剂大全】
  23. 莲藕汁【方剂大全】
  24. 莲汤散【方剂大全】
  25. 莲藕《本草纲目》图文版
  26. 莲雾【中药大全】
  27. 莲藕《食物疗法》
  28. 莲雾根【中药大全】
  29. 莲藕《本草择要纲目》
  30. 莲心清火汤【方剂大全】
  1. 莲蕊须《本草从新》
  2. 莲蕊须《本经逢原》
  3. 莲蕊须《本草撮要》
  4. 莲蕊须《本草备要》
  5. 莲蕊须《药性切用》
  6. 莲肉膏《医学入门》
  7. 莲蕊须《本草崇原》
  8. 莲肉《冯氏锦囊秘录》
  9. 莲实《本经逢原》
  10. 莲肉《饮食须知》
  11. 莲实《本草崇原》
  12. 莲肉《本草易读》
  13. 莲实《侣山堂类辩》
  14. 莲茸糖包《保健药膳》
  15. 莲实《本草乘雅半偈》
  16. 莲蓬发《中医词典》
  17. 莲香茶《茶饮保健》
  18. 莲藕粥《食物疗法》
  19. 莲须《本草易读》
  20. 莲藕《本草择要纲目》
  21. 莲须《顾松园医镜》
  22. 莲藕《本经逢原》
  23. 莲须《本草求真》
  24. 莲藕《本草求真》
  25. 莲须《本草分经》
  26. 莲藕《食物疗法》
  27. 莲须《本草分经》
  28. 莲藕《本草纲目》
  29. 莲须《外科全生集》
  30. 莲龙茶《茶饮保健》
  31. 莲薏《本草崇原》


藕节_《本草从新》_中医本草_【岐黄之术】

藕节

藕节

  • 上一页
  • 目录
  • 相关
  • 下一页

涩、止血．

涩平．解热毒，消瘀血，疗产后血闷．（和地黄研汁、入热酒童便饮．）止吐衄淋痢．一切血证．（捣汁饮．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲蕊须
  • 当前页：藕节
  • 下一页：藕
<<< 返回本书目录
  1. 藕节《本草择要纲目》
  2. 藕节【中药大全】
  3. 藕节《本草易读》
  4. 藕蔤【中药大全】
  5. 藕节《本草纲目》完整版
  6. 藕实茎《神农本草经百种录》
  7. 藕羹【方剂大全】
  8. 藕实茎《证类本草》
  9. 藕粉糕《保健药膳》
  10. 藕丝菜《本草纲目》完整版
  11. 藕粉【中药大全】
  12. 藕丝羹《保健药膳》
  13. 藕、鸡头实《本草思辨录》
  14. 藕汁膏【方剂大全】
  15. 藕【中药大全】
  16. 藕汁蜜糖露《保健药膳》
  17. 藕《药笼小品》
  18. 藕汁饮【方剂大全】
  19. 藕《本草纲目》完整版
  20. 爬地卷柏【中药大全】
  21. 偶治法《石室秘录》
  22. 爬山豆根【中药大全】
  23. 偶有自发只言片语【疾病症状】
  24. 爬山猴【中药大全】
  25. 偶有所遇厥疾获瘳记《儒门事亲》
  26. 爬山虎【中药大全】
  27. 偶发性妇产科紧急情况《急诊医学》
  28. 爬树龙【中药大全】
  29. 偶发分枝杆菌感染【疾病大全】
  30. 爬藤榕【中药大全】
  1. 藕节《本草从新》
  2. 藕节《本草易读》
  3. 藕节《中药学》
  4. 藕节《中药炮制》
  5. 藕节《本草择要纲目》
  6. 藕根《本草易读》
  7. 藕节《药性切用》
  8. 藕粉糕《保健药膳》
  9. 藕节毒《中医词典》
  10. 藕包毒《中医词典》
  11. 藕节散《冯氏锦囊秘录》
  12. 藕包《中医词典》
  13. 藕蜜膏《医学入门》
  14. 藕〈寒〉《食疗本草》
  15. 藕实《本草衍义》
  16. 藕、鸡头实《本草思辨录》
  17. 藕实《增广和剂局方药性总论》
  18. 藕（《神农本草经》）《中医饮食营养学》
  19. 藕实茎《神农本草经》
  20. 藕《本草分经》
  21. 藕实茎《新修本草》
  22. 藕《得配本草》
  23. 藕实茎《神农本草经百种录》
  24. 藕《本草从新》
  25. 藕实茎《证类本草》
  26. 藕《医学入门》
  27. 藕实茎《名医别录》
  28. 藕《饮食须知》
  29. 藕丝羹《保健药膳》
  30. 藕《本草备要》
  31. 藕衣节《本草撮要》


藕_《本草从新》_中医本草_【岐黄之术】

藕

藕

  • 上一页
  • 目录
  • 相关
  • 下一页

生、凉血散瘀、熟、补心益胃．

生用甘寒．凉血散瘀．（产后忌生冷、唯藕不忌、为能去瘀故也．宋大官作血KT 、误落藕皮、血遂涣散不凝、一人病血淋、痛胀欲死、时珍以藕汁调发灰、每服二钱、三日而愈、梅师方、产后余血上冲、煮汁服．血见藕皮、涣散不凝、可见藕亦损血之物．）止渴除烦．

解酒毒．蟹毒．（捣汁、热酒调服．）治上焦痰热．（同梨汁服．）小便热淋．（生地汁葡萄汁等分、入蜜温服．）伤寒时气烦渴．罨金疮伤折．（以上俱生捣汁．卒中毒箭者、藕汁饮、多多益善．）熟捣涂坼裂冻疮．澄粉可口．煮熟甘平．（市中所卖熟藕、俱用碱水煮、不宜食．）莲花、贴天泡湿疮．甚效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藕节
  • 当前页：藕
  • 下一页：荷叶
<<< 返回本书目录
  1. 藕《药笼小品》
  2. 藕【中药大全】
  3. 藕《本草纲目》完整版
  4. 藕、鸡头实《本草思辨录》
  5. 偶治法《石室秘录》
  6. 藕粉【中药大全】
  7. 偶有自发只言片语【疾病症状】
  8. 藕粉糕《保健药膳》
  9. 偶有所遇厥疾获瘳记《儒门事亲》
  10. 藕羹【方剂大全】
  11. 偶发性妇产科紧急情况《急诊医学》
  12. 藕节《本草纲目》完整版
  13. 偶发分枝杆菌感染【疾病大全】
  14. 藕节《本草易读》
  15. 偶被物撞破外障《秘传眼科龙木论》
  16. 藕节《本草择要纲目》
  17. 呕证吐乳证第六十问《婴童百问》
  18. 藕节【中药大全】
  19. 呕证《医宗金鉴》
  20. 藕蔤【中药大全】
  21. 呕血与黑粪【疾病大全】
  22. 藕实茎《神农本草经百种录》
  23. 呕血与黑便【疾病症状】
  24. 藕实茎《证类本草》
  25. 呕血与便血《物理诊断学》
  26. 藕丝菜《本草纲目》完整版
  27. 呕血的急救《现代院外急救手册》
  28. 藕丝羹《保健药膳》
  29. 呕血、黑粪《家庭医学百科-自救互救篇》
  30. 藕汁膏【方剂大全】
  1. 藕《本草从新》
  2. 藕《医学入门》
  3. 藕《得配本草》
  4. 藕《饮食须知》
  5. 藕《本草分经》
  6. 藕《本草备要》
  7. 藕（《神农本草经》）《中医饮食营养学》
  8. 藕《饮膳正要》
  9. 藕、鸡头实《本草思辨录》
  10. 藕《药笼小品》
  11. 藕〈寒〉《食疗本草》
  12. 藕《雷公炮制药性解》
  13. 藕包《中医词典》
  14. 偶治法《石室秘录》
  15. 藕包毒《中医词典》
  16. 偶有所遇厥疾获瘳记《儒门事亲》
  17. 藕粉糕《保健药膳》
  18. 偶因他患后生翳《明目至宝》
  19. 藕根《本草易读》
  20. 偶经取穴《中医词典》
  21. 藕节《中药炮制》
  22. 偶方《中医词典》
  23. 藕节《本草易读》
  24. 偶方《中医名词词典》
  25. 藕节《本草从新》
  26. 偶刺《中医词典》
  27. 藕节《中药学》
  28. 偶刺《中医名词词典》
  29. 藕节《本草择要纲目》
  30. 偶被物撞破外障《秘传眼科龙木论》
  31. 藕节《药性切用》


荷叶_《本草从新》_中医本草_【岐黄之术】

荷叶

荷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

轻宣、升阳散瘀．

苦平．其色青．其形仰．其中空．其象震．（震仰盂．）感少阳甲胆之气．烧饭合药．裨助脾胃．而升发阳气．（洁古枳术丸、用荷叶烧饭为丸．）痘疮倒 者．用此发之．（僵蚕等分为末、胡荽汤下．）能散瘀血．留好血．治吐衄崩淋．损伤产瘀．一切血证．洗肾囊风．（郑奠一曰∶荷叶研末、酒服三钱、治遗精极验、东垣曰∶雷头风证、头面疙瘩肿痛、憎寒壮热、状如伤寒、病在三阳、不可过用寒药重剂、诛伐无过、处清震汤治之、荷叶一枚、升麻 苍术各五钱、煎．）升散消耗．虚者禁之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藕
  • 当前页：荷叶
  • 下一页：菱角
<<< 返回本书目录
  1. 荷叶《药笼小品》
  2. 荷叶【中药大全】
  3. 荷叶《本草易读》
  4. 荷叶蒂【中药大全】
  5. 荷叶《本草崇原》
  6. 荷叶藁本汤【方剂大全】
  7. 荷叶《本草纲目》完整版
  8. 荷叶煎《保健药膳》
  9. 荷杏石甘汤【方剂大全】
  10. 荷叶金钱【中药大全】
  11. 荷秋藤【中药大全】
  12. 荷叶米粉肉《保健药膳》
  13. 荷青花【中药大全】
  14. 荷叶藕《滇南本草》
  15. 荷莲豆草【中药大全】
  16. 荷叶散【方剂大全】
  17. 荷莲豆菜【中药大全】
  18. 荷叶汤【方剂大全】
  19. 荷花【中药大全】
  20. 荷叶丸【方剂大全】
  21. 荷梗【中药大全】
  22. 荷叶粥【方剂大全】
  23. 荷蒂【中药大全】
  24. 核分裂象增多【疾病症状】
  25. 荷鼻《本草崇原》
  26. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  27. 荷苞花根【中药大全】
  28. 核苷酸的分解代谢《生物化学与分子生物学》
  29. 荷苞花【中药大全】
  30. 核苷酸的化学结构《生物化学与分子生物学》
  1. 荷叶《本草从新》
  2. 荷叶《本经逢原》
  3. 荷叶《得配本草》
  4. 荷叶《本草求真》
  5. 荷叶《中药学》
  6. 荷叶《顾松园医镜》
  7. 荷叶《本草分经》
  8. 荷叶《本草易读》
  9. 荷叶《本草分经》
  10. 荷叶《本草备要》
  11. 荷叶《本草撮要》
  12. 荷叶《中药炮制》
  13. 荷叶《药性切用》
  14. 荷叶《药笼小品》
  15. 荷叶《本草崇原》
  16. 荷钱癣《中医词典》
  17. 荷叶本汤《三因极一病证方论》
  18. 荷莲兜子《饮膳正要》
  19. 荷叶茶《茶饮保健》
  20. 荷兰据台时期的医学《中国医学通史》
  21. 荷叶煎《保健药膳》
  22. 荷地茶《茶饮保健》
  23. 荷叶米粉肉《保健药膳》
  24. 荷鼻《本草崇原》
  25. 荷叶糯米粥《中医饮食营养学》
  26. 荷包草《滇南本草》
  27. 荷叶藕《滇南本草》
  28. 荷《本经逢原》
  29. 荷叶翘苓茶《茶饮保健》
  30. 盍藤子《本草纲目》
  31. 荷叶散《妇人大全良方》


菱角_《本草从新》_中医本草_【岐黄之术】

菱角

菱角

  • 上一页
  • 目录
  • 相关
  • 下一页

古名芰实、俗名 角．清暑．

甘寒．安中消暑．止渴解酒．多食伤人脏腑．损阳气．（若过食腹胀者、可暖姜酒服之、即消．）有两角三角四角之殊．（王安贫武陵记、以三角四角者为芰、两角者为 、 花随月而转、犹葵花之向日．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荷叶
  • 当前页：菱角
  • 下一页：芡实
<<< 返回本书目录
  1. 菱角《滇南本草》
  2. 菱角粉粥《保健药膳》
  3. 菱角《本草求真》
  4. 菱茎【中药大全】
  5. 菱粉【中药大全】
  6. 菱壳【中药大全】
  7. 菱蒂【中药大全】
  8. 菱实粉粥【方剂大全】
  9. 菱【中药大全】
  10. 菱形-现象【疾病症状】
  11. 聆音《医述》
  12. 菱叶【中药大全】
  13. 陵零香油【方剂大全】
  14. 菱叶山蚂蝗【中药大全】
  15. 陵鲤甲汤【方剂大全】
  16. 羚角钩藤汤【方剂大全】
  17. 陵鲤甲散【方剂大全】
  18. 羚角荷翘汤【方剂大全】
  19. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  20. 羚角化斑汤【方剂大全】
  21. 凌阳子木香丸【方剂大全】
  22. 羚角清营汤【方剂大全】
  23. 凌霄散【方剂大全】
  24. 羚角散【方剂大全】
  25. 凌霄花丸【方剂大全】
  26. 羚翘解毒膏【方剂大全】
  27. 凌霄花汤【方剂大全】
  28. 羚翘解毒丸【方剂大全】
  29. 凌霄花散【方剂大全】
  30. 羚犀汤【方剂大全】
  1. 菱角《本草从新》
  2. 菱角《本草求真》
  3. 菱角《本草撮要》
  4. 菱角《医学入门》
  5. 菱角《药性切用》
  6. 菱角《老年食养食疗》
  7. 菱角《滇南本草》
  8. 菱《本草分经》
  9. 菱角粉粥《保健药膳》
  10. 菱《饮食须知》
  11. 菱角痔《中医词典》
  12. 菱《本草备要》
  13. 菱形肌损伤《中医伤科按摩学》
  14. 聆音《医述》
  15. 羚犀逍遥散《目经大成》
  16. 陵石《名医别录》
  17. 羚羊《本草纲目》
  18. 陵石《证类本草》
  19. 羚羊《食疗本草》
  20. 陵石《新修本草》
  21. 羚羊角《神农本草经》
  22. 陵石《千金翼方》
  23. 羚羊角《雷公炮炙论》
  24. 陵后《中医词典》
  25. 羚羊角《千金翼方》
  26. 凌贞侯《中医词典》
  27. 羚羊角《玉楸药解》
  28. 凌云骨伤《中医词典》
  29. 羚羊角《本草经集注》
  30. 凌云骨《医宗金鉴》
  31. 羚羊角《新修本草》


芡实_《本草从新》_中医本草_【岐黄之术】

芡实

芡实

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鸡头．补脾涩精．

甘平而涩．补脾固肾．助气涩精．治梦遗滑精．解暑热酒毒．疗带浊泄泻．小便不禁．

大小便不利者勿服．小儿不宜多食．甚难消化．蒸熟捣粉．涩精药．或连壳用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菱角
  • 当前页：芡实
  • 下一页：脐
<<< 返回本书目录
  1. 芡实《本草纲目》图文版
  2. 芡实【中药大全】
  3. 芡实《药笼小品》
  4. 芡实粉粥【方剂大全】
  5. 芡实《本草择要纲目》
  6. 芡实茯苓粥《保健药膳》
  7. 芡实《本草易读》
  8. 芡实茯苓粥【方剂大全】
  9. 芡实《本草新编》
  10. 芡实糕【方剂大全】
  11. 芡实《本草经解》
  12. 芡实根【中药大全】
  13. 芡实《本草崇原》
  14. 芡实合剂【方剂大全】
  15. 芡实《本草乘雅半偈》
  16. 芡实茎【中药大全】
  17. 芡实《本草纲目》完整版
  18. 芡实米《药鉴》
  19. 欠嚏《证治准绳·杂病》
  20. 芡实山药糊【方剂大全】
  21. 欠嚏《张氏医通》
  22. 芡实丸【方剂大全】
  23. 欠嚏《医学纲目》
  24. 芡实叶【中药大全】
  25. 欠嚏《医碥》
  26. 芡实粥《保健药膳》
  27. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  28. 茜草《本草纲目》完整版
  29. 欠《针灸素难要旨》
  30. 茜草《本草新编》
  1. 芡实《本草从新》
  2. 芡实《本经逢原》
  3. 芡实《得配本草》
  4. 芡实《本草新编》
  5. 芡实《中药学》
  6. 芡实《顾松园医镜》
  7. 芡实《本草崇原》
  8. 芡实《医学入门》
  9. 芡实《本草便读》
  10. 芡实《饮食须知》
  11. 芡实《本草经解》
  12. 芡实《本草易读》
  13. 芡实《本草分经》
  14. 芡实《本草备要》
  15. 芡实《本草分经》
  16. 芡实《中药炮制》
  17. 芡实《本草择要纲目》
  18. 芡实《玉楸药解》
  19. 芡实《本草撮要》
  20. 芡实《药笼小品》
  21. 芡实《外科全生集》
  22. 芡实《雷公炮制药性解》
  23. 芡实《药性切用》
  24. 芡实《本草纲目》
  25. 芡实《本草乘雅半偈》
  26. 欠嚏《医碥》
  27. 芡实茯苓粥《保健药膳》
  28. 欠嚏《证治准绳·杂病》
  29. 芡实米《药鉴》
  30. 欠嚏《张氏医通》
  31. 芡实散《回生集》


脐_《本草从新》_中医本草_【岐黄之术】

脐

脐

  • 上一页
  • 目录
  • 相关
  • 下一页

一名乌芋、一名地栗．泻热消食．

甘寒而滑．消食攻积，除胸中实热，治五种噎膈．（气噎、食噎、劳噎、忧噎、思噎、膈亦有五、忧膈、恚膈、气膈、热膈、寒膈．）消渴黄胆．血证蛊毒．（末服辟蛊．）能毁铜．（汪机曰∶合铜钱食之则钱化、可见为消坚削积之物、故能开五膈、消宿食也．误吞铜者、同胡有冷气人不可食．致腹胀气满．小儿食多．脐下结痛．孕妇尤为大忌．（小儿口疮、用 脐烧存性、研末敷之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芡实
  • 当前页：脐
  • 下一页：慈菇
<<< 返回本书目录
  1. 脐《经络全书》
  2. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  3. 脐《慈幼新书》
  4. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  5. 耆婆治恶病《千金翼方》
  6. 脐部脐肠系膜管息肉【疾病大全】
  7. 耆婆万病丸《千金宝要》
  8. 脐部有一半球形肿块【疾病症状】
  9. 耆附汤【方剂大全】
  10. 脐残端有少量黏液或脓性分泌物【疾病症状】
  11. 荠苎【中药大全】
  12. 脐疮《医宗金鉴》
  13. 荠叶涂方【方剂大全】
  14. 脐疮【疾病症状】
  15. 荠薴【中药大全】
  16. 脐疮、脐突《外科大成》
  17. 荠宁【中药大全】
  18. 脐带【中药大全】
  19. 荠苨饮【方剂大全】
  20. 脐带感染【疾病症状】
  21. 荠苨丸【方剂大全】
  22. 脐带过短【疾病症状】
  23. 荠苨汤【方剂大全】
  24. 脐带过短或相对过短【疾病症状】
  25. 荠苨散【方剂大全】
  26. 脐带绕颈【疾病症状】
  27. 荠苨苗【中药大全】
  28. 脐带脱垂《妇产科学》
  29. 荠苨煎【方剂大全】
  30. 脐带脱垂【疾病大全】
  1. 脐《本草从新》
  2. 脐《医学入门》
  3. 脐《药性切用》
  4. 脐《中医词典》
  5. 脐《慈幼新书》
  6. 脐《经络全书》
  7. 脐不干《傅青主男科》
  8. 耆实《本草蒙筌》
  9. 脐部辨病《常见病自测》
  10. 耆婆治恶病《千金翼方》
  11. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  12. 耆婆万病丸《千金宝要》
  13. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  14. 耆婆万病丸《太平惠民和剂局方》
  15. 脐肠《中医词典》
  16. 耆婆万病丸《备急千金要方》
  17. 脐虫怪病《急救广生集》
  18. 耆婆汤秘方（华佗耆婆汤）《华佗神方》
  19. 脐虫怪病《奇效简便良方》
  20. 荠实《吴普本草》
  21. 脐虫怪病《奇方类编》
  22. 荠苠《本草纲目》
  23. 脐疮《中医词典》
  24. 荠菜子《本草分经》
  25. 脐疮《医宗金鉴》
  26. 荠菜粥《保健药膳》
  27. 脐疮《证治准绳·幼科》
  28. 荠菜蜜枣藕节汤《保健药膳》
  29. 脐疮《寿世保元》
  30. 荠菜花《中药学》
  31. 脐疮《外科心法要诀》


慈菇_《本草从新》_中医本草_【岐黄之术】

慈菇

慈菇

  • 上一页
  • 目录
  • 相关
  • 下一页

通、行血．

苦甘微寒．主治百毒．产后血闷．攻心欲死．产难胞衣不出．捣汁服一升．又下石淋．

多食发肠风痔漏．崩中带下．香港脚瘫风．又使人干呕损齿．失颜色．皮肉干燥．（慈茹叶调蚌粉、涂瘙痱甚良．）以上水果类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐
  • 当前页：慈菇
  • 下一页：荤辛类 柔滑类 菜类 水菜类 芝 类
<<< 返回本书目录
  1. 慈菇《滇南本草》
  2. 慈菇【中药大全】
  3. 慈菇《本草纲目》完整版
  4. 慈航丹【方剂大全】
  5. 慈姑叶【中药大全】
  6. 慈航膏【方剂大全】
  7. 慈姑汤【方剂大全】
  8. 慈济丸【方剂大全】
  9. 慈姑花【中药大全】
  10. 慈救丹【方剂大全】
  11. 慈姑【中药大全】
  12. 慈石《本草崇原》
  13. 慈姑《本草纲目》图文版
  14. 慈石《本草纲目》图文版
  15. 瓷药散【方剂大全】
  16. 慈乌《本草纲目》完整版
  17. 瓷瓯中白灰《本草纲目》完整版
  18. 慈乌【中药大全】
  19. 茨黄连【中药大全】
  20. 慈乌胆【中药大全】
  21. 茨菇草【中药大全】
  22. 慈幼敬心赋《万氏秘传片玉心书》
  23. 茈胡（柴胡)《本草纲目》图文版
  24. 慈幼论《格致余论》
  25. 茈胡《本草乘雅半偈》
  26. 慈云散【方剂大全】
  27. 茈胡《本草纲目》完整版
  28. 慈竹【中药大全】
  29. 茈（柴字）胡（为君）《证类本草》
  30. 慈竹根【中药大全】
  1. 慈菇《本草从新》
  2. 慈菇《本经逢原》
  3. 慈菇《本草撮要》
  4. 慈菰《玉楸药解》
  5. 慈菇《滇南本草》
  6. 慈姑《本草分经》
  7. 慈菇（《本草纲目》）《中医饮食营养学》
  8. 慈姑《本草纲目》
  9. 慈母《证类本草》
  10. 慈宫《中医词典》
  11. 慈石《神农本草经》
  12. 瓷中里白灰《证类本草》
  13. 慈石《本草纲目》
  14. 瓷针《中医词典》
  15. 慈石《本草从新》
  16. 瓷片入肉秘方《华佗神方》
  17. 慈石《本草崇原》
  18. 瓷片入肉《奇效简便良方》
  19. 慈鸦《食疗本草》
  20. 茨菇《饮食须知》
  21. 慈鸦《证类本草》
  22. 茨菰（慈姑）《食疗本草》
  23. 慈鸦《增广和剂局方药性总论》
  24. 茨菰《医学入门》
  25. 慈幼敬心赋《万氏秘传片玉心书》
  26. 茨（乌芋、荸荠）〈冷〉《食疗本草》
  27. 慈幼论《格致余论》
  28. 茈胡（为君）#《本草经集注》
  29. 磁场疗法某些新进展《理疗学》
  30. 茈胡（柴胡）《本草纲目》
  31. 磁锋砭法《中医词典》


荤辛类 柔滑类 菜类 水菜类 芝 类_《本草从新》_中医本草_【岐黄之术】

荤辛类 柔滑类 菜类 水菜类 芝 类

荤辛类 柔滑类 菜类 水菜类 芝 类

  • 上一页
  • 目录
  • 相关
  • 下一页

补阳散瘀．

辛温微酸．温脾益胃．止泻痢而散逆冷．助肾补阳．固精气而暖腰膝．散瘀血．逐停痰．

入血分而行气．治吐衄损伤．一切血病．（捣汁、童便和服．）噎膈反胃．胃脘痛．（能消瘀血、停痰在胃口、致反胃及胃脘痛、治反胃噎膈、宜用韭汁、姜汁、牛乳、细细温服、韭汁散瘀、姜汁下气、消痰和胃、牛乳解热润燥补虚、也有食热物及郁怒、致死血留胃中作痛者、宜气血、有肾气上攻致心痛者、宜韭汁和五苓散为丸、空心茴香汤下．）解药毒、食毒、狂犬蛇虫毒．（经曰∶毒药攻邪、五谷为养、五畜为益、五菜为充、五果为助、五果、桃李枣杏栗也、五菜、韭薤葱葵藿也、大蒜、自汉张骞使西域、始得种入中国、故一名葫．）多食神昏目暗．忌蜜．（百虫入耳、韭汁灌之、即出、 耳出水、韭汁日滴三次、效、漆疮作痒、韭叶杵傅之、即愈．）

韭子（补肝肾．）辛甘而温．补肝肾．助命门．暖腰膝．治筋痿遗尿．泄精溺血．

白带白淫．（经曰∶足厥阴病则遗尿、思想无穷、入房太甚、发为筋痿、及为白淫、韭子同龙骨桑螵蛸、能治诸病、以其入厥阴补肝肾命门不足、命门者、藏精之府也．）下部有火．而阴气不固者．勿服．蒸晒炒研．（藏器曰∶梦遗溺白、每日空心生吞韭子二十粒、盐汤下．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慈菇
  • 当前页：荤辛类 柔滑类 菜类 水菜类 芝 类
  • 下一页：葱白
<<< 返回本书目录
  1. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  2. 浑金丹【方剂大全】
  3. 荤素羹【方剂大全】
  4. 浑身忽冷忽热【疾病症状】
  5. 昏睡与昏迷《默克家庭诊疗手册》
  6. 浑身酸痛【疾病症状】
  7. 昏睡不醒（口燥唇干不食。九十四）《经验麻科》
  8. 浑身碎痛丸【方剂大全】
  9. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  10. 浑身碎痛饮子【方剂大全】
  11. 昏睡【疾病症状】
  12. 浑身疼痛【方剂主治】
  13. 昏睡《景岳全书》
  14. 浑身壮热【方剂主治】
  15. 昏迷先兆《中医疾病预测》
  16. 浑元散【方剂大全】
  17. 昏迷的急救《现代院外急救手册》
  18. 浑元汁【方剂大全】
  19. 昏迷不醒【方剂主治】
  20. 混沌如金散【方剂大全】
  21. 昏迷不省【方剂主治】
  22. 混合结缔组织病【疾病大全】
  23. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  24. 混合瘤【疾病大全】
  25. 昏迷【疾病大全】
  26. 混合型卟啉病【疾病大全】
  27. 昏迷【疾病症状】
  28. 混合型慢性高原病【疾病大全】
  29. 昏迷《家庭医学百科-自救互救篇》
  30. 混合型肾小管性酸中毒【疾病大全】
  1. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  2. 荤辛菜类《急救广生集》
  3. 婚姻指导及生育指导《医学遗传学基础》
  4. 荤素羹《饮膳正要》
  5. 浑《中医词典》
  6. 昏运《中医词典》
  7. 浑浑《中医词典》
  8. 昏晕《中医词典》
  9. 浑浑焞焞《中医词典》
  10. 昏翳《中医词典》
  11. 浑身燎泡《奇方类编》
  12. 昏睡与昏迷《默克家庭诊疗手册》
  13. 浑身麻木《傅青主男科》
  14. 昏睡不醒（口燥唇干不食）《经验麻科》
  15. 浑身麻木《中医词典》
  16. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  17. 浑身生泡如棠梨《古今医统大全》
  18. 昏睡《疫疹一得》
  19. 浑身虱出《古今医统大全》
  20. 昏睡《景岳全书》
  21. 浑身虱出《奇效简便良方》
  22. 昏瞑《中医词典》
  23. 混合瘤（多形性腺瘤）《口腔科学》
  24. 昏渺《中医词典》
  25. 混合型酸碱平衡障碍《病理生理学》
  26. 昏迷先兆及其临床意义《中医疾病预测》
  27. 混合型酸碱平衡障碍分析概要《病理生理学》
  28. 昏迷先兆《中医疾病预测》
  29. 混合性高脂蛋白血症《动脉粥样硬化》
  30. 昏迷深度和损伤严重程度的评价《康复医学》
  31. 混合性结缔组织病《皮肤性病学》


葱白_《本草从新》_中医本草_【岐黄之术】

葱白

葱白

  • 上一页
  • 目录
  • 相关
  • 下一页

轻、发表和里、宣、通阳活血．

辛散而平．（隐居曰∶白冷青热、伤寒方中、不得用青．）发汗解肌．通上下阳气．（仲景白通汤、通脉四逆汤、并加之以通脉回阳、若面赤而格阳于上者、尤须用之．）治伤寒头痛．

时疾热狂．阴毒腹痛．（阴证厥逆、安脐上熨之．）香港脚奔豚．益目睛．（白睛属肺．）利耳鸣．通二便．（时珍曰∶葱白吹盐入玉茎中、治小便不通、及转脬危急者、极效．）气通则血活．（气为血帅．）故治吐血衄血．便血痢血．折伤出血．（火煨研封、止痛无瘢．）乳痈风痹．

通乳安胎．（合香豉阿胶、治胎动．）通气故能解毒．杀药毒、鱼肉毒、蚯蚓毒．涂 犬伤．

多食令人神昏发落．虚气上冲．取白连须用．同蜜食．杀人．（百一方、患外痔者、先用木鳖煎汤熏洗、以青葱涎对蜜调敷、其凉如冰．）同枣食．令人病．合犬雉肉食．令人病血．

青叶、治水病足肿．（茎叶煮汤渍之、日三五次、妙．）汁、（金疮出血、取葱炙热、 汁涂之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荤辛类 柔滑类 菜类 水菜类 芝 类
  • 当前页：葱白
  • 下一页：薤
<<< 返回本书目录
  1. 葱白《长沙药解》
  2. 葱白【中药大全】
  3. 葱白《药征续编》
  4. 葱白补骨脂汤【方剂大全】
  5. 葱白《药笼小品》
  6. 葱白豉汤【方剂大全】
  7. 葱白《滇南本草》
  8. 葱白大枣汤【方剂大全】
  9. 葱白《本草思辨录》
  10. 葱白当归汤【方剂大全】
  11. 葱白《本草经解》
  12. 葱白滴鼻液【方剂大全】
  13. 葱《本草纲目》图文版
  14. 葱白定痛汤【方剂大全】
  15. 葱《食物疗法》
  16. 葱白甘草汤【方剂大全】
  17. 葱《服食导饵》
  18. 葱白膏【方剂大全】
  19. 葱《本草易读》
  20. 葱白葛根汤【方剂大全】
  21. 葱《本草新编》
  22. 葱白煎【方剂大全】
  23. 葱《本草纲目》完整版
  24. 葱白酒【方剂大全】
  25. 苁蓉粥【方剂大全】
  26. 葱白七味饮【方剂大全】
  27. 苁蓉饮【方剂大全】
  28. 葱白散【方剂大全】
  29. 苁蓉羊肾粥【方剂大全】
  30. 葱白汤【方剂大全】
  1. 葱白《本草从新》
  2. 葱白《顾松园医镜》
  3. 葱白《中药学》
  4. 葱白《医学入门》
  5. 葱白《本草思辨录》
  6. 葱白《冯氏锦囊秘录》
  7. 葱白《本草便读》
  8. 葱白《汤液本草》
  9. 葱白《本草经解》
  10. 葱白《长沙药解》
  11. 葱白《本草分经》
  12. 葱白《药笼小品》
  13. 葱白《本草害利》
  14. 葱白《雷公炮制药性解》
  15. 葱白《本草撮要》
  16. 葱〈温〉《食疗本草》
  17. 葱白《药性切用》
  18. 葱《本经逢原》
  19. 葱白《珍珠囊补遗药性赋》
  20. 葱《本草新编》
  21. 葱白《药征续编》
  22. 葱《饮食须知》
  23. 葱白《滇南本草》
  24. 葱《本草易读》
  25. 葱白（《诗经》）《中医饮食营养学》
  26. 葱《本草蒙筌》
  27. 葱白豉汤《备急千金要方》
  28. 葱《本草备要》
  29. 葱白豉汤《备急千金要方》
  30. 葱《饮膳正要》
  31. 葱白豉汤《备急千金要方》


薤_《本草从新》_中医本草_【岐黄之术】

薤

薤

  • 上一页
  • 目录
  • 相关
  • 下一页

一名 子．滑、利窍泄滞．

辛苦温滑．下气调中．散血生肌．泄下焦大肠气滞．治泄痢下重．（好古曰∶下重者、气滞也、四逆散加此以泄滞、按里急后重、有气虚血虚、火热风燥之不同、宜随证施治、勿专执一说．）胸痹刺痛．肺气喘急．（取其滑泄．）安胎和产．涂汤火伤．（和蜜捣．）滑利之品．

无滞勿用．补虚之说．切勿信之．叶似韭而中空．（其叶光滑、露亦难伫、故云薤露．）根如蒜．取白用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱白
  • 当前页：薤
  • 下一页：大蒜
<<< 返回本书目录
  1. 薤《本草纲目》图文版
  2. 薤（蒜苗）《服食导饵》
  3. 薤《本草乘雅半偈》
  4. 薤白《本草纲目》完整版
  5. 谢心阳子家传《麻疹阐注》
  6. 薤白《本草崇原》
  7. 谢翁证治并答所问《程杏轩医案》
  8. 薤白《本草经解》
  9. 谢氏外科秘法《发背对口治诀论》
  10. 薤白《本草思辨录》
  11. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  12. 薤白《本草易读》
  13. 谢氏《发背对口治诀论》序《发背对口治诀论》
  14. 薤白《药笼小品》
  15. 谢蕉石先生间日不寐治效（附：戴六兄治效）《仿寓意草》
  16. 薤白《药征》
  17. 渫牙散【方剂大全】
  18. 薤白《长沙药解》
  19. 渫洗疠疮药【方剂大全】
  20. 薤白【中药大全】
  21. 渫白圆【方剂大全】
  22. 薤白膏【方剂大全】
  23. 渫白丸【方剂大全】
  24. 薤白散【方剂大全】
  25. 泻子汤【方剂大全】
  26. 薤白汤【方剂大全】
  27. 泻证总括《医宗金鉴》
  28. 薤白粥【方剂大全】
  29. 泻证述要《儿科要略》
  30. 薤叶【中药大全】
  1. 薤《本草从新》
  2. 薤《本经逢原》
  3. 薤《得配本草》
  4. 薤《本草求真》
  5. 薤《增广和剂局方药性总论》
  6. 薤《医学入门》
  7. 薤《名医别录》
  8. 薤《冯氏锦囊秘录》
  9. 薤《本草乘雅半偈》
  10. 薤《饮食须知》
  11. 薤（蒜苗）《服食导饵》
  12. 薤《本草蒙筌》
  13. 薤白《药笼小品》
  14. 薤《本草备要》
  15. 薤白《长沙药解》
  16. 薤《本草衍义》
  17. 薤白《中药炮制》
  18. 薤《食疗本草》
  19. 薤白《汤液本草》
  20. 薤《新修本草》
  21. 薤白《本草易读》
  22. 薤《千金翼方》
  23. 薤白《本草思辨录》
  24. 薤《本草纲目》
  25. 薤白《本草崇原》
  26. 谢元庆（1798-1860年）《中医词典》
  27. 薤白《本草便读》
  28. 谢毓秀《中医词典》
  29. 薤白《本草经解》
  30. 谢玉琼《中医词典》
  31. 薤白《本草分经》


大蒜_《本草从新》_中医本草_【岐黄之术】

大蒜

大蒜

  • 上一页
  • 目录
  • 相关
  • 下一页

即葫．宣、通窍辟恶．

辛热有毒．开胃健脾．消谷化食．（肉食尤验．）辟秽驱邪．通五脏．达诸窍．（凡极臭极香之物、皆能通窍．）去寒滞．解暑气．辟瘟疫．消痈肿．（捣烂、麻油调敷．）破症积．（捣贴亦妙．）杀蛇虫蛊毒．治中暑不醒．（捣和地浆、温服．）捣贴足心．能引热下行．治鼻衄不止．捣纳肛门．能通幽门．治关格不通．敷脐能达下焦．消水．利大小便．切片灼艾．灸一切痈疽恶疮肿核．（李迅痈疽方论云∶痈疽着灸、胜于用药、缘热毒中膈、上下不通、必得毒瓦斯发泄、然后解散、初起便用独头大蒜、切片灸之、三壮一易、百壮为率、但头项以上、切不可灸、恐引气上、更生大祸也、史源云∶有灸至八百壮者、约艾一筛、初坏肉不痛、直灸到好肉方痛、至夜火 、满背高阜、头孔数百、则毒外出、否则内逼五脏而危矣．）性热气臭．生痰动火．散气耗血．昏目损神伐性．（五荤皆然、而蒜尤甚、楞严经云∶五荤熟食发淫、生啖增恚、释氏以其有损性灵、故绝之也、炼形家以小蒜大蒜韭芸苔胡荽为五荤、道家以韭薤蒜芸苔胡荽为五荤、佛家以大蒜小蒜兴渠慈葱 葱为五荤、慈葱、冬葱也、 葱、山葱也、兴渠、西域之菜、云即中国之荽、一说即阿魏也．）虚弱有热之人．切勿沾唇．独头

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薤
  • 当前页：大蒜
  • 下一页：芸苔
<<< 返回本书目录
  1. 大蒜《药笼小品》
  2. 大蒜【中药大全】
  3. 大蒜《食物疗法》
  4. 大蒜、青蒜《滇南本草》
  5. 大蒜《本草易读》
  6. 大蒜膏【方剂大全】
  7. 大酸枣汤【方剂大全】
  8. 大蒜糊剂【方剂大全】
  9. 大酸浆草【中药大全】
  10. 大蒜鸡子方【方剂大全】
  11. 大四神煎【方剂大全】
  12. 大蒜煎【方剂大全】
  13. 大四神丹【方剂大全】
  14. 大蒜浸液【方剂大全】
  15. 大四块瓦（图）【中药大全】
  16. 大蒜酒【方剂大全】
  17. 大四斤丸【方剂大全】
  18. 大蒜平胃散【方剂大全】
  19. 大思食丸【方剂大全】
  20. 大蒜汤【方剂大全】
  21. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  22. 大蒜丸【方剂大全】
  23. 大顺饮【方剂大全】
  24. 大蒜新汲水方【方剂大全】
  25. 大顺丸【方剂大全】
  26. 大蒜粥【方剂大全】
  27. 大顺汤【方剂大全】
  28. 大桫椤【中药大全】
  29. 大顺汤《医学衷中参西录》
  30. 大蓑衣藤根【中药大全】
  1. 大蒜《本草从新》
  2. 大蒜《本草求真》
  3. 大蒜《中药学》
  4. 大蒜《中医饮食营养学》
  5. 大蒜《本草便读》
  6. 大蒜《医学入门》
  7. 大蒜《本草分经》
  8. 大蒜《饮食须知》
  9. 大蒜《本草撮要》
  10. 大蒜《本草易读》
  11. 大蒜《药性切用》
  12. 大蒜《本草备要》
  13. 大蒜（葫）〈热〉《食疗本草》
  14. 大蒜《食物疗法》
  15. 大蒜、青蒜《滇南本草》
  16. 大蒜《老年食养食疗》
  17. 大蒜煎《备急千金要方》
  18. 大蒜《药笼小品》
  19. 大蒜治验《寿世保元》
  20. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  21. 大蒜粥《食物疗法》
  22. 大顺汤《医学衷中参西录》
  23. 大桃花汤《备急千金要方》
  24. 大顺散《医方论》
  25. 大天南星丸《洪氏集验方》
  26. 大顺散《增订叶评伤暑全书》
  27. 大天南星丸《太平惠民和剂局方》
  28. 大顺散《仁术便览》
  29. 大天心《中医词典》
  30. 大顺散《医方考》
  31. 大调经散《妇人大全良方》


芸苔_《本草从新》_中医本草_【岐黄之术】

芸苔

芸苔

  • 上一页
  • 目录
  • 相关
  • 下一页

一名油菜．宣、散血消肿．

辛温散血．消肿．捣贴游风丹肿．（孙思邈身验、神效，及乳痈．多食动疾发疮，子、功用略同．治难产．油、能杀虫．（禾苗生虫虱、菜油煎滚、乘热洒扫之、即除、豆油亦可．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大蒜
  • 当前页：芸苔
  • 下一页：白芥子
<<< 返回本书目录
  1. 芸苔《本草纲目》完整版
  2. 芸苔【中药大全】
  3. 匀气饮【方剂大全】
  4. 芸苔子【中药大全】
  5. 匀气散【方剂大全】
  6. 芸薹《本草纲目》图文版
  7. 云芝【中药大全】
  8. 芸薹【中药大全】
  9. 云支花【中药大全】
  10. 芸薹子《本草易读》
  11. 云芎《滇南本草》
  12. 芸薹子【中药大全】
  13. 云香草【中药大全】
  14. 芸薹子油【中药大全】
  15. 云雾移睛《中医眼科学》
  16. 芸香【中药大全】
  17. 云雾七【中药大全】
  18. 芸香草《滇南本草》
  19. 云头片《麻科活人全书》
  20. 芸香草【中药大全】
  21. 云苔草【中药大全】
  22. 孕产痘《续名医类案》
  23. 云实蛀虫【中药大全】
  24. 孕产妇腰痛【疾病症状】
  25. 云实根【中药大全】
  26. 孕妇背痛【疾病症状】
  27. 云实【中药大全】
  28. 孕妇病须保胎《医门补要》
  29. 云实《证类本草》
  30. 孕妇耻骨痛【疾病症状】
  1. 芸苔《本草从新》
  2. 芸苔《本经逢原》
  3. 芸苔《得配本草》
  4. 芸苔《证类本草》
  5. 芸苔《名医别录》
  6. 芸苔《医学入门》
  7. 芸苔《本草撮要》
  8. 芸苔《本草衍义》
  9. 芸苔《药性切用》
  10. 芸台《新修本草》
  11. 芸苔（油菜）《食疗本草》
  12. 芸台《饮膳正要》
  13. 芸苔菜《饮食须知》
  14. 芸台《千金翼方》
  15. 芸苔散《妇人大全良方》
  16. 匀气散《万氏秘传片玉心书》
  17. 芸苔散《博济方》
  18. 匀气散《太平惠民和剂局方》
  19. 芸苔散《普济本事方》
  20. 云障《中医词典》
  21. 芸薹《本草纲目》
  22. 云翳《中医词典》
  23. 芸薹《本草备要》
  24. 云翳《中医名词词典》
  25. 芸薹子《本草易读》
  26. 云芎《滇南本草》
  27. 芸香《外科全生集》
  28. 云雾移睛证《中医词典》
  29. 芸香草《滇南本草》
  30. 云雾移睛《中医眼科学》
  31. 殒《中医词典》


白芥子_《本草从新》_中医本草_【岐黄之术】

白芥子

白芥子

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、利气豁痰．

辛温入肺．通行经络．发汗散寒．温中开胃．利气豁痰．（丹溪曰∶痰在胁下、及皮里膜外、非此不能达行、韩 三子养亲汤、白芥子主痰、下气宽中、苏子主气、定喘止嗽、莱菔子主食、开痞降气、各微炒研、看所主为君、治老人痰嗽喘满、懒食而气实者．）消肿止痛．（痰行则肿消、气行则痛止、为末、醋调敷、消痈肿．）治咳嗽反胃．痹木香港脚．筋骨诸痛．（痰气阻滞．）阴虚火亢．气虚久嗽者．勿服．北产者良．煎汤不可太熟．熟则力减．茎叶、动风动气．有疮疡 痔疾便血者．俱忌．芥菜子、豁痰利气．主治略同．芥菜辛热而散．能通肺开胃．利气豁痰．久食则积温成热．辛散太甚．耗人真元．昏目发疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芸苔
  • 当前页：白芥子
  • 下一页：蔓菁子
<<< 返回本书目录
  1. 白芥子《药笼小品》
  2. 白芥子【中药大全】
  3. 白芥子《本草择要纲目》
  4. 白芥子【方剂大全】
  5. 白芥子《本草易读》
  6. 白芥子吹鼻散【方剂大全】
  7. 白芥子《本草新编》
  8. 白芥子散【方剂大全】
  9. 白芥子《本草经解》
  10. 白芥子丸【方剂大全】
  11. 白芥丸【方剂大全】
  12. 白金丹【方剂大全】
  13. 白芥【中药大全】
  14. 白金膏【方剂大全】
  15. 白芥《本草纲目》图文版
  16. 白金古榄【中药大全】
  17. 白芥《证类本草》
  18. 白金果榄【中药大全】
  19. 白芥《本草纲目》完整版
  20. 白金散【方剂大全】
  21. 白接骨【中药大全】
  22. 白金汤【方剂大全】
  23. 白脚威灵【中药大全】
  24. 白金丸【方剂大全】
  25. 白胶香散【方剂大全】
  26. 白茎鸦葱【中药大全】
  27. 白胶香膏【方剂大全】
  28. 白荆花丸【方剂大全】
  29. 白胶香【中药大全】
  30. 白睛黑色症《眼科阐微》
  1. 白芥子《本草从新》
  2. 白芥子《本经逢原》
  3. 白芥子《得配本草》
  4. 白芥子《本草新编》
  5. 白芥子《中药学》
  6. 白芥子《本草求真》
  7. 白芥子《本草便读》
  8. 白芥子《顾松园医镜》
  9. 白芥子《本草经解》
  10. 白芥子《冯氏锦囊秘录》
  11. 白芥子《本草分经》
  12. 白芥子《本草易读》
  13. 白芥子《本草分经》
  14. 白芥子《本草备要》
  15. 白芥子《本草择要纲目》
  16. 白芥子《玉楸药解》
  17. 白芥子《本草害利》
  18. 白芥子《药笼小品》
  19. 白芥子《本草害利》
  20. 白芥子《雷公炮制药性解》
  21. 白芥子《本草撮要》
  22. 白芥菜《医学入门》
  23. 白芥子《外科全生集》
  24. 白芥《证类本草》
  25. 白芥子《药性切用》
  26. 白芥《本草蒙筌》
  27. 白芥子灸《中医词典》
  28. 白芥《本草纲目》
  29. 白芥子散《妇人大全良方》
  30. 白胶香《本草易读》
  31. 白金散《救伤秘旨》


蔓菁子_《本草从新》_中医本草_【岐黄之术】

蔓菁子

蔓菁子

  • 上一页
  • 目录
  • 相关
  • 下一页

即芜菁、一名诸葛菜．泻热、利水明目．

苦辛平．泻热解毒．利水明目．（古方治目、用之最多、治黄胆捣服．）腹胀．（捣研、滤汁饮、或吐或利、腹中自宽、得汗愈．）症瘕积聚．小儿血痢．（蜜和汁服．）一切疮疽．（捣敷皆乳痈、冬采根用．）敷蜘蛛咬毒．（藏器曰∶蔓菁园中无蜘蛛．时珍曰∶蔓菁子可升可降、能汗能吐、能下能利、利小便、明目解毒、其功甚伟、世罕知用、何哉．）实热相宜．虚寒勿使．根、解酒毒．（末服．）涂诸热毒．（和芸苔根捣汁、鸡子清调、或不用芸苔、单盐捣亦可．）捣敷阴囊肿大如斗．叶、利五脏．消食下气．治嗽．（飞丝入眼、用叶揉烂、帕包、滴汁三两点、自出也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芥子
  • 当前页：蔓菁子
  • 下一页：莱菔子
<<< 返回本书目录
  1. 蔓菁散【方剂大全】
  2. 蔓菁子膏【方剂大全】
  3. 蔓荆子叶【中药大全】
  4. 蔓菁子散【方剂大全】
  5. 蔓荆子汤【方剂大全】
  6. 蔓菁子汤【方剂大全】
  7. 蔓荆子散【方剂大全】
  8. 蔓菁子丸【方剂大全】
  9. 蔓荆子膏【方剂大全】
  10. 蔓菁子粥【方剂大全】
  11. 蔓荆子【中药大全】
  12. 蔓生百部【中药大全】
  13. 蔓荆子《药笼小品》
  14. 蔓乌头【中药大全】
  15. 蔓荆子《本草择要纲目》
  16. 漫话海鲜过敏引起的腹泻《免疫与健康》
  17. 蔓荆子《本草易读》
  18. 漫惊《张氏医通》
  19. 蔓荆子《本草易读》
  20. 漫心痈《马培之医案》
  21. 蔓荆子《本草新编》
  22. 漫肿无头【方剂主治】
  23. 蔓荆子《本草经解》
  24. 慢白汤【方剂大全】
  25. 蔓荆子《本草崇原》
  26. 慢肝风《幼幼新书》
  27. 蔓荆丸【方剂大全】
  28. 慢肝六味饮【方剂大全】
  29. 蔓荆汤【方剂大全】
  30. 慢喉风《医宗金鉴》
  1. 蔓菁子《本草从新》
  2. 蔓菁子《本草备要》
  3. 蔓菁子《本草分经》
  4. 蔓菁（芜菁）〈温〉《食疗本草》
  5. 漫话海鲜过敏引起的腹泻《免疫与健康》
  6. 蔓菁《药性切用》
  7. 漫惊《张氏医通》
  8. 蔓菁《饮膳正要》
  9. 漫心痈《马培之医案》
  10. 蔓荆子散《万氏秘传片玉心书》
  11. 慢蛾《中医词典》
  12. 蔓荆子散《妇人大全良方》
  13. 慢肝风《中医词典》
  14. 蔓荆子茶《茶饮保健》
  15. 慢肝风《幼幼新书》
  16. 蔓荆子《本草撮要》
  17. 慢肝惊风《中医词典》
  18. 蔓荆子《本草撮要》
  19. 慢喉《外科大成》
  20. 蔓荆子《本草撮要》
  21. 慢喉痹《中医词典》
  22. 蔓荆子《本草撮要》
  23. 慢喉风《中医词典》
  24. 蔓荆子《本草撮要》
  25. 慢喉风《医宗金鉴》
  26. 蔓荆子《本草撮要》
  27. 慢喉风《外科心法要诀》
  28. 蔓荆子《本草撮要》
  29. 慢惊《续名医类案》
  30. 蔓荆子《本草撮要》
  31. 慢惊《医述》


莱菔子_《本草从新》_中医本草_【岐黄之术】

莱菔子

莱菔子

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、破气除痰消食．

辛温．长于利气．生用能吐风痰．散风寒．发疮疹．炒熟能定咳嗽痰喘．（丹溪曰∶治痰有冲墙倒壁之功．）调下痢后重．止内痛．消食除膨．虚弱者服之．气喘难布息．俗名萝卜子．（年久头风、生姜等分捣汁、入麝少许、搐鼻．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓菁子
  • 当前页：莱菔子
  • 下一页：莱菔
<<< 返回本书目录
  1. 莱菔子《药笼小品》
  2. 莱菔子【中药大全】
  3. 莱菔子《本草择要纲目》
  4. 莱菔子（即萝卜子）《本草新编》
  5. 莱菔粥【方剂大全】
  6. 莱菔子煎【方剂大全】
  7. 莱菔粥《保健药膳》
  8. 莱菔子解《医学衷中参西录》
  9. 莱菔汁【方剂大全】
  10. 莱菔子汤【方剂大全】
  11. 莱菔缨【中药大全】
  12. 莱菔子粥【方剂大全】
  13. 莱菔饮【方剂大全】
  14. 莱姆病《传染病》
  15. 莱菔叶【中药大全】
  16. 莱姆病【疾病大全】
  17. 莱菔丸【方剂大全】
  18. 莱姆病性巩膜炎【疾病大全】
  19. 莱菔散【方剂大全】
  20. 莱姆心脏炎【疾病大全】
  21. 莱菔木香散【方剂大全】
  22. 莱特雷尔-西韦病【疾病大全】
  23. 莱菔酒【方剂大全】
  24. 莱子丸【方剂大全】
  25. 莱菔膏【方剂大全】
  26. 赖草【中药大全】
  27. 莱菔（音卜）根《证类本草》
  28. 赖利-戴综合征【疾病大全】
  29. 莱菔【中药大全】
  30. 赖氏综合征【疾病大全】
  1. 莱菔子《本草从新》
  2. 莱菔子《本草求真》
  3. 莱菔子《本草便读》
  4. 莱菔子《顾松园医镜》
  5. 莱菔子《本草分经》
  6. 莱菔子《本草易读》
  7. 莱菔子《本草择要纲目》
  8. 莱菔子《中药炮制》
  9. 莱菔子《本草害利》
  10. 莱菔子《玉楸药解》
  11. 莱菔子《本草害利》
  12. 莱菔子《药笼小品》
  13. 莱菔子《本草撮要》
  14. 莱菔粥《保健药膳》
  15. 莱菔子《药性切用》
  16. 莱菔根《冯氏锦囊秘录》
  17. 莱菔子（即萝卜子）《本草新编》
  18. 莱菔根《饮食须知》
  19. 莱菔子（莱菔英，地枯萝）《中药学》
  20. 莱菔根《本草蒙筌》
  21. 莱菔子解《医学衷中参西录》
  22. 莱菔根《本草衍义》
  23. 莱姆病《默克家庭诊疗手册》
  24. 莱菔根《新修本草》
  25. 莱姆病《传染病》
  26. 莱菔根《千金翼方》
  27. 赖特尔综合征《默克家庭诊疗手册》
  28. 莱菔菜（莱菔子）《中药炮制》
  29. 癞《中医词典》
  30. 莱菔（音卜）根《证类本草》
  31. 癞《杂病治例》


莱菔_《本草从新》_中医本草_【岐黄之术】

莱菔

莱菔

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、破气化痰、消食．

辛甘平．生食升气．熟食降气．宽中消食．化痰散瘀．治吐衄咳嗽吞酸．利二便．解酒毒．

制面毒、豆腐积．（腐浆见莱菔则难收．）生捣涂跌打汤火伤．治噤口痢．耗气渗血．白人须发．（服首乌地黄者、尤忌之、生姜能制其毒．）莱菔菜、辛苦温．功用略同．亦甚消伐．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莱菔子
  • 当前页：莱菔
  • 下一页：生姜
<<< 返回本书目录
  1. 莱菔《本草纲目》图文版
  2. 莱菔【中药大全】
  3. 莱菔《本草易读》
  4. 莱菔（音卜）根《证类本草》
  5. 莱菔《本草乘雅半偈》
  6. 莱菔膏【方剂大全】
  7. 莱菔《本草纲目》完整版
  8. 莱菔酒【方剂大全】
  9. 来痛饮【方剂大全】
  10. 莱菔木香散【方剂大全】
  11. 来苏饮【方剂大全】
  12. 莱菔散【方剂大全】
  13. 来苏汤【方剂大全】
  14. 莱菔丸【方剂大全】
  15. 来苏散【方剂大全】
  16. 莱菔叶【中药大全】
  17. 来苏膏【方剂大全】
  18. 莱菔饮【方剂大全】
  19. 来苏丹【方剂大全】
  20. 莱菔缨【中药大全】
  21. 来泉散【方剂大全】
  22. 莱菔汁【方剂大全】
  23. 来溺《孙真人海上方》
  24. 莱菔粥《保健药膳》
  25. 来某痰火症治验《一得集》
  26. 莱菔粥【方剂大全】
  27. 来路《伤寒悬解》
  28. 莱菔子《本草择要纲目》
  29. 来复汤【方剂大全】
  30. 莱菔子《药笼小品》
  1. 莱菔《本草从新》
  2. 莱菔《医学入门》
  3. 莱菔《本草撮要》
  4. 莱菔《本草易读》
  5. 莱菔《药性切用》
  6. 莱菔《本草备要》
  7. 莱菔《本草乘雅半偈》
  8. 莱菔《雷公炮制药性解》
  9. 莱菔（音卜）根《证类本草》
  10. 莱菔《本草纲目》
  11. 莱菔菜（莱菔子）《中药炮制》
  12. 来苏散《太平惠民和剂局方》
  13. 莱菔根《千金翼方》
  14. 来苏儿中毒的急救《现代院外急救手册》
  15. 莱菔根《新修本草》
  16. 来蛇形《中医词典》
  17. 莱菔根《本草衍义》
  18. 来泉散《回生集》
  19. 莱菔根《本草蒙筌》
  20. 来气《中医词典》
  21. 莱菔根《饮食须知》
  22. 来溺《孙真人海上方》
  23. 莱菔根《冯氏锦囊秘录》
  24. 来某痰火症治验《一得集》
  25. 莱菔粥《保健药膳》
  26. 来复汤《医学衷中参西录》
  27. 莱菔子《药笼小品》
  28. 来复丹《瘴疟指南》
  29. 莱菔子《玉楸药解》
  30. 来复丹《扁鹊心书》
  31. 莱菔子《中药炮制》


生姜_《本草从新》_中医本草_【岐黄之术】

生姜

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、散寒发表、开痰止呕．

辛温．行阳分而祛寒发表．宣肺气而解郁调中．畅胃口而开痰下食．治伤寒头痛．伤风鼻塞．（辛通入肺．）咳逆呕哕．（有声有物为呕、有声无物为哕、有物无声为吐、其证或因寒、因热、因食、因痰、气逆上冲而然、生姜能散逆气、呕家圣药．）胸壅痰膈．寒痛湿泻．

消水气．行血痹．

去秽恶．杀半夏、南星、菌蕈、野禽毒．（野禽多食半夏、故有毒、生姜能解之．）

辟雾露山岚瘴气．（早行、含之．）叶、食 成症．捣汁饮．即消．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莱菔
  • 当前页：生姜
  • 下一页：姜汁
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《本草从新》
  2. 生姜《本经逢原》
  3. 生姜《得配本草》
  4. 生姜《本草新编》
  5. 生姜《中药学》
  6. 生姜《本草求真》
  7. 生姜《本草思辨录》
  8. 生姜《顾松园医镜》
  9. 生姜《本草便读》
  10. 生姜《证类本草》
  11. 生姜《本草经解》
  12. 生姜《医学入门》
  13. 生姜《本草经解》
  14. 生姜《冯氏锦囊秘录》
  15. 生姜《增广和剂局方药性总论》
  16. 生姜《饮食须知》
  17. 生姜《本草分经》
  18. 生姜《本草易读》
  19. 生姜《本草分经》
  20. 生姜《本草备要》
  21. 生姜《本草择要纲目》
  22. 生姜《汤液本草》
  23. 生姜《本草害利》
  24. 生姜《本草衍义》
  25. 生姜《本草撮要》
  26. 生姜《饮膳正要》
  27. 生姜《外科全生集》
  28. 生姜《食物疗法》
  29. 生姜《药性切用》
  30. 生姜《中药炮制》
  31. 生姜《药鉴》


姜汁_《本草从新》_中医本草_【岐黄之术】

姜汁

姜汁

  • 上一页
  • 目录
  • 相关
  • 下一页

润、开痰．

辛温而润．治噎膈反胃．（同韭汁、梨汁、竹沥、童便、人乳、蜂蜜、驴尿、地栗汁、蔗浆、藕汁等、出入酌用．）救暴卒．（凡中风、中气、中暑、中恶、暴卒等证、姜汁和童便饮、效、姜汁开痰、童便降火也．）疗狐臭．（频涂．）搽冻耳．（熬膏涂．）贴风湿痹痛．（和黄明胶熬．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：姜汁
  • 下一页：姜皮
<<< 返回本书目录
  1. 姜枣竹叶汤【方剂大全】
  2. 姜汁半夏汤【方剂大全】
  3. 姜枣丸【方剂大全】
  4. 姜汁炒糯米【方剂大全】
  5. 姜枣花椒汤【方剂大全】
  6. 姜汁膏【方剂大全】
  7. 姜枣红糖汤【方剂大全】
  8. 姜汁酒【方剂大全】
  9. 姜鱼丸【方剂大全】
  10. 姜汁六一丸【方剂大全】
  11. 姜饴煎【方剂大全】
  12. 姜汁牛奶【方剂大全】
  13. 姜液膏【方剂大全】
  14. 姜汁索饼【方剂大全】
  15. 姜叶三七【中药大全】
  16. 姜汁汤【方剂大全】
  17. 姜叶【中药大全】
  18. 姜汁丸【方剂大全】
  19. 姜香丸【方剂大全】
  20. 姜汁雪梨百花膏【方剂大全】
  21. 姜苋方【方剂大全】
  22. 姜汁饮【方剂大全】
  23. 姜魏丸【方剂大全】
  24. 姜栀六君汤【方剂大全】
  25. 姜味草【中药大全】
  26. 姜芷散《外科传薪集》
  27. 姜味草《滇南本草》
  28. 姜芷散【方剂大全】
  29. 姜糖饮【方剂大全】
  30. 姜棕散【方剂大全】
  1. 姜汁《本草从新》
  2. 姜枣《古今医统大全》
  3. 姜汁《本草撮要》
  4. 姜味草《滇南本草》
  5. 姜汁杏仁猪肺汤《食物疗法》
  6. 姜糖饮《保健药膳》
  7. 姜芷散《外科传薪集》
  8. 姜糖苏叶饮（《本草汇言》）《中医饮食营养学》
  9. 豇豆《本草纲目》
  10. 姜糖葱白饮《保健药膳》
  11. 豇豆《饮食须知》
  12. 姜汤《退思集类方歌注》
  13. 豇豆《冯氏锦囊秘录》
  14. 姜苏饮《食物疗法》
  15. 豇豆《本草求真》
  16. 姜苏饮《保健药膳》
  17. 豇豆《本草从新》
  18. 姜丝菠菜《保健药膳》
  19. 豇豆《得配本草》
  20. 姜石《本草图经》
  21. 豇豆《本草分经》
  22. 姜石《证类本草》
  23. 豇豆《本草撮要》
  24. 姜石《医学入门》
  25. 豇豆《药性切用》
  26. 姜石《本草衍义》
  27. 豇豆《滇南本草》
  28. 姜石《新修本草》
  29. 浆疮论《小儿卫生总微论方》
  30. 姜石《千金翼方》
  31. 浆膜腔穿刺液的采集和保存《临床基础检验学》


姜皮_《本草从新》_中医本草_【岐黄之术】

姜皮

姜皮

  • 上一页
  • 目录
  • 相关
  • 下一页

和脾行水．

辛凉．和脾行水．治浮肿胀满．（以皮行皮、五皮散用之．古方以姜茶治痢、热痢留皮、冷痢去皮、大妙．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜汁
  • 当前页：姜皮
  • 下一页：煨姜
<<< 返回本书目录
  1. 姜藕饮【方剂大全】
  2. 姜皮【中药大全】
  3. 姜墨丸【方剂大全】
  4. 姜片虫病【疾病大全】
  5. 姜墨煎【方剂大全】
  6. 姜朴汤【方剂大全】
  7. 姜面丸【方剂大全】
  8. 姜朴丸【方剂大全】
  9. 姜面方【方剂大全】
  10. 姜芩四物汤【方剂大全】
  11. 姜蜜饮【方剂大全】
  12. 姜曲饼子【方剂大全】
  13. 姜蜜汤【方剂大全】
  14. 姜曲丸【方剂大全】
  15. 姜蜜煎【方剂大全】
  16. 姜三七【中药大全】
  17. 姜米汤【方剂大全】
  18. 姜砂二陈汤【方剂大全】
  19. 姜米散【方剂大全】
  20. 姜芍散【方剂大全】
  21. 姜露【中药大全】
  22. 姜石《本草纲目》完整版
  23. 姜流浸膏【方剂大全】
  24. 姜石《本草图经》
  25. 姜苓术草汤【方剂大全】
  26. 姜石《证类本草》
  27. 姜苓桂枝汤【方剂大全】
  28. 姜石【中药大全】
  29. 姜苓半夏汤【方剂大全】
  30. 姜石救急散【方剂大全】
  1. 姜皮《本草从新》
  2. 姜皮《本草易读》
  3. 姜皮《本草撮要》
  4. 姜蜜汤《备急千金要方》
  5. 姜片虫病《中医词典》
  6. 姜橘丸《是斋百一选方》
  7. 姜石《千金翼方》
  8. 姜橘丸《是斋百一选方》
  9. 姜石《新修本草》
  10. 姜橘汤《医学入门》
  11. 姜石《本草衍义》
  12. 姜橘汤《冯氏锦囊秘录》
  13. 姜石《医学入门》
  14. 姜椒汤《备急千金要方》
  15. 姜石《证类本草》
  16. 姜胶膏《医学衷中参西录》
  17. 姜石《本草图经》
  18. 姜黄鱼《饮膳正要》
  19. 姜丝菠菜《保健药膳》
  20. 姜黄散《博济方》
  21. 姜苏饮《保健药膳》
  22. 姜黄散《是斋百一选方》
  23. 姜苏饮《食物疗法》
  24. 姜黄散《妇人大全良方》
  25. 姜汤《退思集类方歌注》
  26. 姜黄散《妇人大全良方》
  27. 姜糖葱白饮《保健药膳》
  28. 姜黄腱子《饮膳正要》
  29. 姜糖苏叶饮（《本草汇言》）《中医饮食营养学》
  30. 姜黄、郁金《本草思辨录》
  31. 姜糖饮《保健药膳》


煨姜_《本草从新》_中医本草_【岐黄之术】

煨姜

煨姜

  • 上一页
  • 目录
  • 相关
  • 下一页

和中止呕．

用生姜惧其散．用干姜惧其燥．唯此略不燥散．凡和中止呕．及与大枣并用．取其行脾胃之津液而和营卫．最为平妥．老姜洗净．用湿粗草纸包．炭火内煨．令草纸纯焦．并姜外皮微焦．中心深黄色则透矣．切片．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜皮
  • 当前页：煨姜
  • 下一页：干姜
<<< 返回本书目录
  1. 煨龟肉《保健药膳》
  2. 煨姜【中药大全】
  3. 微籽【中药大全】
  4. 煨姜圆【方剂大全】
  5. 微与细对《三指禅》
  6. 煨肾丸【方剂大全】
  7. 微炎症状态【疾病症状】
  8. 薇《本草纲目》完整版
  9. 微循环障碍【疾病症状】
  10. 薇泥《本草纲目》图文版
  11. 微循环研究中实验动物的选择和应用《实验动物科学》
  12. 薇衔《本草纲目》完整版
  13. 微循环灌注不良【疾病症状】
  14. 薇衔《本草崇原》
  15. 微循环的血管《组织学与胚胎学》
  16. 薇衔《证类本草》
  17. 微血栓形成【疾病症状】
  18. 薇籽【中药大全】
  19. 微血管心绞痛【疾病症状】
  20. 韦格纳肉芽肿【疾病大全】
  21. 微血管溶血性贫血【疾病症状】
  22. 韦格纳肉芽肿性巩膜炎【疾病大全】
  23. 微血管病性溶血性贫血【疾病大全】
  24. 韦格内肉芽肿【疾病大全】
  25. 微小膜壳绦虫《人体寄生虫学》
  26. 韦尼克脑病【疾病大全】
  27. 微小核糖核酸病毒性角膜炎【疾病大全】
  28. 韦氏环【疾病症状】
  29. 微小度数斜视【疾病大全】
  30. 韦驮劲十二势图说《达摩洗髓易筋经》
  1. 煨姜《本草从新》
  2. 煨龟肉《保健药膳》
  3. 煨姜《本草分经》
  4. 煨肝散《博济方》
  5. 煨姜《本草分经》
  6. 煨《中医词典》
  7. 煨姜《本草害利》
  8. 煨《中医名词词典》
  9. 煨姜《本草害利》
  10. 微注候《诸病源候论》
  11. 煨姜《本草撮要》
  12. 微诊《中医词典》
  13. 煨姜《药性切用》
  14. 微针《中医词典》
  15. 煨姜丸《太平惠民和剂局方》
  16. 微者逆之《中医词典》
  17. 煨梨法《医学入门》
  18. 微者逆之《中医名词词典》
  19. 煨肾丸《冯氏锦囊秘录》
  20. 微与细对《三指禅》
  21. 煨肾丸《医学入门》
  22. 微循环淤血期（淤血性缺氧期）《病理生理学》
  23. 煨针《中医词典》
  24. 微循环研究中动物和实验方法的选择《实验动物科学》
  25. 薇《本草纲目》
  26. 微循环缺血期（缺血性缺氧期）《病理生理学》
  27. 薇《吴普本草》
  28. 微循环凝血期（播散性血管内凝血）《病理生理学》
  29. 薇《海药本草》
  30. 微循环的组成《生理学》
  31. 薇《证类本草》


干姜_《本草从新》_中医本草_【岐黄之术】

干姜

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

燥、温经逐寒、宣、发表通脉．

辛热．逐寒邪而发表温经．燥脾湿而定呕消痰．同五味．利肺气而治寒嗽．开五脏 六腑．

通四肢关节．宣诸络脉．治冷痹寒痞．反胃下利．腹痛症瘕积胀．开胃扶脾．消食去滞．母姜晒干为干姜．白净结实者良．（如惧其散、炒黄用、或炒微焦、市医将干姜泡淡用之、殊属可笑．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：煨姜
  • 当前页：干姜
  • 下一页：黑姜
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《本草从新》
  2. 干姜《本经逢原》
  3. 干姜《得配本草》
  4. 干姜《本草求真》
  5. 干姜《中药学》
  6. 干姜《顾松园医镜》
  7. 干姜《本草思辨录》
  8. 干姜《证类本草》
  9. 干姜《本草崇原》
  10. 干姜《医学入门》
  11. 干姜《本草便读》
  12. 干姜《本草易读》
  13. 干姜《本草经解》
  14. 干姜《汤液本草》
  15. 干姜《本草经解》
  16. 干姜《吴普本草》
  17. 干姜《增广和剂局方药性总论》
  18. 干姜《神农本草经百种录》
  19. 干姜《名医别录》
  20. 干姜《新修本草》
  21. 干姜《本草分经》
  22. 干姜《本草经集注》
  23. 干姜《本草分经》
  24. 干姜《饮膳正要》
  25. 干姜《本草择要纲目》
  26. 干姜《中药炮制》
  27. 干姜《本草害利》
  28. 干姜《长沙药解》
  29. 干姜《本草害利》
  30. 干姜《药笼小品》
  31. 干姜《本草撮要》


黑姜_《本草从新》_中医本草_【岐黄之术】

黑姜

黑姜

  • 上一页
  • 目录
  • 相关
  • 下一页

燥、回阳．

辛苦大热．除胃冷而守中．（辛则散、炮则稍苦、故止而不移、非若附子走而不守．）去脏腑沉寒锢冷．能去恶生新．使阳生阴长．故吐衄下血．（炮黑、止吐衄诸血、红见黑则止也．）

有阴无阳者宜之．亦能引血药入气分而生血．故血虚发热．产后大热者宜之．（此非有余之热、乃阴虚而阳无所附也、忌用表药寒药、炮姜能入肝、引众药生血、故与补阴药同用、而热自退、乃热因热用、从治之法、故亦治目睛久赤．）引以黑附．能入肾而祛寒湿．能回脉绝无阳．通心助阳．而补心气．（苦入心．）干姜炮黑为黑姜．按姜味大辛．辛能僭上．（好古曰∶服干姜以治中者、必僭上、宜大枣辅之．）亦能散气走血．（辛热最能动血．）损阴伤目．凡阴虚有热者勿服．孕妇尤忌．（ 鼻不通、干姜末蜜调塞鼻中、即通．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：黑姜
  • 下一页：胡荽
<<< 返回本书目录
  1. 黑将军散【方剂大全】
  2. 黑姜散【方剂大全】
  3. 黑尖舌《敖氏伤寒金镜录》
  4. 黑节草【中药大全】
  5. 黑鲫膏【方剂大全】
  6. 黑芥丸【方剂大全】
  7. 黑棘皮瘤【疾病大全】
  8. 黑金丹【方剂大全】
  9. 黑及草【中药大全】
  10. 黑金膏【方剂大全】
  11. 黑花蛇散【方剂大全】
  12. 黑金散【方剂大全】
  13. 黑花韭【中药大全】
  14. 黑金丸【方剂大全】
  15. 黑虎子惊药【方剂大全】
  16. 黑睛疾病《中医眼科学》
  17. 黑虎丸【方剂大全】
  18. 黑壳刺下疳《医门补要》
  19. 黑虎汤【方剂大全】
  20. 黑壳楠【中药大全】
  21. 黑虎散【方剂大全】
  22. 黑老虎【中药大全】
  23. 黑虎散《外科传薪集》
  24. 黑老头【中药大全】
  25. 黑虎七【中药大全】
  26. 黑老鸦血《滇南本草》
  27. 黑虎膏【方剂大全】
  28. 黑了脱敏洗剂【方剂大全】
  29. 黑虎耳草【中药大全】
  30. 黑蔹软膏【方剂大全】
  1. 黑姜《本草从新》
  2. 黑尖舌《敖氏伤寒金镜录》
  3. 黑姜《本草撮要》
  4. 黑鲫膏《三因极一病证方论》
  5. 黑金散《博济方》
  6. 黑黄《中医词典》
  7. 黑筋《中医词典》
  8. 黑花翳《中医词典》
  9. 黑睛《中医词典》
  10. 黑花凝翳内障《中医词典》
  11. 黑睛疾病《中医眼科学》
  12. 黑花内障《明目至宝》
  13. 黑睛破损《中医名词词典》
  14. 黑虎散《是斋百一选方》
  15. 黑精（黑眼、风轮）《中医名词词典》
  16. 黑虎散《外科传薪集》
  17. 黑壳刺下疳《医门补要》
  18. 黑虎散《冯氏锦囊秘录》
  19. 黑老鸦血《滇南本草》
  20. 黑虎丹治产后血症垂死者即生《妇科秘方》
  21. 黑灵丹（锦囊秘方）《冯氏锦囊秘录》
  22. 黑虎丹《外科传薪集》
  23. 黑灵散《博济方》
  24. 黑虎丹《仁术便览》
  25. 黑灵丸《博济方》
  26. 黑虎《雷公炮炙论》
  27. 黑龙丹《三因极一病证方论》
  28. 黑故子《中药炮制》
  29. 黑龙丹《太平惠民和剂局方》
  30. 黑骨温证《伤寒总病论》
  31. 黑龙丹《外科传薪集》


胡荽_《本草从新》_中医本草_【岐黄之术】

胡荽

胡荽

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、发痘疮、辟恶气．

辛温．微毒．主消谷．止头痛，通小腹气及心窍，利大小肠．其香窜．辟一切不正之气．

痧疹痘疮不出．煎酒喷之．（痘疹不出、用酒煎沸、勿令泄气、候冷、去滓、微微从项以下、喷身令遍、除头面勿喷、盖覆令暖、即出．）久食损人精神．令人多忘．病患食之脚软．（孩子赤丹、胡荽汁涂之、面上黑子、胡荽煎汤、日日洗之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑姜
  • 当前页：胡荽
  • 下一页：大茴香
<<< 返回本书目录
  1. 胡荽《本草纲目》图文版
  2. 胡荽【中药大全】
  3. 胡荽《证类本草》
  4. 胡荽饼【方剂大全】
  5. 胡荽《本草纲目》完整版
  6. 胡荽丹【方剂大全】
  7. 胡侍郎奏过尻神指诀《针灸聚英》
  8. 胡荽根汁【方剂大全】
  9. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  10. 胡荽酒【方剂大全】
  11. 胡氏双金丸【方剂大全】
  12. 胡荽散【方剂大全】
  13. 胡氏牡丹散【方剂大全】
  14. 胡荽汤【方剂大全】
  15. 胡氏孤凤散【方剂大全】
  16. 胡荽饮【方剂大全】
  17. 胡尚书壮阳丹【方剂大全】
  18. 胡荽子【中药大全】
  19. 胡蜣螂散【方剂大全】
  20. 胡荽子散【方剂大全】
  21. 胡气《丹溪治法心要》
  22. 胡桃《本草纲目》完整版
  23. 胡木星饮子【方剂大全】
  24. 胡桃《证类本草》
  25. 胡某乃媳感证《程杏轩医案》
  26. 胡桃《本草纲目》图文版
  27. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  28. 胡桃膏【方剂大全】
  29. 胡某妇脏躁面论证治方法《程杏轩医案》
  30. 胡桃根【中药大全】
  1. 胡荽《本草从新》
  2. 胡荽《本经逢原》
  3. 胡荽《增广和剂局方药性总论》
  4. 胡荽《本草求真》
  5. 胡荽《本草分经》
  6. 胡荽《证类本草》
  7. 胡荽《本草撮要》
  8. 胡荽《医学入门》
  9. 胡荽《药性切用》
  10. 胡荽《冯氏锦囊秘录》
  11. 胡荽〈平〉《食疗本草》
  12. 胡荽《本草蒙筌》
  13. 胡荽酒《仁术便览》
  14. 胡荽《本草备要》
  15. 胡桃《本草纲目》
  16. 胡荽《雷公炮制药性解》
  17. 胡桃《雷公炮制药性解》
  18. 胡荽《本草纲目》
  19. 胡桃《玉楸药解》
  20. 胡嗣廉《中医词典》
  21. 胡桃《饮膳正要》
  22. 胡澍《中医词典》
  23. 胡桃《本草衍义》
  24. 胡侍郎奏过尻神指诀《针灸聚英》
  25. 胡桃《本草备要》
  26. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  27. 胡桃《医学入门》
  28. 胡仕可《中医词典》
  29. 胡桃《证类本草》
  30. 胡氏牡丹散《妇人大全良方》
  31. 胡桃《顾松园医镜》


大茴香_《本草从新》_中医本草_【岐黄之术】

大茴香

大茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

古作 香．燥、补肾命治寒疝．

辛温．暖丹田．补命门．开胃下食．调中止呕．疗小肠冷气． 疝阴肿．（疝有七种、气血寒水筋狐 也、属肝经病、以厥阴肝脉络阴器也、多因寒湿所致、亦有挟虚者、当加参术于温散药中．）腹痛霍乱．干湿香港脚．能昏目发疮．若阳道数举．得热则吐者．均戒．产宁夏．大如麦粒．轻而有细棱．（疝气入肾、茴香炒作二包、更换熨之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡荽
  • 当前页：大茴香
  • 下一页：小茴香
<<< 返回本书目录
  1. 大茴香《药笼小品》
  2. 大茴香汤【方剂大全】
  3. 大黄左经汤【方剂大全】
  4. 大茴香丸【方剂大全】
  5. 大黄枳壳丸【方剂大全】
  6. 大昏鸡头【中药大全】
  7. 大黄枳壳汤【方剂大全】
  8. 大昏头鸡【中药大全】
  9. 大黄栀子汤【方剂大全】
  10. 大活【中药大全】
  11. 大黄蟅虫丸证治本位的意义《圆运动的古中医学》
  12. 大活络丹【方剂大全】
  13. 大黄蟅虫丸【方剂大全】
  14. 大活血丹【方剂大全】
  15. 大黄蛰虫丸证治推论的意义《圆运动的古中医学》
  16. 大活血汤【方剂大全】
  17. 大黄饮子【方剂大全】
  18. 大活血丸【方剂大全】
  19. 大黄饮【方剂大全】
  20. 大火草根【中药大全】
  21. 大黄一物汤【方剂大全】
  22. 大惑论《黄帝内经·灵枢》
  23. 大黄雪金汤【方剂大全】
  24. 大惑论《灵枢悬解》
  25. 大黄泻心汤是实则泻子法《读医随笔》
  26. 大惑论《内经评文》
  27. 大黄泻热汤【方剂大全】
  28. 大惑篇《医旨绪余》
  29. 大黄泻肝散【方剂大全】
  30. 大藿香散【方剂大全】
  1. 大茴香《本草从新》
  2. 大茴香《本草求真》
  3. 大茴香《本草分经》
  4. 大茴香《顾松园医镜》
  5. 大茴香《本草分经》
  6. 大茴香《冯氏锦囊秘录》
  7. 大茴香《本草害利》
  8. 大茴香《本草蒙筌》
  9. 大茴香《药性切用》
  10. 大茴香《玉楸药解》
  11. 大火《中医词典》
  12. 大茴香《药笼小品》
  13. 大惑论《黄帝内经·灵枢》
  14. 大黄左经汤《外科理例》
  15. 大惑论《灵枢悬解》
  16. 大黄左经汤《三因极一病证方论》
  17. 大惑论《内经评文》
  18. 大黄枳芍茶《茶饮保健》
  19. 大惑篇《医旨绪余》
  20. 大黄蟅虫丸证治本位的意义《圆运动的古中医学》
  21. 大藿香散《是斋百一选方》
  22. 大黄蟅虫丸方《伤寒杂病论》
  23. 大戟《神农本草经》
  24. 大黄蟅虫丸《圆运动的古中医学》
  25. 大戟《本草纲目》
  26. 大黄蛰虫丸证治推论的意义《圆运动的古中医学》
  27. 大戟《雷公炮炙论》
  28. 大黄饮子《妇人大全良方》
  29. 大戟《雷公炮制药性解》
  30. 大黄一物汤《医方考》
  31. 大戟《千金翼方》


小茴香_《本草从新》_中医本草_【岐黄之术】

小茴香

小茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

一名莳萝．理气开胃．

辛平．理气开胃．亦治寒疝．食料宜之．（煮臭肉、下少许、即无臭气、臭酱入末亦香、大茴尤捷、故名茴香．）小如粟米．炒黄．得酒良．得盐则入肾．发肾邪．故治阴疝．（受病于肝、见证于肾、大小茴各一两、为末、猪胞一个连尿入药、酒煮烂为丸、每服五十丸．）八角茴香、（又名舶茴香．）辛甘平．功用略同．自番舶来．实大如柏实．裂成八瓣．一瓣一核．黄褐色．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大茴香
  • 当前页：小茴香
  • 下一页：胡萝卜
<<< 返回本书目录
  1. 小茴香《药笼小品》
  2. 小茴香（图）【中药大全】
  3. 小茴香《本草经解》
  4. 小茴香酒【方剂大全】
  5. 小灰包【中药大全】
  6. 小茴香丸【方剂大全】
  7. 小黄丸【方剂大全】
  8. 小茴香粥《保健药膳》
  9. 小黄丸《小儿药证直诀》
  10. 小活络丹【方剂大全】
  11. 小黄素馨【中药大全】
  12. 小活络丸【方剂大全】
  13. 小黄树【中药大全】
  14. 小火草【中药大全】
  15. 小黄鼠狼【中药大全】
  16. 小棘毛壅病【疾病大全】
  17. 小黄皮【中药大全】
  18. 小棘苔藓【疾病大全】
  19. 小黄泡【中药大全】
  20. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  21. 小黄连刺【中药大全】
  22. 小剂量外照射的生物效应《核、化学武器损伤》
  23. 小黄连阿胶圆【方剂大全】
  24. 小蓟《滇南本草》
  25. 小黄构（图）【中药大全】
  26. 小蓟（图）【中药大全】
  27. 小黄断肠草【中药大全】
  28. 小蓟根《本草图经》
  29. 小槐花（图）【中药大全】
  30. 小蓟根《本草择要纲目》
  1. 小茴香《本草从新》
  2. 小茴香《饮食须知》
  3. 小茴香《得配本草》
  4. 小茴香《中药炮制》
  5. 小茴香《中药学》
  6. 小茴香《药笼小品》
  7. 小茴香《本草经解》
  8. 小茴《本草求真》
  9. 小茴香《本草分经》
  10. 小黄丸《小儿药证直诀》
  11. 小茴香《本草分经》
  12. 小黄米酒《饮膳正要》
  13. 小茴香《本草撮要》
  14. 小黄连阿胶丸《太平惠民和剂局方》
  15. 小茴香《药性切用》
  16. 小黄酒《三因极一病证方论》
  17. 小茴香酒《医林改错》
  18. 小黄酒《备急千金要方》
  19. 小茴香丸《三因极一病证方论》
  20. 小黄膏《儒门事亲》
  21. 小茴香粥《保健药膳》
  22. 小槐实丸《备急千金要方》
  23. 小活络丹《医方论》
  24. 小华《吴普本草》
  25. 小吉《中医词典》
  26. 小户嫁痛秘方《华佗神方》
  27. 小急《中医词典》
  28. 小户嫁痛方四首《外台秘要》
  29. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  30. 小户嫁痛方《妇人大全良方》
  31. 小剂量慢性照射效应《核、化学武器损伤》


胡萝卜_《本草从新》_中医本草_【岐黄之术】

胡萝卜

胡萝卜

  • 上一页
  • 目录
  • 相关
  • 下一页

宽中散滞．

甘平．宽中下气．散肠胃滞气．元时始自胡地来．气味微似莱菔．故名．有黄赤二种．

子似莳萝．可和食料．治时痢．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小茴香
  • 当前页：胡萝卜
  • 下一页：水芹
<<< 返回本书目录
  1. 胡萝卜《食物疗法》
  2. 胡萝卜【中药大全】
  3. 胡萝卜《本草求真》
  4. 胡萝卜素血症【疾病症状】
  5. 胡萝卜《本草纲目》完整版
  6. 胡萝卜叶【中药大全】
  7. 胡芦丸【方剂大全】
  8. 胡萝卜玉米渣粥【方剂大全】
  9. 胡芦巴煮散【方剂大全】
  10. 胡萝卜粥《保健药膳》
  11. 胡芦巴饮【方剂大全】
  12. 胡萝卜粥【方剂大全】
  13. 胡芦巴丸【方剂大全】
  14. 胡萝卜子【中药大全】
  15. 胡芦巴汤【方剂大全】
  16. 胡麻《本草纲目》完整版
  17. 胡芦巴散【方剂大全】
  18. 胡麻《本草思辨录》
  19. 胡芦巴【中药大全】
  20. 胡麻《本草易读》
  21. 胡芦巴《本草纲目》图文版
  22. 胡麻《滇南本草》
  23. 胡芦巴《药笼小品》
  24. 胡麻《药笼小品》
  25. 胡芦巴《本草易读》
  26. 胡麻《证类本草》
  27. 胡芦巴《本草图经》
  28. 胡麻《本草纲目》图文版
  29. 胡卢巴《本草乘雅半偈》
  30. 胡麻草【中药大全】
  1. 胡萝卜《本草从新》
  2. 胡萝卜《本草求真》
  3. 胡萝卜《本草分经》
  4. 胡萝卜《医学入门》
  5. 胡萝卜《药性切用》
  6. 胡萝卜《饮食须知》
  7. 胡萝卜（《日用本草》）《中医饮食营养学》
  8. 胡萝卜《饮膳正要》
  9. 胡萝卜粥《保健药膳》
  10. 胡萝卜《食物疗法》
  11. 胡萝卜粥《食物疗法》
  12. 胡萝卜《老年食养食疗》
  13. 胡麻《神农本草经》
  14. 胡芦芭《药性切用》
  15. 胡麻《本草纲目》
  16. 胡芦芭《医学入门》
  17. 胡麻《千金翼方》
  18. 胡芦巴《本草图经》
  19. 胡麻《药笼小品》
  20. 胡芦巴《本草撮要》
  21. 胡麻《饮膳正要》
  22. 胡芦巴《增广和剂局方药性总论》
  23. 胡麻《新修本草》
  24. 胡芦巴《本经逢原》
  25. 胡麻《吴普本草》
  26. 胡芦巴《本草求真》
  27. 胡麻《食疗本草》
  28. 胡芦巴《本草易读》
  29. 胡麻《本草衍义》
  30. 胡芦巴《玉楸药解》
  31. 胡麻《本草备要》


水芹_《本草从新》_中医本草_【岐黄之术】

水芹

水芹

  • 上一页
  • 目录
  • 相关
  • 下一页

通、去伏热．

甘平．去伏热．及头中风热．利口齿及大小肠．治烦渴．崩中带下．五种黄病．（小便出血、水芹捣汁、日服二合．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡萝卜
  • 当前页：水芹
  • 下一页：旱芹
<<< 返回本书目录
  1. 水芹《本草纲目》图文版
  2. 水芹【中药大全】
  3. 水茄冬子【中药大全】
  4. 水芹（音芹）《证类本草》
  5. 水茄冬叶【中药大全】
  6. 水芹菜《滇南本草》
  7. 水茄冬果【中药大全】
  8. 水芹菜【中药大全】
  9. 水茄冬【中药大全】
  10. 水青苔《滇南本草》
  11. 水茄【中药大全】
  12. 水曲柳【中药大全】
  13. 水窍涩痛《药症忌宜》
  14. 水泉穴【下肢内侧穴位】
  15. 水前草【中药大全】
  16. 水热穴论《素问悬解》
  17. 水气肿满【方剂主治】
  18. 水热穴论篇《冯氏锦囊秘录》
  19. 水气肿鼓胀方《外台秘要》
  20. 水热穴论篇《黄帝内经·素问》
  21. 水气-伤寒门（下）《古今医统大全》
  22. 水热穴论篇《疡医大全》
  23. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  24. 水溶性维生素《生物化学与分子生物学》
  25. 水气浮肿【中药主治】
  26. 水榕木根【中药大全】
  27. 水气方《外台秘要》
  28. 水入疮《证治准绳·疡医》
  29. 水气病脉证治《高注金匮要略》
  30. 水莎草【中药大全】
  1. 水芹《本草从新》
  2. 水芹《本经逢原》
  3. 水芹《得配本草》
  4. 水芹《医学入门》
  5. 水芹《本草分经》
  6. 水芹《冯氏锦囊秘录》
  7. 水芹《药性切用》
  8. 水芹《饮食须知》
  9. 水芹（《千金翼方》）《中医饮食营养学》
  10. 水芹《饮膳正要》
  11. 水芹（音芹）《证类本草》
  12. 水芹《千金翼方》
  13. 水芹〈寒〉《食疗本草》
  14. 水芹《本草纲目》
  15. 水芹菜《滇南本草》
  16. 水窍涩痛《药症忌宜》
  17. 水青苔《滇南本草》
  18. 水强泻之《痰火点雪》
  19. 水泉《针灸大成》
  20. 水气肿满《中医词典》
  21. 水泉《中医词典》
  22. 水气肿臌胀秘方《华佗神方》
  23. 水泉《针灸学》
  24. 水气肿鼓胀方四首《外台秘要》
  25. 水热穴论《素问悬解》
  26. 水气一《金匮悬解》
  27. 水热穴论《素问悬解》
  28. 水气五《金匮悬解》
  29. 水热穴论篇《黄帝内经·素问》
  30. 水气四《金匮悬解》
  31. 水热穴论篇《冯氏锦囊秘录》


旱芹_《本草从新》_中医本草_【岐黄之术】

旱芹

旱芹

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、散结．

甘寒．除心下烦热．疗鼠 瘰 ．结核聚气．下瘀血．止霍乱．（凡结核气、旱芹日干为末、油煎成膏摩之、日三五度、便痊．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水芹
  • 当前页：旱芹
  • 下一页：蓬蒿菜
<<< 返回本书目录
  1. 旱前胡【中药大全】
  2. 旱芹【中药大全】
  3. 旱苗种法《幼科种痘心法要旨》
  4. 旱水仙根【中药大全】
  5. 旱苗稙法《医宗金鉴》
  6. 旱田草【中药大全】
  7. 旱螺散【方剂大全】
  8. 焊肺丹【方剂大全】
  9. 旱螺《滇南本草》
  10. 颔厌穴【头部背面穴位】
  11. 旱柳叶【中药大全】
  12. 撼积丹【方剂大全】
  13. 旱柳【中药大全】
  14. 翰林学士宇文公书证类本草后《证类本草》
  15. 旱莲子丸【方剂大全】
  16. 行痹《凌临灵方》
  17. 旱莲子汤【方剂大全】
  18. 行痹《圣济总录》
  19. 旱莲丸【方剂大全】
  20. 行痹《证治准绳·类方》
  21. 旱莲花【中药大全】
  22. 行痹《证治准绳·杂病》
  23. 旱莲膏【方剂大全】
  24. 行步艰难【方剂主治】
  25. 旱莲车前汁【方剂大全】
  26. 行步艰辛【方剂主治】
  27. 旱莲草散【方剂大全】
  28. 行步无力【方剂主治】
  29. 旱莲草红枣汤【方剂大全】
  30. 行迟《保幼新编》
  1. 旱芹《本草从新》
  2. 旱藕《证类本草》
  3. 旱芹《本草分经》
  4. 旱苗种法《幼科种痘心法要旨》
  5. 旱芹《药性切用》
  6. 旱苗稙法《医宗金鉴》
  7. 悍气《中医词典》
  8. 旱苗法《中医词典》
  9. 颔《中医词典》
  10. 旱螺《滇南本草》
  11. 颔1《中医名词词典》
  12. 旱莲子丸《三因极一病证方论》
  13. 颔2《中医名词词典》
  14. 旱莲灸《中医词典》
  15. 颔骨《中医词典》
  16. 旱莲草《滇南本草》
  17. 颔颏脱下《中医词典》
  18. 旱莲草《药性切用》
  19. 颔脱秘方《华佗神方》
  20. 旱莲草《本草撮要》
  21. 颔厌《针灸大成》
  22. 旱莲草《本草分经》
  23. 颔厌《气功外气疗法》
  24. 旱莲草《本草便读》
  25. 颔厌《中医词典》
  26. 旱莲草《中药学》
  27. 颔厌《针灸学》
  28. 旱莲草《得配本草》
  29. 翰林学士宇文公书证类本草后《证类本草》
  30. 旱莲草《本草新编》
  31. 行《中医名词词典》


蓬蒿菜_《本草从新》_中医本草_【岐黄之术】

蓬蒿菜

蓬蒿菜

  • 上一页
  • 目录
  • 相关
  • 下一页

古名同蒿．宣、消痰利便．

甘辛凉．安心气．和脾胃．消痰饮．利肠胃．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旱芹
  • 当前页：蓬蒿菜
  • 下一页：白菜
<<< 返回本书目录
  1. 蓬莪术散【方剂大全】
  2. 蓬煎圆【方剂大全】
  3. 蓬莪术【中药大全】
  4. 蓬莱草【中药大全】
  5. 蓬莪术《本草纲目》图文版
  6. 蓬莱葛【中药大全】
  7. 蓬莪术《证类本草》
  8. 蓬蘽【中药大全】
  9. 蓬莪术《药笼小品》
  10. 蓬砂《证类本草》
  11. 蓬莪术《雷公炮炙论》
  12. 蓬砂《本草纲目》图文版
  13. 蓬莪术《本草择要纲目》
  14. 蓬仙丸【方剂大全】
  15. 蓬莪术《本草图经》
  16. 蓬子菜【中药大全】
  17. 蓬莪术《本草乘雅半偈》
  18. 硼砂《本草纲目》完整版
  19. 蓬莪术《本草纲目》完整版
  20. 硼砂《本草乘雅半偈》
  21. 蓬莪茂散【方剂大全】
  22. 硼砂《本草易读》
  23. 蓬草子《本草纲目》完整版
  24. 硼砂《本草择要纲目》
  25. 蓬（力轨切）《证类本草》
  26. 硼砂【中药大全】
  27. 蓬《本草乘雅半偈》
  28. 硼砂散【方剂大全】
  29. 蓬《本草纲目》完整版
  30. 硼砂丸【方剂大全】
  1. 蓬蒿菜《本草从新》
  2. 蓬蒿《饮膳正要》
  3. 蓬蒿菜《本草分经》
  4. 蓬莪朮《中药学》
  5. 蓬蒿菜《药性切用》
  6. 蓬莪术丸《妇人大全良方》
  7. 蓬煎丸《太平惠民和剂局方》
  8. 蓬莪术散《博济方》
  9. 蓬莱火《中医词典》
  10. 蓬莪术散《妇人大全良方》
  11. 蓬蔂《神农本草经》
  12. 蓬莪术（即蓬）《本经逢原》
  13. 蓬砂《本草纲目》
  14. 蓬莪术《本草图经》
  15. 蓬砂《雷公炮制药性解》
  16. 蓬莪术《本草乘雅半偈》
  17. 蓬砂《玉楸药解》
  18. 蓬莪术《药性切用》
  19. 蓬砂《本草衍义》
  20. 蓬莪术《本草撮要》
  21. 蓬砂《本草蒙筌》
  22. 蓬莪术《本草害利》
  23. 蓬砂《医学入门》
  24. 蓬莪术《本草择要纲目》
  25. 蓬砂《证类本草》
  26. 蓬莪术《增广和剂局方药性总论》
  27. 蓬砂《顾松园医镜》
  28. 蓬莪术《得配本草》
  29. 蓬砂《本草求真》
  30. 蓬莪术《本草从新》
  31. 蓬砂《本经逢原》


白菜_《本草从新》_中医本草_【岐黄之术】

白菜

白菜

  • 上一页
  • 目录
  • 相关
  • 下一页

一名菘菜．和中、疏通脏腑．

甘平．利肠胃．除胸中烦．解酒渴．消食下气．治瘴气．止热气嗽．和中．利大小便．

茎圆浓者．名白菜．茎扁而白．黄嫩脆美者．名黄芽菜．尤美而益人．（小儿赤游、行于上下、至心即死、菘芽捣敷之、良、漆毒生疮、捣敷亦妙．）以上荤辛类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬蒿菜
  • 当前页：白菜
  • 下一页：菠菜
<<< 返回本书目录
  1. 白菜《食物疗法》
  2. 白菜绿豆饮《保健药膳》
  3. 白菜《滇南本草》
  4. 白菜苡米粥【方剂大全】
  5. 白补药【中药大全】
  6. 白残花【中药大全】
  7. 白驳片【方剂大全】
  8. 白蚕散【方剂大全】
  9. 白驳疯《外科大成》
  10. 白蚕丸【方剂大全】
  11. 白驳风《医宗金鉴》
  12. 白草【中药大全】
  13. 白驳方《外台秘要》
  14. 白草根【中药大全】
  15. 白驳《幼幼新书》
  16. 白草莓【中药大全】
  17. 白驳《圣济总录》
  18. 白草枇杷饮【方剂大全】
  19. 白饼子【方剂大全】
  20. 白草散【方剂大全】
  21. 白饼子《小儿药证直诀》
  22. 白侧耳【中药大全】
  23. 白槟榔散【方剂大全】
  24. 白缠喉叙《重楼玉钥续编》
  25. 白藨【中药大全】
  26. 白菖《本草纲目》完整版
  27. 白扁饮【方剂大全】
  28. 白菖【中药大全】
  29. 白扁豆粥【方剂大全】
  30. 白常山【中药大全】
  1. 白菜《本草从新》
  2. 白菜《饮膳正要》
  3. 白菜《得配本草》
  4. 白菜《食物疗法》
  5. 白菜《本草分经》
  6. 白菜《老年食养食疗》
  7. 白菜《药性切用》
  8. 白布《得配本草》
  9. 白菜《滇南本草》
  10. 白鹁鸽《得配本草》
  11. 白菜（《饮膳正要》）《中医饮食营养学》
  12. 白驳疯《外科大成》
  13. 白菜绿豆饮《保健药膳》
  14. 白驳风秘方《华佗神方》
  15. 白菜绿豆饮《食物疗法》
  16. 白驳风《外科心法要诀》
  17. 白缠喉《中医词典》
  18. 白驳风《医宗金鉴》
  19. 白缠喉风《中医词典》
  20. 白驳风《中医名词词典》
  21. 白缠喉叙《重楼玉钥续编》
  22. 白驳方七首《外台秘要》
  23. 白昌《千金翼方》
  24. 白驳《幼幼新书》
  25. 白昌《新修本草》
  26. 白驳《圣济总录》
  27. 白昌《证类本草》
  28. 白并《名医别录》
  29. 白昌《名医别录》
  30. 白并《证类本草》
  31. 白肠《中医词典》


菠菜_《本草从新》_中医本草_【岐黄之术】

菠菜

菠菜

  • 上一页
  • 目录
  • 相关
  • 下一页

一名菠 ．通脏腑血脉．

甘温．（古本草皆言其冷、今人历试之、但见其热、不觉其冷．）滑微毒．利五脏．通血脉．

开胸膈．解酒毒．宣肠胃热．下气调中．止渴润燥．根尤良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白菜
  • 当前页：菠菜
  • 下一页：荠菜
<<< 返回本书目录
  1. 菠菜《药笼小品》
  2. 菠菜【中药大全】
  3. 菠菜《食物疗法》
  4. 菠菜根粥【方剂大全】
  5. 菠菜《滇南本草》
  6. 菠菜粥《保健药膳》
  7. 菠（艹禾夌）菜粥【方剂大全】
  8. 菠菜子【中药大全】
  9. 菠《本草求真》
  10. 菠萝根叶【中药大全】
  11. 菠《本草纲目》完整版
  12. 菠萝鸡片《保健药膳》
  13. 剥脱综合征【疾病大全】
  14. 菠萝皮【中药大全】
  15. 剥脱性皮炎型药疹【疾病大全】
  16. 播散性复发性漏斗部毛囊炎【疾病大全】
  17. 剥脱性皮炎【疾病症状】
  18. 播散性黄瘤伴尿崩症【疾病大全】
  19. 剥脱性皮炎【疾病症状】
  20. 播散性嗜酸粒细胞增多性胶原病【疾病大全】
  21. 剥脱性角质松解症【疾病大全】
  22. 播散性血管内凝血【疾病大全】
  23. 剥脱性骨软骨炎【疾病大全】
  24. 伯劳《本草纲目》完整版
  25. 剥脱性唇炎【疾病大全】
  26. 伯乐树【中药大全】
  27. 剥死马马骨伤人方《外台秘要》
  28. 伯颜丞相军中方【方剂大全】
  29. 剥夺性弱视 【疾病症状】
  30. 伯州散【方剂大全】
  1. 菠菜《本草从新》
  2. 菠菜《医学入门》
  3. 菠菜《得配本草》
  4. 菠菜《饮食须知》
  5. 菠菜《本草分经》
  6. 菠菜《食物疗法》
  7. 菠菜《药性切用》
  8. 菠菜《药笼小品》
  9. 菠菜《滇南本草》
  10. 菠菜《本草纲目》
  11. 菠菜（《履山巉岩本草》）《中医饮食营养学》
  12. 菠（菠菜）《食疗本草》
  13. 菠菜粥《保健药膳》
  14. 菠《本经逢原》
  15. 菠菜粥《食物疗法》
  16. 菠《本草求真》
  17. 菠萝鸡片《保健药膳》
  18. 菠《证类本草》
  19. 菠萝蜜茶《茶饮保健》
  20. 剥苔《中医词典》
  21. 菠萝玉竹茶《茶饮保健》
  22. 剥苔《中医名词词典》
  23. 伯氨喹《药理学》
  24. 剥死马马骨伤人方三首《外台秘要》
  25. 伯高《中医词典》
  26. 玻片PCR《实用免疫细胞与核酸》
  27. 伯格病《默克家庭诊疗手册》
  28. 玻璃体寄生虫《眼科学》
  29. 伯基特淋巴瘤《默克家庭诊疗手册》
  30. 玻璃体积血《眼科学》
  31. 伯劳《本经逢原》


荠菜_《本草从新》_中医本草_【岐黄之术】

荠菜

荠菜

  • 上一页
  • 目录
  • 相关
  • 下一页

利脏和中

甘温．利五脏．益肝和中．根、益胃明目．治目痛．同叶烧灰．治赤白痢极效．（蜜汤调．

释家取其茎、作挑灯杖、可辟蚊蛾、谓之护生草、以能护众生也．）

子、名 实、又名菥 子．明目．甘平．去风热毒．明目．治目痛青盲．（饥岁采子、水调成块、煮粥作饼、甚粘滑．）花、治久痢．（阴干研末、枣汤日服二钱．）辟蚊蛾．（布席下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菠菜
  • 当前页：荠菜
  • 下一页：苋菜
<<< 返回本书目录
  1. 荠菜《本草纲目》图文版
  2. 荠菜【中药大全】
  3. 荠菜《食物疗法》
  4. 荠菜拌豆腐《保健药膳》
  5. 荠菜《滇南本草》
  6. 荠菜炒肉丝《保健药膳》
  7. 荠（臭苏，青白苏）《本草纲目》完整版
  8. 荠菜花【中药大全】
  9. 荠《证类本草》
  10. 荠菜蜜枣藕节汤《保健药膳》
  11. 荠《证类本草》
  12. 荠菜粥《保健药膳》
  13. 荠《滇南本草》
  14. 荠菜子【中药大全】
  15. 荠《本草易读》
  16. 荠莱粥【方剂大全】
  17. 荠《本草图经》
  18. 荠苠《本草纲目》图文版
  19. 荠《本草乘雅半偈》
  20. 荠苨【中药大全】
  21. 荠《本草纲目》完整版
  22. 荠苨煎【方剂大全】
  23. 奇治法《石室秘录》
  24. 荠苨苗【中药大全】
  25. 奇治法《石室秘录》
  26. 荠苨散【方剂大全】
  27. 奇症《急救广生集》
  28. 荠苨汤【方剂大全】
  29. 奇俞类集《类经图翼》
  30. 荠苨丸【方剂大全】
  1. 荠菜《本草从新》
  2. 荠菜《饮食须知》
  3. 荠菜《本草分经》
  4. 荠菜《食物疗法》
  5. 荠菜《本草分经》
  6. 荠菜《本草纲目》
  7. 荠菜《药性切用》
  8. 荠?《医学入门》
  9. 荠菜《滇南本草》
  10. 荠（寒）《本草分经》
  11. 荠菜拌豆腐《保健药膳》
  12. 荠《本草图经》
  13. 荠菜拌豆腐《减肥新法与技巧》
  14. 荠《滇南本草》
  15. 荠菜炒肉丝《保健药膳》
  16. 荠《本草乘雅半偈》
  17. 荠菜花《中药学》
  18. 荠《名医别录》
  19. 荠菜蜜枣藕节汤《保健药膳》
  20. 荠《增广和剂局方药性总论》
  21. 荠菜粥《保健药膳》
  22. 荠《本草便读》
  23. 荠菜子《本草分经》
  24. 荠《得配本草》
  25. 荠苠《本草纲目》
  26. 荠《本草求真》
  27. 荠实《吴普本草》
  28. 荠《证类本草》
  29. 耆婆汤秘方（华佗耆婆汤）《华佗神方》
  30. 荠《证类本草》
  31. 耆婆万病丸《备急千金要方》


苋菜_《本草从新》_中医本草_【岐黄之术】

苋菜

苋菜

  • 上一页
  • 目录
  • 相关
  • 下一页

通窍利肠．

甘冷利除热．通九窍．利肠滑胎．治初痢．忌与鳖同食．（小儿紧唇、赤苋捣汁洗之、诸蛇螫人、紫苋捣汁、饮一升、以滓敷之．）

子、明目．祛肝风客热，明目，治青盲，及眼见黑花．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荠菜
  • 当前页：苋菜
  • 下一页：马齿苋
<<< 返回本书目录
  1. 苋菜《食物疗法》
  2. 苋菜【中药大全】
  3. 苋菜《本草求真》
  4. 苋菜（白苋菜）《滇南本草》
  5. 苋【中药大全】
  6. 苋菜（红苋菜）《滇南本草》
  7. 苋《本草纲目》图文版
  8. 苋根【中药大全】
  9. 苋《本草纲目》完整版
  10. 苋实《证类本草》
  11. 藓生马先蒿【中药大全】
  12. 苋实【中药大全】
  13. 蚬肉海棠【中药大全】
  14. 苋粥【方剂大全】
  15. 蚬肉【中药大全】
  16. 现场干预试验及其效果评价《流行病学》
  17. 蚬壳【中药大全】
  18. 现代爱国卫生运动《中国医学通史》
  19. 蚬（音显）《证类本草》
  20. 现代高频电疗法的产热特征比较《理疗学》
  21. 显子草【中药大全】
  22. 现代公共卫生《中国医学通史》
  23. 显兄每辛苦及酒多则咯血数口《孙文垣医案》
  24. 现代国境卫生检疫《中国医学通史》
  25. 显微型多血管炎【疾病大全】
  26. 现代基本经验《中国医学通史》
  27. 显微外科手术的工作条件《外科学总论》
  28. 现代基础医学《中国医学通史》
  29. 显微外科的类别《外科学总论》
  30. 现代疾病防治《中国医学通史》
  1. 苋菜《本草从新》
  2. 苋菜《本草求真》
  3. 苋菜《得配本草》
  4. 苋菜《饮食须知》
  5. 苋菜《本草分经》
  6. 苋菜《食物疗法》
  7. 苋菜《药性切用》
  8. 苋（苋菜）《食疗本草》
  9. 苋菜 （李当之《药录》）《中医饮食营养学》
  10. 苋《饮膳正要》
  11. 苋菜（白苋菜）《滇南本草》
  12. 苋《本草纲目》
  13. 苋菜（红苋菜）《滇南本草》
  14. 蚬肉《饮食须知》
  15. 苋羌茶《茶饮保健》
  16. 蚬粉蚬肉《本草从新》
  17. 苋实《神农本草经》
  18. 蚬粉《本草分经》
  19. 苋实《千金翼方》
  20. 蚬（音显）《证类本草》
  21. 苋实《玉楸药解》
  22. 蚬《得配本草》
  23. 苋实《新修本草》
  24. 蚬《医学入门》
  25. 苋实《本草衍义》
  26. 险症当治《冯氏锦囊秘录》
  27. 苋实《本草蒙筌》
  28. 险症当治《冯氏锦囊秘录》
  29. 苋实《冯氏锦囊秘录》
  30. 险症当治《冯氏锦囊秘录》
  31. 苋实《医学入门》


马齿苋_《本草从新》_中医本草_【岐黄之术】

马齿苋

马齿苋

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热散血．

酸寒．散血解毒．祛风杀虫．治诸淋疳痢．（海上方、捣汁合鸡子服、治赤白痢．）血癖恶疮．（多年恶疮、敷两三遍、即瘥、煎膏、涂秃疮湿癣．）小儿丹毒．（捣汁饮、以滓涂之．）利肠滑产．叶如马齿．有小大二种．小者入药．性至难燥．去茎．亦忌与鳖同食．（杂物眯目不出、用东墙上马齿苋、烧灰、研细、点少许于 头、即出．）

（子、明目．）明目．治青盲．及目中出泪．或出脓．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苋菜
  • 当前页：马齿苋
  • 下一页：生菜
<<< 返回本书目录
  1. 马齿苋《本草纲目》图文版
  2. 马齿苋（图）【中药大全】
  3. 马齿苋《证类本草》
  4. 马齿苋粉【方剂大全】
  5. 马齿苋《食物疗法》
  6. 马齿苋敷方【方剂大全】
  7. 马齿苋《滇南本草》
  8. 马齿苋膏【方剂大全】
  9. 马齿苋《本草易读》
  10. 马齿苋羹【方剂大全】
  11. 马齿苋《本草纲目》完整版
  12. 马齿苋还黑散【方剂大全】
  13. 马齿实拌葱豉粥【方剂大全】
  14. 马齿苋解毒汤【方剂大全】
  15. 马齿散熨方【方剂大全】
  16. 马齿苋酒【方剂大全】
  17. 马齿散【方剂大全】
  18. 马齿苋绿豆汤《保健药膳》
  19. 马齿觅藕汁饮《保健药膳》
  20. 马齿苋绿豆汤【方剂大全】
  21. 马齿煎【方剂大全】
  22. 马齿苋散【方剂大全】
  23. 马齿膏【方剂大全】
  24. 马齿苋汤【方剂大全】
  25. 马齿矾丸【方剂大全】
  26. 马齿苋涂敷方【方剂大全】
  27. 马齿丹【方剂大全】
  28. 马齿苋洗方【方剂大全】
  29. 马齿草《雷公炮炙论》
  30. 马齿苋洗剂【方剂大全】
  1. 马齿苋《本草从新》
  2. 马齿苋《本经逢原》
  3. 马齿苋《得配本草》
  4. 马齿苋《证类本草》
  5. 马齿苋《中药学》
  6. 马齿苋《医学入门》
  7. 马齿苋《奇效简便良方》
  8. 马齿苋《饮食须知》
  9. 马齿苋《本草便读》
  10. 马齿苋《本草易读》
  11. 马齿苋《本草分经》
  12. 马齿苋《本草备要》
  13. 马齿苋《药性切用》
  14. 马齿苋《本草衍义》
  15. 马齿苋《滇南本草》
  16. 马齿苋《食疗本草》
  17. 马齿苋（《本草经集注》）《中医饮食营养学》
  18. 马齿苋《食物疗法》
  19. 马齿苋茶。《茶饮保健》
  20. 马齿苋《本草纲目》
  21. 马齿苋方《医学入门》
  22. 马齿觅藕汁饮《保健药膳》
  23. 马齿苋膏《冯氏锦囊秘录》
  24. 马齿矾丸《备急千金要方》
  25. 马齿苋绿豆汤《保健药膳》
  26. 马齿蛋羹《食物疗法》
  27. 马齿苋治验《奇效简便良方》
  28. 马齿草《雷公炮炙论》
  29. 马齿苋粥（《圣惠方》）《中医饮食营养学》
  30. 马齿菜粥《食疗方》
  31. 马厨疟痢并发（有发明）《孙文垣医案》


生菜_《本草从新》_中医本草_【岐黄之术】

生菜

生菜

  • 上一页
  • 目录
  • 相关
  • 下一页

一名白苣．泻热利肠．

苦寒．利五脏．通经脉．开胸膈壅气．解热毒酒毒．止渴利肠．（鱼脐疮、头白痛甚、以针刺破头、以白苣汁滴孔中、良．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马齿苋
  • 当前页：生菜
  • 下一页：莴苣
<<< 返回本书目录
  1. 生斑舌《敖氏伤寒金镜录》
  2. 生产性粉尘和硅肺《预防医学》
  3. 生白痂切护勿触论《外科精要》
  4. 生产择地土《冯氏锦囊秘录》
  5. 升主动脉瘤【疾病大全】
  6. 生成论《中藏经》
  7. 升主动脉根部环状缩窄【疾病症状】
  8. 生成数《针灸神书》
  9. 升治法《石室秘录》
  10. 生成数（聚英）《针灸大成》
  11. 升药所忌《医门补要》
  12. 生成数法《普济方·针灸》
  13. 升药良方《经验麻科》
  14. 生成数歌《针灸聚英》
  15. 升药加减《经验麻科》
  16. 生成数论《古今医统大全》
  17. 升药底【中药大全】
  18. 生疮【方剂主治】
  19. 升药【中药大全】
  20. 生存率的寿命表法《预防医学》
  21. 升药《瘴疟指南》
  22. 生存率的直接计算法《预防医学》
  23. 升阳燥湿汤【方剂大全】
  24. 生大豆《证类本草》
  25. 升阳益胃汤【方剂大全】
  26. 生等[藏药名]【中药大全】
  27. 升阳益胃汤《脾胃论》
  28. 生地《本草新编》
  29. 升阳益胃《汤头歌诀》
  30. 生地八物汤【方剂大全】
  1. 生菜《本草从新》
  2. 生斑舌《敖氏伤寒金镜录》
  3. 生菜《药性切用》
  4. 生白痂切护勿触论《外科精要》
  5. 生产保母子神方《回生集》
  6. 生《中医词典》
  7. 生产过程中的有害因素《预防医学》
  8. 升治法《石室秘录》
  9. 生产环境监测《预防医学》
  10. 升元口诀《女丹合编选注》
  11. 生产环境中的有害因素《预防医学》
  12. 升阴法《针灸神书》
  13. 生产性粉尘和硅肺《预防医学》
  14. 升药所忌《医门补要》
  15. 生产择地土《冯氏锦囊秘录》
  16. 升药良方《经验麻科》
  17. 生成论《中藏经》
  18. 升药加减《经验麻科》
  19. 生成数《针灸神书》
  20. 升药《瘴疟指南》
  21. 生成数（聚英）《针灸大成》
  22. 升阳燥湿汤《仁术便览》
  23. 生成数法《普济方·针灸》
  24. 升阳益胃汤《医方论》
  25. 生成数歌《针灸聚英》
  26. 升阳益胃汤《脾胃论》
  27. 生成数论《古今医统大全》
  28. 升阳益胃汤《仁术便览》
  29. 生成之由《灵素节注类编》
  30. 升阳益胃汤《仁术便览》
  31. 生存率的寿命表法《预防医学》


莴苣_《本草从新》_中医本草_【岐黄之术】

莴苣

莴苣

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热利肠．

苦冷微毒．（中其毒者、以姜汁解之．）功同白苣．又能通乳汁．杀虫蛇毒．自莴国来．

故名．（江南人、盐晒压实、以备方物、名莴苣笋．）子、下乳汁．通小便．治痔漏阴肿下血．损伤作痛．炒用．（小便尿血、莴苣菜捣敷脐上、甚效、小便不通方同．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生菜
  • 当前页：莴苣
  • 下一页：蒲公英
<<< 返回本书目录
  1. 莴苣《本草纲目》图文版
  2. 莴苣【中药大全】
  3. 莴苣《本草求真》
  4. 莴苣子【中药大全】
  5. 莴苣《本草纲目》完整版
  6. 莴苣子粥《保健药膳》
  7. 挝脾汤【方剂大全】
  8. 莴苣子粥【方剂大全】
  9. 蕹菜根【中药大全】
  10. 莴笋《滇南本草》
  11. 蕹菜【中药大全】
  12. 窝儿七【中药大全】
  13. 蕹菜《食物疗法》
  14. 窝状角质松解症【疾病大全】
  15. 蕹菜《本草求真》
  16. 蜗螺《本草纲目》完整版
  17. 蕹菜《本草纲目》完整版
  18. 蜗螺《本草纲目》图文版
  19. 瓮菜癀【中药大全】
  20. 蜗螺烂壳《本草纲目》完整版
  21. 翁仲仁痘疹论《张氏医通》
  22. 蜗螺肉《本草纲目》完整版
  23. 翁姓子暑毒发颐治验《一得集》
  24. 蜗牛《本草纲目》完整版
  25. 翁氏《痘疹金镜绿》（许宣治注释）《专治麻痧初编》
  26. 蜗牛《本草崇原》
  27. 翁波【中药大全】
  28. 蜗牛《本草新编》
  29. 问子《褚氏遗书》
  30. 蜗牛《本草易读》
  1. 莴苣《本草从新》
  2. 莴苣《本草求真》
  3. 莴苣《本草分经》
  4. 莴苣《本草衍义》
  5. 莴苣《本草撮要》
  6. 莴苣《饮膳正要》
  7. 莴苣《药性切用》
  8. 莴苣《本草纲目》
  9. 莴苣（《食疗本草》）《中医饮食营养学》
  10. 挝脾汤《是斋百一选方》
  11. 莴苣菜《饮食须知》
  12. 挝脾汤《太平惠民和剂局方》
  13. 莴苣根《医学入门》
  14. 蕹莱《医学入门》
  15. 莴苣子粥《保健药膳》
  16. 蕹菜（《本草拾遗》）《中医饮食营养学》
  17. 莴笋《滇南本草》
  18. 蕹菜《本经逢原》
  19. 涡轮机《口腔科学》
  20. 蕹菜《本草求真》
  21. 蜗离《新修本草》
  22. 蕹菜《饮食须知》
  23. 蜗离《名医别录》
  24. 蕹菜《食物疗法》
  25. 蜗篱《千金翼方》
  26. 瓮头春酒《奇方类编》
  27. 蜗篱《证类本草》
  28. 翁仲仁痘疹论《张氏医通》
  29. 蜗螺《本草纲目》
  30. 翁仲仁《中医词典》
  31. 蜗蠃《得配本草》


蒲公英_《本草从新》_中医本草_【岐黄之术】

蒲公英

蒲公英

  • 上一页
  • 目录
  • 相关
  • 下一页

一名黄花地丁．泻热解毒．

苦甘寒．（东垣曰∶苦寒入肾、丹溪曰∶花黄味甘、可入阳明、太阴经．）化热毒．解食毒．

消肿核．颛治疔毒乳痈．（乳头属厥阴、乳房属阳明、同忍冬煎、入少酒服、捣敷亦良．）亦为通淋妙品．擦牙、乌须发．（萨谦斋瑞竹堂方、有还少丹方、取其通肾．）白汁涂恶刺．（凡螳螂诸虫孕育、游诸物上、必遗精汁、干久则有毒、人手触之成疾、名狐尿刺、惨痛不眠、百治难效、取浓汁涂、即愈、千金方极言其功．）叶如莴苣．花如单瓣黄菊．四时有花．

花罢飞絮．断之茎中有白汁．（多年恶疮、蒲公英捣烂、贴之甚妙．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莴苣
  • 当前页：蒲公英
  • 下一页：翘摇
<<< 返回本书目录
  1. 蒲公英《本草纲目》图文版
  2. 蒲公英【中药大全】
  3. 蒲公英《药笼小品》
  4. 蒲公英四季青眼药水【方剂大全】
  5. 蒲公英《滇南本草》
  6. 蒲公英汤《医学衷中参西录》
  7. 蒲公英《本草择要纲目》
  8. 蒲公英汤【方剂大全】
  9. 蒲公英《本草易读》
  10. 蒲公英粥《保健药膳》
  11. 蒲公英《本草新编》
  12. 蒲公英粥【方剂大全】
  13. 蒲公英《本草纲目》完整版
  14. 蒲黄《本草纲目》完整版
  15. 蒲公草《证类本草》
  16. 蒲黄《本草乘雅半偈》
  17. 蒲公草《本草图经》
  18. 蒲黄《本草崇原》
  19. 蒲儿根【中药大全】
  20. 蒲黄《本草图经》
  21. 蒲草根【中药大全】
  22. 蒲黄《本草新编》
  23. 蒲棒【中药大全】
  24. 蒲黄《本草易读》
  25. 葡萄状肉瘤【疾病大全】
  26. 蒲黄《本草择要纲目》
  27. 葡萄疫门主论《疡医大全》
  28. 蒲黄《雷公炮炙论》
  29. 葡萄疫《医宗金鉴》
  30. 蒲黄《药鉴》
  1. 蒲公英《本草从新》
  2. 蒲公英《本经逢原》
  3. 蒲公英《得配本草》
  4. 蒲公英《本草新编》
  5. 蒲公英《中药学》
  6. 蒲公英《本草求真》
  7. 蒲公英《本草便读》
  8. 蒲公英《顾松园医镜》
  9. 蒲公英《本草分经》
  10. 蒲公英《医学入门》
  11. 蒲公英《本草分经》
  12. 蒲公英《饮食须知》
  13. 蒲公英《本草择要纲目》
  14. 蒲公英《本草易读》
  15. 蒲公英《本草撮要》
  16. 蒲公英《本草备要》
  17. 蒲公英《外科全生集》
  18. 蒲公英《药笼小品》
  19. 蒲公英《药性切用》
  20. 蒲公英《雷公炮制药性解》
  21. 蒲公英《滇南本草》
  22. 蒲公英《本草纲目》
  23. 蒲公英茶《茶饮保健》
  24. 蒲公草《本草图经》
  25. 蒲公英汤《医学衷中参西录》
  26. 蒲公草《证类本草》
  27. 蒲公英粥《保健药膳》
  28. 蒲公草《冯氏锦囊秘录》
  29. 蒲公英粥《食物疗法》
  30. 蒲公草《本草蒙筌》
  31. 蒲瓜茶《茶饮保健》


翘摇_《本草从新》_中医本草_【岐黄之术】

翘摇

翘摇

  • 上一页
  • 目录
  • 相关
  • 下一页

即巢菜．宣、祛风热．

辛平．利五脏．明耳目．去热风．止热疟．（唐德宗贞元广利方、煮汁服．）明耳目．活血平胃．长食不厌．甚益人．令人轻健．俗名花草．（苏东坡云∶菜之美者、蜀乡之巢、故人巢元修嗜之、因谓之巢菜、又谓之元修菜、煮食蒸食、作菜作馅、俱佳．）

花草子．活血明目．（易简方、为末、甘草汤服二钱、日三服．）今药肆中．以此伪充沙苑蒺藜．（此物辛利、沙苑蒺藜涩固、其性大不相同．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲公英
  • 当前页：翘摇
  • 下一页：菜
<<< 返回本书目录
  1. 翘摇《本草纲目》图文版
  2. 鞘菝葜【中药大全】
  3. 翘摇《本草纲目》完整版
  4. 鞘膜积水《泌尿外科学》
  5. 翘荷汤【方剂大全】
  6. 鞘膜积水【疾病症状】
  7. 翘根《本草崇原》
  8. 鞘膜积液《临床激光治疗学》
  9. 巧字号定风针《喉科秘诀》
  10. 鞘膜积液【疾病大全】
  11. 巧用一双手《手穴手纹诊治》
  12. 切除术后内疝【疾病大全】
  13. 巧妇鸟《本草纲目》完整版
  14. 切口疝【疾病大全】
  15. 樵阳经女工修炼《女丹合编选注》
  16. 切脉《时方妙用》
  17. 桥脑梗塞【疾病症状】
  18. 切脉《医碥》
  19. 桥脑出血【疾病症状】
  20. 切脉《医理真传》
  21. 荞麦叶【中药大全】
  22. 切脉《医学见能》
  23. 荞麦七【中药大全】
  24. 切脉《医学摘粹》
  25. 荞麦秸【中药大全】
  26. 切脉《医宗金鉴》
  27. 荞麦【中药大全】
  28. 切脉察病歌《幼科推拿秘书》
  29. 荞麦《本草纲目》图文版
  30. 切脉金针《医法圆通》
  1. 翘摇《本草从新》
  2. 翘摇《证类本草》
  3. 翘摇《本草撮要》
  4. 翘摇《饮食须知》
  5. 翘摇《药性切用》
  6. 翘摇《本草纲目》
  7. 翘摇（小巢菜）《食疗本草》
  8. 翘瞿茶《茶饮保健》
  9. 翘英茶《茶饮保健》
  10. 翘根《名医别录》
  11. 鞘磷脂的代谢《生物化学与分子生物学》
  12. 翘根《本草崇原》
  13. 鞘磷脂的分解《生物化学与分子生物学》
  14. 翘根《证类本草》
  15. 鞘磷脂的合成《生物化学与分子生物学》
  16. 翘根《医学入门》
  17. 鞘膜积水《泌尿外科学》
  18. 翘根《吴普本草》
  19. 鞘膜积液《临床激光治疗学》
  20. 翘根《新修本草》
  21. 切《中医词典》
  22. 翘根《本草经集注》
  23. 切《古今医统大全》
  24. 翘根《神农本草经》
  25. 切法《中医词典》
  26. 翘风茶《茶饮保健》
  27. 切忌火者《幼幼集成》
  28. 翘草根汤《医述》
  29. 切口感染和裂开《外科学总论》
  30. 翘柏茶《茶饮保健》
  31. 切口疝《普通外科学》


菜_《本草从新》_中医本草_【岐黄之术】

菜

菜

  • 上一页
  • 目录
  • 相关
  • 下一页

通、泻热解毒．

甘寒滑．治消渴热痹热疽．逐水．解百药毒并蛊毒．下气止呕．（和鲫鱼作羹食．）疗诸肿毒并诸疮．（保生余录、治一切痈疽、春夏用茎、秋冬用子、就于根侧寻取、捣烂敷之、未成即消、已成即毒散、用叶亦可、保幼大全、治头上恶疮、以黄泥包豆豉、煨熟取出为末、以菜油调敷之．）一名马蹄草．生吴越地湖泽中．（ 本作 、贾思勰齐民要术云∶ 性纯而易生、种以深浅为候、水深则茎肥而叶少、水浅则茎瘦而叶多、其性遂水而滑、故谓之 菜、并水葵露葵之名、形似马蹄、三月至八月、味甜体软可口、乃菜中之最美者也、九月至十月渐粗硬、则名葵 、或名猪 、言可饲猪也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翘摇
  • 当前页：菜
  • 下一页：羊蹄
<<< 返回本书目录
  1. 菜《食鉴本草》
  2. 菜板【中药大全】
  3. 菜《神农本草经》
  4. 菜部《本草纲目》完整版
  5. 菜《神农本草经》
  6. 菜部《本草便读》
  7. 菜《神农本草经》
  8. 菜部《本草纲目》
  9. 菜《本草求真》
  10. 菜部《本草蒙筌》
  11. 彩云捧日《目经大成》
  12. 菜部《本经逢原》
  13. 彩斑桑勒草【中药大全】
  14. 菜部《冯氏锦囊秘录》
  15. 采摭诸书《古今医统大全》
  16. 菜部《古今医统大全》
  17. 采药时节《外台秘要》
  18. 菜部《顾松园医镜》
  19. 采药时节《千金翼方》
  20. 菜部《景岳全书》
  21. 采药分六气岁物《本草纲目》完整版
  22. 菜部《雷公炮制药性解》
  23. 采集诸家本草药品总数《本草纲目》完整版
  24. 菜部《秘传眼科龙木论》
  25. 采集先哲察生死秘法《医门补要》
  26. 菜部《普济方·针灸》
  27. 猜疑【疾病症状】
  28. 菜部《千金翼方》
  29. 擦掌丹【方剂大全】
  30. 菜部《汤液本草》
  1. 菜《本草从新》
  2. 菜《本草求真》
  3. 菜《本草从新》
  4. 菜《医学入门》
  5. 菜《得配本草》
  6. 菜《医学入门》
  7. 菜《名医别录》
  8. 菜《古今医统大全》
  9. 菜《本草分经》
  10. 菜《饮食须知》
  11. 菜《本草撮要》
  12. 菜《食疗本草》
  13. 菜《本草撮要》
  14. 菜《食疗本草》
  15. 菜《药性切用》
  16. 菜《新修本草》
  17. 菜《药性切用》
  18. 菜《食鉴本草》
  19. 菜部《千金翼方》
  20. 菜《千金翼方》
  21. 菜部《千金翼方》
  22. 踩滚木棍法《老年百病防治》
  23. 菜部《景岳全书》
  24. 踩法《中医词典》
  25. 菜部《古今医统大全》
  26. 彩云捧日《目经大成》
  27. 菜部《幼幼新书》
  28. 彩云捧日《中医词典》
  29. 菜部《普济方·针灸》
  30. 彩色免疫金银法《实用免疫细胞与核酸》
  31. 菜部《本草便读》


羊蹄_《本草从新》_中医本草_【岐黄之术】

羊蹄

羊蹄

  • 上一页
  • 目录
  • 相关
  • 下一页

即秃菜．通、祛风．

苦寒．治产后风秘．（捣汁二三匙、入水半盏煎之、空腹温服．）头风白屑．（宋太宗圣惠方、羊蹄草根杵、同羊胆汁涂之、永除．）喉痹不语．（羊蹄独根者、勿见风日及妇人、以三年醋、研如泥、生布拭喉外令赤、涂之．）头上白秃．（方同上．丹溪曰∶羊蹄根属水、是血分药．）能制三黄、砒石、丹砂、水银．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菜
  • 当前页：羊蹄
  • 下一页：菜
<<< 返回本书目录
  1. 羊蹄《本草纲目》图文版
  2. 羊蹄【中药大全】
  3. 羊蹄《证类本草》
  4. 羊蹄暗消【中药大全】
  5. 羊蹄《本草图经》
  6. 羊蹄草【中药大全】
  7. 羊蹄《本草乘雅半偈》
  8. 羊蹄根《本草崇原》
  9. 羊蹄《本草纲目》完整版
  10. 羊蹄根《滇南本草》
  11. 羊桃《证类本草》
  12. 羊蹄根酒【方剂大全】
  13. 羊桃《本草纲目》完整版
  14. 羊蹄甲【中药大全】
  15. 羊胎【中药大全】
  16. 羊蹄肉【中药大全】
  17. 羊髓膏【方剂大全】
  18. 羊蹄实【中药大全】
  19. 羊髓（羊骨髓）《本草纲目》完整版
  20. 羊蹄叶【中药大全】
  21. 羊髓【中药大全】
  22. 羊头（头蹄）《本草纲目》完整版
  23. 羊水中有胎粪【疾病症状】
  24. 羊头骨《本草纲目》完整版
  25. 羊水中回声增强增多【疾病症状】
  26. 羊头烩《保健药膳》
  27. 羊水与胎粪吸入综合征【疾病大全】
  28. 羊外肾【中药大全】
  29. 羊水血性【疾病症状】
  30. 羊尾骨《本草纲目》完整版
  1. 羊蹄《本草从新》
  2. 羊蹄《证类本草》
  3. 羊蹄《名医别录》
  4. 羊蹄《医学入门》
  5. 羊蹄《本草乘雅半偈》
  6. 羊蹄《本草衍义》
  7. 羊蹄《本草图经》
  8. 羊蹄《食疗本草》
  9. 羊蹄菜《本草撮要》
  10. 羊蹄《新修本草》
  11. 羊蹄草《药性切用》
  12. 羊蹄《本草经集注》
  13. 羊蹄根《本草蒙筌》
  14. 羊蹄《千金翼方》
  15. 羊蹄根《冯氏锦囊秘录》
  16. 羊蹄《本草纲目》
  17. 羊蹄根《本经逢原》
  18. 羊蹄《神农本草经》
  19. 羊蹄根《中药学》
  20. 羊桃《名医别录》
  21. 羊蹄根《本草崇原》
  22. 羊桃《证类本草》
  23. 羊蹄根《滇南本草》
  24. 羊桃《医学入门》
  25. 羊头《饮膳正要》
  26. 羊桃《新修本草》
  27. 羊头风病（俗名羊纤风）《回生集》
  28. 羊桃《本草经集注》
  29. 羊头烩《保健药膳》
  30. 羊桃《千金翼方》
  31. 羊头脍《饮膳正要》


菜_《本草从新》_中医本草_【岐黄之术】

菜

菜

  • 上一页
  • 目录
  • 相关
  • 下一页

音甜、一名 菜．泻热通阳．

甘苦凉滑．微毒．利五脏．通心膈．解风热毒．疗时行壮热．（俱捣汁饮．）止热毒痢．（夏月以菜作粥．）又捣敷禽兽伤．禹锡曰．食之动气．冷气人食之．必破腹．子、醋浸．揩面去粉滓．润泽有光．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊蹄
  • 当前页：菜
  • 下一页：黄瓜菜
<<< 返回本书目录
  1. 菜《食鉴本草》
  2. 菜板【中药大全】
  3. 菜《神农本草经》
  4. 菜部《本草纲目》完整版
  5. 菜《神农本草经》
  6. 菜部《本草便读》
  7. 菜《神农本草经》
  8. 菜部《本草纲目》
  9. 菜《本草求真》
  10. 菜部《本草蒙筌》
  11. 彩云捧日《目经大成》
  12. 菜部《本经逢原》
  13. 彩斑桑勒草【中药大全】
  14. 菜部《冯氏锦囊秘录》
  15. 采摭诸书《古今医统大全》
  16. 菜部《古今医统大全》
  17. 采药时节《外台秘要》
  18. 菜部《顾松园医镜》
  19. 采药时节《千金翼方》
  20. 菜部《景岳全书》
  21. 采药分六气岁物《本草纲目》完整版
  22. 菜部《雷公炮制药性解》
  23. 采集诸家本草药品总数《本草纲目》完整版
  24. 菜部《秘传眼科龙木论》
  25. 采集先哲察生死秘法《医门补要》
  26. 菜部《普济方·针灸》
  27. 猜疑【疾病症状】
  28. 菜部《千金翼方》
  29. 擦掌丹【方剂大全】
  30. 菜部《汤液本草》
  1. 菜《本草从新》
  2. 菜《本草从新》
  3. 菜《得配本草》
  4. 菜《本草求真》
  5. 菜《名医别录》
  6. 菜《医学入门》
  7. 菜《本草分经》
  8. 菜《医学入门》
  9. 菜《本草撮要》
  10. 菜《古今医统大全》
  11. 菜《本草撮要》
  12. 菜《饮食须知》
  13. 菜《药性切用》
  14. 菜《食疗本草》
  15. 菜《药性切用》
  16. 菜《食疗本草》
  17. 菜部《千金翼方》
  18. 菜《新修本草》
  19. 菜部《千金翼方》
  20. 菜《食鉴本草》
  21. 菜部《景岳全书》
  22. 菜《千金翼方》
  23. 菜部《古今医统大全》
  24. 踩滚木棍法《老年百病防治》
  25. 菜部《幼幼新书》
  26. 踩法《中医词典》
  27. 菜部《普济方·针灸》
  28. 彩云捧日《目经大成》
  29. 菜部《本草便读》
  30. 彩云捧日《中医词典》
  31. 菜部《秘传眼科龙木论》


黄瓜菜_《本草从新》_中医本草_【岐黄之术】

黄瓜菜

黄瓜菜

  • 上一页
  • 目录
  • 相关
  • 下一页

一名黄花菜．通结利肠．

甘．微苦微寒．通结气．利肠胃．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菜
  • 当前页：黄瓜菜
  • 下一页：鱼草
<<< 返回本书目录
  1. 黄瓜菜《本草纲目》完整版
  2. 黄瓜蒂散【方剂大全】
  3. 黄瓜【中药大全】
  4. 黄瓜根【中药大全】
  5. 黄瓜《食物疗法》
  6. 黄瓜根丸【方剂大全】
  7. 黄瓜《滇南本草》
  8. 黄瓜疽门主论《疡医大全》
  9. 黄鲴鱼【中药大全】
  10. 黄瓜蒌丸【方剂大全】
  11. 黄狗下颏方【方剂大全】
  12. 黄瓜皮【中药大全】
  13. 黄狗肉丸【方剂大全】
  14. 黄瓜仁草【中药大全】
  15. 黄汞丸【方剂大全】
  16. 黄瓜霜【中药大全】
  17. 黄公集圣丸【方剂大全】
  18. 黄瓜霜【方剂大全】
  19. 黄根【中药大全】
  20. 黄瓜藤【中药大全】
  21. 黄葛树【中药大全】
  22. 黄瓜丸【方剂大全】
  23. 黄阁化癖膏【方剂大全】
  24. 黄瓜叶【中药大全】
  25. 黄藁本【中药大全】
  26. 黄瓜痈《医宗金鉴》
  27. 黄膏【方剂大全】
  28. 黄瓜痈门主论《疡医大全》
  29. 黄膏《医学衷中参西录》
  30. 黄瓜子【中药大全】
  1. 黄瓜菜《本草从新》
  2. 黄瓜菜《饮食须知》
  3. 黄瓜菜《本草撮要》
  4. 黄瓜（《本草拾遗》）《中医饮食营养学》
  5. 黄瓜菜《药性切用》
  6. 黄瓜《滇南本草》
  7. 黄瓜疽《中医词典》
  8. 黄瓜《药性切用》
  9. 黄瓜疽门主论《疡医大全》
  10. 黄瓜《本草分经》
  11. 黄瓜痈《中医词典》
  12. 黄瓜《饮食须知》
  13. 黄瓜痈《医宗金鉴》
  14. 黄瓜《本草易读》
  15. 黄瓜痈《外科心法要诀》
  16. 黄瓜《饮膳正要》
  17. 黄瓜痈门主论《疡医大全》
  18. 黄瓜《食物疗法》
  19. 黄冠道人《中医词典》
  20. 黄瓜《老年食养食疗》
  21. 黄桂枝五物汤《退思集类方歌注》
  22. 黄瓜《减肥新法与技巧》
  23. 黄汗《中医名词词典》
  24. 黄鼓疔《中医词典》
  25. 黄汗《圣济总录》
  26. 黄宫绣《中医词典》
  27. 黄汗《中医词典》
  28. 黄公兴《中医词典》
  29. 黄汗《医学纲目》
  30. 黄膏《医学衷中参西录》
  31. 黄汗《症因脉治》


鱼草_《本草从新》_中医本草_【岐黄之术】

鱼草

鱼草

  • 上一页
  • 目录
  • 相关
  • 下一页

古名蕺．泻热解毒．

辛微寒．有小毒．散热毒痈肿．疮痔 脱肛．断 疾．解 毒．敷恶疮白秃．（淡竹筒内煨捣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄瓜菜
  • 当前页：鱼草
  • 下一页：蕨
<<< 返回本书目录
  1. 鱼部（有鳞 无鳞）《药性切用》
  2. 鱼草【中药大全】
  3. 鱼部《本经逢原》
  4. 鱼肠草【中药大全】
  5. 鱼鳖金星【中药大全】
  6. 鱼翅【中药大全】
  7. 鱼鳔当归汤【方剂大全】
  8. 鱼虫部《普济方·针灸》
  9. 鱼鳔【中药大全】
  10. 鱼串草【中药大全】
  11. 鱼鳔《本草新编》
  12. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  13. 鱼败银海汤【方剂大全】
  14. 鱼刺麦芒《儒门事亲》
  15. 鱼《经络全书》
  16. 鱼胆草【中药大全】
  17. 鱼《滇南本草》
  18. 鱼胆敷眼膏【方剂大全】
  19. 鱼《本草求真》
  20. 鱼胆中毒【疾病大全】
  21. 鱼《本草纲目》完整版
  22. 鱼肚发《医宗金鉴》
  23. 余振如兄幼子胎痫《程杏轩医案》
  24. 鱼肚痈门主论《疡医大全》
  25. 余义《医述》
  26. 鱼肝油【中药大全】
  27. 余邪为殃《麻科活人全书》
  28. 鱼肝中毒【疾病大全】
  29. 余无言年谱《余无言医案》
  30. 鱼狗《本草纲目》完整版
  1. 鱼草《本草从新》
  2. 鱼鳖蟹积《中医词典》
  3. 鱼草《本草撮要》
  4. 鱼鳔胶《本草易读》
  5. 鱼肠《中医词典》
  6. 鱼鳔胶《中药炮制》
  7. 鱼翅茶《茶饮保健》
  8. 鱼鳔（炒成珠）四两《奇方类编》
  9. 鱼虫部《普济方·针灸》
  10. 鱼鳔《本草分经》
  11. 鱼虫下部《备急千金要方》
  12. 鱼鳔《本草新编》
  13. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  14. 鱼膘《饮食须知》
  15. 鱼刺麦芒《儒门事亲》
  16. 鱼〈平〉《食疗本草》
  17. 鱼胆《本草求真》
  18. 鱼（鱼）、（鱼）《食疗本草》
  19. 鱼胆丸《儒门事亲》
  20. 鱼（河豚）《食疗本草》
  21. 鱼胆中毒的急救《现代院外急救手册》
  22. 鱼《滇南本草》
  23. 鱼弹儿《饮膳正要》
  24. 鱼《药性切用》
  25. 鱼肚《中医词典》
  26. 鱼《药性切用》
  27. 鱼肚发《医宗金鉴》
  28. 鱼《本草分经》
  29. 鱼肚发《外科心法要诀》
  30. 鱼《本草分经》
  31. 鱼肚痈《外科全生集》


蕨_《本草从新》_中医本草_【岐黄之术】

蕨

蕨

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热利水．

甘寒滑．去暴热．利水道．（时珍曰∶性冷而滑、泄阳气、降而不升、耗人真元也．）作蔬味甘滑．亦可醋食．（采取嫩茎、以灰汤煮去涎滑、晒干．）澄粉甚滑美．（其根紫色、皮肉有白粉、捣烂、再三洗澄、取粉．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼草
  • 当前页：蕨
  • 下一页：芋
<<< 返回本书目录
  1. 蕨《本草纲目》图文版
  2. 蕨【中药大全】
  3. 蕨《本草纲目》完整版
  4. 蕨菜《滇南本草》
  5. 駃豉丸【方剂大全】
  6. 蕨菜【中药大全】
  7. 厥症门《辨证录》
  8. 蕨根【中药大全】
  9. 厥症论治《类证治裁》
  10. 蕨麻【中药大全】
  11. 厥症返魂丹【方剂大全】
  12. 蕨麻草【中药大全】
  13. 厥症《证治汇补》
  14. 蕨萁【中药大全】
  15. 厥症《寿世保元》
  16. 蕨叶《证类本草》
  17. 厥症《石室秘录》
  18. 爵床《本草纲目》完整版
  19. 厥症《古今医彻》
  20. 爵床【中药大全】
  21. 厥证先兆《中医疾病预测》
  22. 爵床红枣汤【方剂大全】
  23. 厥证门《医方考》
  24. 军持露【方剂大全】
  25. 厥证门《古今医统大全》
  26. 军刀综合征【疾病大全】
  27. 厥证门《傅青主男科》
  28. 军队医院的任务、分类与结构《基础护理学》
  29. 厥证【疾病大全】
  30. 军门丹【方剂大全】
  1. 蕨《本草从新》
  2. 蕨《本经逢原》
  3. 蕨《本草分经》
  4. 蕨《医学入门》
  5. 蕨〈寒〉《食疗本草》
  6. 蕨《冯氏锦囊秘录》
  7. 蕨菜《饮膳正要》
  8. 蕨《本草蒙筌》
  9. 蕨菜《药性切用》
  10. 蕨《本草纲目》
  11. 蕨菜《滇南本草》
  12. 厥症门（七则）《辨证录》
  13. 蕨草《本草撮要》
  14. 厥症论治《类证治裁》
  15. 蕨粉《饮食须知》
  16. 厥症《古今医彻》
  17. 蕨类（羊齿植物）《临床营养学》
  18. 厥症《石室秘录》
  19. 蕨叶《证类本草》
  20. 厥症《证治汇补》
  21. 橛骨《中医词典》
  22. 厥症《寿世保元》
  23. 橛候《诸病源候论》
  24. 厥症《傅青主女科》
  25. 爵床《神农本草经》
  26. 厥症《傅青主男科》
  27. 爵床《千金翼方》
  28. 厥症《中医名词词典》
  29. 爵床《新修本草》
  30. 厥证先兆及其临床意义《中医疾病预测》
  31. 爵床《医学入门》


芋_《本草从新》_中医本草_【岐黄之术】

芋

芋

  • 上一页
  • 目录
  • 相关
  • 下一页

宽胃通肠．

辛平滑．有小毒．（宜与姜同煮、换水再煮、方可食之．）宽胃口，通肠闭．和鱼煮食，甚下气调中．梗、擦蜂螫．良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕨
  • 当前页：芋
  • 下一页：土芋
<<< 返回本书目录
  1. 芋《本草纲目》图文版
  2. 芋【中药大全】
  3. 芋《证类本草》
  4. 芋（蹲鸱，土芝）《本草纲目》完整版
  5. 玉烛汤《医学衷中参西录》
  6. 芋儿七【中药大全】
  7. 玉烛散【方剂大全】
  8. 芋梗【中药大全】
  9. 玉竹猪心【方剂大全】
  10. 芋艿丸【方剂大全】
  11. 玉竹猪心《保健药膳》
  12. 芋头《滇南本草》
  13. 玉竹粥【方剂大全】
  14. 芋头《食物疗法》
  15. 玉竹饮子【方剂大全】
  16. 芋头【中药大全】
  17. 玉竹钩藤汤【方剂大全】
  18. 芋头花【中药大全】
  19. 玉竹【中药大全】
  20. 芋头瘟《松峰说疫》
  21. 玉芝圆【方剂大全】
  22. 芋叶【中药大全】
  23. 玉枕穴【头部背面穴位】
  24. 芋子《本草求真》
  25. 玉枕疽《医宗金鉴》
  26. 郁《丹溪治法心要》
  27. 玉真丸【方剂大全】
  28. 郁《古今医案按》
  29. 玉真汤【方剂大全】
  30. 郁《临证指南医案》
  1. 芋《本草从新》
  2. 芋《证类本草》
  3. 芋《名医别录》
  4. 芋《医学入门》
  5. 芋《本草撮要》
  6. 芋《本草衍义》
  7. 芋〈平〉《食疗本草》
  8. 芋《新修本草》
  9. 芋艿《饮食须知》
  10. 芋《饮膳正要》
  11. 芋艿《得配本草》
  12. 芋《千金翼方》
  13. 芋艿《本草分经》
  14. 芋《本草纲目》
  15. 芋艿《药性切用》
  16. 玉箸散《儒门事亲》
  17. 芋头《食物疗法》
  18. 玉柱骨折《中医词典》
  19. 芋头《滇南本草》
  20. 玉烛汤《医学衷中参西录》
  21. 芋头瘟《松峰说疫》
  22. 玉烛散《外科理例》
  23. 芋子《本草求真》
  24. 玉烛散《医方考》
  25. 聿修堂医学丛书《中医词典》
  26. 玉烛散《儒门事亲》
  27. 郁《医述》
  28. 玉竹猪心《食物疗法》
  29. 郁《张氏医通》
  30. 玉竹猪心《保健药膳》
  31. 郁《证治准绳·类方》


土芋_《本草从新》_中医本草_【岐黄之术】

土芋

土芋

  • 上一页
  • 目录
  • 相关
  • 下一页

熟、浓肠胃、生、解药毒．

甘辛寒．有小毒．煮熟食．浓肠胃．止热嗽．生研水服．解诸药毒．（当吐出恶物便止．）

俗名香芋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芋
  • 当前页：土芋
  • 下一页：山药
<<< 返回本书目录
  1. 土芋《本草纲目》完整版
  2. 土远志【中药大全】
  3. 土玉桂【中药大全】
  4. 土灶丹《幼幼新书》
  5. 土余瓜（龙蛋草）《滇南本草》
  6. 土中闻【中药大全】
  7. 土余瓜（倒挂土余瓜）《滇南本草》
  8. 吐《陈氏幼科秘诀》
  9. 土殷《本草纲目》完整版
  10. 吐《冷庐医话》
  11. 土阴孽《证类本草》
  12. 吐《圣济总录》
  13. 土一枝蒿【中药大全】
  14. 吐《卫生宝鉴》
  15. 土燕窝泥【中药大全】
  16. 吐《幼幼新书》
  17. 土燕窝【中药大全】
  18. 吐《证治准绳·幼科》
  19. 土泻《张氏医通》
  20. 吐《周慎斋遗书》
  21. 土香薷（图）【中药大全】
  22. 吐【中药主治】
  23. 土香榧【中药大全】
  24. 吐【方剂主治】
  25. 土细辛（图）【中药大全】
  26. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  27. 土田七【中药大全】
  28. 吐白沫痰【疾病症状】
  29. 土碎补【中药大全】
  30. 吐不止《医宗金鉴》
  1. 土芋《本草从新》
  2. 土芋《证类本草》
  3. 土芋《本草撮要》
  4. 土余瓜（龙蛋草）《滇南本草》
  5. 土芋《药性切用》
  6. 土余瓜（倒挂土余瓜）《滇南本草》
  7. 土郁《中医词典》
  8. 土瘿《中医词典》
  9. 土郁夺之《中医名词词典》
  10. 土殷孽《新修本草》
  11. 土郁夺之《中医词典》
  12. 土殷孽《千金翼方》
  13. 土郁之发《松峰说疫》
  14. 土阴孽《名医别录》
  15. 土曰卑监之纪《脉诀汇辨》
  16. 土阴孽《证类本草》
  17. 土曰备化之纪《脉诀汇辨》
  18. 土阴《本草经集注》
  19. 土曰敦阜之纪《脉诀汇辨》
  20. 土疡《中医词典》
  21. 土运《中医词典》
  22. 土蕈《本经逢原》
  23. 土运临四季《中医词典》
  24. 土虚补之《痰火点雪》
  25. 土灶丹《幼幼新书》
  26. 土泻《张氏医通》
  27. 土注候《诸病源候论》
  28. 土喜温燥《中医词典》
  29. 吐《圣济总录》
  30. 土喜温燥《中医名词词典》
  31. 吐《傅青主男科》


山药_《本草从新》_中医本草_【岐黄之术】

山药

山药

  • 上一页
  • 目录
  • 相关
  • 下一页

一名薯蓣．补脾肺、涩精气．

色白入肺．味甘归脾．补其不足．清其虚热．润皮毛．化痰涎．（姜汁拌炒．）固肠胃．止泻痢．肺为肾母．故又益肾强阴．治虚损劳伤．脾为心子．故又益心气．（子能令母实．）治健忘遗精．（性涩．）生捣敷痈疮．消肿硬毒．色白而坚者佳．（形圆者、为西山药、形扁者、为怀山药、入药为胜、俱系家种、野生者更胜．）勿同面食．零余子．（山药藤上所结子．）甘温．功用强于山药．益肾强腰脚．补虚损．食之不饥．（小便数多、山药用矾水煮过、白茯苓等分为末、每米饮服二钱．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土芋
  • 当前页：山药
  • 下一页：甘薯
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《本草从新》
  2. 山药《本草新编》
  3. 山药《中药学》
  4. 山药《本草求真》
  5. 山药《本草便读》
  6. 山药《顾松园医镜》
  7. 山药《本草经解》
  8. 山药《冯氏锦囊秘录》
  9. 山药《本草经解》
  10. 山药《饮食须知》
  11. 山药《本草分经》
  12. 山药《本草易读》
  13. 山药《本草分经》
  14. 山药《本草备要》
  15. 山药《本草择要纲目》
  16. 山药《汤液本草》
  17. 山药《本草害利》
  18. 山药《本草衍义》
  19. 山药《本草撮要》
  20. 山药《饮膳正要》
  21. 山药《外科全生集》
  22. 山药《饮膳正要》
  23. 山药《药鉴》
  24. 山药《食物疗法》
  25. 山药《食疗方》
  26. 山药《老年食养食疗》
  27. 山药《滇南本草》
  28. 山药《中药炮制》
  29. 山药（《药谱》）《中医饮食营养学》
  30. 山药《减肥新法与技巧》
  31. 山药半夏粥《保健药膳》


甘薯_《本草从新》_中医本草_【岐黄之术】

甘薯

甘薯

  • 上一页
  • 目录
  • 相关
  • 下一页

补、益气强阴．

甘平．补虚乏．益气力．健脾胃．强肾阴．即山薯．（陈祈阳异物志云∶珠崖之人不业耕、唯种此、名薯粮、海中多寿、以不食五谷而食甘薯故也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药
  • 当前页：甘薯
  • 下一页：百合
<<< 返回本书目录
  1. 甘薯《本草纲目》图文版
  2. 甘薯【中药大全】
  3. 甘薯《食物疗法》
  4. 甘薯粳【方剂大全】
  5. 甘薯《本草纲目》完整版
  6. 甘松《本草择要纲目》
  7. 甘氏乌膏【方剂大全】
  8. 甘松【中药大全】
  9. 甘石散【方剂大全】
  10. 甘松散【方剂大全】
  11. 甘石榴《本草纲目》完整版
  12. 甘松汤【方剂大全】
  13. 甘石膏【方剂大全】
  14. 甘松丸【方剂大全】
  15. 甘湿散【方剂大全】
  16. 甘松香《本草纲目》完整版
  17. 甘湿《千金翼方》
  18. 甘松香《本草乘雅半偈》
  19. 甘芍附子汤【方剂大全】
  20. 甘松香《本草图经》
  21. 甘乳药捻【方剂大全】
  22. 甘松香《本草易读》
  23. 甘乳散【方剂大全】
  24. 甘松香《证类本草》
  25. 甘乳膏【方剂大全】
  26. 甘松香《本草纲目》图文版
  27. 甘青雪莲花【中药大全】
  28. 甘松香散【方剂大全】
  29. 甘青铁线莲【中药大全】
  30. 甘松香丸【方剂大全】
  1. 甘薯《本草从新》
  2. 甘薯《食物疗法》
  3. 甘薯《本草分经》
  4. 甘薯《本草纲目》
  5. 甘薯《本草分经》
  6. 甘鼠啮候《诸病源候论》
  7. 甘薯《本草分经》
  8. 甘守津还《中医词典》
  9. 甘薯《本草撮要》
  10. 甘石膏《博济方》
  11. 甘薯《药性切用》
  12. 甘湿散《妇人大全良方》
  13. 甘松《汤液本草》
  14. 甘湿《千金翼方》
  15. 甘松《本草求真》
  16. 甘热祛寒法《时病论歌括新编》
  17. 甘松《中药学》
  18. 甘麦大枣脏躁愈《三十年临证经验集》
  19. 甘松《本草便读》
  20. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  21. 甘松《增广和剂局方药性总论》
  22. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  23. 甘松《本草分经》
  24. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  25. 甘松《本草择要纲目》
  26. 甘麦大枣汤《食物疗法》
  27. 甘松香《本草纲目》
  28. 甘麦大枣汤《金匮悬解》
  29. 甘松香《海药本草》
  30. 甘麦大枣汤《保健药膳》
  31. 甘松香《本草备要》


百合_《本草从新》_中医本草_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

润肺止嗽．

甘平．润肺宁心．清热止嗽．（朱二允曰∶久嗽之人、肺气必虚、虚则宜敛、百合之甘敛、胜于五味之酸收．）利二便．止涕泪．（涕泪、肺肝热也、经曰∶肺为涕、肝为泪、心为汗、脾为涎、肾为唾．）治浮肿胪胀痞满．寒热疮肿乳痈．伤寒百合病．（行住坐卧不定、如有鬼神状、苏颂曰∶病名百合、而用百合治之、不识其义、士材曰∶亦清心宁神之效．）善通二便．中寒下陷者忌之．花白者入药．（肺病吐血、鲜百合捣汁、和水饮之、亦可煮食．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘薯
  • 当前页：百合
  • 下一页：竹笋
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《本草从新》
  2. 百合《本经逢原》
  3. 百合《医学摘粹》
  4. 百合《本草新编》
  5. 百合《得配本草》
  6. 百合《本草求真》
  7. 百合《中药学》
  8. 百合《顾松园医镜》
  9. 百合《伤寒六书》
  10. 百合《张氏医通》
  11. 百合《本草崇原》
  12. 百合《证类本草》
  13. 百合《本草便读》
  14. 百合《医学入门》
  15. 百合《本草经解》
  16. 百合《医宗金鉴》
  17. 百合《增广和剂局方药性总论》
  18. 百合《伤寒捷诀》
  19. 百合《名医别录》
  20. 百合《本草易读》
  21. 百合《本草分经》
  22. 百合《本草蒙筌》
  23. 百合《本草分经》
  24. 百合《本草备要》
  25. 百合《本草择要纲目》
  26. 百合《汤液本草》
  27. 百合《本草害利》
  28. 百合《本草衍义》
  29. 百合《本草撮要》
  30. 百合《吴普本草》
  31. 百合《伤寒心法要诀》


竹笋_《本草从新》_中医本草_【岐黄之术】

竹笋

竹笋

  • 上一页
  • 目录
  • 相关
  • 下一页

通、爽胃消痰．

甘微寒．利膈下气．化热爽胃．消痰．（笋与竹沥功近、有人素患痰病、食笋而愈．）竹能损气．虚人食笋．多致疾也．（常见俗医治痘、往往劝饮笋尖汤、不知痘疮不宜大肠滑利、阴受其害者、不知其若干人矣．）小儿尤不宜食．最难化．（干笋尤甚．）冬笋、鞭笋较胜．

以上柔滑类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：竹笋
  • 下一页：茄子
<<< 返回本书目录
  1. 竹笋《本草纲目》图文版
  2. 竹笋鲫鱼汤【方剂大全】
  3. 竹笋《食物疗法》
  4. 竹笋米粥【方剂大全】
  5. 竹笋《本草纲目》完整版
  6. 竹头草【中药大全】
  7. 竹荪汤《保健药膳》
  8. 竹象鼻虫【中药大全】
  9. 竹荪【中药大全】
  10. 竹叶《本草纲目》完整版
  11. 竹荪《食物疗法》
  12. 竹叶《本草乘雅半偈》
  13. 竹鼠子油【中药大全】
  14. 竹叶《本草崇原》
  15. 竹鼠子牙【中药大全】
  16. 竹叶《本草经解》
  17. 竹鼠油【中药大全】
  18. 竹叶《药笼小品》
  19. 竹鼠肉【中药大全】
  20. 竹叶《药征续编》
  21. 竹鼠《本草纲目》完整版
  22. 竹叶《长沙药解》
  23. 竹实【中药大全】
  24. 竹叶《证类本草》
  25. 竹实《本草纲目》完整版
  26. 竹叶【中药大全】
  27. 竹虱《本草纲目》完整版
  28. 竹叶艾【中药大全】
  29. 竹砂仁【中药大全】
  30. 竹叶菜【中药大全】
  1. 竹笋《本草从新》
  2. 竹笋《医学入门》
  3. 竹笋《得配本草》
  4. 竹笋《饮膳正要》
  5. 竹笋《本草撮要》
  6. 竹笋《食物疗法》
  7. 竹笋《药性切用》
  8. 竹笋《老年食养食疗》
  9. 竹笋（《本草纲目拾遗》）《中医饮食营养学》
  10. 竹笋《千金翼方》
  11. 竹笋的营养与功用《中医饮食营养学》
  12. 竹笋《本草纲目》
  13. 竹筒吸法《中医词典》
  14. 竹荪汤《保健药膳》
  15. 竹叶《神农本草经》
  16. 竹荪《食物疗法》
  17. 竹叶《雷公炮制药性解》
  18. 竹舒茶《茶饮保健》
  19. 竹叶《千金翼方》
  20. 竹茹汤《普济本事方》
  21. 竹叶《药笼小品》
  22. 竹茹汤《医方考》
  23. 竹叶《长沙药解》
  24. 竹茹汤《太平惠民和剂局方》
  25. 竹叶《新修本草》
  26. 竹茹汤《三因极一病证方论》
  27. 竹叶《本草衍义》
  28. 竹茹汤《三因极一病证方论》
  29. 竹叶《汤液本草》
  30. 竹茹汤《妇人大全良方》
  31. 竹叶《医学入门》


茄子_《本草从新》_中医本草_【岐黄之术】

茄子

茄子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名落苏．泻、宽肠．

甘寒而利．散血宽肠．动风发病．（宗 曰∶蔬圃中唯此无益、丹溪曰∶大肠易动者忌之、生生编云∶性寒利、女人能伤子宫．）

茄根（泻、散血消肿．）散血消肿．煮汁渍冻疮．（喉痹肿痛、细嚼陈久酱茄、咽汁．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹笋
  • 当前页：茄子
  • 下一页：壶卢
<<< 返回本书目录
  1. 茄子《证类本草》
  2. 茄子【中药大全】
  3. 茄子《食物疗法》
  4. 茄子东风草《滇南本草》
  5. 茄子《本草求真》
  6. 茄子根【中药大全】
  7. 茄子《本草纲目》完整版
  8. 郄门穴【上肢内侧穴位】
  9. 茄叶一枝蒿【中药大全】
  10. 窃衣【中药大全】
  11. 茄叶【中药大全】
  12. 锲斗垣申君校正外科启玄序《外科启玄》
  13. 茄稞虫【中药大全】
  14. 钦安用药金针《医理真传》
  15. 茄花【中药大全】
  16. 侵脑疽《医宗金鉴》
  17. 茄根【中药大全】
  18. 侵蚀性骨破坏【疾病症状】
  19. 茄蒂【中药大全】
  20. 侵蚀性葡萄胎《妇产科学》
  21. 茄病《寿世保元》
  22. 侵蚀性水疱【疾病症状】
  23. 茄《本草纲目》图文版
  24. 侵袭性婴儿纤维瘤病【疾病大全】
  25. 茄《本草纲目》完整版
  26. 侵袭性指趾乳头状腺癌【疾病大全】
  27. 切诊《中医诊断学》
  28. 侵淫疮方《外台秘要》
  29. 切牙惊搐热渴《经验麻科》
  30. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  1. 茄子《本草从新》
  2. 茄子《本草求真》
  3. 茄子《本草分经》
  4. 茄子《证类本草》
  5. 茄子《本草撮要》
  6. 茄子《冯氏锦囊秘录》
  7. 茄子《药性切用》
  8. 茄子《饮食须知》
  9. 茄子（《本草拾遗》）《中医饮食营养学》
  10. 茄子《本草蒙筌》
  11. 茄子东风草《滇南本草》
  12. 茄子《本草衍义》
  13. 茄子疾《中医词典》
  14. 茄子《饮膳正要》
  15. 茄子馒头《饮膳正要》
  16. 茄子《食物疗法》
  17. 郄门《针灸大成》
  18. 茄根《本草备要》
  19. 郄门《中医词典》
  20. 茄病《寿世保元》
  21. 郄门《针灸学》
  22. 茄病《中医词典》
  23. 郄穴《中医名词词典》
  24. 茄《得配本草》
  25. 郄穴《中医词典》
  26. 茄《本经逢原》
  27. 郄中《中医词典》
  28. 茄《医学入门》
  29. 怯《中医词典》
  30. 茄《本草纲目》
  31. 怯肺《中医词典》


壶卢_《本草从新》_中医本草_【岐黄之术】

壶卢

壶卢

  • 上一页
  • 目录
  • 相关
  • 下一页

一名匏瓜、俗名葫芦、通利水、消肿胀．

甘平滑．利水．治腹胀黄肿．（用亚腰壶卢、连子烧存性、每服一个、食前温酒下、不饮酒者、白汤下、十余日见效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茄子
  • 当前页：壶卢
  • 下一页：冬瓜
<<< 返回本书目录
  1. 壶卢《本草纲目》图文版
  2. 壶卢【中药大全】
  3. 壶卢《本草纲目》完整版
  4. 壶卢秧【中药大全】
  5. 壶瓠《本草纲目》完整版
  6. 壶卢子【中药大全】
  7. 壶公妙剂散【方剂大全】
  8. 壶隐子双鹿丸【方剂大全】
  9. 壶公丹【方剂大全】
  10. 斛夌散【方剂大全】
  11. 壶腹周围癌【疾病大全】
  12. 葫《本草纲目》完整版
  13. 胡子稀疏【疾病症状】
  14. 葫《证类本草》
  15. 胡子七【中药大全】
  16. 葫《本草纲目》图文版
  17. 胡子发黄【疾病症状】
  18. 葫芦《滇南本草》
  19. 胡仲贻广育神效《宁坤秘籍》
  20. 葫芦【中药大全】
  21. 胡枝子根【中药大全】
  22. 葫芦巴《本草纲目》完整版
  23. 胡枝子【中药大全】
  24. 葫芦巴《本草择要纲目》
  25. 胡杨【中药大全】
  26. 葫芦巴《证类本草》
  27. 胡羊《本草纲目》完整版
  28. 葫芦巴【中药大全】
  29. 胡燕卵黄《本草纲目》完整版
  30. 葫芦巴圆【方剂大全】
  1. 壶卢《本草从新》
  2. 壶卢《饮食须知》
  3. 壶卢《本草撮要》
  4. 壶卢《本草纲目》
  5. 壶翁与费长房《中国医学通史》
  6. 壶瓠《饮食须知》
  7. 葫《本草纲目》
  8. 胡仲贻广育神效《宁坤秘籍》
  9. 葫《千金翼方》
  10. 胡元质《中医词典》
  11. 葫《新修本草》
  12. 胡元质《中医词典》
  13. 葫《本草衍义》
  14. 胡元庆《中医词典》
  15. 葫《本草蒙筌》
  16. 胡愔《中医词典》
  17. 葫《冯氏锦囊秘录》
  18. 胡医《中医词典》
  19. 葫《证类本草》
  20. 胡燕窠土《得配本草》
  21. 葫《得配本草》
  22. 胡燕窠土《本草纲目》
  23. 葫《名医别录》
  24. 胡燕窠内土《证类本草》
  25. 葫芦《饮膳正要》
  26. 胡序《一草亭目科全书》
  27. 葫芦《医学入门》
  28. 胡宪丰《中医词典》
  29. 葫芦《本草分经》
  30. 胡文涣《中医词典》
  31. 葫芦《药性切用》


冬瓜_《本草从新》_中医本草_【岐黄之术】

冬瓜

冬瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

一名白瓜．通、泻热益脾．

寒泻热．甘益脾．利二便．消水肿．（多吃效．）止消渴．（苗叶皆治．）散热毒痈肿．

子、补肝明目．（凡药中所用瓜子、皆冬瓜子也．）叶、治消渴 疟疾寒热．（焙研、敷多年恶疮．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：壶卢
  • 当前页：冬瓜
  • 下一页：南瓜
<<< 返回本书目录
  1. 冬瓜《本草纲目》图文版
  2. 冬瓜【中药大全】
  3. 冬瓜《食物疗法》
  4. 冬瓜、冬瓜皮《滇南本草》
  5. 冬瓜《本草易读》
  6. 冬瓜拔刀【方剂大全】
  7. 冬瓜《本草求真》
  8. 冬瓜赤豆粥【方剂大全】
  9. 冬瓜《本草纲目》完整版
  10. 冬瓜串门主论《疡医大全》
  11. 冬菇【中药大全】
  12. 冬瓜羹【方剂大全】
  13. 冬茯苏贝汤【方剂大全】
  14. 冬瓜皮【中药大全】
  15. 冬地三黄汤【方剂大全】
  16. 冬瓜瓤【中药大全】
  17. 冬地百部饮【方剂大全】
  18. 冬瓜仁《本草择要纲目》
  19. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  20. 冬瓜仁丸【方剂大全】
  21. 冬除散【方剂大全】
  22. 冬瓜汤【方剂大全】
  23. 冬虫夏草酒【方剂大全】
  24. 冬瓜藤【中药大全】
  25. 冬虫夏草【中药大全】
  26. 冬瓜丸【方剂大全】
  27. 冬虫夏草《食物疗法》
  28. 冬瓜洗面药【方剂大全】
  29. 冬虫草炖胎盘【方剂大全】
  30. 冬瓜叶【中药大全】
  1. 冬瓜《本草从新》
  2. 冬瓜《本草求真》
  3. 冬瓜《得配本草》
  4. 冬瓜《饮食须知》
  5. 冬瓜《本草分经》
  6. 冬瓜《本草易读》
  7. 冬瓜《本草撮要》
  8. 冬瓜《本草易读》
  9. 冬瓜《药性切用》
  10. 冬瓜《本草备要》
  11. 冬瓜（《本草经集注》）《中医饮食营养学》
  12. 冬瓜《饮膳正要》
  13. 冬瓜、冬瓜皮《滇南本草》
  14. 冬瓜《食物疗法》
  15. 冬瓜〈寒〉《食疗本草》
  16. 冬瓜《老年食养食疗》
  17. 冬瓜串《中医词典》
  18. 冬瓜《玉楸药解》
  19. 冬瓜串门主方《疡医大全》
  20. 冬瓜《减肥新法与技巧》
  21. 冬瓜串门主论《疡医大全》
  22. 冬瓜《本草纲目》
  23. 冬瓜羹《医学入门》
  24. 冬春治表《证治准绳·幼科》
  25. 冬瓜皮（冬瓜子）《中药学》
  26. 冬虫夏草茶《茶饮保健》
  27. 冬瓜瓤汤（《圣济总录》）《中医饮食营养学》
  28. 冬虫夏草《药性切用》
  29. 冬瓜仁《本草择要纲目》
  30. 冬虫夏草《本草分经》
  31. 冬瓜粥《保健药膳》


南瓜_《本草从新》_中医本草_【岐黄之术】

南瓜

南瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

补气．

甘温．补中益气．（时珍曰∶不可同羊肉食、令人气壅．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬瓜
  • 当前页：南瓜
  • 下一页：越瓜
<<< 返回本书目录
  1. 南瓜《本草纲目》图文版
  2. 南瓜【中药大全】
  3. 南瓜《食物疗法》
  4. 南瓜蒂【中药大全】
  5. 南瓜《滇南本草》
  6. 南瓜根【中药大全】
  7. 南瓜《本草求真》
  8. 南瓜花【中药大全】
  9. 南瓜《本草纲目》完整版
  10. 南瓜七【中药大全】
  11. 南丰李氏补泻《针灸大成》
  12. 南瓜瓤【中药大全】
  13. 南方露珠草【中药大全】
  14. 南瓜藤【中药大全】
  15. 南方六道木【中药大全】
  16. 南瓜须【中药大全】
  17. 南方荚蒾【中药大全】
  18. 南瓜叶【中药大全】
  19. 南方红豆杉【中药大全】
  20. 南瓜子【中药大全】
  21. 南都大司马发热燥渴《孙文垣医案》
  22. 南鹤虱【中药大全】
  23. 南丹参【中药大全】
  24. 南华丹【方剂大全】
  25. 南川升麻【中药大全】
  26. 南黄散【方剂大全】
  27. 南赤瓟【中药大全】
  28. 南极丸【方剂大全】
  29. 南扁豆《滇南本草》
  30. 南煎猎肝《保健药膳》
  1. 南瓜《本草从新》
  2. 南瓜《本经逢原》
  3. 南瓜《本草分经》
  4. 南瓜《本草求真》
  5. 南瓜《本草撮要》
  6. 南瓜《饮食须知》
  7. 南瓜《药性切用》
  8. 南瓜《食物疗法》
  9. 南瓜《滇南本草》
  10. 南瓜《本草纲目》
  11. 南瓜（《滇南本草》）《中医饮食营养学》
  12. 南丰李氏补泻《针灸大成》
  13. 南瓜花茶《茶饮保健》
  14. 南方少数民族医学的发展《中国医学通史》
  15. 南瓜子《中医饮食营养学》
  16. 南恩洲石蛇《证类本草》
  17. 南极《中医词典》
  18. 南都大司马发热燥渴《孙文垣医案》
  19. 南极《中医词典》
  20. 南扁豆《滇南本草》
  21. 南煎猎肝《保健药膳》
  22. 南北政说（附∶阴阳交、尺寸反。）《类经图翼》
  23. 南京消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  24. 南北政说《灵素节注类编》
  25. 南京政府时期的中医教育《中国医学通史》
  26. 南北政年脉不应歌《运气要诀》
  27. 南京政府时期医学教育《中国医学通史》
  28. 南北政年脉不应歌《医宗金鉴》
  29. 南螺《滇南本草》
  30. 南北政脉不应《古今医统大全》
  31. 南吕《中医词典》


越瓜_《本草从新》_中医本草_【岐黄之术】

越瓜

越瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

一名梢瓜、一名菜瓜．泻热利肠．

甘寒．利肠胃，去烦热，解酒毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南瓜
  • 当前页：越瓜
  • 下一页：胡瓜
<<< 返回本书目录
  1. 越瓜《证类本草》
  2. 越瓜【中药大全】
  3. 越瓜《本草求真》
  4. 越鞠保和丸【方剂大全】
  5. 越瓜《本草纲目》完整版
  6. 越鞠二陈丸【方剂大全】
  7. 越砥《本草纲目》完整版
  8. 越鞠丸《汤头歌诀》
  9. 越婢汤【方剂大全】
  10. 越鞠丸【方剂大全】
  11. 越婢加术汤【方剂大全】
  12. 越橘【中药大全】
  13. 越婢加半夏汤【方剂大全】
  14. 越橘果【中药大全】
  15. 悦颜色【方剂主治】
  16. 越橘叶【中药大全】
  17. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  18. 越南悬钩子【中药大全】
  19. 岳桦【中药大全】
  20. 越南樟皮【中药大全】
  21. 刖足伤寒《洄溪医案》
  22. 越王鸟《本草纲目》完整版
  23. 月状骨骨软骨病【疾病大全】
  24. 越王余《本草纲目》完整版
  25. 月真【方剂主治】
  26. 越王余筭【中药大全】
  27. 月元干支推算法《手掌与疾病》
  28. 越王余算【中药大全】
  29. 月游胎杀《妇人大全良方》
  30. 越西川木香【中药大全】
  1. 越瓜《本草从新》
  2. 越瓜《本经逢原》
  3. 越瓜《得配本草》
  4. 越瓜《本草求真》
  5. 越瓜《本草撮要》
  6. 越瓜《证类本草》
  7. 越瓜《药性切用》
  8. 越瓜《冯氏锦囊秘录》
  9. 越瓜〈寒〉《食疗本草》
  10. 越砥石《千金翼方》
  11. 越经传《中医词典》
  12. 越砥（音旨）《证类本草》
  13. 越鞠汤丸《医宗金鉴》
  14. 越砥《名医别录》
  15. 越鞠汤丸《删补名医方论》
  16. 越砥《新修本草》
  17. 越鞠丸《医述》
  18. 越婢汤方《医宗金鉴》
  19. 越鞠丸《目经大成》
  20. 越婢汤方《伤寒杂病论》
  21. 越鞠丸《医方考》
  22. 越婢汤《医方论》
  23. 越鞠丸《仁术便览》
  24. 越婢汤《医方考》
  25. 越鞠丸《医方论》
  26. 越婢汤《删补名医方论》
  27. 越鞠丸《汤头歌诀》
  28. 越婢汤《医宗金鉴》
  29. 越鞠丸《时方歌括》
  30. 越婢汤《备急千金要方》
  31. 越鞠丸（又名芎术丸）《冯氏锦囊秘录》


胡瓜_《本草从新》_中医本草_【岐黄之术】

胡瓜

胡瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

清热、通利水．

甘寒．有小毒．清热解渴．利水道．一名黄瓜．（藏器曰∶北人避石勒讳、改呼黄瓜、至今因之、时珍曰∶张骞使西域得种、故名胡瓜、按杜宝大业拾遗录云∶隋大业四年、避讳改胡瓜为黄瓜、与陈氏之说微异、今俗以月令王瓜生即此、误矣、王瓜、土瓜也、见草部．）根、捣敷狐刺肿毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：越瓜
  • 当前页：胡瓜
  • 下一页：丝瓜
<<< 返回本书目录
  1. 胡瓜《本草纲目》图文版
  2. 胡瓜叶《证类本草》
  3. 胡瓜《本草求真》
  4. 胡观察疝证《程杏轩医案》
  5. 胡瓜《本草纲目》完整版
  6. 胡黄连《本草纲目》完整版
  7. 胡蜂酒【方剂大全】
  8. 胡黄连《本草图经》
  9. 胡粉丸【方剂大全】
  10. 胡黄连《药笼小品》
  11. 胡粉涂敷方【方剂大全】
  12. 胡黄连《证类本草》
  13. 胡粉涂方【方剂大全】
  14. 胡黄连《本草纲目》图文版
  15. 胡粉散【方剂大全】
  16. 胡黄连【中药大全】
  17. 胡粉牛黄丸【方剂大全】
  18. 胡黄连点眼方【方剂大全】
  19. 胡粉膏【方剂大全】
  20. 胡黄连煎【方剂大全】
  21. 胡粉丹【方剂大全】
  22. 胡黄连散【方剂大全】
  23. 胡粉《本草乘雅半偈》
  24. 胡黄连麝香丸《小儿药证直诀》
  25. 胡豆汁【方剂大全】
  26. 胡黄连麝香丸【方剂大全】
  27. 胡豆草【中药大全】
  28. 胡黄连汤【方剂大全】
  29. 胡葱子（图）【中药大全】
  30. 胡黄连丸《小儿药证直诀》
  1. 胡瓜《本草从新》
  2. 胡瓜《本经逢原》
  3. 胡瓜《本草撮要》
  4. 胡瓜《本草求真》
  5. 胡瓜〈寒〉《食疗本草》
  6. 胡瓜《医学入门》
  7. 胡瓜叶《证类本草》
  8. 胡瓜《本草纲目》
  9. 胡观察疝证《程杏轩医案》
  10. 胡蜂叮《是斋百一选方》
  11. 胡黄连《本草纲目》
  12. 胡粉散《儒门事亲》
  13. 胡黄连《雷公炮制药性解》
  14. 胡粉《本草乘雅半偈》
  15. 胡黄连《药笼小品》
  16. 胡粉《雷公炮制药性解》
  17. 胡黄连《中药炮制》
  18. 胡铎《中医词典》
  19. 胡黄连《本草备要》
  20. 胡豆子《证类本草》
  21. 胡黄连《医学入门》
  22. 胡道士《中医词典》
  23. 胡黄连《证类本草》
  24. 胡大卿《中医词典》
  25. 胡黄连《顾松园医镜》
  26. 胡葱〈平〉《食疗本草》
  27. 胡黄连《本草求真》
  28. 胡葱《证类本草》
  29. 胡黄连《本经逢原》
  30. 胡葱《雷公炮炙论》
  31. 胡黄连《本草从新》


丝瓜_《本草从新》_中医本草_【岐黄之术】

丝瓜

丝瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

一名天罗、一名蛮瓜、通经脉、凉血解毒、除风化痰．

甘冷．凉血解毒．除风化痰．通经络．行血脉．（老者筋络贯串、象人经脉、故可借其气以引之．）消浮肿．发痘疮．（出不快者、烧存性、入朱砂、蜜水调服．）治肠风崩漏．疝痔痈疽．滑肠下乳．用老丝瓜筋．烧存性．（或捣汁．）以上 菜类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡瓜
  • 当前页：丝瓜
  • 下一页：茭白
<<< 返回本书目录
  1. 丝瓜《本草纲目》图文版
  2. 丝瓜【中药大全】
  3. 丝瓜《食物疗法》
  4. 丝瓜、丝瓜花《滇南本草》
  5. 丝瓜《本草易读》
  6. 丝瓜蒂【中药大全】
  7. 丝瓜《本草求真》
  8. 丝瓜根【中药大全】
  9. 丝瓜《本草纲目》完整版
  10. 丝瓜花【中药大全】
  11. 丝点地梅【中药大全】
  12. 丝瓜酒【方剂大全】
  13. 丝带蕨【中药大全】
  14. 丝瓜络【中药大全】
  15. 丝虫病【中药主治】
  16. 丝瓜皮【中药大全】
  17. 丝虫病【疾病大全】
  18. 丝瓜散【方剂大全】
  19. 丝虫病《传染病》
  20. 丝瓜藤【中药大全】
  21. 丝虫病《病理学》
  22. 丝瓜叶【中药大全】
  23. 丝虫《人体寄生虫学》
  24. 丝瓜粥《保健药膳》
  25. 司天掌诀歌《专治麻痧初编》
  26. 丝瓜子【中药大全】
  27. 司天在泉解《松峰说疫》
  28. 丝毛毛毡草【中药大全】
  29. 司天在泉分合篇《外经微言》
  30. 丝茅七【中药大全】
  1. 丝瓜《本草从新》
  2. 丝瓜《本经逢原》
  3. 丝瓜《得配本草》
  4. 丝瓜《本草求真》
  5. 丝瓜《本草分经》
  6. 丝瓜《医学入门》
  7. 丝瓜《本草撮要》
  8. 丝瓜《饮食须知》
  9. 丝瓜《药性切用》
  10. 丝瓜《本草易读》
  11. 丝瓜（《滇南本草》）《中医饮食营养学》
  12. 丝瓜《本草备要》
  13. 丝瓜、丝瓜花《滇南本草》
  14. 丝瓜《食物疗法》
  15. 丝瓜络《本草便读》
  16. 丝瓜《本草纲目》
  17. 丝瓜饮《食物疗法》
  18. 丝风内障《中医词典》
  19. 丝瓜粥《保健药膳》
  20. 丝虫病《实用免疫细胞与核酸》
  21. 丝裂霉素C《药理学》
  22. 丝虫病《传染病》
  23. 丝络《中医词典》
  24. 丝虫病《病理学》
  25. 丝绵《得配本草》
  26. 丝虫《人体寄生虫学》
  27. 丝竹空《中医词典》
  28. 司医《中医词典》
  29. 丝竹空《针灸学》
  30. 司天掌诀歌《专治麻痧初编》
  31. 丝竹空（一名目髎）《针灸大成》


茭白_《本草从新》_中医本草_【岐黄之术】

茭白

茭白

  • 上一页
  • 目录
  • 相关
  • 下一页

一名茭笋、一名菰笋、一名菰菜．泻热通利肠．

甘冷滑．利五脏．去烦热．除目黄．解酒毒．利二便．治酒 面赤．白癞 疡．风热目赤．

滑利而冷．甚不益人．根名菰根．冷利甚于芦根．（形亦相似．）实名雕胡米．岁饥可以当粮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丝瓜
  • 当前页：茭白
  • 下一页：紫菜
<<< 返回本书目录
  1. 交信穴【下肢内侧穴位】
  2. 茭白【中药大全】
  3. 交替性暴食厌食【疾病症状】
  4. 茭瓜《滇南本草》
  5. 交替使用双眼【疾病症状】
  6. 茭鸡《本草纲目》完整版
  7. 交替脉【疾病症状】
  8. 茭鸡肉《本草纲目》完整版
  9. 交藤丸【方剂大全】
  10. 娇儿易死说《推拿抉微》
  11. 交泰饮【方剂大全】
  12. 娇红痘《续名医类案》
  13. 交泰丸【方剂大全】
  14. 胶艾安胎散【方剂大全】
  15. 交泰丸《脾胃论》
  16. 胶艾安胎饮【方剂大全】
  17. 交泰散【方剂大全】
  18. 胶艾绛覆汤【方剂大全】
  19. 交泰丹【方剂大全】
  20. 胶艾榴皮汤【方剂大全】
  21. 交肾汤【方剂大全】
  22. 胶艾六合汤【方剂大全】
  23. 交让木【中药大全】
  24. 胶艾漏胎方【方剂大全】
  25. 交连假瘤蕨【中药大全】
  26. 胶艾散【方剂大全】
  27. 交经辨《针经指南》
  28. 胶艾四物汤【方剂大全】
  29. 交经辨《普济方·针灸》
  30. 胶艾汤《扁鹊心书》
  1. 茭白《本草从新》
  2. 茭白《饮食须知》
  3. 茭白《本草分经》
  4. 交仪《中医词典》
  5. 茭白《本草撮要》
  6. 交阳《中医词典》
  7. 茭白《药性切用》
  8. 交信《针灸学》
  9. 茭白（《本草图经》）《中医饮食营养学》
  10. 交信《中医词典》
  11. 茭瓜《滇南本草》
  12. 交信《针灸大成》
  13. 浇烛法《是斋百一选方》
  14. 交往《医学心理学》
  15. 娇儿易死说《推拿抉微》
  16. 交通心肾《中医词典》
  17. 娇红痘《续名医类案》
  18. 交藤圆《中藏经》
  19. 胶《中医名词词典》
  20. 交藤丸秘方（华佗交藤丸）《华佗神方》
  21. 胶《中医词典》
  22. 交泰丸《脾胃论》
  23. 胶艾漏胎方《仁术便览》
  24. 交沙霉素《药理学》
  25. 胶艾汤《圆运动的古中医学》
  26. 交乳《中医词典》
  27. 胶艾汤《金匮悬解》
  28. 交漆脉《中医词典》
  29. 胶艾汤《备急千金要方》
  30. 交配方法《实验动物科学》
  31. 胶艾汤《备急千金要方》


紫菜_《本草从新》_中医本草_【岐黄之术】

紫菜

紫菜

  • 上一页
  • 目录
  • 相关
  • 下一页

一名紫英．软坚、消瘿 瘤．

甘寒而咸．消瘿 瘤积块．（咸能软坚．）治热气烦塞咽喉．藏器曰．多食令人腹痛．发气．

吐白沫．饮热醋少许．即消．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茭白
  • 当前页：紫菜
  • 下一页：海粉
<<< 返回本书目录
  1. 紫菜《本草纲目》图文版
  2. 紫菜【中药大全】
  3. 紫菜《食物疗法》
  4. 紫参《本草纲目》完整版
  5. 紫菜《本草纲目》完整版
  6. 紫参《本草乘雅半偈》
  7. 紫并食饮将慎法《外台秘要》
  8. 紫参《本草崇原》
  9. 紫背天葵草根【中药大全】
  10. 紫参《本草图经》
  11. 紫背天葵草【中药大全】
  12. 紫参《本草易读》
  13. 紫背天葵草《滇南本草》
  14. 紫参《滇南本草》
  15. 紫背双叶草《滇南本草》
  16. 紫参《长沙药解》
  17. 紫背绿【中药大全】
  18. 紫参《证类本草》
  19. 紫背金盘草【中药大全】
  20. 紫参《本草纲目》图文版
  21. 紫背金盘草《本草纲目》完整版
  22. 紫参【中药大全】
  23. 紫背黄芩【中药大全】
  24. 紫参散【方剂大全】
  25. 紫背草根【中药大全】
  26. 紫草《本草纲目》完整版
  27. 紫背草【中药大全】
  28. 紫草《本草乘雅半偈》
  29. 紫背草《滇南本草》
  30. 紫草《本草崇原》
  1. 紫菜《本草从新》
  2. 紫菜《本经逢原》
  3. 紫菜《得配本草》
  4. 紫菜《饮食须知》
  5. 紫菜《本草分经》
  6. 紫菜《食疗本草》
  7. 紫菜《本草撮要》
  8. 紫菜《食物疗法》
  9. 紫菜《药性切用》
  10. 紫菜《本草纲目》
  11. 紫菜（《本草经集注》）《中医饮食营养学》
  12. 紫并食饮将慎法三首《外台秘要》
  13. 紫参《神农本草经》
  14. 紫背天葵草《滇南本草》
  15. 紫参《本草纲目》
  16. 紫背天葵《医学入门》
  17. 紫参《千金翼方》
  18. 紫背双叶草《滇南本草》
  19. 紫参《长沙药解》
  20. 紫背龙牙《证类本草》
  21. 紫参《本草经集注》
  22. 紫背金盘草《证类本草》
  23. 紫参《新修本草》
  24. 紫背浮萍《药性切用》
  25. 紫参《汤液本草》
  26. 紫背草《滇南本草》
  27. 紫参《本草易读》
  28. 紫背《千金翼方》
  29. 紫参《医学入门》
  30. 紫贝《本草求真》
  31. 紫参《证类本草》


海粉_《本草从新》_中医本草_【岐黄之术】

海粉

海粉

  • 上一页
  • 目录
  • 相关
  • 下一页

润、化痰．

甘寒而咸．清坚顽热痰．消瘿 瘤积块．（景岳曰∶热痰能清、湿痰能燥、坚痰能软、顽痰能消、可入煎药、亦可入丸药．）治热烦．养阴气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菜
  • 当前页：海粉
  • 下一页：石花菜
<<< 返回本书目录
  1. 海非菜籽【中药大全】
  2. 海粉【中药大全】
  3. 海底觅火《养生导引秘籍》
  4. 海风藤【中药大全】
  5. 海底柏【中药大全】
  6. 海芙蓉【中药大全】
  7. 海岛苎麻叶【中药大全】
  8. 海浮散《外科传薪集》
  9. 海胆刺伤及海胆肉芽肿【疾病大全】
  10. 海浮散【方剂大全】
  11. 海胆【中药大全】
  12. 海浮石《本草易读》
  13. 海带丸【方剂大全】
  14. 海浮石《药笼小品》
  15. 海带散【方剂大全】
  16. 海浮石【中药大全】
  17. 海带根【中药大全】
  18. 海浮石滑石散【方剂大全】
  19. 海带【中药大全】
  20. 海浮石散【方剂大全】
  21. 海带《食物疗法》
  22. 海浮石丸【方剂大全】
  23. 海带《本草择要纲目》
  24. 海浮汤【方剂大全】
  25. 海带《本草纲目》完整版
  26. 海附丸【方剂大全】
  27. 海葱散【方剂大全】
  28. 海根《本草纲目》完整版
  29. 海藏治验录《阴证略例》
  30. 海狗肾【中药大全】
  1. 海粉《本草从新》
  2. 海粉《本经逢原》
  3. 海粉《得配本草》
  4. 海粉《医学入门》
  5. 海粉《本草分经》
  6. 海底痈《中医词典》
  7. 海粉《本草撮要》
  8. 海底觅火《养生导引秘籍》
  9. 海粉《药性切用》
  10. 海底漏《奇效简便良方》
  11. 海风藤《中药炮制》
  12. 海底漏《中医词典》
  13. 海浮散《外科传薪集》
  14. 海底捞明月《中医词典》
  15. 海浮石《药笼小品》
  16. 海带粥《食物疗法》
  17. 海浮石《玉楸药解》
  18. 海带草决明汤《减肥新法与技巧》
  19. 海浮石《本草易读》
  20. 海带《药性切用》
  21. 海浮石《顾松园医镜》
  22. 海带《本草择要纲目》
  23. 海浮石《中药学》
  24. 海带《本草分经》
  25. 海浮石《本草便读》
  26. 海带《得配本草》
  27. 海浮石《本草害利》
  28. 海带《本草从新》
  29. 海浮石《本草撮要》
  30. 海带《证类本草》
  31. 海甘爽茶《茶饮保健》


石花菜_《本草从新》_中医本草_【岐黄之术】

石花菜

石花菜

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热．

甘咸大寒滑．去上焦浮热．发下部虚寒．状如珊瑚．有红白二色．枝上有细齿．一种稍粗．

而似鸡爪．谓之鸡脚菜．味更佳．（广东新语云∶石花出崖州海港中、三月采取、过期则成石矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海粉
  • 当前页：石花菜
  • 下一页：龙须菜
<<< 返回本书目录
  1. 石花菜《本草纲目》图文版
  2. 石花菜【中药大全】
  3. 石花菜《本草纲目》完整版
  4. 石黄连【中药大全】
  5. 石花【中药大全】
  6. 石黄散【方剂大全】
  7. 石花《证类本草》
  8. 石灰《本草图经》
  9. 石蝴蝶【中药大全】
  10. 石灰《雷公炮炙论》
  11. 石斛夜光丸【方剂大全】
  12. 石灰《本草纲目》图文版
  13. 石斛山药酒【方剂大全】
  14. 石灰【中药大全】
  15. 石斛散【方剂大全】
  16. 石灰华【中药大全】
  17. 石斛明目丸【方剂大全】
  18. 石寄生【中药大全】
  19. 石斛露【中药大全】
  20. 石鲫【中药大全】
  21. 石斛酒【方剂大全】
  22. 石夹生【中药大全】
  23. 石斛浸酒【方剂大全】
  24. 石瘕《凌临灵方》
  25. 石斛【中药大全】
  26. 石瘕症《女科秘要》
  27. 石斛《本草纲目》图文版
  28. 石碱《本草纲目》完整版
  29. 石斛《证类本草》
  30. 石碱《本草纲目》图文版
  1. 石花菜《本草从新》
  2. 石花菜《本经逢原》
  3. 石花菜《得配本草》
  4. 石花菜《医学入门》
  5. 石花菜《本草便读》
  6. 石花菜《饮食须知》
  7. 石花菜《本草分经》
  8. 石花菜《本草纲目》
  9. 石花菜《本草撮要》
  10. 石花《证类本草》
  11. 石花菜《药性切用》
  12. 石花《本草衍义》
  13. 石黄《证类本草》
  14. 石花《新修本草》
  15. 石灰《神农本草经》
  16. 石花《千金翼方》
  17. 石灰《本草纲目》
  18. 石斛夜光丸《删补名医方论》
  19. 石灰《雷公炮炙论》
  20. 石斛夜光丸《医宗金鉴》
  21. 石灰《玉楸药解》
  22. 石斛散《普济本事方》
  23. 石灰《本草备要》
  24. 石斛散《备急千金要方》
  25. 石灰《中药学》
  26. 石斛酒《备急千金要方》
  27. 石灰《本草图经》
  28. 石斛瓜蒌茶《茶饮保健》
  29. 石火丹候《诸病源候论》
  30. 石斛地黄煎《备急千金要方》
  31. 石火丹候《诸病源候论》


龙须菜_《本草从新》_中医本草_【岐黄之术】

龙须菜

龙须菜

  • 上一页
  • 目录
  • 相关
  • 下一页

清热消瘿．

甘寒．微咸．清热消瘿．利小便．（张华博物志、一种石发、似指此、与石衣之石发、同名也．）以上水菜类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石花菜
  • 当前页：龙须菜
  • 下一页：木耳
<<< 返回本书目录
  1. 龙须菜《本草纲目》图文版
  2. 龙须菜（图）【中药大全】
  3. 龙须菜《本草纲目》完整版
  4. 龙须参（图）【中药大全】
  5. 龙星丹【方剂大全】
  6. 龙须草（图）【中药大全】
  7. 龙消散【方剂大全】
  8. 龙须莞【中药大全】
  9. 龙翔饮【方剂大全】
  10. 龙须散《洪氏集验方》
  11. 龙香犀角丸【方剂大全】
  12. 龙须散【方剂大全】
  13. 龙香丸【方剂大全】
  14. 龙须散（甘草散）【方剂大全】
  15. 龙香散【方剂大全】
  16. 龙须汤【方剂大全】
  17. 龙线虫病【疾病大全】
  18. 龙须藤（图）【中药大全】
  19. 龙涎香（图）【中药大全】
  20. 龙须瘟《松峰说疫》
  21. 龙涎汤【方剂大全】
  22. 龙须眼子菜【中药大全】
  23. 龙涎散【方剂大全】
  24. 龙旋散【方剂大全】
  25. 龙涎膏【方剂大全】
  26. 龙癣疮《外科十三方考》
  27. 龙虾（图）【中药大全】
  28. 龙血树（图）【中药大全】
  29. 龙溪散配合歌《尤氏喉症指南》
  30. 龙牙草根（图）【中药大全】
  1. 龙须菜《本草从新》
  2. 龙须菜《饮食须知》
  3. 龙须菜《本草分经》
  4. 龙须菜《本草纲目》
  5. 龙须菜《本草撮要》
  6. 龙雄蛇油《古代房中秘方》
  7. 龙须菜《药性切用》
  8. 龙溪散配合歌《尤氏喉症指南》
  9. 龙须草《得配本草》
  10. 龙手藤《证类本草》
  11. 龙须散《洪氏集验方》
  12. 龙石散《太平惠民和剂局方》
  13. 龙须散《是斋百一选方》
  14. 龙石散《三因极一病证方论》
  15. 龙须散（一名甘草散）《增订叶评伤暑全书》
  16. 龙石散《冯氏锦囊秘录》
  17. 龙须瘟《松峰说疫》
  18. 龙石膏《名医别录》
  19. 龙玄《中医词典》
  20. 龙石膏《证类本草》
  21. 龙癣疮《外科十三方考》
  22. 龙石膏《新修本草》
  23. 龙牙草《证类本草》
  24. 龙石膏《千金翼方》
  25. 龙牙散《备急千金要方》
  26. 龙砂汤《是斋百一选方》
  27. 龙烟《中医词典》
  28. 龙入虎口《中医词典》
  29. 龙眼《神农本草经》
  30. 龙泉疽虎须毒《外科正宗》
  31. 龙眼《本草纲目》


木耳_《本草从新》_中医本草_【岐黄之术】

木耳

木耳

  • 上一页
  • 目录
  • 相关
  • 下一页

治痔．

甘平．有小毒．利五脏，宣肠胃，治五痔，及一切血证．生古槐、桑树者良．柘树者次之．

地耳、甘寒明目．石耳、甘平．明目益精．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙须菜
  • 当前页：木耳
  • 下一页：香蕈
<<< 返回本书目录
  1. 木耳《本草纲目》图文版
  2. 木耳【中药大全】
  3. 木耳《本草求真》
  4. 木耳当归汤《保健药膳》
  5. 木耳《本草纲目》完整版
  6. 木耳桂圆汤《保健药膳》
  7. 木蠹虫《本草纲目》完整版
  8. 木耳红糖饮《保健药膳》
  9. 木豆叶【中药大全】
  10. 木耳红枣酱《保健药膳》
  11. 木豆【中药大全】
  12. 木耳肉片汤《保健药膳》
  13. 木大力王【中药大全】
  14. 木耳粥《保健药膳》
  15. 木达地黄【中药大全】
  16. 木防己【中药大全】
  17. 木村网状肢端色素沉着【疾病大全】
  18. 木防己花【中药大全】
  19. 木乘土《也是山人医案》
  20. 木防己汤【方剂大全】
  21. 木乘土《临证指南医案》
  22. 木防已散【方剂大全】
  23. 木部中品《千金翼方》
  24. 木芙蓉《本草纲目》完整版
  25. 木部下品《千金翼方》
  26. 木芙蓉《本草择要纲目》
  27. 木部上品《千金翼方》
  28. 木芙蓉《药笼小品》
  29. 木部（寓木类六种）《得配本草》
  30. 木芙蓉【中药大全】
  1. 木耳《本草从新》
  2. 木耳《本经逢原》
  3. 木耳《得配本草》
  4. 木耳《本草求真》
  5. 木耳《本草便读》
  6. 木耳《饮食须知》
  7. 木耳《本草分经》
  8. 木耳《饮膳正要》
  9. 木耳《本草撮要》
  10. 木耳《本草纲目》
  11. 木耳《药性切用》
  12. 木蠹《证类本草》
  13. 木耳（《神农本草经)）《中医饮食营养学》
  14. 木痴成疮《奇方类编》
  15. 木耳〈寒〉《食疗本草》
  16. 木痴成疮《急救广生集》
  17. 木耳当归汤《保健药膳》
  18. 木乘土《也是山人医案》
  19. 木耳桂圆汤《保健药膳》
  20. 木乘土《临证指南医案》
  21. 木耳红糖饮《保健药膳》
  22. 木车茶《茶饮保健》
  23. 木耳红枣酱《保健药膳》
  24. 木部中品《千金翼方》
  25. 木耳灰《救伤秘旨》
  26. 木部下品《千金翼方》
  27. 木耳肉片汤《保健药膳》
  28. 木部上品《千金翼方》
  29. 木耳散《医林改错》
  30. 木部《珍珠囊补遗药性赋》
  31. 木耳粥《保健药膳》


香蕈_《本草从新》_中医本草_【岐黄之术】

香蕈

香蕈

  • 上一页
  • 目录
  • 相关
  • 下一页

破血治风．

甘平．破血治风．松蕈、治溲浊不禁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木耳
  • 当前页：香蕈
  • 下一页：磨茹蕈
<<< 返回本书目录
  1. 香蕈《本草纲目》图文版
  2. 香蕈【中药大全】
  3. 香蕈《本草求真》
  4. 香叶【中药大全】
  5. 香蕈《本草纲目》完整版
  6. 香叶根【中药大全】
  7. 香血藤【中药大全】
  8. 香叶树【中药大全】
  9. 香雪兰【中药大全】
  10. 香叶天竹葵【中药大全】
  11. 香芎汤【方剂大全】
  12. 香叶子【中药大全】
  13. 香芎散【方剂大全】
  14. 香银丸《小儿药证直诀》
  15. 香芎二陈汤【方剂大全】
  16. 香饮子【方剂大全】
  17. 香唐松草【中药大全】
  18. 香油《毓麟验方》
  19. 香苏正胃丸【方剂大全】
  20. 香油罐【中药大全】
  21. 香苏散【方剂大全】
  22. 香油蜜膏【方剂大全】
  23. 香苏平胃散【方剂大全】
  24. 香鼬【中药大全】
  25. 香苏葱豉汤【方剂大全】
  26. 香玉散《毓麟验方》
  27. 香苏草【中药大全】
  28. 香芋【中药大全】
  29. 香水月季【中药大全】
  30. 香圆子【中药大全】
  1. 香蕈《本草从新》
  2. 香蕈《本经逢原》
  3. 香蕈《得配本草》
  4. 香蕈《本草求真》
  5. 香蕈《本草分经》
  6. 香蕈《饮食须知》
  7. 香蕈《本草撮要》
  8. 香蕈《本草纲目》
  9. 香蕈《药性切用》
  10. 香芎散《博济方》
  11. 香蕈（《日用本草》）《中医饮食营养学》
  12. 香芎散《是斋百一选方》
  13. 香衣辟汗《急救广生集》
  14. 香芎散《儒门事亲》
  15. 香银丸《小儿药证直诀》
  16. 香芎散《儒门事亲》
  17. 香饮《瘴疟指南》
  18. 香夏茶《茶饮保健》
  19. 香油《本草易读》
  20. 香团《本草分经》
  21. 香油《毓麟验方》
  22. 香苏饮《时方歌括》
  23. 香油疗头风白屑，头痒发落，头旋妨闷等方《是斋百一选方》
  24. 香苏饮《医方论》
  25. 香油治验《寿世保元》
  26. 香苏饮《仁术便览》
  27. 香玉散《毓麟验方》
  28. 香苏饮《时病论歌括新编》
  29. 香芋《饮食须知》
  30. 香苏汤《备急千金要方》
  31. 香芋《本草分经》


磨茹蕈_《本草从新》_中医本草_【岐黄之术】

磨茹蕈

磨茹蕈

  • 上一页
  • 目录
  • 相关
  • 下一页

理气化痰．

甘寒．益肠胃．理气化痰．（土菌、一名地蕈．）甘寒有毒．烧灰敷疮疥．马勃、亦菌类．

见草部．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香蕈
  • 当前页：磨茹蕈
  • 下一页：鸡
<<< 返回本书目录
  1. 磨脾散【方剂大全】
  2. 磨损【疾病大全】
  3. 磨盘根【中药大全】
  4. 磨牙【疾病症状】
  5. 磨盘草子【中药大全】
  6. 磨牙【疾病大全】
  7. 磨盘草【中药大全】
  8. 磨牙后垫红肿【疾病症状】
  9. 磨积圆【方剂大全】
  10. 磨翳散《医学衷中参西录》
  11. 磨积丸【方剂大全】
  12. 磨翳散【方剂大全】
  13. 磨光散【方剂大全】
  14. 磨翳水《医学衷中参西录》
  15. 磨菇烧豆腐《保健药膳》
  16. 蘑菰蕈《本草纲目》完整版
  17. 磨刀水《本草纲目》图文版
  18. 蘑菰蕈《本草纲目》图文版
  19. 磨刀水《本草纲目》完整版
  20. 蘑菇《本草求真》
  21. 磨刀散【方剂大全】
  22. 蘑菇《食物疗法》
  23. 摩治法《石室秘录》
  24. 蘑菇【中药大全】
  25. 摩腰膏【方剂大全】
  26. 蘑菇什锦《保健药膳》
  27. 摩挲圆【方剂大全】
  28. 蘑菇粥《保健药膳》
  29. 摩手熨目《养生导引秘籍》
  30. 魔芋【中药大全】
  1. 磨茹蕈《本草从新》
  2. 磨积丸《太平惠民和剂局方》
  3. 磨翳《明目至宝》
  4. 磨积丸《三因极一病证方论》
  5. 磨翳散《医学衷中参西录》
  6. 磨菇烧豆腐《保健药膳》
  7. 磨翳散《明目至宝》
  8. 磨菰蕈《饮食须知》
  9. 磨翳水《医学衷中参西录》
  10. 磨法《中医词典》
  11. 磨翳丸《明目至宝》
  12. 磨刀水《得配本草》
  13. 磨障《明目至宝》
  14. 磨刀水《得配本草》
  15. 蘑菰蕈《本草纲目》
  16. 磨刀水《饮食须知》
  17. 蘑菇《食物疗法》
  18. 摩治法《石室秘录》
  19. 蘑菇《饮膳正要》
  20. 摩治《中医词典》
  21. 蘑菇《本草求真》
  22. 摩腰膏《急救广生集》
  23. 蘑菇《本草撮要》
  24. 摩腰丹《仁术便览》
  25. 蘑菇什锦《保健药膳》
  26. 摩眼《中医词典》
  27. 蘑菇蕈《得配本草》
  28. 摩胁《中医词典》
  29. 蘑菇中毒的急救《现代院外急救手册》
  30. 摩头散《备急千金要方》
  31. 蘑菇粥《保健药膳》


鸡_《本草从新》_中医本草_【岐黄之术】

鸡

鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

通、益胃治痔．

甘平．益胃清神．治痔．一名鸡菌．（出云南、生沙地间之蕈也、高脚伞头、土人采烘寄远、以充方物、又广西横州出雷菌、雷过即生、须疾采之、稍迟则腐或老、作羹甚美、其价甚珍．）以上芝 类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磨茹蕈
  • 当前页：鸡
  • 下一页：胡麻
<<< 返回本书目录
  1. 鸡《本草纲目》图文版
  2. 鸡（鸹，麋鸹）《本草纲目》完整版
  3. 鸡《食物疗法》
  4. 鸡（土从）【中药大全】
  5. 鸡《本草纲目》完整版
  6. 鸡艾汤【方剂大全】
  7. 肌组织《组织学与胚胎学》
  8. 鸡白蠹肥脂《本草纲目》完整版
  9. 肌注硬结感染【疾病大全】
  10. 鸡白散【方剂大全】
  11. 肌阵挛性小脑协调障碍【疾病大全】
  12. 鸡白汤【方剂大全】
  13. 肌阵挛【疾病症状】
  14. 鸡白调散【方剂大全】
  15. 肌张力障碍综合征【疾病大全】
  16. 鸡参饮【方剂大全】
  17. 肌张力异常【疾病大全】
  18. 鸡草汤【方剂大全】
  19. 肌张力降低【疾病症状】
  20. 鸡肠《本草纲目》完整版
  21. 肌张力减低【疾病症状】
  22. 鸡肠【中药大全】
  23. 肌张力过高【疾病症状】
  24. 鸡肠菜羹【方剂大全】
  25. 肌营养不良症（muscular dystrophy）《神经病学》
  26. 鸡肠草《本草纲目》完整版
  27. 肌营养不良症【疾病大全】
  28. 鸡肠草《证类本草》
  29. 肌营养不良及相关疾病《默克家庭诊疗手册》
  30. 鸡肠草《本草纲目》图文版
  1. 鸡《本草从新》
  2. 鸡《本经逢原》
  3. 鸡《本草从新》
  4. 鸡《证类本草》
  5. 鸡《本草分经》
  6. 鸡《冯氏锦囊秘录》
  7. 鸡《本草害利》
  8. 鸡《本草备要》
  9. 鸡《本草撮要》
  10. 鸡《食疗本草》
  11. 鸡《本草撮要》
  12. 鸡《食物疗法》
  13. 鸡《药性切用》
  14. 鸡《本草纲目》
  15. 鸡（学名Gallus　domestiaus，英名Chicken）《实验动物科学》
  16. 肌组织《组织学与胚胎学》
  17. 鸡病秘方《华佗神方》
  18. 肌组织《人体解剖学》
  19. 鸡肠《顾松园医镜》
  20. 肌阵挛《神经精神疾病诊断学》
  21. 鸡肠草《本草纲目》
  22. 肌阵挛《默克家庭诊疗手册》
  23. 鸡肠草《千金翼方》
  24. 肌源性自身调节机制《生理学》
  25. 鸡肠草《本草经集注》
  26. 肌原纤维和肌小节《生理学》
  27. 鸡肠草《新修本草》
  28. 肌与腱滑膜鞘《人体解剖学》
  29. 鸡肠草《医学入门》
  30. 肌营养不良症《神经病学》
  31. 鸡肠草《证类本草》


胡麻_《本草从新》_中医本草_【岐黄之术】

胡麻

胡麻

  • 上一页
  • 目录
  • 相关
  • 下一页

一名脂麻、一名巨胜子．补肝肾、润五脏、滑肠．

甘平．益肝肾．润五脏．填精髓．坚筋骨．明耳目．耐饥渴．（可以辟谷．）乌须发．利大小肠．疗风淫瘫痪．（河间曰∶麻木谷而治风、又云∶治风先治血、血活则风散、胡麻入肝益血、故风药中不可缺也、李廷飞三元延寿书云∶风病患久服、步履端正、语言不謇、神农收为上品、仙经载其功能、洵奇物也．）凉血解毒．（生嚼、敷小儿头疮．）服之令人肠滑．（得白术并行为胜．）精气不固者．亦勿宜食．皮肉俱黑者良．九蒸九晒．可以服食．（陶隐居云、八谷之中、唯此为良．）麻油、疗疮滑胎．熬膏多用之．（凉血止痛、生肌解毒．）壁虱胡麻．（一名亚麻．）甘微温．治大风疮癣．（郑奠一常用壁虱胡麻、佐苦参、蒺藜、治大疯疥癞、屡有愈者．）其色似栗．（气恶不堪食、止可入药．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡
  • 当前页：胡麻
  • 下一页：大麻仁
<<< 返回本书目录
  1. 胡麻《本草纲目》图文版
  2. 胡麻草【中药大全】
  3. 胡麻《证类本草》
  4. 胡麻饭《滇南本草》
  5. 胡麻《药笼小品》
  6. 胡麻饭【方剂大全】
  7. 胡麻《滇南本草》
  8. 胡麻茯苓面【方剂大全】
  9. 胡麻《本草易读》
  10. 胡麻膏【方剂大全】
  11. 胡麻《本草思辨录》
  12. 胡麻花【中药大全】
  13. 胡麻《本草纲目》完整版
  14. 胡麻将军散【方剂大全】
  15. 胡萝卜子【中药大全】
  16. 胡麻浸酒【方剂大全】
  17. 胡萝卜粥【方剂大全】
  18. 胡麻仁【中药大全】
  19. 胡萝卜粥《保健药膳》
  20. 胡麻散《扁鹊心书》
  21. 胡萝卜玉米渣粥【方剂大全】
  22. 胡麻散【方剂大全】
  23. 胡萝卜叶【中药大全】
  24. 胡麻汤【方剂大全】
  25. 胡萝卜素血症【疾病症状】
  26. 胡麻丸【方剂大全】
  27. 胡萝卜【中药大全】
  28. 胡麻鞋底《证类本草》
  29. 胡萝卜《食物疗法》
  30. 胡麻续肌散【方剂大全】
  1. 胡麻《本草从新》
  2. 胡麻《本经逢原》
  3. 胡麻《本草思辨录》
  4. 胡麻《本草求真》
  5. 胡麻《本草便读》
  6. 胡麻《顾松园医镜》
  7. 胡麻《增广和剂局方药性总论》
  8. 胡麻《证类本草》
  9. 胡麻《名医别录》
  10. 胡麻《医学入门》
  11. 胡麻《本草分经》
  12. 胡麻《冯氏锦囊秘录》
  13. 胡麻《本草分经》
  14. 胡麻《饮食须知》
  15. 胡麻《本草撮要》
  16. 胡麻《本草易读》
  17. 胡麻《药性切用》
  18. 胡麻《本草蒙筌》
  19. 胡麻《滇南本草》
  20. 胡麻《本草备要》
  21. 胡麻饭《滇南本草》
  22. 胡麻《本草衍义》
  23. 胡麻仁《中药学》
  24. 胡麻《食疗本草》
  25. 胡麻散《太平惠民和剂局方》
  26. 胡麻《吴普本草》
  27. 胡麻散《扁鹊心书》
  28. 胡麻《新修本草》
  29. 胡麻丸《万氏秘传片玉心书》
  30. 胡麻《饮膳正要》
  31. 胡麻鞋底《证类本草》


大麻仁_《本草从新》_中医本草_【岐黄之术】

大麻仁

大麻仁

  • 上一页
  • 目录
  • 相关
  • 下一页

一名火麻．润燥滑肠．

甘平滑利．缓脾润燥．治阳明病胃热．汗多而便难．（汗出愈多、则精枯而大便愈燥、仲景治脾病、有麻仁丸、成无己曰∶脾欲缓、急食甘以缓之、麻仁之甘以缓脾、润燥、子和曰∶诸燥皆三阳病．）宣风利关节．催生而通乳．陈士良食性本草云．多食损血脉．滑精气．痿阳事．妇人多食．即发带疾．以其滑利下行．走而不守也．肠滑者尤忌．极难去壳．帛裹置沸汤中．待冷．悬井中一夜．晒干．就新瓦上 去壳．捣用．畏牡蛎、白薇、茯苓．（卒被毒箭、煮汁饮、赤游丹毒、捣末、水和敷．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡麻
  • 当前页：大麻仁
  • 下一页：小麦
<<< 返回本书目录
  1. 大麻仁《药笼小品》
  2. 大麻仁敷方【方剂大全】
  3. 大麻仁《本草易读》
  4. 大麻仁酒【方剂大全】
  5. 大麻仁《本草思辨录》
  6. 大麻仁散【方剂大全】
  7. 大麻仁《本草崇原》
  8. 大麻仁汤【方剂大全】
  9. 大麻仁《本草乘雅半偈》
  10. 大麻仁丸【方剂大全】
  11. 大麻漆【中药大全】
  12. 大麻仁饮【方剂大全】
  13. 大麻疙瘩【中药大全】
  14. 大麻仁粥【方剂大全】
  15. 大麻疯门主论《疡医大全》
  16. 大麻丸【方剂大全】
  17. 大麻疯疠疯《外科大成》
  18. 大麻药（图）【中药大全】
  19. 大麻疯《文堂集验方》
  20. 大麻叶佩兰【中药大全】
  21. 大麻风针法《医门补要》
  22. 大麻子赤小豆汤【方剂大全】
  23. 大麻风丸【方剂大全】
  24. 大麻子膏【方剂大全】
  25. 大麻风认法《医门补要》
  26. 大麻子酒【方剂大全】
  27. 大麻风【方剂主治】
  28. 大麻子散【方剂大全】
  29. 大麻风《医宗金鉴》
  30. 大麻子汤【方剂大全】
  1. 大麻仁《本草从新》
  2. 大麻仁《顾松园医镜》
  3. 大麻仁《得配本草》
  4. 大麻仁《本草易读》
  5. 大麻仁《本草思辨录》
  6. 大麻仁《本草备要》
  7. 大麻仁《本草崇原》
  8. 大麻仁《药笼小品》
  9. 大麻仁《本草撮要》
  10. 大麻滥用《默克家庭诊疗手册》
  11. 大麻仁《外科全生集》
  12. 大麻疯门主论《疡医大全》
  13. 大麻仁《药性切用》
  14. 大麻疯门主方《疡医大全》
  15. 大麻仁《本草乘雅半偈》
  16. 大麻疯疠疯《外科大成》
  17. 大麻仁丸《妇人大全良方》
  18. 大麻疯《文堂集验方》
  19. 大麻子《本草衍义》
  20. 大麻风针法《医门补要》
  21. 大麻子仁《饮食须知》
  22. 大麻风汤药方《外科全生集》
  23. 大麻子中毒的急救《现代院外急救手册》
  24. 大麻风认法《医门补要》
  25. 大麦《本草纲目》
  26. 大麻风秘方《华佗神方》
  27. 大麦《千金翼方》
  28. 大麻风癞《回生集》
  29. 大麦《长沙药解》
  30. 大麻风《解围元薮》
  31. 大麦《饮膳正要》


小麦_《本草从新》_中医本草_【岐黄之术】

小麦

小麦

  • 上一页
  • 目录
  • 相关
  • 下一页

补心．

味甘微寒．养心除烦．利溲止血．（时珍曰∶按素问云∶麦属火、心之谷也、郑玄礼记注疏云∶麦有莩、甲属木、许慎云∶麦属金、金旺而生、火旺而死、别录云∶养肝、与郑说合、孙思邈云∶养心、与素问合、夷考其功、除烦止渴、收汗利溲、止血、皆心之病也、当以素问为准、仲景治妇人脏躁证、悲伤欲绝、状若神灵、用甘麦汤、大枣十枚、小麦一升、甘草一两、亦补脾气、圣惠方、小麦饭、治烦热少睡多渴．）面、甘温．（时珍曰∶新麦性热、陈麦平和．）补虚养气．助五脏．浓肠胃．北方者良．（南方地暖下湿、便能壅气作渴、助湿发热．市中所卖水面、俱和碱水拌切、不宜食．）秆（烧灰入药、去虎痣、蚀恶肉．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麻仁
  • 当前页：小麦
  • 下一页：浮小麦
<<< 返回本书目录
  1. 小麦《本草纲目》图文版
  2. 小麦【中药大全】
  3. 小麦《证类本草》
  4. 小麦麸【中药大全】
  5. 小麦《长沙药解》
  6. 小麦鸡血粥【方剂大全】
  7. 小麦《药征续编》
  8. 小麦苗【中药大全】
  9. 小麦《药笼小品》
  10. 小麦曲《本草纲目》完整版
  11. 小麦《食物疗法》
  12. 小麦汤【方剂大全】
  13. 小麦《服食导饵》
  14. 小脉《脉理求真》
  15. 小麦《本草择要纲目》
  16. 小满、芒种、白露三节内水《本草纲目》完整版
  17. 小麦《本草易读》
  18. 小满巳上三之气《儒门事亲》
  19. 小麦《本草经解》
  20. 小毛鸡【中药大全】
  21. 小麦《本草乘雅半偈》
  22. 小毛蓼【中药大全】
  23. 小麦《本草纲目》完整版
  24. 小毛香【中药大全】
  25. 小马齿苋【中药大全】
  26. 小茅香【中药大全】
  27. 小绿芨【中药大全】
  28. 小米《食物疗法》
  29. 小驴蹄草【中药大全】
  30. 小米草【中药大全】
  1. 小麦《本草从新》
  2. 小麦《中医饮食营养学》
  3. 小麦《得配本草》
  4. 小麦《证类本草》
  5. 小麦《中药学》
  6. 小麦《医学入门》
  7. 小麦《本草经解》
  8. 小麦《冯氏锦囊秘录》
  9. 小麦《增广和剂局方药性总论》
  10. 小麦《饮食须知》
  11. 小麦《名医别录》
  12. 小麦《本草易读》
  13. 小麦《本草分经》
  14. 小麦《本草备要》
  15. 小麦《本草择要纲目》
  16. 小麦《汤液本草》
  17. 小麦《本草撮要》
  18. 小麦《本草衍义》
  19. 小麦《药性切用》
  20. 小麦《新修本草》
  21. 小麦《药征续编》
  22. 小麦《饮膳正要》
  23. 小麦《本草乘雅半偈》
  24. 小麦《食物疗法》
  25. 小麦〈平〉《食疗本草》
  26. 小麦《长沙药解》
  27. 小麦米《本草蒙筌》
  28. 小麦《药笼小品》
  29. 小麦曲《得配本草》
  30. 小麦《千金翼方》
  31. 小麦汤《备急千金要方》


浮小麦_《本草从新》_中医本草_【岐黄之术】

浮小麦

浮小麦

  • 上一页
  • 目录
  • 相关
  • 下一页

涩、敛汗．

咸凉．止虚汗盗汗．（汗为心液、麦为心谷、浮者无肉、故能凉心．）劳热骨蒸．即水淘浮起者．焙用．麦麸、甘寒．（麦之凉全在皮、故面去皮即热．）与浮麦同性．（止汗之功次之．）

醋拌蒸．熨腰脚折伤．风湿痹痛．（能散血止痛．）寒湿香港脚．胃腹滞气．互易至汗出．并良．（凡疮疡痘疮溃烂、不能着席者、用麦麸装褥卧、性凉而软、诚妙法也．）麦奴．（麦穗将熟、上有黑霉．治阳毒温毒、热极发狂、大渴及温疟．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小麦
  • 当前页：浮小麦
  • 下一页：大麦
<<< 返回本书目录
  1. 浮水散【方剂大全】
  2. 浮小麦【中药大全】
  3. 浮水膏【方剂大全】
  4. 浮翳歌《眼科心法要诀》
  5. 浮石丸【方剂大全】
  6. 浮翳歌《医宗金鉴》
  7. 浮石散【方剂大全】
  8. 浮翳内障《秘传眼科龙木论》
  9. 浮石发淋沥《圣济总录》
  10. 浮翳坠翳丸【方剂大全】
  11. 浮石【中药大全】
  12. 浮肿《产鉴》
  13. 浮石《本草纲目》图文版
  14. 浮肿《古今医案按》
  15. 浮石《本草乘雅半偈》
  16. 浮肿《济阴纲目》
  17. 浮石《本草纲目》完整版
  18. 浮肿《景景医话》
  19. 浮尸草【中药大全】
  20. 浮肿《女科折衷纂要》
  21. 浮沈脉歌《医宗金鉴》
  22. 浮肿《盘珠集胎产症治》
  23. 浮萍障《目经大成》
  24. 浮肿《沈氏女科辑要》
  25. 浮萍丸【方剂大全】
  26. 浮肿《万氏秘传片玉心书》
  27. 浮萍天冬汤【方剂大全】
  28. 浮肿《续名医类案》
  29. 浮萍汤【方剂大全】
  30. 浮肿《医学传心录》
  1. 浮小麦《本草从新》
  2. 浮小麦《顾松园医镜》
  3. 浮小麦《中药学》
  4. 浮石发淋沥《圣济总录》
  5. 浮心《中医词典》
  6. 浮石《本草乘雅半偈》
  7. 浮虚《中医词典》
  8. 浮石《本草分经》
  9. 浮翳《中医词典》
  10. 浮石《本草分经》
  11. 浮翳歌《眼科心法要诀》
  12. 浮石《得配本草》
  13. 浮翳歌《医宗金鉴》
  14. 浮石《本经逢原》
  15. 浮翳内障《中医词典》
  16. 浮石《冯氏锦囊秘录》
  17. 浮翳内障《秘传眼科龙木论》
  18. 浮石《本草备要》
  19. 浮翳内障《明目至宝》
  20. 浮石《本草衍义》
  21. 浮中沉《中医词典》
  22. 浮沈脉歌《医宗金鉴》
  23. 浮肿《医学传心录》
  24. 浮热《中医词典》
  25. 浮肿《景景医话》
  26. 浮热《中医名词词典》
  27. 浮肿《中医词典》
  28. 浮郄《针灸学》
  29. 浮肿《产鉴》
  30. 浮郄《中医词典》
  31. 浮肿《冯氏锦囊秘录》


大麦_《本草从新》_中医本草_【岐黄之术】

大麦

大麦

  • 上一页
  • 目录
  • 相关
  • 下一页

补虚除热．

甘咸微寒．补虚劣．壮血脉．益颜色．实五脏．益气调中．除热止泄．疗消渴．化谷食．

石蜜为使．面、平胃宽胸．下气消积．疗胀进食．凉血止渴．（宗 曰∶大麦性凉滑腻、有人患缠喉风、食不能下、用此面作稀糊令咽、以助胃气而平．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮小麦
  • 当前页：大麦
  • 下一页：麦
<<< 返回本书目录
  1. 大麦《本草纲目》图文版
  2. 大麦【中药大全】
  3. 大麦《证类本草》
  4. 大麦醋糟《本草纲目》完整版
  5. 大麦《长沙药解》
  6. 大麦醋糟【中药大全】
  7. 大麦《药征续编》
  8. 大麦饭《保健药膳》
  9. 大麦《药鉴》
  10. 大麦粉糊《保健药膳》
  11. 大麦《本草择要纲目》
  12. 大麦敷方【方剂大全】
  13. 大麦《本草易读》
  14. 大麦煎散【方剂大全】
  15. 大麦《本草乘雅半偈》
  16. 大麦秸【中药大全】
  17. 大麦《本草纲目》完整版
  18. 大麦米粥《保健药膳》
  19. 大马蹄蕨【中药大全】
  20. 大麦面【方剂大全】
  21. 大马蓼【中药大全】
  22. 大麦苗【中药大全】
  23. 大马哈鱼籽【中药大全】
  24. 大麦糵丸【方剂大全】
  25. 大马哈鱼【中药大全】
  26. 大麦奴【中药大全】
  27. 大麻子涂方【方剂大全】
  28. 大麦泡【中药大全】
  29. 大麻子汤【方剂大全】
  30. 大麦片粉【方剂大全】
  1. 大麦《本草从新》
  2. 大麦《证类本草》
  3. 大麦《得配本草》
  4. 大麦《冯氏锦囊秘录》
  5. 大麦《增广和剂局方药性总论》
  6. 大麦《饮食须知》
  7. 大麦《名医别录》
  8. 大麦《本草易读》
  9. 大麦《本草分经》
  10. 大麦《汤液本草》
  11. 大麦《本草择要纲目》
  12. 大麦《本草衍义》
  13. 大麦《本草撮要》
  14. 大麦《食疗本草》
  15. 大麦《药性切用》
  16. 大麦《吴普本草》
  17. 大麦《药鉴》
  18. 大麦《新修本草》
  19. 大麦《药征续编》
  20. 大麦《饮膳正要》
  21. 大麦《本草乘雅半偈》
  22. 大麦《长沙药解》
  23. 大麦饭《保健药膳》
  24. 大麦《千金翼方》
  25. 大麦粉糊《保健药膳》
  26. 大麦《本草纲目》
  27. 大麦米粥《保健药膳》
  28. 大麻子中毒的急救《现代院外急救手册》
  29. 大麦面《本草易读》
  30. 大麻子仁《饮食须知》
  31. 大麦奴汤方《备急千金要方》


麦_《本草从新》_中医本草_【岐黄之术】

麦

麦

  • 上一页
  • 目录
  • 相关
  • 下一页

补中除热．

甘微寒．补中除热．久服令人多力健行．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦
  • 当前页：麦
  • 下一页：荞麦
<<< 返回本书目录
  1. 麦《证类本草》
  2. 麦（麦少）散【方剂大全】
  3. 麦《本草择要纲目》
  4. 麦刺藤叶【中药大全】
  5. 麦《本草纲目》完整版
  6. 麦冬《本草易读》
  7. 买子木汤【方剂大全】
  8. 麦冬《药鉴》
  9. 买麻藤【中药大全】
  10. 麦冬《药笼小品》
  11. 埋藏齿【疾病症状】
  12. 麦冬《长沙药解》
  13. 埋博树【中药大全】
  14. 麦冬【中药大全】
  15. 蚂蚁上树【中药大全】
  16. 麦冬麻仁汤【方剂大全】
  17. 蚂蚁花根【中药大全】
  18. 麦冬平肺饮【方剂大全】
  19. 蚂蚁【中药大全】
  20. 麦饭石《本草纲目》完整版
  21. 蚂蟥咬伤的急救《现代院外急救手册》
  22. 麦饭石《本草择要纲目》
  23. 蚂蝗七【中药大全】
  24. 麦饭石【中药大全】
  25. 玛瑙内伤《目经大成》
  26. 麦饭石膏论《集验背疽方》
  27. 玛瑙【中药大全】
  28. 麦粉《本草纲目》完整版
  29. 玛瑙《证类本草》
  30. 麦麸《本草纲目》完整版
  1. 麦《本草从新》
  2. 麦《证类本草》
  3. 麦《本草从新》
  4. 麦《医学入门》
  5. 麦《名医别录》
  6. 麦《医学入门》
  7. 麦《本草分经》
  8. 麦《食疗本草》
  9. 麦《本草择要纲目》
  10. 麦《新修本草》
  11. 麦《本草撮要》
  12. 麦《千金翼方》
  13. 麦《药性切用》
  14. 迈步《中医词典》
  15. 麦迪霉素与麦白霉素《药理学》
  16. 买气至浮沉二十八法《针灸神书》
  17. 麦地茶《茶饮保健》
  18. 买气三十三法《针灸神书》
  19. 麦冬《药笼小品》
  20. 埋植疗法《中医词典》
  21. 麦冬《长沙药解》
  22. 埋针疗法《中医词典》
  23. 麦冬《本草易读》
  24. 埋药疗法《中医词典》
  25. 麦冬《本草求真》
  26. 埋线疗法《中医词典》
  27. 麦冬《本草分经》
  28. 埋入性自动除颤起搏器《急诊医学》
  29. 麦冬《本草分经》
  30. 埋藏起搏器对病人的心理影响《医学心理学》
  31. 麦冬《本草分经》


荞麦_《本草从新》_中医本草_【岐黄之术】

荞麦

荞麦

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、利肠下气．

甘寒．降气宽肠．治肠胃沉积．（孟诜食疗本草云∶能炼五脏垢秽、 庵曰∶亦解酒积．）

泄痢带浊．敷痘疮溃烂．汤火灼伤．虚寒者勿食．（头风风眼、荞麦粉作一钱大饼、贴眼四角、以米大艾炷灸之、神效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦
  • 当前页：荞麦
  • 下一页：野麦
<<< 返回本书目录
  1. 荞麦《本草纲目》图文版
  2. 荞麦【中药大全】
  3. 荞麦《证类本草》
  4. 荞麦秸【中药大全】
  5. 荞麦《食物疗法》
  6. 荞麦七【中药大全】
  7. 荞麦《本草择要纲目》
  8. 荞麦叶【中药大全】
  9. 荞麦《本草易读》
  10. 桥脑出血【疾病症状】
  11. 荞麦《本草纲目》完整版
  12. 桥脑梗塞【疾病症状】
  13. 乔序《疡医大全》
  14. 樵阳经女工修炼《女丹合编选注》
  15. 乔木紫珠【中药大全】
  16. 巧妇鸟《本草纲目》完整版
  17. 乔木五加【中药大全】
  18. 巧用一双手《手穴手纹诊治》
  19. 乔木类《本草从新》
  20. 巧字号定风针《喉科秘诀》
  21. 乔木类《本草便读》
  22. 翘根《本草崇原》
  23. 乔木刺桐【中药大全】
  24. 翘荷汤【方剂大全】
  25. 乔木部《本经逢原》
  26. 翘摇《本草纲目》完整版
  27. 敲胆经《人体使用手册》
  28. 翘摇《本草纲目》图文版
  29. 敲胆经《人体使用手册》
  30. 鞘菝葜【中药大全】
  1. 荞麦《本草从新》
  2. 荞麦《本草求真》
  3. 荞麦《得配本草》
  4. 荞麦《证类本草》
  5. 荞麦《本草分经》
  6. 荞麦《饮食须知》
  7. 荞麦《本草择要纲目》
  8. 荞麦《本草易读》
  9. 荞麦《本草撮要》
  10. 荞麦《本草备要》
  11. 荞麦《药性切用》
  12. 荞麦《饮膳正要》
  13. 荞麦〈寒〉《食疗本草》
  14. 荞麦《食物疗法》
  15. 荞麦米《本草蒙筌》
  16. 荞麦《本草纲目》
  17. 桥抗生物素—生物素技术（Bridged Avidin –Biotin technique, 简称BRAB技术）《实用免疫细胞与核酸》
  18. 乔序《疡医大全》
  19. 桥粒蛋白《实用免疫细胞与核酸》
  20. 乔木类《本草从新》
  21. 樵阳经女工修炼《女丹合编选注》
  22. 乔麦《本草便读》
  23. 巧妇鸟《证类本草》
  24. 蹻足《中医词典》
  25. 巧匠取喉钩《医方考》
  26. 蹻脉《中医词典》
  27. 巧用一双手《手穴手纹诊治》
  28. 蹻《中医词典》
  29. 巧治骨哽《古今医统大全》
  30. 缲丝汤《本草分经》
  31. 巧字号定风针《喉科秘诀》


野麦_《本草从新》_中医本草_【岐黄之术】

野麦

野麦

  • 上一页
  • 目录
  • 相关
  • 下一页

古名雀麦．救荒．

甘平．充饥滑肠．舂去皮．作面蒸食．及作饼食．皆可救荒．苗、下死胎．（水煮温服、胞衣不下同．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荞麦
  • 当前页：野麦
  • 下一页：糯米
<<< 返回本书目录
  1. 野马追【中药大全】
  2. 野麦子【中药大全】
  3. 野马阴茎《本草纲目》完整版
  4. 野毛金莲【中药大全】
  5. 野马蹄草【中药大全】
  6. 野棉花《滇南本草》
  7. 野马肉【中药大全】
  8. 野棉花【中药大全】
  9. 野马肉《本草纲目》完整版
  10. 野棉花根【中药大全】
  11. 野马《本草纲目》图文版
  12. 野蘑菇【中药大全】
  13. 野马《本草纲目》完整版
  14. 野茉莉【中药大全】
  15. 野绿麻根【中药大全】
  16. 野牡丹【中药大全】
  17. 野绿麻【中药大全】
  18. 野牡丹根【中药大全】
  19. 野菱根【中药大全】
  20. 野牡丹子【中药大全】
  21. 野菱【中药大全】
  22. 野木耳菜【中药大全】
  23. 野料豆【中药大全】
  24. 野木瓜【中药大全】
  25. 野荔枝果【中药大全】
  26. 野木瓜果【中药大全】
  27. 野荔枝【中药大全】
  28. 野木鱼【中药大全】
  29. 野梨枝叶【中药大全】
  30. 野苜蓿【中药大全】
  1. 野麦《本草从新》
  2. 野马肉《饮食须知》
  3. 野麦《本草分经》
  4. 野马肉《饮膳正要》
  5. 野麦《药性切用》
  6. 野驴《饮膳正要》
  7. 野棉花《滇南本草》
  8. 野狸《饮膳正要》
  9. 野荞麦根《中药学》
  10. 野狼牙汤《三因极一病证方论》
  11. 野雀挣《松峰说疫》
  12. 野狼牙汤《妇人大全良方》
  13. 野生动物开发研究现状《实验动物科学》
  14. 野狼牙根《本草崇原》
  15. 野粟《滇南本草》
  16. 野狼牙《本草乘雅半偈》
  17. 野驼《饮膳正要》
  18. 野狼牙《药征续编》
  19. 野驼《本草衍义》
  20. 野狼牙《本经逢原》
  21. 野驼脂《证类本草》
  22. 野狼牙《吴普本草》
  23. 野苋菜《滇南本草》
  24. 野狼牙《饮膳正要》
  25. 野苋车前汤《保健药膳》
  26. 野狼尾草《证类本草》
  27. 野鸭《饮膳正要》
  28. 野狼尾《饮膳正要》
  29. 野鸭《饮食须知》
  30. 野狼肉《饮食须知》
  31. 野鸭《顾松园医镜》


糯米_《本草从新》_中医本草_【岐黄之术】

糯米

糯米

  • 上一页
  • 目录
  • 相关
  • 下一页

古名稻．补温脾肺．

甘温．补脾肺虚寒．坚大便．缩小便．收自汗．（同龙骨牡蛎为粉、能扑汗．）发痘疮．（解毒化脓．）性粘滞难化．病患及小儿．最宜忌之．凡素有痰热风病．及脾病不能转输．食之最能发病成积．（稻花阴干为末、揩牙固齿．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野麦
  • 当前页：糯米
  • 下一页：粳米
<<< 返回本书目录
  1. 糯米《药笼小品》
  2. 糯米【中药大全】
  3. 糯米《食物疗法》
  4. 糯米阿胶粥【方剂大全】
  5. 糯米《本草易读》
  6. 糯米泔【中药大全】
  7. 糯稻根须【中药大全】
  8. 糯米固肠汤【方剂大全】
  9. 糯稻根【中药大全】
  10. 糯米黄芪饮【方剂大全】
  11. 诺沃克类病毒胃肠炎【疾病大全】
  12. 糯米灵芝粥【方剂大全】
  13. 诺瓦克病毒性胃肠炎【疾病大全】
  14. 糯米内金粥【方剂大全】
  15. 诺卡菌性巩膜炎【疾病大全】
  16. 糯米藕《保健药膳》
  17. 诺卡菌病【疾病大全】
  18. 糯米山药粥【方剂大全】
  19. 诺卡放线菌病【疾病大全】
  20. 糯米藤【中药大全】
  21. 诺氟沙星治疗幽门螺杆菌阳性胃炎142例抗体滴度观察《中国幽门螺杆菌研究》
  22. 糯米条【中药大全】
  23. 诺虫咬《幼幼新书》
  24. 糯米团【中药大全】
  25. 挪挪果【中药大全】
  26. 糯米粥【方剂大全】
  27. 疟昼夜作《杂病心法要诀》
  28. 糯芋【中药大全】
  29. 疟症论治《类证治裁》
  30. 女宝调经丸【方剂大全】
  1. 糯米《本草从新》
  2. 糯米《医学入门》
  3. 糯米《医方考》
  4. 糯米《冯氏锦囊秘录》
  5. 糯米《得配本草》
  6. 糯米《饮食须知》
  7. 糯米《本草分经》
  8. 糯米《本草易读》
  9. 糯米《本草分经》
  10. 糯米《本草备要》
  11. 糯米《本草撮要》
  12. 糯米《食物疗法》
  13. 糯米《药性切用》
  14. 糯米《药笼小品》
  15. 糯米（《千金·食治》《中医饮食营养学》
  16. 糯稻根（糯稻草）《中药学》
  17. 糯米〈寒〉《食疗本草》
  18. 糯稻根《中药炮制》
  19. 糯米阿胶粥《老年百病防治》
  20. 懦懦《中医词典》
  21. 糯米阿胶粥（《食医心鉴》）《中医饮食营养学》
  22. 懦懦《中医词典》
  23. 糯米粉粉《饮膳正要》
  24. 懦《中医词典》
  25. 糯米糕《医学入门》
  26. 懦《中医词典》
  27. 糯米糊《医学入门》
  28. 诺卡放线菌病《默克家庭诊疗手册》
  29. 糯米藕《保健药膳》
  30. 诺氟沙星治疗幽门螺杆菌阳性胃炎142例抗体滴度观察《中国幽门螺杆菌研究》
  31. 糯米粥《药性切用》


粳米_《本草从新》_中医本草_【岐黄之术】

粳米

粳米

  • 上一页
  • 目录
  • 相关
  • 下一页

和胃补中、清肺．

甘平．（北粳凉、南粳温、赤粳热、白粳凉、新粳热、陈粳凉．）得天地中和之气．平和五脏．补益气血．色白入肺．除烦清热．利便止渴．有早中晚三收．晚者得金气多．性凉．尤能清热．新米乍食动气．（凡人嗜生米、久成米瘕、治以鸡屎白．）泔、（古名米沈、第二次者、清而可用．）清热止烦渴．利小便凉血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糯米
  • 当前页：粳米
  • 下一页：米
<<< 返回本书目录
  1. 粳米《证类本草》
  2. 粳米【中药大全】
  3. 粳米《长沙药解》
  4. 粳米泔【中药大全】
  5. 粳米《药征续编》
  6. 粳米汤【方剂大全】
  7. 粳米《食物疗法》
  8. 粳米桃仁粥【方剂大全】
  9. 粳米《服食导饵》
  10. 粳米饮【方剂大全】
  11. 粳米《本草择要纲目》
  12. 粳米粥【方剂大全】
  13. 粳米《本草易读》
  14. 粳酥粥【方剂大全】
  15. 粳米《本草思辨录》
  16. 粳粟米、稻草《滇南本草》
  17. 粳米《本草经解》
  18. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  19. 粳米《本草纲目》完整版
  20. 精《中医基础理论》
  21. 粳谷奴【中药大全】
  22. 精、气、血、津液《中医基础理论》
  23. 粳《本草纲目》图文版
  24. 精华滋生《四圣心源》
  25. 粳《本草纲目》完整版
  26. 精滑《丹溪治法心要》
  27. 睛凸《目经大成》
  28. 精滑《金匮钩玄》
  29. 睛生障翳《幼幼新书》
  30. 精滑便浊分别辨《叶选医衡》
  1. 粳米《本草从新》
  2. 粳米《本草求真》
  3. 粳米《得配本草》
  4. 粳米《证类本草》
  5. 粳米《本草思辨录》
  6. 粳米《医学入门》
  7. 粳米《本草经解》
  8. 粳米《冯氏锦囊秘录》
  9. 粳米《本草经解》
  10. 粳米《饮食须知》
  11. 粳米《增广和剂局方药性总论》
  12. 粳米《本草易读》
  13. 粳米《名医别录》
  14. 粳米《本草蒙筌》
  15. 粳米《本草分经》
  16. 粳米《本草备要》
  17. 粳米《本草择要纲目》
  18. 粳米《汤液本草》
  19. 粳米《本草撮要》
  20. 粳米《本草衍义》
  21. 粳米《药性切用》
  22. 粳米《新修本草》
  23. 粳米《药征续编》
  24. 粳米《饮膳正要》
  25. 粳米（《名医别录》）《中医饮食营养学》
  26. 粳米《食物疗法》
  27. 粳米〈平〉《食疗本草》
  28. 粳米《长沙药解》
  29. 粳粟米、稻草《滇南本草》
  30. 粳米《千金翼方》
  31. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》


米_《本草从新》_中医本草_【岐黄之术】

米

米

  • 上一页
  • 目录
  • 相关
  • 下一页

一名占．补气温中．

甘温．益气温中，和脾养胃，除湿止泄．以上麻麦稻类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粳米
  • 当前页：米
  • 下一页：稷
<<< 返回本书目录
  1. 米《证类本草》
  2. 米百合【中药大全】
  3. 米《本草乘雅半偈》
  4. 米秕《本草纲目》完整版
  5. 米《本草纲目》完整版
  6. 米部《幼幼新书》
  7. 蘼芜【中药大全】
  8. 米醋《本草纲目》完整版
  9. 蘼芜《证类本草》
  10. 米醋《本草易读》
  11. 蘼芜《本草择要纲目》
  12. 米醋《本草择要纲目》
  13. 蘼芜《本草乘雅半偈》
  14. 米醋萝卜菜【方剂大全】
  15. 蘼芜《本草纲目》完整版
  16. 米饭花【中药大全】
  17. 蘼无《本草纲目》图文版
  18. 米饭花果【中药大全】
  19. 麋脂（宫脂）《本草纲目》完整版
  20. 米谷《神农本草经》
  21. 麋脂【中药大全】
  22. 米谷《神农本草经》
  23. 麋脂《证类本草》
  24. 米谷《神农本草经》
  25. 麋肉【中药大全】
  26. 米谷不化【方剂主治】
  27. 麋肉《本草纲目》完整版
  28. 米谷部《秘传眼科龙木论》
  29. 麋茸丸【方剂大全】
  30. 米谷部《千金翼方》
  1. 米《本草从新》
  2. 米《证类本草》
  3. 米《增广和剂局方药性总论》
  4. 米《证类本草》
  5. 米《本草分经》
  6. 米《古今医统大全》
  7. 米《本草分经》
  8. 米《饮食须知》
  9. 米《本草撮要》
  10. 米《本草衍义》
  11. 米《本草乘雅半偈》
  12. 米《新修本草》
  13. 米部《幼幼新书》
  14. 米《千金翼方》
  15. 米醋《本草易读》
  16. 蘼芜丸《备急千金要方》
  17. 米醋《本草求真》
  18. 蘼芜《本草乘雅半偈》
  19. 米醋《本草分经》
  20. 蘼芜《本草择要纲目》
  21. 米醋《本草择要纲目》
  22. 蘼芜《名医别录》
  23. 米泔水《中医名词词典》
  24. 蘼芜《证类本草》
  25. 米谷《本草害利》
  26. 蘼芜《新修本草》
  27. 米谷（养生余录 下）《古今医统大全》
  28. 蘼芜《本草经集注》
  29. 米谷部《千金翼方》
  30. 蘼芜《千金翼方》
  31. 米谷部《秘传眼科龙木论》


稷_《本草从新》_中医本草_【岐黄之术】

稷

稷

  • 上一页
  • 目录
  • 相关
  • 下一页

补、和中．

甘平．益气和中．宜脾利胃．（吴瑞日用本草曰∶稷苗似芦、粒亦大、南人呼为芦 、孙炎云∶稷即粟也、时珍曰∶稷黍之苗、虽颇似粟、而结子不同、粟穗丛聚攒簇、稷黍之粒疏散成枝、孙氏谓稷为粟误矣、芦 、即蜀黍也、其茎苗高硕如芦、而今之祭祀者、不知稷即黍之不粘者也、往往以芦 为稷、故吴氏亦袭其误也、今并正之．）黍之不粘者为稷．茎、治通身水肿．（煎汤浴之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：米
  • 当前页：稷
  • 下一页：黍
<<< 返回本书目录
  1. 稷《本草纲目》图文版
  2. 稷米《滇南本草》
  3. 稷《本草求真》
  4. 稷米《证类本草》
  5. 稷《本草乘雅半偈》
  6. 稷米【中药大全】
  7. 稷《本草纲目》完整版
  8. 稷香丸【方剂大全】
  9. 鲚鱼肉《本草纲目》完整版
  10. 鲫鱼《本草纲目》完整版
  11. 鲚鱼【中药大全】
  12. 鲫鱼《本草易读》
  13. 鲚鱼《本草纲目》完整版
  14. 鲫鱼《本草择要纲目》
  15. 蓟罂粟子【中药大全】
  16. 鲫鱼《滇南本草》
  17. 蓟罂粟根【中药大全】
  18. 鲫鱼《食物疗法》
  19. 蓟罂粟【中药大全】
  20. 鲫鱼《证类本草》
  21. 蓟叶汤【方剂大全】
  22. 鲫鱼《本草纲目》图文版
  23. 蓟菀汤【方剂大全】
  24. 鲫鱼【中药大全】
  25. 蓟根酒【方剂大全】
  26. 鲫鱼胆《本草纲目》完整版
  27. 蓟菜汤【方剂大全】
  28. 鲫鱼胆【中药大全】
  29. 寂静腹【疾病症状】
  30. 鲫鱼胆草【中药大全】
  1. 稷《本草从新》
  2. 稷《本草求真》
  3. 稷《本草分经》
  4. 稷《本草备要》
  5. 稷《本草撮要》
  6. 稷《食疗本草》
  7. 稷《本草乘雅半偈》
  8. 稷《本草纲目》
  9. 稷米《千金翼方》
  10. 鲚鱼（《食疗本草》）《中医饮食营养学》
  11. 稷米《饮膳正要》
  12. 鲚鱼《本草分经》
  13. 稷米《新修本草》
  14. 鲚鱼《证类本草》
  15. 稷米《本草衍义》
  16. 鲚鱼《医学入门》
  17. 稷米《本草易读》
  18. 鲚鱼《食疗本草》
  19. 稷米《饮食须知》
  20. 跽《中医名词词典》
  21. 稷米《医学入门》
  22. 蓟根《医学入门》
  23. 稷米《证类本草》
  24. 蓟菜（小蓟）《食疗本草》
  25. 稷米《名医别录》
  26. 寄生现象、寄生虫与宿主、《人体寄生虫学》
  27. 稷米《药性切用》
  28. 寄生实《本草崇原》
  29. 稷米《滇南本草》
  30. 寄生生活对寄生虫的影响《人体寄生虫学》
  31. 鲫鱼《本草纲目》


黍_《本草从新》_中医本草_【岐黄之术】

黍

黍

  • 上一页
  • 目录
  • 相关
  • 下一页

补中．

甘温．益气补中．（苏颂曰∶粘者为秫、可以酿酒、北人谓为黄米、亦曰黄糯、不粘者为黍、可食、如稻之有粳糯也、时珍曰∶此误以黍为稷、以秫为黍也、盖稷之粘者为黍、粟之粘者为秫、粳之粘者为糯、别录本文、着黍秫糯稻之性味功用甚明、而注者不谙、往往谬误如此、今俗不知分别、通呼秫与黍为黄米矣．）久食令人多热烦．（罗愿尔雅翼云∶黍者暑也、以其象火、为南方之谷、最粘滞、与糯米同性、其气温暖、故功能补肺、而多食作烦热、缓筋根、治心气疼痛．（煎汤温服．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稷
  • 当前页：黍
  • 下一页：粱
<<< 返回本书目录
  1. 黍《本草纲目》图文版
  2. 黍根【中药大全】
  3. 黍《本草乘雅半偈》
  4. 黍茎【中药大全】
  5. 黍《本草纲目》完整版
  6. 黍米《本草易读》
  7. 暑中二阳《温热暑疫全书》
  8. 黍米《证类本草》
  9. 暑症诸病《药症忌宜》
  10. 黍米【中药大全】
  11. 暑症片【方剂大全】
  12. 黍米(又称糯小米、黄米)《服食导饵》
  13. 暑症门《辨证录》
  14. 黍米粥【方剂大全】
  15. 暑症论治《类证治裁》
  16. 属腺《组织学与胚胎学》
  17. 暑症方《医学三字经》
  18. 蜀《古今医统大全》
  19. 暑症（附：痧症）《文堂集验方》
  20. 蜀椒《本草纲目》完整版
  21. 暑症《证治汇补》
  22. 蜀椒《本草乘雅半偈》
  23. 暑症《医学三字经》
  24. 蜀椒《本草经解》
  25. 暑症《时方妙用》
  26. 蜀椒《本草思辨录》
  27. 暑症《评琴书屋医略》
  28. 蜀椒《本草图经》
  29. 暑证总括《医宗金鉴》
  30. 蜀椒《本草新编》
  1. 黍《本草从新》
  2. 黍《吴普本草》
  3. 黍《本草分经》
  4. 黍《本草纲目》
  5. 黍《本草撮要》
  6. 暑中二阳《温热暑疫全书》
  7. 黍《本草乘雅半偈》
  8. 暑中《中医词典》
  9. 黍法三种尺《类经图翼》
  10. 暑症诸病《药症忌宜》
  11. 黍米《神农本草经》
  12. 暑症门（十一则）《辨证录》
  13. 黍米《千金翼方》
  14. 暑症脉候《类证治裁》
  15. 黍米《饮膳正要》
  16. 暑症论治《类证治裁》
  17. 黍米《新修本草》
  18. 暑症方《医学三字经》
  19. 黍米《本草易读》
  20. 暑症（痧症）《文堂集验方》
  21. 黍米《饮食须知》
  22. 暑症《医学三字经》
  23. 黍米《医学入门》
  24. 暑症《时方妙用》
  25. 黍米《证类本草》
  26. 暑症《证治汇补》
  27. 黍米《名医别录》
  28. 暑症《评琴书屋医略》
  29. 黍米《药性切用》
  30. 暑证总括《幼科心法要诀》
  31. 黍米（又称糯小米、黄米）《服食导饵》


粱_《本草从新》_中医本草_【岐黄之术】

粱

粱

  • 上一页
  • 目录
  • 相关
  • 下一页

补气和中．

甘．（黄粱平、白粱青粱微凉．）益气和中．除烦渴．止霍乱下痢．利大小便．（诸粱比之他谷、最益脾胃、而黄粱尤得土气之中和也．）粟之大者为粱．（手足生疣、白粱米粉、铁铫炒赤、研细、以众人唾和涂之、浓一寸、即消．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黍
  • 当前页：粱
  • 下一页：粟
<<< 返回本书目录
  1. 粱《本草纲目》图文版
  2. 粱豉汤【方剂大全】
  3. 粱《本草乘雅半偈》
  4. 粱米汤【方剂大全】
  5. 粱《本草纲目》完整版
  6. 粱米饮【方剂大全】
  7. 粮罂中水《本草纲目》完整版
  8. 粱米粥【方剂大全】
  9. 椋子木【中药大全】
  10. 两臂不能上举而成垂肩【疾病症状】
  11. 梁序《幼幼集成》
  12. 两边发际发《外科启玄》
  13. 梁王茶【中药大全】
  14. 两侧颊部及颞部凹入【疾病症状】
  15. 梁上尘《本草纲目》图文版
  16. 两炒丸【方剂大全】
  17. 梁上尘《证类本草》
  18. 两赤脉歌《眼科心法要诀》
  19. 梁上尘《雷公炮炙论》
  20. 两地丹【方剂大全】
  21. 梁上尘《本草纲目》完整版
  22. 两地汤【方剂大全】
  23. 梁丘穴【下肢外侧穴位】
  24. 两耳《医学见能》
  25. 梁门穴【胸部腹部穴位】
  26. 两肺满布粟粒状阴影【疾病症状】
  27. 梁会大津丹【方剂大全】
  28. 两肺毛玻璃样粟粒样或结节样改变【疾病症状】
  29. 梁·陶隐居序《证类本草》
  30. 两肺弥漫或散在可逆性哮鸣音【疾病症状】
  1. 粱《本草从新》
  2. 粱《本草纲目》
  3. 粱《本草分经》
  4. 粮罂中水《证类本草》
  5. 粱《本草撮要》
  6. 椋子木《新修本草》
  7. 粱《本草乘雅半偈》
  8. 椋子木《千金翼方》
  9. 粱米《医学入门》
  10. 椋（音良）子木《证类本草》
  11. 粱米淡粥《饮膳正要》
  12. 梁周泰《中医词典》
  13. 两臂肩膊痛《傅青主男科》
  14. 梁玉瑜《中医词典》
  15. 两边发际发《外科启玄》
  16. 梁学孟《中医词典》
  17. 两侧大脑皮层功能的相关《生理学》
  18. 梁序《幼幼集成》
  19. 两赤脉歌《眼科心法要诀》
  20. 梁新《中医词典》
  21. 两点加压法《中医词典》
  22. 梁希曾《中医词典》
  23. 两钓骨《中医词典》
  24. 梁仕成《中医词典》
  25. 两钓骨《正骨心法要旨》
  26. 梁上尘《药性切用》
  27. 两钓骨《医宗金鉴》
  28. 梁上尘《本草撮要》
  29. 两钓骨伤《中医词典》
  30. 梁上尘《本草分经》
  31. 两耳《医学见能》


粟_《本草从新》_中医本草_【岐黄之术】

粟

粟

  • 上一页
  • 目录
  • 相关
  • 下一页

北方谓之小米．补气养肾．

咸淡微寒．补虚损．益丹田．开脾胃．利小便．治反胃热痢．粱之小者为粟．（小儿重舌、嚼哺之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粱
  • 当前页：粟
  • 下一页：秫
<<< 返回本书目录
  1. 粟《本草纲目》图文版
  2. 粟疮作痒《医宗金鉴》
  3. 粟《本草乘雅半偈》
  4. 粟泔汁《本草纲目》完整版
  5. 粟《本草纲目》完整版
  6. 粟糠【中药大全】
  7. 速效散【方剂大全】
  8. 粟壳《本草易读》
  9. 速脉【疾病症状】
  10. 粟壳饮【方剂大全】
  11. 速成的减肥多数是将垃圾脱水《人体使用手册》
  12. 粟粒性结核【疾病症状】
  13. 素兴花【中药大全】
  14. 粟粒样丘疹【疾病症状】
  15. 素馨花【中药大全】
  16. 粟米《本草纲目》完整版
  17. 素问针灸方宜始论《古今医统大全》
  18. 粟米《本草求真》
  19. 素问摘要《医医小草》
  20. 粟米《本草易读》
  21. 素问泻必用方补必用圆法《普济方·针灸》
  22. 粟米《滇南本草》
  23. 素问五脏疟证汤液之图《此事难知》
  24. 粟米《证类本草》
  25. 素问六十年运气病治之纪《轩岐救正论》
  26. 粟米【中药大全】
  27. 素问六经疟候汤液之图《此事难知》
  28. 粟米草【中药大全】
  29. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  30. 粟米泔汁【中药大全】
  1. 粟《本草从新》
  2. 粟《本草备要》
  3. 粟《本草撮要》
  4. 粟《本草纲目》
  5. 粟《本草乘雅半偈》
  6. 速效误人《轩岐救正论》
  7. 粟疮《中医名词词典》
  8. 速效散《冯氏锦囊秘录》
  9. 粟疮作痒《医宗金鉴》
  10. 速儿麻酒《饮膳正要》
  11. 粟疮作痒《外科心法要诀》
  12. 素问针灸方宜始论《古今医统大全》
  13. 粟房风《重楼玉钥》
  14. 素问摘要《医医小草》
  15. 粟壳《玉楸药解》
  16. 素问泻必用方补必用圆法《普济方·针灸》
  17. 粟壳《本草易读》
  18. 素问五脏疟证汤液之图《此事难知》
  19. 粟米《神农本草经》
  20. 素问六十年运气病治之纪《轩岐救正论》
  21. 粟米《千金翼方》
  22. 素问六经疟候汤液之图《此事难知》
  23. 粟米《饮膳正要》
  24. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  25. 粟米《新修本草》
  26. 素衰诸方《医学实在易》
  27. 粟米《食疗本草》
  28. 素衰一条《医学实在易》
  29. 粟米《本草衍义》
  30. 素衰服药诗《医学实在易》
  31. 粟米《本草蒙筌》


秫_《本草从新》_中医本草_【岐黄之术】

秫

秫

  • 上一页
  • 目录
  • 相关
  • 下一页

即黄米．益阴、利肺大肠．

甘微寒．治肺疟．阳盛阴虚．夜不得眠．及食鹅鸭成症．妊娠下黄汁．去寒热．利大肠．

粱米、粟米之粘者为秫．（久泄胃弱、黄米炒为粉、每用数匙、沙糖拌食、良．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粟
  • 当前页：秫
  • 下一页：子
<<< 返回本书目录
  1. 秫《本草纲目》图文版
  2. 秫米《滇南本草》
  3. 秫《本草纲目》完整版
  4. 秫米《证类本草》
  5. 蔬菜皮炎【疾病大全】
  6. 秫米【中药大全】
  7. 蔬菜部《珍珠囊补遗药性赋》
  8. 秫米粥【方剂大全】
  9. 蔬部《本草撮要》
  10. 熟艾汤【方剂大全】
  11. 输血后血小板减少性紫癜【疾病大全】
  12. 熟艾丸【方剂大全】
  13. 输血的适应证、途径、速度和注意事项《外科学总论》
  14. 熟大黄汤【方剂大全】
  15. 输血的并发症及其防治《外科学总论》
  16. 熟地《本草新编》
  17. 输血《外科学总论》
  18. 熟地补阴汤【方剂大全】
  19. 输血《默克家庭诊疗手册》
  20. 熟地膏【方剂大全】
  21. 输入袢综合征【疾病大全】
  22. 熟地黄《本草择要纲目》
  23. 输乳管阻塞【疾病症状】
  24. 熟地黄《药鉴》
  25. 输尿管肿瘤【疾病大全】
  26. 熟地黄【中药大全】
  27. 输尿管异位开口【疾病大全】
  28. 熟地黄散【方剂大全】
  29. 输尿管炎【疾病大全】
  30. 熟地黄生地黄《轩岐救正论》
  1. 秫《本草从新》
  2. 蔬菜部《珍珠囊补遗药性赋》
  3. 秫《本草便读》
  4. 输液与输血《外科学总论》
  5. 秫《本草分经》
  6. 输血用量及各种制剂的选择《急诊医学》
  7. 秫《本草撮要》
  8. 输血途径《急诊医学》
  9. 秫米《千金翼方》
  10. 输血科《临床基础检验学》
  11. 秫米《新修本草》
  12. 输血副作用与防治要点《急诊医学》
  13. 秫米《食疗本草》
  14. 输血的原则《生理学》
  15. 秫米《本草衍义》
  16. 输血的适应证、途径、速度和注意事项《外科学总论》
  17. 秫米《饮食须知》
  18. 输血的并发症及其防治《外科学总论》
  19. 秫米《证类本草》
  20. 输血不良反应和输血传播性疾病《临床基础检验学》
  21. 秫米《得配本草》
  22. 输血《外科学总论》
  23. 秫米《中药学》
  24. 输血《默克家庭诊疗手册》
  25. 秫米《名医别录》
  26. 输血《临床基础检验学》
  27. 秫米《药性切用》
  28. 输穴《中医词典》
  29. 秫米《滇南本草》
  30. 输泻《中医词典》
  31. 熟艾汤《妇人大全良方》


子_《本草从新》_中医本草_【岐黄之术】

子

子

  • 上一页
  • 目录
  • 相关
  • 下一页

救荒．

甘涩．补中益气．浓肠胃．济饥．一名龙爪粟．又名鸭爪稗．（周宪王救荒本草曰∶子生水田中、及下湿地、叶似稻、但差短、梢头结穗、仿佛稗子穗、其子如黍粒大、茶褐色、捣米煮粥、炊饭、磨面皆宜、时珍曰∶ 子、山东河南亦五月种之、苗如茭黍、八九月抽茎、有开细花簇簇、结穗如粟穗、而分数歧、如鹰爪之状、内有细子、如黍粒而细、赤色、其稃甚薄、其味粗涩．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秫
  • 当前页：子
  • 下一页：蜀黍
<<< 返回本书目录
  1. 子《滇南本草》
  2. 子初发表主方《麻疹阐注》
  3. 子《本草图经》
  4. 子烦《济生集》
  5. 鲻鱼【中药大全】
  6. 子烦《内府秘传经验女科》
  7. 鲻鱼《本草纲目》完整版
  8. 子烦《女科秘要》
  9. 髭须望法提纲《望诊遵经》
  10. 子烦《女科秘旨》
  11. 髭须门主论《疡医大全》
  12. 子烦《女科折衷纂要》
  13. 髭须《本草纲目》完整版
  14. 子烦《女科指掌》
  15. 髭发门《张氏医通》
  16. 子烦《盘珠集胎产症治》
  17. 髭发门《古今医统大全》
  18. 子烦《沈氏女科辑要》
  19. 髭发《证治准绳·杂病》
  20. 子烦《胎产秘书》
  21. 髭发《证治准绳·类方》
  22. 子烦《医学心悟》
  23. 髭发《张氏医通》
  24. 子烦并五心烦热及烦躁口干论《妇科秘书》
  25. 髭发《经络考》
  26. 子烦并五心烦热及烦躁口干论《胎产心法》
  27. 滋燥饮【方剂大全】
  28. 子烦证治《妇科心法要诀》
  29. 滋燥养荣汤【方剂大全】
  30. 子烦证治《三因极一病证方论》
  1. 子《本草从新》
  2. 子《证类本草》
  3. 子《得配本草》
  4. 子《冯氏锦囊秘录》
  5. 子《增广和剂局方药性总论》
  6. 子《新修本草》
  7. 子《增广和剂局方药性总论》
  8. 子《本草经集注》
  9. 子《本草分经》
  10. 子《中医词典》
  11. 子《本草撮要》
  12. 子《饮膳正要》
  13. 子《药性切用》
  14. 鲻鱼《药性切用》
  15. 子《滇南本草》
  16. 鲻鱼《本草撮要》
  17. 子《本草图经》
  18. 鲻鱼《本草分经》
  19. 子、足少阳胆经《针灸大成》
  20. 鲻鱼《得配本草》
  21. 子病《中医词典》
  22. 鲻鱼《本草从新》
  23. 子肠不收《中医词典》
  24. 鲻鱼《证类本草》
  25. 子朝《中医词典》
  26. 髭须望法提纲《望诊遵经》
  27. 子初发表主方《麻疹阐注》
  28. 髭须门主论《疡医大全》
  29. 子处《中医词典》
  30. 髭须门主方《疡医大全》
  31. 子盗母气《中医名词词典》


蜀黍_《本草从新》_中医本草_【岐黄之术】

蜀黍

蜀黍

  • 上一页
  • 目录
  • 相关
  • 下一页

一名高粱、一名芦 、俗名蜀秫、又名芦粟．温中涩肠、救荒．

甘涩温．温中涩肠胃．止霍乱．粘者与黍米同功．茎高丈许．状如芦荻而内实．叶亦如芦．

穗大如帚．粒大如椒．红黑色．米性坚实．黄赤色．（有二种、粘者可和糯秫酿酒作饵、不粘者可以作糕煮粥、可以济荒、可以养畜、梢可作帚、茎可织箔席、编篱供爨、最有利于民者、今人祭祀、用以代稷者误矣、其谷壳浸水色红、可以红酒．博物志云∶地种蜀黍、年久多蛇．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子
  • 当前页：蜀黍
  • 下一页：玉蜀黍
<<< 返回本书目录
  1. 蜀黍《本草纲目》图文版
  2. 蜀粟《本草乘雅半偈》
  3. 蜀黍《本草纲目》完整版
  4. 蜀五加【中药大全】
  5. 蜀秫《本草易读》
  6. 蜀羊泉《本草纲目》完整版
  7. 蜀漆汤【方剂大全】
  8. 蜀羊泉《证类本草》
  9. 蜀漆散【方剂大全】
  10. 蜀羊泉《本草纲目》图文版
  11. 蜀漆【中药大全】
  12. 蜀羊泉【中药大全】
  13. 蜀漆《本草纲目》图文版
  14. 鼠《本草纲目》完整版
  15. 蜀漆《证类本草》
  16. 鼠《千金翼方》
  17. 蜀漆《长沙药解》
  18. 鼠《针灸素难要旨》
  19. 蜀漆《药征续编》
  20. 鼠《本草纲目》图文版
  21. 蜀漆《雷公炮炙论》
  22. 鼠【中药大全】
  23. 蜀漆《本草新编》
  24. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  25. 蜀漆《本草图经》
  26. 鼠标蛇【中药大全】
  27. 蜀漆《本草崇原》
  28. 鼠胆《本草纲目》完整版
  29. 蜀漆《本草乘雅半偈》
  30. 鼠胆【中药大全】
  1. 蜀黍《本草从新》
  2. 蜀黍《饮食须知》
  3. 蜀黍《本草分经》
  4. 蜀黍《本草纲目》
  5. 蜀黍《本草撮要》
  6. 蜀秫根《本草易读》
  7. 蜀黍《药性切用》
  8. 蜀秫《本草易读》
  9. 蜀粟《本草乘雅半偈》
  10. 蜀菽《神农本草经》
  11. 蜀仙丹《是斋百一选方》
  12. 蜀漆叶《吴普本草》
  13. 蜀羊泉《神农本草经》
  14. 蜀漆丸《备急千金要方》
  15. 蜀羊泉《本草纲目》
  16. 蜀漆汤《备急千金要方》
  17. 蜀羊泉《千金翼方》
  18. 蜀漆汤《备急千金要方》
  19. 蜀羊泉《新修本草》
  20. 蜀漆散方《医宗金鉴》
  21. 蜀羊泉《医学入门》
  22. 蜀漆散方《伤寒杂病论》
  23. 蜀羊泉《证类本草》
  24. 蜀漆散《医方考》
  25. 蜀羊泉《名医别录》
  26. 蜀漆散《备急千金要方》
  27. 鼠《本草纲目》
  28. 蜀漆散《金匮悬解》
  29. 鼠《千金翼方》
  30. 蜀漆散《圆运动的古中医学》
  31. 鼠《千金翼方》


玉蜀黍_《本草从新》_中医本草_【岐黄之术】

玉蜀黍

玉蜀黍

  • 上一页
  • 目录
  • 相关
  • 下一页

一名玉高粱．救荒．

甘平．调中开胃．苗叶俱似蜀黍而肥矮．亦似薏苡．苗高三四尺．六七月开花成穗．如秕麦状．苗心别出一苞．如棕鱼形．苞上出白须垂垂．久则苞拆子出．颗颗攒簇．子亦大如棕子．黄白色．可炸炒食之．炒拆白花．如炒拆糯谷之状．根叶、治小便淋沥沙石．痛不可忍．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀黍
  • 当前页：玉蜀黍
  • 下一页：菰米
<<< 返回本书目录
  1. 玉蜀黍《本草纲目》图文版
  2. 玉蜀黍【中药大全】
  3. 玉蜀黍《本草纲目》完整版
  4. 玉蜀黍苞片【中药大全】
  5. 玉石中品《本草经集注》
  6. 玉蜀黍根【中药大全】
  7. 玉石中品《本草经集注》
  8. 玉蜀黍叶【中药大全】
  9. 玉石中部《新修本草》
  10. 玉蜀粟《本草乘雅半偈》
  11. 玉石下品《本草经集注》
  12. 玉霜圆【方剂大全】
  13. 玉石下品《本草经集注》
  14. 玉髓药性赋《冯氏锦囊秘录》
  15. 玉石下部《新修本草》
  16. 玉锁丹【方剂大全】
  17. 玉石上品《本草经集注》
  18. 玉堂穴【胸部腹部穴位】
  19. 玉石上品《本草经集注》
  20. 玉溪天仙藤【中药大全】
  21. 玉石上部《证类本草》
  22. 玉溪子丹房语录《养生导引秘籍》
  23. 玉石上部《新修本草》
  24. 玉溪子宜春心诀《养生导引秘籍》
  25. 玉石类《吴普本草》
  26. 玉屑《本草纲目》完整版
  27. 玉石类《普济方·针灸》
  28. 玉屑《本草图经》
  29. 玉石部中品《千金翼方》
  30. 玉屑《证类本草》
  1. 玉蜀黍《本草从新》
  2. 玉蜀黍《本草纲目》
  3. 玉蜀黍《本草分经》
  4. 玉蜀秫《本草易读》
  5. 玉蜀黍《本草撮要》
  6. 玉蜀根叶《本草易读》
  7. 玉蜀黍《药性切用》
  8. 玉石中品《本草经集注》
  9. 玉蜀黍（《本草纲目》）《中医饮食营养学》
  10. 玉石中部《普济方·针灸》
  11. 玉蜀粟《本草乘雅半偈》
  12. 玉石中部《证类本草》
  13. 玉霜膏《中藏经》
  14. 玉石中部《新修本草》
  15. 玉霜丸《太平惠民和剂局方》
  16. 玉石中部《备急千金要方》
  17. 玉髓药性赋《冯氏锦囊秘录》
  18. 玉石下品《本草经集注》
  19. 玉笋症《中医词典》
  20. 玉石下部《普济方·针灸》
  21. 玉笋症《喉舌备要秘旨》
  22. 玉石下部《证类本草》
  23. 玉堂《中医词典》
  24. 玉石下部《新修本草》
  25. 玉堂《正骨心法要旨》
  26. 玉石下部《备急千金要方》
  27. 玉堂《医宗金鉴》
  28. 玉石上品《本草经集注》
  29. 玉堂《针灸学》
  30. 玉石上部《普济方·针灸》
  31. 玉堂（一名玉英）《针灸大成》


菰米_《本草从新》_中医本草_【岐黄之术】

菰米

菰米

  • 上一页
  • 目录
  • 相关
  • 下一页

一名茭米．救荒．

甘冷．止渴．解烦热．调肠胃．可疗饥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉蜀黍
  • 当前页：菰米
  • 下一页：东子
<<< 返回本书目录
  1. 菰米《本草纲目》图文版
  2. 菰米【中药大全】
  3. 菰米《本草纲目》完整版
  4. 菇蒋根羹【方剂大全】
  5. 菰根【中药大全】
  6. 箍毒神丹【方剂大全】
  7. 菰根《证类本草》
  8. 箍瘤膏【方剂大全】
  9. 菰根《本草图经》
  10. 箍眼药【方剂大全】
  11. 菰【中药大全】
  12. 箍药【方剂大全】
  13. 菰《本草纲目》图文版
  14. 箍药寄方【方剂大全】
  15. 菰《本草纲目》完整版
  16. 古庵心肾丸【方剂大全】
  17. 姑获鸟《本草纲目》完整版
  18. 古拜散【方剂大全】
  19. 孤雁游飞法《推拿抉微》
  20. 古厕木《本草纲目》完整版
  21. 孤立性直肠溃疡综合征【疾病大全】
  22. 古榇板《本草纲目》完整版
  23. 孤立肾【疾病症状】
  24. 古代常用房事药酒方《古代房中秘方》
  25. 孤浆《盘珠集胎产症治》
  26. 古代常用回春壮阳秘药《古代房中秘方》
  27. 孤浆《女科指掌》
  28. 古代医学中的医学心理学思想《医学心理学》
  29. 孤凤散【方剂大全】
  30. 古法流注《普济方·针灸》
  1. 菰米《本草从新》
  2. 菰根《本草图经》
  3. 菰米《本草分经》
  4. 菰根《名医别录》
  5. 菰米《本草撮要》
  6. 菰根《证类本草》
  7. 菰米《药性切用》
  8. 菰根《医学入门》
  9. 菇淡茶《茶饮保健》
  10. 菰根《冯氏锦囊秘录》
  11. 菇耳茶《茶饮保健》
  12. 菰根《本草蒙筌》
  13. 辜大安《中医词典》
  14. 菰根《本草衍义》
  15. 箍口药（围药、箍药）《中医名词词典》
  16. 菰根《新修本草》
  17. 箍围药《中医词典》
  18. 菰根《千金翼方》
  19. 箍药《中医词典》
  20. 菰菜、茭首《食疗本草》
  21. 箍药《外科理例》
  22. 菰《得配本草》
  23. 古庵心肾丸《冯氏锦囊秘录》
  24. 菰《本草纲目》
  25. 古拜散《医学心悟》
  26. 姑洗《中医词典》
  27. 古厕魍木《证类本草》
  28. 姑获《证类本草》
  29. 古榇板《证类本草》
  30. 姑活《名医别录》
  31. 古代房中术纵论《古代房中术》


东子_《本草从新》_中医本草_【岐黄之术】

东子

东子

  • 上一页
  • 目录
  • 相关
  • 下一页

救荒．

甘平．益气轻身．久服不饥．坚筋骨．能步行．生河西．苗似蓬，子似葵，九月十月熟，可为饭食．（河西人语曰∶贷我东 、偿尔田粱、郭仪恭广志云∶东 子似葵、青黑色、并凉间有之、时珍曰∶相如赋东雕凋胡、即此、魏书云∶乌丸地宜东 、似 、可作白酒、又广志云∶粱禾蔓生、其子如葵子、其米粉白如面、可作 粥、六月种、九月收、牛食之尤肥、此

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菰米
  • 当前页：东子
  • 下一页：蓬草子
<<< 返回本书目录
  1. 东庄医案《医宗己任编》
  2. 东紫堇【中药大全】
  3. 东垣诸先生治法《原机启微》
  4. 冬藏不固《卫生宝鉴》
  5. 东垣针法（聚英）《针灸大成》
  6. 冬虫草炖胎盘【方剂大全】
  7. 东垣针法《针灸聚英》
  8. 冬虫夏草《食物疗法》
  9. 东垣用药凡例《古今医统大全》
  10. 冬虫夏草【中药大全】
  11. 东垣先生用药心法《汤液本草》
  12. 冬虫夏草酒【方剂大全】
  13. 东垣先生药类法象《汤液本草》
  14. 冬除散【方剂大全】
  15. 东垣秦艽白术丸《汤头歌诀》
  16. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  17. 东垣内伤外感辨《冯氏锦囊秘录》
  18. 冬地百部饮【方剂大全】
  19. 东垣景岳论相火辩《吴医汇讲》
  20. 冬地三黄汤【方剂大全】
  21. 东垣丹溪治病方论《明医杂着》
  22. 冬茯苏贝汤【方剂大全】
  23. 东野菰【中药大全】
  24. 冬菇【中药大全】
  25. 东阳酒《本草纲目》完整版
  26. 冬瓜《本草纲目》完整版
  27. 东实西虚泻南补北汤【方剂大全】
  28. 冬瓜《本草求真》
  29. 东山丸【方剂大全】
  30. 冬瓜《本草易读》
  1. 东子《本草从新》
  2. 东庄医案《医宗己任编》
  3. 东子《药性切用》
  4. 东垣滋肾丸《冯氏锦囊秘录》
  5. 冬《急救广生集》
  6. 东垣诸先生治法《原机启微》
  7. 冬《史载之方》
  8. 东垣针法（聚英）《针灸大成》
  9. 冬白术《得配本草》
  10. 东垣针法《针灸聚英》
  11. 冬病一方《本草乘雅半偈》
  12. 东垣用药凡例《古今医统大全》
  13. 冬藏不固《卫生宝鉴》
  14. 东垣胃风汤《医方论》
  15. 冬虫夏草《食物疗法》
  16. 东垣升阳降火汤《仁术便览》
  17. 冬虫夏草《本草从新》
  18. 东垣三焦论《医旨绪余》
  19. 冬虫夏草《中药学》
  20. 东垣人参平肺散《冯氏锦囊秘录》
  21. 冬虫夏草《本草分经》
  22. 东垣秦艽白术丸《汤头歌诀》
  23. 冬虫夏草《本草分经》
  24. 东垣内伤外感辨《冯氏锦囊秘录》
  25. 冬虫夏草《药性切用》
  26. 东垣木香顺气散《仁术便览》
  27. 冬虫夏草茶《茶饮保健》
  28. 东垣景岳论相火辩《吴医汇讲》
  29. 冬春治表《证治准绳·幼科》
  30. 东垣健步丸《仁术便览》
  31. 冬瓜《本草纲目》


蓬草子_《本草从新》_中医本草_【岐黄之术】

蓬草子

蓬草子

  • 上一页
  • 目录
  • 相关
  • 下一页

救荒．

酸涩平．作饭食．不饥．无异粳米．（蓬类不一、有雕蓬、即菰米也、又有黄蓬、青科、飞蓬、黄蓬草生湖泽中、叶如菰蒲、秋月结实成穗、子细如雕胡米、饥年人采食之、须浸洗曝舂、乃不苦涩、青科、西南夷人种之、叶如茭黍、秋月结实成穗、有子如赤黍而细、其稃甚薄之类、末大本小、风易拔之、故号飞蓬、子如灰 菜子、亦可济荒、又魏略云∶鲍出遇饥岁、采蓬实、日得数斗、为母作食、葛洪西京杂记云∶宫中正月上辰、出池边盥濯、食蓬饵、以祓邪气、大抵三种蓬子、亦不甚相远．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：东子
  • 当前页：蓬草子
  • 下一页：草米
<<< 返回本书目录
  1. 蓬草子《本草纲目》完整版
  2. 蓬莪茂散【方剂大全】
  3. 蓬（力轨切）《证类本草》
  4. 蓬莪术《本草纲目》完整版
  5. 蓬《本草乘雅半偈》
  6. 蓬莪术《本草乘雅半偈》
  7. 蓬《本草纲目》完整版
  8. 蓬莪术《本草图经》
  9. 彭祖谷仙卧引法《养生导引法》
  10. 蓬莪术《本草择要纲目》
  11. 彭祖导引图《养生导引秘籍》
  12. 蓬莪术《雷公炮炙论》
  13. 彭侯《本草纲目》完整版
  14. 蓬莪术《药笼小品》
  15. 彭德莱综合症《基因与疾病》
  16. 蓬莪术《证类本草》
  17. 盆腔坠痛【疾病症状】
  18. 蓬莪术《本草纲目》图文版
  19. 盆腔肿块【疾病症状】
  20. 蓬莪术【中药大全】
  21. 盆腔瘀血【疾病症状】
  22. 蓬莪术散【方剂大全】
  23. 盆腔淤血综合征【疾病大全】
  24. 蓬煎圆【方剂大全】
  25. 盆腔炎症性不孕症【疾病大全】
  26. 蓬莱草【中药大全】
  27. 盆腔炎性肿块【疾病大全】
  28. 蓬莱葛【中药大全】
  29. 盆腔炎【中药主治】
  30. 蓬蘽【中药大全】
  1. 蓬草子《本草从新》
  2. 蓬草子《证类本草》
  3. 蓬草子《本草分经》
  4. 蓬（力轨切）《证类本草》
  5. 蓬草子《本草撮要》
  6. 蓬《本草乘雅半偈》
  7. 蓬草子《药性切用》
  8. 蓬《名医别录》
  9. 蓬莪《医学入门》
  10. 蓬《本草衍义》
  11. 蓬莪茂《本草纲目》
  12. 蓬《新修本草》
  13. 蓬莪散《博济方》
  14. 蓬《千金翼方》
  15. 蓬莪术《雷公炮炙论》
  16. 彭祖摄生养性论《中医词典》
  17. 蓬莪术《雷公炮制药性解》
  18. 彭祖谷仙卧引法《养生导引法》
  19. 蓬莪术《药笼小品》
  20. 彭祖导引图《养生导引秘籍》
  21. 蓬莪术《汤液本草》
  22. 彭祖《中医词典》
  23. 蓬莪术《本草备要》
  24. 彭用光《中医词典》
  25. 蓬莪术《本草蒙筌》
  26. 彭医妇《中医词典》
  27. 蓬莪术《冯氏锦囊秘录》
  28. 彭晓《中医词典》
  29. 蓬莪术《证类本草》
  30. 彭浩《中医词典》
  31. 蓬莪术《顾松园医镜》


草米_《本草从新》_中医本草_【岐黄之术】

草米

草米

  • 上一页
  • 目录
  • 相关
  • 下一页

救荒．

甘寒．作饭去热．利肠胃，益气力，久食不饥．（藏器曰∶生米田中、苗似小麦而小、四月熟、可作饭、郭璞尔雅注疏云∶一名守气、生废田中、似燕麦、子如雕胡、可食．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬草子
  • 当前页：草米
  • 下一页：草子
<<< 返回本书目录
  1. 草蚂蚱莲【中药大全】
  2. 草蜜汤【方剂大全】
  3. 草麻绳索《本草纲目》完整版
  4. 草牡丹【中药大全】
  5. 草龙根【中药大全】
  6. 草木不凋论《侣山堂类辩》
  7. 草龙胆散【方剂大全】
  8. 草木各得一太极论《温病条辨》
  9. 草龙【中药大全】
  10. 草木灰【中药大全】
  11. 草灵脂【中药大全】
  12. 草木类《普济方·针灸》
  13. 草灵芝【中药大全】
  14. 草木类《吴普本草》
  15. 草灵仙【中药大全】
  16. 草木上品《本草经集注》
  17. 草灵散【方剂大全】
  18. 草木上品《本草经集注》
  19. 草灵丹【方剂大全】
  20. 草木王【中药大全】
  21. 草灵宝丹【方剂大全】
  22. 草木樨【中药大全】
  23. 草类《本草分经》
  24. 草木下品《本草经集注》
  25. 草蔻丸【方剂大全】
  26. 草木下品《本草经集注》
  27. 草蔻汤【方剂大全】
  28. 草木中品《本草经集注》
  29. 草蔻大顺饮【方剂大全】
  30. 草木中品《本草经集注》
  1. 草米《本草从新》
  2. 草莓葛根茶《茶饮保健》
  3. 草米《本草分经》
  4. 草莓茶《茶饮保健》
  5. 草蜜汤《仁术便览》
  6. 草龙胆散《太平惠民和剂局方》
  7. 草木不凋论《侣山堂类辩》
  8. 草龙胆散《太平惠民和剂局方》
  9. 草木各得一太极论《温病条辨》
  10. 草龙胆《珍珠囊补遗药性赋》
  11. 草木类《普济方·针灸》
  12. 草龙胆《本经逢原》
  13. 草木上品《本草经集注》
  14. 草龙胆《医学入门》
  15. 草木下品《本草经集注》
  16. 草龙胆《本草蒙筌》
  17. 草木中品《本草经集注》
  18. 草龙胆《汤液本草》
  19. 草青鱼《药性切用》
  20. 草龙胆《雷公炮制药性解》
  21. 草三棱根《证类本草》
  22. 草灵丹《仁术便览》
  23. 草神丹《扁鹊心书》
  24. 草类《本草分经》
  25. 草石蚕《证类本草》
  26. 草蔻《药鉴》
  27. 草乌《中药炮制》
  28. 草决明《药性切用》
  29. 草乌《医学入门》
  30. 草决明《本草择要纲目》
  31. 草乌《顾松园医镜》


草子_《本草从新》_中医本草_【岐黄之术】

草子

草子

  • 上一页
  • 目录
  • 相关
  • 下一页

救荒．

甘平．补虚羸损乏．温肠胃．止呕逆．久食健人．轻身不饥．（博物志云∶东海洲上有草、名曰 、有实、食之如大麦、七月熟、民敛获至冬乃讫、呼为自然谷、亦曰禹余粮、李 南海药谱曰∶ 实如球子、八月收之、彼民常食、中国未曾见也、方孝孺逊志斋集、有海米行、盖亦 草之类也、其诗云∶海边有草名海米、大非蓬蒿小非荠、妇女携篮昼作群、采摘仍于海中洗、归来涤釜烧松枝、煮米为饭充朝饥、莫辞苦涩咽不下、性命聊假须臾时．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草米
  • 当前页：草子
  • 下一页：稗
<<< 返回本书目录
  1. 草蛛【中药大全】
  2. 厕筹《本草纲目》完整版
  3. 草钟乳丸【方剂大全】
  4. 侧矮丸【方剂大全】
  5. 草蜘蛛【中药大全】
  6. 侧柏樗皮丸【方剂大全】
  7. 草蜘蛛《本草纲目》完整版
  8. 侧柏地榆汤【方剂大全】
  9. 草泽泻【中药大全】
  10. 侧柏酊【方剂大全】
  11. 草原老鹳草【中药大全】
  12. 侧柏散【方剂大全】
  13. 草玉梅【中药大全】
  14. 侧柏丸【方剂大全】
  15. 草罂饮【方剂大全】
  16. 侧柏叶《本草崇原》
  17. 草药中部《新修本草》
  18. 侧柏叶《本草易读》
  19. 草药下部《新修本草》
  20. 侧柏叶《本草择要纲目》
  21. 草药上部《新修本草》
  22. 侧柏叶《滇南本草》
  23. 草药上、中、下部《证类本草》
  24. 侧柏叶《雷公炮炙论》
  25. 草药不可妄用《寿世青编》
  26. 侧柏叶《药鉴》
  27. 草血竭【中药大全】
  28. 侧柏叶《药笼小品》
  29. 草血竭《滇南本草》
  30. 侧柏叶【中药大全】
  1. 草子《本草从新》
  2. 草汁《三因极一病证方论》
  3. 草子《本草分经》
  4. 草汁《三因极一病证方论》
  5. 草子《本草撮要》
  6. 草禹余粮《证类本草》
  7. 草子《本草撮要》
  8. 草鱼《本草分经》
  9. 草子《药性切用》
  10. 草药中部《普济方·针灸》
  11. 草子《药性切用》
  12. 草药中部《证类本草》
  13. 侧柏散《医方考》
  14. 草药中部《新修本草》
  15. 侧柏叶《雷公炮炙论》
  16. 草药中部《备急千金要方》
  17. 侧柏叶《药笼小品》
  18. 草药治肝病《三十年临证经验集》
  19. 侧柏叶《中药炮制》
  20. 草药治肝病《邹孟城三十年临证经验集》
  21. 侧柏叶《汤液本草》
  22. 草药下部《普济方·针灸》
  23. 侧柏叶《本草备要》
  24. 草药下部《证类本草》
  25. 侧柏叶《本草易读》
  26. 草药下部《新修本草》
  27. 侧柏叶《顾松园医镜》
  28. 草药下部《备急千金要方》
  29. 侧柏叶《本草求真》
  30. 草药上部《普济方·针灸》
  31. 侧柏叶《本草从新》


稗_《本草从新》_中医本草_【岐黄之术】

稗

稗

  • 上一页
  • 目录
  • 相关
  • 下一页

救荒．

辛甘．苦微寒．作饭食．益气宜脾．故曹植有芳菰精稗之称．根苗．（金疮及伤损出血不已、捣敷、或研末掺之即止、甚验．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草子
  • 当前页：稗
  • 下一页：薏苡仁
<<< 返回本书目录
  1. 稗《本草纲目》图文版
  2. 稗根苗【中药大全】
  3. 稗《本草纲目》完整版
  4. 稗米《滇南本草》
  5. 拜堂散【方剂大全】
  6. 稗米【中药大全】
  7. 拜受齿药【方剂大全】
  8. 扳机指的弹响【疾病症状】
  9. 败猪血散【方剂大全】
  10. 颁《经络全书》
  11. 败瘀止痛汤【方剂大全】
  12. 斑白散【方剂大全】
  13. 败血症肾损害【疾病大全】
  14. 斑瓣虎耳草【中药大全】
  15. 败血症和脓血症《外科学总论》
  16. 斑楮头红【中药大全】
  17. 败血症的征象【疾病症状】
  18. 斑疮《续名医类案》
  19. 败血症【疾病大全】
  20. 斑疮瘾疹一条《仲景伤寒补亡论》
  21. 败血症【疾病症状】
  22. 斑疮证治《三因极一病证方论》
  23. 败血症《传染病》
  24. 斑唇马先蒿【中药大全】
  25. 败血冲心《女科切要》
  26. 斑丹火主母门《古今医统大全》
  27. 败血成痈《医宗金鉴》
  28. 斑地锦【中药大全】
  29. 败血成痈《妇科心法要诀》
  30. 斑点虎耳草【中药大全】
  1. 稗《本草从新》
  2. 稗《本草纲目》
  3. 稗《本草分经》
  4. 败棕灰《药性切用》
  5. 稗《本草撮要》
  6. 败症《中医词典》
  7. 稗米《滇南本草》
  8. 败薏茶《茶饮保健》
  9. 稗子《药性切用》
  10. 败血症和脓血症《外科学总论》
  11. 稗子米《饮食须知》
  12. 败血症《传染病》
  13. 扳法《中医词典》
  14. 败血性休克《默克家庭诊疗手册》
  15. 扳机指《默克家庭诊疗手册》
  16. 败血上冲《医述》
  17. 班苗《神农本草经》
  18. 败血冲心《女科切要》
  19. 颁《经络全书》
  20. 败血冲心《中医词典》
  21. 颁白《中医词典》
  22. 败血冲心《中医名词词典》
  23. 斑《中医词典》
  24. 败血冲胃《中医词典》
  25. 斑《冯氏锦囊秘录》
  26. 败血冲胃《中医名词词典》
  27. 斑《证类本草》
  28. 败血冲肺《中医词典》
  29. 斑《友渔斋医话》
  30. 败血冲肺《中医名词词典》
  31. 斑《友渔斋医话》


薏苡仁_《本草从新》_中医本草_【岐黄之术】

薏苡仁

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

补脾肺、通行水．

甘淡微寒而属土．阳明药也．（胃、）甘益胃．土胜水．淡渗湿．泻水所以益土．故健脾．

治水肿湿痹．香港脚疝气．泄痢热淋．益土所以生金．故补肺清热．（色白入肺、微寒清热．）治肺猪肺蘸末服、良．）扶土所以抑木．故治风热筋急拘挛．（厥阴风木主筋、然治筋骨之病、以阳明为本、阳明主润宗筋、宗筋主束骨而利机关者也、阳明虚则宗筋纵弛、故经曰∶治痿独取阳明、又曰∶肺热叶焦、发为痿 、盖肺者、相傅之官、治节出焉、阳明湿热上蒸于肺、则肺热叶焦、气无所主而失其治节、故痿 、薏苡得土之燥、禀秋之凉、故能燥脾湿、善祛肺热．筋、寒则急、热则缩、湿则纵、然寒湿久留、亦变为热、又有热气熏蒸、水液不行、久而成湿者、薏苡去湿要药．）令人能食．大便燥结．因寒筋急．勿用．其力和缓．用之须倍于他药．炒熟微研．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稗
  • 当前页：薏苡仁
  • 下一页：御米壳
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《本草从新》
  2. 薏苡仁《本经逢原》
  3. 薏苡仁《得配本草》
  4. 薏苡仁《本草新编》
  5. 薏苡仁《中药学》
  6. 薏苡仁《本草求真》
  7. 薏苡仁《本草思辨录》
  8. 薏苡仁《顾松园医镜》
  9. 薏苡仁《本草崇原》
  10. 薏苡仁《医学入门》
  11. 薏苡仁《本草便读》
  12. 薏苡仁《饮食须知》
  13. 薏苡仁《本草经解》
  14. 薏苡仁《本草易读》
  15. 薏苡仁《增广和剂局方药性总论》
  16. 薏苡仁《本草蒙筌》
  17. 薏苡仁《名医别录》
  18. 薏苡仁《本草备要》
  19. 薏苡仁《本草择要纲目》
  20. 薏苡仁《汤液本草》
  21. 薏苡仁《本草害利》
  22. 薏苡仁《本草衍义》
  23. 薏苡仁《本草害利》
  24. 薏苡仁《神农本草经百种录》
  25. 薏苡仁《本草撮要》
  26. 薏苡仁《新修本草》
  27. 薏苡仁《药鉴》
  28. 薏苡仁《本草经集注》
  29. 薏苡仁《药征》
  30. 薏苡仁《老年食养食疗》
  31. 薏苡仁《本草乘雅半偈》


御米壳_《本草从新》_中医本草_【岐黄之术】

御米壳

御米壳

  • 上一页
  • 目录
  • 相关
  • 下一页

即罂粟壳．涩肠、敛肺、固肾．

酸涩平．敛肺涩肠而固肾．治久嗽．泻痢脱肛．遗精多溺．心腹筋骨诸痛．（东垣曰∶收涩固气、能入肾、故治骨病尤宜．）酸收太紧．令人呕逆．（醋制而与参术同行、可无妨食之害．）且兜积滞．反成痼疾．泻痢初起．及风寒作嗽．忌用．（丹溪曰∶此是收后药、要先除病根．）一名丽春花．红黄紫白．艳丽可爱．凡使壳．洗去蒂及筋膜．取薄皮．醋炒或蜜炒．

得醋、乌梅、陈皮良．（嫩苗作蔬、除热润燥、开胃浓肠、御米润、治反胃．）甘寒润燥．煮粥食．治反胃．（加参尤佳．）

阿芙蓉（一名阿片、俗作鸦片．涩、止泻痢．）酸涩温．微毒．止泻痢．收脱肛．

涩精气．

此罂粟花之津液也．罂粟结青苞时．午后以大针刺其外面青皮三五处．勿损里面硬皮．次早津出．以竹刀刮收入瓷器．阴干．故今市者．犹有苞片在内．（俗入房中术用之、京师售一粒金丹、云通治百病、皆方伎家之术耳、大有害、勿为其所惑．）以上稷粟类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：御米壳
  • 下一页：黑大豆
<<< 返回本书目录
  1. 御酱铁雀《保健药膳》
  2. 御米汤【方剂大全】
  3. 御府鹿尾《保健药膳》
  4. 御米饮子【方剂大全】
  5. 御风草《雷公炮炙论》
  6. 御女损益篇《养生导引秘籍》
  7. 御定医宗金鉴麻疹《麻疹阐注》
  8. 御苑匀气散【方剂大全】
  9. 御爱姜苏丸【方剂大全】
  10. 御制《饮膳正要》序《饮膳正要》
  11. 喻氏春温论辨《医学读书记》
  12. 鹆《本草纲目》完整版
  13. 喻氏《解后须知》《专治麻痧初编》
  14. 寓木部《本经逢原》
  15. 喻嘉言秋燥论《古今名医汇粹》
  16. 寓木类《本草便读》
  17. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  18. 裕民贝母【中药大全】
  19. 喻嘉言脉部位论《古今名医汇粹》
  20. 蓣莲饮【方剂大全】
  21. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  22. 愈病有日期论《医学源流论》
  23. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  24. 愈疮枣【方剂大全】
  25. 遇仙立效散【方剂大全】
  26. 愈带丸【方剂大全】
  27. 遇仙丹【方剂大全】
  28. 愈风饼子【方剂大全】
  29. 遇仙补寿丹【方剂大全】
  30. 愈风宁心片【方剂大全】
  1. 御米壳《本草从新》
  2. 御米壳《本草求真》
  3. 御米壳《本草撮要》
  4. 御米壳《本草备要》
  5. 御米壳《药性切用》
  6. 御米《得配本草》
  7. 御米汤《太平惠民和剂局方》
  8. 御米《饮食须知》
  9. 御女损益篇《养生导引秘籍》
  10. 御酱铁雀《保健药膳》
  11. 御神《中医词典》
  12. 御府鹿尾《保健药膳》
  13. 御痛汤《冯氏锦囊秘录》
  14. 御风草《雷公炮炙论》
  15. 御医《中医名词词典》
  16. 御定医宗金鉴麻疹《麻疹阐注》
  17. 御院平胃散《冯氏锦囊秘录》
  18. 御爱灵黍汤《是斋百一选方》
  19. 御制《饮膳正要》序《饮膳正要》
  20. 喻义《中医词典》
  21. 鹆肉《饮食须知》
  22. 喻言《轩岐救正论》
  23. 寓补于攻《中医词典》
  24. 喻氏春温论辨《医学读书记》
  25. 寓攻于补《中医词典》
  26. 喻氏《解后须知》《专治麻痧初编》
  27. 愈病有日期论《医学源流论》
  28. 喻嘉言先生肺痈肺痿论《疡科心得集》
  29. 愈疮枣《外科全生集》
  30. 喻嘉言瘟疫论《温热暑疫全书》
  31. 愈风饼子《儒门事亲》


黑大豆_《本草从新》_中医本草_【岐黄之术】

黑大豆

黑大豆

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾解毒．

甘寒色黑．属水似肾．（豆有五色、各入五脏．）故能补肾镇心．（肾水足则心火宁．）明目．（黑水神光属肾、肾水足则目明．）下气利水．（古方治水肿每单用、或加入他药．）除热祛风．（炒热、酒沃、饮其汁、治产后中风危笃、及妊娠腰痛、兼能发表、千金云∶一以去风、一以消血结．）活血．（产书云∶炒令烟绝、酒淋服、下产后余血．）解毒．（苏颂曰∶古称大豆解百药毒、试之不然、又加甘草、其验乃奇．）消肿止痛．捣涂一切肿毒．煮食利大便．紧小者．入药更佳．盐水煮食．尤能补肾．畏五参、龙胆、猪肉．忌浓朴．（犯之动气．）

得诸胆汁、石蜜、牡蛎、杏仁、前胡良．（卒风不语、大豆煮汁、煎稠如饴含之、并饮汁、喉痹不语、同上法．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：御米壳
  • 当前页：黑大豆
  • 下一页：黄大豆
<<< 返回本书目录
  1. 黑大豆《本草求真》
  2. 黑大豆【中药大全】
  3. 黑雌鸡肉《本草纲目》完整版
  4. 黑大豆（黑豆）《本草纲目》完整版
  5. 黑吹药【方剂大全】
  6. 黑大豆花【中药大全】
  7. 黑疮药【方剂大全】
  8. 黑大豆皮【中药大全】
  9. 黑疮药《外科传薪集》
  10. 黑大豆叶（图）【中药大全】
  11. 黑丑丸【方剂大全】
  12. 黑大艽【中药大全】
  13. 黑丑散【方剂大全】
  14. 黑丹《幼幼新书》
  15. 黑成散【方剂大全】
  16. 黑疸《扁鹊心书》
  17. 黑曾【方剂主治】
  18. 黑疸《圣济总录》
  19. 黑草【中药大全】
  20. 黑疸《幼幼新书》
  21. 黑参丸【方剂大全】
  22. 黑疸方《外台秘要》
  23. 黑参汤【方剂大全】
  24. 黑疸汤【方剂大全】
  25. 黑参（图）【中药大全】
  26. 黑地黄丸【方剂大全】
  27. 黑布药膏【方剂大全】
  28. 黑点草【中药大全】
  29. 黑布拉痒疹【疾病大全】
  30. 黑疔《医宗金鉴》
  1. 黑大豆《本草从新》
  2. 黑大豆《本草求真》
  3. 黑大豆《得配本草》
  4. 黑大豆《顾松园医镜》
  5. 黑大豆《本草害利》
  6. 黑大豆《饮食须知》
  7. 黑大豆《本草撮要》
  8. 黑大豆《本草备要》
  9. 黑带《中医名词词典》
  10. 黑大豆《汤液本草》
  11. 黑带《中医词典》
  12. 黑雌鸡肉《本草易读》
  13. 黑带第二《竹泉生女科集要》
  14. 黑雌鸡《名医别录》
  15. 黑带第一《竹泉生女科集要》
  16. 黑雌鸡《增广和剂局方药性总论》
  17. 黑带下《傅青主女科》
  18. 黑雌鸡《千金翼方》
  19. 黑丹《幼幼新书》
  20. 黑疮药《外科传薪集》
  21. 黑丹《证治准绳·幼科》
  22. 黑疮倒靥《中医词典》
  23. 黑丹候《诸病源候论》
  24. 黑肠《中医词典》
  25. 黑疸《圣济总录》
  26. 黑参丸《冯氏锦囊秘录》
  27. 黑疸《中医词典》
  28. 黑崩《中医词典》
  29. 黑疸《医学纲目》
  30. 黑斑《中医词典》
  31. 黑疸《幼幼新书》


黄大豆_《本草从新》_中医本草_【岐黄之术】

黄大豆

黄大豆

  • 上一页
  • 目录
  • 相关
  • 下一页

宽中、利大肠．

甘温．宽中下气．利大肠．消水胀肿毒．研末．熟水和涂痘后痈．（凡痘毒生在要处、恐致带疾、令其母嚼烂生黄豆、浓敷之、即消、另生他处．）豆油、辛甘热．微毒．涂疮疥．解发．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑大豆
  • 当前页：黄大豆
  • 下一页：白豆
<<< 返回本书目录
  1. 黄大豆《本草纲目》图文版
  2. 黄大豆【中药大全】
  3. 黄大豆《本草求真》
  4. 黄丹《本草易读》
  5. 黄大豆《本草纲目》完整版
  6. 黄丹《药征续编》
  7. 黄刺皮【中药大全】
  8. 黄丹膏【方剂大全】
  9. 黄雌鸡粥【方剂大全】
  10. 黄丹软膏【方剂大全】
  11. 黄雌鸡炙方【方剂大全】
  12. 黄丹散【方剂大全】
  13. 黄雌鸡汤【方剂大全】
  14. 黄丹丸【方剂大全】
  15. 黄雌鸡索饼【方剂大全】
  16. 黄丹五倍子水【方剂大全】
  17. 黄雌鸡肉粥【方剂大全】
  18. 黄丹油膏【方剂大全】
  19. 黄雌鸡肉《本草纲目》完整版
  20. 黄瘅《校注医醇剩义》
  21. 黄雌鸡馄饨【方剂大全】
  22. 黄瘅《杂病广要》
  23. 黄雌鸡羹【方剂大全】
  24. 黄瘅《张氏医通》
  25. 黄雌鸡方【方剂大全】
  26. 黄瘅《张聿青医案》
  27. 黄雌鸡饭【方剂大全】
  28. 黄瘅（目黄）《张氏医通》
  29. 黄雌鸡馎饦【方剂大全】
  30. 黄瘅病脉证并治《金匮要略浅注》
  1. 黄大豆《本草从新》
  2. 黄大豆《本草求真》
  3. 黄大豆《本草撮要》
  4. 黄大豆《饮食须知》
  5. 黄大豆《药性切用》
  6. 黄大豆《本草纲目》
  7. 黄带《中医名词词典》
  8. 黄雌鸣《医学入门》
  9. 黄带《中医词典》
  10. 黄雌鸡汤《妇人大全良方》
  11. 黄带第二《竹泉生女科集要》
  12. 黄雌鸡肉《本草易读》
  13. 黄带第一《竹泉生女科集要》
  14. 黄雌鸡《食疗方》
  15. 黄带下《傅青主女科》
  16. 黄雌鸡《名医别录》
  17. 黄丹《雷公炮制药性解》
  18. 黄雌鸡《饮膳正要》
  19. 黄丹《本草易读》
  20. 黄雌鸡《饮膳正要》
  21. 黄丹《得配本草》
  22. 黄雌鸡《千金翼方》
  23. 黄丹《本草便读》
  24. 黄虫《名医别录》
  25. 黄丹《本草分经》
  26. 黄虫《证类本草》
  27. 黄丹《本草害利》
  28. 黄虫《新修本草》
  29. 黄丹《药征续编》
  30. 黄虫《千金翼方》
  31. 黄瘅《中医词典》


白豆_《本草从新》_中医本草_【岐黄之术】

白豆

白豆

  • 上一页
  • 目录
  • 相关
  • 下一页

一名饭豆．补调中．

甘平．补五脏．（思邈曰∶肾之谷也、肾病宜食之．）暖肠胃，调中，助十二经脉．豆腐、见造酿类．叶、煮食．利五脏．下气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄大豆
  • 当前页：白豆
  • 下一页：赤小豆
<<< 返回本书目录
  1. 白豆《本草纲目》图文版
  2. 白豆【中药大全】
  3. 白豆《证类本草》
  4. 白豆顶【方剂大全】
  5. 白豆《本草求真》
  6. 白豆蔻《本草纲目》完整版
  7. 白豆《本草纲目》完整版
  8. 白豆蔻《本草乘雅半偈》
  9. 白冬瓜《证类本草》
  10. 白豆蔻《本草经解》
  11. 白锭子【方剂大全】
  12. 白豆蔻《本草图经》
  13. 白定眼药【方剂大全】
  14. 白豆蔻《本草新编》
  15. 白疔散【方剂大全】
  16. 白豆蔻《本草易读》
  17. 白丁香丸【方剂大全】
  18. 白豆蔻《本草择要纲目》
  19. 白丁香散【方剂大全】
  20. 白豆蔻《药笼小品》
  21. 白丁香【中药大全】
  22. 白豆蔻《证类本草》
  23. 白蝶花【中药大全】
  24. 白豆蔻《本草纲目》图文版
  25. 白吊药【方剂大全】
  26. 白豆蔻【中药大全】
  27. 白癜膏【方剂大全】
  28. 白豆蔻壳【中药大全】
  29. 白癜风方《外台秘要》
  30. 白豆蔻散【方剂大全】
  1. 白豆《本草从新》
  2. 白豆《本草求真》
  3. 白豆《增广和剂局方药性总论》
  4. 白豆《证类本草》
  5. 白豆《本草分经》
  6. 白豆《食疗本草》
  7. 白豆《本草撮要》
  8. 白豆《饮膳正要》
  9. 白豆《药性切用》
  10. 白冬瓜《名医别录》
  11. 白豆豉《外科全生集》
  12. 白冬瓜《证类本草》
  13. 白豆蔻《本草纲目》
  14. 白冬瓜《医学入门》
  15. 白豆蔻《雷公炮制药性解》
  16. 白冬瓜《冯氏锦囊秘录》
  17. 白豆蔻《药笼小品》
  18. 白冬瓜《本草蒙筌》
  19. 白豆蔻《玉楸药解》
  20. 白冬瓜《本草衍义》
  21. 白豆蔻《汤液本草》
  22. 白冬瓜《新修本草》
  23. 白豆蔻《本草备要》
  24. 白冬瓜《千金翼方》
  25. 白豆蔻《本草蒙筌》
  26. 白冬瓜《雷公炮制药性解》
  27. 白豆蔻《本草易读》
  28. 白疔《中医词典》
  29. 白豆蔻《冯氏锦囊秘录》
  30. 白丁香《药性切用》
  31. 白豆蔻《医学入门》


赤小豆_《本草从新》_中医本草_【岐黄之术】

赤小豆

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

通、行水散血．

甘酸平．色赤．心之谷也．性下行而通小肠．（心与小肠相为表里、行水．同鲤鱼煮食、能消水肿、煮粥亦佳．）散血消肿．排脓清热解毒．治泻痢呕吐香港脚．（昔有患香港脚者、用赤小豆袋盛、朝夕践踏之、遂愈．）敷一切疮疽．（鸡子白调末箍之、性极粘、干则难揭、入苎根末则不粘、宋仁宗患 腮、道士赞宁、取赤小豆四十九粒咒之、杂他药敷之而愈、中贵任承亮所亲见、后任自患恶疮、傅永授以药、立愈、问之、赤小豆也、承亮始悟道士之咒伪也、后过豫章、见医治胁疽甚捷、任曰∶莫非赤小豆耶、医惊拜曰∶予用此活三十余口、愿勿复宣、凡溃烂几绝者、为末敷之、无不立效．）止渴解酒．通乳汁．下胞胎．最渗津液．久服令人枯瘦身重．（十剂曰∶燥可去湿、桑白皮 赤小豆之属是也．）以紧小而赤黯色者入药．

其稍大而鲜红淡红色者．并不治病．今肆中半粒红半粒黑者．是相思子．（一名红豆、苦平有毒、吐心腹邪气、风痰瘴疟、虫蛊毒、研二七枚服．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆
  • 当前页：赤小豆
  • 下一页：绿豆
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《本草从新》
  2. 赤小豆《本草新编》
  3. 赤小豆《得配本草》
  4. 赤小豆《本草求真》
  5. 赤小豆《中药学》
  6. 赤小豆《证类本草》
  7. 赤小豆《本草崇原》
  8. 赤小豆《医学入门》
  9. 赤小豆《本草便读》
  10. 赤小豆《冯氏锦囊秘录》
  11. 赤小豆《增广和剂局方药性总论》
  12. 赤小豆《饮食须知》
  13. 赤小豆《名医别录》
  14. 赤小豆《本草易读》
  15. 赤小豆《本草分经》
  16. 赤小豆《本草蒙筌》
  17. 赤小豆《本草分经》
  18. 赤小豆《本草备要》
  19. 赤小豆《本草择要纲目》
  20. 赤小豆《汤液本草》
  21. 赤小豆《本草害利》
  22. 赤小豆《本草衍义》
  23. 赤小豆《本草撮要》
  24. 赤小豆《食疗本草》
  25. 赤小豆《药性切用》
  26. 赤小豆《吴普本草》
  27. 赤小豆《药征续编》
  28. 赤小豆《新修本草》
  29. 赤小豆《本草乘雅半偈》
  30. 赤小豆《饮膳正要》
  31. 赤小豆当归散《圆运动的古中医学》


绿豆_《本草从新》_中医本草_【岐黄之术】

绿豆

绿豆

  • 上一页
  • 目录
  • 相关
  • 下一页

清热解毒．

甘寒．行十二经．清热毒而解渴．（一切草木金石砒霜毒、皆治之．景岳曰∶凡热毒劳热诸火、热极不能退者、用绿豆、不拘多寡、宽汤煮糜烂、入盐少许、或蜜亦可、待冰冷、或浓或稀或汤、任意饮食之、日或三四次、不拘、此物性非苦寒、不伤脾气、善于解毒、除烦退热、止渴、大利小水、乃浅易中之最佳最捷者也、若火盛口干、不宜浓、但略煮半熟清汤、冷冻饮料之、尤善除烦清火．）去浮风而润肤．利小便以治胀．浓肠胃以和脾．（善治泻痢．）

胃寒者不宜食．功在绿皮．去壳即壅气．粉、扑痘疮溃烂．良．（一人诵观音经甚诚、出行折一足、哀叫菩萨、梦僧授一方、绿豆粉、新铫炒紫色、井水调浓敷、纸贴、杉木皮札定、其效如神．）圆小者佳．（解烧酒毒、多食豆粉、解鸩酒毒、豆粉三合、水调服．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：绿豆
  • 下一页：豌豆
<<< 返回本书目录
  1. 绿豆《本草纲目》图文版
  2. 绿豆【中药大全】
  3. 绿豆《证类本草》
  4. 绿豆白菜汤【方剂大全】
  5. 绿豆《药笼小品》
  6. 绿豆菜心粥【方剂大全】
  7. 绿豆《食物疗法》
  8. 绿豆粉《本草纲目》完整版
  9. 绿豆《本草易读》
  10. 绿豆粉【中药大全】
  11. 绿豆《本草思辨录》
  12. 绿豆花【中药大全】
  13. 绿豆《本草经解》
  14. 绿豆皮【中药大全】
  15. 绿豆《本草纲目》完整版
  16. 绿豆升麻【中药大全】
  17. 绿茶蜜饮【方剂大全】
  18. 绿豆汤【方剂大全】
  19. 绿茶煎【方剂大全】
  20. 绿豆芽【中药大全】
  21. 绿茶煎《保健药膳》
  22. 绿豆叶【中药大全】
  23. 绿包藤【中药大全】
  24. 绿豆衣【中药大全】
  25. 绿百合【中药大全】
  26. 绿豆饮【方剂大全】
  27. 率谷穴【头部背面穴位】
  28. 绿豆粥【方剂大全】
  29. 率的调整或标准化《流行病学》
  30. 绿段草【中药大全】
  1. 绿豆《本草从新》
  2. 绿豆《本草求真》
  3. 绿豆《得配本草》
  4. 绿豆《顾松园医镜》
  5. 绿豆《本草思辨录》
  6. 绿豆《中医饮食营养学》
  7. 绿豆《本草经解》
  8. 绿豆《证类本草》
  9. 绿豆《增广和剂局方药性总论》
  10. 绿豆《医学入门》
  11. 绿豆《本草分经》
  12. 绿豆《冯氏锦囊秘录》
  13. 绿豆《本草撮要》
  14. 绿豆《饮食须知》
  15. 绿豆《药性切用》
  16. 绿豆《本草易读》
  17. 绿豆（绿豆）〈平〉《食疗本草》
  18. 绿豆《本草备要》
  19. 绿豆（绿豆衣）《中药学》
  20. 绿豆《饮膳正要》
  21. 绿豆粉《本草易读》
  22. 绿豆《食物疗法》
  23. 绿豆甘草汤善巧消药疹《三十年临证经验集》
  24. 绿豆《药笼小品》
  25. 绿豆海带粥《减肥新法与技巧》
  26. 绿豆《雷公炮制药性解》
  27. 绿豆酒《医学入门》
  28. 绿豆《本草纲目》
  29. 绿豆芽菜《饮食须知》
  30. 绿茶煎《保健药膳》
  31. 绿豆粥《医学入门》


豌豆_《本草从新》_中医本草_【岐黄之术】

豌豆

豌豆

  • 上一页
  • 目录
  • 相关
  • 下一页

理脾胃．

甘平．治吐逆泄痢．消渴淡煮食之、良．腹胀．（时珍曰∶豌豆属土、故其所主病、多系脾胃．）研末．涂痈肿痘疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿豆
  • 当前页：豌豆
  • 下一页：蚕豆
<<< 返回本书目录
  1. 豌豆《本草纲目》图文版
  2. 豌豆【中药大全】
  3. 豌豆《本草求真》
  4. 豌豆七【中药大全】
  5. 豌豆《本草纲目》完整版
  6. 豌豆七根【中药大全】
  7. 湾《滇南本草》
  8. 豌豆粥《保健药膳》
  9. 弯腰时腰痛【疾病症状】
  10. 豌豆粥【方剂大全】
  11. 弯曲菌性肠炎【疾病大全】
  12. 丸《苏沈良方》
  13. 弯曲菌感染【疾病大全】
  14. 丸方《张聿青医案》
  15. 弯曲菌肠炎【疾病大全】
  16. 丸膏门《活幼心书》
  17. 弯曲不利【疾病症状】
  18. 丸类《胎产指南》
  19. 弯管花【中药大全】
  20. 丸类、丹类、膏类《秘传证治要诀及类方》
  21. 外周血管减少【疾病症状】
  22. 丸散方类《增订叶评伤暑全书》
  23. 外周血单个核细胞的分离《免疫学和免疫学检验》
  24. 丸散类《外科全生集》
  25. 外周围血淋巴细胞浆有空泡【疾病症状】
  26. 完胞饮【方剂大全】
  27. 外周浅表血管检查《物理诊断学》
  28. 完臂汤【方剂大全】
  29. 外周静脉充勇【疾病症状】
  30. 完璧散【方剂大全】
  1. 豌豆《本草从新》
  2. 豌豆《本草求真》
  3. 豌豆《本草分经》
  4. 豌豆《冯氏锦囊秘录》
  5. 豌豆《本草撮要》
  6. 豌豆《饮食须知》
  7. 豌豆《药性切用》
  8. 豌豆《饮膳正要》
  9. 豌豆斑疮《奇方类编》
  10. 豌豆《本草纲目》
  11. 豌豆疮《中医词典》
  12. 湾《滇南本草》
  13. 豌豆疮《急救广生集》
  14. 弯针《中医词典》
  15. 豌豆粥《保健药膳》
  16. 弯针《中医刺灸》
  17. 丸《中医名词词典》
  18. 弯针《中医名词词典》
  19. 丸《中医词典》
  20. 弯腰《家庭医学百科·预防保健篇》
  21. 丸《冯氏锦囊秘录》
  22. 弯曲菌感染《默克家庭诊疗手册》
  23. 丸《苏沈良方》
  24. 弯弓惊《幼科推拿秘书》
  25. 丸《医方论》
  26. 外眦《中医词典》
  27. 丸方《张聿青医案》
  28. 外眦《中医名词词典》
  29. 丸剂《医院药学》
  30. 外周血培养及染色体制片技术《实用免疫细胞与核酸》
  31. 丸剂《中医词典》


蚕豆_《本草从新》_中医本草_【岐黄之术】

蚕豆

蚕豆

  • 上一页
  • 目录
  • 相关
  • 下一页

涩、补中．

甘涩温．补中益气．涩精实肠．（汪颖食物本草曰∶快胃和脏腑、洛按、蚕豆闭涩而补、极易作胀、所谓快与和、安在哉、时珍曰∶万表积善堂方言、一人误吞针入腹、诸医不能治、有教令煮蚕豆连壳、同韭菜多食之、不得食别物、针自大便同出、可验其性之利脏腑也、洛谓肠叠腹中、曲折而远、针入必伤、焉能速之使出哉、食韭菜卒难就化、纠缠而裹针外、蚕豆涩滞、粘在韭上、同护针而不伤肠脏耳、又有即此方、同胡桃肉食者、此则取其通利、而欲其速下也．）发芽则全不闭涩．香甘可口．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豌豆
  • 当前页：蚕豆
  • 下一页：豇豆
<<< 返回本书目录
  1. 蚕豆《本草纲目》图文版
  2. 蚕豆【中药大全】
  3. 蚕豆《食物疗法》
  4. 蚕豆病【疾病大全】
  5. 蚕豆《滇南本草》
  6. 蚕豆花【中药大全】
  7. 蚕豆《本草求真》
  8. 蚕豆花露【方剂大全】
  9. 蚕豆《本草纲目》完整版
  10. 蚕豆荚壳【中药大全】
  11. 蚕鳖散【方剂大全】
  12. 蚕豆茎【中药大全】
  13. 蚕《本草纲目》图文版
  14. 蚕豆壳【中药大全】
  15. 蚕《本草纲目》完整版
  16. 蚕豆叶【中药大全】
  17. 残株型骨折【疾病症状】
  18. 蚕蛾散【方剂大全】
  19. 残鱼《本草纲目》完整版
  20. 蚕矾散【方剂大全】
  21. 残霞膏【方剂大全】
  22. 蚕号散【方剂大全】
  23. 残胃平滑肌肉瘤【疾病大全】
  24. 蚕灰散【方剂大全】
  25. 残胃淋巴瘤【疾病大全】
  26. 蚕茧《本草纲目》完整版
  27. 残胃癌【疾病大全】
  28. 蚕茧【中药大全】
  29. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》
  30. 蚕茧草【中药大全】
  1. 蚕豆《本草从新》
  2. 蚕豆《本草求真》
  3. 蚕豆《本草分经》
  4. 蚕豆《饮食须知》
  5. 蚕豆《本草撮要》
  6. 蚕豆《食物疗法》
  7. 蚕豆《药性切用》
  8. 蚕豆《本草纲目》
  9. 蚕豆《滇南本草》
  10. 蚕草《证类本草》
  11. 蚕豆（《救荒本草》）《中医饮食营养学》
  12. 蚕《本草纲目》
  13. 蚕豆花《中药学》
  14. 残贼《中医词典》
  15. 蚕豆中毒的急救《现代院外急救手册》
  16. 残鱼《本草从新》
  17. 蚕蛾散《救伤秘旨》
  18. 残鱼《本经逢原》
  19. 蚕蛾霜《古代房中秘方》
  20. 残鱼《饮食须知》
  21. 蚕茧《本草易读》
  22. 残霞膏《博济方》
  23. 蚕茧《本经逢原》
  24. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》
  25. 蚕茧《本草分经》
  26. 残疾人辅助器具的分类《康复医学》
  27. 蚕啮候《诸病源候论》
  28. 残风《中医词典》
  29. 蚕沙《本草易读》
  30. 餐泄《中医词典》
  31. 蚕沙《本草求真》


豇豆_《本草从新》_中医本草_【岐黄之术】

豇豆

豇豆

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、利水解毒．

甘涩平．散血消肿．清热解毒．治消渴吐逆．泄痢便数．解鼠莽毒．（按周宪王袖珍方云∶中鼠莽毒者、豇豆煮汁饮则解、欲试者、先刈鼠莽苗、以汁灌之、根即烂不生、可见为消伐之物、又豇豆同米煮作饭、米粒便软小、尤可见其性之克削也、时珍述卢廉夫之言、谓其补肾、以其豆子微曲如肾形也、不知如肾形者、不过入肾而已、如连翘似心而入心、荔枝核似睾丸而入肾之类、非能补心补肾也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚕豆
  • 当前页：豇豆
  • 下一页：白扁豆
<<< 返回本书目录
  1. 豇豆《本草纲目》图文版
  2. 豇豆【中药大全】
  3. 豇豆《滇南本草》
  4. 豇豆根【中药大全】
  5. 豇豆《本草求真》
  6. 豇豆壳【中药大全】
  7. 豇豆《本草纲目》完整版
  8. 豇豆叶【中药大全】
  9. 姜棕散【方剂大全】
  10. 浆包藤【中药大全】
  11. 姜芷散【方剂大全】
  12. 浆疮论《小儿卫生总微论方》
  13. 姜芷散《外科传薪集》
  14. 浆果苋（图）【中药大全】
  15. 姜栀六君汤【方剂大全】
  16. 浆膜腔穿刺液及关节腔穿刺液检查《临床基础检验学》
  17. 姜汁饮【方剂大全】
  18. 浆膜腔漏出液及渗出液《常用化验值及意义》
  19. 姜汁雪梨百花膏【方剂大全】
  20. 浆膜腔液检验及其临床意义《免疫与健康》
  21. 姜汁丸【方剂大全】
  22. 浆水《本草纲目》完整版
  23. 姜汁汤【方剂大全】
  24. 浆水《本草乘雅半偈》
  25. 姜汁索饼【方剂大全】
  26. 浆水《药征续编》
  27. 姜汁牛奶【方剂大全】
  28. 浆水《证类本草》
  29. 姜汁六一丸【方剂大全】
  30. 浆水《本草纲目》图文版
  1. 豇豆《本草从新》
  2. 豇豆《本草求真》
  3. 豇豆《得配本草》
  4. 豇豆《冯氏锦囊秘录》
  5. 豇豆《本草分经》
  6. 豇豆《饮食须知》
  7. 豇豆《本草撮要》
  8. 豇豆《本草纲目》
  9. 豇豆《药性切用》
  10. 姜芷散《外科传薪集》
  11. 豇豆《滇南本草》
  12. 姜汁杏仁猪肺汤《食物疗法》
  13. 浆疮论《小儿卫生总微论方》
  14. 姜汁《本草撮要》
  15. 浆膜腔穿刺液的采集和保存《临床基础检验学》
  16. 姜汁《本草从新》
  17. 浆膜腔穿刺液检查《临床基础检验学》
  18. 姜枣《古今医统大全》
  19. 浆膜腔积液脱落细胞检查《临床基础检验学》
  20. 姜味草《滇南本草》
  21. 浆膜腔漏出液及渗出液《常用化验值及意义》
  22. 姜糖饮《保健药膳》
  23. 浆膜腔液检验及其临床意义《免疫与健康》
  24. 姜糖苏叶饮（《本草汇言》）《中医饮食营养学》
  25. 浆水《本草纲目》
  26. 姜糖葱白饮《保健药膳》
  27. 浆水《本草衍义》
  28. 姜汤《退思集类方歌注》
  29. 浆水《本草蒙筌》
  30. 姜苏饮《食物疗法》
  31. 浆水《饮食须知》


白扁豆_《本草从新》_中医本草_【岐黄之术】

白扁豆

白扁豆

  • 上一页
  • 目录
  • 相关
  • 下一页

补脾、除湿消暑．

甘平．腥香微黄．（脾之谷也．）调脾和胃．降浊升清．消暑除湿．（能消脾胃之暑．）止渴止泻．专治中宫之病．（土强湿去、正气自旺、所以能疗呕吐霍乱、及带下诸证．赤白带下、炒研末、米饮服二钱、霍乱转筋、研末、醋汤和服、俱妙．）中和轻缓．故无禁忌．然多食能壅气．伤寒邪炽者勿服．生用或炒研．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豇豆
  • 当前页：白扁豆
  • 下一页：豆
<<< 返回本书目录
  1. 白扁豆《本草易读》
  2. 白扁豆【中药大全】
  3. 白扁豆《本草新编》
  4. 白扁豆花《本草纲目》完整版
  5. 白扁豆《本草纲目》完整版
  6. 白扁豆皮【中药大全】
  7. 白避瘟散【方剂大全】
  8. 白扁豆散【方剂大全】
  9. 白壁膏【方剂大全】
  10. 白扁豆丸【方剂大全】
  11. 白萆薢【中药大全】
  12. 白扁豆粥《保健药膳》
  13. 白疕一号方【方剂大全】
  14. 白扁豆粥【方剂大全】
  15. 白疕丸【方剂大全】
  16. 白扁饮【方剂大全】
  17. 白疕二号方【方剂大全】
  18. 白藨【中药大全】
  19. 白疕《医宗金鉴》
  20. 白槟榔散【方剂大全】
  21. 白背叶根【中药大全】
  22. 白饼子《小儿药证直诀》
  23. 白背叶（峨嵋山胡椒）【中药大全】
  24. 白饼子【方剂大全】
  25. 白背叶【中药大全】
  26. 白驳《圣济总录》
  27. 白背杨【中药大全】
  28. 白驳《幼幼新书》
  29. 白背小报春【中药大全】
  30. 白驳方《外台秘要》
  1. 白扁豆《本草从新》
  2. 白扁豆《本草新编》
  3. 白扁豆《得配本草》
  4. 白扁豆《顾松园医镜》
  5. 白扁豆《本草害利》
  6. 白扁豆《冯氏锦囊秘录》
  7. 白扁豆《本草害利》
  8. 白扁豆《本草易读》
  9. 白扁豆《本草撮要》
  10. 白扁豆《本草蒙筌》
  11. 白扁豆《药性切用》
  12. 白扁豆《本草备要》
  13. 白扁豆散《普济本事方》
  14. 白扁豆《中药炮制》
  15. 白扁豆粥《保健药膳》
  16. 白扁豆《雷公炮制药性解》
  17. 白饼子《小儿药证直诀》
  18. 白疕（bì毕）《中医词典》
  19. 白并《千金翼方》
  20. 白疕《医宗金鉴》
  21. 白并《新修本草》
  22. 白鼻痧《中医词典》
  23. 白并《证类本草》
  24. 白崩中秘方《华佗神方》
  25. 白并《名医别录》
  26. 白崩候《诸病源候论》
  27. 白驳《圣济总录》
  28. 白崩《中医词典》
  29. 白驳《幼幼新书》
  30. 白背《名医别录》
  31. 白驳方七首《外台秘要》


豆_《本草从新》_中医本草_【岐黄之术】

豆

豆

  • 上一页
  • 目录
  • 相关
  • 下一页

涩、祛风．

甘苦涩温．治贼风风痹．味劣．无甚功用．止可作马料．故俗呼马料豆．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白扁豆
  • 当前页：豆
  • 下一页：刀豆
<<< 返回本书目录
  1. 豆《本草择要纲目》
  2. 豆瓣还阳【中药大全】
  3. 豆《本草纲目》完整版
  4. 豆瓣绿【中药大全】
  5. 斗肘走气法《推拿抉微》
  6. 豆瓣七【中药大全】
  7. 斗母天尊肥亲丸方《急救广生集》
  8. 豆瓣香【中药大全】
  9. 斗门丸【方剂大全】
  10. 豆包菌【中药大全】
  11. 斗门散【方剂大全】
  12. 豆参散【方剂大全】
  13. 斗精疮《外科十三方考》
  14. 豆豉《本草经解》
  15. 斗睛（胎症）《冯氏锦囊秘录》
  16. 豆豉草【中药大全】
  17. 斗金丸【方剂大全】
  18. 豆豉法《医宗金鉴》
  19. 斗纲解《类经图翼》
  20. 豆豉膏【方剂大全】
  21. 斗肛丸【方剂大全】
  22. 豆豉姜【中药大全】
  23. 斗肚丸【方剂大全】
  24. 豆豉散【方剂大全】
  25. 斗底风《喉科秘诀》
  26. 豆豉汤【方剂大全】
  27. 钭叶榕【中药大全】
  28. 豆豉丸【方剂大全】
  29. 兜药【方剂大全】
  30. 豆豉饮【方剂大全】
  1. 豆《本草从新》
  2. 豆《冯氏锦囊秘录》
  3. 豆《本草择要纲目》
  4. 斗肘走气法《推拿抉微》
  5. 豆《本草撮要》
  6. 斗肘走气《中医词典》
  7. 豆（扁豆）〈微寒〉《食疗本草》
  8. 斗肘《中医词典》
  9. 豆豉《雷公炮制药性解》
  10. 斗母天尊肥亲丸方《急救广生集》
  11. 豆豉《本草便读》
  12. 斗门散《太平惠民和剂局方》
  13. 豆豉《本草经解》
  14. 斗门秘传方《时方歌括》
  15. 豆豉饼《外科理例》
  16. 斗精疮《外科十三方考》
  17. 豆豉法《中医词典》
  18. 斗睛（胎症）《冯氏锦囊秘录》
  19. 豆豉法《医宗金鉴》
  20. 斗鸡眼《中医词典》
  21. 豆豉灸《中医词典》
  22. 斗纲解《类经图翼》
  23. 豆疮陈氏方论《格致余论》
  24. 斗底症《喉舌备要秘旨》
  25. 豆疮传变《活幼心书》
  26. 斗底风《重楼玉钥》
  27. 豆丹《回生集》
  28. 斗底风《喉科秘诀》
  29. 豆腐《本草纲目》
  30. 斗底风《中医词典》
  31. 豆腐《本草易读》


刀豆_《本草从新》_中医本草_【岐黄之术】

刀豆

刀豆

  • 上一页
  • 目录
  • 相关
  • 下一页

下气归元．

甘温．温中下气．利肠胃．益肾归元．止呃逆．（时珍曰∶刀豆本草失载、惟近时小书载其暖而补元阳也、有人病后、呃逆不止、声闻邻家、或令取刀豆子烧存性、白汤调服二钱、即止、此亦取其下气归元、而逆自止也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆
  • 当前页：刀豆
  • 下一页：黎豆
<<< 返回本书目录
  1. 刀豆《本草纲目》图文版
  2. 刀豆（图）【中药大全】
  3. 刀豆《滇南本草》
  4. 刀豆根【中药大全】
  5. 刀豆《本草纲目》完整版
  6. 刀豆壳【中药大全】
  7. 刀疮良方【方剂大全】
  8. 刀豆散【方剂大全】
  9. 荡滞散【方剂大全】
  10. 刀斧伤《孙真人海上方》
  11. 荡阴救命汤【方剂大全】
  12. 刀灰树【中药大全】
  13. 荡胸汤【方剂大全】
  14. 刀箭疮《仁术便览》
  15. 荡胸汤《医学衷中参西录》
  16. 刀口药【中药大全】
  17. 荡邪散【方剂大全】
  18. 刀枪伤【中药主治】
  19. 荡涎散【方剂大全】
  20. 刀鞘《本草纲目》完整版
  21. 荡痰汤【方剂大全】
  22. 刀伤【中药主治】
  23. 荡痰汤《医学衷中参西录》
  24. 刀伤出血《孙真人海上方》
  25. 荡痰加甘遂汤【方剂大全】
  26. 刀伤出血【中药主治】
  27. 荡痰加甘遂汤《医学衷中参西录》
  28. 刀伤跌打《医学见能》
  29. 荡疝汤【方剂大全】
  30. 刀伤散【方剂大全】
  1. 刀豆《本草从新》
  2. 刀豆《冯氏锦囊秘录》
  3. 刀豆《得配本草》
  4. 刀豆《本草备要》
  5. 刀豆《本草分经》
  6. 刀豆《本草纲目》
  7. 刀豆《本草撮要》
  8. 刀《中医词典》
  9. 刀豆《药性切用》
  10. 荡胸汤《医学衷中参西录》
  11. 刀豆《滇南本草》
  12. 荡痰汤《医学衷中参西录》
  13. 刀豆（《救荒本草》）《中医饮食营养学》
  14. 荡痰加甘遂汤《医学衷中参西录》
  15. 刀豆子《饮食须知》
  16. 荡疝丹《儒门事亲》
  17. 刀豆子《本草便读》
  18. 荡胞汤《三因极一病证方论》
  19. 刀豆子（附药：刀豆壳）《中药学》
  20. 党永年《中医词典》
  21. 刀斧伤《孙真人海上方》
  22. 党参茶《茶饮保健》
  23. 刀斧伤《中医词典》
  24. 党参鹌鹑《食物疗法》
  25. 刀圭《中医词典》
  26. 党参（附:明党参）《中药学》
  27. 刀箭疮《仁术便览》
  28. 党参（补）《本草分经》
  29. 刀箭伤方《救伤秘旨》
  30. 党参（补）《本草分经》
  31. 刀箭药《儒门事亲》


黎豆_《本草从新》_中医本草_【岐黄之术】

黎豆

黎豆

  • 上一页
  • 目录
  • 相关
  • 下一页

温中益气．

甘微苦温．有小毒，温中益气，多食令人闷．一名狸豆．（豆作狸首文、故名．）以上菽豆类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刀豆
  • 当前页：黎豆
  • 下一页：淡豆豉
<<< 返回本书目录
  1. 黎豆《本草纲目》图文版
  2. 黎豆【中药大全】
  3. 黎豆《本草纲目》完整版
  4. 黎辣根【中药大全】
  5. 黎洞丸【方剂大全】
  6. 黎芦《长沙药解》
  7. 黎洞膏【方剂大全】
  8. 黎罗根【中药大全】
  9. 犁头尖【中药大全】
  10. 篱笆竹【中药大全】
  11. 犁头草【中药大全】
  12. 篱栏网【中药大全】
  13. 梨状肌综合征【疾病大全】
  14. 篱栏子【中药大全】
  15. 梨状肌症候群【疾病大全】
  16. 篱天剑【中药大全】
  17. 梨粥《保健药膳》
  18. 藜《本草纲目》完整版
  19. 梨枝【中药大全】
  20. 藜《本草纲目》图文版
  21. 梨汁饮子【方剂大全】
  22. 藜【中药大全】
  23. 梨汁煎【方剂大全】
  24. 藜茎【中药大全】
  25. 梨汁饼子【方剂大全】
  26. 藜芦《本草纲目》完整版
  27. 梨汁《药笼小品》
  28. 藜芦《本草乘雅半偈》
  29. 梨叶【中药大全】
  30. 藜芦《本草崇原》
  1. 黎豆《本草从新》
  2. 黎豆《饮食须知》
  3. 黎豆《本草分经》
  4. 黎洞丸《外科全生集》
  5. 黎豆《本草撮要》
  6. 蜊壳片《药性切用》
  7. 黎豆《药性切用》
  8. 蜊壳《本草分经》
  9. 黎勒丸《备急千金要方》
  10. 蜊壳《本草从新》
  11. 黎芦《长沙药解》
  12. 梨子生地茶《茶饮保健》
  13. 罹患率《预防医学》
  14. 梨子《本草害利》
  15. 藜《本草纲目》
  16. 梨状肌损伤综合征《中医伤科按摩学》
  17. 藜芦《神农本草经》
  18. 梨粥《保健药膳》
  19. 藜芦《本草纲目》
  20. 梨汁《药笼小品》
  21. 藜芦《雷公炮炙论》
  22. 梨杞茶《茶饮保健》
  23. 藜芦《千金翼方》
  24. 梨里王《曹仁伯医案论》
  25. 藜芦《药笼小品》
  26. 梨花妆《毓麟验方》
  27. 藜芦《中药炮制》
  28. 梨果《医学入门》
  29. 藜芦《本草经集注》
  30. 梨豆《证类本草》
  31. 藜芦《新修本草》


淡豆豉_《本草从新》_中医本草_【岐黄之术】

淡豆豉

淡豆豉

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、解表除烦．

苦泄肺．寒胜热．（藏器曰∶豆性生平、炒熟热、煮食寒、作豉冷．）发汗解肌．调中下气．

治伤寒寒热头痛．烦躁满闷．懊 不眠．发斑呕逆．凡伤寒呕逆烦闷、宜引吐、不宜用下药以子豉汤、能吐虚烦．血痢温疟．疫气瘴气．（豆经蒸罨、能升能散、吐、得酒则治风、得薤则治痢、得蒜则止血、炒熟又能止汗、孟诜治用代麻黄汤、通治伤寒发表、亦治酒病．）伤寒直中三阴与传入阴经者勿用．热结胸烦闷．宜下不宜汗．亦忌之．造豉法、用黑豆．

六月间水浸一宿．淘净蒸熟、摊芦席上．微温．蒿覆五六日后．黄衣遍满为度．不可太过．

取晒簸净．水拌干湿得所．以汁出指间为准．筑实瓮中．桑叶浓盖三寸．泥封．晒七日．取出曝一时．又水拌入瓮．如是七次．再蒸过．摊去火气．瓮收．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黎豆
  • 当前页：淡豆豉
  • 下一页：大豆黄卷
<<< 返回本书目录
  1. 淡豆豉《药笼小品》
  2. 淡豆豉【中药大全】
  3. 淡豆豉《本草择要纲目》
  4. 淡豆豉丸【方剂大全】
  5. 淡豆豉《本草易读》
  6. 淡花当药【中药大全】
  7. 淡豆豉《本草思辨录》
  8. 淡黄丸【方剂大全】
  9. 淡豉散【方剂大全】
  10. 淡婆婆根汤【方剂大全】
  11. 淡豉《本草纲目》完整版
  12. 淡秋石【中药大全】
  13. 淡菜（壳菜）《本草纲目》完整版
  14. 淡渗二苓汤【方剂大全】
  15. 淡菜【中药大全】
  16. 淡渗汤【方剂大全】
  17. 淡菜《本草纲目》图文版
  18. 淡食能多补法《痰火点雪》
  19. 淡菜《证类本草》
  20. 淡味当药【中药大全】
  21. 淡菜《药笼小品》
  22. 淡滞定虚实歌《推拿抉微》
  23. 啖鱼《本草纲目》完整版
  24. 淡竹根《本草纲目》完整版
  25. 但欲寐《医宗金鉴》
  26. 淡竹根【中药大全】
  27. 但欲寐《伤寒心法要诀》
  28. 淡竹壳【中药大全】
  29. 但欲寐《伤寒括要》
  30. 淡竹沥《本草纲目》完整版
  1. 淡豆豉《本草从新》
  2. 淡豆豉《本草求真》
  3. 淡豆豉《医方考》
  4. 淡豆豉《顾松园医镜》
  5. 淡豆豉《医方考》
  6. 淡豆豉《中医饮食营养学》
  7. 淡豆豉《得配本草》
  8. 淡豆豉《医学入门》
  9. 淡豆豉《本草思辨录》
  10. 淡豆豉《本草易读》
  11. 淡豆豉《本草分经》
  12. 淡豆豉《本草备要》
  13. 淡豆豉《本草择要纲目》
  14. 淡豆豉《药笼小品》
  15. 淡豆豉《本草撮要》
  16. 淡淡《中医词典》
  17. 淡豆豉《药性切用》
  18. 淡菜〈温〉《食疗本草》
  19. 淡红《疫疹一得》
  20. 淡菜《药性切用》
  21. 淡红喉痹《中医词典》
  22. 淡菜《本草撮要》
  23. 淡红喉痹《喉科指掌》
  24. 淡菜《本草分经》
  25. 淡红喉风《中医词典》
  26. 淡菜《本草便读》
  27. 淡红喉风《喉科指掌》
  28. 淡菜《得配本草》
  29. 淡红舌《温热论》
  30. 淡菜《本草从新》
  31. 淡红纹《中医词典》


大豆黄卷_《本草从新》_中医本草_【岐黄之术】

大豆黄卷

大豆黄卷

  • 上一页
  • 目录
  • 相关
  • 下一页

一名豆 ．理胃消水．

甘平．除胃中积热．消水病胀满．破妇人恶血．疗湿痹筋挛膝痛．黑大豆为 牙．生五寸长．便干之．名为黄卷．用之熬过．服食所须．一法、壬癸日以井华水浸大豆．候生芽．取皮阴干．（小儿撮口、初生豆芽、研烂绞汁、和乳灌少许、良．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡豆豉
  • 当前页：大豆黄卷
  • 下一页：豆腐
<<< 返回本书目录
  1. 大豆黄卷《本草纲目》图文版
  2. 大豆黄卷【中药大全】
  3. 大豆黄卷《证类本草》
  4. 大豆黄卷辩《吴医汇讲》
  5. 大豆黄卷《本草崇原》
  6. 大豆煎【方剂大全】
  7. 大豆黄卷《本草乘雅半偈》
  8. 大豆浸酒【方剂大全】
  9. 大豆黄卷《本草纲目》完整版
  10. 大豆酒【方剂大全】
  11. 大豆膏【方剂大全】
  12. 大豆卷散【方剂大全】
  13. 大豆甘草汤【方剂大全】
  14. 大豆糵散【方剂大全】
  15. 大豆茯苓散【方剂大全】
  16. 大豆皮《本草纲目》完整版
  17. 大豆方【方剂大全】
  18. 大豆散【方剂大全】
  19. 大豆豉《本草纲目》图文版
  20. 大豆桑白皮汤【方剂大全】
  21. 大豆豉《本草乘雅半偈》
  22. 大豆汤【方剂大全】
  23. 大豆豉《本草纲目》完整版
  24. 大豆丸【方剂大全】
  25. 大豆麨方【方剂大全】
  26. 大豆乌蛇酒【方剂大全】
  27. 大豆《本草纲目》图文版
  28. 大豆饮【方剂大全】
  29. 大豆《服食导饵》
  30. 大豆汁涂方【方剂大全】
  1. 大豆黄卷《本草从新》
  2. 大豆黄卷《证类本草》
  3. 大豆黄卷《得配本草》
  4. 大豆黄卷《医学入门》
  5. 大豆黄卷《本草崇原》
  6. 大豆黄卷《吴普本草》
  7. 大豆黄卷《增广和剂局方药性总论》
  8. 大豆黄卷《新修本草》
  9. 大豆黄卷《名医别录》
  10. 大豆黄卷《千金翼方》
  11. 大豆黄卷《本草分经》
  12. 大豆黄卷《神农本草经》
  13. 大豆黄卷《药性切用》
  14. 大豆豉《本草乘雅半偈》
  15. 大豆黄卷《本草乘雅半偈》
  16. 大豆豉《本草纲目》
  17. 大豆黄卷辩《吴医汇讲》
  18. 大豆〈平〉《食疗本草》
  19. 大豆煎《备急千金要方》
  20. 大豆《医学入门》
  21. 大豆酒《备急千金要方》
  22. 大豆《饮膳正要》
  23. 大豆酒《医学入门》
  24. 大豆《老年食养食疗》
  25. 大豆酒方《妇人大全良方》
  26. 大豆《本草纲目》
  27. 大豆卷《本草撮要》
  28. 大豆《服食导饵》
  29. 大豆散《备急千金要方》
  30. 大都（荥穴）《子午流注说难》
  31. 大豆散《备急千金要方》


豆腐_《本草从新》_中医本草_【岐黄之术】

豆腐

豆腐

  • 上一页
  • 目录
  • 相关
  • 下一页

清热、利大肠．

甘咸寒．有小毒．清热散血．和脾胃．消胀满．下大肠浊气．中其毒者．以莱菔汤解之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大豆黄卷
  • 当前页：豆腐
  • 下一页：陈米
<<< 返回本书目录
  1. 豆腐《本草纲目》图文版
  2. 豆腐【中药大全】
  3. 豆腐《本草易读》
  4. 豆腐泔水【中药大全】
  5. 豆腐《本草求真》
  6. 豆腐红糖汤《保健药膳》
  7. 豆腐《本草纲目》完整版
  8. 豆腐浆【中药大全】
  9. 豆粉丸【方剂大全】
  10. 豆腐浆粥【方剂大全】
  11. 豆粉散【方剂大全】
  12. 豆腐皮【中药大全】
  13. 豆粉膏【方剂大全】
  14. 豆腐石膏汤《保健药膳》
  15. 豆疮陈氏方论《格致余论》
  16. 豆腐渣【中药大全】
  17. 豆豉饮【方剂大全】
  18. 豆腐渣果【中药大全】
  19. 豆豉丸【方剂大全】
  20. 豆腐渣果根【中药大全】
  21. 豆豉汤【方剂大全】
  22. 豆附散【方剂大全】
  23. 豆豉散【方剂大全】
  24. 豆附丸【方剂大全】
  25. 豆豉姜【中药大全】
  26. 豆附圆【方剂大全】
  27. 豆豉膏【方剂大全】
  28. 豆甘汤【方剂大全】
  29. 豆豉法《医宗金鉴》
  30. 豆根木蓝【中药大全】
  1. 豆腐《本草从新》
  2. 豆腐《本草求真》
  3. 豆腐《本草撮要》
  4. 豆腐《饮食须知》
  5. 豆腐《药性切用》
  6. 豆腐《本草易读》
  7. 豆腐（《本草图经》）《中医饮食营养学》
  8. 豆腐《本草纲目》
  9. 豆腐疔《中医词典》
  10. 豆丹《回生集》
  11. 豆腐红糖汤《保健药膳》
  12. 豆疮传变《活幼心书》
  13. 豆腐红糖汤《食物疗法》
  14. 豆疮陈氏方论《格致余论》
  15. 豆腐石膏汤《保健药膳》
  16. 豆豉灸《中医词典》
  17. 豆附丸《太平惠民和剂局方》
  18. 豆豉法《医宗金鉴》
  19. 豆鼓《中药学》
  20. 豆豉法《中医词典》
  21. 豆黄卷《长沙药解》
  22. 豆豉饼《外科理例》
  23. 豆黄卷《本草易读》
  24. 豆豉《本草经解》
  25. 豆浆粥《减肥新法与技巧》
  26. 豆豉《本草便读》
  27. 豆酱《本草求真》
  28. 豆豉《雷公炮制药性解》
  29. 豆角菜《医学入门》
  30. 豆（扁豆）〈微寒〉《食疗本草》
  31. 豆卷《中药学》


陈米_《本草从新》_中医本草_【岐黄之术】

陈米

陈米

  • 上一页
  • 目录
  • 相关
  • 下一页

养胃、利小便．

甘淡平．可以养胃．煮汁煎药．亦取其调肠胃．利小便．去湿热．除烦渴之功．（暑月吐泻大渴、宜饮之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆腐
  • 当前页：陈米
  • 下一页：粥
<<< 返回本书目录
  1. 陈梅散【方剂大全】
  2. 陈米三棱丸【方剂大全】
  3. 陈茂之劳倦色欲伤寒《孙文垣医案》
  4. 陈米汤【方剂大全】
  5. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  6. 陈米丸【方剂大全】
  7. 陈苓术芍甘连汤【方剂大全】
  8. 陈米消胀丸【方剂大全】
  9. 陈廪米《本草纲目》完整版
  10. 陈茗粥《保健药膳》
  11. 陈橘丸【方剂大全】
  12. 陈茗粥【方剂大全】
  13. 陈橘皮粥【方剂大全】
  14. 陈某子感证体脉俱厥《程杏轩医案》
  15. 陈橘皮饮【方剂大全】
  16. 陈皮《本草经解》
  17. 陈橘皮丸【方剂大全】
  18. 陈皮《药鉴》
  19. 陈橘皮汤【方剂大全】
  20. 陈皮【中药大全】
  21. 陈橘皮散【方剂大全】
  22. 陈皮扒鸭条《保健药膳》
  23. 陈橘皮煎丸【方剂大全】
  24. 陈皮半夏《轩岐救正论》
  25. 陈橘皮煎【方剂大全】
  26. 陈皮半夏汤【方剂大全】
  27. 陈芥菜卤汁【中药大全】
  28. 陈皮厚朴汤【方剂大全】
  29. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  30. 陈皮滑石散【方剂大全】
  1. 陈米《本草从新》
  2. 陈梦雷《中医词典》
  3. 陈米《得配本草》
  4. 陈茂之劳倦色欲伤寒《孙文垣医案》
  5. 陈米《本草分经》
  6. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  7. 陈明曦《中医词典》
  8. 陈廪米《药性切用》
  9. 陈茗粥《保健药膳》
  10. 陈廪米《名医别录》
  11. 陈某子感证体脉俱厥《程杏轩医案》
  12. 陈廪米《证类本草》
  13. 陈念祖《中医词典》
  14. 陈廪米《本草衍义》
  15. 陈皮《雷公炮制药性解》
  16. 陈廪米《新修本草》
  17. 陈皮《中药炮制》
  18. 陈廪米《千金翼方》
  19. 陈皮《饮膳正要》
  20. 陈均《中医词典》
  21. 陈皮《汤液本草》
  22. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  23. 陈皮《本草备要》
  24. 陈姜茶《茶饮保健》
  25. 陈皮《冯氏锦囊秘录》
  26. 陈家白药《证类本草》
  27. 陈皮《本草经解》
  28. 陈光禄五更胸膈饱胀《孙文垣医案》
  29. 陈皮《药鉴》
  30. 陈铬甫痿症治验《一得集》
  31. 陈皮《珍珠囊补遗药性赋》


粥_《本草从新》_中医本草_【岐黄之术】

粥

粥

  • 上一页
  • 目录
  • 相关
  • 下一页

糯米 秫米 黍米补气温胃、甘温益气．治脾胃虚寒．泄痢吐逆．小儿痘疮白色．

粳米 米 粟米 粱米（补气养胃、利小便．）甘平益气．养脾胃．利小便．止烦渴．（罗天益卫生宝鉴云∶糯粟米粥、气薄味淡、阳中之阴也、所以淡渗下行、能利小便、韩 医通云∶一人病淋、素不服药、予令专啖粟米粥、绝去他味、旬余减、月余痊、此五谷治病之理也、张来粥记云∶每晨起食粥一大碗、空腹胃虚、谷气便作、所补不细、又极柔腻、与肠胃相得、最为饮食之妙诀、齐和尚说山中僧、每将旦、一粥甚系利害、如不食、则终日觉脏腑燥涸、盖粥能畅胃气、生津液也、又苏轼帖云∶夜饥甚、吴子野劝食白粥云∶能推陈致新、利膈益胃、粥既快美、粥后一觉、妙不可言也．）一种痰饮之人．不宜食之．（嘉言曰∶粥饮之、化为痰甚易．予每晨食粥、甚觉合宜、夜膳进粥、即不爽快、正以粥易成痰、早晨行阳二十五度、不致成痰、即得粥之益、晚间行阴二十五度、即易成痰、则受粥之害、一物也、早晚宜否之异如此、亦见修养家过午不食、为有理也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈米
  • 当前页：粥
  • 下一页：蒸饼
<<< 返回本书目录
  1. 粥《本草纲目》完整版
  2. 粥饭类《食物疗法》
  3. 周子章室人湿温类疟治验《一得集》
  4. 粥样泻【疾病症状】
  5. 周选堂（着）《时病论歌括新编》
  6. 粥油益阴有殊功《三十年临证经验集》
  7. 周序《增订十药神书》
  8. 粥油益阴有殊功《邹孟城三十年临证经验集》
  9. 周序《温病正宗》
  10. 轴性遗忘症【疾病症状】
  11. 周序《胎产指南》
  12. 肘《经络全书》
  13. 周序《神农本草经》
  14. 肘部病症《中医伤科按摩学》
  15. 周围组织灌注不良【疾病症状】
  16. 肘部的肿胀压痛【疾病症状】
  17. 周围性软骨肉瘤【疾病大全】
  18. 肘部剧烈疼痛，压痛肿胀【疾病症状】
  19. 周围神经损伤【疾病大全】
  20. 肘部扭伤【疾病症状】
  21. 周围神经损伤《中医伤科按摩学》
  22. 肘部外翻角增大【疾病症状】
  23. 周围神经损伤《家庭医学百科-医疗康复篇》
  24. 肘关节不能屈曲【疾病症状】
  25. 周围神经损害【疾病症状】
  26. 肘关节骨化肌炎【疾病大全】
  27. 周围神经疾病《默克家庭诊疗手册》
  28. 肘关节畸形【疾病症状】
  29. 周围神经病损【疾病大全】
  30. 肘关节结核【疾病大全】
  1. 粥《本草从新》
  2. 周宗岳《中医词典》
  3. 粥《本草分经》
  4. 周子章室人湿温类疟治验《一得集》
  5. 粥油益阴有殊功《邹孟城三十年临证经验集》
  6. 周钟琪《中医词典》
  7. 粥油益阴有殊功《三十年临证经验集》
  8. 周智端《中医词典》
  9. 轴型皮瓣《外科学总论》
  10. 周执中《中医词典》
  11. 肘《经络全书》
  12. 周之干《中医词典》
  13. 肘《中医词典》
  14. 周震《中医词典》
  15. 肘背瘤《中医词典》
  16. 周振武《中医词典》
  17. 肘部病症《中医伤科按摩学》
  18. 周湛《中医词典》
  19. 肘骨《中医词典》
  20. 周钺《中医词典》
  21. 肘骨《正骨心法要旨》
  22. 周垣综《中医词典》
  23. 肘骨《医宗金鉴》
  24. 周舆权《中医词典》
  25. 肘关节《人体解剖学》
  26. 周于蕃《中医词典》
  27. 肘关节歌诀《人体解剖学歌诀》
  28. 周应《中医词典》
  29. 肘关节结核《骨科学》
  30. 周营《中医词典》
  31. 肘关节扭挫伤《气功外气疗法》


蒸饼_《本草从新》_中医本草_【岐黄之术】

蒸饼

蒸饼

  • 上一页
  • 目录
  • 相关
  • 下一页

通、利水、消食．

甘平．消食养脾胃．和中化积滞．活血止汗．利三焦．通水道．（爱竹谈薮云∶宋宁宗为郡王时、病淋、日夜凡三百起、国医罔措、或举孙琳治之、琳用蒸饼大蒜淡豆豉三物、捣丸、令以温水下三十丸、日、今日进三服、病当减三之一、明日亦然、三日病除、已而果然、或问其说、琳曰∶小儿何缘有淋、只是水道不利、三物皆能通利、故尔．）陈久者良．（小麦面、修治食品甚多、惟蒸饼其来最古、是酵糟发成、单面所造、凡药所须、且能治疾、唯腊月及寒食日、蒸之至皮裂、去皮悬之、风干、临用时、以水浸胀、擂烂滤过、和脾胃及三焦药、甚易消化、且面已过性、不助湿热、其以果菜油腻诸物为馅者、不堪入药．肘后方、汤火伤、灼馒头饼、烧存性、研末、油调涂之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粥
  • 当前页：蒸饼
  • 下一页：面筋
<<< 返回本书目录
  1. 蒸饼《本草纲目》图文版
  2. 蒸饼【中药大全】
  3. 蒸饼《本草纲目》完整版
  4. 蒸法门《串雅内外编》
  5. 睁眼昏迷【疾病症状】
  6. 蒸笼《本草纲目》完整版
  7. 怔忡门（凡四案）《湖岳村叟医案》
  8. 蒸气浴《中医养生学》
  9. 怔忡门《辨证录》
  10. 蒸鳝鱼猪肉《保健药膳》
  11. 怔忡惊恐论治《类证治裁》
  12. 整骨定痛散【方剂大全】
  13. 怔忡惊恐《景岳全书》
  14. 整骨接骨夹缚手法《救伤秘旨》
  15. 怔忡惊悸门《傅青主男科》
  16. 整理说明《湖岳村叟医案》
  17. 怔忡惊悸健忘证《医学正传》
  18. 整体护理《基础护理学》
  19. 怔忡惊悸并虚烦烦躁论《胎产心法》
  20. 整形外科一般原则与基本操作《外科学总论》
  21. 怔忡、惊悸《古今医鉴》
  22. 整形外科中的心理问题《医学心理学》
  23. 怔忡(惊悸、健忘同治)《医学实在易》
  24. 正柴胡饮【方剂大全】
  25. 怔忡【方剂主治】
  26. 正柴胡饮（新方）《虚损启微》
  27. 怔忡【中药主治】
  28. 正产《傅青主女科》
  29. 怔忡《止园医话》
  30. 正常X线表现《放射诊断学》
  1. 蒸饼《本草从新》
  2. 蒸饼《本经逢原》
  3. 蒸饼《得配本草》
  4. 蒸饼《本草纲目》
  5. 蒸饼《本草便读》
  6. 蒸《中医词典》
  7. 蒸饼《本草分经》
  8. 蒸《中医名词词典》
  9. 蒸饼《本草分经》
  10. 睁光瞎《中医词典》
  11. 蒸饼《本草分经》
  12. 怔忡症《回生集》
  13. 蒸饼《本草撮要》
  14. 怔忡诗《医学实在易》
  15. 蒸饼《药性切用》
  16. 怔忡秘方《华佗神方》
  17. 蒸病《中医词典》
  18. 怔忡门（三则）《辨证录》
  19. 蒸大黄丸《备急千金要方》
  20. 怔忡脉案《类证治裁》
  21. 蒸法《古今医统大全》
  22. 怔忡惊恐脉候《类证治裁》
  23. 蒸汗法《伤寒括要》
  24. 怔忡惊恐论治《类证治裁》
  25. 蒸梨法《医学入门》
  26. 怔忡惊恐《景岳全书》
  27. 蒸馏、蒸发与干燥《医院药学》
  28. 怔忡惊悸健忘证《医学正传》
  29. 蒸笼头《中医词典》
  30. 怔忡惊悸并虚烦烦躁论《胎产心法》
  31. 蒸露《中医名词词典》


面筋_《本草从新》_中医本草_【岐黄之术】

面筋

面筋

  • 上一页
  • 目录
  • 相关
  • 下一页

解热和中．

甘凉．解热和中．劳热人宜煮食之．（今人多以油炒、则性热矣．一切荤素诸菜、皆宜煮食、若熏炙煎炒、则助火伤阴、焦者尤甚．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒸饼
  • 当前页：面筋
  • 下一页：麦粉
<<< 返回本书目录
  1. 面筋《本草纲目》完整版
  2. 面筋【中药大全】
  3. 面颊明显内陷【疾病症状】
  4. 面颈部毛囊性红斑黑变病【疾病大全】
  5. 面颊及上胸部充血【疾病症状】
  6. 面具脸【疾病症状】
  7. 面疾《急救广生集》
  8. 面论大司马王岵翁公祖耳鸣用方大意《寓意草》
  9. 面肌无力【疾病症状】
  10. 面论顾季掖乃室奇证治之奇验《寓意草》
  11. 面肌萎缩【疾病症状】
  12. 面论姜宜人奇证与交肠不同治法迥异《寓意草》
  13. 面肌瘫痪【疾病大全】
  14. 面论李继江痰病奇证《寓意草》
  15. 面肌强直【疾病症状】
  16. 面貌分应脏腑《望诊遵经》
  17. 面肌痉挛【疾病大全】
  18. 面门《张氏医通》
  19. 面肌痉挛《家庭医学百科-医疗康复篇》
  20. 面目浮肿《扁鹊心书》
  21. 面肌及颈肌紧张【疾病症状】
  22. 面目浮肿【方剂主治】
  23. 面肌抽搐【疾病大全】
  24. 面目望法相参《望诊遵经》
  25. 面肌抽搐【疾病症状】
  26. 面目萎黄【方剂主治】
  27. 面黄体瘦【方剂主治】
  28. 面目五色生克篇《形色外诊简摩》
  29. 面黄肌瘦【方剂主治】
  30. 面目证《张氏医通》
  1. 面筋《本草从新》
  2. 面焦《中医词典》
  3. 面筋《药性切用》
  4. 面疾《急救广生集》
  5. 面癞《中医词典》
  6. 面积《中医词典》
  7. 面癞《解围元薮》
  8. 面肌痉挛《家庭医学百科-医疗康复篇》
  9. 面髎《中医词典》
  10. 面肌《人体解剖学》
  11. 面颅各骨《人体解剖学》
  12. 面黄《医学纲目》
  13. 面颅整体观《人体解剖学》
  14. 面候《诸病源候论》
  15. 面论大司马王岵翁公祖耳鸣用方大意《寓意草》
  16. 面候《诸病源候论》
  17. 面论顾季掖乃室奇证治之奇验《寓意草》
  18. 面候《巢氏病源补养宣导法》
  19. 面论姜宜人奇证与交肠不同治法迥异《寓意草》
  20. 面候《巢氏病源补养宣导法》
  21. 面论李继江痰病奇证《寓意草》
  22. 面红身痒《圆运动的古中医学》
  23. 面貌分应脏腑《望诊遵经》
  24. 面黑子候《诸病源候论》
  25. 面门《张氏医通》
  26. 面黑子《中医词典》
  27. 面目浮肿《中医词典》
  28. 面黑令白《女科切要》
  29. 面目浮肿《证治准绳·疡医》
  30. 面黑候《诸病源候论》
  31. 面目浮肿《扁鹊心书》


麦粉_《本草从新》_中医本草_【岐黄之术】

麦粉

麦粉

  • 上一页
  • 目录
  • 相关
  • 下一页

利五脏、调经络．

甘凉．和五脏．调经络．醋熬成膏．消一切痈肿．汤火伤．（时珍曰∶麦粉、乃是麸面洗面筋、澄出浆粉、今人浆衣多用之、古方鲜用、按积善堂方云∶乌龙膏、治一切痈肿发背、无名肿毒、初发 热未破者、取效如神、用来年小粉、愈久者愈佳、以锅炒之、初炒如饧、久炒则干、成黄黑色、冷定研末、陈米醋调成糊、熬如黑漆、瓷罐收之、用时摊纸上、剪孔贴之、即如冰冷、疼痛即止、少顷觉痒、干则不能动、久而肿毒自消、药力亦尽而脱落、甚妙、此方屡用有验、药易而功大、济生者、宜收藏之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面筋
  • 当前页：麦粉
  • 下一页：神曲
<<< 返回本书目录
  1. 麦粉《本草纲目》完整版
  2. 麦麸《本草纲目》完整版
  3. 麦饭石膏论《集验背疽方》
  4. 麦麸草【中药大全】
  5. 麦饭石【中药大全】
  6. 麦麸草根【中药大全】
  7. 麦饭石《本草择要纲目》
  8. 麦麸汤圆《保健药膳》
  9. 麦饭石《本草纲目》完整版
  10. 麦格综合征【疾病大全】
  11. 麦冬平肺饮【方剂大全】
  12. 麦斛【中药大全】
  13. 麦冬麻仁汤【方剂大全】
  14. 麦煎散《扁鹊心书》
  15. 麦冬【中药大全】
  16. 麦煎散《苏沈良方》
  17. 麦冬《长沙药解》
  18. 麦煎散《虚损启微》
  19. 麦冬《药笼小品》
  20. 麦煎散【方剂大全】
  21. 麦冬《药鉴》
  22. 麦胶性肠病【疾病大全】
  23. 麦冬《本草易读》
  24. 麦角【中药大全】
  25. 麦刺藤叶【中药大全】
  26. 麦角胺啡因　Ergotamine and Caffeine《精神药品临床应用指导原则》
  27. 麦（麦少）散【方剂大全】
  28. 麦角新碱《妇产科学》
  29. 麦《证类本草》
  30. 麦角中毒《家庭医学百科-自救互救篇》
  1. 麦粉《本草从新》
  2. 麦饭石膏论《集验背疽方》
  3. 麦粉《本草撮要》
  4. 麦饭石《本草择要纲目》
  5. 麦粉《药性切用》
  6. 麦饭石《冯氏锦囊秘录》
  7. 麦麸《本草易读》
  8. 麦冬夏茶《茶饮保健》
  9. 麦麸汤圆《保健药膳》
  10. 麦冬丸方《回生集》
  11. 麦煎散《虚损启微》
  12. 麦冬清肺饮《冯氏锦囊秘录》
  13. 麦煎散《妇人大全良方》
  14. 麦冬地骨茶《茶饮保健》
  15. 麦煎散《三因极一病证方论》
  16. 麦冬《药鉴》
  17. 麦煎散《太平惠民和剂局方》
  18. 麦冬《外科全生集》
  19. 麦煎散《目经大成》
  20. 麦冬《本草害利》
  21. 麦煎散《医方考》
  22. 麦冬《本草害利》
  23. 麦煎散《医方考》
  24. 麦冬《本草害利》
  25. 麦煎散《扁鹊心书》
  26. 麦冬《本草分经》
  27. 麦煎散《苏沈良方》
  28. 麦冬《本草分经》
  29. 麦角胺啡因《精神药品临床应用指导原则》
  30. 麦冬《本草分经》
  31. 麦角生物碱《药理学》


神曲_《本草从新》_中医本草_【岐黄之术】

神曲

神曲

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、行气化痰、消食．

辛散气．甘调中．温开胃．化水谷．消积滞．（医余云∶有伤粽子成积、用曲末、少加木香、盐汤下、数日鼻中闻酒香、积遂散而愈．）治痰逆症结．腹痛泻痢．胀满翻胃．回乳（炒研、酒服二钱、日二．）下胎．（产后血晕、末服亦良．）亦治目病．（倪惟德原机启微集云∶生用能发其生气、熟用能敛其暴气．）脾阴虚．胃火盛者勿用．能损胎．造曲法、以五月五日或六月六日．以白面百斤．青蒿、苍耳、野蓼．各取自然汁三升．杏仁泥、赤小豆末．各三升．以配白虎、青龙、朱雀、玄武、勾陈、 蛇、六神．通和作饼．麻叶或楮叶包罨．如造酱黄法．待生黄衣．晒干收之．陈久者良．研细炒黄．酒药曲、近今各地．有入诸药草及毒腑，断不可服．（食积心痛、陈神曲一块、烧红、淬酒二大碗服之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦粉
  • 当前页：神曲
  • 下一页：红曲
<<< 返回本书目录
  1. 神曲《本草纲目》图文版
  2. 神曲【中药大全】
  3. 神曲《长沙药解》
  4. 神曲豆蔻丸《洪氏集验方》
  5. 神曲《药笼小品》
  6. 神曲丸【方剂大全】
  7. 神曲《药鉴》
  8. 神阙脉《丹医秘授古脉法》
  9. 神曲《滇南本草》
  10. 神阙穴【胸部腹部穴位】
  11. 神曲《本草择要纲目》
  12. 神色形态辨病《常见病自测》
  13. 神曲《本草易读》
  14. 神圣复气汤《脾胃论》
  15. 神曲《本草新编》
  16. 神圣膏【方剂大全】
  17. 神曲《本草经解》
  18. 神圣散【方剂大全】
  19. 神曲《本草乘雅半偈》
  20. 神圣丸【方剂大全】
  21. 神曲《本草纲目》完整版
  22. 神圣香姜散【方剂大全】
  23. 神寝丸【方剂大全】
  24. 神圣香茸散《苏沈良方》
  25. 神茄汤【方剂大全】
  26. 神失守位邪鬼外干之义《类经》
  27. 神气枯瘁《目经大成》
  28. 神授高青丸【方剂大全】
  29. 神气精《中医名词词典》
  30. 神授散《洪氏集验方》
  1. 神曲《本草从新》
  2. 神曲《本经逢原》
  3. 神曲《本草便读》
  4. 神曲《本草新编》
  5. 神曲《本草经解》
  6. 神曲《本草求真》
  7. 神曲《本草经解》
  8. 神曲《顾松园医镜》
  9. 神曲《本草择要纲目》
  10. 神曲《医学入门》
  11. 神曲《本草撮要》
  12. 神曲《冯氏锦囊秘录》
  13. 神曲《外科全生集》
  14. 神曲《本草易读》
  15. 神曲《药鉴》
  16. 神曲《本草蒙筌》
  17. 神曲《本草乘雅半偈》
  18. 神曲《本草备要》
  19. 神曲《滇南本草》
  20. 神曲《汤液本草》
  21. 神曲茶《茶饮保健》
  22. 神曲《长沙药解》
  23. 神曲豆蔻丸《洪氏集验方》
  24. 神曲《药笼小品》
  25. 神曲丸《备急千金要方》
  26. 神曲《雷公炮制药性解》
  27. 神曲丸《妇人大全良方》
  28. 神曲《本草纲目》
  29. 神曲枳砂茶《茶饮保健》
  30. 神气死证《景岳全书》
  31. 神阙《中医名词词典》


红曲_《本草从新》_中医本草_【岐黄之术】

红曲

红曲

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、破血、燥、消食．

甘温．色赤入营而破血活血．燥胃消食．（鱼肉酢用之、以能腐生物使熟也．）治赤白下痢．

跌打损伤．产后恶露不尽．（时珍曰∶人之水谷入胃、中焦湿热熏蒸、游溢精气、化为营血、此造化自然之妙也、红曲以白米饭杂曲母、湿热蒸罨、自变为真红、此人夺造化之巧者也、故治脾胃营血、得同气相求之理．）忌同神曲．红入米心．陈久者良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神曲
  • 当前页：红曲
  • 下一页：麦
<<< 返回本书目录
  1. 红曲《本草纲目》图文版
  2. 红曲【中药大全】
  3. 红曲《本草易读》
  4. 红曲酒【方剂大全】
  5. 红曲《本草经解》
  6. 红雀珊瑚【中药大全】
  7. 红曲《本草乘雅半偈》
  8. 红肉膏【方剂大全】
  9. 红曲《本草纲目》完整版
  10. 红肉药捻【方剂大全】
  11. 红茄苳【中药大全】
  12. 红瑞木【中药大全】
  13. 红倩丹【方剂大全】
  14. 红瑞木果【中药大全】
  15. 红铅造化丹【方剂大全】
  16. 红润不起已出不红《麻科活人全书》
  17. 红铅损益篇《外经微言》
  18. 红三七【中药大全】
  19. 红铅散【方剂大全】
  20. 红散子【方剂大全】
  21. 红千捶膏【方剂大全】
  22. 红色或紫色，稍高起的丘疹或结节【疾病症状】
  23. 红千层【中药大全】
  24. 红色盲【疾病症状】
  25. 红芪【中药大全】
  26. 红色舌总论《伤寒舌鉴》
  27. 红皮云杉【中药大全】
  28. 红色新月蕨【中药大全】
  29. 红皮病【疾病大全】
  30. 红沙【中药大全】
  1. 红曲《本草从新》
  2. 红曲《顾松园医镜》
  3. 红曲《得配本草》
  4. 红曲《冯氏锦囊秘录》
  5. 红曲《本草便读》
  6. 红曲《本草易读》
  7. 红曲《本草经解》
  8. 红曲《本草备要》
  9. 红曲《本草分经》
  10. 红曲《饮膳正要》
  11. 红曲《本草分经》
  12. 红曲《本草纲目》
  13. 红曲《本草撮要》
  14. 红铅损益篇《外经微言》
  15. 红曲《外科全生集》
  16. 红铅《药性切用》
  17. 红曲《药性切用》
  18. 红铅《本经逢原》
  19. 红曲《本草乘雅半偈》
  20. 红铅《医学入门》
  21. 红如柿色舌《中医词典》
  22. 红铅《中医词典》
  23. 红润不起已出不红《麻科活人全书》
  24. 红杞蒸鸡《老年百病防治》
  25. 红散子《三因极一病证方论》
  26. 红杞乌参鸽蛋《古代房中秘方》
  27. 红色舌总论《伤寒舌鉴》
  28. 红娘《中药炮制》
  29. 红痧《中医词典》
  30. 红嫩无津舌《中医词典》
  31. 红山栀《药性切用》


麦_《本草从新》_中医本草_【岐黄之术】

麦

麦

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、开胃健脾、泻、行气、消积．

甘温．能助胃气上行．而资健运．快脾宽肠．和中下气．消食除胀．散结祛痰．化一切米面果食积．尤善通乳．（薛立斋治一妇人丧子、乳胀欲成痈、单用麦芽一二两、炒煎服、立消、其破血散气如此．）以谷消谷．有类从之义．停谷食者宜之．然有积消积．无积消肾气．

今人多用大麦者．非也．炒用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红曲
  • 当前页：麦
  • 下一页：谷芽
<<< 返回本书目录
  1. 麦《证类本草》
  2. 麦（麦少）散【方剂大全】
  3. 麦《本草择要纲目》
  4. 麦刺藤叶【中药大全】
  5. 麦《本草纲目》完整版
  6. 麦冬《本草易读》
  7. 买子木汤【方剂大全】
  8. 麦冬《药鉴》
  9. 买麻藤【中药大全】
  10. 麦冬《药笼小品》
  11. 埋藏齿【疾病症状】
  12. 麦冬《长沙药解》
  13. 埋博树【中药大全】
  14. 麦冬【中药大全】
  15. 蚂蚁上树【中药大全】
  16. 麦冬麻仁汤【方剂大全】
  17. 蚂蚁花根【中药大全】
  18. 麦冬平肺饮【方剂大全】
  19. 蚂蚁【中药大全】
  20. 麦饭石《本草纲目》完整版
  21. 蚂蟥咬伤的急救《现代院外急救手册》
  22. 麦饭石《本草择要纲目》
  23. 蚂蝗七【中药大全】
  24. 麦饭石【中药大全】
  25. 玛瑙内伤《目经大成》
  26. 麦饭石膏论《集验背疽方》
  27. 玛瑙【中药大全】
  28. 麦粉《本草纲目》完整版
  29. 玛瑙《证类本草》
  30. 麦麸《本草纲目》完整版
  1. 麦《本草从新》
  2. 麦《本草从新》
  3. 麦《名医别录》
  4. 麦《证类本草》
  5. 麦《本草分经》
  6. 麦《医学入门》
  7. 麦《本草择要纲目》
  8. 麦《医学入门》
  9. 麦《本草撮要》
  10. 麦《食疗本草》
  11. 麦《药性切用》
  12. 麦《新修本草》
  13. 麦迪霉素与麦白霉素《药理学》
  14. 麦《千金翼方》
  15. 麦地茶《茶饮保健》
  16. 迈步《中医词典》
  17. 麦冬《药笼小品》
  18. 买气至浮沉二十八法《针灸神书》
  19. 麦冬《长沙药解》
  20. 买气三十三法《针灸神书》
  21. 麦冬《本草易读》
  22. 埋植疗法《中医词典》
  23. 麦冬《本草求真》
  24. 埋针疗法《中医词典》
  25. 麦冬《本草分经》
  26. 埋药疗法《中医词典》
  27. 麦冬《本草分经》
  28. 埋线疗法《中医词典》
  29. 麦冬《本草分经》
  30. 埋入性自动除颤起搏器《急诊医学》
  31. 麦冬《本草害利》


谷芽_《本草从新》_中医本草_【岐黄之术】

谷芽

谷芽

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、健脾消食．

甘温．快脾开胃．下气和中．消食化积．功同麦芽．而性不损元．（味甘气和、具生化之性、故为健脾温中之圣药．）炒用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦
  • 当前页：谷芽
  • 下一页：饴糖
<<< 返回本书目录
  1. 谷芽《药笼小品》
  2. 谷芽【中药大全】
  3. 谷芽《本草经解》
  4. 谷芽枳实小柴胡汤【方剂大全】
  5. 谷仙散【方剂大全】
  6. 谷眼《松峰说疫》
  7. 谷神丸【方剂大全】
  8. 谷子煎法《苏沈良方》
  9. 谷神汤【方剂大全】
  10. 股《经络全书》
  11. 谷神散【方剂大全】
  12. 股部《外科大成》
  13. 谷神厚朴丸【方剂大全】
  14. 股部《外科心法要诀》
  15. 谷神《养生导引秘籍》
  16. 股部病症《中医伤科按摩学》
  17. 谷皮藤【中药大全】
  18. 股部内侧靠近阴囊处的皮疹【疾病症状】
  19. 谷皮树【中药大全】
  20. 股部证治（计四证）《外科证治全书》
  21. 谷木【中药大全】
  22. 股动脉瘤【疾病大全】
  23. 谷米《千金食治》
  24. 股动脉枪击音【疾病症状】
  25. 谷米《备急千金要方》
  26. 股动脉损伤【疾病大全】
  27. 谷灵丸【方剂大全】
  28. 股二头肌损伤【疾病症状】
  29. 谷蓼【中药大全】
  30. 股沟及大腿内侧皮肤有色素沉积【疾病症状】
  1. 谷芽《本草从新》
  2. 谷芽《顾松园医镜》
  3. 谷芽《得配本草》
  4. 谷芽《本草易读》
  5. 谷芽《中药学》
  6. 谷芽《本草备要》
  7. 谷芽《本草便读》
  8. 谷芽《中药炮制》
  9. 谷芽《本草经解》
  10. 谷芽《药笼小品》
  11. 谷芽《本草分经》
  12. 谷神散《是斋百一选方》
  13. 谷芽《本草分经》
  14. 谷神《养生导引秘籍》
  15. 谷芽《本草撮要》
  16. 谷气《中医词典》
  17. 谷芽《外科全生集》
  18. 谷气《景岳全书》
  19. 谷芽《药性切用》
  20. 谷气《中医名词词典》
  21. 谷眼《松峰说疫》
  22. 谷木皮《吴普本草》
  23. 谷雨《中医词典》
  24. 谷米第四（二十七条）《千金食治》
  25. 谷贼《中医词典》
  26. 谷米《备急千金要方》
  27. 谷胀《中医词典》
  28. 谷门《中医词典》
  29. 谷症《中医词典》
  30. 谷类《本草分经》
  31. 谷子煎法《苏沈良方》


饴糖_《本草从新》_中医本草_【岐黄之术】

饴糖

饴糖

  • 上一页
  • 目录
  • 相关
  • 下一页

补中缓脾．

甘温．益气补中．健脾化痰．润肺止嗽．（仲景建中汤用之、取其甘以补脾缓中也．）过用能动火生痰．凡中满吐逆．酒病牙疳．咸忌之．肾病尤不可服．（误吞稻芒、频食饴、妙．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷芽
  • 当前页：饴糖
  • 下一页：酱
<<< 返回本书目录
  1. 饴糖《本草纲目》图文版
  2. 饴糖【中药大全】
  3. 饴糖《药笼小品》
  4. 饴糖萝卜汁【方剂大全】
  5. 饴糖《本草择要纲目》
  6. 饴糖饮【方剂大全】
  7. 饴糖《本草思辨录》
  8. 怡堂散记续编《专治麻痧初编》
  9. 饴糖《本草经解》
  10. 宜补虚论《伤寒大白》
  11. 饴糖《本草乘雅半偈》
  12. 宜昌荚蒾【中药大全】
  13. 饴糖《本草纲目》完整版
  14. 宜昌荚蒾叶【中药大全】
  15. 饴（音贻）糖《证类本草》
  16. 宜昌楼梯草【中药大全】
  17. 杝元《素灵微蕴》
  18. 宜发表论《伤寒大白》
  19. 夷鱼《本草纲目》完整版
  20. 宜风散【方剂大全】
  21. 噫气吞酸【方剂主治】
  22. 宜服【方剂主治】
  23. 噫气吞酸《秘传证治要诀及类方》
  24. 宜攻下论《伤寒大白》
  25. 噫气《证治准绳·杂病》
  26. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  27. 噫气《证治准绳·幼科》
  28. 宜和解论《伤寒大白》
  29. 噫气《伤寒括要》
  30. 宜忌《达生编》
  1. 饴糖《本草从新》
  2. 饴糖《本草求真》
  3. 饴糖《得配本草》
  4. 饴糖《医学入门》
  5. 饴糖《中药学》
  6. 饴糖《冯氏锦囊秘录》
  7. 饴糖《本草思辨录》
  8. 饴糖《饮食须知》
  9. 饴糖《本草便读》
  10. 饴糖《本草蒙筌》
  11. 饴糖《本草经解》
  12. 饴糖《本草衍义》
  13. 饴糖《名医别录》
  14. 饴糖《食疗本草》
  15. 饴糖《本草分经》
  16. 饴糖《新修本草》
  17. 饴糖《本草分经》
  18. 饴糖《药笼小品》
  19. 饴糖《本草择要纲目》
  20. 饴糖《千金翼方》
  21. 饴糖《本草撮要》
  22. 饴糖《雷公炮制药性解》
  23. 饴糖《药性切用》
  24. 饴糖《本草纲目》
  25. 饴糖《本草乘雅半偈》
  26. 饴萝卜汁（《本草汇言》）《中医饮食营养学》
  27. 怡神酒《奇方类编》
  28. 饴（音贻）糖《证类本草》
  29. 宜补虚论《伤寒大白》
  30. 饴《汤液本草》
  31. 宜发表论《伤寒大白》


酱_《本草从新》_中医本草_【岐黄之术】

酱

酱

  • 上一页
  • 目录
  • 相关
  • 下一页

解毒．

咸冷利．杀百药及热汤火毒．并一切鱼肉菜蔬蕈毒．入药当用豆酱．陈久弥佳．（轻粉毒、陈酱化水漱．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饴糖
  • 当前页：酱
  • 下一页：醋
<<< 返回本书目录
  1. 酱《本草纲目》图文版
  2. 酱【中药大全】
  3. 酱《证类本草》
  4. 酱瓜《本草求真》
  5. 酱《食物疗法》
  6. 酱瓜【中药大全】
  7. 酱《雷公炮炙论》
  8. 酱蜜涂方【方剂大全】
  9. 酱《本草图经》
  10. 酱头【中药大全】
  11. 酱《本草纲目》完整版
  12. 交叉腿【疾病症状】
  13. 酱《本草纲目》完整版
  14. 交叉性异位肾伴有或不伴有融合【疾病大全】
  15. 绛珠膏【方剂大全】
  16. 交叉注视【疾病症状】
  17. 绛朱丹【方剂大全】
  18. 交肠《古今医案按》
  19. 绛玉散【方剂大全】
  20. 交肠《金匮翼》
  21. 绛雪丸【方剂大全】
  22. 交肠《秘传证治要诀及类方》
  23. 绛雪散【方剂大全】
  24. 交肠《续名医类案》
  25. 绛雪丹【方剂大全】
  26. 交肠《药症忌宜》
  27. 绛雪【方剂大全】
  28. 交肠《医碥》
  29. 绛硼膏【方剂大全】
  30. 交肠《杂病广要》
  1. 酱《本草从新》
  2. 酱《证类本草》
  3. 酱《名医别录》
  4. 酱《医学入门》
  5. 酱《本草分经》
  6. 酱《冯氏锦囊秘录》
  7. 酱《本草撮要》
  8. 酱《饮食须知》
  9. 酱《本草图经》
  10. 酱《本草蒙筌》
  11. 酱〈温〉《食疗本草》
  12. 酱《本草衍义》
  13. 酱瓜《本草求真》
  14. 酱《海药本草》
  15. 酱归茶《茶饮保健》
  16. 酱《食疗本草》
  17. 酱明茶《茶饮保健》
  18. 酱《新修本草》
  19. 交《中医词典》
  20. 酱《新修本草》
  21. 交叉感染《预防医学》
  22. 酱《饮膳正要》
  23. 交叉性感觉障碍《神经精神疾病诊断学》
  24. 酱《食物疗法》
  25. 交叉选穴法《中医词典》
  26. 酱《千金翼方》
  27. 交肠《中医名词词典》
  28. 酱《千金翼方》
  29. 交肠《中医词典》
  30. 酱《雷公炮炙论》
  31. 交肠《续名医类案》


醋_《本草从新》_中医本草_【岐黄之术】

醋

醋

  • 上一页
  • 目录
  • 相关
  • 下一页

敛气血、散瘀、消痈肿．

酸苦温．散瘀．治产后血晕．（烧红炭投醋中、使闻其气．）除症疗心腹诸痛．涂痈疮肿．

杀鱼肉毒．愈黄胆黄汗．多食损筋骨．损胃．损颜色．用米醋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酱
  • 当前页：醋
  • 下一页：酒
<<< 返回本书目录
  1. 醋《本草纲目》图文版
  2. 醋【中药大全】
  3. 醋《证类本草》
  4. 醋鳖丸【方剂大全】
  5. 醋《食物疗法》
  6. 醋附方【方剂大全】
  7. 醋《本草新编》
  8. 醋黄散【方剂大全】
  9. 醋《本草经解》
  10. 醋鸡子【方剂大全】
  11. 醋《本草乘雅半偈》
  12. 醋煎散【方剂大全】
  13. 醋《本草纲目》完整版
  14. 醋煎丸【方剂大全】
  15. 猝魇方《外台秘要》
  16. 醋酒白丸子【方剂大全】
  17. 猝眩仆《药症忌宜》
  18. 醋栗【中药大全】
  19. 猝心痛《药症忌宜》
  20. 醋林子《本草纲目》完整版
  21. 猝死型冠心病【疾病大全】
  22. 醋林子【中药大全】
  23. 猝死方《外台秘要》
  24. 醋柳果【中药大全】
  25. 猝死【疾病症状】
  26. 醋泡方【方剂大全】
  27. 猝死【疾病症状】
  28. 醋石榴煎【方剂大全】
  29. 猝然而死少间复苏《女科百问》
  30. 醋石榴丸【方剂大全】
  1. 醋《本草从新》
  2. 醋《本经逢原》
  3. 醋《得配本草》
  4. 醋《本草新编》
  5. 醋《本草便读》
  6. 醋《证类本草》
  7. 醋《本草经解》
  8. 醋《医学入门》
  9. 醋《增广和剂局方药性总论》
  10. 醋《冯氏锦囊秘录》
  11. 醋《名医别录》
  12. 醋《饮食须知》
  13. 醋《本草撮要》
  14. 醋《本草蒙筌》
  15. 醋《本草乘雅半偈》
  16. 醋《本草备要》
  17. 醋（《名医别录》）《中医饮食营养学》
  18. 醋《本草衍义》
  19. 醋（酢酒）《食疗本草》
  20. 醋《新修本草》
  21. 醋灰熏鼻法《医方考》
  22. 醋《饮膳正要》
  23. 醋林子《证类本草》
  24. 醋《食物疗法》
  25. 醋抢喉嗽《中医词典》
  26. 醋《千金翼方》
  27. 醋呛哮《中医词典》
  28. 醋《雷公炮制药性解》
  29. 醋哮《中医词典》
  30. 醋《本草纲目》
  31. 醋心《中医词典》


酒_《本草从新》_中医本草_【岐黄之术】

酒

酒

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、行药势．

大热有毒．辛者能散．苦者能降．甘者居中而缓．浓者尤热而毒．淡者利小便．用为向导．

可以通行一身之表．引药至极高之分．热饮伤肺．温饮和中．少饮则和血行气．壮神御寒．

辟邪逐秽．暖水脏．行药势．过饮则伤神耗血．（最能乱血、故饮之身面俱赤．）损胃烁精．

动火生痰．发怒助欲．致生湿热诸病．（相火上炎、肺经受烁、致生痰嗽、脾因火而困怠、胃因火而呕吐、心因火而昏狂、肝因火而善怒、胆因火而忘惧、肾因火而精枯、以致吐血消渴、痨损蛊膈、痈疽失明、为害无穷、汪颖曰∶人知戒早饮、而不知夜饮更甚、醉饱就床、热壅三焦、伤心损目、夜气收敛、酒以发之、乱其清明、劳其脾胃、停湿动火、因而致病者多矣、景岳曰∶酒成于酿、其性则热、而质化为水、其质则寒、阴虚者饮之则伤阴、阳虚者饮之则败阳、故或致血不养筋、则为中风、或致伤脾、则为痰饮泻痢、或湿热上浮、则为喘为螈 疼痛、或致动血伤精、则为劳损吐衄、或致伤肌腐肉、则为烂疮痔漏、其有积渐日久而成水鼓者、则尤多也．）烧酒、散寒破结．损人尤甚．醇而无灰．陈久者佳．（腊月酿造、藏之得法、数十年不坏．）畏绿豆粉、枳 子、葛花、咸卤．（得咸则解、水制火也．）以上造酿类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醋
  • 当前页：酒
  • 下一页：金类 玉类 石类 卤石类
<<< 返回本书目录
  1. 酒《本草纲目》图文版
  2. 酒【中药大全】
  3. 酒《证类本草》
  4. 酒悖【疾病症状】
  5. 酒《瘴疟指南》
  6. 酒鼻《金匮钩玄》
  7. 酒《药征续编》
  8. 酒鼻《推求师意》
  9. 酒《药笼小品》
  10. 酒饼婆【中药大全】
  11. 酒《冷庐医话》
  12. 酒饼叶【中药大全】
  13. 酒《本草新编》
  14. 酒饼叶根【中药大全】
  15. 酒《本草经解》
  16. 酒病《卫生易简方》
  17. 酒《本草乘雅半偈》
  18. 酒病丸【方剂大全】
  19. 酒《本草纲目》完整版
  20. 酒部《本草易读》
  21. 韭子粥【方剂大全】
  22. 酒炒螺蛳【方剂大全】
  23. 韭子一物丸【方剂大全】
  24. 酒豉方【方剂大全】
  25. 韭子丸【方剂大全】
  26. 酒疸《圣济总录》
  27. 韭子汤【方剂大全】
  28. 酒疸【方剂主治】
  29. 韭子散【方剂大全】
  30. 酒疸方《外台秘要》
  1. 酒《本草从新》
  2. 酒《本经逢原》
  3. 酒《得配本草》
  4. 酒《本草新编》
  5. 酒《冷庐医话》
  6. 酒《本草求真》
  7. 酒《本草便读》
  8. 酒《顾松园医镜》
  9. 酒《本草经解》
  10. 酒《证类本草》
  11. 酒《增广和剂局方药性总论》
  12. 酒《医学入门》
  13. 酒《名医别录》
  14. 酒《古今医统大全》
  15. 酒《本草分经》
  16. 酒《本草蒙筌》
  17. 酒《本草撮要》
  18. 酒《本草备要》
  19. 酒《瘴疟指南》
  20. 酒《汤液本草》
  21. 酒《药征续编》
  22. 酒《本草衍义》
  23. 酒《本草乘雅半偈》
  24. 酒《食疗本草》
  25. 酒 鼻《外科大成》
  26. 酒《新修本草》
  27. 酒（《名医别录》）《中医饮食营养学》
  28. 酒《饮膳正要》
  29. 酒悖《中医名词词典》
  30. 酒《药笼小品》
  31. 酒悖《中医词典》


金类 玉类 石类 卤石类_《本草从新》_中医本草_【岐黄之术】

金类 玉类 石类 卤石类

金类 玉类 石类 卤石类

  • 上一页
  • 目录
  • 相关
  • 下一页

重、镇心肝．

辛平有毒．（磨屑顿服、不过三钱而毙、重镇怯．故镇心肝．安魂魄．（能辟除恶祟．）

金制木．故能治惊痫风热．肝胆之病．银、功用相仿．丸散用箔为衣．煎剂加入药煮．畏锡、水银．（遇铅则碎、五金皆畏水银．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒
  • 当前页：金类 玉类 石类 卤石类
  • 下一页：自然铜
<<< 返回本书目录
  1. 金类 玉类 石类 卤石类《本草从新》
  2. 金鲤汤【方剂大全】
  3. 金老梅枝【中药大全】
  4. 金粒丹【方剂大全】
  5. 金老梅叶【中药大全】
  6. 金连丸【方剂大全】
  7. 金老梅花【中药大全】
  8. 金连饮【方剂大全】
  9. 金老梅根【中药大全】
  10. 金莲花【中药大全】
  11. 金兰【中药大全】
  12. 金莲酒【方剂大全】
  13. 金匮枳术汤《张氏医通》
  14. 金莲散【方剂大全】
  15. 金匮真言论篇《疡医大全》
  16. 金莲丸【方剂大全】
  17. 金匮真言论篇《黄帝内经·素问》
  18. 金莲稳步膏【方剂大全】
  19. 金匮真言论篇《冯氏锦囊秘录》
  20. 金莲饮子【方剂大全】
  21. 金匮真言论《素问悬解》
  22. 金莲种玉丹【方剂大全】
  23. 金匮玉函要略综概《金匮玉函要略辑义》
  24. 金莲种子丹【方剂大全】
  25. 金匮玉函要略方论序《金匮玉函要略辑义》
  26. 金莲种子方【方剂大全】
  27. 金匮银屑镇心丸【方剂大全】
  28. 金莲种子仙方【方剂大全】
  29. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  30. 金楝散【方剂大全】
  1. 金类 玉类 石类 卤石类《本草从新》
  2. 金类《活幼心书》
  3. 金棱藤《证类本草》
  4. 金劳黄《中医词典》
  5. 金理《中医词典》
  6. 金癞《解围元薮》
  7. 金莲稳步膏《仁术便览》
  8. 金癞《中医词典》
  9. 金良美咳嗽吐红潮热左胁不能卧《孙文垣医案》
  10. 金匮枳术汤《张氏医通》
  11. 金铃散《明目至宝》
  12. 金匮枳术汤《删补名医方论》
  13. 金铃丸《普济本事方》
  14. 金匮枳术汤《医宗金鉴》
  15. 金铃泻肝汤《医学衷中参西录》
  16. 金匮真言论篇《疡医大全》
  17. 金铃子《雷公炮制药性解》
  18. 金匮真言论篇《冯氏锦囊秘录》
  19. 金铃子《药笼小品》
  20. 金匮真言论篇《黄帝内经·素问》
  21. 金铃子《汤液本草》
  22. 金匮真言论《素问悬解》
  23. 金铃子《本草害利》
  24. 金匮真言论《素问悬解》
  25. 金铃子《外科全生集》
  26. 金匮玉函要略综概《金匮玉函要略辑义》
  27. 金铃子散《时方歌括》
  28. 金匮玉函要略方论序《金匮玉函要略辑义》
  29. 金铃子丸《冯氏锦囊秘录》
  30. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  31. 金铃子丸《太平惠民和剂局方》


自然铜_《本草从新》_中医本草_【岐黄之术】

自然铜

自然铜

  • 上一页
  • 目录
  • 相关
  • 下一页

重、续筋骨．

辛平．主折伤．续筋骨．散瘀止痛．（折伤必有死血瘀滞经络、然须审虚实、佐以养血补气温经之药．）铜非 ．不可用．然火毒金毒相煽．复挟香药．热毒内攻．虽有接骨神功．颇多燥烈之损．大宜慎用．产铜坑中．火 ．醋淬七次．细研．甘草水飞．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金类 玉类 石类 卤石类
  • 当前页：自然铜
  • 下一页：铜青
<<< 返回本书目录
  1. 自然铜《本草纲目》图文版
  2. 自然铜【中药大全】
  3. 自然铜《证类本草》
  4. 自然铜散【方剂大全】
  5. 自然铜《本草易读》
  6. 自杀（缢死、刎颈、割脉）《家庭医学百科-自救互救篇》
  7. 自然铜《本草图经》
  8. 自杀行为《默克家庭诊疗手册》
  9. 自然铜《本草纲目》完整版
  10. 自杀行为【疾病症状】
  11. 自然杀伤细胞的检测《免疫学和免疫学检验》
  12. 自身红细胞过敏性紫癜【疾病大全】
  13. 自然杀伤细胞《细胞和分子免疫学》
  14. 自身红细胞凝集试验《免疫学和免疫学检验》
  15. 自然流产【疾病大全】
  16. 自身抗体产生的机理《实用免疫细胞与核酸》
  17. 自然灰《本草纲目》完整版
  18. 自身抗体的检测及临床意义《免疫学和免疫学检验》
  19. 自然环境与健康《中医养生学》
  20. 自身抗体的免疫组织化学检测方法《实用免疫细胞与核酸》
  21. 自然谷《本草纲目》图文版
  22. 自身抗体的免疫组织化学检测方法和应用《实用免疫细胞与核酸》
  23. 自然谷《本草纲目》完整版
  24. 自身免疫病概述《免疫学和免疫学检验》
  25. 自然的吃《人体使用手册》
  26. 自身免疫病治疗原则《医学免疫学》
  27. 自然《养生导引秘籍》
  28. 自身免疫和自身免疫病《医学免疫学》
  29. 自启《卫生宝鉴》
  30. 自身免疫性疾病《病理学》
  1. 自然铜《本草从新》
  2. 自然铜《本经逢原》
  3. 自然铜《得配本草》
  4. 自然铜《本草求真》
  5. 自然铜《中药学》
  6. 自然铜《顾松园医镜》
  7. 自然铜《本草便读》
  8. 自然铜《证类本草》
  9. 自然铜《增广和剂局方药性总论》
  10. 自然铜《医学入门》
  11. 自然铜《本草分经》
  12. 自然铜《冯氏锦囊秘录》
  13. 自然铜《本草撮要》
  14. 自然铜《本草易读》
  15. 自然铜《药性切用》
  16. 自然铜《本草备要》
  17. 自然铜《本草图经》
  18. 自然铜《本草衍义》
  19. 自杀（缢死、刎颈、割脉）《家庭医学百科-自救互救篇》
  20. 自然铜《中药炮制》
  21. 自杀行为《默克家庭诊疗手册》
  22. 自然铜《玉楸药解》
  23. 自杀行为《默克家庭诊疗手册》
  24. 自然铜《雷公炮制药性解》
  25. 自身反应克隆脱抑制《医学免疫学》
  26. 自然铜《本草纲目》
  27. 自身红细胞凝集试验《免疫学和免疫学检验》
  28. 自然杀伤细胞的检测《免疫学和免疫学检验》
  29. 自身菌苗《医学微生物学》
  30. 自然杀伤细胞（NK细胞）《医学免疫学》
  31. 自身抗体产生的机理《实用免疫细胞与核酸》


铜青_《本草从新》_中医本草_【岐黄之术】

铜青

铜青

  • 上一页
  • 目录
  • 相关
  • 下一页

一名铜绿．重、去风痰．

酸平微毒．内科吐风痰之聚，外科止金疮之血，女科理血气之痛，眼科治风热之疼．杀虫有效．疳证亦宜．（色青入肝、专主东方之病．）服之损血．以醋制铜．刮用．（头上生虱、铜青明矾末掺之、良．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自然铜
  • 当前页：铜青
  • 下一页：铅
<<< 返回本书目录
  1. 铜青《本草纲目》图文版
  2. 铜人针灸经序《普济方·针灸》
  3. 铜青《证类本草》
  4. 铜人指要赋《古今医统大全》
  5. 铜青《本草择要纲目》
  6. 铜人指要赋《针灸聚英》
  7. 铜青《本草纲目》完整版
  8. 铜苋菜【中药大全】
  9. 铜钱细辛【中药大全】
  10. 铜线草《滇南本草》
  11. 铜钱麻黄【中药大全】
  12. 铜线草【中药大全】
  13. 铜钱菌【中药大全】
  14. 铜中毒引起的溶血性贫血【疾病大全】
  15. 铜皮【中药大全】
  16. 童跋《目经大成》
  17. 铜弩牙《证类本草》
  18. 童便《本草从新》
  19. 铜弩牙《本草纲目》完整版
  20. 童便《药笼小品》
  21. 铜牛皮【中药大全】
  22. 童便（秋石）《本草新编》
  23. 铜绿色假单胞菌脑膜炎【疾病大全】
  24. 童痨《儿科萃精》
  25. 铜绿色假单胞菌肺炎【疾病大全】
  26. 童年情绪障碍【疾病大全】
  27. 铜绿散【方剂大全】
  28. 童年社会功能障碍【疾病大全】
  29. 铜绿假单胞菌性角膜炎【疾病大全】
  30. 童尿《本草易读》
  1. 铜青《本草从新》
  2. 铜青《本经逢原》
  3. 铜青《本草便读》
  4. 铜青《本草求真》
  5. 铜青《增广和剂局方药性总论》
  6. 铜青《证类本草》
  7. 铜青《本草择要纲目》
  8. 铜青《冯氏锦囊秘录》
  9. 铜青《本草撮要》
  10. 铜青《玉楸药解》
  11. 铜青《外科全生集》
  12. 铜青《雷公炮制药性解》
  13. 铜青《药性切用》
  14. 铜青《本草纲目》
  15. 铜青 铜绿《医学入门》
  16. 铜器盖食器上汗《证类本草》
  17. 铜人《中医词典》
  18. 铜盆《证类本草》
  19. 铜人针灸经序《普济方·针灸》
  20. 铜弩牙《名医别录》
  21. 铜人指要赋《古今医统大全》
  22. 铜弩牙《证类本草》
  23. 铜人指要赋《针灸聚英》
  24. 铜弩牙《新修本草》
  25. 铜痧《中医词典》
  26. 铜弩牙《本草经集注》
  27. 铜铁入骨《奇效简便良方》
  28. 铜弩牙《千金翼方》
  29. 铜铁竹木等物入肉，虽已拔去伤口肿烂不愈《奇效简便良方》
  30. 铜绿散（加味铜绿散）《重订囊秘喉书》
  31. 铜线草《滇南本草》


铅_《本草从新》_中医本草_【岐黄之术】

铅

铅

  • 上一页
  • 目录
  • 相关
  • 下一页

重、坠痰解毒．

甘寒属肾．禀壬癸之气．水中之金．金丹之母．八石之祖．（丹灶家必用之．）坠痰解毒．

安神明目．杀虫乌须．（制为梳、以梳须．）性带阴毒．伤人心胃．（解硫黄毒、煎铅汤服、即解．）

即黄丹．重、内用镇心坠痰、外用解热拔毒．

咸寒．沉重．味兼盐矾．内用镇心安魂坠痰．消积杀虫．治惊疳疟痢．外用解热．拔毒止痛．去瘀长肉．性味沉阴．损阳气．黑铅、加硝黄盐矾炼成．凡用以水漂去盐硝、砂石．微火炒紫色．摊地上．去火毒．铅粉、主治略同．（亦名胡粉、锡粉、时珍曰∶铅粉亦可代铅丹熬膏、然未经盐矾火 、又有豆粉蛤粉杂之、只入气分、不能入血分、人服食之、则大便色黑者、此乃还其本质、所谓色坏还为铅也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铜青
  • 当前页：铅
  • 下一页：密陀僧
<<< 返回本书目录
  1. 铅《本草纲目》图文版
  2. 铅【中药大全】
  3. 铅《证类本草》
  4. 铅（铅霜、黄丹、自然铜）《本草新编》
  5. 铅《本草易读》
  6. 铅丹《本草纲目》完整版
  7. 铅《本草图经》
  8. 铅丹《本草乘雅半偈》
  9. 铅《本草纲目》完整版
  10. 铅丹《本草崇原》
  11. 牵正散【方剂大全】
  12. 铅丹《长沙药解》
  13. 牵引性头痛【疾病症状】
  14. 铅丹《证类本草》
  15. 牵涉性头痛【疾病症状】
  16. 铅丹《本草纲目》图文版
  17. 牵涉痛【疾病症状】
  18. 铅丹【中药大全】
  19. 牵牛子（别录）《本草乘雅半偈》
  20. 铅丹散【方剂大全】
  21. 牵牛子【方剂大全】
  22. 铅粉《本草崇原》
  23. 牵牛子【中药大全】
  24. 铅粉《本草易读》
  25. 牵牛子《本草纲目》图文版
  26. 铅粉《长沙药解》
  27. 牵牛子《证类本草》
  28. 铅粉【中药大全】
  29. 牵牛子《本草择要纲目》
  30. 铅管样强直【疾病症状】
  1. 铅《本草从新》
  2. 铅《本经逢原》
  3. 铅《得配本草》
  4. 铅《证类本草》
  5. 铅《本草便读》
  6. 铅《冯氏锦囊秘录》
  7. 铅《增广和剂局方药性总论》
  8. 铅《本草易读》
  9. 铅《本草分经》
  10. 铅《本草蒙筌》
  11. 铅《本草撮要》
  12. 铅《本草备要》
  13. 铅《本草图经》
  14. 铅《本草纲目》
  15. 铅（铅霜、黄丹、自然铜）《本草新编》
  16. 牵正散《医方论》
  17. 铅白霜散《儒门事亲》
  18. 牵正散《仁术便览》
  19. 铅白霜丸《博济方》
  20. 牵正散《医方考》
  21. 铅丹《神农本草经》
  22. 牵正散《时病论歌括新编》
  23. 铅丹《本草纲目》
  24. 牵正《针灸学》
  25. 铅丹《千金翼方》
  26. 牵正《中医词典》
  27. 铅丹《长沙药解》
  28. 牵张反射《生理学》
  29. 铅丹《本草经集注》
  30. 牵引法《中医词典》
  31. 铅丹《新修本草》


密陀僧_《本草从新》_中医本草_【岐黄之术】

密陀僧

密陀僧

  • 上一页
  • 目录
  • 相关
  • 下一页

重、镇惊、劫痰消积．

辛平．有小毒．感银铅之气而结．坠痰镇惊．止血散肿．消积杀虫．疗肿毒．解狐臭．（油调搽腋、或以馒头蒸热劈开、掺末夹腋下、亦佳．）灭瘢 ．染髭须．疗疟痢五痔．金疮冻疮．（熟桐油调敷．）食之令人寒中．出银坑．难得．今用者．乃倾银炉底．入药煮一伏时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅
  • 当前页：密陀僧
  • 下一页：古文钱
<<< 返回本书目录
  1. 密陀僧《本草纲目》图文版
  2. 密陀僧【中药大全】
  3. 密陀僧《证类本草》
  4. 密陀僧散【方剂大全】
  5. 密陀僧《雷公炮炙论》
  6. 密纹薄芝【中药大全】
  7. 密陀僧《本草择要纲目》
  8. 密叶绢藓【中药大全】
  9. 密陀僧《本草易读》
  10. 密叶天胡荽【中药大全】
  11. 密陀僧《本草图经》
  12. 密斋治法大略括《麻科活人全书》
  13. 密陀僧《本草纲目》完整版
  14. 密褶红菇【中药大全】
  15. 密穗砖子苗【中药大全】
  16. 密枝问荆【中药大全】
  17. 密蒙花散【方剂大全】
  18. 嘧啶5′-核苷酸缺乏症【疾病大全】
  19. 密蒙花散《扁鹊心书》
  20. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  21. 密蒙花【中药大全】
  22. 蜜《药征续编》
  23. 密蒙花《证类本草》
  24. 蜜蜂《本草纲目》完整版
  25. 密蒙花《药笼小品》
  26. 蜜蜂《本草纲目》图文版
  27. 密蒙花《雷公炮炙论》
  28. 蜜蜂房【中药大全】
  29. 密蒙花《本草择要纲目》
  30. 蜜蜂子【中药大全】
  1. 密陀僧《本草从新》
  2. 密陀僧《本经逢原》
  3. 密陀僧《得配本草》
  4. 密陀僧《本草求真》
  5. 密陀僧《本草便读》
  6. 密陀僧《证类本草》
  7. 密陀僧《增广和剂局方药性总论》
  8. 密陀僧《医学入门》
  9. 密陀僧《本草分经》
  10. 密陀僧《冯氏锦囊秘录》
  11. 密陀僧《本草择要纲目》
  12. 密陀僧《本草易读》
  13. 密陀僧《外科全生集》
  14. 密陀僧《本草备要》
  15. 密陀僧《药性切用》
  16. 密陀僧《本草衍义》
  17. 密陀僧《本草图经》
  18. 密陀僧《新修本草》
  19. 密陀僧一物散《医方考》
  20. 密陀僧《玉楸药解》
  21. 密钥匙《喉舌备要秘旨》
  22. 密陀僧《千金翼方》
  23. 密钥匙《外科理例》
  24. 密陀僧《雷公炮制药性解》
  25. 密意守气《中医词典》
  26. 密陀僧《雷公炮炙论》
  27. 密斋治法大略括《麻科活人全书》
  28. 密陀僧《本草纲目》
  29. 嘧啶核苷酸的分解代谢《生物化学与分子生物学》
  30. 密切观察监护，综合治疗《病理生理学》
  31. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》


古文钱_《本草从新》_中医本草_【岐黄之术】

古文钱

古文钱

  • 上一页
  • 目录
  • 相关
  • 下一页

重、平肝、通、下行．

辛平有毒．治目中障瘀．腐蚀坏肉．妇人生产横逆．心腹痛．月隔．五淋．或烧醋淬．

或煮汁．（唇 黑、痛痒不可忍、于石上磨猪脂汁涂之、不过数遍、愈、目猝不见、石上磨汁、注中． 、肿也．）

重、坠痰镇惊．

辛平有毒．镇心平肝．定惊疗狂．消痈解毒．（时珍曰∶凡诸药皆忌铁器、而补肾药尤忌之．）畏慈石、皂荚．（皂荚木、作薪则釜裂．） 时砧上打落者．名铁落．（即铁屑、素问用治怒狂、研粉敷癣、甚效．）如尘飞起者．名铁精．器物生衣者．名铁锈．盐醋浸出者．名铁华．（时珍曰∶大抵借金气以平木、坠下解毒、无他义也．）

针砂（重、消水肿．）消水肿黄胆．散瘿 瘤．乌须发．此是作针家磨 细末也．须真钢砂乃堪用．（人多以柔铁砂杂和之、飞为粉、人莫能辨．）以上金类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密陀僧
  • 当前页：古文钱
  • 下一页：云母
<<< 返回本书目录
  1. 古文钱《证类本草》
  2. 古西医《对山医话》
  3. 古文钱《本草易读》
  4. 古穴法歌、论晕针吸针解救法《金针秘传》
  5. 古文钱《本草纲目》完整版
  6. 古羊藤【中药大全】
  7. 古瓦汤【方剂大全】
  8. 古有真人至人圣人贤人《类经》
  9. 古汤液丸散同方异法说《研经言》
  10. 古月粉【方剂大全】
  11. 古书《冷庐医话》
  12. 古针法歌《金针秘传》
  13. 古圣散【方剂大全】
  14. 古中医学入门的指导《圆运动的古中医学》
  15. 古山龙【中药大全】
  16. 古冢中水《本草纲目》完整版
  17. 古人有不行针要知针理《古今医统大全》
  18. 古砖《本草纲目》完整版
  19. 古人不行针知针理《针灸聚英》
  20. 古砖《本草纲目》图文版
  21. 古人辨色《幼科切要》
  22. 谷《本草择要纲目》
  23. 古人《冷庐医话》
  24. 谷《食鉴本草》
  25. 古卿古败散【方剂大全】
  26. 谷《养生导引秘籍》
  27. 古钱接骨方【方剂大全】
  28. 谷部《本草纲目》完整版
  29. 古钮菜【中药大全】
  30. 谷部《本草便读》
  1. 古文钱《本草从新》
  2. 古文钱《本经逢原》
  3. 古文钱《本草便读》
  4. 古文钱《本草求真》
  5. 古文钱《增广和剂局方药性总论》
  6. 古文钱《证类本草》
  7. 古文钱《本草分经》
  8. 古文钱《医学入门》
  9. 古文钱《本草撮要》
  10. 古文钱《冯氏锦囊秘录》
  11. 古文钱《药性切用》
  12. 古文钱《本草易读》
  13. 古西医《对山医话》
  14. 古文钱《本草衍义》
  15. 古下瘀血汤《医林改错》
  16. 古瓦汤《三因极一病证方论》
  17. 古穴法歌、论晕针吸针解救法《金针秘传》
  18. 古汤液丸散同方异法说《研经言》
  19. 古有真人至人圣人贤人《类经》
  20. 古书《冷庐医话》
  21. 古针法歌《金针秘传》
  22. 古诜《中医词典》
  23. 古制三种尺《类经图翼》
  24. 古人有不行针要知针理《古今医统大全》
  25. 古冢中水《饮食须知》
  26. 古人服药有法《汤液本草》
  27. 古砖《本草纲目》
  28. 古人服药活法《汤液本草》
  29. 古砖《证类本草》
  30. 古人不行针知针理《针灸聚英》
  31. 谷《中医词典》


云母_《本草从新》_中医本草_【岐黄之术】

云母

云母

  • 上一页
  • 目录
  • 相关
  • 下一页

重、下气．

甘平．色白．入肺下气．坚肌续绝．治疟痢痈疽．（同黄丹熬膏贴之、千金翼、用敷金疮．）

有五色．以色白光莹者为上．泽泻为使．恶羊肉．（金疮出血、云母粉傅之、绝妙．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古文钱
  • 当前页：云母
  • 下一页：白石英
<<< 返回本书目录
  1. 云母《本草纲目》图文版
  2. 云母（图）【中药大全】
  3. 云母《证类本草》
  4. 云母膏【方剂大全】
  5. 云母《长沙药解》
  6. 云母膏（出《博济方》）《苏沈良方》
  7. 云母《药征续编》
  8. 云母散【方剂大全】
  9. 云母《神农本草经百种录》
  10. 云母石【中药大全】
  11. 云母《雷公炮炙论》
  12. 云木香【中药大全】
  13. 云母《本草易读》
  14. 云南柴桂【中药大全】
  15. 云母《本草图经》
  16. 云南丹参【中药大全】
  17. 云母《本草崇原》
  18. 云南地黄连【中药大全】
  19. 云母《本草乘雅半偈》
  20. 云南冻青叶【中药大全】
  21. 云母《本草纲目》完整版
  22. 云南风车子【中药大全】
  23. 云门穴【胸部腹部穴位】
  24. 云南红豆蔻【中药大全】
  25. 云林暇笔（凡十二条）《万病回春》
  26. 云南红豆蔻果【中药大全】
  27. 云连《滇南本草》
  28. 云南鸡矢藤【中药大全】
  29. 云锦杜鹃【中药大全】
  30. 云南荚蒾根【中药大全】
  1. 云母《本草从新》
  2. 云母《本经逢原》
  3. 云母《医方考》
  4. 云母《本草求真》
  5. 云母《得配本草》
  6. 云母《证类本草》
  7. 云母《本草崇原》
  8. 云母《医学入门》
  9. 云母《增广和剂局方药性总论》
  10. 云母《冯氏锦囊秘录》
  11. 云母《名医别录》
  12. 云母《本草易读》
  13. 云母《本草分经》
  14. 云母《本草蒙筌》
  15. 云母《药性切用》
  16. 云母《本草备要》
  17. 云母《药征续编》
  18. 云母《本草衍义》
  19. 云母《本草乘雅半偈》
  20. 云母《吴普本草》
  21. 云母《本草图经》
  22. 云母《神农本草经百种录》
  23. 云母膏《太平惠民和剂局方》
  24. 云母《新修本草》
  25. 云母膏《外科理例》
  26. 云母《本草经集注》
  27. 云母膏（出《博济方》）《苏沈良方》
  28. 云母《长沙药解》
  29. 云母石《本草便读》
  30. 云母《千金翼方》
  31. 云母石《本草撮要》


白石英_《本草从新》_中医本草_【岐黄之术】

白石英

白石英

  • 上一页
  • 目录
  • 相关
  • 下一页

重、润肺．

甘辛微温．润以去燥．（十剂曰∶湿可去枯、白石英紫石英之属是也．）利小便．实大肠．

治肺痿吐脓．咳逆上气．石药终燥．只可暂用．（润药颇多、而徐之才取二石英为润剂、存其意可也．）白如水晶者良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云母
  • 当前页：白石英
  • 下一页：紫石英
<<< 返回本书目录
  1. 白石英《本草纲目》图文版
  2. 白石英【中药大全】
  3. 白石英《证类本草》
  4. 白石英浸酒【方剂大全】
  5. 白石英《药笼小品》
  6. 白石英酒【方剂大全】
  7. 白石英《本草易读》
  8. 白石英散【方剂大全】
  9. 白石英《本草图经》
  10. 白石英汤【方剂大全】
  11. 白石英《本草崇原》
  12. 白石英丸【方剂大全】
  13. 白石英《本草乘雅半偈》
  14. 白石英粥【方剂大全】
  15. 白石英《本草纲目》完整版
  16. 白石脂《本草纲目》完整版
  17. 白石榴花【中药大全】
  18. 白石脂《本草图经》
  19. 白石榴根【中药大全】
  20. 白石脂《本草择要纲目》
  21. 白石花【中药大全】
  22. 白石脂《证类本草》
  23. 白石膏《药鉴》
  24. 白石脂【中药大全】
  25. 白石方【方剂大全】
  26. 白石脂散【方剂大全】
  27. 白狮丹【方剂大全】
  28. 白石脂汤【方剂大全】
  29. 白圣散【方剂大全】
  30. 白石脂丸【方剂大全】
  1. 白石英《本草从新》
  2. 白石英《本经逢原》
  3. 白石英《得配本草》
  4. 白石英《本草求真》
  5. 白石英《本草崇原》
  6. 白石英《证类本草》
  7. 白石英《增广和剂局方药性总论》
  8. 白石英《医学入门》
  9. 白石英《名医别录》
  10. 白石英《本草易读》
  11. 白石英《本草分经》
  12. 白石英《本草备要》
  13. 白石英《本草撮要》
  14. 白石英《本草衍义》
  15. 白石英《药性切用》
  16. 白石英《吴普本草》
  17. 白石英《本草乘雅半偈》
  18. 白石英《新修本草》
  19. 白石英《本草图经》
  20. 白石英《本草经集注》
  21. 白石英散《备急千金要方》
  22. 白石英《药笼小品》
  23. 白石英丸《备急千金要方》
  24. 白石英《千金翼方》
  25. 白石脂《千金翼方》
  26. 白石英《本草纲目》
  27. 白石脂《本草衍义》
  28. 白石英《神农本草经》
  29. 白石脂《证类本草》
  30. 白石华《名医别录》
  31. 白石脂《增广和剂局方药性总论》


紫石英_《本草从新》_中医本草_【岐黄之术】

紫石英

紫石英

  • 上一页
  • 目录
  • 相关
  • 下一页

重、镇心、润、养肝．

甘辛而温，重以去怯，湿以去枯．心神不安．肝血不足．女子血海虚寒．不孕者宜之．（冲为血海、任主胞胎、经疏云∶女子系胞于肾及心包络、虚则风寒乘之、故不孕、紫石英辛温走二经、散风寒、镇下焦、为暖子宫之要药．）色淡紫．（石英五色各入五脏．）莹彻五棱．

火醋淬七次．研末水飞．二英俱畏附子．恶黄连．（日华本草方、痈肿毒瓦斯、紫石英火醋淬为末、生姜米醋煎、敷之、摩亦得．）以上玉类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白石英
  • 当前页：紫石英
  • 下一页：朱砂
<<< 返回本书目录
  1. 紫石英《本草纲目》图文版
  2. 紫石英【中药大全】
  3. 紫石英《证类本草》
  4. 紫石英天门冬丸【方剂大全】
  5. 紫石英《神农本草经百种录》
  6. 紫石英丸【方剂大全】
  7. 紫石英《本草择要纲目》
  8. 紫石英圆【方剂大全】
  9. 紫石英《本草易读》
  10. 紫双丸【方剂大全】
  11. 紫石英《本草图经》
  12. 紫霜丸《小儿药证直诀》
  13. 紫石英《本草经解》
  14. 紫霜圆【方剂大全】
  15. 紫石英《本草崇原》
  16. 紫苏《本草崇原》
  17. 紫石英《本草乘雅半偈》
  18. 紫苏《本草经解》
  19. 紫石英《本草纲目》完整版
  20. 紫苏《本草择要纲目》
  21. 紫石门冬丸【方剂大全】
  22. 紫苏《雷公炮炙论》
  23. 紫石黄助阳方【方剂大全】
  24. 紫苏《药鉴》
  25. 紫舌胀《医宗金鉴》
  26. 紫苏《药笼小品》
  27. 紫梢花【中药大全】
  28. 紫苏【中药大全】
  29. 紫梢花《本草纲目》完整版
  30. 紫苏苞【中药大全】
  1. 紫石英《本草从新》
  2. 紫石英《本经逢原》
  3. 紫石英《得配本草》
  4. 紫石英《本草求真》
  5. 紫石英《本草崇原》
  6. 紫石英《证类本草》
  7. 紫石英《本草便读》
  8. 紫石英《医学入门》
  9. 紫石英《本草经解》
  10. 紫石英《冯氏锦囊秘录》
  11. 紫石英《增广和剂局方药性总论》
  12. 紫石英《本草易读》
  13. 紫石英《名医别录》
  14. 紫石英《本草备要》
  15. 紫石英《本草分经》
  16. 紫石英《汤液本草》
  17. 紫石英《本草分经》
  18. 紫石英《本草衍义》
  19. 紫石英《本草择要纲目》
  20. 紫石英《吴普本草》
  21. 紫石英《本草害利》
  22. 紫石英《神农本草经百种录》
  23. 紫石英《本草撮要》
  24. 紫石英《新修本草》
  25. 紫石英《药性切用》
  26. 紫石英《本草经集注》
  27. 紫石英《本草乘雅半偈》
  28. 紫石英《千金翼方》
  29. 紫石英《本草图经》
  30. 紫石英《雷公炮制药性解》
  31. 紫石英（白石英）《中药学》


朱砂_《本草从新》_中医本草_【岐黄之术】

朱砂

朱砂

  • 上一页
  • 目录
  • 相关
  • 下一页

重、镇心、定惊、泻热．

甘凉．体阳性阴．（内含阴汞、郑康成注周礼、以丹砂、雄黄、石胆、矾石、慈石为五毒．）

色赤属火．（性反凉者、离中虚有阴也、味不苦而甘者、火中有土也．）泻心经邪热．（心经血分主药．）镇心定惊．辟邪清肝．明目祛风．止渴解毒．（胎毒痘毒宜之．）定癫狂．止牙疼．下死胎．（十全博救方、水煮一两、研酒服．）独用多用．令人呆闷．辰产．明如箭镞者良飞三次．（若火炼则有毒、服饵常杀人．）畏盐水．恶慈石．

忌一切血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫石英
  • 当前页：朱砂
  • 下一页：水银
<<< 返回本书目录
  1. 朱砂《长沙药解》
  2. 朱砂【中药大全】
  3. 朱砂《药笼小品》
  4. 朱砂安神丸【方剂大全】
  5. 朱砂《雷公炮炙论》
  6. 朱砂草【中药大全】
  7. 朱砂《本草择要纲目》
  8. 朱砂丹【方剂大全】
  9. 朱僧热翳方【方剂大全】
  10. 朱砂膏《苏沈良方》
  11. 朱雀丸【方剂大全】
  12. 朱砂膏【方剂大全】
  13. 朱雀丹【方剂大全】
  14. 朱砂根《本草纲目》完整版
  15. 朱蜜法《幼幼新书》
  16. 朱砂根【中药大全】
  17. 朱蜜法《医宗金鉴》
  18. 朱砂根叶【中药大全】
  19. 朱兰【中药大全】
  20. 朱砂红丸子【方剂大全】
  21. 朱蕉花【中药大全】
  22. 朱砂黄连丸【方剂大全】
  23. 朱蕉【中药大全】
  24. 朱砂煎【方剂大全】
  25. 朱家角邵《曹仁伯医案论》
  26. 朱砂解《医学衷中参西录》
  27. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  28. 朱砂菌【中药大全】
  29. 朱矾散【方剂大全】
  30. 朱砂莲【中药大全】
  1. 朱砂《本草从新》
  2. 朱砂《顾松园医镜》
  3. 朱砂《中药学》
  4. 朱砂《汤液本草》
  5. 朱砂《本草便读》
  6. 朱砂《中药炮制》
  7. 朱砂《本草分经》
  8. 朱砂《长沙药解》
  9. 朱砂《本草分经》
  10. 朱砂《药笼小品》
  11. 朱砂《本草择要纲目》
  12. 朱砂《雷公炮炙论》
  13. 朱砂《外科全生集》
  14. 朱儒《中医词典》
  15. 朱砂《药性切用》
  16. 朱日辉《中医词典》
  17. 朱砂安神丸《内外伤辨》
  18. 朱雀丸《是斋百一选方》
  19. 朱砂安神丸《医宗金鉴》
  20. 朱雀丸《医方考》
  21. 朱砂安神丸《删补名医方论》
  22. 朱权《中医词典》
  23. 朱砂安神丸《医方考》
  24. 朱南山（1871-1938年）《中医词典》
  25. 朱砂安神丸《医学心悟》
  26. 朱蜜法《济阴纲目》
  27. 朱砂安神丸《仁术便览》
  28. 朱蜜法《幼幼新书》
  29. 朱砂安神丸《时方歌括》
  30. 朱蜜法《医宗金鉴》
  31. 朱砂安神丸（加味朱砂安神丸）《仁术便览》


水银_《本草从新》_中医本草_【岐黄之术】

水银

水银

  • 上一页
  • 目录
  • 相关
  • 下一页

重、外用杀虫．

辛寒阴毒．功颛杀虫．治疮疥虮虱．解金银铜锡毒．（能消五金．）堕胎绝孕．性滑重直入肉．（头疮切不可用、恐入经络、令人筋骨拘挛、若近男阳、阳痿无气、唯以赤金系患处、水银得铅则凝．得硫则结．并枣肉入唾研则碎．散失在地者．以花椒末、茶末收之．畏慈石、砒霜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱砂
  • 当前页：水银
  • 下一页：轻粉
<<< 返回本书目录
  1. 水银《本草纲目》图文版
  2. 水银【中药大全】
  3. 水银《证类本草》
  4. 水银扁丸子【方剂大全】
  5. 水银《神农本草经百种录》
  6. 水银扁圆子【方剂大全】
  7. 水银《雷公炮炙论》
  8. 水银粉《本草纲目》完整版
  9. 水银《本草择要纲目》
  10. 水银粉《本草乘雅半偈》
  11. 水银《本草易读》
  12. 水银粉《证类本草》
  13. 水银《本草图经》
  14. 水银粉《本草纲目》图文版
  15. 水银《本草崇原》
  16. 水饮《杂病广要》
  17. 水银《本草乘雅半偈》
  18. 水饮不消《普济方·针灸》
  19. 水银《本草纲目》完整版
  20. 水英《本草纲目》完整版
  21. 水液浑浊《医学读书记》
  22. 水英（芹菜）《本草纲目》完整版
  23. 水样便【疾病症状】
  24. 水游草【中药大全】
  25. 水杨枝叶【中药大全】
  26. 水榆【中药大全】
  27. 水杨酸类中毒【疾病大全】
  28. 水榆果【中药大全】
  29. 水杨酸类《药理学》
  30. 水玉簪【中药大全】
  1. 水银《本草从新》
  2. 水银《本经逢原》
  3. 水银《得配本草》
  4. 水银《本草求真》
  5. 水银《本草崇原》
  6. 水银《证类本草》
  7. 水银《本草便读》
  8. 水银《医学入门》
  9. 水银《增广和剂局方药性总论》
  10. 水银《本草易读》
  11. 水银《名医别录》
  12. 水银《本草备要》
  13. 水银《本草分经》
  14. 水银《本草衍义》
  15. 水银《本草择要纲目》
  16. 水银《吴普本草》
  17. 水银《本草撮要》
  18. 水银《神农本草经百种录》
  19. 水银《外科全生集》
  20. 水银《新修本草》
  21. 水银《药性切用》
  22. 水银《本草经集注》
  23. 水银《本草乘雅半偈》
  24. 水银《玉楸药解》
  25. 水银《本草图经》
  26. 水银《千金翼方》
  27. 水银扁丸子《太平惠民和剂局方》
  28. 水银《雷公炮制药性解》
  29. 水银粉《本草纲目》
  30. 水银《雷公炮炙论》
  31. 水银粉《本草衍义》


轻粉_《本草从新》_中医本草_【岐黄之术】

轻粉

轻粉

  • 上一页
  • 目录
  • 相关
  • 下一页

燥、劫痰涎、外用杀虫．

辛冷而燥．有毒．杀虫治疮．劫痰消积．（能消涎积．）善入经络．螈 药有用之．不可轻服．（时珍曰∶水银阴毒、用火 炼丹砂而出、再加盐矾、炼为轻粉、轻扬燥烈、走而不守、今人用治杨梅毒疮、虽能劫风痰湿热从牙龈出、邪郁暂解、然毒瓦斯窜入经络筋骨、血液耗亡、筋失所养、变为筋挛骨痛、痈肿疳漏、遂成废痼、贻害无穷．上下齿龈、属手足阳明肠胃经、毒瓦斯循经上行、至齿龈薄嫩之处而出．）土茯苓、黄连、黑铅、铁浆、陈酱．能制其毒．粉霜、功过略同．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水银
  • 当前页：轻粉
  • 下一页：银朱
<<< 返回本书目录
  1. 轻粉《本草易读》
  2. 轻粉【中药大全】
  3. 轻度中毒【疾病症状】
  4. 轻粉【方剂主治】
  5. 轻度痛【疾病症状】
  6. 轻剂《本草纲目》完整版
  7. 轻度烧伤【疾病症状】
  8. 轻脚丸【方剂大全】
  9. 轻度精神发育迟滞【疾病症状】
  10. 轻脚圆【方剂大全】
  11. 轻冰散【方剂大全】
  12. 轻链病与轻链沉积病【疾病大全】
  13. 青紫舌【疾病症状】
  14. 轻瘫【疾病症状】
  15. 青竹叶《滇南本草》
  16. 轻压指甲，指头微红状不能马上恢复【疾病症状】
  17. 青竹蛇【中药大全】
  18. 轻腰汤【方剂大全】
  19. 青竹茹汤【方剂大全】
  20. 轻药愈病论《医学源流论》
  21. 青竹标根【中药大全】
  22. 轻易服药戒《卫生宝鉴》
  23. 青竹标【中药大全】
  24. 轻治法《石室秘录》
  25. 青州白圆子【方剂大全】
  26. 轻重《麻疹阐注》
  27. 青州白丸子【方剂大全】
  28. 轻重《圣济总录》
  29. 青州白丸《汤头歌诀》
  30. 轻重《证治准绳·幼科》
  1. 轻粉《本草从新》
  2. 轻粉《本经逢原》
  3. 轻粉《得配本草》
  4. 轻粉《医学入门》
  5. 轻粉《中药学》
  6. 轻粉《本草易读》
  7. 轻粉《本草便读》
  8. 轻粉《本草备要》
  9. 轻粉《本草分经》
  10. 轻粉《玉楸药解》
  11. 轻粉《本草撮要》
  12. 轻粉《雷公炮制药性解》
  13. 轻粉《外科全生集》
  14. 轻方《中医词典》
  15. 轻粉《药性切用》
  16. 轻方《中医名词词典》
  17. 轻粉中毒《中医词典》
  18. 轻度中毒《预防医学》
  19. 轻黄散《冯氏锦囊秘录》
  20. 轻度冻伤《默克家庭诊疗手册》
  21. 轻剂《中医名词词典》
  22. 轻斑散《冯氏锦囊秘录》
  23. 轻剂《中医词典》
  24. 青竹叶《滇南本草》
  25. 轻脚丸《太平惠民和剂局方》
  26. 青竹茹汤《妇人大全良方》
  27. 轻脚丸《是斋百一选方》
  28. 青竹茹汤《备急千金要方》
  29. 轻可去实《中医词典》
  30. 青竹《吴普本草》
  31. 轻清疏解《中医名词词典》


银朱_《本草从新》_中医本草_【岐黄之术】

银朱

银朱

  • 上一页
  • 目录
  • 相关
  • 下一页

燥、破积劫痰．

辛温有毒．破积滞．劫痰涎．散结胸．疗疥癣恶疮．杀虫及虱．其性燥烈．能烂龈挛筋．

其功过与轻粉、粉霜同．（今厨人往往以之染色供馔、宜去之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：轻粉
  • 当前页：银朱
  • 下一页：雄黄
<<< 返回本书目录
  1. 银朱《本草纲目》图文版
  2. 银朱【中药大全】
  3. 银朱《本草易读》
  4. 银紫丹参【中药大全】
  5. 银朱《本草纲目》完整版
  6. 淫热反克之病《审视瑶函》
  7. 银栀汤【方剂大全】
  8. 淫热反克之病《原机启微》
  9. 银楂芩连汤【方剂大全】
  10. 淫邪发梦《黄帝内经·灵枢》
  11. 银鱼【中药大全】
  12. 淫邪发梦《灵枢悬解》
  13. 银液丸《小儿药证直诀》
  14. 淫邪发梦《灵素节注类编》
  15. 银液丹【方剂大全】
  16. 淫邪发梦《内经评文》
  17. 银叶树【中药大全】
  18. 淫羊藿《本草纲目》完整版
  19. 银叶柳【中药大全】
  20. 淫羊藿《本草乘雅半偈》
  21. 银牙莲【中药大全】
  22. 淫羊藿《本草崇原》
  23. 银锈散【方剂大全】
  24. 淫羊藿《本草经解》
  25. 银杏中毒【疾病大全】
  26. 淫羊藿《本草图经》
  27. 银杏叶【中药大全】
  28. 淫羊藿《本草新编》
  29. 银杏无忧散【方剂大全】
  30. 淫羊藿《本草易读》
  1. 银朱《本草从新》
  2. 银朱《本经逢原》
  3. 银朱《得配本草》
  4. 银朱《本草求真》
  5. 银朱《本草便读》
  6. 银朱《本草易读》
  7. 银朱《本草分经》
  8. 银朱《雷公炮制药性解》
  9. 银朱《本草撮要》
  10. 银朱《本草纲目》
  11. 银朱《外科全生集》
  12. 银州柴胡《药性切用》
  13. 淫《中医词典》
  14. 银针《中医词典》
  15. 淫传绝败《中医词典》
  16. 银液丸《小儿药证直诀》
  17. 淫精《中医词典》
  18. 银液丹《太平惠民和剂局方》
  19. 淫泺《中医词典》
  20. 银杏中毒《中医词典》
  21. 淫气《中医名词词典》
  22. 银杏《本草撮要》
  23. 淫气《中医词典》
  24. 银杏《本草便读》
  25. 淫热反克之病《审视瑶函》
  26. 银杏《得配本草》
  27. 淫热反克之病《原机启微》
  28. 银杏《本草从新》
  29. 淫热眼《中医词典》
  30. 银杏《本经逢原》
  31. 淫蓉茶《茶饮保健》


雄黄_《本草从新》_中医本草_【岐黄之术】

雄黄

雄黄

  • 上一页
  • 目录
  • 相关
  • 下一页

重、解毒杀虫．

辛温有毒．独入厥阴气分．搜肝气而散肝风．杀百毒．辟鬼魅．治惊痫．痰涎积聚．头痛 眩晕．暑疟 痢泄泻．（夷坚志云∶虞雍云∶道中冒暑、泄痢连月、梦至仙居、延之坐、壁中有词云∶暑毒在脾、湿气连脚、不泄则痢、不痢则疟、独炼雄黄、蒸饼和药、甘草作汤、食之安乐、别作治疗、医家大错、如方服之而愈．）又能化血为水．燥湿杀虫．治劳疳蛇伤．（焚之、蛇皆远去．）敷杨梅疔毒．疥癣 痔疡．血虚者大忌．生山之阳．赤似鸡冠．明彻不臭．重三五两者良．醋浸．入莱菔汁煮干．生山之阴者．名雌黄．功用略同．劣者名熏黄．烧之则臭．只堪熏疮疥．杀虫虱．（阴肿如斗、雄黄矾石各二两、甘草一尺、水五升、煮二升、浸之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银朱
  • 当前页：雄黄
  • 下一页：石膏
<<< 返回本书目录
  1. 雄黄《本草纲目》图文版
  2. 雄黄【中药大全】
  3. 雄黄《证类本草》
  4. 雄黄豆【中药大全】
  5. 雄黄《长沙药解》
  6. 雄黄膏【方剂大全】
  7. 雄黄《药征续编》
  8. 雄黄合剂【方剂大全】
  9. 雄黄《药笼小品》
  10. 雄黄解毒丸【方剂大全】
  11. 雄黄《雷公炮炙论》
  12. 雄黄兰【中药大全】
  13. 雄黄《本草择要纲目》
  14. 雄黄散【方剂大全】
  15. 雄黄《本草易读》
  16. 雄黄麝香散【方剂大全】
  17. 雄黄《本草图经》
  18. 雄黄圣饼子《脾胃论》
  19. 雄黄《本草崇原》
  20. 雄黄圣饼子【方剂大全】
  21. 雄黄《本草乘雅半偈》
  22. 雄黄丸【方剂大全】
  23. 雄黄《本草纲目》完整版
  24. 雄黄消毒膏【方剂大全】
  25. 雄狐屎《本草纲目》完整版
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄蚣膏【方剂大全】
  28. 雄鸡口涎【中药大全】
  29. 雄豆散【方剂大全】
  30. 雄激素《妇产科学》
  1. 雄黄《本草从新》
  2. 雄黄《本经逢原》
  3. 雄黄《得配本草》
  4. 雄黄《本草求真》
  5. 雄黄《中药学》
  6. 雄黄《顾松园医镜》
  7. 雄黄《本草崇原》
  8. 雄黄《证类本草》
  9. 雄黄《本草便读》
  10. 雄黄《医学入门》
  11. 雄黄《增广和剂局方药性总论》
  12. 雄黄《冯氏锦囊秘录》
  13. 雄黄《名医别录》
  14. 雄黄《本草易读》
  15. 雄黄《本草分经》
  16. 雄黄《本草蒙筌》
  17. 雄黄《本草择要纲目》
  18. 雄黄《本草备要》
  19. 雄黄《本草撮要》
  20. 雄黄《汤液本草》
  21. 雄黄《外科全生集》
  22. 雄黄《本草衍义》
  23. 雄黄《药性切用》
  24. 雄黄《吴普本草》
  25. 雄黄《药征续编》
  26. 雄黄《新修本草》
  27. 雄黄《本草乘雅半偈》
  28. 雄黄《本草经集注》
  29. 雄黄《本草图经》
  30. 雄黄《中药炮制》
  31. 雄黄虫《千金翼方》


石膏_《本草从新》_中医本草_【岐黄之术】

石膏

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

体重泻火、气轻解肌．

甘辛而淡．体重而降．足阳明经（胃．）大寒之药，色白入肺，兼入三焦．（诸经气分．）

寒能清热降火．辛能发汗解肌．甘能缓脾．生津止渴．治伤寒郁结无汗．阳明头痛．发热恶寒．

日晡潮热．阳狂壮热．（经云∶阳盛生外热．）小便赤浊．大渴引饮．中暑自汗．（能发汗、又能止自汗．）舌焦（胎浓、无津．）牙痛．（阳明经热、为末、擦牙固齿．）又胃主肌肉．肺主皮毛．（嘉言曰∶极清肺热．）为发斑疹之要品．（色赤如锦纹者为斑、隐隐见红点者为疹、斑重而疹轻、率由胃热所致、然亦有阴阳二证、阳证宜用石膏、又有内伤阴证见斑疹者、色微红而稀少、此胃气极虚、逼其无根之火游行于外、当补益气血、使中有主、则气不外游、血不外散、若作热治、死生反掌．）少壮火热者．功效甚速．老弱虚寒者．祸不旋踵．（东垣曰∶立夏前服白虎汤、令人小便不禁、降令太过也．）极能寒胃．胃弱血虚．及病邪未入阳明者．切勿轻投．（成无己解大青龙汤曰∶风阳邪、伤卫、寒阴邪、伤营、营卫阴阳俱伤、则非轻剂所能独散、必须重轻之剂同散之、乃得阴阳之邪俱去、营卫俱和、石膏乃重剂、而又颛达肌表也、东垣曰∶石膏足阳明药、仲景用治伤寒阳明证、身热目痛、鼻干不得卧、邪在阳明、肺受火制、故用辛寒以清肺气、所以有白虎之名、肺主西方也、按阳明主肌肉、故身热、脉交 中、故目痛、脉起于鼻、循鼻外、金燥、故鼻干、胃不和则卧不安、故不得卧、然亦有阳虚发热、及脾胃虚劳、伤寒阴盛格阳、内寒外热、类白虎汤证、误投之、不可救也、按、阴盛格阳、阳盛格阴、二证至为难辨、盖阴盛极而格阳于外、外热而内寒、阳盛极而格阴于外、外冷而内热、经所谓重阴必阳、重阳必阴、重寒则热、重热则寒是也、当于小便分之、便清者、外虽燥热而中实寒、便赤者、外虽厥冷而内实热也、再看口中之燥润、及舌胎之浅深、胎黄黑者为热、宜白虎汤、然亦有舌黑属寒者、舌无芒刺、口有津液也、急宜温之、误投寒剂则死矣．）有软硬二种．莹白者良．研细．甘草水飞．近人因其寒．或用火．则不甚伤胃．但用之鲜少．则难见功．（白虎汤以之为君、或自一两加至四两．）味淡难出．（若入煎剂、须先煮数十沸．）鸡子为使．恶巴豆．畏铁．（今茶食内、俱加石膏粉、取其价廉而且清凉可口也、害人不少．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄
  • 当前页：石膏
  • 下一页：滑石
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《本草从新》
  2. 石膏《本经逢原》
  3. 石膏《得配本草》
  4. 石膏《本草新编》
  5. 石膏《中药学》
  6. 石膏《本草求真》
  7. 石膏《本草思辨录》
  8. 石膏《顾松园医镜》
  9. 石膏《本草崇原》
  10. 石膏《证类本草》
  11. 石膏《本草便读》
  12. 石膏《医学入门》
  13. 石膏《本草经解》
  14. 石膏《冯氏锦囊秘录》
  15. 石膏《增广和剂局方药性总论》
  16. 石膏《本草易读》
  17. 石膏《名医别录》
  18. 石膏《本草蒙筌》
  19. 石膏《本草择要纲目》
  20. 石膏《本草备要》
  21. 石膏《本草害利》
  22. 石膏《汤液本草》
  23. 石膏《本草害利》
  24. 石膏《本草衍义》
  25. 石膏《本草撮要》
  26. 石膏《新修本草》
  27. 石膏《侣山堂类辩》
  28. 石膏《本草经集注》
  29. 石膏《珍珠囊补遗药性赋》
  30. 石膏《中药炮制》
  31. 石膏《药征》


滑石_《本草从新》_中医本草_【岐黄之术】

滑石

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

通、利窍行水、体重、泻火．

淡渗湿．滑利窍．寒泻热．色白入肺．清其化源．而下走膀胱以利水．通六腑九窍津液．

为足太阳经本药．（膀胱．）治中暑积热．呕吐烦渴．（非实止渴、取其利窍、渗去湿热、则脾胃中和、而渴自止耳、若无湿、小便利而渴者、内有燥热、宜滋润、或误服此、则愈亡其津液、而渴转甚矣、故好古以为至燥之剂．）黄胆水肿．香港脚淋闭．（偏主石淋．）水泻热痢．（六干姜、治白痢．）吐血衄血．诸疮肿毒．为荡热除湿之要药．（时珍曰∶滑石上利毛腠之窍、是除中上之湿热、下利精溺之窍、是除中下之湿热、湿热去、则三焦宁而表里和、阑门通而阴阳利矣、河间益元散、治表里上下诸病、盖是此意、益元散、一名天水散、一名六一散、取天一生水地六成之之义也、滑石六钱、甘草一钱、或加辰砂．）

消暑降火．散结．通乳滑胎．凡脾虚下陷及精滑者禁之．病有当发表者尤忌．（时珍、士材俱谓其能发表、 庵亦谓其气轻解肌、不过以其能利毛窍耳、不知表邪得此渗泄重降之品、必愈陷入里而成败证矣、切勿信以为然．）白而润者良．石苇为使．宜甘草．（走泄之性、宜甘以和之、嘉言曰∶天水散、取其一甘一寒之意也．阴下湿汗、滑石一两、石膏 半两、枯白矾五分、研掺之、脚指缝烂、方同上．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：滑石
  • 下一页：赤石脂
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《本草从新》
  2. 滑石《本经逢原》
  3. 滑石《得配本草》
  4. 滑石《本草新编》
  5. 滑石《中药学》
  6. 滑石《本草求真》
  7. 滑石《本草崇原》
  8. 滑石《顾松园医镜》
  9. 滑石《本草便读》
  10. 滑石《证类本草》
  11. 滑石《本草经解》
  12. 滑石《医学入门》
  13. 滑石《增广和剂局方药性总论》
  14. 滑石《冯氏锦囊秘录》
  15. 滑石《名医别录》
  16. 滑石《本草易读》
  17. 滑石《本草分经》
  18. 滑石《本草蒙筌》
  19. 滑石《本草分经》
  20. 滑石《本草备要》
  21. 滑石《本草分经》
  22. 滑石《汤液本草》
  23. 滑石《本草择要纲目》
  24. 滑石《本草衍义》
  25. 滑石《本草害利》
  26. 滑石《神农本草经百种录》
  27. 滑石《本草撮要》
  28. 滑石《新修本草》
  29. 滑石《外科全生集》
  30. 滑石《本草经集注》
  31. 滑石《药鉴》


赤石脂_《本草从新》_中医本草_【岐黄之术】

赤石脂

赤石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

重、涩、固大小肠．

甘温酸涩．能收湿止血而固下．（经疏云∶大小肠下后虚脱、非涩剂无以固之、其他涩药、轻浮不能达下、惟赤石脂体重而涩、直入下焦阴分、故为久痢泄 要药．）疗肠 泄痢．崩带遗精．痈痔溃疡．收口长肉．催生下胞．（经疏云∶能去恶血、恶血化则胞胎无阻、东垣曰∶胞胎不出、涩剂可以下之、又云∶固肠胃、有收敛之能、下胞衣、无推荡之峻．）细腻入气分．（五色石脂、各入五脏．）研粉．（亦有 者．）水飞．

畏芫花．恶大黄、松脂．（经水过多、赤石脂、破故纸等分为末、米饮下二钱．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：赤石脂
  • 下一页：禹余粮
<<< 返回本书目录
  1. 赤石脂《证类本草》
  2. 赤石脂【中药大全】
  3. 赤石脂《长沙药解》
  4. 赤石脂馎饦【方剂大全】
  5. 赤石脂《药征续编》
  6. 赤石脂面【方剂大全】
  7. 赤石脂《药笼小品》
  8. 赤石脂散【方剂大全】
  9. 赤石脂《本草择要纲目》
  10. 赤石脂汤【方剂大全】
  11. 赤石脂《本草易读》
  12. 赤石脂丸【方剂大全】
  13. 赤石脂《本草新编》
  14. 赤石脂禹余粮汤《伤寒寻源》
  15. 赤石脂《本草图经》
  16. 赤石脂禹余粮汤【方剂大全】
  17. 赤石脂《本草思辨录》
  18. 赤术丸【方剂大全】
  19. 赤石脂《本草经解》
  20. 赤霜散【方剂大全】
  21. 赤石脂《本草崇原》
  22. 赤水玄珠【方剂大全】
  23. 赤石脂《本草纲目》完整版
  24. 赤丝虬脉【疾病大全】
  25. 赤石禹余粮汤【方剂大全】
  26. 赤苏汤【方剂大全】
  27. 赤石馎饦【方剂大全】
  28. 赤汤【方剂大全】
  29. 赤芍药丸【方剂大全】
  30. 赤霆救疫夺命丹【方剂大全】
  1. 赤石脂《本草从新》
  2. 赤石脂《本经逢原》
  3. 赤石脂《得配本草》
  4. 赤石脂《本草新编》
  5. 赤石脂《中药学》
  6. 赤石脂《本草求真》
  7. 赤石脂《本草思辨录》
  8. 赤石脂《顾松园医镜》
  9. 赤石脂《本草崇原》
  10. 赤石脂《证类本草》
  11. 赤石脂《本草便读》
  12. 赤石脂《医学入门》
  13. 赤石脂《本草经解》
  14. 赤石脂《冯氏锦囊秘录》
  15. 赤石脂《增广和剂局方药性总论》
  16. 赤石脂《本草易读》
  17. 赤石脂《名医别录》
  18. 赤石脂《本草蒙筌》
  19. 赤石脂《本草分经》
  20. 赤石脂《本草备要》
  21. 赤石脂《本草分经》
  22. 赤石脂《本草衍义》
  23. 赤石脂《本草择要纲目》
  24. 赤石脂《长沙药解》
  25. 赤石脂《本草撮要》
  26. 赤石脂《药笼小品》
  27. 赤石脂《药性切用》
  28. 赤石脂《千金翼方》
  29. 赤石脂《珍珠囊补遗药性赋》
  30. 赤石脂《雷公炮制药性解》
  31. 赤石脂《药征续编》


禹余粮_《本草从新》_中医本草_【岐黄之术】

禹余粮

禹余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

重涩固下．

甘平性涩．手足阳明（大肠、胃．）血分重剂．治咳逆下痢．血闭（症瘕．）血崩．能固下．（李先知活人书括云∶下焦有病患难会、须用余粮赤石脂．）又能催生．石中黄粉．生于池泽．无砂者佳．修治同上．（身面瘢痕、同半夏末、鸡子黄和敷、先以布拭赤、避风日卅日、效

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂
  • 当前页：禹余粮
  • 下一页：炉甘石
<<< 返回本书目录
  1. 禹余粮《本草纲目》图文版
  2. 禹余粮【中药大全】
  3. 禹余粮《证类本草》
  4. 禹余粮丸【方剂大全】
  5. 禹余粮《长沙药解》
  6. 禹馀粮圆【方剂大全】
  7. 禹余粮《药征续编》
  8. 禹州漏芦【中药大全】
  9. 禹余粮《药笼小品》
  10. 语吃《幼幼新书》
  11. 禹余粮《神农本草经百种录》
  12. 语迟《保婴撮要》
  13. 禹余粮《本草择要纲目》
  14. 语迟《保幼新编》
  15. 禹余粮《本草易读》
  16. 语迟《慈幼新书》
  17. 禹余粮《本草新编》
  18. 语迟《幼幼新书》
  19. 禹余粮《本草图经》
  20. 语迟《证治准绳·幼科》
  21. 禹余粮《本草崇原》
  22. 语迟（儿科）《冯氏锦囊秘录》
  23. 禹余粮《本草乘雅半偈》
  24. 语迟第四十一问《婴童百问》
  25. 禹余粮《本草纲目》完整版
  26. 语迟行迟《续名医类案》
  27. 禹粮土【中药大全】
  28. 语迟候-幼幼汇集（下）《古今医统大全》
  29. 禹贡丸州分野《类经图翼》
  30. 语迟论《婴童类萃》
  1. 禹余粮《本草从新》
  2. 禹余粮《本经逢原》
  3. 禹余粮《得配本草》
  4. 禹余粮《本草新编》
  5. 禹余粮《本草崇原》
  6. 禹余粮《本草求真》
  7. 禹余粮《本草便读》
  8. 禹余粮《证类本草》
  9. 禹余粮《增广和剂局方药性总论》
  10. 禹余粮《医学入门》
  11. 禹余粮《名医别录》
  12. 禹余粮《冯氏锦囊秘录》
  13. 禹余粮《本草分经》
  14. 禹余粮《本草易读》
  15. 禹余粮《本草分经》
  16. 禹余粮《本草蒙筌》
  17. 禹余粮《本草择要纲目》
  18. 禹余粮《本草备要》
  19. 禹余粮《本草撮要》
  20. 禹余粮《汤液本草》
  21. 禹余粮《药性切用》
  22. 禹余粮《神农本草经百种录》
  23. 禹余粮《药征续编》
  24. 禹余粮《新修本草》
  25. 禹余粮《本草乘雅半偈》
  26. 禹余粮《本草经集注》
  27. 禹余粮《本草图经》
  28. 禹余粮《长沙药解》
  29. 禹余粮丸《备急千金要方》
  30. 禹余粮《药笼小品》
  31. 禹余粮丸《备急千金要方》


炉甘石_《本草从新》_中医本草_【岐黄之术】

炉甘石

炉甘石

  • 上一页
  • 目录
  • 相关
  • 下一页

燥湿、治目疾．

甘温．阳明胃经药．受金银之气．金胜木．燥胜湿．故止血消肿．收湿祛痰．除烂退赤去翳．为目疾要药．（炉甘石、海螵蛸、硼砂各一两、为细末、以点诸目病、甚妙、入朱砂五钱、则性不粘也．）产金银坑中．金银之苗也．状如羊脑．松似石脂．能点赤铜为黄．（今之黄铜、皆其所点．） 红．童便淬七次．研粉水飞．（下疳阴疮、甘石 、醋淬五次、一两、儿茶末三钱、麻油调敷．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹余粮
  • 当前页：炉甘石
  • 下一页：无名异
<<< 返回本书目录
  1. 炉甘石《本草纲目》图文版
  2. 炉甘石【中药大全】
  3. 炉甘石《药笼小品》
  4. 炉甘石点眼药【方剂大全】
  5. 炉甘石《本草择要纲目》
  6. 炉甘石干眼药【方剂大全】
  7. 炉甘石《本草易读》
  8. 炉甘石膏【方剂大全】
  9. 炉甘石《本草纲目》完整版
  10. 炉甘石散【方剂大全】
  11. 炉甘果【中药大全】
  12. 炉甘石洗剂【方剂大全】
  13. 炉甘丹【方剂大全】
  14. 炉功眼膏【方剂大全】
  15. 炉峰散【方剂大全】
  16. 炉灰膏【方剂大全】
  17. 炉赤洗剂【方剂大全】
  18. 炉消散【方剂大全】
  19. 炉茶散【方剂大全】
  20. 鸬《本草纲目》完整版
  21. 炉倍油膏【方剂大全】
  22. 鸬翅羽《本草纲目》完整版
  23. 庐山香科科【中药大全】
  24. 鸬鹚（鸬鹚）【中药大全】
  25. 庐山瓦韦【中药大全】
  26. 鸬鹚翅羽【中药大全】
  27. 庐山石韦【中药大全】
  28. 鸬鹚骨【中药大全】
  29. 庐山楼梯草【中药大全】
  30. 鸬鹚肉【中药大全】
  1. 炉甘石《本草从新》
  2. 炉甘石《本经逢原》
  3. 炉甘石《得配本草》
  4. 炉甘石《本草求真》
  5. 炉甘石《中药学》
  6. 炉甘石《冯氏锦囊秘录》
  7. 炉甘石《本草便读》
  8. 炉甘石《本草易读》
  9. 炉甘石《本草分经》
  10. 炉甘石《本草备要》
  11. 炉甘石《本草择要纲目》
  12. 炉甘石《中药炮制》
  13. 炉甘石《本草撮要》
  14. 炉甘石《玉楸药解》
  15. 炉甘石《药性切用》
  16. 炉甘石《药笼小品》
  17. 胪《中医词典》
  18. 炉甘石《本草纲目》
  19. 胪胀《中医词典》
  20. 芦中虫《证类本草》
  21. 鸬《本草衍义》
  22. 芦墟东茜墩陈《曹仁伯医案论》
  23. 鸬《医学入门》
  24. 芦笋《食物疗法》
  25. 鸬《本经逢原》
  26. 芦笋《老年食养食疗》
  27. 鸬 肉《饮食须知》
  28. 芦麦茶《茶饮保健》
  29. 鸬鹚瘟《中医词典》
  30. 芦君茶《茶饮保健》
  31. 鸬矢《名医别录》


无名异_《本草从新》_中医本草_【岐黄之术】

无名异

无名异

  • 上一页
  • 目录
  • 相关
  • 下一页

重、和血行伤．

咸入血．甘和血．治金疮折伤．痈疽肿毒．（醋磨涂．）止痛生肌．生川广，小黑石子也，一包数百枚．（打伤肿痛、无名异为末、酒服、赶下四肢之末、血皆散矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炉甘石
  • 当前页：无名异
  • 下一页：钟乳
<<< 返回本书目录
  1. 无名异《本草纲目》图文版
  2. 无名异【中药大全】
  3. 无名异《证类本草》
  4. 无名指半月甲呈粉红色【疾病症状】
  5. 无名异《本草易读》
  6. 无名指不明原因疼痛【疾病症状】
  7. 无名异《本草图经》
  8. 无名指指甲凹陷【疾病症状】
  9. 无名异《本草纲目》完整版
  10. 无名肿毒《回春录》
  11. 无名木皮【中药大全】
  12. 无名肿毒《外科大成》
  13. 无寐《景岳全书》
  14. 无名肿毒【中药主治】
  15. 无毛南蛇藤【中药大全】
  16. 无名肿毒【方剂主治】
  17. 无脉症【疾病症状】
  18. 无名肿毒论《青囊秘诀》
  19. 无脉症《临证实验录》
  20. 无名肿毒门《辨证录》
  21. 无脉络膜症【疾病大全】
  22. 无名肿毒门主论《疡医大全》
  23. 无脉候《轩岐救正论》
  24. 无名子（图）【中药大全】
  25. 无脉侯《古今医统大全》
  26. 无目的咀嚼舐唇【疾病症状】
  27. 无漏子【中药大全】
  28. 无能力感【疾病症状】
  29. 无漏子《本草纲目》完整版
  30. 无尿【疾病症状】
  1. 无名异《本草从新》
  2. 无名异《本经逢原》
  3. 无名异《得配本草》
  4. 无名异《本草求真》
  5. 无名异《增广和剂局方药性总论》
  6. 无名异《证类本草》
  7. 无名异《本草分经》
  8. 无名异《医学入门》
  9. 无名异《本草撮要》
  10. 无名异《冯氏锦囊秘录》
  11. 无名异《药性切用》
  12. 无名异《本草易读》
  13. 无名异《本草图经》
  14. 无名异《本草蒙筌》
  15. 无名肿毒《中医名词词典》
  16. 无名异《本草备要》
  17. 无名肿毒《中医词典》
  18. 无名异《本草衍义》
  19. 无名肿毒《外科大成》
  20. 无名异《玉楸药解》
  21. 无名肿毒《回春录》
  22. 无名异《雷公炮制药性解》
  23. 无名肿毒论《青囊秘诀》
  24. 无名异《本草纲目》
  25. 无名肿毒门（二则）《辨证录》
  26. 无名穴《中医词典》
  27. 无名肿毒门主方《疡医大全》
  28. 无名木皮《证类本草》
  29. 无名肿毒门主论《疡医大全》
  30. 无名木皮《海药本草》
  31. 无名肿毒秘方《华佗神方》


钟乳_《本草从新》_中医本草_【岐黄之术】

钟乳

钟乳

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鹅管．补阳．

甘温．阳明气分药．（胃．）本石之精．强阴益阳．通百节．利九窍．补虚劳．下乳汁．

其气悍．令阳气暴充．饮食倍进．昧者得此肆淫．发为痈疽淋浊．岂钟乳之罪耶．大抵命门火衰者．可暂用之．否则便有害矣．出洞穴中．石液凝成．垂如冰柱．如鹅翎管．碎之如爪甲．光明者真．蛇床为使．畏紫石英．恶牡丹．忌胡荽、葱、蒜、羊血、参、术．（肺虚喘急不息、光明生钟乳粉五钱、蜡三两、化和、饭甑内蒸熟、研丸梧子大、温水下一丸．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无名异
  • 当前页：钟乳
  • 下一页：石炭
<<< 返回本书目录
  1. 钟乳《雷公炮炙论》
  2. 钟乳白泽圆【方剂大全】
  3. 钟馗《本草纲目》完整版
  4. 钟乳补肺汤【方剂大全】
  5. 钟花草【中药大全】
  6. 钟乳粉《扁鹊心书》
  7. 钟萼木【中药大全】
  8. 钟乳健脾圆【方剂大全】
  9. 钟摆征【疾病症状】
  10. 钟乳石（图）【中药大全】
  11. 盅鸣《盘珠集胎产症治》
  12. 钟乳丸【方剂大全】
  13. 终治法《石室秘录》
  14. 钟乳泽兰圆【方剂大全】
  15. 终之气《儒门事亲》
  16. 钟序《笔花医镜》
  17. 终始根结释义《子午流注说难》
  18. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  19. 终始第九（法野）《内经评文》
  20. 螽《本草纲目》完整版
  21. 终始《灵枢悬解》
  22. 肿《冷庐医话》
  23. 终始《黄帝内经·灵枢》
  24. 肿《秘传证治要诀及类方》
  25. 中注穴【胸部腹部穴位】
  26. 肿《时方妙用》
  27. 中渚穴【上肢外侧穴位】
  28. 肿《周慎斋遗书》
  29. 中诸毒物《卫生易简方》
  30. 肿，胀《止园医话》
  1. 钟乳《本草从新》
  2. 钟乳《本草备要》
  3. 钟乳《本草分经》
  4. 钟乳《吴普本草》
  5. 钟乳《本草撮要》
  6. 钟乳《玉楸药解》
  7. 钟乳《药性切用》
  8. 钟乳《雷公炮制药性解》
  9. 钟乳白泽丸《太平惠民和剂局方》
  10. 钟乳《雷公炮炙论》
  11. 钟乳补肺汤《太平惠民和剂局方》
  12. 钟鸣《中医词典》
  13. 钟乳粉《扁鹊心书》
  14. 钟大延《中医词典》
  15. 钟乳粉散《外科理例》
  16. 盅鸣《盘珠集胎产症治》
  17. 钟乳健脾丸《太平惠民和剂局方》
  18. 终治法《石室秘录》
  19. 钟乳酒《备急千金要方》
  20. 终止子《生物化学与分子生物学》
  21. 钟乳酒《备急千金要方》
  22. 终之气《儒门事亲》
  23. 钟乳七星散《备急千金要方》
  24. 终之气《中医词典》
  25. 钟乳散《备急千金要方》
  26. 终始根结释义《子午流注说难》
  27. 钟乳散《备急千金要方》
  28. 终始第九（法野）《内经评文》
  29. 钟乳散《备急千金要方》
  30. 终始《灵枢悬解》
  31. 钟乳散《三因极一病证方论》


石炭_《本草从新》_中医本草_【岐黄之术】

石炭

石炭

  • 上一页
  • 目录
  • 相关
  • 下一页

一名煤炭、燥、去寒痛．

甘辛温有毒．治妇人血气痛．及诸毒疮．金疮出血．小儿痰痫．去锡晕．制三黄、 砂、硝石．人有中瓦斯毒者．昏瞀至死．唯饮冷水即解．（金疮出血、急以石炭末浓敷之、疮深不宜速合者、加滑石．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钟乳
  • 当前页：石炭
  • 下一页：锻石
<<< 返回本书目录
  1. 石炭《本草纲目》图文版
  2. 石通【中药大全】
  3. 石炭《本草纲目》完整版
  4. 石头菜【中药大全】
  5. 石髓铅《雷公炮炙论》
  6. 石韦《本草纲目》完整版
  7. 石髓《本草纲目》完整版
  8. 石韦《本草图经》
  9. 石蒜【中药大全】
  10. 石韦《长沙药解》
  11. 石蒜《本草纲目》图文版
  12. 石韦《本草纲目》图文版
  13. 石蒜《本草择要纲目》
  14. 石韦【中药大全】
  15. 石蒜《本草纲目》完整版
  16. 石韦根【中药大全】
  17. 石松子【中药大全】
  18. 石韦毛【中药大全】
  19. 石松浸酒【方剂大全】
  20. 石韦散【方剂大全】
  21. 石松《本草纲目》图文版
  22. 石韦饮子【方剂大全】
  23. 石松《本草纲目》完整版
  24. 石苇《本草乘雅半偈》
  25. 石水方《外台秘要》
  26. 石苇《本草崇原》
  27. 石水【方剂主治】
  28. 石苇《本草易读》
  29. 石水《圣济总录》
  30. 石苇《滇南本草》
  1. 石炭《本草从新》
  2. 石炭《本草纲目》
  3. 石炭《药性切用》
  4. 石髓铅《雷公炮炙论》
  5. 石韦《神农本草经》
  6. 石髓《证类本草》
  7. 石韦《本草纲目》
  8. 石蒜《本草择要纲目》
  9. 石韦《长沙药解》
  10. 石蒜《本草纲目》
  11. 石韦《中药炮制》
  12. 石松《证类本草》
  13. 石韦《本草经集注》
  14. 石松《本草纲目》
  15. 石韦《本草备要》
  16. 石水候《诸病源候论》
  17. 石韦《本草蒙筌》
  18. 石水风水《灵素节注类编》
  19. 石韦《冯氏锦囊秘录》
  20. 石水方四首《外台秘要》
  21. 石韦《药性切用》
  22. 石水《医学三字经》
  23. 石韦《本草图经》
  24. 石水《金匮翼》
  25. 石韦茶《茶饮保健》
  26. 石水《中医词典》
  27. 石韦散《妇人大全良方》
  28. 石水《圣济总录》
  29. 石韦散《三因极一病证方论》
  30. 石水《中医名词词典》
  31. 石韦汤《妇人大全良方》


锻石_《本草从新》_中医本草_【岐黄之术】

锻石

锻石

  • 上一页
  • 目录
  • 相关
  • 下一页

重、燥湿止血．

辛温毒烈．能坚物散血．定痛生肌．止金疮血．（腊月用黄牛胆汁、和纳胆中、阴干用．）

杀疮虫．（足肚生疮成漏、名鳝漏、以锻石温泡熏洗、觉痒即是也、洗数次、愈．禾苗生虫、掺之即除、或加入豆饼粪草之中、亦可．）蚀恶肉．灭瘢疵．（和药点痣．）解酒酸．（酒家多用之、然有灰之酒、伤人．）内用止泻痢崩带．收阴挺（阴肉挺出、亦名阴菌、或产后玉门不闭、熬黄水泡、澄清暖洗．）脱肛．消积聚结核．风化者良．古矿灰．（名地龙骨、棺中者尤佳．）火毒已出．主顽疮脓水淋漓．敛疮口尤妙．（痰核红肿寒热、状如瘰 、锻石火为末、以白果肉同捣贴之、如无白果、蜜调亦可．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石炭
  • 当前页：锻石
  • 下一页：海石
<<< 返回本书目录
  1. 锻石《证类本草》
  2. 锻灶灰《本草纲目》完整版
  3. 锻石《本草易读》
  4. 锻灶灰《本草纲目》图文版
  5. 锻石《本草崇原》
  6. 堆莴苣【中药大全】
  7. 锻石《本草纲目》完整版
  8. 队列研究《流行病学》
  9. 锻炼与体能《默克家庭诊疗手册》
  10. 对AD病的思考《思考中医》
  11. 煅石膏【中药大全】
  12. 对苯二胺皮炎【疾病大全】
  13. 煅硼砂【方剂大全】
  14. 对铋盐过敏【疾病症状】
  15. 煅落铁屑膏【方剂大全】
  16. 对侧肢体偏瘫【疾病症状】
  17. 煅蒌散【方剂大全】
  18. 对叉疔药【中药大全】
  19. 煅金液丹【方剂大全】
  20. 对称性进行性红斑角化症【疾病大全】
  21. 椴叶独活【中药大全】
  22. 对待《脉理求真》
  23. 椴树根【中药大全】
  24. 对待总论《三指禅》
  25. 椴树【中药大全】
  26. 对对参【中药大全】
  27. 断子法《济阴纲目》
  28. 对多脂饮食不能耐受【疾病症状】
  29. 断指再植【疾病大全】
  30. 对儿童的虐待和漠视《默克家庭诊疗手册》
  1. 锻石《本草从新》
  2. 锻石《本经逢原》
  3. 锻石《得配本草》
  4. 锻石《本草求真》
  5. 锻石《本草崇原》
  6. 锻石《证类本草》
  7. 锻石《增广和剂局方药性总论》
  8. 锻石《医学入门》
  9. 锻石《名医别录》
  10. 锻石《冯氏锦囊秘录》
  11. 锻石《本草分经》
  12. 锻石《本草易读》
  13. 锻石《本草撮要》
  14. 锻石《本草蒙筌》
  15. 锻石《药性切用》
  16. 锻石《本草衍义》
  17. 锻石酒《备急千金要方》
  18. 锻石《新修本草》
  19. 锻石入目《奇效简便良方》
  20. 锻石《本草经集注》
  21. 锻石入目秘方《华佗神方》
  22. 锻石《千金翼方》
  23. 锻石散《备急千金要方》
  24. 锻炼与体能《默克家庭诊疗手册》
  25. 锻石散《妇人大全良方》
  26. 煅淬《中医词典》
  27. 锻石散（治一切肿毒）《急救广生集》
  28. 煅《中医词典》
  29. 锻灶灰《本草纲目》
  30. 煅《中医名词词典》
  31. 锻灶灰《本草经集注》


海石_《本草从新》_中医本草_【岐黄之术】

海石

海石

  • 上一页
  • 目录
  • 相关
  • 下一页

一名浮石．软坚、消老痰结核．

咸软坚．寒润下．色白体轻入肺．清其上源．（肺为水之上源、故又治诸淋．）止嗽止渴．

通淋．化上焦老痰．消瘿 瘤结核．（顽痰所结、咸能软坚、俞琰席上腐谈云∶肝属木、当浮而反沉、肺属金、当沉而反浮、何也、肝实而肺虚也、故石入水则沉、而南海有浮水之石、木入水则浮、而南海有沉水之香、虚实之反如此．）多服损人血气．水沫日久结成海中者．味咸更良．（咳嗽不止、海浮石末、汤服、或蜜丸服．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锻石
  • 当前页：海石
  • 下一页：阳起石
<<< 返回本书目录
  1. 海蛇【中药大全】
  2. 海石鳖【中药大全】
  3. 海蛸散【方剂大全】
  4. 海石二陈汤【方剂大全】
  5. 海鳝【中药大全】
  6. 海石散【方剂大全】
  7. 海桑【中药大全】
  8. 海石丸【方剂大全】
  9. 海人草【中药大全】
  10. 海松子《本草纲目》完整版
  11. 海蚯蚓【中药大全】
  12. 海松子《证类本草》
  13. 海青挣《松峰说疫》
  14. 海松子《本草纲目》图文版
  15. 海青丸【方剂大全】
  16. 海松子【中药大全】
  17. 海青膏【方剂大全】
  18. 海獭《本草纲目》完整版
  19. 海茄子【中药大全】
  20. 海铁树【中药大全】
  21. 海茜【中药大全】
  22. 海通【中药大全】
  23. 海螵蛸丸【方剂大全】
  24. 海桐《本草纲目》完整版
  25. 海螵蛸散【方剂大全】
  26. 海桐《本草纲目》图文版
  27. 海螵蛸和仙鹤草【方剂大全】
  28. 海桐花【中药大全】
  29. 海螵蛸和生大黄【方剂大全】
  30. 海桐煎【方剂大全】
  1. 海石《本草从新》
  2. 海石《本草求真》
  3. 海石《药性切用》
  4. 海蛇《药性切用》
  5. 海水《饮食须知》
  6. 海蛇《本草撮要》
  7. 海水《本草从新》
  8. 海蛇《本草分经》
  9. 海水《本草分经》
  10. 海蛇《本草从新》
  11. 海水《本草撮要》
  12. 海上方《万氏秘传片玉心书》
  13. 海水《药性切用》
  14. 海泉《中医词典》
  15. 海水伤裂《急救广生集》
  16. 海青挣《松峰说疫》
  17. 海蛳《本草从新》
  18. 海螵蛸散《妇人大全良方》
  19. 海蛳《本草分经》
  20. 海螵蛸、茜草解《医学衷中参西录》
  21. 海蛳《药性切用》
  22. 海螵蛸《本草乘雅半偈》
  23. 海松子《本草纲目》
  24. 海螵蛸《药性切用》
  25. 海松子《海药本草》
  26. 海螵蛸《本草撮要》
  27. 海松子《本草备要》
  28. 海螵蛸《本草害利》
  29. 海松子《冯氏锦囊秘录》
  30. 海螵蛸《得配本草》
  31. 海松子《证类本草》


阳起石_《本草从新》_中医本草_【岐黄之术】

阳起石

阳起石

  • 上一页
  • 目录
  • 相关
  • 下一页

重、补肾命．

咸温．补右肾命门．治阴痿精乏．子宫虚冷．腰膝冷痹．水肿症瘕．命门火衰者．可暂用之．（宗 曰∶凡石药、冷热皆有毒、宜酌用、经曰∶石药发癫、芳草发狂、芳草之气美、石药之气悍、二者相遇、恐内伤脾．）出齐州阳起山．云母根也．虽大雪遍境．此山独无．以云头雨脚、鹭鸶毛、色白湿润者良．（真者难得．）火 ．醋淬七次．研粉水飞．亦有用烧酒、樟脑升炼取粉者．桑螵蛸为使．恶泽泻、菌桂．畏菟丝子．忌羊血．（儒门事亲方、治丹毒肿痒、阳起石 研、新水调涂．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海石
  • 当前页：阳起石
  • 下一页：慈石
<<< 返回本书目录
  1. 阳起石《本草纲目》图文版
  2. 阳起石【中药大全】
  3. 阳起石《证类本草》
  4. 阳起石丸【方剂大全】
  5. 阳起石《神农本草经百种录》
  6. 阳起石圆【方剂大全】
  7. 阳起石《本草择要纲目》
  8. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  9. 阳起石《本草择要纲目》
  10. 阳气脱陷《景岳全书》
  11. 阳起石《本草易读》
  12. 阳气脱陷《续名医类案》
  13. 阳起石《本草新编》
  14. 阳气阴气《医学读书记》
  15. 阳起石《本草图经》
  16. 阳强方《古代房中秘方》
  17. 阳起石《本草崇原》
  18. 阳跷《诸脉主病诗》
  19. 阳起石《本草乘雅半偈》
  20. 阳跷脉《奇经八脉考》
  21. 阳起石《本草纲目》完整版
  22. 阳跷脉《圣济总录》
  23. 阳明总要述古《伤寒指掌》
  24. 阳跷脉《针灸聚英》
  25. 阳明中篇《伤寒恒论》
  26. 阳跷脉论《经络汇编》
  27. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  28. 阳跷脉穴歌《金针秘传》
  29. 阳明证臌胀《范中林六经辨证医案》
  30. 阳雀花【中药大全】
  1. 阳起石《本草从新》
  2. 阳起石《本经逢原》
  3. 阳起石《得配本草》
  4. 阳起石《本草新编》
  5. 阳起石《中药学》
  6. 阳起石《本草求真》
  7. 阳起石《本草崇原》
  8. 阳起石《证类本草》
  9. 阳起石《增广和剂局方药性总论》
  10. 阳起石《医学入门》
  11. 阳起石《名医别录》
  12. 阳起石《本草易读》
  13. 阳起石《本草分经》
  14. 阳起石《本草备要》
  15. 阳起石《本草择要纲目》
  16. 阳起石《本草衍义》
  17. 阳起石《本草择要纲目》
  18. 阳起石《吴普本草》
  19. 阳起石《本草撮要》
  20. 阳起石《神农本草经百种录》
  21. 阳起石《药性切用》
  22. 阳起石《新修本草》
  23. 阳起石《本草乘雅半偈》
  24. 阳起石《本草经集注》
  25. 阳起石《本草图经》
  26. 阳起石《中药炮制》
  27. 阳起石散《儒门事亲》
  28. 阳起石《玉楸药解》
  29. 阳起石汤《备急千金要方》
  30. 阳起石《千金翼方》
  31. 阳起石丸《太平惠民和剂局方》


慈石_《本草从新》_中医本草_【岐黄之术】

慈石

慈石

  • 上一页
  • 目录
  • 相关
  • 下一页

一名吸铁石．重、补肾．

辛咸．色黑属水．能引肺金之气入肾．补肾益精．除烦祛热．治羸弱周痹．骨节酸痛．（肾主骨．）恐怯怔忡．（十剂曰∶重可去怯、慈石铁粉之属是也．）惊痫肿核．（咸软坚、止金疮血耳耳为肾窍．）明目．（肾水足则目明、时珍曰∶一士病目、渐生翳、珍以羌活胜湿汤加减、而以慈朱丸佐之、两月而愈、盖慈石入肾、镇养真阴、使神水不外移、朱砂入心、镇养心血、使邪火不上侵、佐以神曲、消化滞气、温养脾胃生发之气、乃道家黄婆媒合婴 之理、方见孙真人千金方、但云明目、而未发出用药之微义也．）重镇伤气．可暂用而不可久．（经疏云∶石药皆有毒、独慈石冲和、无悍猛之气、又能补肾益精、然体重渍酒、优于丸散．）色黑．能吸铁者真．火 醋淬．研末水飞．或醋煮三日夜．柴胡为使．恶牡丹．（误吞针铁者、用活慈石、枣核大、钻孔线穿、吞、曳之立出．慈石取铁、如慈母之招子、故名．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳起石
  • 当前页：慈石
  • 下一页：代赭石
<<< 返回本书目录
  1. 慈石《本草纲目》图文版
  2. 慈乌《本草纲目》完整版
  3. 慈石《本草崇原》
  4. 慈乌【中药大全】
  5. 慈救丹【方剂大全】
  6. 慈乌胆【中药大全】
  7. 慈济丸【方剂大全】
  8. 慈幼敬心赋《万氏秘传片玉心书》
  9. 慈航膏【方剂大全】
  10. 慈幼论《格致余论》
  11. 慈航丹【方剂大全】
  12. 慈云散【方剂大全】
  13. 慈菇【中药大全】
  14. 慈竹【中药大全】
  15. 慈菇《滇南本草》
  16. 慈竹根【中药大全】
  17. 慈菇《本草纲目》完整版
  18. 慈竹花【中药大全】
  19. 慈姑叶【中药大全】
  20. 慈竹沥《本草纲目》完整版
  21. 慈姑汤【方剂大全】
  22. 慈竹沥【中药大全】
  23. 慈姑花【中药大全】
  24. 慈竹气笋【中药大全】
  25. 慈姑【中药大全】
  26. 慈竹茹【中药大全】
  27. 慈姑《本草纲目》图文版
  28. 慈竹笋【中药大全】
  29. 瓷药散【方剂大全】
  30. 慈竹箨《本草纲目》完整版
  1. 慈石《本草从新》
  2. 慈石《本草纲目》
  3. 慈石《本草崇原》
  4. 慈石《神农本草经》
  5. 慈鸦《食疗本草》
  6. 慈母《证类本草》
  7. 慈鸦《证类本草》
  8. 慈菇（《本草纲目》）《中医饮食营养学》
  9. 慈鸦《增广和剂局方药性总论》
  10. 慈菇《滇南本草》
  11. 慈幼敬心赋《万氏秘传片玉心书》
  12. 慈菇《本草撮要》
  13. 慈幼论《格致余论》
  14. 慈菇《本草从新》
  15. 磁场疗法某些新进展《理疗学》
  16. 慈菇《本经逢原》
  17. 磁锋砭法《中医词典》
  18. 慈菰《玉楸药解》
  19. 磁共振（MRI）成像《神经病学》
  20. 慈姑《本草分经》
  21. 磁共振成象检查《家庭医学百科-家庭护理篇》
  22. 慈姑《本草纲目》
  23. 磁共振成像《医学影像学》
  24. 慈宫《中医词典》
  25. 磁共振成像《默克家庭诊疗手册》
  26. 瓷中里白灰《证类本草》
  27. 磁疗《理疗学》
  28. 瓷针《中医词典》
  29. 磁疗法《康复医学》
  30. 瓷片入肉秘方《华佗神方》
  31. 磁砂丸《时方歌括》


代赭石_《本草从新》_中医本草_【岐黄之术】

代赭石

代赭石

  • 上一页
  • 目录
  • 相关
  • 下一页

重、镇虚逆．

苦寒．入肝与心包血分．除血热．治吐衄崩带．胎动产难．翻胃噎膈．（仲景治伤寒汗吐下后、心下痞硬、噫气、用代赭旋复汤、取其重以镇虚逆、赤以养阴血也．）哮呷有声．（卧睡不得、土朱末调服．）金疮长肉． 红醋淬．水飞．干姜为使．畏雄附．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慈石
  • 当前页：代赭石
  • 下一页：空青
<<< 返回本书目录
  1. 代赭石《本草纲目》图文版
  2. 代赭石【中药大全】
  3. 代赭石《长沙药解》
  4. 代赭石挨癖丸【方剂大全】
  5. 代赭石《药征续编》
  6. 代赭石散《保健药膳》
  7. 代赭石《药笼小品》
  8. 代赭石散【方剂大全】
  9. 代赭石《本草择要纲目》
  10. 代赭石汤【方剂大全】
  11. 代赭石《本草易读》
  12. 代赭石丸【方剂大全】
  13. 代赭石《本草新编》
  14. 代赭丸【方剂大全】
  15. 代赭石《本草经解》
  16. 代赭旋复汤《汤头歌诀》
  17. 代赭石《本草崇原》
  18. 代赭旋覆花汤【方剂大全】
  19. 代赭石《本草乘雅半偈》
  20. 代赭旋覆汤【方剂大全】
  21. 代赭石《本草纲目》完整版
  22. 代针膏【方剂大全】
  23. 代赭散【方剂大全】
  24. 代针散【方剂大全】
  25. 代赭膏【方剂大全】
  26. 代指《千金翼方》
  27. 代赭扶脾汤【方剂大全】
  28. 代指《圣济总录》
  29. 代赭《证类本草》
  30. 代指《医宗金鉴》
  1. 代赭石《本草从新》
  2. 代赭石《本经逢原》
  3. 代赭石《得配本草》
  4. 代赭石《本草新编》
  5. 代赭石《中药学》
  6. 代赭石《本草求真》
  7. 代赭石《中药学》
  8. 代赭石《顾松园医镜》
  9. 代赭石《本草崇原》
  10. 代赭石《医学入门》
  11. 代赭石《本草便读》
  12. 代赭石《冯氏锦囊秘录》
  13. 代赭石《本草经解》
  14. 代赭石《本草易读》
  15. 代赭石《本草经解》
  16. 代赭石《本草蒙筌》
  17. 代赭石《增广和剂局方药性总论》
  18. 代赭石《本草备要》
  19. 代赭石《本草分经》
  20. 代赭石《汤液本草》
  21. 代赭石《本草分经》
  22. 代赭石《长沙药解》
  23. 代赭石《本草择要纲目》
  24. 代赭石《药笼小品》
  25. 代赭石《本草撮要》
  26. 代赭石《本草纲目》
  27. 代赭石《药性切用》
  28. 代赭《本草图经》
  29. 代赭石《药征续编》
  30. 代赭《名医别录》
  31. 代赭石《本草乘雅半偈》


空青_《本草从新》_中医本草_【岐黄之术】

空青

空青

  • 上一页
  • 目录
  • 相关
  • 下一页

重、明目．

甘酸而寒．益肝明目．通窍利水．产铜坑中．大块中空．有水者良．（世多伪为之、亦中空有水、须细审之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭石
  • 当前页：空青
  • 下一页：石胆
<<< 返回本书目录
  1. 空青《本草纲目》图文版
  2. 空青【中药大全】
  3. 空青《证类本草》
  4. 空青方【方剂大全】
  5. 空青《本草易读》
  6. 空青膏【方剂大全】
  7. 空青《本草图经》
  8. 空青决明膏【方剂大全】
  9. 空青《本草崇原》
  10. 空青散【方剂大全】
  11. 空青《本草乘雅半偈》
  12. 空青商陆散《备急千金要方》
  13. 空青《本草纲目》完整版
  14. 空青商陆散【方剂大全】
  15. 空气中有害物质的采样方法《预防医学》
  16. 空青丸【方剂大全】
  17. 空气栓塞【疾病大全】
  18. 空桶参【中药大全】
  19. 空气栓塞【疾病症状】
  20. 空筒泡【中药大全】
  21. 空气栓塞【疾病症状】
  22. 空位注射疗法《针灸学》
  23. 空气离子疗法（Aero-ionotherapy）《理疗学》
  24. 空心花【中药大全】
  25. 空难伤《家庭医学百科-自救互救篇》
  26. 空心莲子草【中药大全】
  27. 空壳无浆《医宗金鉴》
  28. 空心柳【中药大全】
  29. 空壳无浆《痘疹心法要诀》
  30. 空心木【中药大全】
  1. 空青《本草从新》
  2. 空青《本经逢原》
  3. 空青《得配本草》
  4. 空青《本草求真》
  5. 空青《本草崇原》
  6. 空青《证类本草》
  7. 空青《增广和剂局方药性总论》
  8. 空青《医学入门》
  9. 空青《名医别录》
  10. 空青《冯氏锦囊秘录》
  11. 空青《本草分经》
  12. 空青《本草易读》
  13. 空青《本草撮要》
  14. 空青《本草蒙筌》
  15. 空青《药性切用》
  16. 空青《本草备要》
  17. 空青《本草乘雅半偈》
  18. 空青《本草衍义》
  19. 空青《本草图经》
  20. 空青《吴普本草》
  21. 空青商陆散《备急千金要方》
  22. 空青《新修本草》
  23. 空青石《目经大成》
  24. 空青《本草经集注》
  25. 空沙参《本草从新》
  26. 空青《玉楸药解》
  27. 空位注射疗法《针灸学》
  28. 空青《千金翼方》
  29. 空穴《针灸素难要旨》
  30. 空青《本草纲目》
  31. 孔伯华（1884-1955年）《中医词典》


石胆_《本草从新》_中医本草_【岐黄之术】

石胆

石胆

  • 上一页
  • 目录
  • 相关
  • 下一页

一名胆矾．宣吐风痰、涩敛咳逆．

酸涩辛寒．有小毒．入少阳胆经．性敛而能上行．涌吐风热痰涎．发散风木相火．治喉痹．（醋调咽、吐痰涎、立效．）咳逆．痉痫崩淋．能杀虫．治牙虫疮毒阴蚀．产铜坑中．乃铜之精液．（故能入肝胆、治风木．）磨铁作铜色者真．形似空青．鸭嘴色为上．（市人多以醋揉青矾伪之．）畏桂、白薇、辛夷、芫花．（小儿鼻疳蚀烂、胆矾烧烟尽、研末掺之、效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：空青
  • 当前页：石胆
  • 下一页：石
<<< 返回本书目录
  1. 石胆《本草纲目》图文版
  2. 石胆草《滇南本草》
  3. 石胆《证类本草》
  4. 石胆草【中药大全】
  5. 石胆《本草图经》
  6. 石地钱【中药大全】
  7. 石胆《本草崇原》
  8. 石刁柏【中药大全】
  9. 石胆《本草纲目》完整版
  10. 石吊兰【中药大全】
  11. 石苁蓉【中药大全】
  12. 石豆瓣【中药大全】
  13. 石刺木《本草纲目》完整版
  14. 石耳《本草纲目》完整版
  15. 石莼【中药大全】
  16. 石耳《本草纲目》图文版
  17. 石莼《本草纲目》图文版
  18. 石耳【中药大全】
  19. 石床【中药大全】
  20. 石发大小便涩不通兼小便淋方《外台秘要》
  21. 石床《证类本草》
  22. 石发腹胀痞满兼心痛诸形证方《外台秘要》
  23. 石串莲【中药大全】
  24. 石发后变霍乱及转筋方《外台秘要》
  25. 石菖蒲丸【方剂大全】
  26. 石发后变下痢及诸杂痢方《外台秘要》
  27. 石菖蒲散【方剂大全】
  28. 石发兼虚热痰干呕方《外台秘要》
  29. 石菖蒲花【中药大全】
  30. 石发口疮连胸面及身上心痛方《外台秘要》
  1. 石胆《本草从新》
  2. 石胆《本经逢原》
  3. 石胆《本草崇原》
  4. 石胆《证类本草》
  5. 石胆《增广和剂局方药性总论》
  6. 石胆《医学入门》
  7. 石胆《名医别录》
  8. 石胆《冯氏锦囊秘录》
  9. 石胆《本草撮要》
  10. 石胆《本草蒙筌》
  11. 石胆《本草图经》
  12. 石胆《吴普本草》
  13. 石胆草《滇南本草》
  14. 石胆《新修本草》
  15. 石丁《中医词典》
  16. 石胆《本草经集注》
  17. 石都念子《证类本草》
  18. 石胆《千金翼方》
  19. 石蠹虫《千金翼方》
  20. 石胆《本草纲目》
  21. 石蠹虫《新修本草》
  22. 石胆《神农本草经》
  23. 石蠹虫《证类本草》
  24. 石刺木根皮《证类本草》
  25. 石蠹虫《名医别录》
  26. 石莼《本草纲目》
  27. 石蛾《中医名词词典》
  28. 石垂《证类本草》
  29. 石蛾《中医词典》
  30. 石床《证类本草》
  31. 石蛾《喉科指掌》


石_《本草从新》_中医本草_【岐黄之术】

石

石

  • 上一页
  • 目录
  • 相关
  • 下一页

重、燥、去寒积．

辛大热．有毒．治坚癖痼冷，寒湿风痹．（苏恭曰∶攻寒冷之病、最良、时珍曰∶性气与砒石相近、不炼服、杀人．）有苍白数种．火烧但解散．不能脱其坚．置水不冻者真．（此石生于山、无雪、入水不冰．）恶羊血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石胆
  • 当前页：石
  • 下一页：砒石
<<< 返回本书目录
  1. 石《证类本草》
  2. 石（劫）《本草纲目》完整版
  3. 石《本草图经》
  4. 石柏散【方剂大全】
  5. 十字苔草【中药大全】
  6. 石斑鱼《本草纲目》完整版
  7. 十字韧带损伤【疾病大全】
  8. 石斑鱼《本草求真》
  9. 十字道上土《本草纲目》完整版
  10. 石斑鱼【中药大全】
  11. 十姊妹【中药大全】
  12. 石笔海胆【中药大全】
  13. 十种水气【方剂主治】
  14. 石鮅鱼【中药大全】
  15. 十枣丸【方剂大全】
  16. 石壁莲【中药大全】
  17. 十枣汤证（腰背痛）《临证实验录》
  18. 石鳖《本草纲目》完整版
  19. 十枣汤证（眩晕）《临证实验录》
  20. 石鳖《本草纲目》图文版
  21. 十枣汤证（脘痛）《临证实验录》
  22. 石鳖【中药大全】
  23. 十枣汤证（牛皮癣）《临证实验录》
  24. 石布《滇南本草》
  25. 十枣汤证（脉管炎）《临证实验录》
  26. 石部《本草蒙筌》
  27. 十枣汤类《退思集类方歌注》
  28. 石部《本经逢原》
  29. 十枣汤（玉函）《张氏医通》
  30. 石部《冯氏锦囊秘录》
  1. 石《本草从新》
  2. 石《本经逢原》
  3. 石《增广和剂局方药性总论》
  4. 石《本经逢原》
  5. 石《名医别录》
  6. 石《证类本草》
  7. 石《本草分经》
  8. 石《证类本草》
  9. 石《本草撮要》
  10. 石《本草备要》
  11. 石《药性切用》
  12. 石《海药本草》
  13. 石《本草图经》
  14. 石《新修本草》
  15. 石（音必）鱼《证类本草》
  16. 石《本草经集注》
  17. 石、特生石《本草衍义》
  18. 石《中医词典》
  19. 石鳌《玉楸药解》
  20. 石《千金翼方》
  21. 石斑鱼《饮食须知》
  22. 石《千金翼方》
  23. 石斑鱼《本草求真》
  24. 十字韧带损伤《骨科学》
  25. 石斑鱼《本经逢原》
  26. 十子丸《回生集》
  27. 石碑《新修本草》
  28. 十子丸《奇方类编》
  29. 石布《滇南本草》
  30. 十椎《中医词典》
  31. 石蚕《神农本草经》


砒石_《本草从新》_中医本草_【岐黄之术】

砒石

砒石

  • 上一页
  • 目录
  • 相关
  • 下一页

大燥、劫痰．

辛苦而酸．大热大毒．砒霜尤烈．（生者名砒黄、炼者名砒霜．）颛能燥痰．可作吐药．

疗痰在胸膈．除哮截疟．（今方伎家、每用几厘、常见捷效、而害人者亦不少．）外用蚀败肉．杀虫枯痔．出信州．（故又名信石、而又隐信字为人言．）衡州次之．锡之苗也．（故锡亦有毒．）畏羊血、冷水、绿豆．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石
  • 当前页：砒石
  • 下一页：青礞石
<<< 返回本书目录
  1. 砒石《本草纲目》图文版
  2. 砒石【中药大全】
  3. 砒石《本草易读》
  4. 砒霜《本草图经》
  5. 砒石《本草纲目》完整版
  6. 砒霜《雷公炮炙论》
  7. 砒毒《石室秘录》
  8. 砒霜《证类本草》
  9. 披针叶卫矛【中药大全】
  10. 砒霜【中药大全】
  11. 披针叶兔耳风【中药大全】
  12. 砒霜累疮《外科启玄》
  13. 披针叶毛茛【中药大全】
  14. 砒霜切不可用入药《医门补要》
  15. 披针骨牌蕨【中药大全】
  16. 砒油【方剂大全】
  17. 披叶苔【中药大全】
  18. 砒枣散【方剂大全】
  19. 披散糖荠【中药大全】
  20. 劈离式和活体供肝获取原则《临床肝移植》
  21. 披散糖芥【中药大全】
  22. 霹雳散【方剂大全】
  23. 披麻草根【中药大全】
  24. 霹雳汤《扁鹊心书》
  25. 披麻草【中药大全】
  26. 霹雳汤《伤寒指掌》
  27. 披肩《医宗金鉴》
  28. 霹雳砧《本草纲目》完整版
  29. 披肩《痘疹心法要诀》
  30. 霹水草【中药大全】
  1. 砒石《本草从新》
  2. 砒石《本经逢原》
  3. 砒石《得配本草》
  4. 砒石《本草求真》
  5. 砒石《中药学》
  6. 砒石《本草易读》
  7. 砒石《本草便读》
  8. 砒石《本草备要》
  9. 砒石《本草分经》
  10. 砒石《本草纲目》
  11. 砒石《本草撮要》
  12. 砒毒《石室秘录》
  13. 砒石《外科全生集》
  14. 披肩《伤科汇纂》
  15. 砒石《药性切用》
  16. 披肩《痘疹心法要诀》
  17. 砒霜《雷公炮炙论》
  18. 披肩《医宗金鉴》
  19. 砒霜《玉楸药解》
  20. 披肩《医宗金鉴》
  21. 砒霜《本草衍义》
  22. 披肩《中医词典》
  23. 砒霜《本草蒙筌》
  24. 披肩《中医名词词典》
  25. 砒霜《冯氏锦囊秘录》
  26. 皏（pěng，音捧）《中医词典》
  27. 砒霜《医学入门》
  28. 捧心生《中医词典》
  29. 砒霜《证类本草》
  30. 捧耳摇头《中医词典》
  31. 砒霜《增广和剂局方药性总论》


青礞石_《本草从新》_中医本草_【岐黄之术】

青礞石

青礞石

  • 上一页
  • 目录
  • 相关
  • 下一页

重、泻、坠痰．

甘咸有毒．体重沉坠．色青入肝．制以硝石．能平肝下气．为治顽痰癖结之神药．（痰着青礞、即化为水、王隐君养生主论、有礞石滚痰丸、礞石焰硝各二两、 研、水飞净一两、大黄蒸八两、黄芩酒洗八两、沉香五钱为末、水丸、量虚实服、时珍曰∶风木太过、来制脾土、气不运化、积滞生痰、壅塞上中二焦、变生诸病、礞石重坠、硝性疏快、使痰积通利、诸证自除．）气弱血虚者大忌．坚细青黑、中有白星点．硝石礞石等分．打碎拌匀．入砂锅．

至硝尽．石色如金为度．如无金星者．不入药．研末水飞．去硝毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砒石
  • 当前页：青礞石
  • 下一页：花蕊石
<<< 返回本书目录
  1. 青礞石《药笼小品》
  2. 青礞石【中药大全】
  3. 青霉素类《药理学》
  4. 青礞石法《古今医统大全》
  5. 青霉素过敏试验《基础护理学》
  6. 青礞石丸【方剂大全】
  7. 青霉病【疾病大全】
  8. 青棉花藤【中药大全】
  9. 青梅《本草求真》
  10. 青棉花藤根【中药大全】
  11. 青盲内障【中药主治】
  12. 青棉花藤叶【中药大全】
  13. 青盲及盲方《外台秘要》
  14. 青木香【中药大全】
  15. 青盲【中药主治】
  16. 青木香散【方剂大全】
  17. 青盲《中医眼科学》
  18. 青木香丸【方剂大全】
  19. 青盲《证治准绳·类方》
  20. 青木香圆【方剂大全】
  21. 青盲《张氏医通》
  22. 青囊丸【方剂大全】
  23. 青盲《幼幼新书》
  24. 青囊药酒【方剂大全】
  25. 青盲《普济方·针灸》
  26. 青年白内障【疾病症状】
  27. 青盲《目经大成》
  28. 青年人中的成年发病型糖尿病【疾病大全】
  29. 青露散【方剂大全】
  30. 青年上肢远端肌萎缩【疾病大全】
  1. 青礞石《本草从新》
  2. 青礞石《顾松园医镜》
  3. 青礞石《本草便读》
  4. 青礞石《医学入门》
  5. 青礞石《本草撮要》
  6. 青礞石《冯氏锦囊秘录》
  7. 青礞石《药性切用》
  8. 青礞石《本草蒙筌》
  9. 青礞石法《古今医统大全》
  10. 青礞石《玉楸药解》
  11. 青膜《中医词典》
  12. 青礞石《药笼小品》
  13. 青木香《中药炮制》
  14. 青礞石《雷公炮制药性解》
  15. 青木香《本草求真》
  16. 青蒙石《本草害利》
  17. 青木香《本经逢原》
  18. 青霉素类《药理学》
  19. 青木香丸《冯氏锦囊秘录》
  20. 青霉素类《医院药学》
  21. 青木香丸《太平惠民和剂局方》
  22. 青霉素过敏试验《基础护理学》
  23. 青木香浴汤《备急千金要方》
  24. 青霉素《药理学》
  25. 青囊丸《韩氏医通》
  26. 青梅《本草求真》
  27. 青年病人的心理与心理护理《医学心理学》
  28. 青盲翳《中医词典》
  29. 青年体弱奔豚证《余无言医案》
  30. 青盲秘方《华佗神方》
  31. 青年头风重证《余无言医案》


花蕊石_《本草从新》_中医本草_【岐黄之术】

花蕊石

花蕊石

  • 上一页
  • 目录
  • 相关
  • 下一页

一名花乳石．涩、止金疮血、化瘀．

酸涩气平．颛入肝经血分．能化瘀血为水．止金疮出血．（刮末敷之、即合、仍不作脓、局方治损伤诸血、胎产恶血血晕、有花乳石散．）下死胎胞衣．（恶血化、则胞胎无阻．）大损阴血．出陕华代地．体坚色黄． 研水飞．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青礞石
  • 当前页：花蕊石
  • 下一页：石燕
<<< 返回本书目录
  1. 花蕊石《药笼小品》
  2. 花蕊石【中药大全】
  3. 花蕊石《本草易读》
  4. 花蕊石法《古今医统大全》
  5. 花蕊石《本草新编》
  6. 花蕊石散【方剂大全】
  7. 花蕊石《本草图经》
  8. 花蕊石丸【方剂大全】
  9. 花乳石散【方剂大全】
  10. 花桑枝煎【方剂大全】
  11. 花乳石《本草纲目》图文版
  12. 花蛇酒【方剂大全】
  13. 花乳石《证类本草》
  14. 花蛇全蝎散【方剂大全】
  15. 花乳石《本草择要纲目》
  16. 花蛇丸【方剂大全】
  17. 花乳石《本草乘雅半偈》
  18. 花蛇续命汤【方剂大全】
  19. 花乳石《本草纲目》完整版
  20. 花生《本草求真》
  21. 花荵【中药大全】
  22. 花生《食物疗法》
  23. 花曲散【方剂大全】
  24. 花生壳【中药大全】
  25. 花楸【中药大全】
  26. 花生叶茶【方剂大全】
  27. 花皮胶藤【中药大全】
  28. 花生衣【方剂大全】
  29. 花南星【中药大全】
  30. 花生衣（图）【中药大全】
  1. 花蕊石《本草从新》
  2. 花蕊石《本草新编》
  3. 花蕊石《中药学》
  4. 花蕊石《本草求真》
  5. 花蕊石《本草便读》
  6. 花蕊石《顾松园医镜》
  7. 花蕊石《增广和剂局方药性总论》
  8. 花蕊石《医学入门》
  9. 花蕊石《本草害利》
  10. 花蕊石《冯氏锦囊秘录》
  11. 花蕊石《本草撮要》
  12. 花蕊石《本草易读》
  13. 花蕊石《药性切用》
  14. 花蕊石《本草蒙筌》
  15. 花蕊石《本草图经》
  16. 花蕊石《本草备要》
  17. 花蕊石丹《救伤秘旨》
  18. 花蕊石《药笼小品》
  19. 花蕊石法《古今医统大全》
  20. 花蕊石《雷公炮制药性解》
  21. 花蕊石散《正体类要》
  22. 花乳石《本草乘雅半偈》
  23. 花蕊石散《冯氏锦囊秘录》
  24. 花乳石《本草择要纲目》
  25. 花蕊石散《三因极一病证方论》
  26. 花乳石《得配本草》
  27. 花蕊石散《太平惠民和剂局方》
  28. 花乳石《本经逢原》
  29. 花蕊石散《医学心悟》
  30. 花乳石《证类本草》
  31. 花生《老年食养食疗》


石燕_《本草从新》_中医本草_【岐黄之术】

石燕

石燕

  • 上一页
  • 目录
  • 相关
  • 下一页

通、利窍、行湿热．

甘凉利窍．行湿热．治诸般淋沥．月水湛浊．赤白带下．肠风痔 ．眼目障翳．出零陵．（宋人修本草、以食钟乳禽石燕、混收入此石燕下、故世俗误传此石能助阳、不知其正相反也．）或煮汁，或磨汁，或为末水飞．（襁褓吐乳、久患咳嗽、蜜调末、涂唇上、日三五次．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花蕊石
  • 当前页：石燕
  • 下一页：石蟹
<<< 返回本书目录
  1. 石燕《本草纲目》图文版
  2. 石燕【中药大全】
  3. 石燕《证类本草》
  4. 石燕（土燕）《本草纲目》完整版
  5. 石燕《本草图经》
  6. 石燕肉《本草纲目》完整版
  7. 石燕《本草纲目》完整版
  8. 石燕丸【方剂大全】
  9. 石岩鸡【中药大全】
  10. 石羊菜【中药大全】
  11. 石血【中药大全】
  12. 石英汤【方剂大全】
  13. 石癣《滇南本草》
  14. 石瘿《中医外科学》
  15. 石蟹【中药大全】
  16. 石痈《圣济总录》
  17. 石蟹《证类本草》
  18. 石痈方《外台秘要》
  19. 石蟹《本草易读》
  20. 石痈-外科理例（下）《古今医统大全》
  21. 石蟹《本草图经》
  22. 石用之取穴别法《普济方·针灸》
  23. 石蟹《本草纲目》完整版
  24. 石用之取穴别法《炙膏肓腧穴法》
  25. 石蟹《本草纲目》完整版
  26. 石油、煤焦油、页岩油及其分馏产物所致的皮肤病【疾病大全】
  27. 石香葇【中药大全】
  28. 石油菜【中药大全】
  29. 石香《证类本草》
  30. 石鱼《本草纲目》完整版
  1. 石燕《本草从新》
  2. 石燕《本经逢原》
  3. 石燕《本草从新》
  4. 石燕《证类本草》
  5. 石燕《本草便读》
  6. 石燕《医学入门》
  7. 石燕《增广和剂局方药性总论》
  8. 石燕《本草衍义》
  9. 石燕《本草分经》
  10. 石燕《食疗本草》
  11. 石燕《本草撮要》
  12. 石燕《新修本草》
  13. 石燕《药性切用》
  14. 石燕《中药炮制》
  15. 石燕《药性切用》
  16. 石燕《玉楸药解》
  17. 石燕《本草图经》
  18. 石燕《千金翼方》
  19. 石燕丸《三因极一病证方论》
  20. 石燕《雷公炮制药性解》
  21. 石药《证类本草》
  22. 石燕《本草纲目》
  23. 石药中毒《中医词典》
  24. 石癣《滇南本草》
  25. 石英煎《备急千金要方》
  26. 石蟹《本草图经》
  27. 石瘿《中医名词词典》
  28. 石蟹《药性切用》
  29. 石瘿《中医词典》
  30. 石蟹《本草撮要》
  31. 石瘿《中医外科学》


石蟹_《本草从新》_中医本草_【岐黄之术】

石蟹

石蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

重、泻、明目．

咸寒．治青盲目翳．天行热疾．解一切金石药毒．醋磨敷痈肿．出南海．体质石也．而与蟹相似．细研水飞．（圣济总录方、治喉痹肿痛、石蟹磨水饮、并涂喉外．）以上石类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石燕
  • 当前页：石蟹
  • 下一页：食盐
<<< 返回本书目录
  1. 石蟹《证类本草》
  2. 石蟹【中药大全】
  3. 石蟹《本草易读》
  4. 石癣《滇南本草》
  5. 石蟹《本草图经》
  6. 石血【中药大全】
  7. 石蟹《本草纲目》完整版
  8. 石岩鸡【中药大全】
  9. 石蟹《本草纲目》完整版
  10. 石燕《本草纲目》完整版
  11. 石香葇【中药大全】
  12. 石燕《本草图经》
  13. 石香《证类本草》
  14. 石燕《证类本草》
  15. 石香《本草纲目》完整版
  16. 石燕《本草纲目》图文版
  17. 石苋《本草纲目》完整版
  18. 石燕【中药大全】
  19. 石仙桃【中药大全】
  20. 石燕（土燕）《本草纲目》完整版
  21. 石蜈蚣【中药大全】
  22. 石燕肉《本草纲目》完整版
  23. 石苇散【方剂大全】
  24. 石燕丸【方剂大全】
  25. 石苇《证类本草》
  26. 石羊菜【中药大全】
  27. 石苇《滇南本草》
  28. 石英汤【方剂大全】
  29. 石苇《本草易读》
  30. 石瘿《中医外科学》
  1. 石蟹《本草从新》
  2. 石蟹《本经逢原》
  3. 石蟹《得配本草》
  4. 石蟹《证类本草》
  5. 石蟹《本草便读》
  6. 石蟹《医学入门》
  7. 石蟹《增广和剂局方药性总论》
  8. 石蟹《冯氏锦囊秘录》
  9. 石蟹《本草分经》
  10. 石蟹《本草易读》
  11. 石蟹《本草撮要》
  12. 石蟹《本草蒙筌》
  13. 石蟹《药性切用》
  14. 石蟹《本草备要》
  15. 石蟹《本草图经》
  16. 石蟹《本草衍义》
  17. 石癣《滇南本草》
  18. 石蟹《海药本草》
  19. 石燕《本草纲目》
  20. 石蟹《中药炮制》
  21. 石燕《雷公炮制药性解》
  22. 石蟹《玉楸药解》
  23. 石燕《千金翼方》
  24. 石逍遥草《证类本草》
  25. 石燕《玉楸药解》
  26. 石香《证类本草》
  27. 石燕《中药炮制》
  28. 石香《本草衍义》
  29. 石燕《新修本草》
  30. 石苋《证类本草》
  31. 石燕《食疗本草》


食盐_《本草从新》_中医本草_【岐黄之术】

食盐

食盐

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热润燥、补心、通二便、宜涌吐、为诸药引经．

咸．甘辛寒．咸润下．故通大小便．咸走血而寒胜热．故治目赤痈肿．血热．咸补心．

故治心虚．（以水制火、取既济之义、故补心、药用盐炒、一人病笑不休、用盐炒赤、煎沸饮之而瘳、经曰∶神有余则笑不休、神、心火也、用盐水、制火也、一妇病此半年、张子和亦用此法而愈．）咸入肾（故补肾药用盐汤下．）而主骨．故坚筋骨．治骨病齿痛．（擦牙甚佳、清火固齿、齿缝出血、夜以盐浓敷龈上、沥涎尽乃卧、或问咸能软坚、何以坚筋骨、不知骨消筋缓、因于湿热、泻热即安矣．）咸润燥而辛泄肺．（煎盐用皂角收、故味微辛、今南方多石灰收．）故治痰饮喘逆．咸软坚．故治结核积聚．又能涌吐醒酒．（水胜火．）解毒．（火热即毒也、能散火凉血．）杀虫．（浙西将军中蚯蚓毒、每夕蚓鸣于体、一僧教以盐汤洗身、数日而愈．）定痛止痒．（体如虫行、风热也、盐汤浴三四次、佳、亦治一切风气、凡汤火伤、急以盐末掺之、护肉不坏、再用药敷．）洗目去风．凡痰嗽哮证．（盐能伤肺．）血病消渴（走血渗或引痰生．或凝血脉．或助水邪．或损颜色．或伤筋力．故西北人不耐咸．少病多寿．东南人嗜咸．少寿多病．（嘉言曰∶经谓味过于咸、大骨气劳、以食盐过多、峻补其肾、腰骨高硕之所、其气忽积、喜于作劳、气既勃勃内动、则精关勃勃欲开、虽不见可欲、而不觉关开莫制矣、尝见高僧高道、栖真习定、忽焉气动精倾、乃知味过于咸、大骨气劳之说、不尽关于情欲也、经谓强力入房、肾气乃伤、高骨乃坏、此固嗜欲无节者之本病、奈何清修卓练之士、每于菜蔬间多食咸、藏浓味以亏道体、无有以内经之理一陈其前者、及病已成而食淡斋、长年累月自苦、亦足补偏救弊、然不如当日味勿过咸之超矣．

盐品颇多、江淮南北、盐生于海、山西解州、盐生于池、四川云南、盐生于井、戎盐生于土、光明盐或生于阶成山崖、或产于五原盐池、状若水晶、不假煎炼、故一名水晶盐、石盐生于石、木盐生于树、蓬盐生于草、造化之妙、诚难穷也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蟹
  • 当前页：食盐
  • 下一页：戎盐
<<< 返回本书目录
  1. 食盐《本草纲目》图文版
  2. 食盐【中药大全】
  3. 食盐《证类本草》
  4. 食宜篇《养生导引秘籍》
  5. 食盐《食物疗法》
  6. 食亦《圣济总录》
  7. 食盐《本草易读》
  8. 食饮不下【方剂主治】
  9. 食盐《本草图经》
  10. 食饮以宜《寿世青编》
  11. 食盐《本草纲目》完整版
  12. 食饮之气归输脏腑《类经》
  13. 食鸭成症《景景医话》
  14. 食鱼中毒及食不消方《外台秘要》
  15. 食泻《保婴撮要》
  16. 食郁汤【方剂大全】
  17. 食痫《幼幼新书》
  18. 食欲不振【疾病症状】
  19. 食痫《医宗金鉴》
  20. 食欲不振【中药主治】
  21. 食痫《儿科萃精》
  22. 食欲不振【方剂主治】
  23. 食咸头汗出《医学读书记》
  24. 食欲减退【疾病症状】
  25. 食物中毒调查处理《预防医学》
  26. 食欲较差【疾病症状】
  27. 食物中毒防制《预防医学》
  28. 食欲缺乏【疾病症状】
  29. 食物中毒的概念、特征和分类《预防医学》
  30. 食欲下降【疾病症状】
  1. 食盐《本草从新》
  2. 食盐《本经逢原》
  3. 食盐《得配本草》
  4. 食盐《证类本草》
  5. 食盐《本草便读》
  6. 食盐《医学入门》
  7. 食盐《增广和剂局方药性总论》
  8. 食盐《冯氏锦囊秘录》
  9. 食盐《本草分经》
  10. 食盐《本草易读》
  11. 食盐《本草分经》
  12. 食盐《本草蒙筌》
  13. 食盐《本草分经》
  14. 食盐《本草备要》
  15. 食盐《本草撮要》
  16. 食盐《本草衍义》
  17. 食盐《药性切用》
  18. 食盐《新修本草》
  19. 食盐《本草图经》
  20. 食盐《食物疗法》
  21. 食盐要限量《预防医学》
  22. 食盐《千金翼方》
  23. 食盐治验《寿世保元》
  24. 食盐《雷公炮制药性解》
  25. 食养《中医词典》
  26. 食盐《本草纲目》
  27. 食噎《中医词典》
  28. 食鸭肉成病候《诸病源候论》
  29. 食噎膈《中医词典》
  30. 食鸭积滞《奇效简便良方》
  31. 食噎候《诸病源候论》


戎盐_《本草从新》_中医本草_【岐黄之术】

戎盐

戎盐

  • 上一页
  • 目录
  • 相关
  • 下一页

一名青盐．补肾、泻血热．

甘咸而寒．入肝肾．助水脏．平血热．治目痛赤涩．（散肝经风热．）吐血溺血，齿舌出血，坚骨固齿．（擦牙良．）明目乌须．功同食盐而更胜之．出西羌．不假煎炼．方棱明莹色青者良．（风眼烂弦、戎盐化水点之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食盐
  • 当前页：戎盐
  • 下一页：凝水石
<<< 返回本书目录
  1. 戎盐《本草纲目》图文版
  2. 戎盐【中药大全】
  3. 戎盐《证类本草》
  4. 戎盐丸【方剂大全】
  5. 戎盐《长沙药解》
  6. 茸草【中药大全】
  7. 戎盐《药征续编》
  8. 茸附汤【方剂大全】
  9. 戎盐《本草崇原》
  10. 茸附益肾丸【方剂大全】
  11. 戎盐《本草乘雅半偈》
  12. 茸毛木蓝【中药大全】
  13. 戎盐《本草纲目》完整版
  14. 茸香丸【方剂大全】
  15. 日作间作《杂病心法要诀》
  16. 茸珠丸【方剂大全】
  17. 日中花【中药大全】
  18. 荣枯《冯氏锦囊秘录》
  19. 日治法《石室秘录》
  20. 荣枯《证治准绳·幼科》
  21. 日照飘拂草【中药大全】
  22. 荣气《养生导引秘籍》
  23. 日月穴【胸部腹部穴位】
  24. 荣气本病方《圆运动的古中医学》
  25. 日月未足欲产过期不产《证治准绳·女科》
  26. 荣卫本病方《圆运动的古中医学》
  27. 日月未足欲产过期不产《女科证治准绳》
  28. 荣卫病罢里湿表虚方《圆运动的古中医学》
  29. 日用经《养生秘旨》
  30. 荣卫病罢里湿方《圆运动的古中医学》
  1. 戎盐《本草从新》
  2. 戎盐《本经逢原》
  3. 戎盐《本草崇原》
  4. 戎盐《证类本草》
  5. 戎盐《增广和剂局方药性总论》
  6. 戎盐《本草衍义》
  7. 戎盐《名医别录》
  8. 戎盐《吴普本草》
  9. 戎盐《本草撮要》
  10. 戎盐《新修本草》
  11. 戎盐《药性切用》
  12. 戎盐《本草经集注》
  13. 戎盐《药征续编》
  14. 戎盐《中医词典》
  15. 戎盐《本草乘雅半偈》
  16. 戎盐《长沙药解》
  17. 荣《中医词典》
  18. 戎盐《千金翼方》
  19. 荣备回避八法《中医词典》
  20. 戎盐《神农本草经》
  21. 荣华《中医词典》
  22. 日作间作《杂病心法要诀》
  23. 荣疽《中医词典》
  24. 日作间作《医宗金鉴》
  25. 荣枯《冯氏锦囊秘录》
  26. 日重夜轻《傅青主男科》
  27. 荣枯《证治准绳·幼科》
  28. 日中《中医词典》
  29. 荣枯老嫩《中医名词词典》
  30. 日治法《石室秘录》
  31. 荣枯老嫩《中医词典》


凝水石_《本草从新》_中医本草_【岐黄之术】

凝水石

凝水石

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热．

辛咸大寒．治时气热盛．口渴 水肿．盐精渗入土中．年久结成．清莹有棱．入水即化．

亦名寒水石．（古方所用寒水石、是凝水石、唐宋诸方用寒水石、即石膏．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戎盐
  • 当前页：凝水石
  • 下一页：元精石
<<< 返回本书目录
  1. 凝水石《本草纲目》图文版
  2. 凝水石散【方剂大全】
  3. 凝水石《证类本草》
  4. 凝水石丸【方剂大全】
  5. 凝水石《雷公炮炙论》
  6. 凝血功能障碍【疾病症状】
  7. 凝水石《本草图经》
  8. 凝血酶活性测定法《中国生物制品规程》
  9. 凝水石《本草纲目》完整版
  10. 凝血酶原时间（PT）《常用化验值及意义》
  11. 凝视征【疾病症状】
  12. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  13. 凝视麻痹【疾病症状】
  14. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  15. 凝神饮子【方剂大全】
  16. 凝血时间（CT）《常用化验值及意义》
  17. 凝露散【方剂大全】
  18. 凝血因子功能的障碍【疾病症状】
  19. 凝胶内沉淀试验《免疫学和免疫学检验》
  20. 凝血障碍【疾病症状】
  21. 凝胶《医用化学》
  22. 凝壅聚结辨《痧胀玉衡》
  23. 凝肩【疾病症状】
  24. 凝脂翳《中医眼科学》
  25. 凝集素《实用免疫细胞与核酸》
  26. 凝脂翳变《目经大成》
  27. 凝集反应的特点《免疫学和免疫学检验》
  28. 牛《本草纲目》完整版
  29. 凝波散【方剂大全】
  30. 牛《食物疗法》
  1. 凝水石《本草从新》
  2. 凝水石《本经逢原》
  3. 凝水石《得配本草》
  4. 凝水石《证类本草》
  5. 凝水石《增广和剂局方药性总论》
  6. 凝水石《医学入门》
  7. 凝水石《名医别录》
  8. 凝水石《本草蒙筌》
  9. 凝水石《本草分经》
  10. 凝水石《吴普本草》
  11. 凝水石《本草撮要》
  12. 凝水石《新修本草》
  13. 凝水石《药性切用》
  14. 凝水石《本草经集注》
  15. 凝水石《本草图经》
  16. 凝水石《千金翼方》
  17. 凝唾汤《备急千金要方》
  18. 凝水石《雷公炮炙论》
  19. 凝形殊禀章《妇人大全良方》
  20. 凝水石《本草纲目》
  21. 凝雪汤《备急千金要方》
  22. 凝水石《神农本草经》
  23. 凝血和纤溶的变化《病理生理学》
  24. 凝神口诀《女丹合编选注》
  25. 凝血及抗凝血因子缺乏症《医学遗传学基础》
  26. 凝胶内沉淀试验《免疫学和免疫学检验》
  27. 凝血酶活性测定法《中国生物制品规程》
  28. 凝胶过滤法《实用免疫细胞与核酸》
  29. 凝血酶原的激活《生物化学与分子生物学》
  30. 凝胶的形成《医用化学》
  31. 凝血酶原激活物的生成《生物化学与分子生物学》


元精石_《本草从新》_中医本草_【岐黄之术】

元精石

元精石

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热救阴．

太阴之精．咸寒而降．治上盛下虚．救阴助阳．（同硫黄、硝石用．）有扶危拯逆之功．（正阳丹、用治伤寒壮热、来复丹、用治伏暑热泻．）出解池．通泰积盐处．咸卤所结．青白莹彻．片皆六棱者良．（今世用者、多是绛石．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凝水石
  • 当前页：元精石
  • 下一页：朴硝
<<< 返回本书目录
  1. 元会运世总数《类经图翼》
  2. 元灵散【方剂大全】
  3. 元胡止痛片【方剂大全】
  4. 元气不足【方剂主治】
  5. 元胡索散【方剂大全】
  6. 元气亏损内伤外感等证《古今名医汇粹》
  7. 元胡《本草易读》
  8. 元气亏损内伤外感等症《内科摘要》
  9. 元亨利贞天五部位决吉凶《疡医大全》
  10. 元气虚弱【方剂主治】
  11. 元归散【方剂大全】
  12. 元芩二陈汤【方剂大全】
  13. 元参清肺饮【方剂大全】
  14. 元素内人双胎难产（治奇）《孙文垣医案》
  15. 元参解毒饮【方剂大全】
  16. 元素侄令政春温后经水适止《孙文垣医案》
  17. 元参解毒散【方剂大全】
  18. 元虚受暑治验《一得集》
  19. 元参化毒饮【方剂大全】
  20. 元元草【中药大全】
  21. 元参《药笼小品》
  22. 芫花《本草纲目》完整版
  23. 元参《本草易读》
  24. 芫花《本草乘雅半偈》
  25. 元参《本草新编》
  26. 芫花《本草崇原》
  27. 元参《本草经解》
  28. 芫花《本草图经》
  29. 元宝槭【中药大全】
  30. 芫花《本草易读》
  1. 元精石《本草从新》
  2. 元精次第采补法《达摩洗髓易筋经》
  3. 元精石《本草便读》
  4. 元觉《中医词典》
  5. 元精石《本草分经》
  6. 元见《中医词典》
  7. 元精石《本草撮要》
  8. 元会运世总数《类经图翼》
  9. 元精石《外科全生集》
  10. 元胡索《外科全生集》
  11. 元精石《药性切用》
  12. 元胡《本草易读》
  13. 元精元气元神辨《达摩洗髓易筋经》
  14. 元亨利贞天五部位决吉凶《疡医大全》
  15. 元况《中医词典》
  16. 元好问（1190-1257年）《中医词典》
  17. 元明粉《玉楸药解》
  18. 元颃《中医词典》
  19. 元明粉《本草备要》
  20. 元宫养颜茶《茶饮保健》
  21. 元明粉《本草从新》
  22. 元儿《中医词典》
  23. 元明粉《本草分经》
  24. 元达《中医词典》
  25. 元明粉《本草分经》
  26. 元慈勒《证类本草》
  27. 元明粉《本草撮要》
  28. 元慈勒《海药本草》
  29. 元明粉《药性切用》
  30. 元朝增颜茶《茶饮保健》
  31. 元气亏损内伤外感等证《古今名医汇粹》


朴硝_《本草从新》_中医本草_【岐黄之术】

朴硝

朴硝

  • 上一页
  • 目录
  • 相关
  • 下一页

即皮硝．大泻、润燥、软坚．

芒硝、辛能润燥．咸能软坚．苦能下泄．大寒能除热．朴硝、酷涩性急．芒硝、经炼稍缓．

能荡涤三焦肠胃实热．推陈致新．（与大黄同、盖邪气不除、正气不能复也．）治阳强之病．

伤寒．（经曰∶人之伤于寒也、必病热、盖寒郁而为热也．）疫痢．积聚结癖．留血停痰．黄疸淋闭．瘰 疮肿．目赤障翳．通经堕胎．（经疏云∶硝者消也、五金八石、皆能消之、况脏腑之积聚乎、其直往无前之性、所谓无坚不破、无热不荡者也、病非邪实深固、闭结不通、不可轻投、恐误伐下焦真阴故也、无己曰∶热淫于内、治以咸寒、气坚者以咸软之、热盛者以寒消之、故仲景大陷胸汤、大承气汤、调胃承气汤、皆用芒硝以软坚去实热、结不至坚者、不可用也、佐之以苦、故用大黄相须为使、按芒硝消散、破结软坚、大黄推荡、走而不守、故二药相须、同为峻下之剂、好古曰∶本草言芒硝堕胎、然妊娠伤寒可下者、兼用大黄以润燥、软坚、泻热、而母子相安、经曰∶有故无殒、亦无殒也、此之谓欤、谓药自病当之、故胎无患也．）硝能柔五金．化七十二石为水．生于卤地．刮取煎炼．在底者为朴硝．在上者为芒硝．有牙者为马牙硝．置风日中．消尽水气．轻白如粉为风化硝．大黄为使．（本经别录、朴硝、硝石虽分二种、而气味主治略同、后人辨论纷然、究无定指、时珍曰∶朴硝下降、属水性寒、硝石为造炮焰硝、上升、属火性温．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元精石
  • 当前页：朴硝
  • 下一页：元明粉
<<< 返回本书目录
  1. 朴硝《本草纲目》图文版
  2. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  3. 朴硝《证类本草》
  4. 朴硝、硝石解《医学衷中参西录》
  5. 朴硝《神农本草经百种录》
  6. 朴斋治验案《评注产科心法》
  7. 朴硝《本草择要纲目》
  8. 普洱茶【中药大全】
  9. 朴硝《本草图经》
  10. 普洱茶膏【中药大全】
  11. 朴硝《本草崇原》
  12. 普济本事方序《普济本事方》
  13. 朴硝《本草乘雅半偈》
  14. 普济丹【方剂大全】
  15. 朴硝《本草纲目》完整版
  16. 普济消毒《汤头歌诀》
  17. 朴消荡胞汤【方剂大全】
  18. 普济消毒饮子【方剂大全】
  19. 朴消【中药大全】
  20. 普救散《洪氏集验方》
  21. 朴松实【中药大全】
  22. 普救散【方剂大全】
  23. 朴树叶【中药大全】
  24. 普鲁卡因过敏试验《基础护理学》
  25. 朴树皮【中药大全】
  26. 普秃【疾病症状】
  27. 朴树果【中药大全】
  28. 普陀南星【中药大全】
  29. 朴树根皮【中药大全】
  30. 普贤菜【中药大全】
  1. 朴硝《本草从新》
  2. 朴硝《本经逢原》
  3. 朴硝《得配本草》
  4. 朴硝《本草求真》
  5. 朴硝《本草崇原》
  6. 朴硝《证类本草》
  7. 朴硝《增广和剂局方药性总论》
  8. 朴硝《医学入门》
  9. 朴硝《名医别录》
  10. 朴硝《冯氏锦囊秘录》
  11. 朴硝《本草分经》
  12. 朴硝《本草蒙筌》
  13. 朴硝《本草分经》
  14. 朴硝《汤液本草》
  15. 朴硝《本草分经》
  16. 朴硝《本草衍义》
  17. 朴硝《本草择要纲目》
  18. 朴硝《神农本草经百种录》
  19. 朴硝《本草撮要》
  20. 朴硝《新修本草》
  21. 朴硝《药性切用》
  22. 朴硝《本草经集注》
  23. 朴硝《本草乘雅半偈》
  24. 朴硝《千金翼方》
  25. 朴硝《本草图经》
  26. 朴消《神农本草经》
  27. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  28. 朴黄丸《医学心悟》
  29. 朴硝（硭硝、马牙硝）《本草纲目》
  30. 朴附丸《太平惠民和剂局方》
  31. 朴硝、芒硝《本草备要》


元明粉_《本草从新》_中医本草_【岐黄之术】

元明粉

元明粉

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热、润燥软坚．

辛甘咸冷．去胃中实热．荡肠中宿垢．（ 庵曰∶有泻痢不止、用大黄元明粉以推荡之、而泻痢反止、盖宿垢不净、疾终不除、经所谓通因通用也．）润燥破结．消肿明目．（血热去则肿消而目明．）朴硝煎化．同莱菔煮．再同甘草煎．入罐 炼．去其咸寒之性．阴中有阳．

性稍和缓．用代朴硝．胃虚无实热者．均为大戒．俱忌苦参．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朴硝
  • 当前页：元明粉
  • 下一页：砂
<<< 返回本书目录
  1. 元灵散【方剂大全】
  2. 元气不足【方剂主治】
  3. 元会运世总数《类经图翼》
  4. 元气亏损内伤外感等证《古今名医汇粹》
  5. 元胡止痛片【方剂大全】
  6. 元气亏损内伤外感等症《内科摘要》
  7. 元胡索散【方剂大全】
  8. 元气虚弱【方剂主治】
  9. 元胡《本草易读》
  10. 元芩二陈汤【方剂大全】
  11. 元亨利贞天五部位决吉凶《疡医大全》
  12. 元素内人双胎难产（治奇）《孙文垣医案》
  13. 元归散【方剂大全】
  14. 元素侄令政春温后经水适止《孙文垣医案》
  15. 元参清肺饮【方剂大全】
  16. 元虚受暑治验《一得集》
  17. 元参解毒饮【方剂大全】
  18. 元元草【中药大全】
  19. 元参解毒散【方剂大全】
  20. 芫花《本草纲目》完整版
  21. 元参化毒饮【方剂大全】
  22. 芫花《本草乘雅半偈》
  23. 元参《药笼小品》
  24. 芫花《本草崇原》
  25. 元参《本草易读》
  26. 芫花《本草图经》
  27. 元参《本草新编》
  28. 芫花《本草易读》
  29. 元参《本草经解》
  30. 芫花《本草择要纲目》
  1. 元明粉《本草从新》
  2. 元明粉《本草备要》
  3. 元明粉《本草分经》
  4. 元明粉《玉楸药解》
  5. 元明粉《本草分经》
  6. 元况《中医词典》
  7. 元明粉《本草撮要》
  8. 元精元气元神辨《达摩洗髓易筋经》
  9. 元明粉《药性切用》
  10. 元精石《药性切用》
  11. 元气亏损内伤外感等证《古今名医汇粹》
  12. 元精石《外科全生集》
  13. 元气亏损内伤外感等症《内科摘要》
  14. 元精石《本草撮要》
  15. 元神之府《中医名词词典》
  16. 元精石《本草分经》
  17. 元神之府《中医词典》
  18. 元精石《本草便读》
  19. 元霜《目经大成》
  20. 元精石《本草从新》
  21. 元俗《中医词典》
  22. 元精次第采补法《达摩洗髓易筋经》
  23. 元素的电负性《医用化学》
  24. 元觉《中医词典》
  25. 元素内人双胎难产（治奇）《孙文垣医案》
  26. 元见《中医词典》
  27. 元素侄令政春温后经水适止《孙文垣医案》
  28. 元会运世总数《类经图翼》
  29. 元素组成《生物化学与分子生物学》
  30. 元胡索《外科全生集》
  31. 元希声（?-707年）《中医词典》


砂_《本草从新》_中医本草_【岐黄之术】

砂

砂

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、消肉积．

咸苦．辛热有毒．消食破瘀．治噎膈症瘕．去目翳弩肉．（凡煮硬肉、投少许即易烂、故治噎膈症瘕肉积、有殊功．）热毒之性．能烂五金．本草称其能化人心为血．亦甚言不可轻用尔．出西戎．乃卤液结成．状如盐块．置冷湿处即化．白净者良．水飞过．醋煮干如霜．刮下用．（鼻中息肉、 砂点之、即落、悬痈卒肿、 砂五钱、绵裹含之、咽津即安．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元明粉
  • 当前页：砂
  • 下一页：硼砂
<<< 返回本书目录
  1. 砂《证类本草》
  2. 砂锅《本草纲目》完整版
  3. 砂《本草择要纲目》
  4. 砂锅《本草纲目》图文版
  5. 砂《本草易读》
  6. 砂锅牛尾《保健药膳》
  7. 砂《本草图经》
  8. 砂锅人参鸡《保健药膳》
  9. 砂《本草乘雅半偈》
  10. 砂锅元鱼《保健药膳》
  11. 砂《本草纲目》完整版
  12. 砂茴香【中药大全】
  13. 沙枣树皮【中药大全】
  14. 砂茴香子【中药大全】
  15. 沙枣胶【中药大全】
  16. 砂煎丸《苏沈良方》
  17. 沙枣花【中药大全】
  18. 砂淋【中药主治】
  19. 沙枣【中药大全】
  20. 砂淋丸《医学衷中参西录》
  21. 沙苑子【中药大全】
  22. 砂淋丸【方剂大全】
  23. 沙苑蒺藜《药笼小品》
  24. 砂漏芦【中药大全】
  25. 沙叶铁线莲【中药大全】
  26. 砂漏芦根【中药大全】
  27. 沙眼衣原体肺炎【疾病大全】
  28. 砂仁《本草新编》
  29. 沙眼衣原体《医学微生物学》
  30. 砂仁《本草易读》
  1. 砂《本草从新》
  2. 砂《本经逢原》
  3. 砂《得配本草》
  4. 砂《本草求真》
  5. 砂《本草便读》
  6. 砂《证类本草》
  7. 砂《增广和剂局方药性总论》
  8. 砂《冯氏锦囊秘录》
  9. 砂《本草分经》
  10. 砂《本草易读》
  11. 砂《本草择要纲目》
  12. 砂《本草蒙筌》
  13. 砂《本草撮要》
  14. 砂《本草备要》
  15. 砂《药性切用》
  16. 砂《汤液本草》
  17. 砂《本草乘雅半偈》
  18. 砂《本草衍义》
  19. 砂《本草图经》
  20. 砂《千金翼方》
  21. 砂锅牛尾《保健药膳》
  22. 沙证《中医词典》
  23. 砂锅人参鸡《保健药膳》
  24. 沙苑子茶《茶饮保健》
  25. 砂锅元鱼《保健药膳》
  26. 沙苑子《中药炮制》
  27. 砂煎丸《妇人大全良方》
  28. 沙苑蒺藜《本草害利》
  29. 砂煎丸《妇人大全良方》
  30. 沙苑蒺藜《本草分经》
  31. 砂煎丸《苏沈良方》


硼砂_《本草从新》_中医本草_【岐黄之术】

硼砂

硼砂

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、去痰热．

甘咸而凉．色白质轻．故除上焦胸膈之痰热．治喉痹口齿诸病．（初觉喉中肿痛、含化咽津、则不成痹．）能柔五金而去垢腻．故治噎膈积块．结核弩肉目翳．骨哽．（咸能软坚、含之咽汁．）证非有余．切勿轻用．出西番者，白如明矾，出南番者．黄如桃胶．能制汞、哑铜．（硼砂 砂、并可作金银焊．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂
  • 当前页：硼砂
  • 下一页：石硫黄
<<< 返回本书目录
  1. 硼砂《本草择要纲目》
  2. 硼砂【中药大全】
  3. 硼砂《本草易读》
  4. 硼砂散【方剂大全】
  5. 硼砂《本草乘雅半偈》
  6. 硼砂丸【方剂大全】
  7. 硼砂《本草纲目》完整版
  8. 硼砂圆【方剂大全】
  9. 蓬子菜【中药大全】
  10. 硼酸中毒【疾病大全】
  11. 蓬仙丸【方剂大全】
  12. 膨胀《产宝》
  13. 蓬砂《本草纲目》图文版
  14. 膨胀【中药主治】
  15. 蓬砂《证类本草》
  16. 膨胀兼痧《痧胀玉衡》
  17. 蓬蘽【中药大全】
  18. 膨胀性肝脏搏动【疾病症状】
  19. 蓬莱葛【中药大全】
  20. 膨胀性骨质破坏【疾病症状】
  21. 蓬莱草【中药大全】
  22. 膨胀性萎缩纹【疾病症状】
  23. 蓬煎圆【方剂大全】
  24. 膨胀性萎缩纹【疾病症状】
  25. 蓬莪术散【方剂大全】
  26. 膨胀章《医学妙谛》
  27. 蓬莪术【中药大全】
  28. 蟛蜞《本草纲目》完整版
  29. 蓬莪术《本草纲目》图文版
  30. 蟛蜞【中药大全】
  1. 硼砂《本草从新》
  2. 硼砂《冯氏锦囊秘录》
  3. 硼砂《得配本草》
  4. 硼砂《本草易读》
  5. 硼砂《中药学》
  6. 硼砂《本草备要》
  7. 硼砂《本草便读》
  8. 硼砂《中药炮制》
  9. 硼砂《增广和剂局方药性总论》
  10. 硼氢化钠还原法《实用免疫细胞与核酸》
  11. 硼砂《本草择要纲目》
  12. 蓬砂《药性切用》
  13. 硼砂《本草撮要》
  14. 蓬砂《本草分经》
  15. 硼砂《外科全生集》
  16. 蓬砂《本经逢原》
  17. 硼砂《本草乘雅半偈》
  18. 蓬砂《本草求真》
  19. 硼砂散《太平惠民和剂局方》
  20. 蓬砂《顾松园医镜》
  21. 硼砂丸《太平惠民和剂局方》
  22. 蓬砂《证类本草》
  23. 硼砂一钱《奇方类编》
  24. 蓬砂《医学入门》
  25. 膨脝《中医词典》
  26. 蓬砂《本草蒙筌》
  27. 膨膨《中医词典》
  28. 蓬砂《本草衍义》
  29. 膨胀《傅青主女科》
  30. 蓬砂《玉楸药解》
  31. 膨胀《产宝》


石硫黄_《本草从新》_中医本草_【岐黄之术】

石硫黄

石硫黄

  • 上一页
  • 目录
  • 相关
  • 下一页

大燥、补阳、杀虫．

味酸有毒．大热纯阳．（硫黄阳精极热、与大黄极寒、并号将军．）补命门真火不足．性虽热而疏利大肠．与燥涩者不同．（热药多秘、唯硫黄暖而能通．）若阳气暴绝．阴毒伤寒．久患寒泻．脾胃虚寒．命欲垂绝者用之．亦救危妙药也．治寒痹冷癖．足寒无力．老人虚秘．（局方有半硫丸．）妇人阴蚀．小儿慢惊．暖精壮阳．杀虫疗疮．辟鬼魅．化五金．能干汞．（硫黄纯阳、炼制久服、则有偏胜之害、况服食者、又皆假此纵欲、自速其咎、于药何责、孙升谈圃云∶硫黄大热、火炼服之、多发背疽、泊宅编云∶金液丹乃硫黄炼成、纯阳之物、有痼冷者所宜、今夏月人多服之、反生火害．夷坚志云∶唐与正亦知医、能以意治病、吴巡检、病不得溲、卧则微通、立则不能涓滴、遍用通药不效、唐闻其平日自制黑锡丹常服、因悟曰∶此必结砂时、硫飞去、铅不死、铅砂入膀胱、卧则偏重、犹可溲、立则正塞水道、故不通、取金液丹三百粒、分十服、瞿麦汤下、铅得硫则化、水道遂利、家母舅童时、亦病溺涩、服通淋药罔效、老医黄五聚视之、曰∶此乃外皮窍小、故溺时艰阻、非淋证也、以牛骨作屑、塞于皮端、窍渐展开、使重服通利药、得不更变他证乎．硫能化铅为水、修炼家尊之为金液丹．）用之得当．兼以制炼得宜．淫房断绝者能之．一有不当．贻祸匪轻．番舶者良．（最难得．）取色黄如石者．以莱菔剜空．入硫合定．糠火煨熟．去其臭气．以紫背浮萍煮过．消其火毒．以皂荚汤淘其黑浆．一法、绢袋盛．酒煮三日夜．一法、入猪大肠．烂煮三时．畏细辛、醋、诸血．土硫黄、辛热腥臭．止可入疮药．不可服饵．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硼砂
  • 当前页：石硫黄
  • 下一页：白矾
<<< 返回本书目录
  1. 石硫黄《证类本草》
  2. 石硫磺《本草纲目》图文版
  3. 石硫黄《药笼小品》
  4. 石硫青《本草纲目》完整版
  5. 石硫黄《本草择要纲目》
  6. 石榴根《雷公炮炙论》
  7. 石硫黄《本草择要纲目》
  8. 石榴根【中药大全】
  9. 石硫黄《本草图经》
  10. 石榴根皮【中药大全】
  11. 石硫黄《本草崇原》
  12. 石榴花【中药大全】
  13. 石硫黄《本草乘雅半偈》
  14. 石榴解《医学衷中参西录》
  15. 石硫黄《本草纲目》完整版
  16. 石榴酒【方剂大全】
  17. 石硫赤《本草纲目》图文版
  18. 石榴疽《外科正宗》
  19. 石硫赤《本草纲目》完整版
  20. 石榴疽《医宗金鉴》
  21. 石淋通片【方剂大全】
  22. 石榴疽门主论《疡医大全》
  23. 石淋方《外台秘要》
  24. 石榴壳《雷公炮炙论》
  25. 石淋【方剂主治】
  26. 石榴皮《药笼小品》
  27. 石淋【中药主治】
  28. 石榴皮【中药大全】
  29. 石淋《幼幼新书》
  30. 石榴皮散【方剂大全】
  1. 石硫黄《本草从新》
  2. 石硫黄《本经逢原》
  3. 石硫黄《得配本草》
  4. 石硫黄《本草求真》
  5. 石硫黄《本草崇原》
  6. 石硫黄《证类本草》
  7. 石硫黄《增广和剂局方药性总论》
  8. 石硫黄《本草蒙筌》
  9. 石硫黄《名医别录》
  10. 石硫黄《本草备要》
  11. 石硫黄《本草分经》
  12. 石硫黄《本草衍义》
  13. 石硫黄《本草分经》
  14. 石硫黄《新修本草》
  15. 石硫黄《本草择要纲目》
  16. 石硫黄《本草经集注》
  17. 石硫黄《本草择要纲目》
  18. 石硫黄《药笼小品》
  19. 石硫黄《药性切用》
  20. 石硫黄《千金翼方》
  21. 石硫黄《本草乘雅半偈》
  22. 石硫赤《本草纲目》
  23. 石硫黄《本草图经》
  24. 石流青《名医别录》
  25. 石硫黄散《备急千金要方》
  26. 石流青《证类本草》
  27. 石硫磺《本草纲目》
  28. 石流青《新修本草》
  29. 石硫磺《冯氏锦囊秘录》
  30. 石流青《千金翼方》
  31. 石榴《饮膳正要》


白矾_《本草从新》_中医本草_【岐黄之术】

白矾

白矾

  • 上一页
  • 目录
  • 相关
  • 下一页

涩、燥湿化痰．

酸咸而寒．性涩而收．燥湿追涎．化痰堕浊．解毒．除风杀虫．止血定痛．通大小便．

蚀恶肉．生好肉．除痼热在骨髓．（髓为热所劫则空、故骨痿而齿浮．）治惊痫黄胆．血痛喉痹．

齿痛风眼．鼻中 肉．崩带脱肛．阴蚀阴挺．（阴肉挺出、肝经之火．）疔肿痈疽．瘰 疮癣．虎犬蛇虫咬伤．（李迅曰∶凡发背、当服蜡矾丸以护膜、防毒瓦斯内攻、矾一两、黄蜡七钱、溶化和丸、每服十丸、渐加至二十丸、日服百丸则有力、此药护膜托里、解毒化脓之功甚大、时珍曰∶能吐风热痰涎、取其酸苦涌泄也、治诸血痛、阴挺脱肛 疮疡、取其酸涩而收也、治风眼痰饮、泄痢崩带、取其收而燥湿也、治喉痹痈蛊蛇伤、取其解毒也．以白矾、芽茶捣末、冷水服、解一切毒．）多服损心肺、伤骨．（宗 曰∶却水故也、书纸上、水不能濡、故知其性却水也．）取洁白光莹者． 用．生用解毒． 用生肌．又法、以火 地．洒水于上．取矾布地．以盘复之．四面灰拥．一日夜．矾飞盘上．扫收之．为矾精．未尽者．

更

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石硫黄
  • 当前页：白矾
  • 下一页：绿矾
<<< 返回本书目录
  1. 白矾《药笼小品》
  2. 白矾【中药大全】
  3. 白矾《雷公炮炙论》
  4. 白矾半夏散【方剂大全】
  5. 白矾《本草易读》
  6. 白矾酊【方剂大全】
  7. 白发症【疾病大全】
  8. 白矾膏【方剂大全】
  9. 白发【疾病大全】
  10. 白矾灰散【方剂大全】
  11. 白发《家庭医学百科-医疗康复篇》
  12. 白矾煎【方剂大全】
  13. 白垩丸【方剂大全】
  14. 白矾散【方剂大全】
  15. 白垩铁线蕨【中药大全】
  16. 白矾汤【方剂大全】
  17. 白垩散【方剂大全】
  18. 白矾涂方【方剂大全】
  19. 白垩丹【方剂大全】
  20. 白矾丸【方剂大全】
  21. 白垩【中药大全】
  22. 白矾煮散【方剂大全】
  23. 白垩《本草纲目》图文版
  24. 白饭豆【中药大全】
  25. 白垩《证类本草》
  26. 白饭树【中药大全】
  27. 白垩《雷公炮炙论》
  28. 白饭树根【中药大全】
  29. 白垩《本草纲目》完整版
  30. 白饭树叶【中药大全】
  1. 白矾《本草从新》
  2. 白矾《本草求真》
  3. 白矾《本草便读》
  4. 白矾《顾松园医镜》
  5. 白矾《本草分经》
  6. 白矾《医学入门》
  7. 白矾《本草撮要》
  8. 白矾《本草易读》
  9. 白矾《药性切用》
  10. 白矾《本草备要》
  11. 白矾半夏散《三因极一病证方论》
  12. 白矾《汤液本草》
  13. 白矾散《冯氏锦囊秘录》
  14. 白矾《药笼小品》
  15. 白矾散《妇人大全良方》
  16. 白矾《雷公炮炙论》
  17. 白矾散《医学心悟》
  18. 白发候《诸病源候论》
  19. 白矾石《吴普本草》
  20. 白发候《巢氏病源补养宣导法》
  21. 白粉《汤液本草》
  22. 白发《中医词典》
  23. 白粉《药征续编》
  24. 白发《家庭医学百科-医疗康复篇》
  25. 白粉散《小儿药证直诀》
  26. 白垩丸《备急千金要方》
  27. 白凤膏（自制）《何氏虚劳心传》
  28. 白垩丸《备急千金要方》
  29. 白茯苓《雷公炮制药性解》
  30. 白垩丸《备急千金要方》
  31. 白茯苓《冯氏锦囊秘录》


绿矾_《本草从新》_中医本草_【岐黄之术】

绿矾

绿矾

  • 上一页
  • 目录
  • 相关
  • 下一页

涩、燥湿化痰．

酸涌凉散涩收．燥湿化痰．解毒杀虫．利小便．消食积．（同健脾药用．）散喉痹．（醋调咽汁、时珍曰∶胀满黄肿疟痢方、多用之、其源则自仲景用矾石硝石、治女劳黄胆方中变化而来．）主治略同白矾．一名皂矾．（以其可以染皂色、故名．）深青莹洁者良． 赤名绛矾．

能入血分．伐肝木．燥脾湿．（张三丰仙传方载伐木丸、苍术二斤、米泔浸、黄酒面曲四两炒、绛矾一斤、醋拌晒干、入瓶、火 为末、醋和丸、酒下、治木来克土、心腹中满、或黄肿如土色．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白矾
  • 当前页：绿矾
  • 下一页：硝石
<<< 返回本书目录
  1. 绿矾《本草纲目》图文版
  2. 绿矾【中药大全】
  3. 绿矾《证类本草》
  4. 绿矾丸【方剂大全】
  5. 绿矾《本草纲目》完整版
  6. 绿风安平汤【方剂大全】
  7. 绿萼水珠草【中药大全】
  8. 绿风不足歌《眼科心法要诀》
  9. 绿萼梅【中药大全】
  10. 绿风不足歌《医宗金鉴》
  11. 绿萼梅《本草纲目》图文版
  12. 绿风羚羊饮【方剂大全】
  13. 绿段草【中药大全】
  14. 绿风内障《秘传眼科龙木论》
  15. 绿豆粥【方剂大全】
  16. 绿风内障《中医眼科学》
  17. 绿豆饮【方剂大全】
  18. 绿风有余歌《眼科心法要诀》
  19. 绿豆衣【中药大全】
  20. 绿风有余歌《医宗金鉴》
  21. 绿豆叶【中药大全】
  22. 绿猴病【疾病大全】
  23. 绿豆芽【中药大全】
  24. 绿花独活【中药大全】
  25. 绿豆汤【方剂大全】
  26. 绿花耧斗菜【中药大全】
  27. 绿豆升麻【中药大全】
  28. 绿结鸡骨【中药大全】
  29. 绿豆皮【中药大全】
  30. 绿茎槲寄生【中药大全】
  1. 绿矾《本草从新》
  2. 绿矾《本经逢原》
  3. 绿矾《得配本草》
  4. 绿矾《顾松园医镜》
  5. 绿矾《中药学》
  6. 绿矾《证类本草》
  7. 绿矾《增广和剂局方药性总论》
  8. 绿矾《医学入门》
  9. 绿矾《本草分经》
  10. 绿矾《玉楸药解》
  11. 绿矾《本草害利》
  12. 绿矾《本草纲目》
  13. 绿矾《本草撮要》
  14. 绿萼梅（白残花）《中药学》
  15. 绿矾《外科全生集》
  16. 绿豆粥《医学入门》
  17. 绿矾《药性切用》
  18. 绿豆芽菜《饮食须知》
  19. 绿矾止痛方《冯氏锦囊秘录》
  20. 绿豆酒《医学入门》
  21. 绿风《中医词典》
  22. 绿豆海带粥《减肥新法与技巧》
  23. 绿风变花《中医词典》
  24. 绿豆甘草汤善巧消药疹《三十年临证经验集》
  25. 绿风不足歌《眼科心法要诀》
  26. 绿豆粉《本草易读》
  27. 绿风不足歌《医宗金鉴》
  28. 绿豆（绿豆衣）《中药学》
  29. 绿风内障《中医名词词典》
  30. 绿豆（绿豆）〈平〉《食疗本草》
  31. 绿风内障《中医词典》


硝石_《本草从新》_中医本草_【岐黄之术】

硝石

硝石

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦微咸．大热毒烈．治伤冷霍乱吐利．心腹病痛．破积散坚．不宜轻服．又名火硝、焰硝．（得火则焰、故名、朴硝阴寒、属水下走、能荡涤积滞、硝石大热、属火上升、能破积散坚、 制礞石、则除积滞痰饮、盖礞石性寒而降、硝石性热而升、一升一降、一阴一阳、此制方之妙也．）以上卤石类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿矾
  • 当前页：硝石
  • 下一页：天水类 地水类
<<< 返回本书目录
  1. 硝石《本草纲目》图文版
  2. 硝石、芒硝《本草思辨录》
  3. 硝石《证类本草》
  4. 硝酸酯类及亚硝酸酯类《药理学》
  5. 硝石《长沙药解》
  6. 硝西泮Nitrazepam《精神药品临床应用指导原则》
  7. 硝石《雷公炮炙论》
  8. 小安肾圆【方剂大全】
  9. 硝石《本草崇原》
  10. 小白撑（图）【中药大全】
  11. 硝石《本草乘雅半偈》
  12. 小白蒿【中药大全】
  13. 硝石《本草纲目》完整版
  14. 小白花苏【中药大全】
  15. 硝菔通结汤《医学衷中参西录》
  16. 小白菊《滇南本草》
  17. 硝菔通结汤《保健药膳》
  18. 小白蜡条【中药大全】
  19. 萧序《小儿卫生总微论方》
  20. 小白绵参【中药大全】
  21. 消浊《儿科萃精》
  22. 小白棉【中药大全】
  23. 消肿止血【中药主治】
  24. 小白薇【中药大全】
  25. 消肿止痛散【方剂大全】
  26. 小白薇圆【方剂大全】
  27. 消肿止痛【方剂主治】
  28. 小白鱼【中药大全】
  29. 消肿止痛【中药主治】
  30. 小百部【中药大全】
  1. 硝石《本草从新》
  2. 硝石《本经逢原》
  3. 硝石《得配本草》
  4. 硝石《顾松园医镜》
  5. 硝石《本草崇原》
  6. 硝石《证类本草》
  7. 硝石《增广和剂局方药性总论》
  8. 硝石《医学入门》
  9. 硝石《名医别录》
  10. 硝石《汤液本草》
  11. 硝石《本草分经》
  12. 硝石《本草衍义》
  13. 硝石《药性切用》
  14. 硝石《吴普本草》
  15. 硝石《本草乘雅半偈》
  16. 硝石《新修本草》
  17. 硝石、芒硝《本草思辨录》
  18. 硝石《本草经集注》
  19. 硝石大黄丸《备急千金要方》
  20. 硝石《长沙药解》
  21. 硝石大丸《备急千金要方》
  22. 硝石《千金翼方》
  23. 硝石矾石散《备急千金要方》
  24. 硝石《雷公炮制药性解》
  25. 硝石矾石散《三因极一病证方论》
  26. 硝石《雷公炮炙论》
  27. 硝石矾石散《医方考》
  28. 硝石《本草纲目》
  29. 硝石矾石散方《伤寒杂病论》
  30. 硝普钠《药理学》
  31. 硝石矾石散方《医宗金鉴》


天水类 地水类_《本草从新》_中医本草_【岐黄之术】

天水类 地水类

天水类 地水类

  • 上一页
  • 目录
  • 相关
  • 下一页

升阳．

甘平．宜煎中气不足、清阳不升之药．（虞抟医学正传云∶其性始、是春初生发之气、古方妇人无子、立春日、夫妇各饮一杯、还房有孕、亦取其资始、发育万物之义也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硝石
  • 当前页：天水类 地水类
  • 下一页：惊蛰春厘清明谷雨四节内水
<<< 返回本书目录
  1. 天水类 地水类《本草从新》
  2. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  3. 天水涤肠汤【方剂大全】
  4. 天水丸【方剂大全】
  5. 天水涤肠汤《医学衷中参西录》
  6. 天水蚁草【中药大全】
  7. 天鼠屎《本草崇原》
  8. 天台散【方剂大全】
  9. 天枢穴【胸部腹部穴位】
  10. 天台乌药散【方剂大全】
  11. 天枢上下胜复有常《类经》
  12. 天台乌药丸【方剂大全】
  13. 天食人以五气地食人以五味《类经》
  14. 天天果酒【方剂大全】
  15. 天时顺逆险《医宗金鉴》
  16. 天天茄《滇南本草》
  17. 天时顺逆险《痘疹心法要诀》
  18. 天突穴【胸部腹部穴位】
  19. 天时类《古今医统大全》
  20. 天王补心丹《何氏虚劳心传》
  21. 天时地化五病二火歌《运气要诀》
  22. 天王补心丹《虚损启微》
  23. 天时地化五病二火歌《医宗金鉴》
  24. 天王补心丹【方剂大全】
  25. 天时避忌-养生余录（上）《古今医统大全》
  26. 天王补心丸【方剂大全】
  27. 天时《增订叶评伤暑全书》
  28. 天王七【中药大全】
  29. 天时《幼科种痘心法要旨》
  30. 天王七果实【中药大全】
  1. 天水类 地水类《本草从新》
  2. 天水涤肠汤《医学衷中参西录》
  3. 天水散《医宗金鉴》
  4. 天鼠屎《名医别录》
  5. 天水散《删补名医方论》
  6. 天鼠屎《本草崇原》
  7. 天水散（加味天水散）《医学衷中参西录》
  8. 天鼠屎《证类本草》
  9. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  10. 天鼠屎《新修本草》
  11. 天丝打眼《中医词典》
  12. 天鼠屎《本草经集注》
  13. 天丝入目《奇效简便良方》
  14. 天鼠屎《千金翼方》
  15. 天丝入目《外科全生集》
  16. 天鼠屎《神农本草经》
  17. 天丝入咽喉成疮《奇效简便良方》
  18. 天鼠肉《得配本草》
  19. 天丝入眼《奇方类编》
  20. 天鼠粪《得配本草》
  21. 天台乌药散《医方论》
  22. 天枢上下胜复有常《类经》
  23. 天天茄《滇南本草》
  24. 天枢（一名长溪，一名谷门）《针灸大成》
  25. 天听《中医词典》
  26. 天枢《针灸学》
  27. 天庭《气功外气疗法》
  28. 天枢《中医词典》
  29. 天庭《中医词典》
  30. 天寿根《证类本草》
  31. 天突《气功外气疗法》


惊蛰春厘清明谷雨四节内水_《本草从新》_中医本草_【岐黄之术】

惊蛰春厘清明谷雨四节内水

惊蛰春厘清明谷雨四节内水

  • 上一页
  • 目录
  • 相关
  • 下一页

升阳．

甘平．宜煎发散及补中益气药．并浸造诸风及脾胃虚弱诸丹丸．（自立春至谷雨水、轻清上行补中、而治阳气下陷诸证、最有益于脾胃、宜多贮之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天水类 地水类
  • 当前页：惊蛰春厘清明谷雨四节内水
  • 下一页：小满水
<<< 返回本书目录
  1. 惊跃《读医随笔》
  2. 惊振内障《秘传眼科龙木论》
  3. 惊虚《幼幼新书》
  4. 惊振内障歌《眼科心法要诀》
  5. 惊泻第六十九问《婴童百问》
  6. 惊振内障歌《医宗金鉴》
  7. 惊泻《幼幼新书》
  8. 惊震内障《中医眼科学》
  9. 惊泻《医宗金鉴》
  10. 晶体脱位【疾病大全】
  11. 惊泻《儿科萃精》
  12. 晶体异位和脱位【疾病大全】
  13. 惊泻《保婴撮要》
  14. 晶状体蛋白过敏性青光眼【疾病大全】
  15. 惊邪《普济方·针灸》
  16. 晶状体蛋白逸出【疾病症状】
  17. 惊痫忤是三候《幼幼新书》
  18. 晶状体混浊【疾病症状】
  19. 惊痫死症辨《幼科铁镜》
  20. 晶状体囊壁破裂【疾病症状】
  21. 惊痫论《小儿卫生总微论方》
  22. 晶状体膨胀所致青光眼【疾病大全】
  23. 惊痫活症辨《幼科铁镜》
  24. 晶状体膨胀增大【疾病症状】
  25. 惊痫方治一《小儿卫生总微论方》
  26. 晶状体皮质灰白色混浊【疾病症状】
  27. 惊痫方治二《小儿卫生总微论方》
  28. 晶状体青光眼斑【疾病症状】
  29. 惊痫发搐《小儿药证直诀》
  30. 晶状体溶解性青光眼【疾病大全】
  1. 惊蛰春厘清明谷雨四节内水《本草从新》
  2. 惊蛰、春分、清明、谷雨节内雨《药性切用》
  3. 惊蛰春厘清明谷雨四节内水《本草撮要》
  4. 惊则气乱《中医词典》
  5. 惊者平之《中医名词词典》
  6. 惊则气乱《中医名词词典》
  7. 惊者平之《中医词典》
  8. 惊躁《中医词典》
  9. 惊振内障《中医词典》
  10. 惊跃《读医随笔》
  11. 惊振内障《秘传眼科龙木论》
  12. 惊郁《中医词典》
  13. 惊振内障《明目至宝》
  14. 惊忧发狂《奇效简便良方》
  15. 惊振内障歌《眼科心法要诀》
  16. 惊虚《幼幼新书》
  17. 惊振内障歌《医宗金鉴》
  18. 惊泻第六十九问《婴童百问》
  19. 惊振外障证《中医词典》
  20. 惊泻《幼科心法要诀》
  21. 惊振翳《中医词典》
  22. 惊泻《儿科萃精》
  23. 惊震内障《中医眼科学》
  24. 惊泻《保婴撮要》
  25. 惊症《医宗己任编》
  26. 惊泻《证治准绳·幼科》
  27. 惊中《中医词典》
  28. 惊泻《幼幼新书》
  29. 晶体挫伤《眼科学》
  30. 惊泻《医宗金鉴》
  31. 晶体脱位《眼科学》


小满水_《本草从新》_中医本草_【岐黄之术】

小满水

小满水

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．坏豆麦桑叶．（蚕食之、多不熟．）造药、酿酒醋．一应食物．皆易败坏．人饮之亦生脾胃疾．咸雨．（小满节气前后、逢癸日有雨、为咸雨、其毒尤甚．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊蛰春厘清明谷雨四节内水
  • 当前页：小满水
  • 下一页：梅雨水
<<< 返回本书目录
  1. 小满、芒种、白露三节内水《本草纲目》完整版
  2. 小满巳上三之气《儒门事亲》
  3. 小脉《脉理求真》
  4. 小毛鸡【中药大全】
  5. 小麦汤【方剂大全】
  6. 小毛蓼【中药大全】
  7. 小麦曲《本草纲目》完整版
  8. 小毛香【中药大全】
  9. 小麦苗【中药大全】
  10. 小茅香【中药大全】
  11. 小麦鸡血粥【方剂大全】
  12. 小米《食物疗法》
  13. 小麦麸【中药大全】
  14. 小米草【中药大全】
  15. 小麦【中药大全】
  16. 小米柴【中药大全】
  17. 小麦《本草纲目》图文版
  18. 小米淮山药粥【方剂大全】
  19. 小麦《证类本草》
  20. 小米焦巴散《保健药膳》
  21. 小麦《长沙药解》
  22. 小米口袋【中药大全】
  23. 小麦《药征续编》
  24. 小米龙眼粥【方剂大全】
  25. 小麦《药笼小品》
  26. 小米枣仁粥【方剂大全】
  27. 小麦《食物疗法》
  28. 小米粥《保健药膳》
  29. 小麦《服食导饵》
  30. 小米粥【方剂大全】
  1. 小满水《本草从新》
  2. 小满芒种白露三节雨水《本草分经》
  3. 小满水《本草撮要》
  4. 小满节内雨《药性切用》
  5. 小满巳上三之气《儒门事亲》
  6. 小脉《脉理求真》
  7. 小眉刀《中医词典》
  8. 小麦粥《食疗方》
  9. 小米《食物疗法》
  10. 小麦粥《饮膳正要》
  11. 小米《本草分经》
  12. 小麦汤《三因极一病证方论》
  13. 小米焦巴散《保健药膳》
  14. 小麦汤《医学入门》
  15. 小米粥《保健药膳》
  16. 小麦汤《备急千金要方》
  17. 小木通《药性切用》
  18. 小麦曲《得配本草》
  19. 小木香散《是斋百一选方》
  20. 小麦米《本草蒙筌》
  21. 小木香散《博济方》
  22. 小麦〈平〉《食疗本草》
  23. 小脑《生理学》
  24. 小麦《本草乘雅半偈》
  25. 小脑内局部神经元回路《生理学》
  26. 小麦《药征续编》
  27. 小脑性共济失调《神经精神疾病诊断学》
  28. 小麦《药性切用》
  29. 小脑症状群《神经精神疾病诊断学》
  30. 小麦《本草撮要》
  31. 小逆《中医名词词典》


梅雨水_《本草从新》_中医本草_【岐黄之术】

梅雨水

梅雨水

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．甚消伐．洗疮疥．灭瘢痕．入酱易熟．（藏器曰∶江淮以南、地气卑湿、五月上旬连下旬尤甚、过此节以后、皆须曝书画、梅雨沾衣、便腐黑、浣垢如灰汁、有异他水、但以梅叶汤洗之、乃脱、时珍曰∶梅雨或作霉雨、言其沾衣及物、皆生黑霉也、芒种后逢壬为入梅、小暑后逢壬为出梅、此湿热之气、郁遏熏蒸、酿为霏雨、人受其气则生病、物受其气则生霉、故此水不可以造酒醋．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小满水
  • 当前页：梅雨水
  • 下一页：重午日午时水
<<< 返回本书目录
  1. 梅雨水《本草纲目》完整版
  2. 梅枣杏仁饼《保健药膳》
  3. 梅叶【中药大全】
  4. 梅子丸【方剂大全】
  5. 梅叶《本草纲目》完整版
  6. 湄公血吸虫病【疾病大全】
  7. 梅香春意足《毓麟验方》
  8. 煤尘或胆固醇结晶的黏痰【疾病症状】
  9. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  10. 煤气中毒【疾病大全】
  11. 梅苏丸【方剂大全】
  12. 煤炭工尘肺【疾病大全】
  13. 梅氏女呕吐经闭《程杏轩医案》
  14. 酶(Enzyme)《生物化学与分子生物学》
  15. 梅实《证类本草》
  16. 酶促反应的动力学《生物化学与分子生物学》
  17. 梅实《本草乘雅半偈》
  18. 酶的分类和命名《生物化学与分子生物学》
  19. 梅实《本草纲目》完整版
  20. 酶的分子组成和化学结构《生物化学与分子生物学》
  21. 梅仁汤【方剂大全】
  22. 酶的作用机理《生物化学与分子生物学》
  23. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  24. 酶的作用特点《生物化学与分子生物学》
  25. 梅尼埃病【疾病大全】
  26. 酶活性测定的常用技术和方法《临床生物化学》
  27. 梅尼埃病《中西医结合耳鼻喉科》
  28. 酶活性测定条件的选择和限定《临床生物化学》
  29. 梅尼埃病《急诊医学》
  30. 酶免疫测定的应用《免疫学和免疫学检验》
  1. 梅雨水《本草从新》
  2. 梅雨水《证类本草》
  3. 梅雨水《本草分经》
  4. 梅雨水《饮食须知》
  5. 梅雨水《本草撮要》
  6. 梅雨《药性切用》
  7. 梅枣杏仁饼《保健药膳》
  8. 梅英稀痘丹《冯氏锦囊秘录》
  9. 梅子《饮食须知》
  10. 梅衣秃《中医词典》
  11. 梅子丸《饮膳正要》
  12. 梅香春意足《毓麟验方》
  13. 脢《中医词典》
  14. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  15. 媒介节肢动物传播《预防医学》
  16. 梅苏丸《奇方类编》
  17. 腜（mei媒）《中医词典》
  18. 梅氏女呕吐经闭《程杏轩医案》
  19. 煤《本草撮要》
  20. 梅实（乌梅）《食疗本草》
  21. 煤毒熏晕《奇效简便良方》
  22. 梅实《本草乘雅半偈》
  23. 煤气中毒的急救《现代院外急救手册》
  24. 梅实《名医别录》
  25. 煤炭《本草分经》
  26. 梅实《增广和剂局方药性总论》
  27. 酶《生物化学与分子生物学》
  28. 梅实《证类本草》
  29. 酶标抗体的纯化《实用免疫细胞与核酸》
  30. 梅实《本草蒙筌》
  31. 酶促反应的动力学《生物化学与分子生物学》


重午日午时水_《本草从新》_中医本草_【岐黄之术】

重午日午时水

重午日午时水

  • 上一页
  • 目录
  • 相关
  • 下一页

解毒杀虫．

宜造疟痢、疮疡、金疮、百虫、蛊毒诸丹丸．用此水煎杀祟药，其效尤神．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅雨水
  • 当前页：重午日午时水
  • 下一页：神水
<<< 返回本书目录
  1. 重午日午时水《本草纲目》完整版
  2. 重下方《外台秘要》
  3. 重听【疾病症状】
  4. 重校刊串雅内编小引《串雅内外编》
  5. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  6. 重修本草之记《证类本草》
  7. 重实重虚阴阳相附生死证《脉经》
  8. 重修证类本草序《证类本草》
  9. 重身病《黄帝内经太素》
  10. 重玄《养生导引秘籍》
  11. 重舌胀肿《喉舌备要秘旨》
  12. 重压感、紧箍感或钳夹样头痛【疾病症状】
  13. 重舌痰核重?舌疔《医宗金鉴》
  14. 重阳则狂《凌临灵方》
  15. 重舌木舌《幼科推拿秘书》
  16. 重药轻投辩《校注医醇剩义》
  17. 重舌木舌《幼科铁镜》
  18. 重叶莲【中药大全】
  19. 重舌门主论《疡医大全》
  20. 重龈《医宗金鉴》
  21. 重舌门推法《推拿抉微》
  22. 重龈门主论《疡医大全》
  23. 重舌风《喉科秘诀》
  24. 重印达生福幼二编序《达生编》
  25. 重舌鹅口《小儿推拿广意》
  26. 重印丹溪治法心要序《丹溪治法心要》
  27. 重舌鹅口《丹台玉案》
  28. 重证眩晕呕吐浮肿《名师垂教》
  29. 重舌鹅喉《喉舌备要秘旨》
  30. 重症肌无合并重感冒《赵绍琴临证验案精选》
  1. 重午日午时水《本草从新》
  2. 重五日午时雨《药性切用》
  3. 重午日午时水《本草撮要》
  4. 重危病人的心理与心理护理《医学心理学》
  5. 重下方六首《外台秘要》
  6. 重瞳子《中医词典》
  7. 重下痢候《诸病源候论》
  8. 重听《中医词典》
  9. 重修本草之记《证类本草》
  10. 重提轻插《中医词典》
  11. 重修证类本草序《证类本草》
  12. 重汤《中医词典》
  13. 重虚《中医词典》
  14. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  15. 重玄《养生导引秘籍》
  16. 重实重虚阴阳相附生死证《脉经》
  17. 重言《中医词典》
  18. 重实《中医词典》
  19. 重阳《中医名词词典》
  20. 重身病《黄帝内经太素》
  21. 重阳《中医词典》
  22. 重身《中医词典》
  23. 重阳必阴《中医名词词典》
  24. 重舌肿胀《奇效简便良方》
  25. 重阳必阴《中医词典》
  26. 重舌症《喉舌备要秘旨》
  27. 重阳则狂《凌临灵方》
  28. 重舌胀肿《喉舌备要秘旨》
  29. 重阳之人《中医词典》
  30. 重舌痈《中医词典》
  31. 重药轻投辩《校注医醇剩义》


神水_《本草从新》_中医本草_【岐黄之术】

神水

神水

  • 上一页
  • 目录
  • 相关
  • 下一页

消积清热．

甘寒．治心腹积聚及虫病．和獭肝为丸服．又饮之．清热化痰．定惊安神．（金门记云∶五月五日、午时有雨、急伐竹竿中、必有神水、沥取为药．以上三月水、大抵能助湿热、不宜贮之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重午日午时水
  • 当前页：神水
  • 下一页：立秋处暑白露秋分四节内水
<<< 返回本书目录
  1. 神水《本草纲目》图文版
  2. 神水变色《目经大成》
  3. 神水《本草纲目》完整版
  4. 神水丹【方剂大全】
  5. 神术汤六气加减例《阴证略例》
  6. 神水将枯《张氏医通》
  7. 神术汤【方剂大全】
  8. 神水将枯《证治准绳·类方》
  9. 神术散【方剂大全】
  10. 神水治验《肯堂医论》
  11. 神术散《汤头歌诀》
  12. 神水滋养法《养生秘旨》
  13. 神授痈疽灵方《洪氏集验方》
  14. 神思昏愦【方剂主治】
  15. 神授卫生汤【方剂大全】
  16. 神祟疼痛歌《眼科心法要诀》
  17. 神授外治法《慈幼便览》
  18. 神祟疼痛外障《秘传眼科龙木论》
  19. 神授散【方剂大全】
  20. 神梭散【方剂大全】
  21. 神授散《洪氏集验方》
  22. 神堂穴【人体背部穴位】
  23. 神授高青丸【方剂大全】
  24. 神庭穴【头部正面穴位】
  25. 神失守位邪鬼外干之义《类经》
  26. 神通散【方剂大全】
  27. 神圣香茸散《苏沈良方》
  28. 神吸散【方剂大全】
  29. 神圣香姜散【方剂大全】
  30. 神犀丹【方剂大全】
  1. 神水《本草从新》
  2. 神水《中医词典》
  3. 神水《本草分经》
  4. 神衰先兆《中医疾病预测》
  5. 神水《本草撮要》
  6. 神朮散《太平惠民和剂局方》
  7. 神水《药性切用》
  8. 神术煮散《是斋百一选方》
  9. 神水变色《目经大成》
  10. 神术汤六气加减例《阴证略例》
  11. 神水将枯《中医词典》
  12. 神术汤《删补名医方论》
  13. 神水将枯《张氏医通》
  14. 神术散《是斋百一选方》
  15. 神水将枯《证治准绳·类方》
  16. 神术散《汤头歌诀》
  17. 神水治验《肯堂医论》
  18. 神术散《医方论》
  19. 神水滋养法《养生秘旨》
  20. 神术散《退思集类方歌注》
  21. 神思间病《中医名词词典》
  22. 神术散《退思集类方歌注》
  23. 神祟疼痛《中医词典》
  24. 神术散《仁术便览》
  25. 神祟疼痛《明目至宝》
  26. 神术散《医学心悟》
  27. 神祟疼痛歌《眼科心法要诀》
  28. 神术散《妇人大全良方》
  29. 神祟疼痛外障《秘传眼科龙木论》
  30. 神授折伤方《是斋百一选方》
  31. 神堂《针灸大成》


立秋处暑白露秋分四节内水_《本草从新》_中医本草_【岐黄之术】

立秋处暑白露秋分四节内水

立秋处暑白露秋分四节内水

  • 上一页
  • 目录
  • 相关
  • 下一页

润肺．

宜煎整肃肺气之药．（湿热渐退、得秋金清肃下行之气、可多贮之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神水
  • 当前页：立秋处暑白露秋分四节内水
  • 下一页：寒露水
<<< 返回本书目录
  1. 立命开阳汤【方剂大全】
  2. 立秋日五更井华水《本草纲目》完整版
  3. 立毛反射亢进【疾病症状】
  4. 立神丹【方剂大全】
  5. 立毛反射减弱【疾病症状】
  6. 立生丹【方剂大全】
  7. 立马消【方剂大全】
  8. 立生酥葵膏【方剂大全】
  9. 立马乌【方剂大全】
  10. 立圣？？草散【方剂大全】
  11. 立马开关饮【方剂大全】
  12. 立圣膏【方剂大全】
  13. 立马回疔夺命散【方剂大全】
  14. 立圣鹤顶丹【方剂大全】
  15. 立马回疔丹【方剂大全】
  16. 立圣散【方剂大全】
  17. 立灵散【方剂大全】
  18. 立圣丸【方剂大全】
  19. 立溃拔毒膏【方剂大全】
  20. 立胜煎【方剂大全】
  21. 立克次体感染《默克家庭诊疗手册》
  22. 立胜散【方剂大全】
  23. 立克次体感染《传染病》
  24. 立氏立克次体斑疹热【疾病大全】
  25. 立克次体痘【疾病大全】
  26. 立苏散【方剂大全】
  27. 立克次体病【疾病大全】
  28. 立通散【方剂大全】
  29. 立克次体病《急诊医学》
  30. 立通丸【方剂大全】
  1. 立秋处暑白露秋分四节内水《本草从新》
  2. 立秋、处暑、白露、秋分节内雨《药性切用》
  3. 立秋处暑白露秋分四节内水《本草撮要》
  4. 立克次体感染《传染病》
  5. 立圣膏《是斋百一选方》
  6. 立克次体感染《默克家庭诊疗手册》
  7. 立圣鹤顶丹《是斋百一选方》
  8. 立克次体病《急诊医学》
  9. 立圣散《仁术便览》
  10. 立克次体《医学微生物学》
  11. 立胜散《三因极一病证方论》
  12. 立克次氏体病《眼科学》
  13. 立消散《冯氏锦囊秘录》
  14. 立救单蛾乳蛾方《奇方类编》
  15. 立效散《仙传外科集验方》
  16. 立回惊症丸《急救广生集》
  17. 立效散《冯氏锦囊秘录》
  18. 立方用药论《松峰说疫》
  19. 立效散《三因极一病证方论》
  20. 立方本指《内外伤辨》
  21. 立效散《太平惠民和剂局方》
  22. 立法处方《中医词典》
  23. 立效散《是斋百一选方》
  24. 立冬针刺四十七法《针灸神书》
  25. 立应散《是斋百一选方》
  26. 立春雨水二节内水《本草撮要》
  27. 立应散《是斋百一选方》
  28. 立春雨水《得配本草》
  29. 立应丸《儒门事亲》
  30. 立春节雨水《本草分经》
  31. 立应丸《明目至宝》


寒露水_《本草从新》_中医本草_【岐黄之术】

寒露水

寒露水

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒，坏禾稻．（谚云∶寒露雨、偷稻鬼．）人饮之．多致疾．与小满水同．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：立秋处暑白露秋分四节内水
  • 当前页：寒露水
  • 下一页：霜降水
<<< 返回本书目录
  1. 寒六合汤【方剂大全】
  2. 寒论《儿科醒》
  3. 寒淋汤【方剂大全】
  4. 寒略《景岳全书》
  5. 寒淋汤《医学衷中参西录》
  6. 寒略《张氏医通》
  7. 寒淋《幼幼新书》
  8. 寒莓【中药大全】
  9. 寒淋《医宗金鉴》
  10. 寒莓根【中药大全】
  11. 寒淋《儿科萃精》
  12. 寒莓叶【中药大全】
  13. 寒凉降火汤【方剂大全】
  14. 寒门《儒门事亲》
  15. 寒痢《医宗金鉴》
  16. 寒门《儒门事亲》
  17. 寒痢《儿科萃精》
  18. 寒门《寿世青编》
  19. 寒冷性脂膜炎【疾病大全】
  20. 寒门（儿科）《冯氏锦囊秘录》
  21. 寒冷性红斑【疾病大全】
  22. 寒门方（计方三十条）《脉症治方》
  23. 寒冷呕吐哕逆第六十二问《婴童百问》
  24. 寒门五法《疡医大全》
  25. 寒冷刺激下皮损表面出现皱缩【疾病症状】
  26. 寒门要药《冯氏锦囊秘录》
  27. 寒冷《千金翼方》
  28. 寒疟《儿科萃精》
  29. 寒具（环饼，捻头）《本草纲目》完整版
  30. 寒疟《圣济总录》
  1. 寒露水《本草从新》
  2. 寒露节内雨《药性切用》
  3. 寒露水《本草撮要》
  4. 寒露冬至大寒小寒四节雨水《本草分经》
  5. 寒挛《中医词典》
  6. 寒露《中医词典》
  7. 寒论《儿科醒》
  8. 寒淋汤《医学衷中参西录》
  9. 寒略《景岳全书》
  10. 寒淋候《诸病源候论》
  11. 寒略《张氏医通》
  12. 寒淋候《诸病源候论》
  13. 寒毛疮秘方《华佗神方》
  14. 寒淋《幼科心法要诀》
  15. 寒门《儒门事亲》
  16. 寒淋《儿科萃精》
  17. 寒门《寿世青编》
  18. 寒淋《幼幼新书》
  19. 寒门（儿科）《冯氏锦囊秘录》
  20. 寒淋《医宗金鉴》
  21. 寒门方（计方三十条）《脉症治方》
  22. 寒淋《中医词典》
  23. 寒门五法《疡医大全》
  24. 寒凉《松峰说疫》
  25. 寒门要药《冯氏锦囊秘录》
  26. 寒痢《幼科心法要诀》
  27. 寒秘《中医词典》
  28. 寒痢《儿科萃精》
  29. 寒凝不溃《正体类要》
  30. 寒痢《时病论》
  31. 寒凝气滞《中医名词词典》


霜降水_《本草从新》_中医本草_【岐黄之术】

霜降水

霜降水

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热．

感天地肃杀之气．惟阳气有余者．宜用此煎药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒露水
  • 当前页：霜降水
  • 下一页：液雨水
<<< 返回本书目录
  1. 霜红藤【中药大全】
  2. 霜梅【方剂大全】
  3. 霜打荷花《保健药膳》
  4. 霜样树枝状视网膜血管炎【疾病大全】
  5. 双足红肿热痛【疾病症状】
  6. 霜叶红【方剂大全】
  7. 双籽棕【中药大全】
  8. 爽口茶《茶饮保健》
  9. 双重输尿管【疾病大全】
  10. 爽期《女科秘旨》
  11. 双治法《石室秘录》
  12. 水《本草新编》
  13. 双芝丸【方剂大全】
  14. 水《食物疗法》
  15. 双掌猿线出现率增加和atd角增大【疾病症状】
  16. 水、电解质平衡的调节《病理生理学》
  17. 双叶金枪【中药大全】
  18. 水、电解质紊乱伴发的精神障碍【疾病大全】
  19. 双叶参《滇南本草》
  20. 水、钠代谢紊乱《病理生理学》
  21. 双羊肾《毓麟验方》
  22. 水、钠潴留性肥胖症【疾病症状】
  23. 双眼向上凝视【疾病症状】
  24. 水案板【中药大全】
  25. 双眼上斜肌麻痹【疾病大全】
  26. 水八角【中药大全】
  27. 双眼难以忍受的奇痒【疾病症状】
  28. 水八角莲【中药大全】
  29. 双眼眶距宽，两眼外角上斜【疾病症状】
  30. 水芭蕉《滇南本草》
  1. 霜降水《本草从新》
  2. 霜降《中医词典》
  3. 霜降水《本草撮要》
  4. 霜打荷花《保健药膳》
  5. 霜降液雨《药性切用》
  6. 霜《药性切用》
  7. 霜降雨《药性切用》
  8. 霜《本草撮要》
  9. 霜杀《中医词典》
  10. 霜《本草分经》
  11. 爽期《女科秘旨》
  12. 霜《本草从新》
  13. 爽咽茶《茶饮保健》
  14. 双重性《预防医学》
  15. 脽（shuí，音谁）《中医词典》
  16. 双重染色法《实用免疫细胞与核酸》
  17. 水《食物疗法》
  18. 双重免疫荧光标记法《实用免疫细胞与核酸》
  19. 水《中医词典》
  20. 双治法《石室秘录》
  21. 水《新修本草》
  22. 双芝丸《是斋百一选方》
  23. 水《本草蒙筌》
  24. 双引物法标记DNA探针法《实用免疫细胞与核酸》
  25. 水《医述》
  26. 双叶参《滇南本草》
  27. 水《本草新编》
  28. 双羊肾《毓麟验方》
  29. 水《名医别录》
  30. 双燕子症《喉舌备要秘旨》
  31. 水《本草分经》


液雨水_《本草从新》_中医本草_【岐黄之术】

液雨水

液雨水

  • 上一页
  • 目录
  • 相关
  • 下一页

杀虫消积．

宜煎杀虫消积之药．（立冬后十日为入液、至小雪为出液、得雨谓之液雨、亦曰药雨、百虫饮此皆伏蛰、至来春雷鸣起蛰、乃出也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霜降水
  • 当前页：液雨水
  • 下一页：大雪冬至小寒大寒及腊日水
<<< 返回本书目录
  1. 液雨水《本草纲目》完整版
  2. 腋《经络考》
  3. 液体平衡失调【疾病症状】
  4. 腋《经络全书》
  5. 液体内沉淀试验《免疫学和免疫学检验》
  6. 腋《证治准绳·杂病》
  7. 液态维他命和矿物质营养保健品《人体使用手册》
  8. 腋臂指掌部《疡医大全》
  9. 液气胸【疾病症状】
  10. 腋部《外科大成》
  11. 液门穴【上肢外侧穴位】
  12. 腋部《外科心法要诀》
  13. 夜治法《石室秘录》
  14. 腋部掌心出汗【疾病症状】
  15. 夜与鬼交《女科百问》
  16. 腋部肿块【疾病症状】
  17. 夜游症【疾病症状】
  18. 腋臭《家庭医学百科-医疗康复篇》
  19. 夜魇不寤《宋本备急灸法》
  20. 腋臭【疾病大全】
  21. 夜眼（马眼）《本草纲目》完整版
  22. 腋臭方《外台秘要》
  23. 夜香牛【中药大全】
  24. 腋臭散【方剂大全】
  25. 夜卧不安【方剂主治】
  26. 腋疽《医宗金鉴》
  27. 夜啼证治《幼幼集成》
  28. 腋漏《古今医统大全》
  29. 夜啼四证《三因极一病证方论》
  30. 腋毛变稀少【疾病症状】
  1. 液雨水《本草从新》
  2. 液雨水《饮食须知》
  3. 液雨水《本草分经》
  4. 液相核酸分子杂交类型《实用免疫细胞与核酸》
  5. 液雨水《本草撮要》
  6. 液脱《中医词典》
  7. 殗殜《中医词典》
  8. 液体在液体中的溶解度《医用化学》
  9. 腋《经络全书》
  10. 液体成分《默克家庭诊疗手册》
  11. 腋《中医词典》
  12. 液门（荥穴）《子午流注说难》
  13. 腋《经络考》
  14. 液门（手少阳之荥穴）《手穴手纹诊治》
  15. 腋《证治准绳·杂病》
  16. 液门《针灸学》
  17. 腋臂指掌部《疡医大全》
  18. 液门《中医词典》
  19. 腋部《外科大成》
  20. 液门《针灸大成》
  21. 腋臭《家庭医学百科-医疗康复篇》
  22. 液道《中医词典》
  23. 腋臭《中医词典》
  24. 液《中医词典》
  25. 腋臭《奇效简便良方》
  26. 夜重日轻《傅青主男科》
  27. 腋臭《奇方类编》
  28. 夜治法《石室秘录》
  29. 腋臭方三十七首《外台秘要》
  30. 夜与鬼交《女科百问》
  31. 腋臭秘方《华佗神方》


大雪冬至小寒大寒及腊日水_《本草从新》_中医本草_【岐黄之术】

大雪冬至小寒大寒及腊日水

大雪冬至小寒大寒及腊日水

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热．

宜浸造滋补五脏及痰火、积聚、虫毒诸丹丸．并煮酿药酒．与雪水同功．（时珍以贮水于二十四节气、因天地之气候相感、水之气味随之变迁、故以节气水入地水类、洛谓不然、毕竟天雨水、感天地之气候为尤准、今入天水类、庶可按时令而择用之尔．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：液雨水
  • 当前页：大雪冬至小寒大寒及腊日水
  • 下一页：明水
<<< 返回本书目录
  1. 大玄胡汤【方剂大全】
  2. 大雪上一枝蒿【中药大全】
  3. 大续命汤【方剂大全】
  4. 大血藤（图）【中药大全】
  5. 大续命散【方剂大全】
  6. 大荨麻【中药大全】
  7. 大续筋接骨丹【方剂大全】
  8. 大牙散【方剂大全】
  9. 大芎犀丸【方剂大全】
  10. 大烟锅草（图）【中药大全】
  11. 大芎丸【方剂大全】
  12. 大延胡索散【方剂大全】
  13. 大芎汤【方剂大全】
  14. 大岩蜜汤【方剂大全】
  15. 大芎黄汤【方剂大全】
  16. 大岩蜜丸【方剂大全】
  17. 大醒脾散【方剂大全】
  18. 大盐《本草纲目》完整版
  19. 大醒风汤【方剂大全】
  20. 大盐《证类本草》
  21. 大惺惺丸【方剂大全】
  22. 大衍丸【方剂大全】
  23. 大惺惺丸《小儿药证直诀》
  24. 大羊角瓢【中药大全】
  25. 大泻门《辨证录》
  26. 大羊肾汤【方剂大全】
  27. 大写症【疾病症状】
  28. 大阳病解《伤寒法祖》
  29. 大蝎子草（图）【中药大全】
  30. 大阳丹【方剂大全】
  1. 大雪冬至小寒大寒及腊日水《本草从新》
  2. 大雪、冬至、小寒、大寒及腊日雨《药性切用》
  3. 大雪冬至小寒大寒腊日水《本草撮要》
  4. 大续命汤《备急千金要方》
  5. 大血管损伤《胸外科学》
  6. 大续命散《备急千金要方》
  7. 大血管移位《病理学》
  8. 大芎黄汤下药《仁术便览》
  9. 大循环的血管《人体解剖学》
  10. 大芎黄汤《正体类要》
  11. 大岩蜜汤《备急千金要方》
  12. 大醒风汤《太平惠民和剂局方》
  13. 大岩蜜汤《备急千金要方》
  14. 大醒风汤《冯氏锦囊秘录》
  15. 大岩蜜汤《三因极一病证方论》
  16. 大刑膏药《急救广生集》
  17. 大岩蜜汤方《妇人大全良方》
  18. 大惺惺丸《小儿药证直诀》
  19. 大盐《千金翼方》
  20. 大泻泄《中医词典》
  21. 大盐《本草经集注》
  22. 大泻门（九则）《辨证录》
  23. 大盐《新修本草》
  24. 大泻肺散《明目至宝》
  25. 大盐《本草衍义》
  26. 大泻刺《中医词典》
  27. 大盐《证类本草》
  28. 大泻刺《中医名词词典》
  29. 大盐《名医别录》
  30. 大泻《中医名词词典》
  31. 大阳病解《伤寒法祖》


明水_《本草从新》_中医本草_【岐黄之术】

明水

明水

  • 上一页
  • 目录
  • 相关
  • 下一页

一名方诸水．补阴．

甘寒．主治明目．定心止渴．去小儿烦热．（时珍曰∶明水者、取其清明纯洁、敬之至也、周礼司 氏、以夫燧取明火于日、鉴取明水于月、以供祭祀、魏伯阳参同契云∶阳燧以取火、非日不生光、方诸非星月、安能得水浆、淮南子云∶方诸见月、则津而为水、注者或以方诸为石、或以为大蚌、或以为五石炼成、皆非也、按考工记云∶铜锡相半、谓之鉴燧之剂、是火为燧、水为鉴也、高堂隆云∶阳燧一名阳符、取火于日、阴燧一名阴符、取水于月、并以金作之、谓之水火之镜、此说是矣、搜神记云∶金锡之性一也、午月丙午日午时铸、为阳燧、子月壬子日子时铸、为阴燧．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大雪冬至小寒大寒及腊日水
  • 当前页：明水
  • 下一页：露水
<<< 返回本书目录
  1. 明水《本草纲目》图文版
  2. 明顺痘吉论《外科启玄》
  3. 明水《本草纲目》完整版
  4. 明堂经脉（二）《中国医籍考》
  5. 明瘦人疮疡治法论《外科启玄》
  6. 明堂经脉（一）《中国医籍考》
  7. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  8. 明堂灸经序《普济方·针灸》
  9. 明痧症吉凶论《外科启玄》
  10. 明堂六部提纲《望诊遵经》
  11. 明痧不同论《外科启玄》
  12. 明堂三人图《备急千金要方》
  13. 明赛火针药法论《外科启玄》
  14. 明堂问答七十二证之因《明目至宝》
  15. 明妊娠疮疡治法不同论《外科启玄》
  16. 明堂序《外台秘要》
  17. 明清时期《中医养生学》
  18. 明堂应验小儿灸穴《普济方·针灸》
  19. 明谴刑多生恶疮论《外科启玄》
  20. 明堂周身部位《望诊遵经》
  21. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  22. 明熹脉《史载之方》
  23. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  24. 明险痘吉凶论《外科启玄》
  25. 明逆痘凶论《外科启玄》
  26. 明阳疮毒似阴疮症论《外科启玄》
  27. 明内消法论《外科启玄》
  28. 明医戴原礼序《古今医统大全》
  29. 明内托法论《外科启玄》
  30. 明医周汉卿序《古今医统大全》
  1. 明水《本草从新》
  2. 明水《本草纲目》
  3. 明水《本草撮要》
  4. 明瘦人疮疡治法论《外科启玄》
  5. 明水《药性切用》
  6. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  7. 明顺痘吉论《外科启玄》
  8. 明上膏《是斋百一选方》
  9. 明堂《中医名词词典》
  10. 明痧症吉凶论《外科启玄》
  11. 明堂《中医词典》
  12. 明痧不同论《外科启玄》
  13. 明堂经脉（二）《中国医籍考》
  14. 明赛火针药法论《外科启玄》
  15. 明堂经脉（一）《中国医籍考》
  16. 明妊娠疮疡治法不同论《外科启玄》
  17. 明堂灸经序《普济方·针灸》
  18. 明确诊断和抢救病人《预防医学》
  19. 明堂六部提纲《望诊遵经》
  20. 明清时期《中医养生学》
  21. 明堂三人图《备急千金要方》
  22. 明谴刑多生恶疮论《外科启玄》
  23. 明堂图《中医词典》
  24. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  25. 明堂问答七十二证之因《明目至宝》
  26. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  27. 明堂序《外台秘要》
  28. 明逆痘凶论《外科启玄》
  29. 明堂应验小儿灸穴《普济方·针灸》
  30. 明尼苏达多相人格调查表《医学心理学》
  31. 明堂周身部位《望诊遵经》


露水_《本草从新》_中医本草_【岐黄之术】

露水

露水

  • 上一页
  • 目录
  • 相关
  • 下一页

润肺解暑．

甘平．止消渴．宜煎润肺之药．秋露造酒最清洌．百花上露．令人好颜色．（霜杀物、露滋物、性随时异也、露能解暑、故白露降则处暑矣、疟必由暑、故治疟药、露一宿服．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明水
  • 当前页：露水
  • 下一页：霜
<<< 返回本书目录
  1. 露水《本草纲目》图文版
  2. 露水草【中药大全】
  3. 露水《本草纲目》完整版
  4. 露桃花散【方剂大全】
  5. 露桑散【方剂大全】
  6. 露星膏【方剂大全】
  7. 露蕊乌头【中药大全】
  8. 露星散【方剂大全】
  9. 露颧膏【方剂大全】
  10. 露星饮【方剂大全】
  11. 露姜饮【方剂大全】
  12. 露宿汤【方剂大全】
  13. 露姜养胃汤【方剂大全】
  14. 露宿丸【方剂大全】
  15. 露华汤【方剂大全】
  16. 露阴癖【疾病症状】
  17. 露蜂散【方剂大全】
  18. 露阴癖【疾病大全】
  19. 露蜂房熏方【方剂大全】
  20. 露朱丹【方剂大全】
  21. 露蜂房丸【方剂大全】
  22. 露珠丸【方剂大全】
  23. 露蜂房汤【方剂大全】
  24. 露珠香茶菜【中药大全】
  25. 露蜂房散【方剂大全】
  26. 露珠饮【方剂大全】
  27. 露蜂房淋醮方【方剂大全】
  28. 栾华《本草纲目》完整版
  29. 露蜂房灰散【方剂大全】
  30. 栾华《本草图经》
  1. 露水《本草从新》
  2. 露水《饮食须知》
  3. 露水《得配本草》
  4. 露水《本草备要》
  5. 露水《本草分经》
  6. 露水《本草纲目》
  7. 露水《本草撮要》
  8. 露筋草《证类本草》
  9. 露水《药性切用》
  10. 露姜饮《仁术便览》
  11. 露宿汤《三因极一病证方论》
  12. 露姜饮《冯氏锦囊秘录》
  13. 露宿丸《备急千金要方》
  14. 露剂《中医词典》
  15. 露珠《中医词典》
  16. 露蜂房《本草乘雅半偈》
  17. 栾花《本草经集注》
  18. 露蜂房《药性切用》
  19. 栾华《神农本草经》
  20. 露蜂房《本草撮要》
  21. 栾华《千金翼方》
  22. 露蜂房《本草择要纲目》
  23. 栾华《新修本草》
  24. 露蜂房《名医别录》
  25. 栾华《本草衍义》
  26. 露蜂房《本草便读》
  27. 栾华《医学入门》
  28. 露蜂房《本草崇原》
  29. 栾华《证类本草》
  30. 露蜂房《得配本草》
  31. 栾华《本草图经》


霜_《本草从新》_中医本草_【岐黄之术】

霜

霜

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热．

甘寒．解酒热．治伤寒鼻塞．酒后诸热面赤．和蚌粉．敷暑月痱疮及腋下赤肿．立瘥．（时珍曰∶阴盛则露凝为霜、干象占云∶天气下降而为露、清风薄之而成霜．）凡收霜、以鸡羽扫之瓶中．密封阴处．久而不坏．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：露水
  • 当前页：霜
  • 下一页：腊雪
<<< 返回本书目录
  1. 双足红肿热痛【疾病症状】
  2. 霜打荷花《保健药膳》
  3. 双籽棕【中药大全】
  4. 霜红藤【中药大全】
  5. 双重输尿管【疾病大全】
  6. 霜梅【方剂大全】
  7. 双治法《石室秘录》
  8. 霜样树枝状视网膜血管炎【疾病大全】
  9. 双芝丸【方剂大全】
  10. 霜叶红【方剂大全】
  11. 双掌猿线出现率增加和atd角增大【疾病症状】
  12. 爽口茶《茶饮保健》
  13. 双叶金枪【中药大全】
  14. 爽期《女科秘旨》
  15. 双叶参《滇南本草》
  16. 水《本草新编》
  17. 双羊肾《毓麟验方》
  18. 水《食物疗法》
  19. 双眼向上凝视【疾病症状】
  20. 水、电解质平衡的调节《病理生理学》
  21. 双眼上斜肌麻痹【疾病大全】
  22. 水、电解质紊乱伴发的精神障碍【疾病大全】
  23. 双眼难以忍受的奇痒【疾病症状】
  24. 水、钠代谢紊乱《病理生理学》
  25. 双眼眶距宽，两眼外角上斜【疾病症状】
  26. 水、钠潴留性肥胖症【疾病症状】
  27. 双眼眶距宽【疾病症状】
  28. 水案板【中药大全】
  29. 双眼单视《西医眼科学》
  30. 水八角【中药大全】
  1. 霜《本草从新》
  2. 双重性《预防医学》
  3. 霜《本草分经》
  4. 双重染色法《实用免疫细胞与核酸》
  5. 霜《本草撮要》
  6. 双重免疫荧光标记法《实用免疫细胞与核酸》
  7. 霜《药性切用》
  8. 双治法《石室秘录》
  9. 霜打荷花《保健药膳》
  10. 双芝丸《是斋百一选方》
  11. 霜降《中医词典》
  12. 双引物法标记DNA探针法《实用免疫细胞与核酸》
  13. 霜降水《本草从新》
  14. 双叶参《滇南本草》
  15. 霜降水《本草撮要》
  16. 双羊肾《毓麟验方》
  17. 霜降液雨《药性切用》
  18. 双燕子症《喉舌备要秘旨》
  19. 霜降雨《药性切用》
  20. 双燕子症《中医词典》
  21. 霜杀《中医词典》
  22. 双燕口风《重楼玉钥》
  23. 爽期《女科秘旨》
  24. 双燕口风《中医词典》
  25. 爽咽茶《茶饮保健》
  26. 双眼视觉和立体视觉《生理学》
  27. 脽（shuí，音谁）《中医词典》
  28. 双眼单视的形成与分级《眼科学》
  29. 水《食物疗法》
  30. 双眼单视《眼科学》
  31. 水《中医词典》


腊雪_《本草从新》_中医本草_【岐黄之术】

腊雪

腊雪

  • 上一页
  • 目录
  • 相关
  • 下一页

止瘟泻热．

甘寒．治时行瘟疫．宜煎伤寒火 之药．抹痱良．腊雪密封阴处．数十年亦不坏．（冬至后第三戊为腊、腊雪大宜菜麦、又杀虫蝗、用水浸五谷种、则耐旱不生虫、洒几席间、则蝇自去、淹藏一切果食、不蛀蠹、岂非除虫蝗之验乎、春雪有虫、水亦易败、所以不用．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霜
  • 当前页：腊雪
  • 下一页：冰
<<< 返回本书目录
  1. 腊雪《本草纲目》图文版
  2. 腊雪【中药大全】
  3. 腊雪《证类本草》
  4. 腊鸦散【方剂大全】
  5. 腊雪《本草纲目》完整版
  6. 腊脂膏【方剂大全】
  7. 腊享膏【方剂大全】
  8. 腊脂涂方【方剂大全】
  9. 腊鼠膏【方剂大全】
  10. 蜡瓣花【中药大全】
  11. 腊梅花【中药大全】
  12. 蜡瓣花根【中药大全】
  13. 腊梅【中药大全】
  14. 蜡茶丸【方剂大全】
  15. 腊鹅膏【方剂大全】
  16. 蜡弹丸【方剂大全】
  17. 腊肠趾【疾病症状】
  18. 蜡滴【方剂大全】
  19. 腊茶饮【方剂大全】
  20. 蜡矾丸《外科传薪集》
  21. 腊茶丸【方剂大全】
  22. 蜡矾丸《外科理例》
  23. 腊茶汤【方剂大全】
  24. 蜡矾丸【方剂大全】
  25. 腊茶散【方剂大全】
  26. 蜡矾针【方剂大全】
  27. 腊茶煎【方剂大全】
  28. 蜡矾纸【方剂大全】
  29. 腊瓣花【中药大全】
  30. 蜡黄膏【方剂大全】
  1. 腊雪《本草从新》
  2. 腊雪《证类本草》
  3. 腊雪《本草撮要》
  4. 腊雪《医学入门》
  5. 腊雪《药性切用》
  6. 腊雪《本草纲目》
  7. 腊雪水《本草备要》
  8. 腊日雨水《本草分经》
  9. 腊雪水《饮食须知》
  10. 腊（xī，音希）《中医词典》
  11. 腊雪水《得配本草》
  12. 拉线形导气《气功外气疗法》
  13. 腊雪水《本草分经》
  14. 拉罐法《中医词典》
  15. 腊月兔头及皮毛《饮膳正要》
  16. 拉法《中医词典》
  17. 蜡《本草求真》
  18. 拉丁方设计资料的方差分析《医学统计学》
  19. 蜡《本草便读》
  20. 拉贝洛尔《药理学》
  21. 蜡（音）《证类本草》
  22. 拉贝洛尔《药理学》
  23. 蜡弹丸《三因极一病证方论》
  24. 垃圾粪便的卫生管理《家庭医学百科·预防保健篇》
  25. 蜡矾丸《目经大成》
  26. 阔口鱼《本经逢原》
  27. 蜡矾丸《外科理例》
  28. 阔筋膜张肌损伤《中医伤科按摩学》
  29. 蜡矾丸《外科理例》
  30. 阔节裂头绦虫感染《默克家庭诊疗手册》
  31. 蜡矾丸《仁术便览》


冰_《本草从新》_中医本草_【岐黄之术】

冰

冰

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热．

甘寒．太阴之精．水极似土．变柔为刚．所谓物极反兼化也．伤寒阳毒．热甚昏迷者．

以一块置膻中．良．（两乳中间．）解烧酒毒．（藏器曰∶盛夏食冰、与气候相反、冷热相激、却致诸疾也、食谱云∶凡夏用冰、止可隐映饮食．令气凉耳、不可食之、虽当时暂快、久乃成疾也、宋徽宗食冰太过、病脾疾、国医不效、召杨介、进大理中丸、上曰∶服之屡矣、介曰、疾因食冰、臣请以冰煎此药、是治受病之原也、果愈、若此可谓活机之士矣．）以上天水类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腊雪
  • 当前页：冰
  • 下一页：潦水
<<< 返回本书目录
  1. 鬓疽-外科理例（下）《古今医统大全》
  2. 冰【中药大全】
  3. 鬓疽门主论《疡医大全》
  4. 冰白散【方剂大全】
  5. 鬓疽门《辨证录》
  6. 冰柏丸【方剂大全】
  7. 鬓疽论《外科正宗》
  8. 冰草【中药大全】
  9. 鬓疽论《青囊秘诀》
  10. 冰草白穗【中药大全】
  11. 鬓疽《医宗金鉴》
  12. 冰草根【中药大全】
  13. 鬓疽《续名医类案》
  14. 冰池散【方剂大全】
  15. 鬓疽《外科十三方考》
  16. 冰豆膏【方剂大全】
  17. 鬓疽《外科十法》
  18. 冰膏似雪【方剂大全】
  19. 鬓疽《外科启玄》
  20. 冰瓜散【方剂大全】
  21. 鬓疽《外科理例》
  22. 冰蛤散【方剂大全】
  23. 鬓疽《立斋外科发挥》
  24. 冰壶秋月《目经大成》
  25. 鬓疽《景岳全书》
  26. 冰壶散【方剂大全】
  27. 鬓疔《外科十三方考》
  28. 冰壶汤【方剂大全】
  29. 髌周指压痛【疾病症状】
  30. 冰壶丸【方剂大全】
  1. 冰《本草从新》
  2. 冰《饮食须知》
  3. 冰《本草分经》
  4. 冰《本草备要》
  5. 冰《本草撮要》
  6. 冰《中医词典》
  7. 冰《药性切用》
  8. 鬓疽门主论《疡医大全》
  9. 冰雹水《饮食须知》
  10. 鬓疽门主方《疡医大全》
  11. 冰冻切片的IGSS染色《实用免疫细胞与核酸》
  12. 鬓疽门（一则）《辨证录》
  13. 冰壶秋月《中医词典》
  14. 鬓疽论《外科正宗》
  15. 冰壶秋月《目经大成》
  16. 鬓疽论《青囊秘诀》
  17. 冰黄散《太平惠民和剂局方》
  18. 鬓疽（外科理例 下）《古今医统大全》
  19. 冰黄散《医学心悟》
  20. 鬓疽（发颐、时毒、大头天行）《医学心悟》
  21. 冰煎理中丸《医方考》
  22. 鬓疽《外科十三方考》
  23. 冰轮《中医词典》
  24. 鬓疽《万氏秘传外科心法》
  25. 冰梅丸《外科传薪集》
  26. 鬓疽《立斋外科发挥》
  27. 冰硼散《重订囊秘喉书》
  28. 鬓疽《外科启玄》
  29. 冰片《雷公炮制药性解》
  30. 鬓疽《外科理例》
  31. 冰片《玉楸药解》


潦水_《本草从新》_中医本草_【岐黄之术】

潦水

潦水

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平．宜煎调脾胃，去湿热之药．（仲景治伤寒瘀热在里、身发黄、麻黄连轺赤小豆汤、煎用潦水者、取其味薄、不助湿气利热也．）降注雨水为潦．（韩愈时、潢潦无根源、朝灌夕已除．又淫雨为潦、反助湿热、不可用．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰
  • 当前页：潦水
  • 下一页：半天河水
<<< 返回本书目录
  1. 潦水《本草纲目》图文版
  2. 鹩哥舌【中药大全】
  3. 潦水《本草乘雅半偈》
  4. 簝叶竹根【中药大全】
  5. 潦水《本草纲目》完整版
  6. 蓼《本草纲目》完整版
  7. 嘹亮丸【方剂大全】
  8. 蓼《本草纲目》图文版
  9. 撩痰散【方剂大全】
  10. 蓼草膏【方剂大全】
  11. 撩痰方【方剂大全】
  12. 蓼大青叶【中药大全】
  13. 撩膈汤【方剂大全】
  14. 蓼花膏【方剂大全】
  15. 撩膈散【方剂大全】
  16. 蓼酒【方剂大全】
  17. 疗诸痰饮方《外台秘要》
  18. 蓼螺《本草纲目》完整版
  19. 疗诸病药方六十道《中藏经》
  20. 蓼螺【中药大全】
  21. 疗症方《外台秘要》
  22. 蓼实《本草崇原》
  23. 疗瘵汤【方剂大全】
  24. 蓼实《本草易读》
  25. 疗医《古今医彻》
  26. 蓼实《证类本草》
  27. 疗牙止痛散【方剂大全】
  28. 蓼实【中药大全】
  29. 疗心法言《寿世青编》
  30. 蓼汤【方剂大全】
  1. 潦水《本草从新》
  2. 撩膈散《备急千金要方》
  3. 潦水《本草分经》
  4. 疗诸痰饮方四首《外台秘要》
  5. 潦水《本草撮要》
  6. 疗症秘方《华佗神方》
  7. 潦水《药性切用》
  8. 疗症方三首《外台秘要》
  9. 潦水《本草乘雅半偈》
  10. 疗医《古今医彻》
  11. 燎疱《中医词典》
  12. 疗心法言《寿世青编》
  13. 髎《中医词典》
  14. 疗癖方五首《外台秘要》
  15. 髎（窌）《中医名词词典》
  16. 疗疟方二十一首《外台秘要》
  17. 髎疽《中医词典》
  18. 疗母安胎二法不同《女科经纶》
  19. 髎髎《中医词典》
  20. 疗咳方一十四首《外台秘要》
  21. 蓼《本草纲目》
  22. 疗久疮。《苏沈良方》
  23. 蓼酒《备急千金要方》
  24. 疗哕《黄帝内经太素》
  25. 蓼螺《证类本草》
  26. 疗风通用《新修本草》
  27. 蓼荞《证类本草》
  28. 疗风毒瘰。《苏沈良方》
  29. 蓼实《神农本草经》
  30. 疗发背痈疽灸法用药《外科精要》
  31. 蓼实《千金翼方》


半天河水_《本草从新》_中医本草_【岐黄之术】

半天河水

半天河水

  • 上一页
  • 目录
  • 相关
  • 下一页

甘微寒．治鬼疰狂邪恶毒．洗诸疮．主蛊毒．杀鬼精．恍惚妄语与饮之．勿令知之．槐树间者．主诸风．及恶疮风瘙疥痒．一名上池水．（此竹篱头水、及空树穴中水也、战国策云∶长桑君饮扁鹊以上池之水、能洞见脏腑、注云∶上池水、半天河水也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潦水
  • 当前页：半天河水
  • 下一页：流水
<<< 返回本书目录
  1. 半天河《本草纲目》图文版
  2. 半天丸【方剂大全】
  3. 半天河《证类本草》
  4. 半头痛目翳《凌临灵方》
  5. 半天河《本草纲目》完整版
  6. 半微量定氮法《中国生物制品规程》
  7. 半提丹【方剂大全】
  8. 半温半热汤【方剂大全】
  9. 半苏丸【方剂大全】
  10. 半夏《本草纲目》完整版
  11. 半蒴苣苔【中药大全】
  12. 半夏《本草乘雅半偈》
  13. 半身图说《达摩洗髓易筋经》
  14. 半夏《本草崇原》
  15. 半身不遂治验《疫疹一得》
  16. 半夏《本草经解》
  17. 半身不遂痧《痧胀玉衡》
  18. 半夏《本草思辨录》
  19. 半身不遂论叙《医林改错》
  20. 半夏《本草图经》
  21. 半身不遂【方剂主治】
  22. 半夏《本草新编》
  23. 半身不遂【中药主治】
  24. 半夏《本草易读》
  25. 半身不遂《周慎斋遗书》
  26. 半夏《本草择要纲目》
  27. 半身不遂《凌临灵方》
  28. 半夏《雷公炮炙论》
  29. 半乳糖血症【疾病大全】
  30. 半夏《神农本草经百种录》
  1. 半天河水《本草从新》
  2. 半天河水《医学入门》
  3. 半天河水《本草撮要》
  4. 半天河水《饮食须知》
  5. 半天河水《药性切用》
  6. 半天河水《本草衍义》
  7. 半天回《证类本草》
  8. 半天河《本草分经》
  9. 半头痛目翳《凌临灵方》
  10. 半天河《名医别录》
  11. 半微量定氮法《中国生物制品规程》
  12. 半天河《证类本草》
  13. 半夏《神农本草经》
  14. 半天河《新修本草》
  15. 半夏《本草纲目》
  16. 半天河《本草经集注》
  17. 半夏《雷公炮炙论》
  18. 半天河《千金翼方》
  19. 半夏《雷公炮制药性解》
  20. 半天河《本草纲目》
  21. 半夏《千金翼方》
  22. 半桃丸《三因极一病证方论》
  23. 半夏《药笼小品》
  24. 半识《轩岐救正论》
  25. 半夏《长沙药解》
  26. 半生《中医词典》
  27. 半夏《本草经集注》
  28. 半身图说《达摩洗髓易筋经》
  29. 半夏《新修本草》
  30. 半身取汗五十法《针灸神书》
  31. 半夏《神农本草经百种录》


流水_《本草从新》_中医本草_【岐黄之术】

流水

流水

  • 上一页
  • 目录
  • 相关
  • 下一页

时珍曰∶天下之水、灭火濡枯则同、至于性从地变、质与物迁、未尝同也．

千里水、东流水、甘烂水．（用流水以瓢扬万遍、故又名劳水．）

甘平．主五劳七伤．肾虚脾弱．阳盛阴虚．目不能瞑．及霍乱吐利．伤寒后欲作奔豚．（藏器曰∶千里水、东流水、皆堪荡涤邪秽、煎煮汤药、思邈曰∶江水流泉远涉、顺势归海、不逆上流、用以治头、必归于下、故治五劳七伤羸弱之病、煎药宜以陈芦劳水、取其水不强、火不盛也、无江水则以千里东流水代之、如泾渭之类、时珍曰∶劳水即扬泛水、仲景谓之甘烂水、用流水二斗、置大盆中、以杓高扬之、千万遍、有沸珠相逐、乃取煎药、盖水性本咸而体重、劳之则甘而轻、取其不助肾气而益脾胃也、医学正传云∶甘烂水、甘温而性柔、故烹伤寒阴证等药用之、顺流水、性顺而下流、故治下焦腰膝之证、及通利大小便之药用之、急流水、湍上峻急之水、其性急速而下达、故通二便风痹之药用之、宗 曰∶东流水取其性顺、疾速通膈下关也、张从正曰∶昔有患小便闭者、众工不能治、令取长川急流之水煎前药、一饮立溲、水可不择乎．）

逆流水．性逆而倒上．治中风卒厥．头风疟疾．咽喉诸病．宣吐痰饮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半天河水
  • 当前页：流水
  • 下一页：井泉水
<<< 返回本书目录
  1. 流水《本草纲目》图文版
  2. 流水麻根疮门主论《疡医大全》
  3. 流水《本草纲目》完整版
  4. 流水汤【方剂大全】
  5. 流式细胞术简介《实用免疫细胞与核酸》
  6. 流苏子根【中药大全】
  7. 流式细胞术（FCM）在免疫细胞化学中的应用《实用免疫细胞与核酸》
  8. 流痰《中医外科学》
  9. 流伤饮【方剂大全】
  10. 流痰【疾病大全】
  11. 流清涕【疾病症状】
  12. 流涎《家庭医学百科-医疗康复篇》
  13. 流气饮子【方剂大全】
  14. 流涎《小儿常见病单验方》
  15. 流气饮【方剂大全】
  16. 流涎【疾病症状】
  17. 流气丸【方剂大全】
  18. 流星串【方剂大全】
  19. 流气散【方剂大全】
  20. 流星散【方剂大全】
  21. 流气歌《针灸聚英》
  22. 流注《保婴撮要》
  23. 流气导滞丸【方剂大全】
  24. 流注《洄溪医案》
  25. 流脑合剂【方剂大全】
  26. 流注《经验丹方汇编》
  27. 流脑【中药主治】
  28. 流注《景岳全书》
  29. 流连气分《温热论》
  30. 流注《立斋外科发挥》
  1. 流水《本草从新》
  2. 流水《本草纲目》
  3. 流水麻根疮门主论《疡医大全》
  4. 流式细胞术发展简史《实用免疫细胞与核酸》
  5. 流痰《中医名词词典》
  6. 流式细胞术（FCM）在免疫细胞化学中的应用《实用免疫细胞与核酸》
  7. 流痰《中医词典》
  8. 流式细胞计的基本结构和工作原理《实用免疫细胞与核酸》
  9. 流痰《中医外科学》
  10. 流气饮子《仁术便览》
  11. 流涎《家庭医学百科-医疗康复篇》
  12. 流气饮子《妇人大全良方》
  13. 流涎《小儿常见病单验方》
  14. 流气饮《外科理例》
  15. 流涎《中医词典》
  16. 流气饮《太平惠民和剂局方》
  17. 流泄《中医词典》
  18. 流气歌《针灸聚英》
  19. 流衍《中医词典》
  20. 流年起六气歌《医述》
  21. 流医《轩岐救正论》
  22. 流连气分《温热论》
  23. 流饮《中医词典》
  24. 流泪证《中医词典》
  25. 流饮候《诸病源候论》
  26. 流精不歇《古今医统大全》
  27. 流饮宿食候《诸病源候论》
  28. 流浸膏剂与浸膏剂《医院药学》
  29. 流肿候《诸病源候论》
  30. 流金凌木《目经大成》
  31. 流珠形《中医词典》


井泉水_《本草从新》_中医本草_【岐黄之术】

井泉水

井泉水

  • 上一页
  • 目录
  • 相关
  • 下一页

补阴．

新汲者，疗病宜人．（若停污浊暖、非直无益、亦且损人．）解热闷烦渴．平旦第一汲．

为井华水．其功极广．凉能清热．甘可助阴．宜煎补阴药及气血痰火药．（凡井水有远从地脉来者为上、有从近处江湖渗来者次之、其城市沟渠污水杂入者成咸、用须煎滚、停一时、候咸澄乃用之、否则气味俱恶、不堪入药食茶酒也、雨后水浑、须擂入桃杏仁澄之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流水
  • 当前页：井泉水
  • 下一页：醴泉
<<< 返回本书目录
  1. 井泉水《本草纲目》图文版
  2. 井荣俞经合部分《普济方·针灸》
  3. 井泉水《本草纲目》完整版
  4. 井苔散【方剂大全】
  5. 井泉石散【方剂大全】
  6. 井荥经合数《类经》
  7. 井泉石《证类本草》
  8. 井荥俞经合部分图《子午流注针经》
  9. 井泉石《本草图经》
  10. 井荥俞经合主病《针灸素难要旨》
  11. 井泉石《本草纲目》完整版
  12. 井荥俞原经合歌（医经小学）《针灸大成》
  13. 井口疽《外科十法》
  14. 井中苔，萍蓝《本草纲目》完整版
  15. 井口边草【中药大全】
  16. 井冢《寿世保元》
  17. 井疽门主论《疡医大全》
  18. 颈、背部病症《中医伤科按摩学》
  19. 井疽《医宗金鉴》
  20. 颈背部肌肉痉挛【疾病症状】
  21. 井疽《外科启玄》
  22. 颈背的寒气《人体使用手册》
  23. 井疽《马培之医案》
  24. 颈背疼痛【疾病症状】
  25. 井金散【方剂大全】
  26. 颈部《物理诊断学》
  27. 井黄煎【方剂大全】
  28. 颈部辨病《常见病自测》
  29. 井华水《证类本草》
  30. 颈部搏动【疾病症状】
  1. 井泉水《本草从新》
  2. 井泉水《本草备要》
  3. 井泉水《得配本草》
  4. 井泉水《本草纲目》
  5. 井泉水《本草撮要》
  6. 井泉石《本草图经》
  7. 井泉水《药性切用》
  8. 井泉石《得配本草》
  9. 井荣俞经合部分《普济方·针灸》
  10. 井泉石《证类本草》
  11. 井水《饮食须知》
  12. 井泉石《冯氏锦囊秘录》
  13. 井水《本草分经》
  14. 井泉石《本草蒙筌》
  15. 井穴《中医名词词典》
  16. 井泉疽《外科全生集》
  17. 井穴《中医词典》
  18. 井栏骨折断《中医词典》
  19. 井荥经合解《类经图翼》
  20. 井口疽（胁痈 肚痈 穿骨痈 鱼口 臀痈）《医学心悟》
  21. 井荥经合数《类经》
  22. 井口疽《外科十法》
  23. 井荥阴阳配合五行刚柔《类经图翼》
  24. 井口边草《证类本草》
  25. 井荥俞经合部分图《子午流注针经》
  26. 井疽秘方《华佗神方》
  27. 井荥俞经合主病《针灸素难要旨》
  28. 井疽门主论《疡医大全》
  29. 井荥俞原经合歌（医经小学）《针灸大成》
  30. 井疽《外科启玄》
  31. 井荥俞原经合横图（聚英）《针灸易学》


醴泉_《本草从新》_中医本草_【岐黄之术】

醴泉

醴泉

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平．治心腹痛．疰忤鬼气邪秽之属．并就泉空腹饮之．又止消渴反胃霍乱．亦以新汲者为佳．一名甘泉．（时珍曰∶醴、薄酒也、泉味如之、故名、出无常处、王者德至渊泉、时代升平、则醴泉出、可以养老、孙柔之瑞应图云∶醴泉、井之精也、味甘如醴、流之所及、草木皆茂、饮之令人多寿、东观记云∶光武中元元年、醴泉出、京师人饮之者、痼疾皆除．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：井泉水
  • 当前页：醴泉
  • 下一页：玉井水
<<< 返回本书目录
  1. 醴泉《本草纲目》图文版
  2. 醴泉饮《医学衷中参西录》
  3. 醴泉《本草纲目》完整版
  4. 醴泉饮【方剂大全】
  5. 鲤鱼子《本草纲目》完整版
  6. 鳢肠《本草纲目》完整版
  7. 鲤鱼煮豆【方剂大全】
  8. 鳢肠《本草乘雅半偈》
  9. 鲤鱼粥【方剂大全】
  10. 鳢肠《本草图经》
  11. 鲤鱼脂【中药大全】
  12. 鳢肠《证类本草》
  13. 鲤鱼脂《本草纲目》完整版
  14. 鳢肠《本草纲目》图文版
  15. 鲤鱼汁【方剂大全】
  16. 鳢鱼《本草纲目》完整版
  17. 鲤鱼血【中药大全】
  18. 鳢鱼《本草纲目》图文版
  19. 鲤鱼血《本草纲目》完整版
  20. 鳢鱼【中药大全】
  21. 鲤鱼头煮冬瓜【方剂大全】
  22. 鳢鱼肠【中药大全】
  23. 鲤鱼贴【方剂大全】
  24. 鳢鱼肠，鳢鱼肝《本草纲目》完整版
  25. 鲤鱼汤【方剂大全】
  26. 鳢鱼胆《本草纲目》完整版
  27. 鲤鱼汤《保健药膳》
  28. 鳢鱼胆【中药大全】
  29. 鲤鱼散【方剂大全】
  30. 鳢鱼脍【方剂大全】
  1. 醴泉《本草从新》
  2. 醴泉《证类本草》
  3. 醴泉《本草分经》
  4. 醴泉《中医词典》
  5. 醴泉《药性切用》
  6. 醴泉《本草纲目》
  7. 醴泉水《本草撮要》
  8. 鲤鱼汤《食疗方》
  9. 醴泉饮《医学衷中参西录》
  10. 鲤鱼汤《三因极一病证方论》
  11. 鳢肠《本草纲目》
  12. 鲤鱼汤《医学入门》
  13. 鳢肠《新修本草》
  14. 鲤鱼汤《备急千金要方》
  15. 鳢肠《证类本草》
  16. 鲤鱼汤《备急千金要方》
  17. 鳢肠《本草从新》
  18. 鲤鱼汤《饮膳正要》
  19. 鳢肠《增广和剂局方药性总论》
  20. 鲤鱼汤《饮膳正要》
  21. 鳢肠《本草乘雅半偈》
  22. 鲤鱼汤《减肥新法与技巧》
  23. 鳢肠《本草图经》
  24. 鲤鱼汤《保健药膳》
  25. 鳢肠草《本经逢原》
  26. 鲤鱼胶《顾松园医镜》
  27. 鳢鱼《本草纲目》
  28. 鲤鱼胆《名医别录》
  29. 鳢鱼《饮食须知》
  30. 鲤鱼胆《证类本草》
  31. 鳢鱼《本经逢原》


玉井水_《本草从新》_中医本草_【岐黄之术】

玉井水

玉井水

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平．久服神仙．令人体润．毛发不白．（藏器曰∶诸有玉处、山谷水泉皆是也、山有玉而草木润、身有玉而毛发黑、玉既重宝、水又灵长、故有延生之望、今人近山多寿者、岂非玉石津液之功乎、太华山有玉、水溜下土、人得服之、多长生．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醴泉
  • 当前页：玉井水
  • 下一页：乳穴水
<<< 返回本书目录
  1. 玉井水《证类本草》
  2. 玉兰花《滇南本草》
  3. 玉井水《本草纲目》完整版
  4. 玉兰花【中药大全】
  5. 玉肌散【方剂大全】
  6. 玉帘【中药大全】
  7. 玉机真脏论篇《疡医大全》
  8. 玉铃花【中药大全】
  9. 玉机真脏论篇《冯氏锦囊秘录》
  10. 玉龙鞭【中药大全】
  11. 玉机真脏论《素问悬解》
  12. 玉龙赋《古今医统大全》
  13. 玉机真藏论篇《黄帝内经·素问》
  14. 玉龙赋《类经图翼》
  15. 玉机微义针灸证治《针灸聚英》
  16. 玉龙赋《针灸聚英》
  17. 玉黄膏【方剂大全】
  18. 玉龙赋（聚英）《针灸大成》
  19. 玉华散【方剂大全】
  20. 玉龙膏【方剂大全】
  21. 玉华煎【方剂大全】
  22. 玉龙歌（杨氏注解）《针灸大成》
  23. 玉华白丹【方剂大全】
  24. 玉露散【方剂大全】
  25. 玉壶丸【方剂大全】
  26. 玉露丸《小儿药证直诀》
  27. 玉红膏【方剂大全】
  28. 玉露饮【方剂大全】
  29. 玉函金锁赋《冯氏锦囊秘录》
  30. 玉麦须、玉蜀黍《滇南本草》
  1. 玉井水《本草从新》
  2. 玉井水《证类本草》
  3. 玉井水《本草分经》
  4. 玉井散《儒门事亲》
  5. 玉井水《本草撮要》
  6. 玉井泉《药性切用》
  7. 玉兰花《滇南本草》
  8. 玉茎长肿《古今医统大全》
  9. 玉兰花茶《茶饮保健》
  10. 玉茎强中《奇方类编》
  11. 玉粒分经《中医词典》
  12. 玉茎《中医词典》
  13. 玉梁骨《中医词典》
  14. 玉肌散《奇方类编》
  15. 玉梁骨《正骨心法要旨》
  16. 玉肌散《急救广生集》
  17. 玉梁骨《医宗金鉴》
  18. 玉肌还少散《是斋百一选方》
  19. 玉梁骨伤《中医词典》
  20. 玉机真脏论篇《疡医大全》
  21. 玉龙赋《古今医统大全》
  22. 玉机真脏论篇《冯氏锦囊秘录》
  23. 玉龙赋《类经图翼》
  24. 玉机真脏论《素问悬解》
  25. 玉龙赋《针灸聚英》
  26. 玉机真脏论《素问悬解》
  27. 玉龙赋（聚英）《针灸大成》
  28. 玉机真藏论篇《黄帝内经·素问》
  29. 玉龙膏《太平惠民和剂局方》
  30. 玉环俞《中医词典》
  31. 玉龙膏（即胜玉膏）《医林改错》


乳穴水_《本草从新》_中医本草_【岐黄之术】

乳穴水

乳穴水

  • 上一页
  • 目录
  • 相关
  • 下一页

甘温．久服肥健人．能食．体润不老．与钟乳同功．近乳穴处流出之泉也．（人多取水作饮酿酒、大有益、其水浓者、秤之重于他水、煎之上有盐花、此真乳液也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉井水
  • 当前页：乳穴水
  • 下一页：温泉
<<< 返回本书目录
  1. 乳穴水《本草纲目》完整版
  2. 乳岩《济阴纲目》
  3. 乳悬论（附方）《胎产心法》
  4. 乳岩《马培之医案》
  5. 乳悬《盘珠集胎产症治》
  6. 乳岩《沈氏女科辑要》
  7. 乳悬《济阴纲目》
  8. 乳岩《寿世保元》
  9. 乳心疽《医门补要》
  10. 乳岩《万病回春》
  11. 乳心坚肿《医门补要》
  12. 乳岩《医宗金鉴》
  13. 乳小儿法《圣济总录》
  14. 乳岩《中医外科学》
  15. 乳香盏落散【方剂大全】
  16. 乳岩【方剂主治】
  17. 乳香圆【方剂大全】
  18. 乳岩论《胎产心法》
  19. 乳香应痛圆【方剂大全】
  20. 乳岩门主论《疡医大全》
  21. 乳香应痛丸【方剂大全】
  22. 乳岩证治《妇科心法要诀》
  23. 乳香寻风丸【方剂大全】
  24. 乳岩证治《医宗金鉴》
  25. 乳香宣经圆【方剂大全】
  26. 乳疡《古今医案按》
  27. 乳香宣经丸【方剂大全】
  28. 乳溢【疾病大全】
  29. 乳香犀角丸【方剂大全】
  30. 乳溢一高泌乳素血症【疾病症状】
  1. 乳穴水《本草从新》
  2. 乳穴水《饮食须知》
  3. 乳穴水《本草分经》
  4. 乳穴泉《药性切用》
  5. 乳穴水《本草撮要》
  6. 乳癣《中医词典》
  7. 乳穴中水《证类本草》
  8. 乳悬论（附方）《胎产心法》
  9. 乳蕈《竹林女科证治》
  10. 乳悬《盘珠集胎产症治》
  11. 乳岩《中医名词词典》
  12. 乳悬《外科全生集》
  13. 乳岩《马培之医案》
  14. 乳悬《济阴纲目》
  15. 乳岩《医宗金鉴》
  16. 乳悬《古今医统大全》
  17. 乳岩《寿世保元》
  18. 乳悬《中医词典》
  19. 乳岩《济阴纲目》
  20. 乳心疽《医门补要》
  21. 乳岩《万病回春》
  22. 乳心坚肿《医门补要》
  23. 乳岩《外科心法要诀》
  24. 乳卸《中医词典》
  25. 乳岩《丹台玉案》
  26. 乳小儿法《圣济总录》
  27. 乳岩《丁甘仁医案》
  28. 乳香应痛丸《太平惠民和剂局方》
  29. 乳岩《竹林女科证治》
  30. 乳香宣经丸《太平惠民和剂局方》
  31. 乳岩《奇效简便良方》


温泉_《本草从新》_中医本草_【岐黄之术】

温泉

温泉

  • 上一页
  • 目录
  • 相关
  • 下一页

一名温汤．

辛热微毒．治诸风筋骨挛缩．及肌皮顽痹．手足不遂．无眉发疥癣诸疾．在皮肤骨节者．

入浴．浴讫当大虚惫．可随病与药及饮食补养．非有病患．不宜轻入．（汪颖曰∶庐山有温泉、方士往往教患疥癣风癞杨梅疮者、饱食入池久浴、得汗出乃止、旬日自愈也、藏器曰、下有硫黄、即令水热、犹有硫黄臭、硫黄主诸疮、故水亦宜、然当其热处、可 猪羊熟鸡子泉多作硫黄气、浴之则袭人肌肤、唯新安黄山是朱砂泉、春时水即微红色、可煮茗、长安骊山是矾石泉、不甚作气也、朱砂泉虽红而不热、当是雄黄尔、有砒石处亦有汤泉、浴之有毒．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳穴水
  • 当前页：温泉
  • 下一页：阿井水
<<< 返回本书目录
  1. 温清饮【方剂大全】
  2. 温泉【中药大全】
  3. 温清丸【方剂大全】
  4. 温泉汤【方剂大全】
  5. 温清并进《章次公医案》中附子的应用
  6. 温热《顾松园医镜》
  7. 温脐化湿汤【方剂大全】
  8. 温热《临证指南医案》
  9. 温脾胃【方剂主治】
  10. 温热《伤寒指掌》
  11. 温脾丸主脾胃中冷及不足方《外台秘要》
  12. 温热《邵兰荪医案》
  13. 温脾通下《章次公医案》中附子的应用
  14. 温热《也是山人医案》
  15. 温脾汤主脾气不足及不调下痢方《外台秘要》
  16. 温热《叶天士医案精华》
  17. 温脾汤【方剂大全】
  18. 温热《医述》
  19. 温脾涩肠《章次公医案》中附子的应用
  20. 温热本证医案《重订广温热论》
  21. 温脾散【方剂大全】
  22. 温热病《古今医案按》
  23. 温脾暖肾《章次公医案》中附子的应用
  24. 温热病脉论《温热暑疫全书》
  25. 温脾达生汤【方剂大全】
  26. 温热部《本草易读》
  27. 温脾《汤头歌诀》
  28. 温热发斑其人反清《读医随笔》
  29. 温脾《本草害利》
  30. 温热复症疗法《重订广温热论》
  1. 温泉《本草从新》
  2. 温泉《饮食须知》
  3. 温泉《本草分经》
  4. 温清并进《章次公医案》中附子的应用
  5. 温泉《药性切用》
  6. 温气《中医词典》
  7. 温泉水《本草撮要》
  8. 温脐法《中医词典》
  9. 温热《中医名词词典》
  10. 温脾丸主脾胃中冷及不足方四首《外台秘要》
  11. 温热《中医词典》
  12. 温脾丸《儒门事亲》
  13. 温热《医述》
  14. 温脾丸《三因极一病证方论》
  15. 温热《临证指南医案》
  16. 温脾丸《备急千金要方》
  17. 温热《顾松园医镜》
  18. 温脾通下《章次公医案》中附子的应用
  19. 温热《邵兰荪医案》
  20. 温脾汤主脾气不足及不调下痢方六首《外台秘要》
  21. 温热《叶天士医案精华》
  22. 温脾汤《普济本事方》
  23. 温热《也是山人医案》
  24. 温脾汤《时方歌括》
  25. 温热《伤寒指掌》
  26. 温脾汤《退思集类方歌注》
  27. 温热本证医案《重订广温热论》
  28. 温脾汤《退思集类方歌注》
  29. 温热便结《症因脉治》
  30. 温脾汤《三因极一病证方论》
  31. 温热病《中医词典》


阿井水_《本草从新》_中医本草_【岐黄之术】

阿井水

阿井水

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸平．下膈疏痰止吐．阿井在兖州阳谷县．即古东阿县也．（笔谈云∶古说济水伏流地中、今历卜凡发地下、皆是流水、东阿亦济水所经、其性趋下、清而且重、用搅浊水则清、故以青州范公泉、亦济水所注、其水用造白丸子、利膈化痰．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温泉
  • 当前页：阿井水
  • 下一页：山岩泉水
<<< 返回本书目录
  1. 阿井水《本草纲目》完整版
  2. 阿克森费尔德-里格尔综合征【疾病大全】
  3. 阿井泉《本草纲目》图文版
  4. 阿勒勃《本草纲目》完整版
  5. 阿胶驻车丸【方剂大全】
  6. 阿里红（图）【中药大全】
  7. 阿胶煮散【方剂大全】
  8. 阿利藤【中药大全】
  9. 阿胶粥【方剂大全】
  10. 阿罗瞳孔【疾病症状】
  11. 阿胶粥《保健药膳》
  12. 阿米巴病《病理学》
  13. 阿胶枳壳圆【方剂大全】
  14. 阿米巴肠病【疾病大全】
  15. 阿胶枳壳丸【方剂大全】
  16. 阿米巴肝脓肿【疾病大全】
  17. 阿胶圆【方剂大全】
  18. 阿米巴结肠炎【疾病大全】
  19. 阿胶饮子【方剂大全】
  20. 阿米巴痢疾《传染病》
  21. 阿胶饮【方剂大全】
  22. 阿米巴痢疾【疾病大全】
  23. 阿胶养血汤【方剂大全】
  24. 阿米巴痢疾【中药主治】
  25. 阿胶五苓散【方剂大全】
  26. 阿米巴性宫颈炎【疾病大全】
  27. 阿胶丸【方剂大全】
  28. 阿米巴性阴道炎【疾病大全】
  29. 阿胶丸《扁鹊心书》
  30. 阿片类药物中毒【疾病大全】
  1. 阿井水《本草从新》
  2. 阿井泉《本草纲目》
  3. 阿井水《本草分经》
  4. 阿胶驻车丸《冯氏锦囊秘录》
  5. 阿井水《本草撮要》
  6. 阿胶珠《中药炮制》
  7. 阿井水《药性切用》
  8. 阿胶粥《医学入门》
  9. 阿剌吉酒《饮膳正要》
  10. 阿胶粥《食物疗法》
  11. 阿勒勃《海药本草》
  12. 阿胶粥《保健药膳》
  13. 阿勒勃《证类本草》
  14. 阿胶枳壳丸《太平惠民和剂局方》
  15. 阿霉素《药理学》
  16. 阿胶枳壳丸《三因极一病证方论》
  17. 阿霉素（阿得里亚霉素、羟基红比霉素、ADM）《医院药学》
  18. 阿胶枳壳丸《妇人大全良方》
  19. 阿米巴病《急诊医学》
  20. 阿胶饮《三因极一病证方论》
  21. 阿米巴病《默克家庭诊疗手册》
  22. 阿胶丸《博济方》
  23. 阿米巴病《病理学》
  24. 阿胶丸《扁鹊心书》
  25. 阿米巴病《实用免疫细胞与核酸》
  26. 阿胶丸《妇人大全良方》
  27. 阿米巴痢疾《传染病》
  28. 阿胶丸《备急千金要方》
  29. 阿片类药物中毒《医院药学》
  30. 阿胶汤《妇人大全良方》
  31. 阿片生物碱类镇痛药《药理学》


山岩泉水_《本草从新》_中医本草_【岐黄之术】

山岩泉水

山岩泉水

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平．治霍乱烦闷呕吐．腹空转筋．恐入腹．宜多服之．（名曰洗肠、勿令腹空、空则更服、人皆惧此、然尝试有效、但身冷力弱者、防致脏寒、当以意消息之．）此山岩土石间所出泉．流为溪涧者也．（尔雅云∶水正出曰槛泉、悬出曰沃泉、反出曰泛泉、其泉源远清冷、或山有玉石美草木者为良、其山有黑土毒石恶草者、不可用、陆羽茶经曰∶凡瀑涌漱湍之水、饮之令人有颈疾、汪颖曰∶昔在浔阳、忽一日、城中马死数百、询之云∶数日前雨、洗出山谷蛇虫之毒、马饮其水然也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿井水
  • 当前页：山岩泉水
  • 下一页：海水
<<< 返回本书目录
  1. 山岩泉水《本草纲目》图文版
  2. 山羊《本草纲目》完整版
  3. 山岩泉水《本草纲目》完整版
  4. 山羊《本草纲目》图文版
  5. 山辛夷【中药大全】
  6. 山羊参【中药大全】
  7. 山蟹【中药大全】
  8. 山羊耳【中药大全】
  9. 山小橘（图）【中药大全】
  10. 山羊肝【中药大全】
  11. 山香圆【中药大全】
  12. 山羊角【中药大全】
  13. 山香果【中药大全】
  14. 山羊肉《本草纲目》完整版
  15. 山香草【中药大全】
  16. 山羊肉【中药大全】
  17. 山香【中药大全】
  18. 山羊血《本草新编》
  19. 山五味子叶【中药大全】
  20. 山羊血【中药大全】
  21. 山五味子根【中药大全】
  22. 山羊油【中药大全】
  23. 山五味子【中药大全】
  24. 山杨柳【中药大全】
  25. 山吴萸果【中药大全】
  26. 山杨树皮【中药大全】
  27. 山吴萸【中药大全】
  28. 山药《本草经解》
  29. 山乌珠叶【中药大全】
  30. 山药《本草新编》
  1. 山岩泉水《本草从新》
  2. 山岩泉水《饮食须知》
  3. 山岩泉水《本草撮要》
  4. 山獭肉《饮食须知》
  5. 山岩泉水《药性切用》
  6. 山獭茎《本经逢原》
  7. 山羊《饮膳正要》
  8. 山射茶《茶饮保健》
  9. 山羊（学名Capra　hircas，英文名Goat）《实验动物科学》
  10. 山区《中医养生学》
  11. 山羊角《中药学》
  12. 山蛩虫《证类本草》
  13. 山羊肉《饮食须知》
  14. 山青茶《茶饮保健》
  15. 山羊屎《外科全生集》
  16. 山漆《轩岐救正论》
  17. 山羊血《玉楸药解》
  18. 山葡萄《滇南本草》
  19. 山羊血《本草新编》
  20. 山皮条《滇南本草》
  21. 山羊血《本经逢原》
  22. 山螃蟹《滇南本草》
  23. 山羊血《得配本草》
  24. 山南西道《千金翼方》
  25. 山羊血《本草便读》
  26. 山南东道《千金翼方》
  27. 山羊血《外科全生集》
  28. 山柰根《本草择要纲目》
  29. 山药《雷公炮制药性解》
  30. 山柰《本草便读》
  31. 山药《药笼小品》


海水_《本草从新》_中医本草_【岐黄之术】

海水

海水

  • 上一页
  • 目录
  • 相关
  • 下一页

咸微温．有小毒．煮浴．去风瘙癣．饮一合．吐下宿食颅胀．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山岩泉水
  • 当前页：海水
  • 下一页：地浆
<<< 返回本书目录
  1. 海石丸【方剂大全】
  2. 海松子《本草纲目》完整版
  3. 海石散【方剂大全】
  4. 海松子《证类本草》
  5. 海石二陈汤【方剂大全】
  6. 海松子《本草纲目》图文版
  7. 海石鳖【中药大全】
  8. 海松子【中药大全】
  9. 海蛇【中药大全】
  10. 海獭《本草纲目》完整版
  11. 海蛸散【方剂大全】
  12. 海铁树【中药大全】
  13. 海鳝【中药大全】
  14. 海通【中药大全】
  15. 海桑【中药大全】
  16. 海桐《本草纲目》完整版
  17. 海人草【中药大全】
  18. 海桐《本草纲目》图文版
  19. 海蚯蚓【中药大全】
  20. 海桐花【中药大全】
  21. 海青挣《松峰说疫》
  22. 海桐煎【方剂大全】
  23. 海青丸【方剂大全】
  24. 海桐木皮《本草纲目》完整版
  25. 海青膏【方剂大全】
  26. 海桐皮《本草图经》
  27. 海茄子【中药大全】
  28. 海桐皮《药笼小品》
  29. 海茜【中药大全】
  30. 海桐皮《证类本草》
  1. 海水《本草从新》
  2. 海水《饮食须知》
  3. 海水《本草分经》
  4. 海石《药性切用》
  5. 海水《本草撮要》
  6. 海石《本草从新》
  7. 海水《药性切用》
  8. 海石《本草求真》
  9. 海水伤裂《急救广生集》
  10. 海蛇《药性切用》
  11. 海蛳《本草从新》
  12. 海蛇《本草撮要》
  13. 海蛳《本草分经》
  14. 海蛇《本草分经》
  15. 海蛳《药性切用》
  16. 海蛇《本草从新》
  17. 海松子《本草纲目》
  18. 海上方《万氏秘传片玉心书》
  19. 海松子《海药本草》
  20. 海泉《中医词典》
  21. 海松子《本草备要》
  22. 海青挣《松峰说疫》
  23. 海松子《冯氏锦囊秘录》
  24. 海螵蛸散《妇人大全良方》
  25. 海松子《证类本草》
  26. 海螵蛸、茜草解《医学衷中参西录》
  27. 海松子《本草从新》
  28. 海螵蛸《本草乘雅半偈》
  29. 海松子《本草撮要》
  30. 海螵蛸《药性切用》
  31. 海苔《饮食须知》


地浆_《本草从新》_中医本草_【岐黄之术】

地浆

地浆

  • 上一页
  • 目录
  • 相关
  • 下一页

一名土浆．泻热解毒．

甘寒．治泄痢冷热、赤白．腹内热毒绞痛．解一切鱼肉、菜果、药物、诸菌毒．（菌音郡、生朽木及湿地上、亦名蕈、枫树上菌、食之令人笑不休、服此即解．）及虫蜞入腹．（误食马蝗蜞、入腹生子、用此下之．）中喝卒死者．（取道上热土围脐、令人尿其中、仍用热土大蒜等分捣末、去渣、灌之即活、卫生宝鉴云∶中暑霍乱、乃暑热内伤、七情迷乱所致、阴气静则神藏、躁则消亡、非至阴之气不愈、坤为阴、地属阴、土曰静顺、地浆作于墙阴坎中、为阴中之阴、能泻阳中之阳也．）掘黄土地作坎，深三尺．以新汲水沃入搅浊．少顷．

取清用．（食黄颡鱼犯荆芥、能害人、服地浆解之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海水
  • 当前页：地浆
  • 下一页：百沸汤
<<< 返回本书目录
  1. 地浆《本草纲目》图文版
  2. 地浆【中药大全】
  3. 地浆《证类本草》
  4. 地椒《本草纲目》完整版
  5. 地浆《药笼小品》
  6. 地椒【中药大全】
  7. 地浆《本草纲目》完整版
  8. 地金汤【方剂大全】
  9. 地机穴【下肢内侧穴位】
  10. 地金丸【方剂大全】
  11. 地黄紫苏煎【方剂大全】
  12. 地筋《本草纲目》完整版
  13. 地黄滋阴汤【方剂大全】
  14. 地筋【中药大全】
  15. 地黄竹茹汤【方剂大全】
  16. 地锦《本草纲目》完整版
  17. 地黄粥【方剂大全】
  18. 地锦《本草纲目》图文版
  19. 地黄粥《保健药膳》
  20. 地锦【中药大全】
  21. 地黄汁汤【方剂大全】
  22. 地锦草《本草图经》
  23. 地黄汁【方剂大全】
  24. 地锦草【中药大全】
  25. 地黄枣仁粥《保健药膳》
  26. 地锦槭【中药大全】
  27. 地黄糟裹方【方剂大全】
  28. 地锦汤【方剂大全】
  29. 地黄余粮汤【方剂大全】
  30. 地锦苋【中药大全】
  1. 地浆《本草从新》
  2. 地浆《证类本草》
  3. 地浆《得配本草》
  4. 地浆《医学入门》
  5. 地浆《名医别录》
  6. 地浆《饮食须知》
  7. 地浆《本草分经》
  8. 地浆《本草备要》
  9. 地浆《本草撮要》
  10. 地浆《新修本草》
  11. 地浆《药性切用》
  12. 地浆《本草经集注》
  13. 地椒《证类本草》
  14. 地浆《药笼小品》
  15. 地椒《本经逢原》
  16. 地浆《千金翼方》
  17. 地筋《千金翼方》
  18. 地浆《本草纲目》
  19. 地筋《新修本草》
  20. 地甲肿与地克病的临床与诊断《临床营养学》
  21. 地筋《证类本草》
  22. 地甲肿与地克病的历史与流行病学《临床营养学》
  23. 地筋《名医别录》
  24. 地甲肿与地克病的防治《临床营养学》
  25. 地锦《本草纲目》
  26. 地甲肿与地克病的病因与发病机理《临床营养学》
  27. 地锦《本经逢原》
  28. 地纪《中医词典》
  29. 地锦《本草从新》
  30. 地箕《中医词典》
  31. 地锦《本草分经》


百沸汤_《本草从新》_中医本草_【岐黄之术】

百沸汤

百沸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、助阳气．

助阳气，行经络．（汪颖曰∶热汤须百沸者佳、若半沸者、饮之反伤元气、作胀、宗曰∶热汤能通经络、患风冷气痹人、以汤淋脚至膝上、浓覆取汗周身、然别有药、特假阳气而行尔、四时暴泻痢、四肢脐腹冷、坐深汤中、浸至腹上、频频作之、生阳诸药、无速于此、虚寒人始坐汤中必颤、仍常令人伺守之、张从正曰∶凡伤风寒酒食、初起无药、便饮太和汤碗许、或酸齑汁亦可、以手揉肚、觉恍惚、再饮再揉、至无所容、探吐、汗出则已、时珍曰、仲景治心下痞、按之濡、关上脉浮、大黄 黄连泻心汤、用麻沸汤煎之、取其气薄而泄虚热也患风疾数年、掘坑令坐坑内、解衣、以热汤淋之良久、以簟盖之、汗出而愈、此亦通经络之法也、时珍常推此意、治寒湿、加艾煎汤、治风虚、加五枝或五加煎汤淋洗、觉效更速也、 庵曰∶感冒风寒、而以热汤澡浴、亦发散之一法、故内经亦有可汤熨可浴、及摩之浴之之文．备急方、治心腹卒胀痛欲死、煮热汤以渍手足、冷即易之．）一名太和汤．一名麻沸汤．（蛇绕不解、以热汤淋之、即脱、忤恶卒死、铜瓦器盛热汤、隔衣熨其腹、冷即易．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地浆
  • 当前页：百沸汤
  • 下一页：生熟汤
<<< 返回本书目录
  1. 百发神针【方剂大全】
  2. 百沸汤【方剂大全】
  3. 百二散【方剂大全】
  4. 百分率与概率单位对照表《预防医学》
  5. 百段锦散【方剂大全】
  6. 百粉丸【方剂大全】
  7. 百点膏【方剂大全】
  8. 百风汤【方剂大全】
  9. 百当膏【方剂大全】
  10. 百果酒【方剂大全】
  11. 百虫入耳《幼幼新书》
  12. 百果仙胶【方剂大全】
  13. 百虫入耳《医宗金鉴》
  14. 百合《本草纲目》完整版
  15. 百虫入耳《外科正宗》
  16. 百合《备急千金要方》
  17. 百虫入耳《圣济总录》
  18. 百合《本草乘雅半偈》
  19. 百齿卫矛【中药大全】
  20. 百合《本草崇原》
  21. 百草血余棕灰散【方剂大全】
  22. 百合《本草经解》
  23. 百草丸【方剂大全】
  24. 百合《本草图经》
  25. 百草霜丸【方剂大全】
  26. 百合《本草新编》
  27. 百草霜散【方剂大全】
  28. 百合《本草易读》
  29. 百草霜膏【方剂大全】
  30. 百合《本草择要纲目》
  1. 百沸汤《本草从新》
  2. 百沸汤《本草备要》
  3. 百沸汤《得配本草》
  4. 百发神针《中医词典》
  5. 百沸汤《本草分经》
  6. 百二散《仙传外科集验方》
  7. 百沸汤《本草撮要》
  8. 百点膏《医方考》
  9. 百沸汤《药性切用》
  10. 百虫窝《针灸学》
  11. 百分率与概率单位对照表《预防医学》
  12. 百虫入耳秘方《华佗神方》
  13. 百骸《中医名词词典》
  14. 百虫入耳门主方《疡医大全》
  15. 百骸《中医词典》
  16. 百虫入耳《奇效简便良方》
  17. 百合《神农本草经》
  18. 百虫入耳《外科正宗》
  19. 百合《本草纲目》
  20. 百虫入耳《外科心法要诀》
  21. 百合《雷公炮制药性解》
  22. 百虫入耳《证治准绳·幼科》
  23. 百合《千金翼方》
  24. 百虫入耳《幼幼新书》
  25. 百合《药笼小品》
  26. 百虫入耳《医宗金鉴》
  27. 百合《长沙药解》
  28. 百虫入耳《中医词典》
  29. 百合《中药炮制》
  30. 百虫入耳《圣济总录》
  31. 百合《老年食养食疗》


生熟汤_《本草从新》_中医本草_【岐黄之术】

生熟汤

生熟汤

  • 上一页
  • 目录
  • 相关
  • 下一页

一名阴阳水．宣、和阴阳．

调中消食．治霍乱吐泻．有神功．（时珍曰∶上焦主纳、中焦腐化、下焦主出、三焦通利、阴阳调和、升降周流、则脏腑畅达、一失其道、二气淆乱、浊阴不降、清阳不升、故发为霍乱呕吐之病、饮此汤辄定者、分其阴阳、使得其平也、按霍乱有寒热二证、仓卒患此、脉候未审、慎勿轻投偏热偏寒之剂、曾见有服姜汤而立毙者、唯饮阴阳水为最稳、霍乱邪在上焦则吐、邪在下焦则泻、邪在中焦则吐泻交作、此湿霍乱证犹易治、唯心腹绞痛、不得吐泻、名干霍乱、俗名绞肠痧、其死甚速、古方用盐熬热、童便调服、极为得治、勿与谷食、即米饮下咽、亦死．）以新汲水、百沸汤合一盏．和匀．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百沸汤
  • 当前页：生熟汤
  • 下一页：齑水
<<< 返回本书目录
  1. 生熟汤《本草纲目》完整版
  2. 生死辨（芝本着）《类证治裁》
  3. 生善泻心汤证《临证实验录》
  4. 生死要论《中藏经》
  5. 生善刀豆饮《保健药膳》
  6. 生四物汤【方剂大全】
  7. 生乳丸【方剂大全】
  8. 生藤【中药大全】
  9. 生乳头汗管囊腺瘤【疾病大全】
  10. 生铁《证类本草》
  11. 生气邪气皆本于阴阳《类经》
  12. 生铁落饮【方剂大全】
  13. 生气通天论篇《疡医大全》
  14. 生物导弹与肿瘤导向治疗《免疫与健康》
  15. 生气通天论篇《黄帝内经·素问》
  16. 生物反馈《胃肠动力检查手册》
  17. 生气通天论篇《冯氏锦囊秘录》
  18. 生物反馈疗法《医学心理学》
  19. 生气通天论病因章句辩《格致余论》
  20. 生物反馈治疗《胃肠动力检查手册》
  21. 生气通天论《素问悬解》
  22. 生物化学实验biochemical tests《神经精神疾病诊断学》
  23. 生气汤【方剂大全】
  24. 生物化学数据《实验动物科学》
  25. 生气的机制《人体使用手册》
  26. 生物碱《医用化学》
  27. 生漆【中药大全】
  28. 生物利用度测定法《医院药学》
  29. 生蒲黄汤【方剂大全】
  30. 生物药剂学《医院药学》
  1. 生熟汤《本草从新》
  2. 生熟汤《证类本草》
  3. 生熟汤《本草分经》
  4. 生熟汤《饮食须知》
  5. 生熟汤《本草撮要》
  6. 生熟地黄饮《目经大成》
  7. 生熟汤《药性切用》
  8. 生熟地黄丸《冯氏锦囊秘录》
  9. 生熟饮子《妇人大全良方》
  10. 生熟《中医词典》
  11. 生死辨（芝本着）《类证治裁》
  12. 生石膏《药性切用》
  13. 生死要论《中藏经》
  14. 生善泻心汤证《临证实验录》
  15. 生死症及脉法《医学从众录》
  16. 生善刀豆饮《保健药膳》
  17. 生胎《中医词典》
  18. 生肉膏《备急千金要方》
  19. 生体腺瘤《实用免疫细胞与核酸》
  20. 生肉膏《备急千金要方》
  21. 生天蛇头《急救广生集》
  22. 生肉膏《备急千金要方》
  23. 生铁《千金翼方》
  24. 生肉毒《中医词典》
  25. 生铁《本草经集注》
  26. 生气之源《中医词典》
  27. 生铁《新修本草》
  28. 生气邪气皆本于阴阳《类经》
  29. 生铁《本草蒙筌》
  30. 生气通天论篇《疡医大全》
  31. 生铁《冯氏锦囊秘录》


齑水_《本草从新》_中医本草_【岐黄之术】

齑水

齑水

  • 上一页
  • 目录
  • 相关
  • 下一页

涌吐．

酸咸．吐痰饮宿食．酸苦涌泄为阴也．此乃作黄齑菜水也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生熟汤
  • 当前页：齑水
  • 下一页：甑气水
<<< 返回本书目录
  1. 齑水《本草纲目》图文版
  2. 齑水驻车丸【方剂大全】
  3. 齑水《本草纲目》完整版
  4. 齑汤煎【方剂大全】
  5. 齑半散【方剂大全】
  6. 齑汁丸【方剂大全】
  7. 稽留热【疾病症状】
  8. 激发试验《免疫学和免疫学检验》
  9. 稽留流产【疾病症状】
  10. 激光安全管理《临床激光治疗学》
  11. 稽古《医述》
  12. 激光的基本原理《临床激光治疗学》
  13. 箕门痈门主论《疡医大全》
  14. 激光的原理与维修《临床激光治疗学》
  15. 箕门痈《外科启玄》
  16. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  17. 箕门穴【下肢内侧穴位】
  18. 激光疗法（Laser therapy）《理疗学》
  19. 箕HT痈《外科启玄》
  20. 激光伤害与安全防护《临床激光治疗学》
  21. 畸形性吞咽困难【疾病大全】
  22. 激光手术后并发症的防治《临床激光治疗学》
  23. 畸形性骨炎【疾病大全】
  24. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  25. 畸形发育《基因与疾病》
  26. 激光外科的基本原理《临床激光治疗学》
  27. 畸胎瘤【疾病大全】
  28. 激光外科的综合治疗原则《临床激光治疗学》
  29. 基质性角膜炎【疾病大全】
  30. 激光武器《理疗学》
  1. 齑水《本草从新》
  2. 齑水《饮食须知》
  3. 齑水《得配本草》
  4. 稽古《医述》
  5. 齑水《药性切用》
  6. 箕门痈门主论《疡医大全》
  7. 激发试验《免疫学和免疫学检验》
  8. 箕门痈《外科启玄》
  9. 激光安全标准《临床激光治疗学》
  10. 箕门痈《中医词典》
  11. 激光安全管理《临床激光治疗学》
  12. 箕门Jìmén《针灸学》
  13. 激光安全管理措施《临床激光治疗学》
  14. 箕门《中医词典》
  15. 激光产生的原理《理疗学》
  16. 箕门《针灸大成》
  17. 激光刀使用的注意事项《临床激光治疗学》
  18. 箕HT痈《外科启玄》
  19. 激光的本质《临床激光治疗学》
  20. 畸形中央尖《口腔科学》
  21. 激光的生物学作用基础《理疗学》
  22. 畸形学基本概念《病理学》
  23. 激光的物理特性《理疗学》
  24. 畸形发育《基因与疾病》
  25. 激光的原理与维修《临床激光治疗学》
  26. 畸胎瘤先兆《中医疾病预测》
  27. 激光的治疗作用《理疗学》
  28. 嵇胜《中医词典》
  29. 激光对机体损害防护标准《临床激光治疗学》
  30. 嵇清《中医词典》
  31. 激光对皮肤的损害《临床激光治疗学》


甑气水_《本草从新》_中医本草_【岐黄之术】

甑气水

甑气水

  • 上一页
  • 目录
  • 相关
  • 下一页

润利肌肤．

以器盛取．沐头长发．令黑润．朝朝用梳摩小儿头．久觉有益．（小儿诸疳遍身、或面上生疮、烂成孔臼、如大人杨梅疮、百药不效、用蒸糯米甑气水、扫疮上、不数日即愈．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齑水
  • 当前页：甑气水
  • 下一页：铜壶滴漏水
<<< 返回本书目录
  1. 甑气水《本草纲目》完整版
  2. 扎来普隆　Zaleplon《精神药品临床应用指导原则》
  3. 甑带灰《证类本草》
  4. 楂《本草纲目》完整版
  5. 甑《本草纲目》完整版
  6. 楂橘丸【方剂大全】
  7. 赠医师贾某序《脉确》
  8. 楂肉《本草易读》
  9. 赠医师葛某序《脉确》
  10. 楂子《本草纲目》完整版
  11. 赠万密斋先生医书序《万氏秘传外科心法》
  12. 楂子《本草纲目》图文版
  13. 憎寒壮热【方剂主治】
  14. 樝子【中药大全】
  15. 憎寒发热【方剂主治】
  16. 札口词《洗冤集录》
  17. 憎爱-养生余录（上）《古今医统大全》
  18. 眨眼不止【疾病症状】
  19. 增殖性皮炎【疾病大全】
  20. 眨眼率减少【疾病症状】
  21. 增殖性红斑【疾病大全】
  22. 乍寒乍热《盘珠集胎产症治》
  23. 增殖性疤痕《临床激光治疗学》
  24. 乍寒乍热《沈氏女科辑要》
  25. 增殖腺肥大【疾病症状】
  26. 乍寒乍热《孙真人海上方》
  27. 增殖体肥大【疾病症状】
  28. 乍寒乍热【方剂主治】
  29. 增殖体肥大《家庭医学百科-医疗康复篇》
  30. 乍见鬼神《女科证治准绳》
  1. 甑气水《本草从新》
  2. 甑气水《证类本草》
  3. 甑气水《本草撮要》
  4. 甑气水《饮食须知》
  5. 甑气水《药性切用》
  6. 甑带灰《证类本草》
  7. 扎来普隆《精神药品临床应用指导原则》
  8. 甑带灰《新修本草》
  9. 扎西达杰《中医词典》
  10. 甑带灰《千金翼方》
  11. 扎药《外科全生集》
  12. 甑带疮候《诸病源候论》
  13. 渣瘤《中医词典》
  14. 赠医师贾某序《脉确》
  15. 楂茴茶《茶饮保健》
  16. 赠医师葛某序《脉确》
  17. 楂明茶《茶饮保健》
  18. 赠万密斋先生医书序《万氏秘传外科心法》
  19. 楂曲茶《茶饮保健》
  20. 憎寒《中医名词词典》
  21. 楂曲平胃法《时病论歌括新编》
  22. 憎爱（养生余录 上）《古今医统大全》
  23. 楂肉《本草易读》
  24. 憎《中医词典》
  25. 楂术茶《茶饮保健》
  26. 增殖因子治疗应用《医院药学》
  27. 楂桃茶《茶饮保健》
  28. 增殖性疤痕《临床激光治疗学》
  29. 楂子《本草纲目》
  30. 增殖细胞核抗原抗体《实用免疫细胞与核酸》
  31. 楂子〈平〉《食疗本草》


铜壶滴漏水_《本草从新》_中医本草_【岐黄之术】

铜壶滴漏水

铜壶滴漏水

  • 上一页
  • 目录
  • 相关
  • 下一页

通、能升能降．

性滑．上可至颠，下可至泉．宜煎四末之药．（说文曰∶漏以铜壶受水、刻节、昼夜百刻、周礼周官曰∶挈壶氏掌壶、以水火守之、分以日夜、及冬、则以火爨鼎水而沸之、而沃之、郑康成曰∶冬水冻、故以火炊水沸以沃之、谓沃漏也、后汉张衡、漏水转浑天仪制曰∶以铜为器、再叠差置、实以清水、下各开孔、以玉虬漏水入两壶、右为夜、左为昼、宋会要曰、漏刻之法、有水秤、以木为衡、衡上刻疏之、曰天河、其广长容水箭、箭有四、以木为之、长三尺有五寸、着时刻更点、纳于天河中、昼夜更用之、又曰∶天圣八年、燕肃上莲花漏法、其制、琢石为四分之壶、剡木为四分之箭、以测十二辰、二十四气、四隅十干百刻、分布昼夜、成四十八箭、其箭一气一易、二十四气、各有昼夜、故四十八箭、又为水匮、置铜渴乌、引水、下注铜荷中、插石壶旁、铜荷承水、自荷茎中溜泻入壶、壶上当中为金莲花覆之、花心有窍容箭、下插箭首、与莲心平、渴乌漏下、水入壶一分、浮箭上涌一分、至于登刻盈时、皆如之．）以上地水类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甑气水
  • 当前页：铜壶滴漏水
  • 下一页：火类 土类
<<< 返回本书目录
  1. 铜壶滴漏水《本草纲目》图文版
  2. 铜脚威灵仙【中药大全】
  3. 铜壶滴漏水《本草纲目》完整版
  4. 铜矿石《本草纲目》完整版
  5. 铜骨七【中药大全】
  6. 铜矿石《证类本草》
  7. 铜锤玉带草【中药大全】
  8. 铜矿石《本草纲目》图文版
  9. 铜锤草根【中药大全】
  10. 铜罗汉【中药大全】
  11. 铜锤草【中药大全】
  12. 铜罗伞【中药大全】
  13. 铜棒锤【中药大全】
  14. 铜锣七【中药大全】
  15. 铜《雷公炮炙论》
  16. 铜绿《本草易读》
  17. 桐子油《本草纲目》完整版
  18. 铜绿【中药大全】
  19. 桐子花【中药大全】
  20. 铜绿假单胞菌感染【疾病大全】
  21. 桐油中毒《家庭医学百科-自救互救篇》
  22. 铜绿假单胞菌性角膜炎【疾病大全】
  23. 桐油伞纸《本草纲目》完整版
  24. 铜绿散【方剂大全】
  25. 桐油膏【方剂大全】
  26. 铜绿色假单胞菌肺炎【疾病大全】
  27. 桐油【中药大全】
  28. 铜绿色假单胞菌脑膜炎【疾病大全】
  29. 桐叶千金藤【中药大全】
  30. 铜牛皮【中药大全】
  1. 铜壶滴漏水《本草从新》
  2. 铜《生物化学与分子生物学》
  3. 铜壶滴漏水《本草撮要》
  4. 铜《雷公炮炙论》
  5. 铜壶滴水《药性切用》
  6. 铜《临床营养学》
  7. 铜镜鼻《名医别录》
  8. 桐油中毒《中医词典》
  9. 铜镜鼻汤《备急千金要方》
  10. 桐油中毒《家庭医学百科-自救互救篇》
  11. 铜矿石《千金翼方》
  12. 桐叶《名医别录》
  13. 铜矿石《新修本草》
  14. 桐叶《证类本草》
  15. 铜矿石《证类本草》
  16. 桐叶《医学入门》
  17. 铜蓝蛋白《生物化学与分子生物学》
  18. 桐叶《本草衍义》
  19. 铜蓝蛋白检验《神经精神疾病诊断学》
  20. 桐叶《新修本草》
  21. 铜绿《本草备要》
  22. 桐叶《本草经集注》
  23. 铜绿《本草易读》
  24. 桐叶《千金翼方》
  25. 铜绿《得配本草》
  26. 桐叶《神农本草经》
  27. 铜绿《本草分经》
  28. 桐实《本经逢原》
  29. 铜绿《本草害利》
  30. 桐君《中医词典》
  31. 铜绿散《重订囊秘喉书》


火类 土类_《本草从新》_中医本草_【岐黄之术】

火类 土类

火类 土类

  • 上一页
  • 目录
  • 相关
  • 下一页

主治痈疽发背不起．瘀肉不腐．及阴疮瘰 ．流注 疮顽疮．然火吹灭．（日炙二次．）

未溃拔毒止痛．已溃补接阳气．去腐生肌．凡一切补药诸膏．宜此火煎之．但不可点艾伤肌．（震亨曰∶火以畅达、拔引郁毒、此从治之法也、时珍曰∶桑木能利关节、养津液、得火则拔引毒瓦斯、而祛逐风寒、所以能去腐生新也、抱朴子云∶一切仙药、不得桑煎不服、桑乃箕星之精、能助药力、除风寒痹诸痛、久服、终身不患风疾故也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铜壶滴漏水
  • 当前页：火类 土类
  • 下一页：炭火
<<< 返回本书目录
  1. 火类 土类《本草从新》
  2. 火类门《儒门事亲》
  3. 火精散【方剂大全】
  4. 火龙丹【方剂大全】
  5. 火角法《苏沈良方》
  6. 火龙膏【方剂大全】
  7. 火棘【中药大全】
  8. 火龙散【方剂大全】
  9. 火激红斑【疾病大全】
  10. 火轮散【方剂大全】
  11. 火罐的种类《中医刺灸》
  12. 火轮丸【方剂大全】
  13. 火罐的来源《中医刺灸》
  14. 火论《叶选医衡》
  15. 火疳《中医眼科学》
  16. 火麻仁【中药大全】
  17. 火府丸【方剂大全】
  18. 火麻仁酒【方剂大全】
  19. 火府散【方剂大全】
  20. 火麻仁丸【方剂大全】
  21. 火府丹【方剂大全】
  22. 火麻子《本草新编》
  23. 火法有五论《中藏经》
  24. 火门《丹台玉案》
  25. 火毒加味四物汤【方剂大全】
  26. 火门《仁术便览》
  27. 火毒丹【方剂大全】
  28. 火门《儒门事亲》
  29. 火丹证治《颅囟经》
  30. 火门《寿世青编》
  1. 火类 土类《本草从新》
  2. 火类《药鉴》
  3. 火类门《儒门事亲》
  4. 火类《寿世保元》
  5. 火龙膏《外科理例》
  6. 火癞《解围元薮》
  7. 火论《叶选医衡》
  8. 火癞《中医词典》
  9. 火麻仁《中药炮制》
  10. 火廓《中医词典》
  11. 火麻仁《本草求真》
  12. 火禁《中医词典》
  13. 火麻仁《中药学》
  14. 火劫温针后惊悸发狂《伤寒说意》
  15. 火麻仁《本草害利》
  16. 火劫亡阴《伤寒说意》
  17. 火麻子《本草蒙筌》
  18. 火劫《中医词典》
  19. 火麻子《冯氏锦囊秘录》
  20. 火角法《苏沈良方》
  21. 火麻子《医学入门》
  22. 火箭免疫电泳《免疫学和免疫学检验》
  23. 火麻子《本草新编》
  24. 火黄身热《奇方类编》
  25. 火脉案《类证治裁》
  26. 火黄《中医词典》
  27. 火门《张氏医通》
  28. 火浣布、凤首木、火油《冷庐医话》
  29. 火门《医方考》
  30. 火化少阳《中医词典》
  31. 火门《丹台玉案》


炭火_《本草从新》_中医本草_【岐黄之术】

炭火

炭火

  • 上一页
  • 目录
  • 相关
  • 下一页

栎炭火、宜 炼一切金石药． 炭火、宜烹煎炙焙百药丸散．（时珍曰∶烧木为炭、木久则腐、而炭入土不腐者、木有生性、炭无生性也、葬家用炭、能使虫蚁不入、竹木之根自回、亦缘其无生性尔．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火类 土类
  • 当前页：炭火
  • 下一页：芦火竹火
<<< 返回本书目录
  1. 炭火《本草纲目》图文版
  2. 炭疽《传染病》
  3. 炭火《本草纲目》完整版
  4. 炭疽【疾病大全】
  5. 叹息样呼吸【疾病症状】
  6. 炭疽病【疾病大全】
  7. 叹息样呼吸【疾病症状】
  8. 炭疽杆菌《医学微生物学》
  9. 叹息（太息）《针灸资生经》
  10. 探病秘旨《幼科推拿秘书》
  11. 叹息《普济方·针灸》
  12. 探渊丹【方剂大全】
  13. 叹气后舒服【疾病症状】
  14. 碳水化合物《食物疗法》
  15. 檀香油【中药大全】
  16. 碳水化物《临床营养学》
  17. 檀香丸【方剂大全】
  18. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  19. 檀香汤【方剂大全】
  20. 汤方《幼科发挥》
  21. 檀香泥【中药大全】
  22. 汤方内更换药味说《幼科铁镜》
  23. 檀香【中药大全】
  24. 汤火《寿世保元》
  25. 檀香《本草纲目》图文版
  26. 汤火《万病回春》
  27. 檀香《证类本草》
  28. 汤火疮《保婴撮要》
  29. 檀香《药笼小品》
  30. 汤火疮《丹溪治法心要》
  1. 炭火《本草从新》
  2. 炭火《本草纲目》
  3. 炭火《本草分经》
  4. 叹息（太息）《针灸资生经》
  5. 炭火《本草撮要》
  6. 叹息《普济方·针灸》
  7. 炭火《药性切用》
  8. 坦然《中医词典》
  9. 炭疽《传染病》
  10. 檀香汤膏子《是斋百一选方》
  11. 炭疽杆菌《医学微生物学》
  12. 檀香汤《太平惠民和剂局方》
  13. 炭疽杆菌的快速检查法《实用免疫细胞与核酸》
  14. 檀香散《明目至宝》
  15. 探《周慎斋遗书》
  16. 檀香《本草撮要》
  17. 探胞汤《三因极一病证方论》
  18. 檀香《本草择要纲目》
  19. 探病秘旨《幼科推拿秘书》
  20. 檀香《增广和剂局方药性总论》
  21. 探查和发现新的神经递质《实用免疫细胞与核酸》
  22. 檀香《本草便读》
  23. 探肛筒《中医词典》
  24. 檀香《中药学》
  25. 探骊《中医词典》
  26. 檀香《得配本草》
  27. 探亲避孕药《妇产科学》
  28. 檀香《证类本草》
  29. 探索中医革新之路《中国医学通史》
  30. 檀香《医学入门》
  31. 探吐《中医词典》


芦火竹火_《本草从新》_中医本草_【岐黄之术】

芦火竹火

芦火竹火

  • 上一页
  • 目录
  • 相关
  • 下一页

宜煎一切滋补药．（时珍曰∶凡服汤药、虽品物专精、修治如法、而煎药者卤莽造次、水火不良、火候失度、药亦无功．观夫茶味之美恶、饭味之甘 、皆系于水火烹饪之得失、故煎药须用小心老成人、以深罐密封、新水活火、先武后文、如法服之、未有不效者、火用陈芦枯竹、取其不强、不损药力也、桑柴火取其能助药力、 炭取其力慢、栎炭取其力紧、温养用糠及马屎牛屎者、取其暖、而能使药力匀遍也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炭火
  • 当前页：芦火竹火
  • 下一页：灯火
<<< 返回本书目录
  1. 芦火，竹火《本草纲目》完整版
  2. 芦姜汤【方剂大全】
  3. 芦火《本草纲目》图文版
  4. 芦茎【中药大全】
  5. 芦荟圆【方剂大全】
  6. 芦橘姜槟汤【方剂大全】
  7. 芦荟叶【中药大全】
  8. 芦菌《本草纲目》完整版
  9. 芦荟消疳饮【方剂大全】
  10. 芦莉草叶【中药大全】
  11. 芦荟消疳散【方剂大全】
  12. 芦连消疳丸【方剂大全】
  13. 芦荟丸【方剂大全】
  14. 芦山藤【中药大全】
  15. 芦荟散【方剂大全】
  16. 芦笋《食物疗法》
  17. 芦荟黄连丸【方剂大全】
  18. 芦笋【中药大全】
  19. 芦荟花【中药大全】
  20. 芦笋粥【方剂大全】
  21. 芦荟根【中药大全】
  22. 芦筒【方剂大全】
  23. 芦荟肥儿丸【方剂大全】
  24. 芦筒散【方剂大全】
  25. 芦荟【中药大全】
  26. 芦吸散【方剂大全】
  27. 芦荟《本草纲目》图文版
  28. 芦墟东茜墩陈《曹仁伯医案论》
  29. 芦荟《证类本草》
  30. 芦叶【中药大全】
  1. 芦火竹火《本草从新》
  2. 芦火《药性切用》
  3. 芦火竹火《本草撮要》
  4. 芦火《本草分经》
  5. 芦君茶《茶饮保健》
  6. 芦荟星茶《茶饮保健》
  7. 芦麦茶《茶饮保健》
  8. 芦荟消疳饮《重楼玉钥》
  9. 芦笋《老年食养食疗》
  10. 芦荟夏术茶《茶饮保健》
  11. 芦笋《食物疗法》
  12. 芦荟丸《是斋百一选方》
  13. 芦墟东茜墩陈《曹仁伯医案论》
  14. 芦荟丸《明目至宝》
  15. 芦中虫《证类本草》
  16. 芦荟丸《外科理例》
  17. 炉甘石《本草纲目》
  18. 芦荟丸《太平惠民和剂局方》
  19. 炉甘石《药笼小品》
  20. 芦荟散《重楼玉钥》
  21. 炉甘石《玉楸药解》
  22. 芦荟茶《茶饮保健》
  23. 炉甘石《中药炮制》
  24. 芦荟《本草图经》
  25. 炉甘石《本草备要》
  26. 芦荟《本草乘雅半偈》
  27. 炉甘石《本草易读》
  28. 芦荟《药性切用》
  29. 炉甘石《冯氏锦囊秘录》
  30. 芦荟《本草撮要》
  31. 炉甘石《本草求真》


灯火_《本草从新》_中医本草_【岐黄之术】

灯火

灯火

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿惊风，昏迷搐搦窜视诸病．又治头风胀痛．视头额太阳络脉盛处．以灯心蘸麻油．

点灯淬之．良．外痔肿痛者．亦淬之．油能去风解毒．火能通经也．小儿初生．因冒寒气欲绝者．勿断脐．急烘絮包之．将胎衣烘热．用灯炷于脐下．往来燎之．暖气入腹内．气回自苏．

去风退赤甚妙．（时珍曰∶凡灯惟胡麻油苏子油然者、能明目治病、其余诸油灯烟、皆能损目、亦不治病也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦火竹火
  • 当前页：灯火
  • 下一页：灯花
<<< 返回本书目录
  1. 灯火《本草纲目》图文版
  2. 灯笼草【中药大全】
  3. 灯火《本草纲目》完整版
  4. 灯笼果【中药大全】
  5. 灯花丸【方剂大全】
  6. 灯笼花【中药大全】
  7. 灯花散【方剂大全】
  8. 灯笼泡【中药大全】
  9. 灯花膏【方剂大全】
  10. 灯笼婆婆纳【中药大全】
  11. 灯花《本草纲目》完整版
  12. 灯台菜【中药大全】
  13. 灯蛾【中药大全】
  14. 灯台莲【中药大全】
  15. 灯草《本草易读》
  16. 灯台树【中药大全】
  17. 灯苍丸【方剂大全】
  18. 灯台树果【中药大全】
  19. 德以治身药以治病论《一得集》
  20. 灯心草《本草纲目》完整版
  21. 德生丹【方剂大全】
  22. 灯心草《本草乘雅半偈》
  23. 德清某《曹仁伯医案论》
  24. 灯心草《本草经解》
  25. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  26. 灯心草《本草新编》
  27. 德化政令不能相过《类经》
  28. 灯心草《本草择要纲目》
  29. 得治法《石室秘录》
  30. 灯心草《本草纲目》图文版
  1. 灯火《本草从新》
  2. 灯火《本草纲目》
  3. 灯火《本草分经》
  4. 灯花散《三因极一病证方论》
  5. 灯火《本草撮要》
  6. 灯花末《证类本草》
  7. 灯火《药性切用》
  8. 灯花《药性切用》
  9. 灯火灸《中医词典》
  10. 灯花《本草撮要》
  11. 灯笼病《中医词典》
  12. 灯花《本草分经》
  13. 灯笼草《本草蒙筌》
  14. 灯花《得配本草》
  15. 灯笼草《冯氏锦囊秘录》
  16. 灯花《本草从新》
  17. 灯笼草《证类本草》
  18. 灯草灸《中医词典》
  19. 灯笼草《得配本草》
  20. 灯草《本草撮要》
  21. 灯笼草《增广和剂局方药性总论》
  22. 灯草《本草求真》
  23. 灯心《雷公炮制药性解》
  24. 灯草《本草易读》
  25. 灯心《本草便读》
  26. 灯草《本草备要》
  27. 灯心《本草分经》
  28. 德者寿《中医词典》
  29. 灯心《本草分经》
  30. 德以治身药以治病论《一得集》
  31. 灯心《本草分经》


灯花_《本草从新》_中医本草_【岐黄之术】

灯花

灯花

  • 上一页
  • 目录
  • 相关
  • 下一页

主治．敷金疮．止血生肉．小儿邪热在心．夜啼不止．以二三颗灯心调．抹乳吮之．（时珍曰∶昔陆贾言灯花爆而百事喜、汉书艺文志有占灯花术、则灯花固灵物也、钱乙用治夜啼、其亦取此义乎、明宗室富顺王、一孙嗜灯花、但闻其气、即哭索不已、时珍诊之曰∶此癖也、以杀虫治癖之药、丸服一料而愈．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯火
  • 当前页：灯花
  • 下一页：艾火
<<< 返回本书目录
  1. 灯花《本草纲目》完整版
  2. 灯花膏【方剂大全】
  3. 灯蛾【中药大全】
  4. 灯花散【方剂大全】
  5. 灯草《本草易读》
  6. 灯花丸【方剂大全】
  7. 灯苍丸【方剂大全】
  8. 灯火《本草纲目》完整版
  9. 德以治身药以治病论《一得集》
  10. 灯火《本草纲目》图文版
  11. 德生丹【方剂大全】
  12. 灯笼草【中药大全】
  13. 德清某《曹仁伯医案论》
  14. 灯笼果【中药大全】
  15. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  16. 灯笼花【中药大全】
  17. 德化政令不能相过《类经》
  18. 灯笼泡【中药大全】
  19. 得治法《石室秘录》
  20. 灯笼婆婆纳【中药大全】
  21. 得一汤【方剂大全】
  22. 灯台菜【中药大全】
  23. 得效百部丸【方剂大全】
  24. 灯台莲【中药大全】
  25. 得手《陆地仙经》
  26. 灯台树【中药大全】
  27. 得圣丸【方剂大全】
  28. 灯台树果【中药大全】
  29. 得生丸【方剂大全】
  30. 灯心草《本草纲目》完整版
  1. 灯花《本草从新》
  2. 灯草灸《中医词典》
  3. 灯花《得配本草》
  4. 灯草《本草撮要》
  5. 灯花《本草分经》
  6. 灯草《本草求真》
  7. 灯花《本草撮要》
  8. 灯草《本草易读》
  9. 灯花《药性切用》
  10. 灯草《本草备要》
  11. 灯花末《证类本草》
  12. 德者寿《中医词典》
  13. 灯花散《三因极一病证方论》
  14. 德以治身药以治病论《一得集》
  15. 灯火《本草纲目》
  16. 德医《轩岐救正论》
  17. 灯火《本草从新》
  18. 德全不危《中医词典》
  19. 灯火《本草分经》
  20. 德清某《曹仁伯医案论》
  21. 灯火《本草撮要》
  22. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  23. 灯火《药性切用》
  24. 德流气薄《中医词典》
  25. 灯火灸《中医词典》
  26. 德化政令不能相过《类经》
  27. 灯笼病《中医词典》
  28. 德《中医词典》
  29. 灯笼草《本草蒙筌》
  30. 得治法《石室秘录》
  31. 灯笼草《冯氏锦囊秘录》


艾火_《本草从新》_中医本草_【岐黄之术】

艾火

艾火

  • 上一页
  • 目录
  • 相关
  • 下一页

灸百病．若灸诸风冷疾．入石硫黄末少许．更妙．（凡灸艾火者、宜用阳燧火珠、承日取太阳真火、其次则用槐取火为良、若急卒难备、即用真麻油灯或蜡烛火、以艾茎烧点于炷艾、润灸疮、至愈不痛也、其戛金击石钻燧入木之火、皆不可用、邵雍皇极经世书云∶火无体、因物以为体、金石之火、烈于草木之火是矣、入木者、松火难瘥、柏火伤神多汗、桑火伤肌肉、柘吐血、橘火伤营卫经络、榆火伤骨失志、竹火伤筋损目也、南齐书载、武帝时、有沙门从北齐 赤火来．其火赤于常火而小、云以疗疾、贵贱争取之、灸至七炷多验、吴兴杨道庆、虚疾二十年、灸之即瘥、咸称为圣火、诏禁之不止、不知此火何物之火也．）阳燧．（时珍曰∶火镜也、以铜铸成、其面凹、摩热向日、以艾承之则得火、周礼司氏、以夫燧取明火于日、是矣．）火珠．（时珍曰∶说文谓之火齐珠、汉书谓之玫瑰、音枚回、唐书云∶东南海中、有罗剌国、出火齐珠、大者如鸡卵、状类水精、圆白、照数尺、日中以艾承之则得火、用灸艾、性不伤人、今占城国有之、名朝霞大火珠．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯花
  • 当前页：艾火
  • 下一页：神针火
<<< 返回本书目录
  1. 艾火《本草纲目》图文版
  2. 艾煎方【方剂大全】
  3. 艾火《本草纲目》完整版
  4. 艾煎茯苓散【方剂大全】
  5. 艾馄饨【方剂大全】
  6. 艾煎膏【方剂大全】
  7. 艾灰散【方剂大全】
  8. 艾煎散【方剂大全】
  9. 艾灰饼子【方剂大全】
  10. 艾煎丸【方剂大全】
  11. 艾虎脑【中药大全】
  12. 艾煎圆【方剂大全】
  13. 艾虎（图）【中药大全】
  14. 艾姜汤【方剂大全】
  15. 艾蒿酝酒【方剂大全】
  16. 艾姜丸【方剂大全】
  17. 艾蒿酒【方剂大全】
  18. 艾胶散【方剂大全】
  19. 艾附丸【方剂大全】
  20. 艾胶汤【方剂大全】
  21. 艾附汤【方剂大全】
  22. 艾灸补泻《古今医统大全》
  23. 艾附四神丸【方剂大全】
  24. 艾灸补泻《针灸素难要旨》
  25. 艾附女珍丸【方剂大全】
  26. 艾灸法《外科十法》
  27. 艾附暖宫丸【方剂大全】
  28. 艾灸方宜《古今医统大全》
  29. 艾醋汤【方剂大全】
  30. 艾灸方宜《针灸素难要旨》
  1. 艾火《本草从新》
  2. 艾火《饮食须知》
  3. 艾火《得配本草》
  4. 艾火《本草纲目》
  5. 艾火《本草撮要》
  6. 艾附暖宫丸《奇方类编》
  7. 艾火《药性切用》
  8. 艾斗《中医词典》
  9. 艾煎茯苓散《医方考》
  10. 艾葱熨法《目经大成》
  11. 艾煎丸《三因极一病证方论》
  12. 艾陈茶《茶饮保健》
  13. 艾煎丸《三因极一病证方论》
  14. 艾《药征》
  15. 艾煎丸《太平惠民和剂局方》
  16. 艾《本草择要纲目》
  17. 艾煎丸《是斋百一选方》
  18. 艾《得配本草》
  19. 艾姜茶《茶饮保健》
  20. 艾《本经逢原》
  21. 艾胶茶《茶饮保健》
  22. 艾《本草纲目》
  23. 艾灸补泻《针灸大成》
  24. 癌字的真正定义《中医之钥》
  25. 艾灸补泻《中医词典》
  26. 癌症治疗《默克家庭诊疗手册》
  27. 艾灸补泻《古今医统大全》
  28. 癌症诊断《默克家庭诊疗手册》
  29. 艾灸补泻《针灸素难要旨》
  30. 癌症与免疫系统《默克家庭诊疗手册》
  31. 艾灸大小法《针灸神书》


神针火_《本草从新》_中医本草_【岐黄之术】

神针火

神针火

  • 上一页
  • 目录
  • 相关
  • 下一页

通、祛风寒．

治心腹冷痛，风寒湿痹，附骨阴疽．凡在筋骨隐痛者．针之．火气直达痛所．甚效．（时珍曰∶神针火者、五月五日取东引桃枝、削为木针如鸡子、长五六寸、干之、用时以绵纸三五层、衬于患处、将针蘸麻油点着、吹灭、乘热针之．）

雷火神针．（熟靳艾叶末二两、乳香、没药、穿山甲、硫黄、草乌头、川乌头、桃树皮末各一钱、麝香五分、为末拌艾、以浓纸裁成条、铺药艾于内、紧卷如指大、长三四寸、收贮瓶内、埋地中、七日取出、用时于灯上点着、吹灭、隔纸十层、乘热针于患处、热气直入、其效更速、并忌冷水．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾火
  • 当前页：神针火
  • 下一页：火针
<<< 返回本书目录
  1. 神针火《本草纲目》完整版
  2. 神之变化《杂病心法要诀》
  3. 神照散【方剂大全】
  4. 神之名义《医宗金鉴》
  5. 神灶丹《幼幼新书》
  6. 神之名义《杂病心法要诀》
  7. 神与气合《养生导引秘籍》
  8. 神志案《丁甘仁医案》
  9. 神佑丸【方剂大全】
  10. 神志不宁【方剂主治】
  11. 神应圆【方剂大全】
  12. 神志不清【疾病症状】
  13. 神应养真丹【方剂大全】
  14. 神志不清【方剂主治】
  15. 神应丸【方剂大全】
  16. 神志淡漠【疾病症状】
  17. 神应丸《脾胃论》
  18. 神志恍惚《经方实验录》
  19. 神应散【方剂大全】
  20. 神志恍惚【疾病症状】
  21. 神应乳香丸《洪氏集验方》
  22. 神志昏愦【方剂主治】
  23. 神应经补泻《针灸大成》
  24. 神志模糊【疾病症状】
  25. 神应黑玉丹【方剂大全】
  26. 神治法《石室秘录》
  27. 神应膏【方剂大全】
  28. 神治诸般风气灵膏《扁鹊心书》
  29. 神异四七膏《仙传外科集验方》
  30. 神朱石膏丸【方剂大全】
  1. 神针火《本草从新》
  2. 神针火《中医词典》
  3. 神针火《本草撮要》
  4. 神针火《本草纲目》
  5. 神针火《药性切用》
  6. 神针八法《针灸大成》
  7. 神枕法《饮膳正要》
  8. 神灶丹《幼幼新书》
  9. 神之变化《医宗金鉴》
  10. 神脏《中医词典》
  11. 神之变化《杂病心法要诀》
  12. 神脏《中医名词词典》
  13. 神之名义《医宗金鉴》
  14. 神御散《是斋百一选方》
  15. 神之名义《杂病心法要诀》
  16. 神与气合《养生导引秘籍》
  17. 神志、性格变异多是疾病的信号《中医疾病预测》
  18. 神应养真丸《外科理例》
  19. 神志案《丁甘仁医案》
  20. 神应养真丹《三因极一病证方论》
  21. 神志不定《中医词典》
  22. 神应丸《是斋百一选方》
  23. 神志恍惚《经方实验录》
  24. 神应丸《脾胃论》
  25. 神志活动《中医基础理论》
  26. 神应丸《太平惠民和剂局方》
  27. 神治法《石室秘录》
  28. 神应丸《三因极一病证方论》
  29. 神治诸般风气灵膏《扁鹊心书》
  30. 神应丸《内外伤辨》
  31. 神珠《中医词典》


火针_《本草从新》_中医本草_【岐黄之术】

火针

火针

  • 上一页
  • 目录
  • 相关
  • 下一页

通、祛风．

治风寒筋急．挛引痹痛．或瘫缓不仁者．针下疾出．急按孔穴则疼止．不按则疼甚．症块结积冷病者．针下慢出．仍转动以发出污浊．痈疽发背．有脓无头者．针令脓溃．勿按孔穴．

凡用火针．太深则伤经络．太浅则不能去病．要在消息得中．针后发热恶寒．此为中病．凡面上及夏月．湿热在两脚时、皆不可用此．（时珍曰∶素问云∶病在筋、调之筋、燔针劫刺其下、及筋急者、病在骨、调之骨、淬针药熨之、又灵枢经、叙十二经筋所发诸痹痛、皆云治在燔针劫刺、以知为度、以痛为输、又云∶经筋之病、寒则反折筋急、热则纵弛不收、阴痿不用淬刺者、淬寒急也、纵缓不收者、无用燔针、观此、则燔针乃为筋寒而急者设、以热治寒、正治之法也、而后世以针积块、亦假火气以散寒湿、而发出污浊也、或又以治痈疽者、则是以从治之法、溃泄其毒瓦斯也、而昧者以治伤寒热病、则非矣、张仲景云∶太阳伤寒加温针、必发惊、营气微者、加烧针则血流不行、更发热而烦燥、太阳病下之、心下痞、表里俱虚、阴阳俱竭、复加烧针、胸烦、面色青黄、肤润者难治、此皆用针者、不知往哲设针之理、而谬用以致害人也、又凡肝虚目昏多泪、或风赤及生翳膜、顽浓成病、后生白膜、失明、或五脏 虚劳、风热上冲于目、生翳、病宜熨烙之法、盖气血得温则宣流、得寒则凝涩故也、其法用平头针、如孔大小、烧赤、轻轻当翳中烙之、烙后翳破、即用除翳药敷点．）火针．素问谓之燔针、淬针．张仲景谓之烧针．川蜀人谓之煨针．（其法、麻油满盏、以灯草二七茎点灯、将针频涂麻油、灯上烧令通赤用之、不赤或冷、则不能去病、反损人也、其针须用火箸铁造之为佳、点穴墨记、差则无功．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神针火
  • 当前页：火针
  • 下一页：燧火
<<< 返回本书目录
  1. 火针《针灸聚英》
  2. 火针不可轻用《医门补要》
  3. 火针《古今医统大全》
  4. 火针操作方法《中医刺灸》
  5. 火针《本草纲目》完整版
  6. 火针疗法《中医刺灸》
  7. 火照门主方《疡医大全》
  8. 火针疗法注意事项《中医刺灸》
  9. 火胀大头《目经大成》
  10. 火针适应范围《中医刺灸》
  11. 火枣散【方剂大全】
  12. 火针针具《中医刺灸》
  13. 火灾伤《家庭医学百科-自救互救篇》
  14. 火证《古今名医汇粹》
  15. 火灾的急救《现代院外急救手册》
  16. 火证《古今医鉴》
  17. 火郁越鞠丸【方剂大全】
  18. 火证《景岳全书》
  19. 火郁汤【方剂大全】
  20. 火证《明医指掌》
  21. 火有七说《医学传心录》
  22. 火证《万病回春》
  23. 火油草【中药大全】
  24. 火证门《傅青主男科》
  25. 火药伤《急救广生集》
  26. 火证门《古今医统大全》
  27. 火疡洗心散【方剂大全】
  28. 火证通治【方剂主治】
  29. 火秧竻叶【中药大全】
  30. 火症《寿世保元》
  1. 火针《本草从新》
  2. 火针《古今医统大全》
  3. 火针《药性切用》
  4. 火针《中医词典》
  5. 火针《针灸聚英》
  6. 火针《针灸大成》
  7. 火针（燔针、焠针、烧针）《中医名词词典》
  8. 火者，少阳相火之热，乃心包络、三焦之气也。《医学启源》
  9. 火针不可轻用《医门补要》
  10. 火照门主方《疡医大全》
  11. 火针操作方法《中医刺灸》
  12. 火胀大头《目经大成》
  13. 火针疗法《中医刺灸》
  14. 火胀《中医词典》
  15. 火针疗法注意事项《中医刺灸》
  16. 火燥《明医指掌》
  17. 火针适应范围《中医刺灸》
  18. 火灾伤《家庭医学百科-自救互救篇》
  19. 火针针具《中医刺灸》
  20. 火灾的急救《现代院外急救手册》
  21. 火证《景岳全书》
  22. 火熨亡阴《伤寒说意》
  23. 火证《古今医鉴》
  24. 火运临午《中医词典》
  25. 火证《万病回春》
  26. 火运《中医词典》
  27. 火证《古今名医汇粹》
  28. 火越《傅青主男科》
  29. 火证《明医指掌》
  30. 火曰升明之纪《脉诀汇辨》
  31. 火证发热《竹林女科证治》


燧火_《本草从新》_中医本草_【岐黄之术】

燧火

燧火

  • 上一页
  • 目录
  • 相关
  • 下一页

太古燧人氏．上观下察．钻木取火．教民烹饪．使无疾病．用心至深切矣．木为火母．

其性不燥．后世击石取火．其性燥烈．且今人多嗜烟酒．所以患燥火之证者甚多．（时珍曰∶周官司 氏、掌行火之政、令四时变国火、以救时疾、季春出火、季秋纳火、民咸从之、盖人之资于火食者、疾病寿夭系焉、四时钻燧取新火、以为饮食之用、依岁气而使无亢不及、所以救民之时疾也、榆柳先百木而青、故春取之、其火色青、枣杏之木心赤、故夏取之、其火色赤、柞 之木理白、故秋取之、其火色白、槐檀之木心黑、故冬取之、其火色黑、桑柞之木肌黄、故季夏取之、其火色黄、天文大火之次、于星为心、季春龙见于辰而出火、于时为暑、季秋龙伏于戌而纳火、于时为寒、顺天道而百工之作息皆因之、以免水旱灾殃之流行也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火针
  • 当前页：燧火
  • 下一页：阳火阴火
<<< 返回本书目录
  1. 燧火《本草纲目》完整版
  2. 穗花杉根【中药大全】
  3. 碎治法《石室秘录》
  4. 穗花杉叶【中药大全】
  5. 碎密花【中药大全】
  6. 穗花杉种子【中药大全】
  7. 碎米荠【中药大全】
  8. 穗花蛇菰【中药大全】
  9. 碎米蕨【中药大全】
  10. 繸瓣珍珠菜【中药大全】
  11. 碎米柴【中药大全】
  12. 孙安饥劳感疫食复发斑《孙文垣医案》
  13. 碎兰花根【中药大全】
  14. 孙尔嘉内人三妊而三小产《孙文垣医案》
  15. 碎金赋《疡医大全》
  16. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  17. 碎金赋《冯氏锦囊秘录》
  18. 孙华野喉颊车肿《孙文垣医案》
  19. 碎骨子【中药大全】
  20. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  21. 碎骨仔树【中药大全】
  22. 孙君孝春温误作阴虚治《孙文垣医案》
  23. 碎骨红【中药大全】
  24. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  25. 碎骨丹【方剂大全】
  26. 孙络溪谷之应《类经》
  27. 祟病《洄溪医案》
  28. 孙某偏枯症治验《一得集》
  29. 岁有胎孕不育根有神机气立《类经》
  30. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  1. 燧火《本草从新》
  2. 燧火《饮食须知》
  3. 燧火《药性切用》
  4. 碎治法《石室秘录》
  5. 孙安饥劳感疫食复发斑《孙文垣医案》
  6. 碎米荞《中药学》
  7. 孙尔嘉内人三妊而三小产《孙文垣医案》
  8. 碎金赋《疡医大全》
  9. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  10. 碎金赋《冯氏锦囊秘录》
  11. 孙华野喉颊车肿《孙文垣医案》
  12. 遂阳木《名医别录》
  13. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  14. 遂阳木《证类本草》
  15. 孙君孝春温误作阴虚治《孙文垣医案》
  16. 遂阳木《新修本草》
  17. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  18. 遂阳木《千金翼方》
  19. 孙络溪谷之应《类经》
  20. 遂石《名医别录》
  21. 孙某偏枯症治验《一得集》
  22. 遂石《证类本草》
  23. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  24. 遂石《新修本草》
  25. 孙思邈·伤寒例论《增订叶评伤暑全书》
  26. 祟证门主方《疡医大全》
  27. 孙思邈葱管治尿闭《趣味中医》
  28. 祟病诗《医学实在易》
  29. 孙思邈进药表还睛丸《明目至宝》
  30. 祟病《医学实在易》
  31. 孙思邈先生针十三鬼穴歌《针灸大全》


阳火阴火_《本草从新》_中医本草_【岐黄之术】

阳火阴火

阳火阴火

  • 上一页
  • 目录
  • 相关
  • 下一页

五行皆有阴阳．而火之阴阳为尤着．时珍曰．火者．有气而无质．其纲凡三．其目凡十有二．所谓三者．天火地火人火也．所谓十有二者．天之火四．地之火五．人之火三也．试申言之．天之阳火二．太阳、真火也．星精、飞火也．（赤物暾暾、降则有灾、俗呼火殃．）天之阴火二．龙火也．雷火也．（龙口有火光、霹雳之火、神火也、二火必阴云四合、大雨降注、乃见、若太阳一照、则龙潜雷伏、有人病火、属龙雷者、惟当益火之原、万不可用凉药．）地之阳火三．钻木之火也．击石之火也．戛金之火也．地之阴火二．石油之火也．（昨梦录云∶石脑油、出高丽东、日烘石热所出液也、惟真琉璃器可贮之、入水涓滴、烈焰遽发、余力入水、鱼鳖皆死、边人用以御敌．）水中之火也．（江湖河海、夜动有火、苏轼夜宿金山寺诗、江心似有炬火明、非鬼非神竟何物是也．）人之阳火二．君火也．相火也．人之阴火一．失位之火也．（内经云∶君火以明、相火以位、肾中阳虚、则火不安其位而飞走、犹龙雷之火也．）合而言之．阳火七．阴火五．共十有二焉．诸阳火．遇草而 ．得木而燔．可以湿伏．可以水灭．诸阴火．不焚草木而流金石．得湿愈焰．遇水益炽．以水折之．则光焰诣天．物穷方止．以火逐之．以灰扑之．则灼性自消．光焰自灭．故人之善反于身者．上体于天．而下验于物．则阳火阴火、正治从治之理．思过半矣．此外又有萧丘之寒火．（萧丘在南海中、上有自然之火、春生秋灭、生一种木、但小焦黑、出抱朴子外篇、又陆游云∶火山军其地、锄耘深入、则有烈焰、不妨种植、亦寒火也．）泽中之阳焰．（状如火焰、起于水面、出王冰素问注．）野外之鬼磷．（其火色青、其状如炬、或聚或散、望之则有、就之则无、俗呼鬼火、或云∶诸血之磷光也．）金银之精气．（凡金银宝玉、皆夜有火光．）此皆似火而不能焚物者也．至于樟脑（见香木部．）猾髓．（炮炙论曰∶海中有兽、名曰猾、其髓入油中、油即沾水生火、不可救止、以酒喷之即灭、不可于屋下收、故曰水能生火、非猾髓而莫能、时珍曰∶此兽之髓、水中生火、与樟脑相同、其功亦当与樟脑相似也、第人无识之者．）

生．（烧酒醇酒、得火气则自焚、油满百石、则火自生、油纸油衣油铁、得热蒸激、皆自生火．积米热蒸、麻皮热蒸、亦致生火．）南荒有厌火之民．（国近黑昆仑、人能食火炭．）食火之兽．（原化记云∶祸斗状如犬而食火、粪复为火、能烧人屋．）

西波斯国有鸟、形如驼、能飞不高、食草与肉、亦啖火、日行七百里、刘郁西域记云∶富浪有大鸟驼、蹄高丈余、食火炭、卵大如升、郑晓云∶洪武初、三佛国贡火鸡、大于鹤、长三四尺、颈足亦似鹤、锐嘴软红冠、毛色如青羊、足二指、利爪能伤人肠致死、食火炭．）火鸦蝙蝠．能食火烟．火龟火鼠．生于火地．（火龟火鼠、俱生炎地、西域记云∶火鼠出西域、及南海火林山、有野火、春夏生、秋冬死、鼠产于中、甚大、其毛及草木之皮、皆可织布、污则烧之即洁、名火浣布．）此皆五行物理之常．而乍闻者目为怪异．盖未深诣乎此理故尔．蔡九峰止言木火、石火、雷火、虫火、磷火．似未尽该也．要之．火者内阴而外阳．主乎动者也．故凡动皆属火．以名而言．形气相生．配于五行．故谓之君．以位而言．生于虚无．守位禀命．因其动而可见．故谓之相．天主生物．故恒于动．

人有此生．亦恒于动．动者．皆相火之为也．是君相二火．天非此不能生物．人非此不能自生也．然而东垣以火为元气之贼．与元气不两立．一胜则一负．何哉．周子曰∶神发知矣．

五性感物．而万事出．有知之后．五者之性．为物所感而动．即内经五火也．五性厥阳之火．与相火相煽．则妄动矣．火起于妄．变化莫测．煎熬真阴．阴虚则病．故曰相火．元气之贼．周子又曰．圣人定之．以中正仁义而主静．朱子曰∶必使道心常为一身之主．而人心每又主之以静．则五火之动皆中节．相火惟有裨补造化．以为生生不息之运用尔．何贼之有．以上火类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燧火
  • 当前页：阳火阴火
  • 下一页：白垩
<<< 返回本书目录
  1. 阳火，阴火《本草纲目》完整版
  2. 阳交穴【下肢外侧穴位】
  3. 阳黄《医宗金鉴》
  4. 阳结阴结《医学读书记》
  5. 阳黄《儿科萃精》
  6. 阳结证《伤寒九十论》
  7. 阳湖张琦序《四圣心源》
  8. 阳经发热《伤寒捷诀》
  9. 阳和丸《外科传薪集》
  10. 阳经分经腑《疡医大全》
  11. 阳和丸《外科传薪集》
  12. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  13. 阳和汤【方剂大全】
  14. 阳厥《黄帝内经太素》
  15. 阳和解凝膏【方剂大全】
  16. 阳厥《伤寒捷诀》
  17. 阳和解凝膏《外科传薪集》
  18. 阳厥《圣济总录》
  19. 阳和活络汤加减【方剂大全】
  20. 阳厥《药症忌宜》
  21. 阳谷穴【上肢外侧穴位】
  22. 阳厥大惊发狂痫《针灸甲乙经》
  23. 阳纲穴【人体背部穴位】
  24. 阳厥论《中藏经》
  25. 阳复《伤寒说意》
  26. 阳厥怒狂《类经》
  27. 阳复《伤寒说意》
  28. 阳厥阴厥辨《伤寒括要》
  29. 阳辅穴【下肢外侧穴位】
  30. 阳炼法《苏沈良方》
  1. 阳火阴火《本草从新》
  2. 阳火《中医词典》
  3. 阳火阴火《药性切用》
  4. 阳回自愈证六　厥阴四十三《伤寒悬解》
  5. 阳交《中医词典》
  6. 阳回证四　少阴三十九《伤寒悬解》
  7. 阳交《针灸学》
  8. 阳回证三　少阴三十八《伤寒悬解》
  9. 阳交（一名别阳，一名足窌）《针灸大成》
  10. 阳回证三　厥阴四十《伤寒悬解》
  11. 阳结《中医名词词典》
  12. 阳回证二　少阴三十七《伤寒悬解》
  13. 阳结《中医词典》
  14. 阳回证二　厥阴三十九《伤寒悬解》
  15. 阳结阴结《医学读书记》
  16. 阳回谵语证十　厥阴四十七《伤寒悬解》
  17. 阳结证《伤寒九十论》
  18. 阳回有热证七　厥阴四十四《伤寒悬解》
  19. 阳筋《中医词典》
  20. 阳回饮水证八　厥阴四十五《伤寒悬解》
  21. 阳经《中医词典》
  22. 阳回生烦证十一　厥阴四十八《伤寒悬解》
  23. 阳经发热《伤寒捷诀》
  24. 阳回热利证九　厥阴四十六《伤寒悬解》
  25. 阳经分经腑《疡医大全》
  26. 阳回圊脓证五　厥阴四十二《伤寒悬解》
  27. 阳经分经腑《医述》
  28. 阳回圊脓证四　厥阴四十一《伤寒悬解》
  29. 阳精《中医词典》
  30. 阳黄诸方《证治准绳·幼科》
  31. 阳痉《中医词典》


白垩_《本草从新》_中医本草_【岐黄之术】

白垩

白垩

  • 上一页
  • 目录
  • 相关
  • 下一页

音恶．燥湿、温水脏．

甘温．治男子水脏冷．女子子宫冷．卒暴咳嗽．风赤烂眼．反胃泻痢．（诸土皆能胜湿补脾、而白垩能兼入气分．）痱子瘙痒．（为末敷之．） 疮不干．（ 研、生油调搽．）即白 土．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳火阴火
  • 当前页：白垩
  • 下一页：黄土
<<< 返回本书目录
  1. 白垩《本草纲目》图文版
  2. 白垩【中药大全】
  3. 白垩《证类本草》
  4. 白垩丹【方剂大全】
  5. 白垩《雷公炮炙论》
  6. 白垩散【方剂大全】
  7. 白垩《本草纲目》完整版
  8. 白垩铁线蕨【中药大全】
  9. 白鹅膏粥【方剂大全】
  10. 白垩丸【方剂大全】
  11. 白鹅膏【中药大全】
  12. 白发《家庭医学百科-医疗康复篇》
  13. 白鹅膏《本草纲目》完整版
  14. 白发【疾病大全】
  15. 白鹅【方剂大全】
  16. 白发症【疾病大全】
  17. 白对节子叶【中药大全】
  18. 白矾《本草易读》
  19. 白椴【中药大全】
  20. 白矾《雷公炮炙论》
  21. 白肚【中药大全】
  22. 白矾《药笼小品》
  23. 白杜鹃花【中药大全】
  24. 白矾【中药大全】
  25. 白独活【中药大全】
  26. 白矾半夏散【方剂大全】
  27. 白痘《续名医类案》
  28. 白矾酊【方剂大全】
  29. 白豆散【方剂大全】
  30. 白矾膏【方剂大全】
  1. 白垩《本草从新》
  2. 白垩《证类本草》
  3. 白垩《增广和剂局方药性总论》
  4. 白垩《医学入门》
  5. 白垩《名医别录》
  6. 白垩《吴普本草》
  7. 白垩《本草撮要》
  8. 白垩《新修本草》
  9. 白垩丹《三因极一病证方论》
  10. 白垩《本草经集注》
  11. 白垩丹《太平惠民和剂局方》
  12. 白垩《千金翼方》
  13. 白垩散《妇人大全良方》
  14. 白垩《雷公炮炙论》
  15. 白垩土《药性切用》
  16. 白垩《本草纲目》
  17. 白垩丸《备急千金要方》
  18. 白垩《神农本草经》
  19. 白垩丸《备急千金要方》
  20. 白鹅肉《医学入门》
  21. 白垩丸《备急千金要方》
  22. 白鹅膏《名医别录》
  23. 白发《家庭医学百科-医疗康复篇》
  24. 白鹅膏《证类本草》
  25. 白发《中医词典》
  26. 白鹅膏《本草蒙筌》
  27. 白发候《巢氏病源补养宣导法》
  28. 白鹅膏《新修本草》
  29. 白发候《诸病源候论》
  30. 白鹅膏《本草经集注》
  31. 白矾《雷公炮炙论》


黄土_《本草从新》_中医本草_【岐黄之术】

黄土

黄土

  • 上一页
  • 目录
  • 相关
  • 下一页

燥湿解毒．

甘平．治泄痢冷热赤白．腹内热毒绞结痛．下血．又解诸药毒．中肉毒．合口椒毒、野菌毒．（刘跋钱乙传云∶元丰中、皇子仪国公、病螈 、国医未能治、长公主举乙入、进黄土汤而愈、神宗召见、问其故、对曰∶以土胜水、水得其平、则风自退尔、夷坚志云∶吴少师得疾、数月消瘦、每日饮食入咽、如万虫攒攻、且痒且痛、皆以为劳瘵、迎明医张锐诊之、锐令明旦勿食、遣卒诣十里外、取行路黄土至、以温酒二升搅之、投药百粒、饮之觉痛、几不堪、及登溷、下马蝗千余、其半已困死、吴亦惫甚、调理三日乃安、因言夏月出师、燥渴、饮涧水一杯、似有物入咽、遂得此病、锐曰∶虫入食人脏、势必孳生、饥则聚咂精血、饱则散处脏腑、苟知杀之、而不能扫取、终无益也、是以请公枵腹以诱之、虫久不得土味、又喜酒、故乘饥毕集、一洗而空之、凡跌打损伤、及木石所伤、取净土五升、蒸热、以故布重裹、作二包、更互熨之、勿大热、恐破肉、痛止则已、虽瘀血凝积、气绝欲死者、亦活．）张司空言．三尺以上曰粪．三尺以下曰土．凡用、当去上恶物．勿令入客水．（藏器曰∶土气久触、令人面黄、掘土犯地脉、令人上气身肿、掘土犯神煞、令人生肿毒．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白垩
  • 当前页：黄土
  • 下一页：伏龙肝
<<< 返回本书目录
  1. 黄土《本草纲目》图文版
  2. 黄土【中药大全】
  3. 黄土《药征续编》
  4. 黄土稻花汤【方剂大全】
  5. 黄土《本草择要纲目》
  6. 黄土散【方剂大全】
  7. 黄土《本草纲目》完整版
  8. 黄土汤【方剂大全】
  9. 黄筒花【中药大全】
  10. 黄土丸【方剂大全】
  11. 黄庭丹【方剂大全】
  12. 黄瓦韦【中药大全】
  13. 黄体生成素释放激素（LHRH）《妇产科学》
  14. 黄丸子【方剂大全】
  15. 黄体生成素（LH）《常用化验值及意义》
  16. 黄菀【中药大全】
  17. 黄体破裂【疾病症状】
  18. 黄乌丸【方剂大全】
  19. 黄体囊肿【疾病大全】
  20. 黄细辛【中药大全】
  21. 黄体功能不全性不孕【疾病大全】
  22. 黄仙饼子【方剂大全】
  23. 黄提药【方剂大全】
  24. 黄相似《小儿药证直诀》
  25. 黄藤叶【中药大全】
  26. 黄香饼【方剂大全】
  27. 黄藤【中药大全】
  28. 黄香膏【方剂大全】
  29. 黄藤《本草纲目》完整版
  30. 黄香薷【中药大全】
  1. 黄土《本草从新》
  2. 黄土《本草纲目》
  3. 黄土《得配本草》
  4. 黄庭森《中医词典》
  5. 黄土《本草便读》
  6. 黄庭经《中医词典》
  7. 黄土《本草分经》
  8. 黄庭坚《中医词典》
  9. 黄土《本草择要纲目》
  10. 黄惕斋《中医词典》
  11. 黄土《药性切用》
  12. 黄体生成素释放激素《妇产科学》
  13. 黄土《药征续编》
  14. 黄体生成素《常用化验值及意义》
  15. 黄土饼灸《中医词典》
  16. 黄体期（排卵后期）《生理学》
  17. 黄土散《冯氏锦囊秘录》
  18. 黄体功能不健不孕《古代房中秘方》
  19. 黄土散《三因极一病证方论》
  20. 黄体的形成和功能《组织学与胚胎学》
  21. 黄土散《奇方类编》
  22. 黄汤《普济本事方》
  23. 黄土汤《圆运动的古中医学》
  24. 黄汤《医方论》
  25. 黄土汤《金匮悬解》
  26. 黄汤《医学心悟》
  27. 黄土汤《备急千金要方》
  28. 黄汤《医方考》
  29. 黄土汤方《伤寒杂病论》
  30. 黄汤《太平惠民和剂局方》
  31. 黄土汤方《医宗金鉴》


伏龙肝_《本草从新》_中医本草_【岐黄之术】

伏龙肝

伏龙肝

  • 上一页
  • 目录
  • 相关
  • 下一页

重、调中止血、燥湿消肿．

辛温．调中止血．去湿消肿．治咳逆反胃，吐衄崩带，尿血遗精，肠风痈肿．（醋调涂．）

脐疮（研敷．）丹毒．（腊月猪脂或鸡子白调敷．）催生下胎．（子死腹中、水调三钱服．）功专去湿．无湿勿用．多年灶心黄土．（须用对釜脐下者．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄土
  • 当前页：伏龙肝
  • 下一页：东壁土
<<< 返回本书目录
  1. 伏龙肝《本草纲目》图文版
  2. 伏龙肝【中药大全】
  3. 伏龙肝《证类本草》
  4. 伏龙肝膏【方剂大全】
  5. 伏龙肝《药笼小品》
  6. 伏龙肝散【方剂大全】
  7. 伏龙肝《雷公炮炙论》
  8. 伏龙肝汤【方剂大全】
  9. 伏龙肝《本草纲目》完整版
  10. 伏龙肝汤丸【方剂大全】
  11. 伏梁丸【方剂大全】
  12. 伏龙肝丸【方剂大全】
  13. 伏梁病《黄帝内经太素》
  14. 伏龙肝饮【方剂大全】
  15. 伏梁《医经原旨》
  16. 伏龙浆【方剂大全】
  17. 伏梁《药症忌宜》
  18. 伏龙散【方剂大全】
  19. 伏梁《圣济总录》
  20. 伏龙汤【方剂大全】
  21. 伏梁《类经》
  22. 伏脉《脉理求真》
  23. 伏梁《灸法秘传》
  24. 伏脉《疡科纲要》
  25. 伏连方《外台秘要》
  26. 伏脉【疾病症状】
  27. 伏疽散【方剂大全】
  28. 伏脉（阴）《脉诀汇辨》
  29. 伏鸡子根《本草纲目》完整版
  30. 伏脉（阴）《诊家正眼》
  1. 伏龙肝《本草从新》
  2. 伏龙肝《本草求真》
  3. 伏龙肝《医方考》
  4. 伏龙肝《证类本草》
  5. 伏龙肝《得配本草》
  6. 伏龙肝《医学入门》
  7. 伏龙肝《本草便读》
  8. 伏龙肝《冯氏锦囊秘录》
  9. 伏龙肝《增广和剂局方药性总论》
  10. 伏龙肝《本草易读》
  11. 伏龙肝《名医别录》
  12. 伏龙肝《本草蒙筌》
  13. 伏龙肝《本草分经》
  14. 伏龙肝《本草备要》
  15. 伏龙肝《本草撮要》
  16. 伏龙肝《汤液本草》
  17. 伏龙肝《外科全生集》
  18. 伏龙肝《本草衍义》
  19. 伏龙肝《药性切用》
  20. 伏龙肝《新修本草》
  21. 伏龙肝掺法《医方考》
  22. 伏龙肝《本草经集注》
  23. 伏龙肝散《冯氏锦囊秘录》
  24. 伏龙肝《药笼小品》
  25. 伏龙肝散《妇人大全良方》
  26. 伏龙肝《千金翼方》
  27. 伏龙肝散《三因极一病证方论》
  28. 伏龙肝《雷公炮炙论》
  29. 伏龙肝散《三因极一病证方论》
  30. 伏龙肝《本草纲目》
  31. 伏龙肝散《太平惠民和剂局方》


东壁土_《本草从新》_中医本草_【岐黄之术】

东壁土

东壁土

  • 上一页
  • 目录
  • 相关
  • 下一页

甘温．治霍乱烦闷．泄痢温疟．疗下部疮．脱肛．小儿风脐．摩干湿二癣．隐居曰．此屋之东壁上土也．常先见日故尔．（藏器曰∶东壁先得太阳烘炙、故治瘟疫、初出、少火之气壮、及当午、则壮火之气衰、故不用南壁而用东壁、时珍曰∶昔一女、忽嗜河中污泥、日食数碗、玉田隐者、以壁间败土、调水饮之、遂愈、又凡脾胃湿多、吐泻霍乱者、以东壁土、新汲水搅化、澄清服之、即止、盖脾主土、喜燥而恶湿、故取太阴真火所照之土、引真火生发之气、补土而胜湿、则吐泻自止也、岭南方、治瘴疟、香椿散内用南壁土、近方治反胃呕吐用西壁土者、或取太阳离火所照之气、或取西方收敛之气、然皆不过借气补脾胃也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏龙肝
  • 当前页：东壁土
  • 下一页：墨
<<< 返回本书目录
  1. 东壁土《本草纲目》图文版
  2. 东当归【中药大全】
  3. 东壁土《证类本草》
  4. 东矾散【方剂大全】
  5. 东壁土《本草纲目》完整版
  6. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  7. 东北羊角芹【中药大全】
  8. 东方肝胆外科医院肝移植常规《临床肝移植》
  9. 东北延胡索【中药大全】
  10. 东方狗脊【中药大全】
  11. 东北卫矛【中药大全】
  12. 东方荚果蕨【中药大全】
  13. 东北溲疏【中药大全】
  14. 东方甲乙丹【方剂大全】
  15. 东北桤木【中药大全】
  16. 东方马型脑炎【疾病大全】
  17. 东北雷公藤【中药大全】
  18. 东方蝾螈【中药大全】
  19. 东北堇菜【中药大全】
  20. 东方实西方虚，泻南方补北方《侣山堂类辩》
  21. 东北蛔蒿【中药大全】
  22. 东方乌毛蕨叶【中药大全】
  23. 东北红豆杉【中药大全】
  24. 东方一号膏【方剂大全】
  25. 东北鼢鼠【中药大全】
  26. 东风菜《本草纲目》完整版
  27. 东北埃蕾【中药大全】
  28. 东风菜【中药大全】
  29. 丢了棒【中药大全】
  30. 东风菜根【中药大全】
  1. 东壁土《本草从新》
  2. 东壁土《证类本草》
  3. 东壁土《得配本草》
  4. 东壁土《医学入门》
  5. 东壁土《名医别录》
  6. 东壁土《本草蒙筌》
  7. 东壁土《本草分经》
  8. 东壁土《新修本草》
  9. 东壁土《本草撮要》
  10. 东壁土《本草经集注》
  11. 东壁土《药性切用》
  12. 东壁土《千金翼方》
  13. 东丹《外科全生集》
  14. 东壁土《本草纲目》
  15. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  16. 锭子眼药《儒门事亲》
  17. 东方肝胆外科医院肝移植常规《临床肝移植》
  18. 锭剂《中医词典》
  19. 东方实西方虚，泻南方补北方《侣山堂类辩》
  20. 锭剂《医院药学》
  21. 东风菜《饮食须知》
  22. 锭《中医名词词典》
  23. 东风菜《证类本草》
  24. 定志小丸《备急千金要方》
  25. 东风散《退思集类方歌注》
  26. 定志丸（加味定志丸）《仁术便览》
  27. 东行根《千金翼方》
  28. 定志丸（加味定志丸）《冯氏锦囊秘录》
  29. 东莨菪碱《药理学》
  30. 定志丸《医方论》
  31. 东陵处士炼乳丸饵并补乳法二首《外台秘要》


墨_《本草从新》_中医本草_【岐黄之术】

墨

墨

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温止血．（震亨曰∶墨属金而有火、入药甚健、性又能止血．）生肌．飞丝尘芒入目．

浓磨点之．点鼻止衄．猪胆汁磨．涂诸痈肿．（醋磨亦可．）酒磨服．治胞胎不下．宗 曰．墨、松之烟也．世有以粟草灰伪为者．不可用．惟松烟墨．方可入药．陈久烟细者为佳．粗者不可用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：东壁土
  • 当前页：墨
  • 下一页：釜脐墨
<<< 返回本书目录
  1. 墨《本草纲目》图文版
  2. 墨【中药大全】
  3. 墨《证类本草》
  4. 墨地【中药大全】
  5. 墨《本草纲目》完整版
  6. 墨旱莲【中药大全】
  7. 貉肉【中药大全】
  8. 墨七【中药大全】
  9. 貉肉《本草纲目》完整版
  10. 墨石子《雷公炮炙论》
  11. 貉《本草纲目》图文版
  12. 墨汁鬼伞【中药大全】
  13. 貉《本草纲目》完整版
  14. 默运胎息《女丹合编选注》
  15. 茉莉叶【中药大全】
  16. 貘《本草纲目》完整版
  17. 茉莉花糖水《保健药膳》
  18. 貘膏《本草纲目》完整版
  19. 茉莉花露【中药大全】
  20. 貘尿《本草纲目》完整版
  21. 茉莉花【中药大全】
  22. 貘皮《本草纲目》完整版
  23. 茉莉根【中药大全】
  24. 某妇胎动下血《程杏轩医案》
  25. 茉莉【中药大全】
  26. 某暑热泄泻危症治验《一得集》
  27. 茉莉《本草纲目》完整版
  28. 某太太冬温暴脱症《一得集》
  29. 末治法《石室秘录》
  30. 某些肝病的生化机制《临床生物化学》
  1. 墨《本草从新》
  2. 墨《证类本草》
  3. 墨《得配本草》
  4. 墨《冯氏锦囊秘录》
  5. 墨《本草便读》
  6. 墨《本草蒙筌》
  7. 墨《增广和剂局方药性总论》
  8. 墨《本草备要》
  9. 墨《本草分经》
  10. 墨《本草衍义》
  11. 墨《本草撮要》
  12. 墨《本草纲目》
  13. 墨迹技术《医学心理学》
  14. 貉肉《饮食须知》
  15. 墨奴散《备急千金要方》
  16. 莫仲仁《中医词典》
  17. 墨石子《雷公炮炙论》
  18. 莫氏立克次体《医学微生物学》
  19. 默默《中医词典》
  20. 莫士英《中医词典》
  21. 默运胎息《女丹合编选注》
  22. 莫枚士《中医词典》
  23. 眸《中医词典》
  24. 莫满《中医词典》
  25. 眸子《中医词典》
  26. 莫君锡《中医词典》
  27. 谋风《中医词典》
  28. 莫伯虚《中医词典》
  29. 某妇胎动下血《程杏轩医案》
  30. 莫《中医词典》
  31. 某暑热泄泻危症治验《一得集》


釜脐墨_《本草从新》_中医本草_【岐黄之术】

釜脐墨

釜脐墨

  • 上一页
  • 目录
  • 相关
  • 下一页

一名釜煤．

辛温．治中恶蛊毒．吐血血晕．以酒或水温服二钱．亦涂金疮．止血生肌．消食积．舌肿喉痹口疮．阳毒发狂．（古方治伤寒、黑奴丸、用釜底墨、灶突墨、梁上尘三物、同合诸药为丸、其功用相近尔．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：墨
  • 当前页：釜脐墨
  • 下一页：百草霜
<<< 返回本书目录
  1. 釜脐墨《本草纲目》图文版
  2. 釜脐墨【中药大全】
  3. 釜脐墨《本草纲目》完整版
  4. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  5. 釜底抽薪散【方剂大全】
  6. 辅相振阳丸【方剂大全】
  7. 俯按山源《养生导引秘籍》
  8. 辅阳饮【方剂大全】
  9. 府舍穴【胸部腹部穴位】
  10. 辅药方《异授眼科》
  11. 府判补药方【方剂大全】
  12. 辅正除邪汤【方剂大全】
  13. 斧磓丸【方剂大全】
  14. 辅正驱邪汤【方剂大全】
  15. 斧槌丸【方剂大全】
  16. 辅正丸【方剂大全】
  17. 抚芎汤【方剂大全】
  18. 辅助性肝移植《临床肝移植》
  19. 抚松乌头【中药大全】
  20. 腑病合输《黄帝内经太素》
  21. 抚摩诀《养生秘旨》
  22. 腑治法《石室秘录》
  23. 抚惊丸【方剂大全】
  24. 腐巴【中药大全】
  25. 福幼理中丸【方剂大全】
  26. 腐卑【中药大全】
  27. 福医治病《卫生宝鉴》
  28. 腐婢《本草纲目》完整版
  29. 福庭丸【方剂大全】
  30. 腐婢《证类本草》
  1. 釜脐墨《本草从新》
  2. 釜脐墨《本草易读》
  3. 釜脐墨《本草便读》
  4. 釜脐墨《本草纲目》
  5. 釜脐墨《本草分经》
  6. 釜沸脉《中医词典》
  7. 釜脐墨《本草撮要》
  8. 釜沸脉《中医名词词典》
  9. 釜脐墨《药性切用》
  10. 釜底抽薪蜜膏《食物疗法》
  11. 辅骨《中医名词词典》
  12. 釜底抽薪《中医名词词典》
  13. 辅骨《中医词典》
  14. 俯卧复位法《中医词典》
  15. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  16. 俯按山源《养生导引秘籍》
  17. 辅药方《异授眼科》
  18. 俯按山源《中医词典》
  19. 辅助检查《儿科学》
  20. 胕肿《中医词典》
  21. 辅助检查《儿科学》
  22. 胕肿《中医名词词典》
  23. 辅助手法《气功外气疗法》
  24. 胕疝《中医词典》
  25. 辅助手法《中医词典》
  26. 胕疝《中医名词词典》
  27. 辅助性肝移植《临床肝移植》
  28. 府中俞《中医词典》
  29. 辅佐细胞的共性及作用《免疫学和免疫学检验》
  30. 府脏《中医词典》
  31. 辅佐细胞的类型及特点《免疫学和免疫学检验》


百草霜_《本草从新》_中医本草_【岐黄之术】

百草霜

百草霜

  • 上一页
  • 目录
  • 相关
  • 下一页

轻、止血消积．

辛温止血．（鼻衄者、水调涂之、红见黑则止、水克火也．）消积．治诸血病．伤寒阳毒发狂．疸膈疟痢．咽喉口舌白秃诸疮．（时珍曰∶皆兼取火化、从治之法．）灶突上烟煤．（其质轻细、故谓之霜、魇寐卒死、水化吹鼻、白秃头疮、和猪脂涂之、诸疮以醋汤洗净、入腻粉少许、生油调涂、愈．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：釜脐墨
  • 当前页：百草霜
  • 下一页：梁上尘
<<< 返回本书目录
  1. 百草霜《本草纲目》图文版
  2. 百草霜【中药大全】
  3. 百草霜《本草易读》
  4. 百草霜方【方剂大全】
  5. 百草霜《本草纲目》完整版
  6. 百草霜膏【方剂大全】
  7. 百草散【方剂大全】
  8. 百草霜散【方剂大全】
  9. 百草露散【方剂大全】
  10. 百草霜丸【方剂大全】
  11. 百草枯中毒【疾病大全】
  12. 百草丸【方剂大全】
  13. 百草煎【方剂大全】
  14. 百草血余棕灰散【方剂大全】
  15. 百草花《本草纲目》完整版
  16. 百齿卫矛【中药大全】
  17. 百草膏【方剂大全】
  18. 百虫入耳《圣济总录》
  19. 百草《本草纲目》完整版
  20. 百虫入耳《外科正宗》
  21. 百部紫菀丸【方剂大全】
  22. 百虫入耳《医宗金鉴》
  23. 百部圆【方剂大全】
  24. 百虫入耳《幼幼新书》
  25. 百部饮【方剂大全】
  26. 百当膏【方剂大全】
  27. 百部洗剂【方剂大全】
  28. 百点膏【方剂大全】
  29. 百部洗方【方剂大全】
  30. 百段锦散【方剂大全】
  1. 百草霜《本草从新》
  2. 百草霜《本草求真》
  3. 百草霜《得配本草》
  4. 百草霜《本草易读》
  5. 百草霜《中药学》
  6. 百草霜《本草备要》
  7. 百草霜《本草便读》
  8. 百草霜《中药炮制》
  9. 百草霜《增广和剂局方药性总论》
  10. 百草霜《玉楸药解》
  11. 百草霜《本草分经》
  12. 百草霜《本草纲目》
  13. 百草霜《本草撮要》
  14. 百草灰《证类本草》
  15. 百草霜《药性切用》
  16. 百草灰《医学入门》
  17. 百草霜治验《寿世保元》
  18. 百草花《证类本草》
  19. 百虫《中医词典》
  20. 百草花《冯氏锦囊秘录》
  21. 百虫窠《中医词典》
  22. 百草膏《三因极一病证方论》
  23. 百虫入耳《圣济总录》
  24. 百草膏《重订囊秘喉书》
  25. 百虫入耳《中医词典》
  26. 百部紫茶《茶饮保健》
  27. 百虫入耳《医宗金鉴》
  28. 百部止嗽茶《茶饮保健》
  29. 百虫入耳《幼幼新书》
  30. 百部薏冬茶《茶饮保健》
  31. 百虫入耳《证治准绳·幼科》


梁上尘_《本草从新》_中医本草_【岐黄之术】

梁上尘

梁上尘

  • 上一页
  • 目录
  • 相关
  • 下一页

一名乌龙尾、轻、止血消积．

辛苦微寒．治腹痛 噎膈．中恶鼻衄．小儿软疮．消食积．止金疮血出．齿龈出血．时珍曰．

凡用倒挂尘．烧令烟尽．筛取末．入药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百草霜
  • 当前页：梁上尘
  • 下一页：碱
<<< 返回本书目录
  1. 梁上尘《本草纲目》图文版
  2. 梁王茶【中药大全】
  3. 梁上尘《证类本草》
  4. 梁序《幼幼集成》
  5. 梁上尘《雷公炮炙论》
  6. 椋子木【中药大全】
  7. 梁上尘《本草纲目》完整版
  8. 粮罂中水《本草纲目》完整版
  9. 梁丘穴【下肢外侧穴位】
  10. 粱《本草纲目》完整版
  11. 梁门穴【胸部腹部穴位】
  12. 粱《本草乘雅半偈》
  13. 梁会大津丹【方剂大全】
  14. 粱《本草纲目》图文版
  15. 梁·陶隐居序《证类本草》
  16. 粱豉汤【方剂大全】
  17. 梁·陶隐居序《新修本草》
  18. 粱米汤【方剂大全】
  19. 凉肢散【方剂大全】
  20. 粱米饮【方剂大全】
  21. 凉燥【疾病大全】
  22. 粱米粥【方剂大全】
  23. 凉营清气汤【方剂大全】
  24. 两臂不能上举而成垂肩【疾病症状】
  25. 凉药子丸【方剂大全】
  26. 两边发际发《外科启玄》
  27. 凉药遏经《续名医类案》
  28. 两侧颊部及颞部凹入【疾病症状】
  29. 凉血止血【方剂主治】
  30. 两炒丸【方剂大全】
  1. 梁上尘《本草从新》
  2. 梁上尘《证类本草》
  3. 梁上尘《本草便读》
  4. 梁上尘《医学入门》
  5. 梁上尘《本草分经》
  6. 梁上尘《冯氏锦囊秘录》
  7. 梁上尘《本草撮要》
  8. 梁上尘《本草蒙筌》
  9. 梁上尘《药性切用》
  10. 梁上尘《新修本草》
  11. 梁仕成《中医词典》
  12. 梁上尘《千金翼方》
  13. 梁希曾《中医词典》
  14. 梁上尘《雷公炮炙论》
  15. 梁新《中医词典》
  16. 梁上尘《本草纲目》
  17. 梁序《幼幼集成》
  18. 梁汝钰《中医词典》
  19. 梁学孟《中医词典》
  20. 梁丘《针灸学》
  21. 梁玉瑜《中医词典》
  22. 梁丘《中医词典》
  23. 梁周泰《中医词典》
  24. 梁丘《针灸大成》
  25. 椋（音良）子木《证类本草》
  26. 梁门《针灸学》
  27. 椋子木《千金翼方》
  28. 梁门《中医词典》
  29. 椋子木《新修本草》
  30. 梁门《针灸大成》
  31. 粮罂中水《证类本草》


碱_《本草从新》_中医本草_【岐黄之术】

碱

碱

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、磨积去垢．

辛苦涩温．消食磨积．去垢除痰．治反胃噎膈．点痣 疣赘．（与圹灰等分、用小麦秆灰汁、煎干为末、针刺挑破、水调点之、一日三上、即去、须新合乃效．）发面浣衣多用之．取蓼蒿之属．浸晒烧灰．以原水淋汁．每百斤入粉面二三斤．则凝定如石．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梁上尘
  • 当前页：碱
  • 下一页：孩儿茶
<<< 返回本书目录
  1. 碱《本草易读》
  2. 碱地马蔺【中药大全】
  3. 简易玉红膏【方剂大全】
  4. 碱花【中药大全】
  5. 简易通便及人工取便法《基础护理学》
  6. 碱黄鹌菜【中药大全】
  7. 简易手穴按摩方法《手穴手纹诊治》
  8. 碱蓬【中药大全】
  9. 简易圣灵丹【方剂大全】
  10. 碱烧伤【疾病症状】
  11. 简易便方愈臁疮《邹孟城三十年临证经验集》
  12. 碱性磷酸钙结晶沉积病【疾病大全】
  13. 简易便方愈臁疮《三十年临证经验集》
  14. 碱性磷酸酶染色《常用化验值及意义》
  15. 简言语《痰火点雪》
  16. 碱性磷酸酶增高【疾病症状】
  17. 简误《医学读书记》
  18. 碱中毒《病理生理学》
  19. 简切辩证《幼幼集成》
  20. 碱灼伤《家庭医学百科-自救互救篇》
  21. 简切辨症法《推拿抉微》
  22. 翦草《本草图经》
  23. 简妙老人备急方《养老奉亲书》
  24. 翦草《证类本草》
  25. 简妙膏【方剂大全】
  26. 见标之时一看预定吉凶《疡医大全》
  27. 简径治痢《仁斋直指方论（附补遗）》
  28. 见点《张氏医通》
  29. 简介《中藏经》
  30. 见点门夹症杂症《冯氏锦囊秘录》
  1. 碱《本草从新》
  2. 碱《本草易读》
  3. 碱《本草分经》
  4. 碱《本草备要》
  5. 碱《本草撮要》
  6. 简易杏子汤《仁术便览》
  7. 碱《药性切用》
  8. 简易通便及人工取便法《基础护理学》
  9. 碱基置换突变《医学遗传学基础》
  10. 简易手穴按摩方法《手穴手纹诊治》
  11. 碱水入目秘方《华佗神方》
  12. 简易方《痰火点雪》
  13. 碱性蛋白的信使传递途径《动脉粥样硬化》
  14. 简易方《医学从众录》
  15. 碱性磷酸酶《临床生物化学》
  16. 简易便方愈臁疮《三十年临证经验集》
  17. 碱性磷酸酶《实用免疫细胞与核酸》
  18. 简易便方愈臁疮《邹孟城三十年临证经验集》
  19. 碱性磷酸酶染色《常用化验值及意义》
  20. 简要夏枯草散《冯氏锦囊秘录》
  21. 碱灼伤《家庭医学百科-自救互救篇》
  22. 简言语《痰火点雪》
  23. 翦草《证类本草》
  24. 简误九条《伤寒贯珠集》
  25. 翦草《本草图经》
  26. 简误《医学读书记》
  27. 蹇《中医名词词典》
  28. 简书《万物》《中国医学通史》
  29. 蹇（jiǎn，音检）《中医词典》
  30. 简史《康复医学》
  31. 謇吃《中医词典》


孩儿茶_《本草从新》_中医本草_【岐黄之术】

孩儿茶

孩儿茶

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热生津、涩、收湿．

苦涩微寒．清上膈热．化痰生津．止血收湿．定痛生肌．涂金疮口疮．（硼砂等分．）阴疳痔肿．出南番．以细茶末纳竹筒．埋土中．日久取出．捣汁熬成．块小润泽者上．大而枯者次之．以上土类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：碱
  • 当前页：孩儿茶
  • 下一页：原禽类 水禽类 林禽类 畜类 兽类 鼠类
<<< 返回本书目录
  1. 孩儿草【中药大全】
  2. 孩儿茶【中药大全】
  3. 孩疮《急救广生集》
  4. 孩儿茶散【方剂大全】
  5. 还真散【方剂大全】
  6. 孩儿攻心《济生集》
  7. 还真二七丹【方剂大全】
  8. 孩儿攻心《女科秘要》
  9. 还源汤【方剂大全】
  10. 孩儿散【方剂大全】
  11. 还原再造丹【方剂大全】
  12. 孩童时期《儿科要略》
  13. 还原蛋【方剂大全】
  14. 孩子为什么会感冒老治不好呢?《中医之钥》
  15. 还元丸【方剂大全】
  16. 海《本草求真》
  17. 还元水【方剂大全】
  18. 海艾汤【方剂大全】
  19. 还元秋石乳酥丸【方剂大全】
  20. 海白石【中药大全】
  21. 还元明目汤【方剂大全】
  22. 海柏【中药大全】
  23. 还元酒【方剂大全】
  24. 海雹菜【中药大全】
  25. 还元煎【方剂大全】
  26. 海滨《中医养生学》
  27. 还元固本蛋《毓麟验方》
  28. 海菜【中药大全】
  29. 还元复气丹【方剂大全】
  30. 海菜丸【方剂大全】
  1. 孩儿茶《本草从新》
  2. 孩儿茶《本草求真》
  3. 孩儿茶《中药学》
  4. 孩儿茶《医学入门》
  5. 孩儿茶《本草便读》
  6. 孩儿茶《本草易读》
  7. 孩儿茶《本草分经》
  8. 孩儿茶《本草备要》
  9. 孩儿茶《本草撮要》
  10. 孩儿茶《饮膳正要》
  11. 孩儿茶《药性切用》
  12. 孩儿参《中药学》
  13. 孩儿攻心《中医词典》
  14. 孩疮《急救广生集》
  15. 孩儿攻心《济生集》
  16. 还原反应《生物化学与分子生物学》
  17. 孩儿攻心《女科秘要》
  18. 还元水《医方论》
  19. 孩童目疾《外科全生集》
  20. 还元固本蛋《毓麟验方》
  21. 孩童时期《儿科要略》
  22. 还元参《滇南本草》
  23. 孩子顶心不知人事《宁坤秘籍》
  24. 还阳参《滇南本草》
  25. 骸《中医名词词典》
  26. 还童散《奇方类编》
  27. 骸《中医词典》
  28. 还童酒方《回生集》
  29. 骸关《中医词典》
  30. 还食风《中医词典》
  31. 骸厌《中医词典》


原禽类 水禽类 林禽类 畜类 兽类 鼠类_《本草从新》_中医本草_【岐黄之术】

原禽类 水禽类 林禽类 畜类 兽类 鼠类

原禽类 水禽类 林禽类 畜类 兽类 鼠类

  • 上一页
  • 目录
  • 相关
  • 下一页

大养肺阴、润化痰．

甘淡平．大养肺阴．化痰止嗽．补而能清．为调理虚损痨瘵之圣药．一切病之由于肺虚．

不能清肃下行者．用此皆可治之．开胃气．已劳痢．益小儿痘疹．（王世懋闽部疏云∶燕窝菜、竟不辨是何物、漳海边已有之、燕飞渡海中、翮力倦则掷置海面、浮之若杯、身坐其中久之、复衔以飞、陈懋仁泉南杂记云∶闽之远海近番处、有燕名金丝者、首尾似燕而甚小、毛如金丝、临卵育子时、群飞近沙汐泥有石处、啄蚕螺食之、有询海商闻之土番云∶蚕螺背上肉、有两肋、如枫蚕丝、坚洁而白、食之可补虚损、已劳痢、故此燕食之、肉化而肋不化、并津液呕出、结为小窝、附石上、久之与小雏鼓翼而飞、海人依时拾之、故曰燕窝、而予近闻之漳人、殊为不然、燕窝国大海中、有高山、冬月群燕来巢其上、燕矢之浓、没人两膝、春取小鱼、累之窝中、人取之林中、窝毁子坠、倾复阑干、燕之雌雄、群然悲鸣、伤物特甚、呜呼、谁为群燕毁房哉、生命之苦、过火 刀割矣、苏长公谓虽八珍之美、投箸而不忍食、此物此志耶、周栎园闽小记云∶余在漳南、询之海上人、皆云燕衔小鱼粘之于石、久而成窝、有乌白红三色、乌色品最下、红色最难得、能益小儿痘疹、白色能愈痰疾、广东新语云∶崖州海中石岛、有玳瑁山、其洞穴皆燕所巢、燕大者如乌、啖鱼辄吐涎沫、以备冬月退毛之食、土人皮衣皮帽、秉炬探之、燕惊扑人、年老力弱、或致坠崖而死、故有多获者、有空手而还者、或谓海滨石上、有海粉积结如苔、燕啄食之、吐出为窝、累累岩壁之间、岛人俟其秋去、以修竿接铲取之、海粉性寒、而为燕所吞吐则暖、海粉味咸、而为燕所吞吐则甘、其形质尽化、故可以消痰开胃云∶凡有乌白二色、红者难得、盖燕属火、红者尤其津液、一名燕蔬、香有龙涎、菜有燕窝、是皆补草木之不足者、故曰蔬、榆肉产于北、燕窝产于南、皆蔬也．）可入煎药．须用陈久者．色如糙米者最佳．燕窝脚．（色红紫、名血燕．）功用相仿．性重、能达下．微咸、能润下．治噎膈甚效．假燕窝、无边无毛．（或微有边毛、皆伪为之．）色白．（甚有白如银丝者．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孩儿茶
  • 当前页：原禽类 水禽类 林禽类 畜类 兽类 鼠类
  • 下一页：石燕
<<< 返回本书目录
  1. 原禽类 水禽类 林禽类 畜类 兽类 鼠类《本草从新》
  2. 原荣卫《研经言》
  3. 原梦《察病指南》
  4. 原痧《研经言》
  5. 原脉论（出《保命集》）《仁斋直指方论（附补遗）》
  6. 原生《达生编》
  7. 原羚角【中药大全】
  8. 原始《经络汇编》
  9. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  10. 原始论《麻疹备要方论》
  11. 原例（次序略经更定）《本草分经》
  12. 原始人类的体质和健康状况《中国医学通史》
  13. 原理源流篇《达摩洗髓易筋经》
  14. 原始人类及其卫生活动《中国医学通史》
  15. 原理上篇导言《圆运动的古中医学》
  16. 原始人类生产工具与医疗器具《中国医学通史》
  17. 原经水不调《女科秘要》
  18. 原始人类生活方式的演进与医药卫生《中国医学通史》
  19. 原经水不行《女科秘要》
  20. 原始人类药物的发现和使用《中国医学通史》
  21. 原呼吸《医旨绪余》
  22. 原始人类医疗技术的创造与发明《中国医学通史》
  23. 原核基因表达调控《生物化学与分子生物学》
  24. 原始心血管系统的建立《组织学与胚胎学》
  25. 原风湿《研经言》
  26. 原始要终论-螽斯广育 《古今医统大全》
  27. 原发灶不明的转移灶【疾病症状】
  28. 原胎《研经言》
  29. 原发性纵隔肿瘤【疾病大全】
  30. 原委《张氏医通》
  1. 原禽类 水禽类 林禽类 畜类 兽类 鼠类《本草从新》
  2. 原气《中医词典》
  3. 原荣卫《研经言》
  4. 原气《中医名词词典》
  5. 原痧《研经言》
  6. 原平仲《中医词典》
  7. 原生《中医词典》
  8. 原梦《察病指南》
  9. 原生《达生编》
  10. 原脉论（出《保命集》）《仁斋直指方论（附补遗）》
  11. 原生论《达摩洗髓易筋经》
  12. 原络配穴法《中医词典》
  13. 原始《经络汇编》
  14. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  15. 原始论《麻疹备要方论》
  16. 原例（次序略经更定）《本草分经》
  17. 原始篇《素女妙论》
  18. 原理上篇导言《圆运动的古中医学》
  19. 原始人类的疾病《中国医学通史》
  20. 原理《动脉粥样硬化》
  21. 原始人类的寿命《中国医学通史》
  22. 原理《医用化学》
  23. 原始人类及其卫生活动《中国医学通史》
  24. 原经水不调《女科秘要》
  25. 原始人类生产工具与医疗器具《中国医学通史》
  26. 原经水不行《女科秘要》
  27. 原始人类生活方式的演进与医药卫生《中国医学通史》
  28. 原机启微论《古今医统大全》
  29. 原始人类体质的演变《中国医学通史》
  30. 原呼吸《医旨绪余》
  31. 原始人类药物的发现和使用《中国医学通史》


石燕_《本草从新》_中医本草_【岐黄之术】

石燕

石燕

  • 上一页
  • 目录
  • 相关
  • 下一页

补阳益精．

甘温．壮阳益气．暖腰膝．添精髓．润皮肤．缩小便．御风寒岚瘴、温疫气．（孟诜曰∶治法取石燕二七枚、和五味炒熟、以酒一斗、浸三日、每夜卧时饮一二盏、甚能补益、令人健力能食．）一名土燕．似蝙蝠．口方．食石乳汁．（广志云∶燕有三种、此则土燕乳于岩穴者、孟诜曰∶石燕在乳穴石洞中者、冬月采之、堪食、余月止可治病．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原禽类 水禽类 林禽类 畜类 兽类 鼠类
  • 当前页：石燕
  • 下一页：夜明砂
<<< 返回本书目录
  1. 石燕《本草纲目》图文版
  2. 石燕【中药大全】
  3. 石燕《证类本草》
  4. 石燕（土燕）《本草纲目》完整版
  5. 石燕《本草图经》
  6. 石燕肉《本草纲目》完整版
  7. 石燕《本草纲目》完整版
  8. 石燕丸【方剂大全】
  9. 石岩鸡【中药大全】
  10. 石羊菜【中药大全】
  11. 石血【中药大全】
  12. 石英汤【方剂大全】
  13. 石癣《滇南本草》
  14. 石瘿《中医外科学》
  15. 石蟹【中药大全】
  16. 石痈《圣济总录》
  17. 石蟹《证类本草》
  18. 石痈方《外台秘要》
  19. 石蟹《本草易读》
  20. 石痈-外科理例（下）《古今医统大全》
  21. 石蟹《本草图经》
  22. 石用之取穴别法《普济方·针灸》
  23. 石蟹《本草纲目》完整版
  24. 石用之取穴别法《炙膏肓腧穴法》
  25. 石蟹《本草纲目》完整版
  26. 石油、煤焦油、页岩油及其分馏产物所致的皮肤病【疾病大全】
  27. 石香葇【中药大全】
  28. 石油菜【中药大全】
  29. 石香《证类本草》
  30. 石鱼《本草纲目》完整版
  1. 石燕《本草从新》
  2. 石燕《本草从新》
  3. 石燕《本草便读》
  4. 石燕《本经逢原》
  5. 石燕《增广和剂局方药性总论》
  6. 石燕《证类本草》
  7. 石燕《本草分经》
  8. 石燕《医学入门》
  9. 石燕《本草撮要》
  10. 石燕《本草衍义》
  11. 石燕《药性切用》
  12. 石燕《食疗本草》
  13. 石燕《药性切用》
  14. 石燕《新修本草》
  15. 石燕《本草图经》
  16. 石燕《中药炮制》
  17. 石燕丸《三因极一病证方论》
  18. 石燕《玉楸药解》
  19. 石药《证类本草》
  20. 石燕《千金翼方》
  21. 石药中毒《中医词典》
  22. 石燕《雷公炮制药性解》
  23. 石英煎《备急千金要方》
  24. 石燕《本草纲目》
  25. 石瘿《中医名词词典》
  26. 石癣《滇南本草》
  27. 石瘿《中医词典》
  28. 石蟹《本草图经》
  29. 石瘿《中医外科学》
  30. 石蟹《药性切用》
  31. 石痈《圣济总录》


夜明砂_《本草从新》_中医本草_【岐黄之术】

夜明砂

夜明砂

  • 上一页
  • 目录
  • 相关
  • 下一页

一名天鼠矢．泻、散血明目．

辛寒．肝经血分药．活血消积．治目盲障翳．（加石决明猪肝煎、名决明夜灵散、治鸡盲眼．）疟魃．（音奇、小儿鬼．）惊疳．（蝙蝠及矢、并治惊疳疟痫、厥阴之病．）干血气痛．（经疏云∶辛能散内外结气、寒能除血热气壅、明目之外、余皆可略、吴鹤皋医方考曰∶古人每用虻虫水蛭治血积、以其善吮血尔、若天鼠矢、乃食蚁而化者也、当亦可以攻血积、本方称其下死胎、则其能攻血块也何疑．）同鳖甲烧烟．辟蚊．蝙蝠矢也．食蚊．砂皆蚊眼．故治目疾，淘净焙，恶白薇、白蔹．（小儿魃病、以红纱袋、盛夜明砂佩之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石燕
  • 当前页：夜明砂
  • 下一页：五灵脂
<<< 返回本书目录
  1. 夜明砂《本草乘雅半偈》
  2. 夜明砂【中药大全】
  3. 夜明沙《本草易读》
  4. 夜明丸【方剂大全】
  5. 夜明八味汤【方剂大全】
  6. 夜尿过频的中医食疗《老年食养食疗》
  7. 夜梦遗精【方剂主治】
  8. 夜尿增多【疾病症状】
  9. 夜梦惊恐【方剂主治】
  10. 夜宁糖浆【方剂大全】
  11. 夜梦鬼交【方剂主治】
  12. 夜啼《保婴撮要》
  13. 夜盲症【中药主治】
  14. 夜啼《笔花医镜》
  15. 夜盲【中药主治】
  16. 夜啼《慈幼新书》
  17. 夜盲【疾病症状】
  18. 夜啼《丹溪治法心要》
  19. 夜盲《证治准绳·杂病》
  20. 夜啼《古今医鉴》
  21. 夜来香【中药大全】
  22. 夜啼《活幼心书》
  23. 夜惊【疾病症状】
  24. 夜啼《金匮钩玄》
  25. 夜交藤粥【方剂大全】
  26. 夜啼《景岳全书》
  27. 夜交藤【中药大全】
  28. 夜啼《儒门事亲》
  29. 夜间哮喘【疾病大全】
  30. 夜啼《推拿抉微》
  1. 夜明砂《本草从新》
  2. 夜明砂《本草备要》
  3. 夜明砂《中药学》
  4. 夜明砂《玉楸药解》
  5. 夜明砂《本草便读》
  6. 夜明沙《本草求真》
  7. 夜明砂《本草分经》
  8. 夜明沙《本草易读》
  9. 夜明砂《本草撮要》
  10. 夜梦遗精《奇效简便良方》
  11. 夜明砂《药性切用》
  12. 夜梦遗精《傅青主男科》
  13. 夜明砂《本草乘雅半偈》
  14. 夜梦鬼交《女科经纶》
  15. 夜明砂蒸猪肝《食物疗法》
  16. 夜梦鬼交《女科经纶》
  17. 夜尿点（一名肾穴）《手穴手纹诊治》
  18. 夜梦鬼交《女科经纶》
  19. 夜尿过频的中医食疗《老年食养食疗》
  20. 夜盲《证治准绳·杂病》
  21. 夜疟《中医词典》
  22. 夜盲《中医名词词典》
  23. 夜热《中医词典》
  24. 夜惊《医学心理学》
  25. 夜热《证治准绳·幼科》
  26. 夜惊《中医词典》
  27. 夜容膏《仁术便览》
  28. 夜交藤茶《茶饮保健》
  29. 夜甚《中医词典》
  30. 夜交藤《中药学》
  31. 夜啼《育婴家秘》


五灵脂_《本草从新》_中医本草_【岐黄之术】

五灵脂

五灵脂

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、行血、宣、止痛．

甘温纯阴．气味俱浓．入肝经血分．通利血脉．散血和血．血闭能通．（生用．）经多能止．（炒用．）治血痹血积．血眼血痢．肠风崩中．诸血病．（图经云∶血晕者、半炒半生、末服一钱．）心腹气血一切诸痛．除风杀虫．（诸痛属于木、诸虫生于风．）化痰消积．疗惊疳疟疝．蛇、蝎、蜈蚣伤．（五灵脂一两、雄黄五钱、酒调服、滓敷患处、治毒蛇咬伤．）血虚无瘀者忌用．（李仲南永类钤方曰∶五灵脂治崩中、非正治之药、乃去风之剂、冲任经虚、被风袭伤营血、以致崩中暴下、与荆芥 防风治崩、义同、方悟古人识见深远如此、时珍曰∶此亦一说、但未及肝血虚滞、亦自生风之意、按冲为血海、任主胞胎、任脉通、冲脉盛、则月事以时下、无崩漏之患、且易有子．）北地鸟．名寒号虫矢也．（即 鸟、夜鸣求旦、夏月毛采五色我、冬月毛落、忍寒而号曰∶得过且过、高士奇曰∶月令、仲冬之月、不鸣、似与寒号之名未协．）色黑．气甚臊恶．糖心润泽者真．研末．酒飞．去砂石用．

行血宜生．止血宜炒．恶人参．（油调五灵脂末、涂风癞、良．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜明砂
  • 当前页：五灵脂
  • 下一页：雀
<<< 返回本书目录
  1. 五灵脂《证类本草》
  2. 五灵脂【中药大全】
  3. 五灵脂《药笼小品》
  4. 五灵脂汤【方剂大全】
  5. 五灵脂《本草择要纲目》
  6. 五灵脂丸【方剂大全】
  7. 五灵脂《本草易读》
  8. 五灵至圣散【方剂大全】
  9. 五灵脂《本草新编》
  10. 五苓平胃汤【方剂大全】
  11. 五灵脂《本草经解》
  12. 五苓散《脾胃论》
  13. 五灵脂《本草乘雅半偈》
  14. 五苓散《伤寒寻源》
  15. 五灵脂《本草纲目》完整版
  16. 五苓散《汤头歌诀》
  17. 五灵散【方剂大全】
  18. 五苓散【方剂大全】
  19. 五淋散【方剂大全】
  20. 五苓散（玉函）《张氏医通》
  21. 五淋论(附遗尿)《小儿卫生总微论方》
  22. 五苓散方《伤寒明理论》
  23. 五淋论（附便浊）《婴童类萃》
  24. 五苓散类《退思集类方歌注》
  25. 五淋癃闭赤白浊遗精方《医学三字经》
  26. 五苓散与参附汤加味【方剂大全】
  27. 五淋癃闭赤白浊遗精《医学三字经》
  28. 五苓散证《临证实验录》
  29. 五淋癃闭《时方妙用》
  30. 五苓猪苓《医学读书记》
  1. 五灵脂《本草从新》
  2. 五灵脂《本经逢原》
  3. 五灵脂《得配本草》
  4. 五灵脂《本草新编》
  5. 五灵脂《中药学》
  6. 五灵脂《本草求真》
  7. 五灵脂《本草便读》
  8. 五灵脂《顾松园医镜》
  9. 五灵脂《本草经解》
  10. 五灵脂《证类本草》
  11. 五灵脂《增广和剂局方药性总论》
  12. 五灵脂《医学入门》
  13. 五灵脂《本草分经》
  14. 五灵脂《冯氏锦囊秘录》
  15. 五灵脂《本草择要纲目》
  16. 五灵脂《本草易读》
  17. 五灵脂《本草撮要》
  18. 五灵脂《本草蒙筌》
  19. 五灵脂《外科全生集》
  20. 五灵脂《本草备要》
  21. 五灵脂《药性切用》
  22. 五灵脂《汤液本草》
  23. 五灵脂《本草乘雅半偈》
  24. 五灵脂《本草衍义》
  25. 五灵脂丸《妇人大全良方》
  26. 五灵脂《中药炮制》
  27. 五苓茶《茶饮保健》
  28. 五灵脂《玉楸药解》
  29. 五苓散《圆运动的古中医学》
  30. 五灵脂《药笼小品》
  31. 五苓散《圆运动的古中医学》


雀_《本草从新》_中医本草_【岐黄之术】

雀

雀

  • 上一页
  • 目录
  • 相关
  • 下一页

补阳益精．

甘温．壮阳气．（藏器曰∶冬月食之、起阳道、令人有子．）益精髓．暖腰膝．缩小便．

治血崩带下．（宗 曰∶正月以前、十月以后、宜食之、取其阴阳定静未泄也、故卵亦取第一番者、苏颂曰∶今人取雀肉、和蛇床子熬膏、和药丸服、补下有效、谓之驿马丸、此法起于唐世、云明皇服之有验、总录治虚寒雀附丸、用肥雀肉三四十枚、同附子熬膏丸药、亦祖此意也．）不可同李及诸肝食．妊妇食之．令子多淫．凡阴虚火盛者勿食．服白术人忌之．俗呼老为黄雀．（八九月群飞田间、体绝肥、背有脂、如披绵、性味皆同、可以炙食、作甚美、今人以之顿鸡蛋、肥而可口．）头血、治雀盲．（人黄昏时无所见、如雀目夜之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五灵脂
  • 当前页：雀
  • 下一页：雀卵
<<< 返回本书目录
  1. 雀《本草纲目》图文版
  2. 雀【中药大全】
  3. 雀《本草纲目》完整版
  4. 雀斑《家庭医学百科-医疗康复篇》
  5. 却痛散【方剂大全】
  6. 雀斑《外科正宗》
  7. 却谷食气《马王堆简帛》
  8. 雀斑《医宗金鉴》
  9. 却毒汤【方剂大全】
  10. 雀斑【疾病症状】
  11. 却病延年一十六句之术《痰火点雪》
  12. 雀斑【疾病大全】
  13. 却病十要《寿世青编》
  14. 雀斑门主论《疡医大全》
  15. 却病十法《养生秘旨》
  16. 雀斑汤【方剂大全】
  17. 却病十法《冯氏锦囊秘录》
  18. 雀斑丸《外科传薪集》
  19. 却病秘诀《痰火点雪》
  20. 雀斑丸【方剂大全】
  21. 却病《养生导引秘籍》
  22. 雀儿饼《毓麟验方》
  23. 缺智齿【疾病症状】
  24. 雀儿药粥《保健药膳》
  25. 缺氧与脑血管病变《病理学》
  26. 雀儿药粥【方剂大全】
  27. 缺氧时机体的机能代谢变化《病理生理学》
  28. 雀粪涂敷方【方剂大全】
  29. 缺氧缺血性神经损伤【疾病症状】
  30. 雀附丸【方剂大全】
  1. 雀《本草从新》
  2. 雀《食疗本草》
  3. 雀《本草分经》
  4. 雀《本草纲目》
  5. 雀《本草撮要》
  6. 却妄《丹台玉案》
  7. 雀《药性切用》
  8. 却暑调元法《时病论歌括新编》
  9. 雀（并）卵《得配本草》
  10. 却暑散《增订叶评伤暑全书》
  11. 雀斑《家庭医学百科-医疗康复篇》
  12. 却暑散《三因极一病证方论》
  13. 雀斑《中医词典》
  14. 却热熄风法《时病论歌括新编》
  15. 雀斑《医宗金鉴》
  16. 却谷食气《马王堆简帛》
  17. 雀斑《外科心法要诀》
  18. 却病延年一十六句之术《痰火点雪》
  19. 雀斑《外科大成》
  20. 却病十要《寿世青编》
  21. 雀斑《外科正宗》
  22. 却病十法《冯氏锦囊秘录》
  23. 雀斑方《奇方类编》
  24. 却病十法《养生秘旨》
  25. 雀斑门主方《疡医大全》
  26. 却病秘诀《痰火点雪》
  27. 雀斑门主论《疡医大全》
  28. 却病八则《养生导引秘籍》
  29. 雀斑丸《外科传薪集》
  30. 缺氧与脑血管病变《病理学》
  31. 雀儿饼《毓麟验方》


雀卵_《本草从新》_中医本草_【岐黄之术】

雀卵

雀卵

  • 上一页
  • 目录
  • 相关
  • 下一页

补阳益精．

酸温．益精血．治男子阴痿不起．女子带下．便溺不利．除疝瘕．（陶宏景曰∶雀利阴阳、故卵亦然、和天雄服之、令茎不衰、素问云∶胸胁肢满者妨于食、病至则先闻腥臊臭、出清液、先唾血、四肢清、目眩、时时前后血、病名血枯、得之年少时、有所大脱血、若醉入房中、气竭肝伤、故月事衰少不来、治之以四乌 骨、一 茹、二物并合之、丸以雀卵、大如小豆、以五丸为后饭、饮以鲍鱼汁、利肠中及伤肝也、饮后药先为后饭、本草三药并不治血枯、而经法用之、是攻其所生所起尔、时珍曰∶今人知雀卵能益男子阳虚、不知能治女子血枯、盖雀卵益精血尔．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀
  • 当前页：雀卵
  • 下一页：白丁香
<<< 返回本书目录
  1. 雀卵《本草新编》
  2. 雀卵【中药大全】
  3. 雀卵《本草纲目》完整版
  4. 雀麦《本草纲目》完整版
  5. 雀肝《本草纲目》完整版
  6. 雀麦《本草纲目》图文版
  7. 雀附丸【方剂大全】
  8. 雀麦【中药大全】
  9. 雀粪涂敷方【方剂大全】
  10. 雀麦米【中药大全】
  11. 雀儿药粥【方剂大全】
  12. 雀盲《麻科活人全书》
  13. 雀儿药粥《保健药膳》
  14. 雀盲《张氏医通》
  15. 雀儿饼《毓麟验方》
  16. 雀盲《证治准绳·类方》
  17. 雀斑丸【方剂大全】
  18. 雀盲散【方剂大全】
  19. 雀斑丸《外科传薪集》
  20. 雀梅藤【中药大全】
  21. 雀斑汤【方剂大全】
  22. 雀梅藤根【中药大全】
  23. 雀斑门主论《疡医大全》
  24. 雀梅藤叶【中药大全】
  25. 雀斑【疾病大全】
  26. 雀目《保幼新编》
  27. 雀斑【疾病症状】
  28. 雀目《圣济总录》
  29. 雀斑《医宗金鉴》
  30. 雀目《幼幼新书》
  1. 雀卵《本草从新》
  2. 雀卵《本经逢原》
  3. 雀卵《本草便读》
  4. 雀卵《本草新编》
  5. 雀卵《名医别录》
  6. 雀卵《顾松园医镜》
  7. 雀麦《本草纲目》
  8. 雀卵《证类本草》
  9. 雀麦《千金翼方》
  10. 雀卵《冯氏锦囊秘录》
  11. 雀麦《新修本草》
  12. 雀卵《本草蒙筌》
  13. 雀麦《本草衍义》
  14. 雀卵《本草衍义》
  15. 雀麦《饮食须知》
  16. 雀卵《新修本草》
  17. 雀盲《证治准绳·幼科》
  18. 雀卵《本草经集注》
  19. 雀盲《张氏医通》
  20. 雀卵《玉楸药解》
  21. 雀盲《证治准绳·类方》
  22. 雀卵《千金翼方》
  23. 雀盲《麻科活人全书》
  24. 雀卵《雷公炮制药性解》
  25. 雀盲眼《奇方类编》
  26. 雀候《诸病源候论》
  27. 雀梅《千金翼方》
  28. 雀儿药粥《保健药膳》
  29. 雀梅《新修本草》
  30. 雀儿饼《毓麟验方》
  31. 雀梅《证类本草》


白丁香_《本草从新》_中医本草_【岐黄之术】

白丁香

白丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

消积．

苦温微毒．治疝瘕积胀 癖．及目翳弩肉．痈疽疮疖．咽噤齿龋．（时珍曰∶雀食诸谷、皆易消化、故所治诸证、皆取其能消烂之义也．）阴人使雄．阳人使雌．腊月采得．去两畔附着者．钵中研细．以甘草水浸一宿．去水焙干用．（日华曰∶凡鸟左翼掩右者是雄、其屎头尖挺直、雷 曰∶凡使勿用雀儿粪、雀儿黄口、未经淫者也、其雀屎底坐尖在上是雄、两头圆者是雌、时珍曰∶别录止用雄雀屎、雌雄分用则出自雷氏也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀卵
  • 当前页：白丁香
  • 下一页：鸽
<<< 返回本书目录
  1. 白蝶花【中药大全】
  2. 白丁香【中药大全】
  3. 白吊药【方剂大全】
  4. 白丁香散【方剂大全】
  5. 白癜膏【方剂大全】
  6. 白丁香丸【方剂大全】
  7. 白癜风方《外台秘要》
  8. 白疔散【方剂大全】
  9. 白癜风（Vvitiligo）《皮肤性病学》
  10. 白定眼药【方剂大全】
  11. 白癜风【方剂主治】
  12. 白锭子【方剂大全】
  13. 白癜风【中药主治】
  14. 白冬瓜《证类本草》
  15. 白癜风【疾病大全】
  16. 白豆《本草纲目》完整版
  17. 白癜风《自我调养巧治病》
  18. 白豆《本草求真》
  19. 白癜风《杂病治例》
  20. 白豆《证类本草》
  21. 白癜风《续名医类案》
  22. 白豆《本草纲目》图文版
  23. 白癜风《圣济总录》
  24. 白豆【中药大全】
  25. 白癜风《家庭医学百科-医疗康复篇》
  26. 白豆顶【方剂大全】
  27. 白地紫菀【中药大全】
  28. 白豆蔻《本草纲目》完整版
  29. 白地榆《滇南本草》
  30. 白豆蔻《本草乘雅半偈》
  1. 白丁香《本草从新》
  2. 白丁《中医词典》
  3. 白丁香《得配本草》
  4. 白癜候《诸病源候论》
  5. 白丁香《本草分经》
  6. 白癜风秘方《华佗神方》
  7. 白丁香《外科全生集》
  8. 白癜风方九首《外台秘要》
  9. 白丁香《药性切用》
  10. 白癜风《解围元薮》
  11. 白疔《中医词典》
  12. 白癜风《续名医类案》
  13. 白冬瓜《雷公炮制药性解》
  14. 白癜风《杂病治例》
  15. 白冬瓜《千金翼方》
  16. 白癜风《医林改错》
  17. 白冬瓜《新修本草》
  18. 白癜风《自我调养巧治病》
  19. 白冬瓜《本草衍义》
  20. 白癜风《圣济总录》
  21. 白冬瓜《本草蒙筌》
  22. 白癜风《家庭医学百科-医疗康复篇》
  23. 白冬瓜《冯氏锦囊秘录》
  24. 白癜风《默克家庭诊疗手册》
  25. 白冬瓜《医学入门》
  26. 白癜风《皮肤性病学》
  27. 白冬瓜《证类本草》
  28. 白癫风《中医词典》
  29. 白冬瓜《名医别录》
  30. 白地榆《滇南本草》
  31. 白豆《饮膳正要》


鸽_《本草从新》_中医本草_【岐黄之术】

鸽

鸽

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鹁鸽．解毒．

咸平．解诸药毒．及人马久患疥．治恶疮风癣．白癜 疡风．唯白色者入药．（凡鸟皆雄乘雌、鸽独雌乘雄、故其性最淫．）卵、解疮毒痘毒．屎名左盘龙．（时珍曰∶野鸽者尤良、其屎皆左盘、故刘河间宣明方云然．）消腹中痞块，瘰 诸疮．疗破伤风，及阴毒垂死者．人马疥疮．炒研敷之．驴马和草饲之．消肿杀虫．（头疮白秃、鸽粉研末敷之、先以醋泔洗净．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白丁香
  • 当前页：鸽
  • 下一页：鸡
<<< 返回本书目录
  1. 鸽《本草纲目》图文版
  2. 鸽【中药大全】
  3. 鸽《食物疗法》
  4. 鸽蛋烩银耳《保健药膳》
  5. 鸽《本草纲目》完整版
  6. 鸽粪【中药大全】
  7. 咯血窒息的急救《现代院外急救手册》
  8. 鸽粪包【方剂大全】
  9. 咯血圆点不治《医门补要》
  10. 鸽粪散【方剂大全】
  11. 咯血衄血嗽血《儒门事亲》
  12. 鸽卵《本草纲目》完整版
  13. 咯血反复发作3年，加重28天《名师垂教》
  14. 鸽卵【中药大全】
  15. 咯血伴有皮肤粘膜出血【疾病症状】
  16. 鸽肉【中药大全】
  17. 咯血伴胸痛【疾病症状】
  18. 鸽屎（鸽粪）《本草纲目》完整版
  19. 咯血伴呛咳【疾病症状】
  20. 鸽血《本草纲目》完整版
  21. 咯血伴黄疸【疾病症状】
  22. 割舌罗【中药大全】
  23. 咯血伴发热【疾病症状】
  24. 割治疗法《手穴手纹诊治》
  25. 咯血【方剂主治】
  26. 歌诀《伤科汇纂》
  27. 咯血【中药主治】
  28. 革（阴）《濒湖脉学》
  29. 咯血【疾病大全】
  30. 革八【方剂大全】
  1. 鸽《本草从新》
  2. 鸽《本经逢原》
  3. 鸽《本草便读》
  4. 鸽《冯氏锦囊秘录》
  5. 鸽《本草分经》
  6. 鸽《食物疗法》
  7. 鸽《本草撮要》
  8. 鸽《本草纲目》
  9. 鸽《药性切用》
  10. 胳肘《中医词典》
  11. 鸽（学名Columba　livia,英文名Pigeon）《实验动物科学》
  12. 胳肢窝《中医词典》
  13. 鸽蛋烩银耳《保健药膳》
  14. 胳却《中医词典》
  15. 鸽肉《本草求真》
  16. 胳膊《中医词典》
  17. 割刀《中医词典》
  18. 胳《中医词典》
  19. 割开捺骨《中医词典》
  20. 咯血窒息的急救《现代院外急救手册》
  21. 割脉《家庭医学百科-自救互救篇》
  22. 咯血圆点不治《医门补要》
  23. 割目后除痛止血候《诸病源候论》
  24. 咯血失音《奇效简便良方》
  25. 割攀睛胬肉手法《中医词典》
  26. 咯血衄血嗽血《儒门事亲》
  27. 割攀睛肉手法《审视瑶函》
  28. 咯血反复发作3年，加重28天《名师垂教》
  29. 割伤舌已将断未落《奇效简便良方》
  30. 咯血辨病《常见病自测》
  31. 割脂疗法《中医词典》


鸡_《本草从新》_中医本草_【岐黄之术】

鸡

鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

补虚温中．

甘温．属巽属木．（故动风．）补虚温中．（日华曰∶黑雌鸡、补产后虚劳、马益卿曰∶妊妇宜食牡鸡、取阳精之全于天也、崔行功纂要方曰∶妇人产死、多是富贵扰攘、致产妇惊乱故尔、屏人静产、更烂煮牡鸡汁、煮粳米粥与食、自然无恙、鸡汁性滑而濡、不食其肉、恐难化也、龚云林医鉴曰∶四五年老母鸡、取汤煮粥食、能固胎、孟诜曰∶腹中水癖水肿、以黄雌鸡一只、如常治净、和赤小豆一升、同煮汁饮、日二夜一、时珍曰∶黄者土也、雌者坤象、味甘归脾、气温益胃、故所治皆脾胃之病也、丹溪所谓鸡属土者、当指此鸡．）鸡冠居清高之分．其血乃精华所聚．雄而丹者属阳．故治中恶惊忤．（以热血沥口、涂面、吹鼻良．）

本斜．用老者．取其阳气充足也．能食百虫．故治蜈蚣、蚯蚓、蜘蛛咬毒．鸡子、甘平镇心．安五脏．益气补血．清咽开音．（年深哮喘、鸡子略敲损、浸尿缸中三四日、煮食、姜汁竹沥汤送、能去风痰．）散热定惊．止嗽止痢．（醋煮食、治赤白久痢．）安胎利产．（胞衣不下、吞卵黄二三枚、解发刺喉、令吐即下．）多食令人滞闷．（今俗每产后即啖鸡卵、然必煮极老极熟、方易消化、若生而嫩、即易停滞．）哺鸡蛋壳、主伤寒劳复．研敷下疳．麻油调．搽痘毒．神效．卵中白皮、主久咳结气．（仙传外科云∶一人偶含刀在口、割舌已垂、未断、一人用鸡子白皮袋之、掺止血药于舌根、血止、以蜡化蜜调冲和膏、敷鸡子白皮上、三日接住、乃去皮、只用蜜蜡勤敷、七日全安、若欲速效、以金疮药参治之、此用鸡子白皮无他、但取其柔软而薄、护舌而透药也．）鸡肫皮、（一名鸡内金、一名 、音皮鸱．）甘平性涩．鸡之脾也．能消水谷．除热止烦．通小肠、膀胱．治泻痢便数．遗溺溺血．崩带肠风．膈消反胃．小儿食疟．男用雌．女用雄．鸡屎白、微寒下气．

消积．通利大小便．内经用治蛊胀．合米炒．治米症．醋和．涂蚯蚓、蜈蚣咬毒．（雄鸡屎乃有白、腊月收之、白鸡乌骨者更良、素问作鸡矢醴、小儿紧唇、鸡矢白研末敷之、有涎易去、牙齿疼痛、鸡矢白烧末、绵裹咬患处、立瘥．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸽
  • 当前页：鸡
  • 下一页：乌骨鸡
<<< 返回本书目录
  1. 鸡《本草纲目》图文版
  2. 鸡（鸹，麋鸹）《本草纲目》完整版
  3. 鸡《食物疗法》
  4. 鸡（土从）【中药大全】
  5. 鸡《本草纲目》完整版
  6. 鸡艾汤【方剂大全】
  7. 肌组织《组织学与胚胎学》
  8. 鸡白蠹肥脂《本草纲目》完整版
  9. 肌注硬结感染【疾病大全】
  10. 鸡白散【方剂大全】
  11. 肌阵挛性小脑协调障碍【疾病大全】
  12. 鸡白汤【方剂大全】
  13. 肌阵挛【疾病症状】
  14. 鸡白调散【方剂大全】
  15. 肌张力障碍综合征【疾病大全】
  16. 鸡参饮【方剂大全】
  17. 肌张力异常【疾病大全】
  18. 鸡草汤【方剂大全】
  19. 肌张力降低【疾病症状】
  20. 鸡肠《本草纲目》完整版
  21. 肌张力减低【疾病症状】
  22. 鸡肠【中药大全】
  23. 肌张力过高【疾病症状】
  24. 鸡肠菜羹【方剂大全】
  25. 肌营养不良症（muscular dystrophy）《神经病学》
  26. 鸡肠草《本草纲目》完整版
  27. 肌营养不良症【疾病大全】
  28. 鸡肠草《证类本草》
  29. 肌营养不良及相关疾病《默克家庭诊疗手册》
  30. 鸡肠草《本草纲目》图文版
  1. 鸡《本草从新》
  2. 鸡《本草从新》
  3. 鸡《本草分经》
  4. 鸡《本经逢原》
  5. 鸡《本草害利》
  6. 鸡《证类本草》
  7. 鸡《本草撮要》
  8. 鸡《冯氏锦囊秘录》
  9. 鸡《本草撮要》
  10. 鸡《本草备要》
  11. 鸡《药性切用》
  12. 鸡《食疗本草》
  13. 鸡（学名Gallus　domestiaus，英名Chicken）《实验动物科学》
  14. 鸡《食物疗法》
  15. 鸡病秘方《华佗神方》
  16. 鸡《本草纲目》
  17. 鸡肠《顾松园医镜》
  18. 肌组织《组织学与胚胎学》
  19. 鸡肠草《本草纲目》
  20. 肌组织《人体解剖学》
  21. 鸡肠草《千金翼方》
  22. 肌阵挛《神经精神疾病诊断学》
  23. 鸡肠草《本草经集注》
  24. 肌阵挛《默克家庭诊疗手册》
  25. 鸡肠草《新修本草》
  26. 肌源性自身调节机制《生理学》
  27. 鸡肠草《医学入门》
  28. 肌原纤维和肌小节《生理学》
  29. 鸡肠草《证类本草》
  30. 肌与腱滑膜鞘《人体解剖学》
  31. 鸡肠草《名医别录》


乌骨鸡_《本草从新》_中医本草_【岐黄之术】

乌骨鸡

乌骨鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

补虚劳．

甘平．鸡属木．而骨黑者属水．得水木之精气．故能益肝肾．退热补虚．治虚劳 消渴．

下痢噤口．（煮汁益胃．）带下崩中．肝肾血分之病．（鬼击卒死者、用乌鸡冠血沥口中、令咽、仍破此鸡拓心下、冷乃弃之道边、妙．）骨肉俱黑者良．舌黑者．骨肉俱黑．男用雌．女用雄．

女科有乌鸡丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡
  • 当前页：乌骨鸡
  • 下一页：雉
<<< 返回本书目录
  1. 乌骨鸡《本草易读》
  2. 乌骨鸡【中药大全】
  3. 乌骨鸡《本草纲目》完整版
  4. 乌骨麻【中药大全】
  5. 乌古瓦《本草纲目》图文版
  6. 乌骨藤【中药大全】
  7. 乌古瓦《证类本草》
  8. 乌龟【中药大全】
  9. 乌古瓦《本草纲目》完整版
  10. 乌喙《本草崇原》
  11. 乌附白芨方【方剂大全】
  12. 乌鸡白凤丸【方剂大全】
  13. 乌风有余歌《医宗金鉴》
  14. 乌鸡煎丸【方剂大全】
  15. 乌风有余歌《眼科心法要诀》
  16. 乌鸡煎圆【方剂大全】
  17. 乌风内障《秘传眼科龙木论》
  18. 乌鸡酒《保健药膳》
  19. 乌风不足歌《医宗金鉴》
  20. 乌鸡骟【中药大全】
  21. 乌风不足歌《眼科心法要诀》
  22. 乌鸡汤【方剂大全】
  23. 乌饭子【中药大全】
  24. 乌脚枪【中药大全】
  25. 乌饭树【中药大全】
  26. 乌金草【中药大全】
  27. 乌发糖【方剂大全】
  28. 乌金膏《外科传薪集》
  29. 乌发汤【方剂大全】
  30. 乌金散《洪氏集验方》
  1. 乌骨鸡《本草从新》
  2. 乌骨鸡《顾松园医镜》
  3. 乌骨鸡《得配本草》
  4. 乌骨鸡《本草易读》
  5. 乌骨鸡《本草便读》
  6. 乌骨鸡《本草备要》
  7. 乌骨鸡《本草分经》
  8. 乌古瓦《得配本草》
  9. 乌骨鸡《本草撮要》
  10. 乌古瓦《证类本草》
  11. 乌骨鸡《药性切用》
  12. 乌古瓦《新修本草》
  13. 乌骨毛鸡《雷公炮制药性解》
  14. 乌古瓦《千金翼方》
  15. 乌归茶《茶饮保健》
  16. 乌古瓦《本草纲目》
  17. 乌黄蜂咬《奇效简便良方》
  18. 乌根白皮《得配本草》
  19. 乌喙《雷公炮制药性解》
  20. 乌根《本经逢原》
  21. 乌喙《千金翼方》
  22. 乌膏《急救广生集》
  23. 乌喙《增广和剂局方药性总论》
  24. 乌膏《备急千金要方》
  25. 乌喙《名医别录》
  26. 乌膏《备急千金要方》
  27. 乌喙《本草崇原》
  28. 乌附膏《冯氏锦囊秘录》
  29. 乌喙丸《妇人大全良方》
  30. 乌风障症《中医词典》
  31. 乌喙丸《三因极一病证方论》


雉_《本草从新》_中医本草_【岐黄之术】

雉

雉

  • 上一页
  • 目录
  • 相关
  • 下一页

即野鸡．补气止痢．

酸甘微寒．补中益气力．止泄痢．治蚁 ．以上原禽类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌骨鸡
  • 当前页：雉
  • 下一页：白鹤血
<<< 返回本书目录
  1. 雉《本草纲目》图文版
  2. 雉【中药大全】
  3. 雉《本草求真》
  4. 雉肝【中药大全】
  5. 雉《本草纲目》完整版
  6. 雉肝散【方剂大全】
  7. 滞颐论《小儿卫生总微论方》
  8. 雉脑【中药大全】
  9. 滞颐第四十二问《婴童百问》
  10. 雉脑膏【方剂大全】
  11. 滞颐（儿科）《冯氏锦囊秘录》
  12. 雉尾【中药大全】
  13. 滞颐《证治准绳·幼科》
  14. 雉子筵【中药大全】
  15. 滞颐《幼幼新书》
  16. 雉子筵根【中药大全】
  17. 滞颐《幼科折衷》
  18. 螲蟷【中药大全】
  19. 滞颐《保幼新编》
  20. 中、暑《地震灾后常见病多发病中医药治疗手册》
  21. 滞颐《保婴撮要》
  22. 中?-伤寒门（下）《古今医统大全》
  23. 滞血发热《仁斋直指方论（附补遗）》
  24. 中白散《外科传薪集》
  25. 滞下叙论《三因极一病证方论》
  26. 中白散【方剂大全】
  27. 滞下丸【方剂大全】
  28. 中焙舌《敖氏伤寒金镜录》
  29. 滞下三因证治《三因极一病证方论》
  30. 中部《跌打损伤方》
  1. 雉《本草从新》
  2. 雉《本经逢原》
  3. 雉《本草撮要》
  4. 雉《本草求真》
  5. 雉《药性切用》
  6. 雉《证类本草》
  7. 雉鸡《本草分经》
  8. 雉《冯氏锦囊秘录》
  9. 雉肉《千金翼方》
  10. 雉《本草衍义》
  11. 雉肉《本草经集注》
  12. 雉《本草纲目》
  13. 雉肉《新修本草》
  14. 滞针《中医词典》
  15. 雉肉《本草蒙筌》
  16. 滞针《中医刺灸》
  17. 雉肉《饮食须知》
  18. 滞针《中医名词词典》
  19. 雉肉《医学入门》
  20. 滞颐诗（七言）《万氏秘传片玉心书》
  21. 雉肉《证类本草》
  22. 滞颐论《小儿卫生总微论方》
  23. 雉肉《名医别录》
  24. 滞颐候《诸病源候论》
  25. 稚阳稚阴《中医词典》
  26. 滞颐第四十二问《婴童百问》
  27. 瘈《中医词典》
  28. 滞颐（儿科）《冯氏锦囊秘录》
  29. 瘈脉《中医词典》
  30. 滞颐《保幼新编》
  31. 瘈脉（一名资脉）《针灸大成》


白鹤血_《本草从新》_中医本草_【岐黄之术】

白鹤血

白鹤血

  • 上一页
  • 目录
  • 相关
  • 下一页

补虚祛风．

咸平．益气力．补虚乏．去风益肺．（穆天子传云∶天子至巨 、二氏献白鹤之血饮之、益人气力也．）骨．（酥炙、入滋补药．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雉
  • 当前页：白鹤血
  • 下一页：鹈鹕油
<<< 返回本书目录
  1. 白鹤血《本草纲目》完整版
  2. 白鹤子《本草纲目》完整版
  3. 白鹤藤根【中药大全】
  4. 白喉《传染病》
  5. 白鹤藤【中药大全】
  6. 白喉《家庭医学百科-医疗康复篇》
  7. 白鹤散【方剂大全】
  8. 白喉【疾病大全】
  9. 白鹤灵芝【中药大全】
  10. 白喉【中药主治】
  11. 白鹤菌【中药大全】
  12. 白喉杆菌《医学微生物学》
  13. 白鹤丹【方剂大全】
  14. 白喉寒热错杂证吹药《白喉全生集》
  15. 白荷花露【方剂大全】
  16. 白喉寒热错杂证治法《白喉全生集》
  17. 白荷花露【中药大全】
  18. 白喉寒证吹药《白喉全生集》
  19. 白荷《证类本草》
  20. 白喉寒证渐重治法《白喉全生集》
  21. 白荷《雷公炮炙论》
  22. 白喉寒证尚轻治法《白喉全生集》
  23. 白蒿花【中药大全】
  24. 白喉抗毒素效价测定法（家兔皮肤试验法）《中国生物制品规程》
  25. 白蒿【中药大全】
  26. 白喉热证吹药《白喉全生集》
  27. 白蒿《本草纲目》图文版
  28. 白喉热证渐重治法《白喉全生集》
  29. 白蒿《证类本草》
  30. 白喉热证尚轻治法《白喉全生集》
  1. 白鹤血《本草从新》
  2. 白鹤《证类本草》
  3. 白鹤血《本草分经》
  4. 白鹤《医学入门》
  5. 白喉《默克家庭诊疗手册》
  6. 白荷《名医别录》
  7. 白喉《家庭医学百科-医疗康复篇》
  8. 白荷《证类本草》
  9. 白喉《中医名词词典》
  10. 白荷《本草衍义》
  11. 白喉《中医名词词典》
  12. 白荷《新修本草》
  13. 白喉《中医词典》
  14. 白荷《千金翼方》
  15. 白喉《传染病》
  16. 白荷《雷公炮炙论》
  17. 白喉案《丁甘仁医案》
  18. 白合汤《时方歌括》
  19. 白喉败象《中医词典》
  20. 白蒿〈寒〉《食疗本草》
  21. 白喉次将《中医词典》
  22. 白蒿《本草图经》
  23. 白喉杆菌《急诊医学》
  24. 白蒿《名医别录》
  25. 白喉杆菌《医学微生物学》
  26. 白蒿《证类本草》
  27. 白喉寒热错杂证吹药《白喉全生集》
  28. 白蒿《医学入门》
  29. 白喉寒热错杂证治法《白喉全生集》
  30. 白蒿《新修本草》
  31. 白喉寒证吹药《白喉全生集》


鹈鹕油_《本草从新》_中医本草_【岐黄之术】

鹈鹕油

鹈鹕油

  • 上一页
  • 目录
  • 相关
  • 下一页

一名淘鹅油．通、资外敷．

咸温滑．涂痈肿．治风痹．透经络．通耳聋．（时珍曰∶淘鹅油、性走、能引诸药透入病所、拔毒、故能治聋痹、肿毒诸病．）剥取其脂．熬化掠取．就以其嗉盛之．则不渗漏．他物即透走也．（可见其入骨透髓之功、然但资外敷、不入汤丸．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白鹤血
  • 当前页：鹈鹕油
  • 下一页：鹅
<<< 返回本书目录
  1. 鹈鹕舌《本草纲目》完整版
  2. 鹈鹕油【中药大全】
  3. 鹈鹕毛皮【中药大全】
  4. 鹈鹕脂油《本草纲目》完整版
  5. 鹈鹕毛皮《本草纲目》完整版
  6. 鹈鹕脂油【中药大全】
  7. 鹈鹕《本草纲目》图文版
  8. 鹈鹕嘴《本草纲目》完整版
  9. 鹈鹕《本草纲目》完整版
  10. 鹈鹕嘴【中药大全】
  11. 啼哭证治《幼幼集成》
  12. 题《卫生易简方》后《卫生易简方》
  13. 啼哭无声（胎症）《冯氏锦囊秘录》
  14. 题词《归砚录》
  15. 啼哭《育婴家秘》
  16. 题词《市隐庐医学杂着》
  17. 啼哭《幼科释谜》
  18. 题辞《儿科醒》
  19. 啼哭《续名医类案》
  20. 题辞《金匮玉函要略述义》
  21. 啼《陈氏幼科秘诀》
  22. 题辞《内经博议》
  23. 提针歌《针灸聚英》
  24. 题费建中《救偏琐言》《吴医汇讲》
  25. 提要《穴道秘书》
  26. 题仁术便览后《仁术便览》
  27. 提要《生物化学与分子生物学》
  28. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  29. 提要《仿寓意草》
  30. 醍醐《本草纲目》完整版
  1. 鹈鹕油《本草从新》
  2. 鹈鹕《本经逢原》
  3. 鹈鹕油《本草便读》
  4. 鹈鹕《本草纲目》
  5. 鹈鹕油《本草分经》
  6. 啼哭证治《幼幼集成》
  7. 鹈鹕油《本草撮要》
  8. 啼哭原由症治《幼科释谜》
  9. 鹈鹕油《药性切用》
  10. 啼哭无声（胎症）《冯氏锦囊秘录》
  11. 鹈鹕嘴《证类本草》
  12. 啼哭《幼科释谜》
  13. 题《卫生易简方》后《卫生易简方》
  14. 啼哭《医述》
  15. 题词《市隐庐医学杂着》
  16. 啼哭《医述》
  17. 题词《归砚录》
  18. 啼哭《续名医类案》
  19. 题辞《内经博议》
  20. 啼哭《育婴家秘》
  21. 题辞《金匮玉函要略述义》
  22. 啼候《诸病源候论》
  23. 题辞《儿科醒》
  24. 啼《陈氏幼科秘诀》
  25. 题费建中《救偏琐言》《吴医汇讲》
  26. 啼《证治准绳·幼科》
  27. 题仁术便览后《仁术便览》
  28. 啼《中医词典》
  29. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  30. 提针歌《针灸聚英》
  31. 醍醐《雷公炮炙论》


鹅_《本草从新》_中医本草_【岐黄之术】

鹅

鹅

  • 上一页
  • 目录
  • 相关
  • 下一页

甘温有毒．发风发疮．火熏者尤毒．鹅血、愈噎膈反胃．鹅卵、甘温．补中益气．多食发痼疾．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹈鹕油
  • 当前页：鹅
  • 下一页：鸭
<<< 返回本书目录
  1. 鹅《本草纲目》图文版
  2. 鹅【中药大全】
  3. 鹅《食物疗法》
  4. 鹅抱《本草纲目》完整版
  5. 鹅《滇南本草》
  6. 鹅不食草【中药大全】
  7. 鹅《本草求真》
  8. 鹅不食草【方剂大全】
  9. 鹅《本草纲目》完整版
  10. 鹅肠菜《滇南本草》
  11. 峨山雪莲花【中药大全】
  12. 鹅肠菜【中药大全】
  13. 峨山草乌【中药大全】
  14. 鹅肠草【中药大全】
  15. 峨三七【中药大全】
  16. 鹅臎【中药大全】
  17. 峨屏草【中药大全】
  18. 鹅胆《本草纲目》完整版
  19. 峨嵋耳蕨【中药大全】
  20. 鹅胆【中药大全】
  21. 峨眉紫金牛【中药大全】
  22. 鹅胆膏【方剂大全】
  23. 峨眉香科【中药大全】
  24. 鹅蛋壳【中药大全】
  25. 峨眉石凤丹【中药大全】
  26. 鹅墩饮【方剂大全】
  27. 峨眉蕨贯众【中药大全】
  28. 鹅膏【方剂大全】
  29. 峨眉黄芩【中药大全】
  30. 鹅骨梢【中药大全】
  1. 鹅《本草从新》
  2. 鹅《本经逢原》
  3. 鹅《本草分经》
  4. 鹅《本草求真》
  5. 鹅《本草撮要》
  6. 鹅《食疗本草》
  7. 鹅《滇南本草》
  8. 鹅《饮膳正要》
  9. 鹅抱《证类本草》
  10. 鹅《中医词典》
  11. 鹅鼻骨《中医词典》
  12. 鹅《食物疗法》
  13. 鹅不食草《中药炮制》
  14. 鹅《本草纲目》
  15. 鹅肠菜《滇南本草》
  16. 娥症《中医词典》
  17. 鹅管石《医学入门》
  18. 莪术（攻）《本草分经》
  19. 鹅管痔《中医词典》
  20. 莪术《药鉴》
  21. 鹅酒《医学入门》
  22. 莪术《本草择要纲目》
  23. 鹅聚《中医词典》
  24. 莪术《本草便读》
  25. 鹅口《中医词典》
  26. 莪术《本草新编》
  27. 鹅口《医学纲目》
  28. 莪术《本草求真》
  29. 鹅口《医宗金鉴》
  30. 莪术《本草易读》
  31. 鹅口《医述》


鸭_《本草从新》_中医本草_【岐黄之术】

鸭

鸭

  • 上一页
  • 目录
  • 相关
  • 下一页

即鸭．补阴．

甘平微咸．入肺肾血分．补阴除热．止嗽利水．治热痢．化虚痰．鸭有数种．惟毛白而乌嘴凤头者．为虚劳圣药．白属西金．黑属北水．故葛可久治痨．有白凤膏．（时珍曰∶治水利小便、宜用青头雄鸭、取水木生发之象、治虚劳热毒、宜用乌骨白鸭、取金水寒肃之象也．）老者良．热血、解金银丹石砒霜诸毒．及中恶溺死者．涂蚯蚓咬疮．卵、甘寒咸．除心腹膈热．多食损人．（孟诜曰∶多食发冷气、令人气短胸闷、小儿多食脚软、陈士良曰∶生疮毒者食之、令恶肉突出、不可合鳖肉、李子、桑葚食．）头、通利小便．治水肿．脑、取涂冻疮良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅
  • 当前页：鸭
  • 下一页：凫
<<< 返回本书目录
  1. 鸭《食物疗法》
  2. 鸭【中药大全】
  3. 鸭《滇南本草》
  4. 鸭步步态【疾病症状】
  5. 鸦子挣《松峰说疫》
  6. 鸭胆【中药大全】
  7. 鸦跖花【中药大全】
  8. 鸭胆子【中药大全】
  9. 鸦片烟《冷庐医话》
  10. 鸭蛋汤【方剂大全】
  11. 鸦片【中药大全】
  12. 鸭儿芹【中药大全】
  13. 鸦啖疮门主论《疡医大全》
  14. 鸭儿芹根【中药大全】
  15. 鸦啖疮《医门补要》
  16. 鸭儿芹果【中药大全】
  17. 鸦胆子解《医学衷中参西录》
  18. 鸭肪【中药大全】
  19. 鸦胆子【中药大全】
  20. 鸭公青【中药大全】
  21. 鸦胆子《本草易读》
  22. 鸭公树子【中药大全】
  23. 鸦葱【中药大全】
  24. 鸭公藤【中药大全】
  25. 鸦椿卫矛【中药大全】
  26. 鸭脚艾【中药大全】
  27. 压掌散【方剂大全】
  28. 鸭脚板草【中药大全】
  29. 压缩型骨折【疾病症状】
  30. 鸭脚茶【中药大全】
  1. 鸭《本草从新》
  2. 鸭《本经逢原》
  3. 鸭《得配本草》
  4. 鸭《顾松园医镜》
  5. 鸭《本草便读》
  6. 鸭《冯氏锦囊秘录》
  7. 鸭《本草分经》
  8. 鸭《本草备要》
  9. 鸭《本草分经》
  10. 鸭《食物疗法》
  11. 鸭《药性切用》
  12. 鸦子挣《松峰说疫》
  13. 鸭《滇南本草》
  14. 鸦片烟《冷庐医话》
  15. 鸭胆子《中药学》
  16. 鸦片烟《玉楸药解》
  17. 鸭怪《中医词典》
  18. 鸦片《本草易读》
  19. 鸭卵《本草易读》
  20. 鸦黄《中医词典》
  21. 鸭肉《饮膳正要》
  22. 鸦啖疮门主论《疡医大全》
  23. 鸭肉《本草易读》
  24. 鸦啖疮门主方《疡医大全》
  25. 鸭肉《饮食须知》
  26. 鸦啖疮《医门补要》
  27. 鸭肉《本草求真》
  28. 鸦啖疮《中医词典》
  29. 鸭肉（《名医别录》）《中医饮食营养学》
  30. 鸦胆子解《医学衷中参西录》
  31. 鸭溏《中医词典》


凫_《本草从新》_中医本草_【岐黄之术】

凫

凫

  • 上一页
  • 目录
  • 相关
  • 下一页

即野鸭．补气．

甘凉．补中益气．（孟诜曰∶九月以后、立春以前、即中食、大益病患、全胜家者、虽寒不动气．）平胃消食．治水肿及热毒风．疗恶疮疖．（孟诜曰∶身上有诸小热疮、年久不愈者、但多食之、即痊．）杀脏腑一切虫．日华曰．不可合胡桃、木耳、豆豉食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸭
  • 当前页：凫
  • 下一页：油鸭
<<< 返回本书目录
  1. 凫《本草纲目》图文版
  2. 凫茈散【方剂大全】
  3. 凫《本草求真》
  4. 凫葵《本草图经》
  5. 凫《本草纲目》完整版
  6. 凫葵《证类本草》
  7. 伏翼丸【方剂大全】
  8. 凫葵粥【方剂大全】
  9. 伏翼散【方剂大全】
  10. 凫肉《本草纲目》完整版
  11. 伏翼粪丸【方剂大全】
  12. 凫肉【中药大全】
  13. 伏翼（夜明砂）《本草新编》
  14. 凫血《本草纲目》完整版
  15. 伏翼《本草纲目》图文版
  16. 凫羽【中药大全】
  17. 伏翼《神农本草经百种录》
  18. 扶芳藤《本草纲目》完整版
  19. 伏翼《雷公炮炙论》
  20. 扶芳藤【中药大全】
  21. 伏翼《本草纲目》完整版
  22. 扶肺煎【方剂大全】
  23. 伏邪皆在膜原《读医随笔》
  24. 扶解调肝汤【方剂大全】
  25. 伏陷《续名医类案》
  26. 扶金汤【方剂大全】
  27. 伏温由少阴外达三阳证治《温热逢源》
  28. 扶经汤【方剂大全】
  29. 伏温阴阳淆乱见证错杂《温热逢源》
  30. 扶劳四物汤【方剂大全】
  1. 凫《本草从新》
  2. 凫《本经逢原》
  3. 凫《本草撮要》
  4. 凫《本草求真》
  5. 凫《药性切用》
  6. 凫《本草纲目》
  7. 凫（fú扶）骨《中医词典》
  8. 伏饮《校注医醇剩义》
  9. 凫茨《本草蒙筌》
  10. 伏饮《校注医醇剩义》
  11. 凫茨《冯氏锦囊秘录》
  12. 伏饮《症因脉治》
  13. 凫骨《正骨心法要旨》
  14. 伏饮《中医词典》
  15. 凫骨《医宗金鉴》
  16. 伏饮《中医名词词典》
  17. 凫葵《千金翼方》
  18. 伏翼屎《医方考》
  19. 凫葵《新修本草》
  20. 伏翼（夜明砂）《本草新编》
  21. 凫葵《证类本草》
  22. 伏翼《名医别录》
  23. 凫葵《名医别录》
  24. 伏翼《本经逢原》
  25. 凫葵《本草图经》
  26. 伏翼《证类本草》
  27. 扶承《中医词典》
  28. 伏翼《医学入门》
  29. 扶法《中医词典》
  30. 伏翼《冯氏锦囊秘录》
  31. 扶老强中丸《是斋百一选方》


油鸭_《本草从新》_中医本草_【岐黄之术】

油鸭

油鸭

  • 上一页
  • 目录
  • 相关
  • 下一页

音甓梯、俗名油鸭．补气．

甘平．补中益气．一名刁鸭．似野鸭而小，苍白文．多脂．冬月取之．五味炙食．甚美．

膏、滴耳治聋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凫
  • 当前页：油鸭
  • 下一页：鹭鸶
<<< 返回本书目录
  1. 油性肉芽肿【疾病大全】
  2. 油鸭【中药大全】
  3. 油头草【中药大全】
  4. 油衣粘及松脂着人衣虫蚀毯鞯法《外台秘要》
  5. 油桐子【中药大全】
  6. 油鱼【中药大全】
  7. 油桐叶【中药大全】
  8. 油渣果【中药大全】
  9. 油桐根【中药大全】
  10. 油渣果根【中药大全】
  11. 油桐【中药大全】
  12. 油炸木【中药大全】
  13. 油调立效散【方剂大全】
  14. 油炸山楂糕《保健药膳》
  15. 油杉【中药大全】
  16. 油脂《医用化学》
  17. 油痧瘴《松峰说疫》
  18. 油纸法《外科选要》
  19. 油散木【中药大全】
  20. 油珠膏【方剂大全】
  21. 油漆皮炎【疾病大全】
  22. 油棕根【中药大全】
  23. 油腻性鳞屑【疾病症状】
  24. 疣《家庭医学百科-医疗康复篇》
  25. 油蜜煎【方剂大全】
  26. 疣《景岳全书》
  27. 油姜引【方剂大全】
  28. 疣《皮肤性病学》
  29. 油煎散【方剂大全】
  30. 疣《外科大成》
  1. 油鸭《本草从新》
  2. 油污衣方《冷庐医话》
  3. 油鸭《本草分经》
  4. 油调立效散《太平惠民和剂局方》
  5. 油衣粘及松脂着人衣虫蚀毯鞯法五首《外台秘要》
  6. 油痧瘴《松峰说疫》
  7. 油炸山楂糕《保健药膳》
  8. 油捻子《中医词典》
  9. 油脂的性质《医用化学》
  10. 油捻灸《中医词典》
  11. 油脂的组成《医用化学》
  12. 油麻《医学入门》
  13. 油脂要适量《预防医学》
  14. 油煎散《太平惠民和剂局方》
  15. 油纸法《外科选要》
  16. 油煎散《妇人大全良方》
  17. 疣《皮肤性病学》
  18. 油灰指甲《奇效简便良方》
  19. 疣《默克家庭诊疗手册》
  20. 油灰指甲《中医词典》
  21. 疣《家庭医学百科-医疗康复篇》
  22. 油汗《中医词典》
  23. 疣《中医名词词典》
  24. 油风门主论《疡医大全》
  25. 疣《景岳全书》
  26. 油风门主方《疡医大全》
  27. 疣《中医词典》
  28. 油风《中医外科学》
  29. 疣《续名医类案》
  30. 油风《外科正宗》
  31. 疣《证治准绳·疡医》


鹭鸶_《本草从新》_中医本草_【岐黄之术】

鹭鸶

鹭鸶

  • 上一页
  • 目录
  • 相关
  • 下一页

补气．

咸平．益脾补气，治虚瘦．一名白鹭．（时珍曰∶鹭、水鸟也、林栖水食、群飞成序、洁白如雪、颈细脚青、顶有长毛十数茎如丝、炙食良．）以上水禽类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：油鸭
  • 当前页：鹭鸶
  • 下一页：斑鸠
<<< 返回本书目录
  1. 鹭肉【中药大全】
  2. 鹭鸶咯丸【方剂大全】
  3. 鹭肉《本草纲目》完整版
  4. 鹭鸶喀丸【方剂大全】
  5. 鹭鹚藤散【方剂大全】
  6. 鹭鸶兰【中药大全】
  7. 鹭鹚藤酒【方剂大全】
  8. 鹭头《本草纲目》完整版
  9. 鹭鹚喀丸【方剂大全】
  10. 麓苡仁汤【方剂大全】
  11. 鹭《本草纲目》完整版
  12. 露出骨头的骨折【疾病症状】
  13. 蕗蕨【中药大全】
  14. 露兜竻花【中药大全】
  15. 辘轳自转《目经大成》
  16. 露兜竻蔃【中药大全】
  17. 辘轳转关外障《秘传眼科龙木论》
  18. 露兜竻心【中药大全】
  19. 辘轳转关歌《医宗金鉴》
  20. 露兜簕【中药大全】
  21. 辘轳转关歌《眼科心法要诀》
  22. 露蜂房《本草纲目》完整版
  23. 辘轳转关《证治准绳·类方》
  24. 露蜂房《本草乘雅半偈》
  25. 辘轳转关《张氏医通》
  26. 露蜂房《本草崇原》
  27. 辘轳展开《银海精微》
  28. 露蜂房《本草易读》
  29. 辘轳丹【方剂大全】
  30. 露蜂房《本草择要纲目》
  1. 鹭鸶《本草从新》
  2. 鹭《医学入门》
  3. 鹭鸶《本草分经》
  4. 潞党参《药性切用》
  5. 鹭鸶《本草撮要》
  6. 潞党参《本草害利》
  7. 鹭鸶《药性切用》
  8. 戮（lù，音路）《中医词典》
  9. 露《中医名词词典》
  10. 辘轳自转《目经大成》
  11. 露《中医词典》
  12. 辘轳自转《中医词典》
  13. 露败疮候《诸病源候论》
  14. 辘轳转睛《明目至宝》
  15. 露丹《中医词典》
  16. 辘轳转关外障《秘传眼科龙木论》
  17. 露蜂房《神农本草经》
  18. 辘轳转关外障《中医词典》
  19. 露蜂房《本草纲目》
  20. 辘轳转关歌《医宗金鉴》
  21. 露蜂房《千金翼方》
  22. 辘轳转关歌《眼科心法要诀》
  23. 露蜂房《本草经集注》
  24. 辘轳转关《证治准绳·类方》
  25. 露蜂房《新修本草》
  26. 辘轳转关《张氏医通》
  27. 露蜂房《本草衍义》
  28. 辘轳转关《中医词典》
  29. 露蜂房《本草备要》
  30. 辘轳展开《银海精微》
  31. 露蜂房《本草蒙筌》


斑鸠_《本草从新》_中医本草_【岐黄之术】

斑鸠

斑鸠

  • 上一页
  • 目录
  • 相关
  • 下一页

补气．

甘平益气．助阴阳．明目愈噎．（范汪东阳方治目、有斑鸠丸、总录治目、有锦鸠丸、倪惟贤氏谓斑鸠补肾、故能明目、窃谓鸠能益气、则能明目．不独补肾已也．）性悫孝．而拙于为巢．血、热饮治蛊．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹭鸶
  • 当前页：斑鸠
  • 下一页：鹊
<<< 返回本书目录
  1. 斑鸠《本草纲目》图文版
  2. 斑鸠【中药大全】
  3. 斑鸠《本草求真》
  4. 斑鸠菊【中药大全】
  5. 斑鸠《本草纲目》完整版
  6. 斑鸠木【中药大全】
  7. 斑鸡丸【方剂大全】
  8. 斑鸠占【中药大全】
  9. 斑黄双解散【方剂大全】
  10. 斑鸠占叶【中药大全】
  11. 斑黄《医学见能》
  12. 斑烂《冯氏锦囊秘录》
  13. 斑花杓兰【中药大全】
  14. 斑烂《张氏医通》
  15. 斑浮鸠散【方剂大全】
  16. 斑龙八师丹【方剂大全】
  17. 斑豆疮入眼《圣济总录》
  18. 斑龙八帅丹【方剂大全】
  19. 斑豆疮论《伤寒总病论》
  20. 斑龙百补丸【方剂大全】
  21. 斑点虎耳草【中药大全】
  22. 斑龙二至百补丸【方剂大全】
  23. 斑地锦【中药大全】
  24. 斑龙二至丸【方剂大全】
  25. 斑丹火主母门《古今医统大全》
  26. 斑龙固本丹【方剂大全】
  27. 斑唇马先蒿【中药大全】
  28. 斑龙黑白二神丹【方剂大全】
  29. 斑疮证治《三因极一病证方论》
  30. 斑龙灵龟化痔丸【方剂大全】
  1. 斑鸠《本草从新》
  2. 斑鸠《本经逢原》
  3. 斑鸠《得配本草》
  4. 斑鸠《本草求真》
  5. 斑鸠《增广和剂局方药性总论》
  6. 斑鸠《医学入门》
  7. 斑鸠《本草分经》
  8. 斑鸠《本草纲目》
  9. 斑鸠《本草撮要》
  10. 斑鹪《本草衍义》
  11. 斑鸠《药性切用》
  12. 斑黄并发《松峰说疫》
  13. 斑块状感觉障碍《神经精神疾病诊断学》
  14. 斑黄《医学见能》
  15. 斑烂《冯氏锦囊秘录》
  16. 斑豆疮入眼《圣济总录》
  17. 斑烂《张氏医通》
  18. 斑豆疮论《伤寒总病论》
  19. 斑龙百补丸《奇方类编》
  20. 斑点免疫层析试验《免疫学和免疫学检验》
  21. 斑龙丸《冯氏锦囊秘录》
  22. 斑点金免疫渗滤试验《免疫学和免疫学检验》
  23. 斑龙丸《外科理例》
  24. 斑点《免疫学和免疫学检验》
  25. 斑龙丸《医方论》
  26. 斑丹火主母门《古今医统大全》
  27. 斑龙丸《是斋百一选方》
  28. 斑疮证治《三因极一病证方论》
  29. 斑龙宴《韩氏医通》
  30. 斑疮瘾疹一条《仲景伤寒补亡论》
  31. 斑猫《吴普本草》


鹊_《本草从新》_中医本草_【岐黄之术】

鹊

鹊

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热通淋．

甘寒．消结热．治消渴．通淋去风．及大小肠涩．并四肢烦热．胸膈痰结．入药用雄．（其翼左复右者是雄、又烧毛作屑、纳水中浮者是雄．）以上林禽类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑鸠
  • 当前页：鹊
  • 下一页：猪
<<< 返回本书目录
  1. 鹊《本草纲目》图文版
  2. 鹊【中药大全】
  3. 鹊《本草纲目》完整版
  4. 鹊巢《本草纲目》完整版
  5. 确定诊断标准《流行病学》
  6. 鹊豆【中药大全】
  7. 确定研究目的《预防医学》
  8. 鹊目症《眼科阐微》
  9. 确定病因和疾病因果关系的标准《预防医学》
  10. 鹊脑《本草纲目》完整版
  11. 雀瓮【中药大全】
  12. 阙疑《医述》
  13. 雀瓮《证类本草》
  14. 裙边疮《外科十三方考》
  15. 雀瓮《本草崇原》
  16. 群方备载《医学集成》
  17. 雀瓮《本草纲目》完整版
  18. 群方加减法《外科启玄》
  19. 雀头血【中药大全】
  20. 群体遗传学《医学遗传学基础》
  21. 雀头血《本草纲目》完整版
  22. 群体中的遗传平衡《医学遗传学基础》
  23. 雀苏《雷公炮炙论》
  24. 群众急救系统普及化《现代院外急救手册》
  25. 雀屎（雀粪）《本草纲目》完整版
  26. 蚺（音髯）蛇胆《证类本草》
  27. 雀舌豆【中药大全】
  28. 蚺蛇《本草纲目》完整版
  29. 雀舌草【中药大全】
  30. 蚺蛇《本草纲目》图文版
  1. 鹊《本草从新》
  2. 鹊《本经逢原》
  3. 鹊《本草分经》
  4. 鹊《本草纲目》
  5. 鹊《本草撮要》
  6. 确定正常值范围的一般原则和步骤《医学统计学》
  7. 鹊《药性切用》
  8. 确定正常值范围的方法《医学统计学》
  9. 鹊目症《眼科阐微》
  10. 确定诊断标准《流行病学》
  11. 鹊桥《中医词典》
  12. 确定诊断《预防医学》
  13. 鹊石散《仁术便览》
  14. 确定有无肥胖《减肥新法与技巧》
  15. 阙《中医词典》
  16. 确定研究目的《预防医学》
  17. 阙（阙中、印堂）《中医名词词典》
  18. 确定细胞外基质成分在真皮的分布《实用免疫细胞与核酸》
  19. 阙上《中医名词词典》
  20. 确定神经递质的性质、定性和分布《实用免疫细胞与核酸》
  21. 阙上《中医词典》
  22. 确定排列顺序的方法《生物化学与分子生物学》
  23. 阙庭《中医词典》
  24. 确定病因和疾病因果关系的标准《预防医学》
  25. 阙疑《医述》
  26. 确定P值，作出推断结论《预防医学》
  27. 阙俞《中医词典》
  28. 雀嘴式《气功外气疗法》
  29. 阙中《中医词典》
  30. 雀子斑《中医词典》
  31. 逡巡散《是斋百一选方》


猪_《本草从新》_中医本草_【岐黄之术】

猪

猪

  • 上一页
  • 目录
  • 相关
  • 下一页

肉、补肉．

水畜．咸寒．疗肾气虚竭．狂病久不愈．其味隽永．食之润肠胃．生精液．丰肌体．泽皮肤．其性阴寒．阳事弱者勿食．能生湿痰．易招风热．伤风寒及病初起人．尤为大忌．（其皮有毒、头肉尤甚、伤风寒忌之者、以其补肌固表、油腻缠粘、外邪不能解散也、病初愈忌之者、以肠胃久枯、难受肥浓浓味也．按猪肉生痰、惟风痰湿痰寒痰忌之、如老人燥痰干咳、正宜肥浓以滋润之、不可执泥也．）心血、用作补心药之向导．盖取以心归心．以血导血之意．肝、入肝．诸血药用为向导．（肝主藏血、延寿丹书云∶猪临杀惊气入心、绝气归肝、皆不可多食、士材曰∶肝大损人．雄猪肝同夜明砂作丸、治雀目、雀目者、夜不能视、湿痰及肝火盛也．自心血至脬、皆用作诸药引经．）肚、入胃健脾．肺、补肺．

治肺虚咳嗽．（咳血者、蘸薏仁末食．）肾、咸冷而通肾．治腰痛耳聋．（古今补腰肾药、用之颇多．）肠、入大肠．治肠风血痔．胆汁、苦入心．寒胜热．滑润燥．泻肝胆之火．明目疗疳．醋和灌谷道．治大便不通．（仲景治阳明证内无热者、便虽秘勿攻、故用胆汁外导之法、不欲以苦寒伤胃腑也、无己曰∶仲景治厥逆无脉、用白通汤加猪胆汁、盖阳气大虚、阴气内胜、纯与阳药、恐阴气格拒不得入、故加猪胆汁、苦入心而通脉、寒补肝而和阴、不致格拒也、 庵曰∶此亦热因寒用之义．）脑、治头风．损男子阳道．（脬、亦作胞．）治遗溺疝气．（卫生宝鉴云∶一妓病转脬、小便不通、腹胀如鼓、一医令用猪脬吹胀、以翎管安上、插入尿孔、捻脬气吹入、即大尿而愈．）脂膏、润燥利肠．散风解毒．杀虫滑产．（蜡月炼净收用．）脊髓、补虚劳之脊痛．益骨髓以除蒸．蹄、煮汤通乳汁．（加通草一两、佳．）洗败疮．悬蹄甲、治寒热痰喘．痘疮入目．五痔肠痈．尾血、和龙脑香．治痘疮倒 ．（能发之亦有用心血者．自蹄至此、皆用母猪．）猪肉．反乌梅、桔梗、黄连．（时珍曰∶方有脏连丸、黄连猪肚丸、岂忌肉而不忌脏腑乎．打伤青肿、炙猪肉拓之．误吞铁钉、多食猪脂、令饱、自然裹出．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹊
  • 当前页：猪
  • 下一页：狗
<<< 返回本书目录
  1. 猪《食物疗法》
  2. 猪（Swine；Sus　scrofa）和小型猪《实验动物科学》
  3. 诸卒痛《类经》
  4. 猪槽上垢土《本草纲目》完整版
  5. 诸注统论《圣济总录》
  6. 猪槽中水《本草纲目》完整版
  7. 诸注《圣济总录》
  8. 猪肠《本草纲目》完整版
  9. 诸肿胀病《灵素节注类编》
  10. 猪肠【中药大全】
  11. 诸肿《本草纲目》完整版
  12. 猪大肠【中药大全】
  13. 诸中总论《医碥》
  14. 猪带绦虫病【疾病大全】
  15. 诸中《医碥》
  16. 猪胆《本草纲目》完整版
  17. 诸痔门《养生导引秘籍》
  18. 猪胆《本草乘雅半偈》
  19. 诸痔门《养生导引法》
  20. 猪胆《药征续编》
  21. 诸痔方《外台秘要》
  22. 猪胆【中药大全】
  23. 诸痔《圣济总录》
  24. 猪胆导法《伤寒寻源》
  25. 诸症针刺要穴《重楼玉钥》
  26. 猪胆粉【中药大全】
  27. 诸症莫逃乎四因《医学传心录》
  28. 猪胆汤【方剂大全】
  29. 诸症歌诀《经验丹方汇编》
  30. 猪胆汁《本草思辨录》
  1. 猪《本草从新》
  2. 猪《本经逢原》
  3. 猪《得配本草》
  4. 猪《食物疗法》
  5. 猪《本草撮要》
  6. 铢两升斗考②《伤寒悬解》
  7. 猪《药性切用》
  8. 铢《中医词典》
  9. 猪（豚）《食疗本草》
  10. 诸卒痛《类经》
  11. 猪槽上垢及土《证类本草》
  12. 诸转反戾《中医词典》
  13. 猪槽中水《证类本草》
  14. 诸疰《金匮翼》
  15. 猪肠《本草分经》
  16. 诸注统论《圣济总录》
  17. 猪肠（《食疗本草》）《中医饮食营养学》
  18. 诸注候《诸病源候论》
  19. 猪胆《本草易读》
  20. 诸注候《巢氏病源补养宣导法》
  21. 猪胆《药征续编》
  22. 诸注《圣济总录》
  23. 猪胆《本草乘雅半偈》
  24. 诸肿候《诸病源候论》
  25. 猪胆导法《医方考》
  26. 诸肿《证治准绳·疡医》
  27. 猪胆导法《伤寒寻源》
  28. 诸肿《医学纲目》
  29. 猪胆导法《医方论》
  30. 诸肿《医学集成》
  31. 猪胆苦酒汤《备急千金要方》


狗_《本草从新》_中医本草_【岐黄之术】

狗

狗

  • 上一页
  • 目录
  • 相关
  • 下一页

补虚寒．

酸而咸温．暖脾益胃．脾胃暖则腰肾受荫矣．补虚寒．助阳事．（两肾阴茎尤胜．）狗实．（结成狗腹中者．）专攻翻胃．善理疔疽．屎中粟米、起痘治噎．屎中骨、治寒热小儿惊痫．

气壮多火．阳事易举者忌之．妊妇食之，令子无声．热病后食之、杀人．道家以犬为地厌．

忌食．黄犬益脾，黑犬补肾．他色者．不宜用也．反商陆．畏杏仁．恶蒜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪
  • 当前页：狗
  • 下一页：羊
<<< 返回本书目录
  1. 狗《本草纲目》图文版
  2. 狗（Dog;Canis　familiaris）《实验动物科学》
  3. 狗《食物疗法》
  4. 狗宝《本草纲目》完整版
  5. 狗《本草纲目》完整版
  6. 狗宝《本草纲目》图文版
  7. 苟印《本草纲目》完整版
  8. 狗宝【中药大全】
  9. 钩蚴性皮炎【疾病症状】
  10. 狗宝丹【方剂大全】
  11. 钩蝎煎【方剂大全】
  12. 狗宝散【方剂大全】
  13. 钩吻【中药大全】
  14. 狗宝丸【方剂大全】
  15. 钩吻《本草纲目》图文版
  16. 狗肠丸【方剂大全】
  17. 钩吻《证类本草》
  18. 狗齿《本草纲目》完整版
  19. 钩吻《雷公炮炙论》
  20. 狗齿【中药大全】
  21. 钩吻《本草纲目》完整版
  22. 狗胆《本草纲目》完整版
  23. 钩藤紫草汤【方剂大全】
  24. 狗胆【中药大全】
  25. 钩藤紫草散【方剂大全】
  26. 狗胆煎【方剂大全】
  27. 钩藤子芩汤【方剂大全】
  28. 狗胆丸【方剂大全】
  29. 钩藤饮子【方剂大全】
  30. 狗粪散【方剂大全】
  1. 狗《本草从新》
  2. 狗《本经逢原》
  3. 狗《得配本草》
  4. 狗《食物疗法》
  5. 狗《本草撮要》
  6. 狗《本草纲目》
  7. 狗《药性切用》
  8. 苟印《证类本草》
  9. 狗宝《本草纲目》
  10. 钩蚴移行症《消化病学》
  11. 狗宝《本草易读》
  12. 钩吻中毒《中医词典》
  13. 狗宝《本经逢原》
  14. 钩吻与芹菜相似，误食之杀人，解之方《金匮悬解》
  15. 狗宝《本草便读》
  16. 钩吻《名医别录》
  17. 狗眵眼《中医词典》
  18. 钩吻《增广和剂局方药性总论》
  19. 狗癫《中医词典》
  20. 钩吻《本经逢原》
  21. 狗骨《本草从新》
  22. 钩吻《证类本草》
  23. 狗骨《药性切用》
  24. 钩吻《医学入门》
  25. 狗獾《本草从新》
  26. 钩吻《新修本草》
  27. 狗獾《本草分经》
  28. 钩吻《本草经集注》
  29. 狗獾《本草撮要》
  30. 钩吻《千金翼方》
  31. 狗獾《药性切用》


羊_《本草从新》_中医本草_【岐黄之术】

羊

羊

  • 上一页
  • 目录
  • 相关
  • 下一页

补虚劳．

甘热属火．补虚劳．益气力．（仲景治虚羸蓐劳、有当归羊肉汤、凡形气痿弱者、俱宜食之．）壮阳道．开胃健力．通气发疮．羊食毒草．凡疮家及痼疾者．食之即发．宜忌之．青羊肝色青．补肝而明目．胆、苦寒．点风泪眼．赤障白翳．（腊月入蜜胆中、纸套笼住、悬檐下、待霜出、扫取点眼、又入蜜胆中蒸之、候干、研为膏、每含少许、或点之、名二百味草花膏、以羊食百草、蜂采百花也、时珍曰∶肝开窍于目、胆汁减则目暗、目者、肝之外候、胆之精华也、故诸胆皆治目病．）肺、通肺气．止咳嗽．利小便．肾、益精助阳． 、（结成羊腹中者．）除翻胃．角、明目杀虫．血、主产后血晕闷绝．生饮一杯即活．

中金银丹石砒硫一切诸毒．生饮即解．乳、补肺肾．润胃脘大肠之燥．治反胃消渴．口疮舌肿．（含漱．）蜘蛛咬伤．（有浑身生丝者、饮之瘥．）胫骨入肾而补骨．烧灰擦牙良．（时珍曰羊头骨可以消铁、误吞铜铁者、胫骨灰三钱、米饮下．）肉肝．青羊良．（牡羊曰 、曰羝．）胆、青羯羊良．（去势曰羯．）乳白 羊良．（子曰羔、羔五月曰．）反半夏、菖蒲．忌铜器及醋．（损伤青肿、用新羊肉贴之、伤目青肿、羊肉煮熟熨之．）

补脾土．

甘温属土．安中补脾．益气止渴．（倒仓法、用牡黄牛肉二十斤、洗净煮为糜、滤去滓、熬成琥珀色、前一晚不食、次日、空腹坐密室取汁、每饮一钟、少时又饮、积数十钟、寒月温饮、如病在上则吐、在下则利、在中则吐而利、利后必渴、即饮己溺、以涤余垢、饥倦、先与米饮、二日与淡粥、次与浓粥软饭、将养一月、沉 悉除矣、须断房事半年、牛肉五年、色、肉胃、药液无形之物也、积聚既久、回薄肠胃曲折之处、岂铢两丸散所能窥犯乎、肉液充满流行、无处不到、如洪水泛涨、一切凝滞、皆顺流而去矣、此方传于西域异人、中年后、行一二次、亦却病养寿之一助也、王纶云∶牛肉补中、非吐下药、借补为泻、因泻为补、亦奇方也．）乳、味甘微寒．润肠胃．解热毒．补虚劳．治反胃噎膈．（胃槁胃冷、脾不磨食、故气逆而成、气血不足其本也、日痰饮、曰瘀血、曰食积、其标也、胃槁者、滋血生津、胃冷者、温中调气、东垣曰∶上焦吐者由乎气、治宜和中而降气、中焦吐者由乎积、治宜行气而消积、下焦吐者由乎寒、治宜温中而散寒、丹溪曰∶反胃噎膈、大便燥结、宜牛羊乳、时时咽之、兼服四物汤为上策、不可服人乳、人乳有五味之毒、七情之火也、 庵曰∶噎膈不通、服香燥药取快一时、破气而耗血、是速其死也、不如少服药、饮牛乳、加韭汁、或姜汁、或陈酒为佳、江南臬司、患噤口痢、粒米不进、郑奠一令服牛乳、久之亦瘥．）乳饼一名乳腐．力稍逊之．酥酷醍醐．皆牛羊乳所作．滋润滑泽．宜于血热枯燥之人．白水牛喉、治反胃吐食．肠结不通．（除两头、去脂膜、醋浸炙末、每服二钱、陈米饮下．）髓、（炼过用．）补中．填骨髓．久服增年．筋、补肝强筋．益气力．续绝伤．老病及自死之牛．服之损人．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗
  • 当前页：羊
  • 下一页：牛黄
<<< 返回本书目录
  1. 羊《本草纲目》图文版
  2. 羊哀【中药大全】
  3. 羊《食物疗法》
  4. 羊不吃草《本草纲目》完整版
  5. 羊《本草纲目》完整版
  6. 羊不食【中药大全】
  7. 扬治法《石室秘录》
  8. 羊齿《本草纲目》完整版
  9. 扬手踯足证《伤寒九十论》
  10. 羊齿天冬【中药大全】
  11. 扬肺利湿汤【方剂大全】
  12. 羊胆《本草纲目》完整版
  13. 秧青【中药大全】
  14. 羊胆《药征续编》
  15. 秧鸡【中药大全】
  16. 羊胆【中药大全】
  17. 秧鸡《本草纲目》完整版
  18. 羊胆丸【方剂大全】
  19. 秧草根《滇南本草》
  20. 羊癫风《周慎斋遗书》
  21. 殃火丹《幼幼新书》
  22. 羊吊钟【中药大全】
  23. 鷃【中药大全】
  24. 羊痘【疾病大全】
  25. 燕子尾【中药大全】
  26. 羊肚【中药大全】
  27. 燕脂《本草纲目》图文版
  28. 羊肚菜【中药大全】
  29. 燕脂《本草择要纲目》
  30. 羊肚参《滇南本草》
  1. 羊《本草从新》
  2. 羊《本经逢原》
  3. 羊《得配本草》
  4. 羊《食疗本草》
  5. 羊《本草撮要》
  6. 羊《食物疗法》
  7. 羊《药性切用》
  8. 羊《本草纲目》
  9. 羊（杨）梅〈温〉《食疗本草》
  10. 扬治法《石室秘录》
  11. 羊不吃草《证类本草》
  12. 扬腕法《中医词典》
  13. 羊藏羹《饮膳正要》
  14. 扬手踯足证《伤寒九十论》
  15. 羊齿《千金翼方》
  16. 扬刺《中医词典》
  17. 羊齿《名医别录》
  18. 扬刺《中医名词词典》
  19. 羊胆《药征续编》
  20. 扬《周慎斋遗书》
  21. 羊癫《中医词典》
  22. 扬《中医词典》
  23. 羊癫风《中医词典》
  24. 秧草根《滇南本草》
  25. 羊癫风《周慎斋遗书》
  26. 殃注候《诸病源候论》
  27. 羊肚参《滇南本草》
  28. 殃火丹候《诸病源候论》
  29. 羊肚羹《保健药膳》
  30. 殃火丹《证治准绳·幼科》
  31. 羊肚羹《饮膳正要》


牛黄_《本草从新》_中医本草_【岐黄之术】

牛黄

牛黄

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热利痰、凉惊．

甘凉清心解热．利痰凉惊．通窍辟邪．治中风入脏．惊痫口噤．（心热则火自生焰、肝热则木自生风、风火相搏、胶痰上壅、遂致中风不语、按中风、真中者少、类中者多、中脏者重、多滞九窍、中腑者轻、多着四肢、若外无六经形证、内无便溺阻隔、为中经络、为又轻、初宜顺气开痰、继宜养血活血、不宜颛用风药、大抵五脏皆有风、而犯肝者为多、肝属风木而主筋、肝病不能荣筋、故有舌强口噤、 斜瘫痪、不遂不仁等证、若口开为心绝、手撒为脾绝、眼合为肝绝、遗尿为肾绝、吐沫鼻鼾为肺绝、发直头摇、面赤如妆、汗缀如珠者、皆不治、或止见一证、犹有可治者．）小儿胎毒痰热诸病．发痘堕胎．东垣曰．牛黄入肝治筋．中风入脏者．用以入骨追风．若中腑中经者误用之．反引风入骨．如油入面．莫之能出．（今世中风、有平素积虚、而一时骤脱者、景岳以非风名之、尤忌用此．）牛有黄．必多吼唤．以盆水承之．伺其吐出．迫喝即堕水．名生黄．如鸡子黄大．重叠可揭．（时珍曰∶牛有病、在心肝胆之间凝结成黄、故还以治心肝胆之病、经疏云∶牛食百草、其精华凝结成黄、犹人之有内丹、故能散火、消痰、解毒、为世神物、或云牛病乃生黄者、非也．）轻虚气香者良．（观此、则非病乃生黄矣．）杀死．角中得者．名角黄．心中者．名心黄．肝胆中者．

名肝胆黄．成块成粒．总不及生者．但磨指甲上．黄透指甲者为真．（骆驼黄易得、能乱真．）产陕西者最胜．广中者力薄．得牡丹、菖蒲良．人参为使．恶常山、地黄、龙胆、龙骨．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊
  • 当前页：牛黄
  • 下一页：黄明胶
<<< 返回本书目录
  1. 牛黄《本草纲目》图文版
  2. 牛黄（图）【中药大全】
  3. 牛黄《证类本草》
  4. 牛黄八宝丹【方剂大全】
  5. 牛黄《药笼小品》
  6. 牛黄八宝丸【方剂大全】
  7. 牛黄《神农本草经百种录》
  8. 牛黄抱龙丸【方剂大全】
  9. 牛黄《雷公炮炙论》
  10. 牛黄冰连散《外科传薪集》
  11. 牛黄《本草择要纲目》
  12. 牛黄定志丸【方剂大全】
  13. 牛黄《本草新编》
  14. 牛黄夺命散【方剂大全】
  15. 牛黄《本草图经》
  16. 牛黄法《幼幼新书》
  17. 牛黄《本草崇原》
  18. 牛黄膏《小儿药证直诀》
  19. 牛黄《本草乘雅半偈》
  20. 牛黄膏《小儿药证直诀》
  21. 牛黄《本草纲目》完整版
  22. 牛黄膏【方剂大全】
  23. 牛喉咙【中药大全】
  24. 牛黄煎《苏沈良方》
  25. 牛喉《本草纲目》完整版
  26. 牛黄降压丸【方剂大全】
  27. 牛含水【中药大全】
  28. 牛黄解毒丸【方剂大全】
  29. 牛骨【中药大全】
  30. 牛黄金虎丹【方剂大全】
  1. 牛黄《本草从新》
  2. 牛黄《本经逢原》
  3. 牛黄《中药学》
  4. 牛黄《本草新编》
  5. 牛黄《本草崇原》
  6. 牛黄《本草求真》
  7. 牛黄《本草便读》
  8. 牛黄《顾松园医镜》
  9. 牛黄《增广和剂局方药性总论》
  10. 牛黄《证类本草》
  11. 牛黄《名医别录》
  12. 牛黄《医学入门》
  13. 牛黄《本草分经》
  14. 牛黄《冯氏锦囊秘录》
  15. 牛黄《本草分经》
  16. 牛黄《本草易读》
  17. 牛黄《本草择要纲目》
  18. 牛黄《本草蒙筌》
  19. 牛黄《本草害利》
  20. 牛黄《本草备要》
  21. 牛黄《本草撮要》
  22. 牛黄《汤液本草》
  23. 牛黄《药性切用》
  24. 牛黄《本草衍义》
  25. 牛黄《本草乘雅半偈》
  26. 牛黄《吴普本草》
  27. 牛黄《本草图经》
  28. 牛黄《神农本草经百种录》
  29. 牛黄白术丸《儒门事亲》
  30. 牛黄《新修本草》
  31. 牛黄白术丸《儒门事亲》


黄明胶_《本草从新》_中医本草_【岐黄之术】

黄明胶

黄明胶

  • 上一页
  • 目录
  • 相关
  • 下一页

即牛皮胶．补阴．

甘平补阴．治诸血证及痈疽，润燥，通大便．（时珍曰∶其性味平补、宜于虚热之人、陈自明曰∶补虚用牛皮胶、去风用驴皮胶、经验方云∶痈疽初起、酒顿黄明胶四两、服尽、毒不内攻、唐氏方、加川山甲四片、烧存性、用此方颇验、殊胜于蜡矾丸．）制作须精．今市中胶硬、牛皮胶生姜汁化开、调南星末涂上、烘物熨之、便毒初起、水胶溶化、涂之即散．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄
  • 当前页：黄明胶
  • 下一页：阿胶
<<< 返回本书目录
  1. 黄明胶《本草纲目》图文版
  2. 黄明胶【中药大全】
  3. 黄明胶《本草纲目》完整版
  4. 黄明胶散【方剂大全】
  5. 黄明膏【方剂大全】
  6. 黄膜上冲歌《眼科心法要诀》
  7. 黄缅桂果【中药大全】
  8. 黄膜上冲歌《医宗金鉴》
  9. 黄缅桂【中药大全】
  10. 黄膜下垂《银海精微》
  11. 黄米丸【方剂大全】
  12. 黄蘑菇【中药大全】
  13. 黄焖鹿筋《保健药膳》
  14. 黄末眼药【方剂大全】
  15. 黄焖狗肉《保健药膳》
  16. 黄末子【方剂大全】
  17. 黄梅丸【方剂大全】
  18. 黄木耳【中药大全】
  19. 黄茅【中药大全】
  20. 黄囊杓兰【中药大全】
  21. 黄毛岩白菜【中药大全】
  22. 黄泥菜【中药大全】
  23. 黄毛山牵牛【中药大全】
  24. 黄牛茶【中药大全】
  25. 黄毛榕【中药大全】
  26. 黄牛胆煎【方剂大全】
  27. 黄毛金丝草《滇南本草》
  28. 黄牛肝散【方剂大全】
  29. 黄毛耳草【中药大全】
  30. 黄牛毛藓【中药大全】
  1. 黄明胶《本草从新》
  2. 黄明胶《本经逢原》
  3. 黄明胶《本草撮要》
  4. 黄明胶《本草易读》
  5. 黄明胶《药性切用》
  6. 黄明胶《本草备要》
  7. 黄明胶（白胶）《食疗本草》
  8. 黄明胶《本草纲目》
  9. 黄膜上冲《中医词典》
  10. 黄焖鹿筋《保健药膳》
  11. 黄膜上冲《明目至宝》
  12. 黄焖狗肉《保健药膳》
  13. 黄膜上冲歌《眼科心法要诀》
  14. 黄茅瘴《古今医案按》
  15. 黄膜上冲歌《医宗金鉴》
  16. 黄毛金丝草《滇南本草》
  17. 黄膜下垂《银海精微》
  18. 黄栌《证类本草》
  19. 黄牛脑子酒《医学入门》
  20. 黄龙眼《证类本草》
  21. 黄牛肉《雷公炮制药性解》
  22. 黄龙眼《海药本草》
  23. 黄牛肉《饮食须知》
  24. 黄龙尾《滇南本草》
  25. 黄牛肉《顾松园医镜》
  26. 黄龙丸《是斋百一选方》
  27. 黄牛肉《滇南本草》
  28. 黄龙丸《增订叶评伤暑全书》
  29. 黄牛屎《本草易读》
  30. 黄龙丸《太平惠民和剂局方》
  31. 黄胖《中医词典》


阿胶_《本草从新》_中医本草_【岐黄之术】

阿胶

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

平补而润．

甘平．清肺养肝．滋肾补阴．止血去瘀．除风化痰．润燥定喘．利大小肠．治虚劳 咳嗽．

肺痿吐脓．吐血衄血．血淋血痔．肠风下痢．（伤暑伏热成痢者、必用之、妊娠血痢尤宜．）腰酸骨痛．血痛血枯．经水不调．崩带胎动．（或妊娠下血、酒煎服．）及一切风病．（藏器曰、诸胶皆能疗风、补虚止泄、驴皮主风为最、宗 曰∶用驴皮煎胶、取其发散皮肤之外、用乌者、取其属水、以制热则生风之义也．）痈疽肿毒．（士瀛曰∶小儿惊风后、瞳神不正者、以阿胶倍人参服、最良、阿胶有神、人参益气也、按阿井乃济水伏流、其性趋下、用搅浊水则清、故治瘀浊及逆上之痰也．大抵补血与液、为肺大肠要药．）胃弱作呕吐．脾虚食不消者．均忌．用黑驴皮、阿井水煎成．以黑光带绿色．顿之易化．清而不腻并不臭者良．蛤粉炒．（化痰．）蒲黄沙．（止血．）酒化．水化．童便和用．得火良．山药为使．畏大黄．（月水不止、阿胶炒焦为末、酒服二钱、妊娠尿血、阿胶炒黄为末、食前、粥饮下二钱．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄明胶
  • 当前页：阿胶
  • 下一页：驴溺
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《本草从新》
  2. 阿胶《本经逢原》
  3. 阿胶《中药学》
  4. 阿胶《本草新编》
  5. 阿胶《本草思辨录》
  6. 阿胶《本草求真》
  7. 阿胶《本草崇原》
  8. 阿胶《证类本草》
  9. 阿胶《本草便读》
  10. 阿胶《医学入门》
  11. 阿胶《本草经解》
  12. 阿胶《冯氏锦囊秘录》
  13. 阿胶《本草经解》
  14. 阿胶《本草易读》
  15. 阿胶《增广和剂局方药性总论》
  16. 阿胶《本草蒙筌》
  17. 阿胶《名医别录》
  18. 阿胶《本草备要》
  19. 阿胶《本草分经》
  20. 阿胶《汤液本草》
  21. 阿胶《本草分经》
  22. 阿胶《神农本草经百种录》
  23. 阿胶《本草分经》
  24. 阿胶《新修本草》
  25. 阿胶《本草择要纲目》
  26. 阿胶《本草经集注》
  27. 阿胶《本草害利》
  28. 阿胶《长沙药解》
  29. 阿胶《本草撮要》
  30. 阿胶《药笼小品》
  31. 阿胶《药性切用》


驴溺_《本草从新》_中医本草_【岐黄之术】

驴溺

驴溺

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、杀虫．

辛寒．杀虫．治反胃噎膈．（须热饮之、张文仲随身备急方云∶昔患反胃、奉敕调治、竟不能疗、一卫士云∶服驴尿极验、遂服二合、只吐一半、再服二合、食粥便定、宫中患反胃者五六人同服之、俱瘥．）肉、甘凉．补血益气．治远年劳损．煮汁空心饮．疗痔引虫．（白玷风、用驴尿姜汁等分、和匀频洗、妙．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：驴溺
  • 下一页：白马溺
<<< 返回本书目录
  1. 驴溺《本草新编》
  2. 驴溺（驴尿）《本草纲目》完整版
  3. 驴毛【中药大全】
  4. 驴溺下泥《本草纲目》完整版
  5. 驴毛《本草纲目》完整版
  6. 驴尿《本草易读》
  7. 驴驹衣《本草纲目》完整版
  8. 驴尿泥《本草纲目》完整版
  9. 驴骨【中药大全】
  10. 驴皮《本草纲目》完整版
  11. 驴骨《本草纲目》完整版
  12. 驴肉《本草纲目》完整版
  13. 驴耳垢《本草纲目》完整版
  14. 驴肉【中药大全】
  15. 驴耳风毛菊【中药大全】
  16. 驴乳《本草纲目》完整版
  17. 驴耳朵草【中药大全】
  18. 驴乳【中药大全】
  19. 驴断肠【中药大全】
  20. 驴肾【中药大全】
  21. 驴打滚儿草【中药大全】
  22. 驴屎《本草纲目》完整版
  23. 驴打滚草【中药大全】
  24. 驴屎《证类本草》
  25. 驴槽《本草纲目》完整版
  26. 驴髓《本草纲目》完整版
  27. 驴鞭《本草新编》
  28. 驴蹄【中药大全】
  29. 驴《本草纲目》图文版
  30. 驴蹄草【中药大全】
  1. 驴溺《本草从新》
  2. 驴溺《本草新编》
  3. 驴溺《本草撮要》
  4. 驴溺《本草备要》
  5. 驴溺泥土《证类本草》
  6. 驴马汗疮《奇效简便良方》
  7. 驴尿《本草易读》
  8. 驴马疔《中医词典》
  9. 驴尿一物饮《医方考》
  10. 驴鞭《本草新编》
  11. 驴肉《老年食养食疗》
  12. 驴《本经逢原》
  13. 驴肉《饮膳正要》
  14. 驴《食疗本草》
  15. 驴肉《本草衍义》
  16. 驴《本草纲目》
  17. 驴肉《饮食须知》
  18. 漯漯《中医词典》
  19. 驴肉《本草分经》
  20. 落枕穴《针灸学》
  21. 驴肉汤《饮膳正要》
  22. 落枕《中医词典》
  23. 驴肉汤《食疗方》
  24. 落枕《自我调养巧治病》
  25. 驴屎《千金翼方》
  26. 落枕《气功外气疗法》
  27. 驴屎《本草蒙筌》
  28. 落枕《手穴手纹诊治》
  29. 驴屎《冯氏锦囊秘录》
  30. 落雁木《本草图经》
  31. 驴屎《证类本草》


白马溺_《本草从新》_中医本草_【岐黄之术】

白马溺

白马溺

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、杀虫消症．

辛寒．杀虫破症积．治反胃．（祖台之志怪云∶昔有人与奴、皆患心腹痛病、奴死、剖之得一鳖、尚活、以诸药投口中、不死、有人乘白马观之、马溺堕鳖而鳖缩、遂以灌之、即化成水、主乃服马溺而愈、反胃亦有因虫积者、故亦治之．）马肉、辛苦冷．有毒．不宜食．煮汁洗头疮、白秃良．以上畜类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驴溺
  • 当前页：白马溺
  • 下一页：虎骨
<<< 返回本书目录
  1. 白马溺《本草易读》
  2. 白马蹄散【方剂大全】
  3. 白马溺《本草纲目》完整版
  4. 白马蹄丸【方剂大全】
  5. 白马毛散【方剂大全】
  6. 白马通（马屎）《本草纲目》完整版
  7. 白马茎丸【方剂大全】
  8. 白马阴茎《本草纲目》完整版
  9. 白马茎《证类本草》
  10. 白马阴茎《本草乘雅半偈》
  11. 白马茎《雷公炮炙论》
  12. 白马阴茎【中药大全】
  13. 白马茎《本草新编》
  14. 白马饮【方剂大全】
  15. 白马骨根【中药大全】
  16. 白马鬃铃花【中药大全】
  17. 白马骨【中药大全】
  18. 白毛草【中药大全】
  19. 白麻(艹黙)皮散【方剂大全】
  20. 白毛鹿茸草【中药大全】
  21. 白绿叶果实【中药大全】
  22. 白毛蛇【中药大全】
  23. 白绿叶【中药大全】
  24. 白毛藤【中药大全】
  25. 白绿散【方剂大全】
  26. 白毛藤根【中药大全】
  27. 白绿丹【方剂大全】
  28. 白毛委陵菜【中药大全】
  29. 白闾茹散【方剂大全】
  30. 白毛夏枯草【中药大全】
  1. 白马溺《本草从新》
  2. 白马溺《本草易读》
  3. 白马溺《本草便读》
  4. 白马溺《本草备要》
  5. 白马溺《本草撮要》
  6. 白马茎丸《备急千金要方》
  7. 白马溺《药性切用》
  8. 白马茎《名医别录》
  9. 白马散《备急千金要方》
  10. 白马茎《本草新编》
  11. 白马蹄《名医别录》
  12. 白马茎《证类本草》
  13. 白马蹄散《备急千金要方》
  14. 白马茎《冯氏锦囊秘录》
  15. 白马蹄丸《备急千金要方》
  16. 白马茎《本草蒙筌》
  17. 白马通《本草易读》
  18. 白马茎《新修本草》
  19. 白马阴茎《本草乘雅半偈》
  20. 白马茎《本草经集注》
  21. 白蟒吐舌《中医词典》
  22. 白马茎《饮膳正要》
  23. 白毛夏枯草《中药学》
  24. 白马茎《千金翼方》
  25. 白茅《本草纲目》
  26. 白马茎《雷公炮炙论》
  27. 白茅《本草乘雅半偈》
  28. 白马茎《神农本草经》
  29. 白茅车前茶《茶饮保健》
  30. 白马骨《证类本草》
  31. 白茅根《药笼小品》


虎骨_《本草从新》_中医本草_【岐黄之术】

虎骨

虎骨

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、去风健骨．

辛温．属金而制木．故啸则风生．追风健骨．定痛辟邪．治风痹拘挛疼痛．惊悸颠痫．

犬咬骨哽．（为末、水服、犬咬敷患处．）以头骨胫骨良．（虎虽死、犹立不仆、其气力尽在前胫、时珍曰∶凡辟邪疰、治惊痫、瘟疟、头风、当用头骨、治手足风、当用胫骨、治腰脊风、当用脊骨、各从其类也．）肚、治反胃．（取生者、存滓秽、勿洗、新瓦固 存性、为末、入平胃散一两、每服三钱、按、虎肚丸宜于食膈、若寒膈气膈血膈痰膈、恐难见功．）睛、为散．竹沥下．治小儿惊痫夜啼．爪、主辟邪杀鬼．肉、酸平．益气力．止多唾．疗恶心欲呕．治疟．辟三十六种精魅．入山．虎见畏之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白马溺
  • 当前页：虎骨
  • 下一页：象皮
<<< 返回本书目录
  1. 虎骨《证类本草》
  2. 虎骨【中药大全】
  3. 虎骨《药笼小品》
  4. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  5. 虎骨《本草择要纲目》
  6. 虎骨常山丸【方剂大全】
  7. 虎骨《本草易读》
  8. 虎骨丹【方剂大全】
  9. 虎骨《本草经解》
  10. 虎骨方【方剂大全】
  11. 虎骨《本草乘雅半偈》
  12. 虎骨膏【方剂大全】
  13. 虎骨《本草纲目》完整版
  14. 虎骨胶【中药大全】
  15. 虎膏（虎脂）《本草纲目》完整版
  16. 虎骨胶丸【方剂大全】
  17. 虎膏【中药大全】
  18. 虎骨浸酒【方剂大全】
  19. 虎耳兰【中药大全】
  20. 虎骨酒《保健药膳》
  21. 虎耳还魂草【中药大全】
  22. 虎骨酒【方剂大全】
  23. 虎耳草【中药大全】
  24. 虎骨鹿茸丸【方剂大全】
  25. 虎耳草《本草纲目》图文版
  26. 虎骨木瓜酒【方剂大全】
  27. 虎耳草《本草纲目》完整版
  28. 虎骨木瓜片【方剂大全】
  29. 虎肚丸【方剂大全】
  30. 虎骨木瓜丸【方剂大全】
  1. 虎骨《本草从新》
  2. 虎骨《本经逢原》
  3. 虎骨《中药学》
  4. 虎骨《本草求真》
  5. 虎骨《本草便读》
  6. 虎骨《顾松园医镜》
  7. 虎骨《本草经解》
  8. 虎骨《证类本草》
  9. 虎骨《增广和剂局方药性总论》
  10. 虎骨《医学入门》
  11. 虎骨《名医别录》
  12. 虎骨《本草易读》
  13. 虎骨《本草分经》
  14. 虎骨《本草蒙筌》
  15. 虎骨《本草择要纲目》
  16. 虎骨《本草备要》
  17. 虎骨《本草撮要》
  18. 虎骨《本草衍义》
  19. 虎骨《药性切用》
  20. 虎骨《新修本草》
  21. 虎骨《本草乘雅半偈》
  22. 虎骨《本草经集注》
  23. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  24. 虎骨《饮膳正要》
  25. 虎骨膏丸《医学心悟》
  26. 虎骨《中医词典》
  27. 虎骨酒《保健药膳》
  28. 虎骨《中药炮制》
  29. 虎骨酒《饮膳正要》
  30. 虎骨《玉楸药解》
  31. 虎骨酒《备急千金要方》


象皮_《本草从新》_中医本草_【岐黄之术】

象皮

象皮

  • 上一页
  • 目录
  • 相关
  • 下一页

外用、敛金疮、长肌肉．

象肉壅肿．以刀刺之．半日即合．治金疮不合者．用其皮灰．亦可熬膏入散．为合金疮之要药．长肌肉之神丹．（烧灰、和油敷下疳、神效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨
  • 当前页：象皮
  • 下一页：犀角
<<< 返回本书目录
  1. 象皮《本草新编》
  2. 象皮【中药大全】
  3. 象皮《本草纲目》完整版
  4. 象皮膏【方剂大全】
  5. 象睛《本草纲目》完整版
  6. 象皮木【中药大全】
  7. 象骨【中药大全】
  8. 象肉《本草纲目》完整版
  9. 象骨《本草纲目》完整版
  10. 象肉【中药大全】
  11. 象胆【中药大全】
  12. 象头花【中药大全】
  13. 象胆《雷公炮炙论》
  14. 象限性偏盲【疾病症状】
  15. 象胆《本草纲目》完整版
  16. 象限性缺损【疾病症状】
  17. 象《本草纲目》图文版
  18. 象牙《本草纲目》完整版
  19. 象《本草纲目》完整版
  20. 象牙《本草图经》
  21. 项痈【疾病大全】
  22. 象牙《本草易读》
  23. 项痈《续名医类案》
  24. 象牙《本草择要纲目》
  25. 项瘿论《小儿卫生总微论方》
  26. 象牙《证类本草》
  27. 项腋头面诸经之次《类经》
  28. 象牙【中药大全】
  29. 项下桃《外科十三方考》
  30. 象牙参【中药大全】
  1. 象皮《本草从新》
  2. 象皮《本经逢原》
  3. 象皮《本草便读》
  4. 象皮《本草新编》
  5. 象皮《本草分经》
  6. 象皮《本草易读》
  7. 象皮《本草撮要》
  8. 象皮《本草备要》
  9. 象皮《外科全生集》
  10. 象皮《中药炮制》
  11. 象皮《药性切用》
  12. 象皮《玉楸药解》
  13. 象皮（象牙屑）《中药学》
  14. 象豆《证类本草》
  15. 象皮散《外科全生集》
  16. 象胆《雷公炮炙论》
  17. 象肉《饮膳正要》
  18. 象《得配本草》
  19. 象肉《饮食须知》
  20. 象《本草纲目》
  21. 象肉《医学入门》
  22. 项肿与头相统《古今医统大全》
  23. 象数层面《思考中医》
  24. 项中疽《证治准绳·疡医》
  25. 象牙《饮膳正要》
  26. 项中疽《中医词典》
  27. 象牙《海药本草》
  28. 项与手争《中医词典》
  29. 象牙《本草衍义》
  30. 项痈《证治准绳·疡医》
  31. 象牙《本草蒙筌》


犀角_《本草从新》_中医本草_【岐黄之术】

犀角

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

泻心胃大热．

苦酸咸寒．凉心泻肝．清胃中大热．祛风利痰．辟邪解毒．治伤寒时疫．发黄发斑．（伤寒下早、热乘虚入胃则发斑、下迟、热留胃中、亦发斑．）吐血下血．畜血发狂．痘疮黑陷．

消痈化脓．定惊明目．（时珍曰∶五脏 六腑皆禀气于胃、风邪热毒必先干之、饮食药物必先入胃、角、犀之精华所聚、足阳明胃药也、故能入阳明、解一切毒、疗一切血、及惊狂斑痘之证、抱朴子云∶犀食百草之毒及棘、故能解毒、饮食有毒、以角搅之、则生白沫、段公路北户录云∶凡中毒箭、以犀角刺疮中、立愈．）大寒之性．非大热者．不敢轻服．妊妇服之．能消胎气．乌而光润者良．角尖尤胜．（鹿取茸、犀取尖、其精气尽在是也．）现成器物．

多剂．磨汁用．入丸散．锉细．纸裹纳怀中．待热捣之．立碎．（欧阳修归田录云∶人气粉犀．）升麻为使．忌盐．（热利下鲜血、犀角地榆生地等分、为末、蜜丸弹子大、每服一丸、水一盏、煎半盏、去滓温服．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：象皮
  • 当前页：犀角
  • 下一页：熊胆
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《本草从新》
  2. 犀角《本经逢原》
  3. 犀角《中药学》
  4. 犀角《本草新编》
  5. 犀角《本草思辨录》
  6. 犀角《本草求真》
  7. 犀角《本草崇原》
  8. 犀角《顾松园医镜》
  9. 犀角《本草便读》
  10. 犀角《证类本草》
  11. 犀角《本草经解》
  12. 犀角《医学入门》
  13. 犀角《增广和剂局方药性总论》
  14. 犀角《冯氏锦囊秘录》
  15. 犀角《名医别录》
  16. 犀角《本草易读》
  17. 犀角《本草分经》
  18. 犀角《本草蒙筌》
  19. 犀角《本草分经》
  20. 犀角《本草备要》
  21. 犀角《本草分经》
  22. 犀角《汤液本草》
  23. 犀角《本草择要纲目》
  24. 犀角《本草衍义》
  25. 犀角《本草害利》
  26. 犀角《海药本草》
  27. 犀角《本草害利》
  28. 犀角《食疗本草》
  29. 犀角《本草撮要》
  30. 犀角《神农本草经百种录》
  31. 犀角《药性切用》


熊胆_《本草从新》_中医本草_【岐黄之术】

熊胆

熊胆

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热．

苦寒．凉心平肝明目．杀虫．治惊痫五痔．（涂之取瘥．）实热则宜．虚家当戒．通明者佳．（性善辟尘、扑尘水上、投胆米许、即开．）肉、补虚羸；掌，御风寒．又益气力．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：熊胆
  • 下一页：羚羊角
<<< 返回本书目录
  1. 熊胆《本草易读》
  2. 熊胆【中药大全】
  3. 熊胆《本草新编》
  4. 熊胆膏【方剂大全】
  5. 熊胆《本草纲目》完整版
  6. 熊胆圆【方剂大全】
  7. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  8. 熊二官疫后食复《孙文垣医案》
  9. 熊《本草纲目》图文版
  10. 熊骨《本草纲目》完整版
  11. 熊《本草纲目》完整版
  12. 熊骨【中药大全】
  13. 雄朱圆【方剂大全】
  14. 熊虎狼伤人《医宗金鉴》
  15. 雄朱散《洪氏集验方》
  16. 熊虎伤人疮方《外台秘要》
  17. 雄烯二酮《常用化验值及意义》
  18. 熊筋【中药大全】
  19. 雄鼠散【方剂大全】
  20. 熊蕨根【中药大全】
  21. 雄麝散【方剂大全】
  22. 熊猫眼【疾病症状】
  23. 雄麝散《外科传薪集》
  24. 熊脑【中药大全】
  25. 雄蛇散【方剂大全】
  26. 熊脑髓《本草纲目》完整版
  27. 雄鹊肉《本草纲目》完整版
  28. 熊肉《本草纲目》完整版
  29. 雄漆丸【方剂大全】
  30. 熊肉【中药大全】
  1. 熊胆《本草从新》
  2. 熊胆《本经逢原》
  3. 熊胆《得配本草》
  4. 熊胆《本草新编》
  5. 熊胆《本草便读》
  6. 熊胆《本草求真》
  7. 熊胆《本草分经》
  8. 熊胆《本草易读》
  9. 熊胆《本草分经》
  10. 熊胆《本草备要》
  11. 熊胆《本草撮要》
  12. 熊胆《玉楸药解》
  13. 熊胆《药性切用》
  14. 熊胆《雷公炮制药性解》
  15. 熊胆冰黄散《重订囊秘喉书》
  16. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  17. 熊胆丸《太平惠民和剂局方》
  18. 熊白《饮膳正要》
  19. 熊二官疫后食复《孙文垣医案》
  20. 熊《食疗本草》
  21. 熊虎狼伤人《医宗金鉴》
  22. 熊《本草纲目》
  23. 熊虎伤人疮方七首《外台秘要》
  24. 雄朱丸《太平惠民和剂局方》
  25. 熊虎野狼伤人《外科心法要诀》
  26. 雄朱丸《三因极一病证方论》
  27. 熊虎野狼咬伤《外科证治全书》
  28. 雄朱散《普济本事方》
  29. 熊景先《中医词典》
  30. 雄朱散《妇人大全良方》
  31. 熊庆笏《中医词典》


羚羊角_《本草从新》_中医本草_【岐黄之术】

羚羊角

羚羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

泻心肝火．

苦咸寒．羊属火．而羚羊属木．入足厥阴．（肝．）手太阴、少阴经．（肺、心．）目为肝窍．

清肝．故明目去障．肝主风．其合在筋．祛风舒筋．故治惊痫搐搦．骨痛筋挛．肝藏魂．心主神明．泻心肝邪热．故治狂越僻谬．梦魇惊骇．肝主血．散血．故治瘀滞恶血．血痢肿毒．相火寄于肝胆．在志为怒．（经曰∶大怒则形气绝、而血菀于上．）下气降火．故治伤寒伏热．烦满气逆．食噎不通．羚之性灵．而精在角．故又辟邪而解诸毒．（今痘科多用以清肝火．）性寒．能伐生生之气．无火热勿用．出西地．似羊而大．角有节．最坚劲．能碎金刚石与貘骨．（貘音麦、能食铁．）夜宿防患．以角挂树而栖．（角有挂纹者真、一边有节而疏、乃山驴山羊、非羚也．）明亮而尖不黑者良．多两角．一角者更胜．锉研极细．或磨用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊胆
  • 当前页：羚羊角
  • 下一页：鹿茸
<<< 返回本书目录
  1. 羚羊角《证类本草》
  2. 羚羊角【中药大全】
  3. 羚羊角《雷公炮炙论》
  4. 羚羊角豉汤【方剂大全】
  5. 羚羊角《本草择要纲目》
  6. 羚羊角煎【方剂大全】
  7. 羚羊角《本草易读》
  8. 羚羊角胶囊【方剂大全】
  9. 羚羊角《本草新编》
  10. 羚羊角解《医学衷中参西录》
  11. 羚羊角《本草图经》
  12. 羚羊角散《汤头歌诀》
  13. 羚羊角《本草经解》
  14. 羚羊角散【方剂大全】
  15. 羚羊角《本草崇原》
  16. 羚羊角升麻汤【方剂大全】
  17. 羚羊角《本草乘雅半偈》
  18. 羚羊角汤【方剂大全】
  19. 羚羊角《本草纲目》完整版
  20. 羚羊角丸【方剂大全】
  21. 羚羊黑膏汤【方剂大全】
  22. 羚羊角饮【方剂大全】
  23. 羚羊肺《本草纲目》完整版
  24. 羚羊角饮子【方剂大全】
  25. 羚羊胆《本草纲目》完整版
  26. 羚羊解毒汤【方剂大全】
  27. 羚羊补肝散【方剂大全】
  28. 羚羊菊花饮【方剂大全】
  29. 羚羊鼻《本草纲目》完整版
  30. 羚羊明目丸【方剂大全】
  1. 羚羊角《本草从新》
  2. 羚羊角《本草新编》
  3. 羚羊角《中药学》
  4. 羚羊角《本草求真》
  5. 羚羊角《本草崇原》
  6. 羚羊角《顾松园医镜》
  7. 羚羊角《本草便读》
  8. 羚羊角《证类本草》
  9. 羚羊角《本草经解》
  10. 羚羊角《医学入门》
  11. 羚羊角《增广和剂局方药性总论》
  12. 羚羊角《冯氏锦囊秘录》
  13. 羚羊角《本草分经》
  14. 羚羊角《本草易读》
  15. 羚羊角《本草分经》
  16. 羚羊角《本草蒙筌》
  17. 羚羊角《本草分经》
  18. 羚羊角《本草备要》
  19. 羚羊角《本草择要纲目》
  20. 羚羊角《本草衍义》
  21. 羚羊角《本草害利》
  22. 羚羊角《新修本草》
  23. 羚羊角《本草撮要》
  24. 羚羊角《本草经集注》
  25. 羚羊角《药性切用》
  26. 羚羊角《玉楸药解》
  27. 羚羊角《本草乘雅半偈》
  28. 羚羊角《千金翼方》
  29. 羚羊角《本草图经》
  30. 羚羊角《雷公炮炙论》
  31. 羚羊角解《医学衷中参西录》


鹿茸_《本草从新》_中医本草_【岐黄之术】

鹿茸

鹿茸

  • 上一页
  • 目录
  • 相关
  • 下一页

大补阳、添精血．

甘咸温．添精补髓．暖肾助阳．健骨生齿．治腰肾虚冷．四肢酸痛．头眩眼黑．一切虚损劳伤．小儿痘疮干回．（同人参用、妙．）鹿角初生．长二三寸．分歧如鞍．红如玛瑙．破之如朽木者良．（太嫩者血气未足、无力．）酥涂．灼去毛．微炙．（不涂酥、则伤茸．）亦有酒炙者、不可嗅之．有虫恐入鼻颡．（猎人得鹿、絷之取茸、然后毙鹿、以血未散也、最难得不破未出血者．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角
  • 当前页：鹿茸
  • 下一页：鹿角
<<< 返回本书目录
  1. 鹿茸《证类本草》
  2. 鹿茸【中药大全】
  3. 鹿茸《神农本草经百种录》
  4. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  5. 鹿茸《雷公炮炙论》
  6. 鹿茸补肝丸【方剂大全】
  7. 鹿茸《本草择要纲目》
  8. 鹿茸补涩丸【方剂大全】
  9. 鹿茸《本草易读》
  10. 鹿茸草【中药大全】
  11. 鹿茸《本草经解》
  12. 鹿茸大补汤【方剂大全】
  13. 鹿茸《本草崇原》
  14. 鹿茸大补丸【方剂大全】
  15. 鹿茸《本草乘雅半偈》
  16. 鹿茸地黄煎【方剂大全】
  17. 鹿茸《本草纲目》完整版
  18. 鹿茸膏【方剂大全】
  19. 鹿皮【中药大全】
  20. 鹿茸活血丹【方剂大全】
  21. 鹿皮《本草纲目》完整版
  22. 鹿茸煎【方剂大全】
  23. 鹿脑《本草纲目》完整版
  24. 鹿茸煎丸【方剂大全】
  25. 鹿鸣山续古序《肘后备急方》
  26. 鹿茸胶【方剂大全】
  27. 鹿马宝元丹【方剂大全】
  28. 鹿茸酒【方剂大全】
  29. 鹿蛎饮【方剂大全】
  30. 鹿茸内补丸【方剂大全】
  1. 鹿茸《本草从新》
  2. 鹿茸《本经逢原》
  3. 鹿茸《中药学》
  4. 鹿茸《本草求真》
  5. 鹿茸《本草崇原》
  6. 鹿茸《顾松园医镜》
  7. 鹿茸《本草便读》
  8. 鹿茸《证类本草》
  9. 鹿茸《本草经解》
  10. 鹿茸《医学入门》
  11. 鹿茸《增广和剂局方药性总论》
  12. 鹿茸《冯氏锦囊秘录》
  13. 鹿茸《名医别录》
  14. 鹿茸《本草易读》
  15. 鹿茸《本草分经》
  16. 鹿茸《本草蒙筌》
  17. 鹿茸《本草择要纲目》
  18. 鹿茸《本草备要》
  19. 鹿茸《本草害利》
  20. 鹿茸《本草衍义》
  21. 鹿茸《本草撮要》
  22. 鹿茸《神农本草经百种录》
  23. 鹿茸《药性切用》
  24. 鹿茸《新修本草》
  25. 鹿茸《本草乘雅半偈》
  26. 鹿茸《本草经集注》
  27. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  28. 鹿茸《饮膳正要》
  29. 鹿茸大补汤《太平惠民和剂局方》
  30. 鹿茸《中药炮制》
  31. 鹿茸酒《食物疗法》


鹿角_《本草从新》_中医本草_【岐黄之术】

鹿角

鹿角

  • 上一页
  • 目录
  • 相关
  • 下一页

咸温．生用则散热．行血消肿．（醋磨、涂肿毒、为末、酒服、治折伤、医余曰∶有疮赤肿而痛、用凉药久不愈者、却当用温药、如鹿角灰、发灰、乳香之类、此阴阳暑寒往来之理也、辟邪．治梦与鬼交．（酒服一撮、鬼精即出、能逐阴中邪气、恶血．）熬膏炼霜．则专滋补．益肾生精血．强骨壮腰膝．（笔谈云∶凡含血之物、血易长、筋次之、骨最难长、故人二十岁、骨髓方坚、麋鹿角、无两月、长到二十余片、凡骨之长、无速于此、草木亦不及之、头为诸阳之会、钟于茸角、岂与凡血比哉、时珍曰∶鹿乃仙兽、纯阳多寿、能通督脉、又食良草、故其角肉食之有益、鹿一名斑龙、西蜀道士常货斑龙丸、歌曰∶尾闾不禁沧海竭、九转顶上珠、能补玉堂关下穴、盖用鹿角胶与霜也．）鹿 、鹿相交之精也．设法取之．大补虚劳．鹿筋、主劳损续绝．鹿肉、甘温补中．强五脏．通脉．益气力．

按上焦有痰热．胃家有火．吐血属阴衰火盛者．俱忌．造胶霜法．取新角．寸截．河水浸七日．刮净．桑火煮七日．入醋少许．取角．捣成霜．用其汁．加无灰酒熬成胶用．畏大黄．（乳发初起、不治杀人、鹿角磨浓汁涂之、并令人 去黄水、随手即散、神效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸
  • 当前页：鹿角
  • 下一页：麋茸麋角
<<< 返回本书目录
  1. 鹿角《药笼小品》
  2. 鹿角【中药大全】
  3. 鹿角《雷公炮炙论》
  4. 鹿角菜《本草纲目》完整版
  5. 鹿角《本草择要纲目》
  6. 鹿角菜《本草纲目》图文版
  7. 鹿角《本草崇原》
  8. 鹿角菜【中药大全】
  9. 鹿角《本草纲目》完整版
  10. 鹿角草【中药大全】
  11. 鹿胶汤【方剂大全】
  12. 鹿角粉【方剂大全】
  13. 鹿胶酒【方剂大全】
  14. 鹿角膏【方剂大全】
  15. 鹿藿根【中药大全】
  16. 鹿角胶《本草崇原》
  17. 鹿藿【中药大全】
  18. 鹿角胶《本草择要纲目》
  19. 鹿藿《本草纲目》图文版
  20. 鹿角胶《雷公炮炙论》
  21. 鹿藿《证类本草》
  22. 鹿角胶《药鉴》
  23. 鹿藿《本草纲目》完整版
  24. 鹿角胶【中药大全】
  25. 鹿黄丸【方剂大全】
  26. 鹿角胶方【方剂大全】
  27. 鹿骨汤【方剂大全】
  28. 鹿角胶煎【方剂大全】
  29. 鹿骨【中药大全】
  30. 鹿角胶散【方剂大全】
  1. 鹿角《本草从新》
  2. 鹿角《医学入门》
  3. 鹿角《本草崇原》
  4. 鹿角《本草易读》
  5. 鹿角《本草分经》
  6. 鹿角《饮膳正要》
  7. 鹿角《本草分经》
  8. 鹿角《中药炮制》
  9. 鹿角《本草择要纲目》
  10. 鹿角《药笼小品》
  11. 鹿角《本草害利》
  12. 鹿角《雷公炮炙论》
  13. 鹿角《本草撮要》
  14. 鹿胶《本草求真》
  15. 鹿角《药性切用》
  16. 鹿藿《名医别录》
  17. 鹿角（附、鹿角胶、鹿角霜）《中药学》
  18. 鹿藿《证类本草》
  19. 鹿角菜《本草纲目》
  20. 鹿藿《医学入门》
  21. 鹿角菜《食疗本草》
  22. 鹿藿《饮食须知》
  23. 鹿角菜《饮食须知》
  24. 鹿藿《新修本草》
  25. 鹿角菜《医学入门》
  26. 鹿藿《本草经集注》
  27. 鹿角菜《证类本草》
  28. 鹿藿《千金翼方》
  29. 鹿角菜《得配本草》
  30. 鹿藿《本草纲目》
  31. 鹿角胶《雷公炮炙论》


麋茸麋角_《本草从新》_中医本草_【岐黄之术】

麋茸麋角

麋茸麋角

  • 上一页
  • 目录
  • 相关
  • 下一页

功用与鹿相仿．而温性差减．（熊氏礼记疏云∶鹿是山兽、属阳、性淫而游山、夏至得阴气而解角、从阳退之象、麋是泽兽、属阴、性淫而游泽、冬至得阳气而解角、从阴退之象也、苏东坡良方云∶补阳以鹿角为胜、补阴以麋角为胜、时珍曰∶鹿补右肾精气、麋补左肾血液．）鹿角坚而麋角松．鹿角小而麋角大．鹿角单而麋角双．皮作靴袜．除香港脚．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角
  • 当前页：麋茸麋角
  • 下一页：麝香
<<< 返回本书目录
  1. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  2. 麋茸丸《洪氏集验方》
  3. 麋茸【中药大全】
  4. 麋茸丸【方剂大全】
  5. 麋茸《本草纲目》完整版
  6. 麋肉《本草纲目》完整版
  7. 麋皮《本草纲目》完整版
  8. 麋肉【中药大全】
  9. 麋角丸【方剂大全】
  10. 麋脂《证类本草》
  11. 麋角既济丸【方剂大全】
  12. 麋脂【中药大全】
  13. 麋角【中药大全】
  14. 麋脂（宫脂）《本草纲目》完整版
  15. 麋角《雷公炮炙论》
  16. 蘼无《本草纲目》图文版
  17. 麋角《本草纲目》完整版
  18. 蘼芜《本草纲目》完整版
  19. 麋骨【中药大全】
  20. 蘼芜《本草乘雅半偈》
  21. 麋骨《本草纲目》完整版
  22. 蘼芜《本草择要纲目》
  23. 麋《本草纲目》图文版
  24. 蘼芜《证类本草》
  25. 麋《本草纲目》完整版
  26. 蘼芜【中药大全】
  27. 糜穰【中药大全】
  28. 米《本草纲目》完整版
  29. 醚《医用化学》
  30. 米《本草乘雅半偈》
  1. 麋茸麋角《本草从新》
  2. 麋茸角《药性切用》
  3. 麋茸麋角《本草害利》
  4. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  5. 麋茸丸《洪氏集验方》
  6. 麋茸《本草撮要》
  7. 麋茸丸《冯氏锦囊秘录》
  8. 麋茸《本经逢原》
  9. 麋茸丸《普济本事方》
  10. 麋皮《饮膳正要》
  11. 麋肉《饮膳正要》
  12. 麋鹿肉《本经逢原》
  13. 麋肉《饮食须知》
  14. 麋角丸方《备急千金要方》
  15. 麋衔汤《三因极一病证方论》
  16. 麋角丸《三因极一病证方论》
  17. 麋鱼《千金翼方》
  18. 麋角丸《三因极一病证方论》
  19. 麋鱼《新修本草》
  20. 麋角鹿茸丸《是斋百一选方》
  21. 麋鱼《证类本草》
  22. 麋角《雷公炮炙论》
  23. 麋鱼《名医别录》
  24. 麋《食疗本草》
  25. 麋脂《神农本草经》
  26. 麋《本草纲目》
  27. 麋脂《千金翼方》
  28. 糜疳《中医词典》
  29. 麋脂《饮膳正要》
  30. 醚的性质《医用化学》
  31. 麋脂《本草经集注》


麝香_《本草从新》_中医本草_【岐黄之术】

麝香

麝香

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、通窍．

辛温香窜．开经络．通诸窍．透肌骨．治卒中诸风．诸气诸血诸痛．痰厥惊痫．（严用和济生方云∶中风不醒者、以麝香清油灌之、先通其关、唐德宗贞元广利方、中恶客忤垂死、麝香一钱、醋和灌之．）症瘕瘴疟．鼻塞耳聋．目翳阴冷．辟邪解毒．杀虫堕胎．坏果败酒．

治果积酒积．（东垣曰∶麝香入脾治肉、牛黄入肝治筋、冰片入肾治骨．）走窜飞扬．内透骨髓．外彻皮毛．东垣云．搜骨髓之风．若在肌肉者．误用之反引风入骨．丹溪云．五脏之风．忌用麝香以泻卫气．故证属虚者．既勿施用．必不得已．亦宜少用．劳怯人及孕妇．不宜佩带．研用．凡使用当门子．尤妙．忌蒜．不可近鼻．防虫入脑．（麝见人捕之、则自剔出其香聚处、草木皆黄、市人或搀荔枝核伪之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麋茸麋角
  • 当前页：麝香
  • 下一页：猫胞
<<< 返回本书目录
  1. 麝香《证类本草》
  2. 麝香【中药大全】
  3. 麝香《药笼小品》
  4. 麝香保心丸【方剂大全】
  5. 麝香《神农本草经百种录》
  6. 麝香草【中药大全】
  7. 麝香《雷公炮炙论》
  8. 麝香大戟圆【方剂大全】
  9. 麝香《本草择要纲目》
  10. 麝香回阳膏【方剂大全】
  11. 麝香《本草易读》
  12. 麝香壳【中药大全】
  13. 麝香《本草新编》
  14. 麝香鹿茸圆【方剂大全】
  15. 麝香《本草图经》
  16. 麝香轻粉散《仙传外科集验方》
  17. 麝香《本草崇原》
  18. 麝香祛痛搽剂【方剂大全】
  19. 麝肉【中药大全】
  20. 麝香散《苏沈良方》
  21. 麝肉《本草纲目》完整版
  22. 麝香散《外科传薪集》
  23. 麝脐香（麝香）《本草纲目》完整版
  24. 麝香散【方剂大全】
  25. 麝脐香《本草乘雅半偈》
  26. 麝香天麻圆【方剂大全】
  27. 麝脐散【方剂大全】
  28. 麝香丸《小儿药证直诀》
  29. 麝蟾丸《小儿药证直诀》
  30. 麝香丸【方剂大全】
  1. 麝香《本草从新》
  2. 麝香《本草新编》
  3. 麝香《医方考》
  4. 麝香《本草求真》
  5. 麝香《得配本草》
  6. 麝香《顾松园医镜》
  7. 麝香《中药学》
  8. 麝香《证类本草》
  9. 麝香《本草崇原》
  10. 麝香《医学入门》
  11. 麝香《本草便读》
  12. 麝香《冯氏锦囊秘录》
  13. 麝香《增广和剂局方药性总论》
  14. 麝香《本草易读》
  15. 麝香《名医别录》
  16. 麝香《本草蒙筌》
  17. 麝香《本草分经》
  18. 麝香《本草备要》
  19. 麝香《本草择要纲目》
  20. 麝香《汤液本草》
  21. 麝香《本草撮要》
  22. 麝香《食疗本草》
  23. 麝香《外科全生集》
  24. 麝香《神农本草经百种录》
  25. 麝香《药性切用》
  26. 麝香《新修本草》
  27. 麝香《本草图经》
  28. 麝香《本草经集注》
  29. 麝香大戟丸《太平惠民和剂局方》
  30. 麝香《药笼小品》
  31. 麝香膏《备急千金要方》


猫胞_《本草从新》_中医本草_【岐黄之术】

猫胞

猫胞

  • 上一页
  • 目录
  • 相关
  • 下一页

甘酸温．治反胃吐食．（烧灰、入朱砂末少许、压舌下、甚效．）尿．（以姜或蒜擦牙鼻、或生葱 鼻中、即遗出．）治蜓蚰诸虫入耳．滴入即出．肉、治劳疰鼠 蛊毒．涎、治瘰 ．（刺破涂之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香
  • 当前页：猫胞
  • 下一页：猪獾
<<< 返回本书目录
  1. 猫（Cat;Felis　Catus）《实验动物科学》
  2. 猫胞散【方剂大全】
  3. 猫《本草纲目》图文版
  4. 猫胞衣《本草纲目》完整版
  5. 猫《本草求真》
  6. 猫胞衣【中药大全】
  7. 猫《本草纲目》完整版
  8. 猫喘音【疾病症状】
  9. 蟒蛇草【中药大全】
  10. 猫儿黄金菊【中药大全】
  11. 莽牛挣《松峰说疫》
  12. 猫儿屎【中药大全】
  13. 莽草丸【方剂大全】
  14. 猫儿屎果【中药大全】
  15. 莽草汤【方剂大全】
  16. 猫儿眼睛【中药大全】
  17. 莽草散【方剂大全】
  18. 猫耳朵草【中药大全】
  19. 莽草根【中药大全】
  20. 猫粪散【方剂大全】
  21. 莽草膏【方剂大全】
  22. 猫蝠散【方剂大全】
  23. 莽草【中药大全】
  24. 猫肝《本草纲目》完整版
  25. 莽草《本草纲目》图文版
  26. 猫肝【中药大全】
  27. 莽草《证类本草》
  28. 猫蚣散【方剂大全】
  29. 莽草《本草图经》
  30. 猫骨【中药大全】
  1. 猫胞《本草从新》
  2. 猫《得配本草》
  3. 猫胞《本草分经》
  4. 猫《本经逢原》
  5. 猫胞《本草撮要》
  6. 猫《本草求真》
  7. 猫胞《药性切用》
  8. 猫《本草纲目》
  9. 猫被踏伤秘方《华佗神方》
  10. 莽牛挣《松峰说疫》
  11. 猫儿伤《是斋百一选方》
  12. 莽草浴汤《备急千金要方》
  13. 猫鬼候《诸病源候论》
  14. 莽草《本草图经》
  15. 猫鬼野道方三首《外台秘要》
  16. 莽草《药性切用》
  17. 猫癞病秘方《华佗神方》
  18. 莽草《本草分经》
  19. 猫伸展功《减肥新法与技巧》
  20. 莽草《名医别录》
  21. 猫屎《外科全生集》
  22. 莽草《本草从新》
  23. 猫是幽门螺杆菌的动物宿主《中国幽门螺杆菌研究》
  24. 莽草《本经逢原》
  25. 猫死胎不下秘方《华佗神方》
  26. 莽草《证类本草》
  27. 猫胎治噎《古今医统大全》
  28. 莽草《医学入门》
  29. 猫头鹰《饮食须知》
  30. 莽草《本草衍义》
  31. 猫眼疮《中医词典》


猪獾_《本草从新》_中医本草_【岐黄之术】

猪獾

猪獾

  • 上一页
  • 目录
  • 相关
  • 下一页

古名 、音端．

甘酸平．长肌肉．（瘦人和五味煮食、宗 曰∶野兽中、惟 肉最甘美、益瘦人．）治上气虚乏．咳逆劳热．（和五味煮食．）水胀久不瘥．（垂死者、作羹食之、下水大效、圣惠用粳米热．下痢赤白久不瘥．（煮肉露一宿、空腹和酱食、一顿即瘥．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猫胞
  • 当前页：猪獾
  • 下一页：狗獾
<<< 返回本书目录
  1. 猪骨【中药大全】
  2. 猪脊羹【方剂大全】
  3. 猪骨《本草纲目》完整版
  4. 猪脊髓煲莲藕【方剂大全】
  5. 猪膏莓（音每）《证类本草》
  6. 猪巨吻棘头虫《人体寄生虫学》
  7. 猪膏发煎【方剂大全】
  8. 猪窠草《本草纲目》完整版
  9. 猪膏《长沙药解》
  10. 猪窠中草《本草纲目》完整版
  11. 猪膏《药征续编》
  12. 猪獠参【中药大全】
  13. 猪肝散【方剂大全】
  14. 猪蓼子草【中药大全】
  15. 猪肝【中药大全】
  16. 猪苓《本草纲目》完整版
  17. 猪肝《本草纲目》完整版
  18. 猪苓《本草乘雅半偈》
  19. 猪肤汤《伤寒寻源》
  20. 猪苓《本草崇原》
  21. 猪肤【中药大全】
  22. 猪苓《本草经解》
  23. 猪肤《长沙药解》
  24. 猪苓《本草思辨录》
  25. 猪肤《药征续编》
  26. 猪苓《本草图经》
  27. 猪肤《本草思辨录》
  28. 猪苓《本草新编》
  29. 猪肤《本草纲目》完整版
  30. 猪苓《本草择要纲目》
  1. 猪獾《本草从新》
  2. 猪骨煎《是斋百一选方》
  3. 猪獾《本草分经》
  4. 猪骨鲠《奇方类编》
  5. 猪獾《本草撮要》
  6. 猪膏汤《三因极一病证方论》
  7. 猪獾《药性切用》
  8. 猪膏莓（音每）《证类本草》
  9. 猪獾肉《饮食须知》
  10. 猪膏莓《新修本草》
  11. 猪黄《中医词典》
  12. 猪膏莓《千金翼方》
  13. 猪灰疮候《诸病源候论》
  14. 猪膏酒方《备急千金要方》
  15. 猪脊髓《顾松园医镜》
  16. 猪膏酒《医方论》
  17. 猪脊髓《本草便读》
  18. 猪膏酒《医方考》
  19. 猪脊髓《本草分经》
  20. 猪膏煎《备急千金要方》
  21. 猪脊汤《三因极一病证方论》
  22. 猪膏髮煎《金匮悬解》
  23. 猪甲散《冯氏锦囊秘录》
  24. 猪膏发煎方《医宗金鉴》
  25. 猪椒根《本经逢原》
  26. 猪膏发煎方《伤寒杂病论》
  27. 猪巨吻棘头虫《人体寄生虫学》
  28. 猪膏发煎方《伤寒杂病论》
  29. 猪苓《神农本草经》
  30. 猪膏发煎《圆运动的古中医学》
  31. 猪苓《本草纲目》


狗獾_《本草从新》_中医本草_【岐黄之术】

狗獾

狗獾

  • 上一页
  • 目录
  • 相关
  • 下一页

一名天狗．

甘酸平．补中益气．宜人．小儿疳瘦．杀蛔虫．宜啖之．功与 同．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪獾
  • 当前页：狗獾
  • 下一页：兔屎
<<< 返回本书目录
  1. 狗核树【中药大全】
  2. 狗脊《本草纲目》完整版
  3. 狗骨涂敷方【方剂大全】
  4. 狗脊《本草乘雅半偈》
  5. 狗骨节【中药大全】
  6. 狗脊《本草崇原》
  7. 狗骨柴【中药大全】
  8. 狗脊《本草图经》
  9. 狗骨【中药大全】
  10. 狗脊《本草易读》
  11. 狗骨《本草纲目》完整版
  12. 狗脊《本草择要纲目》
  13. 狗狗秧【中药大全】
  14. 狗脊《雷公炮炙论》
  15. 狗肝菜【中药大全】
  16. 狗脊《神农本草经百种录》
  17. 狗肝【中药大全】
  18. 狗脊《证类本草》
  19. 狗肝《本草纲目》完整版
  20. 狗脊《本草纲目》图文版
  21. 狗粪散【方剂大全】
  22. 狗脊（图）【中药大全】
  23. 狗胆丸【方剂大全】
  24. 狗脊炖狗肉《保健药膳》
  25. 狗胆煎【方剂大全】
  26. 狗脊膏【方剂大全】
  27. 狗胆【中药大全】
  28. 狗脊贯众【中药大全】
  29. 狗胆《本草纲目》完整版
  30. 狗脊浸酒【方剂大全】
  1. 狗獾《本草从新》
  2. 狗骨《药性切用》
  3. 狗獾《本草分经》
  4. 狗骨《本草从新》
  5. 狗獾《本草撮要》
  6. 狗癫《中医词典》
  7. 狗獾《药性切用》
  8. 狗眵眼《中医词典》
  9. 狗脊《神农本草经》
  10. 狗宝《本草便读》
  11. 狗脊《本草纲目》
  12. 狗宝《本经逢原》
  13. 狗脊《雷公炮炙论》
  14. 狗宝《本草易读》
  15. 狗脊《雷公炮制药性解》
  16. 狗宝《本草纲目》
  17. 狗脊《千金翼方》
  18. 狗《药性切用》
  19. 狗脊《玉楸药解》
  20. 狗《本草撮要》
  21. 狗脊《中药炮制》
  22. 狗《得配本草》
  23. 狗脊《本草经集注》
  24. 狗《本草从新》
  25. 狗脊《新修本草》
  26. 狗《本经逢原》
  27. 狗脊《神农本草经百种录》
  28. 狗《食物疗法》
  29. 狗脊《吴普本草》
  30. 狗《本草纲目》
  31. 狗脊《本草备要》


兔屎_《本草从新》_中医本草_【岐黄之术】

兔屎

兔屎

  • 上一页
  • 目录
  • 相关
  • 下一页

一名明月砂．宣、明目杀虫．

辛平．杀虫明目．治劳瘵五疳，痘后生翳．（时珍曰∶能解毒杀虫、故治目疾、疳劳疮痔方中、往往用之、沈存中良方云∶江阴万融病劳、四体如焚、寒热烦躁、夜梦人腹拥一月光明、使人心骨皆寒、及寐、而孙元规使人遗药、服之遂平、扣之、即明月丹也、乃悟所梦、明月丹治劳瘵追虫、用兔屎四十九粒、为末、 砂如兔屎大四十九粒、为末、生蜜丸、梧子大、月望前、以水浸甘草一夜、五更初取汁、送下七丸、有虫下、急钳入油锅内煎杀、三日不下、再服．）肝、泻肝热．故能明目．肉、凉血．解热毒．利大肠．妊妇忌之．（滑胎．）

脑、涂冻疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗獾
  • 当前页：兔屎
  • 下一页：獭肝
<<< 返回本书目录
  1. 兔屎《本草择要纲目》
  2. 兔头（兔头骨）《本草纲目》完整版
  3. 兔屎《本草纲目》完整版
  4. 兔头骨《证类本草》
  5. 兔肉【中药大全】
  6. 兔头骨【中药大全】
  7. 兔肉《本草纲目》完整版
  8. 兔血《本草纲目》完整版
  9. 兔热病【疾病大全】
  10. 兔血【中药大全】
  11. 兔热病《传染病》
  12. 兔子毛【中药大全】
  13. 兔皮毛（兔毛，兔皮）《本草纲目》完整版
  14. 菟葵《本草纲目》完整版
  15. 兔皮毛【中药大全】
  16. 菟葵《证类本草》
  17. 兔脑【中药大全】
  18. 菟葵【中药大全】
  19. 兔脑《本草纲目》完整版
  20. 菟丝【中药大全】
  21. 兔毛蒿【中药大全】
  22. 菟丝草【中药大全】
  23. 兔骨饮【方剂大全】
  24. 菟丝地黄汤【方剂大全】
  25. 兔骨【中药大全】
  26. 菟丝煎【方剂大全】
  27. 兔骨《本草纲目》完整版
  28. 菟丝饮《保健药膳》
  29. 兔肝丸【方剂大全】
  30. 菟丝子《本草纲目》完整版
  1. 兔屎《本草从新》
  2. 兔屎《本草求真》
  3. 兔屎《本草分经》
  4. 兔矢汤《医方论》
  5. 兔屎《本草择要纲目》
  6. 兔矢汤《冯氏锦囊秘录》
  7. 兔屎《本草撮要》
  8. 兔矢《本草备要》
  9. 兔屎《药性切用》
  10. 兔肉《本草求真》
  11. 兔丝子《玉楸药解》
  12. 兔肉《医学入门》
  13. 兔头骨《千金翼方》
  14. 兔肉《饮食须知》
  15. 兔头骨《本草经集注》
  16. 兔肉《饮膳正要》
  17. 兔头骨《新修本草》
  18. 兔肉《减肥新法与技巧》
  19. 兔头骨《本草蒙筌》
  20. 兔热病《传染病》
  21. 兔头骨《冯氏锦囊秘录》
  22. 兔热病《默克家庭诊疗手册》
  23. 兔头骨《证类本草》
  24. 兔缺候《诸病源候论》
  25. 兔头骨《得配本草》
  26. 兔缺《中医词典》
  27. 兔头骨《增广和剂局方药性总论》
  28. 兔啮疮候《诸病源候论》
  29. 兔头骨《名医别录》
  30. 兔啮《中医词典》
  31. 兔与猫各肠段长度比较《实验动物科学》


獭肝_《本草从新》_中医本草_【岐黄之术】

獭肝

獭肝

  • 上一页
  • 目录
  • 相关
  • 下一页

杀虫、治传尸劳．

甘咸而温．止嗽杀虫．治传尸鬼疰有神功．（葛洪云∶尸疰、鬼疰、使人寒热、沉沉默默、不知病之所苦、而无处不恶、积月累年、 至死、死后传人、乃至灭门、唯用獭肝阴干为末、水服二钱、每日三服、以瘥为度、鹤皋曰∶獭阴物、昼伏夜出、故治鬼疰．）肉、甘咸寒．治骨蒸热劳．血脉不行．营卫虚满．及女子经络不通．血热．大小肠秘．疗疫气温病．

及牛马时行病．不宜多食．消男子阳气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兔屎
  • 当前页：獭肝
  • 下一页：腽肭脐
<<< 返回本书目录
  1. 獭肝《证类本草》
  2. 獭肝【中药大全】
  3. 獭肝《药征续编》
  4. 獭肝散《何氏虚劳心传》
  5. 獭肝《本草新编》
  6. 獭骨【中药大全】
  7. 獭胆【中药大全】
  8. 獭皮毛【中药大全】
  9. 塔黄【中药大全】
  10. 獭肉【中药大全】
  11. 溻痒汤【方剂大全】
  12. 獭四足【中药大全】
  13. 塌胀丸【方剂大全】
  14. 獭子树【中药大全】
  15. 塌痒汤【方剂大全】
  16. 踏膀药【中药大全】
  17. 塌压死《洗冤集录》
  18. 蹋菜【中药大全】
  19. 塌气丸【方剂大全】
  20. 蹋曲疗冷《千金翼方》
  21. 塌气丸《小儿药证直诀》
  22. 胎〔敛〕疮《医宗金鉴》
  23. 塌气散【方剂大全】
  24. 胎病《慈幼新书》
  25. 塌方砸伤的急救《现代院外急救手册》
  26. 胎病论《幼幼集成》
  27. 塌方伤《家庭医学百科-自救互救篇》
  28. 胎不安【方剂主治】
  29. 塌菜【中药大全】
  30. 胎不安、小产、堕胎证治《妇科心法要诀》
  1. 獭肝《本草从新》
  2. 獭肝《本草新编》
  3. 獭肝《医方考》
  4. 獭肝《证类本草》
  5. 獭肝《本草便读》
  6. 獭肝《冯氏锦囊秘录》
  7. 獭肝《名医别录》
  8. 獭肝《本草蒙筌》
  9. 獭肝《本草分经》
  10. 獭肝《本草备要》
  11. 獭肝《本草撮要》
  12. 獭肝《汤液本草》
  13. 獭肝《药性切用》
  14. 獭肝《新修本草》
  15. 獭肝《药征续编》
  16. 獭肝《本草经集注》
  17. 獭肝羹《饮膳正要》
  18. 獭肝《饮膳正要》
  19. 獭肝羹《食疗方》
  20. 獭肝《玉楸药解》
  21. 獭肝散《何氏虚劳心传》
  22. 獭肝《千金翼方》
  23. 獭肝丸《妇人大全良方》
  24. 獭《本草求真》
  25. 獭肝丸《医方论》
  26. 獭《本草衍义》
  27. 獭肝丸（肘后）《冯氏锦囊秘录》
  28. 獭《食疗本草》
  29. 獭皮《饮膳正要》
  30. 塔剌不花《饮膳正要》
  31. 獭肉《饮膳正要》


腽肭脐_《本草从新》_中医本草_【岐黄之术】

腽肭脐

腽肭脐

  • 上一页
  • 目录
  • 相关
  • 下一页

一名海马肾．补阳固精．

咸热．治阴痿精寒．鬼交尸疰．（固精壮阳、是其本功、鬼交尸疰、盖阳虚而阴邪侵之、阳壮则阴邪自辟尔．）阳事易举．骨蒸劳嗽者．忌用．两重薄皮裹丸核．皮上有肉黄毛．一穴三茎．收之器中．年年湿润如新．或置睡犬头上．惊狂跳跃者．真也．用酒浸一日．纸裹炙香．锉捣．或于银器中．以酒煎熟合药．（以汉椒樟脑同收、则不坏．局方有腽肭脐丸、精不足者、补之以味也、治虚损、亦可同糯米法面酿酒服．）以上兽类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：獭肝
  • 当前页：腽肭脐
  • 下一页：鼠矢
<<< 返回本书目录
  1. 腽肭脐《证类本草》
  2. 腽肭脐【中药大全】
  3. 腽肭脐《雷公炮炙论》
  4. 腽肭脐（海狗肾）《本草纲目》完整版
  5. 腽肭脐《本草择要纲目》
  6. 腽肭脐丸【方剂大全】
  7. 腽肭脐《本草新编》
  8. 腽肭脐圆【方剂大全】
  9. 腽肭补天丸【方剂大全】
  10. 腽肭兽《本草纲目》图文版
  11. 瓦韦【中药大全】
  12. 腽肭兽（海狗）《本草纲目》完整版
  13. 瓦松【中药大全】
  14. 歪鼻【疾病症状】
  15. 瓦松《滇南本草》
  16. 歪脖子果【中药大全】
  17. 瓦松《本草易读》
  18. 歪头菜【中药大全】
  19. 瓦楞子（图）【中药大全】
  20. 歪斜指【疾病症状】
  21. 瓦草【中药大全】
  22. 外、妇科病症《气功外气疗法》
  23. 瓦草《滇南本草》
  24. 外八段锦《针灸大成》
  25. 娃娃鱼【中药大全】
  26. 外鼻恶性肿瘤《临床激光治疗学》
  27. 娃娃拳【中药大全】
  28. 外鼻畸形《中西医结合耳鼻喉科》
  29. 娃儿藤【中药大全】
  30. 外侧膝状体以上各段视路病变《西医眼科学》
  1. 腽肭脐《本草从新》
  2. 腽肭脐《本经逢原》
  3. 腽肭脐《增广和剂局方药性总论》
  4. 腽肭脐《本草新编》
  5. 腽肭脐《本草择要纲目》
  6. 腽肭脐《证类本草》
  7. 腽肭脐《药性切用》
  8. 腽肭脐《医学入门》
  9. 腽肭脐　即海狗肾《玉楸药解》
  10. 腽肭脐《冯氏锦囊秘录》
  11. 腽肭脐酒《饮膳正要》
  12. 腽肭脐《本草蒙筌》
  13. 腽肭脐丸《太平惠民和剂局方》
  14. 腽肭脐《本草衍义》
  15. 喎僻不遂《中医名词词典》
  16. 腽肭脐《海药本草》
  17. 外《万氏秘传外科心法》
  18. 腽肭脐《中药炮制》
  19. 外八段锦《针灸大成》
  20. 腽肭脐《雷公炮制药性解》
  21. 外八卦《中医词典》
  22. 腽肭脐《雷公炮炙论》
  23. 外板《中医词典》
  24. 瓦甑《证类本草》
  25. 外备方三首《女科要旨》
  26. 瓦松《滇南本草》
  27. 外鼻《人体解剖学》
  28. 瓦松《本草易读》
  29. 外鼻《耳鼻咽喉外科学》
  30. 瓦垄子壳《本草易读》
  31. 外鼻恶性肿瘤《临床激光治疗学》


鼠矢_《本草从新》_中医本草_【岐黄之术】

鼠矢

鼠矢

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、调阴阳．

甘微寒．治伤寒劳复发热．男子阴易腹痛．（妇人伤寒初愈、即与交接、毒中男人、名阴易、若女人与伤寒男子交者、名阳易、活人有鼠矢汤．）两头尖者．为雄鼠矢．胆、明目．汁滴耳中．治老聋．肉、治儿疳鼠 ．（河间曰∶鼠性善穿而治疮 、因其性为用也．）蛇骨刺人．（痛甚、用死鼠烧灰敷之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腽肭脐
  • 当前页：鼠矢
  • 下一页：皮
<<< 返回本书目录
  1. 鼠肾【中药大全】
  2. 鼠矢枣【中药大全】
  3. 鼠舌草【中药大全】
  4. 鼠四足（鼠足，鼠尾）《本草纲目》完整版
  5. 鼠伤寒《传染病》
  6. 鼠头《本草纲目》完整版
  7. 鼠伤疮《外科启玄》
  8. 鼠兔《实验动物科学》
  9. 鼠肉《本草纲目》完整版
  10. 鼠尾草《本草纲目》完整版
  11. 鼠壤土《本草纲目》完整版
  12. 鼠尾草《本草图经》
  13. 鼠曲草【中药大全】
  14. 鼠尾草《证类本草》
  15. 鼠曲草《本草纲目》图文版
  16. 鼠尾草《本草纲目》图文版
  17. 鼠曲草《本草择要纲目》
  18. 鼠尾草【中药大全】
  19. 鼠曲草《本草纲目》完整版
  20. 鼠尾粟【中药大全】
  21. 鼠皮【中药大全】
  22. 鼠尾征【疾病症状】
  23. 鼠皮《本草纲目》完整版
  24. 鼠涎《本草纲目》完整版
  25. 鼠脑《本草纲目》完整版
  26. 鼠牙半支【中药大全】
  27. 鼠目《本草纲目》完整版
  28. 鼠咬《孙真人海上方》
  29. 鼠螨叮咬【疾病大全】
  30. 鼠咬门主论《疡医大全》
  1. 鼠矢《本草从新》
  2. 鼠矢《本草备要》
  3. 鼠矢《本草分经》
  4. 鼠伤寒《传染病》
  5. 鼠矢《本草撮要》
  6. 鼠伤疮《外科启玄》
  7. 鼠矢《药性切用》
  8. 鼠乳候《诸病源候论》
  9. 鼠屎《吴普本草》
  10. 鼠乳《中医词典》
  11. 鼠屎《外科全生集》
  12. 鼠壤土《证类本草》
  13. 鼠蓑草《证类本草》
  14. 鼠曲草《药性切用》
  15. 鼠藤《海药本草》
  16. 鼠曲草《本草择要纲目》
  17. 鼠藤《证类本草》
  18. 鼠曲草《中药学》
  19. 鼠尾《中医词典》
  20. 鼠曲草《本草从新》
  21. 鼠尾《吴普本草》
  22. 鼠曲草《本经逢原》
  23. 鼠尾草《千金翼方》
  24. 鼠曲草《证类本草》
  25. 鼠尾草《本草经集注》
  26. 鼠曲草《本草纲目》
  27. 鼠尾草《新修本草》
  28. 鼠奶痔《中医词典》
  29. 鼠尾草《医学入门》
  30. 鼠秘方《华佗神方》
  31. 鼠尾草《证类本草》


皮_《本草从新》_中医本草_【岐黄之术】

皮

皮

  • 上一页
  • 目录
  • 相关
  • 下一页

古作汇、俗名刺 ．泻凉血．

苦平．治胃逆．（宗 曰∶开胃气有功、其字从虫从胃、深有理焉．）肠风泻血五痔．（烧末、油调敷、水服亦佳．）阴肿． 黑存性．肉、甘平理胃气．治反胃．令人能食．煮汁饮．

又主 ．脂、滴耳治聋．胆、点痘后风眼．似鼠而圆大．褐色攒毛．外刺如栗房．以上鼠类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠矢
  • 当前页：皮
  • 下一页：化生类卵生类等
<<< 返回本书目录
  1. 皮《药征续编》
  2. 皮瓣移植《外科学总论》
  3. 皮《经络考》
  4. 皮薄浆嫩《痘疹心法要诀》
  5. 皮《本草易读》
  6. 皮薄浆嫩《医宗金鉴》
  7. 皮《本草新编》
  8. 皮痹《圣济总录》
  9. 皮《本草崇原》
  10. 皮痹【疾病大全】
  11. 霹水草【中药大全】
  12. 皮部论《素问悬解》
  13. 霹雳砧《本草纲目》完整版
  14. 皮部论篇《冯氏锦囊秘录》
  15. 霹雳汤《伤寒指掌》
  16. 皮部论篇《黄帝内经·素问》
  17. 霹雳汤《扁鹊心书》
  18. 皮部论篇《疡医大全》
  19. 霹雳散【方剂大全】
  20. 皮层性多汗症【疾病大全】
  21. 劈离式和活体供肝获取原则《临床肝移植》
  22. 皮袋香【中药大全】
  23. 砒枣散【方剂大全】
  24. 皮袋香根【中药大全】
  25. 砒油【方剂大全】
  26. 皮窦道【疾病症状】
  27. 砒霜切不可用入药《医门补要》
  28. 皮翻证《医宗金鉴》
  29. 砒霜累疮《外科启玄》
  30. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  1. 皮《本草从新》
  2. 皮《本经逢原》
  3. 皮《本草崇原》
  4. 皮《本草新编》
  5. 皮《增广和剂局方药性总论》
  6. 皮《医述》
  7. 皮《名医别录》
  8. 皮《经络考》
  9. 皮《本草撮要》
  10. 皮《本草易读》
  11. 皮《药性切用》
  12. 皮《本草蒙筌》
  13. 皮《药征续编》
  14. 皮《本草备要》
  15. 皮（骨盾）（tū，突）《中医词典》
  16. 皮《本草衍义》
  17. 皮罢《中医词典》
  18. 皮《新修本草》
  19. 皮罢（肝记）《手穴手纹诊治》
  20. 皮《本草经集注》
  21. 皮瓣的定义《外科学总论》
  22. 皮《饮膳正要》
  23. 皮瓣的设计《外科学总论》
  24. 皮《千金翼方》
  25. 皮薄浆嫩《医宗金鉴》
  26. 霹雳砧《本经逢原》
  27. 皮薄浆嫩《痘疹心法要诀》
  28. 霹雳针《证类本草》
  29. 皮痹《中医名词词典》
  30. 霹雳汤《伤寒指掌》
  31. 皮痹《圣济总录》


化生类卵生类等_《本草从新》_中医本草_【岐黄之术】

化生类卵生类等

化生类卵生类等

  • 上一页
  • 目录
  • 相关
  • 下一页

古名桑蠹虫、又名桑蝎．宣、祛风．

甘温有毒．（时珍曰∶蝎化天牛有毒、蛴螬化蝉无毒、又可见蛴螬与蝎之性味良恶也．）

祛风治障翳瘀肿．小儿惊风．口疮风疳．妇人崩中漏下赤白．堕胎下血．产后下痢．今人多用以发痘．（景岳曰∶桑虫、亦名桑蚕、不知创自何人、用以发痘、予尝遍考本草及痘证诸书、俱所不载、及审其质性、不过为阴寒湿毒之虫尔、惟其有毒、所以亦能发痘、惟其寒湿、所以最能败脾、顾发痘不从气血、而从毒药、此与揠苗者何异、矧其淫毒侵脾、弱稚何堪、故每见多服桑虫者、毒发则唇肤俱裂、脾败则泄泻不止、人但见痘证之死、而不知其败在虫毒也、前之既覆、后可鉴矣、其奈蒙蒙者、率犹长夜之不醒何、予欲呼之、用斯代柝、而并咎夫作俑者之可恨、洛按、桑虫能祛风而走窜经络、其性大约与穿山甲相近、故均能元气为毒所伤、今人治痘无不用之、其为害不知若干人矣、吾盐冯楚瞻、有锦囊秘录、其书庞杂浅鄙、全无足取、内有云∶大桑虫、有人参之功、噫、此黄口小儿之言也、何物匪才、敢无知妄作耶．桑虫、即桑蠹虫、别录、日华、蜀本、藏器、时珍、俱所收载、何景岳以为不载耶、但并未言其治痘、痘证诸书、从未有用之者．）虫矢、功用略同．俱烧存性研末．酒调．（按牛虱啖血、例比虻虫、尤非痘家所宜、而世习用之、伤人多矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮
  • 当前页：化生类卵生类等
  • 下一页：蝉蜕
<<< 返回本书目录
  1. 化生类卵生类等《本草从新》
  2. 化生丸【方剂大全】
  3. 化肾汤【方剂大全】
  4. 化圣通滞汤【方剂大全】
  5. 化痧宝花丸【方剂大全】
  6. 化湿【中药主治】
  7. 化沙汤【方剂大全】
  8. 化湿和中【中药主治】
  9. 化散汤【方剂大全】
  10. 化湿清火汤【方剂大全】
  11. 化乳汤【方剂大全】
  12. 化湿药《中药学》
  13. 化乳丹【方剂大全】
  14. 化湿饮【方剂大全】
  15. 化肉膏【方剂大全】
  16. 化石汤【方剂大全】
  17. 化荣散【方剂大全】
  18. 化食丹【方剂大全】
  19. 化气丸【方剂大全】
  20. 化食方【方剂大全】
  21. 化气调经汤【方剂大全】
  22. 化食汤【方剂大全】
  23. 化气汤【方剂大全】
  24. 化食丸【方剂大全】
  25. 化气四物汤【方剂大全】
  26. 化食养脾汤【方剂大全】
  27. 化气散【方剂大全】
  28. 化水丹【方剂大全】
  29. 化气兰【中药大全】
  30. 化水汤【方剂大全】
  1. 化生类卵生类等《本草从新》
  2. 化生《病理学》
  3. 化湿《中医名词词典》
  4. 化肉膏《外科十三方考》
  5. 化湿《中医词典》
  6. 化热《中医词典》
  7. 化湿药《中药学》
  8. 化热《中医名词词典》
  9. 化湿药应用注意事项《中药学》
  10. 化气汤《太平惠民和剂局方》
  11. 化痰《中医名词词典》
  12. 化气汤《三因极一病证方论》
  13. 化痰《中医词典》
  14. 化气《中医词典》
  15. 化痰《证治准绳·幼科》
  16. 化痞膏方《急救广生集》
  17. 化痰《松峰说疫》
  18. 化脓性中耳炎并发症《中西医结合耳鼻喉科》
  19. 化痰开窍《中医词典》
  20. 化脓性中耳炎《家庭医学百科-医疗康复篇》
  21. 化痰顺气法《时病论歌括新编》
  22. 化脓性阴道炎《妇产科学》
  23. 化痰丸《奇方类编》
  24. 化脓性肉芽肿《默克家庭诊疗手册》
  25. 化痰丸《是斋百一选方》
  26. 化脓性皮肤病《皮肤性病学》
  27. 化痰丸《普济本事方》
  28. 化脓性脑膜炎《百病自测》
  29. 化痰丸论《明医杂着》
  30. 化脓性角膜炎《百病自测》
  31. 化痰延寿丹《儒门事亲》


蝉蜕_《本草从新》_中医本草_【岐黄之术】

蝉蜕

蝉蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

轻、散风热．

土木余气所化．吸风饮露．其气清虚．而味甘寒．故除风热．其体轻浮．故发痘疹．其性善蜕．故退目翳．催生下胞．其蜕为壳．故治皮肤疮疡瘾疹．（与薄荷等分、为末、酒调服．）

其声清亮．故治中风失音．又昼鸣夜息．故止小儿夜啼．蚱蝉、治小儿惊痫夜啼．杀疳去热．出胎下胞．（时珍曰∶治皮肤疮疡风热、当用蝉蜕、治脏腑经络、当用蝉身、各从其类也．）蝉类甚多．惟大而色黑者入药．洗去泥土翅足．浆水煮．晒干．（痘后目翳、羊肝汤、下蜕末一钱．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：化生类卵生类等
  • 当前页：蝉蜕
  • 下一页：蝼蛄
<<< 返回本书目录
  1. 蝉蜕《本草纲目》图文版
  2. 蝉蜕【中药大全】
  3. 蝉蜕《药笼小品》
  4. 蝉蜕饼子【方剂大全】
  5. 蝉蜕《药鉴》
  6. 蝉蜕钓藤饮【方剂大全】
  7. 蝉蜕《本草择要纲目》
  8. 蝉蜕膏【方剂大全】
  9. 蝉蜕《本草易读》
  10. 蝉蜕解《医学衷中参西录》
  11. 蝉蜕《本草新编》
  12. 蝉蜕散《小儿药证直诀》
  13. 蝉蜕《本草崇原》
  14. 蝉蜕散【方剂大全】
  15. 蝉蜕《本草纲目》完整版
  16. 蝉蜕丸【方剂大全】
  17. 蝉退饮【方剂大全】
  18. 蝉蜕饮【方剂大全】
  19. 蝉退散【方剂大全】
  20. 蝉蜕饮子【方剂大全】
  21. 蝉退膏【方剂大全】
  22. 蝉蜕猪肝散【方剂大全】
  23. 蝉退甘草汤【方剂大全】
  24. 蝉蝎散【方剂大全】
  25. 蝉声《盘珠集胎产症治》
  26. 蝉衣酒治破伤风之来历《余无言医案》
  27. 蝉砂丸【方剂大全】
  28. 蝉翼散【方剂大全】
  29. 蝉青煮肝散【方剂大全】
  30. 蝉翼藤【中药大全】
  1. 蝉蜕《本草从新》
  2. 蝉蜕《本经逢原》
  3. 蝉蜕《得配本草》
  4. 蝉蜕《本草新编》
  5. 蝉蜕《中药学》
  6. 蝉蜕《本草求真》
  7. 蝉蜕《本草分经》
  8. 蝉蜕《医学入门》
  9. 蝉蜕《本草择要纲目》
  10. 蝉蜕《本草易读》
  11. 蝉蜕《本草撮要》
  12. 蝉蜕《本草备要》
  13. 蝉蜕《药性切用》
  14. 蝉蜕《汤液本草》
  15. 蝉蜕《药鉴》
  16. 蝉蜕《中药炮制》
  17. 蝉蜕《本草崇原》
  18. 蝉蜕《玉楸药解》
  19. 蝉蜕解《医学衷中参西录》
  20. 蝉蜕《药笼小品》
  21. 蝉蜕散《小儿药证直诀》
  22. 蝉蜕《雷公炮制药性解》
  23. 蝉蜕散《博济方》
  24. 蝉蜕《本草纲目》
  25. 蝉衣酒治破伤风之来历《余无言医案》
  26. 蝉声《盘珠集胎产症治》
  27. 蟾蜍《本草纲目》
  28. 蝉舌风《中医词典》
  29. 蟾蜍《药笼小品》
  30. 蝉舌《重订囊秘喉书》
  31. 蟾蜍《本草备要》


蝼蛄_《本草从新》_中医本草_【岐黄之术】

蝼蛄

蝼蛄

  • 上一页
  • 目录
  • 相关
  • 下一页

通、行水．

咸寒有毒．通便而二阴皆利．逐水而十种俱平．贴瘰 颇效．化骨哽殊灵．（隐居曰∶自腰以前甚涩、能止二便、自腰以后甚利、能通二便．）治水甚效，但其性急，虚人戒之．去翅足炒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉蜕
  • 当前页：蝼蛄
  • 下一页：虫
<<< 返回本书目录
  1. 蝼蛄《本草纲目》图文版
  2. 蝼蛄【中药大全】
  3. 蝼蛄《本草易读》
  4. 蝼蛄串《外科正宗》
  5. 蝼蛄《本草新编》
  6. 蝼蛄串《医宗金鉴》
  7. 蝼蛄《本草纲目》完整版
  8. 蝼蛄串门主论《疡医大全》
  9. 蝼（音娄）蛄（音姑）《证类本草》
  10. 蝼蛄膏【方剂大全】
  11. 耧斗菜【中药大全】
  12. 蝼蛄疖《扁鹊心书》
  13. 楼梯草根【中药大全】
  14. 蝼蛄疖《医宗金鉴》
  15. 楼梯草【中药大全】
  16. 蝼蛄散【方剂大全】
  17. 楼台草《滇南本草》
  18. 蝼蛄麝香散【方剂大全】
  19. 蒌汁消蜜饮【方剂大全】
  20. 蝼蛄虾【中药大全】
  21. 蒌油【中药大全】
  22. 瘘疮止水丸【方剂大全】
  23. 蒌叶【中药大全】
  24. 漏《杂病治例》
  25. 蒌苏饮【方剂大全】
  26. 漏疮《保婴撮要》
  27. 蒌连丸【方剂大全】
  28. 漏疮《丹溪心法》
  29. 蒌蒿【中药大全】
  30. 漏疮《金匮钩玄》
  1. 蝼蛄《本草从新》
  2. 蝼蛄《本经逢原》
  3. 蝼蛄《得配本草》
  4. 蝼蛄《本草新编》
  5. 蝼蛄《中药学》
  6. 蝼蛄《本草求真》
  7. 蝼蛄《本草便读》
  8. 蝼蛄《医学入门》
  9. 蝼蛄《名医别录》
  10. 蝼蛄《冯氏锦囊秘录》
  11. 蝼蛄《本草分经》
  12. 蝼蛄《本草易读》
  13. 蝼蛄《本草撮要》
  14. 蝼蛄《本草蒙筌》
  15. 蝼蛄《药性切用》
  16. 蝼蛄《本草衍义》
  17. 蝼蛄串《医宗金鉴》
  18. 蝼蛄《新修本草》
  19. 蝼蛄串《外科心法要诀》
  20. 蝼蛄《本草经集注》
  21. 蝼蛄串《外科正宗》
  22. 蝼蛄《中药炮制》
  23. 蝼蛄串《万氏秘传外科心法》
  24. 蝼蛄《玉楸药解》
  25. 蝼蛄串门主论《疡医大全》
  26. 蝼蛄《千金翼方》
  27. 蝼蛄串穴《中医词典》
  28. 蝼蛄《本草纲目》
  29. 蝼蛄窜《中医词典》
  30. 蝼蛄《神农本草经》
  31. 蝼蛄候《诸病源候论》


虫_《本草从新》_中医本草_【岐黄之术】

虫

虫

  • 上一页
  • 目录
  • 相关
  • 下一页

一名地鳖虫．泻、破血．

咸寒有毒．去血积．搜剔极周．主折伤．补接至妙．煎含而木舌冰消．水服而乳浆立至．（仲景有大黄 虫丸、以其有攻坚下血之功也．）虚人有瘀．斟酌用之．畏皂荚．菖蒲．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝼蛄
  • 当前页：虫
  • 下一页：虻虫
<<< 返回本书目录
  1. 虫《本草纲目》图文版
  2. 虫（附狐惑）《脉因证治》
  3. 虫《证治准绳·杂病》
  4. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  5. 虫《证治准绳·类方》
  6. 虫白蜡《本草纲目》完整版
  7. 虫《张聿青医案》
  8. 虫白蜡《本草乘雅半偈》
  9. 虫《张氏医通》
  10. 虫白蜡《本草易读》
  11. 虫《医碥》
  12. 虫白蜡《本草纲目》图文版
  13. 虫《医碥》
  14. 虫白蜡【中药大全】
  15. 虫《也是山人医案》
  16. 虫胞《幼幼新书》
  17. 虫《药征续编》
  18. 虫病《圆运动的古中医学》
  19. 虫《续名医类案》
  20. 虫病《证治汇补》
  21. 虫《食鉴本草》
  22. 虫病舌胎《圆运动的古中医学》
  23. 虫《临证指南医案》
  24. 虫部《本草纲目》完整版
  25. 虫《丹溪手镜》
  26. 虫部《本草纲目》
  27. 虫《陈氏幼科秘诀》
  28. 虫部《本草易读》
  29. 虫《本草易读》
  30. 虫部《本经逢原》
  1. 虫《本草从新》
  2. 虫《本经逢原》
  3. 虫《得配本草》
  4. 虫《顾松园医镜》
  5. 虫《本草崇原》
  6. 虫《张聿青医案》
  7. 虫《丹溪手镜》
  8. 虫《医碥》
  9. 虫《本草便读》
  10. 虫《医碥》
  11. 虫《名医别录》
  12. 虫《临证指南医案》
  13. 虫《本草分经》
  14. 虫《证治准绳·杂病》
  15. 虫《本草撮要》
  16. 虫《证治准绳·类方》
  17. 虫《也是山人医案》
  18. 虫《张氏医通》
  19. 虫《药征续编》
  20. 虫《续名医类案》
  21. 虫《陈氏幼科秘诀》
  22. 虫《冯氏锦囊秘录》
  23. 虫《本草乘雅半偈》
  24. 虫《本草易读》
  25. 虫（附狐惑）《脉因证治》
  26. 虫《汤液本草》
  27. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  28. 虫《本草衍义》
  29. 虫白蜡《本草纲目》
  30. 虫《新修本草》
  31. 虫白蜡《本草易读》


虻虫_《本草从新》_中医本草_【岐黄之术】

虻虫

虻虫

  • 上一页
  • 目录
  • 相关
  • 下一页

一名蜚虫．泻、破血．

苦寒有毒．攻血遍行经络．堕胎只在须臾．（青色入肝、专啖牛马之血、仲景用以逐血、因其性而取用者也．）非气足之人．实有畜血者．勿轻与．去足翅炒．恶麻黄．以上化生类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫
  • 当前页：虻虫
  • 下一页：蜂蜜
<<< 返回本书目录
  1. 虻虫《长沙药解》
  2. 虻虫【中药大全】
  3. 虻虫《药征续编》
  4. 萌牙延迟【疾病症状】
  5. 虻虫《本草易读》
  6. 蒙《痘疹心法要诀》
  7. 闷痧《痧胀玉衡》
  8. 蒙□《医宗金鉴》
  9. 闷痘门主论《疡医大全》
  10. 蒙古扁桃【中药大全】
  11. 门主论《疡医大全》
  12. 蒙古马兰【中药大全】
  13. 门直推到横纹《幼科推拿秘书》
  14. 蒙古山萝卜【中药大全】
  15. 门诊高血压【疾病症状】
  16. 蒙花皮【中药大全】
  17. 门诊部《基础护理学》
  18. 蒙疆苓菊【中药大全】
  19. 门诊病历质量评定标准《病历书写规范》
  20. 蒙头《痘疹心法要诀》
  21. 门诊病历《病历书写规范》
  22. 蒙头《医宗金鉴》
  23. 门体侧支循环的形成【疾病症状】
  24. 蒙莸【中药大全】
  25. 门体侧支循环【疾病症状】
  26. 蒙自草胡椒【中药大全】
  27. 门脉高压症的外科治疗《普通外科学》
  28. 蒙自赤杨【中药大全】
  29. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  30. 蒙自虎耳草【中药大全】
  1. 虻虫《本草从新》
  2. 虻虫《本经逢原》
  3. 虻虫《得配本草》
  4. 虻虫《本草求真》
  5. 虻虫《中药学》
  6. 虻虫《本草易读》
  7. 虻虫《本草便读》
  8. 虻虫《汤液本草》
  9. 虻虫《本草分经》
  10. 虻虫《中药炮制》
  11. 虻虫《本草分经》
  12. 虻虫《长沙药解》
  13. 虻虫《本草害利》
  14. 闷痧《痧胀玉衡》
  15. 虻虫《本草撮要》
  16. 闷痧《中医词典》
  17. 虻虫《药性切用》
  18. 闷气生《中医词典》
  19. 虻虫《药征续编》
  20. 闷脐生《中医词典》
  21. 虻母草《证类本草》
  22. 闷瞀《中医词典》
  23. 蒙《中医词典》
  24. 闷瞀《中医名词词典》
  25. 蒙《痘疹心法要诀》
  26. 闷痘门主论《疡医大全》
  27. 蒙□《医宗金鉴》
  28. 闷瘄（cù醋）《中医词典》
  29. 蒙昧《中医词典》
  30. 闷肠生《中医词典》
  31. 蒙头《中医词典》


蜂蜜_《本草从新》_中医本草_【岐黄之术】

蜂蜜

蜂蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

俗名蜂糖、生岩石者、名岩蜜、亦名石蜜．补中、润燥滑肠．

采百花之精英．合露气以酿成．生性凉．能清热．熟性温．能补中．甘而和．故能解毒．

柔而滑．故能润燥．甘缓可以去急．故止心腹肌肉疮疡诸痛．甘缓可以和中．故能调营卫．通三焦．安五脏．和百药．而与甘草同功．止嗽治痢．（解毒润肠、最治痢疾、用姜汁和服、甚佳．）明目悦颜．同薤白捣．涂汤火伤．煎炼成胶．通大便秘．（乘热纳谷道中、名蜜煎导．）大肠虚滑者．虽熟蜜亦在禁例．酸者食之．令人心烦．同葱食害人．食蜜饮后．不可食．令人暴亡．白如膏者良．（汪颖曰∶蜜以花为主、闽广蜜热、川蜜温、西蜜凉、安宣州有黄连蜜、味小苦、点目热、良、西京有梨花蜜、色白如脂．）用银石器．每蜜一斤．入水四两．桑火慢熬．掠去浮沫．至滴水成珠用．黄蜡、甘淡而涩．微温．止痛生肌．疗下痢．（蜜质柔性润、故滑肠胃、蜡质坚性涩、故止泻痢．）续绝伤．（蜜与蜡、皆蜂所酿成、而蜜味至甘、蜡味至淡、故今人言无味者、谓之嚼蜡．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虻虫
  • 当前页：蜂蜜
  • 下一页：露蜂房
<<< 返回本书目录
  1. 蜂蜜《本草纲目》图文版
  2. 蜂蜜【中药大全】
  3. 蜂蜜《药笼小品》
  4. 蜂蜜发《医宗金鉴》
  5. 蜂蜜《食物疗法》
  6. 蜂蜜萝卜汁【方剂大全】
  7. 蜂蜜《本草择要纲目》
  8. 蜂蜜树【中药大全】
  9. 蜂蜜《本草易读》
  10. 蜂蜜水《保健药膳》
  11. 蜂蜜《本草新编》
  12. 蜂乳【中药大全】
  13. 蜂蜜《本草思辨录》
  14. 蜂蛇散【方剂大全】
  15. 蜂蜜《本草崇原》
  16. 蜂螫《圣济总录》
  17. 蜂蜜《本草乘雅半偈》
  18. 蜂螫【中药主治】
  19. 蜂蜜《本草纲目》完整版
  20. 蜂螫方《外台秘要》
  21. 蜂蜡【中药大全】
  22. 蜂螫伤【疾病大全】
  23. 蜂窠散【方剂大全】
  24. 蜂螫伤【中药主治】
  25. 蜂窠膏【方剂大全】
  26. 蜂螫伤的急救《现代院外急救手册》
  27. 蜂窠《长沙药解》
  28. 蜂霜散【方剂大全】
  29. 蜂胶【中药大全】
  30. 蜂糖罐【中药大全】
  1. 蜂蜜《本草从新》
  2. 蜂蜜《本经逢原》
  3. 蜂蜜《得配本草》
  4. 蜂蜜《本草新编》
  5. 蜂蜜《中药学》
  6. 蜂蜜《顾松园医镜》
  7. 蜂蜜《本草思辨录》
  8. 蜂蜜《医学入门》
  9. 蜂蜜《本草崇原》
  10. 蜂蜜《饮食须知》
  11. 蜂蜜《本草便读》
  12. 蜂蜜《本草易读》
  13. 蜂蜜《本草分经》
  14. 蜂蜜《本草备要》
  15. 蜂蜜《本草择要纲目》
  16. 蜂蜜《食物疗法》
  17. 蜂蜜《本草撮要》
  18. 蜂蜜《老年食养食疗》
  19. 蜂蜜《药性切用》
  20. 蜂蜜《药笼小品》
  21. 蜂蜜《本草乘雅半偈》
  22. 蜂蜜《雷公炮制药性解》
  23. 蜂蜜（《本草纲目》）《中医饮食营养学》
  24. 蜂蜜《本草纲目》
  25. 蜂蜜发《医宗金鉴》
  26. 蜂秘方《华佗神方》
  27. 蜂蜜水《保健药膳》
  28. 蜂漏《中医词典》
  29. 蜂蜜香油汤《食物疗法》
  30. 蜂窠漏《中医词典》
  31. 蜂螫《圣济总录》


露蜂房_《本草从新》_中医本草_【岐黄之术】

露蜂房

露蜂房

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、解毒杀虫．

甘平有毒．治惊痫螈 ．附骨痈疽．根在脏腑．（和蛇蜕乱发烧灰、酒服、按附骨疽不破、附骨成脓、故名、不知者误作贼风治、附骨疽痛处发热、四体乍热乍寒、小便赤、大便秘而无汗、泻热发散则消、贼风痛处不热、亦不发寒热、觉身冷、欲得热熨则小宽、宜风药治之．）涂瘰 成 ．（炙研、猪脂和涂．）止风虫牙痛．（煎水含漱、时珍曰∶阳明药也、取其以毒攻毒、兼杀虫之功尔．）敷小儿重舌．（烧灰、酒和、敷舌下、日数次．）其用以毒攻毒．

痈疽溃后禁之．取露天树上者．（洗疮煎用、治痈肿、醋调涂．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂蜜
  • 当前页：露蜂房
  • 下一页：虫白蜡
<<< 返回本书目录
  1. 露蜂房《本草纲目》图文版
  2. 露蜂房【中药大全】
  3. 露蜂房《证类本草》
  4. 露蜂房膏【方剂大全】
  5. 露蜂房《本草择要纲目》
  6. 露蜂房灰散【方剂大全】
  7. 露蜂房《本草易读》
  8. 露蜂房淋醮方【方剂大全】
  9. 露蜂房《本草崇原》
  10. 露蜂房散【方剂大全】
  11. 露蜂房《本草乘雅半偈》
  12. 露蜂房汤【方剂大全】
  13. 露蜂房《本草纲目》完整版
  14. 露蜂房丸【方剂大全】
  15. 露兜簕【中药大全】
  16. 露蜂房熏方【方剂大全】
  17. 露兜竻心【中药大全】
  18. 露蜂散【方剂大全】
  19. 露兜竻蔃【中药大全】
  20. 露华汤【方剂大全】
  21. 露兜竻花【中药大全】
  22. 露姜养胃汤【方剂大全】
  23. 露出骨头的骨折【疾病症状】
  24. 露姜饮【方剂大全】
  25. 麓苡仁汤【方剂大全】
  26. 露颧膏【方剂大全】
  27. 鹭头《本草纲目》完整版
  28. 露蕊乌头【中药大全】
  29. 鹭鸶兰【中药大全】
  30. 露桑散【方剂大全】
  1. 露蜂房《本草从新》
  2. 露蜂房《本经逢原》
  3. 露蜂房《得配本草》
  4. 露蜂房《证类本草》
  5. 露蜂房《本草崇原》
  6. 露蜂房《医学入门》
  7. 露蜂房《本草便读》
  8. 露蜂房《冯氏锦囊秘录》
  9. 露蜂房《名医别录》
  10. 露蜂房《本草易读》
  11. 露蜂房《本草择要纲目》
  12. 露蜂房《本草蒙筌》
  13. 露蜂房《本草撮要》
  14. 露蜂房《本草备要》
  15. 露蜂房《药性切用》
  16. 露蜂房《本草衍义》
  17. 露蜂房《本草乘雅半偈》
  18. 露蜂房《新修本草》
  19. 露剂《中医词典》
  20. 露蜂房《本草经集注》
  21. 露姜饮《冯氏锦囊秘录》
  22. 露蜂房《千金翼方》
  23. 露姜饮《仁术便览》
  24. 露蜂房《本草纲目》
  25. 露筋草《证类本草》
  26. 露蜂房《神农本草经》
  27. 露水《本草纲目》
  28. 露丹《中医词典》
  29. 露水《本草备要》
  30. 露败疮候《诸病源候论》
  31. 露水《饮食须知》


虫白蜡_《本草从新》_中医本草_【岐黄之术】

虫白蜡

虫白蜡

  • 上一页
  • 目录
  • 相关
  • 下一页

生肌长肉．

甘温．生肌止血，定痛补虚，续筋接骨．（丹溪曰∶白蜡属金、受收敛坚强之气、为外科要药、与合欢皮同入长肌肉膏中用之、神效．）虫食冬青树汁．久而化为白脂．粘敷树枝．至秋刮取．以水煮溶．滤置冷水中．则凝聚成块．（人以和油浇烛、大胜蜜蜡．唐宋以前、浇烛入药所用白蜡、皆蜜白蜡也、此虫白蜡、则自元以来人知之、今则为日用物矣．头上秃疮、白蜡频涂、勿令日晒、久则自然生发．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：露蜂房
  • 当前页：虫白蜡
  • 下一页：五倍子
<<< 返回本书目录
  1. 虫白蜡《本草纲目》图文版
  2. 虫白蜡【中药大全】
  3. 虫白蜡《本草易读》
  4. 虫胞《幼幼新书》
  5. 虫白蜡《本草乘雅半偈》
  6. 虫病《圆运动的古中医学》
  7. 虫白蜡《本草纲目》完整版
  8. 虫病《证治汇补》
  9. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  10. 虫病舌胎《圆运动的古中医学》
  11. 虫（附狐惑）《脉因证治》
  12. 虫部《本草纲目》完整版
  13. 虫《本草纲目》图文版
  14. 虫部《本草纲目》
  15. 虫《证治准绳·杂病》
  16. 虫部《本草易读》
  17. 虫《证治准绳·类方》
  18. 虫部《本经逢原》
  19. 虫《张聿青医案》
  20. 虫部《汤液本草》
  21. 虫《张氏医通》
  22. 虫部（化生 卵生 湿生）《药性切用》
  23. 虫《医碥》
  24. 虫部（化生类十一种）《得配本草》
  25. 虫《医碥》
  26. 虫部（卵生类十三种）《得配本草》
  27. 虫《也是山人医案》
  28. 虫部（湿生类八种）《得配本草》
  29. 虫《药征续编》
  30. 虫草鹌鹑《保健药膳》
  1. 虫白蜡《本草从新》
  2. 虫白蜡《本经逢原》
  3. 虫白蜡《得配本草》
  4. 虫白蜡《本草易读》
  5. 虫白蜡《本草撮要》
  6. 虫白蜡《本草纲目》
  7. 虫白蜡《药性切用》
  8. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  9. 虫白蜡《本草乘雅半偈》
  10. 虫（附狐惑）《脉因证治》
  11. 虫斑《中医名词词典》
  12. 虫《本草乘雅半偈》
  13. 虫斑《中医词典》
  14. 虫《陈氏幼科秘诀》
  15. 虫胞《幼幼新书》
  16. 虫《药征续编》
  17. 虫胞候《诸病源候论》
  18. 虫《也是山人医案》
  19. 虫病《圆运动的古中医学》
  20. 虫《本草撮要》
  21. 虫病《中医词典》
  22. 虫《本草分经》
  23. 虫病《证治汇补》
  24. 虫《名医别录》
  25. 虫病舌胎《圆运动的古中医学》
  26. 虫《本草便读》
  27. 虫病似痫《中医词典》
  28. 虫《丹溪手镜》
  29. 虫病似痫《幼科发挥》
  30. 虫《本草崇原》
  31. 虫部《本草易读》


五倍子_《本草从新》_中医本草_【岐黄之术】

五倍子

五倍子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名文蛤．涩、敛肺．

酸涩能敛肺．咸寒能降火．生津化痰．止嗽止血．敛汗．（郑赞寰曰∶焙研极细、以自己漱口水、调敷脐上、治盗汗如神．）解酒．疗消渴泄痢．疮癣五痔．下血脱肛．脓水湿烂．子肠坠下．散热毒．消目肿．（煎水洗之．）敛疮口．（热散疮口自敛．）其色黑．能染须．（丹溪曰∶倍子属金与水、噙之、善收顽痰、解热毒、黄昏咳嗽、乃火浮入肺、不宜用凉药、宜五味五倍、敛而降之、娄全善医学纲目云∶王元 虚而滑精、屡与加味四物汤、吞河间秘真丸、及真珠粉丸、不止、后用五倍子一两、茯苓二两、丸服、遂愈、此则倍子敛涩之功、敏于龙骨蛤粉也、 庵曰∶凡用秘涩药、能通而后能秘、此方用茯苓、倍于五倍、一泻一收、是以能尽其妙也．）嗽由外感．泻非虚脱者．禁用．生盐肤木上．乃小虫食汗．遗种结球于叶间．（故主治之证、与盐肤子叶同功．）壳轻脆而中虚．可以染皂．或生或炒．捣末用．（粪后下血、五倍子末、艾汤调服一钱、妇人阴血、因交接伤动者、以末掺之．）百药煎．功与五倍子不异．但经造酿．其体轻虚．其性浮收．且味带余甘．治上焦心肺．咳嗽痰饮热渴诸病．含噙尤为相宜．用五倍子为粗末．每一斤以真茶一两．煎浓汁．入酵糟四两．擂烂拌和．器盛置糠缸中罨之．待发起如发面状．即成矣．捏作饼丸．晒干．（风热牙痛、百煎泡汤、噙漱．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫白蜡
  • 当前页：五倍子
  • 下一页：桑螵蛸
<<< 返回本书目录
  1. 五倍子《本草纲目》图文版
  2. 五倍子（图）【中药大全】
  3. 五倍子《证类本草》
  4. 五倍子苗【中药大全】
  5. 五倍子《药笼小品》
  6. 五倍子内虫【中药大全】
  7. 五倍子《本草择要纲目》
  8. 五倍子汤【方剂大全】
  9. 五倍子《本草易读》
  10. 五痹《卫生易简方》
  11. 五倍子《本草新编》
  12. 五痹汤【方剂大全】
  13. 五倍子《本草图经》
  14. 五变《黄帝内经·灵枢》
  15. 五倍子《本草乘雅半偈》
  16. 五变《灵枢悬解》
  17. 五倍子《本草纲目》完整版
  18. 五变《内经评文》
  19. 五宝散【方剂大全】
  20. 五变《医经原旨》
  21. 五宝丹《外科传薪集》
  22. 五变五输刺应五时《类经》
  23. 五宝丹《外科传薪集》
  24. 五补圆【方剂大全】
  25. 五瓣寄生【中药大全】
  26. 五不及《儒门事亲》
  27. 五般黄疸湿热熏蒸而成《医学传心录》
  28. 五不治（轻亦可治）《疯门全书》
  29. 五□《医宗金鉴》
  30. 五彩野兔丝《保健药膳》
  1. 五倍子《本草从新》
  2. 五倍子《本经逢原》
  3. 五倍子《得配本草》
  4. 五倍子《本草新编》
  5. 五倍子《中药学》
  6. 五倍子《本草求真》
  7. 五倍子《本草便读》
  8. 五倍子《顾松园医镜》
  9. 五倍子《增广和剂局方药性总论》
  10. 五倍子《证类本草》
  11. 五倍子《本草分经》
  12. 五倍子《医学入门》
  13. 五倍子《本草择要纲目》
  14. 五倍子《冯氏锦囊秘录》
  15. 五倍子《本草撮要》
  16. 五倍子《本草易读》
  17. 五倍子《外科全生集》
  18. 五倍子《本草蒙筌》
  19. 五倍子《药性切用》
  20. 五倍子《本草备要》
  21. 五倍子《本草乘雅半偈》
  22. 五倍子《本草衍义》
  23. 五倍子《本草图经》
  24. 五倍子《玉楸药解》
  25. 五崩《中医词典》
  26. 五倍子《药笼小品》
  27. 五痹《中医词典》
  28. 五倍子《雷公炮制药性解》
  29. 五痹《卫生易简方》
  30. 五宝散《外科全生集》
  31. 五痹名状《明医指掌》


桑螵蛸_《本草从新》_中医本草_【岐黄之术】

桑螵蛸

桑螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾．

甘咸平．入肝肾命门．益精气而固肾．治虚损阴痿．梦遗白浊．血崩腰痛．伤中疝瘕．（肝肾不足．）通五淋．缩小便．（能通故能缩、肾与膀胱相表里、肾得所养、气化则能出、肾气既固、则水道安常、故又能缩也、寇宗 治便数、有桑螵蛸散、桑螵蛸、茯神、远志、菖蒲、人参、当归、龙骨、鳖甲等分为末、卧时、人参汤下二钱、能补心安神、亦治健忘．）炙饲小儿．止夜尿．螳螂卵也．须用桑树上者．（一生九十九子、用一枚、即伤百命、仁人君子闻之、且当惨然、况忍食乎．房长寸许、有子如蛆、芒种后齐出、故月令、仲夏螳螂生也、如用他树者、以桑皮佐之、桑皮善行水、能引达肾经．）炙黄．或醋煮．汤泡煨用．或蒸透再焙．畏旋复花．螳螂能出箭簇．（螳螂一个、巴豆半个、研敷伤处、微痒且忍、极痒乃撼拔之、以黄连贯众汤洗、锻石敷之、杨氏方用螳螂出簇后、敷生肌散．）又治惊风．（古方治风、多用螵蛸、螳螂治风、同一理也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五倍子
  • 当前页：桑螵蛸
  • 下一页：白僵蚕
<<< 返回本书目录
  1. 桑螵蛸《证类本草》
  2. 桑螵蛸【中药大全】
  3. 桑螵蛸《药笼小品》
  4. 桑螵蛸散《汤头歌诀》
  5. 桑螵蛸《神农本草经百种录》
  6. 桑螵蛸散【方剂大全】
  7. 桑螵蛸《雷公炮炙论》
  8. 桑螵蛸丸【方剂大全】
  9. 桑螵蛸《本草择要纲目》
  10. 桑青汤【方剂大全】
  11. 桑螵蛸《本草易读》
  12. 桑仁粥《保健药膳》
  13. 桑螵蛸《本草新编》
  14. 桑上寄生《本草乘雅半偈》
  15. 桑螵蛸《本草崇原》
  16. 桑上寄生《本草崇原》
  17. 桑螵蛸《本草乘雅半偈》
  18. 桑上寄生《雷公炮炙论》
  19. 桑螵散【方剂大全】
  20. 桑上寄生《侣山堂类辩》
  21. 桑皮中白汁《本草纲目》完整版
  22. 桑上寄生《神农本草经百种录》
  23. 桑皮汁【中药大全】
  24. 桑上寄生《证类本草》
  25. 桑皮《药笼小品》
  26. 桑上寄生《本草纲目》图文版
  27. 桑皮《本草经解》
  28. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  29. 桑毛虫皮炎【疾病大全】
  30. 桑椹《本草崇原》
  1. 桑螵蛸《本草从新》
  2. 桑螵蛸《本经逢原》
  3. 桑螵蛸《得配本草》
  4. 桑螵蛸《本草新编》
  5. 桑螵蛸《中药学》
  6. 桑螵蛸《本草求真》
  7. 桑螵蛸《本草崇原》
  8. 桑螵蛸《证类本草》
  9. 桑螵蛸《本草便读》
  10. 桑螵蛸《冯氏锦囊秘录》
  11. 桑螵蛸《增广和剂局方药性总论》
  12. 桑螵蛸《本草易读》
  13. 桑螵蛸《名医别录》
  14. 桑螵蛸《本草蒙筌》
  15. 桑螵蛸《本草分经》
  16. 桑螵蛸《本草备要》
  17. 桑螵蛸《本草分经》
  18. 桑螵蛸《本草衍义》
  19. 桑螵蛸《本草分经》
  20. 桑螵蛸《神农本草经百种录》
  21. 桑螵蛸《本草择要纲目》
  22. 桑螵蛸《新修本草》
  23. 桑螵蛸《本草撮要》
  24. 桑螵蛸《本草经集注》
  25. 桑螵蛸《药性切用》
  26. 桑螵蛸《中药炮制》
  27. 桑螵蛸《本草乘雅半偈》
  28. 桑螵蛸《玉楸药解》
  29. 桑螵蛸散《冯氏锦囊秘录》
  30. 桑螵蛸《药笼小品》
  31. 桑螵蛸散《妇人大全良方》


白僵蚕_《本草从新》_中医本草_【岐黄之术】

白僵蚕

白僵蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

轻、宣、去风化痰．

咸辛平．僵而不腐．得清化之气．故能治风化痰．散结行经．（蚕病风则僵、故因以治风、能散相火逆结之痰．）其气味俱薄．轻浮而升．入肺肝胃三经．治中风失音．头风齿痛．喉痹咽肿．（炒为末、姜汤调下一钱、当吐出顽痰．）丹毒瘙痒．（皆风热为病．）瘰 结核．痰疟血病．崩中带下．（风热乘肝．）小儿惊疳．肤如鳞甲．（由气血虚、亦名胎垢、煎汤浴之．）下乳汁．灭瘢痕．诸证由于血虚．而无风寒客邪者．勿用．以头蚕色白条直者良．糯米泔浸一日．待桑涎浮出．焙干、去丝及黑口．捣用．恶萆 、桔梗、茯苓、桑螵蛸．（一切风痰、白直僵蚕七个、细研、姜汤调灌之、酒后咳嗽、蜜调末、服一钱．）

蚕蛹、炒食．治风及劳瘦．为末饮服．治小儿疳瘦．长肌肉．退热除蛔虫．煎汁饮．止消渴．研敷 疮恶疮．（吴瑞曰∶缲丝后蛹子、今人食之、呼小蜂儿、孙思邈曰∶ 犬咬者、终身忌食、发则难免．）蚕茧、甘温．能泻膀胱相火．引清气上朝于口．止消渴．（蚕与马、并属午、为离主心、作茧退藏之际、故缲丝汤饮之、能抑心火而治消渴．）痈疽无头者．烧灰酒服．（服一枚、出一头、二枚出二头．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑螵蛸
  • 当前页：白僵蚕
  • 下一页：原蚕砂
<<< 返回本书目录
  1. 白僵蚕《证类本草》
  2. 白僵蚕【中药大全】
  3. 白僵蚕《神农本草经百种录》
  4. 白僵蚕丹【方剂大全】
  5. 白僵蚕《雷公炮炙论》
  6. 白僵蚕膏【方剂大全】
  7. 白僵蚕《本草易读》
  8. 白僵蚕散【方剂大全】
  9. 白僵蚕《本草思辨录》
  10. 白僵蚕丸【方剂大全】
  11. 白僵蚕《本草崇原》
  12. 白僵死瘁死《洗冤集录》
  13. 白僵蚕《本草乘雅半偈》
  14. 白降丹【中药大全】
  15. 白姜散【方剂大全】
  16. 白降丹【方剂大全】
  17. 白甲【疾病症状】
  18. 白降雪散【方剂大全】
  19. 白鲫鱼膏【方剂大全】
  20. 白胶《本草乘雅半偈》
  21. 白暨豚【中药大全】
  22. 白胶《本草经解》
  23. 白蒺藜丸【方剂大全】
  24. 白胶《神农本草经百种录》
  25. 白蒺藜汤【方剂大全】
  26. 白胶《证类本草》
  27. 白蒺藜散【方剂大全】
  28. 白胶煎【方剂大全】
  29. 白蒺藜《本草经解》
  30. 白胶散【方剂大全】
  1. 白僵蚕《本草从新》
  2. 白僵蚕《本经逢原》
  3. 白僵蚕《得配本草》
  4. 白僵蚕《顾松园医镜》
  5. 白僵蚕《本草思辨录》
  6. 白僵蚕《证类本草》
  7. 白僵蚕《本草崇原》
  8. 白僵蚕《冯氏锦囊秘录》
  9. 白僵蚕《增广和剂局方药性总论》
  10. 白僵蚕《本草易读》
  11. 白僵蚕《名医别录》
  12. 白僵蚕《本草蒙筌》
  13. 白僵蚕《本草撮要》
  14. 白僵蚕《汤液本草》
  15. 白僵蚕《药性切用》
  16. 白僵蚕《本草衍义》
  17. 白僵蚕《珍珠囊补遗药性赋》
  18. 白僵蚕《神农本草经百种录》
  19. 白僵蚕《本草乘雅半偈》
  20. 白僵蚕《新修本草》
  21. 白僵蚕散《妇人大全良方》
  22. 白僵蚕《本草经集注》
  23. 白僵死瘁死《洗冤集录》
  24. 白僵蚕《千金翼方》
  25. 白胶《神农本草经》
  26. 白僵蚕《雷公炮制药性解》
  27. 白胶《千金翼方》
  28. 白僵蚕《雷公炮炙论》
  29. 白胶《本草经集注》
  30. 白僵蚕《神农本草经》
  31. 白胶《新修本草》


原蚕砂_《本草从新》_中医本草_【岐黄之术】

原蚕砂

原蚕砂

  • 上一页
  • 目录
  • 相关
  • 下一页

燥湿去风．

蚕食而不饮．属火性燥．燥能去风胜湿．（经曰∶燥胜风、燥属金、风属木也．）其砂辛甘而温．炒黄浸酒．治风湿为病．支节不随．皮肤顽痹．腰脚冷痛．冷血瘀血．炒热熨患处．亦良．（寇氏曰∶醇酒三升、拌蚕砂五斗、蒸热、铺暖室席上、令患冷风气痹人、以患处就卧、浓覆取汗、不愈、明日再作、但须防昏闷．）麻油调敷，治烂弦风眼．（目上下胞属脾、脾有风湿、则虫生弦烂、又新瓦炙为末、少加雄黄、麻油调敷、治蛇串疮、有人食乌梢蛇、浑身变黑、渐生鳞甲、见者惊缩、郑奠一令日服晚蚕砂五钱、尽一二斗、久之乃退．）二蚕矢也．淘净晒干．原雄蚕蛾、气热性淫．主固精强阳．（蛇虺咬伤、用生二蚕蛾、研敷之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白僵蚕
  • 当前页：原蚕砂
  • 下一页：斑猫
<<< 返回本书目录
  1. 原蚕砂《本草崇原》
  2. 原蚕子【中药大全】
  3. 原蚕沙【中药大全】
  4. 原赤白带《女科秘要》
  5. 原蚕蛾【中药大全】
  6. 原虫病《急诊医学》
  7. 原蚕蛾《证类本草》
  8. 原道统说（纂《绀珠经》）《医学入门》
  9. 原蚕《本草纲目》图文版
  10. 原定增减白喉热证吹药方《白喉全生集》
  11. 原蚕《本草纲目》完整版
  12. 原发疾病的复发《临床肝移植》
  13. 原卟啉病【疾病大全】
  14. 原发免疫性疾病相关的淋巴增殖性疾病【疾病大全】
  15. 原病篇《温病条辨》
  16. 原发气管支气管肿瘤【疾病大全】
  17. 原病篇《经络全书》
  18. 原发醛固酮增多症《泌尿外科学》
  19. 原病论《幼科发挥》
  20. 原发性IgA肾病【疾病大全】
  21. 原病《医学真传》
  22. 原发性阿米巴脑膜脑炎【疾病大全】
  23. 原病《温疫论》
  24. 原发性鼻腔淋巴瘤【疾病大全】
  25. 袁序《研经言》
  26. 原发性便秘【疾病症状】
  27. 袁氏八门《冯氏锦囊秘录》
  28. 原发性肠系膜肿瘤【疾病大全】
  29. 袁聚东痞块危证治验《寓意草》
  30. 原发性单克隆免疫球蛋白病【疾病大全】
  1. 原蚕砂《本草从新》
  2. 原蚕砂《本草备要》
  3. 原蚕砂《本草分经》
  4. 原蚕蛾《本草分经》
  5. 原蚕砂《本草撮要》
  6. 原蚕蛾《名医别录》
  7. 原蚕砂《本草崇原》
  8. 原蚕蛾《增广和剂局方药性总论》
  9. 原赤白带《女科秘要》
  10. 原蚕蛾《本经逢原》
  11. 原虫及寄生虫病《眼科学》
  12. 原蚕蛾《证类本草》
  13. 原瘄要论《中医词典》
  14. 原蚕蛾《医学入门》
  15. 原道统说（纂《绀珠经》）《医学入门》
  16. 原蚕蛾《本草衍义》
  17. 原电池《医用化学》
  18. 原蚕蛾《新修本草》
  19. 原定增减白喉热证吹药方《白喉全生集》
  20. 原蚕蛾《本草经集注》
  21. 原发疾病的复发《临床肝移植》
  22. 原蚕蛾《玉楸药解》
  23. 原发醛固酮增多症《泌尿外科学》
  24. 原蚕蛾《千金翼方》
  25. 原发性胆汁性肝硬化《默克家庭诊疗手册》
  26. 原蚕《本草纲目》
  27. 原发性恶性骨肿瘤《默克家庭诊疗手册》
  28. 原病篇《经络全书》
  29. 原发性肥胖《减肥新法与技巧》
  30. 原病篇《温病条辨》
  31. 原发性肺癌的脱落细胞形态《临床基础检验学》


斑猫_《本草从新》_中医本草_【岐黄之术】

斑猫

斑猫

  • 上一页
  • 目录
  • 相关
  • 下一页

一名斑蝥．大泻、以毒攻毒．

辛寒有毒．外用蚀死肌．敷疥癣恶疮．内用破石淋．拔瘰 疔肿．（杨登甫云∶瘰 之毒、莫不有根、大抵治以斑蝥地胆为主、制度如法、能使其根从小便出、如粉片血块烂肉、此其验也、以木通滑石灯心辈导之．斑蝥捕得、屁射出、臭不可闻、故颛走下窍、直至精溺之处、能下败物、痛不可当、用须斟酌．）下 犬毒．（九死一生之候、急用斑蝥七枚、去头翅足、糯米炒黄为末、酒煎、空心下、取下小狗三四十枚、如数少、再服、又方、糯米一勺、斑蝥廿一枚、分三次炒、至清烟为度、去蝥、取米为粉、冷水入清油少许、空心下、取利下毒物、如不利、再进、愈后、忌闻钟鼓声、复发则不可治、服之肚痛急者、用靛汁、或黄连水、解其毒．）溃肉（肌肉近之则烂．）堕胎．（斑蝥、 青、葛上亭长、地胆、四虫形色不同、功略相近、食芫花为 青、青绿色尤毒、春生食葛花为亭长、黑身赤头、夏生食豆花为斑蝥、斑色、秋生冬入地为地胆、黑头赤尾、陶隐居云∶乃一物而四时变化者、皆极毒、须慎斑文．去头足．糯米炒熟．生用则吐泻人．亦有用米取气．不取质者．畏丹参、巴豆．恶豆花、甘草．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原蚕砂
  • 当前页：斑猫
  • 下一页：蝎
<<< 返回本书目录
  1. 斑龙种子丸【方剂大全】
  2. 斑茅【中药大全】
  3. 斑龙宴【方剂大全】
  4. 斑茅花【中药大全】
  5. 斑龙丸【方剂大全】
  6. 斑蝥《本草纲目》完整版
  7. 斑龙托里汤【方剂大全】
  8. 斑蝥《本草崇原》
  9. 斑龙散【方剂大全】
  10. 斑蝥《本草易读》
  11. 斑龙脑珠丸【方剂大全】
  12. 斑蝥《雷公炮炙论》
  13. 斑龙灵龟化痔丸【方剂大全】
  14. 斑蝥《证类本草》
  15. 斑龙黑白二神丹【方剂大全】
  16. 斑蝥《本草纲目》图文版
  17. 斑龙固本丹【方剂大全】
  18. 斑蝥【中药大全】
  19. 斑龙二至丸【方剂大全】
  20. 斑蝥白芷丸【方剂大全】
  21. 斑龙二至百补丸【方剂大全】
  22. 斑蝥醋【方剂大全】
  23. 斑龙百补丸【方剂大全】
  24. 斑蝥醋浸剂【方剂大全】
  25. 斑龙八帅丹【方剂大全】
  26. 斑蝥大黄方【方剂大全】
  27. 斑龙八师丹【方剂大全】
  28. 斑蝥酊【方剂大全】
  29. 斑烂《张氏医通》
  30. 斑蝥夺命丹【方剂大全】
  1. 斑猫《本草从新》
  2. 斑猫《吴普本草》
  3. 斑蝥《本草纲目》
  4. 斑龙宴《韩氏医通》
  5. 斑蝥《雷公炮炙论》
  6. 斑龙丸《是斋百一选方》
  7. 斑蝥《雷公炮制药性解》
  8. 斑龙丸《医方论》
  9. 斑蝥《千金翼方》
  10. 斑龙丸《外科理例》
  11. 斑蝥《玉楸药解》
  12. 斑龙丸《冯氏锦囊秘录》
  13. 斑蝥《中药炮制》
  14. 斑龙百补丸《奇方类编》
  15. 斑蝥《本草经集注》
  16. 斑烂《张氏医通》
  17. 斑蝥《新修本草》
  18. 斑烂《冯氏锦囊秘录》
  19. 斑蝥《本草衍义》
  20. 斑块状感觉障碍《神经精神疾病诊断学》
  21. 斑蝥《汤液本草》
  22. 斑鸠《药性切用》
  23. 斑蝥《本草备要》
  24. 斑鸠《本草撮要》
  25. 斑蝥《本草蒙筌》
  26. 斑鸠《本草分经》
  27. 斑蝥《本草易读》
  28. 斑鸠《增广和剂局方药性总论》
  29. 斑蝥《冯氏锦囊秘录》
  30. 斑鸠《得配本草》
  31. 斑蝥《医学入门》


蝎_《本草从新》_中医本草_【岐黄之术】

蝎

蝎

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、去风．

甘辛有毒．色青属木．故治诸风眩掉．（皆属肝木．）惊痫搐掣．口眼 斜．（白附、僵蚕、全蝎、等分为末、名牵正散、酒服二钱、甚效．）疟疾风疮，耳聋带疝．厥阴风木之病．（东垣曰∶凡疝气带下、皆属于风、蝎乃治风要药、俱宜加而用之．）似中风及小儿慢脾风．病属于虚者．法咸禁之．全用谓之全蝎．去足焙尾．名蝎梢．其力尤紧．（人被螫者、涂蜗牛即解．）紧小者良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑猫
  • 当前页：蝎
  • 下一页：水蛭
<<< 返回本书目录
  1. 蝎《本草纲目》图文版
  2. 蝎螫《圣济总录》
  3. 蝎《证类本草》
  4. 蝎螫蚕咬《医宗金鉴》
  5. 蝎《本草新编》
  6. 蝎螫门主论《疡医大全》
  7. 蝎《本草纲目》完整版
  8. 蝎螫伤【疾病大全】
  9. 楔状缺损【疾病大全】
  10. 蝎子草【中药大全】
  11. 效方开后《跌打损伤回生集》
  12. 蝎子叮《外科启玄》
  13. 笑靥花【中药大全】
  14. 蝎子解《医学衷中参西录》
  15. 哮症脉乱无妨论《三指禅》
  16. 蝎子七【中药大全】
  17. 哮症论治《类证治裁》
  18. 蝎子螫伤【疾病大全】
  19. 哮症《医学实在易》
  20. 蝎子螫伤的急救《现代院外急救手册》
  21. 哮症《医学从众录》
  22. 协热下利《女科证治准绳》
  23. 哮症《时方妙用》
  24. 协热下利《证治准绳·女科》
  25. 哮证《回春录》
  26. 协热下痢《景岳全书》
  27. 哮鸣音【疾病症状】
  28. 协调平衡《中医养生学》
  29. 哮积丹【方剂大全】
  30. 协调脏腑《中医养生学》
  1. 蝎《本草从新》
  2. 蝎《本经逢原》
  3. 蝎《本草便读》
  4. 蝎《本草新编》
  5. 蝎《增广和剂局方药性总论》
  6. 蝎《证类本草》
  7. 蝎《本草分经》
  8. 蝎《医学入门》
  9. 蝎《本草害利》
  10. 蝎《冯氏锦囊秘录》
  11. 蝎《本草撮要》
  12. 蝎《本草蒙筌》
  13. 蝎附散《妇人大全良方》
  14. 蝎《本草备要》
  15. 蝎候《诸病源候论》
  16. 蝎《本草衍义》
  17. 蝎虎痧《中医词典》
  18. 蝎《雷公炮制药性解》
  19. 蝎秘方《华佗神方》
  20. 蝎《本草纲目》
  21. 蝎梢丸《普济本事方》
  22. 歇至脉《中医词典》
  23. 蝎螫《圣济总录》
  24. 歇经《中医词典》
  25. 蝎螫《证治准绳·疡医》
  26. 歇《中医词典》
  27. 蝎螫《奇效简便良方》
  28. 楔状缺损《口腔科学》
  29. 蝎螫《奇效简便良方》
  30. 些悟子《中医词典》
  31. 蝎螫、蚕咬《外科心法要诀》


水蛭_《本草从新》_中医本草_【岐黄之术】

水蛭

水蛭

  • 上一页
  • 目录
  • 相关
  • 下一页

即蚂蟥．泻、破血．

咸．苦平有毒．治恶血积聚．染须极效．（能引药力倒上至根、用水蛭为细末、以龟尿调捻须梢、自倒入根也．）赤白丹肿．肿毒初生．（竹筒合咂有功．误吞生者、入腹生子、咂血肠痛瘦黄、以田泥调水、饮数杯必下也、或以牛羊热血、同猪脂饮之、亦下．）炒枯黄．畏锻石．咸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝎
  • 当前页：水蛭
  • 下一页：粪蛆
<<< 返回本书目录
  1. 水蛭《本草纲目》图文版
  2. 水蛭【中药大全】
  3. 水蛭《长沙药解》
  4. 水蛭（音质）《证类本草》
  5. 水蛭《药征》
  6. 水蛭解《医学衷中参西录》
  7. 水蛭《神农本草经百种录》
  8. 水蛭丸【方剂大全】
  9. 水蛭《本草易读》
  10. 水蛭咬伤【疾病大全】
  11. 水蛭《本草新编》
  12. 水蛭饮【方剂大全】
  13. 水蛭《本草思辨录》
  14. 水中白石《本草纲目》完整版
  15. 水蛭《本草崇原》
  16. 水中毒【疾病症状】
  17. 水蛭《本草乘雅半偈》
  18. 水中毒【疾病症状】
  19. 水蛭《本草纲目》完整版
  20. 水中毒【疾病症状】
  21. 水栀叶【中药大全】
  22. 水中毒昏迷【疾病症状】
  23. 水栀根【中药大全】
  24. 水中毒性昏迷【疾病症状】
  25. 水栀【中药大全】
  26. 水中金丹【方剂大全】
  27. 水症方《外台秘要》
  28. 水中捞月法《厘正按摩要术》
  29. 水证门《傅青主男科》
  30. 水肿《百病自测》
  1. 水蛭《本草从新》
  2. 水蛭《本经逢原》
  3. 水蛭《中药学》
  4. 水蛭《本草新编》
  5. 水蛭《本草思辨录》
  6. 水蛭《本草求真》
  7. 水蛭《本草崇原》
  8. 水蛭《医学入门》
  9. 水蛭《本草便读》
  10. 水蛭《冯氏锦囊秘录》
  11. 水蛭《名医别录》
  12. 水蛭《本草易读》
  13. 水蛭《本草分经》
  14. 水蛭《本草蒙筌》
  15. 水蛭《本草害利》
  16. 水蛭《汤液本草》
  17. 水蛭《本草撮要》
  18. 水蛭《本草衍义》
  19. 水蛭《药性切用》
  20. 水蛭《神农本草经百种录》
  21. 水蛭《药征》
  22. 水蛭《新修本草》
  23. 水蛭《本草乘雅半偈》
  24. 水蛭《本草经集注》
  25. 水蛭《实验动物科学》
  26. 水蛭《中药炮制》
  27. 水蛭（音质）《证类本草》
  28. 水蛭《长沙药解》
  29. 水蛭解《医学衷中参西录》
  30. 水蛭《千金翼方》
  31. 水蛭咬伤《急诊医学》


粪蛆_《本草从新》_中医本草_【岐黄之术】

粪蛆

粪蛆

  • 上一页
  • 目录
  • 相关
  • 下一页

一名五谷虫．泻热疗疳．

寒．治热病谵妄．毒痢作吐．小儿疳积疳疮．漂净晒干．或炒、或 为末．以上卵生类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水蛭
  • 当前页：粪蛆
  • 下一页：蟾蜍
<<< 返回本书目录
  1. 粪清《本草纲目》完整版
  2. 粪溏水泻《麻科活人全书》
  3. 粪内或直肠乙状结肠黏膜活检找到血吸虫卵【疾病症状】
  4. 粪样呕吐物【疾病症状】
  5. 粪瘘【疾病大全】
  6. 粪中鞭毛虫及纤毛虫《常用化验值及意义》
  7. 粪类圆线虫病【疾病大全】
  8. 粪中原虫《常用化验值及意义》
  9. 粪类圆线虫《人体寄生虫学》
  10. 粪柱变形变细【疾病症状】
  11. 粪坑底泥《本草纲目》图文版
  12. 丰花草【中药大全】
  13. 粪坑底泥《本草纲目》完整版
  14. 丰隆穴【下肢外侧穴位】
  15. 粪寄生虫《常用化验值及意义》
  16. 风《本草求真》
  17. 粪箕笃【中药大全】
  18. 风《临证指南医案》
  19. 粪鬼伞【中药大全】
  20. 风《秘传证治要诀及类方》
  21. 粪毒致病《医门补要》
  22. 风《儒门事亲》
  23. 粪胆原（FU）《常用化验值及意义》
  24. 风《儒门事亲》
  25. 粪便中排出的粪胆原增加【疾病症状】
  26. 风《邵兰荪医案》
  27. 粪便中见到褐红色果实皮或毛发【疾病症状】
  28. 风《圣济总录》
  29. 粪便中发现白色节片【疾病症状】
  30. 风《食鉴本草》
  1. 粪蛆《本草从新》
  2. 粪清《得配本草》
  3. 粪溏水泻《麻科活人全书》
  4. 粪清《本草备要》
  5. 粪中鞭毛虫及纤毛虫《常用化验值及意义》
  6. 粪前下血《奇效简便良方》
  7. 粪中原虫《常用化验值及意义》
  8. 粪门虫痒《急救广生集》
  9. 愤（月真）《中医词典》
  10. 粪门暴肿《急救广生集》
  11. 膹菀《中医名词词典》
  12. 粪类圆线虫《人体寄生虫学》
  13. 膹菀《中医词典》
  14. 粪蓝《名医别录》
  15. 膹郁《中医词典》
  16. 粪蓝《证类本草》
  17. 丰富多彩的民间本草著作《中国医学通史》
  18. 粪蓝《新修本草》
  19. 丰隆《针灸大成》
  20. 粪蓝《千金翼方》
  21. 丰隆《中医词典》
  22. 粪寄生虫《常用化验值及意义》
  23. 丰隆《子午流注说难》
  24. 粪后下血《奇效简便良方》
  25. 丰隆《针灸学》
  26. 粪毒致病《医门补要》
  27. 风《中医名词词典》
  28. 粪毒块《中医词典》
  29. 风《圣济总录》
  30. 粪胆原《常用化验值及意义》
  31. 风《中医词典》


蟾蜍_《本草从新》_中医本草_【岐黄之术】

蟾蜍

蟾蜍

  • 上一页
  • 目录
  • 相关
  • 下一页

一名癞虾蟆．泻、疗疳拔毒．

蟾土精而应月魄．辛凉微毒．入阳明胃．退虚热．行湿气．杀虫 ．治疮疽发背．（未成者、用活蟾蜍系疮上半日、蟾必昏愦、置水中、救其命、再易一个、三易则毒散矣、势重者、剖蟾蜍合疮上、不久必臭不可闻、如此二三易、其肿自愈．）小儿劳瘦疳疾．蟾酥、辛温有毒．治发背疔肿．小儿疳疾脑疳．（即蟾蜍眉间白汁、能烂人肌肉、惟疔毒或服二三厘、取其以毒攻毒、外科多用之、蟾蜍肪涂玉、刻之如蜡．）头、功同蟾蜍．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粪蛆
  • 当前页：蟾蜍
  • 下一页：田鸡
<<< 返回本书目录
  1. 蟾蜍《本草纲目》图文版
  2. 蟾蜍【中药大全】
  3. 蟾蜍《药笼小品》
  4. 蟾蜍饼【方剂大全】
  5. 蟾蜍《本草择要纲目》
  6. 蟾蜍胆【中药大全】
  7. 蟾蜍《本草易读》
  8. 蟾蜍肝【中药大全】
  9. 蟾蜍《本草纲目》完整版
  10. 蟾蜍膏【方剂大全】
  11. 潺槁树【中药大全】
  12. 蟾蜍灰散【方剂大全】
  13. 蝉朱散【方剂大全】
  14. 蟾蜍煎丸【方剂大全】
  15. 蝉翼藤【中药大全】
  16. 蟾蜍散【方剂大全】
  17. 蝉翼散【方剂大全】
  18. 蟾蜍丸【方剂大全】
  19. 蝉衣酒治破伤风之来历《余无言医案》
  20. 蟾蜍中毒《家庭医学百科-自救互救篇》
  21. 蝉蝎散【方剂大全】
  22. 蟾矾散【方剂大全】
  23. 蝉蜕猪肝散【方剂大全】
  24. 蟾肝丸【方剂大全】
  25. 蝉蜕饮子【方剂大全】
  26. 蟾宫丸【方剂大全】
  27. 蝉蜕饮【方剂大全】
  28. 蟾光膏【方剂大全】
  29. 蝉蜕丸【方剂大全】
  30. 蟾灰散【方剂大全】
  1. 蟾蜍《本草从新》
  2. 蟾蜍《本经逢原》
  3. 蟾蜍《得配本草》
  4. 蟾蜍《冯氏锦囊秘录》
  5. 蟾蜍《本草分经》
  6. 蟾蜍《本草易读》
  7. 蟾蜍《本草择要纲目》
  8. 蟾蜍《本草蒙筌》
  9. 蟾蜍《本草撮要》
  10. 蟾蜍《本草备要》
  11. 蟾蜍《药性切用》
  12. 蟾蜍《药笼小品》
  13. 蟾蜍《实验动物科学》
  14. 蟾蜍《本草纲目》
  15. 蟾蜍膏《三因极一病证方论》
  16. 蝉衣酒治破伤风之来历《余无言医案》
  17. 蟾蜍中毒《家庭医学百科-自救互救篇》
  18. 蝉蜕散《博济方》
  19. 蟾酥《玉楸药解》
  20. 蝉蜕散《小儿药证直诀》
  21. 蟾酥《本草易读》
  22. 蝉蜕解《医学衷中参西录》
  23. 蟾酥《本草求真》
  24. 蝉蜕《本草崇原》
  25. 蟾酥《本草新编》
  26. 蝉蜕《药鉴》
  27. 蟾酥《本经逢原》
  28. 蝉蜕《药性切用》
  29. 蟾酥《本草便读》
  30. 蝉蜕《本草撮要》
  31. 蟾酥《本草择要纲目》


田鸡_《本草从新》_中医本草_【岐黄之术】

田鸡

田鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

一名蛙．解热毒、利水．

甘寒．解劳热热毒．利水消肿．馔食调疳瘦．补虚损．尤宜产妇．捣汁服．治虾蟆瘟病．（戴原礼证治要诀云∶凡浑身水肿、或单腹胀者、以青蛙一二枚、去皮炙食之、则自消也、嘉谟云∶天行面赤项肿、名虾蟆瘟、以金丝蛙捣汁、水调、空腹顿饮、极效、曾活数人．）

烧灰涂月蚀疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟾蜍
  • 当前页：田鸡
  • 下一页：蜈蚣
<<< 返回本书目录
  1. 田高粱【中药大全】
  2. 田基黄【中药大全】
  3. 田父《本草纲目》完整版
  4. 田季散《苏沈良方》
  5. 田葱【中药大全】
  6. 田菁【中药大全】
  7. 田唇乌蝇翼【中药大全】
  8. 田螺《本草纲目》完整版
  9. 添精嗣续丸【方剂大全】
  10. 田螺《本草易读》
  11. 添精补髓【方剂主治】
  12. 田螺《滇南本草》
  13. 添加脉要简易便知《脉理求真》
  14. 田螺《本草纲目》图文版
  15. 添加马氏试验秘方《外科全生集》
  16. 田螺【中药大全】
  17. 添加类伤寒四症《医效秘传》
  18. 田螺壳《本草纲目》完整版
  19. 添加紧要良方《回生集》
  20. 田螺壳【中药大全】
  21. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  22. 田螺门主论《疡医大全》
  23. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  24. 田螺泡《外科正宗》
  25. 添加回生集续补经验良方《回生集》
  26. 田螺疱《医宗金鉴》
  27. 天宗穴【人体背部穴位】
  28. 田螺肉《本草纲目》完整版
  29. 天子藉田三推犁下土《本草纲目》完整版
  30. 田螺厣【中药大全】
  1. 田鸡《本草从新》
  2. 田伯良《中医词典》
  3. 田鸡《得配本草》
  4. 添加四言脉要《脉理求真》
  5. 田鸡《本草分经》
  6. 添加脉要简易便知《脉理求真》
  7. 田鸡《本草撮要》
  8. 添加紧要良方《回生集》
  9. 田鸡《药性切用》
  10. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  11. 田季散《苏沈良方》
  12. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  13. 田晋蕃《中医词典》
  14. 添加回生集续补经验良方《回生集》
  15. 田九如《中医词典》
  16. 添加病后四方《河间伤寒心要》
  17. 田阔阔《中医词典》
  18. 天宗《针灸学》
  19. 田螺《本草纲目》
  20. 天宗《中医词典》
  21. 田螺《本草备要》
  22. 天宗《针灸大成》
  23. 田螺《本草蒙筌》
  24. 天子田三推犁下土《证类本草》
  25. 田螺《本草易读》
  26. 天柱疽门主论《疡医大全》
  27. 田螺《饮食须知》
  28. 天柱疽《外科心法要诀》
  29. 田螺《医学入门》
  30. 天柱疽《证治准绳·疡医》
  31. 田螺《本草求真》


蜈蚣_《本草从新》_中医本草_【岐黄之术】

蜈蚣

蜈蚣

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、去风．

辛温有毒．入厥阴肝经．善走能散．治脐风撮口．（炙末、猪乳调服．）惊痫瘰 ，蛇症（能制蛇．）疮甲．（趾甲内恶肉突出、俗名鸡眼睛、蜈蚣焙研敷、以南星末、醋调敷四围．）杀虫堕胎．取赤足黑头者．火炙．去头足尾甲．将薄荷叶火煨用．畏蜘蛛．（被咬者、捕蜘蛛置咬放水中、吐而活之．）蜒蚰、（不敢过所行之路、触着即死．）鸡屎、桑皮、盐．（中其毒者、以桑汁盐蒜涂之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：田鸡
  • 当前页：蜈蚣
  • 下一页：白颈蚯蚓
<<< 返回本书目录
  1. 蜈蚣《本草纲目》图文版
  2. 蜈蚣【中药大全】
  3. 蜈蚣《证类本草》
  4. 蜈蚣草【中药大全】
  5. 蜈蚣《雷公炮炙论》
  6. 蜈蚣草根【中药大全】
  7. 蜈蚣《本草择要纲目》
  8. 蜈蚣刺【中药大全】
  9. 蜈蚣《本草易读》
  10. 蜈蚣叮疮《外科启玄》
  11. 蜈蚣《本草崇原》
  12. 蜈蚣饯【方剂大全】
  13. 蜈蚣《本草纲目》完整版
  14. 蜈蚣矫正饮【方剂大全】
  15. 梧桐子【中药大全】
  16. 蜈蚣解《医学衷中参西录》
  17. 梧桐濯足汤【方剂大全】
  18. 蜈蚣兰【中药大全】
  19. 梧桐叶【中药大全】
  20. 蜈蚣萍【中药大全】
  21. 梧桐花【中药大全】
  22. 蜈蚣七【中药大全】
  23. 梧桐根【中药大全】
  24. 蜈蚣旗根【中药大全】
  25. 梧桐白皮【中药大全】
  26. 蜈蚣入耳方《外台秘要》
  27. 梧桐【中药大全】
  28. 蜈蚣散【方剂大全】
  29. 梧桐《本草纲目》图文版
  30. 蜈蚣蛇蝎伤《孙真人海上方》
  1. 蜈蚣《本草从新》
  2. 蜈蚣《本经逢原》
  3. 蜈蚣《得配本草》
  4. 蜈蚣《本草求真》
  5. 蜈蚣《中药学》
  6. 蜈蚣《证类本草》
  7. 蜈蚣《本草崇原》
  8. 蜈蚣《医学入门》
  9. 蜈蚣《本草便读》
  10. 蜈蚣《冯氏锦囊秘录》
  11. 蜈蚣《增广和剂局方药性总论》
  12. 蜈蚣《本草易读》
  13. 蜈蚣《名医别录》
  14. 蜈蚣《本草蒙筌》
  15. 蜈蚣《本草分经》
  16. 蜈蚣《本草备要》
  17. 蜈蚣《本草择要纲目》
  18. 蜈蚣《本草衍义》
  19. 蜈蚣《本草害利》
  20. 蜈蚣《新修本草》
  21. 蜈蚣《本草撮要》
  22. 蜈蚣《本草经集注》
  23. 蜈蚣《外科全生集》
  24. 蜈蚣《玉楸药解》
  25. 蜈蚣《药性切用》
  26. 蜈蚣《千金翼方》
  27. 蜈蚣叮疮《外科启玄》
  28. 蜈蚣《雷公炮制药性解》
  29. 蜈蚣疔《中医词典》
  30. 蜈蚣《雷公炮炙论》
  31. 蜈蚣哽喉《中医词典》


白颈蚯蚓_《本草从新》_中医本草_【岐黄之术】

白颈蚯蚓

白颈蚯蚓

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热、行水．

蚓、土德而星应轸水．味咸寒．故能清热．性下行．故能利水．治温病大热狂言，大腹黄胆，肾风香港脚．（苏颂曰∶香港脚必须用之为使．）治大热．井水调下入药．或晒干为末．或盐化为水．或微炙．或烧灰．（中其毒者、盐水解之．）蚯蚓泥、（即蚯蚓屎．）甘寒．泻热解毒．治赤白久痢．敷小儿阴囊热肿．肿腮．丹毒．以上湿生类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣
  • 当前页：白颈蚯蚓
  • 下一页：鲤鱼
<<< 返回本书目录
  1. 白颈蚯蚓《证类本草》
  2. 白敬宇眼药【方剂大全】
  3. 白颈蚯蚓《本草易读》
  4. 白九股牛【中药大全】
  5. 白粳米饭《保健药膳》
  6. 白酒《药征续编》
  7. 白睛肿胀《圣济总录》
  8. 白酒《长沙药解》
  9. 白睛溢血【疾病大全】
  10. 白酒草【中药大全】
  11. 白睛溢血《中医眼科学》
  12. 白酒煎【方剂大全】
  13. 白睛青蓝《中医眼科学》
  14. 白酒药曲【方剂大全】
  15. 白睛疾病《中医眼科学》
  16. 白菊花根【中药大全】
  17. 白睛黄赤《银海精微》
  18. 白菊花酒【方剂大全】
  19. 白睛黑色症《眼科阐微》
  20. 白菊花散【方剂大全】
  21. 白荆花丸【方剂大全】
  22. 白苣《本草纲目》完整版
  23. 白茎鸦葱【中药大全】
  24. 白苣《本草求真》
  25. 白金丸【方剂大全】
  26. 白苣《证类本草》
  27. 白金汤【方剂大全】
  28. 白苣【中药大全】
  29. 白金散【方剂大全】
  30. 白珏膏【方剂大全】
  1. 白颈蚯蚓《本草从新》
  2. 白颈蚯蚓《证类本草》
  3. 白颈蚯蚓《增广和剂局方药性总论》
  4. 白颈蚯蚓《冯氏锦囊秘录》
  5. 白颈蚯蚓《名医别录》
  6. 白颈蚯蚓《本草易读》
  7. 白颈蚯蚓《本草分经》
  8. 白颈蚯蚓《本草蒙筌》
  9. 白酒《长沙药解》
  10. 白颈蚯蚓《本草备要》
  11. 白酒《药征续编》
  12. 白颈蚯蚓《本草衍义》
  13. 白菊清金散《目经大成》
  14. 白颈蚯蚓《新修本草》
  15. 白苣《证类本草》
  16. 白颈蚯蚓《本草经集注》
  17. 白苣《本草求真》
  18. 白颈蚯蚓《千金翼方》
  19. 白苣《本草分经》
  20. 白粳米饭《保健药膳》
  21. 白苣〈寒〉《食疗本草》
  22. 白睛肿胀《圣济总录》
  23. 白苣菜《饮食须知》
  24. 白睛溢血（胭脂障）《中医名词词典》
  25. 白俱黑《古今医统大全》
  26. 白睛溢血《中医眼科学》
  27. 白菌《中医词典》
  28. 白睛溢血《中医词典》
  29. 白壳疮《中医词典》
  30. 白睛先兆《中医疾病预测》
  31. 白壳疮《外科启玄》


鲤鱼_《本草从新》_中医本草_【岐黄之术】

鲤鱼

鲤鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

通、行水．

甘平．下水气．利小便．治咳逆上气．香港脚黄胆．妊娠水肿．（古方有鲤鱼汤、鲤鱼粥、河间曰∶鲤之治水、鸭之利水、所谓因其气相感也．）骨烧灰．疗鱼骨哽．胆、苦寒．益志明目．（点服俱佳．）作羹．治崩漏 痔 ．（取其行滞血也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白颈蚯蚓
  • 当前页：鲤鱼
  • 下一页：鱼
<<< 返回本书目录
  1. 鲤鱼《本草纲目》图文版
  2. 鲤鱼【中药大全】
  3. 鲤鱼《食物疗法》
  4. 鲤鱼肠《本草纲目》完整版
  5. 鲤鱼《滇南本草》
  6. 鲤鱼肠【中药大全】
  7. 鲤鱼《本草易读》
  8. 鲤鱼齿《本草纲目》完整版
  9. 鲤鱼《本草纲目》完整版
  10. 鲤鱼齿【中药大全】
  11. 鲤鳞丸【方剂大全】
  12. 鲤鱼齿汤【方剂大全】
  13. 鲤鳞丸《外科传薪集》
  14. 鲤鱼赤豆粥《保健药膳》
  15. 锂肾病【疾病大全】
  16. 鲤鱼胆《本草纲目》完整版
  17. 理中圆【方剂大全】
  18. 鲤鱼胆《证类本草》
  19. 理中吴茱萸汤【方剂大全】
  20. 鲤鱼胆【中药大全】
  21. 理中温胃汤【方剂大全】
  22. 鲤鱼茯苓汤【方剂大全】
  23. 理中丸证治本位的意义《圆运动的古中医学》
  24. 鲤鱼膏【方剂大全】
  25. 理中丸方《伤寒明理论》
  26. 鲤鱼羹【方剂大全】
  27. 理中丸（并汤）《伤寒寻源》
  28. 鲤鱼骨《本草纲目》完整版
  29. 理中丸【方剂大全】
  30. 鲤鱼臛【方剂大全】
  1. 鲤鱼《本草从新》
  2. 鲤鱼《本经逢原》
  3. 鲤鱼《得配本草》
  4. 鲤鱼《本草求真》
  5. 鲤鱼《增广和剂局方药性总论》
  6. 鲤鱼《医学入门》
  7. 鲤鱼《本草分经》
  8. 鲤鱼《医学入门》
  9. 鲤鱼《本草撮要》
  10. 鲤鱼《饮食须知》
  11. 鲤鱼《药性切用》
  12. 鲤鱼《本草易读》
  13. 鲤鱼《滇南本草》
  14. 鲤鱼《本草蒙筌》
  15. 鲤鱼（《神农本草经》）《中医饮食营养学》
  16. 鲤鱼《本草备要》
  17. 鲤鱼便毒《万氏秘传外科心法》
  18. 鲤鱼《本草衍义》
  19. 鲤鱼赤豆粥《保健药膳》
  20. 鲤鱼《食疗本草》
  21. 鲤鱼赤小豆汤（《外台秘要》）《中医饮食营养学》
  22. 鲤鱼《饮膳正要》
  23. 鲤鱼胆《神农本草经》
  24. 鲤鱼《食物疗法》
  25. 鲤鱼胆《千金翼方》
  26. 鲤鱼《玉楸药解》
  27. 鲤鱼胆《本草经集注》
  28. 鲤鱼《雷公炮制药性解》
  29. 鲤鱼胆《新修本草》
  30. 鲤鱼《本草纲目》
  31. 鲤鱼胆《本草易读》


鱼_《本草从新》_中医本草_【岐黄之术】

鱼

鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鲢鱼．温中．

甘温．温中益气．多食令人热中发渴．又发疮疥．（凡下毒鱼药捕来者、食之皆损人、又旱干水少、所捕旱鱼、有热毒、最损人．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼
  • 当前页：鱼
  • 下一页：鲩鱼
<<< 返回本书目录
  1. 鱼《经络全书》
  2. 鱼败银海汤【方剂大全】
  3. 鱼《滇南本草》
  4. 鱼鳔《本草新编》
  5. 鱼《本草求真》
  6. 鱼鳔【中药大全】
  7. 鱼《本草纲目》完整版
  8. 鱼鳔当归汤【方剂大全】
  9. 余振如兄幼子胎痫《程杏轩医案》
  10. 鱼鳖金星【中药大全】
  11. 余义《医述》
  12. 鱼部《本经逢原》
  13. 余邪为殃《麻科活人全书》
  14. 鱼部（有鳞 无鳞）《药性切用》
  15. 余无言年谱《余无言医案》
  16. 鱼草【中药大全】
  17. 余文台壮年咳嗽吐红《孙文垣医案》
  18. 鱼肠草【中药大全】
  19. 余泰符子邪祟治效《仿寓意草》
  20. 鱼翅【中药大全】
  21. 余氏子疟后变证《程杏轩医案》
  22. 鱼虫部《普济方·针灸》
  23. 余师愚疫病篇《温热经纬》
  24. 鱼串草【中药大全】
  25. 余热中风等症《冯氏锦囊秘录》
  26. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  27. 余批景岳《医学集成》
  28. 鱼刺麦芒《儒门事亲》
  29. 余甘子【中药大全】
  30. 鱼胆草【中药大全】
  1. 鱼《本草从新》
  2. 鱼《本经逢原》
  3. 鱼《本草从新》
  4. 鱼《本经逢原》
  5. 鱼《名医别录》
  6. 鱼《本经逢原》
  7. 鱼《本草分经》
  8. 鱼《本草求真》
  9. 鱼《本草分经》
  10. 鱼《证类本草》
  11. 鱼《药性切用》
  12. 鱼《医学入门》
  13. 鱼《药性切用》
  14. 鱼《医学入门》
  15. 鱼《滇南本草》
  16. 鱼《医学入门》
  17. 鱼（河豚）《食疗本草》
  18. 鱼《医学入门》
  19. 鱼（鱼）、（鱼）《食疗本草》
  20. 鱼《医学入门》
  21. 鱼〈平〉《食疗本草》
  22. 鱼《饮食须知》
  23. 鱼膘《饮食须知》
  24. 鱼《饮食须知》
  25. 鱼鳔《本草新编》
  26. 鱼《饮食须知》
  27. 鱼鳔《本草分经》
  28. 鱼《饮食须知》
  29. 鱼鳔（炒成珠）四两《奇方类编》
  30. 鱼《饮食须知》
  31. 鱼鳔胶《中药炮制》


鲩鱼_《本草从新》_中医本草_【岐黄之术】

鲩鱼

鲩鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

俗名草鱼．暖胃．

甘温．暖胃和中．（李廷飞云∶能发诸疮．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼
  • 当前页：鲩鱼
  • 下一页：青鱼胆
<<< 返回本书目录
  1. 鲩鱼《本草求真》
  2. 鲩鱼【中药大全】
  3. 鲩鱼《本草纲目》完整版
  4. 鲩鱼胆《本草纲目》完整版
  5. 豢龙汤【方剂大全】
  6. 鲩鱼胆【中药大全】
  7. 患眼头痛《银海精微》
  8. 鲩鱼胆膏【方剂大全】
  9. 患孔毒根治法《外科证治全书》
  10. 鲩鱼肉《本草纲目》完整版
  11. 患孔毒根《外科全生集》
  12. 肓门穴【人体背部穴位】
  13. 患病儿童与家庭《默克家庭诊疗手册》
  14. 肓俞穴【胸部腹部穴位】
  15. 浣裤汁《本草新编》
  16. 慌张步态【疾病症状】
  17. 浣肌散【方剂大全】
  18. 皇草《本草纲目》完整版
  19. 涣邪汤【方剂大全】
  20. 皇帝涂容金面方【方剂大全】
  21. 唤痔散【方剂大全】
  22. 皇甫序《针灸甲乙经》
  23. 唤师法《普济方·针灸》
  24. 皇明《古今医统大全》
  25. 唤肠散【方剂大全】
  26. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  27. 换形散【方剂大全】
  28. 皇散【方剂大全】
  29. 换腿圆【方剂大全】
  30. 黄《本草乘雅半偈》
  1. 鲩鱼《本草从新》
  2. 鲩鱼《本草求真》
  3. 鲩鱼《本草撮要》
  4. 鲩鱼《证类本草》
  5. 肓《中医词典》
  6. 鲩鱼《饮食须知》
  7. 肓门《针灸大成》
  8. 患者处理《预防医学》
  9. 肓门《中医词典》
  10. 患眼头痛《银海精微》
  11. 肓门《针灸学》
  12. 患疟后胁内结硬候《诸病源候论》
  13. 肓膜《中医名词词典》
  14. 患门《中医词典》
  15. 肓膜《中医词典》
  16. 患淋《傅青主女科》
  17. 肓募《中医词典》
  18. 患孔毒根治法《外科证治全书》
  19. 肓俞《针灸大成》
  20. 患孔毒根《外科全生集》
  21. 肓俞《中医词典》
  22. 患疮日久《外科全生集》
  23. 肓俞《针灸学》
  24. 患病新生儿《默克家庭诊疗手册》
  25. 肓之原《中医名词词典》
  26. 患病概率的预测《预防医学》
  27. 肓之原《中医词典》
  28. 患病儿童与家庭《默克家庭诊疗手册》
  29. 皇甫谧《中医词典》
  30. 患病儿童《默克家庭诊疗手册》
  31. 皇甫嵩《中医词典》


青鱼胆_《本草从新》_中医本草_【岐黄之术】

青鱼胆

青鱼胆

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热、治目疾．

苦寒泻热．治目疾．点眼．消赤肿障翳．含咽．吐喉痹痰涎．涂火热疮．疗鱼骨哽．腊月收．阴干．肉、甘平．益气力．治香港脚．脚弱烦闷．（同韭白煮．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲩鱼
  • 当前页：青鱼胆
  • 下一页：勒鱼
<<< 返回本书目录
  1. 青鱼胆《本草易读》
  2. 青鱼胆【中药大全】
  3. 青鱼胆《本草纲目》完整版
  4. 青鱼胆草【中药大全】
  5. 青鱼【中药大全】
  6. 青鱼肉《本草纲目》完整版
  7. 青鱼《本草纲目》图文版
  8. 青鱼头中枕《本草纲目》完整版
  9. 青鱼《证类本草》
  10. 青鱼眼睛汁《本草纲目》完整版
  11. 青鱼《食物疗法》
  12. 青鱼枕【中药大全】
  13. 青鱼《滇南本草》
  14. 青玉《本草纲目》完整版
  15. 青鱼《本草求真》
  16. 青云散【方剂大全】
  17. 青鱼《本草纲目》完整版
  18. 青榨槭【中药大全】
  19. 青盂汤【方剂大全】
  20. 青真汤【方剂大全】
  21. 青盂汤《医学衷中参西录》
  22. 青芝《本草乘雅半偈》
  23. 青银汤【方剂大全】
  24. 青芝（龙芝）《本草纲目》完整版
  25. 青液散【方剂大全】
  26. 青芝丹【方剂大全】
  27. 青叶苎麻根【中药大全】
  28. 青芝散【方剂大全】
  29. 青叶胆片【方剂大全】
  30. 青枝骨折【疾病症状】
  1. 青鱼胆《本草从新》
  2. 青鱼胆《本草易读》
  3. 青鱼胆《本草撮要》
  4. 青鱼胆《本草备要》
  5. 青鱼枕《海药本草》
  6. 青鱼胆《玉楸药解》
  7. 青玉《千金翼方》
  8. 青鱼《滇南本草》
  9. 青玉《新修本草》
  10. 青鱼《本草分经》
  11. 青玉《证类本草》
  12. 青鱼《本经逢原》
  13. 青玉《名医别录》
  14. 青鱼《本草求真》
  15. 青芝《千金翼方》
  16. 青鱼《证类本草》
  17. 青芝《本草经集注》
  18. 青鱼《医学入门》
  19. 青芝《新修本草》
  20. 青鱼《食疗本草》
  21. 青芝《证类本草》
  22. 青鱼《饮膳正要》
  23. 青芝《本草乘雅半偈》
  24. 青鱼《食物疗法》
  25. 青肿《伤科汇纂》
  26. 青鱼《本草纲目》
  27. 青肿不消《证治准绳·疡医》
  28. 青盂汤《医学衷中参西录》
  29. 青州白丸《汤头歌诀》
  30. 青液散《冯氏锦囊秘录》
  31. 青州白丸子《冯氏锦囊秘录》


勒鱼_《本草从新》_中医本草_【岐黄之术】

勒鱼

勒鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

开胃暖中．

甘平．开胃暖中．作鲞尤良．鱼腹有硬刺勒人．故名．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青鱼胆
  • 当前页：勒鱼
  • 下一页：鲈鱼
<<< 返回本书目录
  1. 勒鱼《本草纲目》完整版
  2. 勒鱼【中药大全】
  3. 勒马听徽丝【方剂大全】
  4. 簕欓【中药大全】
  5. 勒马听徽散【方剂大全】
  6. 簕苋菜【中药大全】
  7. 勒马回【中药大全】
  8. 簕竹【中药大全】
  9. 勒缰散【方剂大全】
  10. 了道成真《女丹合编选注》
  11. 勒管草【中药大全】
  12. 了哥利【中药大全】
  13. 勒夫勒心内膜炎【疾病大全】
  14. 了哥王（图）【中药大全】
  15. 勒草，葛勒蔓《本草纲目》完整版
  16. 了哥王根【中药大全】
  17. 竻苋菜【中药大全】
  18. 了哥王子【中药大全】
  19. 竻慈姑【中药大全】
  20. 了解研究目的、资料搜集情况、数据意义、整理分析要解决什么问题《医学统计学》
  21. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  22. 了脾丸【方剂大全】
  23. 乐脉颗粒【方剂大全】
  24. 雷凡斯坦综合征【疾病大全】
  25. 乐令汤【方剂大全】
  26. 雷弗素姆病《基因与疾病》
  27. 乐令建中汤【方剂大全】
  28. 雷公橘【中药大全】
  29. 乐令黄耆汤【方剂大全】
  30. 雷公连【中药大全】
  1. 勒鱼《本草从新》
  2. 勒鱼《本经逢原》
  3. 勒鱼《本草分经》
  4. 勒鱼《饮食须知》
  5. 勒鱼《本草撮要》
  6. 勒法《中医词典》
  7. 勒鱼《药性切用》
  8. 勒草《名医别录》
  9. 了道成真《女丹合编选注》
  10. 勒草《证类本草》
  11. 了解研究目的、资料搜集情况、数据意义、整理分析要解决什么问题《医学统计学》
  12. 勒草《新修本草》
  13. 了了《中医词典》
  14. 勒草《千金翼方》
  15. 雷大震《中医词典》
  16. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  17. 雷丰（1833-1888年）《中医词典》
  18. 乐氏建中汤《痰火点雪》
  19. 雷弗素姆病《基因与疾病》
  20. 乐令建中汤《退思集类方歌注》
  21. 雷公《中医词典》
  22. 乐令建中汤《太平惠民和剂局方》
  23. 雷公炮制论叙《古今医统大全》
  24. 乐令建中汤《冯氏锦囊秘录》
  25. 雷公炮炙论序《证类本草》
  26. 乐令建中汤《备急千金要方》
  27. 雷火神针《中医词典》
  28. 乐令黄汤《瘴疟指南》
  29. 雷火神针《本草撮要》
  30. 乐疽《外科心法要诀》
  31. 雷火针《跌打损伤回生集》


鲈鱼_《本草从新》_中医本草_【岐黄之术】

鲈鱼

鲈鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

补、利水．

甘平．有小毒．（孟诜食疗本草曰∶中其毒者、芦根汁解之、掌禹锡嘉 补注本草曰∶多食发癖疮肿、不可同奶酪食、李廷飞云∶肝不可食、剥人面皮．）补五脏．益筋骨．和肠胃．治水气．作 尤良．曝干．甚香美．（南郡记云∶吴人献松江鲈 于隋炀帝、帝曰∶金齑玉 、东南佳味也．）出吴中．一名四鳃鱼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：勒鱼
  • 当前页：鲈鱼
  • 下一页：白鱼
<<< 返回本书目录
  1. 鲈鱼《本草纲目》完整版
  2. 鲈鱼【中药大全】
  3. 鲈鲤【中药大全】
  4. 鲈鱼肉《本草纲目》完整版
  5. 颅肿《儿科萃精》
  6. 卤代烃《医用化学》
  7. 颅中窝脑膜瘤【疾病大全】
  8. 卤地菊【中药大全】
  9. 颅咽管瘤【疾病大全】
  10. 卤碱《本草纲目》完整版
  11. 颅囟要略《婴童类萃》
  12. 卤碱【中药大全】
  13. 颅囟论-幼幼汇集（上）《古今医统大全》
  14. 卤石部《本经逢原》
  15. 颅狭症【疾病大全】
  16. 卤咸《证类本草》
  17. 颅熄穴【头部背面穴位】
  18. 卤咸《本草纲目》图文版
  19. 颅外头痛【疾病症状】
  20. 鲁府遇仙传种子药酒【方剂大全】
  21. 颅神经损害的定位诊断《神经病学》
  22. 鲁公酿酒【方剂大全】
  23. 颅神经损害cranial nerve injury《神经精神疾病诊断学》
  24. 鲁王酒【方剂大全】
  25. 颅神经损害【疾病症状】
  26. 鲁序《景岳全书》
  27. 颅神经麻痹【疾病症状】
  28. 橹罟子【中药大全】
  29. 颅神经疾病《默克家庭诊疗手册》
  30. 陆鹤消癜汤【方剂大全】
  1. 鲈鱼《本草从新》
  2. 鲈鱼《本经逢原》
  3. 鲈鱼《本草分经》
  4. 鲈鱼《证类本草》
  5. 鲈鱼《本草撮要》
  6. 鲈鱼《医学入门》
  7. 鲈鱼〈平〉《食疗本草》
  8. 鲈鱼《饮食须知》
  9. 嚧（疒斯）风《中医词典》
  10. 鲈鱼《本草衍义》
  11. 卤代烃《医用化学》
  12. 鲈鱼《饮膳正要》
  13. 卤化喹啉类《药理学》
  14. 颅肿《儿科萃精》
  15. 卤碱《本草纲目》
  16. 颅中窝《人体解剖学》
  17. 卤碱《本经逢原》
  18. 颅胀《中医词典》
  19. 卤咸《千金翼方》
  20. 颅囟要略《婴童类萃》
  21. 卤咸《本草经集注》
  22. 颅囟论（幼幼汇集 上）《古今医统大全》
  23. 卤咸《新修本草》
  24. 颅囟《中医词典》
  25. 卤咸《吴普本草》
  26. 颅相学《医学心理学》
  27. 卤咸《证类本草》
  28. 颅息《针灸学》
  29. 卤咸《名医别录》
  30. 颅息《中医词典》
  31. 卤盐《医学入门》


白鱼_《本草从新》_中医本草_【岐黄之术】

白鱼

白鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

补、利水．

甘平．开胃下气．去水气．（金匮有滑石白鱼散．）令人肥健．或腌或糟藏．皆可食．（孟诜曰∶炙食少动气、鲜者多食亦泥人、经宿者勿食、令人腹冷、吴瑞日用本草曰∶多食生痰、与枣同食、患腰痛．）一名 鱼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲈鱼
  • 当前页：白鱼
  • 下一页：鳜鱼
<<< 返回本书目录
  1. 白鱼《证类本草》
  2. 白鱼【中药大全】
  3. 白鱼《长沙药解》
  4. 白鱼膏【方剂大全】
  5. 白鱼《药征续编》
  6. 白鱼灰散【方剂大全】
  7. 白鱼《滇南本草》
  8. 白鱼酒【方剂大全】
  9. 白鱼《本草求真》
  10. 白鱼肉《本草纲目》完整版
  11. 白鱼《本草乘雅半偈》
  12. 白鱼尾【中药大全】
  13. 白鱼《本草纲目》完整版
  14. 白鱼尾果【中药大全】
  15. 白油麻《证类本草》
  16. 白玉饼【方剂大全】
  17. 白油麻《本草纲目》完整版
  18. 白玉饼子【方剂大全】
  19. 白油膏【方剂大全】
  20. 白玉蟾擦药【方剂大全】
  21. 白颖苔草【中药大全】
  22. 白玉蟾末药【方剂大全】
  23. 白鹰粪散【方剂大全】
  24. 白玉蟾丸【方剂大全】
  25. 白英丸【方剂大全】
  26. 白玉蟾遗方【方剂大全】
  27. 白英散【方剂大全】
  28. 白玉蟾浴汤【方剂大全】
  29. 白英清喉汤【方剂大全】
  30. 白玉丹【方剂大全】
  1. 白鱼《本草从新》
  2. 白鱼《本经逢原》
  3. 白鱼《本草撮要》
  4. 白鱼《本草求真》
  5. 白鱼《药性切用》
  6. 白鱼《证类本草》
  7. 白鱼《药征续编》
  8. 白鱼《医学入门》
  9. 白鱼《本草乘雅半偈》
  10. 白鱼《饮食须知》
  11. 白鱼《滇南本草》
  12. 白鱼《食疗本草》
  13. 白玉丹《三因极一病证方论》
  14. 白鱼《饮膳正要》
  15. 白玉膏《救伤秘旨》
  16. 白鱼《长沙药解》
  17. 白玉膏《三因极一病证方论》
  18. 白油麻《证类本草》
  19. 白玉膏《奇方类编》
  20. 白油麻《冯氏锦囊秘录》
  21. 白玉夹纸膏《外科全生集》
  22. 白油麻《本草蒙筌》
  23. 白玉散《小儿药证直诀》
  24. 白油麻《本草衍义》
  25. 白玉髓《千金翼方》
  26. 白油麻《食疗本草》
  27. 白玉髓《新修本草》
  28. 白硬苔舌《中医词典》
  29. 白玉髓《证类本草》
  30. 白鹰粪散《冯氏锦囊秘录》
  31. 白玉髓《名医别录》


鳜鱼_《本草从新》_中医本草_【岐黄之术】

鳜鱼

鳜鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

补劳杀虫．

甘平．补虚劳．益脾胃．去瘀杀虫．（时珍曰∶接医说云∶越州邵氏女、年十八、病劳瘵累年、偶食鳜鱼羹、遂愈、观此、正与补劳益胃杀虫之说相符、则仙人刘凭隐士张志和之嗜此鱼、非无谓也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白鱼
  • 当前页：鳜鱼
  • 下一页：鱼
<<< 返回本书目录
  1. 鳜鱼《本草纲目》图文版
  2. 鳜鱼【中药大全】
  3. 鳜鱼《本草求真》
  4. 鳜鱼胆【中药大全】
  5. 鳜鱼《本草纲目》完整版
  6. 衮金丸【方剂大全】
  7. 鳜胆煎【方剂大全】
  8. 滚金丸【方剂大全】
  9. 鳜（居卫切）鱼《证类本草》
  10. 滚龙草【中药大全】
  11. 筀笋【中药大全】
  12. 滚山虫【中药大全】
  13. 桧鱼（鱼生）《本草纲目》完整版
  14. 滚痰丸《汤头歌诀》
  15. 桧叶【中药大全】
  16. 滚痰丸【方剂大全】
  17. 桂子【中药大全】
  18. 滚涎膏【方剂大全】
  19. 桂竹香【中药大全】
  20. 滚涎丸【方剂大全】
  21. 桂竹糖芥【中药大全】
  22. 郭白云先生论痘疹三不宜《专治麻痧初编》
  23. 桂枝栀子汤【方剂大全】
  24. 郭秉和戒烟治效《仿寓意草》
  25. 桂枝证《伤寒九十论》
  26. 郭稽中产后中风方论《妇人大全良方》
  27. 桂枝正治吐血《读医随笔》
  28. 郭松崖郡侯疟疾《程杏轩医案》
  29. 桂枝皂角汤【方剂大全】
  30. 锅巴虾仁《保健药膳》
  1. 鳜鱼《本草从新》
  2. 鳜鱼《本经逢原》
  3. 鳜鱼《本草分经》
  4. 鳜鱼《本草求真》
  5. 鳜鱼《本草撮要》
  6. 鳜鱼《医学入门》
  7. 鳜鱼《药性切用》
  8. 鳜鱼《饮食须知》
  9. 鳜鱼〈平〉《食疗本草》
  10. 鳜鱼《本草纲目》
  11. 衮金丸《是斋百一选方》
  12. 鳜（居卫切）鱼《证类本草》
  13. 滚刺筒《中医词典》
  14. 桂枝证五　太阳九《伤寒悬解》
  15. 滚法《中医名词词典》
  16. 桂枝证四　太阳八《伤寒悬解》
  17. 滚法《中医词典》
  18. 桂枝证十一　太阳十五《伤寒悬解》
  19. 滚痰丸《目经大成》
  20. 桂枝证三　太阳七《伤寒悬解》
  21. 滚痰丸《医方考》
  22. 桂枝证七　太阳十一《伤寒悬解》
  23. 滚痰丸《医学心悟》
  24. 桂枝证六　太阳十《伤寒悬解》
  25. 滚痰丸《仁术便览》
  26. 桂枝证九　太阳十三《伤寒悬解》
  27. 滚痰丸《仁术便览》
  28. 桂枝证二　太阳六《伤寒悬解》
  29. 滚痰丸《汤头歌诀》
  30. 桂枝证八　太阳十二《伤寒悬解》
  31. 滚摇《中医词典》


鱼_《本草从新》_中医本草_【岐黄之术】

鱼

鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

温中止呕．

甘平．食之已呕．暖中益胃．一名鳏鱼．（其性独行、故曰鳏、诗云∶其鱼鲂鳏是也．）

一名鱼．（健而难取、吞啖同类、池中有此、不能畜鱼、东山经云∶姑儿之水多 鱼、是也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳜鱼
  • 当前页：鱼
  • 下一页：嘉鱼
<<< 返回本书目录
  1. 鱼《经络全书》
  2. 鱼败银海汤【方剂大全】
  3. 鱼《滇南本草》
  4. 鱼鳔《本草新编》
  5. 鱼《本草求真》
  6. 鱼鳔【中药大全】
  7. 鱼《本草纲目》完整版
  8. 鱼鳔当归汤【方剂大全】
  9. 余振如兄幼子胎痫《程杏轩医案》
  10. 鱼鳖金星【中药大全】
  11. 余义《医述》
  12. 鱼部《本经逢原》
  13. 余邪为殃《麻科活人全书》
  14. 鱼部（有鳞 无鳞）《药性切用》
  15. 余无言年谱《余无言医案》
  16. 鱼草【中药大全】
  17. 余文台壮年咳嗽吐红《孙文垣医案》
  18. 鱼肠草【中药大全】
  19. 余泰符子邪祟治效《仿寓意草》
  20. 鱼翅【中药大全】
  21. 余氏子疟后变证《程杏轩医案》
  22. 鱼虫部《普济方·针灸》
  23. 余师愚疫病篇《温热经纬》
  24. 鱼串草【中药大全】
  25. 余热中风等症《冯氏锦囊秘录》
  26. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  27. 余批景岳《医学集成》
  28. 鱼刺麦芒《儒门事亲》
  29. 余甘子【中药大全】
  30. 鱼胆草【中药大全】
  1. 鱼《本草从新》
  2. 鱼《本草从新》
  3. 鱼《名医别录》
  4. 鱼《本经逢原》
  5. 鱼《本草分经》
  6. 鱼《本经逢原》
  7. 鱼《本草分经》
  8. 鱼《本经逢原》
  9. 鱼《药性切用》
  10. 鱼《本草求真》
  11. 鱼《药性切用》
  12. 鱼《证类本草》
  13. 鱼《滇南本草》
  14. 鱼《医学入门》
  15. 鱼（河豚）《食疗本草》
  16. 鱼《医学入门》
  17. 鱼（鱼）、（鱼）《食疗本草》
  18. 鱼《医学入门》
  19. 鱼〈平〉《食疗本草》
  20. 鱼《医学入门》
  21. 鱼膘《饮食须知》
  22. 鱼《医学入门》
  23. 鱼鳔《本草新编》
  24. 鱼《饮食须知》
  25. 鱼鳔《本草分经》
  26. 鱼《饮食须知》
  27. 鱼鳔（炒成珠）四两《奇方类编》
  28. 鱼《饮食须知》
  29. 鱼鳔胶《中药炮制》
  30. 鱼《饮食须知》
  31. 鱼鳔胶《本草易读》


嘉鱼_《本草从新》_中医本草_【岐黄之术】

嘉鱼

嘉鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾治劳．

甘温．治肾虚消渴．劳瘦虚损．一名 鱼．（音未）一名丙穴鱼．（嘉鱼乃乳穴中小鱼、常食乳水、所以益人、任 益州记云∶嘉鱼、二三月随水出丙穴、八九月逆水入丙穴、范成大虞衡志云∶嘉鱼状如鲥而多脂、味极美、杜甫诗云∶鱼知丙穴由来美、是也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼
  • 当前页：嘉鱼
  • 下一页：鲻鱼
<<< 返回本书目录
  1. 嘉鱼《证类本草》
  2. 嘉鱼肉《本草纲目》完整版
  3. 嘉鱼《本草纲目》完整版
  4. 豭鼠粪汤【方剂大全】
  5. 嘉兴张《曹仁伯医案论》
  6. 夹《痘疹心法要诀》
  7. 嘉兴吴《曹仁伯医案论》
  8. 夹《证治准绳·幼科》
  9. 嘉庆乙亥元和时疫论《曹仁伯医案论》
  10. 夹斑《冯氏锦囊秘录》
  11. 嘉兰【中药大全】
  12. 夹斑《景岳全书》
  13. 嘉禾散【方剂大全】
  14. 夹斑《续名医类案》
  15. 嘉谷散【方剂大全】
  16. 夹斑《张氏医通》
  17. 嘉补注总叙《证类本草》
  18. 夹斑丹《经验麻科》
  19. 家族性载脂蛋白B100缺陷症【疾病大全】
  20. 夹层血肿【疾病症状】
  21. 家族性异常β脂蛋白血症【疾病大全】
  22. 夹饬寒《冯氏锦囊秘录》
  23. 家族性渗出性玻璃体视网膜病变【疾病大全】
  24. 夹丹《冯氏锦囊秘录》
  25. 家族性黏液血管纤维瘤【疾病大全】
  26. 夹丹《续名医类案》
  27. 家族性良性天疱疮【疾病大全】
  28. 夹凡疮《冯氏锦囊秘录》
  29. 家族性抗维生素D佝偻病【疾病大全】
  30. 夹疳《冯氏锦囊秘录》
  1. 嘉鱼《本草从新》
  2. 嘉鱼《本经逢原》
  3. 嘉鱼《本草撮要》
  4. 嘉鱼《证类本草》
  5. 嘉鱼《药性切用》
  6. 嘉兴张《曹仁伯医案论》
  7. 嘉鱼〈微温〉《食疗本草》
  8. 嘉兴吴《曹仁伯医案论》
  9. 夹《中医词典》
  10. 嘉庆乙亥元和时疫论《曹仁伯医案论》
  11. 夹《证治准绳·幼科》
  12. 嘉禾散《瘴疟指南》
  13. 夹《痘疹心法要诀》
  14. 嘉禾散《太平惠民和剂局方》
  15. 夹斑《景岳全书》
  16. 嘉禾散《三因极一病证方论》
  17. 夹斑《冯氏锦囊秘录》
  18. 嘉补注总叙《证类本草》
  19. 夹斑《冯氏锦囊秘录》
  20. 家族性高脂血症动物模型《动脉粥样硬化》
  21. 夹斑《续名医类案》
  22. 家族性高脂血症《默克家庭诊疗手册》
  23. 夹斑《张氏医通》
  24. 家族史《默克家庭诊疗手册》
  25. 夹斑丹《经验麻科》
  26. 家用膏丹丸散方《疡科心得集》
  27. 夹斑疹丹痧瘿《医述》
  28. 家用电器的使用卫生《家庭医学百科·预防保健篇》
  29. 夹层动脉瘤《默克家庭诊疗手册》
  30. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  31. 夹承浆《针灸学》


鲻鱼_《本草从新》_中医本草_【岐黄之术】

鲻鱼

鲻鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

开胃．

甘平．开胃、利五脏、肥健人．与百药无忌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嘉鱼
  • 当前页：鲻鱼
  • 下一页：石首鱼
<<< 返回本书目录
  1. 鲻鱼《本草纲目》完整版
  2. 鲻鱼【中药大全】
  3. 髭须望法提纲《望诊遵经》
  4. 子《本草图经》
  5. 髭须门主论《疡医大全》
  6. 子《滇南本草》
  7. 髭须《本草纲目》完整版
  8. 子初发表主方《麻疹阐注》
  9. 髭发门《张氏医通》
  10. 子烦《济生集》
  11. 髭发门《古今医统大全》
  12. 子烦《内府秘传经验女科》
  13. 髭发《证治准绳·杂病》
  14. 子烦《女科秘要》
  15. 髭发《证治准绳·类方》
  16. 子烦《女科秘旨》
  17. 髭发《张氏医通》
  18. 子烦《女科折衷纂要》
  19. 髭发《经络考》
  20. 子烦《女科指掌》
  21. 滋燥饮【方剂大全】
  22. 子烦《盘珠集胎产症治》
  23. 滋燥养荣汤【方剂大全】
  24. 子烦《沈氏女科辑要》
  25. 滋燥养荣《汤头歌诀》
  26. 子烦《胎产秘书》
  27. 滋阴之剂《原机启微》
  28. 子烦《医学心悟》
  29. 滋阴抑火汤【方剂大全】
  30. 子烦并五心烦热及烦躁口干论《妇科秘书》
  1. 鲻鱼《本草从新》
  2. 鲻鱼《证类本草》
  3. 鲻鱼《得配本草》
  4. 髭须望法提纲《望诊遵经》
  5. 鲻鱼《本草分经》
  6. 髭须门主论《疡医大全》
  7. 鲻鱼《本草撮要》
  8. 髭须门主方《疡医大全》
  9. 鲻鱼《药性切用》
  10. 髭发门《张氏医通》
  11. 子《饮膳正要》
  12. 髭发《证治准绳·杂病》
  13. 子《中医词典》
  14. 髭发《证治准绳·类方》
  15. 子《本草经集注》
  16. 髭发《张氏医通》
  17. 子《新修本草》
  18. 髭发《经络考》
  19. 子《冯氏锦囊秘录》
  20. 髭发《中医词典》
  21. 子《证类本草》
  22. 髭疔《中医词典》
  23. 子《本草从新》
  24. 髭（zī，音资）《中医词典》
  25. 子《得配本草》
  26. 滋燥养营汤《时病论歌括新编》
  27. 子《增广和剂局方药性总论》
  28. 滋燥养荣汤《医方论》
  29. 子《增广和剂局方药性总论》
  30. 滋燥养荣《汤头歌诀》
  31. 子《本草分经》


石首鱼_《本草从新》_中医本草_【岐黄之术】

石首鱼

石首鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

补、调胃．

甘平．开胃益气．（合 菜作羹良．）白鲞、主中恶．消宿食．炙食．能消瓜成水．治暴下痢．及卒腹胀不消．（陆文量菽园杂记云∶痢疾最忌油腻生冷、惟白鲞宜食、此说与本草主下痢相合、盖鲞饮咸水、而性不热、且无脂不腻、故无热中之患、而消食理肠胃也、时珍曰∶鲞能养人、人恒想之、故字从养、罗愿云∶诸鱼 干皆为鲞、其美不及石首、故独得专称白鲞、若露风则变红色、失味也．）鱼鳔、暖精种子．首中有石．故名．又名江鱼、黄花鱼．（甜瓜生者、用石首鲞骨插蒂上、一夜便熟、勒鲞骨亦然．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲻鱼
  • 当前页：石首鱼
  • 下一页：鲥鱼
<<< 返回本书目录
  1. 石首鱼《本草纲目》图文版
  2. 石首鱼【中药大全】
  3. 石首鱼《证类本草》
  4. 石首鱼肉《本草纲目》完整版
  5. 石首鱼《本草易读》
  6. 石首鱼头中石《本草纲目》完整版
  7. 石首鱼《本草纲目》完整版
  8. 石首鱼鲞《本草纲目》完整版
  9. 石蛇【中药大全】
  10. 石首鱼鲞【中药大全】
  11. 石蛇《本草图经》
  12. 石刷把【中药大全】
  13. 石蛇《本草纲目》完整版
  14. 石霜【中药大全】
  15. 石上铁角蕨【中药大全】
  16. 石水《圣济总录》
  17. 石上藕【中药大全】
  18. 石水【方剂主治】
  19. 石上莲【中药大全】
  20. 石水方《外台秘要》
  21. 石上开花【中药大全】
  22. 石松《本草纲目》完整版
  23. 石上蕉【中药大全】
  24. 石松《本草纲目》图文版
  25. 石上瓜子菜【中药大全】
  26. 石松浸酒【方剂大全】
  27. 石上柏【中药大全】
  28. 石松子【中药大全】
  29. 石山先生自赞《外科理例》
  30. 石蒜《本草纲目》完整版
  1. 石首鱼《本草从新》
  2. 石首鱼《本经逢原》
  3. 石首鱼《本草分经》
  4. 石首鱼《证类本草》
  5. 石首鱼《本草撮要》
  6. 石首鱼《医学入门》
  7. 石首鱼《外科全生集》
  8. 石首鱼《饮食须知》
  9. 石首鱼《药性切用》
  10. 石首鱼《本草易读》
  11. 石首鱼（黄花鱼）《食疗本草》
  12. 石首鱼《本草备要》
  13. 石首鱼鲞《得配本草》
  14. 石首鱼《饮膳正要》
  15. 石寿棠《中医词典》
  16. 石首鱼《本草纲目》
  17. 石水《中医名词词典》
  18. 石肾《名医别录》
  19. 石水《圣济总录》
  20. 石肾《证类本草》
  21. 石水《中医词典》
  22. 石肾《新修本草》
  23. 石水《金匮翼》
  24. 石肾《千金翼方》
  25. 石水《医学三字经》
  26. 石蛇《本草图经》
  27. 石水方四首《外台秘要》
  28. 石蛇《本草衍义》
  29. 石水风水《灵素节注类编》
  30. 石疝《中医词典》
  31. 石水候《诸病源候论》


鲥鱼_《本草从新》_中医本草_【岐黄之术】

鲥鱼

鲥鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

补虚劳．

甘平．补虚劳．（宁源食鉴本草云∶蒸下油、以瓶埋地中、取涂汤火伤、甚效、初夏时有、余月则无、故名、袁达禽虫述云∶鲥鱼 纲而不动、护其鳞也、不宜烹煮、唯以笋苋芹荻之属、连鳞蒸食乃佳、其鳞与他鱼不同、锻石水浸过、晒干、层层起之、以作女人花钿、甚良．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石首鱼
  • 当前页：鲥鱼
  • 下一页：鲳鱼
<<< 返回本书目录
  1. 鲥鱼《本草纲目》图文版
  2. 鲥鱼【中药大全】
  3. 鲥鱼《食物疗法》
  4. 鲥鱼鳞【中药大全】
  5. 鲥鱼《本草求真》
  6. 鼫鼠《本草纲目》图文版
  7. 鲥鱼《本草纲目》完整版
  8. 史传《中国医籍考》
  9. 莳萝子【中药大全】
  10. 史国公浸酒方【方剂大全】
  11. 莳萝苗【中药大全】
  12. 史国公药酒【方剂大全】
  13. 莳萝《证类本草》
  14. 史密斯骨折【疾病大全】
  15. 莳萝《本草图经》
  16. 史序《邵兰荪医案》
  17. 莳萝《本草纲目》完整版
  18. 史-约综合征【疾病大全】
  19. 蚀恶肉【中药主治】
  20. 史载之论水气凌心诸脉证《读医随笔》
  21. 食诸菜蕈菌中毒《圣济总录》
  22. 矢状窦旁脑膜瘤【疾病大全】
  23. 食茱萸【中药大全】
  24. 豕《本草纲目》完整版
  25. 食茱萸《证类本草》
  26. 豕《本草纲目》图文版
  27. 食茱萸《本草图经》
  28. 使君子《本草纲目》完整版
  29. 食茱萸《本草纲目》完整版
  30. 使君子《本草乘雅半偈》
  1. 鲥鱼《本草从新》
  2. 鲥鱼《本经逢原》
  3. 鲥鱼《冷庐医话》
  4. 鲥鱼《本草求真》
  5. 鲥鱼《本草分经》
  6. 鲥鱼《饮食须知》
  7. 鲥鱼《本草撮要》
  8. 鲥鱼《食物疗法》
  9. 鲥鱼《药性切用》
  10. 鲥鱼《本草纲目》
  11. 史传《中国医籍考》
  12. 莳萝角儿《饮膳正要》
  13. 史国公浸酒方，仙酒方，五积酒《医学入门》
  14. 莳萝《本草图经》
  15. 史国公药酒方《冯氏锦囊秘录》
  16. 莳萝《增广和剂局方药性总论》
  17. 史国公药酒方《医方考》
  18. 莳萝《证类本草》
  19. 史国公药酒方《奇方类编》
  20. 莳萝《饮食须知》
  21. 史国公药酒方《医方论》
  22. 莳萝《海药本草》
  23. 史堪《中医词典》
  24. 莳萝《饮膳正要》
  25. 史可苏《中医词典》
  26. 莳菇《药性切用》
  27. 史树骏《中医词典》
  28. 蚀疮《中医词典》
  29. 史崧《中医词典》
  30. 蚀鼻方《重订囊秘喉书》
  31. 史序《邵兰荪医案》


鲳鱼_《本草从新》_中医本草_【岐黄之术】

鲳鱼

鲳鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

补益气方．

甘平．益气力．令人肥健．（子有毒、食之令人利下．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲥鱼
  • 当前页：鲳鱼
  • 下一页：鲫鱼
<<< 返回本书目录
  1. 鲳鱼《本草纲目》完整版
  2. 鲳鱼【中药大全】
  3. 菖阳汤【方剂大全】
  4. 肠《古今医鉴》
  5. 菖蒲汁【方剂大全】
  6. 肠《类经》
  7. 菖蒲酝酒【方剂大全】
  8. 肠《普济方·针灸》
  9. 菖蒲郁金汤【方剂大全】
  10. 肠《医经原旨》
  11. 菖蒲饮子【方剂大全】
  12. 肠《针灸资生经》
  13. 菖蒲饮【方剂大全】
  14. 肠癌《基因与疾病》
  15. 菖蒲益智丸【方剂大全】
  16. 肠癌《中医之钥》
  17. 菖蒲叶【中药大全】
  18. 肠癌《自我调养巧治病》
  19. 菖蒲丸【方剂大全】
  20. 肠癌《自我调养巧治病》
  21. 菖蒲梃子【方剂大全】
  22. 肠白塞病【疾病大全】
  23. 菖蒲汤【方剂大全】
  24. 肠闭锁【疾病症状】
  25. 菖蒲散【方剂大全】
  26. 肠痹《临证指南医案》
  27. 菖蒲酒【方剂大全】
  28. 肠痹《圣济总录》
  29. 菖蒲浸酒【方剂大全】
  30. 肠痹《也是山人医案》
  1. 鲳鱼《本草从新》
  2. 鲳鱼《本经逢原》
  3. 鲳鱼《本草分经》
  4. 鲳鱼《饮食须知》
  5. 鲳鱼《本草撮要》
  6. 菖蒲益智丸《三因极一病证方论》
  7. 鲳鱼《药性切用》
  8. 菖蒲益智丸《备急千金要方》
  9. 肠《中医词典》
  10. 菖蒲丸《万氏秘传片玉心书》
  11. 肠《类经》
  12. 菖蒲丸《三因极一病证方论》
  13. 肠《普济方·针灸》
  14. 菖蒲丸《妇人大全良方》
  15. 肠《古今医鉴》
  16. 菖蒲丸《备急千金要方》
  17. 肠《医经原旨》
  18. 菖蒲汤《冯氏锦囊秘录》
  19. 肠《针灸资生经》
  20. 菖蒲散《仁术便览》
  21. 肠（疒^颓）《中医词典》
  22. 菖蒲散《外科理例》
  23. 肠阿米巴病《病理学》
  24. 菖蒲散《妇人大全良方》
  25. 肠癌《基因与疾病》
  26. 菖蒲散《冯氏锦囊秘录》
  27. 肠癌《家庭医学百科-医疗康复篇》
  28. 菖蒲酒《妇人大全良方》
  29. 肠癌《中医之钥》
  30. 菖蒲酒《医学入门》
  31. 肠癌《自我调养巧治病》


鲫鱼_《本草从新》_中医本草_【岐黄之术】

鲫鱼

鲫鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

补土和胃．

甘温．诸鱼属火．独鲫属土．土能制水．故有和胃、实肠、行水之功．（作 食、治脚气及上气．）忌麦冬、芥菜、沙糖、猪肝．子、调中．益肝气．（凡青鱼鲫鱼子、皆去目中障翳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲳鱼
  • 当前页：鲫鱼
  • 下一页：鲂鱼
<<< 返回本书目录
  1. 鲫鱼《本草纲目》图文版
  2. 鲫鱼【中药大全】
  3. 鲫鱼《证类本草》
  4. 鲫鱼胆《本草纲目》完整版
  5. 鲫鱼《食物疗法》
  6. 鲫鱼胆【中药大全】
  7. 鲫鱼《滇南本草》
  8. 鲫鱼胆草【中药大全】
  9. 鲫鱼《本草择要纲目》
  10. 鲫鱼胆膏【方剂大全】
  11. 鲫鱼《本草易读》
  12. 鲫鱼冬瓜汤【方剂大全】
  13. 鲫鱼《本草纲目》完整版
  14. 鲫鱼膏【方剂大全】
  15. 稷香丸【方剂大全】
  16. 鲫鱼羹《保健药膳》
  17. 稷米【中药大全】
  18. 鲫鱼羹【方剂大全】
  19. 稷米《证类本草》
  20. 鲫鱼骨《本草纲目》完整版
  21. 稷米《滇南本草》
  22. 鲫鱼骨【中药大全】
  23. 稷《本草纲目》图文版
  24. 鲫鱼脍【方剂大全】
  25. 稷《本草求真》
  26. 鲫鱼脑《本草纲目》完整版
  27. 稷《本草乘雅半偈》
  28. 鲫鱼脑【中药大全】
  29. 稷《本草纲目》完整版
  30. 鲫鱼砒方【方剂大全】
  1. 鲫鱼《本草从新》
  2. 鲫鱼《本经逢原》
  3. 鲫鱼《得配本草》
  4. 鲫鱼《本草求真》
  5. 鲫鱼《本草便读》
  6. 鲫鱼《证类本草》
  7. 鲫鱼《本草分经》
  8. 鲫鱼《医学入门》
  9. 鲫鱼《本草择要纲目》
  10. 鲫鱼《饮食须知》
  11. 鲫鱼《本草撮要》
  12. 鲫鱼《本草易读》
  13. 鲫鱼《药性切用》
  14. 鲫鱼《本草蒙筌》
  15. 鲫鱼《滇南本草》
  16. 鲫鱼《本草备要》
  17. 鲫鱼（《名医别录》）《中医饮食营养学》
  18. 鲫鱼《本草衍义》
  19. 鲫鱼膏《急救广生集》
  20. 鲫鱼《食疗本草》
  21. 鲫鱼羹《保健药膳》
  22. 鲫鱼《新修本草》
  23. 鲫鱼羹《食物疗法》
  24. 鲫鱼《饮膳正要》
  25. 鲫鱼羹《老年百病防治》
  26. 鲫鱼《食物疗法》
  27. 鲫鱼羹《饮膳正要》
  28. 鲫鱼《玉楸药解》
  29. 鲫鱼羹《饮膳正要》
  30. 鲫鱼《千金翼方》
  31. 鲫鱼羹《食疗方》


鲂鱼_《本草从新》_中医本草_【岐黄之术】

鲂鱼

鲂鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

一名 鱼．调胃利肠．

甘温．调胃气．利五脏．和芥食之．能助肺气．去胃风消谷．作 食之．助脾气．令人能食．作羹 食．宜人．疳痢人勿食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼
  • 当前页：鲂鱼
  • 下一页：残鱼
<<< 返回本书目录
  1. 鲂鱼《本草纲目》完整版
  2. 鲂鱼【中药大全】
  3. 房中游神方位（忌安床、换帐）《胎产心法》
  4. 仿西洋眼药《外科传薪集》
  5. 房中补益论《格致余论》
  6. 仿制药的申报与审批《中药法规》
  7. 房性早搏【疾病症状】
  8. 纺车弦《本草纲目》完整版
  9. 房性逸搏心律加速【疾病症状】
  10. 放拐丸【方剂大全】
  11. 房性逸搏和房性逸搏心律【疾病大全】
  12. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  13. 房性心动过速伴房室传导阻滞【疾病大全】
  14. 放屁过臭【疾病症状】
  15. 房性期前收缩【疾病大全】
  16. 放屁频频【疾病症状】
  17. 房室折返性心动过速【疾病大全】
  18. 放痧《松峰说疫》
  19. 房室结折返性心动过速【疾病大全】
  20. 放痧辨《痧胀玉衡》
  21. 房室交接区逸搏和逸搏心律【疾病大全】
  22. 放痧法《松峰说疫》
  23. 房室交接区性期前收缩【疾病大全】
  24. 放射病【疾病大全】
  25. 房室管畸形【疾病大全】
  26. 放射反应与放射损伤《放射诊断学》
  27. 房室管畸形【疾病症状】
  28. 放射防护标准《核、化学武器损伤》
  29. 房室分离【疾病症状】
  30. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  1. 鲂鱼《本草从新》
  2. 鲂鱼《证类本草》
  3. 鲂鱼《本草撮要》
  4. 鲂鱼《医学入门》
  5. 仿西洋眼药《外科传薪集》
  6. 鲂鱼《食疗本草》
  7. 仿制药的申报与审批《中药法规》
  8. 鲂鱼《饮膳正要》
  9. 访问者偏倚《预防医学》
  10. 房中原则《玉房秘诀》
  11. 访雨路老师《思考中医》
  12. 房中游神方位（忌安床、换帐）《胎产心法》
  13. 放、化疗期间共同的护理及措施《家庭医学百科-家庭护理篇》
  14. 房中术《中医词典》
  15. 放点《中医词典》
  16. 房中的重要过程《素女经》
  17. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  18. 房中补益论《格致余论》
  19. 放疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  20. 房中补益《备急千金要方》
  21. 放痧辨《痧胀玉衡》
  22. 房中《中医词典》
  23. 放痧不出治法《痧胀玉衡》
  24. 房性早搏《默克家庭诊疗手册》
  25. 放痧法《松峰说疫》
  26. 房水歌诀《人体解剖学歌诀》
  27. 放痧十则《松峰说疫》
  28. 房水《眼科学》
  29. 放痧数次不愈《痧胀玉衡》
  30. 房室伤《中医词典》
  31. 放痧须放尽《痧胀玉衡》


残鱼_《本草从新》_中医本草_【岐黄之术】

残鱼

残鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

一名纸鱼．

甘平．作羹食．宽中健胃．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲂鱼
  • 当前页：残鱼
  • 下一页：金鱼
<<< 返回本书目录
  1. 残鱼《本草纲目》完整版
  2. 残株型骨折【疾病症状】
  3. 残霞膏【方剂大全】
  4. 蚕《本草纲目》完整版
  5. 残胃平滑肌肉瘤【疾病大全】
  6. 蚕《本草纲目》图文版
  7. 残胃淋巴瘤【疾病大全】
  8. 蚕鳖散【方剂大全】
  9. 残胃癌【疾病大全】
  10. 蚕豆《本草纲目》完整版
  11. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》
  12. 蚕豆《本草求真》
  13. 残槁蔃【中药大全】
  14. 蚕豆《滇南本草》
  15. 残窦综合征【疾病大全】
  16. 蚕豆《食物疗法》
  17. 餐后综合征【疾病症状】
  18. 蚕豆《本草纲目》图文版
  19. 餐后血糖过低症【疾病大全】
  20. 蚕豆【中药大全】
  21. 餐后血糖过低【疾病症状】
  22. 蚕豆病【疾病大全】
  23. 餐后血糖高【疾病症状】
  24. 蚕豆花【中药大全】
  25. 餐后发作性腹痛【疾病症状】
  26. 蚕豆花露【方剂大全】
  27. 参子《本草纲目》图文版
  28. 蚕豆荚壳【中药大全】
  29. 参竹汤【方剂大全】
  30. 蚕豆茎【中药大全】
  1. 残鱼《本草从新》
  2. 残鱼《本经逢原》
  3. 残贼《中医词典》
  4. 残鱼《饮食须知》
  5. 蚕《本草纲目》
  6. 残霞膏《博济方》
  7. 蚕草《证类本草》
  8. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》
  9. 蚕豆《本草纲目》
  10. 残疾人辅助器具的分类《康复医学》
  11. 蚕豆《食物疗法》
  12. 残风《中医词典》
  13. 蚕豆《饮食须知》
  14. 餐泄《中医词典》
  15. 蚕豆《本草求真》
  16. 参子《本草纲目》
  17. 蚕豆《本草从新》
  18. 参赭镇气汤《医学衷中参西录》
  19. 蚕豆《本草分经》
  20. 参赭培气汤《医学衷中参西录》
  21. 蚕豆《本草撮要》
  22. 参照单位分析《医学统计学》
  23. 蚕豆《药性切用》
  24. 参枣米饭《食物疗法》
  25. 蚕豆《滇南本草》
  26. 参枣米饭《保健药膳》
  27. 蚕豆（《救荒本草》）《中医饮食营养学》
  28. 参与脂类代谢有关酶蛋白基因表达的抑扬《动脉粥样硬化》
  29. 蚕豆花《中药学》
  30. 参与对免疫应答的遗传控制《医学免疫学》
  31. 蚕豆中毒的急救《现代院外急救手册》


金鱼_《本草从新》_中医本草_【岐黄之术】

金鱼

金鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸平．治久痢及噤口痢．以上有鳞类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：残鱼
  • 当前页：金鱼
  • 下一页：鳢鱼
<<< 返回本书目录
  1. 金鱼《本草纲目》图文版
  2. 金鱼【中药大全】
  3. 金鱼《本草纲目》完整版
  4. 金鱼草【中药大全】
  5. 金余散【方剂大全】
  6. 金鱼肉《本草纲目》完整版
  7. 金樱子粥【方剂大全】
  8. 金鱼藤【中药大全】
  9. 金樱子粥《保健药膳》
  10. 金鱼眼【疾病症状】
  11. 金樱子丸【方剂大全】
  12. 金鱼藻【中药大全】
  13. 金樱子煎膏【方剂大全】
  14. 金玉保和汤【方剂大全】
  15. 金樱子煎【方剂大全】
  16. 金玉膏【方剂大全】
  17. 金樱子膏【方剂大全】
  18. 金玉连环《毓麟验方》
  19. 金樱子【中药大全】
  20. 金玉散【方剂大全】
  21. 金樱子《本草纲目》图文版
  22. 金玉丸【方剂大全】
  23. 金樱子《证类本草》
  24. 金元岩赤白痢《孙文垣医案》
  25. 金樱子《药笼小品》
  26. 金元岩令眷产后痢《孙文垣医案》
  27. 金樱子《雷公炮炙论》
  28. 金枣丹【方剂大全】
  29. 金樱子《滇南本草》
  30. 金枣儿【方剂大全】
  1. 金鱼《本草从新》
  2. 金鱼《饮食须知》
  3. 金鱼《本草分经》
  4. 金鱼《本草纲目》
  5. 金鱼《本草撮要》
  6. 金樱子粥《保健药膳》
  7. 金鱼《药性切用》
  8. 金樱子膏《奇方类编》
  9. 金玉连环《毓麟验方》
  10. 金樱子膏《食物疗法》
  11. 金郁《中医词典》
  12. 金樱子《本草图经》
  13. 金郁泄之《中医名词词典》
  14. 金樱子《滇南本草》
  15. 金郁泄之《中医词典》
  16. 金樱子《本草乘雅半偈》
  17. 金郁之发《松峰说疫》
  18. 金樱子《药性切用》
  19. 金元四大家《中医名词词典》
  20. 金樱子《本草撮要》
  21. 金元四大家《中医词典》
  22. 金樱子《本草择要纲目》
  23. 金元岩赤白痢《孙文垣医案》
  24. 金樱子《本草分经》
  25. 金元岩令眷产后痢《孙文垣医案》
  26. 金樱子《增广和剂局方药性总论》
  27. 金元医学争鸣创新的评价《中国医学通史》
  28. 金樱子《本草经解》
  29. 金曰从革之纪《脉诀汇辨》
  30. 金樱子《本草便读》
  31. 金曰坚成之纪《脉诀汇辨》


鳢鱼_《本草从新》_中医本草_【岐黄之术】

鳢鱼

鳢鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

通、利水、祛风．

甘寒．祛风下水．疗五痔．治湿痹．利大小肠．治妊娠有水气．胆、凡胆皆苦．独鳢鱼带甘．喉痹将死者．点入即瘥．病深者．水调灌之．俗名乌鱼．即七星鱼．（首有七星、夜朝北斗、道家谓之水厌、雁为天厌、犬为地厌、真西山卫生歌云∶雁行有序犬有义、黑鱼拱北知臣礼、人无礼义反食之、天地鬼神皆不喜、心镜云∶鳢鱼一斤以上、和冬瓜葱白作羹、治十种水气．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金鱼
  • 当前页：鳢鱼
  • 下一页：鳗鲡
<<< 返回本书目录
  1. 鳢鱼《本草纲目》图文版
  2. 鳢鱼【中药大全】
  3. 鳢鱼《本草纲目》完整版
  4. 鳢鱼肠【中药大全】
  5. 鳢肠《本草纲目》图文版
  6. 鳢鱼肠，鳢鱼肝《本草纲目》完整版
  7. 鳢肠《证类本草》
  8. 鳢鱼胆《本草纲目》完整版
  9. 鳢肠《本草图经》
  10. 鳢鱼胆【中药大全】
  11. 鳢肠《本草乘雅半偈》
  12. 鳢鱼脍【方剂大全】
  13. 鳢肠《本草纲目》完整版
  14. 鳢鱼肉《本草纲目》完整版
  15. 醴泉饮【方剂大全】
  16. 鳢鱼汤【方剂大全】
  17. 醴泉饮《医学衷中参西录》
  18. 鳢鱼血【中药大全】
  19. 醴泉《本草纲目》图文版
  20. 力争截疟成胀临危救安奇验《寓意草》
  21. 醴泉《本草纲目》完整版
  22. 历代衡量与市秤对照表《伤寒杂病论》
  23. 鲤鱼子《本草纲目》完整版
  24. 历代医学姓氏《医学入门》
  25. 鲤鱼煮豆【方剂大全】
  26. 历代诸家本草《本草纲目》完整版
  27. 鲤鱼粥【方剂大全】
  28. 历节《金匮悬解》
  29. 鲤鱼脂【中药大全】
  30. 历节《经方实验录》
  1. 鳢鱼《本草从新》
  2. 鳢鱼《本经逢原》
  3. 鳢鱼《药性切用》
  4. 鳢鱼《饮食须知》
  5. 鳢鱼（蠡鱼）《食疗本草》
  6. 鳢鱼《本草纲目》
  7. 鳢鱼胆《本草备要》
  8. 鳢肠草《本经逢原》
  9. 鳢鱼胆《本草求真》
  10. 鳢肠《本草图经》
  11. 力学的证明《圆运动的古中医学》
  12. 鳢肠《本草乘雅半偈》
  13. 力争截疟成胀临危救安奇验《寓意草》
  14. 鳢肠《增广和剂局方药性总论》
  15. 历代本草文献所载具有保健作用的食物归纳如下《中医饮食营养学》
  16. 鳢肠《本草从新》
  17. 历代衡量与市秤对照表《伤寒杂病论》
  18. 鳢肠《证类本草》
  19. 历代医家之释《思考中医》
  20. 鳢肠《新修本草》
  21. 历代医学姓氏《医学入门》
  22. 鳢肠《本草纲目》
  23. 历瘠疳疟《中医词典》
  24. 醴泉饮《医学衷中参西录》
  25. 历节《经方实验录》
  26. 醴泉水《本草撮要》
  27. 历节《金匮悬解》
  28. 醴泉《药性切用》
  29. 历节《中医词典》
  30. 醴泉《本草分经》
  31. 历节《杂病广要》


鳗鲡_《本草从新》_中医本草_【岐黄之术】

鳗鲡

鳗鲡

  • 上一页
  • 目录
  • 相关
  • 下一页

补虚杀虫．

甘平．去风杀虫．（虫由风生、故风字从虫．）治骨蒸劳瘵．湿痹风瘙．阴户蚀痒．补虚损．

其骨烧烟．蚊化为水．熏竹木．辟蛀虫．置衣箱．辟诸蠹．海鳗鲡、功用相同．血、疮疹入眼．以少许点之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳢鱼
  • 当前页：鳗鲡
  • 下一页：鳝鱼
<<< 返回本书目录
  1. 鳗羹饮【方剂大全】
  2. 鳗鲡【中药大全】
  3. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  4. 鳗鲡黑散【方剂大全】
  5. 馒头蟹【中药大全】
  6. 鳗鲡鱼《本草纲目》完整版
  7. 蛮夷酒【方剂大全】
  8. 鳗鲡鱼《本草求真》
  9. 蛮刀背【中药大全】
  10. 鳗鲡鱼《食物疗法》
  11. 脉状奇偶《古今医统大全》
  12. 鳗鲡鱼《本草纲目》图文版
  13. 脉主病《古今名医汇粹》
  14. 鳗鲡鱼【中药大全】
  15. 脉中有线有吉有凶《读医随笔》
  16. 鳗鲡鱼膏【中药大全】
  17. 脉痔《圣济总录》
  18. 鳗鲡鱼骨【中药大全】
  19. 脉之名义《诊家正眼》
  20. 鳗鲡鱼臛【方剂大全】
  21. 脉之大要《古今名医汇粹》
  22. 鳗鲡鱼煎【方剂大全】
  23. 脉症治方凡例《脉症治方》
  24. 鳗鲡鱼煎丸【方剂大全】
  25. 脉症与病相反论《医学源流论》
  26. 鳗鲡鱼涂方【方剂大全】
  27. 脉证宜忌歌《推拿抉微》
  28. 鳗鲡鱼丸【方剂大全】
  29. 脉证相反《古今医统大全》
  30. 鳗鲡鱼血【中药大全】
  1. 鳗鲡《本草从新》
  2. 鳗鲡《医学入门》
  3. 鳗鲡《本草撮要》
  4. 鳗鲡《本草易读》
  5. 鳗鲡《药性切用》
  6. 鳗鲡《本草备要》
  7. 鳗鲡鱼《本草纲目》
  8. 鳗煎《医方考》
  9. 鳗鲡鱼《雷公炮制药性解》
  10. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  11. 鳗鲡鱼《千金翼方》
  12. 鳗《本草分经》
  13. 鳗鲡鱼《食物疗法》
  14. 鳗《得配本草》
  15. 鳗鲡鱼《本草经集注》
  16. 蛮夷酒《备急千金要方》
  17. 鳗鲡鱼《新修本草》
  18. 悗心《中医词典》
  19. 鳗鲡鱼《食疗本草》
  20. 脉状奇偶《古今医统大全》
  21. 鳗鲡鱼《本草衍义》
  22. 脉主病《古今名医汇粹》
  23. 鳗鲡鱼《本草蒙筌》
  24. 脉中有线有吉有凶《读医随笔》
  25. 鳗鲡鱼《饮食须知》
  26. 脉痔候《诸病源候论》
  27. 鳗鲡鱼《医学入门》
  28. 脉痔《中医词典》
  29. 鳗鲡鱼《本草求真》
  30. 脉痔《圣济总录》
  31. 鳗鲡鱼《本经逢原》


鳝鱼_《本草从新》_中医本草_【岐黄之术】

鳝鱼

鳝鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、去风．

甘大温．补五脏．除风湿．尾血、疗口眼 斜．（少和麝、左 涂右、右 涂左、正即洗去．）滴耳治耳痛．滴鼻治鼻衄．点目治痘后生翳．（时珍曰∶鳝善穿穴、与蛇同性、故能走经络、疗风邪及诸窍之病、风中血脉、用血主之、从其类也．）头、治百虫入耳．（烧研、绵裹塞之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳗鲡
  • 当前页：鳝鱼
  • 下一页：鳅鱼
<<< 返回本书目录
  1. 鳝鱼《本草纲目》图文版
  2. 鳝鱼【中药大全】
  3. 鳝鱼《滇南本草》
  4. 鳝鱼骨【中药大全】
  5. 鳝鱼《本草新编》
  6. 鳝鱼皮【中药大全】
  7. 鳝鱼《本草求真》
  8. 鳝鱼头【中药大全】
  9. 鳝漏门主论《疡医大全》
  10. 鳝鱼血【中药大全】
  11. 鳝漏《医宗金鉴》
  12. 伤饱《幼幼新书》
  13. 鳝拱头门主论《疡医大全》
  14. 伤疮病诸候（凡四论）《诸病源候论》
  15. 鳝（音善）鱼《证类本草》
  16. 伤堕致损吐唾出血《圣济总录》
  17. 膳食调查《临床营养学》
  18. 伤耳《伤科补要》
  19. 善养篇《外经微言》
  20. 伤风《扁鹊神应针灸玉龙经》
  21. 善泄汤【方剂大全】
  22. 伤风《陈氏幼科秘诀》
  23. 善笑《圣济总录》
  24. 伤风《丹溪治法心要》
  25. 善叹息《药症忌宜》
  26. 伤风《古今医案按》
  27. 善太息《证治准绳·杂病》
  28. 伤风《顾松园医镜》
  29. 善太息《证治准绳·类方》
  30. 伤风《金匮钩玄》
  1. 鳝鱼《本草从新》
  2. 鳝鱼《本经逢原》
  3. 鳝鱼《增广和剂局方药性总论》
  4. 鳝鱼《本草新编》
  5. 鳝鱼《名医别录》
  6. 鳝鱼《本草求真》
  7. 鳝鱼《本草分经》
  8. 鳝鱼《医学入门》
  9. 鳝鱼《本草撮要》
  10. 鳝鱼《本草易读》
  11. 鳝鱼《药性切用》
  12. 鳝鱼《本草备要》
  13. 鳝鱼《滇南本草》
  14. 鳝鱼《本草衍义》
  15. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  16. 鳝鱼《新修本草》
  17. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  18. 鳝鱼《本草经集注》
  19. 鳝鱼（黄鳝）《食疗本草》
  20. 鳝鱼《饮膳正要》
  21. 伤《中医词典》
  22. 鳝鱼《千金翼方》
  23. 伤《外科心法要诀》
  24. 鳝鱼《雷公炮制药性解》
  25. 伤《外科证治全书》
  26. 鳝鱼《本草纲目》
  27. 伤饱《中医词典》
  28. 鳝漏门主论《疡医大全》
  29. 伤饱《幼幼新书》
  30. 鳝漏《外科心法要诀》
  31. 伤饱候《诸病源候论》


鳅鱼_《本草从新》_中医本草_【岐黄之术】

鳅鱼

鳅鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

俗名泥鳅．调中益气．

甘平．暖中益气．醒酒．解消渴．同米粉煮羹食．调中收痔．煮食．疗阳事不起．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳝鱼
  • 当前页：鳅鱼
  • 下一页：海螵蛸
<<< 返回本书目录
  1. 鳅鱼《本草纲目》图文版
  2. 求本论《景岳全书》
  3. 鳅鱼《本草求真》
  4. 求本论《医学入门》
  5. 鳅鱼《本草纲目》完整版
  6. 求汗《周慎斋遗书》
  7. 鳅肚疔门主论《疡医大全》
  8. 求嗣《急救广生集》
  9. 楸子【中药大全】
  10. 求嗣《寿世保元》
  11. 楸叶【中药大全】
  12. 求嗣《万病回春》
  13. 楸叶《本草纲目》完整版
  14. 求嗣《医述》
  15. 楸树【中药大全】
  16. 求嗣《医学集成》
  17. 楸木皮【中药大全】
  18. 求嗣《医学入门》
  19. 楸木皮《证类本草》
  20. 求嗣《医学心悟》
  21. 楸木果【中药大全】
  22. 求嗣门《妇人大全良方》
  23. 楸木白皮《本草纲目》完整版
  24. 求嗣上《竹林女科证治》
  25. 楸《本草纲目》图文版
  26. 求嗣下《竹林女科证治》
  27. 楸《本草纲目》完整版
  28. 求嗣约言《医法圆通》
  29. 蚯蚓咬伤门主论《疡医大全》
  30. 求岁天医法《普济方·针灸》
  1. 鳅鱼《本草从新》
  2. 鳅鱼《本草求真》
  3. 鳅鱼《本草撮要》
  4. 鳅鱼《本草纲目》
  5. 鳅鱼《药性切用》
  6. 鳅肚疔门主论《疡医大全》
  7. 求《周慎斋遗书》
  8. 鳅肚疔《中医词典》
  9. 求本论《景岳全书》
  10. 楸木皮《证类本草》
  11. 求本论《医学入门》
  12. 楸木皮《海药本草》
  13. 求寸法《卫生宝鉴》
  14. 楸《本草纲目》
  15. 求丹口诀《女丹合编选注》
  16. 蚯蚓瘴《古今医案按》
  17. 求汗《周慎斋遗书》
  18. 蚯蚓咬伤门主论《疡医大全》
  19. 求疗尽告所悉《友渔斋医话》
  20. 蚯蚓咬伤门主方《疡医大全》
  21. 求嗣《医学集成》
  22. 蚯蚓咬《奇效简便良方》
  23. 求嗣《中医词典》
  24. 蚯蚓土《玉楸药解》
  25. 求嗣《医学入门》
  26. 蚯蚓伤《外科证治全书》
  27. 求嗣《医述》
  28. 蚯蚓伤《外科心法要诀》
  29. 求嗣《寿世保元》
  30. 蚯蚓伤《证治准绳·疡医》
  31. 求嗣《万病回春》


海螵蛸_《本草从新》_中医本草_【岐黄之术】

海螵蛸

海螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

一名乌贼骨．宣、通血脉、祛寒湿．

咸走血．温和血．入肝肾血分．通血脉．祛寒湿．治血枯．（内经、血枯治之以乌 骨．）

止吐衄．肠风崩漏．涩久虚泻痢．腹痛环脐．阴蚀肿痛．（烧末酒服．）疟证疳虫．目翳泪出．

耳出脓．（性能燥脓收水、为末、加麝少许、掺入．）厥阴、少阴（肝、肾．）经病．肉、酸平．益气．强志益人．通月经．出东海．亦名墨鱼．（腹中有墨、书字逾年乃灭、常吐黑水、自罩其身、捕者、即于水黑处取之．）取骨．鱼卤浸．炙黄．恶附子、白芨、白蔹．能淡盐．（舌肿出血如泉、蒲黄等分．为细末、涂之、跌破出血、乌贼骨末敷．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳅鱼
  • 当前页：海螵蛸
  • 下一页：海蛇
<<< 返回本书目录
  1. 海螵蛸《本草新编》
  2. 海螵蛸【中药大全】
  3. 海螵蛸《本草乘雅半偈》
  4. 海螵蛸【方剂大全】
  5. 海蓬子【中药大全】
  6. 海螵蛸、茜草解《医学衷中参西录》
  7. 海盘车【中药大全】
  8. 海螵蛸和生大黄【方剂大全】
  9. 海牛【中药大全】
  10. 海螵蛸和仙鹤草【方剂大全】
  11. 海鲶【中药大全】
  12. 海螵蛸散【方剂大全】
  13. 海尼豆瓣绿【中药大全】
  14. 海螵蛸丸【方剂大全】
  15. 海南砂仁【中药大全】
  16. 海茜【中药大全】
  17. 海南三七【中药大全】
  18. 海茄子【中药大全】
  19. 海南茄【中药大全】
  20. 海青膏【方剂大全】
  21. 海南蒟【中药大全】
  22. 海青丸【方剂大全】
  23. 海南虎皮楠【中药大全】
  24. 海青挣《松峰说疫》
  25. 海南海金沙【中药大全】
  26. 海蚯蚓【中药大全】
  27. 海南地不容【中药大全】
  28. 海人草【中药大全】
  29. 海南粗榧【中药大全】
  30. 海桑【中药大全】
  1. 海螵蛸《本草从新》
  2. 海螵蛸《本草新编》
  3. 海螵蛸《得配本草》
  4. 海螵蛸《本草求真》
  5. 海螵蛸《本草害利》
  6. 海螵蛸《顾松园医镜》
  7. 海螵蛸《本草撮要》
  8. 海螵蛸《本草备要》
  9. 海螵蛸《药性切用》
  10. 海螵蛸《中药炮制》
  11. 海螵蛸《本草乘雅半偈》
  12. 海绵窦血栓性静脉炎《急诊医学》
  13. 海螵蛸、茜草解《医学衷中参西录》
  14. 海绵窦血栓形成《眼科学》
  15. 海螵蛸散《妇人大全良方》
  16. 海绵窦血栓形成《默克家庭诊疗手册》
  17. 海青挣《松峰说疫》
  18. 海绵窦血栓栓塞《中西医结合耳鼻喉科》
  19. 海泉《中医词典》
  20. 海马童子鸡《保健药膳》
  21. 海上方《万氏秘传片玉心书》
  22. 海马汤《古代房中秘方》
  23. 海蛇《本草从新》
  24. 海马酒《食物疗法》
  25. 海蛇《本草分经》
  26. 海马《药性切用》
  27. 海蛇《本草撮要》
  28. 海马《本草撮要》
  29. 海蛇《药性切用》
  30. 海马《本草分经》
  31. 海石《本草求真》


海蛇_《本草从新》_中医本草_【岐黄之术】

海蛇

海蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、消积血．

咸平．治妇人劳损、积血、带下．小儿风疾．丹毒、汤火伤．（刘敬叔异苑云∶疗河鱼之疾．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海螵蛸
  • 当前页：海蛇
  • 下一页：？？
<<< 返回本书目录
  1. 海蛸散【方剂大全】
  2. 海蛇【中药大全】
  3. 海鳝【中药大全】
  4. 海石鳖【中药大全】
  5. 海桑【中药大全】
  6. 海石二陈汤【方剂大全】
  7. 海人草【中药大全】
  8. 海石散【方剂大全】
  9. 海蚯蚓【中药大全】
  10. 海石丸【方剂大全】
  11. 海青挣《松峰说疫》
  12. 海松子《本草纲目》完整版
  13. 海青丸【方剂大全】
  14. 海松子《证类本草》
  15. 海青膏【方剂大全】
  16. 海松子《本草纲目》图文版
  17. 海茄子【中药大全】
  18. 海松子【中药大全】
  19. 海茜【中药大全】
  20. 海獭《本草纲目》完整版
  21. 海螵蛸丸【方剂大全】
  22. 海铁树【中药大全】
  23. 海螵蛸散【方剂大全】
  24. 海通【中药大全】
  25. 海螵蛸和仙鹤草【方剂大全】
  26. 海桐《本草纲目》完整版
  27. 海螵蛸和生大黄【方剂大全】
  28. 海桐《本草纲目》图文版
  29. 海螵蛸、茜草解《医学衷中参西录》
  30. 海桐花【中药大全】
  1. 海蛇《本草从新》
  2. 海上方《万氏秘传片玉心书》
  3. 海蛇《本草分经》
  4. 海泉《中医词典》
  5. 海蛇《本草撮要》
  6. 海青挣《松峰说疫》
  7. 海蛇《药性切用》
  8. 海螵蛸散《妇人大全良方》
  9. 海石《本草求真》
  10. 海螵蛸、茜草解《医学衷中参西录》
  11. 海石《本草从新》
  12. 海螵蛸《本草乘雅半偈》
  13. 海石《药性切用》
  14. 海螵蛸《药性切用》
  15. 海水《饮食须知》
  16. 海螵蛸《本草撮要》
  17. 海水《本草从新》
  18. 海螵蛸《本草害利》
  19. 海水《本草分经》
  20. 海螵蛸《得配本草》
  21. 海水《本草撮要》
  22. 海螵蛸《本草从新》
  23. 海水《药性切用》
  24. 海螵蛸《本草新编》
  25. 海水伤裂《急救广生集》
  26. 海螵蛸《本草求真》
  27. 海蛳《本草从新》
  28. 海螵蛸《顾松园医镜》
  29. 海蛳《本草分经》
  30. 海螵蛸《本草备要》
  31. 海蛳《药性切用》


？？_《本草从新》_中医本草_【岐黄之术】

？？

？？

  • 上一页
  • 目录
  • 相关
  • 下一页

补阳．

甘温．托痘疮．下乳汁．吐风痰．（中风证、以 半斤、入姜葱酱料、水煮、先吃 、次吃汁、以鹅翎探引、吐出痰涎、随证用药．）壮阳道．（有毒、动风热．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海蛇
  • 当前页：？？
  • 下一页：海
<<< 返回本书目录
  1. ??《幼科折衷》
  2. ???《本草新编》
  3. ??《金匮钩玄》
  4. ???《济阴纲目》
  5. ??《济阴纲目》
  6. ???《伤寒六书》
  7. ??《本草图经》
  8. ?鼻《圣济总录》
  9. ??《本草乘雅半偈》
  10. ?病《仁术便览》
  11. ?（音夷又音题）鱼《证类本草》
  12. ?病《张氏医通》
  13. ?（音噎）?（乌红切）《证类本草》
  14. ?病证-幼幼汇集（下）《古今医统大全》
  15. ?（音喜）（音）《证类本草》
  16. ?疮《景岳全书》
  17. ?（音拓）虫《证类本草》
  18. ?疮《圣济总录》
  19. ?（音驼）鱼甲《证类本草》
  20. ?疮《圣济总录》
  21. ?（音湍）肉、胞、膏《证类本草》
  22. ?耳《圣济总录》
  23. ?（音甜）菜《证类本草》
  24. ?疟《圣济总录》
  25. ?（音弱）头《证类本草》
  26. ?皮《证类本草》
  27. ?（音闾）茹（音如）《证类本草》
  28. ?气《圣济总录》
  29. ?（音羸）鼠《证类本草》
  30. ?溏《圣济总录》
  1. ??《本草从新》
  2. ??《本经逢原》
  3. ??《外科证治全书》
  4. ??《本草求真》
  5. ??《得配本草》
  6. ??《本草求真》
  7. ??《得配本草》
  8. ??《本草求真》
  9. ??《活幼心书》
  10. ??《济阴纲目》
  11. ??《幼科折衷》
  12. ??《证类本草》
  13. ??《女科精要》
  14. ??《证类本草》
  15. ??《名医别录》
  16. ??《本草衍义》
  17. ??《本草撮要》
  18. ??《本草衍义》
  19. ??《金匮钩玄》
  20. ??《食疗本草》
  21. ??《本草乘雅半偈》
  22. ??《食疗本草》
  23. ??《本草图经》
  24. ?（音拙）《证类本草》
  25. ???《济阴纲目》
  26. ?（音窒）?（音当）《证类本草》
  27. ???《本草新编》
  28. ?（音夷又音题）鱼《证类本草》
  29. ???《伤寒六书》
  30. ?（音噎）?（乌红切）《证类本草》
  31. ???《名医别录》


海_《本草从新》_中医本草_【岐黄之术】

海

海

  • 上一页
  • 目录
  • 相关
  • 下一页

补风、杀虫．

甘咸平．治飞尸蛔虫、口中甘 、龋齿头疮．去疥癣、风痒、湿痒．疗山蚊子入人肉．

初食疮发则愈．同猪肉食．令人多唾．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：？？
  • 当前页：海
  • 下一页：海马
<<< 返回本书目录
  1. 海《本草求真》
  2. 海艾汤【方剂大全】
  3. 孩子为什么会感冒老治不好呢?《中医之钥》
  4. 海白石【中药大全】
  5. 孩童时期《儿科要略》
  6. 海柏【中药大全】
  7. 孩儿散【方剂大全】
  8. 海雹菜【中药大全】
  9. 孩儿攻心《女科秘要》
  10. 海滨《中医养生学》
  11. 孩儿攻心《济生集》
  12. 海菜【中药大全】
  13. 孩儿茶散【方剂大全】
  14. 海菜丸【方剂大全】
  15. 孩儿茶【中药大全】
  16. 海参《食物疗法》
  17. 孩儿草【中药大全】
  18. 海参《药笼小品》
  19. 孩疮《急救广生集》
  20. 海参【中药大全】
  21. 还真散【方剂大全】
  22. 海参肠【中药大全】
  23. 还真二七丹【方剂大全】
  24. 海参内脏【中药大全】
  25. 还源汤【方剂大全】
  26. 海参丸【方剂大全】
  27. 还原再造丹【方剂大全】
  28. 海参粥《保健药膳》
  29. 还原蛋【方剂大全】
  30. 海参粥《保健药膳》
  1. 海《本草从新》
  2. 海《本草求真》
  3. 海滨《中医养生学》
  4. 海《饮食须知》
  5. 海菜《饮膳正要》
  6. 海《饮食须知》
  7. 海参《药笼小品》
  8. 骸厌《中医词典》
  9. 海参《老年食养食疗》
  10. 骸关《中医词典》
  11. 海参《食物疗法》
  12. 骸《中医词典》
  13. 海参《饮食须知》
  14. 骸《中医名词词典》
  15. 海参《本草从新》
  16. 孩子顶心不知人事《宁坤秘籍》
  17. 海参《得配本草》
  18. 孩童时期《儿科要略》
  19. 海参《本草分经》
  20. 孩童目疾《外科全生集》
  21. 海参《本草撮要》
  22. 孩儿攻心《女科秘要》
  23. 海参《药性切用》
  24. 孩儿攻心《济生集》
  25. 海参粥《保健药膳》
  26. 孩儿攻心《中医词典》
  27. 海参粥《保健药膳》
  28. 孩儿茶《药性切用》
  29. 海蚕沙《海药本草》
  30. 孩儿茶《本草撮要》
  31. 海蚕沙《证类本草》


海马_《本草从新》_中医本草_【岐黄之术】

海马

海马

  • 上一页
  • 目录
  • 相关
  • 下一页

补、温肾．

甘温．暖水脏．壮阳道．消瘕块．治疔疮肿毒．妇人产难及血气痛．（时珍曰∶雌雄成对、其性温暖、有交感之义、故产难及阳虚、房中方术多用之、如蛤蚧郎君子之功也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海
  • 当前页：海马
  • 下一页：河豚
<<< 返回本书目录
  1. 海马《本草纲目》图文版
  2. 海马【中药大全】
  3. 海马《本草新编》
  4. 海马拔毒散【方剂大全】
  5. 海马《本草纲目》完整版
  6. 海马保肾丸【方剂大全】
  7. 海洛因肾脏病【疾病大全】
  8. 海马三肾丸【方剂大全】
  9. 海螺厣【中药大全】
  10. 海马散【方剂大全】
  11. 海螺壳【中药大全】
  12. 海马童子鸡《保健药膳》
  13. 海螺【中药大全】
  14. 海鳗【中药大全】
  15. 海螺《本草纲目》完整版
  16. 海鳗鳔【中药大全】
  17. 海萝【中药大全】
  18. 海鳗胆【中药大全】
  19. 海论《内经评文》
  20. 海鳗鲡《本草纲目》完整版
  21. 海论《灵枢悬解》
  22. 海鳗卵【中药大全】
  23. 海论《黄帝内经·灵枢》
  24. 海鳗头【中药大全】
  25. 海龙丸【方剂大全】
  26. 海杧果【中药大全】
  27. 海龙【中药大全】
  28. 海门冬【中药大全】
  29. 海柳【中药大全】
  30. 海绵窦血栓【疾病大全】
  1. 海马《本草从新》
  2. 海马《本经逢原》
  3. 海马《本草分经》
  4. 海马《本草新编》
  5. 海马《本草撮要》
  6. 海马《证类本草》
  7. 海马《药性切用》
  8. 海马《医学入门》
  9. 海马酒《食物疗法》
  10. 海马《玉楸药解》
  11. 海马汤《古代房中秘方》
  12. 海马《本草纲目》
  13. 海马童子鸡《保健药膳》
  14. 海蠃《本经逢原》
  15. 海绵窦血栓栓塞《中西医结合耳鼻喉科》
  16. 海螺《证类本草》
  17. 海绵窦血栓形成《默克家庭诊疗手册》
  18. 海论《内经评文》
  19. 海绵窦血栓形成《眼科学》
  20. 海论《灵枢悬解》
  21. 海绵窦血栓性静脉炎《急诊医学》
  22. 海论《黄帝内经·灵枢》
  23. 海螵蛸《中药炮制》
  24. 海金砂《本草乘雅半偈》
  25. 海螵蛸《本草备要》
  26. 海金砂《顾松园医镜》
  27. 海螵蛸《顾松园医镜》
  28. 海金砂《医学入门》
  29. 海螵蛸《本草求真》
  30. 海金砂《本草备要》
  31. 海螵蛸《本草新编》


河豚_《本草从新》_中医本草_【岐黄之术】

河豚

河豚

  • 上一页
  • 目录
  • 相关
  • 下一页

补虚．

甘温．有大毒．（宗 曰∶修治失法、食之杀人、浓生者宜远之、时珍曰∶煮忌煤 落中、与荆芥、菊花、桔梗、甘草、附子、乌头相反、宜荻笋、蒌蒿、秃菜、畏橄榄、甘蔗、芦根、陶九成辍耕录云∶食河豚、一日内不可服汤药、恐犯荆芥、二物大相反、予亲见一人、因此曾以水浸之、一夜大如芡实、世传中其毒者、以橄榄及冰片浸水、皆可解、又一方、以槐花微炒、与干胭脂等分、同捣粉、水调灌之、大妙、又按物类相感志言、凡煮河豚、用荆芥同煮五七沸、换水、则无毒、二说相反、得非河豚之毒入于荆芥耶、宁从陶说、庶不致悔．）补虚．去湿气．理腰脚．去痔疾．杀虫．伏 砂．肝及子．尤毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海马
  • 当前页：河豚
  • 下一页：带鱼
<<< 返回本书目录
  1. 河豚《本草纲目》完整版
  2. 河豚【中药大全】
  3. 河套大黄【中药大全】
  4. 河豚（音屯）《证类本草》
  5. 河砂《本草纲目》完整版
  6. 河豚毒素中毒【疾病大全】
  7. 河口莲座蕨【中药大全】
  8. 河豚羹【方剂大全】
  9. 河间解利后法《医宗金鉴》
  10. 河豚目【中药大全】
  11. 河车种子丸【方剂大全】
  12. 河豚鱼肝油【中药大全】
  13. 河车种玉丸【方剂大全】
  14. 河豚鱼中毒《家庭医学百科-自救互救篇》
  15. 河车丸【方剂大全】
  16. 河豚子【中药大全】
  17. 河车散【方剂大全】
  18. 河鲀鱼【中药大全】
  19. 河车如圣丹【方剂大全】
  20. 河乌【中药大全】
  21. 河车回天丸【方剂大全】
  22. 河西米汤粥【方剂大全】
  23. 河车封髓丹【方剂大全】
  24. 盍藤子《本草纲目》图文版
  25. 河车地黄丸【方剂大全】
  26. 荷《本草纲目》完整版
  27. 河车大造育麟丸【方剂大全】
  28. 荷包草《滇南本草》
  29. 河车大造丸【方剂大全】
  30. 荷包牡丹根【中药大全】
  1. 河豚《本草从新》
  2. 河豚《本经逢原》
  3. 河豚《本草撮要》
  4. 河豚《医学入门》
  5. 河豚（音屯）《证类本草》
  6. 河豚《饮食须知》
  7. 河豚鱼《本草蒙筌》
  8. 河豚《本草衍义》
  9. 河豚鱼《本草分经》
  10. 河图与洛书《气功外气疗法》
  11. 河豚鱼中毒《家庭医学百科-自救互救篇》
  12. 河沙《本经逢原》
  13. 河豚鱼中毒《预防医学》
  14. 河南道《千金翼方》
  15. 河豚鱼中毒的急救《现代院外急救手册》
  16. 河口《中医词典》
  17. 河豚中毒《中医词典》
  18. 河煎《名医别录》
  19. 河西道《千金翼方》
  20. 河煎《证类本草》
  21. 河西肺《饮膳正要》
  22. 河煎《新修本草》
  23. 河西米《饮膳正要》
  24. 河煎《千金翼方》
  25. 河西米汤粥《饮膳正要》
  26. 河间雄黄散《医学心悟》
  27. 河虾《药性切用》
  28. 河间解利后法《伤寒心法要诀》
  29. 河蟹《药性切用》
  30. 河间解利后法《医学从众录》
  31. 河鱼《饮膳正要》


带鱼_《本草从新》_中医本草_【岐黄之术】

带鱼

带鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

补脏．

甘温．补五脏．去风杀虫．作鲞尤良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：河豚
  • 当前页：带鱼
  • 下一页：鲨鱼翅
<<< 返回本书目录
  1. 带叶报春花【中药大全】
  2. 带鱼【中药大全】
  3. 带血粘脓鼻涕【疾病症状】
  4. 带证《医学集成》
  5. 带血性分泌物【疾病症状】
  6. 带证总论《竹泉生女科集要》
  7. 带下证治《医宗金鉴》
  8. 带症论《古今医彻》
  9. 带下证治《妇科心法要诀》
  10. 带状角膜病变【疾病大全】
  11. 带下证《女科经纶》
  12. 带状疱疹《急诊医学》
  13. 带下丸【方剂大全】
  14. 带状疱疹《家庭医学百科-医疗康复篇》
  15. 带下汤【方剂大全】
  16. 带状疱疹《老年百病防治》
  17. 带下砂淋由于湿热《医学传心录》
  18. 带状疱疹《自我调养巧治病》
  19. 带下三十六疾《女科百问》
  20. 带状疱疹【疾病大全】
  21. 带下门诸论《女科精要》
  22. 带状疱疹【中药主治】
  23. 带下门诸论《冯氏锦囊秘录》
  24. 带状疱疹（Herpes Zoster）《皮肤性病学》
  25. 带下门汇方《医宗金鉴》
  26. 带状疱疹病毒性巩膜炎【疾病大全】
  27. 带下门汇方《妇科心法要诀》
  28. 带状疱疹奇效方《三十年临证经验集》
  29. 带下门《丹台玉案》
  30. 带状疱疹奇效方《邹孟城三十年临证经验集》
  1. 带鱼《本草从新》
  2. 带下证治《妇科心法要诀》
  3. 带鱼《本草撮要》
  4. 带下证治《医宗金鉴》
  5. 带鱼《药性切用》
  6. 带下月水不通候《诸病源候论》
  7. 带鱼（《本草从新》）《中医饮食营养学》
  8. 带下月水不利候《诸病源候论》
  9. 带证《医学集成》
  10. 带下有脓秘方《华佗神方》
  11. 带证总论《竹泉生女科集要》
  12. 带下医《中医词典》
  13. 带症论《古今医彻》
  14. 带下医《中医名词词典》
  15. 带状疱疹《皮肤性病学》
  16. 带下虚热《竹林女科证治》
  17. 带状疱疹《急诊医学》
  18. 带下五色《中医词典》
  19. 带状疱疹《默克家庭诊疗手册》
  20. 带下五贲《中医词典》
  21. 带状疱疹《家庭医学百科-医疗康复篇》
  22. 带下无子候《诸病源候论》
  23. 带状疱疹《老年百病防治》
  24. 带下无子《中医词典》
  25. 带状疱疹《自我调养巧治病》
  26. 带下属浊水热乘太阳经《女科经纶》
  27. 带状疱疹病毒感染《默克家庭诊疗手册》
  28. 带下属中焦湿热浊气渗入膀胱《女科经纶》
  29. 带状疱疹奇效方《邹孟城三十年临证经验集》
  30. 带下属于下焦肾气虚损《女科经纶》
  31. 带状疱疹奇效方《三十年临证经验集》


鲨鱼翅_《本草从新》_中医本草_【岐黄之术】

鲨鱼翅

鲨鱼翅

  • 上一页
  • 目录
  • 相关
  • 下一页

补肺．

甘平．补五脏．尤有益于肺脏．清金滋阴．补而不滞．味甚美．食品珍之．肉亦肥美．

补五脏．甚益人．一名鲛鱼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带鱼
  • 当前页：鲨鱼翅
  • 下一页：鲟鱼
<<< 返回本书目录
  1. 鲨鱼《本草求真》
  2. 鲨鱼翅【中药大全】
  3. 鲨鱼《本草纲目》完整版
  4. 鲨鱼胆【中药大全】
  5. 痧重《痧胀玉衡》
  6. 鲨鱼肝【中药大全】
  7. 痧症霍乱《奇效简便良方》
  8. 鲨鱼骨【中药大全】
  9. 痧症发蒙论《痧胀玉衡》
  10. 鲨鱼皮【中药大全】
  11. 痧症、鼠疫《景景医话》
  12. 鲨鱼肉【中药大全】
  13. 痧症【中药主治】
  14. 鲨鱼胎【中药大全】
  15. 痧症《圆运动的古中医学》
  16. 鲨鱼心【中药大全】
  17. 痧症《幼科折衷》
  18. 鲨鱼油【中药大全】
  19. 痧证分类《儿科要略》
  20. 傻笑【疾病症状】
  21. 痧疹门（一）《疡医大全》
  22. 筛窦恶性肿瘤【疾病大全】
  23. 痧疹门（忌）《疡医大全》
  24. 筛窦泪囊瘘【疾病症状】
  25. 痧疹门（方语）《疡医大全》
  26. 筛检《流行病学》
  27. 痧疹门（二）《疡医大全》
  28. 筛检试验《预防医学》
  29. 痧疹瘰《临证指南医案》
  30. 晒斑《家庭医学百科-医疗康复篇》
  1. 鲨鱼翅《本草从新》
  2. 鲨鱼《本草撮要》
  3. 鲨鱼翅《药性切用》
  4. 鲨鱼《本草求真》
  5. 煞鬼丸《妇人大全良方》
  6. 鲨鱼《饮食须知》
  7. 翣（shà，音煞）舌《中医词典》
  8. 痧子《中医词典》
  9. 筛窦恶性肿瘤《中西医结合耳鼻喉科》
  10. 痧重《痧胀玉衡》
  11. 筛窦炎《中西医结合耳鼻喉科》
  12. 痧症治要宜明《痧胀玉衡》
  13. 筛骨《中医词典》
  14. 痧症类伤寒《痧胀玉衡》
  15. 筛骨《人体解剖学》
  16. 痧症发蒙论《痧胀玉衡》
  17. 筛检《流行病学》
  18. 痧症垂危，尿屎已出《奇效简便良方》
  19. 筛检的定义《预防医学》
  20. 痧症、鼠疫《景景医话》
  21. 筛检的概念《预防医学》
  22. 痧症《幼科折衷》
  23. 筛检的目的《预防医学》
  24. 痧症《医宗己任编》
  25. 筛检试验的评价指标《预防医学》
  26. 痧证痛（附疝痛）《明医指掌》
  27. 晒斑《默克家庭诊疗手册》
  28. 痧证痛《中医词典》
  29. 晒斑《家庭医学百科-医疗康复篇》
  30. 痧证分类《儿科要略》
  31. 晒说《修昆仑证验》


鲟鱼_《本草从新》_中医本草_【岐黄之术】

鲟鱼

鲟鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

补虚益气．

甘平、有小毒．（食疗本草云∶味虽美而发诸药毒、动风气、发一切疮疥、久食令人心痛腰痛、服丹石人忌之、勿与干笋同食、发瘫痪风、小儿食之、发咳嗽及症瘕．）补虚益气．令人肥健．煮汁饮．治血淋．一名王鲔．（月令云∶季春荐鲔于寝庙、故有此名．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲨鱼翅
  • 当前页：鲟鱼
  • 下一页：鲟鱼
<<< 返回本书目录
  1. 鲟鱼《本草纲目》完整版
  2. 鲟鱼【中药大全】
  3. 循衣摸空歌《伤寒百证歌》
  4. 迅雷所惊《幼科铁镜》
  5. 循衣摸床证《伤寒九十论》
  6. 巽顺丸【方剂大全】
  7. 循衣摸床-伤寒补遗 《古今医统大全》
  8. 蕈样真菌病【疾病大全】
  9. 循衣摸床门《张氏医通》
  10. 蕈样真菌病和Sezary综合征【疾病大全】
  11. 循衣摸床撮空《伤寒指掌》
  12. 丫痈门主论《疡医大全》
  13. 循衣摸床《证治准绳·杂病》
  14. 压力和体位性多汗【疾病症状】
  15. 循衣摸床《张氏医通》
  16. 压力性尿失禁《家庭医学百科-医疗康复篇》
  17. 循衣摸床《医宗金鉴》
  18. 压力性尿失禁【疾病大全】
  19. 循衣摸床《伤寒心法要诀》
  20. 压迫瘘口试验【疾病症状】
  21. 循衣摸床《伤寒括要》
  22. 压迫性视神经病变【疾病大全】
  23. 循衣摸床《伤寒捷诀》
  24. 压迫性疼痛【疾病症状】
  25. 循衣摸床《伤寒标本心法类萃》
  26. 压气散《苏沈良方》
  27. 循衣撮空《证治准绳·类方》
  28. 压热《千金翼方》
  29. 循衣撮空《张氏医通》
  30. 压缩型骨折【疾病症状】
  1. 鲟鱼《本草从新》
  2. 鲟鱼《本经逢原》
  3. 鲟鱼《本草从新》
  4. 鲟鱼《证类本草》
  5. 鲟鱼《本草撮要》
  6. 鲟鱼《医学入门》
  7. 鲟鱼《本草撮要》
  8. 鲟鱼《饮食须知》
  9. 鲟鱼《药性切用》
  10. 鲟鱼《食疗本草》
  11. 汛期《中医词典》
  12. 鲟黄鱼《药性切用》
  13. 迅雷所惊《幼科铁镜》
  14. 循元《中医词典》
  15. 徇（xùn迅）蒙招尤《中医词典》
  16. 循衣摸空歌《伤寒百证歌》
  17. 徇蒙《中医词典》
  18. 循衣摸床证《伤寒九十论》
  19. 徇蒙招尤《中医名词词典》
  20. 循衣摸床续法《医学纲目》
  21. 巽（xùn，音训）《中医词典》
  22. 循衣摸床门《张氏医通》
  23. 巽风廓《中医词典》
  24. 循衣摸床撮空《伤寒指掌》
  25. 巽廓《中医词典》
  26. 循衣摸床撮空《广瘟疫论》
  27. 蕈（音谭）草《证类本草》
  28. 循衣摸床（伤寒补遗）《古今医统大全》
  29. 蕈草《千金翼方》
  30. 循衣摸床《伤寒括要》
  31. 蕈草《本草经集注》


鲟鱼_《本草从新》_中医本草_【岐黄之术】

鲟鱼

鲟鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

利五脏．

甘平．有小毒．（诜曰∶发气动风、发疮疥、和荞麦食、令人失音、宁原食鉴本草曰∶多食生热痰、时珍曰∶服荆芥药、忌之．）利五脏．肥美人．一名 鱼．（亦鲟属也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲟鱼
  • 当前页：鲟鱼
  • 下一页：海参
<<< 返回本书目录
  1. 鲟鱼《本草纲目》完整版
  2. 鲟鱼【中药大全】
  3. 循衣摸空歌《伤寒百证歌》
  4. 迅雷所惊《幼科铁镜》
  5. 循衣摸床证《伤寒九十论》
  6. 巽顺丸【方剂大全】
  7. 循衣摸床-伤寒补遗 《古今医统大全》
  8. 蕈样真菌病【疾病大全】
  9. 循衣摸床门《张氏医通》
  10. 蕈样真菌病和Sezary综合征【疾病大全】
  11. 循衣摸床撮空《伤寒指掌》
  12. 丫痈门主论《疡医大全》
  13. 循衣摸床《证治准绳·杂病》
  14. 压力和体位性多汗【疾病症状】
  15. 循衣摸床《张氏医通》
  16. 压力性尿失禁《家庭医学百科-医疗康复篇》
  17. 循衣摸床《医宗金鉴》
  18. 压力性尿失禁【疾病大全】
  19. 循衣摸床《伤寒心法要诀》
  20. 压迫瘘口试验【疾病症状】
  21. 循衣摸床《伤寒括要》
  22. 压迫性视神经病变【疾病大全】
  23. 循衣摸床《伤寒捷诀》
  24. 压迫性疼痛【疾病症状】
  25. 循衣摸床《伤寒标本心法类萃》
  26. 压气散《苏沈良方》
  27. 循衣撮空《证治准绳·类方》
  28. 压热《千金翼方》
  29. 循衣撮空《张氏医通》
  30. 压缩型骨折【疾病症状】
  1. 鲟鱼《本草从新》
  2. 鲟鱼《本草从新》
  3. 鲟鱼《本草撮要》
  4. 鲟鱼《本经逢原》
  5. 鲟鱼《本草撮要》
  6. 鲟鱼《证类本草》
  7. 鲟鱼《药性切用》
  8. 鲟鱼《医学入门》
  9. 汛期《中医词典》
  10. 鲟鱼《饮食须知》
  11. 迅雷所惊《幼科铁镜》
  12. 鲟鱼《食疗本草》
  13. 徇（xùn迅）蒙招尤《中医词典》
  14. 鲟黄鱼《药性切用》
  15. 徇蒙《中医词典》
  16. 循元《中医词典》
  17. 徇蒙招尤《中医名词词典》
  18. 循衣摸空歌《伤寒百证歌》
  19. 巽（xùn，音训）《中医词典》
  20. 循衣摸床证《伤寒九十论》
  21. 巽风廓《中医词典》
  22. 循衣摸床续法《医学纲目》
  23. 巽廓《中医词典》
  24. 循衣摸床门《张氏医通》
  25. 蕈（音谭）草《证类本草》
  26. 循衣摸床撮空《伤寒指掌》
  27. 蕈草《千金翼方》
  28. 循衣摸床撮空《广瘟疫论》
  29. 蕈草《本草经集注》
  30. 循衣摸床（伤寒补遗）《古今医统大全》
  31. 蕈草《新修本草》


海参_《本草从新》_中医本草_【岐黄之术】

海参

海参

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾．

甘咸温．补肾益精．壮阳疗痿．辽海产者良．（周栎园闽小记云∶闽中海参、色独白、类撑以竹签、大如掌、与胶州辽海所出异、味亦淡劣、海上人复有以生革伪为之以愚人、不足尚也、胶州所出、生北海咸水中、色又黑、以滋肾水、从其类也．）有刺者名刺参．无刺者名光参．以上无鳞类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲟鱼
  • 当前页：海参
  • 下一页：龙骨
<<< 返回本书目录
  1. 海参《药笼小品》
  2. 海参【中药大全】
  3. 海参《食物疗法》
  4. 海参肠【中药大全】
  5. 海菜丸【方剂大全】
  6. 海参内脏【中药大全】
  7. 海菜【中药大全】
  8. 海参丸【方剂大全】
  9. 海滨《中医养生学》
  10. 海参粥《保健药膳》
  11. 海雹菜【中药大全】
  12. 海参粥《保健药膳》
  13. 海柏【中药大全】
  14. 海参粥【方剂大全】
  15. 海白石【中药大全】
  16. 海蚕《本草纲目》完整版
  17. 海艾汤【方剂大全】
  18. 海藏当归丸【方剂大全】
  19. 海《本草求真》
  20. 海藏老人内伤三阴例《阴证略例》
  21. 孩子为什么会感冒老治不好呢?《中医之钥》
  22. 海藏老人阴证例总论《阴证略例》
  23. 孩童时期《儿科要略》
  24. 海藏妊娠六合汤《汤头歌诀》
  25. 孩儿散【方剂大全】
  26. 海藏治验录《阴证略例》
  27. 孩儿攻心《女科秘要》
  28. 海葱散【方剂大全】
  29. 孩儿攻心《济生集》
  30. 海带《本草纲目》完整版
  1. 海参《本草从新》
  2. 海参《饮食须知》
  3. 海参《得配本草》
  4. 海参《食物疗法》
  5. 海参《本草分经》
  6. 海参《老年食养食疗》
  7. 海参《本草撮要》
  8. 海参《药笼小品》
  9. 海参《药性切用》
  10. 海菜《饮膳正要》
  11. 海参粥《保健药膳》
  12. 海滨《中医养生学》
  13. 海参粥《保健药膳》
  14. 海《本草从新》
  15. 海蚕沙《海药本草》
  16. 海《本草求真》
  17. 海蚕沙《证类本草》
  18. 海《饮食须知》
  19. 海藏老人内伤三阴例《阴证略例》
  20. 海《饮食须知》
  21. 海藏老人阴证例总论《阴证略例》
  22. 骸厌《中医词典》
  23. 海藏妊娠六合汤《汤头歌诀》
  24. 骸关《中医词典》
  25. 海藏神术散《时病论歌括新编》
  26. 骸《中医词典》
  27. 海藏治验录《阴证略例》
  28. 骸《中医名词词典》
  29. 海藏紫菀散《仁术便览》
  30. 孩子顶心不知人事《宁坤秘籍》
  31. 海带《减肥新法与技巧》


龙骨_《本草从新》_中医本草_【岐黄之术】

龙骨

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

涩精回阳、镇惊．

甘涩平．入手足少阴（心、肾．）手阳明、（大肠．）足厥阴．（肝．）能收敛浮越之正气．

涩肠益肾．安魂镇惊．辟邪解毒．治多梦纷纭．惊痫疟痢．吐衄崩带．滑精脱肛．大小肠利．固精止汗．定喘（气不归元则喘．）敛疮．皆涩以止脱之义．（十剂曰∶涩可去脱、牡蛎龙骨之属是也．）白地锦纹．舐之粘舌者良．（出晋地川谷、及梁益巴中、今河东州郡多有之、剡州沧龙形、无云雨之助、不得升天而自谢者、人或以古矿灰伪之．）酒浸一宿．水飞三度．或酒煮．酥炙．火 ．（亦有生用者．）忌鱼及铁．畏石膏、川椒．得人参、牛黄良．（许洪本草指南云∶牛黄恶龙骨、而龙骨得牛黄反良、有以制伏也．）龙角、辟邪．治心病．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海参
  • 当前页：龙骨
  • 下一页：龙齿
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《本草从新》
  2. 龙骨《本经逢原》
  3. 龙骨《得配本草》
  4. 龙骨《本草求真》
  5. 龙骨《本草思辨录》
  6. 龙骨《顾松园医镜》
  7. 龙骨《本草崇原》
  8. 龙骨《证类本草》
  9. 龙骨《本草便读》
  10. 龙骨《医学入门》
  11. 龙骨《本草经解》
  12. 龙骨《冯氏锦囊秘录》
  13. 龙骨《增广和剂局方药性总论》
  14. 龙骨《本草易读》
  15. 龙骨《名医别录》
  16. 龙骨《本草蒙筌》
  17. 龙骨《本草分经》
  18. 龙骨《本草备要》
  19. 龙骨《本草分经》
  20. 龙骨《汤液本草》
  21. 龙骨《本草分经》
  22. 龙骨《本草衍义》
  23. 龙骨《本草分经》
  24. 龙骨《吴普本草》
  25. 龙骨《本草择要纲目》
  26. 龙骨《神农本草经百种录》
  27. 龙骨《本草害利》
  28. 龙骨《新修本草》
  29. 龙骨《本草撮要》
  30. 龙骨《本草经集注》
  31. 龙骨《外科全生集》


龙齿_《本草从新》_中医本草_【岐黄之术】

龙齿

龙齿

  • 上一页
  • 目录
  • 相关
  • 下一页

涩、镇惊．

涩平、镇心安魂．治大人惊痫癫疾．小儿五惊十二痫．（许叔微云∶肝藏魂、能变化、魂飞不定者、治之以龙齿、卫生宝鉴曰∶龙齿安魂、虎精定魄、龙属木主肝、肝藏魂、虎属金主肺、肺藏魄也．）修治同龙骨．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：龙齿
  • 下一页：鲮鲤
<<< 返回本书目录
  1. 龙齿《本草思辨录》
  2. 龙齿（图）【中药大全】
  3. 龙齿《本草纲目》完整版
  4. 龙齿安神丹【方剂大全】
  5. 龙车散【方剂大全】
  6. 龙齿补心汤【方剂大全】
  7. 龙常草（图）【中药大全】
  8. 龙齿丹【方剂大全】
  9. 龙常草《本草纲目》完整版
  10. 龙齿琥珀散【方剂大全】
  11. 龙缠疮（俗名缠腰）《外科十三方考》
  12. 龙齿牛膝散【方剂大全】
  13. 龙参丸【方剂大全】
  14. 龙齿清魂散【方剂大全】
  15. 龙鬓丸【方剂大全】
  16. 龙齿散【方剂大全】
  17. 龙《本草纲目》图文版
  18. 龙齿汤【方剂大全】
  19. 龙《本草纲目》完整版
  20. 龙齿丸【方剂大全】
  21. 六字真言《医医小草》
  22. 龙齿犀角汤【方剂大全】
  23. 六字静功《急救广生集》
  24. 龙齿饮【方剂大全】
  25. 六子丸【方剂大全】
  26. 龙齿镇心丹【方剂大全】
  27. 六柱饮【方剂大全】
  28. 龙齿壮胆汤【方剂大全】
  29. 六柱散【方剂大全】
  30. 龙船花（图）【中药大全】
  1. 龙齿《本草从新》
  2. 龙齿《本经逢原》
  3. 龙齿《本草思辨录》
  4. 龙齿《本草易读》
  5. 龙齿《名医别录》
  6. 龙齿《本草备要》
  7. 龙齿《本草分经》
  8. 龙齿《吴普本草》
  9. 龙齿《本草分经》
  10. 龙齿《中药炮制》
  11. 龙齿《本草害利》
  12. 龙常草《名医别录》
  13. 龙齿散《普济本事方》
  14. 龙常草《证类本草》
  15. 龙齿丸《妇人大全良方》
  16. 龙常草《新修本草》
  17. 龙齿镇心丹《太平惠民和剂局方》
  18. 龙常草《千金翼方》
  19. 龙唇发《中医词典》
  20. 龙缠疮（俗名缠腰）《外科十三方考》
  21. 龙葱《中医词典》
  22. 龙伯坚《中医词典》
  23. 龙胆《神农本草经》
  24. 龙柏《中医词典》
  25. 龙胆《本草纲目》
  26. 龙《吴普本草》
  27. 龙胆《雷公炮炙论》
  28. 龙《本草纲目》
  29. 龙胆《千金翼方》
  30. 六总穴《中医词典》
  31. 龙胆《本草经集注》


鲮鲤_《本草从新》_中医本草_【岐黄之术】

鲮鲤

鲮鲤

  • 上一页
  • 目录
  • 相关
  • 下一页

一名穿山甲．宣、通经络．

咸寒．有毒善窜．（喜穿山．）颛能行散．通经络．达病所．（某处病、即用某处之甲．）

入厥阴、阳明．（肝、胃．）治风湿冷痹．通经下乳．消肿溃痈．止痛排脓．和伤发痘．风疟疮科．须为要药．（以其穴山入水、故能出入阴阳、贯穿经络、达于营分、以破结邪、故用为使．）

以其食蚁．又治蚁 ．（有妇人项下忽肿一块、渐延至颈、偶刺破、出水一碗、疮久不合、有道人曰∶此蚁漏也、缘饭中偶食蚁得之、用穿山甲烧存性、为末敷之、立愈、多能鄙事云、油笼渗漏、剥甲里肉 投入、自至漏处补住、永州记云∶不可于堤岸杀之、恐血入土则堤岸渗漏、观此二说、其性之走窜可知矣．）性猛．用宜斟酌．痈疽已溃．痘疮挟虚．大忌．

如鼍而小．似鲤有足．尾甲力更胜．或生或烧．酥炙、醋炙、童便炙、油煎、土炒．（蚁漏不止、穿山甲二七枚、烧灰、猪脂调敷、蚁入耳中、烧研、水调灌入．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙齿
  • 当前页：鲮鲤
  • 下一页：蛤蚧
<<< 返回本书目录
  1. 鲮鲤《本草纲目》图文版
  2. 鲮鲤【中药大全】
  3. 鲮甲散【方剂大全】
  4. 鲮鲤（穿山甲）《本草纲目》完整版
  5. 龄龟丸【方剂大全】
  6. 鲮鲤甲《本草纲目》完整版
  7. 零余子【中药大全】
  8. 鲮鲤甲《本草乘雅半偈》
  9. 零余子《本草纲目》完整版
  10. 鲮鲤甲《本草思辨录》
  11. 零腥《血证论》
  12. 鲮鲤甲《证类本草》
  13. 零陵香油【方剂大全】
  14. 鲮鲤甲饼子【方剂大全】
  15. 零陵香【中药大全】
  16. 鲮鲤甲方【方剂大全】
  17. 零陵香《证类本草》
  18. 鲮鲤甲膏【方剂大全】
  19. 零陵香《本草图经》
  20. 鲮鲤甲骨贴熁膏【方剂大全】
  21. 零陵香《本草纲目》完整版
  22. 鲮鲤甲酒【方剂大全】
  23. 绫锦养脾丸【方剂大全】
  24. 鲮鲤甲散【方剂大全】
  25. 羚养角《药笼小品》
  26. 鲮鲤甲汤【方剂大全】
  27. 羚羊镇痉汤【方剂大全】
  28. 鲮鲤甲贴熁膏【方剂大全】
  29. 羚羊饮【方剂大全】
  30. 鲮鲤甲丸【方剂大全】
  1. 鲮鲤《本草从新》
  2. 鲮鲤《本草纲目》
  3. 鲮鲤《得配本草》
  4. 鲮甲《玉楸药解》
  5. 鲮鲤甲《千金翼方》
  6. 零余子《得配本草》
  7. 鲮鲤甲《本草经集注》
  8. 零余子《证类本草》
  9. 鲮鲤甲《新修本草》
  10. 零羊角《名医别录》
  11. 鲮鲤甲《本草衍义》
  12. 零腥《血证论》
  13. 鲮鲤甲《本草蒙筌》
  14. 零陵香《本草图经》
  15. 鲮鲤甲《医学入门》
  16. 零陵香《增广和剂局方药性总论》
  17. 鲮鲤甲《证类本草》
  18. 零陵香《证类本草》
  19. 鲮鲤甲《本经逢原》
  20. 零陵香《本草衍义》
  21. 鲮鲤甲《本草思辨录》
  22. 零陵香《海药本草》
  23. 鲮鲤甲《增广和剂局方药性总论》
  24. 零级消除动力学《药理学》
  25. 鲮鲤甲《名医别录》
  26. 羚养角《药笼小品》
  27. 鲮鲤甲《本草乘雅半偈》
  28. 羚羊肉《饮食须知》
  29. 鲮鲤肉《饮食须知》
  30. 羚羊角饮子《博济方》
  31. 鲮鲤汤《备急千金要方》


蛤蚧_《本草从新》_中医本草_【岐黄之术】

蛤蚧

蛤蚧

  • 上一页
  • 目录
  • 相关
  • 下一页

补肺润肾、定喘止嗽．

咸温．补肺润胃．益精助阳．治渴通淋．定喘止嗽．肺痿咯血．气虚血竭者宜之．（能补肺、益水上源、时珍曰∶补肺上渴、功同人参、益气扶羸、功同羊肉．）咳嗽由风寒外邪者勿用．出广南．首如蟾蜍．背绿色．斑点如锦纹．雄为蛤．（鸣声亦然、因声而名．）皮粗口大．身小尾粗．雌为蚧．皮细口尖．身大尾小．雌雄相呼屡日乃交．两两相抱．捕者擘之．虽死不开．房术用之甚效．不论牝牡者．只可入杂药．口含少许．奔走不喘者真．药力在尾．（见人捕之、辄自咬断其尾、尾不全者不效．）凡使．去头足．（雷 曰∶其毒在眼、须去之．）洗去鳞内砂土及肉毛．酥炙或蜜炙．或酒浸焙．（喘嗽面浮、法制一对、三五钱、化蜡四两、和作六饼、每用一、化糯米薄粥内、热呷．）以上龙类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲮鲤
  • 当前页：蛤蚧
  • 下一页：蛇蜕
<<< 返回本书目录
  1. 蛤蚧《本草纲目》图文版
  2. 蛤蚧【中药大全】
  3. 蛤蚧《证类本草》
  4. 蛤蚧保和丸【方剂大全】
  5. 蛤蚧《雷公炮炙论》
  6. 蛤蚧定喘丸【方剂大全】
  7. 蛤蚧《本草择要纲目》
  8. 蛤蚧膏【方剂大全】
  9. 蛤蚧《本草易读》
  10. 蛤蚧固金汤【方剂大全】
  11. 蛤蚧《本草新编》
  12. 蛤蚧救喘丹【方剂大全】
  13. 蛤蚧《本草纲目》完整版
  14. 蛤蚧散【方剂大全】
  15. 蛤粉丸【方剂大全】
  16. 蛤蚧汤【方剂大全】
  17. 蛤粉散【方剂大全】
  18. 蛤蚧丸【方剂大全】
  19. 蛤粉膏【方剂大全】
  20. 蛤蚧养肺丸【方剂大全】
  21. 蛤蚕散【方剂大全】
  22. 蛤蚧饮子【方剂大全】
  23. 哈士蟆【中药大全】
  24. 蛤壳【中药大全】
  25. 哈蟆油（图）【中药大全】
  26. 蛤蜊《本草纲目》完整版
  27. 过早衰老【疾病症状】
  28. 蛤蜊《本草纲目》图文版
  29. 过早丧失咀嚼功能【疾病症状】
  30. 蛤蜊【中药大全】
  1. 蛤蚧《本草从新》
  2. 蛤蚧《本经逢原》
  3. 蛤蚧《得配本草》
  4. 蛤蚧《本草新编》
  5. 蛤蚧《中药学》
  6. 蛤蚧《本草求真》
  7. 蛤蚧《本草便读》
  8. 蛤蚧《证类本草》
  9. 蛤蚧《本草分经》
  10. 蛤蚧《医学入门》
  11. 蛤蚧《本草分经》
  12. 蛤蚧《冯氏锦囊秘录》
  13. 蛤蚧《本草择要纲目》
  14. 蛤蚧《本草易读》
  15. 蛤蚧《本草撮要》
  16. 蛤蚧《本草蒙筌》
  17. 蛤蚧《药性切用》
  18. 蛤蚧《本草备要》
  19. 蛤蚧参茸酒《古代房中秘方》
  20. 蛤蚧《本草衍义》
  21. 蛤蚧散《三因极一病证方论》
  22. 蛤蚧《海药本草》
  23. 蛤蚧散《三因极一病证方论》
  24. 蛤蚧《中药炮制》
  25. 蛤蚧散《痰火点雪》
  26. 蛤蚧《玉楸药解》
  27. 蛤蚧散《博济方》
  28. 蛤蚧《雷公炮炙论》
  29. 蛤蚧丸《妇人大全良方》
  30. 蛤蚧《本草纲目》
  31. 蛤壳《本草便读》


蛇蜕_《本草从新》_中医本草_【岐黄之术】

蛇蜕

蛇蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

轻宣、去风毒．

甘咸．性灵而能辟恶．故治鬼魅蛊毒．性窜而善去风．故治惊痫风疟．重舌（圣惠方、烧末敷．）喉风．性毒而能杀虫．故治疥癣恶疮．疔肿痔漏．属皮而性善蜕．故治皮肤疮疡．产难目翳．用白色如银者．皂荚水洗净．或酒、或醋、或蜜浸．炙黄．或烧存性．或盐泥固．（小儿口紧、不能开合饮食、不语即死、烧灰敷、良．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤蚧
  • 当前页：蛇蜕
  • 下一页：蚺蛇胆
<<< 返回本书目录
  1. 蛇蜕《本草纲目》图文版
  2. 蛇蜕【中药大全】
  3. 蛇蜕《本草易读》
  4. 蛇蜕（音税）《证类本草》
  5. 蛇蜕《本草崇原》
  6. 蛇吞鼠《本草纲目》完整版
  7. 蛇蜕《本草纲目》完整版
  8. 蛇吞蛙《本草纲目》完整版
  9. 蛇退步【中药大全】
  10. 蛇王藤【中药大全】
  11. 蛇退【中药大全】
  12. 蛇网草《本草纲目》完整版
  13. 蛇头圆【方剂大全】
  14. 蛇尾草【中药大全】
  15. 蛇头细辛【中药大全】
  16. 蛇犀散【方剂大全】
  17. 蛇头毒《外科十法》
  18. 蛇衔散【方剂大全】
  19. 蛇头疔、天蛇毒《医宗金鉴》
  20. 蛇蝎毒等《千金宝要》
  21. 蛇头草【中药大全】
  22. 蛇蝎散【方剂大全】
  23. 蛇藤【中药大全】
  24. 蛇蝎汤【方剂大全】
  25. 蛇螫方《外台秘要》
  26. 蛇蝎续命汤【方剂大全】
  27. 蛇虱门主论《疡医大全》
  28. 蛇眼草【中药大全】
  29. 蛇伤门主论《疡医大全》
  30. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  1. 蛇蜕《本草从新》
  2. 蛇蜕《本经逢原》
  3. 蛇蜕《得配本草》
  4. 蛇蜕《本草求真》
  5. 蛇蜕《本草崇原》
  6. 蛇蜕《医学入门》
  7. 蛇蜕《增广和剂局方药性总论》
  8. 蛇蜕《冯氏锦囊秘录》
  9. 蛇蜕《名医别录》
  10. 蛇蜕《本草易读》
  11. 蛇蜕《本草分经》
  12. 蛇蜕《本草备要》
  13. 蛇蜕《本草撮要》
  14. 蛇蜕《汤液本草》
  15. 蛇蜕《外科全生集》
  16. 蛇蜕《本草衍义》
  17. 蛇蜕《药性切用》
  18. 蛇蜕《新修本草》
  19. 蛇蜕（音税）《证类本草》
  20. 蛇蜕《本草经集注》
  21. 蛇蜕皮《食疗本草》
  22. 蛇蜕《中药炮制》
  23. 蛇脱《吴普本草》
  24. 蛇蜕《玉楸药解》
  25. 蛇尾疮《急救广生集》
  26. 蛇蜕《千金翼方》
  27. 蛇窝疮秘方《华佗神方》
  28. 蛇蜕《本草纲目》
  29. 蛇蝎毒等《千金宝要》
  30. 蛇蜕《神农本草经》
  31. 蛇形疮秘方《华佗神方》


蚺蛇胆_《本草从新》_中医本草_【岐黄之术】

蚺蛇胆

蚺蛇胆

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热、明目护心．

蚺、禀己土之气．胆、属甲乙风木．气寒有小毒．其味苦而带甘．凉血明目．疗疳杀虫．

主厥阴、太阴病．（肝木、脾土．）肉极腴美．主治略同．取胆粟许．置水上．旋行极速者真．（能护心止痛、受杖时噙之、杖多不死．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇蜕
  • 当前页：蚺蛇胆
  • 下一页：白花蛇
<<< 返回本书目录
  1. 蚺蛇《本草纲目》图文版
  2. 蚺蛇胆【中药大全】
  3. 蚺蛇《本草纲目》完整版
  4. 蚺蛇胆散【方剂大全】
  5. 蚺（音髯）蛇胆《证类本草》
  6. 蚺蛇膏【中药大全】
  7. 群众急救系统普及化《现代院外急救手册》
  8. 蚺蛇肉《本草纲目》完整版
  9. 群体中的遗传平衡《医学遗传学基础》
  10. 蚺蛇肉【中药大全】
  11. 群体遗传学《医学遗传学基础》
  12. 蚺蛇牙《本草纲目》完整版
  13. 群方加减法《外科启玄》
  14. 蚺蛇子《本草纲目》完整版
  15. 群方备载《医学集成》
  16. 然谷穴【下肢内侧穴位】
  17. 裙边疮《外科十三方考》
  18. 燃照汤【方剂大全】
  19. 阙疑《医述》
  20. 苒苒草【中药大全】
  21. 鹊脑《本草纲目》完整版
  22. 染匠之妇肠痈《孙文垣医案》
  23. 鹊目症《眼科阐微》
  24. 染色方法《实用免疫细胞与核酸》
  25. 鹊豆【中药大全】
  26. 染色体畸变综合征《医学遗传学基础》
  27. 鹊巢《本草纲目》完整版
  28. 染色体畸形【疾病症状】
  29. 鹊【中药大全】
  30. 染色体异常【疾病大全】
  1. 蚺蛇胆《本草从新》
  2. 蚺蛇胆《本经逢原》
  3. 蚺蛇胆《得配本草》
  4. 蚺蛇胆《本草备要》
  5. 蚺蛇胆《名医别录》
  6. 蚺蛇胆《海药本草》
  7. 蚺蛇胆《本草分经》
  8. 蚺蛇胆《新修本草》
  9. 蚺蛇胆《本草分经》
  10. 蚺蛇胆《本草经集注》
  11. 蚺蛇胆《本草撮要》
  12. 蚺蛇胆《千金翼方》
  13. 蚺蛇胆《药性切用》
  14. 蚺蛇《医方考》
  15. 蚺蛇肉《饮食须知》
  16. 蚺蛇《医学入门》
  17. 蚺蛇瘴《古今医案按》
  18. 蚺蛇《冯氏锦囊秘录》
  19. 然谷《中医词典》
  20. 蚺蛇《食疗本草》
  21. 然谷《针灸学》
  22. 蚺蛇《本草纲目》
  23. 然谷（一名龙渊）《针灸大成》
  24. 蚺（音髯）蛇胆《证类本草》
  25. 然谷（荥穴）《子午流注说难》
  26. 群众性《预防医学》
  27. 然骨《中医名词词典》
  28. 群众急救系统普及化《现代院外急救手册》
  29. 然骨《中医词典》
  30. 群言难正《儒门事亲》
  31. 然骨之后《中医词典》


白花蛇_《本草从新》_中医本草_【岐黄之术】

白花蛇

白花蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、祛风湿．

甘咸温．有毒．蛇善行数蜕．如风之善行数变．花蛇又食石楠．（石楠辛苦、治风．）故能内走脏腑．外彻皮肤．透骨搜风．截惊定搐．治风湿瘫痪．大风疥癞．（马志开宝本草云∶治中风、口眼 斜、半身不遂．）走窜有毒．唯真有风者宜之．若类中风属虚者大忌．（经疏云、前证多缘阴虚血少、内热而发、与得之风湿者殊科、白花蛇非所宜也、宜辨．）凡服蛇酒药．切忌见风．出蕲州．龙头虎口．黑质白花．胁有二十方胜纹．腹有念珠斑．尾有佛指甲．虽死而眼光不枯．他产则否．头尾尤毒．各去三寸．亦有单用头尾者．酒浸三日．去尽皮骨．（有大毒．）大蛇一条．只得净肉四两．得火良．头、治癜风毒癞．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚺蛇胆
  • 当前页：白花蛇
  • 下一页：乌梢蛇
<<< 返回本书目录
  1. 白花蛇《本草纲目》图文版
  2. 白花蛇【中药大全】
  3. 白花蛇《证类本草》
  4. 白花蛇膏【方剂大全】
  5. 白花蛇《本草择要纲目》
  6. 白花蛇煎【方剂大全】
  7. 白花蛇《本草易读》
  8. 白花蛇浸酒【方剂大全】
  9. 白花蛇《本草新编》
  10. 白花蛇睛（白花蛇目）《本草纲目》完整版
  11. 白花蛇《本草乘雅半偈》
  12. 白花蛇酒【方剂大全】
  13. 白花蛇《本草纲目》完整版
  14. 白花蛇目睛【中药大全】
  15. 白花龙胆【中药大全】
  16. 白花蛇肉《本草纲目》完整版
  17. 白花九里明【中药大全】
  18. 白花蛇散【方剂大全】
  19. 白花坚荚树【中药大全】
  20. 白花蛇舌草【中药大全】
  21. 白花灰毛槐树【中药大全】
  22. 白花蛇头《本草纲目》完整版
  23. 白花果【中药大全】
  24. 白花蛇头【中药大全】
  25. 白花鬼针草【中药大全】
  26. 白花蛇丸【方剂大全】
  27. 白花膏【方剂大全】
  28. 白花蛇造酒方【方剂大全】
  29. 白花杆【中药大全】
  30. 白花蛇煮酒【方剂大全】
  1. 白花蛇《本草从新》
  2. 白花蛇《本经逢原》
  3. 白花蛇《得配本草》
  4. 白花蛇《本草新编》
  5. 白花蛇《增广和剂局方药性总论》
  6. 白花蛇《本草求真》
  7. 白花蛇《本草择要纲目》
  8. 白花蛇《证类本草》
  9. 白花蛇《本草撮要》
  10. 白花蛇《医学入门》
  11. 白花蛇《外科全生集》
  12. 白花蛇《冯氏锦囊秘录》
  13. 白花蛇《药性切用》
  14. 白花蛇《本草易读》
  15. 白花蛇《本草乘雅半偈》
  16. 白花蛇《本草蒙筌》
  17. 白花蛇（乌梢蛇）《中药学》
  18. 白花蛇《本草备要》
  19. 白花蛇散《三因极一病证方论》
  20. 白花蛇《本草衍义》
  21. 白花蛇舌草《中药学》
  22. 白花蛇《玉楸药解》
  23. 白花藤《雷公炮炙论》
  24. 白花蛇《雷公炮制药性解》
  25. 白花藤《千金翼方》
  26. 白花蛇《本草纲目》
  27. 白花藤《新修本草》
  28. 白花膏《外科全生集》
  29. 白花藤《证类本草》
  30. 白花防风《滇南本草》
  31. 白滑半边舌《中医词典》


乌梢蛇_《本草从新》_中医本草_【岐黄之术】

乌梢蛇

乌梢蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、祛风湿．

功用同白花蛇、无毒而力浅、性善．不噬物．眼光至死不枯．以尾细、能穿百钱者佳．

重七钱至一两者上．十两至一镒者中．大者力减．去头与皮骨．酒煮．或酥炙．以上蛇类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白花蛇
  • 当前页：乌梢蛇
  • 下一页：龟板
<<< 返回本书目录
  1. 乌梢蛇《本草易读》
  2. 乌梢蛇【中药大全】
  3. 乌痧瘴《松峰说疫》
  4. 乌梢蛇酒【方剂大全】
  5. 乌沙挣《松峰说疫》
  6. 乌稍蛇《本草择要纲目》
  7. 乌骚风【中药大全】
  8. 乌蛇《本草纲目》完整版
  9. 乌茜汤【方剂大全】
  10. 乌蛇《雷公炮炙论》
  11. 乌泡刺【中药大全】
  12. 乌蛇《证类本草》
  13. 乌奴龙胆【中药大全】
  14. 乌蛇《本草纲目》图文版
  15. 乌尼参【中药大全】
  16. 乌蛇【中药大全】
  17. 乌木油《本草纲目》完整版
  18. 乌蛇胆《本草纲目》完整版
  19. 乌木叶《本草纲目》完整版
  20. 乌蛇胆【中药大全】
  21. 乌木屑【中药大全】
  22. 乌蛇膏《本草纲目》完整版
  23. 乌木根白皮《本草纲目》完整版
  24. 乌蛇膏【中药大全】
  25. 乌木《本草纲目》图文版
  26. 乌蛇膏【方剂大全】
  27. 乌木《本草纲目》完整版
  28. 乌蛇浸酒方【方剂大全】
  29. 乌木《本草纲目》完整版
  30. 乌蛇卵《本草纲目》完整版
  1. 乌梢蛇《本草从新》
  2. 乌梢蛇《本经逢原》
  3. 乌梢蛇《得配本草》
  4. 乌梢蛇《本草易读》
  5. 乌梢蛇《本草分经》
  6. 乌梢蛇《本草备要》
  7. 乌梢蛇《药性切用》
  8. 乌梢蛇《中药炮制》
  9. 乌稍蛇《本草择要纲目》
  10. 乌梢蛇《玉楸药解》
  11. 乌蛇《本草纲目》
  12. 乌痧瘴《松峰说疫》
  13. 乌蛇《雷公炮炙论》
  14. 乌痧胀《外科全生集》
  15. 乌蛇《本草衍义》
  16. 乌痧胀《奇效简便良方》
  17. 乌蛇《汤液本草》
  18. 乌痧胀《中医词典》
  19. 乌蛇《医学入门》
  20. 乌痧惊风《中医词典》
  21. 乌蛇《证类本草》
  22. 乌痧《中医词典》
  23. 乌蛇膏《太平惠民和剂局方》
  24. 乌沙挣《松峰说疫》
  25. 乌蛇散《妇人大全良方》
  26. 乌青鱼胆《药性切用》
  27. 乌蛇丸《妇人大全良方》
  28. 乌茄疔秘方《华佗神方》
  29. 乌升茶《茶饮保健》
  30. 乌铅《药性切用》
  31. 乌头《神农本草经》


龟板_《本草从新》_中医本草_【岐黄之术】

龟板

龟板

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾阴．

咸寒至阴．属金与水．补心资智．益肾滋阴．（性灵故资智、通心入肾以滋阴．）治阴血不足．劳热骨蒸．腰脚酸痛．久泻久痢．（能益大肠．）久嗽 疟．（老疟也、或经数年、中结痞块、名曰疟母．）症瘕崩漏．五痔产难．（为末、酒服、或加芎归 发．）阴虚血弱之证．（益阴清热、故治之、时珍曰∶龟鹿皆灵而寿、龟首常藏向腹、能通任脉、故取其甲以补心、补肾、补血、以养阴也、鹿首常返向尾、能通督脉、故取其角以补命、补精、补气、以养阳也．）虽肾虚而无热者勿用．大者力胜．（自死败龟良、得阴气更全也．）酥炙．或酒炙、醋炙、猪脂炙． 灰用．（若入丸散、须研极细、否则恐着人肠胃、变为瘕也．）洗净捶碎．水浸三日．用桑柴熬胶．补阴之力更胜．（合鹿胶、一阴一阳、名龟鹿二仙膏．）恶沙参．龟尿、走窍透骨．染须发．治哑聋．（以镜照之、龟见其影、则淫发而尿出、今人或以猪鬃松毛刺其鼻、溺亦出．）龟胸龟背．（以尿摩之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梢蛇
  • 当前页：龟板
  • 下一页：鳖甲
<<< 返回本书目录
  1. 龟板《药笼小品》
  2. 龟板、鹿茸《侣山堂类辩》
  3. 龟柏丸【方剂大全】
  4. 龟版（图）【中药大全】
  5. 龟柏姜栀丸【方剂大全】
  6. 龟版胶【方剂大全】
  7. 龟柏地黄汤【方剂大全】
  8. 龟版胶（图）【中药大全】
  9. 龟《食物疗法》
  10. 龟版散【方剂大全】
  11. 龟《本草纲目》完整版
  12. 龟版丸【方剂大全】
  13. 归宗汤【方剂大全】
  14. 龟背《保幼新编》
  15. 归真散【方剂大全】
  16. 龟背《慈幼新书》
  17. 归掌地黄丸【方剂大全】
  18. 龟背《儿科萃精》
  19. 归源汤【方剂大全】
  20. 龟背《医宗金鉴》
  21. 归圆酒【方剂大全】
  22. 龟背《幼科铁镜》
  23. 归原散【方剂大全】
  24. 龟背《幼幼新书》
  25. 归元汤【方剂大全】
  26. 龟背《证治准绳·幼科》
  27. 归元散【方剂大全】
  28. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  29. 归榆汤【方剂大全】
  30. 龟背龟胸《小儿药证直诀》
  1. 龟板《本草从新》
  2. 龟板《本经逢原》
  3. 龟板《本草便读》
  4. 龟板《本草求真》
  5. 龟板《本草分经》
  6. 龟板《本草备要》
  7. 龟板《本草分经》
  8. 龟板《中药炮制》
  9. 龟板《本草分经》
  10. 龟板《玉楸药解》
  11. 龟板《本草害利》
  12. 龟板《药笼小品》
  13. 龟板《本草撮要》
  14. 龟《食物疗法》
  15. 龟板（龟板胶）《中药学》
  16. 归元酒《奇方类编》
  17. 龟板、鹿茸《侣山堂类辩》
  18. 归芎汤（加味归芎汤）《医学心悟》
  19. 龟背《中医名词词典》
  20. 归芎汤《医学心悟》
  21. 龟背《中医词典》
  22. 归苏茶《茶饮保健》
  23. 龟背《医学纲目》
  24. 归神丹《是斋百一选方》
  25. 龟背《医宗金鉴》
  26. 归神丹《冯氏锦囊秘录》
  27. 龟背《幼幼新书》
  28. 归芪枣茶《茶饮保健》
  29. 龟背《证治准绳·幼科》
  30. 归脾汤去木香加丹皮山栀方《临症验舌法》
  31. 龟背《寿世保元》


鳖甲_《本草从新》_中医本草_【岐黄之术】

鳖甲

鳖甲

  • 上一页
  • 目录
  • 相关
  • 下一页

补阴退热．

咸寒属阴．色青入肝．治劳瘦骨蒸．往来寒热．温疟疟母．（疟必暑邪、类多阴虚之人、日久不愈、元气虚羸、邪陷中焦、则结为疟母、鳖甲能益阴除热而散结、故为治疟要药．）腰痛胁坚．血瘕痔核．（咸能软坚．）经阻产难．肠痈疮肿．惊痫斑痘．厥阴血分之病．（时珍曰∶介虫阴类、故皆补阴．龟色黑、主治皆肾经、鳖色青、主治皆肝经、同属补阴、实有分别．）肝无热者忌．色绿、九肋、重七两者为上．醋炙．若治劳．童便炙．亦可熬膏．鳖肉、凉血补阴．亦治疟痢．（煮作羹食、加生姜沙糖、不用盐酱、名鳖糖汤．）冷而难消．

脾虚者大忌．恶矾石．忌苋菜、鸡子．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟板
  • 当前页：鳖甲
  • 下一页：蟹
<<< 返回本书目录
  1. 鳖甲《证类本草》
  2. 鳖甲【中药大全】
  3. 鳖甲《长沙药解》
  4. 鳖甲【方剂大全】
  5. 鳖甲《雷公炮炙论》
  6. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  7. 鳖甲《本草择要纲目》
  8. 鳖甲、牡蛎《本草思辨录》
  9. 鳖甲《本草易读》
  10. 鳖甲白术散【方剂大全】
  11. 鳖甲《本草新编》
  12. 鳖甲柴胡汤【方剂大全】
  13. 鳖甲《本草经解》
  14. 鳖甲常山酒【方剂大全】
  15. 鳖甲《本草崇原》
  16. 鳖甲大黄丸【方剂大全】
  17. 鳖甲《本草乘雅半偈》
  18. 鳖甲当归散【方剂大全】
  19. 鳖甲《本草纲目》完整版
  20. 鳖甲导经丸【方剂大全】
  21. 鳖灰散【方剂大全】
  22. 鳖甲地黄汤【方剂大全】
  23. 鳖胆【中药大全】
  24. 鳖甲干漆散【方剂大全】
  25. 鳖《本草纲目》图文版
  26. 鳖甲黄连丸【方剂大全】
  27. 鳖《食物疗法》
  28. 鳖甲煎【方剂大全】
  29. 鳖《本草纲目》完整版
  30. 鳖甲煎丸【方剂大全】
  1. 鳖甲《本草从新》
  2. 鳖甲《本经逢原》
  3. 鳖甲《得配本草》
  4. 鳖甲《本草新编》
  5. 鳖甲《本草崇原》
  6. 鳖甲《本草求真》
  7. 鳖甲《本草便读》
  8. 鳖甲《顾松园医镜》
  9. 鳖甲《本草经解》
  10. 鳖甲《证类本草》
  11. 鳖甲《增广和剂局方药性总论》
  12. 鳖甲《医学入门》
  13. 鳖甲《名医别录》
  14. 鳖甲《冯氏锦囊秘录》
  15. 鳖甲《本草分经》
  16. 鳖甲《本草易读》
  17. 鳖甲《本草择要纲目》
  18. 鳖甲《本草蒙筌》
  19. 鳖甲《本草害利》
  20. 鳖甲《本草备要》
  21. 鳖甲《本草撮要》
  22. 鳖甲《汤液本草》
  23. 鳖甲《药性切用》
  24. 鳖甲《本草衍义》
  25. 鳖甲《本草乘雅半偈》
  26. 鳖甲《新修本草》
  27. 鳖甲（鳖甲胶）《中药学》
  28. 鳖甲《本草经集注》
  29. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  30. 鳖甲《中药炮制》
  31. 鳖甲、牡蛎《本草思辨录》


蟹_《本草从新》_中医本草_【岐黄之术】

蟹

蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

泻、散血．

咸寒．有小毒．除热解结．散血通经．续筋骨．（骨节脱离者、生捣、热酒调服数碗、渣涂半日、骨内谷谷有声、即好、干蟹烧灰酒服、亦好．）涂漆疮．（能败漆．）性寒伤中．败胃动风．大伤阴血．孕妇食之．令儿横生．（中其毒者、捣藕节、热酒调服．）蟹爪、堕胎．（产难及子死腹中者、服汤、即出．）以上龟鳖类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲
  • 当前页：蟹
  • 下一页：牡蛎
<<< 返回本书目录
  1. 蟹《本草纲目》图文版
  2. 蟹【中药大全】
  3. 蟹《证类本草》
  4. 蟹睛横出《目经大成》
  5. 蟹《食物疗法》
  6. 蟹睛疼痛《银海精微》
  7. 蟹《滇南本草》
  8. 蟹睛疼痛歌《眼科心法要诀》
  9. 蟹《本草易读》
  10. 蟹睛疼痛歌《医宗金鉴》
  11. 蟹《本草崇原》
  12. 蟹睛疼痛外障《秘传眼科龙木论》
  13. 蟹《本草纲目》完整版
  14. 蟹睛症《中医眼科学》
  15. 燮理汤【方剂大全】
  16. 蟹壳《本草纲目》完整版
  17. 燮理汤《医学衷中参西录》
  18. 蟹壳《本草崇原》
  19. 獬豸汤【方剂大全】
  20. 蟹壳【中药大全】
  21. 薤叶膏【方剂大全】
  22. 蟹目《圣济总录》
  23. 薤叶【中药大全】
  24. 蟹爪《本草纲目》完整版
  25. 薤白粥【方剂大全】
  26. 蟹爪《痘疹心法要诀》
  27. 薤白汤【方剂大全】
  28. 蟹爪《医宗金鉴》
  29. 薤白散【方剂大全】
  30. 蟹爪【中药大全】
  1. 蟹《本草从新》
  2. 蟹《本经逢原》
  3. 蟹《本草崇原》
  4. 蟹《顾松园医镜》
  5. 蟹《本草便读》
  6. 蟹《证类本草》
  7. 蟹《名医别录》
  8. 蟹《医学入门》
  9. 蟹《本草分经》
  10. 蟹《本草易读》
  11. 蟹《本草撮要》
  12. 蟹《本草备要》
  13. 蟹《滇南本草》
  14. 蟹《本草衍义》
  15. 蟹（《神农本草经》）《中医饮食营养学》
  16. 蟹《食疗本草》
  17. 蟹膏投漆中化为水《证类本草》
  18. 蟹《新修本草》
  19. 蟹睛《中医名词词典》
  20. 蟹《本草经集注》
  21. 蟹睛《中医词典》
  22. 蟹《饮膳正要》
  23. 蟹睛横出《中医词典》
  24. 蟹《食物疗法》
  25. 蟹睛横出《目经大成》
  26. 蟹《千金翼方》
  27. 蟹睛疼痛《银海精微》
  28. 蟹《雷公炮制药性解》
  29. 蟹睛疼痛歌《眼科心法要诀》
  30. 蟹《本草纲目》
  31. 蟹睛疼痛歌《医宗金鉴》


牡蛎_《本草从新》_中医本草_【岐黄之术】

牡蛎

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

涩肠、补水、软坚．

咸以软坚化痰．消瘰 结核．老血瘕疝．涩以收脱．治遗精崩带．止嗽敛汗．（或同麻黄根为粉扑身、或加入煎剂．）固大小肠．微寒以清热补水．治虚劳烦热．温疟赤痢．利湿止渴．为肝肾血分之药．（好古曰∶以柴胡引之、去胁下硬、茶引之、消颈核、大黄引、消股间肿、以地黄为使、益精收涩、止小便利、以贝母为使、消结积．）虚而热者宜之．有寒者禁与．海气化成．潜伏不动．（故体用皆阴．）盐水煮一伏时． 粉．亦有生用者．贝母为使．

恶吴萸、细辛、麻黄．得蛇床、远志、牛膝、甘草良．肉名蛎黄．（味美且益人、为海错上品．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟹
  • 当前页：牡蛎
  • 下一页：蛤粉
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《本草从新》
  2. 牡蛎《本经逢原》
  3. 牡蛎《得配本草》
  4. 牡蛎《本草新编》
  5. 牡蛎《中药学》
  6. 牡蛎《本草求真》
  7. 牡蛎《本草崇原》
  8. 牡蛎《顾松园医镜》
  9. 牡蛎《本草便读》
  10. 牡蛎《证类本草》
  11. 牡蛎《本草经解》
  12. 牡蛎《医学入门》
  13. 牡蛎《增广和剂局方药性总论》
  14. 牡蛎《本草易读》
  15. 牡蛎《名医别录》
  16. 牡蛎《本草蒙筌》
  17. 牡蛎《本草分经》
  18. 牡蛎《本草备要》
  19. 牡蛎《本草分经》
  20. 牡蛎《汤液本草》
  21. 牡蛎《本草择要纲目》
  22. 牡蛎《本草衍义》
  23. 牡蛎《本草撮要》
  24. 牡蛎《海药本草》
  25. 牡蛎《外科全生集》
  26. 牡蛎《食疗本草》
  27. 牡蛎《珍珠囊补遗药性赋》
  28. 牡蛎《吴普本草》
  29. 牡蛎《药征》
  30. 牡蛎《新修本草》
  31. 牡蛎《本草乘雅半偈》


蛤粉_《本草从新》_中医本草_【岐黄之术】

蛤粉

蛤粉

  • 上一页
  • 目录
  • 相关
  • 下一页

涩．

与牡蛎同功．蛤蜊肉、咸冷．止渴解酒．文蛤、背有花纹．兼能除烦渴．利小便．（大抵海物咸寒、功用略同、江湖蛤蚌、无咸水浸渍、但能清热利湿、不能软坚．）治口鼻中蚀疳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：蛤粉
  • 下一页：蚌粉
<<< 返回本书目录
  1. 蛤蚕散【方剂大全】
  2. 蛤粉膏【方剂大全】
  3. 哈士蟆【中药大全】
  4. 蛤粉散【方剂大全】
  5. 哈蟆油（图）【中药大全】
  6. 蛤粉丸【方剂大全】
  7. 过早衰老【疾病症状】
  8. 蛤蚧《本草纲目》完整版
  9. 过早丧失咀嚼功能【疾病症状】
  10. 蛤蚧《本草新编》
  11. 过夜消【方剂大全】
  12. 蛤蚧《本草易读》
  13. 过腰蛇【中药大全】
  14. 蛤蚧《本草择要纲目》
  15. 过氧化酶染色《常用化验值及意义》
  16. 蛤蚧《雷公炮炙论》
  17. 过塘蛇【中药大全】
  18. 蛤蚧《证类本草》
  19. 过坛龙【中药大全】
  20. 蛤蚧《本草纲目》图文版
  21. 过食辛辣成毒《景景医话》
  22. 蛤蚧【中药大全】
  23. 过山消根【中药大全】
  24. 蛤蚧保和丸【方剂大全】
  25. 过山消【中药大全】
  26. 蛤蚧定喘丸【方剂大全】
  27. 过山青【中药大全】
  28. 蛤蚧膏【方剂大全】
  29. 过山龙、穿山藤《滇南本草》
  30. 蛤蚧固金汤【方剂大全】
  1. 蛤粉《本草从新》
  2. 蛤粉《本草备要》
  3. 蛤粉《本草分经》
  4. 蛤粉《玉楸药解》
  5. 蛤粉《本草分经》
  6. 哈昔呢《饮膳正要》
  7. 蛤粉《本草撮要》
  8. 哈文台《中医词典》
  9. 蛤粉丸《三因极一病证方论》
  10. 哈特纳普病《默克家庭诊疗手册》
  11. 蛤粉丸《明目至宝》
  12. 过铸《中医词典》
  13. 蛤蚧《本草纲目》
  14. 过早绝经《默克家庭诊疗手册》
  15. 蛤蚧《雷公炮炙论》
  16. 过早搏动《心脏病学》
  17. 蛤蚧《玉楸药解》
  18. 过用《中医词典》
  19. 蛤蚧《中药炮制》
  20. 过氧化氢酶、过氧化物酶的作用《动脉粥样硬化》
  21. 蛤蚧《海药本草》
  22. 过氧化酶染色《常用化验值及意义》
  23. 蛤蚧《本草衍义》
  24. 过氧化《病理学》
  25. 蛤蚧《本草备要》
  26. 过胸通臂《中医词典》
  27. 蛤蚧《本草蒙筌》
  28. 过膝风《中医词典》
  29. 蛤蚧《本草易读》
  30. 过食辛热经闭《竹林女科证治》
  31. 蛤蚧《冯氏锦囊秘录》


蚌粉_《本草从新》_中医本草_【岐黄之术】

蚌粉

蚌粉

  • 上一页
  • 目录
  • 相关
  • 下一页

清湿热．

咸寒．解热燥湿．化痰消积．明目疗疳．治反胃．心胸痰饮．（米饮调服．）除湿肿水嗽．（类编方、蚌粉新瓦炒红、入青黛少许、用淡齑水滴麻油数点、调服二钱．）止痢．并呕逆．

涂痈肿．（醋调．）搽阴疮、湿疮、痱痒．肉、咸冷．除热止渴．去湿解酒．明目去赤．治下血血崩．带下 痔 ．（取汁点眼赤眼暗、良．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤粉
  • 当前页：蚌粉
  • 下一页：蚬粉蚬肉
<<< 返回本书目录
  1. 蚌粉《本草纲目》完整版
  2. 蚌粉【中药大全】
  3. 蚌【中药大全】
  4. 蚌蛤《侣山堂类辩》
  5. 蚌《本草纲目》图文版
  6. 蚌合《目经大成》
  7. 蚌《证类本草》
  8. 蚌花【中药大全】
  9. 蚌《本草纲目》完整版
  10. 蚌津散【方剂大全】
  11. 榜嘎【中药大全】
  12. 蚌壳草【中药大全】
  13. 瓣蕊唐松草【中药大全】
  14. 蚌壳草根【中药大全】
  15. 瓣膜小叶增厚【疾病症状】
  16. 蚌壳散【方剂大全】
  17. 拌银耳《保健药膳》
  18. 蚌兰花【中药大全】
  19. 拌肝散【方剂大全】
  20. 蚌兰叶【中药大全】
  21. 伴有脂肪瘤样痣的褶皱皮肤【疾病大全】
  22. 蚌泪【中药大全】
  23. 伴有生动鲜明的恐怖性幻视【疾病症状】
  24. 蚌肉《本草纲目》完整版
  25. 伴有虹膜睫状体炎的继发性青光眼【疾病大全】
  26. 蚌肉【中药大全】
  27. 伴纤维囊性骨炎的假性甲状旁腺功能低下症【疾病大全】
  28. 蚌霜散【方剂大全】
  29. 伴蛇莲【中药大全】
  30. 棒棒草【中药大全】
  1. 蚌粉《本草从新》
  2. 蚌（蚌蛤）〈大寒〉《食疗本草》
  3. 蚌粉《本草分经》
  4. 蚌《得配本草》
  5. 蚌粉《本草撮要》
  6. 蚌《本经逢原》
  7. 蚌粉《药性切用》
  8. 蚌《证类本草》
  9. 蚌蛤《医学入门》
  10. 蚌《饮膳正要》
  11. 蚌蛤《增广和剂局方药性总论》
  12. 蚌《本草纲目》
  13. 蚌蛤《侣山堂类辩》
  14. 绊舌《中医词典》
  15. 蚌合《中医词典》
  16. 拌银耳《保健药膳》
  17. 蚌合《目经大成》
  18. 伴有虹膜睫状体炎的继发性青光眼《眼科学》
  19. 蚌疽《中医词典》
  20. 伴行毛细血管组织学鉴别歌诀《人体解剖学歌诀》
  21. 蚌肉《饮食须知》
  22. 伴场疔《中医词典》
  23. 棒击法《中医词典》
  24. 半自动生化分析仪《临床生物化学》
  25. 傍刺《中医词典》
  26. 半肢风《解围元薮》
  27. 傍针刺《中医名词词典》
  28. 半肢风《中医词典》
  29. 傍针刺《中医词典》
  30. 半枝莲《中药学》
  31. 镑《中医词典》


蚬粉蚬肉_《本草从新》_中医本草_【岐黄之术】

蚬粉蚬肉

蚬粉蚬肉

  • 上一页
  • 目录
  • 相关
  • 下一页

与蚌同功．（生蚬肉浸水洗痘痈、无瘢痕．蚬粉、涂一切湿疮．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚌粉
  • 当前页：蚬粉蚬肉
  • 下一页：真珠
<<< 返回本书目录
  1. 蚬（音显）《证类本草》
  2. 蚬壳【中药大全】
  3. 显子草【中药大全】
  4. 蚬肉【中药大全】
  5. 显兄每辛苦及酒多则咯血数口《孙文垣医案》
  6. 蚬肉海棠【中药大全】
  7. 显微型多血管炎【疾病大全】
  8. 藓生马先蒿【中药大全】
  9. 显微外科手术的工作条件《外科学总论》
  10. 苋《本草纲目》完整版
  11. 显微外科的类别《外科学总论》
  12. 苋《本草纲目》图文版
  13. 显微镜下多血管炎【疾病大全】
  14. 苋【中药大全】
  15. 显脉香茶菜【中药大全】
  16. 苋菜《本草求真》
  17. 显脉罗伞【中药大全】
  18. 苋菜《食物疗法》
  19. 痫症者寻痰火之重轻《医学传心录》
  20. 苋菜【中药大全】
  21. 痫症章《医学妙谛》
  22. 苋菜（白苋菜）《滇南本草》
  23. 痫症续论《医学从众录》
  24. 苋菜（红苋菜）《滇南本草》
  25. 痫症门推法《推拿抉微》
  26. 苋根【中药大全】
  27. 痫症门《幼科切要》
  28. 苋实《证类本草》
  29. 痫症门《小儿推拿广意》
  30. 苋实【中药大全】
  1. 蚬粉蚬肉《本草从新》
  2. 蚬粉《本草分经》
  3. 蚬肉《饮食须知》
  4. 蚬（音显）《证类本草》
  5. 苋《本草纲目》
  6. 蚬《得配本草》
  7. 苋《饮膳正要》
  8. 蚬《医学入门》
  9. 苋（苋菜）《食疗本草》
  10. 险症当治《冯氏锦囊秘录》
  11. 苋菜《食物疗法》
  12. 险症当治《冯氏锦囊秘录》
  13. 苋菜《饮食须知》
  14. 险症当治《冯氏锦囊秘录》
  15. 苋菜《本草求真》
  16. 险症当治《冯氏锦囊秘录》
  17. 苋菜《本草从新》
  18. 险症当治《冯氏锦囊秘录》
  19. 苋菜《得配本草》
  20. 险症当治《冯氏锦囊秘录》
  21. 苋菜《本草分经》
  22. 险症《冯氏锦囊秘录》
  23. 苋菜《药性切用》
  24. 显兄每辛苦及酒多则咯血数口《孙文垣医案》
  25. 苋菜 （李当之《药录》）《中医饮食营养学》
  26. 显性和隐生基因及基因与性状关系《实验动物科学》
  27. 苋菜（白苋菜）《滇南本草》
  28. 显微外科手术的工作条件《外科学总论》
  29. 苋菜（红苋菜）《滇南本草》
  30. 显微外科的类别《外科学总论》
  31. 苋羌茶《茶饮保健》


真珠_《本草从新》_中医本草_【岐黄之术】

真珠

真珠

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热定惊．

甘咸寒．感月而胎．（语云∶上巳有风梨有蠹、中秋无月蚌无胎．）水精所蕴．水能制火．

入心肝二经．镇心安魂．（肝藏魂、 庵曰∶虽云泻热、亦借其宝气也、大抵宝气多能镇心安魂、如金箔琥珀真珠之类、龙齿安魂、亦假其神气也．）坠痰拔毒．收口生肌．治惊热痘疔．下死胎胞衣．（珠末一两、苦酒服．）点目去翳膜．绵裹塞耳治聋．（陆佃埤雅曰∶蛤蚌无阴阳、牝牡须雀化成、故能生珠、颛一于阴精也．）病不由火热煮忌之．取新洁、未经钻缀者．乳浸三日．研粉极细．如飞面．（珠体最坚、不细伤人脏腑．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚬粉蚬肉
  • 当前页：真珠
  • 下一页：石决明
<<< 返回本书目录
  1. 真珠《本草纲目》图文版
  2. 真珠（珍珠，蚌珠）《本草纲目》完整版
  3. 真珠《雷公炮炙论》
  4. 真珠散【方剂大全】
  5. 真珠《本草易读》
  6. 真珠丸《小儿药证直诀》
  7. 真珠《本草新编》
  8. 真珠丸【方剂大全】
  9. 真珠《本草乘雅半偈》
  10. 砧草【中药大全】
  11. 真朱《药征续编》
  12. 榛《本草纲目》完整版
  13. 真中风症《医学从众录》
  14. 榛蘑【中药大全】
  15. 真中风《明医指掌》
  16. 榛子《本草纲目》图文版
  17. 真治法《石室秘录》
  18. 榛子【中药大全】
  19. 真脏止脉《古今医统大全》
  20. 榛子花【中药大全】
  21. 真脏死脉《灵素节注类编》
  22. 箴三首警医《古今医鉴》
  23. 真脏脉形《黄帝内经太素》
  24. 鱵鱼【中药大全】
  25. 真脏脉死期《类经》
  26. 诊百病死生诀《脉经》
  27. 真脏脉《圆运动的古中医学》
  28. 诊百病死生诀《儒门事亲》
  29. 真应散【方剂大全】
  30. 诊百病死生要诀《备急千金要方》
  1. 真珠《本草从新》
  2. 真珠《本经逢原》
  3. 真珠《得配本草》
  4. 真珠《本草新编》
  5. 真珠《增广和剂局方药性总论》
  6. 真珠《顾松园医镜》
  7. 真珠《本草分经》
  8. 真珠《本草易读》
  9. 真珠《本草分经》
  10. 真珠《本草备要》
  11. 真珠《本草害利》
  12. 真珠《本草衍义》
  13. 真珠《本草撮要》
  14. 真珠《海药本草》
  15. 真珠《药性切用》
  16. 真珠《玉楸药解》
  17. 真珠《本草乘雅半偈》
  18. 真珠《雷公炮炙论》
  19. 真珠散《三因极一病证方论》
  20. 真珠《本草纲目》
  21. 真珠散《太平惠民和剂局方》
  22. 真朱《药征续编》
  23. 真珠散《博济方》
  24. 真中风症《医学从众录》
  25. 真珠汤《备急千金要方》
  26. 真中风证《万病回春》
  27. 真珠丸《备急千金要方》
  28. 真中风《明医指掌》
  29. 真珠丸《冯氏锦囊秘录》
  30. 真中风《中医词典》
  31. 真珠丸《三因极一病证方论》


石决明_《本草从新》_中医本草_【岐黄之术】

石决明

石决明

  • 上一页
  • 目录
  • 相关
  • 下一页

泻肝热、明目．

咸凉．除肺肝风热．内服、疗青盲内障．外点、散赤膜外障．亦治骨蒸劳热．通五淋．（能清肺肝．）愈疡疽．多服令人寒中．如小蚌而扁．唯一片无对．七孔九孔者良．盐水煮一伏时．或面裹煨熟．研粉极细．水飞．恶旋复．肉、与壳同功．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真珠
  • 当前页：石决明
  • 下一页：蛏
<<< 返回本书目录
  1. 石决明《本草纲目》图文版
  2. 石决明【中药大全】
  3. 石决明《证类本草》
  4. 石决明解《医学衷中参西录》
  5. 石决明《药笼小品》
  6. 石决明壳《本草纲目》完整版
  7. 石决明《雷公炮炙论》
  8. 石决明散【方剂大全】
  9. 石决明《本草易读》
  10. 石蕨【中药大全】
  11. 石决明《本草纲目》完整版
  12. 石刻安肾丸【方剂大全】
  13. 石蒟【中药大全】
  14. 石腊红【中药大全】
  15. 石疽门主论《疡医大全》
  16. 石腊竹【中药大全】
  17. 石疽《圣济总录》
  18. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  19. 石疽《马培之医案》
  20. 石蜡红【中药大全】
  21. 石荆《本草纲目》完整版
  22. 石蜡疗法（Paraffinotherapy）《理疗学》
  23. 石筋草【中药大全】
  24. 石老虎【中药大全】
  25. 石筋草《滇南本草》
  26. 石栗【中药大全】
  27. 石芥菜【中药大全】
  28. 石栗叶【中药大全】
  29. 石蜐【中药大全】
  30. 石栗子【中药大全】
  1. 石决明《本草从新》
  2. 石决明《本经逢原》
  3. 石决明《得配本草》
  4. 石决明《本草求真》
  5. 石决明《中药学》
  6. 石决明《顾松园医镜》
  7. 石决明《本草便读》
  8. 石决明《证类本草》
  9. 石决明《增广和剂局方药性总论》
  10. 石决明《医学入门》
  11. 石决明《名医别录》
  12. 石决明《冯氏锦囊秘录》
  13. 石决明《本草分经》
  14. 石决明《本草易读》
  15. 石决明《本草分经》
  16. 石决明《本草备要》
  17. 石决明《本草害利》
  18. 石决明《本草衍义》
  19. 石决明《本草撮要》
  20. 石决明《海药本草》
  21. 石决明《药性切用》
  22. 石决明《新修本草》
  23. 石决明解《医学衷中参西录》
  24. 石决明《本草经集注》
  25. 石芤《四圣心源》
  26. 石决明《中药炮制》
  27. 石困《中医词典》
  28. 石决明《玉楸药解》
  29. 石蜡包埋组织DNA分析的方法学《实用免疫细胞与核酸》
  30. 石决明《药笼小品》
  31. 石蜡包埋组织DNA提取的基本方法《实用免疫细胞与核酸》


蛏_《本草从新》_中医本草_【岐黄之术】

蛏

蛏

  • 上一页
  • 目录
  • 相关
  • 下一页

补阴．

甘咸寒．（补阴．）主热痢．煮食之．去胸中邪热烦闷．饭后食之．与丹石人相宜．治妇人产后虚热．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石决明
  • 当前页：蛏
  • 下一页：魁蛤
<<< 返回本书目录
  1. 蛏《本草求真》
  2. 蛏【中药大全】
  3. 蛏《本草纲目》完整版
  4. 蛏壳【中药大全】
  5. 称星蛇【中药大全】
  6. 蛏肉《本草纲目》完整版
  7. 称金丹【方剂大全】
  8. 蛏肉【中药大全】
  9. 称病散【方剂大全】
  10. 赪桐【中药大全】
  11. 柽枝煎【方剂大全】
  12. 赪桐叶【中药大全】
  13. 柽叶散【方剂大全】
  14. 撑篙竹【中药大全】
  15. 柽叶煎【方剂大全】
  16. 成疮【方剂主治】
  17. 柽叶葛根汤【方剂大全】
  18. 成而登天(上古天真)《读医随笔》
  19. 柽乳【中药大全】
  20. 成方须损益论《时病论》
  21. 柽柳花【中药大全】
  22. 成膏【方剂大全】
  23. 柽柳【中药大全】
  24. 成骨不全【疾病大全】
  25. 柽柳《本草纲目》图文版
  26. 成炼钟乳粉【方剂大全】
  27. 柽柳《本草乘雅半偈》
  28. 成炼钟乳散【方剂大全】
  29. 柽柳《本草纲目》完整版
  30. 成年后的容貌仍似儿童【疾病症状】
  1. 蛏《本草从新》
  2. 蛏《本经逢原》
  3. 蛏《本草分经》
  4. 蛏《本草求真》
  5. 蛏《本草撮要》
  6. 蛏《证类本草》
  7. 蛏肉《饮食须知》
  8. 蛏《医学入门》
  9. 蛏肉《药性切用》
  10. 蛏《食疗本草》
  11. 撑开押手法《中医词典》
  12. 称量《医院药学》
  13. 成安大夫《中医词典》
  14. 柽柳《本草乘雅半偈》
  15. 成安郎《中医词典》
  16. 柽柳《本经逢原》
  17. 成对资料的比较《医学统计学》
  18. 趁痛丸《普济本事方》
  19. 成对资料的比较《医学统计学》
  20. 趁痛散方《妇人大全良方》
  21. 成对资料样本均数的比较《医学统计学》
  22. 趁痛散《仁术便览》
  23. 成而登天（上古天真）《读医随笔》
  24. 趁痛散《三因极一病证方论》
  25. 成方《中医词典》
  26. 趁痛散《冯氏锦囊秘录》
  27. 成方须损益论《时病论》
  28. 趁风膏《三因极一病证方论》
  29. 成分输血《临床基础检验学》
  30. 晨运《中医词典》
  31. 成骨《中医词典》


魁蛤_《本草从新》_中医本草_【岐黄之术】

魁蛤

魁蛤

  • 上一页
  • 目录
  • 相关
  • 下一页

一名瓦楞子．泻、消症散痰．

甘咸平、消老痰、破血癖．（烧过醋淬、醋丸服、治一切血气冷气、症癖．）其壳似瓦屋之垄．故又名瓦楞子．火 ．醋淬研．肉、炙食益人．过多即壅气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛏
  • 当前页：魁蛤
  • 下一页：淡菜
<<< 返回本书目录
  1. 魁蛤《证类本草》
  2. 魁蛤（魁陆）《本草纲目》完整版
  3. 喹诺酮类药物《药理学》
  4. 魁蛤壳《本草纲目》完整版
  5. 葵子饮【方剂大全】
  6. 魁蛤肉《本草纲目》完整版
  7. 葵子汤【方剂大全】
  8. 魁蛤散【方剂大全】
  9. 葵子蜀黍汤【方剂大全】
  10. 魁蛤丸【方剂大全】
  11. 葵子散【方剂大全】
  12. 溃坚汤【方剂大全】
  13. 葵子如圣散【方剂大全】
  14. 溃坚丸【方剂大全】
  15. 葵子茯苓散【方剂大全】
  16. 溃烂《冯氏锦囊秘录》
  17. 葵子《长沙药解》
  18. 溃烂《景岳全书》
  19. 葵子《药征续编》
  20. 溃烂《证治准绳·幼科》
  21. 葵子《本草乘雅半偈》
  22. 溃脓难敛处《医门补要》
  23. 葵榆汤【方剂大全】
  24. 溃脓散【方剂大全】
  25. 葵酥汤【方剂大全】
  26. 溃消散【方剂大全】
  27. 葵石汤【方剂大全】
  28. 溃疡《保婴撮要》
  29. 葵石散【方剂大全】
  30. 溃疡《景岳全书》
  1. 魁蛤《本草从新》
  2. 魁蛤《证类本草》
  3. 魁蛤《得配本草》
  4. 魁蛤《新修本草》
  5. 魁蛤《名医别录》
  6. 魁蛤《本草经集注》
  7. 魁蛤〈寒〉《食疗本草》
  8. 魁蛤《千金翼方》
  9. 魁蛤壳《本经逢原》
  10. 喹诺酮类药物概述《药理学》
  11. 溃《中医词典》
  12. 喹诺酮类药物《药理学》
  13. 溃《中医词典》
  14. 喹诺酮类《医院药学》
  15. 溃槽《中医词典》
  16. 葵子汤《仁术便览》
  17. 溃槽《中医词典》
  18. 葵子汤《妇人大全良方》
  19. 溃耳《中医词典》
  20. 葵子汤《备急千金要方》
  21. 溃耳《中医词典》
  22. 葵子散《三因极一病证方论》
  23. 溃烂《景岳全书》
  24. 葵子散《妇人大全良方》
  25. 溃烂《冯氏锦囊秘录》
  26. 葵子获苓散方《伤寒杂病论》
  27. 溃烂《证治准绳·幼科》
  28. 葵子茯苓散方《医宗金鉴》
  29. 溃癃疝《中医名词词典》
  30. 葵子茯苓散《金匮悬解》
  31. 溃脓难敛处《医门补要》


淡菜_《本草从新》_中医本草_【岐黄之术】

淡菜

淡菜

  • 上一页
  • 目录
  • 相关
  • 下一页

补阴．

甘咸温．补五脏．益阳事．理腰香港脚．治虚劳伤惫．精血衰少．及吐血久痢．肠鸣腰痛．

妇人带下．产后瘦瘠．又能消瘿气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：魁蛤
  • 当前页：淡菜
  • 下一页：田螺
<<< 返回本书目录
  1. 淡菜《本草纲目》图文版
  2. 淡菜【中药大全】
  3. 淡菜《证类本草》
  4. 淡菜（壳菜）《本草纲目》完整版
  5. 淡菜《药笼小品》
  6. 淡豉《本草纲目》完整版
  7. 啖鱼《本草纲目》完整版
  8. 淡豉散【方剂大全】
  9. 但欲寐《医宗金鉴》
  10. 淡豆豉《本草思辨录》
  11. 但欲寐《伤寒心法要诀》
  12. 淡豆豉《本草易读》
  13. 但欲寐《伤寒括要》
  14. 淡豆豉《本草择要纲目》
  15. 但热不寒【方剂主治】
  16. 淡豆豉《药笼小品》
  17. 但里不表《伤寒指掌》
  18. 淡豆豉【中药大全】
  19. 但表不里《伤寒指掌》
  20. 淡豆豉丸【方剂大全】
  21. 旦暮避忌-养生余录（上）《古今医统大全》
  22. 淡花当药【中药大全】
  23. 疸症《评琴书屋医略》
  24. 淡黄丸【方剂大全】
  25. 疸证总括《杂病心法要诀》
  26. 淡婆婆根汤【方剂大全】
  27. 疸证总括《医宗金鉴》
  28. 淡秋石【中药大全】
  29. 疸证门《古今医统大全》
  30. 淡渗二苓汤【方剂大全】
  1. 淡菜《本草从新》
  2. 淡菜《本经逢原》
  3. 淡菜《得配本草》
  4. 淡菜《证类本草》
  5. 淡菜《本草便读》
  6. 淡菜《医学入门》
  7. 淡菜《本草分经》
  8. 淡菜《饮食须知》
  9. 淡菜《本草撮要》
  10. 淡菜《老年食养食疗》
  11. 淡菜《药性切用》
  12. 淡菜《药笼小品》
  13. 淡菜〈温〉《食疗本草》
  14. 淡菜《本草纲目》
  15. 淡淡《中医词典》
  16. 淡白喉痈《喉科指掌》
  17. 淡豆豉《药笼小品》
  18. 淡白喉痈《中医词典》
  19. 淡豆豉《本草备要》
  20. 淡白喉《中医词典》
  21. 淡豆豉《本草易读》
  22. 淡《中医词典》
  23. 淡豆豉《医学入门》
  24. 但欲寐嗜卧《医学纲目》
  25. 淡豆豉《中医饮食营养学》
  26. 但欲寐而心烦《思考中医》
  27. 淡豆豉《顾松园医镜》
  28. 但欲寐《伤寒括要》
  29. 淡豆豉《本草求真》
  30. 但欲寐《伤寒指掌》
  31. 淡豆豉《本草从新》


田螺_《本草从新》_中医本草_【岐黄之术】

田螺

田螺

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热．

味甘大寒．利湿清热．止渴醒酒．利大小便．（能引热下行、类编载、熊彦诚病前后不通、腹胀如鼓、遇一异人曰∶此易尔、即入水得一大螺、曰∶事济矣、以盐和壳捣碎、帛系脐下一寸三分、即砉然暴下、归访异人、不见矣．）治香港脚．（仇远稗史载、董守约以香港脚攻注、或教捶数螺、系两股、便觉冷气趋下、至足而安．）黄胆．噤口毒痢．（用螺加少麝、捣饼烘自然思食．）目热赤痛．（入盐花、取汁点之．）搽痔疮、狐臭．敷瘰溃破．（连壳烧存性、香油调搽．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡菜
  • 当前页：田螺
  • 下一页：螺蛳
<<< 返回本书目录
  1. 田螺《本草纲目》图文版
  2. 田螺【中药大全】
  3. 田螺《滇南本草》
  4. 田螺壳《本草纲目》完整版
  5. 田螺《本草易读》
  6. 田螺壳【中药大全】
  7. 田螺《本草纲目》完整版
  8. 田螺门主论《疡医大全》
  9. 田菁【中药大全】
  10. 田螺泡《外科正宗》
  11. 田季散《苏沈良方》
  12. 田螺疱《医宗金鉴》
  13. 田基黄【中药大全】
  14. 田螺肉《本草纲目》完整版
  15. 田高粱【中药大全】
  16. 田螺厣【中药大全】
  17. 田父《本草纲目》完整版
  18. 田麻【中药大全】
  19. 田葱【中药大全】
  20. 田旋花【中药大全】
  21. 田唇乌蝇翼【中药大全】
  22. 田野卷耳【中药大全】
  23. 添精嗣续丸【方剂大全】
  24. 田展初内治效《仿寓意草》
  25. 添精补髓【方剂主治】
  26. 田中螺汁《证类本草》
  27. 添加脉要简易便知《脉理求真》
  28. 田中泥《本草纲目》完整版
  29. 添加马氏试验秘方《外科全生集》
  30. 田中泥《本草纲目》图文版
  1. 田螺《本草从新》
  2. 田螺《外科心法要诀》
  3. 田螺《本草便读》
  4. 田螺《本草求真》
  5. 田螺《本草分经》
  6. 田螺《医学入门》
  7. 田螺《本草撮要》
  8. 田螺《饮食须知》
  9. 田螺《外科全生集》
  10. 田螺《本草易读》
  11. 田螺《药性切用》
  12. 田螺《本草蒙筌》
  13. 田螺《滇南本草》
  14. 田螺《本草备要》
  15. 田螺〈大寒〉《食疗本草》
  16. 田螺《本草纲目》
  17. 田螺门主论《疡医大全》
  18. 田阔阔《中医词典》
  19. 田螺泡《中医词典》
  20. 田九如《中医词典》
  21. 田螺泡《外科正宗》
  22. 田晋蕃《中医词典》
  23. 田螺疱《医宗金鉴》
  24. 田季散《苏沈良方》
  25. 田螺肉《冯氏锦囊秘录》
  26. 田鸡《药性切用》
  27. 田螺旋顶《中医词典》
  28. 田鸡《本草撮要》
  29. 田蠃《得配本草》
  30. 田鸡《本草分经》
  31. 田麻《证类本草》


螺蛳_《本草从新》_中医本草_【岐黄之术】

螺蛳

螺蛳

  • 上一页
  • 目录
  • 相关
  • 下一页

一名蜗蠃．泻热．

甘寒．明目下水．止渴醒酒．解热．利大小便．消黄胆水肿．治反胃痢疾．脱肛 痔漏．

壳（泻湿热．）主治痰饮积及胃脘痛．反胃膈气．痰嗽鼻渊．脱肛 痔疾．疮疖下疳．汤火伤．（时珍曰∶螺乃蛤蚌之属、大抵与蚌粉蛤粉蚶蚬之类同功、合而观之、自可神悟也．）泥中及墙壁上年久者良．火 ．（凡 螺蚌蛎蛤之灰壅田、则草死而禾茂、若用粪壅田、则禾草皆茂．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：田螺
  • 当前页：螺蛳
  • 下一页：海蛳
<<< 返回本书目录
  1. 螺肉酒【方剂大全】
  2. 螺蛳【中药大全】
  3. 螺青散【方剂大全】
  4. 螺蛳壳丸【方剂大全】
  5. 螺泥丸【方剂大全】
  6. 螺蛳泥《本草纲目》完整版
  7. 螺泥膏【方剂大全】
  8. 螺蛳泥《本草纲目》图文版
  9. 螺壳散【方剂大全】
  10. 螺旋体《医学微生物学》
  11. 螺壳膏【方剂大全】
  12. 螺旋体感染《传染病》
  13. 螺菌病【疾病大全】
  14. 螺旋体感染《默克家庭诊疗手册》
  15. 螺灰散【方剂大全】
  16. 螺旋形骨折【疾病症状】
  17. 骡蹄《本草纲目》完整版
  18. 螺旋藻【中药大全】
  19. 骡屎《本草纲目》完整版
  20. 螺厣草《本草纲目》完整版
  21. 骡肉《本草纲目》完整版
  22. 螺厣草《本草纲目》图文版
  23. 骡宝【中药大全】
  24. 螺厣草【中药大全】
  25. 骡《本草纲目》完整版
  26. 螺子丸【方剂大全】
  27. 逻辑障碍logic disorder《神经精神疾病诊断学》
  28. 裸茎金腰子【中药大全】
  29. 萝皂丸【方剂大全】
  30. 裸茎千里光【中药大全】
  1. 螺蛳《本草从新》
  2. 螺蛳《中医词典》
  3. 螺蛳《本草分经》
  4. 螺蛳《玉楸药解》
  5. 螺蛳《药性切用》
  6. 螺泥丸《医方考》
  7. 螺形菌《医学微生物学》
  8. 螺内酯《药理学》
  9. 螺旋草《本草纲目》
  10. 螺盖翳《中医词典》
  11. 螺旋体《医学微生物学》
  12. 螺疔秘方《华佗神方》
  13. 螺旋体感染《默克家庭诊疗手册》
  14. 螺疔《中医词典》
  15. 螺旋体感染《传染病》
  16. 螺草《证类本草》
  17. 螺旋体和立克次体感染《神经精神疾病诊断学》
  18. 螺《中医词典》
  19. 螺旋体性疾病《眼科学》
  20. 螺《饮膳正要》
  21. 螺旋形《气功外气疗法》
  22. 骡肉《饮食须知》
  23. 倮《中医词典》
  24. 逻辑障碍《神经精神疾病诊断学》
  25. 倮虫《中医词典》
  26. 萝摩子《证类本草》
  27. 倮化《中医词典》
  28. 萝摩子《新修本草》
  29. 裸大鼠的特性及应用《实验动物科学》
  30. 萝摩子《千金翼方》
  31. 裸鼠的繁殖和饲料条件《实验动物科学》


海蛳_《本草从新》_中医本草_【岐黄之术】

海蛳

海蛳

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热．

咸寒．治瘰 结核．胸中郁闷不舒．比螺蛳身细而长．壳有旋纹六七屈．头上有靥．初春蜒起． 海崖石壁．海人设网于下．一掠而取．治以盐酒椒桂．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：螺蛳
  • 当前页：海蛳
  • 下一页：吐铁
<<< 返回本书目录
  1. 海石丸【方剂大全】
  2. 海松子《本草纲目》完整版
  3. 海石散【方剂大全】
  4. 海松子《证类本草》
  5. 海石二陈汤【方剂大全】
  6. 海松子《本草纲目》图文版
  7. 海石鳖【中药大全】
  8. 海松子【中药大全】
  9. 海蛇【中药大全】
  10. 海獭《本草纲目》完整版
  11. 海蛸散【方剂大全】
  12. 海铁树【中药大全】
  13. 海鳝【中药大全】
  14. 海通【中药大全】
  15. 海桑【中药大全】
  16. 海桐《本草纲目》完整版
  17. 海人草【中药大全】
  18. 海桐《本草纲目》图文版
  19. 海蚯蚓【中药大全】
  20. 海桐花【中药大全】
  21. 海青挣《松峰说疫》
  22. 海桐煎【方剂大全】
  23. 海青丸【方剂大全】
  24. 海桐木皮《本草纲目》完整版
  25. 海青膏【方剂大全】
  26. 海桐皮《本草图经》
  27. 海茄子【中药大全】
  28. 海桐皮《药笼小品》
  29. 海茜【中药大全】
  30. 海桐皮《证类本草》
  1. 海蛳《本草从新》
  2. 海水伤裂《急救广生集》
  3. 海蛳《本草分经》
  4. 海水《药性切用》
  5. 海蛳《药性切用》
  6. 海水《本草撮要》
  7. 海松子《本草纲目》
  8. 海水《本草分经》
  9. 海松子《海药本草》
  10. 海水《本草从新》
  11. 海松子《本草备要》
  12. 海水《饮食须知》
  13. 海松子《冯氏锦囊秘录》
  14. 海石《药性切用》
  15. 海松子《证类本草》
  16. 海石《本草从新》
  17. 海松子《本草从新》
  18. 海石《本草求真》
  19. 海松子《本草撮要》
  20. 海蛇《药性切用》
  21. 海苔《饮食须知》
  22. 海蛇《本草撮要》
  23. 海苔《本草从新》
  24. 海蛇《本草分经》
  25. 海苔《本草分经》
  26. 海蛇《本草从新》
  27. 海苔《药性切用》
  28. 海上方《万氏秘传片玉心书》
  29. 海棠子《得配本草》
  30. 海泉《中医词典》
  31. 海桐《本草纲目》


吐铁_《本草从新》_中医本草_【岐黄之术】

吐铁

吐铁

  • 上一页
  • 目录
  • 相关
  • 下一页

补阴．

甘酸咸寒．补肝肾．益精髓．明耳目．产宁波者．大而多脂．（鄞县南田者为第一、闽中者、肉 、无脂膏、不中食．沈云将食物本草会纂曰∶吐铁、海中螺属也、有如指头大者、则有脂如凝膏、自其壳中吐出、膏大于本身、光明洁白可爱、姑苏人享客、佐下酒小盘、为一名梅螺．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海蛳
  • 当前页：吐铁
  • 下一页：江珧柱
<<< 返回本书目录
  1. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  2. 吐铁【中药大全】
  3. 吐痰法《幼科推拿秘书》
  4. 吐唾血《普济方·针灸》
  5. 吐酸水【方剂主治】
  6. 吐涎沫【方剂主治】
  7. 吐酸【疾病症状】
  8. 吐泻《保幼新编》
  9. 吐舌弄舌《保婴撮要》
  10. 吐泻《笔花医镜》
  11. 吐舌《医宗金鉴》
  12. 吐泻《扁鹊心书》
  13. 吐散《本草求真》
  14. 吐泻《陈氏幼科秘诀》
  15. 吐乳《小儿药证直诀》
  16. 吐泻《丹溪治法心要》
  17. 吐乳《景岳全书》
  18. 吐泻《古今医案按》
  19. 吐清水证-吞酸门 《古今医统大全》
  20. 吐泻《古今医鉴》
  21. 吐清水【方剂主治】
  22. 吐泻《活幼心书》
  23. 吐呕《丹溪手镜》
  24. 吐泻《景岳全书》
  25. 吐衄血《杂病治例》
  26. 吐泻《临证指南医案》
  27. 吐衄下血瘀血《金匮悬解》
  28. 吐泻《明医指掌》
  29. 吐衄下血《脉因证治》
  30. 吐泻《伤寒标本心法类萃》
  1. 吐铁《本草从新》
  2. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  3. 吐铁《本草分经》
  4. 吐痰法《伤寒括要》
  5. 吐铁《本草分经》
  6. 吐痰法《幼科推拿秘书》
  7. 吐铁《本草害利》
  8. 吐痰《证治准绳·幼科》
  9. 吐铁《药性切用》
  10. 吐酸吞酸《医学纲目》
  11. 吐唾血《新修本草》
  12. 吐酸《明医指掌》
  13. 吐唾血《普济方·针灸》
  14. 吐酸《中医词典》
  15. 吐物断酒《古今医统大全》
  16. 吐嗽《中医词典》
  17. 吐下蛔虫《麻疹备要方论》
  18. 吐水吐虫《医学纲目》
  19. 吐涎沫《中医词典》
  20. 吐屎《中医词典》
  21. 吐涎心痞（杂病）《金匮悬解》
  22. 吐矢《医述》
  23. 吐泻《景岳全书》
  24. 吐失《中医名词词典》
  25. 吐泻《伤寒标本心法类萃》
  26. 吐舌弄舌《保婴撮要》
  27. 吐泻《医学纲目》
  28. 吐舌《幼科心法要诀》
  29. 吐泻《冯氏锦囊秘录》
  30. 吐舌《医宗金鉴》
  31. 吐泻《续名医类案》


江珧柱_《本草从新》_中医本草_【岐黄之术】

江珧柱

江珧柱

  • 上一页
  • 目录
  • 相关
  • 下一页

消食．

甘咸微温．下气调中．利五脏．疗消渴．消腹中宿食．令人能食易饥．产四明奉化者佳．（异物名记云∶厥甲美如瑶玉、肉柱肤寸、名江珧柱、屠本 闽中海错疏曰∶江珧壳、色如淡菜、上锐下平、大者长尺许、肉白而韧、柱圆而脆、沙蛤之美在舌、江珧之美在柱．刘恂岭表录作海月者、误也、海月圆如镜、见后．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐铁
  • 当前页：江珧柱
  • 下一页：西施舌
<<< 返回本书目录
  1. 江珧壳【中药大全】
  2. 江珧柱【中药大全】
  3. 江夏彭崧毓序《四圣心源》
  4. 茳芒【中药大全】
  5. 江西金钱草【中药大全】
  6. 茳芒决明【中药大全】
  7. 江西淡豆豉法《古今医统大全》
  8. 将变内障眼《圣济总录》
  9. 江苏省兴化市中医院　王少华《章次公医案》中附子的应用
  10. 将成慢脾风《医学衷中参西录》
  11. 江氏子足痹误治成废《程杏轩医案》
  12. 将护《证治准绳·疡医》
  13. 江南玄胡【中药大全】
  14. 将军百战百胜膏【方剂大全】
  15. 江南三十六疰丸【方剂大全】
  16. 将军蛋【方剂大全】
  17. 江南三十六疰方《外台秘要》
  18. 将军复战丹【方剂大全】
  19. 江南桤木【中药大全】
  20. 将军膏【方剂大全】
  21. 江南卷柏【中药大全】
  22. 将军久战丸【方剂大全】
  23. 江南九十九疰方《外台秘要》
  24. 将军散【方剂大全】
  25. 江南度世丸【方剂大全】
  26. 将军树【中药大全】
  27. 江南地不容【中药大全】
  28. 将军铁箍膏【方剂大全】
  29. 江米粥《保健药膳》
  30. 将军丸【方剂大全】
  1. 江珧柱《本草从新》
  2. 江珧桂《本草分经》
  3. 江珧柱《药性切用》
  4. 江旭奇《中医词典》
  5. 江应宿《中医词典》
  6. 江夏彭崧毓序《四圣心源》
  7. 江喆《中医词典》
  8. 江西淡豆豉法《古今医统大全》
  9. 江镇（1850-1906年）《中医词典》
  10. 江豚、水貂、鼬鼠、海狗、赤鹿、鲛鲤《实验动物科学》
  11. 江之兰《中医词典》
  12. 江豚《本经逢原》
  13. 江中采出芦《证类本草》
  14. 江苏省兴化市中医院　王少华《章次公医案》中附子的应用
  15. 江猪《饮膳正要》
  16. 江氏子足痹误治成废《程杏轩医案》
  17. 将变内障眼《圣济总录》
  18. 江士先（1862-1987年）《中医词典》
  19. 将成慢脾风《医学衷中参西录》
  20. 江秋《中医词典》
  21. 将护《证治准绳·疡医》
  22. 江南溪毒《丹台玉案》
  23. 将护孕妇论《妇人大全良方》
  24. 江南西道《千金翼方》
  25. 将军丸《冯氏锦囊秘录》
  26. 江南三十六疰方三首《外台秘要》
  27. 将军之官《中医词典》
  28. 江南九十九疰方二首《外台秘要》
  29. 将瘟舌《敖氏伤寒金镜录》
  30. 江南度世丸《备急千金要方》
  31. 将息法《外科十法》


西施舌_《本草从新》_中医本草_【岐黄之术】

西施舌

西施舌

  • 上一页
  • 目录
  • 相关
  • 下一页

补阴．

甘咸平．益精．润脏腑．止烦渴．生温州海泥中、似车螯而扁．常吐肉寸余．类舌．故名．（屠本 曰∶沙蛤上肉也、产吴航、似蛤蜊而长大、有舌白色、名西施舌、闽部疏曰∶海错出东四郡者、以西施舌为第一、蛎房次之、西施舌、本名车蛤、以美见谥、产长乐湾中．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：江珧柱
  • 当前页：西施舌
  • 下一页：蜊壳
<<< 返回本书目录
  1. 西清汤【方剂大全】
  2. 西施舌【中药大全】
  3. 西尼罗河热【疾病大全】
  4. 西塘感症（上）《医宗己任编》
  5. 西南小阴地蕨【中药大全】
  6. 西塘感症（下）《医宗己任编》
  7. 西南文殊兰【中药大全】
  8. 西塘感症（中）《医宗己任编》
  9. 西南卫矛【中药大全】
  10. 西瓦特皮肤异色病【疾病大全】
  11. 西南水芹【中药大全】
  12. 西洋菜干【中药大全】
  13. 西南石梓【中药大全】
  14. 西洋参《药笼小品》
  15. 西南山茶【中药大全】
  16. 西洋参【中药大全】
  17. 西南毛莨【中药大全】
  18. 西洋参解《医学衷中参西录》
  19. 西南金刚藤【中药大全】
  20. 西药减肥法《减肥新法与技巧》
  21. 西南槐树【中药大全】
  22. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  23. 西南鹅掌柴【中药大全】
  24. 西医的传入和成长《中国医学通史》
  25. 西南菝葜【中药大全】
  26. 西医检查，中医治疗是否可行呢?《中医之钥》
  27. 西汇胡《曹仁伯医案论》
  28. 西医篇家庭常备药免除小病痛《中医之钥》
  29. 西黄丸《外科传薪集》
  30. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  1. 西施舌《本草从新》
  2. 西杉木《药性切用》
  3. 西施舌《本草分经》
  4. 西咪替丁（甲氰咪胍）《医院药学》
  5. 西施舌《药性切用》
  6. 西汇胡《曹仁伯医案论》
  7. 西洋参《药笼小品》
  8. 西黄丸《外科传薪集》
  9. 西洋参《中医饮食营养学》
  10. 西红柿《中医饮食营养学》
  11. 西洋参《本草害利》
  12. 西红柿《中医饮食营养学》
  13. 西洋参《本草害利》
  14. 西红柿《食物疗法》
  15. 西洋参《药性切用》
  16. 西红柿《老年食养食疗》
  17. 西洋参解《医学衷中参西录》
  18. 西河柳枝叶《药性切用》
  19. 西洋人参《本草从新》
  20. 西河柳叶《本草从新》
  21. 西洋十宝散《外科全生集》
  22. 西河柳《本草撮要》
  23. 西药减肥法《减肥新法与技巧》
  24. 西河柳《本草分经》
  25. 西药商业的兴起与发展《中国医学通史》
  26. 西河柳《本草便读》
  27. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  28. 西河柳《中药学》
  29. 西药调剂科（室）的职责与人员设置《医院药学》
  30. 西河柳《药笼小品》
  31. 西药调剂室工作制度《医院药学》


蜊壳_《本草从新》_中医本草_【岐黄之术】

蜊壳

蜊壳

  • 上一页
  • 目录
  • 相关
  • 下一页

泻湿热．

咸大寒．煎汤．洗鹤膝风有效．锻研为粉．涂湿烂疮如神．（岭表录异云∶海月、广人呼为膏药、两片合而成形、壳圆、中甚莹滑白、照如云母、壳内有小肉、如蚌蛤、腹中有蟹子、甚小、饥则蟹出食、蟹饱亦饱、近之以火、则蟹走出、离肠腹、立毙、或生剖之、则蟹子活在腹中、逡巡亦毙、屠本 曰∶海月形圆如月、亦谓之蛎镜、土人多磨砺其壳、使之通明、鳞次以盖天窗、岭南谓之海镜、又曰明瓦、按此即海月壳也、一名 、郭璞所谓 腹蟹、谢灵运诗、有挂席拾海月者是也、时珍以此作江瑶柱、误矣．）以上蛤蚌类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西施舌
  • 当前页：蜊壳
  • 下一页：血余
<<< 返回本书目录
  1. 犁头尖【中药大全】
  2. 黎洞膏【方剂大全】
  3. 犁头草【中药大全】
  4. 黎洞丸【方剂大全】
  5. 梨状肌综合征【疾病大全】
  6. 黎豆《本草纲目》完整版
  7. 梨状肌症候群【疾病大全】
  8. 黎豆《本草纲目》图文版
  9. 梨粥《保健药膳》
  10. 黎豆【中药大全】
  11. 梨枝【中药大全】
  12. 黎辣根【中药大全】
  13. 梨汁饮子【方剂大全】
  14. 黎芦《长沙药解》
  15. 梨汁煎【方剂大全】
  16. 黎罗根【中药大全】
  17. 梨汁饼子【方剂大全】
  18. 篱笆竹【中药大全】
  19. 梨汁《药笼小品》
  20. 篱栏网【中药大全】
  21. 梨叶【中药大全】
  22. 篱栏子【中药大全】
  23. 梨叶《本草纲目》完整版
  24. 篱天剑【中药大全】
  25. 梨汤粥【方剂大全】
  26. 藜《本草纲目》完整版
  27. 梨树根【中药大全】
  28. 藜《本草纲目》图文版
  29. 梨实《本草纲目》完整版
  30. 藜【中药大全】
  1. 蜊壳《本草从新》
  2. 梨子生地茶《茶饮保健》
  3. 蜊壳《本草分经》
  4. 梨子《本草害利》
  5. 蜊壳片《药性切用》
  6. 梨状肌损伤综合征《中医伤科按摩学》
  7. 黎洞丸《外科全生集》
  8. 梨粥《保健药膳》
  9. 黎豆《饮食须知》
  10. 梨汁《药笼小品》
  11. 黎豆《本草从新》
  12. 梨杞茶《茶饮保健》
  13. 黎豆《本草分经》
  14. 梨里王《曹仁伯医案论》
  15. 黎豆《本草撮要》
  16. 梨花妆《毓麟验方》
  17. 黎豆《药性切用》
  18. 梨果《医学入门》
  19. 黎勒丸《备急千金要方》
  20. 梨豆《证类本草》
  21. 黎芦《长沙药解》
  22. 梨冬茶《茶饮保健》
  23. 罹患率《预防医学》
  24. 梨〈寒〉《食疗本草》
  25. 藜《本草纲目》
  26. 梨（《名医别录》）《中医饮食营养学》
  27. 藜芦《神农本草经》
  28. 梨（《名医别录》）《中医饮食营养学》
  29. 藜芦《本草纲目》
  30. 梨《滇南本草》
  31. 藜芦《雷公炮炙论》


血余_《本草从新》_中医本草_【岐黄之术】

血余

血余

  • 上一页
  • 目录
  • 相关
  • 下一页

一名血余．补阴．

苦平．入足少阴、厥阴．（肾、肝．）补阴消瘀、治诸血病．（能去心窍之血、故亦治惊痫．）

血痢血淋．舌血（茅根汤服．）鼻血．（吹鼻．）小儿惊热．（合鸡子黄、煎为汁服、鸡子能去风痰．）合诸药煎膏．凉血．去瘀长肉．胎发尤良．补衰涸．（经曰∶肾者精之藏、其华在发、髓之海、发者脑之华、脑髓减则发素、时珍曰∶发者血之余、埋之土中、千年不朽、以火 之、凝成血质、煎之至枯、复有液出、误吞入腹、化为症虫、 炼服食、使发不白、故本经有自还神化之称．）皂荚水洗净．入罐固 ．存性．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜊壳
  • 当前页：血余
  • 下一页：牙齿
<<< 返回本书目录
  1. 血余《侣山堂类辩》
  2. 血余【中药大全】
  3. 血余《本草择要纲目》
  4. 血余散【方剂大全】
  5. 血余《本草从新》
  6. 血余炭【中药大全】
  7. 血瘀体质【疾病症状】
  8. 血余炭解《医学衷中参西录》
  9. 血瘀散【方剂大全】
  10. 血郁汤【方剂大全】
  11. 血瘀经闭【中药主治】
  12. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  13. 血瘀格食《医门补要》
  14. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  15. 血瘀《四圣心源》
  16. 血晕《古今医案按》
  17. 血友病乙【疾病大全】
  18. 血晕《济阴纲目》
  19. 血友病甲【疾病大全】
  20. 血晕《女科折衷纂要》
  21. 血友病A《基因与疾病》
  22. 血晕《女科证治准绳》
  23. 血友病(Hemophilia)《血液病学》
  24. 血晕《盘珠集胎产症治》
  25. 血友病【疾病大全】
  26. 血晕《证治准绳·女科》
  27. 血友病《家庭医学百科-医疗康复篇》
  28. 血晕【方剂主治】
  29. 血友病《百病自测》
  30. 血晕门《辨证录》
  1. 血余《本草从新》
  2. 血余《本草求真》
  3. 血余《得配本草》
  4. 血余《中医词典》
  5. 血余《本草择要纲目》
  6. 血瘀月经过少《中医词典》
  7. 血余《侣山堂类辩》
  8. 血瘀腰痛《中医词典》
  9. 血余《药性切用》
  10. 血瘀心痛《金匮翼》
  11. 血余怪病《奇方类编》
  12. 血瘀痿《中医词典》
  13. 血余胶《本草害利》
  14. 血瘀痛经《中医词典》
  15. 血余散《仁术便览》
  16. 血瘀随枯《竹泉生女科集要》
  17. 血余炭《中药炮制》
  18. 血瘀睥泛《中医词典》
  19. 血余炭《中药学》
  20. 血瘀脉证第五《竹泉生女科集要》
  21. 血余炭解《医学衷中参西录》
  22. 血瘀脉证第六《竹泉生女科集要》
  23. 血郁《中医词典》
  24. 血瘀历久成血枯《竹泉生女科集要》
  25. 血郁要诀《华佗神方》
  26. 血瘀经行后期《中医词典》
  27. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  28. 血瘀经闭《竹泉生女科集要》
  29. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  30. 血瘀经闭《中医词典》
  31. 血晕《傅青主女科》


牙齿_《本草从新》_中医本草_【岐黄之术】

牙齿

牙齿

  • 上一页
  • 目录
  • 相关
  • 下一页

宣、发痘．

咸热有毒．治痘疮倒 ．（痘疹论、出不快而黑陷者、 猪血调下一钱、服凉药而血涩倒陷者、麝香酒调服．齿者骨之余、得阳刚之性、痘家劫剂也．）伏毒在心．昏冒不省．及气虚补虚解毒．误用之．多成不治， ．退火毒．研细、水飞．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血余
  • 当前页：牙齿
  • 下一页：人中黄
<<< 返回本书目录
  1. 牙齿《医学入门》
  2. 牙齿（马牙）《本草纲目》完整版
  3. 牙齿《卫生易简方》
  4. 牙齿病论《小儿卫生总微论方》
  5. 牙齿《万病回春》
  6. 牙齿病诸候《巢氏病源补养宣导法》
  7. 牙齿《寿世保元》
  8. 牙齿病诸候（凡二十一论）《诸病源候论》
  9. 牙齿《仁术便览》
  10. 牙齿不生《圣济总录》
  11. 牙齿《急救广生集》
  12. 牙齿部《外科大成》
  13. 牙齿《古今医鉴》
  14. 牙齿部分缺失的镶复《家庭医学百科-医疗康复篇》
  15. 牙齿《古今医案按》
  16. 牙齿草《滇南本草》
  17. 牙齿《本草从新》
  18. 牙齿呈黄色或浅灰色或深灰色【疾病症状】
  19. 牙齿《本草纲目》完整版
  20. 牙齿呈棕黑色【疾病症状】
  21. 牙槽突型【疾病症状】
  22. 牙齿臭【疾病症状】
  23. 牙槽脓肿《家庭医学百科-医疗康复篇》
  24. 牙齿动摇《圣济总录》
  25. 牙槽风《扁鹊心书》
  26. 牙齿发黄【疾病症状】
  27. 牙《周慎斋遗书》
  28. 牙齿风龋方《外台秘要》
  29. 牙《也是山人医案》
  30. 牙齿缝隙大【疾病症状】
  1. 牙齿《本草从新》
  2. 牙齿《古今医案按》
  3. 牙齿《卫生易简方》
  4. 牙齿《万病回春》
  5. 牙齿《急救广生集》
  6. 牙齿《古今医鉴》
  7. 牙齿《仁术便览》
  8. 牙齿《寿世保元》
  9. 牙齿《本草分经》
  10. 牙齿《医学入门》
  11. 牙齿《本草撮要》
  12. 牙车《中医词典》
  13. 牙齿病论《小儿卫生总微论方》
  14. 牙叉发《证治准绳·疡医》
  15. 牙齿不生《圣济总录》
  16. 牙叉发《中医词典》
  17. 牙齿不生《奇效简便良方》
  18. 牙叉《中医词典》
  19. 牙齿部《外科大成》
  20. 牙槽突骨折《口腔科学》
  21. 牙齿部分缺失的镶复《家庭医学百科-医疗康复篇》
  22. 牙槽脓肿《家庭医学百科-医疗康复篇》
  23. 牙齿草《滇南本草》
  24. 牙槽骨骨折《急诊医学》
  25. 牙齿虫《中医词典》
  26. 牙槽风《扁鹊心书》
  27. 牙齿虫候《诸病源候论》
  28. 牙槽风《重订囊秘喉书》
  29. 牙齿动摇《圣济总录》
  30. 牙槽风《中医词典》
  31. 牙齿动摇《中医词典》


人中黄_《本草从新》_中医本草_【岐黄之术】

人中黄

人中黄

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热．

甘寒入胃．清痰火．消食积．大解五脏实热．治阳毒热狂．痘疮血热．黑陷不起．伤寒非阳明实热．痘疮非紫黑干枯．均禁．用竹筒刮去青皮．纳甘草末于中．（亦有用皂荚末者．）紧塞其孔．冬月浸粪缸中．至春取出．洗悬风处．阴干取末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙齿
  • 当前页：人中黄
  • 下一页：金汁
<<< 返回本书目录
  1. 人中黄《本草纲目》图文版
  2. 人中黄【中药大全】
  3. 人中黄《药笼小品》
  4. 人中黄丸【方剂大全】
  5. 人中黄《本草从新》
  6. 人中先兆——人中相学《中医疾病预测》
  7. 人中白丸【方剂大全】
  8. 人中穴【头部正面穴位】
  9. 人中白散【方剂大全】
  10. 人中圆凸【疾病症状】
  11. 人中白【中药大全】
  12. 壬辰岁图《圣济总录》
  13. 人中白《药笼小品》
  14. 壬申岁图《圣济总录》
  15. 人中白《本草易读》
  16. 壬午岁图《圣济总录》
  17. 人中白《本草从新》
  18. 壬戌岁图《圣济总录》
  19. 人中《经络全书》
  20. 壬寅岁图《圣济总录》
  21. 人指甲【中药大全】
  22. 壬子岁图《圣济总录》
  23. 人之四海《类经》
  24. 壬字白凤膏《增订十药神书》
  25. 人爪甲《本草易读》
  26. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  27. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  28. 仁道类《古今医统大全》
  29. 人元例《此事难知》
  30. 仁青常觉【方剂大全】
  1. 人中黄《本草从新》
  2. 人中黄《本经逢原》
  3. 人中黄《中药学》
  4. 人中黄《本草求真》
  5. 人中黄《本草便读》
  6. 人中黄《本草备要》
  7. 人中黄《本草分经》
  8. 人中黄《药笼小品》
  9. 人中黄《本草分经》
  10. 人中黄《本草纲目》
  11. 人中黄《本草害利》
  12. 人中疔秘方《华佗神方》
  13. 人中黄《本草撮要》
  14. 人中疔《中医词典》
  15. 人中黄《外科全生集》
  16. 人中疔《中医名词词典》
  17. 人中黄《药性切用》
  18. 人中白散《重楼玉钥》
  19. 人中生疔《奇效简便良方》
  20. 人中白散《救伤秘旨》
  21. 人中先兆的理论基础《中医疾病预测》
  22. 人中白散《重订囊秘喉书》
  23. 人中先兆的临床意义《中医疾病预测》
  24. 人中白（附药：淡秋石）《中药学》
  25. 人中先兆——人中相学《中医疾病预测》
  26. 人中白《药性切用》
  27. 人中肿大秘方《华佗神方》
  28. 人中白《外科全生集》
  29. 人髭《证类本草》
  30. 人中白《本草撮要》
  31. 人作为传染源《预防医学》


金汁_《本草从新》_中医本草_【岐黄之术】

金汁

金汁

  • 上一页
  • 目录
  • 相关
  • 下一页

一名粪清．

主治同人中黄．用棕皮棉纸．上铺黄土．淋粪滤汁．入新瓮．碗覆．埋土中一年．清若泉水．全无秽气．胜于人中黄．年久弥佳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人中黄
  • 当前页：金汁
  • 下一页：人中白
<<< 返回本书目录
  1. 金汁《药笼小品》
  2. 金汁蜜【方剂大全】
  3. 金汁《本草从新》
  4. 金钟花【中药大全】
  5. 金真丸【方剂大全】
  6. 金钟茵陈《滇南本草》
  7. 金针猪蹄汤【方剂大全】
  8. 金钟茵陈【中药大全】
  9. 金针眼科经验方药诗括《银海精微》
  10. 金朱丹【方剂大全】
  11. 金针丸【方剂大全】
  12. 金朱饮子【方剂大全】
  13. 金针散【方剂大全】
  14. 金茱丸【方剂大全】
  15. 金针开内障论（造金针法）《张氏医通》
  16. 金珠化痰丸【方剂大全】
  17. 金针赋针法《中医刺灸》
  18. 金珠化痰圆【方剂大全】
  19. 金针赋序《针灸大全》
  20. 金珠柳【中药大全】
  21. 金针赋（杨氏注解）《针灸大成》
  22. 金珠丸【方剂大全】
  23. 金针菜【中药大全】
  24. 金竹衣麦门冬汤【方剂大全】
  25. 金针菜《滇南本草》
  26. 金主绿云油【方剂大全】
  27. 金针辨义《审视瑶函》
  28. 金主杖鹿角霜丸【方剂大全】
  29. 金针辨义《古今医统大全》
  30. 金镞散【方剂大全】
  1. 金汁《本草从新》
  2. 金汁《本经逢原》
  3. 金汁《本草分经》
  4. 金汁《本草求真》
  5. 金汁《本草分经》
  6. 金汁《顾松园医镜》
  7. 金汁《药性切用》
  8. 金汁《药笼小品》
  9. 金枝韡（?-1896年）《中医词典》
  10. 金汁《雷公炮制药性解》
  11. 金钟茵陈《滇南本草》
  12. 金针眼科经验方药诗括《银海精微》
  13. 金珠化痰丸《太平惠民和剂局方》
  14. 金针丸《博济方》
  15. 金子久（1870-1921年）《中医词典》
  16. 金针开内障论（造金针法）《张氏医通》
  17. 金字茶《饮膳正要》
  18. 金针开内障《中医词典》
  19. 金镞《中医名词词典》
  20. 金针赋针法《中医刺灸》
  21. 金镞科《中医词典》
  22. 金针赋序《针灸大全》
  23. 津《中医词典》
  24. 金针赋（杨氏注解）《针灸大成》
  25. 津门、津管、遮食、总提、珑管、出水道记《医林改错》
  26. 金针菜（《滇南本草》）《中医饮食营养学》
  27. 津气《中医名词词典》
  28. 金针菜《滇南本草》
  29. 津气《中医词典》
  30. 金针辨义《审视瑶函》
  31. 津窍《中医词典》


人中白_《本草从新》_中医本草_【岐黄之术】

人中白

人中白

  • 上一页
  • 目录
  • 相关
  • 下一页

又名溺白 ．降火清瘀．

咸凉．降火散瘀．治肺瘀鼻衄．劳热消渴．痘疮倒陷．牙疳口疮．阳虚无火．食不消．

肠不实者忌之．以蒙馆童子便桶．及山中老僧溺器刮下者．尤佳．新瓦火 过．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金汁
  • 当前页：人中白
  • 下一页：童便
<<< 返回本书目录
  1. 人中白《药笼小品》
  2. 人中白【中药大全】
  3. 人中白《本草易读》
  4. 人中白散【方剂大全】
  5. 人中白《本草从新》
  6. 人中白丸【方剂大全】
  7. 人中《经络全书》
  8. 人中黄《本草从新》
  9. 人指甲【中药大全】
  10. 人中黄《药笼小品》
  11. 人之四海《类经》
  12. 人中黄《本草纲目》图文版
  13. 人爪甲《本草易读》
  14. 人中黄【中药大全】
  15. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  16. 人中黄丸【方剂大全】
  17. 人元例《此事难知》
  18. 人中先兆——人中相学《中医疾病预测》
  19. 人鱼（孩儿鱼）《本草纲目》完整版
  20. 人中穴【头部正面穴位】
  21. 人有阴阳治分五态《类经》
  22. 人中圆凸【疾病症状】
  23. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  24. 壬辰岁图《圣济总录》
  25. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  26. 壬申岁图《圣济总录》
  27. 人迎穴【头部背面穴位】
  28. 壬午岁图《圣济总录》
  29. 人迎气口篇《经络全书》
  30. 壬戌岁图《圣济总录》
  1. 人中白《本草从新》
  2. 人中白《本草求真》
  3. 人中白《医方考》
  4. 人中白《本草易读》
  5. 人中白《得配本草》
  6. 人中白《本草备要》
  7. 人中白《本草分经》
  8. 人中白《中药炮制》
  9. 人中白《本草撮要》
  10. 人中白《玉楸药解》
  11. 人中白《外科全生集》
  12. 人中白《药笼小品》
  13. 人中白《药性切用》
  14. 人中（水沟）《中医名词词典》
  15. 人中白（附药：淡秋石）《中药学》
  16. 人中《中医词典》
  17. 人中白散《重订囊秘喉书》
  18. 人中《经络全书》
  19. 人中白散《救伤秘旨》
  20. 人指甲《本草衍义》
  21. 人中白散《重楼玉钥》
  22. 人指甲《中药炮制》
  23. 人中疔《中医名词词典》
  24. 人之寤寐《思考中医》
  25. 人中疔《中医词典》
  26. 人之四海《类经》
  27. 人中疔秘方《华佗神方》
  28. 人爪甲《本草易读》
  29. 人中黄《本草纲目》
  30. 人元之寿饮食有度者得之（养生余录 下）《古今医统大全》
  31. 人中黄《药笼小品》


童便_《本草从新》_中医本草_【岐黄之术】

童便

童便

  • 上一页
  • 目录
  • 相关
  • 下一页

一名还元水、饮自己溺、名回轮酒．降火清瘀．

咸寒．能引肺火下行．从膀胱出．乃其旧路．降火滋阴甚速．润肺清瘀．（咸走血．）治肺痿失音．吐衄损伤．（凡跌打损伤、血闷欲死者、以热尿灌之、下咽即醒、一切金疮受杖、并宜用之、不伤脏腑、若用他药、恐无瘀者、反致误人也．）胞胎不下．（皆散瘀之功．）凡产后血晕．败血入肺．阴虚火嗽．火热如燎者．惟此可以治之．（褚澄劳极论云∶降火甚速、降血甚神．按此物虽臭秽败胃、犹胜寒凉诸药．）禁忌同人中白．取十二岁以前童子．（少知识、无相火．）不食荤腥．去头尾．取中间一段．清彻如水者用．当热饮．热则真气尚存．其行自速．冷则惟有咸寒之性．（士材曰∶炼成秋石、真元之气渐失、不及童便多矣．）或入姜汁、（行痰．）韭汁、（散瘀．）冬月用汤温之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人中白
  • 当前页：童便
  • 下一页：秋石
<<< 返回本书目录
  1. 童便《药笼小品》
  2. 童便（秋石）《本草新编》
  3. 童便《本草从新》
  4. 童痨《儿科萃精》
  5. 童跋《目经大成》
  6. 童年情绪障碍【疾病大全】
  7. 铜中毒引起的溶血性贫血【疾病大全】
  8. 童年社会功能障碍【疾病大全】
  9. 铜线草【中药大全】
  10. 童尿《本草易读》
  11. 铜线草《滇南本草》
  12. 童女交接他物伤方《外台秘要》
  13. 铜苋菜【中药大全】
  14. 童损《张聿青医案》
  15. 铜人指要赋《针灸聚英》
  16. 童序《本草备要》
  17. 铜人指要赋《古今医统大全》
  18. 童样痴呆【疾病症状】
  19. 铜人针灸经序《普济方·针灸》
  20. 童真丸【方剂大全】
  21. 铜青《本草纲目》图文版
  22. 酮尿【疾病症状】
  23. 铜青《证类本草》
  24. 酮症酸中毒【疾病症状】
  25. 铜青《本草择要纲目》
  26. 瞳孔变白【疾病症状】
  27. 铜青《本草纲目》完整版
  28. 瞳孔变形【疾病症状】
  29. 铜钱细辛【中药大全】
  30. 瞳孔不对称【疾病症状】
  1. 童便《本草从新》
  2. 童便《本草求真》
  3. 童便《医方考》
  4. 童便《冯氏锦囊秘录》
  5. 童便《得配本草》
  6. 童便《本草备要》
  7. 童便《本草分经》
  8. 童便《药笼小品》
  9. 童便《本草撮要》
  10. 童跋《目经大成》
  11. 童便《药性切用》
  12. 铜中毒《中医词典》
  13. 童便（秋石）《本草新编》
  14. 铜针《中医词典》
  15. 童春茶《茶饮保健》
  16. 铜线草《滇南本草》
  17. 童劳《友渔斋医话》
  18. 铜铁竹木等物入肉，虽已拔去伤口肿烂不愈《奇效简便良方》
  19. 童痨《中医词典》
  20. 铜铁入骨《奇效简便良方》
  21. 童痨《友渔斋医话》
  22. 铜痧《中医词典》
  23. 童痨《儿科萃精》
  24. 铜人指要赋《针灸聚英》
  25. 童男《中医词典》
  26. 铜人指要赋《古今医统大全》
  27. 童年期儿童的心理卫生《医学心理学》
  28. 铜人针灸经序《普济方·针灸》
  29. 童尿《本草易读》
  30. 铜人《中医词典》
  31. 童女《中医词典》


秋石_《本草从新》_中医本草_【岐黄之术】

秋石

秋石

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾水、润三焦．

咸平．滋肾水．润三焦．养丹田．安五脏．退骨蒸．软坚块．治虚劳 咳嗽．白浊遗精．

为滋阴降火之药．煎炼失道．多服误服．反生燥渴之患．（咸能走血、且经 炼、中寓暖气、使虚阳妄动、则真水愈亏．）秋月取童便．每缸用石膏七钱、桑条搅澄．倾去清液．如此三次．乃入秋露水搅澄．（故名秋石、如此数次．）滓秽净．咸味减．以重纸铺灰上晒干．刮去在下重浊．取轻清者．为秋石．世医不取秋时．杂收人溺．以皂荚水澄晒为阴炼．火炼为阳炼．尽失于道．安能应病．况经火炼．性却变温耶．（肿胀忌盐、只以秋石拌饮食、佳．

秋石再研入罐、铁盏盖定、盐泥固济升打、升起盏上名秋冰、味淡而香、乃秋石之精英也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：童便
  • 当前页：秋石
  • 下一页：乳汁
<<< 返回本书目录
  1. 秋石《本草纲目》图文版
  2. 秋石【中药大全】
  3. 秋石《本草择要纲目》
  4. 秋石丹《洪氏集验方》
  5. 秋石《本草从新》
  6. 秋石方《苏沈良方》
  7. 秋石《本草乘雅半偈》
  8. 秋石四精丸【方剂大全】
  9. 秋石《本草纲目》完整版
  10. 秋石丸【方剂大全】
  11. 秋伤于湿解《研经言》
  12. 秋石阴阳二炼辨《古今医统大全》
  13. 秋伤于湿冬生咳嗽大意《时病论歌括新编》
  14. 秋石阴阳二炼法《古今医统大全》
  15. 秋伤于湿冬生咳嗽大意《时病论》
  16. 秋时摄养《养老奉亲书》
  17. 秋伤于湿冬生咳嗽《读医随笔》
  18. 秋时用药诸方《养老奉亲书》
  19. 秋伤于湿冬生咳嗽《此事难知》
  20. 秋鼠曲草【中药大全】
  21. 秋伤于湿大意《时病论歌括新编》
  22. 秋霜散【方剂大全】
  23. 秋伤于湿大意《时病论》
  24. 秋唐松草【中药大全】
  25. 秋三月《寿世传真》
  26. 秋温恶候叠见证《余无言医案》
  27. 秋葡萄茎【中药大全】
  28. 秋温昏谵腹满证《余无言医案》
  29. 秋葡萄【中药大全】
  30. 秋温兼伏气化热《医学衷中参西录》
  1. 秋石《本草从新》
  2. 秋石《本经逢原》
  3. 秋石《得配本草》
  4. 秋石《本草求真》
  5. 秋石《本草分经》
  6. 秋石《医学入门》
  7. 秋石《本草分经》
  8. 秋石《本草易读》
  9. 秋石《本草择要纲目》
  10. 秋石《本草备要》
  11. 秋石《本草撮要》
  12. 秋石《中医词典》
  13. 秋石《药性切用》
  14. 秋石《雷公炮制药性解》
  15. 秋石《本草乘雅半偈》
  16. 秋石《本草纲目》
  17. 秋石丹《洪氏集验方》
  18. 秋伤于湿解《研经言》
  19. 秋石方《苏沈良方》
  20. 秋伤于湿冬生咳嗽大意《时病论》
  21. 秋石阴阳二炼辨《古今医统大全》
  22. 秋伤于湿冬生咳嗽《此事难知》
  23. 秋石阴阳二炼法《古今医统大全》
  24. 秋伤于湿冬生咳嗽《读医随笔》
  25. 秋时摄养《养老奉亲书》
  26. 秋伤于湿大意《时病论》
  27. 秋时晚发《中医词典》
  28. 秋三月《寿世传真》
  29. 秋时用药诸方《养老奉亲书》
  30. 秋日外感《评琴书屋医略》
  31. 秋暑《中医词典》


乳汁_《本草从新》_中医本草_【岐黄之术】

乳汁

乳汁

  • 上一页
  • 目录
  • 相关
  • 下一页

补虚润燥．

甘咸．（时珍曰∶人乳无定性、其人和平、饮食冲淡、其乳必平、其人躁暴、饮酒食辛、或有火病、其乳必热、又有孕之乳为忌乳、最有毒、小儿食之吐泻、成疳魃之病、内亦损胎、须禁之．）润五脏．补血液．止消渴．泽皮肤．清烦热．理噎膈．悦颜利肠．（老人血枯便秘、尤宜．）眼科用点赤涩多泪．（热者黄连浸点．本血所化、目得血而能视．）虚寒滑泄．胃弱者禁服．乳与食同进．即成积滞发泻．（时珍曰∶乳乃血化、生于脾胃、摄于冲任、未孕、则留而养胎、已产则变赤为白、上为乳汁、此造化玄微之妙、却病延年之药也、洛按、乳性纯阴、能滑肠、腻膈、湿脾、惟阳实阴虚而无滞者宜之、若阳虚、或有滞者、非所宜也、丹溪曰∶人乳有五味之毒、七情之火、不若服牛乳为稳．）取首生而稠者佳．若黄赤清色．气腥秽者．不用．或曝晒用茯苓粉收．或水顿取粉．尤良．（无滑肠、湿脾、腻膈之患．）顿乳取粉法．小锅烧水滚．用银瓢如碗大．（锡瓢亦可．）倾乳少许入瓢．浮滚水上顿．再浮冷水上．立干．刮取粉．再顿再刮．如摊粉皮法．（须旋用、久则油膻、须用一妇人之乳为佳、乳杂则其气杂．乳粉参末等分、蜜丸、名参乳丸、大补气血．牛啖蛇者、毛发向后、食其肉杀人、饮人乳一升、立愈、百虫入耳、人乳滴之、即出．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋石
  • 当前页：乳汁
  • 下一页：月水
<<< 返回本书目录
  1. 乳汁《本草择要纲目》
  2. 乳汁（狗乳）《本草纲目》完整版
  3. 乳汁《本草从新》
  4. 乳汁不行《济阴纲目》
  5. 乳汁《本草乘雅半偈》
  6. 乳汁不行《女科折衷纂要》
  7. 乳汁《本草纲目》完整版
  8. 乳汁不行《盘珠集胎产症治》
  9. 乳症论治《类证治裁》
  10. 乳汁不行证治《妇科心法要诀》
  11. 乳症《张聿青医案》
  12. 乳汁不行证治《医宗金鉴》
  13. 乳症《古今医彻》
  14. 乳汁不通《产鉴》
  15. 乳证总括《医宗金鉴》
  16. 乳汁不通《沈氏女科辑要》
  17. 乳证总括《妇科心法要诀》
  18. 乳汁不通《胎产秘书》
  19. 乳证门汇方《医宗金鉴》
  20. 乳汁不通【中药主治】
  21. 乳证门汇方《妇科心法要诀》
  22. 乳汁不下《儒门事亲》
  23. 乳证《医学集成》
  24. 乳汁不下【中药主治】
  25. 乳晕深部可扪及肿块【疾病症状】
  26. 乳汁不足【中药主治】
  27. 乳源木莲果【中药大全】
  28. 乳汁分泌减少【疾病症状】
  29. 乳痈主方《外科启玄》
  30. 乳汁少《卫生易简方》
  1. 乳汁《本草从新》
  2. 乳汁《医述》
  3. 乳汁《本草择要纲目》
  4. 乳汁《医学入门》
  5. 乳汁《本草撮要》
  6. 乳汁《玉楸药解》
  7. 乳汁《本草乘雅半偈》
  8. 乳汁《雷公炮制药性解》
  9. 乳汁闭塞胀痛门主方《疡医大全》
  10. 乳症脉案《类证治裁》
  11. 乳汁不行《中医词典》
  12. 乳症论治《类证治裁》
  13. 乳汁不行《济阴纲目》
  14. 乳症《女科精要》
  15. 乳汁不行《女科折衷纂要》
  16. 乳症《古今医彻》
  17. 乳汁不行《盘珠集胎产症治》
  18. 乳症《张聿青医案》
  19. 乳汁不行证治《医宗金鉴》
  20. 乳症《冯氏锦囊秘录》
  21. 乳汁不行证治《妇科心法要诀》
  22. 乳证总括《妇科心法要诀》
  23. 乳汁不通《中医词典》
  24. 乳证总括《医宗金鉴》
  25. 乳汁不通《产鉴》
  26. 乳证门汇方《妇科心法要诀》
  27. 乳汁不通《胎产秘书》
  28. 乳证门汇方《医宗金鉴》
  29. 乳汁不通《奇效简便良方》
  30. 乳证《女科经纶》
  31. 乳汁不通《沈氏女科辑要》


月水_《本草从新》_中医本草_【岐黄之术】

月水

月水

  • 上一页
  • 目录
  • 相关
  • 下一页

咸热而毒．（寓意草中言、服红铅伤脑、其热而毒可知、士材曰∶服红铅而热者、饮童便人乳、即解．）解毒箭．并女劳复．月经衣、治金疮血涌出．（炙热熨之．）又治虎野狼伤．及箭簇入腹．（俱烧灰、酒服方寸七、日三．）素问谓之月经．又谓之天癸．邪术家谓之红铅．（时珍曰∶女子、阴类也、以血为主、其血上应太阴、下应海潮、月有盈亏、潮有朝夕、月事一月一行、与之相符、故谓之月水、月信、月经、经者常也、有常轨也、天癸者、天一生水也、邪术家谓之红铅、谬名也、女人之经、或先或后、或通或塞者、其病也、复有变常、而古人并未言及者、不可不知也、有行期只吐血衄血、或眼耳出血者、是谓逆行、有三月一行者、是谓居经、俗名按季、有一年一行者、是谓避年、有一生不行而受胎者、是谓暗经、有受胎之后、月月行经而产子者、是谓盛胎、俗名垢胎、有受胎数月、血忽大下、而胎不陨者、是谓漏胎、此虽以气血有余不足言、而亦异于常矣、女子二七天癸至、七七天癸绝、其常也、有女年十二十三而产子、如楮记室所载、平江苏达卿女、十二受孕者、有妇年五十六十而产子、如辽史所载、亟普妻六十余、生二男一女者、此又异常之尤者也、学医者之于此类、恐亦宜留心焉．女人入月、恶液腥秽、故君子远之、谓其不洁、能损阳生病也、煎膏治药、出痘、持戒修炼性命者、皆避忌之、以此也、今有方士邪术、鼓弄愚人、以法取童女初行经水服食、谓之先天红铅、巧立名色、多方配合、谓参同契之金华、悟真篇之首经、皆此物也、愚人信之、吞以为秘方、往往发出丹疹、殊可叹恶、按萧丫真金丹诗云∶一等旁门性好淫、强阳复去采他阴、口含天癸称灵药、似恁洳沮枉用心、呜呼、愚人观此、可以自悟矣．士材滥夸红铅却病延年、乃不经之说也．男子阴疮、因不忌月事、阴物溃烂、用室女血衲、瓦上烧存性、研末、麻油调敷之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳汁
  • 当前页：月水
  • 下一页：口津唾
<<< 返回本书目录
  1. 月水《本草新编》
  2. 月水闭绝不通《女科百问》
  3. 月水《本草从新》
  4. 月水不利《千金翼方》
  5. 月事异常《沈氏女科辑要》
  6. 月水不调《女科证治准绳》
  7. 月事不调《沈氏女科辑要》
  8. 月水不调《证治准绳·女科》
  9. 月事不来《沈氏女科辑要》
  10. 月水不通《备急千金要方》
  11. 月事不来《儒门事亲》
  12. 月水不通《女科证治准绳》
  13. 月事《针灸资生经》
  14. 月水不通《孙真人海上方》
  15. 月事《普济方·针灸》
  16. 月水不通《证治准绳·女科》
  17. 月事《经验麻科》
  18. 月水不通【方剂主治】
  19. 月蚀疳疮门主论《疡医大全》
  20. 月水不通论《胎产心法》
  21. 月蚀疳《外科启玄》
  22. 月水根据时来不快利《女科百问》
  23. 月蚀疮论《小儿卫生总微论方》
  24. 月下参《滇南本草》
  25. 月蚀疮方《外台秘要》
  26. 月信不调《丹台玉案》
  27. 月蚀疮《幼幼新书》
  28. 月信不调《孙真人海上方》
  29. 月蚀疮《圣济总录》
  30. 月信信号《中医疾病预测》
  1. 月水《本草从新》
  2. 月水《本草新编》
  3. 月水《本草分经》
  4. 月水《医述》
  5. 月水闭绝不通《女科百问》
  6. 月水《中医词典》
  7. 月水不断《中医词典》
  8. 月水《雷公炮制药性解》
  9. 月水不断《回生集》
  10. 月数未足胎死产危《奇效简便良方》
  11. 月水不断《女科证治准绳》
  12. 月事异常《沈氏女科辑要》
  13. 月水不断方论《妇人大全良方》
  14. 月事沉滞《中医词典》
  15. 月水不断候《诸病源候论》
  16. 月事不下《华佗神方》
  17. 月水不来《中医词典》
  18. 月事不通《中医词典》
  19. 月水不利《千金翼方》
  20. 月事不调《沈氏女科辑要》
  21. 月水不利《中医词典》
  22. 月事不来属胞脉闭心气不下通《女科经纶》
  23. 月水不利《女科证治准绳》
  24. 月事不来《沈氏女科辑要》
  25. 月水不利（不流利也）方论《妇人大全良方》
  26. 月事不来《儒门事亲》
  27. 月水不利候《诸病源候论》
  28. 月事不来《中医词典》
  29. 月水不利无子候《诸病源候论》
  30. 月事《针灸资生经》
  31. 月水不调《中医词典》


口津唾_《本草从新》_中医本草_【岐黄之术】

口津唾

口津唾

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸平．辟邪魔．（鬼最畏唾．东阳方云∶凡人魇死、不得叫呼、但痛咬脚跟及拇指甲际、多唾其面、徐徐唤之、自醒也．）消肿毒．明眼目．（时珍曰∶津乃精气所化、人能每旦漱口擦齿、以津洗目、及常时以舌舐拇指甲、揩目、久久令人光明不昏、又能退翳、凡人有云翳、但每日令人以舌舐数次、久则真气熏及、自然毒散而翳退矣．）悦肌肤．（五更未语之唾、涂肿辄消、拭目去障、咽入丹田、则固精而制火、修养家咽津、谓之清水灌灵根、人能终日不唾、收视返听、则精气常凝、容颜不槁、若久唾则损精神、成肺病、皮肤枯涸、故曰远唾不如近唾、近唾不如无唾也．咽津不得法、最易成痰、亦宜知也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月水
  • 当前页：口津唾
  • 下一页：人气
<<< 返回本书目录
  1. 口津唾《本草择要纲目》
  2. 口禁《幼科推拿秘书》
  3. 口津唾《本草从新》
  4. 口噤《丹溪治法心要》
  5. 口津唾《本草纲目》完整版
  6. 口噤《金匮钩玄》
  7. 口角炎【疾病大全】
  8. 口噤《医学纲目》
  9. 口角向外的放射性皱纹【疾病症状】
  10. 口噤，角弓反张《医学纲目》
  11. 口角下垂【疾病症状】
  12. 口噤不开【方剂主治】
  13. 口角歪斜，无法说话【疾病症状】
  14. 口噤不能言【方剂主治】
  15. 口角生疮【疾病症状】
  16. 口噤不语【方剂主治】
  17. 口角皲裂【疾病症状】
  18. 口噤候-幼幼汇集（上）《古今医统大全》
  19. 口角肌肉的抽搐【疾病症状】
  20. 口噤门主论《疡医大全》
  21. 口角和鼻周出现黄白色水疱【疾病症状】
  22. 口诀·采药《女丹合编选注》
  23. 口及咽部烧灼感【疾病症状】
  24. 口诀·冲举《女丹合编选注》
  25. 口缓（欠伸 失欠）《针灸资生经》
  26. 口诀·丹生《女丹合编选注》
  27. 口缓《普济方·针灸》
  28. 口诀·度数《女丹合编选注》
  29. 口红接触性唇炎《家庭医学百科-医疗康复篇》
  30. 口诀·合丹《女丹合编选注》
  1. 口津唾《本草从新》
  2. 口津《中医词典》
  3. 口津唾《本草分经》
  4. 口津《中医词典》
  5. 口津唾《本草择要纲目》
  6. 口角生疮《奇效简便良方》
  7. 口津唾《药性切用》
  8. 口角生疮《奇效简便良方》
  9. 口禁《幼科推拿秘书》
  10. 口角流涎《竹林女科证治》
  11. 口噤《中医名词词典》
  12. 口角流涎《中医词典》
  13. 口噤《中医词典》
  14. 口角流涎《中医词典》
  15. 口噤《中医词典》
  16. 口角疮烂方《冯氏锦囊秘录》
  17. 口噤《医学纲目》
  18. 口角疮《中医词典》
  19. 口噤《医学纲目》
  20. 口角疮《中医词典》
  21. 口噤《医述》
  22. 口角《中医词典》
  23. 口噤《丹溪治法心要》
  24. 口角《中医词典》
  25. 口噤《奇效简便良方》
  26. 口秽喷人《疫疹一得》
  27. 口噤《金匮钩玄》
  28. 口缓（欠伸 失欠）《针灸资生经》
  29. 口噤《女科证治准绳》
  30. 口缓《普济方·针灸》
  31. 口噤《女科证治准绳》


人气_《本草从新》_中医本草_【岐黄之术】

人气

人气

  • 上一页
  • 目录
  • 相关
  • 下一页

主治下元虚冷．日令童男女以时隔衣进气脐中．甚良．凡人身体、骨节痹痛．令人更互呵熨．久久经络通透．又鼻衄金疮．嘘之能令血断．（时珍曰∶医家所谓元气相火、仙家所谓元阳真火、一也、天非此火不能生物、人非此火不能有生、故老人虚人、与二七以前少阴同寝、借其熏蒸、最为有益、杜甫诗云∶暖老须燕玉、正此意也、但不可行淫、以丧宝促生尔、近时术家、令童女以气进入鼻窍脐中精门、以通三田、谓之接补、此亦小法、不得其道者反以致疾、按续汉书云∶太医史循、宿禁中、寒疝病发、求火不得、众人以口、更嘘其背、至旦遂愈、异苑云∶孙家奚奴、治虎伤蛇噬垂死者、以气禁之、皆安．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口津唾
  • 当前页：人气
  • 下一页：初生脐带
<<< 返回本书目录
  1. 人气《本草从新》
  2. 人情论《目经大成》
  3. 人气《本草纲目》完整版
  4. 人群健康研究的流行病学原理和方法《预防医学》
  5. 人魄《本草纲目》完整版
  6. 人群健康研究的统计学方法《预防医学》
  7. 人疱疹病毒-6型感染【疾病大全】
  8. 人群健康状况评价《预防医学》
  9. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  10. 人群易感性《流行病学》
  11. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  12. 人绒毛膜促性腺激素（hCG）《妇产科学》
  13. 人尿【中药大全】
  14. 人绒毛膜促性腺激素检查《临床基础检验学》
  15. 人尿《本草纲目》图文版
  16. 人肉《本草纲目》完整版
  17. 人尿《长沙药解》
  18. 人蠕形螨病【疾病大全】
  19. 人尿《药征续编》
  20. 人乳《本草经解》
  21. 人尿《本草思辨录》
  22. 人乳《本草新编》
  23. 人尿《本草乘雅半偈》
  24. 人乳《本草易读》
  25. 人尿《本草纲目》完整版
  26. 人乳《药笼小品》
  27. 人溺《证类本草》
  28. 人乳《本草纲目》图文版
  29. 人面子叶【中药大全】
  30. 人乳头瘤病毒《医学微生物学》
  1. 人气《本草从新》
  2. 人气《冯氏锦囊秘录》
  3. 人气《本草分经》
  4. 人气《中医词典》
  5. 人气《药性切用》
  6. 人品起居《脉诀汇辨》
  7. 人情论《目经大成》
  8. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  9. 人群分布《预防医学》
  10. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  11. 人群分布特点《预防医学》
  12. 人尿《本草乘雅半偈》
  13. 人群健康研究的流行病学原理和方法《预防医学》
  14. 人尿《药征续编》
  15. 人群健康研究的统计学方法《预防医学》
  16. 人尿《本草思辨录》
  17. 人群健康状况评价《预防医学》
  18. 人尿《医方考》
  19. 人群特征《预防医学》
  20. 人尿《汤液本草》
  21. 人群易感性《流行病学》
  22. 人尿《长沙药解》
  23. 人群易感性《预防医学》
  24. 人尿《本草纲目》
  25. 人绒毛膜促性腺激素《妇产科学》
  26. 人溺《名医别录》
  27. 人绒毛膜促性腺激素检查《临床基础检验学》
  28. 人溺《增广和剂局方药性总论》
  29. 人肉《证类本草》
  30. 人溺《医方考》
  31. 人乳《药笼小品》


初生脐带_《本草从新》_中医本草_【岐黄之术】

初生脐带

初生脐带

  • 上一页
  • 目录
  • 相关
  • 下一页

主治止疟．解胎毒．（烧末饮服．）敷脐疮、脐带功用、不过如上．（近日市医、妄名之为坎气、用以大补气血、不知出于何典．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人气
  • 当前页：初生脐带
  • 下一页：人胞
<<< 返回本书目录
  1. 初生脐带《本草从新》
  2. 初生脐风《儿科萃精》
  3. 初生脐带《本草纲目》完整版
  4. 初生脐湿脐疮《儿科萃精》
  5. 初生门（下）《幼科心法要诀》
  6. 初生脐突《儿科萃精》
  7. 初生门（上）《幼科心法要诀》
  8. 初生脐肿湿《幼幼新书》
  9. 初生门《幼科指南》
  10. 初生乳核《儿科萃精》
  11. 初生门《幼科切要》
  12. 初生三日内吐泻壮热《小儿药证直诀》
  13. 初生门《小儿推拿广意》
  14. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  15. 初生论《小儿卫生总微论方》
  16. 初生拭口《儿科萃精》
  17. 初生口中有虫《幼幼新书》
  18. 初生胎赤《儿科萃精》
  19. 初生噤口《儿科萃精》
  20. 初生胎黄《儿科萃精》
  21. 初生护养《幼科折衷》
  22. 初生螳螂子《儿科萃精》
  23. 初生护养《明医指掌》
  24. 初生啼哭不止《儿科萃精》
  25. 初生护持《幼幼集成》
  26. 初生剃头《儿科萃精》
  27. 初生猢狲疳《儿科萃精》
  28. 初生调护《针灸大成》
  29. 初生后小儿之杂症治法《幼科概论》
  30. 初生吐不止《儿科萃精》
  1. 初生脐带《本草从新》
  2. 初生脐带《本经逢原》
  3. 初生脐带《药性切用》
  4. 初生沐浴法《古今医统大全》
  5. 初生脐风《儿科萃精》
  6. 初生目烂《中医词典》
  7. 初生脐湿脐疮《儿科萃精》
  8. 初生目闭《中医词典》
  9. 初生脐突《儿科萃精》
  10. 初生门《幼科指南》
  11. 初生脐肿湿《幼幼新书》
  12. 初生门《小儿推拿广意》
  13. 初生乳核《中医词典》
  14. 初生门《幼科切要》
  15. 初生乳核《儿科萃精》
  16. 初生论《小儿卫生总微论方》
  17. 初生三日内吐泻壮热《小儿药证直诀》
  18. 初生两肾缩《中医词典》
  19. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  20. 初生口中有虫《幼幼新书》
  21. 初生拭口《中医词典》
  22. 初生口噤《中医词典》
  23. 初生拭口《儿科萃精》
  24. 初生噤口《儿科萃精》
  25. 初生胎赤《儿科萃精》
  26. 初生脚气《中医词典》
  27. 初生胎黄《儿科萃精》
  28. 初生回气法《古今医统大全》
  29. 初生螳螂子《儿科萃精》
  30. 初生护养《幼科折衷》
  31. 初生啼哭不止《中医词典》


人胞_《本草从新》_中医本草_【岐黄之术】

人胞

人胞

  • 上一页
  • 目录
  • 相关
  • 下一页

一名紫河车、一名混沌皮．大补气血

甘咸温．本人之血气所生．故能大补气血．治一切虚劳损极．（虚损、一损肺、皮槁毛落、二损心、血脉衰少、三损脾、肌肉消脱、四损肝、筋缓不收、五损肾、骨痿不起、六极曰气极、血极、筋极、肌极、骨极、精极．）恍惚失志．癫痫病．由膀胱虚者．尤宜用．（取其以胞补胞之义．）以初胎无病妇人．而色紫者良．有胎毒者害人．（以银器插入、焙煮不黑则无毒．）

长流水洗极净．酒蒸．焙干研末．或煮烂．捣碎入药．（如新瓦炙者、反损其精汁．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生脐带
  • 当前页：人胞
  • 下一页：人骨
<<< 返回本书目录
  1. 人胞《本草纲目》图文版
  2. 人秉大气的五行而生脏腑《圆运动的古中医学》
  3. 人胞《本草乘雅半偈》
  4. 人部《本草纲目》完整版
  5. 人胞《本草纲目》完整版
  6. 人部《本草备要》
  7. 人白蛋白吸收度测定《中国生物制品规程》
  8. 人部《本草便读》
  9. 人白蛋白残留铝离子会计师测定（铝试剂法）《中国生物制品规程》
  10. 人部《本草撮要》
  11. 人白蛋白（或丙种球蛋白）纯度测定《中国生物制品规程》
  12. 人部《本草纲目》
  13. 人《神农本草经》
  14. 人部《本草蒙筌》
  15. 热肿《圣济总录》
  16. 人部《本经逢原》
  17. 热治法《石室秘录》
  18. 人部《冯氏锦囊秘录》
  19. 热症门《石室秘录》
  20. 人部《顾松园医镜》
  21. 热症论治《类证治裁》
  22. 人部《景岳全书》
  23. 热症论《古今医彻》
  24. 人部《雷公炮制药性解》
  25. 热症《幼科折衷》
  26. 人部《秘传眼科龙木论》
  27. 热症《胎产秘书》
  28. 人部《普济方·针灸》
  29. 热症《寿世保元》
  30. 人部《药性切用》
  1. 人胞《本草从新》
  2. 人胞《本经逢原》
  3. 人胞《本草乘雅半偈》
  4. 人胞《顾松园医镜》
  5. 人胞（脐带）《中药学》
  6. 人胞《证类本草》
  7. 人胞鹿茸麋茸鹿蛤蚧龟板猪脊髓总考《医方考》
  8. 人胞《本草纲目》
  9. 人胞衣《医学入门》
  10. 人白细胞分化抗原的分类《细胞和分子免疫学》
  11. 人被鬼击《古今医统大全》
  12. 人白细胞分化抗原《医学免疫学》
  13. 人秉大气的五行而生脏腑《圆运动的古中医学》
  14. 人白蛋白吸收度测定《中国生物制品规程》
  15. 人病何者为多《友渔斋医话》
  16. 人白蛋白残留铝离子会计师测定（铝试剂法）《中国生物制品规程》
  17. 人部《景岳全书》
  18. 人白蛋白（或丙种球蛋白）纯度测定《中国生物制品规程》
  19. 人部《幼幼新书》
  20. 人HLA基因图及其遗传特征《细胞和分子免疫学》
  21. 人部《普济方·针灸》
  22. 热灼肾阴《中医名词词典》
  23. 人部《本草便读》
  24. 热注大肠《疫疹一得》
  25. 人部《秘传眼科龙木论》
  26. 热肿《圣济总录》
  27. 人部《珍珠囊补遗药性赋》
  28. 热中消中《灵素节注类编》
  29. 人部宜用物《痰火点雪》
  30. 热中寒中《灵素节注类编》
  31. 人参《神农本草经》


人骨_《本草从新》_中医本草_【岐黄之术】

人骨

人骨

  • 上一页
  • 目录
  • 相关
  • 下一页

主治骨病．接骨． 疮．并取焚弃者．〔时珍曰∶古人以掩暴骨为仁德、每获阴报、而方伎之流、心乎利欲、乃收人骨为药饵、仁术固如此乎、且犬不食犬骨、而人食人骨、可乎、父之白骨、惟亲生子刺血沥之、即渗入、又酉阳杂俎云∶荆州一人损胫、张七政饮以药酒、破肉去骨一片、涂膏而愈、二年复痛、张曰∶所取骨寒也、寻之、尚在床下、以汤洗、绵裹收之、其痛遂止、气之相应如此、孰谓枯骨无知乎、仁者当悟矣．（按月水、人胞、人骨后本有注文数段、与医理药用并无关系、今暂保留纲目李时珍原注外、余均删略．）〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人胞
  • 当前页：人骨
  • 下一页：跋
<<< 返回本书目录
  1. 人骨《本草从新》
  2. 人汗《本草纲目》完整版
  3. 人骨《本草纲目》完整版
  4. 人合《黄帝内经太素》
  5. 人工流产术后出血【疾病症状】
  6. 人忽反常《医门补要》
  7. 人工流产《中医妇科学》
  8. 人渐缩小、人暴长大《古今医案按》
  9. 人工合成抗菌药　制剂与用法《药理学》
  10. 人经脉上下左右前后二十八脉考《医旨绪余》
  11. 人工关节置换术后关节感染【疾病大全】
  12. 人精《本草纲目》完整版
  13. 人工关节《家庭医学百科-医疗康复篇》
  14. 人可以貌相《人体使用手册》
  15. 人格障碍的类型《医学心理学》
  16. 人傀《本草纲目》完整版
  17. 人格障碍【疾病大全】
  18. 人类《本草便读》
  19. 人格障碍《默克家庭诊疗手册》
  20. 人类《本草分经》
  21. 人格与人格障碍的概念《医学心理学》
  22. 人类T淋巴细胞病毒感染【疾病大全】
  23. 人格解体-现实解体综合征【疾病大全】
  24. 人类和环境的关系《预防医学》
  25. 人格解体【疾病症状】
  26. 人类基因组《医学遗传学基础》
  27. 人格改变【疾病症状】
  28. 人类基因组计划《医学遗传学基础》
  29. 人格的客观评估《医学心理学》
  30. 人类免疫缺陷病毒《医学微生物学》
  1. 人骨《本草从新》
  2. 人工自动免疫《医学微生物学》
  3. 人骨《本草分经》
  4. 人工喂养、断乳及辅助食品的添加《儿科学》
  5. 人骨《药性切用》
  6. 人工微小染色体《实用免疫细胞与核酸》
  7. 人合《黄帝内经太素》
  8. 人工流产后不孕《古代房中秘方》
  9. 人忽反常《医门补要》
  10. 人工流产《中医妇科学》
  11. 人黄《中医词典》
  12. 人工流产《默克家庭诊疗手册》
  13. 人黄《医学入门》
  14. 人工抗原《医学免疫学》
  15. 人渐缩小《古今医统大全》
  16. 人工结合抗原《医学免疫学》
  17. 人渐缩小、人暴长大《古今医案按》
  18. 人工化学合成《生物化学与分子生物学》
  19. 人经《中医词典》
  20. 人工呼吸器的应用《基础护理学》
  21. 人经脉上下左右前后二十八脉考《医旨绪余》
  22. 人工关节《家庭医学百科-医疗康复篇》
  23. 人精《本草蒙筌》
  24. 人格障碍的类型《医学心理学》
  25. 人精《证类本草》
  26. 人格障碍《默克家庭诊疗手册》
  27. 人疴《中医词典》
  28. 人格与人格障碍的概念《医学心理学》
  29. 人口动态《预防医学》
  30. 人格类型《预防医学》
  31. 人口数量、性别和年龄构成《预防医学》


跋_《本草从新》_中医本草_【岐黄之术】

跋

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

本集所录．凡七百二十有余种．视备要加五之二．于世所常用之品．庶几备矣．惟是药性每随时地而少异．故陶隐居尝云．诸药所生．皆的有境界．今之杂药．多出近道．气力性理．

岂得相似．李东垣亦云．失其地．则性味或异．失其时．则气味不全．是知古人已兢兢虑之．况至今日．而产药之地．尤多迁变．加以人情不古．作伪多方．自非别白精详．何以扩前闻而诏来哲．汪氏备要之作．汇集群言．厥功甚伟．而辨讹考异．非其所长．亦此书之缺陷也．（洛）识学浅陋．兹所重订．凡素所涉历而知之真者．已谨为订正．余则姑仍其旧．惟冀海内格致精深之士．各出新知．匡余不逮．斯实（洛）之幸．亦不独（洛）之幸矣．

乾隆丁丑中冬月长至前三日吴仪洛又书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人骨
  • 当前页：跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《本草从新》
  2. 跋《顾松园医镜》
  3. 跋《石室秘录》
  4. 跋《张聿青医案》
  5. 跋《外科大成》
  6. 跋《辨证录》
  7. 跋《症因脉治》
  8. 跋《医述》
  9. 跋《仲景伤寒补亡论》
  10. 跋《古今医统大全》
  11. 跋《竹林女科证治》
  12. 跋《医学读书记》
  13. 跋《轩岐救正论》
  14. 跋《质疑录》
  15. 跋《冷庐医话》
  16. 跋《慎疾刍言》
  17. 跋《脉症治方》
  18. 跋《增订十药神书》
  19. 跋《本草崇原》
  20. 跋《饮膳正要》
  21. 跋《内经评文》
  22. 跋《中藏经》
  23. 跋《金针秘传》
  24. 跋《仿寓意草》
  25. 跋《奇效简便良方》
  26. 跋《褚氏遗书》
  27. 跋《医学从众录》
  28. 跋《思考中医》
  29. 跋《婴童类萃》
  30. 跋《伤寒说意》
  31. 跋《本草择要纲目》


《本草从新》

  • 原序
  • 本草从新凡例
  • 药性总义
  • 卷一草部
    • 山草类
      • 人参
      • 珠儿参
      • 党参
      • 土人参
      • 西洋人参
      • 北沙参
      • 空沙参
      • 甘草
      • 黄精
      • 萎蕤
      • 黄
      • 野白术
      • 种白术
      • 苍术
      • 桔梗
      • 天麻
      • 秦艽
      • 柴胡
      • 前胡
      • 独活
      • 羌活
      • 防风
      • 升麻
      • 细辛
      • 远志
      • 金毛狗脊
      • 淫羊藿
      • 巴戟天
      • 琐阳
      • 肉苁蓉
      • 白芨
      • 三七
      • 地榆
      • 丹参
      • 元参
      • 苦参
      • 龙胆草
      • 黄连
      • 胡黄连
      • 黄芩
      • 紫草
      • 知母
      • 贝母
      • 白头翁
      • 白前
      • 白薇
      • 白茅根
      • 白鲜皮
      • 延胡索
      • 落得打
      • 开金锁
      • 冬虫夏草
      • 锦地罗
      • 水仙根
  • 卷二草部
    • 芳草类
      • 当归
      • 白芍药
      • 芎
      • 牡丹皮
      • 泽兰
      • 马兰
      • 郁金
      • 姜黄
      • 蓬莪术
      • 荆三棱
      • 香附
      • 木香
      • 砂仁
      • 白豆蔻
      • 草豆蔻
      • 草果
      • 肉豆蔻
      • 破故纸
      • 益智子
      • 蛇床子
      • 荜茇
      • 良姜
      • 藿香
      • 白芷
      • 本
      • 香薷
      • 荆芥
      • 紫苏
      • 鸡苏
      • 薄荷
      • 甘松香
      • 奶酣草
      • 茉莉花
  • 卷三草部
    • 隰草类
      • 干地黄
      • 熟地黄
      • 鳢肠
      • 麦门冬
      • 甘菊花
      • 谷精草
      • 草决明
      • 木贼草
      • 麻黄
      • 刺蒺藜
      • 沙苑蒺藜
      • 夏枯草
      • 青蒿
      • 连翘
      • 紫花地丁
      • 漏卢
      • 恶实
      • 大小蓟
      • 马鞭
      • 刘寄奴
      • 红花
      • 王不留行
      • 瞿麦
      • 蓄
      • 车前子
      • 灯芯
      • 地肤子
      • 冬葵子
      • 海金沙
      • 茵陈
      • 葶苈子
      • 大青
      • 青黛
      • 芦根
      • 草
      • 旋复花
      • 紫菀
      • 款冬花
      • 牛膝
      • 续断
      • 胡卢巴
      • 艾叶
      • 木棉
      • 鸡冠花
      • 元宝草
      • 雪里青
      • 万年青
      • 白米饭草
      • 淡竹叶
      • 蓍实
      • 箬
      • 芭蕉根
      • 苎麻根
      • 萱草
      • 石龙芮
      • 狗尾草
      • 败酱
      • 薇衔
      • 蠡实
      • 石龙刍
      • 酸浆
      • 鼠曲草
  • 卷四草部
    • 毒草类
      • 附子
      • 草乌头
      • 白附子
      • 天南星
      • 半夏
      • 常山
      • 藜芦
      • 大戟
      • 甘遂
      • 商陆
      • 芫花
      • 续随子
      • 牵牛
      • 蓖麻子
      • 贯众
      • 射干
      • 蚤休
      • 玉簪
      • 大黄
      • 茹
      • 天名精
      • 山慈姑
      • 茵芋
      • 莽草
      • 仙茅
      • 耳
      • 木鳖子
      • 凤仙子
      • 土连翘
      • 烟
  • 卷五草部
    • 蔓草类
      • 菟丝子
      • 覆盆子
      • 五味子
      • 天门冬
      • 百部
      • 马兜铃
      • 栝蒌仁
      • 天花粉
      • 王瓜
      • 白蔹
      • 山豆根
      • 金银花
      • 蔷薇根
      • 土茯苓
      • 萆
      • 防己
      • 木通
      • 通草
      • 天仙藤
      • 葛根
      • 茜草
      • 紫葳花
      • 威灵仙
      • 钩藤钩
      • 使君子
      • 旋花
      • 雀梅叶
  • 卷六草部
    • 水草类 石草类 苔类
      • 泽泻
      • 石菖蒲
      • 蒲黄
      • 水萍
      • 海藻
      • 海带
      • 昆布
      • 石斛
      • 骨碎补
      • 石苇
      • 金星草
      • 景天
      • 地锦
      • 海苔
      • 卷柏
      • 马勃
  • 卷七木部
    • 香木类
      • 侧柏叶
      • 松脂
      • 杉材
      • 肉桂
      • 桂心
      • 桂枝
      • 辛夷
      • 沉香
      • 丁香
      • 白檀香
      • 紫檀香
      • 降真香
      • 乌药
      • 乳香
      • 没药
      • 血竭
      • 枫香脂
      • 安息香
      • 苏合香
      • 龙脑香
      • 樟脑
      • 阿魏
      • 芦荟
      • 胡桐泪
  • 卷八木部
    • 乔木类
      • 槐实
      • 苦楝子
      • 秦皮
      • 樗根白皮
      • 棕榈
      • 没石子
      • 诃黎勒
      • 浓朴
      • 皂荚
      • 皂荚刺
      • 水杨枝叶
      • 西河柳叶
      • 榆白皮
      • 海桐皮
      • 杜仲
      • 合欢皮
      • 芜荑
      • 乌木根皮
      • 苏木
      • 干漆
      • 大风子
      • 巴豆
  • 卷九木部
    • 灌木类 苞木类 寓木类
      • 干桑枝
      • 干桑叶
      • 干桑葚
      • 楮实
      • 枳实枳壳
      • 栀子
      • 酸枣仁
      • 蕤仁
      • 山茱萸
      • 金樱子
      • 郁李仁
      • 女贞子
      • 五加皮
      • 枸杞子
      • 地骨皮
      • 石楠叶
      • 蔓荆子
      • 木槿
      • 木芙蓉
      • 狗骨
      • 南烛
      • 枸橘叶
      • 山茶花
      • 密蒙花
      • 八角金盘
      • 柞木
      • 柞木
      • 竹沥
      • 竹
      • 竹叶
      • 天竹黄
      • 琥珀
      • 茯苓
      • 猪苓
      • 雷丸
      • 桑寄生
  • 卷十果部
    • 五果 山果 夷果 味类 类 水果
      • 巴旦杏仁
      • 乌梅
      • 桃仁
      • 栗
      • 大枣
      • 梨
      • 柿
      • 木瓜
      • 山查
      • 橘皮
      • 青皮
      • 香橼
      • 香栾
      • 花红
      • 枇杷叶
      • 杨梅
      • 石榴皮
      • 银杏
      • 胡桃
      • 榛
      • 荔枝核
      • 龙眼肉
      • 橄榄
      • 榧子
      • 海松子
      • 槟榔
      • 大腹皮
      • 枳子
      • 落花生
      • 川椒
      • 秦椒
      • 胡椒
      • 吴茱萸
      • 茶
      • 瓜蒂
      • 西瓜
      • 甘蔗
      • 白沙糖
      • 莲子
      • 石莲子
      • 莲蕊须
      • 藕节
      • 藕
      • 荷叶
      • 菱角
      • 芡实
      • 脐
      • 慈菇
  • 卷十一菜部
    • 荤辛类 柔滑类 菜类 水菜类 芝 类
      • 葱白
      • 薤
      • 大蒜
      • 芸苔
      • 白芥子
      • 蔓菁子
      • 莱菔子
      • 莱菔
      • 生姜
      • 姜汁
      • 姜皮
      • 煨姜
      • 干姜
      • 黑姜
      • 胡荽
      • 大茴香
      • 小茴香
      • 胡萝卜
      • 水芹
      • 旱芹
      • 蓬蒿菜
      • 白菜
      • 菠菜
      • 荠菜
      • 苋菜
      • 马齿苋
      • 生菜
      • 莴苣
      • 蒲公英
      • 翘摇
      • 菜
      • 羊蹄
      • 菜
      • 黄瓜菜
      • 鱼草
      • 蕨
      • 芋
      • 土芋
      • 山药
      • 甘薯
      • 百合
      • 竹笋
      • 茄子
      • 壶卢
      • 冬瓜
      • 南瓜
      • 越瓜
      • 胡瓜
      • 丝瓜
      • 茭白
      • 紫菜
      • 海粉
      • 石花菜
      • 龙须菜
      • 木耳
      • 香蕈
      • 磨茹蕈
      • 鸡
  • 卷十二谷部
    • 麻麦稻类 稷粟类 菽豆类 造酿类
      • 胡麻
      • 大麻仁
      • 小麦
      • 浮小麦
      • 大麦
      • 麦
      • 荞麦
      • 野麦
      • 糯米
      • 粳米
      • 米
      • 稷
      • 黍
      • 粱
      • 粟
      • 秫
      • 子
      • 蜀黍
      • 玉蜀黍
      • 菰米
      • 东子
      • 蓬草子
      • 草米
      • 草子
      • 稗
      • 薏苡仁
      • 御米壳
      • 黑大豆
      • 黄大豆
      • 白豆
      • 赤小豆
      • 绿豆
      • 豌豆
      • 蚕豆
      • 豇豆
      • 白扁豆
      • 豆
      • 刀豆
      • 黎豆
      • 淡豆豉
      • 大豆黄卷
      • 豆腐
      • 陈米
      • 粥
      • 蒸饼
      • 面筋
      • 麦粉
      • 神曲
      • 红曲
      • 麦
      • 谷芽
      • 饴糖
      • 酱
      • 醋
      • 酒
  • 卷十三金石部
    • 金类 玉类 石类 卤石类
      • 自然铜
      • 铜青
      • 铅
      • 密陀僧
      • 古文钱
      • 云母
      • 白石英
      • 紫石英
      • 朱砂
      • 水银
      • 轻粉
      • 银朱
      • 雄黄
      • 石膏
      • 滑石
      • 赤石脂
      • 禹余粮
      • 炉甘石
      • 无名异
      • 钟乳
      • 石炭
      • 锻石
      • 海石
      • 阳起石
      • 慈石
      • 代赭石
      • 空青
      • 石胆
      • 石
      • 砒石
      • 青礞石
      • 花蕊石
      • 石燕
      • 石蟹
      • 食盐
      • 戎盐
      • 凝水石
      • 元精石
      • 朴硝
      • 元明粉
      • 砂
      • 硼砂
      • 石硫黄
      • 白矾
      • 绿矾
      • 硝石
  • 卷十四水部
    • 天水类 地水类
      • 惊蛰春厘清明谷雨四节内水
      • 小满水
      • 梅雨水
      • 重午日午时水
      • 神水
      • 立秋处暑白露秋分四节内水
      • 寒露水
      • 霜降水
      • 液雨水
      • 大雪冬至小寒大寒及腊日水
      • 明水
      • 露水
      • 霜
      • 腊雪
      • 冰
      • 潦水
      • 半天河水
      • 流水
      • 井泉水
      • 醴泉
      • 玉井水
      • 乳穴水
      • 温泉
      • 阿井水
      • 山岩泉水
      • 海水
      • 地浆
      • 百沸汤
      • 生熟汤
      • 齑水
      • 甑气水
      • 铜壶滴漏水
  • 卷十五火土部
    • 火类 土类
      • 炭火
      • 芦火竹火
      • 灯火
      • 灯花
      • 艾火
      • 神针火
      • 火针
      • 燧火
      • 阳火阴火
      • 白垩
      • 黄土
      • 伏龙肝
      • 东壁土
      • 墨
      • 釜脐墨
      • 百草霜
      • 梁上尘
      • 碱
      • 孩儿茶
  • 卷十六禽兽部
    • 原禽类 水禽类 林禽类 畜类 兽类 鼠类
      • 石燕
      • 夜明砂
      • 五灵脂
      • 雀
      • 雀卵
      • 白丁香
      • 鸽
      • 鸡
      • 乌骨鸡
      • 雉
      • 白鹤血
      • 鹈鹕油
      • 鹅
      • 鸭
      • 凫
      • 油鸭
      • 鹭鸶
      • 斑鸠
      • 鹊
      • 猪
      • 狗
      • 羊
      • 牛黄
      • 黄明胶
      • 阿胶
      • 驴溺
      • 白马溺
      • 虎骨
      • 象皮
      • 犀角
      • 熊胆
      • 羚羊角
      • 鹿茸
      • 鹿角
      • 麋茸麋角
      • 麝香
      • 猫胞
      • 猪獾
      • 狗獾
      • 兔屎
      • 獭肝
      • 腽肭脐
      • 鼠矢
      • 皮
  • 卷十七虫鱼鳞介部
    • 化生类卵生类等
      • 蝉蜕
      • 蝼蛄
      • 虫
      • 虻虫
      • 蜂蜜
      • 露蜂房
      • 虫白蜡
      • 五倍子
      • 桑螵蛸
      • 白僵蚕
      • 原蚕砂
      • 斑猫
      • 蝎
      • 水蛭
      • 粪蛆
      • 蟾蜍
      • 田鸡
      • 蜈蚣
      • 白颈蚯蚓
      • 鲤鱼
      • 鱼
      • 鲩鱼
      • 青鱼胆
      • 勒鱼
      • 鲈鱼
      • 白鱼
      • 鳜鱼
      • 鱼
      • 嘉鱼
      • 鲻鱼
      • 石首鱼
      • 鲥鱼
      • 鲳鱼
      • 鲫鱼
      • 鲂鱼
      • 残鱼
      • 金鱼
      • 鳢鱼
      • 鳗鲡
      • 鳝鱼
      • 鳅鱼
      • 海螵蛸
      • 海蛇
      • ？？
      • 海
      • 海马
      • 河豚
      • 带鱼
      • 鲨鱼翅
      • 鲟鱼
      • 鲟鱼
      • 海参
      • 龙骨
      • 龙齿
      • 鲮鲤
      • 蛤蚧
      • 蛇蜕
      • 蚺蛇胆
      • 白花蛇
      • 乌梢蛇
      • 龟板
      • 鳖甲
      • 蟹
      • 牡蛎
      • 蛤粉
      • 蚌粉
      • 蚬粉蚬肉
      • 真珠
      • 石决明
      • 蛏
      • 魁蛤
      • 淡菜
      • 田螺
      • 螺蛳
      • 海蛳
      • 吐铁
      • 江珧柱
      • 西施舌
      • 蜊壳
  • 卷十八人部
    • 血余
    • 牙齿
    • 人中黄
    • 金汁
    • 人中白
    • 童便
    • 秋石
    • 乳汁
    • 月水
    • 口津唾
    • 人气
    • 初生脐带
    • 人胞
    • 人骨
  • 跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行