《本草衍义》提要_《本草衍义》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《本草衍义》
《本草衍义》提要
在线购买《本草衍义》正版书籍

《本草衍义》提要

  • 上一页
  • 目录
  • 相关
  • 下一页

宋·政和中医官通直郎收买药材所辨验药材寇宗 撰。晁公武《读书志》、陈直斋《书录解题》皆有着录。政和六年，提举荆武北路常平等事刘亚夫申投尚书省太医学博士李康看详状申，有旨转一官添差充收买药材所辨验药材。宣和元年，其侄宣教郎知解州解县丞寇约镂本印行。宗 里贯无考，以扎付及卷六 石条、菊花水条、卷十三桑寄生条推之，知其曾官杭州、永耀、顺安军等处，由承直郎澧州司户进书转一官而已。宗 以禹锡所修慎微策所续《本草》尚有差失，因参考诸家事实，忝以目验，核以情理，拾遗纠谬，援引辨证，发明良多，凡名未用而意义已尽者，皆不编入，其所辨证，如东壁土取太阳少火之壮，冬灰取冬令烧灼之久，水味不因菊花而香，鼹鼠不能遗溺生子，玉泉为玉浆之讹，石中黄子为黄水之误，皆能实事求是，切实证明，洵《本草》之功臣，医林之津筏也。东垣、丹溪诸公，皆尊信之，故丹溪有《衍义补遗》之作，惟以兰花为兰草，卷丹为百合，微有差误耳。宋时尝与《证类本草》别本单行。自金人张存惠采附《证类本草》之中，金元刻本仍之，单行本殆绝版矣。归安陆公心源藏有南宋麻沙本，完全无缺，爰收刊本集，以广其传。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：《本草衍义》提要
  • 下一页：序
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《本草衍义》提要《本草衍义》
  2. 《本草衍义》《中医词典》
  3. 《本草医方合编》《中医词典》
  4. 《本草衍义》《中医词典》
  5. 《本草医方合编》《中医词典》
  6. 《本草选》《中医词典》
  7. 《本草饮食谱》《中医词典》
  8. 《本草选》《中医词典》
  9. 《本草饮食谱》《中医词典》
  10. 《本草问答》《中医词典》
  11. 《本草用法研究》《中医词典》
  12. 《本草问答》《中医词典》
  13. 《本草用法研究》《中医词典》
  14. 《本草万方针线》《中医词典》
  15. 《本草原始》《中医词典》
  16. 《本草万方针线》《中医词典》
  17. 《本草原始》《中医词典》
  18. 《本草图经》《中医词典》
  19. 《本草韵语》《中医词典》
  20. 《本草图经》《中医词典》
  21. 《本草韵语》《中医词典》
  22. 《本草通玄》《中医词典》
  23. 《本草征要》《中医词典》
  24. 《本草通玄》《中医词典》
  25. 《本草征要》《中医词典》
  26. 《本草思辨录》《中医词典》
  27. 《本草正义》《中医词典》
  28. 《本草思辨录》《中医词典》
  29. 《本草正义》《中医词典》
  30. 《本草述钩元》《中医词典》
  31. 《本经》中两味特殊的药《思考中医》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序_《本草衍义》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《本草衍义》
序
在线购买《本草衍义》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

《本草衍义》二十卷，宋通直郎添差充收买药材所辨验药材寇宗 撰。晁公武《读书志》、陈直斋《书录解题》皆着于录。政和六年，提举荆湖北路常平等事刘亚夫申投尚书省太医学博士李康看详状申，有旨转一官添差充收买药材所辨验药材。宣和元年，其侄宣教郎和解州解县丞寇约镂板印行。宗 里贯无考。以扎付及卷六 石条、菊花水条、卷十三桑寄生条推之，知其曾官杭州、永耀、顺安军等处，由承直郎澧州司户进书转一官而已。《神农本草》之名，始见于梁《七录》，凡三百六十五种，陶隐居又增三百六十五种，是为《名医别录》。

唐显庆中，命苏恭等参考得失，增一百一十四种，是为《唐本草》。宋太祖命刘翰等以医家尝用有效者增一百三十三种，是为《开宝重定本草》。仁宗命掌禹锡等，再加校正增一百种，是为《嘉 补注本草》。蜀人唐慎微博采群书，增六百余种，是为《经史证类本草》。徽宗又命曹孝忠刊正之，是为《政和重修经史证类备用本草》。宗 以禹锡所修、慎微所续尚有差失，因考诸家，参以目验，拾遗纠谬，着为此书。凡名未用而意义已尽者，皆不编入。

其所辨证，如东壁土取太阳少火之壮，冬灰取冬令烧灼之久，水味不因菊花而香，鼹鼠不能遗溺生子，玉泉为玉浆之讹，石中黄子为黄水之讹，皆能实事求是，疏通证明，洵乎《本草》之功臣，医林之津筏也。宋时与《证类本草》别本单行，自金人张存惠采附《证类本草》之中，明人因之，而单行本遂微，余所藏为南宋麻沙本，完善无缺，因重梓以广其传。

光绪三年岁在强圉赤奋若仲冬之月归安陆心源撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《本草衍义》提要
  • 当前页：序
  • 下一页：序例上
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《本草衍义》
  2. 序《证治心传》
  3. 序《千金食治》
  4. 序《外科十法》
  5. 序《医医小草》
  6. 序《白喉条辨》
  7. 序《本草易读》
  8. 序《神农本草经百种录》
  9. 序《凌临灵方》
  10. 序《陆地仙经》
  11. 序《温病指南》
  12. 序《诊家枢要》
  13. 序《家传女科经验摘奇》
  14. 序《慎疾刍言》
  15. 序《质疑录》
  16. 序《尤氏喉科秘书》
  17. 序《小儿痘疹方论》
  18. 序《眼科秘诀》
  19. 序《麻疹阐注》
  20. 序《眼科秘诀》
  21. 序《中风论》
  22. 序《仙授理伤续断秘方》
  23. 序《脉确》
  24. 序《产宝》
  25. 序《神应经》
  26. 序《食鉴本草》
  27. 序《神应经》
  28. 序《中藏经》
  29. 序《伤寒捷诀》
  30. 序《中藏经》
  31. 序《产鉴》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


序例上_《本草衍义》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《本草衍义》
序例上
在线购买《本草衍义》正版书籍

序例上

  • 上一页
  • 目录
  • 相关
  • 下一页

通直郎添差充收买药材所辨验药材寇宗 编撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：序例上
  • 下一页：衍义总叙
<<< 返回本书目录
  1. 序例上《本草衍义》
  2. 序例下《本草衍义》
  3. 序例《针灸甲乙经》
  4. 序例下《证类本草》
  5. 序例《医学纲目》
  6. 序例中《本草衍义》
  7. 序例《集思医案》
  8. 序六《古今医统大全》
  9. 序例《备急千金要方》
  10. 序录上《本草经集注》
  11. 序梗女贞【中药大全】
  12. 序录下《本草经集注》
  13. 序二：章序《时病论歌括新编》
  14. 序论《备急千金要方》
  15. 序二：章序《时病论歌括新编》
  16. 序论《刘涓子鬼遗方》
  17. 序二《邹孟城三十年临证经验集》
  18. 序论《千金食治》
  19. 序二《竹泉生女科集要》
  20. 序七《古今医统大全》
  21. 序二《婴童百问》
  22. 序三《本草撮要》
  23. 序二《医学指归》
  24. 序三《本草新编》
  25. 序二《医学真传》
  26. 序三《本草择要纲目》
  27. 序二《医学摘粹》
  28. 序三《辨证录》
  29. 序二《医学妙谛》
  30. 序三《察病指南》
  1. 序例上《本草衍义》
  2. 序例《针灸甲乙经》
  3. 序例上（衍义总序）《证类本草》
  4. 序例《医学纲目》
  5. 序例下《本草衍义》
  6. 序例《备急千金要方》
  7. 序例下《证类本草》
  8. 序例《集思医案》
  9. 序例下《证类本草》
  10. 序二：章序《时病论歌括新编》
  11. 序例中《本草衍义》
  12. 序二：章序《时病论歌括新编》
  13. 序例中《证类本草》
  14. 序二《脉诀刊误》
  15. 序六《古今医统大全》
  16. 序二《医经国小》
  17. 序录上《本草经集注》
  18. 序二《宋本备急灸法》
  19. 序录下《本草经集注》
  20. 序二《医学真传》
  21. 序论《备急千金要方》
  22. 序二《疯门全书》
  23. 序论《千金食治》
  24. 序二《广瘟疫论》
  25. 序论《刘涓子鬼遗方》
  26. 序二《医学指归》
  27. 序七《古今医统大全》
  28. 序二《外科精要》
  29. 序三《察病指南》
  30. 序二《存存斋医话稿》
  31. 序三《古今医统大全》


衍义总叙_《本草衍义》_中医本草_【岐黄之术】

衍义总叙

衍义总叙

  • 上一页
  • 目录
  • 相关
  • 下一页

天地以生成为德，有生所甚重者身也。身以安乐为本，安乐所可致者，以保养为本。世之人必本其本，则本必固。本既固，疾病何由而生？夭横何由而至？此摄生之道无逮于此。

夫草木无知，犹假灌溉，矧人为万物之灵，岂不资以保养？然保养之义，其理万计，约而言之，其术有三∶一养神，二惜气，三堤疾。忘情去智，恬淡虚无，离事全真，内外无寄，如是则神不内耗，境不外惑，真一不杂，则神自宁矣。此养神也。抱一元之本根，固归精之真气，三焦定位，六贼忘形，识界既空，大同斯契，则气自定矣。此惜气也。饮食适时，温凉合度，出处无犯于八邪，寤寐不可以勉强，则身自安矣，此堤疾也。三者甚易行，然人自以谓难行而不肯行。如此难有长生之法，人罕敦尚，遂至永谢。是以疾病交攻，天和顿失，圣人悯之，故假以保救之术，辅以蠲 之药，俾有识无识，咸臻寿域。所以，国家编撰《圣惠》，校正《素问》，重定《本草》，别为《图经》。至于张仲景《伤寒论》及《千金》、《金匮》、《外台》之类，粲然列于书府。今夏考拾天下医生，补以名职，分隶曹属，普救世人之疾苦。兹盖全圣至德之君，合天地之至仁，接物浓生，大赉天下。故野无遗逸之药，世无不识之病。然《本草》二部，其间撰着之人，或执用己私，失于商较，致使学人，检据之间，不得无惑。今则并考诸家之说，参之实事，有未尽厥理者，衍之以臻其理。（如东壁土、倒流水、冬灰之类。）隐避不断者，伸之以见其情。（如水自菊下过而水香，鼹鼠溺精坠地而生子．）文简误脱者，证之以明其义。（如玉泉、石蜜之类。）讳避而易名者，原之以存其名。（如山药避本朝讳及唐避代宗讳。）使是非归一，治疗有源，检用之际，晓然无惑。是以搜求访缉者，十有余年。采拾众善，诊疗疾苦，和合收蓄之功，率皆周尽。矧疾为圣人所谨，无常不可以为，医岂容易言哉！宗 常谓，疾病所可凭者医，医可据者方也，方可恃者药也。

苟知病之虚实，方之可否，若不能达药性之良毒，辨方宜之早晚，真伪相乱，新陈相错，则曷由去道人陈宿之蛊。（唐甄立言仕为太常丞，善医术。有道人心腹懑烦，弥二岁。诊曰∶腹有蛊，误食发而然。令饵雄黄一剂，少选，吐一蛇，如拇无目，烧之有发气。乃愈。）生张果骈洁之齿？（唐张果诏见。元宗谓高力士曰∶吾闻饮堇无苦者，奇士也。时天寒，取以饮，果三进，颓然曰∶非桂酒。乃寝。顷，视齿焦缩。顾左上取铁如意，击堕之，藏带中，更出药傅其龈。良久，齿已生，粲然骈洁，帝益神之。）此书之意，于是乎作。今则编次成书，谨依二经类例，分门条析，仍衍序例为三卷。内有名未用及意义已尽者，更不编入。其《神农本经》、《名医别录》、《唐本》先附、今附、新补、新定之目，缘本经已着，目录内更不声说，依旧作二十卷，及目录一卷，目之曰《本草衍义》。若博爱卫生之士，志意或同，则更为诠修，以称圣朝好生之德，时政和六年丙申岁记。

本草之名自黄帝、岐伯始。其《补注·总叙》言，旧说《本草经》者，神农之所作，而不经。《平帝纪》元始五年，举天下通知方术本草者，所在轺传，遣诣京师，此但见本草之名，终不能断自何代而作。又《楼护传》称，护少诵医经、本草、方术数十万言，本草之名盖见于此。是尤不然也。《世本》曰∶神农尝百草以和药济人，然亦不着本草之名，皆未臻厥理。尝读《帝王世纪》曰∶黄帝使岐伯尝味草木，定《本草经》，造医方，以疗众疾，则知本草之名自黄帝、岐伯始。其《淮南子》之言，神农尝百草之滋味，一日七十毒，亦无本草之说。是知此书乃上古圣贤，具生知之智，故能辨天下品物之性味，合世人疾病之所宜。后之贤智之士，从而和之者，又增广其品，至一千八十二名，（《补注本草》称一千八十二种，然一种有分两用者，有三用者，其种字为名字，于义方允。）可谓大备。然其间注说不尽，或舍理别趣者，往往多矣。是以衍摭余义，期于必当，非足以发明圣贤之意，冀有补于阙疑。

夫天地既判，生万物者，惟五气尔。五气定位，则五味生。五味生，则千变万化，至于不可穷已。故曰生物者气也，成之者味也。以奇生则成而偶，以偶生则成而奇。寒气坚，故其味可用以软。热气软，故其味可用以坚。风气散，故其味可用以收。燥气收，故其味可用以散。土者冲气之所生，冲气则无所不和，故其味可用以缓。气坚则壮，故苦可以养气。脉软则和，故咸可以养脉。骨收则强，故酸可以养骨。筋散则不挛，故辛可以养筋。肉缓则不壅，故甘可以养肉。坚之而后可以软，收之而后可以散。欲缓则用甘，不欲则弗用，用之不可太过，太过亦病矣。古之养生治疾者，必先通乎此，不通乎此，而能已人之疾者，盖寡矣。

夫安乐之道，在能保养者得之。况招来和气之药少，攻决之药多，不可不察也。是知人之生须假保养，无犯和气，以资生命。才失将护，便致病生，苟或处治乖方，旋见颠越。防患须在闲日，故曰安不忘危，存不忘亡，此圣人之预戒也。

摄养之道，莫若守中，守中则无过写不及之害。经曰∶春秋冬夏，四时阴阳，生病起于过用。盖不适其性，而强去为逐，强处即病生。五脏受气，盖有常分，用之过耗，是以病生。善养生者，既无过耗之弊，又能保守真元，何患乎外邪所中也。故善服药，不若善保养。不善保养，不若善服药。世有不善保养，又不善服药，仓猝病生而归咎于神天。噫！是亦未尝思也，可不谨欤！

夫未闻道者，放逸其心，逆于生药。以精神徇智巧，以忧畏徇得失，以劳苦徇礼节，以身世徇财利，四徇不置，心为之病矣。极力劳形，噪暴气逆，当风纵酒，食嗜辛咸，肝为之病矣。饮食生冷，温凉失度，久坐久卧，大饱大饥，脾为之病矣。呼叫过常，辨争陪答，冒犯寒暄，恣食咸苦，肺为之病矣。久坐湿地，强力入水，纵欲劳形，三田漏溢，肾为之病矣。五病既作，故未老而羸，未羸而病，病至则重，重则必毙。呜呼，是皆弗思而自取之也。卫生之士，须谨此五者，可致终身无苦。经曰∶不治已病治未病，正为此矣。

夫善养生者养内，不善养生者养外。养外者实外，以充快悦泽，贪欲恣情为务，殊不知外实则内虚也。善养内者实内，使脏腑安和，三焦各守其位，饮食常适其宜。故庄周曰∶人之可畏者，衽席饮食之间，而不知为之戒者，过也。若能常如是畏谨，疾病何缘而起？寿考焉不得长？贤者造形而悟，愚者临病不知，诚可畏也。

夫柔情难绾而不断，不可不以智慧决也，故帏箔不可不远。斯言至近易，其事至难行。

盖人之智慧浅陋，不能胜其贪欲也。故佛书曰∶诸苦所因，贪欲为本，若灭贪欲，何所依止。是知贪欲不灭，苦亦不灭，贪欲灭，苦亦灭。圣人言近而指远，不可不思，不可不惧。善摄生者，不劳神，不苦形，神形既安，祸患何由而致也。

夫人之生以气血为本，人之病未有不先伤其气血者，世有童男室女，积想在心，思虑过当，多致劳损。男则视色先散，女则月水先闭。何以致然？盖愁忧思虑则伤心，心伤血逆竭。

则血逆竭，故神色先散而月水先闭也。火既受病，不能荣养其子，故不嗜食。脾既虚，则金气亏，故发嗽，嗽既作，水气绝，故四肢干。木气不充，故多怒。鬓发焦，筋痿。俟五脏传遍，故卒不能死，然终死矣。此一种于诸劳中最为难治，盖病起于五脏之中，无有已期，药力不可及也。若或自能改易心志，用药扶接，如此则可得九死一生。举此为例，其余诸劳，可按脉与证而治之。

夫治病有八要。八要不审，病不能去。非病不去，无可去之术也。故须审辨八要，庶不违误。其一曰虚，五虚是也。（脉细、皮寒、气少、泄痢前后、瞀食不入，此为五虚。）二曰实，五实是也。（脉盛、皮热、腹胀、前后不通、闷瞀、此五实也。）三曰冷，脏腑受其积冷是也。四曰热，脏腑受其积热是也。五曰邪，非脏腑正病也。六曰正，非外邪所中也。七曰内，病不在外也。八曰外，病不在内也。既先审此八要，参知六脉，审度所起之源，继以望闻问切加诸病者，未有不可治之疾也。夫不可治者有六失∶失于不审，失于不信，失于过时，失于不择医，失于不识病，失于不知药。六失之中，有一于此，即为难治。非只医家之罪，亦病家之罪也。矧又医不慈仁，病者猜鄙，二理交驰，于病何益？由是言之，医者不可不慈仁，不慈仁则招祸。病者不可猜鄙，猜鄙则招祸。惟贤者洞达物情，各就安药，亦治病之一说耳。

合药分剂料理法则中言，凡方云用桂一尺者，削去皮毕，重半两为正。既言广而不言狭，如何便以半两为正。且桂即皮也，若言削去皮毕，即是全无桂也。今定长一尺，阔一寸，削去皮上粗虚无味者，约为半两，然终不见当日用桂一尺之本意，亦前人之失也。

序例，药有酸、咸、甘、苦、辛五味，寒、热、温、凉四气。今详之∶凡称气者，即是香臭之气；其寒、热、温、凉，则是药之性。且如鹅条中云∶白鹅脂性冷，不可言其气冷也，况自有药性。论其四气，则是香、臭、臊、腥，故不可以寒、热、温、凉配之。如蒜、阿魏、鲍鱼、汗袜，则其气臭；鸡、鱼、鸭、蛇，则其气腥；肾、狐狸、白马茎、 近隐处、人中白，则其气臊；沉、檀、龙、麝，则其气香。如此则方可以气言之。其序例中气字，恐后世误书，当改为性字，则于义方允。

今人用巴豆，皆去油讫生用。兹必为《本经》言生温、熟寒，故欲避寒而即温也。不知寒不足避，当避其大毒。矧《本经》全无去油之说。故陶隐居云∶熬令黄黑，然亦太过矣。

日华子云∶炒不如去心膜，煮五度，换水，各煮一沸为佳。其杏仁、桃仁、葶苈、胡麻，亦不须熬至黑。但慢火炒令赤黄色，斯可矣。

凡服药多少，虽有所说，一物一毒，服一丸如细麻之例，今更合别论。缘人气有虚实，年有老少，病有新久，药有多毒少毒，更在逐事斟量，不可举此为例。但古人凡设例者，皆是假令，岂可执以为定法。

《本草》第一序例言犀角、羚羊角、鹿角，一概末如粉，临服内汤中。然今昔药法中，有生磨者，煎取汁者。且如丸药中用蜡，取其能固护药之气味，势力全备，以过关膈而作效也。

今若投之蜜相和，虽易为丸剂，然下咽亦易散化，如何得到脏中？若其间更有毒药，则便与人作病，岂徒无益而又害之，全非用蜡之本意。至如桂心，于得更有上虚软甲错处可削之也？凡此之类，亦更加详究。

今人用麻黄，皆合捣诸药中。张仲景方中，皆言去上沫。序例中言先别煮三两沸，掠去其沫，更益水如本数，乃纳余药，不尔，令人发烦。甚得用麻黄之意，医家可持此说。然云∶折去节，令通理，寸锉之，不若碎锉如豆大为佳，药味易出，而无遗力也。

陶隐居云∶药有宣、通、补、泄、轻、重、涩、滑、燥、湿。此十种今详之，惟寒、热二种何独见遗？如寒可去热，大黄、朴硝之属是也。如热可去寒，附子、桂之属是也。今特补此二种，以尽厥旨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序例上
  • 当前页：衍义总叙
  • 下一页：序例中
<<< 返回本书目录
  1. 衍文《医述》
  2. 掩耳去头旋法《痰火点雪》
  3. 兖州卷柏【中药大全】
  4. 掩窍丹【方剂大全】
  5. 檐溜下泥《本草纲目》图文版
  6. 眼《急救良方》
  7. 檐溜下泥《本草纲目》完整版
  8. 眼《秘传证治要诀及类方》
  9. 颜色《景岳全书》
  10. 眼《组织学与胚胎学》
  11. 颜面受累时褶皱加深形成“狮面”【疾病症状】
  12. 眼、耳鼻咽喉科中的心理问题《医学心理学》
  13. 颜面复发性皮炎【疾病大全】
  14. 眼暗《幼幼新书》
  15. 颜面发红紫色【疾病症状】
  16. 眼暗令明方《外台秘要》
  17. 颜面的形成《组织学与胚胎学》
  18. 眼白出现红点【疾病症状】
  19. 颜面的火焰状母斑【疾病症状】
  20. 眼白发红【疾病症状】
  21. 颜面丹毒 一《赵绍琴临证验案精选》
  22. 眼白发黄【疾病症状】
  23. 颜面丹毒 二《赵绍琴临证验案精选》
  24. 眼白过白【疾病症状】
  25. 颜面充血呈樱桃红色【疾病症状】
  26. 眼白蓝灰色或黑色斑点【疾病症状】
  27. 颜面潮红【疾病症状】
  28. 眼胞菌毒《外科正宗》
  29. 颜面部疖痈【疾病大全】
  30. 眼胞菌毒《医宗金鉴》
  1. 衍义总叙《本草衍义》
  2. 衍义方《冯氏锦囊秘录》
  3. 掩耳《中医词典》
  4. 衍文《医述》
  5. 掩耳屈首《中医词典》
  6. 衍庆编调经至言《宜麟策》
  7. 掩耳去头旋法《痰火点雪》
  8. 兖州黑羊石《证类本草》
  9. 掩法《中医词典》
  10. 兖州白羊石《证类本草》
  11. 掩颈风《重楼玉钥》
  12. 奄闾子《神农本草经》
  13. 掩脐法《中医词典》
  14. 奄闾《吴普本草》
  15. 掩脐法《冯氏锦囊秘录》
  16. 颜色辨病《常见病自测》
  17. 掩头症《喉舌备要秘旨》
  18. 颜色《常见病自测》
  19. 眼《医学影像学》
  20. 颜色《景岳全书》
  21. 眼《物理诊断学》
  22. 颜色《物理诊断学》
  23. 眼《中医词典》
  24. 颜面的形成《组织学与胚胎学》
  25. 眼《秘传证治要诀及类方》
  26. 颜面丹毒 一《赵绍琴临证验案精选》
  27. 眼《急救良方》
  28. 颜面丹毒 二《赵绍琴临证验案精选》
  29. 眼《组织学与胚胎学》
  30. 颜面保健《中医养生学》
  31. 眼 出脓《外科大成》


序例中_《本草衍义》_中医本草_【岐黄之术】

序例中

序例中

  • 上一页
  • 目录
  • 相关
  • 下一页

人之生，实阴阳之气所聚耳，若不能调和阴阳之气，则害其生。故《宝命全角篇》论曰∶人以天地之气生。又曰∶天地合气，命之曰人，是以阳化气、阴成形也。夫游魂为变者，阳化气也。精气为物者，阴成形也。阴阳气合，神在其中矣。故《阴阳应象大论》曰∶天地之动静，神明为之纲纪，即知神明不可以阴阳摄也。《易》所以言阴阳不测之谓神，盖为此矣。

故曰，神不可大用，大用即竭；形不可大劳，大劳则毙。是知精、气、神，人之大本，不可不谨养。智者养其神，惜其气，以固其本。世有不谨卫生之经者，动皆触犯。既以犯养生之禁，须假以外术保救，不可坐以待毙。《本草》之经，于是兴焉。既知保救之理，不可不穷保救之事，《衍义》于是存焉。二者其名虽异，其理仅同。欲使有知无知尽臻寿域，率至安乐之乡，适是意者，求其意而可矣。

养心之道未可忽也。六欲七情千变万化，出没不定，其言至简，其义无穷，而以一心对无穷之事，不亦劳乎？心苟不明，不为物所病者，未之有也。故明达之士，遂至忘心，心既忘矣，则六欲七情无能为也。六欲七情无能为，故内事不生。内事不生，故外患不能入。外患不能入，则本草之用，实世之 狗耳。若未能达是意而至是地，则未有不缘六欲七情而起忧患者。忧患既作，则此书一日不可阙也。愚何人哉，必欲斯文绝人之忧患乎。

上隐居以谓凡筛丸散药毕，皆更合于臼中，以杵捣数百过，如此恐干末湔荡，不可捣，不若令力士合研为佳。又曰∶凡汤酒膏中用诸石，皆细捣之如粟，亦可以葛布筛令调匀，并以绵裹内中，其雄黄、朱砂辈，细末如粉。今详之∶凡诸石虽是汤酒中，亦须稍细，药力方尽出，效亦速。但临服须澄滤后再下火，不尔，恐遗药力不见效。汤酒中尚庶几，若在服食膏中，岂得更如粟也。不合如此立例，当在临时应用详酌尔。又说 咀两字，《唐本》注谓为商量斟酌，非也。《嘉 》复符陶隐居说为细切，亦非也。儒家以谓有含味之意，如人以口齿咀啮，虽破而不尘，但使含味耳。张仲景方多言 咀，其义如此。

病患有既不洞晓医药，复自行臆度，如此则九死一生。或医人未识其病，或以财势所迫，占夺强治，如此之辈，医家病家不可不察也。要在聪明贤达之士掌之，则病无不济，医无不功。世间如此之事甚多，故须一一该举，以堤或然。

夫人有贵贱少长，病当别论。病有新久虚实，理当别药。盖人心如面，各各不同。惟其心不同，脏腑亦异。脏腑既异，乃以一药治众人之病，其可得乎？故张仲景曰∶又有土地高下不同，物性刚柔，餐居亦异。是故黄帝兴四方之问，岐伯举四治之能，临病之功，宜须两审。

如是则依方合药，一概而用。亦以疏矣。且如贵豪之家，形乐志苦者也。衣食足则形乐，心虑多则志苦。岐伯曰∶病生于脉。形乐则外实，志苦则内虚，故病生于脉。所养既与贫下异，忧乐思虑不同，当各逐其人而治之。后世医者，直委此一节，闭绝不行，所失甚矣。尝有一医官，暑月与贵人饮。贵人曰∶我昨日饮食所伤，今日食减。医曰∶可饵消化药，他人当服十丸，公当减其半。下咽未久，疏逐不已，几至毙。以此较之，虚实相辽，不可不察，故曰病当别论。又一男子，暑月患血痢，医妄以凉药逆制，专用黄连、阿胶、木香药治之。此药始感便治则可，今病久肠虚，理不可服，逾旬不已，几致委顿，故曰理当别药。如是论之，诚在医之通变。又须经历，则万无一失。引此为例，余可效此。

凡用药必须择州土所宜者，则药力具，用之有据。如上党人参、川蜀当归、齐州半夏、华州细辛，又如东壁土、冬月灰、半天河水、热汤、浆水之类，其物至微，其用至广，盖亦有理。若不推究厥理，治病徒费其功，终亦不能活人。圣贤之意不易尽知，然舍理何求哉？

凡人少、长、老，其气血有盛、壮、衰三等。故岐伯曰∶少火之气壮，壮火之气衰。盖少火生气，壮火散气，况复衰火，不可不知也。故治法亦当分三等。其少日服饵之药，于壮老之时，皆须别处之，决不可忽也。世有不留心于此者，往往不信，遂致困危，哀哉！

今人使理中汤、丸，仓猝之间多不效者，何也？是不知仲景之意，为必效药，盖用药之人有差殊耳。如治胸痹，心中痞坚，气结胸满，胁下逆气抢心，理中汤主之，人参、术、干姜、甘草四物等，共一十二两，水八升，煮取三升，每服一升，日三服，以知为度。或作丸，须鸡子黄大，皆奇效。今人以一丸如杨梅许，服之病既不去，乃曰药不神。非药之罪，用药者之罪也。今引以为例，他可仿此。然年高及素虚寒人，当遂宜减甘草。

夫高医以蓄药为能，仓猝之间，防不可售者所须也。若桑寄生、桑螵蛸、鹿角胶、天灵盖、虎胆、蟾酥、野驼、萤、蓬 、空青、婆娑石、石蟹、冬灰、腊雪水、松黄之类，如此者甚多，不能一一遍举。唐元澹字行冲，尝谓狄仁杰曰∶下之事上，譬富家储积以自资也。脯、腊、 、胰，以供滋膳。参、术、芝、桂，以防疾 。门下充旨味者多矣，愿以小人备一药，可乎？仁杰笑曰∶公正吾药笼中物，不可一日无也。然梁公因事而言，独譬之以药，则有以见天下万物之中，尤不可阙者也。知斯道也，知斯意而已。

凡为医者，须略通古今，粗守仁义，绝驰惊能所之心，专博施救拔之意。如此则心识自明，神物来相，又何必戚戚沽名，龊龊求利也。如或不然，则曷以致姜抚沽誉之惭，逋华佗之矜能受戮乎。

尝读《唐·方技传》，有云∶医要在视脉，唯用一物攻之，气纯而愈速。一药偶得，他药相制，弗能专力，此难愈之验也。今详之∶病有大小、新久、虚实，岂可止以一药攻之？

若初受病小，则庶几；若病大多日，或虚或实，岂得不以他药佐使？如人用硫黄，皆知此物大热，然石性缓，仓猝之间，下咽不易便作效。故智者又以附子、干姜、桂之类相佐使以发之，将并力攻疾，庶几速效。若单用硫黄，其可得乎？故知许嗣宗之言未可全信，贤者当审度之。

夫用药如用刑，刑不可误，误即干人命。用药亦然，一误即便隔生死。然刑有鞫司，鞫成然后议定，议定然后书罪，盖人命一死，不可复生，故须如此详谨。今医，人才到病家，便以所见用药。若高医识病知脉，药又相当，如此，即应手作效。或庸下之流，孟浪乱投汤剂，逡巡便致困危。如此杀人，何太容易。世间此事甚多，良由病家不择医，平日未尝留心于医术也，可不惧哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衍义总叙
  • 当前页：序例中
  • 下一页：序例下
<<< 返回本书目录
  1. 序例中《本草衍义》
  2. 序六《古今医统大全》
  3. 序例下《证类本草》
  4. 序录上《本草经集注》
  5. 序例下《本草衍义》
  6. 序录下《本草经集注》
  7. 序例上《本草衍义》
  8. 序论《备急千金要方》
  9. 序例《针灸甲乙经》
  10. 序论《刘涓子鬼遗方》
  11. 序例《医学纲目》
  12. 序论《千金食治》
  13. 序例《集思医案》
  14. 序七《古今医统大全》
  15. 序例《备急千金要方》
  16. 序三《本草撮要》
  17. 序梗女贞【中药大全】
  18. 序三《本草新编》
  19. 序二：章序《时病论歌括新编》
  20. 序三《本草择要纲目》
  21. 序二：章序《时病论歌括新编》
  22. 序三《辨证录》
  23. 序二《邹孟城三十年临证经验集》
  24. 序三《察病指南》
  25. 序二《竹泉生女科集要》
  26. 序三《存存斋医话稿》
  27. 序二《婴童百问》
  28. 序三《疯门全书》
  29. 序二《医学指归》
  30. 序三《古今医统大全》
  1. 序例中《本草衍义》
  2. 序例下《证类本草》
  3. 序例中《证类本草》
  4. 序例下《证类本草》
  5. 序六《古今医统大全》
  6. 序例下《本草衍义》
  7. 序录上《本草经集注》
  8. 序例上（衍义总序）《证类本草》
  9. 序录下《本草经集注》
  10. 序例上《本草衍义》
  11. 序论《备急千金要方》
  12. 序例《针灸甲乙经》
  13. 序论《千金食治》
  14. 序例《医学纲目》
  15. 序论《刘涓子鬼遗方》
  16. 序例《备急千金要方》
  17. 序七《古今医统大全》
  18. 序例《集思医案》
  19. 序三《察病指南》
  20. 序二：章序《时病论歌括新编》
  21. 序三《古今医统大全》
  22. 序二：章序《时病论歌括新编》
  23. 序三《医述》
  24. 序二《脉诀刊误》
  25. 序三《辨证录》
  26. 序二《医经国小》
  27. 序三《类证治裁》
  28. 序二《宋本备急灸法》
  29. 序三《万病回春》
  30. 序二《医学真传》
  31. 序三《本草新编》


序例下_《本草衍义》_中医本草_【岐黄之术】

序例下

序例下

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人虽有别科，然亦有不能尽圣人之法者。今豪足之家，居奥室之中，处帏幔之内，复以帛 手臂，既不能行望色之神，又不能殚切脉之巧，四者有二阙焉。黄帝有言曰∶凡治病，察其形气色泽，形气相得，谓之可治；色泽以浮，谓之易已；形气相失，谓之难治；色夭不泽，谓之难已。又曰∶诊病之道，观人勇怯，骨肉皮肤，能知其情，以为诊法。若患人脉病不相应，既不得见其形，医人只据脉供药，其可得乎？如此言之，不能尽其术也。此医家之公患，世不能革。医者不免尽理质问，病家见所问繁，不为医业不精，往往得药不肯服，似此甚多。扁鹊见齐侯之色，尚不肯信，况其不得见者乎？呜呼！可谓难也已！

又妇人病温已十二日，诊之，其脉六七至而涩，寸稍大，尺稍小，发寒热，颊赤口干，不了了，耳聋。问之，病后数日，经水乃行，此属少阳热入血室也。若治不对病，则必死。

乃按其证，与小柴胡汤服之，二日，又与小柴胡汤加桂枝 干姜汤，一日，寒热虽已，又云∶我脐下急痛，又与抵当丸，微利，脐下痛痊。身渐凉和，脉渐匀，尚不了了，乃复与小柴胡。次日云∶我但胸中热燥，口鼻干。又少与调胃承气汤，不得利。次日又云∶心下痛。又与大陷胸丸半服，利三行。而次日虚烦不宁，时妄有所见，时复狂言。虽知其尚有燥屎，以其极虚，不敢攻之。遂与竹叶汤，去其烦热。其夜大便自通，至晓两次，中有燥屎数枚，而狂言虚烦尽解。但咳嗽唾沫，此肺虚也。若不治，恐乘虚而成肺痿，遂与小柴胡去人参、大枣、生姜，加干姜、五味子汤。一日咳减，二日而病悉愈。以上皆用张仲景方。

有妇人病吐逆，大小便不通，烦乱，四肢冷，渐无脉，凡一日半，与大承气汤两剂，至夜半渐得大便通，脉渐生，翌日乃安。此关格之病，极难治，医者当审谨也。经曰∶关则吐逆，格则不得小便。如此亦有不得大便者。

有小儿病虚滑，食略化，大便日十余次，四肢柴瘦，腹大，食讫又饥，此疾正是大肠移热于胃，善食而瘦，又谓之食 者。时五六月间，脉洪大，按之则绝。今六脉既单洪，则夏之气独然，按之绝，则无胃气也。经曰∶夏脉洪，洪多胃气，少曰病，但洪无胃气曰死。夏以胃气为本，治疗失于过时，后不逾旬，果卒。

有人病久嗽，肺虚生寒热，以款冬花焚三两，俟烟出，以笔管吸其烟，满口则咽之，至倦则已。凡数日之间五七作，瘥。

有人病疟月余日，又以药吐下之，气遂弱，疾未愈。观其病与脉，乃夏伤暑，秋又伤风，乃与柴胡汤一剂，安。后，又饮食不节，寒热夏作。此盖前以伤暑，今以饮食不谨，遂致吐逆不食，胁下牵急而痛，寒热无时，病名痰疟。以十枣汤一服，下痰水数升，明日又与理中散二钱，遂愈。

有人苦风痰头痛，颤掉，吐逆，饮食减，医以为伤冷物，遂以药温之，不愈。又以丸药下之，遂厥。复与金液丹后，谵语，吐逆，颤掉，不省人，狂若见鬼，循衣摸床，手足冷，脉伏。此胃中有结热，故昏瞀不省人，以阳气不能布于外，阴气不持于内，即颤掉而厥。遂与大承气汤，至一剂，乃愈。方见仲景。后服金箔丸，方见《删繁》。

有男子年六十一，脚肿生疮，忽食猪肉不安。医以药利之，稍愈，时出外中风，汗出后，头面暴肿，起紫黑色，多睡。耳叶上有浮泡小疮，黄汁出。乃与小续命汤中加羌活一倍，服之遂愈。

有人年五十四，素羸，多中寒，近服菟丝有效。小年常服生硫黄数斤，脉左上二部，上下二部，弦紧有力。五七年来，病右手足筋急拘挛，言语稍迟，遂与仲景小续命汤，加薏苡仁一两，以治筋急。减黄芩、人参、芍药各半，以避中寒，杏仁只用一百五枚。后云尚觉大冷，因令尽去人参、芍药、黄芩三物，却加当归一两半，遂安。今人用小续命汤者，比比皆是，既不能逐证加减，遂至危殆，人亦不知。今小续命汤，世所须也。故举以为例，可不谨哉！

夫八节之正气，生活人者也。八节之虚邪，杀人者也。非正气则为邪，非真实则为虚。所谓正气者，春温、夏热、秋凉、冬寒，此天之气也。若春在经络，夏在肌肉，秋在皮肤，冬在骨髓，此人之气也。在处为实，不在处为虚。故曰，若以身之虚，逢时之虚邪不正之气，两虚相感，始以皮肤经络，次传至脏腑，逮于骨髓，则药力难及矣。如此则医家治病，正宜用药抵截散补，防其深固而不可救也。又尝须保护胃气。举斯为例，余可仿此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序例中
  • 当前页：序例下
  • 下一页：玉泉
<<< 返回本书目录
  1. 序例下《证类本草》
  2. 序例中《本草衍义》
  3. 序例下《本草衍义》
  4. 序六《古今医统大全》
  5. 序例上《本草衍义》
  6. 序录上《本草经集注》
  7. 序例《针灸甲乙经》
  8. 序录下《本草经集注》
  9. 序例《医学纲目》
  10. 序论《备急千金要方》
  11. 序例《集思医案》
  12. 序论《刘涓子鬼遗方》
  13. 序例《备急千金要方》
  14. 序论《千金食治》
  15. 序梗女贞【中药大全】
  16. 序七《古今医统大全》
  17. 序二：章序《时病论歌括新编》
  18. 序三《本草撮要》
  19. 序二：章序《时病论歌括新编》
  20. 序三《本草新编》
  21. 序二《邹孟城三十年临证经验集》
  22. 序三《本草择要纲目》
  23. 序二《竹泉生女科集要》
  24. 序三《辨证录》
  25. 序二《婴童百问》
  26. 序三《察病指南》
  27. 序二《医学指归》
  28. 序三《存存斋医话稿》
  29. 序二《医学真传》
  30. 序三《疯门全书》
  1. 序例下《本草衍义》
  2. 序例上（衍义总序）《证类本草》
  3. 序例下《证类本草》
  4. 序例上《本草衍义》
  5. 序例下《证类本草》
  6. 序例《针灸甲乙经》
  7. 序例中《本草衍义》
  8. 序例《医学纲目》
  9. 序例中《证类本草》
  10. 序例《备急千金要方》
  11. 序六《古今医统大全》
  12. 序例《集思医案》
  13. 序录上《本草经集注》
  14. 序二：章序《时病论歌括新编》
  15. 序录下《本草经集注》
  16. 序二：章序《时病论歌括新编》
  17. 序论《备急千金要方》
  18. 序二《脉诀刊误》
  19. 序论《千金食治》
  20. 序二《医经国小》
  21. 序论《刘涓子鬼遗方》
  22. 序二《宋本备急灸法》
  23. 序七《古今医统大全》
  24. 序二《医学真传》
  25. 序三《察病指南》
  26. 序二《疯门全书》
  27. 序三《古今医统大全》
  28. 序二《广瘟疫论》
  29. 序三《医述》
  30. 序二《医学指归》
  31. 序三《辨证录》


玉泉_《本草衍义》_中医本草_【岐黄之术】

玉泉

玉泉

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶生蓝田山谷。采无时。今蓝田山谷无玉泉。泉水，古今不言采。又曰∶服五斤。古今方，水不言斤。又曰∶一名玉札。如此则不知定是何物。诸家所解，更不言泉，但为玉立文。陶隐居虽曰可消之为水，故名玉泉。诚如是，则当言玉水，亦不当言玉泉也。盖泉具流布之义，别之则无所不通。《易》又曰∶山下出泉蒙，如此则诚非止水，终未臻厥理。

今详泉字乃是浆字，于义方允。浆中既有玉，故曰服五斤。去古既远，亦文本脱误也。采玉为浆，断无疑焉。且如《书》篇尚多亡逸，况《本草》又在唐尧之上，理亦无怪。谓如“蛇含”，《本草》误为“蛇全”。《唐本注》云∶全字乃是舍字，陶见误本改为含，尚如此不定。后有“铁浆”，其义同此。又《道藏经》有“金饭玉浆”之文，唐李商隐有“琼浆未饮结成冰”之诗，是知玉诚可以为浆。又荆门军界有玉泉寺，中有泉，与寻常泉水无异，亦不能治病。寺中日用此水。又西洛有万安山，山腹间有寺曰玉泉。尝两登是山，质玉泉之疑，寺僧皆懵不能答。寺前有泉一派，供寺中用。泉窦皆青石，与诸井水无异。若按别本注∶玉泉，玉之泉液也，以仙室玉池中者为上。如此则举世不能得，亦漫立此名，故知别本所注为不可取。又有燕玉出燕北，体柔脆，如油和粉色，不入药，当附于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序例下
  • 当前页：玉泉
  • 下一页：丹砂
<<< 返回本书目录
  1. 玉泉《证类本草》
  2. 玉泉散【方剂大全】
  3. 玉屏桂枝汤【方剂大全】
  4. 玉泉丸【方剂大全】
  5. 玉屏风散方义解《研经言》
  6. 玉仁膏《外科传薪集》
  7. 玉屏风散【方剂大全】
  8. 玉容肥皂【方剂大全】
  9. 玉屏风口服液【方剂大全】
  10. 玉容肥皂丸《毓麟验方》
  11. 玉屏苍耳汤【方剂大全】
  12. 玉容散《毓麟验方》
  13. 玉盘散【方剂大全】
  14. 玉容散【方剂大全】
  15. 玉女煎证《临证实验录》
  16. 玉乳丹【方剂大全】
  17. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  18. 玉山芎穷【中药大全】
  19. 玉女煎【方剂大全】
  20. 玉珊瑚根【中药大全】
  21. 玉米轴【中药大全】
  22. 玉石《神农本草经》
  23. 玉米油【中药大全】
  24. 玉石《神农本草经》
  25. 玉米须饮《保健药膳》
  26. 玉石《神农本草经》
  27. 玉米须炖猪肉【方剂大全】
  28. 玉石部《海药本草》
  29. 玉米须【中药大全】
  30. 玉石部《秘传眼科龙木论》
  1. 玉泉《本草衍义》
  2. 玉泉《吴普本草》
  3. 玉泉《医学入门》
  4. 玉泉《新修本草》
  5. 玉泉《证类本草》
  6. 玉泉《本草经集注》
  7. 玉泉《增广和剂局方药性总论》
  8. 玉泉《中医词典》
  9. 玉泉《名医别录》
  10. 玉泉《千金翼方》
  11. 玉泉水《饮膳正要》
  12. 玉泉《神农本草经》
  13. 玉泉丸《冯氏锦囊秘录》
  14. 玉屏风散方义解《研经言》
  15. 玉仁膏《外科传薪集》
  16. 玉屏风散（加味玉屏风散）《医学衷中参西录》
  17. 玉容茶《茶饮保健》
  18. 玉屏风散《时方歌括》
  19. 玉容肥皂《女科切要》
  20. 玉屏风散《医方论》
  21. 玉容肥皂丸《冯氏锦囊秘录》
  22. 玉屏风散《仁术便览》
  23. 玉容肥皂丸《毓麟验方》
  24. 玉屏风散《医方考》
  25. 玉容散《冯氏锦囊秘录》
  26. 玉屏风散《医方考》
  27. 玉容散《毓麟验方》
  28. 玉屏风散《目经大成》
  29. 玉容丸《急救广生集》
  30. 玉屏风散《冯氏锦囊秘录》
  31. 玉容丸《奇方类编》


丹砂_《本草衍义》_中医本草_【岐黄之术】

丹砂

丹砂

  • 上一页
  • 目录
  • 相关
  • 下一页

今人谓之朱砂。辰州朱砂，多出蛮峒。锦州界 獠峒老鸦井，其井深广数十丈，先聚薪于井，满则纵火焚之。其青石壁迸裂处，即有小龛，龛中自有白石床。其石如玉，床上乃生丹砂。小者如箭镞，大者如芙蓉，其光明可鉴，研之鲜红，砂泊床，大者重七八两，至十两者，晃州亦有。形如箭镞、带石者，得自土中，非此之比也。此物镇养心神，但宜生使。炼服，少有不作疾者，亦不减硫黄辈。又一医流服伏火者数粒，一旦大热，数夕而毙。李善胜尝炼朱砂为丹，经岁余，沐浴再入鼎，误遗下一块，其徒丸服之，遂发懵冒，一夕而毙。其生朱砂，初生儿便可服，因火力所变，遂能杀人，可不谨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉泉
  • 当前页：丹砂
  • 下一页：空青
<<< 返回本书目录
  1. 丹砂《本草纲目》图文版
  2. 丹砂（水银、轻粉）《本草新编》
  3. 丹砂《证类本草》
  4. 丹砂半夏丸【方剂大全】
  5. 丹砂《神农本草经百种录》
  6. 丹砂饼子【方剂大全】
  7. 丹砂《本草易读》
  8. 丹砂沉香煎【方剂大全】
  9. 丹砂《本草图经》
  10. 丹砂沉香丸【方剂大全】
  11. 丹砂《本草经解》
  12. 丹砂方【方剂大全】
  13. 丹砂《本草崇原》
  14. 丹砂茯神丸【方剂大全】
  15. 丹砂《本草乘雅半偈》
  16. 丹砂膏【方剂大全】
  17. 丹砂《本草纲目》完整版
  18. 丹砂虎睛丸【方剂大全】
  19. 丹青饮【方剂大全】
  20. 丹砂煎【方剂大全】
  21. 丹青散【方剂大全】
  22. 丹砂椒【方剂大全】
  23. 丹鈆丹【方剂大全】
  24. 丹砂酒【方剂大全】
  25. 丹平散【方剂大全】
  26. 丹砂敛毒丹【方剂大全】
  27. 丹皮逍遥散【方剂大全】
  28. 丹砂玫瑰丸【方剂大全】
  29. 丹皮汤【方剂大全】
  30. 丹砂礞石丸【方剂大全】
  1. 丹砂《本草衍义》
  2. 丹砂《吴普本草》
  3. 丹砂《本草备要》
  4. 丹砂《神农本草经百种录》
  5. 丹砂《本草蒙筌》
  6. 丹砂《新修本草》
  7. 丹砂《本草易读》
  8. 丹砂《本草经集注》
  9. 丹砂《冯氏锦囊秘录》
  10. 丹砂《中医词典》
  11. 丹砂《医学入门》
  12. 丹砂《千金翼方》
  13. 丹砂《证类本草》
  14. 丹砂《雷公炮制药性解》
  15. 丹砂《本经逢原》
  16. 丹沙《神农本草经》
  17. 丹砂《得配本草》
  18. 丹入腹《证治准绳·幼科》
  19. 丹砂《本草崇原》
  20. 丹皮不凉（并桔梗）《读医随笔》
  21. 丹砂《本草经解》
  22. 丹皮《外科全生集》
  23. 丹砂《增广和剂局方药性总论》
  24. 丹皮《本草撮要》
  25. 丹砂《名医别录》
  26. 丹皮《本草分经》
  27. 丹砂《本草撮要》
  28. 丹皮《本草分经》
  29. 丹砂《本草乘雅半偈》
  30. 丹皮《本草分经》
  31. 丹砂《本草图经》


空青_《本草衍义》_中医本草_【岐黄之术】

空青

空青

  • 上一页
  • 目录
  • 相关
  • 下一页

功长于治眼。仁庙朝，尝诏御药院，须中空有水者，将赐近戚，久而方得。其杨梅青，治医极有功。中亦或有水者，其用与空青同，第有优劣耳。今信州冗山而取，世谓之杨梅青，极难得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹砂
  • 当前页：空青
  • 下一页：绿青
<<< 返回本书目录
  1. 空青《本草纲目》图文版
  2. 空青【中药大全】
  3. 空青《证类本草》
  4. 空青方【方剂大全】
  5. 空青《本草易读》
  6. 空青膏【方剂大全】
  7. 空青《本草图经》
  8. 空青决明膏【方剂大全】
  9. 空青《本草崇原》
  10. 空青散【方剂大全】
  11. 空青《本草乘雅半偈》
  12. 空青商陆散《备急千金要方》
  13. 空青《本草纲目》完整版
  14. 空青商陆散【方剂大全】
  15. 空气中有害物质的采样方法《预防医学》
  16. 空青丸【方剂大全】
  17. 空气栓塞【疾病大全】
  18. 空桶参【中药大全】
  19. 空气栓塞【疾病症状】
  20. 空筒泡【中药大全】
  21. 空气栓塞【疾病症状】
  22. 空位注射疗法《针灸学》
  23. 空气离子疗法（Aero-ionotherapy）《理疗学》
  24. 空心花【中药大全】
  25. 空难伤《家庭医学百科-自救互救篇》
  26. 空心莲子草【中药大全】
  27. 空壳无浆《医宗金鉴》
  28. 空心柳【中药大全】
  29. 空壳无浆《痘疹心法要诀》
  30. 空心木【中药大全】
  1. 空青《本草衍义》
  2. 空青《吴普本草》
  3. 空青《本草备要》
  4. 空青《新修本草》
  5. 空青《本草蒙筌》
  6. 空青《本草经集注》
  7. 空青《本草易读》
  8. 空青《玉楸药解》
  9. 空青《冯氏锦囊秘录》
  10. 空青《千金翼方》
  11. 空青《医学入门》
  12. 空青《本草纲目》
  13. 空青《证类本草》
  14. 空青《神农本草经》
  15. 空青《本草求真》
  16. 空窍《中医词典》
  17. 空青《本经逢原》
  18. 空窍《中医词典》
  19. 空青《本草从新》
  20. 空窍《中医名词词典》
  21. 空青《得配本草》
  22. 空气细菌测定《预防医学》
  23. 空青《本草崇原》
  24. 空气卫生标准《预防医学》
  25. 空青《增广和剂局方药性总论》
  26. 空气栓塞《默克家庭诊疗手册》
  27. 空青《名医别录》
  28. 空气离子疗法《理疗学》
  29. 空青《本草分经》
  30. 空气的流速及清洁度《实验动物科学》
  31. 空青《本草撮要》


绿青_《本草衍义》_中医本草_【岐黄之术】

绿青

绿青

  • 上一页
  • 目录
  • 相关
  • 下一页

即石碌是也。其石黑绿色者佳，大者刻为物形，或作器用。又同 砂，作吐风涎药，验则验矣，亦损心肺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：空青
  • 当前页：绿青
  • 下一页：云母
<<< 返回本书目录
  1. 绿青《本草纲目》图文版
  2. 绿青【中药大全】
  3. 绿青《证类本草》
  4. 绿绒蒿【中药大全】
  5. 绿青《本草图经》
  6. 绿色瘤【疾病大全】
  7. 绿青《本草纲目》完整版
  8. 绿色盲【疾病症状】
  9. 绿袍散【方剂大全】
  10. 绿色尿【疾病症状】
  11. 绿脓假单胞菌属感染【疾病大全】
  12. 绿色弱【疾病症状】
  13. 绿脓杆菌性角膜溃疡【疾病大全】
  14. 绿珊瑚【中药大全】
  15. 绿脓杆菌《医学微生物学》
  16. 绿视【疾病症状】
  17. 绿南星【中药大全】
  18. 绿笋片【中药大全】
  19. 绿毛龟《本草纲目》完整版
  20. 绿牙或棕褐色牙【疾病症状】
  21. 绿兰花【中药大全】
  22. 绿盐《本草纲目》完整版
  23. 绿茎槲寄生【中药大全】
  24. 绿盐《证类本草》
  25. 绿结鸡骨【中药大全】
  26. 绿盐【中药大全】
  27. 绿花耧斗菜【中药大全】
  28. 绿叶五味子【中药大全】
  29. 绿花独活【中药大全】
  30. 绿衣枳壳【中药大全】
  1. 绿青《本草衍义》
  2. 绿青《新修本草》
  3. 绿青《医学入门》
  4. 绿青《本草经集注》
  5. 绿青《证类本草》
  6. 绿青《千金翼方》
  7. 绿青《本经逢原》
  8. 绿青《本草纲目》
  9. 绿青《增广和剂局方药性总论》
  10. 绿袍散《冯氏锦囊秘录》
  11. 绿青《名医别录》
  12. 绿袍散《医学集成》
  13. 绿青《本草图经》
  14. 绿脓杆菌性角膜溃疡《眼科学》
  15. 绿蜻蜓《玉楸药解》
  16. 绿脓杆菌性角膜溃疡《急诊医学》
  17. 绿水灌瞳《中医词典》
  18. 绿脓杆菌《医学微生物学》
  19. 绿盐《千金翼方》
  20. 绿灵散《普济本事方》
  21. 绿盐《新修本草》
  22. 绿风有余歌《医宗金鉴》
  23. 绿盐《海药本草》
  24. 绿风有余歌《眼科心法要诀》
  25. 绿盐《证类本草》
  26. 绿风内障《中医眼科学》
  27. 绿翳青盲《中医词典》
  28. 绿风内障《明目至宝》
  29. 绿映瞳神证《中医词典》
  30. 绿风内障《秘传眼科龙木论》
  31. 绿云膏《三因极一病证方论》


云母_《本草衍义》_中医本草_【岐黄之术】

云母

云母

  • 上一页
  • 目录
  • 相关
  • 下一页

古虽有服炼法，今人服者至少，谨之至也。市廛多折花朵以售之。今惟合云母膏，治一切痈毒疮等，惠民局别有法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿青
  • 当前页：云母
  • 下一页：石钟乳
<<< 返回本书目录
  1. 云母《本草纲目》图文版
  2. 云母（图）【中药大全】
  3. 云母《证类本草》
  4. 云母膏【方剂大全】
  5. 云母《长沙药解》
  6. 云母膏（出《博济方》）《苏沈良方》
  7. 云母《药征续编》
  8. 云母散【方剂大全】
  9. 云母《神农本草经百种录》
  10. 云母石【中药大全】
  11. 云母《雷公炮炙论》
  12. 云木香【中药大全】
  13. 云母《本草易读》
  14. 云南柴桂【中药大全】
  15. 云母《本草图经》
  16. 云南丹参【中药大全】
  17. 云母《本草崇原》
  18. 云南地黄连【中药大全】
  19. 云母《本草乘雅半偈》
  20. 云南冻青叶【中药大全】
  21. 云母《本草纲目》完整版
  22. 云南风车子【中药大全】
  23. 云门穴【胸部腹部穴位】
  24. 云南红豆蔻【中药大全】
  25. 云林暇笔（凡十二条）《万病回春》
  26. 云南红豆蔻果【中药大全】
  27. 云连《滇南本草》
  28. 云南鸡矢藤【中药大全】
  29. 云锦杜鹃【中药大全】
  30. 云南荚蒾根【中药大全】
  1. 云母《本草衍义》
  2. 云母《吴普本草》
  3. 云母《本草备要》
  4. 云母《神农本草经百种录》
  5. 云母《本草蒙筌》
  6. 云母《新修本草》
  7. 云母《本草易读》
  8. 云母《本草经集注》
  9. 云母《冯氏锦囊秘录》
  10. 云母《长沙药解》
  11. 云母《医学入门》
  12. 云母《千金翼方》
  13. 云母《证类本草》
  14. 云母《雷公炮炙论》
  15. 云母《本草求真》
  16. 云母《神农本草经》
  17. 云母《本经逢原》
  18. 云门《针灸学》
  19. 云母《本草从新》
  20. 云门《中医词典》
  21. 云母《医方考》
  22. 云门《针灸大成》
  23. 云母《得配本草》
  24. 云林暇笔（凡十二条）《万病回春》
  25. 云母《本草崇原》
  26. 云连《滇南本草》
  27. 云母《增广和剂局方药性总论》
  28. 云川道人《中医词典》
  29. 云母《名医别录》
  30. 晕针《针灸聚英》
  31. 云母《本草分经》


石钟乳_《本草衍义》_中医本草_【岐黄之术】

石钟乳

石钟乳

  • 上一页
  • 目录
  • 相关
  • 下一页

萧炳云∶如蝉翼爪甲者为上，如鹅管者下。经既言乳，今复不取乳，此何义也？盖乳取其性下，不用如雁齿者，谓如乌头、附子不用尖角之义同。但明白光润轻松，色如炼硝石者佳。服炼别有法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云母
  • 当前页：石钟乳
  • 下一页：朴硝
<<< 返回本书目录
  1. 石钟乳《本草纲目》图文版
  2. 石钟乳丸【方剂大全】
  3. 石钟乳《证类本草》
  4. 石珠【中药大全】
  5. 石钟乳《神农本草经百种录》
  6. 石子汤【方剂大全】
  7. 石钟乳《本草择要纲目》
  8. 石梓【中药大全】
  9. 石钟乳《本草易读》
  10. 时《凌临灵方》
  11. 石钟乳《本草新编》
  12. 时病《丹溪治法心要》
  13. 石钟乳《本草图经》
  14. 时病《中医名词词典》
  15. 石钟乳《本草崇原》
  16. 时病本气篇导言《圆运动的古中医学》
  17. 石钟乳《本草乘雅半偈》
  18. 时不可违《卫生宝鉴》
  19. 石钟乳《本草纲目》完整版
  20. 时毒《景岳全书》
  21. 石中黄子《证类本草》
  22. 时毒《续名医类案》
  23. 石中黄子《本草图经》
  24. 时毒《医宗金鉴》
  25. 石中黄子《本草纲目》完整版
  26. 时毒《证治准绳·疡医》
  27. 石指甲【中药大全】
  28. 时毒（头面赤肿）《保婴撮要》
  29. 石芝医话《吴医汇讲》
  30. 时毒(谓毒发于面鼻耳项)《立斋外科发挥》
  1. 石钟乳《本草衍义》
  2. 石钟乳《神农本草经百种录》
  3. 石钟乳《本草蒙筌》
  4. 石钟乳《新修本草》
  5. 石钟乳《本草易读》
  6. 石钟乳《本草经集注》
  7. 石钟乳《冯氏锦囊秘录》
  8. 石钟乳《千金翼方》
  9. 石钟乳《医学入门》
  10. 石钟乳《本草纲目》
  11. 石钟乳《证类本草》
  12. 石钟乳《神农本草经》
  13. 石钟乳《本草求真》
  14. 石中黄子《本草图经》
  15. 石钟乳《本草新编》
  16. 石中黄子《证类本草》
  17. 石钟乳《本经逢原》
  18. 石中黄子《本草衍义》
  19. 石钟乳《得配本草》
  20. 石中黄子《新修本草》
  21. 石钟乳《本草崇原》
  22. 石中黄子《千金翼方》
  23. 石钟乳《增广和剂局方药性总论》
  24. 石蛭螫人候《诸病源候论》
  25. 石钟乳《名医别录》
  26. 石蛭伤《外科证治全书》
  27. 石钟乳《本草择要纲目》
  28. 石芷茶《茶饮保健》
  29. 石钟乳《本草乘雅半偈》
  30. 石芝医话《吴医汇讲》
  31. 石钟乳《本草图经》


朴硝_《本草衍义》_中医本草_【岐黄之术】

朴硝

朴硝

  • 上一页
  • 目录
  • 相关
  • 下一页

是初采扫得，一煎而成者，未经再炼治，故曰朴硝。其味酷涩，所以力坚急而不和，可以熟生牛马皮，及治金银有伪。葛洪治食 不化，取此以荡逐之。腊月中出新瓦罐，满注热水，用朴硝二升，投汤中，搅散，挂北檐下，俟消渗出罐外，羽收之。以人乳汁调半钱，扫一切风热毒瓦斯攻注目睑外，及发于头面、四肢肿痛，应手神验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石钟乳
  • 当前页：朴硝
  • 下一页：芒硝
<<< 返回本书目录
  1. 朴硝《本草纲目》图文版
  2. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  3. 朴硝《证类本草》
  4. 朴硝、硝石解《医学衷中参西录》
  5. 朴硝《神农本草经百种录》
  6. 朴斋治验案《评注产科心法》
  7. 朴硝《本草择要纲目》
  8. 普洱茶【中药大全】
  9. 朴硝《本草图经》
  10. 普洱茶膏【中药大全】
  11. 朴硝《本草崇原》
  12. 普济本事方序《普济本事方》
  13. 朴硝《本草乘雅半偈》
  14. 普济丹【方剂大全】
  15. 朴硝《本草纲目》完整版
  16. 普济消毒《汤头歌诀》
  17. 朴消荡胞汤【方剂大全】
  18. 普济消毒饮子【方剂大全】
  19. 朴消【中药大全】
  20. 普救散《洪氏集验方》
  21. 朴松实【中药大全】
  22. 普救散【方剂大全】
  23. 朴树叶【中药大全】
  24. 普鲁卡因过敏试验《基础护理学》
  25. 朴树皮【中药大全】
  26. 普秃【疾病症状】
  27. 朴树果【中药大全】
  28. 普陀南星【中药大全】
  29. 朴树根皮【中药大全】
  30. 普贤菜【中药大全】
  1. 朴硝《本草衍义》
  2. 朴硝《神农本草经百种录》
  3. 朴硝《汤液本草》
  4. 朴硝《新修本草》
  5. 朴硝《本草蒙筌》
  6. 朴硝《本草经集注》
  7. 朴硝《冯氏锦囊秘录》
  8. 朴硝《千金翼方》
  9. 朴硝《医学入门》
  10. 朴消《神农本草经》
  11. 朴硝《证类本草》
  12. 朴黄丸《医学心悟》
  13. 朴硝《本草求真》
  14. 朴附丸《太平惠民和剂局方》
  15. 朴硝《本经逢原》
  16. 濮瓜《食疗本草》
  17. 朴硝《本草从新》
  18. 蒲郁茶《茶饮保健》
  19. 朴硝《得配本草》
  20. 蒲阴实《吴普本草》
  21. 朴硝《本草崇原》
  22. 蒲阴实《千金翼方》
  23. 朴硝《增广和剂局方药性总论》
  24. 蒲香茶《茶饮保健》
  25. 朴硝《名医别录》
  26. 蒲悉生《中医词典》
  27. 朴硝《本草分经》
  28. 蒲胃茶《茶饮保健》
  29. 朴硝《本草分经》
  30. 蒲桃疔《中医词典》
  31. 朴硝《本草分经》


芒硝_《本草衍义》_中医本草_【岐黄之术】

芒硝

芒硝

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶生于朴硝。乃是朴硝以水淋汁，澄清，再经熬炼减半，倾木盆中，经宿，遂结芒有廉棱者。故其性和缓，古今多用以治伤寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朴硝
  • 当前页：芒硝
  • 下一页：硝石
<<< 返回本书目录
  1. 芒硝《证类本草》
  2. 芒硝【中药大全】
  3. 芒硝《长沙药解》
  4. 芒小米草【中药大全】
  5. 芒硝《药征》
  6. 芒叶小米草【中药大全】
  7. 芒硝《药笼小品》
  8. 芒针疗法《中医刺灸》
  9. 芒硝《雷公炮炙论》
  10. 芒针疗法注意事项《中医刺灸》
  11. 芒硝《本草择要纲目》
  12. 芒针适应范围《中医刺灸》
  13. 芒硝《本草易读》
  14. 芒针针刺方法《中医刺灸》
  15. 芒硝《本草经解》
  16. 芒针针具《中医刺灸》
  17. 芒消紫丸【方剂大全】
  18. 芒针治疗特点《中医刺灸》
  19. 芒消猪胆膏【方剂大全】
  20. 芒种花【中药大全】
  21. 芒消丸【方剂大全】
  22. 杧果【中药大全】
  23. 芒消汤【方剂大全】
  24. 杧果钉【中药大全】
  25. 芒消散【方剂大全】
  26. 杧果核【中药大全】
  27. 芒消甘草汤【方剂大全】
  28. 杧果树皮【中药大全】
  29. 芒消【中药大全】
  30. 杧果叶【中药大全】
  1. 芒硝《本草衍义》
  2. 芒硝《新修本草》
  3. 芒硝《本草易读》
  4. 芒硝《本草经集注》
  5. 芒硝《医学入门》
  6. 芒硝《长沙药解》
  7. 芒硝《证类本草》
  8. 芒硝《药笼小品》
  9. 芒硝《顾松园医镜》
  10. 芒硝《千金翼方》
  11. 芒硝《得配本草》
  12. 芒硝《雷公炮炙论》
  13. 芒硝《本草便读》
  14. 芒果芦根茶《茶饮保健》
  15. 芒硝《本草经解》
  16. 芒果姜茶《茶饮保健》
  17. 芒硝《本草经解》
  18. 芒果茶《茶饮保健》
  19. 芒硝《增广和剂局方药性总论》
  20. 芒漕《中医名词词典》
  21. 芒硝《名医别录》
  22. 慢症《幼科铁镜》
  23. 芒硝《本草分经》
  24. 慢性阻塞性疾病《医学心理学》
  25. 芒硝《本草分经》
  26. 慢性阻塞性肺病的治疗原则《家庭医学百科-医疗康复篇》
  27. 芒硝《本草分经》
  28. 慢性阻塞性肺病（简称慢阻肺）的易感因素与发病机理《家庭医学百科-医疗康复篇》
  29. 芒硝《本草择要纲目》
  30. 慢性阻塞性肺病（肺气肿并慢性支气管炎）《家庭医学百科-医疗康复篇》
  31. 芒硝《药征》


硝石_《本草衍义》_中医本草_【岐黄之术】

硝石

硝石

  • 上一页
  • 目录
  • 相关
  • 下一页

是再煎炼时，已取讫芒硝凝结在下如石者。精英既去，但余滓而已。故功力亦缓，惟能发烟火。《唐本》注∶“盖以能消化诸石，故名硝石”。煎柳枝汤煮三周时，即伏火，汤耗，即又添柳枝汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芒硝
  • 当前页：硝石
  • 下一页：英硝
<<< 返回本书目录
  1. 硝石《本草纲目》图文版
  2. 硝石、芒硝《本草思辨录》
  3. 硝石《证类本草》
  4. 硝酸酯类及亚硝酸酯类《药理学》
  5. 硝石《长沙药解》
  6. 硝西泮Nitrazepam《精神药品临床应用指导原则》
  7. 硝石《雷公炮炙论》
  8. 小安肾圆【方剂大全】
  9. 硝石《本草崇原》
  10. 小白撑（图）【中药大全】
  11. 硝石《本草乘雅半偈》
  12. 小白蒿【中药大全】
  13. 硝石《本草纲目》完整版
  14. 小白花苏【中药大全】
  15. 硝菔通结汤《医学衷中参西录》
  16. 小白菊《滇南本草》
  17. 硝菔通结汤《保健药膳》
  18. 小白蜡条【中药大全】
  19. 萧序《小儿卫生总微论方》
  20. 小白绵参【中药大全】
  21. 消浊《儿科萃精》
  22. 小白棉【中药大全】
  23. 消肿止血【中药主治】
  24. 小白薇【中药大全】
  25. 消肿止痛散【方剂大全】
  26. 小白薇圆【方剂大全】
  27. 消肿止痛【方剂主治】
  28. 小白鱼【中药大全】
  29. 消肿止痛【中药主治】
  30. 小百部【中药大全】
  1. 硝石《本草衍义》
  2. 硝石《吴普本草》
  3. 硝石《汤液本草》
  4. 硝石《新修本草》
  5. 硝石《医学入门》
  6. 硝石《本草经集注》
  7. 硝石《证类本草》
  8. 硝石《长沙药解》
  9. 硝石《顾松园医镜》
  10. 硝石《千金翼方》
  11. 硝石《本经逢原》
  12. 硝石《雷公炮制药性解》
  13. 硝石《本草从新》
  14. 硝石《雷公炮炙论》
  15. 硝石《得配本草》
  16. 硝石《本草纲目》
  17. 硝石《本草崇原》
  18. 硝普钠《药理学》
  19. 硝石《增广和剂局方药性总论》
  20. 硝基呋喃类药《药理学》
  21. 硝石《名医别录》
  22. 硝黄散（加味硝黄散）《重订囊秘喉书》
  23. 硝石《本草分经》
  24. 硝菔通结汤《医学衷中参西录》
  25. 硝石《药性切用》
  26. 硝菔通结汤《保健药膳》
  27. 硝石《本草乘雅半偈》
  28. 硝矾散《金匮悬解》
  29. 硝石、芒硝《本草思辨录》
  30. 硝矾散《圆运动的古中医学》
  31. 硝石大黄丸《备急千金要方》


英硝_《本草衍义》_中医本草_【岐黄之术】

英硝

英硝

  • 上一页
  • 目录
  • 相关
  • 下一页

是消之精英者。其味甘，即马牙硝也。别有法，炼治而成。由其煎炼，故其味亦别。

治五脏积热。然四物本出于一物。由此煎炼，故分出精粗，所以其用亦不相远。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硝石
  • 当前页：英硝
  • 下一页：矾石
<<< 返回本书目录
  1. 英鸡《本草纲目》完整版
  2. 英夷戒烟丸《外科传薪集》
  3. 英汉统计名词对照《医学统计学》
  4. 莺《本草纲目》完整版
  5. 印纸《本草纲目》完整版
  6. 莺【中药大全】
  7. 印堂穴【头部正面穴位】
  8. 婴、幼儿的寒气《人体使用手册》
  9. 印度菩提树皮【中药大全】
  10. 婴奥《本草纲目》图文版
  11. 瘾症《经验麻科》
  12. 婴儿《医学真传》
  13. 瘾疹紫点风《冯氏锦囊秘录》
  14. 婴儿《诊宗三昧》
  15. 瘾疹证治《三因极一病证方论》
  16. 婴儿步行晚【疾病症状】
  17. 瘾疹瘙痒《证治准绳·女科》
  18. 婴儿部《外科心法要诀》
  19. 瘾疹瘙痒《女科证治准绳》
  20. 婴儿肠痉挛【疾病大全】
  21. 瘾疹风疹《外台秘要》
  22. 婴儿成神经细胞瘤【疾病大全】
  23. 瘾疹【方剂主治】
  24. 婴儿出牙延迟【疾病症状】
  25. 瘾疹《专治麻痧初编》
  26. 婴儿疮疡《医宗金鉴》
  27. 瘾疹《中医外科学》
  28. 婴儿猝死综合征【疾病大全】
  29. 瘾疹《证治准绳·疡医》
  30. 婴儿痤疮【疾病大全】
  1. 英硝《本草衍义》
  2. 英文病历示例（中文稿）《物理诊断学》
  3. 英雄丸《奇方类编》
  4. 英鸡肉《饮食须知》
  5. 英夷戒烟丸《外科传薪集》
  6. 英鸡《证类本草》
  7. 英制计量单位换算公制单位表《医院药学》
  8. 英草华《名医别录》
  9. 莺《本经逢原》
  10. 英草华《新修本草》
  11. 莺粟米《本草蒙筌》
  12. 英草华《千金翼方》
  13. 莺粟米《冯氏锦囊秘录》
  14. 英草花《证类本草》
  15. 莺翁《中医词典》
  16. 癊（yìn音印）黄《中医词典》
  17. 婴奥《本草纲目》
  18. 印纸《证类本草》
  19. 婴儿《中医词典》
  20. 印堂如镜《医法圆通》
  21. 婴儿《诊宗三昧》
  22. 印堂疽《中医词典》
  23. 婴儿《医学真传》
  24. 印堂疔《中医词典》
  25. 婴儿病附《灵素节注类编》
  26. 印堂《中医词典》
  27. 婴儿不睡《中医词典》
  28. 印堂《气功外气疗法》
  29. 婴儿疮疡《医宗金鉴》
  30. 瘾症《经验麻科》
  31. 婴儿疮疡《外科心法要诀》


矾石_《本草衍义》_中医本草_【岐黄之术】

矾石

矾石

  • 上一页
  • 目录
  • 相关
  • 下一页

今坊州矾务，以野火烧过石，取以煎矾。色惟白，不逮晋州者。皆不可多服，损心肺、却水故也。水化书纸上，才干，水不能濡，故知其性却水。治涎药多须者，用此意尔。火枯为粉，贴嵌甲。牙缝中血出如衄者，贴之亦愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：英硝
  • 当前页：矾石
  • 下一页：滑石
<<< 返回本书目录
  1. 矾石《本草纲目》图文版
  2. 矾石大黄丸【方剂大全】
  3. 矾石《证类本草》
  4. 矾石膏【方剂大全】
  5. 矾石《长沙药解》
  6. 矾石煎【方剂大全】
  7. 矾石《药征续编》
  8. 矾石沥【方剂大全】
  9. 矾石《神农本草经百种录》
  10. 矾石酿酒【方剂大全】
  11. 矾石《本草新编》
  12. 矾石软膏【方剂大全】
  13. 矾石《本草图经》
  14. 矾石散【方剂大全】
  15. 矾石《本草崇原》
  16. 矾石四物汤【方剂大全】
  17. 矾石《本草乘雅半偈》
  18. 矾石汤【方剂大全】
  19. 矾石《本草纲目》完整版
  20. 矾石涂方【方剂大全】
  21. 矾砒丸【方剂大全】
  22. 矾石涂敷方【方剂大全】
  23. 矾名白术散【方剂大全】
  24. 矾石丸【方剂大全】
  25. 矾蜜汤【方剂大全】
  26. 矾石消垒散【方剂大全】
  27. 矾龙散【方剂大全】
  28. 矾汤【方剂大全】
  29. 矾硫丸【方剂大全】
  30. 矾夏散【方剂大全】
  1. 矾石《本草衍义》
  2. 矾石《吴普本草》
  3. 矾石《本草蒙筌》
  4. 矾石《神农本草经百种录》
  5. 矾石《冯氏锦囊秘录》
  6. 矾石《新修本草》
  7. 矾石《医学入门》
  8. 矾石《本草经集注》
  9. 矾石《证类本草》
  10. 矾石《长沙药解》
  11. 矾石《本草新编》
  12. 矾石《千金翼方》
  13. 矾石《本经逢原》
  14. 矾石《雷公炮制药性解》
  15. 矾石《得配本草》
  16. 矾石《本草纲目》
  17. 矾石《本草崇原》
  18. 矾灰散《三因极一病证方论》
  19. 矾石《增广和剂局方药性总论》
  20. 矾丹《三因极一病证方论》
  21. 矾石《名医别录》
  22. 凡中暍死，不可使得冷，得冷便死，疗之方《金匮悬解》
  23. 矾石《药征续编》
  24. 凡治病当问其所便《脾胃论》
  25. 矾石《本草乘雅半偈》
  26. 凡治病必察其下《卫生宝鉴》
  27. 矾石《本草图经》
  28. 凡在下者皆可下式《儒门事亲》
  29. 矾石白术散《备急千金要方》
  30. 凡在上者皆可吐式《儒门事亲》
  31. 矾石兑丸《三因极一病证方论》


滑石_《本草衍义》_中医本草_【岐黄之术】

滑石

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

今谓之画石，以其软滑可写画。淋家多用。若暴得吐逆不下食，以生细末贰钱匕，温水服，仍急以热面半盏，押定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：矾石
  • 当前页：滑石
  • 下一页：紫石英
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《本草衍义》
  2. 滑石《神农本草经百种录》
  3. 滑石《汤液本草》
  4. 滑石《新修本草》
  5. 滑石《本草备要》
  6. 滑石《本草经集注》
  7. 滑石《本草蒙筌》
  8. 滑石《长沙药解》
  9. 滑石《本草易读》
  10. 滑石《药笼小品》
  11. 滑石《冯氏锦囊秘录》
  12. 滑石《千金翼方》
  13. 滑石《医学入门》
  14. 滑石《雷公炮制药性解》
  15. 滑石《证类本草》
  16. 滑石《雷公炮炙论》
  17. 滑石《顾松园医镜》
  18. 滑石《本草纲目》
  19. 滑石《本草求真》
  20. 滑石《神农本草经》
  21. 滑石《本草新编》
  22. 滑涩之脉《疡科纲要》
  23. 滑石《本经逢原》
  24. 滑涩弦紧洪细大长短动诸脉歌《医宗金鉴》
  25. 滑石《本草从新》
  26. 滑涩统属《医学集成》
  27. 滑石《得配本草》
  28. 滑涩二脉《圆运动的古中医学》
  29. 滑石《中药学》
  30. 滑涩《四圣心源》
  31. 滑石《本草崇原》


紫石英_《本草衍义》_中医本草_【岐黄之术】

紫石英

紫石英

  • 上一页
  • 目录
  • 相关
  • 下一页

明澈如水精，其色紫而不匀。张仲景治风热螈 及惊痫螈 风引汤∶紫石英、白石英、寒水石、石膏、干姜、大黄、龙齿、牡蛎、甘草、滑石等分，混合 （五汝切）咀（子与切。）以水一升，煎去三分，食后量多少温呷，不用滓，服之无不效者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：紫石英
  • 下一页：白石英
<<< 返回本书目录
  1. 紫石英《本草纲目》图文版
  2. 紫石英【中药大全】
  3. 紫石英《证类本草》
  4. 紫石英天门冬丸【方剂大全】
  5. 紫石英《神农本草经百种录》
  6. 紫石英丸【方剂大全】
  7. 紫石英《本草择要纲目》
  8. 紫石英圆【方剂大全】
  9. 紫石英《本草易读》
  10. 紫双丸【方剂大全】
  11. 紫石英《本草图经》
  12. 紫霜丸《小儿药证直诀》
  13. 紫石英《本草经解》
  14. 紫霜圆【方剂大全】
  15. 紫石英《本草崇原》
  16. 紫苏《本草崇原》
  17. 紫石英《本草乘雅半偈》
  18. 紫苏《本草经解》
  19. 紫石英《本草纲目》完整版
  20. 紫苏《本草择要纲目》
  21. 紫石门冬丸【方剂大全】
  22. 紫苏《雷公炮炙论》
  23. 紫石黄助阳方【方剂大全】
  24. 紫苏《药鉴》
  25. 紫舌胀《医宗金鉴》
  26. 紫苏《药笼小品》
  27. 紫梢花【中药大全】
  28. 紫苏【中药大全】
  29. 紫梢花《本草纲目》完整版
  30. 紫苏苞【中药大全】
  1. 紫石英《本草衍义》
  2. 紫石英《吴普本草》
  3. 紫石英《汤液本草》
  4. 紫石英《神农本草经百种录》
  5. 紫石英《本草备要》
  6. 紫石英《新修本草》
  7. 紫石英《本草易读》
  8. 紫石英《本草经集注》
  9. 紫石英《冯氏锦囊秘录》
  10. 紫石英《千金翼方》
  11. 紫石英《医学入门》
  12. 紫石英《雷公炮制药性解》
  13. 紫石英《证类本草》
  14. 紫石英《神农本草经》
  15. 紫石英《本草求真》
  16. 紫石门冬丸《备急千金要方》
  17. 紫石英《本经逢原》
  18. 紫石华《名医别录》
  19. 紫石英《本草从新》
  20. 紫石华《证类本草》
  21. 紫石英《得配本草》
  22. 紫石华《新修本草》
  23. 紫石英《本草崇原》
  24. 紫石华《千金翼方》
  25. 紫石英《本草便读》
  26. 紫舌胀《外科心法要诀》
  27. 紫石英《本草经解》
  28. 紫舌胀《医宗金鉴》
  29. 紫石英《增广和剂局方药性总论》
  30. 紫舌胀《重订囊秘喉书》
  31. 紫石英《名医别录》


白石英_《本草衍义》_中医本草_【岐黄之术】

白石英

白石英

  • 上一页
  • 目录
  • 相关
  • 下一页

状如紫石英，但差，大而六棱，白色如水精。紫白二石英，当攻疾，可暂煮汁用，未闻久服之益。张仲景之意，只令 咀，不为细末者，岂无意焉。其久服，更宜详审。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫石英
  • 当前页：白石英
  • 下一页：赤石脂
<<< 返回本书目录
  1. 白石英《本草纲目》图文版
  2. 白石英【中药大全】
  3. 白石英《证类本草》
  4. 白石英浸酒【方剂大全】
  5. 白石英《药笼小品》
  6. 白石英酒【方剂大全】
  7. 白石英《本草易读》
  8. 白石英散【方剂大全】
  9. 白石英《本草图经》
  10. 白石英汤【方剂大全】
  11. 白石英《本草崇原》
  12. 白石英丸【方剂大全】
  13. 白石英《本草乘雅半偈》
  14. 白石英粥【方剂大全】
  15. 白石英《本草纲目》完整版
  16. 白石脂《本草纲目》完整版
  17. 白石榴花【中药大全】
  18. 白石脂《本草图经》
  19. 白石榴根【中药大全】
  20. 白石脂《本草择要纲目》
  21. 白石花【中药大全】
  22. 白石脂《证类本草》
  23. 白石膏《药鉴》
  24. 白石脂【中药大全】
  25. 白石方【方剂大全】
  26. 白石脂散【方剂大全】
  27. 白狮丹【方剂大全】
  28. 白石脂汤【方剂大全】
  29. 白圣散【方剂大全】
  30. 白石脂丸【方剂大全】
  1. 白石英《本草衍义》
  2. 白石英《吴普本草》
  3. 白石英《本草备要》
  4. 白石英《新修本草》
  5. 白石英《本草易读》
  6. 白石英《本草经集注》
  7. 白石英《医学入门》
  8. 白石英《药笼小品》
  9. 白石英《证类本草》
  10. 白石英《千金翼方》
  11. 白石英《本草求真》
  12. 白石英《本草纲目》
  13. 白石英《本经逢原》
  14. 白石英《神农本草经》
  15. 白石英《本草从新》
  16. 白石华《名医别录》
  17. 白石英《得配本草》
  18. 白石华《证类本草》
  19. 白石英《本草崇原》
  20. 白石华《新修本草》
  21. 白石英《增广和剂局方药性总论》
  22. 白石华《千金翼方》
  23. 白石英《名医别录》
  24. 白石膏《药鉴》
  25. 白石英《本草分经》
  26. 白狮子《证类本草》
  27. 白石英《本草撮要》
  28. 白蛇串门主论《疡医大全》
  29. 白石英《药性切用》
  30. 白蛇串门主方《疡医大全》
  31. 白石英《本草乘雅半偈》


赤石脂_《本草衍义》_中医本草_【岐黄之术】

赤石脂

赤石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

今四方皆有，以舌拭之，粘着者为佳。有人病大肠寒滑，小便精出，诸热药服及一斗二升，未甚效。后有人教服赤石脂、干姜各一两，胡椒半两，同为末，醋糊丸如梧桐子大，空心及饭前米饮下五七十丸。终四剂，遂愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白石英
  • 当前页：赤石脂
  • 下一页：白石脂
<<< 返回本书目录
  1. 赤石脂《证类本草》
  2. 赤石脂【中药大全】
  3. 赤石脂《长沙药解》
  4. 赤石脂馎饦【方剂大全】
  5. 赤石脂《药征续编》
  6. 赤石脂面【方剂大全】
  7. 赤石脂《药笼小品》
  8. 赤石脂散【方剂大全】
  9. 赤石脂《本草择要纲目》
  10. 赤石脂汤【方剂大全】
  11. 赤石脂《本草易读》
  12. 赤石脂丸【方剂大全】
  13. 赤石脂《本草新编》
  14. 赤石脂禹余粮汤《伤寒寻源》
  15. 赤石脂《本草图经》
  16. 赤石脂禹余粮汤【方剂大全】
  17. 赤石脂《本草思辨录》
  18. 赤术丸【方剂大全】
  19. 赤石脂《本草经解》
  20. 赤霜散【方剂大全】
  21. 赤石脂《本草崇原》
  22. 赤水玄珠【方剂大全】
  23. 赤石脂《本草纲目》完整版
  24. 赤丝虬脉【疾病大全】
  25. 赤石禹余粮汤【方剂大全】
  26. 赤苏汤【方剂大全】
  27. 赤石馎饦【方剂大全】
  28. 赤汤【方剂大全】
  29. 赤芍药丸【方剂大全】
  30. 赤霆救疫夺命丹【方剂大全】
  1. 赤石脂《本草衍义》
  2. 赤石脂《长沙药解》
  3. 赤石脂《本草备要》
  4. 赤石脂《药笼小品》
  5. 赤石脂《本草蒙筌》
  6. 赤石脂《千金翼方》
  7. 赤石脂《本草易读》
  8. 赤石脂《雷公炮制药性解》
  9. 赤石脂《冯氏锦囊秘录》
  10. 赤石《医学入门》
  11. 赤石脂《医学入门》
  12. 赤施《中医词典》
  13. 赤石脂《证类本草》
  14. 赤芍药散《博济方》
  15. 赤石脂《顾松园医镜》
  16. 赤芍药散《妇人大全良方》
  17. 赤石脂《本草求真》
  18. 赤芍药《药性切用》
  19. 赤石脂《本草新编》
  20. 赤芍药《本草害利》
  21. 赤石脂《本经逢原》
  22. 赤芍药《中药学》
  23. 赤石脂《本草从新》
  24. 赤芍药《得配本草》
  25. 赤石脂《得配本草》
  26. 赤芍药《本经逢原》
  27. 赤石脂《中药学》
  28. 赤芍药《冯氏锦囊秘录》
  29. 赤石脂《本草思辨录》
  30. 赤芍香附茶《茶饮保健》
  31. 赤石脂《本草崇原》


白石脂_《本草衍义》_中医本草_【岐黄之术】

白石脂

白石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

有初生未盈月小儿，多啼叫，致脐中血出，以白石脂细末贴之，即愈。未愈，微微炒过，放冷再贴，仍不得剥揭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂
  • 当前页：白石脂
  • 下一页：石中黄子
<<< 返回本书目录
  1. 白石脂《证类本草》
  2. 白石脂【中药大全】
  3. 白石脂《本草择要纲目》
  4. 白石脂散【方剂大全】
  5. 白石脂《本草图经》
  6. 白石脂汤【方剂大全】
  7. 白石脂《本草纲目》完整版
  8. 白石脂丸【方剂大全】
  9. 白石英粥【方剂大全】
  10. 白柿粥【方剂大全】
  11. 白石英丸【方剂大全】
  12. 白首乌【中药大全】
  13. 白石英汤【方剂大全】
  14. 白淑气花《滇南本草》
  15. 白石英散【方剂大全】
  16. 白薯莨【中药大全】
  17. 白石英酒【方剂大全】
  18. 白术《本草崇原》
  19. 白石英浸酒【方剂大全】
  20. 白术《本草思辨录》
  21. 白石英【中药大全】
  22. 白术《本草新编》
  23. 白石英《本草纲目》图文版
  24. 白术《本草易读》
  25. 白石英《证类本草》
  26. 白术《本草择要纲目》
  27. 白石英《药笼小品》
  28. 白术《轩岐救正论》
  29. 白石英《本草易读》
  30. 白术《药鉴》
  1. 白石脂《本草衍义》
  2. 白石脂《千金翼方》
  3. 白石脂《证类本草》
  4. 白石英丸《备急千金要方》
  5. 白石脂《增广和剂局方药性总论》
  6. 白石英散《备急千金要方》
  7. 白石脂《名医别录》
  8. 白石英《本草图经》
  9. 白石脂《本草择要纲目》
  10. 白石英《本草乘雅半偈》
  11. 白石脂《本草图经》
  12. 白石英《药性切用》
  13. 白石脂散《备急千金要方》
  14. 白石英《本草撮要》
  15. 白石脂丸《备急千金要方》
  16. 白石英《本草分经》
  17. 白淑气花《滇南本草》
  18. 白石英《名医别录》
  19. 白术《雷公炮制药性解》
  20. 白石英《增广和剂局方药性总论》
  21. 白术《药笼小品》
  22. 白石英《本草崇原》
  23. 白术《长沙药解》
  24. 白石英《得配本草》
  25. 白术《中药炮制》
  26. 白石英《本草从新》
  27. 白术《汤液本草》
  28. 白石英《本经逢原》
  29. 白术《本草备要》
  30. 白石英《本草求真》
  31. 白术《本草蒙筌》


石中黄子_《本草衍义》_中医本草_【岐黄之术】

石中黄子

石中黄子

  • 上一页
  • 目录
  • 相关
  • 下一页

石中黄子，此又字误也，子当作水，况当条自言未成余粮黄浊水，焉得却名之子也？若言未干者，亦不得谓之子也。子字乃水字无疑。又曰太一余粮者，则是兼石言之者也。今医家用石中黄，只石中干者及细末者，即便是。若用禹余粮石，即用其壳。故本条言一名石脑，须火烧醋淬。如此即是石中黄水为一等，石中黄为一等，太一余粮为一等，断无疑焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白石脂
  • 当前页：石中黄子
  • 下一页：婆娑石
<<< 返回本书目录
  1. 石中黄子《证类本草》
  2. 石钟乳《本草纲目》完整版
  3. 石中黄子《本草图经》
  4. 石钟乳《本草乘雅半偈》
  5. 石中黄子《本草纲目》完整版
  6. 石钟乳《本草崇原》
  7. 石指甲【中药大全】
  8. 石钟乳《本草图经》
  9. 石芝医话《吴医汇讲》
  10. 石钟乳《本草新编》
  11. 石芝《本草纲目》图文版
  12. 石钟乳《本草易读》
  13. 石芝《本草纲目》完整版
  14. 石钟乳《本草择要纲目》
  15. 石桢楠根【中药大全】
  16. 石钟乳《神农本草经百种录》
  17. 石珍散【方剂大全】
  18. 石钟乳《证类本草》
  19. 石长生【中药大全】
  20. 石钟乳《本草纲目》图文版
  21. 石长生《证类本草》
  22. 石钟乳丸【方剂大全】
  23. 石长生《本草纲目》完整版
  24. 石珠【中药大全】
  25. 石枣子【中药大全】
  26. 石子汤【方剂大全】
  27. 石枣【中药大全】
  28. 石梓【中药大全】
  29. 石芫茜【中药大全】
  30. 时《凌临灵方》
  1. 石中黄子《本草衍义》
  2. 石中黄子《新修本草》
  3. 石中黄子《证类本草》
  4. 石中黄子《千金翼方》
  5. 石中黄子《本草图经》
  6. 石蛭螫人候《诸病源候论》
  7. 石钟乳《神农本草经》
  8. 石蛭伤《外科证治全书》
  9. 石钟乳《本草纲目》
  10. 石芷茶《茶饮保健》
  11. 石钟乳《千金翼方》
  12. 石芝医话《吴医汇讲》
  13. 石钟乳《本草经集注》
  14. 石针《中医词典》
  15. 石钟乳《新修本草》
  16. 石长生《名医别录》
  17. 石钟乳《神农本草经百种录》
  18. 石长生《证类本草》
  19. 石钟乳《本草衍义》
  20. 石长生《医学入门》
  21. 石钟乳《本草蒙筌》
  22. 石长生《吴普本草》
  23. 石钟乳《本草易读》
  24. 石长生《新修本草》
  25. 石钟乳《冯氏锦囊秘录》
  26. 石长生《本草经集注》
  27. 石钟乳《医学入门》
  28. 石长生《千金翼方》
  29. 石钟乳《证类本草》
  30. 石长生《神农本草经》
  31. 石钟乳《本草求真》


婆娑石_《本草衍义》_中医本草_【岐黄之术】

婆娑石

婆娑石

  • 上一页
  • 目录
  • 相关
  • 下一页

今则转为摩娑石，如淡色石绿间微有金星者佳，磨之色如淡乳汁，其味淡。又有豆斑石，亦如此石，但于石上有黑斑点，无金星。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石中黄子
  • 当前页：婆娑石
  • 下一页：无名异
<<< 返回本书目录
  1. 婆娑石《证类本草》
  2. 迫风丹【方剂大全】
  3. 婆娑石《本草纲目》完整版
  4. 迫害妄想【疾病症状】
  5. 婆婆指甲菜【中药大全】
  6. 迫血妄行【方剂主治】
  7. 婆婆纳【中药大全】
  8. 珀《本草纲目》完整版
  9. 婆罗门皂荚【中药大全】
  10. 珀珠散【方剂大全】
  11. 婆罗门参【中药大全】
  12. 破布草【中药大全】
  13. 婆罗得《本草纲目》完整版
  14. 破布木【中药大全】
  15. 颇儿必汤【方剂大全】
  16. 破布叶【中药大全】
  17. 颇（若感切）《针灸素难要旨》
  18. 破骨风【中药大全】
  19. 泼雪丸【方剂大全】
  20. 破故纸《本草易读》
  21. 泼火散【方剂大全】
  22. 破故纸《药笼小品》
  23. 坡参【中药大全】
  24. 破故纸散【方剂大全】
  25. 塀髓《雷公炮炙论》
  26. 破棺丹【方剂大全】
  27. 萍蓬草子【中药大全】
  28. 破积【中药主治】
  29. 萍蓬草根【中药大全】
  30. 破积导饮丸【方剂大全】
  1. 婆娑石《本草衍义》
  2. 婆罗得《证类本草》
  3. 婆娑石《证类本草》
  4. 婆罗得《海药本草》
  5. 婆娑石《增广和剂局方药性总论》
  6. 颇儿必汤《饮膳正要》
  7. 迫咳《中医词典》
  8. 颇（若感切）《针灸素难要旨》
  9. 破《中医词典》
  10. 钋（pǔ）《中医词典》
  11. 破（月囷）《中医词典》
  12. 攴（pū）法《中医词典》
  13. 破（月囷）（jùn，音俊）脱肉《中医词典》
  14. 塀髓《雷公炮炙论》
  15. 破除结硬而下血《丹溪手镜》
  16. 萍蓬草根《证类本草》
  17. 破故纸《雷公炮制药性解》
  18. 萍蓬草《本草纲目》
  19. 破故纸《药笼小品》
  20. 瓶香《证类本草》
  21. 破故纸《本草备要》
  22. 瓶香《海药本草》
  23. 破故纸《本草易读》
  24. 瓶儿草《滇南本草》
  25. 破故纸《本草从新》
  26. 屏障避孕《默克家庭诊疗手册》
  27. 破故纸《本草害利》
  28. 屏翳《中医词典》
  29. 破故纸《本草害利》
  30. 凭脉不证书《医述》
  31. 破故纸《本草撮要》


无名异_《本草衍义》_中医本草_【岐黄之术】

无名异

无名异

  • 上一页
  • 目录
  • 相关
  • 下一页

今《图经》曰∶“《本经》云，味甘平，治金疮折伤，生肌肉。今云味咸寒，消肿毒痈肿，与《本经》所说不同，疑别是一种。”今详上文三十六字未审，今云字下，即不知是何处云也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：婆娑石
  • 当前页：无名异
  • 下一页：菩萨石
<<< 返回本书目录
  1. 无名异《本草纲目》图文版
  2. 无名异【中药大全】
  3. 无名异《证类本草》
  4. 无名指半月甲呈粉红色【疾病症状】
  5. 无名异《本草易读》
  6. 无名指不明原因疼痛【疾病症状】
  7. 无名异《本草图经》
  8. 无名指指甲凹陷【疾病症状】
  9. 无名异《本草纲目》完整版
  10. 无名肿毒《回春录》
  11. 无名木皮【中药大全】
  12. 无名肿毒《外科大成》
  13. 无寐《景岳全书》
  14. 无名肿毒【中药主治】
  15. 无毛南蛇藤【中药大全】
  16. 无名肿毒【方剂主治】
  17. 无脉症【疾病症状】
  18. 无名肿毒论《青囊秘诀》
  19. 无脉症《临证实验录》
  20. 无名肿毒门《辨证录》
  21. 无脉络膜症【疾病大全】
  22. 无名肿毒门主论《疡医大全》
  23. 无脉候《轩岐救正论》
  24. 无名子（图）【中药大全】
  25. 无脉侯《古今医统大全》
  26. 无目的咀嚼舐唇【疾病症状】
  27. 无漏子【中药大全】
  28. 无能力感【疾病症状】
  29. 无漏子《本草纲目》完整版
  30. 无尿【疾病症状】
  1. 无名异《本草衍义》
  2. 无名异《玉楸药解》
  3. 无名异《本草备要》
  4. 无名异《雷公炮制药性解》
  5. 无名异《本草蒙筌》
  6. 无名异《本草纲目》
  7. 无名异《本草易读》
  8. 无名穴《中医词典》
  9. 无名异《冯氏锦囊秘录》
  10. 无名木皮《证类本草》
  11. 无名异《医学入门》
  12. 无名木皮《海药本草》
  13. 无名异《证类本草》
  14. 无名疬《中医词典》
  15. 无名异《本草求真》
  16. 无名精《本草纲目》
  17. 无名异《本经逢原》
  18. 无名恶疮秘方《华佗神方》
  19. 无名异《本草从新》
  20. 无名丹《是斋百一选方》
  21. 无名异《得配本草》
  22. 无名疮候《诸病源候论》
  23. 无名异《增广和剂局方药性总论》
  24. 无名疮《外科证治全书》
  25. 无名异《本草分经》
  26. 无名疮《中医词典》
  27. 无名异《本草撮要》
  28. 无名（手）《手穴手纹诊治》
  29. 无名异《药性切用》
  30. 无梦遗精《回生集》
  31. 无名异《本草图经》


菩萨石_《本草衍义》_中医本草_【岐黄之术】

菩萨石

菩萨石

  • 上一页
  • 目录
  • 相关
  • 下一页

出峨嵋山中，如水精明澈，日中照出五色光，如峨嵋普贤菩萨圆光，因以名之，今医家鲜用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无名异
  • 当前页：菩萨石
  • 下一页：金屑
<<< 返回本书目录
  1. 菩萨石《本草纲目》图文版
  2. 菩萨鱼【中药大全】
  3. 菩萨石《证类本草》
  4. 菩提树花【中药大全】
  5. 菩萨石《本草纲目》完整版
  6. 菩提树皮【中药大全】
  7. 菩萨散【方剂大全】
  8. 菩提香【中药大全】
  9. 匍行性血管瘤【疾病大全】
  10. 脯鸡糁【方剂大全】
  11. 匍匐滨藜【中药大全】
  12. 脯肽酶缺乏症【疾病大全】
  13. 匍伏堇【中药大全】
  14. 葡萄《本草纲目》完整版
  15. 仆子孙守中麻后咳嗽无痰唇浓声哑《孙文垣医案》
  16. 葡萄《本草易读》
  17. 仆子得贵春温头痛《孙文垣医案》
  18. 葡萄《滇南本草》
  19. 仆参穴【下肢外侧穴位】
  20. 葡萄《神农本草经百种录》
  21. 鯆鱼【中药大全】
  22. 葡萄《证类本草》
  23. 铺山燕【中药大全】
  24. 葡萄《本草纲目》图文版
  25. 铺路石样变性【疾病症状】
  26. 葡萄【中药大全】
  27. 铺红《医宗金鉴》
  28. 葡萄根【中药大全】
  29. 铺红《痘疹心法要诀》
  30. 葡萄姜蜜汁【方剂大全】
  1. 菩萨石《本草衍义》
  2. 菩萨散《太平惠民和剂局方》
  3. 菩萨石《证类本草》
  4. 菩萨草《证类本草》
  5. 葡聚糖凝胶G-50柱层析法《实用免疫细胞与核酸》
  6. 仆子孙守中麻后咳嗽无痰唇浓声哑《孙文垣医案》
  7. 葡萄《神农本草经》
  8. 仆子得贵春温头痛《孙文垣医案》
  9. 葡萄《本草纲目》
  10. 仆击《中医词典》
  11. 葡萄《千金翼方》
  12. 仆参（一名安邪）《针灸大成》
  13. 葡萄《老年食养食疗》
  14. 仆参《针灸学》
  15. 葡萄《饮膳正要》
  16. 仆参《中医词典》
  17. 葡萄《新修本草》
  18. 铺蓐《中医词典》
  19. 葡萄《神农本草经百种录》
  20. 铺灸《中医词典》
  21. 葡萄《本草衍义》
  22. 铺红《痘疹心法要诀》
  23. 葡萄《本草蒙筌》
  24. 铺红《医宗金鉴》
  25. 葡萄《本草易读》
  26. 铺地参《滇南本草》
  27. 葡萄《饮食须知》
  28. 扑坠损伤论《小儿卫生总微论方》
  29. 葡萄《冯氏锦囊秘录》
  30. 扑损瘀《幼幼新书》
  31. 葡萄《医学入门》


金屑_《本草衍义》_中医本草_【岐黄之术】

金屑

金屑

  • 上一页
  • 目录
  • 相关
  • 下一页

不曰金而更加屑字者，是已经磨屑可用之义，如玉浆之义同。《本经》不解屑为未尽，盖须烹炼锻屑为薄，方可研屑入药。陶隐居云∶“凡用银屑，以水银和成泥。”若非锻屑成薄，焉能以水银和成泥也？独不言金屑，亦其阙也。生金有毒，至于杀人，仍为难解。有中其毒者，惟鹧鸪肉可解，若不经锻屑，则不可用。颗块金即冗山，或至百十尺，见伴金石，其石褐色，一头如火烧黑之状，此定见金也。其金色深赤黄。麸金即在江沙水中，淘汰而得，其色浅黄。此等皆是生金也，得之皆当销炼。麸金耗折少，块金耗折多。入药当用块金，色既深则金气足。余更防罨制成及点化者，如此，焉得更有造化之气也。若本朝张永德，字抱一，并州人。五代为潞帅，淳化二年改并州。初寓睢阳，有书生邻居卧病，永德疗之，获愈。生一日就永德求汞伍两。即置鼎中，煮成中金。永德恳求药法，生曰∶君当贵，吾不吝此，虑损君福。锻工毕升言∶祥符年，尝在禁中为方士王捷锻金。以铁为金，凡百余两为一饼，辐解为八段，谓之鸦嘴金。初自治中出，色尚黑。由是言之，如此之类，乃是水银及铁用药制成，非造化所成，功治焉得不差？殊如惠民局合紫雪用金，盖假其自然金气尔。然恶锡。又东南方金色深，西南方金色淡，亦土地所宜也，入药故不如色深者，然得余甘子则体柔，亦相感尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菩萨石
  • 当前页：金屑
  • 下一页：银屑
<<< 返回本书目录
  1. 金屑《证类本草》
  2. 金屑辰砂膏【方剂大全】
  3. 金屑《本草图经》
  4. 金屑丸【方剂大全】
  5. 金屑《本草纲目》完整版
  6. 金榭榴【中药大全】
  7. 金消丸【方剂大全】
  8. 金星草《本草纲目》完整版
  9. 金腺膏【方剂大全】
  10. 金星草《本草图经》
  11. 金线重楼治证《扁鹊心书》
  12. 金星草《证类本草》
  13. 金线鱼【中药大全】
  14. 金星草《本草纲目》图文版
  15. 金线鱼《滇南本草》
  16. 金星草【中药大全】
  17. 金线却毒丹【方剂大全】
  18. 金星地蟮散【方剂大全】
  19. 金线兰【中药大全】
  20. 金星凤尾草《滇南本草》
  21. 金线膏【方剂大全】
  22. 金星膏【方剂大全】
  23. 金线风【中药大全】
  24. 金星酒【方剂大全】
  25. 金线顶【方剂大全】
  26. 金星蕨【中药大全】
  27. 金线吊白米【方剂大全】
  28. 金星鳝散【方剂大全】
  29. 金线草根【中药大全】
  30. 金星石《本草纲目》完整版
  1. 金屑《本草衍义》
  2. 金屑《海药本草》
  3. 金屑《本草蒙筌》
  4. 金屑《新修本草》
  5. 金屑《冯氏锦囊秘录》
  6. 金屑《本草经集注》
  7. 金屑《医学入门》
  8. 金屑《玉楸药解》
  9. 金屑《证类本草》
  10. 金屑《千金翼方》
  11. 金屑《增广和剂局方药性总论》
  12. 金香附《药性切用》
  13. 金屑《名医别录》
  14. 金线重楼治证《扁鹊心书》
  15. 金屑《本草图经》
  16. 金线鱼《滇南本草》
  17. 金屑辰砂膏《太平惠民和剂局方》
  18. 金线矾《证类本草》
  19. 金屑丹《三因极一病证方论》
  20. 金线矾《海药本草》
  21. 金星草《本草纲目》
  22. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  23. 金星草《本草衍义》
  24. 金乌汤《外科全生集》
  25. 金星草《本草蒙筌》
  26. 金乌散《外科传薪集》
  27. 金星草《冯氏锦囊秘录》
  28. 金位《中医词典》
  29. 金星草《医学入门》
  30. 金铁锁《滇南本草》
  31. 金星草《证类本草》


银屑_《本草衍义》_中医本草_【岐黄之术】

银屑

银屑

  • 上一页
  • 目录
  • 相关
  • 下一页

金条中已解屑义。银本出于矿，须煎炼而成，故名熟银。所以于后别立生银条也。其用与熟银大同。世有术士，能以朱砂而成者，有铅汞而成者，有焦铜而成者，非复更有造化之气，岂可更入药？既有此类，不可不区别。其生银即是不自矿中出，而特然自生者，又谓之老翁须，亦取像而言之耳。然银屑经言有毒，生银经言无毒，释者漏略不言。盖生银已生发于外，无蕴郁之气，故无毒。矿银尚蕴蓄于石中，郁结之气全未敷畅，故言有毒。亦恶锡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金屑
  • 当前页：银屑
  • 下一页：水银
<<< 返回本书目录
  1. 银屑《证类本草》
  2. 银屑病《百病自测》
  3. 银线草根【中药大全】
  4. 银屑病《家庭医学百科-医疗康复篇》
  5. 银线草【中药大全】
  6. 银屑病《赵绍琴临证验案精选》
  7. 银苇合剂【方剂大全】
  8. 银屑病《自我调养巧治病》
  9. 银锁匙【方剂大全】
  10. 银屑病《自我调养巧治病》
  11. 银锁匙【中药大全】
  12. 银屑病【疾病大全】
  13. 银丝杜仲【中药大全】
  14. 银屑病【方剂主治】
  15. 银砂丸《小儿药证直诀》
  16. 银屑病　Psoriasis《皮肤性病学》
  17. 银翘辛夷汤【方剂大全】
  18. 银屑病1号【方剂大全】
  19. 银翘散去豆豉加生地丹皮大青叶倍玄参方【方剂大全】
  20. 银屑病关节炎【疾病大全】
  21. 银翘散加减方【方剂大全】
  22. 银屑病关节炎及其伴发的葡萄膜炎【疾病大全】
  23. 银翘散【方剂大全】
  24. 银屑病关节炎性巩膜炎【疾病大全】
  25. 银翘马勃散【方剂大全】
  26. 银屑病甲【疾病大全】
  27. 银翘解毒丸【方剂大全】
  28. 银屑病性关节炎【疾病大全】
  29. 银翘解毒片【方剂大全】
  30. 银杏《本草纲目》完整版
  1. 银屑《本草衍义》
  2. 银屑《海药本草》
  3. 银屑《本草蒙筌》
  4. 银屑《新修本草》
  5. 银屑《冯氏锦囊秘录》
  6. 银屑《本草经集注》
  7. 银屑《医学入门》
  8. 银屑《千金翼方》
  9. 银屑《证类本草》
  10. 银条鱼《医学入门》
  11. 银屑《增广和剂局方药性总论》
  12. 银锁匙《重楼玉钥》
  13. 银屑《名医别录》
  14. 银砂丸《小儿药证直诀》
  15. 银屑病《皮肤性病学》
  16. 银砂《药性切用》
  17. 银屑病《默克家庭诊疗手册》
  18. 银翘散《时病论歌括新编》
  19. 银屑病《家庭医学百科-医疗康复篇》
  20. 银杞明目汤《保健药膳》
  21. 银屑病《百病自测》
  22. 银口《中医词典》
  23. 银屑病《赵绍琴临证验案精选》
  24. 银花清利茶《茶饮保健》
  25. 银屑病《自我调养巧治病》
  26. 银花簿荷饮《保健药膳》
  27. 银屑病《自我调养巧治病》
  28. 银花《本草分经》
  29. 银屑病性关节炎《默克家庭诊疗手册》
  30. 银荷汤《外科全生集》
  31. 银星独见《中医词典》


水银_《本草衍义》_中医本草_【岐黄之术】

水银

水银

  • 上一页
  • 目录
  • 相关
  • 下一页

水银入药虽各有法，极须审谨，有毒故也。妇人多服绝娠。今人治小儿惊热涎潮，往往多用。经中无一字及此，亦宜详谛。得铅则凝，得硫黄则结，并枣肉研之则散。别法 为腻粉，粉霜唾研毙虱。铜得之则明，灌尸中则令尸后腐。以金银铜铁置其上则浮，得紫河车则伏。唐韩愈云∶太学博士李千，遇信安人方士柳贲，能烧水银为不死药。以铅满一鼎，按中为空，实以水银，盖封四际，烧为丹砂，服之下血。比四年，病益急，乃死。余不知服食说自何世起，杀人不可计，而世慕尚之益至。此其惑也。在文书所记，及耳闻传者不说，今直取目见，亲与之游，而以药败者六七公，以为世诫。工部尚书归登自说∶既服水银得病，若有烧铁杖，自颠贯其下，摧而为火，射窍节以出，狂痛号呼，乞绝。其茵席得水银，发且止，唾血，十数年以毙。殿中御史李虚中，疽发其背死。刑部尚书李逊谓余曰∶我为药误。

遂死。刑部侍郎李建，一旦无病死。工部尚书孟简邀我于万州，屏人曰∶我得秘药，不可独不死，今遗子一器，可用枣肉为丸服之。别一年而病。后有人至，讯之。曰∶前所服药误，方且下之，下则平矣。病二岁卒。东川节度御史大夫卢坦溺血，肉痛不可忍，乞死。金吾将军李道古，以柳贲得罪，食贲药，五十死海上。此可为诫者也。蕲不死，乃速得死，谓之智，可不可也？五谷三牲，盐醯果蔬，人所常御，人相浓勉，必曰强食。今惑者皆曰五谷令人夭，当务减节，临死乃悔。呜呼，哀也已！今有水银烧成丹砂，医人不晓，研为药衣，或入药中，岂不违误，可不谨哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银屑
  • 当前页：水银
  • 下一页：水银粉
<<< 返回本书目录
  1. 水银《本草纲目》图文版
  2. 水银【中药大全】
  3. 水银《证类本草》
  4. 水银扁丸子【方剂大全】
  5. 水银《神农本草经百种录》
  6. 水银扁圆子【方剂大全】
  7. 水银《雷公炮炙论》
  8. 水银粉《本草纲目》完整版
  9. 水银《本草择要纲目》
  10. 水银粉《本草乘雅半偈》
  11. 水银《本草易读》
  12. 水银粉《证类本草》
  13. 水银《本草图经》
  14. 水银粉《本草纲目》图文版
  15. 水银《本草崇原》
  16. 水饮《杂病广要》
  17. 水银《本草乘雅半偈》
  18. 水饮不消《普济方·针灸》
  19. 水银《本草纲目》完整版
  20. 水英《本草纲目》完整版
  21. 水液浑浊《医学读书记》
  22. 水英（芹菜）《本草纲目》完整版
  23. 水样便【疾病症状】
  24. 水游草【中药大全】
  25. 水杨枝叶【中药大全】
  26. 水榆【中药大全】
  27. 水杨酸类中毒【疾病大全】
  28. 水榆果【中药大全】
  29. 水杨酸类《药理学》
  30. 水玉簪【中药大全】
  1. 水银《本草衍义》
  2. 水银《吴普本草》
  3. 水银《本草备要》
  4. 水银《神农本草经百种录》
  5. 水银《本草易读》
  6. 水银《新修本草》
  7. 水银《医学入门》
  8. 水银《本草经集注》
  9. 水银《证类本草》
  10. 水银《玉楸药解》
  11. 水银《本草求真》
  12. 水银《千金翼方》
  13. 水银《本经逢原》
  14. 水银《雷公炮制药性解》
  15. 水银《本草从新》
  16. 水银《雷公炮炙论》
  17. 水银《得配本草》
  18. 水银《本草纲目》
  19. 水银《本草崇原》
  20. 水银《神农本草经》
  21. 水银《本草便读》
  22. 水衣《中医词典》
  23. 水银《增广和剂局方药性总论》
  24. 水靥《中医词典》
  25. 水银《名医别录》
  26. 水液浑浊《医学读书记》
  27. 水银《本草分经》
  28. 水液浑浊《中医词典》
  29. 水银《本草择要纲目》
  30. 水液代谢与五脏调节《中医基础理论》
  31. 水银《本草撮要》


水银粉_《本草衍义》_中医本草_【岐黄之术】

水银粉

水银粉

  • 上一页
  • 目录
  • 相关
  • 下一页

下涎药，并小儿涎潮、螈 多用。然不可常服及过多，多则其损兼行。若兼惊，则尤须审谨。盖惊为心气不足，不可下，下之里虚，惊气入心不可治。若其人本虚，便须禁此一物，谨之至也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水银
  • 当前页：水银粉
  • 下一页：雄黄
<<< 返回本书目录
  1. 水银粉《本草纲目》图文版
  2. 水饮《杂病广要》
  3. 水银粉《证类本草》
  4. 水饮不消《普济方·针灸》
  5. 水银粉《本草乘雅半偈》
  6. 水英《本草纲目》完整版
  7. 水银粉《本草纲目》完整版
  8. 水英（芹菜）《本草纲目》完整版
  9. 水银扁圆子【方剂大全】
  10. 水游草【中药大全】
  11. 水银扁丸子【方剂大全】
  12. 水榆【中药大全】
  13. 水银【中药大全】
  14. 水榆果【中药大全】
  15. 水银《本草纲目》图文版
  16. 水玉簪【中药大全】
  17. 水银《证类本草》
  18. 水芋【中药大全】
  19. 水银《神农本草经百种录》
  20. 水灾伤《家庭医学百科-自救互救篇》
  21. 水银《雷公炮炙论》
  22. 水藻《本草纲目》完整版
  23. 水银《本草择要纲目》
  24. 水藻《本草纲目》图文版
  25. 水银《本草易读》
  26. 水皂角【中药大全】
  27. 水银《本草图经》
  28. 水皂角子【中药大全】
  29. 水银《本草崇原》
  30. 水泽兰【中药大全】
  1. 水银粉《本草衍义》
  2. 水银粉《本草纲目》
  3. 水银粉《证类本草》
  4. 水银扁丸子《太平惠民和剂局方》
  5. 水银粉《增广和剂局方药性总论》
  6. 水银《本草图经》
  7. 水银粉《本草乘雅半偈》
  8. 水银《本草乘雅半偈》
  9. 水银膏《备急千金要方》
  10. 水银《药性切用》
  11. 水银气压计《预防医学》
  12. 水银《外科全生集》
  13. 水银入耳《奇效简便良方》
  14. 水银《本草撮要》
  15. 水银入耳秘方《华佗神方》
  16. 水银《本草择要纲目》
  17. 水银入肉《奇效简便良方》
  18. 水银《本草分经》
  19. 水银入肉《奇效简便良方》
  20. 水银《名医别录》
  21. 水银入肉秘方《华佗神方》
  22. 水银《增广和剂局方药性总论》
  23. 水饮《中医名词词典》
  24. 水银《本草便读》
  25. 水饮《杂病广要》
  26. 水银《本草崇原》
  27. 水饮不消《普济方·针灸》
  28. 水银《得配本草》
  29. 水英《证类本草》
  30. 水银《本草从新》
  31. 水瘿《中医词典》


雄黄_《本草衍义》_中医本草_【岐黄之术】

雄黄

雄黄

  • 上一页
  • 目录
  • 相关
  • 下一页

非金苗。今有金窟处无雄黄。金条中言金之所生，处处皆有雄黄，岂处处皆得也。别法，治蛇咬，焚之熏蛇远去。又武都者，镌磨成物形，终不免其臭。唐甄立言仕为太常丞，有道人病心腹懑烦，弥二岁，诊曰∶腹有蛊，误食发而然。令饵雄黄一剂，少选，吐一蛇如拇指，无目，烧之有发气，乃愈。此杀毒蛊之验也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水银粉
  • 当前页：雄黄
  • 下一页：雌黄
<<< 返回本书目录
  1. 雄黄《本草纲目》图文版
  2. 雄黄【中药大全】
  3. 雄黄《证类本草》
  4. 雄黄豆【中药大全】
  5. 雄黄《长沙药解》
  6. 雄黄膏【方剂大全】
  7. 雄黄《药征续编》
  8. 雄黄合剂【方剂大全】
  9. 雄黄《药笼小品》
  10. 雄黄解毒丸【方剂大全】
  11. 雄黄《雷公炮炙论》
  12. 雄黄兰【中药大全】
  13. 雄黄《本草择要纲目》
  14. 雄黄散【方剂大全】
  15. 雄黄《本草易读》
  16. 雄黄麝香散【方剂大全】
  17. 雄黄《本草图经》
  18. 雄黄圣饼子《脾胃论》
  19. 雄黄《本草崇原》
  20. 雄黄圣饼子【方剂大全】
  21. 雄黄《本草乘雅半偈》
  22. 雄黄丸【方剂大全】
  23. 雄黄《本草纲目》完整版
  24. 雄黄消毒膏【方剂大全】
  25. 雄狐屎《本草纲目》完整版
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄蚣膏【方剂大全】
  28. 雄鸡口涎【中药大全】
  29. 雄豆散【方剂大全】
  30. 雄激素《妇产科学》
  1. 雄黄《本草衍义》
  2. 雄黄《吴普本草》
  3. 雄黄《汤液本草》
  4. 雄黄《新修本草》
  5. 雄黄《本草备要》
  6. 雄黄《本草经集注》
  7. 雄黄《本草蒙筌》
  8. 雄黄《中药炮制》
  9. 雄黄《本草易读》
  10. 雄黄《长沙药解》
  11. 雄黄《冯氏锦囊秘录》
  12. 雄黄《药笼小品》
  13. 雄黄《医学入门》
  14. 雄黄《千金翼方》
  15. 雄黄《证类本草》
  16. 雄黄《雷公炮制药性解》
  17. 雄黄《顾松园医镜》
  18. 雄黄《雷公炮炙论》
  19. 雄黄《本草求真》
  20. 雄黄《本草纲目》
  21. 雄黄《本经逢原》
  22. 雄黄《神农本草经》
  23. 雄黄《本草从新》
  24. 雄狐屎《千金翼方》
  25. 雄黄《得配本草》
  26. 雄矾散《冯氏锦囊秘录》
  27. 雄黄《中药学》
  28. 雄矾瓜蒂散《医方考》
  29. 雄黄《本草崇原》
  30. 雄疔疮候《诸病源候论》
  31. 雄黄《本草便读》


雌黄_《本草衍义》_中医本草_【岐黄之术】

雌黄

雌黄

  • 上一页
  • 目录
  • 相关
  • 下一页

入药最稀，服石者宜审谛。治外功多，方士点化术多用，亦未闻其终始如何。画工或用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄
  • 当前页：雌黄
  • 下一页：石硫黄
<<< 返回本书目录
  1. 雌黄《本草纲目》图文版
  2. 雌黄【中药大全】
  3. 雌黄《证类本草》
  4. 雌黄丹【方剂大全】
  5. 雌黄《雷公炮炙论》
  6. 雌黄膏【方剂大全】
  7. 雌黄《本草图经》
  8. 雌黄散【方剂大全】
  9. 雌黄《本草崇原》
  10. 雌黄芍药丸【方剂大全】
  11. 雌黄《本草乘雅半偈》
  12. 雌黄涂方【方剂大全】
  13. 雌黄《本草纲目》完整版
  14. 雌黄丸【方剂大全】
  15. 雌二醇总量（TE2）《常用化验值及意义》
  16. 雌鸡方【方剂大全】
  17. 磁石治周痹解《研经言》
  18. 雌鸡面【方剂大全】
  19. 磁石圆【方剂大全】
  20. 雌鸡散【方剂大全】
  21. 磁石饮【方剂大全】
  22. 雌鸡炙【方剂大全】
  23. 磁石引【方剂大全】
  24. 雌激素《妇产科学》
  25. 磁石羊肾粥【方剂大全】
  26. 雌激素不足【疾病症状】
  27. 磁石羊肾丸【方剂大全】
  28. 雌激素类药及抗雌激素类药《药理学》
  29. 磁石丸【方剂大全】
  30. 雌三醇总量（TE3）《常用化验值及意义》
  1. 雌黄《本草衍义》
  2. 雌黄《新修本草》
  3. 雌黄《本草蒙筌》
  4. 雌黄《本草经集注》
  5. 雌黄《本草易读》
  6. 雌黄《中医词典》
  7. 雌黄《医学入门》
  8. 雌黄《千金翼方》
  9. 雌黄《证类本草》
  10. 雌黄《雷公炮炙论》
  11. 雌黄《本经逢原》
  12. 雌黄《本草纲目》
  13. 雌黄《得配本草》
  14. 雌黄《神农本草经》
  15. 雌黄《本草崇原》
  16. 雌二醇总量《常用化验值及意义》
  17. 雌黄《增广和剂局方药性总论》
  18. 雌疔疮候《诸病源候论》
  19. 雌黄《名医别录》
  20. 雌丁《中医词典》
  21. 雌黄《本草乘雅半偈》
  22. 磁朱丸（加味磁朱丸）《医学衷中参西录》
  23. 雌黄《本草图经》
  24. 磁朱丸《删补名医方论》
  25. 雌黄芍药丸《备急千金要方》
  26. 磁朱丸《医宗金鉴》
  27. 雌黄丸《博济方》
  28. 磁石治周痹解《研经言》
  29. 雌鸡馄饨《医学入门》
  30. 磁石丸《博济方》
  31. 雌激素《医院药学》


石硫黄_《本草衍义》_中医本草_【岐黄之术】

石硫黄

石硫黄

  • 上一页
  • 目录
  • 相关
  • 下一页

今人和治下元虚冷，元气将绝，久患寒泄，脾胃虚弱，垂命欲尽，服之无不效。中病当便已，不可尽剂。世人盖知用而为福，不知用久为祸。此物损益兼行，若俱弃而不用，当仓猝之间，又可阙乎？或更以法制，拒火而又常服者，是亦弗思也。在本朝则不言如此服良，但专治妇人。不知者，往往更以酒服，其可得乎？或脏中久冷，服之先利。如病势危急，可加丸数服，少则不效。仍加附子、干姜、桂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雌黄
  • 当前页：石硫黄
  • 下一页：阳起石
<<< 返回本书目录
  1. 石硫黄《证类本草》
  2. 石硫磺《本草纲目》图文版
  3. 石硫黄《药笼小品》
  4. 石硫青《本草纲目》完整版
  5. 石硫黄《本草择要纲目》
  6. 石榴根《雷公炮炙论》
  7. 石硫黄《本草择要纲目》
  8. 石榴根【中药大全】
  9. 石硫黄《本草图经》
  10. 石榴根皮【中药大全】
  11. 石硫黄《本草崇原》
  12. 石榴花【中药大全】
  13. 石硫黄《本草乘雅半偈》
  14. 石榴解《医学衷中参西录》
  15. 石硫黄《本草纲目》完整版
  16. 石榴酒【方剂大全】
  17. 石硫赤《本草纲目》图文版
  18. 石榴疽《外科正宗》
  19. 石硫赤《本草纲目》完整版
  20. 石榴疽《医宗金鉴》
  21. 石淋通片【方剂大全】
  22. 石榴疽门主论《疡医大全》
  23. 石淋方《外台秘要》
  24. 石榴壳《雷公炮炙论》
  25. 石淋【方剂主治】
  26. 石榴皮《药笼小品》
  27. 石淋【中药主治】
  28. 石榴皮【中药大全】
  29. 石淋《幼幼新书》
  30. 石榴皮散【方剂大全】
  1. 石硫黄《本草衍义》
  2. 石硫黄《新修本草》
  3. 石硫黄《本草备要》
  4. 石硫黄《本草经集注》
  5. 石硫黄《本草蒙筌》
  6. 石硫黄《药笼小品》
  7. 石硫黄《证类本草》
  8. 石硫黄《千金翼方》
  9. 石硫黄《本草求真》
  10. 石硫赤《本草纲目》
  11. 石硫黄《本经逢原》
  12. 石流青《名医别录》
  13. 石硫黄《本草从新》
  14. 石流青《证类本草》
  15. 石硫黄《得配本草》
  16. 石流青《新修本草》
  17. 石硫黄《本草崇原》
  18. 石流青《千金翼方》
  19. 石硫黄《增广和剂局方药性总论》
  20. 石流黄《海药本草》
  21. 石硫黄《名医别录》
  22. 石流黄《神农本草经》
  23. 石硫黄《本草分经》
  24. 石流赤《名医别录》
  25. 石硫黄《本草分经》
  26. 石流赤《证类本草》
  27. 石硫黄《本草择要纲目》
  28. 石流赤《吴普本草》
  29. 石硫黄《本草择要纲目》
  30. 石流赤《新修本草》
  31. 石硫黄《药性切用》


阳起石_《本草衍义》_中医本草_【岐黄之术】

阳起石

阳起石

  • 上一页
  • 目录
  • 相关
  • 下一页

如野狼牙者佳。其外色不白，如姜石。其大块者，亦内白。治男子、妇人下部虚冷，肾气乏绝，子脏久寒，须水飞研用。凡石药冷热皆有毒，正宜斟酌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石硫黄
  • 当前页：阳起石
  • 下一页：飞水石
<<< 返回本书目录
  1. 阳起石《本草纲目》图文版
  2. 阳起石【中药大全】
  3. 阳起石《证类本草》
  4. 阳起石丸【方剂大全】
  5. 阳起石《神农本草经百种录》
  6. 阳起石圆【方剂大全】
  7. 阳起石《本草择要纲目》
  8. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  9. 阳起石《本草择要纲目》
  10. 阳气脱陷《景岳全书》
  11. 阳起石《本草易读》
  12. 阳气脱陷《续名医类案》
  13. 阳起石《本草新编》
  14. 阳气阴气《医学读书记》
  15. 阳起石《本草图经》
  16. 阳强方《古代房中秘方》
  17. 阳起石《本草崇原》
  18. 阳跷《诸脉主病诗》
  19. 阳起石《本草乘雅半偈》
  20. 阳跷脉《奇经八脉考》
  21. 阳起石《本草纲目》完整版
  22. 阳跷脉《圣济总录》
  23. 阳明总要述古《伤寒指掌》
  24. 阳跷脉《针灸聚英》
  25. 阳明中篇《伤寒恒论》
  26. 阳跷脉论《经络汇编》
  27. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  28. 阳跷脉穴歌《金针秘传》
  29. 阳明证臌胀《范中林六经辨证医案》
  30. 阳雀花【中药大全】
  1. 阳起石《本草衍义》
  2. 阳起石《吴普本草》
  3. 阳起石《本草备要》
  4. 阳起石《神农本草经百种录》
  5. 阳起石《本草易读》
  6. 阳起石《新修本草》
  7. 阳起石《医学入门》
  8. 阳起石《本草经集注》
  9. 阳起石《证类本草》
  10. 阳起石《中药炮制》
  11. 阳起石《本草求真》
  12. 阳起石《玉楸药解》
  13. 阳起石《本草新编》
  14. 阳起石《千金翼方》
  15. 阳起石《本经逢原》
  16. 阳起石《雷公炮制药性解》
  17. 阳起石《本草从新》
  18. 阳起石《本草纲目》
  19. 阳起石《得配本草》
  20. 阳起石《神农本草经》
  21. 阳起石《中药学》
  22. 阳疟《中医词典》
  23. 阳起石《本草崇原》
  24. 阳明总要述古《伤寒指掌》
  25. 阳起石《增广和剂局方药性总论》
  26. 阳明主肉《中医词典》
  27. 阳起石《名医别录》
  28. 阳明中篇　计四方《伤寒恒论》
  29. 阳起石《本草分经》
  30. 阳明中篇《伤寒恒论》
  31. 阳起石《本草择要纲目》


飞水石_《本草衍义》_中医本草_【岐黄之术】

飞水石

飞水石

  • 上一页
  • 目录
  • 相关
  • 下一页

又谓之寒水石，纹理通彻，人或磨刻为枕，以备暑月之用。入药烧过，或市人烧入腻粉中以乱真，不可不察也。陶隐居言∶夏月能为冰者佳，如此则举世不能得，似乎失言。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳起石
  • 当前页：飞水石
  • 下一页：石膏
<<< 返回本书目录
  1. 飞霜丹【方剂大全】
  2. 飞水银霜【方剂大全】
  3. 飞尸走马汤【方剂大全】
  4. 飞丝尘垢入目《原机启微》
  5. 飞尸血厥《证治准绳·女科》
  6. 飞腾八法起例《扁鹊神应针灸玉龙经》
  7. 飞尸血厥《女科证治准绳》
  8. 飞腾神骏膏【方剂大全】
  9. 飞尸鬼疰（与邪祟门参看）《古今医统大全》
  10. 飞天蠄蟧（图）【中药大全】
  11. 飞尸鬼疰《备急千金要方》
  12. 飞天蜈蚣【中药大全】
  13. 飞尸方《外台秘要》
  14. 飞乌膏【方剂大全】
  15. 飞尸《续名医类案》
  16. 飞仙藤《滇南本草》
  17. 飞尸《圣济总录》
  18. 飞雪汤【方剂大全】
  19. 飞生丸【方剂大全】
  20. 飞燕草【中药大全】
  21. 飞蛇散【方剂大全】
  22. 飞扬草（图）【中药大全】
  23. 飞马金丹【方剂大全】
  24. 飞扬喉【疾病大全】
  25. 飞龙掌血叶【中药大全】
  26. 飞扬穴【下肢外侧穴位】
  27. 飞龙掌血（图）【中药大全】
  28. 飞灶丹《外科启玄》
  29. 飞龙换骨还元水火仙丹【方剂大全】
  30. 非01霍乱弧菌肠炎【疾病大全】
  1. 飞水石《本草衍义》
  2. 飞尸血厥《女科证治准绳》
  3. 飞丝缠绕阳肿痛不已《奇效简便良方》
  4. 飞尸血厥《证治准绳·女科》
  5. 飞丝缠阴《急救广生集》
  6. 飞尸秘方《华佗神方》
  7. 飞丝缠阴《奇效简便良方》
  8. 飞尸候《诸病源候论》
  9. 飞丝缠阴《奇方类编》
  10. 飞尸鬼疰《备急千金要方》
  11. 飞丝尘垢入目《中医词典》
  12. 飞尸方三首《外台秘要》
  13. 飞丝尘垢入目《医学纲目》
  14. 飞尸《续名医类案》
  15. 飞丝尘垢入目《原机启微》
  16. 飞尸《中医词典》
  17. 飞丝毒《中医词典》
  18. 飞尸《圣济总录》
  19. 飞丝入目《奇效简便良方》
  20. 飞生虫《证类本草》
  21. 飞丝入目《奇效简便良方》
  22. 飞伤喉痹《中医词典》
  23. 飞丝入目《回生集》
  24. 飞沙入目《奇效简便良方》
  25. 飞丝入目秘方《华佗神方》
  26. 飞门《中医词典》
  27. 飞丝入目验方《奇方类编》
  28. 飞龙夺命丹《仁术便览》
  29. 飞丝入目证《中医词典》
  30. 飞龙夺命丹《冯氏锦囊秘录》
  31. 飞丝入眼《急救广生集》


石膏_《本草衍义》_中医本草_【岐黄之术】

石膏

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

二书纷辨不决，未悉厥理。详《本经》元无方解石之说，正缘《唐本》注石膏、方解石大体相似。因此一说，后人遂惑。经曰∶生齐山山谷，及齐卢山、鲁蒙山。采无时，即知他处者为非。今《图经》中又以汾州者编入，前后人都不详。经中所言细理白泽者良，故知不如是，则非石膏也。下有理石条中经云∶如石膏顺理而细，又可明矣。今之所言，石膏、方解石，二者何等有顺理细纹又白泽者。有是，则石膏也；无是，则非石膏也。仍须是经中所言州土者，方可入药，余皆偏见，可略不取。仲景白虎汤中，服之如神。新校正仲景《伤寒论》后，言四月以后，天气热时，用白虎者是也。然四方气候不齐，又岁中气运不一，方所既异，虽其说甚雅，当此之时，亦宜两审。若伤寒热病，或大汗后，脉洪大，口舌燥，头痛，大渴不已；或着暑热，身痛倦怠，白虎汤服之无不效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞水石
  • 当前页：石膏
  • 下一页：磁石
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《本草衍义》
  2. 石膏《新修本草》
  3. 石膏《汤液本草》
  4. 石膏《本草经集注》
  5. 石膏《本草备要》
  6. 石膏《中药炮制》
  7. 石膏《本草蒙筌》
  8. 石膏《玉楸药解》
  9. 石膏《本草易读》
  10. 石膏《长沙药解》
  11. 石膏《冯氏锦囊秘录》
  12. 石膏《药笼小品》
  13. 石膏《医学入门》
  14. 石膏《千金翼方》
  15. 石膏《证类本草》
  16. 石膏《雷公炮制药性解》
  17. 石膏《顾松园医镜》
  18. 石膏《雷公炮炙论》
  19. 石膏《本草求真》
  20. 石膏《本草纲目》
  21. 石膏《本草新编》
  22. 石膏《神农本草经》
  23. 石膏《本经逢原》
  24. 石羔《本草分经》
  25. 石膏《本草从新》
  26. 石羔《本草分经》
  27. 石膏《得配本草》
  28. 石羔《本草分经》
  29. 石膏《中药学》
  30. 石肝《名医别录》
  31. 石膏《本草思辨录》


磁石_《本草衍义》_中医本草_【岐黄之术】

磁石

磁石

  • 上一页
  • 目录
  • 相关
  • 下一页

色轻紫，石上皲涩，可吸连针铁，俗谓之 铁石。养益肾气，补填精髓，肾虚耳聋目昏皆用之。入药，须烧赤醋淬。其玄石，即磁石之黑色者也。多滑净。其治体大同小异，不可分而为二也。磨针锋则能指南，然常偏东不全南也。其法取新纩中独缕，以半芥子许蜡，缀于针腰，无风处垂之，则针常指南。以针横贯灯心，浮水上，亦指南，然常偏丙位。盖丙为大火，庚辛金受其制，故如是，物理相感尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：磁石
  • 下一页：理石
<<< 返回本书目录
  1. 磁石《证类本草》
  2. 磁石【中药大全】
  3. 磁石《药笼小品》
  4. 磁石浸酒【方剂大全】
  5. 磁石《神农本草经百种录》
  6. 磁石酒【方剂大全】
  7. 磁石《雷公炮炙论》
  8. 磁石六味丸【方剂大全】
  9. 磁石《本草易读》
  10. 磁石木香丸【方剂大全】
  11. 磁石《本草新编》
  12. 磁石荠苨丸【方剂大全】
  13. 磁石《本草图经》
  14. 磁石散【方剂大全】
  15. 磁石《本草经解》
  16. 磁石肾羹【方剂大全】
  17. 磁石《本草乘雅半偈》
  18. 磁石汤【方剂大全】
  19. 磁石《本草纲目》完整版
  20. 磁石丸【方剂大全】
  21. 磁疗（Magnetotherapy）《理疗学》
  22. 磁石羊肾丸【方剂大全】
  23. 磁力对生理的影响《人体使用手册》
  24. 磁石羊肾粥【方剂大全】
  25. 磁共振成像《医学影像学》
  26. 磁石引【方剂大全】
  27. 磁凤丸【方剂大全】
  28. 磁石饮【方剂大全】
  29. 磁场疗法某些新进展《理疗学》
  30. 磁石圆【方剂大全】
  1. 磁石《本草衍义》
  2. 磁石《吴普本草》
  3. 磁石《本草备要》
  4. 磁石《神农本草经百种录》
  5. 磁石《本草蒙筌》
  6. 磁石《新修本草》
  7. 磁石《本草易读》
  8. 磁石《本草经集注》
  9. 磁石《冯氏锦囊秘录》
  10. 磁石《中医词典》
  11. 磁石《医学入门》
  12. 磁石《中药炮制》
  13. 磁石《证类本草》
  14. 磁石《药笼小品》
  15. 磁石《顾松园医镜》
  16. 磁石《千金翼方》
  17. 磁石《本草求真》
  18. 磁石《雷公炮制药性解》
  19. 磁石《本草新编》
  20. 磁石《雷公炮炙论》
  21. 磁石《本经逢原》
  22. 磁砂丸《时方歌括》
  23. 磁石《得配本草》
  24. 磁疗法《康复医学》
  25. 磁石《中药学》
  26. 磁疗《理疗学》
  27. 磁石《本草便读》
  28. 磁共振成像《默克家庭诊疗手册》
  29. 磁石《本草经解》
  30. 磁共振成像《医学影像学》
  31. 磁石《增广和剂局方药性总论》


理石_《本草衍义》_中医本草_【岐黄之术】

理石

理石

  • 上一页
  • 目录
  • 相关
  • 下一页

如长石，但理石如石膏顺理而细，其非顺理而细者为长石，治疗亦不相辽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁石
  • 当前页：理石
  • 下一页：铁矿
<<< 返回本书目录
  1. 理石《证类本草》
  2. 理石【中药大全】
  3. 理石《本草纲目》完整版
  4. 理嗽汤【方剂大全】
  5. 理湿止痒扑药【方剂大全】
  6. 理痰汤《医学衷中参西录》
  7. 理伤膏【方剂大全】
  8. 理痰汤【方剂大全】
  9. 理疝至奇汤【方剂大全】
  10. 理物汤【方剂大全】
  11. 理疝芦巴丸【方剂大全】
  12. 理性情绪疗法《医学心理学》
  13. 理气治中汤【方剂大全】
  14. 理血膏【方剂大全】
  15. 理气止痛【方剂主治】
  16. 理血类《中医饮食营养学》
  17. 理气止痛【中药主治】
  18. 理血汤《医学衷中参西录》
  19. 理气之剂《原机启微》
  20. 理血汤【方剂大全】
  21. 理气之剂《医方论》
  22. 理血药《中医眼科备读》
  23. 理气药《中药学》
  24. 理血之剂《医方论》
  25. 理气丸【方剂大全】
  26. 理血之剂《原机启微》
  27. 理气通经汤【方剂大全】
  28. 理咽散【方剂大全】
  29. 理气调荣汤【方剂大全】
  30. 理阴和中煎【方剂大全】
  1. 理石《本草衍义》
  2. 理石《吴普本草》
  3. 理石《医学入门》
  4. 理石《新修本草》
  5. 理石《证类本草》
  6. 理石《本草经集注》
  7. 理石《增广和剂局方药性总论》
  8. 理石《千金翼方》
  9. 理石《名医别录》
  10. 理石《神农本草经》
  11. 理痰汤《医学衷中参西录》
  12. 理伤续断《中医名词词典》
  13. 理性情绪疗法《医学心理学》
  14. 理气之剂《原机启微》
  15. 理性思考与内证实验《思考中医》
  16. 理气药应注意事项《中药学》
  17. 理虚元鉴《中医词典》
  18. 理气药《中医眼科学》
  19. 理血《中医词典》
  20. 理气药《中药学》
  21. 理血《松峰说疫》
  22. 理气丸《三因极一病证方论》
  23. 理血法《中医内科学》
  24. 理气丸《备急千金要方》
  25. 理血汤《医学衷中参西录》
  26. 理气健中丸治疗胃炎及胃溃疡364例《中国幽门螺杆菌研究》
  27. 理血之剂《原机启微》
  28. 理气健脾丸《奇方类编》
  29. 理阴煎《目经大成》
  30. 理气活血消积《女科证治准绳》
  31. 理阴煎《退思集类方歌注》


铁矿_《本草衍义》_中医本草_【岐黄之术】

铁矿

铁矿

  • 上一页
  • 目录
  • 相关
  • 下一页

铁于矿中炼出者，谓之生铁。铁落，断而落者也。 （音柔）铁，铁炒成熟铁也。刚铁，炼铁，去滓者也。铁精、针沙、铁浆，以上三等，取汁，各依经用。铁华粉、铁粉，以上二等，烧 取。马衔、秤锤、车辖、杵锯，以上五等，特以其意使之耳。其生铁既自火中炼石而出，世谓之生铁。亦如炒脂麻取油，谓之生油，其义亦同，白油麻条中已着。铁粉，以生姜汁调擦眉上，生眉毛。钢铁，今用柔铁屈盘，乃以生铁陷其间，泥封炼之， 令相入，谓之围钢，又曰灌钢。此盖草创之钢，亦不免伪也。盖生铁之坚，及三四炼，则生铁亦自熟，却是柔铁，而天下莫以为非。磁州炼坊，方识真钢。凡铁之有钢，如面之有筋，灌 揉面既尽，筋乃见，炼钢亦然。恒取精铁一百余斤，每锻一火，称之遂轻。累锻称之，至于不减耗，此则纯钢也。实铁之精纯者，虽百炼不耗矣。其色清明，磨莹之，则黯黯而清且黑。亦有炼之尽，全无钢者，系地之所产精粗尔。前所谓铁精者，其说有二∶陶隐居言出 灶中，如尘、紫色、轻者为佳，亦以摩莹铜器用之。日华子又云∶犁 尖浸水中名为铁精。本条既言化铜，则隐居所说是。盖锻灶中尘紫摩铜则明，浸犁 尖水非是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理石
  • 当前页：铁矿
  • 下一页：食盐
<<< 返回本书目录
  1. 铁筷子【中药大全】
  2. 铁栏杆【中药大全】
  3. 铁军汤【方剂大全】
  4. 铁篱巴果【中药大全】
  5. 铁蕨鸡【中药大全】
  6. 铁篱笆【中药大全】
  7. 铁精散【方剂大全】
  8. 铁力木【中药大全】
  9. 铁精【中药大全】
  10. 铁利用性贫血【疾病大全】
  11. 铁精《本草纲目》图文版
  12. 铁粒染色《常用化验值及意义》
  13. 铁精《证类本草》
  14. 铁莲子《滇南本草》
  15. 铁精《本草纲目》完整版
  16. 铁罗汉【中药大全】
  17. 铁脚威灵仙叶【中药大全】
  18. 铁罗伞【中药大全】
  19. 铁脚草【中药大全】
  20. 铁落《本草纲目》完整版
  21. 铁角凤尾草【中药大全】
  22. 铁落《本草崇原》
  23. 铁浆【中药大全】
  24. 铁落《证类本草》
  25. 铁浆《证类本草》
  26. 铁落《本草纲目》图文版
  27. 铁浆《本草纲目》完整版
  28. 铁落【中药大全】
  29. 铁箭岩陀【中药大全】
  30. 铁马鞭【中药大全】
  1. 铁矿《本草衍义》
  2. 铁锯《得配本草》
  3. 铁粒染色《常用化验值及意义》
  4. 铁精汤《备急千金要方》
  5. 铁莲子《滇南本草》
  6. 铁精《名医别录》
  7. 铁硫蛋白《生物化学与分子生物学》
  8. 铁精《增广和剂局方药性总论》
  9. 铁落《本草纲目》
  10. 铁精《本经逢原》
  11. 铁落《千金翼方》
  12. 铁精《证类本草》
  13. 铁落《玉楸药解》
  14. 铁精《新修本草》
  15. 铁落《新修本草》
  16. 铁精《千金翼方》
  17. 铁落《证类本草》
  18. 铁精《本草纲目》
  19. 铁落《本经逢原》
  20. 铁精《神农本草经》
  21. 铁落《得配本草》
  22. 铁浆《得配本草》
  23. 铁落《本草崇原》
  24. 铁浆《证类本草》
  25. 铁落《本草便读》
  26. 铁浆《雷公炮制药性解》
  27. 铁落《增广和剂局方药性总论》
  28. 铁剂《药理学》
  29. 铁落《名医别录》
  30. 铁华粉《证类本草》
  31. 铁落《本草害利》


食盐_《本草衍义》_中医本草_【岐黄之术】

食盐

食盐

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶咸走血。故东方食鱼盐之人多黑色，走血之验，故可知矣。病嗽及水者，宜全禁之。北狄用以淹尸，取其不坏也。至今如此。若中蚯蚓毒，当以盐洗沃，亦宜汤化饮汁。其烧剥金银，熔汁作药，仍须解州池盐为佳。齿缝中多血出，常以盐汤嗽，即已。益齿走血之验也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁矿
  • 当前页：食盐
  • 下一页：太阴玄精石
<<< 返回本书目录
  1. 食盐《本草纲目》图文版
  2. 食盐【中药大全】
  3. 食盐《证类本草》
  4. 食宜篇《养生导引秘籍》
  5. 食盐《食物疗法》
  6. 食亦《圣济总录》
  7. 食盐《本草易读》
  8. 食饮不下【方剂主治】
  9. 食盐《本草图经》
  10. 食饮以宜《寿世青编》
  11. 食盐《本草纲目》完整版
  12. 食饮之气归输脏腑《类经》
  13. 食鸭成症《景景医话》
  14. 食鱼中毒及食不消方《外台秘要》
  15. 食泻《保婴撮要》
  16. 食郁汤【方剂大全】
  17. 食痫《幼幼新书》
  18. 食欲不振【疾病症状】
  19. 食痫《医宗金鉴》
  20. 食欲不振【中药主治】
  21. 食痫《儿科萃精》
  22. 食欲不振【方剂主治】
  23. 食咸头汗出《医学读书记》
  24. 食欲减退【疾病症状】
  25. 食物中毒调查处理《预防医学》
  26. 食欲较差【疾病症状】
  27. 食物中毒防制《预防医学》
  28. 食欲缺乏【疾病症状】
  29. 食物中毒的概念、特征和分类《预防医学》
  30. 食欲下降【疾病症状】
  1. 食盐《本草衍义》
  2. 食盐《新修本草》
  3. 食盐《本草备要》
  4. 食盐《食物疗法》
  5. 食盐《本草蒙筌》
  6. 食盐《千金翼方》
  7. 食盐《本草易读》
  8. 食盐《雷公炮制药性解》
  9. 食盐《冯氏锦囊秘录》
  10. 食盐《本草纲目》
  11. 食盐《医学入门》
  12. 食鸭肉成病候《诸病源候论》
  13. 食盐《证类本草》
  14. 食鸭积滞《奇效简便良方》
  15. 食盐《本经逢原》
  16. 食鸭蛋不消《奇效简便良方》
  17. 食盐《本草从新》
  18. 食鸭成症《景景医话》
  19. 食盐《得配本草》
  20. 食鸭成瘕《奇方类编》
  21. 食盐《本草便读》
  22. 食蕈菌中毒《中医词典》
  23. 食盐《增广和剂局方药性总论》
  24. 食心痛《中医词典》
  25. 食盐《本草分经》
  26. 食蟹中毒治之方 又方《金匮悬解》
  27. 食盐《本草分经》
  28. 食蟹中毒治之方《医宗金鉴》
  29. 食盐《本草分经》
  30. 食蟹中毒治之方《金匮悬解》
  31. 食盐《本草撮要》


太阴玄精石_《本草衍义》_中医本草_【岐黄之术】

太阴玄精石

太阴玄精石

  • 上一页
  • 目录
  • 相关
  • 下一页

合他药，涂大风疾。别有法，阴证伤寒，指甲面色青黑，六脉沉细而疾；心下胀满、结硬，躁渴，虚汗不止，或时狂言，四肢逆冷，咽喉不利，腹疼，亦须佐他药兼之。

《图经本草》已有法，惟出解州者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食盐
  • 当前页：太阴玄精石
  • 下一页：密陀僧
<<< 返回本书目录
  1. 太阴玄精《证类本草》
  2. 太阴阳明表里同病《伤寒心法要诀》
  3. 太阴玄精《本草图经》
  4. 太阴阳明表里同病《医宗金鉴》
  5. 太阴新法《伤寒指掌》
  6. 太阴阳明论《侣山堂类辩》
  7. 太阴问答一《伤寒寻源》
  8. 太阴阳明论《素问悬解》
  9. 太阴问答二《伤寒寻源》
  10. 太阴阳明论篇《冯氏锦囊秘录》
  11. 太阴所胜生病《史载之方》
  12. 太阴阳明论篇《黄帝内经·素问》
  13. 太阴岁气病疏《内经博议》
  14. 太阴阳明论篇《疡医大全》
  15. 太阴四逆汤证《伤寒说意》
  16. 太阴阳明之异《类经》
  17. 太阴湿土《四圣心源》
  18. 太阴阳邪脉证《伤寒心法要诀》
  19. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  20. 太阴阳邪脉证《医宗金鉴》
  21. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  22. 太阴阴邪脉证《伤寒心法要诀》
  23. 太阴少阴证痉病《范中林六经辨证医案》
  24. 太阴脏病《伤寒悬解》
  25. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  26. 太阴脏病《医学摘粹》
  27. 太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）《范中林六经辨证医案》
  28. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  29. 太阴伤寒《轩岐救正论》
  30. 太阴证《伤寒九十论》
  1. 太阴玄精石《本草衍义》
  2. 太阴玄精《本草图经》
  3. 太阴玄精石《本草备要》
  4. 太阴玄精《证类本草》
  5. 太阴玄精石《增广和剂局方药性总论》
  6. 太阴新法《伤寒指掌》
  7. 太阴阳明表里同病《医宗金鉴》
  8. 太阴问答一《伤寒寻源》
  9. 太阴阳明表里同病《伤寒心法要诀》
  10. 太阴问答二《伤寒寻源》
  11. 太阴阳明论《素问悬解》
  12. 太阴为开《中医词典》
  13. 太阴阳明论《素问悬解》
  14. 太阴头痛《中医词典》
  15. 太阴阳明论《侣山堂类辩》
  16. 太阴提纲《医述》
  17. 太阴阳明论篇《黄帝内经·素问》
  18. 太阴岁气病疏《内经博议》
  19. 太阴阳明论篇《冯氏锦囊秘录》
  20. 太阴四逆汤证《伤寒说意》
  21. 太阴阳明论篇《疡医大全》
  22. 太阴湿土《医学摘粹》
  23. 太阴阳明之表受邪湿热居多《温病正宗》
  24. 太阴湿土《四圣心源》
  25. 太阴阳明之异《类经》
  26. 太阴湿土《圆运动的古中医学》
  27. 太阴阳邪脉证《医宗金鉴》
  28. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  29. 太阴阳邪脉证《伤寒心法要诀》
  30. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  31. 太阴阴邪脉证《伤寒心法要诀》


密陀僧_《本草衍义》_中医本草_【岐黄之术】

密陀僧

密陀僧

  • 上一页
  • 目录
  • 相关
  • 下一页

坚重，椎破如金色者佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴玄精石
  • 当前页：密陀僧
  • 下一页：桃花石
<<< 返回本书目录
  1. 密陀僧《本草纲目》图文版
  2. 密陀僧【中药大全】
  3. 密陀僧《证类本草》
  4. 密陀僧散【方剂大全】
  5. 密陀僧《雷公炮炙论》
  6. 密纹薄芝【中药大全】
  7. 密陀僧《本草择要纲目》
  8. 密叶绢藓【中药大全】
  9. 密陀僧《本草易读》
  10. 密叶天胡荽【中药大全】
  11. 密陀僧《本草图经》
  12. 密斋治法大略括《麻科活人全书》
  13. 密陀僧《本草纲目》完整版
  14. 密褶红菇【中药大全】
  15. 密穗砖子苗【中药大全】
  16. 密枝问荆【中药大全】
  17. 密蒙花散【方剂大全】
  18. 嘧啶5′-核苷酸缺乏症【疾病大全】
  19. 密蒙花散《扁鹊心书》
  20. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  21. 密蒙花【中药大全】
  22. 蜜《药征续编》
  23. 密蒙花《证类本草》
  24. 蜜蜂《本草纲目》完整版
  25. 密蒙花《药笼小品》
  26. 蜜蜂《本草纲目》图文版
  27. 密蒙花《雷公炮炙论》
  28. 蜜蜂房【中药大全】
  29. 密蒙花《本草择要纲目》
  30. 蜜蜂子【中药大全】
  1. 密陀僧《本草衍义》
  2. 密陀僧《新修本草》
  3. 密陀僧《本草备要》
  4. 密陀僧《玉楸药解》
  5. 密陀僧《本草易读》
  6. 密陀僧《千金翼方》
  7. 密陀僧《冯氏锦囊秘录》
  8. 密陀僧《雷公炮制药性解》
  9. 密陀僧《医学入门》
  10. 密陀僧《雷公炮炙论》
  11. 密陀僧《证类本草》
  12. 密陀僧《本草纲目》
  13. 密陀僧《本草求真》
  14. 密切观察监护，综合治疗《病理生理学》
  15. 密陀僧《本经逢原》
  16. 密蒙散《冯氏锦囊秘录》
  17. 密陀僧《本草从新》
  18. 密蒙花散《明目至宝》
  19. 密陀僧《得配本草》
  20. 密蒙花散《明目至宝》
  21. 密陀僧《本草便读》
  22. 密蒙花散《扁鹊心书》
  23. 密陀僧《增广和剂局方药性总论》
  24. 密蒙花散《太平惠民和剂局方》
  25. 密陀僧《本草分经》
  26. 密蒙花《本草乘雅半偈》
  27. 密陀僧《本草择要纲目》
  28. 密蒙花《药性切用》
  29. 密陀僧《外科全生集》
  30. 密蒙花《本草撮要》
  31. 密陀僧《药性切用》


桃花石_《本草衍义》_中医本草_【岐黄之术】

桃花石

桃花石

  • 上一页
  • 目录
  • 相关
  • 下一页

有赤、白两等。有赤地淡白点如桃花片者。有淡白地、有淡赤点、如桃花片者。人往往镌磨为器用，今人亦罕服食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密陀僧
  • 当前页：桃花石
  • 下一页：花乳石
<<< 返回本书目录
  1. 桃花石《证类本草》
  2. 桃花汤《伤寒寻源》
  3. 桃花石《本草择要纲目》
  4. 桃花汤【方剂大全】
  5. 桃花石《本草图经》
  6. 桃花丸《扁鹊心书》
  7. 桃花石《本草纲目》完整版
  8. 桃花丸【方剂大全】
  9. 桃花散【方剂大全】
  10. 桃花圆【方剂大全】
  11. 桃花散《外科传薪集》
  12. 桃花粥《保健药膳》
  13. 桃花面【方剂大全】
  14. 桃花粥【方剂大全】
  15. 桃花化浊汤【方剂大全】
  16. 桃寄生《本草纲目》完整版
  17. 桃花隔纸膏【方剂大全】
  18. 桃胶《本草纲目》完整版
  19. 桃花粉《毓麟验方》
  20. 桃胶《本草崇原》
  21. 桃花丹【方剂大全】
  22. 桃胶【中药大全】
  23. 桃花【中药大全】
  24. 桃金娘【中药大全】
  25. 桃花《雷公炮炙论》
  26. 桃金娘花【中药大全】
  27. 桃花《本草纲目》完整版
  28. 桃茎，桃白皮《本草纲目》完整版
  29. 桃红饮【方剂大全】
  30. 桃茎白皮【中药大全】
  1. 桃花石《本草衍义》
  2. 桃花石《新修本草》
  3. 桃花石《医学入门》
  4. 桃花石《千金翼方》
  5. 桃花石《证类本草》
  6. 桃花散《外科传薪集》
  7. 桃花石《本草择要纲目》
  8. 桃花散《妇人大全良方》
  9. 桃花石《本草图经》
  10. 桃花散《救伤秘旨》
  11. 桃花汤《圆运动的古中医学》
  12. 桃花粉《毓麟验方》
  13. 桃花汤《圆运动的古中医学》
  14. 桃花斑《中医词典》
  15. 桃花汤《圆运动的古中医学》
  16. 桃花《千金翼方》
  17. 桃花汤《医方考》
  18. 桃花《雷公炮炙论》
  19. 桃花汤《伤寒寻源》
  20. 桃红汤（加减桃红汤）《三十年临证经验集》
  21. 桃花汤《时方妙用》
  22. 桃红汤（加减桃红汤）《邹孟城三十年临证经验集》
  23. 桃花汤《医方论》
  24. 桃红散《是斋百一选方》
  25. 桃花汤《伤寒括要》
  26. 桃红散《是斋百一选方》
  27. 桃花汤方《伤寒杂病论》
  28. 桃红散《三因极一病证方论》
  29. 桃花汤方《医宗金鉴》
  30. 桃红（丸）《博济方》
  31. 桃花汤方《医宗金鉴》


花乳石_《本草衍义》_中医本草_【岐黄之术】

花乳石

花乳石

  • 上一页
  • 目录
  • 相关
  • 下一页

其色如硫黄，《本经》第五卷中已着。今出陕、华间，于黄石中间，有淡白点，以此得花之名。今惠民局花乳石散者是。此物陕人又能镌为器。《图经》第二卷中，易其名为花蕊石，是却取其色黄也。更无花乳之名，虑岁久为世所惑，故书之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃花石
  • 当前页：花乳石
  • 下一页：珊瑚
<<< 返回本书目录
  1. 花乳石《本草纲目》图文版
  2. 花乳石散【方剂大全】
  3. 花乳石《证类本草》
  4. 花蕊石《本草图经》
  5. 花乳石《本草择要纲目》
  6. 花蕊石《本草新编》
  7. 花乳石《本草乘雅半偈》
  8. 花蕊石《本草易读》
  9. 花乳石《本草纲目》完整版
  10. 花蕊石《药笼小品》
  11. 花荵【中药大全】
  12. 花蕊石【中药大全】
  13. 花曲散【方剂大全】
  14. 花蕊石法《古今医统大全》
  15. 花楸【中药大全】
  16. 花蕊石散【方剂大全】
  17. 花皮胶藤【中药大全】
  18. 花蕊石丸【方剂大全】
  19. 花南星【中药大全】
  20. 花桑枝煎【方剂大全】
  21. 花苜蓿【中药大全】
  22. 花蛇酒【方剂大全】
  23. 花木通【中药大全】
  24. 花蛇全蝎散【方剂大全】
  25. 花木类-通用诸方 《古今医统大全》
  26. 花蛇丸【方剂大全】
  27. 花锚（图）【中药大全】
  28. 花蛇续命汤【方剂大全】
  29. 花榈木【中药大全】
  30. 花生《本草求真》
  1. 花乳石《本草衍义》
  2. 花乳石《玉楸药解》
  3. 花乳石《证类本草》
  4. 花乳石《本草纲目》
  5. 花乳石《本经逢原》
  6. 花炮火药冲目《奇效简便良方》
  7. 花乳石《得配本草》
  8. 花木类（通用诸方）《古今医统大全》
  9. 花乳石《本草择要纲目》
  10. 花柳疬《中医词典》
  11. 花乳石《本草乘雅半偈》
  12. 花椒《本草分经》
  13. 花蕊石《雷公炮制药性解》
  14. 花椒《食物疗法》
  15. 花蕊石《药笼小品》
  16. 花火膏《小儿药证直诀》
  17. 花蕊石《本草备要》
  18. 花火膏《冯氏锦囊秘录》
  19. 花蕊石《本草蒙筌》
  20. 花候《诸病源候论》
  21. 花蕊石《本草易读》
  22. 花红果《滇南本草》
  23. 花蕊石《冯氏锦囊秘录》
  24. 花红《药性切用》
  25. 花蕊石《医学入门》
  26. 花红《本草撮要》
  27. 花蕊石《顾松园医镜》
  28. 花红《本草分经》
  29. 花蕊石《本草求真》
  30. 花红《本草从新》
  31. 花蕊石《本草新编》


珊瑚_《本草衍义》_中医本草_【岐黄之术】

珊瑚

珊瑚

  • 上一页
  • 目录
  • 相关
  • 下一页

治翳目，今人用为点眼箸。有一等红油色，有细纵纹可爱。又一种如铅丹色，无纵纹为下。入药用红油色者。尝见一本高尺许，两枝直上，分十余歧，将至其颠，则交合连理，仍红润有纵纹，亦一异也。波斯国海中，有珊瑚洲。海人乘大舶，堕铁网水底。珊瑚所生盘石上，白如菌，一岁而黄，三岁赤，枝干交错，高三四尺。铁发其根系网，舶上绞而出之。

失时不取则腐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花乳石
  • 当前页：珊瑚
  • 下一页：马脑
<<< 返回本书目录
  1. 珊瑚《本草纲目》图文版
  2. 珊瑚【中药大全】
  3. 珊瑚《证类本草》
  4. 珊瑚草【中药大全】
  5. 珊瑚《本草择要纲目》
  6. 珊瑚草花【中药大全】
  7. 珊瑚《本草图经》
  8. 珊瑚冬青【中药大全】
  9. 珊瑚《本草纲目》完整版
  10. 珊瑚藻【中药大全】
  11. 删节广布序《达生编》
  12. 穇穗莎草【中药大全】
  13. 删定野山秘抄种子论《医旨绪余》
  14. 穇子【中药大全】
  15. 删补名医方论一卷《医宗金鉴》
  16. 膻中《经络全书》
  17. 删补名医方论五卷《医宗金鉴》
  18. 膻中解《三指禅》
  19. 删补名医方论四卷《医宗金鉴》
  20. 膻中疽《医宗金鉴》
  21. 删补名医方论三卷《医宗金鉴》
  22. 膻中疽门主论《疡医大全》
  23. 删补名医方论七卷《医宗金鉴》
  24. 膻中穴【胸部腹部穴位】
  25. 删补名医方论六卷《医宗金鉴》
  26. 闪电样痛【疾病症状】
  27. 删补名医方论二卷《医宗金鉴》
  28. 闪回【疾病症状】
  29. 删补名医方论八卷《医宗金鉴》
  30. 闪腰岔气【方剂主治】
  1. 珊瑚《本草衍义》
  2. 珊瑚《海药本草》
  3. 珊瑚《医学入门》
  4. 珊瑚《新修本草》
  5. 珊瑚《证类本草》
  6. 珊瑚《玉楸药解》
  7. 珊瑚《增广和剂局方药性总论》
  8. 珊瑚《千金翼方》
  9. 珊瑚《本草择要纲目》
  10. 删节广布序《达生编》
  11. 珊瑚《本草图经》
  12. 删定野山秘抄种子论《医旨绪余》
  13. 珊瑚痔《中医词典》
  14. 删补名医方论《医宗金鉴》
  15. 痁疾《中医词典》
  16. 杉木汤《医方考》
  17. 膻中《经络全书》
  18. 杉木节汤《冯氏锦囊秘录》
  19. 膻中《中医名词词典》
  20. 杉木《本草撮要》
  21. 膻中《气功外气疗法》
  22. 杉木《本草分经》
  23. 膻中《中医词典》
  24. 杉木《得配本草》
  25. 膻中《针灸学》
  26. 杉木《本草备要》
  27. 膻中（一名元见）《针灸大成》
  28. 杉篱《伤科汇纂》
  29. 膻中发《中医词典》
  30. 杉篱《医宗金鉴》
  31. 膻中发疽《中医词典》


马脑_《本草衍义》_中医本草_【岐黄之术】

马脑

马脑

  • 上一页
  • 目录
  • 相关
  • 下一页

非石、非玉，自是一类。有红、白、黑色三种，亦有其纹如缠丝者。出西裔者佳。彼土人以小者碾为好玩之物，大者碾为器。今古方入药，绝可用。此物西方甚重，故佛经多言之。其马口吐出，既知谬言，不合编入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珊瑚
  • 当前页：马脑
  • 下一页：石花
<<< 返回本书目录
  1. 马脑《本草纲目》图文版
  2. 马脑（玛瑙，文石，摩罗迦隶）《本草纲目》完整版
  3. 马脑《本草纲目》完整版
  4. 马尿花《滇南本草》
  5. 马鸣散【方剂大全】
  6. 马尿花【中药大全】
  7. 马明汤【方剂大全】
  8. 马尿泡【中药大全】
  9. 马毛散【方剂大全】
  10. 马尿烧【中药大全】
  11. 马毛《本草纲目》完整版
  12. 马皮《本草纲目》完整版
  13. 马鹿花【中药大全】
  14. 马皮【中药大全】
  15. 马陆【中药大全】
  16. 马脾风《儿科萃精》
  17. 马陆《证类本草》
  18. 马脾风《医宗金鉴》
  19. 马陆《雷公炮炙论》
  20. 马脾风散【方剂大全】
  21. 马陆《本草纲目》完整版
  22. 马屁勃散【方剂大全】
  23. 马柳根【中药大全】
  24. 马屁勃丸【方剂大全】
  25. 马骝卵【中药大全】
  26. 马评汤序《外科全生集》
  27. 马铃薯【中药大全】
  28. 马评吴序《外科全生集》
  29. 马铃薯《食物疗法》
  30. 马蜞咬门主论《疡医大全》
  1. 马脑《本草衍义》
  2. 马目晕秘方《华佗神方》
  3. 马脑《增广和剂局方药性总论》
  4. 马玫《中医词典》
  5. 马尿花《滇南本草》
  6. 马陆《名医别录》
  7. 马啮踏人候《诸病源候论》
  8. 马陆《证类本草》
  9. 马培之（1820-1903年）《中医词典》
  10. 马陆《医学入门》
  11. 马脾风《中医词典》
  12. 马陆《本草衍义》
  13. 马脾风《医学纲目》
  14. 马陆《吴普本草》
  15. 马脾风《医宗金鉴》
  16. 马陆《新修本草》
  17. 马脾风《证治准绳·幼科》
  18. 马陆《本草经集注》
  19. 马脾风《幼科释谜》
  20. 马陆《千金翼方》
  21. 马脾风《儿科萃精》
  22. 马陆《雷公炮炙论》
  23. 马脾风《幼科心法要诀》
  24. 马陆《神农本草经》
  25. 马脾风似痫《中医词典》
  26. 马流沫秘方《华佗神方》
  27. 马脾风似痫《幼科发挥》
  28. 马铃薯中毒的急救《现代院外急救手册》
  29. 马屁勃《药性切用》
  30. 马铃薯（《湖南药物志》）《中医饮食营养学》
  31. 马评汤序《外科全生集》


石花_《本草衍义》_中医本草_【岐黄之术】

石花

石花

  • 上一页
  • 目录
  • 相关
  • 下一页

白色，圆如覆大马杓，上有百十枝，每枝各槎牙分歧如鹿角，上有细纹起。以指撩之，铮铮然有声。此石花也，多生海中石上，世方难得。家中自有一本，后又于大相国宫中见一本，然其体甚脆，不禁触击。本条所注皆非是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马脑
  • 当前页：石花
  • 下一页：石蟹
<<< 返回本书目录
  1. 石花《证类本草》
  2. 石花【中药大全】
  3. 石蝴蝶【中药大全】
  4. 石花菜《本草纲目》完整版
  5. 石斛夜光丸【方剂大全】
  6. 石花菜《本草纲目》图文版
  7. 石斛山药酒【方剂大全】
  8. 石花菜【中药大全】
  9. 石斛散【方剂大全】
  10. 石黄连【中药大全】
  11. 石斛明目丸【方剂大全】
  12. 石黄散【方剂大全】
  13. 石斛露【中药大全】
  14. 石灰《本草图经》
  15. 石斛酒【方剂大全】
  16. 石灰《雷公炮炙论》
  17. 石斛浸酒【方剂大全】
  18. 石灰《本草纲目》图文版
  19. 石斛【中药大全】
  20. 石灰【中药大全】
  21. 石斛《本草纲目》图文版
  22. 石灰华【中药大全】
  23. 石斛《证类本草》
  24. 石寄生【中药大全】
  25. 石斛《药笼小品》
  26. 石鲫【中药大全】
  27. 石斛《神农本草经百种录》
  28. 石夹生【中药大全】
  29. 石斛《雷公炮炙论》
  30. 石瘕《凌临灵方》
  1. 石花《本草衍义》
  2. 石花《新修本草》
  3. 石花《证类本草》
  4. 石花《千金翼方》
  5. 石花菜《本草纲目》
  6. 石斛夜光丸《删补名医方论》
  7. 石花菜《饮食须知》
  8. 石斛夜光丸《医宗金鉴》
  9. 石花菜《医学入门》
  10. 石斛散《普济本事方》
  11. 石花菜《本经逢原》
  12. 石斛散《备急千金要方》
  13. 石花菜《本草从新》
  14. 石斛酒《备急千金要方》
  15. 石花菜《得配本草》
  16. 石斛瓜蒌茶《茶饮保健》
  17. 石花菜《本草便读》
  18. 石斛地黄煎《备急千金要方》
  19. 石花菜《本草分经》
  20. 石斛茶《茶饮保健》
  21. 石花菜《本草撮要》
  22. 石斛《本草图经》
  23. 石花菜《药性切用》
  24. 石斛《滇南本草》
  25. 石黄《证类本草》
  26. 石斛《本草乘雅半偈》
  27. 石灰《神农本草经》
  28. 石斛《本草撮要》
  29. 石灰《本草纲目》
  30. 石斛《本草害利》
  31. 石灰《雷公炮炙论》


石蟹_《本草衍义》_中医本草_【岐黄之术】

石蟹

石蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

直是今之生蟹，更无异处，但有泥与粗石相着。凡用，须去其泥并粗石，止用蟹，磨合他药点目中，须水飞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石花
  • 当前页：石蟹
  • 下一页：石蛇
<<< 返回本书目录
  1. 石蟹《证类本草》
  2. 石蟹【中药大全】
  3. 石蟹《本草易读》
  4. 石癣《滇南本草》
  5. 石蟹《本草图经》
  6. 石血【中药大全】
  7. 石蟹《本草纲目》完整版
  8. 石岩鸡【中药大全】
  9. 石蟹《本草纲目》完整版
  10. 石燕《本草纲目》完整版
  11. 石香葇【中药大全】
  12. 石燕《本草图经》
  13. 石香《证类本草》
  14. 石燕《证类本草》
  15. 石香《本草纲目》完整版
  16. 石燕《本草纲目》图文版
  17. 石苋《本草纲目》完整版
  18. 石燕【中药大全】
  19. 石仙桃【中药大全】
  20. 石燕（土燕）《本草纲目》完整版
  21. 石蜈蚣【中药大全】
  22. 石燕肉《本草纲目》完整版
  23. 石苇散【方剂大全】
  24. 石燕丸【方剂大全】
  25. 石苇《证类本草》
  26. 石羊菜【中药大全】
  27. 石苇《滇南本草》
  28. 石英汤【方剂大全】
  29. 石苇《本草易读》
  30. 石瘿《中医外科学》
  1. 石蟹《本草衍义》
  2. 石蟹《海药本草》
  3. 石蟹《本草备要》
  4. 石蟹《中药炮制》
  5. 石蟹《本草蒙筌》
  6. 石蟹《玉楸药解》
  7. 石蟹《本草易读》
  8. 石逍遥草《证类本草》
  9. 石蟹《冯氏锦囊秘录》
  10. 石香《证类本草》
  11. 石蟹《医学入门》
  12. 石香《本草衍义》
  13. 石蟹《证类本草》
  14. 石苋《证类本草》
  15. 石蟹《本经逢原》
  16. 石下长卿《名医别录》
  17. 石蟹《本草从新》
  18. 石下长卿《证类本草》
  19. 石蟹《得配本草》
  20. 石下长卿《医学入门》
  21. 石蟹《本草便读》
  22. 石下长卿《新修本草》
  23. 石蟹《增广和剂局方药性总论》
  24. 石下长卿《本草经集注》
  25. 石蟹《本草分经》
  26. 石下长卿《千金翼方》
  27. 石蟹《本草撮要》
  28. 石苇丸《备急千金要方》
  29. 石蟹《药性切用》
  30. 石苇汤《备急千金要方》
  31. 石蟹《本草图经》


石蛇_《本草衍义》_中医本草_【岐黄之术】

石蛇

石蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

《本经》不收，始自《开宝本草》添附。其色如古墙上土，盘结如楂梨大，中空，两头巨细一等，无盖，不与石蟹同类。蟹则真蟹也，蛇非真蛇，今人用之绝少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蟹
  • 当前页：石蛇
  • 下一页：青琅
<<< 返回本书目录
  1. 石蛇《本草图经》
  2. 石蛇【中药大全】
  3. 石蛇《本草纲目》完整版
  4. 石首鱼《本草纲目》完整版
  5. 石上铁角蕨【中药大全】
  6. 石首鱼《本草易读》
  7. 石上藕【中药大全】
  8. 石首鱼《证类本草》
  9. 石上莲【中药大全】
  10. 石首鱼《本草纲目》图文版
  11. 石上开花【中药大全】
  12. 石首鱼【中药大全】
  13. 石上蕉【中药大全】
  14. 石首鱼肉《本草纲目》完整版
  15. 石上瓜子菜【中药大全】
  16. 石首鱼头中石《本草纲目》完整版
  17. 石上柏【中药大全】
  18. 石首鱼鲞《本草纲目》完整版
  19. 石山先生自赞《外科理例》
  20. 石首鱼鲞【中药大全】
  21. 石山花椒【中药大全】
  22. 石刷把【中药大全】
  23. 石蕊【中药大全】
  24. 石霜【中药大全】
  25. 石蕊《本草纲目》完整版
  26. 石水《圣济总录》
  27. 石榕【中药大全】
  28. 石水【方剂主治】
  29. 石青苔《滇南本草》
  30. 石水方《外台秘要》
  1. 石蛇《本草衍义》
  2. 石疝《中医词典》
  3. 石蛇《本草图经》
  4. 石山先生自赞《外科理例》
  5. 石肾《千金翼方》
  6. 石蕊《本经逢原》
  7. 石肾《新修本草》
  8. 石蕊《证类本草》
  9. 石肾《证类本草》
  10. 石濡《名医别录》
  11. 石肾《名医别录》
  12. 石濡《证类本草》
  13. 石首鱼《本草纲目》
  14. 石濡《新修本草》
  15. 石首鱼《饮膳正要》
  16. 石濡《千金翼方》
  17. 石首鱼《本草备要》
  18. 石人《中医词典》
  19. 石首鱼《本草易读》
  20. 石阙《中医词典》
  21. 石首鱼《饮食须知》
  22. 石青制法《外科十三方考》
  23. 石首鱼《医学入门》
  24. 石青苔《滇南本草》
  25. 石首鱼《证类本草》
  26. 石青《本草择要纲目》
  27. 石首鱼《本经逢原》
  28. 石钱茶《茶饮保健》
  29. 石首鱼《本草从新》
  30. 石耆《证类本草》
  31. 石首鱼《本草分经》


青琅_《本草衍义》_中医本草_【岐黄之术】

青琅

青琅

  • 上一页
  • 目录
  • 相关
  • 下一页

《书》曰∶三危既宅。三危，西裔之山也，厥贡惟球琳琅 。孔颖达以谓琅石似玉。《新书》亦谓三苗，西戎。《西域记》云∶天竺国正出此物。陶隐居谓为本名大丹石。

既是大丹石，则《本经》岂可更言煮炼服之。又曰∶可化为丹。陶不合远引，非此琅 也。

《唐本》注云∶是琉璃之类。且琉璃火成之物，琅 又非火成。经曰∶生蜀郡平泽。安得同类言之，其说愈远。且《佛经》所谓琉璃者，正如鬼谷珠之 ，乃火成之物也，今人绝不见用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蛇
  • 当前页：青琅
  • 下一页：石、特生石
<<< 返回本书目录
  1. 青琅《证类本草》
  2. 青琅玕《本草纲目》图文版
  3. 青琅《本草图经》
  4. 青琅玕【中药大全】
  5. 青兰【中药大全】
  6. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  7. 青空《汤头歌诀》
  8. 青莲膏【方剂大全】
  9. 青稞【中药大全】
  10. 青粱米《本草纲目》完整版
  11. 青橘丸【方剂大全】
  12. 青粱米《证类本草》
  13. 青橘散【方剂大全】
  14. 青粱米【中药大全】
  15. 青橘皮丸【方剂大全】
  16. 青鳞鱼【中药大全】
  17. 青橘皮《本草崇原》
  18. 青麟丸【方剂大全】
  19. 青橘皮《本草纲目》完整版
  20. 青灵穴【上肢内侧穴位】
  21. 青橘连翘饮【方剂大全】
  22. 青龙丹【方剂大全】
  23. 青酒缸根【中药大全】
  24. 青龙脉《丹医秘授古脉法》
  25. 青酒缸【中药大全】
  26. 青龙散【方剂大全】
  27. 青精干石饭《本草纲目》完整版
  28. 青龙藤【中药大全】
  29. 青筋牵引证《伤寒九十论》
  30. 青龙丸《外科传薪集》
  1. 青琅《本草衍义》
  2. 青琅《新修本草》
  3. 青琅《医学入门》
  4. 青琅《本草经集注》
  5. 青琅《证类本草》
  6. 青琅《千金翼方》
  7. 青琅《增广和剂局方药性总论》
  8. 青空《汤头歌诀》
  9. 青琅《名医别录》
  10. 青橘皮《本草崇原》
  11. 青琅《本草图经》
  12. 青橘皮《本草害利》
  13. 青琅玕《神农本草经》
  14. 青橘皮《本经逢原》
  15. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  16. 青橘皮《本草蒙筌》
  17. 青梨《玉楸药解》
  18. 青橘连翘饮《冯氏锦囊秘录》
  19. 青梁米《名医别录》
  20. 青睛《中医词典》
  21. 青粱米《千金翼方》
  22. 青筋牵证《伤寒总病论》
  23. 青粱米《饮膳正要》
  24. 青筋牵引证《伤寒九十论》
  25. 青粱米《新修本草》
  26. 青筋牵《中医词典》
  27. 青粱米《食疗本草》
  28. 青筋《松峰说疫》
  29. 青粱米《证类本草》
  30. 青筋《万病回春》
  31. 青灵《针灸大成》


石、特生石_《本草衍义》_中医本草_【岐黄之术】

石、特生石

石、特生石

  • 上一页
  • 目录
  • 相关
  • 下一页

《博物志》及陶隐居皆言此二石鹳取之以壅卵，如此则是一物也。隐居又言∶仙经不云特生，则只是前白 石。今《补注》但随文解义，不见特生之意。盖二条只是一物，但以特生不特生为异耳。所谓特生者，不附着他石为特耳。今用者绝少，惟两字 石入药，然极须谨用，其毒至甚。及至论鹳巢中者，又却从谬说。鹳巢中皆无此石，乃曰∶鹳常入水，冷，故取以壅卵。如此则鸬 、雁、 之类，皆食于水，亦自繁息生化，复不用此二石。其说往往取俗士之言，未尝究其实而穷其理也。尝官于顺安军，亲检鹳巢，率无石。

矧石焉得处处有之。然治久积及久病胸腹冷有功，直须谨用，盖其毒不可当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青琅
  • 当前页：石、特生石
  • 下一页：代赭
<<< 返回本书目录
  1. 石（劫）《本草纲目》完整版
  2. 石柏散【方剂大全】
  3. 石《证类本草》
  4. 石斑鱼《本草纲目》完整版
  5. 石《本草图经》
  6. 石斑鱼《本草求真》
  7. 十字苔草【中药大全】
  8. 石斑鱼【中药大全】
  9. 十字韧带损伤【疾病大全】
  10. 石笔海胆【中药大全】
  11. 十字道上土《本草纲目》完整版
  12. 石鮅鱼【中药大全】
  13. 十姊妹【中药大全】
  14. 石壁莲【中药大全】
  15. 十种水气【方剂主治】
  16. 石鳖《本草纲目》完整版
  17. 十枣丸【方剂大全】
  18. 石鳖《本草纲目》图文版
  19. 十枣汤证（腰背痛）《临证实验录》
  20. 石鳖【中药大全】
  21. 十枣汤证（眩晕）《临证实验录》
  22. 石布《滇南本草》
  23. 十枣汤证（脘痛）《临证实验录》
  24. 石部《本草蒙筌》
  25. 十枣汤证（牛皮癣）《临证实验录》
  26. 石部《本经逢原》
  27. 十枣汤证（脉管炎）《临证实验录》
  28. 石部《冯氏锦囊秘录》
  29. 十枣汤类《退思集类方歌注》
  30. 石部（卤石类十五种）《得配本草》
  1. 石、特生石《本草衍义》
  2. 石（音必）鱼《证类本草》
  3. 石鳌《玉楸药解》
  4. 石《本草图经》
  5. 石斑鱼《饮食须知》
  6. 石《药性切用》
  7. 石斑鱼《本草求真》
  8. 石《本草撮要》
  9. 石斑鱼《本经逢原》
  10. 石《本草分经》
  11. 石碑《新修本草》
  12. 石《名医别录》
  13. 石布《滇南本草》
  14. 石《增广和剂局方药性总论》
  15. 石蚕《神农本草经》
  16. 石《本草从新》
  17. 石蚕《千金翼方》
  18. 石《本经逢原》
  19. 石蚕《玉楸药解》
  20. 石《本经逢原》
  21. 石蚕《本草经集注》
  22. 石《证类本草》
  23. 石蚕《新修本草》
  24. 石《证类本草》
  25. 石蚕《吴普本草》
  26. 石《本草备要》
  27. 石蚕《本草衍义》
  28. 石《海药本草》
  29. 石蚕《医学入门》
  30. 石《新修本草》
  31. 石蚕《证类本草》


代赭_《本草衍义》_中医本草_【岐黄之术】

代赭

代赭

  • 上一页
  • 目录
  • 相关
  • 下一页

方士炉火中多用，丁头光泽、坚实、赤紫色者佳。

白垩 即白善土，京师谓之白土子。方寸许切成段，鬻于市，人得以浣衣。今人合王瓜，等分为末，汤点二钱服，治头痛。

赤土 今公府用以饰椽柱者。水调细末一二钱服，以治风疹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石、特生石
  • 当前页：代赭
  • 下一页：大盐
<<< 返回本书目录
  1. 代赭《证类本草》
  2. 代赭扶脾汤【方剂大全】
  3. 代赭《雷公炮炙论》
  4. 代赭膏【方剂大全】
  5. 代赭《本草图经》
  6. 代赭散【方剂大全】
  7. 代杖汤【方剂大全】
  8. 代赭石《本草纲目》完整版
  9. 代杖散【方剂大全】
  10. 代赭石《本草乘雅半偈》
  11. 代杖丹【方剂大全】
  12. 代赭石《本草崇原》
  13. 代谢与内分泌科病历《病历书写规范》
  14. 代赭石《本草经解》
  15. 代谢性酸中毒【疾病大全】
  16. 代赭石《本草新编》
  17. 代谢性酸中毒【疾病症状】
  18. 代赭石《本草易读》
  19. 代谢性碱中毒【疾病大全】
  20. 代赭石《本草择要纲目》
  21. 代谢性碱中毒【疾病症状】
  22. 代赭石《药笼小品》
  23. 代谢性疾病《默克家庭诊疗手册》
  24. 代赭石《药征续编》
  25. 代谢性疾病《病理学》
  26. 代赭石《长沙药解》
  27. 代谢性和先天性肾脏疾病《默克家庭诊疗手册》
  28. 代赭石《本草纲目》图文版
  29. 代谢性低钾【疾病症状】
  30. 代赭石【中药大全】
  1. 代赭《本草衍义》
  2. 代赭《新修本草》
  3. 代赭《证类本草》
  4. 代赭《本草经集注》
  5. 代赭《名医别录》
  6. 代赭《千金翼方》
  7. 代赭《本草图经》
  8. 代赭《雷公炮炙论》
  9. 代赭石《本草纲目》
  10. 代赭《神农本草经》
  11. 代赭石《药笼小品》
  12. 代谢与内分泌科病历《病历书写规范》
  13. 代赭石《长沙药解》
  14. 代谢性自身调节机制《生理学》
  15. 代赭石《汤液本草》
  16. 代谢性酸中毒《外科学总论》
  17. 代赭石《本草备要》
  18. 代谢性酸中毒《病理生理学》
  19. 代赭石《本草蒙筌》
  20. 代谢性酸中毒《默克家庭诊疗手册》
  21. 代赭石《本草易读》
  22. 代谢性肾病《临床营养学》
  23. 代赭石《冯氏锦囊秘录》
  24. 代谢性脑病《病理学》
  25. 代赭石《医学入门》
  26. 代谢性碱中毒《外科学总论》
  27. 代赭石《顾松园医镜》
  28. 代谢性碱中毒《病理生理学》
  29. 代赭石《本草求真》
  30. 代谢性碱中毒《默克家庭诊疗手册》
  31. 代赭石《本草新编》


大盐_《本草衍义》_中医本草_【岐黄之术】

大盐

大盐

  • 上一页
  • 目录
  • 相关
  • 下一页

新者不苦，久则咸苦。今解州盐池所出者，皆成斗子，其形大小不等，久亦苦。海水煎成者，但味和，二盐互有得失。入药及金银作，多用大盐及解盐。傍海之人多黑色，盖日食鱼盐，此走血之验也。齿缝中血出，盐汤嗽之，及接药入肾。北虏以盐淹尸，使不腐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭
  • 当前页：大盐
  • 下一页：戎盐
<<< 返回本书目录
  1. 大盐《证类本草》
  2. 大衍丸【方剂大全】
  3. 大盐《本草纲目》完整版
  4. 大羊角瓢【中药大全】
  5. 大岩蜜丸【方剂大全】
  6. 大羊肾汤【方剂大全】
  7. 大岩蜜汤【方剂大全】
  8. 大阳病解《伤寒法祖》
  9. 大延胡索散【方剂大全】
  10. 大阳丹【方剂大全】
  11. 大烟锅草（图）【中药大全】
  12. 大阳关【中药大全】
  13. 大牙散【方剂大全】
  14. 大养脾丸【方剂大全】
  15. 大荨麻【中药大全】
  16. 大养胃汤【方剂大全】
  17. 大血藤（图）【中药大全】
  18. 大药紫金丹【方剂大全】
  19. 大雪上一枝蒿【中药大全】
  20. 大冶汤【方剂大全】
  21. 大玄胡汤【方剂大全】
  22. 大野狼毒《滇南本草》
  23. 大续命汤【方剂大全】
  24. 大叶桉（图）【中药大全】
  25. 大续命散【方剂大全】
  26. 大叶桉果【中药大全】
  27. 大续筋接骨丹【方剂大全】
  28. 大叶桉叶【中药大全】
  29. 大芎犀丸【方剂大全】
  30. 大叶白花灯笼【中药大全】
  1. 大盐《本草衍义》
  2. 大盐《新修本草》
  3. 大盐《证类本草》
  4. 大盐《本草经集注》
  5. 大盐《名医别录》
  6. 大盐《千金翼方》
  7. 大阳病解《伤寒法祖》
  8. 大岩蜜汤方《妇人大全良方》
  9. 大养脾丸《瘴疟指南》
  10. 大岩蜜汤《三因极一病证方论》
  11. 大养脾丸《是斋百一选方》
  12. 大岩蜜汤《备急千金要方》
  13. 大养脾丸《是斋百一选方》
  14. 大岩蜜汤《备急千金要方》
  15. 大养胃汤《三因极一病证方论》
  16. 大循环的血管《人体解剖学》
  17. 大腰带《万氏秘传外科心法》
  18. 大血管移位《病理学》
  19. 大药《中医词典》
  20. 大血管损伤《胸外科学》
  21. 大野狼毒《滇南本草》
  22. 大雪冬至小寒大寒腊日水《本草撮要》
  23. 大叶肺炎《赵绍琴临证验案精选》
  24. 大雪冬至小寒大寒及腊日水《本草从新》
  25. 大叶肺炎 二《赵绍琴临证验案精选》
  26. 大雪、冬至、小寒、大寒及腊日雨《药性切用》
  27. 大叶肺炎 一《赵绍琴临证验案精选》
  28. 大续命汤《备急千金要方》
  29. 大叶性肺炎《自我调养巧治病》
  30. 大续命散《备急千金要方》
  31. 大一支箭《滇南本草》


戎盐_《本草衍义》_中医本草_【岐黄之术】

戎盐

戎盐

  • 上一页
  • 目录
  • 相关
  • 下一页

戎盐成垛，裁之如枕，细白，味甘咸，亦功在却血。入肾，治目中瘀赤、涩昏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大盐
  • 当前页：戎盐
  • 下一页：铅丹
<<< 返回本书目录
  1. 戎盐《本草纲目》图文版
  2. 戎盐【中药大全】
  3. 戎盐《证类本草》
  4. 戎盐丸【方剂大全】
  5. 戎盐《长沙药解》
  6. 茸草【中药大全】
  7. 戎盐《药征续编》
  8. 茸附汤【方剂大全】
  9. 戎盐《本草崇原》
  10. 茸附益肾丸【方剂大全】
  11. 戎盐《本草乘雅半偈》
  12. 茸毛木蓝【中药大全】
  13. 戎盐《本草纲目》完整版
  14. 茸香丸【方剂大全】
  15. 日作间作《杂病心法要诀》
  16. 茸珠丸【方剂大全】
  17. 日中花【中药大全】
  18. 荣枯《冯氏锦囊秘录》
  19. 日治法《石室秘录》
  20. 荣枯《证治准绳·幼科》
  21. 日照飘拂草【中药大全】
  22. 荣气《养生导引秘籍》
  23. 日月穴【胸部腹部穴位】
  24. 荣气本病方《圆运动的古中医学》
  25. 日月未足欲产过期不产《证治准绳·女科》
  26. 荣卫本病方《圆运动的古中医学》
  27. 日月未足欲产过期不产《女科证治准绳》
  28. 荣卫病罢里湿表虚方《圆运动的古中医学》
  29. 日用经《养生秘旨》
  30. 荣卫病罢里湿方《圆运动的古中医学》
  1. 戎盐《本草衍义》
  2. 戎盐《吴普本草》
  3. 戎盐《证类本草》
  4. 戎盐《新修本草》
  5. 戎盐《本经逢原》
  6. 戎盐《本草经集注》
  7. 戎盐《本草从新》
  8. 戎盐《中医词典》
  9. 戎盐《本草崇原》
  10. 戎盐《长沙药解》
  11. 戎盐《增广和剂局方药性总论》
  12. 戎盐《千金翼方》
  13. 戎盐《名医别录》
  14. 戎盐《神农本草经》
  15. 戎盐《本草撮要》
  16. 日作间作《杂病心法要诀》
  17. 戎盐《药性切用》
  18. 日作间作《医宗金鉴》
  19. 戎盐《药征续编》
  20. 日重夜轻《傅青主男科》
  21. 戎盐《本草乘雅半偈》
  22. 日中《中医词典》
  23. 荣《中医词典》
  24. 日治法《石室秘录》
  25. 荣备回避八法《中医词典》
  26. 日月未足欲产过期不产《女科证治准绳》
  27. 荣华《中医词典》
  28. 日月未足欲产过期不产《证治准绳·女科》
  29. 荣疽《中医词典》
  30. 日月《针灸学》
  31. 荣枯《冯氏锦囊秘录》


铅丹_《本草衍义》_中医本草_【岐黄之术】

铅丹

铅丹

  • 上一页
  • 目录
  • 相关
  • 下一页

本谓之黄丹，化铅而成，别有法。《唐本》注∶炒锡作。然经称铅丹，则炒锡之说误矣，亦不为难辨。盖锡则色黯暗，铅则明白，以此为异。治疟及久积皆用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戎盐
  • 当前页：铅丹
  • 下一页：粉锡
<<< 返回本书目录
  1. 铅丹《本草纲目》图文版
  2. 铅丹【中药大全】
  3. 铅丹《证类本草》
  4. 铅丹散【方剂大全】
  5. 铅丹《长沙药解》
  6. 铅粉《本草崇原》
  7. 铅丹《本草崇原》
  8. 铅粉《本草易读》
  9. 铅丹《本草乘雅半偈》
  10. 铅粉《长沙药解》
  11. 铅丹《本草纲目》完整版
  12. 铅粉【中药大全】
  13. 铅（铅霜、黄丹、自然铜）《本草新编》
  14. 铅管样强直【疾病症状】
  15. 铅【中药大全】
  16. 铅灰【中药大全】
  17. 铅《本草纲目》图文版
  18. 铅霜《本草纲目》完整版
  19. 铅《证类本草》
  20. 铅霜《证类本草》
  21. 铅《本草易读》
  22. 铅霜《本草纲目》图文版
  23. 铅《本草图经》
  24. 铅霜【中药大全】
  25. 铅《本草纲目》完整版
  26. 铅中毒《预防医学》
  27. 牵正散【方剂大全】
  28. 铅中毒【疾病大全】
  29. 牵引性头痛【疾病症状】
  30. 铅中毒引起的溶血性贫血【疾病大全】
  1. 铅丹《本草衍义》
  2. 铅丹《新修本草》
  3. 铅丹《汤液本草》
  4. 铅丹《本草经集注》
  5. 铅丹《医学入门》
  6. 铅丹《长沙药解》
  7. 铅丹《证类本草》
  8. 铅丹《千金翼方》
  9. 铅丹《三因极一病证方论》
  10. 铅丹《本草纲目》
  11. 铅丹《本经逢原》
  12. 铅丹《神农本草经》
  13. 铅丹《中药学》
  14. 铅白霜丸《博济方》
  15. 铅丹《本草崇原》
  16. 铅白霜散《儒门事亲》
  17. 铅丹《增广和剂局方药性总论》
  18. 铅（铅霜、黄丹、自然铜）《本草新编》
  19. 铅丹《名医别录》
  20. 铅《本草图经》
  21. 铅丹《本草撮要》
  22. 铅《本草撮要》
  23. 铅丹《药性切用》
  24. 铅《本草分经》
  25. 铅丹《本草乘雅半偈》
  26. 铅《增广和剂局方药性总论》
  27. 铅丹散《备急千金要方》
  28. 铅《本草便读》
  29. 铅丹散《备急千金要方》
  30. 铅《得配本草》
  31. 铅粉《长沙药解》


粉锡_《本草衍义》_中医本草_【岐黄之术】

粉锡

粉锡

  • 上一页
  • 目录
  • 相关
  • 下一页

粉锡、胡粉也，又名定粉。止泄痢、积聚及久痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅丹
  • 当前页：粉锡
  • 下一页：铅霜
<<< 返回本书目录
  1. 粉锡《本草纲目》图文版
  2. 粉锡法《古今医统大全》
  3. 粉锡《证类本草》
  4. 粉香散【方剂大全】
  5. 粉锡《本草纲目》完整版
  6. 粉香生肌散【方剂大全】
  7. 粉团花根【中药大全】
  8. 粉叶地锦【中药大全】
  9. 粉团花【中药大全】
  10. 粉瘿瘤《外科启玄》
  11. 粉铜法《古今医统大全》
  12. 奋森咽峡炎【疾病大全】
  13. 粉铁法《古今医统大全》
  14. 忿怒气逆论《妇科秘书》
  15. 粉条儿菜【中药大全】
  16. 忿怒气逆论《胎产心法》
  17. 粉糖丸【方剂大全】
  18. 忿怒-养生余录（上）《古今医统大全》
  19. 粉糖水【方剂大全】
  20. 忿气散【方剂大全】
  21. 粉碎性骨折【疾病症状】
  22. 粪便常规检查及其临床意义《免疫与健康》
  23. 粉霜丸【方剂大全】
  24. 粪便带绿色【疾病症状】
  25. 粉霜散【方剂大全】
  26. 粪便黑色并带有血液【疾病症状】
  27. 粉霜半夏丸【方剂大全】
  28. 粪便检查《临床基础检验学》
  29. 粉霜【方剂大全】
  30. 粪便量多【疾病症状】
  1. 粉锡《本草衍义》
  2. 粉锡《新修本草》
  3. 粉锡《证类本草》
  4. 粉锡《本草经集注》
  5. 粉锡《增广和剂局方药性总论》
  6. 粉锡《千金翼方》
  7. 粉锡《名医别录》
  8. 粉锡《本草纲目》
  9. 粉锡法《古今医统大全》
  10. 粉锡《神农本草经》
  11. 粉瘿瘤《外科启玄》
  12. 粉铜法《古今医统大全》
  13. 粉滓面《急救广生集》
  14. 粉铁法《古今医统大全》
  15. 粉滓面《女科切要》
  16. 粉碎、筛析与混合《医院药学》
  17. 奋森氏螺旋体《医学微生物学》
  18. 粉霜《本草乘雅半偈》
  19. 忿怒《傅青主女科》
  20. 粉霜《本草纲目》
  21. 忿怒（养生余录 上）《古今医统大全》
  22. 粉身散《备急千金要方》
  23. 忿怒气逆论《胎产心法》
  24. 粉皮 索粉《饮食须知》
  25. 忿怒气逆论《妇科秘书》
  26. 粉瘤秘方《华佗神方》
  27. 粪便辨病《常见病自测》
  28. 粉瘤《奇效简便良方》
  29. 粪便标本采集法《基础护理学》
  30. 粉瘤《中医词典》
  31. 粪便常规检查及其临床意义《免疫与健康》


铅霜_《本草衍义》_中医本草_【岐黄之术】

铅霜

铅霜

  • 上一页
  • 目录
  • 相关
  • 下一页

铅霜、《图经》已着其法，治上膈热涎塞。涂木瓜失酸味，金克木也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粉锡
  • 当前页：铅霜
  • 下一页：古文钱
<<< 返回本书目录
  1. 铅霜《本草纲目》图文版
  2. 铅霜【中药大全】
  3. 铅霜《证类本草》
  4. 铅中毒《预防医学》
  5. 铅霜《本草纲目》完整版
  6. 铅中毒【疾病大全】
  7. 铅灰【中药大全】
  8. 铅中毒引起的溶血性贫血【疾病大全】
  9. 铅管样强直【疾病症状】
  10. 愆期前后多少《妇科心法要诀》
  11. 铅粉【中药大全】
  12. 愆期前后多少《医宗金鉴》
  13. 铅粉《长沙药解》
  14. 前跋《银海指南》
  15. 铅粉《本草易读》
  16. 前臂动脉损伤【疾病大全】
  17. 铅粉《本草崇原》
  18. 前臂短缩【疾病症状】
  19. 铅丹散【方剂大全】
  20. 前臂骨折《家庭医学百科-医疗康复篇》
  21. 铅丹【中药大全】
  22. 前臂骨折的急救《现代院外急救手册》
  23. 铅丹《本草纲目》图文版
  24. 前臂和腕部的疼痛【疾病症状】
  25. 铅丹《证类本草》
  26. 前臂及手部肌群的缺血性挛缩【疾病症状】
  27. 铅丹《长沙药解》
  28. 前臂近端疼痛，可向肘部、上臂放射【疾病症状】
  29. 铅丹《本草崇原》
  30. 前臂外侧和手指触电样疼痛【疾病症状】
  1. 铅霜《本草衍义》
  2. 铅霜《本草纲目》
  3. 铅霜《证类本草》
  4. 铅红散《仁术便览》
  5. 铅霜《得配本草》
  6. 铅粉散《奇方类编》
  7. 铅霜《增广和剂局方药性总论》
  8. 铅粉《外科全生集》
  9. 铅吸收《预防医学》
  10. 铅粉《本草便读》
  11. 铅中毒《默克家庭诊疗手册》
  12. 铅粉《本草崇原》
  13. 铅中毒的急救《现代院外急救手册》
  14. 铅粉《得配本草》
  15. 铅中毒筛检《预防医学》
  16. 铅粉《本经逢原》
  17. 谦甫朱砂丸《正体类要》
  18. 铅粉《医学入门》
  19. 愆期前后多少《医宗金鉴》
  20. 铅粉《本草易读》
  21. 愆期前后多少《妇科心法要诀》
  22. 铅粉《长沙药解》
  23. 前跋《银海指南》
  24. 铅丹散《备急千金要方》
  25. 前板齿《中医词典》
  26. 铅丹散《备急千金要方》
  27. 前闭《中医词典》
  28. 铅丹《本草乘雅半偈》
  29. 前臂骨的连接《人体解剖学》
  30. 铅丹《药性切用》
  31. 前臂骨折《家庭医学百科-医疗康复篇》


古文钱_《本草衍义》_中医本草_【岐黄之术】

古文钱

古文钱

  • 上一页
  • 目录
  • 相关
  • 下一页

古铜，焦赤，有毒，治目中瘴瘀、腐蚀坏肉、妇人横逆产、五淋多用。非特为有锡也，此说非是。今但取景王时大泉五十及宝货，秦半两，汉荚钱、大小五铢，吴大泉五百、大泉当千，宋四铢、二铢，及梁四柱，北齐常平五铢。尔后其品尚多，如此之类方可用。少时常自患暴赤目肿痛，数日不能开。有客教以生姜一块，洗净去皮，以古青铜钱刮取姜汁，就钱棱上点。初甚苦，热泪蔑面。然终无损。后有患者，教如此点，往往疑惑。信士点之，无不获验。一点遂愈，更不可再作。有疮者不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅霜
  • 当前页：古文钱
  • 下一页：金牙
<<< 返回本书目录
  1. 古文钱《证类本草》
  2. 古西医《对山医话》
  3. 古文钱《本草易读》
  4. 古穴法歌、论晕针吸针解救法《金针秘传》
  5. 古文钱《本草纲目》完整版
  6. 古羊藤【中药大全】
  7. 古瓦汤【方剂大全】
  8. 古有真人至人圣人贤人《类经》
  9. 古汤液丸散同方异法说《研经言》
  10. 古月粉【方剂大全】
  11. 古书《冷庐医话》
  12. 古针法歌《金针秘传》
  13. 古圣散【方剂大全】
  14. 古中医学入门的指导《圆运动的古中医学》
  15. 古山龙【中药大全】
  16. 古冢中水《本草纲目》完整版
  17. 古人有不行针要知针理《古今医统大全》
  18. 古砖《本草纲目》完整版
  19. 古人不行针知针理《针灸聚英》
  20. 古砖《本草纲目》图文版
  21. 古人辨色《幼科切要》
  22. 谷《本草择要纲目》
  23. 古人《冷庐医话》
  24. 谷《食鉴本草》
  25. 古卿古败散【方剂大全】
  26. 谷《养生导引秘籍》
  27. 古钱接骨方【方剂大全】
  28. 谷部《本草纲目》完整版
  29. 古钮菜【中药大全】
  30. 谷部《本草便读》
  1. 古文钱《本草衍义》
  2. 古瓦汤《三因极一病证方论》
  3. 古文钱《本草易读》
  4. 古汤液丸散同方异法说《研经言》
  5. 古文钱《冯氏锦囊秘录》
  6. 古书《冷庐医话》
  7. 古文钱《医学入门》
  8. 古诜《中医词典》
  9. 古文钱《证类本草》
  10. 古人有不行针要知针理《古今医统大全》
  11. 古文钱《本草求真》
  12. 古人服药有法《汤液本草》
  13. 古文钱《本经逢原》
  14. 古人服药活法《汤液本草》
  15. 古文钱《本草从新》
  16. 古人不行针知针理《针灸聚英》
  17. 古文钱《本草便读》
  18. 古人辨色《幼科切要》
  19. 古文钱《增广和剂局方药性总论》
  20. 古人《冷庐医话》
  21. 古文钱《本草分经》
  22. 古拿《中医词典》
  23. 古文钱《本草撮要》
  24. 古没竭散《医林改错》
  25. 古文钱《药性切用》
  26. 古开骨散《医林改错》
  27. 古西医《对山医话》
  28. 古镜《证类本草》
  29. 古下瘀血汤《医林改错》
  30. 古经解《周慎斋遗书》
  31. 古穴法歌、论晕针吸针解救法《金针秘传》


金牙_《本草衍义》_中医本草_【岐黄之术】

金牙

金牙

  • 上一页
  • 目录
  • 相关
  • 下一页

今方家绝不用。以此故，商客无利不贩卖，医者由是委而不用，兼所出惟蜀郡有之，盖亦不广也。余如经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古文钱
  • 当前页：金牙
  • 下一页：锻石
<<< 返回本书目录
  1. 金牙《证类本草》
  2. 金牙酒【方剂大全】
  3. 金牙《本草图经》
  4. 金牙散【方剂大全】
  5. 金旋散【方剂大全】
  6. 金牙石《本草纲目》完整版
  7. 金序《叶选医衡》
  8. 金牙石《本草纲目》图文版
  9. 金杏丸【方剂大全】
  10. 金牙石汤【方剂大全】
  11. 金杏煎丸【方剂大全】
  12. 金延香附汤加减【方剂大全】
  13. 金形如神散【方剂大全】
  14. 金腰【中药大全】
  15. 金星追涎丹【方剂大全】
  16. 金腰带【中药大全】
  17. 金星丸【方剂大全】
  18. 金腰箭【中药大全】
  19. 金星石《本草纲目》图文版
  20. 金腰燕【中药大全】
  21. 金星石《证类本草》
  22. 金腰子【中药大全】
  23. 金星石《本草图经》
  24. 金药【方剂大全】
  25. 金星石《本草纲目》完整版
  26. 金钥匙【方剂大全】
  27. 金星鳝散【方剂大全】
  28. 金钥匙散【方剂大全】
  29. 金星蕨【中药大全】
  30. 金叶柃【中药大全】
  1. 金牙《本草衍义》
  2. 金牙《新修本草》
  3. 金牙《证类本草》
  4. 金牙《本草经集注》
  5. 金牙《增广和剂局方药性总论》
  6. 金牙《千金翼方》
  7. 金牙《名医别录》
  8. 金旋散《博济方》
  9. 金牙《本草图经》
  10. 金序《叶选医衡》
  11. 金牙酒《备急千金要方》
  12. 金形《中医词典》
  13. 金牙散《备急千金要方》
  14. 金星石、银星石《本草衍义》
  15. 金牙石《本草纲目》
  16. 金星石《本草图经》
  17. 金疡《中医名词词典》
  18. 金星石《增广和剂局方药性总论》
  19. 金疡《中医词典》
  20. 金星石《证类本草》
  21. 金液丹《三因极一病证方论》
  22. 金星石《医学入门》
  23. 金液丹《太平惠民和剂局方》
  24. 金星石《本草纲目》
  25. 金液丹《扁鹊心书》
  26. 金星内障《中医词典》
  27. 金液丹《苏沈良方》
  28. 金星内锁《中医词典》
  29. 金液丹《是斋百一选方》
  30. 金星凤尾草《滇南本草》
  31. 金液丹《博济方》


锻石_《本草衍义》_中医本草_【岐黄之术】

锻石

锻石

  • 上一页
  • 目录
  • 相关
  • 下一页

水调一盏，如稠粥，拣好糯米粒全者，半置灰中，半灰外。经宿，灰中米色变如水精。若人手面上有黑 子及纹刺，先微微以针头拨动，置少许如水精者于其上，经半日许，汁自出，剔去药不用，且不得着水，三二日愈。又取新硬锻石一合，以醋炒，调如泥，于患偏风牵口 邪人口唇上不患处一边涂之，立便牵正。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金牙
  • 当前页：锻石
  • 下一页：冬灰
<<< 返回本书目录
  1. 锻石《证类本草》
  2. 锻灶灰《本草纲目》完整版
  3. 锻石《本草易读》
  4. 锻灶灰《本草纲目》图文版
  5. 锻石《本草崇原》
  6. 堆莴苣【中药大全】
  7. 锻石《本草纲目》完整版
  8. 队列研究《流行病学》
  9. 锻炼与体能《默克家庭诊疗手册》
  10. 对AD病的思考《思考中医》
  11. 煅石膏【中药大全】
  12. 对苯二胺皮炎【疾病大全】
  13. 煅硼砂【方剂大全】
  14. 对铋盐过敏【疾病症状】
  15. 煅落铁屑膏【方剂大全】
  16. 对侧肢体偏瘫【疾病症状】
  17. 煅蒌散【方剂大全】
  18. 对叉疔药【中药大全】
  19. 煅金液丹【方剂大全】
  20. 对称性进行性红斑角化症【疾病大全】
  21. 椴叶独活【中药大全】
  22. 对待《脉理求真》
  23. 椴树根【中药大全】
  24. 对待总论《三指禅》
  25. 椴树【中药大全】
  26. 对对参【中药大全】
  27. 断子法《济阴纲目》
  28. 对多脂饮食不能耐受【疾病症状】
  29. 断指再植【疾病大全】
  30. 对儿童的虐待和漠视《默克家庭诊疗手册》
  1. 锻石《本草衍义》
  2. 锻石《新修本草》
  3. 锻石《本草蒙筌》
  4. 锻石《本草经集注》
  5. 锻石《本草易读》
  6. 锻石《千金翼方》
  7. 锻石《冯氏锦囊秘录》
  8. 锻炼与体能《默克家庭诊疗手册》
  9. 锻石《医学入门》
  10. 煅淬《中医词典》
  11. 锻石《证类本草》
  12. 煅《中医词典》
  13. 锻石《本草求真》
  14. 煅《中医名词词典》
  15. 锻石《本经逢原》
  16. 断子法《济阴纲目》
  17. 锻石《本草从新》
  18. 断子法《中医词典》
  19. 锻石《得配本草》
  20. 断指再植的适应症及技术要求《骨科学》
  21. 锻石《本草崇原》
  22. 断指方《救伤秘旨》
  23. 锻石《增广和剂局方药性总论》
  24. 断指疔《中医词典》
  25. 锻石《名医别录》
  26. 断指《中医词典》
  27. 锻石《本草分经》
  28. 断肢再植的适应症与禁忌症《骨科学》
  29. 锻石《本草撮要》
  30. 断肢灌注《骨科学》
  31. 锻石《药性切用》


冬灰_《本草衍义》_中医本草_【岐黄之术】

冬灰

冬灰

  • 上一页
  • 目录
  • 相关
  • 下一页

诸家只解灰而不解冬，亦其阙也。诸灰一烘而成，惟冬灰，则经三四月方彻炉。灰既晓夕烧灼，其力得不全燥烈乎？而又体益重。今一 而成者体轻，盖火力劣，故不及冬灰耳。若古紧面少容方中，用九烧益母灰，盖取此义。如或诸方中用桑灰，自合依本法。既用冬灰，则须尔。《唐本》注云∶冬灰本是藜灰，未知别有何说。又汤火灼，以饼炉中灰细罗，脂麻油调，羽扫，不得着水，仍避风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锻石
  • 当前页：冬灰
  • 下一页：伏龙肝
<<< 返回本书目录
  1. 冬灰《证类本草》
  2. 冬季补肾肾沥汤【方剂大全】
  3. 冬灰《本草纲目》完整版
  4. 冬季的饮食构成《老年食养食疗》
  5. 冬花烟【方剂大全】
  6. 冬季疾病的饮食防治《老年食养食疗》
  7. 冬花散【方剂大全】
  8. 冬季皮肤瘙痒【疾病症状】
  9. 冬瓜子汤【方剂大全】
  10. 冬季瘙痒症【疾病大全】
  11. 冬瓜子散【方剂大全】
  12. 冬季养生《中医养生学》
  13. 冬瓜子【中药大全】
  14. 冬季怎样进补《老年食养食疗》
  15. 冬瓜子《药笼小品》
  16. 冬葵【中药大全】
  17. 冬瓜粥【方剂大全】
  18. 冬葵萆薢散【方剂大全】
  19. 冬瓜粥《保健药膳》
  20. 冬葵根【中药大全】
  21. 冬瓜饮子【方剂大全】
  22. 冬葵根汤【方剂大全】
  23. 冬瓜饮【方剂大全】
  24. 冬葵根汁【方剂大全】
  25. 冬瓜叶【中药大全】
  26. 冬葵果【中药大全】
  27. 冬瓜洗面药【方剂大全】
  28. 冬葵散【方剂大全】
  29. 冬瓜丸【方剂大全】
  30. 冬葵叶【中药大全】
  1. 冬灰《本草衍义》
  2. 冬灰《新修本草》
  3. 冬灰《医学入门》
  4. 冬灰《本草经集注》
  5. 冬灰《证类本草》
  6. 冬灰《千金翼方》
  7. 冬灰《名医别录》
  8. 冬灰《神农本草经》
  9. 冬季的饮食构成《老年食养食疗》
  10. 冬合口药粉方《救伤秘旨》
  11. 冬季疾病的饮食防治《老年食养食疗》
  12. 冬寒《临证指南医案》
  13. 冬季养生《中医养生学》
  14. 冬寒《医述》
  15. 冬季怎样进补《老年食养食疗》
  16. 冬瓜子《本草害利》
  17. 冬葵菜《冯氏锦囊秘录》
  18. 冬瓜子《本草分经》
  19. 冬葵子《神农本草经》
  20. 冬瓜子《本经逢原》
  21. 冬葵子《雷公炮制药性解》
  22. 冬瓜子《中药炮制》
  23. 冬葵子《千金翼方》
  24. 冬瓜子《药笼小品》
  25. 冬葵子《新修本草》
  26. 冬瓜粥《减肥新法与技巧》
  27. 冬葵子《本草衍义》
  28. 冬瓜粥《保健药膳》
  29. 冬葵子《汤液本草》
  30. 冬瓜仁《本草择要纲目》
  31. 冬葵子《本草备要》


伏龙肝_《本草衍义》_中医本草_【岐黄之术】

伏龙肝

伏龙肝

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人血露，蚕沙一两，炒伏龙肝半两，阿胶一两，同为末，温酒调，空肚服二三钱，以知为度。本条中有东壁土，陈藏器云∶取其东壁土，久干也。今详之∶南壁土，亦向阳久干也，何不取？盖东壁常先得晓日烘炙。日者太阳真火，故治瘟疟。或曰∶何不取午盛之时南壁土，而取日初出东壁土者，何也？火生之时，其气壮。故《素问》云∶少火之气壮。

及其当午之时，则壮火之气衰，故不取，实用此义。或曰∶何以知日者太阳真火？以水精珠，或心凹铜鉴，向日射之，以艾承接其光聚处，火出，故知之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬灰
  • 当前页：伏龙肝
  • 下一页：半天河水
<<< 返回本书目录
  1. 伏龙肝《本草纲目》图文版
  2. 伏龙肝【中药大全】
  3. 伏龙肝《证类本草》
  4. 伏龙肝膏【方剂大全】
  5. 伏龙肝《药笼小品》
  6. 伏龙肝散【方剂大全】
  7. 伏龙肝《雷公炮炙论》
  8. 伏龙肝汤【方剂大全】
  9. 伏龙肝《本草纲目》完整版
  10. 伏龙肝汤丸【方剂大全】
  11. 伏梁丸【方剂大全】
  12. 伏龙肝丸【方剂大全】
  13. 伏梁病《黄帝内经太素》
  14. 伏龙肝饮【方剂大全】
  15. 伏梁《医经原旨》
  16. 伏龙浆【方剂大全】
  17. 伏梁《药症忌宜》
  18. 伏龙散【方剂大全】
  19. 伏梁《圣济总录》
  20. 伏龙汤【方剂大全】
  21. 伏梁《类经》
  22. 伏脉《脉理求真》
  23. 伏梁《灸法秘传》
  24. 伏脉《疡科纲要》
  25. 伏连方《外台秘要》
  26. 伏脉【疾病症状】
  27. 伏疽散【方剂大全】
  28. 伏脉（阴）《脉诀汇辨》
  29. 伏鸡子根《本草纲目》完整版
  30. 伏脉（阴）《诊家正眼》
  1. 伏龙肝《本草衍义》
  2. 伏龙肝《新修本草》
  3. 伏龙肝《汤液本草》
  4. 伏龙肝《本草经集注》
  5. 伏龙肝《本草备要》
  6. 伏龙肝《药笼小品》
  7. 伏龙肝《本草蒙筌》
  8. 伏龙肝《千金翼方》
  9. 伏龙肝《本草易读》
  10. 伏龙肝《雷公炮炙论》
  11. 伏龙肝《冯氏锦囊秘录》
  12. 伏龙肝《本草纲目》
  13. 伏龙肝《医学入门》
  14. 伏苓《神农本草经》
  15. 伏龙肝《证类本草》
  16. 伏梁丸《三因极一病证方论》
  17. 伏龙肝《本草求真》
  18. 伏梁候《诸病源候论》
  19. 伏龙肝《本草从新》
  20. 伏梁病《黄帝内经太素》
  21. 伏龙肝《医方考》
  22. 伏梁《灸法秘传》
  23. 伏龙肝《得配本草》
  24. 伏梁《药症忌宜》
  25. 伏龙肝《本草便读》
  26. 伏梁《金匮翼》
  27. 伏龙肝《增广和剂局方药性总论》
  28. 伏梁《灵素节注类编》
  29. 伏龙肝《名医别录》
  30. 伏梁《医经原旨》
  31. 伏龙肝《本草分经》


半天河水_《本草衍义》_中医本草_【岐黄之术】

半天河水

半天河水

  • 上一页
  • 目录
  • 相关
  • 下一页

半天河水，一水也。然用水之义有数种，种各有理。如半天河水，在上，天泽水也。故治心病、鬼疰、狂、邪气、恶毒。腊雪水，大寒水也，故解一切毒，治天行时气、温疫、热痫、丹石发、酒后暴热、黄胆。井华水，清冷澄澈水也，故通九窍，洗目肤翳，及酒后热痢。后世又用东流水者，取其快顺疾速，通关下膈也。倒流水，取其回旋留止，上而不下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏龙肝
  • 当前页：半天河水
  • 下一页：菊花水
<<< 返回本书目录
  1. 半天河《本草纲目》图文版
  2. 半天丸【方剂大全】
  3. 半天河《证类本草》
  4. 半头痛目翳《凌临灵方》
  5. 半天河《本草纲目》完整版
  6. 半微量定氮法《中国生物制品规程》
  7. 半提丹【方剂大全】
  8. 半温半热汤【方剂大全】
  9. 半苏丸【方剂大全】
  10. 半夏《本草纲目》完整版
  11. 半蒴苣苔【中药大全】
  12. 半夏《本草乘雅半偈》
  13. 半身图说《达摩洗髓易筋经》
  14. 半夏《本草崇原》
  15. 半身不遂治验《疫疹一得》
  16. 半夏《本草经解》
  17. 半身不遂痧《痧胀玉衡》
  18. 半夏《本草思辨录》
  19. 半身不遂论叙《医林改错》
  20. 半夏《本草图经》
  21. 半身不遂【方剂主治】
  22. 半夏《本草新编》
  23. 半身不遂【中药主治】
  24. 半夏《本草易读》
  25. 半身不遂《周慎斋遗书》
  26. 半夏《本草择要纲目》
  27. 半身不遂《凌临灵方》
  28. 半夏《雷公炮炙论》
  29. 半乳糖血症【疾病大全】
  30. 半夏《神农本草经百种录》
  1. 半天河水《本草衍义》
  2. 半天河《本草分经》
  3. 半天河水《饮食须知》
  4. 半天河《名医别录》
  5. 半天河水《医学入门》
  6. 半天河《证类本草》
  7. 半天河水《本草从新》
  8. 半天河《新修本草》
  9. 半天河水《本草撮要》
  10. 半天河《本草经集注》
  11. 半天河水《药性切用》
  12. 半天河《千金翼方》
  13. 半天回《证类本草》
  14. 半天河《本草纲目》
  15. 半头痛目翳《凌临灵方》
  16. 半桃丸《三因极一病证方论》
  17. 半微量定氮法《中国生物制品规程》
  18. 半识《轩岐救正论》
  19. 半夏《神农本草经》
  20. 半生《中医词典》
  21. 半夏《本草纲目》
  22. 半身图说《达摩洗髓易筋经》
  23. 半夏《雷公炮炙论》
  24. 半身取汗五十法《针灸神书》
  25. 半夏《雷公炮制药性解》
  26. 半身麻木《中医词典》
  27. 半夏《千金翼方》
  28. 半身汗《中医词典》
  29. 半夏《药笼小品》
  30. 半身不遂治验《疫疹一得》
  31. 半夏《长沙药解》


菊花水_《本草衍义》_中医本草_【岐黄之术】

菊花水

菊花水

  • 上一页
  • 目录
  • 相关
  • 下一页

本条见南阳郦县北潭水，其源悉芳。菊生被崖，水为菊味，此说甚怪。且菊生于浮土上，根深者不过尺，百花之中，此特浅露，水泉莫非深远而来，况菊根亦无香，其花当九月十月间，只三两旬中，焉得香入水也？若因花而香，其无花之月合如何也？殊不详。水自有甘、淡、咸、苦，焉知无有菊味者？尝官于永、耀间，沿干至洪门北山下古石渠中，泉水清澈。众官酌而饮。其味与惠山泉水等，亦微香。世皆未知之，烹茶尤相宜。由是知泉脉如此，非缘浮土上所生菊能变泉味。博识之士，宜细详之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半天河水
  • 当前页：菊花水
  • 下一页：浆水
<<< 返回本书目录
  1. 菊花水《证类本草》
  2. 菊花汤【方剂大全】
  3. 菊花芍药汤【方剂大全】
  4. 菊花通圣散【方剂大全】
  5. 菊花山楂茶【方剂大全】
  6. 菊花丸【方剂大全】
  7. 菊花散【方剂大全】
  8. 菊花洗心散【方剂大全】
  9. 菊花清燥汤【方剂大全】
  10. 菊花细辛散【方剂大全】
  11. 菊花脑【中药大全】
  12. 菊花辛夷散【方剂大全】
  13. 菊花明目饮【方剂大全】
  14. 菊花延龄膏【方剂大全】
  15. 菊花苗【中药大全】
  16. 菊花叶【中药大全】
  17. 菊花决明散【方剂大全】
  18. 菊花饮【方剂大全】
  19. 菊花酒【方剂大全】
  20. 菊花粥【方剂大全】
  21. 菊花浸酒【方剂大全】
  22. 菊架豆【中药大全】
  23. 菊花金银花汤【方剂大全】
  24. 菊睛丸【方剂大全】
  25. 菊花煎【方剂大全】
  26. 菊睛圆【方剂大全】
  27. 菊花黄连【中药大全】
  28. 菊精丸【方剂大全】
  29. 菊花鳜鱼《保健药膳》
  30. 菊苣【中药大全】
  1. 菊花水《本草衍义》
  2. 菊花山楂茶《食物疗法》
  3. 菊花水《证类本草》
  4. 菊花散《普济本事方》
  5. 菊花丸《三因极一病证方论》
  6. 菊花散《明目至宝》
  7. 菊花洗心散《仁术便览》
  8. 菊花散《明目至宝》
  9. 菊华《吴普本草》
  10. 菊花散《仁术便览》
  11. 菊睛丸《冯氏锦囊秘录》
  12. 菊花散《太平惠民和剂局方》
  13. 菊睛丸《太平惠民和剂局方》
  14. 菊花散《冯氏锦囊秘录》
  15. 菊芎茶《茶饮保健》
  16. 菊花散《冯氏锦囊秘录》
  17. 菊银茶《茶饮保健》
  18. 菊花散《备急千金要方》
  19. 橘《本草纲目》
  20. 菊花肉丝《食物疗法》
  21. 橘〈温〉《食疗本草》
  22. 菊花羌活茶《茶饮保健》
  23. 橘核《本经逢原》
  24. 菊花酒《医学入门》
  25. 橘核《本草分经》
  26. 菊花酒《备急千金要方》
  27. 橘核《本草撮要》
  28. 菊花鳜鱼《保健药膳》
  29. 橘核《本草崇原》
  30. 菊花枸杞茶《茶饮保健》
  31. 橘核仁《本草易读》


浆水_《本草衍义》_中医本草_【岐黄之术】

浆水

浆水

  • 上一页
  • 目录
  • 相关
  • 下一页

浆水不可同李实饮，令人霍乱吐利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菊花水
  • 当前页：浆水
  • 下一页：热汤
<<< 返回本书目录
  1. 浆水《本草纲目》图文版
  2. 浆水【中药大全】
  3. 浆水《证类本草》
  4. 浆水葱白粥【方剂大全】
  5. 浆水《药征续编》
  6. 浆水散【方剂大全】
  7. 浆水《本草乘雅半偈》
  8. 浆水饮【方剂大全】
  9. 浆水《本草纲目》完整版
  10. 浆水粥【方剂大全】
  11. 浆膜腔液检验及其临床意义《免疫与健康》
  12. 浆水渍方【方剂大全】
  13. 浆膜腔漏出液及渗出液《常用化验值及意义》
  14. 浆细胞白血病【疾病大全】
  15. 浆膜腔穿刺液及关节腔穿刺液检查《临床基础检验学》
  16. 浆细胞病《默克家庭诊疗手册》
  17. 浆果苋（图）【中药大全】
  18. 浆细胞瘤【疾病大全】
  19. 浆疮论《小儿卫生总微论方》
  20. 浆细胞性唇炎【疾病大全】
  21. 浆包藤【中药大全】
  22. 浆液脓性分泌物【疾病症状】
  23. 豇豆叶【中药大全】
  24. 僵蚕《本草新编》
  25. 豇豆壳【中药大全】
  26. 僵蚕《本草择要纲目》
  27. 豇豆根【中药大全】
  28. 僵蚕《药笼小品》
  29. 豇豆【中药大全】
  30. 僵蚕【中药大全】
  1. 浆水《本草衍义》
  2. 浆水《本草纲目》
  3. 浆水《本草蒙筌》
  4. 浆膜腔液检验及其临床意义《免疫与健康》
  5. 浆水《饮食须知》
  6. 浆膜腔漏出液及渗出液《常用化验值及意义》
  7. 浆水《冯氏锦囊秘录》
  8. 浆膜腔积液脱落细胞检查《临床基础检验学》
  9. 浆水《医学入门》
  10. 浆膜腔穿刺液检查《临床基础检验学》
  11. 浆水《证类本草》
  12. 浆膜腔穿刺液的采集和保存《临床基础检验学》
  13. 浆水《药征续编》
  14. 浆疮论《小儿卫生总微论方》
  15. 浆水《本草乘雅半偈》
  16. 豇豆《滇南本草》
  17. 浆水散《时病论歌括新编》
  18. 豇豆《药性切用》
  19. 浆水散《医方考》
  20. 豇豆《本草撮要》
  21. 浆水散《退思集类方歌注》
  22. 豇豆《本草分经》
  23. 浆细胞病《默克家庭诊疗手册》
  24. 豇豆《得配本草》
  25. 僵《中医词典》
  26. 豇豆《本草从新》
  27. 僵蚕《药笼小品》
  28. 豇豆《本草求真》
  29. 僵蚕《玉楸药解》
  30. 豇豆《冯氏锦囊秘录》
  31. 僵蚕《中药炮制》


热汤_《本草衍义》_中医本草_【岐黄之术】

热汤

热汤

  • 上一页
  • 目录
  • 相关
  • 下一页

助阳气，行经络。患风冷气痹人，多以汤渫脚至膝上，浓覆，使汗出周身。然别有药，亦终假汤气而行也。四时暴泄利，四肢冷，脐腹疼，深汤中坐，浸至腹上，频频作，生阳佐药，无速于此。虚寒人始坐汤中必战，仍常令人伺守。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浆水
  • 当前页：热汤
  • 下一页：砂
<<< 返回本书目录
  1. 热汤《本草纲目》图文版
  2. 热痛《黄帝内经太素》
  3. 热汤《证类本草》
  4. 热痛【疾病症状】
  5. 热汤《本草纲目》完整版
  6. 热吐《保婴撮要》
  7. 热痰口臭【疾病症状】
  8. 热吐《儿科萃精》
  9. 热痰《圣济总录》
  10. 热吐《医宗金鉴》
  11. 热嗽《幼幼新书》
  12. 热吐《幼科推拿秘书》
  13. 热嗽《圣济总录》
  14. 热吐《幼幼新书》
  15. 热水浴（包括冷热交替浴）《中医养生学》
  16. 热吐第六十一问《婴童百问》
  17. 热衰竭【疾病症状】
  18. 热痫《幼幼新书》
  19. 热食汗出《类经》
  20. 热哮【疾病大全】
  21. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  22. 热邪散漫《温疫论》
  23. 热烧伤【疾病大全】
  24. 热邪消烁津液《凌临灵方》
  25. 热伤风【疾病大全】
  26. 热泻《保婴撮要》
  27. 热入营分《凌临灵方》
  28. 热泻《幼幼新书》
  29. 热入血室证《伤寒九十论》
  30. 热泻【中药主治】
  1. 热汤《本草衍义》
  2. 热汤《本草纲目》
  3. 热汤《证类本草》
  4. 热痰嗽《中医词典》
  5. 热痛《黄帝内经太素》
  6. 热痰候《诸病源候论》
  7. 热痛《证治准绳·幼科》
  8. 热痰《中医词典》
  9. 热痛《明医指掌》
  10. 热痰《傅青主男科》
  11. 热痛《金匮翼》
  12. 热痰《圣济总录》
  13. 热痛喉症《外科全生集》
  14. 热嗽《奇效简便良方》
  15. 热吐《医宗金鉴》
  16. 热嗽《金匮翼》
  17. 热吐《幼幼新书》
  18. 热嗽《幼幼新书》
  19. 热吐《证治准绳·幼科》
  20. 热嗽《中医词典》
  21. 热吐《保婴撮要》
  22. 热嗽《圣济总录》
  23. 热吐《儿科萃精》
  24. 热死《奇方类编》
  25. 热吐《幼科心法要诀》
  26. 热死《奇效简便良方》
  27. 热吐《幼科推拿秘书》
  28. 热水坐浴和泡足《家庭医学百科·预防保健篇》
  29. 热吐第六十一问《婴童百问》
  30. 热水肿《中医词典》
  31. 热痿《中医词典》


砂_《本草衍义》_中医本草_【岐黄之术】

砂

砂

  • 上一页
  • 目录
  • 相关
  • 下一页

金银有伪，投熔锅中，其伪物尽消散。矧人腹中有久积，故可溃腐也。合他药，治目中翳，用之须水飞过，入瓷器中，于重汤中煮其器，使自干，杀其毒，及去其尘秽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热汤
  • 当前页：砂
  • 下一页：蓬砂
<<< 返回本书目录
  1. 砂《证类本草》
  2. 砂锅《本草纲目》完整版
  3. 砂《本草择要纲目》
  4. 砂锅《本草纲目》图文版
  5. 砂《本草易读》
  6. 砂锅牛尾《保健药膳》
  7. 砂《本草图经》
  8. 砂锅人参鸡《保健药膳》
  9. 砂《本草乘雅半偈》
  10. 砂锅元鱼《保健药膳》
  11. 砂《本草纲目》完整版
  12. 砂茴香【中药大全】
  13. 沙枣树皮【中药大全】
  14. 砂茴香子【中药大全】
  15. 沙枣胶【中药大全】
  16. 砂煎丸《苏沈良方》
  17. 沙枣花【中药大全】
  18. 砂淋【中药主治】
  19. 沙枣【中药大全】
  20. 砂淋丸《医学衷中参西录》
  21. 沙苑子【中药大全】
  22. 砂淋丸【方剂大全】
  23. 沙苑蒺藜《药笼小品》
  24. 砂漏芦【中药大全】
  25. 沙叶铁线莲【中药大全】
  26. 砂漏芦根【中药大全】
  27. 沙眼衣原体肺炎【疾病大全】
  28. 砂仁《本草新编》
  29. 沙眼衣原体《医学微生物学》
  30. 砂仁《本草易读》
  1. 砂《本草衍义》
  2. 砂《千金翼方》
  3. 砂《汤液本草》
  4. 沙证《中医词典》
  5. 砂《本草备要》
  6. 沙苑子茶《茶饮保健》
  7. 砂《本草蒙筌》
  8. 沙苑子《中药炮制》
  9. 砂《本草易读》
  10. 沙苑蒺藜《本草害利》
  11. 砂《冯氏锦囊秘录》
  12. 沙苑蒺藜《本草分经》
  13. 砂《证类本草》
  14. 沙苑蒺藜《中药学》
  15. 砂《本草求真》
  16. 沙苑蒺藜《得配本草》
  17. 砂《本经逢原》
  18. 沙苑蒺藜《本草从新》
  19. 砂《本草从新》
  20. 沙苑蒺藜《本经逢原》
  21. 砂《得配本草》
  22. 沙苑蒺藜《药笼小品》
  23. 砂《本草便读》
  24. 沙苑《本草便读》
  25. 砂《增广和剂局方药性总论》
  26. 沙蜮《中医词典》
  27. 砂《本草分经》
  28. 沙鱼《饮膳正要》
  29. 砂《本草择要纲目》
  30. 沙眼衣原体《医学微生物学》
  31. 砂《本草撮要》


蓬砂_《本草衍义》_中医本草_【岐黄之术】

蓬砂

蓬砂

  • 上一页
  • 目录
  • 相关
  • 下一页

含化咽津，治喉中肿痛，膈上痰热。初觉便治，不能成喉痹，亦缓取效可也。南番者，色重褐，其味和，其效速。西戎者，其色白，其味焦，其功缓，亦不堪作焊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂
  • 当前页：蓬砂
  • 下一页：姜石
<<< 返回本书目录
  1. 蓬砂《本草纲目》图文版
  2. 蓬仙丸【方剂大全】
  3. 蓬砂《证类本草》
  4. 蓬子菜【中药大全】
  5. 蓬蘽【中药大全】
  6. 硼砂《本草纲目》完整版
  7. 蓬莱葛【中药大全】
  8. 硼砂《本草乘雅半偈》
  9. 蓬莱草【中药大全】
  10. 硼砂《本草易读》
  11. 蓬煎圆【方剂大全】
  12. 硼砂《本草择要纲目》
  13. 蓬莪术散【方剂大全】
  14. 硼砂【中药大全】
  15. 蓬莪术【中药大全】
  16. 硼砂散【方剂大全】
  17. 蓬莪术《本草纲目》图文版
  18. 硼砂丸【方剂大全】
  19. 蓬莪术《证类本草》
  20. 硼砂圆【方剂大全】
  21. 蓬莪术《药笼小品》
  22. 硼酸中毒【疾病大全】
  23. 蓬莪术《雷公炮炙论》
  24. 膨胀《产宝》
  25. 蓬莪术《本草择要纲目》
  26. 膨胀【中药主治】
  27. 蓬莪术《本草图经》
  28. 膨胀兼痧《痧胀玉衡》
  29. 蓬莪术《本草乘雅半偈》
  30. 膨胀性肝脏搏动【疾病症状】
  1. 蓬砂《本草衍义》
  2. 蓬砂《玉楸药解》
  3. 蓬砂《本草蒙筌》
  4. 蓬砂《雷公炮制药性解》
  5. 蓬砂《医学入门》
  6. 蓬砂《本草纲目》
  7. 蓬砂《证类本草》
  8. 蓬蔂《神农本草经》
  9. 蓬砂《顾松园医镜》
  10. 蓬莱火《中医词典》
  11. 蓬砂《本草求真》
  12. 蓬煎丸《太平惠民和剂局方》
  13. 蓬砂《本经逢原》
  14. 蓬蒿菜《药性切用》
  15. 蓬砂《本草分经》
  16. 蓬蒿菜《本草分经》
  17. 蓬砂《药性切用》
  18. 蓬蒿菜《本草从新》
  19. 硼氢化钠还原法《实用免疫细胞与核酸》
  20. 蓬蒿《饮膳正要》
  21. 硼砂《中药炮制》
  22. 蓬莪朮《中药学》
  23. 硼砂《本草备要》
  24. 蓬莪术丸《妇人大全良方》
  25. 硼砂《本草易读》
  26. 蓬莪术散《博济方》
  27. 硼砂《冯氏锦囊秘录》
  28. 蓬莪术散《妇人大全良方》
  29. 硼砂《本草从新》
  30. 蓬莪术（即蓬）《本经逢原》
  31. 硼砂《得配本草》


姜石_《本草衍义》_中医本草_【岐黄之术】

姜石

姜石

  • 上一页
  • 目录
  • 相关
  • 下一页

姜石，所在皆有。须不见日色旋取，微白者佳。治疔肿殊效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬砂
  • 当前页：姜石
  • 下一页：自然铜
<<< 返回本书目录
  1. 姜石《证类本草》
  2. 姜石【中药大全】
  3. 姜石《本草图经》
  4. 姜石救急散【方剂大全】
  5. 姜石《本草纲目》完整版
  6. 姜石散【方剂大全】
  7. 姜芍散【方剂大全】
  8. 姜术半夏汤【方剂大全】
  9. 姜砂二陈汤【方剂大全】
  10. 姜术二仁汤【方剂大全】
  11. 姜三七【中药大全】
  12. 姜术散【方剂大全】
  13. 姜曲丸【方剂大全】
  14. 姜术汤【方剂大全】
  15. 姜曲饼子【方剂大全】
  16. 姜术丸【方剂大全】
  17. 姜芩四物汤【方剂大全】
  18. 姜荗汤【方剂大全】
  19. 姜朴丸【方剂大全】
  20. 姜丝菠菜《保健药膳》
  21. 姜朴汤【方剂大全】
  22. 姜丝炒墨鱼【方剂大全】
  23. 姜片虫病【疾病大全】
  24. 姜苏饮《保健药膳》
  25. 姜皮【中药大全】
  26. 姜苏饮【方剂大全】
  27. 姜藕饮【方剂大全】
  28. 姜酥膏【方剂大全】
  29. 姜墨丸【方剂大全】
  30. 姜粟散【方剂大全】
  1. 姜石《本草衍义》
  2. 姜石《新修本草》
  3. 姜石《医学入门》
  4. 姜石《千金翼方》
  5. 姜石《证类本草》
  6. 姜片虫病《中医词典》
  7. 姜石《本草图经》
  8. 姜皮《本草撮要》
  9. 姜丝菠菜《保健药膳》
  10. 姜皮《本草从新》
  11. 姜苏饮《保健药膳》
  12. 姜皮《本草易读》
  13. 姜苏饮《食物疗法》
  14. 姜蜜汤《备急千金要方》
  15. 姜汤《退思集类方歌注》
  16. 姜橘丸《是斋百一选方》
  17. 姜糖葱白饮《保健药膳》
  18. 姜橘丸《是斋百一选方》
  19. 姜糖苏叶饮（《本草汇言》）《中医饮食营养学》
  20. 姜橘汤《医学入门》
  21. 姜糖饮《保健药膳》
  22. 姜橘汤《冯氏锦囊秘录》
  23. 姜味草《滇南本草》
  24. 姜椒汤《备急千金要方》
  25. 姜枣《古今医统大全》
  26. 姜胶膏《医学衷中参西录》
  27. 姜汁《本草从新》
  28. 姜黄鱼《饮膳正要》
  29. 姜汁《本草撮要》
  30. 姜黄散《博济方》
  31. 姜汁杏仁猪肺汤《食物疗法》


自然铜_《本草衍义》_中医本草_【岐黄之术】

自然铜

自然铜

  • 上一页
  • 目录
  • 相关
  • 下一页

有人饲折翅雁，后遂飞去。今人打扑损，研极细，水飞过，同当归、没药各半钱，以酒调，频服，仍以手摩痛处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜石
  • 当前页：自然铜
  • 下一页：石燕
<<< 返回本书目录
  1. 自然铜《本草纲目》图文版
  2. 自然铜【中药大全】
  3. 自然铜《证类本草》
  4. 自然铜散【方剂大全】
  5. 自然铜《本草易读》
  6. 自杀（缢死、刎颈、割脉）《家庭医学百科-自救互救篇》
  7. 自然铜《本草图经》
  8. 自杀行为《默克家庭诊疗手册》
  9. 自然铜《本草纲目》完整版
  10. 自杀行为【疾病症状】
  11. 自然杀伤细胞的检测《免疫学和免疫学检验》
  12. 自身红细胞过敏性紫癜【疾病大全】
  13. 自然杀伤细胞《细胞和分子免疫学》
  14. 自身红细胞凝集试验《免疫学和免疫学检验》
  15. 自然流产【疾病大全】
  16. 自身抗体产生的机理《实用免疫细胞与核酸》
  17. 自然灰《本草纲目》完整版
  18. 自身抗体的检测及临床意义《免疫学和免疫学检验》
  19. 自然环境与健康《中医养生学》
  20. 自身抗体的免疫组织化学检测方法《实用免疫细胞与核酸》
  21. 自然谷《本草纲目》图文版
  22. 自身抗体的免疫组织化学检测方法和应用《实用免疫细胞与核酸》
  23. 自然谷《本草纲目》完整版
  24. 自身免疫病概述《免疫学和免疫学检验》
  25. 自然的吃《人体使用手册》
  26. 自身免疫病治疗原则《医学免疫学》
  27. 自然《养生导引秘籍》
  28. 自身免疫和自身免疫病《医学免疫学》
  29. 自启《卫生宝鉴》
  30. 自身免疫性疾病《病理学》
  1. 自然铜《本草衍义》
  2. 自然铜《中药炮制》
  3. 自然铜《本草备要》
  4. 自然铜《玉楸药解》
  5. 自然铜《本草易读》
  6. 自然铜《雷公炮制药性解》
  7. 自然铜《冯氏锦囊秘录》
  8. 自然铜《本草纲目》
  9. 自然铜《医学入门》
  10. 自然杀伤细胞的检测《免疫学和免疫学检验》
  11. 自然铜《证类本草》
  12. 自然杀伤细胞（NK细胞）《医学免疫学》
  13. 自然铜《顾松园医镜》
  14. 自然杀伤细胞《细胞和分子免疫学》
  15. 自然铜《本草求真》
  16. 自然杀伤细胞《免疫学和免疫学检验》
  17. 自然铜《本经逢原》
  18. 自然气化《冷庐医话》
  19. 自然铜《本草从新》
  20. 自然灰《证类本草》
  21. 自然铜《得配本草》
  22. 自然环境与健康《中医养生学》
  23. 自然铜《中药学》
  24. 自然《养生导引秘籍》
  25. 自然铜《本草便读》
  26. 自启《卫生宝鉴》
  27. 自然铜《增广和剂局方药性总论》
  28. 自配制剂的规定要求《医院药学》
  29. 自然铜《本草分经》
  30. 自啮舌《医学纲目》
  31. 自然铜《本草撮要》


石燕_《本草衍义》_中医本草_【岐黄之术】

石燕

石燕

  • 上一页
  • 目录
  • 相关
  • 下一页

今人用者如蚬蛤之状，色如土，坚重则石也。既无羽翼，焉能自石穴中飞出，何故只堕沙滩上？此说近妄。《唐本》注∶永州土岗上掘深丈余取之，形似坩而小，重如石。则此自是一物，余说不可取。溃、虚、积药中多用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自然铜
  • 当前页：石燕
  • 下一页：砒霜
<<< 返回本书目录
  1. 石燕《本草纲目》图文版
  2. 石燕【中药大全】
  3. 石燕《证类本草》
  4. 石燕（土燕）《本草纲目》完整版
  5. 石燕《本草图经》
  6. 石燕肉《本草纲目》完整版
  7. 石燕《本草纲目》完整版
  8. 石燕丸【方剂大全】
  9. 石岩鸡【中药大全】
  10. 石羊菜【中药大全】
  11. 石血【中药大全】
  12. 石英汤【方剂大全】
  13. 石癣《滇南本草》
  14. 石瘿《中医外科学》
  15. 石蟹【中药大全】
  16. 石痈《圣济总录》
  17. 石蟹《证类本草》
  18. 石痈方《外台秘要》
  19. 石蟹《本草易读》
  20. 石痈-外科理例（下）《古今医统大全》
  21. 石蟹《本草图经》
  22. 石用之取穴别法《普济方·针灸》
  23. 石蟹《本草纲目》完整版
  24. 石用之取穴别法《炙膏肓腧穴法》
  25. 石蟹《本草纲目》完整版
  26. 石油、煤焦油、页岩油及其分馏产物所致的皮肤病【疾病大全】
  27. 石香葇【中药大全】
  28. 石油菜【中药大全】
  29. 石香《证类本草》
  30. 石鱼《本草纲目》完整版
  1. 石燕《本草衍义》
  2. 石燕《食疗本草》
  3. 石燕《医学入门》
  4. 石燕《新修本草》
  5. 石燕《证类本草》
  6. 石燕《中药炮制》
  7. 石燕《本经逢原》
  8. 石燕《玉楸药解》
  9. 石燕《本草从新》
  10. 石燕《千金翼方》
  11. 石燕《本草从新》
  12. 石燕《雷公炮制药性解》
  13. 石燕《本草便读》
  14. 石燕《本草纲目》
  15. 石燕《增广和剂局方药性总论》
  16. 石癣《滇南本草》
  17. 石燕《本草分经》
  18. 石蟹《本草图经》
  19. 石燕《本草撮要》
  20. 石蟹《药性切用》
  21. 石燕《药性切用》
  22. 石蟹《本草撮要》
  23. 石燕《药性切用》
  24. 石蟹《本草分经》
  25. 石燕《本草图经》
  26. 石蟹《增广和剂局方药性总论》
  27. 石燕丸《三因极一病证方论》
  28. 石蟹《本草便读》
  29. 石药《证类本草》
  30. 石蟹《得配本草》
  31. 石药中毒《中医词典》


砒霜_《本草衍义》_中医本草_【岐黄之术】

砒霜

砒霜

  • 上一页
  • 目录
  • 相关
  • 下一页

疟家或用，才过剂，则吐泻兼作，须浓研绿豆汁，仍兼冷水饮，得石脑油即伏。今信州凿坑井，下取之。其坑常封锁，坑中有浊绿水，先绞水尽，然后下凿取。生砒谓之砒黄，其色如牛肉，或有淡白路，谓石非石，谓土非土，磨研酒饮，治癖积气有功。才见火，便有毒，不可造次服也。取砒之法∶将生砒就置火上，以器覆之，令砒烟上飞着覆器，遂凝结，累然下垂如乳，尖长者为胜，平短者次之。《图经》言大块者。其大块者已是下等，片如细屑者极下也。入药当用如乳尖长者，直须详谨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石燕
  • 当前页：砒霜
  • 下一页：浮石
<<< 返回本书目录
  1. 砒霜《证类本草》
  2. 砒霜【中药大全】
  3. 砒霜《雷公炮炙论》
  4. 砒霜累疮《外科启玄》
  5. 砒霜《本草图经》
  6. 砒霜切不可用入药《医门补要》
  7. 砒石【中药大全】
  8. 砒油【方剂大全】
  9. 砒石《本草纲目》图文版
  10. 砒枣散【方剂大全】
  11. 砒石《本草易读》
  12. 劈离式和活体供肝获取原则《临床肝移植》
  13. 砒石《本草纲目》完整版
  14. 霹雳散【方剂大全】
  15. 砒毒《石室秘录》
  16. 霹雳汤《扁鹊心书》
  17. 披针叶卫矛【中药大全】
  18. 霹雳汤《伤寒指掌》
  19. 披针叶兔耳风【中药大全】
  20. 霹雳砧《本草纲目》完整版
  21. 披针叶毛茛【中药大全】
  22. 霹水草【中药大全】
  23. 披针骨牌蕨【中药大全】
  24. 皮《本草崇原》
  25. 披叶苔【中药大全】
  26. 皮《本草新编》
  27. 披散糖荠【中药大全】
  28. 皮《本草易读》
  29. 披散糖芥【中药大全】
  30. 皮《经络考》
  1. 砒霜《本草衍义》
  2. 砒霜《玉楸药解》
  3. 砒霜《本草蒙筌》
  4. 砒霜《雷公炮炙论》
  5. 砒霜《冯氏锦囊秘录》
  6. 砒石《药性切用》
  7. 砒霜《医学入门》
  8. 砒石《外科全生集》
  9. 砒霜《证类本草》
  10. 砒石《本草撮要》
  11. 砒霜《增广和剂局方药性总论》
  12. 砒石《本草分经》
  13. 砒霜《本草图经》
  14. 砒石《本草便读》
  15. 砒霜累疮《外科启玄》
  16. 砒石《中药学》
  17. 砒霜切不可用入药《医门补要》
  18. 砒石《得配本草》
  19. 砒霜中毒《中医词典》
  20. 砒石《本草从新》
  21. 劈离式和活体供肝获取原则《临床肝移植》
  22. 砒石《本经逢原》
  23. 噼《中医词典》
  24. 砒石《本草求真》
  25. 霹雳火《中医词典》
  26. 砒石《本草易读》
  27. 霹雳火《目经大成》
  28. 砒石《本草备要》
  29. 霹雳散《冯氏锦囊秘录》
  30. 砒石《本草纲目》
  31. 霹雳散《退思集类方歌注》


浮石_《本草衍义》_中医本草_【岐黄之术】

浮石

浮石

  • 上一页
  • 目录
  • 相关
  • 下一页

水飞，治目中翳。今皮作家用之，磨皮上垢，无出此石。石蟹条中云∶浮石，平，无毒，止渴，治淋，杀野兽毒，合于此条收入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砒霜
  • 当前页：浮石
  • 下一页：金星石、银星石
<<< 返回本书目录
  1. 浮石《本草纲目》图文版
  2. 浮石【中药大全】
  3. 浮石《本草乘雅半偈》
  4. 浮石发淋沥《圣济总录》
  5. 浮石《本草纲目》完整版
  6. 浮石散【方剂大全】
  7. 浮尸草【中药大全】
  8. 浮石丸【方剂大全】
  9. 浮沈脉歌《医宗金鉴》
  10. 浮水膏【方剂大全】
  11. 浮萍障《目经大成》
  12. 浮水散【方剂大全】
  13. 浮萍丸【方剂大全】
  14. 浮小麦【中药大全】
  15. 浮萍天冬汤【方剂大全】
  16. 浮翳歌《眼科心法要诀》
  17. 浮萍汤【方剂大全】
  18. 浮翳歌《医宗金鉴》
  19. 浮萍石膏汤【方剂大全】
  20. 浮翳内障《秘传眼科龙木论》
  21. 浮萍散【方剂大全】
  22. 浮翳坠翳丸【方剂大全】
  23. 浮萍酒【方剂大全】
  24. 浮肿《产鉴》
  25. 浮萍煎膏【方剂大全】
  26. 浮肿《古今医案按》
  27. 浮萍黄芩汤【方剂大全】
  28. 浮肿《济阴纲目》
  29. 浮萍黑豆汤【方剂大全】
  30. 浮肿《景景医话》
  1. 浮石《本草衍义》
  2. 浮沈脉歌《医宗金鉴》
  3. 浮石《本草备要》
  4. 浮热《中医词典》
  5. 浮石《冯氏锦囊秘录》
  6. 浮热《中医名词词典》
  7. 浮石《本经逢原》
  8. 浮郄《针灸学》
  9. 浮石《得配本草》
  10. 浮郄《中医词典》
  11. 浮石《本草分经》
  12. 浮郄《针灸大成》
  13. 浮石《本草分经》
  14. 浮气《中医词典》
  15. 浮石《本草乘雅半偈》
  16. 浮萍障《目经大成》
  17. 浮石发淋沥《圣济总录》
  18. 浮萍障《中医词典》
  19. 浮小麦《顾松园医镜》
  20. 浮萍丸《备急千金要方》
  21. 浮小麦《本草从新》
  22. 浮萍散《儒门事亲》
  23. 浮小麦《中药学》
  24. 浮萍草《滇南本草》
  25. 浮心《中医词典》
  26. 浮萍《痘疹心法要诀》
  27. 浮虚《中医词典》
  28. 浮萍《本草撮要》
  29. 浮翳《中医词典》
  30. 浮萍《本草便读》
  31. 浮翳歌《眼科心法要诀》


金星石、银星石_《本草衍义》_中医本草_【岐黄之术】

金星石、银星石

金星石、银星石

  • 上一页
  • 目录
  • 相关
  • 下一页

治大风疾。别有法，须烧用。金星石于苍石内，外有金色麸片。银星石，有如银色麸片。又一种深青色，坚润，中有金色如麸片，不入药，工人碾为器，或妇人首饰。余如经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮石
  • 当前页：金星石、银星石
  • 下一页：石脑油
<<< 返回本书目录
  1. 金星石《本草纲目》图文版
  2. 金星丸【方剂大全】
  3. 金星石《证类本草》
  4. 金星追涎丹【方剂大全】
  5. 金星石《本草图经》
  6. 金形如神散【方剂大全】
  7. 金星石《本草纲目》完整版
  8. 金杏煎丸【方剂大全】
  9. 金星鳝散【方剂大全】
  10. 金杏丸【方剂大全】
  11. 金星蕨【中药大全】
  12. 金序《叶选医衡》
  13. 金星酒【方剂大全】
  14. 金旋散【方剂大全】
  15. 金星膏【方剂大全】
  16. 金牙《本草图经》
  17. 金星凤尾草《滇南本草》
  18. 金牙《证类本草》
  19. 金星地蟮散【方剂大全】
  20. 金牙酒【方剂大全】
  21. 金星草【中药大全】
  22. 金牙散【方剂大全】
  23. 金星草《本草纲目》图文版
  24. 金牙石《本草纲目》完整版
  25. 金星草《证类本草》
  26. 金牙石《本草纲目》图文版
  27. 金星草《本草图经》
  28. 金牙石汤【方剂大全】
  29. 金星草《本草纲目》完整版
  30. 金延香附汤加减【方剂大全】
  1. 金星石、银星石《本草衍义》
  2. 金星石《本草图经》
  3. 金形《中医词典》
  4. 金星石《增广和剂局方药性总论》
  5. 金序《叶选医衡》
  6. 金星石《证类本草》
  7. 金旋散《博济方》
  8. 金星石《医学入门》
  9. 金牙《千金翼方》
  10. 金星石《本草纲目》
  11. 金牙《本草经集注》
  12. 金星内障《中医词典》
  13. 金牙《新修本草》
  14. 金星内锁《中医词典》
  15. 金牙《本草衍义》
  16. 金星凤尾草《滇南本草》
  17. 金牙《证类本草》
  18. 金星草《本草图经》
  19. 金牙《增广和剂局方药性总论》
  20. 金星草《药性切用》
  21. 金牙《名医别录》
  22. 金星草《本草分经》
  23. 金牙《本草图经》
  24. 金星草《增广和剂局方药性总论》
  25. 金牙酒《备急千金要方》
  26. 金星草《得配本草》
  27. 金牙散《备急千金要方》
  28. 金星草《本草从新》
  29. 金牙石《本草纲目》
  30. 金星草《证类本草》
  31. 金疡《中医名词词典》


石脑油_《本草衍义》_中医本草_【岐黄之术】

石脑油

石脑油

  • 上一页
  • 目录
  • 相关
  • 下一页

真者难收，多渗蚀器物。今入药最少，烧炼或须也。仍常用，有油（去声）器贮之。

又研生砒霜，入石脑油，再研如膏，入钳锅子内，用净瓦片子盖定，置火上，俟锅子红，泣尽油，出之。又再研，再入油，再上火，凡如此共两次，即砒霜伏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金星石、银星石
  • 当前页：石脑油
  • 下一页：赤箭
<<< 返回本书目录
  1. 石脑油《本草纲目》图文版
  2. 石脑油【中药大全】
  3. 石脑油《证类本草》
  4. 石螃蟹【中药大全】
  5. 石脑油《本草纲目》完整版
  6. 石彭子【中药大全】
  7. 石脑《证类本草》
  8. 石皮汤【方剂大全】
  9. 石脑《本草纲目》完整版
  10. 石葡萄《滇南本草》
  11. 石楠叶【中药大全】
  12. 石荠宁【中药大全】
  13. 石楠叶《本草择要纲目》
  14. 石荠苎【中药大全】
  15. 石楠根【中药大全】
  16. 石青《本草择要纲目》
  17. 石楠肤子酒【方剂大全】
  18. 石青菜【中药大全】
  19. 石楠【中药大全】
  20. 石青苔《滇南本草》
  21. 石南圆【方剂大全】
  22. 石榕【中药大全】
  23. 石南叶【中药大全】
  24. 石蕊《本草纲目》完整版
  25. 石南叶《本草易读》
  26. 石蕊【中药大全】
  27. 石南叶《本草纲目》完整版
  28. 石山花椒【中药大全】
  29. 石南丸【方剂大全】
  30. 石山先生自赞《外科理例》
  1. 石脑油《本草衍义》
  2. 石脑油《本草纲目》
  3. 石脑油《证类本草》
  4. 石脑《名医别录》
  5. 石念祖《中医词典》
  6. 石脑《证类本草》
  7. 石女《中医名词词典》
  8. 石脑《新修本草》
  9. 石女《中医词典》
  10. 石脑《本草经集注》
  11. 石脾《千金翼方》
  12. 石脑《千金翼方》
  13. 石脾《证类本草》
  14. 石楠叶《本草择要纲目》
  15. 石脾《证类本草》
  16. 石楠叶《本草分经》
  17. 石脾《名医别录》
  18. 石楠叶《本草便读》
  19. 石葡萄《滇南本草》
  20. 石楠叶《本草从新》
  21. 石漆《证类本草》
  22. 石楠叶《中药炮制》
  23. 石荠宁《证类本草》
  24. 石楠藤《中药炮制》
  25. 石耆《新修本草》
  26. 石楠草《名医别录》
  27. 石耆《证类本草》
  28. 石南叶《药性切用》
  29. 石钱茶《茶饮保健》
  30. 石南叶《本草撮要》
  31. 石青《本草择要纲目》


赤箭_《本草衍义》_中医本草_【岐黄之术】

赤箭

赤箭

  • 上一页
  • 目录
  • 相关
  • 下一页

赤箭，天麻苗也。然与天麻治疗不同，故后人分之为二。经言八月采根曝干，故知此即苗也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石脑油
  • 当前页：赤箭
  • 下一页：天门冬
<<< 返回本书目录
  1. 赤箭《本草纲目》图文版
  2. 赤箭散【方剂大全】
  3. 赤箭《证类本草》
  4. 赤箭汤【方剂大全】
  5. 赤箭《本草图经》
  6. 赤箭丸【方剂大全】
  7. 赤箭《本草崇原》
  8. 赤脚大仙种子丸【方剂大全】
  9. 赤箭《本草乘雅半偈》
  10. 赤脚道人龙骨丸【方剂大全】
  11. 赤箭《本草纲目》完整版
  12. 赤金丹【方剂大全】
  13. 赤甲红【中药大全】
  14. 赤金锭【方剂大全】
  15. 赤罽丸【方剂大全】
  16. 赤金豆【方剂大全】
  17. 赤火绳【中药大全】
  18. 赤金膏【方剂大全】
  19. 赤火金针【方剂大全】
  20. 赤金箍【方剂大全】
  21. 赤虎子丹【方剂大全】
  22. 赤金散【方剂大全】
  23. 赤虎丸【方剂大全】
  24. 赤金丸【方剂大全】
  25. 赤糊饼【方剂大全】
  26. 赤荆散【方剂大全】
  27. 赤葛散【方剂大全】
  28. 赤荆汤【方剂大全】
  29. 赤葛膏【方剂大全】
  30. 赤井龙王汤【方剂大全】
  1. 赤箭《本草衍义》
  2. 赤箭《新修本草》
  3. 赤箭《证类本草》
  4. 赤箭《本草经集注》
  5. 赤箭《本草崇原》
  6. 赤箭《千金翼方》
  7. 赤箭《增广和剂局方药性总论》
  8. 赤箭《神农本草经》
  9. 赤箭《名医别录》
  10. 赤黑丹候《诸病源候论》
  11. 赤箭《本草乘雅半偈》
  12. 赤赫《名医别录》
  13. 赤箭《本草图经》
  14. 赤赫《证类本草》
  15. 赤箭（天麻）《本草纲目》
  16. 赤赫《新修本草》
  17. 赤脚道人龙骨丸《冯氏锦囊秘录》
  18. 赤赫《本草经集注》
  19. 赤筋《中医词典》
  20. 赤赫《千金翼方》
  21. 赤荆汤《外科全生集》
  22. 赤瓜木《千金翼方》
  23. 赤疽《中医词典》
  24. 赤根疔疮候《诸病源候论》
  25. 赤举《千金翼方》
  26. 赤根疔疮《中医词典》
  27. 赤举《新修本草》
  28. 赤膈类伤寒门主论《疡医大全》
  29. 赤举《证类本草》
  30. 赤膈类伤寒《松峰说疫》
  31. 赤举《名医别录》


天门冬_《本草衍义》_中医本草_【岐黄之术】

天门冬

天门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

麦门冬之类。虽曰去心，但以水渍漉，使周润，渗入肌，俟软，缓缓擘取，不可浸出脂液。其不知者，乃以汤浸一二时。柔即柔矣，然气味都尽，用之不效，乃曰药不神，其可得乎？治肺热之功为多。其味苦，但专泄而不专收，寒多人禁服。余如二经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤箭
  • 当前页：天门冬
  • 下一页：麦门冬
<<< 返回本书目录
  1. 天门冬《本草纲目》图文版
  2. 天门冬【中药大全】
  3. 天门冬《证类本草》
  4. 天门冬、地龙松《滇南本草》
  5. 天门冬《雷公炮炙论》
  6. 天门冬煎【方剂大全】
  7. 天门冬《本草择要纲目》
  8. 天门冬解《医学衷中参西录》
  9. 天门冬《本草新编》
  10. 天门冬酒【方剂大全】
  11. 天门冬《本草图经》
  12. 天门冬散【方剂大全】
  13. 天门冬《本草经解》
  14. 天门冬丸【方剂大全】
  15. 天门冬《本草崇原》
  16. 天门冬饮【方剂大全】
  17. 天门冬《本草乘雅半偈》
  18. 天门精《滇南本草》
  19. 天门冬《本草纲目》完整版
  20. 天门入虎口法《厘正按摩要术》
  21. 天麻子【中药大全】
  22. 天名精《本草纲目》完整版
  23. 天麻猪脑羹《保健药膳》
  24. 天名精《本草崇原》
  25. 天麻乌蛇丸【方剂大全】
  26. 天名精《本草图经》
  27. 天麻丸【方剂大全】
  28. 天名精《药笼小品》
  29. 天麻退翳散【方剂大全】
  30. 天名精《证类本草》
  1. 天门冬《本草衍义》
  2. 天门冬《食疗本草》
  3. 天门冬《汤液本草》
  4. 天门冬《新修本草》
  5. 天门冬《本草备要》
  6. 天门冬《中药炮制》
  7. 天门冬《本草蒙筌》
  8. 天门冬《千金翼方》
  9. 天门冬《冯氏锦囊秘录》
  10. 天门冬《雷公炮制药性解》
  11. 天门冬《医学入门》
  12. 天门冬《雷公炮炙论》
  13. 天门冬《证类本草》
  14. 天门冬《本草纲目》
  15. 天门冬《顾松园医镜》
  16. 天门冬《神农本草经》
  17. 天门冬《本草求真》
  18. 天门《中医词典》
  19. 天门冬《本草新编》
  20. 天满《中医词典》
  21. 天门冬《本经逢原》
  22. 天马疮《中医词典》
  23. 天门冬《本草从新》
  24. 天麻猪脑羹《保健药膳》
  25. 天门冬《得配本草》
  26. 天麻丸《明目至宝》
  27. 天门冬《中药学》
  28. 天麻丸《妇人大全良方》
  29. 天门冬《本草崇原》
  30. 天麻丸《冯氏锦囊秘录》
  31. 天门冬《本草便读》


麦门冬_《本草衍义》_中医本草_【岐黄之术】

麦门冬

麦门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

麦门冬根上子也。治心肺虚热，并虚劳客热，亦可取苗作熟水饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬
  • 当前页：麦门冬
  • 下一页：苍术
<<< 返回本书目录
  1. 麦门冬《本草纲目》图文版
  2. 麦门冬【中药大全】
  3. 麦门冬《神农本草经百种录》
  4. 麦门冬（为君）《证类本草》
  5. 麦门冬《侣山堂类辩》
  6. 麦门冬膏【方剂大全】
  7. 麦门冬《本草择要纲目》
  8. 麦门冬煎【方剂大全】
  9. 麦门冬《本草新编》
  10. 麦门冬解《医学衷中参西录》
  11. 麦门冬《本草图经》
  12. 麦门冬人参汤【方剂大全】
  13. 麦门冬《本草思辨录》
  14. 麦门冬散【方剂大全】
  15. 麦门冬《本草经解》
  16. 麦门冬汤【方剂大全】
  17. 麦门冬《本草崇原》
  18. 麦门冬汤证治本位的意义《圆运动的古中医学》
  19. 麦门冬《本草乘雅半偈》
  20. 麦门冬汤证治推论的意义《圆运动的古中医学》
  21. 麦门冬《本草纲目》完整版
  22. 麦门冬丸【方剂大全】
  23. 麦粒肿【疾病大全】
  24. 麦门冬五膈下气丸【方剂大全】
  25. 麦粒肿《自我调养巧治病》
  26. 麦门冬饮【方剂大全】
  27. 麦疥速愈汤【方剂大全】
  28. 麦门冬饮子【方剂大全】
  29. 麦角中毒《家庭医学百科-自救互救篇》
  30. 麦门冬汁【方剂大全】
  1. 麦门冬《本草衍义》
  2. 麦门冬《吴普本草》
  3. 麦门冬《汤液本草》
  4. 麦门冬《神农本草经百种录》
  5. 麦门冬《本草备要》
  6. 麦门冬《新修本草》
  7. 麦门冬《本草蒙筌》
  8. 麦门冬《本草经集注》
  9. 麦门冬《冯氏锦囊秘录》
  10. 麦门冬《中药炮制》
  11. 麦门冬《医学入门》
  12. 麦门冬《千金翼方》
  13. 麦门冬《顾松园医镜》
  14. 麦门冬《雷公炮制药性解》
  15. 麦门冬《本草新编》
  16. 麦门冬《本草纲目》
  17. 麦门冬《本经逢原》
  18. 麦门冬《神农本草经》
  19. 麦门冬《本草从新》
  20. 麦芒入目秘方《华佗神方》
  21. 麦门冬《得配本草》
  22. 麦芒入目门主方《疡医大全》
  23. 麦门冬《中药学》
  24. 麦芒入目《奇效简便良方》
  25. 麦门冬《本草思辨录》
  26. 麦粒肿《自我调养巧治病》
  27. 麦门冬《本草崇原》
  28. 麦粒肿《手穴手纹诊治》
  29. 麦门冬《本草便读》
  30. 麦粒肿《默克家庭诊疗手册》
  31. 麦门冬《本草经解》


苍术_《本草衍义》_中医本草_【岐黄之术】

苍术

苍术

  • 上一页
  • 目录
  • 相关
  • 下一页

其长如大拇指，肥实，皮色褐，气味辛烈，须米泔浸洗，再换泔浸二日，去上粗皮。

白术 粗促，色微褐，气味亦微辛，苦而不烈。古方及《本经》只言术，未见分其苍白二种也。只缘陶隐居言术有两种。自此，人多贵白者。今人但贵其难得，惟用白者，往往将苍术置而不用。如古方平胃散之类，苍术为最要药，功尤速。殊不详《本草》元无白术之名，近世多用，亦宜两审。嵇康曰∶“闻道人遗言，饵术、黄精，令人久寿”，亦无白字。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬
  • 当前页：苍术
  • 下一页：地黄
<<< 返回本书目录
  1. 苍术《本草纲目》图文版
  2. 苍术【中药大全】
  3. 苍术《药笼小品》
  4. 苍术白虎汤【方剂大全】
  5. 苍术《药鉴》
  6. 苍术白芷汤【方剂大全】
  7. 苍术《本草择要纲目》
  8. 苍术败毒散【方剂大全】
  9. 苍术《本草易读》
  10. 苍术半夏丸【方剂大全】
  11. 苍术《本草新编》
  12. 苍术柴胡汤【方剂大全】
  13. 苍术《本草崇原》
  14. 苍术除湿汤【方剂大全】
  15. 苍石《证类本草》
  16. 苍术除眩汤【方剂大全】
  17. 苍芍丸【方剂大全】
  18. 苍术导痰丸【方剂大全】
  19. 苍山橐吾【中药大全】
  20. 苍术地榆汤【方剂大全】
  21. 苍山冷杉【中药大全】
  22. 苍术二陈汤【方剂大全】
  23. 苍山黄堇【中药大全】
  24. 苍术反魂香【方剂大全】
  25. 苍莎丸【方剂大全】
  26. 苍术防风汤【方剂大全】
  27. 苍莎导痰丸【方剂大全】
  28. 苍术附子汤【方剂大全】
  29. 苍曲樗皮丸【方剂大全】
  30. 苍术复煎散【方剂大全】
  1. 苍术《本草衍义》
  2. 苍术《中药炮制》
  3. 苍术《汤液本草》
  4. 苍术《玉楸药解》
  5. 苍术《本草备要》
  6. 苍术《药笼小品》
  7. 苍术《本草易读》
  8. 苍术《雷公炮制药性解》
  9. 苍术《冯氏锦囊秘录》
  10. 苍术《本草纲目》
  11. 苍术《医学入门》
  12. 苍石《名医别录》
  13. 苍术《顾松园医镜》
  14. 苍石《证类本草》
  15. 苍术《本草求真》
  16. 苍石《新修本草》
  17. 苍术《本草新编》
  18. 苍石《本草经集注》
  19. 苍术《本经逢原》
  20. 苍石《千金翼方》
  21. 苍术《本草从新》
  22. 苍升茶《茶饮保健》
  23. 苍术《得配本草》
  24. 苍芍芩茶《茶饮保健》
  25. 苍术《本草便读》
  26. 苍朴茶《茶饮保健》
  27. 苍术《本草分经》
  28. 苍麻茶《茶饮保健》
  29. 苍术《本草分经》
  30. 苍龙摆尾歌《针灸聚英》
  31. 苍术《本草择要纲目》


地黄_《本草衍义》_中医本草_【岐黄之术】

地黄

地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

叶如甘露子，花如脂麻花，但有细斑点，北人谓之牛奶子。花、茎有微细短白毛。经只言干生二种，不言熟者。如血虚劳热，产后虚热，老人中虚燥热，须地黄者，生与生干常虑大寒，如此之类，故后世改用熟者。蒸曝之法∶以细碎者洗出，研取汁，将粗地黄蒸出曝干，投汁中，浸三二时，又曝，再蒸，如此再过为胜，亦不必多。此等与干生二种，功治殊别。陶但云捣汁和蒸殊用工，意不显其法，不注治疗，故须悉言耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍术
  • 当前页：地黄
  • 下一页：菖蒲
<<< 返回本书目录
  1. 地黄《本草纲目》图文版
  2. 地黄【中药大全】
  3. 地黄《长沙药解》
  4. 地黄阿胶散【方剂大全】
  5. 地黄《药征》
  6. 地黄艾叶汤【方剂大全】
  7. 地黄《药笼小品》
  8. 地黄薄荷汤【方剂大全】
  9. 地黄《本草图经》
  10. 地黄饼【方剂大全】
  11. 地黄《本草经解》
  12. 地黄馎饦【方剂大全】
  13. 地黄《本草纲目》完整版
  14. 地黄沉香丸【方剂大全】
  15. 地花生【中药大全】
  16. 地黄大补丸【方剂大全】
  17. 地红子根【中药大全】
  18. 地黄当归汤【方剂大全】
  19. 地红子【中药大全】
  20. 地黄二至丸【方剂大全】
  21. 地核桃【中药大全】
  22. 地黄敷方【方剂大全】
  23. 地贵草根【中药大全】
  24. 地黄干漆丸【方剂大全】
  25. 地贵草【中药大全】
  26. 地黄膏【方剂大全】
  27. 地瓜子【中药大全】
  28. 地黄膏子【方剂大全】
  29. 地瓜藤【中药大全】
  30. 地黄膏子丸【方剂大全】
  1. 地黄《本草衍义》
  2. 地黄《长沙药解》
  3. 地黄《中医饮食营养学》
  4. 地黄《药笼小品》
  5. 地黄《本草便读》
  6. 地黄《本草纲目》
  7. 地黄《本草经解》
  8. 地化《中医词典》
  9. 地黄《外科全生集》
  10. 地户《中医词典》
  11. 地黄《药征》
  12. 地合《中医词典》
  13. 地黄《本草图经》
  14. 地骨皮饮证《临证实验录》
  15. 地黄（附熟地、生地）《中药炮制》
  16. 地骨皮饮《医述》
  17. 地黄〈微寒〉《食疗本草》
  18. 地骨皮饮《删补名医方论》
  19. 地黄半夏牡蛎酸枣仁汤方《伤寒杂病论》
  20. 地骨皮饮《医宗金鉴》
  21. 地黄膏《备急千金要方》
  22. 地骨皮散《博济方》
  23. 地黄膏《备急千金要方》
  24. 地骨皮散《时方歌括》
  25. 地黄膏《明目至宝》
  26. 地骨皮散《小儿药证直诀》
  27. 地黄黄柏茯苓栝蒌汤方《伤寒杂病论》
  28. 地骨皮散《小儿药证直诀》
  29. 地黄黄柏黄连半夏汤方《伤寒杂病论》
  30. 地骨皮散《万氏秘传片玉心书》
  31. 地黄黄柏秦皮茯苓泽泻汤方《伤寒杂病论》


菖蒲_《本草衍义》_中医本草_【岐黄之术】

菖蒲

菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

世又谓之兰荪，生水次，失水则枯，根节密者，气味足。有人患遍身生热毒疮，痛而不痒，手足尤甚，然至颈而止，粘着衣被，晓夕不得睡，痛不可忍。有下俚教以菖蒲三斗，锉，日干之，舂罗为末，布席上，使病疮人恣卧其间，仍以被衣覆之。既不粘着衣被，又复得睡，不五七日之间，其疮如失。后自患此疮，亦如此用，应手神验。其石菖蒲根，络石而生者节乃密，入药须此等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄
  • 当前页：菖蒲
  • 下一页：泽泻
<<< 返回本书目录
  1. 菖蒲《本草纲目》图文版
  2. 菖蒲参麦丸【方剂大全】
  3. 菖蒲《证类本草》
  4. 菖蒲大丸【方剂大全】
  5. 菖蒲《神农本草经百种录》
  6. 菖蒲丹【方剂大全】
  7. 菖蒲《雷公炮炙论》
  8. 菖蒲导赤散【方剂大全】
  9. 菖蒲《本草择要纲目》
  10. 菖蒲导痰汤【方剂大全】
  11. 菖蒲《本草易读》
  12. 菖蒲膏【方剂大全】
  13. 菖蒲《本草图经》
  14. 菖蒲根丸【方剂大全】
  15. 菖蒲《本草思辨录》
  16. 菖蒲羹【方剂大全】
  17. 菖蒲《本草经解》
  18. 菖蒲煎【方剂大全】
  19. 菖蒲《本草崇原》
  20. 菖蒲煎丸【方剂大全】
  21. 菖蒲《本草乘雅半偈》
  22. 菖蒲浸酒【方剂大全】
  23. 菖蒲《本草纲目》完整版
  24. 菖蒲酒【方剂大全】
  25. 菖姜汤【方剂大全】
  26. 菖蒲散【方剂大全】
  27. 菖附散【方剂大全】
  28. 菖蒲汤【方剂大全】
  29. 昌阳泻心汤【方剂大全】
  30. 菖蒲梃子【方剂大全】
  1. 菖蒲《本草衍义》
  2. 菖蒲《吴普本草》
  3. 菖蒲《本草易读》
  4. 菖蒲《神农本草经百种录》
  5. 菖蒲《医学入门》
  6. 菖蒲《新修本草》
  7. 菖蒲《证类本草》
  8. 菖蒲《本草经集注》
  9. 菖蒲《本经逢原》
  10. 菖蒲《玉楸药解》
  11. 菖蒲《本草思辨录》
  12. 菖蒲《千金翼方》
  13. 菖蒲《本草崇原》
  14. 菖蒲《雷公炮制药性解》
  15. 菖蒲《本草便读》
  16. 菖蒲《雷公炮炙论》
  17. 菖蒲《本草经解》
  18. 菖蒲《本草纲目》
  19. 菖蒲《本草经解》
  20. 菖蒲《神农本草经》
  21. 菖蒲《增广和剂局方药性总论》
  22. 昌阳之脉《中医词典》
  23. 菖蒲《名医别录》
  24. 昌阳《中医词典》
  25. 菖蒲《本草择要纲目》
  26. 昌候鱼《证类本草》
  27. 菖蒲《本草乘雅半偈》
  28. 颤震《中医内科学》
  29. 菖蒲《本草图经》
  30. 颤振门《张氏医通》
  31. 菖蒲丹《冯氏锦囊秘录》


泽泻_《本草衍义》_中医本草_【岐黄之术】

泽泻

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

泽泻，其功尤长于行水。张仲景曰∶水搐渴烦，小便不利，或吐或泻，五苓散主之。

方用泽泻，故知其用长于行水。《本经》又引扁鹊云“多服，病患眼”，诚为行去其水。张仲景八味丸用之者，亦不过引接桂、附等归就肾经，别无他意。凡服泽泻散人，未有不小便多者。小便既多，肾气焉得复实？今人止泄精，多不敢用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菖蒲
  • 当前页：泽泻
  • 下一页：山药
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《本草衍义》
  2. 泽泻《神农本草经百种录》
  3. 泽泻《汤液本草》
  4. 泽泻《新修本草》
  5. 泽泻《本草备要》
  6. 泽泻《本草经集注》
  7. 泽泻《本草蒙筌》
  8. 泽泻《中药炮制》
  9. 泽泻《本草易读》
  10. 泽泻《长沙药解》
  11. 泽泻《冯氏锦囊秘录》
  12. 泽泻《药笼小品》
  13. 泽泻《医学入门》
  14. 泽泻《千金翼方》
  15. 泽泻《证类本草》
  16. 泽泻《雷公炮制药性解》
  17. 泽泻《顾松园医镜》
  18. 泽泻《雷公炮炙论》
  19. 泽泻《本草求真》
  20. 泽泻《本草纲目》
  21. 泽泻《本草新编》
  22. 泽泻《神农本草经》
  23. 泽泻《本经逢原》
  24. 泽术麋衔散《医述》
  25. 泽泻《本草从新》
  26. 泽术茶《茶饮保健》
  27. 泽泻《得配本草》
  28. 泽前《中医词典》
  29. 泽泻《中药学》
  30. 泽漆茱萸汤《备急千金要方》
  31. 泽泻《本草思辨录》


山药_《本草衍义》_中医本草_【岐黄之术】

山药

山药

  • 上一页
  • 目录
  • 相关
  • 下一页

按《本草》上一字犯英庙讳。下一字曰蓣，唐代宗名豫，故改下一字为药，今人遂呼为山药。如此则尽失当日本名，虑岁久以山药为别物，故书之。此物贵生干，方入药。其法∶冬月以布裹手，用竹刀子剐去皮，于屋檐下风迳处盛竹筛中，不得见日色。一夕干五分，俟全干收之，惟风紧则干速。所以用干之意，盖生湿则滑，不可入药，熟则只堪啖，亦滞气。余如经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：山药
  • 下一页：菊花
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《本草衍义》
  2. 山药《饮膳正要》
  3. 山药《汤液本草》
  4. 山药《饮膳正要》
  5. 山药《本草备要》
  6. 山药《食物疗法》
  7. 山药《本草易读》
  8. 山药《老年食养食疗》
  9. 山药《饮食须知》
  10. 山药《中药炮制》
  11. 山药《冯氏锦囊秘录》
  12. 山药《减肥新法与技巧》
  13. 山药《顾松园医镜》
  14. 山药《药笼小品》
  15. 山药《本草求真》
  16. 山药《雷公炮制药性解》
  17. 山药《本草新编》
  18. 山羊血《外科全生集》
  19. 山药《本草从新》
  20. 山羊血《本草便读》
  21. 山药《中药学》
  22. 山羊血《得配本草》
  23. 山药《本草便读》
  24. 山羊血《本经逢原》
  25. 山药《本草经解》
  26. 山羊血《本草新编》
  27. 山药《本草经解》
  28. 山羊血《玉楸药解》
  29. 山药《本草分经》
  30. 山羊屎《外科全生集》
  31. 山药《本草分经》


菊花_《本草衍义》_中医本草_【岐黄之术】

菊花

菊花

  • 上一页
  • 目录
  • 相关
  • 下一页

近世有二十余种，惟单叶花小而黄，绿叶色深小而薄，应候而开者是也。《月令》所谓菊有黄华者也。又邓州白菊，单叶者亦入药，余医经不用。专治头目风热。今多收之作枕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药
  • 当前页：菊花
  • 下一页：甘草
<<< 返回本书目录
  1. 菊花《证类本草》
  2. 菊花【中药大全】
  3. 菊花《神农本草经百种录》
  4. 菊花暗消【中药大全】
  5. 菊花《本草图经》
  6. 菊花补肝散【方剂大全】
  7. 菊花《本草崇原》
  8. 菊花参《滇南本草》
  9. 菊花《本草乘雅半偈》
  10. 菊花参【中药大全】
  11. 菊甘散【方剂大全】
  12. 菊花茶调散【方剂大全】
  13. 菊粉散【方剂大全】
  14. 菊花甘草汤【方剂大全】
  15. 菊虫汤【方剂大全】
  16. 菊花根【中药大全】
  17. 菊《本草纲目》图文版
  18. 菊花鳜鱼《保健药膳》
  19. 菊《本草纲目》完整版
  20. 菊花黄连【中药大全】
  21. 桔枳汤【方剂大全】
  22. 菊花煎【方剂大全】
  23. 桔柚《证类本草》
  24. 菊花金银花汤【方剂大全】
  25. 桔连汤【方剂大全】
  26. 菊花浸酒【方剂大全】
  27. 桔梗枳壳汤【方剂大全】
  28. 菊花酒【方剂大全】
  29. 桔梗枳壳汤《此事难知》
  30. 菊花决明散【方剂大全】
  1. 菊花《本草衍义》
  2. 菊花《神农本草经百种录》
  3. 菊花《汤液本草》
  4. 菊花《新修本草》
  5. 菊花《冯氏锦囊秘录》
  6. 菊花《本草经集注》
  7. 菊花《医学入门》
  8. 菊花《老年食养食疗》
  9. 菊花《证类本草》
  10. 菊花《中药炮制》
  11. 菊花《中医饮食营养学》
  12. 菊花《千金翼方》
  13. 菊花《得配本草》
  14. 菊甘茶《茶饮保健》
  15. 菊花《中药学》
  16. 菊《本经逢原》
  17. 菊花《本草崇原》
  18. 菊《本草纲目》
  19. 菊花《增广和剂局方药性总论》
  20. 桔紫茶《茶饮保健》
  21. 菊花《名医别录》
  22. 桔枳生姜汤《圆运动的古中医学》
  23. 菊花《本草害利》
  24. 桔枳茶《茶饮保健》
  25. 菊花《本草乘雅半偈》
  26. 桔柚《证类本草》
  27. 菊花《本草图经》
  28. 桔仙茶《茶饮保健》
  29. 菊花爆鸡丝《减肥新法与技巧》
  30. 桔前茶《茶饮保健》
  31. 菊花参《滇南本草》


甘草_《本草衍义》_中医本草_【岐黄之术】

甘草

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

枝叶悉如槐，高五六尺，但叶端微尖而糙涩，似有白毛。实作角生，如相思角，作一本生。子如小扁豆，齿啮不破。今出河东西界，入药须微炙，不尔，亦微凉。生则味不佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菊花
  • 当前页：甘草
  • 下一页：人参
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《本草衍义》
  2. 甘草《神农本草经百种录》
  3. 甘草《汤液本草》
  4. 甘草《新修本草》
  5. 甘草《本草备要》
  6. 甘草《本草经集注》
  7. 甘草《本草蒙筌》
  8. 甘草《饮膳正要》
  9. 甘草《本草易读》
  10. 甘草《中药炮制》
  11. 甘草《冯氏锦囊秘录》
  12. 甘草《长沙药解》
  13. 甘草《医学入门》
  14. 甘草《药笼小品》
  15. 甘草《顾松园医镜》
  16. 甘草《千金翼方》
  17. 甘草《本草求真》
  18. 甘草《雷公炮制药性解》
  19. 甘草《本草新编》
  20. 甘草《雷公炮炙论》
  21. 甘草《本经逢原》
  22. 甘草《本草纲目》
  23. 甘草《本草从新》
  24. 甘草《神农本草经》
  25. 甘草《得配本草》
  26. 甘伯宗《中医词典》
  27. 甘草《中药学》
  28. 甘伯齐《中医词典》
  29. 甘草《轩岐救正论》
  30. 概述《眼科学》
  31. 甘草《本草思辨录》


人参_《本草衍义》_中医本草_【岐黄之术】

人参

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

今之用者，皆河北榷场博易到，尽是高丽所出，率虚软味薄，不若潞州上党者味浓体实，用之有据。土人得一窠，则置于版上，以色丝缠系，根颇纤长，不与榷场者相类。根下垂有及一尺余者，或十歧者。其价与银等，稍为难得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：人参
  • 下一页：石斛
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《本草衍义》
  2. 人参《海药本草》
  3. 人参《汤液本草》
  4. 人参《吴普本草》
  5. 人参《本草备要》
  6. 人参《新修本草》
  7. 人参《本草蒙筌》
  8. 人参《本草经集注》
  9. 人参《本草易读》
  10. 人参《长沙药解》
  11. 人参《冯氏锦囊秘录》
  12. 人参《药笼小品》
  13. 人参《医学入门》
  14. 人参《千金翼方》
  15. 人参《证类本草》
  16. 人参《雷公炮制药性解》
  17. 人参《本草求真》
  18. 人参《雷公炮炙论》
  19. 人参《本草新编》
  20. 人参《本草纲目》
  21. 人参《本经逢原》
  22. 人参《神农本草经》
  23. 人参《本草从新》
  24. 人部宜用物《痰火点雪》
  25. 人参《医方考》
  26. 人部《珍珠囊补遗药性赋》
  27. 人参《得配本草》
  28. 人部《秘传眼科龙木论》
  29. 人参《本草思辨录》
  30. 人部《本草便读》
  31. 人参《本草崇原》


石斛_《本草衍义》_中医本草_【岐黄之术】

石斛

石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

细若小草，长三四寸，柔韧，折之，如肉而实。今人多以木斛浑行，医工亦不能明辨。世又谓之金钗石斛，盖后人取象而言之。然甚不经，将木斛折之，中虚，如禾草，长尺余，但色深黄光泽而已。真石斛治胃中虚热有功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：石斛
  • 下一页：牛膝
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《本草衍义》
  2. 石斛《吴普本草》
  3. 石斛《本草备要》
  4. 石斛《神农本草经百种录》
  5. 石斛《本草蒙筌》
  6. 石斛《新修本草》
  7. 石斛《本草易读》
  8. 石斛《本草经集注》
  9. 石斛《冯氏锦囊秘录》
  10. 石斛《中药炮制》
  11. 石斛《医学入门》
  12. 石斛《玉楸药解》
  13. 石斛《证类本草》
  14. 石斛《药笼小品》
  15. 石斛《顾松园医镜》
  16. 石斛《千金翼方》
  17. 石斛《本草求真》
  18. 石斛《雷公炮制药性解》
  19. 石斛《本草求真》
  20. 石斛《雷公炮炙论》
  21. 石斛《本经逢原》
  22. 石斛《本草纲目》
  23. 石斛《本草从新》
  24. 石斛《神农本草经》
  25. 石斛《得配本草》
  26. 石胡荽〈寒〉《食疗本草》
  27. 石斛《中药学》
  28. 石胡荽《中药学》
  29. 石斛《本草思辨录》
  30. 石胡荽《得配本草》
  31. 石斛《本草崇原》


牛膝_《本草衍义》_中医本草_【岐黄之术】

牛膝

牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

今西京作畦种，有长三尺者最佳。与苁蓉浸酒服，益肾。竹木刺入肉，嚼烂罨之，即出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛
  • 当前页：牛膝
  • 下一页：细辛
<<< 返回本书目录
  1. 牛膝《本草纲目》图文版
  2. 牛膝【中药大全】
  3. 牛膝《药笼小品》
  4. 牛膝（为君）《证类本草》
  5. 牛膝《药鉴》
  6. 牛膝苁蓉丸【方剂大全】
  7. 牛膝《轩岐救正论》
  8. 牛膝独活酒【方剂大全】
  9. 牛膝《神农本草经百种录》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝《雷公炮炙论》
  12. 牛膝浸酒【方剂大全】
  13. 牛膝《滇南本草》
  14. 牛膝茎叶【中药大全】
  15. 牛膝《本草择要纲目》
  16. 牛膝酒【方剂大全】
  17. 牛膝《本草易读》
  18. 牛膝散【方剂大全】
  19. 牛膝《本草新编》
  20. 牛膝汤【方剂大全】
  21. 牛膝《本草图经》
  22. 牛膝蹄筋《保健药膳》
  23. 牛膝《本草经解》
  24. 牛膝丸【方剂大全】
  25. 牛膝《本草崇原》
  26. 牛心《本草纲目》完整版
  27. 牛膝《本草乘雅半偈》
  28. 牛心补【中药大全】
  29. 牛膝《本草纲目》完整版
  30. 牛心果【中药大全】
  1. 牛膝《本草衍义》
  2. 牛膝《吴普本草》
  3. 牛膝《本草备要》
  4. 牛膝《神农本草经百种录》
  5. 牛膝《本草蒙筌》
  6. 牛膝《新修本草》
  7. 牛膝《本草易读》
  8. 牛膝《本草经集注》
  9. 牛膝《冯氏锦囊秘录》
  10. 牛膝《玉楸药解》
  11. 牛膝《医学入门》
  12. 牛膝《药笼小品》
  13. 牛膝《医学入门》
  14. 牛膝《千金翼方》
  15. 牛膝《顾松园医镜》
  16. 牛膝《雷公炮制药性解》
  17. 牛膝《本草求真》
  18. 牛膝《雷公炮炙论》
  19. 牛膝《本草新编》
  20. 牛膝《本草纲目》
  21. 牛膝《本经逢原》
  22. 牛膝《神农本草经》
  23. 牛膝《本草从新》
  24. 牛尾参《滇南本草》
  25. 牛膝《中药学》
  26. 牛丸《洪氏集验方》
  27. 牛膝《轩岐救正论》
  28. 牛头痈秘方《华佗神方》
  29. 牛膝《本草崇原》
  30. 牛髓丸《备急千金要方》
  31. 牛膝《本草便读》


细辛_《本草衍义》_中医本草_【岐黄之术】

细辛

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

细辛用根，今惟华州者佳，柔韧，极细直，深紫色，味极辛，嚼之习习如椒。治头面风痛，不可阙也。叶如葵叶，赤黑，非此，则杜蘅也。杜蘅叶形如马蹄下，故俗云马蹄香。

盖根似白前，又似细辛。襄、汉间一种细辛，极细而直，色黄白，乃是鬼督邮，不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝
  • 当前页：细辛
  • 下一页：柴胡
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《本草衍义》
  2. 细辛《吴普本草》
  3. 细辛《汤液本草》
  4. 细辛《神农本草经百种录》
  5. 细辛《本草备要》
  6. 细辛《新修本草》
  7. 细辛《本草蒙筌》
  8. 细辛《本草经集注》
  9. 细辛《本草易读》
  10. 细辛《中药炮制》
  11. 细辛《冯氏锦囊秘录》
  12. 细辛《长沙药解》
  13. 细辛《医学入门》
  14. 细辛《药笼小品》
  15. 细辛《证类本草》
  16. 细辛《千金翼方》
  17. 细辛《顾松园医镜》
  18. 细辛《雷公炮制药性解》
  19. 细辛《本草求真》
  20. 细辛《雷公炮炙论》
  21. 细辛《本草新编》
  22. 细辛《本草纲目》
  23. 细辛《本经逢原》
  24. 细辛《神农本草经》
  25. 细辛《本草从新》
  26. 细香茶《茶饮保健》
  27. 细辛《得配本草》
  28. 细丸《备急千金要方》
  29. 细辛《中药学》
  30. 细水滑《饮膳正要》
  31. 细辛《本草崇原》


柴胡_《本草衍义》_中医本草_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

《本经》并无一字治劳，今人治劳方中鲜有不用者。呜呼！凡此误世甚多。尝原病劳，有一种真脏虚损，复受邪热，邪因虚而致劳，故曰劳者牢也。当须斟酌用之，如《经验方》中，治劳热青蒿煎丸，用柴胡正合宜耳，服之无不效。热去，即须急已。若或无热，得此愈甚，虽至死，人亦不怨，目击甚多。《日华子》又谓补五劳七伤。《药性论》亦谓治劳乏羸瘦。若此等病，苟无实热，医者执而用之，不死何待！注释本草，一字亦不可忽，盖万世之后，所误无穷耳。苟有明哲之士，自可处治。中下之学，不肯考究，枉致沦没，可不谨哉？可不戒哉！如张仲景治寒热往来如疟状，用柴胡汤，正合其宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：柴胡
  • 下一页：薏苡仁
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《本草衍义》
  2. 柴胡《神农本草经百种录》
  3. 柴胡《汤液本草》
  4. 柴胡《新修本草》
  5. 柴胡《本草备要》
  6. 柴胡《中药炮制》
  7. 柴胡《本草蒙筌》
  8. 柴胡《长沙药解》
  9. 柴胡《本草易读》
  10. 柴胡《药笼小品》
  11. 柴胡《冯氏锦囊秘录》
  12. 柴胡《雷公炮制药性解》
  13. 柴胡《医学入门》
  14. 柴胡《雷公炮炙论》
  15. 柴胡《顾松园医镜》
  16. 柴胡《神农本草经》
  17. 柴胡《本草求真》
  18. 柴蒿茶《茶饮保健》
  19. 柴胡《本草新编》
  20. 柴葛解肌汤《医方论》
  21. 柴胡《本经逢原》
  22. 柴葛解肌汤《万氏秘传片玉心书》
  23. 柴胡《本草从新》
  24. 柴葛解肌汤《退思集类方歌注》
  25. 柴胡《医方考》
  26. 柴葛解肌汤《医学心悟》
  27. 柴胡《得配本草》
  28. 柴葛解肌汤《目经大成》
  29. 柴胡《中药学》
  30. 柴葛解肌汤《删补名医方论》
  31. 柴胡《本草思辨录》


薏苡仁_《本草衍义》_中医本草_【岐黄之术】

薏苡仁

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

此李商隐《太仓铭》中所谓“薏苡似珠，不可不虞”者也，取仁用。《本经》云∶“微寒，主筋急拘挛”。拘挛有两等，《素问》注中“大筋受热，则缩而短，缩短故挛急不伸”。此是因热而拘挛也，故可用薏苡仁。若《素问》言因寒则筋急者，不可更用此也。凡用之，须倍于他药。此物力势和缓，须倍加用，即见效。盖受寒即能止人筋急。受热，故使人筋挛。若但热而不曾受，又亦能使人筋缓。受湿则又引长无力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：薏苡仁
  • 下一页：车前
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《本草衍义》
  2. 薏苡仁《神农本草经百种录》
  3. 薏苡仁《汤液本草》
  4. 薏苡仁《新修本草》
  5. 薏苡仁《本草备要》
  6. 薏苡仁《本草经集注》
  7. 薏苡仁《本草蒙筌》
  8. 薏苡仁《老年食养食疗》
  9. 薏苡仁《本草易读》
  10. 薏苡仁《中药炮制》
  11. 薏苡仁《饮食须知》
  12. 薏苡仁《千金翼方》
  13. 薏苡仁《医学入门》
  14. 薏苡仁《雷公炮制药性解》
  15. 薏苡仁《顾松园医镜》
  16. 薏苡仁《雷公炮炙论》
  17. 薏苡仁《本草求真》
  18. 薏苡仁《本草纲目》
  19. 薏苡仁《本草新编》
  20. 薏苡仁《神农本草经》
  21. 薏苡仁《本经逢原》
  22. 薏苡米《药性切用》
  23. 薏苡仁《本草从新》
  24. 薏苡寄生茶《茶饮保健》
  25. 薏苡仁《得配本草》
  26. 薏苡诃子茶《茶饮保健》
  27. 薏苡仁《中药学》
  28. 薏苡附子散方《医宗金鉴》
  29. 薏苡仁《本草思辨录》
  30. 薏苡附子散方《伤寒杂病论》
  31. 薏苡仁《本草崇原》


车前_《本草衍义》_中医本草_【岐黄之术】

车前

车前

  • 上一页
  • 目录
  • 相关
  • 下一页

陶隐居云∶其叶捣取汁服，疗泄精。大误矣！此药甘滑，利小便，走泄精气。经云∶主小便赤，下气。有人作菜食，小便不禁，几为所误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：车前
  • 下一页：茺蔚子
<<< 返回本书目录
  1. 车前《本草纲目》图文版
  2. 车前【中药大全】
  3. 车前《本草易读》
  4. 车前八珍散【方剂大全】
  5. 车前《本草纲目》完整版
  6. 车前饼子【方剂大全】
  7. 车辇土《本草纲目》完整版
  8. 车前草《雷公炮炙论》
  9. 车轮拶死《洗冤集录》
  10. 车前草【方剂大全】
  11. 车莲饮【方剂大全】
  12. 车前草（图）【中药大全】
  13. 车间空气中有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  14. 车前草汤【方剂大全】
  15. 车祸伤《家庭医学百科-自救互救篇》
  16. 车前草饮【方剂大全】
  17. 车祸的急救《现代院外急救手册》
  18. 车前利湿汤【方剂大全】
  19. 车膏涂方【方剂大全】
  20. 车前门冬丸【方剂大全】
  21. 车肝散【方剂大全】
  22. 车前木通汤【方剂大全】
  23. 车螯散【方剂大全】
  24. 车前散【方剂大全】
  25. 车螯肉《本草纲目》完整版
  26. 车前四物汤【方剂大全】
  27. 车螯壳《本草纲目》完整版
  28. 车前汤【方剂大全】
  29. 车螯酒【方剂大全】
  30. 车前叶散【方剂大全】
  1. 车前《本草衍义》
  2. 车前《本草纲目》
  3. 车前《本草易读》
  4. 车碾及坠马伤《奇效简便良方》
  5. 车前《本草经解》
  6. 车轮拶死《洗冤集录》
  7. 车前《本草撮要》
  8. 车连茶《茶饮保健》
  9. 车前白芷茶《茶饮保健》
  10. 车藜茶《茶饮保健》
  11. 车前草《雷公炮炙论》
  12. 车家鸡栖木《证类本草》
  13. 车前草《本草备要》
  14. 车祸伤《家庭医学百科-自救互救篇》
  15. 车前草《本草分经》
  16. 车祸的急救《现代院外急救手册》
  17. 车前茯苓茶《茶饮保健》
  18. 车祸《默克家庭诊疗手册》
  19. 车前瞿萹茶《茶饮保健》
  20. 车柏茶《茶饮保健》
  21. 车前叶粥《保健药膳》
  22. 车螯《证类本草》
  23. 车前子《神农本草经》
  24. 车螯《食疗本草》
  25. 车前子《雷公炮制药性解》
  26. 炒野狼汤《饮膳正要》
  27. 车前子《千金翼方》
  28. 炒铅粉法《古今医统大全》
  29. 车前子《药笼小品》
  30. 炒鸡茸银耳《保健药膳》
  31. 车前子《中药炮制》


茺蔚子_《本草衍义》_中医本草_【岐黄之术】

茺蔚子

茺蔚子

  • 上一页
  • 目录
  • 相关
  • 下一页

叶至初春亦可煮作菜食，凌冬不凋悴。唐武后九烧与灰入紧面药。九烧之义，已具冬灰条中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前
  • 当前页：茺蔚子
  • 下一页：木香
<<< 返回本书目录
  1. 茺蔚子《证类本草》
  2. 茺蔚子（图）【中药大全】
  3. 茺蔚子《本草图经》
  4. 茺蔚子散【方剂大全】
  5. 茺蔚子《本草崇原》
  6. 茺蔚子丸【方剂大全】
  7. 茺蔚子《本草乘雅半偈》
  8. 舂杵头细糠《本草纲目》完整版
  9. 茺蔚粥【方剂大全】
  10. 舂杵头细糠《证类本草》
  11. 茺蔚浴汤【方剂大全】
  12. 虫《本草乘雅半偈》
  13. 茺蔚丸【方剂大全】
  14. 虫《本草崇原》
  15. 茺蔚汤【方剂大全】
  16. 虫《本草易读》
  17. 茺蔚散【方剂大全】
  18. 虫《陈氏幼科秘诀》
  19. 茺蔚老姜汤【方剂大全】
  20. 虫《丹溪手镜》
  21. 茺蔚茎叶花穗《本草崇原》
  22. 虫《临证指南医案》
  23. 茺蔚（益母草）《本草纲目》图文版
  24. 虫《食鉴本草》
  25. 茺蔚《本草择要纲目》
  26. 虫《续名医类案》
  27. 茺蔚《本草纲目》完整版
  28. 虫《药征续编》
  29. 充血性心力衰竭【疾病大全】
  30. 虫《也是山人医案》
  1. 茺蔚子《本草衍义》
  2. 茺蔚子《新修本草》
  3. 茺蔚子《医学入门》
  4. 茺蔚子《本草经集注》
  5. 茺蔚子《证类本草》
  6. 茺蔚子《中药炮制》
  7. 茺蔚子《得配本草》
  8. 茺蔚子《千金翼方》
  9. 茺蔚子《本草崇原》
  10. 茺蔚子《千金翼方》
  11. 茺蔚子《增广和剂局方药性总论》
  12. 茺蔚茎叶花穗《本草崇原》
  13. 茺蔚子《名医别录》
  14. 茺蔚（益母草）《本草纲目》
  15. 茺蔚子《本草乘雅半偈》
  16. 茺蔚《本草择要纲目》
  17. 茺蔚子《本草图经》
  18. 茺蔚《本经逢原》
  19. 舂杵《中医词典》
  20. 充足睡眠、不熬夜《家庭医学百科·预防保健篇》
  21. 舂杵头细糠《千金翼方》
  22. 充血《病理学》
  23. 舂杵头细糠《新修本草》
  24. 充蔚子《神农本草经》
  25. 舂杵头细糠《证类本草》
  26. 充风泪出《银海精微》
  27. 舂杵头细糠《名医别录》
  28. 充分的前戏《玉房秘诀》
  29. 虫《千金翼方》
  30. 冲浊《中医词典》
  31. 虫《中医词典》


木香_《本草衍义》_中医本草_【岐黄之术】

木香

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

专泄决胸腹间滞塞冷气，他则次之。得橘皮、肉豆蔻、生姜相佐使绝佳，效尤速。又一种，尝自岷州出塞，得生青木香，持归西洛。叶如牛蒡但狭长，茎高三四尺，花黄，一如金钱，其根则青木香也。生嚼之，极辛香，尤行气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茺蔚子
  • 当前页：木香
  • 下一页：菟丝子
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《本草衍义》
  2. 木香《海药本草》
  3. 木香《汤液本草》
  4. 木香《神农本草经百种录》
  5. 木香《本草备要》
  6. 木香《新修本草》
  7. 木香《本草蒙筌》
  8. 木香《本草经集注》
  9. 木香《本草易读》
  10. 木香《中药炮制》
  11. 木香《冯氏锦囊秘录》
  12. 木香《玉楸药解》
  13. 木香《医学入门》
  14. 木香《药笼小品》
  15. 木香《证类本草》
  16. 木香《千金翼方》
  17. 木香《顾松园医镜》
  18. 木香《雷公炮制药性解》
  19. 木香《本草求真》
  20. 木香《雷公炮炙论》
  21. 木香《本经逢原》
  22. 木香《本草纲目》
  23. 木香《本草从新》
  24. 木香《神农本草经》
  25. 木香《得配本草》
  26. 木细辛《证类本草》
  27. 木香《中药学》
  28. 木喜条达《中医词典》
  29. 木香《本草思辨录》
  30. 木喜条达《中医名词词典》
  31. 木香《本草崇原》


菟丝子_《本草衍义》_中医本草_【岐黄之术】

菟丝子

菟丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

附丛木中，即便蔓延花实，无绿叶，此为草中之异。其上有菟丝下有茯苓之说，未必耳，已于茯苓条中具言之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：菟丝子
  • 下一页：巴戟天
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《本草衍义》
  2. 菟丝子《神农本草经百种录》
  3. 菟丝子《本草备要》
  4. 菟丝子《新修本草》
  5. 菟丝子《本草蒙筌》
  6. 菟丝子《本草经集注》
  7. 菟丝子《本草易读》
  8. 菟丝子《中药炮制》
  9. 菟丝子《冯氏锦囊秘录》
  10. 菟丝子《药笼小品》
  11. 菟丝子《医学入门》
  12. 菟丝子《千金翼方》
  13. 菟丝子《证类本草》
  14. 菟丝子《雷公炮制药性解》
  15. 菟丝子《顾松园医镜》
  16. 菟丝子《雷公炮炙论》
  17. 菟丝子《本草新编》
  18. 菟丝子《本草纲目》
  19. 菟丝子《本经逢原》
  20. 菟丝子《神农本草经》
  21. 菟丝子《本草从新》
  22. 菟丝饮《保健药膳》
  23. 菟丝子《得配本草》
  24. 菟丝五味茶《茶饮保健》
  25. 菟丝子《中药学》
  26. 菟丝实《吴普本草》
  27. 菟丝子《本草思辨录》
  28. 菟丝牛膝茶《茶饮保健》
  29. 菟丝子《本草崇原》
  30. 菟丝麦冬茶《茶饮保健》
  31. 菟丝子《本草便读》


巴戟天_《本草衍义》_中医本草_【岐黄之术】

巴戟天

巴戟天

  • 上一页
  • 目录
  • 相关
  • 下一页

巴戟天本有心，干缩时偶自落，或可以抽摘，故中心或空，非自有小孔子也。今人欲要中间紫色，则多伪，以大豆汁沃之，不可不察。外坚难染，故先从中间紫色。有人嗜酒，日须五七杯，后患香港脚甚危，或教以巴戟半两，糯米同炒，米微转色，不用米，大黄一两，锉、炒，同为末，熟蜜为丸，温水服五七十丸，仍禁酒，遂愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子
  • 当前页：巴戟天
  • 下一页：肉苁蓉
<<< 返回本书目录
  1. 巴戟天《本草纲目》图文版
  2. 巴戟天【中药大全】
  3. 巴戟天《证类本草》
  4. 巴戟天酒【方剂大全】
  5. 巴戟天《雷公炮炙论》
  6. 巴戟天散【方剂大全】
  7. 巴戟天《本草择要纲目》
  8. 巴戟天汤【方剂大全】
  9. 巴戟天《本草易读》
  10. 巴戟天丸【方剂大全】
  11. 巴戟天《本草新编》
  12. 巴戟天饮【方剂大全】
  13. 巴戟天《本草图经》
  14. 巴戟丸【方剂大全】
  15. 巴戟天《本草经解》
  16. 巴戟圆【方剂大全】
  17. 巴戟天《本草崇原》
  18. 巴鲫膏【方剂大全】
  19. 巴戟天《本草乘雅半偈》
  20. 巴菊枸杞丸【方剂大全】
  21. 巴戟天《本草纲目》完整版
  22. 巴橘散【方剂大全】
  23. 巴戟汤【方剂大全】
  24. 巴雷特食管【疾病大全】
  25. 巴戟熟地酒【方剂大全】
  26. 巴茅根【中药大全】
  27. 巴戟散【方剂大全】
  28. 巴茅果【中药大全】
  29. 巴戟浸酒【方剂大全】
  30. 巴瑞特综合征【疾病大全】
  1. 巴戟天《本草衍义》
  2. 巴戟天《新修本草》
  3. 巴戟天《本草备要》
  4. 巴戟天《本草经集注》
  5. 巴戟天《本草蒙筌》
  6. 巴戟天《中药炮制》
  7. 巴戟天《本草易读》
  8. 巴戟天《玉楸药解》
  9. 巴戟天《冯氏锦囊秘录》
  10. 巴戟天《千金翼方》
  11. 巴戟天《证类本草》
  12. 巴戟天《雷公炮制药性解》
  13. 巴戟天《顾松园医镜》
  14. 巴戟天《雷公炮炙论》
  15. 巴戟天《本草求真》
  16. 巴戟天《本草纲目》
  17. 巴戟天《本草新编》
  18. 巴戟天《神农本草经》
  19. 巴戟天《本经逢原》
  20. 巴戟散《博济方》
  21. 巴戟天《本草从新》
  22. 巴戟牛膝茶《茶饮保健》
  23. 巴戟天《得配本草》
  24. 巴戟二子酒《保健药膳》
  25. 巴戟天《中药学》
  26. 巴戟杜仲茶《茶饮保健》
  27. 巴戟天《本草崇原》
  28. 巴戟《医学入门》
  29. 巴戟天《本草便读》
  30. 巴棘《名医别录》
  31. 巴戟天《本草经解》


肉苁蓉_《本草衍义》_中医本草_【岐黄之术】

肉苁蓉

肉苁蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

《图经》以谓“皮如松，子有鳞”。子字当为壳，于义为允。又曰∶“以酒净洗，去黑汁作羹”。黑汁既去，气味皆尽。然嫩者方可作羹，老者苦。入药，少则不效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴戟天
  • 当前页：肉苁蓉
  • 下一页：蒺藜
<<< 返回本书目录
  1. 肉苁蓉《本草纲目》图文版
  2. 肉苁蓉【中药大全】
  3. 肉苁蓉《证类本草》
  4. 肉苁蓉散【方剂大全】
  5. 肉苁蓉《药笼小品》
  6. 肉苁蓉丸【方剂大全】
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉粥【方剂大全】
  9. 肉苁蓉《神农本草经百种录》
  10. 肉豆蔻《本草纲目》完整版
  11. 肉苁蓉《雷公炮炙论》
  12. 肉豆蔻《本草乘雅半偈》
  13. 肉苁蓉《本草择要纲目》
  14. 肉豆蔻《本草经解》
  15. 肉苁蓉《本草易读》
  16. 肉豆蔻《本草图经》
  17. 肉苁蓉《本草新编》
  18. 肉豆蔻《本草新编》
  19. 肉苁蓉《本草图经》
  20. 肉豆蔻《本草易读》
  21. 肉苁蓉《本草经解》
  22. 肉豆蔻《本草择要纲目》
  23. 肉苁蓉《本草崇原》
  24. 肉豆蔻《轩岐救正论》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉豆蔻《药笼小品》
  27. 肉苁蓉《本草纲目》完整版
  28. 肉豆蔻《证类本草》
  29. 肉刺散【方剂大全】
  30. 肉豆蔻《本草纲目》图文版
  1. 肉苁蓉《本草衍义》
  2. 肉苁蓉《吴普本草》
  3. 肉苁蓉《本草备要》
  4. 肉苁蓉《神农本草经百种录》
  5. 肉苁蓉《本草蒙筌》
  6. 肉苁蓉《新修本草》
  7. 肉苁蓉《本草易读》
  8. 肉苁蓉《本草经集注》
  9. 肉苁蓉《冯氏锦囊秘录》
  10. 肉苁蓉《中药炮制》
  11. 肉苁蓉《医学入门》
  12. 肉苁蓉《玉楸药解》
  13. 肉苁蓉《证类本草》
  14. 肉苁蓉《药笼小品》
  15. 肉苁蓉《中医饮食营养学》
  16. 肉苁蓉《千金翼方》
  17. 肉苁蓉《顾松园医镜》
  18. 肉苁蓉《雷公炮制药性解》
  19. 肉苁蓉《本草求真》
  20. 肉苁蓉《雷公炮炙论》
  21. 肉苁蓉《本草新编》
  22. 肉苁蓉《本草纲目》
  23. 肉苁蓉《本经逢原》
  24. 肉刺秘方《华佗神方》
  25. 肉苁蓉《本草从新》
  26. 肉刺毛门主论《疡医大全》
  27. 肉苁蓉《得配本草》
  28. 肉刺候《诸病源候论》
  29. 肉苁蓉《中药学》
  30. 肉刺方二首《外台秘要》
  31. 肉苁蓉《本草崇原》


蒺藜_《本草衍义》_中医本草_【岐黄之术】

蒺藜

蒺藜

  • 上一页
  • 目录
  • 相关
  • 下一页

蒺藜有两等∶一等杜蒺藜，即今之道旁布地而生，或生墙上，有小黄花，结芒刺，此正是墙有茨者。花收摘荫干，为末，每服三二钱，饭后以温酒调服，治白癜风。又一种白蒺藜，出同州沙苑牧马处。黄紫花，作荚，结子如羊内肾。补肾药，今人多用。风家惟用刺蒺藜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉
  • 当前页：蒺藜
  • 下一页：防风黄
<<< 返回本书目录
  1. 蒺藜《本草纲目》图文版
  2. 蒺藜【中药大全】
  3. 蒺藜《本草择要纲目》
  4. 蒺藜贝母汤【方剂大全】
  5. 蒺藜《本草易读》
  6. 蒺藜根【中药大全】
  7. 蒺藜《本草图经》
  8. 蒺藜花【中药大全】
  9. 蒺藜《本草崇原》
  10. 蒺藜两地汤【方剂大全】
  11. 蒺藜《本草乘雅半偈》
  12. 蒺藜苗【中药大全】
  13. 蒺藜《本草纲目》完整版
  14. 蒺藜散【方剂大全】
  15. 集中趋势指标《预防医学》
  16. 蒺藜汤【方剂大全】
  17. 集验鹿茸丸【方剂大全】
  18. 蒺藜涂敷方【方剂大全】
  19. 集验疗蝎虫螫人方《外台秘要》
  20. 蒺藜丸【方剂大全】
  21. 集验方《外台秘要》
  22. 蒺藜浴汤【方剂大全】
  23. 集验方《广嗣要语》
  24. 蒺藜子《本草新编》
  25. 集雪膏【方剂大全】
  26. 蒺藜子《雷公炮炙论》
  27. 集效圆【方剂大全】
  28. 蒺藜子《证类本草》
  29. 集效丸【方剂大全】
  30. 蒺藜子散【方剂大全】
  1. 蒺藜《本草衍义》
  2. 蒺藜《玉楸药解》
  3. 蒺藜《本草易读》
  4. 蒺藜《本草纲目》
  5. 蒺藜《本草崇原》
  6. 蒺黎汤方《妇人大全良方》
  7. 蒺藜《本草经解》
  8. 集诸名家呕吐哕治法《类证治裁》
  9. 蒺藜《本草择要纲目》
  10. 集中趋势指标《预防医学》
  11. 蒺藜《本草乘雅半偈》
  12. 集验疗蝎虫螫人方《外台秘要》
  13. 蒺藜《本草图经》
  14. 集验方五首《外台秘要》
  15. 蒺藜散《备急千金要方》
  16. 集验方《广嗣要语》
  17. 蒺藜散《明目至宝》
  18. 集效丸《医方论》
  19. 蒺藜汤《医学心悟》
  20. 集效丸《太平惠民和剂局方》
  21. 蒺藜丸《备急千金要方》
  22. 集效丸《三因极一病证方论》
  23. 蒺藜丸《三因极一病证方论》
  24. 集效丸《冯氏锦囊秘录》
  25. 蒺藜子《神农本草经》
  26. 集香丸《太平惠民和剂局方》
  27. 蒺藜子《雷公炮炙论》
  28. 集香散《冯氏锦囊秘录》
  29. 蒺藜子《千金翼方》
  30. 集圣丸《万氏秘传片玉心书》
  31. 蒺藜子《本草经集注》


防风黄_《本草衍义》_中医本草_【岐黄之术】

防风黄

防风黄

  • 上一页
  • 目录
  • 相关
  • 下一页

防风、黄 世多相须而用。唐许胤宗为新蔡王外兵参军，王太后病风，不能言，脉沉难对，医告术穷。胤宗曰∶“饵液不可进”。即以黄 、防风煮汤数十斛，置床下，气如雾熏薄之，是夕语。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒺藜
  • 当前页：防风黄
  • 下一页：千岁
<<< 返回本书目录
  1. 防风花【中药大全】
  2. 防风黄连汤【方剂大全】
  3. 防风归芎汤【方剂大全】
  4. 防风黄耆汤【方剂大全】
  5. 防风钩藤钩丸【方剂大全】
  6. 防风黄芩二物汤【方剂大全】
  7. 防风根汤【方剂大全】
  8. 防风黄芩丸【方剂大全】
  9. 防风葛根汤【方剂大全】
  10. 防风加葛根汤【方剂大全】
  11. 防风葛根石膏汤【方剂大全】
  12. 防风解毒汤【方剂大全】
  13. 防风藁本汤【方剂大全】
  14. 防风解温汤【方剂大全】
  15. 防风膏【方剂大全】
  16. 防风荆芥甘草汤【方剂大全】
  17. 防风干葛汤【方剂大全】
  18. 防风荆芥散【方剂大全】
  19. 防风复元散【方剂大全】
  20. 防风酒【方剂大全】
  21. 防风茯苓汤【方剂大全】
  22. 防风桔梗汤【方剂大全】
  23. 防风发表汤【方剂大全】
  24. 防风立效散【方剂大全】
  25. 防风独活汤【方剂大全】
  26. 防风麻黄汤【方剂大全】
  27. 防风导赤散【方剂大全】
  28. 防风蔓荆丸【方剂大全】
  29. 防风当归饮子【方剂大全】
  30. 防风蔓荆子丸【方剂大全】
  1. 防风黄《本草衍义》
  2. 防风葛根汤《妇人大全良方》
  3. 防风黄 汤《医述》
  4. 防风当归饮子《儒门事亲》
  5. 防风黄芪汤《时病论歌括新编》
  6. 防风当归饮子《冯氏锦囊秘录》
  7. 防风黄耆汤《医宗金鉴》
  8. 防风补煎方《备急千金要方》
  9. 防风黄芩丸《医学心悟》
  10. 防风败毒散《万氏秘传片玉心书》
  11. 防风黄汤《删补名医方论》
  12. 防风（散）《本草分经》
  13. 防风解毒汤《冯氏锦囊秘录》
  14. 防风《本草图经》
  15. 防风酒《备急千金要方》
  16. 防风《本草乘雅半偈》
  17. 防风如神散《妇人大全良方》
  18. 防风《珍珠囊补遗药性赋》
  19. 防风散《备急千金要方》
  20. 防风《药鉴》
  21. 防风散《备急千金要方》
  22. 防风《外科全生集》
  23. 防风散《妇人大全良方》
  24. 防风《本草撮要》
  25. 防风散《妇人大全良方》
  26. 防风《本草害利》
  27. 防风散《三因极一病证方论》
  28. 防风《本草择要纲目》
  29. 防风散《医学心悟》
  30. 防风《本草分经》
  31. 防风散《明目至宝》


千岁_《本草衍义》_中医本草_【岐黄之术】

千岁

千岁

  • 上一页
  • 目录
  • 相关
  • 下一页

唐开元末，访隐民姜抚，已几百岁，召至集贤院。言服常春藤，使白发还 ，则长生可致。藤生太湖，终南往往有之。帝遣使多取，以赐老臣。诏天下，使自求之。擢抚银青光禄大夫，号冲和先生。又言终南山有旱藕，饵之延年，状类葛粉。帝取之作汤饼，赐大臣。右骁骑将军甘守诚曰∶常春者千岁 也，旱藕者杜蒙也。方家久不用，抚易名以神之，民间以酒渍藤，饮者多暴死。乃止。抚内惭，请求药牢山，遂逃去。今书之以备世疑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风黄
  • 当前页：千岁
  • 下一页：黄连
<<< 返回本书目录
  1. 千岁《证类本草》
  2. 千叶独活【中药大全】
  3. 千岁《本草图经》
  4. 千叶独活根【中药大全】
  5. 千岁《本草纲目》完整版
  6. 千张纸《滇南本草》
  7. 千日红（图）【中药大全】
  8. 千针万线草《滇南本草》
  9. 千日疮门主论《疡医大全》
  10. 千针万线草【中药大全】
  11. 千日疮【疾病大全】
  12. 千只眼【中药大全】
  13. 千日疮《外科启玄》
  14. 千足虫灼伤【疾病大全】
  15. 千屈草【中药大全】
  16. 迁徙性浅静脉血栓形成【疾病症状】
  17. 千屈菜【中药大全】
  18. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  19. 千年健（图）【中药大全】
  20. 迁延性昏迷【疾病大全】
  21. 千年耗子屎种子【中药大全】
  22. 迁移《医学遗传学基础》
  23. 千年不烂心【中药大全】
  24. 迁移性脓肿【疾病症状】
  25. 千年艾【中药大全】
  26. 杄木【中药大全】
  27. 千年艾《本草纲目》完整版
  28. 牵牛《本草新编》
  29. 千缗汤【方剂大全】
  30. 牵牛《药鉴》
  1. 千岁《本草衍义》
  2. 千日红《中药学》
  3. 千岁《证类本草》
  4. 千日疮门主论《疡医大全》
  5. 千岁《本草图经》
  6. 千日疮门主方《疡医大全》
  7. 千岁垣中肤皮《吴普本草》
  8. 千日疮《外科启玄》
  9. 千岁汁《千金翼方》
  10. 千日疮《中医词典》
  11. 千岁汁《本草经集注》
  12. 千年健茶《茶饮保健》
  13. 千岁汁《新修本草》
  14. 千年健《中药学》
  15. 千岁汁《名医别录》
  16. 千年健《中药炮制》
  17. 千张纸《滇南本草》
  18. 千缗汤《仁术便览》
  19. 千针万线草《滇南本草》
  20. 千缗汤《仁术便览》
  21. 千珍万爽茶《茶饮保健》
  22. 千缗汤《医方考》
  23. 迁移《医学遗传学基础》
  24. 千缗汤《妇人大全良方》
  25. 迁正位《中医词典》
  26. 千两金丸《是斋百一选方》
  27. 牵抖《中医词典》
  28. 千两金丸《外科理例》
  29. 牵法《中医词典》
  30. 千里水及东流水《证类本草》
  31. 牵拉肘《中医词典》


黄连_《本草衍义》_中医本草_【岐黄之术】

黄连

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

今人多用治痢，盖执以苦燥之义。下俚但见肠虚渗泄，微似有血便，即用之，更不知止。又罔顾寒热多少，但以尽剂为度，由是多致危困。若气实初病，热多血痢，服之便止，仍不必尽剂也。或虚而冷，则不须服。余如经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千岁
  • 当前页：黄连
  • 下一页：蓝实
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《本草衍义》
  2. 黄连《吴普本草》
  3. 黄连《汤液本草》
  4. 黄连《神农本草经百种录》
  5. 黄连《本草备要》
  6. 黄连《新修本草》
  7. 黄连《本草蒙筌》
  8. 黄连《本草经集注》
  9. 黄连《本草易读》
  10. 黄连《中药炮制》
  11. 黄连《医学入门》
  12. 黄连《长沙药解》
  13. 黄连《证类本草》
  14. 黄连《药笼小品》
  15. 黄连《顾松园医镜》
  16. 黄连《千金翼方》
  17. 黄连《本草求真》
  18. 黄连《雷公炮制药性解》
  19. 黄连《本草新编》
  20. 黄连《雷公炮炙论》
  21. 黄连《本经逢原》
  22. 黄连《本草纲目》
  23. 黄连《本草从新》
  24. 黄连《神农本草经》
  25. 黄连《中药学》
  26. 黄理中汤《备急千金要方》
  27. 黄连《轩岐救正论》
  28. 黄赖鱼（黄颡鱼）《食疗本草》
  29. 黄连《本草思辨录》
  30. 黄赖鱼《证类本草》
  31. 黄连《本草崇原》


蓝实_《本草衍义》_中医本草_【岐黄之术】

蓝实

蓝实

  • 上一页
  • 目录
  • 相关
  • 下一页

即大蓝实也，谓之蓼蓝非是，《尔雅》所说是。解诸药等毒，不可阙也。实与叶两用。《注》不解实只解蓝叶，为未尽。经所说尽矣。蓝一本而有数色──刮竹、青绿、云碧、青蓝、黄，岂非青出于蓝而青于蓝者也。生叶汁解药毒，此即大叶蓝，又非蓼蓝也。蓼蓝，即堪揉汁，染翠碧。花成长穗，细小，浅红色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：蓝实
  • 下一页：景天
<<< 返回本书目录
  1. 蓝实《证类本草》
  2. 蓝实【中药大全】
  3. 蓝实《本草图经》
  4. 蓝实丸【方剂大全】
  5. 蓝实《本草乘雅半偈》
  6. 蓝氏贾第鞭毛虫《人体寄生虫学》
  7. 蓝蛇《本草纲目》完整版
  8. 蓝氏贾第鞭毛虫病【疾病大全】
  9. 蓝色橡皮泡痣综合症【疾病大全】
  10. 蓝树【中药大全】
  11. 蓝色橡皮大疱痣【疾病症状】
  12. 蓝天草【中药大全】
  13. 蓝色苔舌总论《伤寒舌鉴》
  14. 蓝锡莎菊【中药大全】
  15. 蓝色视野缺损【疾病症状】
  16. 蓝药膏【方剂大全】
  17. 蓝色、蓝灰色或蓝黑色丘疹【疾病症状】
  18. 蓝叶棵【中药大全】
  19. 蓝青汁灌耳方【方剂大全】
  20. 蓝叶散【方剂大全】
  21. 蓝青丸【方剂大全】
  22. 蓝叶汤【方剂大全】
  23. 蓝青汤【方剂大全】
  24. 蓝叶藤【中药大全】
  25. 蓝青散【方剂大全】
  26. 蓝饮子【方剂大全】
  27. 蓝漆煎丸【方剂大全】
  28. 蓝玉散【方剂大全】
  29. 蓝袍散【方剂大全】
  30. 蓝玉簪龙胆【中药大全】
  1. 蓝实《本草衍义》
  2. 蓝实《新修本草》
  3. 蓝实《本草蒙筌》
  4. 蓝实《本草经集注》
  5. 蓝实《冯氏锦囊秘录》
  6. 蓝实《千金翼方》
  7. 蓝实《医学入门》
  8. 蓝实《神农本草经》
  9. 蓝实《证类本草》
  10. 蓝蛇《证类本草》
  11. 蓝实《本经逢原》
  12. 蓝色荧光素标记抗体方法《实用免疫细胞与核酸》
  13. 蓝实《增广和剂局方药性总论》
  14. 蓝色苔舌总论《伤寒舌鉴》
  15. 蓝实《名医别录》
  16. 蓝青丸《备急千金要方》
  17. 蓝实《本草乘雅半偈》
  18. 蓝青丸《备急千金要方》
  19. 蓝实《本草图经》
  20. 蓝羌茶《茶饮保健》
  21. 蓝氏贾第鞭毛虫《人体寄生虫学》
  22. 蓝膜《中医词典》
  23. 蓝藤根《证类本草》
  24. 蓝花接骨草《滇南本草》
  25. 蓝叶《冯氏锦囊秘录》
  26. 蓝菇茶《茶饮保健》
  27. 蓝叶《得配本草》
  28. 蓝靛《本草易读》
  29. 蓝英茶《茶饮保健》
  30. 蓝淀《得配本草》
  31. 蓝注《中医词典》


景天_《本草衍义》_中医本草_【岐黄之术】

景天

景天

  • 上一页
  • 目录
  • 相关
  • 下一页

陶隐居既云∶今人皆盆盛养之于屋上，即知是草药。又言广州城外有一株，云可三四围，呼为慎火木。既曰云，即非亲见也。盖是传闻，亦非误耳，乃陶之轻听也。然极易种，但折生枝置土中，频浇溉，旬日便下根，浓研取汁，涂火心疮，甚验。干为末，水调，扫游风、赤肿、 热者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓝实
  • 当前页：景天
  • 下一页：蒲黄
<<< 返回本书目录
  1. 景天《本草纲目》图文版
  2. 景天【中药大全】
  3. 景天《证类本草》
  4. 景天花【中药大全】
  5. 景天《药笼小品》
  6. 景天花散【方剂大全】
  7. 景天《本草图经》
  8. 景天三七【中药大全】
  9. 景天《本草乘雅半偈》
  10. 景天三七根【中药大全】
  11. 景天《本草纲目》完整版
  12. 景天涂方【方剂大全】
  13. 颈椎椎体楔形压缩骨折【疾病大全】
  14. 净府散【方剂大全】
  15. 颈椎椎节已有明显退行性变【疾病症状】
  16. 净腑汤【方剂大全】
  17. 颈椎椎管狭窄症【疾病大全】
  18. 净固散【方剂大全】
  19. 颈椎椎弓裂【疾病大全】
  20. 净固丸【方剂大全】
  21. 颈椎增生【疾病症状】
  22. 净肌散【方剂大全】
  23. 颈椎小关节创伤性退变性关节炎【疾病大全】
  24. 净肌汤【方剂大全】
  25. 颈椎先天融合畸形【疾病大全】
  26. 净连汤【方剂大全】
  27. 颈椎退化【疾病症状】
  28. 净脓汤【方剂大全】
  29. 颈椎痛【疾病症状】
  30. 净容散【方剂大全】
  1. 景天《本草衍义》
  2. 景天《新修本草》
  3. 景天《本草蒙筌》
  4. 景天《本草经集注》
  5. 景天《冯氏锦囊秘录》
  6. 景天《药笼小品》
  7. 景天《医学入门》
  8. 景天《千金翼方》
  9. 景天《证类本草》
  10. 景天《本草纲目》
  11. 景天《本经逢原》
  12. 景天《神农本草经》
  13. 景天《本草从新》
  14. 景日昣（zhēn）《中医词典》
  15. 景天《得配本草》
  16. 颈总动脉《人体解剖学》
  17. 景天《名医别录》
  18. 颈椎损伤《急诊医学》
  19. 景天《本草分经》
  20. 颈椎关节强直病《默克家庭诊疗手册》
  21. 景天《药性切用》
  22. 颈椎病先兆《中医疾病预测》
  23. 景天《本草乘雅半偈》
  24. 颈椎病《自我调养巧治病》
  25. 景天《本草图经》
  26. 颈椎病《自我调养巧治病》
  27. 景岳六安煎《时病论歌括新编》
  28. 颈椎病《老年百病防治》
  29. 景岳木贼煎《时病论歌括新编》
  30. 颈椎病《气功外气疗法》
  31. 景云根《目经大成》


蒲黄_《本草衍义》_中医本草_【岐黄之术】

蒲黄

蒲黄

  • 上一页
  • 目录
  • 相关
  • 下一页

蒲黄处处有，即蒲槌中黄粉也。今京师谓槌为蒲棒。初得黄，细罗，取萼别贮，以备他用。将蒲黄水调为膏，擘为块，人多食之，以解心脏虚热。小儿尤嗜。涉月则燥，色味皆淡，须蜜水和。然不可多食，令人自利，不益极虚人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：景天
  • 当前页：蒲黄
  • 下一页：兰草
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《本草衍义》
  2. 蒲黄《新修本草》
  3. 蒲黄《汤液本草》
  4. 蒲黄《本草经集注》
  5. 蒲黄《本草备要》
  6. 蒲黄《饮膳正要》
  7. 蒲黄《本草蒙筌》
  8. 蒲黄《中药炮制》
  9. 蒲黄《本草易读》
  10. 蒲黄《玉楸药解》
  11. 蒲黄《冯氏锦囊秘录》
  12. 蒲黄《药笼小品》
  13. 蒲黄《医学入门》
  14. 蒲黄《千金翼方》
  15. 蒲黄《证类本草》
  16. 蒲黄《雷公炮制药性解》
  17. 蒲黄《顾松园医镜》
  18. 蒲黄《雷公炮炙论》
  19. 蒲黄《本草求真》
  20. 蒲黄《神农本草经》
  21. 蒲黄《本草新编》
  22. 蒲花茶《茶饮保健》
  23. 蒲黄《本经逢原》
  24. 蒲核茶《茶饮保健》
  25. 蒲黄《本草从新》
  26. 蒲瓜茶《茶饮保健》
  27. 蒲黄《得配本草》
  28. 蒲公英粥《食物疗法》
  29. 蒲黄《中药学》
  30. 蒲公英粥《保健药膳》
  31. 蒲黄《本草崇原》


兰草_《本草衍义》_中医本草_【岐黄之术】

兰草

兰草

  • 上一页
  • 目录
  • 相关
  • 下一页

诸家之说异同，是曾未的识，故无定论。叶不香，惟花香。今江陵、鼎、澧州山谷之间颇有，山外平田即无。多生阴地，生于幽谷，益可验矣。叶如麦门冬而阔且韧，长及一、二尺，四时常青，花黄，中间叶上有细紫点。有春芳者，为春兰，色深；秋芳者为秋兰，色淡。秋兰稍难得，二兰移植小槛中，置座上，花开时满室尽香，与他花香又别。唐白乐天有种兰不种艾之诗，正为此兰矣。今未见用者。《本经》苏注∶“八月花白。”此即泽兰也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄
  • 当前页：兰草
  • 下一页：茵陈蒿
<<< 返回本书目录
  1. 兰草《本草纲目》图文版
  2. 兰草【中药大全】
  3. 兰草《证类本草》
  4. 兰草汤【方剂大全】
  5. 兰草《本草乘雅半偈》
  6. 兰覆散【方剂大全】
  7. 兰草《本草纲目》完整版
  8. 兰花【中药大全】
  9. 兰伯特-伊顿综合征【疾病大全】
  10. 兰花参《滇南本草》
  11. 癞症一十四种六经所属《解围元薮》
  12. 兰花参【中药大全】
  13. 癞证治法《医学衷中参西录》
  14. 兰花草《滇南本草》
  15. 癞癣部《疡医大全》
  16. 兰花根【中药大全】
  17. 癞头《金匮钩玄》
  18. 兰花石参【中药大全】
  19. 癞树叶【中药大全】
  20. 兰花双叶草《滇南本草》
  21. 癞皮根【中药大全】
  22. 兰花双叶草【中药大全】
  23. 癞皮病《临床营养学》
  24. 兰花叶【中药大全】
  25. 癞门《辨证录》
  26. 兰花粥【方剂大全】
  27. 癞疯《外科大成》
  28. 兰江赋（杨氏书）《针灸大成》
  29. 癞风根原《四圣心源》
  30. 兰如弟鬼病治效《仿寓意草》
  1. 兰草《本草衍义》
  2. 兰草《新修本草》
  3. 兰草《医学入门》
  4. 兰草《本草经集注》
  5. 兰草《证类本草》
  6. 兰草《千金翼方》
  7. 兰草《得配本草》
  8. 兰草《本草纲目》
  9. 兰草《名医别录》
  10. 兰草《神农本草经》
  11. 兰草《本草乘雅半偈》
  12. 兰《医方考》
  13. 兰草汤《医述》
  14. 癞症一十四种六经所属《解围元薮》
  15. 兰膏《饮膳正要》
  16. 癞证治法《医学衷中参西录》
  17. 兰花参《滇南本草》
  18. 癞癣部《疡医大全》
  19. 兰花草《滇南本草》
  20. 癞团《外科全生集》
  21. 兰花茶《茶饮保健》
  22. 癞头疮《万氏秘传外科心法》
  23. 兰花双叶草《滇南本草》
  24. 癞头疮《证治准绳·疡医》
  25. 兰江赋（杨氏书）《针灸大成》
  26. 癞头疮《医学纲目》
  27. 兰茂《中医词典》
  28. 癞头疮《医学纲目》
  29. 兰门《中医词典》
  30. 癞头疮《中医词典》
  31. 兰如弟鬼病治效《仿寓意草》


茵陈蒿_《本草衍义》_中医本草_【岐黄之术】

茵陈蒿

茵陈蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

张仲景治伤寒热甚发黄者，身面悉黄，用之极效。又一僧因伤寒后发汗不彻，有留热，身面皆黄，多热，期年不愈。医作食黄治之，治不对，病不去。问之，食不减。寻与此药，服五日，病减三分之一，十日减三分之二，二十日病悉去。方用山茵陈、山栀子各三分，秦艽、升麻各四钱，末之。每用三钱，水四合，煎及二合，去滓，食后温服，以知为度。

然此药以茵陈蒿为本，故书之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兰草
  • 当前页：茵陈蒿
  • 下一页：决明子
<<< 返回本书目录
  1. 茵陈蒿《本草纲目》图文版
  2. 茵陈蒿【中药大全】
  3. 茵陈蒿《证类本草》
  4. 茵陈蒿大黄汤【方剂大全】
  5. 茵陈蒿《药征》
  6. 茵陈蒿汤《伤寒寻源》
  7. 茵陈蒿《雷公炮炙论》
  8. 茵陈蒿汤《汤头歌诀》
  9. 茵陈蒿《本草择要纲目》
  10. 茵陈蒿汤【方剂大全】
  11. 茵陈蒿《本草图经》
  12. 茵陈蒿汤方《伤寒明理论》
  13. 茵陈蒿《本草崇原》
  14. 茵陈蒿汤证《临证实验录》
  15. 茵陈蒿《本草乘雅半偈》
  16. 茵陈解《医学衷中参西录》
  17. 茵陈蒿《本草纲目》完整版
  18. 茵陈酒《保健药膳》
  19. 茵陈公英汤【方剂大全】
  20. 茵陈散【方剂大全】
  21. 茵陈公英汤《保健药膳》
  22. 茵陈术附汤【方剂大全】
  23. 茵陈茯苓汤【方剂大全】
  24. 茵陈四苓汤【方剂大全】
  25. 茵陈防己汤【方剂大全】
  26. 茵陈四逆汤【方剂大全】
  27. 茵陈地黄汤【方剂大全】
  28. 茵陈汤【方剂大全】
  29. 茵陈赤小豆汤【方剂大全】
  30. 茵陈丸《汤头歌诀》
  1. 茵陈蒿《本草衍义》
  2. 茵陈蒿《新修本草》
  3. 茵陈蒿《汤液本草》
  4. 茵陈蒿《本草经集注》
  5. 茵陈蒿《本草蒙筌》
  6. 茵陈蒿《长沙药解》
  7. 茵陈蒿《冯氏锦囊秘录》
  8. 茵陈蒿《千金翼方》
  9. 茵陈蒿《医学入门》
  10. 茵陈蒿《雷公炮制药性解》
  11. 茵陈蒿《证类本草》
  12. 茵陈蒿《雷公炮炙论》
  13. 茵陈蒿《本经逢原》
  14. 茵陈蒿《本草纲目》
  15. 茵陈蒿《得配本草》
  16. 茵陈公英汤《保健药膳》
  17. 茵陈蒿《本草崇原》
  18. 茵陈茯苓汤《医方考》
  19. 茵陈蒿《增广和剂局方药性总论》
  20. 茵陈《药鉴》
  21. 茵陈蒿《名医别录》
  22. 茵陈《外科全生集》
  23. 茵陈蒿《本草择要纲目》
  24. 茵陈《本草撮要》
  25. 茵陈蒿《药性切用》
  26. 茵陈《本草分经》
  27. 茵陈蒿《药征》
  28. 茵陈《本草分经》
  29. 茵陈蒿《本草乘雅半偈》
  30. 茵陈《本草分经》
  31. 茵陈蒿《本草图经》


决明子_《本草衍义》_中医本草_【岐黄之术】

决明子

决明子

  • 上一页
  • 目录
  • 相关
  • 下一页

苗高四五尺，春亦为蔬，秋深结角。其子生角中，如羊肾。今湖南北人家园圃所种甚多，或在村野成段种。《蜀本·图经》言∶叶似苜蓿而阔大，甚为允当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿
  • 当前页：决明子
  • 下一页：芎
<<< 返回本书目录
  1. 决明子《证类本草》
  2. 决明子【中药大全】
  3. 决明子《神农本草经百种录》
  4. 决明子点方【方剂大全】
  5. 决明子《本草易读》
  6. 决明子方【方剂大全】
  7. 决明子《本草图经》
  8. 决明子散【方剂大全】
  9. 决明子《本草崇原》
  10. 决明子汤【方剂大全】
  11. 决明子《本草乘雅半偈》
  12. 决明子丸【方剂大全】
  13. 决明子《本草纲目》完整版
  14. 决明子粥《保健药膳》
  15. 决明益阴丸【方剂大全】
  16. 决明子粥【方剂大全】
  17. 决明夜灵散【方剂大全】
  18. 决气《黄帝内经·灵枢》
  19. 决明消翳散【方剂大全】
  20. 决气《灵枢悬解》
  21. 决明洗眼方【方剂大全】
  22. 决气《内经评文》
  23. 决明丸【方剂大全】
  24. 决气篇《医旨绪余》
  25. 决明汤【方剂大全】
  26. 决水汤【方剂大全】
  27. 决明散【方剂大全】
  28. 决死生《类经》
  29. 决明煎【方剂大全】
  30. 决死生《诊家正眼》
  1. 决明子《本草衍义》
  2. 决明子《吴普本草》
  3. 决明子《本草备要》
  4. 决明子《神农本草经百种录》
  5. 决明子《本草蒙筌》
  6. 决明子《新修本草》
  7. 决明子《本草易读》
  8. 决明子《本草经集注》
  9. 决明子《冯氏锦囊秘录》
  10. 决明子《千金翼方》
  11. 决明子《证类本草》
  12. 决明子《雷公炮制药性解》
  13. 决明子《顾松园医镜》
  14. 决明子《神农本草经》
  15. 决明子《本草求真》
  16. 决明丸《明目至宝》
  17. 决明子《本经逢原》
  18. 决明散《博济方》
  19. 决明子《得配本草》
  20. 决明散《博济方》
  21. 决明子《中药学》
  22. 决明散《明目至宝》
  23. 决明子《本草崇原》
  24. 决明散《明目至宝》
  25. 决明子《本草便读》
  26. 决明降压粥《减肥新法与技巧》
  27. 决明子《增广和剂局方药性总论》
  28. 决明丹《明目至宝》
  29. 决明子《名医别录》
  30. 决明《本草纲目》
  31. 决明子《本草分经》


芎_《本草衍义》_中医本草_【岐黄之术】

芎

芎

  • 上一页
  • 目录
  • 相关
  • 下一页

今出川中。大块，其里色白，不油色，嚼之微辛甘者佳。他种不入药，只可为末，煎汤沐浴。此药今人所用最多，头面风不可阙也，然须以他药佐之。沈括云∶予一族子，旧服芎，医郑叔熊见之云∶芎 不可久服，多令人暴死。后族子果无疾而卒。又朝士张子通之妻病脑风，服芎 甚久，亦一旦暴亡。皆目见者。此盖单服耳，若单服既久，则走散真气。

既使他药佐使，又不久服，中病便已，则何能至此也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：决明子
  • 当前页：芎
  • 下一页：五味子
<<< 返回本书目录
  1. 芎《证类本草》
  2. 芎䓖《药笼小品》
  3. 芎《本草易读》
  4. 芎䓖《长沙药解》
  5. 芎《本草图经》
  6. 芎䓖散【方剂大全】
  7. 芎《本草崇原》
  8. 芎附饮【方剂大全】
  9. 芎《本草乘雅半偈》
  10. 芎葛汤【方剂大全】
  11. 芎《本草纲目》完整版
  12. 芎归百草饮【方剂大全】
  13. 兄序《目经大成》
  14. 芎归补中汤【方剂大全】
  15. 兄妹例《此事难知》
  16. 芎归胶艾汤【方剂大全】
  17. 凶证《景岳全书》
  18. 芎归六君子汤【方剂大全】
  19. 莕菜【中药大全】
  20. 芎归明目丸【方剂大全】
  21. 荇菜《本草纲目》完整版
  22. 芎归人参散【方剂大全】
  23. 性窒息【疾病症状】
  24. 芎归首乌饮【方剂大全】
  25. 性障碍【疾病大全】
  26. 芎归汤【方剂大全】
  27. 性早熟【疾病大全】
  28. 芎归丸【方剂大全】
  29. 性早熟【疾病症状】
  30. 芎归泻心汤【方剂大全】
  1. 芎《本草衍义》
  2. 芎《吴普本草》
  3. 芎《本草备要》
  4. 芎《新修本草》
  5. 芎《本草蒙筌》
  6. 芎《本草经集注》
  7. 芎《本草易读》
  8. 兄序《目经大成》
  9. 芎《证类本草》
  10. 兄妹例《此事难知》
  11. 芎《本草求真》
  12. 凶证《景岳全书》
  13. 芎《本经逢原》
  14. 凶风《中医词典》
  15. 芎《本草从新》
  16. 臖核《中医名词词典》
  17. 芎《得配本草》
  18. 性状《常见病自测》
  19. 芎《本草崇原》
  20. 性早熟《家庭医学百科-医疗康复篇》
  21. 芎《增广和剂局方药性总论》
  22. 性早熟《默克家庭诊疗手册》
  23. 芎《本草害利》
  24. 性欲预兆的临床预报意义《中医疾病预测》
  25. 芎《本草撮要》
  26. 性欲预兆的理论基础《中医疾病预测》
  27. 芎《本草乘雅半偈》
  28. 性欲预兆《中医疾病预测》
  29. 芎《本草图经》
  30. 性欲降低《默克家庭诊疗手册》
  31. 芎䓖《神农本草经》


五味子_《本草衍义》_中医本草_【岐黄之术】

五味子

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

今华州之西至秦州皆有之。方红熟时采得，蒸烂，研，滤汁，去子，熬成稀膏。量酸甘入蜜，再火上，待蜜熟，俟冷，器中贮，作汤。肺虚寒人，可化为汤，时时服。作果，可以寄远。《本经》言温，今食之多致虚热，小儿益甚。《药性论》以谓除热气。《日华子》又谓暖水脏，又曰除烦热。后学至此多惑。今既用之治肺虚寒，则更不取除烦热之说。则下药亦用之。入药生曝，不去子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎
  • 当前页：五味子
  • 下一页：旋花
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《本草衍义》
  2. 五味子《神农本草经百种录》
  3. 五味子《汤液本草》
  4. 五味子《新修本草》
  5. 五味子《本草备要》
  6. 五味子《本草经集注》
  7. 五味子《本草蒙筌》
  8. 五味子《饮膳正要》
  9. 五味子《本草易读》
  10. 五味子《中药炮制》
  11. 五味子《冯氏锦囊秘录》
  12. 五味子《长沙药解》
  13. 五味子《医学入门》
  14. 五味子《药笼小品》
  15. 五味子《证类本草》
  16. 五味子《千金翼方》
  17. 五味子《顾松园医镜》
  18. 五味子《雷公炮制药性解》
  19. 五味子《本草新编》
  20. 五味子《雷公炮炙论》
  21. 五味子《本经逢原》
  22. 五味子《神农本草经》
  23. 五味子《本草从新》
  24. 五味之走各有所病《类经》
  25. 五味子《得配本草》
  26. 五味异功散加白芍方《临症验舌法》
  27. 五味子《中药学》
  28. 五味异功散《时方歌括》
  29. 五味子《本草思辨录》
  30. 五味宜忌《痰火点雪》
  31. 五味子《本草崇原》


旋花_《本草衍义》_中医本草_【岐黄之术】

旋花

旋花

  • 上一页
  • 目录
  • 相关
  • 下一页

旋花蔓生，今之河北、京西、关陕田野中甚多，最难锄艾，治之又生。世又谓之鼓子花，言其形肖也。四五月开花，亦有多叶者。其根寸截，置土下，频灌溉，方涉旬，苗已生。《蜀本·图经》是矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：旋花
  • 下一页：当归
<<< 返回本书目录
  1. 旋花《本草纲目》图文版
  2. 旋花【中药大全】
  3. 旋花《证类本草》
  4. 旋花根【中药大全】
  5. 旋花《本草图经》
  6. 旋花苗【中药大全】
  7. 旋花《本草纲目》完整版
  8. 旋鸡尾【中药大全】
  9. 旋覆汤【方剂大全】
  10. 旋螺尖起《银海精微》
  11. 旋覆花根【中药大全】
  12. 旋螺尖起歌《眼科心法要诀》
  13. 旋覆花、水朝阳草《滇南本草》
  14. 旋螺尖起歌《医宗金鉴》
  15. 旋覆花【中药大全】
  16. 旋螺尖起外障《秘传眼科龙木论》
  17. 旋覆花《长沙药解》
  18. 旋毛虫病【疾病大全】
  19. 旋覆花《药笼小品》
  20. 旋毛形线虫《人体寄生虫学》
  21. 旋覆花《本草易读》
  22. 旋前圆肌综合征【疾病大全】
  23. 旋覆花《本草经解》
  24. 旋蒴苣苔（图）【中药大全】
  25. 旋覆代赭汤【方剂大全】
  26. 旋指疳《外科启玄》
  27. 旋复花丸【方剂大全】
  28. 旋指疳门主论《疡医大全》
  29. 旋复花汤【方剂大全】
  30. 旋转带肌腱炎【疾病大全】
  1. 旋花《本草衍义》
  2. 旋花《新修本草》
  3. 旋花《证类本草》
  4. 旋花《本草经集注》
  5. 旋花《本经逢原》
  6. 旋花《千金翼方》
  7. 旋花《本草从新》
  8. 旋花《本草纲目》
  9. 旋花《增广和剂局方药性总论》
  10. 旋覆花汤方《医宗金鉴》
  11. 旋花《名医别录》
  12. 旋覆花汤方《伤寒杂病论》
  13. 旋花《药性切用》
  14. 旋覆花汤方《伤寒杂病论》
  15. 旋花《本草图经》
  16. 旋覆花汤《金匮悬解》
  17. 旋华《神农本草经》
  18. 旋覆花汤《圆运动的古中医学》
  19. 旋机《中医词典》
  20. 旋覆花、水朝阳草《滇南本草》
  21. 旋胪泛起《中医词典》
  22. 旋覆花（旋覆梗）《中药学》
  23. 旋螺风《中医词典》
  24. 旋覆花（旋覆梗）《中药学》
  25. 旋螺尖起《银海精微》
  26. 旋覆花《本草经解》
  27. 旋螺尖起歌《眼科心法要诀》
  28. 旋覆花《本草便读》
  29. 旋螺尖起歌《医宗金鉴》
  30. 旋覆花《得配本草》
  31. 旋螺尖起外障《中医词典》


当归_《本草衍义》_中医本草_【岐黄之术】

当归

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

《广雅》云∶“山蕲（古芹切）当归也，似芹而粗大”。《说文》云∶“蕲，草也，生山中者名薜（音百）”。新书《图经》以谓“当归，芹类也，在平地者名芹，生山中粗大者名当归”。若然，则今川蜀皆以平地作畦种，尤肥好多脂肉。不以平地、山中为等差，但肥润不枯燥者佳。今医家用此一种为胜。市人又以薄酒洒，使肥润，不可不察也。《药性论》云∶“补女子诸不足”。此说尽当归之用矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋花
  • 当前页：当归
  • 下一页：芍药
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《本草衍义》
  2. 当归《吴普本草》
  3. 当归《汤液本草》
  4. 当归《神农本草经百种录》
  5. 当归《本草备要》
  6. 当归《新修本草》
  7. 当归《本草蒙筌》
  8. 当归《本草经集注》
  9. 当归《本草易读》
  10. 当归《中药炮制》
  11. 当归《冯氏锦囊秘录》
  12. 当归《长沙药解》
  13. 当归《医学入门》
  14. 当归《药笼小品》
  15. 当归《证类本草》
  16. 当归《千金翼方》
  17. 当归《中医饮食营养学》
  18. 当归《雷公炮制药性解》
  19. 当归《顾松园医镜》
  20. 当归《雷公炮炙论》
  21. 当归《本草求真》
  22. 当归《本草纲目》
  23. 当归《本草新编》
  24. 当归《神农本草经》
  25. 当归《本经逢原》
  26. 憺憺《中医词典》
  27. 当归《本草从新》
  28. 憺《中医词典》
  29. 当归《读医随笔》
  30. 澹澹《中医词典》
  31. 当归《得配本草》


芍药_《本草衍义》_中医本草_【岐黄之术】

芍药

芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药全用根，其品亦多，须用花红而单叶，山中者为佳。花叶多，即根虚。然其根多赤色，其味涩苦，或有色白粗肥者益好。余如经。然血虚寒人禁此一物。古人有言曰∶减芍药以避中寒，诚不可忽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：芍药
  • 下一页：生姜
<<< 返回本书目录
  1. 芍药《本草纲目》图文版
  2. 芍药（白赤）《本草择要纲目》
  3. 芍药《证类本草》
  4. 芍药柏皮丸【方剂大全】
  5. 芍药《长沙药解》
  6. 芍药檗皮丸【方剂大全】
  7. 芍药《药征》
  8. 芍药补气汤【方剂大全】
  9. 芍药《药笼小品》
  10. 芍药地黄汤【方剂大全】
  11. 芍药《药鉴》
  12. 芍药甘草附子汤《伤寒寻源》
  13. 芍药《神农本草经百种录》
  14. 芍药甘草附子汤【方剂大全】
  15. 芍药《侣山堂类辩》
  16. 芍药甘草附子汤证《临证实验录》
  17. 芍药《雷公炮炙论》
  18. 芍药甘草附子汤证《临证实验录》
  19. 芍药《本草新编》
  20. 芍药甘草汤《伤寒寻源》
  21. 芍药《本草图经》
  22. 芍药甘草汤【方剂大全】
  23. 芍药《本草思辨录》
  24. 芍药甘草汤证《经方实验录》
  25. 芍药《本草经解》
  26. 芍药甘草汤证《临证实验录》
  27. 芍药《本草崇原》
  28. 芍药甘草汤证《临证实验录》
  29. 芍药《本草乘雅半偈》
  30. 芍药甘草汤证《临证实验录》
  1. 芍药《本草衍义》
  2. 芍药《吴普本草》
  3. 芍药《汤液本草》
  4. 芍药《神农本草经百种录》
  5. 芍药《本草蒙筌》
  6. 芍药《新修本草》
  7. 芍药《证类本草》
  8. 芍药《本草经集注》
  9. 芍药《本草新编》
  10. 芍药《长沙药解》
  11. 芍药《本草思辨录》
  12. 芍药《药笼小品》
  13. 芍药《本草崇原》
  14. 芍药《千金翼方》
  15. 芍药《本草经解》
  16. 芍药《雷公炮炙论》
  17. 芍药《本草经解》
  18. 芍药《本草纲目》
  19. 芍药《增广和剂局方药性总论》
  20. 芍药《神农本草经》
  21. 芍药《名医别录》
  22. 芍姜茶《茶饮保健》
  23. 芍药《本草撮要》
  24. 烧灼灸《中医词典》
  25. 芍药《侣山堂类辩》
  26. 烧竹沥法《三因极一病证方论》
  27. 芍药《药鉴》
  28. 烧针《中医词典》
  29. 芍药《药征》
  30. 烧雁《饮膳正要》
  31. 芍药《本草乘雅半偈》


生姜_《本草衍义》_中医本草_【岐黄之术】

生姜

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

治暴逆气，嚼三两皂子大，下咽定，屡服屡定。初得寒热痰嗽，烧一块，冷啮之，终日间嗽自愈。暴赤眼无疮者，以古铜钱刮净姜上取汁，于钱唇点目，热泪出，今日点，来日愈。但小儿甚惧，不须疑，已试良验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药
  • 当前页：生姜
  • 下一页：麻黄
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《本草衍义》
  2. 生姜《饮膳正要》
  3. 生姜《汤液本草》
  4. 生姜《食物疗法》
  5. 生姜《本草备要》
  6. 生姜《中药炮制》
  7. 生姜《本草易读》
  8. 生姜《长沙药解》
  9. 生姜《饮食须知》
  10. 生姜《药笼小品》
  11. 生姜《冯氏锦囊秘录》
  12. 生姜《千金翼方》
  13. 生姜《医学入门》
  14. 生姜《雷公炮制药性解》
  15. 生姜《证类本草》
  16. 生姜《本草纲目》
  17. 生姜《顾松园医镜》
  18. 生肌诸方《疡科纲要》
  19. 生姜《本草求真》
  20. 生肌止痛《外科理例》
  21. 生姜《本草新编》
  22. 生肌太乙膏《奇方类编》
  23. 生姜《本经逢原》
  24. 生肌收口部《外科方外奇方》
  25. 生姜《本草从新》
  26. 生肌收口（附成漏证）《景岳全书》
  27. 生姜《得配本草》
  28. 生肌散《外科传薪集》
  29. 生姜《中药学》
  30. 生肌散《重楼玉钥》
  31. 生姜《本草思辨录》


麻黄_《本草衍义》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

出郑州者佳，剪去节，半两，以蜜一匙匕，同炒良久，以水半升煎，俟沸，去上沫，再煎，去三分之一，不用滓。病疮 倒 黑者，乘热尽服之，避风，伺其疮复出。一法用无灰酒煎。但小儿不能饮酒者难服，然其效更速。以此知此药入表也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：麻黄
  • 下一页：葛根
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《本草衍义》
  2. 麻黄《吴普本草》
  3. 麻黄《汤液本草》
  4. 麻黄《神农本草经百种录》
  5. 麻黄《本草备要》
  6. 麻黄《新修本草》
  7. 麻黄《本草蒙筌》
  8. 麻黄《本草经集注》
  9. 麻黄《本草易读》
  10. 麻黄《中药炮制》
  11. 麻黄《冯氏锦囊秘录》
  12. 麻黄《长沙药解》
  13. 麻黄《医学入门》
  14. 麻黄《药笼小品》
  15. 麻黄《证类本草》
  16. 麻黄《千金翼方》
  17. 麻黄《顾松园医镜》
  18. 麻黄《雷公炮制药性解》
  19. 麻黄《本草求真》
  20. 麻黄《雷公炮炙论》
  21. 麻黄《本草新编》
  22. 麻黄《本草纲目》
  23. 麻黄《本经逢原》
  24. 麻黄《神农本草经》
  25. 麻黄《本草从新》
  26. 麻后余义《专治麻痧初编》
  27. 麻黄《得配本草》
  28. 麻后有痰《中医词典》
  29. 麻黄《中药学》
  30. 麻后宜用药性《麻科活人全书》
  31. 麻黄《轩岐救正论》


葛根_《本草衍义》_中医本草_【岐黄之术】

葛根

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

澧、鼎之间，冬月取生葛，以水中揉出粉，澄成垛，先煎汤使沸，后擘成块下汤中，良久，色如胶，其体甚韧，以蜜汤中拌食之。擦少生姜尤佳。大治中热、酒、渴病，多食行小便，亦能使人利。病酒及渴者，得之甚良。彼之人，又切入煮茶中以待宾，但甘而无益。

又将生葛根煮熟者，作果卖。虔、吉州、南安军亦如此卖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：葛根
  • 下一页：栝楼实
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《本草衍义》
  2. 葛根《食疗本草》
  3. 葛根《汤液本草》
  4. 葛根《吴普本草》
  5. 葛根《本草备要》
  6. 葛根《新修本草》
  7. 葛根《本草蒙筌》
  8. 葛根《本草经集注》
  9. 葛根《本草易读》
  10. 葛根《中药炮制》
  11. 葛根《医学入门》
  12. 葛根《长沙药解》
  13. 葛根《证类本草》
  14. 葛根《药笼小品》
  15. 葛根《顾松园医镜》
  16. 葛根《千金翼方》
  17. 葛根《本草求真》
  18. 葛根《雷公炮制药性解》
  19. 葛根《本草新编》
  20. 葛根《神农本草经》
  21. 葛根《本经逢原》
  22. 葛风茶《茶饮保健》
  23. 葛根《本草从新》
  24. 葛粉羹《食疗方》
  25. 葛根《得配本草》
  26. 葛粉羹《饮膳正要》
  27. 葛根《中药学》
  28. 葛粉羹《食物疗法》
  29. 葛根《本草思辨录》
  30. 葛粉《增广和剂局方药性总论》
  31. 葛根《本草崇原》


栝楼实_《本草衍义》_中医本草_【岐黄之术】

栝楼实

栝楼实

  • 上一页
  • 目录
  • 相关
  • 下一页

九月十月间取穣，以干葛粉拌，焙干，银石器中熳火炒熟为末。食后，夜卧，以沸汤点一二钱服，治肺燥，热渴，大肠秘。其根与贝母、知母、秦艽、黄芩之类，皆治马热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：栝楼实
  • 下一页：苦参
<<< 返回本书目录
  1. 栝楼麝香散【方剂大全】
  2. 栝楼实丸【方剂大全】
  3. 栝楼散【方剂大全】
  4. 栝楼汤【方剂大全】
  5. 栝楼乳香散【方剂大全】
  6. 栝楼涂方【方剂大全】
  7. 栝楼瞿麦丸【方剂大全】
  8. 栝楼丸【方剂大全】
  9. 栝楼皮【中药大全】
  10. 栝楼薤白白酒汤【方剂大全】
  11. 栝楼牛蒡汤【方剂大全】
  12. 栝楼薤白半夏汤【方剂大全】
  13. 栝楼牡蛎散【方剂大全】
  14. 栝楼饮【方剂大全】
  15. 栝楼酒【方剂大全】
  16. 栝楼子【中药大全】
  17. 栝楼茎叶【中药大全】
  18. 栝楼子膏【方剂大全】
  19. 栝楼煎【方剂大全】
  20. 栝楼子散【方剂大全】
  21. 栝楼桂枝汤【方剂大全】
  22. 栝石汤【方剂大全】
  23. 栝楼根饮【方剂大全】
  24. 蛞（音阔）蝓（音俞）《证类本草》
  25. 栝楼根丸【方剂大全】
  26. 蛞蝓《本草纲目》完整版
  27. 栝楼根汤【方剂大全】
  28. 蛞蝓《本草崇原》
  29. 栝楼根散【方剂大全】
  30. 蛞蝓《本草纲目》图文版
  1. 栝楼实《本草衍义》
  2. 栝楼仁《本草备要》
  3. 栝乌茶《茶饮保健》
  4. 栝楼根《药征续编》
  5. 栝枳茶《茶饮保健》
  6. 栝楼《侣山堂类辩》
  7. 蛞（音阔）蝓（音俞）《证类本草》
  8. 栝楼《吴普本草》
  9. 蛞蝓《神农本草经》
  10. 栝楼《本草纲目》
  11. 蛞蝓《本草纲目》
  12. 栝蒌子《本草易读》
  13. 蛞蝓《千金翼方》
  14. 栝蒌竹皮汤《伤寒括要》
  15. 蛞蝓《本草经集注》
  16. 栝蒌薤白茶《茶饮保健》
  17. 蛞蝓《新修本草》
  18. 栝蒌薤白半夏汤方《医宗金鉴》
  19. 蛞蝓《医学入门》
  20. 栝蒌薤白半夏汤《金匮悬解》
  21. 蛞蝓《得配本草》
  22. 栝蒌薤白白酒汤方《医宗金鉴》
  23. 蛞蝓《本草崇原》
  24. 栝蒌薤白白酒汤《医方论》
  25. 蛞蝓《名医别录》
  26. 栝蒌薤白白酒汤《退思集类方歌注》
  27. 蛞蝓蜗牛《本草衍义》
  28. 栝蒌薤白白酒汤《冯氏锦囊秘录》
  29. 阔节裂头绦虫《人体寄生虫学》
  30. 栝蒌薤白白酒汤《金匮悬解》
  31. 阔节裂头绦虫感染《默克家庭诊疗手册》


苦参_《本草衍义》_中医本草_【岐黄之术】

苦参

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

有朝士苦腰重，久坐，旅拒十余步，然后能行。有一将佐谓朝士曰∶见公日逐以药揩齿，得无用苦参否？曰∶始以病齿，用苦参已数年。此病由苦参入齿，其气味伤肾，故使人腰重。后有太常少卿舒昭亮，用苦参揩齿，岁久亦病腰。自后悉不用，腰疾皆愈，此皆方书旧不载者。有人病遍身风热细疹，痒痛不可任，连胸颈脐腹及近隐处皆然，涎痰亦多，夜不得睡。以苦参末一两，皂角二两，水一升，揉滤取汁，银石器熬成膏，和苦参末为丸，如梧桐子大，食后温水服二十至三十丸，次日便愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝楼实
  • 当前页：苦参
  • 下一页：石龙芮
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《本草衍义》
  2. 苦参《吴普本草》
  3. 苦参《汤液本草》
  4. 苦参《神农本草经百种录》
  5. 苦参《本草备要》
  6. 苦参《新修本草》
  7. 苦参《本草蒙筌》
  8. 苦参《本草经集注》
  9. 苦参《本草易读》
  10. 苦参《中药炮制》
  11. 苦参《冯氏锦囊秘录》
  12. 苦参《长沙药解》
  13. 苦参《医学入门》
  14. 苦参《药笼小品》
  15. 苦参《证类本草》
  16. 苦参《千金翼方》
  17. 苦参《顾松园医镜》
  18. 苦参《雷公炮制药性解》
  19. 苦参《本草求真》
  20. 苦参《雷公炮炙论》
  21. 苦参《本草新编》
  22. 苦参《本草纲目》
  23. 苦参《本经逢原》
  24. 苦参《神农本草经》
  25. 苦参《本草从新》
  26. 苦菜《名医别录》
  27. 苦参《得配本草》
  28. 苦菜《本草求真》
  29. 苦参《中药学》
  30. 苦菜《证类本草》
  31. 苦参《本草崇原》


石龙芮_《本草衍义》_中医本草_【岐黄之术】

石龙芮

石龙芮

  • 上一页
  • 目录
  • 相关
  • 下一页

今有两种∶水中生者，叶光而末圆；陆生者，叶有毛而末锐。入药须生水者，陆生者又谓之天灸，取少叶揉系臂上，一夜作大泡如火烧者是。惟陆生者，补阴不足，茎常冷，失精。余如经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：石龙芮
  • 下一页：瞿麦
<<< 返回本书目录
  1. 石龙芮《本草纲目》图文版
  2. 石龙芮【中药大全】
  3. 石龙芮《证类本草》
  4. 石龙芮子【中药大全】
  5. 石龙芮《本草图经》
  6. 石龙子《证类本草》
  7. 石龙芮《本草纲目》完整版
  8. 石龙子《本草纲目》图文版
  9. 石龙胆【中药大全】
  10. 石龙子【中药大全】
  11. 石龙刍根【中药大全】
  12. 石龙子（山龙子，泉龙）《本草纲目》完整版
  13. 石龙刍【中药大全】
  14. 石萝藦【中药大全】
  15. 石龙刍《证类本草》
  16. 石萝藤【中药大全】
  17. 石龙刍《本草崇原》
  18. 石蔓藤【中药大全】
  19. 石龙刍《本草纲目》完整版
  20. 石莽草【中药大全】
  21. 石龙草《滇南本草》
  22. 石梅《滇南本草》
  23. 石榴枝《雷公炮炙论》
  24. 石门穴【胸部腹部穴位】
  25. 石榴叶【中药大全】
  26. 石米【中药大全】
  27. 石榴叶《雷公炮炙论》
  28. 石蜜《本草纲目》完整版
  29. 石榴汤【方剂大全】
  30. 石蜜《本草经解》
  1. 石龙芮《本草衍义》
  2. 石龙芮《吴普本草》
  3. 石龙芮《本草蒙筌》
  4. 石龙芮《新修本草》
  5. 石龙芮《冯氏锦囊秘录》
  6. 石龙芮《本草经集注》
  7. 石龙芮《医学入门》
  8. 石龙芮《千金翼方》
  9. 石龙芮《证类本草》
  10. 石龙芮《本草纲目》
  11. 石龙芮《本草从新》
  12. 石龙芮《神农本草经》
  13. 石龙芮《增广和剂局方药性总论》
  14. 石龙逢《中医词典》
  15. 石龙芮《名医别录》
  16. 石龙刍《药性切用》
  17. 石龙芮《药性切用》
  18. 石龙刍《名医别录》
  19. 石龙芮《本草图经》
  20. 石龙刍《本草崇原》
  21. 石龙子《神农本草经》
  22. 石龙刍《本草从新》
  23. 石龙子《本草纲目》
  24. 石龙刍《本经逢原》
  25. 石龙子《千金翼方》
  26. 石龙刍《证类本草》
  27. 石龙子《本草经集注》
  28. 石龙刍《医学入门》
  29. 石龙子《新修本草》
  30. 石龙刍《冯氏锦囊秘录》
  31. 石龙子《吴普本草》


瞿麦_《本草衍义》_中医本草_【岐黄之术】

瞿麦

瞿麦

  • 上一页
  • 目录
  • 相关
  • 下一页

八政散用瞿麦，今人为至要药。若心经虽有热而小肠虚者服之，则心热未退，而小肠别作病矣。料其意者，不过为心与小肠为传送，故用此入小肠药。按经，瞿麦并不治心热。

若心无大热，则当只治其心。若或制之不尽，须当求其属以衰之。用八政散者，其意如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石龙芮
  • 当前页：瞿麦
  • 下一页：白芷
<<< 返回本书目录
  1. 瞿麦《本草纲目》图文版
  2. 瞿麦【中药大全】
  3. 瞿麦《长沙药解》
  4. 瞿麦六味汤【方剂大全】
  5. 瞿麦《药征续编》
  6. 瞿麦散【方剂大全】
  7. 瞿麦《药笼小品》
  8. 瞿麦汤【方剂大全】
  9. 瞿麦《药鉴》
  10. 瞿麦丸【方剂大全】
  11. 瞿麦《雷公炮炙论》
  12. 瞿麦饮【方剂大全】
  13. 瞿麦《本草择要纲目》
  14. 瞿麦饮子【方剂大全】
  15. 瞿麦《本草易读》
  16. 蘧蒢散【方剂大全】
  17. 瞿麦《本草图经》
  18. 蠼〔虫叟〕伤《医宗金鉴》
  19. 瞿麦《本草思辨录》
  20. 蠼疮《外科启玄》
  21. 瞿麦《本草崇原》
  22. 蠼疮论《小儿卫生总微论方》
  23. 瞿麦《本草乘雅半偈》
  24. 蠼尿疮《圣济总录》
  25. 瞿麦《本草纲目》完整版
  26. 蠼尿疮《幼幼新书》
  27. 瞿（音劬）麦《证类本草》
  28. 蠼尿方《外台秘要》
  29. 鸲鹆散【方剂大全】
  30. 鸜雉【中药大全】
  1. 瞿麦《本草衍义》
  2. 瞿麦《新修本草》
  3. 瞿麦《汤液本草》
  4. 瞿麦《本草经集注》
  5. 瞿麦《本草备要》
  6. 瞿麦《中药炮制》
  7. 瞿麦《本草蒙筌》
  8. 瞿麦《长沙药解》
  9. 瞿麦《本草易读》
  10. 瞿麦《药笼小品》
  11. 瞿麦《冯氏锦囊秘录》
  12. 瞿麦《千金翼方》
  13. 瞿麦《医学入门》
  14. 瞿麦《雷公炮炙论》
  15. 瞿麦《本草求真》
  16. 瞿麦《本草纲目》
  17. 瞿麦《本经逢原》
  18. 瞿麦《神农本草经》
  19. 瞿麦《本草从新》
  20. 瞿（音劬）麦《证类本草》
  21. 瞿麦《得配本草》
  22. 鸲鹆肉（八哥）〈寒〉《食疗本草》
  23. 瞿麦《中药学》
  24. 鸲鹆肉《证类本草》
  25. 瞿麦《本草思辨录》
  26. 鸲鹆肉《新修本草》
  27. 瞿麦《本草崇原》
  28. 鸲鹆肉《千金翼方》
  29. 瞿麦《本草便读》
  30. 鸲鹆《本经逢原》
  31. 瞿麦《增广和剂局方药性总论》


白芷_《本草衍义》_中医本草_【岐黄之术】

白芷

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

白芷， 是也，出吴地者良。经曰∶“能蚀脓。”今人用治带下、肠有败脓、淋露不已，腥秽殊甚，遂至脐腹更增冷痛。此盖为败脓血所致，卒无已期，须以此排脓。白芷一两，单叶红蜀葵根二两，芍药根白者、白矾各半两，矾烧枯别研，余为末，同以蜡丸，如梧子大。空肚及饭前米饮下十丸或十五丸。俟脓尽。仍别以他药补之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞿麦
  • 当前页：白芷
  • 下一页：杜蘅
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《本草衍义》
  2. 白芷《吴普本草》
  3. 白芷《汤液本草》
  4. 白芷《神农本草经百种录》
  5. 白芷《本草备要》
  6. 白芷《新修本草》
  7. 白芷《本草蒙筌》
  8. 白芷《本草经集注》
  9. 白芷《本草易读》
  10. 白芷《中药炮制》
  11. 白芷《冯氏锦囊秘录》
  12. 白芷《玉楸药解》
  13. 白芷《医学入门》
  14. 白芷《药笼小品》
  15. 白芷《证类本草》
  16. 白芷《千金翼方》
  17. 白芷《顾松园医镜》
  18. 白芷《雷公炮制药性解》
  19. 白芷《本草求真》
  20. 白芷《雷公炮炙论》
  21. 白芷《本草新编》
  22. 白芷《本草纲目》
  23. 白芷《本经逢原》
  24. 白芷《神农本草经》
  25. 白芷《本草从新》
  26. 白芝麻《饮食须知》
  27. 白芷《得配本草》
  28. 白芝麻《饮膳正要》
  29. 白芷《中药学》
  30. 白芝《本草乘雅半偈》
  31. 白芷《本草崇原》


杜蘅_《本草衍义》_中医本草_【岐黄之术】

杜蘅

杜蘅

  • 上一页
  • 目录
  • 相关
  • 下一页

用根，似细辛，但根色白，叶如马蹄之下。市者往往乱细辛，须如此别之。《尔雅》以谓“似葵而香”，是也。将杜蘅与细辛相对，便见真伪。况细辛惟出华州者良。杜蘅其色黄白，拳局而脆，干则作团。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：杜蘅
  • 下一页：紫菀
<<< 返回本书目录
  1. 杜蘅《本草图经》
  2. 杜蘅散【方剂大全】
  3. 杜衡【中药大全】
  4. 杜蘅汤【方剂大全】
  5. 杜衡《本草纲目》图文版
  6. 杜蘅丸【方剂大全】
  7. 杜衡《证类本草》
  8. 杜煎鹿角胶【方剂大全】
  9. 杜衡《本草择要纲目》
  10. 杜茎山【中药大全】
  11. 杜衡《本草纲目》完整版
  12. 杜鹃《本草纲目》完整版
  13. 杜翰林枳实丸【方剂大全】
  14. 杜鹃【中药大全】
  15. 杜根藤【中药大全】
  16. 杜鹃花【中药大全】
  17. 杜父鱼【中药大全】
  18. 杜鹃花根【中药大全】
  19. 杜父鱼《本草纲目》完整版
  20. 杜鹃花果实【中药大全】
  21. 杜波组织胞浆菌病【疾病大全】
  22. 杜鹃花叶【中药大全】
  23. 堵喇【中药大全】
  24. 杜鹃兰【中药大全】
  25. 笃耨香《本草纲目》完整版
  26. 杜劳方【方剂大全】
  27. 髑骨散【方剂大全】
  28. 杜梨【中药大全】
  29. 犊髓全阳膏【方剂大全】
  30. 杜楝【中药大全】
  1. 杜蘅《本草衍义》
  2. 杜蘅《本草经集注》
  3. 杜蘅《名医别录》
  4. 杜蘅《千金翼方》
  5. 杜蘅《本草图经》
  6. 杜衡《本草择要纲目》
  7. 杜蘅汤《备急千金要方》
  8. 杜衡《本经逢原》
  9. 杜鸿渐《中医词典》
  10. 杜衡《证类本草》
  11. 杜茎山《证类本草》
  12. 杜衡《新修本草》
  13. 杜鹃《医学入门》
  14. 杜光庭《中医词典》
  15. 杜鹃《证类本草》
  16. 杜公《中医词典》
  17. 杜鹃花茶《茶饮保健》
  18. 杜父鱼《证类本草》
  19. 杜牛膝《本草备要》
  20. 杜父鱼《饮食须知》
  21. 杜牛膝《本草易读》
  22. 杜度《中医词典》
  23. 杜荍《中医词典》
  24. 杜大章《中医词典》
  25. 杜任《中医词典》
  26. 杜车茶《茶饮保健》
  27. 杜若《神农本草经》
  28. 杜本《中医词典》
  29. 杜若《本草纲目》
  30. 犊子脐屎《证类本草》
  31. 杜若《雷公炮炙论》


紫菀_《本草衍义》_中医本草_【岐黄之术】

紫菀

紫菀

  • 上一页
  • 目录
  • 相关
  • 下一页

紫菀用根，其根柔细，紫色，益肺气，经具言之。《唐本》注言“无紫菀时，亦用白菀”。白菀即女菀也。今《本草》无白菀之名，盖唐修《本草》时已删去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜蘅
  • 当前页：紫菀
  • 下一页：百合
<<< 返回本书目录
  1. 紫菀《本草纲目》图文版
  2. 紫菀【中药大全】
  3. 紫菀《证类本草》
  4. 紫菀膏【方剂大全】
  5. 紫菀《长沙药解》
  6. 紫菀七味汤【方剂大全】
  7. 紫菀《药笼小品》
  8. 紫菀茸汤【方剂大全】
  9. 紫菀《雷公炮炙论》
  10. 紫菀散【方剂大全】
  11. 紫菀《滇南本草》
  12. 紫菀汤《汤头歌诀》
  13. 紫菀《本草择要纲目》
  14. 紫菀汤【方剂大全】
  15. 紫菀《本草新编》
  16. 紫菀丸【方剂大全】
  17. 紫菀《本草图经》
  18. 紫葳《本草纲目》完整版
  19. 紫菀《本草经解》
  20. 紫葳《本草乘雅半偈》
  21. 紫菀《本草崇原》
  22. 紫葳《本草崇原》
  23. 紫菀《本草乘雅半偈》
  24. 紫葳《本草图经》
  25. 紫菀《本草纲目》完整版
  26. 紫葳《长沙药解》
  27. 紫外线伤【疾病大全】
  28. 紫葳《本草纲目》图文版
  29. 紫外线杀菌的作用《理疗学》
  30. 紫葳根【中药大全】
  1. 紫菀《本草衍义》
  2. 紫菀《吴普本草》
  3. 紫菀《本草备要》
  4. 紫菀《新修本草》
  5. 紫菀《本草蒙筌》
  6. 紫菀《本草经集注》
  7. 紫菀《医学入门》
  8. 紫菀《中药炮制》
  9. 紫菀《证类本草》
  10. 紫菀《长沙药解》
  11. 紫菀《顾松园医镜》
  12. 紫菀《药笼小品》
  13. 紫菀《本草求真》
  14. 紫菀《千金翼方》
  15. 紫菀《本草新编》
  16. 紫菀《雷公炮制药性解》
  17. 紫菀《本经逢原》
  18. 紫菀《雷公炮炙论》
  19. 紫菀《本草从新》
  20. 紫菀《本草纲目》
  21. 紫菀《得配本草》
  22. 紫菀《神农本草经》
  23. 紫菀《中药学》
  24. 紫丸《三因极一病证方论》
  25. 紫菀《本草崇原》
  26. 紫丸《备急千金要方》
  27. 紫菀《本草便读》
  28. 紫外线杀菌的作用《理疗学》
  29. 紫菀《本草经解》
  30. 紫外线光谱及生物学作用特点《理疗学》
  31. 紫菀《增广和剂局方药性总论》


百合_《本草衍义》_中医本草_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

张仲景用治伤寒坏后百合病须此也。茎高三尺许，叶如大柳叶，四向攒枝而上。其颠即有淡黄白花，四垂向下覆，长蕊。花心有檀色，每一枝颠，须五六花。子紫色，圆如梧子，生于枝叶间。每叶一子，不在花中，此又异也。根即百合，其色白，其形如松子壳，四向攒生，中间出苗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀
  • 当前页：百合
  • 下一页：酸浆
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《本草衍义》
  2. 百合《吴普本草》
  3. 百合《汤液本草》
  4. 百合《神农本草经百种录》
  5. 百合《本草备要》
  6. 百合《新修本草》
  7. 百合《本草蒙筌》
  8. 百合《本草经集注》
  9. 百合《本草易读》
  10. 百合《备急千金要方》
  11. 百合《伤寒捷诀》
  12. 百合《食物疗法》
  13. 百合《医宗金鉴》
  14. 百合《老年食养食疗》
  15. 百合《医学入门》
  16. 百合《中药炮制》
  17. 百合《证类本草》
  18. 百合《长沙药解》
  19. 百合《张氏医通》
  20. 百合《药笼小品》
  21. 百合《顾松园医镜》
  22. 百合《千金翼方》
  23. 百合《本草求真》
  24. 百合《雷公炮制药性解》
  25. 百合《本草新编》
  26. 百合《本草纲目》
  27. 百合《本经逢原》
  28. 百合《神农本草经》
  29. 百合《本草从新》
  30. 百骸《中医词典》
  31. 百合《医学摘粹》


酸浆_《本草衍义》_中医本草_【岐黄之术】

酸浆

酸浆

  • 上一页
  • 目录
  • 相关
  • 下一页

今天下皆有之。苗如天茄子，开小白花，结青壳。熟则深红，壳中子大如樱，亦红色。樱中复有细子，如落苏之子，食之有青草气。此即苦耽也。今《图经》又立苦耽条，显然重复。《本经》无苦耽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：酸浆
  • 下一页：蠡实
<<< 返回本书目录
  1. 酸浆《本草纲目》图文版
  2. 酸浆【中药大全】
  3. 酸浆《证类本草》
  4. 酸浆菜【中药大全】
  5. 酸浆《本草图经》
  6. 酸浆草《滇南本草》
  7. 酸浆《本草纲目》完整版
  8. 酸浆根【中药大全】
  9. 酸碱灼伤【疾病大全】
  10. 酸角【中药大全】
  11. 酸碱质子理论《医用化学》
  12. 酸饺《滇南本草》
  13. 酸碱指示剂《医用化学》
  14. 酸饺草《滇南本草》
  15. 酸碱平衡紊乱典型病例检验结果分析《临床生物化学》
  16. 酸苦涌泄《医学读书记》
  17. 酸碱平衡紊乱《临床生物化学》
  18. 酸榴东行根《本草纲目》完整版
  19. 酸碱平衡的失调《外科学总论》
  20. 酸榴皮《本草纲目》完整版
  21. 酸碱平衡《默克家庭诊疗手册》
  22. 酸榴皮、根、叶《本草易读》
  23. 酸碱滴定法《医用化学》
  24. 酸梅簕【中药大全】
  25. 酸硷化学伤《西医眼科学》
  26. 酸模《本草纲目》完整版
  27. 酸猴儿【中药大全】
  28. 酸模《本草纲目》图文版
  29. 酸果藤【中药大全】
  30. 酸模【中药大全】
  1. 酸浆《本草衍义》
  2. 酸浆《吴普本草》
  3. 酸浆《证类本草》
  4. 酸浆《新修本草》
  5. 酸浆《本经逢原》
  6. 酸浆《本草经集注》
  7. 酸浆《本草从新》
  8. 酸浆《千金翼方》
  9. 酸浆《名医别录》
  10. 酸浆《本草纲目》
  11. 酸浆《药性切用》
  12. 酸碱指示剂《医用化学》
  13. 酸浆《本草图经》
  14. 酸碱平衡障碍类型命名上的混乱《病理生理学》
  15. 酸浆草《滇南本草》
  16. 酸碱平衡障碍的代偿限度《病理生理学》
  17. 酸浆实《本草蒙筌》
  18. 酸碱平衡紊乱类型的判断《物理诊断学》
  19. 酸浆实《冯氏锦囊秘录》
  20. 酸碱平衡紊乱的诊断指标《临床生物化学》
  21. 酸酱《神农本草经》
  22. 酸碱平衡紊乱《急诊医学》
  23. 酸酱《医学入门》
  24. 酸碱平衡紊乱《临床生物化学》
  25. 酸饺《滇南本草》
  26. 酸碱平衡紊乱《临床生物化学》
  27. 酸饺草《滇南本草》
  28. 酸碱平衡及电解质紊乱《病理生理学》
  29. 酸苦涌泄《医学读书记》
  30. 酸碱平衡的调节《急诊医学》
  31. 酸苦涌泄为阴《中医名词词典》


蠡实_《本草衍义》_中医本草_【岐黄之术】

蠡实

蠡实

  • 上一页
  • 目录
  • 相关
  • 下一页

陶隐居云∶方药不复用，俗无识者。《本经》诸家所注不相应，若果是马蔺，则《日华子》不当更言亦可为菜蔬食。盖马蔺其叶马牛皆不食，为才出土叶已硬，况又无味，岂可更堪人食也。今不敢以蠡实为马蔺子，更俟博识者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸浆
  • 当前页：蠡实
  • 下一页：石香
<<< 返回本书目录
  1. 蠡实《本草纲目》图文版
  2. 李《本草纲目》完整版
  3. 蠡实《本草择要纲目》
  4. 李《本草求真》
  5. 蠡实《本草图经》
  6. 李《服食导饵》
  7. 蠡实《本草纲目》完整版
  8. 李《本草纲目》图文版
  9. 蠡沟穴【下肢内侧穴位】
  10. 李【中药大全】
  11. 蠡（音礼）鱼《证类本草》
  12. 李八伯杏金丹【方剂大全】
  13. 蠡（音礼）实《证类本草》
  14. 李补阙研炼钟乳法《外台秘要》
  15. 黧黑皯〔黑曾〕《医宗金鉴》
  16. 李楚生眼病治效《仿寓意草》
  17. 黧黑斑【疾病大全】
  18. 李东垣·暑伤胃气论《增订叶评伤暑全书》
  19. 藜香散【方剂大全】
  20. 李东垣苦思出奇方《趣味中医》
  21. 藜实【中药大全】
  22. 李东垣暑伤胃气论《温热暑疫全书》
  23. 藜芦丸【方剂大全】
  24. 李东垣随证用药凡例《本草纲目》完整版
  25. 藜芦汤【方剂大全】
  26. 李东垣药类法象《医旨绪余》
  27. 藜芦散【方剂大全】
  28. 李封翁痰火症治验《一得集》
  29. 藜芦软膏【方剂大全】
  30. 李根【中药大全】
  1. 蠡实《本草衍义》
  2. 蠡实《吴普本草》
  3. 蠡实《本草从新》
  4. 蠡实《新修本草》
  5. 蠡实《名医别录》
  6. 蠡实《本草经集注》
  7. 蠡实《本草择要纲目》
  8. 蠡实《千金翼方》
  9. 蠡实《本草图经》
  10. 蠡实《本草纲目》
  11. 蠡鱼《神农本草经》
  12. 蠡实《神农本草经》
  13. 蠡鱼《千金翼方》
  14. 蠡沟（一名交仪）《针灸大成》
  15. 蠡鱼《本草经集注》
  16. 蠡沟《针灸学》
  17. 蠡鱼《新修本草》
  18. 蠡沟《子午流注说难》
  19. 蠡鱼《本草衍义》
  20. 蠡沟《中医词典》
  21. 蠡鱼《医学入门》
  22. 蠡（音礼）鱼《证类本草》
  23. 蠡鱼《名医别录》
  24. 蠡（音礼）实《证类本草》
  25. 礼集《石室秘录》
  26. 黧黑皯〔黑曾〕《医宗金鉴》
  27. 李《服食导饵》
  28. 黧黑斑《外科大成》
  29. 李《本草纲目》
  30. 黧黑斑《中医词典》
  31. 李《本草求真》


石香_《本草衍义》_中医本草_【岐黄之术】

石香

石香

  • 上一页
  • 目录
  • 相关
  • 下一页

石香 处处有之，不必山岩石缝中，但山中临水附崖处或有之。九月十月尚有花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蠡实
  • 当前页：石香
  • 下一页：款冬花
<<< 返回本书目录
  1. 石香《证类本草》
  2. 石香葇【中药大全】
  3. 石香《本草纲目》完整版
  4. 石蟹《本草纲目》完整版
  5. 石苋《本草纲目》完整版
  6. 石蟹《本草纲目》完整版
  7. 石仙桃【中药大全】
  8. 石蟹《本草图经》
  9. 石蜈蚣【中药大全】
  10. 石蟹《本草易读》
  11. 石苇散【方剂大全】
  12. 石蟹《证类本草》
  13. 石苇《证类本草》
  14. 石蟹【中药大全】
  15. 石苇《滇南本草》
  16. 石癣《滇南本草》
  17. 石苇《本草易读》
  18. 石血【中药大全】
  19. 石苇《本草崇原》
  20. 石岩鸡【中药大全】
  21. 石苇《本草乘雅半偈》
  22. 石燕《本草纲目》完整版
  23. 石韦饮子【方剂大全】
  24. 石燕《本草图经》
  25. 石韦散【方剂大全】
  26. 石燕《证类本草》
  27. 石韦毛【中药大全】
  28. 石燕《本草纲目》图文版
  29. 石韦根【中药大全】
  30. 石燕【中药大全】
  1. 石香《本草衍义》
  2. 石苋《证类本草》
  3. 石香《证类本草》
  4. 石下长卿《名医别录》
  5. 石逍遥草《证类本草》
  6. 石下长卿《证类本草》
  7. 石蟹《玉楸药解》
  8. 石下长卿《医学入门》
  9. 石蟹《中药炮制》
  10. 石下长卿《新修本草》
  11. 石蟹《海药本草》
  12. 石下长卿《本草经集注》
  13. 石蟹《本草衍义》
  14. 石下长卿《千金翼方》
  15. 石蟹《本草备要》
  16. 石苇丸《备急千金要方》
  17. 石蟹《本草蒙筌》
  18. 石苇汤《备急千金要方》
  19. 石蟹《本草易读》
  20. 石苇散《医方考》
  21. 石蟹《冯氏锦囊秘录》
  22. 石苇散《儒门事亲》
  23. 石蟹《医学入门》
  24. 石苇散《太平惠民和剂局方》
  25. 石蟹《证类本草》
  26. 石苇散《备急千金要方》
  27. 石蟹《本经逢原》
  28. 石苇《滇南本草》
  29. 石蟹《本草从新》
  30. 石苇《本草乘雅半偈》
  31. 石蟹《得配本草》


款冬花_《本草衍义》_中医本草_【岐黄之术】

款冬花

款冬花

  • 上一页
  • 目录
  • 相关
  • 下一页

百草中，惟此罔顾冰雪，最先春也，世又谓之钻冻。虽在冰雪之下，至时亦生芽。

春时入或采以代蔬，入药须微见花者良。如已芬芳，则都无力也。今人又多使如箸头者，恐未有花尔。有人病咳多日，或教以然款冬花三两枚，于无风处，以笔管吸其烟，满口则咽之。数日效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石香
  • 当前页：款冬花
  • 下一页：牡丹
<<< 返回本书目录
  1. 款冬花《本草纲目》图文版
  2. 款冬花【中药大全】
  3. 款冬花《证类本草》
  4. 款冬花膏【方剂大全】
  5. 款冬花《长沙药解》
  6. 款冬花散【方剂大全】
  7. 款冬花《药笼小品》
  8. 款冬花汤【方剂大全】
  9. 款冬花《侣山堂类辩》
  10. 款冬花丸【方剂大全】
  11. 款冬花《雷公炮炙论》
  12. 款冬花熏方【方剂大全】
  13. 款冬花《本草择要纲目》
  14. 款冬煎【方剂大全】
  15. 款冬花《本草易读》
  16. 款冬汤【方剂大全】
  17. 款冬花《本草新编》
  18. 款冬丸【方剂大全】
  19. 款冬花《本草图经》
  20. 款肺散【方剂大全】
  21. 款冬花《本草经解》
  22. 款肺汤【方剂大全】
  23. 款冬花《本草崇原》
  24. 款肺丸【方剂大全】
  25. 款冬花《本草乘雅半偈》
  26. 款花贝母散【方剂大全】
  27. 款冬花《本草纲目》完整版
  28. 款花补肺汤【方剂大全】
  29. 款冬冰糖汤【方剂大全】
  30. 款花膏【方剂大全】
  1. 款冬花《本草衍义》
  2. 款冬花《中药炮制》
  3. 款冬花《汤液本草》
  4. 款冬花《长沙药解》
  5. 款冬花《本草备要》
  6. 款冬花《药笼小品》
  7. 款冬花《本草易读》
  8. 款冬花《雷公炮制药性解》
  9. 款冬花《医学入门》
  10. 款冬花《雷公炮炙论》
  11. 款冬花《证类本草》
  12. 款冬花《本草纲目》
  13. 款冬花《顾松园医镜》
  14. 款冬花《神农本草经》
  15. 款冬花《本草求真》
  16. 款冬贝茶《茶饮保健》
  17. 款冬花《本草新编》
  18. 款冬百合茶《茶饮保健》
  19. 款冬花《本经逢原》
  20. 款冬《吴普本草》
  21. 款冬花《本草从新》
  22. 款冬《新修本草》
  23. 款冬花《得配本草》
  24. 款冬《本草经集注》
  25. 款冬花《中药学》
  26. 款冬《千金翼方》
  27. 款冬花《本草崇原》
  28. 髋关节脱位《骨科学》
  29. 款冬花《本草便读》
  30. 髋关节脱位《中医伤科按摩学》
  31. 款冬花《本草经解》


牡丹_《本草衍义》_中医本草_【岐黄之术】

牡丹

牡丹

  • 上一页
  • 目录
  • 相关
  • 下一页

用其根上皮。花亦有绯者，如西洛潜溪绯是也。今禁苑又有深碧色者。惟山中单叶花红者为佳，家 子次之。若移枝接者不堪用，为其花叶既多发，夺根之气也。何以知之？今千叶牡丹，初春留花稍多，来年花枝并叶便瘦，多是开不成。市人或以枝梗皮售于人，其乖殊甚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬花
  • 当前页：牡丹
  • 下一页：女苑
<<< 返回本书目录
  1. 牡丹《本草纲目》图文版
  2. 牡丹花【中药大全】
  3. 牡丹《证类本草》
  4. 牡丹花粥【方剂大全】
  5. 牡丹《神农本草经百种录》
  6. 牡丹煎圆【方剂大全】
  7. 牡丹《雷公炮炙论》
  8. 牡丹皮《本草新编》
  9. 牡丹《本草图经》
  10. 牡丹皮《本草择要纲目》
  11. 牡丹《本草思辨录》
  12. 牡丹皮《滇南本草》
  13. 牡丹《本草崇原》
  14. 牡丹皮《侣山堂类辩》
  15. 牡丹《本草乘雅半偈》
  16. 牡丹皮《药鉴》
  17. 牡丹《本草纲目》完整版
  18. 牡丹皮《药征》
  19. 母猪挣《松峰说疫》
  20. 牡丹皮《长沙药解》
  21. 母猪藤根【中药大全】
  22. 牡丹皮【中药大全】
  23. 母猪藤【中药大全】
  24. 牡丹皮散《汤头歌诀》
  25. 母猪乳《本草纲目》完整版
  26. 牡丹皮散【方剂大全】
  27. 母猪草【中药大全】
  28. 牡丹皮汤【方剂大全】
  29. 母猪菜【中药大全】
  30. 牡丹三七【中药大全】
  1. 牡丹《本草衍义》
  2. 牡丹《吴普本草》
  3. 牡丹《本草蒙筌》
  4. 牡丹《神农本草经百种录》
  5. 牡丹《证类本草》
  6. 牡丹《新修本草》
  7. 牡丹《本草思辨录》
  8. 牡丹《本草经集注》
  9. 牡丹《本草崇原》
  10. 牡丹《千金翼方》
  11. 牡丹《增广和剂局方药性总论》
  12. 牡丹《雷公炮炙论》
  13. 牡丹《名医别录》
  14. 牡丹《本草纲目》
  15. 牡丹《本草乘雅半偈》
  16. 牡丹《神农本草经》
  17. 牡丹《本草图经》
  18. 母猪挣《松峰说疫》
  19. 牡丹大黄汤《备急千金要方》
  20. 母猪蹄汤《三因极一病证方论》
  21. 牡丹花茶《茶饮保健》
  22. 母猪翻《急救广生集》
  23. 牡丹煎《妇人大全良方》
  24. 母源性中毒《预防医学》
  25. 牡丹煎丸《太平惠民和剂局方》
  26. 母－婴联结《医学心理学》
  27. 牡丹皮《雷公炮制药性解》
  28. 母体焦虑与胎儿死亡《医学心理学》
  29. 牡丹皮《长沙药解》
  30. 母腮《中医词典》
  31. 牡丹皮《中药炮制》


女苑_《本草衍义》_中医本草_【岐黄之术】

女苑

女苑

  • 上一页
  • 目录
  • 相关
  • 下一页

一名白苑。或者谓为二物，非也。唐删去白苑之条，甚合宜。陶能言，不能指说性状。余从经中，所说甚明，今直取经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹
  • 当前页：女苑
  • 下一页：泽兰
<<< 返回本书目录
  1. 女阴会阴出现红色结痂斑块【疾病症状】
  2. 女贞《本草纲目》完整版
  3. 女阴癌《家庭医学百科-医疗康复篇》
  4. 女贞《本草纲目》图文版
  5. 女性周期性鼻塞和鼻衄【疾病症状】
  6. 女贞根【中药大全】
  7. 女性一生各阶段的生理特点《妇产科学》
  8. 女贞皮【中药大全】
  9. 女性腰骶生理性前突明显【疾病症状】
  10. 女贞皮酒【方剂大全】
  11. 女性性早熟【疾病大全】
  12. 女贞实《本草纲目》完整版
  13. 女性性早熟【疾病症状】
  14. 女贞实《本草乘雅半偈》
  15. 女性性器官反应缺乏【疾病症状】
  16. 女贞实《本草崇原》
  17. 女性性高潮障碍【疾病大全】
  18. 女贞实《本草思辨录》
  19. 女性型肥胖【疾病症状】
  20. 女贞实《本草图经》
  21. 女性小腹疼痛【疾病症状】
  22. 女贞实《本草易读》
  23. 女性体毛多【疾病症状】
  24. 女贞实《侣山堂类辩》
  25. 女性生殖系统解剖与生理《中医妇科学》
  26. 女贞实《证类本草》
  27. 女性生殖系统癌《默克家庭诊疗手册》
  28. 女贞汤【方剂大全】
  29. 女性生殖系统《组织学与胚胎学》
  30. 女贞叶《本草纲目》完整版
  1. 女苑《本草衍义》
  2. 女苑《吴普本草》
  3. 女贞《本草纲目》
  4. 女有五至《竹林女科证治》
  5. 女贞实《神农本草经》
  6. 女有五伤《竹林女科证治》
  7. 女贞实《雷公炮制药性解》
  8. 女有五候《竹林女科证治》
  9. 女贞实《千金翼方》
  10. 女阴营养不良《病理学》
  11. 女贞实《本草经集注》
  12. 女阴挺出《急救广生集》
  13. 女贞实《新修本草》
  14. 女阴溃疡《中医词典》
  15. 女贞实《本草蒙筌》
  16. 女阴溃疡《中医词典》
  17. 女贞实《本草易读》
  18. 女阴癌《家庭医学百科-医疗康复篇》
  19. 女贞实《冯氏锦囊秘录》
  20. 女医《轩岐救正论》
  21. 女贞实《医学入门》
  22. 女婿《中医词典》
  23. 女贞实《证类本草》
  24. 女婿《中医词典》
  25. 女贞实《本经逢原》
  26. 女须儿《饮膳正要》
  27. 女贞实《本草思辨录》
  28. 女须《中医词典》
  29. 女贞实《本草崇原》
  30. 女须《中医词典》
  31. 女贞实《名医别录》


泽兰_《本草衍义》_中医本草_【岐黄之术】

泽兰

泽兰

  • 上一页
  • 目录
  • 相关
  • 下一页

按《补注》云∶“叶如兰。”今兰叶如麦门冬，稍阔而长，及一二尺无枝梗，殊不与泽兰相似。泽兰才出土便分枝梗，叶如菊，但尖长。若取其香嗅，则稍相类。既谓之泽兰，又曰生汝南大泽旁，则其种本别。如兰之说误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女苑
  • 当前页：泽兰
  • 下一页：地榆
<<< 返回本书目录
  1. 泽兰《本草纲目》图文版
  2. 泽兰【中药大全】
  3. 泽兰《证类本草》
  4. 泽兰膏【方剂大全】
  5. 泽兰《药笼小品》
  6. 泽兰散【方剂大全】
  7. 泽兰《神农本草经百种录》
  8. 泽兰散治妇人产乳百疾《苏沈良方》
  9. 泽兰《滇南本草》
  10. 泽兰汤【方剂大全】
  11. 泽兰《本草择要纲目》
  12. 泽兰丸【方剂大全】
  13. 泽兰《本草易读》
  14. 泽兰圆【方剂大全】
  15. 泽兰《本草新编》
  16. 泽漆《本草纲目》完整版
  17. 泽兰《本草图经》
  18. 泽漆《本草乘雅半偈》
  19. 泽兰《本草崇原》
  20. 泽漆《本草崇原》
  21. 泽兰《本草乘雅半偈》
  22. 泽漆《本草图经》
  23. 泽兰《本草纲目》完整版
  24. 泽漆《本草新编》
  25. 泽及汤【方剂大全】
  26. 泽漆《本草易读》
  27. 泽黄英土汤【方剂大全】
  28. 泽漆《长沙药解》
  29. 泽肤膏【方剂大全】
  30. 泽漆《证类本草》
  1. 泽兰《本草衍义》
  2. 泽兰《吴普本草》
  3. 泽兰《本草备要》
  4. 泽兰《神农本草经百种录》
  5. 泽兰《本草蒙筌》
  6. 泽兰《新修本草》
  7. 泽兰《本草易读》
  8. 泽兰《本草经集注》
  9. 泽兰《冯氏锦囊秘录》
  10. 泽兰《中药炮制》
  11. 泽兰《医学入门》
  12. 泽兰《玉楸药解》
  13. 泽兰《证类本草》
  14. 泽兰《药笼小品》
  15. 泽兰《顾松园医镜》
  16. 泽兰《千金翼方》
  17. 泽兰《本草求真》
  18. 泽兰《雷公炮制药性解》
  19. 泽兰《本草新编》
  20. 泽兰《本草纲目》
  21. 泽兰《本经逢原》
  22. 泽兰《神农本草经》
  23. 泽兰《本草从新》
  24. 泽廓《中医词典》
  25. 泽兰《得配本草》
  26. 泽及昆虫《奇方类编》
  27. 泽兰《中药学》
  28. 泽归茶《茶饮保健》
  29. 泽兰《本草崇原》
  30. 泽瓜茶《茶饮保健》
  31. 泽兰《本草便读》


地榆_《本草衍义》_中医本草_【岐黄之术】

地榆

地榆

  • 上一页
  • 目录
  • 相关
  • 下一页

性沉寒，入下焦，热血痢则可用。若虚寒人及水泻白痢，即未可轻使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰
  • 当前页：地榆
  • 下一页：白前
<<< 返回本书目录
  1. 地榆《本草纲目》图文版
  2. 地榆【中药大全】
  3. 地榆《证类本草》
  4. 地榆败毒散【方剂大全】
  5. 地榆《药笼小品》
  6. 地榆樗皮丸【方剂大全】
  7. 地榆《药鉴》
  8. 地榆丹【方剂大全】
  9. 地榆《本草择要纲目》
  10. 地榆防风散【方剂大全】
  11. 地榆《本草易读》
  12. 地榆膏【方剂大全】
  13. 地榆《本草新编》
  14. 地榆合剂【方剂大全】
  15. 地榆《本草图经》
  16. 地榆槐角丸【方剂大全】
  17. 地榆《本草崇原》
  18. 地榆黄连散【方剂大全】
  19. 地榆《本草乘雅半偈》
  20. 地榆降血饮子【方剂大全】
  21. 地榆《本草纲目》完整版
  22. 地榆解热汤【方剂大全】
  23. 地涌金莲【中药大全】
  24. 地榆绢煎【方剂大全】
  25. 地涌金莲《滇南本草》
  26. 地榆散【方剂大全】
  27. 地缨子（土细辛）《滇南本草》
  28. 地榆芍药汤【方剂大全】
  29. 地缨子《滇南本草》
  30. 地榆水【方剂大全】
  1. 地榆《本草衍义》
  2. 地榆《新修本草》
  3. 地榆《汤液本草》
  4. 地榆《本草经集注》
  5. 地榆《本草备要》
  6. 地榆《中药炮制》
  7. 地榆《本草蒙筌》
  8. 地榆《玉楸药解》
  9. 地榆《本草易读》
  10. 地榆《药笼小品》
  11. 地榆《冯氏锦囊秘录》
  12. 地榆《千金翼方》
  13. 地榆《医学入门》
  14. 地榆《雷公炮制药性解》
  15. 地榆《证类本草》
  16. 地榆《本草纲目》
  17. 地榆《顾松园医镜》
  18. 地榆《神农本草经》
  19. 地榆《本草求真》
  20. 地涌金莲《滇南本草》
  21. 地榆《本草新编》
  22. 地缨子（土细辛）《滇南本草》
  23. 地榆《本经逢原》
  24. 地缨子《滇南本草》
  25. 地榆《本草从新》
  26. 地衣草《证类本草》
  27. 地榆《得配本草》
  28. 地杨梅《证类本草》
  29. 地榆《中药学》
  30. 地杨梅《医学入门》
  31. 地榆《本草崇原》


白前_《本草衍义》_中医本草_【岐黄之术】

白前

白前

  • 上一页
  • 目录
  • 相关
  • 下一页

保定肺气，治嗽多用。白而长于细辛，但粗而脆，不似细辛之柔。以温药相佐使，则尤佳。余如经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆
  • 当前页：白前
  • 下一页：土瓜
<<< 返回本书目录
  1. 白前《本草纲目》图文版
  2. 白前【中药大全】
  3. 白前《证类本草》
  4. 白前根《本草崇原》
  5. 白前《长沙药解》
  6. 白前酒【方剂大全】
  7. 白前《药笼小品》
  8. 白前散【方剂大全】
  9. 白前《雷公炮炙论》
  10. 白前汤【方剂大全】
  11. 白前《本草择要纲目》
  12. 白前丸【方剂大全】
  13. 白前《本草易读》
  14. 白前饮【方剂大全】
  15. 白前《本草图经》
  16. 白枪杆【中药大全】
  17. 白前《本草乘雅半偈》
  18. 白枪杆根【中药大全】
  19. 白前《本草纲目》完整版
  20. 白青《本草纲目》完整版
  21. 白牵牛散【方剂大全】
  22. 白青《证类本草》
  23. 白千层油【中药大全】
  24. 白清胃散【方剂大全】
  25. 白千层叶【中药大全】
  26. 白屈菜【中药大全】
  27. 白千层皮【中药大全】
  28. 白屈菜根【中药大全】
  29. 白千层【中药大全】
  30. 白绒草【中药大全】
  1. 白前《本草衍义》
  2. 白前《新修本草》
  3. 白前《汤液本草》
  4. 白前《本草经集注》
  5. 白前《本草备要》
  6. 白前《中药炮制》
  7. 白前《本草蒙筌》
  8. 白前《长沙药解》
  9. 白前《本草易读》
  10. 白前《药笼小品》
  11. 白前《冯氏锦囊秘录》
  12. 白前《千金翼方》
  13. 白前《医学入门》
  14. 白前《雷公炮制药性解》
  15. 白前《证类本草》
  16. 白前《雷公炮炙论》
  17. 白前《顾松园医镜》
  18. 白前《本草纲目》
  19. 白前《本草求真》
  20. 白气证《伤寒总病论》
  21. 白前《本经逢原》
  22. 白气狸《中医词典》
  23. 白前《本草从新》
  24. 白蒲岭张氏女科《张氏妇科》
  25. 白前《得配本草》
  26. 白皮小豆散《三因极一病证方论》
  27. 白前《中药学》
  28. 白女肠《名医别录》
  29. 白前《本草便读》
  30. 白女肠《证类本草》
  31. 白前《增广和剂局方药性总论》


土瓜_《本草衍义》_中医本草_【岐黄之术】

土瓜

土瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

体如栝楼，其壳径寸。一种长二寸许，上微圆，下尖长，七八月间熟，红赤色。壳中子如螳螂头者，今人又谓之赤雹子，其根即土瓜根也。于细根上又生淡黄根，三五相连，如大指许。根与子两用，红子同白土子，治头风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白前
  • 当前页：土瓜
  • 下一页：荠
<<< 返回本书目录
  1. 土狗散【方剂大全】
  2. 土瓜【中药大全】
  3. 土狗《滇南本草》
  4. 土瓜（番薯）《滇南本草》
  5. 土藁本【中药大全】
  6. 土瓜（救荒本草）《本草乘雅半偈》
  7. 土附子【中药大全】
  8. 土瓜（山土瓜）《滇南本草》
  9. 土附【中药大全】
  10. 土瓜根《本草崇原》
  11. 土茯苓猪骨汤【方剂大全】
  12. 土瓜根《本草易读》
  13. 土茯苓通淋止痛汤【方剂大全】
  14. 土瓜根《药征续编》
  15. 土茯苓合剂【方剂大全】
  16. 土瓜根《长沙药解》
  17. 土茯苓（图）【中药大全】
  18. 土瓜狼毒【中药大全】
  19. 土茯苓（金荞麦）《滇南本草》
  20. 土瓜野狼毒《滇南本草》
  21. 土茯苓（光菝）《滇南本草》
  22. 土桂皮【中药大全】
  23. 土茯苓《本草纲目》图文版
  24. 土红苓【中药大全】
  25. 土茯苓《药笼小品》
  26. 土槐饮【方剂大全】
  27. 土茯苓《本草择要纲目》
  28. 土黄《本草纲目》完整版
  29. 土茯苓《本草易读》
  30. 土黄《滇南本草》
  1. 土瓜《本草衍义》
  2. 土狗《滇南本草》
  3. 土瓜（番薯）《滇南本草》
  4. 土疳《中医词典》
  5. 土瓜（救荒本草）《本草乘雅半偈》
  6. 土茯苓猪骨汤《食物疗法》
  7. 土瓜（山土瓜）《滇南本草》
  8. 土茯苓茶《茶饮保健》
  9. 土瓜根《长沙药解》
  10. 土茯苓（金荞麦）《滇南本草》
  11. 土瓜根《本草易读》
  12. 土茯苓（光菝）《滇南本草》
  13. 土瓜根《本经逢原》
  14. 土茯苓《本草乘雅半偈》
  15. 土瓜根《本草崇原》
  16. 土茯苓《药性切用》
  17. 土瓜根《药性切用》
  18. 土茯苓《外科全生集》
  19. 土瓜根《药征续编》
  20. 土茯苓《本草撮要》
  21. 土瓜根方《医宗金鉴》
  22. 土茯苓《本草择要纲目》
  23. 土瓜根散《圆运动的古中医学》
  24. 土茯苓《本草分经》
  25. 土瓜根散《金匮悬解》
  26. 土茯苓《本草分经》
  27. 土瓜根散方《医宗金鉴》
  28. 土茯苓《本草便读》
  29. 土瓜丸《备急千金要方》
  30. 土茯苓《中药学》
  31. 土瓜野狼毒《滇南本草》


荠_《本草衍义》_中医本草_【岐黄之术】

荠

荠

  • 上一页
  • 目录
  • 相关
  • 下一页

今陕州采为脯，别有法，甚甘美，兼可寄远。古人以谓荠 似人参者是。此解药毒甚验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土瓜
  • 当前页：荠
  • 下一页：积雪草
<<< 返回本书目录
  1. 荠《证类本草》
  2. 荠（臭苏，青白苏）《本草纲目》完整版
  3. 荠《证类本草》
  4. 荠菜《滇南本草》
  5. 荠《滇南本草》
  6. 荠菜《食物疗法》
  7. 荠《本草易读》
  8. 荠菜《本草纲目》图文版
  9. 荠《本草图经》
  10. 荠菜【中药大全】
  11. 荠《本草乘雅半偈》
  12. 荠菜拌豆腐《保健药膳》
  13. 荠《本草纲目》完整版
  14. 荠菜炒肉丝《保健药膳》
  15. 奇治法《石室秘录》
  16. 荠菜花【中药大全】
  17. 奇治法《石室秘录》
  18. 荠菜蜜枣藕节汤《保健药膳》
  19. 奇症《急救广生集》
  20. 荠菜粥《保健药膳》
  21. 奇俞类集《类经图翼》
  22. 荠菜子【中药大全】
  23. 奇异部《本草易读》
  24. 荠莱粥【方剂大全】
  25. 奇药门《串雅内外编》
  26. 荠苠《本草纲目》图文版
  27. 奇穴部《经穴汇解》
  28. 荠苨【中药大全】
  29. 奇穴部《经穴汇解》
  30. 荠苨煎【方剂大全】
  1. 荠《本草衍义》
  2. 荠《食疗本草》
  3. 荠《本草备要》
  4. 荠《食疗本草》
  5. 荠《本草易读》
  6. 荠《吴普本草》
  7. 荠《医学入门》
  8. 荠《新修本草》
  9. 荠《证类本草》
  10. 荠《新修本草》
  11. 荠《证类本草》
  12. 荠《本草经集注》
  13. 荠《本草求真》
  14. 荠《千金翼方》
  15. 荠《得配本草》
  16. 歧骨《医宗金鉴》
  17. 荠《本草便读》
  18. 歧骨《中医词典》
  19. 荠《增广和剂局方药性总论》
  20. 歧骨《中医名词词典》
  21. 荠《名医别录》
  22. 奇治法《石室秘录》
  23. 荠《本草乘雅半偈》
  24. 奇治法《石室秘录》
  25. 荠《滇南本草》
  26. 奇异多变规律《中医疾病预测》
  27. 荠《本草图经》
  28. 奇异的求爱法——巫术《玉房秘诀》
  29. 荠（寒）《本草分经》
  30. 奇异的女子求爱法与男子求爱法《玉房秘诀》
  31. 荠?《医学入门》


积雪草_《本草衍义》_中医本草_【岐黄之术】

积雪草

积雪草

  • 上一页
  • 目录
  • 相关
  • 下一页

今南方多有，生阴湿地，不必荆楚。形如水荇而小，面亦光洁，微尖为异。今人谓之连钱草，盖取象也。其叶各生。捣烂，贴一切热毒痈疽等。秋后收之，荫干为末，水调。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荠
  • 当前页：积雪草
  • 下一页：莎草
<<< 返回本书目录
  1. 积雪草《证类本草》
  2. 积雪草【中药大全】
  3. 积雪草《本草图经》
  4. 积症门《小儿推拿广意》
  5. 积雪草《本草纲目》完整版
  6. 积症门推法《推拿抉微》
  7. 积泻《幼幼新书》
  8. 积滞《保婴撮要》
  9. 积痛第四十八问《婴童百问》
  10. 积滞《小儿常见病单验方》
  11. 积痛《小儿药证直诀》
  12. 积滞【疾病大全】
  13. 积疝方【方剂大全】
  14. 积滞第四十九问《婴童百问》
  15. 积乳囊肿【疾病大全】
  16. 积滞解《儿科萃精》
  17. 积热证治《三因极一病证方论》
  18. 积滞门《幼科推拿秘书》
  19. 积热门《古今医统大全》
  20. 积滞门《幼科心法要诀》
  21. 积热论《婴童类萃》
  22. 积滞门-幼幼汇集（中）《古今医统大全》
  23. 积热喉辨方《喉科秘诀》
  24. 积滞总括《医宗金鉴》
  25. 积热沉寒论《医经溯洄集》
  26. 屐屉鼻绳《本草纲目》完整版
  27. 积热沉寒论《古今医统大全》
  28. 姬蕨【中药大全】
  29. 积热《幼幼新书》
  30. 基本病变X线表现《放射诊断学》
  1. 积雪草《本草衍义》
  2. 积雪草《新修本草》
  3. 积雪草《医学入门》
  4. 积雪草《本草经集注》
  5. 积雪草《证类本草》
  6. 积雪草《千金翼方》
  7. 积雪草《名医别录》
  8. 积雪草《神农本草经》
  9. 积雪草《本草图经》
  10. 积心痛《中医词典》
  11. 积液中恶性肿瘤的脱落细胞检查《临床基础检验学》
  12. 积泻《证治准绳·幼科》
  13. 积饮《中医词典》
  14. 积泻《幼幼新书》
  15. 积瘀泄《中医词典》
  16. 积泻《中医词典》
  17. 积症门《小儿推拿广意》
  18. 积吐《证治准绳·幼科》
  19. 积症门推法《推拿抉微》
  20. 积吐《中医词典》
  21. 积滞《小儿常见病单验方》
  22. 积痛第四十八问《婴童百问》
  23. 积滞《保婴撮要》
  24. 积痛《小儿药证直诀》
  25. 积滞第四十九问《婴童百问》
  26. 积痛《幼科发挥》
  27. 积滞解《儿科萃精》
  28. 积痛《幼科释谜》
  29. 积滞门《幼科推拿秘书》
  30. 积痛《证治准绳·幼科》
  31. 积滞门（幼幼汇集 中）《古今医统大全》


莎草_《本草衍义》_中医本草_【岐黄之术】

莎草

莎草

  • 上一页
  • 目录
  • 相关
  • 下一页

其根上如枣核者，又谓之香附子，亦入印香中，亦能走气，今人多用。虽生于莎草根，然根上或有或无。有薄皲皮，紫黑色，非多毛也。刮去皮则色白。若便以根为之，则误矣。其味苦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积雪草
  • 当前页：莎草
  • 下一页：恶实
<<< 返回本书目录
  1. 莎草《本草图经》
  2. 莎草【中药大全】
  3. 莎草《本草乘雅半偈》
  4. 莎草，香附子《本草纲目》完整版
  5. 砂子《本草纲目》完整版
  6. 莎草根《雷公炮炙论》
  7. 砂证论《侣山堂类辩》
  8. 莎草根《证类本草》
  9. 砂生槐【中药大全】
  10. 莎草根散【方剂大全】
  11. 砂散《外科传薪集》
  12. 莎草根丸【方剂大全】
  13. 砂仁肘子《保健药膳》
  14. 莎草蕨【中药大全】
  15. 砂仁粥【方剂大全】
  16. 莎草香附子《本草纲目》图文版
  17. 砂仁粥《保健药膳》
  18. 莎木面【中药大全】
  19. 砂仁藕粉《保健药膳》
  20. 痧《冷庐医话》
  21. 砂仁壳【中药大全】
  22. 痧变发颐《痧胀玉衡》
  23. 砂仁花【中药大全】
  24. 痧变臌胀《痧胀玉衡》
  25. 砂仁肚条《保健药膳》
  26. 痧变劳瘵《痧胀玉衡》
  27. 砂仁【中药大全】
  28. 痧变吐血鼻衄便红《痧胀玉衡》
  29. 砂仁《药笼小品》
  30. 痧变肿毒《痧胀玉衡》
  1. 莎草《本草衍义》
  2. 砂证诗《医学实在易》
  3. 莎草《本草乘雅半偈》
  4. 砂证论《侣山堂类辩》
  5. 莎草《本草图经》
  6. 砂丸《普济本事方》
  7. 莎草根《雷公炮炙论》
  8. 砂丸《普济本事方》
  9. 莎草根《千金翼方》
  10. 砂丸《博济方》
  11. 莎草根《本草经集注》
  12. 砂丸《博济方》
  13. 莎草根《新修本草》
  14. 砂丸《医方论》
  15. 莎草根《证类本草》
  16. 砂丸《妇人大全良方》
  17. 莎草根《增广和剂局方药性总论》
  18. 砂丸《妇人大全良方》
  19. 莎草根《名医别录》
  20. 砂丸《妇人大全良方》
  21. 莎草香附子《本草纲目》
  22. 砂糖《医学入门》
  23. 莎草香附子《得配本草》
  24. 砂石淋《明医指掌》
  25. 莎衣道人《中医词典》
  26. 砂散《外科传薪集》
  27. 痧《中医词典》
  28. 砂散《重订囊秘喉书》
  29. 痧《冷庐医话》
  30. 砂仁肘子《保健药膳》
  31. 痧变发颐《痧胀玉衡》


恶实_《本草衍义》_中医本草_【岐黄之术】

恶实

恶实

  • 上一页
  • 目录
  • 相关
  • 下一页

恶实是子也，今谓之牛蒡。未去萼时，又谓之鼠粘子，根谓之牛菜。疏风壅涎唾多，咽膈不利。微炒，同入荆芥穗各一两，甘草炙半两，并为末。食后、夜卧，汤点二钱服，当缓取效。子在萼中，萼上有细钩，多至百十，谓之芒则误矣。根长一二尺，粗如拇指，煮烂为菜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莎草
  • 当前页：恶实
  • 下一页：大小蓟
<<< 返回本书目录
  1. 恶实《本草纲目》图文版
  2. 恶实膏【方剂大全】
  3. 恶实《证类本草》
  4. 恶实根酒【方剂大全】
  5. 恶实《雷公炮炙论》
  6. 恶实根涂敷方【方剂大全】
  7. 恶实《本草图经》
  8. 恶实根粥【方剂大全】
  9. 恶实《本草乘雅半偈》
  10. 恶实酒【方剂大全】
  11. 恶实《本草纲目》完整版
  12. 恶实散【方剂大全】
  13. 恶热《万病回春》
  14. 恶实丸【方剂大全】
  15. 恶热《寿世保元》
  16. 恶实叶菹【方剂大全】
  17. 恶脉《圣济总录》
  18. 恶食凉物【疾病症状】
  19. 恶露证治《三因极一病证方论》
  20. 恶食酸物【疾病症状】
  21. 恶露过多不止《沈氏女科辑要》
  22. 恶闻人声【方剂主治】
  23. 恶露多《续名医类案》
  24. 恶闻食气【方剂主治】
  25. 恶露不止论《胎产心法》
  26. 恶息、多泡味的白色粪便【疾病症状】
  27. 恶露不止论《妇科秘书》
  28. 恶心《丹溪心法》
  29. 恶露不止《胎产指南》
  30. 恶心《丹溪治法心要》
  1. 恶实《本草衍义》
  2. 恶实《新修本草》
  3. 恶实《本草蒙筌》
  4. 恶实《本草经集注》
  5. 恶实《证类本草》
  6. 恶实《千金翼方》
  7. 恶实《本经逢原》
  8. 恶实《雷公炮炙论》
  9. 恶实《本草从新》
  10. 恶实《本草纲目》
  11. 恶实《得配本草》
  12. 恶蛇咬伤《回生集》
  13. 恶实《名医别录》
  14. 恶蛇伤《回生集》
  15. 恶实《本草乘雅半偈》
  16. 恶肉候《诸病源候论》
  17. 恶实《本草图经》
  18. 恶肉毒疮《奇方类编》
  19. 恶实菜《饮膳正要》
  20. 恶肉毒疮《急救广生集》
  21. 恶实菜《食疗方》
  22. 恶肉《中医词典》
  23. 恶食《中医词典》
  24. 恶人《中医词典》
  25. 恶食《医学纲目》
  26. 恶热《万病回春》
  27. 恶食（牛蒡）《食疗本草》
  28. 恶热《寿世保元》
  29. 恶兽毒蛇咬伤《奇效简便良方》
  30. 恶热《中医词典》
  31. 恶心《中医词典》


大小蓟_《本草衍义》_中医本草_【岐黄之术】

大小蓟

大小蓟

  • 上一页
  • 目录
  • 相关
  • 下一页

大小蓟皆相似，花如髻。但大蓟高三二尺，叶皱。小蓟高一尺许，叶不皱，以此为异。小蓟，山野人取为蔬，甚适用。虽有微芒，亦不能害人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶实
  • 当前页：大小蓟
  • 下一页：艾叶
<<< 返回本书目录
  1. 大小蓟《药笼小品》
  2. 大小蓟根《证类本草》
  3. 大小蓟《本草易读》
  4. 大小雷头风《目经大成》
  5. 大小茴香丸【方剂大全】
  6. 大小论《小儿卫生总微论方》
  7. 大小府-养生余录（上）《古今医统大全》
  8. 大小青龙汤《医学读书记》
  9. 大小二脉《圆运动的古中医学》
  10. 大小续命汤中风方《外台秘要》
  11. 大小二便秘结不通《女科百问》
  12. 大小之脉《疡科纲要》
  13. 大小二便《幼科释谜》
  14. 大效点明膏【方剂大全】
  15. 大小肠痈论治《类证治裁》
  16. 大效拱辰丸【方剂大全】
  17. 大小肠痈《医宗金鉴》
  18. 大效厚朴煎丸【方剂大全】
  19. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  20. 大效琥珀散【方剂大全】
  21. 大小肠脉诊部位辨《三十年临证经验集》
  22. 大效黄耆汤【方剂大全】
  23. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  24. 大效金丝膏【方剂大全】
  25. 大小便潴留【疾病症状】
  26. 大效萝卜丸【方剂大全】
  27. 大小便症（附：脱肛 便血淋浊 遗精）《文堂集验方》
  28. 大效没药丸【方剂大全】
  29. 大小便血论《胎产心法》
  30. 大效妙应丸【方剂大全】
  1. 大小蓟《本草衍义》
  2. 大小蓟《药笼小品》
  3. 大小蓟《本草备要》
  4. 大小腑门汤类《秘传证治要诀及类方》
  5. 大小蓟《本草蒙筌》
  6. 大小府（养生余录 上）《古今医统大全》
  7. 大小蓟《本草易读》
  8. 大小二脉《圆运动的古中医学》
  9. 大小蓟《冯氏锦囊秘录》
  10. 大小二便秘结不通《女科百问》
  11. 大小蓟《本草求真》
  12. 大小二便《幼科释谜》
  13. 大小蓟《本草从新》
  14. 大小承气汤《仁术便览》
  15. 大小蓟《本草撮要》
  16. 大小肠痈论治《类证治裁》
  17. 大小蓟《药性切用》
  18. 大小肠痈《外科心法要诀》
  19. 大小蓟根《证类本草》
  20. 大小肠痈《医宗金鉴》
  21. 大小蓟根《增广和剂局方药性总论》
  22. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  23. 大小蓟根《名医别录》
  24. 大小肠脉诊部位辨《三十年临证经验集》
  25. 大小蓟饮（《圣济总录》）《中医饮食营养学》
  26. 大小肠交《中医词典》
  27. 大小雷头风《目经大成》
  28. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  29. 大小论《小儿卫生总微论方》
  30. 大小便症（脱肛 便血淋浊 遗精）《文堂集验方》
  31. 大小男女一切心气疼《奇方类编》


艾叶_《本草衍义》_中医本草_【岐黄之术】

艾叶

艾叶

  • 上一页
  • 目录
  • 相关
  • 下一页

艾叶干捣，筛去青滓，取白。入石硫黄，为硫黄艾，灸家用。得米粉少许，可捣为末，入服食药。入硫黄别有法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小蓟
  • 当前页：艾叶
  • 下一页：陟厘
<<< 返回本书目录
  1. 艾叶《证类本草》
  2. 艾叶【中药大全】
  3. 艾叶《针灸聚英》
  4. 艾叶敷方【方剂大全】
  5. 艾叶《长沙药解》
  6. 艾叶鸡蛋汤【方剂大全】
  7. 艾叶《药笼小品》
  8. 艾叶煎丸【方剂大全】
  9. 艾叶《古今医统大全》
  10. 艾叶散【方剂大全】
  11. 艾叶《滇南本草》
  12. 艾叶生姜煨鸡蛋【方剂大全】
  13. 艾叶《本草易读》
  14. 艾叶汤【方剂大全】
  15. 艾叶《本草新编》
  16. 艾叶丸【方剂大全】
  17. 艾叶《本草图经》
  18. 艾叶洗剂【方剂大全】
  19. 艾叶《本草乘雅半偈》
  20. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  21. 艾烟丸【方剂大全】
  22. 艾叶饮【方剂大全】
  23. 艾香《证类本草》
  24. 艾叶粥【方剂大全】
  25. 艾汤【方剂大全】
  26. 艾汁方【方剂大全】
  27. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  28. 艾汁涂方【方剂大全】
  29. 艾实【中药大全】
  30. 艾炙可提高健康老人免疫功能《免疫与健康》
  1. 艾叶《本草衍义》
  2. 艾叶《食疗本草》
  3. 艾叶《汤液本草》
  4. 艾叶《新修本草》
  5. 艾叶《本草备要》
  6. 艾叶《本草经集注》
  7. 艾叶《本草蒙筌》
  8. 艾叶《中药炮制》
  9. 艾叶《本草易读》
  10. 艾叶《长沙药解》
  11. 艾叶《古今医统大全》
  12. 艾叶《药笼小品》
  13. 艾叶《冯氏锦囊秘录》
  14. 艾叶《千金翼方》
  15. 艾叶《医学入门》
  16. 艾叶《雷公炮制药性解》
  17. 艾叶《证类本草》
  18. 艾香《证类本草》
  19. 艾叶《本草求真》
  20. 艾香《海药本草》
  21. 艾叶《本草新编》
  22. 艾条灸《中医词典》
  23. 艾叶《本草从新》
  24. 艾条《中医词典》
  25. 艾叶《中药学》
  26. 艾司唑仑《精神药品临床应用指导原则》
  27. 艾叶《本草便读》
  28. 艾术茶《茶饮保健》
  29. 艾叶《增广和剂局方药性总论》
  30. 艾神茶《茶饮保健》
  31. 艾叶《名医别录》


陟厘_《本草衍义》_中医本草_【岐黄之术】

陟厘

陟厘

  • 上一页
  • 目录
  • 相关
  • 下一页

陟厘，今人治为苔脯堪啖，京城市者甚多。然治渴疾，仍须禁食盐。余方家亦罕用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾叶
  • 当前页：陟厘
  • 下一页：菟葵
<<< 返回本书目录
  1. 陟厘《本草纲目》图文版
  2. 陟厘（音离）《证类本草》
  3. 陟厘《本草纲目》完整版
  4. 陟厘丸【方剂大全】
  5. 栉叶蒿【中药大全】
  6. 致病性自生生活阿米巴《人体寄生虫学》
  7. 栉发-养生余录（上）《古今医统大全》
  8. 致肠细胞病变人孤儿病毒感染【疾病大全】
  9. 治卒诸杂物鲠不下方《肘后备急方》
  10. 致读者《默克家庭诊疗手册》
  11. 治卒中诸药毒救解方《肘后备急方》
  12. 致读者《中医眼科备读》
  13. 治卒中溪毒方《肘后备急方》
  14. 致和散【方剂大全】
  15. 治卒中五尸方《肘后备急方》
  16. 致和汤【方剂大全】
  17. 治卒中射工水弩毒方《肘后备急方》
  18. 致和丸《外科传薪集》
  19. 治卒中沙虱毒方《肘后备急方》
  20. 致密结缔组织《组织学与胚胎学》
  21. 治卒饮酒大醉诸病方《肘后备急方》
  22. 致密性骨发育障碍【疾病大全】
  23. 治卒阴肿痛颓卵方《肘后备急方》
  24. 致密性髂骨炎【疾病大全】
  25. 治卒魇寐不寤方《肘后备急方》
  26. 致命性中线肉芽肿【疾病大全】
  27. 治卒魇方《集验方》
  28. 致死性肝内胆汁淤积综合征【疾病大全】
  29. 治卒心痛方《肘后备急方》
  30. 致死性家族性失眠症【疾病大全】
  1. 陟厘《本草衍义》
  2. 陟厘《新修本草》
  3. 陟厘《本经逢原》
  4. 陟厘《本草经集注》
  5. 陟厘《名医别录》
  6. 陟厘《千金翼方》
  7. 陟厘（音离）《证类本草》
  8. 陟厘《本草纲目》
  9. 陟厘丸《备急千金要方》
  10. 栉发（养生余录 上）《古今医统大全》
  11. 桎（zhì，音至）《中医词典》
  12. 治坐板疮神验方《回生集》
  13. 桎羽《中医词典》
  14. 治坐板疮及血风脓窠疥疮《急救广生集》
  15. 致《中医词典》
  16. 治坐板疮方《奇方类编》
  17. 致癌烃《医用化学》
  18. 治卒诸杂物鲠不下方《肘后备急方》
  19. 致癌物质的生物转化《临床生物化学》
  20. 治卒中诸药毒救解方《肘后备急方》
  21. 致病性《医学微生物学》
  22. 治卒中溪毒方《肘后备急方》
  23. 致病性《医学微生物学》
  24. 治卒中五尸方《肘后备急方》
  25. 致病性《医学微生物学》
  26. 治卒中射工水弩毒方《肘后备急方》
  27. 致病性《医学微生物学》
  28. 治卒中沙虱毒方《肘后备急方》
  29. 致病性大肠杆菌的快速检查法《实用免疫细胞与核酸》
  30. 治卒饮酒大醉诸病方《肘后备急方》
  31. 致病性和免疫性《医学微生物学》


菟葵_《本草衍义》_中医本草_【岐黄之术】

菟葵

菟葵

  • 上一页
  • 目录
  • 相关
  • 下一页

绿叶如黄蜀葵，花似拗霜甚雅，形如至小者初开单叶蜀葵。有檀心，色如牡丹姚黄蕊，则蜀葵也。唐刘梦得还京云∶唯菟葵燕麦，动摇春风者是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陟厘
  • 当前页：菟葵
  • 下一页：白药
<<< 返回本书目录
  1. 菟葵《证类本草》
  2. 菟葵【中药大全】
  3. 菟葵《本草纲目》完整版
  4. 菟丝【中药大全】
  5. 兔子毛【中药大全】
  6. 菟丝草【中药大全】
  7. 兔血【中药大全】
  8. 菟丝地黄汤【方剂大全】
  9. 兔血《本草纲目》完整版
  10. 菟丝煎【方剂大全】
  11. 兔头骨【中药大全】
  12. 菟丝饮《保健药膳》
  13. 兔头骨《证类本草》
  14. 菟丝子《本草纲目》完整版
  15. 兔头（兔头骨）《本草纲目》完整版
  16. 菟丝子《本草乘雅半偈》
  17. 兔屎《本草择要纲目》
  18. 菟丝子《本草崇原》
  19. 兔屎《本草纲目》完整版
  20. 菟丝子《本草经解》
  21. 兔肉【中药大全】
  22. 菟丝子《本草思辨录》
  23. 兔肉《本草纲目》完整版
  24. 菟丝子《本草图经》
  25. 兔热病【疾病大全】
  26. 菟丝子《本草新编》
  27. 兔热病《传染病》
  28. 菟丝子《本草易读》
  29. 兔皮毛（兔毛，兔皮）《本草纲目》完整版
  30. 菟丝子《本草择要纲目》
  1. 菟葵《本草衍义》
  2. 菟葵《新修本草》
  3. 菟葵《证类本草》
  4. 菟葵《千金翼方》
  5. 菟丝《本草求真》
  6. 兔子翻《急救广生集》
  7. 菟丝杜仲茶《茶饮保健》
  8. 兔与猫各肠段长度比较《实验动物科学》
  9. 菟丝麦冬茶《茶饮保健》
  10. 兔头骨《名医别录》
  11. 菟丝牛膝茶《茶饮保健》
  12. 兔头骨《增广和剂局方药性总论》
  13. 菟丝实《吴普本草》
  14. 兔头骨《得配本草》
  15. 菟丝五味茶《茶饮保健》
  16. 兔头骨《证类本草》
  17. 菟丝饮《保健药膳》
  18. 兔头骨《冯氏锦囊秘录》
  19. 菟丝子《神农本草经》
  20. 兔头骨《本草蒙筌》
  21. 菟丝子《本草纲目》
  22. 兔头骨《新修本草》
  23. 菟丝子《雷公炮炙论》
  24. 兔头骨《本草经集注》
  25. 菟丝子《雷公炮制药性解》
  26. 兔头骨《千金翼方》
  27. 菟丝子《千金翼方》
  28. 兔丝子《玉楸药解》
  29. 菟丝子《药笼小品》
  30. 兔屎《药性切用》
  31. 菟丝子《中药炮制》


白药_《本草衍义》_中医本草_【岐黄之术】

白药

白药

  • 上一页
  • 目录
  • 相关
  • 下一页

白药，今为治马肺热药，有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟葵
  • 当前页：白药
  • 下一页：香子
<<< 返回本书目录
  1. 白药《证类本草》
  2. 白药【中药大全】
  3. 白药《本草图经》
  4. 白药【方剂大全】
  5. 白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定《孙文垣医案》
  6. 白药酒【方剂大全】
  7. 白杨枝【中药大全】
  8. 白药末【方剂大全】
  9. 白杨枝《本草纲目》完整版
  10. 白药散【方剂大全】
  11. 白杨叶【中药大全】
  12. 白药丸【方剂大全】
  13. 白杨叶《本草纲目》完整版
  14. 白药子《本草纲目》完整版
  15. 白杨汤【方剂大全】
  16. 白药子《本草易读》
  17. 白杨树皮【中药大全】
  18. 白药子《滇南本草》
  19. 白杨树皮《证类本草》
  20. 白药子《本草纲目》图文版
  21. 白杨树皮《雷公炮炙论》
  22. 白药子【中药大全】
  23. 白杨树根皮【中药大全】
  24. 白药子膏【方剂大全】
  25. 白杨树【中药大全】
  26. 白药子散【方剂大全】
  27. 白杨皮汤【方剂大全】
  28. 白叶不翻【中药大全】
  29. 白杨皮散【方剂大全】
  30. 白叶刺根【中药大全】
  1. 白药《本草衍义》
  2. 白药《新修本草》
  3. 白药《证类本草》
  4. 白药《千金翼方》
  5. 白药《增广和剂局方药性总论》
  6. 白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定《孙文垣医案》
  7. 白药《本草图经》
  8. 白杨树皮《证类本草》
  9. 白药子《本草纲目》
  10. 白杨树皮《新修本草》
  11. 白药子《中药炮制》
  12. 白杨树皮《千金翼方》
  13. 白药子《本草易读》
  14. 白杨树皮《雷公炮炙论》
  15. 白药子《本经逢原》
  16. 白杨皮散《备急千金要方》
  17. 白药子《得配本草》
  18. 白杨白皮《本草易读》
  19. 白药子《滇南本草》
  20. 白杨《本草图经》
  21. 白蚁泥《本草纲目》
  22. 白杨《本草衍义》
  23. 白翳《中医词典》
  24. 白杨《本草纲目》
  25. 白翳包睛《中医名词词典》
  26. 白羊藓汤《备急千金要方》
  27. 白翳黄心《明目至宝》
  28. 白羊石《本草图经》
  29. 白翳黄心歌《眼科心法要诀》
  30. 白羊肾羹《食疗方》
  31. 白翳黄心歌《医宗金鉴》


香子_《本草衍义》_中医本草_【岐黄之术】

香子

香子

  • 上一页
  • 目录
  • 相关
  • 下一页

今人只呼为茴香，治膀胱冷气及肿痛。亦调和胃气。《唐本》注∶“似老胡荽”，此误矣。胡荽叶如蛇床， 香徒有叶之名，但散如丝发，特异诸草。枝上时有大青虫，形如蚕，治小肠气甚良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白药
  • 当前页：香子
  • 下一页：郁金
<<< 返回本书目录
  1. 香子《本草图经》
  2. 湘潭欧阳兆熊序《四圣心源》
  3. 香朱散【方剂大全】
  4. 蘘草【中药大全】
  5. 香芷汤【方剂大全】
  6. 蘘荷【中药大全】
  7. 香樟叶【中药大全】
  8. 蘘荷花【中药大全】
  9. 香樟果【中药大全】
  10. 蘘荷子【中药大全】
  11. 香樟根【中药大全】
  12. 欀香《本草纲目》图文版
  13. 香樟【中药大全】
  14. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  15. 香橼叶、香橼《滇南本草》
  16. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》
  17. 香橼叶【中药大全】
  18. 详胡太封翁疝证治法并及运会之理剿寇之事《寓意草》
  19. 香橼露【中药大全】
  20. 详解脉纹《小儿推拿广意》
  21. 香橼浆《保健药膳》
  22. 详淋《杂病治例》
  23. 香橼根【中药大全】
  24. 详论金姓喉症症脉相反终归不治《一得集》
  25. 香橼【中药大全】
  26. 详论李封翁阳脉变阴为真元暴衰之征《一得集》
  27. 香圆子【中药大全】
  28. 详论五善七恶救援法《外科十法》
  29. 香芋【中药大全】
  30. 详论猩红热治法《医学衷中参西录》
  1. 香子《本草衍义》
  2. 香子《千金翼方》
  3. 香子《增广和剂局方药性总论》
  4. 香枣丸《医方考》
  5. 香子《本草图经》
  6. 香橼叶、香橼《滇南本草》
  7. 湘潭欧阳兆熊序《四圣心源》
  8. 香橼浆《保健药膳》
  9. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  10. 香橼《中药学》
  11. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》
  12. 香橼《本草从新》
  13. 详胡太封翁疝证治法并及运会之理剿寇之事《寓意草》
  14. 香橼《顾松园医镜》
  15. 详解脉纹《小儿推拿广意》
  16. 香橼《冯氏锦囊秘录》
  17. 详论金姓喉症症脉相反终归不治《一得集》
  18. 香橼《饮食须知》
  19. 详论李封翁阳脉变阴为真元暴衰之征《一得集》
  20. 香橼《玉楸药解》
  21. 详论五善七恶救援法《外科十法》
  22. 香圆皮《本草便读》
  23. 详论猩红热治法《医学衷中参西录》
  24. 香圆煎《饮膳正要》
  25. 详论咽喉证治法《医学衷中参西录》
  26. 香圆《饮膳正要》
  27. 详论俞姓咳嗽误治致剧原因《一得集》
  28. 香芋《本草分经》
  29. 详论赵三公郎令室伤寒危症始末并传诲门人《寓意草》
  30. 香芋《饮食须知》
  31. 详述陆平叔伤寒危证治验并释门人之疑《寓意草》


郁金_《本草衍义》_中医本草_【岐黄之术】

郁金

郁金

  • 上一页
  • 目录
  • 相关
  • 下一页

郁金不香。今人将染妇人衣最鲜明，然不奈日炙。染成衣，则微有郁金之气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香子
  • 当前页：郁金
  • 下一页：肉豆蔻
<<< 返回本书目录
  1. 郁金《本草纲目》图文版
  2. 郁金【中药大全】
  3. 郁金《证类本草》
  4. 郁金散【方剂大全】
  5. 郁金《药笼小品》
  6. 郁金丸【方剂大全】
  7. 郁金《本草择要纲目》
  8. 郁金香《本草纲目》完整版
  9. 郁金《本草易读》
  10. 郁金香《证类本草》
  11. 郁金《本草新编》
  12. 郁金香【中药大全】
  13. 郁金《本草图经》
  14. 郁金香根【中药大全】
  15. 郁金《本草经解》
  16. 郁李《本草纲目》完整版
  17. 郁金《本草乘雅半偈》
  18. 郁李《本草纲目》图文版
  19. 郁金《本草纲目》完整版
  20. 郁李根《本草纲目》完整版
  21. 郁结门《傅青主男科》
  22. 郁李根【中药大全】
  23. 郁病论《银海指南》
  24. 郁李核仁《本草纲目》完整版
  25. 郁病论《医贯》
  26. 郁李核丸【方剂大全】
  27. 郁病《推求师意》
  28. 郁李仁《本草乘雅半偈》
  29. 郁《周慎斋遗书》
  30. 郁李仁《本草崇原》
  1. 郁金《本草衍义》
  2. 郁金《新修本草》
  3. 郁金《汤液本草》
  4. 郁金《中药炮制》
  5. 郁金《本草备要》
  6. 郁金《药笼小品》
  7. 郁金《本草蒙筌》
  8. 郁金《千金翼方》
  9. 郁金《本草易读》
  10. 郁金《雷公炮制药性解》
  11. 郁金《冯氏锦囊秘录》
  12. 郁金《本草纲目》
  13. 郁金《医学入门》
  14. 郁结血崩《中医词典》
  15. 郁金《证类本草》
  16. 郁结血崩《傅青主女科》
  17. 郁金《顾松园医镜》
  18. 郁火积滞呕吐《中医词典》
  19. 郁金《本草求真》
  20. 郁火恶寒《中医词典》
  21. 郁金《本草新编》
  22. 郁火丹候《诸病源候论》
  23. 郁金《本经逢原》
  24. 郁火《校注医醇剩义》
  25. 郁金《本草从新》
  26. 郁火《明医指掌》
  27. 郁金《得配本草》
  28. 郁火《中医词典》
  29. 郁金《中药学》
  30. 郁火《中医名词词典》
  31. 郁金《本草便读》


肉豆蔻_《本草衍义》_中医本草_【岐黄之术】

肉豆蔻

肉豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

对草豆蔻言之。去壳，只用肉，肉油色者佳。枯白，味薄，瘦虚者下等。亦善下气，多服则泄气，得中则和来其气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁金
  • 当前页：肉豆蔻
  • 下一页：茅香
<<< 返回本书目录
  1. 肉豆蔻《本草纲目》图文版
  2. 肉豆蔻【中药大全】
  3. 肉豆蔻《证类本草》
  4. 肉豆蔻散《洪氏集验方》
  5. 肉豆蔻《药笼小品》
  6. 肉豆蔻散【方剂大全】
  7. 肉豆蔻《轩岐救正论》
  8. 肉豆蔻汤《洪氏集验方》
  9. 肉豆蔻《本草择要纲目》
  10. 肉豆蔻丸【方剂大全】
  11. 肉豆蔻《本草易读》
  12. 肉豆蔻衣【中药大全】
  13. 肉豆蔻《本草新编》
  14. 肉豆蔻圆【方剂大全】
  15. 肉豆蔻《本草图经》
  16. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  17. 肉豆蔻《本草经解》
  18. 肉毒中毒【疾病大全】
  19. 肉豆蔻《本草乘雅半偈》
  20. 肉方《外台秘要》
  21. 肉豆蔻《本草纲目》完整版
  22. 肉根还阳参【中药大全】
  23. 肉苁蓉粥【方剂大全】
  24. 肉龟疮门主论《疡医大全》
  25. 肉苁蓉丸【方剂大全】
  26. 肉桂《本草经解》
  27. 肉苁蓉散【方剂大全】
  28. 肉桂《本草新编》
  29. 肉苁蓉【中药大全】
  30. 肉桂《本草易读》
  1. 肉豆蔻《本草衍义》
  2. 肉豆蔻《海药本草》
  3. 肉豆蔻《汤液本草》
  4. 肉豆蔻《中药炮制》
  5. 肉豆蔻《本草备要》
  6. 肉豆蔻《玉楸药解》
  7. 肉豆蔻《本草蒙筌》
  8. 肉豆蔻《药笼小品》
  9. 肉豆蔻《本草易读》
  10. 肉豆蔻《雷公炮制药性解》
  11. 肉豆蔻《冯氏锦囊秘录》
  12. 肉蝶《外科证治全书》
  13. 肉豆蔻《医学入门》
  14. 肉疸《中医词典》
  15. 肉豆蔻《证类本草》
  16. 肉腠《中医词典》
  17. 肉豆蔻《顾松园医镜》
  18. 肉苁蓉汤《时病论歌括新编》
  19. 肉豆蔻《本草求真》
  20. 肉苁蓉茶《茶饮保健》
  21. 肉豆蔻《本草新编》
  22. 肉苁蓉《本草图经》
  23. 肉豆蔻《本经逢原》
  24. 肉苁蓉《本草乘雅半偈》
  25. 肉豆蔻《本草从新》
  26. 肉苁蓉《药鉴》
  27. 肉豆蔻《得配本草》
  28. 肉苁蓉《药性切用》
  29. 肉豆蔻《中药学》
  30. 肉苁蓉《本草撮要》
  31. 肉豆蔻《轩岐救正论》


茅香_《本草衍义》_中医本草_【岐黄之术】

茅香

茅香

  • 上一页
  • 目录
  • 相关
  • 下一页

茅香花白。根如茅，但明洁而长。皆可作浴汤，同 本尤佳。仍入印香中，合香附子用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻
  • 当前页：茅香
  • 下一页：青黛
<<< 返回本书目录
  1. 茅香《本草图经》
  2. 茅香【中药大全】
  3. 茅香《本草纲目》完整版
  4. 茅香根【中药大全】
  5. 茅苏汤【方剂大全】
  6. 茅香花《证类本草》
  7. 茅术夏陈汤【方剂大全】
  8. 茅香花【中药大全】
  9. 茅术地榆汤【方剂大全】
  10. 茅香花散【方剂大全】
  11. 茅莓【中药大全】
  12. 茅香花丸【方剂大全】
  13. 茅栗叶【中药大全】
  14. 茅香散【方剂大全】
  15. 茅栗仁【中药大全】
  16. 牦牛胆结石【中药大全】
  17. 茅栗根【中药大全】
  18. 牦牛角【中药大全】
  19. 茅栗【中药大全】
  20. 卯手阳明大肠经《神应经》
  21. 茅君散【方剂大全】
  22. 卯戍丸【方剂大全】
  23. 茅姜煎【方剂大全】
  24. 卯药【方剂大全】
  25. 茅煎汤【方剂大全】
  26. 茂香散【方剂大全】
  27. 茅灰涂方【方剂大全】
  28. 冒闷歌《伤寒百证歌》
  29. 茅花汤【方剂大全】
  30. 贸药辨假真《冯氏锦囊秘录》
  1. 茅香《本草衍义》
  2. 茅香《海药本草》
  3. 茅香《医学入门》
  4. 茅膝地茶《茶饮保健》
  5. 茅香《本草图经》
  6. 茅姜茶《茶饮保健》
  7. 茅香花《证类本草》
  8. 茅花汤《妇人大全良方》
  9. 茅香花《增广和剂局方药性总论》
  10. 茅根猪肉羹《保健药膳》
  11. 牦针《中医词典》
  12. 茅根汤《万氏秘传片玉心书》
  13. 锚定PCR或固定PCR《实用免疫细胞与核酸》
  14. 茅根汤《妇人大全良方》
  15. 髦《中医词典》
  16. 茅根汤《备急千金要方》
  17. 卯《中医词典》
  18. 茅根散《三因极一病证方论》
  19. 卯、手阳明大肠经《针灸大成》
  20. 茅根（茅针花）《中药学》
  21. 卯南卯北《中医词典》
  22. 茅根《本草图经》
  23. 卯南酉北《中医词典》
  24. 茅根《滇南本草》
  25. 卯手阳明大肠经《神应经》
  26. 茅根《外科全生集》
  27. 卯酉二年六气主客图《医门补要》
  28. 茅根《本草撮要》
  29. 卯酉之岁《松峰说疫》
  30. 茅根《本草择要纲目》
  31. 卯酉主金《中医词典》


青黛_《本草衍义》_中医本草_【岐黄之术】

青黛

青黛

  • 上一页
  • 目录
  • 相关
  • 下一页

青黛乃蓝为之。有一妇人患脐下腹上、下连二阴遍满生湿疮，状如马瓜疮，他处并无，热痒而痛，大小便涩，出黄汁，食亦减，身面微肿。医作恶疮治，用鳗鲡鱼、松脂、黄丹之类。药涂上，疮愈热，痛愈甚。治不对，故如此。问之，此人嗜酒，贪啖，喜鱼蟹发风等物。令急用温水洗拭去膏药，寻以马齿苋四两，烂研细，入青黛一两，再研匀，涂疮上，即时热减，痛痒皆去。仍服八政散，日三服，分败客热。每涂药，得一时久。药已干燥，又再涂新湿药。凡如此，及日减三分之一，五日减三分之二，自此二十日愈。既愈而问曰∶此疮何缘至此？曰∶中、下焦蓄风热毒瓦斯，若不出，当作肠痈内痔，仍常须禁酒及发风物。然不能禁酒，后果然患内痔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茅香
  • 当前页：青黛
  • 下一页：零陵香
<<< 返回本书目录
  1. 青黛《本草纲目》图文版
  2. 青黛【中药大全】
  3. 青黛《证类本草》
  4. 青黛粉【方剂大全】
  5. 青黛《药笼小品》
  6. 青黛膏【方剂大全】
  7. 青黛《药鉴》
  8. 青黛散《外科传薪集》
  9. 青黛《本草择要纲目》
  10. 青黛散【方剂大全】
  11. 青黛《本草易读》
  12. 青黛石膏汤【方剂大全】
  13. 青黛《本草新编》
  14. 青黛丸【方剂大全】
  15. 青黛《本草纲目》完整版
  16. 青娥丸【方剂大全】
  17. 青刺尖【中药大全】
  18. 青娥圆【方剂大全】
  19. 青刺尖《滇南本草》
  20. 青蛾丸【方剂大全】
  21. 青春危险期【疾病症状】
  22. 青矾散【方剂大全】
  23. 青春前期闭经【疾病症状】
  24. 青风不足歌《眼科心法要诀》
  25. 青春期胸部发育缓慢【疾病症状】
  26. 青风不足歌《医宗金鉴》
  27. 青春期身体发育缓慢【疾病症状】
  28. 青风羚羊汤【方剂大全】
  29. 青春期甲亢【疾病症状】
  30. 青风内障《秘传眼科龙木论》
  1. 青黛《本草衍义》
  2. 青黛《中药炮制》
  3. 青黛《本草备要》
  4. 青黛《玉楸药解》
  5. 青黛《本草易读》
  6. 青黛《药笼小品》
  7. 青黛《医学入门》
  8. 青黛《雷公炮制药性解》
  9. 青黛《证类本草》
  10. 青黛《本草纲目》
  11. 青黛《顾松园医镜》
  12. 青带下《傅青主女科》
  13. 青黛《本草求真》
  14. 青带第一《竹泉生女科集要》
  15. 青黛《本草新编》
  16. 青带第三《竹泉生女科集要》
  17. 青黛《本经逢原》
  18. 青带第二《竹泉生女科集要》
  19. 青黛《本草从新》
  20. 青带《中医词典》
  21. 青黛《得配本草》
  22. 青带《中医名词词典》
  23. 青黛《本草便读》
  24. 青刺尖《滇南本草》
  25. 青黛《增广和剂局方药性总论》
  26. 青雌《名医别录》
  27. 青黛《本草分经》
  28. 青雌《证类本草》
  29. 青黛《本草分经》
  30. 青雌《新修本草》
  31. 青黛《本草分经》


零陵香_《本草衍义》_中医本草_【岐黄之术】

零陵香

零陵香

  • 上一页
  • 目录
  • 相关
  • 下一页

零陵香至枯干犹香，入药绝可用。妇人浸油饰发，香无以加，此即蕙草是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青黛
  • 当前页：零陵香
  • 下一页：天麻
<<< 返回本书目录
  1. 零陵香《证类本草》
  2. 零陵香【中药大全】
  3. 零陵香《本草图经》
  4. 零陵香油【方剂大全】
  5. 零陵香《本草纲目》完整版
  6. 零腥《血证论》
  7. 绫锦养脾丸【方剂大全】
  8. 零余子《本草纲目》完整版
  9. 羚养角《药笼小品》
  10. 零余子【中药大全】
  11. 羚羊镇痉汤【方剂大全】
  12. 龄龟丸【方剂大全】
  13. 羚羊饮【方剂大全】
  14. 鲮甲散【方剂大全】
  15. 羚羊泻白散【方剂大全】
  16. 鲮鲤《本草纲目》图文版
  17. 羚羊犀角散【方剂大全】
  18. 鲮鲤【中药大全】
  19. 羚羊散血饮【方剂大全】
  20. 鲮鲤（穿山甲）《本草纲目》完整版
  21. 羚羊散【方剂大全】
  22. 鲮鲤甲《本草纲目》完整版
  23. 羚羊三黄汤【方剂大全】
  24. 鲮鲤甲《本草乘雅半偈》
  25. 羚羊肉【中药大全】
  26. 鲮鲤甲《本草思辨录》
  27. 羚羊肉《本草纲目》完整版
  28. 鲮鲤甲《证类本草》
  29. 羚羊清肺丸【方剂大全】
  30. 鲮鲤甲饼子【方剂大全】
  1. 零陵香《本草衍义》
  2. 零陵香《海药本草》
  3. 零陵香《证类本草》
  4. 零级消除动力学《药理学》
  5. 零陵香《增广和剂局方药性总论》
  6. 羚养角《药笼小品》
  7. 零陵香《本草图经》
  8. 羚羊肉《饮食须知》
  9. 零腥《血证论》
  10. 羚羊角饮子《博济方》
  11. 零羊角《名医别录》
  12. 羚羊角汤《普济本事方》
  13. 零余子《证类本草》
  14. 羚羊角汤《博济方》
  15. 零余子《得配本草》
  16. 羚羊角汤《备急千金要方》
  17. 鲮甲《玉楸药解》
  18. 羚羊角散《普济本事方》
  19. 鲮鲤《本草纲目》
  20. 羚羊角散《汤头歌诀》
  21. 鲮鲤《本草从新》
  22. 羚羊角散《医方论》
  23. 鲮鲤《得配本草》
  24. 羚羊角散《仁术便览》
  25. 鲮鲤甲《千金翼方》
  26. 羚羊角散《医学心悟》
  27. 鲮鲤甲《本草经集注》
  28. 羚羊角散《太平惠民和剂局方》
  29. 鲮鲤甲《新修本草》
  30. 羚羊角散《妇人大全良方》
  31. 鲮鲤甲《本草衍义》


天麻_《本草衍义》_中医本草_【岐黄之术】

天麻

天麻

  • 上一页
  • 目录
  • 相关
  • 下一页

天麻用根，须别药相佐使，然后见其功，仍须加而用之。人或蜜渍为果，或蒸煮食。

用天麻者，深思之则得矣。苗则赤箭也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：零陵香
  • 当前页：天麻
  • 下一页：荜茇
<<< 返回本书目录
  1. 天麻《证类本草》
  2. 天麻（图）【中药大全】
  3. 天麻《药笼小品》
  4. 天麻白术丸【方剂大全】
  5. 天麻《药鉴》
  6. 天麻半夏汤【方剂大全】
  7. 天麻《轩岐救正论》
  8. 天麻除风丸【方剂大全】
  9. 天麻《雷公炮炙论》
  10. 天麻除湿汤【方剂大全】
  11. 天麻《本草择要纲目》
  12. 天麻蛋《保健药膳》
  13. 天麻《本草易读》
  14. 天麻地龙丸【方剂大全】
  15. 天麻《本草新编》
  16. 天麻炖鸡《保健药膳》
  17. 天麻《本草图经》
  18. 天麻炖猪脑《保健药膳》
  19. 天麻《本草经解》
  20. 天麻防风丸【方剂大全】
  21. 天麻《本草纲目》完整版
  22. 天麻防风圆【方剂大全】
  23. 天萝水【中药大全】
  24. 天麻钩藤汤【方剂大全】
  25. 天罗水【中药大全】
  26. 天麻钩藤饮【方剂大全】
  27. 天灵盖《本草纲目》图文版
  28. 天麻黄膏汤【方剂大全】
  29. 天灵盖《证类本草》
  30. 天麻煎丸《苏沈良方》
  1. 天麻《本草衍义》
  2. 天麻《中药炮制》
  3. 天麻《汤液本草》
  4. 天麻《玉楸药解》
  5. 天麻《本草备要》
  6. 天麻《药笼小品》
  7. 天麻《本草蒙筌》
  8. 天麻《雷公炮制药性解》
  9. 天麻《本草易读》
  10. 天麻《雷公炮炙论》
  11. 天麻《冯氏锦囊秘录》
  12. 天罗勒《证类本草》
  13. 天麻《医学入门》
  14. 天笼《中医词典》
  15. 天麻《证类本草》
  16. 天灵盖散《妇人大全良方》
  17. 天麻《顾松园医镜》
  18. 天灵盖《增广和剂局方药性总论》
  19. 天麻《本草求真》
  20. 天灵盖《本经逢原》
  21. 天麻《本草新编》
  22. 天灵盖《证类本草》
  23. 天麻《本经逢原》
  24. 天灵盖《医学入门》
  25. 天麻《本草从新》
  26. 天灵盖《冯氏锦囊秘录》
  27. 天麻《得配本草》
  28. 天灵盖《本草蒙筌》
  29. 天麻《中药学》
  30. 天灵盖《中医词典》
  31. 天麻《轩岐救正论》


荜茇_《本草衍义》_中医本草_【岐黄之术】

荜茇

荜茇

  • 上一页
  • 目录
  • 相关
  • 下一页

荜茇走肠胃中冷气，呕吐，心腹满痛。多服走泄真气，令人肠虚下重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻
  • 当前页：荜茇
  • 下一页：使君子
<<< 返回本书目录
  1. 荜茇《本草纲目》图文版
  2. 荜茇【中药大全】
  3. 荜茇《证类本草》
  4. 荜茇饼【方剂大全】
  5. 荜茇《雷公炮炙论》
  6. 荜茇根【中药大全】
  7. 荜茇《本草择要纲目》
  8. 荜茇茄丸【方剂大全】
  9. 荜茇《本草易读》
  10. 荜茇散【方剂大全】
  11. 荜茇《本草图经》
  12. 荜茇汤【方剂大全】
  13. 荜茇《本草乘雅半偈》
  14. 荜茇丸【方剂大全】
  15. 荜茇《本草纲目》完整版
  16. 荜茇饮【方剂大全】
  17. 闭治法《石室秘录》
  18. 荜茇粥【方剂大全】
  19. 闭症【疾病症状】
  20. 荜茇煮散【方剂大全】
  21. 闭症《麻科活人全书》
  22. 荜拨粥《保健药膳》
  23. 闭症《古今医彻》
  24. 荜澄茄《本草图经》
  25. 闭证先兆《中医疾病预测》
  26. 荜澄茄《本草择要纲目》
  27. 闭真丸【方剂大全】
  28. 荜澄茄《证类本草》
  29. 闭眼站立不能【疾病症状】
  30. 荜澄茄（图）【中药大全】
  1. 荜茇《本草衍义》
  2. 荜茇《海药本草》
  3. 荜茇《本草备要》
  4. 荜茇《雷公炮制药性解》
  5. 荜茇《本草易读》
  6. 荜茇《雷公炮炙论》
  7. 荜茇《饮食须知》
  8. 闭治法《石室秘录》
  9. 荜茇《冯氏锦囊秘录》
  10. 闭症《古今医彻》
  11. 荜茇《医学入门》
  12. 闭症《麻科活人全书》
  13. 荜茇《证类本草》
  14. 闭证先兆及其临床意义《中医疾病预测》
  15. 荜茇《本草求真》
  16. 闭证先兆《中医疾病预测》
  17. 荜茇《本经逢原》
  18. 闭证《中医词典》
  19. 荜茇《本草从新》
  20. 闭息《心医集》
  21. 荜茇《得配本草》
  22. 闭暑《中医词典》
  23. 荜茇《增广和剂局方药性总论》
  24. 闭神庐以定火候《养生导引秘籍》
  25. 荜茇《本草分经》
  26. 闭塞性动脉硬化症《老年百病防治》
  27. 荜茇《本草分经》
  28. 闭气《中医词典》
  29. 荜茇《本草择要纲目》
  30. 闭摩通滞气法《痰火点雪》
  31. 荜茇《本草撮要》


使君子_《本草衍义》_中医本草_【岐黄之术】

使君子

使君子

  • 上一页
  • 目录
  • 相关
  • 下一页

紫黑色，四棱高，瓣深。今经中谓之棱瓣深，似令人难解。秋末冬初，人将入鼎、澧。其仁味如椰子肉。经不言用仁，为复用皮。今按文味甘即是用肉，然难得仁，盖绝小。

今医家或兼用壳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜茇
  • 当前页：使君子
  • 下一页：密蒙花
<<< 返回本书目录
  1. 使君子《本草纲目》图文版
  2. 使君子【中药大全】
  3. 使君子《证类本草》
  4. 使君子根【中药大全】
  5. 使君子《药笼小品》
  6. 使君子丸《小儿药证直诀》
  7. 使君子《本草择要纲目》
  8. 使君子叶【中药大全】
  9. 使君子《本草易读》
  10. 使君子圆【方剂大全】
  11. 使君子《本草新编》
  12. 使用性激素的注意事项《妇产科学》
  13. 使君子《本草图经》
  14. 始基子宫【疾病症状】
  15. 使君子《本草经解》
  16. 始于眼部，扩张开来的面头痛【疾病症状】
  17. 使君子《本草乘雅半偈》
  18. 始终《冯氏锦囊秘录》
  19. 使君子《本草纲目》完整版
  20. 始终《证治准绳·幼科》
  21. 豕《本草纲目》图文版
  22. 始终潮热《麻科活人全书》
  23. 豕《本草纲目》完整版
  24. 屎咕咕【中药大全】
  25. 矢状窦旁脑膜瘤【疾病大全】
  26. 屎中粟（马屎）《本草纲目》完整版
  27. 史载之论水气凌心诸脉证《读医随笔》
  28. 士大夫家藏《幼幼新书》
  29. 史-约综合征【疾病大全】
  30. 士的宁中毒【疾病大全】
  1. 使君子《本草衍义》
  2. 使君子《中药炮制》
  3. 使君子《本草备要》
  4. 使君子《玉楸药解》
  5. 使君子《本草蒙筌》
  6. 使君子《药笼小品》
  7. 使君子《本草易读》
  8. 使君子《雷公炮制药性解》
  9. 使君子《冯氏锦囊秘录》
  10. 使君子《本草纲目》
  11. 使君子《医学入门》
  12. 使道《中医词典》
  13. 使君子《证类本草》
  14. 豕首《吴普本草》
  15. 使君子《顾松园医镜》
  16. 豕膏《医述》
  17. 使君子《本草求真》
  18. 豕《本草纲目》
  19. 使君子《本草新编》
  20. 矢镞入骨要诀《华佗神方》
  21. 使君子《本经逢原》
  22. 矢气《中医词典》
  23. 使君子《本草从新》
  24. 史载之论水气凌心诸脉证《读医随笔》
  25. 使君子《得配本草》
  26. 史序《邵兰荪医案》
  27. 使君子《中药学》
  28. 史崧《中医词典》
  29. 使君子《本草便读》
  30. 史树骏《中医词典》
  31. 使君子《本草经解》


密蒙花_《本草衍义》_中医本草_【岐黄之术】

密蒙花

密蒙花

  • 上一页
  • 目录
  • 相关
  • 下一页

利州路甚多。叶冬亦不凋，然不似冬青。盖柔而不光洁，不深绿，花细碎，数十房成一朵，冬生春开。此木也，今居草部，恐未尽善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：使君子
  • 当前页：密蒙花
  • 下一页：大黄
<<< 返回本书目录
  1. 密蒙花《证类本草》
  2. 密蒙花【中药大全】
  3. 密蒙花《药笼小品》
  4. 密蒙花散《扁鹊心书》
  5. 密蒙花《雷公炮炙论》
  6. 密蒙花散【方剂大全】
  7. 密蒙花《本草择要纲目》
  8. 密穗砖子苗【中药大全】
  9. 密蒙花《本草易读》
  10. 密陀僧《本草纲目》完整版
  11. 密蒙花《本草乘雅半偈》
  12. 密陀僧《本草图经》
  13. 密蒙花《本草纲目》完整版
  14. 密陀僧《本草易读》
  15. 密毛桃叶珊瑚叶【中药大全】
  16. 密陀僧《本草择要纲目》
  17. 密毛桃叶珊瑚果【中药大全】
  18. 密陀僧《雷公炮炙论》
  19. 密毛桃叶珊瑚根【中药大全】
  20. 密陀僧《证类本草》
  21. 密脉鹅掌柴【中药大全】
  22. 密陀僧《本草纲目》图文版
  23. 密马【中药大全】
  24. 密陀僧【中药大全】
  25. 密花树【中药大全】
  26. 密陀僧散【方剂大全】
  27. 密花山矾【中药大全】
  28. 密纹薄芝【中药大全】
  29. 密花美登木【中药大全】
  30. 密叶绢藓【中药大全】
  1. 密蒙花《本草衍义》
  2. 密蒙花《玉楸药解》
  3. 密蒙花《本草备要》
  4. 密蒙花《药笼小品》
  5. 密蒙花《本草蒙筌》
  6. 密蒙花《雷公炮制药性解》
  7. 密蒙花《本草易读》
  8. 密蒙花《雷公炮炙论》
  9. 密蒙花《冯氏锦囊秘录》
  10. 密螺旋体病《默克家庭诊疗手册》
  11. 密蒙花《证类本草》
  12. 密嘿《中医词典》
  13. 密蒙花《本草求真》
  14. 密度梯度分类法《动脉粥样硬化》
  15. 密蒙花《本经逢原》
  16. 密度对比概念和影像形成原理《放射诊断学》
  17. 密蒙花《本草从新》
  18. 秘制白龙丹《外科传薪集》
  19. 密蒙花《得配本草》
  20. 秘真丸《目经大成》
  21. 密蒙花《中药学》
  22. 秘真丹《医学衷中参西录》
  23. 密蒙花《本草便读》
  24. 秘元煎（新方）《虚损启微》
  25. 密蒙花《增广和剂局方药性总论》
  26. 秘用三十七方就注三十七槌法《伤寒六书》
  27. 密蒙花《本草分经》
  28. 秘药加料《外科传薪集》
  29. 密蒙花《本草择要纲目》
  30. 秘药饼《外科传薪集》
  31. 密蒙花《本草撮要》


大黄_《本草衍义》_中医本草_【岐黄之术】

大黄

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄损益，前书已具。仲景治心气不足、吐血、衄血。泻心汤用大黄、黄芩、黄连。

或曰∶心气既不足矣，而不用补心汤，更用泻心汤，何也？答曰∶若心气独不足，则不当须吐衄也。此乃邪热，因不足而客之，故吐衄。以苦泄其热，就以苦补其心，盖两全之。有是证者，用之无不效。量虚实用药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密蒙花
  • 当前页：大黄
  • 下一页：桔梗
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《本草衍义》
  2. 大黄《吴普本草》
  3. 大黄《汤液本草》
  4. 大黄《神农本草经百种录》
  5. 大黄《本草备要》
  6. 大黄《新修本草》
  7. 大黄《本草蒙筌》
  8. 大黄《中药炮制》
  9. 大黄《本草易读》
  10. 大黄《长沙药解》
  11. 大黄《冯氏锦囊秘录》
  12. 大黄《药笼小品》
  13. 大黄《医学入门》
  14. 大黄《雷公炮制药性解》
  15. 大黄《顾松园医镜》
  16. 大黄《雷公炮炙论》
  17. 大黄《本草求真》
  18. 大黄《本草纲目》
  19. 大黄《本草新编》
  20. 大黄《神农本草经》
  21. 大黄《本经逢原》
  22. 大患后生翳《银海精微》
  23. 大黄《本草从新》
  24. 大环内酯类抗生素《药理学》
  25. 大黄《得配本草》
  26. 大环内酯类抗生素《医院药学》
  27. 大黄《中药学》
  28. 大瓠藤水《证类本草》
  29. 大黄《轩岐救正论》
  30. 大瓠藤水《海药本草》
  31. 大黄《本草思辨录》


桔梗_《本草衍义》_中医本草_【岐黄之术】

桔梗

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺热，气奔促，嗽逆，肺痈，排脓。陶隐居云∶俗方用此，乃名荠 。今别有荠，所谓乱人参者便是，非此桔梗也。《唐本》注云∶“陶引荠 乱人参，谬矣。”今详之，非也。隐居所言，其意只以根言之，所以言乱人参。《唐本》注却以苗难之，乃本注误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：桔梗
  • 下一页：甘遂
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《本草衍义》
  2. 桔梗《吴普本草》
  3. 桔梗《汤液本草》
  4. 桔梗《新修本草》
  5. 桔梗《本草备要》
  6. 桔梗《本草经集注》
  7. 桔梗《本草蒙筌》
  8. 桔梗《中药炮制》
  9. 桔梗《本草易读》
  10. 桔梗《长沙药解》
  11. 桔梗《冯氏锦囊秘录》
  12. 桔梗《药笼小品》
  13. 桔梗《医学入门》
  14. 桔梗《千金翼方》
  15. 桔梗《证类本草》
  16. 桔梗《雷公炮制药性解》
  17. 桔梗《顾松园医镜》
  18. 桔梗《雷公炮炙论》
  19. 桔梗《本草求真》
  20. 桔梗《本草纲目》
  21. 桔梗《本草新编》
  22. 桔梗《神农本草经》
  23. 桔梗《本经逢原》
  24. 桔甘茶《茶饮保健》
  25. 桔梗《本草从新》
  26. 局灶性节段性肾小球硬化《病理学》
  27. 桔梗《得配本草》
  28. 局灶性节段性肾小球肾炎《病理学》
  29. 桔梗《中药学》
  30. 局箬《本草纲目》
  31. 桔梗《本草思辨录》


甘遂_《本草衍义》_中医本草_【岐黄之术】

甘遂

甘遂

  • 上一页
  • 目录
  • 相关
  • 下一页

今惟用连珠者，然经中不言，此药专于行水攻决为用，入药须斟酌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：甘遂
  • 下一页：葶苈
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《本草衍义》
  2. 甘遂《吴普本草》
  3. 甘遂《汤液本草》
  4. 甘遂《新修本草》
  5. 甘遂《本草备要》
  6. 甘遂《本草经集注》
  7. 甘遂《本草蒙筌》
  8. 甘遂《中药炮制》
  9. 甘遂《本草易读》
  10. 甘遂《长沙药解》
  11. 甘遂《冯氏锦囊秘录》
  12. 甘遂《药笼小品》
  13. 甘遂《医学入门》
  14. 甘遂《千金翼方》
  15. 甘遂《证类本草》
  16. 甘遂《雷公炮炙论》
  17. 甘遂《顾松园医镜》
  18. 甘遂《本草纲目》
  19. 甘遂《本草求真》
  20. 甘遂《神农本草经》
  21. 甘遂《本草新编》
  22. 甘松香《本草图经》
  23. 甘遂《本经逢原》
  24. 甘松香《本草乘雅半偈》
  25. 甘遂《本草从新》
  26. 甘松香《药性切用》
  27. 甘遂《得配本草》
  28. 甘松香《本草撮要》
  29. 甘遂《中药学》
  30. 甘松香《得配本草》
  31. 甘遂《本草崇原》


葶苈_《本草衍义》_中医本草_【岐黄之术】

葶苈

葶苈

  • 上一页
  • 目录
  • 相关
  • 下一页

葶苈用子。子之味有甜、苦两等，其形则一也。经既言味辛苦，即甜者不复更入药也。大概治体皆以行水走泄为用，故曰久服令人虚。盖取苦泄之义，其理甚明。《药性论》所说尽矣，但不当言味酸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂
  • 当前页：葶苈
  • 下一页：荛花
<<< 返回本书目录
  1. 葶苈《本草纲目》图文版
  2. 葶苈【中药大全】
  3. 葶苈《证类本草》
  4. 葶苈大丸【方剂大全】
  5. 葶苈《长沙药解》
  6. 葶苈大枣汤【方剂大全】
  7. 葶苈《药征》
  8. 葶苈大枣泻肺汤【方剂大全】
  9. 葶苈《神农本草经百种录》
  10. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  11. 葶苈《本草易读》
  12. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  13. 葶苈《本草图经》
  14. 葶苈方【方剂大全】
  15. 葶苈《本草思辨录》
  16. 葶苈茯苓丸【方剂大全】
  17. 葶苈《本草乘雅半偈》
  18. 葶苈膏【方剂大全】
  19. 葶苈《本草纲目》完整版
  20. 葶苈煎【方剂大全】
  21. 葶归丸【方剂大全】
  22. 葶苈苦参散【方剂大全】
  23. 停止排气【疾病症状】
  24. 葶苈苦酒汤【方剂大全】
  25. 停饮心痛《圣济总录》
  26. 葶苈木香散【方剂大全】
  27. 停饮伏痰《秘传证治要诀及类方》
  28. 葶苈木香丸【方剂大全】
  29. 停饮（述古）《伤寒指掌》
  30. 葶苈清肺汤【方剂大全】
  1. 葶苈《本草衍义》
  2. 葶苈《神农本草经百种录》
  3. 葶苈《汤液本草》
  4. 葶苈《新修本草》
  5. 葶苈《本草备要》
  6. 葶苈《本草经集注》
  7. 葶苈《本草蒙筌》
  8. 葶苈《长沙药解》
  9. 葶苈《本草易读》
  10. 葶苈《千金翼方》
  11. 葶苈《医学入门》
  12. 葶苈《雷公炮制药性解》
  13. 葶苈《证类本草》
  14. 葶苈《本草纲目》
  15. 葶苈《本草求真》
  16. 停饮肿满《儒门事亲》
  17. 葶苈《本经逢原》
  18. 停饮眩晕《中医词典》
  19. 葶苈《本草思辨录》
  20. 停饮心痛《中医词典》
  21. 葶苈《增广和剂局方药性总论》
  22. 停饮心痛《圣济总录》
  23. 葶苈《名医别录》
  24. 停饮胁痛《中医词典》
  25. 葶苈《本草分经》
  26. 停饮伏痰《秘传证治要诀及类方》
  27. 葶苈《本草害利》
  28. 停饮（述古）《伤寒指掌》
  29. 葶苈《本草害利》
  30. 停饮《药症忌宜》
  31. 葶苈《本草撮要》


荛花_《本草衍义》_中医本草_【岐黄之术】

荛花

荛花

  • 上一页
  • 目录
  • 相关
  • 下一页

今京、洛间甚多。张仲景《伤寒论》以荛花治利者，以其行水也。水去则利止，其意如此。然今人用时，当以意斟酌，不可使过与不及也。仍须是有是证者方可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈
  • 当前页：荛花
  • 下一页：旋覆花
<<< 返回本书目录
  1. 荛花《药征续编》
  2. 荛花（图）【中药大全】
  3. 荛花《本草思辨录》
  4. 荛花根【中药大全】
  5. 荛花《本草崇原》
  6. 饶君扬翁公郎风温证治原委《程杏轩医案》
  7. 荛花《本草乘雅半偈》
  8. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  9. 荛花《本草纲目》完整版
  10. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  11. 荛（音饶）花《证类本草》
  12. 桡骨、尺骨茎突骨折【疾病大全】
  13. 禳谢法《幼幼新书》
  14. 桡骨干骨折【疾病大全】
  15. 禳疟法《外台秘要》
  16. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  17. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  18. 桡骨干下1/3骨折合并下尺桡关节脱位【疾病大全】
  19. 染症《万氏秘传片玉心书》
  20. 桡骨茎突部局限性疼痛【疾病症状】
  21. 染色体异常伴发的精神障碍【疾病大全】
  22. 桡骨茎突部狭窄性腱鞘炎【疾病大全】
  23. 染色体异常【疾病大全】
  24. 桡骨茎突骨折【疾病大全】
  25. 染色体畸形【疾病症状】
  26. 桡骨茎突剧痛【疾病症状】
  27. 染色体畸变综合征《医学遗传学基础》
  28. 桡骨茎突剧痛【疾病症状】
  29. 染色方法《实用免疫细胞与核酸》
  30. 桡骨颈骨折【疾病大全】
  1. 荛花《本草衍义》
  2. 荛花《本草经集注》
  3. 荛花《汤液本草》
  4. 荛花《千金翼方》
  5. 荛花《本草备要》
  6. 荛花《神农本草经》
  7. 荛花《本草蒙筌》
  8. 荛（音饶）花《证类本草》
  9. 荛花《冯氏锦囊秘录》
  10. 让实《名医别录》
  11. 荛花《医学入门》
  12. 让实《证类本草》
  13. 荛花《本经逢原》
  14. 让实《新修本草》
  15. 荛花《得配本草》
  16. 让实《千金翼方》
  17. 荛花《本草思辨录》
  18. 禳厌法《证治准绳·幼科》
  19. 荛花《本草崇原》
  20. 禳谢法《幼幼新书》
  21. 荛花《增广和剂局方药性总论》
  22. 禳疟法六首《外台秘要》
  23. 荛花《药征续编》
  24. 禳疟法《备急千金要方》
  25. 荛花《本草乘雅半偈》
  26. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  27. 荛花（攻）《本草分经》
  28. 瀼泄《中医词典》
  29. 荛华《新修本草》
  30. 染症《万氏秘传片玉心书》
  31. 荛华《名医别录》


旋覆花_《本草衍义》_中医本草_【岐黄之术】

旋覆花

旋覆花

  • 上一页
  • 目录
  • 相关
  • 下一页

叶如大菊，又如艾蒿。八九月有花，大如梧桐子，花淡黄绿，繁茂，圆而覆下，亦一异也。其香过于菊，行痰水，去头目风。其味甘苦辛，亦走散之药也。其旋花四月五月有花，别一种，非此花也，第八卷已具。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荛花
  • 当前页：旋覆花
  • 下一页：藜芦
<<< 返回本书目录
  1. 旋覆花《长沙药解》
  2. 旋覆花【中药大全】
  3. 旋覆花《药笼小品》
  4. 旋覆花、水朝阳草《滇南本草》
  5. 旋覆花《本草易读》
  6. 旋覆花根【中药大全】
  7. 旋覆花《本草经解》
  8. 旋覆汤【方剂大全】
  9. 旋覆代赭汤【方剂大全】
  10. 旋花《本草纲目》完整版
  11. 旋复花丸【方剂大全】
  12. 旋花《本草图经》
  13. 旋复花汤【方剂大全】
  14. 旋花《证类本草》
  15. 旋复花散【方剂大全】
  16. 旋花《本草纲目》图文版
  17. 旋复花根【中药大全】
  18. 旋花【中药大全】
  19. 旋复花【中药大全】
  20. 旋花根【中药大全】
  21. 旋复花《本草纲目》图文版
  22. 旋花苗【中药大全】
  23. 旋复花《证类本草》
  24. 旋鸡尾【中药大全】
  25. 旋复花《神农本草经百种录》
  26. 旋螺尖起《银海精微》
  27. 旋复花《雷公炮炙论》
  28. 旋螺尖起歌《眼科心法要诀》
  29. 旋复花《本草择要纲目》
  30. 旋螺尖起歌《医宗金鉴》
  1. 旋覆花《本草衍义》
  2. 旋覆花《中药炮制》
  3. 旋覆花《本草蒙筌》
  4. 旋覆花《长沙药解》
  5. 旋覆花《本草易读》
  6. 旋覆花《药笼小品》
  7. 旋覆花《得配本草》
  8. 旋覆代赭证九　太阳百三十一《伤寒悬解》
  9. 旋覆花《本草便读》
  10. 旋覆代赭汤方《伤寒杂病论》
  11. 旋覆花《本草经解》
  12. 旋覆代赭石汤方《医宗金鉴》
  13. 旋覆花（旋覆梗）《中药学》
  14. 旋覆代赭石汤《医宗金鉴》
  15. 旋覆花（旋覆梗）《中药学》
  16. 旋复汤《太平惠民和剂局方》
  17. 旋覆花、水朝阳草《滇南本草》
  18. 旋复花丸《备急千金要方》
  19. 旋覆花汤《圆运动的古中医学》
  20. 旋复花汤方《妇人大全良方》
  21. 旋覆花汤《金匮悬解》
  22. 旋复花汤《普济本事方》
  23. 旋覆花汤方《伤寒杂病论》
  24. 旋复花汤《仁术便览》
  25. 旋覆花汤方《伤寒杂病论》
  26. 旋复花汤《三因极一病证方论》
  27. 旋覆花汤方《医宗金鉴》
  28. 旋复花汤《妇人大全良方》
  29. 旋花《本草纲目》
  30. 旋复花汤《妇人大全良方》
  31. 旋花《千金翼方》


藜芦_《本草衍义》_中医本草_【岐黄之术】

藜芦

藜芦

  • 上一页
  • 目录
  • 相关
  • 下一页

藜芦为末，细调，治马疥痒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋覆花
  • 当前页：藜芦
  • 下一页：乌头、乌喙、天雄、附子、侧子
<<< 返回本书目录
  1. 藜芦《本草纲目》图文版
  2. 藜芦【中药大全】
  3. 藜芦《证类本草》
  4. 藜芦粉【方剂大全】
  5. 藜芦《药笼小品》
  6. 藜芦敷方【方剂大全】
  7. 藜芦《神农本草经百种录》
  8. 藜芦膏【方剂大全】
  9. 藜芦《雷公炮炙论》
  10. 藜芦软膏【方剂大全】
  11. 藜芦《本草易读》
  12. 藜芦散【方剂大全】
  13. 藜芦《本草图经》
  14. 藜芦汤【方剂大全】
  15. 藜芦《本草崇原》
  16. 藜芦丸【方剂大全】
  17. 藜芦《本草乘雅半偈》
  18. 藜实【中药大全】
  19. 藜芦《本草纲目》完整版
  20. 藜香散【方剂大全】
  21. 藜茎【中药大全】
  22. 黧黑斑【疾病大全】
  23. 藜【中药大全】
  24. 黧黑皯〔黑曾〕《医宗金鉴》
  25. 藜《本草纲目》图文版
  26. 蠡（音礼）实《证类本草》
  27. 藜《本草纲目》完整版
  28. 蠡（音礼）鱼《证类本草》
  29. 篱天剑【中药大全】
  30. 蠡沟穴【下肢内侧穴位】
  1. 藜芦《本草衍义》
  2. 藜芦《吴普本草》
  3. 藜芦《本草备要》
  4. 藜芦《神农本草经百种录》
  5. 藜芦《本草蒙筌》
  6. 藜芦《新修本草》
  7. 藜芦《本草易读》
  8. 藜芦《本草经集注》
  9. 藜芦《冯氏锦囊秘录》
  10. 藜芦《中药炮制》
  11. 藜芦《医学入门》
  12. 藜芦《药笼小品》
  13. 藜芦《证类本草》
  14. 藜芦《千金翼方》
  15. 藜芦《本草求真》
  16. 藜芦《雷公炮炙论》
  17. 藜芦《本经逢原》
  18. 藜芦《本草纲目》
  19. 藜芦《本草从新》
  20. 藜芦《神农本草经》
  21. 藜芦《得配本草》
  22. 藜《本草纲目》
  23. 藜芦《中药学》
  24. 罹患率《预防医学》
  25. 藜芦《本草崇原》
  26. 黎芦《长沙药解》
  27. 藜芦《本草便读》
  28. 黎勒丸《备急千金要方》
  29. 藜芦《增广和剂局方药性总论》
  30. 黎豆《药性切用》
  31. 藜芦《名医别录》


乌头、乌喙、天雄、附子、侧子_《本草衍义》_中医本草_【岐黄之术】

乌头、乌喙、天雄、附子、侧子

乌头、乌喙、天雄、附子、侧子

  • 上一页
  • 目录
  • 相关
  • 下一页

凡五等，皆一物也，只以大小、长短、似像而名之。后世补虚寒，则须用附子，仍取其端平而圆、大及半两以上者。其力全不僭。风家即多用天雄，亦取其大者。以其尖角多热性，不肯就下，故取敷散也。此用乌头、附子之大略如此。余三等，则量其材而用之。其炮制之法，经方已着。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藜芦
  • 当前页：乌头、乌喙、天雄、附子、侧子
  • 下一页：射干
<<< 返回本书目录
  1. 乌头《本草纲目》图文版
  2. 乌头赤石脂丸【方剂大全】
  3. 乌头《证类本草》
  4. 乌头附子尖【中药大全】
  5. 乌头《长沙药解》
  6. 乌头煎【方剂大全】
  7. 乌头《雷公炮炙论》
  8. 乌头煎丸《苏沈良方》
  9. 乌头《本草择要纲目》
  10. 乌头散《苏沈良方》
  11. 乌头《本草崇原》
  12. 乌头汤【方剂大全】
  13. 乌头《本草乘雅半偈》
  14. 乌头汤类《退思集类方歌注》
  15. 乌头《本草纲目》完整版
  16. 乌头叶蛇葡萄【中药大全】
  17. 乌苏里瓦韦【中药大全】
  18. 乌头栀子汤【方剂大全】
  19. 乌苏里鼠李树皮【中药大全】
  20. 乌犀角丸【方剂大全】
  21. 乌苏里黄芩【中药大全】
  22. 乌犀天麻丸【方剂大全】
  23. 乌蛇丸【方剂大全】
  24. 乌犀丸【方剂大全】
  25. 乌蛇散【方剂大全】
  26. 乌犀圆【方剂大全】
  27. 乌蛇肉《本草纲目》完整版
  28. 乌雄鸡肉《本草纲目》完整版
  29. 乌蛇驱风汤【方剂大全】
  30. 乌雄鸡粥【方剂大全】
  1. 乌头、乌喙、天雄、附子、侧子《本草衍义》
  2. 乌头《本草崇原》
  3. 乌头赤散《备急千金要方》
  4. 乌头《本草乘雅半偈》
  5. 乌头赤石脂丸《圆运动的古中医学》
  6. 乌头《本草择要纲目》
  7. 乌头赤石脂丸《金匮悬解》
  8. 乌头《本草分经》
  9. 乌头赤石脂丸《退思集类方歌注》
  10. 乌头《名医别录》
  11. 乌头赤石脂丸方《伤寒杂病论》
  12. 乌头《增广和剂局方药性总论》
  13. 乌头桂枝汤《圆运动的古中医学》
  14. 乌头《顾松园医镜》
  15. 乌头桂枝汤《金匮悬解》
  16. 乌头《证类本草》
  17. 乌头桂枝汤《备急千金要方》
  18. 乌头《本草易读》
  19. 乌头桂枝汤方《伤寒杂病论》
  20. 乌头《汤液本草》
  21. 乌头桂枝汤方《医宗金鉴》
  22. 乌头《吴普本草》
  23. 乌头煎方《医宗金鉴》
  24. 乌头《新修本草》
  25. 乌头煎丸《苏沈良方》
  26. 乌头《本草经集注》
  27. 乌头类中毒《中医词典》
  28. 乌头《长沙药解》
  29. 乌头麻黄黄芪芍药甘草汤方《伤寒杂病论》
  30. 乌头《千金翼方》
  31. 乌头散《苏沈良方》


射干_《本草衍义》_中医本草_【岐黄之术】

射干

射干

  • 上一页
  • 目录
  • 相关
  • 下一页

此乃荀子所说“西方之木，名曰射干”者也。《注》复引《本草》曰∶“不合以射干为木”。殊不知五行只以水、火、木、金、土而言之，故儒者以草、木皆木也，金、铅皆金也，粪、土皆土也，灰、火皆火也，水、池皆水也。由是言之，即非佛经所说火宅喻之兽，及阮公所云临层城者之木。况《本经》亦曰∶“一名草姜”，故知是草无疑。今治肺气、喉痹为佳。日华子曰∶“大小似高良姜，赤黄色”。此得之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌头、乌喙、天雄、附子、侧子
  • 当前页：射干
  • 下一页：半夏
<<< 返回本书目录
  1. 射干《本草纲目》图文版
  2. 射干（射音夜）《本草新编》
  3. 射干《长沙药解》
  4. 射干（图）【中药大全】
  5. 射干《药笼小品》
  6. 射干麻黄汤【方剂大全】
  7. 射干《雷公炮炙论》
  8. 射干麻黄汤证《经方实验录》
  9. 射干《滇南本草》
  10. 射干散【方剂大全】
  11. 射干《本草择要纲目》
  12. 射干鼠粘子汤【方剂大全】
  13. 射干《本草易读》
  14. 射干汤【方剂大全】
  15. 射干《本草图经》
  16. 射干丸【方剂大全】
  17. 射干《本草乘雅半偈》
  18. 射干消毒饮【方剂大全】
  19. 射干《本草纲目》完整版
  20. 射工毒方《外台秘要》
  21. 射（音夜）干《证类本草》
  22. 射工伤《医宗金鉴》
  23. 社生篇《外经微言》
  24. 射工中人疮《圣济总录》
  25. 社交敏感性障碍【疾病症状】
  26. 射鸡尾（图）【中药大全】
  27. 社交恐惧【疾病症状】
  28. 射精功能障碍【疾病大全】
  29. 社会获得性肺炎【疾病大全】
  30. 射精疼【疾病症状】
  1. 射干《本草衍义》
  2. 射干《吴普本草》
  3. 射干《汤液本草》
  4. 射干《新修本草》
  5. 射干《本草备要》
  6. 射干《本草经集注》
  7. 射干《本草易读》
  8. 射干《中药炮制》
  9. 射干《冯氏锦囊秘录》
  10. 射干《长沙药解》
  11. 射干《医学入门》
  12. 射干《药笼小品》
  13. 射干《本草求真》
  14. 射干《千金翼方》
  15. 射干《本经逢原》
  16. 射干《雷公炮制药性解》
  17. 射干《本草从新》
  18. 射干《雷公炮炙论》
  19. 射干《得配本草》
  20. 射干《本草纲目》
  21. 射干《中药学》
  22. 射干《神农本草经》
  23. 射干《本草便读》
  24. 射覆《中医词典》
  25. 射干《增广和剂局方药性总论》
  26. 射（音夜）干《证类本草》
  27. 射干《名医别录》
  28. 射（音夜）干《本草蒙筌》
  29. 射干《本草分经》
  30. 社坛四角土《证类本草》
  31. 射干《本草分经》


半夏_《本草衍义》_中医本草_【岐黄之术】

半夏

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

今人惟知去痰，不言益脾，盖能分水故也。脾恶湿，湿则濡而困，困则不能制水。经曰∶“湿胜则泻”。一男子夜数如厕，或教以生姜壹两碎之，半夏汤洗，与大枣各三十枚，水一升，瓷瓶中慢火烧为熟水，时时呷，数日便已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干
  • 当前页：半夏
  • 下一页：蜀漆
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《本草衍义》
  2. 半夏《吴普本草》
  3. 半夏《汤液本草》
  4. 半夏《神农本草经百种录》
  5. 半夏《本草备要》
  6. 半夏《新修本草》
  7. 半夏《本草蒙筌》
  8. 半夏《本草经集注》
  9. 半夏《本草易读》
  10. 半夏《长沙药解》
  11. 半夏《冯氏锦囊秘录》
  12. 半夏《药笼小品》
  13. 半夏《医学入门》
  14. 半夏《千金翼方》
  15. 半夏《证类本草》
  16. 半夏《雷公炮制药性解》
  17. 半夏《顾松园医镜》
  18. 半夏《雷公炮炙论》
  19. 半夏《本草求真》
  20. 半夏《本草纲目》
  21. 半夏《本草新编》
  22. 半夏《神农本草经》
  23. 半夏《本经逢原》
  24. 半微量定氮法《中国生物制品规程》
  25. 半夏《本草从新》
  26. 半头痛目翳《凌临灵方》
  27. 半夏《得配本草》
  28. 半天回《证类本草》
  29. 半夏《中药学》
  30. 半天河水《药性切用》
  31. 半夏《本草思辨录》


蜀漆_《本草衍义》_中医本草_【岐黄之术】

蜀漆

蜀漆

  • 上一页
  • 目录
  • 相关
  • 下一页

常山苗也。治疟、多吐人，其他亦未见所长。此草也。虑岁久，人或别有异论，故预云。余如经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：蜀漆
  • 下一页：常山
<<< 返回本书目录
  1. 蜀漆《本草纲目》图文版
  2. 蜀漆【中药大全】
  3. 蜀漆《证类本草》
  4. 蜀漆散【方剂大全】
  5. 蜀漆《长沙药解》
  6. 蜀漆汤【方剂大全】
  7. 蜀漆《药征续编》
  8. 蜀秫《本草易读》
  9. 蜀漆《雷公炮炙论》
  10. 蜀黍《本草纲目》完整版
  11. 蜀漆《本草新编》
  12. 蜀黍《本草纲目》图文版
  13. 蜀漆《本草图经》
  14. 蜀粟《本草乘雅半偈》
  15. 蜀漆《本草崇原》
  16. 蜀五加【中药大全】
  17. 蜀漆《本草乘雅半偈》
  18. 蜀羊泉《本草纲目》完整版
  19. 蜀葵子【中药大全】
  20. 蜀羊泉《证类本草》
  21. 蜀葵叶薯蓣【中药大全】
  22. 蜀羊泉《本草纲目》图文版
  23. 蜀葵苗【中药大全】
  24. 蜀羊泉【中药大全】
  25. 蜀葵花【中药大全】
  26. 鼠《本草纲目》完整版
  27. 蜀葵根【中药大全】
  28. 鼠《千金翼方》
  29. 蜀葵【中药大全】
  30. 鼠《针灸素难要旨》
  1. 蜀漆《本草衍义》
  2. 蜀漆《新修本草》
  3. 蜀漆《汤液本草》
  4. 蜀漆《本草经集注》
  5. 蜀漆《本草易读》
  6. 蜀漆《长沙药解》
  7. 蜀漆《冯氏锦囊秘录》
  8. 蜀漆《千金翼方》
  9. 蜀漆《证类本草》
  10. 蜀漆《雷公炮炙论》
  11. 蜀漆《本草新编》
  12. 蜀漆《本草纲目》
  13. 蜀漆《本经逢原》
  14. 蜀漆《神农本草经》
  15. 蜀漆《得配本草》
  16. 蜀葵花《增广和剂局方药性总论》
  17. 蜀漆《本草崇原》
  18. 蜀葵花《得配本草》
  19. 蜀漆《增广和剂局方药性总论》
  20. 蜀葵花《本草易读》
  21. 蜀漆《名医别录》
  22. 蜀葵花《本草蒙筌》
  23. 蜀漆《药征续编》
  24. 蜀葵花《汤液本草》
  25. 蜀漆《本草乘雅半偈》
  26. 蜀葵《外科全生集》
  27. 蜀漆《本草图经》
  28. 蜀葵《本经逢原》
  29. 蜀漆散《圆运动的古中医学》
  30. 蜀葵《证类本草》
  31. 蜀漆散《金匮悬解》


常山_《本草衍义》_中医本草_【岐黄之术】

常山

常山

  • 上一页
  • 目录
  • 相关
  • 下一页

蜀漆根也，亦治疟、吐痰，如鸡骨者佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀漆
  • 当前页：常山
  • 下一页：青葙子
<<< 返回本书目录
  1. 常山《本草纲目》图文版
  2. 常山【中药大全】
  3. 常山《证类本草》
  4. 常山，蜀漆《本草纲目》完整版
  5. 常山《瘴疟指南》
  6. 常山白虎汤【方剂大全】
  7. 常山《药笼小品》
  8. 常山草果饮【方剂大全】
  9. 常山《药鉴》
  10. 常山柴胡汤【方剂大全】
  11. 常山《轩岐救正论》
  12. 常山锉散【方剂大全】
  13. 常山《雷公炮炙论》
  14. 常山大黄汤【方剂大全】
  15. 常山《本草择要纲目》
  16. 常山豆【方剂大全】
  17. 常山《本草易读》
  18. 常山甘草饮【方剂大全】
  19. 常山《本草崇原》
  20. 常山桂心丸【方剂大全】
  21. 常山《本草乘雅半偈》
  22. 常山煎酒【方剂大全】
  23. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  24. 常山解《医学衷中参西录》
  25. 常染色体显性多囊肾【疾病大全】
  26. 常山酒【方剂大全】
  27. 常染色体畸变【疾病症状】
  28. 常山七宝饮【方剂大全】
  29. 常年性鼻炎【疾病大全】
  30. 常山散【方剂大全】
  1. 常山《本草衍义》
  2. 常山《中药炮制》
  3. 常山《本草备要》
  4. 常山《玉楸药解》
  5. 常山《本草蒙筌》
  6. 常山《药笼小品》
  7. 常山《本草易读》
  8. 常山《雷公炮制药性解》
  9. 常山《医学入门》
  10. 常山《雷公炮炙论》
  11. 常山《证类本草》
  12. 常染色体遗传《医学遗传学基础》
  13. 常山《顾松园医镜》
  14. 常年性变应性鼻炎《默克家庭诊疗手册》
  15. 常山《本草求真》
  16. 常脉《中医词典》
  17. 常山《本经逢原》
  18. 常吏之生《证类本草》
  19. 常山《本草从新》
  20. 常经篇《经络全书》
  21. 常山《得配本草》
  22. 常近交系大鼠品系特征《实验动物科学》
  23. 常山《轩岐救正论》
  24. 常见综合征《神经精神疾病诊断学》
  25. 常山《本草崇原》
  26. 常见种类《病理生理学》
  27. 常山《本草便读》
  28. 常见症状辨病《常见病自测》
  29. 常山《增广和剂局方药性总论》
  30. 常见症状辨病《常见病自测》
  31. 常山《本草分经》


青葙子_《本草衍义》_中医本草_【岐黄之术】

青葙子

青葙子

  • 上一页
  • 目录
  • 相关
  • 下一页

经中并不言治眼，《药性论》始言之。能治肝藏热毒冲眼、赤障、青盲。萧炳可云∶“理眼。”日华子云∶“益脑髓，明耳目，镇肝。”今人多用之治眼，殊不与经意相当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山
  • 当前页：青葙子
  • 下一页：白蔹白芨
<<< 返回本书目录
  1. 青葙子《证类本草》
  2. 青葙子【中药大全】
  3. 青葙子《雷公炮炙论》
  4. 青葙子丸【方剂大全】
  5. 青葙子《本草易读》
  6. 青箱子《滇南本草》
  7. 青葙子《本草图经》
  8. 青襄《本草纲目》图文版
  9. 青葙丸【方剂大全】
  10. 青小豆粥《保健药膳》
  11. 青葙花【中药大全】
  12. 青蟹【中药大全】
  13. 青葙【中药大全】
  14. 青雪散【方剂大全】
  15. 青葙《本草纲目》图文版
  16. 青鸭羹【方剂大全】
  17. 青葙《本草崇原》
  18. 青盐《本草择要纲目》
  19. 青葙《本草乘雅半偈》
  20. 青盐陈皮【中药大全】
  21. 青葙《本草纲目》完整版
  22. 青盐散【方剂大全】
  23. 青香藤【中药大全】
  24. 青盐丸【方剂大全】
  25. 青香散【方剂大全】
  26. 青羊参【中药大全】
  27. 青霞草《滇南本草》
  28. 青羊胆【中药大全】
  29. 青溪鳞毛蕨【中药大全】
  30. 青羊肝【中药大全】
  1. 青葙子《本草衍义》
  2. 青葙子《新修本草》
  3. 青葙子《本草备要》
  4. 青葙子《本草经集注》
  5. 青葙子《本草蒙筌》
  6. 青葙子《玉楸药解》
  7. 青葙子《本草易读》
  8. 青葙子《千金翼方》
  9. 青葙子《冯氏锦囊秘录》
  10. 青葙子《雷公炮制药性解》
  11. 青葙子《医学入门》
  12. 青葙子《雷公炮炙论》
  13. 青葙子《证类本草》
  14. 青葙子《神农本草经》
  15. 青葙子《本草求真》
  16. 青葙散《备急千金要方》
  17. 青葙子《得配本草》
  18. 青葙《本草乘雅半偈》
  19. 青葙子《中药学》
  20. 青葙《本草崇原》
  21. 青葙子《本草便读》
  22. 青葙《本经逢原》
  23. 青葙子《增广和剂局方药性总论》
  24. 青葙《本草纲目》
  25. 青葙子《名医别录》
  26. 青霞草《滇南本草》
  27. 青葙子《本草撮要》
  28. 青纹《中医词典》
  29. 青葙子《药性切用》
  30. 青为风《中医词典》
  31. 青葙子《本草图经》


白蔹白芨_《本草衍义》_中医本草_【岐黄之术】

白蔹白芨

白蔹白芨

  • 上一页
  • 目录
  • 相关
  • 下一页

古今服饵方少有用者，多见于敛疮方中。二物多相须而行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青葙子
  • 当前页：白蔹白芨
  • 下一页：草蒿
<<< 返回本书目录
  1. 白蔹【方剂大全】
  2. 白蔹薄【方剂大全】
  3. 白蔹【中药大全】
  4. 白蔹薄贴【方剂大全】
  5. 白蔹《本草纲目》图文版
  6. 白蔹膏【方剂大全】
  7. 白蔹《证类本草》
  8. 白蔹根《本草崇原》
  9. 白蔹《长沙药解》
  10. 白蔹散【方剂大全】
  11. 白蔹《滇南本草》
  12. 白蔹汤【方剂大全】
  13. 白蔹《本草择要纲目》
  14. 白蔹贴【方剂大全】
  15. 白蔹《本草易读》
  16. 白蔹丸【方剂大全】
  17. 白蔹《本草图经》
  18. 白蔹熁药方【方剂大全】
  19. 白蔹《本草乘雅半偈》
  20. 白蔹薏苡汤【方剂大全】
  21. 白蔹《本草纲目》完整版
  22. 白蔹子【中药大全】
  23. 白莲散【方剂大全】
  24. 白凉散煎【方剂大全】
  25. 白连散【方剂大全】
  26. 白粱米《本草纲目》完整版
  27. 白痢方《外台秘要》
  28. 白粱米《证类本草》
  29. 白痢【方剂主治】
  30. 白粱米【中药大全】
  1. 白蔹白芨《本草衍义》
  2. 白蔹《本草图经》
  3. 白蔹根《本草崇原》
  4. 白蔹《滇南本草》
  5. 白蔹散《备急千金要方》
  6. 白蔹《本草乘雅半偈》
  7. 白蔹散《是斋百一选方》
  8. 白蔹《药性切用》
  9. 白蔹薏苡汤《备急千金要方》
  10. 白蔹《外科全生集》
  11. 白梁米《名医别录》
  12. 白蔹《本草撮要》
  13. 白粱米《千金翼方》
  14. 白蔹《本草择要纲目》
  15. 白粱米《饮膳正要》
  16. 白蔹《本草分经》
  17. 白粱米《新修本草》
  18. 白蔹《名医别录》
  19. 白粱米《食疗本草》
  20. 白蔹《增广和剂局方药性总论》
  21. 白粱米《证类本草》
  22. 白蔹《本草便读》
  23. 白磷还原法《实用免疫细胞与核酸》
  24. 白蔹《中药学》
  25. 白灵丹《外科传薪集》
  26. 白蔹《得配本草》
  27. 白蛉《人体寄生虫学》
  28. 白蔹《本草从新》
  29. 白蛉叮咬皮炎《急诊医学》
  30. 白蔹《本经逢原》
  31. 白绫带《毓麟验方》


草蒿_《本草衍义》_中医本草_【岐黄之术】

草蒿

草蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

今青蒿也，在处有之，得春最早，人剔以为蔬，根赤叶香。今人谓之青蒿，亦有所别也。但一类之中，又取其青者。陕西、绥、银之间有青蒿。在蒿丛之间，时有一两窠，迥然青色，土人谓之为香蒿。茎叶与常蒿一同，但常蒿色淡青，此蒿色深青。犹青，故气芬芳。

恐古人所用以深青者为胜，不然诸蒿何尝不青？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蔹白芨
  • 当前页：草蒿
  • 下一页：连翘
<<< 返回本书目录
  1. 草蒿《证类本草》
  2. 草红藤【中药大全】
  3. 草蒿《雷公炮炙论》
  4. 草胡椒【中药大全】
  5. 草蒿《本草图经》
  6. 草花膏【方剂大全】
  7. 草寒食散【方剂大全】
  8. 草花汤【方剂大全】
  9. 草还丹加减【方剂大全】
  10. 草灰散【方剂大全】
  11. 草还丹【方剂大全】
  12. 草节散【方剂大全】
  13. 草果子汤【方剂大全】
  14. 草节汤【方剂大全】
  15. 草果子散【方剂大全】
  16. 草节丸【方剂大全】
  17. 草果知母汤【方剂大全】
  18. 草金零《雷公炮炙论》
  19. 草果饮子【方剂大全】
  20. 草金散【方剂大全】
  21. 草果饮【方剂大全】
  22. 草金杉【中药大全】
  23. 草果茵陈汤【方剂大全】
  24. 草决明《本草择要纲目》
  25. 草果药【中药大全】
  26. 草决明《药笼小品》
  27. 草果药《滇南本草》
  28. 草决明合剂【方剂大全】
  29. 草果养脾汤【方剂大全】
  30. 草决明汤【方剂大全】
  1. 草蒿《本草衍义》
  2. 草蒿《新修本草》
  3. 草蒿《本草蒙筌》
  4. 草蒿《本草经集注》
  5. 草蒿《医学入门》
  6. 草蒿《千金翼方》
  7. 草蒿《证类本草》
  8. 草蒿《雷公炮炙论》
  9. 草蒿《增广和剂局方药性总论》
  10. 草蒿《神农本草经》
  11. 草蒿《名医别录》
  12. 草还益元丹《仁术便览》
  13. 草蒿《本草图经》
  14. 草还丹《博济方》
  15. 草金丹（加味草金丹）《仁术便览》
  16. 草果饮子《妇人大全良方》
  17. 草金零《雷公炮炙论》
  18. 草果饮《瘴疟指南》
  19. 草决明《药笼小品》
  20. 草果饮《太平惠民和剂局方》
  21. 草决明《中药炮制》
  22. 草果饮《三因极一病证方论》
  23. 草决明《饮食须知》
  24. 草果药《滇南本草》
  25. 草决明《医学入门》
  26. 草果散《妇人大全良方》
  27. 草决明《本草从新》
  28. 草果仁《本草撮要》
  29. 草决明《本草择要纲目》
  30. 草果《药鉴》
  31. 草决明《药性切用》


连翘_《本草衍义》_中医本草_【岐黄之术】

连翘

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

亦不至翘出众草、下湿地亦无，太山山谷间甚多。今只用其子。折之，其间片片相比如翘，应以此得名尔。治心经客热最胜，尤宜小儿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草蒿
  • 当前页：连翘
  • 下一页：白头翁
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《本草衍义》
  2. 连翘《神农本草经百种录》
  3. 连翘《汤液本草》
  4. 连翘《新修本草》
  5. 连翘《本草备要》
  6. 连翘《本草经集注》
  7. 连翘《本草蒙筌》
  8. 连翘《中药炮制》
  9. 连翘《本草易读》
  10. 连翘《长沙药解》
  11. 连翘《冯氏锦囊秘录》
  12. 连翘《药笼小品》
  13. 连翘《医学入门》
  14. 连翘《千金翼方》
  15. 连翘《证类本草》
  16. 连翘《雷公炮制药性解》
  17. 连翘《顾松园医镜》
  18. 连翘《本草纲目》
  19. 连翘《本草求真》
  20. 连翘《神农本草经》
  21. 连翘《本草新编》
  22. 连梅茶《茶饮保健》
  23. 连翘《本经逢原》
  24. 连理汤《退思集类方歌注》
  25. 连翘《本草从新》
  26. 连眶赤烂《中医词典》
  27. 连翘《得配本草》
  28. 连接酶链式反应《实用免疫细胞与核酸》
  29. 连翘《中药学》
  30. 连接酶《实用免疫细胞与核酸》
  31. 连翘《本草崇原》


白头翁_《本草衍义》_中医本草_【岐黄之术】

白头翁

白头翁

  • 上一页
  • 目录
  • 相关
  • 下一页

生河南洛阳界及新安土山中。性温，止腹痛，暖腰膝。《唐本》注及《药性论》甚详。陶隐居失于不审，宜其排叱也。新安县界兼山野中屡尝见之，正如《唐本》注所说。至今本“处山中人卖白头翁丸，言服之寿考”，又失古人命名之意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：白头翁
  • 下一页：茹
<<< 返回本书目录
  1. 白头翁《本草纲目》图文版
  2. 白头翁【中药大全】
  3. 白头翁《证类本草》
  4. 白头翁根《本草崇原》
  5. 白头翁《长沙药解》
  6. 白头翁根敷方【方剂大全】
  7. 白头翁《药征》
  8. 白头翁花【中药大全】
  9. 白头翁《药笼小品》
  10. 白头翁加甘草阿胶苓桂汤【方剂大全】
  11. 白头翁《本草择要纲目》
  12. 白头翁加甘草阿胶汤【方剂大全】
  13. 白头翁《本草易读》
  14. 白头翁煎【方剂大全】
  15. 白头翁《本草新编》
  16. 白头翁解毒汤《保健药膳》
  17. 白头翁《本草图经》
  18. 白头翁茎叶【中药大全】
  19. 白头翁《本草乘雅半偈》
  20. 白头翁酒【方剂大全】
  21. 白头翁《本草纲目》完整版
  22. 白头翁散【方剂大全】
  23. 白头蚯蚓《本草新编》
  24. 白头翁汤《伤寒寻源》
  25. 白头粉刺【疾病症状】
  26. 白头翁汤【方剂大全】
  27. 白痛《审视瑶函》
  28. 白头翁汤证《经方实验录》
  29. 白通汤【方剂大全】
  30. 白头翁汤证治本位的意义《圆运动的古中医学》
  1. 白头翁《本草衍义》
  2. 白头翁《吴普本草》
  3. 白头翁《汤液本草》
  4. 白头翁《新修本草》
  5. 白头翁《本草备要》
  6. 白头翁《本草经集注》
  7. 白头翁《本草蒙筌》
  8. 白头翁《中药炮制》
  9. 白头翁《本草易读》
  10. 白头翁《长沙药解》
  11. 白头翁《冯氏锦囊秘录》
  12. 白头翁《药笼小品》
  13. 白头翁《医学入门》
  14. 白头翁《千金翼方》
  15. 白头翁《证类本草》
  16. 白头翁《雷公炮制药性解》
  17. 白头翁《本草求真》
  18. 白头翁《本草纲目》
  19. 白头翁《本草新编》
  20. 白头翁《神农本草经》
  21. 白头翁《本经逢原》
  22. 白头蚯蚓《药性切用》
  23. 白头翁《本草从新》
  24. 白头蚯蚓《本草新编》
  25. 白头翁《得配本草》
  26. 白头疮候《诸病源候论》
  27. 白头翁《中药学》
  28. 白头疮《中医词典》
  29. 白头翁《本草便读》
  30. 白痛《审视瑶函》
  31. 白头翁《名医别录》


茹_《本草衍义》_中医本草_【岐黄之术】

茹

茹

  • 上一页
  • 目录
  • 相关
  • 下一页

茹治疥，马疥尤善。服食方用者至少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁
  • 当前页：茹
  • 下一页：羊蹄
<<< 返回本书目录
  1. 茹《本草图经》
  2. 茹淡论《格致余论》
  3. 茹《本草纲目》完整版
  4. 薷苓清暑汤【方剂大全】
  5. 如长脉《轩岐救正论》
  6. 薷苓汤【方剂大全】
  7. 如鱼脑【方剂主治】
  8. 濡（阴）《濒湖脉学》
  9. 如意线方《毓麟验方》
  10. 濡肠汤【方剂大全】
  11. 如意丸【方剂大全】
  12. 濡肠丸【方剂大全】
  13. 如意通圣散【方剂大全】
  14. 濡肠饮【方剂大全】
  15. 如意酒【方剂大全】
  16. 濡脉《脉理求真》
  17. 如意金黄散【方剂大全】
  18. 濡脉【疾病症状】
  19. 如意黑白散【方剂大全】
  20. 濡脉（阴中之阳）《诊家正眼》
  21. 如意丹《毓麟验方》
  22. 濡脉（阴中之阴）《脉诀汇辨》
  23. 如意草【中药大全】
  24. 濡脉指法主病《脉诀乳海》
  25. 如意草《滇南本草》
  26. 濡木饮【方剂大全】
  27. 如弦脉《轩岐救正论》
  28. 濡弱二脉辨《读医随笔》
  29. 如细脉《轩岐救正论》
  30. 濡弱芤伏牢革诸脉歌《医宗金鉴》
  1. 茹《本草衍义》
  2. 茹《新修本草》
  3. 茹《本草备要》
  4. 茹《本草经集注》
  5. 茹《本草蒙筌》
  6. 茹《千金翼方》
  7. 茹《冯氏锦囊秘录》
  8. 如智散《博济方》
  9. 茹《本经逢原》
  10. 如长脉《轩岐救正论》
  11. 茹《本草从新》
  12. 如银障症《中医词典》
  13. 茹《得配本草》
  14. 如银内障证《中医词典》
  15. 茹《本草便读》
  16. 如意线方《毓麟验方》
  17. 茹《名医别录》
  18. 如意丹《毓麟验方》
  19. 茹《本草分经》
  20. 如意草《滇南本草》
  21. 茹《本草撮要》
  22. 如惺《中医词典》
  23. 茹《本草图经》
  24. 如弦脉《轩岐救正论》
  25. 茹淡论《格致余论》
  26. 如细脉《轩岐救正论》
  27. 茹膏《备急千金要方》
  28. 如数脉《轩岐救正论》
  29. 儒医《轩岐救正论》
  30. 如实脉《轩岐救正论》
  31. 濡《痰火点雪》


羊蹄_《本草衍义》_中医本草_【岐黄之术】

羊蹄

羊蹄

  • 上一页
  • 目录
  • 相关
  • 下一页

经不言根，《图经》加根字。处处有。叶如菜中菠 ，但无歧，而色差青白。叶浓，花与子亦相似。叶可洁擦 浦器，根取汁涂疥癣。子谓之金乔麦，烧炼家用以制铅汞。又锉根，研，绞汁，取三二匙，水半盏，煎一二沸，温温空肚服。治产后风秘，殊验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茹
  • 当前页：羊蹄
  • 下一页：蒴
<<< 返回本书目录
  1. 羊蹄《本草纲目》图文版
  2. 羊蹄【中药大全】
  3. 羊蹄《证类本草》
  4. 羊蹄暗消【中药大全】
  5. 羊蹄《本草图经》
  6. 羊蹄草【中药大全】
  7. 羊蹄《本草乘雅半偈》
  8. 羊蹄根《本草崇原》
  9. 羊蹄《本草纲目》完整版
  10. 羊蹄根《滇南本草》
  11. 羊桃《证类本草》
  12. 羊蹄根酒【方剂大全】
  13. 羊桃《本草纲目》完整版
  14. 羊蹄甲【中药大全】
  15. 羊胎【中药大全】
  16. 羊蹄肉【中药大全】
  17. 羊髓膏【方剂大全】
  18. 羊蹄实【中药大全】
  19. 羊髓（羊骨髓）《本草纲目》完整版
  20. 羊蹄叶【中药大全】
  21. 羊髓【中药大全】
  22. 羊头（头蹄）《本草纲目》完整版
  23. 羊水中有胎粪【疾病症状】
  24. 羊头骨《本草纲目》完整版
  25. 羊水中回声增强增多【疾病症状】
  26. 羊头烩《保健药膳》
  27. 羊水与胎粪吸入综合征【疾病大全】
  28. 羊外肾【中药大全】
  29. 羊水血性【疾病症状】
  30. 羊尾骨《本草纲目》完整版
  1. 羊蹄《本草衍义》
  2. 羊蹄《食疗本草》
  3. 羊蹄《医学入门》
  4. 羊蹄《新修本草》
  5. 羊蹄《证类本草》
  6. 羊蹄《本草经集注》
  7. 羊蹄《本草从新》
  8. 羊蹄《千金翼方》
  9. 羊蹄《名医别录》
  10. 羊蹄《本草纲目》
  11. 羊蹄《本草乘雅半偈》
  12. 羊蹄《神农本草经》
  13. 羊蹄《本草图经》
  14. 羊桃《名医别录》
  15. 羊蹄菜《本草撮要》
  16. 羊桃《证类本草》
  17. 羊蹄草《药性切用》
  18. 羊桃《医学入门》
  19. 羊蹄根《本草蒙筌》
  20. 羊桃《新修本草》
  21. 羊蹄根《冯氏锦囊秘录》
  22. 羊桃《本草经集注》
  23. 羊蹄根《本经逢原》
  24. 羊桃《千金翼方》
  25. 羊蹄根《中药学》
  26. 羊桃《神农本草经》
  27. 羊蹄根《本草崇原》
  28. 羊髓《饮膳正要》
  29. 羊蹄根《滇南本草》
  30. 羊髓《千金翼方》
  31. 羊头《饮膳正要》


蒴_《本草衍义》_中医本草_【岐黄之术】

蒴

蒴

  • 上一页
  • 目录
  • 相关
  • 下一页

蒴 与陆英，既性味及出产处不同，治疗又别，自是二物，断无疑焉。况蒴 花白，子初青如绿豆颗，每朵如盏面大，又平生，有一二百子，十月方熟红，岂得言剩出此条，孟浪之甚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊蹄
  • 当前页：蒴
  • 下一页：夏枯草
<<< 返回本书目录
  1. 蒴《证类本草》
  2. 蒴藋《长沙药解》
  3. 蒴《雷公炮炙论》
  4. 蒴藋【中药大全】
  5. 蒴《本草纲目》完整版
  6. 蒴藋赤子【中药大全】
  7. 硕鼠《本草纲目》完整版
  8. 蒴莲【中药大全】
  9. 硕苞蔷薇【中药大全】
  10. 蒴细叶《本草乘雅半偈》
  11. 说疫《医医小草》
  12. 蒴翟《本草纲目》图文版
  13. 说温《医医小草》
  14. 司可巴比妥　Secobarbital《精神药品临床应用指导原则》
  15. 说明《小儿常见病单验方》
  16. 司气失守刺《针灸素难要旨》
  17. 说话异常辨病《常见病自测》
  18. 司气有余不退位刺法《针灸素难要旨》
  19. 说话时字词不能连续【疾病症状】
  20. 司天不迁正不退位之刺《类经》
  21. 说话基因疫苗《免疫与健康》
  22. 司天不迁正刺法《针灸素难要旨》
  23. 说话带鼻音【疾病症状】
  24. 司天胜复六诊(一首)《医经国小》
  25. 说寒《医医小草》
  26. 司天说《内经博议》
  27. 舜田臧公气虚中满《孙文垣医案》
  28. 司天淫胜占《医学纲目》
  29. 顺证《续名医类案》
  30. 司天运气《伤寒寻源》
  1. 蒴《本草衍义》
  2. 蒴《新修本草》
  3. 蒴《证类本草》
  4. 蒴《本草经集注》
  5. 蒴《名医别录》
  6. 蒴《千金翼方》
  7. 蒴藋《长沙药解》
  8. 蒴《雷公炮炙论》
  9. 蒴细叶《本草乘雅半偈》
  10. 搠罗脱因《饮膳正要》
  11. 蒴翟《本草纲目》
  12. 说疫《医医小草》
  13. 蒴蒸汤《备急千金要方》
  14. 说温《医医小草》
  15. 司地《中医词典》
  16. 说明《小儿常见病单验方》
  17. 司可巴比妥《精神药品临床应用指导原则》
  18. 说话异常辨病《常见病自测》
  19. 司空舆《中医词典》
  20. 说话基因疫苗《免疫与健康》
  21. 司马承祯《中医词典》
  22. 说寒《医医小草》
  23. 司马钧《中医词典》
  24. 瞬间综合心电向量与空间心电向量环《物理诊断学》
  25. 司气《中医词典》
  26. 瞤酸《中医词典》
  27. 司气失守刺《针灸素难要旨》
  28. 瞤瘛《中医词典》
  29. 司气有余不退位刺法《针灸素难要旨》
  30. 瞤《中医名词词典》
  31. 司天不迁正不退位之刺《类经》


夏枯草_《本草衍义》_中医本草_【岐黄之术】

夏枯草

夏枯草

  • 上一页
  • 目录
  • 相关
  • 下一页

今又谓之郁臭。自秋便生，经冬不瘁。春开白花，中夏结子，遂枯。古方九烧灰，合紧面药。初生嫩时作菜食之，须浸洗，淘去苦水，治瘰 鼠漏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒴
  • 当前页：夏枯草
  • 下一页：蚤休
<<< 返回本书目录
  1. 夏枯草《本草纲目》图文版
  2. 夏枯草【中药大全】
  3. 夏枯草《证类本草》
  4. 夏枯草（白花夏枯）《滇南本草》
  5. 夏枯草《药笼小品》
  6. 夏枯草（益母夏枯）《滇南本草》
  7. 夏枯草《神农本草经百种录》
  8. 夏枯草煲猪肉【方剂大全】
  9. 夏枯草《本草择要纲目》
  10. 夏枯草膏【方剂大全】
  11. 夏枯草《本草易读》
  12. 夏枯草露【中药大全】
  13. 夏枯草《本草新编》
  14. 夏枯草散【方剂大全】
  15. 夏枯草《本草图经》
  16. 夏枯草汤【方剂大全】
  17. 夏枯草《本草思辨录》
  18. 夏腊梅【中药大全】
  19. 夏枯草《本草经解》
  20. 夏蜡梅【中药大全】
  21. 夏枯草《本草崇原》
  22. 夏令伤寒证（二）《余无言医案》
  23. 夏枯草《本草乘雅半偈》
  24. 夏令伤寒证（一）《余无言医案》
  25. 夏枯草《本草纲目》完整版
  26. 夏秋吐泻《小儿药证直诀》
  27. 夏科关节病《默克家庭诊疗手册》
  28. 夏热病论《温热暑疫全书》
  29. 夏季怎样进补《老年食养食疗》
  30. 夏热集补证治并方《温热暑疫全书》
  1. 夏枯草《本草衍义》
  2. 夏枯草《神农本草经百种录》
  3. 夏枯草《本草备要》
  4. 夏枯草《新修本草》
  5. 夏枯草《本草蒙筌》
  6. 夏枯草《本草经集注》
  7. 夏枯草《本草易读》
  8. 夏枯草《中药炮制》
  9. 夏枯草《冯氏锦囊秘录》
  10. 夏枯草《玉楸药解》
  11. 夏枯草《医学入门》
  12. 夏枯草《药笼小品》
  13. 夏枯草《证类本草》
  14. 夏枯草《千金翼方》
  15. 夏枯草《顾松园医镜》
  16. 夏枯草《雷公炮制药性解》
  17. 夏枯草《本草求真》
  18. 夏枯草《本草纲目》
  19. 夏枯草《本草新编》
  20. 夏枯草《神农本草经》
  21. 夏枯草《本经逢原》
  22. 夏科关节病《默克家庭诊疗手册》
  23. 夏枯草《本草从新》
  24. 夏菊茶《茶饮保健》
  25. 夏枯草《得配本草》
  26. 夏金茶《食物疗法》
  27. 夏枯草《中药学》
  28. 夏季中暑秘方《华佗神方》
  29. 夏枯草《本草思辨录》
  30. 夏季怎样进补《老年食养食疗》
  31. 夏枯草《本草崇原》


蚤休_《本草衍义》_中医本草_【岐黄之术】

蚤休

蚤休

  • 上一页
  • 目录
  • 相关
  • 下一页

蚤休无旁枝，只一茎，挺生，高尺余，颠有四五叶，叶有歧，似虎杖。中心又起茎，亦如是生叶，惟根入药用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草
  • 当前页：蚤休
  • 下一页：虎杖
<<< 返回本书目录
  1. 蚤休《本草纲目》图文版
  2. 蚤休【中药大全】
  3. 蚤休《本草图经》
  4. 澡豆【方剂大全】
  5. 蚤休《本草崇原》
  6. 澡豆方《外台秘要》
  7. 蚤休《本草乘雅半偈》
  8. 藻药散【方剂大全】
  9. 蚤休《本草纲目》完整版
  10. 皂刺《本草易读》
  11. 蚤（音早）休《证类本草》
  12. 皂刺大黄汤【方剂大全】
  13. 蚤《人体寄生虫学》
  14. 皂刺散【方剂大全】
  15. 枣子绿矾丸【方剂大全】
  16. 皂独附姜汤【方剂大全】
  17. 枣叶【中药大全】
  18. 皂荚《本草纲目》完整版
  19. 枣叶《本草纲目》完整版
  20. 皂荚《本草乘雅半偈》
  21. 枣糖糕《保健药膳》
  22. 皂荚《本草崇原》
  23. 枣汤【方剂大全】
  24. 皂荚《本草图经》
  25. 枣树皮【中药大全】
  26. 皂荚《本草新编》
  27. 枣树根【中药大全】
  28. 皂荚《本草择要纲目》
  29. 枣肉平胃散【方剂大全】
  30. 皂荚《雷公炮炙论》
  1. 蚤休《本草衍义》
  2. 蚤休《新修本草》
  3. 蚤休《本草蒙筌》
  4. 蚤休《本草经集注》
  5. 蚤休《冯氏锦囊秘录》
  6. 蚤休《千金翼方》
  7. 蚤休《医学入门》
  8. 蚤休《雷公炮制药性解》
  9. 蚤休《本经逢原》
  10. 蚤休《本草纲目》
  11. 蚤休《本草从新》
  12. 蚤休《神农本草经》
  13. 蚤休《得配本草》
  14. 蚤嗽《中医词典》
  15. 蚤休《本草崇原》
  16. 蚤虱入耳《奇效简便良方》
  17. 蚤休《本草便读》
  18. 蚤甲《中医词典》
  19. 蚤休《增广和剂局方药性总论》
  20. 蚤虫入耳秘方《华佗神方》
  21. 蚤休《名医别录》
  22. 蚤（音早）休《证类本草》
  23. 蚤休《本草分经》
  24. 蚤《人体寄生虫学》
  25. 蚤休《药性切用》
  26. 枣子《饮食须知》
  27. 蚤休《本草乘雅半偈》
  28. 枣叶《名医别录》
  29. 蚤休《本草图经》
  30. 枣糖糕《保健药膳》
  31. 蚤休（即紫河车草）《外科全生集》


虎杖_《本草衍义》_中医本草_【岐黄之术】

虎杖

虎杖

  • 上一页
  • 目录
  • 相关
  • 下一页

根微苦，经不言味，此草药也。《蜀本·图经》言∶“作木，高丈余”。此全非虎杖，大率皆似寒菊。然花、叶、茎、蕊差大为异，仍茎叶有淡黑斑。自六七月旋旋开花，至九月中方已。花片四出，其色如桃花差大，外微深。陕西山麓水次甚多，今天下暑月多煎根汁为饮，不得甘草，则不堪饮。《药性论》云∶“和甘草煎，尝之甘美。”其味甘，即是甘草之味，非虎杖也。论其攻治则甚当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚤休
  • 当前页：虎杖
  • 下一页：马勃
<<< 返回本书目录
  1. 虎杖《本草纲目》图文版
  2. 虎杖【中药大全】
  3. 虎杖《雷公炮炙论》
  4. 虎杖【方剂大全】
  5. 虎杖《本草图经》
  6. 虎杖二金汤【方剂大全】
  7. 虎杖《本草纲目》完整版
  8. 虎杖根《证类本草》
  9. 虎掌饮【方剂大全】
  10. 虎杖根【方剂大全】
  11. 虎掌丸【方剂大全】
  12. 虎杖根粉剂【方剂大全】
  13. 虎掌汤【方剂大全】
  14. 虎杖红药子膏【方剂大全】
  15. 虎掌南星【中药大全】
  16. 虎杖煎【方剂大全】
  17. 虎掌草叶【中药大全】
  18. 虎杖煎剂【方剂大全】
  19. 虎掌草【中药大全】
  20. 虎杖解毒汤【方剂大全】
  21. 虎掌草《滇南本草》
  22. 虎杖散《小儿药证直诀》
  23. 虎掌《本草纲目》图文版
  24. 虎杖散【方剂大全】
  25. 虎掌《证类本草》
  26. 虎杖汤【方剂大全】
  27. 虎掌《本草图经》
  28. 虎杖香蕈【中药大全】
  29. 虎掌《本草乘雅半偈》
  30. 虎杖叶【中药大全】
  1. 虎杖《本草衍义》
  2. 虎杖《中药炮制》
  3. 虎杖《医学入门》
  4. 虎杖《雷公炮炙论》
  5. 虎杖《中药学》
  6. 虎杖《本草纲目》
  7. 虎杖《增广和剂局方药性总论》
  8. 虎掌草《滇南本草》
  9. 虎杖《本草图经》
  10. 虎掌《本草图经》
  11. 虎杖根《千金翼方》
  12. 虎掌《本草乘雅半偈》
  13. 虎杖根《本草经集注》
  14. 虎掌《名医别录》
  15. 虎杖根《新修本草》
  16. 虎掌《增广和剂局方药性总论》
  17. 虎杖根《证类本草》
  18. 虎掌《证类本草》
  19. 虎杖根《名医别录》
  20. 虎掌《医学入门》
  21. 虎杖煎《备急千金要方》
  22. 虎掌《吴普本草》
  23. 虎杖散《小儿药证直诀》
  24. 虎掌《新修本草》
  25. 虎爪伤《奇效简便良方》
  26. 虎掌《本草经集注》
  27. 虎髭毒《医宗金鉴》
  28. 虎掌《千金翼方》
  29. 虎髭毒《外科心法要诀》
  30. 虎掌《本草纲目》
  31. 浒关顾某治效《仿寓意草》


马勃_《本草衍义》_中医本草_【岐黄之术】

马勃

马勃

  • 上一页
  • 目录
  • 相关
  • 下一页

此唐韩退之所谓“牛溲马勃俱收并蓄”者也。有大如斗者，小亦如升杓。去膜，以蜜揉拌，少以水调，呷，治喉闭咽痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎杖
  • 当前页：马勃
  • 下一页：虬莓
<<< 返回本书目录
  1. 马勃《本草纲目》图文版
  2. 马勃（图）【中药大全】
  3. 马勃《药笼小品》
  4. 马勃散【方剂大全】
  5. 马勃《本草易读》
  6. 马勃丸【方剂大全】
  7. 马勃《本草乘雅半偈》
  8. 马草【中药大全】
  9. 马勃《本草纲目》完整版
  10. 马肠根《本草纲目》完整版
  11. 马剥平胃散【方剂大全】
  12. 马肠薯蓣【中药大全】
  13. 马槟榔【中药大全】
  14. 马齿【中药大全】
  15. 马槟榔《本草纲目》图文版
  16. 马齿菜方【方剂大全】
  17. 马槟榔《滇南本草》
  18. 马齿菜汁【方剂大全】
  19. 马槟榔《本草纲目》完整版
  20. 马齿草《雷公炮炙论》
  21. 马鞭石斛【中药大全】
  22. 马齿丹【方剂大全】
  23. 马鞭散【方剂大全】
  24. 马齿矾丸【方剂大全】
  25. 马鞭酒【方剂大全】
  26. 马齿膏【方剂大全】
  27. 马鞭草汁【方剂大全】
  28. 马齿煎【方剂大全】
  29. 马鞭草散【方剂大全】
  30. 马齿觅藕汁饮《保健药膳》
  1. 马勃《本草衍义》
  2. 马勃《新修本草》
  3. 马勃《本草备要》
  4. 马勃《本草经集注》
  5. 马勃《本草易读》
  6. 马勃《药笼小品》
  7. 马勃《冯氏锦囊秘录》
  8. 马勃《千金翼方》
  9. 马勃《医学入门》
  10. 马勃《本草纲目》
  11. 马勃《证类本草》
  12. 马槟榔《滇南本草》
  13. 马勃《本经逢原》
  14. 马槟榔《本经逢原》
  15. 马勃《本草从新》
  16. 马槟榔《饮食须知》
  17. 马勃《得配本草》
  18. 马槟榔《本草纲目》
  19. 马勃《中药学》
  20. 马鞭草散《三因极一病证方论》
  21. 马勃《本草便读》
  22. 马鞭草散《妇人大全良方》
  23. 马勃《增广和剂局方药性总论》
  24. 马鞭草《本草图经》
  25. 马勃《名医别录》
  26. 马鞭草《滇南本草》
  27. 马勃《本草分经》
  28. 马鞭草《药鉴》
  29. 马勃《本草撮要》
  30. 马鞭草《药性切用》
  31. 马勃《本草乘雅半偈》


虬莓_《本草衍义》_中医本草_【岐黄之术】

虬莓

虬莓

  • 上一页
  • 目录
  • 相关
  • 下一页

今田野道旁处处有之，附地生。叶如覆盆子，但光洁而小，微有绉纹。花黄，比蒺藜花差大，春末夏初，结红子如荔枝色。余如经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马勃
  • 当前页：虬莓
  • 下一页：苎根
<<< 返回本书目录
  1. 求子论《三因极一病证方论》
  2. 球孢子菌病【疾病大全】
  3. 求子方论《幼幼新书》
  4. 球蛋白异常【疾病症状】
  5. 求子法及方《外台秘要》
  6. 球果藤【中药大全】
  7. 求子《证治准绳·女科》
  8. 球核荚蒾【中药大全】
  9. 求子《续名医类案》
  10. 球后溃疡【疾病症状】
  11. 求子《沈氏女科辑要》
  12. 球后视神经炎【疾病症状】
  13. 求子《女科证治准绳》
  14. 球后视神经炎【疾病大全】
  15. 求子《家传女科经验摘奇》
  16. 球后穴【头部正面穴位】
  17. 求子《备急千金要方》
  18. 球花党参【中药大全】
  19. 求月天医法《普济方·针灸》
  20. 球花马蓝【中药大全】
  21. 求医《冷庐医话》
  22. 球花紫云英【中药大全】
  23. 求下《周慎斋遗书》
  24. 球菌感染《默克家庭诊疗手册》
  25. 求吐《周慎斋遗书》
  26. 球兰【中药大全】
  27. 求岁天医法《普济方·针灸》
  28. 球穗花千斤拔【中药大全】
  29. 求嗣约言《医法圆通》
  30. 球形肺炎【疾病大全】
  1. 虬莓《本草衍义》
  2. 虬脉纵横《中医名词词典》
  3. 虬蟠卷曲《中医名词词典》
  4. 求子之脉贵和平论《女科经纶》
  5. 球孢子菌病《默克家庭诊疗手册》
  6. 求子在阴阳之形气寓论《女科经纶》
  7. 球-管平衡《生理学》
  8. 求子须知先天之气论《女科经纶》
  9. 球后《中医词典》
  10. 求子论《三因极一病证方论》
  11. 球后《针灸学》
  12. 求子方论《幼幼新书》
  13. 球后视神经炎《默克家庭诊疗手册》
  14. 求子法及方一十二首《外台秘要》
  15. 球菌《医学微生物学》
  16. 求子《女科证治准绳》
  17. 球菌感染《默克家庭诊疗手册》
  18. 求子《沈氏女科辑要》
  19. 球麻痹和假性球麻痹的营养治疗《临床营养学》
  20. 求子《证治准绳·女科》
  21. 球内异物《眼科学》
  22. 求子《续名医类案》
  23. 球旁复合体《组织学与胚胎学》
  24. 求子《家传女科经验摘奇》
  25. 球外异物《眼科学》
  26. 求子《备急千金要方》
  27. 裘庆元（1873-1947年）《中医词典》
  28. 求子《中医词典》
  29. 裘序《幼幼集成》
  30. 求真茶《茶饮保健》
  31. 裘序《增订叶评伤暑全书》


苎根_《本草衍义》_中医本草_【岐黄之术】

苎根

苎根

  • 上一页
  • 目录
  • 相关
  • 下一页

如 麻。花如白杨而长，成穗生，每一朵，凡数十穗，青白色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虬莓
  • 当前页：苎根
  • 下一页：菰根
<<< 返回本书目录
  1. 苎根《证类本草》
  2. 苎花【中药大全】
  3. 苎根《本草易读》
  4. 苎麻《本草纲目》完整版
  5. 苎根《本草图经》
  6. 苎麻《本草乘雅半偈》
  7. 嘱言《外科十三方考》
  8. 苎麻《本草纲目》图文版
  9. 煮针药方《重楼玉钥》
  10. 苎麻【中药大全】
  11. 煮针药方《医宗金鉴》
  12. 苎麻根【中药大全】
  13. 煮针药方《刺灸心法要诀》
  14. 苎麻梗【中药大全】
  15. 煮针法《医学入门》
  16. 苎麻花【中药大全】
  17. 煮针法《普济方·针灸》
  18. 苎麻皮【中药大全】
  19. 煮针法《古今医统大全》
  20. 苎麻叶【中药大全】
  21. 煮针《针灸聚英》
  22. 苎麻粥【方剂大全】
  23. 煮羊肾《保健药膳》
  24. 助脾散【方剂大全】
  25. 煮线方《毓麟验方》
  26. 助气补漏汤【方剂大全】
  27. 煮铅圈法《毓麟验方》
  28. 助胃膏《洪氏集验方》
  29. 煮黄丸【方剂大全】
  30. 助胃膏【方剂大全】
  1. 苎根《本草衍义》
  2. 苎根《新修本草》
  3. 苎根《本草备要》
  4. 苎根《本草经集注》
  5. 苎根《本草蒙筌》
  6. 苎根《千金翼方》
  7. 苎根《本草易读》
  8. 麈角解《冷庐医话》
  9. 苎根《冯氏锦囊秘录》
  10. 嘱言《外科十三方考》
  11. 苎根《医学入门》
  12. 煮针药方《重楼玉钥》
  13. 苎根《证类本草》
  14. 煮针药方《刺灸心法要诀》
  15. 苎根《名医别录》
  16. 煮针药方《医宗金鉴》
  17. 苎根《本草撮要》
  18. 煮针法《明目至宝》
  19. 苎根《本草图经》
  20. 煮针法《普济方·针灸》
  21. 苎根汤《三因极一病证方论》
  22. 煮针法《医学入门》
  23. 苎麻《本草纲目》
  24. 煮针法《古今医统大全》
  25. 苎麻《得配本草》
  26. 煮针法《中医词典》
  27. 苎麻《本草乘雅半偈》
  28. 煮针法《针灸大成》
  29. 苎麻、黄麻《本经逢原》
  30. 煮针《针灸聚英》
  31. 苎麻根《中药炮制》


菰根_《本草衍义》_中医本草_【岐黄之术】

菰根

菰根

  • 上一页
  • 目录
  • 相关
  • 下一页

蒲类。四时取根捣，绞汁用。河朔边人只以此苗饲马，曰菰蒋，及作荐。花如苇，结青子，细若青麻黄，长几寸。彼人收之，合粟为粥，食之甚济饥，此杜甫所谓“愿作冷秋菰”者是也。为其皆生水中及岸际，多食亦令人利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苎根
  • 当前页：菰根
  • 下一页：莸草
<<< 返回本书目录
  1. 菰根《证类本草》
  2. 菰根【中药大全】
  3. 菰根《本草图经》
  4. 菰米《本草纲目》完整版
  5. 菰【中药大全】
  6. 菰米《本草纲目》图文版
  7. 菰《本草纲目》图文版
  8. 菰米【中药大全】
  9. 菰《本草纲目》完整版
  10. 菇蒋根羹【方剂大全】
  11. 姑获鸟《本草纲目》完整版
  12. 箍毒神丹【方剂大全】
  13. 孤雁游飞法《推拿抉微》
  14. 箍瘤膏【方剂大全】
  15. 孤立性直肠溃疡综合征【疾病大全】
  16. 箍眼药【方剂大全】
  17. 孤立肾【疾病症状】
  18. 箍药【方剂大全】
  19. 孤浆《盘珠集胎产症治》
  20. 箍药寄方【方剂大全】
  21. 孤浆《女科指掌》
  22. 古庵心肾丸【方剂大全】
  23. 孤凤散【方剂大全】
  24. 古拜散【方剂大全】
  25. 孤独症【疾病症状】
  26. 古厕木《本草纲目》完整版
  27. 媾精受妊篇《外经微言》
  28. 古榇板《本草纲目》完整版
  29. 垢腻散【方剂大全】
  30. 古代常用房事药酒方《古代房中秘方》
  1. 菰根《本草衍义》
  2. 菰根《新修本草》
  3. 菰根《本草蒙筌》
  4. 菰根《千金翼方》
  5. 菰根《冯氏锦囊秘录》
  6. 菰菜、茭首《食疗本草》
  7. 菰根《医学入门》
  8. 菰《得配本草》
  9. 菰根《证类本草》
  10. 菰《本草纲目》
  11. 菰根《名医别录》
  12. 姑洗《中医词典》
  13. 菰根《本草图经》
  14. 姑获《证类本草》
  15. 菰米《本草从新》
  16. 姑活《名医别录》
  17. 菰米《本草分经》
  18. 姑活《证类本草》
  19. 菰米《本草撮要》
  20. 姑活《医学入门》
  21. 菰米《药性切用》
  22. 姑活《新修本草》
  23. 菇淡茶《茶饮保健》
  24. 姑活《本草经集注》
  25. 菇耳茶《茶饮保健》
  26. 姑活《千金翼方》
  27. 辜大安《中医词典》
  28. 姑活《神农本草经》
  29. 箍口药（围药、箍药）《中医名词词典》
  30. 孤脏《中医词典》
  31. 箍围药《中医词典》


莸草_《本草衍义》_中医本草_【岐黄之术】

莸草

莸草

  • 上一页
  • 目录
  • 相关
  • 下一页

《尔雅》曰∶莸（音犹）蔓子。《左传》亦曰∶“一熏一莸，十年尚莸臭”者，是此草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菰根
  • 当前页：莸草
  • 下一页：牵牛子
<<< 返回本书目录
  1. 莸【中药大全】
  2. 莸叶醉鱼草【中药大全】
  3. 莸《本草纲目》完整版
  4. 蚰蜒翻《松峰说疫》
  5. 疣子论《小儿卫生总微论方》
  6. 蚰蜒入耳方《外台秘要》
  7. 疣赘疵黑子杂疗方《外台秘要》
  8. 游草【中药大全】
  9. 疣赘【中药主治】
  10. 游风《外科大成》
  11. 疣状肢端角化病【疾病大全】
  12. 游风猴疳《张氏医通》
  13. 疣状增殖【疾病症状】
  14. 游魂《洄溪医案》
  15. 疣状血管瘤【疾病大全】
  16. 游离甲醛测定《中国生物制品规程》
  17. 疣状皮肤结核【疾病大全】
  18. 游离甲状腺素（FT4）《常用化验值及意义》
  19. 疣状角化不良病【疾病大全】
  20. 游离甲状腺素指数（T4）《常用化验值及意义》
  21. 疣状表皮发育不良【疾病大全】
  22. 游离皮片移植《外科学总论》
  23. 疣状癌【疾病大全】
  24. 游离三－碘甲腺原氨酸（FT3）《常用化验值及意义》
  25. 疣痣《急救广生集》
  26. 游艺志略《医医小草》
  27. 疣目方《外台秘要》
  28. 游艺志略自序《医医小草》
  29. 疣目《幼幼新书》
  30. 游走不定【方剂主治】
  1. 莸草《本草衍义》
  2. 疣子论《小儿卫生总微论方》
  3. 莸草《证类本草》
  4. 疣子《中医词典》
  5. 蚘虫《中医词典》
  6. 疣赘疵黑子杂疗方六首《外台秘要》
  7. 蚘虫（蛕虫）《中医名词词典》
  8. 疣痣《急救广生集》
  9. 蚘虫病《中医词典》
  10. 疣目秘方《华佗神方》
  11. 蚘动脘痛《中医词典》
  12. 疣目候《诸病源候论》
  13. 蚘厥《中医词典》
  14. 疣目候《诸病源候论》
  15. 蚘心痛《中医词典》
  16. 疣目方一十九首《外台秘要》
  17. 蚘咬心痛《中医词典》
  18. 疣目《普济方·针灸》
  19. 蚰蜒翻《松峰说疫》
  20. 疣目《幼幼新书》
  21. 蚰蜒黄《中医词典》
  22. 疣门主论《疡医大全》
  23. 蚰蜒入耳方三首《外台秘要》
  24. 疣门主方《疡医大全》
  25. 蚰蜒入耳秘方《华佗神方》
  26. 疣瘤疥癣皴揭附《卫生宝鉴》
  27. 蚰蜒入目《奇效简便良方》
  28. 疣疮《中医词典》
  29. 游波虫毒《奇效简便良方》
  30. 疣 甲疽 代指 天蛇头 鹅掌风 红丝疮《医学入门》
  31. 游部《中医词典》


牵牛子_《本草衍义》_中医本草_【岐黄之术】

牵牛子

牵牛子

  • 上一页
  • 目录
  • 相关
  • 下一页

诸家之说纷纷不一，陶隐居尤甚。言花状如扁豆，殊不相当。花朵如鼓子花，但碧色，日出开，日西合。今注又谓其中子类乔麦，亦非也。盖直如木猴梨子，但黑色，可微炒，捣取其中粉一两，别以麸炒去皮尖者，桃仁末半两，以熟蜜和丸如梧桐子，温水服三二十丸，治大肠风秘壅热。苦涩，不可久服，亦行脾肾气故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莸草
  • 当前页：牵牛子
  • 下一页：蓖麻子
<<< 返回本书目录
  1. 牵牛子《本草纲目》图文版
  2. 牵牛子【中药大全】
  3. 牵牛子《证类本草》
  4. 牵牛子【方剂大全】
  5. 牵牛子《本草择要纲目》
  6. 牵牛子（别录）《本草乘雅半偈》
  7. 牵牛子《本草易读》
  8. 牵涉痛【疾病症状】
  9. 牵牛子《本草图经》
  10. 牵涉性头痛【疾病症状】
  11. 牵牛子《本草纲目》完整版
  12. 牵引性头痛【疾病症状】
  13. 牵牛汤【方剂大全】
  14. 牵正散【方剂大全】
  15. 牵牛《药笼小品》
  16. 铅《本草纲目》完整版
  17. 牵牛《药鉴》
  18. 铅《本草图经》
  19. 牵牛《本草新编》
  20. 铅《本草易读》
  21. 杄木【中药大全】
  22. 铅《证类本草》
  23. 迁移性脓肿【疾病症状】
  24. 铅《本草纲目》图文版
  25. 迁移《医学遗传学基础》
  26. 铅【中药大全】
  27. 迁延性昏迷【疾病大全】
  28. 铅（铅霜、黄丹、自然铜）《本草新编》
  29. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  30. 铅丹《本草纲目》完整版
  1. 牵牛子《本草衍义》
  2. 牵牛子《食疗本草》
  3. 牵牛子《本草蒙筌》
  4. 牵牛子《新修本草》
  5. 牵牛子《本草易读》
  6. 牵牛子《本草经集注》
  7. 牵牛子《冯氏锦囊秘录》
  8. 牵牛子《玉楸药解》
  9. 牵牛子《证类本草》
  10. 牵牛子《千金翼方》
  11. 牵牛子《得配本草》
  12. 牵牛子《雷公炮制药性解》
  13. 牵牛子《中药学》
  14. 牵牛子《本草纲目》
  15. 牵牛子《名医别录》
  16. 牵牛丸《妇人大全良方》
  17. 牵牛子《本草择要纲目》
  18. 牵牛花《增广和剂局方药性总论》
  19. 牵牛子《本草图经》
  20. 牵牛《药鉴》
  21. 牵牛子（别录）《本草乘雅半偈》
  22. 牵牛《药性切用》
  23. 牵牛子（攻）《本草分经》
  24. 牵牛《本草撮要》
  25. 牵牛子（攻）《本草分经》
  26. 牵牛《本草便读》
  27. 牵牛子（攻）《本草分经》
  28. 牵牛《本草从新》
  29. 牵牛子散《妇人大全良方》
  30. 牵牛《本经逢原》
  31. 牵推复位法《中医词典》


蓖麻子_《本草衍义》_中医本草_【岐黄之术】

蓖麻子

蓖麻子

  • 上一页
  • 目录
  • 相关
  • 下一页

蓖麻子作朵生，从下旋旋开花而上，从下结子，宛如牛身之蜱。取子炒熟，去皮，烂嚼，临睡服三二枚，渐加至十数枚。治瘰 ，必效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牵牛子
  • 当前页：蓖麻子
  • 下一页：草
<<< 返回本书目录
  1. 蓖麻子《药笼小品》
  2. 蓖麻子【中药大全】
  3. 蓖麻子《雷公炮炙论》
  4. 蓖麻子便中常见蓖麻子外皮碎屑【疾病症状】
  5. 蓖麻子《本草择要纲目》
  6. 蓖麻子方【方剂大全】
  7. 蓖麻子《本草易读》
  8. 蓖麻子膏【方剂大全】
  9. 蓖麻油【中药大全】
  10. 蓖麻子散【方剂大全】
  11. 蓖麻饮【方剂大全】
  12. 蓖麻子丸【方剂大全】
  13. 蓖麻叶【中药大全】
  14. 蓖麻子中毒【疾病大全】
  15. 蓖麻丸【方剂大全】
  16. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  17. 蓖麻散【方剂大全】
  18. 蓖梳散【方剂大全】
  19. 蓖麻酒【方剂大全】
  20. 痹《丹溪手镜》
  21. 蓖麻煎丸【方剂大全】
  22. 痹《古今医案按》
  23. 蓖麻根【中药大全】
  24. 痹《顾松园医镜》
  25. 蓖麻膏【方剂大全】
  26. 痹《临证指南医案》
  27. 蓖麻蚕【中药大全】
  28. 痹《脉因证治》
  29. 蓖麻【中药大全】
  30. 痹《儒门事亲》
  1. 蓖麻子《本草衍义》
  2. 蓖麻子《新修本草》
  3. 蓖麻子《本草备要》
  4. 蓖麻子《玉楸药解》
  5. 蓖麻子《本草蒙筌》
  6. 蓖麻子《药笼小品》
  7. 蓖麻子《本草易读》
  8. 蓖麻子《千金翼方》
  9. 蓖麻子《冯氏锦囊秘录》
  10. 蓖麻子《雷公炮制药性解》
  11. 蓖麻子《医学入门》
  12. 蓖麻子《雷公炮炙论》
  13. 蓖麻子《顾松园医镜》
  14. 蓖麻油捻纸熏舌法《医方考》
  15. 蓖麻子《本草求真》
  16. 蓖麻法《普济本事方》
  17. 蓖麻子《本经逢原》
  18. 蓖麻《本草图经》
  19. 蓖麻子《本草从新》
  20. 蓖麻《本草乘雅半偈》
  21. 蓖麻子《得配本草》
  22. 蓖麻《本草纲目》
  23. 蓖麻子《本草便读》
  24. 蓖（音卑）麻子《证类本草》
  25. 蓖麻子《增广和剂局方药性总论》
  26. 萆饮《医学心悟》
  27. 蓖麻子《本草分经》
  28. 萆薢《中药学》
  29. 蓖麻子《本草择要纲目》
  30. 萆薢《玉楸药解》
  31. 蓖麻子《本草撮要》


草_《本草衍义》_中医本草_【岐黄之术】

草

草

  • 上一页
  • 目录
  • 相关
  • 下一页

草，葛勒蔓也。治伤寒汗后虚热，锉，研，取生汁，饮一合，愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓖麻子
  • 当前页：草
  • 下一页：独行根
<<< 返回本书目录
  1. 草《证类本草》
  2. 草柏枝【中药大全】
  3. 草《神农本草经》
  4. 草贝母【中药大全】
  5. 草《神农本草经》
  6. 草本三角枫【中药大全】
  7. 草《神农本草经》
  8. 草本水杨梅【中药大全】
  9. 草《滇南本草》
  10. 草本威灵仙【中药大全】
  11. 草《本草图经》
  12. 草部《本草纲目》完整版
  13. 嘈杂症《医学传心录》
  14. 草部《本草备要》
  15. 嘈杂证《明医指掌》
  16. 草部《本草便读》
  17. 嘈杂吞酸《药症忌宜》
  18. 草部《本草撮要》
  19. 嘈杂门《张氏医通》
  20. 草部《古今医统大全》
  21. 嘈杂门《医方考》
  22. 草部《顾松园医镜》
  23. 嘈杂门《古今医统大全》
  24. 草部《海药本草》
  25. 嘈杂嗳气《医学正传》
  26. 草部《秘传眼科龙木论》
  27. 嘈杂（嗳气、KT）《张氏医通》
  28. 草部《普济方·针灸》
  29. 嘈杂【方剂主治】
  30. 草部《汤液本草》
  1. 草《本草衍义》
  2. 草《海药本草》
  3. 草《本草备要》
  4. 草《新修本草》
  5. 草《冯氏锦囊秘录》
  6. 草《新修本草》
  7. 草《证类本草》
  8. 草《新修本草》
  9. 草《证类本草》
  10. 草《新修本草》
  11. 草《本经逢原》
  12. 草《本草经集注》
  13. 草《本草从新》
  14. 草《千金翼方》
  15. 草《得配本草》
  16. 草《千金翼方》
  17. 草《本草便读》
  18. 槽牙《中医词典》
  19. 草《增广和剂局方药性总论》
  20. 嘈杂症《医学传心录》
  21. 草《名医别录》
  22. 嘈杂证《明医指掌》
  23. 草《名医别录》
  24. 嘈杂吞酸《药症忌宜》
  25. 草《本草分经》
  26. 嘈杂门《医方考》
  27. 草《本草撮要》
  28. 嘈杂门《张氏医通》
  29. 草《药性切用》
  30. 嘈杂恶心呕吐《痰火点雪》
  31. 草《滇南本草》


独行根_《本草衍义》_中医本草_【岐黄之术】

独行根

独行根

  • 上一页
  • 目录
  • 相关
  • 下一页

苗蔓生，子则马兜零也。根扁，其嗅稍似葛根。细捣，水调，敷疔肿。后有马兜零条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草
  • 当前页：独行根
  • 下一页：芭蕉
<<< 返回本书目录
  1. 独行根《证类本草》
  2. 独行千里【中药大全】
  3. 独寒《秘传证治要诀及类方》
  4. 独行散【方剂大全】
  5. 独桂汤【方剂大全】
  6. 独虎散【方剂大全】
  7. 独归酒【方剂大全】
  8. 独花兰【中药大全】
  9. 独骨疮门主论《疡医大全》
  10. 独黄散【方剂大全】
  11. 独骨疮《外科启玄》
  12. 独活《本草纲目》完整版
  13. 独附散【方剂大全】
  14. 独活《本草乘雅半偈》
  15. 独附煎【方剂大全】
  16. 独活《本草图经》
  17. 独附方【方剂大全】
  18. 独活《本草易读》
  19. 独凡丸【方剂大全】
  20. 独活《本草择要纲目》
  21. 独蟾丸【方剂大全】
  22. 独活《滇南本草》
  23. 独参丸【方剂大全】
  24. 独活《雷公炮炙论》
  25. 独参汤（葛氏）《虚损启微》
  26. 独活《药鉴》
  27. 独参汤【方剂大全】
  28. 独活《药笼小品》
  29. 独步散【方剂大全】
  30. 独活《证类本草》
  1. 独行根《本草衍义》
  2. 独行根《新修本草》
  3. 独行根《证类本草》
  4. 独行根《千金翼方》
  5. 独行根《得配本草》
  6. 独行《中医词典》
  7. 独行丸《医学心悟》
  8. 独寒《秘传证治要诀及类方》
  9. 独活《神农本草经》
  10. 独骨疮门主论《疡医大全》
  11. 独活《本草纲目》
  12. 独骨疮门主方《疡医大全》
  13. 独活《雷公炮炙论》
  14. 独骨疮《外科启玄》
  15. 独活《雷公炮制药性解》
  16. 独骨疮《中医词典》
  17. 独活《千金翼方》
  18. 独风茶《茶饮保健》
  19. 独活《药笼小品》
  20. 独地茶《茶饮保健》
  21. 独活《中药炮制》
  22. 独参汤（葛氏）《虚损启微》
  23. 独活《本草经集注》
  24. 独参汤《时方歌括》
  25. 独活《新修本草》
  26. 独参汤《外科理例》
  27. 独活《吴普本草》
  28. 独参汤《医方考》
  29. 独活《汤液本草》
  30. 独参汤《医方考》
  31. 独活《本草备要》


芭蕉_《本草衍义》_中医本草_【岐黄之术】

芭蕉

芭蕉

  • 上一页
  • 目录
  • 相关
  • 下一页

三年以上，即有花自心中出，一茎只一花，全如莲花。叶亦相似，但其色微黄绿，从下脱叶。花心但向上生，常如莲样，然未尝见其花心，剖而视之亦无蕊，悉是叶，但花头常下垂。每一朵，自中夏开，直至中秋后方尽。凡三叶，开则三叶脱落。北地惜其种，人故少用。缕其苗为布。取汁，妇人涂发令黑。余说如经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独行根
  • 当前页：芭蕉
  • 下一页：蒲公草
<<< 返回本书目录
  1. 叭哒杏仁粉【方剂大全】
  2. 芭蕉根《本草易读》
  3. 叭哒润嗽膏【方剂大全】
  4. 芭蕉根【中药大全】
  5. 扒脊髓菜心《保健药膳》
  6. 芭蕉花《滇南本草》
  7. 扒地蜈蚣【中药大全】
  8. 芭蕉花【中药大全】
  9. 巴掌草【中药大全】
  10. 芭蕉散【方剂大全】
  11. 巴油膏【方剂大全】
  12. 芭蕉头【中药大全】
  13. 巴西紫热【疾病大全】
  14. 芭蕉涂方【方剂大全】
  15. 巴特综合征【疾病大全】
  16. 芭蕉叶【中药大全】
  17. 巴斯德菌肺炎【疾病大全】
  18. 芭蕉油【中药大全】
  19. 巴霜黄蜡丸【方剂大全】
  20. 芭蕉子【中药大全】
  21. 巴石丸【方剂大全】
  22. 芭茅【中药大全】
  23. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  24. 芭茅果【中药大全】
  25. 巴山虎【中药大全】
  26. 疤痕癌《临床激光治疗学》
  27. 巴瑞特综合征【疾病大全】
  28. 疤痕处破损后出现溃疡【疾病症状】
  29. 巴茅果【中药大全】
  30. 疤痕疙瘩《临床激光治疗学》
  1. 芭蕉《本草衍义》
  2. 扒脊髓菜心《保健药膳》
  3. 芭蕉根《本草备要》
  4. 巴朱《名医别录》
  5. 芭蕉根《本草易读》
  6. 巴朱《证类本草》
  7. 芭蕉根《本草从新》
  8. 巴朱《新修本草》
  9. 芭蕉根《本草撮要》
  10. 巴朱《千金翼方》
  11. 芭蕉根《药性切用》
  12. 巴萸茶《茶饮保健》
  13. 芭蕉花《滇南本草》
  14. 巴希氏综合征《默克家庭诊疗手册》
  15. 疤痕癌《临床激光治疗学》
  16. 巴特尔综合征《默克家庭诊疗手册》
  17. 疤痕疙瘩《临床激光治疗学》
  18. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  19. 拔白发良日并方三首《外台秘要》
  20. 巴郡太守奏三黄丸《备急千金要方》
  21. 拔齿损候《诸病源候论》
  22. 巴蕉花茶《茶饮保健》
  23. 拔疔膏《急救广生集》
  24. 巴鲫膏《冷庐医话》
  25. 拔疔散《重订囊秘喉书》
  26. 巴戟丸《太平惠民和剂局方》
  27. 拔疔散《外科传薪集》
  28. 巴戟天酒《备急千金要方》
  29. 拔疔线《外科全生集》
  30. 巴戟天茶《茶饮保健》
  31. 拔毒部《外科方外奇方》


蒲公草_《本草衍义》_中医本草_【岐黄之术】

蒲公草

蒲公草

  • 上一页
  • 目录
  • 相关
  • 下一页

今地丁也，四时常有花，花罢飞絮，絮中有子，落处即生。所以庭院间亦有者，盖因风而来也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芭蕉
  • 当前页：蒲公草
  • 下一页：水红子
<<< 返回本书目录
  1. 蒲公草《证类本草》
  2. 蒲公英《本草纲目》完整版
  3. 蒲公草《本草图经》
  4. 蒲公英《本草新编》
  5. 蒲儿根【中药大全】
  6. 蒲公英《本草易读》
  7. 蒲草根【中药大全】
  8. 蒲公英《本草择要纲目》
  9. 蒲棒【中药大全】
  10. 蒲公英《滇南本草》
  11. 葡萄状肉瘤【疾病大全】
  12. 蒲公英《药笼小品》
  13. 葡萄疫门主论《疡医大全》
  14. 蒲公英《本草纲目》图文版
  15. 葡萄疫《医宗金鉴》
  16. 蒲公英【中药大全】
  17. 葡萄疫《外科正宗》
  18. 蒲公英四季青眼药水【方剂大全】
  19. 葡萄疫《外科大成》
  20. 蒲公英汤《医学衷中参西录》
  21. 葡萄疫《松峰说疫》
  22. 蒲公英汤【方剂大全】
  23. 葡萄叶秋海棠【中药大全】
  24. 蒲公英粥《保健药膳》
  25. 葡萄藤叶【中药大全】
  26. 蒲公英粥【方剂大全】
  27. 葡萄糖磷酸异构酶缺乏症【疾病大全】
  28. 蒲黄《本草纲目》完整版
  29. 葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  30. 蒲黄《本草乘雅半偈》
  1. 蒲公草《本草衍义》
  2. 蒲公草《新修本草》
  3. 蒲公草《本草蒙筌》
  4. 蒲公草《千金翼方》
  5. 蒲公草《冯氏锦囊秘录》
  6. 蒲肝茶《茶饮保健》
  7. 蒲公草《证类本草》
  8. 蒲辅周《中医词典》
  9. 蒲公草《本草图经》
  10. 蒲地茶《茶饮保健》
  11. 蒲公英《本草纲目》
  12. 蒲黛茶《茶饮保健》
  13. 蒲公英《雷公炮制药性解》
  14. 蒲《得配本草》
  15. 蒲公英《药笼小品》
  16. 葡萄痔《中医词典》
  17. 蒲公英《本草备要》
  18. 葡萄疫门主论《疡医大全》
  19. 蒲公英《本草易读》
  20. 葡萄疫门主方《疡医大全》
  21. 蒲公英《饮食须知》
  22. 葡萄疫《松峰说疫》
  23. 蒲公英《医学入门》
  24. 葡萄疫《外科证治全书》
  25. 蒲公英《顾松园医镜》
  26. 葡萄疫《外科正宗》
  27. 蒲公英《本草求真》
  28. 葡萄疫《外科大成》
  29. 蒲公英《本草新编》
  30. 葡萄疫《外科心法要诀》
  31. 蒲公英《本经逢原》


水红子_《本草衍义》_中医本草_【岐黄之术】

水红子

水红子

  • 上一页
  • 目录
  • 相关
  • 下一页

不以多少，微炒一半，余一半生用，同为末，好酒调二钱，日三服，食后、夜卧，各一服。治瘰 ，疮破者亦治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲公草
  • 当前页：水红子
  • 下一页：水蓼
<<< 返回本书目录
  1. 水红袍【中药大全】
  2. 水胡满【中药大全】
  3. 水红木叶【中药大全】
  4. 水胡满根【中药大全】
  5. 水红木花【中药大全】
  6. 水葫芦【中药大全】
  7. 水红木根【中药大全】
  8. 水葫芦根【中药大全】
  9. 水红花子、荭草《滇南本草》
  10. 水葫芦苗【中药大全】
  11. 水红花子【中药大全】
  12. 水葫芦七【中药大全】
  13. 水和电解质代谢紊乱《病理生理学》
  14. 水葫芦丸【方剂大全】
  15. 水合氯醛中毒【疾病大全】
  16. 水黄【中药大全】
  17. 水合氯醛　chloral hydrate《精神药品临床应用指导原则》
  18. 水黄花【中药大全】
  19. 水禾麻【中药大全】
  20. 水黄连【中药大全】
  21. 水韩信草【中药大全】
  22. 水黄杨木【中药大全】
  23. 水过多【疾病大全】
  24. 水茴香【中药大全】
  25. 水果调味茶《茶饮保健》
  26. 水茴香藻【中药大全】
  27. 水果部《本经逢原》
  28. 水火《医述》
  29. 水鬼蕉叶【中药大全】
  30. 水火《医学真传》
  1. 水红子《本草衍义》
  2. 水红花子、荭草《滇南本草》
  3. 水荭草《本草蒙筌》
  4. 水红花子《外科全生集》
  5. 水葫芦丸《是斋百一选方》
  6. 水红花子《中药学》
  7. 水花《证类本草》
  8. 水红草《冯氏锦囊秘录》
  9. 水黄《中医词典》
  10. 水和钠的代谢紊乱《外科学总论》
  11. 水火《中医词典》
  12. 水和钠代谢紊乱《急诊医学》
  13. 水火《医述》
  14. 水和电解质代谢紊乱《病理生理学》
  15. 水火《医学真传》
  16. 水合氯醛《精神药品临床应用指导原则》
  17. 水火不济《中医名词词典》
  18. 水合氯醛《医院药学》
  19. 水火不济《中医词典》
  20. 水寒射肺《中医词典》
  21. 水火分治《医学入门》
  22. 水寒射肺《中医名词词典》
  23. 水火分治一首（出玉匮密钥）《医经国小》
  24. 水龟《证类本草》
  25. 水火共制法《中药炮制》
  26. 水龟《本草纲目》
  27. 水火立命论《冯氏锦囊秘录》
  28. 水罐法《中医词典》
  29. 水火炼蜜法《韩氏医通》
  30. 水臌仙方《奇效简便良方》
  31. 水火论《医贯》


水蓼_《本草衍义》_中医本草_【岐黄之术】

水蓼

水蓼

  • 上一页
  • 目录
  • 相关
  • 下一页

大率与水红相似，但枝低尔，今造酒，取以水浸汁，和面作曲，亦假其辛味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水红子
  • 当前页：水蓼
  • 下一页：角蒿
<<< 返回本书目录
  1. 水蓼《本草纲目》图文版
  2. 水蓼【中药大全】
  3. 水疗法(Hydrotherapy)《理疗学》
  4. 水蓼根【中药大全】
  5. 水莲沙【中药大全】
  6. 水流豆【中药大全】
  7. 水痢方《外台秘要》
  8. 水流麻根疮《外科启玄》
  9. 水里捞明月《小儿推拿广意》
  10. 水龙【中药大全】
  11. 水梨藤【中药大全】
  12. 水龙胆草【中药大全】
  13. 水类《本草分经》
  14. 水龙胆草根【中药大全】
  15. 水类《本草便读》
  16. 水龙骨【中药大全】
  17. 水老虎【中药大全】
  18. 水芦荻根【中药大全】
  19. 水狼萁【中药大全】
  20. 水陆丹【方剂大全】
  21. 水兰叶【中药大全】
  22. 水陆二味粥【方剂大全】
  23. 水苦荬果实【中药大全】
  24. 水陆二仙丹《洪氏集验方》
  25. 水苦荬根【中药大全】
  26. 水陆二仙丹（经验）《虚损启微》
  27. 水苦荬【中药大全】
  28. 水论《黄帝内经太素》
  29. 水苦（谢婆菜）《本草纲目》完整版
  30. 水罗伞【中药大全】
  1. 水蓼《本草衍义》
  2. 水蓼《新修本草》
  3. 水蓼《证类本草》
  4. 水蓼《千金翼方》
  5. 水蓼《增广和剂局方药性总论》
  6. 水蓼《本草纲目》
  7. 水流麻根疮《外科启玄》
  8. 水疗法《理疗学》
  9. 水龙子《饮膳正要》
  10. 水痢秘方《华佗神方》
  11. 水陆二仙丹《洪氏集验方》
  12. 水痢方六首《外台秘要》
  13. 水陆二仙丹《冯氏锦囊秘录》
  14. 水里捞明月《小儿推拿广意》
  15. 水陆二仙丹《医方考》
  16. 水梨《药性切用》
  17. 水陆二仙丹《医方论》
  18. 水类《本草分经》
  19. 水陆二仙丹（经验）《虚损启微》
  20. 水癞《解围元薮》
  21. 水轮《中医词典》
  22. 水癞《中医词典》
  23. 水论《黄帝内经太素》
  24. 水廓《中医词典》
  25. 水麻《证类本草》
  26. 水亏火炎《中医词典》
  27. 水毛花《滇南本草》
  28. 水亏火旺《中医词典》
  29. 水门《中医词典》
  30. 水亏火旺《中医名词词典》
  31. 水黾《证类本草》


角蒿_《本草衍义》_中医本草_【岐黄之术】

角蒿

角蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

茎叶如青蒿，开淡红紫花，花大约径三四分。花罢，结角子，长二寸许，微弯。苗与角治口齿绝胜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水蓼
  • 当前页：角蒿
  • 下一页：雀麦
<<< 返回本书目录
  1. 角蒿《证类本草》
  2. 角蒿【中药大全】
  3. 角蒿《雷公炮炙论》
  4. 角蒿散【方剂大全】
  5. 角蒿《本草纲目》完整版
  6. 角蒿升麻散【方剂大全】
  7. 角果木子油【中药大全】
  8. 角花翠雀【中药大全】
  9. 角果木叶【中药大全】
  10. 角花胡颓子【中药大全】
  11. 角果木【中药大全】
  12. 角化棘皮瘤【疾病大全】
  13. 角巩膜葡萄肿【疾病症状】
  14. 角灰散【方剂大全】
  15. 角弓痧《痧胀玉衡》
  16. 角回受损【疾病症状】
  17. 角弓反张位【疾病症状】
  18. 角茴香【中药大全】
  19. 角弓反张【方剂主治】
  20. 角煎丸【方剂大全】
  21. 角弓反张【疾病症状】
  22. 角结膜干燥症【疾病症状】
  23. 角弓反张《证治准绳·幼科》
  24. 角螺【中药大全】
  25. 角弓反张《张氏医通》
  26. 角螺厣【中药大全】
  27. 角弓反张《备急千金要方》
  28. 角膜变性《西医眼科学》
  29. 角弓反张《保婴撮要》
  30. 角膜表面三角形胬肉【疾病症状】
  1. 角蒿《本草衍义》
  2. 角蒿《新修本草》
  3. 角蒿《证类本草》
  4. 角蒿《千金翼方》
  5. 角蒿（寒）《本草分经》
  6. 角蒿《雷公炮炙论》
  7. 角花头《中医词典》
  8. 角弓痧《痧胀玉衡》
  9. 角化棘皮瘤《默克家庭诊疗手册》
  10. 角弓痧《中医词典》
  11. 角架风《中医词典》
  12. 角弓反张候《诸病源候论》
  13. 角架风《重楼玉钥》
  14. 角弓反张《女科证治准绳》
  15. 角落木皮《证类本草》
  16. 角弓反张《女科证治准绳》
  17. 角膜变性《眼科学》
  18. 角弓反张《保婴撮要》
  19. 角膜病《默克家庭诊疗手册》
  20. 角弓反张《张氏医通》
  21. 角膜病《眼科学》
  22. 角弓反张《证治准绳·幼科》
  23. 角膜挫伤《眼科学》
  24. 角弓反张《医学纲目》
  25. 角膜接触镜《眼科学》
  26. 角弓反张《备急千金要方》
  27. 角膜溃疡《默克家庭诊疗手册》
  28. 角弓反张《中医词典》
  29. 角膜软化症《默克家庭诊疗手册》
  30. 角弓反张《中医名词词典》
  31. 角膜软化症《眼科学》


雀麦_《本草衍义》_中医本草_【岐黄之术】

雀麦

雀麦

  • 上一页
  • 目录
  • 相关
  • 下一页

今谓之燕麦，其苗与麦同，但穗细长而疏。唐刘梦得所谓“菟葵燕麦摇春风”者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：角蒿
  • 当前页：雀麦
  • 下一页：骨碎补
<<< 返回本书目录
  1. 雀麦《本草纲目》图文版
  2. 雀麦【中药大全】
  3. 雀麦《本草纲目》完整版
  4. 雀麦米【中药大全】
  5. 雀卵【中药大全】
  6. 雀盲《麻科活人全书》
  7. 雀卵《本草新编》
  8. 雀盲《张氏医通》
  9. 雀卵《本草纲目》完整版
  10. 雀盲《证治准绳·类方》
  11. 雀肝《本草纲目》完整版
  12. 雀盲散【方剂大全】
  13. 雀附丸【方剂大全】
  14. 雀梅藤【中药大全】
  15. 雀粪涂敷方【方剂大全】
  16. 雀梅藤根【中药大全】
  17. 雀儿药粥【方剂大全】
  18. 雀梅藤叶【中药大全】
  19. 雀儿药粥《保健药膳》
  20. 雀目《保幼新编》
  21. 雀儿饼《毓麟验方》
  22. 雀目《圣济总录》
  23. 雀斑丸【方剂大全】
  24. 雀目《幼幼新书》
  25. 雀斑丸《外科传薪集》
  26. 雀目【中药主治】
  27. 雀斑汤【方剂大全】
  28. 雀目【方剂主治】
  29. 雀斑门主论《疡医大全》
  30. 雀目方《外台秘要》
  1. 雀麦《本草衍义》
  2. 雀麦《新修本草》
  3. 雀麦《饮食须知》
  4. 雀麦《千金翼方》
  5. 雀盲《证治准绳·幼科》
  6. 雀麦《本草纲目》
  7. 雀盲《张氏医通》
  8. 雀卵《名医别录》
  9. 雀盲《证治准绳·类方》
  10. 雀卵《本草便读》
  11. 雀盲《麻科活人全书》
  12. 雀卵《本草从新》
  13. 雀盲眼《奇方类编》
  14. 雀卵《本经逢原》
  15. 雀梅《千金翼方》
  16. 雀卵《本草新编》
  17. 雀梅《新修本草》
  18. 雀卵《顾松园医镜》
  19. 雀梅《证类本草》
  20. 雀卵《证类本草》
  21. 雀梅《名医别录》
  22. 雀卵《冯氏锦囊秘录》
  23. 雀梅叶《本草从新》
  24. 雀卵《本草蒙筌》
  25. 雀梅叶《本草分经》
  26. 雀卵《本草衍义》
  27. 雀梅叶《药性切用》
  28. 雀卵《新修本草》
  29. 雀秘方《华佗神方》
  30. 雀卵《本草经集注》
  31. 雀目《圣济总录》


骨碎补_《本草衍义》_中医本草_【岐黄之术】

骨碎补

骨碎补

  • 上一页
  • 目录
  • 相关
  • 下一页

苗不似姜，姜苗如苇梢。此物苗，每一大叶两边，小叶槎牙，两两相对，叶长有尖瓣。余如经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀麦
  • 当前页：骨碎补
  • 下一页：马兜零
<<< 返回本书目录
  1. 骨碎补《本草纲目》图文版
  2. 骨碎补（图）【中药大全】
  3. 骨碎补《证类本草》
  4. 骨碎补毛【中药大全】
  5. 骨碎补《药笼小品》
  6. 骨碎补散【方剂大全】
  7. 骨碎补《雷公炮炙论》
  8. 骨碎补丸【方剂大全】
  9. 骨碎补《本草择要纲目》
  10. 骨碎补圆【方剂大全】
  11. 骨碎补《本草易读》
  12. 骨缩病《扁鹊心书》
  13. 骨碎补《本草新编》
  14. 骨疼《普济方·针灸》
  15. 骨碎补《本草图经》
  16. 骨疼（骨髓）《针灸资生经》
  17. 骨碎补《本草思辨录》
  18. 骨填煎【方剂大全】
  19. 骨碎补《本草乘雅半偈》
  20. 骨痛【疾病症状】
  21. 骨碎补《本草纲目》完整版
  22. 骨头疼《孙真人海上方》
  23. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  24. 骨外骨肉瘤【疾病大全】
  25. 骨髓增生异常综合征【疾病大全】
  26. 骨外软骨肉瘤【疾病大全】
  27. 骨髓增生性疾病《默克家庭诊疗手册》
  28. 骨外团块【疾病症状】
  29. 骨髓增生性疾病《病理学》
  30. 骨外尤文氏瘤【疾病大全】
  1. 骨碎补《本草衍义》
  2. 骨碎补《中药炮制》
  3. 骨碎补《本草备要》
  4. 骨碎补《药笼小品》
  5. 骨碎补《本草蒙筌》
  6. 骨碎补《雷公炮制药性解》
  7. 骨碎补《本草易读》
  8. 骨碎补《雷公炮炙论》
  9. 骨碎补《冯氏锦囊秘录》
  10. 骨碎补《本草纲目》
  11. 骨碎补《医学入门》
  12. 骨碎《中医词典》
  13. 骨碎补《证类本草》
  14. 骨髓增生异常综合征《血液病学》
  15. 骨碎补《本草求真》
  16. 骨髓增生性疾病《病理学》
  17. 骨碎补《本草新编》
  18. 骨髓增生性疾病《默克家庭诊疗手册》
  19. 骨碎补《本经逢原》
  20. 骨髓移植——血癌不是血液病变，医院夸大不实的广告，谋财害命的新招《中医之钥》
  21. 骨碎补《本草从新》
  22. 骨髓移植、血肉情深《免疫与健康》
  23. 骨碎补《得配本草》
  24. 骨髓移植《默克家庭诊疗手册》
  25. 骨碎补《中药学》
  26. 骨髓炎《默克家庭诊疗手册》
  27. 骨碎补《本草思辨录》
  28. 骨髓型放射病的治疗《核、化学武器损伤》
  29. 骨碎补《本草便读》
  30. 骨髓型放射病《核、化学武器损伤》
  31. 骨碎补《增广和剂局方药性总论》


马兜零_《本草衍义》_中医本草_【岐黄之术】

马兜零

马兜零

  • 上一页
  • 目录
  • 相关
  • 下一页

蔓生，附木而上。叶脱时，零尚垂之，其状如马项铃，故得名。然熟时则自拆，拆间有子。全者，采时须八九月间。治肺气喘急。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨碎补
  • 当前页：马兜零
  • 下一页：灯心草
<<< 返回本书目录
  1. 马兜铃饮【方剂大全】
  2. 马豆草《滇南本草》
  3. 马兜铃丸【方剂大全】
  4. 马尔堡病毒病【疾病大全】
  5. 马兜铃汤【方剂大全】
  6. 马尔康水黄连【中药大全】
  7. 马兜铃散【方剂大全】
  8. 马尔尼菲青霉病【疾病大全】
  9. 马兜铃根汤【方剂大全】
  10. 马耳草【中药大全】
  11. 马兜铃丹【方剂大全】
  12. 马方综合征【疾病大全】
  13. 马兜铃（图）【中药大全】
  14. 马方综合症《基因与疾病》
  15. 马兜铃《本草纲目》图文版
  16. 马肺《本草纲目》完整版
  17. 马兜铃《证类本草》
  18. 马凤林内子隐疾（有发明）《孙文垣医案》
  19. 马兜铃《药笼小品》
  20. 马凤阳咳嗽内热《孙文垣医案》
  21. 马兜铃《雷公炮炙论》
  22. 马肝《本草纲目》完整版
  23. 马兜铃《本草择要纲目》
  24. 马肝【中药大全】
  25. 马兜铃《本草易读》
  26. 马膏《本草纲目》完整版
  27. 马兜铃《本草图经》
  28. 马骨《本草纲目》完整版
  29. 马兜铃《本草乘雅半偈》
  30. 马骨【中药大全】
  1. 马兜零《本草衍义》
  2. 马兜铃散《妇人大全良方》
  3. 马豆草《滇南本草》
  4. 马兜铃（青木香、青木香藤）《中药学》
  5. 马毒入疮候《诸病源候论》
  6. 马兜铃《本草图经》
  7. 马肚盘《饮膳正要》
  8. 马兜铃《本草乘雅半偈》
  9. 马二泉《中医词典》
  10. 马兜铃《药性切用》
  11. 马翻胃秘方《华佗神方》
  12. 马兜铃《本草撮要》
  13. 马方综合症《基因与疾病》
  14. 马兜铃《本草害利》
  15. 马肺热秘方《华佗神方》
  16. 马兜铃《本草择要纲目》
  17. 马逢《千金翼方》
  18. 马兜铃《本草分经》
  19. 马逢《新修本草》
  20. 马兜铃《本草分经》
  21. 马逢《证类本草》
  22. 马兜铃《增广和剂局方药性总论》
  23. 马逢《名医别录》
  24. 马兜铃《本草便读》
  25. 马凤林内子隐疾（有发明）《孙文垣医案》
  26. 马兜铃《得配本草》
  27. 马凤阳咳嗽内热《孙文垣医案》
  28. 马兜铃《本草从新》
  29. 马肝《饮膳正要》
  30. 马兜铃《本经逢原》
  31. 马膏生桑桂酒《医述》


灯心草_《本草衍义》_中医本草_【岐黄之术】

灯心草

灯心草

  • 上一页
  • 目录
  • 相关
  • 下一页

陕西亦有。蒸熟，干则拆取中心穣然灯者，是谓之熟草，又有不蒸，但生干剥取者，为生草。入药宜用生草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兜零
  • 当前页：灯心草
  • 下一页：威灵仙
<<< 返回本书目录
  1. 灯心草《本草纲目》图文版
  2. 灯心草【中药大全】
  3. 灯心草《本草择要纲目》
  4. 灯心草根【中药大全】
  5. 灯心草《本草新编》
  6. 灯心散【方剂大全】
  7. 灯心草《本草经解》
  8. 灯心汤【方剂大全】
  9. 灯心草《本草乘雅半偈》
  10. 灯心竹叶汤【方剂大全】
  11. 灯心草《本草纲目》完整版
  12. 灯芯《药笼小品》
  13. 灯台树果【中药大全】
  14. 灯芯草柿饼汤《保健药膳》
  15. 灯台树【中药大全】
  16. 灯油藤子【中药大全】
  17. 灯台莲【中药大全】
  18. 灯盏《本草纲目》完整版
  19. 灯台菜【中药大全】
  20. 灯盏花《滇南本草》
  21. 灯笼婆婆纳【中药大全】
  22. 灯盏细辛【中药大全】
  23. 灯笼泡【中药大全】
  24. 灯盏油《本草纲目》完整版
  25. 灯笼花【中药大全】
  26. 登革病毒《医学微生物学》
  27. 灯笼果【中药大全】
  28. 登革出血热【疾病大全】
  29. 灯笼草【中药大全】
  30. 登革热《传染病》
  1. 灯心草《本草衍义》
  2. 灯心草《玉楸药解》
  3. 灯心草《本草蒙筌》
  4. 灯心草《本草纲目》
  5. 灯心草《医学入门》
  6. 灯心《药性切用》
  7. 灯心草《证类本草》
  8. 灯心《外科全生集》
  9. 灯心草《顾松园医镜》
  10. 灯心《本草害利》
  11. 灯心草《本草新编》
  12. 灯心《本草分经》
  13. 灯心草《本经逢原》
  14. 灯心《本草分经》
  15. 灯心草《得配本草》
  16. 灯心《本草分经》
  17. 灯心草《中药学》
  18. 灯心《本草便读》
  19. 灯心草《本草经解》
  20. 灯心《雷公炮制药性解》
  21. 灯心草《增广和剂局方药性总论》
  22. 灯笼草《增广和剂局方药性总论》
  23. 灯心草《本草择要纲目》
  24. 灯笼草《得配本草》
  25. 灯心草《本草乘雅半偈》
  26. 灯笼草《证类本草》
  27. 灯心散《外科全生集》
  28. 灯笼草《冯氏锦囊秘录》
  29. 灯芯《药笼小品》
  30. 灯笼草《本草蒙筌》
  31. 灯芯《冯氏锦囊秘录》


威灵仙_《本草衍义》_中医本草_【岐黄之术】

威灵仙

威灵仙

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠风。根性快，多服疏人五脏真气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯心草
  • 当前页：威灵仙
  • 下一页：何首乌
<<< 返回本书目录
  1. 威灵仙《本草纲目》图文版
  2. 威灵仙【方剂大全】
  3. 威灵仙《证类本草》
  4. 威灵仙（图）【中药大全】
  5. 威灵仙《药笼小品》
  6. 威灵仙散【方剂大全】
  7. 威灵仙《轩岐救正论》
  8. 威灵仙丸【方剂大全】
  9. 威灵仙《滇南本草》
  10. 威灵仙叶【中药大全】
  11. 威灵仙《本草择要纲目》
  12. 威灵仙饮【方剂大全】
  13. 威灵仙《本草易读》
  14. 威喜丸【方剂大全】
  15. 威灵仙《本草新编》
  16. 威喜圆【方剂大全】
  17. 威灵仙《本草图经》
  18. 葳参《滇南本草》
  19. 威灵仙《本草乘雅半偈》
  20. 葳蕤《本草纲目》完整版
  21. 威灵仙《本草纲目》完整版
  22. 葳蕤《本草崇原》
  23. 威灵菊【中药大全】
  24. 葳蕤《本草经解》
  25. 危重病人的呼吸监护《急诊医学》
  26. 葳蕤《本草图经》
  27. 危证《圆运动的古中医学》
  28. 葳蕤《本草新编》
  29. 危险三角区的由来《免疫与健康》
  30. 葳蕤《本草易读》
  1. 威灵仙《本草衍义》
  2. 威灵仙《中药炮制》
  3. 威灵仙《汤液本草》
  4. 威灵仙《玉楸药解》
  5. 威灵仙《本草备要》
  6. 威灵仙《药笼小品》
  7. 威灵仙《本草蒙筌》
  8. 威灵仙《雷公炮制药性解》
  9. 威灵仙《本草易读》
  10. 威灵仙《本草纲目》
  11. 威灵仙《医学入门》
  12. 威灵散《妇人大全良方》
  13. 威灵仙《证类本草》
  14. 威灵骨茶《茶饮保健》
  15. 威灵仙《顾松园医镜》
  16. 威灵《中医词典》
  17. 威灵仙《本草求真》
  18. 威奥氏综合征《默克家庭诊疗手册》
  19. 威灵仙《本草新编》
  20. 危重病人的呼吸监护《急诊医学》
  21. 威灵仙《本经逢原》
  22. 危重病的强化监护医疗病室或冠心病监护医疗病室《急诊医学》
  23. 威灵仙《本草从新》
  24. 危证先兆特点《中医疾病预测》
  25. 威灵仙《得配本草》
  26. 危证《圆运动的古中医学》
  27. 威灵仙《中药学》
  28. 危亦林（1277-1347年）《中医词典》
  29. 威灵仙《轩岐救正论》
  30. 危险三角区 的由来《免疫与健康》
  31. 威灵仙《本草便读》


何首乌_《本草衍义》_中医本草_【岐黄之术】

何首乌

何首乌

  • 上一页
  • 目录
  • 相关
  • 下一页

兼黑髭鬓，与萝卜相恶，令人髭鬓早白。治肠风热多用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：威灵仙
  • 当前页：何首乌
  • 下一页：五倍子
<<< 返回本书目录
  1. 何首乌《本草纲目》图文版
  2. 何首乌【中药大全】
  3. 何首乌《证类本草》
  4. 何首乌膏【方剂大全】
  5. 何首乌《药笼小品》
  6. 何首乌煎丸【方剂大全】
  7. 何首乌《药鉴》
  8. 何首乌酒【方剂大全】
  9. 何首乌《轩岐救正论》
  10. 何首乌散《苏沈良方》
  11. 何首乌《滇南本草》
  12. 何首乌散【方剂大全】
  13. 何首乌《本草择要纲目》
  14. 何首乌汤【方剂大全】
  15. 何首乌《本草易读》
  16. 何首乌丸【方剂大全】
  17. 何首乌《本草新编》
  18. 何首乌煨鸡【方剂大全】
  19. 何首乌《本草图经》
  20. 何首乌洗汤【方剂大全】
  21. 何首乌《本草思辨录》
  22. 何首乌叶【中药大全】
  23. 何首乌《本草经解》
  24. 何首乌圆【方剂大全】
  25. 何首乌《本草乘雅半偈》
  26. 何谓避年《女科百问》
  27. 何首乌《本草纲目》完整版
  28. 何谓病毒性肝炎?《免疫与健康》
  29. 何世全寒疝暴发治验《一得集》
  30. 何谓胸痹《女科百问》
  1. 何首乌《本草衍义》
  2. 何首乌《中药炮制》
  3. 何首乌《本草备要》
  4. 何首乌《玉楸药解》
  5. 何首乌《本草蒙筌》
  6. 何首乌《药笼小品》
  7. 何首乌《本草易读》
  8. 何首乌《雷公炮制药性解》
  9. 何首乌《冯氏锦囊秘录》
  10. 何首乌《本草纲目》
  11. 何首乌《医学入门》
  12. 何世仁（1752-1806年）《中医词典》
  13. 何首乌《证类本草》
  14. 何世全寒疝暴发治验《一得集》
  15. 何首乌《顾松园医镜》
  16. 何时得病《备急千金要方》
  17. 何首乌《本草求真》
  18. 何少君令政传尸虫异附载历见诸证并详治法《程杏轩医案》
  19. 何首乌《本草新编》
  20. 何若愚《中医词典》
  21. 何首乌《本经逢原》
  22. 何荣《中医词典》
  23. 何首乌《得配本草》
  24. 何人饮《时病论歌括新编》
  25. 何首乌《轩岐救正论》
  26. 何明吾时疫食复不省人事循衣摸床《孙文垣医案》
  27. 何首乌《本草思辨录》
  28. 何梦瑶《中医词典》
  29. 何首乌《本草便读》
  30. 何孟春《中医词典》
  31. 何首乌《本草经解》


五倍子_《本草衍义》_中医本草_【岐黄之术】

五倍子

五倍子

  • 上一页
  • 目录
  • 相关
  • 下一页

今染家亦用。口疮以末掺之，便可饮食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何首乌
  • 当前页：五倍子
  • 下一页：金樱子
<<< 返回本书目录
  1. 五倍子《本草纲目》图文版
  2. 五倍子（图）【中药大全】
  3. 五倍子《证类本草》
  4. 五倍子苗【中药大全】
  5. 五倍子《药笼小品》
  6. 五倍子内虫【中药大全】
  7. 五倍子《本草择要纲目》
  8. 五倍子汤【方剂大全】
  9. 五倍子《本草易读》
  10. 五痹《卫生易简方》
  11. 五倍子《本草新编》
  12. 五痹汤【方剂大全】
  13. 五倍子《本草图经》
  14. 五变《黄帝内经·灵枢》
  15. 五倍子《本草乘雅半偈》
  16. 五变《灵枢悬解》
  17. 五倍子《本草纲目》完整版
  18. 五变《内经评文》
  19. 五宝散【方剂大全】
  20. 五变《医经原旨》
  21. 五宝丹《外科传薪集》
  22. 五变五输刺应五时《类经》
  23. 五宝丹《外科传薪集》
  24. 五补圆【方剂大全】
  25. 五瓣寄生【中药大全】
  26. 五不及《儒门事亲》
  27. 五般黄疸湿热熏蒸而成《医学传心录》
  28. 五不治（轻亦可治）《疯门全书》
  29. 五□《医宗金鉴》
  30. 五彩野兔丝《保健药膳》
  1. 五倍子《本草衍义》
  2. 五倍子《玉楸药解》
  3. 五倍子《本草备要》
  4. 五倍子《药笼小品》
  5. 五倍子《本草蒙筌》
  6. 五倍子《雷公炮制药性解》
  7. 五倍子《本草易读》
  8. 五宝散《外科全生集》
  9. 五倍子《冯氏锦囊秘录》
  10. 五宝丹（一）《外科传薪集》
  11. 五倍子《医学入门》
  12. 五宝丹（二）《外科传薪集》
  13. 五倍子《证类本草》
  14. 五般聤耳候《中医词典》
  15. 五倍子《顾松园医镜》
  16. 五般黄疸湿热熏蒸而成《医学传心录》
  17. 五倍子《本草求真》
  18. 五败症《中医词典》
  19. 五倍子《本草新编》
  20. 五败《中医词典》
  21. 五倍子《本经逢原》
  22. 五百丸《三因极一病证方论》
  23. 五倍子《本草从新》
  24. 五白膏《备急千金要方》
  25. 五倍子《得配本草》
  26. 五□《医宗金鉴》
  27. 五倍子《中药学》
  28. 五 湿《医效秘传》
  29. 五倍子《本草便读》
  30. 五 辨肾脏病证文并方《辅行诀脏腑用药法要》
  31. 五倍子《增广和剂局方药性总论》


金樱子_《本草衍义》_中医本草_【岐黄之术】

金樱子

金樱子

  • 上一页
  • 目录
  • 相关
  • 下一页

经∶“九月十月熟时采”，不尔，复令人利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五倍子
  • 当前页：金樱子
  • 下一页：萱草
<<< 返回本书目录
  1. 金樱子《本草纲目》图文版
  2. 金樱子【中药大全】
  3. 金樱子《证类本草》
  4. 金樱子膏【方剂大全】
  5. 金樱子《药笼小品》
  6. 金樱子煎【方剂大全】
  7. 金樱子《雷公炮炙论》
  8. 金樱子煎膏【方剂大全】
  9. 金樱子《滇南本草》
  10. 金樱子丸【方剂大全】
  11. 金樱子《本草择要纲目》
  12. 金樱子粥《保健药膳》
  13. 金樱子《本草易读》
  14. 金樱子粥【方剂大全】
  15. 金樱子《本草新编》
  16. 金余散【方剂大全】
  17. 金樱子《本草图经》
  18. 金鱼《本草纲目》完整版
  19. 金樱子《本草经解》
  20. 金鱼《本草纲目》图文版
  21. 金樱子《本草乘雅半偈》
  22. 金鱼【中药大全】
  23. 金樱子《本草纲目》完整版
  24. 金鱼草【中药大全】
  25. 金樱叶【中药大全】
  26. 金鱼肉《本草纲目》完整版
  27. 金樱丸【方剂大全】
  28. 金鱼藤【中药大全】
  29. 金樱莲子散【方剂大全】
  30. 金鱼眼【疾病症状】
  1. 金樱子《本草衍义》
  2. 金樱子《中药炮制》
  3. 金樱子《本草备要》
  4. 金樱子《玉楸药解》
  5. 金樱子《本草蒙筌》
  6. 金樱子《药笼小品》
  7. 金樱子《本草易读》
  8. 金樱子《雷公炮制药性解》
  9. 金樱子《冯氏锦囊秘录》
  10. 金樱子《雷公炮炙论》
  11. 金樱子《医学入门》
  12. 金樱子《本草纲目》
  13. 金樱子《证类本草》
  14. 金樱丸《冯氏锦囊秘录》
  15. 金樱子《顾松园医镜》
  16. 金银散《外科全生集》
  17. 金樱子《本草求真》
  18. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  19. 金樱子《本草新编》
  20. 金银菊茶《茶饮保健》
  21. 金樱子《本经逢原》
  22. 金银花露《中医饮食营养学》
  23. 金樱子《本草从新》
  24. 金银花酒《汤头歌诀》
  25. 金樱子《得配本草》
  26. 金银花茶《茶饮保健》
  27. 金樱子《中药学》
  28. 金银花（忍冬藤、忍冬叶、银花子、金银花露）《中药学》
  29. 金樱子《本草便读》
  30. 金银花《滇南本草》
  31. 金樱子《本草经解》


萱草_《本草衍义》_中医本草_【岐黄之术】

萱草

萱草

  • 上一页
  • 目录
  • 相关
  • 下一页

根洗净研汁一盏，生姜汁半盏相和，时时细呷，治大热衄血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金樱子
  • 当前页：萱草
  • 下一页：葫芦巴
<<< 返回本书目录
  1. 萱草《本草纲目》图文版
  2. 萱草【中药大全】
  3. 萱草《本草择要纲目》
  4. 萱草根【中药大全】
  5. 萱草《本草图经》
  6. 萱草嫩苗【中药大全】
  7. 萱草《本草乘雅半偈》
  8. 萱草忘忧汤【方剂大全】
  9. 萱草《本草纲目》完整版
  10. 萱藻【中药大全】
  11. 宣志汤【方剂大全】
  12. 玄参《本草纲目》完整版
  13. 宣郁通经汤【方剂大全】
  14. 玄参《本草乘雅半偈》
  15. 宣郁化毒汤【方剂大全】
  16. 玄参《本草崇原》
  17. 宣郁定痛汤【方剂大全】
  18. 玄参《本草图经》
  19. 宣营汤【方剂大全】
  20. 玄参《本草择要纲目》
  21. 宣阳汤【方剂大全】
  22. 玄参《雷公炮炙论》
  23. 宣阳汤《医学衷中参西录》
  24. 玄参《神农本草经百种录》
  25. 宣清解郁汤【方剂大全】
  26. 玄参《药鉴》
  27. 宣清导浊汤【方剂大全】
  28. 玄参《证类本草》
  29. 宣气汤【方剂大全】
  30. 玄参《本草纲目》图文版
  1. 萱草《本草衍义》
  2. 萱草《吴普本草》
  3. 萱草《冯氏锦囊秘录》
  4. 萱草《本草纲目》
  5. 萱草《医学入门》
  6. 宣州木瓜《药性切用》
  7. 萱草《本草求真》
  8. 宣州木瓜《医方考》
  9. 萱草《本经逢原》
  10. 宣阳透伏法《时病论歌括新编》
  11. 萱草《本草从新》
  12. 宣阳汤《医学衷中参西录》
  13. 萱草《得配本草》
  14. 宣透膜原法《时病论歌括新编》
  15. 萱草《本草分经》
  16. 宣通水道《中医词典》
  17. 萱草《本草择要纲目》
  18. 宣通类《医学摘粹》
  19. 萱草《药性切用》
  20. 宣疏表湿法《时病论歌括新编》
  21. 萱草《本草乘雅半偈》
  22. 宣窍导痰法《时病论歌括新编》
  23. 萱草《本草图经》
  24. 宣窍《中医词典》
  25. 萱草根《雷公炮制药性解》
  26. 宣气散《仁术便览》
  27. 萱草根《本草蒙筌》
  28. 宣明五气篇《黄帝内经·素问》
  29. 萱草根《证类本草》
  30. 宣明五气论篇《疡医大全》
  31. 萱花《本草便读》


葫芦巴_《本草衍义》_中医本草_【岐黄之术】

葫芦巴

葫芦巴

  • 上一页
  • 目录
  • 相关
  • 下一页

《本经》云∶“得 香子、桃仁，治膀胱气甚效。”尝合，惟桃仁麸炒，各等分，半以酒糊丸，半为散。每服五七十丸，空心食前盐酒下。散以热米饮调下，与丸子相间，空心服。日各一二服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萱草
  • 当前页：葫芦巴
  • 下一页：金星草
<<< 返回本书目录
  1. 葫芦巴《证类本草》
  2. 葫芦巴【中药大全】
  3. 葫芦巴《本草择要纲目》
  4. 葫芦巴圆【方剂大全】
  5. 葫芦巴《本草纲目》完整版
  6. 葫芦茶【中药大全】
  7. 葫芦【中药大全】
  8. 葫芦茶根【中药大全】
  9. 葫芦《滇南本草》
  10. 葫芦丹【方剂大全】
  11. 葫《本草纲目》图文版
  12. 葫芦根散【方剂大全】
  13. 葫《证类本草》
  14. 葫芦花汤【方剂大全】
  15. 葫《本草纲目》完整版
  16. 葫芦化毒丹【方剂大全】
  17. 斛夌散【方剂大全】
  18. 葫芦酒【方剂大全】
  19. 壶隐子双鹿丸【方剂大全】
  20. 葫芦糯米酒散【方剂大全】
  21. 壶卢子【中药大全】
  22. 葫芦七【中药大全】
  23. 壶卢秧【中药大全】
  24. 葫芦散【方剂大全】
  25. 壶卢【中药大全】
  26. 葫芦双皮汤【方剂大全】
  27. 壶卢《本草纲目》图文版
  28. 葫芦汤【方剂大全】
  29. 壶卢《本草纲目》完整版
  30. 葫芦藓【中药大全】
  1. 葫芦巴《本草衍义》
  2. 葫芦巴《雷公炮制药性解》
  3. 葫芦巴《汤液本草》
  4. 葫芦《滇南本草》
  5. 葫芦巴《本草蒙筌》
  6. 葫芦《药性切用》
  7. 葫芦巴《冯氏锦囊秘录》
  8. 葫芦《本草分经》
  9. 葫芦巴《证类本草》
  10. 葫芦《医学入门》
  11. 葫芦巴《得配本草》
  12. 葫芦《饮膳正要》
  13. 葫芦巴《中药学》
  14. 葫《名医别录》
  15. 葫芦巴《本草便读》
  16. 葫《得配本草》
  17. 葫芦巴《本草择要纲目》
  18. 葫《证类本草》
  19. 葫芦巴散《三因极一病证方论》
  20. 葫《冯氏锦囊秘录》
  21. 葫芦巴丸《冯氏锦囊秘录》
  22. 葫《本草蒙筌》
  23. 葫芦巴丸《太平惠民和剂局方》
  24. 葫《本草衍义》
  25. 葫芦巴丸《外科理例》
  26. 葫《新修本草》
  27. 葫芦丹《中医词典》
  28. 葫《千金翼方》
  29. 葫芦壳《中药学》
  30. 葫《本草纲目》
  31. 葫芦双皮汤《食物疗法》


金星草_《本草衍义》_中医本草_【岐黄之术】

金星草

金星草

  • 上一页
  • 目录
  • 相关
  • 下一页

丹石毒发于背，及一切痈肿。每以根叶一分，用酒一大盏，煎汁服。不惟下所服石药，兼毒去、疮愈。如不欲酒，将末一二分，新汲水调服，以知为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葫芦巴
  • 当前页：金星草
  • 下一页：木贼
<<< 返回本书目录
  1. 金星草《本草纲目》图文版
  2. 金星草【中药大全】
  3. 金星草《证类本草》
  4. 金星地蟮散【方剂大全】
  5. 金星草《本草图经》
  6. 金星凤尾草《滇南本草》
  7. 金星草《本草纲目》完整版
  8. 金星膏【方剂大全】
  9. 金榭榴【中药大全】
  10. 金星酒【方剂大全】
  11. 金屑丸【方剂大全】
  12. 金星蕨【中药大全】
  13. 金屑辰砂膏【方剂大全】
  14. 金星鳝散【方剂大全】
  15. 金屑《证类本草》
  16. 金星石《本草纲目》完整版
  17. 金屑《本草图经》
  18. 金星石《本草图经》
  19. 金屑《本草纲目》完整版
  20. 金星石《证类本草》
  21. 金消丸【方剂大全】
  22. 金星石《本草纲目》图文版
  23. 金腺膏【方剂大全】
  24. 金星丸【方剂大全】
  25. 金线重楼治证《扁鹊心书》
  26. 金星追涎丹【方剂大全】
  27. 金线鱼【中药大全】
  28. 金形如神散【方剂大全】
  29. 金线鱼《滇南本草》
  30. 金杏煎丸【方剂大全】
  1. 金星草《本草衍义》
  2. 金星草《本草纲目》
  3. 金星草《本草蒙筌》
  4. 金屑丹《三因极一病证方论》
  5. 金星草《冯氏锦囊秘录》
  6. 金屑辰砂膏《太平惠民和剂局方》
  7. 金星草《医学入门》
  8. 金屑《本草图经》
  9. 金星草《证类本草》
  10. 金屑《名医别录》
  11. 金星草《本草从新》
  12. 金屑《增广和剂局方药性总论》
  13. 金星草《得配本草》
  14. 金屑《证类本草》
  15. 金星草《增广和剂局方药性总论》
  16. 金屑《医学入门》
  17. 金星草《本草分经》
  18. 金屑《冯氏锦囊秘录》
  19. 金星草《药性切用》
  20. 金屑《本草蒙筌》
  21. 金星草《本草图经》
  22. 金屑《本草衍义》
  23. 金星凤尾草《滇南本草》
  24. 金屑《海药本草》
  25. 金星内锁《中医词典》
  26. 金屑《新修本草》
  27. 金星内障《中医词典》
  28. 金屑《本草经集注》
  29. 金星石《本草纲目》
  30. 金屑《玉楸药解》
  31. 金星石《医学入门》


木贼_《本草衍义》_中医本草_【岐黄之术】

木贼

木贼

  • 上一页
  • 目录
  • 相关
  • 下一页

细锉，微微炒，捣为末，沸汤点二钱，食前服，治小肠膀胱气，缓缓服必效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金星草
  • 当前页：木贼
  • 下一页：茯苓
<<< 返回本书目录
  1. 木贼《本草纲目》图文版
  2. 木贼（图）【中药大全】
  3. 木贼《证类本草》
  4. 木贼草《本草择要纲目》
  5. 木贼《滇南本草》
  6. 木贼草《药笼小品》
  7. 木贼《本草易读》
  8. 木贼煎【方剂大全】
  9. 木贼《本草图经》
  10. 木贼散【方剂大全】
  11. 木贼《本草乘雅半偈》
  12. 木竹子【中药大全】
  13. 木贼《本草纲目》完整版
  14. 木竹子皮【中药大全】
  15. 木郁达之论《吴医汇讲》
  16. 木竹子油【中药大全】
  17. 木萸散【方剂大全】
  18. 木苎麻【中药大全】
  19. 木药中部《新修本草》
  20. 木锥花【中药大全】
  21. 木药下部《新修本草》
  22. 目《慈幼新书》
  23. 木药上部《新修本草》
  24. 目《丹溪手镜》
  25. 木药上、中、下部《证类本草》
  26. 目《痘疹心法要诀》
  27. 木绣球茎【中药大全】
  28. 目《古今医案按》
  29. 木香子【中药大全】
  30. 目《经络全书》
  1. 木贼《本草衍义》
  2. 木贼《雷公炮制药性解》
  3. 木贼《本草备要》
  4. 木贼《本草纲目》
  5. 木贼《本草蒙筌》
  6. 木运临卯《中医词典》
  7. 木贼《本草易读》
  8. 木运《中医词典》
  9. 木贼《医学入门》
  10. 木曰委和之纪《脉诀汇辨》
  11. 木贼《证类本草》
  12. 木曰敷和之纪《脉诀汇辨》
  13. 木贼《本草求真》
  14. 木曰发生之纪《脉诀汇辨》
  15. 木贼《本经逢原》
  16. 木郁之发《松峰说疫》
  17. 木贼《得配本草》
  18. 木郁土虚《中医词典》
  19. 木贼《增广和剂局方药性总论》
  20. 木郁化火《中医词典》
  21. 木贼《本草撮要》
  22. 木郁化火《中医名词词典》
  23. 木贼《本草乘雅半偈》
  24. 木郁化风《中医词典》
  25. 木贼《滇南本草》
  26. 木郁化风《中医名词词典》
  27. 木贼《本草图经》
  28. 木郁达之论《吴医汇讲》
  29. 木贼草《药笼小品》
  30. 木郁达之《中医词典》
  31. 木贼草《玉楸药解》


茯苓_《本草衍义》_中医本草_【岐黄之术】

茯苓

茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

乃樵斫讫多年松根之气所生。此盖根之气味，噎郁未绝，故为是物。然亦由土地所宜与不宜。其津气盛者，方发泄于外，结为茯苓，故不抱根而成物。既离其本体，则有苓之义。茯神者，其根但有津气而不甚盛，故只能伏结于本根，既不离其本，故曰茯神。此物行水之功多，益心脾不可阙也。或曰松既樵矣，而根尚能生物乎？答曰∶如马勃、菌、五芝、木耳、石耳之类，皆生于枯木、石、粪土之上，精英未沦，安得不为物也。其上有菟丝，下有茯苓之说，甚为轻信。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木贼
  • 当前页：茯苓
  • 下一页：琥珀
<<< 返回本书目录
  1. 茯苓《本草纲目》图文版
  2. 茯苓（茯神）《本草新编》
  3. 茯苓《证类本草》
  4. 茯苓（图）【中药大全】
  5. 茯苓《长沙药解》
  6. 茯苓、茯神解《医学衷中参西录》
  7. 茯苓《药征》
  8. 茯苓安肝定精神丸【方剂大全】
  9. 茯苓《药笼小品》
  10. 茯苓安心汤【方剂大全】
  11. 茯苓《药鉴》
  12. 茯苓白术散【方剂大全】
  13. 茯苓《神农本草经百种录》
  14. 茯苓白术汤【方剂大全】
  15. 茯苓《雷公炮炙论》
  16. 茯苓半夏汤【方剂大全】
  17. 茯苓《本草易读》
  18. 茯苓半夏丸【方剂大全】
  19. 茯苓《本草图经》
  20. 茯苓包子《保健药膳》
  21. 茯苓《本草思辨录》
  22. 茯苓贝母汤【方剂大全】
  23. 茯苓《本草经解》
  24. 茯苓饼【方剂大全】
  25. 茯苓《本草崇原》
  26. 茯苓饼子【方剂大全】
  27. 茯苓《本草乘雅半偈》
  28. 茯苓补心汤【方剂大全】
  29. 茯苓《本草纲目》完整版
  30. 茯苓参甘厚朴汤【方剂大全】
  1. 茯苓《本草衍义》
  2. 茯苓《吴普本草》
  3. 茯苓《汤液本草》
  4. 茯苓《神农本草经百种录》
  5. 茯苓《本草备要》
  6. 茯苓《新修本草》
  7. 茯苓《本草蒙筌》
  8. 茯苓《本草经集注》
  9. 茯苓《本草易读》
  10. 茯苓《长沙药解》
  11. 茯苓《证类本草》
  12. 茯苓《药笼小品》
  13. 茯苓《顾松园医镜》
  14. 茯苓《千金翼方》
  15. 茯苓《本草求真》
  16. 茯苓《雷公炮炙论》
  17. 茯苓《本经逢原》
  18. 茯苓《本草纲目》
  19. 茯苓《本草从新》
  20. 茯连茶《茶饮保健》
  21. 茯苓《中药学》
  22. 怫郁歌《伤寒百证歌》
  23. 茯苓《本草思辨录》
  24. 怫郁《伤寒括要》
  25. 茯苓《本草崇原》
  26. 怫郁《医效秘传》
  27. 茯苓《本草便读》
  28. 怫郁《伤寒六书》
  29. 茯苓《本草经解》
  30. 怫郁《伤寒六书》
  31. 茯苓《增广和剂局方药性总论》


琥珀_《本草衍义》_中医本草_【岐黄之术】

琥珀

琥珀

  • 上一页
  • 目录
  • 相关
  • 下一页

今西戎亦有之，其色差淡而明澈。南方者色深而重浊，彼土人多碾为物形。若谓千年茯苓所化，则其间有沾着蜾蠃蜂蚁，宛然完具者，是极不知也。《地理志》云∶“林邑多琥珀，实松脂所化耳。”此说为胜，但土地有所宜不宜，故有能化有不能化者。张茂先又为“烧蜂窠所作”，不知得于何处。以手摩热，可以拾芥。余如经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓
  • 当前页：琥珀
  • 下一页：松黄
<<< 返回本书目录
  1. 琥珀《本草纲目》图文版
  2. 琥珀【中药大全】
  3. 琥珀《证类本草》
  4. 琥珀安神散【方剂大全】
  5. 琥珀《药笼小品》
  6. 琥珀安神丸【方剂大全】
  7. 琥珀《雷公炮炙论》
  8. 琥珀保生锭子【方剂大全】
  9. 琥珀《本草择要纲目》
  10. 琥珀抱龙丸【方剂大全】
  11. 琥珀《本草易读》
  12. 琥珀碧玉散【方剂大全】
  13. 琥珀《本草经解》
  14. 琥珀参苓散【方剂大全】
  15. 琥珀《本草乘雅半偈》
  16. 琥珀彻底汤【方剂大全】
  17. 琥珀《本草纲目》完整版
  18. 琥珀丹【方剂大全】
  19. 浒关黄拙安治效《仿寓意草》
  20. 琥珀导赤汤【方剂大全】
  21. 浒关顾某治效《仿寓意草》
  22. 琥珀地黄散【方剂大全】
  23. 虎髭毒《医宗金鉴》
  24. 琥珀定痛丸【方剂大全】
  25. 虎脂平胃丸【方剂大全】
  26. 琥珀定志丸【方剂大全】
  27. 虎挣散【方剂大全】
  28. 琥珀定智丸【方剂大全】
  29. 虎爪丸【方剂大全】
  30. 琥珀多寐丸《外科传薪集》
  1. 琥珀《本草衍义》
  2. 琥珀《海药本草》
  3. 琥珀《汤液本草》
  4. 琥珀《吴普本草》
  5. 琥珀《本草备要》
  6. 琥珀《新修本草》
  7. 琥珀《本草蒙筌》
  8. 琥珀《本草经集注》
  9. 琥珀《本草易读》
  10. 琥珀《玉楸药解》
  11. 琥珀《冯氏锦囊秘录》
  12. 琥珀《药笼小品》
  13. 琥珀《医学入门》
  14. 琥珀《千金翼方》
  15. 琥珀《证类本草》
  16. 琥珀《雷公炮制药性解》
  17. 琥珀《顾松园医镜》
  18. 琥珀《雷公炮炙论》
  19. 琥珀《本草求真》
  20. 琥珀《本草纲目》
  21. 琥珀《本经逢原》
  22. 浒关黄拙安治效《仿寓意草》
  23. 琥珀《本草从新》
  24. 浒关顾某治效《仿寓意草》
  25. 琥珀《得配本草》
  26. 虎髭毒《外科心法要诀》
  27. 琥珀《中药学》
  28. 虎髭毒《医宗金鉴》
  29. 琥珀《本草便读》
  30. 虎爪伤《奇效简便良方》
  31. 琥珀《本草经解》


松黄_《本草衍义》_中医本草_【岐黄之术】

松黄

松黄

  • 上一页
  • 目录
  • 相关
  • 下一页

一如蒲黄，但其味差淡。治产后壮热、头痛颊赤、口干唇焦、多烦躁渴、昏闷不爽。

松花、川芎、当归、石膏、蒲黄五物等同为末，每服二钱，水二合，红花二捻，同煎七分，去滓，粥后温温细呷。

松子，多东海来，今关右亦有，但细小味薄，与柏子仁同治虚秘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀
  • 当前页：松黄
  • 下一页：柏
<<< 返回本书目录
  1. 松花散方【方剂大全】
  2. 松寄生【中药大全】
  3. 松花粉【中药大全】
  4. 松江朱《曹仁伯医案论》
  5. 松花淡菜粥【方剂大全】
  6. 松节《本草纲目》完整版
  7. 松花【中药大全】
  8. 松节《本草崇原》
  9. 松花《本草经解》
  10. 松节《本草易读》
  11. 松花《本草崇原》
  12. 松节【中药大全】
  13. 松花《本草纲目》完整版
  14. 松节、松笔头、松香、地盘松球《滇南本草》
  15. 松蒿【中药大全】
  16. 松节油【中药大全】
  17. 松果体细胞瘤【疾病大全】
  18. 松节油皮炎【疾病大全】
  19. 松果体区占位病变【疾病症状】
  20. 松紧二脉《圆运动的古中医学》
  21. 松果体其他《生理学》
  22. 松菌《滇南本草》
  23. 松果体瘤【疾病大全】
  24. 松罗《证类本草》
  25. 松果体钙化移位【疾病症状】
  26. 松萝《本草纲目》完整版
  27. 松果体《组织学与胚胎学》
  28. 松萝【中药大全】
  29. 松根白皮《本草纲目》完整版
  30. 松毛虫病骨关节病【疾病大全】
  1. 松黄《本草衍义》
  2. 松花《本草崇原》
  3. 松黄汤《饮膳正要》
  4. 松花《本草分经》
  5. 松江朱《曹仁伯医案论》
  6. 松花《本草分经》
  7. 松节《千金翼方》
  8. 松花《本草经解》
  9. 松节《本草备要》
  10. 松果体《组织学与胚胎学》
  11. 松节《本草易读》
  12. 松果体《生理学》
  13. 松节《顾松园医镜》
  14. 松根酒《饮膳正要》
  15. 松节《本经逢原》
  16. 松根白皮《千金翼方》
  17. 松节《本草便读》
  18. 松膏酒《备急千金要方》
  19. 松节《名医别录》
  20. 松膏《备急千金要方》
  21. 松节《本草撮要》
  22. 松橄榄《滇南本草》
  23. 松节《本草崇原》
  24. 松浮《疫疹一得》
  25. 松节（松香、松花粉）《中药学》
  26. 松峰达原饮《时病论歌括新编》
  27. 松节、松笔头、松香、地盘松球《滇南本草》
  28. 松柏通幽法《时病论歌括新编》
  29. 松节茶《茶饮保健》
  30. 松《名医别录》
  31. 松节酒《饮膳正要》


柏_《本草衍义》_中医本草_【岐黄之术】

柏

柏

  • 上一页
  • 目录
  • 相关
  • 下一页

取脂以疗马 疥。今未见用松脂者。老人虚秘，柏子仁、大麻子仁、松子仁等分，同研，溶白蜡，丸桐子大。以少黄丹汤，服二三十丸，食前。尝官陕西，每登高望之，虽千万株，皆一一西指。盖此木为至坚之木，不畏霜雪，得木之正气，他木不逮也。所以受金之正气所制，故一一向之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松黄
  • 当前页：柏
  • 下一页：桂
<<< 返回本书目录
  1. 柏《本草纲目》图文版
  2. 柏艾散【方剂大全】
  3. 柏《本草纲目》完整版
  4. 柏艾饮【方剂大全】
  5. 百足藤【中药大全】
  6. 柏白皮汤【方剂大全】
  7. 百足散【方剂大全】
  8. 柏茶【方剂大全】
  9. 百子建中丸【方剂大全】
  10. 柏-查综合征【疾病大全】
  11. 百子附归丸【方剂大全】
  12. 柏黛散【方剂大全】
  13. 百钟丸【方剂大全】
  14. 柏粉膏【方剂大全】
  15. 百中饮【方剂大全】
  16. 柏根白皮《本草纲目》完整版
  17. 百中汤【方剂大全】
  18. 柏根白皮【中药大全】
  19. 百中散【方剂大全】
  20. 柏根散【方剂大全】
  21. 百枝膏【方剂大全】
  22. 柏公汤【方剂大全】
  23. 百症赋（聚英）《针灸大成》
  24. 柏桂生麦汤【方剂大全】
  25. 百证赋《针灸聚英》
  26. 柏桂汤【方剂大全】
  27. 百证赋《类经图翼》
  28. 柏蛤散【方剂大全】
  29. 百证赋《古今医统大全》
  30. 柏花丸【方剂大全】
  1. 柏《本草衍义》
  2. 柏《本草纲目》
  3. 柏《得配本草》
  4. 百晬嗽《中医词典》
  5. 柏白皮《千金翼方》
  6. 百种顽疮《奇效简便良方》
  7. 柏白皮《名医别录》
  8. 百中散《是斋百一选方》
  9. 柏茶《医学入门》
  10. 百中散《仁术便览》
  11. 柏花丸《重订囊秘喉书》
  12. 百枝膏《是斋百一选方》
  13. 柏灰散《医方考》
  14. 百症赋（聚英）《针灸大成》
  15. 柏连散《冯氏锦囊秘录》
  16. 百证赋《针灸聚英》
  17. 柏墨散《太平惠民和剂局方》
  18. 百证赋《类经图翼》
  19. 柏母丸《重订囊秘喉书》
  20. 百证赋《古今医统大全》
  21. 柏木《雷公炮炙论》
  22. 百丈青《证类本草》
  23. 柏木《千金翼方》
  24. 百应神膏《奇方类编》
  25. 柏木《本草经集注》
  26. 百一选方序《是斋百一选方》
  27. 柏木《新修本草》
  28. 百一选方《秘传眼科龙木论》
  29. 柏木《神农本草经百种录》
  30. 百叶尖《滇南本草》
  31. 柏木《本草衍义》


桂_《本草衍义》_中医本草_【岐黄之术】

桂

桂

  • 上一页
  • 目录
  • 相关
  • 下一页

桂大热。《素问》云∶辛甘，发散为阳。故汉张仲景桂枝汤，治伤寒表虚皆须此药，是专用辛甘之意也。《本草》第一又云∶“疗寒以热药”。故知三种之桂，不取菌桂、牡桂者，盖此二种，性止温而已，不可以治风寒之病。独有一字桂，《本经》言甘辛大热，此正合《素问》辛甘发散为阳之说，尤知菌、牡二桂不及也，然《本经》只言桂，仲景又言桂枝者，盖亦取其枝上皮。其木身粗浓处，亦不中用。诸家之说，但各执己见，终无证据。今又谓之官桂，不知缘何而立名。虑后世为别物，故书之。又有桂心，此则诸桂之心，不若一字桂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏
  • 当前页：桂
  • 下一页：枫香
<<< 返回本书目录
  1. 桂《本草纲目》图文版
  2. 桂（本经上品）《本草乘雅半偈》
  3. 桂《证类本草》
  4. 桂扁猪脏饮【方剂大全】
  5. 桂《本草图经》
  6. 桂参汤【方剂大全】
  7. 桂《本草崇原》
  8. 桂参丸【方剂大全】
  9. 桂《本草纲目》完整版
  10. 桂菖散【方剂大全】
  11. 贵州追风散【中药大全】
  12. 桂车汤【方剂大全】
  13. 贵州獐牙菜【中药大全】
  14. 桂沉浆【方剂大全】
  15. 贵州远志【中药大全】
  16. 桂丁【中药大全】
  17. 贵州落地金钱【中药大全】
  18. 桂丁定痛散【方剂大全】
  19. 贵州卷柏【中药大全】
  20. 桂蠹虫《本草纲目》完整版
  21. 贵州花椒【中药大全】
  22. 桂矾敷方【方剂大全】
  23. 贵金丸《外科传薪集》
  24. 桂附八味丸方证散议《三十年临证经验集》
  25. 贵贱逆顺《类经》
  26. 桂附八味丸方证散议《邹孟城三十年临证经验集》
  27. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  28. 桂附八珍汤【方剂大全】
  29. 癸字化毒丸【方剂大全】
  30. 桂附地黄汤【方剂大全】
  1. 桂《本草衍义》
  2. 桂《吴普本草》
  3. 桂《汤液本草》
  4. 桂《新修本草》
  5. 桂《本草蒙筌》
  6. 桂《本草经集注》
  7. 桂《证类本草》
  8. 桂《饮膳正要》
  9. 桂《顾松园医镜》
  10. 桂《千金翼方》
  11. 桂《本草崇原》
  12. 桂《雷公炮制药性解》
  13. 桂《名医别录》
  14. 桂《本草纲目》
  15. 桂《珍珠囊补遗药性赋》
  16. 贵重药品管理制度《医院药学》
  17. 桂《本草图经》
  18. 贵金丸《外科传薪集》
  19. 桂（本经上品）《本草乘雅半偈》
  20. 贵贱逆顺《类经》
  21. 桂八味丸《医方论》
  22. 贵达《丹台玉案》
  23. 桂沉浆《饮膳正要》
  24. 炅中《中医词典》
  25. 桂二麻一证四　太阳三十一《伤寒悬解》
  26. 炅则气泄（热则气泄）《中医名词词典》
  27. 桂附八味丸方证散议《邹孟城三十年临证经验集》
  28. 炅则气泄《中医词典》
  29. 桂附八味丸方证散议《三十年临证经验集》
  30. 炅气《中医词典》
  31. 桂附地黄丸《时方歌括》


枫香_《本草衍义》_中医本草_【岐黄之术】

枫香

枫香

  • 上一页
  • 目录
  • 相关
  • 下一页

与松脂皆可乱乳香，尤宜区别。枫香微黄白色，烧之尤见真伪。兼能治风瘾疹痒毒。

水煎，热燥洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂
  • 当前页：枫香
  • 下一页：干漆
<<< 返回本书目录
  1. 枫香《本草图经》
  2. 枫香寄生【中药大全】
  3. 枫树【中药大全】
  4. 枫香散【方剂大全】
  5. 枫实膏【方剂大全】
  6. 枫香树根【中药大全】
  7. 枫柳皮【中药大全】
  8. 枫香树皮【中药大全】
  9. 枫柳《本草纲目》完整版
  10. 枫香树叶【中药大全】
  11. 枫寄生【中药大全】
  12. 枫香汤【方剂大全】
  13. 枫荷梨【中药大全】
  14. 枫香丸【方剂大全】
  15. 枫膏【方剂大全】
  16. 枫香洗汤【方剂大全】
  17. 枫（音风）柳皮《证类本草》
  18. 枫香脂《本草纲目》完整版
  19. 风走注疼痛《圣济总录》
  20. 枫香脂《证类本草》
  21. 风蛀牙疼《儒门事亲》
  22. 枫香脂《本草纲目》图文版
  23. 风注《圣济总录》
  24. 枫香脂【中药大全】
  25. 风注《马培之医案》
  26. 枫香脂膏【方剂大全】
  27. 风肿《圣济总录》
  28. 枫香脂丸【方剂大全】
  29. 风中脏诸方《卫生宝鉴》
  30. 枫杨【中药大全】
  1. 枫香《本草衍义》
  2. 枫香《雷公炮制药性解》
  3. 枫香《医学入门》
  4. 枫柳皮《新修本草》
  5. 枫香《本草求真》
  6. 枫柳皮《千金翼方》
  7. 枫香《本草图经》
  8. 枫（音风）柳皮《证类本草》
  9. 枫香脂《本草纲目》
  10. 风走注疼痛《圣济总录》
  11. 枫香脂《千金翼方》
  12. 风蛀牙疼《儒门事亲》
  13. 枫香脂《新修本草》
  14. 风疰《中医词典》
  15. 枫香脂《本草蒙筌》
  16. 风注候《诸病源候论》
  17. 枫香脂《冯氏锦囊秘录》
  18. 风注候《巢氏病源补养宣导法》
  19. 枫香脂《证类本草》
  20. 风注《马培之医案》
  21. 枫香脂《本经逢原》
  22. 风注《中医词典》
  23. 枫香脂《本草从新》
  24. 风注《圣济总录》
  25. 枫香脂《得配本草》
  26. 风肿候《诸病源候论》
  27. 枫香脂《本草分经》
  28. 风肿《中医词典》
  29. 枫叶风《喉科秘诀》
  30. 风肿《圣济总录》
  31. 枫叶脂《增广和剂局方药性总论》


干漆_《本草衍义》_中医本草_【岐黄之术】

干漆

干漆

  • 上一页
  • 目录
  • 相关
  • 下一页

若湿漆，药中未见用。凡用者，皆干漆耳。其湿者，在燥热及霜冷时则难干，得阴湿，虽寒月亦易干。亦物之性也。若沾渍人，以油治之。凡验漆，惟稀者以物蘸起细而不断，断而急收起，又涂于干竹上，荫之速干者，并佳。余如经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枫香
  • 当前页：干漆
  • 下一页：蔓荆实
<<< 返回本书目录
  1. 干漆《证类本草》
  2. 干漆（图）【中药大全】
  3. 干漆《长沙药解》
  4. 干漆煎丸【方剂大全】
  5. 干漆《药征续编》
  6. 干漆散【方剂大全】
  7. 干漆《药笼小品》
  8. 干漆汤【方剂大全】
  9. 干漆《神农本草经百种录》
  10. 干漆丸【方剂大全】
  11. 干漆《本草易读》
  12. 干漆芜荑散【方剂大全】
  13. 干漆《本草图经》
  14. 干清散【方剂大全】
  15. 干漆《本草崇原》
  16. 干扰电流疗法（Interference electrotherapy）《理疗学》
  17. 干漆《本草乘雅半偈》
  18. 干扰素《免疫学和免疫学检验》
  19. 干漆《本草纲目》完整版
  20. 干扰素效价测定《中国生物制品规程》
  21. 干脯汤【方剂大全】
  22. 干散【方剂大全】
  23. 干藕节散【方剂大全】
  24. 干涩昏花《目经大成》
  25. 干呕歌《伤寒百证歌》
  26. 干涩昏花歌《眼科心法要诀》
  27. 干呕方《外台秘要》
  28. 干涩昏花歌《医宗金鉴》
  29. 干呕不止【方剂主治】
  30. 干生地黄【方剂大全】
  1. 干漆《本草衍义》
  2. 干漆《吴普本草》
  3. 干漆《汤液本草》
  4. 干漆《神农本草经百种录》
  5. 干漆《本草蒙筌》
  6. 干漆《新修本草》
  7. 干漆《本草易读》
  8. 干漆《本草经集注》
  9. 干漆《医学入门》
  10. 干漆《长沙药解》
  11. 干漆《证类本草》
  12. 干漆《药笼小品》
  13. 干漆《顾松园医镜》
  14. 干漆《千金翼方》
  15. 干漆《本草求真》
  16. 干漆《雷公炮制药性解》
  17. 干漆《本经逢原》
  18. 干漆《神农本草经》
  19. 干漆《本草从新》
  20. 干呕续法《医学纲目》
  21. 干漆《得配本草》
  22. 干呕秘方《华佗神方》
  23. 干漆《本草崇原》
  24. 干呕候《诸病源候论》
  25. 干漆《本草便读》
  26. 干呕歌《伤寒百证歌》
  27. 干漆《增广和剂局方药性总论》
  28. 干呕方六首《外台秘要》
  29. 干漆《名医别录》
  30. 干呕不止《医法圆通》
  31. 干漆《本草分经》


蔓荆实_《本草衍义》_中医本草_【岐黄之术】

蔓荆实

蔓荆实

  • 上一页
  • 目录
  • 相关
  • 下一页

诸家所解，蔓荆、牡荆纷纠不一。经既言蔓荆，明知是蔓生，即非高木也。既言牡荆，则自是木上生者。况《汉书·郊祀志》所言“以牡荆茎为幡竿”，故知蔓荆即子大者是，又何疑焉。后条有栾荆，此即便是牡荆也。子青色，如茱萸，不合更立栾荆条。故文中云∶本草不载，亦无别名，但有栾花，功用又别，断无疑焉。《注》中妄称石荆当之，其说转见穿凿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干漆
  • 当前页：蔓荆实
  • 下一页：桑寄生
<<< 返回本书目录
  1. 蔓荆实《证类本草》
  2. 蔓荆实散【方剂大全】
  3. 蔓荆实《雷公炮炙论》
  4. 蔓荆实汤【方剂大全】
  5. 蔓荆实《本草图经》
  6. 蔓荆实丸【方剂大全】
  7. 蔓荆实《本草思辨录》
  8. 蔓荆汤【方剂大全】
  9. 蔓荆实《本草乘雅半偈》
  10. 蔓荆丸【方剂大全】
  11. 蔓荆实《本草纲目》完整版
  12. 蔓荆子《本草崇原》
  13. 蔓荆散【方剂大全】
  14. 蔓荆子《本草经解》
  15. 蔓荆酒【方剂大全】
  16. 蔓荆子《本草新编》
  17. 蔓荆《本草纲目》完整版
  18. 蔓荆子《本草易读》
  19. 蔓椒《本草纲目》完整版
  20. 蔓荆子《本草易读》
  21. 蔓剪草【中药大全】
  22. 蔓荆子《本草择要纲目》
  23. 蔓胡颓子叶【中药大全】
  24. 蔓荆子《药笼小品》
  25. 蔓胡颓子根【中药大全】
  26. 蔓荆子【中药大全】
  27. 蔓胡颓子【中药大全】
  28. 蔓荆子膏【方剂大全】
  29. 蔓赤车【中药大全】
  30. 蔓荆子散【方剂大全】
  1. 蔓荆实《本草衍义》
  2. 蔓荆实《新修本草》
  3. 蔓荆实《本草蒙筌》
  4. 蔓荆实《本草经集注》
  5. 蔓荆实《证类本草》
  6. 蔓荆实《千金翼方》
  7. 蔓荆实《本草思辨录》
  8. 蔓荆实《雷公炮炙论》
  9. 蔓荆实《增广和剂局方药性总论》
  10. 蔓荆实《神农本草经》
  11. 蔓荆实《名医别录》
  12. 蔓荆散《明目至宝》
  13. 蔓荆实《本草乘雅半偈》
  14. 蔓荆芪芍茶《茶饮保健》
  15. 蔓荆实《本草图经》
  16. 蔓荆根《本草易读》
  17. 蔓荆子《雷公炮制药性解》
  18. 蔓荆防感茶《茶饮保健》
  19. 蔓荆子《药笼小品》
  20. 蔓椒《名医别录》
  21. 蔓荆子《玉楸药解》
  22. 蔓椒《证类本草》
  23. 蔓荆子《中药炮制》
  24. 蔓椒《医学入门》
  25. 蔓荆子《汤液本草》
  26. 蔓椒《食疗本草》
  27. 蔓荆子《本草备要》
  28. 蔓椒《新修本草》
  29. 蔓荆子《本草易读》
  30. 蔓椒《本草经集注》
  31. 蔓荆子《本草易读》


桑寄生_《本草衍义》_中医本草_【岐黄之术】

桑寄生

桑寄生

  • 上一页
  • 目录
  • 相关
  • 下一页

新旧书云∶今处处有之。从宦南北，实处处难得，岂岁岁窠斫摘践之苦，而不能生邪？抑方宜不同也？若以为鸟食物子落枝节间，感气而生，则麦当生麦，谷当生谷，不当但生此一物也。又有于柔滑细枝上生者，如何得子落枝节间？由是言之，自是感造化之气，别是一物。古人当日惟取桑上者，实假其气耳。又云今医家鲜用，此极误矣。今医家非不用也，第以难得真桑上者。尝得真桑寄生，下咽必验如神。向承乏吴山，有求药于诸邑者，乃遍令人搜摘，卒不可得，遂以实告，甚不乐。盖不敢以伪药罔人。邻邑有人伪以他木寄生送之，服之逾月而死。哀哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆实
  • 当前页：桑寄生
  • 下一页：沉香木
<<< 返回本书目录
  1. 桑寄生《药笼小品》
  2. 桑寄生【中药大全】
  3. 桑寄生《本草择要纲目》
  4. 桑寄生散【方剂大全】
  5. 桑寄生《本草图经》
  6. 桑菊薄竹饮【方剂大全】
  7. 桑黄【中药大全】
  8. 桑菊饮【方剂大全】
  9. 桑花《本草崇原》
  10. 桑沥【中药大全】
  11. 桑花《本草纲目》完整版
  12. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  13. 桑鳸【中药大全】
  14. 桑毛虫皮炎【疾病大全】
  15. 桑观察痰火上攻上实下虚治案《一得集》
  16. 桑皮《本草经解》
  17. 桑根下土《本草纲目》完整版
  18. 桑皮《药笼小品》
  19. 桑根白皮汤【方剂大全】
  20. 桑皮汁【中药大全】
  21. 桑根白皮解《研经言》
  22. 桑皮中白汁《本草纲目》完整版
  23. 桑根白皮《证类本草》
  24. 桑螵散【方剂大全】
  25. 桑根白皮《长沙药解》
  26. 桑螵蛸《本草乘雅半偈》
  27. 桑根白皮《雷公炮炙论》
  28. 桑螵蛸《本草崇原》
  29. 桑根白皮《本草易读》
  30. 桑螵蛸《本草新编》
  1. 桑寄生《本草衍义》
  2. 桑寄生《玉楸药解》
  3. 桑寄生《本草备要》
  4. 桑寄生《药笼小品》
  5. 桑寄生《本草易读》
  6. 桑寄风茶《茶饮保健》
  7. 桑寄生《医学入门》
  8. 桑花《本草崇原》
  9. 桑寄生《本草求真》
  10. 桑花《证类本草》
  11. 桑寄生《本经逢原》
  12. 桑观察痰火上攻上实下虚治案《一得集》
  13. 桑寄生《本草从新》
  14. 桑根下土《证类本草》
  15. 桑寄生《中药学》
  16. 桑根白皮汤《备急千金要方》
  17. 桑寄生《中药学》
  18. 桑根白皮解《研经言》
  19. 桑寄生《本草便读》
  20. 桑根白皮《本草图经》
  21. 桑寄生《增广和剂局方药性总论》
  22. 桑根白皮《本草乘雅半偈》
  23. 桑寄生《本草分经》
  24. 桑根白皮《药性切用》
  25. 桑寄生《本草择要纲目》
  26. 桑根白皮《名医别录》
  27. 桑寄生《本草害利》
  28. 桑根白皮《本草崇原》
  29. 桑寄生《本草撮要》
  30. 桑根白皮《本草思辨录》
  31. 桑寄生《药性切用》


沉香木_《本草衍义》_中医本草_【岐黄之术】

沉香木

沉香木

  • 上一页
  • 目录
  • 相关
  • 下一页

岭南诸郡悉有之，旁海诸州尤多。交干连枝，岗岭相接，千里不绝。叶如冬青，大者合数人抱。木性虚柔，山民或以构茅庐，或为桥梁，或为饭甑尤佳。有香者，百无一二。盖木得水方结，多在折枝枯干中，或为沉，或为煎，或为黄熟。自枯死者，谓之水盘香。今南恩、高、窦等州，惟产生结香。盖山民入山，见香木之曲干斜枝，必以刀斫成坎，经年得雨水所渍，遂结香。复以锯取之，刮去白木，其香结为斑点，遂名鹧鸪斑，燔之极清烈。沉之良者，惟在琼崖等州，俗谓之角沉。黄沉乃枯木中得者，宜入药用。依木皮而结者，谓之青桂，气尤清。在土中岁久，不待 剔而成者，谓之龙鳞。亦有削之自卷，咀之柔韧者，谓之黄蜡沉，尤难得也。然经中只言疗风水毒肿，去恶气，余更无治疗。今医家用以保和卫气，为上品药，须极细为佳。今人故多与乌药磨服，走散滞气，独行则势弱，与他药相佐，当缓取效，有益无损。余药不可方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑寄生
  • 当前页：沉香木
  • 下一页：熏陆香
<<< 返回本书目录
  1. 沉香牡丹丸【方剂大全】
  2. 沉香内补丸【方剂大全】
  3. 沉香末子【方剂大全】
  4. 沉香内消丸【方剂大全】
  5. 沉香磨脾汤【方剂大全】
  6. 沉香羌活汤【方剂大全】
  7. 沉香磨脾散【方剂大全】
  8. 沉香曲【中药大全】
  9. 沉香鹿茸圆【方剂大全】
  10. 沉香曲【方剂大全】
  11. 沉香鹿茸丸【方剂大全】
  12. 沉香如意丸【方剂大全】
  13. 沉香利膈丸【方剂大全】
  14. 沉香乳香木香荜茇莎仁白豆蔻草豆蔻荜澄茄大小茴香益智川椒没药血竭丁香檀《轩岐救正论》
  15. 沉香理气汤【方剂大全】
  16. 沉香三棱煎丸【方剂大全】
  17. 沉香烂积丸【方剂大全】
  18. 沉香三味散【方剂大全】
  19. 沉香快气丸【方剂大全】
  20. 沉香散【方剂大全】
  21. 沉香快脾丸【方剂大全】
  22. 沉香神曲煎【方剂大全】
  23. 沉香开隔散【方剂大全】
  24. 沉香圣饼子【方剂大全】
  25. 沉香金粟散【方剂大全】
  26. 沉香石斛汤【方剂大全】
  27. 沉香交泰丸【方剂大全】
  28. 沉香石斛丸【方剂大全】
  29. 沉香降气丸【方剂大全】
  30. 沉香舒郁丹【方剂大全】
  1. 沉香木《本草衍义》
  2. 沉香鹿茸丸《太平惠民和剂局方》
  3. 沉香乳香木香荜茇莎仁白豆蔻草豆蔻荜澄茄大小茴香益智川椒没药血竭丁香檀《轩岐救正论》
  4. 沉香开膈散《仁术便览》
  5. 沉香散《仙传外科集验方》
  6. 沉香降气丸《儒门事亲》
  7. 沉香散《三因极一病证方论》
  8. 沉香降气丸《冯氏锦囊秘录》
  9. 沉香散《三因极一病证方论》
  10. 沉香降气汤《是斋百一选方》
  11. 沉香散《博济方》
  12. 沉香降气汤《瘴疟指南》
  13. 沉香散《博济方》
  14. 沉香降气汤《太平惠民和剂局方》
  15. 沉香散《博济方》
  16. 沉香降气散《医学心悟》
  17. 沉香升气汤《仁术便览》
  18. 沉香化滞丸《奇方类编》
  19. 沉香顺气散《冯氏锦囊秘录》
  20. 沉香滚痰丸《奇方类编》
  21. 沉香桃胶散《三因极一病证方论》
  22. 沉香茯苓茶《茶饮保健》
  23. 沉香天麻丸《医方论》
  24. 沉香豆蔻丸《是斋百一选方》
  25. 沉香丸《是斋百一选方》
  26. 沉香茶《茶饮保健》
  27. 沉香温胃丸《内外伤辨》
  28. 沉香鳖甲煮散《博济方》
  29. 沉香香附茶《茶饮保健》
  30. 沉香鳖甲散《博济方》
  31. 沉香至珍丸《奇方类编》


熏陆香_《本草衍义》_中医本草_【岐黄之术】

熏陆香

熏陆香

  • 上一页
  • 目录
  • 相关
  • 下一页

熏陆香，木叶类棠梨。南印度界阿咤厘国出，今谓之西香。南番者更佳，此即今人谓之乳香，为其垂滴如乳。熔塌在地者，谓之塌香。皆一也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香木
  • 当前页：熏陆香
  • 下一页：丁香
<<< 返回本书目录
  1. 熏陆香《证类本草》
  2. 熏脐带法《医宗金鉴》
  3. 熏陆香《本草乘雅半偈》
  4. 熏洗疗法《针灸学》
  5. 熏咳法《外台秘要》
  6. 熏衣草【中药大全】
  7. 熏黄《本草易读》
  8. 熏衣湿香方《外台秘要》
  9. 熏膈丸【方剂大全】
  10. 熏衣衣香《千金翼方》
  11. 熏法门《串雅内外编》
  12. 薰草《本草纲目》完整版
  13. 熏草《本草择要纲目》
  14. 薰草《本草纲目》图文版
  15. 熏草《本草乘雅半偈》
  16. 薰陆香《本草纲目》完整版
  17. 血肿形成【疾病症状】
  18. 薰陆香《本草纲目》图文版
  19. 血中钙离子过高【疾病症状】
  20. 寻常痤疮《百病自测》
  21. 血滞经闭证治《医宗金鉴》
  22. 寻常痤疮【疾病大全】
  23. 血滞经闭证治《妇科心法要诀》
  24. 寻常狼疮【疾病大全】
  25. 血滞经闭【中药主治】
  26. 寻常性痤疮《家庭医学百科-医疗康复篇》
  27. 血滞经闭《医宗金鉴》
  28. 寻常性痤疮《皮肤性病学》
  29. 血滞经闭《妇科心法要诀》
  30. 寻常性鱼鳞病【疾病大全】
  1. 熏陆香《本草衍义》
  2. 熏陆香《海药本草》
  3. 熏陆香《医学入门》
  4. 熏陆香《本草纲目》
  5. 熏陆香《证类本草》
  6. 熏咳法六首《外台秘要》
  7. 熏陆香《本经逢原》
  8. 熏灸《中医词典》
  9. 熏陆香《增广和剂局方药性总论》
  10. 熏黄《本草易读》
  11. 熏陆香《本草乘雅半偈》
  12. 熏膈丸《普济本事方》
  13. 熏脐带法《医宗金鉴》
  14. 熏法《三因极一病证方论》
  15. 熏蚊子《是斋百一选方》
  16. 熏法《眼科秘诀》
  17. 熏洗方《冯氏锦囊秘录》
  18. 熏法《中医词典》
  19. 熏洗方《仁术便览》
  20. 熏恶疮方《儒门事亲》
  21. 熏洗疗法《针灸学》
  22. 熏虫牙痛方《回生集》
  23. 熏洗汤《外科十三方考》
  24. 熏草（零陵香）《本草纲目》
  25. 熏洗痔疮方《急救广生集》
  26. 熏草《本草乘雅半偈》
  27. 熏香《本草求真》
  28. 熏草《本草择要纲目》
  29. 熏香《本经逢原》
  30. 熏草《名医别录》
  31. 熏渫药《儒门事亲》


丁香_《本草衍义》_中医本草_【岐黄之术】

丁香

丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

《日华子》云∶“治口气。”此正是御史所含之香。治胃寒及脾胃冷气不和。有大者名母丁香，气味尤佳。为末，缝纱囊如小指，实末，内阴中，主阴冷病，中病便已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熏陆香
  • 当前页：丁香
  • 下一页：柏木
<<< 返回本书目录
  1. 丁香《本草纲目》图文版
  2. 丁香（图）【中药大全】
  3. 丁香《证类本草》
  4. 丁香阿魏丸【方剂大全】
  5. 丁香《药笼小品》
  6. 丁香安胃汤【方剂大全】
  7. 丁香《药鉴》
  8. 丁香安胃丸【方剂大全】
  9. 丁香《雷公炮炙论》
  10. 丁香白术丸【方剂大全】
  11. 丁香《本草择要纲目》
  12. 丁香白术饮【方剂大全】
  13. 丁香《本草易读》
  14. 丁香半夏汤【方剂大全】
  15. 丁香《本草新编》
  16. 丁香半夏丸【方剂大全】
  17. 丁香《本草图经》
  18. 丁香半夏圆【方剂大全】
  19. 丁香《本草经解》
  20. 丁香饼子【方剂大全】
  21. 丁香《本草乘雅半偈》
  22. 丁香饼子丸【方剂大全】
  23. 丁香《本草纲目》完整版
  24. 丁香补胃丸【方剂大全】
  25. 丁夏汤【方剂大全】
  26. 丁香草果散《洪氏集验方》
  27. 丁奚疳《医宗金鉴》
  28. 丁香草果散【方剂大全】
  29. 丁奚疳《儿科萃精》
  30. 丁香大丸子【方剂大全】
  1. 丁香《本草衍义》
  2. 丁香《海药本草》
  3. 丁香《汤液本草》
  4. 丁香《玉楸药解》
  5. 丁香《本草备要》
  6. 丁香《药笼小品》
  7. 丁香《本草蒙筌》
  8. 丁香《雷公炮制药性解》
  9. 丁香《本草易读》
  10. 丁香《雷公炮炙论》
  11. 丁香《冯氏锦囊秘录》
  12. 丁香《本草纲目》
  13. 丁香《医学入门》
  14. 丁酰苯类《药理学》
  15. 丁香《证类本草》
  16. 丁奚疳《幼科心法要诀》
  17. 丁香《本草求真》
  18. 丁奚疳《儿科萃精》
  19. 丁香《本草新编》
  20. 丁奚疳《医宗金鉴》
  21. 丁香《本经逢原》
  22. 丁奚疳《中医词典》
  23. 丁香《本草从新》
  24. 丁奚疳《中医名词词典》
  25. 丁香《得配本草》
  26. 丁奚哺露（幼幼汇集 中）《古今医统大全》
  27. 丁香《中药学》
  28. 丁奚哺露《幼科释谜》
  29. 丁香《中药学》
  30. 丁奚病《中医词典》
  31. 丁香《本草便读》


柏木_《本草衍义》_中医本草_【岐黄之术】

柏木

柏木

  • 上一页
  • 目录
  • 相关
  • 下一页

今用皮。以蜜匀炙，与青黛各一分，同为末，入生龙脑一字，研匀。治心脾热，舌颊生疮。当掺疮上，有涎即吐。又张仲景柏皮汤，无不验。《伤寒论》中已着。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香
  • 当前页：柏木
  • 下一页：辛夷
<<< 返回本书目录
  1. 柏木《神农本草经百种录》
  2. 柏木（黄柏也）《证类本草》
  3. 柏木《雷公炮炙论》
  4. 柏皮膏【方剂大全】
  5. 柏木《本草图经》
  6. 柏皮散【方剂大全】
  7. 柏木《本草乘雅半偈》
  8. 柏皮汤【方剂大全】
  9. 柏木《本草纲目》完整版
  10. 柏皮丸【方剂大全】
  11. 柏母丸【方剂大全】
  12. 柏仁散【方剂大全】
  13. 柏墨散【方剂大全】
  14. 柏石散【方剂大全】
  15. 柏棉饮【方剂大全】
  16. 柏实《本草纲目》完整版
  17. 柏莲汤【方剂大全】
  18. 柏实《本草乘雅半偈》
  19. 柏连散【方剂大全】
  20. 柏实《本草思辨录》
  21. 柏勒儿茶【中药大全】
  22. 柏实《本草图经》
  23. 柏胶丸【方剂大全】
  24. 柏实《神农本草经百种录》
  25. 柏姜散【方剂大全】
  26. 柏实《长沙药解》
  27. 柏煎丸【方剂大全】
  28. 柏实《证类本草》
  29. 柏灰散【方剂大全】
  30. 柏实（柏叶）《本草新编》
  1. 柏木《本草衍义》
  2. 柏木《神农本草经百种录》
  3. 柏木《名医别录》
  4. 柏木《新修本草》
  5. 柏木《本草乘雅半偈》
  6. 柏木《本草经集注》
  7. 柏木《本草图经》
  8. 柏木《千金翼方》
  9. 柏木（黄柏也）《证类本草》
  10. 柏木《雷公炮炙论》
  11. 柏皮《汤液本草》
  12. 柏母丸《重订囊秘喉书》
  13. 柏砂茶《茶饮保健》
  14. 柏墨散《太平惠民和剂局方》
  15. 柏实《神农本草经》
  16. 柏连散《冯氏锦囊秘录》
  17. 柏实《千金翼方》
  18. 柏灰散《医方考》
  19. 柏实《长沙药解》
  20. 柏花丸《重订囊秘喉书》
  21. 柏实《本草经集注》
  22. 柏茶《医学入门》
  23. 柏实《新修本草》
  24. 柏白皮《名医别录》
  25. 柏实《神农本草经百种录》
  26. 柏白皮《千金翼方》
  27. 柏实《本草蒙筌》
  28. 柏《得配本草》
  29. 柏实《冯氏锦囊秘录》
  30. 柏《本草衍义》
  31. 柏实《医学入门》


辛夷_《本草衍义》_中医本草_【岐黄之术】

辛夷

辛夷

  • 上一页
  • 目录
  • 相关
  • 下一页

先花后叶，即木笔花也。最先春，以其花未开时，其花苞有毛，光长如笔，故取像曰木笔。有红、紫二本，一本如桃花色者，一本紫者。今入药当用紫色者，仍须未开时收取。

入药，去毛苞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏木
  • 当前页：辛夷
  • 下一页：榆皮
<<< 返回本书目录
  1. 辛夷《本草纲目》图文版
  2. 辛夷【中药大全】
  3. 辛夷《证类本草》
  4. 辛夷清肺饮【方剂大全】
  5. 辛夷《神农本草经百种录》
  6. 辛夷散《汤头歌诀》
  7. 辛夷《雷公炮炙论》
  8. 辛夷散【方剂大全】
  9. 辛夷《本草新编》
  10. 辛夷汤【方剂大全】
  11. 辛夷《本草图经》
  12. 辛夷丸【方剂大全】
  13. 辛夷《本草崇原》
  14. 辛酉岁图《圣济总录》
  15. 辛夷《本草乘雅半偈》
  16. 辛字润肺膏《增订十药神书》
  17. 辛夷《本草纲目》完整版
  18. 辛字润肺膏【方剂大全】
  19. 辛序《医碥》
  20. 辛字润肺膏论《增订十药神书》
  21. 辛香散【方剂大全】
  22. 锌及其化合物引起的皮肤病【疾病大全】
  23. 辛香气味宜避《医门补要》
  24. 锌缺乏《临床营养学》
  25. 辛乌散【方剂大全】
  26. 锌缺乏病【疾病大全】
  27. 辛未岁图《圣济总录》
  28. 锌缺乏症《家庭医学百科-医疗康复篇》
  29. 辛巳岁图《圣济总录》
  30. 锌中毒【疾病大全】
  1. 辛夷《本草衍义》
  2. 辛夷《神农本草经百种录》
  3. 辛夷《本草备要》
  4. 辛夷《本草经集注》
  5. 辛夷《冯氏锦囊秘录》
  6. 辛夷《玉楸药解》
  7. 辛夷《医学入门》
  8. 辛夷《千金翼方》
  9. 辛夷《证类本草》
  10. 辛夷《雷公炮制药性解》
  11. 辛夷《顾松园医镜》
  12. 辛夷《雷公炮炙论》
  13. 辛夷《本草求真》
  14. 辛夷《本草纲目》
  15. 辛夷《本草新编》
  16. 辛夷《神农本草经》
  17. 辛夷《本经逢原》
  18. 辛序《医碥》
  19. 辛夷《本草从新》
  20. 辛香散《救伤秘旨》
  21. 辛夷《得配本草》
  22. 辛香气味宜避《医门补要》
  23. 辛夷《中药学》
  24. 辛乌散《重楼玉钥》
  25. 辛夷《本草崇原》
  26. 辛温平补汤《退思集类方歌注》
  27. 辛夷《本草便读》
  28. 辛温解表法《时病论歌括新编》
  29. 辛夷《增广和剂局方药性总论》
  30. 辛温解表《证治准绳·疡医》
  31. 辛夷《名医别录》


榆皮_《本草衍义》_中医本草_【岐黄之术】

榆皮

榆皮

  • 上一页
  • 目录
  • 相关
  • 下一页

今初春先生荚者是。去上皱涩干枯者，将中间嫩处，锉、干、 为粉。当歉岁，农将以代食。叶青嫩时收贮，亦用以为羹茹。嘉 年，过丰、沛，人阙食，乡民多食此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛夷
  • 当前页：榆皮
  • 下一页：芜荑
<<< 返回本书目录
  1. 榆皮《证类本草》
  2. 榆皮涎【中药大全】
  3. 榆皮《本草图经》
  4. 榆仁酱《本草纲目》完整版
  5. 榆拟层孔菌【中药大全】
  6. 榆仁酱【中药大全】
  7. 榆蘑【中药大全】
  8. 榆仁丸《小儿药证直诀》
  9. 榆荚仁【中药大全】
  10. 榆砂汤【方剂大全】
  11. 榆荚仁《本草纲目》完整版
  12. 榆树【中药大全】
  13. 榆花【中药大全】
  14. 榆叶《本草纲目》完整版
  15. 榆花《本草纲目》完整版
  16. 榆叶【中药大全】
  17. 榆耳【中药大全】
  18. 榆枝【中药大全】
  19. 榆耳《本草纲目》完整版
  20. 虞花溪·《医学正传》论暑《增订叶评伤暑全书》
  21. 榆丁散【方剂大全】
  22. 虞氏麻疹治法《原要论》
  23. 榆白皮饮【方剂大全】
  24. 愚鲁【疾病症状】
  25. 榆白皮散【方剂大全】
  26. 愚型样睑裂歪曲【疾病症状】
  27. 榆白皮（榆皮）《本草纲目》完整版
  28. 愚型样斜的杏形眼【疾病症状】
  29. 榆白皮【中药大全】
  30. 愚型样斜的杏形眼【疾病症状】
  1. 榆皮《本草衍义》
  2. 榆皮《新修本草》
  3. 榆皮《本草蒙筌》
  4. 榆皮《本草经集注》
  5. 榆皮《冯氏锦囊秘录》
  6. 榆皮《千金翼方》
  7. 榆皮《医学入门》
  8. 榆皮《神农本草经》
  9. 榆皮《证类本草》
  10. 榆荚〈平〉《食疗本草》
  11. 榆皮《名医别录》
  12. 榆根白皮《本经逢原》
  13. 榆皮《本草图经》
  14. 榆白皮散《太平惠民和剂局方》
  15. 榆皮通滑泄热煎《备急千金要方》
  16. 榆白皮散《三因极一病证方论》
  17. 榆仁《饮膳正要》
  18. 榆白皮《药性切用》
  19. 榆仁丸《小儿药证直诀》
  20. 榆白皮《本草撮要》
  21. 虞悰（435-499年）《中医词典》
  22. 榆白皮《本草分经》
  23. 虞花溪·《医学正传》论暑《增订叶评伤暑全书》
  24. 榆白皮《本草分经》
  25. 虞氏麻疹治法《原要论》
  26. 榆白皮《本草分经》
  27. 虞世南（558-638年）《中医词典》
  28. 榆白皮《增广和剂局方药性总论》
  29. 虞庶《中医词典》
  30. 榆白皮《本草便读》
  31. 虞抟《中医词典》


芜荑_《本草衍义》_中医本草_【岐黄之术】

芜荑

芜荑

  • 上一页
  • 目录
  • 相关
  • 下一页

有大小两种，小芜荑即榆荚也。揉取仁， 为酱，味尤辛。入药，当用大芜荑，别有种。然小芜荑 造多假，以外物相和，切须择去也。治大肠寒滑及多冷气，不可缺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榆皮
  • 当前页：芜荑
  • 下一页：酸枣
<<< 返回本书目录
  1. 芜荑《本草纲目》图文版
  2. 芜荑【中药大全】
  3. 芜荑《证类本草》
  4. 芜荑酱《本草纲目》完整版
  5. 芜荑《药笼小品》
  6. 芜荑酱【中药大全】
  7. 芜荑《本草择要纲目》
  8. 芜荑散《小儿药证直诀》
  9. 芜荑《本草图经》
  10. 吴《古今医统大全》
  11. 芜荑《本草崇原》
  12. 吴媪肺痹《程杏轩医案》
  13. 芜荑《本草乘雅半偈》
  14. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  15. 芜荑《本草纲目》完整版
  16. 吴比部公子眼病（有发明）《孙文垣医案》
  17. 芜菁子【中药大全】
  18. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  19. 芜菁及芦菔《证类本草》
  20. 吴春麓仪曹不寐眩晕《程杏轩医案》
  21. 芜菁花【中药大全】
  22. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  23. 芜菁甘蓝子【中药大全】
  24. 吴东渠疟后虚惫《孙文垣医案》
  25. 芜菁【中药大全】
  26. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  27. 芜菁《本草纲目》图文版
  28. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  29. 芜菁《本草纲目》完整版
  30. 吴芳崖兄幼孙胎疟《程杏轩医案》
  1. 芜荑《本草衍义》
  2. 芜荑《海药本草》
  3. 芜荑《本草衍义》
  4. 芜荑《新修本草》
  5. 芜荑《本草蒙筌》
  6. 芜荑《本草经集注》
  7. 芜荑《冯氏锦囊秘录》
  8. 芜荑《玉楸药解》
  9. 芜荑《医学入门》
  10. 芜荑《药笼小品》
  11. 芜荑《证类本草》
  12. 芜荑《千金翼方》
  13. 芜荑《顾松园医镜》
  14. 芜荑《雷公炮制药性解》
  15. 芜荑《本草求真》
  16. 芜荑《本草纲目》
  17. 芜荑《本经逢原》
  18. 芜荑《神农本草经》
  19. 芜荑《本草从新》
  20. 芜夷《本草备要》
  21. 芜荑《得配本草》
  22. 芜菁及芦菔《名医别录》
  23. 芜荑《中药学》
  24. 芜菁及芦菔《证类本草》
  25. 芜荑《本草崇原》
  26. 芜菁及芦菔《新修本草》
  27. 芜荑《本草便读》
  28. 芜菁及芦菔《千金翼方》
  29. 芜荑《增广和剂局方药性总论》
  30. 芜菁、芦菔《本草衍义》
  31. 芜荑《名医别录》


酸枣_《本草衍义》_中医本草_【岐黄之术】

酸枣

酸枣

  • 上一页
  • 目录
  • 相关
  • 下一页

酸枣微热。经不言用仁，仍疗不得眠。天下皆有之，但以土产宜与不宜。嵩阳子曰∶“酸枣县，即滑之属邑，其木高数丈，味酸，医之所重。今市人卖者，皆棘子。”此说未尽。殊不知小则为棘，大则为酸枣，平地则易长，居崖堑则难生。故枣多生崖堑上，久不樵则成干，人方呼为酸枣，更不言棘，徒以世人之意如此，在物则曷若是也，其实一本。以其不甚为世所须，及碍塞行路，故成大木者少，多为人樵去。然此物才及三尺，便开花结子。但窠小者气味薄，本大者气味浓，又有此别。今陕西临潼山野所出者亦好，亦土地所宜也，并可取仁。后有白棘条，乃是酸枣未为大时，枝上刺也。及至长成，其刺亦少，实亦大。故枣取大木，刺取小窠也，亦不必强分别尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜荑
  • 当前页：酸枣
  • 下一页：槐实
<<< 返回本书目录
  1. 酸枣《本草纲目》图文版
  2. 酸枣根【中药大全】
  3. 酸枣《证类本草》
  4. 酸枣根皮【中药大全】
  5. 酸枣《本草图经》
  6. 酸枣仁《本草乘雅半偈》
  7. 酸枣《本草纲目》完整版
  8. 酸枣仁《本草崇原》
  9. 酸叶胶藤【中药大全】
  10. 酸枣仁《本草经解》
  11. 酸削解《研经言》
  12. 酸枣仁《本草思辨录》
  13. 酸痛门主论《疡医大全》
  14. 酸枣仁《本草新编》
  15. 酸痛门主论《疡医大全》
  16. 酸枣仁《本草易读》
  17. 酸痛《医宗金鉴》
  18. 酸枣仁《雷公炮炙论》
  19. 酸藤木【中药大全】
  20. 酸枣仁《药鉴》
  21. 酸藤果【中药大全】
  22. 酸枣仁《药征》
  23. 酸水草【中药大全】
  24. 酸枣仁【中药大全】
  25. 酸石榴汤【方剂大全】
  26. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  27. 酸石榴【中药大全】
  28. 酸枣仁汤【方剂大全】
  29. 酸石榴《本草纲目》完整版
  30. 酸枣仁汤证《临证实验录》
  1. 酸枣《本草衍义》
  2. 酸枣《吴普本草》
  3. 酸枣《汤液本草》
  4. 酸枣《新修本草》
  5. 酸枣《本草蒙筌》
  6. 酸枣《本草经集注》
  7. 酸枣《证类本草》
  8. 酸枣《饮膳正要》
  9. 酸枣《增广和剂局方药性总论》
  10. 酸枣《千金翼方》
  11. 酸枣《名医别录》
  12. 酸枣《本草纲目》
  13. 酸枣《本草图经》
  14. 酸枣《神农本草经》
  15. 酸枣〈平〉《食疗本草》
  16. 酸削解《研经言》
  17. 酸枣参茶《茶饮保健》
  18. 酸性磷酸酶（ACP）及其同工酶《临床生物化学》
  19. 酸枣丹茶《茶饮保健》
  20. 酸咸无升、甘辛无降《中医名词词典》
  21. 酸枣连茶《茶饮保健》
  22. 酸痛门主论《疡医大全》
  23. 酸枣仁《雷公炮炙论》
  24. 酸痛门主论《疡医大全》
  25. 酸枣仁《雷公炮制药性解》
  26. 酸痛门主方《疡医大全》
  27. 酸枣仁《中药炮制》
  28. 酸痛《医宗金鉴》
  29. 酸枣仁《本草备要》
  30. 酸实壳《千金翼方》
  31. 酸枣仁《本草易读》


槐实_《本草衍义》_中医本草_【岐黄之术】

槐实

槐实

  • 上一页
  • 目录
  • 相关
  • 下一页

槐实只言实，今当分为二。实本出夹中，若捣夹作煎者，当言夹也。夹中子，大如豆，坚而紫色者，实也。今本条不析出夹与夹中子，盖其用各别，皆疏导风热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣
  • 当前页：槐实
  • 下一页：槐花
<<< 返回本书目录
  1. 槐实《证类本草》
  2. 槐实（槐米、槐花）《本草新编》
  3. 槐实《神农本草经百种录》
  4. 槐实膏【方剂大全】
  5. 槐实《雷公炮炙论》
  6. 槐实散【方剂大全】
  7. 槐实《本草图经》
  8. 槐实丸【方剂大全】
  9. 槐实《本草崇原》
  10. 槐术散【方剂大全】
  11. 槐实《本草乘雅半偈》
  12. 槐条膏【方剂大全】
  13. 槐实《本草纲目》完整版
  14. 槐香散【方剂大全】
  15. 槐芩散【方剂大全】
  16. 槐香丸【方剂大全】
  17. 槐耆汤【方剂大全】
  18. 槐芽散【方剂大全】
  19. 槐皮洗眼汤【方剂大全】
  20. 槐芽丸【方剂大全】
  21. 槐皮丸【方剂大全】
  22. 槐盐散【方剂大全】
  23. 槐皮浆【方剂大全】
  24. 槐叶《本草纲目》完整版
  25. 槐皮膏【方剂大全】
  26. 槐叶《本草崇原》
  27. 槐木皮，槐根白皮《本草纲目》完整版
  28. 槐叶【中药大全】
  29. 槐米【中药大全】
  30. 槐叶茶【方剂大全】
  1. 槐实《本草衍义》
  2. 槐实《食疗本草》
  3. 槐实《汤液本草》
  4. 槐实《神农本草经百种录》
  5. 槐实《本草备要》
  6. 槐实《新修本草》
  7. 槐实《本草蒙筌》
  8. 槐实《本草经集注》
  9. 槐实《冯氏锦囊秘录》
  10. 槐实《玉楸药解》
  11. 槐实《医学入门》
  12. 槐实《千金翼方》
  13. 槐实《证类本草》
  14. 槐实《雷公炮制药性解》
  15. 槐实《本经逢原》
  16. 槐实《雷公炮炙论》
  17. 槐实《本草从新》
  18. 槐实《神农本草经》
  19. 槐实《本草崇原》
  20. 槐蕊《得配本草》
  21. 槐实《增广和剂局方药性总论》
  22. 槐皮膏《备急千金要方》
  23. 槐实《名医别录》
  24. 槐米《本草易读》
  25. 槐实《本草分经》
  26. 槐梅膏《外科全生集》
  27. 槐实《本草分经》
  28. 槐荆丸《儒门事亲》
  29. 槐实《本草分经》
  30. 槐角子《本草易读》
  31. 槐实《药性切用》


槐花_《本草衍义》_中医本草_【岐黄之术】

槐花

槐花

  • 上一页
  • 目录
  • 相关
  • 下一页

今染家亦用，收时折其未开花，煮一沸，出之釜中，有所澄下稠黄滓，渗漉为饼，染色更鲜明。治肠风热泻血甚佳，不可过剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐实
  • 当前页：槐花
  • 下一页：枸杞
<<< 返回本书目录
  1. 槐花《证类本草》
  2. 槐花【中药大全】
  3. 槐花《本草经解》
  4. 槐花丹【方剂大全】
  5. 槐花《本草崇原》
  6. 槐花当归散【方剂大全】
  7. 槐花《本草纲目》完整版
  8. 槐花金银酒【方剂大全】
  9. 槐根【中药大全】
  10. 槐花酒《景岳全书》
  11. 槐肤酒【方剂大全】
  12. 槐花酒【方剂大全】
  13. 槐耳丸【方剂大全】
  14. 槐花散《汤头歌诀》
  15. 槐耳汤【方剂大全】
  16. 槐花散【方剂大全】
  17. 槐耳散【方剂大全】
  18. 槐花汤【方剂大全】
  19. 槐耳【中药大全】
  20. 槐花丸【方剂大全】
  21. 槐耳《本草纲目》完整版
  22. 槐花消痔汤【方剂大全】
  23. 槐萼散【方剂大全】
  24. 槐花饮【方剂大全】
  25. 槐蛾散【方剂大全】
  26. 槐花枳壳散【方剂大全】
  27. 槐鹅散【方剂大全】
  28. 槐花子《药笼小品》
  29. 槐豆散【方剂大全】
  30. 槐黄散【方剂大全】
  1. 槐花《本草衍义》
  2. 槐蛾《本草易读》
  3. 槐花《汤液本草》
  4. 槐茶《医学入门》
  5. 槐花《医学入门》
  6. 槐白皮膏《太平惠民和剂局方》
  7. 槐花《证类本草》
  8. 槐白皮《本草易读》
  9. 槐花《顾松园医镜》
  10. 槐、槐角、槐花《滇南本草》
  11. 槐花《本经逢原》
  12. 槐《本草择要纲目》
  13. 槐花《中药学》
  14. 槐《本草纲目》
  15. 槐花《本草便读》
  16. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  17. 槐花《本草经解》
  18. 淮小麦《本草害利》
  19. 槐花《本草撮要》
  20. 淮小麦《本草便读》
  21. 槐花《本草崇原》
  22. 淮乌散《救伤秘旨》
  23. 槐花（附槐米、槐角）《中药炮制》
  24. 淮山药《药性切用》
  25. 槐花酒《景岳全书》
  26. 淮牛膝功用别传《三十年临证经验集》
  27. 槐花酒《医学入门》
  28. 淮牛膝功用别传《邹孟城三十年临证经验集》
  29. 槐花酒《外科理例》
  30. 淮牛膝《药性切用》
  31. 槐花酒《仁术便览》


枸杞_《本草衍义》_中医本草_【岐黄之术】

枸杞

枸杞

  • 上一页
  • 目录
  • 相关
  • 下一页

枸杞当用梗皮，地骨当用根皮，枸杞子当用其红实，是一物有三用。其皮寒，根大寒，子微寒，亦三等。此正是孟子所谓“性由杞柳”之杞。后人徒劳分别，又为之枸棘，兹强生名耳。凡杞，未有无棘者，虽大至有成架，然亦有棘。但此物小则多刺，大则少刺，还如酸枣及棘，其实皆一也。今人多用其子，直为补肾药，是曾未考究经意，当更量其虚实冷热用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐花
  • 当前页：枸杞
  • 下一页：龙眼
<<< 返回本书目录
  1. 枸杞《本草纲目》图文版
  2. 枸杞爆肝尖《保健药膳》
  3. 枸杞《证类本草》
  4. 枸杞爆鸡丁《保健药膳》
  5. 枸杞《药笼小品》
  6. 枸杞茶【方剂大全】
  7. 枸杞《侣山堂类辩》
  8. 枸杞菖蒲酒【方剂大全】
  9. 枸杞《本草图经》
  10. 枸杞虫《本草纲目》完整版
  11. 枸杞《本草思辨录》
  12. 枸杞雏鸽汤《保健药膳》
  13. 枸杞《本草崇原》
  14. 枸杞地骨皮《本草纲目》完整版
  15. 枸杞《本草乘雅半偈》
  16. 枸杞炖牛尾《保健药膳》
  17. 枸杞《本草纲目》完整版
  18. 枸杞炖羊肉《保健药膳》
  19. 枸苓丸【方剂大全】
  20. 枸杞膏【方剂大全】
  21. 枸橘叶【中药大全】
  22. 枸杞根《雷公炮炙论》
  23. 枸橘汤【方剂大全】
  24. 枸杞根方【方剂大全】
  25. 枸橘核【中药大全】
  26. 枸杞根酿酒【方剂大全】
  27. 枸橘刺【中药大全】
  28. 枸杞根散【方剂大全】
  29. 枸橘【中药大全】
  30. 枸杞根汤【方剂大全】
  1. 枸杞《本草衍义》
  2. 枸杞《吴普本草》
  3. 枸杞《证类本草》
  4. 枸杞《新修本草》
  5. 枸杞《本草求真》
  6. 枸杞《本草经集注》
  7. 枸杞《本经逢原》
  8. 枸杞《药笼小品》
  9. 枸杞《本草思辨录》
  10. 枸杞《千金翼方》
  11. 枸杞《本草崇原》
  12. 枸杞《神农本草经》
  13. 枸杞《增广和剂局方药性总论》
  14. 枸橘叶《药性切用》
  15. 枸杞《名医别录》
  16. 枸橘叶《本草从新》
  17. 枸杞《侣山堂类辩》
  18. 枸橘汤《外科全生集》
  19. 枸杞《本草乘雅半偈》
  20. 枸橘《外科全生集》
  21. 枸杞《本草图经》
  22. 枸橘《中药学》
  23. 枸杞、地骨皮《本草纲目》
  24. 枸橘《得配本草》
  25. 枸杞〈寒〉《食疗本草》
  26. 枸橘《本经逢原》
  27. 枸杞爆肝尖《保健药膳》
  28. 枸橘《本草纲目》
  29. 枸杞爆鸡丁《保健药膳》
  30. 枸骨叶《中药学》
  31. 枸杞茶《茶饮保健》


龙眼_《本草衍义》_中医本草_【岐黄之术】

龙眼

龙眼

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶一名益智。今专为果，未见入药。《补注》不言，《神农本草》编入木部中品，果部中复不曾收入。今除为果之外，别无龙眼。若为益智子，则专调诸气，今为果者复不能也。矧自有益智条，远不相当，故知木部龙眼，即便是今为果者。按今《注》云∶“甘味归脾，而能益智。”此说甚当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞
  • 当前页：龙眼
  • 下一页：浓朴
<<< 返回本书目录
  1. 龙眼《本草纲目》图文版
  2. 龙眼（图）【中药大全】
  3. 龙眼《证类本草》
  4. 龙眼根（图）【中药大全】
  5. 龙眼《药笼小品》
  6. 龙眼核《本草纲目》完整版
  7. 龙眼《滇南本草》
  8. 龙眼核（图）【中药大全】
  9. 龙眼《本草图经》
  10. 龙眼花（图）【中药大全】
  11. 龙眼《本草乘雅半偈》
  12. 龙眼酒【方剂大全】
  13. 龙眼《本草纲目》完整版
  14. 龙眼壳（图）【中药大全】
  15. 龙盐膏【方剂大全】
  16. 龙眼壳核有妙用《三十年临证经验集》
  17. 龙烟汤【方剂大全】
  18. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  19. 龙芽一醉饮【方剂大全】
  20. 龙眼莲子羹《保健药膳》
  21. 龙牙散【方剂大全】
  22. 龙眼肉《本草经解》
  23. 龙牙楤木叶（图）【中药大全】
  24. 龙眼肉《本草新编》
  25. 龙牙楤木果（图）【中药大全】
  26. 龙眼肉《本草易读》
  27. 龙牙楤木（图）【中药大全】
  28. 龙眼肉《本草择要纲目》
  29. 龙牙草根（图）【中药大全】
  30. 龙眼肉（图）【中药大全】
  1. 龙眼《本草衍义》
  2. 龙眼《吴普本草》
  3. 龙眼《饮食须知》
  4. 龙眼《新修本草》
  5. 龙眼《冯氏锦囊秘录》
  6. 龙眼《本草经集注》
  7. 龙眼《医学入门》
  8. 龙眼《饮膳正要》
  9. 龙眼《证类本草》
  10. 龙眼《老年食养食疗》
  11. 龙眼《顾松园医镜》
  12. 龙眼《玉楸药解》
  13. 龙眼《本草求真》
  14. 龙眼《药笼小品》
  15. 龙眼《本经逢原》
  16. 龙眼《千金翼方》
  17. 龙眼《得配本草》
  18. 龙眼《雷公炮制药性解》
  19. 龙眼《本草经解》
  20. 龙眼《本草纲目》
  21. 龙眼《名医别录》
  22. 龙眼《神农本草经》
  23. 龙眼《本草乘雅半偈》
  24. 龙烟《中医词典》
  25. 龙眼《滇南本草》
  26. 龙牙散《备急千金要方》
  27. 龙眼《本草图经》
  28. 龙牙草《证类本草》
  29. 龙眼百合茶《茶饮保健》
  30. 龙癣疮《外科十三方考》
  31. 龙眼参茶《茶饮保健》


浓朴_《本草衍义》_中医本草_【岐黄之术】

浓朴

浓朴

  • 上一页
  • 目录
  • 相关
  • 下一页

今西京伊芳阳县及商州亦有，但薄而色淡，不如梓州者浓而紫色有油。味苦，不以姜制，则棘人喉舌。平胃散中用，最调中。至今此药盛行，既能温脾胃气，又能走冷气，为世所须也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼
  • 当前页：浓朴
  • 下一页：猪苓
<<< 返回本书目录
  1. 浓朴《证类本草》
  2. 浓朴解《医学衷中参西录》
  3. 浓朴《药征》
  4. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  5. 浓朴《药鉴》
  6. 浓朴温中《汤头歌诀》
  7. 浓朴《雷公炮炙论》
  8. 浓缩胆汁综合征【疾病大全】
  9. 浓朴《本草择要纲目》
  10. 脓包【疾病症状】
  11. 浓朴《本草易读》
  12. 脓包疮【疾病大全】
  13. 浓朴《本草新编》
  14. 脓包型痘痘【疾病症状】
  15. 浓朴《本草图经》
  16. 脓鼻涕增多且不易擤尽【疾病症状】
  17. 浓朴《本草思辨录》
  18. 脓毒性休克【疾病大全】
  19. 浓朴《本草经解》
  20. 脓毒性血栓【疾病症状】
  21. 浓朴《本草崇原》
  22. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  23. 浓朴《本草乘雅半偈》
  24. 脓毒症《家庭医学百科-医疗康复篇》
  25. 浓朴《本草纲目》完整版
  26. 脓毒症和菌血症【疾病大全】
  27. 浓腐之苔无寒症辨《察舌辨症新法》
  28. 脓耳门主论《疡医大全》
  29. 浓腐与浓腻不同辨《察舌辨症新法》
  30. 脓痱【疾病症状】
  1. 浓朴《本草衍义》
  2. 浓朴《吴普本草》
  3. 浓朴《汤液本草》
  4. 浓朴《新修本草》
  5. 浓朴《本草备要》
  6. 浓朴《本草经集注》
  7. 浓朴《本草蒙筌》
  8. 浓朴《千金翼方》
  9. 浓朴《本草易读》
  10. 浓朴《雷公炮制药性解》
  11. 浓朴《冯氏锦囊秘录》
  12. 浓朴《雷公炮炙论》
  13. 浓朴《医学入门》
  14. 浓腐之苔无寒症辨《察舌辨症新法》
  15. 浓朴《证类本草》
  16. 浓腐与浓腻不同辨《察舌辨症新法》
  17. 浓朴《顾松园医镜》
  18. 浓杜仲《药性切用》
  19. 浓朴《本草求真》
  20. 浓肠丸《是斋百一选方》
  21. 浓朴《本草新编》
  22. 浓肠丸《扁鹊心书》
  23. 浓朴《本经逢原》
  24. 浓肠汤《三因极一病证方论》
  25. 浓朴《本草从新》
  26. 农药中毒《预防医学》
  27. 浓朴《得配本草》
  28. 农药皮炎《家庭医学百科-医疗康复篇》
  29. 浓朴《本草思辨录》
  30. 农药急性中毒并发症的控制《预防医学》
  31. 浓朴《本草崇原》


猪苓_《本草衍义》_中医本草_【岐黄之术】

猪苓

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

行水之功多，久服必损肾气、昏人目。果欲久服者，更宜详审。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴
  • 当前页：猪苓
  • 下一页：竹叶
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《本草衍义》
  2. 猪苓《吴普本草》
  3. 猪苓《汤液本草》
  4. 猪苓《新修本草》
  5. 猪苓《本草备要》
  6. 猪苓《本草经集注》
  7. 猪苓《本草蒙筌》
  8. 猪苓《中药炮制》
  9. 猪苓《本草易读》
  10. 猪苓《长沙药解》
  11. 猪苓《冯氏锦囊秘录》
  12. 猪苓《药笼小品》
  13. 猪苓《医学入门》
  14. 猪苓《千金翼方》
  15. 猪苓《证类本草》
  16. 猪苓《雷公炮制药性解》
  17. 猪苓《顾松园医镜》
  18. 猪苓《雷公炮炙论》
  19. 猪苓《本草求真》
  20. 猪苓《本草纲目》
  21. 猪苓《本草新编》
  22. 猪苓《神农本草经》
  23. 猪苓《本经逢原》
  24. 猪巨吻棘头虫《人体寄生虫学》
  25. 猪苓《本草从新》
  26. 猪椒根《本经逢原》
  27. 猪苓《得配本草》
  28. 猪甲散《冯氏锦囊秘录》
  29. 猪苓《中药学》
  30. 猪脊汤《三因极一病证方论》
  31. 猪苓《本草思辨录》


竹叶_《本草衍义》_中医本草_【岐黄之术】

竹叶

竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

凡诸竹与笋，性皆微寒，故知叶其用一致。《本经》不言笋及苦竹性，若取沥作油，亦不必强择也。张仲景竹叶汤用淡竹。笋难化，不益脾。邻家一小儿，方二岁，偶失照管，壮热喘粗、不食多睡、仰头呻吟、微呕逆、瞑目多惊，凡三五日，医作慢惊治之。治不对，病不愈。忽然其母误将有巴豆食药作惊药，化五丸如麻子大，灌之。稍久，大吐，有物噎于喉中，乳媪以指摘出之，约长三寸，粗如小指，乃三日前，临阶曝者干箭笋。是夜诸证皆定，次日但以和气药调治，遂安。其难化也如此。经曰∶问而知之者谓之工。小儿不能问，故为难治，医者当慎谨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：竹叶
  • 下一页：枳实
<<< 返回本书目录
  1. 竹叶《证类本草》
  2. 竹叶【中药大全】
  3. 竹叶《长沙药解》
  4. 竹叶艾【中药大全】
  5. 竹叶《药征续编》
  6. 竹叶菜【中药大全】
  7. 竹叶《药笼小品》
  8. 竹叶参【中药大全】
  9. 竹叶《本草经解》
  10. 竹叶防风《滇南本草》
  11. 竹叶《本草崇原》
  12. 竹叶防风【中药大全】
  13. 竹叶《本草乘雅半偈》
  14. 竹叶膏【方剂大全】
  15. 竹叶《本草纲目》完整版
  16. 竹叶归耆汤【方剂大全】
  17. 竹象鼻虫【中药大全】
  18. 竹叶黄耆汤【方剂大全】
  19. 竹头草【中药大全】
  20. 竹叶黄芩汤【方剂大全】
  21. 竹笋米粥【方剂大全】
  22. 竹叶吉祥草【中药大全】
  23. 竹笋鲫鱼汤【方剂大全】
  24. 竹叶椒【中药大全】
  25. 竹笋《本草纲目》图文版
  26. 竹叶椒根【中药大全】
  27. 竹笋《食物疗法》
  28. 竹叶椒叶【中药大全】
  29. 竹笋《本草纲目》完整版
  30. 竹叶蕉【中药大全】
  1. 竹叶《本草衍义》
  2. 竹叶《新修本草》
  3. 竹叶《汤液本草》
  4. 竹叶《长沙药解》
  5. 竹叶《医学入门》
  6. 竹叶《药笼小品》
  7. 竹叶《证类本草》
  8. 竹叶《千金翼方》
  9. 竹叶《顾松园医镜》
  10. 竹叶《雷公炮制药性解》
  11. 竹叶《本草求真》
  12. 竹叶《神农本草经》
  13. 竹叶《本经逢原》
  14. 竹筒吸法《中医词典》
  15. 竹叶《本草从新》
  16. 竹笋的营养与功用《中医饮食营养学》
  17. 竹叶《本草崇原》
  18. 竹笋（《本草纲目拾遗》）《中医饮食营养学》
  19. 竹叶《本草经解》
  20. 竹笋《药性切用》
  21. 竹叶《本草经解》
  22. 竹笋《本草撮要》
  23. 竹叶《增广和剂局方药性总论》
  24. 竹笋《得配本草》
  25. 竹叶《名医别录》
  26. 竹笋《本草从新》
  27. 竹叶《本草分经》
  28. 竹笋《医学入门》
  29. 竹叶《本草分经》
  30. 竹笋《饮膳正要》
  31. 竹叶《本草分经》


枳实_《本草衍义》_中医本草_【岐黄之术】

枳实

枳实

  • 上一页
  • 目录
  • 相关
  • 下一页

枳实、枳壳一物也。小则其性酷而速，大则其性详而缓。故张仲景治伤寒仓猝之病，承气汤中用枳实，此其意也。皆取其疏通决泄、破结实之义。他方但导败风壅之气，可常服者，故用枳壳，其意如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶
  • 当前页：枳实
  • 下一页：山茱萸
<<< 返回本书目录
  1. 枳实《证类本草》
  2. 枳实【中药大全】
  3. 枳实《长沙药解》
  4. 枳实（枳壳）《本草新编》
  5. 枳实《药征》
  6. 枳实半夏汤【方剂大全】
  7. 枳实《药笼小品》
  8. 枳实半夏丸【方剂大全】
  9. 枳实《药鉴》
  10. 枳实槟榔丸【方剂大全】
  11. 枳实《侣山堂类辩》
  12. 枳实参朴汤【方剂大全】
  13. 枳实《本草择要纲目》
  14. 枳实大黄汤【方剂大全】
  15. 枳实《本草易读》
  16. 枳实导滞《汤头歌诀》
  17. 枳实《本草图经》
  18. 枳实导滞汤【方剂大全】
  19. 枳实《本草思辨录》
  20. 枳实导滞丸【方剂大全】
  21. 枳实《本草经解》
  22. 枳实膏【方剂大全】
  23. 枳实《本草崇原》
  24. 枳实酒【方剂大全】
  25. 枳实《本草乘雅半偈》
  26. 枳实理中汤【方剂大全】
  27. 枳实《本草纲目》完整版
  28. 枳实理中圆【方剂大全】
  29. 枳茹【中药大全】
  30. 枳实连槟丸【方剂大全】
  1. 枳实《本草衍义》
  2. 枳实《吴普本草》
  3. 枳实《汤液本草》
  4. 枳实《新修本草》
  5. 枳实《本草蒙筌》
  6. 枳实《本草经集注》
  7. 枳实《本草易读》
  8. 枳实《中药炮制》
  9. 枳实《冯氏锦囊秘录》
  10. 枳实《长沙药解》
  11. 枳实《医学入门》
  12. 枳实《药笼小品》
  13. 枳实《证类本草》
  14. 枳实《千金翼方》
  15. 枳实《顾松园医镜》
  16. 枳实《雷公炮制药性解》
  17. 枳实《本草求真》
  18. 枳实《神农本草经》
  19. 枳实《本经逢原》
  20. 枳升茶《茶饮保健》
  21. 枳实《得配本草》
  22. 枳茹酒《备急千金要方》
  23. 枳实《中药学》
  24. 枳连茶《茶饮保健》
  25. 枳实《本草思辨录》
  26. 枳壳煮散《普济本事方》
  27. 枳实《本草崇原》
  28. 枳壳饮子《博济方》
  29. 枳实《本草便读》
  30. 枳壳丸《儒门事亲》
  31. 枳实《本草经解》


山茱萸_《本草衍义》_中医本草_【岐黄之术】

山茱萸

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

与吴茱萸甚不相类。山茱萸色红，大如枸杞子。吴茱萸如川椒，初结子时，其大小亦不过椒，色正青。得名则一，治疗又不同。未审当日何缘如此命名。然山茱萸补养肾脏，无一不宜。经与《注》所说备矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实
  • 当前页：山茱萸
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《本草衍义》
  2. 山茱萸《吴普本草》
  3. 山茱萸《汤液本草》
  4. 山茱萸《新修本草》
  5. 山茱萸《本草备要》
  6. 山茱萸《本草经集注》
  7. 山茱萸《本草蒙筌》
  8. 山茱萸《中药炮制》
  9. 山茱萸《本草易读》
  10. 山茱萸《长沙药解》
  11. 山茱萸《医学入门》
  12. 山茱萸《药笼小品》
  13. 山茱萸《证类本草》
  14. 山茱萸《千金翼方》
  15. 山茱萸《顾松园医镜》
  16. 山茱萸《雷公炮制药性解》
  17. 山茱萸《本草求真》
  18. 山茱萸《雷公炮炙论》
  19. 山茱萸《本草新编》
  20. 山茱萸《本草纲目》
  21. 山茱萸《本经逢原》
  22. 山茱萸《神农本草经》
  23. 山茱萸《本草从新》
  24. 山茱《冯氏锦囊秘录》
  25. 山茱萸《得配本草》
  26. 山栀子散《普济本事方》
  27. 山茱萸《中药学》
  28. 山栀子《本草撮要》
  29. 山茱萸《本草思辨录》
  30. 山栀子《本草害利》
  31. 山茱萸《本草崇原》


吴茱萸_《本草衍义》_中医本草_【岐黄之术】

吴茱萸

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

须深汤中浸去苦烈汁，凡六七过，始可用。今文与注及注中药法皆不言，亦漏落也。此物下气最速，肠虚人服之愈甚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：吴茱萸
  • 下一页：栀子
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《本草衍义》
  2. 吴茱萸《神农本草经百种录》
  3. 吴茱萸《汤液本草》
  4. 吴茱萸《新修本草》
  5. 吴茱萸《本草备要》
  6. 吴茱萸《本草经集注》
  7. 吴茱萸《本草蒙筌》
  8. 吴茱萸《中药炮制》
  9. 吴茱萸《本草易读》
  10. 吴茱萸《长沙药解》
  11. 吴茱萸《冯氏锦囊秘录》
  12. 吴茱萸《药笼小品》
  13. 吴茱萸《医学入门》
  14. 吴茱萸《千金翼方》
  15. 吴茱萸《证类本草》
  16. 吴茱萸《雷公炮制药性解》
  17. 吴茱萸《顾松园医镜》
  18. 吴茱萸《神农本草经》
  19. 吴茱萸《本草求真》
  20. 吴朱萸汤（加减吴朱萸汤）《妇人大全良方》
  21. 吴茱萸《本草新编》
  22. 吴州《中医词典》
  23. 吴茱萸《本经逢原》
  24. 吴仲峰脾泄《孙文垣医案》
  25. 吴茱萸《本草从新》
  26. 吴中岳孺人疫后坏症《孙文垣医案》
  27. 吴茱萸《得配本草》
  28. 吴中翰汉源先生肠风下血腹中微痛《孙文垣医案》
  29. 吴茱萸《中药学》
  30. 吴之英《中医词典》
  31. 吴茱萸《本草思辨录》


栀子_《本草衍义》_中医本草_【岐黄之术】

栀子

栀子

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景治发汗吐下后，虚烦不得眠，若剧者，必反复颠倒，心中懊 ，栀子豉汤治之。

虚，故不用大黄，有寒毒故也。栀子虽寒无毒，治胃中热气，既亡血、亡津液，腑脏无润养，内生虚热，非此物不可去，张仲景《伤寒论》已着。又治心经留热，小便赤涩，去皮山栀子、火炮大黄、连翘、甘草炙，等分，末之，水煎三二钱匕，服之无不效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：栀子
  • 下一页：槟榔
<<< 返回本书目录
  1. 栀子《本草纲目》图文版
  2. 栀子【中药大全】
  3. 栀子《证类本草》
  4. 栀子柏皮汤《伤寒寻源》
  5. 栀子《长沙药解》
  6. 栀子柏皮汤【方剂大全】
  7. 栀子《药征》
  8. 栀子豉汤《伤寒寻源》
  9. 栀子《药鉴》
  10. 栀子豉汤【方剂大全】
  11. 栀子《神农本草经百种录》
  12. 栀子豉汤（玉函）《张氏医通》
  13. 栀子《侣山堂类辩》
  14. 栀子豉汤方《伤寒明理论》
  15. 栀子《雷公炮炙论》
  16. 栀子豉汤证其二《临证实验录》
  17. 栀子《本草择要纲目》
  18. 栀子豉汤证其一《临证实验录》
  19. 栀子《本草图经》
  20. 栀子大黄汤【方剂大全】
  21. 栀子《本草思辨录》
  22. 栀子大青汤【方剂大全】
  23. 栀子《本草崇原》
  24. 栀子豆豉汤【方剂大全】
  25. 栀子《本草乘雅半偈》
  26. 栀子二陈汤【方剂大全】
  27. 栀子《本草纲目》完整版
  28. 栀子甘草豉汤《伤寒寻源》
  29. 栀芩汤【方剂大全】
  30. 栀子甘草豉汤【方剂大全】
  1. 栀子《本草衍义》
  2. 栀子《食疗本草》
  3. 栀子《汤液本草》
  4. 栀子《神农本草经百种录》
  5. 栀子《本草备要》
  6. 栀子《新修本草》
  7. 栀子《医学入门》
  8. 栀子《饮膳正要》
  9. 栀子《证类本草》
  10. 栀子《中药炮制》
  11. 栀子《顾松园医镜》
  12. 栀子《长沙药解》
  13. 栀子《本草求真》
  14. 栀子《千金翼方》
  15. 栀子《本经逢原》
  16. 栀子《雷公炮炙论》
  17. 栀子《本草从新》
  18. 栀子《本草纲目》
  19. 栀子《中药学》
  20. 栀于香豉证十九　太阳八十九《伤寒悬解》
  21. 栀子《本草思辨录》
  22. 栀于豉证十八　阳明六十九《伤寒悬解》
  23. 栀子《本草崇原》
  24. 织布法《老年百病防治》
  25. 栀子《增广和剂局方药性总论》
  26. 肢肿如石击之有声《古今医统大全》
  27. 栀子《名医别录》
  28. 肢肿《中医词典》
  29. 栀子《本草分经》
  30. 肢体受寒疼痛可熨以坎离砂及坎离砂制法《医学衷中参西录》
  31. 栀子《本草分经》


槟榔_《本草衍义》_中医本草_【岐黄之术】

槟榔

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

二书所说甚详，今人又取尖长者入药，言其快锐速效，屡尝试之，果如其说。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子
  • 当前页：槟榔
  • 下一页：合欢花
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《本草衍义》
  2. 槟榔《海药本草》
  3. 槟榔《汤液本草》
  4. 槟榔《食疗本草》
  5. 槟榔《本草备要》
  6. 槟榔《新修本草》
  7. 槟榔《本草蒙筌》
  8. 槟榔《本草经集注》
  9. 槟榔《本草易读》
  10. 槟榔《中药炮制》
  11. 槟榔《饮食须知》
  12. 槟榔《玉楸药解》
  13. 槟榔《冯氏锦囊秘录》
  14. 槟榔《药笼小品》
  15. 槟榔《医学入门》
  16. 槟榔《千金翼方》
  17. 槟榔《证类本草》
  18. 槟榔《雷公炮制药性解》
  19. 槟榔《中医饮食营养学》
  20. 槟榔《雷公炮炙论》
  21. 槟榔《顾松园医镜》
  22. 槟榔《本草纲目》
  23. 槟榔《本草求真》
  24. 槟榔《临床营养学》
  25. 槟榔《本草新编》
  26. 瘪螺痧辨《研经言》
  27. 槟榔《本经逢原》
  28. 瘪螺痧《中医词典》
  29. 槟榔《本草从新》
  30. 别症论《冯氏锦囊秘录》
  31. 槟榔《得配本草》


合欢花_《本草衍义》_中医本草_【岐黄之术】

合欢花

合欢花

  • 上一页
  • 目录
  • 相关
  • 下一页

其色如今之醮晕线，上半白，下半肉红，散垂如丝，为花之异。其绿叶至夜则合，又谓之夜合花。陈藏器、日华子皆曰皮杀虫，又曰续筋骨。经中不言。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：合欢花
  • 下一页：秦椒
<<< 返回本书目录
  1. 合欢保元膏【方剂大全】
  2. 合欢花【中药大全】
  3. 合欢《本草纲目》图文版
  4. 合欢花粥【方剂大全】
  5. 合欢《证类本草》
  6. 合欢酒《毓麟验方》
  7. 合欢《本草择要纲目》
  8. 合欢木皮《本草纲目》完整版
  9. 合欢《本草图经》
  10. 合欢皮《药笼小品》
  11. 合欢《本草乘雅半偈》
  12. 合欢皮【中药大全】
  13. 合欢《本草纲目》完整版
  14. 合欢丸【方剂大全】
  15. 合行外功诀《寿世传真》
  16. 合欢饮【方剂大全】
  17. 合光丹【方剂大全】
  18. 合魂丹【方剂大全】
  19. 合谷穴歌《医宗金鉴》
  20. 合刻二书后跋《经络全书》
  21. 合谷穴歌《刺灸心法要诀》
  22. 合口散【方剂大全】
  23. 合谷穴【上肢外侧穴位】
  24. 合口收功散【方剂大全】
  25. 合谷毒《外科正宗》
  26. 合理的膳食内容《食物疗法》
  27. 合德丸【方剂大全】
  28. 合理的饮食配制《食物疗法》
  29. 合丹日切要法《银海精微》
  30. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  1. 合欢花《本草衍义》
  2. 合欢贝茶《茶饮保健》
  3. 合欢花茶《茶饮保健》
  4. 合欢保元膏《冯氏锦囊秘录》
  5. 合欢酒《毓麟验方》
  6. 合欢《本草图经》
  7. 合欢连茶《茶饮保健》
  8. 合欢《本草乘雅半偈》
  9. 合欢皮《雷公炮制药性解》
  10. 合欢《本草择要纲目》
  11. 合欢皮《药笼小品》
  12. 合欢《名医别录》
  13. 合欢皮《中药炮制》
  14. 合欢《本草便读》
  15. 合欢皮《本经逢原》
  16. 合欢《本草求真》
  17. 合欢皮《本草从新》
  18. 合欢《证类本草》
  19. 合欢皮《得配本草》
  20. 合欢《医学入门》
  21. 合欢皮《本草分经》
  22. 合欢《冯氏锦囊秘录》
  23. 合欢皮《本草分经》
  24. 合欢《本草蒙筌》
  25. 合欢皮《本草害利》
  26. 合欢《新修本草》
  27. 合欢皮《本草害利》
  28. 合欢《本草经集注》
  29. 合欢皮《药性切用》
  30. 合欢《千金翼方》
  31. 合欢皮（合欢花）《中药学》


秦椒_《本草衍义》_中医本草_【岐黄之术】

秦椒

秦椒

  • 上一页
  • 目录
  • 相关
  • 下一页

此秦地所生者，故言秦椒。大率椒株皆相似，秦椒但叶差大，椒粒亦大而纹低，不若蜀椒皱纹高，为异也。然秦地亦有蜀种椒，如此区别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合欢花
  • 当前页：秦椒
  • 下一页：卫矛
<<< 返回本书目录
  1. 秦椒《本草纲目》图文版
  2. 秦岭冷杉【中药大全】
  3. 秦椒《证类本草》
  4. 秦岭耧斗菜【中药大全】
  5. 秦椒《本草择要纲目》
  6. 秦皮《本草纲目》完整版
  7. 秦椒《本草图经》
  8. 秦皮《本草乘雅半偈》
  9. 秦椒《本草乘雅半偈》
  10. 秦皮《本草崇原》
  11. 秦椒《本草纲目》完整版
  12. 秦皮《本草图经》
  13. 秦艽竹沥汤【方剂大全】
  14. 秦皮《本草易读》
  15. 秦艽饮子【方剂大全】
  16. 秦皮《药笼小品》
  17. 秦艽丸【方剂大全】
  18. 秦皮《药征续编》
  19. 秦艽汤【方剂大全】
  20. 秦皮《长沙药解》
  21. 秦艽升麻汤【方剂大全】
  22. 秦皮《证类本草》
  23. 秦艽散【方剂大全】
  24. 秦皮《本草纲目》图文版
  25. 秦艽散《小儿药证直诀》
  26. 秦皮【中药大全】
  27. 秦艽羌活汤【方剂大全】
  28. 秦皮散【方剂大全】
  29. 秦艽牵正汤【方剂大全】
  30. 秦氏《痘疹折衷》《专治麻痧初编》
  1. 秦椒《本草衍义》
  2. 秦椒《新修本草》
  3. 秦椒《证类本草》
  4. 秦椒《本草经集注》
  5. 秦椒《本经逢原》
  6. 秦椒《千金翼方》
  7. 秦椒《本草从新》
  8. 秦椒《本草纲目》
  9. 秦椒《增广和剂局方药性总论》
  10. 秦胶《千金翼方》
  11. 秦椒《名医别录》
  12. 秦艽天麻汤《医学心悟》
  13. 秦椒《本草择要纲目》
  14. 秦艽升麻汤《删补名医方论》
  15. 秦椒《本草乘雅半偈》
  16. 秦艽升麻汤《医宗金鉴》
  17. 秦椒《本草图经》
  18. 秦艽散《博济方》
  19. 秦椒散《备急千金要方》
  20. 秦艽散《小儿药证直诀》
  21. 秦椒丸《备急千金要方》
  22. 秦艽散《妇人大全良方》
  23. 秦鸣鹤《中医词典》
  24. 秦艽散《妇人大全良方》
  25. 秦皮《神农本草经》
  26. 秦艽散《备急千金要方》
  27. 秦皮《本草纲目》
  28. 秦艽散《备急千金要方》
  29. 秦皮《雷公炮制药性解》
  30. 秦艽酒《备急千金要方》
  31. 秦皮《千金翼方》


卫矛_《本草衍义》_中医本草_【岐黄之术】

卫矛

卫矛

  • 上一页
  • 目录
  • 相关
  • 下一页

所在山谷皆有之，然未尝于平陆地见也。叶绝少，其茎黄褐色，若柏皮，三面如锋刃，人家多燔之遣祟。方家用之亦少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦椒
  • 当前页：卫矛
  • 下一页：紫葳
<<< 返回本书目录
  1. 卫矛《本草纲目》图文版
  2. 卫矛【中药大全】
  3. 卫矛《证类本草》
  4. 卫气《黄帝内经·灵枢》
  5. 卫矛《本草图经》
  6. 卫气《内经评文》
  7. 卫矛《本草思辨录》
  8. 卫气《养生导引秘籍》
  9. 卫矛《本草纲目》完整版
  10. 卫气本病方《圆运动的古中医学》
  11. 卫睾丸【方剂大全】
  12. 卫气出入《四圣心源》
  13. 卫道观前头鸣右盛《曹仁伯医案论》
  14. 卫气行《黄帝内经·灵枢》
  15. 卫、气、营、血看法《温热论》
  16. 卫气行《灵枢悬解》
  17. 痿症章《医学妙谛》
  18. 卫气行《内经评文》
  19. 痿症论治《类证治裁》
  20. 卫气行度一经星经天论《医原》
  21. 痿症论《症因脉治》
  22. 卫气论《内经博议》
  23. 痿症不足与湿热《医学传心录》
  24. 卫气失常《黄帝内经·灵枢》
  25. 痿症不从脉论《三指禅》
  26. 卫气失常《灵枢悬解》
  27. 痿症《医学传灯》
  28. 卫气失常《内经评文》
  29. 痿症《时方妙用》
  30. 卫气失常皮肉气血筋骨之刺《类经》
  1. 卫矛《本草衍义》
  2. 卫矛《新修本草》
  3. 卫矛《本草备要》
  4. 卫矛《本草经集注》
  5. 卫矛《本草蒙筌》
  6. 卫矛《千金翼方》
  7. 卫矛《冯氏锦囊秘录》
  8. 卫矛《本草纲目》
  9. 卫矛《医学入门》
  10. 卫矛《神农本草经》
  11. 卫矛《证类本草》
  12. 卫侣瑗《中医词典》
  13. 卫矛《本经逢原》
  14. 卫侯青膏《备急千金要方》
  15. 卫矛《得配本草》
  16. 卫分证《中医词典》
  17. 卫矛《本草思辨录》
  18. 卫分证《中医名词词典》
  19. 卫矛《名医别录》
  20. 卫道观前头鸣右盛《曹仁伯医案论》
  21. 卫矛《本草图经》
  22. 卫朝楝《中医词典》
  23. 卫气《黄帝内经·灵枢》
  24. 卫、气、营、血看法《温热论》
  25. 卫气《中医名词词典》
  26. 卫《中医词典》
  27. 卫气《中医词典》
  28. 痿症章《医学妙谛》
  29. 卫气《养生导引秘籍》
  30. 痿症脉候《类证治裁》
  31. 卫气《内经评文》


紫葳_《本草衍义》_中医本草_【岐黄之术】

紫葳

紫葳

  • 上一页
  • 目录
  • 相关
  • 下一页

今蔓延而生，谓之为草。又有木身，谓之为木。又须物而上。然干不逐冬毙，亦得木之多也，故分入木部为至当。唐白乐天诗∶“有木名凌霄，擢秀非孤标。”由是益知非草也。《本经》又云∶“茎叶味苦。”是与瞿麦别一种甚明。《唐本·注》云∶“且紫葳、瞿麦皆《本经》所载，若用瞿麦根为紫葳，何得复用茎叶？”此说尽矣。然其花赭黄色，本条虽不言其花，又却言茎叶味苦，则紫葳为花，故可知矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卫矛
  • 当前页：紫葳
  • 下一页：芜荑
<<< 返回本书目录
  1. 紫葳《本草纲目》图文版
  2. 紫葳根【中药大全】
  3. 紫葳《长沙药解》
  4. 紫葳茎叶【中药大全】
  5. 紫葳《本草图经》
  6. 紫葳散【方剂大全】
  7. 紫葳《本草崇原》
  8. 紫葳汤【方剂大全】
  9. 紫葳《本草乘雅半偈》
  10. 紫薇【中药大全】
  11. 紫葳《本草纲目》完整版
  12. 紫薇（音威）《证类本草》
  13. 紫菀丸【方剂大全】
  14. 紫薇根【中药大全】
  15. 紫菀汤【方剂大全】
  16. 紫薇花《滇南本草》
  17. 紫菀汤《汤头歌诀》
  18. 紫薇花【中药大全】
  19. 紫菀散【方剂大全】
  20. 紫薇皮【中药大全】
  21. 紫菀茸汤【方剂大全】
  22. 紫薇叶【中药大全】
  23. 紫菀七味汤【方剂大全】
  24. 紫霞丹【方剂大全】
  25. 紫菀膏【方剂大全】
  26. 紫霞锭子【方剂大全】
  27. 紫菀【中药大全】
  28. 紫霞膏【方剂大全】
  29. 紫菀《本草纲目》图文版
  30. 紫苋粥《保健药膳》
  1. 紫葳《本草衍义》
  2. 紫葳《新修本草》
  3. 紫葳《汤液本草》
  4. 紫葳《本草经集注》
  5. 紫葳《本草蒙筌》
  6. 紫葳《长沙药解》
  7. 紫葳《本经逢原》
  8. 紫葳《千金翼方》
  9. 紫葳《本草崇原》
  10. 紫葳《雷公炮制药性解》
  11. 紫葳《增广和剂局方药性总论》
  12. 紫葳《本草纲目》
  13. 紫葳《名医别录》
  14. 紫葳《神农本草经》
  15. 紫葳《药性切用》
  16. 紫威《吴普本草》
  17. 紫葳《本草乘雅半偈》
  18. 紫菀丸《备急千金要方》
  19. 紫葳《本草图经》
  20. 紫菀汤《汤头歌诀》
  21. 紫葳花《冯氏锦囊秘录》
  22. 紫菀汤《医方论》
  23. 紫葳花《本草从新》
  24. 紫菀汤《医方论》
  25. 紫葳花《本草便读》
  26. 紫菀汤《三因极一病证方论》
  27. 紫葳花《本草分经》
  28. 紫菀汤《妇人大全良方》
  29. 紫微膏《外科全生集》
  30. 紫菀汤《冯氏锦囊秘录》
  31. 紫薇（音威）《证类本草》


芜荑_《本草衍义》_中医本草_【岐黄之术】

芜荑

芜荑

  • 上一页
  • 目录
  • 相关
  • 下一页

性温，治大肠寒滑不可缺也，须佐以他药为丸服。温而散走寒气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫葳
  • 当前页：芜荑
  • 下一页：茗苦
<<< 返回本书目录
  1. 芜荑《本草纲目》图文版
  2. 芜荑【中药大全】
  3. 芜荑《证类本草》
  4. 芜荑酱《本草纲目》完整版
  5. 芜荑《药笼小品》
  6. 芜荑酱【中药大全】
  7. 芜荑《本草择要纲目》
  8. 芜荑散《小儿药证直诀》
  9. 芜荑《本草图经》
  10. 吴《古今医统大全》
  11. 芜荑《本草崇原》
  12. 吴媪肺痹《程杏轩医案》
  13. 芜荑《本草乘雅半偈》
  14. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  15. 芜荑《本草纲目》完整版
  16. 吴比部公子眼病（有发明）《孙文垣医案》
  17. 芜菁子【中药大全】
  18. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  19. 芜菁及芦菔《证类本草》
  20. 吴春麓仪曹不寐眩晕《程杏轩医案》
  21. 芜菁花【中药大全】
  22. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  23. 芜菁甘蓝子【中药大全】
  24. 吴东渠疟后虚惫《孙文垣医案》
  25. 芜菁【中药大全】
  26. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  27. 芜菁《本草纲目》图文版
  28. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  29. 芜菁《本草纲目》完整版
  30. 吴芳崖兄幼孙胎疟《程杏轩医案》
  1. 芜荑《本草衍义》
  2. 芜荑《本草衍义》
  3. 芜荑《本草蒙筌》
  4. 芜荑《海药本草》
  5. 芜荑《冯氏锦囊秘录》
  6. 芜荑《新修本草》
  7. 芜荑《医学入门》
  8. 芜荑《本草经集注》
  9. 芜荑《证类本草》
  10. 芜荑《玉楸药解》
  11. 芜荑《顾松园医镜》
  12. 芜荑《药笼小品》
  13. 芜荑《本草求真》
  14. 芜荑《千金翼方》
  15. 芜荑《本经逢原》
  16. 芜荑《雷公炮制药性解》
  17. 芜荑《本草从新》
  18. 芜荑《本草纲目》
  19. 芜荑《得配本草》
  20. 芜荑《神农本草经》
  21. 芜荑《中药学》
  22. 芜夷《本草备要》
  23. 芜荑《本草崇原》
  24. 芜菁及芦菔《名医别录》
  25. 芜荑《本草便读》
  26. 芜菁及芦菔《证类本草》
  27. 芜荑《增广和剂局方药性总论》
  28. 芜菁及芦菔《新修本草》
  29. 芜荑《名医别录》
  30. 芜菁及芦菔《千金翼方》
  31. 芜荑《本草分经》


茗苦_《本草衍义》_中医本草_【岐黄之术】

茗苦

茗苦

  • 上一页
  • 目录
  • 相关
  • 下一页

今茶也。其文有陆羽《茶经》、丁谓《北苑茶录》、毛文锡《茶谱》、蔡宗颜《茶山节对》。其说甚详。然古人谓其芽为雀舌、麦颗，言其至嫩也。又有新芽一发便长寸余，微粗如针。惟芽长为上品，其根干、水土力，皆有余故也。如雀舌、麦颗，又下品。前人未尽识，误为品题。唐人有言曰∶“释滞消壅，一日之利暂佳。”斯言甚当，饮茶者宜原其始终。又，晋温峤上表“贡茶千斤，茗三百斤。

”郭璞曰∶“早采为茶，晚采为茗。”茗，或曰 （尺兖切），叶老者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜荑
  • 当前页：茗苦
  • 下一页：桑根白皮
<<< 返回本书目录
  1. 茗茶《本草择要纲目》
  2. 冥楂【中药大全】
  3. 茗、苦?《证类本草》
  4. 榠樝【中药大全】
  5. 茗、苦《本草图经》
  6. 酩酊感【疾病症状】
  7. 茗《本草纲目》图文版
  8. 命根养生篇《外经微言》
  9. 茗《本草乘雅半偈》
  10. 命门《本草分经》
  11. 茗《本草纲目》完整版
  12. 命门《经络全书》
  13. 鸣谢《胃肠动力检查手册》
  14. 命门《医学真传》
  15. 明肿疡虚实论《外科启玄》
  16. 命门部位歌《针灸大成》
  17. 明治法《石室秘录》
  18. 命门火衰【方剂主治】
  19. 明月映牡丹《保健药膳》
  20. 命门火衰不能生土等症《内科摘要》
  21. 明月砂《本草易读》
  22. 命门火衰阳气脱陷症《轩岐救正论》
  23. 明预识痘疹法论《外科启玄》
  24. 命门经主篇《外经微言》
  25. 明痈疽生于九死部位论《外科启玄》
  26. 命门考《研经言》
  27. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  28. 命门脉诊辩《吴医汇讲》
  29. 明婴孩疮疡治法不同论《外科启玄》
  30. 命门实《药症忌宜》
  1. 茗苦《本草衍义》
  2. 茗茶《本草择要纲目》
  3. 茗苦KT《增广和剂局方药性总论》
  4. 茗、苦荼《新修本草》
  5. 茗苦茶《汤液本草》
  6. 茗、苦?《证类本草》
  7. 茗苦荼茗《千金翼方》
  8. 茗、苦《本草图经》
  9. 冥病《中医词典》
  10. 茗（茶）《食疗本草》
  11. 冥冥《中医词典》
  12. 茗《本草乘雅半偈》
  13. 冥视《中医词典》
  14. 茗《得配本草》
  15. 瞑《中医词典》
  16. 茗《本经逢原》
  17. 瞑眩《中医名词词典》
  18. 茗《本草纲目》
  19. 瞑眩《中医词典》
  20. 鸣谢《胃肠动力检查手册》
  21. 瞑眩膏《三因极一病证方论》
  22. 鸣显《中医词典》
  23. 命《中医词典》
  24. 鸣条律畅《中医词典》
  25. 命根养生篇《外经微言》
  26. 鸣天鼓《中医词典》
  27. 命功《中医词典》
  28. 鸣胎《中医词典》
  29. 命关《中医词典》
  30. 鸣靡启坼（chè彻）《中医词典》
  31. 命门《经络全书》


桑根白皮_《本草衍义》_中医本草_【岐黄之术】

桑根白皮

桑根白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

桑根白皮条中，桑之用稍多，然独遗乌椹，桑之精英尽在于此。采摘，微研，以布滤去滓，石器中熬成稀膏，量多少入蜜，再熬成稠膏，贮瓷器中。每抄一二钱，食后、夜卧，以沸汤点服。治服金石发热渴，生精神，及小肠热，性微凉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茗苦
  • 当前页：桑根白皮
  • 下一页：白棘
<<< 返回本书目录
  1. 桑根白皮《证类本草》
  2. 桑根白皮解《研经言》
  3. 桑根白皮《长沙药解》
  4. 桑根白皮汤【方剂大全】
  5. 桑根白皮《雷公炮炙论》
  6. 桑根下土《本草纲目》完整版
  7. 桑根白皮《本草易读》
  8. 桑观察痰火上攻上实下虚治案《一得集》
  9. 桑根白皮《本草图经》
  10. 桑鳸【中药大全】
  11. 桑根白皮《本草思辨录》
  12. 桑花《本草纲目》完整版
  13. 桑根白皮《本草崇原》
  14. 桑花《本草崇原》
  15. 桑根白皮《本草乘雅半偈》
  16. 桑黄【中药大全】
  17. 桑根白皮《本草纲目》完整版
  18. 桑寄生《本草图经》
  19. 桑根【中药大全】
  20. 桑寄生《本草择要纲目》
  21. 桑防白膏汤【方剂大全】
  22. 桑寄生《药笼小品》
  23. 桑耳糯米粥《保健药膳》
  24. 桑寄生【中药大全】
  25. 桑耳【中药大全】
  26. 桑寄生散【方剂大全】
  27. 桑耳《本草思辨录》
  28. 桑菊薄竹饮【方剂大全】
  29. 桑耳《本草纲目》完整版
  30. 桑菊饮【方剂大全】
  1. 桑根白皮《本草衍义》
  2. 桑根白皮《新修本草》
  3. 桑根白皮《本草蒙筌》
  4. 桑根白皮《本草经集注》
  5. 桑根白皮《本草易读》
  6. 桑根白皮《长沙药解》
  7. 桑根白皮《证类本草》
  8. 桑根白皮《千金翼方》
  9. 桑根白皮《顾松园医镜》
  10. 桑根白皮《雷公炮炙论》
  11. 桑根白皮《本经逢原》
  12. 桑根白皮《神农本草经》
  13. 桑根白皮《本草思辨录》
  14. 桑根《本草分经》
  15. 桑根白皮《本草崇原》
  16. 桑耳粥《医学入门》
  17. 桑根白皮《名医别录》
  18. 桑耳糯米粥《保健药膳》
  19. 桑根白皮《药性切用》
  20. 桑耳《名医别录》
  21. 桑根白皮《本草乘雅半偈》
  22. 桑耳《本草思辨录》
  23. 桑根白皮《本草图经》
  24. 桑耳《本经逢原》
  25. 桑根白皮解《研经言》
  26. 桑耳《千金翼方》
  27. 桑根白皮汤《备急千金要方》
  28. 桑蛾《本草易读》
  29. 桑根下土《证类本草》
  30. 桑蠹虫《名医别录》
  31. 桑观察痰火上攻上实下虚治案《一得集》


白棘_《本草衍义》_中医本草_【岐黄之术】

白棘

白棘

  • 上一页
  • 目录
  • 相关
  • 下一页

一名棘针，一名棘刺。按经如此甚明，诸家之意强生疑惑，今掠不取，求其经而可矣。其白棘，乃是取其肥盛紫色，枝上有皱薄白膜先剥起者，故曰白棘。取白之意，不过如此。其棘刺花，乃是棘上所开花也，余无他义。今人烧枝取油，涂垢发，使垢解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑根白皮
  • 当前页：白棘
  • 下一页：龙脑
<<< 返回本书目录
  1. 白棘《本草纲目》图文版
  2. 白蒺藜《本草纲目》完整版
  3. 白棘《证类本草》
  4. 白蒺藜《本草经解》
  5. 白棘《本草图经》
  6. 白蒺藜散【方剂大全】
  7. 白棘《本草纲目》完整版
  8. 白蒺藜汤【方剂大全】
  9. 白及粥【方剂大全】
  10. 白蒺藜丸【方剂大全】
  11. 白及雄黄散【方剂大全】
  12. 白暨豚【中药大全】
  13. 白及丸【方剂大全】
  14. 白鲫鱼膏【方剂大全】
  15. 白及糖【方剂大全】
  16. 白甲【疾病症状】
  17. 白及汤【方剂大全】
  18. 白姜散【方剂大全】
  19. 白及散【方剂大全】
  20. 白僵蚕《本草乘雅半偈》
  21. 白及枇杷丸【方剂大全】
  22. 白僵蚕《本草崇原》
  23. 白及莲须散【方剂大全】
  24. 白僵蚕《本草思辨录》
  25. 白及膏【方剂大全】
  26. 白僵蚕《本草易读》
  27. 白及肺【方剂大全】
  28. 白僵蚕《雷公炮炙论》
  29. 白及锭【方剂大全】
  30. 白僵蚕《神农本草经百种录》
  1. 白棘《本草衍义》
  2. 白棘《新修本草》
  3. 白棘《医学入门》
  4. 白棘《本草经集注》
  5. 白棘《证类本草》
  6. 白棘《千金翼方》
  7. 白棘《本经逢原》
  8. 白棘《本草纲目》
  9. 白棘《名医别录》
  10. 白棘《神农本草经》
  11. 白棘《本草图经》
  12. 白及《本经逢原》
  13. 白蒺藜《医学入门》
  14. 白及《吴普本草》
  15. 白蒺藜《本草求真》
  16. 白及《中药炮制》
  17. 白蒺藜《本经逢原》
  18. 白及《本草纲目》
  19. 白蒺藜《得配本草》
  20. 白积《凌临灵方》
  21. 白蒺藜《中药学》
  22. 白肌石《名医别录》
  23. 白蒺藜《本草便读》
  24. 白肌石《证类本草》
  25. 白蒺藜《本草经解》
  26. 白肌石《新修本草》
  27. 白蒺藜《本草分经》
  28. 白肌石《千金翼方》
  29. 白蒺藜《本草分经》
  30. 白芨散《太平惠民和剂局方》
  31. 白蒺藜《本草害利》


龙脑_《本草衍义》_中医本草_【岐黄之术】

龙脑

龙脑

  • 上一页
  • 目录
  • 相关
  • 下一页

条中与《图经》所说各未尽。此物大通利关膈热塞，其清香为百药之先。大人、小儿风涎闭壅及暴得惊热，甚济用。然非常服之药，独行则势弱，佐使则有功。于茶亦相宜，多则掩茶气味，万物中香无出其右者。西方抹罗矩咤国，在南印度境，有羯布罗香。干如松株，叶异，湿时无香。采，干之后折之，中有香，状类云母，色如冰雪，此龙脑香也。盖西方亦有。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白棘
  • 当前页：龙脑
  • 下一页：庵摩勒
<<< 返回本书目录
  1. 龙脑《本草纲目》完整版
  2. 龙脑安神丸【方剂大全】
  3. 龙木集序《秘传眼科龙木论》
  4. 龙脑薄荷《本草易读》
  5. 龙牡壮骨颗粒【方剂大全】
  6. 龙脑川芎丸【方剂大全】
  7. 龙牡真武汤【方剂大全】
  8. 龙脑丹砂丸【方剂大全】
  9. 龙牡菟韭丸【方剂大全】
  10. 龙脑地黄膏【方剂大全】
  11. 龙牡复脉汤【方剂大全】
  12. 龙脑粉【方剂大全】
  13. 龙马自来丹【方剂大全】
  14. 龙脑甘露丸【方剂大全】
  15. 龙马丹【方剂大全】
  16. 龙脑膏【方剂大全】
  17. 龙鳞丸【方剂大全】
  18. 龙脑膏香（图）【中药大全】
  19. 龙鳞散【方剂大全】
  20. 龙脑膏子【方剂大全】
  21. 龙鳞草（图）【中药大全】
  22. 龙脑黄连膏【方剂大全】
  23. 龙鳞草《滇南本草》
  24. 龙脑鸡苏丸【方剂大全】
  25. 龙莲芡实丸【方剂大全】
  26. 龙脑鸡苏圆【方剂大全】
  27. 龙连膏【方剂大全】
  28. 龙脑煎【方剂大全】
  29. 龙脷叶（图）【中药大全】
  30. 龙脑金水膏【方剂大全】
  1. 龙脑《本草衍义》
  2. 龙脑《海药本草》
  3. 龙脑《医学入门》
  4. 龙木集序《秘传眼科龙木论》
  5. 龙脑安神丸《冯氏锦囊秘录》
  6. 龙门《中医词典》
  7. 龙脑薄荷《本草易读》
  8. 龙马自来丹《医林改错》
  9. 龙脑膏《三因极一病证方论》
  10. 龙鳞草《滇南本草》
  11. 龙脑膏《博济方》
  12. 龙荔《饮食须知》
  13. 龙脑鸡苏丸《太平惠民和剂局方》
  14. 龙理痰汤《医学衷中参西录》
  15. 龙脑鸡苏丸《仁术便览》
  16. 龙雷之火辨《研经言》
  17. 龙脑鸡苏丸《医方论》
  18. 龙葵《中药学》
  19. 龙脑散《小儿药证直诀》
  20. 龙葵《本经逢原》
  21. 龙脑天麻煎《太平惠民和剂局方》
  22. 龙葵《证类本草》
  23. 龙脑香《本草纲目》
  24. 龙葵《食疗本草》
  25. 龙脑香《药笼小品》
  26. 龙葵《新修本草》
  27. 龙脑香《本草蒙筌》
  28. 龙葵《千金翼方》
  29. 龙脑香《冯氏锦囊秘录》
  30. 龙葵《本草纲目》
  31. 龙脑香《本经逢原》


庵摩勒_《本草衍义》_中医本草_【岐黄之术】

庵摩勒

庵摩勒

  • 上一页
  • 目录
  • 相关
  • 下一页

余甘子也。解金石毒，为末，作汤点服。佛经中所谓庵摩勒果者是此。盖西方亦有。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙脑
  • 当前页：庵摩勒
  • 下一页：紫
<<< 返回本书目录
  1. 庵摩勒《本草纲目》完整版
  2. 庵摩勒【中药大全】
  3. 庵闾子丸【方剂大全】
  4. 庵子《滇南本草》
  5. 庵闾子【中药大全】
  6. 鹌《本草纲目》完整版
  7. 庵闾子《本草乘雅半偈》
  8. 鹌鹑《食物疗法》
  9. 庵闾饮【方剂大全】
  10. 鹌鹑【中药大全】
  11. 庵闾【中药大全】
  12. 鹌鹑蛋【中药大全】
  13. 庵罗果《证类本草》
  14. 鹌鹑肉片《保健药膳》
  15. 庵罗果《本草纲目》完整版
  16. 鞍鼻【疾病症状】
  17. 庵（音淹）?（音闾）子《证类本草》
  18. 鞍结节脑膜瘤【疾病大全】
  19. 庵（音谙）摩勒《证类本草》
  20. 鞍上生殖细胞瘤【疾病大全】
  21. 庵 （艹闾）子【中药大全】
  22. 犴（貘犴）《本草纲目》完整版
  23. 庵 （艹闾）【中药大全】
  24. 按法《厘正按摩要术》
  25. 庵《本草纲目》完整版
  26. 按法《形色外诊简摩》
  27. 氨水长期作用对大鼠胃粘膜屏障的影响《中国幽门螺杆菌研究》
  28. 按脉论《金疮跌打接骨药性秘书》
  29. 氨气中毒【疾病大全】
  30. 按摩《老年百病防治》
  1. 庵摩勒《本草衍义》
  2. 庵闾子《本草乘雅半偈》
  3. 庵子《本草备要》
  4. 庵罗果《证类本草》
  5. 庵子《本草蒙筌》
  6. 庵罗果《本草衍义》
  7. 庵子《滇南本草》
  8. 庵庐《中医词典》
  9. 鹌鹑《减肥新法与技巧》
  10. 庵?子《医学入门》
  11. 鹌鹑《老年食养食疗》
  12. 庵（音淹）?（音闾）子《证类本草》
  13. 鹌鹑《食物疗法》
  14. 庵（音谙）摩勒《证类本草》
  15. 鹌鹑《饮膳正要》
  16. 氨中毒的急救《现代院外急救手册》
  17. 鹌鹑《医学入门》
  18. 氨已酸（6-氨基已酸，EACE）《医院药学》
  19. 鹌鹑（崔禹锡《食经》）《中医饮食营养学》
  20. 氨水长期作用对大鼠胃粘膜屏障的影响《中国幽门螺杆菌研究》
  21. 鹌鹑肉片《保健药膳》
  22. 氨鲁米特《药理学》
  23. 鞍鼻《中西医结合耳鼻喉科》
  24. 氨甲酰甲胆碱《药理学》
  25. 按《中医词典》
  26. 氨甲酰胆碱《药理学》
  27. 按病理生理分类《心脏病学》
  28. 氨基转移酶（ALT，AST）及其同工酶《临床生物化学》
  29. 按产生原因分类《实验动物科学》
  30. 氨基酰－tRNA的生成《生物化学与分子生物学》
  31. 按法《中医词典》


紫_《本草衍义》_中医本草_【岐黄之术】

紫

紫

  • 上一页
  • 目录
  • 相关
  • 下一页

（音矿）如糖霜结于细枝上，累累然，紫黑色，研破则红。今人用造绵烟脂，迩来亦难得。余如经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：庵摩勒
  • 当前页：紫
  • 下一页：天竹黄
<<< 返回本书目录
  1. 梓叶【中药大全】
  2. 紫黯色《麻科活人全书》
  3. 梓叶《本草纲目》完整版
  4. 紫八宝【中药大全】
  5. 梓树【中药大全】
  6. 紫白癜风《外科正宗》
  7. 梓实【中药大全】
  8. 紫白癜风《卫生易简方》
  9. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  10. 紫白癜风《医宗金鉴》
  11. 梓岐风谷飞经撮要金针赋《针灸大全》
  12. 紫白癜风《证治准绳·疡医》
  13. 梓木【中药大全】
  14. 紫白癜疯门主论《疡医大全》
  15. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  16. 紫斑《凌临灵方》
  17. 梓菌【中药大全】
  18. 紫斑【疾病症状】
  19. 梓白皮【中药大全】
  20. 紫贝《证类本草》
  21. 梓白皮《证类本草》
  22. 紫贝【中药大全】
  23. 梓白皮《本草图经》
  24. 紫贝（文贝）《本草纲目》完整版
  25. 梓白皮《本草崇原》
  26. 紫背菜【中药大全】
  27. 梓白皮《本草乘雅半偈》
  28. 紫背草《滇南本草》
  29. 梓白皮《本草纲目》完整版
  30. 紫背草【中药大全】
  1. 紫《本草衍义》
  2. 紫《海药本草》
  3. 紫黯色《麻科活人全书》
  4. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  5. 紫白瘢风《中医名词词典》
  6. 梓岐风谷飞经撮要金针赋《针灸大全》
  7. 紫白癜风《中医词典》
  8. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  9. 紫白癜风《医宗金鉴》
  10. 梓白皮《本草图经》
  11. 紫白癜风《证治准绳·疡医》
  12. 梓白皮《本草乘雅半偈》
  13. 紫白癜风《外科心法要诀》
  14. 梓白皮《本草分经》
  15. 紫白癜风《卫生易简方》
  16. 梓白皮《名医别录》
  17. 紫白癜风《外科正宗》
  18. 梓白皮《本草崇原》
  19. 紫白癜风《急救广生集》
  20. 梓白皮《得配本草》
  21. 紫白癜风（俗名汗斑。）《外科证治全书》
  22. 梓白皮《本经逢原》
  23. 紫白癜风白秃《医学纲目》
  24. 梓白皮《证类本草》
  25. 紫白癜疯门主方《疡医大全》
  26. 梓白皮《医学入门》
  27. 紫白癜疯门主论《疡医大全》
  28. 梓白皮《汤液本草》
  29. 紫白石英《本草蒙筌》
  30. 梓白皮《新修本草》
  31. 紫斑《中医词典》


天竹黄_《本草衍义》_中医本草_【岐黄之术】

天竹黄

天竹黄

  • 上一页
  • 目录
  • 相关
  • 下一页

自是竹内所生，如黄土着竹成片。凉心经，去风热，作小儿药尤宜，和缓故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫
  • 当前页：天竹黄
  • 下一页：天竺桂
<<< 返回本书目录
  1. 天竹黄《本草择要纲目》
  2. 天竹黄【中药大全】
  3. 天竹黄《本草易读》
  4. 天竺桂《本草纲目》完整版
  5. 天真丸【方剂大全】
  6. 天竺桂【中药大全】
  7. 天真丹【方剂大全】
  8. 天竺黄《药笼小品》
  9. 天灶火丹《幼幼新书》
  10. 天竺黄《证类本草》
  11. 天灶丹《外科启玄》
  12. 天竺黄（图）【中药大全】
  13. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  14. 天竺黄散【方剂大全】
  15. 天元玉册《古今医统大全》
  16. 天竺黄丸【方剂大全】
  17. 天元五运经天(一首)《医经国小》
  18. 天竺经论眼序《外台秘要》
  19. 天元图《此事难知》
  20. 天竺散【方剂大全】
  21. 天元图《此事难知》
  22. 天竺饮子【方剂大全】
  23. 天元太乙歌《针灸聚英》
  24. 天竺子【中药大全】
  25. 天元太乙歌《类经图翼》
  26. 天柱骨倒《幼科铁镜》
  27. 天元太乙歌《古今医统大全》
  28. 天柱骨倒（儿科）《冯氏锦囊秘录》
  29. 天元纪大论篇《疡医大全》
  30. 天柱疽《医宗金鉴》
  1. 天竹黄《本草衍义》
  2. 天竹桂《海药本草》
  3. 天竹黄《本草备要》
  4. 天真丸《医方论》
  5. 天竹黄《本草易读》
  6. 天真丸《退思集类方歌注》
  7. 天竹黄《本草从新》
  8. 天真丸《儒门事亲》
  9. 天竹黄《得配本草》
  10. 天灶火丹候《诸病源候论》
  11. 天竹黄《本草便读》
  12. 天灶火丹候《诸病源候论》
  13. 天竹黄《增广和剂局方药性总论》
  14. 天灶火丹《证治准绳·幼科》
  15. 天竹黄《本草分经》
  16. 天灶火丹《幼幼新书》
  17. 天竹黄《本草分经》
  18. 天灶火丹《中医词典》
  19. 天竹黄《本草择要纲目》
  20. 天灶丹《外科启玄》
  21. 天竹黄《本草撮要》
  22. 天元之寿精气不耗者得之（养生余录 上）《古今医统大全》
  23. 天竺干姜《证类本草》
  24. 天元玉册《古今医统大全》
  25. 天竺桂《本草衍义》
  26. 天元五运经天（一首）《医经国小》
  27. 天竺桂《证类本草》
  28. 天元图《此事难知》
  29. 天竺国按摩法《备急千金要方》
  30. 天元图《此事难知》
  31. 天竺黄《雷公炮制药性解》


天竺桂_《本草衍义》_中医本草_【岐黄之术】

天竺桂

天竺桂

  • 上一页
  • 目录
  • 相关
  • 下一页

与牡菌桂同，但薄而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天竹黄
  • 当前页：天竺桂
  • 下一页：乌药
<<< 返回本书目录
  1. 天竺桂《本草纲目》完整版
  2. 天竺桂【中药大全】
  3. 天竹黄【中药大全】
  4. 天竺黄《药笼小品》
  5. 天竹黄《本草择要纲目》
  6. 天竺黄《证类本草》
  7. 天竹黄《本草易读》
  8. 天竺黄（图）【中药大全】
  9. 天真丸【方剂大全】
  10. 天竺黄散【方剂大全】
  11. 天真丹【方剂大全】
  12. 天竺黄丸【方剂大全】
  13. 天灶火丹《幼幼新书》
  14. 天竺经论眼序《外台秘要》
  15. 天灶丹《外科启玄》
  16. 天竺散【方剂大全】
  17. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  18. 天竺饮子【方剂大全】
  19. 天元玉册《古今医统大全》
  20. 天竺子【中药大全】
  21. 天元五运经天(一首)《医经国小》
  22. 天柱骨倒《幼科铁镜》
  23. 天元图《此事难知》
  24. 天柱骨倒（儿科）《冯氏锦囊秘录》
  25. 天元图《此事难知》
  26. 天柱疽《医宗金鉴》
  27. 天元太乙歌《针灸聚英》
  28. 天柱疽门主论《疡医大全》
  29. 天元太乙歌《类经图翼》
  30. 天柱丸【方剂大全】
  1. 天竺桂《本草衍义》
  2. 天竺干姜《证类本草》
  3. 天竺桂《证类本草》
  4. 天竹黄《本草撮要》
  5. 天竺国按摩法《备急千金要方》
  6. 天竹黄《本草择要纲目》
  7. 天竺黄《雷公炮制药性解》
  8. 天竹黄《本草分经》
  9. 天竺黄《药笼小品》
  10. 天竹黄《本草分经》
  11. 天竺黄《玉楸药解》
  12. 天竹黄《增广和剂局方药性总论》
  13. 天竺黄《冯氏锦囊秘录》
  14. 天竹黄《本草便读》
  15. 天竺黄《医学入门》
  16. 天竹黄《得配本草》
  17. 天竺黄《证类本草》
  18. 天竹黄《本草从新》
  19. 天竺黄《顾松园医镜》
  20. 天竹黄《本草易读》
  21. 天竺黄《本草求真》
  22. 天竹黄《本草备要》
  23. 天竺黄《中药学》
  24. 天竹黄《本草衍义》
  25. 天竺黄《本草害利》
  26. 天竹桂《海药本草》
  27. 天竺黄《外科全生集》
  28. 天真丸《医方论》
  29. 天竺黄《药性切用》
  30. 天真丸《退思集类方歌注》
  31. 天竺黄散《冯氏锦囊秘录》


乌药_《本草衍义》_中医本草_【岐黄之术】

乌药

乌药

  • 上一页
  • 目录
  • 相关
  • 下一页

和来气少，走泄多，但不甚刚猛。与沉香同磨作汤点。治胸腹冷气，甚稳当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天竺桂
  • 当前页：乌药
  • 下一页：没药
<<< 返回本书目录
  1. 乌药《本草纲目》图文版
  2. 乌药【中药大全】
  3. 乌药《证类本草》
  4. 乌药根《本草纲目》完整版
  5. 乌药《药笼小品》
  6. 乌药花【中药大全】
  7. 乌药《药鉴》
  8. 乌药散《小儿药证直诀》
  9. 乌药《滇南本草》
  10. 乌药散【方剂大全】
  11. 乌药《本草择要纲目》
  12. 乌药顺气《汤头歌诀》
  13. 乌药《本草易读》
  14. 乌药顺气散【方剂大全】
  15. 乌药《本草新编》
  16. 乌药汤【方剂大全】
  17. 乌药《本草图经》
  18. 乌药叶【中药大全】
  19. 乌药《本草思辨录》
  20. 乌药叶（乌药嫩叶）《本草纲目》完整版
  21. 乌药《本草经解》
  22. 乌药子《本草纲目》完整版
  23. 乌药《本草乘雅半偈》
  24. 乌药子【中药大全】
  25. 乌药《本草纲目》完整版
  26. 乌鱼《滇南本草》
  27. 乌鸦挣《松峰说疫》
  28. 乌鱼刺【中药大全】
  29. 乌鸦头【中药大全】
  30. 乌鱼蛋【中药大全】
  1. 乌药《本草衍义》
  2. 乌药《中药炮制》
  3. 乌药《汤液本草》
  4. 乌药《玉楸药解》
  5. 乌药《本草备要》
  6. 乌药《药笼小品》
  7. 乌药《本草蒙筌》
  8. 乌药《雷公炮制药性解》
  9. 乌药《本草易读》
  10. 乌鸦挣《松峰说疫》
  11. 乌药《冯氏锦囊秘录》
  12. 乌鸦肉《饮食须知》
  13. 乌药《医学入门》
  14. 乌鸦鸡狗翻《急救广生集》
  15. 乌药《证类本草》
  16. 乌鸦《增广和剂局方药性总论》
  17. 乌药《顾松园医镜》
  18. 乌鸦《得配本草》
  19. 乌药《本草求真》
  20. 乌鸦《本经逢原》
  21. 乌药《本草新编》
  22. 乌鸦《证类本草》
  23. 乌药《本经逢原》
  24. 乌鸦《医学入门》
  25. 乌药《本草从新》
  26. 乌鸦《本草纲目》
  27. 乌药《得配本草》
  28. 乌须种子丸《奇方类编》
  29. 乌药《中药学》
  30. 乌须神方《冯氏锦囊秘录》
  31. 乌药《本草思辨录》


没药_《本草衍义》_中医本草_【岐黄之术】

没药

没药

  • 上一页
  • 目录
  • 相关
  • 下一页

大概通滞血，打扑损疼痛，皆以酒化服。血滞则气壅淤，气壅淤则经络满急，经络满急，故痛且肿。凡打扑着肌肉须肿胀者，经络伤，气血不行，壅淤，故如是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药
  • 当前页：没药
  • 下一页：墨
<<< 返回本书目录
  1. 没药《本草纲目》图文版
  2. 没药【中药大全】
  3. 没药《证类本草》
  4. 没药除痛散【方剂大全】
  5. 没药《药笼小品》
  6. 没药降圣丹【方剂大全】
  7. 没药《本草择要纲目》
  8. 没药散【方剂大全】
  9. 没药《本草易读》
  10. 没药丸【方剂大全】
  11. 没药《本草新编》
  12. 没有肛门【疾病症状】
  13. 没药《本草图经》
  14. 玫瑰膏【方剂大全】
  15. 没药《本草乘雅半偈》
  16. 玫瑰花【中药大全】
  17. 没药《本草纲目》完整版
  18. 玫瑰花烤羊心【方剂大全】
  19. 没食子圆【方剂大全】
  20. 玫瑰糠疹《自我调养巧治病》
  21. 没食子丸【方剂大全】
  22. 玫瑰糠疹【疾病大全】
  23. 没食子散【方剂大全】
  24. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  25. 没食子【中药大全】
  26. 玫瑰露【中药大全】
  27. 没食子《本草新编》
  28. 玫瑰茄【中药大全】
  29. 没石子丸《小儿药证直诀》
  30. 玫瑰疹【疾病症状】
  1. 没药《本草衍义》
  2. 没药《海药本草》
  3. 没药《汤液本草》
  4. 没药《中药炮制》
  5. 没药《本草备要》
  6. 没药《玉楸药解》
  7. 没药《本草蒙筌》
  8. 没药《药笼小品》
  9. 没药《本草易读》
  10. 没药《雷公炮制药性解》
  11. 没药《冯氏锦囊秘录》
  12. 没药《本草纲目》
  13. 没药《医学入门》
  14. 没食子丸《太平惠民和剂局方》
  15. 没药《证类本草》
  16. 没食子《本草新编》
  17. 没药《顾松园医镜》
  18. 没食子《冯氏锦囊秘录》
  19. 没药《本草求真》
  20. 没食子《本草蒙筌》
  21. 没药《本草新编》
  22. 没石子丸《是斋百一选方》
  23. 没药《本经逢原》
  24. 没石子丸《小儿药证直诀》
  25. 没药《本草从新》
  26. 没石子丸《洪氏集验方》
  27. 没药《得配本草》
  28. 没石子《药性切用》
  29. 没药《中药学》
  30. 没石子《本草撮要》
  31. 没药《本草便读》


墨_《本草衍义》_中医本草_【岐黄之术】

墨

墨

  • 上一页
  • 目录
  • 相关
  • 下一页

松之烟也。世有以粟草灰伪为者，不可用。须松烟墨，方可入药，然惟远烟为佳。今高丽国每贡墨于中国，不知用何物合和，不宜入药。此盖未达不敢尝之义。又治大吐血，好墨细末二钱，以白汤化阿胶清调，稀稠得所，顿服，热多者尤相宜。又 延界内有石油，燃之烟甚浓，其煤可为墨，黑光如漆，松烟不及，其识文曰延川石液者。是不可入药，当附于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没药
  • 当前页：墨
  • 下一页：石南叶
<<< 返回本书目录
  1. 墨《本草纲目》图文版
  2. 墨【中药大全】
  3. 墨《证类本草》
  4. 墨地【中药大全】
  5. 墨《本草纲目》完整版
  6. 墨旱莲【中药大全】
  7. 貉肉【中药大全】
  8. 墨七【中药大全】
  9. 貉肉《本草纲目》完整版
  10. 墨石子《雷公炮炙论》
  11. 貉《本草纲目》图文版
  12. 墨汁鬼伞【中药大全】
  13. 貉《本草纲目》完整版
  14. 默运胎息《女丹合编选注》
  15. 茉莉叶【中药大全】
  16. 貘《本草纲目》完整版
  17. 茉莉花糖水《保健药膳》
  18. 貘膏《本草纲目》完整版
  19. 茉莉花露【中药大全】
  20. 貘尿《本草纲目》完整版
  21. 茉莉花【中药大全】
  22. 貘皮《本草纲目》完整版
  23. 茉莉根【中药大全】
  24. 某妇胎动下血《程杏轩医案》
  25. 茉莉【中药大全】
  26. 某暑热泄泻危症治验《一得集》
  27. 茉莉《本草纲目》完整版
  28. 某太太冬温暴脱症《一得集》
  29. 末治法《石室秘录》
  30. 某些肝病的生化机制《临床生物化学》
  1. 墨《本草衍义》
  2. 墨《本草纲目》
  3. 墨《本草备要》
  4. 貉肉《饮食须知》
  5. 墨《本草蒙筌》
  6. 莫仲仁《中医词典》
  7. 墨《冯氏锦囊秘录》
  8. 莫氏立克次体《医学微生物学》
  9. 墨《证类本草》
  10. 莫士英《中医词典》
  11. 墨《本草从新》
  12. 莫枚士《中医词典》
  13. 墨《得配本草》
  14. 莫满《中医词典》
  15. 墨《本草便读》
  16. 莫君锡《中医词典》
  17. 墨《增广和剂局方药性总论》
  18. 莫伯虚《中医词典》
  19. 墨《本草分经》
  20. 莫《中医词典》
  21. 墨《本草撮要》
  22. 沫痰《中医词典》
  23. 墨迹技术《医学心理学》
  24. 沫《中医词典》
  25. 墨奴散《备急千金要方》
  26. 茉莉花糖水《保健药膳》
  27. 墨石子《雷公炮炙论》
  28. 茉莉花木香茶《茶饮保健》
  29. 默默《中医词典》
  30. 茉莉花《药性切用》
  31. 默运胎息《女丹合编选注》


石南叶_《本草衍义》_中医本草_【岐黄之术】

石南叶

石南叶

  • 上一页
  • 目录
  • 相关
  • 下一页

状如枇杷叶之小者，但背无毛，光而不皱。正、二月间开花。冬有二叶为花苞，苞既开，中有十五余花，大小如椿花，甚细碎。每一苞约弹许大，成一球。一花六叶，一朵有七、八球，淡白绿色，叶末微淡赤色。花既开，蕊满花，但见蕊，不见花。花才罢，去年绿叶尽脱落，渐生新叶。治肾衰脚弱最相宜。但京洛、河北、河东、山东颇少，人以此故少用。湖南北、江东西、二浙甚多，故多用南实。今医家绝不用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：墨
  • 当前页：石南叶
  • 下一页：蜀椒
<<< 返回本书目录
  1. 石南叶《本草易读》
  2. 石南叶【中药大全】
  3. 石南叶《本草纲目》完整版
  4. 石南圆【方剂大全】
  5. 石南丸【方剂大全】
  6. 石楠【中药大全】
  7. 石南藤【中药大全】
  8. 石楠肤子酒【方剂大全】
  9. 石南藤《滇南本草》
  10. 石楠根【中药大全】
  11. 石南实（鬼目）《本草纲目》完整版
  12. 石楠叶《本草择要纲目》
  13. 石南实【中药大全】
  14. 石楠叶【中药大全】
  15. 石南散【方剂大全】
  16. 石脑《本草纲目》完整版
  17. 石南【中药大全】
  18. 石脑《证类本草》
  19. 石南《本草纲目》图文版
  20. 石脑油《本草纲目》完整版
  21. 石南《证类本草》
  22. 石脑油《证类本草》
  23. 石南《本草图经》
  24. 石脑油《本草纲目》图文版
  25. 石南《本草纲目》完整版
  26. 石脑油【中药大全】
  27. 石面枇杷【中药大全】
  28. 石螃蟹【中药大全】
  29. 石面《本草纲目》图文版
  30. 石彭子【中药大全】
  1. 石南叶《本草衍义》
  2. 石南丸《太平惠民和剂局方》
  3. 石南叶《本草备要》
  4. 石南藤《滇南本草》
  5. 石南叶《本草易读》
  6. 石南藤《证类本草》
  7. 石南叶《医学入门》
  8. 石南藤《医学入门》
  9. 石南叶《本草求真》
  10. 石南汤《备急千金要方》
  11. 石南叶《本草撮要》
  12. 石南汤《备急千金要方》
  13. 石南叶《药性切用》
  14. 石南散《三因极一病证方论》
  15. 石楠草《名医别录》
  16. 石南散《备急千金要方》
  17. 石楠藤《中药炮制》
  18. 石南草《新修本草》
  19. 石楠叶《中药炮制》
  20. 石南草《本草经集注》
  21. 石楠叶《本草从新》
  22. 石南《本草图经》
  23. 石楠叶《本草便读》
  24. 石南《本经逢原》
  25. 石楠叶《本草分经》
  26. 石南《本经逢原》
  27. 石楠叶《本草择要纲目》
  28. 石南《证类本草》
  29. 石脑《千金翼方》
  30. 石南《千金翼方》
  31. 石脑《本草经集注》


蜀椒_《本草衍义》_中医本草_【岐黄之术】

蜀椒

蜀椒

  • 上一页
  • 目录
  • 相关
  • 下一页

须微炒使汗出，又须去附红黄壳。去壳之法∶先微炒，乘热入竹筒中，以梗舂之，播取红，如未尽，更拣，更舂，以尽为度。凡用椒须如此。其中子谓之椒目，治盗汗尤功。将目微炒，捣为极细末，用半钱匕，以生猪上唇煎汤一合，调，临睡服，无不效。盖椒目能行水，又治水蛊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石南叶
  • 当前页：蜀椒
  • 下一页：莽草
<<< 返回本书目录
  1. 蜀椒《本草纲目》图文版
  2. 蜀椒（即川椒．）《本草择要纲目》
  3. 蜀椒《证类本草》
  4. 蜀椒救中汤【方剂大全】
  5. 蜀椒《长沙药解》
  6. 蜀椒汤【方剂大全】
  7. 蜀椒《药征续编》
  8. 蜀葵《本草纲目》完整版
  9. 蜀椒《雷公炮炙论》
  10. 蜀葵《证类本草》
  11. 蜀椒《本草新编》
  12. 蜀葵《本草纲目》图文版
  13. 蜀椒《本草图经》
  14. 蜀葵【中药大全】
  15. 蜀椒《本草思辨录》
  16. 蜀葵根【中药大全】
  17. 蜀椒《本草经解》
  18. 蜀葵花【中药大全】
  19. 蜀椒《本草乘雅半偈》
  20. 蜀葵苗【中药大全】
  21. 蜀椒《本草纲目》完整版
  22. 蜀葵叶薯蓣【中药大全】
  23. 蜀《古今医统大全》
  24. 蜀葵子【中药大全】
  25. 属腺《组织学与胚胎学》
  26. 蜀漆《本草乘雅半偈》
  27. 黍米粥【方剂大全】
  28. 蜀漆《本草崇原》
  29. 黍米(又称糯小米、黄米)《服食导饵》
  30. 蜀漆《本草图经》
  1. 蜀椒《本草衍义》
  2. 蜀椒《吴普本草》
  3. 蜀椒《本草蒙筌》
  4. 蜀椒《新修本草》
  5. 蜀椒《冯氏锦囊秘录》
  6. 蜀椒《本草经集注》
  7. 蜀椒《医学入门》
  8. 蜀椒《长沙药解》
  9. 蜀椒《证类本草》
  10. 蜀椒《千金翼方》
  11. 蜀椒《顾松园医镜》
  12. 蜀椒《雷公炮制药性解》
  13. 蜀椒《本草新编》
  14. 蜀椒《雷公炮炙论》
  15. 蜀椒《本经逢原》
  16. 蜀椒《本草纲目》
  17. 蜀椒《得配本草》
  18. 蜀黄环《吴普本草》
  19. 蜀椒《本草思辨录》
  20. 蜀胡烂《证类本草》
  21. 蜀椒《本草经解》
  22. 蜀格《名医别录》
  23. 蜀椒《增广和剂局方药性总论》
  24. 蜀格《证类本草》
  25. 蜀椒《名医别录》
  26. 蜀格《新修本草》
  27. 蜀椒《本草害利》
  28. 蜀格《千金翼方》
  29. 蜀椒《本草撮要》
  30. 蜀《古今医统大全》
  31. 蜀椒《药征续编》


莽草_《本草衍义》_中医本草_【岐黄之术】

莽草

莽草

  • 上一页
  • 目录
  • 相关
  • 下一页

今人呼为 草。浓煎汤，淋渫皮肤麻痹。《本经》一名春草。诸家皆谓为草，今居木部，《图经》亦然。今世所用者，皆木叶也。如石楠，枝、梗干则绉，揉之，其嗅如椒。《尔雅·释草》云∶“ ，春草。释曰∶今莽草也”。与《本经》合，今当具言之。石楠条中，陶隐居注云∶“似 草，凌冬不凋。”诚木无疑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀椒
  • 当前页：莽草
  • 下一页：郁李仁
<<< 返回本书目录
  1. 莽草《本草纲目》图文版
  2. 莽草【中药大全】
  3. 莽草《证类本草》
  4. 莽草膏【方剂大全】
  5. 莽草《本草图经》
  6. 莽草根【中药大全】
  7. 莽草《本草纲目》完整版
  8. 莽草散【方剂大全】
  9. 盲襻综合征【疾病大全】
  10. 莽草汤【方剂大全】
  11. 盲袢综合征【疾病大全】
  12. 莽草丸【方剂大全】
  13. 盲点【疾病症状】
  14. 莽牛挣《松峰说疫》
  15. 盲袋阴道【疾病症状】
  16. 蟒蛇草【中药大全】
  17. 盲肠炎《止园医话》
  18. 猫《本草纲目》完整版
  19. 盲肠炎《金针秘传》
  20. 猫《本草求真》
  21. 盲肠肉芽肿【疾病大全】
  22. 猫《本草纲目》图文版
  23. 盲肠旁疝【疾病大全】
  24. 猫（Cat;Felis　Catus）《实验动物科学》
  25. 盲肠扭转【疾病大全】
  26. 猫胞散【方剂大全】
  27. 盲肠草【中药大全】
  28. 猫胞衣《本草纲目》完整版
  29. 杧果叶【中药大全】
  30. 猫胞衣【中药大全】
  1. 莽草《本草衍义》
  2. 莽草《吴普本草》
  3. 莽草《医学入门》
  4. 莽草《新修本草》
  5. 莽草《证类本草》
  6. 莽草《本草经集注》
  7. 莽草《本经逢原》
  8. 莽草《千金翼方》
  9. 莽草《本草从新》
  10. 莽草《本草纲目》
  11. 莽草《名医别录》
  12. 莽草《神农本草经》
  13. 莽草《本草分经》
  14. 痝然《中医词典》
  15. 莽草《药性切用》
  16. 盲人辅助器《康复医学》
  17. 莽草《本草图经》
  18. 盲法《预防医学》
  19. 莽草浴汤《备急千金要方》
  20. 盲肠与结肠《组织学与胚胎学》
  21. 莽牛挣《松峰说疫》
  22. 盲肠炎《金针秘传》
  23. 猫《本草纲目》
  24. 盲肠炎《止园医话》
  25. 猫《本草求真》
  26. 盲肠丸《中医词典》
  27. 猫《本经逢原》
  28. 盲肠气《中医词典》
  29. 猫《得配本草》
  30. 盲肠和结肠《人体解剖学》
  31. 猫胞《本草从新》


郁李仁_《本草衍义》_中医本草_【岐黄之术】

郁李仁

郁李仁

  • 上一页
  • 目录
  • 相关
  • 下一页

其子如御李子，至红熟堪啖，微涩。其仁，汤去皮，研极烂，入生龙脑，点赤目。

陕西甚多，根煎汤，渫风 牙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莽草
  • 当前页：郁李仁
  • 下一页：鼠李
<<< 返回本书目录
  1. 郁李仁《证类本草》
  2. 郁李仁【中药大全】
  3. 郁李仁《药笼小品》
  4. 郁李仁（棠梨）《滇南本草》
  5. 郁李仁《雷公炮炙论》
  6. 郁李仁散【方剂大全】
  7. 郁李仁《本草择要纲目》
  8. 郁李仁丸《小儿药证直诀》
  9. 郁李仁《本草易读》
  10. 郁李仁丸【方剂大全】
  11. 郁李仁《本草新编》
  12. 郁冒《丹溪手镜》
  13. 郁李仁《本草图经》
  14. 郁冒《伤寒括要》
  15. 郁李仁《本草崇原》
  16. 郁冒《伤寒明理论》
  17. 郁李仁《本草乘雅半偈》
  18. 郁门《医方考》
  19. 郁李核丸【方剂大全】
  20. 郁门《张氏医通》
  21. 郁李核仁《本草纲目》完整版
  22. 郁门方（计方一条）《脉症治方》
  23. 郁李根【中药大全】
  24. 郁痛《中医内科学》
  25. 郁李根《本草纲目》完整版
  26. 郁有六名《医学传心录》
  27. 郁李《本草纲目》图文版
  28. 郁证《古今医鉴》
  29. 郁李《本草纲目》完整版
  30. 郁证《景岳全书》
  1. 郁李仁《本草衍义》
  2. 郁李仁《食疗本草》
  3. 郁李仁《汤液本草》
  4. 郁李仁《药笼小品》
  5. 郁李仁《本草备要》
  6. 郁李仁《千金翼方》
  7. 郁李仁《本草蒙筌》
  8. 郁李仁《雷公炮制药性解》
  9. 郁李仁《本草易读》
  10. 郁李仁《雷公炮炙论》
  11. 郁李仁《冯氏锦囊秘录》
  12. 郁李仁《神农本草经》
  13. 郁李仁《医学入门》
  14. 郁李《本草求真》
  15. 郁李仁《证类本草》
  16. 郁李《本草纲目》
  17. 郁李仁《本草新编》
  18. 郁类《医学入门》
  19. 郁李仁《本经逢原》
  20. 郁咳《中医词典》
  21. 郁李仁《本草从新》
  22. 郁厥《中医词典》
  23. 郁李仁《得配本草》
  24. 郁金香《增广和剂局方药性总论》
  25. 郁李仁《中药学》
  26. 郁金香《证类本草》
  27. 郁李仁《本草崇原》
  28. 郁金散《仁术便览》
  29. 郁李仁《本草便读》
  30. 郁金散《儒门事亲》
  31. 郁李仁《增广和剂局方药性总论》


鼠李_《本草衍义》_中医本草_【岐黄之术】

鼠李

鼠李

  • 上一页
  • 目录
  • 相关
  • 下一页

即牛李子也。木高七八尺，叶如李，但狭而不泽。子于条上四边生，熟则紫黑色，生则青。叶至秋则落，子尚在枝，是处皆有，故经不言所出处，今关陕及湖南、江南北甚多，木皮与子两用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁李仁
  • 当前页：鼠李
  • 下一页：栾华
<<< 返回本书目录
  1. 鼠李《本草纲目》图文版
  2. 鼠李【中药大全】
  3. 鼠李《证类本草》
  4. 鼠李根【中药大全】
  5. 鼠李《本草图经》
  6. 鼠李皮《本草纲目》完整版
  7. 鼠李《本草纲目》完整版
  8. 鼠李皮【中药大全】
  9. 鼠解《研经言》
  10. 鼠李子《本草纲目》完整版
  11. 鼠迹《医宗金鉴》
  12. 鼠瘘【中药主治】
  13. 鼠迹《痘疹心法要诀》
  14. 鼠瘘【方剂主治】
  15. 鼠脊骨《本草纲目》完整版
  16. 鼠螨叮咬【疾病大全】
  17. 鼠及瘰方《外台秘要》
  18. 鼠目《本草纲目》完整版
  19. 鼠骨（鼠胆）《本草新编》
  20. 鼠脑《本草纲目》完整版
  21. 鼠肝【中药大全】
  22. 鼠皮《本草纲目》完整版
  23. 鼠肝《本草纲目》完整版
  24. 鼠皮【中药大全】
  25. 鼠妇画眉草【中药大全】
  26. 鼠曲草《本草纲目》完整版
  27. 鼠妇【中药大全】
  28. 鼠曲草《本草择要纲目》
  29. 鼠妇《本草纲目》图文版
  30. 鼠曲草《本草纲目》图文版
  1. 鼠李《本草衍义》
  2. 鼠李《吴普本草》
  3. 鼠李《医学入门》
  4. 鼠李《新修本草》
  5. 鼠李《证类本草》
  6. 鼠李《本草经集注》
  7. 鼠李《本经逢原》
  8. 鼠李《千金翼方》
  9. 鼠李《名医别录》
  10. 鼠李《本草纲目》
  11. 鼠李《本草图经》
  12. 鼠李《神农本草经》
  13. 鼠李〈微寒〉《食疗本草》
  14. 鼠解《研经言》
  15. 鼠疬《中医词典》
  16. 鼠迹《痘疹心法要诀》
  17. 鼠瘘《中医词典》
  18. 鼠迹《医宗金鉴》
  19. 鼠漏并痔《千金翼方》
  20. 鼠及瘰方一十一首《外台秘要》
  21. 鼠秘方《华佗神方》
  22. 鼠候《诸病源候论》
  23. 鼠奶痔《中医词典》
  24. 鼠候《巢氏病源补养宣导法》
  25. 鼠曲草《本草纲目》
  26. 鼠核痛《回生集》
  27. 鼠曲草《证类本草》
  28. 鼠骨散《万氏秘传片玉心书》
  29. 鼠曲草《本经逢原》
  30. 鼠骨（鼠胆）《本草新编》
  31. 鼠曲草《本草从新》


栾华_《本草衍义》_中医本草_【岐黄之术】

栾华

栾华

  • 上一页
  • 目录
  • 相关
  • 下一页

今长安山中亦有。其子即谓之木栾子，携至京都为数珠，未见其入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠李
  • 当前页：栾华
  • 下一页：杉
<<< 返回本书目录
  1. 栾华《证类本草》
  2. 栾华【中药大全】
  3. 栾华《本草图经》
  4. 栾荆《本草纲目》完整版
  5. 栾华《本草纲目》完整版
  6. 栾荆《本草图经》
  7. 露珠饮【方剂大全】
  8. 栾荆《证类本草》
  9. 露珠香茶菜【中药大全】
  10. 栾荆子《本草纲目》完整版
  11. 露珠丸【方剂大全】
  12. 栾犀【中药大全】
  13. 露朱丹【方剂大全】
  14. 栾樨【中药大全】
  15. 露阴癖【疾病大全】
  16. 挛《医碥》
  17. 露阴癖【疾病症状】
  18. 挛《张氏医通》
  19. 露宿丸【方剂大全】
  20. 挛《证治准绳·类方》
  21. 露宿汤【方剂大全】
  22. 挛《证治准绳·杂病》
  23. 露星饮【方剂大全】
  24. 挛门《张氏医通》
  25. 露星散【方剂大全】
  26. 挛缩性疤痕【疾病症状】
  27. 露星膏【方剂大全】
  28. 挛缩性瘢痕【疾病症状】
  29. 露桃花散【方剂大全】
  30. 鸾凤散【方剂大全】
  1. 栾华《本草衍义》
  2. 栾华《新修本草》
  3. 栾华《医学入门》
  4. 栾华《千金翼方》
  5. 栾华《证类本草》
  6. 栾华《神农本草经》
  7. 栾华《本草图经》
  8. 栾花《本草经集注》
  9. 栾荆《千金翼方》
  10. 露珠《中医词典》
  11. 栾荆《新修本草》
  12. 露宿丸《备急千金要方》
  13. 栾荆《本草衍义》
  14. 露宿汤《三因极一病证方论》
  15. 栾荆《证类本草》
  16. 露水《药性切用》
  17. 栾荆《本草图经》
  18. 露水《本草撮要》
  19. 挛《中医词典》
  20. 露水《本草分经》
  21. 挛《医学纲目》
  22. 露水《得配本草》
  23. 挛《张氏医通》
  24. 露水《本草从新》
  25. 挛《证治准绳·类方》
  26. 露水《饮食须知》
  27. 挛《证治准绳·杂病》
  28. 露水《本草备要》
  29. 挛《医碥》
  30. 露水《本草纲目》
  31. 挛痹《中医名词词典》


杉_《本草衍义》_中医本草_【岐黄之术】

杉

杉

  • 上一页
  • 目录
  • 相关
  • 下一页

其干端直，大抵如松，冬不凋，但叶阔成枝，庐山有万杉寺，即此杉也。作屑煮汁，浸洗香港脚肿满。今处处有。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栾华
  • 当前页：杉
  • 下一页：楠材
<<< 返回本书目录
  1. 杉《本草纲目》图文版
  2. 杉材《本草图经》
  3. 杉《本草纲目》完整版
  4. 杉材《证类本草》
  5. 山紫菀【中药大全】
  6. 杉材【中药大全】
  7. 山竹子（图）【中药大全】
  8. 杉寄生【中药大全】
  9. 山茱萸丸【方剂大全】
  10. 杉寄生叶【中药大全】
  11. 山茱萸实《本草纲目》完整版
  12. 杉菌《本草纲目》完整版
  13. 山茱萸（图）【中药大全】
  14. 杉菌《滇南本草》
  15. 山茱萸《本草纲目》图文版
  16. 杉蔓石松【中药大全】
  17. 山茱萸《证类本草》
  18. 杉木《本草纲目》完整版
  19. 山茱萸《长沙药解》
  20. 杉木【中药大全】
  21. 山茱萸《药征续编》
  22. 杉木根【中药大全】
  23. 山茱萸《药笼小品》
  24. 杉木节【中药大全】
  25. 山茱萸《药鉴》
  26. 杉木油【中药大全】
  27. 山茱萸《雷公炮炙论》
  28. 杉皮《本草纲目》完整版
  29. 山茱萸《本草择要纲目》
  30. 杉皮【中药大全】
  1. 杉《本草衍义》
  2. 杉《本草纲目》
  3. 杉《本经逢原》
  4. 山紫茶《茶饮保健》
  5. 杉材《千金翼方》
  6. 山茱萸肉《本草害利》
  7. 杉材《本草经集注》
  8. 山茱萸茶《茶饮保健》
  9. 杉材《新修本草》
  10. 山茱萸《本草图经》
  11. 杉材《本草蒙筌》
  12. 山茱萸《本草乘雅半偈》
  13. 杉材《冯氏锦囊秘录》
  14. 山茱萸《药征续编》
  15. 杉材《证类本草》
  16. 山茱萸《药鉴》
  17. 杉材《本草从新》
  18. 山茱萸《本草撮要》
  19. 杉材《名医别录》
  20. 山茱萸《本草害利》
  21. 杉材《本草图经》
  22. 山茱萸《本草害利》
  23. 杉材节《医学入门》
  24. 山茱萸《本草择要纲目》
  25. 杉菌《滇南本草》
  26. 山茱萸《名医别录》
  27. 杉篱《中医名词词典》
  28. 山茱萸《增广和剂局方药性总论》
  29. 杉篱《中医词典》
  30. 山茱萸《本草经解》
  31. 杉篱《医宗金鉴》


楠材_《本草衍义》_中医本草_【岐黄之术】

楠材

楠材

  • 上一页
  • 目录
  • 相关
  • 下一页

今江南等路造船场皆此木也。缘木性坚而善居水，久则多中空，为白蚁所穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杉
  • 当前页：楠材
  • 下一页：榧实
<<< 返回本书目录
  1. 楠《本草纲目》图文版
  2. 楠材【中药大全】
  3. 楠《本草纲目》完整版
  4. 楠木【中药大全】
  5. 喃喃重复自语【疾病症状】
  6. 楠木皮【中药大全】
  7. 喃喃重复自语【疾病症状】
  8. 楠藤【中药大全】
  9. 难治性心力衰竭【疾病大全】
  10. 囊虫病【疾病大全】
  11. 难治性贫血【疾病症状】
  12. 囊腹《痘疹心法要诀》
  13. 难治性溃疡【疾病症状】
  14. 囊腹《医宗金鉴》
  15. 难治性腹水【疾病症状】
  16. 囊距翠雀【中药大全】
  17. 难治性癫痫【疾病大全】
  18. 囊扦维化《基因与疾病》
  19. 难治死证《医宗金鉴》
  20. 囊球《痘疹心法要诀》
  21. 难治死证《伤寒心法要诀》
  22. 囊球《医宗金鉴》
  23. 难生《女科百问》
  24. 囊湿《普济方·针灸》
  25. 难入睡或易惊醒【疾病症状】
  26. 囊性坏死【疾病症状】
  27. 难乳论《小儿卫生总微论方》
  28. 囊性肾病【疾病大全】
  29. 难免早产【疾病症状】
  30. 囊性纤维化《默克家庭诊疗手册》
  1. 楠材《本草衍义》
  2. 楠材《新修本草》
  3. 楠材《证类本草》
  4. 楠材《本草经集注》
  5. 楠材《增广和剂局方药性总论》
  6. 楠材《千金翼方》
  7. 楠材《名医别录》
  8. 楠《本草纲目》
  9. 楠木枝叶《证类本草》
  10. 难转侧《医学纲目》
  11. 囊《中医词典》
  12. 难治死证《伤寒心法要诀》
  13. 囊《中医词典》
  14. 难治死证《医学摘粹》
  15. 囊底《中医词典》
  16. 难治死证《医宗金鉴》
  17. 囊底《中医词典》
  18. 难于末治《友渔斋医话》
  19. 囊耳《中医词典》
  20. 难生《女科百问》
  21. 囊耳《中医词典》
  22. 难乳论《小儿卫生总微论方》
  23. 囊发《中医词典》
  24. 难乳候《诸病源候论》
  25. 囊发《中医词典》
  26. 难乳候《巢氏病源补养宣导法》
  27. 囊发《万氏秘传外科心法》
  28. 难乳《中医词典》
  29. 囊腹《医宗金鉴》
  30. 难乳《中医词典》
  31. 囊腹《痘疹心法要诀》


榧实_《本草衍义》_中医本草_【岐黄之术】

榧实

榧实

  • 上一页
  • 目录
  • 相关
  • 下一页

大如橄榄，壳色紫褐而脆，其中子有一重粗黑衣，其仁黄白色，嚼久渐甘美。五痔人常如果食之，愈。过多则滑肠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楠材
  • 当前页：榧实
  • 下一页：榉木皮
<<< 返回本书目录
  1. 榧实《本草纲目》图文版
  2. 榧枝叶【中药大全】
  3. 榧实《本草纲目》完整版
  4. 榧子《本草新编》
  5. 榧螺【中药大全】
  6. 榧子【中药大全】
  7. 榧花【中药大全】
  8. 榧子贯众汤【方剂大全】
  9. 榧根皮【中药大全】
  10. 榧子煎【方剂大全】
  11. 榧（音匪）实《证类本草》
  12. 翡翠【中药大全】
  13. 腓总神经损伤【疾病大全】
  14. 肺《古今医彻》
  15. 腓总神经损害【疾病大全】
  16. 肺《顾松园医镜》
  17. 腓总神经卡压症【疾病大全】
  18. 肺《人体解剖学》
  19. 腓疽门主论《疡医大全》
  20. 肺《证治准绳·幼科》
  21. 腓骨近端骨折【疾病大全】
  22. 肺《组织学与胚胎学》
  23. 腓骨肌萎缩症【疾病大全】
  24. 肺、胸膜阿米巴病【疾病大全】
  25. 腓骨肌对称萎缩逐渐向上发展【疾病症状】
  26. 肺癌《基因与疾病》
  27. 腓肠肌压痛【疾病症状】
  28. 肺癌《家庭医学百科-医疗康复篇》
  29. 腓肠肌撕裂【疾病症状】
  30. 肺癌《默克家庭诊疗手册》
  1. 榧实《本草衍义》
  2. 榧实《新修本草》
  3. 榧实《本草备要》
  4. 榧实《本草经集注》
  5. 榧实《医学入门》
  6. 榧实《千金翼方》
  7. 榧实《本草求真》
  8. 榧实《本草纲目》
  9. 榧实《得配本草》
  10. 榧（音匪）实《证类本草》
  11. 榧实《名医别录》
  12. 榧《冯氏锦囊秘录》
  13. 榧子《中药炮制》
  14. 榧《本草蒙筌》
  15. 榧子《饮膳正要》
  16. 腓总神经commonperoneal nerve（L4-5、S1-2）《人体解剖学》
  17. 榧子《饮食须知》
  18. 腓腨疽《中医词典》
  19. 榧子《中医饮食营养学》
  20. 腓腨发《中医词典》
  21. 榧子《顾松园医镜》
  22. 腓疽门主论《疡医大全》
  23. 榧子《本草新编》
  24. 腓骨长短肌腱滑脱《中医伤科按摩学》
  25. 榧子《本经逢原》
  26. 腓发《外科心法要诀》
  27. 榧子《本草从新》
  28. 腓发《证治准绳·疡医》
  29. 榧子《中药学》
  30. 腓部《疡医大全》
  31. 榧子《本草便读》


榉木皮_《本草衍义》_中医本草_【岐黄之术】

榉木皮

榉木皮

  • 上一页
  • 目录
  • 相关
  • 下一页

今人呼为榉柳。然叶谓柳非柳，谓槐非槐。木最大者，高五六十尺，合二三人抱。

湖南、北甚多。然亦下材也，不堪为器用。嫩皮，取以缘栲栳与箕唇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榧实
  • 当前页：榉木皮
  • 下一页：白杨
<<< 返回本书目录
  1. 榉木皮《本草纲目》完整版
  2. 榉牛《雷公炮炙论》
  3. 榉柳叶汤【方剂大全】
  4. 榉皮散【方剂大全】
  5. 榉《本草纲目》图文版
  6. 榉皮汤【方剂大全】
  7. 榉《本草纲目》完整版
  8. 榉皮洗眼方【方剂大全】
  9. 蒟蒻薯叶【中药大全】
  10. 榉皮饮子【方剂大全】
  11. 蒟蒻薯【中药大全】
  12. 榉树【中药大全】
  13. 蒟蒻【中药大全】
  14. 榉树菌子丸【方剂大全】
  15. 蒟酱叶【中药大全】
  16. 榉树皮《雷公炮炙论》
  17. 蒟酱【中药大全】
  18. 榉树皮《证类本草》
  19. 举元益血丹【方剂大全】
  20. 榉树皮【中药大全】
  21. 举元煎（新方）《虚损启微》
  22. 榉树叶【中药大全】
  23. 举元煎【方剂大全】
  24. 榉叶《本草纲目》完整版
  25. 举陷汤【方剂大全】
  26. 榉叶散【方剂大全】
  27. 举陷参耆煎【方剂大全】
  28. 巨肠症【疾病症状】
  29. 举痛论四十　统举诸痛而言，故曰举痛。《素问悬解》
  30. 巨唇【疾病症状】
  1. 榉木皮《本草衍义》
  2. 榉《本草纲目》
  3. 榉牛《雷公炮炙论》
  4. 蒟蒻《中药学》
  5. 榉树皮《雷公炮炙论》
  6. 举重者腰《默克家庭诊疗手册》
  7. 榉树皮《千金翼方》
  8. 举元煎（新方）《虚损启微》
  9. 榉树皮《证类本草》
  10. 举痛论四十　统举诸痛而言，故曰举痛。《素问悬解》
  11. 榉树皮《名医别录》
  12. 举痛论篇《疡医大全》
  13. 巨处《中医词典》
  14. 举痛论篇《冯氏锦囊秘录》
  15. 巨刺《中医名词词典》
  16. 举痛论篇《黄帝内经·素问》
  17. 巨刺《中医词典》
  18. 举树皮《新修本草》
  19. 巨刺《古今医统大全》
  20. 举脉诀悖经之非《轩岐救正论》
  21. 巨刺（缪刺刺络脉巨刺刺经脉）《针灸素难要旨》
  22. 举例《顾松园医镜》
  23. 巨刺论《针灸大成》
  24. 举例《顾松园医镜》
  25. 巨大淋巴结增生《病理学》
  26. 举古人论阴证辨《阴证略例》
  27. 巨大胎儿《妇产科学》
  28. 举肛丸《医方考》
  29. 巨分《中医名词词典》
  30. 举按、推寻《中医名词词典》
  31. 巨分《中医词典》


白杨_《本草衍义》_中医本草_【岐黄之术】

白杨

白杨

  • 上一页
  • 目录
  • 相关
  • 下一页

陕西甚多，永、耀间居人修盖，多此木也。然易生根，斫木时碎札入土即下根，故易以繁植。非只墟墓间，于人家舍前后及夹道往往植之，土地所宜尔。风才至，叶如大雨声，叶梗故如是。又谓无风自动，则无此事。尝官永、耀间，熟见之。但风微时，当风迳者，其叶孤绝处，则往往独摇。以其蒂细长，叶重大，微风虽过，故往来卒无已时，势使然也。其叶面青光，背白，木身微白，故曰白杨，非如粉之白。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榉木皮
  • 当前页：白杨
  • 下一页：栾荆
<<< 返回本书目录
  1. 白杨《本草纲目》图文版
  2. 白杨白皮《本草易读》
  3. 白杨《本草图经》
  4. 白杨醋【方剂大全】
  5. 白杨《本草纲目》完整版
  6. 白杨木皮《本草纲目》完整版
  7. 白羊心汤【方剂大全】
  8. 白杨皮酒【方剂大全】
  9. 白羊鲜汤【方剂大全】
  10. 白杨皮散【方剂大全】
  11. 白羊石《本草图经》
  12. 白杨皮汤【方剂大全】
  13. 白羊石《本草纲目》完整版
  14. 白杨树【中药大全】
  15. 白羊肾丸【方剂大全】
  16. 白杨树根皮【中药大全】
  17. 白羊肾羹【方剂大全】
  18. 白杨树皮《雷公炮炙论》
  19. 白羊肾羹《保健药膳》
  20. 白杨树皮《证类本草》
  21. 白羊肉汤【方剂大全】
  22. 白杨树皮【中药大全】
  23. 白眼药【方剂大全】
  24. 白杨汤【方剂大全】
  25. 白眼药《外科传薪集》
  26. 白杨叶《本草纲目》完整版
  27. 白眼痛歌《医宗金鉴》
  28. 白杨叶【中药大全】
  29. 白眼痛歌《眼科心法要诀》
  30. 白杨枝《本草纲目》完整版
  1. 白杨《本草衍义》
  2. 白杨《本草纲目》
  3. 白杨《本草图经》
  4. 白羊藓汤《备急千金要方》
  5. 白杨白皮《本草易读》
  6. 白羊石《本草图经》
  7. 白杨皮散《备急千金要方》
  8. 白羊肾羹《食疗方》
  9. 白杨树皮《雷公炮炙论》
  10. 白羊肾羹《饮膳正要》
  11. 白杨树皮《千金翼方》
  12. 白羊肾羹《保健药膳》
  13. 白杨树皮《新修本草》
  14. 白羊肝丸《冯氏锦囊秘录》
  15. 白杨树皮《证类本草》
  16. 白眼药《外科传薪集》
  17. 白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定《孙文垣医案》
  18. 白眼痛歌《医宗金鉴》
  19. 白药《千金翼方》
  20. 白眼痛歌《眼科心法要诀》
  21. 白药《新修本草》
  22. 白眼球《常见病自测》
  23. 白药《本草衍义》
  24. 白眼轮青《医法圆通》
  25. 白药《证类本草》
  26. 白眼翻《松峰说疫》
  27. 白药《增广和剂局方药性总论》
  28. 白眼病《中医词典》
  29. 白药《本草图经》
  30. 白眼《中医词典》
  31. 白药子《本草纲目》


栾荆_《本草衍义》_中医本草_【岐黄之术】

栾荆

栾荆

  • 上一页
  • 目录
  • 相关
  • 下一页

即前所谓牡荆也，不合更立此条。况《本经》元无栾荆，已具蔓荆实条中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白杨
  • 当前页：栾荆
  • 下一页：紫荆木
<<< 返回本书目录
  1. 栾荆《证类本草》
  2. 栾荆子《本草纲目》完整版
  3. 栾荆《本草图经》
  4. 栾犀【中药大全】
  5. 栾荆《本草纲目》完整版
  6. 栾樨【中药大全】
  7. 栾华【中药大全】
  8. 挛《医碥》
  9. 栾华《证类本草》
  10. 挛《张氏医通》
  11. 栾华《本草图经》
  12. 挛《证治准绳·类方》
  13. 栾华《本草纲目》完整版
  14. 挛《证治准绳·杂病》
  15. 露珠饮【方剂大全】
  16. 挛门《张氏医通》
  17. 露珠香茶菜【中药大全】
  18. 挛缩性疤痕【疾病症状】
  19. 露珠丸【方剂大全】
  20. 挛缩性瘢痕【疾病症状】
  21. 露朱丹【方剂大全】
  22. 鸾凤散【方剂大全】
  23. 露阴癖【疾病大全】
  24. 鸾胶散【方剂大全】
  25. 露阴癖【疾病症状】
  26. 卵巢《组织学与胚胎学》
  27. 露宿丸【方剂大全】
  28. 卵巢癌【疾病大全】
  29. 露宿汤【方剂大全】
  30. 卵巢癌先兆《中医疾病预测》
  1. 栾荆《本草衍义》
  2. 栾荆《新修本草》
  3. 栾荆《证类本草》
  4. 栾荆《千金翼方》
  5. 栾荆《本草图经》
  6. 栾华《本草图经》
  7. 挛《中医词典》
  8. 栾华《证类本草》
  9. 挛《医学纲目》
  10. 栾华《医学入门》
  11. 挛《张氏医通》
  12. 栾华《本草衍义》
  13. 挛《证治准绳·类方》
  14. 栾华《新修本草》
  15. 挛《证治准绳·杂病》
  16. 栾华《千金翼方》
  17. 挛《医碥》
  18. 栾华《神农本草经》
  19. 挛痹《中医名词词典》
  20. 栾花《本草经集注》
  21. 挛痹《中医词典》
  22. 露珠《中医词典》
  23. 挛急《中医词典》
  24. 露宿丸《备急千金要方》
  25. 挛急曳《千金翼方》
  26. 露宿汤《三因极一病证方论》
  27. 挛节《中医词典》
  28. 露水《药性切用》
  29. 挛门《张氏医通》
  30. 露水《本草撮要》
  31. 挛腰痛《中医词典》


紫荆木_《本草衍义》_中医本草_【岐黄之术】

紫荆木

紫荆木

  • 上一页
  • 目录
  • 相关
  • 下一页

春开紫花甚细碎，共作朵生。出无常处，或生于木身之上，或附根土之下，直出花。花罢叶出，光紧微圆。园圃间多植之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栾荆
  • 当前页：紫荆木
  • 下一页：钩藤
<<< 返回本书目录
  1. 紫荆木《证类本草》
  2. 紫荆木【中药大全】
  3. 紫荆花【中药大全】
  4. 紫荆木，紫荆皮《本草纲目》完整版
  5. 紫荆果【中药大全】
  6. 紫荆皮《本草易读》
  7. 紫荆根皮【中药大全】
  8. 紫荆皮【中药大全】
  9. 紫荆《本草纲目》图文版
  10. 紫荆散【方剂大全】
  11. 紫荆《本草图经》
  12. 紫荆丫【中药大全】
  13. 紫荆《本草纲目》完整版
  14. 紫荆桠【中药大全】
  15. 紫茎牙痛草【中药大全】
  16. 紫晶蘑【中药大全】
  17. 紫茎棱子芹【中药大全】
  18. 紫桔梗【中药大全】
  19. 紫茎【中药大全】
  20. 紫矿《本草乘雅半偈》
  21. 紫堇花【中药大全】
  22. 紫矿骐竭《证类本草》
  23. 紫堇【中药大全】
  24. 紫萝兰【中药大全】
  25. 紫堇《本草纲目》完整版
  26. 紫绿草【中药大全】
  27. 紫金血藤【中药大全】
  28. 紫麻【中药大全】
  29. 紫金丸【方剂大全】
  30. 紫铆《本草纲目》完整版
  1. 紫荆木《本草衍义》
  2. 紫荆花茶《茶饮保健》
  3. 紫荆木《证类本草》
  4. 紫荆《本草图经》
  5. 紫荆木皮《冯氏锦囊秘录》
  6. 紫荆《本草纲目》
  7. 紫荆皮《中药炮制》
  8. 紫堇《证类本草》
  9. 紫荆皮《本草易读》
  10. 紫金丸《明目至宝》
  11. 紫荆皮《本经逢原》
  12. 紫金丸《妇人大全良方》
  13. 紫荆皮《得配本草》
  14. 紫金藤《证类本草》
  15. 紫款茶《茶饮保健》
  16. 紫金霜《博济方》
  17. 紫矿《本经逢原》
  18. 紫金散《冯氏锦囊秘录》
  19. 紫矿《本草乘雅半偈》
  20. 紫金皮《滇南本草》
  21. 紫矿骐竭《证类本草》
  22. 紫金牛《证类本草》
  23. 紫矿麒麟竭《新修本草》
  24. 紫金膏《博济方》
  25. 紫栝茶《茶饮保健》
  26. 紫金膏《博济方》
  27. 紫蓝《千金翼方》
  28. 紫金膏《目经大成》
  29. 紫蓝《新修本草》
  30. 紫金锭好《仁术便览》
  31. 紫蓝《证类本草》


钩藤_《本草衍义》_中医本草_【岐黄之术】

钩藤

钩藤

  • 上一页
  • 目录
  • 相关
  • 下一页

钩藤中空，二经不言之。长八九尺或一二丈者，湖南北、江南、江西山中皆有。小人有以穴隙间致酒瓮中盗取酒，以气吸之，酒既出，涓涓不断。专治小儿惊热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫荆木
  • 当前页：钩藤
  • 下一页：藤子
<<< 返回本书目录
  1. 钩藤《本草纲目》图文版
  2. 钩藤（图）【中药大全】
  3. 钩藤《药笼小品》
  4. 钩藤大黄汤【方剂大全】
  5. 钩藤《本草择要纲目》
  6. 钩藤膏【方剂大全】
  7. 钩藤《本草易读》
  8. 钩藤根【中药大全】
  9. 钩藤《本草新编》
  10. 钩藤煎【方剂大全】
  11. 钩藤《本草乘雅半偈》
  12. 钩藤皮汤【方剂大全】
  13. 钩石斛【中药大全】
  14. 钩藤散【方剂大全】
  15. 钩钱草【中药大全】
  16. 钩藤生地竹沥饮【方剂大全】
  17. 钩凝菜【中药大全】
  18. 钩藤汤【方剂大全】
  19. 钩栗【中药大全】
  20. 钩藤丸【方剂大全】
  21. 钩栗《本草纲目》完整版
  22. 钩藤饮【方剂大全】
  23. 钩栲【中药大全】
  24. 钩藤饮子《小儿药证直诀》
  25. 钩军汤【方剂大全】
  26. 钩藤饮子【方剂大全】
  27. 钩回发作【疾病症状】
  28. 钩藤子芩汤【方剂大全】
  29. 钩骨附近的压痛【疾病症状】
  30. 钩藤紫草散【方剂大全】
  1. 钩藤《本草衍义》
  2. 钩藤《本草经集注》
  3. 钩藤《本草蒙筌》
  4. 钩藤《中药炮制》
  5. 钩藤《本草易读》
  6. 钩藤《药笼小品》
  7. 钩藤《冯氏锦囊秘录》
  8. 钩藤《千金翼方》
  9. 钩藤《医学入门》
  10. 钩藤《雷公炮制药性解》
  11. 钩藤《顾松园医镜》
  12. 钩藤《本草纲目》
  13. 钩藤《本草新编》
  14. 钩脉《中医词典》
  15. 钩藤《本经逢原》
  16. 钩镰《中医词典》
  17. 钩藤《中药学》
  18. 钩栗《证类本草》
  19. 钩藤《本草便读》
  20. 钩股按穴取平法《炙膏肓腧穴法》
  21. 钩藤《增广和剂局方药性总论》
  22. 钩股按穴取平法《普济方·针灸》
  23. 钩藤《名医别录》
  24. 钩割针镰法《秘传眼科龙木论》
  25. 钩藤《本草分经》
  26. 钩割针镰《圣济总录》
  27. 钩藤《本草分经》
  28. 钩割针烙宜戒慎论《审视瑶函》
  29. 钩藤《本草择要纲目》
  30. 钩割针烙说《张氏医通》
  31. 钩藤《本草害利》


藤子_《本草衍义》_中医本草_【岐黄之术】

藤子

藤子

  • 上一页
  • 目录
  • 相关
  • 下一页

紫黑色，微光，大一二寸，圆扁，治五痔有功。烧成黑灰，微存性，米饮调服。人多剔去肉，作药瓢垂腰间。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩藤
  • 当前页：藤子
  • 下一页：皂荚
<<< 返回本书目录
  1. 藤子《证类本草》
  2. 藤子甘草【中药大全】
  3. 藤子《本草纲目》完整版
  4. 藤子仁《本草择要纲目》
  5. 藤仲【中药大全】
  6. 锑及其化合物引起的皮肤病【疾病大全】
  7. 藤五加【中药大全】
  8. 锑末沉着症【疾病大全】
  9. 藤乌头【中药大全】
  10. 锑性皮炎【疾病症状】
  11. 藤乌【中药大全】
  12. 锑中毒【疾病大全】
  13. 藤檀【中药大全】
  14. 提毒丹【方剂大全】
  15. 藤碎补【中药大全】
  16. 提毒散【方剂大全】
  17. 藤商陆【中药大全】
  18. 提法《伤科大成》
  19. 藤三七【中药大全】
  20. 提肛散【方剂大全】
  21. 藤麻【中药大全】
  22. 提纲《伤寒悬解》
  23. 藤梨根【中药大全】
  24. 提纲《伤寒悬解》
  25. 藤类（12种）《本草纲目》图文版
  26. 提纲《伤寒悬解》
  27. 藤金合欢【中药大全】
  28. 提纲《伤寒悬解》
  29. 藤黄连【中药大全】
  30. 提纲《伤寒悬解》
  1. 藤子《本草衍义》
  2. 藤梨根《中药学》
  3. 藤子《证类本草》
  4. 藤梨（猕猴桃）〈寒〉《食疗本草》
  5. 藤子仁《本草择要纲目》
  6. 藤类概述《本草纲目》
  7. 踢伤《外科证治全书》
  8. 藤黄《外科全生集》
  9. 提《周慎斋遗书》
  10. 藤黄《本草便读》
  11. 提按补泻二百八十三法《针灸神书》
  12. 藤黄《本经逢原》
  13. 提按端挤法《中医词典》
  14. 藤黄《证类本草》
  15. 提插补泻《中医名词词典》
  16. 藤黄《海药本草》
  17. 提插补泻《中医词典》
  18. 藤黄《中药炮制》
  19. 提插行气《中医词典》
  20. 滕弘《中医词典》
  21. 提弹法《中医词典》
  22. 滕伯祥《中医词典》
  23. 提法《中医名词词典》
  24. 疼痛与护理《医学心理学》
  25. 提法《中医词典》
  26. 疼痛的治疗《默克家庭诊疗手册》
  27. 提法《伤科大成》
  28. 疼痛的评估《默克家庭诊疗手册》
  29. 提法《医宗金鉴》
  30. 疼痛的类型《默克家庭诊疗手册》
  31. 提法《伤科汇纂》


皂荚_《本草衍义》_中医本草_【岐黄之术】

皂荚

皂荚

  • 上一页
  • 目录
  • 相关
  • 下一页

皂荚其子炒，舂去赤皮、仁。将骨浸软，煮熟，以糖渍之，可食。甚疏导五脏风热壅。其荚不 肥者，微炙，为末，一两，入生白矾末半两，腻粉半两，风涎潮塞气不通，水调灌一二钱。但过咽则须吐涎。凡用白矾者，分隔下涎也。又暑中湿热时，或久雨，合苍术烧，辟温疫邪湿气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藤子
  • 当前页：皂荚
  • 下一页：柳华
<<< 返回本书目录
  1. 皂荚《本草纲目》图文版
  2. 皂荚【中药大全】
  3. 皂荚《证类本草》
  4. 皂荚、皂荚子《本草思辨录》
  5. 皂荚《长沙药解》
  6. 皂荚刺《药鉴》
  7. 皂荚《药征续编》
  8. 皂荚刺（天丁）《本草纲目》完整版
  9. 皂荚《药笼小品》
  10. 皂荚蠹虫《本草纲目》完整版
  11. 皂荚《雷公炮炙论》
  12. 皂荚根皮【中药大全】
  13. 皂荚《本草择要纲目》
  14. 皂荚菌《滇南本草》
  15. 皂荚《本草新编》
  16. 皂荚木皮，皂荚根皮《本草纲目》完整版
  17. 皂荚《本草图经》
  18. 皂荚丸【方剂大全】
  19. 皂荚《本草崇原》
  20. 皂荚丸证《经方实验录》
  21. 皂荚《本草乘雅半偈》
  22. 皂荚蕈《本草纲目》完整版
  23. 皂荚《本草纲目》完整版
  24. 皂荚蕈《本草纲目》图文版
  25. 皂独附姜汤【方剂大全】
  26. 皂荚叶《本草纲目》完整版
  27. 皂刺散【方剂大全】
  28. 皂荚叶【中药大全】
  29. 皂刺大黄汤【方剂大全】
  30. 皂荚子《本草纲目》完整版
  1. 皂荚《本草衍义》
  2. 皂荚《新修本草》
  3. 皂荚《汤液本草》
  4. 皂荚《本草经集注》
  5. 皂荚《本草蒙筌》
  6. 皂荚《长沙药解》
  7. 皂荚《医学入门》
  8. 皂荚《药笼小品》
  9. 皂荚《证类本草》
  10. 皂荚《千金翼方》
  11. 皂荚《顾松园医镜》
  12. 皂荚《雷公炮炙论》
  13. 皂荚《本草新编》
  14. 皂荚《本草纲目》
  15. 皂荚《本经逢原》
  16. 皂荚《神农本草经》
  17. 皂荚《本草从新》
  18. 皂羹面《饮膳正要》
  19. 皂荚《本草崇原》
  20. 皂矾《本草便读》
  21. 皂荚《增广和剂局方药性总论》
  22. 皂矾《本草求真》
  23. 皂荚《名医别录》
  24. 皂矾《本草备要》
  25. 皂荚《本草择要纲目》
  26. 皂矾《中药炮制》
  27. 皂荚《药征续编》
  28. 皂刺《本草易读》
  29. 皂荚《本草乘雅半偈》
  30. 藻红蛋白标记抗体的方法《实用免疫细胞与核酸》
  31. 皂荚《本草图经》


柳华_《本草衍义》_中医本草_【岐黄之术】

柳华

柳华

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶“味苦。”即是初生有黄蕊者也。及其华干，絮方出，又谓之柳絮。收之，贴灸疮及为茵褥。絮之下连小黑子，因风而起，得水湿处便生，如地丁之类，多不因种植，于人家庭院中自然生出，盖亦如柳絮兼子而飞。陈藏器之说是。然古人以絮为花，陶隐居亦曰∶“花随风，状如飞雪。”误矣。经中有实及子汁，诸家不解，今人亦不见用。（释氏谓“柳为尼俱律陀木，其子极细，如人妄因极小，妄果至大”，是知小黑子得因风而起。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂荚
  • 当前页：柳华
  • 下一页：桐叶
<<< 返回本书目录
  1. 柳华《证类本草》
  2. 柳华（柳絮）《本草纲目》完整版
  3. 柳华《本草图经》
  4. 柳华散【方剂大全】
  5. 柳花散【方剂大全】
  6. 柳黄散【方剂大全】
  7. 柳花丹【方剂大全】
  8. 柳灰散【方剂大全】
  9. 柳花【中药大全】
  10. 柳寄生《本草纲目》完整版
  11. 柳花《本草崇原》
  12. 柳胶《本草纲目》完整版
  13. 柳光散【方剂大全】
  14. 柳兰叶风毛菊【中药大全】
  15. 柳根熨方【方剂大全】
  16. 柳绿散【方剂大全】
  17. 柳根酒【方剂大全】
  18. 柳木耳饼【方剂大全】
  19. 柳根【中药大全】
  20. 柳皮膏【方剂大全】
  21. 柳耳《本草纲目》完整版
  22. 柳青散《外科传薪集》
  23. 柳蠹虫《本草纲目》完整版
  24. 柳青散【方剂大全】
  25. 柳豆散【方剂大全】
  26. 柳青丸【方剂大全】
  27. 柳穿鱼【中药大全】
  28. 柳杉【中药大全】
  29. 柳白散【方剂大全】
  30. 柳杉叶【中药大全】
  1. 柳华《本草衍义》
  2. 柳华《新修本草》
  3. 柳华《医学入门》
  4. 柳华《千金翼方》
  5. 柳华《证类本草》
  6. 柳华《神农本草经》
  7. 柳华《本经逢原》
  8. 柳花散《冯氏锦囊秘录》
  9. 柳华《名医别录》
  10. 柳花《本草崇原》
  11. 柳华《本草图经》
  12. 柳花《冯氏锦囊秘录》
  13. 柳黄散《重订囊秘喉书》
  14. 柳花《本草蒙筌》
  15. 柳青散《外科传薪集》
  16. 柳花《本草经集注》
  17. 柳上寄生《得配本草》
  18. 柳樊邱《中医词典》
  19. 柳椹坚牙《古今医统大全》
  20. 柳宝诒《中医词典》
  21. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  22. 柳、杨柳花《滇南本草》
  23. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  24. 柳《本草纲目》
  25. 柳仙散《重订囊秘喉书》
  26. 瘤赘《古今医案按》
  27. 柳序《叶选医衡》
  28. 瘤赘《中医词典》
  29. 柳絮、柳花、柳实、柳子《本草易读》
  30. 瘤赘《景岳全书》
  31. 柳絮矾《证类本草》


桐叶_《本草衍义》_中医本草_【岐黄之术】

桐叶

桐叶

  • 上一页
  • 目录
  • 相关
  • 下一页

经注不指定是何桐，致难执用。今具四种桐，各有治疗，条其状列于后∶一种白桐，可斫琴者，叶三杈，开白花，亦不结子。《药性论》云∶“皮能治五淋，沐发，去头风，生发。”一种荏桐，早春先开淡红花，状如豉子花，成筒子，子或作桐油。《日华子》云∶“桐油冷，微毒。”一种梧桐，四月开淡黄小花，一如枣花。枝头出丝，堕地成油，沾渍衣履。五六月结桐子，今人收炒作果，动风气。此是《月令》清明之日桐始华者。一种岗桐。无花，不中作琴，体重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柳华
  • 当前页：桐叶
  • 下一页：乌臼
<<< 返回本书目录
  1. 桐叶《证类本草》
  2. 桐叶【中药大全】
  3. 桐叶《本草纲目》完整版
  4. 桐叶千金藤【中药大全】
  5. 桐皮【中药大全】
  6. 桐油【中药大全】
  7. 桐木皮《本草纲目》完整版
  8. 桐油膏【方剂大全】
  9. 桐木【中药大全】
  10. 桐油伞纸《本草纲目》完整版
  11. 桐花《本草纲目》完整版
  12. 桐油中毒《家庭医学百科-自救互救篇》
  13. 桐根【中药大全】
  14. 桐子花【中药大全】
  15. 桐《本草纲目》图文版
  16. 桐子油《本草纲目》完整版
  17. 桐《本草图经》
  18. 铜《雷公炮炙论》
  19. 桐《本草纲目》完整版
  20. 铜棒锤【中药大全】
  21. 茼蒿菜《滇南本草》
  22. 铜锤草【中药大全】
  23. 茼蒿【中药大全】
  24. 铜锤草根【中药大全】
  25. 茼蒿《食物疗法》
  26. 铜锤玉带草【中药大全】
  27. 茼蒿《本草求真》
  28. 铜骨七【中药大全】
  29. 茼蒿《本草纲目》完整版
  30. 铜壶滴漏水《本草纲目》完整版
  1. 桐叶《本草衍义》
  2. 桐叶《新修本草》
  3. 桐叶《医学入门》
  4. 桐叶《本草经集注》
  5. 桐叶《证类本草》
  6. 桐叶《千金翼方》
  7. 桐叶《名医别录》
  8. 桐叶《神农本草经》
  9. 桐油中毒《家庭医学百科-自救互救篇》
  10. 桐实《本经逢原》
  11. 桐油中毒《中医词典》
  12. 桐君《中医词典》
  13. 铜《临床营养学》
  14. 桐《本草图经》
  15. 铜《雷公炮炙论》
  16. 桐《本草纲目》
  17. 铜《生物化学与分子生物学》
  18. 茼蒿菜《滇南本草》
  19. 铜壶滴漏水《本草从新》
  20. 茼蒿《本经逢原》
  21. 铜壶滴漏水《本草撮要》
  22. 茼蒿《本草求真》
  23. 铜壶滴水《药性切用》
  24. 茼蒿《饮食须知》
  25. 铜镜鼻《名医别录》
  26. 茼蒿《食物疗法》
  27. 铜镜鼻汤《备急千金要方》
  28. 同种限制因子《细胞和分子免疫学》
  29. 铜矿石《千金翼方》
  30. 同治法《石室秘录》
  31. 铜矿石《新修本草》


乌臼_《本草衍义》_中医本草_【岐黄之术】

乌臼

乌臼

  • 上一页
  • 目录
  • 相关
  • 下一页

叶如小杏叶，但微薄而绿色差淡。子，八、九月熟，初青后黑，分为三瓣。取子出油，燃灯及染发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桐叶
  • 当前页：乌臼
  • 下一页：诃黎勒
<<< 返回本书目录
  1. 乌韭《证类本草》
  2. 乌臼木《本草纲目》图文版
  3. 乌韭《本草纲目》完整版
  4. 乌臼木根皮《证类本草》
  5. 乌荆圆【方剂大全】
  6. 乌桕【中药大全】
  7. 乌荆丸《苏沈良方》
  8. 乌桕根皮《药笼小品》
  9. 乌金丸【方剂大全】
  10. 乌桕根皮【中药大全】
  11. 乌金散治产后十八症《妇科秘方》
  12. 乌桕木根皮【中药大全】
  13. 乌金散〔一〕《洪氏集验方》
  14. 乌桕叶【中药大全】
  15. 乌金散〔二〕《洪氏集验方》
  16. 乌桕子【中药大全】
  17. 乌金散【方剂大全】
  18. 乌口树【中药大全】
  19. 乌金散《仙传外科集验方》
  20. 乌癞《圣济总录》
  21. 乌金散《洪氏集验方》
  22. 乌癞方《外台秘要》
  23. 乌金散《洪氏集验方》
  24. 乌榄【中药大全】
  25. 乌金膏《外科传薪集》
  26. 乌榄根【中药大全】
  27. 乌金草【中药大全】
  28. 乌榄核【中药大全】
  29. 乌脚枪【中药大全】
  30. 乌榄仁【中药大全】
  1. 乌臼《本草衍义》
  2. 乌韭《名医别录》
  3. 乌臼根皮《中药学》
  4. 乌韭《证类本草》
  5. 乌臼木《本草纲目》
  6. 乌韭《新修本草》
  7. 乌臼木《本草备要》
  8. 乌韭《本草经集注》
  9. 乌臼木《医学入门》
  10. 乌韭《千金翼方》
  11. 乌臼木《本草撮要》
  12. 乌韭《神农本草经》
  13. 乌臼木根皮《千金翼方》
  14. 乌荆丸（加味乌荆丸）《三因极一病证方论》
  15. 乌臼木根皮《新修本草》
  16. 乌荆丸《苏沈良方》
  17. 乌臼木根皮《证类本草》
  18. 乌荆丸《太平惠民和剂局方》
  19. 乌桕根皮《药笼小品》
  20. 乌金丸《奇方类编》
  21. 乌癞《圣济总录》
  22. 乌金丸《冯氏锦囊秘录》
  23. 乌癞《中医词典》
  24. 乌金散治产后十八症《妇科秘方》
  25. 乌癞《解围元薮》
  26. 乌金散〔一〕《洪氏集验方》
  27. 乌癞方一首《外台秘要》
  28. 乌金散〔二〕《洪氏集验方》
  29. 乌癞候《诸病源候论》
  30. 乌金散《博济方》
  31. 乌癞秘方《华佗神方》


诃黎勒_《本草衍义》_中医本草_【岐黄之术】

诃黎勒

诃黎勒

  • 上一页
  • 目录
  • 相关
  • 下一页

气虚人亦宜，缓缓煨熟，少服。此物虽涩肠，而又泄气，盖其味苦涩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌臼
  • 当前页：诃黎勒
  • 下一页：椿木华、椿樗
<<< 返回本书目录
  1. 诃黎勒《本草纲目》图文版
  2. 诃黎勒（诃子）《本草纲目》完整版
  3. 诃黎勒《长沙药解》
  4. 诃黎勒茶【方剂大全】
  5. 诃黎勒《雷公炮炙论》
  6. 诃黎勒煎【方剂大全】
  7. 诃黎勒《本草思辨录》
  8. 诃黎勒皮散【方剂大全】
  9. 诃黎勒《本草乘雅半偈》
  10. 诃黎勒散【方剂大全】
  11. 诃黎豆蔻丹【方剂大全】
  12. 诃黎勒汤【方剂大全】
  13. 诃梨勒丸《脾胃论》
  14. 诃黎勒丸【方剂大全】
  15. 诃梨勒《证类本草》
  16. 诃黎勒饮【方剂大全】
  17. 诃梨勒《本草图经》
  18. 诃黎勒圆【方剂大全】
  19. 诃灰散【方剂大全】
  20. 诃黎勒粥【方剂大全】
  21. 诃附丸【方剂大全】
  22. 诃黎勒煮汤【方剂大全】
  23. 好忘《备急千金要方》
  24. 诃黎散【方剂大全】
  25. 好乳汤【方剂大全】
  26. 诃黎丸【方剂大全】
  27. 好眠《普济方·针灸》
  28. 诃皮散【方剂大全】
  29. 好槐枝汤【方剂大全】
  30. 诃皮生化汤【方剂大全】
  1. 诃黎勒《本草衍义》
  2. 诃黎勒《长沙药解》
  3. 诃黎勒《汤液本草》
  4. 诃黎勒《千金翼方》
  5. 诃黎勒《本草蒙筌》
  6. 诃黎勒《雷公炮炙论》
  7. 诃黎勒《本经逢原》
  8. 诃黎勒《本草纲目》
  9. 诃黎勒《本草从新》
  10. 诃梨勒丸《脾胃论》
  11. 诃黎勒《得配本草》
  12. 诃梨勒《本草图经》
  13. 诃黎勒《本草思辨录》
  14. 诃梨勒《证类本草》
  15. 诃黎勒《增广和剂局方药性总论》
  16. 诃梨勒《医学入门》
  17. 诃黎勒《本草乘雅半偈》
  18. 诃梨勒《海药本草》
  19. 诃黎勒散《金匮悬解》
  20. 诃梨勒《新修本草》
  21. 诃黎勒散《太平惠民和剂局方》
  22. 诃梨勒《雷公炮制药性解》
  23. 诃黎勒散《医方考》
  24. 皓华《中医词典》
  25. 诃黎勒散方《伤寒杂病论》
  26. 耗《中医词典》
  27. 诃黎勒散方《医宗金鉴》
  28. 号虫《外科证治全书》
  29. 诃黎勒丸《太平惠民和剂局方》
  30. 号虫《中医词典》
  31. 诃藜勒《冯氏锦囊秘录》


椿木华、椿樗_《本草衍义》_中医本草_【岐黄之术】

椿木华、椿樗

椿木华、椿樗

  • 上一页
  • 目录
  • 相关
  • 下一页

椿木华、椿樗皆臭，但一种有花结子，一种无花不实。世以无花不实、木身大、其干端直者为椿。椿用木叶。其有花而荚，木身小，干多迂矮者为樗。樗用根、叶、荚。故曰未见椿上有荚者，惟樗木上有。又有樗鸡，故知古人命名曰不言椿鸡、而言樗鸡者，以显有鸡者为樗，无鸡者为椿，其义甚明。用椿木叶，樗木根、叶、荚者，宜依此推究。洛阳一女子，年四十六七，耽饮无度，多食鱼蟹，摄理之方蔑如也。后以饮啖过常，蓄毒在脏，日夜二三十泻，大便与脓血杂下，大肠连肛门痛不堪忍。医以止血痢药不效，又以肠风药则益甚。盖肠风则有血而无脓，凡如此已半年余，气血渐弱，食渐减，肌肉渐瘦，稍服热药，则腹愈痛，血愈下。服稍凉药，即泄注，气羸，粥愈减。服温平药，则病不知。如此将暮岁，医告术穷，垂命待尽。或有人教服人参散，病家亦不敢主当，谩与服之，才一服，知。

二服，减。三服，脓血皆定。自此不十服，其疾遂愈。后问其方，云∶治大肠风虚，饮酒过度，挟热下痢脓血，疼痛，多日不瘥。樗根白皮一两，人参一两，为末，每用二钱匕，空心以温酒调服。如不饮酒，以温米饮代。忌油腻、湿面、青菜、果子、甜物、鸡、猪、鱼腥等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃黎勒
  • 当前页：椿木华、椿樗
  • 下一页：胡椒
<<< 返回本书目录
  1. 椿木根《雷公炮炙论》
  2. 椿木叶《证类本草》
  3. 椿木《本草图经》
  4. 椿皮【中药大全】
  5. 椿荚散【方剂大全】
  6. 椿皮膏【方剂大全】
  7. 椿鸡丸【方剂大全】
  8. 椿皮煎【方剂大全】
  9. 椿花散【方剂大全】
  10. 椿皮散【方剂大全】
  11. 椿根汤【方剂大全】
  12. 椿皮丸【方剂大全】
  13. 椿根散【方剂大全】
  14. 椿皮饮【方剂大全】
  15. 椿根皮汤【方剂大全】
  16. 椿树根丸【方剂大全】
  17. 椿樗皮《本草择要纲目》
  18. 椿树花【中药大全】
  19. 椿樗白皮《本草易读》
  20. 椿叶【中药大全】
  21. 椿樗《本草纲目》图文版
  22. 纯红细胞再生障碍【疾病大全】
  23. 椿樗《本草乘雅半偈》
  24. 纯黄隔瓣舌《敖氏伤寒金镜录》
  25. 椿樗《本草纲目》完整版
  26. 纯血痢《幼幼新书》
  27. 椿白皮【中药大全】
  28. 纯阳红妆丸【方剂大全】
  29. 春泽汤【方剂大全】
  30. 纯阳救苦丹【方剂大全】
  1. 椿木华、椿樗《本草衍义》
  2. 椿木根《雷公炮炙论》
  3. 椿木叶《千金翼方》
  4. 椿木《本草图经》
  5. 椿木叶《新修本草》
  6. 椿荚《证类本草》
  7. 椿木叶《证类本草》
  8. 椿根皮（凤眼草）《中药学》
  9. 椿皮《本草分经》
  10. 椿根白皮《中药炮制》
  11. 椿皮丸《普济本事方》
  12. 椿樗皮《本草择要纲目》
  13. 纯白小舌《中医词典》
  14. 椿樗根皮《本经逢原》
  15. 纯白小舌《喉科指掌》
  16. 椿樗白皮《本草易读》
  17. 纯化标记化合物的常用方法《实用免疫细胞与核酸》
  18. 椿樗白皮《本草备要》
  19. 纯化抗体法---免疫吸收法《实用免疫细胞与核酸》
  20. 椿樗《本草乘雅半偈》
  21. 纯化抗原法《实用免疫细胞与核酸》
  22. 椿樗《本草撮要》
  23. 纯黄隔瓣舌《敖氏伤寒金镜录》
  24. 椿樗《本草纲目》
  25. 纯血痢《幼幼新书》
  26. 椿白皮《得配本草》
  27. 纯血痢《证治准绳·幼科》
  28. 椿〈温〉《食疗本草》
  29. 纯阳真人养脏汤《太平惠民和剂局方》
  30. 春泽汤《退思集类方歌注》
  31. 纯阳之体《中医词典》


胡椒_《本草衍义》_中医本草_【岐黄之术】

胡椒

胡椒

  • 上一页
  • 目录
  • 相关
  • 下一页

去胃中寒痰吐水，食已即吐，甚验。过剂则走气。大肠寒滑亦用，须各以他药佐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椿木华、椿樗
  • 当前页：胡椒
  • 下一页：橡实
<<< 返回本书目录
  1. 胡椒《本草纲目》图文版
  2. 胡椒【中药大全】
  3. 胡椒《证类本草》
  4. 胡椒半夏丸【方剂大全】
  5. 胡椒《药笼小品》
  6. 胡椒饼【方剂大全】
  7. 胡椒《食物疗法》
  8. 胡椒蛋【方剂大全】
  9. 胡椒《雷公炮炙论》
  10. 胡椒海参汤《保健药膳》
  11. 胡椒《本草易读》
  12. 胡椒红丸子【方剂大全】
  13. 胡椒《本草纲目》完整版
  14. 胡椒馄饨【方剂大全】
  15. 胡黄莲《本草择要纲目》
  16. 胡椒理中丸【方剂大全】
  17. 胡黄连饮【方剂大全】
  18. 胡椒理中圆【方剂大全】
  19. 胡黄连丸【方剂大全】
  20. 胡椒青盐丸【方剂大全】
  21. 胡黄连丸《小儿药证直诀》
  22. 胡椒汤【方剂大全】
  23. 胡黄连汤【方剂大全】
  24. 胡椒糖【方剂大全】
  25. 胡黄连麝香丸【方剂大全】
  26. 胡椒丸【方剂大全】
  27. 胡黄连麝香丸《小儿药证直诀》
  28. 胡椒宣气丸【方剂大全】
  29. 胡黄连散【方剂大全】
  30. 胡堇草方【方剂大全】
  1. 胡椒《本草衍义》
  2. 胡椒《海药本草》
  3. 胡椒《汤液本草》
  4. 胡椒《食疗本草》
  5. 胡椒《本草备要》
  6. 胡椒《新修本草》
  7. 胡椒《本草蒙筌》
  8. 胡椒《饮膳正要》
  9. 胡椒《本草易读》
  10. 胡椒《食物疗法》
  11. 胡椒《饮食须知》
  12. 胡椒《药笼小品》
  13. 胡椒《冯氏锦囊秘录》
  14. 胡椒《千金翼方》
  15. 胡椒《医学入门》
  16. 胡椒《雷公炮炙论》
  17. 胡椒《证类本草》
  18. 胡椒《本草纲目》
  19. 胡椒《本草求真》
  20. 胡黄莲《本草择要纲目》
  21. 胡椒《本经逢原》
  22. 胡黄连丸《博济方》
  23. 胡椒《本草从新》
  24. 胡黄连丸《小儿药证直诀》
  25. 胡椒《得配本草》
  26. 胡黄连麝香丸《小儿药证直诀》
  27. 胡椒《中药学》
  28. 胡黄连《本草图经》
  29. 胡椒《本草便读》
  30. 胡黄连《药性切用》
  31. 胡椒《增广和剂局方药性总论》


橡实_《本草衍义》_中医本草_【岐黄之术】

橡实

橡实

  • 上一页
  • 目录
  • 相关
  • 下一页

栎木子也，叶如栗叶，在处有，但坚而不堪充材，亦木之性也。山中以舂仁为粮，然涩肠。木善为炭，他木皆不及。其壳堪染皂，若曾经雨水者，其色淡，不若不经雨水者。槲亦有壳，但少而不及栎木所实者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡椒
  • 当前页：橡实
  • 下一页：无石子
<<< 返回本书目录
  1. 橡实《本草纲目》图文版
  2. 橡实【中药大全】
  3. 橡实《证类本草》
  4. 橡实壳【中药大全】
  5. 橡实《雷公炮炙论》
  6. 橡实散【方剂大全】
  7. 橡实《本草图经》
  8. 肖菝葜【中药大全】
  9. 橡实《本草纲目》完整版
  10. 肖鸢尾根【中药大全】
  11. 橡木皮【中药大全】
  12. 枭鸱《本草纲目》完整版
  13. 橡胶制品所致的皮肤病【疾病大全】
  14. 枭毒《续名医类案》
  15. 橡斗膏【方剂大全】
  16. 逍遥蒌贝散【方剂大全】
  17. 象牙草【中药大全】
  18. 逍遥散《何氏虚劳心传》
  19. 象牙参【中药大全】
  20. 逍遥散《汤头歌诀》
  21. 象牙【中药大全】
  22. 逍遥散【方剂大全】
  23. 象牙《证类本草》
  24. 逍遥散证《临证实验录》
  25. 象牙《本草择要纲目》
  26. 逍遥调经汤【方剂大全】
  27. 象牙《本草易读》
  28. 逍遥丸（大蜜丸）【方剂大全】
  29. 象牙《本草图经》
  30. 逍遥丸（水丸）【方剂大全】
  1. 橡实《本草衍义》
  2. 橡实《食疗本草》
  3. 橡实《证类本草》
  4. 橡实《新修本草》
  5. 橡实《本经逢原》
  6. 橡实《千金翼方》
  7. 橡实《本草图经》
  8. 橡实《雷公炮炙论》
  9. 橡子《玉楸药解》
  10. 橡实《本草纲目》
  11. 枭毒《续名医类案》
  12. 橡胶膏剂《医院药学》
  13. 逍遥散《救伤秘旨》
  14. 象牙散《冯氏锦囊秘录》
  15. 逍遥散《医宗金鉴》
  16. 象牙《本草图经》
  17. 逍遥散《删补名医方论》
  18. 象牙《本草害利》
  19. 逍遥散《冯氏锦囊秘录》
  20. 象牙《本草择要纲目》
  21. 逍遥散《医述》
  22. 象牙《本草分经》
  23. 逍遥散《妇人大全良方》
  24. 象牙《本草分经》
  25. 逍遥散《太平惠民和剂局方》
  26. 象牙《本草求真》
  27. 逍遥散《目经大成》
  28. 象牙《证类本草》
  29. 逍遥散《外科理例》
  30. 象牙《冯氏锦囊秘录》
  31. 逍遥散《仁术便览》


无石子_《本草衍义》_中医本草_【岐黄之术】

无石子

无石子

  • 上一页
  • 目录
  • 相关
  • 下一页

今人合他药染髭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橡实
  • 当前页：无石子
  • 下一页：槲若
<<< 返回本书目录
  1. 无色性色素失调症【疾病大全】
  2. 无时泪下《目经大成》
  3. 无瘙痒，无肝胆疾病的皮肤黄染【疾病症状】
  4. 无食子《本草乘雅半偈》
  5. 无气存亡论《医学源流论》
  6. 无食子《本草择要纲目》
  7. 无凭检验《洗冤集录》
  8. 无食子《证类本草》
  9. 无排卵型功能失调性子宫出血【疾病大全】
  10. 无食子（没石子）《本草纲目》完整版
  11. 无尿【疾病症状】
  12. 无食子丸【方剂大全】
  13. 无能力感【疾病症状】
  14. 无特定病原体动物《实验动物科学》
  15. 无目的咀嚼舐唇【疾病症状】
  16. 无痛性的肢体损伤【疾病症状】
  17. 无名子（图）【中药大全】
  18. 无痛性甲状腺炎【疾病大全】
  19. 无名肿毒门主论《疡医大全》
  20. 无痛性口腔溃疡【疾病症状】
  21. 无名肿毒门《辨证录》
  22. 无痛性尿血【疾病症状】
  23. 无名肿毒论《青囊秘诀》
  24. 无痛性尿血【疾病症状】
  25. 无名肿毒【方剂主治】
  26. 无痛性心肌梗死【疾病大全】
  27. 无名肿毒【中药主治】
  28. 无痛性阴囊内肿块【疾病症状】
  29. 无名肿毒《外科大成》
  30. 无痛性硬实结节【疾病症状】
  1. 无石子《本草衍义》
  2. 无盛盛《中医词典》
  3. 无时泪下《中医词典》
  4. 无声《松峰说疫》
  5. 无时泪下《目经大成》
  6. 无乳汁秘方《华佗神方》
  7. 无时冷泪《中医词典》
  8. 无乳《回生集》
  9. 无时热泪《中医词典》
  10. 无热虚劳《女科证治准绳》
  11. 无食子《千金翼方》
  12. 无气存亡论《医学源流论》
  13. 无食子《新修本草》
  14. 无凭检验《洗冤集录》
  15. 无食子《海药本草》
  16. 无皮《医述》
  17. 无食子《医学入门》
  18. 无排卵性不孕《古代房中秘方》
  19. 无食子《证类本草》
  20. 无名子《海药本草》
  21. 无食子《本草择要纲目》
  22. 无名肿毒秘方《华佗神方》
  23. 无食子《本草乘雅半偈》
  24. 无名肿毒门主论《疡医大全》
  25. 无始钟气篇《达摩洗髓易筋经》
  26. 无名肿毒门主方《疡医大全》
  27. 无嗣《中医词典》
  28. 无名肿毒门（二则）《辨证录》
  29. 无特定病原体动物的概念《实验动物科学》
  30. 无名肿毒论《青囊秘诀》
  31. 无特定病原体动物的培育《实验动物科学》


槲若_《本草衍义》_中医本草_【岐黄之术】

槲若

槲若

  • 上一页
  • 目录
  • 相关
  • 下一页

亦有斗，但不及栎木，虽坚而不堪充材。叶微炙，炒槐花减槲叶之半，同为末，米饮调服，治初得肠风及血痔，热多者尤佳。亦堪为炭，但不及栎木。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无石子
  • 当前页：槲若
  • 下一页：黄药
<<< 返回本书目录
  1. 槲若《本草图经》
  2. 槲实《本草纲目》完整版
  3. 槲皮汤【方剂大全】
  4. 槲实《本草纲目》图文版
  5. 槲皮散【方剂大全】
  6. 槲实仁【中药大全】
  7. 槲皮煎【方剂大全】
  8. 槲叶【中药大全】
  9. 槲皮膏【方剂大全】
  10. 槲叶散【方剂大全】
  11. 槲皮【中药大全】
  12. 槲叶饮【方剂大全】
  13. 槲寄生【中药大全】
  14. 蝴蝶暗消【中药大全】
  15. 槲（音斛）若《证类本草》
  16. 蝴蝶草根【中药大全】
  17. 蔛草【中药大全】
  18. 蝴蝶果【中药大全】
  19. 湖岳村叟传《湖岳村叟医案》
  20. 蝴蝶花【中药大全】
  21. 湖广草【中药大全】
  22. 蝴蝶散【方剂大全】
  23. 湖瓜草【中药大全】
  24. 蝴蝶树【中药大全】
  25. 湖北桑寄生【中药大全】
  26. 蝴蝶藤【中药大全】
  27. 湖北麦冬【中药大全】
  28. 糊犬【方剂大全】
  29. 湖北海棠根【中药大全】
  30. 虎《本草纲目》完整版
  1. 槲若《本草衍义》
  2. 槲若《新修本草》
  3. 槲若《本草图经》
  4. 槲若《千金翼方》
  5. 槲实《本草纲目》
  6. 槲皮《本经逢原》
  7. 蝴蝶痔《外科十三方考》
  8. 槲（音斛）若《证类本草》
  9. 虎《本草纲目》
  10. 猢狲噤《幼幼新书》
  11. 虎《食疗本草》
  12. 猢狲疳《中医名词词典》
  13. 虎《得配本草》
  14. 葫芦双皮汤《食物疗法》
  15. 虎边《手穴手纹诊治》
  16. 葫芦壳《中药学》
  17. 虎肚《顾松园医镜》
  18. 葫芦丹《中医词典》
  19. 虎耳草《本草纲目》
  20. 葫芦巴丸《外科理例》
  21. 虎耳草《中药学》
  22. 葫芦巴丸《太平惠民和剂局方》
  23. 虎骨《雷公炮制药性解》
  24. 葫芦巴丸《冯氏锦囊秘录》
  25. 虎骨《千金翼方》
  26. 葫芦巴散《三因极一病证方论》
  27. 虎骨《药笼小品》
  28. 葫芦巴《本草择要纲目》
  29. 虎骨《玉楸药解》
  30. 葫芦巴《本草便读》
  31. 虎骨《中药炮制》


黄药_《本草衍义》_中医本草_【岐黄之术】

黄药

黄药

  • 上一页
  • 目录
  • 相关
  • 下一页

亦治马心肺热有功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槲若
  • 当前页：黄药
  • 下一页：无患子
<<< 返回本书目录
  1. 黄杨子【中药大全】
  2. 黄药根《本草图经》
  3. 黄杨叶【中药大全】
  4. 黄药根《证类本草》
  5. 黄杨头汤【方剂大全】
  6. 黄药酒【方剂大全】
  7. 黄杨宁片【方剂大全】
  8. 黄药末【方剂大全】
  9. 黄杨木叶【中药大全】
  10. 黄药散【方剂大全】
  11. 黄杨木【中药大全】
  12. 黄药汤【方剂大全】
  13. 黄杨木《本草纲目》完整版
  14. 黄药针砂丸【方剂大全】
  15. 黄杨根【中药大全】
  16. 黄药子《本草纲目》完整版
  17. 黄杨【中药大全】
  18. 黄药子《本草易读》
  19. 黄羊油【中药大全】
  20. 黄药子《本草择要纲目》
  21. 黄羊肾汤【方剂大全】
  22. 黄药子《滇南本草》
  23. 黄羊肉【中药大全】
  24. 黄药子《本草纲目》图文版
  25. 黄羊角【中药大全】
  26. 黄药子【中药大全】
  27. 黄羊《本草纲目》完整版
  28. 黄药子散《扁鹊心书》
  29. 黄芽丸【方剂大全】
  30. 黄药子散【方剂大全】
  1. 黄药《本草衍义》
  2. 黄杨《本经逢原》
  3. 黄药《医学入门》
  4. 黄羊《饮膳正要》
  5. 黄药根《本草蒙筌》
  6. 黄燕台《中医词典》
  7. 黄药根《冯氏锦囊秘录》
  8. 黄岩《中医词典》
  9. 黄药根《证类本草》
  10. 黄芽白菜《滇南本草》
  11. 黄药根《本草图经》
  12. 黄芽《中医词典》
  13. 黄药散《万氏秘传片玉心书》
  14. 黄宣《中医词典》
  15. 黄药脂《中药学》
  16. 黄续法《医学纲目》
  17. 黄药子《本草纲目》
  18. 黄序《外科全生集》
  19. 黄药子《中药炮制》
  20. 黄序《救伤秘旨》
  21. 黄药子《本草易读》
  22. 黄序《中医词典》
  23. 黄药子《本经逢原》
  24. 黄心翳《中医词典》
  25. 黄药子《得配本草》
  26. 黄心舌《敖氏伤寒金镜录》
  27. 黄药子《本草择要纲目》
  28. 黄屑《证类本草》
  29. 黄药子《滇南本草》
  30. 黄相似《小儿药证直诀》
  31. 黄药子散《扁鹊心书》


无患子_《本草衍义》_中医本草_【岐黄之术】

无患子

无患子

  • 上一页
  • 目录
  • 相关
  • 下一页

今释子取以为念珠，出佛经。惟取紫红色小者佳，今入药绝少，西洛亦有之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄药
  • 当前页：无患子
  • 下一页：椰子
<<< 返回本书目录
  1. 无患子《本草纲目》图文版
  2. 无患子【中药大全】
  3. 无患子《本草纲目》完整版
  4. 无患子皮《证类本草》
  5. 无患树蔃【中药大全】
  6. 无患子皮【中药大全】
  7. 无患树皮【中药大全】
  8. 无患子树皮【中药大全】
  9. 无花果叶【中药大全】
  10. 无患子叶【中药大全】
  11. 无花果根【中药大全】
  12. 无患子中仁【中药大全】
  13. 无花果【中药大全】
  14. 无活动性结核病灶【疾病症状】
  15. 无花果《本草纲目》图文版
  16. 无机碱皮肤损伤【疾病大全】
  17. 无花果《滇南本草》
  18. 无机磷中毒【疾病大全】
  19. 无花果《本草纲目》完整版
  20. 无机盐《食物疗法》
  21. 无胡须腋毛和阴毛【疾病症状】
  22. 无机盐（常量元素）《临床营养学》
  23. 无胡须【疾病症状】
  24. 无机盐所致的皮肤病【疾病大全】
  25. 无汗症【疾病大全】
  26. 无极而太极《性命要旨》
  27. 无汗腺导管角质护膜分化【疾病症状】
  28. 无脊髓损伤的颈椎骨折脱位【疾病大全】
  29. 无汗恶寒【方剂主治】
  30. 无价金丹【方剂大全】
  1. 无患子《本草衍义》
  2. 无患子《本草纲目》
  3. 无患子《本经逢原》
  4. 无花果茶《茶饮保健》
  5. 无患子皮《证类本草》
  6. 无花果《滇南本草》
  7. 无灰酒《中医名词词典》
  8. 无花果《本经逢原》
  9. 无魂《中医词典》
  10. 无花果《本草纲目》
  11. 无机汞化合物《预防医学》
  12. 无合并症淋病《基因诊断与性传播疾病》
  13. 无机性粉尘《预防医学》
  14. 无汗续法《医学纲目》
  15. 无机盐《食物疗法》
  16. 无汗发黄证二十六　阳明七十七《伤寒悬解》
  17. 无机盐的吸收《生理学》
  18. 无汗《伤寒括要》
  19. 无机元素存在形式及测定方法分类《临床生物化学》
  20. 无汗《伤寒明理论》
  21. 无极而太极《性命要旨》
  22. 无汗《医效秘传》
  23. 无价散《冯氏锦囊秘录》
  24. 无汗《伤寒寻源》
  25. 无菌操作法《医院药学》
  26. 无汗《丹溪手镜》
  27. 无菌动物的发展《实验动物科学》
  28. 无汗《伤寒六书》
  29. 无菌动物的基本概念《实验动物科学》
  30. 无汗《伤寒六书》
  31. 无菌动物的检查《实验动物科学》


椰子_《本草衍义》_中医本草_【岐黄之术】

椰子

椰子

  • 上一页
  • 目录
  • 相关
  • 下一页

椰子开之，有汁如乳，极甘香，自别是一种气味。中又有一块瓤，形如瓜蒌，上有细起，亦白色，但微虚。纹若妇人裙褶，其味亦如其汁。又，着壳一重白肉，剐取之，皆可与瓤糖煎为果汁，色如白酒，其味如瓤。然谓之酒者，好事者当日强名之。取其壳为酒器，如酒中有毒，则酒沸起。今人皆漆其里，则全失用椰子之意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无患子
  • 当前页：椰子
  • 下一页：桦木皮
<<< 返回本书目录
  1. 椰子《本草纲目》图文版
  2. 椰子【中药大全】
  3. 椰子《本草图经》
  4. 椰子浆【中药大全】
  5. 椰子《本草纲目》完整版
  6. 椰子壳【中药大全】
  7. 椰根【中药大全】
  8. 椰子糯米蒸鸡饭【方剂大全】
  9. 耀光感【疾病症状】
  10. 椰子皮《证类本草》
  11. 钥匙《本草纲目》完整版
  12. 椰子皮【中药大全】
  13. 要知缓急《扁鹊心书》
  14. 椰子瓤【中药大全】
  15. 要素膳《临床营养学》
  16. 椰子油【中药大全】
  17. 要书说《医效秘传》
  18. 暍《金匮悬解》
  19. 要如何获得健康，免除疾病的伤害呢?《中医之钥》
  20. 暍病《伤寒悬解》
  21. 药中禁忌《跌损妙方》
  22. 暍病根原《四圣心源》
  23. 药疹【疾病大全】
  24. 噎《景景医话》
  25. 药疹【疾病症状】
  26. 噎《冷庐医话》
  27. 药疹《自我调养巧治病》
  28. 噎《吴鞠通医案》
  29. 药疹《家庭医学百科-医疗康复篇》
  30. 噎《证治准绳·类方》
  1. 椰子《本草衍义》
  2. 椰子《海药本草》
  3. 椰子《本草蒙筌》
  4. 椰子《本草纲目》
  5. 椰子《冯氏锦囊秘录》
  6. 掖痈《中医词典》
  7. 椰子《医学入门》
  8. 掖门《中医词典》
  9. 椰子《本草图经》
  10. 掖间《中医词典》
  11. 椰子浆《饮食须知》
  12. 掖《中医词典》
  13. 椰子皮《证类本草》
  14. 耶律庶成（?-约1063年）《中医词典》
  15. 暍《中医名词词典》
  16. 耶律敌鲁《中医词典》
  17. 暍（yē，音耶）《中医词典》
  18. 耶律倍（899-936年）《中医词典》
  19. 暍病　三章《伤寒悬解》
  20. 要知缓急《扁鹊心书》
  21. 暍病二《伤寒悬解》
  22. 要素膳的组成《临床营养学》
  23. 暍病二《金匮悬解》
  24. 要素膳的性质《临床营养学》
  25. 暍病根原《四圣心源》
  26. 要素膳的适应证《临床营养学》
  27. 暍病三《伤寒悬解》
  28. 要素膳的生理《临床营养学》
  29. 暍病三《金匮悬解》
  30. 要素膳的禁忌证《临床营养学》
  31. 暍病一《伤寒悬解》


桦木皮_《本草衍义》_中医本草_【岐黄之术】

桦木皮

桦木皮

  • 上一页
  • 目录
  • 相关
  • 下一页

烧为黑灰，合他药治肺风毒。及取皮上有紫黑花匀者，裹鞍弓、镫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椰子
  • 当前页：桦木皮
  • 下一页：赤柽木
<<< 返回本书目录
  1. 桦木皮《证类本草》
  2. 桦木皮【中药大全】
  3. 桦木皮《本草纲目》完整版
  4. 桦木脂《本草纲目》完整版
  5. 桦木《本草纲目》图文版
  6. 桦皮散【方剂大全】
  7. 桦木《本草纲目》完整版
  8. 桦皮饮子【方剂大全】
  9. 桦菌芝【中药大全】
  10. 桦树皮【中药大全】
  11. 桦革裥菌【中药大全】
  12. 桦树液【中药大全】
  13. 话说免疫与遗传《免疫与健康》
  14. 桦桃树【中药大全】
  15. 画眉膏【方剂大全】
  16. 桦叶荚蒾【中药大全】
  17. 画眉草【中药大全】
  18. 桦叶葡萄根皮【中药大全】
  19. 化浊汤【方剂大全】
  20. 桦褶孔【中药大全】
  21. 化妆品皮炎【疾病大全】
  22. 怀干散【方剂大全】
  23. 化妆品皮肤病《家庭医学百科-医疗康复篇》
  24. 怀妊得温病兼痰喘《医学衷中参西录》
  25. 化妆品的毛发损害【疾病症状】
  26. 怀妊妇人爪甲《证类本草》
  27. 化滞香薷饮【方剂大全】
  28. 怀妊受温病《医学衷中参西录》
  29. 化滞丸【方剂大全】
  30. 怀妊受温病兼下痢《医学衷中参西录》
  1. 桦木皮《本草衍义》
  2. 桦木《本草纲目》
  3. 桦木皮《冯氏锦囊秘录》
  4. 话说免疫与遗传《免疫与健康》
  5. 桦木皮《医学入门》
  6. 画眉膏《冯氏锦囊秘录》
  7. 桦木皮《证类本草》
  8. 画眉方治小儿思乳《急救广生集》
  9. 桦木皮《本经逢原》
  10. 画卦定生男生女歌《医学集成》
  11. 桦皮散《太平惠民和剂局方》
  12. 画《中医词典》
  13. 怀恐胁痛《儒门事亲》
  14. 化妆品皮肤病《家庭医学百科-医疗康复篇》
  15. 怀牛膝《中药炮制》
  16. 化滞汤《医学衷中参西录》
  17. 怀牛膝《得配本草》
  18. 化燥《中医词典》
  19. 怀躯《中医词典》
  20. 化燥《中医名词词典》
  21. 怀妊得温病兼痰喘《医学衷中参西录》
  22. 化源论《冯氏锦囊秘录》
  23. 怀妊妇人爪甲《证类本草》
  24. 化源《中医词典》
  25. 怀妊受温病《医学衷中参西录》
  26. 化瘀理膈丹《医学衷中参西录》
  27. 怀妊受温病兼下痢《医学衷中参西录》
  28. 化瘿丹《儒门事亲》
  29. 怀山药《本草害利》
  30. 化饮解表《中医词典》
  31. 怀山药《本草害利》


赤柽木_《本草衍义》_中医本草_【岐黄之术】

赤柽木

赤柽木

  • 上一页
  • 目录
  • 相关
  • 下一页

今谓之三春柳，以其一年三秀也。花肉红色，成细穗。河西者，戎人取滑枝为鞭。

京师亦甚多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桦木皮
  • 当前页：赤柽木
  • 下一页：木鳖子
<<< 返回本书目录
  1. 赤车使者酒【方剂大全】
  2. 赤翅蜂《本草纲目》完整版
  3. 赤车使者根【中药大全】
  4. 赤翅蜂【中药大全】
  5. 赤车使者【中药大全】
  6. 赤疵《幼幼新书》
  7. 赤车使者《雷公炮炙论》
  8. 赤丹《续名医类案》
  9. 赤车【中药大全】
  10. 赤丹《续名医类案》
  11. 赤苍饮【方剂大全】
  12. 赤丹《幼幼新书》
  13. 赤苍散【方剂大全】
  14. 赤丹方《外台秘要》
  15. 赤参汤【方剂大全】
  16. 赤地利《本草纲目》完整版
  17. 赤瓟根【中药大全】
  18. 赤地利《本草图经》
  19. 赤瓟【中药大全】
  20. 赤地利《雷公炮炙论》
  21. 赤鼻门主论《疡医大全》
  22. 赤地利《证类本草》
  23. 赤鼻《孙真人海上方》
  24. 赤地利散【方剂大全】
  25. 赤雹【中药大全】
  26. 赤地利汤【方剂大全】
  27. 赤白浊遗精《古今名医汇粹》
  28. 赤地利丸【方剂大全】
  29. 赤白浊精滑梦遗证《明医指掌》
  30. 赤地榆《滇南本草》
  1. 赤柽木《本草衍义》
  2. 赤柽柳枝叶《得配本草》
  3. 赤柽木《冯氏锦囊秘录》
  4. 赤柽柳《本草备要》
  5. 赤柽木《证类本草》
  6. 赤车使者《证类本草》
  7. 赤赤哈纳即酸刺《饮膳正要》
  8. 赤车使者《新修本草》
  9. 赤翅蜂《证类本草》
  10. 赤车使者《千金翼方》
  11. 赤虫《中医词典》
  12. 赤车使者《雷公炮炙论》
  13. 赤虫病《中医词典》
  14. 赤肠《中医词典》
  15. 赤疵《幼幼新书》
  16. 赤鼻门主论《疡医大全》
  17. 赤疵候《诸病源候论》
  18. 赤鼻门主方《疡医大全》
  19. 赤疵候《诸病源候论》
  20. 赤鼻方《仁术便览》
  21. 赤带《中医名词词典》
  22. 赤鼻《中医词典》
  23. 赤带《中医词典》
  24. 赤鼻《孙真人海上方》
  25. 赤带抱轮《中医词典》
  26. 赤崩《中医词典》
  27. 赤带第二《竹泉生女科集要》
  28. 赤斑瘭子《中医词典》
  29. 赤带第一《竹泉生女科集要》
  30. 赤斑《中医词典》
  31. 赤带属心肝二火阴血渐虚《女科经纶》


木鳖子_《本草衍义》_中医本草_【岐黄之术】

木鳖子

木鳖子

  • 上一页
  • 目录
  • 相关
  • 下一页

蔓生，岁一枯。叶如蒲桃，实如大栝楼，熟则红黄色，微有刺，不能刺人。今荆南之南皆有之。九月十月熟，实中之子曰木鳖子。但根不死，春旋生苗，其子一头尖者为雄。

凡植时须雌雄相合，麻缕缠定。及其生也，则去其雄者方结实。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤柽木
  • 当前页：木鳖子
  • 下一页：木槿
<<< 返回本书目录
  1. 木鳖子《本草纲目》图文版
  2. 木鳖子（图）【中药大全】
  3. 木鳖子《证类本草》
  4. 木鳖子根【中药大全】
  5. 木鳖子《本草易读》
  6. 木鳖子仁《本草择要纲目》
  7. 木鳖子《本草图经》
  8. 木槟汤【方剂大全】
  9. 木鳖子《本草乘雅半偈》
  10. 木菠萝【中药大全】
  11. 木鳖子《本草纲目》完整版
  12. 木部《本草纲目》完整版
  13. 木鳖根【中药大全】
  14. 木部《本草备要》
  15. 木本猪毛菜【中药大全】
  16. 木部《本草便读》
  17. 木本远志【中药大全】
  18. 木部《本草撮要》
  19. 木本胡枝子叶【中药大全】
  20. 木部《本草纲目》
  21. 木本胡枝子皮【中药大全】
  22. 木部《本草蒙筌》
  23. 木半夏叶【中药大全】
  24. 木部《冯氏锦囊秘录》
  25. 木半夏果实【中药大全】
  26. 木部《古今医统大全》
  27. 木半夏根【中药大全】
  28. 木部《顾松园医镜》
  29. 木半夏【中药大全】
  30. 木部《海药本草》
  1. 木鳖子《本草衍义》
  2. 木鳖子《玉楸药解》
  3. 木鳖子《本草备要》
  4. 木鳖子《本草纲目》
  5. 木鳖子《本草蒙筌》
  6. 木鳖《本草求真》
  7. 木鳖子《本草易读》
  8. 木鳖《医学入门》
  9. 木鳖子《冯氏锦囊秘录》
  10. 木《证类本草》
  11. 木鳖子《证类本草》
  12. 木《证类本草》
  13. 木鳖子《本经逢原》
  14. 木《证类本草》
  15. 木鳖子《本草从新》
  16. 木《海药本草》
  17. 木鳖子《得配本草》
  18. 木《中医词典》
  19. 木鳖子《本草便读》
  20. 木《傅青主男科》
  21. 木鳖子《增广和剂局方药性总论》
  22. 拇指再造术《骨科学》
  23. 木鳖子《本草分经》
  24. 拇指再造的方法《骨科学》
  25. 木鳖子《本草撮要》
  26. 拇指同身寸《中医词典》
  27. 木鳖子《药性切用》
  28. 拇指缺损的分类《骨科学》
  29. 木鳖子《本草乘雅半偈》
  30. 拇指寸《中医词典》
  31. 木鳖子《本草图经》


木槿_《本草衍义》_中医本草_【岐黄之术】

木槿

木槿

  • 上一页
  • 目录
  • 相关
  • 下一页

如小葵，花淡红色，五叶成一花，朝开暮敛，花与枝两用。湖南、北人家多种植为篱障。余如经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木鳖子
  • 当前页：木槿
  • 下一页：棕榈木
<<< 返回本书目录
  1. 木槿《本草纲目》图文版
  2. 木槿【中药大全】
  3. 木槿《证类本草》
  4. 木槿根【中药大全】
  5. 木槿《本草纲目》完整版
  6. 木槿花《本草纲目》完整版
  7. 木锦鸡儿【中药大全】
  8. 木槿花《滇南本草》
  9. 木椒根【中药大全】
  10. 木槿花【中药大全】
  11. 木僵【疾病症状】
  12. 木槿皮《本草易读》
  13. 木姜子叶【中药大全】
  14. 木槿皮【中药大全】
  15. 木姜子茎【中药大全】
  16. 木槿皮，木槿根《本草纲目》完整版
  17. 木姜子根【中药大全】
  18. 木槿叶【中药大全】
  19. 木姜子【中药大全】
  20. 木槿子《本草纲目》完整版
  21. 木姜花【中药大全】
  22. 木槿子【中药大全】
  23. 木火刑金声嗄《凌临灵方》
  24. 木蜡树根【中药大全】
  25. 木火刑金《凌临灵方》
  26. 木蜡树叶【中药大全】
  27. 木黄连【中药大全】
  28. 木兰《本草纲目》完整版
  29. 木蝴蝶树皮【中药大全】
  30. 木兰《本草图经》
  1. 木槿《本草衍义》
  2. 木槿《本草纲目》
  3. 木槿《本草备要》
  4. 木戟《证类本草》
  5. 木槿《本草蒙筌》
  6. 木火刑金声嗄《凌临灵方》
  7. 木槿《冯氏锦囊秘录》
  8. 木火刑金《凌临灵方》
  9. 木槿《医学入门》
  10. 木火刑金《中医词典》
  11. 木槿《证类本草》
  12. 木火刑金《中医名词词典》
  13. 木槿《本草从新》
  14. 木蝴蝶《本草害利》
  15. 木槿《本草分经》
  16. 木蝴蝶《本草分经》
  17. 木槿《本草撮要》
  18. 木蝴蝶《中药学》
  19. 木槿根皮《本经逢原》
  20. 木蝴蝶《中药炮制》
  21. 木槿根皮《得配本草》
  22. 木核《名医别录》
  23. 木槿花《滇南本草》
  24. 木核《证类本草》
  25. 木槿花茶《茶饮保健》
  26. 木核《新修本草》
  27. 木槿皮《本草易读》
  28. 木核《千金翼方》
  29. 木槿皮（土槿皮、木槿花、木槿子）《中药学》
  30. 木瓜止吐茶《茶饮保健》
  31. 木克土《中医名词词典》


棕榈木_《本草衍义》_中医本草_【岐黄之术】

棕榈木

棕榈木

  • 上一页
  • 目录
  • 相关
  • 下一页

今人旋为器。皮烧为黑灰，治妇人血露及吐血，仍佐之他药。每岁剐取棕皮。不尔，束死。花如鱼子，渫熟，淹为果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木槿
  • 当前页：棕榈木
  • 下一页：柘木
<<< 返回本书目录
  1. 棕榈花【中药大全】
  2. 棕榈皮【中药大全】
  3. 棕榈根【中药大全】
  4. 棕榈散【方剂大全】
  5. 棕榈【中药大全】
  6. 棕榈叶【中药大全】
  7. 棕榈《本草纲目》图文版
  8. 棕榈子《证类本草》
  9. 棕榈《本草图经》
  10. 棕榈子【中药大全】
  11. 棕榈《本草乘雅半偈》
  12. 棕皮灰《本草易读》
  13. 棕榈《本草纲目》完整版
  14. 棕树根【中药大全】
  15. 棕灰散【方剂大全】
  16. 棕树根、棕子《滇南本草》
  17. 棕板【中药大全】
  18. 棕树心【中药大全】
  19. 综述《妇产科学》
  20. 棕叶狗尾草【中药大全】
  21. 综合医院中精神异常病人的急诊观察与处理《急诊医学》
  22. 棕叶芦【中药大全】
  23. 综合调养《中医养生学》
  24. 棕叶七【中药大全】
  25. 综合练习题《医学统计学》
  26. 棕竹【中药大全】
  27. 综概《质疑录》
  28. 棕竹根【中药大全】
  29. 综概《修昆仑证验》
  30. 鯮鱼【中药大全】
  1. 棕榈木《本草衍义》
  2. 棕榈毛《玉楸药解》
  3. 棕榈皮《本草便读》
  4. 棕榈《本草图经》
  5. 棕榈炭《中药学》
  6. 棕榈《本草乘雅半偈》
  7. 棕榈子《本草蒙筌》
  8. 棕榈《本草撮要》
  9. 棕榈子《冯氏锦囊秘录》
  10. 棕榈《本草分经》
  11. 棕榈子《医学入门》
  12. 棕榈《增广和剂局方药性总论》
  13. 棕榈子《证类本草》
  14. 棕榈《得配本草》
  15. 棕皮灰《本草易读》
  16. 棕榈《本草从新》
  17. 棕树根、棕子《滇南本草》
  18. 棕榈《本经逢原》
  19. 棕子喉《中医词典》
  20. 棕榈《本草备要》
  21. 总按《中医词典》
  22. 棕榈《本草纲目》
  23. 总补∶有毒不可食诸物《急救广生集》
  24. 综述《妇产科学》
  25. 总蛋白《常用化验值及意义》
  26. 综合治疗《默克家庭诊疗手册》
  27. 总附鼻涕鼻衄诸方论《原要论》
  28. 综合治理防治性病《基因诊断与性传播疾病》
  29. 总附咳嗽诸方论《原要论》
  30. 综合医院中精神异常病人的诊断要点《急诊医学》
  31. 总附渴症诸方论《原要论》


柘木_《本草衍义》_中医本草_【岐黄之术】

柘木

柘木

  • 上一页
  • 目录
  • 相关
  • 下一页

柘木，里有纹，亦可旋为器。叶饲蚕，曰柘蚕。叶梗，然不及桑叶。东行根及皮煮汁酿酒，治风虚耳聋有验。余如经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：棕榈木
  • 当前页：柘木
  • 下一页：发
<<< 返回本书目录
  1. 柘耳【中药大全】
  2. 柘木【中药大全】
  3. 柘耳《本草纲目》完整版
  4. 柘木白皮【中药大全】
  5. 柘蠹虫《本草纲目》完整版
  6. 柘木枝《本草新编》
  7. 柘《本草纲目》图文版
  8. 柘树果实【中药大全】
  9. 柘《本草纲目》完整版
  10. 柘树茎叶【中药大全】
  11. 赭遂攻结汤【方剂大全】
  12. 浙贝蛋【方剂大全】
  13. 赭遂攻结汤《医学衷中参西录》
  14. 浙贝母【中药大全】
  15. 赭石立治脑震荡《邹孟城三十年临证经验集》
  16. 浙地黄【中药大全】
  17. 赭石立治脑震荡《三十年临证经验集》
  18. 浙江过路黄【中药大全】
  19. 赭石解《医学衷中参西录》
  20. 浙江铃子香【中药大全】
  21. 赭石【中药大全】
  22. 浙江七叶树【中药大全】
  23. 赭魁《本草纲目》完整版
  24. 浙桐皮【中药大全】
  25. 赭决九味汤【方剂大全】
  26. 浙皖粗筒苣苔【中药大全】
  27. 赭（音者）魁《证类本草》
  28. 浙雁皮【中药大全】
  29. 蛰伏脂瘤【疾病大全】
  30. 浙樟【中药大全】
  1. 柘木《本草衍义》
  2. 柘根白皮《本经逢原》
  3. 柘木《证类本草》
  4. 柘虫屎《证类本草》
  5. 柘木枝《本草新编》
  6. 柘《本草纲目》
  7. 柘树《外科全生集》
  8. 赭遂攻结汤《医学衷中参西录》
  9. 浙贝母《中药炮制》
  10. 赭石立治脑震荡《三十年临证经验集》
  11. 蔗虫《本草纲目》
  12. 赭石立治脑震荡《邹孟城三十年临证经验集》
  13. 蔗浆《药笼小品》
  14. 赭石解《医学衷中参西录》
  15. 鹧鸪《千金翼方》
  16. 赭石《中药炮制》
  17. 鹧鸪《食疗本草》
  18. 赭魁《名医别录》
  19. 鹧鸪《本草衍义》
  20. 赭魁《增广和剂局方药性总论》
  21. 鹧鸪《医学入门》
  22. 赭魁《新修本草》
  23. 鹧鸪《证类本草》
  24. 赭魁《本草经集注》
  25. 鹧鸪《本草求真》
  26. 赭魁《千金翼方》
  27. 鹧鸪《本经逢原》
  28. 赭（音者）魁《证类本草》
  29. 鹧鸪鸟《新修本草》
  30. 蛰《中医词典》
  31. 鹧鸪肉《饮食须知》


发_《本草衍义》_中医本草_【岐黄之术】

发

发

  • 上一页
  • 目录
  • 相关
  • 下一页

与乱发自是两等。发 味苦，即陈旧经年岁者。如橘皮皆橘也，而取其陈者。野狼毒、麻黄、吴茱萸、半夏、枳实之类，皆须陈者，谓之六陈，入药更良。败蒲亦然，此用 之义耳。今人又谓之头 。其乱发条中，自无用 之义，此二义甚明，亦不必如此过谓搜索。右以乱发如鸡子大，无油器中熬焦黑，就研为末，以好酒一盏沃之，何首乌末二钱，同匀搅，候温灌之，下咽过一二刻，再灌，治破伤风及沐发中风极效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柘木
  • 当前页：发
  • 下一页：人乳汁
<<< 返回本书目录
  1. 发《中医外科学》
  2. 发（音被）《证类本草》
  3. 发《神农本草经百种录》
  4. 发斑《丹溪手镜》
  5. 发《伤寒括要》
  6. 发斑《古今医鉴》
  7. 发《伤寒大白》
  8. 发斑《金匮钩玄》
  9. 发《雷公炮炙论》
  10. 发斑《景岳全书》
  11. 发《回春录》
  12. 发斑《脉因证治》
  13. 发《古今医彻》
  14. 发斑《盘珠集胎产症治》
  15. 发《本草崇原》
  16. 发斑《伤寒标本心法类萃》
  17. 发《本草乘雅半偈》
  18. 发斑《伤寒捷诀》
  19. 发《保婴撮要》
  20. 发斑《伤寒六书》
  21. 发《本草纲目》完整版
  22. 发斑《伤寒六书》
  23. 二紫汤【方剂大全】
  24. 发斑《温疫论》
  25. 二紫蒲公汤【方剂大全】
  26. 发斑《医法圆通》
  27. 二子饮【方剂大全】
  28. 发斑【中药主治】
  29. 二子养亲汤【方剂大全】
  30. 发斑【方剂主治】
  1. 发《本草衍义》
  2. 发《神农本草经百种录》
  3. 发《本草备要》
  4. 发《新修本草》
  5. 发《本草蒙筌》
  6. 发《本草经集注》
  7. 发《冯氏锦囊秘录》
  8. 发《中医词典》
  9. 发《保婴撮要》
  10. 发《雷公炮制药性解》
  11. 发《顾松园医镜》
  12. 发《雷公炮炙论》
  13. 发《本经逢原》
  14. 二浊五淋病《傅青主男科》
  15. 发《伤寒大白》
  16. 二浊《中医词典》
  17. 发《回春录》
  18. 二椎下《中医词典》
  19. 发《本草崇原》
  20. 二至丸《医方论》
  21. 发《古今医彻》
  22. 二至丸《冯氏锦囊秘录》
  23. 发《名医别录》
  24. 二趾上《中医词典》
  25. 发《本草分经》
  26. 二之气《儒门事亲》
  27. 发《本草分经》
  28. 二之气《中医词典》
  29. 发《本草分经》
  30. 二证同治方《小儿卫生总微论方》
  31. 发《本草撮要》


人乳汁_《本草衍义》_中医本草_【岐黄之术】

人乳汁

人乳汁

  • 上一页
  • 目录
  • 相关
  • 下一页

人乳汁治目之功多，何也？人心生血，肝藏血，肝受血则能视，盖水入于经，则其血乃成。又曰∶上则为乳汁，下则为月水。故知乳汁则血也。用以点眼，岂有不相宜者。血为阴，故其性冷。藏寒人，如乳饼酪之类，不可多食。虽曰牛、羊乳，然亦不出乎阴阳造化尔。西戎更以驼马乳为酥酪。老人患口疮不能食，饮人热乳良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发
  • 当前页：人乳汁
  • 下一页：人屎
<<< 返回本书目录
  1. 人乳汁《证类本草》
  2. 人乳汁【中药大全】
  3. 人乳头瘤病毒感染【疾病大全】
  4. 人乳粥【方剂大全】
  5. 人乳头瘤病毒《医学微生物学》
  6. 人身内景说《医旨绪余》
  7. 人乳《本草纲目》图文版
  8. 人身肖天地瘴疟类天时《瘴疟指南》
  9. 人乳《药笼小品》
  10. 人身一小天地论《吴医汇讲》
  11. 人乳《本草易读》
  12. 人身一小天地论《医原》
  13. 人乳《本草新编》
  14. 人身一小天地亦有南北两极论《吴医汇讲》
  15. 人乳《本草经解》
  16. 人身阴阳《医学集成》
  17. 人蠕形螨病【疾病大全】
  18. 人身阴阳《中西汇通医经精义》
  19. 人肉《本草纲目》完整版
  20. 人身应天地《类经》
  21. 人绒毛膜促性腺激素检查《临床基础检验学》
  22. 人身有四海说《医旨绪余》
  23. 人绒毛膜促性腺激素（hCG）《妇产科学》
  24. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  25. 人群易感性《流行病学》
  26. 人身左右补泻不同《古今医统大全》
  27. 人群健康状况评价《预防医学》
  28. 人身左右补泻不同《针灸聚英》
  29. 人群健康研究的统计学方法《预防医学》
  30. 人身左右上下虚实不同刺《古今医统大全》
  1. 人乳汁《本草衍义》
  2. 人乳汁《新修本草》
  3. 人乳汁《本草蒙筌》
  4. 人乳汁《本草经集注》
  5. 人乳汁《证类本草》
  6. 人乳汁《中医词典》
  7. 人乳汁《本经逢原》
  8. 人乳汁《千金翼方》
  9. 人乳汁《增广和剂局方药性总论》
  10. 人乳头瘤病毒《医学微生物学》
  11. 人乳汁《名医别录》
  12. 人乳《儿科学》
  13. 人身内景说《医旨绪余》
  14. 人乳《药性切用》
  15. 人身生命死亡的因果《圆运动的古中医学》
  16. 人乳《本草分经》
  17. 人身肖天地瘴疟类天时《瘴疟指南》
  18. 人乳《本草经解》
  19. 人身一小天地论《医原》
  20. 人乳《得配本草》
  21. 人身一小天地论《吴医汇讲》
  22. 人乳《本草新编》
  23. 人身一小天地亦有南北两极论《吴医汇讲》
  24. 人乳《本草求真》
  25. 人身阴阳《医学集成》
  26. 人乳《顾松园医镜》
  27. 人身阴阳《中西汇通医经精义》
  28. 人乳《冯氏锦囊秘录》
  29. 人身应天地《类经》
  30. 人乳《本草易读》
  31. 人身有四海说《医旨绪余》


人屎_《本草衍义》_中医本草_【岐黄之术】

人屎

人屎

  • 上一页
  • 目录
  • 相关
  • 下一页

用干陈者为末，于阴地净黄土中作五六寸小坑，将末三两匙于坑中，以新汲水调匀。

良久俟澄清，与时行大热狂渴须水人饮之，愈。今世俗谓之地清，然饮之勿极，意恐过多耳。又治一切痈疖热毒肿，脓血未溃，疼痛不忍，用干末、麝香各半钱，同研细，抄一豆大，津唾贴疮心，醋面钱子贴定，脓溃出，去药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人乳汁
  • 当前页：人屎
  • 下一页：人溺
<<< 返回本书目录
  1. 人屎《证类本草》
  2. 人势《本草纲目》完整版
  3. 人屎《本草纲目》完整版
  4. 人事顺逆险《痘疹心法要诀》
  5. 人始生先成精脉道通血气行《类经》
  6. 人事顺逆险《医宗金鉴》
  7. 人虱《本草纲目》完整版
  8. 人兽部《千金翼方》
  9. 人神在曰不宜灸单《灸法秘传》
  10. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  11. 人神所在不宜针灸《普济方·针灸》
  12. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  13. 人神所在不宜针灸《黄帝明堂灸经》
  14. 人体背部穴位图【人体背部穴位】
  15. 人神尻神歌诀《扁鹊神应针灸玉龙经》
  16. 人体的功能系统《人体使用手册》
  17. 人神禁忌《针灸大成》
  18. 人体的生命活动与五脏调节《中医基础理论》
  19. 人身左右上下虚实不同刺《针灸素难要旨》
  20. 人体的天然防线《免疫与健康》
  21. 人身左右上下虚实不同刺《古今医统大全》
  22. 人体的系统《人体使用手册》
  23. 人身左右补泻不同《针灸聚英》
  24. 人体的修复能力《人体使用手册》
  25. 人身左右补泻不同《古今医统大全》
  26. 人体的血气能量系统《人体使用手册》
  27. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  28. 人体的硬件结构：五脏六腑《人体使用手册》
  29. 人身有四海说《医旨绪余》
  30. 人体关节概论《中医伤科按摩学》
  1. 人屎《本草衍义》
  2. 人屎《新修本草》
  3. 人屎《证类本草》
  4. 人屎《本草经集注》
  5. 人屎《增广和剂局方药性总论》
  6. 人屎《千金翼方》
  7. 人屎《名医别录》
  8. 人始生先成精脉道通血气行《类经》
  9. 人事顺逆险《医宗金鉴》
  10. 人神在曰不宜灸单《灸法秘传》
  11. 人事顺逆险《痘疹心法要诀》
  12. 人神所在不宜针灸《黄帝明堂灸经》
  13. 人兽部《千金翼方》
  14. 人神所在不宜针灸《普济方·针灸》
  15. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  16. 人神尻神歌诀《扁鹊神应针灸玉龙经》
  17. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  18. 人神禁忌《针灸大成》
  19. 人体的能量平衡《临床营养学》
  20. 人神《中医词典》
  21. 人体的热能需要量《临床营养学》
  22. 人身左右上下虚实不同刺《针灸素难要旨》
  23. 人体的生命活动与五脏调节《中医基础理论》
  24. 人身左右上下虚实不同刺《古今医统大全》
  25. 人体的天然防线《免疫与健康》
  26. 人身左右上下虚实不同刺《针灸大成》
  27. 人体的营养需要《基础护理学》
  28. 人身左右补泻不同《针灸聚英》
  29. 人体对感染的防御《默克家庭诊疗手册》
  30. 人身左右补泻不同《古今医统大全》
  31. 人体分布《预防医学》


人溺_《本草衍义》_中医本草_【岐黄之术】

人溺

人溺

  • 上一页
  • 目录
  • 相关
  • 下一页

须童男者。产后温一杯饮，压下败血恶物。有饮过七日者。过多，恐久远血藏寒，令人发带病；气血虚无热者，尤不宜多服，此亦性寒，故治热劳方中亦用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人屎
  • 当前页：人溺
  • 下一页：人指甲
<<< 返回本书目录
  1. 人溺《证类本草》
  2. 人尿《本草纲目》完整版
  3. 人面子叶【中药大全】
  4. 人尿《本草乘雅半偈》
  5. 人面子根皮【中药大全】
  6. 人尿《本草思辨录》
  7. 人面子【中药大全】
  8. 人尿《药征续编》
  9. 人面疮门主论《疡医大全》
  10. 人尿《长沙药解》
  11. 人面疮部《外科启玄》
  12. 人尿《本草纲目》图文版
  13. 人面疮《医宗金鉴》
  14. 人尿【中药大全】
  15. 人面疮《外科正宗》
  16. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  17. 人面疮《外科启玄》
  18. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  19. 人免疫缺陷病毒感染性肾损害【疾病大全】
  20. 人疱疹病毒-6型感染【疾病大全】
  21. 人脉不应《古今医统大全》
  22. 人魄《本草纲目》完整版
  23. 人马平安散【方剂大全】
  24. 人气《本草纲目》完整版
  25. 人裂舌《敖氏伤寒金镜录》
  26. 人气《本草从新》
  27. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  28. 人情论《目经大成》
  29. 人类疱疹病毒6型和7型《医学微生物学》
  30. 人群健康研究的流行病学原理和方法《预防医学》
  1. 人溺《本草衍义》
  2. 人溺《千金翼方》
  3. 人溺《本草蒙筌》
  4. 人溺《雷公炮制药性解》
  5. 人溺《医学入门》
  6. 人面恶疮《中医词典》
  7. 人溺《证类本草》
  8. 人面疮秘方《华佗神方》
  9. 人溺《顾松园医镜》
  10. 人面疮门主论《疡医大全》
  11. 人溺《医方考》
  12. 人面疮门主方《疡医大全》
  13. 人溺《增广和剂局方药性总论》
  14. 人面疮方《冯氏锦囊秘录》
  15. 人溺《名医别录》
  16. 人面疮部《外科启玄》
  17. 人尿《本草纲目》
  18. 人面疮《外科启玄》
  19. 人尿《长沙药解》
  20. 人面疮《奇效简便良方》
  21. 人尿《汤液本草》
  22. 人面疮《奇效简便良方》
  23. 人尿《医方考》
  24. 人面疮《急救广生集》
  25. 人尿《本草思辨录》
  26. 人面疮《外科正宗》
  27. 人尿《药征续编》
  28. 人面疮《外科心法要诀》
  29. 人尿《本草乘雅半偈》
  30. 人面疮《医宗金鉴》
  31. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》


人指甲_《本草衍义》_中医本草_【岐黄之术】

人指甲

人指甲

  • 上一页
  • 目录
  • 相关
  • 下一页

治鼻衄，细细刮取。俟血稍定，去淤血，于所衄鼻中搐之，立愈。独不可备，则众人取之，甚善。衄药，并法最多，或效或不效，故须博采，以备道途、田野中用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人溺
  • 当前页：人指甲
  • 下一页：龙骨
<<< 返回本书目录
  1. 人之四海《类经》
  2. 人指甲【中药大全】
  3. 人爪甲《本草易读》
  4. 人中《经络全书》
  5. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  6. 人中白《本草从新》
  7. 人元例《此事难知》
  8. 人中白《本草易读》
  9. 人鱼（孩儿鱼）《本草纲目》完整版
  10. 人中白《药笼小品》
  11. 人有阴阳治分五态《类经》
  12. 人中白【中药大全】
  13. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  14. 人中白散【方剂大全】
  15. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  16. 人中白丸【方剂大全】
  17. 人迎穴【头部背面穴位】
  18. 人中黄《本草从新》
  19. 人迎气口篇《经络全书》
  20. 人中黄《药笼小品》
  21. 人迎气口脉法《脉象统类》
  22. 人中黄《本草纲目》图文版
  23. 人迎气口脉《丹医秘授古脉法》
  24. 人中黄【中药大全】
  25. 人迎气口脉《察病指南》
  26. 人中黄丸【方剂大全】
  27. 人迎气口论《格致余论》
  28. 人中先兆——人中相学《中医疾病预测》
  29. 人迎气口解《三指禅》
  30. 人中穴【头部正面穴位】
  1. 人指甲《本草衍义》
  2. 人指甲《中药炮制》
  3. 人中《经络全书》
  4. 人之寤寐《思考中医》
  5. 人中《中医词典》
  6. 人之四海《类经》
  7. 人中（水沟）《中医名词词典》
  8. 人爪甲《本草易读》
  9. 人中白《药笼小品》
  10. 人元之寿饮食有度者得之（养生余录 下）《古今医统大全》
  11. 人中白《玉楸药解》
  12. 人元例《此事难知》
  13. 人中白《中药炮制》
  14. 人有阴阳治分五态《类经》
  15. 人中白《本草备要》
  16. 人有三伤《达摩洗髓易筋经》
  17. 人中白《本草易读》
  18. 人有九损《达摩洗髓易筋经》
  19. 人中白《本草求真》
  20. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  21. 人中白《本草从新》
  22. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  23. 人中白《医方考》
  24. 人迎气口篇《经络全书》
  25. 人中白《得配本草》
  26. 人迎气口脉《察病指南》
  27. 人中白《本草分经》
  28. 人迎气口脉《丹医秘授古脉法》
  29. 人中白《本草撮要》
  30. 人迎气口论《格致余论》
  31. 人中白《外科全生集》


龙骨_《本草衍义》_中医本草_【岐黄之术】

龙骨

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

诸家之说，纷然不一。既不能指定，终是臆度。西京颖阳县民家，忽崖坏，得龙骨一副，肢体头角悉具，不知其蜕也，其毙也。若谓蜕毙，则是有形之物，而又生不可得见，死方可见。谓其化也，则其形独不能化。然《西域记》中所说甚详，但未敢据凭。万物所禀各异，造化不可尽知，莫可得而详矣。孔子曰∶“君子有所不知”，盖阙如也。妄乱穿凿，恐误后学。治精滑及大肠滑，不可阙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人指甲
  • 当前页：龙骨
  • 下一页：牛黄
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《本草衍义》
  2. 龙骨《吴普本草》
  3. 龙骨《汤液本草》
  4. 龙骨《神农本草经百种录》
  5. 龙骨《本草备要》
  6. 龙骨《新修本草》
  7. 龙骨《本草蒙筌》
  8. 龙骨《本草经集注》
  9. 龙骨《本草易读》
  10. 龙骨《中药炮制》
  11. 龙骨《冯氏锦囊秘录》
  12. 龙骨《长沙药解》
  13. 龙骨《医学入门》
  14. 龙骨《药笼小品》
  15. 龙骨《证类本草》
  16. 龙骨《千金翼方》
  17. 龙骨《顾松园医镜》
  18. 龙骨《雷公炮制药性解》
  19. 龙骨《本草求真》
  20. 龙骨《雷公炮炙论》
  21. 龙骨《本经逢原》
  22. 龙骨《神农本草经》
  23. 龙骨《本草从新》
  24. 龙宫液《中医词典》
  25. 龙骨《得配本草》
  26. 龙粉丸《小儿药证直诀》
  27. 龙骨《本草思辨录》
  28. 龙胆饮《冯氏锦囊秘录》
  29. 龙骨《本草崇原》
  30. 龙胆泻肝汤（加味龙胆泻肝汤）《冯氏锦囊秘录》
  31. 龙骨《本草便读》


牛黄_《本草衍义》_中医本草_【岐黄之术】

牛黄

牛黄

  • 上一页
  • 目录
  • 相关
  • 下一页

牛黄，亦有骆驼黄，皆西戎所出也。骆驼黄极易得，医家当审别考而用之，为其形相乱也。黄牛黄轻松自然微香，以此为异。盖又有 （音猫）牛黄，坚而不香。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：牛黄
  • 下一页：麝
<<< 返回本书目录
  1. 牛黄《本草纲目》图文版
  2. 牛黄（图）【中药大全】
  3. 牛黄《证类本草》
  4. 牛黄八宝丹【方剂大全】
  5. 牛黄《药笼小品》
  6. 牛黄八宝丸【方剂大全】
  7. 牛黄《神农本草经百种录》
  8. 牛黄抱龙丸【方剂大全】
  9. 牛黄《雷公炮炙论》
  10. 牛黄冰连散《外科传薪集》
  11. 牛黄《本草择要纲目》
  12. 牛黄定志丸【方剂大全】
  13. 牛黄《本草新编》
  14. 牛黄夺命散【方剂大全】
  15. 牛黄《本草图经》
  16. 牛黄法《幼幼新书》
  17. 牛黄《本草崇原》
  18. 牛黄膏《小儿药证直诀》
  19. 牛黄《本草乘雅半偈》
  20. 牛黄膏《小儿药证直诀》
  21. 牛黄《本草纲目》完整版
  22. 牛黄膏【方剂大全】
  23. 牛喉咙【中药大全】
  24. 牛黄煎《苏沈良方》
  25. 牛喉《本草纲目》完整版
  26. 牛黄降压丸【方剂大全】
  27. 牛含水【中药大全】
  28. 牛黄解毒丸【方剂大全】
  29. 牛骨【中药大全】
  30. 牛黄金虎丹【方剂大全】
  1. 牛黄《本草衍义》
  2. 牛黄《吴普本草》
  3. 牛黄《汤液本草》
  4. 牛黄《神农本草经百种录》
  5. 牛黄《本草备要》
  6. 牛黄《新修本草》
  7. 牛黄《本草蒙筌》
  8. 牛黄《本草经集注》
  9. 牛黄《本草易读》
  10. 牛黄《中医词典》
  11. 牛黄《冯氏锦囊秘录》
  12. 牛黄《中医词典》
  13. 牛黄《医学入门》
  14. 牛黄《药笼小品》
  15. 牛黄《证类本草》
  16. 牛黄《千金翼方》
  17. 牛黄《顾松园医镜》
  18. 牛黄《雷公炮制药性解》
  19. 牛黄《本草求真》
  20. 牛黄《雷公炮炙论》
  21. 牛黄《本草新编》
  22. 牛黄《本草纲目》
  23. 牛黄《本经逢原》
  24. 牛黄《神农本草经》
  25. 牛黄《本草从新》
  26. 牛喉风秘方《华佗神方》
  27. 牛黄《中药学》
  28. 牛狗疾方六首《外台秘要》
  29. 牛黄《本草崇原》
  30. 牛肝菌《滇南本草》
  31. 牛黄《本草便读》


麝_《本草衍义》_中医本草_【岐黄之术】

麝

麝

  • 上一页
  • 目录
  • 相关
  • 下一页

麝每粪时须聚于一所，人见其所聚粪，及有遗麝气，遂为人获，亦物之一病尔。此猎人云。余如经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄
  • 当前页：麝
  • 下一页：象牙
<<< 返回本书目录
  1. 麝《本草纲目》图文版
  2. 麝蟾丸《小儿药证直诀》
  3. 麝《本草纲目》完整版
  4. 麝脐散【方剂大全】
  5. 摄阴煎【方剂大全】
  6. 麝脐香《本草乘雅半偈》
  7. 摄养为本总论《灵素节注类编》
  8. 麝脐香（麝香）《本草纲目》完整版
  9. 摄养《脾胃论》
  10. 麝肉《本草纲目》完整版
  11. 摄阳汤【方剂大全】
  12. 麝肉【中药大全】
  13. 摄血固冲汤【方剂大全】
  14. 麝香《本草崇原》
  15. 摄涎饼【方剂大全】
  16. 麝香《本草图经》
  17. 摄生杂话《吴医汇讲》
  18. 麝香《本草新编》
  19. 摄生饮【方剂大全】
  20. 麝香《本草易读》
  21. 摄生要义-养生余录（下）《古今医统大全》
  22. 麝香《本草择要纲目》
  23. 摄生要言《急救广生集》
  24. 麝香《雷公炮炙论》
  25. 摄生篇《古今医统大全》
  26. 麝香《神农本草经百种录》
  27. 摄生类《类经》
  28. 麝香《药笼小品》
  29. 摄生《医经原旨》
  30. 麝香《证类本草》
  1. 麝《本草衍义》
  2. 麝《本草纲目》
  3. 麝蟾丸《小儿药证直诀》
  4. 摄养为本总论《灵素节注类编》
  5. 麝脐《本经逢原》
  6. 摄养良箴《寿世保元》
  7. 麝脐散《太平惠民和剂局方》
  8. 摄养《脾胃论》
  9. 麝脐香《本草乘雅半偈》
  10. 摄氏—华氏温度换算《默克家庭诊疗手册》
  11. 麝肉《饮膳正要》
  12. 摄食行为调节《生理学》
  13. 麝苏膏《外科全生集》
  14. 摄生之一（佚）《黄帝内经太素》
  15. 麝香《神农本草经》
  16. 摄生杂话《吴医汇讲》
  17. 麝香《雷公炮炙论》
  18. 摄生要义（养生余录 下）《古今医统大全》
  19. 麝香《雷公炮制药性解》
  20. 摄生要言《急救广生集》
  21. 麝香《千金翼方》
  22. 摄生篇《古今医统大全》
  23. 麝香《药笼小品》
  24. 摄生类《类经》
  25. 麝香《本草经集注》
  26. 摄生《医经原旨》
  27. 麝香《新修本草》
  28. 摄生《顾松园医镜》
  29. 麝香《神农本草经百种录》
  30. 摄生《类经》
  31. 麝香《食疗本草》


象牙_《本草衍义》_中医本草_【岐黄之术】

象牙

象牙

  • 上一页
  • 目录
  • 相关
  • 下一页

取口两边各出一牙下垂夹鼻者，非口内食齿，齿别入药。今为象笏者是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝
  • 当前页：象牙
  • 下一页：醍醐
<<< 返回本书目录
  1. 象牙《证类本草》
  2. 象牙【中药大全】
  3. 象牙《本草择要纲目》
  4. 象牙参【中药大全】
  5. 象牙《本草易读》
  6. 象牙草【中药大全】
  7. 象牙《本草图经》
  8. 橡斗膏【方剂大全】
  9. 象牙《本草纲目》完整版
  10. 橡胶制品所致的皮肤病【疾病大全】
  11. 象限性缺损【疾病症状】
  12. 橡木皮【中药大全】
  13. 象限性偏盲【疾病症状】
  14. 橡实《本草纲目》完整版
  15. 象头花【中药大全】
  16. 橡实《本草图经》
  17. 象肉【中药大全】
  18. 橡实《雷公炮炙论》
  19. 象肉《本草纲目》完整版
  20. 橡实《证类本草》
  21. 象皮木【中药大全】
  22. 橡实《本草纲目》图文版
  23. 象皮膏【方剂大全】
  24. 橡实【中药大全】
  25. 象皮【中药大全】
  26. 橡实壳【中药大全】
  27. 象皮《本草新编》
  28. 橡实散【方剂大全】
  29. 象皮《本草纲目》完整版
  30. 肖菝葜【中药大全】
  1. 象牙《本草衍义》
  2. 象牙《海药本草》
  3. 象牙《本草蒙筌》
  4. 象牙《饮膳正要》
  5. 象牙《本草易读》
  6. 象数层面《思考中医》
  7. 象牙《冯氏锦囊秘录》
  8. 象肉《医学入门》
  9. 象牙《证类本草》
  10. 象肉《饮食须知》
  11. 象牙《本草求真》
  12. 象肉《饮膳正要》
  13. 象牙《本草分经》
  14. 象皮散《外科全生集》
  15. 象牙《本草分经》
  16. 象皮（象牙屑）《中药学》
  17. 象牙《本草择要纲目》
  18. 象皮《药性切用》
  19. 象牙《本草害利》
  20. 象皮《外科全生集》
  21. 象牙《本草图经》
  22. 象皮《本草撮要》
  23. 象牙散《冯氏锦囊秘录》
  24. 象皮《本草分经》
  25. 橡胶膏剂《医院药学》
  26. 象皮《本草便读》
  27. 橡实《本草纲目》
  28. 象皮《本草从新》
  29. 橡实《雷公炮炙论》
  30. 象皮《本经逢原》
  31. 橡实《千金翼方》


醍醐_《本草衍义》_中医本草_【岐黄之术】

醍醐

醍醐

  • 上一页
  • 目录
  • 相关
  • 下一页

作酪时，上一重凝者为酪面。酪面上其色如油者为醍醐。熬之即出，不可多得，极甘美。虽如此取之，用处亦少，惟润养疮痂最相宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：象牙
  • 当前页：醍醐
  • 下一页：犀角
<<< 返回本书目录
  1. 醍醐《本草纲目》图文版
  2. 醍醐【中药大全】
  3. 醍醐《证类本草》
  4. 醍醐菜《本草纲目》完整版
  5. 醍醐《雷公炮炙论》
  6. 醍醐菜《雷公炮炙论》
  7. 醍醐《本草乘雅半偈》
  8. 醍醐菜《证类本草》
  9. 醍醐《本草纲目》完整版
  10. 蹄铁形肾【疾病大全】
  11. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  12. 体表部位《中医名词词典》
  13. 题仁术便览后《仁术便览》
  14. 体察爱护论《外科精要》
  15. 题费建中《救偏琐言》《吴医汇讲》
  16. 体肥脉虚中症论《三指禅》
  17. 题辞《内经博议》
  18. 体肺循环栓塞【疾病症状】
  19. 题辞《金匮玉函要略述义》
  20. 体格检查《物理诊断学》
  21. 题辞《儿科醒》
  22. 体股癣《家庭医学百科-医疗康复篇》
  23. 题词《市隐庐医学杂着》
  24. 体检的基本方法《物理诊断学》
  25. 题词《归砚录》
  26. 体疽发《外科启玄》
  27. 题《卫生易简方》后《卫生易简方》
  28. 体疽发门主论《疡医大全》
  29. 鹈鹕嘴【中药大全】
  30. 体厥《温疫论》
  1. 醍醐《本草衍义》
  2. 醍醐《新修本草》
  3. 醍醐《证类本草》
  4. 醍醐《千金翼方》
  5. 醍醐《本草乘雅半偈》
  6. 醍醐《雷公炮炙论》
  7. 醍醐〈平〉《食疗本草》
  8. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  9. 醍醐菜《雷公炮炙论》
  10. 题仁术便览后《仁术便览》
  11. 醍醐菜《证类本草》
  12. 题费建中《救偏琐言》《吴医汇讲》
  13. 醍醐酒《饮膳正要》
  14. 题辞《儿科醒》
  15. 醍醐酒《医学入门》
  16. 题辞《金匮玉函要略述义》
  17. 醍醐酒《食疗方》
  18. 题辞《内经博议》
  19. 醍醐汤《是斋百一选方》
  20. 题词《归砚录》
  21. 醍醐油《饮膳正要》
  22. 题词《市隐庐医学杂着》
  23. 体表、九窍的变化是内在疾病的警报《中医疾病预测》
  24. 题《卫生易简方》后《卫生易简方》
  25. 体表标志《人体解剖学》
  26. 鹈鹕嘴《证类本草》
  27. 体表标志（图6－1）《人体解剖学》
  28. 鹈鹕油《药性切用》
  29. 体表感觉《生理学》
  30. 鹈鹕油《本草撮要》
  31. 体表心电图《生理学》


犀角_《本草衍义》_中医本草_【岐黄之术】

犀角

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

凡入药须乌色、未经汤水浸煮者，故曰生犀。川犀及南犀，纹皆细。乌犀尚有显纹者露，黄犀纹绝少，皆不及西番所出纹高雨脚显也。物像黄外黑者为正透，物像黑外黄者为倒透。盖以乌为正，以形像肖物者为贵。既曰通犀，又须纹头显，黄黑分明，透不脱，有雨脚滑润者为第一。鹿取茸，犀取尖，其精锐之力尽在是矣。犀角尖，磨服为佳，若在汤散则屑之。西番者佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醍醐
  • 当前页：犀角
  • 下一页：羚羊角
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《本草衍义》
  2. 犀角《海药本草》
  3. 犀角《汤液本草》
  4. 犀角《食疗本草》
  5. 犀角《本草备要》
  6. 犀角《神农本草经百种录》
  7. 犀角《本草蒙筌》
  8. 犀角《新修本草》
  9. 犀角《本草易读》
  10. 犀角《本草经集注》
  11. 犀角《冯氏锦囊秘录》
  12. 犀角《饮膳正要》
  13. 犀角《医学入门》
  14. 犀角《玉楸药解》
  15. 犀角《证类本草》
  16. 犀角《药笼小品》
  17. 犀角《顾松园医镜》
  18. 犀角《千金翼方》
  19. 犀角《本草求真》
  20. 犀角《雷公炮制药性解》
  21. 犀角《本草新编》
  22. 犀角《雷公炮炙论》
  23. 犀角《本经逢原》
  24. 犀角《神农本草经》
  25. 犀角《本草从新》
  26. 犀灰散《博济方》
  27. 犀角《中药学》
  28. 犀黄丸《重楼玉钥》
  29. 犀角《本草思辨录》
  30. 犀黄丸《外科全生集》
  31. 犀角《本草崇原》


羚羊角_《本草衍义》_中医本草_【岐黄之术】

羚羊角

羚羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

今皆取有挂痕者。陈藏器∶取耳边听之，集集鸣者良，亦强出此说，未尝遍试也。

今将他角附耳，皆集集有声，不如有挂痕一说尽矣。然多伪为之，不可不察。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：羚羊角
  • 下一页：羊角
<<< 返回本书目录
  1. 羚羊角《证类本草》
  2. 羚羊角【中药大全】
  3. 羚羊角《雷公炮炙论》
  4. 羚羊角豉汤【方剂大全】
  5. 羚羊角《本草择要纲目》
  6. 羚羊角煎【方剂大全】
  7. 羚羊角《本草易读》
  8. 羚羊角胶囊【方剂大全】
  9. 羚羊角《本草新编》
  10. 羚羊角解《医学衷中参西录》
  11. 羚羊角《本草图经》
  12. 羚羊角散《汤头歌诀》
  13. 羚羊角《本草经解》
  14. 羚羊角散【方剂大全】
  15. 羚羊角《本草崇原》
  16. 羚羊角升麻汤【方剂大全】
  17. 羚羊角《本草乘雅半偈》
  18. 羚羊角汤【方剂大全】
  19. 羚羊角《本草纲目》完整版
  20. 羚羊角丸【方剂大全】
  21. 羚羊黑膏汤【方剂大全】
  22. 羚羊角饮【方剂大全】
  23. 羚羊肺《本草纲目》完整版
  24. 羚羊角饮子【方剂大全】
  25. 羚羊胆《本草纲目》完整版
  26. 羚羊解毒汤【方剂大全】
  27. 羚羊补肝散【方剂大全】
  28. 羚羊菊花饮【方剂大全】
  29. 羚羊鼻《本草纲目》完整版
  30. 羚羊明目丸【方剂大全】
  1. 羚羊角《本草衍义》
  2. 羚羊角《新修本草》
  3. 羚羊角《本草备要》
  4. 羚羊角《本草经集注》
  5. 羚羊角《本草蒙筌》
  6. 羚羊角《玉楸药解》
  7. 羚羊角《本草易读》
  8. 羚羊角《千金翼方》
  9. 羚羊角《冯氏锦囊秘录》
  10. 羚羊角《雷公炮炙论》
  11. 羚羊角《医学入门》
  12. 羚羊角《神农本草经》
  13. 羚羊角《证类本草》
  14. 羚羊《食疗本草》
  15. 羚羊角《顾松园医镜》
  16. 羚羊《本草纲目》
  17. 羚羊角《本草求真》
  18. 羚犀逍遥散《目经大成》
  19. 羚羊角《本草新编》
  20. 菱形肌损伤《中医伤科按摩学》
  21. 羚羊角《本草从新》
  22. 菱角痔《中医词典》
  23. 羚羊角《中药学》
  24. 菱角粉粥《保健药膳》
  25. 羚羊角《本草崇原》
  26. 菱角《滇南本草》
  27. 羚羊角《本草便读》
  28. 菱角《药性切用》
  29. 羚羊角《本草经解》
  30. 菱角《本草撮要》
  31. 羚羊角《增广和剂局方药性总论》


羊角_《本草衍义》_中医本草_【岐黄之术】

羊角

羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

出陕西、河东，谓之 羊，尤很健，毛最长而浓。此羊可入药，如要食，不如无角白大羊。《本草》不言者，亦有所遗尔。又同、华之间，有卧沙细肋，其羊有角似 羊，但低小，供馔在诸羊之上。张仲景治寒疝用生姜羊肉汤，服之无不验。又一妇人产当寒月，寒气入产门，脐下胀满，手不敢犯，此寒疝也。医将治之以抵当汤，谓其有瘀血。尝教之曰∶非其治也，可服张仲景羊肉汤，少减水，二服遂愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角
  • 当前页：羊角
  • 下一页：牛角腮
<<< 返回本书目录
  1. 羊角《证类本草》
  2. 羊角参【中药大全】
  3. 羊角《本草乘雅半偈》
  4. 羊角草【中药大全】
  5. 羊角《本草纲目》完整版
  6. 羊角棉【中药大全】
  7. 羊脊骨粥【方剂大全】
  8. 羊角扭【中药大全】
  9. 羊脊骨羹《保健药膳》
  10. 羊角纽花【中药大全】
  11. 羊脊骨《本草纲目》完整版
  12. 羊角拗【中药大全】
  13. 羊肌藤【中药大全】
  14. 羊角拗子【中药大全】
  15. 羊黄【中药大全】
  16. 羊角桃【中药大全】
  17. 羊胡髭草【中药大全】
  18. 羊角藤【中药大全】
  19. 羊胡疮门主论《疡医大全》
  20. 羊角藤叶【中药大全】
  21. 羊胡疮【疾病大全】
  22. 羊胫骨《本草纲目》完整版
  23. 羊洪膻【中药大全】
  24. 羊胫骨考《研经言》
  25. 羊红膻【中药大全】
  26. 羊毛草根【中药大全】
  27. 羊胲子【中药大全】
  28. 羊毛疔《松峰说疫》
  29. 羊骨粥【方剂大全】
  30. 羊毛绒球蟹【中药大全】
  1. 羊角《本草衍义》
  2. 羊角《新修本草》
  3. 羊角《本草蒙筌》
  4. 羊角《本草经集注》
  5. 羊角《冯氏锦囊秘录》
  6. 羊角《千金翼方》
  7. 羊角《证类本草》
  8. 羊脊骨粥《饮膳正要》
  9. 羊角《本经逢原》
  10. 羊脊骨羹《食疗方》
  11. 羊角《本经逢原》
  12. 羊脊骨羹《保健药膳》
  13. 羊角《得配本草》
  14. 羊胡子疮《外科大成》
  15. 羊角《增广和剂局方药性总论》
  16. 羊胡疮秘方《华佗神方》
  17. 羊角《名医别录》
  18. 羊胡疮门主论《疡医大全》
  19. 羊角《本草乘雅半偈》
  20. 羊胡疮门主方《疡医大全》
  21. 羊疥秘方《华佗神方》
  22. 羊胡疮《中医词典》
  23. 羊筋痧《中医词典》
  24. 羊红细胞受体《医学免疫学》
  25. 羊胫骨考《研经言》
  26. 羊骨粥《食疗方》
  27. 羊辣子螫伤《外科证治全书》
  28. 羊骨粥《饮膳正要》
  29. 羊酪《饮膳正要》
  30. 羊骨粥《老年百病防治》
  31. 羊毛疔《中医词典》


牛角腮_《本草衍义》_中医本草_【岐黄之术】

牛角腮

牛角腮

  • 上一页
  • 目录
  • 相关
  • 下一页

此则黄牛角腮。用尖，烧为黑灰，微存性，治妇人血崩、大便血及冷痢。又白水牛鼻，干湿皆可用。治偏风口 斜，以火炙热，于不患处一边熨之，渐正。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊角
  • 当前页：牛角腮
  • 下一页：犬胆
<<< 返回本书目录
  1. 牛角腮《本草乘雅半偈》
  2. 牛角腮【中药大全】
  3. 牛角七【中药大全】
  4. 牛角三七【中药大全】
  5. 牛角瓜【中药大全】
  6. 牛角藓【中药大全】
  7. 牛角（角思）【中药大全】
  8. 牛金子【中药大全】
  9. 牛角《证类本草》
  10. 牛筋【中药大全】
  11. 牛角《本草纲目》完整版
  12. 牛筋草【中药大全】
  13. 牛胶蒸法歌《医宗金鉴》
  14. 牛筋刺寄生【中药大全】
  15. 牛将军序《达摩洗髓易筋经》
  16. 牛筋果【中药大全】
  17. 牛黄镇惊丸【方剂大全】
  18. 牛筋条【中药大全】
  19. 牛黄泻心汤【方剂大全】
  20. 牛口涎【中药大全】
  21. 牛黄小鸟犀圆【方剂大全】
  22. 牛肋巴【中药大全】
  23. 牛黄丸【方剂大全】
  24. 牛肋筋【中药大全】
  25. 牛黄丸《小儿药证直诀》
  26. 牛李膏《小儿药证直诀》
  27. 牛黄铁粉丹【方剂大全】
  28. 牛泷草【中药大全】
  29. 牛黄天南星丸【方剂大全】
  30. 牛马踏死《洗冤集录》
  1. 牛角腮《本草衍义》
  2. 牛角、角思《中药学》
  3. 牛角腮《医学入门》
  4. 牛角（角思）《神农本草经》
  5. 牛角腮《本草乘雅半偈》
  6. 牛角《证类本草》
  7. 牛角鳃《千金翼方》
  8. 牛角《新修本草》
  9. 牛角鳃《名医别录》
  10. 牛角《本草经集注》
  11. 牛疥秘方《华佗神方》
  12. 牛胶蒸法歌《外科心法要诀》
  13. 牛筋《本草分经》
  14. 牛胶蒸法歌《医宗金鉴》
  15. 牛筋《本草害利》
  16. 牛胶蒸法《外科证治全书》
  17. 牛荆茶《茶饮保健》
  18. 牛胶蒸法《中医词典》
  19. 牛狂秘方《华佗神方》
  20. 牛胶蒸法《中医词典》
  21. 牛酪《饮膳正要》
  22. 牛胶饮《冯氏锦囊秘录》
  23. 牛李膏《小儿药证直诀》
  24. 牛黄朱砂丸《博济方》
  25. 牛领藤《证类本草》
  26. 牛黄益金散《重订囊秘喉书》
  27. 牛马癫秘方《华佗神方》
  28. 牛黄泻心汤《冯氏锦囊秘录》
  29. 牛马踏死《洗冤集录》
  30. 牛黄小乌犀丸《太平惠民和剂局方》
  31. 牛马易壮方《奇方类编》


犬胆_《本草衍义》_中医本草_【岐黄之术】

犬胆

犬胆

  • 上一页
  • 目录
  • 相关
  • 下一页

涂铅如金色。又救生接元气，补虚、损、惫。黄狗脊骨一条（去两头，截为五、七段，带肉些小。用好 砂一两，细研。浆水二升，入 砂，在浆水中搅匀。浸骨三日后，以炭火炙令黄色，又入汁蘸，候汁尽为度，其狗骨已酥脆，捣令极细。后入诸药） 肉苁蓉（去沙，薄切，火焙干） 菟丝子（酒浸二日，曝干） 杜仲（去粗皮） 肉桂（去皮上粗涩） 附子（炮，去皮、脐） 鹿茸（急燎去毛，酥，微炙黄色。不可令焦） 干姜（炮。以上各一两） 蛇床子（半两，微炒） 阳起石（半两，酒煮一日，令数人不住手研一日） 将前八味同杵，罗为末。次入阳起石并狗骨末，用熟枣肉五两，酥一两，同和。再捣千余下，看硬软，丸如小豆大，晒干。每日空心盐汤下二十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛角腮
  • 当前页：犬胆
  • 下一页：鹿茸
<<< 返回本书目录
  1. 犬《本草易读》
  2. 犬吠样咳嗽【疾病症状】
  3. 颧痈门主论《疡医大全》
  4. 犬复孔绦虫《人体寄生虫学》
  5. 颧疡颧疽《医宗金鉴》
  6. 犬尿泥《本草纲目》完整版
  7. 颧面部塌陷【疾病症状】
  8. 犬尿泥《本草纲目》图文版
  9. 颧脸部《疡医大全》
  10. 犬啮伤《圣济总录》
  11. 颧红盗汗【疾病症状】
  12. 犬伤《孙真人海上方》
  13. 颧骨肉疽门主论《疡医大全》
  14. 犬伤《孙真人海上方》
  15. 颧骨骨折（Fracture of Zygoma）《口腔科学》
  16. 犬伤（蛇伤）《针灸资生经》
  17. 颧骨骨折【疾病大全】
  18. 犬兽伤《卫生易简方》
  19. 颧骨额骨下陷【疾病症状】
  20. 犬咬《针灸素难要旨》
  21. 颧疔《医宗金鉴》
  22. 犬咬人方《外台秘要》
  23. 颧部红斑【疾病症状】
  24. 犬咬伤《外科启玄》
  25. 醛和酮《医用化学》
  26. 犬咬伤【中药主治】
  27. 醛固酮缺乏症【疾病大全】
  28. 犬之风《外科大成》
  29. 醛固酮分泌增多【疾病症状】
  30. 劝妇女戒杀文《达生编》
  1. 犬胆《本草衍义》
  2. 犬齿《中医词典》
  3. 犬跌打伤秘方《华佗神方》
  4. 犬（狗）《食疗本草》
  5. 犬复孔绦虫《人体寄生虫学》
  6. 犬《本草易读》
  7. 犬疥秘方《华佗神方》
  8. 颧痈门主论《疡医大全》
  9. 犬癞病秘方《华佗神方》
  10. 颧疡颧疽《医宗金鉴》
  11. 犬啮伤《圣济总录》
  12. 颧疡、颧疽《外科心法要诀》
  13. 犬肉《饮膳正要》
  14. 颧疡《证治准绳·疡医》
  15. 犬肉《本草备要》
  16. 颧疡《中医词典》
  17. 犬肉《本草求真》
  18. 颧髎《针灸学》
  19. 犬伤《孙真人海上方》
  20. 颧髎《中医词典》
  21. 犬伤《孙真人海上方》
  22. 颧髎《针灸大成》
  23. 犬伤（蛇伤）《针灸资生经》
  24. 颧脸部《疡医大全》
  25. 犬噬人伤《中医词典》
  26. 颧疽《中医词典》
  27. 犬兽伤《卫生易简方》
  28. 颧骨伤《中医词典》
  29. 犬四脚蹄《饮膳正要》
  30. 颧骨肉疽门主论《疡医大全》
  31. 犬痫《中医词典》


鹿茸_《本草衍义》_中医本草_【岐黄之术】

鹿茸

鹿茸

  • 上一页
  • 目录
  • 相关
  • 下一页

他兽肉多属十二辰及八卦。昔黄帝立子、丑等为十二辰以名月，又以名兽，配十二辰属。故獐鹿肉为肉中第一者，避十二辰也。味亦胜他肉，三祀皆以鹿腊，其义如此。茸最难得不破及不出却血者，盖其力尽在血中，猎时多有损伤故也。茸上毛，先薄以酥涂匀，于烈焰中急灼之。若不先以酥涂，恐火焰伤茸。俟毛净，微炙入药。今人亦能将麻茸伪为之，不可不察也。头亦可酿酒，然须作浆时稍益葱椒。角为胶，别有法。按《月令》，冬至一阳生，麋角解；夏至一阴生，鹿角解；各逐阴阳分合，如此解落。今人用麋、鹿茸作一种，殆疏矣。凡麋鹿角，自生至坚完，无两月之久。大者二十余斤，其坚如石，计一昼夜须生数两，凡骨之类成长无速于此。虽草木至易生，亦无能及之，岂可与凡骨血为比。麋茸利补阳，鹿茸利补阴。凡用茸无须太嫩，唯长四五寸、茸端如马 红者最佳。须佐以他药则有功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犬胆
  • 当前页：鹿茸
  • 下一页：虎骨
<<< 返回本书目录
  1. 鹿茸《证类本草》
  2. 鹿茸【中药大全】
  3. 鹿茸《神农本草经百种录》
  4. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  5. 鹿茸《雷公炮炙论》
  6. 鹿茸补肝丸【方剂大全】
  7. 鹿茸《本草择要纲目》
  8. 鹿茸补涩丸【方剂大全】
  9. 鹿茸《本草易读》
  10. 鹿茸草【中药大全】
  11. 鹿茸《本草经解》
  12. 鹿茸大补汤【方剂大全】
  13. 鹿茸《本草崇原》
  14. 鹿茸大补丸【方剂大全】
  15. 鹿茸《本草乘雅半偈》
  16. 鹿茸地黄煎【方剂大全】
  17. 鹿茸《本草纲目》完整版
  18. 鹿茸膏【方剂大全】
  19. 鹿皮【中药大全】
  20. 鹿茸活血丹【方剂大全】
  21. 鹿皮《本草纲目》完整版
  22. 鹿茸煎【方剂大全】
  23. 鹿脑《本草纲目》完整版
  24. 鹿茸煎丸【方剂大全】
  25. 鹿鸣山续古序《肘后备急方》
  26. 鹿茸胶【方剂大全】
  27. 鹿马宝元丹【方剂大全】
  28. 鹿茸酒【方剂大全】
  29. 鹿蛎饮【方剂大全】
  30. 鹿茸内补丸【方剂大全】
  1. 鹿茸《本草衍义》
  2. 鹿茸《神农本草经百种录》
  3. 鹿茸《本草备要》
  4. 鹿茸《新修本草》
  5. 鹿茸《本草蒙筌》
  6. 鹿茸《本草经集注》
  7. 鹿茸《本草易读》
  8. 鹿茸《饮膳正要》
  9. 鹿茸《冯氏锦囊秘录》
  10. 鹿茸《中药炮制》
  11. 鹿茸《医学入门》
  12. 鹿茸《玉楸药解》
  13. 鹿茸《证类本草》
  14. 鹿茸《千金翼方》
  15. 鹿茸《顾松园医镜》
  16. 鹿茸《雷公炮制药性解》
  17. 鹿茸《本草求真》
  18. 鹿茸《雷公炮炙论》
  19. 鹿茸《本经逢原》
  20. 鹿茸《神农本草经》
  21. 鹿茸《本草从新》
  22. 鹿奶肪馒头《饮膳正要》
  23. 鹿茸《中药学》
  24. 鹿鸣山续古序《肘后备急方》
  25. 鹿茸《本草崇原》
  26. 鹿鹿血鹿角胶鹿茸麋茸猪脊髓总考《医方考》
  27. 鹿茸《本草便读》
  28. 鹿良《名医别录》
  29. 鹿茸《本草经解》
  30. 鹿良《证类本草》
  31. 鹿茸《增广和剂局方药性总论》


虎骨_《本草衍义》_中医本草_【岐黄之术】

虎骨

虎骨

  • 上一页
  • 目录
  • 相关
  • 下一页

头、胫与脊背入药。肉微咸。陈藏器所注乙骨之事，反射之目光堕地如白石之说，必得之于人，终不免其所诬也。人或问曰∶风从虎何也？风，木也，虎，金也，木受金制，焉得不从？故呼啸则风生，自然之道也。所以治风挛急，屈伸不得，走疰，癫疾，惊痫，骨节风毒等，乃此义尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸
  • 当前页：虎骨
  • 下一页：豹肉
<<< 返回本书目录
  1. 虎骨《证类本草》
  2. 虎骨【中药大全】
  3. 虎骨《药笼小品》
  4. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  5. 虎骨《本草择要纲目》
  6. 虎骨常山丸【方剂大全】
  7. 虎骨《本草易读》
  8. 虎骨丹【方剂大全】
  9. 虎骨《本草经解》
  10. 虎骨方【方剂大全】
  11. 虎骨《本草乘雅半偈》
  12. 虎骨膏【方剂大全】
  13. 虎骨《本草纲目》完整版
  14. 虎骨胶【中药大全】
  15. 虎膏（虎脂）《本草纲目》完整版
  16. 虎骨胶丸【方剂大全】
  17. 虎膏【中药大全】
  18. 虎骨浸酒【方剂大全】
  19. 虎耳兰【中药大全】
  20. 虎骨酒《保健药膳》
  21. 虎耳还魂草【中药大全】
  22. 虎骨酒【方剂大全】
  23. 虎耳草【中药大全】
  24. 虎骨鹿茸丸【方剂大全】
  25. 虎耳草《本草纲目》图文版
  26. 虎骨木瓜酒【方剂大全】
  27. 虎耳草《本草纲目》完整版
  28. 虎骨木瓜片【方剂大全】
  29. 虎肚丸【方剂大全】
  30. 虎骨木瓜丸【方剂大全】
  1. 虎骨《本草衍义》
  2. 虎骨《新修本草》
  3. 虎骨《本草备要》
  4. 虎骨《本草经集注》
  5. 虎骨《本草蒙筌》
  6. 虎骨《饮膳正要》
  7. 虎骨《本草易读》
  8. 虎骨《中医词典》
  9. 虎骨《医学入门》
  10. 虎骨《中药炮制》
  11. 虎骨《证类本草》
  12. 虎骨《玉楸药解》
  13. 虎骨《顾松园医镜》
  14. 虎骨《药笼小品》
  15. 虎骨《本草求真》
  16. 虎骨《千金翼方》
  17. 虎骨《本经逢原》
  18. 虎骨《雷公炮制药性解》
  19. 虎骨《本草从新》
  20. 虎耳草《中药学》
  21. 虎骨《中药学》
  22. 虎耳草《本草纲目》
  23. 虎骨《本草便读》
  24. 虎肚《顾松园医镜》
  25. 虎骨《本草经解》
  26. 虎边《手穴手纹诊治》
  27. 虎骨《增广和剂局方药性总论》
  28. 虎《得配本草》
  29. 虎骨《名医别录》
  30. 虎《食疗本草》
  31. 虎骨《本草分经》


豹肉_《本草衍义》_中医本草_【岐黄之术】

豹肉

豹肉

  • 上一页
  • 目录
  • 相关
  • 下一页

毛赤黄，其纹黑如钱而中空，比比相次。此兽猛捷过虎，故能安五脏，补绝伤，轻身。又有土豹，毛更无纹，色亦不赤，其形亦小。此各自有种，非能变为虎也，圣人假喻而已。恐医家未喻，故书之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨
  • 当前页：豹肉
  • 下一页：狸骨
<<< 返回本书目录
  1. 豹肉《证类本草》
  2. 豹肉【中药大全】
  3. 豹肉《本草纲目》完整版
  4. 豹头骨《本草纲目》完整版
  5. 豹皮樟【中药大全】
  6. 豹纹状眼底【疾病症状】
  7. 豹皮菇【中药大全】
  8. 豹药藤【中药大全】
  9. 豹骨木瓜丸【方剂大全】
  10. 豹脂《本草纲目》完整版
  11. 豹骨【中药大全】
  12. 豹子眼睛果【中药大全】
  13. 豹鼻《本草纲目》完整版
  14. 豹子眼睛花【中药大全】
  15. 豹《本草纲目》图文版
  16. 鲍恩病【疾病大全】
  17. 豹《本草纲目》完整版
  18. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  19. 抱一《养生导引秘籍》
  20. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  21. 抱心疔《松峰说疫》
  22. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  23. 抱膝《医宗金鉴》
  24. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  25. 抱膝《痘疹心法要诀》
  26. 鲍温样丘疹病【疾病大全】
  27. 抱树莲【中药大全】
  28. 鲍序《程杏轩医案》
  29. 抱青丸【方剂大全】
  30. 鲍序《医学读书记》
  1. 豹肉《本草衍义》
  2. 豹肉《新修本草》
  3. 豹肉《饮食须知》
  4. 豹肉《本草经集注》
  5. 豹肉《证类本草》
  6. 豹肉《饮膳正要》
  7. 豹肉《名医别录》
  8. 豹肉《千金翼方》
  9. 豹文刺《中医名词词典》
  10. 豹《食疗本草》
  11. 豹文刺《中医词典》
  12. 豹《本草纲目》
  13. 鲍姑《中医词典》
  14. 抱一《养生导引秘籍》
  15. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  16. 抱阳廓《中医词典》
  17. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  18. 抱心疔《松峰说疫》
  19. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  20. 抱膝《伤科汇纂》
  21. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  22. 抱膝《痘疹心法要诀》
  23. 鲍相璈《中医词典》
  24. 抱膝《医宗金鉴》
  25. 鲍序《医学读书记》
  26. 抱膝《医宗金鉴》
  27. 鲍序《程杏轩医案》
  28. 抱膝《中医词典》
  29. 鲍鱼《千金翼方》
  30. 抱膝《中医名词词典》
  31. 鲍鱼《饮膳正要》


狸骨_《本草衍义》_中医本草_【岐黄之术】

狸骨

狸骨

  • 上一页
  • 目录
  • 相关
  • 下一页

形类猫，其纹有二，一如连钱者，一如虎纹者。此二色狸，皆可入药。其肉味与狐不相远，江西一种牛尾狸，其尾如牛，人多糟食，未闻入药。孟诜云∶“骨理痔病，作羹 食之。”然则骨如何羹 （音郝，肉羹也？）炙骨和麝香、雄黄为丸服，治痔及 疮甚效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豹肉
  • 当前页：狸骨
  • 下一页：兔
<<< 返回本书目录
  1. 狸骨《证类本草》
  2. 狸骨【中药大全】
  3. 狸骨《本草纲目》完整版
  4. 狸骨散【方剂大全】
  5. 狸膏《本草纲目》完整版
  6. 狸骨丸【方剂大全】
  7. 狸肝《本草纲目》完整版
  8. 狸骨知母散【方剂大全】
  9. 狸豆根汤【方剂大全】
  10. 狸鸠丸《苏沈良方》
  11. 狸《本草纲目》图文版
  12. 狸鸠丸【方剂大全】
  13. 狸《本草纲目》完整版
  14. 狸肉《本草纲目》完整版
  15. 冷瘴《瘴疟指南》
  16. 狸肉【中药大全】
  17. 冷与热的应用《基础护理学》
  18. 狸屎《本草纲目》完整版
  19. 冷饮子【方剂大全】
  20. 狸头散【方剂大全】
  21. 冷眼歌诀《异授眼科》
  22. 狸尾草【中药大全】
  23. 冷泻第六十六问《婴童百问》
  24. 狸阴茎《本草纲目》完整版
  25. 冷泻《幼幼新书》
  26. 离鬲草《本草纲目》完整版
  27. 冷泻《保婴撮要》
  28. 离根香【中药大全】
  29. 冷哮丸【方剂大全】
  30. 离宫锭子【方剂大全】
  1. 狸骨《本草衍义》
  2. 狸骨《新修本草》
  3. 狸骨《证类本草》
  4. 狸骨《本草经集注》
  5. 狸骨《名医别录》
  6. 狸骨《千金翼方》
  7. 狸骨知母散《备急千金要方》
  8. 狸《本经逢原》
  9. 狸鸠丸《苏沈良方》
  10. 狸《食疗本草》
  11. 狸肉《饮食须知》
  12. 冷注候《诸病源候论》
  13. 狸肉《医学入门》
  14. 冷注候《巢氏病源补养宣导法》
  15. 离别焦虑症《默克家庭诊疗手册》
  16. 冷针《中医词典》
  17. 离鬲草《证类本草》
  18. 冷瘴《瘴疟指南》
  19. 离骨丹取牙《奇效简便良方》
  20. 冷瘴《中医词典》
  21. 离卦《医理真传》
  22. 冷与热的应用《基础护理学》
  23. 离卦用九·坎卦用六《养生导引秘籍》
  24. 冷翳《中医词典》
  25. 离合真邪论《素问悬解》
  26. 冷罨（yǎn掩）《中医词典》
  27. 离合真邪论篇《黄帝内经·素问》
  28. 冷眼歌诀《异授眼科》
  29. 离合真邪论篇《冯氏锦囊秘录》
  30. 冷心痛《中医词典》
  31. 离合真邪论篇《疡医大全》


兔_《本草衍义》_中医本草_【岐黄之术】

兔

兔

  • 上一页
  • 目录
  • 相关
  • 下一页

有白毛者，全得金之气也，入药尤功。余兔至秋深时则可食，金气全也。才至春夏，其味变。取四脚肘后毛为逐食，饲雕鹰，至次日吐出。其意欲腹中逐尽脂肥，使饥急捕逐速尔。然作酱必使五味。即患豌豆疮，又食此，则发毒太甚，恐斑烂损人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狸骨
  • 当前页：兔
  • 下一页：（音羸）鼠
<<< 返回本书目录
  1. 兔《本草纲目》图文版
  2. 兔唇【疾病症状】
  3. 兔《食物疗法》
  4. 兔打伞【中药大全】
  5. 兔《本草纲目》完整版
  6. 兔儿风【中药大全】
  7. 吐治法《石室秘录》
  8. 兔儿伞【中药大全】
  9. 吐证总括《医宗金鉴》
  10. 兔儿挣《松峰说疫》
  11. 吐证述要《儿科要略》
  12. 兔耳草【中药大全】
  13. 吐证门《幼科心法要诀》
  14. 兔耳风【中药大全】
  15. 吐证《医宗金鉴》
  16. 兔耳子草【中药大全】
  17. 吐证《伤寒心法要诀》
  18. 兔肝《本草纲目》完整版
  19. 吐愈佳《伤寒直格》
  20. 兔肝【中药大全】
  21. 吐涌类《景岳全书》
  22. 兔肝丸【方剂大全】
  23. 吐药《普济方·针灸》
  24. 兔骨《本草纲目》完整版
  25. 吐烟花【中药大全】
  26. 兔骨【中药大全】
  27. 吐血证（一）《医学衷中参西录》
  28. 兔骨饮【方剂大全】
  29. 吐血证（二）《医学衷中参西录》
  30. 兔毛蒿【中药大全】
  1. 兔《本草衍义》
  2. 兔《食疗本草》
  3. 兔《本经逢原》
  4. 兔《食物疗法》
  5. 兔、豚鼠器官与血中转氨酶活性《实验动物科学》
  6. 兔《本草纲目》
  7. 兔儿挣《松峰说疫》
  8. 吐治法《石室秘录》
  9. 兔粪丸《冯氏锦囊秘录》
  10. 吐证总括《幼科心法要诀》
  11. 兔肝《饮膳正要》
  12. 吐证总括《医宗金鉴》
  13. 兔肝《本草分经》
  14. 吐证述要《儿科要略》
  15. 兔肝草《证类本草》
  16. 吐证《伤寒心法要诀》
  17. 兔毫败笔《得配本草》
  18. 吐证《医学摘粹》
  19. 兔骹（qiāo敲）《中医词典》
  20. 吐证《医宗金鉴》
  21. 兔毛入眼《奇方类编》
  22. 吐愈佳《伤寒直格》
  23. 兔脑丸《奇方类编》
  24. 吐蚘《中医词典》
  25. 兔啮《中医词典》
  26. 吐涌类《医学摘粹》
  27. 兔啮疮候《诸病源候论》
  28. 吐涌类《景岳全书》
  29. 兔缺《中医词典》
  30. 吐药《普济方·针灸》
  31. 兔缺候《诸病源候论》


（音羸）鼠_《本草衍义》_中医本草_【岐黄之术】

（音羸）鼠

（音羸）鼠

  • 上一页
  • 目录
  • 相关
  • 下一页

经中不言性味，惟是于难产通用药中云∶ 鼠，微温，毛赤黑色，长尾，人捕得取皮为暖帽。但向下飞则可，亦不能致远。今关西山中甚有，毛极密，人谓之飞生者是也。《注》中又引水马，首如马，身如虾，背伛偻，身有竹节纹，长二三寸，今谓之海马。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兔
  • 当前页：（音羸）鼠
  • 下一页：鼹鼠
<<< 返回本书目录
  1. 《子午流注说难》
  2. （鱼彭）鱼脑【中药大全】
  3. 酢浆草【中药大全】
  4. （鱼彭）鱼鳃【中药大全】
  5. 酢浆草《本草纲目》图文版
  6. ?《本草易读》
  7. 酢浆草《证类本草》
  8. ?《经络全书》
  9. 酢浆草《本草图经》
  10. ?《经络全书》
  11. 酢浆草《本草纲目》完整版
  12. ?《经络全书》
  13. 酢疮《幼幼新书》
  14. ?《经络全书》
  15. 唑吡坦Zolpidem《精神药品临床应用指导原则》
  16. ?《经络全书》
  17. 坐月门《妇人大全良方》
  18. ?《经络全书》
  19. 坐药方《外台秘要》
  20. ?《经络全书》
  21. 坐卧-养生余录（上）《古今医统大全》
  22. ?《经络全书》
  23. 坐卧不宁【方剂主治】
  24. ?《经络全书》
  25. 坐卧不得【方剂主治】
  26. ?《经络全书》
  27. 坐卧不安【方剂主治】
  28. ?《经络全书》
  29. 坐十二段锦图说《达摩洗髓易筋经》
  30. ?（痉）《脉因证治》
  1. （音羸）鼠《本草衍义》
  2. （音地）松《证类本草》
  3. （音牧）肪《本草衍义》
  4. （噎）（乌红）《本草衍义》
  5. （音起）草《证类本草》
  6. （详淋）《杂病治例》
  7. （音挈）车香《证类本草》
  8. （图缺）《子午流注说难》
  9. （音荀）核《证类本草》
  10. （扌卤）法《中医词典》
  11. （雩重）（雩重）《中医词典》
  12. （扌衮）法《中医词典》
  13. （月鼻）（月息）《中医词典》
  14. （庶/虫）虫《长沙药解》
  15. （月扁）（piān）病《中医词典》
  16. （食茱萸）〈温〉《食疗本草》
  17. （月斗）肘《中医词典》
  18. （饣兹）（饣羔）风《中医词典》
  19. （月反）门《中医词典》
  20. （饣厄）逆《中医词典》
  21. （月囷）（jùn，音俊）《中医词典》
  22. （饣曹）症《中医词典》
  23. （月囷）肉《中医词典》
  24. （声殳^禾）饪（gǔ《中医词典》
  25. （月少）（miǎo秒）《中医词典》
  26. （声殳^禾）（gǔ，音谷）气《中医词典》
  27. （月引）（yǐn引）《中医词典》
  28. （声殳^禾）（gǔ，音谷）《中医词典》
  29. （月真）胀《中医词典》
  30. （舌天^韭）舌喉痈《中医词典》
  31. （月直）（zhì，音至）《中医词典》


鼹鼠_《本草衍义》_中医本草_【岐黄之术】

鼹鼠

鼹鼠

  • 上一页
  • 目录
  • 相关
  • 下一页

鼹鼠也，其毛色如鼠，今京畿田中甚多。脚绝短，但能行。尾长寸许，目极小，项尤短，兼易掘取。或安竹弓射之，用以饲鹰。陶不合更引“今诸山林中大如水牛，形似猪，灰赤色者也。设使是鼠，则熟能见其溺精成鼠也。”陶如此轻信，但真醇之士，不以无稽之言为妄矣，今经云∶“在土中行。”则鼢鼠无疑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（音羸）鼠
  • 当前页：鼹鼠
  • 下一页：獭
<<< 返回本书目录
  1. 鼹鼠《本草纲目》图文版
  2. 鼹鼠（图）【中药大全】
  3. 鼹鼠《本草纲目》完整版
  4. 鼹鼠粪《本草纲目》完整版
  5. 鼹（音偃）鼠《证类本草》
  6. 鼹鼠膏《本草纲目》完整版
  7. 魇梦不醒《外科十法》
  8. 鼹鼠肉《本草纲目》完整版
  9. 演药法《异授眼科》
  10. 厌恶疗法《医学心理学》
  11. 偃月障《目经大成》
  12. 厌奶【疾病症状】
  13. 偃月翳内障《秘传眼科龙木论》
  14. 厌食《小儿常见病单验方》
  15. 偃月翳歌《医宗金鉴》
  16. 厌食《中医儿科学》
  17. 偃月翳歌《眼科心法要诀》
  18. 厌食【疾病症状】
  19. 偃伏头部中行十穴《针灸资生经》
  20. 厌氧菌的检验《医学微生物学》
  21. 偃伏头部中行（凡一十穴）《金针秘传》
  22. 厌氧菌肺炎【疾病大全】
  23. 偃伏头部中行《秘传眼科龙木论》
  24. 厌氧菌感染《默克家庭诊疗手册》
  25. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  26. 厌氧菌感染【疾病大全】
  27. 偃伏头部第三行《秘传眼科龙木论》
  28. 厌氧微生物所致肺炎《呼吸病学》
  29. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  30. 厌氧性细菌《医学微生物学》
  1. 鼹鼠《本草衍义》
  2. 鼹鼠《新修本草》
  3. 厌《中医词典》
  4. 鼹鼠《本草经集注》
  5. 厌不能发《中医词典》
  6. 鼹鼠《千金翼方》
  7. 厌恶疗法《医学心理学》
  8. 鼹KT鼠《名医别录》
  9. 厌黄《中医词典》
  10. 鼹（音偃）鼠《证类本草》
  11. 厌疟《医述》
  12. 魇梦不醒《医学心悟》
  13. 厌胜法屡验《是斋百一选方》
  14. 魇梦不醒《外科十法》
  15. 厌食《小儿常见病单验方》
  16. 魇魅《医学心悟》
  17. 厌食《中医儿科学》
  18. 魇不寤候《诸病源候论》
  19. 厌食症《默克家庭诊疗手册》
  20. 魇（yǎn眼）《中医词典》
  21. 厌厌（（yānyān，音胭胭）《中医词典》
  22. 演药法《异授眼科》
  23. 厌氧菌的检验《医学微生物学》
  24. 演山翁治法《证治准绳·幼科》
  25. 厌氧菌感染《默克家庭诊疗手册》
  26. 演气丹《仁术便览》
  27. 厌氧微生物所致肺炎《呼吸病学》
  28. 演气丹《仁术便览》
  29. 厌氧性细菌《医学微生物学》
  30. 罨（音掩）《中医名词词典》
  31. 厌氧芽胞杆菌《医学微生物学》


獭_《本草衍义》_中医本草_【岐黄之术】

獭

獭

  • 上一页
  • 目录
  • 相关
  • 下一页

四足俱短，头与身尾皆扁，毛色若故紫帛。大者身与尾长三尺余，食鱼，居水中。出水亦不死，亦能休于大木上，世谓之水獭。尝縻置大水瓮中，于其间旋转如风，水谓之成旋，起，四面高，中心凹下，观者骇目。皮，西戎将以饰毳服领、袖。问之，云∶垢不着，如风霾翳目，即就袖口拭目中即出。又毛端果不着尘，亦一异也。又《本草·序例》言“獭胆分杯”，尝试之，不验。惟涂于盏唇，但使酒稍高于盏面。分杯之事，亦古今传误言也，不可不正之。肝，用之有验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼹鼠
  • 当前页：獭
  • 下一页：狐
<<< 返回本书目录
  1. 塔黄【中药大全】
  2. 獭胆【中药大全】
  3. 溻痒汤【方剂大全】
  4. 獭肝《本草新编》
  5. 塌胀丸【方剂大全】
  6. 獭肝《药征续编》
  7. 塌痒汤【方剂大全】
  8. 獭肝《证类本草》
  9. 塌压死《洗冤集录》
  10. 獭肝【中药大全】
  11. 塌气丸【方剂大全】
  12. 獭肝散《何氏虚劳心传》
  13. 塌气丸《小儿药证直诀》
  14. 獭骨【中药大全】
  15. 塌气散【方剂大全】
  16. 獭皮毛【中药大全】
  17. 塌方砸伤的急救《现代院外急救手册》
  18. 獭肉【中药大全】
  19. 塌方伤《家庭医学百科-自救互救篇》
  20. 獭四足【中药大全】
  21. 塌菜【中药大全】
  22. 獭子树【中药大全】
  23. 铊中毒【疾病大全】
  24. 踏膀药【中药大全】
  25. 锁子骨《伤科补要》
  26. 蹋菜【中药大全】
  27. 锁阳固精丸【方剂大全】
  28. 蹋曲疗冷《千金翼方》
  29. 锁阳丹【方剂大全】
  30. 胎〔敛〕疮《医宗金鉴》
  1. 獭《本草衍义》
  2. 獭《食疗本草》
  3. 獭《本草求真》
  4. 塔剌不花《饮膳正要》
  5. 獭肝《千金翼方》
  6. 溻渍法《中医词典》
  7. 獭肝《玉楸药解》
  8. 溻浴《中医词典》
  9. 獭肝《饮膳正要》
  10. 溻（tà榻）皮疮《中医词典》
  11. 獭肝《本草经集注》
  12. 塌肿汤《外科理例》
  13. 獭肝《新修本草》
  14. 塌压死《洗冤集录》
  15. 獭肝《汤液本草》
  16. 塌气丸《小儿药证直诀》
  17. 獭肝《本草备要》
  18. 塌气丸《万氏秘传片玉心书》
  19. 獭肝《本草蒙筌》
  20. 塌气散《博济方》
  21. 獭肝《冯氏锦囊秘录》
  22. 塌方砸伤的急救《现代院外急救手册》
  23. 獭肝《证类本草》
  24. 塌方伤《家庭医学百科-自救互救篇》
  25. 獭肝《本草新编》
  26. 他莫西芬《药理学》
  27. 獭肝《本草从新》
  28. 他觉检查法《眼科学》
  29. 獭肝《医方考》
  30. 锁子症《喉舌备要秘旨》
  31. 獭肝《本草便读》


狐_《本草衍义》_中医本草_【岐黄之术】

狐

狐

  • 上一页
  • 目录
  • 相关
  • 下一页

今用肝治风，皮兼毛用为裘者是也。此兽多疑，极审听。人智出之，以多疑审听而捕取。捕者多用 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：獭
  • 当前页：狐
  • 下一页：??
<<< 返回本书目录
  1. 狐《本草纲目》图文版
  2. 狐鼻《本草纲目》完整版
  3. 狐《本草纲目》完整版
  4. 狐肠【中药大全】
  5. 囫囵吞枣《趣味中医》
  6. 狐臭《本草纲目》完整版
  7. 忽略症【疾病大全】
  8. 狐臭《圣济总录》
  9. 忽鹿麻散【方剂大全】
  10. 狐臭《幼幼新书》
  11. 忽肥忽瘦论《脾胃论》
  12. 狐臭【中药主治】
  13. 忽大渴思冰水《药症忌宜》
  14. 狐唇《本草纲目》完整版
  15. 忽布筋骨草【中药大全】
  16. 狐刺疮门主论《疡医大全》
  17. 呼吸骤停院外供氧法《现代院外急救手册》
  18. 狐刺方《外台秘要》
  19. 呼吸中可有烂苹果味【疾病症状】
  20. 狐胆《本草纲目》完整版
  21. 呼吸至数《类经》
  22. 狐胆【中药大全】
  23. 呼吸暂停样现象【疾病症状】
  24. 狐胆丸【方剂大全】
  25. 呼吸运动的调节《生理学》
  26. 狐肝【中药大全】
  27. 呼吸音减弱【疾病症状】
  28. 狐肝膏【方剂大全】
  29. 呼吸音低【疾病症状】
  30. 狐肝散【方剂大全】
  1. 狐《本草衍义》
  2. 狐《食疗本草》
  3. 狐（或^虫）《中医词典》
  4. 囫囵吞枣《趣味中医》
  5. 狐臭《圣济总录》
  6. 忽作喘《中医词典》
  7. 狐臭《中医词典》
  8. 忽吐血《是斋百一选方》
  9. 狐臭《幼幼新书》
  10. 忽然中风《急救广生集》
  11. 狐臭发两腋下汗出愈臭《急救广生集》
  12. 忽然口不能言《奇效简便良方》
  13. 狐臭候《诸病源候论》
  14. 忽然九窍流血《奇方类编》
  15. 狐臭候《诸病源候论》
  16. 忽然九窍出血《奇方类编》
  17. 狐刺疮门主方《疡医大全》
  18. 忽肥忽瘦论《脾胃论》
  19. 狐刺疮门主论《疡医大全》
  20. 忽大渴思冰水《药症忌宜》
  21. 狐刺方五首《外台秘要》
  22. 呼吸总诀《达摩洗髓易筋经》
  23. 狐惑《中医名词词典》
  24. 呼吸骤停院外供氧法《现代院外急救手册》
  25. 狐惑《中医词典》
  26. 呼吸中枢与呼吸节律的形成《生理学》
  27. 狐惑《伤寒捷诀》
  28. 呼吸中枢《生理学》
  29. 狐惑《疫疹一得》
  30. 呼吸治疗《默克家庭诊疗手册》
  31. 狐惑《医宗金鉴》


??_《本草衍义》_中医本草_【岐黄之术】

??

??

  • 上一页
  • 目录
  • 相关
  • 下一页

肥矮，毛微灰色，头连脊毛一道黑，嘴尖黑，尾短阔。蒸食之极美。貉形如小狐，毛黄褐色。野兽中 肉最甘美，仍益瘦人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐
  • 当前页：??
  • 下一页：野猪黄
<<< 返回本书目录
  1. ??《幼科折衷》
  2. ???《本草新编》
  3. ??《金匮钩玄》
  4. ???《济阴纲目》
  5. ??《济阴纲目》
  6. ???《伤寒六书》
  7. ??《本草图经》
  8. ?鼻《圣济总录》
  9. ??《本草乘雅半偈》
  10. ?病《仁术便览》
  11. ?（音夷又音题）鱼《证类本草》
  12. ?病《张氏医通》
  13. ?（音噎）?（乌红切）《证类本草》
  14. ?病证-幼幼汇集（下）《古今医统大全》
  15. ?（音喜）（音）《证类本草》
  16. ?疮《景岳全书》
  17. ?（音拓）虫《证类本草》
  18. ?疮《圣济总录》
  19. ?（音驼）鱼甲《证类本草》
  20. ?疮《圣济总录》
  21. ?（音湍）肉、胞、膏《证类本草》
  22. ?耳《圣济总录》
  23. ?（音甜）菜《证类本草》
  24. ?疟《圣济总录》
  25. ?（音弱）头《证类本草》
  26. ?皮《证类本草》
  27. ?（音闾）茹（音如）《证类本草》
  28. ?气《圣济总录》
  29. ?（音羸）鼠《证类本草》
  30. ?溏《圣济总录》
  1. ??《本草衍义》
  2. ??《食疗本草》
  3. ??《本草衍义》
  4. ??《食疗本草》
  5. ??《证类本草》
  6. ?（音拙）《证类本草》
  7. ??《证类本草》
  8. ?（音窒）?（音当）《证类本草》
  9. ??《济阴纲目》
  10. ?（音夷又音题）鱼《证类本草》
  11. ??《本草求真》
  12. ?（音噎）?（乌红切）《证类本草》
  13. ??《本草求真》
  14. ?（音夭）树《证类本草》
  15. ??《本草求真》
  16. ?（音休，俗称鸡眼子是也）《医学纲目》
  17. ??《本经逢原》
  18. ?（音襄）草《证类本草》
  19. ??《本草从新》
  20. ?（音喜）（音）《证类本草》
  21. ??《外科证治全书》
  22. ?（音拓）虫《证类本草》
  23. ??《得配本草》
  24. ?（音驼）鱼甲《证类本草》
  25. ??《得配本草》
  26. ?（音湍）肉、胞、膏《证类本草》
  27. ??《活幼心书》
  28. ?（音甜）菜《证类本草》
  29. ??《幼科折衷》
  30. ?（音弱）头《证类本草》
  31. ??《女科精要》


野猪黄_《本草衍义》_中医本草_【岐黄之术】

野猪黄

野猪黄

  • 上一页
  • 目录
  • 相关
  • 下一页

野猪黄在胆中，治小儿诸痫疾。京西界野猪甚多，形如家猪，但腹小、脚长、毛色褐，作群行。猪人惟敢射最后者，射中前奔者，则群猪散走伤人。肉色赤如马肉，其味甘，肉复软，微动风。黄不常有，间得之，世亦少用。食之，尚胜家猪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：??
  • 当前页：野猪黄
  • 下一页：驴肉
<<< 返回本书目录
  1. 野猪黄《证类本草》
  2. 野猪黄【中药大全】
  3. 野猪黄《本草纲目》完整版
  4. 野猪臛【方剂大全】
  5. 野猪胆草【中药大全】
  6. 野猪皮《本草纲目》完整版
  7. 野猪胆【中药大全】
  8. 野猪皮【中药大全】
  9. 野猪胆《本草纲目》完整版
  10. 野猪肉《本草纲目》完整版
  11. 野猪齿《本草纲目》完整版
  12. 野猪肉【中药大全】
  13. 野猪《本草纲目》图文版
  14. 野猪蹄【中药大全】
  15. 野猪《本草纲目》完整版
  16. 野猪头骨《本草纲目》完整版
  17. 野芝麻花【中药大全】
  18. 野猪头骨【中药大全】
  19. 野芝麻根（图）【中药大全】
  20. 野猪外肾《本草纲目》完整版
  21. 野芝麻【中药大全】
  22. 野猪外肾【中药大全】
  23. 野战麻醉原则《外科学总论》
  24. 野猪脂《本草纲目》完整版
  25. 野灶丹《幼幼新书》
  26. 野猪脂【中药大全】
  27. 野芫荽【中药大全】
  28. 野竹兰【中药大全】
  29. 野芫荽《本草易读》
  30. 野苎麻【中药大全】
  1. 野猪黄《本草衍义》
  2. 野猪黄《新修本草》
  3. 野猪黄《本草蒙筌》
  4. 野猪黄《千金翼方》
  5. 野猪黄《证类本草》
  6. 野猪《食疗方》
  7. 野猪肉《饮膳正要》
  8. 野猪《食疗本草》
  9. 野猪肉《饮食须知》
  10. 野猪《饮膳正要》
  11. 野猪肉《医学入门》
  12. 野猪《本草纲目》
  13. 野猪尾《证类本草》
  14. 野战麻醉原则《外科学总论》
  15. 业务技术指导和培训制度《医院药学》
  16. 野灶丹《幼幼新书》
  17. 叶《本经逢原》
  18. 野芫荽《本草易读》
  19. 叶《名医别录》
  20. 野芋毒《急救便方》
  21. 叶《名医别录》
  22. 野杨梅《医门补要》
  23. 叶茶山《中医词典》
  24. 野烟《滇南本草》
  25. 叶传古《中医词典》
  26. 野鸭肉《本草蒙筌》
  27. 叶大廉《中医词典》
  28. 野鸭（）、鸭《食疗本草》
  29. 叶德培《中医词典》
  30. 野鸭《本草分经》
  31. 叶法善《中医词典》


驴肉_《本草衍义》_中医本草_【岐黄之术】

驴肉

驴肉

  • 上一页
  • 目录
  • 相关
  • 下一页

食之动风，脂肥尤甚，屡试屡验。《日华子》以谓“止风狂，治一切风”，未可凭也。煎胶用皮者，取其发散皮肤之外也。仍须乌者，用乌之意，如用乌鸡子、乌蛇、乌鸦之类。其物虽治风，然更取其水色，盖以制其热则生风之义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野猪黄
  • 当前页：驴肉
  • 下一页：腽肭脐
<<< 返回本书目录
  1. 驴肉《本草纲目》完整版
  2. 驴肉【中药大全】
  3. 驴皮《本草纲目》完整版
  4. 驴乳《本草纲目》完整版
  5. 驴尿泥《本草纲目》完整版
  6. 驴乳【中药大全】
  7. 驴尿《本草易读》
  8. 驴肾【中药大全】
  9. 驴溺下泥《本草纲目》完整版
  10. 驴屎《本草纲目》完整版
  11. 驴溺（驴尿）《本草纲目》完整版
  12. 驴屎《证类本草》
  13. 驴溺《本草新编》
  14. 驴髓《本草纲目》完整版
  15. 驴毛【中药大全】
  16. 驴蹄【中药大全】
  17. 驴毛《本草纲目》完整版
  18. 驴蹄草【中药大全】
  19. 驴驹衣《本草纲目》完整版
  20. 驴头【中药大全】
  21. 驴骨【中药大全】
  22. 驴头骨《本草纲目》完整版
  23. 驴骨《本草纲目》完整版
  24. 驴头肉《本草纲目》完整版
  25. 驴耳垢《本草纲目》完整版
  26. 驴尾轴垢《本草纲目》完整版
  27. 驴耳风毛菊【中药大全】
  28. 驴悬蹄《本草纲目》完整版
  29. 驴耳朵草【中药大全】
  30. 驴血《本草纲目》完整版
  1. 驴肉《本草衍义》
  2. 驴肉《饮膳正要》
  3. 驴肉《饮食须知》
  4. 驴肉《老年食养食疗》
  5. 驴肉《本草分经》
  6. 驴尿一物饮《医方考》
  7. 驴肉汤《饮膳正要》
  8. 驴尿《本草易读》
  9. 驴肉汤《食疗方》
  10. 驴溺泥土《证类本草》
  11. 驴屎《千金翼方》
  12. 驴溺《本草撮要》
  13. 驴屎《本草蒙筌》
  14. 驴溺《本草从新》
  15. 驴屎《冯氏锦囊秘录》
  16. 驴溺《本草新编》
  17. 驴屎《证类本草》
  18. 驴溺《本草备要》
  19. 驴头羹《饮膳正要》
  20. 驴马汗疮《奇效简便良方》
  21. 驴头羹《食疗方》
  22. 驴马疔《中医词典》
  23. 驴涎马汗疮《医学纲目》
  24. 驴鞭《本草新编》
  25. 驴涎马汗疮《证治准绳·疡医》
  26. 驴《本经逢原》
  27. 驴眼《外科全生集》
  28. 驴《食疗本草》
  29. 驴眼疮门主方《疡医大全》
  30. 驴《本草纲目》
  31. 驴眼疮门主论《疡医大全》


腽肭脐_《本草衍义》_中医本草_【岐黄之术】

腽肭脐

腽肭脐

  • 上一页
  • 目录
  • 相关
  • 下一页

今出登、莱州。《药性论》以谓是海内狗外肾。日华子又谓之兽。今观其状，非狗非兽，亦非鱼也。但前即似兽，尾即鱼。其身有短密淡青白毛，腹胁下全白，仍相间于淡青白毛，上有深青黑点，久则色复淡。皮浓且韧，如牛皮。边将多取以饰鞍鞯。其脐治脐腹积冷、精衰、脾肾劳极有功，不待别试也。似狐长尾之说，盖今人多不识。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驴肉
  • 当前页：腽肭脐
  • 下一页：麂
<<< 返回本书目录
  1. 腽肭脐《证类本草》
  2. 腽肭脐【中药大全】
  3. 腽肭脐《雷公炮炙论》
  4. 腽肭脐（海狗肾）《本草纲目》完整版
  5. 腽肭脐《本草择要纲目》
  6. 腽肭脐丸【方剂大全】
  7. 腽肭脐《本草新编》
  8. 腽肭脐圆【方剂大全】
  9. 腽肭补天丸【方剂大全】
  10. 腽肭兽《本草纲目》图文版
  11. 瓦韦【中药大全】
  12. 腽肭兽（海狗）《本草纲目》完整版
  13. 瓦松【中药大全】
  14. 歪鼻【疾病症状】
  15. 瓦松《滇南本草》
  16. 歪脖子果【中药大全】
  17. 瓦松《本草易读》
  18. 歪头菜【中药大全】
  19. 瓦楞子（图）【中药大全】
  20. 歪斜指【疾病症状】
  21. 瓦草【中药大全】
  22. 外、妇科病症《气功外气疗法》
  23. 瓦草《滇南本草》
  24. 外八段锦《针灸大成》
  25. 娃娃鱼【中药大全】
  26. 外鼻恶性肿瘤《临床激光治疗学》
  27. 娃娃拳【中药大全】
  28. 外鼻畸形《中西医结合耳鼻喉科》
  29. 娃儿藤【中药大全】
  30. 外侧膝状体以上各段视路病变《西医眼科学》
  1. 腽肭脐《本草衍义》
  2. 腽肭脐《海药本草》
  3. 腽肭脐《本草蒙筌》
  4. 腽肭脐《中药炮制》
  5. 腽肭脐《冯氏锦囊秘录》
  6. 腽肭脐《雷公炮制药性解》
  7. 腽肭脐《医学入门》
  8. 腽肭脐《雷公炮炙论》
  9. 腽肭脐《证类本草》
  10. 瓦甑《证类本草》
  11. 腽肭脐《本草新编》
  12. 瓦松《滇南本草》
  13. 腽肭脐《本经逢原》
  14. 瓦松《本草易读》
  15. 腽肭脐《本草从新》
  16. 瓦垄子壳《本草易读》
  17. 腽肭脐《增广和剂局方药性总论》
  18. 瓦垄子《冯氏锦囊秘录》
  19. 腽肭脐《本草择要纲目》
  20. 瓦垄子《本草蒙筌》
  21. 腽肭脐《药性切用》
  22. 瓦愣子（白螺丝壳）《中药学》
  23. 腽肭脐　即海狗肾《玉楸药解》
  24. 瓦楞子《药性切用》
  25. 腽肭脐酒《饮膳正要》
  26. 瓦楞子《本草撮要》
  27. 腽肭脐丸《太平惠民和剂局方》
  28. 瓦楞子《本草分经》
  29. 喎僻不遂《中医名词词典》
  30. 瓦楞子《本草便读》
  31. 外《万氏秘传外科心法》


麂_《本草衍义》_中医本草_【岐黄之术】

麂

麂

  • 上一页
  • 目录
  • 相关
  • 下一页

獐之属，又小于獐，但口两边有长牙，好斗，则用其牙。皮为第一，无出其右者，然多牙伤痕。四方皆有，山深处则颇多，其声如击破钹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腽肭脐
  • 当前页：麂
  • 下一页：野驼
<<< 返回本书目录
  1. 麂《本草纲目》图文版
  2. 麂（音纪）《证类本草》
  3. 麂《本草纲目》完整版
  4. 麂目《本草纲目》完整版
  5. 戟叶瓦韦【中药大全】
  6. 麂皮《本草纲目》完整版
  7. 戟叶石苇【中药大全】
  8. 麂肉《本草纲目》完整版
  9. 戟叶石韦【中药大全】
  10. 麂肉【中药大全】
  11. 戟形石韦【中药大全】
  12. 麂头骨《本草纲目》完整版
  13. 戟香散【方剂大全】
  14. 麂子草【中药大全】
  15. 脊椎椎弓峡部裂【疾病大全】
  16. 计划生育《妇产科学》
  17. 脊椎结核后突畸形【疾病大全】
  18. 计划生育《默克家庭诊疗手册》
  19. 脊椎结核寒性脓肿穿入空腔脏器【疾病大全】
  20. 计划生育研究中实验动物的选择和应用《实验动物科学》
  21. 脊椎结核并发截瘫【疾病大全】
  22. 计划性剖宫产临床路径（2009版）《病种临床路径》
  23. 脊椎结核并发窦道【疾病大全】
  24. 计量数据分析《预防医学》
  25. 脊椎结核【疾病大全】
  26. 计量数据分析(一)《预防医学》
  27. 脊椎僵直【疾病症状】
  28. 计量资料的处理《医学统计学》
  29. 脊椎化脓性骨髓炎【疾病大全】
  30. 计数资料的处理《医学统计学》
  1. 麂《本草衍义》
  2. 脊椎肿瘤《中医伤科按摩学》
  3. 麂（音纪）《证类本草》
  4. 脊椎预兆的临床意义《中医疾病预测》
  5. 麂目《证类本草》
  6. 脊椎疼痛辨病《常见病自测》
  7. 麂肉《饮膳正要》
  8. 脊椎结核《骨科学》
  9. 麂肉《饮食须知》
  10. 脊椎法《中医词典》
  11. 计划免疫《预防医学》
  12. 脊椎《中医词典》
  13. 计划生育《默克家庭诊疗手册》
  14. 脊椎《放射诊断学》
  15. 计划生育《妇产科学》
  16. 脊柱旋转复位法《中医词典》
  17. 计划生育手术中的心理问题《医学心理学》
  18. 脊柱形态歌诀《人体解剖学歌诀》
  19. 计量数据分析《预防医学》
  20. 脊柱弯曲度辨病《常见病自测》
  21. 计量数据分析（一）《预防医学》
  22. 脊柱外伤《急诊医学》
  23. 计量资料《预防医学》
  24. 脊柱区的血管《人体解剖学》
  25. 计量资料的处理《医学统计学》
  26. 脊柱区的解剖步骤与方法《人体解剖学》
  27. 计数资料《预防医学》
  28. 脊柱区《人体解剖学》
  29. 计数资料的处理《医学统计学》
  30. 脊柱检查内容及方法《物理诊断学》
  31. 计数资料分析《预防医学》


野驼_《本草衍义》_中医本草_【岐黄之术】

野驼

野驼

  • 上一页
  • 目录
  • 相关
  • 下一页

生西北界等处，家生者峰蹄最精，人多煮熟糟啖。粪为干末，搐鼻中，治鼻衄。此西番多用，尝进贡于彼，屡见之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麂
  • 当前页：野驼
  • 下一页：败鼓皮
<<< 返回本书目录
  1. 野兔脑【中药大全】
  2. 野驼脂《证类本草》
  3. 野兔毛【中药大全】
  4. 野豌豆【中药大全】
  5. 野兔骨【中药大全】
  6. 野梧桐【中药大全】
  7. 野塘蒿【中药大全】
  8. 野西瓜苗【中药大全】
  9. 野粟【中药大全】
  10. 野西瓜苗子【中药大全】
  11. 野粟《滇南本草》
  12. 野席草【中药大全】
  13. 野素馨【中药大全】
  14. 野席草根【中药大全】
  15. 野苏麻【中药大全】
  16. 野苋菜《滇南本草》
  17. 野柿花【中药大全】
  18. 野苋菜【中药大全】
  19. 野升麻【中药大全】
  20. 野苋车前汤《保健药膳》
  21. 野扇花果【中药大全】
  22. 野苋汤【方剂大全】
  23. 野山芝麻【中药大全】
  24. 野苋子【中药大全】
  25. 野山楂【中药大全】
  26. 野香茅【中药大全】
  27. 野山蚂蟥【中药大全】
  28. 野香橼花【中药大全】
  29. 野山茶【中药大全】
  30. 野鸦椿【中药大全】
  1. 野驼《本草衍义》
  2. 野驼《饮膳正要》
  3. 野驼脂《证类本草》
  4. 野粟《滇南本草》
  5. 野苋菜《滇南本草》
  6. 野生动物开发研究现状《实验动物科学》
  7. 野苋车前汤《保健药膳》
  8. 野雀挣《松峰说疫》
  9. 野鸭《饮膳正要》
  10. 野荞麦根《中药学》
  11. 野鸭《饮食须知》
  12. 野棉花《滇南本草》
  13. 野鸭《顾松园医镜》
  14. 野麦《药性切用》
  15. 野鸭《得配本草》
  16. 野麦《本草分经》
  17. 野鸭《本草分经》
  18. 野麦《本草从新》
  19. 野鸭（）、鸭《食疗本草》
  20. 野马肉《饮食须知》
  21. 野鸭肉《本草蒙筌》
  22. 野马肉《饮膳正要》
  23. 野烟《滇南本草》
  24. 野驴《饮膳正要》
  25. 野杨梅《医门补要》
  26. 野狸《饮膳正要》
  27. 野芋毒《急救便方》
  28. 野狼牙汤《三因极一病证方论》
  29. 野芫荽《本草易读》
  30. 野狼牙汤《妇人大全良方》
  31. 野灶丹《幼幼新书》


败鼓皮_《本草衍义》_中医本草_【岐黄之术】

败鼓皮

败鼓皮

  • 上一页
  • 目录
  • 相关
  • 下一页

黄牛皮为胜。今不言是何皮，盖亦以驴马皮为之者。唐韩退之所谓牛溲马勃，败鼓之皮，俱收并蓄，待用无遗者。今用处少尔，尤好煎胶。专用牛皮，始可入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野驼
  • 当前页：败鼓皮
  • 下一页：丹雄鸡
<<< 返回本书目录
  1. 败鼓皮《证类本草》
  2. 败鼓皮散【方剂大全】
  3. 败鼓皮《本草纲目》完整版
  4. 败鼓皮丸【方剂大全】
  5. 败风膏【方剂大全】
  6. 败龟板《本草易读》
  7. 败毒饮【方剂大全】
  8. 败龟板《药鉴》
  9. 败毒丸【方剂大全】
  10. 败龟版散【方剂大全】
  11. 败毒汤【方剂大全】
  12. 败龟膏【方剂大全】
  13. 败毒圣神丹【方剂大全】
  14. 败龟散【方剂大全】
  15. 败毒生肌散【方剂大全】
  16. 败龟汤【方剂大全】
  17. 败毒散加黄芩汤【方剂大全】
  18. 败龟丸【方剂大全】
  19. 败毒散【方剂大全】
  20. 败火草【中药大全】
  21. 败毒散《小儿药证直诀》
  22. 败酱《本草纲目》完整版
  23. 败毒清凉饮【方剂大全】
  24. 败酱《本草乘雅半偈》
  25. 败毒平胃散【方剂大全】
  26. 败酱《本草崇原》
  27. 败毒牛黄丹【方剂大全】
  28. 败酱《本草图经》
  29. 败毒流气饮【方剂大全】
  30. 败酱《本草易读》
  1. 败鼓皮《本草衍义》
  2. 败鼓皮《新修本草》
  3. 败鼓皮《医学入门》
  4. 败鼓皮《本草经集注》
  5. 败鼓皮《证类本草》
  6. 败鼓皮《千金翼方》
  7. 败鼓皮《本经逢原》
  8. 败风膏《博济方》
  9. 败鼓皮《增广和剂局方药性总论》
  10. 败毒汤《外科全生集》
  11. 败鼓皮《名医别录》
  12. 败毒汤《奇方类编》
  13. 败龟板《本草易读》
  14. 败毒散加黄芩汤《医方考》
  15. 败龟板《药性切用》
  16. 败毒散、羌活汤《医述》
  17. 败龟板《药鉴》
  18. 败毒散（加味败毒散）《外科理例》
  19. 败坏别行方《伤寒总病论》
  20. 败毒散（加味败毒散）《三因极一病证方论》
  21. 败酱《神农本草经》
  22. 败毒散《博济方》
  23. 败酱《本草纲目》
  24. 败毒散《小儿药证直诀》
  25. 败酱《雷公炮炙论》
  26. 败毒散《瘴疟指南》
  27. 败酱《千金翼方》
  28. 败毒散《明目至宝》
  29. 败酱《长沙药解》
  30. 败毒散《万氏秘传片玉心书》
  31. 败酱《本草经集注》


丹雄鸡_《本草衍义》_中医本草_【岐黄之术】

丹雄鸡

丹雄鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

今言赤鸡者是也，盖以毛色言之。巽为鸡为风，鸡鸣于五更者，日将至巽位，感动其气而鸣也。体有风，人故不可食。经所着其用甚备。产后血晕，身痉直，带眼、口角与目外向上牵急，不知人，取子一枚，去壳，厘清，以荆芥末二钱，调服，遂安，仍依次调治。若无他疾，则不须，治甚敏捷。乌鸡子尤善。经、《注》皆不言鸡发风，今体有风，人食之无不发作。为鸡为巽，信可验矣。食鸡者当谨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败鼓皮
  • 当前页：丹雄鸡
  • 下一页：（音牧）肪
<<< 返回本书目录
  1. 丹雄鸡《神农本草经百种录》
  2. 丹雄鸡肉《本草纲目》完整版
  3. 丹雄鸡《侣山堂类辩》
  4. 丹雄丸【方剂大全】
  5. 丹雄鸡《本草乘雅半偈》
  6. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  7. 丹霞条【方剂大全】
  8. 丹药和论《银海精微》
  9. 丹溪朱先生杂病纂要《医学入门》
  10. 丹饮门《活幼心书》
  11. 丹溪治病不出乎气血痰郁《明医杂着》
  12. 丹油膏【方剂大全】
  13. 丹溪翁传《丹溪心法》
  14. 丹疹《脉因证治》
  15. 丹溪参补陈氏痘疹论《张氏医通》
  16. 丹疹《千金翼方》
  17. 丹徒赵克宜序《四圣心源》
  18. 丹疹《卫生易简方》
  19. 丹徒赵克宣序《四圣心源》
  20. 丹疹方《外台秘要》
  21. 丹徒县吴晴椒内治效《仿寓意草》
  22. 丹栀龙胆逍遥汤【方剂大全】
  23. 丹田与三关《气功外气疗法》
  24. 丹栀逍遥散【方剂大全】
  25. 丹田解说《医学集成》
  26. 丹栀饮【方剂大全】
  27. 丹田解《三指禅》
  28. 丹脂散【方剂大全】
  29. 丹蒜丸【方剂大全】
  30. 丹字丸【方剂大全】
  1. 丹雄鸡《本草衍义》
  2. 丹雄鸡《吴普本草》
  3. 丹雄鸡《本草蒙筌》
  4. 丹雄鸡《神农本草经百种录》
  5. 丹雄鸡《医学入门》
  6. 丹雄鸡《新修本草》
  7. 丹雄鸡《证类本草》
  8. 丹雄鸡《本草经集注》
  9. 丹雄鸡《名医别录》
  10. 丹雄鸡《饮膳正要》
  11. 丹雄鸡《侣山堂类辩》
  12. 丹雄鸡《千金翼方》
  13. 丹雄鸡《本草乘雅半偈》
  14. 丹雄鸡《神农本草经》
  15. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  16. 丹溪主上中下通用痛风方《医方考》
  17. 丹痒《证治准绳·幼科》
  18. 丹溪朱先生杂病纂要《医学入门》
  19. 丹药、石药《中国医学通史》
  20. 丹溪治头眩方《医方考》
  21. 丹药和论《银海精微》
  22. 丹溪治黄胆方《医方考》
  23. 丹元《中医词典》
  24. 丹溪治病不出乎气血痰郁《明医杂着》
  25. 丹轸《中医词典》
  26. 丹溪杂治《症因脉治》
  27. 丹轸候《诸病源候论》
  28. 丹溪消渴方《医方考》
  29. 丹疹《千金翼方》
  30. 丹溪翁传《丹溪心法》
  31. 丹疹《中医词典》


（音牧）肪_《本草衍义》_中医本草_【岐黄之术】

（音牧）肪

（音牧）肪

  • 上一页
  • 目录
  • 相关
  • 下一页

陶隐居云∶“ 即是鸭”，然有家鸭，有野鸭。陈藏器《本草》曰∶“尸子云，野鸭为凫，家鸭为 。”《蜀本》注云∶“《尔雅》云，野凫， ，注云，鸭也。”如此则凫、 皆是鸭也。又云《本经》用 肺，即家鸭也。如此所说各不同，其义不定。又按唐王勃《滕王阁记》云“落霞与孤 齐飞”，则明知 为野鸭也。勃，唐之名儒，必有所据，故知 为野鸭明矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹雄鸡
  • 当前页：（音牧）肪
  • 下一页：雁肪
<<< 返回本书目录
  1. 《子午流注说难》
  2. （鱼彭）鱼脑【中药大全】
  3. 酢浆草【中药大全】
  4. （鱼彭）鱼鳃【中药大全】
  5. 酢浆草《本草纲目》图文版
  6. ?《本草易读》
  7. 酢浆草《证类本草》
  8. ?《经络全书》
  9. 酢浆草《本草图经》
  10. ?《经络全书》
  11. 酢浆草《本草纲目》完整版
  12. ?《经络全书》
  13. 酢疮《幼幼新书》
  14. ?《经络全书》
  15. 唑吡坦Zolpidem《精神药品临床应用指导原则》
  16. ?《经络全书》
  17. 坐月门《妇人大全良方》
  18. ?《经络全书》
  19. 坐药方《外台秘要》
  20. ?《经络全书》
  21. 坐卧-养生余录（上）《古今医统大全》
  22. ?《经络全书》
  23. 坐卧不宁【方剂主治】
  24. ?《经络全书》
  25. 坐卧不得【方剂主治】
  26. ?《经络全书》
  27. 坐卧不安【方剂主治】
  28. ?《经络全书》
  29. 坐十二段锦图说《达摩洗髓易筋经》
  30. ?（痉）《脉因证治》
  1. （音牧）肪《本草衍义》
  2. （音羸）鼠《本草衍义》
  3. （音起）草《证类本草》
  4. （音地）松《证类本草》
  5. （音挈）车香《证类本草》
  6. （噎）（乌红）《本草衍义》
  7. （音荀）核《证类本草》
  8. （详淋）《杂病治例》
  9. （雩重）（雩重）《中医词典》
  10. （图缺）《子午流注说难》
  11. （月鼻）（月息）《中医词典》
  12. （扌卤）法《中医词典》
  13. （月扁）（piān）病《中医词典》
  14. （扌衮）法《中医词典》
  15. （月斗）肘《中医词典》
  16. （庶/虫）虫《长沙药解》
  17. （月反）门《中医词典》
  18. （食茱萸）〈温〉《食疗本草》
  19. （月囷）（jùn，音俊）《中医词典》
  20. （饣兹）（饣羔）风《中医词典》
  21. （月囷）肉《中医词典》
  22. （饣厄）逆《中医词典》
  23. （月少）（miǎo秒）《中医词典》
  24. （饣曹）症《中医词典》
  25. （月引）（yǐn引）《中医词典》
  26. （声殳^禾）饪（gǔ《中医词典》
  27. （月真）胀《中医词典》
  28. （声殳^禾）（gǔ，音谷）气《中医词典》
  29. （月直）（zhì，音至）《中医词典》
  30. （声殳^禾）（gǔ，音谷）《中医词典》
  31. （执^水）（执^水）（zhé音蛰）汗出《中医词典》


雁肪_《本草衍义》_中医本草_【岐黄之术】

雁肪

雁肪

  • 上一页
  • 目录
  • 相关
  • 下一页

人多不食者，谓其知阴阳之升降，分长少之行序。世或谓之天厌，亦道家之一说尔。

食之则治诸风。《唐本》注曰∶“雁为阳鸟”。其义未尽，兹盖得中和之气，热则即北，寒则即南，以就和气。所以为礼币者，一以取其信，二取其和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（音牧）肪
  • 当前页：雁肪
  • 下一页：鹧鸪
<<< 返回本书目录
  1. 雁肪《本草纲目》完整版
  2. 雁肪【中药大全】
  3. 雁《本草求真》
  4. 雁骨《本草纲目》完整版
  5. 雁《本草纲目》完整版
  6. 雁行气法《养生导引法》
  7. 验罪囚死《洗冤集录》
  8. 雁来红《本草纲目》完整版
  9. 验状说《洗冤集录》
  10. 雁来红【中药大全】
  11. 验诸痛《冯氏锦囊秘录》
  12. 雁毛《本草纲目》完整版
  13. 验中蛊毒门主论《疡医大全》
  14. 雁肉《本草纲目》完整版
  15. 验饮食《冯氏锦囊秘录》
  16. 雁肉【中药大全】
  17. 验眼目《冯氏锦囊秘录》
  18. 雁屎白《本草纲目》完整版
  19. 验牙齿《冯氏锦囊秘录》
  20. 雁脂【中药大全】
  21. 验胸腹《冯氏锦囊秘录》
  22. 焰爵床【中药大全】
  23. 验形察色《冯氏锦囊秘录》
  24. 燕《本草纲目》完整版
  25. 验形察色《冯氏锦囊秘录》
  26. 燕窠土【中药大全】
  27. 验新生死诀《婴童类萃》
  28. 燕口疮《幼幼新书》
  29. 验五脏气绝症《幼科折衷》
  30. 燕麦《证类本草》
  1. 雁肪《本草衍义》
  2. 雁肪《吴普本草》
  3. 雁肪《本草蒙筌》
  4. 雁肪《新修本草》
  5. 雁肪《冯氏锦囊秘录》
  6. 雁肪《本草经集注》
  7. 雁肪《医学入门》
  8. 雁肪《千金翼方》
  9. 雁肪《证类本草》
  10. 雁肪《神农本草经》
  11. 雁肪《名医别录》
  12. 雁疮候《诸病源候论》
  13. 雁膏《饮膳正要》
  14. 雁《本经逢原》
  15. 雁骨灰《饮膳正要》
  16. 雁《本草求真》
  17. 雁行气法《养生导引法》
  18. 雁《食疗本草》
  19. 雁来风《中医词典》
  20. 雁《饮膳正要》
  21. 雁来风《解围元薮》
  22. 验罪囚死《洗冤集录》
  23. 雁肉《饮食须知》
  24. 验状说《洗冤集录》
  25. 雁脂《饮膳正要》
  26. 验诸痛《冯氏锦囊秘录》
  27. 焰阳《中医词典》
  28. 验诸死证脉《古今医鉴》
  29. 燕采《医学入门》
  30. 验中蛊毒门主论《疡医大全》
  31. 燕齿《千金翼方》


鹧鸪_《本草衍义》_中医本草_【岐黄之术】

鹧鸪

鹧鸪

  • 上一页
  • 目录
  • 相关
  • 下一页

鹧鸪，郑谷所谓相呼相应湘天阔者，南方专充庖。然治瘴及茵毒甚效。余悉如《经》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雁肪
  • 当前页：鹧鸪
  • 下一页：雉
<<< 返回本书目录
  1. 鹧鸪《本草求真》
  2. 鹧鸪【中药大全】
  3. 鹧鸪《本草纲目》完整版
  4. 鹧鸪菜【中药大全】
  5. 蔗糖-异麦芽糖吸收不良【疾病症状】
  6. 鹧鸪脚【中药大全】
  7. 蔗浆粥【方剂大全】
  8. 鹧鸪血【中药大全】
  9. 蔗浆《药笼小品》
  10. 鹧鸪脂【中药大全】
  11. 蔗鸡饮【方剂大全】
  12. 蟅虫【中药大全】
  13. 蔗鸡【中药大全】
  14. 蟅虫散【方剂大全】
  15. 蔗尘肺【疾病大全】
  16. 着痹《凌临灵方》
  17. 浙樟【中药大全】
  18. 着痹《圣济总录》
  19. 浙雁皮【中药大全】
  20. 着痹《证治准绳·杂病》
  21. 浙皖粗筒苣苔【中药大全】
  22. 着痹（即麻木）《证治准绳·类方》
  23. 浙桐皮【中药大全】
  24. 着恼病《扁鹊心书》
  25. 浙江七叶树【中药大全】
  26. 着色杆菌病【疾病大全】
  27. 浙江铃子香【中药大全】
  28. 着色性干皮病【疾病大全】
  29. 浙江过路黄【中药大全】
  30. 着色芽生菌病【疾病大全】
  1. 鹧鸪《本草衍义》
  2. 鹧鸪《食疗本草》
  3. 鹧鸪《医学入门》
  4. 鹧鸪《千金翼方》
  5. 鹧鸪《证类本草》
  6. 蔗浆《药笼小品》
  7. 鹧鸪《本草求真》
  8. 蔗虫《本草纲目》
  9. 鹧鸪《本经逢原》
  10. 浙贝母《中药炮制》
  11. 鹧鸪鸟《新修本草》
  12. 柘树《外科全生集》
  13. 鹧鸪肉《饮食须知》
  14. 柘木枝《本草新编》
  15. 蟅虫《神农本草经》
  16. 柘木《证类本草》
  17. 蟅虫《中药学》
  18. 柘木《本草衍义》
  19. 着痹《圣济总录》
  20. 柘根白皮《本经逢原》
  21. 着痹《中医词典》
  22. 柘虫屎《证类本草》
  23. 着痹《中医词典》
  24. 柘《本草纲目》
  25. 着痹《凌临灵方》
  26. 赭遂攻结汤《医学衷中参西录》
  27. 着痹《证治准绳·杂病》
  28. 赭石立治脑震荡《三十年临证经验集》
  29. 着痹《金匮翼》
  30. 赭石立治脑震荡《邹孟城三十年临证经验集》
  31. 着痹（即麻木）《证治准绳·类方》


雉_《本草衍义》_中医本草_【岐黄之术】

雉

雉

  • 上一页
  • 目录
  • 相关
  • 下一页

其飞若矢，一往而堕，故今人取其尾置船车上，意欲如此快速也。汉吕太后名雉，高祖字之曰“野鸡”。其实即鸡属也。食之，所损多，所益少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹧鸪
  • 当前页：雉
  • 下一页：鹰屎白
<<< 返回本书目录
  1. 雉《本草纲目》图文版
  2. 雉【中药大全】
  3. 雉《本草求真》
  4. 雉肝【中药大全】
  5. 雉《本草纲目》完整版
  6. 雉肝散【方剂大全】
  7. 滞颐论《小儿卫生总微论方》
  8. 雉脑【中药大全】
  9. 滞颐第四十二问《婴童百问》
  10. 雉脑膏【方剂大全】
  11. 滞颐（儿科）《冯氏锦囊秘录》
  12. 雉尾【中药大全】
  13. 滞颐《证治准绳·幼科》
  14. 雉子筵【中药大全】
  15. 滞颐《幼幼新书》
  16. 雉子筵根【中药大全】
  17. 滞颐《幼科折衷》
  18. 螲蟷【中药大全】
  19. 滞颐《保幼新编》
  20. 中、暑《地震灾后常见病多发病中医药治疗手册》
  21. 滞颐《保婴撮要》
  22. 中?-伤寒门（下）《古今医统大全》
  23. 滞血发热《仁斋直指方论（附补遗）》
  24. 中白散《外科传薪集》
  25. 滞下叙论《三因极一病证方论》
  26. 中白散【方剂大全】
  27. 滞下丸【方剂大全】
  28. 中焙舌《敖氏伤寒金镜录》
  29. 滞下三因证治《三因极一病证方论》
  30. 中部《跌打损伤方》
  1. 雉《本草衍义》
  2. 雉《本草纲目》
  3. 雉《冯氏锦囊秘录》
  4. 滞针《中医词典》
  5. 雉《证类本草》
  6. 滞针《中医刺灸》
  7. 雉《本草求真》
  8. 滞针《中医名词词典》
  9. 雉《本经逢原》
  10. 滞颐诗（七言）《万氏秘传片玉心书》
  11. 雉《本草从新》
  12. 滞颐论《小儿卫生总微论方》
  13. 雉《本草撮要》
  14. 滞颐候《诸病源候论》
  15. 雉《药性切用》
  16. 滞颐第四十二问《婴童百问》
  17. 雉鸡《本草分经》
  18. 滞颐（儿科）《冯氏锦囊秘录》
  19. 雉肉《千金翼方》
  20. 滞颐《保幼新编》
  21. 雉肉《本草经集注》
  22. 滞颐《幼科折衷》
  23. 雉肉《新修本草》
  24. 滞颐《保婴撮要》
  25. 雉肉《本草蒙筌》
  26. 滞颐《寿世保元》
  27. 雉肉《饮食须知》
  28. 滞颐《证治准绳·幼科》
  29. 雉肉《医学入门》
  30. 滞颐《医述》
  31. 雉肉《证类本草》


鹰屎白_《本草衍义》_中医本草_【岐黄之术】

鹰屎白

鹰屎白

  • 上一页
  • 目录
  • 相关
  • 下一页

鹰屎白，兼他药用之，作溃虚积药，治小儿奶癖黄，鹰粪白一钱，密陀僧一两，舶上硫黄一分，丁香二十一个，上为末，每服一字，三岁以上半钱。用乳汁或白面汤调下，并不转泻。一复时取下青黑物后，服补药。醋石榴皮半两、炙黑色，伊芳祁一分，木香一分，麝香半钱，同为末。每服一字，温薄酒调下，并吃二服。凡小儿胁下硬如有物，乃是癖气，俗谓之奶脾。只服温脾化积气丸子药，不可取转，无不愈也。取之多失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雉
  • 当前页：鹰屎白
  • 下一页：雀卵
<<< 返回本书目录
  1. 鹰骨【中药大全】
  2. 鹰头【中药大全】
  3. 鹰钩鼻【疾病症状】
  4. 鹰眼睛【中药大全】
  5. 鹰窗穴【胸部腹部穴位】
  6. 鹰爪枫【中药大全】
  7. 鹰不扑【中药大全】
  8. 鹰爪花根【中药大全】
  9. 鹰不泊薳【中药大全】
  10. 鹰爪花果【中药大全】
  11. 鹰不泊【中药大全】
  12. 鹰爪莲【中药大全】
  13. 鹰《本草纲目》图文版
  14. 鹰嘴爪【中药大全】
  15. 鹰《本草纲目》完整版
  16. 鹰嘴挣《松峰说疫》
  17. 膺俞第四行左右十二穴《针灸资生经》
  18. 蘡薁【中药大全】
  19. 膺俞第三行左右十二穴《针灸资生经》
  20. 蘡薁根【中药大全】
  21. 膺俞第二行左右十二穴《针灸资生经》
  22. 蘡薁藤【中药大全】
  23. 膺俞部中行七穴《针灸资生经》
  24. 迎春花《本草纲目》完整版
  25. 膺痛《针灸资生经》
  26. 迎春花《本草择要纲目》
  27. 膺痛《普济方·针灸》
  28. 迎春花【中药大全】
  29. 膺部中行（凡七穴）《金针秘传》
  30. 迎春花根【中药大全】
  1. 鹰屎白《本草衍义》
  2. 鹰屎白《新修本草》
  3. 鹰屎白《证类本草》
  4. 鹰屎白《本草经集注》
  5. 鹰屎白《本经逢原》
  6. 鹰屎白《玉楸药解》
  7. 鹰爪惊《幼科推拿秘书》
  8. 鹰矢白《名医别录》
  9. 鹰嘴挣《松峰说疫》
  10. 鹰肉《医学入门》
  11. 迎春花《本草择要纲目》
  12. 鹰馁而烂肠《解围元薮》
  13. 迎春花茶《茶饮保健》
  14. 鹰《本草纲目》
  15. 迎春花叶《本草易读》
  16. 膺中俞《中医词典》
  17. 迎东证《中医词典》
  18. 膺中外俞《中医词典》
  19. 迎而夺之《中医词典》
  20. 膺中《中医词典》
  21. 迎风不动草《滇南本草》
  22. 膺俞十二穴《中医词典》
  23. 迎风赤烂《中医词典》
  24. 膺俞第四行左右十二穴《针灸资生经》
  25. 迎风冷泪《中医词典》
  26. 膺俞第三行左右十二穴《针灸资生经》
  27. 迎风流泪《中医词典》
  28. 膺俞第二行左右十二穴《针灸资生经》
  29. 迎风流泪《明目至宝》
  30. 膺俞部中行七穴《针灸资生经》
  31. 迎风落泪《目经大成》


雀卵_《本草衍义》_中医本草_【岐黄之术】

雀卵

雀卵

  • 上一页
  • 目录
  • 相关
  • 下一页

孟诜云∶“肉，十月以后正月以前食之。”此盖取其阴阳静定，未决泄之义。卵亦取第一番者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹰屎白
  • 当前页：雀卵
  • 下一页：鹳
<<< 返回本书目录
  1. 雀卵《本草新编》
  2. 雀卵【中药大全】
  3. 雀卵《本草纲目》完整版
  4. 雀麦《本草纲目》完整版
  5. 雀肝《本草纲目》完整版
  6. 雀麦《本草纲目》图文版
  7. 雀附丸【方剂大全】
  8. 雀麦【中药大全】
  9. 雀粪涂敷方【方剂大全】
  10. 雀麦米【中药大全】
  11. 雀儿药粥【方剂大全】
  12. 雀盲《麻科活人全书》
  13. 雀儿药粥《保健药膳》
  14. 雀盲《张氏医通》
  15. 雀儿饼《毓麟验方》
  16. 雀盲《证治准绳·类方》
  17. 雀斑丸【方剂大全】
  18. 雀盲散【方剂大全】
  19. 雀斑丸《外科传薪集》
  20. 雀梅藤【中药大全】
  21. 雀斑汤【方剂大全】
  22. 雀梅藤根【中药大全】
  23. 雀斑门主论《疡医大全》
  24. 雀梅藤叶【中药大全】
  25. 雀斑【疾病大全】
  26. 雀目《保幼新编》
  27. 雀斑【疾病症状】
  28. 雀目《圣济总录》
  29. 雀斑《医宗金鉴》
  30. 雀目《幼幼新书》
  1. 雀卵《本草衍义》
  2. 雀卵《新修本草》
  3. 雀卵《本草蒙筌》
  4. 雀卵《本草经集注》
  5. 雀卵《冯氏锦囊秘录》
  6. 雀卵《玉楸药解》
  7. 雀卵《证类本草》
  8. 雀卵《千金翼方》
  9. 雀卵《顾松园医镜》
  10. 雀卵《雷公炮制药性解》
  11. 雀卵《本草新编》
  12. 雀候《诸病源候论》
  13. 雀卵《本经逢原》
  14. 雀儿药粥《保健药膳》
  15. 雀卵《本草从新》
  16. 雀儿饼《毓麟验方》
  17. 雀卵《本草便读》
  18. 雀斑丸《外科传薪集》
  19. 雀卵《名医别录》
  20. 雀斑门主论《疡医大全》
  21. 雀麦《本草纲目》
  22. 雀斑门主方《疡医大全》
  23. 雀麦《千金翼方》
  24. 雀斑方《奇方类编》
  25. 雀麦《新修本草》
  26. 雀斑《外科正宗》
  27. 雀麦《本草衍义》
  28. 雀斑《外科大成》
  29. 雀麦《饮食须知》
  30. 雀斑《外科心法要诀》
  31. 雀盲《证治准绳·幼科》


鹳_《本草衍义》_中医本草_【岐黄之术】

鹳

鹳

  • 上一页
  • 目录
  • 相关
  • 下一页

头无丹，项无乌带，身如鹤者是，兼不善唳，但以喙相击而鸣。作池养鱼蛇以哺子之事，岂可垂示后世？此禽多在楼殿吻上作窠，日夕人观之，故知其未审耳。 石条中亦着。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀卵
  • 当前页：鹳
  • 下一页：伏翼
<<< 返回本书目录
  1. 鹳《本草纲目》完整版
  2. 鹳肝丹【方剂大全】
  3. 灌舌丹【方剂大全】
  4. 鹳骨【中药大全】
  5. 灌藕方【方剂大全】
  6. 鹳骨丸【方剂大全】
  7. 灌脓诸论《冯氏锦囊秘录》
  8. 鹳口疽《外科正宗》
  9. 灌脓时备用诸药《冯氏锦囊秘录》
  10. 鹳口疽《医宗金鉴》
  11. 灌脓三朝治款《景岳全书》
  12. 鹳口疽门主论《疡医大全》
  13. 灌脓三朝顺逆险《冯氏锦囊秘录》
  14. 鹳肉【中药大全】
  15. 灌脓三朝辩吉凶《景岳全书》
  16. 罐灰散【方剂大全】
  17. 灌脓起顶汤【方剂大全】
  18. 罐子草【中药大全】
  19. 灌脓门杂症变症《冯氏锦囊秘录》
  20. 罐嘴菜【中药大全】
  21. 灌脓吉凶《证治准绳·幼科》
  22. 光板猫叶草【中药大全】
  23. 灌木蒲桃【中药大全】
  24. 光背杜鹃【中药大全】
  25. 灌木类 苞木类 寓木类《本草从新》
  26. 光慈姑【中药大全】
  27. 灌木类《本草便读》
  28. 光刺兔唇花【中药大全】
  29. 灌木部《本经逢原》
  30. 光刺长突球【中药大全】
  1. 鹳《本草衍义》
  2. 灌脓诸论《冯氏锦囊秘录》
  3. 鹳骨《本草经集注》
  4. 灌脓证治歌括《冯氏锦囊秘录》
  5. 鹳骨《新修本草》
  6. 灌脓时备用诸药《冯氏锦囊秘录》
  7. 鹳骨《证类本草》
  8. 灌脓三朝治款《景岳全书》
  9. 鹳骨《本经逢原》
  10. 灌脓三朝顺逆险《冯氏锦囊秘录》
  11. 鹳骨《名医别录》
  12. 灌脓三朝辩吉凶《景岳全书》
  13. 鹳骨丸《备急千金要方》
  14. 灌脓门杂症变症《冯氏锦囊秘录》
  15. 鹳鹤《医学入门》
  16. 灌脓吉凶《证治准绳·幼科》
  17. 鹳口疽《中医词典》
  18. 灌木类 苞木类 寓木类《本草从新》
  19. 鹳口疽《医宗金鉴》
  20. 灌浆证治《痘疹心法要诀》
  21. 鹳口疽《外科心法要诀》
  22. 灌浆证治《证治准绳·幼科》
  23. 鹳口疽《外科正宗》
  24. 灌浆证治《医宗金鉴》
  25. 鹳口疽门主论《疡医大全》
  26. 灌浆险证《痘疹心法要诀》
  27. 鹳肉《饮食须知》
  28. 灌浆险证《医宗金鉴》
  29. 光《中医词典》
  30. 灌浆险证《中医词典》
  31. 光剥如猪肾舌《中医词典》


伏翼_《本草衍义》_中医本草_【岐黄之术】

伏翼

伏翼

  • 上一页
  • 目录
  • 相关
  • 下一页

伏翼屎合疳药。白日亦能飞，但畏鸷鸟不敢出。此物善服气，故能寿。冬月不食，亦可验也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹳
  • 当前页：伏翼
  • 下一页：孔雀
<<< 返回本书目录
  1. 伏翼《本草纲目》图文版
  2. 伏翼（夜明砂）《本草新编》
  3. 伏翼《神农本草经百种录》
  4. 伏翼粪丸【方剂大全】
  5. 伏翼《雷公炮炙论》
  6. 伏翼散【方剂大全】
  7. 伏翼《本草纲目》完整版
  8. 伏翼丸【方剂大全】
  9. 伏邪皆在膜原《读医随笔》
  10. 凫《本草纲目》完整版
  11. 伏陷《续名医类案》
  12. 凫《本草求真》
  13. 伏温由少阴外达三阳证治《温热逢源》
  14. 凫《本草纲目》图文版
  15. 伏温阴阳淆乱见证错杂《温热逢源》
  16. 凫茈散【方剂大全】
  17. 伏温外挟风寒暑湿各新邪为病《温热逢源》
  18. 凫葵《本草图经》
  19. 伏温外窜血络发斑疹喉痧等证治《温热逢源》
  20. 凫葵《证类本草》
  21. 伏温上灼肺金发喘逆咯血咳脓证治《温热逢源》
  22. 凫葵粥【方剂大全】
  23. 伏温热结胃腑证治《温热逢源》
  24. 凫肉《本草纲目》完整版
  25. 伏温内燔营血发吐衄便红等证治《温热逢源》
  26. 凫肉【中药大全】
  27. 伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病《温热逢源》
  28. 凫血《本草纲目》完整版
  29. 伏温挟湿内陷太阴发黄胆肿胀泄利等证《温热逢源》
  30. 凫羽【中药大全】
  1. 伏翼《本草衍义》
  2. 伏翼《吴普本草》
  3. 伏翼《本草蒙筌》
  4. 伏翼《神农本草经百种录》
  5. 伏翼《冯氏锦囊秘录》
  6. 伏翼《新修本草》
  7. 伏翼《医学入门》
  8. 伏翼《本草经集注》
  9. 伏翼《证类本草》
  10. 伏翼《千金翼方》
  11. 伏翼《本经逢原》
  12. 伏翼《雷公炮制药性解》
  13. 伏翼《名医别录》
  14. 伏翼《雷公炮炙论》
  15. 伏翼（夜明砂）《本草新编》
  16. 伏翼《本草纲目》
  17. 伏翼屎《医方考》
  18. 伏翼《神农本草经》
  19. 伏饮《中医名词词典》
  20. 伏阳《中医词典》
  21. 伏饮《中医词典》
  22. 伏邪皆在膜原《读医随笔》
  23. 伏饮《症因脉治》
  24. 伏邪病名解《温病正宗》
  25. 伏饮《校注医醇剩义》
  26. 伏陷《续名医类案》
  27. 伏饮《校注医醇剩义》
  28. 伏羲《中医词典》
  29. 凫《本草纲目》
  30. 伏温由少阴外达三阳证治《温热逢源》
  31. 凫《本草求真》


孔雀_《本草衍义》_中医本草_【岐黄之术】

孔雀

孔雀

  • 上一页
  • 目录
  • 相关
  • 下一页

孔雀尾不可入目，昏翳人眼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏翼
  • 当前页：孔雀
  • 下一页：鸬
<<< 返回本书目录
  1. 孔雀《本草纲目》完整版
  2. 孔雀草【中药大全】
  3. 孔公孽【中药大全】
  4. 孔雀尾【中药大全】
  5. 孔公孽《证类本草》
  6. 孔穴相去《针灸资生经》
  7. 孔公《本草纲目》完整版
  8. 孔穴相去法《普济方·针灸》
  9. 空穴《针灸素难要旨》
  10. 孔穴主对法《备急千金要方》
  11. 空虚症【疾病症状】
  12. 孔志约序《新修本草》
  13. 空心苋【中药大全】
  14. 孔子的学说《圆运动的古中医学》
  15. 空心平补丸子【方剂大全】
  16. 孔子练精神聪明不忘开心方【方剂大全】
  17. 空心泡【中药大全】
  18. 孔子枕中神效方【方剂大全】
  19. 空心木【中药大全】
  20. 孔最穴【上肢内侧穴位】
  21. 空心柳【中药大全】
  22. 恐《医碥》
  23. 空心莲子草【中药大全】
  24. 恐《医碥》
  25. 空心花【中药大全】
  26. 恐《医学纲目》
  27. 空位注射疗法《针灸学》
  28. 恐《张氏医通》
  29. 空筒泡【中药大全】
  30. 恐《证治准绳·类方》
  1. 孔雀《本草衍义》
  2. 孔窍《中医词典》
  3. 孔雀《医学入门》
  4. 孔窍《中医词典》
  5. 孔雀肉《饮食须知》
  6. 孔公蘖《神农本草经》
  7. 孔雀矢《名医别录》
  8. 孔公孽《名医别录》
  9. 孔雀屎《千金翼方》
  10. 孔公孽《证类本草》
  11. 孔雀屎《本草经集注》
  12. 孔公孽《医学入门》
  13. 孔雀屎《新修本草》
  14. 孔公孽《吴普本草》
  15. 孔雀屎《证类本草》
  16. 孔公孽《新修本草》
  17. 孔雀瘴《古今医案按》
  18. 孔公孽《本草经集注》
  19. 孔圣枕中丹《医方论》
  20. 孔公孽《千金翼方》
  21. 孔熙先（?-445）《中医词典》
  22. 孔伯华（1884-1955年）《中医词典》
  23. 孔熙先（?-445）《中医词典》
  24. 孔伯华（1884-1955年）《中医词典》
  25. 孔穴《中医词典》
  26. 空穴《针灸素难要旨》
  27. 孔穴《中医词典》
  28. 空位注射疗法《针灸学》
  29. 孔穴相去《针灸资生经》
  30. 空沙参《本草从新》
  31. 孔穴相去法《普济方·针灸》


鸬_《本草衍义》_中医本草_【岐黄之术】

鸬

鸬

  • 上一页
  • 目录
  • 相关
  • 下一页

陶隐居云∶“此鸟不卵生，口吐其雏。今人谓之水老鸦，巢于大木，群集，宿处有常，久则木枯，以其粪毒也。怀妊者不敢食，为其口吐其雏。”陈藏器复云∶使易产，临时令产妇执之，与陶相戾。尝官于澧州，公宇后有大木一株，其上有三四十巢，日夕观之，既能交合，兼有卵壳布地，其色碧。岂得雏吐口中？是全未考寻，可见当日听人之误言也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孔雀
  • 当前页：鸬
  • 下一页：白鸽
<<< 返回本书目录
  1. 鸬《本草纲目》完整版
  2. 鸬翅羽《本草纲目》完整版
  3. 炉消散【方剂大全】
  4. 鸬鹚（鸬鹚）【中药大全】
  5. 炉灰膏【方剂大全】
  6. 鸬鹚翅羽【中药大全】
  7. 炉功眼膏【方剂大全】
  8. 鸬鹚骨【中药大全】
  9. 炉甘石洗剂【方剂大全】
  10. 鸬鹚肉【中药大全】
  11. 炉甘石散【方剂大全】
  12. 鸬鹚散【方剂大全】
  13. 炉甘石膏【方剂大全】
  14. 鸬鹚屎膏【方剂大全】
  15. 炉甘石干眼药【方剂大全】
  16. 鸬鹚涎【中药大全】
  17. 炉甘石点眼药【方剂大全】
  18. 鸬鹚涎丸【方剂大全】
  19. 炉甘石【中药大全】
  20. 鸬骨《本草纲目》完整版
  21. 炉甘石《本草纲目》图文版
  22. 鸬喙《本草纲目》完整版
  23. 炉甘石《药笼小品》
  24. 鸬肉《本草纲目》完整版
  25. 炉甘石《本草择要纲目》
  26. 鸬蜀水花《本草纲目》完整版
  27. 炉甘石《本草易读》
  28. 鸬嗉《本草纲目》完整版
  29. 炉甘石《本草纲目》完整版
  30. 鸬头《本草纲目》完整版
  1. 鸬《本草衍义》
  2. 胪胀《中医词典》
  3. 鸬《医学入门》
  4. 胪《中医词典》
  5. 鸬《本经逢原》
  6. 炉甘石《药性切用》
  7. 鸬 肉《饮食须知》
  8. 炉甘石《本草撮要》
  9. 鸬鹚瘟《中医词典》
  10. 炉甘石《本草择要纲目》
  11. 鸬矢《名医别录》
  12. 炉甘石《本草分经》
  13. 鸬屎《千金翼方》
  14. 炉甘石《本草便读》
  15. 鸬屎《新修本草》
  16. 炉甘石《中药学》
  17. 鸬屎《证类本草》
  18. 炉甘石《得配本草》
  19. 鸬瘟《松峰说疫》
  20. 炉甘石《本草从新》
  21. 颅《中医词典》
  22. 炉甘石《本经逢原》
  23. 颅鹚瘟《中医词典》
  24. 炉甘石《本草求真》
  25. 颅底骨折的急救《现代院外急救手册》
  26. 炉甘石《冯氏锦囊秘录》
  27. 颅底内面歌诀《人体解剖学歌诀》
  28. 炉甘石《本草易读》
  29. 颅顶部的解剖步骤与方法《人体解剖学》
  30. 炉甘石《本草备要》
  31. 颅顶部的血管和神经《人体解剖学》


白鸽_《本草衍义》_中医本草_【岐黄之术】

白鸽

白鸽

  • 上一页
  • 目录
  • 相关
  • 下一页

白鸽，其毛羽色于禽中品第最多。野鸽粪一两，炒微焦，麝香别研，吴白术各一分，赤芍药、青木香各半两，柴胡三分，延胡索一两，炒赤色，去薄皮。七物同为末，温无灰酒，空心调一钱服，治带下，排脓，候脓尽即止。后服，仍以他药补血脏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸬
  • 当前页：白鸽
  • 下一页：斑鹪
<<< 返回本书目录
  1. 白疙《中医外科学》
  2. 白鸽煎【方剂大全】
  3. 白膏子【方剂大全】
  4. 白鸽肉《本草纲目》完整版
  5. 白膏药【方剂大全】
  6. 白鸽肉【方剂大全】
  7. 白膏【方剂大全】
  8. 白钩藤【中药大全】
  9. 白腹锦鸡【中药大全】
  10. 白狗肺汤【方剂大全】
  11. 白附子香连丸【方剂大全】
  12. 白垢散【方剂大全】
  13. 白附子香连丸《小儿药证直诀》
  14. 白骨走马【中药大全】
  15. 白附子丸【方剂大全】
  16. 白瓜丸【方剂大全】
  17. 白附子散【方剂大全】
  18. 白瓜子《证类本草》
  19. 白附子化痰丸【方剂大全】
  20. 白瓜子丸【方剂大全】
  21. 白附子膏【方剂大全】
  22. 白光【方剂主治】
  23. 白附子【中药大全】
  24. 白桄子《滇南本草》
  25. 白附子《本草纲目》图文版
  26. 白归汤【方剂大全】
  27. 白附子《证类本草》
  28. 白鬼笔【中药大全】
  29. 白附子《药笼小品》
  30. 白桂【中药大全】
  1. 白鸽《本草衍义》
  2. 白疙《中医外科学》
  3. 白鸽《医学入门》
  4. 白膏药《仁术便览》
  5. 白鸽《证类本草》
  6. 白膏《三因极一病证方论》
  7. 白鸽肉《本草蒙筌》
  8. 白膏《备急千金要方》
  9. 白给《千金翼方》
  10. 白疳《中医词典》
  11. 白给《新修本草》
  12. 白甘菊《外科全生集》
  13. 白给《证类本草》
  14. 白附子香连丸《小儿药证直诀》
  15. 白给《名医别录》
  16. 白附子丸《冯氏锦囊秘录》
  17. 白狗胆《玉楸药解》
  18. 白附子散《普济本事方》
  19. 白狗血《千金翼方》
  20. 白附子散《是斋百一选方》
  21. 白瓜子《千金翼方》
  22. 白附子散《妇人大全良方》
  23. 白瓜子《新修本草》
  24. 白附子《本草乘雅半偈》
  25. 白瓜子《本草衍义》
  26. 白附子《药性切用》
  27. 白瓜子《证类本草》
  28. 白附子《本草撮要》
  29. 白瓜子《名医别录》
  30. 白附子《本草择要纲目》
  31. 白瓜子丸《备急千金要方》


斑鹪_《本草衍义》_中医本草_【岐黄之术】

斑鹪

斑鹪

  • 上一页
  • 目录
  • 相关
  • 下一页

斑鹪，斑鸠也，尝养之数年，并不见春秋分化。有有斑者，有无斑者，有灰色者，有小者，有大者。久病虚损人食之补气。虽有此数，其用即一也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白鸽
  • 当前页：斑鹪
  • 下一页：鹑
<<< 返回本书目录
  1. 斑鸡丸【方剂大全】
  2. 斑鸠《本草纲目》完整版
  3. 斑黄双解散【方剂大全】
  4. 斑鸠《本草求真》
  5. 斑黄《医学见能》
  6. 斑鸠《本草纲目》图文版
  7. 斑花杓兰【中药大全】
  8. 斑鸠【中药大全】
  9. 斑浮鸠散【方剂大全】
  10. 斑鸠菊【中药大全】
  11. 斑豆疮入眼《圣济总录》
  12. 斑鸠木【中药大全】
  13. 斑豆疮论《伤寒总病论》
  14. 斑鸠占【中药大全】
  15. 斑点虎耳草【中药大全】
  16. 斑鸠占叶【中药大全】
  17. 斑地锦【中药大全】
  18. 斑烂《冯氏锦囊秘录》
  19. 斑丹火主母门《古今医统大全》
  20. 斑烂《张氏医通》
  21. 斑唇马先蒿【中药大全】
  22. 斑龙八师丹【方剂大全】
  23. 斑疮证治《三因极一病证方论》
  24. 斑龙八帅丹【方剂大全】
  25. 斑疮瘾疹一条《仲景伤寒补亡论》
  26. 斑龙百补丸【方剂大全】
  27. 斑疮《续名医类案》
  28. 斑龙二至百补丸【方剂大全】
  29. 斑楮头红【中药大全】
  30. 斑龙二至丸【方剂大全】
  1. 斑鹪《本草衍义》
  2. 斑黄并发《松峰说疫》
  3. 斑鸠《本草纲目》
  4. 斑黄《医学见能》
  5. 斑鸠《医学入门》
  6. 斑豆疮入眼《圣济总录》
  7. 斑鸠《本草求真》
  8. 斑豆疮论《伤寒总病论》
  9. 斑鸠《本经逢原》
  10. 斑点免疫层析试验《免疫学和免疫学检验》
  11. 斑鸠《本草从新》
  12. 斑点金免疫渗滤试验《免疫学和免疫学检验》
  13. 斑鸠《得配本草》
  14. 斑点《免疫学和免疫学检验》
  15. 斑鸠《增广和剂局方药性总论》
  16. 斑丹火主母门《古今医统大全》
  17. 斑鸠《本草分经》
  18. 斑疮证治《三因极一病证方论》
  19. 斑鸠《本草撮要》
  20. 斑疮瘾疹一条《仲景伤寒补亡论》
  21. 斑鸠《药性切用》
  22. 斑疮《续名医类案》
  23. 斑块状感觉障碍《神经精神疾病诊断学》
  24. 斑《友渔斋医话》
  25. 斑烂《冯氏锦囊秘录》
  26. 斑《友渔斋医话》
  27. 斑烂《张氏医通》
  28. 斑《证类本草》
  29. 斑龙百补丸《奇方类编》
  30. 斑《冯氏锦囊秘录》
  31. 斑龙丸《冯氏锦囊秘录》


鹑_《本草衍义》_中医本草_【岐黄之术】

鹑

鹑

  • 上一页
  • 目录
  • 相关
  • 下一页

鹑有雌雄，从卵生，何言化生？其说甚容易。尝于田野屡得其卵，初生谓之罗鹑，至初秋谓之旦秋，中秋以后谓之白唐。然一物四名，当悉书之。小儿患疳及下痢五色，旦旦食之，有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑鹪
  • 当前页：鹑
  • 下一页：石蜜
<<< 返回本书目录
  1. 鹑《本草纲目》完整版
  2. 鹑肉《本草纲目》完整版
  3. 淳于丸【方剂大全】
  4. 醇《医用化学》
  5. 唇皱褶增多畸形【疾病症状】
  6. 醇、酚、醚《医用化学》
  7. 唇周边长痘【疾病症状】
  8. 醇酒《药征续编》
  9. 唇肿《幼幼新书》
  10. 醇酒宜冷冻饮料论《格致余论》
  11. 唇肿《儿科萃精》
  12. 醇醨汤【方剂大全】
  13. 唇燥《麻科活人全书》
  14. 啜药散【方剂大全】
  15. 唇圆或椭圆形红斑【疾病症状】
  16. 疵疽《马培之医案》
  17. 唇牙部《本草易读》
  18. 疵靥论《小儿卫生总微论方》
  19. 唇香草【中药大全】
  20. 茈（柴字）胡（为君）《证类本草》
  21. 唇外翻【疾病症状】
  22. 茈胡《本草纲目》完整版
  23. 唇水疱【疾病症状】
  24. 茈胡《本草乘雅半偈》
  25. 唇生核《圣济总录》
  26. 茈胡（柴胡)《本草纲目》图文版
  27. 唇舌水肿及面瘫综合征【疾病大全】
  28. 茨菇草【中药大全】
  29. 唇舌破裂《麻科活人全书》
  30. 茨黄连【中药大全】
  1. 鹑《本草衍义》
  2. 淳于意《中医词典》
  3. 鹑《证类本草》
  4. 淳于意《中国医学通史》
  5. 鹑《本经逢原》
  6. 唇紫《中医名词词典》
  7. 鹑《药性切用》
  8. 唇肿唇疮《奇效简便良方》
  9. 鹑〈温〉《食疗本草》
  10. 唇肿《儿科萃精》
  11. 鹑肉《饮食须知》
  12. 唇肿《幼幼新书》
  13. 醇、酚、醚《医用化学》
  14. 唇肿《中医名词词典》
  15. 醇的分类《医用化学》
  16. 唇疹《中医名词词典》
  17. 醇的命名《医用化学》
  18. 唇胗（zhēn真）《中医词典》
  19. 醇的性质《医用化学》
  20. 唇针《中医词典》
  21. 醇酒《医方考》
  22. 唇燥《广瘟疫论》
  23. 醇酒《药征续编》
  24. 唇燥《麻科活人全书》
  25. 醇酒宜冷冻饮料论《格致余论》
  26. 唇牙部《本草易读》
  27. 戳法《中医词典》
  28. 唇先兆——唇相学《中医疾病预测》
  29. 歠（chuò，音辍）《中医词典》
  30. 唇下纵《中医词典》
  31. 疵疮《中医词典》


石蜜_《本草衍义》_中医本草_【岐黄之术】

石蜜

石蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

《嘉 本草》石蜜收虫鱼部中，又见果部。新聿取苏恭说，直将石字不用。石蜜既自有本条，煎炼亦自有法。今人谓之乳糖，则虫部石蜜自是差误，不当更言石蜜也。《本经》以谓白如膏者良，由是知石蜜字，乃白蜜字无疑。去古既远，亦文本传写之误，故今人尚言白沙蜜。盖经久则陈白而沙，新收者惟稀而黄。次条蜜蜡，故须别立目。盖是蜜之房，攻治亦别。至如白蜡，又附于蜜蜡之下，此又误矣。本是续上文，叙蜜蜡之用及注所出州土，不当更分之为二。何者？白蜡本条中盖不言性味，只是言其色白尔。既有黄白二色，今只言白蜡，是取蜡之精英者，其黄蜡只置而不言。黄则蜡陈，白则蜡新，亦是蜜取陈，蜡取新也。

《唐注》云∶除蜜字为佳。今详之∶蜜字不可除，除之即不显蜡自何处来。山蜜多石中或古木中有，经二三年或一得而取之，气味醇浓。人家窠槛中蓄养者，则一岁春秋二取之。取之既数，则蜜居房中日少，气味不足，所以不逮陈白者日月足也。虽收之，才过夏亦酸坏。若龛于井中近水处，则免。汤火伤，涂之痛止，仍捣薤白相和，虽无毒，多食亦生诸风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹑
  • 当前页：石蜜
  • 下一页：牡蛎
<<< 返回本书目录
  1. 石蜜《本草纲目》图文版
  2. 石棉肺【疾病大全】
  3. 石蜜《证类本草》
  4. 石棉业所致的皮肤病【疾病大全】
  5. 石蜜《证类本草》
  6. 石棉状糠疹【疾病大全】
  7. 石蜜《神农本草经百种录》
  8. 石面《本草纲目》完整版
  9. 石蜜《雷公炮炙论》
  10. 石面《本草纲目》图文版
  11. 石蜜《本草经解》
  12. 石面枇杷【中药大全】
  13. 石蜜《本草纲目》完整版
  14. 石南《本草纲目》完整版
  15. 石米【中药大全】
  16. 石南《本草图经》
  17. 石门穴【胸部腹部穴位】
  18. 石南《证类本草》
  19. 石梅《滇南本草》
  20. 石南《本草纲目》图文版
  21. 石莽草【中药大全】
  22. 石南【中药大全】
  23. 石蔓藤【中药大全】
  24. 石南散【方剂大全】
  25. 石萝藤【中药大全】
  26. 石南实【中药大全】
  27. 石萝藦【中药大全】
  28. 石南实（鬼目）《本草纲目》完整版
  29. 石龙子（山龙子，泉龙）《本草纲目》完整版
  30. 石南藤《滇南本草》
  1. 石蜜《本草衍义》
  2. 石蜜《吴普本草》
  3. 石蜜《本草衍义》
  4. 石蜜《神农本草经百种录》
  5. 石蜜《本草蒙筌》
  6. 石蜜《新修本草》
  7. 石蜜《冯氏锦囊秘录》
  8. 石蜜《新修本草》
  9. 石蜜《证类本草》
  10. 石蜜《本草经集注》
  11. 石蜜《证类本草》
  12. 石蜜《千金翼方》
  13. 石蜜《本经逢原》
  14. 石蜜《千金翼方》
  15. 石蜜《得配本草》
  16. 石蜜《雷公炮炙论》
  17. 石蜜《本草经解》
  18. 石蜜《本草纲目》
  19. 石蜜《本草经解》
  20. 石蜜《神农本草经》
  21. 石蜜《增广和剂局方药性总论》
  22. 石米茶《茶饮保健》
  23. 石蜜《名医别录》
  24. 石门（一名利机，一名精露，一名丹田，一名命门）《针灸大成》
  25. 石蜜（乳糖）〈寒〉《食疗本草》
  26. 石门《针灸学》
  27. 石棉沉着病《默克家庭诊疗手册》
  28. 石门《中医词典》
  29. 石南《神农本草经》
  30. 石梅茶《茶饮保健》
  31. 石南《本草纲目》


牡蛎_《本草衍义》_中医本草_【岐黄之术】

牡蛎

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

须烧为粉用，兼以麻黄根等分同捣，研为极细末粉。盗汗及阴汗，本方使生者，则自从本方左顾。经中本不言，只从陶隐居说。其《西阳杂俎》已言∶“牡蛎言牡，非为雄也。

且如牡丹，岂可更有牝丹也？今则合于地，人面向午位，以牡蛎顶向子，视之口，口在左者为左顾。”此物本无目，如此，焉得更有顾盼也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蜜
  • 当前页：牡蛎
  • 下一页：桑螵蛸
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《本草衍义》
  2. 牡蛎《海药本草》
  3. 牡蛎《汤液本草》
  4. 牡蛎《食疗本草》
  5. 牡蛎《本草备要》
  6. 牡蛎《吴普本草》
  7. 牡蛎《本草蒙筌》
  8. 牡蛎《新修本草》
  9. 牡蛎《本草易读》
  10. 牡蛎《本草经集注》
  11. 牡蛎《医学入门》
  12. 牡蛎《中药炮制》
  13. 牡蛎《证类本草》
  14. 牡蛎《长沙药解》
  15. 牡蛎《顾松园医镜》
  16. 牡蛎《药笼小品》
  17. 牡蛎《本草求真》
  18. 牡蛎《千金翼方》
  19. 牡蛎《本草新编》
  20. 牡蛎《雷公炮制药性解》
  21. 牡蛎《本经逢原》
  22. 牡蛎《雷公炮炙论》
  23. 牡蛎《本草从新》
  24. 牡蛎《本草纲目》
  25. 牡蛎《得配本草》
  26. 牡蛎《神农本草经》
  27. 牡蛎《中药学》
  28. 牡荆实《名医别录》
  29. 牡蛎《本草崇原》
  30. 牡荆实《证类本草》
  31. 牡蛎《本草便读》


桑螵蛸_《本草衍义》_中医本草_【岐黄之术】

桑螵蛸

桑螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

自采者真，市中所售者，恐不得尽皆桑中者。《蜀本·图经》浸泡之法，不若略蒸过为佳。邻家有一男子，小便日数十次，如稠米泔，色亦白，心神恍惚，瘦瘁，食减，以女劳得之。令服此桑螵蛸散，未终一剂而愈。安神魂，定心志，治健忘、小便数，补心气。桑螵蛸、远志、菖蒲、龙骨、人参、茯神、当归、龟甲醋炙，以上各一两，为末。夜卧，人参汤调下二钱。如无桑上者，即用余者，仍须以炙桑白皮佐之，量多少可也。盖桑白皮行水，意以接螵蛸就肾经。用桑螵蛸之意如此，然治男女虚损，益精，阴痿，梦失精，遗溺，疝瘕，小便白浊，肾衰，不可阙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：桑螵蛸
  • 下一页：海蛤文蛤
<<< 返回本书目录
  1. 桑螵蛸《证类本草》
  2. 桑螵蛸【中药大全】
  3. 桑螵蛸《药笼小品》
  4. 桑螵蛸散《汤头歌诀》
  5. 桑螵蛸《神农本草经百种录》
  6. 桑螵蛸散【方剂大全】
  7. 桑螵蛸《雷公炮炙论》
  8. 桑螵蛸丸【方剂大全】
  9. 桑螵蛸《本草择要纲目》
  10. 桑青汤【方剂大全】
  11. 桑螵蛸《本草易读》
  12. 桑仁粥《保健药膳》
  13. 桑螵蛸《本草新编》
  14. 桑上寄生《本草乘雅半偈》
  15. 桑螵蛸《本草崇原》
  16. 桑上寄生《本草崇原》
  17. 桑螵蛸《本草乘雅半偈》
  18. 桑上寄生《雷公炮炙论》
  19. 桑螵散【方剂大全】
  20. 桑上寄生《侣山堂类辩》
  21. 桑皮中白汁《本草纲目》完整版
  22. 桑上寄生《神农本草经百种录》
  23. 桑皮汁【中药大全】
  24. 桑上寄生《证类本草》
  25. 桑皮《药笼小品》
  26. 桑上寄生《本草纲目》图文版
  27. 桑皮《本草经解》
  28. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  29. 桑毛虫皮炎【疾病大全】
  30. 桑椹《本草崇原》
  1. 桑螵蛸《本草衍义》
  2. 桑螵蛸《神农本草经百种录》
  3. 桑螵蛸《本草备要》
  4. 桑螵蛸《新修本草》
  5. 桑螵蛸《本草蒙筌》
  6. 桑螵蛸《本草经集注》
  7. 桑螵蛸《本草易读》
  8. 桑螵蛸《中药炮制》
  9. 桑螵蛸《冯氏锦囊秘录》
  10. 桑螵蛸《玉楸药解》
  11. 桑螵蛸《证类本草》
  12. 桑螵蛸《药笼小品》
  13. 桑螵蛸《本草求真》
  14. 桑螵蛸《千金翼方》
  15. 桑螵蛸《本草新编》
  16. 桑螵蛸《雷公炮炙论》
  17. 桑螵蛸《本经逢原》
  18. 桑蜱蛸《神农本草经》
  19. 桑螵蛸《本草从新》
  20. 桑皮《本草分经》
  21. 桑螵蛸《得配本草》
  22. 桑皮《本草经解》
  23. 桑螵蛸《中药学》
  24. 桑皮《药笼小品》
  25. 桑螵蛸《本草崇原》
  26. 桑木灸《中医词典》
  27. 桑螵蛸《本草便读》
  28. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  29. 桑螵蛸《增广和剂局方药性总论》
  30. 桑毛虫皮炎《急诊医学》
  31. 桑螵蛸《名医别录》


海蛤文蛤_《本草衍义》_中医本草_【岐黄之术】

海蛤文蛤

海蛤文蛤

  • 上一页
  • 目录
  • 相关
  • 下一页

陈藏器所说是，今海中无雁，岂有食蛤粪出者。若蛤壳中有肉时，尚可食。肉既无，焉得更有粪中过数多者？必为其皆无廉棱，乃有是说。殊不知风浪日夕淘汰，故如是。治伤寒汗不溜，搐却手脚，海蛤、川乌头各一两，穿山甲二两，为末，酒糊为丸，大一寸许，捏扁，置所患足心下，擘葱白盖药，以帛缠定。于暖室中取热水浸脚至膝上，久则水温，又添热水，候遍身汗出为度。凡一二日一次浸脚，以知为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑螵蛸
  • 当前页：海蛤文蛤
  • 下一页：石决明
<<< 返回本书目录
  1. 海蛤丸【方剂大全】
  2. 海蛤玉粉散【方剂大全】
  3. 海蛤汤【方剂大全】
  4. 海红【中药大全】
  5. 海蛤索饼【方剂大全】
  6. 海红（海棠梨）《本草纲目》完整版
  7. 海蛤散【方剂大全】
  8. 海红豆《本草纲目》完整版
  9. 海蛤壳【中药大全】
  10. 海红豆【中药大全】
  11. 海蛤粉《本草易读》
  12. 海金花丸【方剂大全】
  13. 海蛤丹【方剂大全】
  14. 海金散【方剂大全】
  15. 海蛤（魁蛤）《本草纲目》完整版
  16. 海金沙《本草纲目》完整版
  17. 海蛤《本草纲目》图文版
  18. 海金沙《本草图经》
  19. 海蛤《证类本草》
  20. 海金沙《药笼小品》
  21. 海蛤《雷公炮炙论》
  22. 海金沙《本草纲目》图文版
  23. 海龟胶【中药大全】
  24. 海金沙【中药大全】
  25. 海龟【中药大全】
  26. 海金沙草【中药大全】
  27. 海狗油【中药大全】
  28. 海金沙根【中药大全】
  29. 海狗肾【中药大全】
  30. 海金沙散【方剂大全】
  1. 海蛤文蛤《本草衍义》
  2. 海蛤散《妇人大全良方》
  3. 海蛤杏仁平喘鸭《食物疗法》
  4. 海蛤蜊壳《本草害利》
  5. 海河豚《药性切用》
  6. 海蛤壳《中药学》
  7. 海红《饮膳正要》
  8. 海蛤粉《本草易读》
  9. 海红豆《海药本草》
  10. 海蛤《本草撮要》
  11. 海红豆《证类本草》
  12. 海蛤《名医别录》
  13. 海金沙《本草纲目》
  14. 海蛤《证类本草》
  15. 海金沙《药笼小品》
  16. 海蛤《吴普本草》
  17. 海金沙《玉楸药解》
  18. 海蛤《新修本草》
  19. 海金沙《本草蒙筌》
  20. 海蛤《本草经集注》
  21. 海金沙《本草易读》
  22. 海蛤《千金翼方》
  23. 海金沙《冯氏锦囊秘录》
  24. 海蛤《雷公炮炙论》
  25. 海金沙《证类本草》
  26. 海蛤《本草纲目》
  27. 海金沙《本草求真》
  28. 海蛤《神农本草经》
  29. 海金沙《本经逢原》
  30. 海狗肾酒《古代房中秘方》
  31. 海金沙《本草从新》


石决明_《本草衍义》_中医本草_【岐黄之术】

石决明

石决明

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶“味咸”，即是肉也。人采肉以供馔，及干至都下，北人遂为珍味。肉与壳两可用，方家宜审用之。然皆治目，壳研，水飞，点磨外障翳。登、莱州甚多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海蛤文蛤
  • 当前页：石决明
  • 下一页：真珠
<<< 返回本书目录
  1. 石决明《本草纲目》图文版
  2. 石决明【中药大全】
  3. 石决明《证类本草》
  4. 石决明解《医学衷中参西录》
  5. 石决明《药笼小品》
  6. 石决明壳《本草纲目》完整版
  7. 石决明《雷公炮炙论》
  8. 石决明散【方剂大全】
  9. 石决明《本草易读》
  10. 石蕨【中药大全】
  11. 石决明《本草纲目》完整版
  12. 石刻安肾丸【方剂大全】
  13. 石蒟【中药大全】
  14. 石腊红【中药大全】
  15. 石疽门主论《疡医大全》
  16. 石腊竹【中药大全】
  17. 石疽《圣济总录》
  18. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  19. 石疽《马培之医案》
  20. 石蜡红【中药大全】
  21. 石荆《本草纲目》完整版
  22. 石蜡疗法（Paraffinotherapy）《理疗学》
  23. 石筋草【中药大全】
  24. 石老虎【中药大全】
  25. 石筋草《滇南本草》
  26. 石栗【中药大全】
  27. 石芥菜【中药大全】
  28. 石栗叶【中药大全】
  29. 石蜐【中药大全】
  30. 石栗子【中药大全】
  1. 石决明《本草衍义》
  2. 石决明《海药本草》
  3. 石决明《本草备要》
  4. 石决明《新修本草》
  5. 石决明《本草易读》
  6. 石决明《本草经集注》
  7. 石决明《冯氏锦囊秘录》
  8. 石决明《中药炮制》
  9. 石决明《医学入门》
  10. 石决明《玉楸药解》
  11. 石决明《证类本草》
  12. 石决明《药笼小品》
  13. 石决明《顾松园医镜》
  14. 石决明《千金翼方》
  15. 石决明《本草求真》
  16. 石决明《雷公炮制药性解》
  17. 石决明《本经逢原》
  18. 石决明《雷公炮炙论》
  19. 石决明《本草从新》
  20. 石决明《本草纲目》
  21. 石决明《得配本草》
  22. 石剧《名医别录》
  23. 石决明《中药学》
  24. 石剧《证类本草》
  25. 石决明《本草便读》
  26. 石剧《新修本草》
  27. 石决明《增广和剂局方药性总论》
  28. 石剧《千金翼方》
  29. 石决明《名医别录》
  30. 石疽秘方《华佗神方》
  31. 石决明《本草分经》


真珠_《本草衍义》_中医本草_【岐黄之术】

真珠

真珠

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿惊热药中多用。河北塘、泺中亦有。围及寸者，色多微红。珠母与廉州珠母不相类，但清水急流处，其色光白，水浊及不流处，其色暗。余如经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石决明
  • 当前页：真珠
  • 下一页：秦龟
<<< 返回本书目录
  1. 真珠《本草纲目》图文版
  2. 真珠（珍珠，蚌珠）《本草纲目》完整版
  3. 真珠《雷公炮炙论》
  4. 真珠散【方剂大全】
  5. 真珠《本草易读》
  6. 真珠丸《小儿药证直诀》
  7. 真珠《本草新编》
  8. 真珠丸【方剂大全】
  9. 真珠《本草乘雅半偈》
  10. 砧草【中药大全】
  11. 真朱《药征续编》
  12. 榛《本草纲目》完整版
  13. 真中风症《医学从众录》
  14. 榛蘑【中药大全】
  15. 真中风《明医指掌》
  16. 榛子《本草纲目》图文版
  17. 真治法《石室秘录》
  18. 榛子【中药大全】
  19. 真脏止脉《古今医统大全》
  20. 榛子花【中药大全】
  21. 真脏死脉《灵素节注类编》
  22. 箴三首警医《古今医鉴》
  23. 真脏脉形《黄帝内经太素》
  24. 鱵鱼【中药大全】
  25. 真脏脉死期《类经》
  26. 诊百病死生诀《脉经》
  27. 真脏脉《圆运动的古中医学》
  28. 诊百病死生诀《儒门事亲》
  29. 真应散【方剂大全】
  30. 诊百病死生要诀《备急千金要方》
  1. 真珠《本草衍义》
  2. 真珠《海药本草》
  3. 真珠《本草备要》
  4. 真珠《玉楸药解》
  5. 真珠《本草易读》
  6. 真珠《雷公炮炙论》
  7. 真珠《顾松园医镜》
  8. 真珠《本草纲目》
  9. 真珠《本草新编》
  10. 真朱《药征续编》
  11. 真珠《本经逢原》
  12. 真中风症《医学从众录》
  13. 真珠《本草从新》
  14. 真中风证《万病回春》
  15. 真珠《得配本草》
  16. 真中风《明医指掌》
  17. 真珠《增广和剂局方药性总论》
  18. 真中风《中医词典》
  19. 真珠《本草分经》
  20. 真中《中医词典》
  21. 真珠《本草分经》
  22. 真治法《石室秘录》
  23. 真珠《本草害利》
  24. 真脏止脉《古今医统大全》
  25. 真珠《本草撮要》
  26. 真脏之气《中医词典》
  27. 真珠《药性切用》
  28. 真脏死脉《灵素节注类编》
  29. 真珠《本草乘雅半偈》
  30. 真脏色《中医词典》
  31. 真珠散《三因极一病证方论》


秦龟_《本草衍义》_中医本草_【岐黄之术】

秦龟

秦龟

  • 上一页
  • 目录
  • 相关
  • 下一页

秦龟，即生于秦者。秦地山中多老龟，极大而寿。龟甲即非只秦地有，四方皆有之，但取秦地所出大者为胜。今河北独流、钓台甚多，取龟筒治疗，亦入众药。只此二种，各逐本条。以其灵于物，方家故用以补心，然甚有验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真珠
  • 当前页：秦龟
  • 下一页：玳瑁
<<< 返回本书目录
  1. 秦龟《证类本草》
  2. 秦龟甲《本草纲目》完整版
  3. 秦龟《本草纲目》完整版
  4. 秦龟头《本草纲目》完整版
  5. 秦荻藜《本草纲目》完整版
  6. 秦桂丸【方剂大全】
  7. 秦荻梨《证类本草》
  8. 秦桂丸论《格致余论》
  9. 秦承祖灸鬼法《古今医统大全》
  10. 秦汉时期的早期的医药交流《中国医学通史》
  11. 秦柏熏眼方【方剂大全】
  12. 秦汉时期风俗习尚与医药文化《中国医学通史》
  13. 秦《古今医统大全》
  14. 秦汉时期军事医学《中国医学通史》
  15. 芩心丸【方剂大全】
  16. 秦汉时期临床各科成就《中国医学通史》
  17. 芩术四物汤【方剂大全】
  18. 秦汉时期卫生保健、疾病预防与尸体保护《中国医学通史》
  19. 芩连栀子饮【方剂大全】
  20. 秦汉时期药物与方剂成就《中国医学通史》
  21. 芩连消毒汤【方剂大全】
  22. 秦汉时期医史研究和文献整理《中国医学通史》
  23. 芩连四物汤【方剂大全】
  24. 秦汉时期医事制度《中国医学通史》
  25. 芩连清心汤【方剂大全】
  26. 秦汉时期医学《中国医学通史》
  27. 芩连平胃汤【方剂大全】
  28. 秦汉时期医学家传记《中国医学通史》
  29. 芩连片【方剂大全】
  30. 秦汉时期医学著述《中国医学通史》
  1. 秦龟《本草衍义》
  2. 秦龟《海药本草》
  3. 秦龟《证类本草》
  4. 秦龟《新修本草》
  5. 秦龟《名医别录》
  6. 秦龟《本草经集注》
  7. 秦桂丸《三因极一病证方论》
  8. 秦龟《千金翼方》
  9. 秦桂丸《是斋百一选方》
  10. 秦钩吻《吴普本草》
  11. 秦桂丸论《格致余论》
  12. 秦纲《中医词典》
  13. 秦国治《中医词典》
  14. 秦荻藜《饮食须知》
  15. 秦汉时期的早期的医药交流《中国医学通史》
  16. 秦荻梨《证类本草》
  17. 秦汉时期风俗习尚与医药文化《中国医学通史》
  18. 秦荻梨《食疗本草》
  19. 秦汉时期军事医学《中国医学通史》
  20. 秦荻梨《新修本草》
  21. 秦汉时期药物与方剂成就《中国医学通史》
  22. 秦荻梨《千金翼方》
  23. 秦汉时期医事制度《中国医学通史》
  24. 秦大任《中医词典》
  25. 秦汉时期医学《中国医学通史》
  26. 秦承祖灸鬼法《针灸聚英》
  27. 秦汉以后，有通经博史，修身慎行，闻人巨儒，兼通乎医。《医学入门》
  28. 秦承祖灸鬼法《古今医统大全》
  29. 秦艽《神农本草经》
  30. 秦承祖《中医词典》
  31. 秦艽《本草纲目》


玳瑁_《本草衍义》_中医本草_【岐黄之术】

玳瑁

玳瑁

  • 上一页
  • 目录
  • 相关
  • 下一页

治心经风热。生者入药，盖性味全也。既入汤火中，即不堪用，为器物者是矣。与生熟犀其义同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦龟
  • 当前页：玳瑁
  • 下一页：鲤鱼
<<< 返回本书目录
  1. 玳瑁《本草纲目》图文版
  2. 玳瑁【中药大全】
  3. 玳瑁《证类本草》
  4. 玳瑁甲《本草纲目》完整版
  5. 玳瑁《本草纲目》完整版
  6. 玳瑁肉《本草纲目》完整版
  7. 玳玳花【中药大全】
  8. 玳瑁肉【中药大全】
  9. 代指门主论《疡医大全》
  10. 玳瑁散【方剂大全】
  11. 代指膏【方剂大全】
  12. 玳瑁汤【方剂大全】
  13. 代指方《外台秘要》
  14. 玳瑁丸【方剂大全】
  15. 代指《幼幼新书》
  16. 玳瑁血《本草纲目》完整版
  17. 代指《医宗金鉴》
  18. 玳瑁郁金汤【方剂大全】
  19. 代指《圣济总录》
  20. 带《丹溪手镜》
  21. 代指《千金翼方》
  22. 带《医法圆通》
  23. 代针散【方剂大全】
  24. 带《诸脉主病诗》
  25. 代针膏【方剂大全】
  26. 带病理模型性状的突变株《实验动物科学》
  27. 代赭旋覆汤【方剂大全】
  28. 带病论《内经博议》
  29. 代赭旋覆花汤【方剂大全】
  30. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  1. 玳瑁《本草衍义》
  2. 玳瑁《本草纲目》
  3. 玳瑁《证类本草》
  4. 代指痛《儒门事亲》
  5. 玳瑁《本经逢原》
  6. 代指门主论《疡医大全》
  7. 玳瑁《中药学》
  8. 代指门主方《疡医大全》
  9. 玳瑁《增广和剂局方药性总论》
  10. 代指候《诸病源候论》
  11. 带《经络全书》
  12. 代指方一十一首《外台秘要》
  13. 带《医法圆通》
  14. 代指《奇效简便良方》
  15. 带《中医词典》
  16. 代指《外科心法要诀》
  17. 带《诸病主病诗》
  18. 代指《证治准绳·疡医》
  19. 带《丹溪手镜》
  20. 代指《幼幼新书》
  21. 带病论《内经博议》
  22. 代指《医宗金鉴》
  23. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  24. 代指《中医词典》
  25. 带电粒子与物质的相互作用《核、化学武器损伤》
  26. 代指《圣济总录》
  27. 带花羊头《饮膳正要》
  28. 代指《千金翼方》
  29. 带脉《针灸大成》
  30. 代针散《外科十三方考》
  31. 带脉《针灸大成》


鲤鱼_《本草衍义》_中医本草_【岐黄之术】

鲤鱼

鲤鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

至阴之物也，其鳞故三十六。阴极则阳夏，所以《素问》曰∶“鱼，热中。”王叔和曰∶“热即生风。”食之，所以多发风热，诸家所解并不言。《日华子》云“鲤鱼凉”，今不取，只取《素问》为正。万一风家更使食鱼，则是贻祸无穷矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玳瑁
  • 当前页：鲤鱼
  • 下一页：蠡鱼
<<< 返回本书目录
  1. 鲤鱼《本草纲目》图文版
  2. 鲤鱼【中药大全】
  3. 鲤鱼《食物疗法》
  4. 鲤鱼肠《本草纲目》完整版
  5. 鲤鱼《滇南本草》
  6. 鲤鱼肠【中药大全】
  7. 鲤鱼《本草易读》
  8. 鲤鱼齿《本草纲目》完整版
  9. 鲤鱼《本草纲目》完整版
  10. 鲤鱼齿【中药大全】
  11. 鲤鳞丸【方剂大全】
  12. 鲤鱼齿汤【方剂大全】
  13. 鲤鳞丸《外科传薪集》
  14. 鲤鱼赤豆粥《保健药膳》
  15. 锂肾病【疾病大全】
  16. 鲤鱼胆《本草纲目》完整版
  17. 理中圆【方剂大全】
  18. 鲤鱼胆《证类本草》
  19. 理中吴茱萸汤【方剂大全】
  20. 鲤鱼胆【中药大全】
  21. 理中温胃汤【方剂大全】
  22. 鲤鱼茯苓汤【方剂大全】
  23. 理中丸证治本位的意义《圆运动的古中医学》
  24. 鲤鱼膏【方剂大全】
  25. 理中丸方《伤寒明理论》
  26. 鲤鱼羹【方剂大全】
  27. 理中丸（并汤）《伤寒寻源》
  28. 鲤鱼骨《本草纲目》完整版
  29. 理中丸【方剂大全】
  30. 鲤鱼臛【方剂大全】
  1. 鲤鱼《本草衍义》
  2. 鲤鱼《食疗本草》
  3. 鲤鱼《本草备要》
  4. 鲤鱼《饮膳正要》
  5. 鲤鱼《本草蒙筌》
  6. 鲤鱼《食物疗法》
  7. 鲤鱼《本草易读》
  8. 鲤鱼《玉楸药解》
  9. 鲤鱼《饮食须知》
  10. 鲤鱼《雷公炮制药性解》
  11. 鲤鱼《医学入门》
  12. 鲤鱼《本草纲目》
  13. 鲤鱼《医学入门》
  14. 鲤鳞丸《外科传薪集》
  15. 鲤鱼《本草求真》
  16. 鲤肠草《医学入门》
  17. 鲤鱼《本经逢原》
  18. 鲤肠《千金翼方》
  19. 鲤鱼《本草从新》
  20. 锂盐中毒《医院药学》
  21. 鲤鱼《得配本草》
  22. 理中圆方《医宗金鉴》
  23. 鲤鱼《增广和剂局方药性总论》
  24. 理中丸证治本位的意义《圆运动的古中医学》
  25. 鲤鱼《本草分经》
  26. 理中丸五苓散《圆运动的古中医学》
  27. 鲤鱼《本草撮要》
  28. 理中丸汤诗《医学实在易》
  29. 鲤鱼《药性切用》
  30. 理中丸汤《时方妙用》
  31. 鲤鱼《滇南本草》


蠡鱼_《本草衍义》_中医本草_【岐黄之术】

蠡鱼

蠡鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

今人谓之黑鲤鱼，道家以谓头有星为厌。世有知之者，往往不敢食。又发故疾，亦须忌尔。今用之疗病，亦只取其一端耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼
  • 当前页：蠡鱼
  • 下一页：鱼
<<< 返回本书目录
  1. 蠡实《本草纲目》图文版
  2. 李《本草纲目》完整版
  3. 蠡实《本草择要纲目》
  4. 李《本草求真》
  5. 蠡实《本草图经》
  6. 李《服食导饵》
  7. 蠡实《本草纲目》完整版
  8. 李《本草纲目》图文版
  9. 蠡沟穴【下肢内侧穴位】
  10. 李【中药大全】
  11. 蠡（音礼）鱼《证类本草》
  12. 李八伯杏金丹【方剂大全】
  13. 蠡（音礼）实《证类本草》
  14. 李补阙研炼钟乳法《外台秘要》
  15. 黧黑皯〔黑曾〕《医宗金鉴》
  16. 李楚生眼病治效《仿寓意草》
  17. 黧黑斑【疾病大全】
  18. 李东垣·暑伤胃气论《增订叶评伤暑全书》
  19. 藜香散【方剂大全】
  20. 李东垣苦思出奇方《趣味中医》
  21. 藜实【中药大全】
  22. 李东垣暑伤胃气论《温热暑疫全书》
  23. 藜芦丸【方剂大全】
  24. 李东垣随证用药凡例《本草纲目》完整版
  25. 藜芦汤【方剂大全】
  26. 李东垣药类法象《医旨绪余》
  27. 藜芦散【方剂大全】
  28. 李封翁痰火症治验《一得集》
  29. 藜芦软膏【方剂大全】
  30. 李根【中药大全】
  1. 蠡鱼《本草衍义》
  2. 蠡鱼《新修本草》
  3. 蠡鱼《医学入门》
  4. 蠡鱼《本草经集注》
  5. 蠡鱼《名医别录》
  6. 蠡鱼《千金翼方》
  7. 礼集《石室秘录》
  8. 蠡鱼《神农本草经》
  9. 李《服食导饵》
  10. 蠡实《本草图经》
  11. 李《本草纲目》
  12. 蠡实《本草择要纲目》
  13. 李《本草求真》
  14. 蠡实《名医别录》
  15. 李《冷庐医话》
  16. 蠡实《本草从新》
  17. 李〈平〉《食疗本草》
  18. 蠡实《本草衍义》
  19. 李濒湖分发脏腑《医学实在易》
  20. 蠡实《吴普本草》
  21. 李补阙研炼钟乳法一首《外台秘要》
  22. 蠡实《新修本草》
  23. 李梴《中医词典》
  24. 蠡实《本草经集注》
  25. 李辰拱《中医词典》
  26. 蠡实《千金翼方》
  27. 李柽《中医词典》
  28. 蠡实《本草纲目》
  29. 李诚《中医词典》
  30. 蠡实《神农本草经》
  31. 李崇庆《中医词典》


鱼_《本草衍义》_中医本草_【岐黄之术】

鱼

鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

形少类獭，有四足，腹重坠如囊，身微紫色。尝剖之，中有三小蟹，又有四五小石块，如指面许，小鱼五七枚。然无鳞，与 、鳝相类。今未见用者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蠡鱼
  • 当前页：鱼
  • 下一页：鳝鱼
<<< 返回本书目录
  1. 鱼《经络全书》
  2. 鱼败银海汤【方剂大全】
  3. 鱼《滇南本草》
  4. 鱼鳔《本草新编》
  5. 鱼《本草求真》
  6. 鱼鳔【中药大全】
  7. 鱼《本草纲目》完整版
  8. 鱼鳔当归汤【方剂大全】
  9. 余振如兄幼子胎痫《程杏轩医案》
  10. 鱼鳖金星【中药大全】
  11. 余义《医述》
  12. 鱼部《本经逢原》
  13. 余邪为殃《麻科活人全书》
  14. 鱼部（有鳞 无鳞）《药性切用》
  15. 余无言年谱《余无言医案》
  16. 鱼草【中药大全】
  17. 余文台壮年咳嗽吐红《孙文垣医案》
  18. 鱼肠草【中药大全】
  19. 余泰符子邪祟治效《仿寓意草》
  20. 鱼翅【中药大全】
  21. 余氏子疟后变证《程杏轩医案》
  22. 鱼虫部《普济方·针灸》
  23. 余师愚疫病篇《温热经纬》
  24. 鱼串草【中药大全】
  25. 余热中风等症《冯氏锦囊秘录》
  26. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  27. 余批景岳《医学集成》
  28. 鱼刺麦芒《儒门事亲》
  29. 余甘子【中药大全】
  30. 鱼胆草【中药大全】
  1. 鱼《本草衍义》
  2. 鱼《新修本草》
  3. 鱼《饮食须知》
  4. 鱼《本草经集注》
  5. 鱼《饮食须知》
  6. 鱼《中医词典》
  7. 鱼《饮食须知》
  8. 鱼《饮膳正要》
  9. 鱼《饮食须知》
  10. 鱼《饮膳正要》
  11. 鱼《饮食须知》
  12. 鱼《千金翼方》
  13. 鱼《饮食须知》
  14. 鱼《中医名词词典》
  15. 鱼《饮食须知》
  16. 鱼《经络全书》
  17. 鱼《饮食须知》
  18. 余振如兄幼子胎痫《程杏轩医案》
  19. 鱼《饮食须知》
  20. 余元度《中医词典》
  21. 鱼《饮食须知》
  22. 余余粮《中药学》
  23. 鱼《饮食须知》
  24. 余应奎《中医词典》
  25. 鱼《医学入门》
  26. 余义《医述》
  27. 鱼《医学入门》
  28. 余岩（1879-1954年）《中医词典》
  29. 鱼《医学入门》
  30. 余邪为殃《麻科活人全书》
  31. 鱼《医学入门》


鳝鱼_《本草衍义》_中医本草_【岐黄之术】

鳝鱼

鳝鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

腹下黄，世谓之黄鳝。此尤动风气，多食令人霍乱，屡见之。向在京师，邻舍一郎官，因食黄鳝，遂至霍乱吐利，几至委顿。又有白鳝，稍粗大，色白，二者皆亡鳞。大者长尺余。其形类蛇，但不能陆行，然皆动风。江陵府西有湖曰西湖，每岁夏秋沮河水涨，即湖水满溢，冬即复涸，土人于干土下掘得之。每及二三尺，则有往来鳝行之路，中有泥水。水涸又下，水至复出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼
  • 当前页：鳝鱼
  • 下一页：鲫鱼
<<< 返回本书目录
  1. 鳝鱼《本草纲目》图文版
  2. 鳝鱼【中药大全】
  3. 鳝鱼《滇南本草》
  4. 鳝鱼骨【中药大全】
  5. 鳝鱼《本草新编》
  6. 鳝鱼皮【中药大全】
  7. 鳝鱼《本草求真》
  8. 鳝鱼头【中药大全】
  9. 鳝漏门主论《疡医大全》
  10. 鳝鱼血【中药大全】
  11. 鳝漏《医宗金鉴》
  12. 伤饱《幼幼新书》
  13. 鳝拱头门主论《疡医大全》
  14. 伤疮病诸候（凡四论）《诸病源候论》
  15. 鳝（音善）鱼《证类本草》
  16. 伤堕致损吐唾出血《圣济总录》
  17. 膳食调查《临床营养学》
  18. 伤耳《伤科补要》
  19. 善养篇《外经微言》
  20. 伤风《扁鹊神应针灸玉龙经》
  21. 善泄汤【方剂大全】
  22. 伤风《陈氏幼科秘诀》
  23. 善笑《圣济总录》
  24. 伤风《丹溪治法心要》
  25. 善叹息《药症忌宜》
  26. 伤风《古今医案按》
  27. 善太息《证治准绳·杂病》
  28. 伤风《顾松园医镜》
  29. 善太息《证治准绳·类方》
  30. 伤风《金匮钩玄》
  1. 鳝鱼《本草衍义》
  2. 鳝鱼《新修本草》
  3. 鳝鱼《本草备要》
  4. 鳝鱼《本草经集注》
  5. 鳝鱼《本草易读》
  6. 鳝鱼《饮膳正要》
  7. 鳝鱼《医学入门》
  8. 鳝鱼《千金翼方》
  9. 鳝鱼《本草求真》
  10. 鳝鱼《雷公炮制药性解》
  11. 鳝鱼《本草新编》
  12. 鳝鱼《本草纲目》
  13. 鳝鱼《本经逢原》
  14. 鳝漏门主论《疡医大全》
  15. 鳝鱼《本草从新》
  16. 鳝漏《外科心法要诀》
  17. 鳝鱼《增广和剂局方药性总论》
  18. 鳝漏《医宗金鉴》
  19. 鳝鱼《名医别录》
  20. 鳝拱头门主论《疡医大全》
  21. 鳝鱼《本草分经》
  22. 鳝拱头门主方《疡医大全》
  23. 鳝鱼《本草撮要》
  24. 鳝（音善）鱼《证类本草》
  25. 鳝鱼《药性切用》
  26. 鳝《得配本草》
  27. 鳝鱼《滇南本草》
  28. 蟮漏《中医词典》
  29. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  30. 膳食中营养素与癌瘤发生的关系《临床营养学》
  31. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》


鲫鱼_《本草衍义》_中医本草_【岐黄之术】

鲫鱼

鲫鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

鲫鱼开其腹，内药，烧之，治齿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳝鱼
  • 当前页：鲫鱼
  • 下一页：皮
<<< 返回本书目录
  1. 鲫鱼《本草纲目》图文版
  2. 鲫鱼【中药大全】
  3. 鲫鱼《证类本草》
  4. 鲫鱼胆《本草纲目》完整版
  5. 鲫鱼《食物疗法》
  6. 鲫鱼胆【中药大全】
  7. 鲫鱼《滇南本草》
  8. 鲫鱼胆草【中药大全】
  9. 鲫鱼《本草择要纲目》
  10. 鲫鱼胆膏【方剂大全】
  11. 鲫鱼《本草易读》
  12. 鲫鱼冬瓜汤【方剂大全】
  13. 鲫鱼《本草纲目》完整版
  14. 鲫鱼膏【方剂大全】
  15. 稷香丸【方剂大全】
  16. 鲫鱼羹《保健药膳》
  17. 稷米【中药大全】
  18. 鲫鱼羹【方剂大全】
  19. 稷米《证类本草》
  20. 鲫鱼骨《本草纲目》完整版
  21. 稷米《滇南本草》
  22. 鲫鱼骨【中药大全】
  23. 稷《本草纲目》图文版
  24. 鲫鱼脍【方剂大全】
  25. 稷《本草求真》
  26. 鲫鱼脑《本草纲目》完整版
  27. 稷《本草乘雅半偈》
  28. 鲫鱼脑【中药大全】
  29. 稷《本草纲目》完整版
  30. 鲫鱼砒方【方剂大全】
  1. 鲫鱼《本草衍义》
  2. 鲫鱼《食疗本草》
  3. 鲫鱼《本草备要》
  4. 鲫鱼《新修本草》
  5. 鲫鱼《本草蒙筌》
  6. 鲫鱼《饮膳正要》
  7. 鲫鱼《本草易读》
  8. 鲫鱼《食物疗法》
  9. 鲫鱼《饮食须知》
  10. 鲫鱼《玉楸药解》
  11. 鲫鱼《医学入门》
  12. 鲫鱼《千金翼方》
  13. 鲫鱼《证类本草》
  14. 鲫鱼《雷公炮制药性解》
  15. 鲫鱼《本草求真》
  16. 鲫鱼《本草纲目》
  17. 鲫鱼《本经逢原》
  18. 稷米《滇南本草》
  19. 鲫鱼《本草从新》
  20. 稷米《药性切用》
  21. 鲫鱼《得配本草》
  22. 稷米《名医别录》
  23. 鲫鱼《本草便读》
  24. 稷米《证类本草》
  25. 鲫鱼《本草分经》
  26. 稷米《医学入门》
  27. 鲫鱼《本草择要纲目》
  28. 稷米《饮食须知》
  29. 鲫鱼《本草撮要》
  30. 稷米《本草易读》
  31. 鲫鱼《药性切用》


皮_《本草衍义》_中医本草_【岐黄之术】

皮

皮

  • 上一页
  • 目录
  • 相关
  • 下一页

取干皮兼刺用，刺作刷，治纰帛绝佳。此物兼治胃逆，开胃气有功，从虫从胃有理焉。胆治鹰食病。世有养者，去而复来，久亦不去。当缩身藏足之时，人溺之即开。合穿山甲等分，烧存性，治痔。入肉豆蔻一半，末之，空肚热米饮调二钱服。隐居所说，跳入虎耳及仰腹受啄之事，《唐本》注见摈，亦当然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼
  • 当前页：皮
  • 下一页：石龙子
<<< 返回本书目录
  1. 皮《药征续编》
  2. 皮瓣移植《外科学总论》
  3. 皮《经络考》
  4. 皮薄浆嫩《痘疹心法要诀》
  5. 皮《本草易读》
  6. 皮薄浆嫩《医宗金鉴》
  7. 皮《本草新编》
  8. 皮痹《圣济总录》
  9. 皮《本草崇原》
  10. 皮痹【疾病大全】
  11. 霹水草【中药大全】
  12. 皮部论《素问悬解》
  13. 霹雳砧《本草纲目》完整版
  14. 皮部论篇《冯氏锦囊秘录》
  15. 霹雳汤《伤寒指掌》
  16. 皮部论篇《黄帝内经·素问》
  17. 霹雳汤《扁鹊心书》
  18. 皮部论篇《疡医大全》
  19. 霹雳散【方剂大全】
  20. 皮层性多汗症【疾病大全】
  21. 劈离式和活体供肝获取原则《临床肝移植》
  22. 皮袋香【中药大全】
  23. 砒枣散【方剂大全】
  24. 皮袋香根【中药大全】
  25. 砒油【方剂大全】
  26. 皮窦道【疾病症状】
  27. 砒霜切不可用入药《医门补要》
  28. 皮翻证《医宗金鉴》
  29. 砒霜累疮《外科启玄》
  30. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  1. 皮《本草衍义》
  2. 皮《新修本草》
  3. 皮《本草备要》
  4. 皮《本草经集注》
  5. 皮《本草蒙筌》
  6. 皮《饮膳正要》
  7. 皮《本草易读》
  8. 皮《千金翼方》
  9. 皮《经络考》
  10. 霹雳砧《本经逢原》
  11. 皮《医述》
  12. 霹雳针《证类本草》
  13. 皮《本草新编》
  14. 霹雳汤《伤寒指掌》
  15. 皮《本经逢原》
  16. 霹雳汤《扁鹊心书》
  17. 皮《本草从新》
  18. 霹雳散《伤寒括要》
  19. 皮《本草崇原》
  20. 霹雳散《退思集类方歌注》
  21. 皮《增广和剂局方药性总论》
  22. 霹雳散《冯氏锦囊秘录》
  23. 皮《名医别录》
  24. 霹雳火《目经大成》
  25. 皮《本草撮要》
  26. 霹雳火《中医词典》
  27. 皮《药性切用》
  28. 噼《中医词典》
  29. 皮《药征续编》
  30. 劈离式和活体供肝获取原则《临床肝移植》
  31. 皮（骨盾）（tū，突）《中医词典》


石龙子_《本草衍义》_中医本草_【岐黄之术】

石龙子

石龙子

  • 上一页
  • 目录
  • 相关
  • 下一页

蜥蜴也，今人但呼为蜴蜥。大者长七八寸，身有金碧色。仁庙朝，有一蜥蜴在右掖门西浚沟庙中，此真是蜥蜴也，郑状元有诗。有樵者于涧下行，见一蜥蜴自石罅中出，饮水讫而入。良久，凡百十次，尚不已。樵者疑不免，翻石视之，有冰雹一二升。樵人讶而去，行方三五里，大雨至。良久，风雹暴作。今之州县依法用此祈雨。经云∶治五癃，破石淋，利水道。亦此义乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮
  • 当前页：石龙子
  • 下一页：露蜂房
<<< 返回本书目录
  1. 石龙子《本草纲目》图文版
  2. 石龙子【中药大全】
  3. 石龙子《证类本草》
  4. 石龙子（山龙子，泉龙）《本草纲目》完整版
  5. 石龙芮子【中药大全】
  6. 石萝藦【中药大全】
  7. 石龙芮【中药大全】
  8. 石萝藤【中药大全】
  9. 石龙芮《本草纲目》图文版
  10. 石蔓藤【中药大全】
  11. 石龙芮《证类本草》
  12. 石莽草【中药大全】
  13. 石龙芮《本草图经》
  14. 石梅《滇南本草》
  15. 石龙芮《本草纲目》完整版
  16. 石门穴【胸部腹部穴位】
  17. 石龙胆【中药大全】
  18. 石米【中药大全】
  19. 石龙刍根【中药大全】
  20. 石蜜《本草纲目》完整版
  21. 石龙刍【中药大全】
  22. 石蜜《本草经解》
  23. 石龙刍《证类本草》
  24. 石蜜《雷公炮炙论》
  25. 石龙刍《本草崇原》
  26. 石蜜《神农本草经百种录》
  27. 石龙刍《本草纲目》完整版
  28. 石蜜《证类本草》
  29. 石龙草《滇南本草》
  30. 石蜜《证类本草》
  1. 石龙子《本草衍义》
  2. 石龙子《吴普本草》
  3. 石龙子《医学入门》
  4. 石龙子《新修本草》
  5. 石龙子《证类本草》
  6. 石龙子《本草经集注》
  7. 石龙子《本经逢原》
  8. 石龙子《千金翼方》
  9. 石龙子《名医别录》
  10. 石龙子《本草纲目》
  11. 石绿《玉楸药解》
  12. 石龙子《神农本草经》
  13. 石脉《中医词典》
  14. 石龙芮《本草图经》
  15. 石芒《证类本草》
  16. 石龙芮《药性切用》
  17. 石梅《滇南本草》
  18. 石龙芮《名医别录》
  19. 石梅茶《茶饮保健》
  20. 石龙芮《增广和剂局方药性总论》
  21. 石门《中医词典》
  22. 石龙芮《本草从新》
  23. 石门《针灸学》
  24. 石龙芮《证类本草》
  25. 石门（一名利机，一名精露，一名丹田，一名命门）《针灸大成》
  26. 石龙芮《医学入门》
  27. 石米茶《茶饮保健》
  28. 石龙芮《冯氏锦囊秘录》
  29. 石蜜《神农本草经》
  30. 石龙芮《本草蒙筌》
  31. 石蜜《本草纲目》


露蜂房_《本草衍义》_中医本草_【岐黄之术】

露蜂房

露蜂房

  • 上一页
  • 目录
  • 相关
  • 下一页

露蜂房有两种∶一种小而其色淡黄，窠长六七寸至一尺者，阔二三寸，如蜜脾下垂，一边是房，多在丛木郁翳之中，世谓之牛舌蜂。又一种或在高木上，或屋之下，外作固，如三四斗许，小者亦一二斗，中有窠如瓠之状，由此得名。蜂色赤黄，其形大于诸蜂，世谓之玄瓠蜂。《蜀本·图经》言“十一月十二月采”者，应避生息之时也。今人用露蜂房，兼用此两种。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石龙子
  • 当前页：露蜂房
  • 下一页：樗鸡
<<< 返回本书目录
  1. 露蜂房《本草纲目》图文版
  2. 露蜂房【中药大全】
  3. 露蜂房《证类本草》
  4. 露蜂房膏【方剂大全】
  5. 露蜂房《本草择要纲目》
  6. 露蜂房灰散【方剂大全】
  7. 露蜂房《本草易读》
  8. 露蜂房淋醮方【方剂大全】
  9. 露蜂房《本草崇原》
  10. 露蜂房散【方剂大全】
  11. 露蜂房《本草乘雅半偈》
  12. 露蜂房汤【方剂大全】
  13. 露蜂房《本草纲目》完整版
  14. 露蜂房丸【方剂大全】
  15. 露兜簕【中药大全】
  16. 露蜂房熏方【方剂大全】
  17. 露兜竻心【中药大全】
  18. 露蜂散【方剂大全】
  19. 露兜竻蔃【中药大全】
  20. 露华汤【方剂大全】
  21. 露兜竻花【中药大全】
  22. 露姜养胃汤【方剂大全】
  23. 露出骨头的骨折【疾病症状】
  24. 露姜饮【方剂大全】
  25. 麓苡仁汤【方剂大全】
  26. 露颧膏【方剂大全】
  27. 鹭头《本草纲目》完整版
  28. 露蕊乌头【中药大全】
  29. 鹭鸶兰【中药大全】
  30. 露桑散【方剂大全】
  1. 露蜂房《本草衍义》
  2. 露蜂房《新修本草》
  3. 露蜂房《本草备要》
  4. 露蜂房《本草经集注》
  5. 露蜂房《本草蒙筌》
  6. 露蜂房《千金翼方》
  7. 露蜂房《本草易读》
  8. 露蜂房《本草纲目》
  9. 露蜂房《冯氏锦囊秘录》
  10. 露蜂房《神农本草经》
  11. 露蜂房《医学入门》
  12. 露丹《中医词典》
  13. 露蜂房《证类本草》
  14. 露败疮候《诸病源候论》
  15. 露蜂房《本经逢原》
  16. 露《中医词典》
  17. 露蜂房《本草从新》
  18. 露《中医名词词典》
  19. 露蜂房《得配本草》
  20. 鹭鸶《药性切用》
  21. 露蜂房《本草崇原》
  22. 鹭鸶《本草撮要》
  23. 露蜂房《本草便读》
  24. 鹭鸶《本草分经》
  25. 露蜂房《名医别录》
  26. 鹭鸶《本草从新》
  27. 露蜂房《本草择要纲目》
  28. 鹭《医学入门》
  29. 露蜂房《本草撮要》
  30. 潞党参《药性切用》
  31. 露蜂房《药性切用》


樗鸡_《本草衍义》_中医本草_【岐黄之术】

樗鸡

樗鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

东、西京界尤多，形类蚕蛾，但头足微黑。翅两重，外一重灰色，下一重深红，五色皆具，腹大，此即樗鸡也。今人又用之行瘀血月闭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：露蜂房
  • 当前页：樗鸡
  • 下一页：蚱蝉
<<< 返回本书目录
  1. 樗鸡《本草纲目》图文版
  2. 樗鸡【中药大全】
  3. 樗鸡《本草崇原》
  4. 樗鸡膏【方剂大全】
  5. 樗鸡《本草纲目》完整版
  6. 樗皮散【方剂大全】
  7. 樗根汤【方剂大全】
  8. 樗皮丸【方剂大全】
  9. 樗根散【方剂大全】
  10. 樗树根散【方剂大全】
  11. 樗根散《苏沈良方》
  12. 樗树根丸【方剂大全】
  13. 樗根皮《药笼小品》
  14. 樗树皮散【方剂大全】
  15. 樗根米泔汁【方剂大全】
  16. 樗叶【中药大全】
  17. 樗根白皮丸【方剂大全】
  18. 樗叶花椒【中药大全】
  19. 樗柏丸【方剂大全】
  20. 樗叶花椒皮【中药大全】
  21. 樗白棋子【方剂大全】
  22. 樗枝散【方剂大全】
  23. 樗白皮丸【方剂大全】
  24. 除痹逐瘀汤【方剂大全】
  25. 樗白皮汤【方剂大全】
  26. 除病银屑丸【方剂大全】
  27. 樗白皮散【方剂大全】
  28. 除虫菊【中药大全】
  29. 樗白皮【中药大全】
  30. 除疸丸【方剂大全】
  1. 樗鸡《本草衍义》
  2. 樗鸡《新修本草》
  3. 樗鸡《医学入门》
  4. 樗鸡《本草经集注》
  5. 樗鸡《本经逢原》
  6. 樗鸡《千金翼方》
  7. 樗鸡《本草崇原》
  8. 樗鸡《本草纲目》
  9. 樗鸡《增广和剂局方药性总论》
  10. 樗鸡《神农本草经》
  11. 樗鸡《名医别录》
  12. 樗根散《苏沈良方》
  13. 樗木根叶《千金翼方》
  14. 樗根皮《本草分经》
  15. 樗枝散《妇人大全良方》
  16. 樗根皮《药笼小品》
  17. 除疮落菌膏《重订囊秘喉书》
  18. 樗根白皮《药性切用》
  19. 除烦《丹台玉案》
  20. 樗根白皮《本草从新》
  21. 除风湿羌活汤《内外伤辨》
  22. 樗根白皮《冯氏锦囊秘录》
  23. 除风湿羌活汤《脾胃论》
  24. 樗根白皮《本草蒙筌》
  25. 除疳散《是斋百一选方》
  26. 樗白皮丸《仁术便览》
  27. 除骨热方四首《外台秘要》
  28. 樗白皮《本草便读》
  29. 除秽《松峰说疫》
  30. 樗白皮《得配本草》
  31. 除昏《明目至宝》


蚱蝉_《本草衍义》_中医本草_【岐黄之术】

蚱蝉

蚱蝉

  • 上一页
  • 目录
  • 相关
  • 下一页

夏月身与声皆大者是，始终一般声，仍皆乘昏夜方出土中，升高处，背壳坼蝉出。所以皆夜出者，一以畏人，二畏日炙，干其壳而不能蜕也。至时寒则坠地，小儿蓄之，虽数日亦不须食。古人以谓饮风露，信有之。盖不粪而溺，亦可见矣。西川有蝉花，乃是蝉在壳中不出而化为花，自项中出。又，壳治目昏翳。又水煎壳汁，治小儿出疮疹不快，甚良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樗鸡
  • 当前页：蚱蝉
  • 下一页：白僵蚕
<<< 返回本书目录
  1. 蚱蝉《本草纲目》图文版
  2. 蚱蝉【中药大全】
  3. 蚱蝉《神农本草经百种录》
  4. 蚱蝉散【方剂大全】
  5. 蚱蝉《本草崇原》
  6. 蚱蝉汤【方剂大全】
  7. 蚱蝉《本草乘雅半偈》
  8. 蚱蜢【中药大全】
  9. 蚱蝉《本草纲目》完整版
  10. 鮓答《本草纲目》图文版
  11. 蚱（音笮又音侧）蝉《证类本草》
  12. 斋说《寿世青编》
  13. 痄腮树【中药大全】
  14. 摘平脉三不治症论《三指禅》
  15. 痄腮【中药主治】
  16. 摘陶氏七法《伤寒括要》
  17. 痄腮《中医儿科学》
  18. 摘要《经验麻科》
  19. 痄腮《圆运动的古中医学》
  20. 翟平薯蓣丸【方剂大全】
  21. 痄腮《医宗金鉴》
  22. 翟竹亭先生传《湖岳村叟医案》
  23. 炸腰果【中药大全】
  24. 窄叶大戟【中药大全】
  25. 炸核桃仁猪腰《保健药膳》
  26. 窄叶南蛇藤【中药大全】
  27. 柞叶汤【方剂大全】
  28. 窄叶飘带草【中药大全】
  29. 柞树叶（图）【中药大全】
  30. 窄叶鼠李【中药大全】
  1. 蚱蝉《本草衍义》
  2. 蚱蝉《神农本草经百种录》
  3. 蚱蝉《本草蒙筌》
  4. 蚱蝉《新修本草》
  5. 蚱蝉《冯氏锦囊秘录》
  6. 蚱蝉《本草经集注》
  7. 蚱蝉《本经逢原》
  8. 蚱蝉《千金翼方》
  9. 蚱蝉《本草崇原》
  10. 蚱蝉《本草纲目》
  11. 蚱蝉《名医别录》
  12. 蚱（音笮又音侧）蝉《证类本草》
  13. 蚱蝉《本草乘雅半偈》
  14. 痄腮《中医儿科学》
  15. 蚱蝉蝉花《增广和剂局方药性总论》
  16. 痄腮《医宗金鉴》
  17. 蚱蜢《证类本草》
  18. 痄腮《中医词典》
  19. 鲊答《本草纲目》
  20. 痄腮《圆运动的古中医学》
  21. 斋说《寿世青编》
  22. 痄腮《中医名词词典》
  23. 摘平脉三不治症论《三指禅》
  24. 炸腮《中医词典》
  25. 摘陶氏七法《伤寒括要》
  26. 炸核桃仁猪腰《保健药膳》
  27. 摘星换斗《中医词典》
  28. 炸儿《饮膳正要》
  29. 摘要《临床激光治疗学》
  30. 柞木饮子《仙传外科集验方》
  31. 摘要《经验麻科》


白僵蚕_《本草衍义》_中医本草_【岐黄之术】

白僵蚕

白僵蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

然蚕有两三番，惟头番僵蚕最佳，大而无蛆。治小儿惊风，白僵蚕、蝎梢等分，天雄尖、附子尖共一钱，微炮过，为细末，每服一字或半钱，以生姜温水调，灌之。其蚕蛾则第二番者，以其敏于生育。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚱蝉
  • 当前页：白僵蚕
  • 下一页：木虻
<<< 返回本书目录
  1. 白僵蚕《证类本草》
  2. 白僵蚕【中药大全】
  3. 白僵蚕《神农本草经百种录》
  4. 白僵蚕丹【方剂大全】
  5. 白僵蚕《雷公炮炙论》
  6. 白僵蚕膏【方剂大全】
  7. 白僵蚕《本草易读》
  8. 白僵蚕散【方剂大全】
  9. 白僵蚕《本草思辨录》
  10. 白僵蚕丸【方剂大全】
  11. 白僵蚕《本草崇原》
  12. 白僵死瘁死《洗冤集录》
  13. 白僵蚕《本草乘雅半偈》
  14. 白降丹【中药大全】
  15. 白姜散【方剂大全】
  16. 白降丹【方剂大全】
  17. 白甲【疾病症状】
  18. 白降雪散【方剂大全】
  19. 白鲫鱼膏【方剂大全】
  20. 白胶《本草乘雅半偈》
  21. 白暨豚【中药大全】
  22. 白胶《本草经解》
  23. 白蒺藜丸【方剂大全】
  24. 白胶《神农本草经百种录》
  25. 白蒺藜汤【方剂大全】
  26. 白胶《证类本草》
  27. 白蒺藜散【方剂大全】
  28. 白胶煎【方剂大全】
  29. 白蒺藜《本草经解》
  30. 白胶散【方剂大全】
  1. 白僵蚕《本草衍义》
  2. 白僵蚕《神农本草经百种录》
  3. 白僵蚕《汤液本草》
  4. 白僵蚕《新修本草》
  5. 白僵蚕《本草蒙筌》
  6. 白僵蚕《本草经集注》
  7. 白僵蚕《本草易读》
  8. 白僵蚕《千金翼方》
  9. 白僵蚕《冯氏锦囊秘录》
  10. 白僵蚕《雷公炮制药性解》
  11. 白僵蚕《证类本草》
  12. 白僵蚕《雷公炮炙论》
  13. 白僵蚕《顾松园医镜》
  14. 白僵蚕《神农本草经》
  15. 白僵蚕《本经逢原》
  16. 白茧唇《中医词典》
  17. 白僵蚕《本草从新》
  18. 白蒺藜子《雷公炮制药性解》
  19. 白僵蚕《得配本草》
  20. 白蒺藜散《博济方》
  21. 白僵蚕《本草思辨录》
  22. 白蒺藜散《三因极一病证方论》
  23. 白僵蚕《本草崇原》
  24. 白蒺藜《本草撮要》
  25. 白僵蚕《增广和剂局方药性总论》
  26. 白蒺藜《本草害利》
  27. 白僵蚕《名医别录》
  28. 白蒺藜《本草分经》
  29. 白僵蚕《本草撮要》
  30. 白蒺藜《本草分经》
  31. 白僵蚕《药性切用》


木虻_《本草衍义》_中医本草_【岐黄之术】

木虻

木虻

  • 上一页
  • 目录
  • 相关
  • 下一页

大小有三种。蜚虻，今人多用之，大如蜜蜂，腹凹扁，微黄绿色。雄霸州、顺安军沿塘、泺界河甚多。以其惟食牛马等血，故治瘀血、血闭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白僵蚕
  • 当前页：木虻
  • 下一页：虫
<<< 返回本书目录
  1. 木虻《本草纲目》完整版
  2. 木虻（音萌）《证类本草》
  3. 木梅《本草纲目》完整版
  4. 木绵《本草纲目》完整版
  5. 木馒头【中药大全】
  6. 木棉【中药大全】
  7. 木麻黄种子【中药大全】
  8. 木棉根【中药大全】
  9. 木麻黄【中药大全】
  10. 木棉花【中药大全】
  11. 木麻《本草纲目》完整版
  12. 木棉皮【中药大全】
  13. 木莲果【中药大全】
  14. 木面《本草纲目》完整版
  15. 木莲【中药大全】
  16. 木乃伊芳《本草纲目》完整版
  17. 木莲《本草纲目》图文版
  18. 木奶果【中药大全】
  19. 木莲《本草纲目》完整版
  20. 木上森《滇南本草》
  21. 木藜芦《本草择要纲目》
  22. 木舌《喉舌备要秘旨》
  23. 木藜芦《本草纲目》完整版
  24. 木舌《金匮钩玄》
  25. 木类《本草分经》
  26. 木舌《医宗金鉴》
  27. 木蓝【中药大全】
  28. 木舌《证治准绳·类方》
  29. 木兰皮【中药大全】
  30. 木舌【方剂主治】
  1. 木虻《本草衍义》
  2. 木虻《新修本草》
  3. 木虻《本草蒙筌》
  4. 木虻《本草经集注》
  5. 木虻《冯氏锦囊秘录》
  6. 木虻《千金翼方》
  7. 木虻《医学入门》
  8. 木虻《神农本草经》
  9. 木虻《名医别录》
  10. 木麻《证类本草》
  11. 木虻（音萌）《证类本草》
  12. 木莲《得配本草》
  13. 木蜜《证类本草》
  14. 木莲《本经逢原》
  15. 木绵《药性切用》
  16. 木莲《本草纲目》
  17. 木绵子《冯氏锦囊秘录》
  18. 木藜芦《本草择要纲目》
  19. 木棉《本草易读》
  20. 木黎芦《证类本草》
  21. 木棉《本草从新》
  22. 木类《本草分经》
  23. 木棉《本草分经》
  24. 木兰《本草图经》
  25. 木棉花茶《茶饮保健》
  26. 木兰《名医别录》
  27. 木棉子《本经逢原》
  28. 木兰《证类本草》
  29. 木皮《证类本草》
  30. 木兰《医学入门》
  31. 木气实《明医指掌》


虫_《本草衍义》_中医本草_【岐黄之术】

虫

虫

  • 上一页
  • 目录
  • 相关
  • 下一页

今人谓之簸箕虫，为其像形也。乳脉不行，研一枚，水半合，滤清，服。勿使服药人知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木虻
  • 当前页：虫
  • 下一页：蛴螬
<<< 返回本书目录
  1. 虫《本草纲目》图文版
  2. 虫（附狐惑）《脉因证治》
  3. 虫《证治准绳·杂病》
  4. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  5. 虫《证治准绳·类方》
  6. 虫白蜡《本草纲目》完整版
  7. 虫《张聿青医案》
  8. 虫白蜡《本草乘雅半偈》
  9. 虫《张氏医通》
  10. 虫白蜡《本草易读》
  11. 虫《医碥》
  12. 虫白蜡《本草纲目》图文版
  13. 虫《医碥》
  14. 虫白蜡【中药大全】
  15. 虫《也是山人医案》
  16. 虫胞《幼幼新书》
  17. 虫《药征续编》
  18. 虫病《圆运动的古中医学》
  19. 虫《续名医类案》
  20. 虫病《证治汇补》
  21. 虫《食鉴本草》
  22. 虫病舌胎《圆运动的古中医学》
  23. 虫《临证指南医案》
  24. 虫部《本草纲目》完整版
  25. 虫《丹溪手镜》
  26. 虫部《本草纲目》
  27. 虫《陈氏幼科秘诀》
  28. 虫部《本草易读》
  29. 虫《本草易读》
  30. 虫部《本经逢原》
  1. 虫《本草衍义》
  2. 虫《新修本草》
  3. 虫《汤液本草》
  4. 虫《本草经集注》
  5. 虫《本草易读》
  6. 虫《食鉴本草》
  7. 虫《冯氏锦囊秘录》
  8. 虫《中医词典》
  9. 虫《续名医类案》
  10. 虫《千金翼方》
  11. 虫《张氏医通》
  12. 舂杵头细糠《名医别录》
  13. 虫《证治准绳·类方》
  14. 舂杵头细糠《证类本草》
  15. 虫《证治准绳·杂病》
  16. 舂杵头细糠《新修本草》
  17. 虫《临证指南医案》
  18. 舂杵头细糠《千金翼方》
  19. 虫《医碥》
  20. 舂杵《中医词典》
  21. 虫《医碥》
  22. 茺蔚子《本草图经》
  23. 虫《张聿青医案》
  24. 茺蔚子《本草乘雅半偈》
  25. 虫《顾松园医镜》
  26. 茺蔚子《名医别录》
  27. 虫《本经逢原》
  28. 茺蔚子《增广和剂局方药性总论》
  29. 虫《本草从新》
  30. 茺蔚子《本草崇原》
  31. 虫《得配本草》


蛴螬_《本草衍义》_中医本草_【岐黄之术】

蛴螬

蛴螬

  • 上一页
  • 目录
  • 相关
  • 下一页

此虫诸腐木根下有之。构木津甘，故根下多有此虫，其木身未有完者。亦有生于粪土中者，虽肥大，但腹中黑，不若木中者，虽瘦而稍白。生研，水绞汁，滤清饮，下奶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫
  • 当前页：蛴螬
  • 下一页：蛞蝓蜗牛
<<< 返回本书目录
  1. 蛴螬《本草纲目》图文版
  2. 蛴螬【中药大全】
  3. 蛴螬《证类本草》
  4. 鬾奶散【方剂大全】
  5. 蛴螬《长沙药解》
  6. 蕲艾膏【方剂大全】
  7. 蛴螬《药征续编》
  8. 蕲艾汤【方剂大全】
  9. 蛴螬《雷公炮炙论》
  10. 蕲蛇【中药大全】
  11. 蛴螬《本草易读》
  12. 蕲蛇酒【方剂大全】
  13. 蛴螬《本草思辨录》
  14. 蕲蛇酿【方剂大全】
  15. 蛴螬《本草乘雅半偈》
  16. 鳍蓟【中药大全】
  17. 蛴螬《本草纲目》完整版
  18. 麒麟菜【中药大全】
  19. 骑竹马灸穴法《针灸大成》
  20. 麒麟竭膏【方剂大全】
  21. 骑竹马灸法《外科精要》
  22. 麒麟竭散【方剂大全】
  23. 骑竹马灸法《宋本备急灸法》
  24. 麒麟吐珠【中药大全】
  25. 骑竹马灸《古今医统大全》
  26. 麒麟尾【中药大全】
  27. 骑竹马法《针灸聚英》
  28. 麒麟血散【方剂大全】
  29. 骑马痈门主论《疡医大全》
  30. 乞力伽散【方剂大全】
  1. 蛴螬《本草衍义》
  2. 蛴螬《吴普本草》
  3. 蛴螬《汤液本草》
  4. 蛴螬《新修本草》
  5. 蛴螬《本草易读》
  6. 蛴螬《本草经集注》
  7. 蛴螬《医学入门》
  8. 蛴螬《长沙药解》
  9. 蛴螬《证类本草》
  10. 蛴螬《千金翼方》
  11. 蛴螬《本经逢原》
  12. 蛴螬《雷公炮炙论》
  13. 蛴螬《得配本草》
  14. 蛴螬《本草纲目》
  15. 蛴螬《本草思辨录》
  16. 蛴螬《神农本草经》
  17. 蛴螬《名医别录》
  18. 骑竹马穴《中医词典》
  19. 蛴螬《本草分经》
  20. 骑竹马灸穴法《针灸大成》
  21. 蛴螬《药征续编》
  22. 骑竹马灸法《宋本备急灸法》
  23. 蛴螬《本草乘雅半偈》
  24. 骑竹马灸法《外科精要》
  25. 蛴螬候《诸病源候论》
  26. 骑竹马灸法《外科证治全书》
  27. 蛴螬灸《中医词典》
  28. 骑竹马灸法《类经图翼》
  29. 蛴螬漏《中医词典》
  30. 骑竹马灸《古今医统大全》
  31. 蛴螬明目《医方考》


蛞蝓蜗牛_《本草衍义》_中医本草_【岐黄之术】

蛞蝓蜗牛

蛞蝓蜗牛

  • 上一页
  • 目录
  • 相关
  • 下一页

蛞蝓、蜗牛二物矣。蛞蝓，其身肉只一段。蜗牛，背上别有肉，以负壳行，显然异矣。若为一物，经中焉得分为二条也。其治疗亦大同小异，故知别类。又谓蛞蝓是蜗牛之老者，甚无谓。蛞蝓有二角，蜗牛四角，兼背有附壳肉，岂得为一物也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛴螬
  • 当前页：蛞蝓蜗牛
  • 下一页：水蛭
<<< 返回本书目录
  1. 蛞蝓【中药大全】
  2. 阔齿兔唇花【中药大全】
  3. 蛞蝓《本草纲目》图文版
  4. 阔节裂头绦虫《人体寄生虫学》
  5. 蛞蝓《本草崇原》
  6. 阔韧带内形成血肿【疾病症状】
  7. 蛞蝓《本草纲目》完整版
  8. 阔叶赤车使者【中药大全】
  9. 蛞（音阔）蝓（音俞）《证类本草》
  10. 阔叶垂头菊【中药大全】
  11. 栝石汤【方剂大全】
  12. 阔叶假参【中药大全】
  13. 栝楼子散【方剂大全】
  14. 阔叶麦冬【中药大全】
  15. 栝楼子膏【方剂大全】
  16. 阔叶箬竹【中药大全】
  17. 栝楼子【中药大全】
  18. 阔叶十大功劳【中药大全】
  19. 栝楼饮【方剂大全】
  20. 阔叶石韦【中药大全】
  21. 栝楼薤白半夏汤【方剂大全】
  22. 阔叶水竹叶【中药大全】
  23. 栝楼薤白白酒汤【方剂大全】
  24. 廓清饮【方剂大全】
  25. 栝楼丸【方剂大全】
  26. 垃圾粪便的卫生管理《家庭医学百科·预防保健篇》
  27. 栝楼涂方【方剂大全】
  28. 拉丁方设计资料的方差分析《医学统计学》
  29. 栝楼汤【方剂大全】
  30. 拉福拉病【疾病大全】
  1. 蛞蝓蜗牛《本草衍义》
  2. 蛞蝓《名医别录》
  3. 阔节裂头绦虫《人体寄生虫学》
  4. 蛞蝓《本草崇原》
  5. 阔节裂头绦虫感染《默克家庭诊疗手册》
  6. 蛞蝓《得配本草》
  7. 阔筋膜张肌损伤《中医伤科按摩学》
  8. 蛞蝓《医学入门》
  9. 阔口鱼《本经逢原》
  10. 蛞蝓《新修本草》
  11. 垃圾粪便的卫生管理《家庭医学百科·预防保健篇》
  12. 蛞蝓《本草经集注》
  13. 拉贝洛尔《药理学》
  14. 蛞蝓《千金翼方》
  15. 拉贝洛尔《药理学》
  16. 蛞蝓《本草纲目》
  17. 拉丁方设计资料的方差分析《医学统计学》
  18. 蛞蝓《神农本草经》
  19. 拉法《中医词典》
  20. 蛞（音阔）蝓（音俞）《证类本草》
  21. 拉罐法《中医词典》
  22. 栝枳茶《茶饮保健》
  23. 拉线形导气《气功外气疗法》
  24. 栝乌茶《茶饮保健》
  25. 腊（xī，音希）《中医词典》
  26. 栝楼实《本草衍义》
  27. 腊日雨水《本草分经》
  28. 栝楼仁《本草备要》
  29. 腊雪《本草纲目》
  30. 栝楼根《药征续编》
  31. 腊雪《医学入门》


水蛭_《本草衍义》_中医本草_【岐黄之术】

水蛭

水蛭

  • 上一页
  • 目录
  • 相关
  • 下一页

陈藏器、日华子所说备矣。大者，京师又谓之马鳖。腹黄者，谓之马黄。畏盐，然治伤折有功。经与《注》皆不言修制，宜子细，不可忽也。今人用者皆炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛞蝓蜗牛
  • 当前页：水蛭
  • 下一页：鳖甲
<<< 返回本书目录
  1. 水蛭《本草纲目》图文版
  2. 水蛭【中药大全】
  3. 水蛭《长沙药解》
  4. 水蛭（音质）《证类本草》
  5. 水蛭《药征》
  6. 水蛭解《医学衷中参西录》
  7. 水蛭《神农本草经百种录》
  8. 水蛭丸【方剂大全】
  9. 水蛭《本草易读》
  10. 水蛭咬伤【疾病大全】
  11. 水蛭《本草新编》
  12. 水蛭饮【方剂大全】
  13. 水蛭《本草思辨录》
  14. 水中白石《本草纲目》完整版
  15. 水蛭《本草崇原》
  16. 水中毒【疾病症状】
  17. 水蛭《本草乘雅半偈》
  18. 水中毒【疾病症状】
  19. 水蛭《本草纲目》完整版
  20. 水中毒【疾病症状】
  21. 水栀叶【中药大全】
  22. 水中毒昏迷【疾病症状】
  23. 水栀根【中药大全】
  24. 水中毒性昏迷【疾病症状】
  25. 水栀【中药大全】
  26. 水中金丹【方剂大全】
  27. 水症方《外台秘要》
  28. 水中捞月法《厘正按摩要术》
  29. 水证门《傅青主男科》
  30. 水肿《百病自测》
  1. 水蛭《本草衍义》
  2. 水蛭《神农本草经百种录》
  3. 水蛭《汤液本草》
  4. 水蛭《新修本草》
  5. 水蛭《本草蒙筌》
  6. 水蛭《本草经集注》
  7. 水蛭《本草易读》
  8. 水蛭《中药炮制》
  9. 水蛭《冯氏锦囊秘录》
  10. 水蛭《长沙药解》
  11. 水蛭《医学入门》
  12. 水蛭《千金翼方》
  13. 水蛭《本草求真》
  14. 水蛭《本草纲目》
  15. 水蛭《本草新编》
  16. 水蛭《神农本草经》
  17. 水蛭《本经逢原》
  18. 水制法《中药炮制》
  19. 水蛭《本草从新》
  20. 水芝丸《医学入门》
  21. 水蛭《中药学》
  22. 水芝丸《冯氏锦囊秘录》
  23. 水蛭《本草思辨录》
  24. 水症候《诸病源候论》
  25. 水蛭《本草崇原》
  26. 水症方二首《外台秘要》
  27. 水蛭《本草便读》
  28. 水症《中医词典》
  29. 水蛭《名医别录》
  30. 水针麻醉《中医词典》
  31. 水蛭《本草分经》


鳖甲_《本草衍义》_中医本草_【岐黄之术】

鳖甲

鳖甲

  • 上一页
  • 目录
  • 相关
  • 下一页

九肋者佳，煮熟者不如生得者，仍以酽醋炙黄色用。经中不言治劳，惟《蜀本·药性论》云“治劳瘦、除骨热”，后人遂用之，然甚有据，亦不可过剂。头血涂脱肛。又，烧头灰亦治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水蛭
  • 当前页：鳖甲
  • 下一页：乌贼鱼
<<< 返回本书目录
  1. 鳖甲《证类本草》
  2. 鳖甲【中药大全】
  3. 鳖甲《长沙药解》
  4. 鳖甲【方剂大全】
  5. 鳖甲《雷公炮炙论》
  6. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  7. 鳖甲《本草择要纲目》
  8. 鳖甲、牡蛎《本草思辨录》
  9. 鳖甲《本草易读》
  10. 鳖甲白术散【方剂大全】
  11. 鳖甲《本草新编》
  12. 鳖甲柴胡汤【方剂大全】
  13. 鳖甲《本草经解》
  14. 鳖甲常山酒【方剂大全】
  15. 鳖甲《本草崇原》
  16. 鳖甲大黄丸【方剂大全】
  17. 鳖甲《本草乘雅半偈》
  18. 鳖甲当归散【方剂大全】
  19. 鳖甲《本草纲目》完整版
  20. 鳖甲导经丸【方剂大全】
  21. 鳖灰散【方剂大全】
  22. 鳖甲地黄汤【方剂大全】
  23. 鳖胆【中药大全】
  24. 鳖甲干漆散【方剂大全】
  25. 鳖《本草纲目》图文版
  26. 鳖甲黄连丸【方剂大全】
  27. 鳖《食物疗法》
  28. 鳖甲煎【方剂大全】
  29. 鳖《本草纲目》完整版
  30. 鳖甲煎丸【方剂大全】
  1. 鳖甲《本草衍义》
  2. 鳖甲《新修本草》
  3. 鳖甲《汤液本草》
  4. 鳖甲《本草经集注》
  5. 鳖甲《本草备要》
  6. 鳖甲《中药炮制》
  7. 鳖甲《本草蒙筌》
  8. 鳖甲《长沙药解》
  9. 鳖甲《本草易读》
  10. 鳖甲《千金翼方》
  11. 鳖甲《冯氏锦囊秘录》
  12. 鳖甲《雷公炮制药性解》
  13. 鳖甲《医学入门》
  14. 鳖甲《雷公炮炙论》
  15. 鳖甲《证类本草》
  16. 鳖甲《神农本草经》
  17. 鳖甲《顾松园医镜》
  18. 鳖龟牡蛎汤《食物疗法》
  19. 鳖甲《本草求真》
  20. 鳖不可与苋菜同食，倘同食则腹生小鳖《奇效简便良方》
  21. 鳖甲《本草新编》
  22. 鳖（《名医别录》）《中医饮食营养学》
  23. 鳖甲《本经逢原》
  24. 鳖《食疗本草》
  25. 鳖甲《本草从新》
  26. 鳖《食物疗法》
  27. 鳖甲《得配本草》
  28. 鳖《本草纲目》
  29. 鳖甲《本草崇原》
  30. 鳔胶《本经逢原》
  31. 鳖甲《本草便读》


乌贼鱼_《本草衍义》_中医本草_【岐黄之术】

乌贼鱼

乌贼鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

乌贼鱼干置，四方人炙食之。多取骨镂为细。研细，水飞，澄下，比去水，日干之，熟蜜和得所，点目中翳，缓取效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲
  • 当前页：乌贼鱼
  • 下一页：蟹
<<< 返回本书目录
  1. 乌贼鱼《食物疗法》
  2. 乌贼鱼腹中墨【中药大全】
  3. 乌贼鱼《本草求真》
  4. 乌贼鱼骨《本草崇原》
  5. 乌贼鱼《本草纲目》完整版
  6. 乌贼鱼骨《本草经解》
  7. 乌贼骨《本草易读》
  8. 乌贼鱼骨《雷公炮炙论》
  9. 乌贼、鱼骨《本草思辨录》
  10. 乌贼鱼骨《证类本草》
  11. 乌芋《本草纲目》图文版
  12. 乌贼鱼骨丸（《内经》）《虚损启微》
  13. 乌芋《证类本草》
  14. 乌贼鱼肉【中药大全】
  15. 乌芋《本草求真》
  16. 乌毡《本草纲目》完整版
  17. 乌芋《本草纲目》完整版
  18. 乌芝麻《本草新编》
  19. 乌鱼骨散【方剂大全】
  20. 乌髭鬓【方剂主治】
  21. 乌鱼蛋【中药大全】
  22. 乌髭发《圣济总录》
  23. 乌鱼刺【中药大全】
  24. 乌髭发【方剂主治】
  25. 乌鱼《滇南本草》
  26. 污毛粗叶木【中药大全】
  27. 乌药子【中药大全】
  28. 屋漏水《本草纲目》完整版
  29. 乌药子《本草纲目》完整版
  30. 屋内下虫尘土《本草纲目》完整版
  1. 乌贼鱼《本草衍义》
  2. 乌贼鱼《食疗本草》
  3. 乌贼鱼《本草蒙筌》
  4. 乌贼鱼《食物疗法》
  5. 乌贼鱼《饮食须知》
  6. 乌贼鱼《本草纲目》
  7. 乌贼鱼《本草求真》
  8. 乌贼骨《本草分经》
  9. 乌贼鱼《增广和剂局方药性总论》
  10. 乌贼骨《本草分经》
  11. 乌贼鱼（《名医别录》）《中医饮食营养学》
  12. 乌贼骨《本草便读》
  13. 乌贼鱼骨《神农本草经》
  14. 乌贼骨《中药学》
  15. 乌贼鱼骨《雷公炮炙论》
  16. 乌贼骨《本经逢原》
  17. 乌贼鱼骨《千金翼方》
  18. 乌贼骨《医学入门》
  19. 乌贼鱼骨《本草经集注》
  20. 乌贼骨《本草易读》
  21. 乌贼鱼骨《新修本草》
  22. 乌贼骨《雷公炮制药性解》
  23. 乌贼鱼骨《吴普本草》
  24. 乌贼、鱼骨《本草思辨录》
  25. 乌贼鱼骨《证类本草》
  26. 乌芋《名医别录》
  27. 乌贼鱼骨《本草崇原》
  28. 乌芋《本经逢原》
  29. 乌贼鱼骨《本草经解》
  30. 乌芋《本草求真》
  31. 乌贼鱼骨《名医别录》


蟹_《本草衍义》_中医本草_【岐黄之术】

蟹

蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

伊芳洛绝少，今多自京师来，京师亦自河北置之。今河北沿边沧、瀛州等处所出甚多。徐州亦有，但不及河北者。小儿解颅，以螯并白芨，烂捣，涂囟上，颅合。此物极动风，体有风疾人，不可食，屡见其事。河北人取之，当八九月蟹浪之时，直于塘泺岸上，伺其出水而拾之。又，夜则以灯火照捕，始得之。时黄与白满壳，凡收藏十数日不死，亦不食。此物每至夏末秋初，则如蝉蜕解。当日名蟹之意，必取此义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌贼鱼
  • 当前页：蟹
  • 下一页：原蚕蛾
<<< 返回本书目录
  1. 蟹《本草纲目》图文版
  2. 蟹【中药大全】
  3. 蟹《证类本草》
  4. 蟹睛横出《目经大成》
  5. 蟹《食物疗法》
  6. 蟹睛疼痛《银海精微》
  7. 蟹《滇南本草》
  8. 蟹睛疼痛歌《眼科心法要诀》
  9. 蟹《本草易读》
  10. 蟹睛疼痛歌《医宗金鉴》
  11. 蟹《本草崇原》
  12. 蟹睛疼痛外障《秘传眼科龙木论》
  13. 蟹《本草纲目》完整版
  14. 蟹睛症《中医眼科学》
  15. 燮理汤【方剂大全】
  16. 蟹壳《本草纲目》完整版
  17. 燮理汤《医学衷中参西录》
  18. 蟹壳《本草崇原》
  19. 獬豸汤【方剂大全】
  20. 蟹壳【中药大全】
  21. 薤叶膏【方剂大全】
  22. 蟹目《圣济总录》
  23. 薤叶【中药大全】
  24. 蟹爪《本草纲目》完整版
  25. 薤白粥【方剂大全】
  26. 蟹爪《痘疹心法要诀》
  27. 薤白汤【方剂大全】
  28. 蟹爪《医宗金鉴》
  29. 薤白散【方剂大全】
  30. 蟹爪【中药大全】
  1. 蟹《本草衍义》
  2. 蟹《食疗本草》
  3. 蟹《本草备要》
  4. 蟹《新修本草》
  5. 蟹《本草易读》
  6. 蟹《本草经集注》
  7. 蟹《医学入门》
  8. 蟹《饮膳正要》
  9. 蟹《证类本草》
  10. 蟹《食物疗法》
  11. 蟹《顾松园医镜》
  12. 蟹《千金翼方》
  13. 蟹《本经逢原》
  14. 蟹《雷公炮制药性解》
  15. 蟹《本草从新》
  16. 蟹《本草纲目》
  17. 蟹《本草崇原》
  18. 蟹《神农本草经》
  19. 蟹《本草便读》
  20. 齘齿《中医词典》
  21. 蟹《名医别录》
  22. 齘齿《中医名词词典》
  23. 蟹《本草分经》
  24. 齘（xiè，音泄）《中医词典》
  25. 蟹《本草撮要》
  26. 燮理汤《医学衷中参西录》
  27. 蟹《滇南本草》
  28. 懈惰《中医词典》
  29. 蟹（《神农本草经》）《中医饮食营养学》
  30. 懈怠《中医词典》
  31. 蟹膏投漆中化为水《证类本草》


原蚕蛾_《本草衍义》_中医本草_【岐黄之术】

原蚕蛾

原蚕蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

有原复敏速之义，此则第二番蛾也。白僵蚕条中已具。屎，饲牛代谷。又以三升醇酒，拌蚕屎五斗，用甑蒸热，于暖室中铺于油单上，令患风冷气闭及近感瘫风人，就所患一边卧，着温热，浓盖覆，汗出为度。若虚人须常在左右，防大热昏冒。仍令头面在外，不得壅覆，未全愈，间，再作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟹
  • 当前页：原蚕蛾
  • 下一页：蚕蜕
<<< 返回本书目录
  1. 原蚕蛾《证类本草》
  2. 原蚕蛾【中药大全】
  3. 原蚕《本草纲目》图文版
  4. 原蚕沙【中药大全】
  5. 原蚕《本草纲目》完整版
  6. 原蚕砂《本草崇原》
  7. 原卟啉病【疾病大全】
  8. 原蚕子【中药大全】
  9. 原病篇《温病条辨》
  10. 原赤白带《女科秘要》
  11. 原病篇《经络全书》
  12. 原虫病《急诊医学》
  13. 原病论《幼科发挥》
  14. 原道统说（纂《绀珠经》）《医学入门》
  15. 原病《医学真传》
  16. 原定增减白喉热证吹药方《白喉全生集》
  17. 原病《温疫论》
  18. 原发疾病的复发《临床肝移植》
  19. 袁序《研经言》
  20. 原发免疫性疾病相关的淋巴增殖性疾病【疾病大全】
  21. 袁氏八门《冯氏锦囊秘录》
  22. 原发气管支气管肿瘤【疾病大全】
  23. 袁聚东痞块危证治验《寓意草》
  24. 原发醛固酮增多症《泌尿外科学》
  25. 爰采应用诸方（十二方）《喉科指掌》
  26. 原发性IgA肾病【疾病大全】
  27. 垣衣《证类本草》
  28. 原发性阿米巴脑膜脑炎【疾病大全】
  29. 垣衣《本草纲目》完整版
  30. 原发性鼻腔淋巴瘤【疾病大全】
  1. 原蚕蛾《本草衍义》
  2. 原蚕蛾《新修本草》
  3. 原蚕蛾《医学入门》
  4. 原蚕蛾《本草经集注》
  5. 原蚕蛾《证类本草》
  6. 原蚕蛾《玉楸药解》
  7. 原蚕蛾《本经逢原》
  8. 原蚕蛾《千金翼方》
  9. 原蚕蛾《增广和剂局方药性总论》
  10. 原蚕《本草纲目》
  11. 原蚕蛾《名医别录》
  12. 原病篇《经络全书》
  13. 原蚕蛾《本草分经》
  14. 原病篇《温病条辨》
  15. 原蚕砂《本草备要》
  16. 原病论《幼科发挥》
  17. 原蚕砂《本草从新》
  18. 原病《医学真传》
  19. 原蚕砂《本草分经》
  20. 原病《温疫论》
  21. 原蚕砂《本草撮要》
  22. 原癌基因与构形重建《药理学》
  23. 原蚕砂《本草崇原》
  24. 原《中医词典》
  25. 原赤白带《女科秘要》
  26. 袁序《研经言》
  27. 原虫及寄生虫病《眼科学》
  28. 袁氏八门《冯氏锦囊秘录》
  29. 原瘄要论《中医词典》
  30. 袁仁《中医词典》
  31. 原道统说（纂《绀珠经》）《医学入门》


蚕蜕_《本草衍义》_中医本草_【岐黄之术】

蚕蜕

蚕蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人血风，此则眠起时所蜕皮是也。其蚕退纸谓之蚕连，亦烧灰用之，治妇人血露。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原蚕蛾
  • 当前页：蚕蜕
  • 下一页：鳗鲡鱼
<<< 返回本书目录
  1. 蚕退纸散【方剂大全】
  2. 蚕蜕【中药大全】
  3. 蚕退纸【中药大全】
  4. 蚕蜕散【方剂大全】
  5. 蚕退《证类本草》
  6. 蚕网草《本草纲目》完整版
  7. 蚕矢汤【方剂大全】
  8. 蚕香散【方剂大全】
  9. 蚕蚀性角膜溃疡【疾病大全】
  10. 蚕消散【方剂大全】
  11. 蚕食性角膜溃疡【疾病大全】
  12. 蚕蝎归耆汤【方剂大全】
  13. 蚕砂黄柏汤【方剂大全】
  14. 蚕蛹【中药大全】
  15. 蚕砂【中药大全】
  16. 蚕蛹汁方【方剂大全】
  17. 蚕沙蒸方【方剂大全】
  18. 蚕纸丸【方剂大全】
  19. 蚕沙熨方【方剂大全】
  20. 蚕种《痘疹心法要诀》
  21. 蚕沙饮【方剂大全】
  22. 蚕种《医宗金鉴》
  23. 蚕沙汤【方剂大全】
  24. 蚕子酒【方剂大全】
  25. 蚕沙散【方剂大全】
  26. 仓公壁钱散【方剂大全】
  27. 蚕沙酒【方剂大全】
  28. 仓公当归汤【方剂大全】
  29. 蚕沙浸酒【方剂大全】
  30. 仓公酒【方剂大全】
  1. 蚕蜕《本草衍义》
  2. 蚕退纸散《万氏秘传片玉心书》
  3. 蚕蜕《本经逢原》
  4. 蚕退《证类本草》
  5. 蚕蜕《增广和剂局方药性总论》
  6. 蚕蚀性角膜溃疡《眼科学》
  7. 蚕咬《证治准绳·疡医》
  8. 蚕砂散《冯氏锦囊秘录》
  9. 蚕咬《奇效简便良方》
  10. 蚕砂《本经逢原》
  11. 蚕咬伤《外科证治全书》
  12. 蚕砂《中药炮制》
  13. 蚕咬伤门主方《疡医大全》
  14. 蚕沙《本草求真》
  15. 蚕蛹《药性切用》
  16. 蚕沙《本草易读》
  17. 蚕种《医宗金鉴》
  18. 蚕啮候《诸病源候论》
  19. 蚕种《痘疹心法要诀》
  20. 蚕茧《本草分经》
  21. 蚕子症《中医词典》
  22. 蚕茧《本经逢原》
  23. 惨《中医词典》
  24. 蚕茧《本草易读》
  25. 惨令《中医词典》
  26. 蚕蛾霜《古代房中秘方》
  27. 惨凄《中医词典》
  28. 蚕蛾散《救伤秘旨》
  29. 惨凄残贼《中医词典》
  30. 蚕豆中毒的急救《现代院外急救手册》
  31. 仓公《中医词典》


鳗鲡鱼_《本草衍义》_中医本草_【岐黄之术】

鳗鲡鱼

鳗鲡鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

生剖晒干，取少许，火上微炙，候油出，涂白剥用，以指擦之，即时色转。凡如此五七次用，即愈，仍先于白处微微擦动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚕蜕
  • 当前页：鳗鲡鱼
  • 下一页：鲛鱼
<<< 返回本书目录
  1. 鳗鲡鱼《本草纲目》图文版
  2. 鳗鲡鱼【中药大全】
  3. 鳗鲡鱼《食物疗法》
  4. 鳗鲡鱼膏【中药大全】
  5. 鳗鲡鱼《本草求真》
  6. 鳗鲡鱼骨【中药大全】
  7. 鳗鲡鱼《本草纲目》完整版
  8. 鳗鲡鱼臛【方剂大全】
  9. 鳗鲡黑散【方剂大全】
  10. 鳗鲡鱼煎【方剂大全】
  11. 鳗鲡【中药大全】
  12. 鳗鲡鱼煎丸【方剂大全】
  13. 鳗羹饮【方剂大全】
  14. 鳗鲡鱼涂方【方剂大全】
  15. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  16. 鳗鲡鱼丸【方剂大全】
  17. 馒头蟹【中药大全】
  18. 鳗鲡鱼血【中药大全】
  19. 蛮夷酒【方剂大全】
  20. 鳗鲤丸【方剂大全】
  21. 蛮刀背【中药大全】
  22. 鳗鱼《本草新编》
  23. 脉状奇偶《古今医统大全》
  24. 鳗鱼汤【方剂大全】
  25. 脉主病《古今名医汇粹》
  26. 鳗鱼丸【方剂大全】
  27. 脉中有线有吉有凶《读医随笔》
  28. 鳗鱼与乌梢蛇《趣味中医》
  29. 脉痔《圣济总录》
  30. 满店香【方剂大全】
  1. 鳗鲡鱼《本草衍义》
  2. 鳗鲡鱼《食疗本草》
  3. 鳗鲡鱼《本草蒙筌》
  4. 鳗鲡鱼《新修本草》
  5. 鳗鲡鱼《饮食须知》
  6. 鳗鲡鱼《本草经集注》
  7. 鳗鲡鱼《医学入门》
  8. 鳗鲡鱼《食物疗法》
  9. 鳗鲡鱼《本草求真》
  10. 鳗鲡鱼《千金翼方》
  11. 鳗鲡鱼《本经逢原》
  12. 鳗鲡鱼《雷公炮制药性解》
  13. 鳗鲡鱼《名医别录》
  14. 鳗鲡鱼《本草纲目》
  15. 鳗鲡鱼（《名医别录》）《中医饮食营养学》
  16. 鳗鲡《药性切用》
  17. 鳗鱼《本草新编》
  18. 鳗鲡《本草撮要》
  19. 鳗鱼与乌梢蛇《趣味中医》
  20. 鳗鲡《本草从新》
  21. 满《中医词典》
  22. 鳗鲡《医学入门》
  23. 满灌疗法《医学心理学》
  24. 鳗鲡《本草易读》
  25. 满口口疮《孙真人海上方》
  26. 鳗鲡《本草备要》
  27. 满口烂疮《奇效简便良方》
  28. 鳗煎《医方考》
  29. 满口如霜《疫疹一得》
  30. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  31. 满口牙齿出血《奇效简便良方》


鲛鱼_《本草衍义》_中医本草_【岐黄之术】

鲛鱼

鲛鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

鲛鱼沙鱼皮一等，形稍异。今人取皮饰鞍剑。余如经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳗鲡鱼
  • 当前页：鲛鱼
  • 下一页：河豚
<<< 返回本书目录
  1. 鲛鱼《本草求真》
  2. 鲛鱼【中药大全】
  3. 鲛鱼《本草纲目》完整版
  4. 鲛鱼翅【中药大全】
  5. 鲛鲨白【中药大全】
  6. 鲛鱼胆【中药大全】
  7. 焦栀子【中药大全】
  8. 鲛鱼皮《证类本草》
  9. 焦油性黑变病【疾病大全】
  10. 鲛鱼皮【中药大全】
  11. 焦氏头针《中医刺灸》
  12. 鲛鱼皮散【方剂大全】
  13. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  14. 蕉芋【中药大全】
  15. 焦氏喉科煎药方《焦氏喉科枕秘》
  16. 礁膜【中药大全】
  17. 焦虑致胸口痛【疾病症状】
  18. 嚼药防己散【方剂大全】
  19. 焦虑症【疾病大全】
  20. 角层下脓疱性皮肤病【疾病大全】
  21. 焦虑症《家庭医学百科-医疗康复篇》
  22. 角叉菜【中药大全】
  23. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  24. 角翅卫矛【中药大全】
  25. 焦虑性障碍《默克家庭诊疗手册》
  26. 角翅卫矛根【中药大全】
  27. 焦虑性适应障碍【疾病症状】
  28. 角翅卫矛果【中药大全】
  29. 焦虑【疾病症状】
  30. 角刺粥【方剂大全】
  1. 鲛鱼《本草衍义》
  2. 焦循（1763-1820年）《中医词典》
  3. 鲛鱼《饮食须知》
  4. 焦氏头针《中医刺灸》
  5. 鲛鱼《本草求真》
  6. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  7. 鲛鱼《本经逢原》
  8. 焦氏喉科煎药方《焦氏喉科枕秘》
  9. 鲛鱼〈平〉《食疗本草》
  10. 焦满《中医词典》
  11. 鲛鱼皮《千金翼方》
  12. 焦麦芽《药性切用》
  13. 鲛鱼皮《新修本草》
  14. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  15. 鲛鱼皮《海药本草》
  16. 焦虑症《家庭医学百科-医疗康复篇》
  17. 鲛鱼皮《证类本草》
  18. 焦虑与护理《医学心理学》
  19. 鲛鱼皮《名医别录》
  20. 焦虑性障碍《默克家庭诊疗手册》
  21. 鲛鱼皮《名医别录》
  22. 焦虑《医学心理学》
  23. 骹（qiāo，音敲）《中医词典》
  24. 焦虑《医学心理学》
  25. 膲理《中医词典》
  26. 焦渴《中医词典》
  27. 角《中医词典》
  28. 焦绝《中医词典》
  29. 角《名医别录》
  30. 焦谷芽《本草害利》
  31. 角刺《本草分经》


河豚_《本草衍义》_中医本草_【岐黄之术】

河豚

河豚

  • 上一页
  • 目录
  • 相关
  • 下一页

河豚，经言“无毒”。此鱼实有大毒，味虽珍，然修治不如法，食之杀人，不可不谨也。浓生者不食亦好。苏子美云∶“河豚于此时，贵不数鱼虾”。此时诗家鄙讽之言，未足全信也，然此物多怒，触之则怒气满腹，翻浮水上，渔人就以物撩之，遂为人获。橄榄并芦根汁，解其毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲛鱼
  • 当前页：河豚
  • 下一页：紫贝
<<< 返回本书目录
  1. 河豚《本草纲目》完整版
  2. 河豚【中药大全】
  3. 河套大黄【中药大全】
  4. 河豚（音屯）《证类本草》
  5. 河砂《本草纲目》完整版
  6. 河豚毒素中毒【疾病大全】
  7. 河口莲座蕨【中药大全】
  8. 河豚羹【方剂大全】
  9. 河间解利后法《医宗金鉴》
  10. 河豚目【中药大全】
  11. 河车种子丸【方剂大全】
  12. 河豚鱼肝油【中药大全】
  13. 河车种玉丸【方剂大全】
  14. 河豚鱼中毒《家庭医学百科-自救互救篇》
  15. 河车丸【方剂大全】
  16. 河豚子【中药大全】
  17. 河车散【方剂大全】
  18. 河鲀鱼【中药大全】
  19. 河车如圣丹【方剂大全】
  20. 河乌【中药大全】
  21. 河车回天丸【方剂大全】
  22. 河西米汤粥【方剂大全】
  23. 河车封髓丹【方剂大全】
  24. 盍藤子《本草纲目》图文版
  25. 河车地黄丸【方剂大全】
  26. 荷《本草纲目》完整版
  27. 河车大造育麟丸【方剂大全】
  28. 荷包草《滇南本草》
  29. 河车大造丸【方剂大全】
  30. 荷包牡丹根【中药大全】
  1. 河豚《本草衍义》
  2. 河图与洛书《气功外气疗法》
  3. 河豚《饮食须知》
  4. 河沙《本经逢原》
  5. 河豚《医学入门》
  6. 河南道《千金翼方》
  7. 河豚《本经逢原》
  8. 河口《中医词典》
  9. 河豚《本草从新》
  10. 河煎《名医别录》
  11. 河豚《本草撮要》
  12. 河煎《证类本草》
  13. 河豚（音屯）《证类本草》
  14. 河煎《新修本草》
  15. 河豚鱼《本草蒙筌》
  16. 河煎《千金翼方》
  17. 河豚鱼《本草分经》
  18. 河间雄黄散《医学心悟》
  19. 河豚鱼中毒《家庭医学百科-自救互救篇》
  20. 河间解利后法《伤寒心法要诀》
  21. 河豚鱼中毒《预防医学》
  22. 河间解利后法《医学从众录》
  23. 河豚鱼中毒的急救《现代院外急救手册》
  24. 河间解利后法《医宗金鉴》
  25. 河豚中毒《中医词典》
  26. 河间地黄饮子《冯氏锦囊秘录》
  27. 河西道《千金翼方》
  28. 河羹《饮膳正要》
  29. 河西肺《饮膳正要》
  30. 河东道《千金翼方》
  31. 河西米《饮膳正要》


紫贝_《本草衍义》_中医本草_【岐黄之术】

紫贝

紫贝

  • 上一页
  • 目录
  • 相关
  • 下一页

紫贝大二三寸，背上深紫，有点但黑。《本经》以此烧存性，入点眼药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：河豚
  • 当前页：紫贝
  • 下一页：鲈鱼
<<< 返回本书目录
  1. 紫贝《证类本草》
  2. 紫贝【中药大全】
  3. 紫斑【疾病症状】
  4. 紫贝（文贝）《本草纲目》完整版
  5. 紫斑《凌临灵方》
  6. 紫背菜【中药大全】
  7. 紫白癜疯门主论《疡医大全》
  8. 紫背草《滇南本草》
  9. 紫白癜风《证治准绳·疡医》
  10. 紫背草【中药大全】
  11. 紫白癜风《医宗金鉴》
  12. 紫背草根【中药大全】
  13. 紫白癜风《卫生易简方》
  14. 紫背黄芩【中药大全】
  15. 紫白癜风《外科正宗》
  16. 紫背金盘草《本草纲目》完整版
  17. 紫八宝【中药大全】
  18. 紫背金盘草【中药大全】
  19. 紫黯色《麻科活人全书》
  20. 紫背绿【中药大全】
  21. 梓叶【中药大全】
  22. 紫背双叶草《滇南本草》
  23. 梓叶《本草纲目》完整版
  24. 紫背天葵草《滇南本草》
  25. 梓树【中药大全】
  26. 紫背天葵草【中药大全】
  27. 梓实【中药大全】
  28. 紫背天葵草根【中药大全】
  29. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  30. 紫并食饮将慎法《外台秘要》
  1. 紫贝《本草衍义》
  2. 紫贝《新修本草》
  3. 紫贝《医学入门》
  4. 紫斑《凌临灵方》
  5. 紫贝《证类本草》
  6. 紫斑《中医词典》
  7. 紫贝《本草求真》
  8. 紫白石英《本草蒙筌》
  9. 紫背《千金翼方》
  10. 紫白癜疯门主论《疡医大全》
  11. 紫背草《滇南本草》
  12. 紫白癜疯门主方《疡医大全》
  13. 紫背浮萍《药性切用》
  14. 紫白癜风白秃《医学纲目》
  15. 紫背金盘草《证类本草》
  16. 紫白癜风（俗名汗斑。）《外科证治全书》
  17. 紫背龙牙《证类本草》
  18. 紫白癜风《急救广生集》
  19. 紫背双叶草《滇南本草》
  20. 紫白癜风《外科正宗》
  21. 紫背天葵《医学入门》
  22. 紫白癜风《卫生易简方》
  23. 紫背天葵草《滇南本草》
  24. 紫白癜风《外科心法要诀》
  25. 紫并食饮将慎法三首《外台秘要》
  26. 紫白癜风《证治准绳·疡医》
  27. 紫菜《本草纲目》
  28. 紫白癜风《医宗金鉴》
  29. 紫菜《食物疗法》
  30. 紫白癜风《中医词典》
  31. 紫菜《食疗本草》


鲈鱼_《本草衍义》_中医本草_【岐黄之术】

鲈鱼

鲈鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

鲈益肝肾，补五脏，和肠胃。食之宜人，不甚发病。宜乎，张翰思之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫贝
  • 当前页：鲈鱼
  • 下一页：虾麻
<<< 返回本书目录
  1. 鲈鱼《本草纲目》完整版
  2. 鲈鱼【中药大全】
  3. 鲈鲤【中药大全】
  4. 鲈鱼肉《本草纲目》完整版
  5. 颅肿《儿科萃精》
  6. 卤代烃《医用化学》
  7. 颅中窝脑膜瘤【疾病大全】
  8. 卤地菊【中药大全】
  9. 颅咽管瘤【疾病大全】
  10. 卤碱《本草纲目》完整版
  11. 颅囟要略《婴童类萃》
  12. 卤碱【中药大全】
  13. 颅囟论-幼幼汇集（上）《古今医统大全》
  14. 卤石部《本经逢原》
  15. 颅狭症【疾病大全】
  16. 卤咸《证类本草》
  17. 颅熄穴【头部背面穴位】
  18. 卤咸《本草纲目》图文版
  19. 颅外头痛【疾病症状】
  20. 鲁府遇仙传种子药酒【方剂大全】
  21. 颅神经损害的定位诊断《神经病学》
  22. 鲁公酿酒【方剂大全】
  23. 颅神经损害cranial nerve injury《神经精神疾病诊断学》
  24. 鲁王酒【方剂大全】
  25. 颅神经损害【疾病症状】
  26. 鲁序《景岳全书》
  27. 颅神经麻痹【疾病症状】
  28. 橹罟子【中药大全】
  29. 颅神经疾病《默克家庭诊疗手册》
  30. 陆鹤消癜汤【方剂大全】
  1. 鲈鱼《本草衍义》
  2. 鲈鱼《饮膳正要》
  3. 鲈鱼《饮食须知》
  4. 颅肿《儿科萃精》
  5. 鲈鱼《医学入门》
  6. 颅中窝《人体解剖学》
  7. 鲈鱼《证类本草》
  8. 颅胀《中医词典》
  9. 鲈鱼《本经逢原》
  10. 颅囟要略《婴童类萃》
  11. 鲈鱼《本草从新》
  12. 颅囟论（幼幼汇集 上）《古今医统大全》
  13. 鲈鱼《本草分经》
  14. 颅囟《中医词典》
  15. 鲈鱼《本草撮要》
  16. 颅相学《医学心理学》
  17. 鲈鱼〈平〉《食疗本草》
  18. 颅息《针灸学》
  19. 嚧（疒斯）风《中医词典》
  20. 颅息《中医词典》
  21. 卤代烃《医用化学》
  22. 颅息《针灸大成》
  23. 卤化喹啉类《药理学》
  24. 颅神经损害的定位诊断《神经病学》
  25. 卤碱《本草纲目》
  26. 颅神经损害《神经精神疾病诊断学》
  27. 卤碱《本经逢原》
  28. 颅神经疾病《默克家庭诊疗手册》
  29. 卤咸《千金翼方》
  30. 颅神经《神经病学》
  31. 卤咸《本草经集注》


虾麻_《本草衍义》_中医本草_【岐黄之术】

虾麻

虾麻

  • 上一页
  • 目录
  • 相关
  • 下一页

多在人家渠堑下，大腹，品类中最大者是。遇阴雨或昏夜即出食。取眉间有白汁，谓之蟾酥。以油单裹眉裂之，酥出单上，入药用。有人病齿缝中血出，以纸 子蘸干蟾酥少许，于血出处按之，立止。世有人收三足枯蟾，以罔众，但以水沃半日，尽见其伪。盖本无三足者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲈鱼
  • 当前页：虾麻
  • 下一页：蛙
<<< 返回本书目录
  1. 虾壳钱【中药大全】
  2. 虾蟆《本草崇原》
  3. 虾筏草【中药大全】
  4. 虾蟆《雷公炮炙论》
  5. 虾（音遐）蟆（音麻）《证类本草》
  6. 虾蟆【中药大全】
  7. 虾【中药大全】
  8. 虾蟆胆【中药大全】
  9. 虾《本草纲目》图文版
  10. 虾蟆肝【中药大全】
  11. 虾《证类本草》
  12. 虾蟆行气法《养生导引法》
  13. 虾《食物疗法》
  14. 虾蟆脑【中药大全】
  15. 虾《本草易读》
  16. 虾蟆皮【中药大全】
  17. 虾《本草纲目》完整版
  18. 虾蟆丸【方剂大全】
  19. 细锥香茶菜【中药大全】
  20. 虾蟆瘟《丹溪手镜》
  21. 细柱五加【中药大全】
  22. 虾蟆瘟《医门补要》
  23. 细竹蒿草【中药大全】
  24. 虾蟆圆【方剂大全】
  25. 细轴荛花【中药大全】
  26. 虾蟆挣《松峰说疫》
  27. 细枝柃【中药大全】
  28. 虾须草（图）【中药大全】
  29. 细针吸取细胞学《临床基础检验学》
  30. 虾须豆【中药大全】
  1. 虾麻《本草衍义》
  2. 虾〈平〉《食疗本草》
  3. 虾蟆《神农本草经》
  4. 虾（音遐）蟆（音麻）《证类本草》
  5. 虾蟆《雷公炮炙论》
  6. 虾《本草撮要》
  7. 虾蟆《雷公炮制药性解》
  8. 虾《本草分经》
  9. 虾蟆《千金翼方》
  10. 虾《本经逢原》
  11. 虾蟆《本草经集注》
  12. 虾《证类本草》
  13. 虾蟆《新修本草》
  14. 虾《医学入门》
  15. 虾蟆《本草崇原》
  16. 虾《本草易读》
  17. 虾蟆《增广和剂局方药性总论》
  18. 虾《本草备要》
  19. 虾蟆《名医别录》
  20. 虾《饮膳正要》
  21. 虾蟆翻《急救广生集》
  22. 虾《食物疗法》
  23. 虾蟆蛊《中医词典》
  24. 虾《老年食养食疗》
  25. 虾蟆行气法《养生导引法》
  26. 虾《本草纲目》
  27. 虾蟆候《诸病源候论》
  28. 细紫茶《茶饮保健》
  29. 虾蟆黄《中医词典》
  30. 细芎茶《茶饮保健》
  31. 虾蟆秘方《华佗神方》


蛙_《本草衍义》_中医本草_【岐黄之术】

蛙

蛙

  • 上一页
  • 目录
  • 相关
  • 下一页

蛙其色青，腹细，嘴尖，后脚长，故善跃。大其声则曰蛙，小其声则曰蛤。《月令》所谓“雀入大水化为蛤”者也。唐韩退之诗∶“一夜青蛙啼到晓”者是此。食之，性平，解劳热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虾麻
  • 当前页：蛙
  • 下一页：蛤蚧
<<< 返回本书目录
  1. 蛙《本草纲目》图文版
  2. 蛙粪霉病【疾病大全】
  3. 蛙《证类本草》
  4. 蛙形腹【疾病症状】
  5. 蛙《本草求真》
  6. 蛙状鼻【疾病症状】
  7. 蛙《本草纲目》完整版
  8. 娃儿藤【中药大全】
  9. 挖耳子草【中药大全】
  10. 娃娃拳【中药大全】
  11. 挖耳出血【疾病症状】
  12. 娃娃鱼【中药大全】
  13. 挖耳草根【中药大全】
  14. 瓦草《滇南本草》
  15. 挖耳草【中药大全】
  16. 瓦草【中药大全】
  17. 挖鼻孔【疾病症状】
  18. 瓦楞子（图）【中药大全】
  19. 唾液腺肿大【疾病症状】
  20. 瓦松《本草易读》
  21. 唾液涕泪信号《中医疾病预测》
  22. 瓦松《滇南本草》
  23. 唾液及汗液减少【疾病症状】
  24. 瓦松【中药大全】
  25. 唾液分泌增多【疾病症状】
  26. 瓦韦【中药大全】
  27. 唾血（呕血 吐血 余见唾）《针灸资生经》
  28. 腽肭补天丸【方剂大全】
  29. 唾血【方剂主治】
  30. 腽肭脐《本草新编》
  1. 蛙《本草衍义》
  2. 蛙《新修本草》
  3. 蛙《饮食须知》
  4. 蛙《本草经集注》
  5. 蛙《证类本草》
  6. 蛙《千金翼方》
  7. 蛙《本草求真》
  8. 蛙《本草纲目》
  9. 蛙《本经逢原》
  10. 啘《中医词典》
  11. 蛙《名医别录》
  12. 啘《中医名词词典》
  13. 蛙候《诸病源候论》
  14. 唾粘如胶并唾血《千金翼方》
  15. 瓦草《滇南本草》
  16. 唾痈呪病《中医词典》
  17. 瓦楞子《中药炮制》
  18. 唾液腺外分泌导管上皮自身抗体的检测《实用免疫细胞与核酸》
  19. 瓦楞子《本草备要》
  20. 唾液腺的一般结构《组织学与胚胎学》
  21. 瓦楞子《顾松园医镜》
  22. 唾液腺《人体解剖学》
  23. 瓦楞子《本草求真》
  24. 唾液涕泪信号的理论基础《中医疾病预测》
  25. 瓦楞子《本草便读》
  26. 唾液涕泪信号《中医疾病预测》
  27. 瓦楞子《本草分经》
  28. 唾液检查《临床基础检验学》
  29. 瓦楞子《本草撮要》
  30. 唾液分泌的调节《生理学》
  31. 瓦楞子《药性切用》


蛤蚧_《本草衍义》_中医本草_【岐黄之术】

蛤蚧

蛤蚧

  • 上一页
  • 目录
  • 相关
  • 下一页

补肺虚劳嗽有功，治久嗽不愈。肺间积虚热，久则成疮，故嗽出脓血，晓夕不止，喉中气塞，胸膈噎痛。蛤蚧、阿胶、生犀角、鹿角胶、羚羊角各一两，除胶外，皆为屑，次入胶，分四服。每服用河水三升，于银石器中慢火煮至半升，滤去滓，临卧微温，细细呷。其滓候服尽，再捶，都作一服，以水三升，煎至升斤，如前服。若病患久虚，不喜水，当降序水。张刑部子皋病极，由枢密况送此方，遂愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛙
  • 当前页：蛤蚧
  • 下一页：鲮鲤甲
<<< 返回本书目录
  1. 蛤蚧《本草纲目》图文版
  2. 蛤蚧【中药大全】
  3. 蛤蚧《证类本草》
  4. 蛤蚧保和丸【方剂大全】
  5. 蛤蚧《雷公炮炙论》
  6. 蛤蚧定喘丸【方剂大全】
  7. 蛤蚧《本草择要纲目》
  8. 蛤蚧膏【方剂大全】
  9. 蛤蚧《本草易读》
  10. 蛤蚧固金汤【方剂大全】
  11. 蛤蚧《本草新编》
  12. 蛤蚧救喘丹【方剂大全】
  13. 蛤蚧《本草纲目》完整版
  14. 蛤蚧散【方剂大全】
  15. 蛤粉丸【方剂大全】
  16. 蛤蚧汤【方剂大全】
  17. 蛤粉散【方剂大全】
  18. 蛤蚧丸【方剂大全】
  19. 蛤粉膏【方剂大全】
  20. 蛤蚧养肺丸【方剂大全】
  21. 蛤蚕散【方剂大全】
  22. 蛤蚧饮子【方剂大全】
  23. 哈士蟆【中药大全】
  24. 蛤壳【中药大全】
  25. 哈蟆油（图）【中药大全】
  26. 蛤蜊《本草纲目》完整版
  27. 过早衰老【疾病症状】
  28. 蛤蜊《本草纲目》图文版
  29. 过早丧失咀嚼功能【疾病症状】
  30. 蛤蜊【中药大全】
  1. 蛤蚧《本草衍义》
  2. 蛤蚧《海药本草》
  3. 蛤蚧《本草备要》
  4. 蛤蚧《中药炮制》
  5. 蛤蚧《本草蒙筌》
  6. 蛤蚧《玉楸药解》
  7. 蛤蚧《本草易读》
  8. 蛤蚧《雷公炮炙论》
  9. 蛤蚧《冯氏锦囊秘录》
  10. 蛤蚧《本草纲目》
  11. 蛤蚧《医学入门》
  12. 蛤粉丸《明目至宝》
  13. 蛤蚧《证类本草》
  14. 蛤粉丸《三因极一病证方论》
  15. 蛤蚧《本草求真》
  16. 蛤粉《本草撮要》
  17. 蛤蚧《本草新编》
  18. 蛤粉《本草分经》
  19. 蛤蚧《本经逢原》
  20. 蛤粉《本草分经》
  21. 蛤蚧《本草从新》
  22. 蛤粉《本草从新》
  23. 蛤蚧《得配本草》
  24. 蛤粉《本草备要》
  25. 蛤蚧《中药学》
  26. 蛤粉《玉楸药解》
  27. 蛤蚧《本草便读》
  28. 哈昔呢《饮膳正要》
  29. 蛤蚧《本草分经》
  30. 哈文台《中医词典》
  31. 蛤蚧《本草分经》


鲮鲤甲_《本草衍义》_中医本草_【岐黄之术】

鲮鲤甲

鲮鲤甲

  • 上一页
  • 目录
  • 相关
  • 下一页

穴山而居，亦能水。烧一两存性，肉豆蔻仁三个，同为末，米饮调二钱服，治气痔。脓血甚者，加 皮一两烧入。中病即已，不必尽剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤蚧
  • 当前页：鲮鲤甲
  • 下一页：蜘蛛
<<< 返回本书目录
  1. 鲮鲤甲《证类本草》
  2. 鲮鲤甲饼子【方剂大全】
  3. 鲮鲤甲《本草思辨录》
  4. 鲮鲤甲方【方剂大全】
  5. 鲮鲤甲《本草乘雅半偈》
  6. 鲮鲤甲膏【方剂大全】
  7. 鲮鲤甲《本草纲目》完整版
  8. 鲮鲤甲骨贴熁膏【方剂大全】
  9. 鲮鲤（穿山甲）《本草纲目》完整版
  10. 鲮鲤甲酒【方剂大全】
  11. 鲮鲤【中药大全】
  12. 鲮鲤甲散【方剂大全】
  13. 鲮鲤《本草纲目》图文版
  14. 鲮鲤甲汤【方剂大全】
  15. 鲮甲散【方剂大全】
  16. 鲮鲤甲贴熁膏【方剂大全】
  17. 龄龟丸【方剂大全】
  18. 鲮鲤甲丸【方剂大全】
  19. 零余子【中药大全】
  20. 鲮鲤肉《本草纲目》完整版
  21. 零余子《本草纲目》完整版
  22. 鲮鱼【中药大全】
  23. 零腥《血证论》
  24. 魿鱼【中药大全】
  25. 零陵香油【方剂大全】
  26. 岭南杜鹃【中药大全】
  27. 零陵香【中药大全】
  28. 岭南花椒根【中药大全】
  29. 零陵香《证类本草》
  30. 岭南铁角蕨【中药大全】
  1. 鲮鲤甲《本草衍义》
  2. 鲮鲤甲《新修本草》
  3. 鲮鲤甲《本草蒙筌》
  4. 鲮鲤甲《本草经集注》
  5. 鲮鲤甲《医学入门》
  6. 鲮鲤甲《千金翼方》
  7. 鲮鲤甲《证类本草》
  8. 鲮鲤《得配本草》
  9. 鲮鲤甲《本经逢原》
  10. 鲮鲤《本草从新》
  11. 鲮鲤甲《本草思辨录》
  12. 鲮鲤《本草纲目》
  13. 鲮鲤甲《增广和剂局方药性总论》
  14. 鲮甲《玉楸药解》
  15. 鲮鲤甲《名医别录》
  16. 零余子《得配本草》
  17. 鲮鲤甲《本草乘雅半偈》
  18. 零余子《证类本草》
  19. 鲮鲤肉《饮食须知》
  20. 零羊角《名医别录》
  21. 鲮鲤汤《备急千金要方》
  22. 零腥《血证论》
  23. 岭南道《千金翼方》
  24. 零陵香《本草图经》
  25. 岭南脚气《中医词典》
  26. 零陵香《增广和剂局方药性总论》
  27. 岭南瘴毒《张氏医通》
  28. 零陵香《证类本草》
  29. 岭南瘴毒门《张氏医通》
  30. 零陵香《本草衍义》
  31. 岭南瘴气香港脚酒汤散方一十三首《外台秘要》


蜘蛛_《本草衍义》_中医本草_【岐黄之术】

蜘蛛

蜘蛛

  • 上一页
  • 目录
  • 相关
  • 下一页

蜘蛛品亦多，皆有毒。经不言用是何种，今人多用人家檐角、篱头、陋巷之间，空中作圆网，大腹、深灰色者。遗尿着人作疮癣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲮鲤甲
  • 当前页：蜘蛛
  • 下一页：蜻蛉
<<< 返回本书目录
  1. 蜘蛛《本草纲目》图文版
  2. 蜘蛛【中药大全】
  3. 蜘蛛《证类本草》
  4. 蜘蛛抱蛋【中药大全】
  5. 蜘蛛《长沙药解》
  6. 蜘蛛草【中药大全】
  7. 蜘蛛《药征续编》
  8. 蜘蛛疮《外科启玄》
  9. 蜘蛛《雷公炮炙论》
  10. 蜘蛛疮门主论《疡医大全》
  11. 蜘蛛《本草易读》
  12. 蜘蛛果【中药大全】
  13. 蜘蛛《本草乘雅半偈》
  14. 蜘蛛果茎叶【中药大全】
  15. 蜘蛛《本草纲目》完整版
  16. 蜘蛛摩方【方剂大全】
  17. 脂质化学及其代谢参考文献《动脉粥样硬化》
  18. 蜘蛛七【中药大全】
  19. 脂质的生理功能《动脉粥样硬化》
  20. 蜘蛛散【方剂大全】
  21. 脂质代谢《动脉粥样硬化》
  22. 蜘蛛蜕壳【中药大全】
  23. 脂质沉积症【疾病症状】
  24. 蜘蛛网【中药大全】
  25. 脂质沉积性肌病【疾病大全】
  26. 蜘蛛蜈蚣伤《圣济总录》
  27. 脂溢性皮炎 Dermatitis Seborrheica《皮肤性病学》
  28. 蜘蛛香《本草纲目》完整版
  29. 脂溢性皮炎【疾病大全】
  30. 蜘蛛香【中药大全】
  1. 蜘蛛《本草衍义》
  2. 蜘蛛《新修本草》
  3. 蜘蛛《汤液本草》
  4. 蜘蛛《本草经集注》
  5. 蜘蛛《本草蒙筌》
  6. 蜘蛛《长沙药解》
  7. 蜘蛛《本草易读》
  8. 蜘蛛《千金翼方》
  9. 蜘蛛《冯氏锦囊秘录》
  10. 蜘蛛《雷公炮炙论》
  11. 蜘蛛《医学入门》
  12. 蜘蛛《本草纲目》
  13. 蜘蛛《证类本草》
  14. 脂贮积症《默克家庭诊疗手册》
  15. 蜘蛛《本经逢原》
  16. 脂质体《医院药学》
  17. 蜘蛛《得配本草》
  18. 脂质双分子层《生理学》
  19. 蜘蛛《名医别录》
  20. 脂质的生理功能《动脉粥样硬化》
  21. 蜘蛛《外科全生集》
  22. 脂质《动脉粥样硬化》
  23. 蜘蛛《药征续编》
  24. 脂溢性皮炎《自我调养巧治病》
  25. 蜘蛛《本草乘雅半偈》
  26. 脂溢性皮炎《赵绍琴临证验案精选》
  27. 蜘蛛拔毒法《中医词典》
  28. 脂溢性皮炎《百病自测》
  29. 蜘蛛疮《中医词典》
  30. 脂溢性皮炎《家庭医学百科-医疗康复篇》
  31. 蜘蛛疮《奇效简便良方》


蜻蛉_《本草衍义》_中医本草_【岐黄之术】

蜻蛉

蜻蛉

  • 上一页
  • 目录
  • 相关
  • 下一页

其中一种最大，京师名为马大头者是。身绿色。雌者，腰间一遭碧色。用则当用雄者。陶隐居以谓青色大眼。一类之中，元无青者，眼一类皆大。此物生化于水中，故多飞水上。唐杜甫云∶“点水蜻蜓款款飞。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜘蛛
  • 当前页：蜻蛉
  • 下一页：石蚕
<<< 返回本书目录
  1. 蜻蛉《本草纲目》完整版
  2. 蜻蜓【中药大全】
  3. 蜻（音青）蛉（音零）《证类本草》
  4. 蜻蜓兰【中药大全】
  5. 清浊篇《经络全书》
  6. 蜻蜒兰【中药大全】
  7. 清浊不分【方剂主治】
  8. 情感暴发【疾病症状】
  9. 清浊安中汤【方剂大全】
  10. 情感淡漠【疾病症状】
  11. 清中丸【方剂大全】
  12. 情感倒错【疾病症状】
  13. 清中汤【方剂大全】
  14. 情感高涨【疾病症状】
  15. 清治法《石室秘录》
  16. 情感麻痹【疾病症状】
  17. 清蒸鲥鱼《保健药膳》
  18. 情感失禁现象【疾病症状】
  19. 清蒸山药炉鸭《保健药膳》
  20. 情感退化affective degeneration《神经精神疾病诊断学》
  21. 清蒸人参元鱼《保健药膳》
  22. 情感协调性障碍affective corariance disorder《神经精神疾病诊断学》
  23. 清蒸人参鸡《保健药膳》
  24. 情感性交叉擦腿症【疾病大全】
  25. 清蒸鲤鱼《保健药膳》
  26. 情感性心境障碍【疾病大全】
  27. 清蒸蛤士蟆《保健药膳》
  28. 情感依赖【疾病症状】
  29. 清蒸虫草白花鸽《保健药膳》
  30. 情感诱发障碍affctive evoked disorder《神经精神疾病诊断学》
  1. 蜻蛉《本草衍义》
  2. 蜻蛉《新修本草》
  3. 蜻蛉《本经逢原》
  4. 蜻蛉《本草经集注》
  5. 蜻蛉《名医别录》
  6. 蜻蛉《千金翼方》
  7. 蜻蜒《医学入门》
  8. 蜻（音青）蛉（音零）《证类本草》
  9. 鲭鱼《饮食须知》
  10. 清浊篇《经络全书》
  11. 情感反应性异常《医学心理学》
  12. 清浊《中医词典》
  13. 情感统一性异常《医学心理学》
  14. 清中丸《仁术便览》
  15. 情感退化《神经精神疾病诊断学》
  16. 清中汤《是斋百一选方》
  17. 情感协调性障碍《神经精神疾病诊断学》
  18. 清中汤《医学心悟》
  19. 情感诱发障碍《神经精神疾病诊断学》
  20. 清治法《石室秘录》
  21. 情感障碍《预防医学》
  22. 清蒸鲥鱼《保健药膳》
  23. 情感障碍《医学心理学》
  24. 清蒸山药炉鸭《保健药膳》
  25. 情感障碍《神经精神疾病诊断学》
  26. 清蒸人参元鱼《保健药膳》
  27. 情气从召说《目经大成》
  28. 清蒸人参鸡《保健药膳》
  29. 情绪对心脏的效应《医学心理学》
  30. 清蒸鲤鱼《减肥新法与技巧》
  31. 情绪与免疫《免疫与健康》


石蚕_《本草衍义》_中医本草_【岐黄之术】

石蚕

石蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

谓之为草，则缪矣。经言“肉解结气”，《注》中更辨不定。此物在处有，附生水中石上，作丝茧如钗股，长寸许，以蔽其身，色如泥，蚕在其中。此所以谓之石蚕也。今方家用者绝稀。此亦水中虫耳，山河中多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜻蛉
  • 当前页：石蚕
  • 下一页：蛇蜕
<<< 返回本书目录
  1. 石蚕《证类本草》
  2. 石蚕【中药大全】
  3. 石蚕《证类本草》
  4. 石蚕（沙虱，石蠹虫）《本草纲目》完整版
  5. 石蚕《本草纲目》完整版
  6. 石草部《本经逢原》
  7. 石参【中药大全】
  8. 石草类《本草便读》
  9. 石部（玉石类三种）《得配本草》
  10. 石草鞋【中药大全】
  11. 石部（石类二十五种）《得配本草》
  12. 石茶【中药大全】
  13. 石部（卤石类十五种）《得配本草》
  14. 石蝉草【中药大全】
  15. 石部《冯氏锦囊秘录》
  16. 石蟾蜍【中药大全】
  17. 石部《本经逢原》
  18. 石菖蒲《本草新编》
  19. 石部《本草蒙筌》
  20. 石菖蒲《药鉴》
  21. 石布《滇南本草》
  22. 石菖蒲《药笼小品》
  23. 石鳖【中药大全】
  24. 石菖蒲【中药大全】
  25. 石鳖《本草纲目》图文版
  26. 石菖蒲花【中药大全】
  27. 石鳖《本草纲目》完整版
  28. 石菖蒲散【方剂大全】
  29. 石壁莲【中药大全】
  30. 石菖蒲丸【方剂大全】
  1. 石蚕《本草衍义》
  2. 石蚕《吴普本草》
  3. 石蚕《医学入门》
  4. 石蚕《新修本草》
  5. 石蚕《证类本草》
  6. 石蚕《本草经集注》
  7. 石蚕《证类本草》
  8. 石蚕《玉楸药解》
  9. 石蚕《名医别录》
  10. 石蚕《千金翼方》
  11. 石昌琏《中医词典》
  12. 石蚕《神农本草经》
  13. 石菖蒲《药笼小品》
  14. 石布《滇南本草》
  15. 石菖蒲《本草备要》
  16. 石碑《新修本草》
  17. 石菖蒲《本草蒙筌》
  18. 石斑鱼《本经逢原》
  19. 石菖蒲《冯氏锦囊秘录》
  20. 石斑鱼《本草求真》
  21. 石菖蒲《本草求真》
  22. 石斑鱼《饮食须知》
  23. 石菖蒲《本草新编》
  24. 石鳌《玉楸药解》
  25. 石菖蒲《本草从新》
  26. 石、特生石《本草衍义》
  27. 石菖蒲《得配本草》
  28. 石（音必）鱼《证类本草》
  29. 石菖蒲《中药学》
  30. 石《本草图经》
  31. 石菖蒲《本草分经》


蛇蜕_《本草衍义》_中医本草_【岐黄之术】

蛇蜕

蛇蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇蜕，从口翻退出，眼睛亦退，今合眼药多用，取此义也,入药洗净。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蚕
  • 当前页：蛇蜕
  • 下一页：蛇黄
<<< 返回本书目录
  1. 蛇蜕《本草纲目》图文版
  2. 蛇蜕【中药大全】
  3. 蛇蜕《本草易读》
  4. 蛇蜕（音税）《证类本草》
  5. 蛇蜕《本草崇原》
  6. 蛇吞鼠《本草纲目》完整版
  7. 蛇蜕《本草纲目》完整版
  8. 蛇吞蛙《本草纲目》完整版
  9. 蛇退步【中药大全】
  10. 蛇王藤【中药大全】
  11. 蛇退【中药大全】
  12. 蛇网草《本草纲目》完整版
  13. 蛇头圆【方剂大全】
  14. 蛇尾草【中药大全】
  15. 蛇头细辛【中药大全】
  16. 蛇犀散【方剂大全】
  17. 蛇头毒《外科十法》
  18. 蛇衔散【方剂大全】
  19. 蛇头疔、天蛇毒《医宗金鉴》
  20. 蛇蝎毒等《千金宝要》
  21. 蛇头草【中药大全】
  22. 蛇蝎散【方剂大全】
  23. 蛇藤【中药大全】
  24. 蛇蝎汤【方剂大全】
  25. 蛇螫方《外台秘要》
  26. 蛇蝎续命汤【方剂大全】
  27. 蛇虱门主论《疡医大全》
  28. 蛇眼草【中药大全】
  29. 蛇伤门主论《疡医大全》
  30. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  1. 蛇蜕《本草衍义》
  2. 蛇蜕《新修本草》
  3. 蛇蜕《汤液本草》
  4. 蛇蜕《本草经集注》
  5. 蛇蜕《本草备要》
  6. 蛇蜕《中药炮制》
  7. 蛇蜕《本草易读》
  8. 蛇蜕《玉楸药解》
  9. 蛇蜕《冯氏锦囊秘录》
  10. 蛇蜕《千金翼方》
  11. 蛇蜕《医学入门》
  12. 蛇蜕《本草纲目》
  13. 蛇蜕《本草求真》
  14. 蛇蜕《神农本草经》
  15. 蛇蜕《本经逢原》
  16. 蛇头丸《太平惠民和剂局方》
  17. 蛇蜕《本草从新》
  18. 蛇头毒《医学心悟》
  19. 蛇蜕《得配本草》
  20. 蛇头毒《外科十法》
  21. 蛇蜕《本草崇原》
  22. 蛇头疔秘方《华佗神方》
  23. 蛇蜕《增广和剂局方药性总论》
  24. 蛇头疔、天蛇毒《外科心法要诀》
  25. 蛇蜕《名医别录》
  26. 蛇头疔、天蛇毒《医宗金鉴》
  27. 蛇蜕《本草分经》
  28. 蛇头疔《万氏秘传外科心法》
  29. 蛇蜕《本草撮要》
  30. 蛇头疔《万氏秘传外科心法》
  31. 蛇蜕《外科全生集》


蛇黄_《本草衍义》_中医本草_【岐黄之术】

蛇黄

蛇黄

  • 上一页
  • 目录
  • 相关
  • 下一页

椎破，中间有如自然铜者佳。治心悸动，火烧赤，酒淬至酥，二两，朱砂一两，与蛇黄同研，水飞，天麻二两，别为末，与前二味合匀，每以半钱，少以薄菏汤调，食后、夜卧服，殊效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇蜕
  • 当前页：蛇黄
  • 下一页：金蛇
<<< 返回本书目录
  1. 蛇黄《证类本草》
  2. 蛇黄丹【方剂大全】
  3. 蛇黄《本草纲目》完整版
  4. 蛇黄丸《小儿药证直诀》
  5. 蛇虎伤部《疡医大全》
  6. 蛇黄丸【方剂大全】
  7. 蛇含石【中药大全】
  8. 蛇瘕方《外台秘要》
  9. 蛇含草《滇南本草》
  10. 蛇见怕【中药大全】
  11. 蛇含草《本草崇原》
  12. 蛇角《本草纲目》完整版
  13. 蛇含【中药大全】
  14. 蛇接骨【中药大全】
  15. 蛇含《本草纲目》图文版
  16. 蛇节疔门主论《疡医大全》
  17. 蛇含《雷公炮炙论》
  18. 蛇窠疮《外科启玄》
  19. 蛇含《本草图经》
  20. 蛇莓《本草纲目》完整版
  21. 蛇含《本草纲目》完整版
  22. 蛇莓【中药大全】
  23. 蛇果黄堇【中药大全】
  24. 蛇莓（音每）汁《证类本草》
  25. 蛇蛊《金针秘传》
  26. 蛇莓根【中药大全】
  27. 蛇菰【中药大全】
  28. 蛇迷草【中药大全】
  29. 蛇根木【中药大全】
  30. 蛇目菊【中药大全】
  1. 蛇黄《本草衍义》
  2. 蛇黄《新修本草》
  3. 蛇黄《证类本草》
  4. 蛇黄《千金翼方》
  5. 蛇黄《本经逢原》
  6. 蛇虎伤部《疡医大全》
  7. 蛇黄《增广和剂局方药性总论》
  8. 蛇候《诸病源候论》
  9. 蛇黄丹《三因极一病证方论》
  10. 蛇合《神农本草经》
  11. 蛇黄丸《小儿药证直诀》
  12. 蛇含石《医学入门》
  13. 蛇瘕《中医词典》
  14. 蛇含草《滇南本草》
  15. 蛇瘕《古今医统大全》
  16. 蛇含草《本草崇原》
  17. 蛇瘕《医方考》
  18. 蛇含草《医学入门》
  19. 蛇瘕《奇效简便良方》
  20. 蛇含草《冯氏锦囊秘录》
  21. 蛇瘕方一首《外台秘要》
  22. 蛇含草《本草蒙筌》
  23. 蛇瘕候《诸病源候论》
  24. 蛇含《本草图经》
  25. 蛇瘕面光《奇方类编》
  26. 蛇含《增广和剂局方药性总论》
  27. 蛇节疔《中医词典》
  28. 蛇含《千金翼方》
  29. 蛇节疔门主论《疡医大全》
  30. 蛇含《雷公炮炙论》
  31. 蛇窠疮《中医词典》


金蛇_《本草衍义》_中医本草_【岐黄之术】

金蛇

金蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

金蛇，今方书往往不见用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇黄
  • 当前页：金蛇
  • 下一页：乌蛇
<<< 返回本书目录
  1. 金蛇《证类本草》
  2. 金蛇肉《本草纲目》完整版
  3. 金蛇《本草纲目》完整版
  4. 金生丸【方剂大全】
  5. 金伤散【方剂大全】
  6. 金声散【方剂大全】
  7. 金山老艾瓜丸【方剂大全】
  8. 金圣散【方剂大全】
  9. 金砂丸【方剂大全】
  10. 金狮藤【中药大全】
  11. 金砂散【方剂大全】
  12. 金石部《本草纲目》完整版
  13. 金砂丹【方剂大全】
  14. 金石部《本草便读》
  15. 金沙益散【方剂大全】
  16. 金石部《本草撮要》
  17. 金沙五苓散【方剂大全】
  18. 金石部《本草纲目》
  19. 金沙五淋丸【方剂大全】
  20. 金石部《顾松园医镜》
  21. 金沙汤【方剂大全】
  22. 金石部《景岳全书》
  23. 金沙散【方剂大全】
  24. 金石部《雷公炮制药性解》
  25. 金沙流湿丸【方剂大全】
  26. 金石部《玉楸药解》
  27. 金沙草【中药大全】
  28. 金石部（金石 卤石）《药性切用》
  29. 金僧散【方剂大全】
  30. 金石斛【中药大全】
  1. 金蛇《本草衍义》
  2. 金伤《中医词典》
  3. 金蛇《证类本草》
  4. 金沙散《妇人大全良方》
  5. 金胜《中医词典》
  6. 金腮疮《中医词典》
  7. 金石《证类本草》
  8. 金容甫（1903-1978年）《中医词典》
  9. 金石部《景岳全书》
  10. 金刃伤中筋骨《圣济总录》
  11. 金石部《本草便读》
  12. 金刃伤《伤科汇纂》
  13. 金石斛《药性切用》
  14. 金刃伤《急救广生集》
  15. 金石类《本草分经》
  16. 金刃肠出《圣济总录》
  17. 金石中毒《中医词典》
  18. 金仁荣《中医词典》
  19. 金实不鸣《中医名词词典》
  20. 金鹊花《滇南本草》
  21. 金实不鸣《中医词典》
  22. 金雀根（金雀花）《中药学》
  23. 金实无声《凌临灵方》
  24. 金清桂（1870-1941年）《中医词典》
  25. 金氏妇血崩后四肢浮肿《孙文垣医案》
  26. 金翘茶《茶饮保健》
  27. 金寿山（1912-1983年）《中医词典》
  28. 金枪论《金疮跌打接骨药性秘书》
  29. 金属汞（元素汞）《预防医学》
  30. 金枪不治症《金疮跌打接骨药性秘书》
  31. 金属结合蛋白《生物化学与分子生物学》


乌蛇_《本草衍义》_中医本草_【岐黄之术】

乌蛇

乌蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

尾细长，能穿小铜钱一百文者佳。有身长一丈余者。蛇类中此蛇入药最多。尝于顺安军塘泺堤上，见一乌蛇长一丈余，有鼠野狼啮蛇头，曳之而去，是亦相畏伏尔。市者多伪，以他蛇熏黑色货之，不可不察也。乌蛇脊高，世谓之剑脊乌梢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金蛇
  • 当前页：乌蛇
  • 下一页：白花蛇
<<< 返回本书目录
  1. 乌蛇《本草纲目》图文版
  2. 乌蛇【中药大全】
  3. 乌蛇《证类本草》
  4. 乌蛇胆《本草纲目》完整版
  5. 乌蛇《雷公炮炙论》
  6. 乌蛇胆【中药大全】
  7. 乌蛇《本草纲目》完整版
  8. 乌蛇膏《本草纲目》完整版
  9. 乌稍蛇《本草择要纲目》
  10. 乌蛇膏【中药大全】
  11. 乌梢蛇酒【方剂大全】
  12. 乌蛇膏【方剂大全】
  13. 乌梢蛇【中药大全】
  14. 乌蛇浸酒方【方剂大全】
  15. 乌梢蛇《本草易读》
  16. 乌蛇卵《本草纲目》完整版
  17. 乌痧瘴《松峰说疫》
  18. 乌蛇卵【中药大全】
  19. 乌沙挣《松峰说疫》
  20. 乌蛇皮《本草纲目》完整版
  21. 乌骚风【中药大全】
  22. 乌蛇皮【中药大全】
  23. 乌茜汤【方剂大全】
  24. 乌蛇驱风汤【方剂大全】
  25. 乌泡刺【中药大全】
  26. 乌蛇肉《本草纲目》完整版
  27. 乌奴龙胆【中药大全】
  28. 乌蛇散【方剂大全】
  29. 乌尼参【中药大全】
  30. 乌蛇丸【方剂大全】
  1. 乌蛇《本草衍义》
  2. 乌蛇《雷公炮炙论》
  3. 乌蛇《汤液本草》
  4. 乌蛇《本草纲目》
  5. 乌蛇《医学入门》
  6. 乌稍蛇《本草择要纲目》
  7. 乌蛇《证类本草》
  8. 乌梢蛇《药性切用》
  9. 乌蛇膏《太平惠民和剂局方》
  10. 乌梢蛇《本草分经》
  11. 乌蛇散《妇人大全良方》
  12. 乌梢蛇《得配本草》
  13. 乌蛇丸《妇人大全良方》
  14. 乌梢蛇《本草从新》
  15. 乌升茶《茶饮保健》
  16. 乌梢蛇《本经逢原》
  17. 乌头《神农本草经》
  18. 乌梢蛇《本草易读》
  19. 乌头《本草纲目》
  20. 乌梢蛇《本草备要》
  21. 乌头《雷公炮炙论》
  22. 乌梢蛇《中药炮制》
  23. 乌头《雷公炮制药性解》
  24. 乌梢蛇《玉楸药解》
  25. 乌头《千金翼方》
  26. 乌痧瘴《松峰说疫》
  27. 乌头《长沙药解》
  28. 乌痧胀《外科全生集》
  29. 乌头《本草经集注》
  30. 乌痧胀《奇效简便良方》
  31. 乌头《新修本草》


白花蛇_《本草衍义》_中医本草_【岐黄之术】

白花蛇

白花蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

诸蛇鼻向下，独此蛇鼻向上。背有方胜花纹，以此得名。用之去头尾，换酒浸三日，弃酒不用，火炙，仍尽去皮骨。此物毒甚，不可不防也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌蛇
  • 当前页：白花蛇
  • 下一页：蜈蚣
<<< 返回本书目录
  1. 白花蛇《本草纲目》图文版
  2. 白花蛇【中药大全】
  3. 白花蛇《证类本草》
  4. 白花蛇膏【方剂大全】
  5. 白花蛇《本草择要纲目》
  6. 白花蛇煎【方剂大全】
  7. 白花蛇《本草易读》
  8. 白花蛇浸酒【方剂大全】
  9. 白花蛇《本草新编》
  10. 白花蛇睛（白花蛇目）《本草纲目》完整版
  11. 白花蛇《本草乘雅半偈》
  12. 白花蛇酒【方剂大全】
  13. 白花蛇《本草纲目》完整版
  14. 白花蛇目睛【中药大全】
  15. 白花龙胆【中药大全】
  16. 白花蛇肉《本草纲目》完整版
  17. 白花九里明【中药大全】
  18. 白花蛇散【方剂大全】
  19. 白花坚荚树【中药大全】
  20. 白花蛇舌草【中药大全】
  21. 白花灰毛槐树【中药大全】
  22. 白花蛇头《本草纲目》完整版
  23. 白花果【中药大全】
  24. 白花蛇头【中药大全】
  25. 白花鬼针草【中药大全】
  26. 白花蛇丸【方剂大全】
  27. 白花膏【方剂大全】
  28. 白花蛇造酒方【方剂大全】
  29. 白花杆【中药大全】
  30. 白花蛇煮酒【方剂大全】
  1. 白花蛇《本草衍义》
  2. 白花蛇《玉楸药解》
  3. 白花蛇《本草备要》
  4. 白花蛇《雷公炮制药性解》
  5. 白花蛇《本草蒙筌》
  6. 白花蛇《本草纲目》
  7. 白花蛇《本草易读》
  8. 白花膏《外科全生集》
  9. 白花蛇《冯氏锦囊秘录》
  10. 白花防风《滇南本草》
  11. 白花蛇《医学入门》
  12. 白花地丁《滇南本草》
  13. 白花蛇《证类本草》
  14. 白花菜《饮食须知》
  15. 白花蛇《本草求真》
  16. 白虎证一　太阳三十七《伤寒悬解》
  17. 白花蛇《本草新编》
  18. 白虎证四　太阳四十《伤寒悬解》
  19. 白花蛇《本经逢原》
  20. 白虎证似痫《幼科发挥》
  21. 白花蛇《本草从新》
  22. 白虎证似痫《中医词典》
  23. 白花蛇《得配本草》
  24. 白虎证十九　阳明七十《伤寒悬解》
  25. 白花蛇《增广和剂局方药性总论》
  26. 白虎证三　太阳三十九《伤寒悬解》
  27. 白花蛇《本草择要纲目》
  28. 白虎证二　太阳三十八《伤寒悬解》
  29. 白花蛇《本草撮要》
  30. 白虎证（幼幼汇集 下）《古今医统大全》
  31. 白花蛇《外科全生集》


蜈蚣_《本草衍义》_中医本草_【岐黄之术】

蜈蚣

蜈蚣

  • 上一页
  • 目录
  • 相关
  • 下一页

背光，黑绿色，足赤，腹下黄。有中其毒者，以乌鸡屎水稠调，涂咬处，效。大蒜涂之，亦效。复能治丹毒 瘤，蜈蚣一条干者，白矾皂子大，雷丸一个，百步二钱，秤，同为末，醋调涂之。又，畏蛞蝓，不敢过所行之路。触其身，则蜈蚣死，人故取以治蜈蚣毒。桑汁、白盐亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白花蛇
  • 当前页：蜈蚣
  • 下一页：马陆
<<< 返回本书目录
  1. 蜈蚣《本草纲目》图文版
  2. 蜈蚣【中药大全】
  3. 蜈蚣《证类本草》
  4. 蜈蚣草【中药大全】
  5. 蜈蚣《雷公炮炙论》
  6. 蜈蚣草根【中药大全】
  7. 蜈蚣《本草择要纲目》
  8. 蜈蚣刺【中药大全】
  9. 蜈蚣《本草易读》
  10. 蜈蚣叮疮《外科启玄》
  11. 蜈蚣《本草崇原》
  12. 蜈蚣饯【方剂大全】
  13. 蜈蚣《本草纲目》完整版
  14. 蜈蚣矫正饮【方剂大全】
  15. 梧桐子【中药大全】
  16. 蜈蚣解《医学衷中参西录》
  17. 梧桐濯足汤【方剂大全】
  18. 蜈蚣兰【中药大全】
  19. 梧桐叶【中药大全】
  20. 蜈蚣萍【中药大全】
  21. 梧桐花【中药大全】
  22. 蜈蚣七【中药大全】
  23. 梧桐根【中药大全】
  24. 蜈蚣旗根【中药大全】
  25. 梧桐白皮【中药大全】
  26. 蜈蚣入耳方《外台秘要》
  27. 梧桐【中药大全】
  28. 蜈蚣散【方剂大全】
  29. 梧桐《本草纲目》图文版
  30. 蜈蚣蛇蝎伤《孙真人海上方》
  1. 蜈蚣《本草衍义》
  2. 蜈蚣《新修本草》
  3. 蜈蚣《本草备要》
  4. 蜈蚣《本草经集注》
  5. 蜈蚣《本草蒙筌》
  6. 蜈蚣《玉楸药解》
  7. 蜈蚣《本草易读》
  8. 蜈蚣《千金翼方》
  9. 蜈蚣《冯氏锦囊秘录》
  10. 蜈蚣《雷公炮制药性解》
  11. 蜈蚣《医学入门》
  12. 蜈蚣《雷公炮炙论》
  13. 蜈蚣《证类本草》
  14. 蜈蚣《本草纲目》
  15. 蜈蚣《本草求真》
  16. 蜈蚣《神农本草经》
  17. 蜈蚣《本经逢原》
  18. 梧叶皮《本经逢原》
  19. 蜈蚣《本草从新》
  20. 梧桐子《饮食须知》
  21. 蜈蚣《得配本草》
  22. 梧桐泪蟾酥莨菪子韭子锻石总考《医方考》
  23. 蜈蚣《中药学》
  24. 梧桐泪《汤液本草》
  25. 蜈蚣《本草崇原》
  26. 梧桐《本草纲目》
  27. 蜈蚣《本草便读》
  28. 吴竺天临床经验方应用《三十年临证经验集》
  29. 蜈蚣《增广和剂局方药性总论》
  30. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  31. 蜈蚣《名医别录》


马陆_《本草衍义》_中医本草_【岐黄之术】

马陆

马陆

  • 上一页
  • 目录
  • 相关
  • 下一页

即今百节虫也。身如槎节，节有细蹙纹，起紫黑色，光润，百足。死则侧卧如环，长二三寸，尤者粗如小指。西京上阳宫及内城砖墙中甚多，入药至鲜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣
  • 当前页：马陆
  • 下一页：（噎）（乌红）
<<< 返回本书目录
  1. 马陆《证类本草》
  2. 马陆【中药大全】
  3. 马陆《雷公炮炙论》
  4. 马鹿花【中药大全】
  5. 马陆《本草纲目》完整版
  6. 马毛《本草纲目》完整版
  7. 马柳根【中药大全】
  8. 马毛散【方剂大全】
  9. 马骝卵【中药大全】
  10. 马明汤【方剂大全】
  11. 马铃薯【中药大全】
  12. 马鸣散【方剂大全】
  13. 马铃薯《食物疗法》
  14. 马脑《本草纲目》完整版
  15. 马铃根【中药大全】
  16. 马脑《本草纲目》图文版
  17. 马蔺子饮【方剂大全】
  18. 马脑（玛瑙，文石，摩罗迦隶）《本草纲目》完整版
  19. 马蔺子丸【方剂大全】
  20. 马尿花《滇南本草》
  21. 马蔺子散【方剂大全】
  22. 马尿花【中药大全】
  23. 马蔺子【中药大全】
  24. 马尿泡【中药大全】
  25. 马蔺子《本草易读》
  26. 马尿烧【中药大全】
  27. 马蔺浴汤【方剂大全】
  28. 马皮《本草纲目》完整版
  29. 马蔺叶【中药大全】
  30. 马皮【中药大全】
  1. 马陆《本草衍义》
  2. 马陆《吴普本草》
  3. 马陆《医学入门》
  4. 马陆《新修本草》
  5. 马陆《证类本草》
  6. 马陆《本草经集注》
  7. 马陆《名医别录》
  8. 马陆《千金翼方》
  9. 马玫《中医词典》
  10. 马陆《雷公炮炙论》
  11. 马目晕秘方《华佗神方》
  12. 马陆《神农本草经》
  13. 马脑《本草衍义》
  14. 马流沫秘方《华佗神方》
  15. 马脑《增广和剂局方药性总论》
  16. 马铃薯中毒的急救《现代院外急救手册》
  17. 马尿花《滇南本草》
  18. 马铃薯（《湖南药物志》）《中医饮食营养学》
  19. 马啮踏人候《诸病源候论》
  20. 马铃薯《食物疗法》
  21. 马培之（1820-1903年）《中医词典》
  22. 马蔺子丸《备急千金要方》
  23. 马脾风《中医词典》
  24. 马蔺子《药性切用》
  25. 马脾风《医学纲目》
  26. 马蔺子《得配本草》
  27. 马脾风《医宗金鉴》
  28. 马蔺子《本草易读》
  29. 马脾风《证治准绳·幼科》
  30. 马蔺子《本草备要》
  31. 马脾风《幼科释谜》


（噎）（乌红）_《本草衍义》_中医本草_【岐黄之术】

（噎）（乌红）
在线购买《本草衍义》正版书籍

（噎）（乌红）

  • 上一页
  • 目录
  • 相关
  • 下一页

诸家所论备矣，然终不敢舍诗之意。尝析窠而视之，果有子如半粟米大，其色白而微黄。所负虫亦在其中，乃青菜虫，却在子下，不与虫相着。又非叶虫及草上青虫，应是诸虫皆可也。陶隐居所说近之矣。人取此房研细，醋调，涂蜂虿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马陆
  • 当前页：（噎）（乌红）
  • 下一页：雀瓮
<<< 返回本书目录
  1. 《子午流注说难》
  2. （鱼彭）鱼脑【中药大全】
  3. 酢浆草【中药大全】
  4. （鱼彭）鱼鳃【中药大全】
  5. 酢浆草《本草纲目》图文版
  6. ?《本草易读》
  7. 酢浆草《证类本草》
  8. ?《经络全书》
  9. 酢浆草《本草图经》
  10. ?《经络全书》
  11. 酢浆草《本草纲目》完整版
  12. ?《经络全书》
  13. 酢疮《幼幼新书》
  14. ?《经络全书》
  15. 唑吡坦Zolpidem《精神药品临床应用指导原则》
  16. ?《经络全书》
  17. 坐月门《妇人大全良方》
  18. ?《经络全书》
  19. 坐药方《外台秘要》
  20. ?《经络全书》
  21. 坐卧-养生余录（上）《古今医统大全》
  22. ?《经络全书》
  23. 坐卧不宁【方剂主治】
  24. ?《经络全书》
  25. 坐卧不得【方剂主治】
  26. ?《经络全书》
  27. 坐卧不安【方剂主治】
  28. ?《经络全书》
  29. 坐十二段锦图说《达摩洗髓易筋经》
  30. ?（痉）《脉因证治》
  1. （噎）（乌红）《本草衍义》
  2. （详淋）《杂病治例》
  3. （音地）松《证类本草》
  4. （图缺）《子午流注说难》
  5. （音羸）鼠《本草衍义》
  6. （扌卤）法《中医词典》
  7. （音牧）肪《本草衍义》
  8. （扌衮）法《中医词典》
  9. （音起）草《证类本草》
  10. （庶/虫）虫《长沙药解》
  11. （音挈）车香《证类本草》
  12. （食茱萸）〈温〉《食疗本草》
  13. （音荀）核《证类本草》
  14. （饣兹）（饣羔）风《中医词典》
  15. （雩重）（雩重）《中医词典》
  16. （饣厄）逆《中医词典》
  17. （月鼻）（月息）《中医词典》
  18. （饣曹）症《中医词典》
  19. （月扁）（piān）病《中医词典》
  20. （声殳^禾）饪（gǔ《中医词典》
  21. （月斗）肘《中医词典》
  22. （声殳^禾）（gǔ，音谷）气《中医词典》
  23. （月反）门《中医词典》
  24. （声殳^禾）（gǔ，音谷）《中医词典》
  25. （月囷）（jùn，音俊）《中医词典》
  26. （舌天^韭）舌喉痈《中医词典》
  27. （月囷）肉《中医词典》
  28. （舌天^韭）舌《中医词典》
  29. （月少）（miǎo秒）《中医词典》
  30. （缺失）《医学入门》
  31. （月引）（yǐn引）《中医词典》


雀瓮_《本草衍义》_中医本草_【岐黄之术】

雀瓮

雀瓮

  • 上一页
  • 目录
  • 相关
  • 下一页

多在棘枝上，故又名棘刚子。研其间虫汁，灌小儿，治（原缺）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（噎）（乌红）
  • 当前页：雀瓮
  • 下一页：鼠妇
<<< 返回本书目录
  1. 雀瓮《证类本草》
  2. 雀瓮【中药大全】
  3. 雀瓮《本草崇原》
  4. 确定病因和疾病因果关系的标准《预防医学》
  5. 雀瓮《本草纲目》完整版
  6. 确定研究目的《预防医学》
  7. 雀头血【中药大全】
  8. 确定诊断标准《流行病学》
  9. 雀头血《本草纲目》完整版
  10. 鹊《本草纲目》完整版
  11. 雀苏《雷公炮炙论》
  12. 鹊《本草纲目》图文版
  13. 雀屎（雀粪）《本草纲目》完整版
  14. 鹊【中药大全】
  15. 雀舌豆【中药大全】
  16. 鹊巢《本草纲目》完整版
  17. 雀舌草【中药大全】
  18. 鹊豆【中药大全】
  19. 雀肉《本草纲目》完整版
  20. 鹊目症《眼科阐微》
  21. 雀榕叶【中药大全】
  22. 鹊脑《本草纲目》完整版
  23. 雀榕根【中药大全】
  24. 阙疑《医述》
  25. 雀翘【中药大全】
  26. 裙边疮《外科十三方考》
  27. 雀脑【中药大全】
  28. 群方备载《医学集成》
  29. 雀脑《本草纲目》完整版
  30. 群方加减法《外科启玄》
  1. 雀瓮《本草衍义》
  2. 雀瓮《新修本草》
  3. 雀瓮《医学入门》
  4. 雀瓮《本草经集注》
  5. 雀瓮《证类本草》
  6. 雀瓮《千金翼方》
  7. 雀瓮《本经逢原》
  8. 雀瓮《神农本草经》
  9. 雀瓮《本草崇原》
  10. 雀苏《雷公炮炙论》
  11. 雀瓮《名医别录》
  12. 雀屎丸《备急千金要方》
  13. 雀眼癣候《诸病源候论》
  14. 雀舌《中医词典》
  15. 雀医草《千金翼方》
  16. 雀肉《医学入门》
  17. 雀医草《新修本草》
  18. 雀肉《饮食须知》
  19. 雀医草《证类本草》
  20. 雀肉《饮膳正要》
  21. 雀医草《名医别录》
  22. 雀肉《老年食养食疗》
  23. 雀啄法《中医词典》
  24. 雀翘《名医别录》
  25. 雀啄灸《中医词典》
  26. 雀翘《证类本草》
  27. 雀啄脉《中医名词词典》
  28. 雀翘《新修本草》
  29. 雀啄脉《中医词典》
  30. 雀翘《千金翼方》
  31. 雀子斑《中医词典》


鼠妇_《本草衍义》_中医本草_【岐黄之术】

鼠妇

鼠妇

  • 上一页
  • 目录
  • 相关
  • 下一页

鼠妇此湿生虫也，多足，其色如蚓，背有横纹蹙起，大者长三四分。在处有之，砖瓷及下湿处多，用处绝少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀瓮
  • 当前页：鼠妇
  • 下一页：萤
<<< 返回本书目录
  1. 鼠妇《本草纲目》图文版
  2. 鼠妇【中药大全】
  3. 鼠妇《证类本草》
  4. 鼠妇画眉草【中药大全】
  5. 鼠妇《长沙药解》
  6. 鼠肝《本草纲目》完整版
  7. 鼠妇《本草崇原》
  8. 鼠肝【中药大全】
  9. 鼠妇《本草乘雅半偈》
  10. 鼠骨（鼠胆）《本草新编》
  11. 鼠妇《本草纲目》完整版
  12. 鼠及瘰方《外台秘要》
  13. 鼠粪（鼠屎）《本草纲目》完整版
  14. 鼠脊骨《本草纲目》完整版
  15. 鼠耳《本草乘雅半偈》
  16. 鼠迹《痘疹心法要诀》
  17. 鼠肚《本草纲目》完整版
  18. 鼠迹《医宗金鉴》
  19. 鼠胆【中药大全】
  20. 鼠解《研经言》
  21. 鼠胆《本草纲目》完整版
  22. 鼠李《本草纲目》完整版
  23. 鼠标蛇【中药大全】
  24. 鼠李《本草图经》
  25. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  26. 鼠李《证类本草》
  27. 鼠【中药大全】
  28. 鼠李《本草纲目》图文版
  29. 鼠《本草纲目》图文版
  30. 鼠李【中药大全】
  1. 鼠妇《本草衍义》
  2. 鼠妇《新修本草》
  3. 鼠妇《汤液本草》
  4. 鼠妇《本草经集注》
  5. 鼠妇《本草易读》
  6. 鼠妇《长沙药解》
  7. 鼠妇《医学入门》
  8. 鼠妇《千金翼方》
  9. 鼠妇《证类本草》
  10. 鼠妇《本草纲目》
  11. 鼠妇《本经逢原》
  12. 鼠妇《神农本草经》
  13. 鼠妇《得配本草》
  14. 鼠粪汤《伤寒括要》
  15. 鼠妇《本草崇原》
  16. 鼠粪汤《三因极一病证方论》
  17. 鼠妇《名医别录》
  18. 鼠粪《汤液本草》
  19. 鼠妇《本草分经》
  20. 鼠耳《本草乘雅半偈》
  21. 鼠妇《本草撮要》
  22. 鼠耳《名医别录》
  23. 鼠妇《本草乘雅半偈》
  24. 鼠耳《证类本草》
  25. 鼠姑《千金翼方》
  26. 鼠耳《新修本草》
  27. 鼠姑《本草经集注》
  28. 鼠耳《千金翼方》
  29. 鼠姑《新修本草》
  30. 鼠肚《得配本草》
  31. 鼠姑《证类本草》


萤_《本草衍义》_中医本草_【岐黄之术】

萤

萤

  • 上一页
  • 目录
  • 相关
  • 下一页

常在大暑前后飞出，是得大火之气而化，故如此明照也。今人用者少。《月令》虽曰“腐草所化”，然非阴湿处终无。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠妇
  • 当前页：萤
  • 下一页：衣鱼
<<< 返回本书目录
  1. 莹珠膏【方剂大全】
  2. 萤火《本草纲目》完整版
  3. 盈虚吟《景岳全书》
  4. 萤火《本草崇原》
  5. 盈虚吟《妇人规》
  6. 萤火《证类本草》
  7. 盈虚《冯氏锦囊秘录》
  8. 萤火《本草纲目》图文版
  9. 荧光显微镜检查法《实用免疫细胞与核酸》
  10. 萤火【中药大全】
  11. 荧光免疫技术《免疫学和免疫学检验》
  12. 萤火丹《幼幼新书》
  13. 荧光免疫测定《免疫学和免疫学检验》
  14. 营气《黄帝内经·灵枢》
  15. 荧光抗体技术《免疫学和免疫学检验》
  16. 营气《灵枢悬解》
  17. 荧光抗体的制备《实用免疫细胞与核酸》
  18. 营气《内经评文》
  19. 荧光或酶标抗体在肾脏内显示的部位及形式《实用免疫细胞与核酸》
  20. 营气《针灸甲乙经》
  21. 迎香穴【头部正面穴位】
  22. 营气行度一经水行地论《医原》
  23. 迎随补泻法《普济方·针灸》
  24. 营气营运之次《类经》
  25. 迎山红【中药大全】
  26. 营气运行《四圣心源》
  27. 迎红杜鹃【中药大全】
  28. 营实《雷公炮炙论》
  29. 迎风洒泪症《银海精微》
  30. 营实《证类本草》
  1. 萤《本草衍义》
  2. 盈虚吟《妇人规》
  3. 萤火《本草纲目》
  4. 盈虚吟《景岳全书》
  5. 萤火《千金翼方》
  6. 盈虚《冯氏锦囊秘录》
  7. 萤火《本草经集注》
  8. 荧火丹《证治准绳·幼科》
  9. 萤火《新修本草》
  10. 荧火《神农本草经》
  11. 萤火《吴普本草》
  12. 荧光现象《免疫学和免疫学检验》
  13. 萤火《医学入门》
  14. 荧光显微镜标本制作要求《实用免疫细胞与核酸》
  15. 萤火《证类本草》
  16. 荧光显微镜《实用免疫细胞与核酸》
  17. 萤火《本经逢原》
  18. 荧光物质《免疫学和免疫学检验》
  19. 萤火《得配本草》
  20. 荧光图像的记录方法《实用免疫细胞与核酸》
  21. 萤火《本草崇原》
  22. 荧光素染色法《眼科学》
  23. 萤火《名医别录》
  24. 荧光素《实用免疫细胞与核酸》
  25. 萤火《本草撮要》
  26. 荧光偏振免疫测定《免疫学和免疫学检验》
  27. 萤火丹《中医词典》
  28. 荧光免疫技术《免疫学和免疫学检验》
  29. 萤火丹《幼幼新书》
  30. 荧光抗原染色法《实用免疫细胞与核酸》
  31. 萤火丹候《诸病源候论》


衣鱼_《本草衍义》_中医本草_【岐黄之术】

衣鱼

衣鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

多在故书中，久不动帛中或有之，不若故纸中多也。身有浓粉，手搐之则落。亦啮毳衣，用处亦少。其形稍似鱼，其尾又分二歧，世用以灭瘢痕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萤
  • 当前页：衣鱼
  • 下一页：白颈蚯蚓
<<< 返回本书目录
  1. 衣鱼《本草纲目》图文版
  2. 衣鱼【中药大全】
  3. 衣鱼《证类本草》
  4. 衣原体肺炎【疾病大全】
  5. 衣鱼《本草崇原》
  6. 衣原体感染症【疾病大全】
  7. 衣鱼《本草纲目》完整版
  8. 衣原体淋巴肉芽肿【疾病大全】
  9. 衣干香方《外台秘要》
  10. 衣原体尿路感染【疾病大全】
  11. 衣服类《古今医统大全》
  12. 衣原体性结膜炎《西医眼科学》
  13. 衣带《本草纲目》完整版
  14. 衣着-养生余录（上）《古今医统大全》
  15. 伊藤痣【疾病大全】
  16. 衣中白鱼《药征续编》
  17. 伊祁丸【方剂大全】
  18. 医案《育婴家秘》
  19. 伊公问旨《四圣悬枢》
  20. 医案《重楼玉钥续编》
  21. 伊公四问《四圣悬枢》
  22. 医案《脉症治方》
  23. 伊芳尹汤液论例《阴证略例》
  24. 医案《慎柔五书》
  25. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  26. 医案《医门补要》
  27. 伊芳火丹《幼幼新书》
  28. 医案（杨氏）《针灸大成》
  29. 伊贝母【中药大全】
  30. 医案九条《医学集成》
  1. 衣鱼《本草衍义》
  2. 衣鱼《新修本草》
  3. 衣鱼《医学入门》
  4. 衣鱼《本草经集注》
  5. 衣鱼《证类本草》
  6. 衣鱼《千金翼方》
  7. 衣鱼《本经逢原》
  8. 衣鱼《本草纲目》
  9. 衣鱼《本草崇原》
  10. 衣鱼《神农本草经》
  11. 衣鱼《名医别录》
  12. 衣香方《奇方类编》
  13. 衣原体感染症《基因诊断与性传播疾病》
  14. 衣香方《备急千金要方》
  15. 衣着（养生余录 上）《古今医统大全》
  16. 衣睡梦多《医林改错》
  17. 衣中白鱼《吴普本草》
  18. 衣干香方五首《外台秘要》
  19. 衣中白鱼《药征续编》
  20. 衣服类《古今医统大全》
  21. 衣中故绵絮《证类本草》
  22. 伊尹《中医词典》
  23. 医《中医词典》
  24. 伊文氏蓝（Evans blue）衬染法《实用免疫细胞与核酸》
  25. 医案《育婴家秘》
  26. 伊精阿《中医词典》
  27. 医案《中医名词词典》
  28. 伊公问旨《四圣悬枢》
  29. 医案《中医词典》
  30. 伊公四问《四圣悬枢》
  31. 医案《古今医统大全》


白颈蚯蚓_《本草衍义》_中医本草_【岐黄之术】

白颈蚯蚓

白颈蚯蚓

  • 上一页
  • 目录
  • 相关
  • 下一页

自死者良，然亦应候而鸣。此物有毒，昔有病腹大，夜间蚯蚓鸣于身，有人教用盐水浸之而愈。崇宁末年，陇州兵士暑月中在 厅前，跣立厅下，为蚯蚓所中，遂不救。

后数日，又有人被其毒，博识者教以先饮盐汤一杯，次以盐汤浸足，乃愈。今入药，当去土，了微炙。若治肾脏风下疰病，不可阙也，仍须盐汤送。王荆公所谓“ 壤太牢俱有味，可能蚯蚓独清廉”者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衣鱼
  • 当前页：白颈蚯蚓
  • 下一页：蝼蛄
<<< 返回本书目录
  1. 白颈蚯蚓《证类本草》
  2. 白敬宇眼药【方剂大全】
  3. 白颈蚯蚓《本草易读》
  4. 白九股牛【中药大全】
  5. 白粳米饭《保健药膳》
  6. 白酒《药征续编》
  7. 白睛肿胀《圣济总录》
  8. 白酒《长沙药解》
  9. 白睛溢血【疾病大全】
  10. 白酒草【中药大全】
  11. 白睛溢血《中医眼科学》
  12. 白酒煎【方剂大全】
  13. 白睛青蓝《中医眼科学》
  14. 白酒药曲【方剂大全】
  15. 白睛疾病《中医眼科学》
  16. 白菊花根【中药大全】
  17. 白睛黄赤《银海精微》
  18. 白菊花酒【方剂大全】
  19. 白睛黑色症《眼科阐微》
  20. 白菊花散【方剂大全】
  21. 白荆花丸【方剂大全】
  22. 白苣《本草纲目》完整版
  23. 白茎鸦葱【中药大全】
  24. 白苣《本草求真》
  25. 白金丸【方剂大全】
  26. 白苣《证类本草》
  27. 白金汤【方剂大全】
  28. 白苣【中药大全】
  29. 白金散【方剂大全】
  30. 白珏膏【方剂大全】
  1. 白颈蚯蚓《本草衍义》
  2. 白颈蚯蚓《新修本草》
  3. 白颈蚯蚓《本草备要》
  4. 白颈蚯蚓《本草经集注》
  5. 白颈蚯蚓《本草蒙筌》
  6. 白颈蚯蚓《千金翼方》
  7. 白颈蚯蚓《本草易读》
  8. 白粳米饭《保健药膳》
  9. 白颈蚯蚓《冯氏锦囊秘录》
  10. 白睛肿胀《圣济总录》
  11. 白颈蚯蚓《证类本草》
  12. 白睛溢血（胭脂障）《中医名词词典》
  13. 白颈蚯蚓《本草从新》
  14. 白睛溢血《中医眼科学》
  15. 白颈蚯蚓《增广和剂局方药性总论》
  16. 白睛溢血《中医词典》
  17. 白颈蚯蚓《名医别录》
  18. 白睛先兆《中医疾病预测》
  19. 白颈蚯蚓《本草分经》
  20. 白睛青蓝《中医眼科学》
  21. 白酒《长沙药解》
  22. 白睛青蓝《中医词典》
  23. 白酒《药征续编》
  24. 白睛凝脂《中医词典》
  25. 白菊清金散《目经大成》
  26. 白睛乱脉证《中医词典》
  27. 白苣《证类本草》
  28. 白睛疾病《中医眼科学》
  29. 白苣《本草求真》
  30. 白睛黄赤《银海精微》
  31. 白苣《本草分经》


蝼蛄_《本草衍义》_中医本草_【岐黄之术】

蝼蛄

蝼蛄

  • 上一页
  • 目录
  • 相关
  • 下一页

此虫当立夏后，至夜则鸣，《月令》谓之蝼蝈鸣者是矣。其声如蚯蚓，此乃是五技而无一长者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白颈蚯蚓
  • 当前页：蝼蛄
  • 下一页：蜣螂
<<< 返回本书目录
  1. 蝼蛄《本草纲目》图文版
  2. 蝼蛄【中药大全】
  3. 蝼蛄《本草易读》
  4. 蝼蛄串《外科正宗》
  5. 蝼蛄《本草新编》
  6. 蝼蛄串《医宗金鉴》
  7. 蝼蛄《本草纲目》完整版
  8. 蝼蛄串门主论《疡医大全》
  9. 蝼（音娄）蛄（音姑）《证类本草》
  10. 蝼蛄膏【方剂大全】
  11. 耧斗菜【中药大全】
  12. 蝼蛄疖《扁鹊心书》
  13. 楼梯草根【中药大全】
  14. 蝼蛄疖《医宗金鉴》
  15. 楼梯草【中药大全】
  16. 蝼蛄散【方剂大全】
  17. 楼台草《滇南本草》
  18. 蝼蛄麝香散【方剂大全】
  19. 蒌汁消蜜饮【方剂大全】
  20. 蝼蛄虾【中药大全】
  21. 蒌油【中药大全】
  22. 瘘疮止水丸【方剂大全】
  23. 蒌叶【中药大全】
  24. 漏《杂病治例》
  25. 蒌苏饮【方剂大全】
  26. 漏疮《保婴撮要》
  27. 蒌连丸【方剂大全】
  28. 漏疮《丹溪心法》
  29. 蒌蒿【中药大全】
  30. 漏疮《金匮钩玄》
  1. 蝼蛄《本草衍义》
  2. 蝼蛄《新修本草》
  3. 蝼蛄《本草蒙筌》
  4. 蝼蛄《本草经集注》
  5. 蝼蛄《本草易读》
  6. 蝼蛄《中药炮制》
  7. 蝼蛄《冯氏锦囊秘录》
  8. 蝼蛄《玉楸药解》
  9. 蝼蛄《医学入门》
  10. 蝼蛄《千金翼方》
  11. 蝼蛄《本草求真》
  12. 蝼蛄《本草纲目》
  13. 蝼蛄《本草新编》
  14. 蝼蛄《神农本草经》
  15. 蝼蛄《本经逢原》
  16. 蝼（音娄）蛄（音姑）《证类本草》
  17. 蝼蛄《本草从新》
  18. 楼英（1320-1389年）《中医词典》
  19. 蝼蛄《得配本草》
  20. 楼台草《滇南本草》
  21. 蝼蛄《中药学》
  22. 偻附《中医词典》
  23. 蝼蛄《本草便读》
  24. 偻附《中医名词词典》
  25. 蝼蛄《名医别录》
  26. 娄氏十产论《女科切要》
  27. 蝼蛄《本草分经》
  28. 娄居中《中医词典》
  29. 蝼蛄《本草撮要》
  30. 娄金丸《太平惠民和剂局方》
  31. 蝼蛄《药性切用》


蜣螂_《本草衍义》_中医本草_【岐黄之术】

蜣螂

蜣螂

  • 上一页
  • 目录
  • 相关
  • 下一页

大小二种∶一种大者为胡蜣螂，身黑光，腹翼下有小黄，子附母而飞行，昼不出，夜方飞出，至人家庭户中，见灯光则来。一种小者，身黑暗，昼方飞出，夜不出。今当用胡蜣螂，其小者研三十枚，以水灌牛马，治胀结，绝佳。狐遇而必尽食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝼蛄
  • 当前页：蜣螂
  • 下一页：斑蝥
<<< 返回本书目录
  1. 蜣螂《本草纲目》图文版
  2. 蜣螂【中药大全】
  3. 蜣螂《证类本草》
  4. 蜣螂蛀《医宗金鉴》
  5. 蜣螂《长沙药解》
  6. 蜣螂蛀门主论《疡医大全》
  7. 蜣螂《本草崇原》
  8. 蜣螂转丸《本草纲目》完整版
  9. 蜣螂《本草乘雅半偈》
  10. 蜣螂转丸《本草纲目》图文版
  11. 蜣螂《本草纲目》完整版
  12. 强间穴【头部背面穴位】
  13. 腔隙性脑梗死【疾病大全】
  14. 强碱类中毒【疾病大全】
  15. 枪乌贼【中药大全】
  16. 强筋【中药主治】
  17. 枪花药【中药大全】
  18. 强筋骨【中药主治】
  19. 枪刀药【中药大全】
  20. 强筋骨【方剂主治】
  21. 枪刀菜根【中药大全】
  22. 强筋壮骨【中药主治】
  23. 羌乌散【方剂大全】
  24. 强筋壮骨【方剂主治】
  25. 羌活愈风汤【方剂大全】
  26. 强迫侧卧位【疾病症状】
  27. 羌活鱼【中药大全】
  28. 强迫蹲位【疾病症状】
  29. 羌活饮子【方剂大全】
  30. 强迫俯卧位【疾病症状】
  1. 蜣螂《本草衍义》
  2. 蜣螂《新修本草》
  3. 蜣螂《汤液本草》
  4. 蜣螂《本草经集注》
  5. 蜣螂《证类本草》
  6. 蜣螂《长沙药解》
  7. 蜣螂《本经逢原》
  8. 蜣螂《千金翼方》
  9. 蜣螂《得配本草》
  10. 蜣螂《雷公炮制药性解》
  11. 蜣螂《本草崇原》
  12. 蜣螂《本草纲目》
  13. 蜣螂《本草便读》
  14. 蜣螂《神农本草经》
  15. 蜣螂《名医别录》
  16. 腔子、脂膜《医述》
  17. 蜣螂《本草分经》
  18. 枪形《中医词典》
  19. 蜣螂《本草撮要》
  20. 羌英茶《茶饮保健》
  21. 蜣螂《本草乘雅半偈》
  22. 羌荆风茶《茶饮保健》
  23. 蜣螂候《诸病源候论》
  24. 羌活煮散《博济方》
  25. 蜣螂秘方《华佗神方》
  26. 羌活愈风汤《仁术便览》
  27. 蜣螂蛀《中医词典》
  28. 羌活愈风汤《删补名医方论》
  29. 蜣螂蛀《医宗金鉴》
  30. 羌活愈风汤《医宗金鉴》
  31. 蜣螂蛀《外科心法要诀》


斑蝥_《本草衍义》_中医本草_【岐黄之术】

斑蝥

斑蝥

  • 上一页
  • 目录
  • 相关
  • 下一页

须糯米中炒，米黄为度。妊身人不可服，为能溃人肉。治淋药多用，极苦，人尤宜斟酌。下条芫青，其用与此不相远，故附于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜣螂
  • 当前页：斑蝥
  • 下一页：马刀
<<< 返回本书目录
  1. 斑蝥《本草纲目》图文版
  2. 斑蝥【中药大全】
  3. 斑蝥《证类本草》
  4. 斑蝥白芷丸【方剂大全】
  5. 斑蝥《雷公炮炙论》
  6. 斑蝥醋【方剂大全】
  7. 斑蝥《本草易读》
  8. 斑蝥醋浸剂【方剂大全】
  9. 斑蝥《本草崇原》
  10. 斑蝥大黄方【方剂大全】
  11. 斑蝥《本草纲目》完整版
  12. 斑蝥酊【方剂大全】
  13. 斑茅花【中药大全】
  14. 斑蝥夺命丹【方剂大全】
  15. 斑茅【中药大全】
  16. 斑蝥粉【方剂大全】
  17. 斑龙种子丸【方剂大全】
  18. 斑蝥膏【方剂大全】
  19. 斑龙宴【方剂大全】
  20. 斑蝥酒【方剂大全】
  21. 斑龙丸【方剂大全】
  22. 斑蝥散【方剂大全】
  23. 斑龙托里汤【方剂大全】
  24. 斑蝥水【方剂大全】
  25. 斑龙散【方剂大全】
  26. 斑蝥通经丸【方剂大全】
  27. 斑龙脑珠丸【方剂大全】
  28. 斑蝥丸【方剂大全】
  29. 斑龙灵龟化痔丸【方剂大全】
  30. 斑丘疹【疾病症状】
  1. 斑蝥《本草衍义》
  2. 斑蝥《新修本草》
  3. 斑蝥《汤液本草》
  4. 斑蝥《本草经集注》
  5. 斑蝥《本草备要》
  6. 斑蝥《中药炮制》
  7. 斑蝥《本草蒙筌》
  8. 斑蝥《玉楸药解》
  9. 斑蝥《本草易读》
  10. 斑蝥《千金翼方》
  11. 斑蝥《冯氏锦囊秘录》
  12. 斑蝥《雷公炮制药性解》
  13. 斑蝥《医学入门》
  14. 斑蝥《雷公炮炙论》
  15. 斑蝥《证类本草》
  16. 斑蝥《本草纲目》
  17. 斑蝥《本草求真》
  18. 斑猫《本草从新》
  19. 斑蝥《本经逢原》
  20. 斑猫《吴普本草》
  21. 斑蝥《得配本草》
  22. 斑龙宴《韩氏医通》
  23. 斑蝥《中药学》
  24. 斑龙丸《是斋百一选方》
  25. 斑蝥《本草崇原》
  26. 斑龙丸《医方论》
  27. 斑蝥《本草便读》
  28. 斑龙丸《外科理例》
  29. 斑蝥《增广和剂局方药性总论》
  30. 斑龙丸《冯氏锦囊秘录》
  31. 斑蝥《名医别录》


马刀_《本草衍义》_中医本草_【岐黄之术】

马刀

马刀

  • 上一页
  • 目录
  • 相关
  • 下一页

京师谓之 岸，春夏人多食，然发风痰，性微冷。又顺安军界河中亦出 ，大抵与马刀相类，肉颇淡，人作 以寄邻左，又不能致远。亦发风。此等皆不可多食。今蛤粉，皆此等众蛤灰也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑蝥
  • 当前页：马刀
  • 下一页：贝子
<<< 返回本书目录
  1. 马刀《证类本草》
  2. 马刀【中药大全】
  3. 马刀《马培之医案》
  4. 马刀（马蛤）《本草纲目》完整版
  5. 马蛋果【中药大全】
  6. 马刀疮《外科启玄》
  7. 马丹阳天星十二穴治杂病歌《针灸大成》
  8. 马刀疮部《外科启玄》
  9. 马丹阳天星十二穴并治杂病歌《针灸大全》
  10. 马刀门主论《疡医大全》
  11. 马丹阳天星十二穴《类经图翼》
  12. 马刀肉【中药大全】
  13. 马厨疟痢并发（有发明）《孙文垣医案》
  14. 马刀痰核《外科十三方考》
  15. 马齿粥【方剂大全】
  16. 马蹬草【中药大全】
  17. 马齿苋子【中药大全】
  18. 马镫《本草纲目》完整版
  19. 马齿苋粥【方剂大全】
  20. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  21. 马齿苋汁涂方【方剂大全】
  22. 马迪庵内人奇痰症《孙文垣医案》
  23. 马齿苋汁【方剂大全】
  24. 马瓞儿【中药大全】
  25. 马齿苋洗剂【方剂大全】
  26. 马兜铃《本草纲目》完整版
  27. 马齿苋洗方【方剂大全】
  28. 马兜铃《本草乘雅半偈》
  29. 马齿苋涂敷方【方剂大全】
  30. 马兜铃《本草图经》
  1. 马刀《本草衍义》
  2. 马刀《吴普本草》
  3. 马刀《马培之医案》
  4. 马刀《新修本草》
  5. 马刀《医学入门》
  6. 马刀《本草经集注》
  7. 马刀《证类本草》
  8. 马刀《中医词典》
  9. 马刀《儒门事亲》
  10. 马刀《千金翼方》
  11. 马刀《明医指掌》
  12. 马刀《神农本草经》
  13. 马刀《名医别录》
  14. 马丹阳天星十二穴治杂病歌《针灸易学》
  15. 马刀疮《中医词典》
  16. 马丹阳天星十二穴治杂病歌《针灸大成》
  17. 马刀疮《外科启玄》
  18. 马丹阳天星十二穴并治杂病歌《针灸大全》
  19. 马刀疮《万氏秘传外科心法》
  20. 马丹阳天星十二穴《类经图翼》
  21. 马刀疮部《外科启玄》
  22. 马丹阳天星十二穴《中医词典》
  23. 马刀挟瘿《中医词典》
  24. 马俶《中医词典》
  25. 马刀门主论《疡医大全》
  26. 马厨疟痢并发（有发明）《孙文垣医案》
  27. 马刀痰核《外科十三方考》
  28. 马齿苋粥（《圣惠方》）《中医饮食营养学》
  29. 马刀侠瘿《中医名词词典》
  30. 马齿苋治验《奇效简便良方》
  31. 马登风《中医词典》


贝子_《本草衍义》_中医本草_【岐黄之术】

贝子

贝子

  • 上一页
  • 目录
  • 相关
  • 下一页

今谓之贝齿，亦如紫贝，但长寸余，故曰贝子。色微白，有深紫黑者，治目中翳，烧用。北人用之毡帽上为饰及缀衣，或作蹀躞下垂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马刀
  • 当前页：贝子
  • 下一页：甲香
<<< 返回本书目录
  1. 贝子《本草纲目》图文版
  2. 贝子【中药大全】
  3. 贝子《证类本草》
  4. 贝子散【方剂大全】
  5. 贝子《本草纲目》完整版
  6. 备化汤【方剂大全】
  7. 贝叶膏【方剂大全】
  8. 备急《千金翼方》
  9. 贝母粥【方剂大全】
  10. 备急朝真丹【方剂大全】
  11. 贝母元参汤【方剂大全】
  12. 备急沉香散【方剂大全】
  13. 贝母饮【方剂大全】
  14. 备急丹【方剂大全】
  15. 贝母丸（新方）《虚损启微》
  16. 备急膏【方剂大全】
  17. 贝母丸【方剂大全】
  18. 备急红丸子【方剂大全】
  19. 贝母团【方剂大全】
  20. 备急经健脾丸【方剂大全】
  21. 贝母汤【方剂大全】
  22. 备急灸法《宋本备急灸法》
  23. 贝母升麻鳖甲汤【方剂大全】
  24. 备急救生丸【方剂大全】
  25. 贝母散(2)【方剂大全】
  26. 备急如圣散【方剂大全】
  27. 贝母散【方剂大全】
  28. 备急散【方剂大全】
  29. 贝母麦冬饮【方剂大全】
  30. 备急涂顶膏【方剂大全】
  1. 贝子《本草衍义》
  2. 贝子《海药本草》
  3. 贝子《本草蒙筌》
  4. 贝子《新修本草》
  5. 贝子《冯氏锦囊秘录》
  6. 贝子《本草经集注》
  7. 贝子《医学入门》
  8. 贝子《千金翼方》
  9. 贝子《证类本草》
  10. 贝子《本草纲目》
  11. 贝子《本经逢原》
  12. 贝子《神农本草经》
  13. 贝子《得配本草》
  14. 贝杏甘茶《茶饮保健》
  15. 贝子《增广和剂局方药性总论》
  16. 贝切特综合征《默克家庭诊疗手册》
  17. 贝子《名医别录》
  18. 贝纳氏柯克斯体《医学微生物学》
  19. 备方《医学从众录》
  20. 贝母丸（新方）《虚损启微》
  21. 备方《医学从众录》
  22. 贝母丸《仁术便览》
  23. 备化《中医词典》
  24. 贝母汤《普济本事方》
  25. 备化汤《三因极一病证方论》
  26. 贝母汤《妇人大全良方》
  27. 备急《千金翼方》
  28. 贝母汤《备急千金要方》
  29. 备急大黄丸《内外伤辨》
  30. 贝母栝蒌散《医学心悟》
  31. 备急丹《妇人大全良方》


甲香_《本草衍义》_中医本草_【岐黄之术】

甲香

甲香

  • 上一页
  • 目录
  • 相关
  • 下一页

甲香，善能管香烟，与沉、檀、龙、麝用之甚佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝子
  • 当前页：甲香
  • 下一页：蝎
<<< 返回本书目录
  1. 甲香《证类本草》
  2. 甲香【中药大全】
  3. 甲香《雷公炮炙论》
  4. 甲香散【方剂大全】
  5. 甲下外生骨疣【疾病大全】
  6. 甲硝唑治疗慢性胃炎30例《中国幽门螺杆菌研究》
  7. 甲下出血【疾病症状】
  8. 甲型H1N1流感【疾病大全】
  9. 甲午中秋后一日书事《目经大成》
  10. 甲型病毒性肝炎【疾病大全】
  11. 甲午岁图《圣济总录》
  12. 甲型肝炎【疾病大全】
  13. 甲胎蛋白增高【疾病症状】
  14. 甲型肝炎病毒《医学微生物学》
  15. 甲胎蛋白增高【疾病症状】
  16. 甲戌岁图《圣济总录》
  17. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  18. 甲癣《家庭医学百科-医疗康复篇》
  19. 甲身凹沟【疾病症状】
  20. 甲乙饼【方剂大全】
  21. 甲申岁图《圣济总录》
  22. 甲乙二方论《增订十药神书》
  23. 甲内型甲真菌病【疾病大全】
  24. 甲乙归藏汤【方剂大全】
  25. 甲瘤汤【方剂大全】
  26. 甲乙化土汤【方剂大全】
  27. 甲良性肿瘤【疾病大全】
  28. 甲乙经灸禁穴《普济方·针灸》
  29. 甲亢性心脏病【疾病大全】
  30. 甲寅岁图《圣济总录》
  1. 甲香《本草衍义》
  2. 甲香《海药本草》
  3. 甲香《证类本草》
  4. 甲香《新修本草》
  5. 甲香《增广和剂局方药性总论》
  6. 甲香《千金翼方》
  7. 甲硝唑《药理学》
  8. 甲香《雷公炮炙论》
  9. 甲硝唑治疗慢性胃炎30例《中国幽门螺杆菌研究》
  10. 甲相先兆《中医疾病预测》
  11. 甲型肝炎抗体IgM和IgG（HAVIgM和HAVIgG）《常用化验值及意义》
  12. 甲午中秋后一日书事《目经大成》
  13. 甲戌岁图《圣济总录》
  14. 甲午岁图《圣济总录》
  15. 甲癣《家庭医学百科-医疗康复篇》
  16. 甲胎蛋白《实用免疫细胞与核酸》
  17. 甲氧苄啶《药理学》
  18. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  19. 甲氧氯普胺《药理学》
  20. 甲申岁图《圣济总录》
  21. 甲氧氯普胺（胃复安，灭吐灵）《医院药学》
  22. 甲日 甲与己合《普济方·针灸》
  23. 甲乙《中医词典》
  24. 甲片《本草便读》
  25. 甲乙二方论《增订十药神书》
  26. 甲氯芬酯《药理学》
  27. 甲乙经灸禁穴《普济方·针灸》
  28. 甲亢效方当归六黄汤《三十年临证经验集》
  29. 甲寅岁图《圣济总录》
  30. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  31. 甲鱼《本经逢原》


蝎_《本草衍义》_中医本草_【岐黄之术】

蝎

蝎

  • 上一页
  • 目录
  • 相关
  • 下一页

大人小儿通用，治小儿惊风不可阙也。有用全者，有只用梢者，梢力尤功。今青州山中石下捕得，慢火逼，或烈日中晒。蝎渴热时，乃与青泥食之，既满，复以火逼杀之，故其色多赤，欲其体重而售之故也。医家用之皆悉去土。如虿人还能禁止之，自尝被其毒，兄长禁而止，及令，故蜇终不痛。翰林禁科具矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲香
  • 当前页：蝎
  • 下一页：五灵脂
<<< 返回本书目录
  1. 蝎《本草纲目》图文版
  2. 蝎螫《圣济总录》
  3. 蝎《证类本草》
  4. 蝎螫蚕咬《医宗金鉴》
  5. 蝎《本草新编》
  6. 蝎螫门主论《疡医大全》
  7. 蝎《本草纲目》完整版
  8. 蝎螫伤【疾病大全】
  9. 楔状缺损【疾病大全】
  10. 蝎子草【中药大全】
  11. 效方开后《跌打损伤回生集》
  12. 蝎子叮《外科启玄》
  13. 笑靥花【中药大全】
  14. 蝎子解《医学衷中参西录》
  15. 哮症脉乱无妨论《三指禅》
  16. 蝎子七【中药大全】
  17. 哮症论治《类证治裁》
  18. 蝎子螫伤【疾病大全】
  19. 哮症《医学实在易》
  20. 蝎子螫伤的急救《现代院外急救手册》
  21. 哮症《医学从众录》
  22. 协热下利《女科证治准绳》
  23. 哮症《时方妙用》
  24. 协热下利《证治准绳·女科》
  25. 哮证《回春录》
  26. 协热下痢《景岳全书》
  27. 哮鸣音【疾病症状】
  28. 协调平衡《中医养生学》
  29. 哮积丹【方剂大全】
  30. 协调脏腑《中医养生学》
  1. 蝎《本草衍义》
  2. 蝎《雷公炮制药性解》
  3. 蝎《本草备要》
  4. 蝎《本草纲目》
  5. 蝎《本草蒙筌》
  6. 歇至脉《中医词典》
  7. 蝎《冯氏锦囊秘录》
  8. 歇经《中医词典》
  9. 蝎《医学入门》
  10. 歇《中医词典》
  11. 蝎《证类本草》
  12. 楔状缺损《口腔科学》
  13. 蝎《本草新编》
  14. 些悟子《中医词典》
  15. 蝎《本经逢原》
  16. 效应指标《预防医学》
  17. 蝎《本草从新》
  18. 效应器官《急诊医学》
  19. 蝎《本草便读》
  20. 效能和效价《默克家庭诊疗手册》
  21. 蝎《增广和剂局方药性总论》
  22. 效方开后《跌打损伤回生集》
  23. 蝎《本草分经》
  24. 笑不止《儒门事亲》
  25. 蝎《本草害利》
  26. 笑《中医词典》
  27. 蝎《本草撮要》
  28. 哮症诗《医学实在易》
  29. 蝎附散《妇人大全良方》
  30. 哮症脉乱无妨论《三指禅》
  31. 蝎候《诸病源候论》


五灵脂_《本草衍义》_中医本草_【岐黄之术】

五灵脂

五灵脂

  • 上一页
  • 目录
  • 相关
  • 下一页

行经血有功，不能生血。尝有人病眼中翳，往来不定，如此乃是血所病也。盖心生血，肝藏血，肝受血则能视。目病不治血，为背理。此物入肝最速。一法∶五灵脂二两，没药一两，乳香半两，川乌头一两半，炮去皮，同为末，滴水丸如弹子大。每用一丸，生姜温酒磨服，治风冷气血闭，手足身体疼痛冷麻。又有人被毒蛇所伤，良久之间已昏困。有老僧以酒调药二钱，灌之，遂苏。及以药滓涂咬处，良久，复灌二钱，其苦皆去。问之，乃五灵脂一两，雄黄半两，同为末，只此耳。后有中毒者，用之无不验。此药虽不甚贵，然亦多有伪者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝎
  • 当前页：五灵脂
  • 下一页：豆蔻
<<< 返回本书目录
  1. 五灵脂《证类本草》
  2. 五灵脂【中药大全】
  3. 五灵脂《药笼小品》
  4. 五灵脂汤【方剂大全】
  5. 五灵脂《本草择要纲目》
  6. 五灵脂丸【方剂大全】
  7. 五灵脂《本草易读》
  8. 五灵至圣散【方剂大全】
  9. 五灵脂《本草新编》
  10. 五苓平胃汤【方剂大全】
  11. 五灵脂《本草经解》
  12. 五苓散《脾胃论》
  13. 五灵脂《本草乘雅半偈》
  14. 五苓散《伤寒寻源》
  15. 五灵脂《本草纲目》完整版
  16. 五苓散《汤头歌诀》
  17. 五灵散【方剂大全】
  18. 五苓散【方剂大全】
  19. 五淋散【方剂大全】
  20. 五苓散（玉函）《张氏医通》
  21. 五淋论(附遗尿)《小儿卫生总微论方》
  22. 五苓散方《伤寒明理论》
  23. 五淋论（附便浊）《婴童类萃》
  24. 五苓散类《退思集类方歌注》
  25. 五淋癃闭赤白浊遗精方《医学三字经》
  26. 五苓散与参附汤加味【方剂大全】
  27. 五淋癃闭赤白浊遗精《医学三字经》
  28. 五苓散证《临证实验录》
  29. 五淋癃闭《时方妙用》
  30. 五苓猪苓《医学读书记》
  1. 五灵脂《本草衍义》
  2. 五灵脂《中药炮制》
  3. 五灵脂《汤液本草》
  4. 五灵脂《玉楸药解》
  5. 五灵脂《本草备要》
  6. 五灵脂《药笼小品》
  7. 五灵脂《本草蒙筌》
  8. 五灵脂《雷公炮制药性解》
  9. 五灵脂《本草易读》
  10. 五灵丸《普济本事方》
  11. 五灵脂《冯氏锦囊秘录》
  12. 五淋痛甚久不愈《奇效简便良方》
  13. 五灵脂《医学入门》
  14. 五淋统治《奇效简便良方》
  15. 五灵脂《证类本草》
  16. 五淋通治《奇效简便良方》
  17. 五灵脂《顾松园医镜》
  18. 五淋散《时方歌括》
  19. 五灵脂《本草求真》
  20. 五淋散《太平惠民和剂局方》
  21. 五灵脂《本草新编》
  22. 五淋散《太平惠民和剂局方》
  23. 五灵脂《本经逢原》
  24. 五淋散《冯氏锦囊秘录》
  25. 五灵脂《本草从新》
  26. 五淋散《删补名医方论》
  27. 五灵脂《得配本草》
  28. 五淋散《医宗金鉴》
  29. 五灵脂《中药学》
  30. 五淋论（附遗尿）《小儿卫生总微论方》
  31. 五灵脂《本草便读》


豆蔻_《本草衍义》_中医本草_【岐黄之术】

豆蔻

豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

草豆蔻也，气味极辛，微香。此是对肉豆蔻而名之。若作果，则味不和。不知前人之意，编入果部有何意义？性温而调散冷气，力甚速。花性热，淹置京师，然味不甚美，微苦。必为能消酒毒，故为果。花干则色淡紫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五灵脂
  • 当前页：豆蔻
  • 下一页：葡萄
<<< 返回本书目录
  1. 豆蔻《本草纲目》图文版
  2. 豆蔻【中药大全】
  3. 豆蔻《证类本草》
  4. 豆蔻拔刀【方剂大全】
  5. 豆蔻《雷公炮炙论》
  6. 豆蔻白术丸【方剂大全】
  7. 豆蔻《本草择要纲目》
  8. 豆蔻饼【方剂大全】
  9. 豆蔻《本草乘雅半偈》
  10. 豆蔻草果饮子【方剂大全】
  11. 豆蔻《本草纲目》完整版
  12. 豆蔻顶【方剂大全】
  13. 豆卷散【方剂大全】
  14. 豆蔻分气饮【方剂大全】
  15. 豆卷散《小儿药证直诀》
  16. 豆蔻附子散【方剂大全】
  17. 豆卷腹皮汤【方剂大全】
  18. 豆蔻固肠丸【方剂大全】
  19. 豆酒【方剂大全】
  20. 豆蔻花【中药大全】
  21. 豆角膏【方剂大全】
  22. 豆蔻藿香汤【方剂大全】
  23. 豆角柴【中药大全】
  24. 豆蔻橘红散【方剂大全】
  25. 豆酱散【方剂大全】
  26. 豆蔻壳【中药大全】
  27. 豆酱《本草求真》
  28. 豆蔻理中丸【方剂大全】
  29. 豆浆韭汁饮【方剂大全】
  30. 豆蔻苓砂汤【方剂大全】
  1. 豆蔻《本草衍义》
  2. 豆蔻《海药本草》
  3. 豆蔻《证类本草》
  4. 豆蔻《新修本草》
  5. 豆蔻《增广和剂局方药性总论》
  6. 豆蔻《千金翼方》
  7. 豆蔻《名医别录》
  8. 豆蔻《雷公炮炙论》
  9. 豆蔻《本草择要纲目》
  10. 豆蔻《本草纲目》
  11. 豆蔻《本草乘雅半偈》
  12. 豆卷散《小儿药证直诀》
  13. 豆蔻饼《妇人大全良方》
  14. 豆卷《本草便读》
  15. 豆蔻草果炖乌鸡（《本草纲目》）《中医饮食营养学》
  16. 豆卷《中药学》
  17. 豆蔻分气饮《妇人大全良方》
  18. 豆角菜《医学入门》
  19. 豆蔻分气饮《三因极一病证方论》
  20. 豆酱《本草求真》
  21. 豆蔻馒头《食物疗法》
  22. 豆浆粥《减肥新法与技巧》
  23. 豆蔻散《小儿药证直诀》
  24. 豆黄卷《本草易读》
  25. 豆蔻散《是斋百一选方》
  26. 豆黄卷《长沙药解》
  27. 豆蔻散《博济方》
  28. 豆鼓《中药学》
  29. 豆蔻散《博济方》
  30. 豆附丸《太平惠民和剂局方》
  31. 豆蔻汤《太平惠民和剂局方》


葡萄_《本草衍义》_中医本草_【岐黄之术】

葡萄

葡萄

  • 上一页
  • 目录
  • 相关
  • 下一页

先朝西夏持师子来献，使人兼 葡萄遗州郡，比中国者皆相似。最难干，不干不可收，仍酸澌不可食。李白所谓“胡人岁献葡萄酒”者是此。疮 不出，食之尽出。多食皆昏人眼。波斯国所出，大者如鸡卵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆蔻
  • 当前页：葡萄
  • 下一页：蓬
<<< 返回本书目录
  1. 葡萄《本草纲目》图文版
  2. 葡萄【中药大全】
  3. 葡萄《证类本草》
  4. 葡萄根【中药大全】
  5. 葡萄《神农本草经百种录》
  6. 葡萄姜蜜汁【方剂大全】
  7. 葡萄《滇南本草》
  8. 葡萄酒《本草纲目》完整版
  9. 葡萄《本草易读》
  10. 葡萄酒【方剂大全】
  11. 葡萄《本草纲目》完整版
  12. 葡萄膜病《默克家庭诊疗手册》
  13. 脯肽酶缺乏症【疾病大全】
  14. 葡萄膜的先天异常《西医眼科学》
  15. 脯鸡糁【方剂大全】
  16. 葡萄膜恶性黑色素瘤【疾病大全】
  17. 菩提香【中药大全】
  18. 葡萄膜炎【疾病症状】
  19. 菩提树皮【中药大全】
  20. 葡萄膜炎的并发症与治疗《西医眼科学》
  21. 菩提树花【中药大全】
  22. 葡萄膜炎的临床表现和治疗《西医眼科学》
  23. 菩萨鱼【中药大全】
  24. 葡萄膜炎总论《西医眼科学》
  25. 菩萨石《本草纲目》图文版
  26. 葡萄球菌《医学微生物学》
  27. 菩萨石《证类本草》
  28. 葡萄球菌蛋白A（SPA）《实用免疫细胞与核酸》
  29. 菩萨石《本草纲目》完整版
  30. 葡萄球菌肺炎《呼吸病学》
  1. 葡萄《本草衍义》
  2. 葡萄《神农本草经百种录》
  3. 葡萄《本草蒙筌》
  4. 葡萄《新修本草》
  5. 葡萄《本草易读》
  6. 葡萄《饮膳正要》
  7. 葡萄《饮食须知》
  8. 葡萄《老年食养食疗》
  9. 葡萄《冯氏锦囊秘录》
  10. 葡萄《千金翼方》
  11. 葡萄《医学入门》
  12. 葡萄《本草纲目》
  13. 葡萄《证类本草》
  14. 葡萄《神农本草经》
  15. 葡萄《本草求真》
  16. 葡聚糖凝胶G-50柱层析法《实用免疫细胞与核酸》
  17. 葡萄《得配本草》
  18. 菩萨石《证类本草》
  19. 葡萄《增广和剂局方药性总论》
  20. 菩萨石《本草衍义》
  21. 葡萄《名医别录》
  22. 菩萨散《太平惠民和剂局方》
  23. 葡萄《滇南本草》
  24. 菩萨草《证类本草》
  25. 葡萄（《神农本草经》）《中医饮食营养学》
  26. 仆子孙守中麻后咳嗽无痰唇浓声哑《孙文垣医案》
  27. 葡萄参茶《茶饮保健》
  28. 仆子得贵春温头痛《孙文垣医案》
  29. 葡萄疔《中医词典》
  30. 仆击《中医词典》
  31. 葡萄茯苓茶《茶饮保健》


蓬_《本草衍义》_中医本草_【岐黄之术】

蓬

蓬

  • 上一页
  • 目录
  • 相关
  • 下一页

非覆盆也，自别是一种，虽枯败而枝梗不散。今人不见用此。即贾山策中所言者是此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葡萄
  • 当前页：蓬
  • 下一页：覆盆子
<<< 返回本书目录
  1. 蓬《本草乘雅半偈》
  2. 蓬（力轨切）《证类本草》
  3. 蓬《本草纲目》完整版
  4. 蓬草子《本草纲目》完整版
  5. 彭祖谷仙卧引法《养生导引法》
  6. 蓬莪茂散【方剂大全】
  7. 彭祖导引图《养生导引秘籍》
  8. 蓬莪术《本草纲目》完整版
  9. 彭侯《本草纲目》完整版
  10. 蓬莪术《本草乘雅半偈》
  11. 彭德莱综合症《基因与疾病》
  12. 蓬莪术《本草图经》
  13. 盆腔坠痛【疾病症状】
  14. 蓬莪术《本草择要纲目》
  15. 盆腔肿块【疾病症状】
  16. 蓬莪术《雷公炮炙论》
  17. 盆腔瘀血【疾病症状】
  18. 蓬莪术《药笼小品》
  19. 盆腔淤血综合征【疾病大全】
  20. 蓬莪术《证类本草》
  21. 盆腔炎症性不孕症【疾病大全】
  22. 蓬莪术《本草纲目》图文版
  23. 盆腔炎性肿块【疾病大全】
  24. 蓬莪术【中药大全】
  25. 盆腔炎【中药主治】
  26. 蓬莪术散【方剂大全】
  27. 盆腔炎【疾病大全】
  28. 蓬煎圆【方剂大全】
  29. 盆腔炎《自我调养巧治病》
  30. 蓬莱草【中药大全】
  1. 蓬《本草衍义》
  2. 蓬《新修本草》
  3. 蓬《名医别录》
  4. 蓬《千金翼方》
  5. 蓬《本草乘雅半偈》
  6. 彭祖摄生养性论《中医词典》
  7. 蓬（力轨切）《证类本草》
  8. 彭祖谷仙卧引法《养生导引法》
  9. 蓬草子《证类本草》
  10. 彭祖导引图《养生导引秘籍》
  11. 蓬草子《本草从新》
  12. 彭祖《中医词典》
  13. 蓬草子《本草分经》
  14. 彭用光《中医词典》
  15. 蓬草子《本草撮要》
  16. 彭医妇《中医词典》
  17. 蓬草子《药性切用》
  18. 彭晓《中医词典》
  19. 蓬莪《医学入门》
  20. 彭浩《中医词典》
  21. 蓬莪茂《本草纲目》
  22. 彭德莱综合症《基因与疾病》
  23. 蓬莪散《博济方》
  24. 盆硝《汤液本草》
  25. 蓬莪术《雷公炮炙论》
  26. 盆腔脏器《人体解剖学》
  27. 蓬莪术《雷公炮制药性解》
  28. 盆腔炎《妇产科学》
  29. 蓬莪术《药笼小品》
  30. 盆腔炎《中医词典》
  31. 蓬莪术《汤液本草》


覆盆子_《本草衍义》_中医本草_【岐黄之术】

覆盆子

覆盆子

  • 上一页
  • 目录
  • 相关
  • 下一页

覆盆子长条，四、五月红熟。秦州甚多，永兴、华州亦有。及时，山中人采来卖，其味酸甘，外如荔枝，樱桃许大，软红可爱。失采，则就枝生蛆。益肾脏，缩小便，服之当覆其溺器，如此取名。食之多热。收时，五六分熟便可采。烈日曝，仍须薄绵蒙之。今人取汁作煎为果，仍少加蜜，或熬为稀汤，点服，治肺虚寒。采时着水，则不堪煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬
  • 当前页：覆盆子
  • 下一页：大枣
<<< 返回本书目录
  1. 覆盆子《本草纲目》图文版
  2. 覆盆子【中药大全】
  3. 覆盆子《证类本草》
  4. 覆盆子根【中药大全】
  5. 覆盆子《药笼小品》
  6. 覆盆子散【方剂大全】
  7. 覆盆子《雷公炮炙论》
  8. 覆盆子丸【方剂大全】
  9. 覆盆子《滇南本草》
  10. 覆盆子叶【中药大全】
  11. 覆盆子《本草择要纲目》
  12. 覆身图（注）《厘正按摩要术》
  13. 覆盆子《本草新编》
  14. 覆夏楫甫二尹示救时要略《张聿青医案》
  15. 覆盆子《本草崇原》
  16. 伽果【中药大全】
  17. 覆盆饮【方剂大全】
  18. 伽蓝菜【中药大全】
  19. 覆检《洗冤集录》
  20. 伽喃香【中药大全】
  21. 覆花散【方剂大全】
  22. 呷醋健身又防病《老年食养食疗》
  23. 覆蚕丸【方剂大全】
  24. 呷咳方《外台秘要》
  25. 覆杯则卧《趣味中医》
  26. 呷嗽《圣济总录》
  27. 覆杯汤【方剂大全】
  28. 改定化毒丹【方剂大全】
  29. 覆杯《目经大成》
  30. 改痢散【方剂大全】
  1. 覆盆子《本草衍义》
  2. 覆盆子《玉楸药解》
  3. 覆盆子《本草蒙筌》
  4. 覆盆子《药笼小品》
  5. 覆盆子《冯氏锦囊秘录》
  6. 覆盆子《千金翼方》
  7. 覆盆子《医学入门》
  8. 覆盆子《雷公炮制药性解》
  9. 覆盆子《证类本草》
  10. 覆盆子《雷公炮炙论》
  11. 覆盆子《顾松园医镜》
  12. 覆盆子《本草纲目》
  13. 覆盆子《本草求真》
  14. 覆盆《新修本草》
  15. 覆盆子《本草新编》
  16. 覆检《洗冤集录》
  17. 覆盆子《本经逢原》
  18. 覆杯则卧《趣味中医》
  19. 覆盆子《本草从新》
  20. 覆杯《目经大成》
  21. 覆盆子《得配本草》
  22. 覆杯《中医词典》
  23. 覆盆子《中药学》
  24. 覆《中医词典》
  25. 覆盆子《本草崇原》
  26. 蝮蛇螫秘方《华佗神方》
  27. 覆盆子《本草便读》
  28. 蝮蛇螫候《诸病源候论》
  29. 覆盆子《增广和剂局方药性总论》
  30. 蝮蛇螫方一十首《外台秘要》
  31. 覆盆子《名医别录》


大枣_《本草衍义》_中医本草_【岐黄之术】

大枣

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

今先青州，次晋州，此二等可晒曝入药，益脾胃为佳。余只可充食用。又云，御枣甘美轻脆，后众枣熟，以其甘，故多生虫。今人所谓扑落酥者是。又有牙枣，先众枣熟，亦甘美，但微酸，尖长。此二等只堪啖，不堪收曝。今人将干枣去核，于铛锅中微火缓逼干为末，量多少，入生姜末为汤，点服，调和胃气。又，将煮枣肉和治脾胃丸药，尤佳。又青州枣去皮核，焙干为枣圈，达都下，为奇果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：覆盆子
  • 当前页：大枣
  • 下一页：鸡头实
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《本草衍义》
  2. 大枣《吴普本草》
  3. 大枣《汤液本草》
  4. 大枣《神农本草经百种录》
  5. 大枣《本草备要》
  6. 大枣《新修本草》
  7. 大枣《本草蒙筌》
  8. 大枣《长沙药解》
  9. 大枣《本草易读》
  10. 大枣《药笼小品》
  11. 大枣《冯氏锦囊秘录》
  12. 大枣《千金翼方》
  13. 大枣《医学入门》
  14. 大枣《雷公炮制药性解》
  15. 大枣《证类本草》
  16. 大枣《神农本草经》
  17. 大枣《顾松园医镜》
  18. 大灾后防大疫《免疫与健康》
  19. 大枣《本草求真》
  20. 大运主运太少相因歌《古今医统大全》
  21. 大枣《本草新编》
  22. 大孕丹《幼幼新书》
  23. 大枣《本经逢原》
  24. 大远志丸《备急千金要方》
  25. 大枣《本草从新》
  26. 大渊（俞穴）《子午流注说难》
  27. 大枣《得配本草》
  28. 大羽《中医词典》
  29. 大枣《中药学》
  30. 大于胎龄儿《默克家庭诊疗手册》
  31. 大枣《本草思辨录》


鸡头实_《本草衍义》_中医本草_【岐黄之术】

鸡头实

鸡头实

  • 上一页
  • 目录
  • 相关
  • 下一页

今天下皆有之。河北沿溏泺居人采得，舂去皮，捣仁为粉，蒸炸作饼，可以代粮。

食多，不益脾胃气，兼难消化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：鸡头实
  • 下一页：藕实
<<< 返回本书目录
  1. 鸡头实《证类本草》
  2. 鸡头实粥【方剂大全】
  3. 鸡头实《神农本草经百种录》
  4. 鸡头丸【方剂大全】
  5. 鸡头实《滇南本草》
  6. 鸡头粥【方剂大全】
  7. 鸡头粉羹【方剂大全】
  8. 鸡腿堇菜【中药大全】
  9. 鸡头【中药大全】
  10. 鸡腿蘑【中药大全】
  11. 鸡头《本草纲目》完整版
  12. 鸡娃草【中药大全】
  13. 鸡汤《医学衷中参西录》
  14. 鸡尾参《滇南本草》
  15. 鸡汤《本草纲目》完整版
  16. 鸡尾毛《本草纲目》完整版
  17. 鸡嗉子叶【中药大全】
  18. 鸡尾木【中药大全】
  19. 鸡嗉子花【中药大全】
  20. 鸡香汤【方剂大全】
  21. 鸡嗉子果【中药大全】
  22. 鸡翔草【中药大全】
  23. 鸡嗉子根【中药大全】
  24. 鸡心《本草纲目》完整版
  25. 鸡嗉子【中药大全】
  26. 鸡心膏【方剂大全】
  27. 鸡嗉【中药大全】
  28. 鸡心七【中药大全】
  29. 鸡嗉《本草纲目》完整版
  30. 鸡心散【方剂大全】
  1. 鸡头实《本草衍义》
  2. 鸡头实《神农本草经百种录》
  3. 鸡头实《本草蒙筌》
  4. 鸡头实《新修本草》
  5. 鸡头实《冯氏锦囊秘录》
  6. 鸡头实《千金翼方》
  7. 鸡头实《证类本草》
  8. 鸡头实《神农本草经》
  9. 鸡头实《增广和剂局方药性总论》
  10. 鸡头粉血粉《饮膳正要》
  11. 鸡头实《名医别录》
  12. 鸡头粉雀舌子《饮膳正要》
  13. 鸡头实《滇南本草》
  14. 鸡头粉撅面《饮膳正要》
  15. 鸡头粥《饮膳正要》
  16. 鸡头粉馄饨《饮膳正要》
  17. 鸡头粥《食疗方》
  18. 鸡头粉羹《食疗方》
  19. 鸡头子（芡实）〈寒〉《食疗本草》
  20. 鸡头粉羹《饮膳正要》
  21. 鸡尾参《滇南本草》
  22. 鸡头粉粉《饮膳正要》
  23. 鸡翁藤《证类本草》
  24. 鸡头《饮膳正要》
  25. 鸡痫《中医词典》
  26. 鸡膯疳《中医词典》
  27. 鸡项草《证类本草》
  28. 鸡汤《医学衷中参西录》
  29. 鸡心蛾《中医词典》
  30. 鸡汤《备急千金要方》
  31. 鸡心痔《中医词典》


藕实_《本草衍义》_中医本草_【岐黄之术】

藕实

藕实

  • 上一页
  • 目录
  • 相关
  • 下一页

就蓬中干者为石莲子，取其肉于砂盆中干，擦去浮上赤色，留青心，为末，少入龙脑为汤点，宁心志，清神，然亦有粉红千叶、白千叶者，皆不实。如此是有四等也。其根惟白莲为佳。今禁中又生碧莲，亦一瑞也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡头实
  • 当前页：藕实
  • 下一页：芰
<<< 返回本书目录
  1. 藕蔤【中药大全】
  2. 藕实茎《神农本草经百种录》
  3. 藕节【中药大全】
  4. 藕实茎《证类本草》
  5. 藕节《本草择要纲目》
  6. 藕丝菜《本草纲目》完整版
  7. 藕节《本草易读》
  8. 藕丝羹《保健药膳》
  9. 藕节《本草纲目》完整版
  10. 藕汁膏【方剂大全】
  11. 藕羹【方剂大全】
  12. 藕汁蜜糖露《保健药膳》
  13. 藕粉糕《保健药膳》
  14. 藕汁饮【方剂大全】
  15. 藕粉【中药大全】
  16. 爬地卷柏【中药大全】
  17. 藕、鸡头实《本草思辨录》
  18. 爬山豆根【中药大全】
  19. 藕【中药大全】
  20. 爬山猴【中药大全】
  21. 藕《药笼小品》
  22. 爬山虎【中药大全】
  23. 藕《本草纲目》完整版
  24. 爬树龙【中药大全】
  25. 偶治法《石室秘录》
  26. 爬藤榕【中药大全】
  27. 偶有自发只言片语【疾病症状】
  28. 帕叠森氏综合征《赵绍琴临证验案精选》
  29. 偶有所遇厥疾获瘳记《儒门事亲》
  30. 帕金森病【疾病大全】
  1. 藕实《本草衍义》
  2. 藕蜜膏《医学入门》
  3. 藕实《增广和剂局方药性总论》
  4. 藕节散《冯氏锦囊秘录》
  5. 藕实茎《神农本草经》
  6. 藕节毒《中医词典》
  7. 藕实茎《新修本草》
  8. 藕节《药性切用》
  9. 藕实茎《神农本草经百种录》
  10. 藕节《本草择要纲目》
  11. 藕实茎《证类本草》
  12. 藕节《中药学》
  13. 藕实茎《名医别录》
  14. 藕节《本草从新》
  15. 藕丝羹《保健药膳》
  16. 藕节《本草易读》
  17. 藕衣节《本草撮要》
  18. 藕节《中药炮制》
  19. 藕汁蜜糖露《保健药膳》
  20. 藕根《本草易读》
  21. 爬行法《老年百病防治》
  22. 藕粉糕《保健药膳》
  23. 爬行纲《实验动物科学》
  24. 藕包毒《中医词典》
  25. 爬破《冯氏锦囊秘录》
  26. 藕包《中医词典》
  27. 帕叠森氏综合征《赵绍琴临证验案精选》
  28. 藕〈寒〉《食疗本草》
  29. 帕金森病《默克家庭诊疗手册》
  30. 藕、鸡头实《本草思辨录》
  31. 帕金森病的生物化学《临床生物化学》


芰_《本草衍义》_中医本草_【岐黄之术】

芰

芰

  • 上一页
  • 目录
  • 相关
  • 下一页

今世俗谓之菱角，所在有。煮熟取仁食之，代粮，不益脾。又有水菱，亦芰也，但大而脆，可生食。和合治疗，未闻其用。有人食生芰多则利及难化，是亦性冷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藕实
  • 当前页：芰
  • 下一页：栗
<<< 返回本书目录
  1. 技术狂躁症【疾病症状】
  2. 芰（单伎）实《证类本草》
  3. 纪用备论《三因极一病证方论》
  4. 芰花《本草纲目》完整版
  5. 纪验二刻《心医集》
  6. 芰实《本草纲目》完整版
  7. 纪验《心医集》
  8. 芰实《本草纲目》图文版
  9. 纪时调摄《急救广生集》
  10. 芰实花散【方剂大全】
  11. 纪律《随息居重订霍乱论》
  12. 忌补虚论《伤寒大白》
  13. 纪班的师徒训练方式《中医之钥》
  14. 忌多浴（胎教六）《宜麟策》
  15. 记诸子女病殇情形《景景医话》
  16. 忌发表论《伤寒大白》
  17. 记诸兄姊妹病故情形《景景医话》
  18. 忌攻下论《伤寒大白》
  19. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  20. 忌和解论《伤寒大白》
  21. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  22. 忌兼用补涩《麻科活人全书》
  23. 记侄培本故于肿病情形《景景医话》
  24. 忌清里论《伤寒大白》
  25. 记元修菜《苏沈良方》
  26. 忌食毒物《冯氏锦囊秘录》
  27. 记益智花《苏沈良方》
  28. 忌食毒物《疡医大全》
  29. 记忆质的改变variatiow of menory mass《神经精神疾病诊断学》
  30. 忌食物《针灸资生经》
  1. 芰《本草衍义》
  2. 技术与药物《预防医学》
  3. 芰（单伎）实《证类本草》
  4. 纪用备论《三因极一病证方论》
  5. 芰实《本草纲目》
  6. 纪验二刻《心医集》
  7. 芰实《千金翼方》
  8. 纪验《心医集》
  9. 芰实《饮膳正要》
  10. 纪天锡《中医词典》
  11. 芰实《新修本草》
  12. 纪氏治法《针灸易学》
  13. 芰实《本经逢原》
  14. 纪朋《中医词典》
  15. 芰实《得配本草》
  16. 纪律《随息居重订霍乱论》
  17. 芰实《增广和剂局方药性总论》
  18. 纪桂芳《中医词典》
  19. 芰实（菱实）〈平〉《食疗本草》
  20. 纪丛筠《中医词典》
  21. 忌补虚论《伤寒大白》
  22. 纪班的师徒训练方式《中医之钥》
  23. 忌多浴（胎教六）《宜麟策》
  24. 记诸子女病殇情形《景景医话》
  25. 忌发表论《伤寒大白》
  26. 记诸兄姊妹病故情形《景景医话》
  27. 忌攻下论《伤寒大白》
  28. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  29. 忌桂枝证十二　太阳十六《伤寒悬解》
  30. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  31. 忌桂枝证十三　太阳十七《伤寒悬解》


栗_《本草衍义》_中医本草_【岐黄之术】

栗

栗

  • 上一页
  • 目录
  • 相关
  • 下一页

栗欲干，莫如曝，欲生收，莫如润。沙中藏至春末夏初，尚如初收摘。小儿不可多食。

生者难化，熟即滞气、隔食、生虫，往往致小儿病，人亦不知。所谓补肾气者，以其味咸，又滞其气尔。湖北路有一种栗，顶圆末尖，谓之旋栗。《图经》引《诗》言莘（音榛）栗者，谓其象形也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芰
  • 当前页：栗
  • 下一页：樱桃
<<< 返回本书目录
  1. 栗《本草纲目》图文版
  2. 栗【中药大全】
  3. 栗《证类本草》
  4. 栗柄金粉蕨【中药大全】
  5. 栗《服食导饵》
  6. 栗荴【中药大全】
  7. 栗《本草易读》
  8. 栗根《本草纲目》完整版
  9. 栗《本草求真》
  10. 栗花《本草纲目》完整版
  11. 栗《本草纲目》完整版
  12. 栗花【中药大全】
  13. 疬子膏【方剂大全】
  14. 栗花灯心草【中药大全】
  15. 疬子草【中药大全】
  16. 栗灰散【方剂大全】
  17. 疬疮痰核噙药【方剂大全】
  18. 栗寄生【中药大全】
  19. 疬串膏【方剂大全】
  20. 栗壳《本草纲目》完整版
  21. 栎叶槲蕨【中药大全】
  22. 栗壳【中药大全】
  23. 荔枝子《证类本草》
  24. 栗壳牛肝菌【中药大全】
  25. 荔枝粥【方剂大全】
  26. 栗毛球《本草纲目》完整版
  27. 荔枝粥《保健药膳》
  28. 栗毛球【中药大全】
  29. 荔枝叶【中药大全】
  30. 栗内薄皮《本草纲目》完整版
  1. 栗《本草衍义》
  2. 栗《新修本草》
  3. 栗《本草备要》
  4. 栗《饮膳正要》
  5. 栗《本草蒙筌》
  6. 栗《千金翼方》
  7. 栗《本草易读》
  8. 栗《本草纲目》
  9. 栗《冯氏锦囊秘录》
  10. 栗《服食导饵》
  11. 栗《医学入门》
  12. 疬串《中医词典》
  13. 栗《证类本草》
  14. 栎炭火《本草分经》
  15. 栗《本草求真》
  16. 栎木皮《证类本草》
  17. 栗《本经逢原》
  18. 荔枝子《证类本草》
  19. 栗《本草从新》
  20. 荔枝粥《保健药膳》
  21. 栗《本草便读》
  22. 荔枝芍茶《茶饮保健》
  23. 栗《名医别录》
  24. 荔枝肉《医学入门》
  25. 栗《本草分经》
  26. 荔枝肉《冯氏锦囊秘录》
  27. 栗《本草撮要》
  28. 荔枝肉《本草蒙筌》
  29. 栗（补）《本草分经》
  30. 荔枝肉《保健药膳》
  31. 栗子《玉楸药解》


樱桃_《本草衍义》_中医本草_【岐黄之术】

樱桃

樱桃

  • 上一页
  • 目录
  • 相关
  • 下一页

孟诜以为樱非桃类。然非桃类，盖其以形肖桃，故曰樱桃，又何疑焉？谓如木猴梨、胡桃之类，亦取其形相似尔。古谓之含桃，可荐宗庙。《礼》云“先荐寝庙”者，是此。唐王维诗云∶“才是寝园春荐后，非干御苑鸟衔残”。小儿食之，才过多，无不作热。此果在三月末四月初间熟，得正阳之气，先诸果熟，性故热。今西洛一种紫樱，至熟时正紫色，皮里间有细碎黄点，此最珍也。今亦上供朝廷，药中不甚须。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栗
  • 当前页：樱桃
  • 下一页：橘柚
<<< 返回本书目录
  1. 樱桃《本草纲目》图文版
  2. 樱桃【中药大全】
  3. 樱桃《证类本草》
  4. 樱桃根【中药大全】
  5. 樱桃《滇南本草》
  6. 樱桃核【中药大全】
  7. 樱桃《本草纲目》完整版
  8. 樱桃红掌色【疾病症状】
  9. 樱额【中药大全】
  10. 樱桃水【中药大全】
  11. 樱草根【中药大全】
  12. 樱桃叶【中药大全】
  13. 罂子桐《本草纲目》图文版
  14. 樱桃枝【中药大全】
  15. 罂子桐《本草纲目》完整版
  16. 樱桃状血管瘤【疾病大全】
  17. 罂子粟《本草纲目》图文版
  18. 鹦《本草纲目》完整版
  19. 罂子粟《证类本草》
  20. 鹦哥花藤【中药大全】
  21. 罂子粟《本草择要纲目》
  22. 鹦鹉【中药大全】
  23. 罂子粟《本草纲目》完整版
  24. 鹦鹉热【疾病大全】
  25. 罂粟汤【方剂大全】
  26. 鹦鹉热衣原体《医学微生物学》
  27. 罂粟嫩苗【中药大全】
  28. 鹦鹉热衣原体肺炎【疾病大全】
  29. 罂粟壳解《医学衷中参西录》
  30. 膺部第二行（左右凡一十二穴）《金针秘传》
  1. 樱桃《本草衍义》
  2. 樱桃《吴普本草》
  3. 樱桃《饮食须知》
  4. 樱桃《新修本草》
  5. 樱桃《医学入门》
  6. 樱桃《饮膳正要》
  7. 樱桃《证类本草》
  8. 樱桃《千金翼方》
  9. 樱桃《本经逢原》
  10. 樱桃《本草纲目》
  11. 樱桃《名医别录》
  12. 缨脉《中医词典》
  13. 樱桃《滇南本草》
  14. 罂子桐子《证类本草》
  15. 樱桃〈热〉《食疗本草》
  16. 罂子桐《本草纲目》
  17. 樱桃煎《饮膳正要》
  18. 罂子粟《本草择要纲目》
  19. 樱桃痔《中医词典》
  20. 罂子粟《证类本草》
  21. 樱桃痔《外科十三方考》
  22. 罂子粟《本草衍义》
  23. 鹦鹉热《默克家庭诊疗手册》
  24. 罂子粟《本草纲目》
  25. 鹦鹉热衣原体《医学微生物学》
  26. 罂粟丸《明目至宝》
  27. 膺《中医词典》
  28. 罂粟汤《太平惠民和剂局方》
  29. 膺（膺中、臆）《中医名词词典》
  30. 罂粟壳解《医学衷中参西录》
  31. 膺部第二行（左右凡一十二穴）《金针秘传》


橘柚_《本草衍义》_中医本草_【岐黄之术】

橘柚

橘柚

  • 上一页
  • 目录
  • 相关
  • 下一页

自是两种，故曰一名橘皮，是元无柚字也。岂有两等之物，而治疗无一字别者，即知柚字为误。后人不深求其意，为柚字所惑，妄生分别，亦以过矣。且青橘与黄橘，治疗尚别，矧柚为别种也。郭璞云∶柚似橙而大于橘”，此即是识橘柚者也。今若不如此言之，恐后世亦以柚皮为橘皮，是贻无穷之患矣。去古既远，后之贤者，亦可以意逆之耳。橘惟用皮与核。皮，天下甚所须也。仍汤浸去穣。余如经与《注》。核、皮二者须自收为佳。有人患气嗽将期，或教以橘皮、生姜焙干、神曲等分为末，丸桐子大，食后、夜卧，米饮服三五十丸。兼旧患膀胱，缘服此偕愈。然亦取其陈皮入药，此六陈中一陈也。肾疰腰痛、膀胱气痛，微炒核，去壳为末，酒调服，愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樱桃
  • 当前页：橘柚
  • 下一页：乳柑子
<<< 返回本书目录
  1. 橘柚《神农本草经百种录》
  2. 橘针汤【方剂大全】
  3. 橘柚《本草乘雅半偈》
  4. 橘子酒【方剂大全】
  5. 橘饮【方剂大全】
  6. 橘子皮、橘子叶《滇南本草》
  7. 橘叶汤【方剂大全】
  8. 橘子仁汤【方剂大全】
  9. 橘叶散【方剂大全】
  10. 咀华清喉丹《医学衷中参西录》
  11. 橘叶青盐汤【方剂大全】
  12. 咀华清喉丹【方剂大全】
  13. 橘叶栝楼散【方剂大全】
  14. 咀嚼肌肥大【疾病症状】
  15. 橘叶巴戟【中药大全】
  16. 咀嚼肌痉挛【疾病症状】
  17. 橘叶【中药大全】
  18. 咀片分根梢《本草蒙筌》
  19. 橘叶《本草崇原》
  20. 咀片分根梢《冯氏锦囊秘录》
  21. 橘叶《本草纲目》完整版
  22. 咀药类《卫生宝鉴》
  23. 橘杏汤【方剂大全】
  24. 咀药味《医学启源》
  25. 橘杏麻仁丸【方剂大全】
  26. 沮丧【疾病症状】
  27. 橘香丸【方剂大全】
  28. 矩镰荚苜蓿【中药大全】
  29. 橘香汤【方剂大全】
  30. 矩形叶鼠刺【中药大全】
  1. 橘柚《本草衍义》
  2. 橘柚《神农本草经百种录》
  3. 橘柚《名医别录》
  4. 橘柚《新修本草》
  5. 橘柚《本草乘雅半偈》
  6. 橘柚《千金翼方》
  7. 橘枳生姜汤《金匮悬解》
  8. 橘柚《神农本草经》
  9. 橘子《饮膳正要》
  10. 橘叶《本草崇原》
  11. 橘子《饮食须知》
  12. 橘叶《本草分经》
  13. 橘子《得配本草》
  14. 橘叶《本经逢原》
  15. 橘子酒《三因极一病证方论》
  16. 橘杏茶《茶饮保健》
  17. 橘子皮、橘子叶《滇南本草》
  18. 橘香散《博济方》
  19. 咀华清喉丹《医学衷中参西录》
  20. 橘肉《医学入门》
  21. 咀嚼《生理学》
  22. 橘穣《本草求真》
  23. 咀嚼肌《人体解剖学》
  24. 橘皮煮散《博济方》
  25. 咀嚼肌紧张和痛《默克家庭诊疗手册》
  26. 橘皮竹茹消胃炎《三十年临证经验集》
  27. 咀片分根梢《本草蒙筌》
  28. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  29. 咀片分根梢《冯氏锦囊秘录》
  30. 橘皮竹茹汤方《医宗金鉴》
  31. 咀药类《卫生宝鉴》


乳柑子_《本草衍义》_中医本草_【岐黄之术】

乳柑子

乳柑子

  • 上一页
  • 目录
  • 相关
  • 下一页

今人多作橘皮售于人，不可不择也。柑皮不甚苦，橘皮极苦，至熟亦苦。若以皮紧慢分别橘与柑，又缘方宜各不同，亦互有紧慢者。脾肾冷人，食其肉多致脏寒或泄痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘柚
  • 当前页：乳柑子
  • 下一页：橙子皮
<<< 返回本书目录
  1. 乳柑子《证类本草》
  2. 乳疳门主论《疡医大全》
  3. 乳腐【中药大全】
  4. 乳根穴【胸部腹部穴位】
  5. 乳腐《本草纲目》图文版
  6. 乳管内乳头状瘤【疾病大全】
  7. 乳腐《本草纲目》完整版
  8. 乳核《中医外科学》
  9. 乳蜂散【方剂大全】
  10. 乳核饮【方剂大全】
  11. 乳房组织大块坏死【疾病症状】
  12. 乳花《外科十三方考》
  13. 乳房猪囊尾蚴病【疾病大全】
  14. 乳花【中药大全】
  15. 乳房肿瘤《普通外科学》
  16. 乳黄散【方剂大全】
  17. 乳房肿块（乳腺小叶增生、乳腺纤维腺瘤、乳腺癌）《家庭医学百科-医疗康复篇》
  18. 乳积《儿科萃精》
  19. 乳房肿块【疾病症状】
  20. 乳疾灵颗粒【方剂大全】
  21. 乳房胀痛【疾病症状】
  22. 乳姜汤【方剂大全】
  23. 乳房早发育【疾病症状】
  24. 乳疖《洄溪医案》
  25. 乳房有数目不等似黄豆的结节【疾病症状】
  26. 乳金丹《何氏虚劳心传》
  27. 乳房硬化【疾病症状】
  28. 乳疽、乳痈《医宗金鉴》
  29. 乳房纤维腺瘤【疾病大全】
  30. 乳块消片【方剂大全】
  1. 乳柑子《本草衍义》
  2. 乳腐《证类本草》
  3. 乳柑子《证类本草》
  4. 乳腐《食疗本草》
  5. 乳疳《中医词典》
  6. 乳房肿胀用麦芽《女科经纶》
  7. 乳疳门主论《疡医大全》
  8. 乳房肿物《常见病自测》
  9. 乳杆菌属《医学微生物学》
  10. 乳房肿块（乳腺小叶增生、乳腺纤维腺瘤、乳腺癌）《家庭医学百科-医疗康复篇》
  11. 乳根《针灸大成》
  12. 乳房胀痛《家庭医学百科·预防保健篇》
  13. 乳根《中医词典》
  14. 乳房纤维腺瘤《普通外科学》
  15. 乳根《针灸学》
  16. 乳房纤维囊性疾病《默克家庭诊疗手册》
  17. 乳根痈《中医词典》
  18. 乳房纤维瘤《临床激光治疗学》
  19. 乳根痈《万氏秘传外科心法》
  20. 乳房外观《常见病自测》
  21. 乳管内乳头状瘤《普通外科学》
  22. 乳房疼痛《默克家庭诊疗手册》
  23. 乳过氧化物酶法《实用免疫细胞与核酸》
  24. 乳房疾病《中医外科学》
  25. 乳核《中医名词词典》
  26. 乳房疾病《默克家庭诊疗手册》
  27. 乳核《中医外科学》
  28. 乳房感染和脓肿《默克家庭诊疗手册》
  29. 乳花《外科十三方考》
  30. 乳房的淋巴回流《人体解剖学》
  31. 乳积《中医词典》


橙子皮_《本草衍义》_中医本草_【岐黄之术】

橙子皮

橙子皮

  • 上一页
  • 目录
  • 相关
  • 下一页

今人只以为果，或取皮合汤待宾，未见入药。宿酒未醒，食之速醒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳柑子
  • 当前页：橙子皮
  • 下一页：梅实
<<< 返回本书目录
  1. 橙子皮《证类本草》
  2. 橙子皮【中药大全】
  3. 橙子煎《保健药膳》
  4. 秤锤《证类本草》
  5. 橙子核【中药大全】
  6. 秤锤酒【方剂大全】
  7. 橙子、理皮《滇南本草》
  8. 秤杆草【中药大全】
  9. 橙子【中药大全】
  10. 秤杆升麻【中药大全】
  11. 橙叶【中药大全】
  12. 秤钩风【中药大全】
  13. 橙香饼儿【方剂大全】
  14. 秤金丹【方剂大全】
  15. 橙皮丸【方剂大全】
  16. 秤两《圣济总录》
  17. 橙皮【中药大全】
  18. 秤砣梨【中药大全】
  19. 橙黄玉凤花【中药大全】
  20. 秤砣梨根【中药大全】
  21. 橙耳【中药大全】
  22. 吃错药中毒《家庭医学百科-自救互救篇》
  23. 橙《本草纲目》图文版
  24. 吃疔虎【方剂大全】
  25. 橙《本草纲目》完整版
  26. 吃力伽丸【方剂大全】
  27. 澄源固本丸【方剂大全】
  28. 吃力迦丸【方剂大全】
  29. 澄水饮【方剂大全】
  30. 吃泥《金匮钩玄》
  1. 橙子皮《本草衍义》
  2. 橙子煎《保健药膳》
  3. 橙子皮《证类本草》
  4. 橙子、理皮《滇南本草》
  5. 秤锤《证类本草》
  6. 橙子《外科全生集》
  7. 秤两《圣济总录》
  8. 橙子《饮食须知》
  9. 吃错药中毒《家庭医学百科-自救互救篇》
  10. 橙子《饮膳正要》
  11. 吃饭直出《奇方类编》
  12. 橙香饼儿《饮膳正要》
  13. 吃麻油鸡酒、生化汤的意义何在?《中医之钥》
  14. 橙皮《医学入门》
  15. 吃南瓜子可防前列腺病《中医饮食营养学》
  16. 橙〈温〉《食疗本草》
  17. 吃泥《金匮钩玄》
  18. 橙《本经逢原》
  19. 吃泥门（一则）《辨证录》
  20. 橙《本草纲目》
  21. 吃泥土《寿世保元》
  22. 憕忡《中医词典》
  23. 吃逆《中医词典》
  24. 澄源丹《三因极一病证方论》
  25. 吃逆《杂病治例》
  26. 澄一《中医词典》
  27. 吃逆《证治准绳·女科》
  28. 澄化汤《医学衷中参西录》
  29. 吃逆《丹溪治法心要》
  30. 惩忿《丹台玉案》
  31. 吃逆《金匮钩玄》


梅实_《本草衍义》_中医本草_【岐黄之术】

梅实

梅实

  • 上一页
  • 目录
  • 相关
  • 下一页

食梅则津液泄，水生木也。津液泄，故伤齿。肾属水，外为齿，故也。王叔和曰∶膀胱、肾，合为津府。此语虽鄙，然理存焉。熏之为乌梅，曝干藏密器中为白梅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橙子皮
  • 当前页：梅实
  • 下一页：枇杷叶
<<< 返回本书目录
  1. 梅实《证类本草》
  2. 梅氏女呕吐经闭《程杏轩医案》
  3. 梅实《本草乘雅半偈》
  4. 梅苏丸【方剂大全】
  5. 梅实《本草纲目》完整版
  6. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  7. 梅仁汤【方剂大全】
  8. 梅香春意足《毓麟验方》
  9. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  10. 梅叶《本草纲目》完整版
  11. 梅尼埃病【疾病大全】
  12. 梅叶【中药大全】
  13. 梅尼埃病《中西医结合耳鼻喉科》
  14. 梅雨水《本草纲目》完整版
  15. 梅尼埃病《急诊医学》
  16. 梅枣杏仁饼《保健药膳》
  17. 梅蜜饮【方剂大全】
  18. 梅子丸【方剂大全】
  19. 梅露【中药大全】
  20. 湄公血吸虫病【疾病大全】
  21. 梅勒尼坏疽【疾病大全】
  22. 煤尘或胆固醇结晶的黏痰【疾病症状】
  23. 梅克尔细胞癌【疾病大全】
  24. 煤气中毒【疾病大全】
  25. 梅克尔憩室【疾病大全】
  26. 煤炭工尘肺【疾病大全】
  27. 梅涧医语《重楼玉钥》
  28. 酶(Enzyme)《生物化学与分子生物学》
  29. 梅煎散【方剂大全】
  30. 酶促反应的动力学《生物化学与分子生物学》
  1. 梅实《本草衍义》
  2. 梅实《新修本草》
  3. 梅实《本草蒙筌》
  4. 梅实《饮膳正要》
  5. 梅实《证类本草》
  6. 梅实《千金翼方》
  7. 梅实《增广和剂局方药性总论》
  8. 梅实《神农本草经》
  9. 梅实《名医别录》
  10. 梅深师《中医词典》
  11. 梅实《本草乘雅半偈》
  12. 梅仁汤《外科理例》
  13. 梅实（乌梅）《食疗本草》
  14. 梅气《丹台玉案》
  15. 梅氏女呕吐经闭《程杏轩医案》
  16. 梅尼埃病《耳鼻咽喉外科学》
  17. 梅苏丸《奇方类编》
  18. 梅尼埃病《中西医结合耳鼻喉科》
  19. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  20. 梅尼埃病《急诊医学》
  21. 梅香春意足《毓麟验方》
  22. 梅硫丸《冯氏锦囊秘录》
  23. 梅衣秃《中医词典》
  24. 梅克耳憩室《默克家庭诊疗手册》
  25. 梅英稀痘丹《冯氏锦囊秘录》
  26. 梅涧医语《重楼玉钥》
  27. 梅雨《药性切用》
  28. 梅花粥《保健药膳》
  29. 梅雨水《饮食须知》
  30. 梅花症《喉舌备要秘旨》
  31. 梅雨水《证类本草》


枇杷叶_《本草衍义》_中医本草_【岐黄之术】

枇杷叶

枇杷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

江东西、湖南北、二川皆有之。以其形如琵琶，故名之。治肺热嗽有功。花白，最先春也。子大如弹丸，四五月熟，色若黄杏，微有毛，肉薄，性亦平，与叶不同。有妇人患肺热久嗽，身如炙，肌瘦，将成肺痨，以枇杷叶、木通、款冬花、紫菀、杏仁、桑白皮各等分，大黄减半，各如常制，治讫，同为末，蜜丸如樱桃大。食后、夜卧各含化一丸，未终剂而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅实
  • 当前页：枇杷叶
  • 下一页：柿
<<< 返回本书目录
  1. 枇杷叶《证类本草》
  2. 枇杷叶【中药大全】
  3. 枇杷叶《药笼小品》
  4. 枇杷叶膏【方剂大全】
  5. 枇杷叶《雷公炮炙论》
  6. 枇杷叶露【中药大全】
  7. 枇杷叶《本草择要纲目》
  8. 枇杷叶露【方剂大全】
  9. 枇杷叶《本草易读》
  10. 枇杷叶前胡散【方剂大全】
  11. 枇杷叶《本草新编》
  12. 枇杷叶散【方剂大全】
  13. 枇杷叶《本草思辨录》
  14. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  15. 枇杷叶《本草经解》
  16. 枇杷叶汤【方剂大全】
  17. 枇杷叶《本草乘雅半偈》
  18. 枇杷叶汤48400【方剂大全】
  19. 枇杷散【方剂大全】
  20. 枇杷叶丸【方剂大全】
  21. 枇杷清肺饮【方剂大全】
  22. 枇杷叶饮【方剂大全】
  23. 枇杷木白皮【中药大全】
  24. 枇杷叶饮子【方剂大全】
  25. 枇杷蜜汤【方剂大全】
  26. 枇杷叶汁【方剂大全】
  27. 枇杷花【中药大全】
  28. 枇杷叶粥《保健药膳》
  29. 枇杷核【中药大全】
  30. 枇杷叶粥【方剂大全】
  1. 枇杷叶《本草衍义》
  2. 枇杷叶《新修本草》
  3. 枇杷叶《本草备要》
  4. 枇杷叶《本草经集注》
  5. 枇杷叶《本草蒙筌》
  6. 枇杷叶《中药炮制》
  7. 枇杷叶《本草易读》
  8. 枇杷叶《药笼小品》
  9. 枇杷叶《冯氏锦囊秘录》
  10. 枇杷叶《千金翼方》
  11. 枇杷叶《医学入门》
  12. 枇杷叶《雷公炮制药性解》
  13. 枇杷叶《证类本草》
  14. 枇杷叶《雷公炮炙论》
  15. 枇杷叶《顾松园医镜》
  16. 枇杷川贝茶《茶饮保健》
  17. 枇杷叶《本草求真》
  18. 枇杷茶《茶饮保健》
  19. 枇杷叶《本草新编》
  20. 枇杷〈温〉《食疗本草》
  21. 枇杷叶《本经逢原》
  22. 枇杷、枇杷叶《滇南本草》
  23. 枇杷叶《本草从新》
  24. 枇杷（《名医别录》）《中医饮食营养学》
  25. 枇杷叶《中药学》
  26. 枇杷《侣山堂类辩》
  27. 枇杷叶《本草思辨录》
  28. 枇杷《本草撮要》
  29. 枇杷叶《本草便读》
  30. 枇杷《本草分经》
  31. 枇杷叶《本草经解》


柿_《本草衍义》_中医本草_【岐黄之术】

柿

柿

  • 上一页
  • 目录
  • 相关
  • 下一页

有着盖柿，于蒂下别生一重。又牛心柿，如牛之心。蒸饼柿，如今之市买蒸饼。华州有一等朱柿，比诸品中最小，深红色。又一种塔柿，亦大于诸柿。性皆凉，不至大寒，食之引痰，极甘，故如是。去皮，挂大木株上，使风日中自干，食之多动风。火干者味不佳。生则涩，以温水养之，需涩去可食。逮至自然红烂，涩亦自去，干则性平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷叶
  • 当前页：柿
  • 下一页：木瓜
<<< 返回本书目录
  1. 柿《本草纲目》图文版
  2. 柿【中药大全】
  3. 柿《证类本草》
  4. 柿饼《本草易读》
  5. 柿《本草乘雅半偈》
  6. 柿饼【中药大全】
  7. 柿《本草纲目》完整版
  8. 柿饼饭《保健药膳》
  9. 拭摩神庭《养生导引秘籍》
  10. 柿饼丸【方剂大全】
  11. 拭口附下胎毒法《医宗金鉴》
  12. 柿蒂（图）【中药大全】
  13. 拭儿口法《幼幼新书》
  14. 柿蒂汤【方剂大全】
  15. 视珠外神水干涩而不莹润《证治准绳·杂病》
  16. 柿根【中药大全】
  17. 视周岁《幼科推拿秘书》
  18. 柿花《滇南本草》
  19. 视诊《物理诊断学》
  20. 柿花【中药大全】
  21. 视瞻昏渺《中医眼科学》
  22. 柿灰散【方剂大全】
  23. 视野向心性缩小【疾病症状】
  24. 柿寄生【中药大全】
  25. 视野缩小【疾病症状】
  26. 柿木皮【中药大全】
  27. 视野缺损【疾病症状】
  28. 柿皮【中药大全】
  29. 视星膏【方剂大全】
  30. 柿漆【中药大全】
  1. 柿《本草衍义》
  2. 柿《新修本草》
  3. 柿《本草蒙筌》
  4. 柿《饮膳正要》
  5. 柿《冯氏锦囊秘录》
  6. 柿《千金翼方》
  7. 柿《证类本草》
  8. 柿《雷公炮制药性解》
  9. 柿《本草从新》
  10. 柿《本草纲目》
  11. 柿《本草便读》
  12. 拭目《中医词典》
  13. 柿《名医别录》
  14. 拭摩神庭《养生导引秘籍》
  15. 柿《本草分经》
  16. 拭口时法《育婴家秘》
  17. 柿《本草分经》
  18. 拭口洁眼《中医儿科学》
  19. 柿《本草分经》
  20. 拭口秽法《达生编》
  21. 柿《本草撮要》
  22. 拭口附下胎毒法《医宗金鉴》
  23. 柿《本草乘雅半偈》
  24. 拭口法《竹林女科证治》
  25. 柿〈寒〉《食疗本草》
  26. 拭口法《济阴纲目》
  27. 柿饼《本草易读》
  28. 拭口法《证治准绳·幼科》
  29. 柿饼饭《保健药膳》
  30. 拭口法《古今医统大全》
  31. 柿饼木耳羹《食物疗法》


木瓜_《本草衍义》_中医本草_【岐黄之术】

木瓜

木瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

得木之正，故入筋。以铅霜涂之，则失醋味。受金之制，故如是。今人多取西京大木瓜为佳，其味和美。至熟止青白色，入药绝有功。胜、宣州者味淡。此物入肝，故益筋与血。病腰肾脚膝无力，此物不可阙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柿
  • 当前页：木瓜
  • 下一页：甘蔗
<<< 返回本书目录
  1. 木瓜《本草纲目》图文版
  2. 木瓜（图）【中药大全】
  3. 木瓜《药笼小品》
  4. 木瓜槟榔丸【方剂大全】
  5. 木瓜《雷公炮炙论》
  6. 木瓜根【中药大全】
  7. 木瓜《本草择要纲目》
  8. 木瓜核【中药大全】
  9. 木瓜《本草易读》
  10. 木瓜虎骨丸【方剂大全】
  11. 木瓜《本草新编》
  12. 木瓜煎【方剂大全】
  13. 木瓜《本草思辨录》
  14. 木瓜酒【方剂大全】
  15. 木瓜《本草经解》
  16. 木瓜牛膝丸【方剂大全】
  17. 木瓜《本草乘雅半偈》
  18. 木瓜散【方剂大全】
  19. 木瓜《本草纲目》完整版
  20. 木瓜实《证类本草》
  21. 木狗皮《本草纲目》完整版
  22. 木瓜汤《保健药膳》
  23. 木狗《本草纲目》图文版
  24. 木瓜丸《小儿药证直诀》
  25. 木狗《本草纲目》完整版
  26. 木瓜丸【方剂大全】
  27. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  28. 木瓜圆【方剂大全】
  29. 木芙蓉叶【中药大全】
  30. 木瓜枝【中药大全】
  1. 木瓜《本草衍义》
  2. 木瓜《吴普本草》
  3. 木瓜《汤液本草》
  4. 木瓜《饮膳正要》
  5. 木瓜《本草备要》
  6. 木瓜《中药炮制》
  7. 木瓜《本草易读》
  8. 木瓜《玉楸药解》
  9. 木瓜《饮食须知》
  10. 木瓜《药笼小品》
  11. 木瓜《冯氏锦囊秘录》
  12. 木瓜《雷公炮制药性解》
  13. 木瓜《医学入门》
  14. 木瓜《雷公炮炙论》
  15. 木瓜《顾松园医镜》
  16. 木瓜《本草纲目》
  17. 木瓜《本草求真》
  18. 木疳《中医词典》
  19. 木瓜《本草新编》
  20. 木甘草《名医别录》
  21. 木瓜《本经逢原》
  22. 木甘草《证类本草》
  23. 木瓜《本草从新》
  24. 木甘草《新修本草》
  25. 木瓜《得配本草》
  26. 木甘草《千金翼方》
  27. 木瓜《中药学》
  28. 木芙蓉《药性切用》
  29. 木瓜《本草思辨录》
  30. 木芙蓉《本草择要纲目》
  31. 木瓜《本草便读》


甘蔗_《本草衍义》_中医本草_【岐黄之术】

甘蔗

甘蔗

  • 上一页
  • 目录
  • 相关
  • 下一页

今川、广、湖南北、二浙、江东西皆有。自八九月已堪食，收至三四月，方酸坏。石蜜、沙糖、糖霜皆自此出，惟川浙者为胜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜
  • 当前页：甘蔗
  • 下一页：石蜜
<<< 返回本书目录
  1. 甘蔗《本草纲目》图文版
  2. 甘蔗【中药大全】
  3. 甘蔗《滇南本草》
  4. 甘蔗（砂糖）《本草新编》
  5. 甘蔗《本草纲目》完整版
  6. 甘蔗（音柘）《证类本草》
  7. 甘泽饮【方剂大全】
  8. 甘蔗白藕汁《保健药膳》
  9. 甘油三酯代谢《生物化学与分子生物学》
  10. 甘蔗马蹄饮《保健药膳》
  11. 甘油三酯测定《动脉粥样硬化》
  12. 甘蔗皮【中药大全】
  13. 甘芎散【方剂大全】
  14. 甘蔗生姜汁【方剂大全】
  15. 甘西鼠尾【中药大全】
  16. 甘蔗粥《保健药膳》
  17. 甘土【中药大全】
  18. 甘蔗粥【方剂大全】
  19. 甘土《本草纲目》完整版
  20. 甘蔗滓【中药大全】
  21. 甘葶散【方剂大全】
  22. 甘枳汤【方剂大全】
  23. 甘甜丸【方剂大全】
  24. 甘竹根《本草纲目》完整版
  25. 甘藤《本草纲目》完整版
  26. 甘竹沥汤【方剂大全】
  27. 甘遂丸【方剂大全】
  28. 甘竹茹汤【方剂大全】
  29. 甘遂通结汤【方剂大全】
  30. 甘紫菜【中药大全】
  1. 甘蔗《本草衍义》
  2. 甘蔗《食疗本草》
  3. 甘蔗《本草备要》
  4. 甘蔗《新修本草》
  5. 甘蔗《本草蒙筌》
  6. 甘蔗《玉楸药解》
  7. 甘蔗《饮食须知》
  8. 甘蔗《千金翼方》
  9. 甘蔗《顾松园医镜》
  10. 甘蔗《本草纲目》
  11. 甘蔗《本经逢原》
  12. 甘载《中医词典》
  13. 甘蔗《本草从新》
  14. 甘油一酯途径《生物化学与分子生物学》
  15. 甘蔗《得配本草》
  16. 甘油三酯合成代谢《生物化学与分子生物学》
  17. 甘蔗《本草便读》
  18. 甘油三酯的分解代谢《生物化学与分子生物学》
  19. 甘蔗《增广和剂局方药性总论》
  20. 甘油三酯代谢《生物化学与分子生物学》
  21. 甘蔗《名医别录》
  22. 甘油三酯测定《动脉粥样硬化》
  23. 甘蔗《本草分经》
  24. 甘油三酯测定《临床生物化学》
  25. 甘蔗《本草分经》
  26. 甘油磷脂的合成《生物化学与分子生物学》
  27. 甘蔗《本草撮要》
  28. 甘油磷脂的分解《生物化学与分子生物学》
  29. 甘蔗《外科全生集》
  30. 甘辛无降《中医词典》
  31. 甘蔗《药性切用》


石蜜_《本草衍义》_中医本草_【岐黄之术】

石蜜

石蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

川浙最佳，其味浓，其他次之。煎炼成，以 象物，达京都。至夏月及久阴雨，多自消化。土人先以竹叶及纸裹，外用锻石埋之，仍不得见风，遂免。今人谓乳糖。其作饼黄白色者，今人又谓之捻糖，易消化，入药至少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蔗
  • 当前页：石蜜
  • 下一页：沙糖
<<< 返回本书目录
  1. 石蜜《本草纲目》图文版
  2. 石棉肺【疾病大全】
  3. 石蜜《证类本草》
  4. 石棉业所致的皮肤病【疾病大全】
  5. 石蜜《证类本草》
  6. 石棉状糠疹【疾病大全】
  7. 石蜜《神农本草经百种录》
  8. 石面《本草纲目》完整版
  9. 石蜜《雷公炮炙论》
  10. 石面《本草纲目》图文版
  11. 石蜜《本草经解》
  12. 石面枇杷【中药大全】
  13. 石蜜《本草纲目》完整版
  14. 石南《本草纲目》完整版
  15. 石米【中药大全】
  16. 石南《本草图经》
  17. 石门穴【胸部腹部穴位】
  18. 石南《证类本草》
  19. 石梅《滇南本草》
  20. 石南《本草纲目》图文版
  21. 石莽草【中药大全】
  22. 石南【中药大全】
  23. 石蔓藤【中药大全】
  24. 石南散【方剂大全】
  25. 石萝藤【中药大全】
  26. 石南实【中药大全】
  27. 石萝藦【中药大全】
  28. 石南实（鬼目）《本草纲目》完整版
  29. 石龙子（山龙子，泉龙）《本草纲目》完整版
  30. 石南藤《滇南本草》
  1. 石蜜《本草衍义》
  2. 石蜜《本草衍义》
  3. 石蜜《本草蒙筌》
  4. 石蜜《吴普本草》
  5. 石蜜《冯氏锦囊秘录》
  6. 石蜜《神农本草经百种录》
  7. 石蜜《证类本草》
  8. 石蜜《新修本草》
  9. 石蜜《证类本草》
  10. 石蜜《新修本草》
  11. 石蜜《本经逢原》
  12. 石蜜《本草经集注》
  13. 石蜜《得配本草》
  14. 石蜜《千金翼方》
  15. 石蜜《本草经解》
  16. 石蜜《千金翼方》
  17. 石蜜《本草经解》
  18. 石蜜《雷公炮炙论》
  19. 石蜜《增广和剂局方药性总论》
  20. 石蜜《本草纲目》
  21. 石蜜《名医别录》
  22. 石蜜《神农本草经》
  23. 石蜜（乳糖）〈寒〉《食疗本草》
  24. 石米茶《茶饮保健》
  25. 石棉沉着病《默克家庭诊疗手册》
  26. 石门（一名利机，一名精露，一名丹田，一名命门）《针灸大成》
  27. 石南《神农本草经》
  28. 石门《针灸学》
  29. 石南《本草纲目》
  30. 石门《中医词典》
  31. 石南《千金翼方》


沙糖_《本草衍义》_中医本草_【岐黄之术】

沙糖

沙糖

  • 上一页
  • 目录
  • 相关
  • 下一页

又次石蜜，蔗汁清，故费煎炼。致紫黑色，治心肺大肠热，兼啖驼马。今医家治暴热，多以此物为先导。小儿多食则损齿，土制水也。及生蚌虫，裸虫，属土故，因甘遂生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蜜
  • 当前页：沙糖
  • 下一页：芋
<<< 返回本书目录
  1. 沙糖《本草纲目》图文版
  2. 沙糖根【中药大全】
  3. 沙糖《证类本草》
  4. 沙糖黄连膏【方剂大全】
  5. 沙糖《本草纲目》完整版
  6. 沙糖木【中药大全】
  7. 沙塘木【中药大全】
  8. 沙旋复花【中药大全】
  9. 沙棠果《本草纲目》完整版
  10. 沙眼《百病自测》
  11. 沙松果【中药大全】
  12. 沙眼《中医眼科学》
  13. 沙虱毒方《外台秘要》
  14. 沙眼【疾病大全】
  15. 沙虱《千金翼方》
  16. 沙眼的病因、诊断《中医眼科学》
  17. 沙虱《本草纲目》完整版
  18. 沙眼衣原体《医学微生物学》
  19. 沙生风毛菊【中药大全】
  20. 沙眼衣原体肺炎【疾病大全】
  21. 沙前胡子【中药大全】
  22. 沙叶铁线莲【中药大全】
  23. 沙前胡【中药大全】
  24. 沙苑蒺藜《药笼小品》
  25. 沙七【中药大全】
  26. 沙苑子【中药大全】
  27. 沙蓬【中药大全】
  28. 沙枣【中药大全】
  29. 沙蓬《本草纲目》图文版
  30. 沙枣花【中药大全】
  1. 沙糖《本草衍义》
  2. 沙糖《新修本草》
  3. 沙糖《冯氏锦囊秘录》
  4. 沙糖《饮膳正要》
  5. 沙糖《证类本草》
  6. 沙糖《千金翼方》
  7. 沙糖《本草求真》
  8. 沙糖《本草纲目》
  9. 沙糖《本经逢原》
  10. 沙石入目秘方《华佗神方》
  11. 沙糖《得配本草》
  12. 沙石淋《金匮翼》
  13. 沙糖〈寒〉《食疗本草》
  14. 沙石淋《儒门事亲》
  15. 沙图穆苏《中医词典》
  16. 沙石淋《中医词典》
  17. 沙菀蒺藜《顾松园医镜》
  18. 沙虱伤《外科证治全书》
  19. 沙菀蒺藜《本草撮要》
  20. 沙虱候《诸病源候论》
  21. 沙菀蒺藜《药性切用》
  22. 沙虱毒门主方《疡医大全》
  23. 沙眼《默克家庭诊疗手册》
  24. 沙虱毒方六首《外台秘要》
  25. 沙眼《百病自测》
  26. 沙虱《千金翼方》
  27. 沙眼《中医眼科学》
  28. 沙乞某儿汤《饮膳正要》
  29. 沙眼《眼科学》
  30. 沙木腿肿《奇效简便良方》
  31. 沙眼的病因、诊断《中医眼科学》


芋_《本草衍义》_中医本草_【岐黄之术】

芋

芋

  • 上一页
  • 目录
  • 相关
  • 下一页

所在有之，江浙、二川者，最大而长。京、洛者，差圆小。而惟东西京者佳，他处味不及也。当心出苗者为芋头，四边附芋头而生者为芋子。八九月以后可食，至时掘出，置十数日，却以好土匀埋，至春犹好。生则辛而涎，多食滞气困脾。唐杜甫诗曰“园收芋栗不全贫”者，是此。以梗擦蜂螫处，愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙糖
  • 当前页：芋
  • 下一页：乌芋
<<< 返回本书目录
  1. 芋《本草纲目》图文版
  2. 芋【中药大全】
  3. 芋《证类本草》
  4. 芋（蹲鸱，土芝）《本草纲目》完整版
  5. 玉烛汤《医学衷中参西录》
  6. 芋儿七【中药大全】
  7. 玉烛散【方剂大全】
  8. 芋梗【中药大全】
  9. 玉竹猪心【方剂大全】
  10. 芋艿丸【方剂大全】
  11. 玉竹猪心《保健药膳》
  12. 芋头《滇南本草》
  13. 玉竹粥【方剂大全】
  14. 芋头《食物疗法》
  15. 玉竹饮子【方剂大全】
  16. 芋头【中药大全】
  17. 玉竹钩藤汤【方剂大全】
  18. 芋头花【中药大全】
  19. 玉竹【中药大全】
  20. 芋头瘟《松峰说疫》
  21. 玉芝圆【方剂大全】
  22. 芋叶【中药大全】
  23. 玉枕穴【头部背面穴位】
  24. 芋子《本草求真》
  25. 玉枕疽《医宗金鉴》
  26. 郁《丹溪治法心要》
  27. 玉真丸【方剂大全】
  28. 郁《古今医案按》
  29. 玉真汤【方剂大全】
  30. 郁《临证指南医案》
  1. 芋《本草衍义》
  2. 芋《新修本草》
  3. 芋《医学入门》
  4. 芋《饮膳正要》
  5. 芋《证类本草》
  6. 芋《千金翼方》
  7. 芋《本草从新》
  8. 芋《本草纲目》
  9. 芋《名医别录》
  10. 玉箸散《儒门事亲》
  11. 芋《本草撮要》
  12. 玉柱骨折《中医词典》
  13. 芋〈平〉《食疗本草》
  14. 玉烛汤《医学衷中参西录》
  15. 芋艿《饮食须知》
  16. 玉烛散《外科理例》
  17. 芋艿《得配本草》
  18. 玉烛散《医方考》
  19. 芋艿《本草分经》
  20. 玉烛散《儒门事亲》
  21. 芋艿《药性切用》
  22. 玉竹猪心《食物疗法》
  23. 芋头《食物疗法》
  24. 玉竹猪心《保健药膳》
  25. 芋头《滇南本草》
  26. 玉竹茶《茶饮保健》
  27. 芋头瘟《松峰说疫》
  28. 玉竹薄茶《茶饮保健》
  29. 芋子《本草求真》
  30. 玉竹《本草分经》
  31. 聿修堂医学丛书《中医词典》


乌芋_《本草衍义》_中医本草_【岐黄之术】

乌芋

乌芋

  • 上一页
  • 目录
  • 相关
  • 下一页

今人谓之荸荠。皮浓、色黑、肉硬白者，谓之猪荸荠。皮薄、泽色淡紫、肉软者，谓之羊荸荠。正二月，人采食之。此二等，药罕用。荒岁，人多采以充粮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芋
  • 当前页：乌芋
  • 下一页：荔枝
<<< 返回本书目录
  1. 乌芋《本草纲目》图文版
  2. 乌贼、鱼骨《本草思辨录》
  3. 乌芋《证类本草》
  4. 乌贼骨《本草易读》
  5. 乌芋《本草求真》
  6. 乌贼鱼《本草纲目》完整版
  7. 乌芋《本草纲目》完整版
  8. 乌贼鱼《本草求真》
  9. 乌鱼骨散【方剂大全】
  10. 乌贼鱼《食物疗法》
  11. 乌鱼蛋【中药大全】
  12. 乌贼鱼腹中墨【中药大全】
  13. 乌鱼刺【中药大全】
  14. 乌贼鱼骨《本草崇原》
  15. 乌鱼《滇南本草》
  16. 乌贼鱼骨《本草经解》
  17. 乌药子【中药大全】
  18. 乌贼鱼骨《雷公炮炙论》
  19. 乌药子《本草纲目》完整版
  20. 乌贼鱼骨《证类本草》
  21. 乌药叶（乌药嫩叶）《本草纲目》完整版
  22. 乌贼鱼骨丸（《内经》）《虚损启微》
  23. 乌药叶【中药大全】
  24. 乌贼鱼肉【中药大全】
  25. 乌药汤【方剂大全】
  26. 乌毡《本草纲目》完整版
  27. 乌药顺气散【方剂大全】
  28. 乌芝麻《本草新编》
  29. 乌药顺气《汤头歌诀》
  30. 乌髭鬓【方剂主治】
  1. 乌芋《本草衍义》
  2. 乌芋《新修本草》
  3. 乌芋《证类本草》
  4. 乌芋《千金翼方》
  5. 乌芋《本草求真》
  6. 乌芋《本草纲目》
  7. 乌芋《本经逢原》
  8. 乌玉丹《是斋百一选方》
  9. 乌芋《名医别录》
  10. 乌鱼《滇南本草》
  11. 乌贼、鱼骨《本草思辨录》
  12. 乌鱼《本草分经》
  13. 乌贼骨《雷公炮制药性解》
  14. 乌药顺气饮（加减乌药顺气饮）《冯氏锦囊秘录》
  15. 乌贼骨《本草易读》
  16. 乌药顺气散《医方论》
  17. 乌贼骨《医学入门》
  18. 乌药顺气散《仁术便览》
  19. 乌贼骨《本经逢原》
  20. 乌药顺气散《医方考》
  21. 乌贼骨《中药学》
  22. 乌药顺气散《太平惠民和剂局方》
  23. 乌贼骨《本草便读》
  24. 乌药顺气散《三因极一病证方论》
  25. 乌贼骨《本草分经》
  26. 乌药顺气散《时病论歌括新编》
  27. 乌贼骨《本草分经》
  28. 乌药顺气《汤头歌诀》
  29. 乌贼鱼《本草纲目》
  30. 乌药散《博济方》
  31. 乌贼鱼《食物疗法》


荔枝_《本草衍义》_中医本草_【岐黄之术】

荔枝

荔枝

  • 上一页
  • 目录
  • 相关
  • 下一页

药品中今未见用，惟崔元亮方中收之。果实中为上品，多食亦令人发虚热。此物喜双，实尤可爱。本朝有蔡君谟《荔枝谱》，其说甚详。唐杜牧诗云∶“一骑红尘妃子笑，无人知是荔枝来。”此是川蜀荔枝，亦可生置之长安也。以核熳火中烧存性，为末，新酒调一枚末服，治心痛及小肠气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌芋
  • 当前页：荔枝
  • 下一页：杏核仁
<<< 返回本书目录
  1. 荔枝《本草纲目》图文版
  2. 荔枝【中药大全】
  3. 荔枝《滇南本草》
  4. 荔枝草【中药大全】
  5. 荔枝《本草乘雅半偈》
  6. 荔枝干大枣【方剂大全】
  7. 荔枝《本草纲目》完整版
  8. 荔枝膏【方剂大全】
  9. 荔香散【方剂大全】
  10. 荔枝根【中药大全】
  11. 荔奴散【方剂大全】
  12. 荔枝核《本草纲目》完整版
  13. 荔奴丹【方剂大全】
  14. 荔枝核《本草易读》
  15. 荔壳汤【方剂大全】
  16. 荔枝核《药笼小品》
  17. 荔核散【方剂大全】
  18. 荔枝核【中药大全】
  19. 戾木《本草纲目》完整版
  20. 荔枝花，荔枝皮根《本草纲目》完整版
  21. 疠症总论《解围元薮》
  22. 荔枝橘核汤【方剂大全】
  23. 疠疡类症《疠疡机要》
  24. 荔枝壳《本草纲目》完整版
  25. 疠风证《明医指掌》
  26. 荔枝壳【中药大全】
  27. 疠风门《张氏医通》
  28. 荔枝肉《保健药膳》
  29. 疠风门《医方考》
  30. 荔枝散【方剂大全】
  1. 荔枝《本草衍义》
  2. 荔枝《海药本草》
  3. 荔枝《饮食须知》
  4. 荔枝《饮膳正要》
  5. 荔枝《本草求真》
  6. 荔枝《玉楸药解》
  7. 荔枝《本经逢原》
  8. 荔枝《本草纲目》
  9. 荔枝《得配本草》
  10. 戾气《中医词典》
  11. 荔枝《本草乘雅半偈》
  12. 戾（lì利）《中医词典》
  13. 荔枝《滇南本草》
  14. 戾《中医名词词典》
  15. 荔枝（《本草拾遗》）《中医饮食营养学》
  16. 疠症总论《解围元薮》
  17. 荔枝〈微温〉《食疗本草》
  18. 疠痈《外科心法要诀》
  19. 荔枝茶《茶饮保健》
  20. 疠痈《中医名词词典》
  21. 荔枝膏《饮膳正要》
  22. 疠疡类症《疠疡机要》
  23. 荔枝核《药笼小品》
  24. 疠疡风《中医词典》
  25. 荔枝核《中药炮制》
  26. 疠气《中医基础理论》
  27. 荔枝核《本草备要》
  28. 疠风自汗盗汗《中医词典》
  29. 荔枝核《本草易读》
  30. 疠风证《明医指掌》
  31. 荔枝核《顾松园医镜》


杏核仁_《本草衍义》_中医本草_【岐黄之术】

杏核仁

杏核仁

  • 上一页
  • 目录
  • 相关
  • 下一页

犬伤人，量所伤大小，烂嚼沃破处，以帛系定，至瘥无苦。又汤去皮，研一升，以水一升半，翻复绞取稠汁，入生蜜四两、甘草一茎约一钱，银石器中熳火熬成稀膏，瓷器盛。食后、夜卧，入少酥，沸汤点一匙匕服，治肺燥喘热，大肠秘，润泽五脏。如无上证，更入盐点尤佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荔枝
  • 当前页：杏核仁
  • 下一页：杏实
<<< 返回本书目录
  1. 杏核仁《证类本草》
  2. 杏花《本草纲目》完整版
  3. 杏核仁《本草乘雅半偈》
  4. 杏花【中药大全】
  5. 杏根《本草纲目》完整版
  6. 杏花天方《毓麟验方》
  7. 杏参饮【方剂大全】
  8. 杏梨饮《保健药膳》
  9. 杏参散【方剂大全】
  10. 杏李【中药大全】
  11. 杏、杏仁《滇南本草》
  12. 杏仁《本草崇原》
  13. 杏《本草纲目》图文版
  14. 杏仁《本草经解》
  15. 杏《服食导饵》
  16. 杏仁《本草思辨录》
  17. 杏《本草纲目》完整版
  18. 杏仁《本草新编》
  19. 兴痛《外科正宗》
  20. 杏仁《本草易读》
  21. 兴木蒂那布【中药大全】
  22. 杏仁《本草择要纲目》
  23. 兴安升麻【中药大全】
  24. 杏仁《雷公炮炙论》
  25. 兴安毛连菜花【中药大全】
  26. 杏仁《药鉴》
  27. 兴安独活【中药大全】
  28. 杏仁《药笼小品》
  29. 兴安薄荷【中药大全】
  30. 杏仁《药征》
  1. 杏核仁《本草衍义》
  2. 杏核仁《新修本草》
  3. 杏核仁《本草蒙筌》
  4. 杏核仁《千金翼方》
  5. 杏核仁《证类本草》
  6. 杏核仁《神农本草经》
  7. 杏核仁《本草乘雅半偈》
  8. 杏核《名医别录》
  9. 杏花茶《茶饮保健》
  10. 杏甘茶《茶饮保健》
  11. 杏花天方《毓麟验方》
  12. 杏粉膏《三因极一病证方论》
  13. 杏梨饮《保健药膳》
  14. 杏参散《太平惠民和剂局方》
  15. 杏林《中医词典》
  16. 杏参散《三因极一病证方论》
  17. 杏麻茶《茶饮保健》
  18. 杏参《证类本草》
  19. 杏仁《雷公炮炙论》
  20. 杏〈热〉《食疗本草》
  21. 杏仁《雷公炮制药性解》
  22. 杏、杏仁《滇南本草》
  23. 杏仁《药笼小品》
  24. 杏《饮膳正要》
  25. 杏仁《长沙药解》
  26. 杏《本草纲目》
  27. 杏仁《中药炮制》
  28. 杏《服食导饵》
  29. 杏仁《汤液本草》
  30. 兴阳蜈蚣袋《古代房中秘方》
  31. 杏仁《本草备要》


杏实_《本草衍义》_中医本草_【岐黄之术】

杏实

杏实

  • 上一页
  • 目录
  • 相关
  • 下一页

《本经》别无治疗，《日华子》言多食伤神。有数种皆热，小儿尤不可食，多致疮痈及上膈热。晒蓄为干果，其深赭色，核大而扁者，为金杏。此等须接，其他皆不逮也。如山杏辈，只可收仁。又有白杏，至熟色青白或微黄，其味甘淡而不酸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏核仁
  • 当前页：杏实
  • 下一页：桃核仁
<<< 返回本书目录
  1. 杏实《本草纲目》完整版
  2. 杏树根【中药大全】
  3. 杏仁粥【方剂大全】
  4. 杏树皮【中药大全】
  5. 杏仁粥《保健药膳》
  6. 杏霜汤《保健药膳》
  7. 杏仁止咳糖浆【方剂大全】
  8. 杏霜汤【方剂大全】
  9. 杏仁蒸肉《保健药膳》
  10. 杏苏散【方剂大全】
  11. 杏仁宣郁汤【方剂大全】
  12. 杏苏饮【方剂大全】
  13. 杏仁汤【方剂大全】
  14. 杏香兔耳风【中药大全】
  15. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  16. 杏叶《本草纲目》完整版
  17. 杏仁蜜膏《保健药膳》
  18. 杏叶【中药大全】
  19. 杏仁萝卜子丸【方剂大全】
  20. 杏叶防风《滇南本草》
  21. 杏仁龙胆草泡散【方剂大全】
  22. 杏叶防风【中药大全】
  23. 杏仁芥子汤【方剂大全】
  24. 杏枝《本草纲目》完整版
  25. 杏仁煎【方剂大全】
  26. 杏枝【中药大全】
  27. 杏仁滑石汤【方剂大全】
  28. 杏子【中药大全】
  29. 杏仁膏【方剂大全】
  30. 杏子汤【方剂大全】
  1. 杏实《本草衍义》
  2. 杏仁粥《医学入门》
  3. 杏霜汤《保健药膳》
  4. 杏仁粥《保健药膳》
  5. 杏霜汤《食物疗法》
  6. 杏仁中毒《中医词典》
  7. 杏霜汤《饮膳正要》
  8. 杏仁蒸肉《食物疗法》
  9. 杏霜汤《太平惠民和剂局方》
  10. 杏仁蒸肉《保健药膳》
  11. 杏苏散《时病论歌括新编》
  12. 杏仁饮子《备急千金要方》
  13. 杏苏饮《冯氏锦囊秘录》
  14. 杏仁丸《博济方》
  15. 杏酥散《普济本事方》
  16. 杏仁丸《妇人大全良方》
  17. 杏桃茶《茶饮保健》
  18. 杏仁丸《备急千金要方》
  19. 杏细茶《茶饮保健》
  20. 杏仁汤《备急千金要方》
  21. 杏叶草《证类本草》
  22. 杏仁汤《备急千金要方》
  23. 杏叶防风《滇南本草》
  24. 杏仁汤《备急千金要方》
  25. 杏子《吴普本草》
  26. 杏仁汤《备急千金要方》
  27. 杏子《饮食须知》
  28. 杏仁酥秘方（华佗杏仁酥）《华佗神方》
  29. 杏子茶《茶饮保健》
  30. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  31. 杏子丹秘方（华佗杏子丹）《华佗神方》


桃核仁_《本草衍义》_中医本草_【岐黄之术】

桃核仁

桃核仁

  • 上一页
  • 目录
  • 相关
  • 下一页

桃品亦多，京畿有白桃，光，小于众桃，不益脾。有赤点斑而光如涂油。山中一种，正是《月令》中桃始华者，但花多子少，不堪啖，惟堪取仁。《唐文选》谓“山桃，发红萼”者，是矣。又，太原有金桃，色深黄。西京有昆仑桃，肉深紫红色。此二种尤甘。又饼子桃，如今之香饼子，如此数种入药，惟以山中自生者为正。盖取走泄为用，不取肥好者。

如伤寒八、九日间，发热如狂不解，小腹满痛，有瘀血，用桃仁三十个，汤去皮尖，麸炒赤色，别研，虻虫三十枚，去翅，水蛭二十枚，各炒，川大黄一两，同为末，再与桃仁同捣，令匀，炼蜜丸如小豆大，每服二十丸，桃仁汤下，利下瘀血恶物，便愈。未利，再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏实
  • 当前页：桃核仁
  • 下一页：猕猴桃
<<< 返回本书目录
  1. 桃核仁《证类本草》
  2. 桃红消瘀汤【方剂大全】
  3. 桃核仁《神农本草经百种录》
  4. 桃红饮【方剂大全】
  5. 桃核仁《本草新编》
  6. 桃花《本草纲目》完整版
  7. 桃核仁《本草乘雅半偈》
  8. 桃花《雷公炮炙论》
  9. 桃核承气汤证治本位的意义《圆运动的古中医学》
  10. 桃花【中药大全】
  11. 桃核承气汤证《经方实验录》
  12. 桃花丹【方剂大全】
  13. 桃核承气汤【方剂大全】
  14. 桃花粉《毓麟验方》
  15. 桃核承气汤《伤寒寻源》
  16. 桃花隔纸膏【方剂大全】
  17. 桃根【中药大全】
  18. 桃花化浊汤【方剂大全】
  19. 桃符《本草纲目》完整版
  20. 桃花面【方剂大全】
  21. 桃符《本草纲目》完整版
  22. 桃花散《外科传薪集》
  23. 桃耳七【中药大全】
  24. 桃花散【方剂大全】
  25. 桃儿七果【中药大全】
  26. 桃花石《本草纲目》完整版
  27. 桃儿七【中药大全】
  28. 桃花石《本草图经》
  29. 桃蠹虫《本草纲目》完整版
  30. 桃花石《本草择要纲目》
  1. 桃核仁《本草衍义》
  2. 桃核仁《神农本草经百种录》
  3. 桃核仁《本草蒙筌》
  4. 桃核仁《新修本草》
  5. 桃核仁《证类本草》
  6. 桃核仁《千金翼方》
  7. 桃核仁《本草新编》
  8. 桃核仁《神农本草经》
  9. 桃核仁《本草乘雅半偈》
  10. 桃核承气证一　太阳四十四《伤寒悬解》
  11. 桃红（丸）《博济方》
  12. 桃核承气汤证治本位的意义《圆运动的古中医学》
  13. 桃红散《三因极一病证方论》
  14. 桃核承气汤证其一《经方实验录》
  15. 桃红散《是斋百一选方》
  16. 桃核承气汤证其三（附列门人治验）《经方实验录》
  17. 桃红散《是斋百一选方》
  18. 桃核承气汤证其二《经方实验录》
  19. 桃红汤（加减桃红汤）《邹孟城三十年临证经验集》
  20. 桃核承气汤方《伤寒论》
  21. 桃红汤（加减桃红汤）《三十年临证经验集》
  22. 桃核承气汤方《医宗金鉴》
  23. 桃花《雷公炮炙论》
  24. 桃核承气汤《伤寒括要》
  25. 桃花《千金翼方》
  26. 桃核承气汤《伤寒寻源》
  27. 桃花斑《中医词典》
  28. 桃核承气汤《医学心悟》
  29. 桃花粉《毓麟验方》
  30. 桃核承气汤《圆运动的古中医学》
  31. 桃花散《救伤秘旨》


猕猴桃_《本草衍义》_中医本草_【岐黄之术】

猕猴桃

猕猴桃

  • 上一页
  • 目录
  • 相关
  • 下一页

今永兴军南山甚多，食之解实热，过多则令人脏寒泄。十月烂熟，色淡绿，生则极酸。子繁细，其色如芥子。枝条柔弱，高二三丈，多附木而生。浅山傍道则有存者，深山则多为猴所食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃核仁
  • 当前页：猕猴桃
  • 下一页：胡桃
<<< 返回本书目录
  1. 猕猴桃《本草纲目》图文版
  2. 猕猴桃【中药大全】
  3. 猕猴桃《证类本草》
  4. 猕猴桃根【中药大全】
  5. 猕猴桃《本草纲目》完整版
  6. 猕猴桃藤【中药大全】
  7. 猕猴手《本草纲目》完整版
  8. 猕猴桃藤中汁【中药大全】
  9. 猕猴屎《本草纲目》完整版
  10. 猕猴桃枝叶【中药大全】
  11. 猕猴肉【中药大全】
  12. 猕猴头骨《本草纲目》完整版
  13. 猕猴肉《本草纲目》完整版
  14. 醚《医用化学》
  15. 猕猴皮《本草纲目》完整版
  16. 糜穰【中药大全】
  17. 猕猴梨叶【中药大全】
  18. 麋《本草纲目》完整版
  19. 猕猴梨根【中药大全】
  20. 麋《本草纲目》图文版
  21. 猕猴梨【中药大全】
  22. 麋骨《本草纲目》完整版
  23. 猕猴骨【中药大全】
  24. 麋骨【中药大全】
  25. 猕猴《本草纲目》图文版
  26. 麋角《本草纲目》完整版
  27. 猕猴《证类本草》
  28. 麋角《雷公炮炙论》
  29. 猕猴《本草纲目》完整版
  30. 麋角【中药大全】
  1. 猕猴桃《本草衍义》
  2. 猕猴桃《老年食养食疗》
  3. 猕猴桃《证类本草》
  4. 猕猴桃《本草纲目》
  5. 猕猴桃《得配本草》
  6. 猕猴《证类本草》
  7. 猕猴桃茶《茶饮保健》
  8. 猕猴《医学入门》
  9. 猕猴桃木通茶《茶饮保健》
  10. 猕猴《本草纲目》
  11. 醚的分类和命名《医用化学》
  12. 迷走神经切断术后并发症《普通外科学》
  13. 醚的性质《医用化学》
  14. 迷走神经和乙酰胆碱的作用《生理学》
  15. 糜疳《中医词典》
  16. 迷走神经《人体解剖学》
  17. 麋《本草纲目》
  18. 迷直神经《人体解剖学》
  19. 麋《食疗本草》
  20. 迷路炎《耳鼻咽喉外科学》
  21. 麋角《雷公炮炙论》
  22. 迷路炎《中西医结合耳鼻喉科》
  23. 麋角鹿茸丸《是斋百一选方》
  24. 迷路窗破裂《中西医结合耳鼻喉科》
  25. 麋角丸《三因极一病证方论》
  26. 迷口《中医词典》
  27. 麋角丸《三因极一病证方论》
  28. 迷迭香《证类本草》
  29. 麋角丸方《备急千金要方》
  30. 迷迭香《海药本草》
  31. 麋鹿肉《本经逢原》


胡桃_《本草衍义》_中医本草_【岐黄之术】

胡桃

胡桃

  • 上一页
  • 目录
  • 相关
  • 下一页

胡桃发风。陕洛之间甚多。外有青皮包之，胡桃乃核也。核中穣为胡桃肉。虽如此说，用时，须以汤剥去肉上薄皮。过夏至则不堪食。有人患酒 风，鼻上赤，将橘子核微炒为末，每用一钱匕，研胡桃肉一个，同以温酒调服，以知为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猕猴桃
  • 当前页：胡桃
  • 下一页：李核仁
<<< 返回本书目录
  1. 胡桃《本草纲目》图文版
  2. 胡桃膏【方剂大全】
  3. 胡桃《证类本草》
  4. 胡桃根【中药大全】
  5. 胡桃《本草纲目》完整版
  6. 胡桃花【中药大全】
  7. 胡荽子散【方剂大全】
  8. 胡桃夹食管【疾病大全】
  9. 胡荽子【中药大全】
  10. 胡桃解《医学衷中参西录》
  11. 胡荽饮【方剂大全】
  12. 胡桃酒【方剂大全】
  13. 胡荽汤【方剂大全】
  14. 胡桃壳《本草纲目》完整版
  15. 胡荽散【方剂大全】
  16. 胡桃壳【中药大全】
  17. 胡荽酒【方剂大全】
  18. 胡桃青皮《本草纲目》完整版
  19. 胡荽根汁【方剂大全】
  20. 胡桃青皮【中药大全】
  21. 胡荽丹【方剂大全】
  22. 胡桃仁《本草纲目》完整版
  23. 胡荽饼【方剂大全】
  24. 胡桃仁【中药大全】
  25. 胡荽【中药大全】
  26. 胡桃肉《本草新编》
  27. 胡荽《本草纲目》图文版
  28. 胡桃肉《本草易读》
  29. 胡荽《证类本草》
  30. 胡桃肉《药笼小品》
  1. 胡桃《本草衍义》
  2. 胡桃《饮膳正要》
  3. 胡桃《本草备要》
  4. 胡桃《玉楸药解》
  5. 胡桃《医学入门》
  6. 胡桃《雷公炮制药性解》
  7. 胡桃《证类本草》
  8. 胡桃《本草纲目》
  9. 胡桃《顾松园医镜》
  10. 胡荽酒《仁术便览》
  11. 胡桃《本草求真》
  12. 胡荽〈平〉《食疗本草》
  13. 胡桃《本经逢原》
  14. 胡荽《药性切用》
  15. 胡桃《本草从新》
  16. 胡荽《本草撮要》
  17. 胡桃《得配本草》
  18. 胡荽《本草分经》
  19. 胡桃《本草便读》
  20. 胡荽《增广和剂局方药性总论》
  21. 胡桃《本草分经》
  22. 胡荽《本草从新》
  23. 胡桃《本草分经》
  24. 胡荽《本经逢原》
  25. 胡桃《本草分经》
  26. 胡荽《本草求真》
  27. 胡桃《本草撮要》
  28. 胡荽《证类本草》
  29. 胡桃〈平〉《食疗本草》
  30. 胡荽《医学入门》
  31. 胡桃夹食管《胃肠动力检查手册》


李核仁_《本草衍义》_中医本草_【岐黄之术】

李核仁

李核仁

  • 上一页
  • 目录
  • 相关
  • 下一页

其窠大者高及丈，今医家少用。实合浆水食，令人霍乱，涩气而然。今畿内小窑镇一种最佳，堪入贡。又有御李子，如樱桃许大，红黄色，先诸李熟。此李品甚多，然天下皆有之。所以比贤士大夫盛德及天下者，如桃李无处不芬芳也。别本注云∶“有野李，味苦，名郁李子，核仁入药。”此自是郁李仁，别是一种，在木部第十四卷，非野李也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桃
  • 当前页：李核仁
  • 下一页：梨
<<< 返回本书目录
  1. 李核仁《证类本草》
  2. 李核仁【中药大全】
  3. 李核仁《本草纲目》完整版
  4. 李花《本草纲目》完整版
  5. 李古愚胸膈饱闷大便溏泄《孙文垣医案》
  6. 李妓梦遗咳嗽《孙文垣医案》
  7. 李根汤【方剂大全】
  8. 李梅汤【方剂大全】
  9. 李根皮汤【方剂大全】
  10. 李某鼻渊孔溃《程杏轩医案》
  11. 李根皮散【方剂大全】
  12. 李某阴证伤寒见纯红舌《程杏轩医案》
  13. 李根皮【中药大全】
  14. 李青原伤寒治效《仿寓意草》
  15. 李根白皮《本草乘雅半偈》
  16. 李卿换白发方【方剂大全】
  17. 李根白皮《本草纲目》完整版
  18. 李仁丸【方剂大全】
  19. 李根【中药大全】
  20. 李时珍编著《濒湖脉学》《本草纲目》完整版
  21. 李封翁痰火症治验《一得集》
  22. 李时珍的贡献与评价《本草纲目》完整版
  23. 李东垣药类法象《医旨绪余》
  24. 李时珍的故事《本草纲目》完整版
  25. 李东垣随证用药凡例《本草纲目》完整版
  26. 李时珍的行医生涯《本草纲目》完整版
  27. 李东垣暑伤胃气论《温热暑疫全书》
  28. 李时珍的生平《本草纲目》完整版
  29. 李东垣苦思出奇方《趣味中医》
  30. 李时珍的太医生涯《本草纲目》完整版
  1. 李核仁《本草衍义》
  2. 李核仁《新修本草》
  3. 李核仁《证类本草》
  4. 李核仁《千金翼方》
  5. 李核仁《增广和剂局方药性总论》
  6. 李核《吴普本草》
  7. 李核仁《名医别录》
  8. 李颢《中医词典》
  9. 李化楠《中医词典》
  10. 李翰林《中医词典》
  11. 李基德《中医词典》
  12. 李含光《中医词典》
  13. 李纪方《中医词典》
  14. 李炅《中医词典》
  15. 李妓梦遗咳嗽《孙文垣医案》
  16. 李观民《中医词典》
  17. 李季安《中医词典》
  18. 李古愚胸膈饱闷大便溏泄《孙文垣医案》
  19. 李继昌《中医词典》
  20. 李根汤《备急千金要方》
  21. 李继皋《中医词典》
  22. 李根皮散《备急千金要方》
  23. 李绩《中医词典》
  24. 李根白皮《本草乘雅半偈》
  25. 李嘉应《中医词典》
  26. 李根白皮《得配本草》
  27. 李绛《中医词典》
  28. 李根白皮《本经逢原》
  29. 李景福《中医词典》
  30. 李杲的脾胃内伤论《中国医学通史》
  31. 李景濂《中医词典》


梨_《本草衍义》_中医本草_【岐黄之术】

梨

梨

  • 上一页
  • 目录
  • 相关
  • 下一页

多食则动脾，少则不及病。用犁之意，须当斟酌。惟病酒烦渴人，食之甚佳，终不能却疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李核仁
  • 当前页：梨
  • 下一页：庵罗果
<<< 返回本书目录
  1. 梨《本草纲目》图文版
  2. 梨【中药大全】
  3. 梨《证类本草》
  4. 梨甘饮【方剂大全】
  5. 梨《滇南本草》
  6. 梨膏【方剂大全】
  7. 梨《本草纲目》完整版
  8. 梨果榕【中药大全】
  9. 骊珠散【方剂大全】
  10. 梨果仙人掌【中药大全】
  11. 骊龙珠【方剂大全】
  12. 梨花《本草纲目》完整版
  13. 骊龙散【方剂大全】
  14. 梨花妆《毓麟验方》
  15. 离珠丹【方剂大全】
  16. 梨浆饮【方剂大全】
  17. 离中丹【方剂大全】
  18. 梨菁饮【方剂大全】
  19. 离照汤【方剂大全】
  20. 梨里王《曹仁伯医案论》
  21. 离心技术的应用《临床生物化学》
  22. 梨母子煎【方剂大全】
  23. 离位皮炎【疾病大全】
  24. 梨木灰【中药大全】
  25. 离散趋势指标《预防医学》
  26. 梨木皮《本草纲目》完整版
  27. 离经之血未净《凌临灵方》
  28. 梨木皮【中药大全】
  29. 离经脉《丹医秘授古脉法》
  30. 梨硼膏【方剂大全】
  1. 梨《本草衍义》
  2. 梨《吴普本草》
  3. 梨《本草备要》
  4. 梨《新修本草》
  5. 梨《本草蒙筌》
  6. 梨《饮膳正要》
  7. 梨《饮食须知》
  8. 梨《千金翼方》
  9. 梨《冯氏锦囊秘录》
  10. 梨《雷公炮制药性解》
  11. 梨《证类本草》
  12. 梨《本草纲目》
  13. 梨《顾松园医镜》
  14. 离子转移（一般在2～4小时完成）《病理生理学》
  15. 梨《本草求真》
  16. 离子选择性电极分类《临床生物化学》
  17. 梨《本经逢原》
  18. 离子通道型受体及其信号转导《生物化学与分子生物学》
  19. 梨《本草从新》
  20. 离泽通气汤《仁术便览》
  21. 梨《得配本草》
  22. 离心式空气微生物采样法《预防医学》
  23. 梨《本草便读》
  24. 离心技术的应用《临床生物化学》
  25. 梨《名医别录》
  26. 离心分离方法《临床生物化学》
  27. 梨《本草分经》
  28. 离物入目不出《奇效简便良方》
  29. 梨《本草分经》
  30. 离散趋势指标《预防医学》
  31. 梨《本草分经》


庵罗果_《本草衍义》_中医本草_【岐黄之术】

庵罗果

庵罗果

  • 上一页
  • 目录
  • 相关
  • 下一页

西洛甚多，亦梨之类也，其状亦梨，先诸梨熟，七夕前后又堪啖。色黄如鹅梨，才熟便松软，入药绝稀用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梨
  • 当前页：庵罗果
  • 下一页：安石榴
<<< 返回本书目录
  1. 庵罗果《证类本草》
  2. 庵闾【中药大全】
  3. 庵罗果《本草纲目》完整版
  4. 庵闾饮【方剂大全】
  5. 庵（音淹）?（音闾）子《证类本草》
  6. 庵闾子《本草乘雅半偈》
  7. 庵（音谙）摩勒《证类本草》
  8. 庵闾子【中药大全】
  9. 庵 （艹闾）子【中药大全】
  10. 庵闾子丸【方剂大全】
  11. 庵 （艹闾）【中药大全】
  12. 庵摩勒《本草纲目》完整版
  13. 庵《本草纲目》完整版
  14. 庵摩勒【中药大全】
  15. 氨水长期作用对大鼠胃粘膜屏障的影响《中国幽门螺杆菌研究》
  16. 庵子《滇南本草》
  17. 氨气中毒【疾病大全】
  18. 鹌《本草纲目》完整版
  19. 氨基酸尿症【疾病症状】
  20. 鹌鹑《食物疗法》
  21. 氨基酸的一般代谢《生物化学与分子生物学》
  22. 鹌鹑【中药大全】
  23. 氨基酸的生物合成《生物化学与分子生物学》
  24. 鹌鹑蛋【中药大全】
  25. 氨基酸代谢病【疾病大全】
  26. 鹌鹑肉片《保健药膳》
  27. 氨基酸代谢《生物化学与分子生物学》
  28. 鞍鼻【疾病症状】
  29. 氨基酸《医用化学》
  30. 鞍结节脑膜瘤【疾病大全】
  1. 庵罗果《本草衍义》
  2. 庵庐《中医词典》
  3. 庵罗果《证类本草》
  4. 庵?子《医学入门》
  5. 庵闾子《本草乘雅半偈》
  6. 庵（音淹）?（音闾）子《证类本草》
  7. 庵摩勒《本草衍义》
  8. 庵（音谙）摩勒《证类本草》
  9. 庵子《本草备要》
  10. 氨中毒的急救《现代院外急救手册》
  11. 庵子《本草蒙筌》
  12. 氨已酸（6-氨基已酸，EACE）《医院药学》
  13. 庵子《滇南本草》
  14. 氨水长期作用对大鼠胃粘膜屏障的影响《中国幽门螺杆菌研究》
  15. 鹌鹑《减肥新法与技巧》
  16. 氨鲁米特《药理学》
  17. 鹌鹑《老年食养食疗》
  18. 氨甲酰甲胆碱《药理学》
  19. 鹌鹑《食物疗法》
  20. 氨甲酰胆碱《药理学》
  21. 鹌鹑《饮膳正要》
  22. 氨基转移酶（ALT，AST）及其同工酶《临床生物化学》
  23. 鹌鹑《医学入门》
  24. 氨基酰－tRNA的生成《生物化学与分子生物学》
  25. 鹌鹑（崔禹锡《食经》）《中医饮食营养学》
  26. 氨基酸和寡肽《生物化学与分子生物学》
  27. 鹌鹑肉片《保健药膳》
  28. 氨基酸的一般代谢《生物化学与分子生物学》
  29. 鞍鼻《中西医结合耳鼻喉科》
  30. 氨基酸的性质《医用化学》
  31. 按《中医词典》


安石榴_《本草衍义》_中医本草_【岐黄之术】

安石榴

安石榴

  • 上一页
  • 目录
  • 相关
  • 下一页

有酸淡两种。旋开单叶花，旋结实，实中子红。孙枝甚多。秋后经雨则自坼裂。道家谓之三尸酒，云三尸得此果则醉。河阴县最多。又有一种，子白莹澈如水晶者，味亦甘，谓之水晶石榴。惟酸石榴皮合断下药，仍须老木所结及收之陈久者佳。微炙为末，以烧粟米饭为丸，梧子大，食前热米饮下三十至五十丸，以知为度。如寒滑，加附子、赤石脂各一倍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：庵罗果
  • 当前页：安石榴
  • 下一页：橄榄
<<< 返回本书目录
  1. 安石榴《本草纲目》图文版
  2. 安石榴汤【方剂大全】
  3. 安石榴《证类本草》
  4. 安睡丹【方剂大全】
  5. 安石榴《本草纲目》完整版
  6. 安睡散【方剂大全】
  7. 安肾圆【方剂大全】
  8. 安嗽膏【方剂大全】
  9. 安肾丸【方剂大全】
  10. 安嗽汤【方剂大全】
  11. 安肾丸《洪氏集验方》
  12. 安髓散【方剂大全】
  13. 安肾汤【方剂大全】
  14. 安胎《妇人规》
  15. 安神止痛汤【方剂大全】
  16. 安胎《广嗣要语》
  17. 安神镇心丸【方剂大全】
  18. 安胎《金匮钩玄》
  19. 安神镇心琥珀丸【方剂大全】
  20. 安胎《景岳全书》
  21. 安神镇惊丸【方剂大全】
  22. 安胎《内府秘传经验女科》
  23. 安神镇惊【中药主治】
  24. 安胎《女科秘要》
  25. 安神饮【方剂大全】
  26. 安胎《女科秘旨》
  27. 安神益志汤【方剂大全】
  28. 安胎《女科切要》
  29. 安神药《中医眼科备读》
  30. 安胎《普济方·针灸》
  1. 安石榴《本草衍义》
  2. 安石榴《新修本草》
  3. 安石榴《本草蒙筌》
  4. 安石榴《千金翼方》
  5. 安石榴《证类本草》
  6. 安石榴《本草纲目》
  7. 安石榴《本经逢原》
  8. 安肾丸《太平惠民和剂局方》
  9. 安石榴《名医别录》
  10. 安肾丸《三因极一病证方论》
  11. 安髓散《救伤秘旨》
  12. 安肾丸《冯氏锦囊秘录》
  13. 安胎《景岳全书》
  14. 安肾丸《洪氏集验方》
  15. 安胎《孙真人海上方》
  16. 安神药应用注意事项《中药学》
  17. 安胎《中医词典》
  18. 安神药《中药学》
  19. 安胎《钱氏秘传产科方书名试验录》
  20. 安神丸《博济方》
  21. 安胎《新修本草》
  22. 安神丸《小儿药证直诀》
  23. 安胎《内府秘传经验女科》
  24. 安神丸《万氏秘传片玉心书》
  25. 安胎《广嗣要语》
  26. 安神丸《奇方类编》
  27. 安胎《女科秘旨》
  28. 安神丸《医方考》
  29. 安胎《普济方·针灸》
  30. 安神汤《仁术便览》
  31. 安胎《明医指掌》


橄榄_《本草衍义》_中医本草_【岐黄之术】

橄榄

橄榄

  • 上一页
  • 目录
  • 相关
  • 下一页

味涩，食久则甘。嚼汁咽，治鱼鲠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安石榴
  • 当前页：橄榄
  • 下一页：??
<<< 返回本书目录
  1. 橄榄《本草纲目》图文版
  2. 橄榄【中药大全】
  3. 橄榄《滇南本草》
  4. 橄榄膏【方剂大全】
  5. 橄榄《本草易读》
  6. 橄榄根【中药大全】
  7. 橄榄《本草新编》
  8. 橄榄核《本草纲目》完整版
  9. 橄榄《本草求真》
  10. 橄榄核【中药大全】
  11. 橄榄《本草纲目》完整版
  12. 橄榄露【中药大全】
  13. 橄（音敢）榄（音览）《证类本草》
  14. 橄榄萝卜饮【方剂大全】
  15. 感字丸【方剂大全】
  16. 橄榄仁《本草纲目》完整版
  17. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  18. 橄榄仁【中药大全】
  19. 感知障碍《医学心理学》
  20. 橄榄散【方剂大全】
  21. 感症小议《邹孟城三十年临证经验集》
  22. 橄榄实《本草纲目》完整版
  23. 感症小议《三十年临证经验集》
  24. 橄榄汤【方剂大全】
  25. 感症《续名医类案》
  26. 橄榄体脑桥小脑萎缩【疾病大全】
  27. 感症《续名医类案》
  28. 橄榄丸【方剂大全】
  29. 感应圆【方剂大全】
  30. 橄榄饮【方剂大全】
  1. 橄榄《本草衍义》
  2. 橄榄《海药本草》
  3. 橄榄《本草备要》
  4. 橄榄《饮膳正要》
  5. 橄榄《本草蒙筌》
  6. 橄榄《玉楸药解》
  7. 橄榄《本草易读》
  8. 橄榄《雷公炮制药性解》
  9. 橄榄《饮食须知》
  10. 橄槛《本草纲目》
  11. 橄榄《冯氏锦囊秘录》
  12. 橄核莲《中药学》
  13. 橄榄《医学入门》
  14. 橄（音敢）榄（音览）《证类本草》
  15. 橄榄《本草求真》
  16. 橄（橄榄）《食疗本草》
  17. 橄榄《本草新编》
  18. 感知综合障碍《神经精神疾病诊断学》
  19. 橄榄《本经逢原》
  20. 感知障碍《医学心理学》
  21. 橄榄《本草从新》
  22. 感症总论《医宗己任编》
  23. 橄榄《医方考》
  24. 感症小议《邹孟城三十年临证经验集》
  25. 橄榄《得配本草》
  26. 感症兼病《医宗己任编》
  27. 橄榄《本草便读》
  28. 感症变病《医宗己任编》
  29. 橄榄《增广和剂局方药性总论》
  30. 感症本病《医宗己任编》
  31. 橄榄《本草分经》


??_《本草衍义》_中医本草_【岐黄之术】

??

??

  • 上一页
  • 目录
  • 相关
  • 下一页

食之须净去上浮毛，不尔，损人肺。花亦香，白色。诸果中惟此多生虫，少有不蛀者。《图经》言∶“欲卧，啖一两枚而寝”。如此，恐太多痞塞胃脘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橄榄
  • 当前页：??
  • 下一页：白瓜子
<<< 返回本书目录
  1. ??《幼科折衷》
  2. ???《本草新编》
  3. ??《金匮钩玄》
  4. ???《济阴纲目》
  5. ??《济阴纲目》
  6. ???《伤寒六书》
  7. ??《本草图经》
  8. ?鼻《圣济总录》
  9. ??《本草乘雅半偈》
  10. ?病《仁术便览》
  11. ?（音夷又音题）鱼《证类本草》
  12. ?病《张氏医通》
  13. ?（音噎）?（乌红切）《证类本草》
  14. ?病证-幼幼汇集（下）《古今医统大全》
  15. ?（音喜）（音）《证类本草》
  16. ?疮《景岳全书》
  17. ?（音拓）虫《证类本草》
  18. ?疮《圣济总录》
  19. ?（音驼）鱼甲《证类本草》
  20. ?疮《圣济总录》
  21. ?（音湍）肉、胞、膏《证类本草》
  22. ?耳《圣济总录》
  23. ?（音甜）菜《证类本草》
  24. ?疟《圣济总录》
  25. ?（音弱）头《证类本草》
  26. ?皮《证类本草》
  27. ?（音闾）茹（音如）《证类本草》
  28. ?气《圣济总录》
  29. ?（音羸）鼠《证类本草》
  30. ?溏《圣济总录》
  1. ??《本草衍义》
  2. ??《本草衍义》
  3. ??《证类本草》
  4. ??《食疗本草》
  5. ??《证类本草》
  6. ??《食疗本草》
  7. ??《济阴纲目》
  8. ?（音拙）《证类本草》
  9. ??《本草求真》
  10. ?（音窒）?（音当）《证类本草》
  11. ??《本草求真》
  12. ?（音夷又音题）鱼《证类本草》
  13. ??《本草求真》
  14. ?（音噎）?（乌红切）《证类本草》
  15. ??《本经逢原》
  16. ?（音夭）树《证类本草》
  17. ??《本草从新》
  18. ?（音休，俗称鸡眼子是也）《医学纲目》
  19. ??《外科证治全书》
  20. ?（音襄）草《证类本草》
  21. ??《得配本草》
  22. ?（音喜）（音）《证类本草》
  23. ??《得配本草》
  24. ?（音拓）虫《证类本草》
  25. ??《活幼心书》
  26. ?（音驼）鱼甲《证类本草》
  27. ??《幼科折衷》
  28. ?（音湍）肉、胞、膏《证类本草》
  29. ??《女科精要》
  30. ?（音甜）菜《证类本草》
  31. ??《名医别录》


白瓜子_《本草衍义》_中医本草_【岐黄之术】

白瓜子

白瓜子

  • 上一页
  • 目录
  • 相关
  • 下一页

实冬瓜仁也，服食中亦稀用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：??
  • 当前页：白瓜子
  • 下一页：白冬瓜
<<< 返回本书目录
  1. 白瓜子《证类本草》
  2. 白瓜子丸【方剂大全】
  3. 白瓜丸【方剂大全】
  4. 白光【方剂主治】
  5. 白骨走马【中药大全】
  6. 白桄子《滇南本草》
  7. 白垢散【方剂大全】
  8. 白归汤【方剂大全】
  9. 白狗肺汤【方剂大全】
  10. 白鬼笔【中药大全】
  11. 白钩藤【中药大全】
  12. 白桂【中药大全】
  13. 白鸽肉【方剂大全】
  14. 白桂木根【中药大全】
  15. 白鸽肉《本草纲目》完整版
  16. 白果《本草新编》
  17. 白鸽煎【方剂大全】
  18. 白果《本草易读》
  19. 白疙《中医外科学》
  20. 白果《滇南本草》
  21. 白膏子【方剂大全】
  22. 白果【中药大全】
  23. 白膏药【方剂大全】
  24. 白果蛋方【方剂大全】
  25. 白膏【方剂大全】
  26. 白果定喘汤【方剂大全】
  27. 白腹锦鸡【中药大全】
  28. 白果冬瓜子饮《保健药膳》
  29. 白附子香连丸【方剂大全】
  30. 白果方《毓麟验方》
  1. 白瓜子《本草衍义》
  2. 白瓜子《新修本草》
  3. 白瓜子《证类本草》
  4. 白瓜子《千金翼方》
  5. 白瓜子《名医别录》
  6. 白狗血《千金翼方》
  7. 白瓜子丸《备急千金要方》
  8. 白狗胆《玉楸药解》
  9. 白桄子《滇南本草》
  10. 白给《名医别录》
  11. 白归汤《冯氏锦囊秘录》
  12. 白给《证类本草》
  13. 白果《中药炮制》
  14. 白给《新修本草》
  15. 白果《中医词典》
  16. 白给《千金翼方》
  17. 白果《本草备要》
  18. 白鸽肉《本草蒙筌》
  19. 白果《本草蒙筌》
  20. 白鸽《证类本草》
  21. 白果《本草易读》
  22. 白鸽《医学入门》
  23. 白果《冯氏锦囊秘录》
  24. 白鸽《本草衍义》
  25. 白果《本草求真》
  26. 白疙《中医外科学》
  27. 白果《本草新编》
  28. 白膏药《仁术便览》
  29. 白果《本草分经》
  30. 白膏《三因极一病证方论》
  31. 白果《药性切用》


白冬瓜_《本草衍义》_中医本草_【岐黄之术】

白冬瓜

白冬瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

一二斗许大，冬月收为菜，压去汁，蜜煎代果。患发背及一切痈疽，削一大块，置疮上，热则易之，分败热毒瓦斯甚良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白瓜子
  • 当前页：白冬瓜
  • 下一页：瓜蒂
<<< 返回本书目录
  1. 白冬瓜《证类本草》
  2. 白豆《本草纲目》完整版
  3. 白锭子【方剂大全】
  4. 白豆《本草求真》
  5. 白定眼药【方剂大全】
  6. 白豆《证类本草》
  7. 白疔散【方剂大全】
  8. 白豆《本草纲目》图文版
  9. 白丁香丸【方剂大全】
  10. 白豆【中药大全】
  11. 白丁香散【方剂大全】
  12. 白豆顶【方剂大全】
  13. 白丁香【中药大全】
  14. 白豆蔻《本草纲目》完整版
  15. 白蝶花【中药大全】
  16. 白豆蔻《本草乘雅半偈》
  17. 白吊药【方剂大全】
  18. 白豆蔻《本草经解》
  19. 白癜膏【方剂大全】
  20. 白豆蔻《本草图经》
  21. 白癜风方《外台秘要》
  22. 白豆蔻《本草新编》
  23. 白癜风（Vvitiligo）《皮肤性病学》
  24. 白豆蔻《本草易读》
  25. 白癜风【方剂主治】
  26. 白豆蔻《本草择要纲目》
  27. 白癜风【中药主治】
  28. 白豆蔻《药笼小品》
  29. 白癜风【疾病大全】
  30. 白豆蔻《证类本草》
  1. 白冬瓜《本草衍义》
  2. 白冬瓜《新修本草》
  3. 白冬瓜《本草蒙筌》
  4. 白冬瓜《千金翼方》
  5. 白冬瓜《冯氏锦囊秘录》
  6. 白冬瓜《雷公炮制药性解》
  7. 白冬瓜《医学入门》
  8. 白疔《中医词典》
  9. 白冬瓜《证类本草》
  10. 白丁香《药性切用》
  11. 白冬瓜《名医别录》
  12. 白丁香《外科全生集》
  13. 白豆《饮膳正要》
  14. 白丁香《本草分经》
  15. 白豆《食疗本草》
  16. 白丁香《得配本草》
  17. 白豆《证类本草》
  18. 白丁香《本草从新》
  19. 白豆《本草求真》
  20. 白丁《中医词典》
  21. 白豆《本草从新》
  22. 白癜候《诸病源候论》
  23. 白豆《增广和剂局方药性总论》
  24. 白癜风秘方《华佗神方》
  25. 白豆《本草分经》
  26. 白癜风方九首《外台秘要》
  27. 白豆《本草撮要》
  28. 白癜风《解围元薮》
  29. 白豆《药性切用》
  30. 白癜风《续名医类案》
  31. 白豆豉《外科全生集》


瓜蒂_《本草衍义》_中医本草_【岐黄之术】

瓜蒂

瓜蒂

  • 上一页
  • 目录
  • 相关
  • 下一页

此即甜瓜蒂也，去瓜皮，用蒂，约半寸许，曝极干，不限多少为细末。量疾，每用一二钱匕，腻粉一钱匕，以水半协议调匀，灌之，治风涎暴作、气塞倒卧。服之良久，涎自出。或觉有涎，用诸药行化不下，但如此服，涎即出。或服药良久涎未出，含沙糖一块，下咽，即涎出。此物甚不损人，全胜石碌、 砂辈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白冬瓜
  • 当前页：瓜蒂
  • 下一页：甜瓜
<<< 返回本书目录
  1. 瓜蒂《证类本草》
  2. 瓜蒂【中药大全】
  3. 瓜蒂《长沙药解》
  4. 瓜蒂吹鼻散【方剂大全】
  5. 瓜蒂《药征》
  6. 瓜蒂二陈汤【方剂大全】
  7. 瓜蒂《药笼小品》
  8. 瓜蒂三味散【方剂大全】
  9. 瓜蒂《雷公炮炙论》
  10. 瓜蒂散《伤寒寻源》
  11. 瓜蒂《本草易读》
  12. 瓜蒂散《汤头歌诀》
  13. 瓜蒂《本草新编》
  14. 瓜蒂散【方剂大全】
  15. 瓜蒂《本草崇原》
  16. 瓜蒂散方《伤寒明理论》
  17. 瓜蒂《本草乘雅半偈》
  18. 瓜蒂散类《退思集类方歌注》
  19. 瓜蒂《本草纲目》完整版
  20. 瓜蒂散证（头痛）《临证实验录》
  21. 瓜贝去瘀汤【方剂大全】
  22. 瓜蒂散证（痫病）《临证实验录》
  23. 瓜瓣《药征续编》
  24. 瓜蒂散证其二《临证实验录》
  25. 瓜《食鉴本草》
  26. 瓜蒂散证其三《临证实验录》
  27. 痼冷丸【方剂大全】
  28. 瓜蒂散证其一《临证实验录》
  29. 痼冷门《古今医统大全》
  30. 瓜蒂神妙散【方剂大全】
  1. 瓜蒂《本草衍义》
  2. 瓜蒂《新修本草》
  3. 瓜蒂《汤液本草》
  4. 瓜蒂《长沙药解》
  5. 瓜蒂《本草易读》
  6. 瓜蒂《药笼小品》
  7. 瓜蒂《医学入门》
  8. 瓜蒂《雷公炮炙论》
  9. 瓜蒂《证类本草》
  10. 瓜蒂《神农本草经》
  11. 瓜蒂《本草新编》
  12. 瓜瓣《药征续编》
  13. 瓜蒂《本草从新》
  14. 瓜《食鉴本草》
  15. 瓜蒂《中药学》
  16. 痼冷丸《是斋百一选方》
  17. 瓜蒂《本草崇原》
  18. 痼冷积热证治《三因极一病证方论》
  19. 瓜蒂《本草便读》
  20. 痼冷积热《杂病广要》
  21. 瓜蒂《增广和剂局方药性总论》
  22. 痼冷积热《备急千金要方》
  23. 瓜蒂《名医别录》
  24. 痼冷（内有久寒）《中医名词词典》
  25. 瓜蒂《本草撮要》
  26. 痼冷《卫生易简方》
  27. 瓜蒂《药征》
  28. 痼冷《万病回春》
  29. 瓜蒂《本草乘雅半偈》
  30. 痼冷《古今医鉴》
  31. 瓜蒂漏《中医词典》


甜瓜_《本草衍义》_中医本草_【岐黄之术】

甜瓜

甜瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

暑月服之，永不中暑气。多食，未有不下痢者。贫下多食，至深秋作痢为难治，为其消损阳气故也。亦可以如白冬瓜煎渍收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂
  • 当前页：甜瓜
  • 下一页：冬葵子
<<< 返回本书目录
  1. 甜瓜《本草纲目》图文版
  2. 甜瓜【中药大全】
  3. 甜瓜《证类本草》
  4. 甜瓜蒂【中药大全】
  5. 甜瓜《滇南本草》
  6. 甜瓜根【中药大全】
  7. 甜瓜《本草求真》
  8. 甜瓜花【中药大全】
  9. 甜瓜《本草纲目》完整版
  10. 甜瓜茎【中药大全】
  11. 甜根子草【中药大全】
  12. 甜瓜皮【中药大全】
  13. 甜地丁【中药大全】
  14. 甜瓜叶【中药大全】
  15. 甜疮《儒门事亲》
  16. 甜瓜子【中药大全】
  17. 甜橙【中药大全】
  18. 甜果藤【中药大全】
  19. 甜茶藤【中药大全】
  20. 甜酒酿山药羹《保健药膳》
  21. 甜茶【中药大全】
  22. 甜石榴【中药大全】
  23. 甜草【中药大全】
  24. 甜藤《本草纲目》完整版
  25. 甜菜《滇南本草》
  26. 甜葶苈散【方剂大全】
  27. 甜菜《本草纲目》完整版
  28. 甜葶苈子《滇南本草》
  29. 菾菜根【中药大全】
  30. 甜杏仁【中药大全】
  1. 甜瓜《本草衍义》
  2. 甜瓜《饮膳正要》
  3. 甜瓜《本草蒙筌》
  4. 甜瓜《玉楸药解》
  5. 甜瓜《饮食须知》
  6. 甜瓜《本草纲目》
  7. 甜瓜《冯氏锦囊秘录》
  8. 甜疮候《诸病源候论》
  9. 甜瓜《医学入门》
  10. 甜疮《儒门事亲》
  11. 甜瓜《证类本草》
  12. 甜疮《中医词典》
  13. 甜瓜《本草求真》
  14. 甜菜《滇南本草》
  15. 甜瓜《得配本草》
  16. 恬淡虚无《中医词典》
  17. 甜瓜《增广和剂局方药性总论》
  18. 恬（tián）惔《中医词典》
  19. 甜瓜《本草撮要》
  20. 田宗汉《中医词典》
  21. 甜瓜《滇南本草》
  22. 田中适所《先哲医话》
  23. 甜瓜〈寒〉《食疗本草》
  24. 田中螺汁《名医别录》
  25. 甜瓜茶《茶饮保健》
  26. 田中螺汁《顾松园医镜》
  27. 甜瓜蒂《本草备要》
  28. 田中螺汁《证类本草》
  29. 甜瓜蒂《本草求真》
  30. 田中螺汁《新修本草》
  31. 甜瓜蒂《本经逢原》


冬葵子_《本草衍义》_中医本草_【岐黄之术】

冬葵子

冬葵子

  • 上一页
  • 目录
  • 相关
  • 下一页

葵菜子也，四方皆有。苗性滑利，不益人。患痈疖，毒热内攻未出脓者，水吞三五枚，遂作窍脓出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甜瓜
  • 当前页：冬葵子
  • 下一页：蜀葵
<<< 返回本书目录
  1. 冬葵子《证类本草》
  2. 冬葵子【中药大全】
  3. 冬葵子《本草易读》
  4. 冬葵子散【方剂大全】
  5. 冬葵子《本草新编》
  6. 冬葵子汤【方剂大全】
  7. 冬葵子《本草崇原》
  8. 冬里麻【中药大全】
  9. 冬葵叶【中药大全】
  10. 冬里麻根【中药大全】
  11. 冬葵散【方剂大全】
  12. 冬凌草【中药大全】
  13. 冬葵果【中药大全】
  14. 冬令伤寒液少证《余无言医案》
  15. 冬葵根汁【方剂大全】
  16. 冬令伤寒证《余无言医案》
  17. 冬葵根汤【方剂大全】
  18. 冬麻子粥【方剂大全】
  19. 冬葵根【中药大全】
  20. 冬眠瘤【疾病大全】
  21. 冬葵萆薢散【方剂大全】
  22. 冬茄冲剂【方剂大全】
  23. 冬葵【中药大全】
  24. 冬青《本草纲目》完整版
  25. 冬季怎样进补《老年食养食疗》
  26. 冬青《本草纲目》图文版
  27. 冬季养生《中医养生学》
  28. 冬青补汁【方剂大全】
  29. 冬季瘙痒症【疾病大全】
  30. 冬青方【方剂大全】
  1. 冬葵子《本草衍义》
  2. 冬葵子《新修本草》
  3. 冬葵子《汤液本草》
  4. 冬葵子《千金翼方》
  5. 冬葵子《本草备要》
  6. 冬葵子《雷公炮制药性解》
  7. 冬葵子《本草蒙筌》
  8. 冬葵子《神农本草经》
  9. 冬葵子《本草易读》
  10. 冬葵菜《冯氏锦囊秘录》
  11. 冬葵子《证类本草》
  12. 冬季怎样进补《老年食养食疗》
  13. 冬葵子《本草求真》
  14. 冬季养生《中医养生学》
  15. 冬葵子《本草新编》
  16. 冬季疾病的饮食防治《老年食养食疗》
  17. 冬葵子《本经逢原》
  18. 冬季的饮食构成《老年食养食疗》
  19. 冬葵子《本草从新》
  20. 冬灰《名医别录》
  21. 冬葵子《中药学》
  22. 冬灰《证类本草》
  23. 冬葵子《本草崇原》
  24. 冬灰《医学入门》
  25. 冬葵子《本草便读》
  26. 冬灰《本草衍义》
  27. 冬葵子《增广和剂局方药性总论》
  28. 冬灰《新修本草》
  29. 冬葵子《名医别录》
  30. 冬灰《本草经集注》
  31. 冬葵子《本草分经》


蜀葵_《本草衍义》_中医本草_【岐黄之术】

蜀葵

蜀葵

  • 上一页
  • 目录
  • 相关
  • 下一页

四时取红单叶者根，阴干，治带下，排脓血恶物，极有验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬葵子
  • 当前页：蜀葵
  • 下一页：黄蜀葵花
<<< 返回本书目录
  1. 蜀葵《本草纲目》图文版
  2. 蜀葵【中药大全】
  3. 蜀葵《证类本草》
  4. 蜀葵根【中药大全】
  5. 蜀葵《本草纲目》完整版
  6. 蜀葵花【中药大全】
  7. 蜀椒汤【方剂大全】
  8. 蜀葵苗【中药大全】
  9. 蜀椒救中汤【方剂大全】
  10. 蜀葵叶薯蓣【中药大全】
  11. 蜀椒（即川椒．）《本草择要纲目》
  12. 蜀葵子【中药大全】
  13. 蜀椒《本草纲目》图文版
  14. 蜀漆《本草乘雅半偈》
  15. 蜀椒《证类本草》
  16. 蜀漆《本草崇原》
  17. 蜀椒《长沙药解》
  18. 蜀漆《本草图经》
  19. 蜀椒《药征续编》
  20. 蜀漆《本草新编》
  21. 蜀椒《雷公炮炙论》
  22. 蜀漆《雷公炮炙论》
  23. 蜀椒《本草新编》
  24. 蜀漆《药征续编》
  25. 蜀椒《本草图经》
  26. 蜀漆《长沙药解》
  27. 蜀椒《本草思辨录》
  28. 蜀漆《证类本草》
  29. 蜀椒《本草经解》
  30. 蜀漆《本草纲目》图文版
  1. 蜀葵《本草衍义》
  2. 蜀葵《本草纲目》
  3. 蜀葵《冯氏锦囊秘录》
  4. 蜀椒丸《备急千金要方》
  5. 蜀葵《医学入门》
  6. 蜀椒汤《备急千金要方》
  7. 蜀葵《证类本草》
  8. 蜀椒散《备急千金要方》
  9. 蜀葵《本经逢原》
  10. 蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方《金匮悬解》
  11. 蜀葵《外科全生集》
  12. 蜀椒·秦椒〈温〉《食疗本草》
  13. 蜀葵花《汤液本草》
  14. 蜀椒（椒目）《中药学》
  15. 蜀葵花《本草蒙筌》
  16. 蜀椒（即川椒．）《本草择要纲目》
  17. 蜀葵花《本草易读》
  18. 蜀椒《本草图经》
  19. 蜀葵花《得配本草》
  20. 蜀椒《本草乘雅半偈》
  21. 蜀葵花《增广和剂局方药性总论》
  22. 蜀椒《药征续编》
  23. 蜀漆《神农本草经》
  24. 蜀椒《本草撮要》
  25. 蜀漆《本草纲目》
  26. 蜀椒《本草害利》
  27. 蜀漆《雷公炮炙论》
  28. 蜀椒《名医别录》
  29. 蜀漆《千金翼方》
  30. 蜀椒《增广和剂局方药性总论》
  31. 蜀漆《长沙药解》


黄蜀葵花_《本草衍义》_中医本草_【岐黄之术】

黄蜀葵花

黄蜀葵花

  • 上一页
  • 目录
  • 相关
  • 下一页

与蜀葵别种，非为蜀葵中黄者也。叶心下有紫檀色。摘之，剔为数处，就日干之。不尔，即 烂。疮家为要药。子，临产时取四十九粒，研烂，用温水调服，良久，产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀葵
  • 当前页：黄蜀葵花
  • 下一页：苋实
<<< 返回本书目录
  1. 黄蜀葵花《证类本草》
  2. 黄蜀葵花【中药大全】
  3. 黄蜀葵根【中药大全】
  4. 黄蜀葵茎【中药大全】
  5. 黄蜀葵【中药大全】
  6. 黄蜀葵散【方剂大全】
  7. 黄蜀葵《本草纲目》完整版
  8. 黄蜀葵叶【中药大全】
  9. 黄瘦【方剂主治】
  10. 黄蜀葵子【中药大全】
  11. 黄瘦《保幼新编》
  12. 黄鼠《本草纲目》完整版
  13. 黄寿丹【中药大全】
  14. 黄鼠《本草纲目》图文版
  15. 黄视【疾病症状】
  16. 黄鼠膏【方剂大全】
  17. 黄氏响声丸【方剂大全】
  18. 黄鼠狼【中药大全】
  19. 黄士汤【方剂大全】
  20. 黄鼠肉《本草纲目》完整版
  21. 黄石脂【中药大全】
  22. 黄鼠肉【中药大全】
  23. 黄石脂《证类本草》
  24. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  25. 黄石脂《雷公炮炙论》
  26. 黄水藨叶【中药大全】
  27. 黄石脂《本草纲目》完整版
  28. 黄水疮《外科启玄》
  29. 黄石散【方剂大全】
  30. 黄水疮《外科正宗》
  1. 黄蜀葵花《本草衍义》
  2. 黄秫《名医别录》
  3. 黄蜀葵花《医学入门》
  4. 黄秫《证类本草》
  5. 黄蜀葵花《证类本草》
  6. 黄秫《新修本草》
  7. 黄鼠《饮膳正要》
  8. 黄秫《千金翼方》
  9. 黄鼠肉《饮食须知》
  10. 黄瘦《保幼新编》
  11. 黄鼠野狼肉《饮食须知》
  12. 黄世德《中医词典》
  13. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  14. 黄氏妇受身足月发痫《孙文垣医案》
  15. 黄水《中医词典》
  16. 黄石脂《名医别录》
  17. 黄水疮《小儿常见病单验方》
  18. 黄石脂《增广和剂局方药性总论》
  19. 黄水疮《傅青主男科》
  20. 黄石脂《证类本草》
  21. 黄水疮《中医词典》
  22. 黄石脂《新修本草》
  23. 黄水疮《医宗金鉴》
  24. 黄石脂《千金翼方》
  25. 黄水疮《外科心法要诀》
  26. 黄石脂《雷公炮炙论》
  27. 黄水疮《外科正宗》
  28. 黄石华《名医别录》
  29. 黄水疮《奇效简便良方》
  30. 黄石华《证类本草》
  31. 黄水疮《奇效简便良方》


苋实_《本草衍义》_中医本草_【岐黄之术】

苋实

苋实

  • 上一页
  • 目录
  • 相关
  • 下一页

入药亦稀，苗又谓之人苋，人多食之。茎高而叶红黄二色者，谓之红人苋，可淹菜用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄蜀葵花
  • 当前页：苋实
  • 下一页：苦菜
<<< 返回本书目录
  1. 苋实《证类本草》
  2. 苋实【中药大全】
  3. 苋根【中药大全】
  4. 苋粥【方剂大全】
  5. 苋菜（红苋菜）《滇南本草》
  6. 现场干预试验及其效果评价《流行病学》
  7. 苋菜（白苋菜）《滇南本草》
  8. 现代爱国卫生运动《中国医学通史》
  9. 苋菜【中药大全】
  10. 现代高频电疗法的产热特征比较《理疗学》
  11. 苋菜《食物疗法》
  12. 现代公共卫生《中国医学通史》
  13. 苋菜《本草求真》
  14. 现代国境卫生检疫《中国医学通史》
  15. 苋【中药大全】
  16. 现代基本经验《中国医学通史》
  17. 苋《本草纲目》图文版
  18. 现代基础医学《中国医学通史》
  19. 苋《本草纲目》完整版
  20. 现代疾病防治《中国医学通史》
  21. 藓生马先蒿【中药大全】
  22. 现代科学的证明《圆运动的古中医学》
  23. 蚬肉海棠【中药大全】
  24. 现代临床医学的发展《中国医学通史》
  25. 蚬肉【中药大全】
  26. 现代免疫学时期《医学免疫学》
  27. 蚬壳【中药大全】
  28. 现代生物制品《中国医学通史》
  29. 蚬（音显）《证类本草》
  30. 现代特种医学《中国医学通史》
  1. 苋实《本草衍义》
  2. 苋实《新修本草》
  3. 苋实《本草蒙筌》
  4. 苋实《玉楸药解》
  5. 苋实《冯氏锦囊秘录》
  6. 苋实《千金翼方》
  7. 苋实《医学入门》
  8. 苋实《神农本草经》
  9. 苋实《证类本草》
  10. 苋羌茶《茶饮保健》
  11. 苋实《名医别录》
  12. 苋菜（红苋菜）《滇南本草》
  13. 苋英茶《茶饮保健》
  14. 苋菜（白苋菜）《滇南本草》
  15. 苋子《本经逢原》
  16. 苋菜 （李当之《药录》）《中医饮食营养学》
  17. 现场处理《预防医学》
  18. 苋菜《药性切用》
  19. 现场干预试验及其效果评价《流行病学》
  20. 苋菜《本草分经》
  21. 现场观察与外环境有关因素的调查《预防医学》
  22. 苋菜《得配本草》
  23. 现场急救与后送《外科学总论》
  24. 苋菜《本草从新》
  25. 现场调查《预防医学》
  26. 苋菜《本草求真》
  27. 现代爱国卫生运动《中国医学通史》
  28. 苋菜《饮食须知》
  29. 现代藏医学发展情况《中国医学通史》
  30. 苋菜《食物疗法》
  31. 现代分子生物学的建立和发展阶段《生物化学与分子生物学》


苦菜_《本草衍义》_中医本草_【岐黄之术】

苦菜

苦菜

  • 上一页
  • 目录
  • 相关
  • 下一页

四方皆有，在北道则冬方凋毙，生南方则冬夏常青。此《月令》小满节后，所谓苦菜秀者是此。叶如苦苣更狭，其绿色差淡，折之白乳汁出，常常点瘊子，自落。味苦，花与野菊相似，春、夏、秋皆旋开花。去中热，安心神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苋实
  • 当前页：苦菜
  • 下一页：莴苣
<<< 返回本书目录
  1. 苦菜《证类本草》
  2. 苦菜【中药大全】
  3. 苦菜《本草求真》
  4. 苦菜根【中药大全】
  5. 苦菜《本草纲目》完整版
  6. 苦菜花子【中药大全】
  7. 苦白蹄【中药大全】
  8. 苦菜土《本草纲目》图文版
  9. 苦白蜡【中药大全】
  10. 苦参《本草纲目》完整版
  11. 苦芺【中药大全】
  12. 苦参《本草乘雅半偈》
  13. 苦艾【中药大全】
  14. 苦参《本草崇原》
  15. 苦（音袄）《证类本草》
  16. 苦参《本草图经》
  17. 苦（苦板）《本草纲目》完整版
  18. 苦参《本草新编》
  19. 哭笑失常【疾病症状】
  20. 苦参《本草易读》
  21. 哭笑《续名医类案》
  22. 苦参《本草择要纲目》
  23. 哭无声候-幼幼汇集（上）《古今医统大全》
  24. 苦参《滇南本草》
  25. 哭泣晕厥【疾病症状】
  26. 苦参《雷公炮炙论》
  27. 哭泣样尖叫【疾病症状】
  28. 苦参《神农本草经百种录》
  29. 哭来笑去散【方剂大全】
  30. 苦参《药鉴》
  1. 苦菜《本草衍义》
  2. 苦菜《新修本草》
  3. 苦菜《饮食须知》
  4. 苦菜《千金翼方》
  5. 苦菜《冯氏锦囊秘录》
  6. 苦菜《本草纲目》
  7. 苦菜《医学入门》
  8. 苦菜《神农本草经》
  9. 苦菜《证类本草》
  10. 苦〈微寒〉《食疗本草》
  11. 苦菜《本草求真》
  12. 苦、干、眩义《思考中医》
  13. 苦菜《名医别录》
  14. 苦（音袄）《证类本草》
  15. 苦参《神农本草经》
  16. 苦《名医别录》
  17. 苦参《本草纲目》
  18. 苦《证类本草》
  19. 苦参《雷公炮炙论》
  20. 苦《医学入门》
  21. 苦参《雷公炮制药性解》
  22. 苦《食疗本草》
  23. 苦参《千金翼方》
  24. 苦《新修本草》
  25. 苦参《药笼小品》
  26. 苦《本草经集注》
  27. 苦参《长沙药解》
  28. 苦《中医词典》
  29. 苦参《中药炮制》
  30. 苦《中医词典》
  31. 苦参《本草经集注》


莴苣_《本草衍义》_中医本草_【岐黄之术】

莴苣

莴苣

  • 上一页
  • 目录
  • 相关
  • 下一页

今菜中惟此自初生便堪生啖，四方皆有。多食昏人眼，蛇亦畏之。虫入耳，以汁滴耳中，虫出。诸虫不敢食其叶。以其心置耳中，留虫出路，虫亦出。有人自长立禁此一物不敢食，至今目不昏。苦苣 捣汁，傅疔疮殊验。青苗阴干，以备冬月，为末，水调傅亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦菜
  • 当前页：莴苣
  • 下一页：芜菁、芦菔
<<< 返回本书目录
  1. 莴苣《本草纲目》图文版
  2. 莴苣【中药大全】
  3. 莴苣《本草求真》
  4. 莴苣子【中药大全】
  5. 莴苣《本草纲目》完整版
  6. 莴苣子粥《保健药膳》
  7. 挝脾汤【方剂大全】
  8. 莴苣子粥【方剂大全】
  9. 蕹菜根【中药大全】
  10. 莴笋《滇南本草》
  11. 蕹菜【中药大全】
  12. 窝儿七【中药大全】
  13. 蕹菜《食物疗法》
  14. 窝状角质松解症【疾病大全】
  15. 蕹菜《本草求真》
  16. 蜗螺《本草纲目》完整版
  17. 蕹菜《本草纲目》完整版
  18. 蜗螺《本草纲目》图文版
  19. 瓮菜癀【中药大全】
  20. 蜗螺烂壳《本草纲目》完整版
  21. 翁仲仁痘疹论《张氏医通》
  22. 蜗螺肉《本草纲目》完整版
  23. 翁姓子暑毒发颐治验《一得集》
  24. 蜗牛《本草纲目》完整版
  25. 翁氏《痘疹金镜绿》（许宣治注释）《专治麻痧初编》
  26. 蜗牛《本草崇原》
  27. 翁波【中药大全】
  28. 蜗牛《本草新编》
  29. 问子《褚氏遗书》
  30. 蜗牛《本草易读》
  1. 莴苣《本草衍义》
  2. 莴苣《饮膳正要》
  3. 莴苣《本草求真》
  4. 莴苣《本草纲目》
  5. 莴苣《本草从新》
  6. 挝脾汤《是斋百一选方》
  7. 莴苣《本草分经》
  8. 挝脾汤《太平惠民和剂局方》
  9. 莴苣《本草撮要》
  10. 蕹莱《医学入门》
  11. 莴苣《药性切用》
  12. 蕹菜（《本草拾遗》）《中医饮食营养学》
  13. 莴苣（《食疗本草》）《中医饮食营养学》
  14. 蕹菜《本经逢原》
  15. 莴苣菜《饮食须知》
  16. 蕹菜《本草求真》
  17. 莴苣根《医学入门》
  18. 蕹菜《饮食须知》
  19. 莴苣子粥《保健药膳》
  20. 蕹菜《食物疗法》
  21. 莴笋《滇南本草》
  22. 瓮头春酒《奇方类编》
  23. 涡轮机《口腔科学》
  24. 翁仲仁痘疹论《张氏医通》
  25. 蜗离《新修本草》
  26. 翁仲仁《中医词典》
  27. 蜗离《名医别录》
  28. 翁藻《中医词典》
  29. 蜗篱《千金翼方》
  30. 翁应祥《中医词典》
  31. 蜗篱《证类本草》


芜菁、芦菔_《本草衍义》_中医本草_【岐黄之术】

芜菁、芦菔

芜菁、芦菔

  • 上一页
  • 目录
  • 相关
  • 下一页

芜菁、芦菔，二菜也。芦菔，即萝卜也。芜菁，今世俗谓之蔓菁。夏则枯。当此之时，蔬圃中复种之，谓之鸡毛菜。食心，正在春时。诸菜之中，有益无损，于世有功。

采撷之余，收子为油。根，过食动气。河东太原所出极大，他处不及也。又出吐谷浑。后于莱菔条中。《尔雅·释草》但名“芦菔，今谓之萝卜”是也。则芜菁条中，不合更言及芦菔二字，显见重复。从《尔雅》为正。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莴苣
  • 当前页：芜菁、芦菔
  • 下一页：莱菔根
<<< 返回本书目录
  1. 芜菁【中药大全】
  2. 芜菁甘蓝子【中药大全】
  3. 芜菁《本草纲目》图文版
  4. 芜菁花【中药大全】
  5. 芜菁《本草纲目》完整版
  6. 芜菁及芦菔《证类本草》
  7. 无子《卫生易简方》
  8. 芜菁子【中药大全】
  9. 无子《普济方·针灸》
  10. 芜荑《本草纲目》完整版
  11. 无助感【疾病症状】
  12. 芜荑《本草乘雅半偈》
  13. 无症状性脑梗死【疾病大全】
  14. 芜荑《本草崇原》
  15. 无症状性菌尿【疾病症状】
  16. 芜荑《本草图经》
  17. 无症状型心肌缺血【疾病大全】
  18. 芜荑《本草择要纲目》
  19. 无症状型溃疡 【疾病症状】
  20. 芜荑《药笼小品》
  21. 无症状青年250例胃粘膜病理和幽门螺杆菌检测《中国幽门螺杆菌研究》
  22. 芜荑《证类本草》
  23. 无运动或感觉障碍的运用不能【疾病症状】
  24. 芜荑《本草纲目》图文版
  25. 无月经来潮【疾病症状】
  26. 芜荑【中药大全】
  27. 无欲-运动不能-意志缺乏综合征【疾病症状】
  28. 芜荑酱《本草纲目》完整版
  29. 无忧散【方剂大全】
  30. 芜荑酱【中药大全】
  1. 芜菁、芦菔《本草衍义》
  2. 芜菁《本经逢原》
  3. 芜菁及芦菔《千金翼方》
  4. 芜菁《饮食须知》
  5. 芜菁及芦菔《新修本草》
  6. 芜菁《本草纲目》
  7. 芜菁及芦菔《证类本草》
  8. 芜花《顾松园医镜》
  9. 芜菁及芦菔《名医别录》
  10. 芜《吴普本草》
  11. 芜夷《本草备要》
  12. 无子候《诸病源候论》
  13. 芜荑《神农本草经》
  14. 无子《卫生易简方》
  15. 芜荑《本草纲目》
  16. 无子《普济方·针灸》
  17. 芜荑《雷公炮制药性解》
  18. 无子《新修本草》
  19. 芜荑《千金翼方》
  20. 无子《中医词典》
  21. 芜荑《药笼小品》
  22. 无脂蛋白血清的制备《动脉粥样硬化》
  23. 芜荑《玉楸药解》
  24. 无症状人群的监测《预防医学》
  25. 芜荑《本草经集注》
  26. 无症状青年250例胃粘膜病理和幽门螺杆菌检测《中国幽门螺杆菌研究》
  27. 芜荑《新修本草》
  28. 无症状的潜伏期《基因诊断与性传播疾病》
  29. 芜荑《海药本草》
  30. 无症痕灸《中医名词词典》
  31. 芜荑《本草衍义》


莱菔根_《本草衍义》_中医本草_【岐黄之术】

莱菔根

莱菔根

  • 上一页
  • 目录
  • 相关
  • 下一页

即前条所谓芦菔，今人只谓之萝卜。河北甚多，登、莱亦好。服地黄、何首乌人食之，则令人髭发白。世皆言草木中惟此下气速者，为其辛也。不然，如生姜、芥子又辛也，何止能散而已。莱菔辛而又甘，故能散缓而又下气速也。散气用生姜，下气用莱菔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜菁、芦菔
  • 当前页：莱菔根
  • 下一页：菘菜
<<< 返回本书目录
  1. 莱菔膏【方剂大全】
  2. 莱菔酒【方剂大全】
  3. 莱菔（音卜）根《证类本草》
  4. 莱菔木香散【方剂大全】
  5. 莱菔【中药大全】
  6. 莱菔散【方剂大全】
  7. 莱菔《本草纲目》图文版
  8. 莱菔丸【方剂大全】
  9. 莱菔《本草易读》
  10. 莱菔叶【中药大全】
  11. 莱菔《本草乘雅半偈》
  12. 莱菔饮【方剂大全】
  13. 莱菔《本草纲目》完整版
  14. 莱菔缨【中药大全】
  15. 来痛饮【方剂大全】
  16. 莱菔汁【方剂大全】
  17. 来苏饮【方剂大全】
  18. 莱菔粥《保健药膳》
  19. 来苏汤【方剂大全】
  20. 莱菔粥【方剂大全】
  21. 来苏散【方剂大全】
  22. 莱菔子《本草择要纲目》
  23. 来苏膏【方剂大全】
  24. 莱菔子《药笼小品》
  25. 来苏丹【方剂大全】
  26. 莱菔子【中药大全】
  27. 来泉散【方剂大全】
  28. 莱菔子（即萝卜子）《本草新编》
  29. 来溺《孙真人海上方》
  30. 莱菔子煎【方剂大全】
  1. 莱菔根《本草衍义》
  2. 莱菔根《新修本草》
  3. 莱菔根《本草蒙筌》
  4. 莱菔根《千金翼方》
  5. 莱菔根《饮食须知》
  6. 莱菔菜（莱菔子）《中药炮制》
  7. 莱菔根《冯氏锦囊秘录》
  8. 莱菔（音卜）根《证类本草》
  9. 莱菔粥《保健药膳》
  10. 莱菔《本草乘雅半偈》
  11. 莱菔子《药笼小品》
  12. 莱菔《药性切用》
  13. 莱菔子《玉楸药解》
  14. 莱菔《本草撮要》
  15. 莱菔子《中药炮制》
  16. 莱菔《本草从新》
  17. 莱菔子《本草易读》
  18. 莱菔《医学入门》
  19. 莱菔子《顾松园医镜》
  20. 莱菔《本草易读》
  21. 莱菔子《本草求真》
  22. 莱菔《本草备要》
  23. 莱菔子《本草从新》
  24. 莱菔《雷公炮制药性解》
  25. 莱菔子《本草便读》
  26. 莱菔《本草纲目》
  27. 莱菔子《本草分经》
  28. 来苏散《太平惠民和剂局方》
  29. 莱菔子《本草择要纲目》
  30. 来苏儿中毒的急救《现代院外急救手册》
  31. 莱菔子《本草害利》


菘菜_《本草衍义》_中医本草_【岐黄之术】

菘菜

菘菜

  • 上一页
  • 目录
  • 相关
  • 下一页

张仲景《伤寒论》“凡用甘草皆禁菘菜”者，是此菘菜也。叶如芜菁，绿色差淡。其味微苦，叶嫩稍阔。不益中虚人，食之觉冷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莱菔根
  • 当前页：菘菜
  • 下一页：芥
<<< 返回本书目录
  1. 菘（音嵩）《证类本草》
  2. 菘菜【中药大全】
  3. 菘《本草纲目》图文版
  4. 菘菜子【中药大全】
  5. 菘《本草纲目》完整版
  6. 菘子【中药大全】
  7. 松子粥《保健药膳》
  8. 耸肩喘息【疾病症状】
  9. 松子仁鸡《保健药膳》
  10. 宋《古今医统大全》
  11. 松子仁【中药大全】
  12. 宋本草旧目录《本草纲目》完整版
  13. 松子风《喉科秘诀》
  14. 宋徽宗崇宁皇帝论《针灸神书》
  15. 松子豆腐《保健药膳》
  16. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  17. 松子《药笼小品》
  18. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  19. 松脂《证类本草》
  20. 宋元时期《中医养生学》
  21. 松脂《神农本草经百种录》
  22. 送胞汤【方剂大全】
  23. 松脂《本草图经》
  24. 送戴原礼还浦阳序《脉确》
  25. 松脂《本草崇原》
  26. 送蛋药酒方（男人服）《毓麟验方》
  27. 松脂《本草乘雅半偈》
  28. 送子丹【方剂大全】
  29. 松脂《本草纲目》完整版
  30. 搜风大九宝饮【方剂大全】
  1. 菘菜《本草衍义》
  2. 菘（音嵩）《证类本草》
  3. 菘菜《饮食须知》
  4. 菘《名医别录》
  5. 菘菜《医学入门》
  6. 菘《新修本草》
  7. 菘菜〈温〉《食疗本草》
  8. 菘《千金翼方》
  9. 菘萝《新修本草》
  10. 松子粥（《士材三书》）《中医饮食营养学》
  11. 宋《古今医统大全》
  12. 松子粥《保健药膳》
  13. 宋代药物学发展的成就与特点《中国医学通史》
  14. 松子油《饮膳正要》
  15. 宋徽宗崇宁皇帝论《针灸神书》
  16. 松子仁鸡《保健药膳》
  17. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  18. 松子仁《药性切用》
  19. 宋九科《中医名词词典》
  20. 松子仁《外科全生集》
  21. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  22. 松子仁《得配本草》
  23. 宋元时期《中医养生学》
  24. 松子仁《玉楸药解》
  25. 送戴原礼还浦阳序《脉确》
  26. 松子喉疔《喉科指掌》
  27. 送蛋药酒方（男人服）《毓麟验方》
  28. 松子风《重订囊秘喉书》
  29. 送服（送下）《中医名词词典》
  30. 松子风《喉科秘诀》
  31. 搜风顺气《汤头歌诀》


芥_《本草衍义》_中医本草_【岐黄之术】

芥

芥

  • 上一页
  • 目录
  • 相关
  • 下一页

似芜菁，叶上纹皱起，色尤深绿为异。子与苗皆辛，子尤甚。多食动风。一品紫芥与此无异，紫色可爱，人多食之，然亦动风。又，白芥子比诸芥稍大，其色白，入药用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菘菜
  • 当前页：芥
  • 下一页：苜蓿
<<< 返回本书目录
  1. 芥《本草纲目》图文版
  2. 芥菜《本草求真》
  3. 芥《证类本草》
  4. 芥菜《滇南本草》
  5. 芥《本草乘雅半偈》
  6. 芥菜【中药大全】
  7. 芥《本草纲目》完整版
  8. 芥菜卤【方剂大全】
  9. 戒止丸【方剂大全】
  10. 芥草膏【方剂大全】
  11. 戒烟丸【方剂大全】
  12. 芥蓝【中药大全】
  13. 戒烟丸《外科传薪集》
  14. 芥饮子【方剂大全】
  15. 戒烟良方《对山医话》
  16. 芥朱丸【方剂大全】
  17. 戒烟膏【方剂大全】
  18. 芥子【中药大全】
  19. 戒烟方【方剂大全】
  20. 芥子薄【方剂大全】
  21. 戒鸦片烟瘾方【方剂大全】
  22. 芥子膏【方剂大全】
  23. 戒酗酒《痰火点雪》
  24. 芥子酒【方剂大全】
  25. 戒妄下《卫生宝鉴》
  26. 芥子散【方剂大全】
  27. 戒嗜利《痰火点雪》
  28. 芥子涂方【方剂大全】
  29. 戒色欲《急救广生集》
  30. 芥子丸【方剂大全】
  1. 芥《本草衍义》
  2. 芥《食疗本草》
  3. 芥《证类本草》
  4. 芥《吴普本草》
  5. 芥《证类本草》
  6. 芥《新修本草》
  7. 芥《名医别录》
  8. 芥《新修本草》
  9. 芥《本草乘雅半偈》
  10. 芥《饮膳正要》
  11. 芥?《名医别录》
  12. 芥《千金翼方》
  13. 芥菜《饮食须知》
  14. 芥《千金翼方》
  15. 芥菜《本草求真》
  16. 芥《本草纲目》
  17. 芥菜《得配本草》
  18. 戒洋烟《奇效简便良方》
  19. 芥菜《滇南本草》
  20. 戒烟丸《外科传薪集》
  21. 芥菜（《千金·食治》）《中医饮食营养学》
  22. 戒烟良方《对山医话》
  23. 芥心草《证类本草》
  24. 戒酗酒《痰火点雪》
  25. 芥子《中药炮制》
  26. 戒妄下《卫生宝鉴》
  27. 吤（jiè，音介）《中医词典》
  28. 戒嗜利《痰火点雪》
  29. 界面现象《医用化学》
  30. 戒色欲《急救广生集》
  31. 疥《杂病治例》


苜蓿_《本草衍义》_中医本草_【岐黄之术】

苜蓿

苜蓿

  • 上一页
  • 目录
  • 相关
  • 下一页

唐李白诗云∶“天马常衔苜蓿花”，是此。陕西甚多，饲牛马，嫩时人兼食之。微甘淡，不可多食，利大小肠。有宿根，刈讫又生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芥
  • 当前页：苜蓿
  • 下一页：蓼实
<<< 返回本书目录
  1. 苜蓿《本草纲目》图文版
  2. 苜蓿【中药大全】
  3. 苜蓿《证类本草》
  4. 苜蓿根【中药大全】
  5. 苜蓿《本草纲目》完整版
  6. 牧马豆【中药大全】
  7. 沐浴洗面-养生余录（上）《古今医统大全》
  8. 牧养类《古今医统大全》
  9. 沐浴《陈氏幼科秘诀》
  10. 墓头回【中药大全】
  11. 沐头去风方《外台秘要》
  12. 慕荷【中药大全】
  13. 目总论《证治准绳·杂病》
  14. 暮食朝吐【方剂主治】
  15. 目珠子突出《圣济总录》
  16. 拿承山《幼科推拿秘书》
  17. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  18. 拿法《小儿推拿广意》
  19. 目珠偏斜，视亦不正《证治准绳·杂病》
  20. 拿虎【中药大全】
  21. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  22. 拿蹼参穴《幼科推拿秘书》
  23. 目肿胀《证治准绳·类方》
  24. 拿委中《幼科推拿秘书》
  25. 目肿胀《张氏医通》
  26. 拿总经《幼科推拿秘书》
  27. 目肿《证治准绳·杂病》
  28. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  29. 目肿《儒门事亲》
  30. 那些人容易得艾滋病?《免疫与健康》
  1. 苜蓿《本草衍义》
  2. 苜蓿《食疗本草》
  3. 苜蓿《饮食须知》
  4. 苜蓿《新修本草》
  5. 苜蓿《医学入门》
  6. 苜蓿《千金翼方》
  7. 苜蓿《证类本草》
  8. 苜蓿《本草纲目》
  9. 苜蓿《名医别录》
  10. 沐浴长春散《冯氏锦囊秘录》
  11. 牧养类《古今医统大全》
  12. 沐浴洗面（养生余录 上）《古今医统大全》
  13. 钼《临床营养学》
  14. 沐浴法《万氏秘传片玉心书》
  15. 募《中医词典》
  16. 沐浴《陈氏幼科秘诀》
  17. 募筋《中医词典》
  18. 沐浴《中医词典》
  19. 募穴《中医名词词典》
  20. 沐头汤《备急千金要方》
  21. 募穴《中医词典》
  22. 沐头汤《备急千金要方》
  23. 募原《中医词典》
  24. 沐头去风方五首《外台秘要》
  25. 募原（膜原）《中医名词词典》
  26. 目总论《证治准绳·杂病》
  27. 墓田回《玉楸药解》
  28. 目眦溃烂《中医词典》
  29. 墓头回《中药学》
  30. 目眦《中医词典》
  31. 慕《中医词典》


蓼实_《本草衍义》_中医本草_【岐黄之术】

蓼实

蓼实

  • 上一页
  • 目录
  • 相关
  • 下一页

即《神农本经》第十一卷中“水蓼”之子也。彼言蓼，则用茎；此言实，即用子。故此复论子之功，故分为二条。春初，以葫芦盛水浸湿，高挂于火上，昼夜使暖，遂生红芽，取以为蔬，以备五辛盘。又一种水红，与此相类，但苗茎高及丈。取子微炒，碾为细末，薄酒调二三钱服，治瘰 。久则效，效则已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苜蓿
  • 当前页：蓼实
  • 下一页：葱实
<<< 返回本书目录
  1. 蓼实《证类本草》
  2. 蓼实【中药大全】
  3. 蓼实《本草易读》
  4. 蓼汤【方剂大全】
  5. 蓼实《本草崇原》
  6. 蓼叶散【方剂大全】
  7. 蓼螺【中药大全】
  8. 蓼汁饮【方剂大全】
  9. 蓼螺《本草纲目》完整版
  10. 蓼子草【中药大全】
  11. 蓼酒【方剂大全】
  12. 料物丸【方剂大全】
  13. 蓼花膏【方剂大全】
  14. 料物性味《饮膳正要》
  15. 蓼大青叶【中药大全】
  16. 列当《本草纲目》完整版
  17. 蓼草膏【方剂大全】
  18. 列当《本草择要纲目》
  19. 蓼《本草纲目》图文版
  20. 列当《本草纲目》图文版
  21. 蓼《本草纲目》完整版
  22. 列当【中药大全】
  23. 簝叶竹根【中药大全】
  24. 列节浸酒【方剂大全】
  25. 鹩哥舌【中药大全】
  26. 列缺穴【上肢内侧穴位】
  27. 潦水《本草纲目》图文版
  28. 列缺穴歌《刺灸心法要诀》
  29. 潦水《本草乘雅半偈》
  30. 列缺穴歌《医宗金鉴》
  1. 蓼实《本草衍义》
  2. 蓼实《吴普本草》
  3. 蓼实《本草备要》
  4. 蓼实《新修本草》
  5. 蓼实《本草易读》
  6. 蓼实《千金翼方》
  7. 蓼实《医学入门》
  8. 蓼实《神农本草经》
  9. 蓼实《证类本草》
  10. 蓼荞《证类本草》
  11. 蓼实《得配本草》
  12. 蓼螺《证类本草》
  13. 蓼实《本草崇原》
  14. 蓼酒《备急千金要方》
  15. 蓼实《名医别录》
  16. 蓼《本草纲目》
  17. 蓼实《本草撮要》
  18. 髎髎《中医词典》
  19. 蓼子《饮膳正要》
  20. 髎疽《中医词典》
  21. 蓼子《本经逢原》
  22. 髎（窌）《中医名词词典》
  23. 蓼子（蓼实）《食疗本草》
  24. 髎《中医词典》
  25. 廖家兴（1918-1982年）《中医词典》
  26. 燎疱《中医词典》
  27. 列当《本草纲目》
  28. 潦水《本草乘雅半偈》
  29. 列当《证类本草》
  30. 潦水《药性切用》
  31. 列当《本草择要纲目》


葱实_《本草衍义》_中医本草_【岐黄之术】

葱实

葱实

  • 上一页
  • 目录
  • 相关
  • 下一页

葱，初生名葱针，至夏，则有花。于秋月植，作高沟 ，旋壅起，以备冬用，曰冬葱，其实一也。又有龙角葱，每茎上出歧如角。皮赤者名楼葱，可煎汤，渫下部。子皆辛，黑色，有皱纹，作三瓣。此物大抵以发散为功，多食昏人神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓼实
  • 当前页：葱实
  • 下一页：薤
<<< 返回本书目录
  1. 葱实《证类本草》
  2. 葱实【中药大全】
  3. 葱乳汤【方剂大全】
  4. 葱术散【方剂大全】
  5. 葱青散【方剂大全】
  6. 葱苏姜楂茶【方剂大全】
  7. 葱朴汤【方剂大全】
  8. 葱苏散【方剂大全】
  9. 葱蒲膏【方剂大全】
  10. 葱苏饮【方剂大全】
  11. 葱蜜汤【方剂大全】
  12. 葱蒜膏【方剂大全】
  13. 葱蜜膏【方剂大全】
  14. 葱汤丸【方剂大全】
  15. 葱连膏【方剂大全】
  16. 葱桃散【方剂大全】
  17. 葱利汤【方剂大全】
  18. 葱桃汤【方剂大全】
  19. 葱茎白汁《本草纲目》完整版
  20. 葱涕丸【方剂大全】
  21. 葱茎白叶《本草纲目》完整版
  22. 葱头粳米粥【方剂大全】
  23. 葱茎白须《本草纲目》完整版
  24. 葱头薏苡仁粥【方剂大全】
  25. 葱茎白实《本草纲目》完整版
  26. 葱涎膏【方剂大全】
  27. 葱茎白花《本草纲目》完整版
  28. 葱涎丸【方剂大全】
  29. 葱茎白《本草择要纲目》
  30. 葱薤汤【方剂大全】
  1. 葱实《本草衍义》
  2. 葱实《新修本草》
  3. 葱实《证类本草》
  4. 葱实《千金翼方》
  5. 葱实《增广和剂局方药性总论》
  6. 葱实《神农本草经》
  7. 葱实《名医别录》
  8. 葱乳汤《冯氏锦囊秘录》
  9. 葱叶《本草求真》
  10. 葱蜜汤《冯氏锦囊秘录》
  11. 葱熨法《冯氏锦囊秘录》
  12. 葱茎白《本草乘雅半偈》
  13. 葱熨法《冯氏锦囊秘录》
  14. 葱茎白《本草择要纲目》
  15. 葱熨法《医方考》
  16. 葱茎白《得配本草》
  17. 葱熨法《仁术便览》
  18. 葱椒饮《保健药膳》
  19. 葱熨法《苏沈良方》
  20. 葱和蒜《老年食养食疗》
  21. 葱熨法葱白（一握如臂大）《伤寒括要》
  22. 葱根《千金翼方》
  23. 葱熨法治验《卫生宝鉴》
  24. 葱啖熨法《三因极一病证方论》
  25. 葱汁《千金翼方》
  26. 葱搭法《急救广生集》
  27. 葱粥《医学入门》
  28. 葱豉粥《食物疗法》
  29. 聪不内居《中医词典》
  30. 葱豉粥《保健药膳》
  31. 聪耳汤《仁术便览》


薤_《本草衍义》_中医本草_【岐黄之术】

薤

薤

  • 上一页
  • 目录
  • 相关
  • 下一页

叶如金灯叶，差狭而更光，故古人言薤露者，以其光滑难 之义。《千金》治肺气喘急，用薤白。亦取其滑泄也。与蜜同捣，涂汤火伤，效甚速。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱实
  • 当前页：薤
  • 下一页：韭
<<< 返回本书目录
  1. 薤《本草纲目》图文版
  2. 薤（蒜苗）《服食导饵》
  3. 薤《本草乘雅半偈》
  4. 薤白《本草纲目》完整版
  5. 谢心阳子家传《麻疹阐注》
  6. 薤白《本草崇原》
  7. 谢翁证治并答所问《程杏轩医案》
  8. 薤白《本草经解》
  9. 谢氏外科秘法《发背对口治诀论》
  10. 薤白《本草思辨录》
  11. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  12. 薤白《本草易读》
  13. 谢氏《发背对口治诀论》序《发背对口治诀论》
  14. 薤白《药笼小品》
  15. 谢蕉石先生间日不寐治效（附：戴六兄治效）《仿寓意草》
  16. 薤白《药征》
  17. 渫牙散【方剂大全】
  18. 薤白《长沙药解》
  19. 渫洗疠疮药【方剂大全】
  20. 薤白【中药大全】
  21. 渫白圆【方剂大全】
  22. 薤白膏【方剂大全】
  23. 渫白丸【方剂大全】
  24. 薤白散【方剂大全】
  25. 泻子汤【方剂大全】
  26. 薤白汤【方剂大全】
  27. 泻证总括《医宗金鉴》
  28. 薤白粥【方剂大全】
  29. 泻证述要《儿科要略》
  30. 薤叶【中药大全】
  1. 薤《本草衍义》
  2. 薤《食疗本草》
  3. 薤《本草备要》
  4. 薤《新修本草》
  5. 薤《本草蒙筌》
  6. 薤《千金翼方》
  7. 薤《饮食须知》
  8. 薤《本草纲目》
  9. 薤《冯氏锦囊秘录》
  10. 谢元庆（1798-1860年）《中医词典》
  11. 薤《医学入门》
  12. 谢毓秀《中医词典》
  13. 薤《本草求真》
  14. 谢玉琼《中医词典》
  15. 薤《本经逢原》
  16. 谢以闻（1555-?年）《中医词典》
  17. 薤《本草从新》
  18. 谢星焕《中医词典》
  19. 薤《得配本草》
  20. 谢心阳子家传《麻疹阐注》
  21. 薤《增广和剂局方药性总论》
  22. 谢翁证治并答所问《程杏轩医案》
  23. 薤《名医别录》
  24. 谢氏外科秘法《发背对口治诀论》
  25. 薤《本草乘雅半偈》
  26. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  27. 薤（蒜苗）《服食导饵》
  28. 谢氏《发背对口治诀论》序《发背对口治诀论》
  29. 薤白《药笼小品》
  30. 谢缙孙《中医词典》
  31. 薤白《长沙药解》


韭_《本草衍义》_中医本草_【岐黄之术】

韭

韭

  • 上一页
  • 目录
  • 相关
  • 下一页

春食则香，夏食则臭，多食则昏神。子，止精滑甚良。未出粪土为韭黄，最不益人，食之即滞气。盖含噎郁未之气，故如是。孔子曰∶“不时不食”，正为此辈。花，食之动风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薤
  • 当前页：韭
  • 下一页：白荷
<<< 返回本书目录
  1. 韭《本草纲目》图文版
  2. 韭（根叶同用）、韭子《本草思辨录》
  3. 韭《证类本草》
  4. 韭（韭子）《本草新编》
  5. 韭《药笼小品》
  6. 韭菜《服食导饵》
  7. 韭《本草纲目》完整版
  8. 韭菜《食物疗法》
  9. 灸赘疣穴歌《医宗金鉴》
  10. 韭菜【中药大全】
  11. 灸赘疣穴歌《刺灸心法要诀》
  12. 韭菜、韭菜子《滇南本草》
  13. 灸诸胀满及结气法《外台秘要》
  14. 韭菜炒羊肝【方剂大全】
  15. 灸诸法《外台秘要》
  16. 韭菜根汁【方剂大全】
  17. 灸肘尖穴歌《医宗金鉴》
  18. 韭菜莲【中药大全】
  19. 灸肘尖穴歌《刺灸心法要诀》
  20. 韭菜丸【方剂大全】
  21. 灸中恶穴歌《医宗金鉴》
  22. 韭菜汁《保健药膳》
  23. 灸中恶穴歌《刺灸心法要诀》
  24. 韭菜汁【方剂大全】
  25. 灸痔法方《外台秘要》
  26. 韭菜粥《保健药膳》
  27. 灸之不发《卫生宝鉴》
  28. 韭菜粥【方剂大全】
  29. 灸盏图《灸法秘传》
  30. 韭菜子（图）【中药大全】
  1. 韭《本草衍义》
  2. 韭《食疗本草》
  3. 韭《本草备要》
  4. 韭《新修本草》
  5. 韭《本草蒙筌》
  6. 韭《饮膳正要》
  7. 韭《冯氏锦囊秘录》
  8. 韭《药笼小品》
  9. 韭《证类本草》
  10. 韭《千金翼方》
  11. 韭《顾松园医镜》
  12. 韭《雷公炮制药性解》
  13. 韭《本经逢原》
  14. 韭《本草纲目》
  15. 韭《增广和剂局方药性总论》
  16. 灸浊证穴道《医学集成》
  17. 韭《名医别录》
  18. 灸赘疣穴歌《刺灸心法要诀》
  19. 韭（根叶同用）、韭子《本草思辨录》
  20. 灸赘疣穴歌《医宗金鉴》
  21. 韭（韭子）《本草新编》
  22. 灸诸胀满及结气法二十二首《外台秘要》
  23. 韭白《汤液本草》
  24. 灸诸惊穴《婴童类萃》
  25. 韭菜《服食导饵》
  26. 灸诸法一十四首《外台秘要》
  27. 韭菜《老年食养食疗》
  28. 灸诸疮法《寿世保元》
  29. 韭菜《食物疗法》
  30. 灸诸病法《寿世保元》
  31. 韭菜《饮食须知》


白荷_《本草衍义》_中医本草_【岐黄之术】

白荷

白荷

  • 上一页
  • 目录
  • 相关
  • 下一页

八九月间淹贮之，以备冬月作蔬果。治疗只用生者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭
  • 当前页：白荷
  • 下一页：苏
<<< 返回本书目录
  1. 白荷《证类本草》
  2. 白荷花露【中药大全】
  3. 白荷《雷公炮炙论》
  4. 白荷花露【方剂大全】
  5. 白蒿花【中药大全】
  6. 白鹤丹【方剂大全】
  7. 白蒿【中药大全】
  8. 白鹤菌【中药大全】
  9. 白蒿《本草纲目》图文版
  10. 白鹤灵芝【中药大全】
  11. 白蒿《证类本草》
  12. 白鹤散【方剂大全】
  13. 白蒿《本草图经》
  14. 白鹤藤【中药大全】
  15. 白蒿《本草纲目》完整版
  16. 白鹤藤根【中药大全】
  17. 白果紫草【中药大全】
  18. 白鹤血《本草纲目》完整版
  19. 白果中毒《家庭医学百科-自救互救篇》
  20. 白鹤子《本草纲目》完整版
  21. 白果蒸鸡蛋【方剂大全】
  22. 白喉《传染病》
  23. 白果叶散【方剂大全】
  24. 白喉《家庭医学百科-医疗康复篇》
  25. 白果叶【中药大全】
  26. 白喉【疾病大全】
  27. 白果汤【方剂大全】
  28. 白喉【中药主治】
  29. 白果树皮【中药大全】
  30. 白喉杆菌《医学微生物学》
  1. 白荷《本草衍义》
  2. 白荷《新修本草》
  3. 白荷《证类本草》
  4. 白荷《千金翼方》
  5. 白荷《名医别录》
  6. 白荷《雷公炮炙论》
  7. 白鹤《医学入门》
  8. 白合汤《时方歌括》
  9. 白鹤《证类本草》
  10. 白蒿〈寒〉《食疗本草》
  11. 白鹤血《本草从新》
  12. 白蒿《本草图经》
  13. 白鹤血《本草分经》
  14. 白蒿《名医别录》
  15. 白喉《默克家庭诊疗手册》
  16. 白蒿《证类本草》
  17. 白喉《家庭医学百科-医疗康复篇》
  18. 白蒿《医学入门》
  19. 白喉《中医名词词典》
  20. 白蒿《新修本草》
  21. 白喉《中医名词词典》
  22. 白蒿《本草经集注》
  23. 白喉《中医词典》
  24. 白蒿《千金翼方》
  25. 白喉《传染病》
  26. 白蒿《本草纲目》
  27. 白喉案《丁甘仁医案》
  28. 白蒿《神农本草经》
  29. 白喉败象《中医词典》
  30. 白汗《中医词典》
  31. 白喉次将《中医词典》


苏_《本草衍义》_中医本草_【岐黄之术】

苏

苏

  • 上一页
  • 目录
  • 相关
  • 下一页

此紫苏也。背面皆紫者佳。其味微辛甘，能散，其气香。今人朝暮汤其汁饮，为无益。

医家以谓芳草致豪贵之疾者，此有一焉。脾胃寒人，饮之多泄滑，往往不觉。子，治肺气喘急。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白荷
  • 当前页：苏
  • 下一页：水苏
<<< 返回本书目录
  1. 苏《本草纲目》图文版
  2. 苏方木《本草乘雅半偈》
  3. 苏《证类本草》
  4. 苏方木《本草经解》
  5. 苏《本草纲目》完整版
  6. 苏方木《雷公炮炙论》
  7. 嗽证《秘传证治要诀及类方》
  8. 苏方木《证类本草》
  9. 嗽血论《症因脉治》
  10. 苏方木《本草纲目》图文版
  11. 嗽血【方剂主治】
  12. 苏方木（苏木）《本草纲目》完整版
  13. 嗽血《幼幼新书》
  14. 苏感丸【方剂大全】
  15. 嗽血《秘传证治要诀及类方》
  16. 苏格兰脑炎【疾病大全】
  17. 嗽唾咯《医学入门》
  18. 苏葛汤【方剂大全】
  19. 嗽分六气毋拘以寒述《儒门事亲》
  20. 苏合香《本草纲目》完整版
  21. 嗽喘《博济方》
  22. 苏合香《本草易读》
  23. 嗽《证治准绳·幼科》
  24. 苏合香《药笼小品》
  25. 嗽《续名医类案》
  26. 苏合香《证类本草》
  27. 溲血门《张氏医通》
  28. 苏合香《本草纲目》图文版
  29. 溲血案《丁甘仁医案》
  30. 苏合香【中药大全】
  1. 苏《本草衍义》
  2. 苏《新修本草》
  3. 苏《证类本草》
  4. 嗽作呀呷声《证治准绳·幼科》
  5. 苏《增广和剂局方药性总论》
  6. 嗽证《秘传证治要诀及类方》
  7. 苏《名医别录》
  8. 嗽玉津《中医词典》
  9. 苏沉九宝汤《仁术便览》
  10. 嗽烟筒《冯氏锦囊秘录》
  11. 苏沉丸宝汤《万氏秘传片玉心书》
  12. 嗽血论《症因脉治》
  13. 苏方木《本草纲目》
  14. 嗽血《秘传证治要诀及类方》
  15. 苏方木《雷公炮炙论》
  16. 嗽血《幼幼新书》
  17. 苏方木《千金翼方》
  18. 嗽血《中医词典》
  19. 苏方木《新修本草》
  20. 嗽唾脓痰《中医词典》
  21. 苏方木《海药本草》
  22. 嗽唾咯《医学入门》
  23. 苏方木《本草蒙筌》
  24. 嗽吐脓痰《中医词典》
  25. 苏方木《冯氏锦囊秘录》
  26. 嗽吐《中医词典》
  27. 苏方木《证类本草》
  28. 嗽声不出《证治准绳·幼科》
  29. 苏方木《本经逢原》
  30. 嗽声不出《中医词典》
  31. 苏方木《得配本草》


水苏_《本草衍义》_中医本草_【岐黄之术】

水苏

水苏

  • 上一页
  • 目录
  • 相关
  • 下一页

气味与紫苏不同，辛而不和，然一如苏，但面不紫，及周遭槎牙如雁齿，香少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏
  • 当前页：水苏
  • 下一页：假苏
<<< 返回本书目录
  1. 水苏《本草纲目》图文版
  2. 水苏【中药大全】
  3. 水苏《证类本草》
  4. 水苏根【中药大全】
  5. 水苏《本草择要纲目》
  6. 水蓑衣【中药大全】
  7. 水苏《本草乘雅半偈》
  8. 水塔花叶【中药大全】
  9. 水苏《本草纲目》完整版
  10. 水獭《本草纲目》完整版
  11. 水松枝叶【中药大全】
  12. 水獭《本草纲目》图文版
  13. 水松叶【中药大全】
  14. 水獭【中药大全】
  15. 水松球果【中药大全】
  16. 水獭胆《本草纲目》完整版
  17. 水松皮【中药大全】
  18. 水獭肝《本草纲目》完整版
  19. 水松【中药大全】
  20. 水獭肝【中药大全】
  21. 水松《本草纲目》完整版
  22. 水獭骨《本草纲目》完整版
  23. 水石油菜【中药大全】
  24. 水獭皮毛《本草纲目》完整版
  25. 水石草部《景岳全书》
  26. 水獭肉《本草纲目》完整版
  27. 水湿证《中医眼科备读》
  28. 水獭肾《本草纲目》完整版
  29. 水湿门《石室秘录》
  30. 水獭屎《本草纲目》完整版
  1. 水苏《本草衍义》
  2. 水苏《新修本草》
  3. 水苏《医学入门》
  4. 水苏《千金翼方》
  5. 水苏《证类本草》
  6. 水苏《本草纲目》
  7. 水苏《本经逢原》
  8. 水苏《神农本草经》
  9. 水苏《名医别录》
  10. 水石草部《景岳全书》
  11. 水苏《本草择要纲目》
  12. 水湿生虫秘方《华佗神方》
  13. 水苏《本草乘雅半偈》
  14. 水湿门《石室秘录》
  15. 水獭《本草纲目》
  16. 水圣散子《三因极一病证方论》
  17. 水獭肝《本经逢原》
  18. 水蛇头《中医词典》
  19. 水獭肝《得配本草》
  20. 水蛇刺伤《奇方类编》
  21. 水獭肉《饮食须知》
  22. 水蛇《本草纲目》
  23. 水调膏《是斋百一选方》
  24. 水疝《中医外科学》
  25. 水调膏《是斋百一选方》
  26. 水疝《儒门事亲》
  27. 水调膏《是斋百一选方》
  28. 水疝《中医词典》
  29. 水停腹胀《四圣悬枢》
  30. 水疝《中医名词词典》
  31. 水通身肿方一十一首《外台秘要》


假苏_《本草衍义》_中医本草_【岐黄之术】

假苏

假苏

  • 上一页
  • 目录
  • 相关
  • 下一页

荆芥也，只用穗。治产后血晕，及中风目带上、四肢强直。为末，二三钱，童子小便一小盏，调，下咽，良久即活，甚有验。又治头目风，荆芥穗、细辛、川芎等为末，饭后汤点二钱。风搔遍身，浓煎汤淋渫，或坐汤中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水苏
  • 当前页：假苏
  • 下一页：香薷
<<< 返回本书目录
  1. 假苏《本草纲目》图文版
  2. 假苏散【方剂大全】
  3. 假苏《证类本草》
  4. 假苏丸【方剂大全】
  5. 假苏《滇南本草》
  6. 假酸浆【中药大全】
  7. 假苏《本草乘雅半偈》
  8. 假酸浆花【中药大全】
  9. 假苏《本草纲目》完整版
  10. 假酸浆子【中药大全】
  11. 假声现象【疾病症状】
  12. 假通草树皮【中药大全】
  13. 假设检验中的两类错误及注意事项《预防医学》
  14. 假茼蒿【中药大全】
  15. 假设检验的基本步骤《预防医学》
  16. 假痛风性关节炎【疾病大全】
  17. 假山皮条【中药大全】
  18. 假香附【中药大全】
  19. 假鹊肾树【中药大全】
  20. 假笑【疾病症状】
  21. 假葡萄【中药大全】
  22. 假性肠梗阻【疾病大全】
  23. 假木通【中药大全】
  24. 假性痴呆pseudodementia《神经精神疾病诊断学》
  25. 假木豆【中药大全】
  26. 假性高血压【疾病大全】
  27. 假膜性肠炎【疾病大全】
  28. 假性梗阻《胃肠动力检查手册》
  29. 假麦格综合征【疾病大全】
  30. 假性宫缩【疾病症状】
  1. 假苏《本草衍义》
  2. 假苏《吴普本草》
  3. 假苏《证类本草》
  4. 假苏《新修本草》
  5. 假苏《名医别录》
  6. 假苏《本草经集注》
  7. 假苏《本草乘雅半偈》
  8. 假苏《本草纲目》
  9. 假苏《滇南本草》
  10. 假苏《神农本草经》
  11. 假苏散《医学心悟》
  12. 假神《常见病自测》
  13. 假胎《中医词典》
  14. 假设检验时应注意的事项《预防医学》
  15. 假苔《中医词典》
  16. 假设检验的基本步骤《预防医学》
  17. 假性痴呆《神经精神疾病诊断学》
  18. 假设检验《医学统计学》
  19. 假性肥大《神经精神疾病诊断学》
  20. 假热症方用《傅青主男科》
  21. 假性梗阻《胃肠动力检查手册》
  22. 假热气喘吐痰《傅青主男科》
  23. 假性近视《眼科学》
  24. 假热《中医词典》
  25. 假性痛风《默克家庭诊疗手册》
  26. 假热《中医名词词典》
  27. 假性斜视《眼科学》
  28. 假令《中医词典》
  29. 假阳性及其处理《实用免疫细胞与核酸》
  30. 假火《周慎斋遗书》
  31. 假者反之《中医词典》


香薷_《本草衍义》_中医本草_【岐黄之术】

香薷

香薷

  • 上一页
  • 目录
  • 相关
  • 下一页

生山野，荆、湖南北、二川皆有。两京作圃种，暑月亦作菜蔬，治霍乱不可阙也，用之无不效。叶如茵陈，花茸紫，在一边成穗，凡四五十房为一穗。如荆芥穗，别是一种香。

余如经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：假苏
  • 当前页：香薷
  • 下一页：薄荷
<<< 返回本书目录
  1. 香薷《本草纲目》图文版
  2. 香薷【中药大全】
  3. 香薷《药笼小品》
  4. 香薷（音柔）《证类本草》
  5. 香薷《药鉴》
  6. 香薷剉散【方剂大全】
  7. 香薷《轩岐救正论》
  8. 香薷散【方剂大全】
  9. 香薷《雷公炮炙论》
  10. 香薷缩脾饮【方剂大全】
  11. 香薷《滇南本草》
  12. 香薷汤【方剂大全】
  13. 香薷《本草择要纲目》
  14. 香薷丸【方剂大全】
  15. 香薷《本草易读》
  16. 香薷饮《保健药膳》
  17. 香薷《本草新编》
  18. 香薷饮【方剂大全】
  19. 香薷《本草经解》
  20. 香薷圆【方剂大全】
  21. 香薷《本草乘雅半偈》
  22. 香乳散【方剂大全】
  23. 香薷《本草纲目》完整版
  24. 香砂宽中汤【方剂大全】
  25. 香茹【中药大全】
  26. 香砂理中汤【方剂大全】
  27. 香肉丸【方剂大全】
  28. 香砂六君丸【方剂大全】
  29. 香茸丸【方剂大全】
  30. 香砂六君子汤【方剂大全】
  1. 香薷《本草衍义》
  2. 香薷《新修本草》
  3. 香薷《汤液本草》
  4. 香薷《玉楸药解》
  5. 香薷《本草备要》
  6. 香薷《药笼小品》
  7. 香薷《本草蒙筌》
  8. 香薷《千金翼方》
  9. 香薷《本草易读》
  10. 香薷《雷公炮制药性解》
  11. 香薷《冯氏锦囊秘录》
  12. 香薷《雷公炮炙论》
  13. 香薷《医学入门》
  14. 香薷《本草纲目》
  15. 香薷《顾松园医镜》
  16. 香茹《本草分经》
  17. 香薷《本草求真》
  18. 香茸丸方《妇人大全良方》
  19. 香薷《本草新编》
  20. 香茸丸《是斋百一选方》
  21. 香薷《本经逢原》
  22. 香茸丸《冯氏锦囊秘录》
  23. 香薷《本草从新》
  24. 香穹丸《万氏秘传片玉心书》
  25. 香薷《医方考》
  26. 香清饼《外科全生集》
  27. 香薷《得配本草》
  28. 香脐散《博济方》
  29. 香薷《中药学》
  30. 香朴饮子《冯氏锦囊秘录》
  31. 香薷《轩岐救正论》


薄荷_《本草衍义》_中医本草_【岐黄之术】

薄荷

薄荷

  • 上一页
  • 目录
  • 相关
  • 下一页

世谓之南薄荷，为有一种龙脑薄荷，故言南以别之。小儿惊风、壮热，须此引药。猫食之即醉，物相感尔。治骨蒸热劳，用其汁与众药熬为膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷
  • 当前页：薄荷
  • 下一页：蘩蒌
<<< 返回本书目录
  1. 薄荷《本草纲目》图文版
  2. 薄荷【中药大全】
  3. 薄荷《证类本草》
  4. 薄荷白檀汤【方剂大全】
  5. 薄荷《药笼小品》
  6. 薄荷馎饦【方剂大全】
  7. 薄荷《药鉴》
  8. 薄荷茶【方剂大全】
  9. 薄荷《本草择要纲目》
  10. 薄荷丹【方剂大全】
  11. 薄荷《本草新编》
  12. 薄荷点汤【方剂大全】
  13. 薄荷《本草思辨录》
  14. 薄荷甘桔杏子汤【方剂大全】
  15. 薄荷《本草经解》
  16. 薄荷煎【方剂大全】
  17. 薄荷《本草乘雅半偈》
  18. 薄荷煎丸【方剂大全】
  19. 薄荷《本草纲目》完整版
  20. 薄荷煎圆【方剂大全】
  21. 薄肤膏【方剂大全】
  22. 薄荷解《医学衷中参西录》
  23. 雹《本草纲目》完整版
  24. 薄荷茎叶《本草易读》
  25. 胞阻总括《医宗金鉴》
  26. 薄荷连翘方【方剂大全】
  27. 胞阻总括《妇科心法要诀》
  28. 薄荷连翘汤【方剂大全】
  29. 胞阻证治《医宗金鉴》
  30. 薄荷露【中药大全】
  1. 薄荷《本草衍义》
  2. 薄荷《新修本草》
  3. 薄荷《汤液本草》
  4. 薄荷《玉楸药解》
  5. 薄荷《本草备要》
  6. 薄荷《药笼小品》
  7. 薄荷《本草蒙筌》
  8. 薄荷《千金翼方》
  9. 薄荷《饮食须知》
  10. 薄荷《雷公炮制药性解》
  11. 薄荷《冯氏锦囊秘录》
  12. 薄荷《本草纲目》
  13. 薄荷《医学入门》
  14. 薄《中医词典》
  15. 薄荷《证类本草》
  16. 雹《证类本草》
  17. 薄荷《中医饮食营养学》
  18. 胞阻总括《妇科心法要诀》
  19. 薄荷《顾松园医镜》
  20. 胞阻总括《医宗金鉴》
  21. 薄荷《本草求真》
  22. 胞阻证治《妇科心法要诀》
  23. 薄荷《本草新编》
  24. 胞阻证治《医宗金鉴》
  25. 薄荷《本经逢原》
  26. 胞阻（妊娠）《金匮悬解》
  27. 薄荷《本草从新》
  28. 胞阻《中医词典》
  29. 薄荷《得配本草》
  30. 胞阻《中医名词词典》
  31. 薄荷《中药学》


蘩蒌_《本草衍义》_中医本草_【岐黄之术】

蘩蒌

蘩蒌

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡肠草，一物也。今虽分之为二，其鸡肠草条中独不言性味，故知一物也。鸡肠草，春开小花如绿豆大，茎叶如园荽，初生则直，长大即覆地。小户收之为斋，食之乌髭发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷
  • 当前页：蘩蒌
  • 下一页：葫
<<< 返回本书目录
  1. 蘩蒌《证类本草》
  2. 反鼻化毒散【方剂大全】
  3. 繁缕【中药大全】
  4. 反鼻丸【方剂大全】
  5. 繁缕《本草纲目》完整版
  6. 反唇疔、锁口疔《医宗金鉴》
  7. 繁柳散【方剂大全】
  8. 反分化软骨肉瘤【疾病大全】
  9. 繁柳干散【方剂大全】
  10. 反复鼻出血【疾病症状】
  11. 燔发散【方剂大全】
  12. 反复不愈的感染【疾病症状】
  13. 燔葱散【方剂大全】
  14. 反复抽搐【疾病症状】
  15. 烦躁总论《证治准绳·杂病》
  16. 反复出血【疾病症状】
  17. 烦躁门《张氏医通》
  18. 反复发烧【疾病症状】
  19. 烦躁门《卫生宝鉴》
  20. 反复发作的带状疱疹【疾病症状】
  21. 烦躁论治《类证治裁》
  22. 反复发作的右上腹痛，阵发加剧，近发4天《名师垂教》
  23. 烦躁口渴【方剂主治】
  24. 反复发作性头痛【疾病症状】
  25. 烦躁口渴《女科指掌》
  26. 反复发作性头痛【疾病症状】
  27. 烦躁歌《伤寒百证歌》
  28. 反复发作抑郁症【疾病症状】
  29. 烦躁第九十问《婴童百问》
  30. 反复发作右肺感染【疾病症状】
  1. 蘩蒌《本草衍义》
  2. 蘩蒌《食疗本草》
  3. 蘩蒌《饮食须知》
  4. 蘩蒌《新修本草》
  5. 蘩蒌《证类本草》
  6. 蘩蒌《千金翼方》
  7. 蘩蒌《名医别录》
  8. 繁缕《得配本草》
  9. 反《中医词典》
  10. 繁露水《证类本草》
  11. 反唇疔《中医名词词典》
  12. 燔治《中医词典》
  13. 反唇疔《中医词典》
  14. 燔针《中医词典》
  15. 反唇疔《外科大成》
  16. 燔焫《中医词典》
  17. 反唇疔、锁口疔《医宗金鉴》
  18. 樊琪《中医词典》
  19. 反唇疔、锁口疔《外科心法要诀》
  20. 樊阿《中医词典》
  21. 反发热《中医词典》
  22. 烦躁总论《证治准绳·杂病》
  23. 反复发作的右上腹痛，阵发加剧，近发4天《名师垂教》
  24. 烦躁原由症治《幼科释谜》
  25. 反关痘《中医词典》
  26. 烦躁续法《医学纲目》
  27. 反关脉《中医名词词典》
  28. 烦躁门《卫生宝鉴》
  29. 反关脉《中医词典》
  30. 烦躁门《张氏医通》
  31. 反关脉《诊家正眼》


葫_《本草衍义》_中医本草_【岐黄之术】

葫

葫

  • 上一页
  • 目录
  • 相关
  • 下一页

葫，大蒜也，其气极荤，然置臭肉中掩臭气。中暑毒人，烂嚼三两瓣，以温水送之，下咽，即知，仍禁饮冷水。又，患暴下血，以葫五、七枚，去梗、皮，量多少入豆豉，捣为膏，可丸即丸梧子大，以米饮下五六十丸，无不愈者。又，鼻衄，烂研一颗，涂两足心下，才止，便拭去。又将紫皮者横切作片子，浓一分。初患疮发于背胁间未辨痈疽者，若阳滞于阴，即为痈阴滞于阳，即为疽。痈即皮光赤，疽即皮肉纹起不泽。并以葫片覆之，用艾灸。如已痛，灸至不痛。如不痛，灸至痛。初觉即便灸，无不效者。仍审度正，于中心贴葫，灸之。世人往往不晤此疮，初见其疮小，不肯灸，惜哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蘩蒌
  • 当前页：葫
  • 下一页：蒜
<<< 返回本书目录
  1. 葫《本草纲目》图文版
  2. 葫芦《滇南本草》
  3. 葫《证类本草》
  4. 葫芦【中药大全】
  5. 葫《本草纲目》完整版
  6. 葫芦巴《本草纲目》完整版
  7. 斛夌散【方剂大全】
  8. 葫芦巴《本草择要纲目》
  9. 壶隐子双鹿丸【方剂大全】
  10. 葫芦巴《证类本草》
  11. 壶卢子【中药大全】
  12. 葫芦巴【中药大全】
  13. 壶卢秧【中药大全】
  14. 葫芦巴圆【方剂大全】
  15. 壶卢【中药大全】
  16. 葫芦茶【中药大全】
  17. 壶卢《本草纲目》图文版
  18. 葫芦茶根【中药大全】
  19. 壶卢《本草纲目》完整版
  20. 葫芦丹【方剂大全】
  21. 壶瓠《本草纲目》完整版
  22. 葫芦根散【方剂大全】
  23. 壶公妙剂散【方剂大全】
  24. 葫芦花汤【方剂大全】
  25. 壶公丹【方剂大全】
  26. 葫芦化毒丹【方剂大全】
  27. 壶腹周围癌【疾病大全】
  28. 葫芦酒【方剂大全】
  29. 胡子稀疏【疾病症状】
  30. 葫芦糯米酒散【方剂大全】
  1. 葫《本草衍义》
  2. 葫《新修本草》
  3. 葫《本草蒙筌》
  4. 葫《千金翼方》
  5. 葫《冯氏锦囊秘录》
  6. 葫《本草纲目》
  7. 葫《证类本草》
  8. 壶翁与费长房《中国医学通史》
  9. 葫《得配本草》
  10. 壶卢《本草撮要》
  11. 葫《名医别录》
  12. 壶卢《本草从新》
  13. 葫芦《饮膳正要》
  14. 壶卢《饮食须知》
  15. 葫芦《医学入门》
  16. 壶卢《本草纲目》
  17. 葫芦《本草分经》
  18. 壶瓠《饮食须知》
  19. 葫芦《药性切用》
  20. 胡仲贻广育神效《宁坤秘籍》
  21. 葫芦《滇南本草》
  22. 胡元质《中医词典》
  23. 葫芦巴《雷公炮制药性解》
  24. 胡元质《中医词典》
  25. 葫芦巴《本草衍义》
  26. 胡元庆《中医词典》
  27. 葫芦巴《汤液本草》
  28. 胡愔《中医词典》
  29. 葫芦巴《本草蒙筌》
  30. 胡医《中医词典》
  31. 葫芦巴《冯氏锦囊秘录》


蒜_《本草衍义》_中医本草_【岐黄之术】

蒜

蒜

  • 上一页
  • 目录
  • 相关
  • 下一页

蒜，小蒜也。又谓之 ，苗如葱针。根白，大者如乌芋，子兼根煮食之。又谓之宅蒜，华佗用蒜齑是此物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葫
  • 当前页：蒜
  • 下一页：芸苔
<<< 返回本书目录
  1. 蒜《本草纲目》图文版
  2. 蒜饼施用分其轻重《外科精要》
  3. 蒜《证类本草》
  4. 蒜肚丸【方剂大全】
  5. 蒜《本草新编》
  6. 蒜梗【中药大全】
  7. 蒜《本草纲目》完整版
  8. 蒜红丸【方剂大全】
  9. 酸灼伤《家庭医学百科-自救互救篇》
  10. 蒜连丸【方剂大全】
  11. 酸中毒《病理生理学》
  12. 蒜泥拔毒散【方剂大全】
  13. 酸枣丸【方剂大全】
  14. 蒜涂法【方剂大全】
  15. 酸枣汤【方剂大全】
  16. 蒜叶《本草纲目》完整版
  17. 酸枣树皮【中药大全】
  18. 算盘七【中药大全】
  19. 酸枣肉【中药大全】
  20. 算盘子【中药大全】
  21. 酸枣仁粥【方剂大全】
  22. 算盘子根【中药大全】
  23. 酸枣仁丸【方剂大全】
  24. 算盘子叶【中药大全】
  25. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  26. 隋《古今医统大全》
  27. 酸枣仁汤证推论的意义《圆运动的古中医学》
  28. 隋唐五代病因症候学的总结《中国医学通史》
  29. 酸枣仁汤证《临证实验录》
  30. 隋唐五代军事医学《中国医学通史》
  1. 蒜《本草衍义》
  2. 蒜《新修本草》
  3. 蒜《证类本草》
  4. 蒜《饮膳正要》
  5. 蒜《本草新编》
  6. 蒜《千金翼方》
  7. 蒜《本经逢原》
  8. 蒜《雷公炮制药性解》
  9. 蒜《增广和剂局方药性总论》
  10. 蒜《本草纲目》
  11. 蒜《名医别录》
  12. 酸灼伤《家庭医学百科-自救互救篇》
  13. 蒜饼施用分其轻重《外科精要》
  14. 酸赭《名医别录》
  15. 蒜豉丸《儒门事亲》
  16. 酸赭《证类本草》
  17. 蒜红丸《是斋百一选方》
  18. 酸赭《新修本草》
  19. 蒜齑酢《医方考》
  20. 酸赭《千金翼方》
  21. 蒜酒《医学入门》
  22. 酸枣竹茶《茶饮保健》
  23. 蒜连丸《普济本事方》
  24. 酸枣粥《食疗方》
  25. 蒜丸《三因极一病证方论》
  26. 酸枣粥《饮膳正要》
  27. 算术均数《预防医学》
  28. 酸枣丸《备急千金要方》
  29. 算术均数与几何均数的意义及计算方法《医学统计学》
  30. 酸枣汤方《医宗金鉴》
  31. 挼法《中医词典》


芸苔_《本草衍义》_中医本草_【岐黄之术】

芸苔

芸苔

  • 上一页
  • 目录
  • 相关
  • 下一页

不甚香，经冬根不死，辟蠹，于诸菜中亦不甚佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒜
  • 当前页：芸苔
  • 下一页：茄子
<<< 返回本书目录
  1. 芸苔《本草纲目》完整版
  2. 芸苔【中药大全】
  3. 匀气饮【方剂大全】
  4. 芸苔子【中药大全】
  5. 匀气散【方剂大全】
  6. 芸薹《本草纲目》图文版
  7. 云芝【中药大全】
  8. 芸薹【中药大全】
  9. 云支花【中药大全】
  10. 芸薹子《本草易读》
  11. 云芎《滇南本草》
  12. 芸薹子【中药大全】
  13. 云香草【中药大全】
  14. 芸薹子油【中药大全】
  15. 云雾移睛《中医眼科学》
  16. 芸香【中药大全】
  17. 云雾七【中药大全】
  18. 芸香草《滇南本草》
  19. 云头片《麻科活人全书》
  20. 芸香草【中药大全】
  21. 云苔草【中药大全】
  22. 孕产痘《续名医类案》
  23. 云实蛀虫【中药大全】
  24. 孕产妇腰痛【疾病症状】
  25. 云实根【中药大全】
  26. 孕妇背痛【疾病症状】
  27. 云实【中药大全】
  28. 孕妇病须保胎《医门补要》
  29. 云实《证类本草》
  30. 孕妇耻骨痛【疾病症状】
  1. 芸苔《本草衍义》
  2. 芸台《新修本草》
  3. 芸苔《医学入门》
  4. 芸台《饮膳正要》
  5. 芸苔《证类本草》
  6. 芸台《千金翼方》
  7. 芸苔《本经逢原》
  8. 匀气散《万氏秘传片玉心书》
  9. 芸苔《本草从新》
  10. 匀气散《太平惠民和剂局方》
  11. 芸苔《得配本草》
  12. 云障《中医词典》
  13. 芸苔《名医别录》
  14. 云翳《中医词典》
  15. 芸苔《本草撮要》
  16. 云翳《中医名词词典》
  17. 芸苔《药性切用》
  18. 云芎《滇南本草》
  19. 芸苔（油菜）《食疗本草》
  20. 云雾移睛证《中医词典》
  21. 芸苔菜《饮食须知》
  22. 云雾移睛《中医眼科学》
  23. 芸苔散《妇人大全良方》
  24. 云头片《麻科活人全书》
  25. 芸苔散《博济方》
  26. 云实《本草图经》
  27. 芸苔散《普济本事方》
  28. 云实《名医别录》
  29. 芸薹《本草纲目》
  30. 云实《证类本草》
  31. 芸薹《本草备要》


茄子_《本草衍义》_中医本草_【岐黄之术】

茄子

茄子

  • 上一页
  • 目录
  • 相关
  • 下一页

新罗国出一种，淡光，微紫色，形长味甘。今其子已遍中国蔬圃中。惟此无益，并无所治，只说损人。后人虽有处治之法，然终与《本经》相失。圃人又植于暖处，浓加粪壤，遂于小满前后求贵价以售，既不以时，损人益多。不时不食，于可忽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芸苔
  • 当前页：茄子
  • 下一页：马齿苋
<<< 返回本书目录
  1. 茄子《证类本草》
  2. 茄子【中药大全】
  3. 茄子《食物疗法》
  4. 茄子东风草《滇南本草》
  5. 茄子《本草求真》
  6. 茄子根【中药大全】
  7. 茄子《本草纲目》完整版
  8. 郄门穴【上肢内侧穴位】
  9. 茄叶一枝蒿【中药大全】
  10. 窃衣【中药大全】
  11. 茄叶【中药大全】
  12. 锲斗垣申君校正外科启玄序《外科启玄》
  13. 茄稞虫【中药大全】
  14. 钦安用药金针《医理真传》
  15. 茄花【中药大全】
  16. 侵脑疽《医宗金鉴》
  17. 茄根【中药大全】
  18. 侵蚀性骨破坏【疾病症状】
  19. 茄蒂【中药大全】
  20. 侵蚀性葡萄胎《妇产科学》
  21. 茄病《寿世保元》
  22. 侵蚀性水疱【疾病症状】
  23. 茄《本草纲目》图文版
  24. 侵袭性婴儿纤维瘤病【疾病大全】
  25. 茄《本草纲目》完整版
  26. 侵袭性指趾乳头状腺癌【疾病大全】
  27. 切诊《中医诊断学》
  28. 侵淫疮方《外台秘要》
  29. 切牙惊搐热渴《经验麻科》
  30. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  1. 茄子《本草衍义》
  2. 茄子《饮膳正要》
  3. 茄子《本草蒙筌》
  4. 茄子《食物疗法》
  5. 茄子《饮食须知》
  6. 茄根《本草备要》
  7. 茄子《冯氏锦囊秘录》
  8. 茄病《寿世保元》
  9. 茄子《证类本草》
  10. 茄病《中医词典》
  11. 茄子《本草求真》
  12. 茄《得配本草》
  13. 茄子《本草从新》
  14. 茄《本经逢原》
  15. 茄子《本草分经》
  16. 茄《医学入门》
  17. 茄子《本草撮要》
  18. 茄《本草纲目》
  19. 茄子《药性切用》
  20. 切周岁脉《儿科萃精》
  21. 茄子（《本草拾遗》）《中医饮食营养学》
  22. 切制《中药炮制》
  23. 茄子东风草《滇南本草》
  24. 切诊《中医诊断学》
  25. 茄子疾《中医词典》
  26. 切诊《中医妇科学》
  27. 茄子馒头《饮膳正要》
  28. 切诊《中医儿科学》
  29. 郄门《针灸大成》
  30. 切诊《中医词典》
  31. 郄门《中医词典》


马齿苋_《本草衍义》_中医本草_【岐黄之术】

马齿苋

马齿苋

  • 上一页
  • 目录
  • 相关
  • 下一页

人多食之，然性寒滑，青黛条中已着。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茄子
  • 当前页：马齿苋
  • 下一页：胡麻
<<< 返回本书目录
  1. 马齿苋《本草纲目》图文版
  2. 马齿苋（图）【中药大全】
  3. 马齿苋《证类本草》
  4. 马齿苋粉【方剂大全】
  5. 马齿苋《食物疗法》
  6. 马齿苋敷方【方剂大全】
  7. 马齿苋《滇南本草》
  8. 马齿苋膏【方剂大全】
  9. 马齿苋《本草易读》
  10. 马齿苋羹【方剂大全】
  11. 马齿苋《本草纲目》完整版
  12. 马齿苋还黑散【方剂大全】
  13. 马齿实拌葱豉粥【方剂大全】
  14. 马齿苋解毒汤【方剂大全】
  15. 马齿散熨方【方剂大全】
  16. 马齿苋酒【方剂大全】
  17. 马齿散【方剂大全】
  18. 马齿苋绿豆汤《保健药膳》
  19. 马齿觅藕汁饮《保健药膳》
  20. 马齿苋绿豆汤【方剂大全】
  21. 马齿煎【方剂大全】
  22. 马齿苋散【方剂大全】
  23. 马齿膏【方剂大全】
  24. 马齿苋汤【方剂大全】
  25. 马齿矾丸【方剂大全】
  26. 马齿苋涂敷方【方剂大全】
  27. 马齿丹【方剂大全】
  28. 马齿苋洗方【方剂大全】
  29. 马齿草《雷公炮炙论》
  30. 马齿苋洗剂【方剂大全】
  1. 马齿苋《本草衍义》
  2. 马齿苋《食疗本草》
  3. 马齿苋《本草备要》
  4. 马齿苋《食物疗法》
  5. 马齿苋《本草易读》
  6. 马齿苋《本草纲目》
  7. 马齿苋《饮食须知》
  8. 马齿觅藕汁饮《保健药膳》
  9. 马齿苋《医学入门》
  10. 马齿矾丸《备急千金要方》
  11. 马齿苋《证类本草》
  12. 马齿蛋羹《食物疗法》
  13. 马齿苋《本经逢原》
  14. 马齿草《雷公炮炙论》
  15. 马齿苋《本草从新》
  16. 马齿菜粥《食疗方》
  17. 马齿苋《得配本草》
  18. 马齿菜粥《饮膳正要》
  19. 马齿苋《中药学》
  20. 马齿《饮膳正要》
  21. 马齿苋《奇效简便良方》
  22. 马肠根《证类本草》
  23. 马齿苋《本草便读》
  24. 马勃糖（《袖珍方》）《中医饮食营养学》
  25. 马齿苋《本草分经》
  26. 马勃方《妇人大全良方》
  27. 马齿苋《药性切用》
  28. 马勃茶《茶饮保健》
  29. 马齿苋《滇南本草》
  30. 马勃《本草乘雅半偈》
  31. 马齿苋（《本草经集注》）《中医饮食营养学》


胡麻_《本草衍义》_中医本草_【岐黄之术】

胡麻

胡麻

  • 上一页
  • 目录
  • 相关
  • 下一页

诸家之说参差不一，只是今脂麻，更无他义。盖其种出于大宛，故言胡麻。今胡地所出者，皆肥大。其纹鹊，其色紫黑，故如此区别。取油亦多，故诗云∶“松下饭胡麻”。此乃是所食之谷无疑，与白油麻为一等。如川大黄、川当归、川升麻、上党人参、齐州半夏之类，不可与他土者更为一物。盖特以其地之所宜立名也。是知胡麻与白油麻为一物。尝官于顺安军，雄、霸州之间备见之。又二条皆言无毒，治疗大同。今之用白油麻，世不可一日阙也。然亦不至于大寒，宜两审之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马齿苋
  • 当前页：胡麻
  • 下一页：青（音箱）
<<< 返回本书目录
  1. 胡麻《本草纲目》图文版
  2. 胡麻草【中药大全】
  3. 胡麻《证类本草》
  4. 胡麻饭《滇南本草》
  5. 胡麻《药笼小品》
  6. 胡麻饭【方剂大全】
  7. 胡麻《滇南本草》
  8. 胡麻茯苓面【方剂大全】
  9. 胡麻《本草易读》
  10. 胡麻膏【方剂大全】
  11. 胡麻《本草思辨录》
  12. 胡麻花【中药大全】
  13. 胡麻《本草纲目》完整版
  14. 胡麻将军散【方剂大全】
  15. 胡萝卜子【中药大全】
  16. 胡麻浸酒【方剂大全】
  17. 胡萝卜粥【方剂大全】
  18. 胡麻仁【中药大全】
  19. 胡萝卜粥《保健药膳》
  20. 胡麻散《扁鹊心书》
  21. 胡萝卜玉米渣粥【方剂大全】
  22. 胡麻散【方剂大全】
  23. 胡萝卜叶【中药大全】
  24. 胡麻汤【方剂大全】
  25. 胡萝卜素血症【疾病症状】
  26. 胡麻丸【方剂大全】
  27. 胡萝卜【中药大全】
  28. 胡麻鞋底《证类本草》
  29. 胡萝卜《食物疗法》
  30. 胡麻续肌散【方剂大全】
  1. 胡麻《本草衍义》
  2. 胡麻《食疗本草》
  3. 胡麻《本草备要》
  4. 胡麻《吴普本草》
  5. 胡麻《本草蒙筌》
  6. 胡麻《新修本草》
  7. 胡麻《本草易读》
  8. 胡麻《饮膳正要》
  9. 胡麻《饮食须知》
  10. 胡麻《药笼小品》
  11. 胡麻《冯氏锦囊秘录》
  12. 胡麻《千金翼方》
  13. 胡麻《医学入门》
  14. 胡麻《本草纲目》
  15. 胡麻《证类本草》
  16. 胡麻《神农本草经》
  17. 胡麻《顾松园医镜》
  18. 胡萝卜粥《食物疗法》
  19. 胡麻《本草求真》
  20. 胡萝卜粥《保健药膳》
  21. 胡麻《本经逢原》
  22. 胡萝卜（《日用本草》）《中医饮食营养学》
  23. 胡麻《本草从新》
  24. 胡萝卜《药性切用》
  25. 胡麻《本草思辨录》
  26. 胡萝卜《本草分经》
  27. 胡麻《本草便读》
  28. 胡萝卜《本草从新》
  29. 胡麻《增广和剂局方药性总论》
  30. 胡萝卜《本草求真》
  31. 胡麻《名医别录》


青（音箱）_《本草衍义》_中医本草_【岐黄之术】

青（音箱）
在线购买《本草衍义》正版书籍

青（音箱）

  • 上一页
  • 目录
  • 相关
  • 下一页

即油麻叶也，陶隐居注亦曰胡麻叶也。胡地脂麻鹊色，子颇大。《日华子》云“叶作汤沐，润毛发”，乃是。今人所取胡麻叶，以汤浸之，良久，涎出，汤遂稠黄色，妇人用之梳发。由是言之，胡麻与白油麻，今之所谓脂麻者是矣。青 ，即其叶无疑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡麻
  • 当前页：青（音箱）
  • 下一页：大麻子
<<< 返回本书目录
  1. 青（音箱）《证类本草》
  2. 青KT（黄褐侯）《本草纲目》完整版
  3. 寝室宜忌说《寿世青编》
  4. 青白散【方剂大全】
  5. 寝食说《叶选医衡》
  6. 青宝丹【方剂大全】
  7. 噙化丸《何氏虚劳心传》
  8. 青冰散【方剂大全】
  9. 禽中《证类本草》
  10. 青菜《滇南本草》
  11. 禽中《新修本草》
  12. 青藏虎耳草【中药大全】
  13. 禽下《证类本草》
  14. 青草苍柏汤【方剂大全】
  15. 禽下《新修本草》
  16. 青吹口散【方剂大全】
  17. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  18. 青春发育延迟及性幼稚【疾病大全】
  19. 禽兽鱼虫禁忌并治《医宗金鉴》
  20. 青春恋【疾病症状】
  21. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  22. 青春期保健《家庭医学百科·预防保健篇》
  23. 禽兽鱼虫禁忌并治《金匮要略方论》
  24. 青春期保健《中医儿科学》
  25. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  26. 青春期的生理心理特征《医学心理学》
  27. 禽兽虫鱼禁忌并治《金匮要略浅注》
  28. 青春期发育迟缓【疾病大全】
  29. 禽兽部《珍珠囊补遗药性赋》
  30. 青春期肥胖【疾病症状】
  1. 青（音箱）《本草衍义》
  2. 青《新修本草》
  3. 青（音箱）《证类本草》
  4. 青《本草经集注》
  5. 青、黄、白粱米《本草衍义》
  6. 青《千金翼方》
  7. 青?《名医别录》
  8. 揿针《中医名词词典》
  9. 青崩《中医词典》
  10. 寝室宜忌说《寿世青编》
  11. 青冰散《重楼玉钥》
  12. 寝食说《叶选医衡》
  13. 青饼子《妇人大全良方》
  14. 寝汗《中医词典》
  15. 青布《得配本草》
  16. 螓舌《中医词典》
  17. 青菜《滇南本草》
  18. 噙化丸《何氏虚劳心传》
  19. 青茶饮《减肥新法与技巧》
  20. 噙化丸《重订囊秘喉书》
  21. 青肠《中医词典》
  22. 噙化三黄丸《冯氏锦囊秘录》
  23. 青城山仙传接骨方《救伤秘旨》
  24. 噙化《中医词典》
  25. 青春期《默克家庭诊疗手册》
  26. 噙化《中医名词词典》
  27. 青春期《中医儿科学》
  28. 禽下《证类本草》
  29. 青春期保健《中医儿科学》
  30. 禽下《证类本草》
  31. 青春期的生理心理特征《医学心理学》


大麻子_《本草衍义》_中医本草_【岐黄之术】

大麻子

大麻子

  • 上一页
  • 目录
  • 相关
  • 下一页

海东来者最胜，大如莲实，出毛罗岛。其次出上郡、北地，大如豆，南地者子小，去壳法∶取麻子，帛包之，沸汤中浸，汤冷出之，垂井中一夜，勿令着水，次日日中曝干，就新瓦上 去壳，簸扬取仁，粒粒皆完。张仲景麻仁丸，是用此大麻子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青（音箱）
  • 当前页：大麻子
  • 下一页：白油麻
<<< 返回本书目录
  1. 大麻叶佩兰【中药大全】
  2. 大麻子赤小豆汤【方剂大全】
  3. 大麻药（图）【中药大全】
  4. 大麻子膏【方剂大全】
  5. 大麻丸【方剂大全】
  6. 大麻子酒【方剂大全】
  7. 大麻仁粥【方剂大全】
  8. 大麻子散【方剂大全】
  9. 大麻仁饮【方剂大全】
  10. 大麻子汤【方剂大全】
  11. 大麻仁丸【方剂大全】
  12. 大麻子涂方【方剂大全】
  13. 大麻仁汤【方剂大全】
  14. 大马哈鱼【中药大全】
  15. 大麻仁散【方剂大全】
  16. 大马哈鱼籽【中药大全】
  17. 大麻仁酒【方剂大全】
  18. 大马蓼【中药大全】
  19. 大麻仁敷方【方剂大全】
  20. 大马蹄蕨【中药大全】
  21. 大麻仁《药笼小品》
  22. 大麦《本草纲目》完整版
  23. 大麻仁《本草易读》
  24. 大麦《本草乘雅半偈》
  25. 大麻仁《本草思辨录》
  26. 大麦《本草易读》
  27. 大麻仁《本草崇原》
  28. 大麦《本草择要纲目》
  29. 大麻仁《本草乘雅半偈》
  30. 大麦《药鉴》
  1. 大麻子《本草衍义》
  2. 大麻仁丸《妇人大全良方》
  3. 大麻子仁《饮食须知》
  4. 大麻仁《本草乘雅半偈》
  5. 大麻子中毒的急救《现代院外急救手册》
  6. 大麻仁《药性切用》
  7. 大麦《本草纲目》
  8. 大麻仁《外科全生集》
  9. 大麦《千金翼方》
  10. 大麻仁《本草撮要》
  11. 大麦《长沙药解》
  12. 大麻仁《本草崇原》
  13. 大麦《饮膳正要》
  14. 大麻仁《本草思辨录》
  15. 大麦《新修本草》
  16. 大麻仁《得配本草》
  17. 大麦《吴普本草》
  18. 大麻仁《本草从新》
  19. 大麦《食疗本草》
  20. 大麻仁《顾松园医镜》
  21. 大麦《本草衍义》
  22. 大麻仁《本草易读》
  23. 大麦《汤液本草》
  24. 大麻仁《本草备要》
  25. 大麦《本草易读》
  26. 大麻仁《药笼小品》
  27. 大麦《饮食须知》
  28. 大麻滥用《默克家庭诊疗手册》
  29. 大麦《冯氏锦囊秘录》
  30. 大麻疯门主论《疡医大全》
  31. 大麦《证类本草》


白油麻_《本草衍义》_中医本草_【岐黄之术】

白油麻

白油麻

  • 上一页
  • 目录
  • 相关
  • 下一页

与胡麻一等，但以其色言之，比胡麻差淡，亦不全白。今人只谓之脂麻，前条已具。炒熟乘热压出油，而谓之生油，但可点照。须再煎炼，方谓之熟油，始可食，复不中点照。亦一异也。如铁自火中出而谓之生铁，亦此义耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麻子
  • 当前页：白油麻
  • 下一页：饴糖
<<< 返回本书目录
  1. 白油麻《证类本草》
  2. 白鱼《本草纲目》完整版
  3. 白油麻《本草纲目》完整版
  4. 白鱼《本草乘雅半偈》
  5. 白油膏【方剂大全】
  6. 白鱼《本草求真》
  7. 白颖苔草【中药大全】
  8. 白鱼《滇南本草》
  9. 白鹰粪散【方剂大全】
  10. 白鱼《药征续编》
  11. 白英丸【方剂大全】
  12. 白鱼《长沙药解》
  13. 白英散【方剂大全】
  14. 白鱼《证类本草》
  15. 白英清喉汤【方剂大全】
  16. 白鱼【中药大全】
  17. 白英菊花饮【方剂大全】
  18. 白鱼膏【方剂大全】
  19. 白英丹【方剂大全】
  20. 白鱼灰散【方剂大全】
  21. 白英【中药大全】
  22. 白鱼酒【方剂大全】
  23. 白英《本草纲目》图文版
  24. 白鱼肉《本草纲目》完整版
  25. 白英《证类本草》
  26. 白鱼尾【中药大全】
  27. 白英《本草纲目》完整版
  28. 白鱼尾果【中药大全】
  29. 白饮《药征续编》
  30. 白玉饼【方剂大全】
  1. 白油麻《本草衍义》
  2. 白油麻《食疗本草》
  3. 白油麻《本草蒙筌》
  4. 白硬苔舌《中医词典》
  5. 白油麻《冯氏锦囊秘录》
  6. 白鹰粪散《冯氏锦囊秘录》
  7. 白油麻《证类本草》
  8. 白英《名医别录》
  9. 白鱼《长沙药解》
  10. 白英《中药学》
  11. 白鱼《饮膳正要》
  12. 白英《证类本草》
  13. 白鱼《食疗本草》
  14. 白英《医学入门》
  15. 白鱼《饮食须知》
  16. 白英《新修本草》
  17. 白鱼《医学入门》
  18. 白英《本草经集注》
  19. 白鱼《证类本草》
  20. 白英《千金翼方》
  21. 白鱼《本草求真》
  22. 白英《本草纲目》
  23. 白鱼《本经逢原》
  24. 白英《神农本草经》
  25. 白鱼《本草从新》
  26. 白饮《药征续编》
  27. 白鱼《本草撮要》
  28. 白淫诸证《卫生宝鉴》
  29. 白鱼《药性切用》
  30. 白淫症《女科秘要》
  31. 白鱼《药征续编》


饴糖_《本草衍义》_中医本草_【岐黄之术】

饴糖

饴糖

  • 上一页
  • 目录
  • 相关
  • 下一页

即 是也，多食动脾风。今医家用以和药，糯与粟米作者佳，余不堪用。蜀黍米亦可造。不思食人少食之，亦使脾胃气和。唐白乐天诗“一 胶牙 ”者，是此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白油麻
  • 当前页：饴糖
  • 下一页：生大豆
<<< 返回本书目录
  1. 饴糖《本草纲目》图文版
  2. 饴糖【中药大全】
  3. 饴糖《药笼小品》
  4. 饴糖萝卜汁【方剂大全】
  5. 饴糖《本草择要纲目》
  6. 饴糖饮【方剂大全】
  7. 饴糖《本草思辨录》
  8. 怡堂散记续编《专治麻痧初编》
  9. 饴糖《本草经解》
  10. 宜补虚论《伤寒大白》
  11. 饴糖《本草乘雅半偈》
  12. 宜昌荚蒾【中药大全】
  13. 饴糖《本草纲目》完整版
  14. 宜昌荚蒾叶【中药大全】
  15. 饴（音贻）糖《证类本草》
  16. 宜昌楼梯草【中药大全】
  17. 杝元《素灵微蕴》
  18. 宜发表论《伤寒大白》
  19. 夷鱼《本草纲目》完整版
  20. 宜风散【方剂大全】
  21. 噫气吞酸【方剂主治】
  22. 宜服【方剂主治】
  23. 噫气吞酸《秘传证治要诀及类方》
  24. 宜攻下论《伤寒大白》
  25. 噫气《证治准绳·杂病》
  26. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  27. 噫气《证治准绳·幼科》
  28. 宜和解论《伤寒大白》
  29. 噫气《伤寒括要》
  30. 宜忌《达生编》
  1. 饴糖《本草衍义》
  2. 饴糖《食疗本草》
  3. 饴糖《本草蒙筌》
  4. 饴糖《新修本草》
  5. 饴糖《饮食须知》
  6. 饴糖《药笼小品》
  7. 饴糖《冯氏锦囊秘录》
  8. 饴糖《千金翼方》
  9. 饴糖《医学入门》
  10. 饴糖《雷公炮制药性解》
  11. 饴糖《本草求真》
  12. 饴糖《本草纲目》
  13. 饴糖《本草从新》
  14. 饴萝卜汁（《本草汇言》）《中医饮食营养学》
  15. 饴糖《得配本草》
  16. 饴（音贻）糖《证类本草》
  17. 饴糖《中药学》
  18. 饴《汤液本草》
  19. 饴糖《本草思辨录》
  20. 杝元《素灵微蕴》
  21. 饴糖《本草便读》
  22. 夷则《中医词典》
  23. 饴糖《本草经解》
  24. 仪器室条件及仪器操作《临床生物化学》
  25. 饴糖《名医别录》
  26. 仪器室工作制度《医院药学》
  27. 饴糖《本草分经》
  28. 仪器设备的保养与维修《医院药学》
  29. 饴糖《本草分经》
  30. 仪器法血细胞检查《临床基础检验学》
  31. 饴糖《本草择要纲目》


生大豆_《本草衍义》_中医本草_【岐黄之术】

生大豆

生大豆

  • 上一页
  • 目录
  • 相关
  • 下一页

有绿、褐、黑三种，亦有大小两等。其大者出江浙、湖南北，黑小者生他处，今用小者，力更佳。炒熟，以枣肉同捣之为麸，代粮。又治产后百病、血热，并中风疾痱，止痛、背强口噤，但烦热、螈 若渴、身背肿、剧呕逆，大豆五升，急水淘净，无灰酒一斗，熬豆令微烟出，倾入酒瓶中，沃之，经一日以上，服酒一升，取瘥为度。如素不饮酒，即量多少服。若口噤，即加独活半斤，微微椎破，同沃，仍增酒至一斗二斤。暑月旋作，恐酸坏。

又可 为腐，食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饴糖
  • 当前页：生大豆
  • 下一页：赤小豆
<<< 返回本书目录
  1. 生大豆《证类本草》
  2. 生等[藏药名]【中药大全】
  3. 生存率的直接计算法《预防医学》
  4. 生地《本草新编》
  5. 生存率的寿命表法《预防医学》
  6. 生地八物汤【方剂大全】
  7. 生疮【方剂主治】
  8. 生地膏《外科传薪集》
  9. 生成数论《古今医统大全》
  10. 生地黄《本草纲目》完整版
  11. 生成数歌《针灸聚英》
  12. 生地黄《本草易读》
  13. 生成数法《普济方·针灸》
  14. 生地黄《药鉴》
  15. 生成数（聚英）《针灸大成》
  16. 生地黄鸡《保健药膳》
  17. 生成数《针灸神书》
  18. 生地黄煎【方剂大全】
  19. 生成论《中藏经》
  20. 生地黄散【方剂大全】
  21. 生产择地土《冯氏锦囊秘录》
  22. 生地黄汤【方剂大全】
  23. 生产性粉尘和硅肺《预防医学》
  24. 生地黄丸【方剂大全】
  25. 生斑舌《敖氏伤寒金镜录》
  26. 生地黄饮子【方剂大全】
  27. 生白痂切护勿触论《外科精要》
  28. 生地栀子汤【方剂大全】
  29. 升主动脉瘤【疾病大全】
  30. 生豆浆中毒【疾病大全】
  1. 生大豆《本草衍义》
  2. 生大豆《吴普本草》
  3. 生大豆《本草蒙筌》
  4. 生大豆《千金翼方》
  5. 生大豆《证类本草》
  6. 生存率的寿命表法《预防医学》
  7. 生大豆《增广和剂局方药性总论》
  8. 生成之由《灵素节注类编》
  9. 生大豆《名医别录》
  10. 生成数论《古今医统大全》
  11. 生地《冯氏锦囊秘录》
  12. 生成数歌《针灸聚英》
  13. 生地《本草新编》
  14. 生成数法《普济方·针灸》
  15. 生地《得配本草》
  16. 生成数（聚英）《针灸大成》
  17. 生地《本草分经》
  18. 生成数《针灸神书》
  19. 生地《本草分经》
  20. 生成论《中藏经》
  21. 生地《本草分经》
  22. 生产择地土《冯氏锦囊秘录》
  23. 生地《本草分经》
  24. 生产性粉尘和硅肺《预防医学》
  25. 生地《本草害利》
  26. 生产环境中的有害因素《预防医学》
  27. 生地《本草撮要》
  28. 生产环境监测《预防医学》
  29. 生地（补）《本草分经》
  30. 生产过程中的有害因素《预防医学》
  31. 生地八物汤《医学心悟》


赤小豆_《本草衍义》_中医本草_【岐黄之术】

赤小豆

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

食之行小便，久则虚人，令人黑瘦枯燥。关西、河北、京东西多食之。花治宿酒渴病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生大豆
  • 当前页：赤小豆
  • 下一页：大麦
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《本草衍义》
  2. 赤小豆《食疗本草》
  3. 赤小豆《汤液本草》
  4. 赤小豆《吴普本草》
  5. 赤小豆《本草备要》
  6. 赤小豆《新修本草》
  7. 赤小豆《本草蒙筌》
  8. 赤小豆《饮膳正要》
  9. 赤小豆《本草易读》
  10. 赤小豆《食物疗法》
  11. 赤小豆《饮食须知》
  12. 赤小豆《长沙药解》
  13. 赤小豆《冯氏锦囊秘录》
  14. 赤小豆《药笼小品》
  15. 赤小豆《医学入门》
  16. 赤小豆《千金翼方》
  17. 赤小豆《证类本草》
  18. 赤小豆《雷公炮制药性解》
  19. 赤小豆《本草求真》
  20. 赤小豆《本草纲目》
  21. 赤小豆《本草新编》
  22. 赤小豆《神农本草经》
  23. 赤小豆《本草从新》
  24. 赤硝《长沙药解》
  25. 赤小豆《得配本草》
  26. 赤苋成鳖《古今医统大全》
  27. 赤小豆《中药学》
  28. 赤瞎《松峰说疫》
  29. 赤小豆《本草崇原》
  30. 赤瞎《中医词典》
  31. 赤小豆《本草便读》


大麦_《本草衍义》_中医本草_【岐黄之术】

大麦

大麦

  • 上一页
  • 目录
  • 相关
  • 下一页

性平凉，有人患缠喉风，食不能下，将此面作稀糊，令咽之，既滑腻，容易下咽，以助胃气。三伏中，朝廷作 ，以赐臣下，作 造 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：大麦
  • 下一页：青、黄、白粱米
<<< 返回本书目录
  1. 大麦《本草纲目》图文版
  2. 大麦【中药大全】
  3. 大麦《证类本草》
  4. 大麦醋糟《本草纲目》完整版
  5. 大麦《长沙药解》
  6. 大麦醋糟【中药大全】
  7. 大麦《药征续编》
  8. 大麦饭《保健药膳》
  9. 大麦《药鉴》
  10. 大麦粉糊《保健药膳》
  11. 大麦《本草择要纲目》
  12. 大麦敷方【方剂大全】
  13. 大麦《本草易读》
  14. 大麦煎散【方剂大全】
  15. 大麦《本草乘雅半偈》
  16. 大麦秸【中药大全】
  17. 大麦《本草纲目》完整版
  18. 大麦米粥《保健药膳》
  19. 大马蹄蕨【中药大全】
  20. 大麦面【方剂大全】
  21. 大马蓼【中药大全】
  22. 大麦苗【中药大全】
  23. 大马哈鱼籽【中药大全】
  24. 大麦糵丸【方剂大全】
  25. 大马哈鱼【中药大全】
  26. 大麦奴【中药大全】
  27. 大麻子涂方【方剂大全】
  28. 大麦泡【中药大全】
  29. 大麻子汤【方剂大全】
  30. 大麦片粉【方剂大全】
  1. 大麦《本草衍义》
  2. 大麦《食疗本草》
  3. 大麦《汤液本草》
  4. 大麦《吴普本草》
  5. 大麦《本草易读》
  6. 大麦《新修本草》
  7. 大麦《饮食须知》
  8. 大麦《饮膳正要》
  9. 大麦《冯氏锦囊秘录》
  10. 大麦《长沙药解》
  11. 大麦《证类本草》
  12. 大麦《千金翼方》
  13. 大麦《本草从新》
  14. 大麦《本草纲目》
  15. 大麦《得配本草》
  16. 大麻子中毒的急救《现代院外急救手册》
  17. 大麦《增广和剂局方药性总论》
  18. 大麻子仁《饮食须知》
  19. 大麦《名医别录》
  20. 大麻子《本草衍义》
  21. 大麦《本草分经》
  22. 大麻仁丸《妇人大全良方》
  23. 大麦《本草择要纲目》
  24. 大麻仁《本草乘雅半偈》
  25. 大麦《本草撮要》
  26. 大麻仁《药性切用》
  27. 大麦《药性切用》
  28. 大麻仁《外科全生集》
  29. 大麦《药鉴》
  30. 大麻仁《本草撮要》
  31. 大麦《药征续编》


青、黄、白粱米_《本草衍义》_中医本草_【岐黄之术】

青、黄、白粱米

青、黄、白粱米

  • 上一页
  • 目录
  • 相关
  • 下一页

此三种，食之不及黄粱。青、白二种性皆微凉，独黄粱性甘平，岂非得土之中和气多邪？今黄、白二种，西洛间农家多种，为饭尤佳，余用则不相宜。然其粒尖，小于他谷，收实少，故能种者亦稀。白色者味淡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦
  • 当前页：青、黄、白粱米
  • 下一页：粟米
<<< 返回本书目录
  1. 青（音箱）《证类本草》
  2. 青KT（黄褐侯）《本草纲目》完整版
  3. 寝室宜忌说《寿世青编》
  4. 青白散【方剂大全】
  5. 寝食说《叶选医衡》
  6. 青宝丹【方剂大全】
  7. 噙化丸《何氏虚劳心传》
  8. 青冰散【方剂大全】
  9. 禽中《证类本草》
  10. 青菜《滇南本草》
  11. 禽中《新修本草》
  12. 青藏虎耳草【中药大全】
  13. 禽下《证类本草》
  14. 青草苍柏汤【方剂大全】
  15. 禽下《新修本草》
  16. 青吹口散【方剂大全】
  17. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  18. 青春发育延迟及性幼稚【疾病大全】
  19. 禽兽鱼虫禁忌并治《医宗金鉴》
  20. 青春恋【疾病症状】
  21. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  22. 青春期保健《家庭医学百科·预防保健篇》
  23. 禽兽鱼虫禁忌并治《金匮要略方论》
  24. 青春期保健《中医儿科学》
  25. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  26. 青春期的生理心理特征《医学心理学》
  27. 禽兽虫鱼禁忌并治《金匮要略浅注》
  28. 青春期发育迟缓【疾病大全】
  29. 禽兽部《珍珠囊补遗药性赋》
  30. 青春期肥胖【疾病症状】
  1. 青、黄、白粱米《本草衍义》
  2. 青（音箱）《证类本草》
  3. 青?《名医别录》
  4. 青（音箱）《本草衍义》
  5. 青崩《中医词典》
  6. 青《新修本草》
  7. 青冰散《重楼玉钥》
  8. 青《本草经集注》
  9. 青饼子《妇人大全良方》
  10. 青《千金翼方》
  11. 青布《得配本草》
  12. 揿针《中医名词词典》
  13. 青菜《滇南本草》
  14. 寝室宜忌说《寿世青编》
  15. 青茶饮《减肥新法与技巧》
  16. 寝食说《叶选医衡》
  17. 青肠《中医词典》
  18. 寝汗《中医词典》
  19. 青城山仙传接骨方《救伤秘旨》
  20. 螓舌《中医词典》
  21. 青春期《默克家庭诊疗手册》
  22. 噙化丸《何氏虚劳心传》
  23. 青春期《中医儿科学》
  24. 噙化丸《重订囊秘喉书》
  25. 青春期保健《中医儿科学》
  26. 噙化三黄丸《冯氏锦囊秘录》
  27. 青春期的生理心理特征《医学心理学》
  28. 噙化《中医词典》
  29. 青春期发育《家庭医学百科·预防保健篇》
  30. 噙化《中医名词词典》
  31. 青春期功能失调性子宫出血《家庭医学百科·预防保健篇》


粟米_《本草衍义》_中医本草_【岐黄之术】

粟米

粟米

  • 上一页
  • 目录
  • 相关
  • 下一页

利小便，故益脾胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青、黄、白粱米
  • 当前页：粟米
  • 下一页：丹黍米
<<< 返回本书目录
  1. 粟米《证类本草》
  2. 粟米【中药大全】
  3. 粟米《滇南本草》
  4. 粟米草【中药大全】
  5. 粟米《本草易读》
  6. 粟米泔汁【中药大全】
  7. 粟米《本草求真》
  8. 粟米粥【方剂大全】
  9. 粟米《本草纲目》完整版
  10. 粟奴《本草纲目》完整版
  11. 粟粒样丘疹【疾病症状】
  12. 粟奴【中药大全】
  13. 粟粒性结核【疾病症状】
  14. 粟糖《本草纲目》完整版
  15. 粟壳饮【方剂大全】
  16. 粟糖【中药大全】
  17. 粟壳《本草易读》
  18. 粟芽【中药大全】
  19. 粟糠【中药大全】
  20. 溯源《证治准绳·幼科》
  21. 粟泔汁《本草纲目》完整版
  22. 溯源救肾汤【方剂大全】
  23. 粟疮作痒《医宗金鉴》
  24. 酸不溜【中药大全】
  25. 粟《本草纲目》图文版
  26. 酸不溜根【中药大全】
  27. 粟《本草乘雅半偈》
  28. 酸多食之令人癃《卫生宝鉴》
  29. 粟《本草纲目》完整版
  30. 酸果藤【中药大全】
  1. 粟米《本草衍义》
  2. 粟米《食疗本草》
  3. 粟米《本草蒙筌》
  4. 粟米《新修本草》
  5. 粟米《本草易读》
  6. 粟米《饮膳正要》
  7. 粟米《本草易读》
  8. 粟米《千金翼方》
  9. 粟米《饮食须知》
  10. 粟米《神农本草经》
  11. 粟米《冯氏锦囊秘录》
  12. 粟壳《本草易读》
  13. 粟米《医学入门》
  14. 粟壳《玉楸药解》
  15. 粟米《证类本草》
  16. 粟房风《重楼玉钥》
  17. 粟米《本草求真》
  18. 粟疮作痒《外科心法要诀》
  19. 粟米《增广和剂局方药性总论》
  20. 粟疮作痒《医宗金鉴》
  21. 粟米《名医别录》
  22. 粟疮《中医名词词典》
  23. 粟米《药性切用》
  24. 粟《本草乘雅半偈》
  25. 粟米《滇南本草》
  26. 粟《本草撮要》
  27. 粟米（《名医别录》）《中医饮食营养学》
  28. 粟《本草从新》
  29. 粟米泔《本草易读》
  30. 粟《本草备要》
  31. 粟米粥《医学入门》


丹黍米_《本草衍义》_中医本草_【岐黄之术】

丹黍米

丹黍米

  • 上一页
  • 目录
  • 相关
  • 下一页

黍皮赤，其米黄，惟可为糜，不堪为饭。粘着难解，然亦动风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粟米
  • 当前页：丹黍米
  • 下一页：米
<<< 返回本书目录
  1. 丹黍米《证类本草》
  2. 丹素丹【方剂大全】
  3. 丹黍米《本草纲目》完整版
  4. 丹蒜丸【方剂大全】
  5. 丹石散【方剂大全】
  6. 丹田解《三指禅》
  7. 丹石毒上攻目《圣济总录》
  8. 丹田解说《医学集成》
  9. 丹石毒《续名医类案》
  10. 丹田与三关《气功外气疗法》
  11. 丹痧《中医儿科学》
  12. 丹徒县吴晴椒内治效《仿寓意草》
  13. 丹痧《张聿青医案》
  14. 丹徒赵克宣序《四圣心源》
  15. 丹砂镇心丸【方剂大全】
  16. 丹徒赵克宜序《四圣心源》
  17. 丹砂育【方剂大全】
  18. 丹溪参补陈氏痘疹论《张氏医通》
  19. 丹砂油【方剂大全】
  20. 丹溪翁传《丹溪心法》
  21. 丹砂饮【方剂大全】
  22. 丹溪治病不出乎气血痰郁《明医杂着》
  23. 丹砂银箔丸【方剂大全】
  24. 丹溪朱先生杂病纂要《医学入门》
  25. 丹砂乌梅丸【方剂大全】
  26. 丹霞条【方剂大全】
  27. 丹砂丸【方剂大全】
  28. 丹雄鸡《本草乘雅半偈》
  29. 丹砂涂敷方【方剂大全】
  30. 丹雄鸡《侣山堂类辩》
  1. 丹黍米《本草衍义》
  2. 丹黍米《新修本草》
  3. 丹黍米《本草易读》
  4. 丹黍米《饮膳正要》
  5. 丹黍米《证类本草》
  6. 丹黍米《千金翼方》
  7. 丹黍米《名医别录》
  8. 丹石中毒《中医词典》
  9. 丹天《中医词典》
  10. 丹石散《是斋百一选方》
  11. 丹田《中医名词词典》
  12. 丹石毒上攻目《圣济总录》
  13. 丹田《气功外气疗法》
  14. 丹石毒《续名医类案》
  15. 丹田《中医词典》
  16. 丹生口诀《女丹合编选注》
  17. 丹田解《三指禅》
  18. 丹痧烂喉《中医词典》
  19. 丹田解说《医学集成》
  20. 丹痧斑疹辨《专治麻痧初编》
  21. 丹痛《证治准绳·幼科》
  22. 丹痧《中医儿科学》
  23. 丹徒县吴晴椒内治效《仿寓意草》
  24. 丹痧《张聿青医案》
  25. 丹徒赵克宣序《四圣心源》
  26. 丹痧《中医词典》
  27. 丹徒赵克宜序《四圣心源》
  28. 丹砂丸《博济方》
  29. 丹溪《相火篇》辩《医旨绪余》
  30. 丹砂丸《三因极一病证方论》
  31. 丹溪参补陈氏痘疹论《张氏医通》


米_《本草衍义》_中医本草_【岐黄之术】

米

米

  • 上一页
  • 目录
  • 相关
  • 下一页

此则粟 也。今谷神散中用之，性又温于大麦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹黍米
  • 当前页：米
  • 下一页：秫米
<<< 返回本书目录
  1. 米《证类本草》
  2. 米百合【中药大全】
  3. 米《本草乘雅半偈》
  4. 米秕《本草纲目》完整版
  5. 米《本草纲目》完整版
  6. 米部《幼幼新书》
  7. 蘼芜【中药大全】
  8. 米醋《本草纲目》完整版
  9. 蘼芜《证类本草》
  10. 米醋《本草易读》
  11. 蘼芜《本草择要纲目》
  12. 米醋《本草择要纲目》
  13. 蘼芜《本草乘雅半偈》
  14. 米醋萝卜菜【方剂大全】
  15. 蘼芜《本草纲目》完整版
  16. 米饭花【中药大全】
  17. 蘼无《本草纲目》图文版
  18. 米饭花果【中药大全】
  19. 麋脂（宫脂）《本草纲目》完整版
  20. 米谷《神农本草经》
  21. 麋脂【中药大全】
  22. 米谷《神农本草经》
  23. 麋脂《证类本草》
  24. 米谷《神农本草经》
  25. 麋肉【中药大全】
  26. 米谷不化【方剂主治】
  27. 麋肉《本草纲目》完整版
  28. 米谷部《秘传眼科龙木论》
  29. 麋茸丸【方剂大全】
  30. 米谷部《千金翼方》
  1. 米《本草衍义》
  2. 米《新修本草》
  3. 米《饮食须知》
  4. 米《千金翼方》
  5. 米《古今医统大全》
  6. 蘼芜丸《备急千金要方》
  7. 米《证类本草》
  8. 蘼芜《本草乘雅半偈》
  9. 米《证类本草》
  10. 蘼芜《本草择要纲目》
  11. 米《本草从新》
  12. 蘼芜《名医别录》
  13. 米《增广和剂局方药性总论》
  14. 蘼芜《证类本草》
  15. 米《本草分经》
  16. 蘼芜《新修本草》
  17. 米《本草分经》
  18. 蘼芜《本草经集注》
  19. 米《本草撮要》
  20. 蘼芜《千金翼方》
  21. 米《本草乘雅半偈》
  22. 蘼芜《本草纲目》
  23. 米部《幼幼新书》
  24. 蘼芜《神农本草经》
  25. 米醋《本草易读》
  26. 麋脂《名医别录》
  27. 米醋《本草求真》
  28. 麋脂《证类本草》
  29. 米醋《本草分经》
  30. 麋脂《新修本草》
  31. 米醋《本草择要纲目》


秫米_《本草衍义》_中医本草_【岐黄之术】

秫米

秫米

  • 上一页
  • 目录
  • 相关
  • 下一页

初捣，出淡黄白色，经久色如糯，用作酒者是此米，亦不堪为饭。最粘，故宜酒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：米
  • 当前页：秫米
  • 下一页：陈廪米
<<< 返回本书目录
  1. 秫米《证类本草》
  2. 秫米【中药大全】
  3. 秫米《滇南本草》
  4. 秫米粥【方剂大全】
  5. 秫《本草纲目》图文版
  6. 熟艾汤【方剂大全】
  7. 秫《本草纲目》完整版
  8. 熟艾丸【方剂大全】
  9. 蔬菜皮炎【疾病大全】
  10. 熟大黄汤【方剂大全】
  11. 蔬菜部《珍珠囊补遗药性赋》
  12. 熟地《本草新编》
  13. 蔬部《本草撮要》
  14. 熟地补阴汤【方剂大全】
  15. 输血后血小板减少性紫癜【疾病大全】
  16. 熟地膏【方剂大全】
  17. 输血的适应证、途径、速度和注意事项《外科学总论》
  18. 熟地黄《本草择要纲目》
  19. 输血的并发症及其防治《外科学总论》
  20. 熟地黄《药鉴》
  21. 输血《外科学总论》
  22. 熟地黄【中药大全】
  23. 输血《默克家庭诊疗手册》
  24. 熟地黄散【方剂大全】
  25. 输入袢综合征【疾病大全】
  26. 熟地黄生地黄《轩岐救正论》
  27. 输乳管阻塞【疾病症状】
  28. 熟附煨姜焖狗肉【方剂大全】
  29. 输尿管肿瘤【疾病大全】
  30. 熟附子散【方剂大全】
  1. 秫米《本草衍义》
  2. 秫米《食疗本草》
  3. 秫米《饮食须知》
  4. 秫米《新修本草》
  5. 秫米《证类本草》
  6. 秫米《千金翼方》
  7. 秫米《得配本草》
  8. 秫《本草撮要》
  9. 秫米《中药学》
  10. 秫《本草分经》
  11. 秫米《名医别录》
  12. 秫《本草便读》
  13. 秫米《药性切用》
  14. 秫《本草从新》
  15. 秫米《滇南本草》
  16. 蔬菜部《珍珠囊补遗药性赋》
  17. 熟艾汤《妇人大全良方》
  18. 输液与输血《外科学总论》
  19. 熟大黄汤《三因极一病证方论》
  20. 输血用量及各种制剂的选择《急诊医学》
  21. 熟地《冯氏锦囊秘录》
  22. 输血途径《急诊医学》
  23. 熟地《本草新编》
  24. 输血科《临床基础检验学》
  25. 熟地《本草分经》
  26. 输血副作用与防治要点《急诊医学》
  27. 熟地《本草分经》
  28. 输血的原则《生理学》
  29. 熟地《本草分经》
  30. 输血的适应证、途径、速度和注意事项《外科学总论》
  31. 熟地《本草撮要》


陈廪米_《本草衍义》_中医本草_【岐黄之术】

陈廪米

陈廪米

  • 上一页
  • 目录
  • 相关
  • 下一页

今经与诸家注说皆不言是粳米，为复是粟米。然粳、粟二米，陈者性皆冷，频食之，令人自利，与经所说稍戾，煎煮亦无膏腻。入药者，今人多用新粟米。至如舂杵头细糠，又复不言新陈粳粟，然皆不及新稻粟二糟，陈则气味已腐败。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秫米
  • 当前页：陈廪米
  • 下一页：酒
<<< 返回本书目录
  1. 陈廪米《本草纲目》完整版
  2. 陈苓术芍甘连汤【方剂大全】
  3. 陈橘丸【方剂大全】
  4. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  5. 陈橘皮粥【方剂大全】
  6. 陈茂之劳倦色欲伤寒《孙文垣医案》
  7. 陈橘皮饮【方剂大全】
  8. 陈梅散【方剂大全】
  9. 陈橘皮丸【方剂大全】
  10. 陈米三棱丸【方剂大全】
  11. 陈橘皮汤【方剂大全】
  12. 陈米汤【方剂大全】
  13. 陈橘皮散【方剂大全】
  14. 陈米丸【方剂大全】
  15. 陈橘皮煎丸【方剂大全】
  16. 陈米消胀丸【方剂大全】
  17. 陈橘皮煎【方剂大全】
  18. 陈茗粥《保健药膳》
  19. 陈芥菜卤汁【中药大全】
  20. 陈茗粥【方剂大全】
  21. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  22. 陈某子感证体脉俱厥《程杏轩医案》
  23. 陈火腿骨【中药大全】
  24. 陈皮《本草经解》
  25. 陈黄汤【方剂大全】
  26. 陈皮《药鉴》
  27. 陈槐汤【方剂大全】
  28. 陈皮【中药大全】
  29. 陈壶卢瓢【中药大全】
  30. 陈皮扒鸭条《保健药膳》
  1. 陈廪米《本草衍义》
  2. 陈廪米《新修本草》
  3. 陈廪米《证类本草》
  4. 陈廪米《千金翼方》
  5. 陈廪米《名医别录》
  6. 陈均《中医词典》
  7. 陈廪米《药性切用》
  8. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  9. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  10. 陈姜茶《茶饮保健》
  11. 陈茂之劳倦色欲伤寒《孙文垣医案》
  12. 陈家白药《证类本草》
  13. 陈梦雷《中医词典》
  14. 陈光禄五更胸膈饱胀《孙文垣医案》
  15. 陈米《本草从新》
  16. 陈铬甫痿症治验《一得集》
  17. 陈米《得配本草》
  18. 陈干疽《中医词典》
  19. 陈米《本草分经》
  20. 陈肝疮门主论《疡医大全》
  21. 陈明曦《中医词典》
  22. 陈肝疮《外科启玄》
  23. 陈茗粥《保健药膳》
  24. 陈肝疮《中医词典》
  25. 陈某子感证体脉俱厥《程杏轩医案》
  26. 陈甘茶《茶饮保健》
  27. 陈念祖《中医词典》
  28. 陈复正《中医词典》
  29. 陈皮《雷公炮制药性解》
  30. 陈胆星《本草害利》
  31. 陈皮《中药炮制》


酒_《本草衍义》_中医本草_【岐黄之术】

酒

酒

  • 上一页
  • 目录
  • 相关
  • 下一页

《吕氏春秋》曰∶“仪狄造酒”。《战国策》曰∶“帝女仪狄造酒，进之于禹”。然《本草》中已着酒名，信非仪狄明矣。又读《素问》首言以妄为常，以酒为浆。如此则酒自黄帝始，非仪狄也。古方用酒，有醇酒、春酒、社坛余胙酒、槽下酒、白酒、青酒、好酒、美酒、葡萄酒、秫黍酒、粳酒、蜜酒、有灰酒、新熟无灰酒、地黄酒。今有糯酒、煮酒、小豆曲酒、香药曲酒、鹿头酒、恙儿等酒。今江浙、湖南北，又以糯米粉入众药，和合为曲，曰饼子酒。至于官务中，亦用四夷酒，更别中国，不可取以为法。今医家所用酒，正宜斟酌。

但饮家惟取其味，罔顾入药如何尔。然久之，未见不作疾者，盖此物损益兼行，可不谨欤。

汉赐丞相上樽酒，糯为上，稷为中，粟为下者。今入药佐使，专以糯米，用清水、白面曲所造为正。古人造曲，未见入诸药合和者，如此则功力和浓，皆胜余酒。今人又以麦 造者，盖只是醴尔，非酒也。《书》曰∶“若作酒醴，尔惟曲 。”酒则须用曲，醴故用 ，盖酒与醴，其气味甚相辽，治疗岂不殊也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈廪米
  • 当前页：酒
  • 下一页：扁豆
<<< 返回本书目录
  1. 酒《本草纲目》图文版
  2. 酒【中药大全】
  3. 酒《证类本草》
  4. 酒悖【疾病症状】
  5. 酒《瘴疟指南》
  6. 酒鼻《金匮钩玄》
  7. 酒《药征续编》
  8. 酒鼻《推求师意》
  9. 酒《药笼小品》
  10. 酒饼婆【中药大全】
  11. 酒《冷庐医话》
  12. 酒饼叶【中药大全】
  13. 酒《本草新编》
  14. 酒饼叶根【中药大全】
  15. 酒《本草经解》
  16. 酒病《卫生易简方》
  17. 酒《本草乘雅半偈》
  18. 酒病丸【方剂大全】
  19. 酒《本草纲目》完整版
  20. 酒部《本草易读》
  21. 韭子粥【方剂大全】
  22. 酒炒螺蛳【方剂大全】
  23. 韭子一物丸【方剂大全】
  24. 酒豉方【方剂大全】
  25. 韭子丸【方剂大全】
  26. 酒疸《圣济总录》
  27. 韭子汤【方剂大全】
  28. 酒疸【方剂主治】
  29. 韭子散【方剂大全】
  30. 酒疸方《外台秘要》
  1. 酒《本草衍义》
  2. 酒《食疗本草》
  3. 酒《汤液本草》
  4. 酒《新修本草》
  5. 酒《本草备要》
  6. 酒《饮膳正要》
  7. 酒《本草蒙筌》
  8. 酒《药笼小品》
  9. 酒《古今医统大全》
  10. 酒《千金翼方》
  11. 酒《医学入门》
  12. 酒《雷公炮制药性解》
  13. 酒《证类本草》
  14. 酒《本草纲目》
  15. 酒《顾松园医镜》
  16. 韭子一物丸《医方考》
  17. 酒《本草求真》
  18. 韭子小茴香蛇床子川椒天雄附子总考《医方考》
  19. 酒《本草新编》
  20. 韭子丸《备急千金要方》
  21. 酒《本经逢原》
  22. 韭子散《备急千金要方》
  23. 酒《本草从新》
  24. 韭子（韭菜根）《中药学》
  25. 酒《得配本草》
  26. 韭子《本草撮要》
  27. 酒《冷庐医话》
  28. 韭子《本草择要纲目》
  29. 酒《本草便读》
  30. 韭子《本草分经》
  31. 酒《本草经解》


扁豆_《本草衍义》_中医本草_【岐黄之术】

扁豆

扁豆

  • 上一页
  • 目录
  • 相关
  • 下一页

有黑、白、鹊三等，皆于豆脊有白路。白者，治霍乱筋转。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒
  • 当前页：扁豆
  • 下一页：粳米
<<< 返回本书目录
  1. 扁豆《本草纲目》图文版
  2. 扁豆【中药大全】
  3. 扁豆《证类本草》
  4. 扁豆扁豆叶《本草思辨录》
  5. 扁豆《药笼小品》
  6. 扁豆根【中药大全】
  7. 扁豆《食物疗法》
  8. 扁豆花（图）【中药大全】
  9. 扁豆《本草经解》
  10. 扁豆散【方剂大全】
  11. 扁豆《本草乘雅半偈》
  12. 扁豆汤【方剂大全】
  13. 扁担藤【中药大全】
  14. 扁豆藤【中药大全】
  15. 扁担蒿【中药大全】
  16. 扁豆叶【中药大全】
  17. 扁担杆【中药大全】
  18. 扁豆衣【中药大全】
  19. 扁担翻《松峰说疫》
  20. 扁豆粥【方剂大全】
  21. 扁柏丸【方剂大全】
  22. 扁秆藨草【中药大全】
  23. 扁柏散【方剂大全】
  24. 扁果【中药大全】
  25. 鞭叶铁线蕨【中药大全】
  26. 扁金丹【方剂大全】
  27. 鞭叶耳蕨【中药大全】
  28. 扁蕾【中药大全】
  29. 鞭炮伤的急救《现代院外急救手册》
  30. 扁脸【疾病症状】
  1. 扁豆《本草衍义》
  2. 扁豆《新修本草》
  3. 扁豆《饮食须知》
  4. 扁豆《食物疗法》
  5. 扁豆《医学入门》
  6. 扁豆《玉楸药解》
  7. 扁豆《证类本草》
  8. 扁豆《药笼小品》
  9. 扁豆《本草求真》
  10. 扁豆《千金翼方》
  11. 扁豆《本草便读》
  12. 扁豆《本草纲目》
  13. 扁豆《本草经解》
  14. 扁担翻《松峰说疫》
  15. 扁豆《增广和剂局方药性总论》
  16. 鞭炮伤的急救《现代院外急救手册》
  17. 扁豆《名医别录》
  18. 鞭毛虫《人体寄生虫学》
  19. 扁豆《本草分经》
  20. 鞭虫病《默克家庭诊疗手册》
  21. 扁豆《本草分经》
  22. 鞭背法《医宗金鉴》
  23. 扁豆《本草分经》
  24. 蝙蝠《实验动物科学》
  25. 扁豆《本草乘雅半偈》
  26. 编撰《中国医学通史》
  27. 扁豆（《名医别录》）《中医饮食营养学》
  28. 编制统计表的注意事项《医学统计学》
  29. 扁豆（扁豆衣、扁豆花）《中药学》
  30. 编者的话《时病论歌括新编》
  31. 扁豆扁豆叶《本草思辨录》


粳米_《本草衍义》_中医本草_【岐黄之术】

粳米

粳米

  • 上一页
  • 目录
  • 相关
  • 下一页

白晚米为第一，早熟米不及也。平和五脏，补益胃气，其功莫逮。然稍生则复不益脾，过熟则佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁豆
  • 当前页：粳米
  • 下一页：稻米
<<< 返回本书目录
  1. 粳米《证类本草》
  2. 粳米【中药大全】
  3. 粳米《长沙药解》
  4. 粳米泔【中药大全】
  5. 粳米《药征续编》
  6. 粳米汤【方剂大全】
  7. 粳米《食物疗法》
  8. 粳米桃仁粥【方剂大全】
  9. 粳米《服食导饵》
  10. 粳米饮【方剂大全】
  11. 粳米《本草择要纲目》
  12. 粳米粥【方剂大全】
  13. 粳米《本草易读》
  14. 粳酥粥【方剂大全】
  15. 粳米《本草思辨录》
  16. 粳粟米、稻草《滇南本草》
  17. 粳米《本草经解》
  18. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  19. 粳米《本草纲目》完整版
  20. 精《中医基础理论》
  21. 粳谷奴【中药大全】
  22. 精、气、血、津液《中医基础理论》
  23. 粳《本草纲目》图文版
  24. 精华滋生《四圣心源》
  25. 粳《本草纲目》完整版
  26. 精滑《丹溪治法心要》
  27. 睛凸《目经大成》
  28. 精滑《金匮钩玄》
  29. 睛生障翳《幼幼新书》
  30. 精滑便浊分别辨《叶选医衡》
  1. 粳米《本草衍义》
  2. 粳米《新修本草》
  3. 粳米《汤液本草》
  4. 粳米《饮膳正要》
  5. 粳米《本草备要》
  6. 粳米《食物疗法》
  7. 粳米《本草蒙筌》
  8. 粳米《长沙药解》
  9. 粳米《本草易读》
  10. 粳米《千金翼方》
  11. 粳米《饮食须知》
  12. 粳米《服食导饵》
  13. 粳米《冯氏锦囊秘录》
  14. 粳《本草纲目》
  15. 粳米《医学入门》
  16. 睛珠《中医词典》
  17. 粳米《证类本草》
  18. 睛中一点似银星《中医词典》
  19. 粳米《本草求真》
  20. 睛中《中医词典》
  21. 粳米《本草从新》
  22. 睛胀《中医词典》
  23. 粳米《得配本草》
  24. 睛陷《中医词典》
  25. 粳米《本草思辨录》
  26. 睛凸《目经大成》
  27. 粳米《本草经解》
  28. 睛凸《中医词典》
  29. 粳米《本草经解》
  30. 睛生障翳《幼幼新书》
  31. 粳米《增广和剂局方药性总论》


稻米_《本草衍义》_中医本草_【岐黄之术】

稻米

稻米

  • 上一页
  • 目录
  • 相关
  • 下一页

今造酒者是此，水田米皆谓之稻，前既言粳米即此，稻米乃糯稻无疑。温，故可以为酒。酒为阳，故多热。又令人大便坚，非糯稻孰能与于此。《西域记》∶“天竺国土溽热，稻岁四熟”，亦可验矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粳米
  • 当前页：稻米
  • 下一页：稷米
<<< 返回本书目录
  1. 稻米《证类本草》
  2. 稻农皮炎《家庭医学百科-医疗康复篇》
  3. 稻米《本草求真》
  4. 稻农皮炎【疾病大全】
  5. 稻谷芒【中药大全】
  6. 稻穰《本草纲目》完整版
  7. 稻藁洗方【方剂大全】
  8. 稻芽【中药大全】
  9. 稻槎菜【中药大全】
  10. 得病有因《仁斋直指方论（附补遗）》
  11. 稻草【中药大全】
  12. 得病之源《幼幼新书》
  13. 稻《本草纲目》图文版
  14. 得乐冲剂治疗慢性胃炎8例《中国幽门螺杆菌研究》
  15. 稻《本草乘雅半偈》
  16. 得乐冲剂治疗难治性消化性溃疡32例《中国幽门螺杆菌研究》
  17. 稻《本草纲目》完整版
  18. 得乐冲剂治疗十二指肠溃疡、胃炎的体会《中国幽门螺杆菌研究》
  19. 道中热土《本草择要纲目》
  20. 得乐冲剂治疗胃十二指肠疾病50例《中国幽门螺杆菌研究》
  21. 道中热土《本草纲目》完整版
  22. 得乐冲剂治疗消化性溃疡42例《中国幽门螺杆菌研究》
  23. 道生一、一生二、二生三、三生万物《思考中医》
  24. 得乐冲剂治疗消化性溃疡体会《中国幽门螺杆菌研究》
  25. 道生《内经知要》
  26. 得乐服药次数与消化性溃疡的疗效《中国幽门螺杆菌研究》
  27. 道人开障散【方剂大全】
  28. 得乐和甲硝唑治疗幽门螺杆菌感染66例《中国幽门螺杆菌研究》
  29. 道宁纯阳丹【方剂大全】
  30. 得乐加二白理胃散治疗消化性溃疡32例《中国幽门螺杆菌研究》
  1. 稻米《本草衍义》
  2. 稻米《新修本草》
  3. 稻米《证类本草》
  4. 稻米《饮膳正要》
  5. 稻米《本草求真》
  6. 稻米《千金翼方》
  7. 稻米《名医别录》
  8. 稻芒赤《中医词典》
  9. 稻农皮炎《家庭医学百科-医疗康复篇》
  10. 稻谷卡喉《奇效简便良方》
  11. 得病有因《仁斋直指方论（附补遗）》
  12. 稻《本草乘雅半偈》
  13. 得病之源《幼幼新书》
  14. 稻《本草纲目》
  15. 得乐冲剂治疗慢性胃炎8例《中国幽门螺杆菌研究》
  16. 道中热土《本草择要纲目》
  17. 得乐冲剂治疗难治性消化性溃疡32例《中国幽门螺杆菌研究》
  18. 道中热尘土《证类本草》
  19. 得乐冲剂治疗十二指肠溃疡、胃炎的体会《中国幽门螺杆菌研究》
  20. 道者《中医词典》
  21. 得乐冲剂治疗胃十二指肠疾病50例《中国幽门螺杆菌研究》
  22. 道宜参证儒书丹书医书说《达摩洗髓易筋经》
  23. 得乐冲剂治疗消化性溃疡42例《中国幽门螺杆菌研究》
  24. 道宜参阅金刚心经说《达摩洗髓易筋经》
  25. 得乐冲剂治疗消化性溃疡体会《中国幽门螺杆菌研究》
  26. 道术《中医词典》
  27. 得乐服药次数与消化性溃疡的疗效《中国幽门螺杆菌研究》
  28. 道生《内经知要》
  29. 得乐和甲硝唑治疗幽门螺杆菌感染66例《中国幽门螺杆菌研究》
  30. 道生《中医词典》
  31. 得乐加二白理胃散治疗消化性溃疡32例《中国幽门螺杆菌研究》


稷米_《本草衍义》_中医本草_【岐黄之术】

稷米

稷米

  • 上一页
  • 目录
  • 相关
  • 下一页

今谓之 米，先诸米熟。又，其香可爱，故取以供祭祀。然发故疾，只堪为饭，不粘着，其味淡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稻米
  • 当前页：稷米
  • 下一页：罂子粟
<<< 返回本书目录
  1. 稷米《证类本草》
  2. 稷米【中药大全】
  3. 稷米《滇南本草》
  4. 稷香丸【方剂大全】
  5. 稷《本草纲目》图文版
  6. 鲫鱼《本草纲目》完整版
  7. 稷《本草求真》
  8. 鲫鱼《本草易读》
  9. 稷《本草乘雅半偈》
  10. 鲫鱼《本草择要纲目》
  11. 稷《本草纲目》完整版
  12. 鲫鱼《滇南本草》
  13. 鲚鱼肉《本草纲目》完整版
  14. 鲫鱼《食物疗法》
  15. 鲚鱼【中药大全】
  16. 鲫鱼《证类本草》
  17. 鲚鱼《本草纲目》完整版
  18. 鲫鱼《本草纲目》图文版
  19. 蓟罂粟子【中药大全】
  20. 鲫鱼【中药大全】
  21. 蓟罂粟根【中药大全】
  22. 鲫鱼胆《本草纲目》完整版
  23. 蓟罂粟【中药大全】
  24. 鲫鱼胆【中药大全】
  25. 蓟叶汤【方剂大全】
  26. 鲫鱼胆草【中药大全】
  27. 蓟菀汤【方剂大全】
  28. 鲫鱼胆膏【方剂大全】
  29. 蓟根酒【方剂大全】
  30. 鲫鱼冬瓜汤【方剂大全】
  1. 稷米《本草衍义》
  2. 稷米《新修本草》
  3. 稷米《本草易读》
  4. 稷米《饮膳正要》
  5. 稷米《饮食须知》
  6. 稷米《千金翼方》
  7. 稷米《医学入门》
  8. 稷《本草乘雅半偈》
  9. 稷米《证类本草》
  10. 稷《本草撮要》
  11. 稷米《名医别录》
  12. 稷《本草分经》
  13. 稷米《药性切用》
  14. 稷《本草从新》
  15. 稷米《滇南本草》
  16. 稷《本草求真》
  17. 鲫鱼《本草纲目》
  18. 稷《本草备要》
  19. 鲫鱼《雷公炮制药性解》
  20. 稷《食疗本草》
  21. 鲫鱼《千金翼方》
  22. 稷《本草纲目》
  23. 鲫鱼《玉楸药解》
  24. 鲚鱼（《食疗本草》）《中医饮食营养学》
  25. 鲫鱼《食物疗法》
  26. 鲚鱼《本草分经》
  27. 鲫鱼《饮膳正要》
  28. 鲚鱼《证类本草》
  29. 鲫鱼《新修本草》
  30. 鲚鱼《医学入门》
  31. 鲫鱼《食疗本草》


罂子粟_《本草衍义》_中医本草_【岐黄之术】

罂子粟

罂子粟

  • 上一页
  • 目录
  • 相关
  • 下一页

其花亦多叶者，其子一罂数千万粒，大小如葶苈子，其色白。来年种则佳。研子以水煎，仍加蜜，为罂粟汤，服石人甚宜饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稷米
  • 当前页：罂子粟
  • 下一页：醋
<<< 返回本书目录
  1. 罂子粟《本草纲目》图文版
  2. 罂子桐《本草纲目》完整版
  3. 罂子粟《证类本草》
  4. 罂子桐《本草纲目》图文版
  5. 罂子粟《本草择要纲目》
  6. 樱草根【中药大全】
  7. 罂子粟《本草纲目》完整版
  8. 樱额【中药大全】
  9. 罂粟汤【方剂大全】
  10. 樱桃《本草纲目》完整版
  11. 罂粟嫩苗【中药大全】
  12. 樱桃《滇南本草》
  13. 罂粟壳解《医学衷中参西录》
  14. 樱桃《证类本草》
  15. 罂粟壳、罂粟《滇南本草》
  16. 樱桃《本草纲目》图文版
  17. 罂粟壳【中药大全】
  18. 樱桃【中药大全】
  19. 罂粟壳《药笼小品》
  20. 樱桃根【中药大全】
  21. 罂粟膏【方剂大全】
  22. 樱桃核【中药大全】
  23. 罂粟【中药大全】
  24. 樱桃红掌色【疾病症状】
  25. 婴郁《本草纲目》完整版
  26. 樱桃水【中药大全】
  27. 婴幼论-幼幼汇集（上）《古今医统大全》
  28. 樱桃叶【中药大全】
  29. 婴幼儿阴道炎【疾病大全】
  30. 樱桃枝【中药大全】
  1. 罂子粟《本草衍义》
  2. 罂子粟《本草纲目》
  3. 罂子粟《证类本草》
  4. 罂粟丸《明目至宝》
  5. 罂子粟《本草择要纲目》
  6. 罂粟汤《太平惠民和剂局方》
  7. 罂子桐《本草纲目》
  8. 罂粟壳解《医学衷中参西录》
  9. 罂子桐子《证类本草》
  10. 罂粟壳、罂粟《滇南本草》
  11. 缨脉《中医词典》
  12. 罂粟壳《本草分经》
  13. 樱桃《本草纲目》
  14. 罂粟壳《本草分经》
  15. 樱桃《千金翼方》
  16. 罂粟壳《本草分经》
  17. 樱桃《饮膳正要》
  18. 罂粟壳《本草便读》
  19. 樱桃《新修本草》
  20. 罂粟壳《中药学》
  21. 樱桃《吴普本草》
  22. 罂粟壳《本经逢原》
  23. 樱桃《本草衍义》
  24. 罂粟壳《医学入门》
  25. 樱桃《饮食须知》
  26. 罂粟壳《药笼小品》
  27. 樱桃《医学入门》
  28. 罂粟《医学入门》
  29. 樱桃《证类本草》
  30. 婴幼期儿童的心理卫生《医学心理学》
  31. 樱桃《本经逢原》


醋_《本草衍义》_中医本草_【岐黄之术】

醋

醋

  • 上一页
  • 目录
  • 相关
  • 下一页

酒糟为之，乞邻者是此物。然有米醋、麦醋、枣醋。米醋最酽，入药多用。谷气全也，故胜糟醋。产妇房中常得醋气则为佳，酸，益血也。磨雄黄涂蜂虿，亦取其收而不散也。今人食酸则齿软，谓其水生木，水气弱，木气盛，故如是。造靴皮须得此而纹皱，故知其性收敛，不负酸收之说。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：罂子粟
  • 当前页：醋
  • 下一页：酱
<<< 返回本书目录
  1. 醋《本草纲目》图文版
  2. 醋【中药大全】
  3. 醋《证类本草》
  4. 醋鳖丸【方剂大全】
  5. 醋《食物疗法》
  6. 醋附方【方剂大全】
  7. 醋《本草新编》
  8. 醋黄散【方剂大全】
  9. 醋《本草经解》
  10. 醋鸡子【方剂大全】
  11. 醋《本草乘雅半偈》
  12. 醋煎散【方剂大全】
  13. 醋《本草纲目》完整版
  14. 醋煎丸【方剂大全】
  15. 猝魇方《外台秘要》
  16. 醋酒白丸子【方剂大全】
  17. 猝眩仆《药症忌宜》
  18. 醋栗【中药大全】
  19. 猝心痛《药症忌宜》
  20. 醋林子《本草纲目》完整版
  21. 猝死型冠心病【疾病大全】
  22. 醋林子【中药大全】
  23. 猝死方《外台秘要》
  24. 醋柳果【中药大全】
  25. 猝死【疾病症状】
  26. 醋泡方【方剂大全】
  27. 猝死【疾病症状】
  28. 醋石榴煎【方剂大全】
  29. 猝然而死少间复苏《女科百问》
  30. 醋石榴丸【方剂大全】
  1. 醋《本草衍义》
  2. 醋《新修本草》
  3. 醋《本草备要》
  4. 醋《饮膳正要》
  5. 醋《本草蒙筌》
  6. 醋《食物疗法》
  7. 醋《饮食须知》
  8. 醋《千金翼方》
  9. 醋《冯氏锦囊秘录》
  10. 醋《雷公炮制药性解》
  11. 醋《医学入门》
  12. 醋《本草纲目》
  13. 醋《证类本草》
  14. 瘄门《中医词典》
  15. 醋《本草新编》
  16. 瘄后便脓《中医词典》
  17. 醋《本经逢原》
  18. 猝中邪魔《奇效简便良方》
  19. 醋《本草从新》
  20. 猝中《中医词典》
  21. 醋《得配本草》
  22. 猝魇方二十一首《外台秘要》
  23. 醋《本草便读》
  24. 猝痖《中医词典》
  25. 醋《本草经解》
  26. 猝眩仆《药症忌宜》
  27. 醋《增广和剂局方药性总论》
  28. 猝心痛《药症忌宜》
  29. 醋《名医别录》
  30. 猝死方二十四首《外台秘要》
  31. 醋《本草撮要》


酱_《本草衍义》_中医本草_【岐黄之术】

酱

酱

  • 上一页
  • 目录
  • 相关
  • 下一页

圣人以谓不得即不食，意欲五味和，五脏悦而受之，此亦安乐之一端。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醋
  • 当前页：酱
  • 下一页：小麦
<<< 返回本书目录
  1. 酱《本草纲目》图文版
  2. 酱【中药大全】
  3. 酱《证类本草》
  4. 酱瓜《本草求真》
  5. 酱《食物疗法》
  6. 酱瓜【中药大全】
  7. 酱《雷公炮炙论》
  8. 酱蜜涂方【方剂大全】
  9. 酱《本草图经》
  10. 酱头【中药大全】
  11. 酱《本草纲目》完整版
  12. 交叉腿【疾病症状】
  13. 酱《本草纲目》完整版
  14. 交叉性异位肾伴有或不伴有融合【疾病大全】
  15. 绛珠膏【方剂大全】
  16. 交叉注视【疾病症状】
  17. 绛朱丹【方剂大全】
  18. 交肠《古今医案按》
  19. 绛玉散【方剂大全】
  20. 交肠《金匮翼》
  21. 绛雪丸【方剂大全】
  22. 交肠《秘传证治要诀及类方》
  23. 绛雪散【方剂大全】
  24. 交肠《续名医类案》
  25. 绛雪丹【方剂大全】
  26. 交肠《药症忌宜》
  27. 绛雪【方剂大全】
  28. 交肠《医碥》
  29. 绛硼膏【方剂大全】
  30. 交肠《杂病广要》
  1. 酱《本草衍义》
  2. 酱《海药本草》
  3. 酱《本草蒙筌》
  4. 酱《食疗本草》
  5. 酱《饮食须知》
  6. 酱《新修本草》
  7. 酱《冯氏锦囊秘录》
  8. 酱《新修本草》
  9. 酱《医学入门》
  10. 酱《饮膳正要》
  11. 酱《证类本草》
  12. 酱《食物疗法》
  13. 酱《本草从新》
  14. 酱《千金翼方》
  15. 酱《名医别录》
  16. 酱《千金翼方》
  17. 酱《本草分经》
  18. 酱《雷公炮炙论》
  19. 酱《本草撮要》
  20. 酱《本草纲目》
  21. 酱《本草图经》
  22. 绛血丹秘方（华佗绛血丹）《华佗神方》
  23. 酱〈温〉《食疗本草》
  24. 绛雪散《冯氏锦囊秘录》
  25. 酱瓜《本草求真》
  26. 绛雪丹（一名红灵丹）《时病论歌括新编》
  27. 酱归茶《茶饮保健》
  28. 绛雪丹《目经大成》
  29. 酱明茶《茶饮保健》
  30. 绛雪《重楼玉钥》
  31. 交《中医词典》


小麦_《本草衍义》_中医本草_【岐黄之术】

小麦

小麦

  • 上一页
  • 目录
  • 相关
  • 下一页

暴淋煎汤饮，为面作糊。入药，水调，治人中暑。马病肺卒热，亦以水调灌愈。生嚼成筋，可以粘禽虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酱
  • 当前页：小麦
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 小麦《本草纲目》图文版
  2. 小麦【中药大全】
  3. 小麦《证类本草》
  4. 小麦麸【中药大全】
  5. 小麦《长沙药解》
  6. 小麦鸡血粥【方剂大全】
  7. 小麦《药征续编》
  8. 小麦苗【中药大全】
  9. 小麦《药笼小品》
  10. 小麦曲《本草纲目》完整版
  11. 小麦《食物疗法》
  12. 小麦汤【方剂大全】
  13. 小麦《服食导饵》
  14. 小脉《脉理求真》
  15. 小麦《本草择要纲目》
  16. 小满、芒种、白露三节内水《本草纲目》完整版
  17. 小麦《本草易读》
  18. 小满巳上三之气《儒门事亲》
  19. 小麦《本草经解》
  20. 小毛鸡【中药大全】
  21. 小麦《本草乘雅半偈》
  22. 小毛蓼【中药大全】
  23. 小麦《本草纲目》完整版
  24. 小毛香【中药大全】
  25. 小马齿苋【中药大全】
  26. 小茅香【中药大全】
  27. 小绿芨【中药大全】
  28. 小米《食物疗法》
  29. 小驴蹄草【中药大全】
  30. 小米草【中药大全】
  1. 小麦《本草衍义》
  2. 小麦《新修本草》
  3. 小麦《汤液本草》
  4. 小麦《饮膳正要》
  5. 小麦《本草备要》
  6. 小麦《食物疗法》
  7. 小麦《本草易读》
  8. 小麦《长沙药解》
  9. 小麦《饮食须知》
  10. 小麦《药笼小品》
  11. 小麦《冯氏锦囊秘录》
  12. 小麦《千金翼方》
  13. 小麦《医学入门》
  14. 小麦《本草纲目》
  15. 小麦《证类本草》
  16. 小麦《服食导饵》
  17. 小麦《中医饮食营养学》
  18. 小络篇《外经微言》
  19. 小麦《本草从新》
  20. 小瘰《中医词典》
  21. 小麦《得配本草》
  22. 小论《中医妇科学》
  23. 小麦《中药学》
  24. 小鹿骨煎《备急千金要方》
  25. 小麦《本草经解》
  26. 小灵丹《仁术便览》
  27. 小麦《增广和剂局方药性总论》
  28. 小量质粒提取主要液体《实用免疫细胞与核酸》
  29. 小麦《名医别录》
  30. 小理中丸《太平惠民和剂局方》
  31. 小麦《本草分经》


《本草衍义》

  • 作者：寇宗奭 朝代：宋·政和六年 年份：公元1116年
  • 《本草衍义》提要
  • 序
  • 卷一
    • 序例上
      • 衍义总叙
  • 卷二
    • 序例中
  • 卷三
    • 序例下
  • 内容
    • 卷四
      • 玉泉
      • 丹砂
      • 空青
      • 绿青
      • 云母
      • 石钟乳
      • 朴硝
      • 芒硝
      • 硝石
      • 英硝
      • 矾石
      • 滑石
      • 紫石英
      • 白石英
      • 赤石脂
      • 白石脂
      • 石中黄子
      • 婆娑石
      • 无名异
      • 菩萨石
    • 卷五
      • 金屑
      • 银屑
      • 水银
      • 水银粉
      • 雄黄
      • 雌黄
      • 石硫黄
      • 阳起石
      • 飞水石
      • 石膏
      • 磁石
      • 理石
      • 铁矿
      • 食盐
      • 太阴玄精石
      • 密陀僧
      • 桃花石
      • 花乳石
      • 珊瑚
      • 马脑
      • 石花
      • 石蟹
      • 石蛇
    • 卷六
      • 青琅
      • 石、特生石
      • 代赭
      • 大盐
      • 戎盐
      • 铅丹
      • 粉锡
      • 铅霜
      • 古文钱
      • 金牙
      • 锻石
      • 冬灰
      • 伏龙肝
      • 半天河水
      • 菊花水
      • 浆水
      • 热汤
      • 砂
      • 蓬砂
      • 姜石
      • 自然铜
      • 石燕
      • 砒霜
      • 浮石
      • 金星石、银星石
      • 石脑油
    • 卷七
      • 赤箭
      • 天门冬
      • 麦门冬
      • 苍术
      • 地黄
      • 菖蒲
      • 泽泻
      • 山药
      • 菊花
      • 甘草
      • 人参
      • 石斛
      • 牛膝
      • 细辛
      • 柴胡
      • 薏苡仁
      • 车前
      • 茺蔚子
      • 木香
      • 菟丝子
      • 巴戟天
    • 卷八
      • 肉苁蓉
      • 蒺藜
      • 防风黄
      • 千岁
      • 黄连
      • 蓝实
      • 景天
      • 蒲黄
      • 兰草
      • 茵陈蒿
      • 决明子
      • 芎
      • 五味子
      • 旋花
    • 卷九
      • 当归
      • 芍药
      • 生姜
      • 麻黄
      • 葛根
      • 栝楼实
      • 苦参
      • 石龙芮
      • 瞿麦
      • 白芷
      • 杜蘅
      • 紫菀
      • 百合
      • 酸浆
      • 蠡实
      • 石香
    • 卷十
      • 款冬花
      • 牡丹
      • 女苑
      • 泽兰
      • 地榆
      • 白前
      • 土瓜
      • 荠
      • 积雪草
      • 莎草
      • 恶实
      • 大小蓟
      • 艾叶
      • 陟厘
      • 菟葵
      • 白药
      • 香子
      • 郁金
      • 肉豆蔻
      • 茅香
      • 青黛
      • 零陵香
      • 天麻
      • 荜茇
      • 使君子
      • 密蒙花
    • 卷十一
      • 大黄
      • 桔梗
      • 甘遂
      • 葶苈
      • 荛花
      • 旋覆花
      • 藜芦
      • 乌头、乌喙、天雄、附子、侧子
      • 射干
      • 半夏
      • 蜀漆
      • 常山
      • 青葙子
      • 白蔹白芨
      • 草蒿
    • 卷十二
      • 连翘
      • 白头翁
      • 茹
      • 羊蹄
      • 蒴
      • 夏枯草
      • 蚤休
      • 虎杖
      • 马勃
      • 虬莓
      • 苎根
      • 菰根
      • 莸草
      • 牵牛子
      • 蓖麻子
      • 草
      • 独行根
      • 芭蕉
      • 蒲公草
      • 水红子
      • 水蓼
      • 角蒿
      • 雀麦
      • 骨碎补
      • 马兜零
      • 灯心草
      • 威灵仙
      • 何首乌
      • 五倍子
      • 金樱子
      • 萱草
      • 葫芦巴
      • 金星草
      • 木贼
    • 卷十三
      • 茯苓
      • 琥珀
      • 松黄
      • 柏
      • 桂
      • 枫香
      • 干漆
      • 蔓荆实
      • 桑寄生
      • 沉香木
      • 熏陆香
      • 丁香
      • 柏木
      • 辛夷
      • 榆皮
      • 芜荑
      • 酸枣
      • 槐实
      • 槐花
      • 枸杞
    • 卷十四
      • 龙眼
      • 浓朴
      • 猪苓
      • 竹叶
      • 枳实
      • 山茱萸
      • 吴茱萸
      • 栀子
      • 槟榔
      • 合欢花
      • 秦椒
      • 卫矛
      • 紫葳
      • 芜荑
      • 茗苦
      • 桑根白皮
      • 白棘
      • 龙脑
      • 庵摩勒
      • 紫
      • 天竹黄
      • 天竺桂
      • 乌药
      • 没药
      • 墨
    • 卷十五
      • 石南叶
      • 蜀椒
      • 莽草
      • 郁李仁
      • 鼠李
      • 栾华
      • 杉
      • 楠材
      • 榧实
      • 榉木皮
      • 白杨
      • 栾荆
      • 紫荆木
      • 钩藤
      • 藤子
      • 皂荚
      • 柳华
      • 桐叶
      • 乌臼
      • 诃黎勒
      • 椿木华、椿樗
      • 胡椒
      • 橡实
      • 无石子
      • 槲若
      • 黄药
      • 无患子
      • 椰子
      • 桦木皮
      • 赤柽木
      • 木鳖子
      • 木槿
      • 棕榈木
      • 柘木
    • 卷十六
      • 发
      • 人乳汁
      • 人屎
      • 人溺
      • 人指甲
      • 龙骨
      • 牛黄
      • 麝
      • 象牙
      • 醍醐
      • 犀角
      • 羚羊角
      • 羊角
      • 牛角腮
      • 犬胆
      • 鹿茸
      • 虎骨
      • 豹肉
      • 狸骨
      • 兔
      • （音羸）鼠
      • 鼹鼠
      • 獭
      • 狐
      • ??
      • 野猪黄
      • 驴肉
      • 腽肭脐
      • 麂
      • 野驼
      • 败鼓皮
      • 丹雄鸡
      • （音牧）肪
      • 雁肪
      • 鹧鸪
      • 雉
      • 鹰屎白
      • 雀卵
      • 鹳
      • 伏翼
      • 孔雀
      • 鸬
      • 白鸽
      • 斑鹪
      • 鹑
    • 卷十七
      • 石蜜
      • 牡蛎
      • 桑螵蛸
      • 海蛤文蛤
      • 石决明
      • 真珠
      • 秦龟
      • 玳瑁
      • 鲤鱼
      • 蠡鱼
      • 鱼
      • 鳝鱼
      • 鲫鱼
      • 皮
      • 石龙子
      • 露蜂房
      • 樗鸡
      • 蚱蝉
      • 白僵蚕
      • 木虻
      • 虫
      • 蛴螬
      • 蛞蝓蜗牛
      • 水蛭
      • 鳖甲
      • 乌贼鱼
      • 蟹
      • 原蚕蛾
      • 蚕蜕
      • 鳗鲡鱼
      • 鲛鱼
      • 河豚
      • 紫贝
      • 鲈鱼
      • 虾麻
      • 蛙
      • 蛤蚧
      • 鲮鲤甲
      • 蜘蛛
      • 蜻蛉
      • 石蚕
      • 蛇蜕
      • 蛇黄
      • 金蛇
      • 乌蛇
      • 白花蛇
      • 蜈蚣
      • 马陆
      • （噎）（乌红）
      • 雀瓮
      • 鼠妇
      • 萤
      • 衣鱼
      • 白颈蚯蚓
      • 蝼蛄
      • 蜣螂
      • 斑蝥
      • 马刀
      • 贝子
      • 甲香
      • 蝎
      • 五灵脂
    • 卷十八
      • 豆蔻
      • 葡萄
      • 蓬
      • 覆盆子
      • 大枣
      • 鸡头实
      • 藕实
      • 芰
      • 栗
      • 樱桃
      • 橘柚
      • 乳柑子
      • 橙子皮
      • 梅实
      • 枇杷叶
      • 柿
      • 木瓜
      • 甘蔗
      • 石蜜
      • 沙糖
      • 芋
      • 乌芋
      • 荔枝
      • 杏核仁
      • 杏实
      • 桃核仁
      • 猕猴桃
      • 胡桃
      • 李核仁
      • 梨
      • 庵罗果
      • 安石榴
      • 橄榄
      • ??
    • 卷十九
      • 白瓜子
      • 白冬瓜
      • 瓜蒂
      • 甜瓜
      • 冬葵子
      • 蜀葵
      • 黄蜀葵花
      • 苋实
      • 苦菜
      • 莴苣
      • 芜菁、芦菔
      • 莱菔根
      • 菘菜
      • 芥
      • 苜蓿
      • 蓼实
      • 葱实
      • 薤
      • 韭
      • 白荷
      • 苏
      • 水苏
      • 假苏
      • 香薷
      • 薄荷
      • 蘩蒌
      • 葫
      • 蒜
      • 芸苔
      • 茄子
      • 马齿苋
    • 卷二十
      • 胡麻
      • 青（音箱）
      • 大麻子
      • 白油麻
      • 饴糖
      • 生大豆
      • 赤小豆
      • 大麦
      • 青、黄、白粱米
      • 粟米
      • 丹黍米
      • 米
      • 秫米
      • 陈廪米
      • 酒
      • 扁豆
      • 粳米
      • 稻米
      • 稷米
      • 罂子粟
      • 醋
      • 酱
      • 小麦
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行