玉龙歌一百二十穴_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《扁鹊神应针灸玉龙经》
一百二十穴玉龙歌
在线购买《扁鹊神应针灸玉龙经》正版书籍

一百二十穴玉龙歌

  • 上一页
  • 目录
  • 相关
  • 下一页

扁鹊授我玉龙歌，玉龙一试痊沉 。

玉龙之歌世罕得，研精心手无差讹。

吾今歌此玉龙诀，玉龙一百二十穴。

行针殊绝妙无比，但恐时人自差别。

补泻分明指下施，金针一刺显良医。

伛者立伸患者起，从此名驰湖海知。

（曲池补，人中泻；风池补，绝骨泻）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：一百二十穴玉龙歌
  • 下一页：中风
<<< 返回本书目录
  1. 玉龙歌（杨氏注解）《针灸大成》
  2. 玉露散【方剂大全】
  3. 玉龙膏【方剂大全】
  4. 玉露丸《小儿药证直诀》
  5. 玉龙赋（聚英）《针灸大成》
  6. 玉露饮【方剂大全】
  7. 玉龙赋《针灸聚英》
  8. 玉麦须、玉蜀黍《滇南本草》
  9. 玉龙赋《类经图翼》
  10. 玉门不闭《盘珠集胎产症治》
  11. 玉龙赋《古今医统大全》
  12. 玉门肿胀痛《沈氏女科辑要》
  13. 玉龙鞭【中药大全】
  14. 玉米《食物疗法》
  15. 玉铃花【中药大全】
  16. 玉米【中药大全】
  17. 玉帘【中药大全】
  18. 玉米粉粥【方剂大全】
  19. 玉兰花【中药大全】
  20. 玉米黑粉【中药大全】
  21. 玉兰花《滇南本草》
  22. 玉米黑霉【中药大全】
  23. 玉井水《证类本草》
  24. 玉米花【中药大全】
  25. 玉井水《本草纲目》完整版
  26. 玉米须【中药大全】
  27. 玉肌散【方剂大全】
  28. 玉米须炖猪肉【方剂大全】
  29. 玉机真脏论篇《疡医大全》
  30. 玉米须饮《保健药膳》
  1. 玉龙歌一百二十穴《扁鹊神应针灸玉龙经》
  2. 玉龙歌（杨氏注解）《针灸大成》
  3. 玉龙散《喉舌备要秘旨》
  4. 玉龙歌《中医词典》
  5. 玉露散《儒门事亲》
  6. 玉龙膏（即胜玉膏）《医林改错》
  7. 玉露散《外科理例》
  8. 玉龙膏《太平惠民和剂局方》
  9. 玉露散《仁术便览》
  10. 玉龙赋（聚英）《针灸大成》
  11. 玉露散《仁术便览》
  12. 玉龙赋《针灸聚英》
  13. 玉露散《增订叶评伤暑全书》
  14. 玉龙赋《类经图翼》
  15. 玉露散《万氏秘传片玉心书》
  16. 玉龙赋《古今医统大全》
  17. 玉露丸《小儿药证直诀》
  18. 玉梁骨伤《中医词典》
  19. 玉麦须、玉蜀黍《滇南本草》
  20. 玉梁骨《医宗金鉴》
  21. 玉门《中医词典》
  22. 玉梁骨《正骨心法要旨》
  23. 玉门不闭《中医词典》
  24. 玉梁骨《中医词典》
  25. 玉门不闭《盘珠集胎产症治》
  26. 玉粒分经《中医词典》
  27. 玉门不闭《评注产科心法》
  28. 玉兰花茶《茶饮保健》
  29. 玉门头《中医词典》
  30. 玉兰花《滇南本草》
  31. 玉门肿胀痛《沈氏女科辑要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


中风_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《扁鹊神应针灸玉龙经》
中风
在线购买《扁鹊神应针灸玉龙经》正版书籍

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

中风不语最难医，顶门发际亦堪施。

百会穴中明补泻，实时苏醒免灾危。

顶门∶即囟会穴。上星后一寸。禁不可刺，灸七壮，针泻之。

百会∶顶中央旋毛中，取眉间印堂至发际折中是穴。针一分许。中风，先补后泻，多补少泻。灸七壮，无补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一百二十穴玉龙歌
  • 当前页：中风
  • 下一页：口眼斜
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《扁鹊神应针灸玉龙经》
  2. 中风《产鉴》
  3. 中风《重订灵兰要览》
  4. 中风《备急千金要方》
  5. 中风《推求师意》
  6. 中风《慎疾刍言》
  7. 中风《女科秘旨》
  8. 中风《中医词典》
  9. 中风《医学纲目》
  10. 中风《时病论歌括新编》
  11. 中风《冯氏锦囊秘录》
  12. 中风《圣济总录》
  13. 中风《冯氏锦囊秘录》
  14. 中风《千金翼方》
  15. 中风《幼幼新书》
  16. 中风《千金翼方》
  17. 中风《续名医类案》
  18. 中风《百病自测》
  19. 中风《医述》
  20. 中风《医法圆通》
  21. 中风《医述》
  22. 中风《中医名词词典》
  23. 中风《杂病广要》
  24. 中风《时病论歌括新编》
  25. 中风《证治准绳·幼科》
  26. 中风《医学集成》
  27. 中风《证治准绳·幼科》
  28. 中分浅深《医学纲目》
  29. 中风《证治准绳·类方》
  30. 中肥足溃《奇效简便良方》
  31. 中风《证治准绳·女科》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


口眼斜_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

【中医大学】 > 中医针灸 > 《扁鹊神应针灸玉龙经》
口眼斜
在线购买《扁鹊神应针灸玉龙经》正版书籍

口眼斜

  • 上一页
  • 目录
  • 相关
  • 下一页

中风口眼致 斜，须疗地仓连颊车。

左泻右根据师语， 右泻左莫教差。

地仓∶在口傍直缝带路下，针一分。

颊车∶在耳后坠下三分，沿皮向下透地仓一寸半，灸二七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：口眼斜
  • 下一页：头风
<<< 返回本书目录
  1. 口眼斜《医学纲目》
  2. 口眼斜【方剂主治】
  3. 口眼斜《沈氏女科辑要》
  4. 口眼斜门主论《疡医大全》
  5. 口眼斜《扁鹊心书》
  6. 口喑哑《普济方·针灸》
  7. 口眼斜《扁鹊神应针灸玉龙经》
  8. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  9. 口眼喎斜【方剂主治】
  10. 口有溴味及咸味【疾病症状】
  11. 口眼歪斜【方剂主治】
  12. 口燥《伤寒大白》
  13. 口眼歪斜【中药主治】
  14. 口燥【方剂主治】
  15. 口眼㖞斜仗圣愈《邹孟城三十年临证经验集》
  16. 口燥舌干《伤寒括要》
  17. 口眼㖞斜仗圣愈《三十年临证经验集》
  18. 口燥舌干【方剂主治】
  19. 口眼㖞斜【方剂主治】
  20. 口燥咽干【方剂主治】
  21. 口眼（余见中风 偏风不语）《针灸资生经》
  22. 口燥咽干歌《伤寒百证歌》
  23. 口眼《普济方·针灸》
  24. 口粘腻【疾病症状】
  25. 口炎清冲剂【方剂大全】
  26. 口占八绝《古今医鉴》
  27. 口炎【疾病症状】
  28. 口证《医学集成》
  29. 口咽异物【疾病症状】
  30. 口症《儿科要略》
  1. 口眼斜《扁鹊神应针灸玉龙经》
  2. 口眼歪斜辨《医林改错》
  3. 口眼斜《医学纲目》
  4. 口眼歪斜《金匮翼》
  5. 口眼斜《校注医醇剩义》
  6. 口眼歪斜《中医词典》
  7. 口眼斜《奇方类编》
  8. 口眼歪斜《中医词典》
  9. 口眼斜《扁鹊心书》
  10. 口眼歪邪《傅青主男科》
  11. 口眼斜《沈氏女科辑要》
  12. 口眼㖞斜仗“圣愈”《三十年临证经验集》
  13. 口眼斜门主方《疡医大全》
  14. 口眼㖞斜仗“圣愈”《邹孟城三十年临证经验集》
  15. 口眼斜门主论《疡医大全》
  16. 口眼㖞斜外障《中医词典》
  17. 口喑哑《普济方·针灸》
  18. 口眼㖞斜外障《中医词典》
  19. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  20. 口眼㖞斜《中医词典》
  21. 口燥《伤寒大白》
  22. 口眼㖞斜《中医词典》
  23. 口燥舌干《四圣悬枢》
  24. 口眼（余见中风 偏风不语）《针灸资生经》
  25. 口燥舌干《四圣悬枢》
  26. 口眼 斜《医贯》
  27. 口燥舌干《伤寒括要》
  28. 口眼 斜《医述》
  29. 口燥咽干《医学纲目》
  30. 口眼《普济方·针灸》
  31. 口燥咽干《医学纲目》


头风_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

头风

头风

  • 上一页
  • 目录
  • 相关
  • 下一页

头风呕吐眼昏花，穴在神庭剌不差。

子女惊风皆可治，印堂剌入艾来加。

神庭∶在鼻直上入发际五分。针三寸，先补后泻，泻多补少。

印堂∶在两眉间宛宛中。针一分，沿皮先透左攒竹，补泻后转归原穴；退右攒竹，根据上补泻急补，通神之穴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口眼斜
  • 当前页：头风
  • 下一页：偏正头风
<<< 返回本书目录
  1. 头风《证治汇补》
  2. 头风【中药主治】
  3. 头风《叶天士医案精华》
  4. 头风（附眉棱骨痛）《医学入门》
  5. 头风《也是山人医案》
  6. 头风（头眩 又见头旋）《针灸资生经》
  7. 头风《卫生易简方》
  8. 头风白屑《圣济总录》
  9. 头风《普济方·针灸》
  10. 头风白屑方《外台秘要》
  11. 头风《目经大成》
  12. 头风白屑兼生发方《外台秘要》
  13. 头风《临证指南医案》
  14. 头风及头痛方《外台秘要》
  15. 头风《金针秘传》
  16. 头风及头痛方《外台秘要》
  17. 头风《金匮钩玄》
  18. 头风兼目疾论《银海指南》
  19. 头风《古今医彻》
  20. 头风论治《类证治裁》
  21. 头风《丹溪治法心要》
  22. 头风面肿《仁术便览》
  23. 头风《丹溪心法》
  24. 头风伤目《医宗金鉴》
  25. 头风《扁鹊神应针灸玉龙经》
  26. 头风痰饮《扁鹊神应针灸玉龙经》
  27. 头发作穗【方剂主治】
  28. 头风痛《孙真人海上方》
  29. 头发早白【方剂主治】
  30. 头风痛《医学纲目》
  1. 头风《扁鹊神应针灸玉龙经》
  2. 头风《中医词典》
  3. 头风《普济方·针灸》
  4. 头风《中医名词词典》
  5. 头风《临证指南医案》
  6. 头发脱落秘方《华佗神方》
  7. 头风《证治汇补》
  8. 头发脱落《医林改错》
  9. 头风《目经大成》
  10. 头发秃落方一十九首《外台秘要》
  11. 头风《卫生易简方》
  12. 头发门主论《疡医大全》
  13. 头风《丹溪心法》
  14. 头发门主方《疡医大全》
  15. 头风《丹溪治法心要》
  16. 头发黄候《诸病源候论》
  17. 头风《金针秘传》
  18. 头发护理《基础护理学》
  19. 头风《古今医彻》
  20. 头发过度的黑《常见病自测》
  21. 头风《明目至宝》
  22. 头发不正常脱落《常见病自测》
  23. 头风《叶天士医案精华》
  24. 头发不生候《诸病源候论》
  25. 头风《回生集》
  26. 头发保健《中医养生学》
  27. 头风《也是山人医案》
  28. 头发《外科全生集》
  29. 头风《金匮钩玄》
  30. 头耳诸疮方《外科传薪集》
  31. 头风（附眉棱骨痛）《医学入门》


偏正头风_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

偏正头风

偏正头风

  • 上一页
  • 目录
  • 相关
  • 下一页

头风偏正最难医，丝竹金针亦可施。

更要沿皮透率谷，一针两穴世间稀。

丝竹∶在眉后入发际陷中，沿皮向后透。

率谷∶在耳尖上一寸。针三分，灸七壮。开口剌，痛则泻，眩晕则补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头风
  • 当前页：偏正头风
  • 下一页：头风痰饮
<<< 返回本书目录
  1. 偏正头风《凌临灵方》
  2. 偏正头风【方剂主治】
  3. 偏正头风《扁鹊神应针灸玉龙经》
  4. 偏正头疼【方剂主治】
  5. 偏叶白齿藓【中药大全】
  6. 偏正头痛【中药主治】
  7. 偏斜骨盆【疾病症状】
  8. 偏正头痛【方剂主治】
  9. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》
  10. 偏正头痛不问脉论《三指禅》
  11. 偏头痛方《苏沈良方》
  12. 偏执狂【疾病大全】
  13. 偏头痛【中药主治】
  14. 偏执型人格障碍【疾病症状】
  15. 偏头痛【疾病大全】
  16. 偏执性妄想【疾病症状】
  17. 偏头痛【疾病症状】
  18. 偏执状态【疾病症状】
  19. 偏头痛《自我调养巧治病》
  20. 偏执状态【疾病大全】
  21. 偏头痛《药症忌宜》
  22. 偏治法《石室秘录》
  23. 偏头痛《圣济总录》
  24. 偏坠《幼科铁镜》
  25. 偏瘫的康复《康复医学》
  26. 偏坠《证治准绳·幼科》
  27. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  28. 篇题讲解《思考中医》
  29. 偏瘫【中药主治】
  30. 篇章次第《伤寒悬解》
  1. 偏正头风《扁鹊神应针灸玉龙经》
  2. 偏正头风《凌临灵方》
  3. 偏正头风《奇效简便良方》
  4. 偏倚的控制《预防医学》
  5. 偏正头风《奇方类编》
  6. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》
  7. 偏正头风《外科全生集》
  8. 偏头痛秘方《华佗神方》
  9. 偏正头痛不问脉论《三指禅》
  10. 偏头痛方《苏沈良方》
  11. 偏治法《石室秘录》
  12. 偏头痛《药症忌宜》
  13. 偏坠《傅青主男科》
  14. 偏头痛《金匮翼》
  15. 偏坠《中医词典》
  16. 偏头痛《儒门事亲》
  17. 偏坠《医学纲目》
  18. 偏头痛《中医词典》
  19. 偏坠《证治准绳·幼科》
  20. 偏头痛《自我调养巧治病》
  21. 偏坠《奇效简便良方》
  22. 偏头痛《圣济总录》
  23. 偏坠《幼科铁镜》
  24. 偏头痛《中医名词词典》
  25. 篇题讲解《思考中医》
  26. 偏头痛《默克家庭诊疗手册》
  27. 篇章次第《伤寒悬解》
  28. 偏头痛《急诊医学》
  29. 骈（pián）产《中医词典》
  30. 偏头疼方《奇方类编》
  31. 骈胎《中医词典》


头风痰饮_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

头风痰饮

头风痰饮

  • 上一页
  • 目录
  • 相关
  • 下一页

宜泻风池穴。

偏正头风有两般，风池穴内泻因痰。

若还此病非痰饮，合谷之中仔细看。

风池∶在耳后颞 骨筋下入发际，横针一寸半入风府。先补后泻，可灸七壮、二七壮。

合谷∶一名虎口。在手大指次指岐骨缝中，脉应手。直剌入一寸半，看虚实补泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偏正头风
  • 当前页：头风痰饮
  • 下一页：头项强痛
<<< 返回本书目录
  1. 头风痰饮《扁鹊神应针灸玉龙经》
  2. 头风痛《孙真人海上方》
  3. 头风伤目《医宗金鉴》
  4. 头风痛《医学纲目》
  5. 头风面肿《仁术便览》
  6. 头风痛【中药主治】
  7. 头风论治《类证治裁》
  8. 头风头痛【中药主治】
  9. 头风兼目疾论《银海指南》
  10. 头风吐逆《千金宝要》
  11. 头风及头痛方《外台秘要》
  12. 头风旋方《外台秘要》
  13. 头风及头痛方《外台秘要》
  14. 头风眩运《儒门事亲》
  15. 头风白屑兼生发方《外台秘要》
  16. 头风有左右之分《医学传心录》
  17. 头风白屑方《外台秘要》
  18. 头风证《明医指掌》
  19. 头风白屑《圣济总录》
  20. 头缝不合《慈幼便览》
  21. 头风（头眩 又见头旋）《针灸资生经》
  22. 头垢《本草纲目》完整版
  23. 头风（附眉棱骨痛）《医学入门》
  24. 头垢《证类本草》
  25. 头风【中药主治】
  26. 头骨《医学见能》
  27. 头风《证治汇补》
  28. 头汗《丹溪手镜》
  29. 头风《叶天士医案精华》
  30. 头汗《景岳全书》
  1. 头风痰饮《扁鹊神应针灸玉龙经》
  2. 头风伤目《外科心法要诀》
  3. 头风痛《孙真人海上方》
  4. 头风伤目《医宗金鉴》
  5. 头风痛《医学纲目》
  6. 头风塞鼻方《急救广生集》
  7. 头风痛久瞽《奇效简便良方》
  8. 头风摩散方《备急千金要方》
  9. 头风吐逆《千金宝要》
  10. 头风面肿《仁术便览》
  11. 头风畏冷《急救广生集》
  12. 头风秘方《华佗神方》
  13. 头风畏冷《奇效简便良方》
  14. 头风脉候《类证治裁》
  15. 头风畏冷《奇方类编》
  16. 头风论治《类证治裁》
  17. 头风屑《中医词典》
  18. 头风论并方《卫生宝鉴》
  19. 头风屑《医学纲目》
  20. 头风兼目疾论《银海指南》
  21. 头风旋《中医词典》
  22. 头风及头痛方一十首《外台秘要》
  23. 头风旋方七首《外台秘要》
  24. 头风及头痛方一十首《外台秘要》
  25. 头风眩晕《中医词典》
  26. 头风白屑秘方《华佗神方》
  27. 头风眩运《中医词典》
  28. 头风白屑兼生发方八首《外台秘要》
  29. 头风眩运《儒门事亲》
  30. 头风白屑方四首《外台秘要》
  31. 头风要诀《华佗神方》


头项强痛_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

头项强痛

头项强痛

  • 上一页
  • 目录
  • 相关
  • 下一页

项强兼头四顾难，牙疼并作不能宽。

先向承浆明补泻，后针风府实时安。

承浆∶在唇下宛宛中。直针三分，可灸七壮，泻之。

风府∶在项后入发际一寸，两筋间，言语则起，不言语则陷下处是穴。针三分，不可深，深则令人哑噤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头风痰饮
  • 当前页：头项强痛
  • 下一页：牙疼
<<< 返回本书目录
  1. 头项强痛《扁鹊神应针灸玉龙经》
  2. 头项囟证治《推拿抉微》
  3. 头项门《万氏秘传片玉心书》
  4. 头项囟证治《幼幼集成》
  5. 头项结核《凌临灵方》
  6. 头胸痛《扁鹊神应针灸玉龙经》
  7. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  8. 头虚足肿痧《痧胀玉衡》
  9. 头温足冷《经验麻科》
  10. 头旋《普济方·针灸》
  11. 头维穴【头部正面穴位】
  12. 头旋（头重）《针灸资生经》
  13. 头外伤【疾病大全】
  14. 头癣《家庭医学百科-医疗康复篇》
  15. 头痛总括《医宗金鉴》
  16. 头癣【疾病大全】
  17. 头痛壮热【方剂主治】
  18. 头癣【中药主治】
  19. 头痛诸症（附脑漏、鼻症）《经验丹方汇编》
  20. 头眩《丹溪手镜》
  21. 头痛证治《三因极一病证方论》
  22. 头眩《丹溪心法》
  23. 头痛证一（眉眶痛 附）《明医指掌》
  24. 头眩《丹溪治法心要》
  25. 头痛章《医学妙谛》
  26. 头眩《古今医彻》
  27. 头痛阴虚者《药症忌宜》
  28. 头眩《金匮钩玄》
  29. 头痛眼症《眼科阐微》
  30. 头眩《伤寒大白》
  1. 头项强痛《扁鹊神应针灸玉龙经》
  2. 头项强痛《中医词典》
  3. 头项软《竹林女科证治》
  4. 头项强痛《思考中医》
  5. 头项囟证治《幼幼集成》
  6. 头项门《万氏秘传片玉心书》
  7. 头项囟证治《推拿抉微》
  8. 头项结核《凌临灵方》
  9. 头形、囟门辨病《常见病自测》
  10. 头项简便方《幼幼集成》
  11. 头胸痛《扁鹊神应针灸玉龙经》
  12. 头响《医述》
  13. 头虚足肿痧《痧胀玉衡》
  14. 头响《中医词典》
  15. 头旋《中医词典》
  16. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  17. 头旋《普济方·针灸》
  18. 头温足冷《冯氏锦囊秘录》
  19. 头旋《奇效简便良方》
  20. 头温足冷《经验麻科》
  21. 头旋（头重）《针灸资生经》
  22. 头维《针灸学》
  23. 头旋眼花《中医词典》
  24. 头维《中医词典》
  25. 头癣《家庭医学百科-医疗康复篇》
  26. 头维《针灸大成》
  27. 头眩《中医词典》
  28. 头痛总括《幼科心法要诀》
  29. 头眩《杂病治例》
  30. 头痛总括《医宗金鉴》
  31. 头眩《医学入门》


牙疼_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

牙疼

牙疼

  • 上一页
  • 目录
  • 相关
  • 下一页

（附∶呕吐）

牙疼阵阵痛相煎，针灸还须觅二间。

翻呕不禁兼吐食，中魁奇穴试看看。

二间∶在手大指次指骨缝中。针一分，沿皮向后三分。灸七壮，看虚实补泻。

中魁∶在中指第二节尖。灸二七壮，泻之。禁针。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头项强痛
  • 当前页：牙疼
  • 下一页：乳蛾
<<< 返回本书目录
  1. 牙疼【疾病症状】
  2. 牙疼【方剂主治】
  3. 牙疼《重订灵兰要览》
  4. 牙疼方《外台秘要》
  5. 牙疼《针灸资生经》
  6. 牙疼痛及虫方《外台秘要》
  7. 牙疼《杂病治例》
  8. 牙疼饮【方剂大全】
  9. 牙疼《医学衷中参西录》
  10. 牙体病《口腔科学》
  11. 牙疼《孙真人海上方》
  12. 牙体缺损【疾病大全】
  13. 牙疼《孙真人海上方》
  14. 牙体损伤【疾病症状】
  15. 牙疼《孙真人海上方》
  16. 牙体组织疾病《理疗学》
  17. 牙疼《孙真人海上方》
  18. 牙痛《扁鹊神应针灸玉龙经》
  19. 牙疼《扁鹊神应针灸玉龙经》
  20. 牙痛《儿科萃精》
  21. 牙髓炎《家庭医学百科-医疗康复篇》
  22. 牙痛《家庭医学百科-医疗康复篇》
  23. 牙髓病【疾病大全】
  24. 牙痛《秘传证治要诀及类方》
  25. 牙刷草【中药大全】
  26. 牙痛《评琴书屋医略》
  27. 牙蜞风《喉科秘诀》
  28. 牙痛《普济方·针灸》
  29. 牙胚瘤《临床激光治疗学》
  30. 牙痛《四圣心源》
  1. 牙疼《扁鹊神应针灸玉龙经》
  2. 牙疼《杂病治例》
  3. 牙疼《重订灵兰要览》
  4. 牙疼《中医词典》
  5. 牙疼《医学衷中参西录》
  6. 牙髓炎《家庭医学百科-医疗康复篇》
  7. 牙疼《针灸资生经》
  8. 牙髓炎《默克家庭诊疗手册》
  9. 牙疼（二）《孙真人海上方》
  10. 牙髓病和根尖周围病《理疗学》
  11. 牙疼（三）《孙真人海上方》
  12. 牙髓病《口腔科学》
  13. 牙疼（四）《孙真人海上方》
  14. 牙疏陷物秘方《华佗神方》
  15. 牙疼（一）《孙真人海上方》
  16. 牙蚀《外科全生集》
  17. 牙疼方《奇方类编》
  18. 牙蜞风《喉科秘诀》
  19. 牙疼方《奇方类编》
  20. 牙蜞风《中医词典》
  21. 牙疼方《奇方类编》
  22. 牙胚瘤《临床激光治疗学》
  23. 牙疼方八首《外台秘要》
  24. 牙旁结核《奇效简便良方》
  25. 牙疼秘方《华佗神方》
  26. 牙衄总论《症因脉治》
  27. 牙疼腮肿《奇方类编》
  28. 牙衄不止《凌临灵方》
  29. 牙疼痛及虫方三首《外台秘要》
  30. 牙衄《友渔斋医话》
  31. 牙体解剖《口腔科学》


乳蛾_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

乳蛾

乳蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

乳蛾之症更希奇，急用金针病可医。

若使迟延难整治，少商出血始相宜。

少商∶在大指甲边内侧端，去爪甲如韭叶。针入一分，沿皮向后三分，泻之，三棱针出

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙疼
  • 当前页：乳蛾
  • 下一页：鼻渊
<<< 返回本书目录
  1. 乳蛾《证治准绳·类方》
  2. 乳蛾【中药主治】
  3. 乳蛾《医宗金鉴》
  4. 乳蛾【方剂主治】
  5. 乳蛾《外科十法》
  6. 乳蛾门第二（七症图说）《喉科指掌》
  7. 乳蛾《扁鹊神应针灸玉龙经》
  8. 乳儿法《幼幼新书》
  9. 乳豆丸【方剂大全】
  10. 乳儿法《证治准绳·幼科》
  11. 乳豆膏【方剂大全】
  12. 乳发《中医外科学》
  13. 乳吹膏【方剂大全】
  14. 乳发【疾病大全】
  15. 乳吹《胎产秘书》
  16. 乳发、乳漏《医宗金鉴》
  17. 乳疮【中药主治】
  18. 乳房辨病《常见病自测》
  19. 乳疮《孙真人海上方》
  20. 乳房单纯囊肿【疾病大全】
  21. 乳疮《急救广生集》
  22. 乳房导管内乳头状瘤【疾病大全】
  23. 乳出《景岳全书》
  24. 乳房肥大【疾病症状】
  25. 乳出《妇人规》
  26. 乳房和生殖器萎缩【疾病症状】
  27. 乳虫《本草纲目》完整版
  28. 乳房红肿热痛【疾病症状】
  29. 乳部证治（计五证）《外科证治全书》
  30. 乳房或乳头未发育【疾病症状】
  1. 乳蛾《扁鹊神应针灸玉龙经》
  2. 乳蛾《外科十法》
  3. 乳蛾《重订囊秘喉书》
  4. 乳蛾《中医词典》
  5. 乳蛾《医学纲目》
  6. 乳鹅喉癣方《冯氏锦囊秘录》
  7. 乳蛾《医宗金鉴》
  8. 乳鹅《中医词典》
  9. 乳蛾《证治准绳·类方》
  10. 乳妬《中医词典》
  11. 乳蛾《外科心法要诀》
  12. 乳毒乳吹《奇效简便良方》
  13. 乳蛾《医学心悟》
  14. 乳吹乳滞方《回生集》
  15. 乳蛾《外科全生集》
  16. 乳吹乳痈《奇效简便良方》
  17. 乳蛾（喉蛾）《中医名词词典》
  18. 乳吹秘方《华佗神方》
  19. 乳蛾核《中医词典》
  20. 乳吹《奇效简便良方》
  21. 乳儿法《幼幼新书》
  22. 乳吹《胎产秘书》
  23. 乳儿法《证治准绳·幼科》
  24. 乳吹《中医名词词典》
  25. 乳儿法《竹林女科证治》
  26. 乳疮候《诸病源候论》
  27. 乳儿方《济阴纲目》
  28. 乳疮《急救广生集》
  29. 乳发《中医名词词典》
  30. 乳疮《孙真人海上方》
  31. 乳发《中医外科学》


鼻渊_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

鼻渊

鼻渊

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻流清涕名鼻渊，先泻后补疾可痊。

若更头风并眼痛，上星一穴刺无偏。

上星∶在发际一寸半，取穴以手掌后横纹按鼻尖，中指头尽处是穴。直针三分，灸七壮。鼻渊则补，不闻香臭则泻。应太渊穴，见后痰嗽歌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳蛾
  • 当前页：鼻渊
  • 下一页：不闻香臭
<<< 返回本书目录
  1. 鼻渊《证治准绳·类方》
  2. 鼻渊【中药主治】
  3. 鼻渊《张聿青医案》
  4. 鼻渊【方剂主治】
  5. 鼻渊《医宗金鉴》
  6. 鼻渊门《辨证录》
  7. 鼻渊《医旨绪余》
  8. 鼻渊门主论《疡医大全》
  9. 鼻渊《医门补要》
  10. 鼻粘膜苍白水肿【疾病症状】
  11. 鼻渊《药症忌宜》
  12. 鼻粘膜干燥发痒【疾病症状】
  13. 鼻渊《圣济总录》
  14. 鼻粘膜溃疡【疾病症状】
  15. 鼻渊《回春录》
  16. 鼻粘膜溃疡和萎缩【疾病症状】
  17. 鼻渊《古今医彻》
  18. 鼻粘膜肿胀【疾病症状】
  19. 鼻渊《儿科萃精》
  20. 鼻证《景岳全书》
  21. 鼻渊《扁鹊神应针灸玉龙经》
  22. 鼻证《明医指掌》
  23. 鼻渊《保幼新编》
  24. 鼻证《医学集成》
  25. 鼻有息肉《普济方·针灸》
  26. 鼻证门《古今医统大全》
  27. 鼻有肉（生疮）《针灸资生经》
  28. 鼻症《文堂集验方》
  29. 鼻有肉《幼幼新书》
  30. 鼻症《幼科折衷》
  1. 鼻渊《扁鹊神应针灸玉龙经》
  2. 鼻渊《中医词典》
  3. 鼻渊《医学纲目》
  4. 鼻渊《气功外气疗法》
  5. 鼻渊《医宗金鉴》
  6. 鼻渊《圣济总录》
  7. 鼻渊《医述》
  8. 鼻渊《中医名词词典》
  9. 鼻渊《证治准绳·类方》
  10. 鼻与鼻窦CT《放射诊断学》
  11. 鼻渊《张聿青医案》
  12. 鼻有息肉《普济方·针灸》
  13. 鼻渊《外科心法要诀》
  14. 鼻有息肉《证治准绳·幼科》
  15. 鼻渊《外科大成》
  16. 鼻有肉（生疮）《针灸资生经》
  17. 鼻渊《回春录》
  18. 鼻有肉《幼幼新书》
  19. 鼻渊《儿科萃精》
  20. 鼻壅《普济方·针灸》
  21. 鼻渊《奇效简便良方》
  22. 鼻痈《奇效简便良方》
  23. 鼻渊《古今医彻》
  24. 鼻硬结病《耳鼻咽喉外科学》
  25. 鼻渊《医旨绪余》
  26. 鼻硬结病《中西医结合耳鼻喉科》
  27. 鼻渊《医门补要》
  28. 鼻翼运动《常见病自测》
  29. 鼻渊《回生集》
  30. 鼻痒《中医词典》
  31. 鼻渊《保幼新编》


不闻香臭_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

不闻香臭

不闻香臭

  • 上一页
  • 目录
  • 相关
  • 下一页

不闻香臭从何治，须向迎香穴内攻。

先补后泻分明记，金针未出气先通。

迎香∶在鼻孔旁五分缝中，直针一分，沿皮向后上三分，泻多补少。禁灸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻渊
  • 当前页：不闻香臭
  • 下一页：眉目间痛
<<< 返回本书目录
  1. 不闻香臭《扁鹊神应针灸玉龙经》
  2. 不闻香臭【方剂主治】
  3. 不忘散【方剂大全】
  4. 不稳定型心绞痛【疾病大全】
  5. 不完全性房内阻滞【疾病症状】
  6. 不稳定性心绞痛【疾病症状】
  7. 不透表《麻科活人全书》
  8. 不稳定血红蛋白病【疾病大全】
  9. 不痛者【方剂主治】
  10. 不卧《普济方·针灸》
  11. 不同体形的肥胖，有不同的原因《人体使用手册》
  12. 不卧《医法圆通》
  13. 不同生理状况下膳食调配原则《预防医学》
  14. 不卧《针灸资生经》
  15. 不同群体和特殊职业群体的心理卫生《医学心理学》
  16. 不卧多卧《类经》
  17. 不同情况下病人的心理护理《医学心理学》
  18. 不卧散【方剂大全】
  19. 不同年龄阶段儿童的心理卫生《医学心理学》
  20. 不喜食《秘传证治要诀及类方》
  21. 不同年龄病人的心理与心理护理《医学心理学》
  22. 不下【方剂主治】
  23. 不同成像技术的综合应用《医学影像学》
  24. 不下食【方剂主治】
  25. 不啼《医宗金鉴》
  26. 不下饮食【方剂主治】
  27. 不随意运动【疾病大全】
  28. 不先辨症乱用药引《医门补要》
  29. 不死之药《趣味中医》
  30. 不小便《医宗金鉴》
  1. 不闻香臭《扁鹊神应针灸玉龙经》
  2. 不为良相愿为良医《友渔斋医话》
  3. 不稳定性规律《中医疾病预测》
  4. 不忘进早餐《家庭医学百科·预防保健篇》
  5. 不卧《医法圆通》
  6. 不完全恢复健康《病理生理学》
  7. 不卧《普济方·针灸》
  8. 不退位《中医词典》
  9. 不卧《针灸资生经》
  10. 不透表《麻科活人全书》
  11. 不卧多卧《类经》
  12. 不痛疮候《诸病源候论》
  13. 不卧散《冯氏锦囊秘录》
  14. 不同组织甘油三酯合成特点《生物化学与分子生物学》
  15. 不卧散《儒门事亲》
  16. 不同脂质、脂蛋白和LDL-ApoB浓度下碱性蛋白对细胞代谢的影响《动脉粥样硬化》
  17. 不吸烟《家庭医学百科·预防保健篇》
  18. 不同于孟德尔遗传规律的遗传现象《医学遗传学基础》
  19. 不喜食《秘传证治要诀及类方》
  20. 不同生理状况下膳食调配原则《预防医学》
  21. 不先辨症乱用药引《医门补要》
  22. 不同群体和特殊职业群体的心理卫生《医学心理学》
  23. 不小便《医宗金鉴》
  24. 不同年龄阶段儿童的心理卫生《医学心理学》
  25. 不小便《医述》
  26. 不同名称的同一品种《医院药学》
  27. 不小便《证治准绳·幼科》
  28. 不同环境污染物引致的临床表现（表1-7）《预防医学》
  29. 不小便《幼科心法要诀》
  30. 不同成像技术的综合应用《医学影像学》
  31. 不谢方《专治麻痧初编》


眉目间痛_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

眉目间痛

眉目间痛

  • 上一页
  • 目录
  • 相关
  • 下一页

眉目疼痛不能当，攒竹沿皮刺不妨。

若是目疼亦同治，剌入头维疾自康。

攒竹∶在眉尖陷中。针二分，沿皮向鱼腰，泻多补少。禁灸。

头维∶在额角发际，沿皮向下透至悬厘，是穴在额角。疼痛泻，眩晕补。灸二七壮愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不闻香臭
  • 当前页：眉目间痛
  • 下一页：心痛
<<< 返回本书目录
  1. 眉目间痛《扁鹊神应针灸玉龙经》
  2. 眉髯髭发统论《圣济总录》
  3. 眉毛外侧脱落稀疏而细【疾病症状】
  4. 眉下垂或位置低【疾病症状】
  5. 眉毛门主论《疡医大全》
  6. 眉心疽《医宗金鉴》
  7. 眉毛辨病《常见病自测》
  8. 眉心疽门主论《疡医大全》
  9. 眉毛变白【疾病症状】
  10. 莓叶委陵菜【中药大全】
  11. 眉炼（附癞头疮）《保婴撮要》
  12. 梅《本草纲目》完整版
  13. 眉炼《儒门事亲》
  14. 梅《本草纲目》图文版
  15. 眉棱痛《金匮钩玄》
  16. 梅【中药大全】
  17. 眉棱骨痛候《古今医统大全》
  18. 梅疮《外科大成》
  19. 眉棱骨痛【方剂主治】
  20. 梅疮《续名医类案》
  21. 眉棱骨痛《药症忌宜》
  22. 梅疮结毒论治《类证治裁》
  23. 眉棱骨痛《丹溪治法心要》
  24. 梅毒《回春录》
  25. 眉眶痛《丹溪心法》
  26. 梅毒《基因诊断与性传播疾病》
  27. 眉眶骨痛门主论《疡医大全》
  28. 梅毒《家庭医学百科-医疗康复篇》
  29. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  30. 梅毒《女科宝鉴》
  1. 眉目间痛《扁鹊神应针灸玉龙经》
  2. 眉毛稀疏秘方《华佗神方》
  3. 眉髯髭发统论《圣济总录》
  4. 眉毛脱落《女科切要》
  5. 眉上生疮《奇效简便良方》
  6. 眉毛特别浓黑《常见病自测》
  7. 眉痛《医学纲目》
  8. 眉毛门主论《疡医大全》
  9. 眉头《中医词典》
  10. 眉毛门主方《疡医大全》
  11. 眉先兆——眉相学《中医疾病预测》
  12. 眉毛忽落《急救广生集》
  13. 眉心疔《中医词典》
  14. 眉毛过于稀疏或脱失《常见病自测》
  15. 眉心疽《中医词典》
  16. 眉毛动摇《奇方类编》
  17. 眉心疽《医宗金鉴》
  18. 眉毛动摇《奇效简便良方》
  19. 眉心疽《外科心法要诀》
  20. 眉毛不生《奇效简便良方》
  21. 眉心疽门主论《疡医大全》
  22. 眉毛不生《急救广生集》
  23. 梅《本草纲目》
  24. 眉毛辨病《常见病自测》
  25. 梅《本经逢原》
  26. 眉炼疮《证治准绳·幼科》
  27. 梅《得配本草》
  28. 眉炼（附癞头疮）《保婴撮要》
  29. 梅安德《中医词典》
  30. 眉炼《儒门事亲》
  31. 梅彪《中医词典》


心痛_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

心痛

心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

九般心痛及脾痛，上脘穴中宜用针。

脾败还将中脘泻，两针成败免灾侵。

上脘∶在脐上五寸。直刺三寸半，看虚实补泻。

中脘∶在脐上四寸。法用草从鸠尾下至脐，折中是穴。直刺二寸五分，灸五十壮止。补

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眉目间痛
  • 当前页：心痛
  • 下一页：三焦
<<< 返回本书目录
  1. 心痛《周慎斋遗书》
  2. 心痛【中药主治】
  3. 心痛《重订灵兰要览》
  4. 心痛【方剂主治】
  5. 心痛《证治准绳·幼科》
  6. 心痛（即胃脘痛）《万病回春》
  7. 心痛《证治准绳·女科》
  8. 心痛懊《圣济总录》
  9. 心痛《证治准绳·女科》
  10. 心痛病诸候（凡五论）《诸病源候论》
  11. 心痛《证治准绳·女科》
  12. 心痛不能饮食《圣济总录》
  13. 心痛《证治汇补》
  14. 心痛不能饮食方《外台秘要》
  15. 心痛《针灸资生经》
  16. 心痛部《本草易读》
  17. 心痛《针灸素难要旨》
  18. 心痛方《外台秘要》
  19. 心痛《杂病治例》
  20. 心痛即胃脘痛论《妇科秘书》
  21. 心痛《幼幼新书》
  22. 心痛即胃脘痛论《胎产心法》
  23. 心痛《医学心悟》
  24. 心痛解《叶选医衡》
  25. 心痛《医学纲目》
  26. 心痛利胆和胃亦卓效《名师垂教》
  27. 心痛《医学从众录》
  28. 心痛论《侣山堂类辩》
  29. 心痛《医法圆通》
  30. 心痛论治《类证治裁》
  1. 心痛《扁鹊神应针灸玉龙经》
  2. 心痛《杂病治例》
  3. 心痛《重订灵兰要览》
  4. 心痛《中医词典》
  5. 心痛《女科秘旨》
  6. 心痛《傅青主女科》
  7. 心痛《医学纲目》
  8. 心痛《圣济总录》
  9. 心痛《医学纲目》
  10. 心痛《医理真传》
  11. 心痛《医学纲目》
  12. 心痛《千金翼方》
  13. 心痛《幼幼新书》
  14. 心痛《医法圆通》
  15. 心痛《证治准绳·幼科》
  16. 心痛《评琴书屋医略》
  17. 心痛《证治准绳·女科》
  18. 心跳骤停院外复苏技术《现代院外急救手册》
  19. 心痛《证治准绳·女科》
  20. 心跳骤停《病理生理学》
  21. 心痛《证治准绳·女科》
  22. 心跳骤停《家庭医学百科-自救互救篇》
  23. 心痛《普济方·针灸》
  24. 心跳心忙《医林改错》
  25. 心痛《临证指南医案》
  26. 心跳心慌《中医词典》
  27. 心痛《医碥》
  28. 心跳《医学集成》
  29. 心痛《医碥》
  30. 心所生病《幼科发挥》
  31. 心痛《古今医鉴》


三焦_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

三焦

三焦

  • 上一页
  • 目录
  • 相关
  • 下一页

三焦邪气壅上焦，舌干口苦不和调。

针刺关冲出毒血，口生津液气俱消。

关冲∶在手小指次指内侧端，如韭叶大。针一分，沿皮向后三分，泻。禁灸。（小指次指者，无名指也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛
  • 当前页：三焦
  • 下一页：上焦热
<<< 返回本书目录
  1. 三焦《医学真传》
  2. 三焦包络命门辨《类经图翼》
  3. 三焦《顾松园医镜》
  4. 三焦辨《三指禅》
  5. 三焦《扁鹊神应针灸玉龙经》
  6. 三焦辩证《中医诊断学》
  7. 三蒋军丸【方剂大全】
  8. 三焦病《圣济总录》
  9. 三建汤【方剂大全】
  10. 三焦部（手少阳属腑）《笔花医镜》
  11. 三建膏【方剂大全】
  12. 三焦部位〔说〕《医理真传》
  13. 三建丹【方剂大全】
  14. 三焦分发三部《诊家正眼》
  15. 三间穴【上肢外侧穴位】
  16. 三焦火篇《外经微言》
  17. 三尖杉根【中药大全】
  18. 三焦经《医学指归》
  19. 三尖杉【中药大全】
  20. 三焦经歌《医宗金鉴》
  21. 三尖瓣下移畸形【疾病大全】
  22. 三焦经手少阳为父气《儒门事亲》
  23. 三尖瓣下移【疾病症状】
  24. 三焦经图《医学指归》
  25. 三尖瓣狭窄【疾病大全】
  26. 三焦经图（注）《厘正按摩要术》
  27. 三尖瓣脱垂【疾病症状】
  28. 三焦经文《刺灸心法要诀》
  29. 三尖瓣关闭不全【疾病大全】
  30. 三焦经文《医宗金鉴》
  1. 三焦《扁鹊神应针灸玉龙经》
  2. 三焦《中医词典》
  3. 三焦《疡医大全》
  4. 三焦《中医名词词典》
  5. 三焦《中医基础理论》
  6. 三焦《经络全书》
  7. 三焦《医述》
  8. 三将军丸《冯氏锦囊秘录》
  9. 三焦《普济方·针灸》
  10. 三建汤《是斋百一选方》
  11. 三焦《顾松园医镜》
  12. 三建汤《瘴疟指南》
  13. 三焦《医学真传》
  14. 三建汤《太平惠民和剂局方》
  15. 三焦，手少阳，为父气。《医学启源》
  16. 三建丹《太平惠民和剂局方》
  17. 三焦包络命门辨《类经图翼》
  18. 三建丹《妇人大全良方》
  19. 三焦辨《三指禅》
  20. 三间（俞穴）《子午流注说难》
  21. 三焦辨证《中医名词词典》
  22. 三间（一名少谷）《针灸大成》
  23. 三焦辨证《中医词典》
  24. 三间《针灸学》
  25. 三焦辩证《中医诊断学》
  26. 三间《中医词典》
  27. 三焦病《圣济总录》
  28. 三间《手穴手纹诊治》
  29. 三焦病《中医词典》
  30. 三尖杉酯碱《药理学》
  31. 三焦病候《诸病源候论》


上焦热_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

上焦热

上焦热

  • 上一页
  • 目录
  • 相关
  • 下一页

（附∶心虚胆寒）

少冲穴在手少阴，其穴功多必可针。

心虚胆寒还补泻，上焦热涌手中寻。

少冲∶在手小指内侧端，去爪甲如韭叶大。直刺一分，沿皮向后三分，看虚实补泻。禁通里∶在腕后起骨上一寸。直针一分，宜泻不宜补，愈补愈发。禁灸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦
  • 当前页：上焦热
  • 下一页：痴呆
<<< 返回本书目录
  1. 上焦热《扁鹊神应针灸玉龙经》
  2. 上焦热及寒吐痢肠鸣短气方《外台秘要》
  3. 上睑下垂（ptosis）《西医眼科学》
  4. 上焦热结《圣济总录》
  5. 上睑下垂【疾病大全】
  6. 上焦虚寒《圣济总录》
  7. 上睑下垂【疾病症状】
  8. 上焦壅滞【方剂主治】
  9. 上睑下垂《自我调养巧治病》
  10. 上焦证《博济方》
  11. 上睑下垂《家庭医学百科-医疗康复篇》
  12. 上经（上品）《神农本草经》
  13. 上睑黄白色小点【疾病症状】
  14. 上颈髓区病变【疾病症状】
  15. 上呼吸道粘膜刺激症状【疾病症状】
  16. 上颈椎不稳症【疾病大全】
  17. 上呼吸道卡他症状【疾病症状】
  18. 上巨虚穴【下肢外侧穴位】
  19. 上呼吸道和口腔存在大量定植菌【疾病症状】
  20. 上卷《疠疡机要》
  21. 上呼吸道感染 一《赵绍琴临证验案精选》
  22. 上卷结《经方实验录》
  23. 上呼吸道感染 三《赵绍琴临证验案精选》
  24. 上廉穴【上肢外侧穴位】
  25. 上呼吸道感染 二《赵绍琴临证验案精选》
  26. 上髎穴【人体背部穴位】
  27. 上呼吸道感染【中药主治】
  28. 上列牙痛【疾病症状】
  29. 上呼吸道感染《赵绍琴临证验案精选》
  30. 上六畜痫证候《外台秘要》
  1. 上焦热《扁鹊神应针灸玉龙经》
  2. 上焦寒《卫生宝鉴》
  3. 上焦热《卫生宝鉴》
  4. 上焦《中医词典》
  5. 上焦热及寒吐痢肠鸣短气方九首《外台秘要》
  6. 上见《中医词典》
  7. 上焦热结《圣济总录》
  8. 上睑下垂《眼科学》
  9. 上焦如雾《中医名词词典》
  10. 上睑下垂《自我调养巧治病》
  11. 上焦如雾《中医词典》
  12. 上睑下垂《家庭医学百科-医疗康复篇》
  13. 上焦吐《中医词典》
  14. 上睑《中医词典》
  15. 上焦虚寒《圣济总录》
  16. 上纪《中医词典》
  17. 上焦主纳《中医名词词典》
  18. 上呼吸道感染 一《赵绍琴临证验案精选》
  19. 上焦主纳《中医词典》
  20. 上呼吸道感染 三《赵绍琴临证验案精选》
  21. 上节《中医词典》
  22. 上呼吸道感染 二《赵绍琴临证验案精选》
  23. 上经（上品）《神农本草经》
  24. 上呼吸道感染《赵绍琴临证验案精选》
  25. 上竟上《中医词典》
  26. 上呼吸道感染《赵绍琴临证验案精选》
  27. 上举通臂《中医词典》
  28. 上呼吸道感染《家庭医学百科-医疗康复篇》
  29. 上巨虚《中医词典》
  30. 上后溪《手穴手纹诊治》
  31. 上巨虚《针灸学》


痴呆_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

痴呆

痴呆

  • 上一页
  • 目录
  • 相关
  • 下一页

痴呆一症少精神，不识尊卑最苦人。

神门独治痴呆病，转手骨开得穴真。

神门∶在手掌后，高骨陷中。针入三分，灸七壮。应后溪穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上焦热
  • 当前页：痴呆
  • 下一页：赤目
<<< 返回本书目录
  1. 痴呆【疾病大全】
  2. 痴呆dementia《神经精神疾病诊断学》
  3. 痴呆【疾病症状】
  4. 痴呆面容【疾病症状】
  5. 痴呆《中医内科学》
  6. 痴呆症的中医食疗《老年食养食疗》
  7. 痴呆《扁鹊神应针灸玉龙经》
  8. 痴呆综合征【疾病大全】
  9. 眵泪粘浓《银海精微》
  10. 痴笑【疾病症状】
  11. 眵泪净明《银海精微》
  12. 弛张热【疾病症状】
  13. 眵泪不禁《目经大成》
  14. 驰源散【方剂大全】
  15. 鸱鸺【中药大全】
  16. 迟《脉确》
  17. 鸱鸺《本草纲目》完整版
  18. 迟《脉象统类》
  19. 鸱鸮膏【方剂大全】
  20. 迟《三指禅》
  21. 鸱头丸【方剂大全】
  22. 迟《诸脉主病诗》
  23. 鸱头酒【方剂大全】
  24. 迟（阴）《濒湖脉学》
  25. 鸱头【中药大全】
  26. 迟发性低丙球血症【疾病大全】
  27. 鸱肉【中药大全】
  28. 迟发性皮肤卟啉病【疾病大全】
  29. 鸱骨【中药大全】
  30. 迟发性外伤性脑内血肿【疾病大全】
  1. 痴呆《扁鹊神应针灸玉龙经》
  2. 痴呆《中医词典》
  3. 痴呆《中医内科学》
  4. 痴呆《默克家庭诊疗手册》
  5. 痴呆《神经精神疾病诊断学》
  6. 眵泪粘浓《银海精微》
  7. 痴呆秘方《华佗神方》
  8. 眵泪净明《银海精微》
  9. 痴呆症的认知增进药《医院药学》
  10. 眵泪不禁《目经大成》
  11. 痴呆症的中医食疗《老年食养食疗》
  12. 眵泪不禁《中医词典》
  13. 痴呆综合征《医学心理学》
  14. 眵泪《中医词典》
  15. 痴癫症（附∶羊头风）《外科全生集》
  16. 眵《中医词典》
  17. 痴笑不止《奇效简便良方》
  18. 鸱鸺《本经逢原》
  19. 池德勒《证类本草》
  20. 鸱头丸《备急千金要方》
  21. 池泉《中医词典》
  22. 鸱头酒《备急千金要方》
  23. 池头《中医词典》
  24. 鸱头《新修本草》
  25. 迟《中医词典》
  26. 鸱头《千金翼方》
  27. 迟《诸病主病诗》
  28. 鸱脑《饮食须知》
  29. 迟《脉确》
  30. 鸱（尺脂切）头《证类本草》
  31. 迟《痰火点雪》


赤目_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

赤目

赤目

  • 上一页
  • 目录
  • 相关
  • 下一页

眼睛红肿痛难熬，怕日羞明心自焦。

但刺睛明鱼尾穴，太阳出血病全消。

睛明∶在目内 泪孔中。针入一分半，略针向鼻，泻。禁灸。

鱼尾∶即瞳子 ，在目上眉外尖。针一分，沿皮向内透鱼腰，泻。禁灸。太阳，在额

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痴呆
  • 当前页：赤目
  • 下一页：目病隐涩
<<< 返回本书目录
  1. 赤目《扁鹊神应针灸玉龙经》
  2. 赤楠【中药大全】
  3. 赤木通《滇南本草》
  4. 赤楠根【中药大全】
  5. 赤膜下垂歌《医宗金鉴》
  6. 赤楠蒲桃叶【中药大全】
  7. 赤膜下垂歌《眼科心法要诀》
  8. 赤散【方剂大全】
  9. 赤膜下垂【疾病大全】
  10. 赤色疽门主论《疡医大全》
  11. 赤膜下垂《银海精微》
  12. 赤色主病条目《望诊遵经》
  13. 赤脉贯布【疾病大全】
  14. 赤沙糖【中药大全】
  15. 赤脉传睛【疾病大全】
  16. 赤芍【中药大全】
  17. 赤脉传睛《中医眼科学》
  18. 赤芍地黄丸【方剂大全】
  19. 赤脉波贯黑睛《圣济总录》
  20. 赤芍连翘散【方剂大全】
  21. 赤马通汁【方剂大全】
  22. 赤芍汤【方剂大全】
  23. 赤马通饮子【方剂大全】
  24. 赤芍药【中药大全】
  25. 赤马通散【方剂大全】
  26. 赤芍药方【方剂大全】
  27. 赤马蹄散【方剂大全】
  28. 赤芍药膏【方剂大全】
  29. 赤麻鸭【中药大全】
  30. 赤芍药散【方剂大全】
  1. 赤目《扁鹊神应针灸玉龙经》
  2. 赤木通《滇南本草》
  3. 赤目《儒门事亲》
  4. 赤膜下垂歌《医宗金鉴》
  5. 赤目痛不能开《奇效简便良方》
  6. 赤膜下垂歌《眼科心法要诀》
  7. 赤涅《千金翼方》
  8. 赤膜下垂《明目至宝》
  9. 赤涅《新修本草》
  10. 赤膜下垂《银海精微》
  11. 赤涅《证类本草》
  12. 赤膜下垂《中医词典》
  13. 赤涅《名医别录》
  14. 赤膜下垂《中医名词词典》
  15. 赤气《中医词典》
  16. 赤膜上冲《中医词典》
  17. 赤觑（qù去）《中医词典》
  18. 赤膜《中医词典》
  19. 赤热风眼《奇效简便良方》
  20. 赤面风《中医词典》
  21. 赤热如邪《中医词典》
  22. 赤面疔《万氏秘传外科心法》
  23. 赤肉《中医词典》
  24. 赤面疔《万氏秘传外科心法》
  25. 赤如衃（pēi）血《中医词典》
  26. 赤面疔《中医词典》
  27. 赤如衃血《中医名词词典》
  28. 赤脉翳《中医词典》
  29. 赤散《备急千金要方》
  30. 赤脉下垂《中医词典》
  31. 赤散《备急千金要方》


目病隐涩_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

目病隐涩

目病隐涩

  • 上一页
  • 目录
  • 相关
  • 下一页

忽然眼痛血贯睛，隐涩羞明最可憎。

若是太阳出毒血，不须针刺自和平。

太阳∶在额紫脉上，出血，三棱针刺之。应睛明穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤目
  • 当前页：目病隐涩
  • 下一页：目热
<<< 返回本书目录
  1. 目病隐涩《扁鹊神应针灸玉龙经》
  2. 目病有三因《审视瑶函》
  3. 目病引论《小儿卫生总微论方》
  4. 目病章《医学妙谛》
  5. 目病门《万氏秘传片玉心书》
  6. 目病证治《幼幼集成》
  7. 目病解《素灵微蕴》
  8. 目病诸候《巢氏病源补养宣导法》
  9. 目病根原《四圣心源》
  10. 目病诸候（凡三十八论）《诸病源候论》
  11. 目病干疼《医学衷中参西录》
  12. 目病最忌点洗《轩岐救正论》
  13. 目病《圆运动的古中医学》
  14. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  15. 目病《医宗金鉴》
  16. 目不明《普济方·针灸》
  17. 目病《医学正传》
  18. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  19. 目病《医法圆通》
  20. 目不瞑不卧《针灸素难要旨》
  21. 目病《普济方·针灸》
  22. 目不专重诊脉论《目经大成》
  23. 目病《顾松园医镜》
  24. 目不专重诊脉说《审视瑶函》
  25. 目病《古今医彻》
  26. 目部《本草易读》
  27. 目病《冯氏锦囊秘录》
  28. 目部内应脏腑部位篇《形色外诊简摩》
  29. 目病《冯氏锦囊秘录》
  30. 目部望色辨证法《疡医大全》
  1. 目病隐涩《扁鹊神应针灸玉龙经》
  2. 目病引论《小儿卫生总微论方》
  3. 目病有三因《审视瑶函》
  4. 目病门《万氏秘传片玉心书》
  5. 目病原由症治《幼科释谜》
  6. 目病解《素灵微蕴》
  7. 目病章《医学妙谛》
  8. 目病根原《四圣心源》
  9. 目病证治《幼幼集成》
  10. 目病干疼《医学衷中参西录》
  11. 目病最忌点洗《轩岐救正论》
  12. 目病《古今医彻》
  13. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  14. 目病《医学摘粹》
  15. 目不明《医述》
  16. 目病《医学摘粹》
  17. 目不明《普济方·针灸》
  18. 目病《顾松园医镜》
  19. 目不明《医学心悟》
  20. 目病《医学正传》
  21. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  22. 目病《普济方·针灸》
  23. 目不瞑《中医词典》
  24. 目病《冯氏锦囊秘录》
  25. 目不瞑不卧《针灸素难要旨》
  26. 目病《冯氏锦囊秘录》
  27. 目不能远视《中医词典》
  28. 目病《医宗金鉴》
  29. 目不能远视候《诸病源候论》
  30. 目病《备急千金要方》
  31. 目不专重诊脉论《目经大成》


目热_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

目热

目热

  • 上一页
  • 目录
  • 相关
  • 下一页

心血炎上两眼红，好将芦叶搐鼻中。

若还血出真为美，目内清凉显妙功。

内迎香∶在鼻孔内，用芦叶或箸叶作卷，搐之，血出为好。应合谷穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目病隐涩
  • 当前页：目热
  • 下一页：目烂
<<< 返回本书目录
  1. 目热《扁鹊神应针灸玉龙经》
  2. 目热碜痛赤肿《圣济总录》
  3. 目青盲《圣济总录》
  4. 目锐《经络全书》
  5. 目青《张氏医通》
  6. 目涩痛《圣济总录》
  7. 目泣泪目黄《丹溪手镜》
  8. 目上视《普济方·针灸》
  9. 目偏视风牵《圣济总录》
  10. 目上视（目动）《针灸资生经》
  11. 目睥浮肿如球状也《证治准绳·杂病》
  12. 目生丁翳《圣济总录》
  13. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  14. 目生肤翳《圣济总录》
  15. 目衄《血证论》
  16. 目生花翳《圣济总录》
  17. 目脓漏《圣济总录》
  18. 目生肉《圣济总录》
  19. 目内症第三十四问《婴童百问》
  20. 目生翳障【中药主治】
  21. 目内证《小儿药证直诀》
  22. 目生珠管《圣济总录》
  23. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  24. 目胎赤《圣济总录》
  25. 目内生疮《圣济总录》
  26. 目痛《丹溪手镜》
  27. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  28. 目痛《黄帝内经太素》
  29. 目内《经络全书》
  30. 目痛《目经大成》
  1. 目热《扁鹊神应针灸玉龙经》
  2. 目晴动《审视瑶函》
  3. 目热碜痛赤肿《圣济总录》
  4. 目青盲有翳候《诸病源候论》
  5. 目肉淫肤候《诸病源候论》
  6. 目青盲候《诸病源候论》
  7. 目锐《经络全书》
  8. 目青盲候《诸病源候论》
  9. 目锐眦《中医词典》
  10. 目青盲候《巢氏病源补养宣导法》
  11. 目涩《中医词典》
  12. 目青盲《圣济总录》
  13. 目涩候《诸病源候论》
  14. 目青《张氏医通》
  15. 目涩秘方《华佗神方》
  16. 目青《中医词典》
  17. 目涩痛《圣济总录》
  18. 目前我国的营养状况《预防医学》
  19. 目沙涩《中医词典》
  20. 目泣泪目黄《丹溪手镜》
  21. 目上纲《中医词典》
  22. 目偏视候《诸病源候论》
  23. 目上视《中医词典》
  24. 目偏视风牵《圣济总录》
  25. 目上视《医学纲目》
  26. 目偏视《中医词典》
  27. 目上视《普济方·针灸》
  28. 目睥浮肿如球状也《证治准绳·杂病》
  29. 目上视（目动）《针灸资生经》
  30. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  31. 目上网《中医词典》


目烂_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

目烂

目烂

  • 上一页
  • 目录
  • 相关
  • 下一页

风眩烂眼可怜人，泪出汪汪实苦辛。

大小骨空真妙穴，灸之七壮病除根。

大骨空∶在手大拇指第二节尖上。灸七壮。

小骨空∶在手小指第二节尖上。灸七壮，禁针。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目热
  • 当前页：目烂
  • 下一页：目昏
<<< 返回本书目录
  1. 目烂《医宗金鉴》
  2. 目泪《审视瑶函》
  3. 目烂《儿科萃精》
  4. 目泪《证治准绳·杂病》
  5. 目烂《扁鹊神应针灸玉龙经》
  6. 目泪不止《张氏医通》
  7. 目眶《经络全书》
  8. 目泪不止《证治准绳·类方》
  9. 目睛直视【方剂主治】
  10. 目泪出《普济方·针灸》
  11. 目睛原始歌《医宗金鉴》
  12. 目泪出《针灸资生经》
  13. 目睛原始歌《眼科心法要诀》
  14. 目漏《证治准绳·杂病》
  15. 目睛形色应证篇《形色外诊简摩》
  16. 目论《一草亭目科全书》
  17. 目睛疼痛《圣济总录》
  18. 目门《张氏医通》
  19. 目睛上视【方剂主治】
  20. 目门别类药例《古今医统大全》
  21. 目睛动《张氏医通》
  22. 目内《经络全书》
  23. 目睛动《保婴撮要》
  24. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  25. 目睛《经络全书》
  26. 目内生疮《圣济总录》
  27. 目见黑花飞蝇《圣济总录》
  28. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  29. 目睑生风粟《圣济总录》
  30. 目内证《小儿药证直诀》
  1. 目烂《扁鹊神应针灸玉龙经》
  2. 目蜡候《诸病源候论》
  3. 目烂《医宗金鉴》
  4. 目眶岁久赤烂《中医词典》
  5. 目烂《儿科萃精》
  6. 目眶骨（目眶）《中医名词词典》
  7. 目烂《幼科心法要诀》
  8. 目眶骨《中医词典》
  9. 目泪《证治准绳·杂病》
  10. 目眶《经络全书》
  11. 目泪《审视瑶函》
  12. 目枯涩《中医词典》
  13. 目泪不止《医学纲目》
  14. 目窠上微肿《中医词典》
  15. 目泪不止《张氏医通》
  16. 目窠《中医词典》
  17. 目泪不止《证治准绳·类方》
  18. 目开不瞑《灵素节注类编》
  19. 目泪出《普济方·针灸》
  20. 目镜《实用免疫细胞与核酸》
  21. 目泪出《针灸资生经》
  22. 目睛原始歌《医宗金鉴》
  23. 目泪出不止《中医词典》
  24. 目睛原始歌《眼科心法要诀》
  25. 目泪出不止候《诸病源候论》
  26. 目睛形色应证篇《形色外诊简摩》
  27. 目力《中医词典》
  28. 目睛突出《奇效简便良方》
  29. 目连札（dá答）《中医词典》
  30. 目睛疼痛《圣济总录》
  31. 目髎《中医词典》


目昏_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

目昏

目昏

  • 上一页
  • 目录
  • 相关
  • 下一页

肝家血少目昏花，肝俞之中补更佳。

三里泻来肝血益，双瞳朗朗净无瑕。

肝俞∶在背九椎两旁各一寸半。灸七壮，针入二分。

三里∶在膝下三寸，贴骨外廉。针三分，泻之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目烂
  • 当前页：目昏
  • 下一页：耳聋
<<< 返回本书目录
  1. 目昏《证治准绳·杂病》
  2. 目昏【中药主治】
  3. 目昏《张氏医通》
  4. 目昏暗《圣济总录》
  5. 目昏《审视瑶函》
  6. 目昏花《证治准绳·类方》
  7. 目昏《扁鹊神应针灸玉龙经》
  8. 目昏目光短《药症忌宜》
  9. 目荒【方剂主治】
  10. 目积年赤《圣济总录》
  11. 目痕《证治准绳·杂病》
  12. 目疾《博济方》
  13. 目黑暗眩晕《药症忌宜》
  14. 目疾《活幼心书》
  15. 目光呆滞【疾病症状】
  16. 目疾《经验丹方汇编》
  17. 目垢增多【疾病症状】
  18. 目疾《灸法秘传》
  19. 目肤翳方《外台秘要》
  20. 目疾《文堂集验方》
  21. 目肤翳《普济方·针灸》
  22. 目疾《张聿青医案》
  23. 目风肿《圣济总录》
  24. 目疾《证治汇补》
  25. 目风眼寒《圣济总录》
  26. 目疾【中药主治】
  27. 目风泪出方《外台秘要》
  28. 目疾【方剂主治】
  29. 目风泪出《圣济总录》
  30. 目疾门《小儿推拿广意》
  1. 目昏《扁鹊神应针灸玉龙经》
  2. 目昏《中医词典》
  3. 目昏《张氏医通》
  4. 目黄《医学纲目》
  5. 目昏《证治准绳·杂病》
  6. 目黄《中医词典》
  7. 目昏《审视瑶函》
  8. 目瞏（qiōng琼）《中医词典》
  9. 目昏暗《圣济总录》
  10. 目候《诸病源候论》
  11. 目昏花《证治准绳·类方》
  12. 目痕《证治准绳·杂病》
  13. 目昏昧《中医词典》
  14. 目黑候《诸病源候论》
  15. 目昏目光短《药症忌宜》
  16. 目黑暗眩晕《药症忌宜》
  17. 目积年赤《圣济总录》
  18. 目光如华《医法圆通》
  19. 目疾《麻疹备要方论》
  20. 目纲《中医词典》
  21. 目疾《张聿青医案》
  22. 目干涩《中医词典》
  23. 目疾《证治汇补》
  24. 目肤翳候《诸病源候论》
  25. 目疾《文堂集验方》
  26. 目肤翳覆瞳子候《诸病源候论》
  27. 目疾《活幼心书》
  28. 目肤翳方一十四首《外台秘要》
  29. 目疾《活幼心书》
  30. 目肤翳《普济方·针灸》
  31. 目疾《经验丹方汇编》


耳聋_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

耳聋

耳聋

  • 上一页
  • 目录
  • 相关
  • 下一页

（附∶红肿生疮）

耳聋气闭不闻音，痛痒蝉吟总莫禁。

红肿生疮须用泻，只从听会用金针。

听会∶在耳珠前陷中，口开方可下针。横下针刺半寸，灸二七壮。应合谷、足三里。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目昏
  • 当前页：耳聋
  • 下一页：聋疠
<<< 返回本书目录
  1. 耳聋【疾病大全】
  2. 耳聋【中药主治】
  3. 耳聋【疾病症状】
  4. 耳聋【方剂主治】
  5. 耳聋《自我调养巧治病》
  6. 耳聋（deafness）《耳鼻咽喉外科学》
  7. 耳聋《证治准绳·杂病》
  8. 耳聋的预防《家庭医学百科-医疗康复篇》
  9. 耳聋《证治准绳·类方》
  10. 耳聋耳鸣《灸法秘传》
  11. 耳聋《针灸资生经》
  12. 耳聋耳鸣【方剂主治】
  13. 耳聋《杂病治例》
  14. 耳聋方《外台秘要》
  15. 耳聋《幼幼新书》
  16. 耳聋故纸丸【方剂大全】
  17. 耳聋《医学纲目》
  18. 耳聋解《素灵微蕴》
  19. 耳聋《孙真人海上方》
  20. 耳聋开窍神效丹【方剂大全】
  21. 耳聋《孙真人海上方》
  22. 耳聋门主论《疡医大全》
  23. 耳聋《时方妙用》
  24. 耳聋烧肾散【方剂大全】
  25. 耳聋《圣济总录》
  26. 耳聋神丹【方剂大全】
  27. 耳聋《伤寒寻源》
  28. 耳聋鼠胆丹【方剂大全】
  29. 耳聋《普济方·针灸》
  30. 耳聋丸【方剂大全】
  1. 耳聋《扁鹊神应针灸玉龙经》
  2. 耳聋《杂病治例》
  3. 耳聋《医学纲目》
  4. 耳聋《新修本草》
  5. 耳聋《医学纲目》
  6. 耳聋《中医词典》
  7. 耳聋《幼幼新书》
  8. 耳聋《孙真人海上方》
  9. 耳聋《医述》
  10. 耳聋《孙真人海上方》
  11. 耳聋《医述》
  12. 耳聋《自我调养巧治病》
  13. 耳聋《证治准绳·幼科》
  14. 耳聋《圣济总录》
  15. 耳聋《证治准绳·类方》
  16. 耳聋《千金翼方》
  17. 耳聋《证治准绳·杂病》
  18. 耳聋《中医名词词典》
  19. 耳聋《普济方·针灸》
  20. 耳聋《黄帝内经太素》
  21. 耳聋《普济方·针灸》
  22. 耳流脓《奇效简便良方》
  23. 耳聋《小儿卫生总微论方》
  24. 耳流脓《圆运动的古中医学》
  25. 耳聋《丹溪心法》
  26. 耳烂有脓秘方《华佗神方》
  27. 耳聋《医学心悟》
  28. 耳烂门主方《疡医大全》
  29. 耳聋《针灸资生经》
  30. 耳烂《中医词典》
  31. 耳聋《儿科萃精》


聋疠_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

聋疠

聋疠

  • 上一页
  • 目录
  • 相关
  • 下一页

（二症）

若人患耳即成聋，下手先须觅翳风。

项上倘然生疠子，金针泻动号良工。

翳风∶在耳后陷中，开口得穴。针入半寸，泻之，灸七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳聋
  • 当前页：聋疠
  • 下一页：喑
<<< 返回本书目录
  1. 聋疠《扁鹊神应针灸玉龙经》
  2. 聋哑《家庭医学百科-医疗康复篇》
  3. 龙棕（图）【中药大全】
  4. 聋哑《自我调养巧治病》
  5. 龙竹草《滇南本草》
  6. 聋哑症（deafmutism）《耳鼻咽喉外科学》
  7. 龙珠子（图）【中药大全】
  8. 笼金汤【方剂大全】
  9. 龙珠丸【方剂大全】
  10. 隆萼当归根【中药大全】
  11. 龙珠散【方剂大全】
  12. 隆吉散【方剂大全】
  13. 龙珠果（图）【中药大全】
  14. 隆突性皮肤纤维肉瘤【疾病大全】
  15. 龙珠根（图）【中药大全】
  16. 癃《洄溪医案》
  17. 龙珠膏【方剂大全】
  18. 癃闭《景岳全书》
  19. 龙珠丹【方剂大全】
  20. 癃闭《凌临灵方》
  21. 龙珠（图）【中药大全】
  22. 癃闭《药症忌宜》
  23. 龙珠《本草纲目》完整版
  24. 癃闭《张聿青医案》
  25. 龙朱散【方剂大全】
  26. 癃闭《针灸学》
  27. 龙州线蕨【中药大全】
  28. 癃闭《证治汇补》
  29. 龙脂丸【方剂大全】
  30. 癃闭《中医内科学》
  1. 聋疠《扁鹊神应针灸玉龙经》
  2. 聋聩《中医词典》
  3. 聋哑《家庭医学百科-医疗康复篇》
  4. 聋《中医词典》
  5. 聋哑《自我调养巧治病》
  6. 龙竹草《滇南本草》
  7. 聋哑症《耳鼻咽喉外科学》
  8. 龙珠《证类本草》
  9. 癃《中医词典》
  10. 龙战于野，其血玄黄《思考中医》
  11. 癃（疒贵）《中医词典》
  12. 龙渊《中医词典》
  13. 癃闭《中医名词词典》
  14. 龙吟草《滇南本草》
  15. 癃闭《景岳全书》
  16. 龙曜脉《丹医秘授古脉法》
  17. 癃闭《气功外气疗法》
  18. 龙眼酸枣仁粥（《食物与治病》）《中医饮食营养学》
  19. 癃闭《中医词典》
  20. 龙眼肉粥《老年百病防治》
  21. 癃闭《凌临灵方》
  22. 龙眼肉解《医学衷中参西录》
  23. 癃闭《医述》
  24. 龙眼肉茶《茶饮保健》
  25. 癃闭《张聿青医案》
  26. 龙眼肉（《开宝本草》）《中医饮食营养学》
  27. 癃闭《证治汇补》
  28. 龙眼肉《本草撮要》
  29. 癃闭《中医内科学》
  30. 龙眼肉《本草害利》
  31. 癃闭《药症忌宜》


喑_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

喑

喑

  • 上一页
  • 目录
  • 相关
  • 下一页

哑门一穴两筋间，专治失音言语难。

此穴莫深惟是浅，刺深反使病难安。

哑门∶在项后入发际五分，直针三分，莫深，深则令人哑。泻之，不补，灸七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：聋疠
  • 当前页：喑
  • 下一页：痰嗽喘急
<<< 返回本书目录
  1. 喑《证治准绳·杂病》
  2. 喑门《张氏医通》
  3. 喑《证治准绳·幼科》
  4. 喑俳《圣济总录》
  5. 喑《证治准绳·女科》
  6. 喑哑门《辨证录》
  7. 喑《证治准绳·类方》
  8. 喑哑声音不清《麻科活人全书》
  9. 喑《张氏医通》
  10. 吟诗样语言【疾病症状】
  11. 喑《杂病广要》
  12. 银《本草纲目》完整版
  13. 喑《医学纲目》
  14. 银《本草易读》
  15. 喑《医述》
  16. 银《本草纲目》图文版
  17. 喑《医碥》
  18. 银白散【方剂大全】
  19. 喑《医碥》
  20. 银白杨叶【中药大全】
  21. 喑《续名医类案》
  22. 银背藤【中药大全】
  23. 喑《续名医类案》
  24. 银边翠【中药大全】
  25. 喑《续名医类案》
  26. 银边吊兰【中药大全】
  27. 喑《续名医类案》
  28. 银扁担【中药大全】
  29. 喑《续名医类案》
  30. 银箔【中药大全】
  1. 喑《扁鹊神应针灸玉龙经》
  2. 喑《中医词典》
  3. 喑《医学纲目》
  4. 殷子严《中医词典》
  5. 喑《医学纲目》
  6. 殷仲周先生筋挛便浊《程杏轩医案》
  7. 喑《续名医类案》
  8. 殷仲堪（?-399年）《中医词典》
  9. 喑《续名医类案》
  10. 殷元《中医词典》
  11. 喑《续名医类案》
  12. 殷孽《名医别录》
  13. 喑《续名医类案》
  14. 殷孽《证类本草》
  15. 喑《续名医类案》
  16. 殷孽《医学入门》
  17. 喑《医述》
  18. 殷孽《新修本草》
  19. 喑《杂病广要》
  20. 殷孽《本草经集注》
  21. 喑《证治准绳·幼科》
  22. 殷孽《千金翼方》
  23. 喑《张氏医通》
  24. 殷孽《神农本草经》
  25. 喑《证治准绳·类方》
  26. 殷门《针灸学》
  27. 喑《证治准绳·女科》
  28. 殷门《中医词典》
  29. 喑《证治准绳·杂病》
  30. 殷门《针灸大成》
  31. 喑《医碥》


痰嗽喘急_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

痰嗽喘急

痰嗽喘急

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽喘急及寒痰，须从列缺用针看。

太渊亦泻肺家疾，此穴仍宜灸更安。

列缺∶在大指直上，叉手中指尽处是穴。针入三分，横针向臂，泻之。

太渊∶在掌后陷中三分。泻之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喑
  • 当前页：痰嗽喘急
  • 下一页：咳嗽腰痛
<<< 返回本书目录
  1. 痰嗽喘急《扁鹊神应针灸玉龙经》
  2. 痰嗽门《傅青主男科》
  3. 痰嗽【方剂主治】
  4. 痰嗽门《奇方类编》
  5. 痰嗽《幼幼新书》
  6. 痰唾稠粘【方剂主治】
  7. 痰嗽《急救良方》
  8. 痰涎《普济方·针灸》
  9. 痰嗽《古今医鉴》
  10. 痰涎《幼科释谜》
  11. 痰实《幼幼新书》
  12. 痰涎《幼幼新书》
  13. 痰湿体质【疾病症状】
  14. 痰涎《杂病广要》
  15. 痰湿痰气《张聿青医案》
  16. 痰涎《证治准绳·幼科》
  17. 痰盛眼症《眼科阐微》
  18. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  19. 痰热咳嗽【中药主治】
  20. 痰涎并多【方剂主治】
  21. 痰热喉辨方《喉科秘诀》
  22. 痰涎不利【方剂主治】
  23. 痰气污血论《女科折衷纂要》
  24. 痰涎血属于脾脏《医学传心录》
  25. 痰气俱安汤【方剂大全】
  26. 痰涎壅塞【方剂主治】
  27. 痰癖《圣济总录》
  28. 痰涎壅盛【方剂主治】
  29. 痰呕证治《三因极一病证方论》
  30. 痰涎壅滞【方剂主治】
  1. 痰嗽喘急《扁鹊神应针灸玉龙经》
  2. 痰嗽《急救良方》
  3. 痰嗽吐血《奇效简便良方》
  4. 痰嗽《时病论》
  5. 痰胎《中医词典》
  6. 痰嗽《明医指掌》
  7. 痰痛《明医指掌》
  8. 痰嗽《古今医鉴》
  9. 痰痛 食积痛《明医指掌》
  10. 痰嗽《幼幼新书》
  11. 痰稀白《中医词典》
  12. 痰嗽《中医词典》
  13. 痰涎《幼幼新书》
  14. 痰嗽《傅青主男科》
  15. 痰涎《杂病广要》
  16. 痰嗽《时病论歌括新编》
  17. 痰涎《证治准绳·幼科》
  18. 痰嗽《时病论歌括新编》
  19. 痰涎《普济方·针灸》
  20. 痰实壅闷《中医词典》
  21. 痰涎《幼科释谜》
  22. 痰实疟候《诸病源候论》
  23. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  24. 痰实肺闭《金匮翼》
  25. 痰涎血《中医词典》
  26. 痰实《证治准绳·幼科》
  27. 痰涎血属于脾脏《医学传心录》
  28. 痰实《幼幼新书》
  29. 痰涎原由症治《幼科释谜》
  30. 痰实《千金翼方》
  31. 痰涎症《中医词典》


咳嗽腰痛_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

咳嗽腰痛

咳嗽腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（附∶黄胆）

忽然咳嗽腰膂痛，身柱由来穴更真。

至阳亦医黄胆病，先泻后补妙通神。

身柱∶在背第三椎骨节。针三分，灸七壮，泻之。

至阳∶在背第七椎骨节尖。针三分，灸七壮，看虚实补泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰嗽喘急
  • 当前页：咳嗽腰痛
  • 下一页：伤风
<<< 返回本书目录
  1. 咳嗽腰痛《扁鹊神应针灸玉龙经》
  2. 咳嗽要论《叶选医衡》
  3. 咳嗽咽干【方剂主治】
  4. 咳嗽有红痰《女科百问》
  5. 咳嗽血《证治准绳·杂病》
  6. 咳嗽有痰【方剂主治】
  7. 咳嗽血《证治准绳·类方》
  8. 咳嗽与咳痰《物理诊断学》
  9. 咳嗽血《本草纲目》完整版
  10. 咳嗽晕厥综合征【疾病大全】
  11. 咳嗽续论《医门法律》
  12. 咳嗽章《医学妙谛》
  13. 咳嗽叙论《三因极一病证方论》
  14. 咳嗽者肺气之不清《医学传心录》
  15. 咳嗽性晕厥【疾病症状】
  16. 咳嗽证《明医指掌》
  17. 咳嗽性哮喘【疾病大全】
  18. 咳嗽证治《妇科心法要诀》
  19. 咳嗽胁痛《冯氏锦囊秘录》
  20. 咳嗽证治《医宗金鉴》
  21. 咳嗽哮喘《幼科释谜》
  22. 咳嗽证治《幼幼集成》
  23. 咳嗽唾粘方《外台秘要》
  24. 咳嗽治法《三因极一病证方论》
  25. 咳嗽唾脓血《圣济总录》
  26. 咳嗽诸方《医学三字经》
  27. 咳嗽吐血【方剂主治】
  28. 咳嗽总括《医宗金鉴》
  29. 咳嗽吐血【中药主治】
  30. 咳嗽总括《医宗金鉴》
  1. 咳嗽腰痛《扁鹊神应针灸玉龙经》
  2. 咳嗽血《医碥》
  3. 咳嗽要诀《华佗神方》
  4. 咳嗽血《证治准绳·杂病》
  5. 咳嗽要论《叶选医衡》
  6. 咳嗽血《证治准绳·类方》
  7. 咳嗽有红痰《女科百问》
  8. 咳嗽续论《医学实在易》
  9. 咳嗽有痰秘方《华佗神方》
  10. 咳嗽续论《医门法律》
  11. 咳嗽有血《奇效简便良方》
  12. 咳嗽叙论《三因极一病证方论》
  13. 咳嗽与咳痰《物理诊断学》
  14. 咳嗽性质辨病《常见病自测》
  15. 咳嗽原由症治《幼科释谜》
  16. 咳嗽胁痛《冯氏锦囊秘录》
  17. 咳嗽章《医学妙谛》
  18. 咳嗽哮喘《幼科释谜》
  19. 咳嗽者肺气之不清《医学传心录》
  20. 咳嗽唾粘方二首《外台秘要》
  21. 咳嗽证《明医指掌》
  22. 咳嗽唾血秘方《华佗神方》
  23. 咳嗽证治《医宗金鉴》
  24. 咳嗽唾脓血《圣济总录》
  25. 咳嗽证治《幼幼集成》
  26. 咳嗽吐血男女可用《奇方类编》
  27. 咳嗽证治《妇科心法要诀》
  28. 咳嗽统论《金匮翼》
  29. 咳嗽诸方《医学三字经》
  30. 咳嗽统论《圣济总录》
  31. 咳嗽总括《医宗金鉴》


伤风_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

伤风

伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

伤风不解咳频频，久不医之劳病终。

咳嗽须针肺俞穴，痰多必用刺丰隆。

肺俞∶在第三椎下，两旁各一寸半宛宛中。灸三壮。

丰隆∶在足腕解溪上八寸。直针二分半，看虚实补泻，灸二七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽腰痛
  • 当前页：伤风
  • 下一页：咳嗽鼻流清涕
<<< 返回本书目录
  1. 伤风《证治汇补》
  2. 伤风【方剂主治】
  3. 伤风《张氏医通》
  4. 伤风（儿科）《冯氏锦囊秘录》
  5. 伤风《幼幼新书》
  6. 伤风表证《伤寒直格》
  7. 伤风《医宗金鉴》
  8. 伤风病脉证并治《伤寒杂病论》
  9. 伤风《医学传灯》
  10. 伤风腹胀《小儿药证直诀》
  11. 伤风《医述》
  12. 伤风感冒【中药主治】
  13. 伤风《医碥》
  14. 伤风根原《四圣心源》
  15. 伤风《续名医类案》
  16. 伤风寒《秘传证治要诀及类方》
  17. 伤风《续名医类案》
  18. 伤风寒《医碥》
  19. 伤风《小儿药证直诀》
  20. 伤风汗多阳虚证《余无言医案》
  21. 伤风《万氏秘传片玉心书》
  22. 伤风后发搐《小儿药证直诀》
  23. 伤风《伤寒标本心法类萃》
  24. 伤风兼脏《小儿药证直诀》
  25. 伤风《仁斋直指方论（附补遗）》
  26. 伤风见寒伤寒见风《伤寒六书》
  27. 伤风《脉症治方》
  28. 伤风见寒伤寒见风脉证《伤寒六书》
  29. 伤风《景岳全书》
  30. 伤风见寒-伤寒门（下）《古今医统大全》
  1. 伤风《扁鹊神应针灸玉龙经》
  2. 伤风《伤寒标本心法类萃》
  3. 伤风《医学传灯》
  4. 伤风《中医词典》
  5. 伤风《医宗金鉴》
  6. 伤风《傅青主男科》
  7. 伤风《幼幼新书》
  8. 伤风《时病论歌括新编》
  9. 伤风《续名医类案》
  10. 伤风《景岳全书》
  11. 伤风《续名医类案》
  12. 伤风《中医名词词典》
  13. 伤风《医述》
  14. 伤风《时病论歌括新编》
  15. 伤风《医述》
  16. 伤肺溲血《华佗神方》
  17. 伤风《医述》
  18. 伤肺疬《中医词典》
  19. 伤风《张氏医通》
  20. 伤耳成疮《奇效简便良方》
  21. 伤风《医碥》
  22. 伤耳《伤科补要》
  23. 伤风《顾松园医镜》
  24. 伤堕致损吐唾出血《圣济总录》
  25. 伤风《古今医案按》
  26. 伤堕《中医词典》
  27. 伤风《证治汇补》
  28. 伤蛋《中医词典》
  29. 伤风《明医指掌》
  30. 伤产《竹林女科证治》
  31. 伤风《医学摘粹》


咳嗽鼻流清涕_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

咳嗽鼻流清涕

咳嗽鼻流清涕

  • 上一页
  • 目录
  • 相关
  • 下一页

腠理不密咳嗽频，鼻流清涕气昏沉。

喷嚏须针风门穴，咳嗽还当艾火深。

风门∶在第二椎下，两旁各一寸半陷中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风
  • 当前页：咳嗽鼻流清涕
  • 下一页：喘
<<< 返回本书目录
  1. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  2. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  3. 咳嗽伴胸痛【疾病症状】
  4. 咳嗽病诸候《巢氏病源补养宣导法》
  5. 咳嗽伴哮鸣音【疾病症状】
  6. 咳嗽病诸候（凡十五论）《诸病源候论》
  7. 咳嗽伴体重减轻【疾病症状】
  8. 咳嗽不已【方剂主治】
  9. 咳嗽伴呼吸困难【疾病症状】
  10. 咳嗽不止《孙真人海上方》
  11. 咳嗽伴杵状指【疾病症状】
  12. 咳嗽不止【方剂主治】
  13. 咳嗽案《丁甘仁医案》
  14. 咳嗽部《本草易读》
  15. 咳嗽3个月《名师垂教》
  16. 咳嗽草【中药大全】
  17. 咳嗽、咳痰《百病自测》
  18. 咳嗽喘促【方剂主治】
  19. 咳嗽（余见咳逆）《针灸资生经》
  20. 咳嗽喘各色证治《育婴家秘》
  21. 咳嗽（附：哮喘痰症）《文堂集验方》
  22. 咳嗽喘急【方剂主治】
  23. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  24. 咳嗽喘满【方剂主治】
  25. 咳嗽【方剂主治】
  26. 咳嗽短气方《外台秘要》
  27. 咳嗽【中药主治】
  28. 咳嗽多痰【方剂主治】
  29. 咳嗽【疾病症状】
  30. 咳嗽反射【疾病症状】
  1. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  2. 咳嗽伴随症状辨病《常见病自测》
  3. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  4. 咳嗽3个月《名师垂教》
  5. 咳嗽不已《医法圆通》
  6. 咳嗽、咳痰《百病自测》
  7. 咳嗽不止《孙真人海上方》
  8. 咳嗽（余见咳逆）《针灸资生经》
  9. 咳嗽部《本草易读》
  10. 咳嗽（哮喘痰症）《文堂集验方》
  11. 咳嗽出现的时间与节律《常见病自测》
  12. 咳嗽（肺火清则咳止矣）《经验麻科》
  13. 咳嗽喘各色证治《育婴家秘》
  14. 咳嗽 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  15. 咳嗽的辨别《中医之钥》
  16. 咳嗽《伤寒括要》
  17. 咳嗽的音色辨病《常见病自测》
  18. 咳嗽《灸法秘传》
  19. 咳嗽短气方七首《外台秘要》
  20. 咳嗽《针灸聚英》
  21. 咳嗽短气候《诸病源候论》
  22. 咳嗽《陈氏幼科秘诀》
  23. 咳嗽多痰《奇效简便良方》
  24. 咳嗽《女科证治准绳》
  25. 咳嗽方三首《外台秘要》
  26. 咳嗽《女科证治准绳》
  27. 咳嗽概说《儿科要略》
  28. 咳嗽《女科证治准绳》
  29. 咳嗽歌《奇方类编》
  30. 咳嗽《何澹安医案》
  31. 咳嗽歌《伤寒百证歌》


喘_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

哮喘一症最难当，夜间无睡气惶惶。

天突寻得真穴在，膻中一灸便安康。

天突∶在结喉陷中。针可斜下半寸，灸七壮，泻之。

膻中∶在两乳中间。可泻，灸七壮，禁针。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽鼻流清涕
  • 当前页：喘
  • 下一页：气喘
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《扁鹊神应针灸玉龙经》
  2. 喘《杂病治例》
  3. 喘《重订灵兰要览》
  4. 喘《产鉴》
  5. 喘《医学传灯》
  6. 喘《中医词典》
  7. 喘《医学纲目》
  8. 喘《医理真传》
  9. 喘《医学纲目》
  10. 喘《育婴家秘》
  11. 喘《医学纲目》
  12. 船虹《名医别录》
  13. 喘《医宗金鉴》
  14. 船虹《证类本草》
  15. 喘《续名医类案》
  16. 船虹《新修本草》
  17. 喘《续名医类案》
  18. 船虹《千金翼方》
  19. 喘《续名医类案》
  20. 船底苔《得配本草》
  21. 喘《医学入门》
  22. 船底苔《证类本草》
  23. 喘《医述》
  24. 船底苔《食疗本草》
  25. 喘《医述》
  26. 船舡《本草经集注》
  27. 喘《医述》
  28. 传足经不传手经《医述》
  29. 喘《杂病广要》
  30. 传中《中医词典》
  31. 喘《证治准绳·幼科》


气喘_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

气喘

气喘

  • 上一页
  • 目录
  • 相关
  • 下一页

气喘吁吁不得眠，何当日夜苦相煎。

若取璇玑真个妙，更针气海保安然。

璇玑∶在天突下一寸。直针入三分，泻之，灸七壮。

气海∶在脐下一寸五分宛宛中。刺入三分，灸七壮，看病补泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：气喘
  • 下一页：哮喘痰嗽
<<< 返回本书目录
  1. 气喘【疾病症状】
  2. 气喘【中药主治】
  3. 气喘《医学三字经》
  4. 气喘【方剂主治】
  5. 气喘《古今医鉴》
  6. 气喘方《医学三字经》
  7. 气喘《古今医案按》
  8. 气喘咳嗽【方剂主治】
  9. 气喘《扁鹊神应针灸玉龙经》
  10. 气喘论《妇科秘书》
  11. 气冲穴【胸部腹部穴位】
  12. 气喘论《胎产心法》
  13. 气冲《古今医案按》
  14. 气喘证治《妇科心法要诀》
  15. 气部《本草易读》
  16. 气喘证治《医宗金鉴》
  17. 气不足【方剂主治】
  18. 气促发喘鼻扇胸高《麻科活人全书》
  19. 气不宣通【方剂主治】
  20. 气单胞菌肺炎【疾病大全】
  21. 气不升降【方剂主治】
  22. 气道变窄【疾病症状】
  23. 气不摄血【疾病症状】
  24. 气道高反应性【疾病症状】
  25. 气不和《小儿药证直诀》
  26. 气道和食管之间的瘘管【疾病症状】
  27. 气病诸候（凡二十五论）《诸病源候论》
  28. 气道护理《基础护理学》
  29. 气病诸候《巢氏病源补养宣导法》
  30. 气道陷闭【疾病症状】
  1. 气喘《扁鹊神应针灸玉龙经》
  2. 气喘《麻疹备要方论》
  3. 气喘《古今医鉴》
  4. 气喘《中医词典》
  5. 气喘《古今医案按》
  6. 气喘《傅青主男科》
  7. 气喘《明医指掌》
  8. 气出不散《古今医统大全》
  9. 气喘《奇效简便良方》
  10. 气冲心痛咽疼消渴呕吐泄利便血便脓腹痛腰痛厥逆发热疳疮痈脓《四圣悬枢》
  11. 气喘《中医内科学》
  12. 气冲（一名气街）《针灸大成》
  13. 气喘《医学三字经》
  14. 气冲《针灸学》
  15. 气喘唇青《医法圆通》
  16. 气冲《古今医案按》
  17. 气喘方《医学三字经》
  18. 气冲《中医词典》
  19. 气喘论《胎产心法》
  20. 气冲《气功外气疗法》
  21. 气喘论《妇科秘书》
  22. 气池《中医词典》
  23. 气喘脉劲《医法圆通》
  24. 气部《本草易读》
  25. 气喘秘方《华佗神方》
  26. 气不足《中医词典》
  27. 气喘上逆秘方《华佗神方》
  28. 气不和《小儿药证直诀》
  29. 气喘证治《医宗金鉴》
  30. 气病章《医学妙谛》
  31. 气喘证治《妇科心法要诀》


哮喘痰嗽_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

哮喘痰嗽

哮喘痰嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

哮喘咳嗽痰饮多，才下金针疾便和。

俞府乳根一般刺，气喘风痰渐渐磨。

俞府∶在巨骨下，璇玑旁二寸陷中。针三分，灸三壮，看虚实补泻。

乳根∶在乳下一寸六分陷中，仰而取之。针一分。灸五壮至七壮，看病补泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气喘
  • 当前页：哮喘痰嗽
  • 下一页：口气
<<< 返回本书目录
  1. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  2. 哮喘丸《外科传薪集》
  3. 哮喘神效丸《外科传薪集》
  4. 哮喘性肺嗜酸粒细胞浸润症【疾病大全】
  5. 哮喘门《医方考》
  6. 哮喘证治《幼幼集成》
  7. 哮喘门《万氏秘传片玉心书》
  8. 哮吼《古今医鉴》
  9. 哮喘及长期咳嗽《人体使用手册》
  10. 哮吼《寿世保元》
  11. 哮喘持续状态【疾病大全】
  12. 哮吼《万病回春》
  13. 哮喘【方剂主治】
  14. 哮吼灵秘丹【方剂大全】
  15. 哮喘【中药主治】
  16. 哮吼丸【方剂大全】
  17. 哮喘【疾病大全】
  18. 哮积丹【方剂大全】
  19. 哮喘《中医儿科学》
  20. 哮鸣音【疾病症状】
  21. 哮喘《针灸学》
  22. 哮证《回春录》
  23. 哮喘《医学正传》
  24. 哮症《时方妙用》
  25. 哮喘《叶天士医案精华》
  26. 哮症《医学从众录》
  27. 哮喘《小儿常见病单验方》
  28. 哮症《医学实在易》
  29. 哮喘《秘传证治要诀及类方》
  30. 哮症论治《类证治裁》
  1. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  2. 哮喘神效丸《外科传薪集》
  3. 哮喘丸《外科传薪集》
  4. 哮喘秘方《华佗神方》
  5. 哮喘原由症治《幼科释谜》
  6. 哮喘门《万氏秘传片玉心书》
  7. 哮喘证治《幼幼集成》
  8. 哮喘门《医方考》
  9. 哮吼《中医词典》
  10. 哮喘简便方《幼幼集成》
  11. 哮吼《寿世保元》
  12. 哮喘《针灸学》
  13. 哮吼《古今医鉴》
  14. 哮喘《叶天士医案精华》
  15. 哮吼《万病回春》
  16. 哮喘《中医儿科学》
  17. 哮吼《奇效简便良方》
  18. 哮喘《脉因证治》
  19. 哮脉案《类证治裁》
  20. 哮喘《秘传证治要诀及类方》
  21. 哮证《中医词典》
  22. 哮喘《奇效简便良方》
  23. 哮证《医学摘粹》
  24. 哮喘《友渔斋医话》
  25. 哮证《医学摘粹》
  26. 哮喘《丹溪心法》
  27. 哮证《回春录》
  28. 哮喘《明医指掌》
  29. 哮症《中医名词词典》
  30. 哮喘《医学正传》
  31. 哮症《医学实在易》


口气_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

口气

口气

  • 上一页
  • 目录
  • 相关
  • 下一页

口气由来最可憎，只因用意苦劳神。

太陵穴共人中泻，心脏清凉口气清。

太陵∶在掌后横纹中。针三分，泻之。

人中∶在鼻下三分陷中。针三分，直针向上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哮喘痰嗽
  • 当前页：口气
  • 下一页：气满
<<< 返回本书目录
  1. 口气《卫生易简方》
  2. 口气臭《麻科活人全书》
  3. 口气《扁鹊神应针灸玉龙经》
  4. 口腔《常见病自测》
  5. 口喷秽气《医宗金鉴》
  6. 口腔《组织学与胚胎学》
  7. 口喷秽气《痘疹心法要诀》
  8. 口腔癌《家庭医学百科-医疗康复篇》
  9. 口内生疮【方剂主治】
  10. 口腔癌《临床激光治疗学》
  11. 口内肉球门主论《疡医大全》
  12. 口腔癌【疾病大全】
  13. 口目《针灸素难要旨》
  14. 口腔癌、喉癌、食道癌《中医之钥》
  15. 口蘑蒸鸡《保健药膳》
  16. 口腔癌和其他肿瘤《默克家庭诊疗手册》
  17. 口蘑烧茭白《保健药膳》
  18. 口腔癌皮肤转移【疾病大全】
  19. 口蘑【中药大全】
  20. 口腔白斑病【疾病大全】
  21. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  22. 口腔保健《中医养生学》
  23. 口糜散【方剂大全】
  24. 口腔扁平苔藓【疾病大全】
  25. 口糜门主论《疡医大全》
  26. 口腔菜花状乳头瘤病【疾病大全】
  27. 口糜【方剂主治】
  28. 口腔唇系带【疾病症状】
  29. 口糜【疾病大全】
  30. 口腔单纯性疱疹【疾病大全】
  1. 口气《扁鹊神应针灸玉龙经》
  2. 口气《中医词典》
  3. 口气《卫生易简方》
  4. 口气《中医词典》
  5. 口气臭《麻科活人全书》
  6. 口破《中医词典》
  7. 口腔《常见病自测》
  8. 口破《中医词典》
  9. 口腔《人体解剖学》
  10. 口喷秽气《痘疹心法要诀》
  11. 口腔《组织学与胚胎学》
  12. 口喷秽气《医宗金鉴》
  13. 口腔《口腔科学》
  14. 口内上生疮《奇效简便良方》
  15. 口腔、咽部和食管《默克家庭诊疗手册》
  16. 口内肉球门主论《疡医大全》
  17. 口腔癌《临床激光治疗学》
  18. 口内肉球门主方《疡医大全》
  19. 口腔癌《家庭医学百科-医疗康复篇》
  20. 口内肉球《奇方类编》
  21. 口腔癌、喉癌、食道癌《中医之钥》
  22. 口内肉球《奇效简便良方》
  23. 口腔癌和其他肿瘤《默克家庭诊疗手册》
  24. 口内肉球《古今医统大全》
  25. 口腔保健《中医养生学》
  26. 口内肉球《中医词典》
  27. 口腔辨病《常见病自测》
  28. 口内肉球《中医词典》
  29. 口腔常见疾病的预防《口腔科学》
  30. 口目蜗斜《奇效简便良方》
  31. 口腔各壁《人体解剖学》


气满_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

气满

气满

  • 上一页
  • 目录
  • 相关
  • 下一页

小腹胀满气攻心，内庭二穴刺须真。

两足有水临泣泻，无水之时不用针。

内庭∶在足两趾歧骨间。直刺三分，可泻补，灸二七壮。

临泣∶在侠溪上三趾四趾间。针三分，禁灸。可以出一身之水，泻用香油抹孔穴则针孔

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口气
  • 当前页：气满
  • 下一页：气
<<< 返回本书目录
  1. 气满《扁鹊神应针灸玉龙经》
  2. 气满胸急方《外台秘要》
  3. 气轮枯落《目经大成》
  4. 气门《寿世青编》
  5. 气乱于肠胃发霍乱吐下《针灸甲乙经》
  6. 气门《养生导引法》
  7. 气瘤赘《外科启玄》
  8. 气门《养生导引秘籍》
  9. 气瘤【疾病大全】
  10. 气门《医方考》
  11. 气瘤《中医外科学》
  12. 气门《张氏医通》
  13. 气淋汤【方剂大全】
  14. 气门方（计方二条）《脉症治方》
  15. 气淋汤《医学衷中参西录》
  16. 气秘【疾病大全】
  17. 气淋方《外台秘要》
  18. 气能生血血能藏气《读医随笔》
  19. 气淋【方剂主治】
  20. 气逆《伤寒六书》
  21. 气淋《幼幼新书》
  22. 气逆《伤寒六书》
  23. 气淋《圣济总录》
  24. 气逆《幼幼新书》
  25. 气痢【疾病大全】
  26. 气逆【方剂主治】
  27. 气痢《圣济总录》
  28. 气逆满《黄帝内经太素》
  29. 气劳《圣济总录》
  30. 气逆呕吐【方剂主治】
  1. 气满《扁鹊神应针灸玉龙经》
  2. 气瘰《中医名词词典》
  3. 气满胸急方八首《外台秘要》
  4. 气轮枯落《目经大成》
  5. 气门《中医词典》
  6. 气轮枯落《中医词典》
  7. 气门《张氏医通》
  8. 气轮《中医词典》
  9. 气门《医方考》
  10. 气乱于肠胃发霍乱吐下《针灸甲乙经》
  11. 气门《养生导引秘籍》
  12. 气乱《中医词典》
  13. 气门《养生导引法》
  14. 气漏《中医词典》
  15. 气门《寿世青编》
  16. 气癃《中医词典》
  17. 气门方（计方二条）《脉症治方》
  18. 气瘤赘《外科启玄》
  19. 气秘《中医词典》
  20. 气瘤秘方《华佗神方》
  21. 气秘便结《症因脉治》
  22. 气瘤《中医外科学》
  23. 气纳三焦《中医词典》
  24. 气瘤《中医词典》
  25. 气脑及脑室造影正常表现《放射诊断学》
  26. 气瘤《中医名词词典》
  27. 气能生血血能藏气《读医随笔》
  28. 气淋汤《医学衷中参西录》
  29. 气逆《中医名词词典》
  30. 气淋秘方《华佗神方》
  31. 气逆《中医词典》


气_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

气

气

  • 上一页
  • 目录
  • 相关
  • 下一页

（附∶心闷、手生疮）

劳宫穴在掌中心，满手生疮不可禁。

心闷之疾大陵泻，气攻胸腹一般针。

劳宫∶在掌心，屈无名指，尽处是穴。针三分，灸七壮。太陵见前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气满
  • 当前页：气
  • 下一页：肩肿痛
<<< 返回本书目录
  1. 气《中医基础理论》
  2. 气、痞满《顾松园医镜》
  3. 气《证治准绳·类方》
  4. 气、血两字作一卦解《医理真传》
  5. 气《张氏医通》
  6. 气闭《陈氏幼科秘诀》
  7. 气《幼幼新书》
  8. 气痹精少皆能生寒《医学读书记》
  9. 气《医碥》
  10. 气病《全生指迷方》
  11. 气《医碥》
  12. 气病论《银海指南》
  13. 气《食鉴本草》
  14. 气病章《医学妙谛》
  15. 气《扁鹊神应针灸玉龙经》
  16. 气病诸候《巢氏病源补养宣导法》
  17. 气《本草求真》
  18. 气病诸候（凡二十五论）《诸病源候论》
  19. 起主客定位指掌歌《运气要诀》
  20. 气不和《小儿药证直诀》
  21. 起主客定位指掌歌《医宗金鉴》
  22. 气不摄血【疾病症状】
  23. 起枕散【方剂大全】
  24. 气不升降【方剂主治】
  25. 起胀诸论《冯氏锦囊秘录》
  26. 气不宣通【方剂主治】
  27. 起胀证治《医宗金鉴》
  28. 气不足【方剂主治】
  29. 起胀证治《痘疹心法要诀》
  30. 气部《本草易读》
  1. 气《扁鹊神应针灸玉龙经》
  2. 气《食鉴本草》
  3. 气《寿世传真》
  4. 气《中医词典》
  5. 气《幼幼新书》
  6. 气《中医名词词典》
  7. 气《中医基础理论》
  8. 起坐生花《中医词典》
  9. 气《张氏医通》
  10. 起左汤《仁术便览》
  11. 气《证治准绳·类方》
  12. 起卒死《中藏经》
  13. 气《医碥》
  14. 起主客定位指掌歌《运气要诀》
  15. 气《医碥》
  16. 起主客定位指掌歌《医宗金鉴》
  17. 气《本草求真》
  18. 起蒸中央汤《中藏经》
  19. 气《儒门事亲》
  20. 起胀诸论《冯氏锦囊秘录》
  21. 气（疒颓）《中医词典》
  22. 起胀治法《寿世保元》
  23. 气、痞满《顾松园医镜》
  24. 起胀证治歌括《冯氏锦囊秘录》
  25. 气、血厥《明医指掌》
  26. 起胀证治《痘疹心法要诀》
  27. 气、血两字作一卦解《医理真传》
  28. 起胀证治《医宗金鉴》
  29. 气奔《中医词典》
  30. 起胀险证《痘疹心法要诀》
  31. 气奔《外科证治全书》


肩肿痛_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

肩肿痛

肩肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

肩端红肿痛难当，寒湿相搏气血狂。

肩 穴中针一遍，顿然神效保安康。

肩 ∶在肩端上，举手陷中。针二寸半。若手臂红肿疼痛，泻之；寒湿麻木，补之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气
  • 当前页：肩肿痛
  • 下一页：肘挛筋痛
<<< 返回本书目录
  1. 肩肿痛《扁鹊神应针灸玉龙经》
  2. 肩周区弥散的钝痛及放射痛【疾病症状】
  3. 肩中俞穴【人体背部穴位】
  4. 肩周酸痛不适【疾病症状】
  5. 肩中疽、干疽、过肩疽《医宗金鉴》
  6. 肩周炎《自我调养巧治病》
  7. 肩贞穴【上肢外侧穴位】
  8. 肩周炎《自我调养巧治病》
  9. 肩贞穴【人体背部穴位】
  10. 肩周炎【疾病大全】
  11. 肩髃穴【上肢外侧穴位】
  12. 监护《基础护理学》
  13. 肩痈门主论《疡医大全》
  14. 兼补煮散【方剂大全】
  15. 肩痈《续名医类案》
  16. 兼攻汤【方剂大全】
  17. 肩痈《推求师意》
  18. 兼金散【方剂大全】
  19. 肩袖损伤【疾病大全】
  20. 兼金丸【方剂大全】
  21. 肩袖间隙分裂【疾病大全】
  22. 兼略《张氏医通》
  23. 肩外俞穴【人体背部穴位】
  24. 兼朴厚朴汤【方剂大全】
  25. 肩痛【疾病症状】
  26. 兼气散【方剂大全】
  27. 肩痛《也是山人医案》
  28. 兼气汤【方剂大全】
  29. 肩锁关节脱位【疾病大全】
  30. 兼痧伤寒不同辨《痧胀玉衡》
  1. 肩肿痛《扁鹊神应针灸玉龙经》
  2. 肩中俞《针灸学》
  3. 肩周炎《自我调养巧治病》
  4. 肩中俞《中医词典》
  5. 肩周炎《自我调养巧治病》
  6. 肩中俞《针灸大成》
  7. 肩柱《中医词典》
  8. 肩中疽、干疽、过肩疽《外科心法要诀》
  9. 肩柱骨《中医词典》
  10. 肩中疽、干疽、过肩疽《医宗金鉴》
  11. 艰巨性《预防医学》
  12. 肩中疽《中医词典》
  13. 监仓之官《中医词典》
  14. 肩贞《针灸学》
  15. 监督《传染病》
  16. 肩贞《中医词典》
  17. 监护《基础护理学》
  18. 肩贞《针灸大成》
  19. 兼《周慎斋遗书》
  20. 肩髃（一名中肩井，一名偏肩）《针灸大成》
  21. 兼并引物（DegeneratePrimer）PCR《实用免疫细胞与核酸》
  22. 肩髃《针灸学》
  23. 兼方《中医名词词典》
  24. 肩髃《中医词典》
  25. 兼方《中医词典》
  26. 肩俞《中医词典》
  27. 兼金散《三因极一病证方论》
  28. 肩痈门主论《疡医大全》
  29. 兼金丸《三因极一病证方论》
  30. 肩痈《续名医类案》
  31. 兼论杂证病因《灵素节注类编》


肘挛筋痛_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

肘挛筋痛

肘挛筋痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（二首）

两手拘挛筋骨痛，举动艰难疾可增。

若是曲池针泻动，更医尺泽便堪行。

曲池∶在肘后外辅。

尺泽∶在肘中大筋外陷中。用手如弓，方可下针。先补后泻，针半寸，禁灸。

筋急不和难举动，穴法从来尺泽真。

若遇头面诸般疾，一针合谷妙通神。

尺泽、合谷∶见前文。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩肿痛
  • 当前页：肘挛筋痛
  • 下一页：臂痛
<<< 返回本书目录
  1. 肘挛筋痛《扁鹊神应针灸玉龙经》
  2. 肘内翻畸形【疾病大全】
  3. 肘髎穴【上肢外侧穴位】
  4. 肘痛《普济方·针灸》
  5. 肘后偶钞下卷《友渔斋医话》
  6. 肘痛【疾病症状】
  7. 肘后偶钞上卷《友渔斋医话》
  8. 肘痛（肘挛 不仁）《针灸资生经》
  9. 肘后歌（聚英）《针灸大成》
  10. 肘外侧夜间痛【疾病症状】
  11. 肘后歌《针灸聚英》
  12. 肘外侧肿痛及功能障碍【疾病症状】
  13. 肘后歌《古今医统大全》
  14. 肘外翻【疾病大全】
  15. 肘后方《外台秘要》
  16. 肘外翻畸形【疾病大全】
  17. 肘后毒门主论《疡医大全》
  18. 肘痈《医宗金鉴》
  19. 肘管综合征【疾病大全】
  20. 肘痈门主论《疡医大全》
  21. 肘管综合征【疾病症状】
  22. 咒法《厘正按摩要术》
  23. 肘管综合征《家庭医学百科-医疗康复篇》
  24. 咒禁产运《千金翼方》
  25. 肘关节脱位【疾病大全】
  26. 咒童子令说鬼姓字《千金翼方》
  27. 肘关节脱位【疾病症状】
  28. 昼盲【疾病症状】
  29. 肘关节脱位《百病自测》
  30. 昼夜不止【方剂主治】
  1. 肘挛筋痛《扁鹊神应针灸玉龙经》
  2. 肘挛《中医词典》
  3. 肘前《中医词典》
  4. 肘髎《针灸学》
  5. 肘热《中医词典》
  6. 肘髎《中医词典》
  7. 肘所《中医词典》
  8. 肘髎《针灸大成》
  9. 肘痛《普济方·针灸》
  10. 肘疽候《诸病源候论》
  11. 肘痛（肘挛 不仁）《针灸资生经》
  12. 肘尖向上突出《中医词典》
  13. 肘网《中医词典》
  14. 肘尖《针灸学》
  15. 肘窝《人体解剖学》
  16. 肘尖《中医词典》
  17. 肘痈《中医词典》
  18. 肘后痈《中医词典》
  19. 肘痈《医宗金鉴》
  20. 肘后偶钞上卷《友渔斋医话》
  21. 肘痈《外科心法要诀》
  22. 肘后滑囊血肿《中医伤科按摩学》
  23. 肘痈（俗名病藕节。）《证治准绳·疡医》
  24. 肘后歌（聚英）《针灸大成》
  25. 肘痈门主论《疡医大全》
  26. 肘后歌《针灸聚英》
  27. 肘中《中医词典》
  28. 肘后歌《古今医统大全》
  29. 肘椎《中医词典》
  30. 肘后歌《中医词典》
  31. 咒病《中医词典》


臂痛_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

臂痛

臂痛

  • 上一页
  • 目录
  • 相关
  • 下一页

两胛疼痛气攻胸，肩井二穴最有功。

此穴由来真气聚，泻多补少应针中。

肩井∶在肩端上，缺盆尽处。直针寸半停针。此穴五脏真气聚，不宜补，不宜久停针。

气虚人多晕乱，急泻之三里。应支沟穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肘挛筋痛
  • 当前页：臂痛
  • 下一页：肩背痛
<<< 返回本书目录
  1. 臂痛《周慎斋遗书》
  2. 臂痛【方剂主治】
  3. 臂痛《证治准绳·杂病》
  4. 臂痛（臂无力）《针灸资生经》
  5. 臂痛《证治准绳·女科》
  6. 臂痛（手痛、手气）《张氏医通》
  7. 臂痛《证治准绳·类方》
  8. 臂痛手痛门《张氏医通》
  9. 臂痛《杂病广要》
  10. 臂腕痛《扁鹊神应针灸玉龙经》
  11. 臂痛《医学集成》
  12. 臂细《杂病广要》
  13. 臂痛《医碥》
  14. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  15. 臂痛《医碥》
  16. 臂形草【中药大全】
  17. 臂痛《也是山人医案》
  18. 臂痈《保婴撮要》
  19. 臂痛《万病回春》
  20. 臂痈《外科理例》
  21. 臂痛《寿世保元》
  22. 臂痈《续名医类案》
  23. 臂痛《普济方·针灸》
  24. 臂痈（附疽）《医宗金鉴》
  25. 臂痛《女科证治准绳》
  26. 臂痈论《青囊秘诀》
  27. 臂痛《秘传证治要诀及类方》
  28. 臂痈门《辨证录》
  29. 臂痛《金针秘传》
  30. 臂痈门主论《疡医大全》
  1. 臂痛《扁鹊神应针灸玉龙经》
  2. 臂痛《中医词典》
  3. 臂痛《杂病广要》
  4. 臂痛《医学集成》
  5. 臂痛《证治准绳·类方》
  6. 臂泰阴脉《中医词典》
  7. 臂痛《证治准绳·女科》
  8. 臂泰阳脉《中医词典》
  9. 臂痛《证治准绳·杂病》
  10. 臂太阴《中医词典》
  11. 臂痛《寿世保元》
  12. 臂石子头《中医词典》
  13. 臂痛《普济方·针灸》
  14. 臂少阴脉《中医词典》
  15. 臂痛《医碥》
  16. 臂少阳脉《中医词典》
  17. 臂痛《医碥》
  18. 臂上五穴疗病诀《小儿推拿广意》
  19. 臂痛《古今医鉴》
  20. 臂上皮神经区损伤综合征《中医伤科按摩学》
  21. 臂痛《万病回春》
  22. 臂臑《针灸学》
  23. 臂痛《金匮翼》
  24. 臂臑《中医词典》
  25. 臂痛《周慎斋遗书》
  26. 臂臑《针灸大成》
  27. 臂痛《丹溪治法心要》
  28. 臂热《中医词典》
  29. 臂痛《金针秘传》
  30. 臂前群肌《人体解剖学》
  31. 臂痛《金针秘传》


肩背痛_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

肩背痛

肩背痛

  • 上一页
  • 目录
  • 相关
  • 下一页

肩臂风连背亦痛，用针胛缝妙通灵。

五枢本治腰疼病，入穴分明疾顿轻。

五枢∶在臂部肩端骨下直缝尖。针入二寸半，灸二七壮，看虚实补泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂痛
  • 当前页：肩背痛
  • 下一页：虚
<<< 返回本书目录
  1. 肩背痛【疾病症状】
  2. 肩背痛（附腰髀痛）《脉因证治》
  3. 肩背痛《证治准绳·杂病》
  4. 肩背痛论《症因脉治》
  5. 肩背痛《证治准绳·类方》
  6. 肩背痛门《张氏医通》
  7. 肩背痛《张氏医通》
  8. 肩背总括《医宗金鉴》
  9. 肩背痛《杂病广要》
  10. 肩背总括《杂病心法要诀》
  11. 肩背痛《医学集成》
  12. 肩痹痛《普济方·针灸》
  13. 肩背痛《医学纲目》
  14. 肩痹痛（不仁不举）《针灸资生经》
  15. 肩背痛《寿世保元》
  16. 肩臂背痛《临证指南医案》
  17. 肩背痛《仁术便览》
  18. 肩臂背痛《张聿青医案》
  19. 肩背痛《秘传证治要诀及类方》
  20. 肩臂痛《杂病治例》
  21. 肩背痛《金针秘传》
  22. 肩臂外侧的感觉障碍和功能受限 【疾病症状】
  23. 肩背痛《古今医统大全》
  24. 肩膊部（左右凡二十六穴）《金针秘传》
  25. 肩背痛《丹溪手镜》
  26. 肩膊部左右二十六穴《针灸资生经》
  27. 肩背痛《扁鹊神应针灸玉龙经》
  28. 肩部《外科大成》
  29. 肩背酸痛（肩膊 肩臂 余见背痛）《针灸资生经》
  30. 肩部《外科心法要诀》
  1. 肩背痛《扁鹊神应针灸玉龙经》
  2. 肩背痛《中医词典》
  3. 肩背痛《医学纲目》
  4. 肩背痛《医学集成》
  5. 肩背痛《杂病广要》
  6. 肩背酸痛（肩膊 肩臂 余见背痛）《针灸资生经》
  7. 肩背痛《张氏医通》
  8. 肩背酸痛《普济方·针灸》
  9. 肩背痛《证治准绳·类方》
  10. 肩背手臂痛论治《类证治裁》
  11. 肩背痛《证治准绳·杂病》
  12. 肩背筋骨痛《奇方类编》
  13. 肩背痛《寿世保元》
  14. 肩背及腰节痛《痰火点雪》
  15. 肩背痛《丹溪手镜》
  16. 肩背病《备急千金要方》
  17. 肩背痛《金针秘传》
  18. 肩背臂痛《医述》
  19. 肩背痛《秘传证治要诀及类方》
  20. 肩背臂膊痛《医学心悟》
  21. 肩背痛（附腰髀痛）《脉因证治》
  22. 肩《中医词典》
  23. 肩背痛论《症因脉治》
  24. 间质性膀胱炎《默克家庭诊疗手册》
  25. 肩背痛门《张氏医通》
  26. 间者并行，甚者独行《中医名词词典》
  27. 肩背总括《医宗金鉴》
  28. 间者并行《中医词典》
  29. 肩背总括《杂病心法要诀》
  30. 间脏《中医词典》
  31. 肩痹痛《普济方·针灸》


虚_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

虚

虚

  • 上一页
  • 目录
  • 相关
  • 下一页

虚羸有穴是膏肓，此法从来要度量。

禁穴不针宜灼艾，灸之千壮亦无妨。

膏肓∶在背骨四椎下，微约五椎上，微少四肋之间是穴，各三寸。用竹杖、两手撑开，陷

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩背痛
  • 当前页：虚
  • 下一页：虚弱夜起
<<< 返回本书目录
  1. 虚《食鉴本草》
  2. 虚（阴）《濒湖脉学》
  3. 虚《脉确》
  4. 虚病痰病有似邪祟论《格致余论》
  5. 虚《扁鹊神应针灸玉龙经》
  6. 虚喘《景景医话》
  7. 须叶藤叶【中药大全】
  8. 虚喘【中药主治】
  9. 须叶藤【中药大全】
  10. 虚喘治验《一得集》
  11. 须癣【疾病大全】
  12. 虚乏《千金翼方》
  13. 须癣《家庭医学百科-医疗康复篇》
  14. 虚烦《备急千金要方》
  15. 须识扶阳《扁鹊心书》
  16. 虚烦《扁鹊神应针灸玉龙经》
  17. 须花参【中药大全】
  18. 虚烦《丹溪手镜》
  19. 须发早白【方剂主治】
  20. 虚烦《古今医鉴》
  21. 须发早白【中药主治】
  22. 虚烦《济阴纲目》
  23. 须发门《奇方类编》
  24. 虚烦《女科证治准绳》
  25. 须发眉《医述》
  26. 虚烦《伤寒明理论》
  27. 须发黄白《圣济总录》
  28. 虚烦《伤寒寻源》
  29. 须发部《本草易读》
  30. 虚烦《寿世保元》
  1. 虚《扁鹊神应针灸玉龙经》
  2. 虚《脉确》
  3. 虚《明医指掌》
  4. 虚《食鉴本草》
  5. 虚《明医指掌》
  6. 虚《中医词典》
  7. 虚《明医指掌》
  8. 顼颅《中医词典》
  9. 虚《明医指掌》
  10. 顼（xū，音须）《中医词典》
  11. 虚《明医指掌》
  12. 须癣《家庭医学百科-医疗康复篇》
  13. 虚《痰火点雪》
  14. 须识扶阳《扁鹊心书》
  15. 虚《三指禅》
  16. 须毛内生长《默克家庭诊疗手册》
  17. 虚（阴）《濒湖脉学》
  18. 须落不生《奇效简便良方》
  19. 虚按九法《针灸神书》
  20. 须黄候《诸病源候论》
  21. 虚斑《中医词典》
  22. 须发早白《冷庐医话》
  23. 虚闭《中医词典》
  24. 须发秃落候《诸病源候论》
  25. 虚闭《明医指掌》
  26. 须发秃落候《巢氏病源补养宣导法》
  27. 虚闭《金匮翼》
  28. 须发眉《医述》
  29. 虚病痰病有似邪祟论《格致余论》
  30. 须发黄白《圣济总录》
  31. 虚喘《中医名词词典》


虚弱夜起_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

虚弱夜起

虚弱夜起

  • 上一页
  • 目录
  • 相关
  • 下一页

老人虚弱小便多，夜起频频更若何。

针助命门真妙穴，艾加肾俞疾能和。

命门∶在背骨十四椎下，与脐平。灸二七壮，禁针，针则愈甚，宜补不宜泻。

肾俞∶在命门两旁各一寸半。灸法根据前，针法根据前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚
  • 当前页：虚弱夜起
  • 下一页：胆寒心惊鬼交白浊
<<< 返回本书目录
  1. 虚弱夜起《扁鹊神应针灸玉龙经》
  2. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  3. 虚弱【方剂主治】
  4. 虚伤风治验《一得集》
  5. 虚人有病易昏愦《医门补要》
  6. 虚实《此事难知》
  7. 虚人外症当补《医门补要》
  8. 虚实《冯氏锦囊秘录》
  9. 虚人劳力伤气音哑《医门补要》
  10. 虚实《景岳全书》
  11. 虚人劳动痿症《医门补要》
  12. 虚实《内经博议》
  13. 虚热口臭【疾病症状】
  14. 虚实《外科大成》
  15. 虚热渴《圣济总录》
  16. 虚实《医经原旨》
  17. 虚热煎【方剂大全】
  18. 虚实《证治准绳·疡医》
  19. 虚热及先服石风水肿方《外台秘要》
  20. 虚实《证治准绳·幼科》
  21. 虚热滑泄不禁《药症忌宜》
  22. 虚实《中医诊断学》
  23. 虚热喉辨方《喉科秘诀》
  24. 虚实补泻《黄帝内经太素》
  25. 虚热风壅喉闭清利头目《普济本事方》
  26. 虚实补泻论《读医随笔》
  27. 虚热便闭不通《药症忌宜》
  28. 虚实大要论《中藏经》
  29. 虚热【方剂主治】
  30. 虚实二脉《圆运动的古中医学》
  1. 虚弱夜起《扁鹊神应针灸玉龙经》
  2. 虚弱血崩《中医词典》
  3. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  4. 虚弱痢《明医指掌》
  5. 虚疝《中医词典》
  6. 虚人有病易昏愦《医门补要》
  7. 虚疝《明医指掌》
  8. 虚人外症当补《医门补要》
  9. 虚伤风治验《一得集》
  10. 虚人伤食《明医指掌》
  11. 虚实《中医名词词典》
  12. 虚人伤寒不能大表《奇效简便良方》
  13. 虚实《景岳全书》
  14. 虚人劳力伤气音哑《医门补要》
  15. 虚实《中医词典》
  16. 虚人劳动痿症《医门补要》
  17. 虚实《冯氏锦囊秘录》
  18. 虚热证《中医词典》
  19. 虚实《证治准绳·幼科》
  20. 虚热渴《中医词典》
  21. 虚实《证治准绳·疡医》
  22. 虚热渴《圣济总录》
  23. 虚实《医经原旨》
  24. 虚热痉《中医词典》
  25. 虚实《外科大成》
  26. 虚热经行先期《中医词典》
  27. 虚实《内经博议》
  28. 虚热及先服石风水肿方三首《外台秘要》
  29. 虚实《此事难知》
  30. 虚热滑泄不禁《药症忌宜》
  31. 虚实《中医诊断学》


胆寒心惊鬼交白浊_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

胆寒心惊鬼交白浊

胆寒心惊鬼交白浊

  • 上一页
  • 目录
  • 相关
  • 下一页

胆寒先是怕心惊，白浊遗精苦莫禁。

夜梦鬼交心俞泻，白环俞穴一般针。

心俞∶在背五椎两旁一寸半，沿皮向外一寸半。灸七壮，不可多，先补后泻，亦不宜多白环俞∶在二十一椎两旁一寸半。直针一寸半，灸五十壮。夜梦鬼交，妇人白浊，宜补

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚弱夜起
  • 当前页：胆寒心惊鬼交白浊
  • 下一页：劳证
<<< 返回本书目录
  1. 胆寒心惊鬼交白浊《扁鹊神应针灸玉龙经》
  2. 胆红素代谢与黄疸《临床生物化学》
  3. 胆归糖煎散【方剂大全】
  4. 胆红素定性试验（VDBT）《常用化验值及意义》
  5. 胆管炎和胆管结石《家庭医学百科-医疗康复篇》
  6. 胆红素钙结石【疾病症状】
  7. 胆管系统《临床肝移植》
  8. 胆红素升高【疾病症状】
  9. 胆管良性狭窄【疾病大全】
  10. 胆红素异常增高【疾病症状】
  11. 胆管扩张症【疾病大全】
  12. 胆蛔汤【方剂大全】
  13. 胆管结石与胆管炎【疾病大全】
  14. 胆碱能危象【疾病症状】
  15. 胆管梗阻【疾病症状】
  16. 胆碱受体激动药《药理学》
  17. 胆管断裂【疾病症状】
  18. 胆碱受体激动药　制剂及用法《药理学》
  19. 胆管癌【疾病大全】
  20. 胆碱受体阻断药《药理学》
  21. 胆固醇酯转移蛋白基因表达的抑扬《动脉粥样硬化》
  22. 胆碱受体阻断药（Ⅰ）M胆碱受体阻断药　制剂及用法《药理学》
  23. 胆固醇酯转移蛋白《动脉粥样硬化》
  24. 胆碱受体阻断药（Ⅱ）－N胆碱受体阻断药 制剂及用法《药理学》
  25. 胆固醇调节组件结合蛋白《动脉粥样硬化》
  26. 胆碱酯酶《药理学》
  27. 胆固醇脓胸【疾病大全】
  28. 胆碱酯酶复活药《药理学》
  29. 胆固醇肺炎【疾病大全】
  30. 胆碱酯酶药和胆碱酯酶复活药　制剂及用法《药理学》
  1. 胆寒心惊鬼交白浊《扁鹊神应针灸玉龙经》
  2. 胆寒《中医词典》
  3. 胆汗酸结合树脂《药理学》
  4. 胆管肿瘤《默克家庭诊疗手册》
  5. 胆衡《古今医统大全》
  6. 胆管炎和胆囊炎《病理学》
  7. 胆红素的来源《生物化学与分子生物学》
  8. 胆管炎和胆管结石《家庭医学百科-医疗康复篇》
  9. 胆红素的来源、生成与运输《临床生物化学》
  10. 胆管系统《临床肝移植》
  11. 胆红素的生成《生物化学与分子生物学》
  12. 胆管《组织学与胚胎学》
  13. 胆红素定性试验《常用化验值及意义》
  14. 胆固醇酯转移蛋白基因表达的抑扬《动脉粥样硬化》
  15. 胆红素在肠道中的转变《生物化学与分子生物学》
  16. 胆固醇酯转移蛋白《动脉粥样硬化》
  17. 胆红素在肠管中的变化及其肠肝循环《临床生物化学》
  18. 胆固醇酯转移蛋白《临床生物化学》
  19. 胆红素在血液中的运输《生物化学与分子生物学》
  20. 胆固醇调节组件结合蛋白《动脉粥样硬化》
  21. 胆槐丸《仁术便览》
  22. 胆固醇调节组件1的功能和定位《动脉粥样硬化》
  23. 胆黄《中医词典》
  24. 胆固醇合成的调节《生物化学与分子生物学》
  25. 胆黄《医述》
  26. 胆固醇的转化《生物化学与分子生物学》
  27. 胆火《中医词典》
  28. 胆固醇的吸收《生理学》
  29. 胆火不得卧《中医词典》
  30. 胆固醇代谢《动脉粥样硬化》
  31. 胆火不得卧《症因脉治》


劳证_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

劳证

劳证

  • 上一页
  • 目录
  • 相关
  • 下一页

传尸劳病最难医，涌泉穴内莫忧疑。

痰多须向丰隆泻，喘气丹田亦可施。

涌泉∶在脚底心，转足三缝中，又以二指至足跟尽处折中是穴。直针三分。伤寒劳瘵，有血可疗，无则危。先补后泻。

丹田∶在脐下三寸。针八分，补多泻少，可灸百壮。丰隆见前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆寒心惊鬼交白浊
  • 当前页：劳证
  • 下一页：盗汗
<<< 返回本书目录
  1. 劳证《博济方》
  2. 劳治法《石室秘录》
  3. 劳证《扁鹊神应针灸玉龙经》
  4. 牢（阴中阳）《濒湖脉学》
  5. 劳瘵诸证《三因极一病证方论》
  6. 牢齿膏【方剂大全】
  7. 劳瘵叙论《三因极一病证方论》
  8. 牢脉《脉理求真》
  9. 劳瘵论治《类证治裁》
  10. 牢脉【疾病症状】
  11. 劳瘵骨蒸热《医学纲目》
  12. 牢脉（阴中之阳）《脉诀汇辨》
  13. 劳瘵（传尸 骨蒸 羸瘦）《针灸资生经》
  14. 牢脉（阴中之阳）《诊家正眼》
  15. 劳瘵《重订灵兰要览》
  16. 牢脉本义《读医随笔》
  17. 劳瘵《续名医类案》
  18. 牢脉病机《伤寒补例》
  19. 劳瘵《卫生易简方》
  20. 牢脉指法主病《脉诀乳海》
  21. 劳瘵《寿世保元》
  22. 牢实相类《轩岐救正论》
  23. 劳瘵《普济方·针灸》
  24. 牢牙【方剂主治】
  25. 劳瘵《明医杂着》
  26. 牢牙地黄散【方剂大全】
  27. 劳瘵《金匮钩玄》
  28. 牢牙定痛膏【方剂大全】
  29. 劳瘵《丹溪治法心要》
  30. 牢牙赴筵散【方剂大全】
  1. 劳证《扁鹊神应针灸玉龙经》
  2. 劳蒸《中医词典》
  3. 劳证《博济方》
  4. 劳者温之《中医词典》
  5. 劳治法《石室秘录》
  6. 劳者温之《中医名词词典》
  7. 劳重聋候《诸病源候论》
  8. 劳瘵诸证《三因极一病证方论》
  9. 劳注《中医词典》
  10. 劳瘵叙论《三因极一病证方论》
  11. 劳注候《诸病源候论》
  12. 劳瘵脉案《类证治裁》
  13. 牢《痰火点雪》
  14. 劳瘵论治《类证治裁》
  15. 牢《三指禅》
  16. 劳瘵骨蒸热《医学纲目》
  17. 牢（阴中阳）《濒湖脉学》
  18. 劳瘵（传尸 骨蒸 羸瘦）《针灸资生经》
  19. 牢脉《中医名词词典》
  20. 劳瘵《金匮钩玄》
  21. 牢脉《中医词典》
  22. 劳瘵《脉因证治》
  23. 牢脉《脉理求真》
  24. 劳瘵《丹溪治法心要》
  25. 牢脉（阴中之阳）《脉诀汇辨》
  26. 劳瘵《明医杂着》
  27. 牢脉（阴中之阳）《诊家正眼》
  28. 劳瘵《丹溪心法》
  29. 牢脉本义《读医随笔》
  30. 劳瘵《卫生易简方》
  31. 牢脉病机《伤寒补例》


盗汗_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

盗汗

盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

满身发热病为虚，盗汗淋漓却损躯。

穴在百劳椎骨上，金针下着疾根除。

百劳∶在背第一椎骨穴上。针三分，灸二七壮，泻之。应肺俞穴。

肾虚腰痛

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳证
  • 当前页：盗汗
  • 下一页：腰脊强痛
<<< 返回本书目录
  1. 盗汗《重订灵兰要览》
  2. 盗汗【中药主治】
  3. 盗汗《证治准绳·杂病》
  4. 盗汗【方剂主治】
  5. 盗汗《证治准绳·类方》
  6. 盗汗 【疾病症状】
  7. 盗汗《杂病治例》
  8. 盗汗 【疾病症状】
  9. 盗汗《幼幼新书》
  10. 盗汗2年《名师垂教》
  11. 盗汗《医宗金鉴》
  12. 盗汗的中医食疗《老年食养食疗》
  13. 盗汗《小儿药证直诀》
  14. 盗汗方《外台秘要》
  15. 盗汗《温疫论》
  16. 盗汗骨蒸第八十七问《婴童百问》
  17. 盗汗《伤寒明理论》
  18. 盗汗门《古今医统大全》
  19. 盗汗《伤寒六书》
  20. 盗汗门《医方考》
  21. 盗汗《伤寒六书》
  22. 盗汗汤【方剂大全】
  23. 盗汗《伤寒括要》
  24. 盗汗正气汤【方剂大全】
  25. 盗汗《伤寒大白》
  26. 盗汗自汗《笔花医镜》
  27. 盗汗《仁术便览》
  28. 盗汗自汗《秘传证治要诀及类方》
  29. 盗汗《千金翼方》
  30. 盗汗自汗《医学实在易》
  1. 盗汗《扁鹊神应针灸玉龙经》
  2. 盗汗《杂病治例》
  3. 盗汗《重订灵兰要览》
  4. 盗汗《产宝》
  5. 盗汗《医学纲目》
  6. 盗汗《中医词典》
  7. 盗汗《医学纲目》
  8. 盗汗《傅青主女科》
  9. 盗汗《医学纲目》
  10. 盗汗《景岳全书》
  11. 盗汗《医宗金鉴》
  12. 盗汗《千金翼方》
  13. 盗汗《幼幼新书》
  14. 盗汗《中医名词词典》
  15. 盗汗《医述》
  16. 到水方《奇方类编》
  17. 盗汗《证治准绳·幼科》
  18. 祷告药皇誓疏《吴医汇讲》
  19. 盗汗《证治准绳·类方》
  20. 倒拽九牛尾《中医词典》
  21. 盗汗《证治准绳·杂病》
  22. 倒治法《石室秘录》
  23. 盗汗《古今医鉴》
  24. 倒靥《痘疹心法要诀》
  25. 盗汗《保婴撮要》
  26. 倒靥《保婴撮要》
  27. 盗汗《明医指掌》
  28. 倒靥《医宗金鉴》
  29. 盗汗《丹溪心法》
  30. 倒靥《中医词典》
  31. 盗汗《医学心悟》


腰脊强痛_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

腰脊强痛

腰脊强痛

  • 上一页
  • 目录
  • 相关
  • 下一页

脊膂强痛泻人中，挫闪腰疼亦可针。

委中亦是腰疼穴，任君取用两相通。

人中∶即水沟穴，在鼻下三分衔水突起处是穴。针三分，向上些，少泻无补，法灸七壮

委中∶在膝后 纹动脉中。针一寸，见血即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗
  • 当前页：腰脊强痛
  • 下一页：手腕疼
<<< 返回本书目录
  1. 腰脊强痛《扁鹊神应针灸玉龙经》
  2. 腰脊疼痛【方剂主治】
  3. 腰肌劳损【中药主治】
  4. 腰脊痛《普济方·针灸》
  5. 腰肌劳损【疾病大全】
  6. 腰脊痛【方剂主治】
  7. 腰肌痉挛【疾病症状】
  8. 腰脊痛（余见背痛）《针灸资生经》
  9. 腰花杜仲《保健药膳》
  10. 腰脊腿足痛论治《类证治裁》
  11. 腰骨藤【中药大全】
  12. 腰脊椎疼痛【疾病症状】
  13. 腰腹痛【方剂主治】
  14. 腰脚部《本草易读》
  15. 腰腹疼痛【方剂主治】
  16. 腰脚沉重【方剂主治】
  17. 腰腹及背痛《证治准绳·女科》
  18. 腰脚冷痹《圣济总录》
  19. 腰腹及背痛《女科证治准绳》
  20. 腰脚软痛《急救广生集》
  21. 腰腹及背痛《济阴纲目》
  22. 腰脚疼痛《女科证治准绳》
  23. 腰腹背痛《女科折衷纂要》
  24. 腰脚疼痛《圣济总录》
  25. 腰腹背痛《女科秘旨》
  26. 腰脚疼痛《证治准绳·女科》
  27. 腰骶疼痛【疾病症状】
  28. 腰脚疼痛【方剂主治】
  29. 腰骶部脂肪疝【疾病大全】
  30. 腰脚疼痛方《外台秘要》
  1. 腰脊强痛《扁鹊神应针灸玉龙经》
  2. 腰脊强《中医词典》
  3. 腰脊痛《中医词典》
  4. 腰脊病《备急千金要方》
  5. 腰脊痛《证治准绳·疡医》
  6. 腰脊《中医词典》
  7. 腰脊痛《普济方·针灸》
  8. 腰花杜仲《保健药膳》
  9. 腰脊痛《华佗神方》
  10. 腰户《中医词典》
  11. 腰脊痛（余见背痛）《针灸资生经》
  12. 腰候《诸病源候论》
  13. 腰脊腿足痛论治《类证治裁》
  14. 腰骨损断《中医词典》
  15. 腰脊胀痛《急救广生集》
  16. 腰骨伤《中医词典》
  17. 腰脚部《本草易读》
  18. 腰骨《医宗金鉴》
  19. 腰脚冷痹《圣济总录》
  20. 腰骨《正骨心法要旨》
  21. 腰脚冷痹《中医词典》
  22. 腰骨《中医词典》
  23. 腰脚软痛《急救广生集》
  24. 腰股痛《中医词典》
  25. 腰脚湿风作痛，不能履地《奇效简便良方》
  26. 腰腹及背痛《女科证治准绳》
  27. 腰脚疼痛《圣济总录》
  28. 腰腹及背痛《济阴纲目》
  29. 腰脚疼痛《证治准绳·女科》
  30. 腰腹及背痛《证治准绳·女科》
  31. 腰脚疼痛《女科证治准绳》


手腕疼_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

手腕疼

手腕疼

  • 上一页
  • 目录
  • 相关
  • 下一页

腕中无力或麻 ，举指酸疼握物难。

若针腕骨真奇妙，此穴尤宜仔细看。

腕骨∶在手腕起骨前陷中，翻手得穴。针入三分，灸二七壮，泻之。手麻木则补，可灸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰脊强痛
  • 当前页：手腕疼
  • 下一页：臂腕痛
<<< 返回本书目录
  1. 手腕疼《扁鹊神应针灸玉龙经》
  2. 手腕在大拇指侧的疼痛【疾病症状】
  3. 手腕骱《伤科补要》
  4. 手腕长骨刺【疾病症状】
  5. 手腕部米粒大小硬如软骨的包块【疾病症状】
  6. 手腕肿痛及掌屈活动受限【疾病症状】
  7. 手外伤《家庭医学百科-医疗康复篇》
  8. 手纹与遗传疾病《手穴手纹诊治》
  9. 手脱皮【疾病症状】
  10. 手握物无力【疾病症状】
  11. 手套或短袜子式浅、深感觉障碍【疾病症状】
  12. 手无力不自觉的丢落持物【疾病症状】
  13. 手探冷热定症诀《幼科推拿秘书》
  14. 手五里穴【上肢外侧穴位】
  15. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  16. 手下垂时皮肤呈灰蓝色【疾病症状】
  17. 手太阴及臂凡一十八穴《针灸甲乙经》
  18. 手小形方【疾病症状】
  19. 手太阴肺之经《普济方·针灸》
  20. 手心毒门主论《疡医大全》
  21. 手太阴肺脏病论《内经博议》
  22. 手心热《金匮钩玄》
  23. 手太阴肺疟《圣济总录》
  24. 手心热《推求师意》
  25. 手太阴肺经左右十八穴《针灸资生经》
  26. 手心主说(即心包络)《医学实在易》
  27. 手太阴肺经穴图及歌括《金针秘传》
  28. 手癣《家庭医学百科-医疗康复篇》
  29. 手太阴肺经穴《重楼玉钥》
  30. 手癣【疾病大全】
  1. 手腕疼《扁鹊神应针灸玉龙经》
  2. 手腕骱《伤科补要》
  3. 手纹先兆——手相学《中医疾病预测》
  4. 手腕骱《中医词典》
  5. 手纹与遗传疾病《手穴手纹诊治》
  6. 手腕骨脱《中医词典》
  7. 手五里《中医词典》
  8. 手腕骨歌诀《人体解剖学歌诀》
  9. 手五里《针灸学》
  10. 手腕毒《万氏秘传外科心法》
  11. 手下廉《中医词典》
  12. 手腕毒《中医词典》
  13. 手现蛇形《急救广生集》
  14. 手外伤《家庭医学百科-医疗康复篇》
  15. 手小阳三焦经步穴歌《古今医统大全》
  16. 手托法《中医词典》
  17. 手心《中医词典》
  18. 手提法《中医词典》
  19. 手心毒《中医词典》
  20. 手套（袜子）型感觉障碍《神经精神疾病诊断学》
  21. 手心毒《证治准绳·疡医》
  22. 手探冷热定症诀《幼科推拿秘书》
  23. 手心毒《万氏秘传外科心法》
  24. 手太阴之正《中医词典》
  25. 手心毒门主论《疡医大全》
  26. 手太阴之别《中医词典》
  27. 手心热《中医词典》
  28. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  29. 手心热《推求师意》
  30. 手太阴辛金《本草求真》
  31. 手心热《金匮钩玄》


臂腕痛_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

臂腕痛

臂腕痛

  • 上一页
  • 目录
  • 相关
  • 下一页

手臂相连手腕疼，液门穴内下针明。

更有一穴名中渚，泻多勿补疾如轻。

液门∶在手小指次指本节后。针入一分，沿皮向后透入阳池，泻之。

中渚∶在小指次指岐骨间，本节后。针入一分，沿皮向后透腕骨，泻之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手腕疼
  • 当前页：臂腕痛
  • 下一页：虚烦
<<< 返回本书目录
  1. 臂腕痛《扁鹊神应针灸玉龙经》
  2. 臂细《杂病广要》
  3. 臂痛手痛门《张氏医通》
  4. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  5. 臂痛（手痛、手气）《张氏医通》
  6. 臂形草【中药大全】
  7. 臂痛（臂无力）《针灸资生经》
  8. 臂痈《保婴撮要》
  9. 臂痛【方剂主治】
  10. 臂痈《外科理例》
  11. 臂痛《周慎斋遗书》
  12. 臂痈《续名医类案》
  13. 臂痛《证治准绳·杂病》
  14. 臂痈（附疽）《医宗金鉴》
  15. 臂痛《证治准绳·女科》
  16. 臂痈论《青囊秘诀》
  17. 臂痛《证治准绳·类方》
  18. 臂痈门《辨证录》
  19. 臂痛《杂病广要》
  20. 臂痈门主论《疡医大全》
  21. 臂痛《医学集成》
  22. 鷩雉【中药大全】
  23. 臂痛《医碥》
  24. 鸊鷉【中药大全】
  25. 臂痛《医碥》
  26. 边臣十八味【方剂大全】
  27. 臂痛《也是山人医案》
  28. 边城十二味饮【方剂大全】
  29. 臂痛《万病回春》
  30. 边红黑心舌《敖氏伤寒金镜录》
  1. 臂腕痛《扁鹊神应针灸玉龙经》
  2. 臂腿闪拗《奇效简便良方》
  3. 臂五里《中医词典》
  4. 臂痛手痛门《张氏医通》
  5. 臂细《杂病广要》
  6. 臂痛（手痛、手气）《张氏医通》
  7. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  8. 臂痛（臂无力）《针灸资生经》
  9. 臂阳《中医词典》
  10. 臂痛《女科证治准绳》
  11. 臂阳明脉《中医词典》
  12. 臂痛《也是山人医案》
  13. 臂阴《中医词典》
  14. 臂痛《秘传证治要诀及类方》
  15. 臂痈《中医词典》
  16. 臂痛《金针秘传》
  17. 臂痈《续名医类案》
  18. 臂痛《金针秘传》
  19. 臂痈《证治准绳·幼科》
  20. 臂痛《丹溪治法心要》
  21. 臂痈《证治准绳·疡医》
  22. 臂痛《周慎斋遗书》
  23. 臂痈《保婴撮要》
  24. 臂痛《金匮翼》
  25. 臂痈《外科理例》
  26. 臂痛《万病回春》
  27. 臂痈（附∶疽）《外科心法要诀》
  28. 臂痛《古今医鉴》
  29. 臂痈（附疽）《医宗金鉴》
  30. 臂痛《医碥》
  31. 臂痈论《青囊秘诀》


虚烦_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

虚烦

虚烦

  • 上一页
  • 目录
  • 相关
  • 下一页

连月虚烦面赤妆，心中惊恐亦难当。

通里心原真妙穴，神针一刺便安康。

通里∶在腕后侧，起骨后一寸。直针半寸，泻之，禁灸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂腕痛
  • 当前页：虚烦
  • 下一页：腹中气块
<<< 返回本书目录
  1. 虚烦《证治准绳·杂病》
  2. 虚烦（述古）《伤寒指掌》
  3. 虚烦《证治准绳·女科》
  4. 虚烦（与绪论参看）《张氏医通》
  5. 虚烦《证治准绳·类方》
  6. 虚烦不得眠【方剂主治】
  7. 虚烦《卫生易简方》
  8. 虚烦发热《产鉴》
  9. 虚烦《万病回春》
  10. 虚烦门《辨证录》
  11. 虚烦《寿世保元》
  12. 虚烦门《古今医统大全》
  13. 虚烦《伤寒寻源》
  14. 虚烦门《张氏医通》
  15. 虚烦《伤寒明理论》
  16. 虚烦七条《仲景伤寒补亡论》
  17. 虚烦《女科证治准绳》
  18. 虚烦似狂《温疫论》
  19. 虚烦《济阴纲目》
  20. 虚烦证治《妇科心法要诀》
  21. 虚烦《古今医鉴》
  22. 虚烦证治《三因极一病证方论》
  23. 虚烦《丹溪手镜》
  24. 虚烦证治《三因极一病证方论》
  25. 虚烦《扁鹊神应针灸玉龙经》
  26. 虚烦证治《医宗金鉴》
  27. 虚烦《备急千金要方》
  28. 虚风丸《洪氏集验方》
  29. 虚乏《千金翼方》
  30. 虚风丸【方剂大全】
  1. 虚烦《扁鹊神应针灸玉龙经》
  2. 虚烦《备急千金要方》
  3. 虚烦《医学纲目》
  4. 虚烦《中医词典》
  5. 虚烦《证治准绳·类方》
  6. 虚乏《千金翼方》
  7. 虚烦《证治准绳·女科》
  8. 虚耳《明医指掌》
  9. 虚烦《证治准绳·杂病》
  10. 虚而挟热《明医指掌》
  11. 虚烦《寿世保元》
  12. 虚呃《中医词典》
  13. 虚烦《古今医鉴》
  14. 虚痘《中医词典》
  15. 虚烦《济阴纲目》
  16. 虚弹十一法《针灸神书》
  17. 虚烦《万病回春》
  18. 虚喘治验《一得集》
  19. 虚烦《卫生易简方》
  20. 虚喘方《医学从众录》
  21. 虚烦《丹台玉案》
  22. 虚喘《中医词典》
  23. 虚烦《伤寒六书》
  24. 虚喘《傅青主男科》
  25. 虚烦《丹溪手镜》
  26. 虚喘《景景医话》
  27. 虚烦《伤寒寻源》
  28. 虚喘《中医名词词典》
  29. 虚烦《医效秘传》
  30. 虚病痰病有似邪祟论《格致余论》
  31. 虚烦《医效秘传》


腹中气块_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

腹中气块

腹中气块

  • 上一页
  • 目录
  • 相关
  • 下一页

腹中气块最为难，须把金针刺内关。

八法阴维为妙穴，肚中诸疾可平安。

内关∶在手掌后横纹二寸，两筋间。直刺，透外关，先补后泻。名阴维穴，禁灸。应照

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚烦
  • 当前页：腹中气块
  • 下一页：腹痛
<<< 返回本书目录
  1. 腹中气块《扁鹊神应针灸玉龙经》
  2. 腹中上下诸痛《医学从众录》
  3. 腹中论篇《疡医大全》
  4. 腹中水块作痛《医旨绪余》
  5. 腹中论篇《黄帝内经·素问》
  6. 腹中水鸣（附腹中畏寒、腹中窄狭）《冯氏锦囊秘录》
  7. 腹中论篇《冯氏锦囊秘录》
  8. 腹中疼痛【方剂主治】
  9. 腹中论《素问悬解》
  10. 腹中痛【方剂主治】
  11. 腹中雷鸣【方剂主治】
  12. 腹中虚鸣【方剂主治】
  13. 腹中块痛证治《医宗金鉴》
  14. 腹中虚痛、胸项结核《沈氏女科辑要》
  15. 腹中块痛证治《妇科心法要诀》
  16. 腹中有癖《小儿药证直诀》
  17. 腹中结块【方剂主治】
  18. 腹中有癖第四十六问《婴童百问》
  19. 腹中绞痛【方剂主治】
  20. 腹中窄狭《古今医鉴》
  21. 腹中积聚《卫生宝鉴》
  22. 腹中窄狭而痰火各别《医学传心录》
  23. 腹中儿啼《胎产秘书》
  24. 腹中窄狭证《古今医统大全》
  25. 腹中刺痛【方剂主治】
  26. 腹中作痛【方剂主治】
  27. 腹中【方剂主治】
  28. 腹主动脉的奇数脏支和门静脉《人体解剖学》
  29. 腹直肌自发性破裂【疾病大全】
  30. 腹主动脉动脉瘤破裂【疾病大全】
  1. 腹中气块《扁鹊神应针灸玉龙经》
  2. 腹中满痛《中医词典》
  3. 腹中伤水《奇效简便良方》
  4. 腹中论篇《疡医大全》
  5. 腹中上下诸痛《医学从众录》
  6. 腹中论篇《冯氏锦囊秘录》
  7. 腹中生应声虫秘方《华佗神方》
  8. 腹中论篇《黄帝内经·素问》
  9. 腹中水块作痛《医旨绪余》
  10. 腹中论《素问悬解》
  11. 腹中水鸣（附腹中畏寒、腹中窄狭）《冯氏锦囊秘录》
  12. 腹中论《素问悬解》
  13. 腹中痛《中医词典》
  14. 腹中冷痛《医学心悟》
  15. 腹中痛候《诸病源候论》
  16. 腹中雷鸣《中医词典》
  17. 腹中痛块如刀刺《奇效简便良方》
  18. 腹中块痛证治《妇科心法要诀》
  19. 腹中虚痛、胸项结核《沈氏女科辑要》
  20. 腹中块痛证治《医宗金鉴》
  21. 腹中易饥，食片刻即吐《奇效简便良方》
  22. 腹中酒鳖《奇效简便良方》
  23. 腹中硬块《奇效简便良方》
  24. 腹中绞痛《中医词典》
  25. 腹中有癖《小儿药证直诀》
  26. 腹中疾痛（杂病）《金匮悬解》
  27. 腹中有癖第四十六问《婴童百问》
  28. 腹中积聚《卫生宝鉴》
  29. 腹中瘀血《女科证治准绳》
  30. 腹中行自鸠尾．下行至会阴．凡十五穴《经穴汇解》
  31. 腹中窄狭《中医词典》


腹痛_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

腹中疼痛最难当，宜刺太陵并外关。

若是腹痛兼闭结，支沟奇穴保平安。

外关∶在腕后骨上二寸。直针透内关，先补后泻，灸七壮。太陵见前。

支沟∶在腕后三寸，对间使。针三分，透间使，灸七壮。间使见后疟疾下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹中气块
  • 当前页：腹痛
  • 下一页：吹乳
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《扁鹊神应针灸玉龙经》
  2. 腹痛《杂病治例》
  3. 腹痛《正骨心法要旨》
  4. 腹痛《麻疹阐注》
  5. 腹痛《医学纲目》
  6. 腹痛《凌临灵方》
  7. 腹痛《医学纲目》
  8. 腹痛《麻疹备要方论》
  9. 腹痛《医学纲目》
  10. 腹痛《中医词典》
  11. 腹痛《医宗金鉴》
  12. 腹痛《傅青主女科》
  13. 腹痛《医宗金鉴》
  14. 腹痛《傅青主男科》
  15. 腹痛《医宗金鉴》
  16. 腹痛《气功外气疗法》
  17. 腹痛《冯氏锦囊秘录》
  18. 腹痛《小儿常见病单验方》
  19. 腹痛《冯氏锦囊秘录》
  20. 腹痛《常见病自测》
  21. 腹痛《冯氏锦囊秘录》
  22. 腹痛《景岳全书》
  23. 腹痛《冯氏锦囊秘录》
  24. 腹痛《景岳全书》
  25. 腹痛《幼幼新书》
  26. 腹痛《圣济总录》
  27. 腹痛《续名医类案》
  28. 腹痛《千金翼方》
  29. 腹痛《续名医类案》
  30. 腹痛《圆运动的古中医学》
  31. 腹痛《续名医类案》


吹乳_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

吹乳

吹乳

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人催乳痛难熬，吐得风痰疾可调。

少泽穴中明补泻，金针下了肿全消。

少泽∶在手小指端外侧，去爪甲如韭叶大。刺一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：吹乳
  • 下一页：白带
<<< 返回本书目录
  1. 吹乳《卫生易简方》
  2. 吹乳、妒乳《妇人规》
  3. 吹乳《孙真人海上方》
  4. 吹乳妒乳《景岳全书》
  5. 吹乳《孙真人海上方》
  6. 吹乳奇方【方剂大全】
  7. 吹乳《沈氏女科辑要》
  8. 吹乳饮【方剂大全】
  9. 吹乳《扁鹊神应针灸玉龙经》
  10. 吹乳痈肿《济阴纲目》
  11. 吹奶《证治准绳·女科》
  12. 吹乳证治《妇科心法要诀》
  13. 吹奶《女科证治准绳》
  14. 吹乳证治《医宗金鉴》
  15. 吹乐方《重楼玉钥续编》
  16. 吹霞散【方剂大全】
  17. 吹口散油膏【方剂大全】
  18. 吹消散【方剂大全】
  19. 吹口丹【方剂大全】
  20. 吹药《外科传薪集》
  21. 吹火筒【中药大全】
  22. 吹药《外科传薪集》
  23. 吹火筒《本草纲目》完整版
  24. 吹药法《针灸学》
  25. 吹喉珠黄散【方剂大全】
  26. 吹药类《外科全生集》
  27. 吹喉珠黄猴枣散【方剂大全】
  28. 吹药应效方【方剂大全】
  29. 吹喉珍珠生肌散【方剂大全】
  30. 吹云草【中药大全】
  1. 吹乳《扁鹊神应针灸玉龙经》
  2. 吹乳《中医词典》
  3. 吹乳《卫生易简方》
  4. 吹妳《中医词典》
  5. 吹乳《竹林女科证治》
  6. 吹奶《女科证治准绳》
  7. 吹乳《沈氏女科辑要》
  8. 吹奶《证治准绳·女科》
  9. 吹乳（二）《孙真人海上方》
  10. 吹乐方《重楼玉钥续编》
  11. 吹乳（一）《孙真人海上方》
  12. 吹口丹《冯氏锦囊秘录》
  13. 吹乳、妒乳《妇人规》
  14. 吹花癣《中医词典》
  15. 吹乳妒乳《景岳全书》
  16. 吹花癣《中医名词词典》
  17. 吹乳仙方《回生集》
  18. 吹喉散配合歌《尤氏喉症指南》
  19. 吹乳痈肿《济阴纲目》
  20. 吹喉散《外科传薪集》
  21. 吹乳证治《医宗金鉴》
  22. 吹喉散《奇方类编》
  23. 吹乳证治《妇科心法要诀》
  24. 吹喉散《太平惠民和剂局方》
  25. 吹乳咒法《医学集成》
  26. 吹喉祛风散《仙传外科集验方》
  27. 吹舌喉风《中医词典》
  28. 吹喉法《中医词典》
  29. 吹药《中医名词词典》
  30. 吹耳散《外科传薪集》
  31. 吹药《中医词典》


白带_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

白带

白带

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人白带亦难治，须用金针取次施。

下元虚惫补中极，灼艾尤加仔细推。

中极∶在脐下四寸。直针二寸半，灸五十壮。妇人无子，宜刺灸，则有子，先泻后补。

血气攻心，先补后泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吹乳
  • 当前页：白带
  • 下一页：脾疾反胃
<<< 返回本书目录
  1. 白带【疾病症状】
  2. 白带【中药主治】
  3. 白带《女科切要》
  4. 白带【方剂主治】
  5. 白带《回春录》
  6. 白带草【中药大全】
  7. 白带《常用化验值及意义》
  8. 白带丹【方剂大全】
  9. 白带《扁鹊神应针灸玉龙经》
  10. 白带过多【中药主治】
  11. 白大衣高血压【疾病大全】
  12. 白带片【方剂大全】
  13. 白大通丸【方剂大全】
  14. 白带散【方剂大全】
  15. 白葱散【方剂大全】
  16. 白带丸【方剂大全】
  17. 白刺花叶【中药大全】
  18. 白带信号《中医疾病预测》
  19. 白刺花【中药大全】
  20. 白带异常《自我调养巧治病》
  21. 白刺【中药大全】
  22. 白带增多【疾病症状】
  23. 白雌鸡汤【方剂大全】
  24. 白丹《幼幼新书》
  25. 白瓷药散【方剂大全】
  26. 白丹【方剂大全】
  27. 白瓷瓦屑《证类本草》
  28. 白丹方《外台秘要》
  29. 白瓷器《本草纲目》图文版
  30. 白地牛【中药大全】
  1. 白带《扁鹊神应针灸玉龙经》
  2. 白带《中医词典》
  3. 白带《儒门事亲》
  4. 白带《常用化验值及意义》
  5. 白带《回春录》
  6. 白带《中医名词词典》
  7. 白带《奇效简便良方》
  8. 白大茶《茶饮保健》
  9. 白带《女科切要》
  10. 白瓷屑《新修本草》
  11. 白带白淫《奇效简便良方》
  12. 白瓷瓦屑《证类本草》
  13. 白带辨病《常见病自测》
  14. 白瓷瓦屑《千金翼方》
  15. 白带第二《竹泉生女科集要》
  16. 白瓷器《本草易读》
  17. 白带第三《竹泉生女科集要》
  18. 白瓷器《本草纲目》
  19. 白带第一《竹泉生女科集要》
  20. 白疮药《外科传薪集》
  21. 白带腹痛《中医词典》
  22. 白虫病《中医词典》
  23. 白带腹痛《竹林女科证治》
  24. 白池藕《药性切用》
  25. 白带秘方《华佗神方》
  26. 白沉香散《太平惠民和剂局方》
  27. 白带丸《仁术便览》
  28. 白肠《中医词典》
  29. 白带下《傅青主女科》
  30. 白昌《名医别录》
  31. 白带信号《中医疾病预测》


脾疾反胃_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

脾疾反胃

脾疾反胃

  • 上一页
  • 目录
  • 相关
  • 下一页

脾家之疾有多般，反胃多因吐食餐。

黄胆亦须腕骨灸，金针中脘必痊安。

腕骨∶在手腕侧，起骨前陷中。针二分，看虚实补泻，灸三七壮。

中脘∶在脐上四寸。针二寸五分，灸五十壮，补多泻少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白带
  • 当前页：脾疾反胃
  • 下一页：腿风
<<< 返回本书目录
  1. 脾疾反胃《扁鹊神应针灸玉龙经》
  2. 脾经《医学指归》
  3. 脾疾《景景医话》
  4. 脾经歌《医宗金鉴》
  5. 脾积丸【方剂大全】
  6. 脾经兼证《幼科发挥》
  7. 脾寒草【中药大全】
  8. 脾经图（注）《厘正按摩要术》
  9. 脾功能亢进【疾病大全】
  10. 脾经主病《银海指南》
  11. 脾功能亢进【疾病症状】
  12. 脾经主病《幼科发挥》
  13. 脾疳【疾病大全】
  14. 脾疽门主论《疡医大全》
  15. 脾疳《医宗金鉴》
  16. 脾劳《备急千金要方》
  17. 脾疳《儿科萃精》
  18. 脾劳《扁鹊心书》
  19. 脾-肝综合征【疾病大全】
  20. 脾劳《圣济总录》
  21. 脾肝肾虚损吐血《轩岐救正论》
  22. 脾劳【疾病大全】
  23. 脾风第十七问《婴童百问》
  24. 脾劳论《外台秘要》
  25. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  26. 脾劳实热方《外台秘要》
  27. 脾肺肾亏损遗精吐血便血等证《古今名医汇粹》
  28. 脾劳虚寒方《外台秘要》
  29. 脾肺肾亏损虚劳怯弱等症《内科摘要》
  30. 脾良性肿瘤【疾病大全】
  1. 脾疾反胃《扁鹊神应针灸玉龙经》
  2. 脾疾《景景医话》
  3. 脾经《中医词典》
  4. 脾积《中医词典》
  5. 脾经《针灸问对》
  6. 脾火《校注医醇剩义》
  7. 脾经《医学指归》
  8. 脾火《中医词典》
  9. 脾经（脾穴，脾土）《手穴手纹诊治》
  10. 脾黄《中医词典》
  11. 脾经表里原络穴主治歌《医宗金鉴》
  12. 脾横《中医词典》
  13. 脾经表里原络穴主治歌《刺灸心法要诀》
  14. 脾合胃《中医词典》
  15. 脾经分寸歌《医宗金鉴》
  16. 脾合胃《中医名词词典》
  17. 脾经分寸歌《刺灸心法要诀》
  18. 脾合肉《中医词典》
  19. 脾经歌《医宗金鉴》
  20. 脾寒《中医词典》
  21. 脾经歌《外科心法要诀》
  22. 脾疳积《中医词典》
  23. 脾经兼证《幼科发挥》
  24. 脾疳《幼科心法要诀》
  25. 脾经咳嗽《中医词典》
  26. 脾疳《儿科萃精》
  27. 脾经咳嗽《症因脉治》
  28. 脾疳《证治准绳·幼科》
  29. 脾经失血《中医词典》
  30. 脾疳《医宗金鉴》
  31. 脾经图（注）《厘正按摩要术》


腿风_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

腿风

腿风

  • 上一页
  • 目录
  • 相关
  • 下一页

环跳为能治腿风，居 二穴亦相同。

更有委中出毒血，任君行步显奇功。

环跳∶在髀枢研骨下一指，侧卧，伸下足，屈上足方可。针三寸半，补少泻少，可灸。

居 ∶在环跳上一寸，取法如前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾疾反胃
  • 当前页：腿风
  • 下一页：膝腿无力
<<< 返回本书目录
  1. 腿风《扁鹊神应针灸玉龙经》
  2. 腿脚抽筋【疾病症状】
  3. 腿《冷庐医话》
  4. 腿脚浮肿【疾病症状】
  5. 推逐时人神所在《秘传眼科龙木论》
  6. 腿胫湿热《医门补要》
  7. 推中指法《厘正按摩要术》
  8. 腿前内侧出现感觉异常【疾病症状】
  9. 推治病法《普济方·针灸》
  10. 腿疼《医学衷中参西录》
  11. 推展望色大意《望诊遵经》
  12. 腿痛《扁鹊神应针灸玉龙经》
  13. 推攒竹法《厘正按摩要术》
  14. 腿痛《也是山人医案》
  15. 推原陆中尊疟患病机及善后法《寓意草》
  16. 腿痛（大股痛）《张氏医通》
  17. 推原补法利害非轻说《儒门事亲》
  18. 腿痛门《张氏医通》
  19. 推心火《幼科推拿秘书》
  20. 腿外侧质软、半球形、界限清的弹性包块【疾病症状】
  21. 推下六腑法《推拿抉微》
  22. 腿外侧质软半球形包块【疾病症状】
  23. 推五脏虚实病源治法歌《幼科推拿秘书》
  24. 腿膝部《疡医大全》
  25. 推五经法《厘正按摩要术》
  26. 腿膝缓疽门主论《疡医大全》
  27. 推王相日法《外台秘要》
  28. 腿膝痛《张聿青医案》
  29. 推肾水《幼科推拿秘书》
  30. 腿痈《保婴撮要》
  1. 腿风《扁鹊神应针灸玉龙经》
  2. 腿发《中医词典》
  3. 腿功（又称下肢功，每个动作重复12～36次）《中医伤科按摩学》
  4. 腿肚《中医词典》
  5. 腿脚浮肿破烂《奇效简便良方》
  6. 腿凹《中医词典》
  7. 腿胫湿热《医门补要》
  8. 腿《冷庐医话》
  9. 腿麻木《傅青主男科》
  10. 腿《中医词典》
  11. 腿疼《医学衷中参西录》
  12. 颓土脉《中医词典》
  13. 腿痛《傅青主男科》
  14. 颓疝《中医名词词典》
  15. 腿痛《中医词典》
  16. 颓《中医词典》
  17. 腿痛《扁鹊神应针灸玉龙经》
  18. 推逐时人神所在《秘传眼科龙木论》
  19. 腿痛《竹林女科证治》
  20. 推中指法《厘正按摩要术》
  21. 腿痛《也是山人医案》
  22. 推中指法《中医词典》
  23. 腿痛（大股痛）《张氏医通》
  24. 推治病法《普济方·针灸》
  25. 腿痛门《张氏医通》
  26. 推展望色大意《望诊遵经》
  27. 腿痛香港脚《回生集》
  28. 推攒竹法《厘正按摩要术》
  29. 腿痛转筋气冲入腹《奇效简便良方》
  30. 推攒竹《中医词典》
  31. 腿膝保健按摩《老年百病防治》


膝腿无力_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

膝腿无力

膝腿无力

  • 上一页
  • 目录
  • 相关
  • 下一页

膝疼无力腿如瘫，穴法由来风市间。

更兼阴市奇妙穴，纵步能行任往还。

风市∶在膝外廉上七寸，垂手中指尽处是穴。针入半寸，多补少泻，灸七壮。

阴市∶在膝上正七寸，垂手中指点穴。针入半寸，先补后泻，灸二七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腿风
  • 当前页：膝腿无力
  • 下一页：腿痛
<<< 返回本书目录
  1. 膝腿无力《扁鹊神应针灸玉龙经》
  2. 膝腿足痛附《医学妙谛》
  3. 膝头垢《本草纲目》完整版
  4. 膝外侧韧带损伤【疾病大全】
  5. 膝痛门《张氏医通》
  6. 膝眼毒门主论《疡医大全》
  7. 膝痛胫酸《针灸素难要旨》
  8. 膝眼风《医宗金鉴》
  9. 膝痛（足跟痛、足心痛）《张氏医通》
  10. 膝眼风门主论《疡医大全》
  11. 膝痛（余见脚膝）《针灸资生经》
  12. 膝阳关穴【下肢外侧穴位】
  13. 膝痛《普济方·针灸》
  14. 膝痈《外科启玄》
  15. 膝痛《黄帝内经太素》
  16. 膝痈疪疽《医宗金鉴》
  17. 膝痛《古今医案按》
  18. 膝肿痛《医法圆通》
  19. 膝前疼痛【疾病症状】
  20. 歙潜口汪召南丈令郎蛊胀（有发明）《孙文垣医案》
  21. 膝内翻膝外翻或髋内翻【疾病症状】
  22. 蟋蟀【中药大全】
  23. 膝内翻【疾病症状】
  24. 鼷鼠《本草纲目》完整版
  25. 膝腱反射消失【疾病症状】
  26. 蠵龟筒【中药大全】
  27. 膝及小腿部有广泛的瘀血斑【疾病症状】
  28. 蠵龟血【中药大全】
  29. 膝后肿胀疼痛，活动受限【疾病症状】
  30. 习惯性便秘《赵绍琴临证验案精选》
  1. 膝腿无力《扁鹊神应针灸玉龙经》
  2. 膝腿毒《万氏秘传外科心法》
  3. 膝腿足痛附《医学妙谛》
  4. 膝头骨跌出臼《中医词典》
  5. 膝外《中医词典》
  6. 膝痛酸《广瘟疫论》
  7. 膝下《中医词典》
  8. 膝痛门《张氏医通》
  9. 膝眼《中医词典》
  10. 膝痛胫酸《针灸素难要旨》
  11. 膝眼《针灸学》
  12. 膝痛（足跟痛、足心痛）《张氏医通》
  13. 膝眼毒《中医词典》
  14. 膝痛（余见脚膝）《针灸资生经》
  15. 膝眼毒门主论《疡医大全》
  16. 膝痛《古今医案按》
  17. 膝眼风《中医词典》
  18. 膝痛《普济方·针灸》
  19. 膝眼风《医宗金鉴》
  20. 膝痛《中医词典》
  21. 膝眼风《外科心法要诀》
  22. 膝痛《黄帝内经太素》
  23. 膝眼风门主论《疡医大全》
  24. 膝上生痈《奇效简便良方》
  25. 膝阳关《中医词典》
  26. 膝旁《中医词典》
  27. 膝阳关《针灸学》
  28. 膝肭跛行《儒门事亲》
  29. 膝疡《中医词典》
  30. 膝目《中医词典》
  31. 膝痈《中医词典》


腿痛_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

腿痛

腿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

髋骨能医两腿痛，膝头红肿一般同。

膝关膝眼皆须刺，针灸堪称劫病功。

髋骨∶在膝盖上一寸，梁丘穴两旁各五分。直针半寸，灸二七壮，随病补泻。

膝关∶在膝盖骨下，犊鼻穴旁。横针透膝眼，灸二七壮，随病补泻。

膝眼∶在膝下是穴，针三分，禁灸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膝腿无力
  • 当前页：腿痛
  • 下一页：膝风
<<< 返回本书目录
  1. 腿痛《也是山人医案》
  2. 腿痛（大股痛）《张氏医通》
  3. 腿痛《扁鹊神应针灸玉龙经》
  4. 腿痛门《张氏医通》
  5. 腿疼《医学衷中参西录》
  6. 腿外侧质软、半球形、界限清的弹性包块【疾病症状】
  7. 腿前内侧出现感觉异常【疾病症状】
  8. 腿外侧质软半球形包块【疾病症状】
  9. 腿胫湿热《医门补要》
  10. 腿膝部《疡医大全》
  11. 腿脚浮肿【疾病症状】
  12. 腿膝缓疽门主论《疡医大全》
  13. 腿脚抽筋【疾病症状】
  14. 腿膝痛《张聿青医案》
  15. 腿风《扁鹊神应针灸玉龙经》
  16. 腿痈《保婴撮要》
  17. 腿《冷庐医话》
  18. 腿痈《洄溪医案》
  19. 推逐时人神所在《秘传眼科龙木论》
  20. 腿痈《续名医类案》
  21. 推中指法《厘正按摩要术》
  22. 腿游风《医宗金鉴》
  23. 推治病法《普济方·针灸》
  24. 腿游风门主论《疡医大全》
  25. 推展望色大意《望诊遵经》
  26. 腿足门《跌损妙方》
  27. 推攒竹法《厘正按摩要术》
  28. 退斑汤【方剂大全】
  29. 推原陆中尊疟患病机及善后法《寓意草》
  30. 退变性骶髂关节炎【疾病大全】
  1. 腿痛《扁鹊神应针灸玉龙经》
  2. 腿痛《中医词典》
  3. 腿痛《竹林女科证治》
  4. 腿痛《傅青主男科》
  5. 腿痛《也是山人医案》
  6. 腿疼《医学衷中参西录》
  7. 腿痛（大股痛）《张氏医通》
  8. 腿麻木《傅青主男科》
  9. 腿痛门《张氏医通》
  10. 腿胫湿热《医门补要》
  11. 腿痛香港脚《回生集》
  12. 腿脚浮肿破烂《奇效简便良方》
  13. 腿痛转筋气冲入腹《奇效简便良方》
  14. 腿功（又称下肢功，每个动作重复12～36次）《中医伤科按摩学》
  15. 腿膝保健按摩《老年百病防治》
  16. 腿风《扁鹊神应针灸玉龙经》
  17. 腿膝部《疡医大全》
  18. 腿发《中医词典》
  19. 腿膝缓疽门主论《疡医大全》
  20. 腿肚《中医词典》
  21. 腿膝痛《张聿青医案》
  22. 腿凹《中医词典》
  23. 腿痒难忍《奇效简便良方》
  24. 腿《冷庐医话》
  25. 腿痈《中医词典》
  26. 腿《中医词典》
  27. 腿痈《续名医类案》
  28. 颓土脉《中医词典》
  29. 腿痈《证治准绳·幼科》
  30. 颓疝《中医名词词典》
  31. 腿痈《保婴撮要》


膝风_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

膝风

膝风

  • 上一页
  • 目录
  • 相关
  • 下一页

红肿名为鹤膝风，阳陵二穴便宜攻。

阴陵亦是神通穴，针到方知有俊功。

阳陵泉∶在膝外辅骨下一指陷中。横针透阴陵泉，针入二寸，看病补泻。

阴陵泉∶在膝内辅骨下空陷中。横针透阳陵泉。又法∶取曲膝之横纹尖头是穴。针二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腿痛
  • 当前页：膝风
  • 下一页：脚气
<<< 返回本书目录
  1. 膝风《扁鹊神应针灸玉龙经》
  2. 膝盖扭伤【疾病症状】
  3. 膝部证治（计四证）《外科证治全书》
  4. 膝盖痈门主论《疡医大全》
  5. 膝部损伤《家庭医学百科-医疗康复篇》
  6. 膝盖砸伤肿痛【疾病症状】
  7. 膝部病症《中医伤科按摩学》
  8. 膝盖长骨刺【疾病症状】
  9. 膝部《外科心法要诀》
  10. 膝盖撞伤【疾病症状】
  11. 膝部《外科大成》
  12. 膝关节半月板损伤《百病自测》
  13. 膝、踝反射减退【疾病症状】
  14. 膝关节半月板损伤【疾病大全】
  15. 膝《经络全书》
  16. 膝关节不能完全伸直【疾病症状】
  17. 蜥蜴【中药大全】
  18. 膝关节侧副韧带损伤【疾病大全】
  19. 豨莶丸【方剂大全】
  20. 膝关节常见损伤《骨科学》
  21. 豨莶果【中药大全】
  22. 膝关节创伤性滑膜炎《自我调养巧治病》
  23. 豨莶根【中药大全】
  24. 膝关节创伤性滑膜炎【疾病大全】
  25. 豨莶草（图）【中药大全】
  26. 膝关节积液【疾病症状】
  27. 豨莶草《药笼小品》
  28. 膝关节间隙弹响和疼痛【疾病症状】
  29. 豨莶【中药大全】
  30. 膝关节结核【疾病大全】
  1. 膝风《扁鹊神应针灸玉龙经》
  2. 膝反射异常《神经精神疾病诊断学》
  3. 膝盖骨《正骨心法要旨》
  4. 膝发《万氏秘传外科心法》
  5. 膝盖骨《医宗金鉴》
  6. 膝顶法《中医词典》
  7. 膝盖离位《中医词典》
  8. 膝顶《中医词典》
  9. 膝盖损断《中医词典》
  10. 膝疮要诀《华佗神方》
  11. 膝盖痈门主论《疡医大全》
  12. 膝部脂肪垫损伤《中医伤科按摩学》
  13. 膝关《针灸大成》
  14. 膝部证治（计四证）《外科证治全书》
  15. 膝关《中医词典》
  16. 膝部损伤《家庭医学百科-医疗康复篇》
  17. 膝关《针灸学》
  18. 膝部《外科大成》
  19. 膝关节《人体解剖学》
  20. 膝病《备急千金要方》
  21. 膝关节半月板损伤《中医伤科按摩学》
  22. 膝膑《中医词典》
  23. 膝关节半月板损伤《百病自测》
  24. 膝《中医词典》
  25. 膝关节半月板损伤《骨科学》
  26. 膝《经络全书》
  27. 膝关节侧副韧带损伤《中医伤科按摩学》
  28. 嘻蛛咬《奇效简便良方》
  29. 膝关节创伤性滑膜炎《自我调养巧治病》
  30. 嘻嘻《中医词典》
  31. 膝关节歌诀《人体解剖学歌诀》


脚气_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

脚气

脚气

  • 上一页
  • 目录
  • 相关
  • 下一页

寒湿香港脚痛难熬，先针三里及阴交。

更兼一穴为奇妙，绝骨才针肿便消。

三里∶见前。

三阴交∶在内踝上三寸，取中骨陷中。又云，在内踝上八寸。香港脚，三寸，泻；妇人鬼胎，八寸，针三分。

绝骨∶在足外踝上三寸。横针二分半，灸二七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膝风
  • 当前页：脚气
  • 下一页：脚肿
<<< 返回本书目录
  1. 脚气【疾病大全】
  2. 脚气【中药主治】
  3. 脚气【疾病症状】
  4. 脚气【方剂主治】
  5. 脚气《证治准绳·女科》
  6. 脚气病【疾病大全】
  7. 脚气《医学心悟》
  8. 脚气病性心脏病【疾病大全】
  9. 脚气《医学实在易》
  10. 脚气冲心【方剂主治】
  11. 脚气《医学集成》
  12. 脚气疮《医宗金鉴》
  13. 脚气《医学从众录》
  14. 脚气粉【方剂大全】
  15. 脚气《医述》
  16. 脚气浮肿【中药主治】
  17. 脚气《医法圆通》
  18. 脚气膏【方剂大全】
  19. 脚气《卫生易简方》
  20. 脚气缓弱【方剂主治】
  21. 脚气《时方妙用》
  22. 脚气论《叶选医衡》
  23. 脚气《仁斋直指方论（附补遗）》
  24. 脚气散【方剂大全】
  25. 脚气《仁术便览》
  26. 脚气上攻【方剂主治】
  27. 脚气《女科证治准绳》
  28. 脚气水肿【中药主治】
  29. 脚气《脉因证治》
  30. 脚气痛《评琴书屋医略》
  1. 脚气《扁鹊神应针灸玉龙经》
  2. 脚气《凌临灵方》
  3. 脚气《医述》
  4. 脚气《中医词典》
  5. 脚气《证治准绳·女科》
  6. 脚气《傅青主男科》
  7. 脚气《古今医鉴》
  8. 脚气《景岳全书》
  9. 脚气《卫生易简方》
  10. 脚气《医法圆通》
  11. 脚气《医学摘粹》
  12. 脚气《医学集成》
  13. 脚气《医学摘粹》
  14. 脚破候《诸病源候论》
  15. 脚气《医学心悟》
  16. 脚盘出臼《中医词典》
  17. 脚气《回春录》
  18. 脚面骨《中医词典》
  19. 脚气《医学实在易》
  20. 脚面毒瘀《金针秘传》
  21. 脚气《丹溪治法心要》
  22. 脚麻身软《医法圆通》
  23. 脚气《医学从众录》
  24. 脚挛根《中医词典》
  25. 脚气《脉因证治》
  26. 脚疽门（二则）《辨证录》
  27. 脚气《扁鹊心书》
  28. 脚疽论《青囊秘诀》
  29. 脚气《时方妙用》
  30. 脚胫烂疮《奇效简便良方》
  31. 脚气《医效秘传》


脚肿_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

脚肿

脚肿

  • 上一页
  • 目录
  • 相关
  • 下一页

脚跟红肿草鞋风，宜向昆仑穴上攻。

再取太溪共申脉，此针三穴病相同。

昆仑∶在足外踝后陷中。横针透吕细穴，灸二七壮，泻多补少。

太溪∶在内踝后，跟骨上动脉陷中。

申脉∶在足外踝骨节下，赤白肉际横纹。刺半寸，泻多补少，禁灸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚气
  • 当前页：脚肿
  • 下一页：脚背痛
<<< 返回本书目录
  1. 脚肿《针灸资生经》
  2. 脚瘃《幼幼新书》
  3. 脚肿《普济方·针灸》
  4. 缴脚布《本草纲目》完整版
  5. 脚肿《扁鹊神应针灸玉龙经》
  6. 叫姑姑【中药大全】
  7. 脚趾皮肤黄泡后紫黑【疾病症状】
  8. 觉醒状态丧失【疾病症状】
  9. 脚趾甲内长【疾病症状】
  10. 较正唐王焘先生《外台秘要方》序《外台秘要》
  11. 脚针膏【方剂大全】
  12. 教诫篇《养生导引秘籍》
  13. 脚丫痒烂门主论《疡医大全》
  14. 教养宜忌论《胎产心法》
  15. 脚丫毒门主论《疡医大全》
  16. 疖《回春录》
  17. 脚癣粉【方剂大全】
  18. 疖《家庭医学百科-医疗康复篇》
  19. 脚癣【中药主治】
  20. 疖《幼幼新书》
  21. 脚癣【疾病大全】
  22. 疖《中医外科学》
  23. 脚细筋疼《扁鹊神应针灸玉龙经》
  24. 疖《自我调养巧治病》
  25. 脚膝无力【方剂主治】
  26. 疖【疾病大全】
  27. 脚膝痛（挛急不收不仁）《针灸资生经》
  28. 疖【中药主治】
  29. 脚膝痛《普济方·针灸》
  30. 疖【方剂主治】
  1. 脚肿《扁鹊神应针灸玉龙经》
  2. 脚肿《中医词典》
  3. 脚肿《普济方·针灸》
  4. 脚中忽有物牢如石如刀锥所刺候《诸病源候论》
  5. 脚肿《针灸资生经》
  6. 脚痔脚蛀《奇效简便良方》
  7. 脚瘃《幼幼新书》
  8. 脚趾脱疽《急救广生集》
  9. 脚转筋《是斋百一选方》
  10. 脚趾骱失《中医词典》
  11. 搅肠痧《中医词典》
  12. 脚趾骱《中医词典》
  13. 叫伤咳嗽《中医词典》
  14. 脚指缝烂疮《证治准绳·疡医》
  15. 觉醒和睡眠《生理学》
  16. 脚指缝烂《奇效简便良方》
  17. 觉醒状态的维持《生理学》
  18. 脚瘾《奇效简便良方》
  19. 较正唐王焘先生《外台秘要方》序《外台秘要》
  20. 脚隐《中医词典》
  21. 窌穴《中医词典》
  22. 脚丫痒烂门主论《疡医大全》
  23. 教会医学在中国的发展《中国医学通史》
  24. 脚丫痒烂门主方《疡医大全》
  25. 教诫篇《养生导引秘籍》
  26. 脚丫湿烂秘方《华佗神方》
  27. 教养宜忌论《胎产心法》
  28. 脚丫奇痒《奇效简便良方》
  29. 醮《吴普本草》
  30. 脚丫烂疮《奇效简便良方》
  31. 疖《家庭医学百科-医疗康复篇》


脚背痛_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

脚背痛

脚背痛

  • 上一页
  • 目录
  • 相关
  • 下一页

丘墟亦治脚跗疼，更刺行间疾便轻。

再取解溪商丘穴，中间补泻要分明。

丘墟∶在足外踝前三分。麻木补之，如脚背红肿，出血甚妙。

行间∶在足大趾次趾虎口两岐骨间。针半寸，灸二七壮，疼痛泻之，痒麻补之。

解溪∶在足腕上大筋外宛宛中。针半寸，灸七壮，如头重、头风，先补后泻，此即草鞋带穴也。

商丘∶在足内踝下，微前三寸。斜针三分，后透昆仑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚肿
  • 当前页：脚背痛
  • 下一页：脚疾
<<< 返回本书目录
  1. 脚背痛《扁鹊神应针灸玉龙经》
  2. 脚脖子扭伤的急救《现代院外急救手册》
  3. 脚背花《外科十三方考》
  4. 脚不过膝手不过肘歌《针灸聚英》
  5. 矫正型大动脉错位【疾病大全】
  6. 脚部《外科方外奇方》
  7. 铰剪藤【中药大全】
  8. 脚臭【疾病症状】
  9. 绞痛痧《痧胀玉衡》
  10. 脚底干裂【疾病症状】
  11. 绞架性骨折或外伤性枢椎椎弓骨折【疾病大全】
  12. 脚冻伤【疾病症状】
  13. 绞股蓝【中药大全】
  14. 脚发《景岳全书》
  15. 绞肠瘟《温热暑疫全书》
  16. 脚跟痛《古今医统大全》
  17. 绞肠瘟《松峰说疫》
  18. 脚汗牡蛎散【方剂大全】
  19. 绞肠瘟《伤寒指掌》
  20. 脚后跟长骨刺【疾病症状】
  21. 绞肠痧【方剂主治】
  22. 脚疾《扁鹊神应针灸玉龙经》
  23. 绞肠痧《增订叶评伤暑全书》
  24. 脚疽论《青囊秘诀》
  25. 绞肠痧《药症忌宜》
  26. 脚疽门《辨证录》
  27. 绞肠沙《温热暑疫全书》
  28. 脚面毒瘀《金针秘传》
  29. 饺剪藤【中药大全】
  30. 脚气《本草纲目》完整版
  1. 脚背痛《扁鹊神应针灸玉龙经》
  2. 脚背花《外科十三方考》
  3. 脚病《中医词典》
  4. 脚背发《万氏秘传外科心法》
  5. 脚病《备急千金要方》
  6. 脚背发《中医词典》
  7. 脚病要诀《华佗神方》
  8. 脚板红《中医词典》
  9. 脚脖子扭伤的急救《现代院外急救手册》
  10. 矫世惑脉论《脉诀刊误》
  11. 脚不过膝手不过肘歌《针灸聚英》
  12. 矫氏《中医词典》
  13. 脚部《外科方外奇方》
  14. 矫摩《中医词典》
  15. 脚臭脚汗《奇效简便良方》
  16. 绞痛痧《痧胀玉衡》
  17. 脚底穿心疔《中医词典》
  18. 绞肠瘟《伤寒指掌》
  19. 脚底疮有细孔日久不愈《奇效简便良方》
  20. 绞肠瘟《温热暑疫全书》
  21. 脚底开裂《奇效简便良方》
  22. 绞肠瘟《松峰说疫》
  23. 脚底木硬《急救广生集》
  24. 绞肠瘟《中医词典》
  25. 脚底皮肉生泡痛难行走《奇效简便良方》
  26. 绞肠痧心腹痛《奇效简便良方》
  27. 脚底生指秘方《华佗神方》
  28. 绞肠痧秘方《华佗神方》
  29. 脚垫《中医词典》
  30. 绞肠痧《药症忌宜》
  31. 脚冻疮《医学纲目》


脚疾_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

脚疾

脚疾

  • 上一页
  • 目录
  • 相关
  • 下一页

脚步难移疾转加，太冲一穴保无它。

中封三里皆奇妙，两穴针而并不差。

太冲∶在行间上二寸。直针半寸，禁灸。

三里∶见前。

中封∶在足腕上，筋内宛宛中。针半寸，灸二七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚背痛
  • 当前页：脚疾
  • 下一页：疟疾
<<< 返回本书目录
  1. 脚疾《扁鹊神应针灸玉龙经》
  2. 脚疽论《青囊秘诀》
  3. 脚后跟长骨刺【疾病症状】
  4. 脚疽门《辨证录》
  5. 脚汗牡蛎散【方剂大全】
  6. 脚面毒瘀《金针秘传》
  7. 脚跟痛《古今医统大全》
  8. 脚气《本草纲目》完整版
  9. 脚发《景岳全书》
  10. 脚气《扁鹊神应针灸玉龙经》
  11. 脚冻伤【疾病症状】
  12. 脚气《扁鹊心书》
  13. 脚底干裂【疾病症状】
  14. 脚气《博济方》
  15. 脚臭【疾病症状】
  16. 脚气《丹溪治法心要》
  17. 脚部《外科方外奇方》
  18. 脚气《古今医鉴》
  19. 脚不过膝手不过肘歌《针灸聚英》
  20. 脚气《回春录》
  21. 脚脖子扭伤的急救《现代院外急救手册》
  22. 脚气《金匮钩玄》
  23. 脚背痛《扁鹊神应针灸玉龙经》
  24. 脚气《景岳全书》
  25. 脚背花《外科十三方考》
  26. 脚气《凌临灵方》
  27. 矫正型大动脉错位【疾病大全】
  28. 脚气《脉因证治》
  29. 铰剪藤【中药大全】
  30. 脚气《女科证治准绳》
  1. 脚疾《扁鹊神应针灸玉龙经》
  2. 脚踝骱出《中医词典》
  3. 脚甲肿烂疼痛《奇效简便良方》
  4. 脚踝骱《中医词典》
  5. 脚胫骨疮《奇效简便良方》
  6. 脚后跟穴《中医词典》
  7. 脚胫烂疮《奇效简便良方》
  8. 脚汗除秽气《急救广生集》
  9. 脚疽论《青囊秘诀》
  10. 脚汗《中医词典》
  11. 脚疽门（二则）《辨证录》
  12. 脚拐毒《万氏秘传外科心法》
  13. 脚挛根《中医词典》
  14. 脚拐毒《中医词典》
  15. 脚麻身软《医法圆通》
  16. 脚骨伤《中医词典》
  17. 脚面毒瘀《金针秘传》
  18. 脚跟作痛《奇效简便良方》
  19. 脚面骨《中医词典》
  20. 脚跟颓候《诸病源候论》
  21. 脚盘出臼《中医词典》
  22. 脚跟痛《中医词典》
  23. 脚破候《诸病源候论》
  24. 脚跟发《万氏秘传外科心法》
  25. 脚气《医学集成》
  26. 脚跟被紧鞋擦破《奇效简便良方》
  27. 脚气《医法圆通》
  28. 脚根喉痛《中医词典》
  29. 脚气《景岳全书》
  30. 脚根喉风《中医词典》
  31. 脚气《傅青主男科》


疟疾_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

疟疾

疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

疟疾脾寒最可怜，有寒有热两相煎。

须将间使金针泻，泻热补寒方可痊。

间使∶在掌后横纹直上三寸，两筋间。直透支沟，灸二七壮，热多泻，寒多则补，针入

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚疾
  • 当前页：疟疾
  • 下一页：时疫疟疾
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《扁鹊神应针灸玉龙经》
  2. 疟疾《全生指迷方》
  3. 疟疾《医学传灯》
  4. 疟疾《产鉴》
  5. 疟疾《女科秘旨》
  6. 疟疾《中医词典》
  7. 疟疾《医宗金鉴》
  8. 疟疾《中医词典》
  9. 疟疾《幼幼新书》
  10. 疟疾《傅青主男科》
  11. 疟疾《续名医类案》
  12. 疟疾《孙真人海上方》
  13. 疟疾《医述》
  14. 疟疾《手穴手纹诊治》
  15. 疟疾《医述》
  16. 疟疾《景岳全书》
  17. 疟疾《寿世保元》
  18. 疟疾《医理真传》
  19. 疟疾《寿世保元》
  20. 疟疾《中医名词词典》
  21. 疟疾《医碥》
  22. 疟疾《育婴家秘》
  23. 疟疾《古今医鉴》
  24. 疟疾《医学集成》
  25. 疟疾《古今医鉴》
  26. 疟疾《默克家庭诊疗手册》
  27. 疟疾《济阴纲目》
  28. 疟疾《急诊医学》
  29. 疟疾《济阴纲目》
  30. 疟积《中医词典》
  31. 疟疾《万病回春》


时疫疟疾_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

时疫疟疾

时疫疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫疟疾最难禁，穴法由来用得明。

后溪一穴如寻得，艾火多加疾便轻。

后溪∶在手小指本节后，握拳横纹尖。针半寸，灸七壮，同间使补泻法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾
  • 当前页：时疫疟疾
  • 下一页：瘰
<<< 返回本书目录
  1. 时疫疟疾《扁鹊神应针灸玉龙经》
  2. 时证《洄溪医案》
  3. 时疫解《儿科萃精》
  4. 时症《急救广生集》
  5. 时疫捷法（先看两肩有红点）《医门补要》
  6. 时作寒热【方剂主治】
  7. 时疫（见朱丹溪）《增订叶评伤暑全书》
  8. 时作时止【方剂主治】
  9. 时疫《时方妙用》
  10. 识别修制药物法度《妇人大全良方》
  11. 时医三错《扁鹊心书》
  12. 识病辨症详明金玉赋《审视瑶函》
  13. 时邪四季辨《医门补要》
  14. 识道《养生导引秘籍》
  15. 时限《中药法规》
  16. 识法《养生导引秘籍》
  17. 时日配合穴法图《扁鹊神应针灸玉龙经》
  18. 识脉论《侣山堂类辩》
  19. 时气温病皆能损胎《女科百问》
  20. 识人《养生导引秘籍》
  21. 时气后患目《圣济总录》
  22. 识时《养生导引秘籍》
  23. 时气传染《卫生宝鉴》
  24. 识物《养生导引秘籍》
  25. 时气病诸候（凡四十三论）《诸病源候论》
  26. 识知百病生死法《疡医大全》
  27. 时气（天时一）《宜麟策》
  28. 实《本草图经》
  29. 时气（天时一）《妇人规》
  30. 实《脉确》
  1. 时疫疟疾《扁鹊神应针灸玉龙经》
  2. 时疫解《儿科萃精》
  3. 时疫呕吐烦躁口渴《孙文垣医案》
  4. 时疫捷法（先看两肩有红点）《医门补要》
  5. 时疫头痛发热《孙文垣医案》
  6. 时疫发斑《中医词典》
  7. 时疫头痛如破《孙文垣医案》
  8. 时疫传染《奇效简便良方》
  9. 时逸人（1896-1966年）《中医词典》
  10. 时疫（见朱丹溪）《增订叶评伤暑全书》
  11. 时鱼《医学入门》
  12. 时疫《时方妙用》
  13. 时鱼《证类本草》
  14. 时疫《中医词典》
  15. 时鱼（鲥鱼）〈平〉《食疗本草》
  16. 时医三错《扁鹊心书》
  17. 时俞《中医词典》
  18. 时医即庸医《轩岐救正论》
  19. 时症《急救广生集》
  20. 时序年龄、生理年龄、社会心理年龄《家庭医学百科·预防保健篇》
  21. 识别《生物化学与分子生物学》
  22. 时邪四季辨《医门补要》
  23. 识别修制药物法度《妇人大全良方》
  24. 时邪便泄有热泄有湿陷而泄有气不化积滞而泄有热结旁流而泄何以明辨各详其说《张聿青医案》
  25. 识病辨症详明金玉赋《审视瑶函》
  26. 时邪《中医词典》
  27. 识病歌《针灸大成》
  28. 时邪《中医名词词典》
  29. 识道《养生导引秘籍》
  30. 时限《中药法规》
  31. 识法《养生导引秘籍》


瘰_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

瘰

瘰

  • 上一页
  • 目录
  • 相关
  • 下一页

瘰 由来隐疹同，疗之还要择医工。

肘间有穴名天井，一用金针便有功。

天井∶在肘尖骨上陷中。取法用手叉腰方可下针，内少海穴，外小海穴。针三分，泻之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时疫疟疾
  • 当前页：瘰
  • 下一页：痔
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《扁鹊神应针灸玉龙经》
  2. 瘰《马培之医案》
  3. 瘰《续名医类案》
  4. 瘰《外科十法》
  5. 瘰《类经》
  6. 瘰《景岳全书》
  7. 瘰《寿世保元》
  8. 裸小鼠的常用品系及国同内饲育应用简况《实验动物科学》
  9. 瘰《普济方·针灸》
  10. 裸鼠在生物医学研究中的应用《实验动物科学》
  11. 瘰《张聿青医案》
  12. 裸鼠的主要形态和生理特征《实验动物科学》
  13. 瘰《古今医鉴》
  14. 裸鼠的基本概念和发展情况《实验动物科学》
  15. 瘰《万病回春》
  16. 裸鼠的繁殖和饲料条件《实验动物科学》
  17. 瘰《古今医案按》
  18. 裸大鼠的特性及应用《实验动物科学》
  19. 瘰《医经原旨》
  20. 倮化《中医词典》
  21. 瘰《灵素节注类编》
  22. 倮虫《中医词典》
  23. 瘰《外科心法要诀》
  24. 倮《中医词典》
  25. 瘰《儒门事亲》
  26. 螺旋形《气功外气疗法》
  27. 瘰《儒门事亲》
  28. 螺旋体性疾病《眼科学》
  29. 瘰《明医指掌》
  30. 螺旋体和立克次体感染《神经精神疾病诊断学》
  31. 瘰《外科大成》


痔_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

痔

痔

  • 上一页
  • 目录
  • 相关
  • 下一页

九般痔疾最伤人，穴在承山妙如神。

纵饶大痛呻吟者，一刺长强绝病根。

承山∶在仆参上八寸，腿肚下分肉间。

长强∶在二十一椎下，尾闾大骨当中是穴。针一寸，大痛方是穴。灸二七壮，泻之。又

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰
  • 当前页：痔
  • 下一页：大便闭塞
<<< 返回本书目录
  1. 痔【疾病大全】
  2. 痔【方剂主治】
  3. 痔《中医外科学》
  4. 痔（ 漏 余见疡 ）《针灸资生经》
  5. 痔《证治准绳·杂病》
  6. 痔（漏）《张氏医通》
  7. 痔《证治准绳·女科》
  8. 痔?《圣济总录》
  9. 痔《证治准绳·类方》
  10. 痔病诸候《巢氏病源补养宣导法》
  11. 痔《张聿青医案》
  12. 痔病诸候（凡六论）《诸病源候论》
  13. 痔《杂病广要》
  14. 痔出血【疾病症状】
  15. 痔《医学纲目》
  16. 痔疮《保婴撮要》
  17. 痔《续名医类案》
  18. 痔疮《丹溪心法》
  19. 痔《孙真人海上方》
  20. 痔疮《经验丹方汇编》
  21. 痔《千金宝要》
  22. 痔疮《灸法秘传》
  23. 痔《普通外科学》
  24. 痔疮《仁术便览》
  25. 痔《女科证治准绳》
  26. 痔疮《医法圆通》
  27. 痔《凌临灵方》
  28. 痔疮《医门补要》
  29. 痔《临床激光治疗学》
  30. 痔疮《医学心悟》
  1. 痔《扁鹊神应针灸玉龙经》
  2. 痔《凌临灵方》
  3. 痔《医学纲目》
  4. 痔《中医词典》
  5. 痔《续名医类案》
  6. 痔《孙真人海上方》
  7. 痔《杂病广要》
  8. 痔《老年百病防治》
  9. 痔《证治准绳·类方》
  10. 痔《中医名词词典》
  11. 痔《证治准绳·女科》
  12. 痔《家庭医学百科-医疗康复篇》
  13. 痔《证治准绳·杂病》
  14. 痔《默克家庭诊疗手册》
  15. 痔《张聿青医案》
  16. 痔《临床激光治疗学》
  17. 痔《古今医案按》
  18. 猘犬咬伤《中医词典》
  19. 痔《儒门事亲》
  20. 猘犬伤，《景景医话》
  21. 痔《中医外科学》
  22. 秩相关《医学统计学》
  23. 痔《女科证治准绳》
  24. 秩和检验用H界值表《预防医学》
  25. 痔《千金宝要》
  26. 秩和检验《预防医学》
  27. 痔《普通外科学》
  28. 秩和检验《医学统计学》
  29. 痔（ 漏 余见疡 ）《针灸资生经》
  30. 秩边《针灸学》
  31. 痔（漏）《张氏医通》


大便闭塞_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

大便闭塞

大便闭塞

  • 上一页
  • 目录
  • 相关
  • 下一页

大便闭塞不能通，照海分明在足中。

更把支沟来泻动，方知医士有神功。

照海∶足内踝下白肉际。针四分，泻之。

支沟∶见前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔
  • 当前页：大便闭塞
  • 下一页：身痛
<<< 返回本书目录
  1. 大便闭塞《扁鹊神应针灸玉龙经》
  2. 大便变细形似铅笔【疾病症状】
  3. 大便闭结门《辨证录》
  4. 大便辨病《常见病自测》
  5. 大便闭结【方剂主治】
  6. 大便病诸候（凡五论）《诸病源候论》
  7. 大便闭结《脉症治方》
  8. 大便不禁《普济方·针灸》
  9. 大便闭《医学集成》
  10. 大便不禁《圣济总录》
  11. 大便闭《万病回春》
  12. 大便不禁（余见泄泻）《针灸资生经》
  13. 大便闭《寿世保元》
  14. 大便不快《孙真人海上方》
  15. 大便闭《产鉴》
  16. 大便不利《伤寒捷诀》
  17. 大便【方剂主治】
  18. 大便不利《医法圆通》
  19. 大便《医学见能》
  20. 大便不利【方剂主治】
  21. 大便《医述》
  22. 大便不利歌《伤寒百证歌》
  23. 大便《温疫论》
  24. 大便不实【方剂主治】
  25. 大扁竹兰【中药大全】
  26. 大便不调【方剂主治】
  27. 大避债蛾【中药大全】
  28. 大便不通《保婴撮要》
  29. 大萆薢丸【方剂大全】
  30. 大便不通《保婴撮要》
  1. 大便闭塞《扁鹊神应针灸玉龙经》
  2. 大便闭结门九则《辨证录》
  3. 大便辨病《常见病自测》
  4. 大便闭结《脉症治方》
  5. 大便不禁《圣济总录》
  6. 大便闭结《竹林女科证治》
  7. 大便不禁《普济方·针灸》
  8. 大便闭《广瘟疫论》
  9. 大便不禁（余见泄泻）《针灸资生经》
  10. 大便闭《万病回春》
  11. 大便不快《孙真人海上方》
  12. 大便闭《寿世保元》
  13. 大便不利《医法圆通》
  14. 大便闭《产鉴》
  15. 大便不利《伤寒捷诀》
  16. 大便闭《医学集成》
  17. 大便不利歌《伤寒百证歌》
  18. 大便《温疫论》
  19. 大便不通《圣济总录》
  20. 大便《医学见能》
  21. 大便不通《傅青主男科》
  22. 大便《医述》
  23. 大便不通《中医词典》
  24. 大便《中医词典》
  25. 大便不通《产宝》
  26. 大便《百病自测》
  27. 大便不通《新修本草》
  28. 大痹《中医词典》
  29. 大便不通《重订灵兰要览》
  30. 大保元汤《冯氏锦囊秘录》
  31. 大便不通《疫疹一得》


身痛_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

身痛

身痛

  • 上一页
  • 目录
  • 相关
  • 下一页

浑身疼痛疾非常，不定穴中宜细详。

有筋有骨须浅刺，灼艾临时要度量。

不定穴∶又名天应穴，但疼痛便针，针则卧，针出血无妨，可少灸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便闭塞
  • 当前页：身痛
  • 下一页：惊痫
<<< 返回本书目录
  1. 身痛【疾病症状】
  2. 身痛【方剂主治】
  3. 身痛《周慎斋遗书》
  4. 身痛论《女科折衷纂要》
  5. 身痛《证治准绳·幼科》
  6. 身痛论治《类证治裁》
  7. 身痛《张聿青医案》
  8. 身痛逐瘀汤【方剂大全】
  9. 身痛《张氏医通》
  10. 身卧烟霞【方剂大全】
  11. 身痛《医宗金鉴》
  12. 身形候脏腑《类经》
  13. 身痛《医学心悟》
  14. 身形内应脏腑病证篇《形色外诊简摩》
  15. 身痛《伤寒寻源》
  16. 身形内应脏腑部位篇《形色外诊简摩》
  17. 身痛《伤寒心法要诀》
  18. 身形望法提纲《望诊遵经》
  19. 身痛《伤寒六书》
  20. 身形应九野、天忌《类经》
  21. 身痛《伤寒大白》
  22. 身形脏腑组织《中医名词词典》
  23. 身痛《丹溪手镜》
  24. 身痒《古今医案按》
  25. 身痛《扁鹊神应针灸玉龙经》
  26. 身痒《伤寒大白》
  27. 身体肿胀《儿科要略》
  28. 身痒【中药主治】
  29. 身体摇晃征【疾病症状】
  30. 身痒（身如虫行）《杂病广要》
  1. 身痛《扁鹊神应针灸玉龙经》
  2. 身体卒痛候《诸病源候论》
  3. 身痛《医宗金鉴》
  4. 身体肿胀《儿科要略》
  5. 身痛《医述》
  6. 身体血滞作痛《仁斋直指方论（附补遗）》
  7. 身痛《证治准绳·幼科》
  8. 身体胸腹隐热、隐疼、拘急、足冷《仁斋直指方论（附补遗）》
  9. 身痛《张氏医通》
  10. 身体痿痹《丹溪治法心要》
  11. 身痛《张聿青医案》
  12. 身体痛门《张氏医通》
  13. 身痛《医学摘粹》
  14. 身体痛《伤寒括要》
  15. 身痛《医学心悟》
  16. 身体痛《医效秘传》
  17. 身痛《医学心悟》
  18. 身体痛《脉因证治》
  19. 身痛《伤寒大白》
  20. 身体痛《丹溪手镜》
  21. 身痛《周慎斋遗书》
  22. 身体痛《伤寒六书》
  23. 身痛《伤寒六书》
  24. 身体痛《医碥》
  25. 身痛《丹溪手镜》
  26. 身体痛《医碥》
  27. 身痛《伤寒寻源》
  28. 身体痛《证治准绳·杂病》
  29. 身痛《伤寒心法要诀》
  30. 身体痛《证治准绳·类方》
  31. 身痛《女科证治准绳》


惊痫_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

惊痫

惊痫

  • 上一页
  • 目录
  • 相关
  • 下一页

五痫之症不寻常，鸠尾之中仔细详。

若非明师真老手，临时尤恐致深伤。

鸠尾∶在胸前鸠尾骨下五分。针二寸半，不宜多灸，灸多令人健忘，灸一七壮。非老师高手不可下针，至嘱至嘱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身痛
  • 当前页：惊痫
  • 下一页：水肿
<<< 返回本书目录
  1. 惊痫《幼幼新书》
  2. 惊痫【中药主治】
  3. 惊痫《医宗金鉴》
  4. 惊痫【方剂主治】
  5. 惊痫《普济方·针灸》
  6. 惊痫（小儿惊痫 急惊风 慢惊风）《针灸资生经》
  7. 惊痫《儿科萃精》
  8. 惊痫别论《小儿卫生总微论方》
  9. 惊痫《博济方》
  10. 惊痫抽搐【中药主治】
  11. 惊痫《扁鹊神应针灸玉龙经》
  12. 惊痫第十九问《婴童百问》
  13. 惊痫《备急千金要方》
  14. 惊痫癫证治《颅囟经》
  15. 惊痫《保婴撮要》
  16. 惊痫发搐《小儿药证直诀》
  17. 惊痫《本草纲目》完整版
  18. 惊痫方治二《小儿卫生总微论方》
  19. 惊退而哑《幼幼新书》
  20. 惊痫方治一《小儿卫生总微论方》
  21. 惊退而筋脉不舒《幼幼新书》
  22. 惊痫活症辨《幼科铁镜》
  23. 惊跳【疾病症状】
  24. 惊痫论《小儿卫生总微论方》
  25. 惊调散【方剂大全】
  26. 惊痫死症辨《幼科铁镜》
  27. 惊惕歌《伤寒百证歌》
  28. 惊痫忤是三候《幼幼新书》
  29. 惊啼【方剂主治】
  30. 惊邪《普济方·针灸》
  1. 惊痫《扁鹊神应针灸玉龙经》
  2. 惊痫《备急千金要方》
  3. 惊痫《医学纲目》
  4. 惊痫《中医词典》
  5. 惊痫《医宗金鉴》
  6. 惊痫《千金翼方》
  7. 惊痫《幼幼新书》
  8. 惊痫《中医名词词典》
  9. 惊痫《证治准绳·幼科》
  10. 惊吓不言《奇效简便良方》
  11. 惊痫《普济方·针灸》
  12. 惊退而瘖《中医词典》
  13. 惊痫《保婴撮要》
  14. 惊退而哑《幼幼新书》
  15. 惊痫《小儿卫生总微论方》
  16. 惊退而筋脉不舒《幼幼新书》
  17. 惊痫《儿科萃精》
  18. 惊惕歌《伤寒百证歌》
  19. 惊痫《幼科心法要诀》
  20. 惊啼壮热《中医词典》
  21. 惊痫（小儿惊痫 急惊风 慢惊风）《针灸资生经》
  22. 惊啼候《诸病源候论》
  23. 惊痫第十九问《婴童百问》
  24. 惊啼《小儿药证直诀》
  25. 惊痫癫证治《颅囟经》
  26. 惊啼《竹林女科证治》
  27. 惊痫发搐《小儿药证直诀》
  28. 惊啼《证治准绳·幼科》
  29. 惊痫候《诸病源候论》
  30. 惊啼《幼幼新书》
  31. 惊痫活症辨《幼科铁镜》


水肿_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

水肿

水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

病称水肿实难调，腹胀膨 不可消。

先灸水分通水道，后针三里及阴交。

水分∶在脐上五分。灸五十壮。单腹胀宜泻，气满腹疼先补后泻。

三里∶见前。

三阴交∶见前。与绝骨相对，灸一七壮，治法同水分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊痫
  • 当前页：水肿
  • 下一页：疝气
<<< 返回本书目录
  1. 水肿【疾病症状】
  2. 水肿【中药主治】
  3. 水肿《重订灵兰要览》
  4. 水肿【方剂主治】
  5. 水肿《中医内科学》
  6. 水肿（二）《凌临灵方》
  7. 水肿《证治准绳·杂病》
  8. 水肿（一）《凌临灵方》
  9. 水肿《证治准绳·幼科》
  10. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  11. 水肿《证治准绳·女科》
  12. 水肿（诸肿胀附）《幼科释谜》
  13. 水肿《证治准绳·类方》
  14. 水肿伴蛋白尿【疾病症状】
  15. 水肿《证治汇补》
  16. 水肿伴呼吸困难、紫绀【疾病症状】
  17. 水肿《张氏医通》
  18. 水肿病诸候《巢氏病源补养宣导法》
  19. 水肿《杂病治例》
  20. 水肿病诸候（凡二十二论）《诸病源候论》
  21. 水肿《医学心悟》
  22. 水肿部《本草易读》
  23. 水肿《医学三字经》
  24. 水肿从脚起方《外台秘要》
  25. 水肿《医学入门》
  26. 水肿方《外台秘要》
  27. 水肿《医学集成》
  28. 水肿方《医学三字经》
  29. 水肿《药症忌宜》
  30. 水肿茯苓煎【方剂大全】
  1. 水肿《扁鹊神应针灸玉龙经》
  2. 水肿《杂病治例》
  3. 水肿《重订灵兰要览》
  4. 水肿《备急千金要方》
  5. 水肿《医学纲目》
  6. 水肿《中医词典》
  7. 水肿《医学入门》
  8. 水肿《傅青主女科》
  9. 水肿《医述》
  10. 水肿《傅青主男科》
  11. 水肿《证治准绳·幼科》
  12. 水肿《小儿常见病单验方》
  13. 水肿《张氏医通》
  14. 水肿《常见病自测》
  15. 水肿《证治准绳·类方》
  16. 水肿《圣济总录》
  17. 水肿《证治准绳·女科》
  18. 水肿《千金翼方》
  19. 水肿《证治准绳·杂病》
  20. 水肿《百病自测》
  21. 水肿《寿世保元》
  22. 水肿《名师垂教》
  23. 水肿《寿世保元》
  24. 水肿《医学集成》
  25. 水肿《普济方·针灸》
  26. 水肿《物理诊断学》
  27. 水肿《古今医鉴》
  28. 水肿《物理诊断学》
  29. 水肿《万病回春》
  30. 水中石子《证类本草》
  31. 水肿《古今名医汇粹》


疝气_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

疝气

疝气

  • 上一页
  • 目录
  • 相关
  • 下一页

（三首）

由来七疝病多端，偏坠相兼不等闲。

不问竖 并木肾，大敦一泻实时安。

大敦∶在足大趾端，去爪甲如韭叶大及三毛中。针三分，沿皮向后三分，有泻有补。此穴亦治足寒湿香港脚。

竖 疝气发来频，气上攻心大损人。

先向阁门施泻法，大敦复刺可通神。

阁门∶在玉茎毛际两旁各三寸。针一寸半，泻之，灸五十壮。

冲心肾疝最难为，须用神针病自治。

若得关元并带脉，功成处处显良医。

关元∶在脐下三寸。针二寸，灸随年壮。即丹田也。补，不泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水肿
  • 当前页：疝气
  • 下一页：痔漏
<<< 返回本书目录
  1. 疝气【疾病大全】
  2. 疝气【中药主治】
  3. 疝气《证治汇补》
  4. 疝气【方剂主治】
  5. 疝气《张聿青医案》
  6. 疝气（附：囊痈）《文堂集验方》
  7. 疝气《医学正传》
  8. 疝气（附便毒）《经验丹方汇编》
  9. 疝气《医学心悟》
  10. 疝气案《丁甘仁医案》
  11. 疝气《医学三字经》
  12. 疝气草【中药大全】
  13. 疝气《医学入门》
  14. 疝气的中医食疗《老年食养食疗》
  15. 疝气《医学入门》
  16. 疝气方《汤头歌诀》
  17. 疝气《医学集成》
  18. 疝气方《医学三字经》
  19. 疝气《医学从众录》
  20. 疝气及方《外台秘要》
  21. 疝气《医学传灯》
  22. 疝气论《格致余论》
  23. 疝气《卫生易简方》
  24. 疝气论治《类证治裁》
  25. 疝气《推拿抉微》
  26. 疝气门《丹台玉案》
  27. 疝气《时方妙用》
  28. 疝气门《古今医统大全》
  29. 疝气《邵兰荪医案》
  30. 疝气门《奇方类编》
  1. 疝气《扁鹊神应针灸玉龙经》
  2. 疝气《傅青主男科》
  3. 疝气《医学传灯》
  4. 疝气《景岳全书》
  5. 疝气《医学入门》
  6. 疝气《医学集成》
  7. 疝气《医学入门》
  8. 疝秘方《华佗神方》
  9. 疝气《医学正传》
  10. 疝门《张氏医通》
  11. 疝气《张聿青医案》
  12. 疝论《古今医彻》
  13. 疝气《保婴撮要》
  14. 疝论《小儿卫生总微论方》
  15. 疝气《证治汇补》
  16. 疝灵散《回生集》
  17. 疝气《卫生易简方》
  18. 疝解《儿科萃精》
  19. 疝气《医学摘粹》
  20. 疝瘕候《诸病源候论》
  21. 疝气《医学摘粹》
  22. 疝瘕候《诸病源候论》
  23. 疝气《医学心悟》
  24. 疝瘕《女科证治准绳》
  25. 疝气《推拿抉微》
  26. 疝瘕《普济方·针灸》
  27. 疝气《回春录》
  28. 疝瘕《中医词典》
  29. 疝气《医学实在易》
  30. 疝瘕《中医名词词典》
  31. 疝气《奇效简便良方》


痔漏_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

痔漏

痔漏

  • 上一页
  • 目录
  • 相关
  • 下一页

痔漏之疾亦可针，里急后重最难禁。

或痒或痛或下血，二白穴从掌后寻。

二白∶在掌后横纹上四寸，两穴对并，一穴在筋中间，一穴在大筋外。有一法用草从项后转至结喉骨尖，骨尽折了，将草折于两，中对大指虎口缝，双圈转，两头点掌后臂上，草尽处是穴。灸二七壮，泻之，禁灸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝气
  • 当前页：痔漏
  • 下一页：泻泄
<<< 返回本书目录
  1. 痔漏《医学正传》
  2. 痔漏【中药主治】
  3. 痔漏《医学集成》
  4. 痔漏【方剂主治】
  5. 痔漏《医门补要》
  6. 痔漏(附便血脱肛)《立斋外科发挥》
  7. 痔漏《卫生易简方》
  8. 痔漏（七十三，附脏毒下血按）《景岳全书》
  9. 痔漏《万病回春》
  10. 痔漏部《本草易读》
  11. 痔漏《外科理例》
  12. 痔漏根原《四圣心源》
  13. 痔漏《孙真人海上方》
  14. 痔漏挂线法《医门补要》
  15. 痔漏《寿世保元》
  16. 痔漏论《青囊秘诀》
  17. 痔漏《千金翼方》
  18. 痔漏论治《类证治裁》
  19. 痔漏《普济方·针灸》
  20. 痔漏门《辨证录》
  21. 痔漏《脉因证治》
  22. 痔漏门《古今医统大全》
  23. 痔漏《金匮钩玄》
  24. 痔漏门《奇方类编》
  25. 痔漏《急救良方》
  26. 痔漏门《外科十三方考》
  27. 痔漏《急救广生集》
  28. 痔漏门主论《疡医大全》
  29. 痔漏《古今医鉴》
  30. 痔漏脱肛《凌临灵方》
  1. 痔漏《扁鹊神应针灸玉龙经》
  2. 痔漏《中医词典》
  3. 痔漏《寿世保元》
  4. 痔漏《孙真人海上方》
  5. 痔漏《普济方·针灸》
  6. 痔漏《千金翼方》
  7. 痔漏《医学正传》
  8. 痔漏《医学集成》
  9. 痔漏《古今医鉴》
  10. 痔瘘《自我调养巧治病》
  11. 痔漏《万病回春》
  12. 痔疾治方《保幼新编》
  13. 痔漏《外科大成》
  14. 痔疾肠风湿热所致《医学传心录》
  15. 痔漏《卫生易简方》
  16. 痔疾《幼幼新书》
  17. 痔漏《丹台玉案》
  18. 痔候《诸病源候论》
  19. 痔漏《急救广生集》
  20. 痔疮作痒秘方《华佗神方》
  21. 痔漏《外科理例》
  22. 痔疮肿痛秘方《华佗神方》
  23. 痔漏《丹溪手镜》
  24. 痔疮止痛方《急救广生集》
  25. 痔漏《丹溪治法心要》
  26. 痔疮验方《奇方类编》
  27. 痔漏《奇效简便良方》
  28. 痔疮形图《外科启玄》
  29. 痔漏《奇效简便良方》
  30. 痔疮门主论《疡医大全》
  31. 痔漏《奇效简便良方》


泻泄_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

泻泄

泻泄

  • 上一页
  • 目录
  • 相关
  • 下一页

脾泄为灾若有余，天枢妙穴刺无虞。

若兼五脏脾虚证，艾火多烧疾自除。

天枢∶在脐两旁各二寸。针一寸，灸五十壮，宜补。应脾俞穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔漏
  • 当前页：泻泄
  • 下一页：伤寒
<<< 返回本书目录
  1. 泻泄《专治麻痧初编》
  2. 泻泄门《古今医统大全》
  3. 泻泄《针灸学》
  4. 泻泄门《万氏秘传片玉心书》
  5. 泻泄《医宗金鉴》
  6. 泻心《本草害利》
  7. 泻泄《医宗金鉴》
  8. 泻心导赤散【方剂大全】
  9. 泻泄《血证论》
  10. 泻心善治口糜泻《三十年临证经验集》
  11. 泻泄《麻疹阐注》
  12. 泻心善治口糜泻《邹孟城三十年临证经验集》
  13. 泻泄《痘疹心法要诀》
  14. 泻心汤《小儿药证直诀》
  15. 泻泄《痘疹心法要诀》
  16. 泻心汤【方剂大全】
  17. 泻泄《扁鹊神应针灸玉龙经》
  18. 泻心汤类《退思集类方歌注》
  19. 泻小肠《本草害利》
  20. 泻心汤类诸方总论《研经言》
  21. 泻下药《中医眼科备读》
  22. 泻心诸汤《医学读书记》
  23. 泻下药《中药学》
  24. 泻血《秘传证治要诀及类方》
  25. 泻下【中药主治】
  26. 泻血汤【方剂大全】
  27. 泻五经火《异授眼科》
  28. 泻药《趣味中医》
  29. 泻胃《本草害利》
  30. 泻药《药理学》
  1. 泻泄《扁鹊神应针灸玉龙经》
  2. 泻泄《麻疹阐注》
  3. 泻泄《医宗金鉴》
  4. 泻下药应用注意事项《中药学》
  5. 泻泄《医宗金鉴》
  6. 泻下药《中药学》
  7. 泻泄《血证论》
  8. 泻下禁例《中医名词词典》
  9. 泻泄《专治麻痧初编》
  10. 泻五经火《异授眼科》
  11. 泻泄《痘疹心法要诀》
  12. 泻胃热汤方《备急千金要方》
  13. 泻泄《痘疹心法要诀》
  14. 泻水排饮《伤寒说意》
  15. 泻泄《针灸学》
  16. 泻水《本草求真》
  17. 泻泄门《万氏秘传片玉心书》
  18. 泻湿《本草求真》
  19. 泻心《中医名词词典》
  20. 泻甚《傅青主男科》
  21. 泻心 善治口糜泻《邹孟城三十年临证经验集》
  22. 泻肾药《明目至宝》
  23. 泻心 善治口糜泻《三十年临证经验集》
  24. 泻肾汤《备急千金要方》
  25. 泻心变法《伤寒说意》
  26. 泻痧《中医词典》
  27. 泻心三黄汤《妇人大全良方》
  28. 泻热汤《外科全生集》
  29. 泻心汤《备急千金要方》
  30. 泻热汤《备急千金要方》
  31. 泻心汤《备急千金要方》


伤寒_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

伤寒

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒无汗泻复溜，汗出多时合谷收。

六脉若兼沉细证，下针才补病痊瘳。

复溜∶在足内踝上二寸。针一分，沿皮向骨下一寸半，灸二七壮。神效。

合谷∶在手虎口陷中。寒补，热泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻泄
  • 当前页：伤寒
  • 下一页：伤寒过经
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《扁鹊神应针灸玉龙经》
  2. 伤寒《伤寒标本心法类萃》
  3. 伤寒《医宗金鉴》
  4. 伤寒《新修本草》
  5. 伤寒《幼幼新书》
  6. 伤寒《备急千金要方》
  7. 伤寒《续名医类案》
  8. 伤寒《中医词典》
  9. 伤寒《续名医类案》
  10. 伤寒《傅青主男科》
  11. 伤寒《续名医类案》
  12. 伤寒《孙真人海上方》
  13. 伤寒《医学入门》
  14. 伤寒《时病论歌括新编》
  15. 伤寒《医学入门》
  16. 伤寒《止园医话》
  17. 伤寒《医述》
  18. 伤寒《中医名词词典》
  19. 伤寒《类经》
  20. 伤寒《时病论歌括新编》
  21. 伤寒《张氏医通》
  22. 伤寒《医学集成》
  23. 伤寒《证治准绳·杂病》
  24. 伤寒《默克家庭诊疗手册》
  25. 伤寒《寿世保元》
  26. 伤谷《中医词典》
  27. 伤寒《普济方·针灸》
  28. 伤肝疬《中医词典》
  29. 伤寒《普济方·针灸》
  30. 伤风总括《杂病心法要诀》
  31. 伤寒《医学正传》


伤寒过经_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

伤寒过经

伤寒过经

  • 上一页
  • 目录
  • 相关
  • 下一页

过经未解病沉沉，须向期门穴上针。

忽然气喘攻心胁，三里泻之须用心。

期门∶在乳下四寸第三肋端。针一分，沿皮向外一寸五分。先补后泻，灸二七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：伤寒过经
  • 下一页：脚细筋疼
<<< 返回本书目录
  1. 伤寒过经《扁鹊神应针灸玉龙经》
  2. 伤寒过经不解《圣济总录》
  3. 伤寒攻目生疮兼赤白翳方《外台秘要》
  4. 伤寒寒热《普济方·针灸》
  5. 伤寒歌《伤寒百证歌》
  6. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  7. 伤寒歌《脉诀乳海》
  8. 伤寒寒热论《伤寒六书》
  9. 伤寒歌《脉诀刊误》
  10. 伤寒汗后【方剂主治】
  11. 伤寒膏《备急千金要方》
  12. 伤寒汗吐下禁例略(三首集见伤寒论)《医经国小》
  13. 伤寒纲领《医学心悟》
  14. 伤寒合病《伤寒恒论》
  15. 伤寒纲领《医效秘传》
  16. 伤寒合病并病论《伤寒六书》
  17. 伤寒刚?《圣济总录》
  18. 伤寒合病并病论《伤寒六书》
  19. 伤寒干呕《圣济总录》
  20. 伤寒和副伤寒《家庭医学百科-医疗康复篇》
  21. 伤寒腹痛《幼幼新书》
  22. 伤寒喉肿门主论《疡医大全》
  23. 伤寒腹痛《冯氏锦囊秘录》
  24. 伤寒后【方剂主治】
  25. 伤寒附法补《医学从众录》
  26. 伤寒后变成疟《圣济总录》
  27. 伤寒附法（太医院院使钱编辑）《医学从众录》
  28. 伤寒后不得眠《圣济总录》
  29. 伤寒附法《医宗金鉴》
  30. 伤寒后不思食《圣济总录》
  1. 伤寒过经《扁鹊神应针灸玉龙经》
  2. 伤寒攻目生疮兼赤白翳方六首《外台秘要》
  3. 伤寒过经不解《圣济总录》
  4. 伤寒歌《脉诀刊误》
  5. 伤寒寒热《普济方·针灸》
  6. 伤寒歌《脉诀乳海》
  7. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  8. 伤寒歌《伤寒百证歌》
  9. 伤寒寒热论《伤寒六书》
  10. 伤寒膏《备急千金要方》
  11. 伤寒汗出候《诸病源候论》
  12. 伤寒纲领《医效秘传》
  13. 伤寒汗吐下加五十四法《针灸神书》
  14. 伤寒纲领《医学心悟》
  15. 伤寒汗吐下禁例略（三首集见伤寒论）《医经国小》
  16. 伤寒刚?《圣济总录》
  17. 伤寒合病《伤寒恒论》
  18. 伤寒干呕候《诸病源候论》
  19. 伤寒合病并病论《伤寒六书》
  20. 伤寒干呕《圣济总录》
  21. 伤寒合病并病论《伤寒六书》
  22. 伤寒感异气成温病坏候并疟证《伤寒总病论》
  23. 伤寒和副伤寒《家庭医学百科-医疗康复篇》
  24. 伤寒腹胀秘方《华佗神方》
  25. 伤寒喉闭《中医词典》
  26. 伤寒腹胀《症因脉治》
  27. 伤寒喉痹《中医词典》
  28. 伤寒腹胀《中医词典》
  29. 伤寒喉痛秘方《华佗神方》
  30. 伤寒腹痛《幼幼新书》
  31. 伤寒喉肿门主论《疡医大全》


脚细筋疼_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

脚细筋疼

脚细筋疼

  • 上一页
  • 目录
  • 相关
  • 下一页

脚细拳挛痛怎行，金针有法治悬钟。

风寒麻痹连筋痛，一刺能令病绝踪。

悬钟∶在足外踝三寸。针三分。应环跳穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒过经
  • 当前页：脚细筋疼
  • 下一页：牙痛
<<< 返回本书目录
  1. 脚细筋疼《扁鹊神应针灸玉龙经》
  2. 脚癣【疾病大全】
  3. 脚膝无力【方剂主治】
  4. 脚癣【中药主治】
  5. 脚膝痛（挛急不收不仁）《针灸资生经》
  6. 脚癣粉【方剂大全】
  7. 脚膝痛《普济方·针灸》
  8. 脚丫毒门主论《疡医大全》
  9. 脚膝疼痛【方剂主治】
  10. 脚丫痒烂门主论《疡医大全》
  11. 脚膝生疮【方剂主治】
  12. 脚针膏【方剂大全】
  13. 脚膝缓弱【方剂主治】
  14. 脚趾甲内长【疾病症状】
  15. 脚外侧疼【疾病症状】
  16. 脚趾皮肤黄泡后紫黑【疾病症状】
  17. 脚腿《医学见能》
  18. 脚肿《扁鹊神应针灸玉龙经》
  19. 脚痛《周慎斋遗书》
  20. 脚肿《普济方·针灸》
  21. 脚痛《史载之方》
  22. 脚肿《针灸资生经》
  23. 脚上诸证《古今医案按》
  24. 脚瘃《幼幼新书》
  25. 脚上血泡【疾病症状】
  26. 缴脚布《本草纲目》完整版
  27. 脚弱（脚痹）《针灸资生经》
  28. 叫姑姑【中药大全】
  29. 脚弱【方剂主治】
  30. 觉醒状态丧失【疾病症状】
  1. 脚细筋疼《扁鹊神应针灸玉龙经》
  2. 脚膝痿弱《中医词典》
  3. 脚下痛《中医词典》
  4. 脚膝脱臼《中医词典》
  5. 脚心保健按摩《老年百病防治》
  6. 脚膝痛（挛急不收不仁）《针灸资生经》
  7. 脚心毒《中医词典》
  8. 脚膝痛《普济方·针灸》
  9. 脚心痛《中医词典》
  10. 脚腿红肿方（俗名游风）《回生集》
  11. 脚心痈《中医词典》
  12. 脚腿赤肿《奇效简便良方》
  13. 脚心痈《万氏秘传外科心法》
  14. 脚腿《医学见能》
  15. 脚心肿起《奇效简便良方》
  16. 脚痛《史载之方》
  17. 脚丫《中医词典》
  18. 脚痛《周慎斋遗书》
  19. 脚丫毒门主论《疡医大全》
  20. 脚踏莲花生《中医词典》
  21. 脚丫烂疮《奇效简便良方》
  22. 脚手先下难产《中医词典》
  23. 脚丫奇痒《奇效简便良方》
  24. 脚手先下难产《傅青主女科》
  25. 脚丫湿烂秘方《华佗神方》
  26. 脚湿气《中医名词词典》
  27. 脚丫痒烂门主方《疡医大全》
  28. 脚生鸡眼《奇效简便良方》
  29. 脚丫痒烂门主论《疡医大全》
  30. 脚上转筋《奇效简便良方》
  31. 脚隐《中医词典》


牙痛_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

牙痛

牙痛

  • 上一页
  • 目录
  • 相关
  • 下一页

风牙虫蛀夜无眠，吕细寻之痛可蠲。

先用泻针然后补，方知法是至人传。

吕细∶在足内踝骨肉下陷中。针三分，大泻尽方补，痛定出针，灸二七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚细筋疼
  • 当前页：牙痛
  • 下一页：心腹满痛
<<< 返回本书目录
  1. 牙痛【疾病症状】
  2. 牙痛【中药主治】
  3. 牙痛《自我调养巧治病》
  4. 牙痛【方剂主治】
  5. 牙痛《针灸学》
  6. 牙痛定疼汤【方剂大全】
  7. 牙痛《张聿青医案》
  8. 牙痛散《外科传薪集》
  9. 牙痛《四圣心源》
  10. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  11. 牙痛《普济方·针灸》
  12. 牙痛一粒丸【方剂大全】
  13. 牙痛《评琴书屋医略》
  14. 牙痛章《医学妙谛》
  15. 牙痛《秘传证治要诀及类方》
  16. 牙痛治效《仿寓意草》
  17. 牙痛《家庭医学百科-医疗康复篇》
  18. 牙脱位【疾病症状】
  19. 牙痛《儿科萃精》
  20. 牙外伤【疾病大全】
  21. 牙痛《扁鹊神应针灸玉龙经》
  22. 牙泄《外科十三方考》
  23. 牙体组织疾病《理疗学》
  24. 牙新渊【中药大全】
  25. 牙体损伤【疾病症状】
  26. 牙宣《秘传证治要诀及类方》
  27. 牙体缺损【疾病大全】
  28. 牙宣《医宗金鉴》
  29. 牙体病《口腔科学》
  30. 牙宣门主论《疡医大全》
  1. 牙痛《扁鹊神应针灸玉龙经》
  2. 牙痛《中医词典》
  3. 牙痛《普济方·针灸》
  4. 牙痛《自我调养巧治病》
  5. 牙痛《张聿青医案》
  6. 牙痛《手穴手纹诊治》
  7. 牙痛《儒门事亲》
  8. 牙痛《四圣心源》
  9. 牙痛《医学摘粹》
  10. 牙痛《家庭医学百科-医疗康复篇》
  11. 牙痛《医学摘粹》
  12. 牙痛《评琴书屋医略》
  13. 牙痛《儿科萃精》
  14. 牙痛《默克家庭诊疗手册》
  15. 牙痛《奇效简便良方》
  16. 牙体组织病《理疗学》
  17. 牙痛《秘传证治要诀及类方》
  18. 牙体慢性损伤《口腔科学》
  19. 牙痛《针灸学》
  20. 牙体解剖《口腔科学》
  21. 牙痛点《手穴手纹诊治》
  22. 牙疼痛及虫方三首《外台秘要》
  23. 牙痛方《急救广生集》
  24. 牙疼腮肿《奇方类编》
  25. 牙痛候《诸病源候论》
  26. 牙疼秘方《华佗神方》
  27. 牙痛面肿秘方《华佗神方》
  28. 牙疼方八首《外台秘要》
  29. 牙痛噙药方《回生集》
  30. 牙疼方《奇方类编》
  31. 牙痛散《外科传薪集》


心腹满痛_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

心腹满痛

心腹满痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（附∶半身麻痹、手足不仁）

中都原穴是肝阴，专治身麻痹在心。

手足不仁心腹满，小肠疼痛便须针。

中都∶在足内踝上七寸。针一寸半，沿皮向上一寸，灸七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙痛
  • 当前页：心腹满痛
  • 下一页：头胸痛
<<< 返回本书目录
  1. 心腹满痛《扁鹊神应针灸玉龙经》
  2. 心腹膨胀【方剂主治】
  3. 心腹满闷【方剂主治】
  4. 心腹痞闷【方剂主治】
  5. 心腹冷痛【方剂主治】
  6. 心腹气胀【方剂主治】
  7. 心腹冷痛【中药主治】
  8. 心腹疼痛《急救广生集》
  9. 心腹冷痛《普济方·针灸》
  10. 心腹疼痛《明医杂着》
  11. 心腹绞痛【方剂主治】
  12. 心腹疼痛【中药主治】
  13. 心腹坚胀【方剂主治】
  14. 心腹疼痛【方剂主治】
  15. 心腹坚大（余论见腹满）《针灸资生经》
  16. 心腹痛《本草纲目》完整版
  17. 心腹坚大《普济方·针灸》
  18. 心腹痛《备急千金要方》
  19. 心腹妨闷【方剂主治】
  20. 心腹痛《备急千金要方》
  21. 心腹撮痛【方剂主治】
  22. 心腹痛《丹溪手镜》
  23. 心腹刺痛【方剂主治】
  24. 心腹痛《济阴纲目》
  25. 心腹【方剂主治】
  26. 心腹痛《景岳全书》
  27. 心腹《备急千金要方》
  28. 心腹痛《灸法秘传》
  29. 心风门《古今医统大全》
  30. 心腹痛《脉因证治》
  1. 心腹满痛《扁鹊神应针灸玉龙经》
  2. 心腹冷痛《奇效简便良方》
  3. 心腹疼痛《急救广生集》
  4. 心腹冷痛《普济方·针灸》
  5. 心腹疼痛《明医杂着》
  6. 心腹冷痛《新修本草》
  7. 心腹痛《圣济总录》
  8. 心腹类《察病指南》
  9. 心腹痛《景岳全书》
  10. 心腹俱痛秘方《华佗神方》
  11. 心腹痛《备急千金要方》
  12. 心腹坚大（余论见腹满）《针灸资生经》
  13. 心腹痛《备急千金要方》
  14. 心腹坚大《普济方·针灸》
  15. 心腹痛《女科秘旨》
  16. 心腹恶气作痛《奇效简便良方》
  17. 心腹痛《续名医类案》
  18. 心腹肚痈《万氏秘传外科心法》
  19. 心腹痛《续名医类案》
  20. 心风疝《中医词典》
  21. 心腹痛《证治准绳·幼科》
  22. 心风病七十五法《针灸神书》
  23. 心腹痛《证治准绳·女科》
  24. 心风《中医词典》
  25. 心腹痛《证治准绳·女科》
  26. 心风《千金翼方》
  27. 心腹痛《济阴纲目》
  28. 心肺之部《中医词典》
  29. 心腹痛《医学摘粹》
  30. 心肺气虚《中医词典》
  31. 心腹痛《医学摘粹》


头胸痛_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

头胸痛

头胸痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（呕吐、眩晕）

金门申脉治头胸，重痛虚寒候不同。

呕吐更兼眩晕苦，停针呼吸在其中。

金门∶在足外踝跗骨下陷中。针三分，透申脉，泻实补虚，灸二七壮。

申脉∶在足外踝骨下赤白肉际横纹。刺入半寸，泻多，补少，禁灸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心腹满痛
  • 当前页：头胸痛
  • 下一页：小肠疝气连腹痛
<<< 返回本书目录
  1. 头胸痛《扁鹊神应针灸玉龙经》
  2. 头虚足肿痧《痧胀玉衡》
  3. 头项囟证治《幼幼集成》
  4. 头旋《普济方·针灸》
  5. 头项囟证治《推拿抉微》
  6. 头旋（头重）《针灸资生经》
  7. 头项强痛《扁鹊神应针灸玉龙经》
  8. 头癣《家庭医学百科-医疗康复篇》
  9. 头项门《万氏秘传片玉心书》
  10. 头癣【疾病大全】
  11. 头项结核《凌临灵方》
  12. 头癣【中药主治】
  13. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  14. 头眩《丹溪手镜》
  15. 头温足冷《经验麻科》
  16. 头眩《丹溪心法》
  17. 头维穴【头部正面穴位】
  18. 头眩《丹溪治法心要》
  19. 头外伤【疾病大全】
  20. 头眩《古今医彻》
  21. 头痛总括《医宗金鉴》
  22. 头眩《金匮钩玄》
  23. 头痛壮热【方剂主治】
  24. 头眩《伤寒大白》
  25. 头痛诸症（附脑漏、鼻症）《经验丹方汇编》
  26. 头眩《伤寒括要》
  27. 头痛证治《三因极一病证方论》
  28. 头眩《伤寒六书》
  29. 头痛证一（眉眶痛 附）《明医指掌》
  30. 头眩《伤寒六书》
  1. 头胸痛《扁鹊神应针灸玉龙经》
  2. 头形、囟门辨病《常见病自测》
  3. 头虚足肿痧《痧胀玉衡》
  4. 头项囟证治《推拿抉微》
  5. 头旋《中医词典》
  6. 头项囟证治《幼幼集成》
  7. 头旋《普济方·针灸》
  8. 头项软《竹林女科证治》
  9. 头旋《奇效简便良方》
  10. 头项强痛《扁鹊神应针灸玉龙经》
  11. 头旋（头重）《针灸资生经》
  12. 头项强痛《中医词典》
  13. 头旋眼花《中医词典》
  14. 头项强痛《思考中医》
  15. 头癣《家庭医学百科-医疗康复篇》
  16. 头项门《万氏秘传片玉心书》
  17. 头眩《中医词典》
  18. 头项结核《凌临灵方》
  19. 头眩《杂病治例》
  20. 头项简便方《幼幼集成》
  21. 头眩《医学入门》
  22. 头响《医述》
  23. 头眩《丹溪心法》
  24. 头响《中医词典》
  25. 头眩《伤寒大白》
  26. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  27. 头眩《伤寒六书》
  28. 头温足冷《冯氏锦囊秘录》
  29. 头眩《伤寒六书》
  30. 头温足冷《经验麻科》
  31. 头眩《丹溪手镜》


小肠疝气连腹痛_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

小肠疝气连腹痛

小肠疝气连腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

水泉穴乃肾之原，脐腹连阴痛可蠲。

更刺大敦方是法，下针速泻即安然。

水泉∶在足内踝跗骨横量一寸，直下一寸。针五分，泻之，灸七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头胸痛
  • 当前页：小肠疝气连腹痛
  • 下一页：脾胃虚弱
<<< 返回本书目录
  1. 小肠疝气连腹痛《扁鹊神应针灸玉龙经》
  2. 小肠实《圣济总录》
  3. 小肠疝气【方剂主治】
  4. 小肠实《药症忌宜》
  5. 小肠疝气【中药主治】
  6. 小肠手太阳经病证《脉经》
  7. 小肠疝气《儒门事亲》
  8. 小肠手太阳之脉《经络考》
  9. 小肠气痛【方剂主治】
  10. 小肠损伤【疾病症状】
  11. 小肠气【方剂主治】
  12. 小肠损伤【疾病大全】
  13. 小肠气《医宗金鉴》
  14. 小肠危象【疾病症状】
  15. 小肠气《宋本备急灸法》
  16. 小肠吸收不良综合征【疾病大全】
  17. 小肠气《秘传证治要诀及类方》
  18. 小肠系膜损伤【疾病大全】
  19. 小肠气《金针秘传》
  20. 小肠细菌过度生长【疾病症状】
  21. 小肠气《儿科萃精》
  22. 小肠细菌过度生长【疾病症状】
  23. 小肠平滑肌肉瘤【疾病大全】
  24. 小肠纤维瘤【疾病大全】
  25. 小肠平滑肌瘤【疾病大全】
  26. 小肠腺癌【疾病大全】
  27. 小肠扭转【疾病大全】
  28. 小肠腺瘤【疾病大全】
  29. 小肠内消化《生理学》
  30. 小肠泄热湿《儒门事亲》
  1. 小肠疝气连腹痛《扁鹊神应针灸玉龙经》
  2. 小肠疝气及阴间温痒成疮《奇方类编》
  3. 小肠实《圣济总录》
  4. 小肠疝气方《仁术便览》
  5. 小肠实《药症忌宜》
  6. 小肠疝气《奇效简便良方》
  7. 小肠实热《中医名词词典》
  8. 小肠疝《中医词典》
  9. 小肠实热##《备急千金要方》
  10. 小肠气痛《奇效简便良方》
  11. 小肠手太阳经病证《脉经》
  12. 小肠气痛《中医词典》
  13. 小肠手太阳经病证《中医词典》
  14. 小肠气《宋本备急灸法》
  15. 小肠手太阳之脉《经络考》
  16. 小肠气《幼科心法要诀》
  17. 小肠水《中医词典》
  18. 小肠气《秘传证治要诀及类方》
  19. 小肠系膜《人体解剖学》
  20. 小肠气《儿科萃精》
  21. 小肠泄《中医词典》
  22. 小肠气《金针秘传》
  23. 小肠泄热湿《儒门事亲》
  24. 小肠气《医宗金鉴》
  25. 小肠泻《中医词典》
  26. 小肠气《中医词典》
  27. 小肠虚《圣济总录》
  28. 小肠内主要营养物质的吸收《生理学》
  29. 小肠虚寒《中医名词词典》
  30. 小肠内消化《生理学》
  31. 小肠虚寒《备急千金要方》


脾胃虚弱_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

脾胃虚弱

脾胃虚弱

  • 上一页
  • 目录
  • 相关
  • 下一页

咽酸口苦脾虚弱，饮食停寒夜不消。

更把公孙脾俞刺，自然脾胃得和调。

公孙∶在足内侧本节后一寸陷中。蜷两脚底相对。针一寸三分。

脾俞∶在背脊十一椎两旁一寸半。针三分，灸三壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小肠疝气连腹痛
  • 当前页：脾胃虚弱
  • 下一页：臂细筋寒骨痛
<<< 返回本书目录
  1. 脾胃虚弱【疾病症状】
  2. 脾胃虚弱【中药主治】
  3. 脾胃虚弱《扁鹊神应针灸玉龙经》
  4. 脾胃虚弱【方剂主治】
  5. 脾胃虚热病浊《轩岐救正论》
  6. 脾胃虚弱随时为病随病制方《脾胃论》
  7. 脾胃虚冷【方剂主治】
  8. 脾胃虚实传变论《脾胃论》
  9. 脾胃虚寒【方剂主治】
  10. 脾胃虚实传变论《疡医大全》
  11. 脾胃虚寒【疾病症状】
  12. 脾胃虚实传变论《医学入门》
  13. 脾胃虚不可妄用吐药论《脾胃论》
  14. 脾胃虚损【方剂主治】
  15. 脾胃土气药《圆运动的古中医学》
  16. 脾胃虚则九窍不通论《脾胃论》
  17. 脾胃损在调饮食适寒温《脾胃论》
  18. 脾胃证《明医指掌》
  19. 脾胃湿热【疾病症状】
  20. 脾系病先兆《中医疾病预测》
  21. 脾胃胜衰论《脾胃论》
  22. 脾泄《金匮钩玄》
  23. 脾胃伤冷【方剂主治】
  24. 脾泄《药症忌宜》
  25. 脾胃弱不能食方《外台秘要》
  26. 脾泄、肾泄《仁斋直指方论（附补遗）》
  27. 脾胃气虚弱呕吐不下食《圣济总录》
  28. 脾泄暑湿《儒门事亲》
  29. 脾胃气虚弱不能饮食《圣济总录》
  30. 脾泄丸【方剂大全】
  1. 脾胃虚弱《扁鹊神应针灸玉龙经》
  2. 脾胃虚弱《中医词典》
  3. 脾胃虚弱随时为病随病制方《脾胃论》
  4. 脾胃虚热病浊《轩岐救正论》
  5. 脾胃虚实传变论《疡医大全》
  6. 脾胃虚寒《明医指掌》
  7. 脾胃虚实传变论《医学入门》
  8. 脾胃虚寒《中医词典》
  9. 脾胃虚实传变论《脾胃论》
  10. 脾胃虚不可妄用吐药论《脾胃论》
  11. 脾胃虚损《明医指掌》
  12. 脾胃土气药《圆运动的古中医学》
  13. 脾胃虚则九窍不通论《脾胃论》
  14. 脾胃停食《明医指掌》
  15. 脾胃阴虚《中医词典》
  16. 脾胃损在调饮食适寒温《脾胃论》
  17. 脾胃郁《中医词典》
  18. 脾胃湿热《中医词典》
  19. 脾胃证《明医指掌》
  20. 脾胃湿热《中医名词词典》
  21. 脾胃症辨《傅青主男科》
  22. 脾胃胜衰论《脾胃论》
  23. 脾胃中湿《明医指掌》
  24. 脾胃弱不能食方三首《外台秘要》
  25. 脾系病先兆《中医疾病预测》
  26. 脾胃气虚弱呕吐不下食《圣济总录》
  27. 脾痫《中医词典》
  28. 脾胃气虚弱不能饮食候《诸病源候论》
  29. 脾消《中医词典》
  30. 脾胃气虚弱不能饮食《圣济总录》
  31. 脾痟《中医词典》


臂细筋寒骨痛_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

臂细筋寒骨痛

臂细筋寒骨痛

  • 上一页
  • 目录
  • 相关
  • 下一页

臂细无力转动难，筋寒骨痛夜无眠。

曲泽一针根据补泻，更将通里保平安。

曲泽∶在肘横纹筋里，与尺泽穴对，筋外尺泽穴，筋内曲泽穴，陷中。针三分，痛，泻，禁灸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾胃虚弱
  • 当前页：臂细筋寒骨痛
  • 下一页：穴法歌
<<< 返回本书目录
  1. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  2. 臂形草【中药大全】
  3. 臂细《杂病广要》
  4. 臂痈《保婴撮要》
  5. 臂腕痛《扁鹊神应针灸玉龙经》
  6. 臂痈《外科理例》
  7. 臂痛手痛门《张氏医通》
  8. 臂痈《续名医类案》
  9. 臂痛（手痛、手气）《张氏医通》
  10. 臂痈（附疽）《医宗金鉴》
  11. 臂痛（臂无力）《针灸资生经》
  12. 臂痈论《青囊秘诀》
  13. 臂痛【方剂主治】
  14. 臂痈门《辨证录》
  15. 臂痛《周慎斋遗书》
  16. 臂痈门主论《疡医大全》
  17. 臂痛《证治准绳·杂病》
  18. 鷩雉【中药大全】
  19. 臂痛《证治准绳·女科》
  20. 鸊鷉【中药大全】
  21. 臂痛《证治准绳·类方》
  22. 边臣十八味【方剂大全】
  23. 臂痛《杂病广要》
  24. 边城十二味饮【方剂大全】
  25. 臂痛《医学集成》
  26. 边红黑心舌《敖氏伤寒金镜录》
  27. 臂痛《医碥》
  28. 边缘溃疡性角膜炎【疾病症状】
  29. 臂痛《医碥》
  30. 边缘鳞盖蕨【中药大全】
  1. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  2. 臂细《杂病广要》
  3. 臂阳《中医词典》
  4. 臂五里《中医词典》
  5. 臂阳明脉《中医词典》
  6. 臂腕痛《扁鹊神应针灸玉龙经》
  7. 臂阴《中医词典》
  8. 臂腿闪拗《奇效简便良方》
  9. 臂痈《中医词典》
  10. 臂痛手痛门《张氏医通》
  11. 臂痈《续名医类案》
  12. 臂痛（手痛、手气）《张氏医通》
  13. 臂痈《证治准绳·幼科》
  14. 臂痛（臂无力）《针灸资生经》
  15. 臂痈《证治准绳·疡医》
  16. 臂痛《女科证治准绳》
  17. 臂痈《保婴撮要》
  18. 臂痛《也是山人医案》
  19. 臂痈《外科理例》
  20. 臂痛《秘传证治要诀及类方》
  21. 臂痈（附∶疽）《外科心法要诀》
  22. 臂痛《金针秘传》
  23. 臂痈（附疽）《医宗金鉴》
  24. 臂痛《金针秘传》
  25. 臂痈论《青囊秘诀》
  26. 臂痛《丹溪治法心要》
  27. 臂痈门（一则）《辨证录》
  28. 臂痛《周慎斋遗书》
  29. 臂痈门主论《疡医大全》
  30. 臂痛《金匮翼》
  31. 臂肘病《备急千金要方》


穴法歌_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

穴法歌

穴法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

穴法浅深随指中，砭 尤加显妙功。

劝君若治诸般病，何不专心记《玉龙》。

圣人授此《玉龙歌》，泻补分明切莫差。

祖师定穴通神妙，说与良医慎重加。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂细筋寒骨痛
  • 当前页：穴法歌
  • 下一页：穴法相应三十七穴
<<< 返回本书目录
  1. 穴法歌《扁鹊神应针灸玉龙经》
  2. 穴法上《医学纲目》
  3. 穴法（神应经）《针灸大成》
  4. 穴法图《神应经》
  5. 穴道图象《幼科推拿秘书》
  6. 穴法下《医学纲目》
  7. 穴道取寸法《灸法秘传》
  8. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  9. 穴道分寸歌括《针灸神书》
  10. 穴名同异《普济方·针灸》
  11. 穴道《少林真传伤科秘方》
  12. 穴名同异《针灸资生经》
  13. 穴《普济方·针灸》
  14. 穴名药名《跌损妙方》
  15. 穴《普济方·针灸》
  16. 穴窍《气功外气疗法》
  17. 穴《普济方·针灸》
  18. 穴同名异类（聚英）《针灸大成》
  19. 薛真人天星十一穴歌《古今医统大全》
  20. 穴位《医宗金鉴》
  21. 薛真人天星十二穴歌《针灸聚英》
  22. 穴位埋线操作方法《中医刺灸》
  23. 薛序《医暇卮言》
  24. 穴位埋线疗法《手穴手纹诊治》
  25. 薛侍郎服乳石体性论《外台秘要》
  26. 穴位埋线疗法《中医刺灸》
  27. 薛氏治法《达生编》
  28. 穴位埋线器材和穴位选择《中医刺灸》
  29. 薛氏选方《一草亭目科全书》
  30. 穴位埋线术后反应《中医刺灸》
  1. 穴法歌《扁鹊神应针灸玉龙经》
  2. 穴法（神应经）《针灸大成》
  3. 穴法上《医学纲目》
  4. 穴道图象《幼科推拿秘书》
  5. 穴法图《针灸大成》
  6. 穴道取寸法《灸法秘传》
  7. 穴法图《神应经》
  8. 穴道分寸歌括《针灸神书》
  9. 穴法下《医学纲目》
  10. 穴道《少林真传伤科秘方》
  11. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  12. 穴道《中医词典》
  13. 穴会《中医词典》
  14. 穴（穴位，穴道，气穴）《中医名词词典》
  15. 穴空《中医词典》
  16. 穴《普济方·针灸》
  17. 穴名《中医词典》
  18. 穴《普济方·针灸》
  19. 穴名代号《中医词典》
  20. 穴《普济方·针灸》
  21. 穴名同异《普济方·针灸》
  22. 穴《中医词典》
  23. 穴名同异《针灸资生经》
  24. 薛真人天星十一穴歌《古今医统大全》
  25. 穴名药名《跌损妙方》
  26. 薛真人天星十二穴歌《针灸聚英》
  27. 穴窍《气功外气疗法》
  28. 薛雪《中医词典》
  29. 穴位《中医词典》
  30. 薛轩《中医词典》
  31. 穴位超声刺激法《中医词典》


穴法相应三十七穴_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

穴法相应三十七穴

穴法相应三十七穴

  • 上一页
  • 目录
  • 相关
  • 下一页

承浆应风府 风池应合谷 迎香应上星 翳风应合谷 听会应合谷 哑门应人中 攒竹应太肓□肩井应足三里 阳陵泉应支沟 昆仑应命门 昆仑应行间 申脉应合谷 太冲应昆仑髋骨应曲池 肩井应支沟 尺泽应曲池 肩 应髋骨 间使应百劳 关冲应支沟 中渚应人中 少冲应上星 后溪应百劳 神门应后溪 通里应心俞 百劳应肺俞 膏肓应足三里 风门应列缺 照海应昆仑 鸠尾应神门 中极应白环俞 天枢应脾俞。

注解标幽赋

“拯救之法，妙用者针，察岁时于天道，定形气于人心。春夏瘦而刺浅，秋冬肥而刺深。不穷经络阴阳，多逢刺禁。既论脏腑虚实，须向经寻。”第一韵专论针刺之当谨慎，不可造次，须辨经络阴阳、脏腑虚实而行补泻也。

“原夫起自中焦，水初下漏，太阴为始，至厥阴而方终；穴出云门，抵期门而最后。”之脉，穴出期门也，为终。周而复始循环，与滴漏天度无差，号曰斗合人统也。

“正经十二，别络走三百余支。”十二经络、督任两经贯串三百六十余穴，以同日度并诸络。十二经、奇经八脉、皇络、、横络、丝络，末取尽名。然不过一昼夜脉行一万三千五百息，血行八百一十丈，一周而已“正侧偃伏，气血有六百余候。”背为阳，行于阴俞；腹为阴，行于阳俞，总三百六十余穴，左右胁肋合穴六百余候。

“手足三阳，手走头而头走足；手足三阴，足走腹而胸走手”。

手三阳，从手走至头；足三阳，从头走至足；足三阴，从足走至腹；手三阴，从胸走至手，《难经》所载明矣。

“要识迎随，须明逆顺。”顺经络而刺是谓补，逆经络而刺是谓泻。手法在人，根据经用度。

“况乎阴阳气血多少为最，厥阴、太阳，少气多血；太阴、少阴，少血多气；而又气多血少者，少阳之分；气盛血多者，阳明之位。先详多少之宜，次察应至之气”。

气血多少，已注经络，不必重论。

“轻滑慢而未来，沉涩紧而已至。”指弹其穴，穴下气轻、滑、慢，气未至也，勿刺，待气至方可刺也。穴下气来沉、涩而急，即可刺也。

“既至也，量寒热而留疾。未至者，据虚实而候气。”气至也，可留则留，可速则速。寒则留，热则速，不可失时。候气未至，或进或退，或按或提等，引气至方可刺也。

“气之至也，若鱼吞钩饵之浮沉。”气至穴下，若鱼吞钩，若蚁奔走，或浮或沉也。

“气未至也，似潜处幽堂之深邃。”穴下气不至，若虚堂无人，刺之无功，不可刺也。

“气至速而效速，气至迟而不治。”气之至也，刺之即愈。气未至也，如刺绣工，徒劳人尔。

“观夫九针之法，毫针最微，七星可应，众穴主持。”古针有九名，毫针按七星斡运璇玑，最为常用也。

“本形金也，有蠲邪扶正之道。”金者，刚健中正之性，可以去邪，扶持正气也。本形言针之为物。

“短长水也，有决凝开滞之机。”水有开山穿石之力，以润下为功。针之短长深浅，如水之用也。

“定刺象木，或斜或正。”斜刺，可曲，可直，可斜，可正，犹木之曲直也。

“口藏比火，进阳补羸。”口温针热，补调荣卫，毋令冷热相伤，犹火之能炎上也。

“循机扪而可塞，以象土。实应五行而可知。”土可以塞水，针可以塞病，源是以象土也。一针之用，五行俱全。

“然是一寸六分，包含妙理。虽细桢于毫发，同贯多岐。”恒所用者毫针也。按黄帝铜人流注之法，肘前膝下一寸六分，只有八分为针柄，是针二寸四分也。按气血、经络变化无方，惟针所治。

“可平五脏之寒热，能调六脏之虚实。”脏腑要分表里、虚实、寒热，针法在斯矣。

“拘挛闭塞，遣八邪而去矣；寒热痛痹，开四关而已之。”太乙移宫之日，八风之邪。主人寒热头痛，若开辟四关，病可除也。四关者，两手、两足，刺之而已矣。正所谓六十六穴之中也。

“凡刺者，使本神朝而后入；既刺也，使本神定而气随。神不朝而勿刺，神已定而可施神者脉也。脉息见于穴下，气至可刺之，脉息不至则不均，不全则不定，穴下气分不可刺也。至慎、至慎。

“定脚处取气血为主意，下手处认水土是根基。”先占口鼻，呼吸匀者可刺。水土者，太溪、冲阳也。绝则勿刺焉。

“天、地、人，三才也，涌泉同璇玑、百会。”百会在顶，应天主乎气；涌泉在足底，应地主乎精；璇玑在胸，应人主乎神。得之者生，失之者亡，应乎三才者也。

“上中下三部也，大包与天枢、地机。”上中下三部，谓之三要。大包在腋下三寸，主脾之大络，一要也；天枢者，挟脐旁二寸，谓之关，二要也；地机者，脾舍之 ，在膝下五寸，下部之总，三要也。

“阳跷、阳维并督脉，主肩背腰腿在表之病。”督脉起下极之俞，主肩背夹脊之病。阳跷在足外踝下白肉际，足太阳膀胱穴。阳维在膀胱下命门穴，与督脉皆属阳，为补泻兼治胫酸、身颤、癫痫之疾。督脉为阳脉之海。

“阴跷、阴维、任、带、冲，去心腹胁肋在里之疑。”任脉起中极之俞，上毛际曲骨俞。冲脉起气冲并足阳明至胸，散诸部中。带脉起于季胁下一寸八分，周回一身，与任脉同治，阴脉之海也。阴跷起于跟中。阴维起于诸阴交会处，所治“二陵、二跷、二交，似续而交五太。两间、两商、两井，相根据而列两肢（两肢当作四阳陵泉、阴陵泉、阳跷、阴跷，交信、交仪。五太者，相接太冲、太白、太溪、太渊、太陵，商丘、商阳，二间、三间，天井、肩井相根据乎手足四肢也。上下左右，前后内外交平而百病可治也。

“足见取穴之法，必有分寸。先审自意，次观肉分。或伸屈而得之，或平直而安定。在阳部筋骨之侧，陷下为真；在阴分 之间，动脉相应。”取穴莫熟于分寸，详字意最紧。手背、足背、脊背，阳部在两筋之旁，以指按陷下者是穴。手心、脚底、腹肚，阴之分，在筋骨 之间，以指下动脉应之是穴也。

“取五穴用一穴而必端，取三经使一经而可正。”取五穴者，谓如阳经用甲、丙、戊、庚、壬时，取一时，分井、荥、输、经、合，五穴既定为奇偶，三经只取一经。余同此例。

“头部与肩部详分，督脉与任脉异定。”此言经络须要精熟，督脉、任脉，一阳一阴，在明师手指，不可造次。

“明标与本，论刺深刺浅之经；住痛移疼，取相交相贯之迳。”日法寅、卯、辰，上为标；申、酉、戌，下为本。巳、午、未，上为标；亥、子、丑，下为“岂不闻脏腑病，而求门、海、俞、募之微。”门、海出入之道，俞、募终始之处，五脏各有俞、募。

“经络滞，而求原、别、交、会之道。”阴俞阴，谓之交；阳原阳，谓之会。

“更从四根，三结，根据标本而刺无不痊。”《素问》云∶太阳根于至阴，结于命门；阳明根于厉兑，终于颃颡；少阳根于窍阴，结笼；太阴根于隐白，结于太仓；少阴根于涌泉，结于廉泉；厥阴根于大敦，结于玉英，此谓三结四根。有足太阳根于复溜，溜于京骨，注于昆仑，入于天柱、飞扬也；足少阳根于窍阴，溜于丘墟，注于阳辅，入于光明、天容也；足阳明根于厉兑，溜于冲阳，注于下陵，入于人迎、丰隆也；手太阳根于少泽，溜于阳谷，注于少海，入于天窗、支正也；手少阳根于关冲，溜于阳池，注于支沟，入于天牖、外关也；手阳明根于商阳，溜于合谷，注于阳溪，入于天突、偏历也；手太阴根于少商，溜于太渊，注于列缺，入于迎香；手少阴根于少冲，溜于神门，注于通里，入于极泉；手厥阴根于中冲，溜于太陵，注于内茎，入于天池、 门也。按∶《素问》此篇不载后一段。

“但用八法、五门，分主客而针无不效。”用针八法者，迎随一也，转针二也，指法三也，针头四也，虚实五也，阴阳六也，提按七也，呼吸八也。补虚泻实，损益在此八法。

五门者，井、荥、输、经、合也。春刺井，夏刺荥，秋刺经，冬刺合，四季月刺输穴。

五门一月一同一日，亦有五门同年辰例。客者，客邪也；主者，主气也。知之者，刺之无有不效“八脉始终连八会，本是纪纲；十二经络十二原，是为枢要。”甲光明走乙肝，乙蠡沟走甲胆，丙腕骨走丁心，丁通里走丙小肠，戊丰隆走巳脾，巳公孙走戊胃，庚偏历走辛肺，辛列缺走庚大肠，壬飞扬走癸肾，癸大钟走壬膀胱，三焦与包络相为表里，此为十二原穴。八脉者，奇经也。有督脉、任脉、冲脉、带脉、阴维、阳维、阴跷、阳跷，是为八脉也。八会者，腑会中脘，脏会章门，筋会阳陵泉，髓会阳辅，血会膈俞，骨会大杼，脉会太渊，气会膻中，此八穴阴通八脉，相辅而用。一日刺六十六穴之法，方见幽微；一时取十二经之原，始知要妙。

一日刺六十六穴之法，用甲、丙、戊、庚、壬五穴，每时相配乙、丁、己、辛、癸。一时十穴，五六三十，两手两足相对，共计六十穴。一时平取十二经之原，亦可遍经而已矣。

“原夫补泻之法，非呼吸而在手指；速效之功，要交正而识本经。”《经》云∶宁失其穴，勿失其经；宁失其时，勿失其气。古人云∶有八法∶弹、捻、循、扪、摄、按、爪、切，用此如神，故不再执呼吸也。

“交经缪刺，左有病而右畔取；泻络远针，头有病而脚上针。”手足大病，左因右侵凌，右因左攻击。黄帝云∶是动则病经气，更取所生者，病血络更然，故上下、前后、左右、腹背，交经平刺也。

“巨刺与缪刺各异，微针与妙刺相通。”巨、微、妙，毫针之刺；缪，交平而刺；巨，随气色而针之，故不同也。

“观部分而知经络之虚实；视浮沉而辨脏腑之寒温。”此言三部九候，刺虚实、寒热、表里也，而后刺法行焉。

“且夫先令针耀，而虑针损；次藏口内，而欲针温。”古人云∶口温针暖，毋令针冷，与皮肉相合，故不损折也。

“目无外视，手如握虎，心无内慕，如待贵人。左手重而多按，欲令气散；右手轻而徐入，不痛之因。”手法之原，先要左手在穴重按有准，右手轻捻至分寸，自不痛也。

“空心恐怯，直立侧而多晕；背目沉掐，坐卧平而没昏。”此明用针规矩法式也。

“推于十干、十变，知孔穴之开合；论其五行、五脏，察日时之旺衰。伏如横弩，应若发机。阴交、阳别而定血晕，阴跷、阳维而下胎衣。”三阴之交与三阳别走阴跷、阳维，皆治产难、下胎、血晕，此之谓也。

“痹厥偏枯，迎随俾经络接续；漏崩带下，温补使气血根据归。”风科有一痹，言风寒湿冷而为痹也。接续，刺包、焦诸穴。女人血下有四∶崩者急下，漏者点滴下，渗者浸浸而下，带者随便溺而下。荣卫气息安定，方可刺也。

“静以久留，停针候之。”用针刺产难、崩漏淹涎等病，皆可停针留法，罔不效也。

“必准者，取照海治喉中之闭塞；端的处，用大钟治心内之呆痴。”照海通阴跷，足少阴经也，可刺喉闭。大钟走足太阳，可刺失心之病。

“大抵疼痛实泻，痒麻虚补。体重节痛而俞居，心下痞满而井主。”百病麻痒不仁、清冷者，虚也，可补之；疼痛者，实也，可泻之。五门所主不同，井主心下满闷；荥主气热恍惚；俞主体节疼痛；经主寒热喘嗽；合主气逆泄利也。

“心胀咽痛，针太冲而必除；脾痛胃疼，泻公孙而立愈。胸满腹痛刺内关，胁疼肋痛刺飞虎。筋挛骨痛而补魂门，体热劳嗽而泻魄户。头风头痛刺申脉与金门，眼痒眼疼，泻光明与地五．泻阴 止盗汗，治小儿骨蒸。刺偏历利小便，医大人水蛊。中风环跳而宜刺，虚损天枢此一节俞穴明注，不必重解。

“由是午前卯后，太阴生而疾温；离左酉南，月朔死而速冷。”子、丑、寅三时，阴中之少阳不足为用也。午前卯后，乃辰巳之时，阳中之老阳，可治万病之虚寒。酉、戌、亥三时，阴中之老阴，不足生发也。离左酉南，乃未申之时，阳中之少阴，可治万病之烦躁者。温其虚寒则针而补之，灸而呵之；冷其烦躁则针而泻之，灸而吹之。

以丈夫同室女、妇人，比童子治之。

“循扪弹努，留吸母以坚长。爪下伸提，疾呼子而嘘短。”此言八法，虚补其母，实泻其子也。

“动退空歇，迎夺右而泻凉；推内进搓，随济左而补暖。”此明左右转针补泻，取手俯、手仰法也。

“慎之！大危疾患，色脉不顺而莫针；寒热风阴，饥饱醉劳而切忌。”天有六气，阴、阳、风、雨、晦、明；地有六邪，风、寒、暑、湿、温、燥；人有六情，喜、怒、哀、乐、好、恶。共十八事，皆禁忌，不可针也。

“望不补而晦不泻，弦不夺而朔不济。”望日魂魄皆满，血气坚盈，不可补也。晦日月空已尽，人气已衰不可泻也。朔日月会也，月之阴魄未成，日之阳魂始生，人气亦然，故不可泻也。上弦月始生，气血始结，卫气始行，不可夺也。下弦月始减，人气血亦空，不可古圣有云，针刺之法大禁，一月之内晦、朔、弦、望四日，谓之四忌。

“精其心而穷其法，无灸艾而坏其皮；正其理而求其原，免投针而失其位。”“位”者，胃也。灸不当其穴，损伤荣血，肝也。刺不中其法，丧败卫气，胃也。

“避灸处而和四肢，四十有九；禁刺处而除六俞，一十有二。”忌针之穴，见《针经》第四卷。

“抑又闻高皇抱疾未瘥，李氏刺巨阙而得苏；太子暴死为厥，越人针维会而复醒。肩井、曲池，甄权刺臂痛而复射；悬钟、环跳，华佗刺 足而立行。秋夫针腰俞而鬼免沉 ，王纂针交俞而妖精立出。刺肝俞与命门，使瞽士视秋毫之末；取少阳与交别，俾聋夫听夏蚋之声。

嗟夫！去圣愈远，斯道渐坠，或不得意而散其学，或炫其能而犯禁忌。愚庸志浅，难契于元言，至道渊深，得之者有几？偶述斯言，不敢示诸明达者焉，庶几乎童蒙之心启。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴法歌
  • 当前页：穴法相应三十七穴
  • 下一页：天星十一穴歌诀
<<< 返回本书目录
  1. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  2. 穴名同异《普济方·针灸》
  3. 穴法下《医学纲目》
  4. 穴名同异《针灸资生经》
  5. 穴法图《神应经》
  6. 穴名药名《跌损妙方》
  7. 穴法上《医学纲目》
  8. 穴窍《气功外气疗法》
  9. 穴法歌《扁鹊神应针灸玉龙经》
  10. 穴同名异类（聚英）《针灸大成》
  11. 穴法（神应经）《针灸大成》
  12. 穴位《医宗金鉴》
  13. 穴道图象《幼科推拿秘书》
  14. 穴位埋线操作方法《中医刺灸》
  15. 穴道取寸法《灸法秘传》
  16. 穴位埋线疗法《手穴手纹诊治》
  17. 穴道分寸歌括《针灸神书》
  18. 穴位埋线疗法《中医刺灸》
  19. 穴道《少林真传伤科秘方》
  20. 穴位埋线器材和穴位选择《中医刺灸》
  21. 穴《普济方·针灸》
  22. 穴位埋线术后反应《中医刺灸》
  23. 穴《普济方·针灸》
  24. 穴位埋线注意事项《中医刺灸》
  25. 穴《普济方·针灸》
  26. 穴位注射疗法《手穴手纹诊治》
  27. 薛真人天星十一穴歌《古今医统大全》
  28. 穴在脊背者《幼科推拿秘书》
  29. 薛真人天星十二穴歌《针灸聚英》
  30. 穴在面者《幼科推拿秘书》
  1. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  2. 穴法下《医学纲目》
  3. 穴会《中医词典》
  4. 穴法图《神应经》
  5. 穴空《中医词典》
  6. 穴法图《针灸大成》
  7. 穴名《中医词典》
  8. 穴法上《医学纲目》
  9. 穴名代号《中医词典》
  10. 穴法歌《扁鹊神应针灸玉龙经》
  11. 穴名同异《普济方·针灸》
  12. 穴法（神应经）《针灸大成》
  13. 穴名同异《针灸资生经》
  14. 穴道图象《幼科推拿秘书》
  15. 穴名药名《跌损妙方》
  16. 穴道取寸法《灸法秘传》
  17. 穴窍《气功外气疗法》
  18. 穴道分寸歌括《针灸神书》
  19. 穴位《中医词典》
  20. 穴道《少林真传伤科秘方》
  21. 穴位超声刺激法《中医词典》
  22. 穴道《中医词典》
  23. 穴位磁疗法《中医词典》
  24. 穴（穴位，穴道，气穴）《中医名词词典》
  25. 穴位电测定《中医词典》
  26. 穴《普济方·针灸》
  27. 穴位冷激法《中医词典》
  28. 穴《普济方·针灸》
  29. 穴位埋线操作方法《中医刺灸》
  30. 穴《普济方·针灸》
  31. 穴位埋线疗法《中医刺灸》


天星十一穴歌诀_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

天星十一穴歌诀

天星十一穴歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

三里内庭穴，曲池合谷彻。

委中配承山，下至昆仑绝。

环跳与阳陵，通里与列缺。

合担用法担，合截用法截。

专心常记此，莫与闲人说。

三百六十穴，不如十一穴，

此法少人知，金锁都门 。

将针治病患，有如汤沃雪。

非人莫传与，休把天机泄。

三里

三里在膝下，三寸两筋间，能除心腹胀，善治胃中寒，肠鸣并积聚，肿满膝胫酸，劳伤形瘦损，气蛊病诸般。人过三旬后，针灸眼能宽。取穴当举足，得法不为难。

内庭

内庭足两间，胃脉是阳明，针治四肢厥，喜静恶闻声，遍身风隐疹，伸欠及牙疼，疟病不思食，针着便惺惺。

曲池

曲池曲肘里，曲着陷中求，善治肘中痛，偏风手不收，挽弓开未得，筋缓怎梳头，喉闭促欲绝，发热竟无休，遍身风隐疹，针灸必能瘳。

合谷

合谷名虎口，两指岐骨间，头痛并面肿，疟疾病诸般，热病汗不出，目视暗漫漫，齿龋鼻鼽衄，喉禁不能言，针着量深浅，令人便获安。

委中

委中曲 里，动脉偃中央，腰重不能举，沉沉压脊梁，风痹髀枢痛，病热不能凉，两膝难伸屈，针下必安康。

承山

承山名鱼腹， 下分肉间，可治腰背痛，久持大便难，香港脚膝下肿，战栗腰疼酸，霍乱转筋急，穴中刺必安。

昆仑

昆仑足外踝，后向足跟寻。 肿腰尻痛，脚胯痛难禁，头痛肩背急，气喘上冲心，双足难行履，动作即呻吟，要得求安乐，须将穴下针。

环跳

环跳在髀枢，侧身下足舒，上足曲求得，针得主挛拘，冷风并湿痹，身体或偏枯，呆痴针与灸，用此没疏虞。

阳陵

阳陵居膝下，一寸外廉中。膝腿难伸屈，拘挛似老翁，欲行行不得，冷痹及偏风，诚记微微刺，方知最有功。

通里

通里腕侧后，度量一寸中，善呻并数欠，懊 及心忪，实在四肢肿，喉间气难通，虚则不有语，苦呕痛连胸，肘膊连 痛，头腮面颊红，针入三分妙，神功甚不穷。

列缺

列缺腕侧上，手指头交叉，主疗偏风患，半身时木麻，手腕全无力，口噤不开牙，若能明补泻，诸病恰如拿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴法相应三十七穴
  • 当前页：天星十一穴歌诀
  • 下一页：人神尻神歌诀
<<< 返回本书目录
  1. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  2. 天星藤【中药大全】
  3. 天星十一穴《针灸神书》
  4. 天刑诀《脉诀汇辨》
  5. 天心十一穴歌《针灸问对》
  6. 天雄《本草纲目》完整版
  7. 天香炉煲猪肉【方剂大全】
  8. 天雄《本草乘雅半偈》
  9. 天香炉【中药大全】
  10. 天雄《本草崇原》
  11. 天仙子（图）【中药大全】
  12. 天雄《本草择要纲目》
  13. 天仙饮【方剂大全】
  14. 天雄《雷公炮炙论》
  15. 天仙藤散【方剂大全】
  16. 天雄《证类本草》
  17. 天仙藤（图）【中药大全】
  18. 天雄《本草纲目》图文版
  19. 天仙藤《本草纲目》完整版
  20. 天雄【中药大全】
  21. 天仙果【中药大全】
  22. 天雄浸酒【方剂大全】
  23. 天下至道谈《马王堆简帛》
  24. 天雄酒【方剂大全】
  25. 天下第一金疮药【方剂大全】
  26. 天雄散【方剂大全】
  27. 天溪穴【胸部腹部穴位】
  28. 天雄散解《研经言》
  29. 天乌散【方剂大全】
  30. 天雄丸【方剂大全】
  1. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  2. 天星十一穴《针灸神书》
  3. 天星十一穴六十一法《针灸神书》
  4. 天星十一穴《中医词典》
  5. 天刑诀《脉诀汇辨》
  6. 天心十一穴歌《针灸问对》
  7. 天性所近《友渔斋医话》
  8. 天心《中医词典》
  9. 天雄《神农本草经》
  10. 天哮《中医词典》
  11. 天雄《本草纲目》
  12. 天香饮子《是斋百一选方》
  13. 天雄《雷公炮炙论》
  14. 天香散《仁术便览》
  15. 天雄《雷公炮制药性解》
  16. 天仙圆《中藏经》
  17. 天雄《千金翼方》
  18. 天仙藤散方《妇人大全良方》
  19. 天雄《玉楸药解》
  20. 天仙藤散《医方论》
  21. 天雄《本草经集注》
  22. 天仙藤散《妇人大全良方》
  23. 天雄《新修本草》
  24. 天仙藤《药性切用》
  25. 天雄《吴普本草》
  26. 天仙藤《本草撮要》
  27. 天雄《医学入门》
  28. 天仙藤《本草分经》
  29. 天雄《证类本草》
  30. 天仙藤《得配本草》
  31. 天雄《本经逢原》


人神尻神歌诀_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

人神尻神歌诀

人神尻神歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

九部人神歌诀

一脐二心三到肘，四咽五口六在手，

七脊八膝九在足，轮流顺数忌针灸。

九部人神禁忌图（图）

九宫尻神歌诀

针家若要辨尻神，一岁坤宫外踝轮，二震还当牙共 ，三头口乳巽宫陈，四中肩尾并穷骨，五耳干宫背面循，六管兑宫当手膊，七为腰项艮之门，八离膝肋毋轻视，九坎当脐肘脚存，十岁根据前零顺走，明医仔细与评论。

其法一岁起坤宫，二岁震宫，若一十岁仍在坤宫，二十岁震宫，三十岁巽宫，零年随顺

九部尻神禁忌图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天星十一穴歌诀
  • 当前页：人神尻神歌诀
  • 下一页：太乙日游九宫血忌诀
<<< 返回本书目录
  1. 人神尻神歌诀《扁鹊神应针灸玉龙经》
  2. 人神所在不宜针灸《黄帝明堂灸经》
  3. 人神禁忌《针灸大成》
  4. 人神所在不宜针灸《普济方·针灸》
  5. 人身左右上下虚实不同刺《针灸素难要旨》
  6. 人神在曰不宜灸单《灸法秘传》
  7. 人身左右上下虚实不同刺《古今医统大全》
  8. 人虱《本草纲目》完整版
  9. 人身左右补泻不同《针灸聚英》
  10. 人始生先成精脉道通血气行《类经》
  11. 人身左右补泻不同《古今医统大全》
  12. 人屎《本草纲目》完整版
  13. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  14. 人屎《证类本草》
  15. 人身有四海说《医旨绪余》
  16. 人势《本草纲目》完整版
  17. 人身应天地《类经》
  18. 人事顺逆险《痘疹心法要诀》
  19. 人身阴阳《中西汇通医经精义》
  20. 人事顺逆险《医宗金鉴》
  21. 人身阴阳《医学集成》
  22. 人兽部《千金翼方》
  23. 人身一小天地亦有南北两极论《吴医汇讲》
  24. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  25. 人身一小天地论《医原》
  26. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  27. 人身一小天地论《吴医汇讲》
  28. 人体背部穴位图【人体背部穴位】
  29. 人身肖天地瘴疟类天时《瘴疟指南》
  30. 人体的功能系统《人体使用手册》
  1. 人神尻神歌诀《扁鹊神应针灸玉龙经》
  2. 人神禁忌《针灸大成》
  3. 人神所在不宜针灸《普济方·针灸》
  4. 人神《中医词典》
  5. 人神所在不宜针灸《黄帝明堂灸经》
  6. 人身左右上下虚实不同刺《针灸素难要旨》
  7. 人神在曰不宜灸单《灸法秘传》
  8. 人身左右上下虚实不同刺《古今医统大全》
  9. 人始生先成精脉道通血气行《类经》
  10. 人身左右上下虚实不同刺《针灸大成》
  11. 人屎《千金翼方》
  12. 人身左右补泻不同《针灸聚英》
  13. 人屎《本草经集注》
  14. 人身左右补泻不同《古今医统大全》
  15. 人屎《新修本草》
  16. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  17. 人屎《本草衍义》
  18. 人身有四海说《医旨绪余》
  19. 人屎《证类本草》
  20. 人身应天地《类经》
  21. 人屎《增广和剂局方药性总论》
  22. 人身阴阳《中西汇通医经精义》
  23. 人屎《名医别录》
  24. 人身阴阳《医学集成》
  25. 人事顺逆险《医宗金鉴》
  26. 人身一小天地亦有南北两极论《吴医汇讲》
  27. 人事顺逆险《痘疹心法要诀》
  28. 人身一小天地论《吴医汇讲》
  29. 人兽部《千金翼方》
  30. 人身一小天地论《医原》
  31. 人胎盘血白蛋白使用说明书《中国生物制品规程》


太乙日游九宫血忌诀_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

太乙日游九宫血忌诀

太乙日游九宫血忌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

凡八节之日，各根据其宫，起一日、二日，顺数一十日，仍在本宫。二十日、三十日，零数在巽……至十日复至离宫。二十日在坎，三十日在坤，四十日在震，四十一日在巽，不宜针灸左肩也。余并同用此例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人神尻神歌诀
  • 当前页：太乙日游九宫血忌诀
  • 下一页：辛手太阴肺经
<<< 返回本书目录
  1. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  2. 太乙神丹【方剂大全】
  3. 太乙人神歌《针灸聚英》
  4. 太乙神针正面背面穴道诗《灸法秘传》
  5. 太乙人神歌《针灸大全》
  6. 太乙天符《脉诀汇辨》
  7. 太乙人神歌《古今医统大全》
  8. 太乙穴【胸部腹部穴位】
  9. 太乙篇《外经微言》
  10. 太阴《时方妙用》
  11. 太乙救苦针《跌打损伤回生集》
  12. 太阴〔全〕篇《伤寒恒论》
  13. 太乙金丹【方剂大全】
  14. 太阴本病述古《伤寒指掌》
  15. 太乙歌《针灸大成》
  16. 太阴病《医学纲目》
  17. 太乙膏【方剂大全】
  18. 太阴病纲要《思考中医》
  19. 太乙丹《外科传薪集》
  20. 太阴病桂枝汤证《医学衷中参西录》
  21. 太乙保生丹【方剂大全】
  22. 太阴病坏证桂枝加芍药汤及桂枝加大黄汤证《医学衷中参西录》
  23. 太医针灸宜忌《备急千金要方》
  24. 太阴病解《伤寒法祖》
  25. 太医习业《三因极一病证方论》
  26. 太阴病时相《思考中医》
  27. 太一禹余粮《雷公炮炙论》
  28. 太阴病提纲《思考中医》
  29. 太一余粮《证类本草》
  30. 太阴病提纲及意义《医学衷中参西录》
  1. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  2. 太乙人神歌《针灸聚英》
  3. 太乙散之功《古今医统大全》
  4. 太乙人神歌《针灸大全》
  5. 太乙神积丹《妇人大全良方》
  6. 太乙人神歌《古今医统大全》
  7. 太乙神精丹《备急千金要方》
  8. 太乙篇《外经微言》
  9. 太乙神明陷冰丸《备急千金要方》
  10. 太乙流金散《备急千金要方》
  11. 太乙神针《中医词典》
  12. 太乙救苦针《跌打损伤回生集》
  13. 太乙神针正面背面穴道诗《灸法秘传》
  14. 太乙救苦散《奇方类编》
  15. 太乙天符《中医词典》
  16. 太乙歌《针灸大成》
  17. 太乙天符《脉诀汇辨》
  18. 太乙膏《仁术便览》
  19. 太乙玄精石《得配本草》
  20. 太乙膏《目经大成》
  21. 太乙余粮《神农本草经》
  22. 太乙膏《冯氏锦囊秘录》
  23. 太乙种子丸《奇方类编》
  24. 太乙丹《外科传薪集》
  25. 太乙追命丸《备急千金要方》
  26. 太乙备急散《备急千金要方》
  27. 太阴《中医名词词典》
  28. 太乙《针灸学》
  29. 太阴《中医词典》
  30. 太乙《中医词典》
  31. 太阴《时方妙用》


辛手太阴肺经_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

辛手太阴肺经

辛手太阴肺经

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡五穴为井、荥、输、经、合，后二穴为支别，共七穴）

少商 为井木。在大指端内侧，去爪甲如韭叶大，与爪甲根齐，白肉际宛宛中。禁灸，宜刺血，针三分，向上三分。治咳嗽喘逆，咽喉壅闭，双蛾，枯楼风。

鱼际 为荥火。在大指本节后内散脉，屈指大维尖。针三分。治伤风咳嗽，头疼目眩，咽干呕吐，少气，掌心、大指发热痛。

太渊 为输土。在掌后横纹头陷中。治咳嗽、腹胀、心疼，呕吐上气，眼疾。

经渠 为经金。在寸口陷中，脉会处。禁灸，伤神。针向太渊穴。治热病、喘逆，心尺泽 为合水。在肘中纹上动脉，臂屈伸横纹筋骨罅中。禁灸。治五般腰疼，手臂风痹。肘疼筋急，咳嗽上气，口干痛，癫痫。

列缺 通任脉，别走阳明。针一分，向下。在腕侧，以手交叉取食指尽处，两筋骨罅中。治伤寒，发热无汗，气喘寒热，诸嗽有痰，心满腹胀，食噎，游走气，七 八瘕，肠风，脏毒，小便五淋，半身不遂，腕劳臂痛， 疟，妇人血气不和，胎衣不下，小儿脱肛。

孔最 抵手阳明，在腕上一寸宛宛中。治太阴热病无汗，肘臂屈伸难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太乙日游九宫血忌诀
  • 当前页：辛手太阴肺经
  • 下一页：庚手阳明大肠经
<<< 返回本书目录
  1. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  2. 辛巳岁图《圣济总录》
  3. 辛润汤【方剂大全】
  4. 辛未岁图《圣济总录》
  5. 辛卯岁图《圣济总录》
  6. 辛乌散【方剂大全】
  7. 辛凉清解饮【方剂大全】
  8. 辛香气味宜避《医门补要》
  9. 辛凉解表【方剂主治】
  10. 辛香散【方剂大全】
  11. 辛黄汤【方剂大全】
  12. 辛序《医碥》
  13. 辛亥岁图《圣济总录》
  14. 辛夷《本草纲目》完整版
  15. 辛梗汤【方剂大全】
  16. 辛夷《本草乘雅半偈》
  17. 辛丑岁图《圣济总录》
  18. 辛夷《本草崇原》
  19. 辛参【中药大全】
  20. 辛夷《本草图经》
  21. 心主手厥阴心包络之脉《经络考》
  22. 辛夷《本草新编》
  23. 心主三焦经虚实寒热证治《三因极一病证方论》
  24. 辛夷《雷公炮炙论》
  25. 心主热《医学纲目》
  26. 辛夷《神农本草经百种录》
  27. 心中愦闷【方剂主治】
  28. 辛夷《证类本草》
  29. 心中风《圣济总录》
  30. 辛夷《本草纲目》图文版
  1. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  2. 辛胜酸《中医词典》
  3. 辛巳岁图《圣济总录》
  4. 辛生肺《中医词典》
  5. 辛未岁图《圣济总录》
  6. 辛散太阳法《时病论歌括新编》
  7. 辛温解表《中医名词词典》
  8. 辛散太阳法《时病论歌括新编》
  9. 辛温解表《中医词典》
  10. 辛散《中医词典》
  11. 辛温解表《证治准绳·疡医》
  12. 辛日 丙与辛合《普济方·针灸》
  13. 辛温解表法《时病论歌括新编》
  14. 辛热燥湿法《时病论歌括新编》
  15. 辛温平补汤《退思集类方歌注》
  16. 辛热解表《证治准绳·疡医》
  17. 辛乌散《重楼玉钥》
  18. 辛平解表《证治准绳·疡医》
  19. 辛香气味宜避《医门补要》
  20. 辛卯岁图《圣济总录》
  21. 辛香散《救伤秘旨》
  22. 辛凉清气《中医词典》
  23. 辛序《医碥》
  24. 辛凉解表法《时病论歌括新编》
  25. 辛夷《神农本草经》
  26. 辛凉解表《证治准绳·疡医》
  27. 辛夷《本草纲目》
  28. 辛凉解表《中医词典》
  29. 辛夷《雷公炮炙论》
  30. 辛凉解表《中医名词词典》
  31. 辛夷《雷公炮制药性解》


庚手阳明大肠经_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

庚手阳明大肠经

庚手阳明大肠经

  • 上一页
  • 目录
  • 相关
  • 下一页

（正六穴，其支二穴，共计八穴）

商阳 为井金。在大指次指内侧，去爪甲如韭叶。针一分，向上三分。治喘急气上，二间 为荥水。在大指次指第二节后，内侧陷中。针入一分，向后三分。治肩背强痛以惊，喉痹，鼻衄，牙痛。

三间 为输木。在大指次指第三节后内侧，捻拳横纹头中。针一分，沿皮向后透合谷穴。治胸满，肠鸣泄泻，喉痹咽干，气喘唇焦，牙痛齿龋。孕妇勿用。

合谷 为原。在大指次指虎口岐骨间动脉中。治头面耳目鼻颊口齿诸疾，伤寒发热无汗，小儿疳气，眼疾。

阳溪 为经火。在腕中上侧，两筋间陷中。直刺下。治热病心烦，头风目痛，癫痫喜曲池 为合土。在肘外辅骨，屈伸、曲手横纹头，以手拱胸取之。治中风半身不遂，遍身风痛，疮疥，两手拘挛红肿，伤寒发热，过经不除。

偏历 手阳明络，别走太阴。在腕后三寸。治疟寒热无汗，目昏耳鸣，口 ，手痛，喉痹，鼽衄，水蛊，小便不利。

肩 两手关系肩头膊骨正中，两骨间，举臂取之。治中风半身不遂，手臂挛急，筋骨酸痛，风热隐疹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛手太阴肺经
  • 当前页：庚手阳明大肠经
  • 下一页：丁手少阴心之经
<<< 返回本书目录
  1. 庚手阳明大肠经《扁鹊神应针灸玉龙经》
  2. 庚午岁图《圣济总录》
  3. 庚申岁图《圣济总录》
  4. 庚型病毒性肝炎【疾病大全】
  5. 庚金脉《丹医秘授古脉法》
  6. 庚戌岁图《圣济总录》
  7. 庚辰岁图《圣济总录》
  8. 庚寅岁图《圣济总录》
  9. 艮宫除害丹【方剂大全】
  10. 庚子岁图《圣济总录》
  11. 跟痛症《老年百病防治》
  12. 庚字沉香消化丸《增订十药神书》
  13. 跟腱前囊炎【疾病大全】
  14. 庚字化霉丸【方剂大全】
  15. 跟腱后滑囊炎【疾病大全】
  16. 庚字消化丸论《增订十药神书》
  17. 跟骨骨折【疾病大全】
  18. 哽喉《外科大成》
  19. 跟骨骨髓炎【疾病大全】
  20. 哽生散【方剂大全】
  21. 跟骨骨骺骨软骨病【疾病大全】
  22. 梗花雀梅藤【中药大全】
  23. 跟骨骨刺综合征【疾病大全】
  24. 梗连二陈汤【方剂大全】
  25. 根辣【中药大全】
  26. 梗死《病理学》
  27. 根窠无晕《医宗金鉴》
  28. 梗通草【中药大全】
  29. 根窠无晕《痘疹心法要诀》
  30. 梗噎【疾病症状】
  1. 庚手阳明大肠经《扁鹊神应针灸玉龙经》
  2. 庚申岁图《圣济总录》
  3. 庚午岁图《圣济总录》
  4. 庚日 庚与乙合《普济方·针灸》
  5. 庚辛《中医词典》
  6. 庚金脉《丹医秘授古脉法》
  7. 庚戌岁图《圣济总录》
  8. 庚辰岁图《圣济总录》
  9. 庚寅岁图《圣济总录》
  10. 庚苍《中医词典》
  11. 庚子岁图《圣济总录》
  12. 庚《中医词典》
  13. 庚字沉香消化丸《增订十药神书》
  14. 艮山廓《中医词典》
  15. 庚字号方《医学心悟》
  16. 艮廓《中医词典》
  17. 庚字消化丸论《增订十药神书》
  18. 跟痛症《老年百病防治》
  19. 耕香《证类本草》
  20. 跟疽《中医词典》
  21. 耿肱《中医词典》
  22. 跟腱炎《默克家庭诊疗手册》
  23. 哽喉《中医词典》
  24. 跟腱前滑囊炎《默克家庭诊疗手册》
  25. 哽喉《外科大成》
  26. 跟腱扭伤《中医伤科按摩学》
  27. 梗鸡《千金翼方》
  28. 跟腱后滑囊炎《默克家庭诊疗手册》
  29. 梗鸡《新修本草》
  30. 跟骨伤《中医词典》
  31. 梗鸡《证类本草》


丁手少阴心之经_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

丁手少阴心之经

丁手少阴心之经

  • 上一页
  • 目录
  • 相关
  • 下一页

（正五穴，其支二穴，共计七穴）

少冲 为井木。在手小指内侧，去爪甲如韭叶。治五痫，心痛，热病，胸满气急，手挛臂痛，掌热。虚悲惊；实喜笑。

少府 为荥火。在小指本节，直劳宫中。治虚悲忧少气，心痛；实癫痫，谵语，臂痛神门 为俞土。在掌后兑骨端。治疟恶寒发热，咽干身热，狂言，胸满腹痛，减食，心惊，少气喘嗽，唾红吐血，遗尿，手臂难举，五痫之疾。

灵道 为经金。在掌后一寸。治心疼悲恐，暴喑难言。

少海 为合水。在肘内廉节后大骨外，去肘端五分，横纹动脉中，屈肘向头取之。忌灸。治头疼，项急，胸满，心烦及肩膊手臂麻木难举。

阴 在掌后去腕五分，动脉中。治胸满心痛，气逆，失音难言，衄血，洒淅恶寒，霍乱，惊恐，盗汗，小儿骨蒸。

通里 别走太阳，在腕上后一寸。治心惊怔忡，烦闷，腹胀减食，头面赤，四肢不遂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：庚手阳明大肠经
  • 当前页：丁手少阴心之经
  • 下一页：丙手太阳小肠经
<<< 返回本书目录
  1. 丁手少阴心之经《扁鹊神应针灸玉龙经》
  2. 丁术汤【方剂大全】
  3. 丁世兄风热喉痈治验《一得集》
  4. 丁巳岁图《圣济总录》
  5. 丁砂散【方剂大全】
  6. 丁未岁图《圣济总录》
  7. 丁壬汤【方剂大全】
  8. 丁文学令姊晕厥《孙文垣医案》
  9. 丁茄（图）【中药大全】
  10. 丁戊二汤方论《增订十药神书》
  11. 丁皮丸【方剂大全】
  12. 丁奚《幼幼新书》
  13. 丁皮散【方剂大全】
  14. 丁奚（疳胀异名）《证治准绳·幼科》
  15. 丁泥散【方剂大全】
  16. 丁奚哺露-幼幼汇集（中）《古今医统大全》
  17. 丁卯岁图《圣济总录》
  18. 丁奚疳《儿科萃精》
  19. 丁萝卜【中药大全】
  20. 丁奚疳《医宗金鉴》
  21. 丁蛎【中药大全】
  22. 丁夏汤【方剂大全】
  23. 丁榔皮【中药大全】
  24. 丁香《本草纲目》完整版
  25. 丁蔻散【方剂大全】
  26. 丁香《本草乘雅半偈》
  27. 丁蔻理中丸【方剂大全】
  28. 丁香《本草经解》
  29. 丁可反《针灸素难要旨》
  30. 丁香《本草图经》
  1. 丁手少阴心之经《扁鹊神应针灸玉龙经》
  2. 丁世兄风热喉痈治验《一得集》
  3. 丁巳岁图《圣济总录》
  4. 丁瑞麟《中医词典》
  5. 丁未岁图《圣济总录》
  6. 丁日 丁与壬合《普济方·针灸》
  7. 丁文学令姊晕厥《孙文垣医案》
  8. 丁壬化木《中医词典》
  9. 丁戊二汤方论《增订十药神书》
  10. 丁杞《中医词典》
  11. 丁奚《中医词典》
  12. 丁明登《中医词典》
  13. 丁奚《幼幼新书》
  14. 丁卯岁图《圣济总录》
  15. 丁奚《活幼心书》
  16. 丁麟《中医词典》
  17. 丁奚（疳胀异名）《证治准绳·幼科》
  18. 丁可反《针灸素难要旨》
  19. 丁奚病《中医词典》
  20. 丁疽《中医词典》
  21. 丁奚哺露《幼科释谜》
  22. 丁锦《中医词典》
  23. 丁奚哺露（幼幼汇集 中）《古今医统大全》
  24. 丁济万《中医词典》
  25. 丁奚疳《中医名词词典》
  26. 丁亥岁图《圣济总录》
  27. 丁奚疳《中医词典》
  28. 丁国瑞《中医词典》
  29. 丁奚疳《医宗金鉴》
  30. 丁桂散《外科传薪集》
  31. 丁奚疳《儿科萃精》


丙手太阳小肠经_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

丙手太阳小肠经

丙手太阳小肠经

  • 上一页
  • 目录
  • 相关
  • 下一页

（正六穴，其支二穴，共计八穴）

少泽 为井金。在小指端，去爪甲下一分。治项急，咳嗽、喉痹、舌疮，目赤，妇人无乳并乳痈。

前谷 为荥水。在手小指外侧，本节前陷中。治伤风，发热无汗，项急背强，颌肿，咽干口渴，目赤，五指热痛。

后溪 为输木，通督脉。在手小指外侧，本节后，外腕起骨前，拳尖上，治伤寒头痛，身浮肿，中风身体不遂，腰脚沉重，项急膊痛，臂挛筋急，疟疾寒热，胸满腹胀，盗汗难卧，耳聋目痛，喉痹，五痫，五淋。

腕骨 为原。在手外侧，腕前起骨下陷中。治热病无汗，偏枯臂痛，失饥伤饱，浑身黄肿，饮食无味，目翳冷泪。

阳谷 为经火。在外侧腕中，兑骨下陷中。治热病过时无汗，颠狂乱语，耳聋，齿痛，目眩红肿，内障。

少海 为合土。在肘内大骨外，去肘端五分陷中，屈肘向头取。治头痛项急，四肢无力，手臂外廉肿痛，小肠气，妇人经脉不行。

养老 抵少阴络，在踝骨上一寸，沿皮向下至阳谷。治肩背强急，眼痛。

支正 别走太阳，在腕后五寸，去养老穴四寸。治五劳七伤，四肢虚乏，惊恐，肘挛指

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁手少阴心之经
  • 当前页：丙手太阳小肠经
  • 下一页：乙手厥阴心包络经
<<< 返回本书目录
  1. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  2. 丙酮酸激酶缺乏症【疾病大全】
  3. 丙申岁图《圣济总录》
  4. 丙午岁图《圣济总录》
  5. 丙丁丸【方剂大全】
  6. 丙型病毒性肝炎【疾病大全】
  7. 丙辰岁图《圣济总录》
  8. 丙型肝炎病毒《医学微生物学》
  9. 丙氨酸氨基转移酶（ALT）《常用化验值及意义》
  10. 丙型肝炎病毒感染与肾小球肾炎【疾病大全】
  11. 冰玉散【方剂大全】
  12. 丙戌岁图《圣济总录》
  13. 冰翳内障《秘传眼科龙木论》
  14. 丙寅岁图《圣济总录》
  15. 冰翳还睛丸【方剂大全】
  16. 丙种宝月丹【方剂大全】
  17. 冰翳歌《医宗金鉴》
  18. 丙子岁图《圣济总录》
  19. 冰翳歌《眼科心法要诀》
  20. 丙字独参汤《增订十药神书》
  21. 冰雪饮子【方剂大全】
  22. 丙字化毒丸【方剂大全】
  23. 冰熊散【方剂大全】
  24. 丙字人参汤论《增订十药神书》
  25. 冰心散【方剂大全】
  26. 秉风穴【人体背部穴位】
  27. 冰消散【方剂大全】
  28. 秉风穴【上肢外侧穴位】
  29. 冰香散【方剂大全】
  30. 柄果槲寄生【中药大全】
  1. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  2. 丙申岁图《圣济总录》
  3. 丙酮酸代谢紊乱《默克家庭诊疗手册》
  4. 丙日 丙与辛合《普济方·针灸》
  5. 丙酮酸在无氧条件下生成乳酸《生物化学与分子生物学》
  6. 丙基硫氧嘧啶《医院药学》
  7. 丙午岁图《圣济总录》
  8. 丙磺舒《药理学》
  9. 丙戊酸钠《药理学》
  10. 丙谷胺《药理学》
  11. 丙辛化水《中医词典》
  12. 丙丁《中医词典》
  13. 丙型肝炎病毒《医学微生物学》
  14. 丙辰岁图《圣济总录》
  15. 丙戌岁图《圣济总录》
  16. 丙吡胺《药理学》
  17. 丙寅岁图《圣济总录》
  18. 丙氨酸氨基转移酶《常用化验值及意义》
  19. 丙子岁图《圣济总录》
  20. 丙《中医词典》
  21. 丙字独参汤《增订十药神书》
  22. 冰竹茶《茶饮保健》
  23. 丙字号方《医学心悟》
  24. 冰枕是退烧利器，还是残害病患的毒药呢?《中医之钥》
  25. 丙字人参汤论《增订十药神书》
  26. 冰翳瑕深《明目至宝》
  27. 秉风《针灸大成》
  28. 冰翳外障《中医词典》
  29. 秉风《中医词典》
  30. 冰翳内障《明目至宝》
  31. 秉风《针灸学》


乙手厥阴心包络经_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

乙手厥阴心包络经

乙手厥阴心包络经

  • 上一页
  • 目录
  • 相关
  • 下一页

（正五穴，其支二穴，共计七穴）

中冲 为井木。在中指端，去爪甲如韭叶陷中。无病不用，用则令人闷。治热病无汗，九种心痛，烦闷，中风舌强，头疼掌热。

劳宫 为荥火。在掌中横纹动脉中，屈无名指是穴。勿多用。治中风身体不遂，癫痫狂笑，心痛，气喘，口臭。

大陵 为输土。在掌后两筋间陷中。治心膈痛，喜笑悲哀，头痛目赤，小便不利。

间使 为经金。在掌后三寸，两筋间陷中。治癫发狂，疟生寒热，心疼惊悸，呕逆胸满曲泽 为合水。在肘内廉陷中，屈肘取之。治心痛呕血，胸满口干，肘臂筋挛。

门 手厥阴 。去腕五寸。治神气不足，惊恐畏人，心痛呕血，鼻衄。

内关 通阴维，别走少阳，在掌后去腕二寸，两筋中，仰手取之。治伤寒发热，胸满腹胀，心痛，肠鸣冷痛，脾黄，癖块，泻利，食积，咳嗽哮喘，肠风痔漏，五淋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丙手太阳小肠经
  • 当前页：乙手厥阴心包络经
  • 下一页：甲手少阳三焦经
<<< 返回本书目录
  1. 乙手厥阴心包络经《扁鹊神应针灸玉龙经》
  2. 乙巳岁图《圣济总录》
  3. 乙脑伴发的精神障碍【疾病大全】
  4. 乙未岁图《圣济总录》
  5. 乙脑【中药主治】
  6. 乙酰苯胺类中毒【疾病大全】
  7. 乙醚中毒【疾病大全】
  8. 乙型病毒性肝炎《老年百病防治》
  9. 乙卯岁图《圣济总录》
  10. 乙型病毒性肝炎【疾病大全】
  11. 乙亥岁图《圣济总录》
  12. 乙型肝炎《自我调养巧治病》
  13. 乙癸同源说《目经大成》
  14. 乙型肝炎病毒《医学微生物学》
  15. 乙癸同源论《冯氏锦囊秘录》
  16. 乙型肝炎病毒相关性肾炎【疾病大全】
  17. 乙肝解毒汤【方剂大全】
  18. 乙型肝炎病毒性关节炎【疾病大全】
  19. 乙肝表面抗原（HBsAg）阳性【疾病症状】
  20. 乙型肝炎抗原血症【疾病大全】
  21. 乙肝表面抗体（抗HBs）阳性【疾病症状】
  22. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  23. 乙肝e抗原（HBeAg）阳性【疾病症状】
  24. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  25. 乙肝e抗体（抗HBe）阳性【疾病症状】
  26. 乙型肝炎----一个病人都治不好的医疗骗局之《中医之钥》
  27. 乙肝【疾病大全】
  28. 乙酉岁图《圣济总录》
  29. 乙丑岁图《圣济总录》
  30. 乙状窦血栓性静脉炎【疾病大全】
  1. 乙手厥阴心包络经《扁鹊神应针灸玉龙经》
  2. 乙日 乙与庚合《普济方·针灸》
  3. 乙巳岁图《圣济总录》
  4. 乙醚中毒《医院药学》
  5. 乙未岁图《圣济总录》
  6. 乙醚在医学上的应用《医用化学》
  7. 乙酰半胱氨酸《药理学》
  8. 乙卯岁图《圣济总录》
  9. 乙酰丙酮法《动脉粥样硬化》
  10. 乙琥胺《药理学》
  11. 乙酰胆碱《药理学》
  12. 乙亥岁图《圣济总录》
  13. 乙酰胆碱《生物化学与分子生物学》
  14. 乙癸同源说《目经大成》
  15. 乙酰螺旋霉素《药理学》
  16. 乙癸同源论《冯氏锦囊秘录》
  17. 乙酰胂胺《药理学》
  18. 乙癸同源《中医词典》
  19. 乙酰水杨酸《药理学》
  20. 乙庚化金《中医词典》
  21. 乙酰唑胺《医院药学》
  22. 乙醇在肝内的代谢及乙醇性肝损伤《临床生物化学》
  23. 乙型病毒性肝炎《老年百病防治》
  24. 乙醇超声波还原法《实用免疫细胞与核酸》
  25. 乙型肝炎《自我调养巧治病》
  26. 乙丑岁图《圣济总录》
  27. 乙型肝炎e抗体〔HBeAb〕《常用化验值及意义》
  28. 乙胺嗪《药理学》
  29. 乙型肝炎e抗原《常用化验值及意义》
  30. 乙胺嘧啶中毒《医院药学》
  31. 乙型肝炎表面抗体《常用化验值及意义》


甲手少阳三焦经_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

甲手少阳三焦经

甲手少阳三焦经

  • 上一页
  • 目录
  • 相关
  • 下一页

（正六穴，其支二穴，共计八穴）

关冲 为井金。在小指次指端，去爪甲角如韭叶。治头痛、喉痹，目痛，臂急肘疼。

液门 为荥水。在小指次指间陷中，握拳取。治五痫，惊悸，头痛目赤，齿出血，手臂中渚 为输木。在小指次指本节后间陷中。治脊间心后疼，头痛，耳聋，目赤，喉痹，肘臂挛急，五指难伸及小儿目涩羞明。

阳池 为原。在手表腕上陷中。治疟疾寒热，心痛，胸满，臂疼，身沉步难，腕劳。

支沟 为经火。在腕后三寸，两骨间陷中。治伤寒无汗，胸满，肩背胁肋疼痛，口噤，暴哑，霍乱吐泻。

天井 为合土。在肘后大骨一寸，两筋骨间，叉手按膝上取。治五噎十膈，翻胃吐食，风痹筋挛骨痛，咳嗽上气，心疼惊悸，小腹胀疼及羊痫。

外关 通阳维，少阳络。在腕后二寸，前踝骨尖后，两筋中，覆手取。治伤寒，自汗盗汗，发热恶风，百节酸疼，胸满，拘急，中风半身不遂，腰脚拘挛，手足顽麻冷痛，偏正头风，眼中冷痛冷泪，鼻衄，耳聋，眼风。

会宗 通支沟，三阳络，在腕后三寸空中。治风痫，肌肤痛，耳聋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乙手厥阴心包络经
  • 当前页：甲手少阳三焦经
  • 下一页：乙足厥阴肝之经
<<< 返回本书目录
  1. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  2. 甲胎蛋白增高【疾病症状】
  3. 甲身凹沟【疾病症状】
  4. 甲胎蛋白增高【疾病症状】
  5. 甲申岁图《圣济总录》
  6. 甲午岁图《圣济总录》
  7. 甲内型甲真菌病【疾病大全】
  8. 甲午中秋后一日书事《目经大成》
  9. 甲瘤汤【方剂大全】
  10. 甲下出血【疾病症状】
  11. 甲良性肿瘤【疾病大全】
  12. 甲下外生骨疣【疾病大全】
  13. 甲亢性心脏病【疾病大全】
  14. 甲香《雷公炮炙论》
  15. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  16. 甲香《证类本草》
  17. 甲亢效方当归六黄汤《三十年临证经验集》
  18. 甲香【中药大全】
  19. 甲亢危象【疾病症状】
  20. 甲香散【方剂大全】
  21. 甲亢面容【疾病症状】
  22. 甲硝唑治疗慢性胃炎30例《中国幽门螺杆菌研究》
  23. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  24. 甲型H1N1流感【疾病大全】
  25. 甲亢合并妊娠【疾病大全】
  26. 甲型病毒性肝炎【疾病大全】
  27. 甲亢2号【方剂大全】
  28. 甲型肝炎【疾病大全】
  29. 甲亢【疾病大全】
  30. 甲型肝炎病毒《医学微生物学》
  1. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  2. 甲申岁图《圣济总录》
  3. 甲胎蛋白《实用免疫细胞与核酸》
  4. 甲日 甲与己合《普济方·针灸》
  5. 甲午岁图《圣济总录》
  6. 甲片《本草便读》
  7. 甲午中秋后一日书事《目经大成》
  8. 甲氯芬酯《药理学》
  9. 甲相先兆《中医疾病预测》
  10. 甲亢效方当归六黄汤《三十年临证经验集》
  11. 甲香《雷公炮炙论》
  12. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  13. 甲香《千金翼方》
  14. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  15. 甲香《新修本草》
  16. 甲疽延烂《奇方类编》
  17. 甲香《海药本草》
  18. 甲疽延烂《急救广生集》
  19. 甲香《本草衍义》
  20. 甲疽嵌甲《医学纲目》
  21. 甲香《证类本草》
  22. 甲疽脓血《回生集》
  23. 甲香《增广和剂局方药性总论》
  24. 甲疽秘方《华佗神方》
  25. 甲硝唑《药理学》
  26. 甲疽门主论《疡医大全》
  27. 甲硝唑治疗慢性胃炎30例《中国幽门螺杆菌研究》
  28. 甲疽门主方《疡医大全》
  29. 甲型肝炎抗体IgM和IgG（HAVIgM和HAVIgG）《常用化验值及意义》
  30. 甲疽候《诸病源候论》
  31. 甲戌岁图《圣济总录》


乙足厥阴肝之经_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

乙足厥阴肝之经

乙足厥阴肝之经

  • 上一页
  • 目录
  • 相关
  • 下一页

（正五穴，其支二穴，共计七穴）

大敦 为井木，在足大趾端，去爪甲如韭叶，及三毛中。治七疝，阴肝心痛，腹胀，脐下急，中热，尸厥，血崩。

行间 为荥火。在足大趾间动脉中。治水蛊、胀满，心疼咳逆，吐血咽干，寒疝，溺难太冲 为输土。在足大趾本节后二寸骨罅间，动脉中，系太冲脉。治腹中诸疾，胸胁支满，水不通，漏下，贲中疼，阴挺出，马刀腋肿。

中封 为经金。在踝内前一寸。斜行小脉上，伸足仰趾取。治疟寒热，腹痛寒疝，足痛曲泉 为合水。在膝内辅骨下两筋间，屈膝横纹头中。治中风、腰脚冷痛，腹痛，泄利蠡沟 别走少阳，在内踝五寸。治项急，腹痛，足寒腿酸，卒疝，小便不利，肾脏风痒，妇人月水不调，赤白带下，脐下积疼。

中都 在内踝上七寸， 骨中，与少阴相直。治肠癖，遗疝，小腹疼，足寒胫寒，行难，妇人血崩，恶露不止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲手少阳三焦经
  • 当前页：乙足厥阴肝之经
  • 下一页：甲足少阳胆之经
<<< 返回本书目录
  1. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  2. 已出红肿太甚《麻科活人全书》
  3. 乙字花蕊石散《增订十药神书》
  4. 已出热甚不减《麻科活人全书》
  5. 乙状结肠造口旁沟疝【疾病大全】
  6. 已风丹【方剂大全】
  7. 乙状结肠扭转【疾病大全】
  8. 已戍丹【方剂大全】
  9. 乙状结肠间疝【疾病大全】
  10. 已死有脉复生无脉《读医随笔》
  11. 乙状窦血栓性静脉炎【疾病大全】
  12. 已字化毒丸【方剂大全】
  13. 乙酉岁图《圣济总录》
  14. 以脉主病《脉理求真》
  15. 乙型肝炎----一个病人都治不好的医疗骗局之《中医之钥》
  16. 以目诊病说《推拿抉微》
  17. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  18. 以色诊病《推拿抉微》
  19. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  20. 以上（下）草木类及虫鸟等物二十种，陶弘景不识，今医博识人亦不识者《新修本草》
  21. 乙型肝炎抗原血症【疾病大全】
  22. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  23. 乙型肝炎病毒性关节炎【疾病大全】
  24. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  25. 乙型肝炎病毒相关性肾炎【疾病大全】
  26. 以上三病例并伤寒法(出阴证略例)《医经国小》
  27. 乙型肝炎病毒《医学微生物学》
  28. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  29. 乙型肝炎《自我调养巧治病》
  30. 以神驭气《养生导引秘籍》
  1. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  2. 乙字花蕊石散《增订十药神书》
  3. 已《中医词典》
  4. 乙字号方《医学心悟》
  5. 已病之痰《傅青主男科》
  6. 乙状结肠系膜《人体解剖学》
  7. 已出红肿太甚《麻科活人全书》
  8. 乙状结肠动脉《人体解剖学》
  9. 已出热甚不减《麻科活人全书》
  10. 乙状窦血栓性静脉炎《耳鼻咽喉外科学》
  11. 已发搐《小儿卫生总微论方》
  12. 乙状窦血栓性静脉炎《中西医结合耳鼻喉科》
  13. 已寒《证治准绳·疡医》
  14. 乙酉岁图《圣济总录》
  15. 已汗不解《松峰说疫》
  16. 乙型肝炎--任何病毒都没有医学权威的嘴巴这么毒?《中医之钥》
  17. 已死有脉复生无脉《读医随笔》
  18. 乙型肝炎免疫细胞化学《实用免疫细胞与核酸》
  19. 已验过癣方《奇方类编》
  20. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  21. 以毒攻毒《中医名词词典》
  22. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  23. 以毒攻毒《中医词典》
  24. 乙型肝炎核心抗体IgM和IgG（HBc-IgM和HBc-IgG）《常用化验值及意义》
  25. 以脉主病《脉理求真》
  26. 乙型肝炎核心抗体《常用化验值及意义》
  27. 以目诊病说《推拿抉微》
  28. 乙型肝炎病毒《医学微生物学》
  29. 以色诊病《推拿抉微》
  30. 乙型肝炎表面抗原《常用化验值及意义》
  31. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》


甲足少阳胆之经_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

甲足少阳胆之经

甲足少阳胆之经

  • 上一页
  • 目录
  • 相关
  • 下一页

（正六穴，支别四穴，共计十穴）

窍阴 为井金。在小趾次趾岐骨间，本节前陷中。治头昏项疼，胁痛，目赤耳聋。

侠溪临泣 为输木，通带脉。在小趾次趾本节后间陷中，去侠溪寸半，垂足取。治癫痫，中风身足不遂，腰腿难辛，寒湿香港脚，手足顽麻，偏正头风，面痒，目赤眵泪，耳聋，喉痹牙痛，失饥伤饱，四肢浮肿，面黄肌瘦，气血不和，伤寒解利后多汗。

丘墟 为原。在外踝下如前陷中，去临泣三寸。治头项强，胸满腹胀，上气喘促，霍乱转筋，卒疝，疟寒热，腋肿，腰胯腿膝脚寒湿，酸疼红肿，草鞋风，目生翳。

阳辅 为经火。在外踝上四寸，辅骨前，绝骨端，如前三分，去丘墟七寸。治胃弱减食，肠鸣腹胀，筋挛骨痛，足肿。

阳陵泉 为合土。在膝下一寸外廉， 骨下，微侧陷中。治筋病，中风半身不遂，腰腿膝脚诸病，喉痹，风痰，便毒。

绝骨 在足外踝上三寸动脉中。治伤寒大热无汗，心疼腹胀，中焦寒热，减食吐水，腰胯急痛寒湿，遍身疮疥，香港脚。

光明 走厥阴。在外踝五寸。治热病无汗，中风身体不遂，与阳辅治同。虚则腿脚痿痹，酸，眼痒；实则 热膝痛。

阳交 在外踝上七寸，斜属三阳分，内同。治寒厥惊狂，胸满，面肿喉痹，膝 麻痹，环跳 在髀枢中，丸子骨下。两腿间系，侧卧，伸下足，屈上足取。治中风，身体不遂，血凝气滞，浑身、腰腿风寒湿痹，生疮肿癞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乙足厥阴肝之经
  • 当前页：甲足少阳胆之经
  • 下一页：巳足太阴脾之经
<<< 返回本书目录
  1. 甲足少阳胆之经《扁鹊神应针灸玉龙经》
  2. 贾第虫病【疾病大全】
  3. 甲字丸【方剂大全】
  4. 贾序《景岳全书》
  5. 甲字提毒药捻【方剂大全】
  6. 钾（K）《常用化验值及意义》
  7. 甲字十灰散《增订十药神书》
  8. 钾代谢紊乱《病理生理学》
  9. 甲字化毒丸【方剂大全】
  10. 钾离子含量测定（火焰亮度法）《中国生物制品规程》
  11. 甲子岁图《圣济总录》
  12. 假百合【中药大全】
  13. 甲状腺肿大【疾病症状】
  14. 假斑秃【疾病大全】
  15. 甲状腺肿【中药主治】
  16. 假报春花【中药大全】
  17. 甲状腺肿【疾病症状】
  18. 假菠菜【中药大全】
  19. 甲状腺相关眼病【疾病大全】
  20. 假菠萝【中药大全】
  21. 甲状腺腺瘤【疾病大全】
  22. 假补中益气汤【方剂大全】
  23. 甲状腺腺瘤《家庭医学百科-医疗康复篇》
  24. 假茶辣【中药大全】
  25. 甲状腺微小癌【疾病大全】
  26. 假刺藤【中药大全】
  27. 甲状腺素总量（TT4）《常用化验值及意义》
  28. 假大薯【中药大全】
  29. 甲状腺舌管囊肿与瘘【疾病大全】
  30. 假单胞菌感染【疾病大全】
  1. 甲足少阳胆之经《扁鹊神应针灸玉龙经》
  2. 甲字十灰散《增订十药神书》
  3. 甲组溶血性链球菌的快速检查法《实用免疫细胞与核酸》
  4. 甲字号方《医学心悟》
  5. 胛《中医名词词典》
  6. 甲子岁图《圣济总录》
  7. 胛《中医词典》
  8. 甲状腺肿瘤《普通外科学》
  9. 胛缘《中医词典》
  10. 甲状腺肿瘤《病理学》
  11. 贾粲《中医词典》
  12. 甲状腺炎症《普通外科学》
  13. 贾第虫病《默克家庭诊疗手册》
  14. 甲状腺炎《病理学》
  15. 贾和元《中医词典》
  16. 甲状腺炎《默克家庭诊疗手册》
  17. 贾黄中《中医词典》
  18. 甲状腺腺泡聚碘《生理学》
  19. 贾铭《中医词典》
  20. 甲状腺腺瘤《家庭医学百科-医疗康复篇》
  21. 贾思诚《中医词典》
  22. 甲状腺显像检查《物理诊断学》
  23. 贾所学《中医词典》
  24. 甲状腺髓样癌《实用免疫细胞与核酸》
  25. 贾序《景岳全书》
  26. 甲状腺素总量《常用化验值及意义》
  27. 贾一元《中医词典》
  28. 甲状腺球蛋白和降钙素《实用免疫细胞与核酸》
  29. 钾《临床营养学》
  30. 甲状腺疾病《默克家庭诊疗手册》
  31. 钾《常用化验值及意义》


巳足太阴脾之经_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

巳足太阴脾之经

巳足太阴脾之经

  • 上一页
  • 目录
  • 相关
  • 下一页

（正穴五，支穴二，共计七穴）

隐白 为井木。在大趾端内侧，去爪甲如韭叶。治腹胀，喘吐血衄，肠滑，食不化，月大都 为荥火。在大趾本节内侧白肉际。治热病遗热不解，足心发热，脾胃不和，胸膈太白 为输土。在大趾内侧，核骨下陷中。治热病无汗，脾胃虚弱，腹肠鸣，呕吐，泻泄，霍乱，不思饮食，身热，腿疼，手足冷，腰尻痛，大便难。

商丘 为经金。在内踝下微前陷中。治身体拘急，腿脚内廉疼，腹胀肠鸣，身寒气逆，阴陵泉 为合水。在膝下内侧辅骨下陷中，屈膝伸足取。治霍乱，腹胀喘逆，七疝八瘕公孙 通冲脉，别走阳明，在大趾本节后，去太白一寸。治妇人诸疾，产后血晕，胎衣不下风，七疝，脱肛。

三阴交 通三阴聚会处，在内踝上三寸，骨下陷中。孕妇勿用。治身重足痿，膝内廉疼，七疝，小肠气，便毒，小便不利，五淋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲足少阳胆之经
  • 当前页：巳足太阴脾之经
  • 下一页：戊足阳明胃之经
<<< 返回本书目录
  1. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  2. 四白丹【方剂大全】
  3. 巳足太阴脾经《神应经》
  4. 四白汤【方剂大全】
  5. 死治法《石室秘录》
  6. 四白望法提纲《望诊遵经》
  7. 死症痧《痧胀玉衡》
  8. 四白穴【头部正面穴位】
  9. 死症歌括《冯氏锦囊秘录》
  10. 四孢蘑菇【中药大全】
  11. 死症歌《伤寒括要》
  12. 四宝丹《外科传薪集》
  13. 死症辨《幼科铁镜》
  14. 四倍散【方剂大全】
  15. 死证日数歌《景岳全书》
  16. 四倍丸【方剂大全】
  17. 死证《证治准绳·幼科》
  18. 四边孔处的局限压痛【疾病症状】
  19. 死证《医学入门》
  20. 四边孔综合征【疾病大全】
  21. 死证《伤寒说意》
  22. 四不足《广瘟疫论》
  23. 死证《伤寒说意》
  24. 四柴胡饮【方剂大全】
  25. 死证《景岳全书》
  26. 四柴胡饮（新方）《虚损启微》
  27. 死诊《伤科大成》
  28. 四炒固真丹【方剂大全】
  29. 死盐法《古今医统大全》
  30. 四炒枳壳丸【方剂大全】
  1. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  2. 巳足太阴脾经《神应经》
  3. 四《类经》
  4. 巳至未上《思考中医》
  5. 四《类经》
  6. 巳午未时相要义《思考中医》
  7. 四 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  8. 巳亥之岁《松峰说疫》
  9. 四 伤风见寒《医效秘传》
  10. 巳亥二年六气主客图《医门补要》
  11. 四白《针灸大成》
  12. 巳、足太阴脾经《针灸大成》
  13. 四白《针灸学》
  14. 死注候《诸病源候论》
  15. 四白散《妇人大全良方》
  16. 死治法《石室秘录》
  17. 四白散《博济方》
  18. 死症痧《痧胀玉衡》
  19. 四白望法提纲《望诊遵经》
  20. 死症歌括《冯氏锦囊秘录》
  21. 四宝丹《外科传薪集》
  22. 死症歌《伤寒括要》
  23. 四倍散《太平惠民和剂局方》
  24. 死症辨《幼科铁镜》
  25. 四倍散《博济方》
  26. 死证五　少阴三十四《伤寒悬解》
  27. 四不足《重订广温热论》
  28. 死证五　厥阴三十五《伤寒悬解》
  29. 四不足《广瘟疫论》
  30. 死证四　少阴三十三《伤寒悬解》
  31. 四柴胡饮《退思集类方歌注》


戊足阳明胃之经_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

戊足阳明胃之经

戊足阳明胃之经

  • 上一页
  • 目录
  • 相关
  • 下一页

（正六穴，其支一穴，共计七穴）

厉兑 为井金。在大趾次趾端，去爪甲如韭叶。治热病无汗如疟，尸厥、口噤，腹胀，多睡，面肿，喉痹牙疼。

内庭 为荥水。在大趾次趾外陷中。治腹胀久疟，四肢厥逆，牙疼，腿膝足跗红肿。

陷谷 为输木。在大趾次趾外间本节后陷中，去内庭二寸。治久疟无汗，面肿，腹胀肠冲阳 为原。在足跗骨上，去陷谷三寸动脉。治偏风，口眼 斜，寒热如疟，牙疼。

解溪 为经火。在冲阳后一寸半，腕口系鞋处。治喘嗽上气，腹中积气游走，头昏目翳三里 为合土。在膝下三寸， 骨外廉两筋间，以大指次指圈其膝盖，中指尽处是穴，举足取。治男女百病，五劳七伤，脾胃诸气、诸疾，诸蛊，诸眼疾，喉痹，风寒诸疼痛。

丰隆 别走太阳，外踝上八寸下廉， 外廉陷中。治身体倦怠，腿膝酸痛，四肢不收，心腹气痛，大小便难，寒喘嗽急，喉痹气逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巳足太阴脾之经
  • 当前页：戊足阳明胃之经
  • 下一页：癸足少阴肾之经
<<< 返回本书目录
  1. 戊足阳明胃之经《扁鹊神应针灸玉龙经》
  2. 物触（儿科）《冯氏锦囊秘录》
  3. 戊字保真汤《增订十药神书》
  4. 物触候-幼幼汇集（上）《古今医统大全》
  5. 戊子岁图《圣济总录》
  6. 物理消毒法《流行病学》
  7. 戊寅岁图《圣济总录》
  8. 物理性变应性【疾病大全】
  9. 戊已圆【方剂大全】
  10. 物理治疗《康复医学》
  11. 戊已丸【方剂大全】
  12. 物理治疗学与物理医学康复医学的关系及发展方向《理疗学》
  13. 戊戌岁图《圣济总录》
  14. 物伤部《本草易读》
  15. 戊戌酒【方剂大全】
  16. 物伤门《辨证录》
  17. 戊戌酒《本草纲目》完整版
  18. 物损真睛《目经大成》
  19. 戊型肝炎病毒《医学微生物学》
  20. 物性相反误食伤人《急救便方》
  21. 戊型病毒性肝炎【疾病大全】
  22. 物质代谢的整体调节《生物化学与分子生物学》
  23. 戊午岁图《圣济总录》
  24. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  25. 戊申岁图《圣济总录》
  26. 物撞眼症《眼科阐微》
  27. 戊己丸【方剂大全】
  28. 误服毒药《女科指掌》
  29. 戊癸合化论《侣山堂类辩》
  30. 误服砒毒《外科十法》
  1. 戊足阳明胃之经《扁鹊神应针灸玉龙经》
  2. 戊字号方《医学心悟》
  3. 物触《中医词典》
  4. 戊字保真汤《增订十药神书》
  5. 物触《医述》
  6. 戊子岁图《圣济总录》
  7. 物触（儿科）《冯氏锦囊秘录》
  8. 戊寅岁图《圣济总录》
  9. 物触候（幼幼汇集 上）《古今医统大全》
  10. 戊戌岁图《圣济总录》
  11. 物的层次《思考中医》
  12. 戊戌酒《医学入门》
  13. 物镜《实用免疫细胞与核酸》
  14. 戊型肝炎病毒《医学微生物学》
  15. 物理化学的配伍变化《医院药学》
  16. 戊午岁图《圣济总录》
  17. 物理灭菌法《医院药学》
  18. 戊申岁图《圣济总录》
  19. 物理特性《理疗学》
  20. 戊日 戊与癸合《普济方·针灸》
  21. 物理特性《理疗学》
  22. 戊己丸《退思集类方歌注》
  23. 物理显影液及缓冲液的配制《实用免疫细胞与核酸》
  24. 戊己丸《医方考》
  25. 物理消毒法《流行病学》
  26. 戊己丸《太平惠民和剂局方》
  27. 物理性过敏《默克家庭诊疗手册》
  28. 戊己丸《三因极一病证方论》
  29. 物理性危害因素与健康的关《预防医学》
  30. 戊己《中医词典》
  31. 物理学的证明《圆运动的古中医学》


癸足少阴肾之经_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

癸足少阴肾之经

癸足少阴肾之经

  • 上一页
  • 目录
  • 相关
  • 下一页

（正五穴，其支三穴，共计八穴）

涌泉 为井木。在足心近大趾大筋白肉际，屈足卷趾取。治男子如蛊，女子如狂，身热头痛，气喘足寒，大便闭结。

然谷 为荥火。在内踝前起，直下一寸，大骨下陷中。勿见血。治寒湿香港脚，疮疥癣痛，小儿脐风口噤。

太溪 为输土。在内踝后，跟骨下，动脉陷中。治疟寒热，咳逆心烦，鼻衄吐血，牙疼，胫寒，小便黄赤。

复溜 为经金。在内踝上二寸，动脉陷中。治浑身疼，盗汗，腰痛引脊，腹胀肠鸣，四肢浮肿，胫寒足痿，小便杂色。

阴谷 为合水。在膝内辅骨后，大筋下，小筋上，屈膝按之，应手取。治伤寒小便不通，腹疼，漏下赤白，小便黄赤。

水泉 在内踝下，太溪下一寸。治月事不来，来即心闷，阴挺出，小便淋，腹痛，目昏照海，通阴跷，在内踝四分，赤白肉际。治伤寒发热，咽喉肿痛，头风胸满，腹胀恶心，翻大钟 走太阳，在足跟冲中，当踝后，绕跟取。治胸腹喘逆少气，惊恐，口燥咽干，咳吐，喉中呜，食噎烦闷，呕，腰疼，大便秘，嗜卧，口中热，小便不利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戊足阳明胃之经
  • 当前页：癸足少阴肾之经
  • 下一页：壬足太阳膀胱经
<<< 返回本书目录
  1. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  2. 贵贱逆顺《类经》
  3. 癸字化毒丸【方剂大全】
  4. 贵金丸《外科传薪集》
  5. 癸字补髓丹《增订十药神书》
  6. 贵州花椒【中药大全】
  7. 癸酉岁图《圣济总录》
  8. 贵州卷柏【中药大全】
  9. 癸未岁图《圣济总录》
  10. 贵州落地金钱【中药大全】
  11. 癸巳岁图《圣济总录》
  12. 贵州远志【中药大全】
  13. 癸卯岁图《圣济总录》
  14. 贵州獐牙菜【中药大全】
  15. 癸亥岁图《圣济总录》
  16. 贵州追风散【中药大全】
  17. 癸丑岁图《圣济总录》
  18. 桂《本草纲目》完整版
  19. 鬼疰心腹痛方《外台秘要》
  20. 桂《本草崇原》
  21. 鬼疰尸疰飞尸客忤《药症忌宜》
  22. 桂《本草图经》
  23. 鬼疰羸瘦方《外台秘要》
  24. 桂《证类本草》
  25. 鬼疰方《外台秘要》
  26. 桂《本草纲目》图文版
  27. 鬼疰《普济方·针灸》
  28. 桂（本经上品）《本草乘雅半偈》
  29. 鬼疰《古今医案按》
  30. 桂扁猪脏饮【方剂大全】
  1. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  2. 癸字号方《医学心悟》
  3. 炅（jiǒng炯）《中医词典》
  4. 癸字补髓丹《增订十药神书》
  5. 炅气《中医词典》
  6. 癸酉岁图《圣济总录》
  7. 炅则气泄《中医词典》
  8. 癸未岁图《圣济总录》
  9. 炅则气泄（热则气泄）《中医名词词典》
  10. 癸巳岁图《圣济总录》
  11. 炅中《中医词典》
  12. 癸水《中医词典》
  13. 贵达《丹台玉案》
  14. 癸日 戊与癸合《普济方·针灸》
  15. 贵贱逆顺《类经》
  16. 癸卯岁图《圣济总录》
  17. 贵金丸《外科传薪集》
  18. 癸亥岁图《圣济总录》
  19. 贵重药品管理制度《医院药学》
  20. 癸丑岁图《圣济总录》
  21. 桂《本草纲目》
  22. 癸《中医词典》
  23. 桂《雷公炮制药性解》
  24. 鬼疰心腹痛方一首《外台秘要》
  25. 桂《千金翼方》
  26. 鬼疰尸疰飞尸客忤《药症忌宜》
  27. 桂《饮膳正要》
  28. 鬼疰尸疰《新修本草》
  29. 桂《本草经集注》
  30. 鬼疰羸瘦方二首《外台秘要》
  31. 桂《新修本草》


壬足太阳膀胱经_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

壬足太阳膀胱经

壬足太阳膀胱经

  • 上一页
  • 目录
  • 相关
  • 下一页

（正六穴，支穴有四，凡十穴）

至阴 为井金。在小趾外侧，去爪甲角如韭叶。治头风，目昏晕，鼻衄，腹胀减食，胸满，小便难。

通谷 为荥水。在小趾外侧，本节前陷中。治头疼目赤，鼻衄，腹胀减食。

束骨 为输木。在小趾外侧，本节后陷中。治头痛项急，目昏烂眩，小儿诸痫。

京骨 为原。在外侧大骨下，赤白肉际中，按之得。治头项腰胯筋挛骨痿诸疾，目病，昆仑 为经火。在外踝后腿骨上，大筋后五分，细脉应手。治腰尻膝足，风寒湿痹，肿痛，暴喘上气，诸痫，便毒。

委中，为合土。在 中央， 内筋骨约纹中动脉。治身重腰痛，膝劳髀疼，四肢无力，申脉，通阳跷。在外踝下容爪甲，白肉际。治一身，四肢拘挛痛肿，麻痹疼痛，历节风，头风，眉棱疼痛，目赤，鼻衄，耳聋。女人吹乳。

跗阳 在外踝上三寸，阳跷 ，太阳后，少阳前，筋骨间。治腰腿胯胫急，酸痛，四肢承山 在兑端 肠腿肚下，分肉间，离足跟上八寸。治腰脊腿足拘挛，寒湿脚膝肿痛，大便难，痔疮、肠风，脏毒，便痈，霍乱，转筋。

飞扬 别走少阴。在踝上九寸。治诸癫，头目昏沉，颈项强痛，腰腿手足历节风，鼻鼽

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癸足少阴肾之经
  • 当前页：壬足太阳膀胱经
  • 下一页：流注序
<<< 返回本书目录
  1. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  2. 仁道类《古今医统大全》
  3. 壬字白凤膏《增订十药神书》
  4. 仁青常觉【方剂大全】
  5. 壬子岁图《圣济总录》
  6. 仁青芒觉【方剂大全】
  7. 壬寅岁图《圣济总录》
  8. 仁寿丸【方剂大全】
  9. 壬戌岁图《圣济总录》
  10. 仁熟散【方剂大全】
  11. 壬午岁图《圣济总录》
  12. 忍冬《本草纲目》完整版
  13. 壬申岁图《圣济总录》
  14. 忍冬《本草乘雅半偈》
  15. 壬辰岁图《圣济总录》
  16. 忍冬《本草择要纲目》
  17. 人中圆凸【疾病症状】
  18. 忍冬《证类本草》
  19. 人中穴【头部正面穴位】
  20. 忍冬《本草纲目》图文版
  21. 人中先兆——人中相学《中医疾病预测》
  22. 忍冬酒《景岳全书》
  23. 人中黄丸【方剂大全】
  24. 忍冬藤【中药大全】
  25. 人中黄【中药大全】
  26. 忍冬丸【方剂大全】
  27. 人中黄《本草纲目》图文版
  28. 荏子《本草乘雅半偈》
  29. 人中黄《药笼小品》
  30. 荏子《证类本草》
  1. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  2. 壬字号方《医学心悟》
  3. 仁道类《古今医统大全》
  4. 壬字白凤膏《增订十药神书》
  5. 仁寿丸《三因极一病证方论》
  6. 壬子岁图《圣济总录》
  7. 仁者寿《中医词典》
  8. 壬寅岁图《圣济总录》
  9. 忍冬《本草纲目》
  10. 壬戌岁图《圣济总录》
  11. 忍冬《千金翼方》
  12. 壬午岁图《圣济总录》
  13. 忍冬《本草经集注》
  14. 壬申岁图《圣济总录》
  15. 忍冬《新修本草》
  16. 壬日 丁与壬合《普济方·针灸》
  17. 忍冬《本草蒙筌》
  18. 壬辰岁图《圣济总录》
  19. 忍冬《证类本草》
  20. 壬《中医词典》
  21. 忍冬《顾松园医镜》
  22. 人作为传染源《预防医学》
  23. 忍冬《本经逢原》
  24. 人髭《证类本草》
  25. 忍冬《名医别录》
  26. 人中肿大秘方《华佗神方》
  27. 忍冬《本草择要纲目》
  28. 人中先兆——人中相学《中医疾病预测》
  29. 忍冬《本草乘雅半偈》
  30. 人中先兆的临床意义《中医疾病预测》
  31. 忍冬酒《景岳全书》


流注序_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

流注序

流注序

  • 上一页
  • 目录
  • 相关
  • 下一页

天有十干，地支十二。以干加支，常遗其二。二一合化，五运六气，是以甲、乙、丙、丁、死，所以甲犹草木，原因壬癸。气行于天，质具于地。质气之分阴质、阳气，故阳主变化，阴主专静，而莫自制。是以阳府示原，阴藏隐秘。然夫自子至巳，六阳化合；自午至亥，六阴变化。惟壬得一，癸二从之，为阴阳动静之枢纽，气数欲兆之时。故气运一周，一会于壬癸，交接挥持，莫为其纪，故子午流注真诀，甲始于戌而壬亥为终，壬子、癸丑为终始之地。一顺一逆，一纵一横，一起一止，一变一互，一合一化，一君一臣，一佐一使，一生一克，一母一子，一夫一妇，交神合气，变化无穷。所以一岁总六十穴，月、日、时，刻，一刻备六十穴，岁明，月、日如之，其何以然哉！日、月，三十日则一会于壬，河图一穴居北而括万极，此皇极先天之数所由起，五行五气，所由化合，子午流注针法之心要也，神之变化诗曰

甲胆乙肝丙小肠，丁心戊胃己脾乡，

庚是大肠辛是肺，壬属膀胱癸肾详。

地支十二属

十二经行十二时，子原是胆丑肝之，

肺居寅位大肠卯，辰胃流传巳在脾，

午字便随心脏定，未支须向小肠宜，

申膀酉肾戌包络，惟有三焦亥上推。

阴阳经络所属

手之三阴∶肺，太阴；心，少阴；心包，厥阴。

足之三阴∶脾，太阴；肾，少阴；肝，厥阴。

手之三阳∶小肠，太阳；三焦，少阳；大肠，阳明。

足之三阳∶膀胱，太阳；胆，少阳；胃，阳明。

直年司天歌

子午少阴居，心肾共相宜，卯酉阳明胃，大肠当共知，寅申少阳胆，三焦自有期，巳亥厥阴肝，心包脉细微，辰戌行太阳，膀胱及小肠，丑未太阴土，脾肺是其乡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：壬足太阳膀胱经
  • 当前页：流注序
  • 下一页：时日配合穴法图
<<< 返回本书目录
  1. 流注序《扁鹊神应针灸玉龙经》
  2. 流注饮【方剂大全】
  3. 流注-外科理例（上）《古今医统大全》
  4. 流注针经序《普济方·针灸》
  5. 流注图《针灸大成》
  6. 流注指微赋《针灸大全》
  7. 流注通玄指要赋《针经指南》
  8. 流注指微赋《针灸聚英》
  9. 流注通玄指要赋《普济方·针灸》
  10. 流注指微赋（窦氏）《针灸大成》
  11. 流注汤【方剂大全】
  12. 流注指微针赋《普济方·针灸》
  13. 流注时日《针灸大成》
  14. 流注指微针赋《子午流注针经》
  15. 流注散【方剂大全】
  16. 琉璃《本草纲目》完整版
  17. 流注论《外科正宗》
  18. 琉璃《本草纲目》图文版
  19. 流注六十穴道《针灸神书》
  20. 琉璃草根【中药大全】
  21. 流注开阖（医学入门）《针灸大成》
  22. 琉璃草果实【中药大全】
  23. 流注经络井荥说《子午流注针经》
  24. 琉璃枝【中药大全】
  25. 流注经络井荣说《普济方·针灸》
  26. 硫槟散【方剂大全】
  27. 流注初起治法《医门补要》
  28. 硫醇和硫醚《医用化学》
  29. 流注八穴序《针经指南》
  30. 硫葱敷剂【方剂大全】
  1. 流注序《扁鹊神应针灸玉龙经》
  2. 流注图《针灸大成》
  3. 流注针经序《普济方·针灸》
  4. 流注通玄指要赋《针经指南》
  5. 流注指微赋《针灸大全》
  6. 流注通玄指要赋《普济方·针灸》
  7. 流注指微赋《针灸聚英》
  8. 流注提针钢领五十六法《针灸神书》
  9. 流注指微赋（窦氏）《针灸大成》
  10. 流注时日《针灸大成》
  11. 流注指微针赋《普济方·针灸》
  12. 流注秘方《华佗神方》
  13. 流注指微针赋《子午流注针经》
  14. 流注论《外科正宗》
  15. 流注指要赋《卫生宝鉴》
  16. 流注六十穴道《针灸神书》
  17. 琉璃疽《中医词典》
  18. 流注疬《中医词典》
  19. 琉璃胎《中医词典》
  20. 流注开阖（医学入门）《针灸大成》
  21. 硫醇的构造和性质《医用化学》
  22. 流注经络井荥说《子午流注针经》
  23. 硫醇和硫醚《医用化学》
  24. 流注经络井荣说《普济方·针灸》
  25. 硫附盐矾丸《洪氏集验方》
  26. 流注风初起《急救广生集》
  27. 硫化氢《预防医学》
  28. 流注初起治法《医门补要》
  29. 硫化氢中毒的急救《现代院外急救手册》
  30. 流注不收口《急救广生集》
  31. 硫黄《雷公炮炙论》


时日配合穴法图_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

时日配合穴法图

时日配合穴法图

  • 上一页
  • 目录
  • 相关
  • 下一页

司天诀

司天诀图（图）

手指诀

手指诀图（图）

十二经原穴

手阳明大肠，合谷庚；手少阴心，通里丁；手太阴肺，列缺辛；手太阳小肠，腕骨丙；

手厥阴心包，内关己；足厥阴肝，中都乙；手少阳三焦，阳池戊；足少阳胆，丘墟甲；足太阴脾，公孙己；足太阳膀胱，京骨壬；足阳明胃，冲阳戊；足少阴肾，水泉癸。

夫妇配合原穴

大肠金 合谷庚 合 肝 木 中都乙

心 火 通里丁 合 膀胱水 京骨壬

心 包 内关己 合 三 焦 阳池戊

小肠火 腕骨丙 合 肺 金 列缺辛

胆 木 丘墟甲 合 脾 土 公孙己

胃 土 冲阳戊 合 肾 水 水泉癸

六脉次第

手太阴肺丑，手阳明大肠卯，

手厥阴心主亥，手少阳三焦申，

手少阴心午，手太阳小肠戌，

足厥阴肝巳，足少阳胆寅，

足太阴脾未，足阳明胃酉，

足太阳膀胱辰，足少阴肾子。

六脉次第图一（图）

六脉次第图二（图）

另有壬子、癸丑二日在外不同，此二日，计二十四日图，逐日配合刺，切要。

阳日阳时针阴穴，阴日阴时针阳穴；阳日阴时针阳穴，阴日阳时针阴穴。

针有劫病之功，其言信矣。移疼住痛，在乎捻指。经云∶医疗有方，针灸有法。得师迳路，补泻分明，疾无不愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流注序
  • 当前页：时日配合穴法图
  • 下一页：盘石金直刺秘传
<<< 返回本书目录
  1. 时日配合穴法图《扁鹊神应针灸玉龙经》
  2. 时限《中药法规》
  3. 时气温病皆能损胎《女科百问》
  4. 时邪四季辨《医门补要》
  5. 时气后患目《圣济总录》
  6. 时医三错《扁鹊心书》
  7. 时气传染《卫生宝鉴》
  8. 时疫《时方妙用》
  9. 时气病诸候（凡四十三论）《诸病源候论》
  10. 时疫（见朱丹溪）《增订叶评伤暑全书》
  11. 时气（天时一）《宜麟策》
  12. 时疫捷法（先看两肩有红点）《医门补要》
  13. 时气（天时一）《妇人规》
  14. 时疫解《儿科萃精》
  15. 时气【方剂主治】
  16. 时疫疟疾《扁鹊神应针灸玉龙经》
  17. 时气《幼幼新书》
  18. 时证《洄溪医案》
  19. 时气《普济方·针灸》
  20. 时症《急救广生集》
  21. 时呕逆【方剂主治】
  22. 时作寒热【方剂主治】
  23. 时令《医经原旨》
  24. 时作时止【方剂主治】
  25. 时痢《医宗金鉴》
  26. 识别修制药物法度《妇人大全良方》
  27. 时痢《儿科萃精》
  28. 识病辨症详明金玉赋《审视瑶函》
  29. 时疠湿温《眉寿堂方案选存》
  30. 识道《养生导引秘籍》
  1. 时日配合穴法图《扁鹊神应针灸玉龙经》
  2. 时气欲死《奇效简便良方》
  3. 时痧《重订广温热论》
  4. 时气阴阳毒候《诸病源候论》
  5. 时释《思考中医》
  6. 时气阴茎肿候《诸病源候论》
  7. 时贤《中医词典》
  8. 时气一日候《诸病源候论》
  9. 时限《中药法规》
  10. 时气小便不通候《诸病源候论》
  11. 时邪《中医名词词典》
  12. 时气五日候《诸病源候论》
  13. 时邪《中医词典》
  14. 时气温疫外伤风寒《卫生宝鉴》
  15. 时邪便泄有热泄有湿陷而泄有气不化积滞而泄有热结旁流而泄何以明辨各详其说《张聿青医案》
  16. 时气温病皆能损胎《女科百问》
  17. 时邪四季辨《医门补要》
  18. 时气吐血候《诸病源候论》
  19. 时序年龄、生理年龄、社会心理年龄《家庭医学百科·预防保健篇》
  20. 时气嗽候《诸病源候论》
  21. 时医即庸医《轩岐救正论》
  22. 时气四日候《诸病源候论》
  23. 时医三错《扁鹊心书》
  24. 时气食复候《诸病源候论》
  25. 时疫《中医词典》
  26. 时气瘙疮候《诸病源候论》
  27. 时疫《时方妙用》
  28. 时气三日候《诸病源候论》
  29. 时疫（见朱丹溪）《增订叶评伤暑全书》
  30. 时气热利候《诸病源候论》
  31. 时疫传染《奇效简便良方》


盘石金直刺秘传_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

盘石金直刺秘传

盘石金直刺秘传

  • 上一页
  • 目录
  • 相关
  • 下一页

中风半身不遂，左瘫右痪，先于无病手足针，宜补不宜泻；次针其有病足手，宜泻不宜补∶合谷一 手三里二 曲池三 肩井四 环跳五 血海六 阳陵泉七 阴陵泉八 足三里 九绝骨十 昆仑十一

风毒瘾疹，遍身搔痒，抓破成疮∶曲池（灸，针泻）绝骨（灸，针泻）委中（出血）

天吊风，手足拽牵∶曲池 足三里（并泻）

肺风满面赤疮暴生者∶少商 委中（泻）。其疮年深者，合谷泻。

中风后头痛如破∶百会（炙，次用三棱针四旁刺之血出）合谷（泻）

伤寒有阴有阳，用意参详，不问阴阳，七日过经不汗∶合谷（补） 复溜（泻，汗出立愈，此穴解表发汗神妙）

伤寒一、二日，发热如火∶曲池（泻）委中

伤寒一、二日，头目、腰背，面节疼痛不可转侧，气喘，睡卧不安，虚汗不止，上体热，下体寒战∶曲池（泻）复溜（补） 委中（刺不愈） 合谷（泻）

伤寒战汗不已∶曲池（补） 关元（灸，针补）

伤寒咳嗽寒痰∶少商 列缺（泻）

伤寒结胸，气攻胁肋，同治∶支沟（泻）

伤寒小便不通∶支沟（泻）；水通∶阴谷（泻）

头风偏痛，不可忍，半边口燥热∶合谷（泻） 解溪（左疼取右，右疼取左）

口风头晕面赤，不欲人言∶攒竹（泻） 三里（泻）。未愈泻合谷、风池。

头风如破，眉目间痛∶阳白 解溪 合谷（并泻）

眼目暴赤肿痛，眼巢红∶太阳（出血） 大小骨空（灸）

青盲，雀目，视物不明∶丘墟（灸，针泻） 足三里 委中（出血）

耳聋气闭，肾家虚败，邪气攻上∶肾俞（灸） 听会（泻）

鼻中生疮∶少商（出血）

鼻酸多嚏，流清涕∶囟会 风门（灸）

上牙生疮∶人中（泻）

下牙生疮∶承浆（泻）

口舌生疮∶委中（泻）

双乳蛾∶少商 委中

缠喉风∶少商（灸）

喉闭∶少泽 中冲 委中

急喉闭，舌根强痛，言语不能∶少商 三里 合谷（泻）

挫枕项强，不能回顾∶少商 承浆 后溪 委中

寒气攻注心脾疼，发时口吐清水，饮食不进∶中脘（灸） 大陵

一切游走气攻胸胁疼痛，语言、咳嗽难，不可转侧∶支沟（右疼泻左，左疼泻右） 委中

脾湿气伤，不思饮食∶公孙（补）

腰背杂证∶人中 委中

肾虚腰疼∶肾俞（灸） 委中

气攻腰背脊疼∶肩井 委中

腰胯疼痛，转侧难，痛则补曲池、泻环跳；麻木则泻曲池、补环跳。

腰膂反折强，疼连两臂或风劳气∶人中 肩井

风湿相搏，脊膂连腰强痛，痛则灸筋缩，麻木补肩井。

五种腰疼∶尺泽

乳疽∶委中（泻）

手臂膊痛红肿∶合谷

小便不通∶支沟（泻）

手臂挛不能握物∶合谷（痛泻之，麻补之）

腿行步难∶髋骨（痛泻之，拘挛补之）

腰股瘫痪痛，内痛针血海，外疼针风市。

脚步难行∶曲池 承山，痛则针太冲。

脚背红肿，疼入风∶委中

尸厥∶中极（补） 关元（灸）

水蛊四肢浮肿∶支沟（泻） 水分 关元

疝气∶足三里 关元（灸） 中极（灸） 三阴交 大敦

五种疟疾∶间使（寒补热泻），未愈者百劳。

黄胆四肢无力∶中脘（灸） 三里（泻）

浑身发黄∶至阳（灸） 委中（出血）

妇人经血不通∶三阴交（泻）

妇人血气痛∶合谷（补） 三阴交（泻）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时日配合穴法图
  • 当前页：盘石金直刺秘传
  • 下一页：针灸歌
<<< 返回本书目录
  1. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  2. 盘尾丝虫病【疾病大全】
  3. 盘石龟【中药大全】
  4. 盘羊肺【中药大全】
  5. 盘舌痈《医门补要》
  6. 盘羊睾丸【中药大全】
  7. 盘龙七【中药大全】
  8. 盘羊角【中药大全】
  9. 盘龙参（图）【中药大全】
  10. 盘状红斑【疾病症状】
  11. 盘龙参《滇南本草》
  12. 盘状红斑狼疮【疾病大全】
  13. 盘地藤《滇南本草》
  14. 蹒跚步态【疾病症状】
  15. 盘肠生调治法（并医方）《胎产指南》
  16. 蟠葱散【方剂大全】
  17. 盘肠生《医宗金鉴》
  18. 蟠龙散【方剂大全】
  19. 盘肠生《妇科心法要诀》
  20. 蟠桃果【方剂大全】
  21. 盘肠痧《痧胀玉衡》
  22. 蟠桃酒【方剂大全】
  23. 盘肠气-幼幼汇集（下）《古今医统大全》
  24. 蟠桃丸【方剂大全】
  25. 盘肠气痛《张氏医通》
  26. 判断力和定向力障碍【疾病症状】
  27. 盘肠气痛《医宗金鉴》
  28. 判断因果联系的标准《流行病学》
  29. 盘肠气痛《儿科萃精》
  30. 庞安常脉论《古今医统大全》
  1. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  2. 盘舌痈《医门补要》
  3. 盘兔《饮膳正要》
  4. 盘舌痈《中医词典》
  5. 盘状红斑狼疮《默克家庭诊疗手册》
  6. 盘疝《中医词典》
  7. 蟠肠气《中医词典》
  8. 盘疝《中医名词词典》
  9. 蟠肠生《中医词典》
  10. 盘脐痧《中医词典》
  11. 蟠葱散《太平惠民和剂局方》
  12. 盘盘丹穴法二百八十八法《针灸神书》
  13. 蟠葱散《外科理例》
  14. 盘蝥虫（蝥牟二音）《证类本草》
  15. 蟠葱散《仁术便览》
  16. 盘龙参《滇南本草》
  17. 蟠葱散《仁术便览》
  18. 盘根牙痈《奇效简便良方》
  19. 蟠龙茶《茶饮保健》
  20. 盘根牙痈《中医词典》
  21. 蟠蛇疬《中医词典》
  22. 盘肛痈《中医词典》
  23. 判断是否继续出血《急诊医学》
  24. 盘法《中医词典》
  25. 判断死亡的根据《病理生理学》
  26. 盘地藤《滇南本草》
  27. 判断心理正常与否的三项原则《医学心理学》
  28. 盘肠痔《外科十三方考》
  29. 判断氧化还原反应进行的程度《医用化学》
  30. 盘肠痔《中医词典》
  31. 判断氧化还原反应自发进行的方向《医用化学》


针灸歌_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

针灸歌

针灸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

中风瘫痪经年月，曲鬓七处艾且热。

耳聋气闭听会中，百会脱肛并泻血。

承浆暴哑口 斜，耳下颊车并口脱。

偏正头疼及目眩，囟会神庭最亲切。

风劳气嗽久未痊，第一椎下灸两边。

肺疼喘满难偃仰，华盖中府能安然。

喉闭失音并吐血，细寻天突宜无偏。

瘰 当求缺盆内，紫宫吐血真秘传。

霍乱吐泻精神脱，艾灸中脘人当活。

食积脐旁取章门，气癖食关中脘穴。

脐上一寸名水分，腹胀更宜施手诀。

关元气海脐心下，虚惫崩中真妙绝。

呕吐当先求膈俞，胁痛肝俞目翳除。

肩如反弓臂如折，曲池养老并肩 。

泄泻注下取脐内，意舍消渴诚非虚。

气刺两乳中庭内，巨阙幽门更为最。

忽然下部发奔豚，穴号五枢宜灼艾。

肺俞魄户疗肺痿，疟灸脾俞寒热退。

膏肓二穴不易求，虚惫失精并上气。

五痔只好灸长强，肠风痔疾尤为良。

肠痛围脐四畔灸，相去寸半当酌量。

赤白带下小肠俞，咳逆期门中指长。

大敦二穴足大趾，血崩血衄宜细详。

项强天井及天柱，鼻塞上星真可取。

人门挺露号产 ，阴跷脐心二穴主。

妇人血气痛难禁，四满灸之效可许。

脐下二寸名石门，针灸令人绝子女。

肩 相对主痿留，壮数灸之宜推求。

腹连 骨蒸患，四花一灸可无忧。

环跳取时需侧卧，冷痹筋挛足不收。

转筋速灸承山上，太冲寒疝实时瘳。

香港脚三里及风市，腰痛昆仑曲 里。

复溜偏治五淋病，涌泉无孕须怀子。

阴中湿痒阴跷间，便疝大敦足大趾。

癫邪之病及五痫，手足四处艾俱起。

风拄地痛足 疼，京历 阳与仆参。

心如锥刺太溪上，睛痛宜去灸拳尖。

历节痛风两处灸，飞扬绝骨可安痊。

脾虚腹胀身浮肿，大都三里艾宜燃。

赤白痢下中膂取，背脊三焦最宜主。

臂痛手疼手三里，腕骨肘 与中渚。

巨骨更取穴噫嘻，肩背痛兼灸天柱。

腰俞一穴最为奇，艾灸中间腰痛愈。

醉饱俱伤面目黄，但灸飞扬及库房。

额角偏头痛灌注，头风眼泪视KT KT 。

伤寒热病身无汗，细详孔最患无妨。

寒气绕脐心痛急，天枢二穴夹脐旁。

女人经候不匀调，中极气海与中 。

月闭乳痈临泣妙，瘕聚膀胱即莫抛。

乳汁少时膻中穴，夜间遗尿觅阴包。

足疼足弱步难履，委中更有三阴交。

心悸怔忡多健忘，顶心百会保安康。

两丸牵痛阴痿缩，四满中封要忖量。

四直脐心灸便沥，胞转葱吹溺出良。

忽然梦魇归泉速，KT 趾毛中最可详。

脑热脑寒并脑溜，囟会穴中宜着灸。

鼻中息肉气难通，灸取上星辨香臭。

天突结喉两旁间，能愈痰涎并咳嗽。

忽然间发身旋倒，九椎筋缩无差瘳。

痈疽杂病能为先，蒜艾当头急用捻。

犬咬蛇伤灸痕迹，牙痛叉手及肩尖。

噎塞乳根一寸穴，四椎骨下正无偏。

大便失血阳虚脱，脐心对脊效天然。

又歌曰

心疼巨阙穴中求，肩井曲池躯背痛。

眼胸肝俞及命门，足 悬钟环跳中。

阴跷阳维治胎停，照海能于喉闭用。

大钟一穴疗心痴，太冲腹痛须勤诵。

脾胃疼痛泻公孙，胸腹痛满内关分。

劳嗽应须泻魄户，筋挛骨痛销魂门。

眼痛睛明及鱼尾，阴 盗汗却堪闻。

若也中风在环跳，小儿骨蒸偏历尊。

行步艰难太冲取，虚损天枢实为主。

要知脊痛治人中，痴呆只向神门许。

风伤项急风府寻，头眩风池吾语汝。

耳闭听会眼合谷，承浆偏疗项难举。

胸结身黄在涌泉，眼昏目赤攒竹穿。

两肘拘挛曲池取，转筋却先承山先。

宣导气冲与太白，开通水道阴陵边。

脚腕痛时昆仑取，股膝疼痛阴市便。

癫痫后溪疟间使，心痛劳宫实堪治。

胸满胁胀取期门，大敦七疝兼偏坠。

怯黄偏在腕骨中，五劳羸瘦求三里。

膝肿目疾行间求，肘痛筋挛尺泽试。

若也鼻塞取迎香，两股酸痛肩井良。

偏头风痛泻攒竹，咳唾寒痰列缺强。

迎风冷泪在临泣，委中肾俞治腰行。

三阴交中死胎下，心胸如病大陵将。

肩背患时手三里，两足冷痹肾俞拟。

胁下筋边取阳陵，脊心如痛针中渚。

头强项硬刺后溪，欲知秘诀谁堪侣？

此法传从窦太师，后人行知踏规矩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盘石金直刺秘传
  • 当前页：针灸歌
  • 下一页：灸法杂抄切要
<<< 返回本书目录
  1. 针灸歌《扁鹊神应针灸玉龙经》
  2. 针灸吉日《普济方·针灸》
  3. 针灸妇人病不怀孕《急救广生集》
  4. 针灸禁忌《医学入门》
  5. 针灸大成针法《中医刺灸》
  6. 针灸禁忌《子午流注说难》
  7. 针灸刺砭《续名医类案》
  8. 针灸禁忌第一（上）《针灸甲乙经》
  9. 针灸避忌太乙图序《针灸聚英》
  10. 针灸禁忌第一（下）《针灸甲乙经》
  11. 针灸避忌太一之图序《针经指南》
  12. 针灸禁忌法《备急千金要方》
  13. 针灸《医学入门》
  14. 针灸疗法《中医眼科学》
  15. 针灸《圣济总录》
  16. 针灸门《普济方·针灸》
  17. 针灸《伤科汇纂》
  18. 针灸伤《针灸聚英》
  19. 针灸《冷庐医话》
  20. 针灸失传论《医学源流论》
  21. 针灸《类经》
  22. 针灸手《针灸素难要旨》
  23. 针经直说《针经指南》
  24. 针灸手宜得其入《古今医统大全》
  25. 针经直说《普济方·针灸》
  26. 针灸死《洗冤集录》
  27. 针经井荥歌诀《子午流注针经》
  28. 针灸须药《普济方·针灸》
  29. 针经标幽赋《针经指南》
  30. 针灸须药《针灸资生经》
  1. 针灸歌《扁鹊神应针灸玉龙经》
  2. 针灸感传现象《中医词典》
  3. 针灸黄胆法《备急千金要方》
  4. 针灸妇人病不怀孕《急救广生集》
  5. 针灸吉日《普济方·针灸》
  6. 针灸方宜始论《针灸大成》
  7. 针灸禁忌《子午流注说难》
  8. 针灸法《古今医统大全》
  9. 针灸禁忌《医学入门》
  10. 针灸法《古今医统大全》
  11. 针灸禁忌第一（上）《针灸甲乙经》
  12. 针灸法《古今医统大全》
  13. 针灸禁忌第一（下）《针灸甲乙经》
  14. 针灸法《古今医统大全》
  15. 针灸禁忌法《备急千金要方》
  16. 针灸法《古今医统大全》
  17. 针灸经穴模型《中医词典》
  18. 针灸法《古今医统大全》
  19. 针灸科《中国医学通史》
  20. 针灸法《古今医统大全》
  21. 针灸科《中国医学通史》
  22. 针灸法《古今医统大全》
  23. 针灸科《中国医学通史》
  24. 针灸法《备急千金要方》
  25. 针灸科《中国医学通史》
  26. 针灸法《备急千金要方》
  27. 针灸科《中国医学通史》
  28. 针灸法《备急千金要方》
  29. 针灸科《中国医学通史》
  30. 针灸法《备急千金要方》
  31. 针灸科《中国医学通史》


灸法杂抄切要_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

灸法杂抄切要

灸法杂抄切要

  • 上一页
  • 目录
  • 相关
  • 下一页

食多而身瘦者，名食晦，宜灸脾俞。

食罢而贪睡卧者，名脾困，宜灸中脘。

脑虚冷衄，风入脑久远成疾，宜灸囟会。

饮食不消，心腹胀，面色萎黄，世谓之脾肾病，宜灸中脘。

久冷伤惫脏腑，泻利不止，中风不省人事等疾，宜灸神门。

脏气虚惫，真气不足，一切气疾久痞老者，宜灸气海。

脏腑虚乏，下元冷惫等疾，宜灸丹田。

阳气虚惫，失精绝子，宜灸中极。

十二经脉皆有俞、原，手足阴阳之交会，气血之流通，外营筋节，内连脏腑。经云∶手三阳之脉，从手至头；手三阴之脉，从胸至手；足三阳之脉，从头至足；足三阴之脉，从足至胸，日夜循环，阴阳会合。又曰∶春夏刺浅，秋冬刺深。缘春、夏阳气在上，人气亦在上，所当浅刺之；秋、冬阳在下，人气亦在下，所当深所谓井、荥、输、原、经、合者，凡孔穴流注，所出为井，所流为荥，所注为输，所过为原

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针灸歌
  • 当前页：灸法杂抄切要
  • 下一页：飞腾八法起例
<<< 返回本书目录
  1. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  2. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  3. 灸法要穴《小品方》
  4. 灸法早晚次序歌《刺灸心法要诀》
  5. 灸法要论《外科精要》
  6. 灸法早晚次序歌《医宗金鉴》
  7. 灸法调养歌《医宗金鉴》
  8. 灸法总论《外科理例》
  9. 灸法调养歌《刺灸心法要诀》
  10. 灸翻胃穴歌《刺灸心法要诀》
  11. 灸法门《串雅内外编》
  12. 灸翻胃穴歌《医宗金鉴》
  13. 灸法点穴用火歌《医宗金鉴》
  14. 灸疯犬咬伤歌《刺灸心法要诀》
  15. 灸法点穴用火歌《刺灸心法要诀》
  16. 灸疯犬咬伤歌《医宗金鉴》
  17. 灸法大小多少歌《医宗金鉴》
  18. 灸妇人崩漏及诸疾《卫生宝鉴》
  19. 灸法大小多少歌《刺灸心法要诀》
  20. 灸膏肓穴法《普济方·针灸》
  21. 灸法《中医名词词典》
  22. 灸鬼哭穴歌《刺灸心法要诀》
  23. 灸法《针灸学》
  24. 灸鬼哭穴歌《医宗金鉴》
  25. 灸法《瘴疟指南》
  26. 灸鬼眼穴歌《刺灸心法要诀》
  27. 灸法《医学入门》
  28. 灸鬼眼穴歌《医宗金鉴》
  29. 灸法《寿世保元》
  30. 灸寒热《古今医统大全》
  1. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  2. 灸法要穴《小品方》
  3. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  4. 灸法要论《外科精要》
  5. 灸法早晚次序歌《医宗金鉴》
  6. 灸法调养歌《刺灸心法要诀》
  7. 灸法早晚次序歌《刺灸心法要诀》
  8. 灸法调养歌《医宗金鉴》
  9. 灸法止衄《古今医统大全》
  10. 灸法点穴用火歌《刺灸心法要诀》
  11. 灸法总论《外科理例》
  12. 灸法点穴用火歌《医宗金鉴》
  13. 灸翻胃穴歌《医宗金鉴》
  14. 灸法大小多少歌《刺灸心法要诀》
  15. 灸翻胃穴歌《刺灸心法要诀》
  16. 灸法大小多少歌《医宗金鉴》
  17. 灸反胃穴道《医学集成》
  18. 灸法补泻《卫生宝鉴》
  19. 灸方《备急千金要方》
  20. 灸法《针灸学》
  21. 灸方《备急千金要方》
  22. 灸法《瘴疟指南》
  23. 灸风中腑手足不遂等疾《卫生宝鉴》
  24. 灸法《万氏秘传片玉心书》
  25. 灸风中脉口眼斜《卫生宝鉴》
  26. 灸法《厘正按摩要术》
  27. 灸风中脏气塞涎上不语昏危者下火立效《卫生宝鉴》
  28. 灸法《外科证治全书》
  29. 灸疯犬咬伤歌《医宗金鉴》
  30. 灸法《仁术便览》
  31. 灸疯犬咬伤歌《刺灸心法要诀》


飞腾八法起例_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

飞腾八法起例

飞腾八法起例

  • 上一页
  • 目录
  • 相关
  • 下一页

甲巳子午九，乙庚丑未八，丙辛寅申七，丁壬卯酉六，戊癸辰戌五，己亥属之四。

上并以日时、天干、地支配合，得数以九除之，取零数合卦定穴。

八卦例数

一坎 二坤 三震 四巽 五中（男寄坤，女寄艮） 六干 七兑 八艮 九离

上以干支九数除，零合卦。

干属公孙艮内关，震宫居外巽溪关（外关、后溪），离居列缺坤申脉，照海临泣兑坎观（兑照海，坎临泣）。

上以九除，零数合卦定穴。

合穴∶公孙 临泣 后溪 照海

内关 外关 申脉 列缺

定八穴所在

公孙二穴，足太阴脾之经。在足大趾内侧本节后一寸陷中，令病患坐，卷两足度，相取之。合内关穴。

内关二穴，手厥阴心之经。在手掌后二寸。令病患稳坐，仰手取之。

临泣二穴，足少阳胆之经。在足小趾次趾本节后一寸陷中，一云去侠溪一寸五分。令病人垂足取之。亦合于外关。

外关二穴，手少阳三焦经。在手腕后二寸，别起心主。令病患稳坐，覆手取之。

后溪二穴，手太阳小肠之经。在手小指外侧本节后陷中。令病患稳坐，覆手取之。合申

申脉二穴，足太阳膀胱经。在足外踝下，赤白肉际陷中。令病患垂脚，坐而取之。合于

照海二穴，足少阴肾之经。在足内踝下，赤白肉际陷中，令病患稳坐，足底相对取之。

列缺二穴，手太阴肺之经，在腕后一寸半，两手相叉，食指尽处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸法杂抄切要
  • 当前页：飞腾八法起例
  • 下一页：后序
<<< 返回本书目录
  1. 飞腾八法起例《扁鹊神应针灸玉龙经》
  2. 飞腾神骏膏【方剂大全】
  3. 飞丝尘垢入目《原机启微》
  4. 飞天蠄蟧（图）【中药大全】
  5. 飞水银霜【方剂大全】
  6. 飞天蜈蚣【中药大全】
  7. 飞霜丹【方剂大全】
  8. 飞乌膏【方剂大全】
  9. 飞尸走马汤【方剂大全】
  10. 飞仙藤《滇南本草》
  11. 飞尸血厥《证治准绳·女科》
  12. 飞雪汤【方剂大全】
  13. 飞尸血厥《女科证治准绳》
  14. 飞燕草【中药大全】
  15. 飞尸鬼疰（与邪祟门参看）《古今医统大全》
  16. 飞扬草（图）【中药大全】
  17. 飞尸鬼疰《备急千金要方》
  18. 飞扬喉【疾病大全】
  19. 飞尸方《外台秘要》
  20. 飞扬穴【下肢外侧穴位】
  21. 飞尸《续名医类案》
  22. 飞灶丹《外科启玄》
  23. 飞尸《圣济总录》
  24. 非01霍乱弧菌肠炎【疾病大全】
  25. 飞生丸【方剂大全】
  26. 非IgA系膜增生性肾炎【疾病大全】
  27. 飞蛇散【方剂大全】
  28. 非ST段抬高心肌梗死【疾病大全】
  29. 飞马金丹【方剂大全】
  30. 非凹陷黏液水肿【疾病症状】
  1. 飞腾八法起例《扁鹊神应针灸玉龙经》
  2. 飞腾八法歌《针灸大全》
  3. 飞乌膏方《备急千金要方》
  4. 飞腾八法《中医词典》
  5. 飞乌膏散方《妇人大全良方》
  6. 飞丝入眼《急救广生集》
  7. 飞仙藤《滇南本草》
  8. 飞丝入目证《中医词典》
  9. 飞熊丹《目经大成》
  10. 飞丝入目验方《奇方类编》
  11. 飞血赤目热痛《急救广生集》
  12. 飞丝入目秘方《华佗神方》
  13. 飞扬《中医词典》
  14. 飞丝入目《回生集》
  15. 飞扬《子午流注说难》
  16. 飞丝入目《奇效简便良方》
  17. 飞扬《针灸学》
  18. 飞丝入目《奇效简便良方》
  19. 飞扬（一名厥阳）《针灸大成》
  20. 飞丝毒《中医词典》
  21. 飞扬喉《中医词典》
  22. 飞丝尘垢入目《原机启微》
  23. 飞扬喉《喉科指掌》
  24. 飞丝尘垢入目《医学纲目》
  25. 飞阳《中医词典》
  26. 飞丝尘垢入目《中医词典》
  27. 飞阳之脉《中医词典》
  28. 飞丝缠阴《奇方类编》
  29. 飞飏《中医词典》
  30. 飞丝缠阴《奇效简便良方》
  31. 飞疡《中医词典》


后序_《扁鹊神应针灸玉龙经》_中医针灸_【岐黄之术】

后序

后序

  • 上一页
  • 目录
  • 相关
  • 下一页

《玉龙经》者，婺源王先生所传针灸之书也。其所托名扁鹊者，重其道而神其书也。名曰玉龙者，盖以玉为天地之精，龙之神变极灵，此书之妙用亦犹是也。

愚自上岁，蒙亲授以来，游艺于七闽两浙之间者，凡四十年，遇病则医，医必见效，信此书之道，犹玉之孚尹旁达，光焰愈久而不磨；龙之行天，施泽之无穷，变化愈神，而人莫得而测也。由是拜手述其所以，指用识于卷之末云。

天历二年，岁在己巳，武林后学周仲良书于锦山跻寿堂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞腾八法起例
  • 当前页：后序
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 后序《长沙药解》
  2. 后叙《金匮悬解》
  3. 后序《幼幼新书》
  4. 后阴《医学见能》
  5. 后序《小儿卫生总微论方》
  6. 后阴部《疡医大全》
  7. 后序《万病回春》
  8. 后阴证治（计六证）《外科证治全书》
  9. 后序《外科启玄》
  10. 后治法《石室秘录》
  11. 后序《伤寒总病论》
  12. 厚肠丹【方剂大全】
  13. 后序《伤寒悬解》
  14. 厚肠散【方剂大全】
  15. 后序《脾胃论》
  16. 厚肠汤【方剂大全】
  17. 后序《此事难知》
  18. 厚肠丸【方剂大全】
  19. 后序《褚氏遗书》
  20. 厚肠胃【中药主治】
  21. 后序《扁鹊神应针灸玉龙经》
  22. 厚肠胃【方剂主治】
  23. 后序《本草择要纲目》
  24. 厚腹丸【方剂大全】
  25. 后序《敖氏伤寒金镜录》
  26. 厚壳树【中药大全】
  27. 后辛汤【方剂大全】
  28. 厚膜藻【中药大全】
  29. 后溪穴【上肢外侧穴位】
  30. 厚皮树【中药大全】
  1. 后序《扁鹊神应针灸玉龙经》
  2. 后序《敖氏伤寒金镜录》
  3. 后序《幼幼新书》
  4. 后序《褚氏遗书》
  5. 后序《万病回春》
  6. 后序《长沙药解》
  7. 后序《小儿卫生总微论方》
  8. 后序《伤寒悬解》
  9. 后序《外科启玄》
  10. 后囟《中医词典》
  11. 后序《专治麻痧初编》
  12. 后泄《中医词典》
  13. 后序《伤寒总病论》
  14. 后胁《中医词典》
  15. 后序《本草择要纲目》
  16. 后下《中医词典》
  17. 后序《脾胃论》
  18. 后下《中医名词词典》
  19. 后序《此事难知》
  20. 后溪大兄孺人戴氏患血痢（有发明）《孙文垣医案》
  21. 后叙《金匮悬解》
  22. 后溪（俞穴）《子午流注说难》
  23. 后血《中医词典》
  24. 后溪《针灸学》
  25. 后腋《中医词典》
  26. 后溪《中医词典》
  27. 后腋下《中医词典》
  28. 后溪《手穴手纹诊治》
  29. 后阴《中医名词词典》
  30. 后溪《针灸大成》
  31. 后阴《医学见能》


《扁鹊神应针灸玉龙经》

  • 作者：王国瑞 朝代：元 年份：公元1279-1368年
  • 一百二十穴玉龙歌
    • 中风
    • 口眼斜
    • 头风
    • 偏正头风
    • 头风痰饮
    • 头项强痛
    • 牙疼
    • 乳蛾
    • 鼻渊
    • 不闻香臭
    • 眉目间痛
    • 心痛
    • 三焦
    • 上焦热
    • 痴呆
    • 赤目
    • 目病隐涩
    • 目热
    • 目烂
    • 目昏
    • 耳聋
    • 聋疠
    • 喑
    • 痰嗽喘急
    • 咳嗽腰痛
    • 伤风
    • 咳嗽鼻流清涕
    • 喘
    • 气喘
    • 哮喘痰嗽
    • 口气
    • 气满
    • 气
    • 肩肿痛
    • 肘挛筋痛
    • 臂痛
    • 肩背痛
    • 虚
    • 虚弱夜起
    • 胆寒心惊鬼交白浊
    • 劳证
    • 盗汗
    • 腰脊强痛
    • 手腕疼
    • 臂腕痛
    • 虚烦
    • 腹中气块
    • 腹痛
    • 吹乳
    • 白带
    • 脾疾反胃
    • 腿风
    • 膝腿无力
    • 腿痛
    • 膝风
    • 脚气
    • 脚肿
    • 脚背痛
    • 脚疾
    • 疟疾
    • 时疫疟疾
    • 瘰
    • 痔
    • 大便闭塞
    • 身痛
    • 惊痫
    • 水肿
    • 疝气
    • 痔漏
    • 泻泄
    • 伤寒
    • 伤寒过经
    • 脚细筋疼
    • 牙痛
    • 心腹满痛
    • 头胸痛
    • 小肠疝气连腹痛
    • 脾胃虚弱
    • 臂细筋寒骨痛
    • 穴法歌
  • 穴法相应三十七穴
  • 天星十一穴歌诀
  • 人神尻神歌诀
  • 太乙日游九宫血忌诀
  • 六十六穴治证（通支别，共九十四穴）
    • 辛手太阴肺经
    • 庚手阳明大肠经
    • 丁手少阴心之经
    • 丙手太阳小肠经
    • 乙手厥阴心包络经
    • 甲手少阳三焦经
    • 乙足厥阴肝之经
    • 甲足少阳胆之经
    • 巳足太阴脾之经
    • 戊足阳明胃之经
    • 癸足少阴肾之经
    • 壬足太阳膀胱经
  • 流注序
  • 时日配合穴法图
  • 盘石金直刺秘传
  • 针灸歌
  • 灸法杂抄切要
  • 飞腾八法起例
  • 后序
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行