序_《扁鹊心书》_中医综合_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医综合 > 《扁鹊心书》
序
在线购买《扁鹊心书》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵》、《素》为医家正传，后世张仲景、王叔和、孙思邈、孙兆、初虞世、朱肱，皆不师《内经》，惟采本草诸书，各以己见自成一家之技，治小疾则可，治大病不效矣。（王叔和、朱肱乌可与仲景同列，若云仲景不师《内经》，试观《伤寒》、《金匮》二书，不本《灵》、《素》之旨，宁有如是精深之论乎？）至皇甫士安、巢元方、王冰等，虽学《素问》，而不得方学之传，亦根据前六子方法而行。此书从古至今，未得通行。余业医四世，皆得此法之力，而人世未深信，故难梓行。余初学医，尽博六子之书，以为医之理尽矣。然调治小疾，百发百中，临大病百无二三，每怅己术之不精也。后遇关中老医，叩余所学，笑曰∶汝学非是岐黄正派，特小技尔。只能调小 ，俟其自愈，岂能起大病哉！余即从而师之，三年，师以法授我，反复参详，遂与《内经》合旨，由兹问世，百发百中，再观六子书，真儿戏耳。但师授固简而当，意欲梓行，恐有未尽。遂将追随先师所历之法，与己四十余稔之所治验，集成医流正道，以救万世夭枉。后人得此，苟能日夜勤求，自能洞贯其理，以见余言非谬。至若贤良忠正，孝子仁人，再为广布，俾天下后世，上可以救君亲，下可以济斯民。余因恐遭天谴，不敢自私，刊刻流传，愿仁者勿拘成见而屑视之，斯幸矣。

宋绍兴十六年武翼郎前开州巡检窦材谨序。（细观此叙前后语意不相联属，似非通人之语，疑是后人伪作）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：奏玉帝青辞
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《扁鹊心书》
  2. 序《外科枢要》
  3. 序《归砚录》
  4. 序《本草分经》
  5. 序《针灸素难要旨》
  6. 序《退思集类方歌注》
  7. 序《银海精微》
  8. 序《小品方》
  9. 序《时方妙用》
  10. 序《痧疹辑要》
  11. 序《侣山堂类辩》
  12. 序《痧疹辑要》
  13. 序《针灸问对》
  14. 序《幼科发挥》
  15. 序《跌打损伤回生集》
  16. 序《痰火点雪》
  17. 序《脾胃论》
  18. 序《寓意草》
  19. 序《外科集验方》
  20. 序《内经知要》
  21. 序《婴儿论》
  22. 序《形色外诊简摩》
  23. 序《医方论》
  24. 序《痧胀玉衡》
  25. 序《药鉴》
  26. 序《奇症汇》
  27. 序《医学见能》
  28. 序《专治麻痧初编》
  29. 序《伤寒明理论》
  30. 序《外科启玄》
  31. 序《重楼玉钥续编》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


奏玉帝青辞_《扁鹊心书》_中医综合_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医综合 > 《扁鹊心书》
奏玉帝青辞
在线购买《扁鹊心书》正版书籍

奏玉帝青辞

  • 上一页
  • 目录
  • 相关
  • 下一页

维大宋绍兴十六年丙寅月，武翼郎臣窦材奏启玉皇上帝玉陛下。

臣闻上天好生而恶死，下民畏死而贪生，上天虽云恶杀，但示劝惩于下民，非其人而杀之者有之。下民虽曰贪生，但归生死于天命，而致枉死者有之，皇天悯下民之疾苦，故假神农、黄帝、岐伯、雷公、扁鹊、俞跗等，以立医教，救人灾病。历世绵远，屡遭兵火，其神书散亡，仅存者《灵枢》、《素问》而已，虽不尽传宗派，是亦能救人疾苦，保人性命，但少洞彻脏腑、刳肠、涤髓之神耳。（果能参悟《灵》、《素》，自然洞见脏腑，至于刳肠涤髓，乃后世法之巧，而用之神。惜乎此书无传，谅亦不过一技术之妙，岂如《灵》、《素》之贯天人，晰隐显，大无不包，细无不入，为万世理道之神书，救人之秘典哉。）后世仲景采《内经》外感风寒之旨，附以己见，定立方法，及采杂证七十余条，集为《伤寒》、《金匮》。后之学人，咸遵守莫敢移易。殊不知伤寒既有多证，《内经》自然该载，何必牵扯种种杂病，以为伤寒，误人不少（果能遵循仲景之法，岂有误人。

惟后学不明其旨，妄为注解，各执己见，未免穿凿，希冀立名，遗讹后世，将为仲景之功臣，实为仲景之罪人。

千百年来，明伤寒法者有几人哉）。嗣后叔和、思邈又附益之，障蔽圣经，遗讹后世，且《经》云∶伤寒为病身热，热虽甚不死。论中风曰，中五脏俞穴，则为偏风；论水胀曰，因气为肿；论厉风曰，地之湿气，感则害人皮肉筋脉。如此言之，其旨深，其意广，后之人欲移难就易，妄为穿凿。且举伤寒之证，真邪相传，真气盛则病愈，邪气盛则病死；阳证无死入之理，阴证害人甚速，须加灸艾，方保无虞。仲景立许多承气汤，使后人错用，致寒凉杀人于顷刻也。（三承气汤恶能害人。后学不明阴阳承制之道，而妄用承气者害之耳，于仲景何尤？）

臣因母病，用仲景之法不效，遂成不救，痛心疾首，精究《内经》，又得皇天默授，经历十年方得灵验。

凡一切大病小疾，只以此法，触类引申，效如影响。臣苦志五十余年，悟得救人秘法已十余年矣。向因薄宦，奔走四方，今年过不逾，常虑身填沟壑，其书失传，遂欲考订发梓，伏望皇天后土，特加慈悯，保生民于仁寿之域，俾其书万世通流，臣虽死无憾。设有一言不实，甘受天殃。若此书果益于后世，伏望神天护佑，以广其传。（设此重誓，以质上帝，则其立心切于天下后世可知。学人不可谓偏于从热而忽视之，以负先生一片救世婆心。）臣诚惶诚恐冒罪以闻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：奏玉帝青辞
  • 下一页：进医书表
<<< 返回本书目录
  1. 奏玉帝青辞《扁鹊心书》
  2. 足《针灸素难要旨》
  3. 走疰痛《证治准绳·女科》
  4. 足背部肿胀【疾病症状】
  5. 走疰痛《女科证治准绳》
  6. 足背动脉搏动消失【疾病症状】
  7. 走注疼痛【方剂主治】
  8. 足背发《外科启玄》
  9. 走注《圣济总录》
  10. 足背及胫后动脉搏动减弱【疾病症状】
  11. 走游草【中药大全】
  12. 足痹《普济方·针灸》
  13. 走品《外科选要》
  14. 足病《默克家庭诊疗手册》
  15. 走马牙疳证《重楼玉钥》
  16. 足不能行（不能立 不收）《针灸资生经》
  17. 走马牙疳门主论《疡医大全》
  18. 足不能跖屈和内翻【疾病症状】
  19. 走马牙疳【方剂主治】
  20. 足部《外科大成》
  21. 走马牙疳【中药主治】
  22. 足部《外科心法要诀》
  23. 走马牙疳《医宗金鉴》
  24. 足部第九并图《经穴汇解》
  25. 走马牙疳《外科十法》
  26. 足部骨折《骨科学》
  27. 走马牙疳《外科启玄》
  28. 足部坏疽【疾病症状】
  29. 走马牙疳《景景医话》
  30. 足部十三穴疗病诀《小儿推拿广意》
  1. 奏玉帝青辞《扁鹊心书》
  2. 走疰痛《女科证治准绳》
  3. 足《中医词典》
  4. 走疰痛《证治准绳·女科》
  5. 足《针灸素难要旨》
  6. 走注候《诸病源候论》
  7. 足背动脉《人体解剖学》
  8. 走注候《巢氏病源补养宣导法》
  9. 足背发《外科启玄》
  10. 走注《中医词典》
  11. 足痹《中医词典》
  12. 走注《圣济总录》
  13. 足痹《普济方·针灸》
  14. 走游风秘方《华佗神方》
  15. 足病《默克家庭诊疗手册》
  16. 走阳《中医词典》
  17. 足不能行（不能立 不收）《针灸资生经》
  18. 走品《外科选要》
  19. 足不收《中医词典》
  20. 走马牙疳证《重楼玉钥》
  21. 足部《针灸大成》
  22. 走马牙疳门主论《疡医大全》
  23. 足部《外科大成》
  24. 走马牙疳门主方《疡医大全》
  25. 足部第九并图《经穴汇解》
  26. 走马牙疳风《中医词典》
  27. 足部二穴《神应经》
  28. 走马牙疳（牙痈、牙宣、牙痛）《医学心悟》
  29. 足部骨折《默克家庭诊疗手册》
  30. 走马牙疳《喉科指掌》
  31. 足部结核《骨科学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


进医书表_《扁鹊心书》_中医综合_【岐黄之术】

【中医大学】 > 中医综合 > 《扁鹊心书》
进医书表
在线购买《扁鹊心书》正版书籍

进医书表

  • 上一页
  • 目录
  • 相关
  • 下一页

臣闻医家正道，《内经》为真，《内经》言病最详，而无治病之法，故黄帝又与岐伯撰出《灵枢》，实为医门所最急者也。嗣后，秦越人根据《内经》旨趣，而演八十一难、九针之说，晋皇甫士安采《灵枢》之旨，撰《甲乙经》十卷，隋巢元方摘《灵》、《素》绪余，注《内经》，又撰《病原》三十卷；唐王冰抉《灵》、《素》之旨注《内经》，撰《天元玉历》。以上诸子皆有著作，悉师《灵》、《素》，去古法不远。而汉张仲景不师《内经》，惟采《本草》、《汤液》，着《金匮玉函》十卷，撰《伤寒论》十卷。晋王叔和又赘其说，唐孙思邈采本草药性，集成《千金方》三十卷。《玉函经》五十卷，和附仲景，重重着述，皆宗此意。废去针灸及丹附大药，尽用草木小药，盛行汤剂，以之理小疾则生，治大病则百无一活，至千百世，误死天下苍生。(《伤寒》、《金匮》之书，辨六气之环转，析神机之出入，阴阳消长之妙，虚实递更之变，首尾贯通，丝丝入扣。至于在经俞而用针，起陷下而用灸，并观其自叙，可谓神于师《内经》者矣。谓仲景不师《内经》，废弃针灸，不亦冤乎。至若叔和、思邈，俱一代之明医，亦未宜深贬，后学当细心辨之。）伏念臣河朔真定之寒士，焉敢善善揭前辈之过。但臣世祖隶传于医学，内舍相传，亦以《千金》、仲景等方，小试果效，用临大证，心窃有疑。后得上天裨我此书，更参《内经》，百发百中，始信医有回天之功也。

所谓大病者，一伤寒，二阴疽内蚀，三虚劳痰火，四中风，五水肿，六臌胀，七脾泄暴注，八尸厥，九久痢，十脾疟，十一喉痹，十二男女骨蒸劳热，十三小儿急慢惊风，十四痘疹黑斑缩陷。至于胎前产后百十种必死大证，世人莫能救疗，束手待毙，良可哀哉。臣于此处消息五十余年，乃见正道，自古扁鹊、俞跗、仓公、华佗，皆此书也，惜不广传于后世。臣今尽传此法于人，以救苍生夭横，伏乞陛下，大展圣裁，悯诸未世，将此书颁行天下，试之有验，臣死无憾。若试之不效，即置臣于法，以彰诳君之罪。臣诚惶诚恐，稽手顿首，冒死以闻。(张师固不可毁，而王、孙亦不可辟，夫先生之书固创出前贤，然先须根底于《素问》、《灵枢》，致力于仲景、思邈，更充之以先生之法，其于大疾沉 ，自然游刃有余矣。无如叔世衰漓，只知耳食，性喜寒凉，畏恶针灸，稍一谈及，俱摇头咋舌，甘死不受。是以先生之道难明，而先生之法不能行于斯世斯民也。予欲以代之之方，思惟数载，终无妙法。先生倘以宿昔济世仁心神感于予，使予应心得手，再为广布，以传不朽，谅先生在天之灵，亦应许可。古月老人胡珏谨识。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奏玉帝青辞
  • 当前页：进医书表
  • 下一页：当明经络
<<< 返回本书目录
  1. 进医书表《扁鹊心书》
  2. 进饮食【方剂主治】
  3. 进一步学习用参考书目录《流行病学》
  4. 进针歌《针灸聚英》
  5. 进退四物汤【方剂大全】
  6. 进针手法《子午流注说难》
  7. 进退黄连汤方论《医门法律》
  8. 近代公共卫生与防疫《中国医学通史》
  9. 进退黄连汤【方剂大全】
  10. 近代基础医学各科的建立和发展《中国医学通史》
  11. 进退大承气汤【方剂大全】
  12. 近代临床医学的发展《中国医学通史》
  13. 进食障碍eationg disorder《神经精神疾病诊断学》
  14. 近代免疫学时期《医学免疫学》
  15. 进食障碍《默克家庭诊疗手册》
  16. 近代衰老学说《中医养生学》
  17. 进食圆【方剂大全】
  18. 近代西医书刊的出版及医药学术团体《中国医学通史》
  19. 进食异常【疾病症状】
  20. 近代药学《中国医学通史》
  21. 进食样自动症【疾病症状】
  22. 近代医学体系的建立《中国医学通史》
  23. 进食丸【方剂大全】
  24. 近代与现代《中医养生学》
  25. 进食四物汤【方剂大全】
  26. 近代中西医汇通之探索《中国医学通史》
  27. 进食散【方剂大全】
  28. 近代中药学、方剂学的新成就《中国医学通史》
  29. 进食散《苏沈良方》
  30. 近代中医基础理论和医史文献研究《中国医学通史》
  1. 进医书表《扁鹊心书》
  2. 进一步学习用参考书目录《流行病学》
  3. 进针《中医词典》
  4. 进一步生命支持《外科学总论》
  5. 进针（内针）《中医名词词典》
  6. 进一步生命抢救《急诊医学》
  7. 进针法《中医词典》
  8. 进退黄连汤方论《医门法律》
  9. 进针歌《医宗金鉴》
  10. 进退黄连汤《退思集类方歌注》
  11. 进针歌《针灸聚英》
  12. 进食障碍《神经精神疾病诊断学》
  13. 进针管《中医词典》
  14. 进食障碍《默克家庭诊疗手册》
  15. 进针手法《子午流注说难》
  16. 进食丸《儒门事亲》
  17. 近代免疫学时期《医学免疫学》
  18. 进食丸《太平惠民和剂局方》
  19. 近代衰老学说《中医养生学》
  20. 进食散《苏沈良方》
  21. 近代西医书籍的出版《中国医学通史》
  22. 进食散《太平惠民和剂局方》
  23. 近代医学发展与动物实验的关系《实验动物科学》
  24. 进食散《妇人大全良方》
  25. 近代与现代《中医养生学》
  26. 进食丹《瘴疟指南》
  27. 近代中医流派经验选集《中医词典》
  28. 进食保健《中医养生学》
  29. 近交《实验动物科学》
  30. 进气法《中医词典》
  31. 近交后引起的变化《实验动物科学》


当明经络_《扁鹊心书》_中医综合_【岐黄之术】

当明经络
在线购买《扁鹊心书》正版书籍

当明经络

  • 上一页
  • 目录
  • 相关
  • 下一页

谚云∶“学医不知经络，开口动手便错。”盖经络不明，无以识病证之根源，究阴阳之传变。如伤寒三阴三阳，皆有部署，百病十二经脉可定死生。既讲明其经络，然后用药径达其处，方能奏效。昔人望而知病者，不过熟其经络故也。俗传遇长桑居，授以怀中药，饮以上池之水，能洞见脏腑，此虚言耳。今人不明经络，止读药性病机，故无能别病所在。漫将药试，偶对稍愈，便尔居功，况亦未必全愈；若一不对，反生他病，此皆不知经络故也。（近世时医失口，言经络部位乃外科治毒要法，方脉何藉于此。嗟嗟！经络不明，何以知阴阳之交接，脏腑之递更，疾病情因从何审察。夫经络为识病之要道，尚不肯讲求，焉望其宗主《内经》，研究《伤寒》，识血气之生始，知荣卫之循行。阴阳根中根外之理不明，神机或出或入之道不识，师徒授受唯一《明医指掌》、《药性歌括》，以为熟此尽可通行，用药误人全然不辨。或遇明医，枝梧扯拽，更将时事俗情乱其理谈，常恐露出马脚，唯一周旋承奉。彼明理人焉肯作恶，只得挽回数言，以盖其误。如此时医，诚为可耻。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：进医书表
  • 当前页：当明经络
  • 下一页：须识扶阳
<<< 返回本书目录
  1. 当明经络《扁鹊心书》
  2. 当术散【方剂大全】
  3. 当门吹鼻丹【方剂大全】
  4. 当阳穴【头部正面穴位】
  5. 当禁不禁犯禁必死《古今医统大全》
  6. 铛墨《证类本草》
  7. 当合丸【方剂大全】
  8. 铛墨散【方剂大全】
  9. 当归煮散【方剂大全】
  10. 裆《本草纲目》完整版
  11. 当归煮鸡蛋【方剂大全】
  12. 裆《本草乘雅半偈》
  13. 当归猪蹄汤《保健药膳》
  14. 挡子丸【方剂大全】
  15. 当归茱萸汤【方剂大全】
  16. 党参【中药大全】
  17. 当归治痛饮【方剂大全】
  18. 党参膏【方剂大全】
  19. 当归枳壳汤【方剂大全】
  20. 党参片【方剂大全】
  21. 当归止血汤【方剂大全】
  22. 党参小米粥【方剂大全】
  23. 当归泽兰丸【方剂大全】
  24. 党苓姜根汤【方剂大全】
  25. 当归泽兰汤【方剂大全】
  26. 荡胞煎【方剂大全】
  27. 当归圆【方剂大全】
  28. 荡胞汤【方剂大全】
  29. 当归元胡酒【方剂大全】
  30. 荡胞丸【方剂大全】
  1. 当明经络《扁鹊心书》
  2. 当量剂量《核、化学武器损伤》
  3. 当脐痛《中医词典》
  4. 当禁不禁犯禁必死《古今医统大全》
  5. 当容《中医词典》
  6. 当禁不禁病愈后犯禁而死《儒门事亲》
  7. 当时而至《中医词典》
  8. 当归猪蹄汤《保健药膳》
  9. 当位《中医词典》
  10. 当归芷茶《茶饮保健》
  11. 当心而痛《中医词典》
  12. 当归止痛汤《仁术便览》
  13. 当阳《中医词典》
  14. 当归止痛汤《仁术便览》
  15. 当知不信之误《痧胀玉衡》
  16. 当归止痛汤《仁术便览》
  17. 铛墨《证类本草》
  18. 当归泽兰汤《医学心悟》
  19. 铛下墨《医学入门》
  20. 当归郁李仁汤《外科理例》
  21. 裆《医学入门》
  22. 当归饮子《外科理例》
  23. 裆《本经逢原》
  24. 当归养血丸《太平惠民和剂局方》
  25. 裆《本草乘雅半偈》
  26. 当归养血丸《三因极一病证方论》
  27. 档内出《中医词典》
  28. 当归养心汤《冯氏锦囊秘录》
  29. 党参《中药炮制》
  30. 当归羊肉汤（《济生方》）《中医饮食营养学》
  31. 党参《本草从新》


须识扶阳_《扁鹊心书》_中医综合_【岐黄之术】

须识扶阳
在线购买《扁鹊心书》正版书籍

须识扶阳

  • 上一页
  • 目录
  • 相关
  • 下一页

道家以消尽阴翳，炼就纯阳，方得转凡成圣，霞举飞升。故云∶“阳精若壮千年寿，阴气如强必毙伤。”又云∶“阴气未消终是死，阳精若在必长生。”故为医者，要知保扶阳气为本。人至晚年阳气衰，故手足不暖，下元虚惫，动作艰难。盖人有一息气在则不死，气者阳所生也，故阳气尽必死。人于无病时，常灸关元、气海、命关、中脘，更服保元丹、保命延寿丹，虽未得长生，亦可保百余年寿矣。（今人只是爱趋死路，动云∶我有火病，难服热药。所延之医，悉皆趋承附和，不言上焦有火，即云中、下积热，及至委顿，亦不知变迁。或遇明眼之医，略启扶阳之论，不觉彼此摇头，左右顾盼，不待书方，而已有不服之意矣。生今之世，思欲展抱负，施姜附尚且难入，而丹药、灼艾之说，断乎其不可行也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当明经络
  • 当前页：须识扶阳
  • 下一页：住世之法
<<< 返回本书目录
  1. 须识扶阳《扁鹊心书》
  2. 须癣《家庭医学百科-医疗康复篇》
  3. 须花参【中药大全】
  4. 须癣【疾病大全】
  5. 须发早白【方剂主治】
  6. 须叶藤【中药大全】
  7. 须发早白【中药主治】
  8. 须叶藤叶【中药大全】
  9. 须发门《奇方类编》
  10. 虚《扁鹊神应针灸玉龙经》
  11. 须发眉《医述》
  12. 虚《脉确》
  13. 须发黄白《圣济总录》
  14. 虚《食鉴本草》
  15. 须发部《本草易读》
  16. 虚（阴）《濒湖脉学》
  17. 须发病《冯氏锦囊秘录》
  18. 虚病痰病有似邪祟论《格致余论》
  19. 须发《万病回春》
  20. 虚喘《景景医话》
  21. 须发《寿世保元》
  22. 虚喘【中药主治】
  23. 须发《急救广生集》
  24. 虚喘治验《一得集》
  25. 须发《古今医鉴》
  26. 虚乏《千金翼方》
  27. 须发《本草纲目》完整版
  28. 虚烦《备急千金要方》
  29. 须疮【疾病大全】
  30. 虚烦《扁鹊神应针灸玉龙经》
  1. 须识扶阳《扁鹊心书》
  2. 须毛内生长《默克家庭诊疗手册》
  3. 须癣《家庭医学百科-医疗康复篇》
  4. 须落不生《奇效简便良方》
  5. 顼（xū，音须）《中医词典》
  6. 须黄候《诸病源候论》
  7. 顼颅《中医词典》
  8. 须发早白《冷庐医话》
  9. 虚《中医词典》
  10. 须发秃落候《诸病源候论》
  11. 虚《食鉴本草》
  12. 须发秃落候《巢氏病源补养宣导法》
  13. 虚《脉确》
  14. 须发眉《医述》
  15. 虚《扁鹊神应针灸玉龙经》
  16. 须发黄白《圣济总录》
  17. 虚《明医指掌》
  18. 须发部《本草易读》
  19. 虚《明医指掌》
  20. 须发病《冯氏锦囊秘录》
  21. 虚《明医指掌》
  22. 须发《万氏秘传外科心法》
  23. 虚《明医指掌》
  24. 须发《急救广生集》
  25. 虚《明医指掌》
  26. 须发《医学摘粹》
  27. 虚《痰火点雪》
  28. 须发《医学摘粹》
  29. 虚《三指禅》
  30. 须发《万病回春》
  31. 虚（阴）《濒湖脉学》


住世之法_《扁鹊心书》_中医综合_【岐黄之术】

住世之法
在线购买《扁鹊心书》正版书籍

住世之法

  • 上一页
  • 目录
  • 相关
  • 下一页

绍兴间刘武军中步卒王超者，本太原人，后入重湖为盗，曾遇异人，授以黄白住世之法，年至九十，精彩腴润。辛卯年间，岳阳民家，多受其害，能日淫十女不衰。后被擒，临刑，监官问曰∶汝有异术，信乎？曰∶无也，唯火力耳。每夏秋之交，即灼关元千炷，久久不畏寒暑，累日不饥。至今脐下一块，如火之暖。岂不闻土成砖，木成炭，千年不朽，皆火之力也。死后，刑官令剖其腹之暖处，得一块非肉非骨，凝然如石，即艾火之效耳。故《素问》云∶年四十，阳气衰，而起居乏；五十体重，耳目不聪明矣；六十阳气大衰，阴痿，九窍不利，上实下虚，涕泣皆出矣。夫人之真元乃一身之主宰，真气壮则人强，真气虚则人病，真气脱则人死。保命之法∶灼艾第一，丹药第二，附子第三。人至三十，可三年一灸脐下三百壮；五十，可二年一灸脐下三百壮；六十，可一年一灸脐下三百壮，令人长生不老。余五十时，常灸关元五百壮，即服保命丹、延寿丹，渐至身体轻健，羡进饮食。六十三时，因忧怒，忽见死脉于左手寸部，十九动而一止，乃灸关元、命门各五百壮。五十日后，死脉不复见矣。每年常如此灸，遂得老年康健。乃为歌曰∶一年辛苦唯三百，灸取关元功力多，健体轻身无病患，彭 寿算更如何。（先生三法实为保命之要诀，然上策人多畏惧而不肯行；中策古今痛扫，视为险途；若下策用之早而得其当，亦可十救其五。予遵行历年，不无有效、有否。效则人云偶中，否则谗谤蜂起，此非姜附之过，乃予热肠之所招也。吾徒不可以此而退缩不前，视人之将死可救而莫之救也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：须识扶阳
  • 当前页：住世之法
  • 下一页：大病宜灸
<<< 返回本书目录
  1. 住世之法《扁鹊心书》
  2. 住痛一黑散《仙传外科集验方》
  3. 助梓缙绅诸公氏号《古今医统大全》
  4. 住院病历《病历书写规范》
  5. 助音汤【方剂大全】
  6. 住院病历质量评定标准（总分100分）《病历书写规范》
  7. 助阳止痒汤【方剂大全】
  8. 杼疽《外科启玄》
  9. 助阳类《中医饮食营养学》
  10. 杼疽门主论《疡医大全》
  11. 助阳剂《中医眼科备读》
  12. 注辨《医述》
  13. 助阳和血补气汤【方剂大全】
  14. 注病诸候《巢氏病源补养宣导法》
  15. 助阳和血补气汤《脾胃论》
  16. 注病诸候（凡三十四论）《诸病源候论》
  17. 助阳丹《毓麟验方》
  18. 注冬《读医随笔》
  19. 助阳【中药主治】
  20. 注解标幽赋《金针秘传》
  21. 助消化药《药理学》
  22. 注射法《基础护理学》
  23. 助消化【方剂主治】
  24. 注射剂澄明度检查法《医院药学》
  25. 助消化【中药主治】
  26. 注射前准备《基础护理学》
  27. 助胃膏【方剂大全】
  28. 注射原则《基础护理学》
  29. 助胃膏《洪氏集验方》
  30. 注射针眼和手术切口出血【疾病症状】
  1. 住世之法《扁鹊心书》
  2. 住泪散《明目至宝》
  3. 住痛散《救伤秘旨》
  4. 住房的卫生要求《家庭医学百科·预防保健篇》
  5. 住痛一黑散《仙传外科集验方》
  6. 助梓缙绅诸公氏号《古今医统大全》
  7. 住院《家庭医学百科-家庭护理篇》
  8. 助孕技术《默克家庭诊疗手册》
  9. 住院病历质量评定标准（总分100分）《病历书写规范》
  10. 助元散《医学入门》
  11. 杼骨《中医词典》
  12. 助阳止痒汤《医林改错》
  13. 杼疽《中医词典》
  14. 助阳药《中药学》
  15. 杼疽《外科启玄》
  16. 助阳解表《中医词典》
  17. 杼疽（参耳后）《证治准绳·疡医》
  18. 助阳解表《中医名词词典》
  19. 杼疽候《诸病源候论》
  20. 助阳活血汤《目经大成》
  21. 杼疽门主论《疡医大全》
  22. 助阳和血补气汤《脾胃论》
  23. 注《中医词典》
  24. 助阳丹《毓麟验方》
  25. 注辨《医述》
  26. 助阳丹《冯氏锦囊秘录》
  27. 注册分类《中药法规》
  28. 助消化药《药理学》
  29. 注册分类及说明《中药法规》
  30. 助胃膏《仁术便览》
  31. 注册事项《中药法规》


大病宜灸_《扁鹊心书》_中医综合_【岐黄之术】

大病宜灸
在线购买《扁鹊心书》正版书籍

大病宜灸

  • 上一页
  • 目录
  • 相关
  • 下一页

医之治病用灸，如煮菜需薪，今人不能治大病，良由不知针艾故也。世有百余种大病，不用灸艾、丹药，如何救得性命，劫得病回？如伤寒、疽疮、劳瘵、中风、肿胀、泄泻、久痢、喉痹、小儿急慢惊风、痘疹黑陷等证。若灸迟，真气已脱，虽灸亦无用矣；若能早灸，自然阳气不绝，性命坚牢。又世俗用灸，不过三五十壮，殊不知去小疾则愈，驻命根则难。故《铜人针灸图经》云∶凡大病宜灸脐下五百壮。补接真气，即此法也。

若去风邪四肢小疾，不过三、五、七壮而已。仲景毁灸法云∶火气虽微，内攻有力，焦骨伤筋，血难复也。余观亘古迄今，何尝有灸伤筋骨而死者！彼盖不知灸法之妙故尔。（《灵枢》论虚而至陷下，温补无功，借冰台以起陷下之阳耳。若仲景所言微数之脉，慎不可灸。脉而至于微矣，似有似无，则真阳已漓，又至于数矣，则真阴已竭，阴阳漓竭，灸亦无益。但有炎焰而无温存，宁不焦骨伤筋而血难复？非毁灸也。）

孙思邈早年亦毁灸法，逮晚年方信，乃曰∶火灸，大有奇功。昔曹操患头风，华佗针之，应手而愈，后佗死复发。若于针处灸五十壮，永不再发。或曰∶人之皮肉最嫩，五百之壮，岂不焦枯皮肉乎？曰∶否。已死之人，灸二三十壮，其肉便焦，无血荣养故也。若真气未脱之人，自然气血流行，荣卫环绕，虽灸千壮，何焦烂之有哉。故治病必先别其死生，若真气已脱，虽灸亦无用矣。唯是膏粱之人，不能忍耐痛楚，当服睡圣散，即昏不知痛，其睡圣散余自用灸膝神效，放心服之，断不误人。（以救己之心，推以救人。所谓见身说法，其言诚真，其心诚切，其论诚千古不磨之论，无如天下之不信何。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：住世之法
  • 当前页：大病宜灸
  • 下一页：三世扁鹊
<<< 返回本书目录
  1. 大病宜灸《扁鹊心书》
  2. 大病愈后肺热积水方《圆运动的古中医学》
  3. 大病后眼症《眼科阐微》
  4. 大病愈后气热方《圆运动的古中医学》
  5. 大病瘥后喜唾方《圆运动的古中医学》
  6. 大驳骨（图）【中药大全】
  7. 大病不守禁忌论《格致余论》
  8. 大驳骨丹【中药大全】
  9. 大饼子【方剂大全】
  10. 大脖子药【中药大全】
  11. 大槟榔丸【方剂大全】
  12. 大补保命汤【方剂大全】
  13. 大槟榔散【方剂大全】
  14. 大补茶膏【方剂大全】
  15. 大鳖头足丸【方剂大全】
  16. 大补地黄丸【方剂大全】
  17. 大鳖甲丸【方剂大全】
  18. 大补二天膏【方剂大全】
  19. 大鳖甲汤【方剂大全】
  20. 大补肝肾丸【方剂大全】
  21. 大便自利【方剂主治】
  22. 大补化毒汤【方剂大全】
  23. 大便证治《幼幼集成》
  24. 大补黄耆汤【方剂大全】
  25. 大便证《博济方》
  26. 大补黄庭丸【方剂大全】
  27. 大便粘腻【疾病症状】
  28. 大补经汤【方剂大全】
  29. 大便燥秘论《胎产心法》
  30. 大补快斑汤【方剂大全】
  1. 大病宜灸《扁鹊心书》
  2. 大病后眼症《眼科阐微》
  3. 大补保命汤《冯氏锦囊秘录》
  4. 大病后虚汗候《诸病源候论》
  5. 大补大泻《中医词典》
  6. 大病后虚汗《中医词典》
  7. 大补黄汤《冯氏锦囊秘录》
  8. 大病后不得眠候《诸病源候论》
  9. 大补黄汤《目经大成》
  10. 大病不守禁忌论《格致余论》
  11. 大补黄汤《医方考》
  12. 大鳖甲汤《备急千金要方》
  13. 大补汤《万氏秘传片玉心书》
  14. 大便证治《幼幼集成》
  15. 大补汤《万氏秘传片玉心书》
  16. 大便燥秘论《妇科秘书》
  17. 大补丸《张氏医通》
  18. 大便燥秘论《胎产心法》
  19. 大补丸《三因极一病证方论》
  20. 大便燥论《胎产心法》
  21. 大补丸《医方考》
  22. 大便燥结总括《杂病心法要诀》
  23. 大补丸《医方考》
  24. 大便燥结总括《医宗金鉴》
  25. 大补丸《医方考》
  26. 大便燥结《评注产科心法》
  27. 大补丸《医方考》
  28. 大便燥结《外科全生集》
  29. 大补丸《医方考》
  30. 大便燥结《友渔斋医话》
  31. 大补丸《医方考》


三世扁鹊_《扁鹊心书》_中医综合_【岐黄之术】

三世扁鹊
在线购买《扁鹊心书》正版书籍

三世扁鹊

  • 上一页
  • 目录
  • 相关
  • 下一页

医门得岐黄血脉者，扁鹊一人而已。扁鹊黄帝时人，授黄帝《太乙神明论》，着《五色脉诊》、《三世病源》，后淳于意、华佗所受者是也。第二扁鹊，战国时人。姓秦名越人，齐内都人，采《内经》之书，撰《八十一难》，慨正法得传者少，每以扁鹊自比，谓医之正派，我独得传，乃扁鹊再出也，故自号扁鹊。第三扁鹊，大宋窦材是也，余学《素问》、《灵枢》，得黄帝心法，革古今医人大弊，保天下苍生性命，常以扁鹊自任，非敢妄拟古人，盖亦有所征焉。尝因路过衢州野店，见一妇人遍身浮肿露地而坐。余曰∶何不在门内坐？妇曰∶昨日蒙土地告我，明日有扁鹊过此，可求治病，我故于此候之。余曰∶汝若听我，我当救汝。

妇曰∶汝非医人，安能治病？余曰∶我虽非医，然得扁鹊真传，有奇方，故神预告汝。遂与保命延寿丹十粒服之，夜间小便约去二升，五更觉饥。二次又服十五粒，点左命关穴，灸二百壮。五日后，大便下白脓五七块，半月全安。妇曰∶真扁鹊再生也。（予治数人患此症者，浮肿、喘急，卧难着席，浆粥俱不入矣，既无丹药亦不肯灸，只用重剂姜附十余帖，而形体复旧，饮食如常，可知人能信用温化，即不灸亦有生机。）

想扁鹊独倚其才，旁游列国为同道刺死，华佗亦不传其法，为人 死，皆因秘而不发，招人之忌耳。余将心法尽传于世，凡我同心肯学正传，不妨亦以扁鹊自命可也。（舜何人哉，予何人哉，有为者亦若是。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大病宜灸
  • 当前页：三世扁鹊
  • 下一页：时医三错
<<< 返回本书目录
  1. 三世扁鹊《扁鹊心书》
  2. 三台红花【中药大全】
  3. 三石汤【方剂大全】
  4. 三滕酒【方剂大全】
  5. 三石散《仙传外科集验方》
  6. 三条筋【中药大全】
  7. 三石浸酒【方剂大全】
  8. 三筒管【中药大全】
  9. 三十一难《难经悬解》
  10. 三头灯心草【中药大全】
  11. 三十五难《难经悬解》
  12. 三脘痞气丸【方剂大全】
  13. 三十四难《难经悬解》
  14. 三味安肾丸【方剂大全】
  15. 三十三难《难经悬解》
  16. 三味地黄酒【方剂大全】
  17. 三十七难《难经悬解》
  18. 三味蒺藜散【方剂大全】
  19. 三十难《难经悬解》
  20. 三味吐散【方剂大全】
  21. 三十六难《难经悬解》
  22. 三乌茵陈汤加味【方剂大全】
  23. 三十六黄《圣济总录》
  24. 三蜈散【方剂大全】
  25. 三十六疯六经分属《解围元薮》
  26. 三五七散《扁鹊心书》
  27. 三十六荡【中药大全】
  28. 三五七散【方剂大全】
  29. 三十六大穴图说《救伤秘旨》
  30. 三物备急丸【方剂大全】
  1. 三世扁鹊《扁鹊心书》
  2. 三实《中医词典》
  3. 三水《中医词典》
  4. 三石泽兰丸《备急千金要方》
  5. 三叟长寿歌《中医词典》
  6. 三石汤《备急千金要方》
  7. 三岁陈核中人《千金翼方》
  8. 三石汤《时病论歌括新编》
  9. 三台丸《备急千金要方》
  10. 三石散《仙传外科集验方》
  11. 三体综合征《医学遗传学基础》
  12. 三石散《备急千金要方》
  13. 三调的运用《气功外气疗法》
  14. 三十一消渴《脉因证治》
  15. 三丸《普济本事方》
  16. 三十一难《难经悬解》
  17. 三脘散《妇人大全良方》
  18. 三十一难《难经》
  19. 三温针歌《重楼玉钥》
  20. 三十五难《难经悬解》
  21. 三五七散《三因极一病证方论》
  22. 三十五难《难经》
  23. 三五七散《医方考》
  24. 三十四五岁经证《竹林女科证治》
  25. 三五七散《扁鹊心书》
  26. 三十四难《难经悬解》
  27. 三五七散（加减三五七散）《太平惠民和剂局方》
  28. 三十四难《难经》
  29. 三五七散（加减三五七散）《太平惠民和剂局方》
  30. 三十四疔《中医词典》
  31. 三物白散《医宗金鉴》


时医三错_《扁鹊心书》_中医综合_【岐黄之术】

时医三错
在线购买《扁鹊心书》正版书籍

时医三错

  • 上一页
  • 目录
  • 相关
  • 下一页

凡阴疽及鬼邪着人，或两眼内障，此三法皆出《内经》。其疮疽本于肾虚，为阴所着，寒邪滞经，根据附于骨，故烂人筋，害人性命。其法必大补肾气，壮阳消阴，土得阳气，自生肌肉，则元气周流不侵骨髓矣。今则附入外科，庸医不知，反用败毒凉药，致元气虚惫而死者，多矣。（亲见一妇人患伏免阴疽，形扁色白，大如覆盂，延一艮山门疡医，连用清火败毒药四剂，不待脓溃，一泻而死。）

鬼邪着人者，皆由阴盛阳虚，鬼能根据附阴气，故易而成病，若阳光盛者焉敢近之。治法大补元气 加以育神，则鬼邪自然离体。病家不知，专求符 ，此等外道决无灵验。或假手庸医，认为燥火，投以凉药，或清热化痰，致人枉死，良可悲哉。（世俗于轻浅小疾皆事巫祝，况鬼祟为殃，肯舍巫 乎！加之医用寒凉，故尔愈者不易。）

眼生内障由于脾肾两虚，阳光不振耳。故光之短主于脾，视物不明主乎肾。法当温补脾肾，壮阳光以消阴翳，则目明矣。今则另立眼科以成一家之技，只用凉剂，冰损元阳，致脾肾虚衰而死，殊不知一切病证皆有《内经》正法。后人分立十三科妄名，是以识见小者，专习一科，成一偏之见，譬之大海中认一浮沤，综理未贯，动即伤生，悲哉！（予目睹京中来一太医院官陈某，自炫能开瞽目，专以冷水冰伏，又以寒膏内陷。其人本领，实而火重者见效亦捷；若本弱元亏者，无不阴受其害。斜桥一盐贩之妻服膏半盏，腹即 痛，其夫强之服尽，大吐而毙。其夫一时惶急，从楼窗跃出街心。哭叫∶陈太医药杀我妇！百种辱骂累及祖先，闻者无不寒心。笔此以见寒凉误人，并信耳不信目之戒。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三世扁鹊
  • 当前页：时医三错
  • 下一页：忌用转下
<<< 返回本书目录
  1. 时医三错《扁鹊心书》
  2. 时疫《时方妙用》
  3. 时邪四季辨《医门补要》
  4. 时疫（见朱丹溪）《增订叶评伤暑全书》
  5. 时限《中药法规》
  6. 时疫捷法（先看两肩有红点）《医门补要》
  7. 时日配合穴法图《扁鹊神应针灸玉龙经》
  8. 时疫解《儿科萃精》
  9. 时气温病皆能损胎《女科百问》
  10. 时疫疟疾《扁鹊神应针灸玉龙经》
  11. 时气后患目《圣济总录》
  12. 时证《洄溪医案》
  13. 时气传染《卫生宝鉴》
  14. 时症《急救广生集》
  15. 时气病诸候（凡四十三论）《诸病源候论》
  16. 时作寒热【方剂主治】
  17. 时气（天时一）《宜麟策》
  18. 时作时止【方剂主治】
  19. 时气（天时一）《妇人规》
  20. 识别修制药物法度《妇人大全良方》
  21. 时气【方剂主治】
  22. 识病辨症详明金玉赋《审视瑶函》
  23. 时气《幼幼新书》
  24. 识道《养生导引秘籍》
  25. 时气《普济方·针灸》
  26. 识法《养生导引秘籍》
  27. 时呕逆【方剂主治】
  28. 识脉论《侣山堂类辩》
  29. 时令《医经原旨》
  30. 识人《养生导引秘籍》
  1. 时医三错《扁鹊心书》
  2. 时医即庸医《轩岐救正论》
  3. 时疫《中医词典》
  4. 时序年龄、生理年龄、社会心理年龄《家庭医学百科·预防保健篇》
  5. 时疫《时方妙用》
  6. 时邪四季辨《医门补要》
  7. 时疫（见朱丹溪）《增订叶评伤暑全书》
  8. 时邪便泄有热泄有湿陷而泄有气不化积滞而泄有热结旁流而泄何以明辨各详其说《张聿青医案》
  9. 时疫传染《奇效简便良方》
  10. 时邪《中医词典》
  11. 时疫发斑《中医词典》
  12. 时邪《中医名词词典》
  13. 时疫捷法（先看两肩有红点）《医门补要》
  14. 时限《中药法规》
  15. 时疫解《儿科萃精》
  16. 时贤《中医词典》
  17. 时疫疟疾《扁鹊神应针灸玉龙经》
  18. 时释《思考中医》
  19. 时疫呕吐烦躁口渴《孙文垣医案》
  20. 时痧《重订广温热论》
  21. 时疫头痛发热《孙文垣医案》
  22. 时日配合穴法图《扁鹊神应针灸玉龙经》
  23. 时疫头痛如破《孙文垣医案》
  24. 时气欲死《奇效简便良方》
  25. 时逸人（1896-1966年）《中医词典》
  26. 时气阴阳毒候《诸病源候论》
  27. 时鱼《医学入门》
  28. 时气阴茎肿候《诸病源候论》
  29. 时鱼《证类本草》
  30. 时气一日候《诸病源候论》
  31. 时鱼（鲥鱼）〈平〉《食疗本草》


忌用转下_《扁鹊心书》_中医综合_【岐黄之术】

忌用转下
在线购买《扁鹊心书》正版书籍

忌用转下

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》并无转下之说，止言发散，又止言辛甘发散为阳。辛温之药达表则自然汗散，攻里则自然开通。(据先生之论谓辛甘发散为阳，故表邪解而里自和，非辛甘能攻里也，后人当活看。）非若寒苦之药，动人脏腑，泄人元气也。夫巴豆、硝黄之类能直穿脏腑，非大积大聚，元气壮实者，不敢轻用。今之庸医不问虚实，动辄便行转下，以泄六腑各气，转生他证。重则脾胃渐衰，不进饮食，肌肉消瘦而死。又俗云∶春行夏补，至秋时须服通行药数剂，以泄夏月积热，此语甚讹。（俗医惯将此数语印人耳目，夫《内经》四时调养生长收藏之道，与春夏养阳、秋冬养阴之法，何等圆活，而愚人执守一说，不肯精求《灵》、《素》，良可慨也！）

夫热在内，自然从五脏 六腑及大小便中泄出。若以凉药泄热，吾恐热气未去一分，而元气已衰九分。尝观服转药一剂，则有五七日饮食脾胃不能复旧。况乎三焦暖热方能腐熟水谷，若一刻无火则肌肤冰冷，阳气脱尽而死矣。故《内经》止有沉寒痼冷之论，未有积热纯阳之说。纵然积热为病，一服转下便可解救。若阴寒为病，则四肢逆冷，死在须臾。古人立法，若狂言妄语，逾垣上屋诸大热证，亦要论其大便如何。数日不出者，有燥屎也，方下之，若大便如常，即不可下。（狂言妄语，逾垣上屋，自是热证，然有一种面青脉急，或面黑脉微，手足厥冷者，又属阴证。此系无附之阳，必死之证，若治之早或有生者。）

今人于并无以上热证，而亦概用寒凉转下，必欲尽去其热，吾不知将以何为生气。夫人身无热则阳气尽矣。此河间、丹溪遗讹后世，业医者不可以不察此弊也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时医三错
  • 当前页：忌用转下
  • 下一页：禁戒寒凉
<<< 返回本书目录
  1. 忌用转下《扁鹊心书》
  2. 忌忧郁《痰火点雪》
  3. 忌消导论《伤寒大白》
  4. 忌恣食生冷物骤用寒凉药《麻科活人全书》
  5. 忌温经论《伤寒大白》
  6. 季节性的症状《人体使用手册》
  7. 忌吐法论《伤寒大白》
  8. 季节性浅红斑片【疾病症状】
  9. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  10. 季节性情绪抑郁【疾病症状】
  11. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  12. 季节性手脱皮【疾病症状】
  13. 忌食物房劳《针灸聚英》
  14. 季节与疾病的预后《手掌与疾病》
  15. 忌食物法《普济方·针灸》
  16. 季胁《经络全书》
  17. 忌食物《针灸资生经》
  18. 季芝鲫鱼膏【方剂大全】
  19. 忌食毒物《疡医大全》
  20. 剂阳汤【方剂大全】
  21. 忌食毒物《冯氏锦囊秘录》
  22. 剂字解《景景医话》
  23. 忌清里论《伤寒大白》
  24. 洎夫蓝《本草乘雅半偈》
  25. 忌兼用补涩《麻科活人全书》
  26. 济川煎【方剂大全】
  27. 忌和解论《伤寒大白》
  28. 济川饮【方剂大全】
  29. 忌攻下论《伤寒大白》
  30. 济肝散【方剂大全】
  1. 忌用转下《扁鹊心书》
  2. 忌洋烟《奇效简便良方》
  3. 忌忧郁《痰火点雪》
  4. 忌穴《中医词典》
  5. 忌栀子证二十一　太阳九十一《伤寒悬解》
  6. 忌消导论《伤寒大白》
  7. 忌恣食生冷物骤用寒凉药《麻科活人全书》
  8. 忌温经论《伤寒大白》
  9. 季铵类解痉药《药理学》
  10. 忌吐法论《伤寒大白》
  11. 季春痹《中医词典》
  12. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  13. 季冬痹《中医词典》
  14. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  15. 季节性《预防医学》
  16. 忌食物房劳《针灸聚英》
  17. 季节性变应性鼻炎《默克家庭诊疗手册》
  18. 忌食物法《普济方·针灸》
  19. 季节与疾病的预后《手掌与疾病》
  20. 忌食物《针灸资生经》
  21. 季经《中医词典》
  22. 忌食毒物《疡医大全》
  23. 季肋《中医词典》
  24. 忌食毒物《冯氏锦囊秘录》
  25. 季肋（季胁、软肋）《中医名词词典》
  26. 忌时《中医词典》
  27. 季秋痹《中医词典》
  28. 忌清里论《伤寒大白》
  29. 季夏痹《中医词典》
  30. 忌奶《中医词典》
  31. 季胁《经络全书》


禁戒寒凉_《扁鹊心书》_中医综合_【岐黄之术】

禁戒寒凉
在线购买《扁鹊心书》正版书籍

禁戒寒凉

  • 上一页
  • 目录
  • 相关
  • 下一页

夫四百八病，大约热者居多，寒者最少。无怪乎河间论火，丹溪之补阴也。但泥二子之书而不考究《内经》，堕于偏颇，害人特甚。盖热病属阳，阳邪易散易治，不死。冷病属阴，阴邪易伏，故令人不觉，久则变为虚寒，侵蚀脏腑而死。(初起不觉之证，最能害人，往往轻忽之，而一变致死者不少。）

况人身之火多亦是当然，天之六气，火居其二。今之庸医执壮火食气之说，（《内经》壮火食气之说，犹炎暑盛而人气乏相火炽而真元伤，非凉药之治，亦非热药之谓，马元台不察此理，妄为注释，遗讹后学不浅。）溺于滋阴苦寒之剂，殊不知邪之中人，元气盛则能当之，乃以凉药冰脱，反泄元气，是助贼害主也。夫凉药不知害了多少人。若元气稍虚者，无不被凉药冰败而死，脾胃有伤，焉望其生。如人饮热汤及炙爆之物，从龆至髦，断无损人之理。《内经》言膏粱之变，止发痈疽，况膏粱发疽者，百无一二。故知热之养人，时刻不可缺也。若以冷水饮人，不须三日，即为腹疼泄泻，脾虚胃败矣。故燧人立法，食必用火，万代苍生得以活命。俗医大用凉剂，譬于饮人冷水，阴害黎民，良可慨也。不见当今医家，祸及子孙甚至灭门绝后，皆学术不精之报也。（医者观此切须猛省，误用凉药之害真实不爽，予见近代时医专用温平者，或延一息，终见陵替。专以寒凉攻伐，夭札人命者，诚未见其有后也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忌用转下
  • 当前页：禁戒寒凉
  • 下一页：要知缓急
<<< 返回本书目录
  1. 禁戒寒凉《扁鹊心书》
  2. 禁金疮《千金翼方》
  3. 禁忌《证治准绳·幼科》
  4. 禁精汤【方剂大全】
  5. 禁忌《证治准绳·疡医》
  6. 禁灸穴《医学入门》
  7. 禁忌《张氏医通》
  8. 禁灸穴(一首)《医经国小》
  9. 禁忌《幼科种痘心法要旨》
  10. 禁灸穴歌《刺灸心法要诀》
  11. 禁忌《异授眼科》
  12. 禁灸穴歌《金针秘传》
  13. 禁忌《医宗金鉴》
  14. 禁灸穴歌《医宗金鉴》
  15. 禁忌《疡医大全》
  16. 禁灸穴歌《针灸大成》
  17. 禁忌《圣济总录》
  18. 禁灸穴歌《针灸大全》
  19. 禁忌《痧疹辑要》
  20. 禁灸穴歌《针灸聚英》
  21. 禁忌《麻疹备要方论》
  22. 禁灸穴歌《针灸问对》
  23. 禁忌《景岳全书》
  24. 禁灸穴歌《重楼玉钥》
  25. 禁忌《冯氏锦囊秘录》
  26. 禁口丹【方剂大全】
  27. 禁极虚《黄帝内经太素》
  28. 禁口痢《金匮钩玄》
  29. 禁喉痹《千金翼方》
  30. 禁栗如丧神守《药症忌宜》
  1. 禁戒寒凉《扁鹊心书》
  2. 禁忌株突变《医学免疫学》
  3. 禁金疮《千金翼方》
  4. 禁忌《幼科种痘心法要旨》
  5. 禁经上《千金翼方》
  6. 禁忌《痧疹辑要》
  7. 禁精汤《备急千金要方》
  8. 禁忌《证治准绳·疡医》
  9. 禁灸穴《中医词典》
  10. 禁忌《证治准绳·疡医》
  11. 禁灸穴《续名医类案》
  12. 禁忌《张氏医通》
  13. 禁灸穴《医学入门》
  14. 禁忌《证治准绳·幼科》
  15. 禁灸穴（一首）《医经国小》
  16. 禁忌《证治准绳·幼科》
  17. 禁灸穴歌《针灸大成》
  18. 禁忌《证治准绳·幼科》
  19. 禁灸穴歌《医宗金鉴》
  20. 禁忌《证治准绳·幼科》
  21. 禁灸穴歌《类经图翼》
  22. 禁忌《疡医大全》
  23. 禁灸穴歌《金针秘传》
  24. 禁忌《冯氏锦囊秘录》
  25. 禁灸穴歌《刺灸心法要诀》
  26. 禁忌《医宗金鉴》
  27. 禁灸穴歌《针灸问对》
  28. 禁忌《异授眼科》
  29. 禁灸穴歌《针灸大全》
  30. 禁忌《麻疹备要方论》
  31. 禁灸穴歌《重楼玉钥》


要知缓急_《扁鹊心书》_中医综合_【岐黄之术】

要知缓急
在线购买《扁鹊心书》正版书籍

要知缓急

  • 上一页
  • 目录
  • 相关
  • 下一页

夫病有浅深，治有缓急。（体认病情，而用药缓急合当，乃医家第一要着。）若急病而用缓药，是养杀人也。缓病而用急药，是逼杀人也。庸医遇病，不能必其何名，亦不能必其当用何药，概以温平试之。若缓病尚可，设遇大病则为误不小，故名养杀人。若缓病投以急药，是欲速其效，殊不知攻急则变生，所谓逼杀人也。（二者之误，今世医家比比，胆怯者蹈养杀之弊，心粗者逞逼杀之害。医本生人，乃为杀薮，悲哉！）

余观京师名医吕实者，亦熟此法，但不早用，惟先用温平药调治，及至危笃，方议灼艾丹附等事，多不效，乃曰∶此天命也。殊不知救挽已迟，藏气败绝，虽灵丹妙药，无能为矣。余亲见彼治一伤寒第五日，昏睡谵语，六脉洪大，以为胃中有热，以承气下之，四更即死矣。六脉之大，非洪也，乃阳气将脱，故见此耳。治以下药，更虚其阴，则阳无所附而死速矣。若先于脐下灸三百壮，固住脾肾之气；内服保元丹、敛阳丹，饮姜附汤，过三日，自然汗出而愈。余治一伤寒，亦昏睡妄语，六脉弦大。余曰脉大而昏睡。

定非实热，乃脉随气奔也，强为之治。（先生真仁人也，强治之心，余颇有之，第以人不我信，且又碍于言讷而不肯为，究非真行仁术之人，常以此自愧。）用烈火灸关元穴，初灸病患觉痛，至七十壮遂昏睡不疼，灸至三鼓，病患开眼，思饮食，令服姜附汤。至三日后，方得元气来复，大汗而解。（今时姑息成风，灸法难行，余尝叹曰∶人参虽救命之品，姜附尤有回阳之功，无如世人不识，俗医痛扫，良可慨也。）余思前证，少阴病也。发昏谵语，全似阳证，若时投以承气，岂得不死。故耳聋不呻吟，身生赤黑靥，而十指冷至脚面，身重如山，口多痰唾，时发躁热者，皆少阴证也。仲景以耳聋系之少阳，谵语归之阳明，用柴胡承气辈误人不少。夫但知少阳脉循胁络耳，却不思耳窍属肾，以耳聋归少阳，此仲景所未到之处也。（耳聋仲景作宗气虚论，未尝归少阳。至于谵语，论中言神气虚者多，若阳明证中不过数条而已，先生故加贬驳，未免有意索瘢。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禁戒寒凉
  • 当前页：要知缓急
  • 下一页：五等虚实
<<< 返回本书目录
  1. 要知缓急《扁鹊心书》
  2. 钥匙《本草纲目》完整版
  3. 要素膳《临床营养学》
  4. 耀光感【疾病症状】
  5. 要书说《医效秘传》
  6. 椰根【中药大全】
  7. 要如何获得健康，免除疾病的伤害呢?《中医之钥》
  8. 椰子《本草纲目》完整版
  9. 药中禁忌《跌损妙方》
  10. 椰子《本草图经》
  11. 药疹【疾病大全】
  12. 椰子《本草纲目》图文版
  13. 药疹【疾病症状】
  14. 椰子【中药大全】
  15. 药疹《自我调养巧治病》
  16. 椰子浆【中药大全】
  17. 药疹《家庭医学百科-医疗康复篇》
  18. 椰子壳【中药大全】
  19. 药疹《急诊医学》
  20. 椰子糯米蒸鸡饭【方剂大全】
  21. 药疹《百病自测》
  22. 椰子皮《证类本草》
  23. 药源性疾病《预防医学》
  24. 椰子皮【中药大全】
  25. 药源性疾病《医院药学》
  26. 椰子瓤【中药大全】
  27. 药浴《中医养生学》
  28. 椰子油【中药大全】
  29. 药有阴阳《医学集成》
  30. 暍《金匮悬解》
  1. 要知缓急《扁鹊心书》
  2. 要素膳的组成《临床营养学》
  3. 耶律倍（899-936年）《中医词典》
  4. 要素膳的性质《临床营养学》
  5. 耶律敌鲁《中医词典》
  6. 要素膳的适应证《临床营养学》
  7. 耶律庶成（?-约1063年）《中医词典》
  8. 要素膳的生理《临床营养学》
  9. 掖《中医词典》
  10. 要素膳的禁忌证《临床营养学》
  11. 掖间《中医词典》
  12. 要素膳的禁忌证《临床营养学》
  13. 掖门《中医词典》
  14. 要素膳的分类《临床营养学》
  15. 掖痈《中医词典》
  16. 要素膳的氮源《临床营养学》
  17. 椰子《本草纲目》
  18. 要素膳的并发症《临床营养学》
  19. 椰子《海药本草》
  20. 要书说《医效秘传》
  21. 椰子《本草衍义》
  22. 要如何获得健康，免除疾病的伤害呢?《中医之钥》
  23. 椰子《本草蒙筌》
  24. 要诀《针灸大成》
  25. 椰子《冯氏锦囊秘录》
  26. 药煮吸筒拔法《中医词典》
  27. 椰子《医学入门》
  28. 药中禁忌《跌损妙方》
  29. 椰子《本草图经》
  30. 药之主宰《疫疹一得》
  31. 椰子浆《饮食须知》


五等虚实_《扁鹊心书》_中医综合_【岐黄之术】

五等虚实
在线购买《扁鹊心书》正版书籍

五等虚实

  • 上一页
  • 目录
  • 相关
  • 下一页

凡看病要审元气虚实，实者不药自愈，虚者即当服药，灸关元穴以固性命。若以温平药，亦难取效，淹延时日，渐成大病。（温平之药，近世所尚，旁人称其稳当，医士习于两岐，及至变成大病，惶急错投，误而又误。总由识见不真，遂尔因循贻害。）

虚病多般，大略分为五种，有平气、微虚、甚虚、将脱、已脱之别。平气者，邪气与元气相等，正可敌邪，只以温平药调理，缓缓而愈，如补中益气、小柴胡、八物汤是也。微虚者，邪气旺，正气不能敌之，须服辛温散邪之药，当补助元气，使邪气易伏，宜荜澄茄散、全真丹、来复丹、理中丸、姜附汤之类是也。甚虚者，元气大衰则成大病，须用辛热之药，浓味之剂，大助元阳，不暇攻病也。《经》云∶形不足者，温之以气，精不足者，补之以味，即官桂、附子、鹿茸、河车之类是也。

将脱者，元气将脱也，尚有丝毫元气未尽，唯六脉尚有些小胃气，命若悬丝，生死立待，此际非寻常药饵所能救，须灸气海，丹田、关元各三百壮，固其脾肾。夫脾为五脏之母，肾为一身之根。故伤寒必诊太溪、冲阳，二脉者，即脾肾根本之脉也。此脉若存则人不死，故尚可灸，内服保元丹、独骸大丹、保命延寿丹，或可保其性命。（单顾脾肾，乃先生学力大有根柢之论，盖肾为先天之原，脾为后天之本，资生资始，莫不由兹，故病虽甚而二脉中有一脉未散，扶之尚可延生。）若已脱则真气已离，脉无胃气，虽灸千壮，亦无用矣。（此五种证当于平时细心探讨，自然随机应变不致差讹。近世之医多尚寒凉，专行克伐，致使平气变虚，虚证变脱，及至三焦失运，神气改常，出入道乖，升降机息，而犹执邪气未尽，火热未除之说，朝凉暮削，不死不休，良可悲痛！）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：要知缓急
  • 当前页：五等虚实
  • 下一页：黄帝灸法
<<< 返回本书目录
  1. 五等虚实《扁鹊心书》
  2. 五帝《古今医统大全》
  3. 五德丸【方剂大全】
  4. 五癫方《外台秘要》
  5. 五疸叙论《三因极一病证方论》
  6. 五夺不可泻《古今医统大全》
  7. 五疸门《医方考》
  8. 五夺不可泻《针灸素难要旨》
  9. 五疸《卫生易简方》
  10. 五发痈疽论《外科集验方》
  11. 五疸《万病回春》
  12. 五方病治不同《类经》
  13. 五疸《寿世保元》
  14. 五方望法相参《望诊遵经》
  15. 五疸《金匮钩玄》
  16. 五方异治论《医学源流论》
  17. 五疸《古今医鉴》
  18. 五风变《目经大成》
  19. 五胆丸【方剂大全】
  20. 五风变内障《秘传眼科龙木论》
  21. 五瘅门《辨证录》
  22. 五风初患不足歌《眼科心法要诀》
  23. 五代同堂根【中药大全】
  24. 五风初患不足歌《医宗金鉴》
  25. 五代同堂【中药大全】
  26. 五风初患有余歌《眼科心法要诀》
  27. 五代《古今医统大全》
  28. 五风初患有余歌《医宗金鉴》
  29. 五刺应五脏《针灸素难要旨》
  30. 五凤朝阳草【中药大全】
  1. 五等虚实《扁鹊心书》
  2. 五等丸《备急千金要方》
  3. 五帝《古今医统大全》
  4. 五疸叙论《三因极一病证方论》
  5. 五癫《中医词典》
  6. 五疸门《医方考》
  7. 五癫病候《诸病源候论》
  8. 五疸《金匮钩玄》
  9. 五癫方三首《外台秘要》
  10. 五疸《卫生易简方》
  11. 五癫秘方《华佗神方》
  12. 五疸《明医指掌》
  13. 五疔《中医词典》
  14. 五疸《万病回春》
  15. 五疔秘方《华佗神方》
  16. 五疸《古今医鉴》
  17. 五毒草《证类本草》
  18. 五疸《寿世保元》
  19. 五毒发背《中医词典》
  20. 五疸《中医词典》
  21. 五夺《中医名词词典》
  22. 五瘅门（十则）《辨证录》
  23. 五夺《中医词典》
  24. 五代时蜀《中医名词词典》
  25. 五夺不可泻《古今医统大全》
  26. 五代《古今医统大全》
  27. 五夺不可泻《针灸素难要旨》
  28. 五大《中医词典》
  29. 五恶《中医词典》
  30. 五刺应五脏论《针灸大成》
  31. 五发《中医词典》


黄帝灸法_《扁鹊心书》_中医综合_【岐黄之术】

黄帝灸法
在线购买《扁鹊心书》正版书籍

黄帝灸法

  • 上一页
  • 目录
  • 相关
  • 下一页

男妇虚劳，灸脐下三百壮。

男妇水肿，灸脐下五百壮。

阴疽骨蚀，灸脐下三百壮。

久患脾疟，灸命关五百壮。

肺伤寒，灸脐下三百壮。

气厥、尸厥，灸中脘五百壮。

缠喉风，灸脐下三百壮。

黄黑疸，灸命关二百壮。

急慢惊风，灸中脘四百壮。

老人二便不禁，灸脐下三百壮，老人气喘，灸脐下三百壮。

久患香港脚、灸涌泉穴五十壮。

产后血晕，灸中脘五十壮。

暑月腹痛，灸脐下三十壮。

鬼邪着人，灸巨阙五十壮、脐下三百壮。

妇人脐下或下部出脓水，灸脐下三百壮。

妇人无故风搐发昏，灸中脘五十壮。

久患伛偻不伸，灸脐俞一百壮。

鬼魇着人昏闷，灸前顶穴五十壮。

妇人半产，久则成虚劳 水肿，急灸脐下三百壮。

死脉及恶脉见，急灸脐下五百壮。

妇人产后腹胀水肿，灸命关百壮、脐下三百壮。

肾虚面黑色，灸脐下五百壮。

呕吐不食，灸中脘五十壮。

妇人产后热不退，恐渐成痨瘵，急灸脐下三百壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五等虚实
  • 当前页：黄帝灸法
  • 下一页：扁鹊灸法
<<< 返回本书目录
  1. 黄帝灸法《扁鹊心书》
  2. 黄帝内经素问序《素问悬解》
  3. 黄帝护命千金丸【方剂大全】
  4. 黄帝石室紫药神丸【方剂大全】
  5. 黄地膏【方剂大全】
  6. 黄帝四扇散【方剂大全】
  7. 黄疸总括《医宗金鉴》
  8. 黄帝素问灵枢叙《灵枢悬解》
  9. 黄疸型肝炎【中药主治】
  10. 黄鼎丸【方剂大全】
  11. 黄疸丸【方剂大全】
  12. 黄铤子【方剂大全】
  13. 黄疸汤【方剂大全】
  14. 黄豆《本草易读》
  15. 黄疸树【中药大全】
  16. 黄豆《食物疗法》
  17. 黄疸散【方剂大全】
  18. 黄豆和猪苦胆【方剂大全】
  19. 黄疸门（凡十案）《湖岳村叟医案》
  20. 黄豆芫荽煎【方剂大全】
  21. 黄疸门《万氏秘传片玉心书》
  22. 黄独零余子【中药大全】
  23. 黄疸立效方【方剂大全】
  24. 黄犊子脐屎《本草纲目》完整版
  25. 黄疸根原《四圣心源》
  26. 黄杜圆【方剂大全】
  27. 黄疸第五十九问《婴童百问》
  28. 黄断肠草【中药大全】
  29. 黄疸病脉证并治《医宗金鉴》
  30. 黄多孔菌【中药大全】
  1. 黄帝灸法《扁鹊心书》
  2. 黄帝《中医词典》
  3. 黄帝内经素问序《素问悬解》
  4. 黄疸总括《医宗金鉴》
  5. 黄帝素问灵枢叙《灵枢悬解》
  6. 黄疸症《医学实在易》
  7. 黄帝轩辕氏《饮膳正要》
  8. 黄疸一《金匮悬解》
  9. 黄帝杂忌法《备急千金要方》
  10. 黄疸五《金匮悬解》
  11. 黄帝之机、琼瑶之论五十三法《针灸神书》
  12. 黄疸四《金匮悬解》
  13. 黄丁《中医词典》
  14. 黄疸十一《金匮悬解》
  15. 黄豆《减肥新法与技巧》
  16. 黄疸十五《金匮悬解》
  17. 黄豆《食物疗法》
  18. 黄疸十四《金匮悬解》
  19. 黄豆《本草易读》
  20. 黄疸十三《金匮悬解》
  21. 黄豆《本草分经》
  22. 黄疸十七《金匮悬解》
  23. 黄豆入耳《奇效简便良方》
  24. 黄疸十六《金匮悬解》
  25. 黄独《本经逢原》
  26. 黄疸十九《金匮悬解》
  27. 黄耳类伤寒《中医词典》
  28. 黄疸十二《金匮悬解》
  29. 黄耳类伤寒《冯氏锦囊秘录》
  30. 黄疸十八《金匮悬解》
  31. 黄耳类伤寒《松峰说疫》


扁鹊灸法_《扁鹊心书》_中医综合_【岐黄之术】

扁鹊灸法
在线购买《扁鹊心书》正版书籍

扁鹊灸法

  • 上一页
  • 目录
  • 相关
  • 下一页

命关二穴在胁下宛中，举臂取之，对中脘向乳三角取之。

此穴属脾，又名食窦穴，能接脾脏真气，治三十六种脾病。凡诸病困重，尚有一毫真气，灸此穴二三百壮，能保固不死。一切大病属脾者并皆治之。盖脾为五脏之母，后天之本，属土，生长万物者也。若脾气在，虽病甚不至死，此法试之极验。

肾俞二穴在十四椎两旁各开一寸五分。凡一切大病于此灸二三百壮。盖肾为一身之根蒂，先天之真源，本牢则不死，又治中风失音，手足不遂，大风癞疾。

三里二穴在膝眼下三寸， 骨外筋内宛中，举足取之。治两目KT KT 不能视远，及腰膝沉重，行步乏力，此证须灸中脘、脐下，待灸疮发过方灸此穴，以出热气自愈。

承山二穴，在腿肚下，挺脚指取之。治香港脚重，行步少力。

涌泉二穴，在足心宛宛中。治远年香港脚肿痛，或脚心连胫骨痛，或下粗腿肿，沉重少力，可灸此穴五十壮。

脑空二穴，在耳尖角上，排三指尽处。治偏头痛，眼欲失明，灸此穴七壮自愈。

目明二穴，在口面骨二瞳子上，入发际。治太阳连脑痛，灸三十壮。

腰俞二穴，在脊骨二十一椎下。治久患风腰疼，灸五十壮。

前顶二穴，在鼻上，入发际三寸五分。治巅顶痛，两眼失明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄帝灸法
  • 当前页：扁鹊灸法
  • 下一页：附∶窦材灸法
<<< 返回本书目录
  1. 扁鹊灸法《扁鹊心书》
  2. 扁鹊脉法《脉经》
  3. 扁鹊见垣一方人说《研经言》
  4. 扁鹊三豆饮【方剂大全】
  5. 扁鹊华陀察听辨色秘诀《疡医大全》
  6. 扁鹊四圣散【方剂大全】
  7. 扁鹊华佗察声色要诀《脉经》
  8. 扁鹊陷冰丸【方剂大全】
  9. 扁鹊华佗察声色要诀《备急千金要方》
  10. 扁鹊阴阳脉法《脉经》
  11. 扁鹊华佗察声色秘诀《寿世保元》
  12. 扁鹊油剂【方剂大全】
  13. 扁鹊华佗察声色定死生诀要《儒门事亲》
  14. 扁鹊玉壶丸【方剂大全】
  15. 扁鹊丁香散【方剂大全】
  16. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  17. 扁鹊曾青丸【方剂大全】
  18. 扁鹊诊诸反逆死脉要诀《脉经》
  19. 扁青【中药大全】
  20. 扁鹊仲景例《阴证略例》
  21. 扁青《本草纲目》图文版
  22. 扁桃Ⅰ号【方剂大全】
  23. 扁青《证类本草》
  24. 扁桃体变小而坚韧【疾病症状】
  25. 扁青《神农本草经百种录》
  26. 扁桃体充血【疾病症状】
  27. 扁青《本草纲目》完整版
  28. 扁桃体充血肥大【疾病症状】
  29. 扁蒲扇【中药大全】
  30. 扁桃体发炎【疾病症状】
  1. 扁鹊灸法《扁鹊心书》
  2. 扁鹊见垣一方人说《研经言》
  3. 扁鹊脉法《脉经》
  4. 扁鹊华陀察听辨色秘诀《疡医大全》
  5. 扁鹊三豆饮《圆运动的古中医学》
  6. 扁鹊华佗察声色要诀《备急千金要方》
  7. 扁鹊先生玉龙歌认症定穴治法继洲杨先生注解《针灸易学》
  8. 扁鹊华佗察声色要诀《脉经》
  9. 扁鹊阴阳脉法《脉经》
  10. 扁鹊华佗察声色秘诀《寿世保元》
  11. 扁鹊玉壶丹《中藏经》
  12. 扁鹊华佗察声色定死生诀要《儒门事亲》
  13. 扁鹊诊诸反逆死脉要诀《脉经》
  14. 扁鹊丁香散《医学心悟》
  15. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  16. 扁鹊《中医词典》
  17. 扁鹊仲景例《阴证略例》
  18. 扁青《名医别录》
  19. 扁桃体《组织学与胚胎学》
  20. 扁青《本经逢原》
  21. 扁桃体癌《默克家庭诊疗手册》
  22. 扁青《证类本草》
  23. 扁桃体点（鱼际点）《手穴手纹诊治》
  24. 扁青《医学入门》
  25. 扁桃体恶性肿瘤《中西医结合耳鼻喉科》
  26. 扁青《吴普本草》
  27. 扁桃体切除术《耳鼻咽喉外科学》
  28. 扁青《神农本草经百种录》
  29. 扁桃体炎《默克家庭诊疗手册》
  30. 扁青《新修本草》
  31. 扁桃体炎《病理学》


窦材灸法_《扁鹊心书》_中医综合_【岐黄之术】

附∶窦材灸法
在线购买《扁鹊心书》正版书籍

附∶窦材灸法

  • 上一页
  • 目录
  • 相关
  • 下一页

（计五十条）

一中风半身不遂，语言謇涩，乃肾气虚损也，灸关元五百壮。

一伤寒少阴证，六脉缓大，昏睡自语，身重如山，或生黑靥，噫气、吐痰、腹胀、足指冷过节，急灸关元三百壮可保。

一伤寒太阴证，身凉足冷过节，六脉弦紧，发黄紫斑，多吐涎沫，发燥热，噫气，急灸关元、命关各三百壮。

伤寒惟此二证害人甚速，仲景只以舌干口燥为少阴，腹满自利为太阴，余皆归入阳证条中，故致害人。然此二证若不早灸关元以救肾气，灸命关以固脾气，则难保性命。盖脾肾为人一身之根蒂，不可不早图也。（舌干口燥乃少阴本热之证，仲景以大承气急下，但此理非身登仲景之堂者不能知，非神于仲景之法者不能用，盖火热亢盛不用承制，则燎原之害炽而生化之机息，可不畏哉！设本热假而标阴伏，误用承气立见危亡矣。先生灸法真保命全生之要，业医之士切须审察，不可卤莽而行之也。仲景盖以气化而用承气，若涉形藏，别有治法，不可混辟。）

一脑疽发背，诸般疔疮恶毒须灸关元三百壮以保肾气。

一急喉痹、颐粗、颔肿、水谷不下，此乃胃气虚风寒客肺也，灸天突穴五十壮。（穴在结喉下四寸。）

一虚劳 咳嗽潮热，咯血吐血六脉弦紧，此乃肾气损而欲脱也，急灸关元三百壮，内服保元丹可保性命。若服知柏归地者，立死。盖苦寒重损其阳也。（虚劳而致六脉弦紧，即是肾气损脱。乃今之医治虚劳者，脉至微细急疾，尚用寒凉，真视人如草芥也，此种人不知作何结果。）

一水肿膨胀、小便不通，气喘不卧，此乃脾气大损也，急灸命关二百壮，以救脾气，再灸关元三百壮，以扶肾水，自运消矣。

一脾泄注下，乃脾肾气损，二三日能损人性命，亦灸命关、关元各二百壮。

一休息痢下五色脓者，乃脾气损也，半月间则损人性命，亦灸命关、关元各三百壮。

一霍乱吐泻，乃冷物伤胃，灸中脘五十壮，若四肢厥冷，六脉微细者，其阳欲脱也，急灸关元三百壮。

一疟疾乃冷物积滞而成，不过十口、半月自愈。若延绵不绝乃成脾疟，气虚也，久则元气脱尽而死，灸中脘及左命关各百壮。

一黄胆眼目及遍身皆黄，小便赤色，乃冷物伤脾所致，灸左命关一百壮，忌服凉药。若兼黑疸乃房劳伤肾，再灸命关三百壮。

一番胃，食已即吐，乃饮食失节，脾气损也，灸命关三百壮。（命关当作命门）

一尸厥不省人事，又名气厥，灸中脘五十壮。

一风狂妄语，乃心气不足，为风邪客于包络也，先服睡圣散，灸巨阙穴七十壮，灸疮发过，再灸三里五十壮。

一胁痛不止乃饮食伤脾，灸左命关一百壮。

一两胁连心痛乃恚怒伤肝脾肾三经，灸左命关二百壮，关元三百壮。

一肺寒胸膈胀，时吐酸，逆气上攻，食已作饱，困倦无力，口中如含冰雪，此名冷劳，又名膏肓病。乃冷物伤肺，反服凉药，损其肺气，灸中府二穴各二百壮。

一咳嗽病，因形寒饮冷，冰消肺气，灸天突穴五十壮。

一久嗽不止，灸肺俞二穴各五十壮即止。若伤寒后或中年久嗽不止，恐成虚劳，当灸关元三百壮。

一疠风因卧风湿地处，受其毒瓦斯，中于五脏，令人面目庞起如黑云，或遍身如锥刺，或两手顽麻，灸五脏俞穴。先灸肺俞，次心俞、脾俞，再次肝俞、肾俞，各五十壮，周而复始，病愈为度。

一暑月发燥热，乃冷物伤脾胃肾气所致，灸命关二百壮。或心膈胀闷作疼，灸左命关五十壮。若作中暑服凉药即死矣。

一中风病方书灸百会、肩井、曲池、三里等穴多不效，此非黄帝正法。灸关元五百壮，百发百中。

一中风失音乃肺肾气损，金水不生，灸关元五百壮。

一肠癖下血，久不止，此饮食冷物损大肠气也，灸神阙穴三百壮。

一虚劳人及老人与病后大便不通，难服利药，灸神阙一百壮自通。

一小便下血乃房事劳损肾气，灸关元二百壮。

一砂石淋诸药不效，乃肾家虚火所凝也，灸关元三百壮。

一上消病日饮水三五升，乃心肺壅热，又吃冷物，伤肺肾之气，灸关元一百壮，可以免死。或春灸气海，秋灸关元三百壮，口生津液。

一中消病多食而四肢羸瘦，困倦无力，乃脾胃肾虚也，当灸关元五百壮。

一腰足不仁，行步少力，乃房劳损肾，以致骨痿，急灸关元五百壮。

一昏默不省人事，饮食欲进不进，或卧或不卧，或行或不行，莫知病之所在，乃思虑太过，耗伤心血故也，灸巨阙五十壮。

一脾病致黑色痿黄，饮食少进，灸左命关五十壮。

或兼黧色，乃损肾也，再灸关元二百壮。

一贼风入耳，口眼歪斜，随左右灸地仓穴五十壮，或二七壮。

一耳叶焦枯，面色渐黑，乃肾劳也，灸关元五百壮。

一中年以上之人，口干舌燥，乃肾水不生津液也，灸关元三百壮，若误服凉药，必伤脾胃而死。

一中年以上之人，腰腿骨节作疼，乃肾气虚惫也，风邪所乘之证，灸关元三百壮。若服辛温除风之药，则肾水愈涸，难救。

一腿 间发赤肿，乃肾气风邪着骨，恐生附骨疽，灸关元二百壮。

一老人滑肠困重，乃阳气虚脱，小便不禁，灸神阙三百壮。

一老人气喘，乃肾虚气不归海，灸关元二百壮。

一老人大便不禁，乃脾肾气衰，灸左命关、关元各二百壮。

一两眼昏黑，欲成内障，乃脾肾气虚所致，灸关元三百壮。

一瘰 因忧郁伤肝，或食鼠涎之毒而成，于疮头上灸三七壮，以麻油润百花膏涂之，灸疮发过愈。

一破伤风，牙关紧急，项背强直，灸关元穴百壮。

一寒湿腰痛灸腰俞穴五十壮。

一行路忽上膝及腿如锥，乃风湿所袭，于痛处灸三十壮。

一香港脚少力或顽麻疼痛，灸涌泉穴五十壮。

一顽癣浸淫或小儿秃疮，皆汗出入水，湿淫皮毛而致也，于生疮处隔三寸灸三壮，出黄水愈。

凡灸大人，艾炷须如莲子，底阔三分，灸二十壮后却减一分，务要紧实。若灸四肢及小儿，艾炷如苍耳子大。灸头面，艾炷如麦粒子大。其灰以鹅毛扫去，不可口吹。

如癫狂人不可灸，及膏粱人怕痛者，先服睡圣散，然后灸之。一服止可灸五十壮，醒后再服、再灸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁鹊灸法
  • 当前页：附∶窦材灸法
  • 下一页：伤寒
<<< 返回本书目录
  1. 窦材灸法《扁鹊心书》
  2. 窦道相【疾病症状】
  3. 窦、道《地震灾后常见病多发病中医药治疗手册》
  4. 窦道相【疾病症状】
  5. 痘自汗《保婴撮要》
  6. 窦房传导阻滞【疾病症状】
  7. 痘煮砂【方剂大全】
  8. 窦房传导阻滞【疾病大全】
  9. 痘主部位《医宗金鉴》
  10. 窦房结病变【疾病症状】
  11. 痘主部位《痘疹心法要诀》
  12. 窦房折返性心动过速【疾病大全】
  13. 痘症决生死期略《冯氏锦囊秘录》
  14. 窦汉卿流注指要后序《针经指南》
  15. 痘症《吴鞠通医案》
  16. 窦汉卿针经气血问答《普济方·针灸》
  17. 痘证总论《温病条辨》
  18. 窦气饮【方剂大全】
  19. 痘证音哑作呛门主论《疡医大全》
  20. 窦氏八穴《针灸聚英》
  21. 痘证限期论《温病条辨》
  22. 窦侍御仙酒【方剂大全】
  23. 痘证疏密《痘疹心法要诀》
  24. 窦室传导【疾病大全】
  25. 痘证老嫩《医宗金鉴》
  26. 窦太师针灸法流注八穴《普济方·针灸》
  27. 痘证老嫩《痘疹心法要诀》
  28. 窦文真公八法流注《针灸大全》
  29. 痘证禁表药论《温病条辨》
  30. 窦性期前收缩【疾病大全】
  1. 窦材灸法《扁鹊心书》
  2. 窦材《中医词典》
  3. 窦房阻滞《心脏病学》
  4. 窦、道《地震灾后常见病多发病中医药治疗手册》
  5. 窦桂芳《中医词典》
  6. 痘自汗《保婴撮要》
  7. 窦汉卿流注指要后序《针经指南》
  8. 痘主部位《痘疹心法要诀》
  9. 窦汉卿针经气血问答《普济方·针灸》
  10. 痘主部位《医宗金鉴》
  11. 窦默《中医词典》
  12. 痘中有疔《奇方类编》
  13. 窦氏八穴《针灸聚英》
  14. 痘中呛逆《中医词典》
  15. 窦太师针灸法流注八穴《普济方·针灸》
  16. 痘症小便不通《奇效简便良方》
  17. 窦性停搏《心脏病学》
  18. 痘症十日以后宜用诸方考《医方考》
  19. 窦性心动过缓《心脏病学》
  20. 痘症十日以后宜用诸方考《医方考》
  21. 窦性心动过速《心脏病学》
  22. 痘症十日以后宜用诸方考《医方考》
  23. 窦性心律与窦性心律失常《物理诊断学》
  24. 痘症十日以后宜用诸方考《医方考》
  25. 督《经络全书》
  26. 痘症十日以后宜用诸方考《医方考》
  27. 督《诸病主病诗》
  28. 痘症十日以后宜用诸方考《医方考》
  29. 督脊《中医词典》
  30. 痘症十日以后宜用诸方考《医方考》
  31. 督脉《针灸大成》


伤寒_《扁鹊心书》_中医综合_【岐黄之术】

伤寒
在线购买《扁鹊心书》正版书籍

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒六脉浮紧，呻吟不绝，足指温者，阳也；忌服凉药，恐变为阴，害人性命。至六日发烦躁，乃阴阳换气，欲作汗也，服当归 茯苓散，汗出而愈。

六脉紧大，或弦细，不呻吟，多睡耳聋，足指冷，肢节痛，发黄，身生赤黑靥，时发噫气，皆阴也，灸关元三百壮，服金液丹、姜附汤，过十日半月，出汗而愈。若不早灸，反与凉药者，死。（辨别阴阳不止于此，然熟体此二条则治伤寒证误谬亦少。其灸法虽不能遍行，若贫家无力而遇难起之病，不能备参药，勉告以灸能活命，倘肯根据从，未必非仁术之一端。予每见时疫盛行之际，乡陬死者比户，心切怜之，倘尽心力并合丹药以济之，不特己身蒙福，子孙亦必昌大。）

若吐逆而心下痞，灸中脘五十壮。若微微发颤者，欲作汗，服姜附汤而愈。若少年壮实之人，伤寒至五六日，发狂逾垣上屋，胃中有积热也，服大通散，轻者知母散亦愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶窦材灸法
  • 当前页：伤寒
  • 下一页：伤寒四经见证
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《扁鹊心书》
  2. 伤寒《幼科心法要诀》
  3. 伤寒《医效秘传》
  4. 伤寒《幼科折衷》
  5. 伤寒《慈幼便览》
  6. 伤寒《脉因证治》
  7. 伤寒《医学真传》
  8. 伤寒《活幼心书》
  9. 伤寒《金匮钩玄》
  10. 伤寒《活幼心书》
  11. 伤寒《盘珠集胎产症治》
  12. 伤寒《奇效简便良方》
  13. 伤寒《针灸聚英》
  14. 伤寒《友渔斋医话》
  15. 伤寒《灸法秘传》
  16. 伤寒《丹溪治法心要》
  17. 伤寒《病理学》
  18. 伤寒《时病论》
  19. 伤寒《传染病》
  20. 伤寒《丹溪手镜》
  21. 伤寒（《聚英》）《针灸大成》
  22. 伤寒《幼科释谜》
  23. 伤寒（方一十六首）##《备急千金要方》
  24. 伤寒《医宗己任编》
  25. 伤寒（附伤风）《万病回春》
  26. 伤寒《脉症治方》
  27. 伤寒（热病 阴证 阳证）《针灸资生经》
  28. 伤寒《冷庐医话》
  29. 伤寒（通用古方诗括）《医学入门》
  30. 伤寒《伤寒六书》
  31. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》


伤寒四经见证_《扁鹊心书》_中医综合_【岐黄之术】

伤寒四经见证
在线购买《扁鹊心书》正版书籍

伤寒四经见证

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒只有四经，无少阳、厥阴二经。夫寒之中人，如太阳主皮毛，故寒邪先客此经；阳明主胃，凡形寒饮冷则伤之；太阴主脾，凡饮食失节，过食寒物则伤之；少阴主肾，寒水喜归本经也。故伤寒止有四经，若少阳、厥阴主肝胆，如忧思喜怒方得伤之，寒病最少。如耳聋囊缩者，少阴也，寒热口苦，乃阳病也，此四证俱不宜用寒凉药也。（言无少阳厥阴二经，非通论也，时医见寒热口苦，耳聋胁痛，干呕吐逆，不辨阴阳，不审虚实，动云少阳，首尾小柴胡 和解以为稳妥，不知虚阳提越，内阴愈甚，变为躁扰不安，胸膈痞闷，口渴谵妄，脉体弦急；更云内热已深，轻则泻心、白虎，重则陷胸、承气，不至冰脱不已。至若厥阴，标阴本风，中见火化，证来错杂，人多不识，误死者多矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：伤寒四经见证
  • 下一页：太阳见证
<<< 返回本书目录
  1. 伤寒四经见证《扁鹊心书》
  2. 伤寒四逆厥辨《医经溯洄集》
  3. 伤寒死症《冯氏锦囊秘录》
  4. 伤寒四证类玄（出《指掌图》）《伤寒六书》
  5. 伤寒死生候《伤寒总病论》
  6. 伤寒溯源解《医法圆通》
  7. 伤寒死脉一首(同前)《医经国小》
  8. 伤寒琐言序《伤寒六书》
  9. 伤寒死脉歌《伤寒百证歌》
  10. 伤寒太阳症用蒸法取汗治验《一得集》
  11. 伤寒死候-伤寒补遗 《古今医统大全》
  12. 伤寒痰病《伤寒恒论》
  13. 伤寒死候歌《伤寒百证歌》
  14. 伤寒提钩《医述》
  15. 伤寒暑病通用刺法《伤寒总病论》
  16. 伤寒条《医学实在易》
  17. 伤寒书统治六气论《时病论》
  18. 伤寒条《医学实在易》
  19. 伤寒书论《侣山堂类辩》
  20. 伤寒通论《医学纲目》
  21. 伤寒手足欲脱疼痛方《外台秘要》
  22. 伤寒同异篇《外经微言》
  23. 伤寒似疟歌《伤寒百证歌》
  24. 伤寒统论《圣济总录》
  25. 伤寒食毒【方剂主治】
  26. 伤寒统论受病之由《伤寒六书》
  27. 伤寒拾遗《医学纲目》
  28. 伤寒头【中药大全】
  29. 伤寒时疫《急救良方》
  30. 伤寒头汗出《幼幼新书》
  1. 伤寒四经见证《扁鹊心书》
  2. 伤寒死症《冯氏锦囊秘录》
  3. 伤寒四逆厥辨《医经溯洄集》
  4. 伤寒死证《景岳全书》
  5. 伤寒四日候《诸病源候论》
  6. 伤寒死生候《伤寒总病论》
  7. 伤寒嗽《中医词典》
  8. 伤寒死脉一首（同前）《医经国小》
  9. 伤寒嗽候《诸病源候论》
  10. 伤寒死脉歌《伤寒百证歌》
  11. 伤寒溯源解《医法圆通》
  12. 伤寒死候歌《伤寒百证歌》
  13. 伤寒琐言序《伤寒六书》
  14. 伤寒死候（伤寒补遗）《古今医统大全》
  15. 伤寒太阳症用蒸法取汗治验《一得集》
  16. 伤寒暑病通用刺法《伤寒总病论》
  17. 伤寒痰病《伤寒恒论》
  18. 伤寒书统治六气论《时病论》
  19. 伤寒条《医学实在易》
  20. 伤寒书论《侣山堂类辩》
  21. 伤寒通论《医学纲目》
  22. 伤寒手足欲脱疼痛方七首《外台秘要》
  23. 伤寒同异篇《外经微言》
  24. 伤寒似疟歌《伤寒百证歌》
  25. 伤寒统论《圣济总录》
  26. 伤寒食积秘方《华佗神方》
  27. 伤寒统论受病之由《伤寒六书》
  28. 伤寒食复秘方《华佗神方》
  29. 伤寒头汗出《幼幼新书》
  30. 伤寒拾遗《医学纲目》
  31. 伤寒头痛《圣济总录》


太阳见证_《扁鹊心书》_中医综合_【岐黄之术】

太阳见证
在线购买《扁鹊心书》正版书籍

太阳见证

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳寒水，内属膀胱，故脉来浮紧，外证头疼发热，腰脊强，惟服平胃散，至六七日，出汗而愈。盖胃气不虚，传遍经络自愈也。仲景以为阳证，乃与凉药随经而解，反攻出他病，甚者变为阴证，六脉沉细，发厥而死，急灸关元，乃可复生。如本经至六七日发战者，欲作解而阳气少也，服姜附汤出汗而愈。（仲景圆机活法，论中救误者甚多，何尝能误人哉！其误人者，乃后人误用仲景法而误之耳，于仲景何尤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒四经见证
  • 当前页：太阳见证
  • 下一页：阳明见证
<<< 返回本书目录
  1. 太阳见证《扁鹊心书》
  2. 太阳解期、太阳五十三《伤寒悬解》
  3. 太阳兼经新法《伤寒指掌》
  4. 太阳经腑用药图《医法圆通》
  5. 太阳坏病入阳明去路《伤寒悬解》
  6. 太阳经络及膀胱病论《内经博议》
  7. 太阳坏病入阳明腑证《伤寒说意》
  8. 太阳经伤风《伤寒捷诀》
  9. 太阳坏病入太阴脏证《伤寒说意》
  10. 太阳经伤寒《伤寒捷诀》
  11. 太阳坏病入太阴去路《伤寒悬解》
  12. 太阳经证《四圣悬枢》
  13. 太阳坏病入少阴脏证《伤寒说意》
  14. 太阳经证《四圣悬枢》
  15. 太阳坏病入少阴去路《伤寒悬解》
  16. 太阳经证《四圣悬枢》
  17. 太阳坏病入厥阴脏证《伤寒说意》
  18. 太阳经证《四圣悬枢》
  19. 太阳坏病入厥阴去路《伤寒悬解》
  20. 太阳经证《四圣悬枢》
  21. 太阳坏病痞证《医学摘粹》
  22. 太阳经证《医学心悟》
  23. 太阳坏病痞证《伤寒悬解》
  24. 太阳经证解《医理真传》
  25. 太阳坏病痞证《伤寒说意》
  26. 太阳经证治上九十五条《仲景伤寒补亡论》
  27. 太阳坏病结胸证《医学摘粹》
  28. 太阳经证治下九十一条《仲景伤寒补亡论》
  29. 太阳坏病结胸证《伤寒悬解》
  30. 太阳救逆法《伤寒贯珠集》
  1. 太阳见证《扁鹊心书》
  2. 太阳兼经新法《伤寒指掌》
  3. 太阳解期　一章　太阳五十三《伤寒悬解》
  4. 太阳兼肺《伤寒指掌》
  5. 太阳经《松峰说疫》
  6. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  7. 太阳经病《中医词典》
  8. 太阳坏病入阳明去路　十五章《伤寒悬解》
  9. 太阳经腑病《医述》
  10. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  11. 太阳经腑用药图《医法圆通》
  12. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  13. 太阳经坏病结胸痞证提纲《医学摘粹》
  14. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  15. 太阳经坏病提纲《医学摘粹》
  16. 太阳坏病入少阴去路　十七章《伤寒悬解》
  17. 太阳经见证法《伤寒六书》
  18. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  19. 太阳经脚气《中医词典》
  20. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  21. 太阳经络及膀胱病论《内经博议》
  22. 太阳坏病入厥阴去路　一章《伤寒悬解》
  23. 太阳经伤风《伤寒捷诀》
  24. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  25. 太阳经伤寒《伤寒捷诀》
  26. 太阳坏病痞证　十二章《伤寒悬解》
  27. 太阳经提纲《医学摘粹》
  28. 太阳坏病痞证《医学摘粹》
  29. 太阳经提纲一　太阳一《伤寒悬解》
  30. 太阳坏病结胸证　十二章《伤寒悬解》
  31. 太阳经义《思考中医》


阳明见证_《扁鹊心书》_中医综合_【岐黄之术】

阳明见证
在线购买《扁鹊心书》正版书籍

阳明见证

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明燥金内属于胃，六脉浮紧而长，外证目痛发热，手足温，呻吟不绝，服当归 柴胡汤、平胃散。仲景反言热深厥亦深，此误也。若果发昏厥，两目枯陷不能升者，急灸中脘五十壮，渐渐省人事，手足温者生，否则死。（仲景厥阴证中，有厥热多寡之论，不过验邪正之进退，察阴阳之消长，示人为治之活法，无偏无倚，何误之有。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳见证
  • 当前页：阳明见证
  • 下一页：太阴见证
<<< 返回本书目录
  1. 阳明见证《扁鹊心书》
  2. 阳明解期、阳明五十《伤寒悬解》
  3. 阳明急下证《伤寒九十论》
  4. 阳明津竭《经方实验录》
  5. 阳明腑证《四圣悬枢》
  6. 阳明经病、腑病连经《伤寒悬解》
  7. 阳明腑证《四圣悬枢》
  8. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  9. 阳明腑证《四圣悬枢》
  10. 阳明经分在经在腑《伤寒捷诀》
  11. 阳明腑证《伤寒说意》
  12. 阳明经腑病《伤寒捷诀》
  13. 阳明腑病脉证《伤寒心法要诀》
  14. 阳明经经病《伤寒捷诀》
  15. 阳明腑病《医学心悟》
  16. 阳明经香港脚证《三因极一病证方论》
  17. 阳明腑病《伤寒悬解》
  18. 阳明经用药图《医法圆通》
  19. 阳明府证《四圣悬枢》
  20. 阳明经证《四圣悬枢》
  21. 阳明府病脉证《医宗金鉴》
  22. 阳明经证《四圣悬枢》
  23. 阳明方总论《伤寒附翼》
  24. 阳明经证《四圣悬枢》
  25. 阳明方《时方妙用》
  26. 阳明经证《四圣悬枢》
  27. 阳明当下证《伤寒九十论》
  28. 阳明经证《四圣悬枢》
  29. 阳明大实《经方实验录》
  30. 阳明经证《医学心悟》
  1. 阳明见证《扁鹊心书》
  2. 阳明兼肺《伤寒指掌》
  3. 阳明解期　一章　阳明五十《伤寒悬解》
  4. 阳明急下证《伤寒九十论》
  5. 阳明津竭《经方实验录》
  6. 阳明合机病变《思考中医》
  7. 阳明经《松峰说疫》
  8. 阳明感风《竹林女科证治》
  9. 阳明经病《中医词典》
  10. 阳明腑证《中医词典》
  11. 阳明经病　七章　腑病连经《伤寒悬解》
  12. 阳明腑证《伤寒说意》
  13. 阳明经病腑病汗下总纲　一章　阳明十二《伤寒悬解》
  14. 阳明腑实证《灵素节注类编》
  15. 阳明经病桂枝证一　阳明十三《伤寒悬解》
  16. 阳明腑病证十二条《伤寒贯珠集》
  17. 阳明经病脉因证治十一条《伤寒贯珠集》
  18. 阳明腑病调胃承气证一　阳明二十《伤寒悬解》
  19. 阳明经分在经在腑《伤寒捷诀》
  20. 阳明腑病脉证《伤寒心法要诀》
  21. 阳明经腑病《伤寒捷诀》
  22. 阳明腑病　二十七章《伤寒悬解》
  23. 阳明经腑病《医述》
  24. 阳明腑病《医学心悟》
  25. 阳明经见证法《伤寒六书》
  26. 阳明腑病《中医词典》
  27. 阳明经脚气《中医词典》
  28. 阳明府义《思考中医》
  29. 阳明经经病《伤寒捷诀》
  30. 阳明府病脉证《医宗金鉴》
  31. 阳明经提纲《医学摘粹》


太阴见证_《扁鹊心书》_中医综合_【岐黄之术】

太阴见证
在线购买《扁鹊心书》正版书籍

太阴见证

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴湿土内属于脾，其脉弦紧，外证不呻吟，四肢不痛，身不甚热，时自汗自利，手足冷多痰唾，服保元丹、姜附汤，十日后汗出而愈。（此证温治若早，愈亦甚速，稍不审察，害人亦易。）又一证发黄生紫斑，咽干燥噫气者，此名阴燥、阴黄，服钟乳粉，十日后汗出而愈。庸医或误认阳证，凉之即死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明见证
  • 当前页：太阴见证
  • 下一页：少阴见证
<<< 返回本书目录
  1. 太阴见证《扁鹊心书》
  2. 太阴解期《伤寒悬解》
  3. 太阴方总论《伤寒附翼》
  4. 太阴解义《思考中医》
  5. 太阴方《时方妙用》
  6. 太阴经传经热症《伤寒捷诀》
  7. 太阴发门主论《疡医大全》
  8. 太阴经香港脚证兼治法《三因极一病证方论》
  9. 太阴发《外科启玄》
  10. 太阴经用药图《医法圆通》
  11. 太阴病状《千金翼方》
  12. 太阴经证《四圣悬枢》
  13. 太阴病宜四逆辈诸寒证《医学衷中参西录》
  14. 太阴经证《四圣悬枢》
  15. 太阴病提纲及意义《医学衷中参西录》
  16. 太阴经证《四圣悬枢》
  17. 太阴病提纲《思考中医》
  18. 太阴经证《四圣悬枢》
  19. 太阴病时相《思考中医》
  20. 太阴经证《四圣悬枢》
  21. 太阴病解《伤寒法祖》
  22. 太阴经证《医学心悟》
  23. 太阴病坏证桂枝加芍药汤及桂枝加大黄汤证《医学衷中参西录》
  24. 太阴经证解《医理真传》
  25. 太阴病桂枝汤证《医学衷中参西录》
  26. 太阴经证治十条《仲景伤寒补亡论》
  27. 太阴病纲要《思考中医》
  28. 太阴经直中寒症《伤寒捷诀》
  29. 太阴病《医学纲目》
  30. 太阴脾脏本病方《圆运动的古中医学》
  1. 太阴见证《扁鹊心书》
  2. 太阴伏暑《中医词典》
  3. 太阴解期　太阴十七《伤寒悬解》
  4. 太阴方总论《伤寒附翼》
  5. 太阴经《松峰说疫》
  6. 太阴发门主论《疡医大全》
  7. 太阴经病《中医词典》
  8. 太阴发《外科启玄》
  9. 太阴经病桂枝证一　太阴二《伤寒悬解》
  10. 太阴二方《本草乘雅半偈》
  11. 太阴经病证治二条《伤寒贯珠集》
  12. 太阴的位性特征《思考中医》
  13. 太阴经传经热症《伤寒捷诀》
  14. 太阴藏义《思考中医》
  15. 太阴经见证法《伤寒六书》
  16. 太阴病状《千金翼方》
  17. 太阴经脚气《中医词典》
  18. 太阴病愈期一条《伤寒贯珠集》
  19. 太阴经提纲《医学摘粹》
  20. 太阴病宜四逆辈诸寒证《医学衷中参西录》
  21. 太阴经提纲一　太阴一《伤寒悬解》
  22. 太阴病提纲及意义《医学衷中参西录》
  23. 太阴经香港脚证兼治法《三因极一病证方论》
  24. 太阴病提纲《思考中医》
  25. 太阴经义《思考中医》
  26. 太阴病时相《思考中医》
  27. 太阴经用药图《医法圆通》
  28. 太阴病解《伤寒法祖》
  29. 太阴经脏俱病一条《伤寒贯珠集》
  30. 太阴病机《思考中医》
  31. 太阴经证《医学心悟》


少阴见证_《扁鹊心书》_中医综合_【岐黄之术】

少阴见证
在线购买《扁鹊心书》正版书籍

少阴见证

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴君火内属于肾，其脉弦大，外证肢节不痛，不呻吟，但好睡，足指冷，耳聋、口干、多痰唾，身生赤黑靥，时发噫气，身重如山，烦躁不止。急灸关元三百壮，内服保元丹、姜附汤，过十日汗出而愈。若作阳证，误服凉药，以致发昏谵语，循衣摸床，吐血脉细，乃真气虚，肾水欲涸也。仲景反曰∶急下之，以救肾水，此误也。真气既虚，反用凉药，以攻其里，是促其死也。急灸关元三百壮，可保无虞。（少阴本热标寒而又中见太阳，本热之证，固不易治，况标阴为病，千头万绪，变态百出，令人接应不暇。然只在初时体察真切，用灸用温，亦非难事。良由初着一错，贻误到底，害人不少。至若无本热，而又无中见之太阳，一派阴寒，必死无疑。或速灸关元，重投丹附，亦在于觉之早，庶望其生。少阴误治而变诸败逆证，诚为费手。先生之论，专属形脏，故尚温补；仲景之论，惟言气化，故主承制。然论中用温者多，下者不过数条而已，况标本气化，今古难明，非神于仲景之法者不能，倘于急下证而误温，杀人反掌；急温证而误下，冤沉海底。嗟！嗟！医之为道诚难矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴见证
  • 当前页：少阴见证
  • 下一页：伤风伤寒
<<< 返回本书目录
  1. 少阴见证《扁鹊心书》
  2. 少阴解期《伤寒悬解》
  3. 少阴甘桔汤【方剂大全】
  4. 少阴解义《思考中医》
  5. 少阴方总论《伤寒附翼》
  6. 少阴经传热症《伤寒捷诀》
  7. 少阴方《时方妙用》
  8. 少阴经香港脚证兼治法《三因极一病证方论》
  9. 少阴病状《千金翼方》
  10. 少阴经用药图《医法圆通》
  11. 少阴病真武汤证《医学衷中参西录》
  12. 少阴经证《四圣悬枢》
  13. 少阴病吴茱萸汤证《医学衷中参西录》
  14. 少阴经证《四圣悬枢》
  15. 少阴病通脉四逆汤证《医学衷中参西录》
  16. 少阴经证《四圣悬枢》
  17. 少阴病提纲及意义《医学衷中参西录》
  18. 少阴经证《四圣悬枢》
  19. 少阴病提纲《思考中医》
  20. 少阴经证《四圣悬枢》
  21. 少阴病桃花汤证《医学衷中参西录》
  22. 少阴经证《医学心悟》
  23. 少阴病时相《思考中医》
  24. 少阴经证解《医理真传》
  25. 少阴病麻黄附子细辛汤证《医学衷中参西录》
  26. 少阴经证治四十七条《仲景伤寒补亡论》
  27. 少阴病苦酒汤证《医学衷中参西录》
  28. 少阴经直中寒症《伤寒捷诀》
  29. 少阴病解《伤寒法祖》
  30. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  1. 少阴见证《扁鹊心书》
  2. 少阴后篇　计八方《伤寒恒论》
  3. 少阴解期一　少阴四十六《伤寒悬解》
  4. 少阴感风《竹林女科证治》
  5. 少阴解义《思考中医》
  6. 少阴甘桔汤《重楼玉钥》
  7. 少阴经《松峰说疫》
  8. 少阴方总论《伤寒附翼》
  9. 少阴经传热症《伤寒捷诀》
  10. 少阴病状《千金翼方》
  11. 少阴经见证法《伤寒六书》
  12. 少阴病真武汤证《医学衷中参西录》
  13. 少阴经脚气《中医词典》
  14. 少阴病形《思考中医》
  15. 少阴经提纲《医学摘粹》
  16. 少阴病吴茱萸汤证《医学衷中参西录》
  17. 少阴经提纲一　少阴一《伤寒悬解》
  18. 少阴病通脉四逆汤证《医学衷中参西录》
  19. 少阴经香港脚证兼治法《三因极一病证方论》
  20. 少阴病提纲及意义《医学衷中参西录》
  21. 少阴经义《思考中医》
  22. 少阴病提纲《思考中医》
  23. 少阴经用药图《医法圆通》
  24. 少阴病桃花汤证《医学衷中参西录》
  25. 少阴经证《医学心悟》
  26. 少阴病时相《思考中医》
  27. 少阴经证解《医理真传》
  28. 少阴病麻黄附子细辛汤证《医学衷中参西录》
  29. 少阴经证用药诀《医学传心录》
  30. 少阴病苦酒汤证《医学衷中参西录》
  31. 少阴经证治四十七条《仲景伤寒补亡论》


伤风伤寒_《扁鹊心书》_中医综合_【岐黄之术】

伤风伤寒
在线购买《扁鹊心书》正版书籍

伤风伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮为风，脉紧为寒，仲景分为两涂，故有麻黄、桂枝之说，此误也。然伤寒乃太阳本气受伤，不可大汗，但服姜附汤自愈，不必穿凿他求，以为精也。（浮风紧寒，古人通论，解肌发表，定法难磨，仲景不可訾也。

至若紧而劲急，或微，或沉，神志稍失其常，形气不能振作，则先生之法，断不可缓。伤风轻浅之证，初起咽疼喉痛，鼻中火出，此风邪外伤毛腠，抑遏阳气，故现此耳。医者不明，误用寒凉，驯致重大。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴见证
  • 当前页：伤风伤寒
  • 下一页：挟食冷物
<<< 返回本书目录
  1. 伤风伤寒《扁鹊心书》
  2. 伤风手足冷《小儿药证直诀》
  3. 伤风痧脉辨《痧胀玉衡》
  4. 伤风嗽《幼幼新书》
  5. 伤风热《药症忌宜》
  6. 伤风条辨七条《六因条辨》
  7. 伤风难治论《医学源流论》
  8. 伤风吐泻身凉《小儿药证直诀》
  9. 伤风门《幼科切要》
  10. 伤风吐泻身热《小儿药证直诀》
  11. 伤风门《古今医统大全》
  12. 伤风吐泻身温《小儿药证直诀》
  13. 伤风门《丹台玉案》
  14. 伤风下后余热《小儿药证直诀》
  15. 伤风冒风《仁术便览》
  16. 伤风章《医学妙谛》
  17. 伤风脉论《三指禅》
  18. 伤风证《明医指掌》
  19. 伤风论治《类证治裁》
  20. 伤风证治《三因极一病证方论》
  21. 伤风论《胎产心法》
  22. 伤风证治《幼幼集成》
  23. 伤风流涕《明医杂着》
  24. 伤风转结胸证《余无言医案》
  25. 伤风咳嗽痧《痧胀玉衡》
  26. 伤风转少阳证《余无言医案》
  27. 伤风咳嗽【方剂主治】
  28. 伤风自利《小儿药证直诀》
  29. 伤风见寒-伤寒门（下）《古今医统大全》
  30. 伤风总括《医宗金鉴》
  1. 伤风伤寒《扁鹊心书》
  2. 伤风痧脉辨《痧胀玉衡》
  3. 伤风伤食发搐《幼科释谜》
  4. 伤风热《药症忌宜》
  5. 伤风手足冷《小儿药证直诀》
  6. 伤风难治论《医学源流论》
  7. 伤风嗽《中医词典》
  8. 伤风门《丹台玉案》
  9. 伤风嗽《幼幼新书》
  10. 伤风门《幼科切要》
  11. 伤风嗽吐《中医词典》
  12. 伤风冒风《仁术便览》
  13. 伤风嗽吐《证治准绳·幼科》
  14. 伤风脉论《三指禅》
  15. 伤风条辨七条《六因条辨》
  16. 伤风脉候《类证治裁》
  17. 伤风头痛《中医词典》
  18. 伤风脉案《类证治裁》
  19. 伤风吐《中医词典》
  20. 伤风论治《类证治裁》
  21. 伤风吐泻《中医词典》
  22. 伤风论《胎产心法》
  23. 伤风吐泻《小儿卫生总微论方》
  24. 伤风流涕《明医杂着》
  25. 伤风吐泻身凉《小儿药证直诀》
  26. 伤风咳嗽痧《痧胀玉衡》
  27. 伤风吐泻身热《小儿药证直诀》
  28. 伤风咳嗽《症因脉治》
  29. 伤风吐泻身温《小儿药证直诀》
  30. 伤风咳嗽《中医词典》
  31. 伤风下后余热《小儿药证直诀》


挟食冷物_《扁鹊心书》_中医综合_【岐黄之术】

挟食冷物
在线购买《扁鹊心书》正版书籍

挟食冷物

  • 上一页
  • 目录
  • 相关
  • 下一页

脉沉为胃气寒，紧为冷气盛，滑则食不消。其证头痛、发热、呕吐、心下痞，时或腹痛，服丁香丸、来复丹；若冷物不消，荜澄茄散；胃虚者，平胃散、理中丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风伤寒
  • 当前页：挟食冷物
  • 下一页：中湿
<<< 返回本书目录
  1. 挟食冷物《扁鹊心书》
  2. 挟虚伤寒《轩岐救正论》
  3. 挟惊吐《幼幼新书》
  4. 挟痈《外科启玄》
  5. 挟表《医宗金鉴》
  6. 痂完余毒汤【方剂大全】
  7. 加血竭大红膏【方剂大全】
  8. 家白蚁【中药大全】
  9. 加味左金丸【方剂大全】
  10. 家宝丹《外科传薪集》
  11. 加味左金汤【方剂大全】
  12. 家宝丹【方剂大全】
  13. 加味左归饮【方剂大全】
  14. 家炳然兄女肝郁气厥实有羸状《程杏轩医案》
  15. 加味紫菀汤【方剂大全】
  16. 家藏神验血竭膏【方剂大全】
  17. 加味紫苏和胎饮【方剂大全】
  18. 家传安胎保肺膏【方剂大全】
  19. 加味紫金丹【方剂大全】
  20. 家传保和丸【方剂大全】
  21. 加味紫草饮【方剂大全】
  22. 家传不换金正气散【方剂大全】
  23. 加味滋阴血止饮【方剂大全】
  24. 家传大明膏【方剂大全】
  25. 加味滋阴丸【方剂大全】
  26. 家传丁香脾积丸【方剂大全】
  27. 加味滋阴散【方剂大全】
  28. 家传定志方【方剂大全】
  29. 加味滋阴润燥方【方剂大全】
  30. 家传和中丸【方剂大全】
  1. 挟食冷物《扁鹊心书》
  2. 挟热《明医指掌》
  3. 挟胁《万氏秘传外科心法》
  4. 挟惊吐《证治准绳·幼科》
  5. 挟虚伤寒《轩岐救正论》
  6. 挟惊吐《幼幼新书》
  7. 挟痈《中医词典》
  8. 挟寒湿《明医指掌》
  9. 挟痈《外科启玄》
  10. 挟寒《明医指掌》
  11. 枷上铁及钉《证类本草》
  12. 挟寒《明医指掌》
  13. 痂《中医词典》
  14. 挟风邪《明医指掌》
  15. 痂癞《中医词典》
  16. 挟风《明医指掌》
  17. 家宝丹《外科传薪集》
  18. 挟表证宜发表《证治准绳·幼科》
  19. 家炳然兄女肝郁气厥实有羸状《程杏轩医案》
  20. 挟表《医宗金鉴》
  21. 家传单方《冷庐医话》
  22. 挟表《正骨心法要旨》
  23. 家传西圣膏方《外科大成》
  24. 挟按法《中医词典》
  25. 家火丹《中医词典》
  26. 加州心理调查表《医学心理学》
  27. 家火丹《幼幼新书》
  28. 加样程序《实用免疫细胞与核酸》
  29. 家火丹《证治准绳·幼科》
  30. 加退十八法《针灸神书》
  31. 家火丹候《诸病源候论》


中湿_《扁鹊心书》_中医综合_【岐黄之术】

中湿
在线购买《扁鹊心书》正版书籍

中湿

  • 上一页
  • 目录
  • 相关
  • 下一页

三四月间，人感潮湿之气，名曰湿病；或六七月，大雨时行，恣饮冰水冷物，亦名中湿，则令人寒热自汗。

阳则脉紧，肢节痛，足指温，服术附汤；阴则脉沉而紧，肢节不痛，身凉自利，足指冷，服姜附汤。不可发汗，汗则必发烦躁，虚汗不止，或发黄肿。若服凉药，则泄泻而死。（先生于此证虽分阴阳，而用附子则一，今人于六七月之交，不辨是寒、是湿，或阴、或阳，动辄云暑，专用寒凉，及至发肿泻泄，而犹云暑毒未清，又行攻下，不至医杀不止，实可痛心。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：挟食冷物
  • 当前页：中湿
  • 下一页：阴毒
<<< 返回本书目录
  1. 中湿《证治准绳·杂病》
  2. 中湿【方剂主治】
  3. 中湿《证治准绳·类方》
  4. 中湿门（附痿症）《丹台玉案》
  5. 中湿《杂病广要》
  6. 中湿-伤寒门（下）《古今医统大全》
  7. 中湿《医学集成》
  8. 中石疽《医宗金鉴》
  9. 中湿《医碥》
  10. 中食《医碥》
  11. 中湿《医碥》
  12. 中食《医法圆通》
  13. 中湿《万病回春》
  14. 中食《证治准绳·类方》
  15. 中湿《寿世保元》
  16. 中食《证治准绳·杂病》
  17. 中湿《伤寒捷诀》
  18. 中食毒《幼幼新书》
  19. 中湿《伤寒标本心法类萃》
  20. 中枢神经系统《医学影像学》
  21. 中湿《仁术便览》
  22. 中枢神经系统白血病【疾病大全】
  23. 中湿《秘传证治要诀及类方》
  24. 中枢神经系统感染《默克家庭诊疗手册》
  25. 中湿《急救广生集》
  26. 中枢神经系统淋巴瘤【疾病大全】
  27. 中湿《古今医鉴》
  28. 中枢神经系统肉芽肿性血管炎【疾病大全】
  29. 中湿《丹溪心法》
  30. 中枢神经细胞瘤【疾病大全】
  1. 中湿《扁鹊心书》
  2. 中湿《秘传证治要诀及类方》
  3. 中湿（伤寒门 下）《古今医统大全》
  4. 中湿《时病论》
  5. 中湿论《仁斋直指方论（附补遗）》
  6. 中湿《仁术便览》
  7. 中湿门（附痿症）《丹台玉案》
  8. 中湿《急救广生集》
  9. 中湿证治《仁斋直指方论（附补遗）》
  10. 中湿《丹溪心法》
  11. 中石疽《医宗金鉴》
  12. 中湿《万病回春》
  13. 中石疽《外科心法要诀》
  14. 中湿《古今医鉴》
  15. 中食《医法圆通》
  16. 中湿《医碥》
  17. 中食《中医词典》
  18. 中湿《医碥》
  19. 中食《医述》
  20. 中湿《寿世保元》
  21. 中食《证治准绳·类方》
  22. 中湿《证治准绳·杂病》
  23. 中食《证治准绳·杂病》
  24. 中湿《证治准绳·类方》
  25. 中食《医碥》
  26. 中湿《杂病广要》
  27. 中食毒《幼幼新书》
  28. 中湿《医述》
  29. 中士《中医词典》
  30. 中湿《伤寒捷诀》
  31. 中守《中医词典》


阴毒_《扁鹊心书》_中医综合_【岐黄之术】

阴毒
在线购买《扁鹊心书》正版书籍

阴毒

  • 上一页
  • 目录
  • 相关
  • 下一页

或肾虚人，或房事后，或胃发冷气，即腹痛烦躁，甚者囊缩，昏闷而死。急灸关元一百壮，内服姜附汤、保元丹可救一二。若迟则气脱，虽灸亦无益矣。（审证的确，即当速救，不可因循，致归绝路。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中湿
  • 当前页：阴毒
  • 下一页：老人伤寒
<<< 返回本书目录
  1. 阴毒《医宗金鉴》
  2. 阴毒歌《脉诀乳海》
  3. 阴毒《外科正宗》
  4. 阴毒门主论《疡医大全》
  5. 阴毒《伤寒心法要诀》
  6. 阴毒内消散【方剂大全】
  7. 阴毒《伤寒括要》
  8. 阴毒七条《仲景伤寒补亡论》
  9. 阴毒《伤寒捷诀》
  10. 阴毒伤寒《卫生宝鉴》
  11. 阴毒《金匮悬解》
  12. 阴毒伤寒【方剂主治】
  13. 阴毒《扁鹊心书》
  14. 阴毒证《伤寒总病论》
  15. 阴都穴【胸部腹部穴位】
  16. 阴毒证治《三因极一病证方论》
  17. 阴蒂肥大【疾病症状】
  18. 阴发背《外科启玄》
  19. 阴地蕨【中药大全】
  20. 阴风障《目经大成》
  21. 阴地厥《本草纲目》完整版
  22. 阴疳《外科启玄》
  23. 阴道子门《中医妇科学》
  24. 阴沟肠杆菌感染【疾病大全】
  25. 阴道子宫内膜间质肉瘤【疾病大全】
  26. 阴蚼【中药大全】
  27. 阴道转移性肿瘤【疾病大全】
  28. 阴谷穴【下肢内侧穴位】
  29. 阴道转移【疾病症状】
  30. 阴寒《沈氏女科辑要》
  1. 阴毒《扁鹊心书》
  2. 阴毒《外科正宗》
  3. 阴毒《医效秘传》
  4. 阴毒《医宗金鉴》
  5. 阴毒《伤寒心法要诀》
  6. 阴毒《伤寒捷诀》
  7. 阴毒《伤寒括要》
  8. 阴毒《金匮悬解》
  9. 阴毒发斑《温热暑疫全书》
  10. 阴都（一名食宫）《针灸大成》
  11. 阴毒腹痛《急救广生集》
  12. 阴都《针灸学》
  13. 阴毒腹痛《急救广生集》
  14. 阴都《中医词典》
  15. 阴毒腹痛《奇效简便良方》
  16. 阴鼎《中医词典》
  17. 阴毒腹痛《奇效简便良方》
  18. 阴癫《中医词典》
  19. 阴毒腹痛《奇方类编》
  20. 阴地流泉《证类本草》
  21. 阴毒甘草汤《备急千金要方》
  22. 阴地流泉《中医词典》
  23. 阴毒歌《脉诀乳海》
  24. 阴地厥《证类本草》
  25. 阴毒喉痹《中医词典》
  26. 阴道子门《中医妇科学》
  27. 阴毒喉风《中医词典》
  28. 阴道正常脱落细胞成分《临床基础检验学》
  29. 阴毒门主论《疡医大全》
  30. 阴道异物《急诊医学》
  31. 阴毒七条《仲景伤寒补亡论》


老人伤寒_《扁鹊心书》_中医综合_【岐黄之术】

老人伤寒
在线购买《扁鹊心书》正版书籍

老人伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

切忌发汗及吐下，盖元气盛，则邪不能为害，传遍经络自愈。仲景不敢补，反攻邪气，致正气受伤，误人多矣。凡遇此证，只用姜附汤多服，自然解散。（元虚而受攻伤正，何必老人，仲景医之圣者，宁不知此。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴毒
  • 当前页：老人伤寒
  • 下一页：阴阳换气
<<< 返回本书目录
  1. 老人伤寒《扁鹊心书》
  2. 老人洗澡时晕倒的急救《现代院外急救手册》
  3. 老人门《养生导引秘籍》
  4. 老人性格孤僻【疾病症状】
  5. 老人两胁痛《扁鹊心书》
  6. 老弱兼痧《痧胀玉衡》
  7. 老人髋部疼痛【疾病症状】
  8. 老少脉异《诊家正眼》
  9. 老人口干气喘《扁鹊心书》
  10. 老少望法相参《望诊遵经》
  11. 老人剧烈咳嗽【疾病症状】
  12. 老少异治《温疫论》
  13. 老人剧烈咳嗽【疾病症状】
  14. 老蛇头【中药大全】
  15. 老人行动迟缓【疾病症状】
  16. 老视【疾病大全】
  17. 老人腹股沟斜疝【疾病大全】
  18. 老视眼《老年百病防治》
  19. 老人病治法《医门补要》
  20. 老鼠吹箫【中药大全】
  21. 老人病不同治法《寿世青编》
  22. 老鼠刺【中药大全】
  23. 老人便秘方【方剂大全】
  24. 老鼠耳【中药大全】
  25. 老人便秘【疾病症状】
  26. 老鼠瓜【中药大全】
  27. 老人便滑《扁鹊心书》
  28. 老鼠脚迹【中药大全】
  29. 老人《寿世保元》
  30. 老鼠竻【中药大全】
  1. 老人伤寒《扁鹊心书》
  2. 老人尿闭秘方《华佗神方》
  3. 老人洗澡时晕倒的急救《现代院外急救手册》
  4. 老人门《养生导引秘籍》
  5. 老人香港脚秘方《华佗神方》
  6. 老人两胁痛《扁鹊心书》
  7. 老人虚秘秘方《华佗神方》
  8. 老人口干气喘《扁鹊心书》
  9. 老人眼昏《中医词典》
  10. 老人久咳不能卧《奇方类编》
  11. 老人腰痛《中医词典》
  12. 老人喘嗽《回生集》
  13. 老肉板睛《中医词典》
  14. 老人病治法《医门补要》
  15. 老弱兼痧《痧胀玉衡》
  16. 老人病不同治法《寿世青编》
  17. 老商《中医词典》
  18. 老人便结《中医词典》
  19. 老少脉异《诊家正眼》
  20. 老人便滑《扁鹊心书》
  21. 老少望法相参《望诊遵经》
  22. 老人《寿世保元》
  23. 老少异治《温疫论》
  24. 老人《慎疾刍言》
  25. 老视《眼科学》
  26. 老仆来兴痰火上壅胸胁背心胀痛《孙文垣医案》
  27. 老视眼《老年百病防治》
  28. 老疟饮《三因极一病证方论》
  29. 老鼠刺《本草分经》
  30. 老疟《中医词典》
  31. 老鼠刺《本草分经》


阴阳换气_《扁鹊心书》_中医综合_【岐黄之术】

阴阳换气
在线购买《扁鹊心书》正版书籍

阴阳换气

  • 上一页
  • 目录
  • 相关
  • 下一页

凡伤寒阳证欲作汗，阴证已加灸，真元欲复，与邪气分争，必发寒战，鼻衄昏迷，牙关微紧，四肢微厥，乃阴阳换气也。一二时辰，自然腋下汗出而愈。（阴阳换气，即今之所谓战汗，须预告病家，令其不必惊骇，否则阖室苍惶，谗言蜂起，彼时一剂误投，遂有生死之判。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老人伤寒
  • 当前页：阴阳换气
  • 下一页：伤寒谵语
<<< 返回本书目录
  1. 阴阳换气《扁鹊心书》
  2. 阴阳交《类经》
  3. 阴阳互根论《医原》
  4. 阴阳交《医学读书记》
  5. 阴阳合《黄帝内经太素》
  6. 阴阳交并论《研经言》
  7. 阴阳寒热各从类生服药同象《阴证略例》
  8. 阴阳交十一条《仲景伤寒补亡论》
  9. 阴阳贵贱合病《类经》
  10. 阴阳交证《伤寒九十论》
  11. 阴阳附解《研经言》
  12. 阴阳结斜多阴少阳曰石水少腹肿《读医随笔》
  13. 阴阳否格论《中藏经》
  14. 阴阳井荥木金相生不同《针灸素难要旨》
  15. 阴阳枫【中药大全】
  16. 阴阳疽门主论《疡医大全》
  17. 阴阳发病《类经》
  18. 阴阳厥脉证治《三因极一病证方论》
  19. 阴阳二维脉《丹医秘授古脉法》
  20. 阴阳类论《素问悬解》
  21. 阴阳二十五人形性血气不同《针灸甲乙经》
  22. 阴阳类论篇《冯氏锦囊秘录》
  23. 阴阳二十五人《内经评文》
  24. 阴阳类论篇《黄帝内经·素问》
  25. 阴阳二十五人《灵枢悬解》
  26. 阴阳类论篇《疡医大全》
  27. 阴阳二十五人《类经》
  28. 阴阳离合《类经》
  29. 阴阳二十五人《黄帝内经·灵枢》
  30. 阴阳离合论《素问悬解》
  1. 阴阳换气《扁鹊心书》
  2. 阴阳互根论《医原》
  3. 阴阳交《中医名词词典》
  4. 阴阳互根《中医词典》
  5. 阴阳交《中医词典》
  6. 阴阳互根《中医名词词典》
  7. 阴阳交《医学读书记》
  8. 阴阳合《黄帝内经太素》
  9. 阴阳交《医述》
  10. 阴阳寒热各从类生服药同象《阴证略例》
  11. 阴阳交《类经》
  12. 阴阳贵贱合病《类经》
  13. 阴阳交并论《研经言》
  14. 阴阳乖戾《中医词典》
  15. 阴阳交尺寸反《灵素节注类编》
  16. 阴阳乖戾《中医名词词典》
  17. 阴阳交十一条《仲景伤寒补亡论》
  18. 阴阳刚柔对冲化为六气《松峰说疫》
  19. 阴阳交死证《灵素节注类编》
  20. 阴阳附解《研经言》
  21. 阴阳交证《伤寒九十论》
  22. 阴阳否格论《中藏经》
  23. 阴阳皆虚灸之所宜《卫生宝鉴》
  24. 阴阳发病《类经》
  25. 阴阳结斜多阴少阳曰石水少腹肿《读医随笔》
  26. 阴阳二痫《幼科释谜》
  27. 阴阳井荥木金相生不同《针灸素难要旨》
  28. 阴阳二痫《证治准绳·幼科》
  29. 阴阳疽门主论《疡医大全》
  30. 阴阳二维脉《丹医秘授古脉法》
  31. 阴阳俱虚证十　太阳六十五《伤寒悬解》


伤寒谵语_《扁鹊心书》_中医综合_【岐黄之术】

伤寒谵语
在线购买《扁鹊心书》正版书籍

伤寒谵语

  • 上一页
  • 目录
  • 相关
  • 下一页

凡伤寒谵语，属少阴，仲景属阳明误也。阳明内热必发狂，今止谵语，故为少阴。（仲景皆指神虚，未尝不属少阴也。）急灸关元三百壮，若灸后，仍不止者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳换气
  • 当前页：伤寒谵语
  • 下一页：伤寒衄血
<<< 返回本书目录
  1. 伤寒谵语《圣济总录》
  2. 伤寒瘴疟分南北辨《瘴疟指南》
  3. 伤寒谵语《扁鹊心书》
  4. 伤寒正名《伤寒寻源》
  5. 伤寒杂治《备急千金要方》
  6. 伤寒正名论《市隐庐医学杂着》
  7. 伤寒杂论《医学读书记》
  8. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  9. 伤寒杂方《伤寒总病论》
  10. 伤寒证辨《医学摘粹》
  11. 伤寒杂病论序《伤寒悬解》
  12. 伤寒证方歌括《医学摘粹》
  13. 伤寒杂病论 原序《医宗金鉴》
  14. 伤寒证候(一首集次见伤寒百证歌)《医经国小》
  15. 伤寒约法《叶选医衡》
  16. 伤寒证六经提纲《医学摘粹》
  17. 伤寒愈后之病《证治准绳·类方》
  18. 伤寒证治《三因极一病证方论》
  19. 伤寒愈后之病《张氏医通》
  20. 伤寒症传变六经必须熟认《医学传心录》
  21. 伤寒愈后之病《原机启微》
  22. 伤寒之源《此事难知》
  23. 伤寒愈后之病《审视瑶函》
  24. 伤寒知变篇《外经微言》
  25. 伤寒愈后气逆方《圆运动的古中医学》
  26. 伤寒治法补遗《冯氏锦囊秘录》
  27. 伤寒愈后【方剂主治】
  28. 伤寒治例《景岳全书》
  29. 伤寒与副伤寒【疾病大全】
  30. 伤寒治例三十七条《医效秘传》
  1. 伤寒谵语《扁鹊心书》
  2. 伤寒谵语《圣济总录》
  3. 伤寒谵语秘方《华佗神方》
  4. 伤寒杂治《备急千金要方》
  5. 伤寒瘴疟分南北辨《瘴疟指南》
  6. 伤寒杂论《医学读书记》
  7. 伤寒正名《伤寒寻源》
  8. 伤寒杂方《伤寒总病论》
  9. 伤寒正名论《市隐庐医学杂着》
  10. 伤寒杂病论序《伤寒悬解》
  11. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  12. 伤寒杂病论 原序《医宗金鉴》
  13. 伤寒证方歌括《医学摘粹》
  14. 伤寒约法《叶选医衡》
  15. 伤寒证候（一首集次见伤寒百证歌）《医经国小》
  16. 伤寒原由症治《幼科释谜》
  17. 伤寒证诗《医学实在易》
  18. 伤寒愈后之病《原机启微》
  19. 伤寒证治《三因极一病证方论》
  20. 伤寒愈后之病《审视瑶函》
  21. 伤寒症传变六经必须熟认《医学传心录》
  22. 伤寒愈后之病《证治准绳·类方》
  23. 伤寒之源《此事难知》
  24. 伤寒愈后之病《张氏医通》
  25. 伤寒知变篇《外经微言》
  26. 伤寒余热往来候《诸病源候论》
  27. 伤寒治法补遗《冯氏锦囊秘录》
  28. 伤寒余热候《诸病源候论》
  29. 伤寒治例《景岳全书》
  30. 伤寒余热不退《幼幼新书》
  31. 伤寒治例三十七条《医效秘传》


伤寒衄血_《扁鹊心书》_中医综合_【岐黄之术】

伤寒衄血
在线购买《扁鹊心书》正版书籍

伤寒衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

凡鼻衄不过一二盏者，气欲和也，不汗而愈。若衄至升斗者，乃真气脱也，针关元入三寸，留二十呼，血立止；再灸关元二百壮，服金液丹。不然恐成虚劳中满。(当解、当清、当温、当补，审证施治，庶几无误。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒谵语
  • 当前页：伤寒衄血
  • 下一页：劳复
<<< 返回本书目录
  1. 伤寒衄血《扁鹊心书》
  2. 伤寒衄血方《外台秘要》
  3. 伤寒逆证赋《景岳全书》
  4. 伤寒呕《幼幼新书》
  5. 伤寒囊缩《冯氏锦囊秘录》
  6. 伤寒呕哕《普济方·针灸》
  7. 伤寒名例十问《仲景伤寒补亡论》
  8. 伤寒呕哕《圣济总录》
  9. 伤寒面容【疾病症状】
  10. 伤寒呕哕（诸哕）《针灸资生经》
  11. 伤寒面部五色应证篇《形色外诊简摩》
  12. 伤寒呕哕方《外台秘要》
  13. 伤寒秘要脉证指法（与琐言大略同）《伤寒六书》
  14. 伤寒呕吐《冯氏锦囊秘录》
  15. 伤寒门推法《推拿抉微》
  16. 伤寒痞满《圣济总录》
  17. 伤寒门《针灸大成》
  18. 伤寒癖实及宿食不消方《外台秘要》
  19. 伤寒门《张氏医通》
  20. 伤寒热病《本草纲目》完整版
  21. 伤寒门《幼科推拿秘书》
  22. 伤寒热病后患目歌《眼科心法要诀》
  23. 伤寒门《幼科切要》
  24. 伤寒热病后患目歌《医宗金鉴》
  25. 伤寒门《医方考》
  26. 伤寒热病后患目外障《秘传眼科龙木论》
  27. 伤寒门《轩岐救正论》
  28. 伤寒热病后外障《银海精微》
  29. 伤寒门《小儿推拿广意》
  30. 伤寒热病总论《伤寒大白》
  1. 伤寒衄血《扁鹊心书》
  2. 伤寒脓血利候《诸病源候论》
  3. 伤寒衄血方四首《外台秘要》
  4. 伤寒逆证赋《景岳全书》
  5. 伤寒衄血候《诸病源候论》
  6. 伤寒内有瘀血候《诸病源候论》
  7. 伤寒衄血秘方《华佗神方》
  8. 伤寒囊缩《冯氏锦囊秘录》
  9. 伤寒呕《幼幼新书》
  10. 伤寒男子阴证十指青六十五法《针灸神书》
  11. 伤寒呕候《诸病源候论》
  12. 伤寒目翳秘方《华佗神方》
  13. 伤寒呕候《诸病源候论》
  14. 伤寒谬语候《诸病源候论》
  15. 伤寒呕哕《圣济总录》
  16. 伤寒名例十问《仲景伤寒补亡论》
  17. 伤寒呕哕《普济方·针灸》
  18. 伤寒面部五色应证篇《形色外诊简摩》
  19. 伤寒呕哕（诸哕）《针灸资生经》
  20. 伤寒秘要脉证指法（与琐言大略同）《伤寒六书》
  21. 伤寒呕哕方一十四首《外台秘要》
  22. 伤寒梦泄精候《诸病源候论》
  23. 伤寒呕哕秘方《华佗神方》
  24. 伤寒门推法《推拿抉微》
  25. 伤寒呕吐《冯氏锦囊秘录》
  26. 伤寒门（四十三则）《辨证录》
  27. 伤寒派《中医名词词典》
  28. 伤寒门《幼科推拿秘书》
  29. 伤寒派《中医词典》
  30. 伤寒门《小儿推拿广意》
  31. 伤寒痞满《圣济总录》


劳复_《扁鹊心书》_中医综合_【岐黄之术】

劳复
在线购买《扁鹊心书》正版书籍

劳复

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒瘥后，饮食起居劳动则复发热。其候头痛、身热、烦躁，或腹疼，脉浮而紧，此劳复也。服平胃散、分气丸，汗出而愈。若连服三四次不除者，此元气大虚故也，灸中脘五十壮。（劳复证仲景数方，用须斟酌，第一须审邪气之有无，辨寒热之多寡，以施治则无误矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒衄血
  • 当前页：劳复
  • 下一页：汗后大便下赤水或脓血
<<< 返回本书目录
  1. 劳复《血证论》
  2. 劳复、食复、自复《温疫论》
  3. 劳复《伤寒明理论》
  4. 劳复门《医学纲目》
  5. 劳复《伤寒括要》
  6. 劳复-伤寒门（下）《古今医统大全》
  7. 劳复《普济方·针灸》
  8. 劳复食复《伤寒标本心法类萃》
  9. 劳复《丹溪手镜》
  10. 劳复食复《伤寒捷诀》
  11. 劳复《扁鹊心书》
  12. 劳复食复《伤寒六书》
  13. 劳复《备急千金要方》
  14. 劳复证治《三因极一病证方论》
  15. 劳风《医学读书记》
  16. 劳感调荣养胃膏【方剂大全】
  17. 劳风《圣济总录》
  18. 劳宫穴【上肢内侧穴位】
  19. 劳动耐力下降【疾病症状】
  20. 劳极《医学正传》
  21. 劳动后气急【疾病症状】
  22. 劳倦《医碥》
  23. 劳疸女劳疸二症说《研经言》
  24. 劳倦《医学传灯》
  25. 劳部《本草易读》
  26. 劳倦《张氏医通》
  27. 劳（劳极 烦热 劳瘵）《脉因证治》
  28. 劳倦《证治汇补》
  29. 朗榆《本草纲目》完整版
  30. 劳倦门《张氏医通》
  1. 劳复《扁鹊心书》
  2. 劳复《丹溪手镜》
  3. 劳复《医效秘传》
  4. 劳复《血证论》
  5. 劳复《伤寒明理论》
  6. 劳复《普济方·针灸》
  7. 劳复《伤寒括要》
  8. 劳复《疫疹一得》
  9. 劳复（伤寒门 下）《古今医统大全》
  10. 劳复《新修本草》
  11. 劳复、食复、女劳复《医学心悟》
  12. 劳复《备急千金要方》
  13. 劳复、食复、女劳复、阴阳易《古今医案按》
  14. 劳复《中医词典》
  15. 劳复、食复、自复《温疫论》
  16. 劳复《中医名词词典》
  17. 劳复门《医学纲目》
  18. 劳风咳《中医词典》
  19. 劳复食复《伤寒标本心法类萃》
  20. 劳风（即之属）《医学纲目》
  21. 劳复食复《伤寒捷诀》
  22. 劳风《儒门事亲》
  23. 劳复食复《伤寒六书》
  24. 劳风《灵素节注类编》
  25. 劳复续法《医学纲目》
  26. 劳风《医述》
  27. 劳复证治《三因极一病证方论》
  28. 劳风《医学读书记》
  29. 劳宫《手穴手纹诊治》
  30. 劳风《中医词典》
  31. 劳宫《中医词典》


汗后大便下赤水或脓血_《扁鹊心书》_中医综合_【岐黄之术】

汗后大便下赤水或脓血
在线购买《扁鹊心书》正版书籍

汗后大便下赤水或脓血

  • 上一页
  • 目录
  • 相关
  • 下一页

此乃胃中积热未除，或服丹附而致，宜服黄连 当归芍药汤，下脓者，如圣饼化积而愈。《经》云∶热虽甚不死。若阴气盛则杀人于顷刻，戒之。（热药之过，一凉可解，凉药之误，十热难瘳。又积热易解而易治，沉阴难愈而难明，临证之工大宜体认。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳复
  • 当前页：汗后大便下赤水或脓血
  • 下一页：汗后发噫
<<< 返回本书目录
  1. 汗后大便下赤水或脓血《扁鹊心书》
  2. 汗后恶寒《伤寒捷诀》
  3. 汗后疮疡证《伤寒九十论》
  4. 汗后恶寒-伤寒门（下）《古今医统大全》
  5. 汗后吃逆证《伤寒九十论》
  6. 汗后发噫《扁鹊心书》
  7. 汗后不解-伤寒门（下）《古今医统大全》
  8. 汗后劳复证《伤寒九十论》
  9. 汗后不解《伤寒标本心法类萃》
  10. 汗后热《丹溪手镜》
  11. 汗管瘤【疾病大全】
  12. 汗后四十四条《仲景伤寒补亡论》
  13. 汗管棘皮瘤【疾病大全】
  14. 汗后致虚《经方实验录》
  15. 汗法《厘正按摩要术》
  16. 汗剂《儒门事亲》
  17. 汗法《广瘟疫论》
  18. 汗解《儿科萃精》
  19. 汗多亡阳《卫生宝鉴》
  20. 汗孔角化病【疾病大全】
  21. 汗多变痉《医学心悟》
  22. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  23. 汗多【方剂主治】
  24. 汗论《温病条辨》
  25. 汗出有自盗之名《医学传心录》
  26. 汗毛过多【疾病症状】
  27. 汗出如油【疾病症状】
  28. 汗门《张氏医通》
  29. 汗出不治症《医学实在易》
  30. 汗门《针灸大成》
  1. 汗后大便下赤水或脓血《扁鹊心书》
  2. 汗后疮疡证《伤寒九十论》
  3. 汗后恶寒《伤寒捷诀》
  4. 汗后吃逆证《伤寒九十论》
  5. 汗后恶寒（伤寒门 下）《古今医统大全》
  6. 汗后不解（伤寒门 下）《古今医统大全》
  7. 汗后恶热《伤寒说意》
  8. 汗后不解《伤寒标本心法类萃》
  9. 汗后发渴《伤寒说意》
  10. 汗后表虚漏泄恶风恶寒《伤寒说意》
  11. 汗后发噫《扁鹊心书》
  12. 汗后《伤寒直格》
  13. 汗后烦渴：第三十凉膈减桂五苓桂苓甘露饮益元散《河间伤寒心要》
  14. 汗法二百八十五法《针灸神书》
  15. 汗后劳复证《伤寒九十论》
  16. 汗法（发汗法）《中医名词词典》
  17. 汗后热《丹溪手镜》
  18. 汗法《广瘟疫论》
  19. 汗后四十四条《仲景伤寒补亡论》
  20. 汗法《厘正按摩要术》
  21. 汗后吐蛔《伤寒说意》
  22. 汗法《中医词典》
  23. 汗后吐逆证六　太阳七十六《伤寒悬解》
  24. 汗多胃燥证二十　阳明七十一《伤寒悬解》
  25. 汗后吐逆证五　太阳七十五《伤寒悬解》
  26. 汗多亡阳证十五　阳明六十六《伤寒悬解》
  27. 汗后吐泄《伤寒说意》
  28. 汗多亡阳《卫生宝鉴》
  29. 汗后亡阳《伤寒说意》
  30. 汗多亡津证二十三　阳明四十二《伤寒悬解》
  31. 汗后心悸《伤寒说意》


汗后发噫_《扁鹊心书》_中医综合_【岐黄之术】

汗后发噫
在线购买《扁鹊心书》正版书籍

汗后发噫

  • 上一页
  • 目录
  • 相关
  • 下一页

由于脾肾虚弱，冷气上奔也，服姜附汤、来复丹。（此症当是发呃，若噫证无死人之理，观后二案可见。）

【治验】

一人伤寒至八日，脉大而紧，发黄，生紫斑，噫气，足指冷至脚面，此太阴证也，最重难治。为灸命关五十壮、关元二百壮，服金液丹、钟乳粉，四日汗出而愈。

一人患伤寒至六日，脉弦紧，身发黄，自汗，亦太阴证也。先服金液丹，点命关穴。病患不肯灸，伤寒唯太阴、少阴二证死人最速，若不早灸，虽服药无效。不信，至九日泻血而死。（不听良言，往往至此，及至证变而下血，俗医犹谓硫黄热迫，痛为排挤，反用寒凉，以下石，至死众口呶呶，总咎热药之害，婆心遭谤，不一而足，然有天道，何恤人言。）

一人病伤寒至六日，微发黄，一医与茵陈汤。次日，更深黄色，遍身如栀子，此太阴证误服凉药而致肝木侮脾。余为灸命关五十壮，服金液丹而愈。（伤寒发黄，虽有阴阳之异，然脾家阴湿而为阴黄者多，不可不知。）

一人患伤寒，初起即厥逆，脉一息八九至，诸医以为必死，余曰∶乃阴毒也，与姜附汤一盏，至半夜，汗出而愈。若以脉数为热，下凉药，必死无疑。（俗医视此，必以为痧证，禁服官料药，专行 刺，纵饮冷水，不致冰脱不已。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗后大便下赤水或脓血
  • 当前页：汗后发噫
  • 下一页：肺伤寒
<<< 返回本书目录
  1. 汗后发噫《扁鹊心书》
  2. 汗后劳复证《伤寒九十论》
  3. 汗后恶寒-伤寒门（下）《古今医统大全》
  4. 汗后热《丹溪手镜》
  5. 汗后恶寒《伤寒捷诀》
  6. 汗后四十四条《仲景伤寒补亡论》
  7. 汗后大便下赤水或脓血《扁鹊心书》
  8. 汗后致虚《经方实验录》
  9. 汗后疮疡证《伤寒九十论》
  10. 汗剂《儒门事亲》
  11. 汗后吃逆证《伤寒九十论》
  12. 汗解《儿科萃精》
  13. 汗后不解-伤寒门（下）《古今医统大全》
  14. 汗孔角化病【疾病大全】
  15. 汗后不解《伤寒标本心法类萃》
  16. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  17. 汗管瘤【疾病大全】
  18. 汗论《温病条辨》
  19. 汗管棘皮瘤【疾病大全】
  20. 汗毛过多【疾病症状】
  21. 汗法《厘正按摩要术》
  22. 汗门《张氏医通》
  23. 汗法《广瘟疫论》
  24. 汗门《针灸大成》
  25. 汗多亡阳《卫生宝鉴》
  26. 汗疱症【疾病大全】
  27. 汗多变痉《医学心悟》
  28. 汗衫《本草纲目》完整版
  29. 汗多【方剂主治】
  30. 汗吐下不解-伤寒门（下）《古今医统大全》
  1. 汗后发噫《扁鹊心书》
  2. 汗后发渴《伤寒说意》
  3. 汗后烦渴：第三十凉膈减桂五苓桂苓甘露饮益元散《河间伤寒心要》
  4. 汗后恶热《伤寒说意》
  5. 汗后劳复证《伤寒九十论》
  6. 汗后恶寒（伤寒门 下）《古今医统大全》
  7. 汗后热《丹溪手镜》
  8. 汗后恶寒《伤寒捷诀》
  9. 汗后四十四条《仲景伤寒补亡论》
  10. 汗后大便下赤水或脓血《扁鹊心书》
  11. 汗后吐蛔《伤寒说意》
  12. 汗后疮疡证《伤寒九十论》
  13. 汗后吐逆证六　太阳七十六《伤寒悬解》
  14. 汗后吃逆证《伤寒九十论》
  15. 汗后吐逆证五　太阳七十五《伤寒悬解》
  16. 汗后不解（伤寒门 下）《古今医统大全》
  17. 汗后吐泄《伤寒说意》
  18. 汗后不解《伤寒标本心法类萃》
  19. 汗后亡阳《伤寒说意》
  20. 汗后表虚漏泄恶风恶寒《伤寒说意》
  21. 汗后心悸《伤寒说意》
  22. 汗后《伤寒直格》
  23. 汗后致虚《经方实验录》
  24. 汗法二百八十五法《针灸神书》
  25. 汗后作喘证四　太阳五十九《伤寒悬解》
  26. 汗法（发汗法）《中医名词词典》
  27. 汗家《中医名词词典》
  28. 汗法《广瘟疫论》
  29. 汗家《中医词典》
  30. 汗法《厘正按摩要术》
  31. 汗解《儿科萃精》


肺伤寒_《扁鹊心书》_中医综合_【岐黄之术】

肺伤寒
在线购买《扁鹊心书》正版书籍

肺伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

肺伤寒一证，方书多不载，误人甚多，与少阴证同，但不出汗而愈，每发于正二腊月间，亦头疼，肢节痛，发热恶寒，咳嗽脉紧，与伤寒略同，但多咳嗽耳。不宜汗，服姜附汤，三日而愈。若素虚之人，邪气深入则昏睡谵语，足指冷，脉浮紧，乃死证也。急灸关元三百壮，可生，不灸必死，服凉药亦死，盖非药可疗也。（肺伤寒之证，今人多认为重伤风，非温平误事，即寒凉杀人。予于此证略有分晓，然不免因人检点，苟遇知己用之无疑，应酬通治，不过姜甘桂辛而已。设概用姜附，往往遭人谤毁。）

【治验】

一人患肺伤寒，头痛 发热，恶寒咳嗽，肢节疼，脉沉紧，服华盖散、黄 建中汤，略解。至五日，昏睡谵语，四肢微厥，乃肾气虚也。灸关元百壮，服姜附汤，始汗出愈。(此证与雍正六年自春徂夏时气大同，时俗皆禁服药，药则有误，不知非药误人，乃庸人不明此理，妄投凉药之误耳。苟具只眼，焉得有误。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗后发噫
  • 当前页：肺伤寒
  • 下一页：疽疮
<<< 返回本书目录
  1. 肺伤寒《扁鹊心书》
  2. 肺伤汤【方剂大全】
  3. 肺伤风《儿科萃精》
  4. 肺肾交固汤【方剂大全】
  5. 肺疝【疾病大全】
  6. 肺肾经病《普济本事方》
  7. 肺如气手双擎《痰火点雪》
  8. 肺肾两益汤【方剂大全】
  9. 肺容量减小【疾病症状】
  10. 肺盛复有风冷《小儿药证直诀》
  11. 肺热汤【方剂大全】
  12. 肺实《圣济总录》
  13. 肺热咳嗽【方剂主治】
  14. 肺实变【疾病症状】
  15. 肺热咳嗽【中药主治】
  16. 肺嗜酸细胞组织细胞增生症【疾病大全】
  17. 肺热咳嗽【疾病大全】
  18. 肺嗜酸性粒细胞浸润症【疾病大全】
  19. 肺热咳嗽《儿科萃精》
  20. 肺手太阴经病证《脉经》
  21. 肺热咳喘【中药主治】
  22. 肺手太阴之脉《经络考》
  23. 肺热兼咳方《外台秘要》
  24. 肺受累【疾病症状】
  25. 肺热极便烂臭《医门补要》
  26. 肺鼠疫【疾病大全】
  27. 肺热陔嗽《医宗金鉴》
  28. 肺衰【疾病大全】
  29. 肺热喘咳【中药主治】
  30. 肺衰【疾病大全】
  1. 肺伤寒《扁鹊心书》
  2. 肺伤风《儿科萃精》
  3. 肺肾两虚《中医名词词典》
  4. 肺伤《中医词典》
  5. 肺肾两虚《中医词典》
  6. 肺善《中医词典》
  7. 肺肾同源《中医词典》
  8. 肺疝《医述》
  9. 肺肾同治《中医词典》
  10. 肺疝《中医词典》
  11. 肺肾相生《中医名词词典》
  12. 肺疝《中医名词词典》
  13. 肺肾相生《中医词典》
  14. 肺如气手双擎《痰火点雪》
  15. 肺肾阴虚《中医词典》
  16. 肺容量测定《物理诊断学》
  17. 肺生皮毛《中医名词词典》
  18. 肺容量《生理学》
  19. 肺生皮毛《中医词典》
  20. 肺容积及其组成《急诊医学》
  21. 肺盛复有风冷《小儿药证直诀》
  22. 肺热证《灵素节注类编》
  23. 肺失清肃《中医名词词典》
  24. 肺热证《中医词典》
  25. 肺失清肃《中医词典》
  26. 肺热叶焦《中医名词词典》
  27. 肺实《中医名词词典》
  28. 肺热瘟秘方《华佗神方》
  29. 肺实《圣济总录》
  30. 肺热痿软《症因脉治》
  31. 肺实咳嗽《中医词典》


疽疮_《扁鹊心书》_中医综合_【岐黄之术】

疽疮
在线购买《扁鹊心书》正版书籍

疽疮

  • 上一页
  • 目录
  • 相关
  • 下一页

有腰疽、背疽、脑疽、腿疽，虽因处以立名、而其根则同。方书多用苦寒败毒之药，多致剥削元气，变为阴疽，侵肌蚀骨，溃烂而亡。不知《内经》云∶脾肾气虚，寒气客于经络，血气不通，着而成疾。若真气不甚虚，邪气不得内陷，则成痈。盖痈者，壅也。血气壅滞，故大而高起，属阳易治。若真气虚甚，则毒邪内攻，附贴筋骨，则成疽。盖疽者，阻也。邪气深而内烂，阻人筋骨，属阴难治。其始发也，必憎寒、壮热，急服救生汤五钱，再服全好。甚者，即于痛处，灸三五壮。（阴疽即三五十壮，亦不为过。）如痛者属阳，易治。若不痛，乃疽疮也，急服保元丹，以固肾气。若用凉转药，则阳变为阴，或不进饮食而死，急灸关元可生。(近世疡医，只记一十三味方，不问邪之深浅，感之重轻，顶之起不起，色之红不红，不辨五美，不审七恶，概用此方，更加凉解。即见纯阴冷毒，而犹云半阴半阳，总以发散解毒为良法，及至寒凉冰伏，尚云毒盛内攻。或见神情躁扰，终认火热未清。小证变大，浅证变深，若遇大证，未有不受其害者。世谓外柯拉折腿，医亦不尽然。人之无良，亦或有之，其余实由学问未精，识证不确，阴阳错乱，虚实混淆，变证之来，全然不晓，有似故意害人，其实非本心也。）

【治验】

一人病脑疽六日，危笃不进饮食，余曰∶年高肾虚，邪气滞经也。令服救生汤，即刻减半，夜间再进一服全安。

一人忽患遍身拘急，来日阴囊连茎肿大如斗，六脉沉紧。余曰∶此阴疽也，幸未服解毒凉药，若服之，则茎与睾丸必皆烂去而死。急令服救生汤五钱，又一服全安。

一老妇脑后作痛，憎寒拘急。余曰∶此欲发脑疽也。急服救生汤三服全愈。（余治一妇，新产深居密室，头面遍体生札马疔，外科与清火败毒药二剂，立时消去，其家甚喜。次日胸中气闷，渴燥不已，神气异常。至晚腹痛 泄泻，身热体倦，呕恶不食。疡医云暑毒内攻，更与连栀凉剂，煎讫将进。适余至，诊其脉空散无根，一息七八至，乃里虚毒陷也，即以异功加姜附饮之。次日，泻止，神清，食粥不呕。又一剂，而札马疔仍复发出，亦不如前之痛苦矣。夫札马疔小疾耳，凉解一误，尚变脱陷，况大毒乎！记此以为疡医寒凉之戒，精方脉者，亦不可不明此理。）

凡一切痈疽发背，疔疮乳痈 疖毒，无非寒邪滞经，只以救生汤服之，重者减半，轻者全安，百发百中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺伤寒
  • 当前页：疽疮
  • 下一页：喉痹
<<< 返回本书目录
  1. 疽疮《扁鹊心书》
  2. 疽发所在有不可治者《集验背疽方》
  3. 疽【中药主治】
  4. 疽痈逆顺刺《黄帝内经太素》
  5. 疽《幼幼新书》
  6. 鞠䓖丸【方剂大全】
  7. 疽《外科大成》
  8. 局部静脉压痛【疾病症状】
  9. 疽《回春录》
  10. 局部静脉硬索状【疾病症状】
  11. 驹溺汤【方剂大全】
  12. 局部可摸到肌腹与肌腱连接处略有缺失与下陷【疾病症状】
  13. 驹胞衣【中药大全】
  14. 局部淋巴结肿大【疾病症状】
  15. 驹胞衣《本草纲目》完整版
  16. 局部麻醉《外科学总论》
  17. 居住环境与健康《中医养生学》
  18. 局部麻醉药中毒【疾病大全】
  19. 居养望法相参《望诊遵经》
  20. 局部皮肤变紧【疾病症状】
  21. 居室卫生《家庭医学百科·预防保健篇》
  22. 局部软组织浸润【疾病症状】
  23. 居室安处论《寿世青编》
  24. 局部头痛【疾病症状】
  25. 居民营养状况评价《预防医学》
  26. 局部血液及体液循环障碍《病理学》
  27. 居髎穴【下肢外侧穴位】
  28. 局部压痛【疾病症状】
  29. 居经之后或复有漏下《女科百问》
  30. 局部游走性红斑【疾病症状】
  1. 疽疮《扁鹊心书》
  2. 疽、肩风毒《外科心法要诀》
  3. 疽疮候《诸病源候论》
  4. 疽《回春录》
  5. 疽疮候《诸病源候论》
  6. 疽《华佗神方》
  7. 疽大小便不通候《诸病源候论》
  8. 疽《外科大成》
  9. 疽发背候《诸病源候论》
  10. 疽《外科大成》
  11. 疽发背溃后候《诸病源候论》
  12. 疽《幼幼新书》
  13. 疽发背热渴候《诸病源候论》
  14. 疽《中医词典》
  15. 疽发口齿候《诸病源候论》
  16. 疽《中医名词词典》
  17. 疽发乳候《诸病源候论》
  18. 居住环境与健康《中医养生学》
  19. 疽发所在有不可治者《集验背疽方》
  20. 居养望法相参《望诊遵经》
  21. 疽候《巢氏病源补养宣导法》
  22. 居室安处论《寿世青编》
  23. 疽候《巢氏病源补养宣导法》
  24. 居气《中医词典》
  25. 疽候《诸病源候论》
  26. 居民营养状况评价《预防医学》
  27. 疽候《诸病源候论》
  28. 居髎《针灸学》
  29. 疽候《诸病源候论》
  30. 居髎《中医词典》
  31. 疽溃后候《诸病源候论》


喉痹_《扁鹊心书》_中医综合_【岐黄之术】

喉痹
在线购买《扁鹊心书》正版书籍

喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

此病由肺肾气虚，风寒客之，令人颐颔粗肿，咽喉闭塞，汤药不下，死在须臾者，急灌黄药子散，吐出恶涎而愈。此病轻者治肺，服姜附汤，灸天突穴五十壮亦好；重者服钟乳粉，灸关元穴，亦服姜附汤。

【治验】

一人患喉痹，痰气上攻，咽喉闭塞，灸天突穴五十壮，即可进粥，服姜附汤，一剂即愈，此治肺也。

一人患喉痹，颐颔粗肿，粥药不下，四肢逆冷，六脉沉细。急灸关元穴二百壮，四肢方暖，六脉渐生，但咽喉尚肿，仍令服黄药子散，吐出稠痰一合乃愈，此治肾也。

一人患喉痹，六脉细，余为灸关元二百壮，六脉渐生。一医曰∶此乃热证，复以火攻，是抱薪救火也。遂进凉药一剂，六脉复沉，咽中更肿。医计穷，用尖刀于肿处刺之，出血一升而愈。盖此证忌用凉药，痰见寒则凝，故用刀出其肺血，而肿亦随消也。(先生治肺治肾之法，千古卓见。况咽喉之证，风火为患，十有二三，肺肾虚寒，十有八九。喉科不明此理，一味寒凉，即有外邪，亦致冰伏，若元本亏损，未有不闭闷致死者。所以咽喉妙法，第一开豁痰涎，痰涎既涌，自然通快，然后审轻重以施治，姜附、灼艾，诚为治本之法，但人多畏之，而不肯用耳。然当危急时，亦不可避忌，强为救治，亦可得生也。至于刺法，亦须知之。雍正四年，咽喉证甚行。友人之子沈礼庭亦患喉痹，次日即烂。予诊其两寸无力，两尺空散，乃阴虚火动，以七味丸作汤与服一剂，证虽未减而痛势少缓。邻家强其延喉科视之，彼医笑予动辄用热药，不知此乃阳明热甚证，火性急速，故一日而喉即腐溃，岂可用温补剂耶！乃投白虎二剂，服未半，而神气改常，语言错乱，甚至颠倒不眠，其家惶急，复延予。予诊其脉乱而八九至，予曰∶果病阳明燥火，石膏实为良剂。今系无根之焰，而妄用白虎，使胃络陷下，而不能上通，故心神失守。以归脾汤加桂饮之，甫一剂而神恬脉静矣。噫！彼喉科一无学之人，妄为评品大方，乱投汤药，几至杀人，亦愚矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疽疮
  • 当前页：喉痹
  • 下一页：虚劳
<<< 返回本书目录
  1. 喉痹【疾病大全】
  2. 喉痹【中药主治】
  3. 喉痹《证治准绳·类方》
  4. 喉痹【方剂主治】
  5. 喉痹《针灸资生经》
  6. 喉痹、腮肿第四十问《婴童百问》
  7. 喉痹《针灸素难要旨》
  8. 喉痹嗌干《黄帝内经太素》
  9. 喉痹《杂病治例》
  10. 喉痹病《普济方·针灸》
  11. 喉痹《幼幼新书》
  12. 喉痹方《外台秘要》
  13. 喉痹《幼科折衷》
  14. 喉痹甘桔汤【方剂大全】
  15. 喉痹《药症忌宜》
  16. 喉痹金疮《千金宝要》
  17. 喉痹《吴鞠通医案》
  18. 喉痹门《丹台玉案》
  19. 喉痹《外科十法》
  20. 喉痹门第三（七症图说）《喉科指掌》
  21. 喉痹《寿世保元》
  22. 喉痹门主论《疡医大全》
  23. 喉痹《圣济总录》
  24. 喉痹乃火动痰升《医学传心录》
  25. 喉痹《仁术便览》
  26. 喉痹散【方剂大全】
  27. 喉痹《普济方·针灸》
  28. 喉痹饮【方剂大全】
  29. 喉痹《脉因证治》
  30. 喉痹章《医学妙谛》
  1. 喉痹《扁鹊心书》
  2. 喉痹《幼科折衷》
  3. 喉痹《针灸素难要旨》
  4. 喉痹《脉因证治》
  5. 喉痹《外科全生集》
  6. 喉痹《古今医彻》
  7. 喉痹《金匮钩玄》
  8. 喉痹《奇效简便良方》
  9. 喉痹《药症忌宜》
  10. 喉痹《丹溪手镜》
  11. 喉痹《针灸聚英》
  12. 喉痹《回春录》
  13. 喉痹、乳蛾《寿世保元》
  14. 喉痹《仁术便览》
  15. 喉痹、腮肿第四十问《婴童百问》
  16. 喉痹《针灸资生经》
  17. 喉痹嗌干《黄帝内经太素》
  18. 喉痹《吴鞠通医案》
  19. 喉痹病《备急千金要方》
  20. 喉痹《医学心悟》
  21. 喉痹病《普济方·针灸》
  22. 喉痹《医学心悟》
  23. 喉痹方二十一首《外台秘要》
  24. 喉痹《外科大成》
  25. 喉痹喉蛾缠喉风急治方《回生集》
  26. 喉痹《保婴撮要》
  27. 喉痹候《巢氏病源补养宣导法》
  28. 喉痹《普济方·针灸》
  29. 喉痹候《诸病源候论》
  30. 喉痹《寿世保元》
  31. 喉痹候《诸病源候论》


虚劳_《扁鹊心书》_中医综合_【岐黄之术】

虚劳
在线购买《扁鹊心书》正版书籍

虚劳

  • 上一页
  • 目录
  • 相关
  • 下一页

此病由七情六欲，损伤脾肾，早尚易治，迟则难愈，必用火灸，方得回生。若用温平药及黄 建中、鳖甲饮之类，皆无益于病，反伤元气。其证始则困倦少食，额上时时汗出，或自盗汗，口干咳嗽，四肢常冷，渐至咳吐鲜血，或咯血多痰，盖肾脉上贯肝隔，入肺中，肾既虚损，不能上荣于肺，故有是病，治法当同阴证治之。先于关元灸二百壮，以固肾气，后服保命延寿丹，或钟乳粉，服三五两，其病减半，一月全安。若服知、柏、地黄、当归之属，重伤脾肾，是促其死也，切忌房事。然此病须早灸，迟则无益，丹药亦不受矣，服之反发热烦，乃真脱故也，若童男女得此病，乃胎秉怯弱，宜终身在家，若出嫁犯房事，再发必死。

【治验】

一人病咳嗽，盗汗，发热，困倦，减食，四肢逆冷，六脉弦紧，乃肾气虚也。先灸关元五百壮，服保命延寿丹二十丸，钟乳粉二钱。间日，服金液丹百丸，一月全安。

一人病咳嗽，证脉与上条同，但病患怕灸，止服延寿丹五十粒，金液丹百粒，钟乳粉二两，五日减可，十日脉沉缓，乃真气复也。仍服前药，一月全安。盖此病早治，不灸亦可，迟必加灸，否则难治。

一幼女病咳嗽，发热，咯血，减食。先灸脐下百壮，服延寿丹、黄 建中汤而愈。戒其不可出嫁，犯房事必死。过四年而适人，前病复作。余曰∶此女胎禀素弱，只宜固守终老。不信余言，破损天真，元气将脱，不可救矣。强余丹药服之，竟死。

一人额上时时汗出，乃肾气虚也，不治则成痨瘵，先灸脐下百壮，服金液丹而愈。

一人夜多虚汗，亦肾气虚也，服全真丹、黄 建中汤而痊。

一妇人产后虚汗不止，乃脾肾虚也，服金液丹、全真丹、当归建中汤而愈。凡童男女秉气虚、多汗者，亦同此治。

一人每日四五遍出汗，灸关元穴亦不止，乃房事后，饮冷伤脾气，复灸左命关百壮而愈。

一妇人伤寒瘥后转成虚劳，乃前医下冷药，损其元气故也。病患发热 咳嗽、吐血少食，为灸关元二百壮，服金液、保命、四神、钟乳粉，一月全愈。（脾肾者先后天之本与元也，虚劳之病虽有五脏之殊，其原皆由于脾肾受病，而脾肾之治殊难见效，不知肾之元于生阳，脾之本于焦火，温温不息，元本日充，自然真水流行，津液四布，神精内守，烟焰不生，五脏无偏颇之虞，水火有交济之益，何难治之有哉！奈何世人不察，习用寒凉不败不已。间有知脾肾之当保者，不过玉竹、沙参、生脉、六味温平之剂而已，知先生之法者有几人哉！但恨起石无真，钟乳多伪，合丹救济亦属徒然，惟有艾火庶可求全，人又不肯耐疼忍痛，应名数 ，此证之获愈者，所以千百而无一二也。予具热肠，动违庸俗，明知难起之疾，勉投桂附，十中亦起一二，其终不愈者，不免多口之来，予亦无庸置辨，彼苍者天，谅能默鉴予救世之衷也。因略举治愈数人，附记于后，以为吾党型式，俾知温补之可以活人，而不为流俗所惑，不因谗毁缩手也。）

（友人沈荫昌兄，因患伏免疽，脓血过多，有伤元本，变为虚劳，服滋阴剂过多，喘急吐血，饮食少进。

予诊之脉弦急，有七八至，面色纯青，喘咳气急，卧难着席，身热汗出，涎沫不收，虚脱之证已悉见矣。又贫乏无力用参，乃予建中，重投 桂，一服而喘定安眠，涎沫与血俱减大半，第病久而脾肾过伤，胃气难复，投桂附加参钱许，月余而痊。）

（王在庭之室，病虚劳十余载，喘促吐沫，呕血不食，形体骨立，诸医束手，延予诊视，见其平日之方，皆滋阴润肺，温平之剂。予曰∶以如是之病，而乃用如是之药，自然日趋鬼趣，焉望生机，独不思仲景云咳者则剧，数吐涎沫，以脾虚也。又昔贤云∶肾家生阳，不能上交于肺则喘。又云∶脾虚而肺失生化之原则喘。今脾肾败脱用药如此，焉望其生。乃重投参 姜附等二剂而喘定，缘泄泻更甚再加萸蔻十余剂而病减十七；又灸关元，因畏痛只灸五十壮，迄今十余年而形体大健矣。）

（一中年妇，夜热咳嗽，本小疾耳，为张李二医合用滋阴退热药月余，致面青脉急，喘促，吐血呕沫日数升，饮食不进，二医束手覆而不治，予为重用参附十余剂而安。此非其本原受亏，乃药误所致，故收功易也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹
  • 当前页：虚劳
  • 下一页：中风
<<< 返回本书目录
  1. 虚劳《中医内科学》
  2. 虚劳【中药主治】
  3. 虚劳《证治准绳·杂病》
  4. 虚劳【方剂主治】
  5. 虚劳《证治准绳·女科》
  6. 虚劳百病方《外台秘要》
  7. 虚劳《证治准绳·类方》
  8. 虚劳本治方《理虚元鉴》
  9. 虚劳《杂病广要》
  10. 虚劳病诸候上《巢氏病源补养宣导法》
  11. 虚劳《医学心悟》
  12. 虚劳病诸候上（凡三十九论）《诸病源候论》
  13. 虚劳《医述》
  14. 虚劳病诸候下《巢氏病源补养宣导法》
  15. 虚劳《医法圆通》
  16. 虚劳病诸候下（凡三十六论）《诸病源候论》
  17. 虚劳《叶天士医案精华》
  18. 虚劳补益方《外台秘要》
  19. 虚劳《也是山人医案》
  20. 虚劳不得眠《圣济总录》
  21. 虚劳《吴鞠通医案》
  22. 虚劳不思食《圣济总录》
  23. 虚劳《卫生易简方》
  24. 虚劳不足【方剂主治】
  25. 虚劳《万病回春》
  26. 虚劳潮热《圣济总录》
  27. 虚劳《万病回春》
  28. 虚劳初探《三十年临证经验集》
  29. 虚劳《寿世保元》
  30. 虚劳初探《邹孟城三十年临证经验集》
  1. 虚劳《扁鹊心书》
  2. 虚劳《中医内科学》
  3. 虚劳《邵兰荪医案》
  4. 虚劳《奇效简便良方》
  5. 虚劳《叶天士医案精华》
  6. 虚劳《吴鞠通医案》
  7. 虚劳《也是山人医案》
  8. 虚劳《医学心悟》
  9. 虚劳《急救良方》
  10. 虚劳《医学摘粹》
  11. 虚劳《何澹安医案》
  12. 虚劳《医学摘粹》
  13. 虚劳《女科证治准绳》
  14. 虚劳《卫生易简方》
  15. 虚劳（虚痨）《中医名词词典》
  16. 虚劳《儒门事亲》
  17. 虚劳八《金匮悬解》
  18. 虚劳《顾松园医镜》
  19. 虚劳百病方五首《外台秘要》
  20. 虚劳《万病回春》
  21. 虚劳本治方《理虚元鉴》
  22. 虚劳《万病回春》
  23. 虚劳鼻衄候《诸病源候论》
  24. 虚劳《古今医鉴》
  25. 虚劳髀枢痛候《诸病源候论》
  26. 虚劳《古今医鉴》
  27. 虚劳补益方九首《外台秘要》
  28. 虚劳《临证指南医案》
  29. 虚劳不得眠《圣济总录》
  30. 虚劳《普济方·针灸》
  31. 虚劳不得眠候《诸病源候论》


中风_《扁鹊心书》_中医综合_【岐黄之术】

中风
在线购买《扁鹊心书》正版书籍

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

此病皆因房事、六欲、七情所伤。真气虚，为风邪所乘，客于五脏之俞，则为中风偏枯等证。若中脾胃之俞，则右手足不用；中心肝之俞，则左手足不用。大抵能任用，但少力麻痹者为轻，能举而不能用者稍轻，全不能举动者最重。邪气入脏则废九窍，甚者卒中而死。入腑则坏四肢，或有可愈者。

治法∶先灸关元五百壮，五日便安。次服保元丹一二斤，以壮元气；再服八仙丹、八风汤则终身不发。若不灸脐下，不服丹药，虽愈不过三五年，再作必死。然此证最忌汗、吐、下，损其元气必死。大凡风脉，浮而迟缓者生，急疾者重，一息八九至者死。（中风之证，古方书虽有中脏、中腑、中经脉之别，然其要不过闭证与脱证而已。闭证虽属实，而虚者不少，或可用开关通窍行痰疏气之剂。关窍一开，痰气稍顺，急当审其形藏，察其气血，而调治之。更视其兼证之有无，虚实之孰胜，或补或泻；再佐以先生之法，庶几为效速，而无痿废难起之患矣。至若脱证，唯一于虚，重剂参附或可保全，然不若先生之丹艾为万全也。予见近时医家，脱证已具三四，而犹云有风有痰，虽用参附而必佐以秦艽、天麻、胆星、竹沥冰陷疏散。是诚不知缓急者也，乌足与论医道哉。）

【治验】

一人病半身不遂，先灸关元五百壮，一日二服八仙丹，五日一服换骨丹，其夜觉患处汗出，来日病减四分，一月痊愈。再服延寿丹半斤，保元丹一斤，五十年病不作。千金等方，不灸关元，不服丹药，惟以寻常药治之，虽愈难久。

一人患左半身不遂，六脉沉细无力。余曰∶此必服峻利之药，损其真气，故脉沉细。病者云∶前月服捉虎丹，吐涎二升，此后稍轻，但未全愈耳。余叹曰∶中风本因元气虚损，今服吐剂，反伤元气，目下虽减，不数日再作，不复救矣，不十日果大反复，求治于余，虽服丹药竟不能起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳
  • 当前页：中风
  • 下一页：疠风
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《扁鹊心书》
  2. 中风《女科精要》
  3. 中风《经验丹方汇编》
  4. 中风《校注医醇剩义》
  5. 中风《医学启源》
  6. 中风《秘传证治要诀及类方》
  7. 中风《时方妙用》
  8. 中风《金针秘传》
  9. 中风《医学三字经》
  10. 中风《金针秘传》
  11. 中风《叶天士医案精华》
  12. 中风《丹溪治法心要》
  13. 中风《医学真传》
  14. 中风《丹溪治法心要》
  15. 中风《也是山人医案》
  16. 中风《时病论》
  17. 中风《金匮钩玄》
  18. 中风《丹溪手镜》
  19. 中风《金匮钩玄》
  20. 中风《医宗己任编》
  21. 中风《盘珠集胎产症治》
  22. 中风《冷庐医话》
  23. 中风《保幼新编》
  24. 中风《周慎斋遗书》
  25. 中风《女科证治准绳》
  26. 中风《回春录》
  27. 中风《女科证治准绳》
  28. 中风《仁术便览》
  29. 中风《女科证治准绳》
  30. 中风《急救广生集》
  31. 中风《针灸学》


疠风_《扁鹊心书》_中医综合_【岐黄之术】

疠风
在线购买《扁鹊心书》正版书籍

疠风

  • 上一页
  • 目录
  • 相关
  • 下一页

此证皆因暑月仰卧湿地，或房劳后，入水冒风而中其气。令人两目壅肿，云头斑起，或肉中如针刺，或麻痹不仁，肿则如痈疽，溃烂筋骨而死。若中肺俞、心俞，名曰肺癞易治，若中脾、肝、肾俞。名曰脾肝肾癞难治。世传医法，皆无效验。

黄帝正法∶先灸肺俞二穴，各五十壮，次灸心俞，次脾俞，次肝俞，次肾俞，如此周而复始，全愈为度。内服胡麻散，换骨丹各一料。然平人止灸亦愈，若烂见筋骨者难治。（《经》云∶脉风成为 ，盖风之中人，善行而数变，今风邪留于脉中，淹缠不去，而疡风成矣。其间有伤营、伤卫之别。伤营者，营气热 ，其气不清，故使鼻柱坏而色败，皮肤疡溃。伤卫者，风气与太阳俱入行于脉俞，散于分肉之间，与卫气相犯，其道不利，故使肌肉 而有疡。此证感天地毒疠浊恶之气，或大醉房劳，或山岚瘴气而成。毒在气分则上体先见，毒在血分则下体先见，气血俱受则上下齐见。更须分五脏之毒，肺则皮生白屑，眉毛先落，肝则面发紫泡，肾则脚底先痛，或穿脾则遍身如癣，心则双目受损。此五脏之毒，病之重者也。又当知五死之证，皮死麻木不仁，肉死割刺不痛，血死溃烂目瘫，筋死指甲脱落，骨死鼻柱崩坏。此五脏之伤，病之至重者，难治。若至音哑目盲更无及矣。）

【治验】

一人面上黑肿，左耳下起云紫如盘蛇，肌肉中如刀刺，手足不知痛。询其所以，因同僚邀游醉卧三日，觉左臂黑肿如蛇形，服风药渐减，今又发。余曰∶非风也，乃湿气客五脏之俞穴。前服风药，乃风胜湿，故当暂好，然毒根未去。令灸肾俞二穴各百壮，服换骨丹一料，全愈，面色光润如故。

一人遍身赤肿如锥刺，余曰∶汝病易治。令灸心俞、肺俞四穴各一百壮，服胡麻散二料而愈。但手足微不随，复灸前穴五十壮，又服胡麻散二料全愈。

一人病疠证，须眉尽落，面目赤肿，手足悉成疮痍。令灸肺俞、心俞四穴各十壮，服换骨丹一料，二月全愈，须眉更生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：疠风
  • 下一页：风狂
<<< 返回本书目录
  1. 疠风《周慎斋遗书》
  2. 疠风【中药主治】
  3. 疠风《证治准绳·杂病》
  4. 疠风【方剂主治】
  5. 疠风《证治准绳·类方》
  6. 疠风部《外科启玄》
  7. 疠风《证治汇补》
  8. 疠风六十四（附身上虚痒）《丹溪心法》
  9. 疠风《针灸素难要旨》
  10. 疠风论治《类证治裁》
  11. 疠风《张氏医通》
  12. 疠风门《辨证录》
  13. 疠风《医学正传》
  14. 疠风门《丹台玉案》
  15. 疠风《医学心悟》
  16. 疠风门《医方考》
  17. 疠风《续名医类案》
  18. 疠风门《张氏医通》
  19. 疠风《万病回春》
  20. 疠风证《明医指掌》
  21. 疠风《寿世保元》
  22. 疠疡类症《疠疡机要》
  23. 疠风《景岳全书》
  24. 疠症总论《解围元薮》
  25. 疠风《扁鹊心书》
  26. 戾木《本草纲目》完整版
  27. 疠《杂病广要》
  28. 荔核散【方剂大全】
  29. 疠《冷庐医话》
  30. 荔壳汤【方剂大全】
  1. 疠风《扁鹊心书》
  2. 疠风《周慎斋遗书》
  3. 疠风《针灸素难要旨》
  4. 疠风《外科证治全书》
  5. 疠风《针灸聚英》
  6. 疠风《医学心悟》
  7. 疠风病痉《中医词典》
  8. 疠风《证治汇补》
  9. 疠风病浴方《急救广生集》
  10. 疠风《万病回春》
  11. 疠风部《外科启玄》
  12. 疠风《医学正传》
  13. 疠风齿痛《中医词典》
  14. 疠风《寿世保元》
  15. 疠风刺法并治验《卫生宝鉴》
  16. 疠风《证治准绳·杂病》
  17. 疠风大便不通《中医词典》
  18. 疠风《证治准绳·类方》
  19. 疠风二便下血《中医词典》
  20. 疠风《张氏医通》
  21. 疠风寒热《灵素节注类编》
  22. 疠风《续名医类案》
  23. 疠风口眼㖞斜《中医词典》
  24. 疠风《医学纲目》
  25. 疠风六十四（附身上虚痒）《丹溪心法》
  26. 疠风《中医词典》
  27. 疠风论《卫生宝鉴》
  28. 疠风《景岳全书》
  29. 疠风论治《类证治裁》
  30. 疠风《中医名词词典》
  31. 疠风脉案《类证治裁》


风狂_《扁鹊心书》_中医综合_【岐黄之术】

风狂
在线购买《扁鹊心书》正版书籍

风狂

  • 上一页
  • 目录
  • 相关
  • 下一页

此病由于心血不足，又七情六欲损伤包络，或风邪客之，故发风狂，言语无伦，持刀上屋。

治法∶先灌睡圣散，灸巨阙二三十壮，又灸心俞二穴各五壮，内服镇心丹、定志丸。（此证有阳明脉盛而为热狂者，清凉可愈也；有暴折而难决为怒狂者，夺其食则已，治之以生铁落饮，二证皆狂之实者也。然虚证常多，不可误治，设一差讹，害人反掌。有心血不足而病者，有肾水亏损而病者，有神志俱不足而病者，有因惊恐而病者，有因妄想而病者，是皆虚证，体察而治，斯无悖矣。）

【治验】

一人得风狂已五年，时发时止，百法不效。余为灌睡圣散三钱，先灸巨阙五十壮，醒时再服；又灸心俞五十壮，服镇心丹一料。余曰∶病患已久，须大发一回方愈。后果大发一日，全好。

一妇人产后得此证，亦如前灸服姜附汤而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疠风
  • 当前页：风狂
  • 下一页：口眼斜
<<< 返回本书目录
  1. 风狂《圣济总录》
  2. 风狂方《外台秘要》
  3. 风狂《扁鹊心书》
  4. 风癞论《解围元薮》
  5. 风口噤方《外台秘要》
  6. 风兰【中药大全】
  7. 风口噤《圣济总录》
  8. 风劳《普济方·针灸》
  9. 风口方《外台秘要》
  10. 风劳《圣济总录》
  11. 风口《圣济总录》
  12. 风劳（余见劳）《针灸资生经》
  13. 风厥劳风《类经》
  14. 风雷云雨电图诀《疡医大全》
  15. 风厥痉痫(附中恶五尸)《读医随笔》
  16. 风冷《圣济总录》
  17. 风厥辨《叶选医衡》
  18. 风冷【方剂主治】
  19. 风厥《圣济总录》
  20. 风冷痹《圣济总录》
  21. 风卷云【方剂大全】
  22. 风冷声嘶《圣济总录》
  23. 风疽门主论《疡医大全》
  24. 风狸《本草纲目》完整版
  25. 风疽《医宗金鉴》
  26. 风狸《本草纲目》图文版
  27. 风疽《圣济总录》
  28. 风狸脑《本草纲目》完整版
  29. 风痉（角弓反张）《针灸资生经》
  30. 风狸尿《本草纲目》完整版
  1. 风狂《扁鹊心书》
  2. 风狂《圣济总录》
  3. 风狂病候《诸病源候论》
  4. 风口噤候《诸病源候论》
  5. 风狂方九首《外台秘要》
  6. 风口噤方一十首《外台秘要》
  7. 风廓《中医词典》
  8. 风口噤《圣济总录》
  9. 风癞《解围元薮》
  10. 风口候《诸病源候论》
  11. 风癞《回生集》
  12. 风口候《巢氏病源补养宣导法》
  13. 风癞论《解围元薮》
  14. 风口方九首《外台秘要》
  15. 风劳《圣济总录》
  16. 风口《圣济总录》
  17. 风劳《中医词典》
  18. 风咳《中医词典》
  19. 风劳《普济方·针灸》
  20. 风科《中医词典》
  21. 风劳《金匮翼》
  22. 风科《中医名词词典》
  23. 风劳（余见劳）《针灸资生经》
  24. 风蹶《华佗神方》
  25. 风雷云雨电图诀《疡医大全》
  26. 风厥漉汗《灵素节注类编》
  27. 风泪《中医词典》
  28. 风厥劳风《类经》
  29. 风类《寿世保元》
  30. 风厥痉痫（附中恶五尸）《读医随笔》
  31. 风类《药鉴》


口眼斜_《扁鹊心书》_中医综合_【岐黄之术】

口眼斜
在线购买《扁鹊心书》正版书籍

口眼斜

  • 上一页
  • 目录
  • 相关
  • 下一页

此因贼风入舍于阳明之经，其脉挟口环唇，遇风气则经脉牵急，又风入手太阳经亦有此证。

治法∶当灸地仓穴二十壮，艾炷如小麦粒大。左 灸左，右 灸右，后服八风散，三五七散，一月全安。(此证非中风兼证之口眼 斜，乃身无他苦而单现此者，是贼风之客也，然有筋脉之异，伤筋则痛，伤脉则无痛，稍有差别，治法相同。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风狂
  • 当前页：口眼斜
  • 下一页：破伤风
<<< 返回本书目录
  1. 口眼斜《医学纲目》
  2. 口眼斜【方剂主治】
  3. 口眼斜《沈氏女科辑要》
  4. 口眼斜门主论《疡医大全》
  5. 口眼斜《扁鹊心书》
  6. 口喑哑《普济方·针灸》
  7. 口眼斜《扁鹊神应针灸玉龙经》
  8. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  9. 口眼喎斜【方剂主治】
  10. 口有溴味及咸味【疾病症状】
  11. 口眼歪斜【方剂主治】
  12. 口燥《伤寒大白》
  13. 口眼歪斜【中药主治】
  14. 口燥【方剂主治】
  15. 口眼㖞斜仗圣愈《邹孟城三十年临证经验集》
  16. 口燥舌干《伤寒括要》
  17. 口眼㖞斜仗圣愈《三十年临证经验集》
  18. 口燥舌干【方剂主治】
  19. 口眼㖞斜【方剂主治】
  20. 口燥咽干【方剂主治】
  21. 口眼（余见中风 偏风不语）《针灸资生经》
  22. 口燥咽干歌《伤寒百证歌》
  23. 口眼《普济方·针灸》
  24. 口粘腻【疾病症状】
  25. 口炎清冲剂【方剂大全】
  26. 口占八绝《古今医鉴》
  27. 口炎【疾病症状】
  28. 口证《医学集成》
  29. 口咽异物【疾病症状】
  30. 口症《儿科要略》
  1. 口眼斜《扁鹊心书》
  2. 口眼斜《奇方类编》
  3. 口眼斜《沈氏女科辑要》
  4. 口眼斜《校注医醇剩义》
  5. 口眼斜门主方《疡医大全》
  6. 口眼斜《医学纲目》
  7. 口眼斜门主论《疡医大全》
  8. 口眼斜《扁鹊神应针灸玉龙经》
  9. 口喑哑《普济方·针灸》
  10. 口眼歪斜辨《医林改错》
  11. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  12. 口眼歪斜《金匮翼》
  13. 口燥《伤寒大白》
  14. 口眼歪斜《中医词典》
  15. 口燥舌干《四圣悬枢》
  16. 口眼歪斜《中医词典》
  17. 口燥舌干《四圣悬枢》
  18. 口眼歪邪《傅青主男科》
  19. 口燥舌干《伤寒括要》
  20. 口眼㖞斜仗“圣愈”《三十年临证经验集》
  21. 口燥咽干《医学纲目》
  22. 口眼㖞斜仗“圣愈”《邹孟城三十年临证经验集》
  23. 口燥咽干《医学纲目》
  24. 口眼㖞斜外障《中医词典》
  25. 口燥咽干《伤寒指掌》
  26. 口眼㖞斜外障《中医词典》
  27. 口燥咽干而渴《医学心悟》
  28. 口眼㖞斜《中医词典》
  29. 口燥咽干歌《伤寒百证歌》
  30. 口眼㖞斜《中医词典》
  31. 口燥欲衄证二十一　阳明七十二《伤寒悬解》


破伤风_《扁鹊心书》_中医综合_【岐黄之术】

破伤风
在线购买《扁鹊心书》正版书籍

破伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疮口或金刃破处，宜先贴膏药以御风，不然致风气入内，则成破伤风。此证最急，须早治，迟则不救。

若初得此时，风客太阳经，令人牙关紧急，四肢反张，项背强直，急服金华散，连进二三服，汗出即愈。若救迟则危笃，额上自汗，速灸关元三百壮可保，若真气脱，虽灸无用矣。（此证所患甚微，为害甚大，虽一毛孔之伤，有关性命之急，一人因拔髭一茎，忽然肿起不食，有友人询余，余曰∶此破伤风也，速灸为妙。疡医认作髭疔，治以寒凉，不数日发痉而死。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口眼斜
  • 当前页：破伤风
  • 下一页：洗头风
<<< 返回本书目录
  1. 破伤风【疾病大全】
  2. 破伤风【中药主治】
  3. 破伤风《周慎斋遗书》
  4. 破伤风【方剂主治】
  5. 破伤风《中医外科学》
  6. 破伤风的急救《现代院外急救手册》
  7. 破伤风《证治准绳·杂病》
  8. 破伤风抗毒素过敏试验《基础护理学》
  9. 破伤风《证治准绳·类方》
  10. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  11. 破伤风《证治汇补》
  12. 破伤风论治《类证治裁》
  13. 破伤风《张氏医通》
  14. 破伤风门《古今医统大全》
  15. 破伤风《杂病心法要诀》
  16. 破伤风门《张氏医通》
  17. 破伤风《杂病广要》
  18. 破伤风门主论《疡医大全》
  19. 破伤风《医宗金鉴》
  20. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  21. 破伤风《医学正传》
  22. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  23. 破伤风《医学纲目》
  24. 破伤风邪《儒门事亲》
  25. 破伤风《医碥》
  26. 破伤风原有三种治别三经《医学传心录》
  27. 破伤风《续名医类案》
  28. 破伤风证《幼幼集成》
  29. 破伤风《卫生易简方》
  30. 破伤风治法《外科证治全书》
  1. 破伤风《扁鹊心书》
  2. 破伤风《奇效简便良方》
  3. 破伤风《经验丹方汇编》
  4. 破伤风《儿科萃精》
  5. 破伤风《医学启源》
  6. 破伤风《丹溪治法心要》
  7. 破伤风《中医外科学》
  8. 破伤风《丹溪手镜》
  9. 破伤风《杂病心法要诀》
  10. 破伤风《周慎斋遗书》
  11. 破伤风《慈幼便览》
  12. 破伤风《推拿抉微》
  13. 破伤风《外科学总论》
  14. 破伤风《急救广生集》
  15. 破伤风表症《正体类要》
  16. 破伤风《医学心悟》
  17. 破伤风病《回生集》
  18. 破伤风《丹溪心法》
  19. 破伤风的急救《现代院外急救手册》
  20. 破伤风《外科正宗》
  21. 破伤风方《救伤秘旨》
  22. 破伤风《卫生易简方》
  23. 破伤风方《奇方类编》
  24. 破伤风《外科大成》
  25. 破伤风方论《仁斋直指方论（附补遗）》
  26. 破伤风《证治汇补》
  27. 破伤风抗毒素过敏试验《基础护理学》
  28. 破伤风《外科心法要诀》
  29. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  30. 破伤风《万病回春》
  31. 破伤风里症《正体类要》


洗头风_《扁鹊心书》_中医综合_【岐黄之术】

洗头风
在线购买《扁鹊心书》正版书籍

洗头风

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人沐头后，或犯房事，或当风取凉，致贼风客入太阳经，或风府穴，令人卒仆，口牙皆紧，四肢反张。

急服姜附汤，甚者灸石门穴三十壮。（此证若无房事之伤，焉至于此，慎之！慎之！）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤风
  • 当前页：洗头风
  • 下一页：牙槽风
<<< 返回本书目录
  1. 洗头风《扁鹊心书》
  2. 洗心散【方剂大全】
  3. 洗髓易筋与各家学说的关系《达摩洗髓易筋经》
  4. 洗心汤【方剂大全】
  5. 洗髓经总义《达摩洗髓易筋经》
  6. 洗癣方【方剂大全】
  7. 洗髓丹《医学衷中参西录》
  8. 洗眼秦皮汤【方剂大全】
  9. 洗手足水《本草纲目》图文版
  10. 洗眼汤【方剂大全】
  11. 洗手足水《本草纲目》完整版
  12. 洗眼仙方《宁坤秘籍》
  13. 洗手荣筋方【方剂大全】
  14. 洗眼紫金膏【方剂大全】
  15. 洗面玉容方【方剂大全】
  16. 洗罨《洗冤集录》
  17. 洗面药方《外台秘要》
  18. 洗药方【方剂大全】
  19. 洗面香皂丸【方剂大全】
  20. 洗浴论《小儿卫生总微论方》
  21. 洗灸疮《针灸聚英》
  22. 洗澡药【方剂大全】
  23. 洗灸疮《古今医统大全》
  24. 洗痔疮【中药主治】
  25. 洗肝散【方剂大全】
  26. 洗痔枳壳汤【方剂大全】
  27. 洗肝散《扁鹊心书》
  28. 徙薪饮【方剂大全】
  29. 洗法门《串雅内外编》
  30. 徙薪饮（新方）《虚损启微》
  1. 洗头风《扁鹊心书》
  2. 洗桐油《是斋百一选方》
  3. 洗头明眼方《博济方》
  4. 洗汤《妇人大全良方》
  5. 洗胃术《现代院外急救手册》
  6. 洗髓经总义原文《达摩洗髓易筋经》
  7. 洗心《明目至宝》
  8. 洗髓经序《达摩洗髓易筋经》
  9. 洗心散《三因极一病证方论》
  10. 洗髓还原篇《达摩洗髓易筋经》
  11. 洗心散《太平惠民和剂局方》
  12. 洗髓丹《医学衷中参西录》
  13. 洗心散《仁术便览》
  14. 洗肾、换肾——只剩一个肾，人的生命仍能存活一段很长的时间，并不是真正的换肾成功《中医之钥》
  15. 洗心散《万氏秘传片玉心书》
  16. 洗肾《明目至宝》
  17. 洗心散《明目至宝》
  18. 洗肾《明目至宝》
  19. 洗眼法《中医词典》
  20. 洗三《中医词典》
  21. 洗眼方《急救广生集》
  22. 洗墨污衣服《是斋百一选方》
  23. 洗眼方《仁术便览》
  24. 洗面玉容散《仁术便览》
  25. 洗眼方《奇方类编》
  26. 洗面药方二首《外台秘要》
  27. 洗眼复明《奇方类编》
  28. 洗面擦药《女科切要》
  29. 洗眼黄连散《儒门事亲》
  30. 洗烂眼边《奇方类编》
  31. 洗眼及时雨《目经大成》


牙槽风_《扁鹊心书》_中医综合_【岐黄之术】

牙槽风
在线购买《扁鹊心书》正版书籍

牙槽风

  • 上一页
  • 目录
  • 相关
  • 下一页

凡牙齿以刀针挑之，致牙根空露，为风邪所乘，令人齿龋。急者溃烂于顷刻，急服姜附汤，甚者灸石门穴。(肾主骨，齿乃骨之余，破伤宣露，风邪直袭肾经，致溃烂于俄顷，舍姜附而用寒凉为变，可胜道哉。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洗头风
  • 当前页：牙槽风
  • 下一页：水肿
<<< 返回本书目录
  1. 牙槽风《扁鹊心书》
  2. 牙槽脓肿《家庭医学百科-医疗康复篇》
  3. 牙《周慎斋遗书》
  4. 牙槽突型【疾病症状】
  5. 牙《也是山人医案》
  6. 牙齿《本草纲目》完整版
  7. 牙《临证指南医案》
  8. 牙齿《本草从新》
  9. 牙《急救良方》
  10. 牙齿《古今医案按》
  11. 鸭嘴癀【中药大全】
  12. 牙齿《古今医鉴》
  13. 鸭嘴花【中药大全】
  14. 牙齿《急救广生集》
  15. 鸭肫衣【中药大全】
  16. 牙齿《仁术便览》
  17. 鸭粥【方剂大全】
  18. 牙齿《寿世保元》
  19. 鸭跖花【中药大全】
  20. 牙齿《万病回春》
  21. 鸭跖草【中药大全】
  22. 牙齿《卫生易简方》
  23. 鸭跖草《本草纲目》图文版
  24. 牙齿《医学入门》
  25. 鸭跖草《本草纲目》完整版
  26. 牙齿（马牙）《本草纲目》完整版
  27. 鸭皂树皮【中药大全】
  28. 牙齿病论《小儿卫生总微论方》
  29. 鸭皂树根【中药大全】
  30. 牙齿病诸候《巢氏病源补养宣导法》
  1. 牙槽风《扁鹊心书》
  2. 牙槽风《重订囊秘喉书》
  3. 牙槽骨骨折《急诊医学》
  4. 牙槽风《中医词典》
  5. 牙槽脓肿《家庭医学百科-医疗康复篇》
  6. 牙XX（tā靸）《中医词典》
  7. 牙槽突骨折《口腔科学》
  8. 牙XX《中医词典》
  9. 牙叉《中医词典》
  10. 牙HT门方论《疡医大全》
  11. 牙叉发《中医词典》
  12. 牙HT《重订囊秘喉书》
  13. 牙叉发《证治准绳·疡医》
  14. 牙（核）疳《万氏秘传外科心法》
  15. 牙车《中医词典》
  16. 牙（齿宣）《中医词典》
  17. 牙齿《医学入门》
  18. 牙《人体解剖学》
  19. 牙齿《寿世保元》
  20. 牙《急救良方》
  21. 牙齿《古今医鉴》
  22. 牙《也是山人医案》
  23. 牙齿《万病回春》
  24. 牙《周慎斋遗书》
  25. 牙齿《古今医案按》
  26. 牙《临证指南医案》
  27. 牙齿《本草从新》
  28. 牙《中医词典》
  29. 牙齿《卫生易简方》
  30. 牙《中医词典》
  31. 牙齿《急救广生集》


水肿_《扁鹊心书》_中医综合_【岐黄之术】

水肿
在线购买《扁鹊心书》正版书籍

水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

此证由脾胃素弱，为饮食冷物所伤，或因病服攻克凉药，损伤脾气，致不能通行水道，故流入四肢百骸，令人遍身浮肿，小便反涩，大便反泄，此病最重，世医皆用利水消肿之药，乃速其毙也。

治法∶先灸命关二百壮，服延寿丹、金液丹，或草神丹，甚者姜附汤，五七日病减，小便长，大便实或润，能饮食为效。唯吃白粥，一月后，吃饼面无妨，须常服金液丹，来复丹，永瘥。若曾服芫花、大戟通利之药，损其元气或元气已脱则不可治，虽灸亦无用矣。若灸后疮中出水或虽服丹药而小便不通，皆真元已脱，不可治也，脉弦大者易治，沉细者难痊。

【治验】

一人四肢皆肿，气促，食则胀闷，只吃稀粥，余令日服金液丹百粒，至四日觉大便滑，再二日，乃令吃面食亦不妨，盖治之早也。

一妇人病面脚皆肿，饮食减少，世医皆作血虚治之，不效。余曰非血病，乃脾胃虚也，令日服延寿丹十粒、全真丹五十粒，至十日觉大便滑病愈。(俞翰林母七旬余，平日患咳喘痰红，常服滋阴凉润之剂，秋月忽患水肿，喘急难卧，日渐肿胀，饮食少进，进则气急欲死，诸医用药无效，乃延予治。六脉弦大而急，按之益劲而空。予曰∶此三焦火气虚惫，不能归根，而浮于外，水随气奔，致充郛郭而溢皮腠，必须重温以化，否则不救。彼云∶吾素内热，不服温补，片姜入口，痰即带红，先生所论故是，第恐热药不相宜也。予曰∶有是病，服是药，成见难执。且六脉紧大，太阳已无根，无根即脱矣，此皆平日久股寒凉所致，若再舍温补不用，恐无生理，请辞。彼云∶但不迫动血证，敢不从命。予以附桂姜萸十味，人参三钱，不三剂而腹有皱文，八剂全消，饮食如故，又二剂，而全愈，痰喘吐红旧证竟不发矣。）

（一妇因子远出，瓮飧不给，忧愁成病，变为水肿喘急，粥食不入者月余矣。友人见余，谈及此妇，乃谓予曰∶肯做一好事否？予曰∶既云好事焉敢违命。遂偕往。诊见其六脉欲绝，脐突腰圆，喘难着席，脾肾之败不可为矣。因处十味方，命服四剂，喘微定而肿渐消，觉思饮食，复诊其脉，微有起色，又四剂而肿消食进矣。

嗟！嗟！若弃而不治，虽不由我而死，而实我杀之也，友人亦大快。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙槽风
  • 当前页：水肿
  • 下一页：臌胀
<<< 返回本书目录
  1. 水肿【疾病症状】
  2. 水肿【中药主治】
  3. 水肿《重订灵兰要览》
  4. 水肿【方剂主治】
  5. 水肿《中医内科学》
  6. 水肿（二）《凌临灵方》
  7. 水肿《证治准绳·杂病》
  8. 水肿（一）《凌临灵方》
  9. 水肿《证治准绳·幼科》
  10. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  11. 水肿《证治准绳·女科》
  12. 水肿（诸肿胀附）《幼科释谜》
  13. 水肿《证治准绳·类方》
  14. 水肿伴蛋白尿【疾病症状】
  15. 水肿《证治汇补》
  16. 水肿伴呼吸困难、紫绀【疾病症状】
  17. 水肿《张氏医通》
  18. 水肿病诸候《巢氏病源补养宣导法》
  19. 水肿《杂病治例》
  20. 水肿病诸候（凡二十二论）《诸病源候论》
  21. 水肿《医学心悟》
  22. 水肿部《本草易读》
  23. 水肿《医学三字经》
  24. 水肿从脚起方《外台秘要》
  25. 水肿《医学入门》
  26. 水肿方《外台秘要》
  27. 水肿《医学集成》
  28. 水肿方《医学三字经》
  29. 水肿《药症忌宜》
  30. 水肿茯苓煎【方剂大全】
  1. 水肿《扁鹊心书》
  2. 水肿《中医内科学》
  3. 水肿《医学三字经》
  4. 水肿《中医内科学》
  5. 水肿《金匮钩玄》
  6. 水肿《丹溪治法心要》
  7. 水肿《药症忌宜》
  8. 水肿《回春录》
  9. 水肿《女科证治准绳》
  10. 水肿《仁术便览》
  11. 水肿《病理学》
  12. 水肿《医学心悟》
  13. 水肿（二）《凌临灵方》
  14. 水肿《丹溪心法》
  15. 水肿（方五首）##《备急千金要方》
  16. 水肿《丹台玉案》
  17. 水肿（一）《凌临灵方》
  18. 水肿《卫生易简方》
  19. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  20. 水肿《明医指掌》
  21. 水肿（诸肿胀附）《幼科释谜》
  22. 水肿《儒门事亲》
  23. 水肿伴随症状辨病《常见病自测》
  24. 水肿《证治汇补》
  25. 水肿病《备急千金要方》
  26. 水肿《古今名医汇粹》
  27. 水肿部《本草易读》
  28. 水肿《万病回春》
  29. 水肿从脚起方四首《外台秘要》
  30. 水肿《古今医鉴》
  31. 水肿从脚起候《诸病源候论》


臌胀_《扁鹊心书》_中医综合_【岐黄之术】

臌胀
在线购买《扁鹊心书》正版书籍

臌胀

  • 上一页
  • 目录
  • 相关
  • 下一页

此病之源，与水肿同，皆因脾气虚衰而致，或因他病攻损胃气致难运化，而肿大如鼓也。病本易治，皆由方书多用利药，病患又喜于速效，以致轻者变重，重者变危，甚致害人。

黄帝正法∶先灸命关百壮，固住脾气，灸至五十壮，便觉小便长，气下降。再灸关元三百壮，以保肾气，五日内便安。服金液丹、草神丹，减后，只许吃白粥，或羊肉汁泡蒸饼食之。瘥后常服全真丹、来复丹。凡臌胀脉弦紧易治，沉细难痊。（此病若带四肢肿者，温之于早尚可奏功，若单腹胀而更青筋浮露者难治。苟能看破一切，视世事如浮云，置此身于度外，方保无虞，次则慎起居，节饮食，远房帏，戒情性，重温急补，十中可救二三。先生之丹艾，用之得宜，其庶几乎。）

【治验】

一人因饮冷酒吃生菜成泄泻，服寒凉药，反伤脾气，致腹胀。命灸关元三百壮，当日小便长，有下气，又服保元丹半斤，十日即愈，再服全真丹永不发矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水肿
  • 当前页：臌胀
  • 下一页：暴注
<<< 返回本书目录
  1. 臌胀《盘珠集胎产症治》
  2. 臌胀【中药主治】
  3. 臌胀《灸法秘传》
  4. 臌胀【方剂主治】
  5. 臌胀《丹溪治法心要》
  6. 臌胀串【方剂大全】
  7. 臌胀《扁鹊心书》
  8. 臌胀门《辨证录》
  9. 臌膈论《医学源流论》
  10. 臌胀水肿门《王旭高临证医案》
  11. 鹘眼凝晴歌《眼科心法要诀》
  12. 臌胀丸【方剂大全】
  13. 鹘眼凝睛外障《秘传眼科龙木论》
  14. 臌证门《傅青主男科》
  15. 鹘眼凝睛歌《医宗金鉴》
  16. 臌症《时方妙用》
  17. 鹘眼凝睛《银海精微》
  18. 臌症神效散【方剂大全】
  19. 鹘突羹【方剂大全】
  20. 固本保元丸【方剂大全】
  21. 鹘嘲《本草纲目》完整版
  22. 固本丹【方剂大全】
  23. 鼓子花散【方剂大全】
  24. 固本定喘汤【方剂大全】
  25. 鼓胀水肿门《奇方类编》
  26. 固本耳聪丸【方剂大全】
  27. 鼓胀门（附水肿）《丹台玉案》
  28. 固本复元汤【方剂大全】
  29. 鼓胀门《张氏医通》
  30. 固本膏【方剂大全】
  1. 臌胀《扁鹊心书》
  2. 臌胀《奇效简便良方》
  3. 臌胀《盘珠集胎产症治》
  4. 臌胀《丹溪治法心要》
  5. 臌胀《灸法秘传》
  6. 臌胀《中医名词词典》
  7. 臌胀方《急救广生集》
  8. 臌膈论《医学源流论》
  9. 臌胀门（七则）《辨证录》
  10. 鹘眼凝脂《明目至宝》
  11. 臌胀诗《医学实在易》
  12. 鹘眼凝晴歌《眼科心法要诀》
  13. 臌胀水肿门《王旭高临证医案》
  14. 鹘眼凝睛外障《秘传眼科龙木论》
  15. 臌症《奇效简便良方》
  16. 鹘眼凝睛歌《医宗金鉴》
  17. 臌症《时方妙用》
  18. 鹘眼凝睛《银海精微》
  19. 瞽《中医词典》
  20. 鹘嘲《证类本草》
  21. 固《周慎斋遗书》
  22. 鹘嘲《医学入门》
  23. 固本耳聪丸《冯氏锦囊秘录》
  24. 鼓症《友渔斋医话》
  25. 固本酒《医学入门》
  26. 鼓症《医宗己任编》
  27. 固本理眩汤《冯氏锦囊秘录》
  28. 鼓胀门（附水肿）《丹台玉案》
  29. 固本十补丸方《冯氏锦囊秘录》
  30. 鼓胀门《医方考》
  31. 固本丸制法《韩氏医通》


暴注_《扁鹊心书》_中医综合_【岐黄之术】

暴注
在线购买《扁鹊心书》正版书籍

暴注

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人腹下有水声，当即服丹药，不然变脾泄，害人最速。暴注之病，由暑月食生冷太过，损其脾气，故暴注下泄，不早治，三五日泻脱元气。方书多作寻常治之，河间又以为火，用凉药，每害人性命。

治法，当服金液丹、草神丹、霹雳汤、姜附汤皆可，若危笃者，灸命关二百壮可保，若灸迟则肠开洞泄而死。（脾泄之病世人轻忽，时医亦邈视之，而不知伤人最速。盐商薛汝良，午间注泄，晡时即厥冷不禁，及余诊示已黄昏矣，两手脉皆绝，予曰病已失守，不可为矣。速灸关元，重投参附，竟不能救，先生之论，诚非谬也。）

【治验】

一人患暴注，因忧思伤脾也，服金液丹、霹雳汤不效，盖伤之深耳。灸命关二百壮，大便始长，服草神丹而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臌胀
  • 当前页：暴注
  • 下一页：休息痢
<<< 返回本书目录
  1. 暴注《药症忌宜》
  2. 爆发性水泻【疾病症状】
  3. 暴注《扁鹊心书》
  4. 爆发与流行的调查《流行病学》
  5. 暴肿满方《外台秘要》
  6. 爆裂性眼眶骨折【疾病大全】
  7. 暴胀的颞浅动脉【疾病症状】
  8. 爆裂音【疾病症状】
  9. 暴饮暴食【疾病症状】
  10. 爆鹿心《保健药膳》
  11. 暴喑《药症忌宜》
  12. 爆仗竹【中药大全】
  13. 暴牙【疾病症状】
  14. 爆震性耳聋【疾病大全】
  15. 暴泻【疾病大全】
  16. 爆震性耳聋（explosive deafness）《耳鼻咽喉外科学》
  17. 暴泻《幼幼新书》
  18. 爆竹《本草纲目》完整版
  19. 暴下方《苏沈良方》
  20. 杯弓蛇影《趣味中医》
  21. 暴吐、暴泻、虚脱《名师垂教》
  22. 杯菊【中药大全】
  23. 暴死《周慎斋遗书》
  24. 杯苋【中药大全】
  25. 暴食后急性腹痛【疾病症状】
  26. 杯苋根【中药大全】
  27. 暴晒后的皮肤损害【疾病症状】
  28. 杯状耳【疾病症状】
  29. 暴热咳方《外台秘要》
  30. 悲《医碥》
  1. 暴注《扁鹊心书》
  2. 暴注《中医词典》
  3. 暴注《药症忌宜》
  4. 暴注《中医名词词典》
  5. 暴注下迫《中医词典》
  6. 暴肿满方四首《外台秘要》
  7. 爆发《预防医学》
  8. 暴症秘方《华佗神方》
  9. 爆发与流行的调查《流行病学》
  10. 暴症候《诸病源候论》
  11. 爆骨搜牙《中医词典》
  12. 暴症《中医词典》
  13. 爆骨搜牙风《重楼玉钥》
  14. 暴郁《中医词典》
  15. 爆鹿心《保健药膳》
  16. 暴瘖《中医词典》
  17. 爆人参鸡片《食物疗法》
  18. 暴喑《药症忌宜》
  19. 爆震性耳聋《耳鼻咽喉外科学》
  20. 暴哑《中医词典》
  21. 杯弓蛇影《趣味中医》
  22. 暴泻《证治准绳·幼科》
  23. 杯中蛇影《古今医统大全》
  24. 暴泻《幼幼新书》
  25. 杯状风速计《预防医学》
  26. 暴泻《中医词典》
  27. 卑《中医词典》
  28. 暴泄《中医词典》
  29. 卑惵《中医词典》
  30. 暴痫《中医词典》
  31. 卑监《中医词典》


休息痢_《扁鹊心书》_中医综合_【岐黄之术】

休息痢
在线购买《扁鹊心书》正版书籍

休息痢

  • 上一页
  • 目录
  • 相关
  • 下一页

痢因暑月食冷，及湿热太过，损伤脾胃而致。若伤气则成白痢，服如圣饼、全真丹、金液丹亦可；若伤血则成赤痢，服阿胶丸、黄芩芍药汤。初起腹痛者，亦服如圣饼，下积血而愈，此其轻者也；若下五色鱼脑，延绵日久，饮食不进者，此休息痢也，最重，不早治，十日半月，害人性命。

治法∶先灸命关二百壮，服草神丹、霹雳汤三日便愈，过服寒凉下药必死。（痢至休息无已者，非处治之瘥，即调理之误，或饮食之过，所以止作频仍，延绵不已，然欲使其竟止亦颇费手。有肺气虚陷者，有肾阴不足者，有脾肾两亏者，有经脉内陷者，有肝木乘脾者，有腐秽不清者，有固涩太早者，有三焦失运者，有湿热伤脾者，有生阳不足者，有孤阴注下者，有暑毒未清者，有阴积肠蛊者，有风邪陷入者，一一体察，得其病情，审治的当，自能应手取效。）

【治验】

一人病休息痢已半年，元气将脱，六脉将绝，十分危笃。余为灸命关三百壮，关元三百壮，六脉已平，痢已止，两胁刺痛，再服草神丹、霹雳汤方愈，一月后大便二日一次矣。

一人病休息痢，余令灸命关二百壮病愈。二日，变泄下，一时五七次，令服霹雳汤二服，立止。后四肢浮肿，乃脾虚欲成水胀也，又灸关元二百壮，服金液丹十两，一月而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴注
  • 当前页：休息痢
  • 下一页：内伤
<<< 返回本书目录
  1. 休息痢《幼幼新书》
  2. 休息痢【中药主治】
  3. 休息痢《圣济总录》
  4. 休息痢【方剂主治】
  5. 休息痢《凌临灵方》
  6. 休息痢方《外台秘要》
  7. 休息痢《扁鹊心书》
  8. 休止期脱发【疾病大全】
  9. 休疟饮【方剂大全】
  10. 修订说明《医学传心录》
  11. 休克性神经受累【疾病症状】
  12. 修行始事《养生秘旨》
  13. 休克型肺炎【疾病大全】
  14. 修合条例《本草蒙筌》
  15. 休克较久后的肺部病变【疾病症状】
  16. 修养宜宝精宝气宝神《寿世传真》
  17. 休克的原因和分类《病理生理学》
  18. 修养宜堤防疾病《寿世传真》
  19. 休克的急救《现代院外急救手册》
  20. 修养宜行外功《寿世传真》
  21. 休克的概念《病理生理学》
  22. 修养宜护持药物《寿世传真》
  23. 休克的防治原则《病理生理学》
  24. 修养宜内联功《寿世传真》
  25. 休克的病理生理变化《病理生理学》
  26. 修养宜四时调理《寿世传真》
  27. 休克【疾病大全】
  28. 修养宜饮食调理《寿世传真》
  29. 休克【疾病症状】
  30. 修养宜知要知忌知伤《寿世传真》
  1. 休息痢《扁鹊心书》
  2. 休息痢《奇效简便良方》
  3. 休息痢方五首《外台秘要》
  4. 休息痢《时病论》
  5. 休息痢候《诸病源候论》
  6. 休息痢《证治准绳·幼科》
  7. 休息痢及疳泻《奇效简便良方》
  8. 休息痢《医述》
  9. 休息痢秘方《华佗神方》
  10. 休息痢《幼幼新书》
  11. 休息泻《松峰说疫》
  12. 休息痢《凌临灵方》
  13. 休惜痢《中医词典》
  14. 休息痢《中医词典》
  15. 修订说明《医学传心录》
  16. 休息痢《时病论歌括新编》
  17. 修复神经《骨科学》
  18. 休息痢《圣济总录》
  19. 修行始事《养生秘旨》
  20. 休息痢《中医名词词典》
  21. 修合条例《本草蒙筌》
  22. 休息痢《时病论歌括新编》
  23. 修合五神丸方治诸症《急救广生集》
  24. 休疟饮《时病论歌括新编》
  25. 修合药法《针灸神书》
  26. 休克严重程度的临床估计《外科学总论》
  27. 修脚术《中医词典》
  28. 休克的主要病理生理变化《外科学总论》
  29. 修其城廓《中医词典》
  30. 休克的原因和分类《病理生理学》
  31. 修事《中医名词词典》


内伤_《扁鹊心书》_中医综合_【岐黄之术】

内伤
在线购买《扁鹊心书》正版书籍

内伤

  • 上一页
  • 目录
  • 相关
  • 下一页

由饮食失节，损其脾气，轻则头晕 发热，四肢无力，不思饮食，脉沉而紧，服来复、全真及平胃散；重者六脉浮紧，头痛 发热，吐逆、心下痞，服荜澄茄散，来复、全真而愈。若被庸医转下凉药，重损脾气，变生他病，成虚劳臌胀泄泻等证，急灸中脘五十壮，关元百壮，可保全生，若服凉药速死。（内伤之证，饮食其一端也，又有劳倦郁怒，忧悲思虑，喜乐惊恐，恶怒奇愁，皆由七情不以次入，直伤五脏，更有由房室跌扑而成内伤者，临证之工，不可不察。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：休息痢
  • 当前页：内伤
  • 下一页：霍乱
<<< 返回本书目录
  1. 内伤《周慎斋遗书》
  2. 内伤（脾胃附）《脉症治方》
  3. 内伤《杂病治例》
  4. 内伤奔豚《圆运动的古中医学》
  5. 内伤《医学正传》
  6. 内伤辨（新纂）《医学入门》
  7. 内伤《医学入门》
  8. 内伤病因《中医基础理论》
  9. 内伤《续名医类案》
  10. 内伤大要论《医原》
  11. 内伤《续名医类案》
  12. 内伤的舌胎《圆运动的古中医学》
  13. 内伤《万病回春》
  14. 内伤发热《明医杂着》
  15. 内伤《推求师意》
  16. 内伤发热《中医内科学》
  17. 内伤《寿世保元》
  18. 内伤肺痈肺痿上气《圆运动的古中医学》
  19. 内伤《儒门事亲》
  20. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  21. 内伤《仁术便览》
  22. 内伤腹满寒疝宿食《圆运动的古中医学》
  23. 内伤《明医指掌》
  24. 内伤饥饱劳倦总方《医学入门》
  25. 内伤《金匮钩玄》
  26. 内伤夹暑《温热暑疫全书》
  27. 内伤《古今医鉴》
  28. 内伤兼痧《痧胀玉衡》
  29. 内伤《丹溪治法心要》
  30. 内伤解《景景医话》
  1. 内伤《扁鹊心书》
  2. 内伤《丹溪治法心要》
  3. 内伤《金匮钩玄》
  4. 内伤《周慎斋遗书》
  5. 内伤（饥饱劳役饮食积聚）《医学入门》
  6. 内伤《丹溪心法》
  7. 内伤（脾胃附）《脉症治方》
  8. 内伤《明医指掌》
  9. 内伤（通用古方诗括）《医学入门》
  10. 内伤《儒门事亲》
  11. 内伤半身不遂《中医词典》
  12. 内伤《万病回春》
  13. 内伤半身不遂《中医词典》
  14. 内伤《古今医鉴》
  15. 内伤半身不遂《症因脉治》
  16. 内伤《医学正传》
  17. 内伤便结《症因脉治》
  18. 内伤《寿世保元》
  19. 内伤辨（新纂）《医学入门》
  20. 内伤《医学入门》
  21. 内伤病因《中医基础理论》
  22. 内伤《续名医类案》
  23. 内伤不得卧《中医词典》
  24. 内伤《续名医类案》
  25. 内伤不得卧《中医词典》
  26. 内伤《推求师意》
  27. 内伤齿痛《症因脉治》
  28. 内伤《杂病治例》
  29. 内伤喘逆《中医词典》
  30. 内伤《中医词典》
  31. 内伤喘逆《中医词典》


霍乱_《扁鹊心书》_中医综合_【岐黄之术】

霍乱
在线购买《扁鹊心书》正版书籍

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱由于外感风寒，内伤生冷，致阴阳交错，变成吐泻，初起服珍珠散二钱即愈，或金液丹百粒亦愈。如寒气入腹，搏于筋脉，致筋抽转，即以瓦 烧热，纸裹烙筋转处，立愈。若吐泻后，胃气大损，六脉沉细，四肢厥冷，乃真阳欲脱。灸中脘五十壮，关元三百壮，六脉复生，不灸则死也。（霍乱之证，三焦失运，中土受伤。一时心疼腹痛，吐利频作，挥霍撩乱，烦剧不宁。大法温其三焦，调其中土，一剂可愈。至若厥冷无脉，非重用温补不可，否则转筋入腹而死。近世时医不云中暑，即言痧发，禁用官料，竟事凉冰，刺其廉英，针其曲泽，以大泄其血，不知脾胃受伤，中焦之荣血已竭，而复大泄之，譬下井而投以石也。此种医人罔顾人命，真野狼心虎腹人耶！存救人之心者，当须体察。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤
  • 当前页：霍乱
  • 下一页：暑月伤食泄泻
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《扁鹊心书》
  2. 霍乱《脉因证治》
  3. 霍乱《针灸素难要旨》
  4. 霍乱《友渔斋医话》
  5. 霍乱《温热暑疫全书》
  6. 霍乱《丹溪治法心要》
  7. 霍乱《医效秘传》
  8. 霍乱《时病论》
  9. 霍乱《伤寒明理论》
  10. 霍乱《丹溪手镜》
  11. 霍乱《慈幼便览》
  12. 霍乱《丹溪手镜》
  13. 霍乱《也是山人医案》
  14. 霍乱《医宗己任编》
  15. 霍乱《急救良方》
  16. 霍乱《脉症治方》
  17. 霍乱《女科折衷纂要》
  18. 霍乱《伤寒六书》
  19. 霍乱《金匮钩玄》
  20. 霍乱《回春录》
  21. 霍乱《盘珠集胎产症治》
  22. 霍乱《竹林女科证治》
  23. 霍乱《盘珠集胎产症治》
  24. 霍乱《推拿抉微》
  25. 霍乱《药症忌宜》
  26. 霍乱《仁术便览》
  27. 霍乱《女科证治准绳》
  28. 霍乱《急救广生集》
  29. 霍乱《女科证治准绳》
  30. 霍乱《丹溪心法》
  31. 霍乱《女科证治准绳》


暑月伤食泄泻_《扁鹊心书》_中医综合_【岐黄之术】

暑月伤食泄泻
在线购买《扁鹊心书》正版书籍

暑月伤食泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

凡暑月饮食生冷太过，伤人六腑。伤胃则注下暴泄；伤脾则滑泄，米谷不化；伤大肠则泻白，肠中痛，皆宜服金液丹、霹雳汤，三日而愈。不愈则成脾泄，急灸神阙百壮。（神阙恐是命关之误。）《难经》虽言五泄，不传治法，凡一应泄泻，皆根据此法治之。

【治验】

一女人因泄泻发狂言，六脉紧数，乃胃中积热也。询其丈夫，因吃胡椒、生姜太多，以致泄泻，五日后发狂言，令服黄芩 知母汤而愈。（平日恣啖炙爆，喜食椒姜，胃中积热者，有此一证，临证自明，然亦希遇。更有泻脱津液，致舌胎干燥，发热 神昏，谵妄不宁者，此脾胃大虚，法当温补，若用寒凉，虚脱立见。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：暑月伤食泄泻
  • 下一页：痢疾
<<< 返回本书目录
  1. 暑月伤食泄泻《扁鹊心书》
  2. 暑瘵《温热暑疫全书》
  3. 暑月伤热《孙真人海上方》
  4. 暑瘵《增订叶评伤暑全书》
  5. 暑月脾燥病《扁鹊心书》
  6. 暑证《古今名医汇粹》
  7. 暑疫《血证论》
  8. 暑证《景岳全书》
  9. 暑疡《增订叶评伤暑全书》
  10. 暑证《明医指掌》
  11. 暑疡《温热暑疫全书》
  12. 暑证《医学实在易》
  13. 暑形《儒门事亲》
  14. 暑证《幼幼集成》
  15. 暑邪热呃《洄溪医案》
  16. 暑证《增订叶评伤暑全书》
  17. 暑邪门《王旭高临证医案》
  18. 暑证（中同合参）《伤寒指掌》
  19. 暑温兼泄泻《医学衷中参西录》
  20. 暑证门《古今医统大全》
  21. 暑温案《丁甘仁医案》
  22. 暑证门《幼科心法要诀》
  23. 暑温、伏暑《温病条辨》
  24. 暑证门《幼科指南》
  25. 暑温、伏暑《温病条辨》
  26. 暑证总括《医宗金鉴》
  27. 暑温《吴鞠通医案》
  28. 暑症《评琴书屋医略》
  29. 暑温《温病条辨》
  30. 暑症《时方妙用》
  1. 暑月伤食泄泻《扁鹊心书》
  2. 暑月伤热《孙真人海上方》
  3. 暑月水泻《中医词典》
  4. 暑月脾燥病《扁鹊心书》
  5. 暑月死《奇效简便良方》
  6. 暑疫《血证论》
  7. 暑月小便不利玉户肿大便血《孙文垣医案》
  8. 暑疡《温热暑疫全书》
  9. 暑瘵《时病论歌括新编》
  10. 暑疡《增订叶评伤暑全书》
  11. 暑瘵《中医名词词典》
  12. 暑疡《中医词典》
  13. 暑瘵《时病论歌括新编》
  14. 暑泻《时病论》
  15. 暑瘵《中医词典》
  16. 暑泻《中医词典》
  17. 暑瘵《时病论》
  18. 暑泻《时病论歌括新编》
  19. 暑瘵《增订叶评伤暑全书》
  20. 暑泻《圆运动的古中医学》
  21. 暑瘵《温热暑疫全书》
  22. 暑泻《中医名词词典》
  23. 暑证《景岳全书》
  24. 暑泻《时病论歌括新编》
  25. 暑证《幼幼集成》
  26. 暑泄秘方《华佗神方》
  27. 暑证《古今名医汇粹》
  28. 暑泄《儒门事亲》
  29. 暑证《明医指掌》
  30. 暑泄《中医词典》
  31. 暑证《医学摘粹》


痢疾_《扁鹊心书》_中医综合_【岐黄之术】

痢疾
在线购买《扁鹊心书》正版书籍

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人多食生冷，湿热伤其脾胃，致成痢疾。初起服如圣饼子，下积而愈；若无大便，止下赤脓者，乃胃有大热伤血也，宜当归芍药汤、阿胶汤；若下白脓者，乃饮食冷物伤大肠也，服桃花汤、全真丹而愈；若腹痛 发热昏睡，六脉洪数，纯泄赤脓，乃热气滞于肠胃也，名疳蛊痢，亦有错服热药而得者，服黄连丸，甚者大通散。(痢疾固当化积清热，香连、承气等方，用果得宜，何尝不应手而愈？若涉脾胃虚寒，经脉内陷，三焦失运而致者，又不可不以温补为要也，盖热药之误，易于转手，凉药之误，救治殊难。虚衷以应，临证误人自少。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑月伤食泄泻
  • 当前页：痢疾
  • 下一页：伤脾发潮热
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《扁鹊心书》
  2. 痢疾《扁鹊心书》
  3. 痢疾《经验丹方汇编》
  4. 痢疾《厘正按摩要术》
  5. 痢疾《万氏秘传片玉心书》
  6. 痢疾《中医内科学》
  7. 痢疾《时方妙用》
  8. 痢疾《幼科折衷》
  9. 痢疾《痘疹心法要诀》
  10. 痢疾《幼科发挥》
  11. 痢疾《痘疹心法要诀》
  12. 痢疾《专治麻痧初编》
  13. 痢疾《慈幼便览》
  14. 痢疾《奇效简便良方》
  15. 痢疾《慈幼便览》
  16. 痢疾《友渔斋医话》
  17. 痢疾《女科折衷纂要》
  18. 痢疾《幼科释谜》
  19. 痢疾《女科折衷纂要》
  20. 痢疾《医宗己任编》
  21. 痢疾《盘珠集胎产症治》
  22. 痢疾《脉症治方》
  23. 痢疾《评注产科心法》
  24. 痢疾《医学实在易》
  25. 痢疾《针灸学》
  26. 痢疾《文堂集验方》
  27. 痢疾《灸法秘传》
  28. 痢疾《回春录》
  29. 痢疾（二）《医学衷中参西录》
  30. 痢疾《推拿抉微》
  31. 痢疾（一）《医学衷中参西录》


伤脾发潮热_《扁鹊心书》_中医综合_【岐黄之术】

伤脾发潮热
在线购买《扁鹊心书》正版书籍

伤脾发潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

此因饮食失节，损及脾胃，致元气虚脱，令头昏脚弱，四肢倦怠，心下痞闷，午后发热，乃元气下入阴分也，服全真丹、荜澄茄散，三月而愈。若服滋阴降火凉药，其病转甚，若俗医用下药，致病危笃，六脉沉细，灸中脘五十壮，关元一百壮，可保，迟则脾气衰脱而死。（庸医于此证，不知误杀天下多少苍生，而小儿为甚。

午后发热，不曰潮热，便云阴虚；心下痞闷，不云食积，便云停痰。动辄寒凉，恣行消克，大人变为虚脱，小儿转为脾风，而犹曰风暑难清，痰热为害，及至垂毙，医者云人力已竭，病家云天数难挽，至死不悟，良可悲哉。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：伤脾发潮热
  • 下一页：呕吐反胃
<<< 返回本书目录
  1. 伤脾发潮热《扁鹊心书》
  2. 伤乳食泻《儿科萃精》
  3. 伤劳倦《证治准绳·杂病》
  4. 伤乳食泻《医宗金鉴》
  5. 伤劳倦《证治准绳·类方》
  6. 伤乳吐《儿科萃精》
  7. 伤口愈合发痒【疾病症状】
  8. 伤乳吐《医宗金鉴》
  9. 伤口形成一个搏动性肿块【疾病症状】
  10. 伤湿《秘传证治要诀及类方》
  11. 伤口肉毒症【疾病大全】
  12. 伤湿《伤寒括要》
  13. 伤口结疤【疾病症状】
  14. 伤湿《推拿抉微》
  15. 伤口感染【疾病症状】
  16. 伤湿《医碥》
  17. 伤口感染《临床激光治疗学》
  18. 伤湿《医碥》
  19. 伤口包扎技术《现代院外急救手册》
  20. 伤湿《证治准绳·类方》
  21. 伤科紫金丹【方剂大全】
  22. 伤湿《证治准绳·杂病》
  23. 伤科病症《中医名词词典》
  24. 伤湿（附痞脾香港脚）《脉症治方》
  25. 伤科病症《气功外气疗法》
  26. 伤湿条辨十四条《六因条辨》
  27. 伤科按摩手法与施治原则《中医伤科按摩学》
  28. 伤湿叙论《三因极一病证方论》
  29. 伤酒《周慎斋遗书》
  30. 伤湿证治《三因极一病证方论》
  1. 伤脾发潮热《扁鹊心书》
  2. 伤面《中医词典》
  3. 伤脾气《华佗神方》
  4. 伤力嗽《中医词典》
  5. 伤气《中医词典》
  6. 伤冷物《明医指掌》
  7. 伤热《校注医醇剩义》
  8. 伤冷乳《中医词典》
  9. 伤热咳嗽《中医词典》
  10. 伤冷酒《儒门事亲》
  11. 伤热咳嗽《症因脉治》
  12. 伤劳倦《证治准绳·杂病》
  13. 伤热乳《中医词典》
  14. 伤劳倦《证治准绳·类方》
  15. 伤热物《明医指掌》
  16. 伤口愈合的影响因素《临床激光治疗学》
  17. 伤肉《中医词典》
  18. 伤口换药《外科学总论》
  19. 伤乳《中医词典》
  20. 伤口包扎技术《现代院外急救手册》
  21. 伤乳食《中医词典》
  22. 伤科按摩手法与施治原则《中医伤科按摩学》
  23. 伤乳食泻《中医词典》
  24. 伤科《中医词典》
  25. 伤乳食泻《医宗金鉴》
  26. 伤酒泄泻《中医词典》
  27. 伤乳食泻《儿科萃精》
  28. 伤酒吐血《中医词典》
  29. 伤乳食泻《幼科心法要诀》
  30. 伤酒头痛《中医词典》
  31. 伤乳吐《中医词典》


呕吐反胃_《扁鹊心书》_中医综合_【岐黄之术】

呕吐反胃
在线购买《扁鹊心书》正版书籍

呕吐反胃

  • 上一页
  • 目录
  • 相关
  • 下一页

凡饮食失节，冷物伤脾，胃虽纳受，而脾不能运，故作吐，宜二圣散、草神丹，或金液丹。若伤之最重，再兼六欲七情有损者，则饮蓄于中焦，令人朝食暮吐，名曰番胃，乃脾气太虚，不能健运也，治迟则伤人。若用攻克，重伤元气立死，须灸左命关二百壮，服草神丹而愈，若服他药则不救。（呕吐一证，先当审其所因，轻者二陈、平胃、藿香正气一剂可定；虚者六君、理中亦易为力；唯重者，一时暴吐，厥逆汗出，稍失提防，躁脱而死，不可不知。至于番胃，虽属缓证，治颇棘手，惟在医者细心，病患谨摄，治以丹艾，庶可获全，不然生者少矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤脾发潮热
  • 当前页：呕吐反胃
  • 下一页：痞闷
<<< 返回本书目录
  1. 呕吐反胃《扁鹊心书》
  2. 呕吐腹泻【中药主治】
  3. 呕吐恶心章《医学妙谛》
  4. 呕吐干呕哕咳逆辨《医经溯洄集》
  5. 呕吐恶心【方剂主治】
  6. 呕吐膈气《证治准绳·类方》
  7. 呕吐的急救《现代院外急救手册》
  8. 呕吐膈气总论《医学纲目》
  9. 呕吐部《本草易读》
  10. 呕吐膈气总论《证治准绳·杂病》
  11. 呕吐不止【方剂主治】
  12. 呕吐黑血《医宗金鉴》
  13. 呕吐不下食【方剂主治】
  14. 呕吐蛔虫《四圣悬枢》
  15. 呕吐不食【方剂主治】
  16. 呕吐哕《丹溪手镜》
  17. 呕吐不纳谷《产宝》
  18. 呕吐哕《丹溪治法心要》
  19. 呕吐2个月《名师垂教》
  20. 呕吐哕《冯氏锦囊秘录》
  21. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  22. 呕吐哕《金匮悬解》
  23. 呕吐（又见喘嗽）《针灸资生经》
  24. 呕吐哕《脉因证治》
  25. 呕吐（新法兼参叶案）《伤寒指掌》
  26. 呕吐哕《续名医类案》
  27. 呕吐（附吐矢）《医述》
  28. 呕吐哕《医学从众录》
  29. 呕吐（附：呃逆）《针灸学》
  30. 呕吐哕《张氏医通》
  1. 呕吐反胃《扁鹊心书》
  2. 呕吐二十一《金匮悬解》
  3. 呕吐附干呕《医效秘传》
  4. 呕吐二十二《金匮悬解》
  5. 呕吐干呕哕咳逆辨《医经溯洄集》
  6. 呕吐二十《金匮悬解》
  7. 呕吐膈气《证治准绳·类方》
  8. 呕吐二《金匮悬解》
  9. 呕吐膈气总论《医学纲目》
  10. 呕吐恶心章《医学妙谛》
  11. 呕吐膈气总论《证治准绳·杂病》
  12. 呕吐呃逆《卫生宝鉴》
  13. 呕吐黑血《正骨心法要旨》
  14. 呕吐的急救《现代院外急救手册》
  15. 呕吐黑血《医宗金鉴》
  16. 呕吐虫《医学纲目》
  17. 呕吐黑血《证治准绳·疡医》
  18. 呕吐部《本草易读》
  19. 呕吐候《巢氏病源补养宣导法》
  20. 呕吐不止《奇效简便良方》
  21. 呕吐候《诸病源候论》
  22. 呕吐不纳谷《产宝》
  23. 呕吐候《诸病源候论》
  24. 呕吐病《备急千金要方》
  25. 呕吐蛔虫《四圣悬枢》
  26. 呕吐伴随症状辨病《常见病自测》
  27. 呕吐哕《冯氏锦囊秘录》
  28. 呕吐2个月《名师垂教》
  29. 呕吐哕《续名医类案》
  30. 呕吐（又见喘嗽）《针灸资生经》
  31. 呕吐哕《张氏医通》


痞闷_《扁鹊心书》_中医综合_【岐黄之术】

痞闷
在线购买《扁鹊心书》正版书籍

痞闷

  • 上一页
  • 目录
  • 相关
  • 下一页

凡饮食冷物太过，脾胃被伤，则心下作痞，此为易治，宜全真丹一服全好，大抵伤胃则胸满，伤脾则腹胀。

腹胀者易治，宜草神丹、金液、全真、来复等皆可服，寒甚者姜附汤。此证庸医多用下药，致一时变生，腹大水肿，急灸命关二百壮，以保性命，迟则难救。（此证乃《内经》所谓阳蓄积病死之证，不可以误治也。若腹胀，所谓藏寒生满病是也，苟不重温，危亡立至。）

【治验】

一人因暑月食冷物，以致胸腹胀闷欲死，服金液丹百丸，少顷加全真丹百丸，即有气下降而愈。（夏月伏阴在内，一切冷物在所禁食，若不慎，而致伤者，不重剂温化，恶得不变。）

一小儿食生杏致伤脾，胀闷欲死，灸左命关二十壮即愈，又服全真丹五十丸。（生杏在大人尚不可食，况小儿乎！温中药内入些少麝香为妙。）

一人每饭后饮酒，伤其肺气，致胸膈作胀，气促欲死，服钟乳粉、五膈散而愈。若重者，灸中府穴亦好。服凉药则成中满难治矣。（酒后吃饭，中气不伤，若饭后饮酒，清气浊乱，所以致胀。）

一人慵懒，饮食即卧，致宿食结于中焦，不能饮食，四肢倦怠，令灸中脘五十壮，服分气丸、丁香丸即愈。(修养书云∶饭后徐徐行百步，自然食毒自消磨。食后即卧，食填中宫，升降有乖，焉得不病。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐反胃
  • 当前页：痞闷
  • 下一页：中暑
<<< 返回本书目录
  1. 痞闷《证治准绳·女科》
  2. 痞癖《外科正宗》
  3. 痞闷《女科证治准绳》
  4. 痞癖门-幼幼汇集（中）《古今医统大全》
  5. 痞闷《济阴纲目》
  6. 痞气《伤寒捷诀》
  7. 痞闷《扁鹊心书》
  8. 痞气《圣济总录》
  9. 痞门《医方考》
  10. 痞气《药症忌宜》
  11. 痞满证《明医指掌》
  12. 痞气《张聿青医案》
  13. 痞满脾倦积湿而成《医学传心录》
  14. 痞气【疾病大全】
  15. 痞满门《张氏医通》
  16. 痞气【方剂主治】
  17. 痞满门《古今医统大全》
  18. 痞气丸【方剂大全】
  19. 痞满论治《类证治裁》
  20. 痞塞《秘传证治要诀及类方》
  21. 痞满（新法叶案）《伤寒指掌》
  22. 痞癣《急救广生集》
  23. 痞满《中医内科学》
  24. 痞噎病诸候（凡八论）《诸病源候论》
  25. 痞满《证治汇补》
  26. 痞硬《伤寒心法要诀》
  27. 痞满《张氏医通》
  28. 痞硬《医宗金鉴》
  29. 痞满《杂病广要》
  30. 痞证治《妇科心法要诀》
  1. 痞闷《扁鹊心书》
  2. 痞闷《济阴纲目》
  3. 痞闷《女科证治准绳》
  4. 痞闷《证治准绳·女科》
  5. 痞逆《中医词典》
  6. 痞门《医方考》
  7. 痞癖《外科正宗》
  8. 痞满证《明医指掌》
  9. 痞癖《外科全生集》
  10. 痞满脾倦积湿而成《医学传心录》
  11. 痞癖门（幼幼汇集 中）《古今医统大全》
  12. 痞满门《张氏医通》
  13. 痞气《中医名词词典》
  14. 痞满脉候《类证治裁》
  15. 痞气《圣济总录》
  16. 痞满脉案《类证治裁》
  17. 痞气《中医词典》
  18. 痞满论治《类证治裁》
  19. 痞气《伤寒捷诀》
  20. 痞满（新法叶案）《伤寒指掌》
  21. 痞气《张聿青医案》
  22. 痞满《中医内科学》
  23. 痞气《金匮翼》
  24. 痞满《血证论》
  25. 痞气《药症忌宜》
  26. 痞满《伤寒大白》
  27. 痞气成黾《奇方类编》
  28. 痞满《医学摘粹》
  29. 痞气丸《三因极一病证方论》
  30. 痞满《医学摘粹》
  31. 痞气丸《医方论》


中暑_《扁鹊心书》_中医综合_【岐黄之术】

中暑
在线购买《扁鹊心书》正版书籍

中暑

  • 上一页
  • 目录
  • 相关
  • 下一页

凡此病脉大而缓，其候饮食不减，起居如常，但时发烦热，渴饮无度，此暑证也，易治，知母散一服便愈。

若烦热困倦不食者，暑气伤胃也，服温中汤药即愈。若服香薷、六一寒凉等剂，冰损胃气，多致变疟痢泄泻诸证，慎之。若暑气客于心包络之经，令人谵言烦渴，欲饮冷水，小便秘涩，大便下赤水，当服阿胶丸、当归芍药汤而愈。若暑月饮食冷物，寒邪入客胃中，致腹中作痛，宜金液、草神、全真、来复等丹连二服便愈。若以凉药下之，变为中满脾泄。若元气虚，早间行路，冷气入腹，令人心肚作痛，宜服金液丹或来复丹。凡暑月人多食冷物，若常服金液、全真、来复、保元等丹，自然脾胃调和，饮食不伤，但少壮人须五日一次，恐热上攻眼目也。(中暑之证，原只寻常，苟渴饮无度，知母散可一服；若困倦不食，盒饭温中；设暑客于心包络，谵烦饮冷，溺涩便赤，清心凉血，皆一剂可愈者。若今之医家，将一切内伤虚寒之证，亦认为暑，恣用寒凉，朝夕靡已，及变阴深冷脱，犹云暑邪内攻，病势深重，难挽回矣。间遇明眼高手，投以参附，犹且从中阻挠。洎投之有效，辄 颜支饰∶我原欲转手，不谓渠意亦同。投之不效，谗言蜂起，一肩卸却，罪归参附。病家本不识病情，未免随之怨怅，嗟！

嗟！此种医人，天良尽丧，予具热肠，常遭此辈谤累，因书此以志慨。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞闷
  • 当前页：中暑
  • 下一页：暑月脾燥病
<<< 返回本书目录
  1. 中暑【疾病大全】
  2. 中暑【中药主治】
  3. 中暑【疾病症状】
  4. 中暑【方剂主治】
  5. 中暑《证治准绳·杂病》
  6. 中暑（中与伤同）《顾松园医镜》
  7. 中暑《证治准绳·类方》
  8. 中暑的急救《现代院外急救手册》
  9. 中暑《针灸学》
  10. 中暑腹痛【中药主治】
  11. 中暑《赵绍琴临证验案精选》
  12. 中暑候-幼幼汇集（上）《古今医统大全》
  13. 中暑《杂病广要》
  14. 中暑痉挛【疾病大全】
  15. 中暑《医宗金鉴》
  16. 中暑门《石室秘录》
  17. 中暑《医学正传》
  18. 中暑门（附注夏）《丹台玉案》
  19. 中暑《医学集成》
  20. 中暑三（附暑风、注夏）《丹溪心法》
  21. 中暑《医碥》
  22. 中暑伤暑论《医贯》
  23. 中暑《医碥》
  24. 中暑衰竭【疾病大全】
  25. 中暑《药症忌宜》
  26. 中暑条辨十一条《六因条辨》
  27. 中暑《续名医类案》
  28. 中暑有动静之异《医学传心录》
  29. 中暑《万病回春》
  30. 中暑中《伤寒括要》
  1. 中暑《扁鹊心书》
  2. 中暑《幼科心法要诀》
  3. 中暑《药症忌宜》
  4. 中暑《奇方类编》
  5. 中暑（即中喝）《时病论歌括新编》
  6. 中暑《校注医醇剩义》
  7. 中暑（即中喝）《时病论歌括新编》
  8. 中暑《秘传证治要诀及类方》
  9. 中暑（中与伤同）《顾松园医镜》
  10. 中暑《奇效简便良方》
  11. 中暑大汗昏倒《圆运动的古中医学》
  12. 中暑《奇效简便良方》
  13. 中暑的急救《现代院外急救手册》
  14. 中暑《时病论》
  15. 中暑的意义《圆运动的古中医学》
  16. 中暑《丹溪手镜》
  17. 中暑候（幼幼汇集 上）《古今医统大全》
  18. 中暑《仁术便览》
  19. 中暑霍乱吐利治验《卫生宝鉴》
  20. 中暑《急救广生集》
  21. 中暑论《仁斋直指方论（附补遗）》
  22. 中暑《儒门事亲》
  23. 中暑门《石室秘录》
  24. 中暑《万病回春》
  25. 中暑门（附注夏）《丹台玉案》
  26. 中暑《古今医鉴》
  27. 中暑闷几欲绝《奇效简便良方》
  28. 中暑《医学正传》
  29. 中暑仆地《奇方类编》
  30. 中暑《医碥》
  31. 中暑三（附暑风、注夏）《丹溪心法》


暑月脾燥病_《扁鹊心书》_中医综合_【岐黄之术】

暑月脾燥病
在线购买《扁鹊心书》正版书籍

暑月脾燥病

  • 上一页
  • 目录
  • 相关
  • 下一页

凡夏月冷物伤脾，又兼暑气客之，则成燥病，令人发热作渴不止，六脉弦大，乃火热伤肺而津液不能上输也，有脾胃之分。若发燥热而能食者，热在胃也，易治，服全真丹、荜澄茄散而愈。若发燥热不进饮食，四肢倦怠，热在脾也，为重，服金液、草神或来复等丹，五日而愈。如作暑治，下以凉药，热虽暂退，必变为中满、洞泄诸证。暑月发热，务分虚实，六脉沉数，饮食如常者，为实热，服薄荷煎而愈；若六脉弦紧，减食倦怠者，为虚热，大忌寒凉，宜全真、来复等丹而愈。（夏月发热作渴，脉弦而大，谁肯不作暑治而不用寒凉者，不知暑热熏蒸，耗人元气，元气既伤，未有不渴。冷物伤脾，有乖输灌；三焦失运，腠理不和，发热作渴，自所不免。且六脉弦大，弦则为减，大则为虚，体验果真，一温可解。今之医家，专尚香薷、青蒿、黄连、滑石等剂，变为泻泄，犹云协热，及至虚脱，全然不觉。此由脉理未明，误主作贼之误也。）

凡夏月阴气在腹，又暑能伤人元气，更兼冰水冷物损其脾胃，皆不足证也。《局方》俱用香薷饮、白虎、益元、黄连解毒等剂，重伤元气，轻则变疟痢、霍乱、泄泻等证，重则成虚劳、中满、注泻等证。余常以保元、来复、全真、金液、延寿、姜附汤等类治暑，百发百中，好生之士请尝试之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中暑
  • 当前页：暑月脾燥病
  • 下一页：两胁连心痛
<<< 返回本书目录
  1. 暑月脾燥病《扁鹊心书》
  2. 暑月伤热《孙真人海上方》
  3. 暑疫《血证论》
  4. 暑月伤食泄泻《扁鹊心书》
  5. 暑疡《增订叶评伤暑全书》
  6. 暑瘵《温热暑疫全书》
  7. 暑疡《温热暑疫全书》
  8. 暑瘵《增订叶评伤暑全书》
  9. 暑形《儒门事亲》
  10. 暑证《古今名医汇粹》
  11. 暑邪热呃《洄溪医案》
  12. 暑证《景岳全书》
  13. 暑邪门《王旭高临证医案》
  14. 暑证《明医指掌》
  15. 暑温兼泄泻《医学衷中参西录》
  16. 暑证《医学实在易》
  17. 暑温案《丁甘仁医案》
  18. 暑证《幼幼集成》
  19. 暑温、伏暑《温病条辨》
  20. 暑证《增订叶评伤暑全书》
  21. 暑温、伏暑《温病条辨》
  22. 暑证（中同合参）《伤寒指掌》
  23. 暑温《吴鞠通医案》
  24. 暑证门《古今医统大全》
  25. 暑温《温病条辨》
  26. 暑证门《幼科心法要诀》
  27. 暑温《回春录》
  28. 暑证门《幼科指南》
  29. 暑温《儿科萃精》
  30. 暑证总括《医宗金鉴》
  1. 暑月脾燥病《扁鹊心书》
  2. 暑疫《血证论》
  3. 暑月伤热《孙真人海上方》
  4. 暑疡《温热暑疫全书》
  5. 暑月伤食泄泻《扁鹊心书》
  6. 暑疡《增订叶评伤暑全书》
  7. 暑月水泻《中医词典》
  8. 暑疡《中医词典》
  9. 暑月死《奇效简便良方》
  10. 暑泻《时病论》
  11. 暑月小便不利玉户肿大便血《孙文垣医案》
  12. 暑泻《中医词典》
  13. 暑瘵《时病论歌括新编》
  14. 暑泻《时病论歌括新编》
  15. 暑瘵《中医名词词典》
  16. 暑泻《圆运动的古中医学》
  17. 暑瘵《时病论歌括新编》
  18. 暑泻《中医名词词典》
  19. 暑瘵《中医词典》
  20. 暑泻《时病论歌括新编》
  21. 暑瘵《时病论》
  22. 暑泄秘方《华佗神方》
  23. 暑瘵《增订叶评伤暑全书》
  24. 暑泄《儒门事亲》
  25. 暑瘵《温热暑疫全书》
  26. 暑泄《中医词典》
  27. 暑证《景岳全书》
  28. 暑邪门《王旭高临证医案》
  29. 暑证《幼幼集成》
  30. 暑痫《中医词典》
  31. 暑证《古今名医汇粹》


两胁连心痛_《扁鹊心书》_中医综合_【岐黄之术】

两胁连心痛
在线购买《扁鹊心书》正版书籍

两胁连心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

此证由忧思恼怒，饮食生冷，醉饱入房，损其脾气，又伤肝气，故两胁作痛。庸医再用寒凉药，重伤其脾，致变大病，成中满、番胃而死。或因恼怒伤肝，又加青陈皮、枳壳实等重削其肝，致令四肢羸瘦，不进饮食而死。治之正法，若重者，六脉微弱，羸瘦，少饮食，此脾气将脱，急灸左命关二百壮，固住脾气则不死，后服金液、全真、来复等丹及荜澄茄散随证用之，自愈。（此证古法，在左为肝木为病，瘀血不消，恼怒所伤；在右则为痰，为饮，为食积气滞，此皆标病易于治疗。若宗气有乖，虚里作楚，荣气失调，脾络作痛，此非积渐温养不愈。至若两胁连心，痛如刀刺，此三阴受殒，逆于膈肓之间，非重用温补不可。又肥气、息贲，此积在藏之募原，若泥古方，专于剥削，未有不死者也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑月脾燥病
  • 当前页：两胁连心痛
  • 下一页：消渴
<<< 返回本书目录
  1. 两胁连心痛《扁鹊心书》
  2. 两胁膨胀【方剂主治】
  3. 两胁刺痛【方剂主治】
  4. 两胁双发《外科启玄》
  5. 两消丹【方剂大全】
  6. 两胁疼痛【方剂主治】
  7. 两下肺纹理增粗【疾病症状】
  8. 两胁胀满【方剂主治】
  9. 两头蛇《本草纲目》完整版
  10. 两胁胀痛《女科证治准绳》
  11. 两头尖疽门主论《疡医大全》
  12. 两胁胀痛《证治准绳·女科》
  13. 两头尖【中药大全】
  14. 两胁胀痛【方剂主治】
  15. 两头尖《本草新编》
  16. 两泻汤【方剂大全】
  17. 两头尖《本草思辨录》
  18. 两性畸形【疾病症状】
  19. 两条腿不一样长【疾病症状】
  20. 两眼干涩【疾病症状】
  21. 两太阳论歌《万氏秘传片玉心书》
  22. 两眼会聚不能【疾病症状】
  23. 两宋时期中外医药交流《中国医学通史》
  24. 两眼论歌《万氏秘传片玉心书》
  25. 两宋时期医政法令、医事制度和医学教育《中国医学通史》
  26. 两眼上视障碍【疾病症状】
  27. 两宋时期医学著作《中国医学通史》
  28. 两眼下视不能【疾病症状】
  29. 两宋时期医学家传记《中国医学通史》
  30. 两样本率比较时所需样本含量（单侧）《预防医学》
  1. 两胁连心痛《扁鹊心书》
  2. 两胁拘急《中医名词词典》
  3. 两胁双发《外科启玄》
  4. 两胁刺痛《中医词典》
  5. 两胁痛《中医词典》
  6. 两卫《中医词典》
  7. 两胁下痛《中医词典》
  8. 两丸冷《中医词典》
  9. 两胁有块《傅青主男科》
  10. 两外肾冷《中医词典》
  11. 两胁胀满《奇效简便良方》
  12. 两头蛇《证类本草》
  13. 两胁胀痛《证治准绳·女科》
  14. 两头尖疽门主论《疡医大全》
  15. 两胁胀痛《女科证治准绳》
  16. 两头尖《本草思辨录》
  17. 两胁肿痛《中医词典》
  18. 两头尖《本草新编》
  19. 两胁走注《傅青主男科》
  20. 两头发《中医词典》
  21. 两性霉素B《药理学》
  22. 两条激活途径的比较《医学免疫学》
  23. 两性物质溶液的PH值《医用化学》
  24. 两太阳论歌《万氏秘传片玉心书》
  25. 两虚相得《中医词典》
  26. 两宋时期中外医药交流《中国医学通史》
  27. 两眼论歌《万氏秘传片玉心书》
  28. 两宋时期医学著作《中国医学通史》
  29. 两阳相熏灼《中医名词词典》
  30. 两宋时期医学家传记《中国医学通史》
  31. 两阳相熏灼《中医词典》


消渴_《扁鹊心书》_中医综合_【岐黄之术】

消渴
在线购买《扁鹊心书》正版书籍

消渴

  • 上一页
  • 目录
  • 相关
  • 下一页

此病由心肺气虚，多食生冷，冰脱肺气，或色欲过度，重伤于肾，致津不得上荣而成消渴。盖肾脉贯咽喉，系舌本，若肾水枯涸，不能上荣于口，令人多饮而小便反少，方书作热治之，损其肾元，误人甚多。正书，春灸气海三百壮，秋灸关元二百壮，日服延寿丹十丸，二月之后，肾气复生。若服降火药，临时有效，日久肺气渐损，肾气渐衰，变成虚劳而死矣。此证大忌酒色，生冷硬物。若脾气有余，肾气不足，则成消中病，脾实有火，故善食而消，肾气不足，故下部少力，或小便如疳。孙思邈作三焦积热而用凉药，损人不少。盖脾虽有热，而凉药泻之，热未去而脾先伤败。正法先灸关元二百壮，服金液丹一斤而愈。（消渴虽有上中下之分，总由于损耗津液所致，盖肾为津液之原，脾为津液之本，本原亏而消渴之证从此致矣。上消者，《素问》谓之鬲消，渴而多饮，小便频数。中消者《索问》谓之消中，消谷善饥，身体消瘦。下消者，《素问》谓之肺消，渴而便数有膏。饮一溲二；后人又谓之肾消，肾消之证则已重矣。若脉微而涩或细小，身体瘦瘁，溺出味甘者，皆不治之证也，大法以救津液，壮水火为生。）

【治验】

一人频饮水而渴不止，余曰∶君病是消渴也，乃脾肺气虚，非内热也。其人曰，前服凉药六剂，热虽退而渴不止，觉胸胁气痞而喘。余曰∶前证止伤脾肺，因凉药复损元气，故不能健运而水停心下也。急灸关元、气海各三百壮，服四神丹，六十日津液复生。方书皆作三焦猛热，下以凉药，杀人甚于刀剑，慎之。（津液受伤，不惟消渴，亦兼杂病，而误用寒凉者不少，时医以此杀人，而人不悟奈何。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两胁连心痛
  • 当前页：消渴
  • 下一页：着恼病
<<< 返回本书目录
  1. 消渴《中医内科学》
  2. 消渴【中药主治】
  3. 消渴《证治汇补》
  4. 消渴【方剂主治】
  5. 消渴《张聿青医案》
  6. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  7. 消渴《杂病治例》
  8. 消渴（消肾 消中）《针灸资生经》
  9. 消渴《杂病广要》
  10. 消渴案《丁甘仁医案》
  11. 消渴《医学三字经》
  12. 消渴病诸候（凡八论）《诸病源候论》
  13. 消渴《医学入门》
  14. 消渴不宜针灸方《外台秘要》
  15. 消渴《医学从众录》
  16. 消渴从脉分症论《三指禅》
  17. 消渴《医碥》
  18. 消渴大小总论合参《冯氏锦囊秘录》
  19. 消渴《虚损病类钩沉》
  20. 消渴烦躁《圣济总录》
  21. 消渴《卫生易简方》
  22. 消渴方《汤头歌诀》
  23. 消渴《万病回春》
  24. 消渴方《外台秘要》
  25. 消渴《推求师意》
  26. 消渴方《医学三字经》
  27. 消渴《推拿抉微》
  28. 消渴腹胀《圣济总录》
  29. 消渴《孙真人海上方》
  30. 消渴根原《四圣心源》
  1. 消渴《扁鹊心书》
  2. 消渴《中医内科学》
  3. 消渴《时方妙用》
  4. 消渴《医学从众录》
  5. 消渴《医学三字经》
  6. 消渴《奇效简便良方》
  7. 消渴《慈幼便览》
  8. 消渴《儿科萃精》
  9. 消渴《急救良方》
  10. 消渴《丹溪治法心要》
  11. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  12. 消渴《丹溪手镜》
  13. 消渴（糖尿病）先兆《中医疾病预测》
  14. 消渴《脉症治方》
  15. 消渴（消肾 消中）《针灸资生经》
  16. 消渴《竹林女科证治》
  17. 消渴案《丁甘仁医案》
  18. 消渴《推拿抉微》
  19. 消渴八《金匮悬解》
  20. 消渴《仁术便览》
  21. 消渴病《中医名词词典》
  22. 消渴《医学心悟》
  23. 消渴病《备急千金要方》
  24. 消渴《丹溪心法》
  25. 消渴病《奇效简便良方》
  26. 消渴《卫生易简方》
  27. 消渴不宜针灸方一十首《外台秘要》
  28. 消渴《明医指掌》
  29. 消渴从脉分症论《三指禅》
  30. 消渴《儒门事亲》
  31. 消渴大小总论合参《冯氏锦囊秘录》


着恼病_《扁鹊心书》_中医综合_【岐黄之术】

着恼病
在线购买《扁鹊心书》正版书籍

着恼病

  • 上一页
  • 目录
  • 相关
  • 下一页

此证方书多不载，人莫能辨，或先富后贫，先贵后贱，及暴忧暴怒，皆伤人五脏。多思则伤脾，多忧则伤肺，多怒则伤肝，多欲则伤心，至于忧时加食则伤胃。方书虽载内因，不立方法，后人遇此皆如虚证治之，损人性命。其证若伤肝脾则泄泻不止，伤胃则昏不省人事，伤肾则成痨瘵，伤肝则失血筋挛，伤肺则咯血吐痰，伤心则颠冒，当先服姜附汤以散邪，后服金液丹以保脾胃，再详其证而灸之。若脾虚灸中府穴各二百壮，肾虚灸关元穴三百壮，二经若实，自然不死。后服延寿丹，或多服金液丹而愈，凉药服多，重损元气则死。（此证皆因七情所伤，五志之过，审其所因而调治之，庶无失误。）

【治验】

一人年十五，因大忧大恼，却转脾虚，庸医用五苓散及青皮、枳壳等药，遂致饮食不进，胸中作闷。余令灸命关二百壮，饮食渐进，灸关元五百壮，服姜附汤一二剂，金液丹二斤方愈，方书混作劳损，用温平小药误人不少，悲夫！（大忧恼而得脾泄，医用五苓、青皮、枳壳，变尚如此，近有六脉虚脱，脾肾败坏，犹云不妨而用此药者，又庸医中之 隶也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴
  • 当前页：着恼病
  • 下一页：头晕
<<< 返回本书目录
  1. 着恼病《扁鹊心书》
  2. 着色杆菌病【疾病大全】
  3. 着痹（即麻木）《证治准绳·类方》
  4. 着色性干皮病【疾病大全】
  5. 着痹《证治准绳·杂病》
  6. 着色芽生菌病【疾病大全】
  7. 着痹《圣济总录》
  8. 着色芽生菌病和暗色丝孢霉病【疾病大全】
  9. 着痹《凌临灵方》
  10. 着色真菌病【疾病大全】
  11. 蟅虫散【方剂大全】
  12. 着砂方《外台秘要》
  13. 蟅虫【中药大全】
  14. 着至教论篇《黄帝内经·素问》
  15. 鹧鸪脂【中药大全】
  16. 贞元饮【方剂大全】
  17. 鹧鸪血【中药大全】
  18. 针砭灸烙烘照蒸拔等法《外科大成》
  19. 鹧鸪脚【中药大全】
  20. 针刺保健《中医养生学》
  21. 鹧鸪菜【中药大全】
  22. 针刺补泻的原则《中医刺灸》
  23. 鹧鸪【中药大全】
  24. 针刺得气《中医刺灸》
  25. 鹧鸪《本草求真》
  26. 针刺的得气与补泻《中医刺灸》
  27. 鹧鸪《本草纲目》完整版
  28. 针刺的角度、方向、深度《中医刺灸》
  29. 蔗糖-异麦芽糖吸收不良【疾病症状】
  30. 针刺法《急救广生集》
  1. 着恼病《扁鹊心书》
  2. 着肤灸《中医词典》
  3. 着色真菌病《皮肤性病学》
  4. 着床《生理学》
  5. 着砂方四首《外台秘要》
  6. 着痹（即麻木不仁）《医学纲目》
  7. 着邪狂走《奇效简便良方》
  8. 着痹（即麻木）《证治准绳·类方》
  9. 着衣法《古今医统大全》
  10. 着痹《金匮翼》
  11. 着至教论篇《黄帝内经·素问》
  12. 着痹《证治准绳·杂病》
  13. 针《中医词典》
  14. 着痹《凌临灵方》
  15. 针《外科大成》
  16. 着痹《中医词典》
  17. 针艾《中医词典》
  18. 着痹《中医词典》
  19. 针砭《中医词典》
  20. 着痹《圣济总录》
  21. 针砭灸烙烘照蒸拔等法《外科大成》
  22. 蟅虫《中药学》
  23. 针柄灸《中医词典》
  24. 蟅虫《神农本草经》
  25. 针拨白内障术《中医词典》
  26. 鹧鸪肉《饮食须知》
  27. 针博士《中医词典》
  28. 鹧鸪鸟《新修本草》
  29. 针赤眼《明目至宝》
  30. 鹧鸪《本经逢原》
  31. 针刺保健《中医养生学》


头晕_《扁鹊心书》_中医综合_【岐黄之术】

头晕
在线购买《扁鹊心书》正版书籍

头晕

  • 上一页
  • 目录
  • 相关
  • 下一页

此证因冷痰聚于脑，又感风寒，故积而不散，令人头旋眼晕，呕吐痰涎，老年人宜服附子半夏汤，少壮人宜服半夏生姜汤。若用凉剂则临时有效，痰愈凝而愈固，难以速效矣。（此即所谓头风证，故有冷痰聚脑，又感风寒之说，若头晕则纯属于虚，盖肝虚则血不上荣，肺虚则清阳不运，肾虚则厥成颠疾，心虚则火炎浮越。

夫风虚痰火，间或有之，至于头风虚证不少，不可不知。）

【治验】

一人头风，发则旋晕呕吐，数日不食。余为针风府穴，向左耳入三寸，去来留十三呼，病患头内觉麻热，方令吸气出针，服附子半夏汤永不发。华佗针曹操头风，亦针此穴立愈。但此穴入针，人即昏倒，其法向左耳横下针，则不伤大筋，而无晕，乃《千金》妙法也。（此针法奇妙，须与高手针家议之，方得无误。）

一人起居如常，但时发头痛，此宿食在胃脘也，服丁香丸十粒而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：着恼病
  • 当前页：头晕
  • 下一页：厥证
<<< 返回本书目录
  1. 头晕【疾病症状】
  2. 头晕【中药主治】
  3. 头晕《周慎斋遗书》
  4. 头晕【方剂主治】
  5. 头晕《续名医类案》
  6. 头晕耳鸣【中药主治】
  7. 头晕《扁鹊心书》
  8. 头晕耳鸣【方剂主治】
  9. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  10. 头晕目眩【中药主治】
  11. 头与脏腑经络的关系《中医刺灸》
  12. 头晕目眩【方剂主治】
  13. 头摇大小总论合参《冯氏锦囊秘录》
  14. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  15. 头摇【疾病症状】
  16. 头晕如房屋旋转【疾病症状】
  17. 头眩证《明医指掌》
  18. 头晕头痛【中药主治】
  19. 头眩章《医学妙谛》
  20. 头晕眼花【方剂主治】
  21. 头眩偏痛痧《痧胀玉衡》
  22. 头胀【疾病症状】
  23. 头眩目晕痰壅将危《胎产秘书》
  24. 头针操作方法《中医刺灸》
  25. 头眩门《丹台玉案》
  26. 头针疗法《针灸学》
  27. 头眩【方剂主治】
  28. 头针疗法《中医刺灸》
  29. 头眩《杂病治例》
  30. 头针适应范围《中医刺灸》
  1. 头晕《扁鹊心书》
  2. 头晕《中医内科学》
  3. 头晕方《仁术便览》
  4. 头晕《周慎斋遗书》
  5. 头晕昏倒《奇效简便良方》
  6. 头晕《续名医类案》
  7. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  8. 头晕《中医词典》
  9. 头运眼花《中医词典》
  10. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  11. 头胀《中医词典》
  12. 头与脏腑经络的关系《中医刺灸》
  13. 头胀《广瘟疫论》
  14. 头痈《万氏秘传外科心法》
  15. 头针操作方法《中医刺灸》
  16. 头摇大小总论合参《冯氏锦囊秘录》
  17. 头针疗法《中医名词词典》
  18. 头摇《医述》
  19. 头针疗法《中医刺灸》
  20. 头摇《中医词典》
  21. 头针疗法《中医词典》
  22. 头摇《中医名词词典》
  23. 头针疗法《针灸学》
  24. 头眩证《明医指掌》
  25. 头针适应范围《中医刺灸》
  26. 头眩章《医学妙谛》
  27. 头针注意事项《中医刺灸》
  28. 头眩偏痛痧《痧胀玉衡》
  29. 头症预兆《中医疾病预测》
  30. 头眩偏痛痧《中医词典》
  31. 头症预兆的理论基础《中医疾病预测》


厥证_《扁鹊心书》_中医综合_【岐黄之术】

厥证
在线购买《扁鹊心书》正版书籍

厥证

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》云∶五络俱绝，形无所知，其状若尸，名为尸厥。由忧思惊恐，致胃气虚闭于中焦，不得上升下降，故昏冒强直，当灸中脘五十壮即愈。此证妇人多有之，小儿急慢惊风亦是此证，用药无效，若用吐痰下痰药即死，惟灸此穴，可保无虞。令服来复丹、荜澄茄散而愈。（厥证《经》言详矣，尸厥不过厥证之一端，外有血厥、痰厥、煎厥、薄厥，总皆根气下虚之证，所谓少阴不至者厥也，又云内夺而厥，则为喑痱，此肾虚也。）

【治验】

一妇人产后发昏，二目滞涩，面上发麻，牙关紧急，二手拘挛，余曰∶此胃气闭也。胃脉挟口环唇，出于齿缝，故见此证。令灸中脘穴五十壮，即日而愈。（产后血厥，仓公白薇散）

一妇人时时死去已二日矣，凡医作风治之不效，灸中脘五十壮即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头晕
  • 当前页：厥证
  • 下一页：气脱
<<< 返回本书目录
  1. 厥证【疾病大全】
  2. 厥证门《傅青主男科》
  3. 厥证《中医内科学》
  4. 厥证门《古今医统大全》
  5. 厥证《医学实在易》
  6. 厥证门《医方考》
  7. 厥证《医学集成》
  8. 厥证先兆《中医疾病预测》
  9. 厥证《医法圆通》
  10. 厥症《古今医彻》
  11. 厥证《万病回春》
  12. 厥症《石室秘录》
  13. 厥证《全生指迷方》
  14. 厥症《寿世保元》
  15. 厥证《明医指掌》
  16. 厥症《证治汇补》
  17. 厥证《回春录》
  18. 厥症返魂丹【方剂大全】
  19. 厥证《扁鹊心书》
  20. 厥症论治《类证治裁》
  21. 厥阴总要述古《伤寒指掌》
  22. 厥症门《辨证录》
  23. 厥阴诸法《伤寒贯珠集》
  24. 駃豉丸【方剂大全】
  25. 厥阴中篇《伤寒恒论》
  26. 蕨《本草纲目》完整版
  27. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  28. 蕨《本草纲目》图文版
  29. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  30. 蕨【中药大全】
  1. 厥证《扁鹊心书》
  2. 厥证《中医内科学》
  3. 厥证喉《中医词典》
  4. 厥证《医学实在易》
  5. 厥证门《古今医统大全》
  6. 厥证《回春录》
  7. 厥证门《医方考》
  8. 厥证《医学摘粹》
  9. 厥证诗《医学实在易》
  10. 厥证《医学摘粹》
  11. 厥证先兆《中医疾病预测》
  12. 厥证《明医指掌》
  13. 厥证先兆及其临床意义《中医疾病预测》
  14. 厥证《万病回春》
  15. 厥症《中医名词词典》
  16. 厥证《全生指迷方》
  17. 厥症《傅青主男科》
  18. 厥证《中医词典》
  19. 厥症《傅青主女科》
  20. 厥证《医法圆通》
  21. 厥症《寿世保元》
  22. 厥证《医学集成》
  23. 厥症《证治汇补》
  24. 厥晕《中医词典》
  25. 厥症《石室秘录》
  26. 厥俞《中医词典》
  27. 厥症《古今医彻》
  28. 厥阴总要述古《伤寒指掌》
  29. 厥症论治《类证治裁》
  30. 厥阴终《中医词典》
  31. 厥症门（七则）《辨证录》


气脱_《扁鹊心书》_中医综合_【岐黄之术】

气脱
在线购买《扁鹊心书》正版书籍

气脱

  • 上一页
  • 目录
  • 相关
  • 下一页

少年酒色太过，脾肾气虚，忽然脱气而死，急灸关元五百壮，服霹雳汤、姜附汤、金液丹久久而愈。此证须早治，迟则元气亦脱，灸亦无及矣。（更有血脱、神脱、精脱、津脱、液脱，若汗脱即津液脱也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥证
  • 当前页：气脱
  • 下一页：死脉见
<<< 返回本书目录
  1. 气脱《扁鹊心书》
  2. 气脱血崩证《临证实验录》
  3. 气痛【中药主治】
  4. 气脱血晕《妇人规》
  5. 气痛《麻科活人全书》
  6. 气脱血晕《景岳全书》
  7. 气桐子【中药大全】
  8. 气为怒伤散而不聚之病《审视瑶函》
  9. 气体在血液中的运输《生理学》
  10. 气为怒伤散而不聚之病《原机启微》
  11. 气体弥散障碍【疾病症状】
  12. 气味《顾松园医镜》
  13. 气体弥散功能下降【疾病症状】
  14. 气味《类经》
  15. 气嗽方《外台秘要》
  16. 气味《医经原旨》
  17. 气数统论《类经图翼》
  18. 气味方制治法逆从《类经》
  19. 气属阳动作火论《金匮钩玄》
  20. 气味浓薄寒热阴阳升降之图《医学启源》
  21. 气上沖心【疾病症状】
  22. 气味篇《景岳全书》
  23. 气上冲《医宗金鉴》
  24. 气味阴阳《本草纲目》完整版
  25. 气上冲《伤寒心法要诀》
  26. 气味阴阳《中西汇通医经精义》
  27. 气疝饮【方剂大全】
  28. 气息不通【方剂主治】
  29. 气疝《小儿常见病单验方》
  30. 气息喘急【方剂主治】
  1. 气脱《扁鹊心书》
  2. 气痛候《诸病源候论》
  3. 气脱案《幼幼集成》
  4. 气痛《奇效简便良方》
  5. 气脱血崩证《临证实验录》
  6. 气痛《麻科活人全书》
  7. 气脱血晕《景岳全书》
  8. 气痛《中医词典》
  9. 气脱血晕《妇人规》
  10. 气体在组织的交换《生理学》
  11. 气微三十二法《针灸神书》
  12. 气体在液体中的溶解度《医用化学》
  13. 气为官骸使说《达摩洗髓易筋经》
  14. 气体在血液中的运输《生理学》
  15. 气为怒伤散而不聚之病《审视瑶函》
  16. 气体压缩与膨胀《默克家庭诊疗手册》
  17. 气为怒伤散而不聚之病《原机启微》
  18. 气体交换失常《急诊医学》
  19. 气为血帅《中医名词词典》
  20. 气体交换《急诊医学》
  21. 气为血帅《中医词典》
  22. 气体和化学物质接触《默克家庭诊疗手册》
  23. 气味《物理诊断学》
  24. 气体的扩散《生理学》
  25. 气味《景岳全书》
  26. 气体代谢变化《病理生理学》
  27. 气味《常见病自测》
  28. 气痰秘方《华佗神方》
  29. 气味《中医词典》
  30. 气痰《中医词典》
  31. 气味《类经》


死脉见_《扁鹊心书》_中医综合_【岐黄之术】

死脉见
在线购买《扁鹊心书》正版书籍

死脉见

  • 上一页
  • 目录
  • 相关
  • 下一页

此由少年七情六欲所损，故致晚年真气虚衰，死脉见于两手，或十动一止，或二十动一止，皆不出三年而死。又若屋漏、雀喙之类皆是死脉。灸关元五百壮，服延寿丹、保元丹六十日后，死脉方隐，此仙师不传之妙法也。（雍正三年初冬，一董姓者，来求诊脉。其脉，或二动一止，或七动一止，或十二动，或十七动一止，此心绝脉也。仲冬水旺，其何能生，姑定参、 、茸、附、河车、脐带、桂心、枣仁等方与之。服十剂，脉之歇止参差，不似前之有定数矣，又十剂而歇止少矣，又十剂六脉如常矣。噫！不可谓药之无功也，且知治早，虽不用丹艾，亦有可生全者。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气脱
  • 当前页：死脉见
  • 下一页：腰痛
<<< 返回本书目录
  1. 死脉见《扁鹊心书》
  2. 死脉总诀《医学入门》
  3. 死脉《目经大成》
  4. 死脉总类《古今医统大全》
  5. 死脉《脉确》
  6. 死砒法《古今医统大全》
  7. 死脉《金针秘传》
  8. 死期《医经原旨》
  9. 死精子过多【疾病症状】
  10. 死期不可刺《针灸素难要旨》
  11. 死精症【疾病大全】
  12. 死人枕席《本草纲目》完整版
  13. 死候《诊家正眼》
  14. 死生－经义《景岳全书》
  15. 死后仰卧停泊有微赤色《洗冤集录》
  16. 死生章《三指禅》
  17. 死后虫鼠犬伤《洗冤集录》
  18. 死胎【疾病症状】
  19. 死骨【疾病症状】
  20. 死胎不下《回春录》
  21. 死而复苏论《张氏医通》
  22. 死胎不下《女科秘要》
  23. 死产【疾病症状】
  24. 死胎不下【方剂主治】
  25. 撕脱骨折【疾病症状】
  26. 死胎论外方《妇人规》
  27. 斯特奇-韦伯综合征【疾病大全】
  28. 死胎先兆《中医疾病预测》
  29. 斯氏狸殖吸虫《人体寄生虫学》
  30. 死胎滞留【疾病症状】
  1. 死脉见《扁鹊心书》
  2. 死脉《金针秘传》
  3. 死脉总诀《医学入门》
  4. 死脉《目经大成》
  5. 死脉总类《古今医统大全》
  6. 死脉《脉确》
  7. 死砒法《古今医统大全》
  8. 死绝脉《古今医鉴》
  9. 死期《医经原旨》
  10. 死候《诊家正眼》
  11. 死期不可刺《针灸素难要旨》
  12. 死后仰卧停泊有微赤色《洗冤集录》
  13. 死人枕《雷公炮制药性解》
  14. 死后虫鼠犬伤《洗冤集录》
  15. 死人枕（即死人脑后骨也。得半朽者良。用毕置之原处。）《医方考》
  16. 死而复苏论《张氏医通》
  17. 死人枕及席《证类本草》
  18. 死产《傅青主女科》
  19. 死人枕天灵盖败龟板红铅说《医方考》
  20. 死《中医词典》
  21. 死生脉候《伤寒六书》
  22. 嘶嗄《中医词典》
  23. 死生脉候《伤寒直格》
  24. 嘶嗄《中医名词词典》
  25. 死生章《三指禅》
  26. 嘶《中医词典》
  27. 死胎《中医名词词典》
  28. 斯耶格伦综合征《默克家庭诊疗手册》
  29. 死胎《明医指掌》
  30. 斯氏狸殖吸虫《人体寄生虫学》
  31. 死胎不下《回春录》


腰痛_《扁鹊心书》_中医综合_【岐黄之术】

腰痛
在线购买《扁鹊心书》正版书籍

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

老年肾气衰，又兼风寒客之，腰髋髀作痛，医作风痹走痛，治用宣风散、趁痛丸，重竭真气，误人甚多。

正法服姜附汤散寒邪，或全真丹，灸关元百壮，则肾自坚牢，永不作痛，须服金液丹，以壮元阳，至老年不发。(老年腰痛而作风气痹证治者，多致大害，即使风痹，重用温补亦能散去。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死脉见
  • 当前页：腰痛
  • 下一页：中风人气虚中满
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《扁鹊心书》
  2. 腰痛《中医内科学》
  3. 腰痛《针灸素难要旨》
  4. 腰痛《女科精要》
  5. 腰痛《痘疹心法要诀》
  6. 腰痛《痰火点雪》
  7. 腰痛《回生集》
  8. 腰痛《医学从众录》
  9. 腰痛《沈氏女科辑要》
  10. 腰痛《秘传证治要诀及类方》
  11. 腰痛《女科指掌》
  12. 腰痛《奇效简便良方》
  13. 腰痛《也是山人医案》
  14. 腰痛《金针秘传》
  15. 腰痛《伤科汇纂》
  16. 腰痛《金针秘传》
  17. 腰痛《急救良方》
  18. 腰痛《丹溪治法心要》
  19. 腰痛《金匮钩玄》
  20. 腰痛《麻科活人全书》
  21. 腰痛《盘珠集胎产症治》
  22. 腰痛《医学实在易》
  23. 腰痛《评注产科心法》
  24. 腰痛《文堂集验方》
  25. 腰痛《女科证治准绳》
  26. 腰痛《周慎斋遗书》
  27. 腰痛《女科证治准绳》
  28. 腰痛《竹林女科证治》
  29. 腰痛《针灸聚英》
  30. 腰痛《仁术便览》
  31. 腰痛《灸法秘传》


中风人气虚中满_《扁鹊心书》_中医综合_【岐黄之术】

中风人气虚中满
在线购买《扁鹊心书》正版书籍

中风人气虚中满

  • 上一页
  • 目录
  • 相关
  • 下一页

此由脾肾虚惫不能运化，故心腹胀满，又气不足，故行动则胸高而喘。切不可服利气及通快药，令人气愈虚，传为脾病，不可救矣。宜金液丹、全真丹，一月方愈。重者，灸命关、关元二百壮。（肾虚则生气之原乏，脾虚则健运之力微，气虚中满之证作矣。又《内经》谓藏寒生满病，医人知此不行剥削，重剂温补，为变者少矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：中风人气虚中满
  • 下一页：老人两胁痛
<<< 返回本书目录
  1. 中风人气虚中满《扁鹊心书》
  2. 中风伤寒《圣济总录》
  3. 中风偏枯治法刍议《邹孟城三十年临证经验集》
  4. 中风伤寒【方剂主治】
  5. 中风偏枯治法刍议《三十年临证经验集》
  6. 中风伤寒解《研经言》
  7. 中风偏枯【方剂主治】
  8. 中风舌强不语《圣济总录》
  9. 中风门要药《冯氏锦囊秘录》
  10. 中风身体不遂《圣济总录》
  11. 中风门-妇科心镜（上）《古今医统大全》
  12. 中风失音《圣济总录》
  13. 中风门方《医门法律》
  14. 中风失音不语《幼幼新书》
  15. 中风门（附痫症）《丹台玉案》
  16. 中风实在上焦虚在下焦《读医随笔》
  17. 中风门《张氏医通》
  18. 中风死候《杂病心法要诀》
  19. 中风门《医学心悟》
  20. 中风四肢拘挛《幼幼新书》
  21. 中风门《医方考》
  22. 中风四肢拘挛不得屈伸《圣济总录》
  23. 中风门《养生导引秘籍》
  24. 中风瘫痪【中药主治】
  25. 中风门《养生导引法》
  26. 中风瘫痪【方剂主治】
  27. 中风门《卫生宝鉴》
  28. 中风瘫痪治验《一得集》
  29. 中风门《王旭高临证医案》
  30. 中风统论《金匮翼》
  1. 中风人气虚中满《扁鹊心书》
  2. 中风气厥秘方《华佗神方》
  3. 中风三《金匮悬解》
  4. 中风七穴《中医词典》
  5. 中风伤寒《圣济总录》
  6. 中风扑地《奇效简便良方》
  7. 中风伤寒候《诸病源候论》
  8. 中风偏枯治法刍议《三十年临证经验集》
  9. 中风伤寒解《研经言》
  10. 中风偏枯治法刍议《邹孟城三十年临证经验集》
  11. 中风舌强不语《圣济总录》
  12. 中风秘方《华佗神方》
  13. 中风舌强秘方《华佗神方》
  14. 中风门要药《冯氏锦囊秘录》
  15. 中风身体不遂《圣济总录》
  16. 中风门方《医门法律》
  17. 中风身直不得屈伸及复《奇方类编》
  18. 中风门（附痫症）《丹台玉案》
  19. 中风失音《圣济总录》
  20. 中风门（妇科心镜 上）《古今医统大全》
  21. 中风失音《中医词典》
  22. 中风门（二十五则）《辨证录》
  23. 中风失音《证治准绳·幼科》
  24. 中风门《养生导引法》
  25. 中风失音《奇效简便良方》
  26. 中风门《养生导引秘籍》
  27. 中风失音不语《幼幼新书》
  28. 中风门《王旭高临证医案》
  29. 中风失音不语《金匮翼》
  30. 中风门《医学心悟》
  31. 中风失音秘方《华佗神方》


老人两胁痛_《扁鹊心书》_中医综合_【岐黄之术】

老人两胁痛
在线购买《扁鹊心书》正版书籍

老人两胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

此由胃气虚积而不通，故胁下胀闷，切不可认为肝气，服削肝寒凉之药，以速其毙。服草神、金液十日，重者灸左食窦穴，一灸便有下气而愈，再灸关元百壮更佳。（老人与病后及体虚人两胁作痛，总宜以调理肝脾，更须察其兼证有无虚实，治颇不易。）

【治验】

一人脾气虚，好食冷物不消，常觉口中出败卵臭，服草神丹即愈。若服全真、金液亦效。（脾胃既为食所伤，不可再施消克，唯治以温化，则自健运矣。）

一人脾气虚，致积气留于胁下，两肋常如流水，多服草神丹而愈。（脾虚致积，当用温行，水流胁下，更仗温化。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风人气虚中满
  • 当前页：老人两胁痛
  • 下一页：疝气
<<< 返回本书目录
  1. 老人两胁痛《扁鹊心书》
  2. 老人门《养生导引秘籍》
  3. 老人髋部疼痛【疾病症状】
  4. 老人伤寒《扁鹊心书》
  5. 老人口干气喘《扁鹊心书》
  6. 老人洗澡时晕倒的急救《现代院外急救手册》
  7. 老人剧烈咳嗽【疾病症状】
  8. 老人性格孤僻【疾病症状】
  9. 老人剧烈咳嗽【疾病症状】
  10. 老弱兼痧《痧胀玉衡》
  11. 老人行动迟缓【疾病症状】
  12. 老少脉异《诊家正眼》
  13. 老人腹股沟斜疝【疾病大全】
  14. 老少望法相参《望诊遵经》
  15. 老人病治法《医门补要》
  16. 老少异治《温疫论》
  17. 老人病不同治法《寿世青编》
  18. 老蛇头【中药大全】
  19. 老人便秘方【方剂大全】
  20. 老视【疾病大全】
  21. 老人便秘【疾病症状】
  22. 老视眼《老年百病防治》
  23. 老人便滑《扁鹊心书》
  24. 老鼠吹箫【中药大全】
  25. 老人《寿世保元》
  26. 老鼠刺【中药大全】
  27. 老人《慎疾刍言》
  28. 老鼠耳【中药大全】
  29. 老枪谷子【中药大全】
  30. 老鼠瓜【中药大全】
  1. 老人两胁痛《扁鹊心书》
  2. 老人口干气喘《扁鹊心书》
  3. 老人门《养生导引秘籍》
  4. 老人久咳不能卧《奇方类编》
  5. 老人尿闭秘方《华佗神方》
  6. 老人喘嗽《回生集》
  7. 老人伤寒《扁鹊心书》
  8. 老人病治法《医门补要》
  9. 老人洗澡时晕倒的急救《现代院外急救手册》
  10. 老人病不同治法《寿世青编》
  11. 老人香港脚秘方《华佗神方》
  12. 老人便结《中医词典》
  13. 老人虚秘秘方《华佗神方》
  14. 老人便滑《扁鹊心书》
  15. 老人眼昏《中医词典》
  16. 老人《寿世保元》
  17. 老人腰痛《中医词典》
  18. 老人《慎疾刍言》
  19. 老肉板睛《中医词典》
  20. 老仆来兴痰火上壅胸胁背心胀痛《孙文垣医案》
  21. 老弱兼痧《痧胀玉衡》
  22. 老疟饮《三因极一病证方论》
  23. 老商《中医词典》
  24. 老疟《中医词典》
  25. 老少脉异《诊家正眼》
  26. 老奴丸（一名苍龙丸）《毓麟验方》
  27. 老少望法相参《望诊遵经》
  28. 老年与疾病《默克家庭诊疗手册》
  29. 老少异治《温疫论》
  30. 老年疣《自我调养巧治病》
  31. 老视《眼科学》


疝气_《扁鹊心书》_中医综合_【岐黄之术】

疝气
在线购买《扁鹊心书》正版书籍

疝气

  • 上一页
  • 目录
  • 相关
  • 下一页

由于肾气虚寒，凝积下焦，服草神丹，灸气海穴自愈。（此证《内经》论五脏皆有，而后人以病由于肝，先生言因肾气虚寒，总不若丹艾之妙。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老人两胁痛
  • 当前页：疝气
  • 下一页：吞酸
<<< 返回本书目录
  1. 疝气【疾病大全】
  2. 疝气【中药主治】
  3. 疝气《证治汇补》
  4. 疝气【方剂主治】
  5. 疝气《张聿青医案》
  6. 疝气（附：囊痈）《文堂集验方》
  7. 疝气《医学正传》
  8. 疝气（附便毒）《经验丹方汇编》
  9. 疝气《医学心悟》
  10. 疝气案《丁甘仁医案》
  11. 疝气《医学三字经》
  12. 疝气草【中药大全】
  13. 疝气《医学入门》
  14. 疝气的中医食疗《老年食养食疗》
  15. 疝气《医学入门》
  16. 疝气方《汤头歌诀》
  17. 疝气《医学集成》
  18. 疝气方《医学三字经》
  19. 疝气《医学从众录》
  20. 疝气及方《外台秘要》
  21. 疝气《医学传灯》
  22. 疝气论《格致余论》
  23. 疝气《卫生易简方》
  24. 疝气论治《类证治裁》
  25. 疝气《推拿抉微》
  26. 疝气门《丹台玉案》
  27. 疝气《时方妙用》
  28. 疝气门《古今医统大全》
  29. 疝气《邵兰荪医案》
  30. 疝气门《奇方类编》
  1. 疝气《扁鹊心书》
  2. 疝气《医学从众录》
  3. 疝气《邵兰荪医案》
  4. 疝气《奇效简便良方》
  5. 疝气《时方妙用》
  6. 疝气《奇效简便良方》
  7. 疝气《医学三字经》
  8. 疝气《奇效简便良方》
  9. 疝气《急救良方》
  10. 疝气《医学实在易》
  11. 疝气《灸法秘传》
  12. 疝气《回春录》
  13. 疝气（附便毒）《经验丹方汇编》
  14. 疝气《推拿抉微》
  15. 疝气（囊痈）《文堂集验方》
  16. 疝气《医学心悟》
  17. 疝气案《丁甘仁医案》
  18. 疝气《医学摘粹》
  19. 疝气的中医食疗《老年食养食疗》
  20. 疝气《医学摘粹》
  21. 疝气方《医学三字经》
  22. 疝气《卫生易简方》
  23. 疝气方《医方论》
  24. 疝气《证治汇补》
  25. 疝气方《汤头歌诀》
  26. 疝气《保婴撮要》
  27. 疝气及方六首《外台秘要》
  28. 疝气《张聿青医案》
  29. 疝气简便方《幼幼集成》
  30. 疝气《医学正传》
  31. 疝气论《格致余论》


吞酸_《扁鹊心书》_中医综合_【岐黄之术】

吞酸
在线购买《扁鹊心书》正版书籍

吞酸

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人至中年，脾气虚弱，又伤生冷硬物，不能营运，蕴积中焦，久之变为郁火、停疾，故令噫气，久则成中满、腹胀之证。须服草神丹、全真丹、金液丹皆可。（吞酸为病虽微，致害非浅，苟不慎节饮食，戒谨房帏，久久无不变成臌胀。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝气
  • 当前页：吞酸
  • 下一页：脾疟
<<< 返回本书目录
  1. 吞酸【疾病症状】
  2. 吞酸【方剂主治】
  3. 吞酸《证治汇补》
  4. 吞酸嘈杂《顾松园医镜》
  5. 吞酸《杂病治例》
  6. 吞酸门《古今医统大全》
  7. 吞酸《医学正传》
  8. 吞酸门《医方考》
  9. 吞酸《医学入门》
  10. 吞酸三十三（附嗳气）《丹溪心法》
  11. 吞酸《医述》
  12. 吞酸吐酸《古今医案按》
  13. 吞酸《万病回春》
  14. 吞酸吐酸章《医学妙谛》
  15. 吞酸《寿世保元》
  16. 吞酸杂《续名医类案》
  17. 吞酸《仁术便览》
  18. 吞酸证《明医指掌》
  19. 吞酸《景岳全书》
  20. 吞鸦片烟毒《急救便方》
  21. 吞酸《金匮钩玄》
  22. 吞咽发呛【疾病症状】
  23. 吞酸《古今医鉴》
  24. 吞咽干食物时胸骨后有阻塞感或钝痛【疾病症状】
  25. 吞酸《丹溪治法心要》
  26. 吞咽困难【疾病症状】
  27. 吞酸《扁鹊心书》
  28. 吞咽困难【疾病大全】
  29. 吞酸《保婴撮要》
  30. 吞咽时发生晕厥【疾病症状】
  1. 吞酸《扁鹊心书》
  2. 吞酸《痰火点雪》
  3. 吞酸《金匮钩玄》
  4. 吞酸《丹溪治法心要》
  5. 吞酸嘈杂《顾松园医镜》
  6. 吞酸《医宗己任编》
  7. 吞酸门《医方考》
  8. 吞酸《医学实在易》
  9. 吞酸三十三（附嗳气）《丹溪心法》
  10. 吞酸《仁术便览》
  11. 吞酸诗《医学实在易》
  12. 吞酸《医学摘粹》
  13. 吞酸吐酸《古今医案按》
  14. 吞酸《医学摘粹》
  15. 吞酸吐酸章《医学妙谛》
  16. 吞酸《明医指掌》
  17. 吞酸一症河间持论为火景岳持论为寒孰是孰非各详其说《张聿青医案》
  18. 吞酸《证治汇补》
  19. 吞酸杂《续名医类案》
  20. 吞酸《万病回春》
  21. 吞酸证《明医指掌》
  22. 吞酸《保婴撮要》
  23. 吞田螺《奇效简便良方》
  24. 吞酸《古今医鉴》
  25. 吞铁器《奇效简便良方》
  26. 吞酸《医学正传》
  27. 吞铁针《奇效简便良方》
  28. 吞酸《寿世保元》
  29. 吞铜钗《奇效简便良方》
  30. 吞酸《医述》
  31. 吞铜器《奇效简便良方》


脾疟_《扁鹊心书》_中医综合_【岐黄之术】

脾疟
在线购买《扁鹊心书》正版书籍

脾疟

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疟病由于暑月多吃冰水冷物，伤其脾胃，久而生痰，古今议论皆差，或指暑邪，或分六经，或云邪崇，皆谬说也。但只有脾胃之分，胃疟易治，脾疟难调。或初起一日一发，或间日一发，乃阳明证也。清脾饮、截疟丹皆可。若二三日一发，或午后发，绵延不止者，乃脾疟也。此证若作寻常治之，误人不少。正法当服全真、草神、四神等丹，若困重日久，肌肤渐瘦，饮食减少，此为最重，可灸左命关百壮，自愈。穷人艰于服药，只灸命关亦可愈。凡久疟止灸命关，下火便愈，实秘法也。（脾疟原属正虚，治得其法，应手即愈，而世人竟尚柴胡，攻多补少，不知元气既虚，又拔其本，以致耽延时日，变端百出，先生灸法，实可宗主。）

【治验】

一人病疟月余，发热未退，一医与白虎汤，热愈甚。余曰∶公病脾气大虚，而服寒凉，恐伤脾胃。病患云∶不服凉药，热何时得退。余曰∶《内经》云疟之始发，其寒也，烈火不能止；其热也，冰水不能遏。当是时，良工不能措其手，且扶元气，待其自衰。公元气大虚，服凉剂退火，吾恐热未去，而元气脱矣。因为之灸命关，才五七壮，胁中有气下降，三十壮全愈。（久疟而用白虎，真所谓盲人说瞎话也。缪仲醇一代名医，论多出此，窃所未解。予观《广笔记》，疑其所学，全无巴鼻，至于《本草经疏》，设立许多禁忌，令后人疑信相半，不敢轻用，为患匪细。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吞酸
  • 当前页：脾疟
  • 下一页：胃疟
<<< 返回本书目录
  1. 脾疟《扁鹊心书》
  2. 脾疟【方剂主治】
  3. 脾脓肿【疾病大全】
  4. 脾破裂【疾病大全】
  5. 脾囊肿【疾病大全】
  6. 脾气变坏【疾病症状】
  7. 脾脉说《研经言》
  8. 脾气不足【方剂主治】
  9. 脾脉见于三部歌《脉诀乳海》
  10. 脾气外绝《医学读书记》
  11. 脾脉歌《脉诀乳海》
  12. 脾气虚【疾病症状】
  13. 脾良性肿瘤【疾病大全】
  14. 脾气虚腹胀满《圣济总录》
  15. 脾劳虚寒方《外台秘要》
  16. 脾气虚弱【方剂主治】
  17. 脾劳实热方《外台秘要》
  18. 脾热《儿科萃精》
  19. 脾劳论《外台秘要》
  20. 脾热《幼科推拿秘书》
  21. 脾劳【疾病大全】
  22. 脾弱多困《保婴撮要》
  23. 脾劳《圣济总录》
  24. 脾弱多困《证治准绳·幼科》
  25. 脾劳《扁鹊心书》
  26. 脾伤腹痛《续名医类案》
  27. 脾劳《备急千金要方》
  28. 脾肾亏损停食泄泻等证《古今名医汇粹》
  29. 脾疽门主论《疡医大全》
  30. 脾肾亏损停食泄泻等症《内科摘要》
  1. 脾疟《扁鹊心书》
  2. 脾疟《灵素节注类编》
  3. 脾疟二方《本草乘雅半偈》
  4. 脾疟《中医词典》
  5. 脾平《中医词典》
  6. 脾脉说《研经言》
  7. 脾破裂《默克家庭诊疗手册》
  8. 脾脉见于三部歌《脉诀乳海》
  9. 脾气《中医名词词典》
  10. 脾脉歌《脉诀乳海》
  11. 脾气《中医词典》
  12. 脾冷多涎《中医词典》
  13. 脾气不升《中医名词词典》
  14. 脾劳虚寒方三首《外台秘要》
  15. 脾气不升《中医词典》
  16. 脾劳实热方四首《外台秘要》
  17. 脾气不舒《中医名词词典》
  18. 脾劳论一首《外台秘要》
  19. 脾气不舒《中医词典》
  20. 脾劳《扁鹊心书》
  21. 脾气不足《中医词典》
  22. 脾劳《校注医醇剩义》
  23. 脾气盛《中医词典》
  24. 脾劳《金匮翼》
  25. 脾气实《中医词典》
  26. 脾劳《备急千金要方》
  27. 脾气外绝《医学读书记》
  28. 脾劳《中医词典》
  29. 脾气下陷《中医词典》
  30. 脾劳《圣济总录》
  31. 脾气虚《中医名词词典》


胃疟_《扁鹊心书》_中医综合_【岐黄之术】

胃疟
在线购买《扁鹊心书》正版书籍

胃疟

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》论疟而无治法，《千金》虽传治法，试之无效。凡人暑月过啖冷物，轻则伤胃，重则伤脾。若初起先寒后热，一日一发，乃胃疟也，易治。或吐，或下，不过十日而愈。扁鹊正法，服四神丹，甚者灸中脘穴三十壮愈。（此证感浅病轻，人多忽略。雍正三年，秋冬之交，人皆病此，重剂温补，或可幸免，投药少瘥，立见冰脱。用清解小柴胡者，皆不能起，宁绍之人，死者比比，以其溺用寒凉，虽一误再误，而终不悟也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾疟
  • 当前页：胃疟
  • 下一页：邪祟
<<< 返回本书目录
  1. 胃疟《扁鹊心书》
  2. 胃排空过快【疾病症状】
  3. 胃扭转梗阻症状【疾病症状】
  4. 胃排空延缓【疾病症状】
  5. 胃扭转【疾病大全】
  6. 胃平滑肌瘤【疾病大全】
  7. 胃黏膜脱垂【疾病大全】
  8. 胃平滑肌肉瘤【疾病大全】
  9. 胃黏膜充血水肿【疾病症状】
  10. 胃气不和《小儿药证直诀》
  11. 胃内有异物【疾病症状】
  12. 胃气不和《幼幼新书》
  13. 胃内异物【疾病大全】
  14. 胃气不和【方剂主治】
  15. 胃内压增加【疾病症状】
  16. 胃气不和虚冷第八十二问《婴童百问》
  17. 胃内消化《生理学》
  18. 胃气不降《医学衷中参西录》
  19. 胃内隔膜【疾病大全】
  20. 胃气不降《医学衷中参西录》
  21. 胃内翻腾或搅拌感【疾病症状】
  22. 胃气当察《轩岐救正论》
  23. 胃纳减退【疾病症状】
  24. 胃气论《外科证治全书》
  25. 胃纳差症状【疾病症状】
  26. 胃气痛【中药主治】
  27. 胃泌素瘤【疾病大全】
  28. 胃气痛【方剂主治】
  29. 胃泌素《常用化验值及意义》
  30. 胃气下溜五脏气皆乱其为病互相出见论《脾胃论》
  1. 胃疟《扁鹊心书》
  2. 胃疟《灵素节注类编》
  3. 胃疟二方《本草乘雅半偈》
  4. 胃疟《中医词典》
  5. 胃脾韧带《人体解剖学》
  6. 胃内消化《生理学》
  7. 胃气《中医名词词典》
  8. 胃泌素细胞抗体（GastrinCell antibodies, GCA）的检测《实用免疫细胞与核酸》
  9. 胃气《中医词典》
  10. 胃泌素瘤《默克家庭诊疗手册》
  11. 胃气《医述》
  12. 胃泌素《常用化验值及意义》
  13. 胃气不和《中医名词词典》
  14. 胃迷走神经切断术《普通外科学》
  15. 胃气不和《中医词典》
  16. 胃脉论《内经博议》
  17. 胃气不和《幼幼新书》
  18. 胃脉《脉理求真》
  19. 胃气不和《小儿药证直诀》
  20. 胃脉《古今名医汇粹》
  21. 胃气不和虚冷第八十二问《婴童百问》
  22. 胃脉《中医词典》
  23. 胃气不降《中医词典》
  24. 胃苓丸（加味胃苓丸）《增订叶评伤暑全书》
  25. 胃气不降《医学衷中参西录》
  26. 胃苓丸《万氏秘传片玉心书》
  27. 胃气不降《医学衷中参西录》
  28. 胃苓丸《奇方类编》
  29. 胃气不降（胃失和降）《中医名词词典》
  30. 胃苓汤治痢如神《奇方类编》
  31. 胃气不足《中医词典》


邪祟_《扁鹊心书》_中医综合_【岐黄之术】

邪祟
在线购买《扁鹊心书》正版书籍

邪祟

  • 上一页
  • 目录
  • 相关
  • 下一页

此证皆由元气虚弱，或下元虚惫，忧恐太过，损伤心气，致鬼邪乘虚而入，令人昏迷，与鬼交通。当服睡圣散，灸巨阙穴二百壮，鬼气自灭，服姜附汤而愈。（邪祟乌能着人，人自着之耳。果立身正直，心地光明，不负君亲，无惭屋漏，鬼神钦敬不遑，何邪祟之敢乘哉，惟其阴幽偏颇，卑 昏柔之辈，多能感此，有似邪祟之附着，究非邪祟也。盖由人之藏气受伤而神魂失守。故肝脏伤则意不宁，而白衣人来搏击；心脏伤则神不安，而黑衣人来毁伤；脾脏伤则意有不存，而青衣人来殴辱；肺脏伤则魄不守，而红衣人来凌轹；肾脏伤则志多犹疑，而黄衣人来斥辱。此皆神气受伤，以致妄有闻见，不觉其见乎四体，发乎语言，而若有邪祟所附也。正法惟有安其神魂，定其志魄，审其何脏之虚而补之，何脏之乘而制之可也。）

【治验】

一妇人因心气不足，夜夜有少年人附着其体，诊六脉皆无病，余令灸上脘穴五十壮。至夜鬼来，离床五尺不能近，服姜附汤、镇心丹五日而愈。

一贵人妻为鬼所着，百法不效。有一法师书天医符奏玉帝亦不效。余令服睡圣散三钱，灸巨阙穴五十壮，又灸石门穴三百壮，至二百壮，病患开眼如故，服姜附汤、镇心丹五日而愈。

一妇人病虚劳，直气将脱，为鬼所着，余用大艾火灸关元，彼难忍痛，乃令服睡圣散三钱，复灸至一百五十壮而醒。又服又灸，至三百壮，鬼邪去，劳病亦瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃疟
  • 当前页：邪祟
  • 下一页：怔忡
<<< 返回本书目录
  1. 邪祟《医学正传》
  2. 邪祟交合《景景医话》
  3. 邪祟《医述》
  4. 邪祟论《冯氏锦囊秘录》
  5. 邪祟《续名医类案》
  6. 邪祟门《古今医统大全》
  7. 邪祟《万病回春》
  8. 邪在半表半里曰和解《疡医大全》
  9. 邪祟《寿世保元》
  10. 邪在肺五脏六腑受病发咳逆上气《针灸甲乙经》
  11. 邪祟《冷庐医话》
  12. 邪在五脏之刺《类经》
  13. 邪祟《古今医案按》
  14. 邪在心胆及诸脏腑发悲恐太息口苦不乐及惊《针灸甲乙经》
  15. 邪祟《扁鹊心书》
  16. 邪在胸膈《温疫论》
  17. 邪说陷溺论《医学源流论》
  18. 邪正论《医法圆通》
  19. 邪盛则实精夺则虚《类经》
  20. 邪正虚实辩《侣山堂类辩》
  21. 邪入大经证《伤寒九十论》
  22. 邪之中人阴阳有异《类经》
  23. 邪犬《周慎斋遗书》
  24. 邪中《黄帝内经太素》
  25. 邪气脏腑病形第四（法时）《内经评文》
  26. 邪中三焦歌《伤寒百证歌》
  27. 邪气脏腑病形《灵枢悬解》
  28. 胁部肿胀【疾病症状】
  29. 邪气聚于下脘发内痈《针灸甲乙经》
  30. 胁疽《外科理例》
  1. 邪祟《扁鹊心书》
  2. 邪祟《冷庐医话》
  3. 邪祟交合《景景医话》
  4. 邪祟《丹台玉案》
  5. 邪祟论《冯氏锦囊秘录》
  6. 邪祟《古今医案按》
  7. 邪所《中医词典》
  8. 邪祟《万病回春》
  9. 邪在半表半里曰和解《疡医大全》
  10. 邪祟《医学正传》
  11. 邪在肺五脏六腑受病发咳逆上气《针灸甲乙经》
  12. 邪祟《寿世保元》
  13. 邪在五脏之刺《类经》
  14. 邪祟《医述》
  15. 邪在心胆及诸脏腑发悲恐太息口苦不乐及惊《针灸甲乙经》
  16. 邪祟《续名医类案》
  17. 邪在胸膈《温疫论》
  18. 邪嗽《中医词典》
  19. 邪正论《医法圆通》
  20. 邪说陷溺论《医学源流论》
  21. 邪正盛衰《中医基础理论》
  22. 邪盛则实精夺则虚《类经》
  23. 邪正消长《中医词典》
  24. 邪入大经证《伤寒九十论》
  25. 邪正虚实辩《侣山堂类辩》
  26. 邪热《中医词典》
  27. 邪之中人阴阳有异《类经》
  28. 邪热《中医名词词典》
  29. 邪中《黄帝内经太素》
  30. 邪犬《周慎斋遗书》
  31. 邪中三焦歌《伤寒百证歌》


怔忡_《扁鹊心书》_中医综合_【岐黄之术】

怔忡
在线购买《扁鹊心书》正版书籍

怔忡

  • 上一页
  • 目录
  • 相关
  • 下一页

凡忧思太过，心血耗散，生冷硬物损伤脾胃，致阴阳不得升降，结于中焦，令人心下恍惚，当以来复丹、金液丹、荜澄茄散治之。若心血少者，须用独骸大丹，次则延寿丹亦可。（忧思之伤，怔忡之本证；饮食之伤，怔忡之兼证，微有虚实之殊。审证施治，自然无误。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：邪祟
  • 当前页：怔忡
  • 下一页：心痛
<<< 返回本书目录
  1. 怔忡《止园医话》
  2. 怔忡【中药主治】
  3. 怔忡《杂病治例》
  4. 怔忡【方剂主治】
  5. 怔忡《药症忌宜》
  6. 怔忡(惊悸、健忘同治)《医学实在易》
  7. 怔忡《血证论》
  8. 怔忡、惊悸《古今医鉴》
  9. 怔忡《万病回春》
  10. 怔忡惊悸并虚烦烦躁论《胎产心法》
  11. 怔忡《寿世保元》
  12. 怔忡惊悸健忘证《医学正传》
  13. 怔忡《时方妙用》
  14. 怔忡惊悸门《傅青主男科》
  15. 怔忡《秘传证治要诀及类方》
  16. 怔忡惊恐《景岳全书》
  17. 怔忡《金匮钩玄》
  18. 怔忡惊恐论治《类证治裁》
  19. 怔忡《洄溪医案》
  20. 怔忡门《辨证录》
  21. 怔忡《古今医案按》
  22. 怔忡门（凡四案）《湖岳村叟医案》
  23. 怔忡《丹溪治法心要》
  24. 睁眼昏迷【疾病症状】
  25. 怔忡《扁鹊心书》
  26. 蒸饼《本草纲目》完整版
  27. 怔忡《本草纲目》完整版
  28. 蒸饼《本草纲目》图文版
  29. 征四失论篇《疡医大全》
  30. 蒸饼【中药大全】
  1. 怔忡《扁鹊心书》
  2. 怔忡《秘传证治要诀及类方》
  3. 怔忡《时方妙用》
  4. 怔忡《奇效简便良方》
  5. 怔忡《金匮钩玄》
  6. 怔忡《丹溪治法心要》
  7. 怔忡《药症忌宜》
  8. 怔忡《医宗己任编》
  9. 怔忡（病毒性心肌炎）先兆《中医疾病预测》
  10. 怔忡《竹林女科证治》
  11. 怔忡（惊悸、健忘同治）《医学实在易》
  12. 怔忡《血证论》
  13. 怔忡、惊悸《古今医鉴》
  14. 怔忡《医学摘粹》
  15. 怔忡、惊悸、健忘《丹台玉案》
  16. 怔忡《医学摘粹》
  17. 怔忡不寐《傅青主男科》
  18. 怔忡《明医指掌》
  19. 怔忡惊悸《傅青主女科》
  20. 怔忡《明医指掌》
  21. 怔忡惊悸并虚烦烦躁论《胎产心法》
  22. 怔忡《古今医案按》
  23. 怔忡惊悸健忘证《医学正传》
  24. 怔忡《万病回春》
  25. 怔忡惊恐《景岳全书》
  26. 怔忡《寿世保元》
  27. 怔忡惊恐论治《类证治裁》
  28. 怔忡《疫疹一得》
  29. 怔忡惊恐脉候《类证治裁》
  30. 怔忡《杂病治例》
  31. 怔忡脉案《类证治裁》


心痛_《扁鹊心书》_中医综合_【岐黄之术】

心痛
在线购买《扁鹊心书》正版书籍

心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

皆由郁火停痰而作，饮食生冷填于阳明、太阴分野，亦能作病，宜全真丹。若胃口寒甚，全真丹或姜附汤不愈，灸中脘七十壮。若脾心痛发而欲死，六脉尚有者，急灸左命关五十壮而苏，内服来复丹，荜澄茄散。若时痛时止，吐清水者，乃蛔攻心包络也，服安虫散。若卒心痛，六脉沉微，汗出不止，爪甲青，足冷过膝，乃真心痛也，不治。（心为一身之主宰，一毫不可犯，处正无偏，岂宜受病。凡痛非心痛，乃心之包络痛与脾痛、胃痛、膈痛耳。审其所因、所客，或气、或痰，虽有九种之分，虚实之异、大概虚者为多，属实者间亦有之，审察而治，庶无差错。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怔忡
  • 当前页：心痛
  • 下一页：痹病
<<< 返回本书目录
  1. 心痛《周慎斋遗书》
  2. 心痛【中药主治】
  3. 心痛《重订灵兰要览》
  4. 心痛【方剂主治】
  5. 心痛《证治准绳·幼科》
  6. 心痛（即胃脘痛）《万病回春》
  7. 心痛《证治准绳·女科》
  8. 心痛懊《圣济总录》
  9. 心痛《证治准绳·女科》
  10. 心痛病诸候（凡五论）《诸病源候论》
  11. 心痛《证治准绳·女科》
  12. 心痛不能饮食《圣济总录》
  13. 心痛《证治汇补》
  14. 心痛不能饮食方《外台秘要》
  15. 心痛《针灸资生经》
  16. 心痛部《本草易读》
  17. 心痛《针灸素难要旨》
  18. 心痛方《外台秘要》
  19. 心痛《杂病治例》
  20. 心痛即胃脘痛论《妇科秘书》
  21. 心痛《幼幼新书》
  22. 心痛即胃脘痛论《胎产心法》
  23. 心痛《医学心悟》
  24. 心痛解《叶选医衡》
  25. 心痛《医学纲目》
  26. 心痛利胆和胃亦卓效《名师垂教》
  27. 心痛《医学从众录》
  28. 心痛论《侣山堂类辩》
  29. 心痛《医法圆通》
  30. 心痛论治《类证治裁》
  1. 心痛《扁鹊心书》
  2. 心痛《医学从众录》
  3. 心痛《针灸素难要旨》
  4. 心痛《奇效简便良方》
  5. 心痛《女科指掌》
  6. 心痛《丹溪治法心要》
  7. 心痛《也是山人医案》
  8. 心痛《周慎斋遗书》
  9. 心痛《女科折衷纂要》
  10. 心痛《竹林女科证治》
  11. 心痛《金匮钩玄》
  12. 心痛《针灸资生经》
  13. 心痛《盘珠集胎产症治》
  14. 心痛《医学心悟》
  15. 心痛《评注产科心法》
  16. 心痛《卫生易简方》
  17. 心痛《女科证治准绳》
  18. 心痛《明医指掌》
  19. 心痛《女科证治准绳》
  20. 心痛《儒门事亲》
  21. 心痛《女科证治准绳》
  22. 心痛《证治汇补》
  23. 心痛《陈氏幼科秘诀》
  24. 心痛《济阴纲目》
  25. 心痛（即胃脘痛）《万病回春》
  26. 心痛《济阴纲目》
  27. 心痛懊《圣济总录》
  28. 心痛《古今医鉴》
  29. 心痛辨《傅青主男科》
  30. 心痛《医碥》
  31. 心痛不能饮食《圣济总录》


痹病_《扁鹊心书》_中医综合_【岐黄之术】

痹病
在线购买《扁鹊心书》正版书籍

痹病

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒湿三气合而为痹，走注疼痛，或臂腰足膝拘挛，两肘牵急，乃寒邪凑于分肉之间也，方书谓之白虎历节风。治法于痛处灸五十壮，自愈，汤药不效，惟此法最速。若轻者不必灸，用草乌末二两、白面二钱，醋调熬成稀糊，摊白布上，乘热贴患处，一宿而愈。（痹者，气血凝闭而不行，留滞于五脏之外，合而为病。又邪入于阴则为痹，故凡治痹，非温不可，方书皆作实治，然属虚者亦颇不少。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛
  • 当前页：痹病
  • 下一页：神痴病
<<< 返回本书目录
  1. 痹病《中医内科学》
  2. 痹病生死证《杂病心法要诀》
  3. 痹病《扁鹊心书》
  4. 痹病总括《医宗金鉴》
  5. 痹（鹤膝风）《医学心悟》
  6. 痹病总括《杂病心法要诀》
  7. 痹（附麻木、痒、鹤膝风）《医述》
  8. 痹风（附麻木）《医学入门》
  9. 痹【方剂主治】
  10. 痹厥部《神应经》
  11. 痹《证治准绳·杂病》
  12. 痹厥门《针灸大成》
  13. 痹《证治准绳·类方》
  14. 痹论《黄帝内经太素》
  15. 痹《张氏医通》
  16. 痹论《素问悬解》
  17. 痹《杂病治例》
  18. 痹论篇《冯氏锦囊秘录》
  19. 痹《杂病广要》
  20. 痹论篇《黄帝内经·素问》
  21. 痹《医经原旨》
  22. 痹论篇《疡医大全》
  23. 痹《医碥》
  24. 痹门《张氏医通》
  25. 痹《医碥》
  26. 痹癖《孙真人海上方》
  27. 痹《叶天士医案精华》
  28. 痹气《圣济总录》
  29. 痹《也是山人医案》
  30. 痹入脏腑证《杂病心法要诀》
  1. 痹病《扁鹊心书》
  2. 痹病《中医内科学》
  3. 痹病生死证《医宗金鉴》
  4. 痹（鹤膝风）《医学心悟》
  5. 痹病生死证《杂病心法要诀》
  6. 痹（附麻木、痒、鹤膝风）《医述》
  7. 痹病总括《医宗金鉴》
  8. 痹《药症忌宜》
  9. 痹病总括《杂病心法要诀》
  10. 痹《也是山人医案》
  11. 痹风（附麻木）《医学入门》
  12. 痹《叶天士医案精华》
  13. 痹厥《针灸聚英》
  14. 痹《时方妙用》
  15. 痹厥部《神应经》
  16. 痹《脉因证治》
  17. 痹厥门《针灸大成》
  18. 痹《校注医醇剩义》
  19. 痹论《黄帝内经太素》
  20. 痹《友渔斋医话》
  21. 痹论《素问悬解》
  22. 痹《友渔斋医话》
  23. 痹论《素问悬解》
  24. 痹《丹溪手镜》
  25. 痹论篇《黄帝内经·素问》
  26. 痹《吴鞠通医案》
  27. 痹论篇《冯氏锦囊秘录》
  28. 痹《儒门事亲》
  29. 痹论篇《疡医大全》
  30. 痹《医经原旨》
  31. 痹脉案《类证治裁》


神痴病_《扁鹊心书》_中医综合_【岐黄之术】

神痴病
在线购买《扁鹊心书》正版书籍

神痴病

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人至中年，天数自然虚衰，或加妄想忧思，或为功名失志，以致心血大耗，痴醉不治，渐至精气耗尽而死，当灸关元穴三百壮，服延寿丹一斤。此证寻常药饵皆不能治，惟灸艾及丹药可保无虞。（此乃失志之证，有似痴呆，或如神祟，自言自笑，神情若失，行步若听，非大遂其志不能愈，故愈者甚少。）

【治验】

一小儿因观神戏受惊，时时悲啼如醉，不食已九十日，危甚，令灸巨阙五十壮，即知人事，曰∶适间心上有如火滚下，即好。服镇心丸而愈。（惊则神无所倚，痰涎入客包络，宫城受伤，心不安宁，故肺气来乘，而虚火上蒸。灸法之妙，愈于缓惊锭、抱龙丸多矣。）

一人功名不遂，神思不乐，饮食渐少，日夜昏默已半年矣，诸医不效。此病药不能治，令灸巨阙百壮、关元二百壮，病减半；令服醇酒一日三度，一月全安。盖醺酣忘其所慕也。（失志不遂之病，非排遣性情不可，以灸法操其要，醉酒陶其情，此法妙极。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹病
  • 当前页：神痴病
  • 下一页：下注病
<<< 返回本书目录
  1. 神痴病《扁鹊心书》
  2. 神崇疼痛歌《医宗金鉴》
  3. 神藏穴【胸部腹部穴位】
  4. 神道穴【人体背部穴位】
  5. 神不守舍【方剂主治】
  6. 神灯火《本草纲目》图文版
  7. 神病治法《杂病心法要诀》
  8. 神灯照《外科传薪集》
  9. 神保圆【方剂大全】
  10. 神灯照法歌《医宗金鉴》
  11. 神保丸【方剂大全】
  12. 神方：姜附丹《扁鹊心书》
  13. 神保丸《苏沈良方》
  14. 神封穴【胸部腹部穴位】
  15. 神保丸《脾胃论》
  16. 神锋散《仙传外科集验方》
  17. 神白散【方剂大全】
  18. 神功丹【方剂大全】
  19. 神白散《汤头歌诀》
  20. 神功内托散【方剂大全】
  21. 神《养生导引秘籍》
  22. 神功散《洪氏集验方》
  23. 什么是自身免疫性疾病?《免疫与健康》
  24. 神功散【方剂大全】
  25. 什么是特异性免疫《免疫与健康》
  26. 神功丸【方剂大全】
  27. 什么是免疫抑制剂《免疫与健康》
  28. 神功圆【方剂大全】
  29. 什么是经络?《人体使用手册》
  30. 神光汤【方剂大全】
  1. 神痴病《扁鹊心书》
  2. 神藏《针灸学》
  3. 神崇疼痛歌《医宗金鉴》
  4. 神藏《中医词典》
  5. 神聪《中医词典》
  6. 神藏《针灸大成》
  7. 神丹《证类本草》
  8. 神采《中医词典》
  9. 神丹丸《备急千金要方》
  10. 神不守舍心风旺说不定七十七法《针灸神书》
  11. 神道《针灸大成》
  12. 神不守舍《中医词典》
  13. 神道《中医词典》
  14. 神不守舍《中医名词词典》
  15. 神道《针灸学》
  16. 神不安啼《中医词典》
  17. 神灯照《外科传薪集》
  18. 神病治法《杂病心法要诀》
  19. 神灯照法《中医词典》
  20. 神病治法《医宗金鉴》
  21. 神灯照法《外科证治全书》
  22. 神保丸《普济本事方》
  23. 神灯照法歌《医宗金鉴》
  24. 神保丸《脾胃论》
  25. 神灯照法歌《外科心法要诀》
  26. 神保丸《苏沈良方》
  27. 神断秘诀《寿世保元》
  28. 神保丸《太平惠民和剂局方》
  29. 神封《针灸大成》
  30. 神宝丹《博济方》
  31. 神封《中医词典》


下注病_《扁鹊心书》_中医综合_【岐黄之术】

下注病
在线购买《扁鹊心书》正版书籍

下注病

  • 上一页
  • 目录
  • 相关
  • 下一页

贫贱人久卧湿地，寒邪客于肾经，又兼下元虚损，寒湿下注，血脉凝滞，两腿粗肿，行步无力，渐至大如瓜瓠。方书皆以消湿利水治之，损人甚多，令灸涌泉、三里、承山各五十壮即愈。（俗名苏木腿，形状怪异可畏，终身之疾，鲜有愈者，先生灸法，未知验否。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神痴病
  • 当前页：下注病
  • 下一页：脚气
<<< 返回本书目录
  1. 下注病《扁鹊心书》
  2. 下注疮《圣济总录》
  3. 下治法《石室秘录》
  4. 下注腰脚【方剂主治】
  5. 下指疏密法《察病指南》
  6. 吓痈《医宗金鉴》
  7. 下指轻重法《察病指南》
  8. 夏冰《本草纲目》完整版
  9. 下肢肿胀和乏力【疾病症状】
  10. 夏冰《本草纲目》图文版
  11. 下肢中枢性瘫痪【疾病症状】
  12. 夏方凉血汤【方剂大全】
  13. 下肢振动觉和位置觉受损【疾病症状】
  14. 夏季的饮食保健《老年食养食疗》
  15. 下肢血压偏低【疾病症状】
  16. 夏季的饮食构成《老年食养食疗》
  17. 下肢无力【疾病症状】
  18. 夏季皮炎【疾病大全】
  19. 下肢外展【疾病症状】
  20. 夏季热《小儿常见病单验方》
  21. 下肢外侧穴位图【下肢外侧穴位】
  22. 夏季热《中医儿科学》
  23. 下肢拖曳步态【疾病症状】
  24. 夏季厌食症【疾病症状】
  25. 下肢水肿【疾病症状】
  26. 夏季养生《中医养生学》
  27. 下肢湿性坏疽【疾病症状】
  28. 夏季痒疹【疾病症状】
  29. 下肢神经性疼痛【疾病症状】
  30. 夏季要防钩体病《免疫与健康》
  1. 下注病《扁鹊心书》
  2. 下重《医学纲目》
  3. 下注疮《圣济总录》
  4. 下治法《石室秘录》
  5. 下注疮《中医词典》
  6. 下指疏密法《察病指南》
  7. 下注疮《证治准绳·疡医》
  8. 下指轻重法《察病指南》
  9. 吓（hè，音贺）痈《中医词典》
  10. 下肢神经损伤《家庭医学百科-医疗康复篇》
  11. 吓痈《医宗金鉴》
  12. 下肢深静脉血栓形成《普通外科学》
  13. 吓痈《外科心法要诀》
  14. 下肢深静脉血栓形成《外科学总论》
  15. 夏《中医词典》
  16. 下肢前面的浅静脉《人体解剖学》
  17. 夏《急救广生集》
  18. 下肢静脉曲张辨病《常见病自测》
  19. 夏《史载之方》
  20. 下肢静脉曲张（慢性小腿溃疡）《家庭医学百科-医疗康复篇》
  21. 夏冰《本草纲目》
  22. 下肢静脉的解剖与生理特点《普通外科学》
  23. 夏冰《证类本草》
  24. 下肢痉挛《家庭医学百科·预防保健篇》
  25. 夏冰《得配本草》
  26. 下肢和臀部减肥术《减肥新法与技巧》
  27. 夏冰茶《茶饮保健》
  28. 下肢和上肢动脉闭塞《默克家庭诊疗手册》
  29. 夏病二方《本草乘雅半偈》
  30. 下肢骨折的急救《现代院外急救手册》
  31. 夏承天《中医词典》


脚气_《扁鹊心书》_中医综合_【岐黄之术】

脚气
在线购买《扁鹊心书》正版书籍

脚气

  • 上一页
  • 目录
  • 相关
  • 下一页

下元虚损，又久立湿地，致寒湿之气，客于经脉，则双足肿痛，行步少力。又暑月冷水濯足，亦成干香港脚，发则连足心、腿 ，肿痛如火烙，或发热、恶寒。治法灸涌泉穴，则永去病根，若不灸，多服金液丹亦好。平常药临时有效，不能全除。其不能行步者，灸关元五十壮。大忌凉药，泄伤肾气，变为中满、腹胀而死。久患香港脚人，湿气上攻，连两胁、腰腹、肩臂拘挛疼痛，乃肾经湿盛也。服宣风丸五十粒，微下而愈。然审果有是证者可服，若虚人断不可轻用。（香港脚壅疾，言邪气壅滞于下，有如痹证之闭而不行。但此证发则上冲心胸，呕吐、烦闷，甚为危险，即《内经》所谓厥逆是也。轻者，疏通经脉，解散寒湿，调其阴阳，和其血气，亦易于治。如苏梗、腹皮、木瓜、槟榔、苍术、独活等药，皆可用也。其甚者憎寒、壮热、气逆、呕吐、筋急入腹，闷乱欲绝，此邪冲入腹，危险更甚，非重用温化不可，如茱萸、姜附等药，宜皆用之。至如剥削过度，脉微欲绝，变成虚寒，往往不起，不可谓壅疾而不利于补也。）

【治验】

一人患香港脚，两 骨连腰，日夜痛不可忍，为灸涌泉穴五十壮，服金液丹五日全愈。（此证有似痛痹。）

一女人患香港脚，忽手足遍身拘挛疼痛，六脉沉大，乃胃气盛也，服宣风丸三十粒，泄去而愈。（此证须细审的确，方可用。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下注病
  • 当前页：脚气
  • 下一页：足痿病
<<< 返回本书目录
  1. 脚气【疾病大全】
  2. 脚气【中药主治】
  3. 脚气【疾病症状】
  4. 脚气【方剂主治】
  5. 脚气《证治准绳·女科》
  6. 脚气病【疾病大全】
  7. 脚气《医学心悟》
  8. 脚气病性心脏病【疾病大全】
  9. 脚气《医学实在易》
  10. 脚气冲心【方剂主治】
  11. 脚气《医学集成》
  12. 脚气疮《医宗金鉴》
  13. 脚气《医学从众录》
  14. 脚气粉【方剂大全】
  15. 脚气《医述》
  16. 脚气浮肿【中药主治】
  17. 脚气《医法圆通》
  18. 脚气膏【方剂大全】
  19. 脚气《卫生易简方》
  20. 脚气缓弱【方剂主治】
  21. 脚气《时方妙用》
  22. 脚气论《叶选医衡》
  23. 脚气《仁斋直指方论（附补遗）》
  24. 脚气散【方剂大全】
  25. 脚气《仁术便览》
  26. 脚气上攻【方剂主治】
  27. 脚气《女科证治准绳》
  28. 脚气水肿【中药主治】
  29. 脚气《脉因证治》
  30. 脚气痛《评琴书屋医略》
  1. 脚气《扁鹊心书》
  2. 脚气《脉因证治》
  3. 脚气《时方妙用》
  4. 脚气《医学从众录》
  5. 脚气《医效秘传》
  6. 脚气《丹溪治法心要》
  7. 脚气《回生集》
  8. 脚气《医学实在易》
  9. 脚气《金匮钩玄》
  10. 脚气《回春录》
  11. 脚气《女科证治准绳》
  12. 脚气《医学心悟》
  13. 脚气八处灸《中医词典》
  14. 脚气《医学摘粹》
  15. 脚气冲心《中医词典》
  16. 脚气《医学摘粹》
  17. 脚气疮《中医词典》
  18. 脚气《卫生易简方》
  19. 脚气疮《医宗金鉴》
  20. 脚气《古今医鉴》
  21. 脚气方论《仁斋直指方论（附补遗）》
  22. 脚气《证治准绳·女科》
  23. 脚气论《叶选医衡》
  24. 脚气《医述》
  25. 脚气迫肺《中医词典》
  26. 脚气《扁鹊神应针灸玉龙经》
  27. 脚气入腹《中医词典》
  28. 脚气《凌临灵方》
  29. 脚气伤寒《中医词典》
  30. 脚气《中医词典》
  31. 脚气诗《医学实在易》


足痿病_《扁鹊心书》_中医综合_【岐黄之术】

足痿病
在线购买《扁鹊心书》正版书籍

足痿病

  • 上一页
  • 目录
  • 相关
  • 下一页

凡腰以下肾气主之，肾虚则下部无力，筋骨不用，可服金液丹，再灸关元穴，则肾气复长，自然能行动矣。

若肾气虚脱，虽灸无益。（此证《内经》皆言五脏虚热，故后人有补阴虎潜、金刚、地黄等丸。东垣又作湿热，而以潜行散为治痿妙药，然不可泥也。虚寒之证亦颇不少，临证审详，自有分晓。）

【治验】

一老人腰脚痛，不能行步，令灸关元三百壮，更服金液丹强健如前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚气
  • 当前页：足痿病
  • 下一页：黄疸
<<< 返回本书目录
  1. 足痿病《扁鹊心书》
  2. 足卫和荣汤【方剂大全】
  3. 足外翻【疾病症状】
  4. 足五里穴【胸部腹部穴位】
  5. 足痛【疾病症状】
  6. 足膝外内歌《医宗金鉴》
  7. 足痛《也是山人医案》
  8. 足心《经络全书》
  9. 足通谷穴【下肢外侧穴位】
  10. 足心痈门主论《疡医大全》
  11. 足太阴脾疟《圣济总录》
  12. 足癣《家庭医学百科-医疗康复篇》
  13. 足太阴脾经左右二十二穴《针灸资生经》
  14. 足癣【疾病症状】
  15. 足太阴脾经穴图及歌括《金针秘传》
  16. 足阳明及股凡三十穴《针灸甲乙经》
  17. 足太阴脾经穴图《古今医统大全》
  18. 足阳明经症治《伤寒括要》
  19. 足太阴脾经穴《重楼玉钥》
  20. 足阳明脉病发热狂走《针灸甲乙经》
  21. 足太阴脾经穴《类经图翼》
  22. 足阳明胃《本草分经》
  23. 足太阴脾经五穴《子午流注说难》
  24. 足阳明胃腑病论《内经博议》
  25. 足太阴脾经图《医学指归》
  26. 足阳明胃经《普济方·针灸》
  27. 足太阴脾经经穴分寸歌《医学集成》
  28. 足阳明胃经《圣济总录》
  29. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  30. 足阳明胃经《针灸大成》
  1. 足痿病《扁鹊心书》
  2. 足痿《中医词典》
  3. 足痿不能行《奇效简便良方》
  4. 足痛《也是山人医案》
  5. 足痿软不收为痿厥《医学纲目》
  6. 足痛《广瘟疫论》
  7. 足卫和荣汤《医林改错》
  8. 足通谷《针灸学》
  9. 足五里《中医词典》
  10. 足通谷《中医词典》
  11. 足五里《针灸学》
  12. 足泰阴脉《中医词典》
  13. 足五趾骨《正骨心法要旨》
  14. 足泰阳脉《中医词典》
  15. 足五趾骨《医宗金鉴》
  16. 足太阴之正《中医词典》
  17. 足膝外内歌《医宗金鉴》
  18. 足太阴之别《中医词典》
  19. 足膝外内歌《外科心法要诀》
  20. 足太阴之本《中医词典》
  21. 足下《中医词典》
  22. 足太阴心痛《中医词典》
  23. 足下廉《中医词典》
  24. 足太阴气绝《中医词典》
  25. 足下热《中医词典》
  26. 足太阴脾之经左右二十二穴《针灸大全》
  27. 足心《经络全书》
  28. 足太阴脾之经《子午流注针经》
  29. 足心《中医词典》
  30. 足太阴脾疟《圣济总录》
  31. 足心痛《中医词典》


黄疸_《扁鹊心书》_中医综合_【岐黄之术】

黄疸
在线购买《扁鹊心书》正版书籍

黄疸

  • 上一页
  • 目录
  • 相关
  • 下一页

暑月饮食冷物，损伤脾肾。脾主土，故见黄色，又脾气虚脱，浊气停于中焦，不得升降，故眼目遍身皆黄，六脉沉紧。宜服草神丹，及金液、全真、来复之类，重者灸食窦穴百壮，大忌寒凉。（此证第一要审阴阳，阳黄必身色光明，脉来洪滑，善食发渴，此皆实证，清湿热利小便可愈，若身热脉浮亦可发表。阴黄则身色晦暗，神思困倦，食少便溏。

脉来无力，重用温补，则小便长而黄白退，若误作阳黄治之，为变非细。又一种胆黄证，因大惊卒恐，胆伤而汁泄于外，为病最重，惟觉之早，而重用温补者，尚可挽回。）

【治验】

一人遍身皆黄，小便赤色而涩，灸食窦穴五十壮，服姜附汤、全真丹而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足痿病
  • 当前页：黄疸
  • 下一页：黑疸
<<< 返回本书目录
  1. 黄疸【疾病大全】
  2. 黄疸【中药主治】
  3. 黄疸【疾病症状】
  4. 黄疸【方剂主治】
  5. 黄疸《中医内科学》
  6. 黄疸辨《研经言》
  7. 黄疸《证治准绳·女科》
  8. 黄疸病脉证并治《金匮要略方论》
  9. 黄疸《医学心悟》
  10. 黄疸病脉证并治《医宗金鉴》
  11. 黄疸《医学集成》
  12. 黄疸第五十九问《婴童百问》
  13. 黄疸《小儿常见病单验方》
  14. 黄疸根原《四圣心源》
  15. 黄疸《物理诊断学》
  16. 黄疸立效方【方剂大全】
  17. 黄疸《圣济总录》
  18. 黄疸门《万氏秘传片玉心书》
  19. 黄疸《仁术便览》
  20. 黄疸门（凡十案）《湖岳村叟医案》
  21. 黄疸《普济方·针灸》
  22. 黄疸散【方剂大全】
  23. 黄疸《女科证治准绳》
  24. 黄疸树【中药大全】
  25. 黄疸《凌临灵方》
  26. 黄疸汤【方剂大全】
  27. 黄疸《厘正按摩要术》
  28. 黄疸丸【方剂大全】
  29. 黄疸《老年百病防治》
  30. 黄疸型肝炎【中药主治】
  1. 黄疸《扁鹊心书》
  2. 黄疸《厘正按摩要术》
  3. 黄疸《经验丹方汇编》
  4. 黄疸《中医内科学》
  5. 黄疸《外科全生集》
  6. 黄疸《友渔斋医话》
  7. 黄疸《女科证治准绳》
  8. 黄疸《回春录》
  9. 黄疸（病毒性肝炎）先兆《中医疾病预测》
  10. 黄疸《仁术便览》
  11. 黄疸八《金匮悬解》
  12. 黄疸《金匮翼》
  13. 黄疸辨《研经言》
  14. 黄疸《医学心悟》
  15. 黄疸病《医宗金鉴》
  16. 黄疸《医学摘粹》
  17. 黄疸病《医宗金鉴》
  18. 黄疸《保婴撮要》
  19. 黄疸病脉证并治《金匮要略方论》
  20. 黄疸《普济方·针灸》
  21. 黄疸病脉证并治《医宗金鉴》
  22. 黄疸《证治准绳·女科》
  23. 黄疸的发生机制《临床生物化学》
  24. 黄疸《凌临灵方》
  25. 黄疸的概念《病理生理学》
  26. 黄疸《中医词典》
  27. 黄疸第五十九问《婴童百问》
  28. 黄疸《老年百病防治》
  29. 黄疸二《金匮悬解》
  30. 黄疸《小儿常见病单验方》
  31. 黄疸二十《金匮悬解》


黑疸_《扁鹊心书》_中医综合_【岐黄之术】

黑疸
在线购买《扁鹊心书》正版书籍

黑疸

  • 上一页
  • 目录
  • 相关
  • 下一页

由于脾肾二经，纵酒贪色则伤肾，寒饮则伤脾，故两目遍身皆黄黑色，小便赤少，时时肠鸣，四肢困倦，饮食减少，六脉弦紧，乃成肾痨。急灸命关三百壮，服草神丹、延寿丹而愈，若服凉药必死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸
  • 当前页：黑疸
  • 下一页：便闭
<<< 返回本书目录
  1. 黑疸《幼幼新书》
  2. 黑疸方《外台秘要》
  3. 黑疸《圣济总录》
  4. 黑疸汤【方剂大全】
  5. 黑疸《扁鹊心书》
  6. 黑地黄丸【方剂大全】
  7. 黑丹《幼幼新书》
  8. 黑点草【中药大全】
  9. 黑大艽【中药大全】
  10. 黑疔《医宗金鉴》
  11. 黑大豆叶（图）【中药大全】
  12. 黑顶卷柏【中药大全】
  13. 黑大豆皮【中药大全】
  14. 黑鸫【中药大全】
  15. 黑大豆花【中药大全】
  16. 黑豆《本草易读》
  17. 黑大豆（黑豆）《本草纲目》完整版
  18. 黑豆《食物疗法》
  19. 黑大豆【中药大全】
  20. 黑豆大蒜煮红糖【方剂大全】
  21. 黑大豆《本草求真》
  22. 黑豆蛋酒汤【方剂大全】
  23. 黑雌鸡肉《本草纲目》完整版
  24. 黑豆方【方剂大全】
  25. 黑吹药【方剂大全】
  26. 黑豆羹【方剂大全】
  27. 黑疮药【方剂大全】
  28. 黑豆红花煎《保健药膳》
  29. 黑疮药《外科传薪集》
  30. 黑豆煎【方剂大全】
  1. 黑疸《扁鹊心书》
  2. 黑疸《证治准绳·幼科》
  3. 黑疸方三首《外台秘要》
  4. 黑疸《幼幼新书》
  5. 黑疸候《诸病源候论》
  6. 黑疸《医学纲目》
  7. 黑疸秘方《华佗神方》
  8. 黑疸《中医词典》
  9. 黑疸危症《奇效简便良方》
  10. 黑疸《圣济总录》
  11. 黑地黄丸《医方论》
  12. 黑丹候《诸病源候论》
  13. 黑丁《中医词典》
  14. 黑丹《证治准绳·幼科》
  15. 黑疔《中医词典》
  16. 黑丹《幼幼新书》
  17. 黑疔《医宗金鉴》
  18. 黑带下《傅青主女科》
  19. 黑疔《外科心法要诀》
  20. 黑带第一《竹泉生女科集要》
  21. 黑疔《外科大成》
  22. 黑带第二《竹泉生女科集要》
  23. 黑疔症《中医词典》
  24. 黑带《中医词典》
  25. 黑疔症《喉舌备要秘旨》
  26. 黑带《中医名词词典》
  27. 黑豆《食物疗法》
  28. 黑大豆《本草撮要》
  29. 黑豆《本草易读》
  30. 黑大豆《本草害利》
  31. 黑豆《本草便读》


便闭_《扁鹊心书》_中医综合_【岐黄之术】

便闭
在线购买《扁鹊心书》正版书籍

便闭

  • 上一页
  • 目录
  • 相关
  • 下一页

老人气虚及妇人产后少血，致津液不行，不得通流，故大便常结，切忌行药，是重损其阴也。止服金液丹，久久自润，或润肠丸亦可。又大小便主肾，肾开窍于二阴，能营运津液，若肾气虚则二便皆不通，亦服金液丹，肾气壮则大小便自利矣。（有陈姓盐商，年七十六矣。春时患中风脱证，重剂参附二百余服，获痊。至十月大便闭结不行，日登厕数十次，冷汗大出，面青肢厥。一马姓医，用滋补剂，入生大黄三钱。予深以为不可，戒之曰∶老年脱后，幸参附救全，不能安养，过于思虑，以致津液枯竭，传送失宜。惟可助气滋津，佐以温化，自然流通，何事性急，以速其变。若一投大黄，往而不返，恐难于收功矣，姑忍二三日势当自解。病者怪予迟缓，口出怨咎之辞。至次日不得已，用人参二两、苁蓉一两、当归五钱、松柏仁各五钱、附子三钱、升麻四钱，煎服；外用绿矾一斤入圊桶，以滚水冲入，扶其坐上，一刻而通。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑疸
  • 当前页：便闭
  • 下一页：溺血
<<< 返回本书目录
  1. 便闭《张聿青医案》
  2. 便闭统论《金匮翼》
  3. 便闭《叶天士医案精华》
  4. 便产《广嗣要语》
  5. 便闭《血证论》
  6. 便虫门《辨证录》
  7. 便闭《临证指南医案》
  8. 便毒《景岳全书》
  9. 便闭《扁鹊心书》
  10. 便毒《寿世保元》
  11. 便、秘《地震灾后常见病多发病中医药治疗手册》
  12. 便毒《外科理例》
  13. 变字解《景景医话》
  14. 便毒《外科十三方考》
  15. 变治诸方《疯门全书》
  16. 便毒《万病回春》
  17. 变治法《石室秘录》
  18. 便毒《医宗金鉴》
  19. 变质化瘀丸【方剂大全】
  20. 便毒【方剂主治】
  21. 变症治法《疠疡机要》
  22. 便毒论《外科集验方》
  23. 变蒸证治《育婴家秘》
  24. 便毒散【方剂大全】
  25. 变蒸散【方剂大全】
  26. 便毒-外科理例（上）《古今医统大全》
  27. 变蒸日例《婴童类萃》
  28. 便毒-外科理例（下）《古今医统大全》
  29. 变蒸门《万氏秘传片玉心书》
  30. 便坚根原《四圣心源》
  1. 便闭《扁鹊心书》
  2. 便闭《血证论》
  3. 便闭《叶天士医案精华》
  4. 便闭《医学心悟》
  5. 便闭统论《金匮翼》
  6. 便闭《张聿青医案》
  7. 便产《广嗣要语》
  8. 便闭《临证指南医案》
  9. 便肠垢《中医词典》
  10. 便闭《医学集成》
  11. 便虫《傅青主男科》
  12. 便、秘《地震灾后常见病多发病中医药治疗手册》
  13. 便虫门（二则）《辨证录》
  14. 便《中医词典》
  15. 便毒《景岳全书》
  16. 变字解《景景医话》
  17. 便毒《中医词典》
  18. 变治诸方《疯门全书》
  19. 便毒《医学纲目》
  20. 变治法《石室秘录》
  21. 便毒《医宗金鉴》
  22. 变质甘蔗中毒的急救《现代院外急救手册》
  23. 便毒《证治准绳·幼科》
  24. 变症治法《疠疡机要》
  25. 便毒《证治准绳·疡医》
  26. 变证先兆特点《中医疾病预测》
  27. 便毒《寿世保元》
  28. 变证《中医词典》
  29. 便毒《万病回春》
  30. 变证《中医名词词典》
  31. 便毒《外科心法要诀》


溺血_《扁鹊心书》_中医综合_【岐黄之术】

溺血
在线购买《扁鹊心书》正版书籍

溺血

  • 上一页
  • 目录
  • 相关
  • 下一页

凡膏粱人，火热内积，又多房劳，真水既涸，致阴血不静，流入膀胱，从小便而出。可服延寿丹，甚者灸关元。若少壮人，只作火热治之，然在因病制宜。（火热为积，实证也，一剂寒凉可解；房劳传肾，虚证也，非温补不可。审证而治，大有分别。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便闭
  • 当前页：溺血
  • 下一页：淋证
<<< 返回本书目录
  1. 溺血《证治汇补》
  2. 溺血【方剂主治】
  3. 溺血《杂病治例》
  4. 溺血论治《类证治裁》
  5. 溺血《医宗金鉴》
  6. 溺血血淋《药症忌宜》
  7. 溺血《医学入门》
  8. 溺有余沥《药症忌宜》
  9. 溺血《医学集成》
  10. 拈痛汤【方剂大全】
  11. 溺血《医述》
  12. 拈痛丸【方剂大全】
  13. 溺血《续名医类案》
  14. 年干支推算法《手掌与疾病》
  15. 溺血《卫生易简方》
  16. 年龄相关性白内障【疾病大全】
  17. 溺血《推求师意》
  18. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  19. 溺血《四圣心源》
  20. 年轻女性心悸胸闷【疾病症状】
  21. 溺血《寿世保元》
  22. 年轻人的眼袋【疾病症状】
  23. 溺血《仁术便览》
  24. 年神傍通法《外台秘要》
  25. 溺血《普济方·针灸》
  26. 年寿论歌《万氏秘传片玉心书》
  27. 溺血《女科秘旨》
  28. 年序《一草亭目科全书》
  29. 溺血《灸法秘传》
  30. 年元旦干支推算法《手掌与疾病》
  1. 溺血《扁鹊心书》
  2. 溺血《儿科萃精》
  3. 溺血《金匮钩玄》
  4. 溺血《丹溪治法心要》
  5. 溺血《灸法秘传》
  6. 溺血《丹溪手镜》
  7. 溺血论治《类证治裁》
  8. 溺血《仁术便览》
  9. 溺血秘方《华佗神方》
  10. 溺血《丹溪心法》
  11. 溺血血淋《药症忌宜》
  12. 溺血《卫生易简方》
  13. 溺油异疾《奇方类编》
  14. 溺血《明医指掌》
  15. 溺有余沥《药症忌宜》
  16. 溺血《证治汇补》
  17. 溺浊《中医词典》
  18. 溺血《古今医案按》
  19. 溺浊《中医词典》
  20. 溺血《普济方·针灸》
  21. 年《中医词典》
  22. 溺血《寿世保元》
  23. 年《中医词典》
  24. 溺血《医述》
  25. 年干支推算法《手掌与疾病》
  26. 溺血《医学入门》
  27. 年久赤白带下《奇效简便良方》
  28. 溺血《续名医类案》
  29. 年久咳嗽《奇效简便良方》
  30. 溺血《医宗金鉴》
  31. 年久烂脚《奇效简便良方》


淋证_《扁鹊心书》_中医综合_【岐黄之术】

淋证
在线购买《扁鹊心书》正版书籍

淋证

  • 上一页
  • 目录
  • 相关
  • 下一页

此由房事太过，肾气不足，致包络凝滞，不能通行水道则成淋也，服槟榔汤、鹿茸丸而愈。若包络闭涩，则精结成砂子，从茎中出，痛不可忍，可服保命丹，甚者灸关元。（淋浊之证，古人多用寒凉厘清通利之品，然初起则可，久而虚寒，又当从温补一法。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溺血
  • 当前页：淋证
  • 下一页：肠癖下血
<<< 返回本书目录
  1. 淋证【疾病大全】
  2. 淋证【中药主治】
  3. 淋证《中医内科学》
  4. 淋证论《胎产心法》
  5. 淋证《针灸学》
  6. 淋证门《辨证录》
  7. 淋证《医学集成》
  8. 淋证门《古今医统大全》
  9. 淋证《医法圆通》
  10. 淋证门《幼科心法要诀》
  11. 淋证《万病回春》
  12. 淋证门《幼科指南》
  13. 淋证《女科切要》
  14. 淋证治《三因极一病证方论》
  15. 淋证《明医指掌》
  16. 淋证总括《医宗金鉴》
  17. 淋证《回春录》
  18. 淋症《评琴书屋医略》
  19. 淋证《扁鹊心书》
  20. 淋症《幼科铁镜》
  21. 淋蘸防风汤【方剂大全】
  22. 淋症（附白尿）《陈氏幼科秘诀》
  23. 淋熨芎藭汤【方剂大全】
  24. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  25. 淋熨顽荆散【方剂大全】
  26. 淋症论《妇科秘书》
  27. 淋熨虎骨汤【方剂大全】
  28. 淋症门《幼科切要》
  29. 淋熨桂附散【方剂大全】
  30. 淋症丸【方剂大全】
  1. 淋证《扁鹊心书》
  2. 淋证《中医内科学》
  3. 淋证《女科切要》
  4. 淋证《回春录》
  5. 淋证《针灸学》
  6. 淋证《明医指掌》
  7. 淋证论《胎产心法》
  8. 淋证《万病回春》
  9. 淋证门《幼科指南》
  10. 淋证《医法圆通》
  11. 淋证门（七则）《辨证录》
  12. 淋证《医学集成》
  13. 淋证治《三因极一病证方论》
  14. 淋药方《是斋百一选方》
  15. 淋证总括《医宗金鉴》
  16. 淋渫（xié屑）法《中医词典》
  17. 淋证总括《幼科心法要诀》
  18. 淋洗灸疮法《宋本备急灸法》
  19. 淋症《评琴书屋医略》
  20. 淋洗灸疮法《黄帝明堂灸经》
  21. 淋症《中医名词词典》
  22. 淋洗灸疮法《普济方·针灸》
  23. 淋症《傅青主男科》
  24. 淋洗《证治准绳·疡医》
  25. 淋症《医宗己任编》
  26. 淋五《金匮悬解》
  27. 淋症《奇方类编》
  28. 淋痛治验《卫生宝鉴》
  29. 淋症《幼科铁镜》
  30. 淋痛《灸法秘传》
  31. 淋症（附白尿）《陈氏幼科秘诀》


肠癖下血_《扁鹊心书》_中医综合_【岐黄之术】

肠癖下血
在线购买《扁鹊心书》正版书籍

肠癖下血

  • 上一页
  • 目录
  • 相关
  • 下一页

此由饮食失节，或大醉大饱，致肠胃横解，久之冷积于大肠之间，致血不流通，随大便而出，病虽寻常，然有终身不愈者。庸医皆用凉药止血，故连绵不已。盖血愈止愈凝，非草木所能治也。正法∶先灸神阙穴百壮，服金液丹十两，日久下白脓，乃病根除也。（《经》云∶阴络伤则血内溢，血内溢则后血。治此之法，总在别其脉之强弱，色之鲜暗，该清、该温，愈亦不难。若不慎饮食，恣纵酒色，断不能愈矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋证
  • 当前页：肠癖下血
  • 下一页：阴茎出脓
<<< 返回本书目录
  1. 肠癖下血《扁鹊心书》
  2. 肠澼解《素灵微蕴》
  3. 肠癖《金针秘传》
  4. 肠气囊肿【疾病大全】
  5. 肠扭转综合征【疾病大全】
  6. 肠气肿综合征【疾病大全】
  7. 肠扭转【疾病大全】
  8. 肠侵袭性大肠埃希杆菌感染【疾病大全】
  9. 肠扭转《普通外科学》
  10. 肠球菌肺炎【疾病大全】
  11. 肠宁汤【方剂大全】
  12. 肠驱蛔汤【方剂大全】
  13. 肠囊性积气【疾病症状】
  14. 肠绒毛萎缩【疾病症状】
  15. 肠鸣音消失【疾病症状】
  16. 肠蠕动减慢【疾病症状】
  17. 肠鸣泄泻【方剂主治】
  18. 肠蠕动减少【疾病症状】
  19. 肠鸣泄利【方剂主治】
  20. 肠蠕动减少【疾病症状】
  21. 肠鸣脱肛《药症忌宜》
  22. 肠蠕动减少【疾病症状】
  23. 肠鸣门《张氏医通》
  24. 肠伤寒 二《赵绍琴临证验案精选》
  25. 肠鸣门《辨证录》
  26. 肠伤寒 三《赵绍琴临证验案精选》
  27. 肠鸣论治《类证治裁》
  28. 肠伤寒 四《赵绍琴临证验案精选》
  29. 肠鸣腹痛【方剂主治】
  30. 肠伤寒 一《赵绍琴临证验案精选》
  1. 肠癖下血《扁鹊心书》
  2. 肠癖《金针秘传》
  3. 肠澼《中医词典》
  4. 肠扭转《普通外科学》
  5. 肠澼解《素灵微蕴》
  6. 肠鸣泻泄《医法圆通》
  7. 肠澼下血《中医词典》
  8. 肠鸣脱肛《药症忌宜》
  9. 肠澼下血《医效秘传》
  10. 肠鸣门（三则）《辨证录》
  11. 肠屈《中医词典》
  12. 肠鸣门《张氏医通》
  13. 肠缺血/再灌注损伤《病理生理学》
  14. 肠鸣论治《类证治裁》
  15. 肠绕《中医词典》
  16. 肠鸣（腹鸣）《针灸资生经》
  17. 肠遶《中医词典》
  18. 肠鸣《针灸素难要旨》
  19. 肠山《中医词典》
  20. 肠鸣《医碥》
  21. 肠伤寒 二《赵绍琴临证验案精选》
  22. 肠鸣《医碥》
  23. 肠伤寒 三《赵绍琴临证验案精选》
  24. 肠鸣《普济方·针灸》
  25. 肠伤寒 四《赵绍琴临证验案精选》
  26. 肠鸣《普济方·针灸》
  27. 肠伤寒 一《赵绍琴临证验案精选》
  28. 肠鸣《证治准绳·杂病》
  29. 肠伤寒恢复期《赵绍琴临证验案精选》
  30. 肠鸣《证治准绳·类方》
  31. 肠实泻之《痰火点雪》


阴茎出脓_《扁鹊心书》_中医综合_【岐黄之术】

阴茎出脓
在线购买《扁鹊心书》正版书籍

阴茎出脓

  • 上一页
  • 目录
  • 相关
  • 下一页

此由酒色过度，真气虚耗，故血化为脓，令人渐渐羸瘦，六脉沉细。当每日服金液丹、霹雳汤，外敷百花散。五六日，腹中微痛，大便滑，小便长。忌房事，犯之复作。若灸关元二百壮，则病根去矣。（遗滑淋浊，无不由酒色之过，至于血出，可谓剧矣。又至化血为脓，则肾虚寒而精腐败，非温补不可。更须谨戒，若仍不慎，必致泄气而死。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠癖下血
  • 当前页：阴茎出脓
  • 下一页：肠痈
<<< 返回本书目录
  1. 阴茎出脓《扁鹊心书》
  2. 阴茎短【疾病症状】
  3. 阴茎表浅性溃疡【疾病症状】
  4. 阴茎龟头橡皮肿【疾病症状】
  5. 阴茎白斑《百病自测》
  6. 阴茎和阴囊水肿【疾病症状】
  7. 阴茎癌药粉【方剂大全】
  8. 阴茎结核【疾病大全】
  9. 阴茎癌先兆《中医疾病预测》
  10. 阴茎结核疹【疾病大全】
  11. 阴茎癌【疾病大全】
  12. 阴茎离断伤【疾病大全】
  13. 阴茎癌《自我调养巧治病》
  14. 阴茎扭转【疾病大全】
  15. 阴茎癌《自我调养巧治病》
  16. 阴茎前阴囊【疾病大全】
  17. 阴茎癌《泌尿外科学》
  18. 阴茎损伤【疾病症状】
  19. 阴茎癌《临床激光治疗学》
  20. 阴茎损伤性炎肿治验《三十年临证经验集》
  21. 阴茎癌《病理学》
  22. 阴茎损伤性炎肿治验《邹孟城三十年临证经验集》
  23. 阴茎癌《百病自测》
  24. 阴茎疼《针灸资生经》
  25. 阴茎、前列腺和睾丸疾患《默克家庭诊疗手册》
  26. 阴茎疼痛【疾病症状】
  27. 阴茎《组织学与胚胎学》
  28. 阴茎痛《普济方·针灸》
  29. 阴交穴【胸部腹部穴位】
  30. 阴茎头包皮炎【疾病大全】
  1. 阴茎出脓《扁鹊心书》
  2. 阴茎白斑《百病自测》
  3. 阴茎损伤性炎肿治验《邹孟城三十年临证经验集》
  4. 阴茎癌先兆《中医疾病预测》
  5. 阴茎损伤性炎肿治验《三十年临证经验集》
  6. 阴茎癌《泌尿外科学》
  7. 阴茎损伤与炎症《默克家庭诊疗手册》
  8. 阴茎癌《病理学》
  9. 阴茎疼《针灸资生经》
  10. 阴茎癌《自我调养巧治病》
  11. 阴茎痛《普济方·针灸》
  12. 阴茎癌《自我调养巧治病》
  13. 阴茎望法提纲《望诊遵经》
  14. 阴茎癌《百病自测》
  15. 阴茎穴《中医词典》
  16. 阴茎癌《临床激光治疗学》
  17. 阴茎异常勃起《默克家庭诊疗手册》
  18. 阴茎、阴囊及其内容物的损伤《急诊医学》
  19. 阴茎易举《中医词典》
  20. 阴茎、前列腺和睾丸疾患《默克家庭诊疗手册》
  21. 阴茎肿大《古今医统大全》
  22. 阴茎《组织学与胚胎学》
  23. 阴茎肿瘤《默克家庭诊疗手册》
  24. 阴茎《中医词典》
  25. 阴经《中医词典》
  26. 阴筋《中医词典》
  27. 阴经发热《伤寒捷诀》
  28. 阴筋《中医名词词典》
  29. 阴经分传中《疡医大全》
  30. 阴竭阳脱《中医词典》
  31. 阴经分传中《医述》


肠痈_《扁鹊心书》_中医综合_【岐黄之术】

肠痈
在线购买《扁鹊心书》正版书籍

肠痈

  • 上一页
  • 目录
  • 相关
  • 下一页

此由膏粱饮酒太过，热积肠中，久则成痈，服当归建中汤自愈。若近肛门者，用针刺之，出脓血而愈。(此证身皮甲错，腹皮急胀如肿，甚者腹胀大，转有水声，或绕脐生疮，若脐间出脓者不治。大法以口□为主，若脓成□□□而殒。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴茎出脓
  • 当前页：肠痈
  • 下一页：肠痔
<<< 返回本书目录
  1. 肠痈《针灸学》
  2. 肠痈【中药主治】
  3. 肠痈《张氏医通》
  4. 肠痈【方剂主治】
  5. 肠痈《杂病广要》
  6. 肠痈（肠痈化脓证）《余无言医案》
  7. 肠痈《药症忌宜》
  8. 肠痈煎【方剂大全】
  9. 肠痈《续名医类案》
  10. 肠痈溃烂汤【方剂大全】
  11. 肠痈《外科十法》
  12. 肠痈论《外科正宗》
  13. 肠痈《外科启玄》
  14. 肠痈论《小儿卫生总微论方》
  15. 肠痈《外科理例》
  16. 肠痈门《张氏医通》
  17. 肠痈《推求师意》
  18. 肠痈散【方剂大全】
  19. 肠痈《宋本备急灸法》
  20. 肠痈汤【方剂大全】
  21. 肠痈《寿世保元》
  22. 肠痈丸【方剂大全】
  23. 肠痈《圣济总录》
  24. 肠痈验方酒煎红藤饮《三十年临证经验集》
  25. 肠痈《立斋外科发挥》
  26. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  27. 肠痈《景岳全书》
  28. 肠痈饮【方剂大全】
  29. 肠痈《景景医话》
  30. 肠痈证-外科理例（下）《古今医统大全》
  1. 肠痈《扁鹊心书》
  2. 肠痈《立斋外科发挥》
  3. 肠痈《回生集》
  4. 肠痈《古今医彻》
  5. 肠痈《金匮钩玄》
  6. 肠痈《外科启玄》
  7. 肠痈《药症忌宜》
  8. 肠痈《奇效简便良方》
  9. 肠痈《针灸学》
  10. 肠痈《奇效简便良方》
  11. 肠痈《宋本备急灸法》
  12. 肠痈《丹溪治法心要》
  13. 肠痈（肠痈化脓证）《余无言医案》
  14. 肠痈《回春录》
  15. 肠痈不可药治《回生集》
  16. 肠痈《外科理例》
  17. 肠痈腹痛《中医词典》
  18. 肠痈《医学心悟》
  19. 肠痈腹痛《症因脉治》
  20. 肠痈《丹台玉案》
  21. 肠痈候《巢氏病源补养宣导法》
  22. 肠痈《古今医案按》
  23. 肠痈候《诸病源候论》
  24. 肠痈《保婴撮要》
  25. 肠痈候《诸病源候论》
  26. 肠痈《寿世保元》
  27. 肠痈论《小儿卫生总微论方》
  28. 肠痈《证治准绳·疡医》
  29. 肠痈论《外科正宗》
  30. 肠痈《张氏医通》
  31. 肠痈脉案《类证治裁》


肠痔_《扁鹊心书》_中医综合_【岐黄之术】

肠痔
在线购买《扁鹊心书》正版书籍

肠痔

  • 上一页
  • 目录
  • 相关
  • 下一页

此由酒肉饮食太过，致经脉解而不收，故肠裂而为痔。服金液丹可愈，外取鼠腐（当是妇字）虫十枚，研烂摊纸上贴之，少刻痛止。若老人患此，须灸关元二百壮，不然肾气虚，毒瓦斯下注，则难用药也。（凡系咳嗽吐血后，大肠并肺虚极，而热陷于大肠，多难收功，若专于治痔，而罔顾本原，未有不致毙者。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痈
  • 当前页：肠痔
  • 下一页：膏肓病
<<< 返回本书目录
  1. 肠痔《圣济总录》
  2. 肠痔大便部《神应经》
  3. 肠痔《千金翼方》
  4. 肠痔大便门《针灸大成》
  5. 肠痔《扁鹊心书》
  6. 肠痔方《外台秘要》
  7. 肠胀气【疾病症状】
  8. 肠子宫内膜异位【疾病大全】
  9. 肠粘膜有坏死溃疡【疾病症状】
  10. 常吃水果可防衰老《老年食养食疗》
  11. 肠粘膜脱落【疾病症状】
  12. 常春藤《本草纲目》完整版
  13. 肠粘连缓解汤【方剂大全】
  14. 常春藤【中药大全】
  15. 肠粘连【疾病症状】
  16. 常春藤子【中药大全】
  17. 肠粘连《赵绍琴临证验案精选》
  18. 常春卫矛【中药大全】
  19. 肠燥便秘【中药主治】
  20. 常春油麻藤【中药大全】
  21. 肠运动异常性疾病《默克家庭诊疗手册》
  22. 常服散子《洪氏集验方》
  23. 肠郁【疾病大全】
  24. 常规武器伤《外科学总论》
  25. 肠淤滞【疾病症状】
  26. 常见病原微生物的抗菌药物选择参考表《医院药学》
  27. 肠壅积【疾病症状】
  28. 常见传染病的消毒方法《传染病》
  29. 肠痈主方《外科启玄》
  30. 常见的环境污染性疾病防制《预防医学》
  1. 肠痔《扁鹊心书》
  2. 肠痔《中医词典》
  3. 肠痔大便《针灸聚英》
  4. 肠痔《圣济总录》
  5. 肠痔大便部《神应经》
  6. 肠痔《千金翼方》
  7. 肠痔大便门《针灸大成》
  8. 肠痔《千金翼方》
  9. 肠痔方一十五首《外台秘要》
  10. 肠粘连《赵绍琴临证验案精选》
  11. 肠痔候《诸病源候论》
  12. 肠运动异常性疾病《默克家庭诊疗手册》
  13. 肠痔下血《金匮翼》
  14. 肠痈主方《外科启玄》
  15. 肠痔下血《奇效简便良方》
  16. 肠痈痔论《外科集验方》
  17. 肠痔下血方《普济本事方》
  18. 肠痈治验《一得集》
  19. 肠痔有虫《急救广生集》
  20. 肠痈证治《三因极一病证方论》
  21. 肠中虫出《古今医统大全》
  22. 肠痈证（外科理例 下）《古今医统大全》
  23. 肠中痒《评注产科心法》
  24. 肠痈验方酒煎红藤饮《三十年临证经验集》
  25. 肠肿瘤《病理学》
  26. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  27. 尝药《中医词典》
  28. 肠痈痛《明医指掌》
  29. 常吃水果可防衰老《老年食养食疗》
  30. 肠痈汤方《备急千金要方》
  31. 常搐《明目至宝》


膏肓病_《扁鹊心书》_中医综合_【岐黄之术】

膏肓病
在线购买《扁鹊心书》正版书籍

膏肓病

  • 上一页
  • 目录
  • 相关
  • 下一页

人因七情六欲，形寒饮冷，损伤肺气，令人咳嗽，胸膈不利，恶寒作热，可服全真丹。若服冷药，则重伤肺气，令人胸膈痞闷，昏迷上奔，口中吐冷水，如含冰雪，四肢困倦，饮食渐减，此乃冷气入于肺中，侵于膏肓，亦名冷劳。先服金液丹，除其寒气，再用姜附汤十日可愈，或服五膈散、撮气散，去肺中冷气，重者灸中府三百壮可愈。（形寒饮冷之伤，初起原不甚深重，医人不明此证，误与凉药，积渐冰坚，致成膏肓之疾。及至气奔吐冷，寒热无已，不思转手温补，仍与以滋阴退热等剂，以致不起，非是病杀，乃医杀也。）

【治验】

有一人暑月饮食冷物，伤肺气，致咳嗽胸膈不利，先服金液丹百粒，泄去一行，痛减三分，又服五膈散而安。但觉常发，后五年复大发，灸中府穴五百壮，方有极臭下气难闻，自后永不再发。（世医不审病因，动云暑月热气伤肺，一派寒凉，致水气不消，变成大病。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痔
  • 当前页：膏肓病
  • 下一页：噎病
<<< 返回本书目录
  1. 膏肓病《扁鹊心书》
  2. 膏肓穴【人体背部穴位】
  3. 膏羹类《食物疗法》
  4. 膏淋《圣济总录》
  5. 膏方《张聿青医案》
  6. 膏淋【方剂主治】
  7. 膏方《丁甘仁医案》
  8. 膏淋方《外台秘要》
  9. 睾炎《百病自测》
  10. 膏淋汤《医学衷中参西录》
  11. 睾丸肿痛【中药主治】
  12. 膏淋汤【方剂大全】
  13. 睾丸肿瘤【疾病大全】
  14. 膏蜜汤【方剂大全】
  15. 睾丸肿瘤《泌尿外科学》
  16. 膏伤珠陷《张氏医通》
  17. 睾丸肿瘤《临床激光治疗学》
  18. 膏髓酒【方剂大全】
  19. 睾丸肿瘤《病理学》
  20. 膏药《古今医鉴》
  21. 睾丸肿瘤《百病自测》
  22. 膏药《寿世保元》
  23. 睾丸胀痛【疾病症状】
  24. 膏药《万病回春》
  25. 睾丸增大和变硬【疾病症状】
  26. 膏药【方剂大全】
  27. 睾丸炎【中药主治】
  28. 膏药部《外科方外奇方》
  29. 睾丸炎【疾病大全】
  30. 膏药类《外科全生集》
  1. 膏肓病《扁鹊心书》
  2. 膏肓病《中医词典》
  3. 膏肓俞《针灸大成》
  4. 膏肓《针灸学》
  5. 膏肓俞《中医词典》
  6. 膏肓《中医词典》
  7. 膏剂《中医词典》
  8. 膏肓《中医名词词典》
  9. 膏煎《备急千金要方》
  10. 膏斛茶《茶饮保健》
  11. 膏类《秘传证治要诀及类方》
  12. 膏方《丁甘仁医案》
  13. 膏类《活幼心书》
  14. 膏方《张聿青医案》
  15. 膏梁厚味《中医名词词典》
  16. 膏发煎方《医宗金鉴》
  17. 膏粱《中医词典》
  18. 膏发煎《三因极一病证方论》
  19. 膏粱厚味《中医词典》
  20. 膏发煎《妇人大全良方》
  21. 膏粱之变《中医词典》
  22. 膏发煎《圆运动的古中医学》
  23. 膏粱之疾《中医词典》
  24. 膏疸《中医词典》
  25. 膏淋《中医名词词典》
  26. 膏、肉、胞《新修本草》
  27. 膏淋《圣济总录》
  28. 膏《中医词典》
  29. 膏淋《中医词典》
  30. 睾系《中医词典》
  31. 膏淋《儒门事亲》


噎病_《扁鹊心书》_中医综合_【岐黄之术】

噎病
在线购买《扁鹊心书》正版书籍

噎病

  • 上一页
  • 目录
  • 相关
  • 下一页

肺喜暖而恶寒，若寒气入肺或生冷所伤，又为庸医下凉药冰脱肺气，成膈噎病。觉喉中如物塞，汤水不能下，急灸命关二百壮，自然肺气下降而愈。（噎病之多死者，皆由咽中堵塞，饮食不进，医人畏用热药，多用寒凉润取其滋补，焉能得生，用先生灸法甚妙，奈人不能信用，何哉。）

又有肺寒一证，令人头微痛，多清涕，声哑，恶寒，肩背拘挛，脉微浮紧，当服华盖散，重则姜附汤，忌冷物。此证不可误认作痨证治，故表而出之。（肺寒之证，世医不识，不能用温散，但用桑皮、贝母、麦冬、玉竹等味壅住寒邪，做成弱证者多矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膏肓病
  • 当前页：噎病
  • 下一页：咳嗽
<<< 返回本书目录
  1. 噎病《千金翼方》
  2. 噎隔反胃《医述》
  3. 噎病《普济方·针灸》
  4. 噎膈《本草纲目》完整版
  5. 噎病《扁鹊心书》
  6. 噎膈《丹溪手镜》
  7. 噎《证治准绳·杂病》
  8. 噎膈《古今名医汇粹》
  9. 噎《证治准绳·类方》
  10. 噎膈《古今医案按》
  11. 噎《吴鞠通医案》
  12. 噎膈《景岳全书》
  13. 噎《冷庐医话》
  14. 噎膈《灸法秘传》
  15. 噎《景景医话》
  16. 噎膈《凌临灵方》
  17. 暍病根原《四圣心源》
  18. 噎膈《脉因证治》
  19. 暍病《伤寒悬解》
  20. 噎膈《脉症治方》
  21. 暍《金匮悬解》
  22. 噎膈《药症忌宜》
  23. 椰子油【中药大全】
  24. 噎膈《叶天士医案精华》
  25. 椰子瓤【中药大全】
  26. 噎膈《医学集成》
  27. 椰子皮【中药大全】
  28. 噎膈《医学心悟》
  29. 椰子皮《证类本草》
  30. 噎膈《医学正传》
  1. 噎病《扁鹊心书》
  2. 噎病《普济方·针灸》
  3. 噎隔《奇效简便良方》
  4. 噎病《新修本草》
  5. 噎隔反胃《医述》
  6. 噎病《千金翼方》
  7. 噎膈《医学集成》
  8. 噎《冷庐医话》
  9. 噎膈《中医名词词典》
  10. 噎《吴鞠通医案》
  11. 噎膈《景岳全书》
  12. 噎《证治准绳·杂病》
  13. 噎膈《中医词典》
  14. 噎《证治准绳·类方》
  15. 噎膈《凌临灵方》
  16. 噎《医学纲目》
  17. 噎膈《张氏医通》
  18. 噎《中医词典》
  19. 噎膈《医学衷中参西录》
  20. 噎《景景医话》
  21. 噎膈《医学正传》
  22. 暍暍《中医词典》
  23. 噎膈《张聿青医案》
  24. 暍病一《金匮悬解》
  25. 噎膈《古今医案按》
  26. 暍病一《伤寒悬解》
  27. 噎膈《古今名医汇粹》
  28. 暍病三《金匮悬解》
  29. 噎膈《证治汇补》
  30. 暍病三《伤寒悬解》
  31. 噎膈《医学摘粹》


咳嗽_《扁鹊心书》_中医综合_【岐黄之术】

咳嗽
在线购买《扁鹊心书》正版书籍

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽多清涕者，肺感风寒也，华盖散主之。若外感风寒，内伤生冷，令人胸膈作痞，咳而呕吐，五膈散主之。咳嗽烦躁者，属肾，石膏丸主之。大凡咳嗽者，忌服凉药，犯之必变他证，忌房事，恐变虚劳。久咳而额上汗出，或四肢有时微冷，间发热困倦者，乃劳咳也。急灸关元三百壮，服金液丹，保命丹，姜附汤，须早治之，迟则难救。（治咳嗽之法，若如先生因证制宜，焉有痨瘵不治之患，无如医者辄以芩知桑杏为要药，致肺气冰伏，脾肾虚败，及至用补又不过以四君、六味和平之剂、和平之药与之，所谓养杀而已。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噎病
  • 当前页：咳嗽
  • 下一页：咳病
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《扁鹊心书》
  2. 咳嗽《厘正按摩要术》
  3. 咳嗽《经验丹方汇编》
  4. 咳嗽《中医内科学》
  5. 咳嗽《医学启源》
  6. 咳嗽《中医内科学》
  7. 咳嗽《万氏秘传片玉心书》
  8. 咳嗽《幼科折衷》
  9. 咳嗽《邵兰荪医案》
  10. 咳嗽《医旨绪余》
  11. 咳嗽《中医儿科学》
  12. 咳嗽《医学从众录》
  13. 咳嗽《外科全生集》
  14. 咳嗽《古今医彻》
  15. 咳嗽《胎产指南》
  16. 咳嗽《活幼心书》
  17. 咳嗽《时方妙用》
  18. 咳嗽《活幼心书》
  19. 咳嗽《医学三字经》
  20. 咳嗽《专治麻痧初编》
  21. 咳嗽《叶天士医案精华》
  22. 咳嗽《校注医醇剩义》
  23. 咳嗽《医效秘传》
  24. 咳嗽《奇效简便良方》
  25. 咳嗽《痘疹心法要诀》
  26. 咳嗽《友渔斋医话》
  27. 咳嗽《痘疹心法要诀》
  28. 咳嗽《丹溪治法心要》
  29. 咳嗽《医学见能》
  30. 咳嗽《医宗己任编》
  31. 咳嗽《沈氏女科辑要》


咳病_《扁鹊心书》_中医综合_【岐黄之术】

咳病
在线购买《扁鹊心书》正版书籍

咳病

  • 上一页
  • 目录
  • 相关
  • 下一页

此证方书名为哮喘，因天寒饮冷，或过食盐物，伤其肺气，故喉常如风吼声，若作劳则气喘而满。须灸天突穴五十壮，重者灸中脘穴五十壮，服五膈散，或研蚯蚓二条，醋调服立愈。（哮证遇冷则作，逢劳则甚，审治得当，愈亦不难，然少有除根者，先生此法甚妙，请尝试之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：咳病
  • 下一页：失血
<<< 返回本书目录
  1. 咳病《扁鹊心书》
  2. 咳出带臭味的干痂【疾病症状】
  3. 咳、嗽《地震灾后常见病多发病中医药治疗手册》
  4. 咳出黄色痰液【疾病症状】
  5. 咳《医经原旨》
  6. 咳出棕色痰栓【疾病症状】
  7. 咳《伤寒寻源》
  8. 咳喘《张氏医通》
  9. 咳《伤寒明理论》
  10. 咳喘【中药主治】
  11. 咳《丹溪手镜》
  12. 咳喘1个月《名师垂教》
  13. 壳《本草纲目》完整版
  14. 咳喘木【中药大全】
  15. 蝌斗《本草纲目》完整版
  16. 咳喘痰多【中药主治】
  17. 蝌蚪拔毒散【方剂大全】
  18. 咳喘丸【方剂大全】
  19. 蝌蚪【中药大全】
  20. 咳喘止血汤【方剂大全】
  21. 蝌蚪《本草纲目》图文版
  22. 咳论《黄帝内经太素》
  23. 蝌蚪《本草新编》
  24. 咳论《素问悬解》
  25. 颗粒细胞瘤【疾病大全】
  26. 咳论篇《黄帝内经·素问》
  27. 榼藤子丸【方剂大全】
  28. 咳逆《丹溪心法》
  29. 榼藤子散【方剂大全】
  30. 咳逆《古今医鉴》
  1. 咳病《扁鹊心书》
  2. 咳、嗽《地震灾后常见病多发病中医药治疗手册》
  3. 咳喘《中医词典》
  4. 咳《广瘟疫论》
  5. 咳喘《中医词典》
  6. 咳《伤寒明理论》
  7. 咳喘《张氏医通》
  8. 咳《伤寒寻源》
  9. 咳喘1个月《名师垂教》
  10. 咳《友渔斋医话》
  11. 咳喘点《手穴手纹诊治》
  12. 咳《丹溪手镜》
  13. 咳家《中医词典》
  14. 咳《医经原旨》
  15. 咳家《中医词典》
  16. 咳《医学纲目》
  17. 咳利谵语证七　少阴八《伤寒悬解》
  18. 咳《中医词典》
  19. 咳论《黄帝内经太素》
  20. 咳《中医词典》
  21. 咳论《素问悬解》
  22. 髁骨（骻骨）《中医名词词典》
  23. 咳论经旨《中医词典》
  24. 髁（kē，音科；又计kuà，音跨）胂《中医词典》
  25. 咳论经旨《中医词典》
  26. 髁（kē，音科；又计kuà，音跨）胂《中医词典》
  27. 咳论篇《黄帝内经·素问》
  28. 蝌蚪《得配本草》
  29. 咳逆《中医词典》
  30. 蝌蚪《本经逢原》
  31. 咳逆《中医词典》


失血_《扁鹊心书》_中医综合_【岐黄之术】

失血
在线购买《扁鹊心书》正版书籍

失血

  • 上一页
  • 目录
  • 相关
  • 下一页

凡色欲过度，或食冷物太过，损伤脾肺之气，故令人咯血。食前服钟乳粉、金液丹，食后服阿胶散而愈。

若老年多于酒色，损伤脾气则令人吐血，损伤肾气则令人泻血，不早治多死。当灸关元三百壮，服姜附汤、金液丹自愈。伤肺气则血从鼻出，名曰肺衄，乃上焦热气上攻也。服金液丹或口含冷水，以郁金末调涂项后，及鼻柱上。凡肺衄不过数杯，如出至升斗者，乃脑漏也。（当作脑衄为是。）由真气虚而血妄行，急针关元三寸，留二十呼立止，再灸关元二百壮，服金液丹、草神丹可保。（失血之证，世人所畏，而医人亦多缩手，其畏者为殒命之速，而成痨瘵之易，缩手者，恐不识其原，而脱体之难。

不知能究其原，察其因，更观其色，辨其脉，或起于形体之劳，或成于情志之过，由于外感者易治，出于内伤者难痊。络脉与经隧有异，经隧重而络脉轻；肝脾与肺肾不同，肺肾难而肝脾易。苟不讹其治法，虽重难亦可挽回，唯在辨别其阴阳，权衡其虚实，温清补泻，各得其宜。不可畏其炎焰，专尚寒凉，逐渐消伐其生气，而致不可解者比比矣。）

【治验】

一人患脑衄，日夜有数升，诸药不效。余为针关元穴，入二寸留二十呼，问病患曰∶针下觉热否？曰∶热矣。乃令吸气出针，其血立止。

一法治鼻衄与脑衄神方，用赤金打一戒指，带左手无名指上，如发作时，用右手将戒指捏紧，箍住则衄止矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳病
  • 当前页：失血
  • 下一页：肾厥
<<< 返回本书目录
  1. 失血《证治准绳·幼科》
  2. 失血过多【疾病症状】
  3. 失血《张氏医通》
  4. 失血过多后贫血【疾病症状】
  5. 失血《医学见能》
  6. 失血论《婴童类萃》
  7. 失血《续名医类案》
  8. 失血门《幼科心法要诀》
  9. 失血《虚损启微》
  10. 失血门《幼科指南》
  11. 失血《万病回春》
  12. 失血破疑说《医法圆通》
  13. 失血《景岳全书》
  14. 失血奇效丸【方剂大全】
  15. 失血《经验麻科》
  16. 失血死证《杂病心法要诀》
  17. 失血《活幼心书》
  18. 失血性休克【疾病大全】
  19. 失血《古今医鉴》
  20. 失血叙论《三因极一病证方论》
  21. 失血《冯氏锦囊秘录》
  22. 失血章《医学妙谛》
  23. 失血《冯氏锦囊秘录》
  24. 失血治法《杂病心法要诀》
  25. 失血《扁鹊心书》
  26. 失血总括《医宗金鉴》
  27. 失笑丸【方剂大全】
  28. 失血总括《医宗金鉴》
  29. 失笑散【方剂大全】
  30. 失血总括《杂病心法要诀》
  1. 失血《扁鹊心书》
  2. 失血《活幼心书》
  3. 失血《医学见能》
  4. 失血《活幼心书》
  5. 失血发热《中医词典》
  6. 失血《明医指掌》
  7. 失血量的估计《急诊医学》
  8. 失血《万病回春》
  9. 失血论《婴童类萃》
  10. 失血《古今医鉴》
  11. 失血门《幼科指南》
  12. 失血《张氏医通》
  13. 失血破疑说《医法圆通》
  14. 失血《证治准绳·幼科》
  15. 失血时血液动力学的变化《急诊医学》
  16. 失血《医述》
  17. 失血死证《医宗金鉴》
  18. 失血《续名医类案》
  19. 失血死证《杂病心法要诀》
  20. 失血《冯氏锦囊秘录》
  21. 失血心神不安《女科证治准绳》
  22. 失血《冯氏锦囊秘录》
  23. 失血心痛《中医词典》
  24. 失血《冯氏锦囊秘录》
  25. 失血叙论《三因极一病证方论》
  26. 失血《虚损启微》
  27. 失血眩晕《中医词典》
  28. 失血《经验麻科》
  29. 失血章《医学妙谛》
  30. 失血《中医词典》
  31. 失血治法《医宗金鉴》


肾厥_《扁鹊心书》_中医综合_【岐黄之术】

肾厥
在线购买《扁鹊心书》正版书籍

肾厥

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人患头痛，百药不效者，乃肾厥。服石膏丸、黑锡丹则愈，此病多酒多色人则有之。(《经》云∶厥成为巅疾，又云∶少阴不至者厥也。头痛之证，肾虚者多，若用他药，断难奏效，惟大温补为是，温补不效其丹艾乎。）

【治验】

一人因大恼悲伤得病，昼则安静，夜则烦 ，不进饮食，左手无脉，右手沉细，世医以死证论之。余曰∶此肾厥病也。因寒气客脾肾二经，灸中脘五十壮，关元五百壮，每日服金液丹、四神丹。至七日左手脉生，少顷，大便下青白脓数升许，全安。此由真气大衰，非药能治，惟艾火灸之。（此证非灸法不愈，非丹药不效，二者人多不能行，医人仅用泛常药以治，其何能生。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失血
  • 当前页：肾厥
  • 下一页：脾劳
<<< 返回本书目录
  1. 肾厥《扁鹊心书》
  2. 肾蕨【中药大全】
  3. 肾绝死病《医门补要》
  4. 肾劳《备急千金要方》
  5. 肾静脉血栓【疾病大全】
  6. 肾劳《扁鹊心书》
  7. 肾精子【中药大全】
  8. 肾劳《圣济总录》
  9. 肾经主病《银海指南》
  10. 肾劳论《外台秘要》
  11. 肾经图（注）《厘正按摩要术》
  12. 肾劳热方《外台秘要》
  13. 肾经歌《医宗金鉴》
  14. 肾劳实热方《外台秘要》
  15. 肾经草【中药大全】
  16. 肾劳虚寒方《外台秘要》
  17. 肾经《医学指归》
  18. 肾脉歌《脉诀乳海》
  19. 肾结石【中药主治】
  20. 肾脉见于三部歌《脉诀乳海》
  21. 肾结石【疾病大全】
  22. 肾母细胞瘤【疾病大全】
  23. 肾结石【疾病症状】
  24. 肾囊风《外科正宗》
  25. 肾结核对侧肾积水【疾病大全】
  26. 肾囊风《医宗金鉴》
  27. 肾结核【疾病大全】
  28. 肾囊风门主论《疡医大全》
  29. 肾结核《泌尿外科学》
  30. 肾囊望法提纲《望诊遵经》
  1. 肾厥《扁鹊心书》
  2. 肾绝死病《医门补要》
  3. 肾厥头痛《中医词典》
  4. 肾绝《中医词典》
  5. 肾厥头痛《灵素节注类编》
  6. 肾静态显像《物理诊断学》
  7. 肾开窍于耳《中医名词词典》
  8. 肾静脉血栓形成《默克家庭诊疗手册》
  9. 肾开窍于二阴《中医名词词典》
  10. 肾精《中医词典》
  11. 肾咳《中医名词词典》
  12. 肾惊《中医词典》
  13. 肾咳《中医词典》
  14. 肾经主病《银海指南》
  15. 肾咳《金匮翼》
  16. 肾经诸穴歌《经络考》
  17. 肾劳《中医名词词典》
  18. 肾经腰痛《中医词典》
  19. 肾劳《圣济总录》
  20. 肾经循行经文《刺灸心法要诀》
  21. 肾劳《中医词典》
  22. 肾经循行经文《医宗金鉴》
  23. 肾劳《备急千金要方》
  24. 肾经循行歌《刺灸心法要诀》
  25. 肾劳《金匮翼》
  26. 肾经循行歌《医宗金鉴》
  27. 肾劳《校注医醇剩义》
  28. 肾经穴歌《刺灸心法要诀》
  29. 肾劳《扁鹊心书》
  30. 肾经穴歌《医宗金鉴》
  31. 肾劳论一首《外台秘要》


脾劳_《扁鹊心书》_中医综合_【岐黄之术】

脾劳
在线购买《扁鹊心书》正版书籍

脾劳

  • 上一页
  • 目录
  • 相关
  • 下一页

人因饮食失节，或吐泻、服凉药致脾气受伤，令人面黄肌瘦，四肢困倦，不思饮食，久则肌肉瘦尽，骨立而死。急灸命关二百壮，服草神、金液，甚者必灸关元。（先天之原肾是也，后天之本脾是也。人能于此二脏，谨摄调养，不使有乖，自然脏腑和平，经脉营运，荣卫贯通，气血流畅，又何劳病之有？病至于劳则已极矣，非重温补何由得生。虞范溪强立五劳之证，所用皆系温平凉剂，以此灾梨祸枣，实是贻害后人。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾厥
  • 当前页：脾劳
  • 下一页：肾劳
<<< 返回本书目录
  1. 脾劳【疾病大全】
  2. 脾劳论《外台秘要》
  3. 脾劳《圣济总录》
  4. 脾劳实热方《外台秘要》
  5. 脾劳《扁鹊心书》
  6. 脾劳虚寒方《外台秘要》
  7. 脾劳《备急千金要方》
  8. 脾良性肿瘤【疾病大全】
  9. 脾疽门主论《疡医大全》
  10. 脾脉歌《脉诀乳海》
  11. 脾经主病《幼科发挥》
  12. 脾脉见于三部歌《脉诀乳海》
  13. 脾经主病《银海指南》
  14. 脾脉说《研经言》
  15. 脾经图（注）《厘正按摩要术》
  16. 脾囊肿【疾病大全】
  17. 脾经兼证《幼科发挥》
  18. 脾脓肿【疾病大全】
  19. 脾经歌《医宗金鉴》
  20. 脾疟《扁鹊心书》
  21. 脾经《医学指归》
  22. 脾疟【方剂主治】
  23. 脾疾反胃《扁鹊神应针灸玉龙经》
  24. 脾破裂【疾病大全】
  25. 脾疾《景景医话》
  26. 脾气变坏【疾病症状】
  27. 脾积丸【方剂大全】
  28. 脾气不足【方剂主治】
  29. 脾寒草【中药大全】
  30. 脾气外绝《医学读书记》
  1. 脾劳《扁鹊心书》
  2. 脾劳《校注医醇剩义》
  3. 脾劳论一首《外台秘要》
  4. 脾劳《金匮翼》
  5. 脾劳实热方四首《外台秘要》
  6. 脾劳《备急千金要方》
  7. 脾劳虚寒方三首《外台秘要》
  8. 脾劳《中医词典》
  9. 脾冷多涎《中医词典》
  10. 脾劳《圣济总录》
  11. 脾脉歌《脉诀乳海》
  12. 脾劳《中医名词词典》
  13. 脾脉见于三部歌《脉诀乳海》
  14. 脾咳《中医词典》
  15. 脾脉说《研经言》
  16. 脾咳《中医名词词典》
  17. 脾疟《中医词典》
  18. 脾开窍于口《中医词典》
  19. 脾疟《灵素节注类编》
  20. 脾开窍于口《中医名词词典》
  21. 脾疟《扁鹊心书》
  22. 脾绝《中医词典》
  23. 脾疟二方《本草乘雅半偈》
  24. 脾疽门主论《疡医大全》
  25. 脾平《中医词典》
  26. 脾精《中医词典》
  27. 脾破裂《默克家庭诊疗手册》
  28. 脾惊《中医词典》
  29. 脾气《中医名词词典》
  30. 脾经主病《幼科发挥》
  31. 脾气《中医词典》


肾劳_《扁鹊心书》_中医综合_【岐黄之术】

肾劳
在线购买《扁鹊心书》正版书籍

肾劳

  • 上一页
  • 目录
  • 相关
  • 下一页

夫人以脾为母，以肾为根，若房事酒色太过则成肾劳，令人面黑耳焦，筋骨无力。灸关元三百壮，服金液丹可生，迟则不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾劳
  • 当前页：肾劳
  • 下一页：头痛
<<< 返回本书目录
  1. 肾劳《圣济总录》
  2. 肾劳论《外台秘要》
  3. 肾劳《扁鹊心书》
  4. 肾劳热方《外台秘要》
  5. 肾劳《备急千金要方》
  6. 肾劳实热方《外台秘要》
  7. 肾蕨【中药大全】
  8. 肾劳虚寒方《外台秘要》
  9. 肾厥《扁鹊心书》
  10. 肾脉歌《脉诀乳海》
  11. 肾绝死病《医门补要》
  12. 肾脉见于三部歌《脉诀乳海》
  13. 肾静脉血栓【疾病大全】
  14. 肾母细胞瘤【疾病大全】
  15. 肾精子【中药大全】
  16. 肾囊风《外科正宗》
  17. 肾经主病《银海指南》
  18. 肾囊风《医宗金鉴》
  19. 肾经图（注）《厘正按摩要术》
  20. 肾囊风门主论《疡医大全》
  21. 肾经歌《医宗金鉴》
  22. 肾囊望法提纲《望诊遵经》
  23. 肾经草【中药大全】
  24. 肾囊痈《回春录》
  25. 肾经《医学指归》
  26. 肾囊痈《医宗金鉴》
  27. 肾结石【中药主治】
  28. 肾囊痈烂落卵子可治《医门补要》
  29. 肾结石【疾病大全】
  30. 肾囊用刀针法《医门补要》
  1. 肾劳《扁鹊心书》
  2. 肾劳《校注医醇剩义》
  3. 肾劳论一首《外台秘要》
  4. 肾劳《金匮翼》
  5. 肾劳热方二首《外台秘要》
  6. 肾劳《备急千金要方》
  7. 肾劳实热方二首《外台秘要》
  8. 肾劳《中医词典》
  9. 肾劳虚寒方二首《外台秘要》
  10. 肾劳《圣济总录》
  11. 肾痨《中医词典》
  12. 肾劳《中医名词词典》
  13. 肾沥散《备急千金要方》
  14. 肾咳《金匮翼》
  15. 肾沥汤《备急千金要方》
  16. 肾咳《中医词典》
  17. 肾沥汤《备急千金要方》
  18. 肾咳《中医名词词典》
  19. 肾漏《奇效简便良方》
  20. 肾开窍于二阴《中医名词词典》
  21. 肾脉《中医词典》
  22. 肾开窍于耳《中医名词词典》
  23. 肾脉歌《脉诀乳海》
  24. 肾厥头痛《灵素节注类编》
  25. 肾脉见于三部歌《脉诀乳海》
  26. 肾厥头痛《中医词典》
  27. 肾满《中医词典》
  28. 肾厥《扁鹊心书》
  29. 肾满漏疾《中医词典》
  30. 肾绝死病《医门补要》
  31. 肾母细胞瘤《默克家庭诊疗手册》


头痛_《扁鹊心书》_中医综合_【岐黄之术】

头痛
在线购买《扁鹊心书》正版书籍

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒头痛则发热、恶寒、鼻塞、肢节痛，华盖、五膈、消风散皆可主。若患头风兼头晕者，刺风府穴，不得直下针，恐伤大筋，则昏闷。向左耳横纹针下，入三四分，留去来二十呼，觉头中热麻是效。若风入太阳则偏头风，或左或右，痛连两目及齿，灸脑空穴二十一壮，其穴在脑后入发际三寸五分，再灸目窗二穴，在两耳直上一寸五分，二十一壮，左痛灸左，右痛灸右。（头风之病，证候多端，治得其法者殊少，致为终身痼疾，先生刺灸二法甚妙，无如医者不知，病者畏痛奈何。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾劳
  • 当前页：头痛
  • 下一页：眼病
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《扁鹊心书》
  2. 头痛《奇方类编》
  3. 头痛《胎产指南》
  4. 头痛《中医内科学》
  5. 头痛《时方妙用》
  6. 头痛《幼科折衷》
  7. 头痛《医效秘传》
  8. 头痛《医学从众录》
  9. 头痛《痘疹心法要诀》
  10. 头痛《伤寒寻源》
  11. 头痛《伤寒明理论》
  12. 头痛《校注医醇剩义》
  13. 头痛《沈氏女科辑要》
  14. 头痛《秘传证治要诀及类方》
  15. 头痛《史载之方》
  16. 头痛《友渔斋医话》
  17. 头痛《广瘟疫论》
  18. 头痛《丹溪治法心要》
  19. 头痛《医学真传》
  20. 头痛《丹溪手镜》
  21. 头痛《也是山人医案》
  22. 头痛《丹溪手镜》
  23. 头痛《伤科汇纂》
  24. 头痛《冷庐医话》
  25. 头痛《急救良方》
  26. 头痛《伤寒六书》
  27. 头痛《伤寒心法要诀》
  28. 头痛《伤寒六书》
  29. 头痛《金匮钩玄》
  30. 头痛《医学实在易》
  31. 头痛《盘珠集胎产症治》


眼病_《扁鹊心书》_中医综合_【岐黄之术】

眼病
在线购买《扁鹊心书》正版书籍

眼病

  • 上一页
  • 目录
  • 相关
  • 下一页

肝经壅热上攻，致目生昏翳，先服洗肝散数剂，后服拨云散，其翳自去。若老年人肾水枯涸，不能上荣于目，致双目昏花，渐至昏暗，变为黄色，名曰内障，服还睛丹，半月目热上攻，勿惧。此乃肾气复生，上朝于目也。如觉热，以手掌揉一番，光明一番，一月间，光生复旧矣。（眼科用药，不循纪律，只用一派发散寒凉，所谓眼垃圾是也。倘能尽如先生之法而行之，天下丧明者少矣。）

【治验】

余家女婢，忽二目失明，视之又无晕翳，细思此女，年少精气未衰，何缘得此证，良由性急多怒，有伤肝脏，故经脉不调而致，遂与密蒙花散一料，如旧光明矣。（病有万变，医止一心，线索在手，头绪逼清，何惧病体之多端，不愁治疗之无术。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：眼病
  • 下一页：梦泄
<<< 返回本书目录
  1. 眼病《千金翼方》
  2. 眼病的护理《中医眼科学》
  3. 眼病《古今医鉴》
  4. 眼病的预防《中医眼科学》
  5. 眼病《扁鹊心书》
  6. 眼病歌诀《异授眼科》
  7. 眼病《保幼新编》
  8. 眼不开《医宗金鉴》
  9. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  10. 眼不医必瞎辩论《审视瑶函》
  11. 眼闭论（总附白珠赤珠）《原要论》
  12. 眼不医不瞎辨《目经大成》
  13. 眼闭候-幼幼汇集（上）《古今医统大全》
  14. 眼不医不瞎论《目经大成》
  15. 眼闭《麻科活人全书》
  16. 眼部《外科大成》
  17. 眼暴肿痛方《外台秘要》
  18. 眼部《外科心法要诀》
  19. 眼胞痰瘤《马培之医案》
  20. 眼部带状疱疹【疾病大全】
  21. 眼胞痰核门主论《疡医大全》
  22. 眼部感染【疾病症状】
  23. 眼胞痰核《医宗金鉴》
  24. 眼部检查《西医眼科学》
  25. 眼胞菌毒门主论《疡医大全》
  26. 眼部毛细血管瘤【疾病大全】
  27. 眼胞菌毒《医宗金鉴》
  28. 眼部烧伤感【疾病症状】
  29. 眼胞菌毒《外科正宗》
  30. 眼部神经纤维瘤病【疾病大全】
  1. 眼病《扁鹊心书》
  2. 眼病《古今医鉴》
  3. 眼病《保幼新编》
  4. 眼病《千金翼方》
  5. 眼病的护理《中医眼科学》
  6. 眼边湿烂红肿《奇效简便良方》
  7. 眼病的预防《中医眼科学》
  8. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  9. 眼病歌诀《异授眼科》
  10. 眼闭论（总附白珠赤珠）《原要论》
  11. 眼不开《医宗金鉴》
  12. 眼闭候（幼幼汇集 上）《古今医统大全》
  13. 眼不开《医述》
  14. 眼闭《麻科活人全书》
  15. 眼不开《证治准绳·幼科》
  16. 眼闭《竹林女科证治》
  17. 眼不开《幼科心法要诀》
  18. 眼暴肿痛方一十首《外台秘要》
  19. 眼不医必瞎辩论《审视瑶函》
  20. 眼暴痛肿秘方《华佗神方》
  21. 眼不医不瞎辨《目经大成》
  22. 眼保健操《中医词典》
  23. 眼不医不瞎论《目经大成》
  24. 眼保护器《默克家庭诊疗手册》
  25. 眼部《外科大成》
  26. 眼胞下陷《医法圆通》
  27. 眼部形态改变《百病自测》
  28. 眼胞痰瘤《马培之医案》
  29. 眼部颜色改变《百病自测》
  30. 眼胞痰核门主论《疡医大全》
  31. 眼部证治（计二十三证）《外科证治全书》


梦泄_《扁鹊心书》_中医综合_【岐黄之术】

梦泄
在线购买《扁鹊心书》正版书籍

梦泄

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人梦交而不泄者，心肾气实也；梦而即泄者，心肾气虚也。此病生于心肾，非药可治。当用纸捻长八寸，每夜紧系阴囊，天明解之，自然不泄。若肾气虚脱，寒精自出者，灸关元六百壮而愈。若人一见女子精即泄者，乃心肾大虚也，服大丹五两，甚者灸巨门五十壮。（仲景云∶阴寒精自出，酸削不能行。可知精之不固，由于阳之不密。先生云∶肾气虚脱，寒精自出，则温补下元为得法矣。世医苟明此理，以治遗精，必不专事寒凉，而治人夭枉矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼病
  • 当前页：梦泄
  • 下一页：奔豚
<<< 返回本书目录
  1. 梦泄《扁鹊心书》
  2. 梦魇《普济方·针灸》
  3. 梦失封金柜法《痰火点雪》
  4. 梦魇（杂梦）《针灸资生经》
  5. 梦寐不安【方剂主治】
  6. 梦遗《丹溪治法心要》
  7. 梦寐《类经》
  8. 梦遗《金匮钩玄》
  9. 梦灵丸【方剂大全】
  10. 梦遗《凌临灵方》
  11. 梦幻觉【疾病症状】
  12. 梦遗《推求师意》
  13. 梦话【疾病症状】
  14. 梦遗《医学纲目》
  15. 梦花根【中药大全】
  16. 梦遗《医学入门》
  17. 梦花【中药大全】
  18. 梦遗《杂病治例》
  19. 梦行症【疾病症状】
  20. 梦遗《重订灵兰要览》
  21. 梦《医经原旨》
  22. 梦遗【中药主治】
  23. 孟太奇氏骨折《百病自测》
  24. 梦遗【方剂主治】
  25. 孟氏骨折【疾病大全】
  26. 梦遗白浊《经验丹方汇编》
  27. 孟氏跋《湖岳村叟医案》
  28. 梦遗并滑精论《医贯》
  29. 蠓《人体寄生虫学》
  30. 梦遗滑精《痰火点雪》
  1. 梦泄《扁鹊心书》
  2. 梦泄《中医词典》
  3. 梦泄《回生集》
  4. 梦先兆《中医疾病预测》
  5. 梦泄精《中医词典》
  6. 梦失精《中医词典》
  7. 梦魇《中医词典》
  8. 梦失封金柜法《痰火点雪》
  9. 梦魇《普济方·针灸》
  10. 梦生方《济阴纲目》
  11. 梦魇（杂梦）《针灸资生经》
  12. 梦生《医述》
  13. 梦遗《中医词典》
  14. 梦生《中医词典》
  15. 梦遗《凌临灵方》
  16. 梦寐《类经》
  17. 梦遗《杂病治例》
  18. 梦灵丸《明目至宝》
  19. 梦遗《重订灵兰要览》
  20. 梦龟散《普济本事方》
  21. 梦遗《推求师意》
  22. 梦《医经原旨》
  23. 梦遗《医学纲目》
  24. 梦《中医词典》
  25. 梦遗《医学入门》
  26. 孟有章《中医词典》
  27. 梦遗《明医指掌》
  28. 孟夏痹《中医词典》
  29. 梦遗《丹溪治法心要》
  30. 孟文瑞《中医词典》
  31. 梦遗《奇方类编》


奔豚_《扁鹊心书》_中医综合_【岐黄之术】

奔豚
在线购买《扁鹊心书》正版书籍

奔豚

  • 上一页
  • 目录
  • 相关
  • 下一页

此由肾气不足，又兼湿气入客小肠，连脐发痛，或上或下，若豚之奔，或痛连外肾成疝气者，服塌气散、茱萸丸、金铃子丸或蟠葱散。（奔豚与疝不同，混淆不得，从小腹而上，抵心者，奔豚也；从少腹而上逆脐，HT气与横弦，HT 疝也；从阴囊而上冲心膈，痛欲死者，冲疝也；从少腹而下连肾区者，小肠与狐疝也。是有差别，不可不审。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梦泄
  • 当前页：奔豚
  • 下一页：肺膈痛
<<< 返回本书目录
  1. 奔豚《药症忌宜》
  2. 奔豚【中药主治】
  3. 奔豚《伤寒括要》
  4. 奔豚动气《伤寒捷诀》
  5. 奔豚《灸法秘传》
  6. 奔豚茯苓汤【方剂大全】
  7. 奔豚《经方实验录》
  8. 奔豚根原《四圣心源》
  9. 奔豚《金匮悬解》
  10. 奔豚气《杂病广要》
  11. 奔豚《扁鹊心书》
  12. 奔豚气【疾病大全】
  13. 奔气汤【方剂大全】
  14. 奔豚气【方剂主治】
  15. 奔气病证治《金匮要略浅注》
  16. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  17. 奔马律心音【疾病症状】
  18. 奔豚气病脉证并治《医宗金鉴》
  19. 奔风汤【方剂大全】
  20. 奔豚气病脉证治《高注金匮要略》
  21. 被物撞破歌《医宗金鉴》
  22. 奔豚气病脉证治《金匮要略方论》
  23. 被物撞破歌《眼科心法要诀》
  24. 奔豚气病脉证治《金匮要略心典》
  25. 被物撞破《银海精微》
  26. 奔豚气病脉证治《金匮玉函经二注》
  27. 被伤绝筋《圣济总录》
  28. 奔豚气病脉证治《金匮玉函要略述义》
  29. 被窃或疑病妄想【疾病症状】
  30. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  1. 奔豚《扁鹊心书》
  2. 奔豚《金匮翼》
  3. 奔豚《药症忌宜》
  4. 奔豚《医学心悟》
  5. 奔豚《灸法秘传》
  6. 奔豚《医学摘粹》
  7. 奔豚《伤寒括要》
  8. 奔豚《医学摘粹》
  9. 奔豚病《备急千金要方》
  10. 奔豚《中医词典》
  11. 奔豚动气《伤寒捷诀》
  12. 奔豚《金匮悬解》
  13. 奔豚二《金匮悬解》
  14. 奔豚《中医名词词典》
  15. 奔豚根原《四圣心源》
  16. 奔气汤《是斋百一选方》
  17. 奔豚其二（附列门人治验）《经方实验录》
  18. 奔气汤《备急千金要方》
  19. 奔豚其一《经方实验录》
  20. 奔气候《诸病源候论》
  21. 奔豚气《中医词典》
  22. 奔气病证治《金匮要略浅注》
  23. 奔豚气《医宗金鉴》
  24. 奔气《中医词典》
  25. 奔豚气《杂病广要》
  26. 焙《中医词典》
  27. 奔豚气病脉证并治《医宗金鉴》
  28. 惫《中医词典》
  29. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  30. 被子《医学入门》
  31. 奔豚气病脉证治《金匮要略方论》


肺膈痛_《扁鹊心书》_中医综合_【岐黄之术】

肺膈痛
在线购买《扁鹊心书》正版书籍

肺膈痛

  • 上一页
  • 目录
  • 相关
  • 下一页

此证因肺虚，气不下降，寒气凝结，令人胸膈连背作痛，或呕吐冷酸水，当服五膈散自愈。（此证治若失宜，久久必成膈证。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奔豚
  • 当前页：肺膈痛
  • 下一页：骨缩病
<<< 返回本书目录
  1. 肺膈痛《扁鹊心书》
  2. 肺弓形体病【疾病大全】
  3. 肺隔离症【疾病大全】
  4. 肺功能测验《物理诊断学》
  5. 肺疳《医宗金鉴》
  6. 肺宫崎肺吸虫症【疾病大全】
  7. 肺疳《外科理例》
  8. 肺过度充气【疾病症状】
  9. 肺疳《儿科萃精》
  10. 肺含水量增加【疾病症状】
  11. 肺肝肾痈症《外科理例》
  12. 肺寒鼻方《外台秘要》
  13. 肺风丸【方剂大全】
  14. 肺寒咳嗽《儿科萃精》
  15. 肺风人参汤【方剂大全】
  16. 肺寒咳嗽《医宗金鉴》
  17. 肺风冷热疹方《外台秘要》
  18. 肺寒汤【方剂大全】
  19. 肺风粉刺汤【方剂大全】
  20. 肺和胸膜《物理诊断学》
  21. 肺风粉刺门主论《疡医大全》
  22. 肺化脓【疾病症状】
  23. 肺风粉刺酒鼻《外科正宗》
  24. 肺蛔虫病【疾病大全】
  25. 肺风粉刺【疾病大全】
  26. 肺火【疾病症状】
  27. 肺风粉刺《医宗金鉴》
  28. 肺火衄血《续名医类案》
  29. 肺风疮鼻疮《外科启玄》
  30. 肺积水【疾病症状】
  1. 肺膈痛《扁鹊心书》
  2. 肺疳《幼科心法要诀》
  3. 肺功能测验《物理诊断学》
  4. 肺疳《儿科萃精》
  5. 肺功能的改变《病理生理学》
  6. 肺疳《外科理例》
  7. 肺寒鼻方二首《外台秘要》
  8. 肺疳《证治准绳·幼科》
  9. 肺寒鼻秘方《华佗神方》
  10. 肺疳《医宗金鉴》
  11. 肺寒喉风《中医词典》
  12. 肺疳《中医词典》
  13. 肺寒喉风《喉科指掌》
  14. 肺疳《中医名词词典》
  15. 肺寒咳嗽《医宗金鉴》
  16. 肺肝肾痈症《外科理例》
  17. 肺寒咳嗽《儿科萃精》
  18. 肺风疝《中医词典》
  19. 肺寒咳嗽《幼科心法要诀》
  20. 肺风冷热疹方二首《外台秘要》
  21. 肺寒壅嗽《中医词典》
  22. 肺风红鼻方《冯氏锦囊秘录》
  23. 肺合大肠《中医名词词典》
  24. 肺风粉刺门主论《疡医大全》
  25. 肺合大肠《中医词典》
  26. 肺风粉刺门主方《疡医大全》
  27. 肺合皮毛《中医词典》
  28. 肺风粉刺酒鼻《外科正宗》
  29. 肺和气道的疾病《病理生理学》
  30. 肺风粉刺《外科心法要诀》
  31. 肺和心肺移植《默克家庭诊疗手册》


骨缩病_《扁鹊心书》_中医综合_【岐黄之术】

骨缩病
在线购买《扁鹊心书》正版书籍

骨缩病

  • 上一页
  • 目录
  • 相关
  • 下一页

此由肾气虚惫，肾主骨，肾水既涸则诸骨皆枯，渐至短缩，治迟则死。须加灸艾，内服丹附之药，非寻常草木药所能治也，（凡人年老，逐渐矬矮，其犹骨缩之病乎。）

【治验】

一人身长五尺，因伤酒色，渐觉肌肉消瘦，予令灸关元三百壮，服保元丹一斤，自后大便滑，小便长，饮食渐加，肌肉渐生，半年如故。（此自消瘦，与骨缩有间，不知何缘附此，中间疑有缺文。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺膈痛
  • 当前页：骨缩病
  • 下一页：手颤病
<<< 返回本书目录
  1. 骨缩病《扁鹊心书》
  2. 骨疼《普济方·针灸》
  3. 骨碎补圆【方剂大全】
  4. 骨疼（骨髓）《针灸资生经》
  5. 骨碎补丸【方剂大全】
  6. 骨填煎【方剂大全】
  7. 骨碎补散【方剂大全】
  8. 骨痛【疾病症状】
  9. 骨碎补毛【中药大全】
  10. 骨头疼《孙真人海上方》
  11. 骨碎补（图）【中药大全】
  12. 骨外骨肉瘤【疾病大全】
  13. 骨碎补《本草纲目》图文版
  14. 骨外软骨肉瘤【疾病大全】
  15. 骨碎补《证类本草》
  16. 骨外团块【疾病症状】
  17. 骨碎补《药笼小品》
  18. 骨外尤文氏瘤【疾病大全】
  19. 骨碎补《雷公炮炙论》
  20. 骨痿疮《外科启玄》
  21. 骨碎补《本草择要纲目》
  22. 骨痿疮《医宗金鉴》
  23. 骨碎补《本草易读》
  24. 骨痿疮门主论《疡医大全》
  25. 骨碎补《本草新编》
  26. 骨无菌性坏死【疾病症状】
  27. 骨碎补《本草图经》
  28. 骨仙片【方剂大全】
  29. 骨碎补《本草思辨录》
  30. 骨纤维肉瘤【疾病大全】
  1. 骨缩病《扁鹊心书》
  2. 骨碎补丸《博济方》
  3. 骨痰《中医词典》
  4. 骨碎补丸《太平惠民和剂局方》
  5. 骨疼《普济方·针灸》
  6. 骨碎补散《妇人大全良方》
  7. 骨疼（骨髓）《针灸资生经》
  8. 骨碎补茶《茶饮保健》
  9. 骨填煎《备急千金要方》
  10. 骨碎补《本草图经》
  11. 骨痛《中医词典》
  12. 骨碎补《本草乘雅半偈》
  13. 骨痛《伤科汇纂》
  14. 骨碎补《药性切用》
  15. 骨痛不拘何处并腰疼《奇方类编》
  16. 骨碎补《本草撮要》
  17. 骨头酥汤《食物疗法》
  18. 骨碎补《本草害利》
  19. 骨头疼《孙真人海上方》
  20. 骨碎补《本草择要纲目》
  21. 骨痿《中医名词词典》
  22. 骨碎补《增广和剂局方药性总论》
  23. 骨痿《中医词典》
  24. 骨碎补《本草便读》
  25. 骨痿《回生集》
  26. 骨碎补《本草思辨录》
  27. 骨痿疮《医宗金鉴》
  28. 骨碎补《中药学》
  29. 骨痿疮《外科心法要诀》
  30. 骨碎补《得配本草》
  31. 骨痿疮《外科大成》


手颤病_《扁鹊心书》_中医综合_【岐黄之术】

手颤病
在线购买《扁鹊心书》正版书籍

手颤病

  • 上一页
  • 目录
  • 相关
  • 下一页

四肢为诸阳之本，阳气盛则四肢实，实则四体轻便。若手足颤摇不能持物者，乃真元虚损也。常服金液丹五两，姜附汤自愈。若灸关元三百壮则病根永去矣。（手足颤摇，终身痼疾，若伤寒初起如是者，多难治。若过汗伤营而致者，宜以重剂扶阳，加以神气昏乱者，亦不治。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨缩病
  • 当前页：手颤病
  • 下一页：老人便滑
<<< 返回本书目录
  1. 手颤病《扁鹊心书》
  2. 手抽筋【疾病症状】
  3. 手册说明《地震灾后常见病多发病中医药治疗手册》
  4. 手唇震颤【疾病症状】
  5. 手参【中药大全】
  6. 手导引《现代院外急救手册》
  7. 手部主病针灸要穴歌《医宗金鉴》
  8. 手导引穴位的定位《现代院外急救手册》
  9. 手部主病针灸要穴歌《刺灸心法要诀》
  10. 手的搓丸样动作【疾病症状】
  11. 手部直流电疗法《手穴手纹诊治》
  12. 手的功能恢复《骨科学》
  13. 手部震颤【疾病症状】
  14. 手的解剖《手穴手纹诊治》
  15. 手部血管损伤【疾病大全】
  16. 手的解剖生理特点《骨科学》
  17. 手部小肌肉萎缩【疾病症状】
  18. 手的生物全息律《手穴手纹诊治》
  19. 手部损伤《骨科学》
  20. 手的歪扭畸形【疾病症状】
  21. 手部腧穴《手穴手纹诊治》
  22. 手冻伤【疾病症状】
  23. 手部神经损伤【疾病大全】
  24. 手发背《医宗金鉴》
  25. 手部神经损伤《骨科学》
  26. 手发背门主论《疡医大全》
  27. 手部伸肌腱损伤【疾病大全】
  28. 手法歌《针灸大成》
  29. 手部屈指肌腱损伤【疾病大全】
  30. 手法论《伤科补要》
  1. 手颤病《扁鹊心书》
  2. 手册说明《地震灾后常见病多发病中医药治疗手册》
  3. 手朝三元《中医词典》
  4. 手部主病针灸要穴歌《刺灸心法要诀》
  5. 手大指甲后《中医词典》
  6. 手部主病针灸要穴歌《医宗金鉴》
  7. 手大指疽《证治准绳·疡医》
  8. 手部直流电疗法《手穴手纹诊治》
  9. 手导引《现代院外急救手册》
  10. 手部损伤《骨科学》
  11. 手导引穴位的定位《现代院外急救手册》
  12. 手部腧穴《手穴手纹诊治》
  13. 手的功能恢复《骨科学》
  14. 手部神经损伤《骨科学》
  15. 手的解剖《手穴手纹诊治》
  16. 手部神经分布歌诀《人体解剖学歌诀》
  17. 手的解剖生理特点《骨科学》
  18. 手部脓肿《默克家庭诊疗手册》
  19. 手的生物全息律《手穴手纹诊治》
  20. 手部急性化脓性感染《外科学总论》
  21. 手发背《中医词典》
  22. 手部肌腱损伤《骨科学》
  23. 手发背《医宗金鉴》
  24. 手部滑膜瘤《临床激光治疗学》
  25. 手发背《外科心法要诀》
  26. 手部海棉状血管瘤《临床激光治疗学》
  27. 手发背（俗名蜘蛛背。）《证治准绳·疡医》
  28. 手部二穴《神应经》
  29. 手发背门主方《疡医大全》
  30. 手部表皮样囊肿《临床激光治疗学》
  31. 手发背门主论《疡医大全》


老人便滑_《扁鹊心书》_中医综合_【岐黄之术】

老人便滑
在线购买《扁鹊心书》正版书籍

老人便滑

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人年少，过食生冷硬物面食，致冷气积而不流，至晚年脾气一虚，则胁下如水声，有水气则大便随下而不禁，可服四神丹、姜附汤，甚者灸命关穴。此病须早治，迟则多有损人者。又脾肾两虚，则小便亦不禁，服草神丹五日即可见效。（老人大便不禁，温固灸法为妥，若连及小便而用草神丹，中有朱砂、琥珀，恐非其宜。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手颤病
  • 当前页：老人便滑
  • 下一页：老人口干气喘
<<< 返回本书目录
  1. 老人便滑《扁鹊心书》
  2. 老人便秘【疾病症状】
  3. 老人《寿世保元》
  4. 老人便秘方【方剂大全】
  5. 老人《慎疾刍言》
  6. 老人病不同治法《寿世青编》
  7. 老枪谷子【中药大全】
  8. 老人病治法《医门补要》
  9. 老枪谷叶【中药大全】
  10. 老人腹股沟斜疝【疾病大全】
  11. 老枪谷根【中药大全】
  12. 老人行动迟缓【疾病症状】
  13. 老枪谷【中药大全】
  14. 老人剧烈咳嗽【疾病症状】
  15. 老仆来兴痰火上壅胸胁背心胀痛《孙文垣医案》
  16. 老人剧烈咳嗽【疾病症状】
  17. 老婆子针线【中药大全】
  18. 老人口干气喘《扁鹊心书》
  19. 老疟饮【方剂大全】
  20. 老人髋部疼痛【疾病症状】
  21. 老疟丸【方剂大全】
  22. 老人两胁痛《扁鹊心书》
  23. 老疟丹【方剂大全】
  24. 老人门《养生导引秘籍》
  25. 老奴丸（一名苍龙丸）《毓麟验方》
  26. 老人伤寒《扁鹊心书》
  27. 老牛揣【中药大全】
  28. 老人洗澡时晕倒的急救《现代院外急救手册》
  29. 老年疣《自我调养巧治病》
  30. 老人性格孤僻【疾病症状】
  1. 老人便滑《扁鹊心书》
  2. 老人《寿世保元》
  3. 老人便结《中医词典》
  4. 老人《慎疾刍言》
  5. 老人病不同治法《寿世青编》
  6. 老仆来兴痰火上壅胸胁背心胀痛《孙文垣医案》
  7. 老人病治法《医门补要》
  8. 老疟饮《三因极一病证方论》
  9. 老人喘嗽《回生集》
  10. 老疟《中医词典》
  11. 老人久咳不能卧《奇方类编》
  12. 老奴丸（一名苍龙丸）《毓麟验方》
  13. 老人口干气喘《扁鹊心书》
  14. 老年与疾病《默克家庭诊疗手册》
  15. 老人两胁痛《扁鹊心书》
  16. 老年疣《自我调养巧治病》
  17. 老人门《养生导引秘籍》
  18. 老年医学《中国医学通史》
  19. 老人尿闭秘方《华佗神方》
  20. 老年夜眠食中证《余无言医案》
  21. 老人伤寒《扁鹊心书》
  22. 老年眼症《眼科阐微》
  23. 老人洗澡时晕倒的急救《现代院外急救手册》
  24. 老年学与医学老年学《老年学》
  25. 老人香港脚秘方《华佗神方》
  26. 老年眩晕《老年学》
  27. 老人虚秘秘方《华佗神方》
  28. 老年性子宫脱垂《自我调养巧治病》
  29. 老人眼昏《中医词典》
  30. 老年性疣《临床激光治疗学》
  31. 老人腰痛《中医词典》


老人口干气喘_《扁鹊心书》_中医综合_【岐黄之术】

老人口干气喘
在线购买《扁鹊心书》正版书籍

老人口干气喘

  • 上一页
  • 目录
  • 相关
  • 下一页

老人脾虚则气逆冲上逼肺，令人动作便喘，切不可用削气苦寒之药，重伤其脾，致成单腹胀之证。可服草神丹、金液丹、姜附汤而愈，甚者灸关元穴。肾脉贯肺系舌本，主营运津液，上输于肺，若肾气一虚，则不上荣，故口常干燥，若不早治，死无日矣。当灸关元五百壮，服延寿丹半斤而愈。（口干气喘，系根元虚而津液竭，庸医不思补救，犹用降削苦寒之品，不惭自己识力不真，而妄扫温补之非宜，及至暴脱，更卸过于前药之误。此辈重台下品，本不足论，但惜见者闻者，尚不知其谬妄，仍奉之如神明，重蹈覆辙者，不一而足，岂不哀哉。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老人便滑
  • 当前页：老人口干气喘
  • 下一页：耳聋
<<< 返回本书目录
  1. 老人口干气喘《扁鹊心书》
  2. 老人髋部疼痛【疾病症状】
  3. 老人剧烈咳嗽【疾病症状】
  4. 老人两胁痛《扁鹊心书》
  5. 老人剧烈咳嗽【疾病症状】
  6. 老人门《养生导引秘籍》
  7. 老人行动迟缓【疾病症状】
  8. 老人伤寒《扁鹊心书》
  9. 老人腹股沟斜疝【疾病大全】
  10. 老人洗澡时晕倒的急救《现代院外急救手册》
  11. 老人病治法《医门补要》
  12. 老人性格孤僻【疾病症状】
  13. 老人病不同治法《寿世青编》
  14. 老弱兼痧《痧胀玉衡》
  15. 老人便秘方【方剂大全】
  16. 老少脉异《诊家正眼》
  17. 老人便秘【疾病症状】
  18. 老少望法相参《望诊遵经》
  19. 老人便滑《扁鹊心书》
  20. 老少异治《温疫论》
  21. 老人《寿世保元》
  22. 老蛇头【中药大全】
  23. 老人《慎疾刍言》
  24. 老视【疾病大全】
  25. 老枪谷子【中药大全】
  26. 老视眼《老年百病防治》
  27. 老枪谷叶【中药大全】
  28. 老鼠吹箫【中药大全】
  29. 老枪谷根【中药大全】
  30. 老鼠刺【中药大全】
  1. 老人口干气喘《扁鹊心书》
  2. 老人久咳不能卧《奇方类编》
  3. 老人两胁痛《扁鹊心书》
  4. 老人喘嗽《回生集》
  5. 老人门《养生导引秘籍》
  6. 老人病治法《医门补要》
  7. 老人尿闭秘方《华佗神方》
  8. 老人病不同治法《寿世青编》
  9. 老人伤寒《扁鹊心书》
  10. 老人便结《中医词典》
  11. 老人洗澡时晕倒的急救《现代院外急救手册》
  12. 老人便滑《扁鹊心书》
  13. 老人香港脚秘方《华佗神方》
  14. 老人《寿世保元》
  15. 老人虚秘秘方《华佗神方》
  16. 老人《慎疾刍言》
  17. 老人眼昏《中医词典》
  18. 老仆来兴痰火上壅胸胁背心胀痛《孙文垣医案》
  19. 老人腰痛《中医词典》
  20. 老疟饮《三因极一病证方论》
  21. 老肉板睛《中医词典》
  22. 老疟《中医词典》
  23. 老弱兼痧《痧胀玉衡》
  24. 老奴丸（一名苍龙丸）《毓麟验方》
  25. 老商《中医词典》
  26. 老年与疾病《默克家庭诊疗手册》
  27. 老少脉异《诊家正眼》
  28. 老年疣《自我调养巧治病》
  29. 老少望法相参《望诊遵经》
  30. 老年医学《中国医学通史》
  31. 老少异治《温疫论》


耳聋_《扁鹊心书》_中医综合_【岐黄之术】

耳聋
在线购买《扁鹊心书》正版书籍

耳聋

  • 上一页
  • 目录
  • 相关
  • 下一页

有为风寒所袭而聋者，有心气不足而聋者，当服一醉膏，滚酒下，汗出而愈。若多酒色人，肾虚而致聋蔽者，宜先服延寿丹半斤，后服一醉膏。若实聋则难治。（肾开窍于耳，又胃之宗气别走于耳，故耳聋一证属虚者多，今言心气不足，而用一醉膏，此理未解。又云实聋者难治，尚俟细参。琦按∶人于六十外，精神强健，不减少壮，而惟耳重听，乃肾气固藏之征，多主老寿不须医治。此书所谓若实聋则难治者，当是指此一种。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老人口干气喘
  • 当前页：耳聋
  • 下一页：气瘿
<<< 返回本书目录
  1. 耳聋【疾病大全】
  2. 耳聋【中药主治】
  3. 耳聋【疾病症状】
  4. 耳聋【方剂主治】
  5. 耳聋《自我调养巧治病》
  6. 耳聋（deafness）《耳鼻咽喉外科学》
  7. 耳聋《证治准绳·杂病》
  8. 耳聋的预防《家庭医学百科-医疗康复篇》
  9. 耳聋《证治准绳·类方》
  10. 耳聋耳鸣《灸法秘传》
  11. 耳聋《针灸资生经》
  12. 耳聋耳鸣【方剂主治】
  13. 耳聋《杂病治例》
  14. 耳聋方《外台秘要》
  15. 耳聋《幼幼新书》
  16. 耳聋故纸丸【方剂大全】
  17. 耳聋《医学纲目》
  18. 耳聋解《素灵微蕴》
  19. 耳聋《孙真人海上方》
  20. 耳聋开窍神效丹【方剂大全】
  21. 耳聋《孙真人海上方》
  22. 耳聋门主论《疡医大全》
  23. 耳聋《时方妙用》
  24. 耳聋烧肾散【方剂大全】
  25. 耳聋《圣济总录》
  26. 耳聋神丹【方剂大全】
  27. 耳聋《伤寒寻源》
  28. 耳聋鼠胆丹【方剂大全】
  29. 耳聋《普济方·针灸》
  30. 耳聋丸【方剂大全】
  1. 耳聋《扁鹊心书》
  2. 耳聋《伤寒寻源》
  3. 耳聋《时方妙用》
  4. 耳聋《奇效简便良方》
  5. 耳聋《医效秘传》
  6. 耳聋《儿科萃精》
  7. 耳聋《广瘟疫论》
  8. 耳聋《针灸资生经》
  9. 耳聋《金匮钩玄》
  10. 耳聋《医学心悟》
  11. 耳聋《伤寒指掌》
  12. 耳聋《丹溪心法》
  13. 耳聋《耳鼻咽喉外科学》
  14. 耳聋《小儿卫生总微论方》
  15. 耳聋的预防《家庭医学百科-医疗康复篇》
  16. 耳聋《普济方·针灸》
  17. 耳聋耳鸣《灸法秘传》
  18. 耳聋《普济方·针灸》
  19. 耳聋方《儒门事亲》
  20. 耳聋《证治准绳·杂病》
  21. 耳聋方《急救广生集》
  22. 耳聋《证治准绳·类方》
  23. 耳聋方二十二首《外台秘要》
  24. 耳聋《证治准绳·幼科》
  25. 耳聋风肿候《诸病源候论》
  26. 耳聋《医述》
  27. 耳聋候《巢氏病源补养宣导法》
  28. 耳聋《医述》
  29. 耳聋候《诸病源候论》
  30. 耳聋《幼幼新书》
  31. 耳聋候《诸病源候论》


气瘿_《扁鹊心书》_中医综合_【岐黄之术】

气瘿
在线购买《扁鹊心书》正版书籍

气瘿

  • 上一页
  • 目录
  • 相关
  • 下一页

若山居人，溪涧中，有姜理石，饮其水，令人生瘿 瘤，服消风散。（当是消瘿散。）初者服姜附汤。若血瘿、血瘤则不可治，妄治害人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳聋
  • 当前页：气瘿
  • 下一页：三虫
<<< 返回本书目录
  1. 气瘿【疾病大全】
  2. 气瘿方《外台秘要》
  3. 气瘿《中医外科学》
  4. 气有九论《医学传心录》
  5. 气瘿《圣济总录》
  6. 气有所结发瘤瘿《针灸甲乙经》
  7. 气瘿《扁鹊心书》
  8. 气有余便是火解《吴医汇讲》
  9. 气淫气迫求其治也《类经》
  10. 气郁《石室秘录》
  11. 气阴两虚【方剂主治】
  12. 气郁《张聿青医案》
  13. 气翳《目经大成》
  14. 气郁食滞哕证《余无言医案》
  15. 气一元论、阴阳学说、五行学说的关系《中医基础理论》
  16. 气郁汤【方剂大全】
  17. 气一元论《中医基础理论》
  18. 气郁体质【疾病症状】
  19. 气噎方《外台秘要》
  20. 气郁胁痛论《医旨绪余》
  21. 气阳两虚证《临证实验录》
  22. 气郁胸痛治验二案《一得集》
  23. 气压伤 【疾病症状】
  24. 气欲绝【方剂主治】
  25. 气压创伤性中耳炎【疾病大全】
  26. 气欲绝者【方剂主治】
  27. 气血之体《此事难知》
  28. 气晕厥现象《气功外气疗法》
  29. 气血原本《四圣心源》
  30. 气运衰旺图说《脾胃论》
  1. 气瘿《扁鹊心书》
  2. 气瘿《丁甘仁医案》
  3. 气瘿《中医外科学》
  4. 气瘿《中医词典》
  5. 气瘿方一十首《外台秘要》
  6. 气瘿《圣济总录》
  7. 气瘿候《诸病源候论》
  8. 气瘿《中医名词词典》
  9. 气痈《中医词典》
  10. 气营两清（清气凉营）《中医名词词典》
  11. 气痈喉闭《中医词典》
  12. 气营两燔《中医名词词典》
  13. 气壅喉痹《中医词典》
  14. 气淫气迫求其治也《类经》
  15. 气由脏发《中医名词词典》
  16. 气淫《中医词典》
  17. 气由脏发《中医词典》
  18. 气阴两虚（气阴两伤）《中医名词词典》
  19. 气有度败证《达摩洗髓易筋经》
  20. 气阴两虚《中医词典》
  21. 气有九论《医学传心录》
  22. 气翳《目经大成》
  23. 气有所结发瘤瘿《针灸甲乙经》
  24. 气翳《中医词典》
  25. 气有余便是火《中医名词词典》
  26. 气宜《中医词典》
  27. 气有余便是火《中医词典》
  28. 气一元论、阴阳学说、五行学说的关系《中医基础理论》
  29. 气有余便是火解《吴医汇讲》
  30. 气一元论《中医基础理论》
  31. 气俞《中医词典》


三虫_《扁鹊心书》_中医综合_【岐黄之术】

三虫
在线购买《扁鹊心书》正版书籍

三虫

  • 上一页
  • 目录
  • 相关
  • 下一页

三虫者，蛔虫，蛲虫，寸白虫也。幼时多食生冷硬物，及腥厌之物，久之生虫。若多食牛肉，则生寸白。其蛔虫长五六寸，发则令人心痛，吐清水，贯心则死。寸白虫如葫芦子，子母相生，长二三寸，发则令人腹痛。蛲虫细如发，随气血周游遍身，出皮肤化为疯癞，住腹中，为蛲瘕，穿大肠为痔漏，俱宜服安虫散。若人谷道痒痛，当用轻粉少许服之，来日虫尽下，寸白虫亦能下。

【治验】

一妇人病腹胀诸药不效，余令解腹视之，其皮黄色光如镜面，乃蛲瘕也。先炙牛肉一斤，令食后用生麻油调轻粉五分服之，取下蛲虫一合，如线如须状，后服安虫散而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气瘿
  • 当前页：三虫
  • 下一页：蛊毒
<<< 返回本书目录
  1. 三虫《圣济总录》
  2. 三虫方《外台秘要》
  3. 三虫《扁鹊心书》
  4. 三出叶委陵菜【中药大全】
  5. 三冲论《胎产心法》
  6. 三刺《黄帝内经太素》
  7. 三冲论《妇科秘书》
  8. 三刺谷气《针灸素难要旨》
  9. 三冲《校注医醇剩义》
  10. 三刺浅深五刺五脏《类经》
  11. 三翅铁角蕨【中药大全】
  12. 三代《古今医统大全》
  13. 三柴胡饮（新方）《虚损启微》
  14. 三点金草【中药大全】
  15. 三柴胡饮【方剂大全】
  16. 三碘甲腺原氨酸（T3@@RU）《常用化验值及意义》
  17. 三叉汤【方剂大全】
  18. 三－碘甲腺原氨酸总量（TT3）《常用化验值及意义》
  19. 三叉神经营养性损害【疾病大全】
  20. 三豆饮【方剂大全】
  21. 三叉神经一二支分布区域疼痛【疾病症状】
  22. 三豆饮子【方剂大全】
  23. 三叉神经痛【疾病大全】
  24. 三对节（图）【中药大全】
  25. 三叉神经痛《自我调养巧治病》
  26. 三对叶丹参【中药大全】
  27. 三叉神经痛《赵绍琴临证验案精选》
  28. 三朵云【中药大全】
  29. 三叉神经痛《老年百病防治》
  30. 三耳汤《保健药膳》
  1. 三虫《扁鹊心书》
  2. 三虫《中医词典》
  3. 三虫病《中医词典》
  4. 三虫《圣济总录》
  5. 三虫方七首《外台秘要》
  6. 三虫《千金翼方》
  7. 三虫候《巢氏病源补养宣导法》
  8. 三冲论《妇科秘书》
  9. 三虫候《诸病源候论》
  10. 三冲论《胎产心法》
  11. 三虫候《诸病源候论》
  12. 三冲《校注医醇剩义》
  13. 三串毒《中医词典》
  14. 三池《中医词典》
  15. 三刺《黄帝内经太素》
  16. 三承气汤《医述》
  17. 三刺《中医名词词典》
  18. 三车《中医词典》
  19. 三刺《中医词典》
  20. 三朝复洗儿法《达生编》
  21. 三刺谷气《针灸素难要旨》
  22. 三常《中医词典》
  23. 三刺浅深五刺五脏《类经》
  24. 三柴胡饮（新方）《虚损启微》
  25. 三代《古今医统大全》
  26. 三柴胡饮《退思集类方歌注》
  27. 三代以前，圣君贤相，创为医药，以济死生者也。《医学入门》
  28. 三叉神经痛与急性牙髓炎的鉴别《口腔科学》
  29. 三碘甲腺原氨酸（T3@@RU）《常用化验值及意义》
  30. 三叉神经痛《神经病学》
  31. 三－碘甲腺原氨酸总量《常用化验值及意义》


蛊毒_《扁鹊心书》_中医综合_【岐黄之术】

蛊毒
在线购买《扁鹊心书》正版书籍

蛊毒

  • 上一页
  • 目录
  • 相关
  • 下一页

闽广之人，以诸虫置一器内，令其互相啖食，候食尽而独存者即蛊也。中其毒则面目黄肿，心腹胀满疼痛，或吐涎血，久则死矣。初得时用皂角一挺，槌根二两水煎浓汁二盏，临卧服之，次早取下毒物后，用以万岁藤根，湿纸裹煨熟，每日空心嚼五枚，生麻油送下，三日毒从大便出。凡人至川广每日饮食，宜用银箸，箸白即无妨，箸黑即有毒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三虫
  • 当前页：蛊毒
  • 下一页：痫证
<<< 返回本书目录
  1. 蛊毒《证治准绳·杂病》
  2. 蛊毒【方剂主治】
  3. 蛊毒《证治准绳·类方》
  4. 蛊毒（射工溪毒诸中毒）《张氏医通》
  5. 蛊毒《针灸资生经》
  6. 蛊毒病诸候（上凡九论）《诸病源候论》
  7. 蛊毒《医学纲目》
  8. 蛊毒病诸候（下凡二十七论）《诸病源候论》
  9. 蛊毒《卫生易简方》
  10. 蛊毒病诸候上《巢氏病源补养宣导法》
  11. 蛊毒《寿世保元》
  12. 蛊毒第四论《备急千金要方》
  13. 蛊毒《圣济总录》
  14. 蛊毒门《张氏医通》
  15. 蛊毒《千金翼方》
  16. 蛊毒叙论《三因极一病证方论》
  17. 蛊毒《普济方·针灸》
  18. 蛊毒杂疗方《外台秘要》
  19. 蛊毒《扁鹊心书》
  20. 蛊风《圣济总录》
  21. 蛊毒《本草纲目》完整版
  22. 蛊解《研经言》
  23. 蛊虫《本草纲目》完整版
  24. 蛊痢《圣济总录》
  25. 蛊《医学真传》
  26. 蛊痢《幼幼新书》
  27. 蛊《续名医类案》
  28. 蛊疝《圣济总录》
  29. 蛊《冯氏锦囊秘录》
  30. 蛊吐血方《外台秘要》
  1. 蛊毒《扁鹊心书》
  2. 蛊毒《针灸资生经》
  3. 蛊毒（各种蛊毒）《奇效简便良方》
  4. 蛊毒《卫生易简方》
  5. 蛊毒（射工溪毒诸中毒）《张氏医通》
  6. 蛊毒《普济方·针灸》
  7. 蛊毒病《中医词典》
  8. 蛊毒《寿世保元》
  9. 蛊毒第四论《备急千金要方》
  10. 蛊毒《证治准绳·杂病》
  11. 蛊毒候《巢氏病源补养宣导法》
  12. 蛊毒《证治准绳·类方》
  13. 蛊毒候《诸病源候论》
  14. 蛊毒《医学纲目》
  15. 蛊毒痢候《诸病源候论》
  16. 蛊毒《圣济总录》
  17. 蛊毒门《张氏医通》
  18. 蛊毒《千金翼方》
  19. 蛊毒叙论《三因极一病证方论》
  20. 蛊毒《千金翼方》
  21. 蛊毒杂疗方五首《外台秘要》
  22. 蛊毒《中医名词词典》
  23. 蛊风《圣济总录》
  24. 蛊虫《证类本草》
  25. 蛊风《中医词典》
  26. 蛊《医学真传》
  27. 蛊风《解围元薮》
  28. 蛊《医述》
  29. 蛊风候《诸病源候论》
  30. 蛊《续名医类案》
  31. 蛊解《研经言》


痫证_《扁鹊心书》_中医综合_【岐黄之术】

痫证
在线购买《扁鹊心书》正版书籍

痫证

  • 上一页
  • 目录
  • 相关
  • 下一页

有胎痫者，在母腹中，母受惊，惊气冲胎，故生子成疾，发则仆倒，口吐涎沫，可服延寿丹，久而自愈。

有气痫者，因恼怒思想而成，须灸中脘穴而愈。（胎痫出于母腹，俗所谓三搐成痫者也。气痫由于七情，故大病后及忧苦人，并纵性贪口腹人率多患此。医书虽有阴阳五脏之分，然皆未得其要，而愈者盖寡。先生此法直中肯綮，予用之而获效者多矣。）

【治验】

一人病痫三年余，灸中脘五十壮即愈。

一妇人病痫已十年，亦灸中脘五十壮愈。凡人有此疾，惟灸法取效最速，药不及也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛊毒
  • 当前页：痫证
  • 下一页：瘰
<<< 返回本书目录
  1. 痫证《针灸学》
  2. 痫证候-幼幼汇集（上）《古今医统大全》
  3. 痫证《幼幼集成》
  4. 痫证门《幼科心法要诀》
  5. 痫证《万病回春》
  6. 痫证门《幼科指南》
  7. 痫证《明医指掌》
  8. 痫证总括《医宗金鉴》
  9. 痫证《厘正按摩要术》
  10. 痫症《灸法秘传》
  11. 痫证《活幼心书》
  12. 痫症《寿世保元》
  13. 痫证《回春录》
  14. 痫症《推拿抉微》
  15. 痫证《丹溪治法心要》
  16. 痫症《医学传灯》
  17. 痫证《扁鹊心书》
  18. 痫症《幼科折衷》
  19. 痫门《张氏医通》
  20. 痫症兼痧《痧胀玉衡》
  21. 痫门《医方考》
  22. 痫症论《婴童类萃》
  23. 痫论《幼幼新书》
  24. 痫症论治《类证治裁》
  25. 痫狂《丹溪治法心要》
  26. 痫症脉论《三指禅》
  27. 痫痉厥《也是山人医案》
  28. 痫症门《小儿推拿广意》
  29. 痫痉厥《临证指南医案》
  30. 痫症门《小儿推拿广意》
  1. 痫证《扁鹊心书》
  2. 痫证《厘正按摩要术》
  3. 痫证《慈幼便览》
  4. 痫证《活幼心书》
  5. 痫证《针灸学》
  6. 痫证《活幼心书》
  7. 痫证候（幼幼汇集 上）《古今医统大全》
  8. 痫证《丹溪治法心要》
  9. 痫证门《幼科指南》
  10. 痫证《回春录》
  11. 痫证总括《医宗金鉴》
  12. 痫证《医学摘粹》
  13. 痫证总括《幼科心法要诀》
  14. 痫证《医学摘粹》
  15. 痫症《中医名词词典》
  16. 痫证《明医指掌》
  17. 痫症《傅青主男科》
  18. 痫证《明医指掌》
  19. 痫症《医学传灯》
  20. 痫证《幼幼集成》
  21. 痫症《寿世保元》
  22. 痫证《万病回春》
  23. 痫症《丹台玉案》
  24. 痫门《医方考》
  25. 痫症《推拿抉微》
  26. 痫门《张氏医通》
  27. 痫症《医宗己任编》
  28. 痫脉案《类证治裁》
  29. 痫症《奇效简便良方》
  30. 痫论《幼幼新书》
  31. 痫症《幼科折衷》


瘰_《扁鹊心书》_中医综合_【岐黄之术】

瘰
在线购买《扁鹊心书》正版书籍

瘰

  • 上一页
  • 目录
  • 相关
  • 下一页

此证由忧思恼怒而成，盖少阳之脉，循胁绕颈环耳，此即少阳肝胆之气，郁结而成。亦有鼠涎堕食中，食之而生，是名鼠 。治法俱当于疮头上灸十五壮，以生麻油调百花膏敷之，内服平肝顺气之剂，日久自消。切不可用斑蝥、锻石、砒霜之类。（《内经》所谓陷脉为 ，留连肉腠。此风邪外伤经脉，留滞于肉腠之间，而为瘰 ，乃外感之轻者也。《灵枢经》所谓肾脏受伤，水毒之气出于上，而为鼠 。失治多至殒命，乃内伤之重者也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫证
  • 当前页：瘰
  • 下一页：妇人
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《扁鹊心书》
  2. 瘰《立斋外科发挥》
  3. 瘰《医门补要》
  4. 瘰《脉因证治》
  5. 瘰《外科全生集》
  6. 瘰《古今医彻》
  7. 瘰《时方妙用》
  8. 瘰《活幼心书》
  9. 瘰《女科要旨》
  10. 瘰《活幼心书》
  11. 瘰《慈幼便览》
  12. 瘰《外科启玄》
  13. 瘰《女科撮要》
  14. 瘰《秘传证治要诀及类方》
  15. 瘰《万氏秘传外科心法》
  16. 瘰《奇效简便良方》
  17. 瘰《外科十三方考》
  18. 瘰《奇效简便良方》
  19. 瘰《保幼新编》
  20. 瘰《奇效简便良方》
  21. 瘰病《幼幼新书》
  22. 瘰《丹溪治法心要》
  23. 瘰部论《外科启玄》
  24. 瘰《丹溪手镜》
  25. 瘰风《重楼玉钥》
  26. 瘰《回春录》
  27. 瘰寒热《圣济总录》
  28. 瘰《丁甘仁医案》
  29. 瘰候《巢氏病源补养宣导法》
  30. 瘰《仁术便览》
  31. 瘰候《诸病源候论》


妇人_《扁鹊心书》_中医综合_【岐黄之术】

妇人
在线购买《扁鹊心书》正版书籍

妇人

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人除妊娠外，有病多与男子相同，但男子以元阳为主，女子以阴血为主，男子多肾虚为病，女子多冲任虚为病。盖冲为血海，任主胞胎，血信之行，皆由冲任而来，若一月一次为无病，愆期者为虚，不及期者为实，脉沉细而涩，月信不来者，虚寒也。血崩者，冲任虚脱也。崩者，倒也。白带者，任脉冷也。任为胞门子户，故有此也。发热减食，皆为气血脾胃之虚；不减食，止发热者，心脏虚也。此外疾病治法皆与男子同。（妇人另立一科，原属无谓，业方脉者，不知男女之分，阴阳之异，冲任之原，月信之期，胎孕之病，产乳之疾者，则是走方小技之俦，乌得称大方哉。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰
  • 当前页：妇人
  • 下一页：子嗣
<<< 返回本书目录
  1. 妇人《金匮悬解》
  2. 妇人安胎《医学见能》
  3. 妇人《诊宗三昧》
  4. 妇人八瘕方论《妇人大全良方》
  5. 妇人《瘴疟指南》
  6. 妇人白喉证《白喉全生集》
  7. 妇人《张氏医通》
  8. 妇人半产《明医杂着》
  9. 妇人《洗冤集录》
  10. 妇人保产《医学见能》
  11. 妇人《圣济总录》
  12. 妇人崩中方《外台秘要》
  13. 妇人《慎疾刍言》
  14. 妇人鼻衄方论《妇人大全良方》
  15. 妇人《千金翼方》
  16. 妇人臂痛方论《妇人大全良方》
  17. 妇人《千金宝要》
  18. 妇人别类经验方-螽斯广育 《古今医统大全》
  19. 妇人《景岳全书》
  20. 妇人病《备急千金要方》
  21. 妇人《急救良方》
  22. 妇人病证《儒门事亲》
  23. 妇人《广瘟疫论》
  24. 妇人不孕之故《妇科心法要诀》
  25. 妇人《丹溪心法》
  26. 妇人不孕之故《医宗金鉴》
  27. 妇人《扁鹊心书》
  28. 妇人部《神应经》
  29. 妇女紫金丹【方剂大全】
  30. 妇人产后【方剂主治】
  1. 妇人《扁鹊心书》
  2. 妇人《丹溪心法》
  3. 妇人《医学启源》
  4. 妇人《张氏医通》
  5. 妇人《广瘟疫论》
  6. 妇人《洗冤集录》
  7. 妇人《诊宗三昧》
  8. 妇人《慎疾刍言》
  9. 妇人《瘴疟指南》
  10. 妇人《景岳全书》
  11. 妇人《急救良方》
  12. 妇人《圣济总录》
  13. 妇人《针灸聚英》
  14. 妇人《千金翼方》
  15. 妇人《针灸聚英》
  16. 妇人《千金翼方》
  17. 妇人《千金宝要》
  18. 妇人《中医名词词典》
  19. 妇人xx痃《中医词典》
  20. 妇女证总论《济生集》
  21. 妇人安胎《医学见能》
  22. 妇女证论《笔花医镜》
  23. 妇人八瘕方论《妇人大全良方》
  24. 妇女杂病《妇科玉尺》
  25. 妇人白带《宁坤秘籍》
  26. 妇女阴户疼痛《奇效简便良方》
  27. 妇人白喉证《白喉全生集》
  28. 妇女头发黄赤《女科切要》
  29. 妇人白浊白淫方论《妇人大全良方》
  30. 妇女石淋《中医词典》
  31. 妇人白浊日夜不止八十二法《针灸神书》


子嗣_《扁鹊心书》_中医综合_【岐黄之术】

子嗣
在线购买《扁鹊心书》正版书籍

子嗣

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人血旺气衰则多子，气旺血衰则无子。若发黑，面色光润，肌肤滑泽，腋隐毛稀，乃气衰血旺也，主多子。若发黄，面无光彩，肌肉粗涩，腋隐毛多，乃气旺血衰也，主无子。若交合时，女精先至，男精后冲者，乃血开裹精也，主成男。若男精先至，女精后来者，乃精开裹血也，主成女。若男女精血前后不齐至者，则不成胎。（为子嗣计者，重在择妇，妇人端庄则生子凝重。交合有节，则生子秀美。既生之后，又须选择乳母，儿吮其乳，习其教导，往往类之。先天性情虽禀于父母，而后天体局往往多肖乳母。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人
  • 当前页：子嗣
  • 下一页：血崩
<<< 返回本书目录
  1. 子嗣《重订灵兰要览》
  2. 子嗣九十三（附断子法）《丹溪心法》
  3. 子嗣《金匮钩玄》
  4. 子嗣类论列总方《景岳全书》
  5. 子嗣《丹溪治法心要》
  6. 子嗽《女科指掌》
  7. 子嗣《扁鹊心书》
  8. 子嗽《盘珠集胎产症治》
  9. 子死腹中总括《医宗金鉴》
  10. 子嗽《胎产秘书》
  11. 子死腹中总括《妇科心法要诀》
  12. 子嗽论《妇科秘书》
  13. 子死腹中证治《医宗金鉴》
  14. 子嗽论《胎产心法》
  15. 子死腹中证治《妇科心法要诀》
  16. 子嗽证治《妇科心法要诀》
  17. 子死腹中欲令出方《外台秘要》
  18. 子嗽证治《医宗金鉴》
  19. 子死腹中论《胎产心法》
  20. 子痰《中医外科学》
  21. 子死腹中辨《胎产指南》
  22. 子啼腹内钟鸣证治《妇科心法要诀》
  23. 子死腹中【方剂主治】
  24. 子啼腹内钟鸣证治《医宗金鉴》
  25. 子死腹中《卫生易简方》
  26. 子午八法《医学入门》
  27. 子死腹中《圣济总录》
  28. 子午捣臼歌《针灸聚英》
  29. 子死腹中《女科撮要》
  30. 子午流注的经穴《手掌与疾病》
  1. 子嗣《扁鹊心书》
  2. 子嗣《丹溪治法心要》
  3. 子嗣《金匮钩玄》
  4. 子嗣《重订灵兰要览》
  5. 子嗣九十三（附断子法）《丹溪心法》
  6. 子死腹中总括《妇科心法要诀》
  7. 子嗣类论列总方《景岳全书》
  8. 子死腹中总括《医宗金鉴》
  9. 子嗣专责男子《竹林女科证治》
  10. 子死腹中证治《妇科心法要诀》
  11. 子嗽《中医名词词典》
  12. 子死腹中证治《医宗金鉴》
  13. 子嗽《中医词典》
  14. 子死腹中欲令出方一十五首《外台秘要》
  15. 子嗽《胎产秘书》
  16. 子死腹中难产《傅青主女科》
  17. 子嗽《医述》
  18. 子死腹中论《胎产心法》
  19. 子嗽《竹林女科证治》
  20. 子死腹中分寒热用药下法论《女科经纶》
  21. 子嗽《女科指掌》
  22. 子死腹中不出《回生集》
  23. 子嗽《盘珠集胎产症治》
  24. 子死腹中辨《胎产指南》
  25. 子嗽论《胎产心法》
  26. 子死腹中《女科撮要》
  27. 子嗽论《妇科秘书》
  28. 子死腹中《奇方类编》
  29. 子嗽证治《医宗金鉴》
  30. 子死腹中《女科精要》
  31. 子嗽证治《妇科心法要诀》


血崩_《扁鹊心书》_中医综合_【岐黄之术】

血崩
在线购买《扁鹊心书》正版书籍

血崩

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》云∶女子二七而天癸至，任脉通，太冲脉盛，月事以时下，若因房事太过，或生育太多，或暴怒内损真气，致任脉崩损，故血大下，卒不可止，如山崩之骤也。治宜阿胶汤、补宫丸半斤而愈。切不可用止血药，恐变生他病，久之一崩不可为矣。若势来太多，其人作晕，急灸石门穴，其血立止。（血崩之证，乃先后天冲任经隧周身之血，悉皆不能收持，一时暴下，有如山崩水溢，不可止遏，非重剂参附补救不能生也，间有属实者，当以形证求之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子嗣
  • 当前页：血崩
  • 下一页：带下
<<< 返回本书目录
  1. 血崩《周慎斋遗书》
  2. 血崩【中药主治】
  3. 血崩《止园医话》
  4. 血崩【方剂主治】
  5. 血崩《证治准绳·女科》
  6. 血崩（崩中漏下 恶露不止）《针灸资生经》
  7. 血崩《证治准绳·女科》
  8. 血崩不止《济阴纲目》
  9. 血崩《医宗金鉴》
  10. 血崩不止《盘珠集胎产症治》
  11. 血崩《续名医类案》
  12. 血崩不止【方剂主治】
  13. 血崩《万病回春》
  14. 血崩论《女科折衷纂要》
  15. 血崩《孙真人海上方》
  16. 血崩门《辨证录》
  17. 血崩《沈氏女科辑要》
  18. 血崩血晕《产宝》
  19. 血崩《儒门事亲》
  20. 血崩证《医学衷中参西录》
  21. 血崩《仁斋直指方论（附补遗）》
  22. 血闭成瘕《医学衷中参西录》
  23. 血崩《普济方·针灸》
  24. 血闭发热《女科秘要》
  25. 血崩《女科证治准绳》
  26. 血痹《金匮悬解》
  27. 血崩《女科证治准绳》
  28. 血痹《圣济总录》
  29. 血崩《女科切要》
  30. 血痹【方剂主治】
  1. 血崩《扁鹊心书》
  2. 血崩《仁斋直指方论（附补遗）》
  3. 血崩《妇科心法要诀》
  4. 血崩《友渔斋医话》
  5. 血崩《回生集》
  6. 血崩《周慎斋遗书》
  7. 血崩《沈氏女科辑要》
  8. 血崩《急救广生集》
  9. 血崩《女科切要》
  10. 血崩《儒门事亲》
  11. 血崩《金匮钩玄》
  12. 血崩《儒门事亲》
  13. 血崩《邯郸遗稿》
  14. 血崩《万病回春》
  15. 血崩《女科证治准绳》
  16. 血崩《普济方·针灸》
  17. 血崩《女科证治准绳》
  18. 血崩《证治准绳·女科》
  19. 血崩《灸法秘传》
  20. 血崩《证治准绳·女科》
  21. 血崩（崩中漏下 恶露不止）《针灸资生经》
  22. 血崩《医述》
  23. 血崩不止《中医词典》
  24. 血崩《续名医类案》
  25. 血崩不止《济阴纲目》
  26. 血崩《医宗金鉴》
  27. 血崩不止《盘珠集胎产症治》
  28. 血崩《医学纲目》
  29. 血崩不止方《急救广生集》
  30. 血崩《产鉴》
  31. 血崩方《回生集》


带下_《扁鹊心书》_中医综合_【岐黄之术】

带下
在线购买《扁鹊心书》正版书籍

带下

  • 上一页
  • 目录
  • 相关
  • 下一页

子宫虚寒，浊气凝结下焦，冲任脉（即子宫也）不得相荣，故腥物时下。以补宫丸、胶艾汤治之。甚者灸胞门、子户穴各三十壮，不独病愈而且多子。（带下之证，十有九患，皆由根气虚而带脉不收引，然亦有脾虚陷下者，有湿浊不清者，有气虚不摄者。有阳虚不固者，先生单作子宫虚寒，诚为卓见。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩
  • 当前页：带下
  • 下一页：乳痈
<<< 返回本书目录
  1. 带下《周慎斋遗书》
  2. 带下【中药主治】
  3. 带下《张聿青医案》
  4. 带下【方剂主治】
  5. 带下《医学心悟》
  6. 带下案《丁甘仁医案》
  7. 带下《医学入门》
  8. 带下病《女科宝鉴》
  9. 带下《医述》
  10. 带下病《中医妇科学》
  11. 带下《续名医类案》
  12. 带下部《本草易读》
  13. 带下《卫生易简方》
  14. 带下赤白《丹溪治法心要》
  15. 带下《万病回春》
  16. 带下赤白《金匮钩玄》
  17. 带下《寿世保元》
  18. 带下方《女科指掌》
  19. 带下《圣济总录》
  20. 带下解《素灵微蕴》
  21. 带下《沈氏女科辑要》
  22. 带下论《女科折衷纂要》
  23. 带下《邵兰荪医案》
  24. 带下论治《类证治裁》
  25. 带下《女科指掌》
  26. 带下门《丹台玉案》
  27. 带下《女科撮要》
  28. 带下门汇方《妇科心法要诀》
  29. 带下《明医指掌》
  30. 带下门汇方《医宗金鉴》
  1. 带下《扁鹊心书》
  2. 带下《脉因证治》
  3. 带下《邵兰荪医案》
  4. 带下《妇科玉尺》
  5. 带下《中医妇科学》
  6. 带下《妇人规》
  7. 带下《沈氏女科辑要》
  8. 带下《医宗己任编》
  9. 带下《笔花医镜》
  10. 带下《周慎斋遗书》
  11. 带下《女科撮要》
  12. 带下《医学心悟》
  13. 带下《女科指掌》
  14. 带下《丹溪心法》
  15. 带下《邯郸遗稿》
  16. 带下《卫生易简方》
  17. 带下《灸法秘传》
  18. 带下《明医指掌》
  19. 带下（杂病）《金匮悬解》
  20. 带下《古今医案按》
  21. 带下案《丁甘仁医案》
  22. 带下《顾松园医镜》
  23. 带下白候《诸病源候论》
  24. 带下《万病回春》
  25. 带下病《中医妇科学》
  26. 带下《古今医鉴》
  27. 带下部《本草易读》
  28. 带下《张聿青医案》
  29. 带下赤白《丹溪治法心要》
  30. 带下《寿世保元》
  31. 带下赤白《金匮钩玄》


乳痈_《扁鹊心书》_中医综合_【岐黄之术】

乳痈
在线购买《扁鹊心书》正版书籍

乳痈

  • 上一页
  • 目录
  • 相关
  • 下一页

良田藏气虚衰，血脉凝滞，或为风寒所客着而成痈矣。若阳明蕴热，亦能成此。先觉憎寒壮热，服救生汤一剂，若迟三五日，宜多服取效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下
  • 当前页：乳痈
  • 下一页：胎逆病
<<< 返回本书目录
  1. 乳痈《重订灵兰要览》
  2. 乳痈【中药主治】
  3. 乳痈《中医外科学》
  4. 乳痈【方剂主治】
  5. 乳痈《针灸资生经》
  6. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  7. 乳痈《外科十法》
  8. 乳痈(附乳岩，并男子乳痈)《立斋外科发挥》
  9. 乳痈《外科启玄》
  10. 乳痈、乳岩《妇人规》
  11. 乳痈《外科理例》
  12. 乳痈方论《妇人大全良方》
  13. 乳痈《圣济总录》
  14. 乳痈红肿方发《沈氏女科辑要》
  15. 乳痈《儒门事亲》
  16. 乳痈论《青囊秘诀》
  17. 乳痈《普济方·针灸》
  18. 乳痈论《外科集验方》
  19. 乳痈《盘珠集胎产症治》
  20. 乳痈论第二十六（附∶乳岩）《外科正宗》
  21. 乳痈《女科宝鉴》
  22. 乳痈门《辨证录》
  23. 乳痈《脉因证治》
  24. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  25. 乳痈《冯氏锦囊秘录》
  26. 乳痈门主论《疡医大全》
  27. 乳痈《丹溪治法心要》
  28. 乳痈乳岩《景岳全书》
  29. 乳痈《扁鹊心书》
  30. 乳痈乳岩《女科撮要》
  1. 乳痈《扁鹊心书》
  2. 乳痈《脉因证治》
  3. 乳痈《中医外科学》
  4. 乳痈《外科启玄》
  5. 乳痈《万氏秘传外科心法》
  6. 乳痈《奇效简便良方》
  7. 乳痈《盘珠集胎产症治》
  8. 乳痈《奇效简便良方》
  9. 乳痈《评注产科心法》
  10. 乳痈《丹溪治法心要》
  11. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  12. 乳痈《竹林女科证治》
  13. 乳痈（附乳岩，并男子乳痈）《立斋外科发挥》
  14. 乳痈《外科理例》
  15. 乳痈（乳岩）《医学心悟》
  16. 乳痈《针灸资生经》
  17. 乳痈（外科理例 上）《古今医统大全》
  18. 乳痈《儒门事亲》
  19. 乳痈（又名妒乳）《外科全生集》
  20. 乳痈《普济方·针灸》
  21. 乳痈、乳岩《妇人规》
  22. 乳痈《冯氏锦囊秘录》
  23. 乳痈并乳头破裂《奇效简便良方》
  24. 乳痈《重订灵兰要览》
  25. 乳痈初起《奇效简便良方》
  26. 乳痈《外科十法》
  27. 乳痈初起《奇效简便良方》
  28. 乳痈《中医词典》
  29. 乳痈多至二三百头者《奇效简便良方》
  30. 乳痈《傅青主女科》
  31. 乳痈方论《妇人大全良方》


胎逆病_《扁鹊心书》_中医综合_【岐黄之术】

胎逆病
在线购买《扁鹊心书》正版书籍

胎逆病

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠后，多于房事，或食冷物不消，令人吐逆不止，下部出恶物，可服金液丹、霹雳散即好。（胎逆即恶阻，俗所谓病儿是也。苟能慎起居，戒房事，节饮食，不但无病儿之患，而生子亦多易育，若谨摄已当，而仍病者，是系孕妇体弱，气血多虚故耳。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳痈
  • 当前页：胎逆病
  • 下一页：午后潮热
<<< 返回本书目录
  1. 胎逆病《扁鹊心书》
  2. 胎逆上逼胀满子悬论《妇科秘书》
  3. 胎男女辨《医宗金鉴》
  4. 胎逆上逼胀满子悬论《胎产心法》
  5. 胎男女辨《妇科心法要诀》
  6. 胎盘催乳素（PL）《常用化验值及意义》
  7. 胎膜早破【疾病大全】
  8. 胎盘大【疾病症状】
  9. 胎膜早破【疾病症状】
  10. 胎盘老化【疾病症状】
  11. 胎膜早破《家庭医学百科-自救互救篇》
  12. 胎盘母体面上有凝血块及压迹【疾病症状】
  13. 胎膜早破《妇产科学》
  14. 胎盘前置【疾病症状】
  15. 胎膜破裂【疾病症状】
  16. 胎盘血液灌注不良【疾病症状】
  17. 胎膜和胎盘《组织学与胚胎学》
  18. 胎盘早剥《妇产科学》
  19. 胎毛多【疾病症状】
  20. 胎盘早剥【疾病症状】
  21. 胎脉《脉确》
  22. 胎盘早剥【疾病大全】
  23. 胎脉《景岳全书》
  24. 胎盘早期剥离《百病自测》
  25. 胎脉《妇人规》
  26. 胎盘早期剥离《家庭医学百科-医疗康复篇》
  27. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  28. 胎盘滞留宫腔【疾病症状】
  29. 胎漏下血【方剂主治】
  30. 胎皮疮《外科启玄》
  1. 胎逆病《扁鹊心书》
  2. 胎逆《中医词典》
  3. 胎逆上逼胀满子悬论《胎产心法》
  4. 胎男女辨《妇科心法要诀》
  5. 胎逆上逼胀满子悬论《妇科秘书》
  6. 胎男女辨《医宗金鉴》
  7. 胎疟《中医词典》
  8. 胎膜早破《妇产科学》
  9. 胎疟《医述》
  10. 胎膜早破《家庭医学百科-自救互救篇》
  11. 胎盘《细胞和分子免疫学》
  12. 胎膜早破《默克家庭诊疗手册》
  13. 胎盘《妇产科学》
  14. 胎膜和胎盘《组织学与胚胎学》
  15. 胎盘催乳素《常用化验值及意义》
  16. 胎膜《妇产科学》
  17. 胎盘激素《临床生物化学》
  18. 胎脉《妇人规》
  19. 胎盘早剥《妇产科学》
  20. 胎脉《脉确》
  21. 胎盘早期剥离《默克家庭诊疗手册》
  22. 胎脉《中医词典》
  23. 胎盘早期剥离《家庭医学百科-医疗康复篇》
  24. 胎脉《景岳全书》
  25. 胎盘早期剥离《百病自测》
  26. 胎麻《中医词典》
  27. 胎皮疮《外科启玄》
  28. 胎落《中医词典》
  29. 胎气《中医词典》
  30. 胎漏下血与妊娠尿血不同之辨《女科经纶》
  31. 胎气《血证论》


午后潮热_《扁鹊心书》_中医综合_【岐黄之术】

午后潮热
在线购买《扁鹊心书》正版书籍

午后潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

若饮食减少，四肢倦怠，午后热者，胃气虚也。若起居如常，但发烦热，乃胃实心气盛也。服茜草汤五日愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎逆病
  • 当前页：午后潮热
  • 下一页：脐中及下部出脓水
<<< 返回本书目录
  1. 午后潮热《扁鹊心书》
  2. 午后疼痛《银海精微》
  3. 午餐——琳琅满目的药膳食品《趣味中医》
  4. 午后小憩——品茶《趣味中医》
  5. 五子元建日时歌《子午流注针经》
  6. 午时茶【中药大全】
  7. 五子元建日时歌《普济方·针灸》
  8. 午时茶【方剂大全】
  9. 五子元建歌《针灸聚英》
  10. 午时茶颗粒【方剂大全】
  11. 五子衍宗丸【方剂大全】
  12. 午时花【中药大全】
  13. 五子五皮饮【方剂大全】
  14. 午手少阴心经《神应经》
  15. 五子丸【方剂大全】
  16. 午香草【中药大全】
  17. 五子实《本草纲目》完整版
  18. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  19. 五子散【方剂大全】
  20. 武侯行军散【方剂大全】
  21. 五子全鹿丸【方剂大全】
  22. 武靴藤【中药大全】
  23. 五子补肾酒【方剂大全】
  24. 舞草【中药大全】
  25. 五转七【中药大全】
  26. 舞蹈病《百病自测》
  27. 五抓刺《滇南本草》
  28. 舞蹈病样动作【疾病症状】
  29. 五疰鬼气《医学读书记》
  30. 舞蹈样不自主运动【疾病症状】
  1. 午后潮热《扁鹊心书》
  2. 午服加减补中益气汤《冯氏锦囊秘录》
  3. 午后昏蒙《中医词典》
  4. 午餐——琳琅满目的药膳食品《趣味中医》
  5. 午后面赤《医法圆通》
  6. 午、手少阴心经《针灸大成》
  7. 午后年干漱口方《医学心悟》
  8. 午《中医词典》
  9. 午后身热《医法圆通》
  10. 五走《汤液本草》
  11. 午后嗽《中医词典》
  12. 五走《中医词典》
  13. 午后疼痛《银海精微》
  14. 五走《中医名词词典》
  15. 午后小憩——品茶《趣味中医》
  16. 五子元建日时歌《子午流注针经》
  17. 午手少阴心经《神应经》
  18. 五子元建日时歌《普济方·针灸》
  19. 伍起予《中医词典》
  20. 五子元建歌《针灸聚英》
  21. 武（王献）《中医词典》
  22. 五子丸《古代房中秘方》
  23. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  24. 五椎《中医词典》
  25. 武火《中医词典》
  26. 五抓刺《滇南本草》
  27. 武鸣冈《中医词典》
  28. 五疰汤《备急千金要方》
  29. 武台《中医词典》
  30. 五疰鬼气《医学读书记》
  31. 武夷茶《本草害利》


脐中及下部出脓水_《扁鹊心书》_中医综合_【岐黄之术】

脐中及下部出脓水
在线购买《扁鹊心书》正版书籍

脐中及下部出脓水

  • 上一页
  • 目录
  • 相关
  • 下一页

此由真气虚脱，冲任之血不行，化为脓水，或从脐中，或从阴中，淋沥而下，不治即死。灸石门穴二百壮，服金液丹、姜附汤愈。（脐为神阙穴，上脾下肾，不可有伤，若出脓水，先后天之气泄矣，焉得不死。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：午后潮热
  • 当前页：脐中及下部出脓水
  • 下一页：妇人卒厥
<<< 返回本书目录
  1. 脐中及下部出脓水《扁鹊心书》
  2. 脐周腹壁缺损【疾病症状】
  3. 脐中出血证《伤寒九十论》
  4. 脐周明显红肿变硬【疾病症状】
  5. 脐中出血门主论《疡医大全》
  6. 脐周脓性分泌物较多【疾病症状】
  7. 脐痈门主论《疡医大全》
  8. 脐周皮肤青紫色斑【疾病症状】
  9. 脐痈（附：脐中出水）《医宗金鉴》
  10. 脐周疼痛【疾病症状】
  11. 脐炎【疾病大全】
  12. 脐周围褪色【疾病症状】
  13. 脐血【疾病症状】
  14. 脐周阵发性绞痛【疾病症状】
  15. 脐先兆——脐相学《中医疾病预测》
  16. 脐周肿胀【疾病症状】
  17. 脐下冷痛【方剂主治】
  18. 骐竭《本草纲目》完整版
  19. 脐下【方剂主治】
  20. 骐竭《本草乘雅半偈》
  21. 脐窝湿润有臭味【疾病症状】
  22. 骐竭《本草图经》
  23. 脐窝内有樱红色息肉样物【疾病症状】
  24. 骐竭《本草择要纲目》
  25. 脐窝内有肉芽组织增生【疾病症状】
  26. 骐竭《雷公炮炙论》
  27. 脐窝内积脓伴有发热【疾病症状】
  28. 骐竭《本草纲目》图文版
  29. 脐围七《小儿推拿广意》
  30. 骑马参【中药大全】
  1. 脐中及下部出脓水《扁鹊心书》
  2. 脐中出血证《伤寒九十论》
  3. 脐中冷《中医词典》
  4. 脐中出血门主论《疡医大全》
  5. 脐中生疮《中医词典》
  6. 脐中出血《中医词典》
  7. 脐中水《中医词典》
  8. 脐中《中医词典》
  9. 脐中四边穴《中医词典》
  10. 脐证简便方《幼幼集成》
  11. 脐中痛《中医词典》
  12. 脐长如蛇《急救广生集》
  13. 脐肿出汗《奇效简便良方》
  14. 脐痈门主论《疡医大全》
  15. 骐竭《本草纲目》
  16. 脐痈毒《中医词典》
  17. 骐竭《雷公炮炙论》
  18. 脐痈（脐中出水）《医宗金鉴》
  19. 骐竭《海药本草》
  20. 脐痈（附∶脐中出水）《外科心法要诀》
  21. 骐竭《增广和剂局方药性总论》
  22. 脐痈《证治准绳·疡医》
  23. 骐竭《本草择要纲目》
  24. 脐痈《中医词典》
  25. 骐竭《本草乘雅半偈》
  26. 脐眼出水《奇效简便良方》
  27. 骐竭《本草图经》
  28. 脐血《中医词典》
  29. 骑马漏《中医词典》
  30. 脐先兆——脐相学《中医疾病预测》
  31. 骑马伤股破烂《奇效简便良方》


妇人卒厥_《扁鹊心书》_中医综合_【岐黄之术】

妇人卒厥
在线购买《扁鹊心书》正版书籍

妇人卒厥

  • 上一页
  • 目录
  • 相关
  • 下一页

凡无故昏倒，乃胃气闭也，灸中脘即愈。（贪食多欲之妇，多有此证。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐中及下部出脓水
  • 当前页：妇人卒厥
  • 下一页：产后虚劳
<<< 返回本书目录
  1. 妇人卒厥《扁鹊心书》
  2. 妇炎净胶囊【方剂大全】
  3. 妇人足十指痛如油煎覆之则热痛风吹则冷痛《女科百问》
  4. 妇幼保健《家庭医学百科·预防保健篇》
  5. 妇人转脬不得小便候-妇科心镜（下）《古今医统大全》
  6. 附《基础护理学》
  7. 妇人诸虚不足【方剂主治】
  8. 附《小儿痘疹方论》
  9. 妇人诸疾《普济方·针灸》
  10. 附《医学指归》
  11. 妇人诸病《万病回春》
  12. 附案《医学真传》
  13. 妇人昼则明了暮则谵语如见鬼状《女科百问》
  14. 附案《中风论》
  15. 妇人重身毒之何如《类经》
  16. 附苍汤【方剂大全】
  17. 妇人中风自汗方论《妇人大全良方》
  18. 附醋汤【方剂大全】
  19. 妇人中风偏枯《圣济总录》
  20. 附地菜【中药大全】
  21. 妇人中风口噤方论《妇人大全良方》
  22. 附豆丸【方剂大全】
  23. 妇人中风角弓反张口噤方论《妇人大全良方》
  24. 附矾丸【方剂大全】
  25. 妇人中风角弓反张《圣济总录》
  26. 附方《包氏喉证家宝》
  27. 妇人中风方论《妇人大全良方》
  28. 附方《达生编》
  29. 妇人中风不语方论《妇人大全良方》
  30. 附方《广嗣要语》
  1. 妇人卒厥《扁鹊心书》
  2. 妇人足十指痛如油煎覆之则热痛风吹则冷痛《女科百问》
  3. 妇性之五征《玉房秘诀》
  4. 妇人转脬不得小便候（妇科心镜 下）《古今医统大全》
  5. 妇幼保健《家庭医学百科·预防保健篇》
  6. 妇人诸疾《普济方·针灸》
  7. 附《小儿痘疹方论》
  8. 妇人诸病《万病回春》
  9. 附《医学指归》
  10. 妇人昼则明了暮则谵语如见鬼状《女科百问》
  11. 附、术附、参附三汤《医述》
  12. 妇人重身毒之何如《类经》
  13. 附案《评琴书屋医略》
  14. 妇人中风自汗方论《妇人大全良方》
  15. 附案《中风论》
  16. 妇人中风偏枯《圣济总录》
  17. 附案《医述》
  18. 妇人中风口噤方论《妇人大全良方》
  19. 附案《幼幼集成》
  20. 妇人中风角弓反张口噤方论《妇人大全良方》
  21. 附案《幼幼集成》
  22. 妇人中风角弓反张《圣济总录》
  23. 附案《幼幼集成》
  24. 妇人中风方论《妇人大全良方》
  25. 附案《专治麻痧初编》
  26. 妇人中风不语方论《妇人大全良方》
  27. 附案《专治麻痧初编》
  28. 妇人中风《圣济总录》
  29. 附案《医学从众录》
  30. 妇人滞下候（妇科心镜 下）《古今医统大全》
  31. 附案《医学真传》


产后虚劳_《扁鹊心书》_中医综合_【岐黄之术】

产后虚劳
在线购买《扁鹊心书》正版书籍

产后虚劳

  • 上一页
  • 目录
  • 相关
  • 下一页

生产出血过多，或早于房事，或早作劳动，致损真气，乃成虚劳。脉弦而紧，咳嗽 发热，四肢常冷，或咯血吐血，灸石门穴三百壮，服延寿丹、金液丹，或钟乳粉，十日减，一月安。（凡虚劳而其脉弦紧者，病已剧矣，况在生产而出血过多者乎！急投温补，唯恐已迟，苟或昧此，尚欲滋阴，愈无日矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人卒厥
  • 当前页：产后虚劳
  • 下一页：小儿
<<< 返回本书目录
  1. 产后虚劳《扁鹊心书》
  2. 产后虚劳方《外台秘要》
  3. 产后虚渴《圣济总录》
  4. 产后虚羸《圣济总录》
  5. 产后虚渴《女科切要》
  6. 产后虚羸【疾病大全】
  7. 产后虚汗不止方论《妇人大全良方》
  8. 产后虚羸方《外台秘要》
  9. 产后虚汗不止【方剂主治】
  10. 产后虚羸方论《妇人大全良方》
  11. 产后虚寒虚热分别论治论《温病条辨》
  12. 产后虚热《圣济总录》
  13. 产后虚烦《千金翼方》
  14. 产后虚热方《外台秘要》
  15. 产后须知（十四条）-胎产须知 《古今医统大全》
  16. 产后虚实宜审《妇科心法要诀》
  17. 产后胸部下垂【疾病症状】
  18. 产后虚实宜审《医宗金鉴》
  19. 产后心痛方《外台秘要》
  20. 产后虚脱【疾病大全】
  21. 产后心痛《胎产指南》
  22. 产后蓄血兼症《轩岐救正论》
  23. 产后心痛《孙真人海上方》
  24. 产后血崩《家传女科经验摘奇》
  25. 产后心痛《女科秘旨》
  26. 产后血崩《女科百问》
  27. 产后心痛《女科百问》
  28. 产后血崩《女科秘旨》
  29. 产后心闷《千金翼方》
  30. 产后血崩《胎产秘书》
  1. 产后虚劳《扁鹊心书》
  2. 产后虚渴候《诸病源候论》
  3. 产后虚劳方四首《外台秘要》
  4. 产后虚渴《女科切要》
  5. 产后虚劳秘方《华佗神方》
  6. 产后虚渴《明医指掌》
  7. 产后虚羸《圣济总录》
  8. 产后虚渴《中医词典》
  9. 产后虚羸方论《妇人大全良方》
  10. 产后虚渴《圣济总录》
  11. 产后虚羸方三首《外台秘要》
  12. 产后虚汗有亡阳之患《女科经纶》
  13. 产后虚羸候《诸病源候论》
  14. 产后虚汗不止属阴气虚《女科经纶》
  15. 产后虚冷洞痢候《诸病源候论》
  16. 产后虚汗不止方论《妇人大全良方》
  17. 产后虚冷秘方《华佗神方》
  18. 产后虚汗《女科精要》
  19. 产后虚热《圣济总录》
  20. 产后虚汗《冯氏锦囊秘录》
  21. 产后虚热方二首《外台秘要》
  22. 产后虚寒虚热分别论治论《温病条辨》
  23. 产后虚热候《诸病源候论》
  24. 产后虚烦属余血奔心《女科经纶》
  25. 产后虚热口生疮候《诸病源候论》
  26. 产后虚烦戒服竹叶石膏汤《女科经纶》
  27. 产后虚热头痛秘方《华佗神方》
  28. 产后虚烦候《诸病源候论》
  29. 产后虚弱《医学纲目》
  30. 产后虚烦短气候《诸病源候论》
  31. 产后虚实宜审《医宗金鉴》


小儿_《扁鹊心书》_中医综合_【岐黄之术】

小儿
在线购买《扁鹊心书》正版书籍

小儿

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿纯阳，其脉行疾，一息六七至为率，迟冷数热与大人脉同。但小儿之病，为乳食所伤者，十居其半，发热用平胃散，吐泻用珍珠散，头痛 发热，恐是外感，用荜澄茄散，谷食不化，用丁香丸，泄泻用金液丹。(小儿之脉较之大人固是行疾，第略差半至一至为率，若六七至，非平脉也。平脉而六七至，则数脉将八至矣，脉至八至非脱而何。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后虚劳
  • 当前页：小儿
  • 下一页：惊风
<<< 返回本书目录
  1. 小儿《瘴疟指南》
  2. 小儿?疟《圣济总录》
  3. 小儿《医学三字经》
  4. 小儿46-XY单纯性腺发育不全综合征【疾病大全】
  5. 小儿《医学集成》
  6. 小儿Alstrom综合征【疾病大全】
  7. 小儿《圣济总录》
  8. 小儿IgA肾病【疾病大全】
  9. 小儿《慎疾刍言》
  10. 小儿X-连锁高免疫球蛋白M血症【疾病大全】
  11. 小儿《千金宝要》
  12. 小儿X-连锁淋巴组织增生性疾病【疾病大全】
  13. 小儿《奇效简便良方》
  14. 小儿X-连锁无丙种球蛋白血症【疾病大全】
  15. 小儿《景岳全书》
  16. 小儿X-连锁严重联合免疫缺陷病【疾病大全】
  17. 小儿《急救良方》
  18. 小儿α1-抗胰蛋白酶缺乏症【疾病大全】
  19. 小儿《广瘟疫论》
  20. 小儿α-地中海贫血【疾病大全】
  21. 小儿《丹溪心法》
  22. 小儿β地中海贫血【疾病大全】
  23. 小儿《扁鹊心书》
  24. 小儿阿姆斯特丹型侏儒【疾病大全】
  25. 小对叶草【中药大全】
  26. 小儿阿托品类中毒【疾病大全】
  27. 小独圣圆【方剂大全】
  28. 小儿埃博拉病毒病【疾病大全】
  29. 小毒芋【中药大全】
  30. 小儿埃可及柯萨奇病毒感染【疾病大全】
  1. 小儿《扁鹊心书》
  2. 小儿《丹溪心法》
  3. 小儿《医学启源》
  4. 小儿《慎疾刍言》
  5. 小儿《医学三字经》
  6. 小儿《景岳全书》
  7. 小儿《广瘟疫论》
  8. 小儿《圣济总录》
  9. 小儿《瘴疟指南》
  10. 小儿《医学集成》
  11. 小儿《急救良方》
  12. 小独圣丸《太平惠民和剂局方》
  13. 小儿《针灸聚英》
  14. 小独活汤《备急千金要方》
  15. 小儿《针灸聚英》
  16. 小毒《中医词典》
  17. 小儿《千金宝要》
  18. 小豆华《吴普本草》
  19. 小儿?疟《圣济总录》
  20. 小动脉《实用免疫细胞与核酸》
  21. 小儿爱食壁土、米炭、茶叶等类《奇效简便良方》
  22. 小定志丸《三因极一病证方论》
  23. 小儿按摩《中医词典》
  24. 小定心汤《备急千金要方》
  25. 小儿白喉证《白喉全生集》
  26. 小定风珠方《时病论歌括新编》
  27. 小儿白秃方《奇方类编》
  28. 小丁香丸《太平惠民和剂局方》
  29. 小儿白秃秘方《华佗神方》
  30. 小丁沉丸《博济方》
  31. 小儿白泻《中医词典》


惊风_《扁鹊心书》_中医综合_【岐黄之术】

惊风
在线购买《扁鹊心书》正版书籍

惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

风木太过，令人发搐，又积热蓄于胃脘，胃气瞀闭，亦令卒仆，不知人事。先服碧霞散吐痰，次进知母 黄芩汤，或青饼子、朱砂丸皆可。若脾虚发搐，或吐泻后发搐乃慢惊风也，灸中脘三十壮，服姜附汤而愈。（小儿之急惊、慢惊，犹大人中风之闭证、脱证，温清补泻，审病当而用药确，自无差讹。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿
  • 当前页：惊风
  • 下一页：斑疹
<<< 返回本书目录
  1. 惊风【疾病大全】
  2. 惊风【中药主治】
  3. 惊风《中医儿科学》
  4. 惊风【方剂主治】
  5. 惊风《幼科释谜》
  6. 惊风八候《医宗金鉴》
  7. 惊风《续名医类案》
  8. 惊风辨《儿科萃精》
  9. 惊风《小儿常见病单验方》
  10. 惊风草【中药大全】
  11. 惊风《万氏秘传片玉心书》
  12. 惊风抽搐【中药主治】
  13. 惊风《普济方·针灸》
  14. 惊风第二十问《婴童百问》
  15. 惊风《明医指掌》
  16. 惊风定生死秘旨歌《幼科推拿秘书》
  17. 惊风《厘正按摩要术》
  18. 惊风二十四图《婴童类萃》
  19. 惊风《肯堂医论》
  20. 惊风概说《儿科要略》
  21. 惊风《灸法秘传》
  22. 惊风后余证《幼科发挥》
  23. 惊风《景岳全书》
  24. 惊风结核《保婴撮要》
  25. 惊风《急救广生集》
  26. 惊风论《叶选医衡》
  27. 惊风《回春录》
  28. 惊风门《丹台玉案》
  29. 惊风《古今医鉴》
  30. 惊风门《万氏秘传片玉心书》
  1. 惊风《扁鹊心书》
  2. 惊风《厘正按摩要术》
  3. 惊风《万氏秘传片玉心书》
  4. 惊风《奇效简便良方》
  5. 惊风《中医儿科学》
  6. 惊风《幼科释谜》
  7. 惊风《陈氏幼科秘诀》
  8. 惊风《回春录》
  9. 惊风《灸法秘传》
  10. 惊风《急救广生集》
  11. 惊风八候《中医名词词典》
  12. 惊风《明医指掌》
  13. 惊风八候《中医词典》
  14. 惊风《儒门事亲》
  15. 惊风八候《医宗金鉴》
  16. 惊风《保婴撮要》
  17. 惊风八候《幼科心法要诀》
  18. 惊风《古今医鉴》
  19. 惊风辨《儿科萃精》
  20. 惊风《普济方·针灸》
  21. 惊风不醒《奇效简便良方》
  22. 惊风《续名医类案》
  23. 惊风不治证《古今医鉴》
  24. 惊风《肯堂医论》
  25. 惊风第二十问《婴童百问》
  26. 惊风《中医词典》
  27. 惊风定生死秘旨歌《幼科推拿秘书》
  28. 惊风《傅青主男科》
  29. 惊风二十四图《婴童类萃》
  30. 惊风《傅青主男科》
  31. 惊风烦渴《中医词典》


斑疹_《扁鹊心书》_中医综合_【岐黄之术】

斑疹
在线购买《扁鹊心书》正版书籍

斑疹

  • 上一页
  • 目录
  • 相关
  • 下一页

（即痘子）

小儿斑疹，世皆根据钱氏法治之，此不必赘。但黑泡斑及缩陷等证，古今治之，未得其法，以为火而用凉药治者，十无一生。盖此乃污血逆于皮肤，凝滞不行，久则攻心而死。黄帝正法，用霹雳汤、姜附汤。凡多死之证，但用此法，常有得生者。盖毒血死于各经，决无复还之理。唯附子健壮，峻走十二经络，故用此攻之，十中常生八九。于脐下一寸，灸五十壮，则十分无事。若以凉药凝冰其血，致遍身青黑而死，此其过也。世俗凡遇热证，辄以凉药投之，热气未去，元气又漓，此法最不良。余每遇热证，以知母五钱煎服，热即退，元气无损，此乃秘法。（钱氏之法，后世儿医咸遵守之，以五行五色而分五脏之证，以顺逆险而为难易不治之条，所用之药不过温平无奇，阳热之逆诚可救全，阴寒之逆，百无一愈。其后陈氏虽云得法，十中或救一二，不若先生之论，阐千古之秘奥，为救逆之神枢。儿医苟能奉行，自然夭枉者少矣。每见世俗一遇逆证，勿论阴阳，辄云火闭，石膏、黄连、大黄用之不厌，人皆信之，至死不悔。近时费氏《救偏琐言》一出，庸子辄又奉为典型。

在证药相合者，虽偶活其一二，而阴寒之证，亦以其法治之，冤遭毒害者，不知凡几矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风
  • 当前页：斑疹
  • 下一页：小儿午后潮热
<<< 返回本书目录
  1. 斑疹【疾病症状】
  2. 斑疹【中药主治】
  3. 斑疹《证治汇补》
  4. 斑疹（附赤、白游风）《医学入门》
  5. 斑疹《医学正传》
  6. 斑疹、隐疹门《万氏秘传片玉心书》
  7. 斑疹《医学集成》
  8. 斑疹丹毒《景岳全书》
  9. 斑疹《万病回春》
  10. 斑疹门《医方考》
  11. 斑疹《外科理例》
  12. 斑疹痧《医述》
  13. 斑疹《寿世保元》
  14. 斑疹伤寒立克次体肺炎【疾病大全】
  15. 斑疹《石室秘录》
  16. 斑疹条辨丹瘖附计十七条《六因条辨》
  17. 斑疹《丹溪治法心要》
  18. 斑疹余毒之病《原机启微》
  19. 斑疹《丹溪心法》
  20. 斑疹证《明医指掌》
  21. 斑疹《丹溪手镜》
  22. 斑竹根【中药大全】
  23. 斑疹《扁鹊心书》
  24. 斑竹花【中药大全】
  25. 斑杖【中药大全】
  26. 斑竹壳【中药大全】
  27. 斑叶紫金牛【中药大全】
  28. 斑庄根《滇南本草》
  29. 斑叶兰根【中药大全】
  30. 斑状白化病【疾病大全】
  1. 斑疹《扁鹊心书》
  2. 斑疹《活幼心书》
  3. 斑疹（附赤、白游风）《医学入门》
  4. 斑疹《丹溪治法心要》
  5. 斑疹、隐疹门《万氏秘传片玉心书》
  6. 斑疹《丹溪手镜》
  7. 斑疹丹毒《景岳全书》
  8. 斑疹《松峰说疫》
  9. 斑疹门《医方考》
  10. 斑疹《外科理例》
  11. 斑疹频发《医法圆通》
  12. 斑疹《医学心悟》
  13. 斑疹痧《医述》
  14. 斑疹《丹溪心法》
  15. 斑疹条辨丹瘖附计十七条《六因条辨》
  16. 斑疹《医学摘粹》
  17. 斑疹余毒之病《原机启微》
  18. 斑疹《医学摘粹》
  19. 斑疹证《明医指掌》
  20. 斑疹《医学摘粹》
  21. 斑脂翳《中医词典》
  22. 斑疹《石室秘录》
  23. 斑蜘蛛咬《医学纲目》
  24. 斑疹《证治汇补》
  25. 斑珠藤《证类本草》
  26. 斑疹《万病回春》
  27. 斑庄根《滇南本草》
  28. 斑疹《医学正传》
  29. 搬法《中医词典》
  30. 斑疹《寿世保元》
  31. 搬运《家庭医学百科-自救互救篇》


小儿午后潮热_《扁鹊心书》_中医综合_【岐黄之术】

小儿午后潮热
在线购买《扁鹊心书》正版书籍

小儿午后潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿午后潮热，不属虚证，乃食伤阳明，必腹痛吐逆，宜用来复丹、荜澄茄散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑疹
  • 当前页：小儿午后潮热
  • 下一页：吐泻
<<< 返回本书目录
  1. 小儿午后潮热《扁鹊心书》
  2. 小儿戊型病毒性肝炎【疾病大全】
  3. 小儿五脏目疾《原机启微》
  4. 小儿误吞物《圣济总录》
  5. 小儿五脏部位《万氏秘传片玉心书》
  6. 小儿误吞物方《外台秘要》
  7. 小儿五软《幼科折衷》
  8. 小儿系统性红斑狼疮【疾病大全】
  9. 小儿五疳出虫《圣济总录》
  10. 小儿细胞外胆固醇沉着综合征【疾病大全】
  11. 小儿五疳【方剂主治】
  12. 小儿细菌感染性口炎【疾病大全】
  13. 小儿无脾综合征【疾病大全】
  14. 小儿细菌性痢疾【疾病大全】
  15. 小儿无菌性脑膜炎综合征【疾病大全】
  16. 小儿下痢烦渴《圣济总录》
  17. 小儿无甲状腺性克汀病【疾病大全】
  18. 小儿下痢后脱肛《圣济总录》
  19. 小儿无患歌《小儿推拿广意》
  20. 小儿下论列方《景岳全书》
  21. 小儿无辜疳痢方《外台秘要》
  22. 小儿下腔静脉阻塞综合征【疾病大全】
  23. 小儿无辜疳【方剂主治】
  24. 小儿下丘脑错构瘤【疾病大全】
  25. 小儿无辜疳《圣济总录》
  26. 小儿先天性白细胞颗粒异常综合征【疾病大全】
  27. 小儿无补肾法《明医杂着》
  28. 小儿先天性胆总管囊肿【疾病大全】
  29. 小儿纹验《目经大成》
  30. 小儿先天性肺囊肿【疾病大全】
  1. 小儿午后潮热《扁鹊心书》
  2. 小儿五脏主病脉歌《寿世保元》
  3. 小儿误将竹木刺入眼内《回生集》
  4. 小儿五脏目疾《原机启微》
  5. 小儿误食钱物《奇效简便良方》
  6. 小儿五脏部位《万氏秘传片玉心书》
  7. 小儿误吞物《圣济总录》
  8. 小儿五宜《寿世保元》
  9. 小儿误吞物方四首《外台秘要》
  10. 小儿五软《幼科折衷》
  11. 小儿下痢烦渴《圣济总录》
  12. 小儿五疳出虫《圣济总录》
  13. 小儿下痢后脱肛《圣济总录》
  14. 小儿无患歌《小儿推拿广意》
  15. 小儿下论列方《景岳全书》
  16. 小儿无患歌《古今医统大全》
  17. 小儿下血秘方《华佗神方》
  18. 小儿无辜疳痢方三首《外台秘要》
  19. 小儿涎喘《中医词典》
  20. 小儿无辜疳《圣济总录》
  21. 小儿涎液不收《圣济总录》
  22. 小儿无补肾法《明医杂着》
  23. 小儿相法《圣济总录》
  24. 小儿纹验《目经大成》
  25. 小儿相眼神法《古今医统大全》
  26. 小儿瘟疫《松峰说疫》
  27. 小儿消化不良点《手穴手纹诊治》
  28. 小儿温壮《圣济总录》
  29. 小儿消渴《中医词典》
  30. 小儿温疟秘方《华佗神方》
  31. 小儿小便不通《圣济总录》


吐泻_《扁鹊心书》_中医综合_【岐黄之术】

吐泻
在线购买《扁鹊心书》正版书籍

吐泻

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿吐泻因伤食者，用珍珠散；因胃寒者，用姜附汤，吐泻脉沉细，手足冷者，灸脐下一百五十壮；慢惊吐泻灸中脘五十壮。（人家肯用姜附，小儿亦已幸矣，若灼艾至一百五十壮，以此法劝之，断乎不允，只索托之空言耳。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿午后潮热
  • 当前页：吐泻
  • 下一页：面目浮肿
<<< 返回本书目录
  1. 吐泻《周慎斋遗书》
  2. 吐泻【中药主治】
  3. 吐泻《证治准绳·幼科》
  4. 吐泻【方剂主治】
  5. 吐泻《张氏医通》
  6. 吐泻（单吐单泻）《幼科释谜》
  7. 吐泻《幼幼集成》
  8. 吐泻不止【方剂主治】
  9. 吐泻《幼科折衷》
  10. 吐泻方治《小儿卫生总微论方》
  11. 吐泻《医学正传》
  12. 吐泻概说《儿科要略》
  13. 吐泻《医学入门》
  14. 吐泻黄胆《金匮钩玄》
  15. 吐泻《也是山人医案》
  16. 吐泻及蛔《续名医类案》
  17. 吐泻《续名医类案》
  18. 吐泻痢疟《卫生易简方》
  19. 吐泻《万氏秘传片玉心书》
  20. 吐泻论(附)《小儿卫生总微论方》
  21. 吐泻《万病回春》
  22. 吐泻门《万氏秘传片玉心书》
  23. 吐泻《寿世保元》
  24. 吐泻门《幼科切要》
  25. 吐泻《伤寒标本心法类萃》
  26. 吐泻门（附食积伤食）《丹台玉案》
  27. 吐泻《明医指掌》
  28. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  29. 吐泻《临证指南医案》
  30. 吐泻门要药《冯氏锦囊秘录》
  1. 吐泻《扁鹊心书》
  2. 吐泻《幼科折衷》
  3. 吐泻《万氏秘传片玉心书》
  4. 吐泻《幼科发挥》
  5. 吐泻《笔花医镜》
  6. 吐泻《活幼心书》
  7. 吐泻《也是山人医案》
  8. 吐泻《活幼心书》
  9. 吐泻《保幼新编》
  10. 吐泻《友渔斋医话》
  11. 吐泻《陈氏幼科秘诀》
  12. 吐泻《丹溪治法心要》
  13. 吐泻（单吐单泻）《幼科释谜》
  14. 吐泻《医宗己任编》
  15. 吐泻不治症《寿世保元》
  16. 吐泻《周慎斋遗书》
  17. 吐泻发斑《中医词典》
  18. 吐泻《明医指掌》
  19. 吐泻概说《儿科要略》
  20. 吐泻《幼幼集成》
  21. 吐泻后方治《小儿卫生总微论方》
  22. 吐泻《小儿卫生总微论方》
  23. 吐泻互作《中医词典》
  24. 吐泻《古今医案按》
  25. 吐泻黄胆《金匮钩玄》
  26. 吐泻《万病回春》
  27. 吐泻霍乱《临证指南医案》
  28. 吐泻《古今医鉴》
  29. 吐泻及蛔《续名医类案》
  30. 吐泻《医学正传》
  31. 吐泻痢疾《卫生宝鉴》


面目浮肿_《扁鹊心书》_中医综合_【岐黄之术】

面目浮肿
在线购买《扁鹊心书》正版书籍

面目浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

此证由于冷物伤脾，脾虚不能化水谷，致寒饮停于中焦，轻者面目浮肿，重者连阴囊皆肿。服金液丹，轻者五日可愈，重者半月全愈，当饮软粥半月，硬物忌之。（金液丹洵是活命之神药，但世人不识。在大人尚有许多疑虑，小儿焉肯用哉。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐泻
  • 当前页：面目浮肿
  • 下一页：小儿咳嗽
<<< 返回本书目录
  1. 面目浮肿《扁鹊心书》
  2. 面目浮肿【方剂主治】
  3. 面门《张氏医通》
  4. 面目望法相参《望诊遵经》
  5. 面貌分应脏腑《望诊遵经》
  6. 面目萎黄【方剂主治】
  7. 面论李继江痰病奇证《寓意草》
  8. 面目五色生克篇《形色外诊简摩》
  9. 面论姜宜人奇证与交肠不同治法迥异《寓意草》
  10. 面目证《张氏医通》
  11. 面论顾季掖乃室奇证治之奇验《寓意草》
  12. 面青【方剂主治】
  13. 面论大司马王岵翁公祖耳鸣用方大意《寓意草》
  14. 面青为逆《冯氏锦囊秘录》
  15. 面具脸【疾病症状】
  16. 面曲，米曲《本草纲目》完整版
  17. 面颈部毛囊性红斑黑变病【疾病大全】
  18. 面热门主论《疡医大全》
  19. 面筋【中药大全】
  20. 面容呈灰色【疾病症状】
  21. 面筋《本草纲目》完整版
  22. 面容分属五脏《望诊遵经》
  23. 面颊明显内陷【疾病症状】
  24. 面容憔悴早老【疾病症状】
  25. 面颊及上胸部充血【疾病症状】
  26. 面容失认【疾病症状】
  27. 面疾《急救广生集》
  28. 面色苍白【疾病症状】
  29. 面肌无力【疾病症状】
  30. 面色苍白【方剂主治】
  1. 面目浮肿《扁鹊心书》
  2. 面目浮肿《证治准绳·疡医》
  3. 面目望法相参《望诊遵经》
  4. 面目浮肿《中医词典》
  5. 面目五色生克篇《形色外诊简摩》
  6. 面门《张氏医通》
  7. 面目虚浮《中医词典》
  8. 面貌分应脏腑《望诊遵经》
  9. 面目预肿《冯氏锦囊秘录》
  10. 面论李继江痰病奇证《寓意草》
  11. 面目证《张氏医通》
  12. 面论姜宜人奇证与交肠不同治法迥异《寓意草》
  13. 面疱《中医词典》
  14. 面论顾季掖乃室奇证治之奇验《寓意草》
  15. 面浅部的淋巴《人体解剖学》
  16. 面论大司马王岵翁公祖耳鸣用方大意《寓意草》
  17. 面青《中医词典》
  18. 面颅整体观《人体解剖学》
  19. 面青、面尘《医学纲目》
  20. 面颅各骨《人体解剖学》
  21. 面青为逆《冯氏锦囊秘录》
  22. 面髎《中医词典》
  23. 面热《中医词典》
  24. 面癞《解围元薮》
  25. 面热门主方《疡医大全》
  26. 面癞《中医词典》
  27. 面热门主论《疡医大全》
  28. 面筋《药性切用》
  29. 面热面寒《医学纲目》
  30. 面筋《本草从新》
  31. 面热治法并方《卫生宝鉴》


小儿咳嗽_《扁鹊心书》_中医综合_【岐黄之术】

小儿咳嗽
在线购买《扁鹊心书》正版书籍

小儿咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿肺寒咳嗽，用华盖散；若服凉药，并止咳药更咳者，当服五膈散；若咳嗽面目浮肿者，服平胃散；咳而面赤者，上焦有热也，知母 黄芩汤。（咳而面赤属上焦实热者，宜用知母 黄芩，若咳甚而面赤兼呕涎沫者，则当以温补气血为宜。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面目浮肿
  • 当前页：小儿咳嗽
  • 下一页：溏泻
<<< 返回本书目录
  1. 小儿咳嗽《圣济总录》
  2. 小儿咳嗽【方剂主治】
  3. 小儿咳嗽《扁鹊心书》
  4. 小儿咳嗽方《外台秘要》
  5. 小儿咳逆上气方《外台秘要》
  6. 小儿克罗恩病【疾病大全】
  7. 小儿咳逆上气《圣济总录》
  8. 小儿克山病【疾病大全】
  9. 小儿科方《医学三字经》
  10. 小儿客忤《圣济总录》
  11. 小儿科《医学正传》
  12. 小儿客忤《外台秘要》
  13. 小儿科《万病回春》
  14. 小儿空鞍综合征【疾病大全】
  15. 小儿科《金匮钩玄》
  16. 小儿口齿疳《圣济总录》
  17. 小儿科《傅青主男科》
  18. 小儿口疮《圣济总录》
  19. 小儿科《丹溪治法心要》
  20. 小儿口疮【中药主治】
  21. 小儿科《丹溪手镜》
  22. 小儿口疮【方剂主治】
  23. 小儿科《丹台玉案》
  24. 小儿口噤《圣济总录》
  25. 小儿抗磷脂综合征【疾病大全】
  26. 小儿口噤方《外台秘要》
  27. 小儿抗利尿激素分泌异常综合征【疾病大全】
  28. 小儿口水门主论《疡医大全》
  29. 小儿卡斯钦-贝克病【疾病大全】
  30. 小儿口中涎出方《外台秘要》
  1. 小儿咳嗽《扁鹊心书》
  2. 小儿咳嗽《中医词典》
  3. 小儿咳嗽《回生集》
  4. 小儿咳嗽《圣济总录》
  5. 小儿咳嗽不出声《慈幼便览》
  6. 小儿咳逆上气方七首《外台秘要》
  7. 小儿咳嗽方八首《外台秘要》
  8. 小儿咳逆上气《圣济总录》
  9. 小儿咳嗽食少发黄《奇效简便良方》
  10. 小儿咳逆《中医词典》
  11. 小儿客忤《圣济总录》
  12. 小儿科疾病的理疗《理疗学》
  13. 小儿客忤《中医词典》
  14. 小儿科疾病《中国医学通史》
  15. 小儿客忤秘方《华佗神方》
  16. 小儿科方《医学三字经》
  17. 小儿客忤夜啼《急救广生集》
  18. 小儿科《金匮钩玄》
  19. 小儿客忤一十首《外台秘要》
  20. 小儿科《丹溪治法心要》
  21. 小儿口齿疳《圣济总录》
  22. 小儿科《丹溪手镜》
  23. 小儿口疮《圣济总录》
  24. 小儿科《丹台玉案》
  25. 小儿口疮《回生集》
  26. 小儿科《万病回春》
  27. 小儿口疮糜烂《奇效简便良方》
  28. 小儿科《医学正传》
  29. 小儿口疮秘方《华佗神方》
  30. 小儿科《中国医学通史》
  31. 小儿口疳《外科全生集》


溏泻_《扁鹊心书》_中医综合_【岐黄之术】

溏泻
在线购买《扁鹊心书》正版书籍

溏泻

  • 上一页
  • 目录
  • 相关
  • 下一页

冷气犯胃，故水谷不化，大便溏滑，甚则脱肛者，浓肠散、半硫丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿咳嗽
  • 当前页：溏泻
  • 下一页：腹胀
<<< 返回本书目录
  1. 溏泻《扁鹊心书》
  2. 糖《食物疗法》
  3. 溏泄《针灸资生经》
  4. 糖贝饮【方剂大全】
  5. 溏泄《普济方·针灸》
  6. 糖茶藨【中药大全】
  7. 溏泄《秘传证治要诀及类方》
  8. 糖醋马齿苋【方剂大全】
  9. 塘虱鱼【中药大全】
  10. 糖代谢的先天性异常《临床生物化学》
  11. 棠梨枝叶【中药大全】
  12. 糖代谢紊乱《临床生物化学》
  13. 棠梨【中药大全】
  14. 糖代谢紊乱【疾病症状】
  15. 棠梨《本草纲目》完整版
  16. 糖代谢异常伴发的精神障碍【疾病大全】
  17. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  18. 糖的分解代谢(catabolism of carbohydrate)《生物化学与分子生物学》
  19. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  20. 糖化血红蛋白；血红蛋白A1C《常用化验值及意义》
  21. 堂妹吐证《程杏轩医案》
  22. 糖基血红蛋白（GHb）《常用化验值及意义》
  23. 堂妹感冒暑风证治《程杏轩医案》
  24. 糖基血浆蛋白（GPP）《常用化验值及意义》
  25. 堂弟东里内子咳嗽吐红《孙文垣医案》
  26. 糖激素依赖【疾病症状】
  27. 唐中书侍郎崔知悌序《苏沈良方》
  28. 糖煎散【方剂大全】
  29. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  30. 糖饯加味红枣【方剂大全】
  1. 溏泻《扁鹊心书》
  2. 溏泄哕噫《伤寒说意》
  3. 糖《食物疗法》
  4. 溏泄《秘传证治要诀及类方》
  5. 糖不耐受症《默克家庭诊疗手册》
  6. 溏泄《针灸资生经》
  7. 糖代谢《病理学》
  8. 溏泄《普济方·针灸》
  9. 糖代谢的先天性异常《临床生物化学》
  10. 溏泄《中医词典》
  11. 糖代谢特点《临床生物化学》
  12. 溏《中医词典》
  13. 糖代谢紊乱《临床生物化学》
  14. 棠球子《证类本草》
  15. 糖代谢障碍《默克家庭诊疗手册》
  16. 棠球子《医学入门》
  17. 糖代谢障碍《生物化学与分子生物学》
  18. 棠梨枝叶《得配本草》
  19. 糖蛋白分泌细胞《组织学与胚胎学》
  20. 棠梨泡《外科证治全书》
  21. 糖的分解代谢《生物化学与分子生物学》
  22. 棠梨《玉楸药解》
  23. 糖的吸收《生理学》
  24. 棠《饮食须知》
  25. 糖的有氧氧化《生物化学与分子生物学》
  26. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  27. 糖的重要生理作用《临床生物化学》
  28. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  29. 糖的主要生理功能《生物化学与分子生物学》
  30. 堂妹吐证《程杏轩医案》
  31. 糖分解代谢途径的先天异常《临床生物化学》


腹胀_《扁鹊心书》_中医综合_【岐黄之术】

腹胀
在线购买《扁鹊心书》正版书籍

腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

冷物伤脾则作胀，来复丹、全真丹皆可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溏泻
  • 当前页：腹胀
  • 下一页：痢疾
<<< 返回本书目录
  1. 腹胀【疾病大全】
  2. 腹胀【中药主治】
  3. 腹胀【疾病症状】
  4. 腹胀【方剂主治】
  5. 腹胀《证治准绳·幼科》
  6. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  7. 腹胀《证治准绳·幼科》
  8. 腹胀便秘【中药主治】
  9. 腹胀《证治准绳·女科》
  10. 腹胀肠鸣【方剂主治】
  11. 腹胀《张氏医通》
  12. 腹胀肠鸣切痛《圣济总录》
  13. 腹胀《幼幼新书》
  14. 腹胀第四十五问《婴童百问》
  15. 腹胀《万病回春》
  16. 腹胀腹痛《景岳全书》
  17. 腹胀《胎产指南》
  18. 腹胀解《儿科萃精》
  19. 腹胀《普济方·针灸》
  20. 腹胀禁用攻泻论《叶选医衡》
  21. 腹胀《女科证治准绳》
  22. 腹胀雷鸣方《外台秘要》
  23. 腹胀《女科折衷纂要》
  24. 腹胀论《小儿卫生总微论方》
  25. 腹胀《景岳全书》
  26. 腹胀满《普济方·针灸》
  27. 腹胀《经验麻科》
  28. 腹胀满【方剂主治】
  29. 腹胀《金匮钩玄》
  30. 腹胀满闷论《妇科秘书》
  1. 腹胀《扁鹊心书》
  2. 腹胀《松峰说疫》
  3. 腹胀《胎产指南》
  4. 腹胀《急救广生集》
  5. 腹胀《女科折衷纂要》
  6. 腹胀《万病回春》
  7. 腹胀《金匮钩玄》
  8. 腹胀《保婴撮要》
  9. 腹胀《保幼新编》
  10. 腹胀《济阴纲目》
  11. 腹胀《女科证治准绳》
  12. 腹胀《普济方·针灸》
  13. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  14. 腹胀《证治准绳·女科》
  15. 腹胀肠鸣切痛《圣济总录》
  16. 腹胀《张氏医通》
  17. 腹胀第四十五问《婴童百问》
  18. 腹胀《证治准绳·幼科》
  19. 腹胀腹痛《景岳全书》
  20. 腹胀《证治准绳·幼科》
  21. 腹胀腹痛《医述》
  22. 腹胀《幼幼新书》
  23. 腹胀候《巢氏病源补养宣导法》
  24. 腹胀《冯氏锦囊秘录》
  25. 腹胀候《诸病源候论》
  26. 腹胀《医学纲目》
  27. 腹胀候《诸病源候论》
  28. 腹胀《经验麻科》
  29. 腹胀黄肿《奇效简便良方》
  30. 腹胀《中医词典》
  31. 腹胀简便方《幼幼集成》


痢疾_《扁鹊心书》_中医综合_【岐黄之术】

痢疾
在线购买《扁鹊心书》正版书籍

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

痢因积滞而成者，如圣饼化积而愈；暑热所伤，下赤而肿者，黄连丸；腹痛者，当归芍药汤；寒邪客于肠胃下白者，姜附汤、桃花丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹胀
  • 当前页：痢疾
  • 下一页：水泻
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《扁鹊心书》
  2. 痢疾《厘正按摩要术》
  3. 痢疾《扁鹊心书》
  4. 痢疾《中医内科学》
  5. 痢疾《经验丹方汇编》
  6. 痢疾《幼科折衷》
  7. 痢疾《万氏秘传片玉心书》
  8. 痢疾《幼科发挥》
  9. 痢疾《时方妙用》
  10. 痢疾《专治麻痧初编》
  11. 痢疾《痘疹心法要诀》
  12. 痢疾《奇效简便良方》
  13. 痢疾《痘疹心法要诀》
  14. 痢疾《友渔斋医话》
  15. 痢疾《慈幼便览》
  16. 痢疾《幼科释谜》
  17. 痢疾《慈幼便览》
  18. 痢疾《医宗己任编》
  19. 痢疾《女科折衷纂要》
  20. 痢疾《脉症治方》
  21. 痢疾《女科折衷纂要》
  22. 痢疾《医学实在易》
  23. 痢疾《盘珠集胎产症治》
  24. 痢疾《文堂集验方》
  25. 痢疾《评注产科心法》
  26. 痢疾《回春录》
  27. 痢疾《针灸学》
  28. 痢疾《推拿抉微》
  29. 痢疾《灸法秘传》
  30. 痢疾《明医杂着》
  31. 痢疾（二）《医学衷中参西录》


水泻_《扁鹊心书》_中医综合_【岐黄之术】

水泻
在线购买《扁鹊心书》正版书籍

水泻

  • 上一页
  • 目录
  • 相关
  • 下一页

火热作泻，珍珠散；食积作泻，如圣饼、感应丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：水泻
  • 下一页：胎寒腹痛
<<< 返回本书目录
  1. 水泻《圆运动的古中医学》
  2. 水泻【中药主治】
  3. 水泻《医宗金鉴》
  4. 水泻【方剂主治】
  5. 水泻《孙真人海上方》
  6. 水泻伴低血钾【疾病症状】
  7. 水泻《圣济总录》
  8. 水泻不止《儒门事亲》
  9. 水泻《儿科萃精》
  10. 水泻不止【方剂主治】
  11. 水泻《扁鹊心书》
  12. 水盐代谢障碍【疾病症状】
  13. 水泄不止《儒门事亲》
  14. 水眼药《外科传薪集》
  15. 水香柴【中药大全】
  16. 水杨《本草纲目》完整版
  17. 水线草【中药大全】
  18. 水杨《本草纲目》图文版
  19. 水苋菜（图）【中药大全】
  20. 水杨根【中药大全】
  21. 水仙桃【中药大全】
  22. 水杨柳【中药大全】
  23. 水仙花【中药大全】
  24. 水杨梅《本草纲目》完整版
  25. 水仙根【中药大全】
  26. 水杨梅【中药大全】
  27. 水仙膏【方剂大全】
  28. 水杨梅根【中药大全】
  29. 水仙（图）【中药大全】
  30. 水杨木白皮【中药大全】
  1. 水泻《扁鹊心书》
  2. 水泻《幼科心法要诀》
  3. 水泻《外科全生集》
  4. 水泻《奇效简便良方》
  5. 水泻不止《儒门事亲》
  6. 水泻《儿科萃精》
  7. 水泻的意义《圆运动的古中医学》
  8. 水泻《证治准绳·幼科》
  9. 水泻方《急救广生集》
  10. 水泻《医宗金鉴》
  11. 水泻惊《幼科推拿秘书》
  12. 水泻《中医词典》
  13. 水泻已愈二便[b]难分[/b]《圆运动的古中医学》
  14. 水泻《傅青主男科》
  15. 水性流下《中医名词词典》
  16. 水泻《傅青主男科》
  17. 水性流下《中医词典》
  18. 水泻《孙真人海上方》
  19. 水咻咳《中医词典》
  20. 水泻《圣济总录》
  21. 水穴《中医词典》
  22. 水泄不止《儒门事亲》
  23. 水盐代谢《病理生理学》
  24. 水泄《中医词典》
  25. 水眼药《外科传薪集》
  26. 水哮《中医词典》
  27. 水杨《本草纲目》
  28. 水仙散《普济本事方》
  29. 水杨《冯氏锦囊秘录》
  30. 水仙散《冯氏锦囊秘录》
  31. 水杨《本经逢原》


胎寒腹痛_《扁鹊心书》_中医综合_【岐黄之术】

胎寒腹痛
在线购买《扁鹊心书》正版书籍

胎寒腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

藏气虚则生寒，寒甚则腹痛，亦有胎中变寒而痛者。调硫黄粉五分，置乳头令儿吮之即愈。三四岁者，服来复丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水泻
  • 当前页：胎寒腹痛
  • 下一页：下血
<<< 返回本书目录
  1. 胎寒腹痛《扁鹊心书》
  2. 胎寒论《幼科概论》
  3. 胎寒《幼幼新书》
  4. 胎寒证-幼幼汇集（上）《古今医统大全》
  5. 胎寒《活幼心书》
  6. 胎候《妇人规》
  7. 胎寒《冯氏锦囊秘录》
  8. 胎候《景岳全书》
  9. 胎怪脉鬼胎脉《读医随笔》
  10. 胎化解《素灵微蕴》
  11. 胎感应验-胎产须知 《古今医统大全》
  12. 胎患内障《秘传眼科龙木论》
  13. 胎妇转胞病论《格致余论》
  14. 胎患内障《中医眼科学》
  15. 胎风赤烂外障《秘传眼科龙木论》
  16. 胎患内障歌《眼科心法要诀》
  17. 胎风赤烂歌《医宗金鉴》
  18. 胎患内障歌《医宗金鉴》
  19. 胎风赤烂歌《眼科心法要诀》
  20. 胎黄《冯氏锦囊秘录》
  21. 胎风赤烂《银海精微》
  22. 胎黄《景景医话》
  23. 胎风遍身软第二十四问《婴童百问》
  24. 胎黄《医宗金鉴》
  25. 胎风、胎赤、胎瘤《外科大成》
  26. 胎黄《中医儿科学》
  27. 胎风《幼幼新书》
  28. 胎黄候-幼幼汇集（上）《古今医统大全》
  29. 胎风《医宗金鉴》
  30. 胎疾《续名医类案》
  1. 胎寒腹痛《扁鹊心书》
  2. 胎寒不安《竹林女科证治》
  3. 胎寒候《诸病源候论》
  4. 胎寒《慈幼新书》
  5. 胎寒论《幼科概论》
  6. 胎寒《活幼心书》
  7. 胎寒胎热《幼科释谜》
  8. 胎寒《活幼心书》
  9. 胎寒证（幼幼汇集 上）《古今医统大全》
  10. 胎寒《竹林女科证治》
  11. 胎候《景岳全书》
  12. 胎寒《明医指掌》
  13. 胎候《妇人规》
  14. 胎寒《明医指掌》
  15. 胎化解《素灵微蕴》
  16. 胎寒《寿世保元》
  17. 胎患内障《中医名词词典》
  18. 胎寒《证治准绳·幼科》
  19. 胎患内障《中医词典》
  20. 胎寒《医述》
  21. 胎患内障《秘传眼科龙木论》
  22. 胎寒《幼幼新书》
  23. 胎患内障《中医眼科学》
  24. 胎寒《冯氏锦囊秘录》
  25. 胎患内障歌《眼科心法要诀》
  26. 胎寒《中医词典》
  27. 胎患内障歌《医宗金鉴》
  28. 胎怪脉鬼胎脉《读医随笔》
  29. 胎黄《中医名词词典》
  30. 胎垢《中医词典》
  31. 胎黄《景景医话》


下血_《扁鹊心书》_中医综合_【岐黄之术】

下血
在线购买《扁鹊心书》正版书籍

下血

  • 上一页
  • 目录
  • 相关
  • 下一页

暑中于心，传于小肠，故大便下血，宜当归建中汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎寒腹痛
  • 当前页：下血
  • 下一页：牙疳
<<< 返回本书目录
  1. 下血《证治准绳·杂病》
  2. 下血【中药主治】
  3. 下血《证治准绳·类方》
  4. 下血【方剂主治】
  5. 下血《针灸素难要旨》
  6. 下血（附∶肠风脏毒）《古今医统大全》
  7. 下血《杂病治例》
  8. 下血不止【方剂主治】
  9. 下血《续名医类案》
  10. 下血门《张氏医通》
  11. 下血《续名医类案》
  12. 下腰部疼痛【疾病症状】
  13. 下血《卫生易简方》
  14. 下腰椎不稳症【疾病大全】
  15. 下血《伤寒大白》
  16. 下瘀血【方剂主治】
  17. 下血《仁术便览》
  18. 下瘀血汤【方剂大全】
  19. 下血《盘珠集胎产症治》
  20. 下元虚冷【方剂主治】
  21. 下血《金匮钩玄》
  22. 下元虚损【方剂主治】
  23. 下血《古今医案按》
  24. 下针法《古今医统大全》
  25. 下血《丹溪治法心要》
  26. 下针法《针灸聚英》
  27. 下血《丹溪心法》
  28. 下针十四法《中医刺灸》
  29. 下血《丹溪手镜》
  30. 下之而仍发热歌《伤寒百证歌》
  1. 下血《扁鹊心书》
  2. 下血《丹溪治法心要》
  3. 下血《针灸素难要旨》
  4. 下血《丹溪手镜》
  5. 下血《金匮钩玄》
  6. 下血《伤寒大白》
  7. 下血《盘珠集胎产症治》
  8. 下血《仁术便览》
  9. 下血（方十一首）##《备急千金要方》
  10. 下血《丹溪心法》
  11. 下血不止《奇方类编》
  12. 下血《卫生易简方》
  13. 下血赤小豆当归散《奇方类编》
  14. 下血《本草求真》
  15. 下血久不止用断红丸诗《医学实在易》
  16. 下血《古今医案按》
  17. 下血门《张氏医通》
  18. 下血《证治准绳·杂病》
  19. 下血十三《金匮悬解》
  20. 下血《证治准绳·类方》
  21. 下血十四《金匮悬解》
  22. 下血《续名医类案》
  23. 下血危笃《奇效简便良方》
  24. 下血《续名医类案》
  25. 下血之非《正体类要》
  26. 下血《医学纲目》
  27. 下血之非《证治准绳·疡医》
  28. 下血《医学纲目》
  29. 下牙床《中医词典》
  30. 下血《杂病治例》
  31. 下牙床骨《中医词典》


牙疳_《扁鹊心书》_中医综合_【岐黄之术】

牙疳
在线购买《扁鹊心书》正版书籍

牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

胃脉络齿荣牙床，胃热则牙缝出血，犀角化毒丸主之。（出《局方》。）肾虚则牙齿动摇，胃虚则牙床溃烂，急服救生丹，若齿龈黑，急灸关元五十壮。（牙齿动摇或有知其肾虚者，至牙床溃烂，谁不曰胃火上攻，敢服救主丸并灸关元者鲜矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下血
  • 当前页：牙疳
  • 下一页：蝼蛄疖
<<< 返回本书目录
  1. 牙疳《医宗金鉴》
  2. 牙疳【中药主治】
  3. 牙疳《续名医类案》
  4. 牙疳【方剂主治】
  5. 牙疳《孙真人海上方》
  6. 牙疳敷藤黄法《医学衷中参西录》
  7. 牙疳《儒门事亲》
  8. 牙疳候-幼幼汇集（上）《古今医统大全》
  9. 牙疳《麻疹阐注》
  10. 牙疳散《医学衷中参西录》
  11. 牙疳《麻科活人全书》
  12. 牙疳药【中药大全】
  13. 牙疳《厘正按摩要术》
  14. 牙根外露【疾病症状】
  15. 牙疳《喉舌备要秘旨》
  16. 牙关紧闭【疾病症状】
  17. 牙疳《古今医鉴》
  18. 牙关紧闭【方剂主治】
  19. 牙疳《儿科萃精》
  20. 牙关紧急【方剂主治】
  21. 牙疳《扁鹊心书》
  22. 牙关紧急门主论《疡医大全》
  23. 牙缝增宽【疾病症状】
  24. 牙冠呈半透明乳光色【疾病症状】
  25. 牙缝出血《外科正宗》
  26. 牙和牙槽突损伤（Injuries of Teeth and Alveolar process）《口腔科学》
  27. 牙疔门主论《疡医大全》
  28. 牙咀嚼痛【疾病症状】
  29. 牙疔《医宗金鉴》
  30. 牙菌《马培之医案》
  1. 牙疳《扁鹊心书》
  2. 牙疳《幼科心法要诀》
  3. 牙疳《外科全生集》
  4. 牙疳《厘正按摩要术》
  5. 牙疳疮《医学纲目》
  6. 牙疳《奇效简便良方》
  7. 牙疳方《冯氏锦囊秘录》
  8. 牙疳《奇效简便良方》
  9. 牙疳方《急救广生集》
  10. 牙疳《儿科萃精》
  11. 牙疳敷藤黄法《医学衷中参西录》
  12. 牙疳《麻科活人全书》
  13. 牙疳候（幼幼汇集 上）《古今医统大全》
  14. 牙疳《丁甘仁医案》
  15. 牙疳散《医学衷中参西录》
  16. 牙疳《儒门事亲》
  17. 牙根《中医词典》
  18. 牙疳《古今医鉴》
  19. 牙根肉渐长《奇效简便良方》
  20. 牙疳《寿世保元》
  21. 牙根血出《奇方类编》
  22. 牙疳《续名医类案》
  23. 牙根肿烂出臭水《奇效简便良方》
  24. 牙疳《医宗金鉴》
  25. 牙根肿痛及牙缝出血不止《奇效简便良方》
  26. 牙疳《喉舌备要秘旨》
  27. 牙根肿痛秘方《华佗神方》
  28. 牙疳《麻疹阐注》
  29. 牙关《中医词典》
  30. 牙疳《中医词典》
  31. 牙关出血如一线《奇方类编》


蝼蛄疖_《扁鹊心书》_中医综合_【岐黄之术】

蝼蛄疖
在线购买《扁鹊心书》正版书籍

蝼蛄疖

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒凝于发际，或冷水沐头，小儿头上生疖，麻油调百花散涂之。如脑痈初起，亦服救生汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙疳
  • 当前页：蝼蛄疖
  • 下一页：秃疮
<<< 返回本书目录
  1. 蝼蛄疖《医宗金鉴》
  2. 蝼蛄散【方剂大全】
  3. 蝼蛄疖《扁鹊心书》
  4. 蝼蛄麝香散【方剂大全】
  5. 蝼蛄膏【方剂大全】
  6. 蝼蛄虾【中药大全】
  7. 蝼蛄串门主论《疡医大全》
  8. 瘘疮止水丸【方剂大全】
  9. 蝼蛄串《医宗金鉴》
  10. 漏《杂病治例》
  11. 蝼蛄串《外科正宗》
  12. 漏疮《保婴撮要》
  13. 蝼蛄【中药大全】
  14. 漏疮《丹溪心法》
  15. 蝼蛄《本草纲目》图文版
  16. 漏疮《金匮钩玄》
  17. 蝼蛄《本草易读》
  18. 漏疮《续名医类案》
  19. 蝼蛄《本草新编》
  20. 漏疮《杂病治例》
  21. 蝼蛄《本草纲目》完整版
  22. 漏疮【方剂主治】
  23. 蝼（音娄）蛄（音姑）《证类本草》
  24. 漏斗菜【中药大全】
  25. 耧斗菜【中药大全】
  26. 漏斗骨盆【疾病症状】
  27. 楼梯草根【中药大全】
  28. 漏斗苣苔【中药大全】
  29. 楼梯草【中药大全】
  30. 漏斗瓶蕨【中药大全】
  1. 蝼蛄疖《扁鹊心书》
  2. 蝼蛄疖《外科大成》
  3. 蝼蛄疬《中医词典》
  4. 蝼蛄疖《外科心法要诀》
  5. 蝼蛄漏《中医词典》
  6. 蝼蛄疖《医宗金鉴》
  7. 蝼蛄散《重订囊秘喉书》
  8. 蝼蛄疖《中医词典》
  9. 蝼蛄咬《证治准绳·疡医》
  10. 蝼蛄疖《中医名词词典》
  11. 蝼蛄咬伤《外科证治全书》
  12. 蝼蛄候《诸病源候论》
  13. 蝼蝈风《解围元薮》
  14. 蝼蛄窜《中医词典》
  15. 蝼蚁窝《奇效简便良方》
  16. 蝼蛄串穴《中医词典》
  17. 漏《中医词典》
  18. 蝼蛄串门主论《疡医大全》
  19. 漏《杂病治例》
  20. 蝼蛄串《万氏秘传外科心法》
  21. 漏《胎产指南》
  22. 蝼蛄串《外科正宗》
  23. 漏艾茶《茶饮保健》
  24. 蝼蛄串《外科心法要诀》
  25. 漏胞《中医词典》
  26. 蝼蛄串《医宗金鉴》
  27. 漏胞（方四首）##《备急千金要方》
  28. 蝼蛄《药性切用》
  29. 漏病《中医词典》
  30. 蝼蛄《本草撮要》
  31. 漏出液与渗出液《临床基础检验学》


秃疮_《扁鹊心书》_中医综合_【岐黄之术】

秃疮
在线购买《扁鹊心书》正版书籍

秃疮

  • 上一页
  • 目录
  • 相关
  • 下一页

寒热客于发腠，浸淫成疮，久之生虫，即于头上，灸五十壮自愈。看其初起者，即是头也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝼蛄疖
  • 当前页：秃疮
  • 下一页：水沫疮
<<< 返回本书目录
  1. 秃疮《幼幼新书》
  2. 秃疮【中药主治】
  3. 秃疮《医宗金鉴》
  4. 秃疮部《外科启玄》
  5. 秃疮《万病回春》
  6. 秃疮花【中药大全】
  7. 秃疮《外科启玄》
  8. 秃房茶子【中药大全】
  9. 秃疮《寿世保元》
  10. 秃鸡丸《毓麟验方》
  11. 秃疮《扁鹊心书》
  12. 秃鹫【中药大全】
  13. 凸甲【疾病症状】
  14. 秃鸟《本草纲目》完整版
  15. 凸腭【疾病症状】
  16. 秃头【疾病大全】
  17. 凸额马先蒿【中药大全】
  18. 秃叶红豆树【中药大全】
  19. 透疹凉解汤【方剂大全】
  20. 突变和选择《医学遗传学基础》
  21. 透疹【中药主治】
  22. 突变基因的特点《实验动物科学》
  23. 透析性骨关节病【疾病大全】
  24. 突变品系的模型性状《实验动物科学》
  25. 透析及肾移植病人的心理问题《医学心理学》
  26. 突变系动物的基本概念《实验动物科学》
  27. 透天凉歌《针灸聚英》
  28. 突触《组织学与胚胎学》
  29. 透脓散【方剂大全】
  30. 突发、无痛的局部水肿【疾病症状】
  1. 秃疮《扁鹊心书》
  2. 秃疮《外科启玄》
  3. 秃疮《回生集》
  4. 秃疮《奇效简便良方》
  5. 秃疮部《外科启玄》
  6. 秃疮《竹林女科证治》
  7. 秃疮屡验方《回生集》
  8. 秃疮《外科大成》
  9. 秃发《默克家庭诊疗手册》
  10. 秃疮《外科心法要诀》
  11. 秃鸡散《古代房中秘方》
  12. 秃疮《小儿卫生总微论方》
  13. 秃鸡散《备急千金要方》
  14. 秃疮《万病回春》
  15. 秃鸡丸《仁术便览》
  16. 秃疮《寿世保元》
  17. 秃鸡丸《毓麟验方》
  18. 秃疮《幼幼新书》
  19. 秃头《奇效简便良方》
  20. 秃疮《医宗金鉴》
  21. 秃秃麻食《饮膳正要》
  22. 秃疮《中医名词词典》
  23. 突变的机理和突变系动物《实验动物科学》
  24. 透疹《中医词典》
  25. 突变和选择《医学遗传学基础》
  26. 透疹《中医名词词典》
  27. 突变与选择《医学微生物学》
  28. 透针法《中医词典》
  29. 突触《人体解剖学》
  30. 透针《中医名词词典》
  31. 突触《组织学与胚胎学》


水沫疮_《扁鹊心书》_中医综合_【岐黄之术】

水沫疮
在线购买《扁鹊心书》正版书籍

水沫疮

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿腿 间有疮，若以冷水洗之，寒气浸淫遂成大片，甚至不能步履。先以葱椒姜洗挹干，又以百花散糁之，外以膏药贴之，出尽毒水，十日全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秃疮
  • 当前页：水沫疮
  • 下一页：周身各穴
<<< 返回本书目录
  1. 水沫疮《扁鹊心书》
  2. 水母（樗蒲鱼）《本草纲目》完整版
  3. 水苗种法《幼科种痘心法要旨》
  4. 水母皮炎【疾病大全】
  5. 水苗种法《医宗金鉴》
  6. 水母头征【疾病症状】
  7. 水黾【中药大全】
  8. 水木草【中药大全】
  9. 水黾《本草纲目》完整版
  10. 水钠的蓄积【疾病症状】
  11. 水棉花【中药大全】
  12. 水牛角【中药大全】
  13. 水绵【中药大全】
  14. 水牛角浓缩粉【中药大全】
  15. 水毛射【中药大全】
  16. 水牛皮【中药大全】
  17. 水毛花根【中药大全】
  18. 水牛肉《本草纲目》完整版
  19. 水毛花【中药大全】
  20. 水牛肉、水牛连贴《滇南本草》
  21. 水毛花《滇南本草》
  22. 水牛尾【中药大全】
  23. 水蔓青【中药大全】
  24. 水泡《痘疹心法要诀》
  25. 水麦冬【中药大全】
  26. 水泡《冯氏锦囊秘录》
  27. 水马桑枝叶【中药大全】
  28. 水泡《续名医类案》
  29. 水马桑【中药大全】
  30. 水泡《医宗金鉴》
  1. 水沫疮《扁鹊心书》
  2. 水沫疮《中医词典》
  3. 水母《医学入门》
  4. 水苗种法《幼科种痘心法要旨》
  5. 水囊引产《妇产科学》
  6. 水苗种法《医宗金鉴》
  7. 水逆《中医名词词典》
  8. 水苗法《中医词典》
  9. 水逆《中医词典》
  10. 水黾《证类本草》
  11. 水牛角《千金翼方》
  12. 水门《中医词典》
  13. 水牛肉、水牛连贴《滇南本草》
  14. 水毛花《滇南本草》
  15. 水牛肉方《医学入门》
  16. 水麻《证类本草》
  17. 水泡《医宗金鉴》
  18. 水论《黄帝内经太素》
  19. 水泡《冯氏锦囊秘录》
  20. 水轮《中医词典》
  21. 水泡《续名医类案》
  22. 水陆二仙丹（经验）《虚损启微》
  23. 水泡《痘疹心法要诀》
  24. 水陆二仙丹《医方论》
  25. 水泡风《医门补要》
  26. 水陆二仙丹《医方考》
  27. 水癖《中医词典》
  28. 水陆二仙丹《冯氏锦囊秘录》
  29. 水癖候《诸病源候论》
  30. 水陆二仙丹《洪氏集验方》
  31. 水瓢丸《是斋百一选方》


周身各穴_《扁鹊心书》_中医综合_【岐黄之术】

周身各穴
在线购买《扁鹊心书》正版书籍

周身各穴

  • 上一页
  • 目录
  • 相关
  • 下一页

巨阙（在脐上五寸五分） 中脘（在脐上四寸） 神阙（在脐中） 阴交（在脐下一寸） 气海（在脐下一寸五分） 石门（在脐下二寸三分，女人忌灸，即胞门子户） 关元（在脐下三寸） 天柱（在一椎下两旁齐肩） 肺俞（在三椎旁挟脊各相去一寸五分） 心俞（在五椎下挟脊各相去一寸五分） 肝俞（在九椎旁挟脊各相去一寸五分） 脾俞（在十一椎旁挟脊各相去一寸五分） 肾俞（在十四椎下两旁挟脊各相去一寸五分）腰俞（在二十一椎下间） 涌泉（在足心陷中） 承山（在昆仑上一尺肉间陷中） 三里（四穴，二在曲池下一寸，即手腕下一寸；二在膝下三寸， 骨外大筋内宛宛中） 中府（在乳上三肋骨中） 食窦（即命关，在中府下六寸） 天突（在结喉下四寸宛中） 地仓（一名胃维，挟口吻旁四分） 上星（在鼻上入发际一寸）前顶（入发际四寸五分） 目窗（当目上入发际一寸五分） 脑空（在脑后入发际三寸五分） 风府（入发际一寸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水沫疮
  • 当前页：周身各穴
  • 下一页：金液丹
<<< 返回本书目录
  1. 周身各穴《扁鹊心书》
  2. 周身骨部名目《金针秘传》
  3. 周身出汗【疾病症状】
  4. 周身经络总诀（有小序）《金针秘传》
  5. 周身不适【疾病症状】
  6. 周身经络总诀（有小序）《吴医汇讲》
  7. 周荣穴【胸部腹部穴位】
  8. 周身经穴《丹溪手镜》
  9. 周秦诸子的学说《圆运动的古中医学》
  10. 周身经穴赋《医经国小》
  11. 周期性畏寒发热出汗热退症状【疾病症状】
  12. 周身经穴赋《针灸大全》
  13. 周期性瘫痪（periodic paralysis）《神经病学》
  14. 周身经穴赋（医经小学）《针灸大成》
  15. 周期性瘫痪【疾病大全】
  16. 周身经穴相去分寸歌《针灸问对》
  17. 周期性瘫痪《家庭医学百科-医疗康复篇》
  18. 周身孔穴总图《金针秘传》
  19. 周期性嗜睡强食症【疾病症状】
  20. 周身名位骨度《刺灸心法要诀》
  21. 周期性内斜视【疾病大全】
  22. 周身名位骨度《医宗金鉴》
  23. 周期性麻痹【疾病大全】
  24. 周身上下所患之病名《医学心悟》
  25. 周期性麻痹《自我调养巧治病》
  26. 周身血气歌《针灸聚英》
  27. 周期性麻痹《范中林六经辨证医案》
  28. 周身炎症反应【疾病症状】
  29. 周期性精神病《家庭医学百科-医疗康复篇》
  30. 周身脏腑形状《万病回春》
  1. 周身各穴《扁鹊心书》
  2. 周绍勋《中医词典》
  3. 周身骨部名目《类经图翼》
  4. 周荣《针灸学》
  5. 周身骨部名目《金针秘传》
  6. 周荣《中医词典》
  7. 周身骨节酸痛《广瘟疫论》
  8. 周荣《针灸大成》
  9. 周身红块《医法圆通》
  10. 周其芬《中医词典》
  11. 周身红肿《广瘟疫论》
  12. 周岐隐《中医词典》
  13. 周身经络部位歌《类经图翼》
  14. 周期性瘫痪《神经病学》
  15. 周身经络部位歌《脉诀汇辨》
  16. 周期性瘫痪《家庭医学百科-医疗康复篇》
  17. 周身经络总诀（有小序）《金针秘传》
  18. 周期性瘫痪《默克家庭诊疗手册》
  19. 周身经络总诀（有小序）《吴医汇讲》
  20. 周期性麻痹《自我调养巧治病》
  21. 周身经穴《丹溪手镜》
  22. 周期性麻痹《范中林六经辨证医案》
  23. 周身经穴赋《针灸大全》
  24. 周期性麻痹《急诊医学》
  25. 周身经穴赋《医经国小》
  26. 周期性精神病《家庭医学百科-医疗康复篇》
  27. 周身经穴赋（医经小学）《针灸大成》
  28. 周期性呼吸《生理学》
  29. 周身孔穴总图（图缺）《金针秘传》
  30. 周期性发热《赵绍琴临证验案精选》
  31. 周身名位骨度《医宗金鉴》


金液丹_《扁鹊心书》_中医综合_【岐黄之术】

金液丹
在线购买《扁鹊心书》正版书籍

金液丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名保元丹，一名壮阳丹。）

余幼得王氏《博济方》云∶此丹治百种欲死大病，窃尝笑之，恐无是理。比得扁鹊方，以此冠首，乃敢遵用，试之于人，屡有奇效，始信圣人立法非不神也，乃不信者自误耳。此方古今盛行，莫有疑议，及孙真人着《千金方》，乃言硫黄许多利害，后人畏之，遂不敢用。亦是后人该堕夭折，故弃大药而求诸草木，何能起大病哉。余观今人之病皆以温平药，养死而不知悔，余以此丹起数十年大病于顷刻，何有发疽之说，孙真人之过也。凡我同志请试验之，自见奇效。

此丹治二十种阴疽，三十种风疾，一切虚劳，水肿，脾泄，注下，休息痢，消渴，肺胀，大小便闭，吐衄，尿血，霍乱，吐泻，目中内障，尸厥，气厥，骨蒸潮热，阴证，阴毒，心腹疼痛，心下作痞，小腹两胁急痛，胃寒，水谷不化，日久膀胱疝气膨膈，女人子宫虚寒，久无子息，赤白带下，脐腹作痛，小儿急慢惊风，一切疑难大病，治之无不效验。

舶上硫黄十斤，用铜锅熬化，麻布滤净，倾入水中，再熬再倾，如此七次，研细，入阳城罐内，盖顶铁丝扎定，外以盐泥封固八分浓阴干。先慢火 红，次加烈火， 一炷香，寒炉取出，埋地中三日，去火毒，再研如粉，煮蒸饼为丸，梧子大。每服五十丸或三十丸，小儿十五丸。气虚人宜常服之，益寿延年功力最大。一切牛马六畜吐食者，灌硫末立愈，一切鸡鹅鸭瘦而欲死者，饲以硫末。可以立愈且易肥。

作蒸饼法

清明前一日，将干面打成薄饼，内放干面，包裹阴干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周身各穴
  • 当前页：金液丹
  • 下一页：保命延寿丹
<<< 返回本书目录
  1. 金液丹《苏沈良方》
  2. 金液丹【方剂大全】
  3. 金液丹《扁鹊心书》
  4. 金液丹（局方）《张氏医通》
  5. 金叶子【中药大全】
  6. 金液含化灵丹【方剂大全】
  7. 金叶柃【中药大全】
  8. 金液汤【方剂大全】
  9. 金钥匙散【方剂大全】
  10. 金液丸【方剂大全】
  11. 金钥匙【方剂大全】
  12. 金液五精丸【方剂大全】
  13. 金药【方剂大全】
  14. 金液戊土丹【方剂大全】
  15. 金腰子【中药大全】
  16. 金衣八宝坤顺丹【方剂大全】
  17. 金腰燕【中药大全】
  18. 金衣祛暑丸【方剂大全】
  19. 金腰箭【中药大全】
  20. 金衣至宝锭【方剂大全】
  21. 金腰带【中药大全】
  22. 金翼丸【方剂大全】
  23. 金腰【中药大全】
  24. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  25. 金延香附汤加减【方剂大全】
  26. 金银白芷散【方剂大全】
  27. 金牙石汤【方剂大全】
  28. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  29. 金牙石《本草纲目》图文版
  30. 金银箔丸【方剂大全】
  1. 金液丹《扁鹊心书》
  2. 金液丹《太平惠民和剂局方》
  3. 金液丹《苏沈良方》
  4. 金液丹《三因极一病证方论》
  5. 金液丹《是斋百一选方》
  6. 金疡《中医词典》
  7. 金液丹《博济方》
  8. 金疡《中医名词词典》
  9. 金液丹《博济方》
  10. 金牙石《本草纲目》
  11. 金液丹《普济本事方》
  12. 金牙散《备急千金要方》
  13. 金液丹（局方）《张氏医通》
  14. 金牙酒《备急千金要方》
  15. 金义孙《中医词典》
  16. 金牙《本草图经》
  17. 金翳《中医词典》
  18. 金牙《名医别录》
  19. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  20. 金牙《增广和剂局方药性总论》
  21. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  22. 金牙《证类本草》
  23. 金银薄荷之误《古今医统大全》
  24. 金牙《本草衍义》
  25. 金银箔《雷公炮制药性解》
  26. 金牙《新修本草》
  27. 金银箔《本草害利》
  28. 金牙《本草经集注》
  29. 金银甘茶《茶饮保健》
  30. 金牙《千金翼方》
  31. 金银花《雷公炮制药性解》


保命延寿丹_《扁鹊心书》_中医综合_【岐黄之术】

保命延寿丹
在线购买《扁鹊心书》正版书籍

保命延寿丹

  • 上一页
  • 目录
  • 相关
  • 下一页

此丹治痈疽，虚劳，中风，水肿，臌胀，脾泄，久痢，久疟，尸厥，两胁连心痛，梦泄，遗精，女人血崩、白带，童子骨蒸劳热，一切虚羸，黄黑疸，急慢惊风百余种欲死大病，皆能治之。一粒胜金液丹十粒，久服延年益寿。

硫黄 明雄黄 辰砂 赤石脂 紫石英 阳起石（火 醋淬三次）

每味各二两，研作粗末，同入阳城罐，盖顶，铁丝扎定，盐泥封固浓一寸，阴干。掘地作坑，下埋一半，上露一半，烈火 一日夜，寒炉取出。研细，醋丸梧子大。每服十粒，空心送下，童男女五粒，小儿二三粒，俱见成效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金液丹
  • 当前页：保命延寿丹
  • 下一页：大丹
<<< 返回本书目录
  1. 保命延寿丹《扁鹊心书》
  2. 保命延寿丹【方剂大全】
  3. 保命延龄丸【方剂大全】
  4. 保命延寿烧酒方【方剂大全】
  5. 保命丸【方剂大全】
  6. 保命箴《急救广生集》
  7. 保命胜金丹【方剂大全】
  8. 保目全睛丸【方剂大全】
  9. 保命散【方剂大全】
  10. 保内清心散【方剂大全】
  11. 保命人参散【方剂大全】
  12. 保脾饮【方剂大全】
  13. 保命龙虎丸【方剂大全】
  14. 保气散【方剂大全】
  15. 保命集散【方剂大全】
  16. 保荣汤【方剂大全】
  17. 保命膏【方剂大全】
  18. 保孺丸【方剂大全】
  19. 保命丹锭子【方剂大全】
  20. 保山附片【中药大全】
  21. 保命丹【方剂大全】
  22. 保身丹【方剂大全】
  23. 保命安胎汤【方剂大全】
  24. 保身可以却疾说《证治心传》
  25. 保灵丹【方剂大全】
  26. 保身散【方剂大全】
  27. 保坤至圣丸【方剂大全】
  28. 保身丸【方剂大全】
  29. 保坤丸【方剂大全】
  30. 保神丹【方剂大全】
  1. 保命延寿丹《扁鹊心书》
  2. 保命延生戒期《宜麟策》
  3. 保命延寿烧酒方《仁术便览》
  4. 保命丸《冯氏锦囊秘录》
  5. 保命箴《急救广生集》
  6. 保命散（一名朱矾散）《万氏秘传片玉心书》
  7. 保身可以却疾说《证治心传》
  8. 保命当归承气汤《冯氏锦囊秘录》
  9. 保生《冷庐医话》
  10. 保命丹《救伤秘旨》
  11. 保生锭子《儒门事亲》
  12. 保灵丹《博济方》
  13. 保生歌《幼科推拿秘书》
  14. 保康大夫《中医词典》
  15. 保生救苦散《冯氏锦囊秘录》
  16. 保健制度《预防医学》
  17. 保生铭《中医词典》
  18. 保健针、灸、按摩的意义及异同《中医养生学》
  19. 保生散《冯氏锦囊秘录》
  20. 保健针、灸、按摩《中医养生学》
  21. 保生四要《医学心悟》
  22. 保健推拿按摩《中医养生学》
  23. 保生碎事《济阴纲目》
  24. 保健推拿《中医词典》
  25. 保生汤《冯氏锦囊秘录》
  26. 保健食品《家庭医学百科·预防保健篇》
  27. 保生丸《太平惠民和剂局方》
  28. 保健灸法《中医养生学》
  29. 保生丸《是斋百一选方》
  30. 保健灸《中医词典》
  31. 保生丸《博济方》


大丹_《扁鹊心书》_中医综合_【岐黄之术】

大丹
在线购买《扁鹊心书》正版书籍

大丹

  • 上一页
  • 目录
  • 相关
  • 下一页

此丹补肾气，驻颜色，活血脉，壮筋骨，轻步履，明耳目，延年益寿。治虚劳，发热，咳嗽，咯血，骨蒸盗汗，怔忡，惊悸，一切阴疽冷漏，小儿斑痘缩陷，水肿，臌胀，黄黑疸，一切虚羸大病，功同延寿丹，常服可寿百岁余。但富贵人方得合此，贫者难合，只服金液丹亦妙也。

大朱砂一斤（要有墙壁者），为粗末，入阳城罐。先用蜜拌，安砂在底，次以瞿麦末、草乌末、菠 末各五钱，以鸡子清五钱拌匀，盖在砂上。以罐盖盖住，铁丝扎好，盐泥封固阴干，掘地作坑，下埋五分，上露五分，烈火 一日夜，寒炉取出。研细，醋打半夏糊丸芡实大，滑石为衣，以发光彩。银器收贮，每服五粒或三粒，空心面东热酒下。

凡用入药中，并为衣者，俱如此制，则无毒，可放心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保命延寿丹
  • 当前页：大丹
  • 下一页：中丹
<<< 返回本书目录
  1. 大丹《扁鹊心书》
  2. 大丹【方剂大全】
  3. 大达生散【方剂大全】
  4. 大丹砂丸【方剂大全】
  5. 大刺儿菜【中药大全】
  6. 大当归汤【方剂大全】
  7. 大唇香科科【中药大全】
  8. 大刀环《本草纲目》完整版
  9. 大唇马先蒿【中药大全】
  10. 大道歌《养生导引秘籍》
  11. 大垂云膏【方剂大全】
  12. 大道固肠丸【方剂大全】
  13. 大串连果【中药大全】
  14. 大德丁未阆中郡蒲登辰序《普济方·针灸》
  15. 大川芎丸【方剂大全】
  16. 大德重校《圣济总录》序《圣济总录》
  17. 大川乌丸【方剂大全】
  18. 大地柏枝【中药大全】
  19. 大畜方【方剂大全】
  20. 大地黄丸【方剂大全】
  21. 大臭黄荆【中药大全】
  22. 大地棕根【中药大全】
  23. 大虫魄五味散【方剂大全】
  24. 大靛根【中药大全】
  25. 大赤脉传睛《银海精微》
  26. 大丁草（图）【中药大全】
  27. 大豉汤【方剂大全】
  28. 大丁沉丸【方剂大全】
  29. 大承气汤证治本位的意义《圆运动的古中医学》
  30. 大丁香丸【方剂大全】
  1. 大丹《扁鹊心书》
  2. 大顀《中医词典》
  3. 大道歌《养生导引秘籍》
  4. 大槌《中医词典》
  5. 大德丁未阆中郡蒲登辰序《普济方·针灸》
  6. 大赤脉传睛《银海精微》
  7. 大德重校《圣济总录》序《圣济总录》
  8. 大承气证十四　阳明三十三《伤寒悬解》
  9. 大疔《外科大成》
  10. 大承气证十七　阳明三十六《伤寒悬解》
  11. 大定风珠方《时病论歌括新编》
  12. 大承气证十六　阳明三十五《伤寒悬解》
  13. 大定心汤《备急千金要方》
  14. 大承气证十九　阳明三十八《伤寒悬解》
  15. 大定心汤《备急千金要方》
  16. 大承气证十二　阳明三十一《伤寒悬解》
  17. 大动脉炎《病理学》
  18. 大承气证十八　阳明三十七《伤寒悬解》
  19. 大都《针灸大成》
  20. 大承气证九　阳明二十八《伤寒悬解》
  21. 大都《中医词典》
  22. 大承气证二十一　阳明四十《伤寒悬解》
  23. 大都《针灸学》
  24. 大承气证二十五　阳明四十四《伤寒悬解》
  25. 大都（荥穴）《子午流注说难》
  26. 大承气证二十七　阳明四十六《伤寒悬解》
  27. 大豆《服食导饵》
  28. 大承气证二十六　阳明四十五《伤寒悬解》
  29. 大豆《本草纲目》
  30. 大承气证二十　阳明三十九《伤寒悬解》
  31. 大豆《老年食养食疗》


中丹_《扁鹊心书》_中医综合_【岐黄之术】

中丹
在线购买《扁鹊心书》正版书籍

中丹

  • 上一页
  • 目录
  • 相关
  • 下一页

此丹补肾气，壮筋骨，延年不老，治脾疟，黄黑疸，脾泄久痢，虚肿水肿，女人血崩白带，骨蒸劳热，小儿急慢惊风及暴注肠滑，洞泄，中风，诸般疮毒，皆效。

雄黄（十两） 赤石脂（二两）

其共为粗末，亦用前五味拌制，如大丹法，取研极细，醋糊丸芡实大。大人服十丸，小儿三五丸，空心热酒或米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大丹
  • 当前页：中丹
  • 下一页：三黄丹
<<< 返回本书目录
  1. 中丹《扁鹊心书》
  2. 中丹田《养生导引秘籍》
  3. 中搭手《医宗金鉴》
  4. 中道说《吴医汇讲》
  5. 中搭疽门主论《疡医大全》
  6. 中都穴【下肢内侧穴位】
  7. 中冲穴【上肢内侧穴位】
  8. 中毒《博济方》
  9. 中成药《国家基本药物目录》（2009版）
  10. 中毒《丹溪手镜》
  11. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  12. 中毒《丹溪治法心要》
  13. 中草药疗效《本草纲目》完整版
  14. 中毒《古今医案按》
  15. 中草药的应用《中药学》
  16. 中毒《古今医鉴》
  17. 中草药的性能《中药学》
  18. 中毒《回春录》
  19. 中草药的采集与炮制《中药学》
  20. 中毒《急救广生集》
  21. 中藏经《古今医统大全》
  22. 中毒《默克家庭诊疗手册》
  23. 中部《跌打损伤方》
  24. 中毒《默克家庭诊疗手册》
  25. 中焙舌《敖氏伤寒金镜录》
  26. 中毒《千金宝要》
  27. 中白散【方剂大全】
  28. 中毒《寿世保元》
  29. 中白散《外科传薪集》
  30. 中毒《万病回春》
  1. 中丹《扁鹊心书》
  2. 中丹《三因极一病证方论》
  3. 中丹石毒《外科证治全书》
  4. 中搭手《万氏秘传外科心法》
  5. 中丹田《中医词典》
  6. 中搭手《外科心法要诀》
  7. 中丹田《养生导引秘籍》
  8. 中搭手《医宗金鉴》
  9. 中丹药毒《奇效简便良方》
  10. 中搭手《中医词典》
  11. 中道说《吴医汇讲》
  12. 中搭疽门主论《疡医大全》
  13. 中地龙毒《外科证治全书》
  14. 中冲（手厥阴之井穴）《手穴手纹诊治》
  15. 中都《中医词典》
  16. 中冲（井穴）《子午流注说难》
  17. 中都《针灸学》
  18. 中冲《针灸学》
  19. 中都（一名中郄）《针灸大成》
  20. 中冲《中医词典》
  21. 中豆腐毒《奇效简便良方》
  22. 中冲《针灸大成》
  23. 中毒《默克家庭诊疗手册》
  24. 中层消药《中医词典》
  25. 中毒《默克家庭诊疗手册》
  26. 中层，葡萄膜《眼科学》
  27. 中毒《中医名词词典》
  28. 中草药中毒症状及解救措施表《医院药学》
  29. 中毒《中医词典》
  30. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  31. 中毒《续名医类案》


三黄丹_《扁鹊心书》_中医综合_【岐黄之术】

三黄丹
在线购买《扁鹊心书》正版书籍

三黄丹

  • 上一页
  • 目录
  • 相关
  • 下一页

此丹治中满，胸膈痞闷，中风，痰喘气急，大便虚秘，功与中丹同，但略峻耳。

雄黄 雌黄 硫黄各五两为粗末，制法如大丹。研极细，醋糊丸芡实大。每服十丸，空心米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中丹
  • 当前页：三黄丹
  • 下一页：四神丹
<<< 返回本书目录
  1. 三黄丹《外科传薪集》
  2. 三黄二香散【方剂大全】
  3. 三黄丹《扁鹊心书》
  4. 三黄凉膈散【方剂大全】
  5. 三黄补血汤【方剂大全】
  6. 三黄排石汤加减【方剂大全】
  7. 三黄宝蜡丸【方剂大全】
  8. 三黄片【方剂大全】
  9. 三皇药王考《吴医汇讲》
  10. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  11. 三皇圣纪《饮膳正要》
  12. 三黄散《小儿药证直诀》
  13. 三环类抗忧郁药中毒【疾病大全】
  14. 三黄散【方剂大全】
  15. 三化汤【方剂大全】
  16. 三黄石膏《汤头歌诀》
  17. 三花汤【方剂大全】
  18. 三黄熟艾汤【方剂大全】
  19. 三花神佑丸【方剂大全】
  20. 三黄四物汤【方剂大全】
  21. 三花枪刀药根【中药大全】
  22. 三黄汤【方剂大全】
  23. 三花枪刀药【中药大全】
  24. 三黄丸《脾胃论》
  25. 三候《理虚元鉴》
  26. 三黄丸《外科传薪集》
  27. 三和饮子【方剂大全】
  28. 三黄丸《外科传薪集》
  29. 三和散【方剂大全】
  30. 三黄丸《小儿药证直诀》
  1. 三黄丹《扁鹊心书》
  2. 三黄补血汤《仁术便览》
  3. 三黄丹《外科传薪集》
  4. 三黄宝蜡《救伤秘旨》
  5. 三黄解毒汤《医学心悟》
  6. 三黄败毒散《救伤秘旨》
  7. 三黄解毒汤《万氏秘传片玉心书》
  8. 三黄白头翁汤《备急千金要方》
  9. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  10. 三皇药王考《吴医汇讲》
  11. 三黄祛热煎《目经大成》
  12. 三画《金匮悬解》
  13. 三黄散《备急千金要方》
  14. 三化汤《仁术便览》
  15. 三黄散《重订囊秘喉书》
  16. 三化汤《仁术便览》
  17. 三黄散《救伤秘旨》
  18. 三化汤《医学心悟》
  19. 三黄散《冯氏锦囊秘录》
  20. 三化汤《医方考》
  21. 三黄散《小儿药证直诀》
  22. 三化汤《冯氏锦囊秘录》
  23. 三黄散《普济本事方》
  24. 三化汤《时病论歌括新编》
  25. 三黄石膏《汤头歌诀》
  26. 三华聚顶《中医词典》
  27. 三黄石膏汤《时病论歌括新编》
  28. 三划《四圣悬枢》
  29. 三黄石膏汤《医宗金鉴》
  30. 三划《四圣心源》
  31. 三黄石膏汤《医方考》


四神丹_《扁鹊心书》_中医综合_【岐黄之术】

四神丹
在线购买《扁鹊心书》正版书籍

四神丹

  • 上一页
  • 目录
  • 相关
  • 下一页

此丹治病，功力与延寿丹同，治虚证更多，能止怔忡、惊悸诸般大病。

同前三黄丹，外加辰砂五钱。

制法、合法、丸法俱如前。每服四十丸，空心白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄丹
  • 当前页：四神丹
  • 下一页：五福丹
<<< 返回本书目录
  1. 四神丹《扁鹊心书》
  2. 四神丹【方剂大全】
  3. 四神聪穴【头部背面穴位】
  4. 四神散【方剂大全】
  5. 四神《汤头歌诀》
  6. 四神丸【方剂大全】
  7. 四少诀《养生秘旨》
  8. 四生散《苏沈良方》
  9. 四仁粥【方剂大全】
  10. 四生散【方剂大全】
  11. 四仁通便饮《保健药膳》
  12. 四生丸《汤头歌诀》
  13. 四气调神论《素问悬解》
  14. 四生丸【方剂大全】
  15. 四气调神大论篇《疡医大全》
  16. 四生丸证《临证实验录》
  17. 四气调神大论篇《黄帝内经·素问》
  18. 四生丸证《临证实验录》
  19. 四气调神大论篇《冯氏锦囊秘录》
  20. 四生圆【方剂大全】
  21. 四气调神《类经》
  22. 四圣散【方剂大全】
  23. 四气所伤论《医经溯洄集》
  24. 四圣丸《何氏虚劳心传》
  25. 四气所伤论《古今医统大全》
  26. 四盛关格之刺《类经》
  27. 四气逆从论《侣山堂类辩》
  28. 四失《类经》
  29. 四气论《古今医彻》
  30. 四十八难《难经悬解》
  1. 四神丹《扁鹊心书》
  2. 四神丹《太平惠民和剂局方》
  3. 四神散《冯氏锦囊秘录》
  4. 四神聪《针灸学》
  5. 四神散《妇人大全良方》
  6. 四神《汤头歌诀》
  7. 四神散《三因极一病证方论》
  8. 四少诀《养生秘旨》
  9. 四神散《太平惠民和剂局方》
  10. 四色粥《老年百病防治》
  11. 四神散《仁术便览》
  12. 四鳃鱼《药性切用》
  13. 四神散《是斋百一选方》
  14. 四仁粥《食物疗法》
  15. 四神丸《时病论歌括新编》
  16. 四仁通便饮《保健药膳》
  17. 四神丸《医宗金鉴》
  18. 四仁汤《外科全生集》
  19. 四神丸《删补名医方论》
  20. 四取扪者讲论答问二十八法《针灸神书》
  21. 四神丸《冯氏锦囊秘录》
  22. 四取北方壬癸水讲论答问二十三法《针灸神书》
  23. 四神丸《医述》
  24. 四前《手穴手纹诊治》
  25. 四神丸《目经大成》
  26. 四气五味《中药学》
  27. 四神丸《医方论》
  28. 四气调神论《素问悬解》
  29. 四神丸《瘴疟指南》
  30. 四气调神论《素问悬解》
  31. 四神丸《时方歌括》


五福丹_《扁鹊心书》_中医综合_【岐黄之术】

五福丹
在线购买《扁鹊心书》正版书籍

五福丹

  • 上一页
  • 目录
  • 相关
  • 下一页

此丹功力与延寿丹、中丹同，又能壮阳治阳萎，于肾虚之人功效更多。

雄黄 雌黄 硫黄 辰砂 阳起石各五两。制法、合法、丸法皆如前，每服三四十丸，空心米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四神丹
  • 当前页：五福丹
  • 下一页：紫金丹
<<< 返回本书目录
  1. 五福丹《扁鹊心书》
  2. 五福化毒丹《小儿药证直诀》
  3. 五凤朝阳草【中药大全】
  4. 五福化毒丹【方剂大全】
  5. 五风初患有余歌《医宗金鉴》
  6. 五福化毒丸【方剂大全】
  7. 五风初患有余歌《眼科心法要诀》
  8. 五福延寿丹【方剂大全】
  9. 五风初患不足歌《医宗金鉴》
  10. 五福饮【方剂大全】
  11. 五风初患不足歌《眼科心法要诀》
  12. 五福饮（新方）《虚损启微》
  13. 五风变内障《秘传眼科龙木论》
  14. 五疳《医学入门》
  15. 五风变《目经大成》
  16. 五疳《幼幼新书》
  17. 五方异治论《医学源流论》
  18. 五疳保童丸【方剂大全】
  19. 五方望法相参《望诊遵经》
  20. 五疳保童圆【方剂大全】
  21. 五方病治不同《类经》
  22. 五疳出虫《幼幼新书》
  23. 五发痈疽论《外科集验方》
  24. 五疳候《幼幼新书》
  25. 五夺不可泻《针灸素难要旨》
  26. 五疳兼目疾论《银海指南》
  27. 五夺不可泻《古今医统大全》
  28. 五疳可治不可治候《幼幼新书》
  29. 五癫方《外台秘要》
  30. 五疳论《小儿卫生总微论方》
  1. 五福丹《扁鹊心书》
  2. 五风之证《中医词典》
  3. 五福化毒丹《冯氏锦囊秘录》
  4. 五风内障《中医名词词典》
  5. 五福化毒丹《太平惠民和剂局方》
  6. 五风初患有余歌《医宗金鉴》
  7. 五福化毒丹《外科理例》
  8. 五风初患有余歌《眼科心法要诀》
  9. 五福化毒丹《奇方类编》
  10. 五风初患不足歌《医宗金鉴》
  11. 五福化毒丹《小儿药证直诀》
  12. 五风初患不足歌《眼科心法要诀》
  13. 五福延寿丹《仁术便览》
  14. 五风变内障《明目至宝》
  15. 五福饮（新方）《虚损启微》
  16. 五风变内障《秘传眼科龙木论》
  17. 五府《中医词典》
  18. 五风变内障《中医词典》
  19. 五疳《中医名词词典》
  20. 五风变成内障证《中医词典》
  21. 五疳《中医词典》
  22. 五风变《目经大成》
  23. 五疳《幼幼新书》
  24. 五风变《中医词典》
  25. 五疳《医学入门》
  26. 五风《中医词典》
  27. 五疳《活幼心书》
  28. 五方之正气味《医旨绪余》
  29. 五疳保童丸《太平惠民和剂局方》
  30. 五方之正气味《汤液本草》
  31. 五疳出虫《幼幼新书》


紫金丹_《扁鹊心书》_中医综合_【岐黄之术】

紫金丹
在线购买《扁鹊心书》正版书籍

紫金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

此丹补脾肾虚损，活血壮筋骨，治下元虚惫，子宫寒冷，月信不调，脐腹连腰疼痛，面黄肌瘦，泄泻精滑，一切虚损之证。

代赭石（烧红醋淬七次） 赤石脂（制法同） 禹余粮（制法同）

各五两，共研细末。入阳城罐，盐泥封固一寸浓，阴干，大火 三炷香，冷定。再研极细，醋糊丸芡实大。

每服十丸，热酒送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五福丹
  • 当前页：紫金丹
  • 下一页：全真丹
<<< 返回本书目录
  1. 紫金丹《苏沈良方》
  2. 紫金丹【方剂大全】
  3. 紫金丹《扁鹊心书》
  4. 紫金锭【方剂大全】
  5. 紫金标【中药大全】
  6. 紫金膏【方剂大全】
  7. 紫藿香【中药大全】
  8. 紫金莲【中药大全】
  9. 紫花鱼灯草【中药大全】
  10. 紫金龙【中药大全】
  11. 紫花一炷香【中药大全】
  12. 紫金牛《本草纲目》完整版
  13. 紫花卫矛【中药大全】
  14. 紫金牛【中药大全】
  15. 紫花络石【中药大全】
  16. 紫金牛根【中药大全】
  17. 紫花苣苔【中药大全】
  18. 紫金皮《滇南本草》
  19. 紫花景天【中药大全】
  20. 紫金皮【中药大全】
  21. 紫花堇菜【中药大全】
  22. 紫金皮散【方剂大全】
  23. 紫花芥子【中药大全】
  24. 紫金沙【中药大全】
  25. 紫花芥【中药大全】
  26. 紫金砂【中药大全】
  27. 紫花地丁散【方剂大全】
  28. 紫金藤《本草纲目》完整版
  29. 紫花地丁【中药大全】
  30. 紫金丸【方剂大全】
  1. 紫金丹《扁鹊心书》
  2. 紫金丹《医学心悟》
  3. 紫金丹《苏沈良方》
  4. 紫金丹《儒门事亲》
  5. 紫金丹《博济方》
  6. 紫疥斑《中医词典》
  7. 紫金丹《普济本事方》
  8. 紫姜汤《是斋百一选方》
  9. 紫金丹《普济本事方》
  10. 紫加石《名医别录》
  11. 紫金丹《普济本事方》
  12. 紫加石《证类本草》
  13. 紫金锭《外科理例》
  14. 紫加石《新修本草》
  15. 紫金锭《仁术便览》
  16. 紫加石《千金翼方》
  17. 紫金锭《仁术便览》
  18. 紫黄茶《茶饮保健》
  19. 紫金锭《仁术便览》
  20. 紫花散《重楼玉钥》
  21. 紫金锭《仁术便览》
  22. 紫花地丁（附药：犁头草）《中药学》
  23. 紫金锭《仁术便览》
  24. 紫花地丁《滇南本草》
  25. 紫金锭《仁术便览》
  26. 紫花地丁《本草乘雅半偈》
  27. 紫金锭《仁术便览》
  28. 紫花地丁《药性切用》
  29. 紫金锭《仁术便览》
  30. 紫花地丁《外科全生集》
  31. 紫金锭《外科全生集》


全真丹_《扁鹊心书》_中医综合_【岐黄之术】

全真丹
在线购买《扁鹊心书》正版书籍

全真丹

  • 上一页
  • 目录
  • 相关
  • 下一页

此丹补脾肾虚损，和胃，健下元，进饮食，行湿气。治心腹刺痛，胸满气逆，胁下痛，心腹胀痛，小便频数，四肢厥冷，时发潮热，吐逆泄泻，暑月食冷物不消，气逆痞闷，男女小儿面目浮肿，小便赤涩淋沥，一切虚寒之证。

高良姜（炒，四两） 干姜（炒，四两） 吴茱萸（炒，三两） 大附子（制） 陈皮 青皮（各一两）

上为末，醋糊丸梧子大。每服五十丸，小儿三十丸，米饮下。无病及壮实人不宜多服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫金丹
  • 当前页：全真丹
  • 下一页：来复丹
<<< 返回本书目录
  1. 全真丹《扁鹊心书》
  2. 全真一气汤方按《冯氏锦囊秘录》
  3. 全真刺《针灸素难要旨》
  4. 全植物神经功能不全【疾病大全】
  5. 全缘榕【中药大全】
  6. 全趾饮【方剂大全】
  7. 全缘凤尾蕨【中药大全】
  8. 全治法《石室秘录》
  9. 全婴方灸法《普济方·针灸》
  10. 全子宫切除术《妇产科学》
  11. 全叶山芹【中药大全】
  12. 荃皮【中药大全】
  13. 全叶青兰【中药大全】
  14. 泉水《证类本草》
  15. 全叶马兰【中药大全】
  16. 泉水【中药大全】
  17. 全血细胞培养染色体技术常用试剂配制《实用免疫细胞与核酸》
  18. 拳参《本草纲目》完整版
  19. 全血细胞减少【疾病症状】
  20. 拳参【中药大全】
  21. 全蝎丸【方剂大全】
  22. 拳毛倒睫《银海精微》
  23. 全蝎散【方剂大全】
  24. 拳毛倒睫【方剂主治】
  25. 全蝎观音散【方剂大全】
  26. 拳伤辨《少林真传伤科秘方》
  27. 全蝎膏【方剂大全】
  28. 拳状手畸形【疾病症状】
  29. 全蝎【中药大全】
  30. 铨择薛侍郎等服石后将息补饵法一十五条《外台秘要》
  1. 全真丹《扁鹊心书》
  2. 全真刺《针灸素难要旨》
  3. 全真散《目经大成》
  4. 全元起《中医词典》
  5. 全真一气汤《目经大成》
  6. 全婴方灸法《普济方·针灸》
  7. 全真一气汤《时方歌括》
  8. 全血输注《临床基础检验学》
  9. 全真一气汤方按《冯氏锦囊秘录》
  10. 全蝎散《万氏秘传片玉心书》
  11. 全治法《石室秘录》
  12. 全蝎观音散《太平惠民和剂局方》
  13. 全子宫切除术《妇产科学》
  14. 全蝎《药鉴》
  15. 全自动生化分析仪《临床生物化学》
  16. 全蝎《药性切用》
  17. 泉脉《中医词典》
  18. 全蝎《本草择要纲目》
  19. 泉门《中医词典》
  20. 全蝎《中药学》
  21. 泉水《医学入门》
  22. 全蝎《得配本草》
  23. 泉水《证类本草》
  24. 全蝎《本草求真》
  25. 泉水《本草分经》
  26. 全蝎《本草易读》
  27. 泉液《中医词典》
  28. 全蝎《玉楸药解》
  29. 泉腋《中医词典》
  30. 全息先兆《中医疾病预测》
  31. 泉阴《中医词典》


来复丹_《扁鹊心书》_中医综合_【岐黄之术】

来复丹
在线购买《扁鹊心书》正版书籍

来复丹

  • 上一页
  • 目录
  • 相关
  • 下一页

此丹治饮食伤脾，心腹作痛，胸膈饱闷，四肢厥冷；又治伤寒阴证，女人血气刺痛，或攻心腹。或儿枕作痛及诸郁结之气，真良方也。

陈皮（去白） 青皮 大川附（制） 五灵脂（各六两） 硝石 硫黄（各三两）

上为末，蒸饼丸梧子大。每服五十丸，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：全真丹
  • 当前页：来复丹
  • 下一页：草神丹
<<< 返回本书目录
  1. 来复丹《扁鹊心书》
  2. 来复丹【方剂大全】
  3. 蝲蛄石【中药大全】
  4. 来复汤《医学衷中参西录》
  5. 辣子草【中药大全】
  6. 来复汤【方剂大全】
  7. 辣木通【中药大全】
  8. 来路《伤寒悬解》
  9. 辣米菜《本草纲目》完整版
  10. 来某痰火症治验《一得集》
  11. 辣蓼草【中药大全】
  12. 来溺《孙真人海上方》
  13. 辣蓼【中药大全】
  14. 来泉散【方剂大全】
  15. 辣辣菜【中药大全】
  16. 来苏丹【方剂大全】
  17. 辣椒叶【中药大全】
  18. 来苏膏【方剂大全】
  19. 辣椒头【中药大全】
  20. 来苏散【方剂大全】
  21. 辣椒茎【中药大全】
  22. 来苏汤【方剂大全】
  23. 辣椒【中药大全】
  24. 来苏饮【方剂大全】
  25. 辣椒《食物疗法》
  26. 来痛饮【方剂大全】
  27. 辣姜子【中药大全】
  28. 莱菔《本草纲目》完整版
  29. 辣根草【中药大全】
  30. 莱菔《本草乘雅半偈》
  1. 来复丹《扁鹊心书》
  2. 来复丹《太平惠民和剂局方》
  3. 来复丹《瘴疟指南》
  4. 来复丹《时病论歌括新编》
  5. 来复汤《医学衷中参西录》
  6. 辣蓼《中药学》
  7. 来某痰火症治验《一得集》
  8. 辣椒《食物疗法》
  9. 来溺《孙真人海上方》
  10. 辣根过氧化物酶标记核酸探针法《实用免疫细胞与核酸》
  11. 来气《中医词典》
  12. 瘌痢头疮方《外科传薪集》
  13. 来泉散《回生集》
  14. 瘌痢头《医门补要》
  15. 来蛇形《中医词典》
  16. 蜡子丸《目经大成》
  17. 来苏儿中毒的急救《现代院外急救手册》
  18. 蜡烛疳《外科十三方考》
  19. 来苏散《太平惠民和剂局方》
  20. 蜡烛疳《中医词典》
  21. 莱菔《本草纲目》
  22. 蜡丸《中医词典》
  23. 莱菔《雷公炮制药性解》
  24. 蜡目《中医词典》
  25. 莱菔《本草备要》
  26. 蜡疗的设备和治疗方法《理疗学》
  27. 莱菔《本草易读》
  28. 蜡梨疮《外科全生集》
  29. 莱菔《医学入门》
  30. 蜡煎汤《冯氏锦囊秘录》
  31. 莱菔《本草从新》


草神丹_《扁鹊心书》_中医综合_【岐黄之术】

草神丹
在线购买《扁鹊心书》正版书籍

草神丹

  • 上一页
  • 目录
  • 相关
  • 下一页

此丹大补脾肾，治阴毒伤寒，阴疽痔漏，水肿臌胀，中风半身不遂，脾泄暴注，久痢，黄黑疸，虚劳 发热，咳嗽咯血，两胁连心痛，胸膈痞闷，胁中如流水声，童子骨蒸，小儿急慢惊风，痘疹变黑缩陷，气厥卒仆，双目内障，吞酸逆气，痞积血块，大小便不禁，奔豚疝气，附骨疽，两足少力，虚汗不止，男子遗精梦泄，沙石淋，溺血，妇人血崩血淋，暑月伤食，腹痛 呕吐痰涎，一切疑难大病。此丹乃药中韩信也，取效最速，好生君子，广试验之，知不诬也。

川附子（制，五两） 吴茱萸（泡，二两） 肉桂（二两） 琥珀（五钱，用柏子煮过另研） 辰砂（五钱，另研） 麝香（二钱，另研）

先将前三味为细末，后入琥珀、辰砂、麝香三味，共研极匀。蒸饼丸梧子大。每服五十丸，米饮下，小儿十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：来复丹
  • 当前页：草神丹
  • 下一页：（神方）姜附丹
<<< 返回本书目录
  1. 草神丹《扁鹊心书》
  2. 草神丹【方剂大全】
  3. 草牛散【方剂大全】
  4. 草圣丸【方剂大全】
  5. 草木中品《本草经集注》
  6. 草石蚕《本草纲目》完整版
  7. 草木中品《本草经集注》
  8. 草石蚕【中药大全】
  9. 草木下品《本草经集注》
  10. 草霜散【方剂大全】
  11. 草木下品《本草经集注》
  12. 草藤乌【中药大全】
  13. 草木樨【中药大全】
  14. 草头方【方剂大全】
  15. 草木王【中药大全】
  16. 草威灵【中药大全】
  17. 草木上品《本草经集注》
  18. 草问荆【中药大全】
  19. 草木上品《本草经集注》
  20. 草乌【中药大全】
  21. 草木类《吴普本草》
  22. 草乌敷贴药【方剂大全】
  23. 草木类《普济方·针灸》
  24. 草乌复方洗剂【方剂大全】
  25. 草木灰【中药大全】
  26. 草乌膏【方剂大全】
  27. 草木各得一太极论《温病条辨》
  28. 草乌煎【方剂大全】
  29. 草木不凋论《侣山堂类辩》
  30. 草乌揭毒散【方剂大全】
  1. 草神丹《扁鹊心书》
  2. 草三棱根《证类本草》
  3. 草石蚕《证类本草》
  4. 草青鱼《药性切用》
  5. 草乌《中药炮制》
  6. 草木中品《本草经集注》
  7. 草乌《医学入门》
  8. 草木下品《本草经集注》
  9. 草乌《顾松园医镜》
  10. 草木上品《本草经集注》
  11. 草乌《外科全生集》
  12. 草木类《普济方·针灸》
  13. 草乌头《本草备要》
  14. 草木各得一太极论《温病条辨》
  15. 草乌头《本草易读》
  16. 草木不凋论《侣山堂类辩》
  17. 草乌头《本草求真》
  18. 草蜜汤《仁术便览》
  19. 草乌头《本经逢原》
  20. 草米《本草分经》
  21. 草乌头《本草从新》
  22. 草米《本草从新》
  23. 草乌头《得配本草》
  24. 草莓葛根茶《茶饮保健》
  25. 草乌头《本草撮要》
  26. 草莓茶《茶饮保健》
  27. 草乌头《药性切用》
  28. 草龙胆散《太平惠民和剂局方》
  29. 草乌头（热）《本草分经》
  30. 草龙胆散《太平惠民和剂局方》
  31. 草犀《本草择要纲目》


姜附丹（神方）_《扁鹊心书》_中医综合_【岐黄之术】

（神方）姜附丹
在线购买《扁鹊心书》正版书籍

（神方）姜附丹

  • 上一页
  • 目录
  • 相关
  • 下一页

此丹补虚助阳消阴，治伤寒阴证，痈疽发背，心胸作痛，心腹痞闷，喉痹，颐项肿，汤水不下，及虚劳 发热，咳嗽吐血，男妇骨蒸劳热，小儿急慢惊风，痘疹缩陷，黑泡水泡斑，脾劳面黄肌瘦，肾劳面白骨弱，两目昏翳内障，脾疟久痢，水泻米谷不化，又能解利两感伤寒，天行瘟疫，山岚瘴气及不时感冒等证。

生姜（切片，五两） 川附子（炮切片、童便浸，再加姜汁炒干，五两）

共为末。每服四钱，水一盏，煎七分和渣服。若治中风不语，半身不遂，去附子用川乌去黑皮，制法与附子同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草神丹
  • 当前页：（神方）姜附丹
  • 下一页：霹雳汤
<<< 返回本书目录
  1. 姜附丹【方剂大全】
  2. 姜附六合汤【方剂大全】
  3. 姜附赤石脂朱砂丹【方剂大全】
  4. 姜附散【方剂大全】
  5. 姜附辩《侣山堂类辩》
  6. 姜附烧狗肉《保健药膳》
  7. 姜粉散【方剂大全】
  8. 姜附四君子汤【方剂大全】
  9. 姜矾散【方剂大全】
  10. 姜附汤【方剂大全】
  11. 姜酊【方剂大全】
  12. 姜附丸【方剂大全】
  13. 姜蛋清【方剂大全】
  14. 姜附御寒汤【方剂大全】
  15. 姜胆膏【方剂大全】
  16. 姜公鱼（铜鱼）《本草纲目》完整版
  17. 姜葱熨【方剂大全】
  18. 姜桂参苓首乌汤【方剂大全】
  19. 姜葱饮【方剂大全】
  20. 姜桂大顺散【方剂大全】
  21. 姜葱膏【方剂大全】
  22. 姜桂二陈汤【方剂大全】
  23. 姜豉汤【方剂大全】
  24. 姜桂二合汤【方剂大全】
  25. 姜豉饼【方剂大全】
  26. 姜桂苓参汤【方剂大全】
  27. 姜陈汤【方剂大全】
  28. 姜桂苓砂汤【方剂大全】
  29. 姜柴汤【方剂大全】
  30. 姜桂六君子汤【方剂大全】
  1. 姜附丹（神方）《扁鹊心书》
  2. 姜附辩《侣山堂类辩》
  3. 姜附烧狗肉《保健药膳》
  4. 姜粉散《三因极一病证方论》
  5. 姜附烧狗肉《老年百病防治》
  6. 姜春华老师治慢性肝炎恢复转氨酶方《三十年临证经验集》
  7. 姜附汤《备急千金要方》
  8. 姜春华老师治慢性肝炎恢复转氨酶方《邹孟城三十年临证经验集》
  9. 姜附汤《冯氏锦囊秘录》
  10. 姜茶治痢法《仁斋直指方论（附补遗）》
  11. 姜附汤《太平惠民和剂局方》
  12. 姜茶饮（《圣济总录》）《中医饮食营养学》
  13. 姜附汤《儒门事亲》
  14. 姜茶饮《医方论》
  15. 姜附汤《医学心悟》
  16. 姜茶饮《时病论歌括新编》
  17. 姜附汤《仁术便览》
  18. 姜茶饮《食物疗法》
  19. 姜附汤《瘴疟指南》
  20. 姜茶饮《保健药膳》
  21. 姜甘苓术汤《金匮悬解》
  22. 姜茶汤《保健药膳》
  23. 姜归桂参甘汤《退思集类方歌注》
  24. 姜茶散《冯氏锦囊秘录》
  25. 姜归桂汤《退思集类方歌注》
  26. 姜蚕《药鉴》
  27. 姜桂养荣汤方《临症验舌法》
  28. 姜参半夏丸《圆运动的古中医学》
  29. 姜合丸《太平惠民和剂局方》
  30. 姜半夏《中药炮制》
  31. 姜合丸《是斋百一选方》


霹雳汤_《扁鹊心书》_中医综合_【岐黄之术】

霹雳汤
在线购买《扁鹊心书》正版书籍

霹雳汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚弱，因伤生冷成泄泻，米谷不化，或胀、或痛、或痞，胸胁连心痛，两胁作胀，单腹臌胀，霍乱吐泻，中风半身不遂，脾疟黄胆，阴疽入蚀骨髓，痘疹黑陷，急慢惊风，气厥发昏，又能解利阴阳伤寒，诸般冷病寒气。

川附（泡去皮脐，五两） 桂心（去皮尽，二两） 当归（二两） 甘草（一两）

共为细末。每服五钱，水一大盏，生姜七片，煎至六分和渣通口服，小儿止一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（神方）姜附丹
  • 当前页：霹雳汤
  • 下一页：救生汤
<<< 返回本书目录
  1. 霹雳汤《伤寒指掌》
  2. 霹雳砧《本草纲目》完整版
  3. 霹雳汤《扁鹊心书》
  4. 霹水草【中药大全】
  5. 霹雳散【方剂大全】
  6. 皮《本草崇原》
  7. 劈离式和活体供肝获取原则《临床肝移植》
  8. 皮《本草新编》
  9. 砒枣散【方剂大全】
  10. 皮《本草易读》
  11. 砒油【方剂大全】
  12. 皮《经络考》
  13. 砒霜切不可用入药《医门补要》
  14. 皮《药征续编》
  15. 砒霜累疮《外科启玄》
  16. 皮瓣移植《外科学总论》
  17. 砒霜【中药大全】
  18. 皮薄浆嫩《痘疹心法要诀》
  19. 砒霜《证类本草》
  20. 皮薄浆嫩《医宗金鉴》
  21. 砒霜《雷公炮炙论》
  22. 皮痹《圣济总录》
  23. 砒霜《本草图经》
  24. 皮痹【疾病大全】
  25. 砒石【中药大全】
  26. 皮部论《素问悬解》
  27. 砒石《本草纲目》图文版
  28. 皮部论篇《冯氏锦囊秘录》
  29. 砒石《本草易读》
  30. 皮部论篇《黄帝内经·素问》
  1. 霹雳汤《扁鹊心书》
  2. 霹雳散《伤寒括要》
  3. 霹雳汤《伤寒指掌》
  4. 霹雳散《退思集类方歌注》
  5. 霹雳针《证类本草》
  6. 霹雳散《冯氏锦囊秘录》
  7. 霹雳砧《本经逢原》
  8. 霹雳火《目经大成》
  9. 皮《千金翼方》
  10. 霹雳火《中医词典》
  11. 皮《饮膳正要》
  12. 噼《中医词典》
  13. 皮《本草经集注》
  14. 劈离式和活体供肝获取原则《临床肝移植》
  15. 皮《新修本草》
  16. 砒霜中毒《中医词典》
  17. 皮《本草衍义》
  18. 砒霜切不可用入药《医门补要》
  19. 皮《本草备要》
  20. 砒霜累疮《外科启玄》
  21. 皮《本草蒙筌》
  22. 砒霜《本草图经》
  23. 皮《本草易读》
  24. 砒霜《增广和剂局方药性总论》
  25. 皮《经络考》
  26. 砒霜《证类本草》
  27. 皮《医述》
  28. 砒霜《医学入门》
  29. 皮《本草新编》
  30. 砒霜《冯氏锦囊秘录》
  31. 皮《本经逢原》


救生汤_《扁鹊心书》_中医综合_【岐黄之术】

救生汤
在线购买《扁鹊心书》正版书籍

救生汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切痈疽发背，三十六种疔，二十种肿毒。若初起憎寒壮热，一服即热退身凉，重者减半，轻者全愈。

女人乳痈、乳岩初起，姜葱发汗立愈。又治手足痰块红肿疼痛，一服即消。久年阴寒冷漏病，一切疮毒，服之神效。

芍药（酒炒） 当归（酒洗） 木香（忌火） 丁香（各五钱） 川附（炮，二两）

共为细末。每服五钱，加生姜十片，水二盏煎半，和渣服。随病上下，食前后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霹雳汤
  • 当前页：救生汤
  • 下一页：钟乳粉
<<< 返回本书目录
  1. 救生汤《扁鹊心书》
  2. 救生汤【方剂大全】
  3. 救生散【方剂大全】
  4. 救生丸【方剂大全】
  5. 救生散《洪氏集验方》
  6. 救生丸方《宁坤秘籍》
  7. 救生膏【方剂大全】
  8. 救生一字散【方剂大全】
  9. 救生丹【方剂大全】
  10. 救死丹【方剂大全】
  11. 救生菖阳汤【方剂大全】
  12. 救死方《洗冤集录》
  13. 救肾活肝汤【方剂大全】
  14. 救死活命丹【方剂大全】
  15. 救肾安逆汤【方剂大全】
  16. 救祟汤【方剂大全】
  17. 救舌汤【方剂大全】
  18. 救损安胎汤【方剂大全】
  19. 救伤真效丸【方剂大全】
  20. 救损汤【方剂大全】
  21. 救伤散【方剂大全】
  22. 救痰壅法《增订叶评伤暑全书》
  23. 救乳化毒汤【方剂大全】
  24. 救疼至圣丹【方剂大全】
  25. 救人被跌压法《医门补要》
  26. 救瞳汤【方剂大全】
  27. 救热死中暑昏闷门主论《疡医大全》
  28. 救痛安心汤【方剂大全】
  29. 救破汤【方剂大全】
  30. 救痛散【方剂大全】
  1. 救生汤《扁鹊心书》
  2. 救生散《三因极一病证方论》
  3. 救生条件下的营养保证《临床营养学》
  4. 救生散《洪氏集验方》
  5. 救生丸方《宁坤秘籍》
  6. 救生三法《医述》
  7. 救生圆《中藏经》
  8. 救生丹《博济方》
  9. 救死方《洗冤集录》
  10. 救生丹《博济方》
  11. 救死活命丹《救伤秘旨》
  12. 救神箭鬼箭打门主方《疡医大全》
  13. 救痰壅法《增订叶评伤暑全书》
  14. 救赦人者《证类本草》
  15. 救途中热倒法《增订叶评伤暑全书》
  16. 救蛇入口门主方《疡医大全》
  17. 救五绝《急救便方》
  18. 救煞人者《新修本草》
  19. 救五窍出血门主论《疡医大全》
  20. 救煞《名医别录》
  21. 救误服蒙汗药门主方《疡医大全》
  22. 救人被跌压法《医门补要》
  23. 救误服蒙汗药门主论《疡医大全》
  24. 救热死中暑昏闷门主论《疡医大全》
  25. 救误服水银门主方《疡医大全》
  26. 救穷草《证类本草》
  27. 救误服银门主方《疡医大全》
  28. 救砒霜毒方（会稽邵铭三先生传）《回生集》
  29. 救误食猪骨门主方《疡医大全》
  30. 救溺死方《医宗金鉴》
  31. 救误吞磁锋门主方《疡医大全》


钟乳粉_《扁鹊心书》_中医综合_【岐黄之术】

钟乳粉
在线购买《扁鹊心书》正版书籍

钟乳粉

  • 上一页
  • 目录
  • 相关
  • 下一页

治劳咳咯血，老人上气不得卧，或膈气腹胀，久咳不止，及喉风、喉肿，两目昏障，童男女骨蒸劳热，小儿惊风，胎前产后发昏不省人事，一切虚病，能先于脐下灸三百壮，后服此药，见效如神。盖虚劳乃肾气欲脱，不能上荣于肺，此药是润肺生水之剂，后因邪说盛行，以致此药隐闲。丹溪云∶多服发渴淋。此言甚谬，余家大人服三十年，未尝有此疾，故敢附此。服此药须忌人参、白术二味。

石钟乳一斤 成粉制法见李时珍《本草》内，再入石鼎煮三炷香，研极细。每服三钱，煎粟米汤下。但此药难得真者，多以滴乳石乱之，真者浮水，性松， 易成粉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救生汤
  • 当前页：钟乳粉
  • 下一页：荜澄茄散
<<< 返回本书目录
  1. 钟乳粉《扁鹊心书》
  2. 钟乳健脾圆【方剂大全】
  3. 钟乳补肺汤【方剂大全】
  4. 钟乳石（图）【中药大全】
  5. 钟乳白泽圆【方剂大全】
  6. 钟乳丸【方剂大全】
  7. 钟乳《雷公炮炙论》
  8. 钟乳泽兰圆【方剂大全】
  9. 钟馗《本草纲目》完整版
  10. 钟序《笔花医镜》
  11. 钟花草【中药大全】
  12. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  13. 钟萼木【中药大全】
  14. 螽《本草纲目》完整版
  15. 钟摆征【疾病症状】
  16. 肿《冷庐医话》
  17. 盅鸣《盘珠集胎产症治》
  18. 肿《秘传证治要诀及类方》
  19. 终治法《石室秘录》
  20. 肿《时方妙用》
  21. 终之气《儒门事亲》
  22. 肿《周慎斋遗书》
  23. 终始根结释义《子午流注说难》
  24. 肿，胀《止园医话》
  25. 终始第九（法野）《内经评文》
  26. 肿柄菊叶【中药大全】
  27. 终始《灵枢悬解》
  28. 肿病《小儿药证直诀》
  29. 终始《黄帝内经·灵枢》
  30. 肿病论《小儿卫生总微论方》
  1. 钟乳粉《扁鹊心书》
  2. 钟乳补肺汤《太平惠民和剂局方》
  3. 钟乳粉散《外科理例》
  4. 钟乳白泽丸《太平惠民和剂局方》
  5. 钟乳健脾丸《太平惠民和剂局方》
  6. 钟乳《药性切用》
  7. 钟乳酒《备急千金要方》
  8. 钟乳《本草撮要》
  9. 钟乳酒《备急千金要方》
  10. 钟乳《本草分经》
  11. 钟乳七星散《备急千金要方》
  12. 钟乳《本草从新》
  13. 钟乳散《备急千金要方》
  14. 钟乳《本草备要》
  15. 钟乳散《备急千金要方》
  16. 钟乳《吴普本草》
  17. 钟乳散《备急千金要方》
  18. 钟乳《玉楸药解》
  19. 钟乳散《三因极一病证方论》
  20. 钟乳《雷公炮制药性解》
  21. 钟乳石《中药学》
  22. 钟乳《雷公炮炙论》
  23. 钟乳石《本草便读》
  24. 钟鸣《中医词典》
  25. 钟乳石散《重订囊秘喉书》
  26. 钟大延《中医词典》
  27. 钟乳汤《备急千金要方》
  28. 盅鸣《盘珠集胎产症治》
  29. 钟乳泽兰丸《备急千金要方》
  30. 终治法《石室秘录》
  31. 钟乳泽兰丸《太平惠民和剂局方》


荜澄茄散_《扁鹊心书》_中医综合_【岐黄之术】

荜澄茄散
在线购买《扁鹊心书》正版书籍

荜澄茄散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚满，寒气上攻于心，心腹刺痛，两胁作胀，头昏，四肢困倦，吐逆发热，泄泻饱闷等证。

荜澄茄 高良姜 肉桂 丁香 浓朴（姜汁炒） 桔梗（去芦） 陈皮 三棱（炮，醋炒） 甘草（各一两五钱） 香附（制，三两）

为细末。每服四钱，姜三片，水一盏，煎七分，和渣服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钟乳粉
  • 当前页：荜澄茄散
  • 下一页：半硫丸
<<< 返回本书目录
  1. 荜澄茄散《扁鹊心书》
  2. 荜澄茄散【方剂大全】
  3. 荜澄茄（图）【中药大全】
  4. 荜澄茄汤【方剂大全】
  5. 荜澄茄《证类本草》
  6. 荜澄茄丸【方剂大全】
  7. 荜澄茄《本草择要纲目》
  8. 荜澄茄饮【方剂大全】
  9. 荜澄茄《本草图经》
  10. 荜澄茄煮散【方剂大全】
  11. 荜拨粥《保健药膳》
  12. 荜澄茄子【方剂大全】
  13. 荜茇煮散【方剂大全】
  14. 荜芫汤【方剂大全】
  15. 荜茇粥【方剂大全】
  16. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  17. 荜茇饮【方剂大全】
  18. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  19. 荜茇丸【方剂大全】
  20. 铋中毒【疾病大全】
  21. 荜茇汤【方剂大全】
  22. 萆《本草纲目》完整版
  23. 荜茇散【方剂大全】
  24. 萆《本草乘雅半偈》
  25. 荜茇茄丸【方剂大全】
  26. 萆《本草崇原》
  27. 荜茇根【中药大全】
  28. 萆《本草经解》
  29. 荜茇饼【方剂大全】
  30. 萆《本草思辨录》
  1. 荜澄茄散《扁鹊心书》
  2. 荜澄茄《本草图经》
  3. 荜澄茄散《博济方》
  4. 荜澄茄《本草择要纲目》
  5. 荜澄茄丸《博济方》
  6. 荜澄茄《本经逢原》
  7. 荜茏《本草纲目》
  8. 荜澄茄《证类本草》
  9. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  10. 荜澄茄《汤液本草》
  11. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  12. 荜澄茄《海药本草》
  13. 铋盐—抗微生物药物联合《中国幽门螺杆菌研究》
  14. 荜澄茄《饮膳正要》
  15. 萆《雷公炮制药性解》
  16. 荜澄茄《玉楸药解》
  17. 萆《千金翼方》
  18. 荜拨粥《饮膳正要》
  19. 萆《本草经集注》
  20. 荜拨粥《保健药膳》
  21. 萆《新修本草》
  22. 荜拨《本草便读》
  23. 萆《吴普本草》
  24. 荜拨《本草蒙筌》
  25. 萆《本草备要》
  26. 荜拨《汤液本草》
  27. 萆《本草蒙筌》
  28. 荜拨《饮膳正要》
  29. 萆《本草易读》
  30. 荜拨《玉楸药解》
  31. 萆《冯氏锦囊秘录》


半硫丸_《扁鹊心书》_中医综合_【岐黄之术】

半硫丸
在线购买《扁鹊心书》正版书籍

半硫丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治胃虚心腹胀满，呕吐痰涎，头目旋晕，困倦不食，或大便滑泄，水谷不化，小儿面目浮肿，小便赤淋。

半夏（姜矾牙皂煎水炒） 倭硫 生姜（各五两）

同捣碎，水浸蒸饼糊丸，梧子大。每服五十丸，小儿二三十丸，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜澄茄散
  • 当前页：半硫丸
  • 下一页：渗湿汤
<<< 返回本书目录
  1. 半硫丸《扁鹊心书》
  2. 半硫丸【方剂大全】
  3. 半苓丸【方剂大全】
  4. 半硫圆【方剂大全】
  5. 半苓汤【方剂大全】
  6. 半墨丸【方剂大全】
  7. 半苓平胃散【方剂大全】
  8. 半年或1岁以后逐步出现智能减退【疾病症状】
  9. 半两丸【方剂大全】
  10. 半钱散【方剂大全】
  11. 半拉子【中药大全】
  12. 半乳糖血症【疾病症状】
  13. 半金散【方剂大全】
  14. 半乳糖血症【疾病大全】
  15. 半金丹【方剂大全】
  16. 半身不遂《凌临灵方》
  17. 半解汤【方剂大全】
  18. 半身不遂《周慎斋遗书》
  19. 半截叶【中药大全】
  20. 半身不遂【中药主治】
  21. 半角丸【方剂大全】
  22. 半身不遂【方剂主治】
  23. 半黄丸【方剂大全】
  24. 半身不遂论叙《医林改错》
  25. 半桂汤【方剂大全】
  26. 半身不遂痧《痧胀玉衡》
  27. 半瓜丸【方剂大全】
  28. 半身不遂治验《疫疹一得》
  29. 半附汤【方剂大全】
  30. 半身图说《达摩洗髓易筋经》
  1. 半硫丸《扁鹊心书》
  2. 半硫丸《太平惠民和剂局方》
  3. 半身不随《中医词典》
  4. 半硫丸《冯氏锦囊秘录》
  5. 半身不遂《中医名词词典》
  6. 半抗原与载体《免疫学和免疫学检验》
  7. 半身不遂《傅青主男科》
  8. 半抗原免疫原的制备《免疫学和免疫学检验》
  9. 半身不遂《中医词典》
  10. 半合成青霉素（氨苄、羧基苄、苯唑、氧哌嗪青霉素）皮试液的配制《基础护理学》
  11. 半身不遂《凌临灵方》
  12. 半合成青霉素《药理学》
  13. 半身不遂《疫疹一得》
  14. 半合成广谱抗生素过敏试验法《基础护理学》
  15. 半身不遂《医述》
  16. 半茯茶《茶饮保健》
  17. 半身不遂《周慎斋遗书》
  18. 半刺《中医词典》
  19. 半身不遂《奇效简便良方》
  20. 半刺《中医名词词典》
  21. 半身不遂《奇效简便良方》
  22. 半产中寒《轩岐救正论》
  23. 半身不遂《奇效简便良方》
  24. 半产正产论《史载之方》
  25. 半身不遂《校注医醇剩义》
  26. 半产下血不止《中医词典》
  27. 半身不遂本源《医林改错》
  28. 半产属冲任气虚胎元不固《女科经纶》
  29. 半身不遂辨《医林改错》
  30. 半产漏下（杂病）《金匮悬解》
  31. 半身不遂论《医林改错》


渗湿汤_《扁鹊心书》_中医综合_【岐黄之术】

渗湿汤
在线购买《扁鹊心书》正版书籍

渗湿汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚寒，四肢困倦，骨节酸疼，头晕鼻塞，恶风，多虚汗，痰饮不清，胸满气促，心腹胀闷，两胁刺痛，霍乱吐泻。此药能暖脾胃，辟风寒，祛瘴疫，除风湿。

浓朴（二两） 丁香 甘草 附子（各一两） 砂仁 干姜 肉果（面裹煨透） 高良姜（各八钱）

锉碎。每用五钱加姜三片，枣三枚，水一盏煎七分，去渣空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半硫丸
  • 当前页：渗湿汤
  • 下一页：生姜半夏汤
<<< 返回本书目录
  1. 渗湿汤《扁鹊心书》
  2. 渗湿汤【方剂大全】
  3. 渗湿《本草求真》
  4. 慎护论《小儿卫生总微论方》
  5. 渗脐散【方剂大全】
  6. 慎护论《婴童类萃》
  7. 渗出性胸水【疾病症状】
  8. 慎疾《冷庐医话》
  9. 渗出性盘状苔藓样皮炎【疾病大全】
  10. 慎起居《痰火点雪》
  11. 渗出性多形红斑【疾病大全】
  12. 慎柔师小传《慎柔五书》
  13. 胂《经络全书》
  14. 慎柔五书《时方妙用》
  15. 肾足少阴之脉《经络考》
  16. 慎修内法《养生导引秘籍》
  17. 肾足少阴经病证《脉经》
  18. 慎药《冷庐医话》
  19. 肾综合征出血热病毒《医学微生物学》
  20. 慎饮食《儿科萃精》
  21. 肾子藤【中药大全】
  22. 升白灵药法《外科正宗》
  23. 肾子草【中药大全】
  24. 升登【中药大全】
  25. 肾主虚寒《医学纲目》
  26. 升发二陈汤【方剂大全】
  27. 肾主水水俞五十七穴《类经》
  28. 升发清凉解毒当分先后《麻科活人全书》
  29. 肾周围炎【疾病大全】
  30. 升粉霜法《古今医统大全》
  1. 渗湿汤《扁鹊心书》
  2. 渗湿汤《太平惠民和剂局方》
  3. 渗湿于热下《中医名词词典》
  4. 渗湿汤《三因极一病证方论》
  5. 渗湿于热下《中医词典》
  6. 渗湿汤《冯氏锦囊秘录》
  7. 渗透现象和渗透压《医用化学》
  8. 渗湿《本草求真》
  9. 渗透压与浓度、温度的关系《医用化学》
  10. 渗湿《证治准绳·幼科》
  11. 渗透压在医学上的意义《医用化学》
  12. 渗湿《中医词典》
  13. 慎护论《小儿卫生总微论方》
  14. 渗利之剂《金匮翼》
  15. 慎护论《婴童类萃》
  16. 渗《中医词典》
  17. 慎火草散《备急千金要方》
  18. 胂《中医词典》
  19. 慎火草散《备急千金要方》
  20. 胂《中医名词词典》
  21. 慎疾《冷庐医话》
  22. 胂《经络全书》
  23. 慎劳《丹台玉案》
  24. 甚者独行《中医词典》
  25. 慎起居《痰火点雪》
  26. 甚者从之《中医词典》
  27. 慎柔师小传《慎柔五书》
  28. 甚者从之《中医名词词典》
  29. 慎柔五书《时方妙用》
  30. 肾足少阴之脉《经络考》
  31. 慎修内法《养生导引秘籍》


生姜半夏汤_《扁鹊心书》_中医综合_【岐黄之术】

生姜半夏汤
在线购买《扁鹊心书》正版书籍

生姜半夏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治风痰上攻，头旋眼花，痰壅作嗽，面目浮肿。

生姜 半夏（各三两）

共捣饼阴干为末。每服四钱，加姜五片，水煎温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：渗湿汤
  • 当前页：生姜半夏汤
  • 下一页：附子半夏汤
<<< 返回本书目录
  1. 生姜半夏汤《扁鹊心书》
  2. 生姜半夏汤【方剂大全】
  3. 生姜（图）【中药大全】
  4. 生姜大蒜炖红糖【方剂大全】
  5. 生姜《本草纲目》图文版
  6. 生姜和中汤《脾胃论》
  7. 生姜《证类本草》
  8. 生姜解《医学衷中参西录》
  9. 生姜《长沙药解》
  10. 生姜蜜【方剂大全】
  11. 生姜《药征续编》
  12. 生姜皮【中药大全】
  13. 生姜《药笼小品》
  14. 生姜生大黄【方剂大全】
  15. 生姜《药鉴》
  16. 生姜汤【方剂大全】
  17. 生姜《食物疗法》
  18. 生姜煨姜炮姜姜皮《轩岐救正论》
  19. 生姜《本草择要纲目》
  20. 生姜乌梅饮【方剂大全】
  21. 生姜《本草易读》
  22. 生姜五味子汤【方剂大全】
  23. 生姜《本草新编》
  24. 生姜泻心汤《伤寒寻源》
  25. 生姜《本草图经》
  26. 生姜泻心汤【方剂大全】
  27. 生姜《本草思辨录》
  28. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  29. 生姜《本草经解》
  30. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  1. 生姜半夏汤《扁鹊心书》
  2. 生姜半夏汤《金匮悬解》
  3. 生姜半夏汤方《伤寒杂病论》
  4. 生姜半夏汤《圆运动的古中医学》
  5. 生姜半夏汤方《医宗金鉴》
  6. 生姜〈温〉《食疗本草》
  7. 生姜甘草汤《备急千金要方》
  8. 生姜（《本草经集注》）《中医饮食营养学》
  9. 生姜和中汤《脾胃论》
  10. 生姜《本草图经》
  11. 生姜解《医学衷中参西录》
  12. 生姜《药征续编》
  13. 生姜橘皮汤《妇人大全良方》
  14. 生姜《珍珠囊补遗药性赋》
  15. 生姜生附汤《三因极一病证方论》
  16. 生姜《药鉴》
  17. 生姜汤《备急千金要方》
  18. 生姜《药性切用》
  19. 生姜汤《备急千金要方》
  20. 生姜《外科全生集》
  21. 生姜汤《太平惠民和剂局方》
  22. 生姜《本草撮要》
  23. 生姜汤《是斋百一选方》
  24. 生姜《本草害利》
  25. 生姜煨姜炮姜姜皮《轩岐救正论》
  26. 生姜《本草择要纲目》
  27. 生姜泄肠汤《备急千金要方》
  28. 生姜《本草分经》
  29. 生姜泻心汤《圆运动的古中医学》
  30. 生姜《本草分经》
  31. 生姜泻心汤《备急千金要方》


附子半夏汤_《扁鹊心书》_中医综合_【岐黄之术】

附子半夏汤
在线购买《扁鹊心书》正版书籍

附子半夏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治胃虚，冷痰上攻，头目旋晕，眼昏呕吐等证。

川附 生姜（各一两） 半夏 陈皮（去白，各二两）

共为末，每服七钱，加姜七片，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜半夏汤
  • 当前页：附子半夏汤
  • 下一页：平胃汤
<<< 返回本书目录
  1. 附子半夏汤《扁鹊心书》
  2. 附子半夏汤【方剂大全】
  3. 附子败毒汤【方剂大全】
  4. 附子爆脾汤【方剂大全】
  5. 附子白术汤【方剂大全】
  6. 附子荜茇丸【方剂大全】
  7. 附子八物汤【方剂大全】
  8. 附子鳖甲汤【方剂大全】
  9. 附子、乌头、天雄解《医学衷中参西录》
  10. 附子饼【方剂大全】
  11. 附子、天雄、乌头《本草思辨录》
  12. 附子补汤【方剂大全】
  13. 附子【方剂大全】
  14. 附子补中汤【方剂大全】
  15. 附子【中药大全】
  16. 附子仓米汤【方剂大全】
  17. 附子《本草纲目》图文版
  18. 附子赤石脂丸【方剂大全】
  19. 附子《证类本草》
  20. 附子除湿酒【方剂大全】
  21. 附子《瘴疟指南》
  22. 附子苁蓉丸【方剂大全】
  23. 附子《长沙药解》
  24. 附子大独活汤【方剂大全】
  25. 附子《药征》
  26. 附子大黄汤【方剂大全】
  27. 附子《药笼小品》
  28. 附子大建中汤【方剂大全】
  29. 附子《药鉴》
  30. 附子当归丸【方剂大全】
  1. 附子半夏汤《扁鹊心书》
  2. 附子八物汤《外科理例》
  3. 附子饼《外科理例》
  4. 附子八物汤《三因极一病证方论》
  5. 附子仓米汤《是斋百一选方》
  6. 附子八物汤《妇人大全良方》
  7. 附子茶《茶饮保健》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子防风散《妇人大全良方》
  10. 附子、天雄、乌头《本草思辨录》
  11. 附子梗米汤方《医宗金鉴》
  12. 附子（乌头、草乌）《中药学》
  13. 附子黄草果饮《是斋百一选方》
  14. 附子（热）《本草分经》
  15. 附子茴香散《仁术便览》
  16. 附子《本草乘雅半偈》
  17. 附子姜甘茶《茶饮保健》
  18. 附子《药征》
  19. 附子粳米汤《圆运动的古中医学》
  20. 附子《瘴疟指南》
  21. 附子粳米汤《金匮悬解》
  22. 附子《药鉴》
  23. 附子粳米汤《备急千金要方》
  24. 附子《侣山堂类辩》
  25. 附子粳米汤《备急千金要方》
  26. 附子《本草撮要》
  27. 附子粳米汤《三因极一病证方论》
  28. 附子《本草择要纲目》
  29. 附子粳米汤《退思集类方歌注》
  30. 附子《本草分经》
  31. 附子粳米汤方《伤寒杂病论》


平胃汤_《扁鹊心书》_中医综合_【岐黄之术】

平胃汤
在线购买《扁鹊心书》正版书籍

平胃汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治老人气喘 咳嗽。

葶苈（炒，一两） 官桂（去粗皮，一两，另研） 马兜铃（去丝蒂，三两）

共为末。每用三钱，水一盏煎七分，于食后细细呷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子半夏汤
  • 当前页：平胃汤
  • 下一页：太白丹
<<< 返回本书目录
  1. 平胃汤《扁鹊心书》
  2. 平卧呼吸困难【疾病症状】
  3. 平胃蒜肚丸【方剂大全】
  4. 平卧则安，起则眩晕《名师垂教》
  5. 平胃散加减歌《医学传心录》
  6. 平五脏积聚脉证《脉经》
  7. 平胃散方（附）《增订十药神书》
  8. 平消渴小便利淋脉证《脉经》
  9. 平胃散（局方）《张氏医通》
  10. 平小儿杂病证《脉经》
  11. 平胃散【方剂大全】
  12. 平泻《本草求真》
  13. 平胃散《汤头歌诀》
  14. 平性《珍珠囊补遗药性赋》
  15. 平胃敛阴汤【方剂大全】
  16. 平胸痹心痛短气贲豚脉证《脉经》
  17. 平胃地榆汤【方剂大全】
  18. 平虚实《脉经》
  19. 平胃《瘴疟指南》
  20. 平血痹虚劳脉证《脉经》
  21. 平望陆《曹仁伯医案论》
  22. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  23. 平水气黄汗气分脉证《脉经》
  24. 平阳毒阴毒百合狐惑脉证《脉经》
  25. 平湿脉证《脉经》
  26. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  27. 平散《本草求真》
  28. 平痈肿肠痈金疮侵淫脉证《脉经》
  29. 平三关阴阳二十四气脉《脉经》
  30. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  1. 平胃汤《扁鹊心书》
  2. 平胃散加减歌《医学传心录》
  3. 平胃丸《备急千金要方》
  4. 平胃散方《增订十药神书》
  5. 平卧则安，起则眩晕《名师垂教》
  6. 平胃散（局方）《张氏医通》
  7. 平五脏积聚脉证《脉经》
  8. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  9. 平希豫《中医词典》
  10. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  11. 平息《中医名词词典》
  12. 平胃散（加味平胃散）《仁术便览》
  13. 平息《中医词典》
  14. 平胃散（加味平胃散）《医方考》
  15. 平消渴小便利淋脉证《脉经》
  16. 平胃散（加味平胃散）《冯氏锦囊秘录》
  17. 平小儿杂病证《脉经》
  18. 平胃散（加减平胃散）《脾胃论》
  19. 平泻《本草求真》
  20. 平胃散《博济方》
  21. 平心脉《中医词典》
  22. 平胃散《时方歌括》
  23. 平性《珍珠囊补遗药性赋》
  24. 平胃散《瘴疟指南》
  25. 平胸痹心痛短气贲豚脉证《脉经》
  26. 平胃散《汤头歌诀》
  27. 平虚实《脉经》
  28. 平胃散《医方论》
  29. 平血痹虚劳脉证《脉经》
  30. 平胃散《万氏秘传片玉心书》
  31. 平咽中如有炙腐喜悲热入血室腹满证《脉经》


太白丹_《扁鹊心书》_中医综合_【岐黄之术】

太白丹
在线购买《扁鹊心书》正版书籍

太白丹

  • 上一页
  • 目录
  • 相关
  • 下一页

疗咳嗽，化痰涎。

枯矾（煨） 寒水石（ ） 元精石（ ，各四两） 半夏（制） 天虫（炒去丝） 天南星（制） 白附子（各二两）

上为末。面糊丸（面糊即蒸饼也）梧子大，每服三十丸，食后姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平胃汤
  • 当前页：太白丹
  • 下一页：鹿茸丸
<<< 返回本书目录
  1. 太白丹《扁鹊心书》
  2. 太白丹【方剂大全】
  3. 太白参【中药大全】
  4. 太白花【中药大全】
  5. 太白贝母【中药大全】
  6. 太白韭【中药大全】
  7. 太白艾【中药大全】
  8. 太白菊【中药大全】
  9. 鲐鱼【中药大全】
  10. 太白丽参【中药大全】
  11. 苔之真退假退驳去辨《察舌辨症新法》
  12. 太白鹿角【中药大全】
  13. 苔藓样念珠状疹【疾病大全】
  14. 太白米【中药大全】
  15. 苔藓样结核疹【疾病大全】
  16. 太白三七【中药大全】
  17. 苔水花【中药大全】
  18. 太白散【方剂大全】
  19. 苔色变换吉凶总论《察舌辨症新法》
  20. 太白石（白石）《本草纲目》完整版
  21. 苔黄腻【疾病症状】
  22. 太白丸【方剂大全】
  23. 苔黄【方剂主治】
  24. 太白小紫菀【中药大全】
  25. 苔垢菜【中药大全】
  26. 太白穴【下肢内侧穴位】
  27. 苔草部《本经逢原》
  28. 太白针【中药大全】
  29. 苔菜【中药大全】
  30. 太冲脉《丹医秘授古脉法》
  1. 太白丹《扁鹊心书》
  2. 太白丹《三因极一病证方论》
  3. 太白膏《普济本事方》
  4. 太白（俞穴）《子午流注说难》
  5. 太仓《中医词典》
  6. 太白《针灸学》
  7. 太仓丸《是斋百一选方》
  8. 太白《中医词典》
  9. 太冲《针灸大成》
  10. 太白《针灸大成》
  11. 太冲《中医词典》
  12. 苔之真退假退驳去辨《察舌辨症新法》
  13. 太冲《针灸学》
  14. 苔衣《得配本草》
  15. 太冲（俞穴）《子午流注说难》
  16. 苔色变换吉凶总论《察舌辨症新法》
  17. 太冲脉《中医名词词典》
  18. 苔润《中医词典》
  19. 太冲脉《丹医秘授古脉法》
  20. 苔润《中医名词词典》
  21. 太冲三焦论《内经博议》
  22. 苔滑《中医词典》
  23. 太冲穴歌《医宗金鉴》
  24. 苔滑《中医名词词典》
  25. 太冲穴歌《刺灸心法要诀》
  26. 苔垢《中医词典》
  27. 太刺《中医词典》
  28. 苔垢《中医名词词典》
  29. 太傅白膏《备急千金要方》
  30. 苔《本经逢原》
  31. 太过有余之岁《脉诀汇辨》


鹿茸丸_《扁鹊心书》_中医综合_【岐黄之术】

鹿茸丸
在线购买《扁鹊心书》正版书籍

鹿茸丸

  • 上一页
  • 目录
  • 相关
  • 下一页

温补下元，疏通血脉，明目轻身。

鹿茸（一具，去毛酥炙） 鹿角霜（二两） 川楝子（炒取净肉） 青皮 木香（各一两）

上为末。蒸饼丸梧子大，每服三十丸，空心盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太白丹
  • 当前页：鹿茸丸
  • 下一页：黄药子散
<<< 返回本书目录
  1. 鹿茸丸《扁鹊心书》
  2. 鹿茸丸【方剂大全】
  3. 鹿茸天麻丸【方剂大全】
  4. 鹿茸香菇菜心《保健药膳》
  5. 鹿茸汤【方剂大全】
  6. 鹿茸益精丸【方剂大全】
  7. 鹿茸四斤圆【方剂大全】
  8. 鹿肉《本草纲目》完整版
  9. 鹿茸四斤丸【方剂大全】
  10. 鹿肉【中药大全】
  11. 鹿茸世宝丸【方剂大全】
  12. 鹿肉臛【方剂大全】
  13. 鹿茸世宝丸《洪氏集验方》
  14. 鹿肉汤【方剂大全】
  15. 鹿茸石斛丸【方剂大全】
  16. 鹿肾《本草纲目》完整版
  17. 鹿茸肾气丸【方剂大全】
  18. 鹿肾【中药大全】
  19. 鹿茸散【方剂大全】
  20. 鹿肾丸【方剂大全】
  21. 鹿茸内补丸【方剂大全】
  22. 鹿肾粥【方剂大全】
  23. 鹿茸酒【方剂大全】
  24. 鹿寿草【中药大全】
  25. 鹿茸胶【方剂大全】
  26. 鹿髓《本草纲目》完整版
  27. 鹿茸煎丸【方剂大全】
  28. 鹿髓【中药大全】
  29. 鹿茸煎【方剂大全】
  30. 鹿髓煎【方剂大全】
  1. 鹿茸丸《扁鹊心书》
  2. 鹿茸丸《三因极一病证方论》
  3. 鹿茸丸《是斋百一选方》
  4. 鹿茸丸《妇人大全良方》
  5. 鹿茸丸《博济方》
  6. 鹿茸丸《冯氏锦囊秘录》
  7. 鹿茸丸《普济本事方》
  8. 鹿茸丸《冯氏锦囊秘录》
  9. 鹿茸香菇菜心《保健药膳》
  10. 鹿茸丸《冯氏锦囊秘录》
  11. 鹿肉《饮膳正要》
  12. 鹿茸四斤丸《太平惠民和剂局方》
  13. 鹿肉《饮食须知》
  14. 鹿茸世宝丸《洪氏集验方》
  15. 鹿肉《医学入门》
  16. 鹿茸散《妇人大全良方》
  17. 鹿肉《本草分经》
  18. 鹿茸散《备急千金要方》
  19. 鹿肉（《名医别录》）《中医饮食营养学》
  20. 鹿茸酒《食物疗法》
  21. 鹿肉汤《备急千金要方》
  22. 鹿茸大补汤《太平惠民和剂局方》
  23. 鹿肉汤《备急千金要方》
  24. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  25. 鹿肾《饮膳正要》
  26. 鹿茸《本草乘雅半偈》
  27. 鹿肾羹《饮膳正要》
  28. 鹿茸《药性切用》
  29. 鹿肾羹《食疗方》
  30. 鹿茸《本草撮要》
  31. 鹿髓《饮膳正要》


黄药子散_《扁鹊心书》_中医综合_【岐黄之术】

黄药子散
在线购买《扁鹊心书》正版书籍

黄药子散

  • 上一页
  • 目录
  • 相关
  • 下一页

治缠喉风，颐颌肿及胸膈有痰，汤水不下者，用此吐之。

黄药子即斑根一两为细末，每服一钱，白汤下，吐出顽痰即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸丸
  • 当前页：黄药子散
  • 下一页：八风汤
<<< 返回本书目录
  1. 黄药子散《扁鹊心书》
  2. 黄药子散【方剂大全】
  3. 黄药子【中药大全】
  4. 黄叶汤【方剂大全】
  5. 黄药子《本草纲目》图文版
  6. 黄液上冲《目经大成》
  7. 黄药子《滇南本草》
  8. 黄液上冲《中医眼科学》
  9. 黄药子《本草择要纲目》
  10. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  11. 黄药子《本草易读》
  12. 黄银散【方剂大全】
  13. 黄药子《本草纲目》完整版
  14. 黄英丹【方剂大全】
  15. 黄药针砂丸【方剂大全】
  16. 黄缨菊【中药大全】
  17. 黄药汤【方剂大全】
  18. 黄鹰挣《松峰说疫》
  19. 黄药散【方剂大全】
  20. 黄鼬【中药大全】
  21. 黄药末【方剂大全】
  22. 黄鱼《本草纲目》完整版
  23. 黄药酒【方剂大全】
  24. 黄鱼《食物疗法》
  25. 黄药根《证类本草》
  26. 黄鱼（蜡鱼）《本草纲目》完整版
  27. 黄药根《本草图经》
  28. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  29. 黄杨子【中药大全】
  30. 黄玉膏【方剂大全】
  1. 黄药子散《扁鹊心书》
  2. 黄药子《滇南本草》
  3. 黄液上冲《中医名词词典》
  4. 黄药子《本草择要纲目》
  5. 黄液上冲《中医词典》
  6. 黄药子《得配本草》
  7. 黄液上冲《目经大成》
  8. 黄药子《本经逢原》
  9. 黄液上冲《中医眼科学》
  10. 黄药子《本草易读》
  11. 黄一麟《中医词典》
  12. 黄药子《中药炮制》
  13. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  14. 黄药子《本草纲目》
  15. 黄益损汤《仁术便览》
  16. 黄药脂《中药学》
  17. 黄益损汤《痰火点雪》
  18. 黄药散《万氏秘传片玉心书》
  19. 黄翳《中医词典》
  20. 黄药根《本草图经》
  21. 黄银《证类本草》
  22. 黄药根《证类本草》
  23. 黄鹰挣《松峰说疫》
  24. 黄药根《冯氏锦囊秘录》
  25. 黄油证《中医词典》
  26. 黄药根《本草蒙筌》
  27. 黄有祺《中医词典》
  28. 黄药《医学入门》
  29. 黄鱼《食物疗法》
  30. 黄药《本草衍义》
  31. 黄鱼《饮膳正要》


八风汤_《扁鹊心书》_中医综合_【岐黄之术】

八风汤
在线购买《扁鹊心书》正版书籍

八风汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风半身不遂，言语謇塞，口眼 斜。先灸脐下三百壮，后服此药永不再发。若不加灸，三年后仍发也。

当归 防己 人参 秦艽 官桂 防风 钗斛 芍药 黄 甘草 川芎 紫菀 石膏 白藓皮 川乌 川羌活 川独活 黄芩 麻黄（去节） 干姜 远志各等分，锉为末。每服五钱，水酒各半，煎八分，食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄药子散
  • 当前页：八风汤
  • 下一页：八风丹
<<< 返回本书目录
  1. 八风汤《扁鹊心书》
  2. 八风汤【方剂大全】
  3. 八风十二痹散【方剂大全】
  4. 八风五风四时之病《类经》
  5. 八风散【方剂大全】
  6. 八风续命汤【方剂大全】
  7. 八风命名篇《外经微言》
  8. 八纲《中医诊断学》
  9. 八风九州岛岛岛岛汤【方剂大全】
  10. 八哥【中药大全】
  11. 八风固本篇《外经微言》
  12. 八公和阳汤【方剂大全】
  13. 八风防风散【方剂大全】
  14. 八公散【方剂大全】
  15. 八风丹【方剂大全】
  16. 八股绳【中药大全】
  17. 八风丹《扁鹊心书》
  18. 八骨散【方剂大全】
  19. 八反丸【方剂大全】
  20. 八卦串【方剂大全】
  21. 八反膏【方剂大全】
  22. 八卦见标生死诀《疡医大全》
  23. 八法逐日干支歌《针灸大成》
  24. 八卦举症歌《丹台玉案》
  25. 八法穴道《针灸神书》
  26. 八卦生克预知生死诀《疡医大全》
  27. 八法五虎建元日时歌《针灸大成》
  28. 八会《针灸大成》
  29. 八法手诀歌（聚英）《针灸大成》
  30. 八会刺穴《针灸素难要旨》
  1. 八风汤《扁鹊心书》
  2. 八风散《外科理例》
  3. 八风五风四时之病《类经》
  4. 八风散《太平惠民和剂局方》
  5. 八风穴《中医名词词典》
  6. 八风散《备急千金要方》
  7. 八纲《中医词典》
  8. 八风散《备急千金要方》
  9. 八纲《中医诊断学》
  10. 八风命名篇《外经微言》
  11. 八纲辨证《中医名词词典》
  12. 八风固本篇《外经微言》
  13. 八纲辨证《中医词典》
  14. 八风防风散《备急千金要方》
  15. 八纲辨证《中医儿科学》
  16. 八风丹《扁鹊心书》
  17. 八谷《中医词典》
  18. 八风丹《太平惠民和剂局方》
  19. 八卦《气功外气疗法》
  20. 八风《针灸学》
  21. 八卦《中医词典》
  22. 八风《中医词典》
  23. 八卦见标生死诀《疡医大全》
  24. 八法主治病证《针灸大全》
  25. 八卦举症歌《丹台玉案》
  26. 八法逐日干支歌《针灸大全》
  27. 八卦生克预知生死诀《疡医大全》
  28. 八法逐日干支歌《针灸大成》
  29. 八关《手穴手纹诊治》
  30. 八法穴道《针灸神书》
  31. 八关《中医词典》


八风丹_《扁鹊心书》_中医综合_【岐黄之术】

八风丹
在线购买《扁鹊心书》正版书籍

八风丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风，半身不遂，手足顽麻，言语謇塞，口眼 斜。服八风汤，再服此丹，永不再发。

大川乌（炮） 荆芥穗（各四两） 当归（二两） 麝香（另研，五钱）

上为末。酒糊丸，梧子大，空心酒下，五十丸。中风者不可缺此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八风汤
  • 当前页：八风丹
  • 下一页：换骨丹
<<< 返回本书目录
  1. 八风丹《扁鹊心书》
  2. 八风丹【方剂大全】
  3. 八反丸【方剂大全】
  4. 八风防风散【方剂大全】
  5. 八反膏【方剂大全】
  6. 八风固本篇《外经微言》
  7. 八法逐日干支歌《针灸大成》
  8. 八风九州岛岛岛岛汤【方剂大全】
  9. 八法穴道《针灸神书》
  10. 八风命名篇《外经微言》
  11. 八法五虎建元日时歌《针灸大成》
  12. 八风散【方剂大全】
  13. 八法手诀歌（聚英）《针灸大成》
  14. 八风十二痹散【方剂大全】
  15. 八法手诀歌《针灸聚英》
  16. 八风汤《扁鹊心书》
  17. 八法临时干支歌《针灸大成》
  18. 八风汤【方剂大全】
  19. 八法交会歌《针灸大成》
  20. 八风五风四时之病《类经》
  21. 八法交会八穴歌《针灸大成》
  22. 八风续命汤【方剂大全】
  23. 八法交会八脉《针灸大成》
  24. 八纲《中医诊断学》
  25. 八法合十干八卦歌《古今医统大全》
  26. 八哥【中药大全】
  27. 八法歌《针灸大成》
  28. 八公和阳汤【方剂大全】
  29. 八法飞腾手诀歌《古今医统大全》
  30. 八公散【方剂大全】
  1. 八风丹《扁鹊心书》
  2. 八风丹《太平惠民和剂局方》
  3. 八风防风散《备急千金要方》
  4. 八风《针灸学》
  5. 八风固本篇《外经微言》
  6. 八风《中医词典》
  7. 八风命名篇《外经微言》
  8. 八法主治病证《针灸大全》
  9. 八风散《备急千金要方》
  10. 八法逐日干支歌《针灸大全》
  11. 八风散《备急千金要方》
  12. 八法逐日干支歌《针灸大成》
  13. 八风散《太平惠民和剂局方》
  14. 八法穴道《针灸神书》
  15. 八风散《外科理例》
  16. 八法五虎建元日时歌《针灸大成》
  17. 八风汤《扁鹊心书》
  18. 八法手诀歌（聚英）《针灸大成》
  19. 八风五风四时之病《类经》
  20. 八法手诀歌《针灸聚英》
  21. 八风穴《中医名词词典》
  22. 八法流注六十四法《针灸神书》
  23. 八纲《中医词典》
  24. 八法临时干支歌《针灸大全》
  25. 八纲《中医诊断学》
  26. 八法临时干支歌《针灸大成》
  27. 八纲辨证《中医名词词典》
  28. 八法交会歌《针灸大成》
  29. 八纲辨证《中医词典》
  30. 八法交会八穴歌《针灸大成》
  31. 八纲辨证《中医儿科学》


换骨丹_《扁鹊心书》_中医综合_【岐黄之术】

换骨丹
在线购买《扁鹊心书》正版书籍

换骨丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风半身不遂，言语謇涩，失音中风者。先灸脐下三百壮，服金液丹一斤，再服此药。

当归 芍药 人参 铁脚威灵仙（各二两） 南星（三两） 乳香（去油，二两） 没药（去油，二两）麻黄（去节，三斤，另煎汁和上药）

上各为末。先将前五味和匀，后入乳香、没药以麻黄膏和匀为丸，如弹子大。每以无灰酒下一丸，出汗，五日一服。仍常服延寿丹、金液丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八风丹
  • 当前页：换骨丹
  • 下一页：三五七散
<<< 返回本书目录
  1. 换骨丹《扁鹊心书》
  2. 换骨丹【方剂大全】
  3. 换痘丹【方剂大全】
  4. 换骨膏【方剂大全】
  5. 换肠丸【方剂大全】
  6. 换骨酒【方剂大全】
  7. 幻肢痛【疾病症状】
  8. 换骨酒（换骨丹）【方剂大全】
  9. 幻想失去时间和空间感觉【疾病症状】
  10. 换骨散《扁鹊心书》
  11. 幻味【疾病症状】
  12. 换骨散【方剂大全】
  13. 幻听【疾病症状】
  14. 换骨丸【方剂大全】
  15. 幻觉hallucination《神经精神疾病诊断学》
  16. 换肌散【方剂大全】
  17. 幻觉【疾病症状】
  18. 换肌丸【方剂大全】
  19. 缓中丸【方剂大全】
  20. 换肌消毒散【方剂大全】
  21. 缓中汤【方剂大全】
  22. 换金丹【方剂大全】
  23. 缓中葱白汤【方剂大全】
  24. 换金散【方剂大全】
  25. 缓治法《石室秘录》
  26. 换金煮散【方剂大全】
  27. 缓息汤【方剂大全】
  28. 换锦花【中药大全】
  29. 缓息丹【方剂大全】
  30. 换睛散【方剂大全】
  1. 换骨丹《扁鹊心书》
  2. 换骨丹《三因极一病证方论》
  3. 换骨散《扁鹊心书》
  4. 换骨丹《冯氏锦囊秘录》
  5. 换肌散《医方考》
  6. 宦者《中医词典》
  7. 换睡《中医词典》
  8. 幻肢《神经精神疾病诊断学》
  9. 换腿丸《三因极一病证方论》
  10. 幻嗅《百病自测》
  11. 换腿丸《太平惠民和剂局方》
  12. 幻觉症《神经精神疾病诊断学》
  13. 换形散《奇方类编》
  14. 幻觉妄想综合征《神经精神疾病诊断学》
  15. 唤师法《普济方·针灸》
  16. 幻觉《神经精神疾病诊断学》
  17. 浣（音昆）汁《证类本草》
  18. 幻觉《医学心理学》
  19. 浣裤汁《本草蒙筌》
  20. 缓治法《石室秘录》
  21. 浣裤汁《本草新编》
  22. 缓则治本《中医词典》
  23. 患斑毒病候《诸病源候论》
  24. 缓下《中医词典》
  25. 患病儿童《默克家庭诊疗手册》
  26. 缓下《中医名词词典》
  27. 患病儿童与家庭《默克家庭诊疗手册》
  28. 缓慢性心律失常发生机理《心脏病学》
  29. 患病概率的预测《预防医学》
  30. 缓慢性窦性心律失常《心脏病学》
  31. 患病新生儿《默克家庭诊疗手册》


三五七散_《扁鹊心书》_中医综合_【岐黄之术】

三五七散
在线购买《扁鹊心书》正版书籍

三五七散

  • 上一页
  • 目录
  • 相关
  • 下一页

治贼风入耳，口眼 斜之证。

人参 麻黄（去节） 川芎 官桂 当归（以上各一两） 川乌 甘草（各五钱）

上为末。每服二钱，茶下，日三次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：换骨丹
  • 当前页：三五七散
  • 下一页：蜜犀丸
<<< 返回本书目录
  1. 三五七散《扁鹊心书》
  2. 三五七散【方剂大全】
  3. 三蜈散【方剂大全】
  4. 三物备急丸【方剂大全】
  5. 三乌茵陈汤加味【方剂大全】
  6. 三物黄芩汤【方剂大全】
  7. 三味吐散【方剂大全】
  8. 三物香薷《汤头歌诀》
  9. 三味蒺藜散【方剂大全】
  10. 三物茵陈蒿汤【方剂大全】
  11. 三味地黄酒【方剂大全】
  12. 三物浴汤【方剂大全】
  13. 三味安肾丸【方剂大全】
  14. 三仙菜《滇南本草》
  15. 三脘痞气丸【方剂大全】
  16. 三仙丹【方剂大全】
  17. 三头灯心草【中药大全】
  18. 三仙酒【方剂大全】
  19. 三筒管【中药大全】
  20. 三仙散【方剂大全】
  21. 三条筋【中药大全】
  22. 三仙丸【方剂大全】
  23. 三滕酒【方剂大全】
  24. 三鲜饮《医学衷中参西录》
  25. 三台红花【中药大全】
  26. 三痫丸【方剂大全】
  27. 三世扁鹊《扁鹊心书》
  28. 三香散【方剂大全】
  29. 三石汤【方剂大全】
  30. 三香汤【方剂大全】
  1. 三五七散《扁鹊心书》
  2. 三五七散《医方考》
  3. 三五七散（加减三五七散）《太平惠民和剂局方》
  4. 三五七散《三因极一病证方论》
  5. 三五七散（加减三五七散）《太平惠民和剂局方》
  6. 三温针歌《重楼玉钥》
  7. 三物白散《医宗金鉴》
  8. 三脘散《妇人大全良方》
  9. 三物白散《医方考》
  10. 三丸《普济本事方》
  11. 三物白散《退思集类方歌注》
  12. 三调的运用《气功外气疗法》
  13. 三物白散《时方妙用》
  14. 三体综合征《医学遗传学基础》
  15. 三物白散方《医宗金鉴》
  16. 三台丸《备急千金要方》
  17. 三物白散方《删补名医方论》
  18. 三岁陈核中人《千金翼方》
  19. 三物备惫丸方《金匮悬解》
  20. 三叟长寿歌《中医词典》
  21. 三物备急丸《医方论》
  22. 三水《中医词典》
  23. 三物备急丸方《医宗金鉴》
  24. 三世扁鹊《扁鹊心书》
  25. 三物黄连粉散《备急千金要方》
  26. 三实《中医词典》
  27. 三物黄芩汤《妇人大全良方》
  28. 三石泽兰丸《备急千金要方》
  29. 三物黄芩汤方《备急千金要方》
  30. 三石汤《备急千金要方》
  31. 三物香薷《汤头歌诀》


蜜犀丸_《扁鹊心书》_中医综合_【岐黄之术】

蜜犀丸
在线购买《扁鹊心书》正版书籍

蜜犀丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治半身不遂，口眼 斜，语言不利，小儿惊风，发搐。

槐角（炒，四两） 当归 川乌 元参（炒，各二两） 麻黄 茯苓（乳拌） 防风 薄荷 甘草（各一两） 猪牙皂角（去皮弦子，炒，五钱） 冰片（五分，另研）

先以前十味为末，后入冰片和匀，蜜丸樱桃大。每服一丸，小儿半丸，细嚼茶清下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三五七散
  • 当前页：蜜犀丸
  • 下一页：白龙丸
<<< 返回本书目录
  1. 蜜犀丸《外科传薪集》
  2. 蜜犀丸【方剂大全】
  3. 蜜犀丸《扁鹊心书》
  4. 蜜香《本草纲目》完整版
  5. 蜜桶花【中药大全】
  6. 蜜杂杂《滇南本草》
  7. 蜜糖银花露《保健药膳》
  8. 蜜枣扒山药《保健药膳》
  9. 蜜酥煎【方剂大全】
  10. 蜜汁鸭梨《保健药膳》
  11. 蜜蒙花《本草图经》
  12. 眠卧不安【方剂主治】
  13. 蜜栗子《本草纲目》图文版
  14. 眠卧多汗《女科百问》
  15. 蜜栗子《本草纲目》完整版
  16. 眠羊挣《松峰说疫》
  17. 蜜蜡【中药大全】
  18. 绵《本草纲目》完整版
  19. 蜜蜡《本草纲目》图文版
  20. 绵萆薢【中药大全】
  21. 蜜蜡《证类本草》
  22. 绵参【中药大全】
  23. 蜜蜡《本草崇原》
  24. 绵大戟《滇南本草》
  25. 蜜蜡《本草乘雅半偈》
  26. 绵茧散【方剂大全】
  27. 蜜蜡《本草纲目》完整版
  28. 绵马贯众【中药大全】
  29. 蜜饯山楂【方剂大全】
  30. 绵毛金腰【中药大全】
  1. 蜜犀丸《扁鹊心书》
  2. 蜜陀僧《本草撮要》
  3. 蜜犀丸《外科传薪集》
  4. 蜜佗僧《本草蒙筌》
  5. 蜜香《海药本草》
  6. 蜜糖银花露《保健药膳》
  7. 蜜香《证类本草》
  8. 蜜绵薤白引法《三因极一病证方论》
  9. 蜜杂杂《滇南本草》
  10. 蜜蒙花《本草图经》
  11. 蜜枣扒山药《保健药膳》
  12. 蜜蒙花《医学入门》
  13. 蜜蒸百合（《经验广集》）《中医饮食营养学》
  14. 蜜蜡《本草乘雅半偈》
  15. 蜜汁鸭梨《保健药膳》
  16. 蜜蜡《本草撮要》
  17. 蜜炙萝卜（《朱氏集验方》）《中医饮食营养学》
  18. 蜜蜡《名医别录》
  19. 眠尔通（安宁）中毒《医院药学》
  20. 蜜蜡《增广和剂局方药性总论》
  21. 眠卧多汗《女科百问》
  22. 蜜蜡《本草崇原》
  23. 眠弦赤烂《中医名词词典》
  24. 蜜蜡《本经逢原》
  25. 眠羊挣《松峰说疫》
  26. 蜜蜡《证类本草》
  27. 绵《本草害利》
  28. 蜜蜡《医学入门》
  29. 绵大戟《滇南本草》
  30. 蜜蜡《新修本草》
  31. 绵茧散《冯氏锦囊秘录》


白龙丸_《扁鹊心书》_中医综合_【岐黄之术】

白龙丸
在线购买《扁鹊心书》正版书籍

白龙丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治风邪言语不遂等证，面如虫行，手足麻木，头旋眼晕及伤风、伤寒，头痛拘急，小儿急慢惊风，大人风搐失音，并皆治之。

天南星（四两，以生姜四两同捣成饼） 川乌 甘草 本 甘松 白芷 桂心（各二两） 海桐皮（一两） 石膏（二两， 研极细）

以前八味共为末，糯米糊丸弹子大，石膏为衣，茶清下，大人一丸，小儿半丸。若治伤寒，姜葱汤下，出汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜犀丸
  • 当前页：白龙丸
  • 下一页：华盖散
<<< 返回本书目录
  1. 白龙丸《扁鹊心书》
  2. 白龙丸【方剂大全】
  3. 白龙头【中药大全】
  4. 白龙须《本草纲目》完整版
  5. 白龙汤【方剂大全】
  6. 白龙须《滇南本草》
  7. 白龙散【方剂大全】
  8. 白龙圆【方剂大全】
  9. 白龙捧疮膏【方剂大全】
  10. 白鹿洞方【方剂大全】
  11. 白龙骨丸【方剂大全】
  12. 白萝卜汁《保健药膳》
  13. 白龙膏【方剂大全】
  14. 白螺粉《滇南本草》
  15. 白龙丹【方剂大全】
  16. 白螺壳丸【方剂大全】
  17. 白龙穿彩【中药大全】
  18. 白螺散【方剂大全】
  19. 白龙参《滇南本草》
  20. 白螺蛳壳【中药大全】
  21. 白柳【中药大全】
  22. 白螺丸【方剂大全】
  23. 白瘤及二三十年瘤方《外台秘要》
  24. 白闾茹散【方剂大全】
  25. 白绫带《毓麟验方》
  26. 白绿丹【方剂大全】
  27. 白蛉热【疾病大全】
  28. 白绿散【方剂大全】
  29. 白蛉《人体寄生虫学》
  30. 白绿叶【中药大全】
  1. 白龙丸《扁鹊心书》
  2. 白龙丸《太平惠民和剂局方》
  3. 白龙丸《是斋百一选方》
  4. 白龙汤《奇方类编》
  5. 白龙丸（龙虎丹）《是斋百一选方》
  6. 白龙散秘方（华佗白龙散）《华佗神方》
  7. 白龙须《滇南本草》
  8. 白龙散《冯氏锦囊秘录》
  9. 白漏《中医词典》
  10. 白龙骨《名医别录》
  11. 白芦根《药性切用》
  12. 白龙骨《千金翼方》
  13. 白轮《中医词典》
  14. 白龙丹《博济方》
  15. 白萝卜《减肥新法与技巧》
  16. 白龙茶《茶饮保健》
  17. 白萝卜（《唐本草》）《中医饮食营养学》
  18. 白龙参《滇南本草》
  19. 白萝卜汁《保健药膳》
  20. 白瘤及二三十年瘤方三首《外台秘要》
  21. 白螺粉《滇南本草》
  22. 白绫带《毓麟验方》
  23. 白驴溺《药性切用》
  24. 白蛉叮咬皮炎《急诊医学》
  25. 白履忠《中医词典》
  26. 白蛉《人体寄生虫学》
  27. 白绿茶《茶饮保健》
  28. 白灵丹《外科传薪集》
  29. 白麻《中医词典》
  30. 白磷还原法《实用免疫细胞与核酸》
  31. 白马骨《证类本草》


华盖散_《扁鹊心书》_中医综合_【岐黄之术】

华盖散
在线购买《扁鹊心书》正版书籍

华盖散

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒头痛 发热，拘急，感冒，鼻多清涕，声音不清。大能解利四时伤寒，瘟疫瘴气等证。

麻黄（四两，浸去沫） 苍术（八两，米泔浸） 陈皮 官桂 杏仁（去皮尖） 甘草（各二两）

共为末。每服四钱，水盏半，煎八分，食前热服，取汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白龙丸
  • 当前页：华盖散
  • 下一页：祛风散
<<< 返回本书目录
  1. 华盖散《扁鹊心书》
  2. 华盖散【方剂大全】
  3. 华盖丹【方剂大全】
  4. 华盖汤【方剂大全】
  5. 华凤仙【中药大全】
  6. 华盖穴【胸部腹部穴位】
  7. 华风车子叶【中药大全】
  8. 华盖饮【方剂大全】
  9. 华风车子根【中药大全】
  10. 华盖煮散【方剂大全】
  11. 华风车子【中药大全】
  12. 华冈青洲《先哲医话》
  13. 华鹅耳枥【中药大全】
  14. 华金腰子【中药大全】
  15. 华东阴地蕨【中药大全】
  16. 华萝藦【中药大全】
  17. 华东瓶蕨【中药大全】
  18. 华南胡椒【中药大全】
  19. 华东木蓝【中药大全】
  20. 华南桦【中药大全】
  21. 华东膜蕨【中药大全】
  22. 华南鳞盖蕨【中药大全】
  23. 华东瘤足蕨【中药大全】
  24. 华南毛蕨【中药大全】
  25. 花蛛散【方剂大全】
  26. 华南舌蕨【中药大全】
  27. 花蜘蛛【中药大全】
  28. 华南实蕨【中药大全】
  29. 花鱼【中药大全】
  30. 华南铁角蕨【中药大全】
  1. 华盖散《扁鹊心书》
  2. 华盖散《仁术便览》
  3. 华盖散《博济方》
  4. 华盖散《太平惠民和剂局方》
  5. 华盖散《博济方》
  6. 华盖散《三因极一病证方论》
  7. 华盖散《博济方》
  8. 华盖《针灸学》
  9. 华冈青洲《先哲医话》
  10. 华盖《中医词典》
  11. 华色《中医词典》
  12. 华盖《气功外气疗法》
  13. 华食《中医词典》
  14. 华盖《针灸大成》
  15. 华太夫人饵术方论《寓意草》
  16. 华法林（苄丙酮香豆素）《医院药学》
  17. 华佗《中国医学通史》
  18. 华池《中医词典》
  19. 华佗《中医词典》
  20. 华《名医别录》
  21. 华佗按摩神术《华佗神方》
  22. 华《新修本草》
  23. 华佗赤散《备急千金要方》
  24. 华《新修本草》
  25. 华佗方《仁术便览》
  26. 华《中医词典》
  27. 华佗夹脊《中医词典》
  28. 华《千金翼方》
  29. 华佗救阳脱方《冯氏锦囊秘录》
  30. 花芷石《本草分经》
  31. 华佗论痈疽疮肿《外科精要》


祛风散_《扁鹊心书》_中医综合_【岐黄之术】

祛风散
在线购买《扁鹊心书》正版书籍

祛风散

  • 上一页
  • 目录
  • 相关
  • 下一页

治风寒头痛，遍身拘急，破伤风，洗头风，牙槽风，肩背 直，口噤。

天南星（二两，泡） 生姜（一两，同南星制） 防风（二两） 甘草（一两）

共为末。每服四钱，姜七片水煎服，取汗，无汗再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：华盖散
  • 当前页：祛风散
  • 下一页：当归柴胡汤
<<< 返回本书目录
  1. 祛风散《扁鹊心书》
  2. 祛风散寒【中药主治】
  3. 祛风润面散【方剂大全】
  4. 祛风散寒【方剂主治】
  5. 祛风清上散【方剂大全】
  6. 祛风散热【中药主治】
  7. 祛风清热【方剂主治】
  8. 祛风杀虫【中药主治】
  9. 祛风清热【中药主治】
  10. 祛风胜湿【中药主治】
  11. 祛风明目【中药主治】
  12. 祛风湿【中药主治】
  13. 祛风利湿【中药主治】
  14. 祛风湿【方剂主治】
  15. 祛风解毒汤【方剂大全】
  16. 祛风湿强筋骨茶《茶饮保健》
  17. 祛风解毒【中药主治】
  18. 祛风湿药《中药学》
  19. 祛风解表【中药主治】
  20. 祛风湿药《中医眼科备读》
  21. 祛风剂《中医眼科备读》
  22. 祛风舒筋丸【方剂大全】
  23. 祛风活血【方剂主治】
  24. 祛风痰【中药主治】
  25. 祛风活血【中药主治】
  26. 祛风通络【中药主治】
  27. 祛风活络【中药主治】
  28. 祛风通络【方剂主治】
  29. 祛风换肌丸【方剂大全】
  30. 祛风消肿【中药主治】
  1. 祛风散《扁鹊心书》
  2. 祛风清上丸《冯氏锦囊秘录》
  3. 祛风湿药《中药学》
  4. 祛风清热散《仁术便览》
  5. 祛风湿药应用注意事项《中药学》
  6. 祛风换肌丸《外科传薪集》
  7. 祛风丸《儒门事亲》
  8. 祛风法《中医词典》
  9. 祛风养血《中医词典》
  10. 祛风除湿《中医词典》
  11. 祛风药《中医眼科学》
  12. 祛除胎毒《中医儿科学》
  13. 祛寒法《中医词典》
  14. 祛臭虫门主方《疡医大全》
  15. 祛寒化痰《中医词典》
  16. 胠胁痛《中医词典》
  17. 祛寒药《中药学》
  18. 胠胁肋痛《中医词典》
  19. 祛寒药应用注意事项《中药学》
  20. 胠（qū区）《中医词典》
  21. 祛疟散《洪氏集验方》
  22. 胠《中医名词词典》
  23. 祛热宣窍法《时病论歌括新编》
  24. 屈肘反背翻掌通臂《中医词典》
  25. 祛虱门主方《疡医大全》
  26. 屈指量法例《宋本备急灸法》
  27. 祛湿法《中医词典》
  28. 屈指肌腱及腱鞘《人体解剖学》
  29. 祛湿药《中医眼科学》
  30. 屈膝有声《儒门事亲》
  31. 祛暑解毒法《时病论歌括新编》


当归柴胡汤_《扁鹊心书》_中医综合_【岐黄之术】

当归柴胡汤
在线购买《扁鹊心书》正版书籍

当归柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒头痛，发热恶寒，肢节痛，吐逆。

柴胡（五钱） 半夏（二钱，以生姜一钱同捣） 当归（一钱） 甘草（五分）

加姜、枣，以水二盏煎至八分，热服取汗，微微即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：祛风散
  • 当前页：当归柴胡汤
  • 下一页：大通散
<<< 返回本书目录
  1. 当归柴胡汤《扁鹊心书》
  2. 当归柴胡汤【方剂大全】
  3. 当归补中汤【方剂大全】
  4. 当归承气汤【方剂大全】
  5. 当归补血汤加防风连翘方【方剂大全】
  6. 当归赤芍汤【方剂大全】
  7. 当归补血汤【方剂大全】
  8. 当归川芎《轩岐救正论》
  9. 当归补血散【方剂大全】
  10. 当归川芎散【方剂大全】
  11. 当归补血加葱白汤【方剂大全】
  12. 当归川芎汤【方剂大全】
  13. 当归饼【方剂大全】
  14. 当归葱白汤【方剂大全】
  15. 当归贝母苦参丸【方剂大全】
  16. 当归大黄汤【方剂大全】
  17. 当归保命承气汤【方剂大全】
  18. 当归大黄丸【方剂大全】
  19. 当归百解散【方剂大全】
  20. 当归导气汤【方剂大全】
  21. 当归百合汤【方剂大全】
  22. 当归导滞散【方剂大全】
  23. 当归白术汤【方剂大全】
  24. 当归导滞汤【方剂大全】
  25. 当归阿胶汤【方剂大全】
  26. 当归地黄膏【方剂大全】
  27. 当归阿胶散【方剂大全】
  28. 当归地黄酒【方剂大全】
  29. 当归【方剂大全】
  30. 当归地黄散【方剂大全】
  1. 当归柴胡汤《扁鹊心书》
  2. 当归茶《茶饮保健》
  3. 当归承气汤《仁术便览》
  4. 当归补血汤加防风连翘方《医方考》
  5. 当归赤小豆散《三因极一病证方论》
  6. 当归补血汤加葱白方《医方考》
  7. 当归川楝茶《茶饮保健》
  8. 当归补血汤《时方歌括》
  9. 当归川芎《轩岐救正论》
  10. 当归补血汤《医方论》
  11. 当归川芎散《儒门事亲》
  12. 当归补血汤《外科理例》
  13. 当归导滞散《正体类要》
  14. 当归补血汤《医学心悟》
  15. 当归地黄汤《外科理例》
  16. 当归补血汤《医方考》
  17. 当归茯苓散《妇人大全良方》
  18. 当归补血汤《冯氏锦囊秘录》
  19. 当归附子汤方《伤寒杂病论》
  20. 当归补血汤《删补名医方论》
  21. 当归肝《保健药膳》
  22. 当归补血汤《医宗金鉴》
  23. 当归膏（加味当归膏）《医学心悟》
  24. 当归补血汤《内外伤辨》
  25. 当归和血散《脾胃论》
  26. 当归补血汤《正体类要》
  27. 当归黄汤《三因极一病证方论》
  28. 当归补血汤《三十年临证经验集》
  29. 当归黄汤《太平惠民和剂局方》
  30. 当归补血汤《邹孟城三十年临证经验集》
  31. 当归活血散《冯氏锦囊秘录》


大通散_《扁鹊心书》_中医综合_【岐黄之术】

大通散
在线购买《扁鹊心书》正版书籍

大通散

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒胃中有热，或服热药太多，发狂言，弃衣而走，登高而歌，或腹痛下血，但实热者用之，虚人大忌。

大黄（二钱） 枳实（麸炒，二钱） 甘草（一钱）

水煎空心热服，不利再服，得利即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归柴胡汤
  • 当前页：大通散
  • 下一页：知母黄芩汤
<<< 返回本书目录
  1. 大通散《扁鹊心书》
  2. 大通散【方剂大全】
  3. 大通青金丹【方剂大全】
  4. 大通圣白花蛇散【方剂大全】
  5. 大通丹【方剂大全】
  6. 大通水银丸【方剂大全】
  7. 大葶苈丸【方剂大全】
  8. 大通丸【方剂大全】
  9. 大铁扫把【中药大全】
  10. 大通真丸【方剂大全】
  11. 大铁箍散【方剂大全】
  12. 大通真圆【方剂大全】
  13. 大铁弹丸【方剂大全】
  14. 大铜钱菜【中药大全】
  15. 大调中汤【方剂大全】
  16. 大头艾纳香【中药大全】
  17. 大调经丸【方剂大全】
  18. 大头菜子【中药大全】
  19. 大调经汤【方剂大全】
  20. 大头茶【中药大全】
  21. 大调经散【方剂大全】
  22. 大头茶果【中药大全】
  23. 大田基黄（图）【中药大全】
  24. 大头陈（图）【中药大全】
  25. 大天南星圆【方剂大全】
  26. 大头风《周慎斋遗书》
  27. 大天南星丸【方剂大全】
  28. 大头狗【中药大全】
  29. 大天南星丸《洪氏集验方》
  30. 大头伤寒门主论《疡医大全》
  1. 大通散《扁鹊心书》
  2. 大调经散《三因极一病证方论》
  3. 大通圣白花蛇散《太平惠民和剂局方》
  4. 大调经散《三因极一病证方论》
  5. 大通真丸《太平惠民和剂局方》
  6. 大调经散《妇人大全良方》
  7. 大头《疫疹一得》
  8. 大天心《中医词典》
  9. 大头毒《中医词典》
  10. 大天南星丸《太平惠民和剂局方》
  11. 大头风《中医词典》
  12. 大天南星丸《洪氏集验方》
  13. 大头风《周慎斋遗书》
  14. 大桃花汤《备急千金要方》
  15. 大头伤寒《中医词典》
  16. 大蒜粥《食物疗法》
  17. 大头伤寒门主论《疡医大全》
  18. 大蒜治验《寿世保元》
  19. 大头天行《中医词典》
  20. 大蒜煎《备急千金要方》
  21. 大头天行病《丹溪治法心要》
  22. 大蒜、青蒜《滇南本草》
  23. 大头痛《中医词典》
  24. 大蒜（葫）〈热〉《食疗本草》
  25. 大头痛《医学纲目》
  26. 大蒜《药性切用》
  27. 大头痛《症因脉治》
  28. 大蒜《本草撮要》
  29. 大头痛《金匮翼》
  30. 大蒜《本草分经》
  31. 大头痛论《此事难知》


知母黄芩汤_《扁鹊心书》_中医综合_【岐黄之术】

知母黄芩汤
在线购买《扁鹊心书》正版书籍

知母黄芩汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒胃中有热，心觉懊 ，六脉洪数，或大便下血。

知母（二钱） 黄芩（二钱） 甘草（一钱）

水煎热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大通散
  • 当前页：知母黄芩汤
  • 下一页：当归芍药汤
<<< 返回本书目录
  1. 知母黄芩汤《扁鹊心书》
  2. 知母解《医学衷中参西录》
  3. 知母茯苓汤【方剂大全】
  4. 知母散《扁鹊心书》
  5. 知母鳖甲汤【方剂大全】
  6. 知母散【方剂大全】
  7. 知母【中药大全】
  8. 知母石膏汤【方剂大全】
  9. 知母《本草纲目》图文版
  10. 知母汤【方剂大全】
  11. 知母《证类本草》
  12. 知汤药《黄帝内经太素》
  13. 知母《长沙药解》
  14. 知形志所宜《黄帝内经太素》
  15. 知母《药征续编》
  16. 知要道《黄帝内经太素》
  17. 知母《药笼小品》
  18. 知一《温疫论》
  19. 知母《药鉴》
  20. 知针石《黄帝内经太素》
  21. 知母《雷公炮炙论》
  22. 知祝由《黄帝内经太素》
  23. 知母《本草择要纲目》
  24. 肢端发绀【疾病症状】
  25. 知母《本草易读》
  26. 肢端肥大症【疾病大全】
  27. 知母《本草新编》
  28. 肢端肥大症和巨人症（Acromegaly and Gigantism)《内分泌学》
  29. 知母《本草图经》
  30. 肢端肥大症性心肌病【疾病大全】
  1. 知母黄芩汤《扁鹊心书》
  2. 知母葛根汤《伤寒括要》
  3. 知母解《医学衷中参西录》
  4. 知母茯苓汤《仁术便览》
  5. 知母麻黄汤《三因极一病证方论》
  6. 知母茯苓汤《外科理例》
  7. 知母散《冯氏锦囊秘录》
  8. 知母（寒）《本草分经》
  9. 知母散《妇人大全良方》
  10. 知母（寒）《本草分经》
  11. 知母散《扁鹊心书》
  12. 知母《本草图经》
  13. 知母汤《备急千金要方》
  14. 知母《本草乘雅半偈》
  15. 知母汤《妇人大全良方》
  16. 知母《药征续编》
  17. 知母汤《普济本事方》
  18. 知母《珍珠囊补遗药性赋》
  19. 知时《女科证治准绳》
  20. 知母《药鉴》
  21. 知时口诀《女丹合编选注》
  22. 知母《外科全生集》
  23. 知汤药《黄帝内经太素》
  24. 知母《本草撮要》
  25. 知形志所宜《黄帝内经太素》
  26. 知母《本草害利》
  27. 知要道《黄帝内经太素》
  28. 知母《本草害利》
  29. 知一《温疫论》
  30. 知母《本草害利》
  31. 知医《轩岐救正论》


当归芍药汤_《扁鹊心书》_中医综合_【岐黄之术】

当归芍药汤
在线购买《扁鹊心书》正版书籍

当归芍药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治中暑下血，血痢腹痛。

当归 芍药（各二钱）

水煎热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母黄芩汤
  • 当前页：当归芍药汤
  • 下一页：四顺散
<<< 返回本书目录
  1. 当归芍药汤《扁鹊心书》
  2. 当归芍药汤【方剂大全】
  3. 当归芍药散证《临证实验录》
  4. 当归芍药饮【方剂大全】
  5. 当归芍药散【方剂大全】
  6. 当归生姜羊肉汤《汤头歌诀》
  7. 当归芍药和疟汤【方剂大全】
  8. 当归生姜羊肉汤【方剂大全】
  9. 当归散【方剂大全】
  10. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  11. 当归散《小儿药证直诀》
  12. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  13. 当归散《汤头歌诀》
  14. 当归失笑散【方剂大全】
  15. 当归润燥汤【方剂大全】
  16. 当归十味丸【方剂大全】
  17. 当归人参汤【方剂大全】
  18. 当归四逆《汤头歌诀》
  19. 当归人参散【方剂大全】
  20. 当归四逆加吴茱萸生姜汤【方剂大全】
  21. 当归清营汤【方剂大全】
  22. 当归四逆汤【方剂大全】
  23. 当归秦艽散【方剂大全】
  24. 当归四逆汤症解《研经言》
  25. 当归羌活汤【方剂大全】
  26. 当归四圣散【方剂大全】
  27. 当归蒲延散【方剂大全】
  28. 当归汤《小儿药证直诀》
  29. 当归蒲梗汤【方剂大全】
  30. 当归汤【方剂大全】
  1. 当归芍药汤《扁鹊心书》
  2. 当归芍药汤《备急千金要方》
  3. 当归生姜羊肉汤《圆运动的古中医学》
  4. 当归芍药散证《临证实验录》
  5. 当归生姜羊肉汤《圆运动的古中医学》
  6. 当归芍药散方《医宗金鉴》
  7. 当归生姜羊肉汤《金匮悬解》
  8. 当归芍药散方《伤寒杂病论》
  9. 当归生姜羊肉汤《食物疗法》
  10. 当归芍药散《太平惠民和剂局方》
  11. 当归生姜羊肉汤《退思集类方歌注》
  12. 当归芍药散《三因极一病证方论》
  13. 当归生姜羊肉汤《汤头歌诀》
  14. 当归芍药散《金匮悬解》
  15. 当归生姜羊肉汤方《伤寒杂病论》
  16. 当归芍药散《圆运动的古中医学》
  17. 当归生姜羊肉汤方《伤寒杂病论》
  18. 当归芍药散《圆运动的古中医学》
  19. 当归生姜羊肉汤方《医宗金鉴》
  20. 当归芍药方《医宗金鉴》
  21. 当归生姜羊肉汤方《医宗金鉴》
  22. 当归芍茶《茶饮保健》
  23. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  24. 当归散方《医宗金鉴》
  25. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  26. 当归散方《伤寒杂病论》
  27. 当归四逆《汤头歌诀》
  28. 当归散《博济方》
  29. 当归四逆加人参附子汤方《伤寒杂病论》
  30. 当归散《博济方》
  31. 当归四逆加吴茱萸生姜附子汤方《伤寒杂病论》


四顺散_《扁鹊心书》_中医综合_【岐黄之术】

四顺散
在线购买《扁鹊心书》正版书籍

四顺散

  • 上一页
  • 目录
  • 相关
  • 下一页

治中暑冷热不调，大便下赤白脓。

川黄连（酒炒） 当归 芍药（各二钱） 御米壳（去隔膜，醋炒，二钱）

加生姜七片水煎，食前热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归芍药汤
  • 当前页：四顺散
  • 下一页：知母散
<<< 返回本书目录
  1. 四顺散《扁鹊心书》
  2. 四顺汤【方剂大全】
  3. 四顺清凉饮子【方剂大全】
  4. 四损《广瘟疫论》
  5. 四顺清凉饮【方剂大全】
  6. 四损不可正治《温疫论》
  7. 四顺理中圆【方剂大全】
  8. 四弯风《医宗金鉴》
  9. 四兽饮【方剂大全】
  10. 四弯风门主论《疡医大全》
  11. 四时中风方《外台秘要》
  12. 四维散【方剂大全】
  13. 四时之刺《类经》
  14. 四维相代《医学读书记》
  15. 四时之变《黄帝内经太素》
  16. 四维相代，阳气乃竭解《吴医汇讲》
  17. 四时正脉《史载之方》
  18. 四味阿胶丸【方剂大全】
  19. 四时贼风邪气大论《针灸甲乙经》
  20. 四味当归汤【方剂大全】
  21. 四时脏脉病有太过不及《类经》
  22. 四味回阳饮【方剂大全】
  23. 四时用药例《本草纲目》完整版
  24. 四味回阳饮（新方）《虚损启微》
  25. 四时用药加减法《内外伤辨》
  26. 四味胶囊【方剂大全】
  27. 四时用药法《珍珠囊补遗药性赋》
  28. 四味鹿茸丸【方剂大全】
  29. 四时阴阳外内之应《类经》
  30. 四味芍药汤【方剂大全】
  1. 四顺散《扁鹊心书》
  2. 四顺散《外科理例》
  3. 四顺散《万氏秘传片玉心书》
  4. 四顺清凉饮《医学心悟》
  5. 四顺散《明目至宝》
  6. 四顺清凉饮《冯氏锦囊秘录》
  7. 四顺汤《备急千金要方》
  8. 四顺理中丸《太平惠民和剂局方》
  9. 四顺饮《冯氏锦囊秘录》
  10. 四顺理中丸《三因极一病证方论》
  11. 四顺饮子《三因极一病证方论》
  12. 四顺理中丸《备急千金要方》
  13. 四损《重订广温热论》
  14. 四顺附子汤《妇人大全良方》
  15. 四损《广瘟疫论》
  16. 四兽饮《瘴疟指南》
  17. 四损不可正治《温疫论》
  18. 四兽饮《仁术便览》
  19. 四脱丹《冯氏锦囊秘录》
  20. 四兽饮《三因极一病证方论》
  21. 四弯风《医宗金鉴》
  22. 四兽饮《时病论歌括新编》
  23. 四弯风《外科心法要诀》
  24. 四时作用气上气下秘法讲论三十六法《针灸神书》
  25. 四弯风门主论《疡医大全》
  26. 四时中风方四首《外台秘要》
  27. 四维《中医名词词典》
  28. 四时之刺《类经》
  29. 四维散《退思集类方歌注》
  30. 四时之变《黄帝内经太素》
  31. 四维相代《医学读书记》


知母散_《扁鹊心书》_中医综合_【岐黄之术】

知母散
在线购买《扁鹊心书》正版书籍

知母散

  • 上一页
  • 目录
  • 相关
  • 下一页

解一切烦热，口干作渴饮水，若系实热，皆以此解之，不损元气。若困倦减食者，乃胃虚发热也，不可服凉药，当以温中为主。

知母（五钱，盐水炒，研末） 姜（三片）

水一盏煎六分温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四顺散
  • 当前页：知母散
  • 下一页：术附汤
<<< 返回本书目录
  1. 知母散《扁鹊心书》
  2. 知母散【方剂大全】
  3. 知母解《医学衷中参西录》
  4. 知母石膏汤【方剂大全】
  5. 知母黄芩汤《扁鹊心书》
  6. 知母汤【方剂大全】
  7. 知母茯苓汤【方剂大全】
  8. 知汤药《黄帝内经太素》
  9. 知母鳖甲汤【方剂大全】
  10. 知形志所宜《黄帝内经太素》
  11. 知母【中药大全】
  12. 知要道《黄帝内经太素》
  13. 知母《本草纲目》图文版
  14. 知一《温疫论》
  15. 知母《证类本草》
  16. 知针石《黄帝内经太素》
  17. 知母《长沙药解》
  18. 知祝由《黄帝内经太素》
  19. 知母《药征续编》
  20. 肢端发绀【疾病症状】
  21. 知母《药笼小品》
  22. 肢端肥大症【疾病大全】
  23. 知母《药鉴》
  24. 肢端肥大症和巨人症（Acromegaly and Gigantism)《内分泌学》
  25. 知母《雷公炮炙论》
  26. 肢端肥大症性心肌病【疾病大全】
  27. 知母《本草择要纲目》
  28. 肢端角化【疾病症状】
  29. 知母《本草易读》
  30. 肢端接连出现苍白、发组和潮红反应【疾病症状】
  1. 知母散《扁鹊心书》
  2. 知母散《妇人大全良方》
  3. 知母汤《备急千金要方》
  4. 知母散《冯氏锦囊秘录》
  5. 知母汤《妇人大全良方》
  6. 知母麻黄汤《三因极一病证方论》
  7. 知母汤《普济本事方》
  8. 知母解《医学衷中参西录》
  9. 知时《女科证治准绳》
  10. 知母黄芩汤《扁鹊心书》
  11. 知时口诀《女丹合编选注》
  12. 知母葛根汤《伤寒括要》
  13. 知汤药《黄帝内经太素》
  14. 知母茯苓汤《仁术便览》
  15. 知形志所宜《黄帝内经太素》
  16. 知母茯苓汤《外科理例》
  17. 知要道《黄帝内经太素》
  18. 知母（寒）《本草分经》
  19. 知一《温疫论》
  20. 知母（寒）《本草分经》
  21. 知医《轩岐救正论》
  22. 知母《本草图经》
  23. 知杖《千金翼方》
  24. 知母《本草乘雅半偈》
  25. 知杖《新修本草》
  26. 知母《药征续编》
  27. 知杖《证类本草》
  28. 知母《珍珠囊补遗药性赋》
  29. 知杖《名医别录》
  30. 知母《药鉴》
  31. 知针石《黄帝内经太素》


术附汤_《扁鹊心书》_中医综合_【岐黄之术】

术附汤
在线购买《扁鹊心书》正版书籍

术附汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治六七月中湿，头疼，发热恶寒，自汗，遍身疼痛。

附子（炮，一两） 白术（土炒，二两） 甘草（炒，五钱）

共为末。每服五钱，姜七片，水煎热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母散
  • 当前页：术附汤
  • 下一页：截疟丹
<<< 返回本书目录
  1. 术附汤《张氏医通》
  2. 术附汤【方剂大全】
  3. 术附汤《扁鹊心书》
  4. 术附丸【方剂大全】
  5. 术《本草纲目》图文版
  6. 术归桂草汤【方剂大全】
  7. 术《证类本草》
  8. 术桂汤【方剂大全】
  9. 术《药征》
  10. 术后并发症的防治《外科学总论》
  11. 术《神农本草经百种录》
  12. 术后处理《临床肝移植》
  13. 术《本草图经》
  14. 术后发热【疾病症状】
  15. 术《本草经解》
  16. 术后腹胀【疾病症状】
  17. 术《本草乘雅半偈》
  18. 术后急性精神障碍【疾病症状】
  19. 术《本草纲目》完整版
  20. 术后疼痛【疾病症状】
  21. 薯蓣粥《医学衷中参西录》
  22. 术后早期并发症《临床肝移植》
  23. 薯蓣丸证治推论的意义《圆运动的古中医学》
  24. 术后治疗《临床肝移植》
  25. 薯蓣丸证治本位的意义《圆运动的古中医学》
  26. 术禁门《串雅内外编》
  27. 薯蓣丸【方剂大全】
  28. 术壳麻桃密汤【方剂大全】
  29. 薯蓣散【方剂大全】
  30. 术蔻面【方剂大全】
  1. 术附汤《扁鹊心书》
  2. 术附汤《退思集类方歌注》
  3. 术膏酒《备急千金要方》
  4. 术附汤《儒门事亲》
  5. 术后并发症的防治《外科学总论》
  6. 术附汤《三因极一病证方论》
  7. 术后处理《骨科学》
  8. 术附汤《张氏医通》
  9. 术后处理《临床肝移植》
  10. 术附汤《冯氏锦囊秘录》
  11. 术后的早期活动《外科学总论》
  12. 术附汤《冯氏锦囊秘录》
  13. 术后护理《临床激光治疗学》
  14. 术附汤《冯氏锦囊秘录》
  15. 术后早期并发症《临床肝移植》
  16. 术（白术）《本草纲目》
  17. 术后治疗《临床肝移植》
  18. 术《本草图经》
  19. 术后注意事项《减肥新法与技巧》
  20. 术《本草乘雅半偈》
  21. 术前24小时内的准备《外科学总论》
  22. 术《药征》
  23. 术前的特殊准备《外科学总论》
  24. 术《名医别录》
  25. 术前准备和麻醉《骨科学》
  26. 术《本草经解》
  27. 术数《中医词典》
  28. 术《本草经解》
  29. 术中变化和监护《临床肝移植》
  30. 术《证类本草》
  31. 朮附汤《太平惠民和剂局方》


截疟丹_《扁鹊心书》_中医综合_【岐黄之术】

截疟丹
在线购买《扁鹊心书》正版书籍

截疟丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切疟疾，但疟不宜截，宜补。

硫黄（一两） 雌黄（色红出阴山，一两） 砒霜（一钱）

为末，入罐内，盐泥封固，阴干，打火三香，冷定取出，醋糊丸梧子大。每服五丸，空心米饮下。凡用砒要将萝卜切去盖，下段挖空入砒，以盖盖好，纸包火煨透存性取出。今此丹系打火炼过，不必萝卜制。

为丸时须研和极匀，若欠匀恐砒有多有少，多处，或致损伤人命。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：术附汤
  • 当前页：截疟丹
  • 下一页：良姜理中汤
<<< 返回本书目录
  1. 截疟丹《外科传薪集》
  2. 截疟丹【方剂大全】
  3. 截疟丹《扁鹊心书》
  4. 截疟煎【方剂大全】
  5. 截疟常山饮【方剂大全】
  6. 截疟立验汤【方剂大全】
  7. 截疟不二饮【方剂大全】
  8. 截疟七宝《汤头歌诀》
  9. 截疟饼【方剂大全】
  10. 截疟青蒿丸【方剂大全】
  11. 截疟【方剂主治】
  12. 截疟散【方剂大全】
  13. 截疟【中药主治】
  14. 截疟丸《外科传薪集》
  15. 截流汤【方剂大全】
  16. 截疟丸【方剂大全】
  17. 截流丹【方剂大全】
  18. 截疟温脾饮【方剂大全】
  19. 截惊丸【方剂大全】
  20. 截疟闻香袋【方剂大全】
  21. 截黄丸【方剂大全】
  22. 截疟仙丹【方剂大全】
  23. 截诃散【方剂大全】
  24. 截疟雄神丸【方剂大全】
  25. 截疳丸【方剂大全】
  26. 截疟饮【方剂大全】
  27. 截疳散【方剂大全】
  28. 截水丸【方剂大全】
  29. 截风丸【方剂大全】
  30. 截水肿丸【方剂大全】
  1. 截疟丹《扁鹊心书》
  2. 截疟《证治准绳·幼科》
  3. 截疟丹《外科传薪集》
  4. 截疟《医述》
  5. 截疟七宝《汤头歌诀》
  6. 截疟《中医词典》
  7. 截疟七宝散《时病论歌括新编》
  8. 截疟《医学集成》
  9. 截疟七宝饮《医方考》
  10. 截疮散《外科传薪集》
  11. 截疟七宝饮《医方论》
  12. 截赤眼方《儒门事亲》
  13. 截疟神方（仪征杨赓起军门家传秘方屡验多人）《回生集》
  14. 截肠怪症《奇效简便良方》
  15. 截疟丸《外科传薪集》
  16. 截肠怪病《奇方类编》
  17. 截疟饮《冯氏锦囊秘录》
  18. 截肠《中医词典》
  19. 截伤寒《是斋百一选方》
  20. 截《中医名词词典》
  21. 截瘫《神经精神疾病诊断学》
  22. 睫毛倒入《急救广生集》
  23. 截瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  24. 睫毛《中医词典》
  25. 截痫法《幼幼新书》
  26. 睫（睫毛）《中医名词词典》
  27. 截瘴丸《瘴疟指南》
  28. 睫《中医词典》
  29. 姐妹染色单体交换《医学遗传学基础》
  30. 捷要灸法（医学入门）《针灸大成》
  31. 解《中医词典》


良姜理中汤_《扁鹊心书》_中医综合_【岐黄之术】

良姜理中汤
在线购买《扁鹊心书》正版书籍

良姜理中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚疟、久疟脾胃虚弱，若初起为冷物所伤，亦用此方。

高良姜 干姜（炒） 草果（去壳炒，各二两）

为末。每服四钱水煎空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：截疟丹
  • 当前页：良姜理中汤
  • 下一页：建中汤
<<< 返回本书目录
  1. 良姜理中汤《扁鹊心书》
  2. 良姜理中汤【方剂大全】
  3. 良姜膏【方剂大全】
  4. 良姜拈痛散【方剂大全】
  5. 良姜方【方剂大全】
  6. 良姜散【方剂大全】
  7. 良姜《药笼小品》
  8. 良姜汤《洪氏集验方》
  9. 良姜《滇南本草》
  10. 良姜汤【方剂大全】
  11. 良姜《本草择要纲目》
  12. 良姜丸【方剂大全】
  13. 良姜《本草易读》
  14. 良姜香薷汤【方剂大全】
  15. 良好的饮食卫生习惯《食物疗法》
  16. 良姜饮【方剂大全】
  17. 良附丸【方剂大全】
  18. 良姜粥【方剂大全】
  19. 良附苏陈汤【方剂大全】
  20. 良藤【中药大全】
  21. 楝子汤【方剂大全】
  22. 良旺茶【中药大全】
  23. 楝子煎【方剂大全】
  24. 良宵饮【方剂大全】
  25. 楝叶【中药大全】
  26. 良性反应性改变【疾病症状】
  27. 楝叶《本草纲目》完整版
  28. 良性高血压性小动脉性肾硬化【疾病大全】
  29. 楝实洗方【方剂大全】
  30. 良性甲状腺囊肿《赵绍琴临证验案精选》
  1. 良姜理中汤《扁鹊心书》
  2. 良姜《滇南本草》
  3. 良姜汤《洪氏集验方》
  4. 良姜《本草撮要》
  5. 良姜粥《饮膳正要》
  6. 良姜《本草择要纲目》
  7. 良姜粥《食疗方》
  8. 良姜《本草分经》
  9. 良性病变的脱落细胞检查《临床基础检验学》
  10. 良姜《本草便读》
  11. 良性单克隆丙种球蛋白病《免疫学和免疫学检验》
  12. 良姜《本草从新》
  13. 良性肺尘埃沉着病《默克家庭诊疗手册》
  14. 良姜《本草求真》
  15. 良性骨肿瘤《放射诊断学》
  16. 良姜《本草易读》
  17. 良性骨肿瘤《默克家庭诊疗手册》
  18. 良姜《汤液本草》
  19. 良性疾病《放射诊断学》
  20. 良姜《饮膳正要》
  21. 良性甲状腺囊肿《赵绍琴临证验案精选》
  22. 良姜《药笼小品》
  23. 良性间叶组织肿瘤《病理学》
  24. 良好的饮食卫生习惯《食物疗法》
  25. 良性卵巢肿瘤《妇产科学》
  26. 良工《中医词典》
  27. 良性葡萄胎《妇产科学》
  28. 良工《中医名词词典》
  29. 良性上皮组织肿瘤《病理学》
  30. 良达《名医别录》
  31. 良性位置性眩晕《默克家庭诊疗手册》


建中汤_《扁鹊心书》_中医综合_【岐黄之术】

建中汤
在线购买《扁鹊心书》正版书籍

建中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治久发疟疾，脾胃虚弱，胸膈腹中饱闷，痞块两胁连心痛，四肢沉重，发热，泄泻，羸瘦等证。

附子（炮） 白术（土炒，各二两） 芍药（酒炒，四两） 甘草（炒） 干姜（炒） 草果（去壳炒，各一两）

为末。每服五钱水煎热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：良姜理中汤
  • 当前页：建中汤
  • 下一页：二圣散
<<< 返回本书目录
  1. 建中汤《扁鹊心书》
  2. 建中汤【方剂大全】
  3. 建中散【方剂大全】
  4. 建中汤方《伤寒明理论》
  5. 建中加木瓜柴胡汤【方剂大全】
  6. 建中托里汤【方剂大全】
  7. 建中加减汤【方剂大全】
  8. 建中丸【方剂大全】
  9. 建中加附子当归汤【方剂大全】
  10. 剑草《滇南本草》
  11. 建中黄耆汤【方剂大全】
  12. 剑横秋水《目经大成》
  13. 建中丹【方剂大全】
  14. 剑花【中药大全】
  15. 建元定喘汤【方剂大全】
  16. 剑麻【中药大全】
  17. 建胃丸【方剂大全】
  18. 剑皮树菌【中药大全】
  19. 建胃散【方剂大全】
  20. 剑叶耳草【中药大全】
  21. 建胃丹【方剂大全】
  22. 剑叶铁角蕨【中药大全】
  23. 建神曲【中药大全】
  24. 剑叶铁树【中药大全】
  25. 建砂仁【中药大全】
  26. 剑叶铁树叶【中药大全】
  27. 建脾丸【方剂大全】
  28. 剑叶玉簪【中药大全】
  29. 建脾汤【方剂大全】
  30. 剑叶紫金牛【中药大全】
  1. 建中汤《扁鹊心书》
  2. 建中汤《医述》
  3. 建中汤方《伤寒明理论》
  4. 建中汤《冯氏锦囊秘录》
  5. 荐医《轩岐救正论》
  6. 建中汤《备急千金要方》
  7. 剑草《滇南本草》
  8. 建中散《太平惠民和剂局方》
  9. 剑横秋水《中医词典》
  10. 建中焦之邪《丹溪手镜》
  11. 剑横秋水《目经大成》
  12. 建中加木瓜柴胡汤《冯氏锦囊秘录》
  13. 剑脊翳《中医词典》
  14. 建泽泻《药性切用》
  15. 剑南道《千金翼方》
  16. 建汤《饮膳正要》
  17. 剑针《中医词典》
  18. 建水草《证类本草》
  19. 剑指式（剑诀式）《气功外气疗法》
  20. 建曲《本草分经》
  21. 健步虎潜丸《奇方类编》
  22. 建曲《本草分经》
  23. 健步丸《奇方类编》
  24. 建脾丸《三因极一病证方论》
  25. 健康促进《预防医学》
  26. 建脾丸《备急千金要方》
  27. 健康概念的演变《医学心理学》
  28. 建脾散《三因极一病证方论》
  29. 健康监护《预防医学》
  30. 建瓴汤证《临证实验录》
  31. 健康检查实际是借机敛财的欺骗勾当《中医之钥》


二圣散_《扁鹊心书》_中医综合_【岐黄之术】

二圣散
在线购买《扁鹊心书》正版书籍

二圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚寒，呕吐不食。

硫黄（五两） 水银（五两）

共研末同炒，再研细。每服三钱米汤下，小儿一钱，姜汤亦可。炒成青砂头，亦治翻胃膈食，吐痰神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：建中汤
  • 当前页：二圣散
  • 下一页：八仙丸
<<< 返回本书目录
  1. 二圣散《扁鹊心书》
  2. 二圣散【方剂大全】
  3. 二圣救苦丸【方剂大全】
  4. 二圣汤【方剂大全】
  5. 二圣解毒丸【方剂大全】
  6. 二圣丸《小儿药证直诀》
  7. 二圣膏【方剂大全】
  8. 二圣丸【方剂大全】
  9. 二圣丹【方剂大全】
  10. 二圣饮【方剂大全】
  11. 二圣大宝琥珀散【方剂大全】
  12. 二胜散【方剂大全】
  13. 二圣不老丹【方剂大全】
  14. 二胜丸【方剂大全】
  15. 二生丸【方剂大全】
  16. 二十八难《难经悬解》
  17. 二生汤【方剂大全】
  18. 二十八宿过宫歌《类经图翼》
  19. 二生散【方剂大全】
  20. 二十八宿说《类经图翼》
  21. 二生膏【方剂大全】
  22. 二十二难《难经悬解》
  23. 二生丹【方剂大全】
  24. 二十二味虎睛丸【方剂大全】
  25. 二神丸【方剂大全】
  26. 二十九《医旨绪余》
  27. 二神散【方剂大全】
  28. 二十九难《难经悬解》
  29. 二神交济丹【方剂大全】
  30. 二十六脉主病《古今医统大全》
  1. 二圣散《扁鹊心书》
  2. 二圣散《儒门事亲》
  3. 二圣丸《小儿药证直诀》
  4. 二圣散《冯氏锦囊秘录》
  5. 二十八会《中医词典》
  6. 二圣散《眼科秘诀》
  7. 二十八脉《中医名词词典》
  8. 二圣救苦丹《奇方类编》
  9. 二十八脉《中医词典》
  10. 二圣救苦丹《删补名医方论》
  11. 二十八难《难经》
  12. 二圣救苦丹《医宗金鉴》
  13. 二十八难《难经悬解》
  14. 二生散《普济本事方》
  15. 二十八宿过宫歌《类经图翼》
  16. 二神丸《普济本事方》
  17. 二十八宿说《类经图翼》
  18. 二神丸《外科理例》
  19. 二十二难《难经》
  20. 二神丸《医方考》
  21. 二十二难《难经悬解》
  22. 二神丸《冯氏锦囊秘录》
  23. 二十九《医旨绪余》
  24. 二神丸《删补名医方论》
  25. 二十九难《难经》
  26. 二神丸《医宗金鉴》
  27. 二十九难《难经悬解》
  28. 二神茶《茶饮保健》
  29. 二十九三十岁经证《竹林女科证治》
  30. 二扇门《中医词典》
  31. 二十六脉主病《古今医统大全》


八仙丸_《扁鹊心书》_中医综合_【岐黄之术】

八仙丸
在线购买《扁鹊心书》正版书籍

八仙丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃久冷，大便泄泻，肠中 痛，米谷不化，饮食不进等证。

附子（炮） 高良姜 荜茇 砂仁 肉豆蔻（各一两） 生姜（三两） 浓朴（四两，姜汁制）

为末。醋糊丸梧子大，米饮下，五十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二圣散
  • 当前页：八仙丸
  • 下一页：浓肠丸
<<< 返回本书目录
  1. 八仙丸《扁鹊心书》
  2. 八仙丸【方剂大全】
  3. 八仙添寿丹【方剂大全】
  4. 八仙逍遥汤【方剂大全】
  5. 八仙汤【方剂大全】
  6. 八仙饮【方剂大全】
  7. 八仙寿神汤【方剂大全】
  8. 八仙饮子【方剂大全】
  9. 八仙散【方剂大全】
  10. 八仙迎生饮【方剂大全】
  11. 八仙藕粉【方剂大全】
  12. 八仙玉液【方剂大全】
  13. 八仙妙应丹【方剂大全】
  14. 八仙早朝糕【方剂大全】
  15. 八仙聚会丹【方剂大全】
  16. 八仙长寿糕【方剂大全】
  17. 八仙酒【方剂大全】
  18. 八仙长寿丸【方剂大全】
  19. 八仙解毒汤【方剂大全】
  20. 八仙滋补丹【方剂大全】
  21. 八仙花【中药大全】
  22. 八贤散【方剂大全】
  23. 八仙红玉膏【方剂大全】
  24. 八香丸【方剂大全】
  25. 八仙过海【方剂大全】
  26. 八效虎骨散【方剂大全】
  27. 八仙过海【中药大全】
  28. 八虚受病发拘挛《针灸甲乙经》
  29. 八仙公延年不老散【方剂大全】
  30. 八虚以候五脏《类经》
  1. 八仙丸《扁鹊心书》
  2. 八仙散《儒门事亲》
  3. 八项要素《预防医学》
  4. 八仙散《妇人大全良方》
  5. 八效虎骨散《博济方》
  6. 八仙丹《普济本事方》
  7. 八邪《中医词典》
  8. 八仙茶《仁术便览》
  9. 八邪《针灸学》
  10. 八仙茶《医学入门》
  11. 八邪穴《中医名词词典》
  12. 八仙茶《韩氏医通》
  13. 八虚《中医词典》
  14. 八仙草《滇南本草》
  15. 八虚受病发拘挛《针灸甲乙经》
  16. 八溪《中医词典》
  17. 八虚以候五脏《类经》
  18. 八溪《中医名词词典》
  19. 八穴交会《普济方·针灸》
  20. 八物汤（见胎毒门）《万氏秘传片玉心书》
  21. 八穴配合歌《针灸大成》
  22. 八物汤（加减八物汤）《仁术便览》
  23. 八穴相配合歌《针灸大全》
  24. 八物汤《万氏秘传片玉心书》
  25. 八檐仁《饮膳正要》
  26. 八物汤《仁术便览》
  27. 八要《中医词典》
  28. 八物汤《三因极一病证方论》
  29. 八叶汤《三因极一病证方论》
  30. 八物肾气丸《冯氏锦囊秘录》
  31. 八益《素女经》


浓肠丸_《扁鹊心书》_中医综合_【岐黄之术】

浓肠丸
在线购买《扁鹊心书》正版书籍

浓肠丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾虚伤食，大便下赤白脓，肠鸣腹痛泄下，米谷不化，小儿脾虚滑泄，脱肛，疳瘦等证。

川乌（炮） 肉桂 硫黄（另研） 赤石脂（ ，各一两） 干姜（炒，二两）

为末。糯米糊丸，梧子大，每服五十丸，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八仙丸
  • 当前页：浓肠丸
  • 下一页：阿胶丸
<<< 返回本书目录
  1. 浓肠丸《扁鹊心书》
  2. 浓腐与浓腻不同辨《察舌辨症新法》
  3. 农药中毒性肾病【疾病大全】
  4. 浓腐之苔无寒症辨《察舌辨症新法》
  5. 农药中毒【疾病大全】
  6. 浓朴《本草纲目》完整版
  7. 农药中毒《预防医学》
  8. 浓朴《本草乘雅半偈》
  9. 农药皮炎《家庭医学百科-医疗康复篇》
  10. 浓朴《本草崇原》
  11. 农人某伤寒误服凉药舌见人字纹《程杏轩医案》
  12. 浓朴《本草经解》
  13. 农人某攻痞动血昏晕急证《程杏轩医案》
  14. 浓朴《本草思辨录》
  15. 农民肺【疾病大全】
  16. 浓朴《本草图经》
  17. 农村青年幽门螺杆菌感染的家庭调查《中国幽门螺杆菌研究》
  18. 浓朴《本草新编》
  19. 拗哭不止《儒门事亲》
  20. 浓朴《本草易读》
  21. 钮子药【中药大全】
  22. 浓朴《本草择要纲目》
  23. 钮子七【中药大全】
  24. 浓朴《雷公炮炙论》
  25. 钮子瓜【中药大全】
  26. 浓朴《药鉴》
  27. 钮扣风门主论《疡医大全》
  28. 浓朴《药征》
  29. 钮扣风《医宗金鉴》
  30. 浓朴《证类本草》
  1. 浓肠丸《扁鹊心书》
  2. 浓肠汤《三因极一病证方论》
  3. 浓肠丸《是斋百一选方》
  4. 农药中毒《预防医学》
  5. 浓杜仲《药性切用》
  6. 农药皮炎《家庭医学百科-医疗康复篇》
  7. 浓腐与浓腻不同辨《察舌辨症新法》
  8. 农药急性中毒并发症的控制《预防医学》
  9. 浓腐之苔无寒症辨《察舌辨症新法》
  10. 农人某伤寒误服凉药舌见人字纹《程杏轩医案》
  11. 浓朴《雷公炮炙论》
  12. 农人某攻痞动血昏晕急证《程杏轩医案》
  13. 浓朴《雷公炮制药性解》
  14. 农村医疗卫生事业的发展《中国医学通史》
  15. 浓朴《千金翼方》
  16. 农村青年幽门螺杆菌感染的家庭调查《中国幽门螺杆菌研究》
  17. 浓朴《本草经集注》
  18. 拗哭不止《儒门事亲》
  19. 浓朴《新修本草》
  20. 拗哭《中医词典》
  21. 浓朴《吴普本草》
  22. 钮扣风门主论《疡医大全》
  23. 浓朴《本草衍义》
  24. 钮扣风门主方《疡医大全》
  25. 浓朴《汤液本草》
  26. 钮扣风《外科正宗》
  27. 浓朴《本草备要》
  28. 钮扣风《外科心法要诀》
  29. 浓朴《本草蒙筌》
  30. 钮扣风《医宗金鉴》
  31. 浓朴《本草易读》


阿胶丸_《扁鹊心书》_中医综合_【岐黄之术】

阿胶丸
在线购买《扁鹊心书》正版书籍

阿胶丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治冷热不调，下痢赤白。

黄连 黄柏（盐水炒） 当归（各一两） 乌梅肉（炒，一两） 芍药（二两） 阿胶（蛤粉炒，一两）

为末。蒸饼丸梧子大，白汤下，五十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓肠丸
  • 当前页：阿胶丸
  • 下一页：桃花丸
<<< 返回本书目录
  1. 阿胶丸《扁鹊心书》
  2. 阿胶丸【方剂大全】
  3. 阿胶汤【方剂大全】
  4. 阿胶五苓散【方剂大全】
  5. 阿胶四物汤【方剂大全】
  6. 阿胶养血汤【方剂大全】
  7. 阿胶四苓散【方剂大全】
  8. 阿胶饮【方剂大全】
  9. 阿胶神曲煎【方剂大全】
  10. 阿胶饮子【方剂大全】
  11. 阿胶芍药汤【方剂大全】
  12. 阿胶圆【方剂大全】
  13. 阿胶散子【方剂大全】
  14. 阿胶枳壳丸【方剂大全】
  15. 阿胶散【方剂大全】
  16. 阿胶枳壳圆【方剂大全】
  17. 阿胶散《小儿药证直诀》
  18. 阿胶粥《保健药膳》
  19. 阿胶散《扁鹊心书》
  20. 阿胶粥【方剂大全】
  21. 阿胶棋子【方剂大全】
  22. 阿胶煮散【方剂大全】
  23. 阿胶梅连丸【方剂大全】
  24. 阿胶驻车丸【方剂大全】
  25. 阿胶麻仁汤【方剂大全】
  26. 阿井泉《本草纲目》图文版
  27. 阿胶酒【方剂大全】
  28. 阿井水《本草纲目》完整版
  29. 阿胶煎丸【方剂大全】
  30. 阿克森费尔德-里格尔综合征【疾病大全】
  1. 阿胶丸《扁鹊心书》
  2. 阿胶丸《妇人大全良方》
  3. 阿胶丸《博济方》
  4. 阿胶丸《备急千金要方》
  5. 阿胶饮《三因极一病证方论》
  6. 阿胶汤《妇人大全良方》
  7. 阿胶枳壳丸《妇人大全良方》
  8. 阿胶汤《备急千金要方》
  9. 阿胶枳壳丸《三因极一病证方论》
  10. 阿胶散《博济方》
  11. 阿胶枳壳丸《太平惠民和剂局方》
  12. 阿胶散《博济方》
  13. 阿胶粥《保健药膳》
  14. 阿胶散《小儿药证直诀》
  15. 阿胶粥《食物疗法》
  16. 阿胶散《万氏秘传片玉心书》
  17. 阿胶粥《医学入门》
  18. 阿胶散《扁鹊心书》
  19. 阿胶珠《中药炮制》
  20. 阿胶散《医学心悟》
  21. 阿胶驻车丸《冯氏锦囊秘录》
  22. 阿胶散《医方考》
  23. 阿井泉《本草纲目》
  24. 阿胶散《三因极一病证方论》
  25. 阿井水《本草从新》
  26. 阿胶散《删补名医方论》
  27. 阿井水《本草分经》
  28. 阿胶散《医宗金鉴》
  29. 阿井水《本草撮要》
  30. 阿胶《本草图经》
  31. 阿井水《药性切用》


桃花丸_《扁鹊心书》_中医综合_【岐黄之术】

桃花丸
在线购买《扁鹊心书》正版书籍

桃花丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠胃虚，下赤白脓，小儿脱肛，极效。

干姜（炒，二两） 赤石脂（ ，二两）

为末。米糊丸，梧子大，米饮下五十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶丸
  • 当前页：桃花丸
  • 下一页：如圣饼
<<< 返回本书目录
  1. 桃花丸《扁鹊心书》
  2. 桃花丸【方剂大全】
  3. 桃花汤【方剂大全】
  4. 桃花圆【方剂大全】
  5. 桃花汤《伤寒寻源》
  6. 桃花粥《保健药膳》
  7. 桃花石《证类本草》
  8. 桃花粥【方剂大全】
  9. 桃花石《本草择要纲目》
  10. 桃寄生《本草纲目》完整版
  11. 桃花石《本草图经》
  12. 桃胶《本草纲目》完整版
  13. 桃花石《本草纲目》完整版
  14. 桃胶《本草崇原》
  15. 桃花散【方剂大全】
  16. 桃胶【中药大全】
  17. 桃花散《外科传薪集》
  18. 桃金娘【中药大全】
  19. 桃花面【方剂大全】
  20. 桃金娘花【中药大全】
  21. 桃花化浊汤【方剂大全】
  22. 桃茎，桃白皮《本草纲目》完整版
  23. 桃花隔纸膏【方剂大全】
  24. 桃茎白皮【中药大全】
  25. 桃花粉《毓麟验方》
  26. 桃橛《本草纲目》完整版
  27. 桃花丹【方剂大全】
  28. 桃橛《本草纲目》完整版
  29. 桃花【中药大全】
  30. 桃毛《本草纲目》完整版
  1. 桃花丸《扁鹊心书》
  2. 桃花丸《太平惠民和剂局方》
  3. 桃花癣《中医词典》
  4. 桃花丸《三因极一病证方论》
  5. 桃花证《医学摘粹》
  6. 桃花丸《备急千金要方》
  7. 桃花粥《保健药膳》
  8. 桃花汤证二十五　少阴二十六《伤寒悬解》
  9. 桃煎《饮膳正要》
  10. 桃花汤证二十六　少阴二十七《伤寒悬解》
  11. 桃胶《本草崇原》
  12. 桃花汤九十一　方见《伤寒·少阴》《金匮悬解》
  13. 桃胶散《妇人大全良方》
  14. 桃花汤方《伤寒论》
  15. 桃胶散《妇人大全良方》
  16. 桃花汤方《医宗金鉴》
  17. 桃掘《证类本草》
  18. 桃花汤方《医宗金鉴》
  19. 桃毛《千金翼方》
  20. 桃花汤方《伤寒杂病论》
  21. 桃奴《本草易读》
  22. 桃花汤《伤寒括要》
  23. 桃奴汤《备急千金要方》
  24. 桃花汤《医方论》
  25. 桃奴丸《三因极一病证方论》
  26. 桃花汤《时方妙用》
  27. 桃皮汤《备急千金要方》
  28. 桃花汤《伤寒寻源》
  29. 桃皮汤《备急千金要方》
  30. 桃花汤《医方考》
  31. 桃人（仁）〈温〉《食疗本草》


如圣饼_《扁鹊心书》_中医综合_【岐黄之术】

如圣饼
在线购买《扁鹊心书》正版书籍

如圣饼

  • 上一页
  • 目录
  • 相关
  • 下一页

治大肠冷热不调，下赤白痢，及大人小儿一切积滞。

密陀僧（五钱） 诃子（大者八个，火煨去核） 硫黄（三钱） 轻粉（二钱） 石燕（一对，洗净烧红，酒 ）

为末。面糊丸龙眼大，捏作饼。每用一饼，入灰中略煨热，茶清下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃花丸
  • 当前页：如圣饼
  • 下一页：珍珠散
<<< 返回本书目录
  1. 如圣饼《扁鹊心书》
  2. 如圣饼子【方剂大全】
  3. 如神止泻圆【方剂大全】
  4. 如圣金刀散【方剂大全】
  5. 如神圆【方剂大全】
  6. 如圣散《洪氏集验方》
  7. 如神汤【方剂大全】
  8. 如圣散【方剂大全】
  9. 如神散【方剂大全】
  10. 如圣胜金铤【方剂大全】
  11. 如神救苦散【方剂大全】
  12. 如圣汤【方剂大全】
  13. 如疟证《类经》
  14. 如圣丸《小儿药证直诀》
  15. 如紧脉《轩岐救正论》
  16. 如实脉《轩岐救正论》
  17. 如见鬼神【方剂主治】
  18. 如数脉《轩岐救正论》
  19. 如缓脉《轩岐救正论》
  20. 如细脉《轩岐救正论》
  21. 如滑脉《轩岐救正论》
  22. 如弦脉《轩岐救正论》
  23. 如洪脉《轩岐救正论》
  24. 如意草《滇南本草》
  25. 如何知道你的病痊愈了《中医之钥》
  26. 如意草【中药大全】
  27. 如何正确选用强化食品《儿科学》
  28. 如意丹《毓麟验方》
  29. 如何选择减肥外用药《减肥新法与技巧》
  30. 如意黑白散【方剂大全】
  1. 如圣饼《扁鹊心书》
  2. 如神止泻丸《太平惠民和剂局方》
  3. 如圣饼子《三因极一病证方论》
  4. 如神丸《是斋百一选方》
  5. 如圣饼子《太平惠民和剂局方》
  6. 如神丸《太平惠民和剂局方》
  7. 如圣饼子《太平惠民和剂局方》
  8. 如神汤《妇人大全良方》
  9. 如圣饼子《瘴疟指南》
  10. 如神汤《冯氏锦囊秘录》
  11. 如圣丹《儒门事亲》
  12. 如神散《外科理例》
  13. 如圣地黄丸《明目至宝》
  14. 如神散《太平惠民和剂局方》
  15. 如圣膏《仁术便览》
  16. 如神散《三因极一病证方论》
  17. 如圣膏《是斋百一选方》
  18. 如神千金方《外科理例》
  19. 如圣膏《是斋百一选方》
  20. 如神木香丸《三因极一病证方论》
  21. 如圣黑丸子《外科理例》
  22. 如神茶《茶饮保健》
  23. 如圣青金丸《博济方》
  24. 如神饼子《是斋百一选方》
  25. 如圣散《仙传外科集验方》
  26. 如丧神守《中医词典》
  27. 如圣散《洪氏集验方》
  28. 如丧神守《中医名词词典》
  29. 如圣散《冯氏锦囊秘录》
  30. 如疟证《类经》
  31. 如圣散《妇人大全良方》


珍珠散_《扁鹊心书》_中医综合_【岐黄之术】

珍珠散
在线购买《扁鹊心书》正版书籍

珍珠散

  • 上一页
  • 目录
  • 相关
  • 下一页

治大人小儿霍乱吐泻。

硫黄 滑石（各二两）

共为细末。每服二钱，白汤下，不愈再服，小儿一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如圣饼
  • 当前页：珍珠散
  • 下一页：少阳丹
<<< 返回本书目录
  1. 珍珠散《外科传薪集》
  2. 珍珠散【方剂大全】
  3. 珍珠散《扁鹊心书》
  4. 珍珠天麻丸【方剂大全】
  5. 珍珠伞【中药大全】
  6. 珍珠丸【方剂大全】
  7. 珍珠丘疹【疾病症状】
  8. 珍珠绣球【中药大全】
  9. 珍珠母粥《保健药膳》
  10. 珍珠一枝蒿《滇南本草》
  11. 珍珠母【中药大全】
  12. 真矮它它头《滇南本草》
  13. 珍珠明骨《保健药膳》
  14. 真藏脉《轩岐救正论》
  15. 珍珠梅【中药大全】
  16. 真藏脉义《四圣心源》
  17. 珍珠露水草【中药大全】
  18. 真丹药《养生导引秘籍》
  19. 珍珠龙脑生肌散【方剂大全】
  20. 真方圣散子【方剂大全】
  21. 珍珠莲根【中药大全】
  22. 真功丹【方剂大全】
  23. 珍珠莲【中药大全】
  24. 真核基因表达调控《生物化学与分子生物学》
  25. 珍珠风子【中药大全】
  26. 真黄病《医门补要》
  27. 珍珠风【中药大全】
  28. 真假疑似篇《外经微言》
  29. 珍珠粉丸【方剂大全】
  30. 真金散【方剂大全】
  1. 珍珠散《扁鹊心书》
  2. 珍珠散《仁术便览》
  3. 珍珠散《外科全生集》
  4. 珍珠散《医学心悟》
  5. 珍珠散《外科传薪集》
  6. 珍珠散《医方考》
  7. 珍珠一枝蒿《滇南本草》
  8. 珍珠散《重订囊秘喉书》
  9. 真《中医词典》
  10. 珍珠母粥《保健药膳》
  11. 真阿胶《顾松园医镜》
  12. 珍珠母《中药炮制》
  13. 真矮它它头《滇南本草》
  14. 珍珠明骨《保健药膳》
  15. 真藏脉《医述》
  16. 珍珠龙脑生肌散《仁术便览》
  17. 真藏脉《轩岐救正论》
  18. 珍珠喉《中医词典》
  19. 真藏脉义《四圣心源》
  20. 珍珠粉丸《医方考》
  21. 真产《中医词典》
  22. 珍珠粉《饮膳正要》
  23. 真喘《中医词典》
  24. 珍珠毒《中医词典》
  25. 真丹药《养生导引秘籍》
  26. 珍珠草《滇南本草》
  27. 真德秀（1178-1235年）《中医词典》
  28. 珍珠（珍珠母）《中药学》
  29. 真方降气汤《是斋百一选方》
  30. 珍珠《外科全生集》
  31. 真方木香散《是斋百一选方》


少阳丹_《扁鹊心书》_中医综合_【岐黄之术】

少阳丹
在线购买《扁鹊心书》正版书籍

少阳丹

  • 上一页
  • 目录
  • 相关
  • 下一页

能解利两感伤寒、瘟疫瘴气。

硝石 硫黄 五灵脂（醋炒） 青皮 陈皮 麻黄（各二两）

为末。先以硝石炒成珠和诸末，米糊丸绿豆大，白汤下五十丸，再以热汤催汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珍珠散
  • 当前页：少阳丹
  • 下一页：中和汤
<<< 返回本书目录
  1. 少阳丹《扁鹊心书》
  2. 少阳胆经本病方《圆运动的古中医学》
  3. 少阳刺法《伤寒贯珠集》
  4. 少阳胆经本病方《圆运动的古中医学》
  5. 少阳传里《伤寒说意》
  6. 少阳胆经坏病方《圆运动的古中医学》
  7. 少阳传经《伤寒悬解》
  8. 少阳胆经坏病结胸痞证方《圆运动的古中医学》
  9. 少阳病状《千金翼方》
  10. 少阳胆经与荣卫同病方《圆运动的古中医学》
  11. 少阳病用柴胡汤加减法《医宗金鉴》
  12. 少阳方《时方妙用》
  13. 少阳病用柴胡汤加减法《伤寒心法要诀》
  14. 少阳方总论《伤寒附翼》
  15. 少阳病小柴胡汤证《医学衷中参西录》
  16. 少阳坏病《伤寒悬解》
  17. 少阳病提纲及汗吐下三禁《医学衷中参西录》
  18. 少阳坏病《医学摘粹》
  19. 少阳病提纲《思考中医》
  20. 少阳坏病结胸痞证《伤寒说意》
  21. 少阳病时相《思考中医》
  22. 少阳坏病结胸痞证《伤寒悬解》
  23. 少阳病解《伤寒法祖》
  24. 少阳坏病结胸证《医学摘粹》
  25. 少阳病大柴胡汤证《医学衷中参西录》
  26. 少阳坏病痞证《医学摘粹》
  27. 少阳病《医学纲目》
  28. 少阳坏病入太阴去路《伤寒悬解》
  29. 少阳本病述古《伤寒指掌》
  30. 少阳坏病入太阴证《伤寒说意》
  1. 少阳丹《扁鹊心书》
  2. 少阳传里《伤寒说意》
  3. 少阳胆经病《圆运动的古中医学》
  4. 少阳传经一　少阳十六《伤寒悬解》
  5. 少阳胆经病《圆运动的古中医学》
  6. 少阳持方要义《思考中医》
  7. 少阳胆经坏病《圆运动的古中医学》
  8. 少阳病状《千金翼方》
  9. 少阳方总论《伤寒附翼》
  10. 少阳病用柴胡汤加减法《伤寒心法要诀》
  11. 少阳府义《思考中医》
  12. 少阳病用柴胡汤加减法《医宗金鉴》
  13. 少阳感风《竹林女科证治》
  14. 少阳病要《思考中医》
  15. 少阳汗吐下之禁二条《伤寒贯珠集》
  16. 少阳病续法《医学纲目》
  17. 少阳坏病《伤寒悬解》
  18. 少阳病小柴胡汤证《医学衷中参西录》
  19. 少阳坏病《医学摘粹》
  20. 少阳病提纲及汗吐下三禁《医学衷中参西录》
  21. 少阳坏病结胸初证一　少阳三十四《伤寒悬解》
  22. 少阳病提纲《思考中医》
  23. 少阳坏病结胸痞证　五章《伤寒悬解》
  24. 少阳病时相《思考中医》
  25. 少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二《伤寒悬解》
  26. 少阳病解《伤寒法祖》
  27. 少阳坏病入阳明去路谵语烦悸证一　少阳二十四《伤寒悬解》
  28. 少阳病机《思考中医》
  29. 少阳坏病提纲一　少阳二十三《伤寒悬解》
  30. 少阳病大柴胡汤证《医学衷中参西录》
  31. 少阳解期　少阳二十二《伤寒悬解》


中和汤_《扁鹊心书》_中医综合_【岐黄之术】

中和汤
在线购买《扁鹊心书》正版书籍

中和汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒、瘟疫，头目昏痛，发热，鼻流清涕，服此不致传染。

苍术（一斤，米泔浸） 川乌（炮） 浓朴（姜制） 陈皮 甘草（各四两） 草果（二两）

共为末。每用四钱，生姜七片，水煎和渣服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳丹
  • 当前页：中和汤
  • 下一页：还睛丹
<<< 返回本书目录
  1. 中和汤《扁鹊心书》
  2. 中和汤【方剂大全】
  3. 中和理阴汤【方剂大全】
  4. 中和丸【方剂大全】
  5. 中行丸【方剂大全】
  6. 中华补血草【中药大全】
  7. 中寒中暑（附中恶）《婴童类萃》
  8. 中华短肠蕨【中药大全】
  9. 中寒治验《卫生宝鉴》
  10. 中华胡枝子【中药大全】
  11. 中寒治法《三因极一病证方论》
  12. 中华剑蕨【中药大全】
  13. 中寒章《医学妙谛》
  14. 中华里白【中药大全】
  15. 中寒泻《医宗金鉴》
  16. 中华人民共和国传染病防治法《传染病》
  17. 中寒泻《儿科萃精》
  18. 中华人民共和国法定计算单位表《医院药学》
  19. 中寒色脉《医门法律》
  20. 中华人民共和国药品管理法《医院药学》
  21. 中寒门方《医门法律》
  22. 中华人民共和国药品管理法实施办法《医院药学》
  23. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  24. 中华赛爵床【中药大全】
  25. 中寒门《石室秘录》
  26. 中华石龙尾【中药大全】
  27. 中寒门《古今医统大全》
  28. 中华石楠【中药大全】
  29. 中寒门《辨证录》
  30. 中华石楠果【中药大全】
  1. 中和汤《扁鹊心书》
  2. 中和及溶解病毒作用《医学免疫学》
  3. 中和丸《奇方类编》
  4. 中寒中暑（附中恶）《婴童类萃》
  5. 中和养身《中医词典》
  6. 中寒治验《卫生宝鉴》
  7. 中河豚毒《外科证治全书》
  8. 中寒证治《仁斋直指方论（附补遗）》
  9. 中河鱼脍并狗毒《奇效简便良方》
  10. 中寒章《医学妙谛》
  11. 中胡粉毒秘方《华佗神方》
  12. 中寒泻《幼科心法要诀》
  13. 中花椒毒《外科证治全书》
  14. 中寒泻《儿科萃精》
  15. 中花椒毒《奇效简便良方》
  16. 中寒泻《医宗金鉴》
  17. 中华人民共和国传染病防治法《传染病》
  18. 中寒泻《中医词典》
  19. 中华人民共和国药品管理法《医院药学》
  20. 中寒色脉六则《医门法律》
  21. 中华人民共和国药品管理法实施办法《医院药学》
  22. 中寒门方《医门法律》
  23. 中华药膳漫话《中医饮食营养学》
  24. 中寒门（七则）《辨证录》
  25. 中黄边白舌《敖氏伤寒金镜录》
  26. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  27. 中黄内旨《养生导引秘籍》
  28. 中寒门《石室秘录》
  29. 中火《中医词典》
  30. 中寒论《小儿卫生总微论方》
  31. 中火酒毒论《婴童类萃》


还睛丹_《扁鹊心书》_中医综合_【岐黄之术】

还睛丹
在线购买《扁鹊心书》正版书籍

还睛丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾肾虚衰，精血不生，致双目成内障。

磁石（活者，火 醋淬七次） 硫黄 雄黄 雌黄（各二两共为粗末，入罐，打三炷香，冷定取出，研细配后药。）钟乳粉 附子 台椒（炒出汗，各二两）

共为末，醋糊丸梧子大。每服二十丸，空心米饮下，日二服。半月觉热攻眼，勿惧，乃肾气潮眼，阳光复生也。时用两手搓热揉之，揉一番，光明一番，六十日后复明。药尽再服一料。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中和汤
  • 当前页：还睛丹
  • 下一页：密蒙花散
<<< 返回本书目录
  1. 还睛丹《扁鹊心书》
  2. 还睛丹【方剂大全】
  3. 还睛补肾丸【方剂大全】
  4. 还睛膏【方剂大全】
  5. 还睛补肝丸【方剂大全】
  6. 还睛明目芦荟丸【方剂大全】
  7. 还津丸【方剂大全】
  8. 还睛菩萨水【方剂大全】
  9. 还肌散【方剂大全】
  10. 还睛散【方剂大全】
  11. 还肌煎【方剂大全】
  12. 还睛神明酒《苏沈良方》
  13. 还魂丸【方剂大全】
  14. 还睛神明酒【方剂大全】
  15. 还魂汤【方剂大全】
  16. 还睛汤【方剂大全】
  17. 还魂丹【方剂大全】
  18. 还睛退云散【方剂大全】
  19. 还魂草【中药大全】
  20. 还睛丸【方剂大全】
  21. 还光饮【方剂大全】
  22. 还睛夜明丸【方剂大全】
  23. 还光丸【方剂大全】
  24. 还睛圆【方剂大全】
  25. 还光散【方剂大全】
  26. 还睛紫金丹【方剂大全】
  27. 蛤馔【方剂大全】
  28. 还精地黄丸【方剂大全】
  29. 蛤仔壳【中药大全】
  30. 还亮草【中药大全】
  1. 还睛丹《扁鹊心书》
  2. 还魂汤《三因极一病证方论》
  3. 还睛散《明目至宝》
  4. 还丹《中医词典》
  5. 还睛散《明目至宝》
  6. 蛤士蟆《食物疗法》
  7. 还睛神明酒《苏沈良方》
  8. 蛤蚂草、车前子《滇南本草》
  9. 还睛丸《太平惠民和剂局方》
  10. 蛤蟆芸香草《滇南本草》
  11. 还睛丸《奇方类编》
  12. 蛤蟆瘟《脉因证治》
  13. 还睛丸《明目至宝》
  14. 蛤蟆风《解围元薮》
  15. 还睛丸《明目至宝》
  16. 蛤蟆《本经逢原》
  17. 还睛夜光丸《目经大成》
  18. 蛤蟆《医学入门》
  19. 还精《玉房秘诀》
  20. 蛤蟆《本草纲目》
  21. 还精补脑《中医词典》
  22. 蛤蜊壳《得配本草》
  23. 还精施泻与治疗《玉房秘诀》
  24. 蛤蜊粉《本草求真》
  25. 还明散《冯氏锦囊秘录》
  26. 蛤蜊（音梨）《证类本草》
  27. 还少丹《洪氏集验方》
  28. 蛤蜊《本经逢原》
  29. 还少丹《冯氏锦囊秘录》
  30. 蛤蜊《医学入门》
  31. 还少丹《目经大成》


密蒙花散_《扁鹊心书》_中医综合_【岐黄之术】

密蒙花散
在线购买《扁鹊心书》正版书籍

密蒙花散

  • 上一页
  • 目录
  • 相关
  • 下一页

治风热攻眼，昏晴多眵，隐涩羞明，或痒，或痛，渐生翳膜，或患头风在先，牵引两眼，渐觉细小，及暴赤肿痛。

密蒙花 木贼（去节） 川羌活 甘菊花 白蒺藜（炒去刺） 石决明（ ，再用盐水煎）

各等分为末。食后，茶清下三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：还睛丹
  • 当前页：密蒙花散
  • 下一页：拨云散
<<< 返回本书目录
  1. 密蒙花散《扁鹊心书》
  2. 密蒙花散【方剂大全】
  3. 密蒙花【中药大全】
  4. 密穗砖子苗【中药大全】
  5. 密蒙花《证类本草》
  6. 密陀僧《本草纲目》完整版
  7. 密蒙花《药笼小品》
  8. 密陀僧《本草图经》
  9. 密蒙花《雷公炮炙论》
  10. 密陀僧《本草易读》
  11. 密蒙花《本草择要纲目》
  12. 密陀僧《本草择要纲目》
  13. 密蒙花《本草易读》
  14. 密陀僧《雷公炮炙论》
  15. 密蒙花《本草乘雅半偈》
  16. 密陀僧《证类本草》
  17. 密蒙花《本草纲目》完整版
  18. 密陀僧《本草纲目》图文版
  19. 密毛桃叶珊瑚叶【中药大全】
  20. 密陀僧【中药大全】
  21. 密毛桃叶珊瑚果【中药大全】
  22. 密陀僧散【方剂大全】
  23. 密毛桃叶珊瑚根【中药大全】
  24. 密纹薄芝【中药大全】
  25. 密脉鹅掌柴【中药大全】
  26. 密叶绢藓【中药大全】
  27. 密马【中药大全】
  28. 密叶天胡荽【中药大全】
  29. 密花树【中药大全】
  30. 密斋治法大略括《麻科活人全书》
  1. 密蒙花散《扁鹊心书》
  2. 密蒙花散《太平惠民和剂局方》
  3. 密蒙花散《明目至宝》
  4. 密蒙花《本草乘雅半偈》
  5. 密蒙花散《明目至宝》
  6. 密蒙花《药性切用》
  7. 密蒙散《冯氏锦囊秘录》
  8. 密蒙花《本草撮要》
  9. 密切观察监护，综合治疗《病理生理学》
  10. 密蒙花《本草择要纲目》
  11. 密陀僧《本草纲目》
  12. 密蒙花《本草分经》
  13. 密陀僧《雷公炮炙论》
  14. 密蒙花《增广和剂局方药性总论》
  15. 密陀僧《雷公炮制药性解》
  16. 密蒙花《本草便读》
  17. 密陀僧《千金翼方》
  18. 密蒙花《中药学》
  19. 密陀僧《玉楸药解》
  20. 密蒙花《得配本草》
  21. 密陀僧《新修本草》
  22. 密蒙花《本草从新》
  23. 密陀僧《本草衍义》
  24. 密蒙花《本经逢原》
  25. 密陀僧《本草备要》
  26. 密蒙花《本草求真》
  27. 密陀僧《本草易读》
  28. 密蒙花《证类本草》
  29. 密陀僧《冯氏锦囊秘录》
  30. 密蒙花《冯氏锦囊秘录》
  31. 密陀僧《医学入门》


拨云散_《扁鹊心书》_中医综合_【岐黄之术】

拨云散
在线购买《扁鹊心书》正版书籍

拨云散

  • 上一页
  • 目录
  • 相关
  • 下一页

治上焦壅热，眼目赤肿，疼痛或生翳障，先服洗肝散，后服此药。

荆芥穗 川芎 防风（各二两） 枳壳（麸炒） 蝉蜕（去翅足） 薄荷 龙胆草 甘草（各五钱）

共为末。每服二钱，食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密蒙花散
  • 当前页：拨云散
  • 下一页：洗肝散
<<< 返回本书目录
  1. 拨云散《扁鹊心书》
  2. 拨云散【方剂大全】
  3. 拨云膏【方剂大全】
  4. 拨云散翳汤【方剂大全】
  5. 拨云锭子【方剂大全】
  6. 拨云神应散【方剂大全】
  7. 拨云丹【方剂大全】
  8. 拨云汤【方剂大全】
  9. 拨云拔翳丸【方剂大全】
  10. 拨云退翳丹【方剂大全】
  11. 拨翳紫金膏【方剂大全】
  12. 拨云退翳散【方剂大全】
  13. 拨翳汤【方剂大全】
  14. 拨云退翳丸【方剂大全】
  15. 拨慢老化时钟的松果体《免疫与健康》
  16. 拨云丸【方剂大全】
  17. 拨火杖《本草纲目》完整版
  18. 拨云翳还睛丸【方剂大全】
  19. 拨光散【方剂大全】
  20. 拨云遮翳丸【方剂大全】
  21. 拨风云膏【方剂大全】
  22. 拨正散【方剂大全】
  23. 拨毒散【方剂大全】
  24. 拨粥《保健药膳》
  25. 拨刀面【方剂大全】
  26. 拨粥【方剂大全】
  27. 病状《虚损病类钩沉》
  28. 波菜《本草纲目》图文版
  29. 病主脉《古今名医汇粹》
  30. 波动性听力减退【疾病症状】
  1. 拨云散《扁鹊心书》
  2. 拨云散《太平惠民和剂局方》
  3. 拨云散治风毒，眼目昏暗，翳膜遮障。《博济方》
  4. 拨云丹《目经大成》
  5. 拨云退翳丸《医方论》
  6. 拨心散《明目至宝》
  7. 拨云丸《明目至宝》
  8. 拨内障手法《中医词典》
  9. 拨粥《保健药膳》
  10. 拨慢老化时钟的松果体《免疫与健康》
  11. 波《饮膳正要》
  12. 拨络法《中医词典》
  13. 波罗蜜《本草纲目》
  14. 拨法《中医词典》
  15. 波罗蜜《滇南本草》
  16. 病阻《中医词典》
  17. 波斯白矾《海药本草》
  18. 病状《虚损病类钩沉》
  19. 波斯白矾《证类本草》
  20. 病主脉《古今名医汇粹》
  21. 玻璃《证类本草》
  22. 病中转病《医门补要》
  23. 玻璃体《眼科学》
  24. 病中忌食诸豆《医门补要》
  25. 玻璃体变性《眼科学》
  26. 病中大便下黑血《医门补要》
  27. 玻璃体病《眼科学》
  28. 病之中外治有先后《类经》
  29. 玻璃体出血《眼科学》
  30. 病之造字《思考中医》
  31. 玻璃体混浊《百病自测》


洗肝散_《扁鹊心书》_中医综合_【岐黄之术】

洗肝散
在线购买《扁鹊心书》正版书籍

洗肝散

  • 上一页
  • 目录
  • 相关
  • 下一页

治藏火太过，壅热攻目，或翳障疼痛。

大黄（二钱） 黄芩（三钱）

水煎食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拨云散
  • 当前页：洗肝散
  • 下一页：补肝丸
<<< 返回本书目录
  1. 洗肝散《扁鹊心书》
  2. 洗肝散【方剂大全】
  3. 洗法门《串雅内外编》
  4. 洗灸疮《古今医统大全》
  5. 洗发菊花散【方剂大全】
  6. 洗灸疮《针灸聚英》
  7. 洗儿汤《本草纲目》图文版
  8. 洗面香皂丸【方剂大全】
  9. 洗儿汤《本草纲目》完整版
  10. 洗面药方《外台秘要》
  11. 洗涤诸方《疡科纲要》
  12. 洗面玉容方【方剂大全】
  13. 洗涤类方《医宗金鉴》
  14. 洗手荣筋方【方剂大全】
  15. 洗涤类方《外科心法要诀》
  16. 洗手足水《本草纲目》完整版
  17. 洗涤类方《外科大成》
  18. 洗手足水《本草纲目》图文版
  19. 隰草类《本草从新》
  20. 洗髓丹《医学衷中参西录》
  21. 隰草类《本草便读》
  22. 洗髓经总义《达摩洗髓易筋经》
  23. 隰草部《景岳全书》
  24. 洗髓易筋与各家学说的关系《达摩洗髓易筋经》
  25. 隰草部《本经逢原》
  26. 洗头风《扁鹊心书》
  27. 席弘赋（针灸大全）《针灸大成》
  28. 洗心散【方剂大全】
  29. 席弘赋《针灸聚英》
  30. 洗心汤【方剂大全】
  1. 洗肝散《扁鹊心书》
  2. 洗肝散《仁术便览》
  3. 洗肝散《明目至宝》
  4. 洗肝散《太平惠民和剂局方》
  5. 洗肝散《医方论》
  6. 洗肝散《三因极一病证方论》
  7. 洗干头药《是斋百一选方》
  8. 洗肝散《冯氏锦囊秘录》
  9. 洗红烂眼方《仁术便览》
  10. 洗风烂眼神效方《回生集》
  11. 洗井灶《中医词典》
  12. 洗风赤烂眩眼《是斋百一选方》
  13. 洗灸疮《针灸大成》
  14. 洗肺散《仁术便览》
  15. 洗灸疮《古今医统大全》
  16. 洗肺《明目至宝》
  17. 洗灸疮《针灸聚英》
  18. 洗法《三因极一病证方论》
  19. 洗烂眼边《奇方类编》
  20. 洗儿法《寿世保元》
  21. 洗面擦药《女科切要》
  22. 洗儿法《达生编》
  23. 洗面药方二首《外台秘要》
  24. 洗涤诸方《疡科纲要》
  25. 洗面玉容散《仁术便览》
  26. 洗涤类方《外科大成》
  27. 洗墨污衣服《是斋百一选方》
  28. 洗涤类方《外科心法要诀》
  29. 洗三《中医词典》
  30. 洗涤类方《医宗金鉴》
  31. 洗肾《明目至宝》


补肝丸_《扁鹊心书》_中医综合_【岐黄之术】

补肝丸
在线购买《扁鹊心书》正版书籍

补肝丸

  • 上一页
  • 目录
  • 相关
  • 下一页

能补肝肾之气，服还睛丸后多服此药。

台椒（炒） 仙灵脾（剪去边弦，蜜水炙） 白蒺藜（炒去刺）

各等分为末，酒糊丸梧子大，空心米汤下，三十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洗肝散
  • 当前页：补肝丸
  • 下一页：文蛤散
<<< 返回本书目录
  1. 补肝丸《扁鹊心书》
  2. 补肝丸【方剂大全】
  3. 补肝汤【方剂大全】
  4. 补肝芜菁子散【方剂大全】
  5. 补肝四物汤【方剂大全】
  6. 补肝细辛散【方剂大全】
  7. 补肝薯蓣散【方剂大全】
  8. 补肝养荣汤【方剂大全】
  9. 补肝肾【方剂主治】
  10. 补肝养血汤【方剂大全】
  11. 补肝肾【中药主治】
  12. 补肝抑肺汤【方剂大全】
  13. 补肝散【方剂大全】
  14. 补肝益气汤【方剂大全】
  15. 补肝祛疟汤【方剂大全】
  16. 补肝益肾【方剂主治】
  17. 补肝菊花散【方剂大全】
  18. 补肝益肾通络汤【方剂大全】
  19. 补肝酒【方剂大全】
  20. 补肝饮【方剂大全】
  21. 补肝活血散【方剂大全】
  22. 补肝元柏子仁丸【方剂大全】
  23. 补肝行血汤【方剂大全】
  24. 补肝重明丸【方剂大全】
  25. 补肝膏【方剂大全】
  26. 补宫汤【方剂大全】
  27. 补肝防风散【方剂大全】
  28. 补宫丸《扁鹊心书》
  29. 补肝地肤子散【方剂大全】
  30. 补宫丸【方剂大全】
  1. 补肝丸《扁鹊心书》
  2. 补肝丸《备急千金要方》
  3. 补肝芜菁子散《备急千金要方》
  4. 补肝丸《备急千金要方》
  5. 补肝药《明目至宝》
  6. 补肝汤方《备急千金要方》
  7. 补肝脏劳金明散《针灸神书》
  8. 补肝汤《仁术便览》
  9. 补宫丸《扁鹊心书》
  10. 补肝汤《仁术便览》
  11. 补骨髓《千金翼方》
  12. 补肝汤《外科理例》
  13. 补骨脂《本草纲目》
  14. 补肝汤《三因极一病证方论》
  15. 补骨脂《雷公炮炙论》
  16. 补肝散《医方论》
  17. 补骨脂《玉楸药解》
  18. 补肝散《明目至宝》
  19. 补骨脂《海药本草》
  20. 补肝散《明目至宝》
  21. 补骨脂《本草蒙筌》
  22. 补肝散《备急千金要方》
  23. 补骨脂《冯氏锦囊秘录》
  24. 补肝散《备急千金要方》
  25. 补骨脂《医学入门》
  26. 补肝散《备急千金要方》
  27. 补骨脂《证类本草》
  28. 补肝散《备急千金要方》
  29. 补骨脂《顾松园医镜》
  30. 补肝酒《备急千金要方》
  31. 补骨脂《本草求真》


文蛤散_《扁鹊心书》_中医综合_【岐黄之术】

文蛤散
在线购买《扁鹊心书》正版书籍

文蛤散

  • 上一页
  • 目录
  • 相关
  • 下一页

治目弦肿，大小 成赤疮。

五倍子（一两研末，每服三钱，水一盏煎八分，先洗，后以箸头点之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补肝丸
  • 当前页：文蛤散
  • 下一页：一醉膏
<<< 返回本书目录
  1. 文蛤散《伤寒寻源》
  2. 文蛤汤【方剂大全】
  3. 文蛤散《扁鹊心书》
  4. 文明病是如何发生的呢?为什么用科学数据治疗的病人会一个都治不好呢?《中医之钥》
  5. 文蛤肉【中药大全】
  6. 文墨丹【方剂大全】
  7. 文蛤（花蛤）《本草纲目》完整版
  8. 文殊兰【中药大全】
  9. 文蛤【中药大全】
  10. 文殊兰果【中药大全】
  11. 文蛤《证类本草》
  12. 文武膏【方剂大全】
  13. 文蛤《长沙药解》
  14. 文星丹《外科传薪集》
  15. 文蛤《药征续编》
  16. 文鳐鱼《本草纲目》完整版
  17. 文蛤《本草新编》
  18. 文鳐鱼【中药大全】
  19. 文蛤《本草思辨录》
  20. 文约孺人八十三胃脘疼痛《孙文垣医案》
  21. 文蛤《本草崇原》
  22. 文竹【中药大全】
  23. 文蛤《本草乘雅半偈》
  24. 纹形主病歌《推拿抉微》
  25. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  26. 纹状骨瘤【疾病大全】
  27. 文冠果【中药大全】
  28. 纹状体黑质变性【疾病大全】
  29. 瘟症杂症治略《松峰说疫》
  30. 纹状体手【疾病症状】
  1. 文蛤散《扁鹊心书》
  2. 文蛤散《伤寒寻源》
  3. 文蛤散《伤寒括要》
  4. 文蛤散《医方考》
  5. 文蛤散方《伤寒杂病论》
  6. 文蛤散《三因极一病证方论》
  7. 文蛤散方《医宗金鉴》
  8. 文蛤散《三因极一病证方论》
  9. 文蛤散方《医宗金鉴》
  10. 文蛤散《圆运动的古中医学》
  11. 文蛤散方《伤寒论》
  12. 文蛤散《圆运动的古中医学》
  13. 文蛤散五十七　方见《伤寒·太阳》《金匮悬解》
  14. 文蛤白散证《医学摘粹》
  15. 文蛤汤《金匮悬解》
  16. 文蛤、海蛤《医学入门》
  17. 文蛤汤方《伤寒杂病论》
  18. 文蛤《本草乘雅半偈》
  19. 文蛤汤方《医宗金鉴》
  20. 文蛤《药征续编》
  21. 文火《中医词典》
  22. 文蛤《名医别录》
  23. 文火，武火《中医名词词典》
  24. 文蛤《本草崇原》
  25. 文林郎《海药本草》
  26. 文蛤《本草思辨录》
  27. 文林郎《证类本草》
  28. 文蛤《本经逢原》
  29. 文明病是如何发生的呢?为什么用科学数据治疗的“病人”会一个都治不好呢?《中医之钥》
  30. 文蛤《本草新编》
  31. 文身《中医词典》


一醉膏_《扁鹊心书》_中医综合_【岐黄之术】

一醉膏
在线购买《扁鹊心书》正版书籍

一醉膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治耳聋麻黄（一斤，以水五升，熬一升，去渣熬膏。每服一钱七分，临卧热酒下，有汗即效。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：文蛤散
  • 当前页：一醉膏
  • 下一页：睡圣散
<<< 返回本书目录
  1. 一醉膏《扁鹊心书》
  2. 伊贝母【中药大全】
  3. 一醉不老丹【方剂大全】
  4. 伊芳火丹《幼幼新书》
  5. 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  6. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  7. 一字散【方剂大全】
  8. 伊芳尹汤液论例《阴证略例》
  9. 一字轻金散【方剂大全】
  10. 伊公四问《四圣悬枢》
  11. 一字救苦散【方剂大全】
  12. 伊公问旨《四圣悬枢》
  13. 一柱香【中药大全】
  14. 伊祁丸【方剂大全】
  15. 一治通身药末方验愈《跌打损伤方》
  16. 伊藤痣【疾病大全】
  17. 一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  18. 衣带《本草纲目》完整版
  19. 一志汤【方剂大全】
  20. 衣服类《古今医统大全》
  21. 一枝香【中药大全】
  22. 衣干香方《外台秘要》
  23. 一枝旗【中药大全】
  24. 衣鱼《本草纲目》完整版
  25. 一枝黄花（图）【中药大全】
  26. 衣鱼《本草崇原》
  27. 一枝蒿【中药大全】
  28. 衣鱼《证类本草》
  29. 一支箭【中药大全】
  30. 衣鱼《本草纲目》图文版
  1. 一醉膏《扁鹊心书》
  2. 一醉膏《妇人大全良方》
  3. 伊贝母《中药炮制》
  4. 一字散《是斋百一选方》
  5. 伊芳火丹《幼幼新书》
  6. 一字散《冯氏锦囊秘录》
  7. 伊芳火丹候《诸病源候论》
  8. 一字安心之要《寿世传真》
  9. 伊芳祁丸《博济方》
  10. 一周《中医词典》
  11. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  12. 一指定三关《中医词典》
  13. 伊芳尹汤液论例《阴证略例》
  14. 一指禅推拿《中医词典》
  15. 伊公四问《四圣悬枢》
  16. 一指禅推法《中医词典》
  17. 伊公问旨《四圣悬枢》
  18. 一指禅式《气功外气疗法》
  19. 伊精阿《中医词典》
  20. 一枝黄花《中药学》
  21. 伊文氏蓝（Evans blue）衬染法《实用免疫细胞与核酸》
  22. 一兆多报规律《中医疾病预测》
  23. 伊尹《中医词典》
  24. 一脏一腑先绝论《医学源流论》
  25. 衣服类《古今医统大全》
  26. 一月经再行症《女科秘要》
  27. 衣干香方五首《外台秘要》
  28. 一月经再行《竹林女科证治》
  29. 衣睡梦多《医林改错》
  30. 一月经再行《中医词典》
  31. 衣香方《备急千金要方》


睡圣散_《扁鹊心书》_中医综合_【岐黄之术】

睡圣散
在线购买《扁鹊心书》正版书籍

睡圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

人难忍艾火灸痛，服此即昏睡，不知痛，亦不伤人。

山茄花（八月收） 火麻花（八月收）

（按∶八月中火麻花已过时，恐作七月为是。）

收此二花时，必须端庄闭口，齐手足采之。若二人去，或笑，或言语，服后亦即笑，即言语矣。采后共为末，每服三钱，小儿只一钱，茶酒任下。一服后即昏睡，可灸五十壮，醒后再服再灸。(按∶山茄子，今谓之风茄儿，其花亦谓之曼陀罗花，火麻即大麻。今圃地所植之黄麻乃是此种。《本草纲目》云∶曼陀罗花，生北土，南人亦有栽者。春生夏长，独茎直上，高四五尺，生不旁引，绿茎碧叶，叶如茄叶。八月开白花，凡六瓣，状如牵牛花而大，攒花中折，骈叶外包，朝开夜合。结实圆而有丁拐，中有小子．八月采花，九月采实。花实气味俱辛温有毒，主治诸风及寒湿香港脚，惊痫脱肛等证。相传此花，笑采浸酒饮，令人笑，舞采浸酒饮，令人舞，予尝试之。饮须半酣，更令一人或笑或舞，引之乃验，又云七月采火麻子花，八月采山茄子花，阴干等分为末，热酒调服三钱。少顷，昏昏如醉，割疮、灸火不觉苦痛，盖古方也。今外科所用麻药即是此散，服之并无伤害。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一醉膏
  • 当前页：睡圣散
  • 下一页：薄荷散
<<< 返回本书目录
  1. 睡圣散《扁鹊心书》
  2. 睡瘫症【疾病症状】
  3. 睡起目赤症《眼科阐微》
  4. 睡卧不安【方剂主治】
  5. 睡眠中周期性腿动【疾病症状】
  6. 睡卧不宁【方剂主治】
  7. 睡眠障碍sleep disorder《神经精神疾病诊断学》
  8. 睡欲预兆《中医疾病预测》
  9. 睡眠障碍【疾病大全】
  10. 睡中惊动《保婴撮要》
  11. 睡眠障碍【疾病症状】
  12. 睡中惊动《张氏医通》
  13. 睡眠障碍《默克家庭诊疗手册》
  14. 睡中尿床不自觉方《外台秘要》
  15. 睡眠与卧具《中医养生学》
  16. 吮乳困难【疾病症状】
  17. 睡眠养生《中医养生学》
  18. 顺肠粥【方剂大全】
  19. 睡眠时睑闭合不全【疾病症状】
  20. 顺地红【中药大全】
  21. 睡眠时间倒错【疾病症状】
  22. 顺风匀气《汤头歌诀》
  23. 睡眠麻痹【疾病症状】
  24. 顺风匀气散【方剂大全】
  25. 睡眠节律紊乱【疾病症状】
  26. 顺肝丸【方剂大全】
  27. 睡眠-觉醒时间程序的障碍【疾病症状】
  28. 顺行性遗忘【疾病症状】
  29. 睡眠唤醒反应【疾病症状】
  30. 顺化诀《脉诀汇辨》
  1. 睡圣散《扁鹊心书》
  2. 睡起目赤症《眼科阐微》
  3. 睡是妙策《竹林女科证治》
  4. 睡眠障碍《神经精神疾病诊断学》
  5. 睡卧切牙声响《奇效简便良方》
  6. 睡眠障碍《默克家庭诊疗手册》
  7. 睡卧谵语《奇效简便良方》
  8. 睡眠预兆的临床预报意义《中医疾病预测》
  9. 睡欲预兆《中医疾病预测》
  10. 睡眠预兆的理论基础《中医疾病预测》
  11. 睡着蛇拔口中拔之不出《奇方类编》
  12. 睡眠与卧具《中医养生学》
  13. 睡中惊动《中医词典》
  14. 睡眠养生《中医养生学》
  15. 睡中惊动《证治准绳·幼科》
  16. 睡眠问题《默克家庭诊疗手册》
  17. 睡中惊动《张氏医通》
  18. 睡眠环境与宜忌《中医养生学》
  19. 睡中惊动《保婴撮要》
  20. 睡眠呼吸暂停综合征《中西医结合耳鼻喉科》
  21. 睡中惊惕《医述》
  22. 睡眠呼吸暂停综合征《默克家庭诊疗手册》
  23. 睡中呢哺《中医名词词典》
  24. 睡眠辅助药物《默克家庭诊疗手册》
  25. 睡中尿床不自觉方六首《外台秘要》
  26. 睡眠发生的机制《生理学》
  27. 睡中切牙《医述》
  28. 睡眠的时相《生理学》
  29. 睡中遗尿《奇效简便良方》
  30. 睡眠的时间和质量《中医养生学》
  31. 顺《中医词典》


薄荷散_《扁鹊心书》_中医综合_【岐黄之术】

薄荷散
在线购买《扁鹊心书》正版书籍

薄荷散

  • 上一页
  • 目录
  • 相关
  • 下一页

治心肺壅热，头目不清，咽喉不利，精神昏浊，小儿膈热。

真薄荷（二两） 桔梗（三两） 防风（二两） 甘草（一两）

为末。每服四钱，灯心煎汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睡圣散
  • 当前页：薄荷散
  • 下一页：碧云汤
<<< 返回本书目录
  1. 薄荷散《扁鹊心书》
  2. 薄荷散【方剂大全】
  3. 薄荷牛蒡汤【方剂大全】
  4. 薄荷素油【中药大全】
  5. 薄荷脑【中药大全】
  6. 薄荷汤【方剂大全】
  7. 薄荷蜜【方剂大全】
  8. 薄荷丸【方剂大全】
  9. 薄荷露【中药大全】
  10. 薄荷玄明散【方剂大全】
  11. 薄荷连翘汤【方剂大全】
  12. 薄荷油【中药大全】
  13. 薄荷连翘方【方剂大全】
  14. 薄荷粥【方剂大全】
  15. 薄荷茎叶《本草易读》
  16. 薄芥汤【方剂大全】
  17. 薄荷解《医学衷中参西录》
  18. 薄厥《圣济总录》
  19. 薄荷煎圆【方剂大全】
  20. 薄皮疮门主论《疡医大全》
  21. 薄荷煎丸【方剂大全】
  22. 薄肾小球基底膜病【疾病大全】
  23. 薄荷煎【方剂大全】
  24. 薄贴各方《疡科纲要》
  25. 薄荷甘桔杏子汤【方剂大全】
  26. 薄贴论《医学源流论》
  27. 薄荷点汤【方剂大全】
  28. 薄杏汤【方剂大全】
  29. 薄荷丹【方剂大全】
  30. 薄雪草【中药大全】
  1. 薄荷散《扁鹊心书》
  2. 薄荷蜜《三因极一病证方论》
  3. 薄荷汤《太平惠民和剂局方》
  4. 薄荷茎叶《本草易读》
  5. 薄荷糖（《简便单方》）《中医饮食营养学》
  6. 薄荷解《医学衷中参西录》
  7. 薄荷叶《药性切用》
  8. 薄荷煎丸《太平惠民和剂局方》
  9. 薄荷叶《珍珠囊补遗药性赋》
  10. 薄荷甘茶《茶饮保健》
  11. 薄疾《中医词典》
  12. 薄荷丹《外科理例》
  13. 薄厥《中医名词词典》
  14. 薄荷茶《医学入门》
  15. 薄厥《圣济总录》
  16. 薄荷茶《茶饮保健》
  17. 薄厥《中医词典》
  18. 薄荷八两《奇方类编》
  19. 薄厥《医述》
  20. 薄荷〈平〉《食疗本草》
  21. 薄皮疮《中医词典》
  22. 薄荷《本草乘雅半偈》
  23. 薄皮疮门主方《疡医大全》
  24. 薄荷《药鉴》
  25. 薄皮疮门主论《疡医大全》
  26. 薄荷《外科全生集》
  27. 薄贴《中医词典》
  28. 薄荷《本草撮要》
  29. 薄贴（膏药）《中医名词词典》
  30. 薄荷《本草害利》
  31. 薄贴各方《疡科纲要》


碧云汤_《扁鹊心书》_中医综合_【岐黄之术】

碧云汤
在线购买《扁鹊心书》正版书籍

碧云汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治风痰上攻，头目昏眩，咽喉疼痛，涎涕稠粘。

荆芥穗（二两） 牛蒡子（炒，一两） 真薄荷（一两）

为末。食后，茶下三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷散
  • 当前页：碧云汤
  • 下一页：丁香丸
<<< 返回本书目录
  1. 碧云汤《扁鹊心书》
  2. 碧云汤【方剂大全】
  3. 碧云散【方剂大全】
  4. 碧珠丹【方剂大全】
  5. 碧云膏【方剂大全】
  6. 碧珠散【方剂大全】
  7. 碧玉丸【方剂大全】
  8. 蔽骨疽《马培之医案》
  9. 碧玉通神散【方剂大全】
  10. 弊帚《本草纲目》完整版
  11. 碧玉散【方剂大全】
  12. 薜瓣【中药大全】
  13. 碧玉膏【方剂大全】
  14. 薜荔【中药大全】
  15. 碧玉锭子【方剂大全】
  16. 薜荔根【中药大全】
  17. 碧玉丹【方剂大全】
  18. 薜荔果【中药大全】
  19. 碧玉饼子【方剂大全】
  20. 薜荔汁【中药大全】
  21. 碧油五枝膏【方剂大全】
  22. 篦齿蒿【中药大全】
  23. 碧油膏【方剂大全】
  24. 篦梳剑（图）【中药大全】
  25. 碧叶膏【方剂大全】
  26. 篦子草【中药大全】
  27. 碧雪霜【方剂大全】
  28. 篦子三尖杉【中药大全】
  29. 碧雪散【方剂大全】
  30. 篦子舒筋草【中药大全】
  1. 碧云汤《扁鹊心书》
  2. 碧云散《儒门事亲》
  3. 蔽《中医词典》
  4. 碧玉散《冯氏锦囊秘录》
  5. 蔽（耳门）《中医名词词典》
  6. 碧玉丹《重楼玉钥》
  7. 蔽骨《中医词典》
  8. 碧翳《中医词典》
  9. 蔽骨疽《马培之医案》
  10. 碧雪散《重楼玉钥》
  11. 蔽心骨《中医词典》
  12. 碧雪丹秘方（华佗碧雪丹）《华佗神方》
  13. 蔽心骨《正骨心法要旨》
  14. 碧雪《太平惠民和剂局方》
  15. 蔽心骨《医宗金鉴》
  16. 碧霞散《明目至宝》
  17. 蔽心骨伤《中医词典》
  18. 碧霞散《扁鹊心书》
  19. 箅漏《中医词典》
  20. 碧霞丹《是斋百一选方》
  21. 薜荔酒《医学入门》
  22. 碧霞丹《儒门事亲》
  23. 壁《中医词典》
  24. 碧霞丹《太平惠民和剂局方》
  25. 壁虎《中药学》
  26. 碧石青《名医别录》
  27. 壁虎入耳秘方《华佗神方》
  28. 碧石青《证类本草》
  29. 壁虎咬《奇效简便良方》
  30. 碧石青《新修本草》
  31. 壁虎咬门主方《疡医大全》


丁香丸_《扁鹊心书》_中医综合_【岐黄之术】

丁香丸
在线购买《扁鹊心书》正版书籍

丁香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治宿食不消，时发头疼，腹痛。

丁香 乌梅肉 青皮 肉桂 三棱（炮，各二两） 巴豆（去油，一两）

为末，米糊丸黍米大，白汤下七丸，小儿三丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：碧云汤
  • 当前页：丁香丸
  • 下一页：润肠散
<<< 返回本书目录
  1. 丁香丸《扁鹊心书》
  2. 丁香丸【方剂大全】
  3. 丁香透膈汤【方剂大全】
  4. 丁香温气汤【方剂大全】
  5. 丁香透膈丹【方剂大全】
  6. 丁香温胃丸【方剂大全】
  7. 丁香汤【方剂大全】
  8. 丁香温中汤【方剂大全】
  9. 丁香树皮【中药大全】
  10. 丁香温中丸【方剂大全】
  11. 丁香熟水【方剂大全】
  12. 丁香乌梅丸【方剂大全】
  13. 丁香柿叶汤【方剂大全】
  14. 丁香吴茱萸汤【方剂大全】
  15. 丁香柿蒂竹茹汤【方剂大全】
  16. 丁香五套丸【方剂大全】
  17. 丁香柿蒂汤【方剂大全】
  18. 丁香五套圆【方剂大全】
  19. 丁香柿蒂散【方剂大全】
  20. 丁香五辛丸【方剂大全】
  21. 丁香柿蒂《汤头歌诀》
  22. 丁香鸭子《保健药膳》
  23. 丁香石燕子散【方剂大全】
  24. 丁香养气汤【方剂大全】
  25. 丁香生胃散【方剂大全】
  26. 丁香叶《滇南本草》
  27. 丁香神曲散【方剂大全】
  28. 丁香益胃汤【方剂大全】
  29. 丁香散【方剂大全】
  30. 丁香饮子【方剂大全】
  1. 丁香丸《扁鹊心书》
  2. 丁香丸《太平惠民和剂局方》
  3. 丁香丸《博济方》
  4. 丁香汤《是斋百一选方》
  5. 丁香温气汤《是斋百一选方》
  6. 丁香柿蒂竹茹汤《医方考》
  7. 丁香乌梅丸《三因极一病证方论》
  8. 丁香柿蒂汤《医方论》
  9. 丁香五套丸《太平惠民和剂局方》
  10. 丁香柿蒂汤《妇人大全良方》
  11. 丁香五套丸《是斋百一选方》
  12. 丁香柿蒂汤《冯氏锦囊秘录》
  13. 丁香鸭《食物疗法》
  14. 丁香柿蒂汤《冯氏锦囊秘录》
  15. 丁香鸭子《保健药膳》
  16. 丁香柿蒂散《伤寒括要》
  17. 丁香叶《滇南本草》
  18. 丁香柿蒂茶《食物疗法》
  19. 丁香与木香《趣味中医》
  20. 丁香柿蒂茶《茶饮保健》
  21. 丁香止痛散《医方考》
  22. 丁香柿蒂《汤头歌诀》
  23. 丁香茱萸汤《脾胃论》
  24. 丁香散《博济方》
  25. 丁香煮散《太平惠民和剂局方》
  26. 丁香散《博济方》
  27. 丁香煮散《博济方》
  28. 丁香散《太平惠民和剂局方》
  29. 丁信臣《中医词典》
  30. 丁香散《三因极一病证方论》
  31. 丁型肝炎病毒《医学微生物学》


润肠散_《扁鹊心书》_中医综合_【岐黄之术】

润肠散
在线购买《扁鹊心书》正版书籍

润肠散

  • 上一页
  • 目录
  • 相关
  • 下一页

治老人虚气、中风、产后大便不通。

枳实（麸炒） 青皮 陈皮（各一两）

共为末。每服四钱，水一盏，煎七分，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香丸
  • 当前页：润肠散
  • 下一页：菟丝子丸
<<< 返回本书目录
  1. 润肠散《扁鹊心书》
  2. 润肠汤【方剂大全】
  3. 润肠【中药主治】
  4. 润肠通便【中药主治】
  5. 瑞香叶【中药大全】
  6. 润肠通便【方剂主治】
  7. 瑞香狼毒【中药大全】
  8. 润肠丸《脾胃论》
  9. 瑞香花【中药大全】
  10. 润肠丸《汤头歌诀》
  11. 瑞香根【中药大全】
  12. 润肠丸【方剂大全】
  13. 瑞香【中药大全】
  14. 润胆汤【方剂大全】
  15. 瑞香《本草纲目》完整版
  16. 润肺【中药主治】
  17. 瑞氏综合症【疾病大全】
  18. 润肺【方剂主治】
  19. 瑞苓草【中药大全】
  20. 润肺1号【方剂大全】
  21. 瑞列绦虫病【疾病大全】
  22. 润肺草【中药大全】
  23. 瑞莲丸【方剂大全】
  24. 润肺膏【方剂大全】
  25. 瑞连草【中药大全】
  26. 润肺化痰【中药主治】
  27. 瑞金散【方剂大全】
  28. 润肺降气汤【方剂大全】
  29. 瑞金丹【方剂大全】
  30. 润肺散【方剂大全】
  1. 润肠散《扁鹊心书》
  2. 润肠类《医学摘粹》
  3. 润肠汤《冯氏锦囊秘录》
  4. 润《周慎斋遗书》
  5. 润肠丸《正体类要》
  6. 闰以太息《中医词典》
  7. 润肠丸《冯氏锦囊秘录》
  8. 瑞竹堂四神丸《目经大成》
  9. 润肠丸《冯氏锦囊秘录》
  10. 瑞莲丸《冯氏锦囊秘录》
  11. 润肠丸《医方考》
  12. 瑞莲丸《冯氏锦囊秘录》
  13. 润肠丸《脾胃论》
  14. 瑞莲散《妇人大全良方》
  15. 润肠丸《医方论》
  16. 瑞金散《妇人大全良方》
  17. 润肠丸《汤头歌诀》
  18. 锐中《中医词典》
  19. 润肠滋水饮加生地当归方《临症验舌法》
  20. 锐针《中医词典》
  21. 润肺化痰《中医词典》
  22. 锐疽《中医词典》
  23. 润肺化痰膏《冯氏锦囊秘录》
  24. 锐骨（兑骨）《中医名词词典》
  25. 润肺散《太平惠民和剂局方》
  26. 锐骨《中医词典》
  27. 润肺散《仁术便览》
  28. 锐发《中医词典》
  29. 润肺散《博济方》
  30. 锐毒《中医词典》
  31. 润肺汤《医方考》


菟丝子丸_《扁鹊心书》_中医综合_【岐黄之术】

菟丝子丸
在线购买《扁鹊心书》正版书籍

菟丝子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾气，壮阳道，助精神，轻腰脚。

菟丝子（一斤，淘净酒煮，捣成饼，焙干） 附子（制，四两）

共为末，酒糊丸梧子大，酒下五十丸，十日后强壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：润肠散
  • 当前页：菟丝子丸
  • 下一页：石膏丸
<<< 返回本书目录
  1. 菟丝子丸《扁鹊心书》
  2. 菟丝子丸【方剂大全】
  3. 菟丝子散【方剂大全】
  4. 菟丝子圆【方剂大全】
  5. 菟丝子祛斑汤【方剂大全】
  6. 菟丝子粥《保健药膳》
  7. 菟丝子补肾汤【方剂大全】
  8. 菟丝子粥【方剂大全】
  9. 菟丝子【中药大全】
  10. 湍《本草纲目》完整版
  11. 菟丝子《本草纲目》图文版
  12. 湍《本草纲目》图文版
  13. 菟丝子《证类本草》
  14. 湍胞《本草纲目》完整版
  15. 菟丝子《药笼小品》
  16. 湍膏《本草纲目》完整版
  17. 菟丝子《神农本草经百种录》
  18. 湍骨《本草纲目》完整版
  19. 菟丝子《雷公炮炙论》
  20. 湍肉《本草纲目》完整版
  21. 菟丝子《本草择要纲目》
  22. 貒膏【中药大全】
  23. 菟丝子《本草易读》
  24. 貒骨【中药大全】
  25. 菟丝子《本草新编》
  26. 貒肉【中药大全】
  27. 菟丝子《本草图经》
  28. 团参散【方剂大全】
  29. 菟丝子《本草思辨录》
  30. 团参汤【方剂大全】
  1. 菟丝子丸《扁鹊心书》
  2. 菟丝子丸《医学心悟》
  3. 菟丝子粥《保健药膳》
  4. 菟丝子丸《太平惠民和剂局方》
  5. 菟枣《千金翼方》
  6. 菟丝子丸《三因极一病证方论》
  7. 菟枣《新修本草》
  8. 菟丝子丸《冯氏锦囊秘录》
  9. 菟枣《证类本草》
  10. 菟丝子酒《医学入门》
  11. 菟枣《名医别录》
  12. 菟丝子茶《茶饮保健》
  13. 湍《本草纲目》
  14. 菟丝子《本草图经》
  15. 湍润《中医词典》
  16. 菟丝子《本草乘雅半偈》
  17. 团参汤《冯氏锦囊秘录》
  18. 菟丝子《药性切用》
  19. 团参汤《万氏秘传片玉心书》
  20. 菟丝子《本草撮要》
  21. 团参丸《是斋百一选方》
  22. 菟丝子《本草害利》
  23. 团参饮子《冯氏锦囊秘录》
  24. 菟丝子《本草害利》
  25. 团岗《中医词典》
  26. 菟丝子《本草害利》
  27. 团鱼汤《老年百病防治》
  28. 菟丝子《本草择要纲目》
  29. 团鱼汤《饮膳正要》
  30. 菟丝子《本草分经》
  31. 推《内经》不宜主旺气说《叶选医衡》


石膏丸_《扁鹊心书》_中医综合_【岐黄之术】

石膏丸
在线购买《扁鹊心书》正版书籍

石膏丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾厥头痛，及肾虚咳嗽，烦闷，遗尿。

石膏（一两） 硫黄（一两） 硝石（一两，合硫黄同研） 天南星（一两，用生姜一两同捣）

为末，面糊丸梧子大，食前米饮下五十丸，日二次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子丸
  • 当前页：石膏丸
  • 下一页：宣风丸
<<< 返回本书目录
  1. 石膏丸《扁鹊心书》
  2. 石膏性用《读医随笔》
  3. 石膏汤【方剂大全】
  4. 石膏知母汤【方剂大全】
  5. 石膏散【方剂大全】
  6. 石膏粥【方剂大全】
  7. 石膏论《格致余论》
  8. 石膏竹茹汤【方剂大全】
  9. 石膏粳米汤《医学衷中参西录》
  10. 石膏综合征【疾病大全】
  11. 石膏解《医学衷中参西录》
  12. 石骨症【疾病症状】
  13. 石膏大青汤【方剂大全】
  14. 石瓜《本草纲目》完整版
  15. 石膏阿斯匹林汤《医学衷中参西录》
  16. 石瓜子【中药大全】
  17. 石膏【中药大全】
  18. 石瓜子莲【中药大全】
  19. 石膏《本草纲目》图文版
  20. 石关穴【胸部腹部穴位】
  21. 石膏《证类本草》
  22. 石胡荽《本草纲目》完整版
  23. 石膏《长沙药解》
  24. 石胡荽《本草纲目》图文版
  25. 石膏《药征》
  26. 石斛《本草纲目》完整版
  27. 石膏《药笼小品》
  28. 石斛《本草乘雅半偈》
  29. 石膏《侣山堂类辩》
  30. 石斛《本草崇原》
  1. 石膏丸《扁鹊心书》
  2. 石膏汤《儒门事亲》
  3. 石膏性用《读医随笔》
  4. 石膏汤《妇人大全良方》
  5. 石关《针灸大成》
  6. 石膏汤《冯氏锦囊秘录》
  7. 石关《中医词典》
  8. 石膏汤《备急千金要方》
  9. 石关《针灸学》
  10. 石膏汤《备急千金要方》
  11. 石归茶《茶饮保健》
  12. 石膏汤《备急千金要方》
  13. 石合草《证类本草》
  14. 石膏汤《备急千金要方》
  15. 石红茶《茶饮保健》
  16. 石膏散《博济方》
  17. 石喉茶《茶饮保健》
  18. 石膏散《医方论》
  19. 石候《诸病源候论》
  20. 石膏散《医方考》
  21. 石胡荽《本草纲目》
  22. 石膏散《儒门事亲》
  23. 石胡荽《证类本草》
  24. 石膏散《妇人大全良方》
  25. 石胡荽《本经逢原》
  26. 石膏散《冯氏锦囊秘录》
  27. 石胡荽《得配本草》
  28. 石膏羌活散《医方论》
  29. 石胡荽《中药学》
  30. 石膏论《格致余论》
  31. 石胡荽〈寒〉《食疗本草》


宣风丸_《扁鹊心书》_中医综合_【岐黄之术】

宣风丸
在线购买《扁鹊心书》正版书籍

宣风丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治风湿香港脚，走注上攻，两足拘急疼痛，或遍身作痛。

黑丑（取头末，二两） 青皮（一两） 胡椒（二十一粒） 全蝎（二十四枚，去头足）

共为末，蜜丸梧子大。食前，白汤下五十丸，或三十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏丸
  • 当前页：宣风丸
  • 下一页：五膈散
<<< 返回本书目录
  1. 宣风丸《扁鹊心书》
  2. 宣化饮【方剂大全】
  3. 宣风散【方剂大全】
  4. 宣解汤《医学衷中参西录》
  5. 宣风散《小儿药证直诀》
  6. 宣络通痹汤【方剂大全】
  7. 宣肺止咳【中药主治】
  8. 宣明人参白术散方论《医学读书记》
  9. 宣肺汤【方剂大全】
  10. 宣明五气《类经》
  11. 宣肺散【方剂大全】
  12. 宣明五气《素问悬解》
  13. 宣毒发表汤【方剂大全】
  14. 宣明五气论篇《冯氏锦囊秘录》
  15. 宣补丸【方剂大全】
  16. 宣明五气论篇《疡医大全》
  17. 宣痹汤【方剂大全】
  18. 宣明五气篇《黄帝内经·素问》
  19. 宣胞丸【方剂大全】
  20. 宣脑散【方剂大全】
  21. 宣白承气汤【方剂大全】
  22. 宣气散【方剂大全】
  23. 轩辕黄帝说眼病目科《明目至宝》
  24. 宣气汤【方剂大全】
  25. 蓄血伤寒《轩岐救正论》
  26. 宣清导浊汤【方剂大全】
  27. 蓄血门《张氏医通》
  28. 宣清解郁汤【方剂大全】
  29. 蓄血论治《类证治裁》
  30. 宣阳汤《医学衷中参西录》
  1. 宣风丸《扁鹊心书》
  2. 宣风散《小儿药证直诀》
  3. 宣和赐耆丝丸《三因极一病证方论》
  4. 宣风散《仁术便览》
  5. 宣化廓《中医词典》
  6. 宣肺散《是斋百一选方》
  7. 宣剂《中医名词词典》
  8. 宣肺化痰《中医词典》
  9. 宣剂《中医词典》
  10. 宣肺《明目至宝》
  11. 宣解汤《医学衷中参西录》
  12. 宣肺《中医词典》
  13. 宣可去壅《中医词典》
  14. 宣成公《中医词典》
  15. 宣露《中医词典》
  16. 宣痹通阳《中医词典》
  17. 宣明防风散《冯氏锦囊秘录》
  18. 宣白《中医词典》
  19. 宣明人参白术散方论《医学读书记》
  20. 轩辕黄帝说眼病目科《明目至宝》
  21. 宣明三棱汤《仁术便览》
  22. 稸（xù，音蓄）满《中医词典》
  23. 宣明五气《素问悬解》
  24. 慉（xù，音序）痛《中医词典》
  25. 宣明五气《素问悬解》
  26. 蓄血症《丹台玉案》
  27. 宣明五气《类经》
  28. 蓄血证治二条《伤寒贯珠集》
  29. 宣明五气论篇《冯氏锦囊秘录》
  30. 蓄血证《中医名词词典》
  31. 宣明五气论篇《疡医大全》


五膈散_《扁鹊心书》_中医综合_【岐黄之术】

五膈散
在线购买《扁鹊心书》正版书籍

五膈散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺伤寒，误服凉药，冰消肺气，胸膈膨胀，呕吐酸水，口中如含冰雪，体倦减食，或成冷劳，胸中冷痰，服此皆效。

人参 黄 （炙） 白术 麦冬 官桂 附子（炮） 干姜（炒） 远志（去心） 台椒 北细辛 百部（去芦） 杏仁（各等分）

共为末。水煎服四钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宣风丸
  • 当前页：五膈散
  • 下一页：撮气散
<<< 返回本书目录
  1. 五膈散《扁鹊心书》
  2. 五膈丸【方剂大全】
  3. 五膈气【方剂主治】
  4. 五膈圆【方剂大全】
  5. 五膈宽中散【方剂大全】
  6. 五膈证治《三因极一病证方论》
  7. 五膈方《外台秘要》
  8. 五个血气水平的疾病和症状《人体使用手册》
  9. 五疳证《张氏医通》
  10. 五更泄泻伴心烦头晕4年半《名师垂教》
  11. 五疳证《景岳全书》
  12. 五谷部《本草撮要》
  13. 五疳消食圆【方剂大全】
  14. 五谷虫【中药大全】
  15. 五疳消食丸【方剂大全】
  16. 五谷五味其走其宜其禁《类经》
  17. 五疳五软《卫生易简方》
  18. 五谷药解《服食导饵》
  19. 五疳论《幼幼新书》
  20. 五蛊方《外台秘要》
  21. 五疳论《婴童类萃》
  22. 五官CT诊断《放射诊断学》
  23. 五疳论《小儿卫生总微论方》
  24. 五官分应五脏《望诊遵经》
  25. 五疳可治不可治候《幼幼新书》
  26. 五官开窍《四圣心源》
  27. 五疳兼目疾论《银海指南》
  28. 五官科病症《手穴手纹诊治》
  29. 五疳候《幼幼新书》
  30. 五官科及儿科病症《气功外气疗法》
  1. 五膈散《扁鹊心书》
  2. 五膈气候《诸病源候论》
  3. 五膈丸《备急千金要方》
  4. 五膈秘方《华佗神方》
  5. 五膈丸《三因极一病证方论》
  6. 五膈宽中散《太平惠民和剂局方》
  7. 五膈丸《太平惠民和剂局方》
  8. 五膈方八首《外台秘要》
  9. 五膈证治《三因极一病证方论》
  10. 五膈《中医词典》
  11. 五更时溏泻一二次经年不治名为肾泻《奇方类编》
  12. 五鬲气《中医词典》
  13. 五更嗽《中医词典》
  14. 五疳证《张氏医通》
  15. 五更溏泄《中医词典》
  16. 五疳证《景岳全书》
  17. 五更头晕《中医词典》
  18. 五疳消食丸《太平惠民和剂局方》
  19. 五更泄《中医词典》
  20. 五疳消积丸《万氏秘传片玉心书》
  21. 五更泄（晨泄、肾泄）《中医名词词典》
  22. 五疳五软《卫生易简方》
  23. 五更泄泻《中医词典》
  24. 五疳论《婴童类萃》
  25. 五更泄泻《症因脉治》
  26. 五疳论《小儿卫生总微论方》
  27. 五更泄泻伴心烦头晕4年半《名师垂教》
  28. 五疳论《幼幼新书》
  29. 五更泻《中医词典》
  30. 五疳可治不可治候《幼幼新书》
  31. 五宫《中医词典》


撮气散_《扁鹊心书》_中医综合_【岐黄之术】

撮气散
在线购买《扁鹊心书》正版书籍

撮气散

  • 上一页
  • 目录
  • 相关
  • 下一页

治凉药伤肺，饮食不下，胸膈饱闷，吞酸气逆，久嗽不止。

白术 干姜（各二两） 黄 （蜜水拌炒） 附子 川椒 杏仁（各一两） 甘草（五钱）

共为粗末，水煎服四钱。初服冷热相搏，觉烦闷欲吐，少顷撮定，肺气自然下降矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五膈散
  • 当前页：撮气散
  • 下一页：麦煎散
<<< 返回本书目录
  1. 撮气散《扁鹊心书》
  2. 撮气散【方剂大全】
  3. 撮口散【方剂大全】
  4. 撮要图《儒门事亲》
  5. 撮口脐风散【方剂大全】
  6. 撮肿汤【方剂大全】
  7. 撮口脐风《景岳全书》
  8. 蹉跌方《外台秘要》
  9. 撮口候-幼幼汇集（上）《古今医统大全》
  10. 蹉跌膏【方剂大全】
  11. 撮口（胎症）《冯氏锦囊秘录》
  12. 痤《外科大成》
  13. 撮口【方剂主治】
  14. 痤《证治准绳·疡医》
  15. 撮口《医宗金鉴》
  16. 痤疮《自我调养巧治病》
  17. 撮口《医学入门》
  18. 痤疮【疾病大全】
  19. 撮口《陈氏幼科秘诀》
  20. 痤疮样皮疹【疾病症状】
  21. 撮合山【方剂大全】
  22. 痤痱疮《外科正宗》
  23. 撮风散【方剂大全】
  24. 痤痱疮门主论《疡医大全》
  25. 撮毒散【方剂大全】
  26. 痤愈汤【方剂大全】
  27. 搓涂自驻颜法《痰火点雪》
  28. 挫气丹【方剂大全】
  29. 搓手顿足【疾病症状】
  30. 锉散【方剂大全】
  1. 撮气散《扁鹊心书》
  2. 撮捏押手法《中医词典》
  3. 撮痧《中医词典》
  4. 撮口脐风《景岳全书》
  5. 撮石合草《证类本草》
  6. 撮口候（幼幼汇集 上）《古今医统大全》
  7. 撮提谷道法《老年百病防治》
  8. 撮口喉风《中医词典》
  9. 撮要图《儒门事亲》
  10. 撮口（胎症）《冯氏锦囊秘录》
  11. 蹉跌方三首《外台秘要》
  12. 撮口《陈氏幼科秘诀》
  13. 蹉经《中医词典》
  14. 撮口《慈幼新书》
  15. 蹉理症《中医词典》
  16. 撮口《幼科心法要诀》
  17. 痤《医学纲目》
  18. 撮口《幼科释谜》
  19. 痤《证治准绳·疡医》
  20. 撮口《竹林女科证治》
  21. 痤《外科大成》
  22. 撮口《寿世保元》
  23. 痤疮《默克家庭诊疗手册》
  24. 撮口《证治准绳·幼科》
  25. 痤疮《自我调养巧治病》
  26. 撮口《医述》
  27. 痤疿《中医词典》
  28. 撮口《医学入门》
  29. 痤疿疮《中医词典》
  30. 撮口《医宗金鉴》
  31. 痤痱《医述》


麦煎散_《扁鹊心书》_中医综合_【岐黄之术】

麦煎散
在线购买《扁鹊心书》正版书籍

麦煎散

  • 上一页
  • 目录
  • 相关
  • 下一页

治幼年心络为暑所伤，每至暑时，即畏热困倦减食。

知母 乌梅肉 地骨皮 柴胡（各二钱） 大麦（一撮）

上锉片成一剂，水煎温服缓下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：撮气散
  • 当前页：麦煎散
  • 下一页：剪红丸
<<< 返回本书目录
  1. 麦煎散《虚损启微》
  2. 麦煎散【方剂大全】
  3. 麦煎散《苏沈良方》
  4. 麦胶性肠病【疾病大全】
  5. 麦煎散《扁鹊心书》
  6. 麦角【中药大全】
  7. 麦斛【中药大全】
  8. 麦角胺啡因　Ergotamine and Caffeine《精神药品临床应用指导原则》
  9. 麦格综合征【疾病大全】
  10. 麦角新碱《妇产科学》
  11. 麦麸汤圆《保健药膳》
  12. 麦角中毒《家庭医学百科-自救互救篇》
  13. 麦麸草根【中药大全】
  14. 麦疥速愈汤【方剂大全】
  15. 麦麸草【中药大全】
  16. 麦粒肿《自我调养巧治病》
  17. 麦麸《本草纲目》完整版
  18. 麦粒肿【疾病大全】
  19. 麦粉《本草纲目》完整版
  20. 麦门冬《本草纲目》完整版
  21. 麦饭石膏论《集验背疽方》
  22. 麦门冬《本草乘雅半偈》
  23. 麦饭石【中药大全】
  24. 麦门冬《本草崇原》
  25. 麦饭石《本草择要纲目》
  26. 麦门冬《本草经解》
  27. 麦饭石《本草纲目》完整版
  28. 麦门冬《本草思辨录》
  29. 麦冬平肺饮【方剂大全】
  30. 麦门冬《本草图经》
  1. 麦煎散《扁鹊心书》
  2. 麦煎散《医方考》
  3. 麦煎散《苏沈良方》
  4. 麦煎散《医方考》
  5. 麦角胺啡因《精神药品临床应用指导原则》
  6. 麦煎散《目经大成》
  7. 麦角生物碱《药理学》
  8. 麦煎散《太平惠民和剂局方》
  9. 麦角新碱《妇产科学》
  10. 麦煎散《三因极一病证方论》
  11. 麦角中毒《家庭医学百科-自救互救篇》
  12. 麦煎散《妇人大全良方》
  13. 麦粒灸《中医词典》
  14. 麦煎散《虚损启微》
  15. 麦粒肿《默克家庭诊疗手册》
  16. 麦麸汤圆《保健药膳》
  17. 麦粒肿《手穴手纹诊治》
  18. 麦麸《本草易读》
  19. 麦粒肿《自我调养巧治病》
  20. 麦粉《药性切用》
  21. 麦芒入目《奇效简便良方》
  22. 麦粉《本草撮要》
  23. 麦芒入目门主方《疡医大全》
  24. 麦粉《本草从新》
  25. 麦芒入目秘方《华佗神方》
  26. 麦饭石膏论《集验背疽方》
  27. 麦门冬《神农本草经》
  28. 麦饭石《本草择要纲目》
  29. 麦门冬《本草纲目》
  30. 麦饭石《冯氏锦囊秘录》
  31. 麦门冬《雷公炮制药性解》


剪红丸_《扁鹊心书》_中医综合_【岐黄之术】

剪红丸
在线购买《扁鹊心书》正版书籍

剪红丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治远年近月，肠 下血。

吴茱萸（去梗，二两） 荆芥穗（二两） 川乌（一两）

上炒黄色，共为末，醋糊丸梧子大，每服五十丸，空心白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦煎散
  • 当前页：剪红丸
  • 下一页：分气丸
<<< 返回本书目录
  1. 剪红丸《扁鹊心书》
  2. 剪红丸【方剂大全】
  3. 剪红纱花【中药大全】
  4. 剪红饮【方剂大全】
  5. 剪根丸【方剂大全】
  6. 剪金丹【方剂大全】
  7. 剪刀股丸【方剂大全】
  8. 剪金散【方剂大全】
  9. 剪刀股丸《小儿药证直诀》
  10. 剪口疮门主论《疡医大全》
  11. 剪刀股【中药大全】
  12. 剪秋罗【中药大全】
  13. 剪刀股《本草纲目》完整版
  14. 剪霞膏【方剂大全】
  15. 剪刀草【中药大全】
  16. 剪夏罗【中药大全】
  17. 剪春罗《本草纲目》完整版
  18. 剪夏罗根【中药大全】
  19. 剪草散【方剂大全】
  20. 剪夏萝【中药大全】
  21. 剪草【中药大全】
  22. 剪血丸【方剂大全】
  23. 剪草《本草纲目》完整版
  24. 睑《目经大成》
  25. 减压病【疾病大全】
  26. 睑板腺癌《家庭医学百科-医疗康复篇》
  27. 减味竹叶石膏汤【方剂大全】
  28. 睑板腺癌【疾病大全】
  29. 减味乌梅丸【方剂大全】
  30. 睑板腺囊肿【疾病大全】
  1. 剪红丸《扁鹊心书》
  2. 剪刀股丸《小儿药证直诀》
  3. 剪喉症《喉舌备要秘旨》
  4. 剪刀草《证类本草》
  5. 剪花馒头《饮膳正要》
  6. 剪刀《中医词典》
  7. 剪口疮《中医词典》
  8. 剪草《增广和剂局方药性总论》
  9. 剪口疮门主方《疡医大全》
  10. 剪草《医学入门》
  11. 剪口疮门主论《疡医大全》
  12. 减压病《默克家庭诊疗手册》
  13. 睑《中医词典》
  14. 减肥时注意事项《减肥新法与技巧》
  15. 睑《目经大成》
  16. 减肥的基本原则《减肥新法与技巧》
  17. 睑板腺癌《家庭医学百科-医疗康复篇》
  18. 减肥常用穴位《减肥新法与技巧》
  19. 睑板腺囊肿（霰粒肿）《眼科学》
  20. 减肥常用耳穴的定位及主治和功用《减肥新法与技巧》
  21. 睑胞《中医词典》
  22. 减肥《常见病自测》
  23. 睑唇《中医词典》
  24. 减《中医词典》
  25. 睑倒粘膜《中医词典》
  26. 趼（jiǎn简）子《中医词典》
  27. 睑发《中医词典》
  28. 检验结果在临床诊断中的评价《临床基础检验学》
  29. 睑废《中医词典》
  30. 检验的一般步骤《医学统计学》
  31. 睑废《目经大成》


分气丸_《扁鹊心书》_中医综合_【岐黄之术】

分气丸
在线购买《扁鹊心书》正版书籍

分气丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治心腹痞闷疼痛，两胁气胀，痰涎上攻，咽嗌不利，能行气，化酒食。

黑丑（半生半熟取头末，四两） 青皮（炒） 陈皮（炒） 干姜（炮） 肉桂（各一两）

共为末，水法梧子大。每服三十丸，空心姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：剪红丸
  • 当前页：分气丸
  • 下一页：镇心汤
<<< 返回本书目录
  1. 分气丸《扁鹊心书》
  2. 分气丸【方剂大全】
  3. 分气汤【方剂大全】
  4. 分气香苏饮【方剂大全】
  5. 分气散【方剂大全】
  6. 分气血《景岳全书》
  7. 分气煎丸【方剂大全】
  8. 分气饮【方剂大全】
  9. 分气补心汤【方剂大全】
  10. 分气饮子【方剂大全】
  11. 分脾肾为先后二天解《医法圆通》
  12. 分气紫苏饮【方剂大全】
  13. 分男女论《医宗金鉴》
  14. 分清散【方剂大全】
  15. 分男女论《妇科心法要诀》
  16. 分清五淋丸【方剂大全】
  17. 分娩期并发症《默克家庭诊疗手册》
  18. 分清饮【方剂大全】
  19. 分娩机转《妇产科学》
  20. 分清止淋丸【方剂大全】
  21. 分娩后甲状腺肿大【疾病症状】
  22. 分散系《医用化学》
  23. 分娩后的心理问题《医学心理学》
  24. 分湿内化丹【方剂大全】
  25. 分娩动因《妇产科学》
  26. 分湿消毒至神丹【方剂大全】
  27. 分娩的心理问题《医学心理学》
  28. 分述《时病论歌括新编》
  29. 分泌性中耳炎（secretory otitis media ）《耳鼻咽喉外科学》
  30. 分述《时病论歌括新编》
  1. 分气丸《扁鹊心书》
  2. 分气补心汤《三因极一病证方论》
  3. 分气丸《博济方》
  4. 分气《中医词典》
  5. 分气血《景岳全书》
  6. 分期《病理生理学》
  7. 分气紫苏饮《太平惠民和剂局方》
  8. 分脾肾为先后二天解《医法圆通》
  9. 分清饮《万氏秘传片玉心书》
  10. 分男女论《妇科心法要诀》
  11. 分人迎气口脉诀《古今医鉴》
  12. 分男女论《医宗金鉴》
  13. 分肉《中医名词词典》
  14. 分娩与授乳《生理学》
  15. 分肉《中医词典》
  16. 分娩先兆《妇产科学》
  17. 分肉解利《中医词典》
  18. 分娩先兆《家庭医学百科·预防保健篇》
  19. 分散系《医用化学》
  20. 分娩期并发症《默克家庭诊疗手册》
  21. 分水《中医词典》
  22. 分娩机转《妇产科学》
  23. 分体《褚氏遗书》
  24. 分娩后的心理问题《医学心理学》
  25. 分推法《中医词典》
  26. 分娩动因《妇产科学》
  27. 分推太阴穴太阳穴法《推拿抉微》
  28. 分娩的应激与焦虑《医学心理学》
  29. 分析ApoB基因多态性的方法《动脉粥样硬化》
  30. 分娩的心理问题《医学心理学》
  31. 分析方法的分类《临床生物化学》


镇心汤_《扁鹊心书》_中医综合_【岐黄之术】

镇心汤
在线购买《扁鹊心书》正版书籍

镇心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治心气不足，为风邪鬼气所乘，狂言多悲，梦中惊跳。

人参 茯苓 石菖蒲（桑叶水拌炒） 远志 木香 丁香（各一钱） 甘草 干姜（各五钱） 大枣（三枚）

水煎空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：分气丸
  • 当前页：镇心汤
  • 下一页：远志丸
<<< 返回本书目录
  1. 镇心汤《扁鹊心书》
  2. 镇心汤【方剂大全】
  3. 镇心爽神汤【方剂大全】
  4. 镇心丸《小儿药证直诀》
  5. 镇心省睡益智方【方剂大全】
  6. 镇心丸《小儿药证直诀》
  7. 镇心散【方剂大全】
  8. 镇心丸【方剂大全】
  9. 镇心牛黄丸【方剂大全】
  10. 镇心至宝丹【方剂大全】
  11. 镇心当归汤【方剂大全】
  12. 镇虚《本草求真》
  13. 镇心丹【方剂大全】
  14. 镇阳丸【方剂大全】
  15. 镇心安神【方剂主治】
  16. 镇液丹【方剂大全】
  17. 镇心安神【中药主治】
  18. 镇阴煎【方剂大全】
  19. 镇心【中药主治】
  20. 镇阴煎（新方）《虚损启微》
  21. 镇下方《瘴疟指南》
  22. 镇元饮【方剂大全】
  23. 镇痛药：制剂及用法《药理学》
  24. 征四失论《素问悬解》
  25. 镇痛药《药理学》
  26. 征四失论篇《冯氏锦囊秘录》
  27. 镇痛剂肾病【疾病大全】
  28. 征四失论篇《黄帝内经·素问》
  29. 镇痛、解热、抗炎、抗风湿、抗痛风药《国家基本药物目录》（2009版）
  30. 征四失论篇《疡医大全》
  1. 镇心汤《扁鹊心书》
  2. 镇心汤《备急千金要方》
  3. 镇心丸《备急千金要方》
  4. 镇心丹《三因极一病证方论》
  5. 镇心丸《备急千金要方》
  6. 镇心《证治准绳·幼科》
  7. 镇心丸《小儿药证直诀》
  8. 镇痛药《药理学》
  9. 镇心丸《小儿药证直诀》
  10. 镇痛抗炎药《默克家庭诊疗手册》
  11. 镇心至宝丹《太平惠民和剂局方》
  12. 镇摄汤《医学衷中参西录》
  13. 镇星《中医词典》
  14. 镇逆汤《医学衷中参西录》
  15. 镇虚《本草求真》
  16. 镇逆承气汤《医学衷中参西录》
  17. 镇阴煎（新方）《虚损启微》
  18. 镇逆白虎汤《医学衷中参西录》
  19. 征《中医词典》
  20. 镇咳药《药理学》
  21. 征《中医词典》
  22. 镇静催眠药《药理学》
  23. 征四失论《素问悬解》
  24. 镇痉法《中医内科学》
  25. 征四失论《素问悬解》
  26. 镇惊丸《重楼玉钥》
  27. 征四失论篇《黄帝内经·素问》
  28. 镇旰熄风汤证《临证实验录》
  29. 征四失论篇《冯氏锦囊秘录》
  30. 镇肝熄风汤《医学衷中参西录》
  31. 征四失论篇《疡医大全》


远志丸_《扁鹊心书》_中医综合_【岐黄之术】

远志丸
在线购买《扁鹊心书》正版书籍

远志丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治心气不足，多悲，健忘，精神皆默，手颤脚搐，多睡。

远志 人参 石菖蒲 茯苓为末，蜜丸梧子大。每服三十丸，酒枣汤任下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：镇心汤
  • 当前页：远志丸
  • 下一页：定痛丸
<<< 返回本书目录
  1. 远志丸《扁鹊心书》
  2. 远志丸【方剂大全】
  3. 远志汤【方剂大全】
  4. 远志圆【方剂大全】
  5. 远志散【方剂大全】
  6. 远治法《石室秘录》
  7. 远志木蓝【中药大全】
  8. 院外呼吸骤停复苏技术《现代院外急救手册》
  9. 远志流浸膏【方剂大全】
  10. 院外急救的特点与原则《现代院外急救手册》
  11. 远志莲粉粥【方剂大全】
  12. 院外急救的重要意义与内容《现代院外急救手册》
  13. 远志解《医学衷中参西录》
  14. 院外急救人员的预备知识《现代院外急救手册》
  15. 远志酊【方剂大全】
  16. 院外急救时伤员的分类《现代院外急救手册》
  17. 远志（为君）《证类本草》
  18. 院外心、肺、脑复苏技术《现代院外急救手册》
  19. 远志（图）【中药大全】
  20. 约方关格之刺《类经》
  21. 远志《本草纲目》图文版
  22. 约精丸【方剂大全】
  23. 远志《药笼小品》
  24. 约阴丸【方剂大全】
  25. 远志《药鉴》
  26. 约营煎【方剂大全】
  27. 远志《雷公炮炙论》
  28. 月闭《普济方·针灸》
  29. 远志《本草择要纲目》
  30. 月闭兼温疹靥急《医学衷中参西录》
  1. 远志丸《扁鹊心书》
  2. 远志丸《太平惠民和剂局方》
  3. 远志丸《明目至宝》
  4. 远志丸《三因极一病证方论》
  5. 远志丸《明目至宝》
  6. 远志丸《三因极一病证方论》
  7. 远志丸《普济本事方》
  8. 远志汤《冯氏锦囊秘录》
  9. 远志煮散方《备急千金要方》
  10. 远志汤《备急千金要方》
  11. 远治法《石室秘录》
  12. 远志汤《备急千金要方》
  13. 院前急救中心（站）《急诊医学》
  14. 远志肉《本草害利》
  15. 院外呼吸骤停复苏技术《现代院外急救手册》
  16. 远志酒《外科理例》
  17. 院外急救的特点与原则《现代院外急救手册》
  18. 远志酒《三因极一病证方论》
  19. 院外急救的重要意义与内容《现代院外急救手册》
  20. 远志酒《冯氏锦囊秘录》
  21. 院外急救人员的预备知识《现代院外急救手册》
  22. 远志解《医学衷中参西录》
  23. 院外急救时伤员的分类《现代院外急救手册》
  24. 远志茶《茶饮保健》
  25. 院外心、肺、脑复苏技术《现代院外急救手册》
  26. 远志（为君）《证类本草》
  27. 约《中医词典》
  28. 远志（和）《本草分经》
  29. 约方关格之刺《类经》
  30. 远志《本草图经》
  31. 约束《中医名词词典》


定痛丸_《扁鹊心书》_中医综合_【岐黄之术】

定痛丸
在线购买《扁鹊心书》正版书籍

定痛丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治奔豚上攻，心腹腰背皆痛，或疝气连睾丸痛。

木香 马蔺草（醋炒） 茴香 川楝子（炒，各一两）

共为末。每服四钱，滚酒下，连进二服，其痛即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志丸
  • 当前页：定痛丸
  • 下一页：阿胶散
<<< 返回本书目录
  1. 定痛丸《外科传薪集》
  2. 定痛丸【方剂大全】
  3. 定痛丸《扁鹊心书》
  4. 定痛五香散【方剂大全】
  5. 定痛托里散【方剂大全】
  6. 定痛香津膏【方剂大全】
  7. 定痛汤【方剂大全】
  8. 定痛消毒饮【方剂大全】
  9. 定痛太乙膏【方剂大全】
  10. 定痛消风散【方剂大全】
  11. 定痛生肌杖疮膏【方剂大全】
  12. 定痛牙散【方剂大全】
  13. 定痛生肌散【方剂大全】
  14. 定痛一字散【方剂大全】
  15. 定痛散【方剂大全】
  16. 定痛饮【方剂大全】
  17. 定痛三香饮【方剂大全】
  18. 定痛追风散【方剂大全】
  19. 定痛塞耳丹【方剂大全】
  20. 定吐救生丹【方剂大全】
  21. 定痛乳香神应散【方剂大全】
  22. 定吐汤【方剂大全】
  23. 定痛乳香散【方剂大全】
  24. 定吐丸【方剂大全】
  25. 定痛如神汤【方剂大全】
  26. 定吐香银丸【方剂大全】
  27. 定痛羌活汤【方剂大全】
  28. 定吐饮【方剂大全】
  29. 定痛明目饮【方剂大全】
  30. 定吐至神丹【方剂大全】
  1. 定痛丸《扁鹊心书》
  2. 定痛托里散《外科理例》
  3. 定痛丸《外科传薪集》
  4. 定痛生肌肉方《中藏经》
  5. 定吐救生丹《太平惠民和剂局方》
  6. 定痛羌活汤《冯氏锦囊秘录》
  7. 定胃散《博济方》
  8. 定痛膏《博济方》
  9. 定痫丸《医学心悟》
  10. 定痛法《厘正按摩要术》
  11. 定心化痰丸《外科传薪集》
  12. 定痛法《中医词典》
  13. 定心汤《医学衷中参西录》
  14. 定痛丹《外科传薪集》
  15. 定心汤《三因极一病证方论》
  16. 定痛《明目至宝》
  17. 定穴相去远近法《普济方·针灸》
  18. 定痛《景岳全书》
  19. 定穴相去远近法《炙膏肓腧穴法》
  20. 定胎母子二法《医宗金鉴》
  21. 定义《临床激光治疗学》
  22. 定四季相克脉《察病指南》
  23. 定义《骨科学》
  24. 定四季六脏平脉《察病指南》
  25. 定义和概念《实验动物科学》
  26. 定四花六穴之法《痰火点雪》
  27. 定义和和概念《实验动物科学》
  28. 定死脉形候歌《寿世保元》
  29. 定痈死地分《外科理例》
  30. 定生死诀《察病指南》
  31. 定至数《三指禅》


阿胶散_《扁鹊心书》_中医综合_【岐黄之术】

阿胶散
在线购买《扁鹊心书》正版书籍

阿胶散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺虚咳嗽咯血。

牙香（三两，炒） 阿胶（一两，蛤粉炒成珠）

为末。每服三钱，姜汤下，日三次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定痛丸
  • 当前页：阿胶散
  • 下一页：定风散
<<< 返回本书目录
  1. 阿胶散《小儿药证直诀》
  2. 阿胶散【方剂大全】
  3. 阿胶散《扁鹊心书》
  4. 阿胶散子【方剂大全】
  5. 阿胶棋子【方剂大全】
  6. 阿胶芍药汤【方剂大全】
  7. 阿胶梅连丸【方剂大全】
  8. 阿胶神曲煎【方剂大全】
  9. 阿胶麻仁汤【方剂大全】
  10. 阿胶四苓散【方剂大全】
  11. 阿胶酒【方剂大全】
  12. 阿胶四物汤【方剂大全】
  13. 阿胶煎丸【方剂大全】
  14. 阿胶汤【方剂大全】
  15. 阿胶煎【方剂大全】
  16. 阿胶丸《扁鹊心书》
  17. 阿胶济阴汤【方剂大全】
  18. 阿胶丸【方剂大全】
  19. 阿胶鸡子黄汤【方剂大全】
  20. 阿胶五苓散【方剂大全】
  21. 阿胶鸡蛋汤【方剂大全】
  22. 阿胶养血汤【方剂大全】
  23. 阿胶黄芩汤【方剂大全】
  24. 阿胶饮【方剂大全】
  25. 阿胶黄连饮【方剂大全】
  26. 阿胶饮子【方剂大全】
  27. 阿胶黄连汤【方剂大全】
  28. 阿胶圆【方剂大全】
  29. 阿胶膏【方剂大全】
  30. 阿胶枳壳丸【方剂大全】
  1. 阿胶散《扁鹊心书》
  2. 阿胶散《医学心悟》
  3. 阿胶散《万氏秘传片玉心书》
  4. 阿胶散《医方考》
  5. 阿胶散《小儿药证直诀》
  6. 阿胶散《三因极一病证方论》
  7. 阿胶散《博济方》
  8. 阿胶散《删补名医方论》
  9. 阿胶散《博济方》
  10. 阿胶散《医宗金鉴》
  11. 阿胶汤《备急千金要方》
  12. 阿胶《本草图经》
  13. 阿胶汤《妇人大全良方》
  14. 阿胶《本草乘雅半偈》
  15. 阿胶丸《备急千金要方》
  16. 阿胶《药征续编》
  17. 阿胶丸《妇人大全良方》
  18. 阿胶《珍珠囊补遗药性赋》
  19. 阿胶丸《扁鹊心书》
  20. 阿胶《药鉴》
  21. 阿胶丸《博济方》
  22. 阿胶《药性切用》
  23. 阿胶饮《三因极一病证方论》
  24. 阿胶《本草撮要》
  25. 阿胶枳壳丸《妇人大全良方》
  26. 阿胶《本草害利》
  27. 阿胶枳壳丸《三因极一病证方论》
  28. 阿胶《本草择要纲目》
  29. 阿胶枳壳丸《太平惠民和剂局方》
  30. 阿胶《本草分经》
  31. 阿胶粥《保健药膳》


定风散_《扁鹊心书》_中医综合_【岐黄之术】

定风散
在线购买《扁鹊心书》正版书籍

定风散

  • 上一页
  • 目录
  • 相关
  • 下一页

治破伤风及洗头、牙槽等风，牙关紧急，项背强直，角弓反张。若一二日者，服此可治，五七日者难治，须急灸脐下三百壮。

川乌（炮，二两） 防风（二两） 雄黄（一两）

共为末。每服四钱，水煎，和渣服，日三次，出汗愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶散
  • 当前页：定风散
  • 下一页：安虫散
<<< 返回本书目录
  1. 定风散《扁鹊心书》
  2. 定风散【方剂大全】
  3. 定风去晕丹【方剂大全】
  4. 定风汤【方剂大全】
  5. 定风酒【方剂大全】
  6. 定风丸【方剂大全】
  7. 定风膏【方剂大全】
  8. 定光朱砂膏【方剂大全】
  9. 定风丹【方剂大全】
  10. 定吼丸【方剂大全】
  11. 定风丹《医学衷中参西录》
  12. 定魂散【方剂大全】
  13. 定风饼子【方剂大全】
  14. 定魂汤【方剂大全】
  15. 定粉丸【方剂大全】
  16. 定魂同体丹【方剂大全】
  17. 定粉散【方剂大全】
  18. 定悸汤【方剂大全】
  19. 定粉膏【方剂大全】
  20. 定悸饮【方剂大全】
  21. 定沸汤【方剂大全】
  22. 定交六气时刻(一首)《医经国小》
  23. 定肺止嗽饮【方剂大全】
  24. 定金汤【方剂大全】
  25. 定肺丸【方剂大全】
  26. 定金丸【方剂大全】
  27. 定肺汤【方剂大全】
  28. 定经草【中药大全】
  29. 定肺散【方剂大全】
  30. 定经汤【方剂大全】
  1. 定风散《扁鹊心书》
  2. 定风散《仁术便览》
  3. 定风汤《医方考》
  4. 定风膏《冯氏锦囊秘录》
  5. 定风丸《奇方类编》
  6. 定风丹《医学衷中参西录》
  7. 定光廓《中医词典》
  8. 定风饼子《普济本事方》
  9. 定呼吸度数二十五法《针灸神书》
  10. 定风《中医词典》
  11. 定交六气时刻（一首）《医经国小》
  12. 定肺汤《冯氏锦囊秘录》
  13. 定惊点《手穴手纹诊治》
  14. 定发际法《宋本备急灸法》
  15. 定灸多少法《普济方·针灸》
  16. 定发际法《黄帝明堂灸经》
  17. 定灸多少法《黄帝明堂灸经》
  18. 定发际法《普济方·针灸》
  19. 定灸多少法《宋本备急灸法》
  20. 定发际《针灸资生经》
  21. 定例《寿世保元》
  22. 定喘止嗽降痰噙化方《回生集》
  23. 定量PCR《实用免疫细胞与核酸》
  24. 定喘饮子《是斋百一选方》
  25. 定脉部位《三指禅》
  26. 定喘汤《医方论》
  27. 定命丹《太平惠民和剂局方》
  28. 定喘汤《万氏秘传片玉心书》
  29. 定命散《冯氏锦囊秘录》
  30. 定喘汤《退思集类方歌注》
  31. 定命散《妇人大全良方》


安虫散_《扁鹊心书》_中医综合_【岐黄之术】

安虫散
在线购买《扁鹊心书》正版书籍

安虫散

  • 上一页
  • 目录
  • 相关
  • 下一页

治虫攻心痛，吐清水。如蛲虫，发则腹胀，寸白虫则心痛，并治之。

干漆（炒至烟尽，五钱） 鹤虱（炒净） 雷丸（切炒，各一两）

共为末。每服二钱，小儿一钱，米汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定风散
  • 当前页：安虫散
  • 下一页：槟榔丸
<<< 返回本书目录
  1. 安虫散《小儿药证直诀》
  2. 安虫散【方剂大全】
  3. 安虫散《扁鹊心书》
  4. 安虫丸《小儿药证直诀》
  5. 安冲调经汤【方剂大全】
  6. 安虫丸【方剂大全】
  7. 安冲汤【方剂大全】
  8. 安虫饮【方剂大全】
  9. 安冲汤《医学衷中参西录》
  10. 安喘至圣丹【方剂大全】
  11. 安产藏衣宜向方《胎产心法》
  12. 安胆汤【方剂大全】
  13. 安嘈汤【方剂大全】
  14. 安奠二天汤【方剂大全】
  15. 安崩汤【方剂大全】
  16. 安定汤【方剂大全】
  17. 安斑汤【方剂大全】
  18. 安东散【方剂大全】
  19. 安斑散【方剂大全】
  20. 安痘汤【方剂大全】
  21. 嗳气证《明医指掌》
  22. 安儿至宝汤【方剂大全】
  23. 嗳气证《古今医统大全》
  24. 安肺桔梗汤【方剂大全】
  25. 嗳气吞酸嘈杂（附 气）《脉因证治》
  26. 安肺宁嗽丸《医学衷中参西录》
  27. 嗳气吞酸嘈杂《丹溪手镜》
  28. 安肺宁嗽丸【方剂大全】
  29. 嗳气吞酸【方剂主治】
  30. 安肺散【方剂大全】
  1. 安虫散《扁鹊心书》
  2. 安冲汤《医学衷中参西录》
  3. 安虫散《小儿药证直诀》
  4. 安产藏衣宜向方《胎产心法》
  5. 安虫丸《小儿药证直诀》
  6. 安《中医词典》
  7. 安道全《中医词典》
  8. 嗌肿《中医词典》
  9. 安定中毒《医院药学》
  10. 嗌燥《中医词典》
  11. 安肺宁嗽丸《医学衷中参西录》
  12. 嗌痛《中医词典》
  13. 安谷《中医词典》
  14. 嗌塞《中医词典》
  15. 安徽程《曹仁伯医案论》
  16. 嗌乳《中医词典》
  17. 安蛔虫之厥《丹溪手镜》
  18. 嗌络《中医词典》
  19. 安魂汤《医学衷中参西录》
  20. 嗌疽《中医词典》
  21. 安济坊《中医词典》
  22. 嗌干《中医词典》
  23. 安眠《中医词典》
  24. 嗌《中医词典》
  25. 安眠《针灸学》
  26. 嗌《中医名词词典》
  27. 安眠酮（海米那）中毒《医院药学》
  28. 嗳气证《明医指掌》
  29. 安眠穴《中医词典》
  30. 嗳气证《古今医统大全》
  31. 安眠药与抗抑郁剂中毒的急诊处理《急诊医学》


槟榔丸_《扁鹊心书》_中医综合_【岐黄之术】

槟榔丸
在线购买《扁鹊心书》正版书籍

槟榔丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小便淋涩不通及血淋、石淋。

槟榔 芍药 苦楝子（炒） 马蔺花（各一两）

共为末。每服四钱，酒煎热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安虫散
  • 当前页：槟榔丸
  • 下一页：换骨散
<<< 返回本书目录
  1. 槟榔丸《扁鹊心书》
  2. 槟榔丸【方剂大全】
  3. 槟榔汤【方剂大全】
  4. 槟榔消痞散【方剂大全】
  5. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  6. 槟榔一物汤【方剂大全】
  7. 槟榔四消丸（水丸）【方剂大全】
  8. 槟榔益气汤【方剂大全】
  9. 槟榔四消丸【方剂大全】
  10. 槟榔饮【方剂大全】
  11. 槟榔神芎丸【方剂大全】
  12. 槟榔枳壳丸【方剂大全】
  13. 槟榔散【方剂大全】
  14. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  15. 槟榔散《小儿药证直诀》
  16. 槟榔粥【方剂大全】
  17. 槟榔皮《本草择要纲目》
  18. 槟榔子丸【方剂大全】
  19. 槟榔利膈丸【方剂大全】
  20. 槟连散【方剂大全】
  21. 槟榔橘皮汤【方剂大全】
  22. 槟连丸【方剂大全】
  23. 槟榔橘红散【方剂大全】
  24. 槟楝饮【方剂大全】
  25. 槟榔煎丸【方剂大全】
  26. 槟梅汤【方剂大全】
  27. 槟榔煎【方剂大全】
  28. 槟漆丸【方剂大全】
  29. 槟榔黄葵散【方剂大全】
  30. 槟芍顺气汤【方剂大全】
  1. 槟榔丸《扁鹊心书》
  2. 槟榔丸《退思集类方歌注》
  3. 槟榔丸《普济本事方》
  4. 槟榔丸《儒门事亲》
  5. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  6. 槟榔汤方《备急千金要方》
  7. 槟连散《三因极一病证方论》
  8. 槟榔汤《普济本事方》
  9. 槟苏散《仁术便览》
  10. 槟榔汤《备急千金要方》
  11. 濒湖脉学白话解《中医词典》
  12. 槟榔汤《备急千金要方》
  13. 膑《经络全书》
  14. 槟榔汤《备急千金要方》
  15. 膑《中医词典》
  16. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  17. 膑骨《中医词典》
  18. 槟榔散石榴根煎《医方考》
  19. 髌骨骨折《家庭医学百科-医疗康复篇》
  20. 槟榔散《普济本事方》
  21. 髌骨骨折《骨科学》
  22. 槟榔散《博济方》
  23. 髌骨软化症《骨科学》
  24. 槟榔散《博济方》
  25. 髌骨折《中医词典》
  26. 槟榔散《博济方》
  27. 髌上滑囊区血肿《中医伤科按摩学》
  28. 槟榔散《小儿药证直诀》
  29. 髌阵挛、踝阵挛《神经精神疾病诊断学》
  30. 槟榔散《外科理例》
  31. 鬓《中医词典》


换骨散_《扁鹊心书》_中医综合_【岐黄之术】

换骨散
在线购买《扁鹊心书》正版书籍

换骨散

  • 上一页
  • 目录
  • 相关
  • 下一页

治癞风，面上黑肿，肌肉顽麻，手足疼痛，遍身生疮。先灸五脏俞穴，后服此药。

乌蛇（去头尾酒煮取肉） 白花蛇（同上制法） 石菖蒲 荆芥穗 蔓荆子 天麻（酒炒） 胡首乌（小黑豆拌，蒸、晒） 白杨树皮（炒，各二两） 甘草（炒） 地骨皮（酒炒） 枳壳（麸炒） 杜仲（盐水炒）当归（酒炒） 川芎（酒炒） 牛膝（盐水炒，各一两）

共为末。每服二钱，酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔丸
  • 当前页：换骨散
  • 下一页：胡麻散
<<< 返回本书目录
  1. 换骨散《扁鹊心书》
  2. 换骨散【方剂大全】
  3. 换骨酒（换骨丹）【方剂大全】
  4. 换骨丸【方剂大全】
  5. 换骨酒【方剂大全】
  6. 换肌散【方剂大全】
  7. 换骨膏【方剂大全】
  8. 换肌丸【方剂大全】
  9. 换骨丹【方剂大全】
  10. 换肌消毒散【方剂大全】
  11. 换骨丹《扁鹊心书》
  12. 换金丹【方剂大全】
  13. 换痘丹【方剂大全】
  14. 换金散【方剂大全】
  15. 换肠丸【方剂大全】
  16. 换金煮散【方剂大全】
  17. 幻肢痛【疾病症状】
  18. 换锦花【中药大全】
  19. 幻想失去时间和空间感觉【疾病症状】
  20. 换睛散【方剂大全】
  21. 幻味【疾病症状】
  22. 换皮麻药【方剂大全】
  23. 幻听【疾病症状】
  24. 换容散【方剂大全】
  25. 幻觉hallucination《神经精神疾病诊断学》
  26. 换神丹【方剂大全】
  27. 幻觉【疾病症状】
  28. 换腿丸【方剂大全】
  29. 缓中丸【方剂大全】
  30. 换腿圆【方剂大全】
  1. 换骨散《扁鹊心书》
  2. 换骨丹《扁鹊心书》
  3. 换肌散《医方考》
  4. 换骨丹《三因极一病证方论》
  5. 换睡《中医词典》
  6. 换骨丹《冯氏锦囊秘录》
  7. 换腿丸《三因极一病证方论》
  8. 宦者《中医词典》
  9. 换腿丸《太平惠民和剂局方》
  10. 幻肢《神经精神疾病诊断学》
  11. 换形散《奇方类编》
  12. 幻嗅《百病自测》
  13. 唤师法《普济方·针灸》
  14. 幻觉症《神经精神疾病诊断学》
  15. 浣（音昆）汁《证类本草》
  16. 幻觉妄想综合征《神经精神疾病诊断学》
  17. 浣裤汁《本草蒙筌》
  18. 幻觉《神经精神疾病诊断学》
  19. 浣裤汁《本草新编》
  20. 幻觉《医学心理学》
  21. 患斑毒病候《诸病源候论》
  22. 缓治法《石室秘录》
  23. 患病儿童《默克家庭诊疗手册》
  24. 缓则治本《中医词典》
  25. 患病儿童与家庭《默克家庭诊疗手册》
  26. 缓下《中医词典》
  27. 患病概率的预测《预防医学》
  28. 缓下《中医名词词典》
  29. 患病新生儿《默克家庭诊疗手册》
  30. 缓慢性心律失常发生机理《心脏病学》
  31. 患疮日久《外科全生集》


胡麻散_《扁鹊心书》_中医综合_【岐黄之术】

胡麻散
在线购买《扁鹊心书》正版书籍

胡麻散

  • 上一页
  • 目录
  • 相关
  • 下一页

治疠风浑身顽麻，或如针刺遍身疼痛，手足瘫痪。

紫背浮萍（七月半采，一斤） 黑芝麻（炒，四两） 薄荷（苏州者佳，二两） 牛蒡子（炒） 甘草（炒，各一两）

共为末。每服三钱，茶酒任下，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：换骨散
  • 当前页：胡麻散
  • 下一页：消瘿散
<<< 返回本书目录
  1. 胡麻散《扁鹊心书》
  2. 胡麻散【方剂大全】
  3. 胡麻仁【中药大全】
  4. 胡麻汤【方剂大全】
  5. 胡麻浸酒【方剂大全】
  6. 胡麻丸【方剂大全】
  7. 胡麻将军散【方剂大全】
  8. 胡麻鞋底《证类本草》
  9. 胡麻花【中药大全】
  10. 胡麻续肌散【方剂大全】
  11. 胡麻膏【方剂大全】
  12. 胡麻延寿丹【方剂大全】
  13. 胡麻茯苓面【方剂大全】
  14. 胡麻叶【中药大全】
  15. 胡麻饭【方剂大全】
  16. 胡麻饮【方剂大全】
  17. 胡麻饭《滇南本草》
  18. 胡麻油《本草纲目》完整版
  19. 胡麻草【中药大全】
  20. 胡麻油《证类本草》
  21. 胡麻《本草纲目》图文版
  22. 胡麻油【方剂大全】
  23. 胡麻《证类本草》
  24. 胡麻枕耳方【方剂大全】
  25. 胡麻《药笼小品》
  26. 胡麻粥【方剂大全】
  27. 胡麻《滇南本草》
  28. 胡某妇脏躁面论证治方法《程杏轩医案》
  29. 胡麻《本草易读》
  30. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  1. 胡麻散《扁鹊心书》
  2. 胡麻散《太平惠民和剂局方》
  3. 胡麻丸《万氏秘传片玉心书》
  4. 胡麻仁《中药学》
  5. 胡麻鞋底《证类本草》
  6. 胡麻饭《滇南本草》
  7. 胡麻油《证类本草》
  8. 胡麻《滇南本草》
  9. 胡麻子《雷公炮制药性解》
  10. 胡麻《药性切用》
  11. 胡勉《中医词典》
  12. 胡麻《本草撮要》
  13. 胡某妇脏躁面论证治方法《程杏轩医案》
  14. 胡麻《本草分经》
  15. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  16. 胡麻《本草分经》
  17. 胡某乃媳感证《程杏轩医案》
  18. 胡麻《名医别录》
  19. 胡南莽《证类本草》
  20. 胡麻《增广和剂局方药性总论》
  21. 胡气《丹溪治法心要》
  22. 胡麻《本草便读》
  23. 胡洽《中医词典》
  24. 胡麻《本草思辨录》
  25. 胡权《中医词典》
  26. 胡麻《本草从新》
  27. 胡任《中医词典》
  28. 胡麻《本经逢原》
  29. 胡慎柔《中医词典》
  30. 胡麻《本草求真》
  31. 胡氏方人参鳖甲散《妇人大全良方》


消瘿散_《扁鹊心书》_中医综合_【岐黄之术】

消瘿散
在线购买《扁鹊心书》正版书籍

消瘿散

  • 上一页
  • 目录
  • 相关
  • 下一页

治气瘿多服取效，血瘿不治。

全蝎（三十枚，去头足） 猪羊靥（即膝眼骨，各三十枚，炙枯） 枯矾（五钱）

共为末，蜜丸梧子大。每服五十丸，饴米糖拌吞或茶任下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡麻散
  • 当前页：消瘿散
  • 下一页：补宫丸
<<< 返回本书目录
  1. 消瘿散《扁鹊心书》
  2. 消瘿散【方剂大全】
  3. 消饮圆【方剂大全】
  4. 消瘿顺气散【方剂大全】
  5. 消饮丸【方剂大全】
  6. 消瘿汤【方剂大全】
  7. 消饮食【方剂主治】
  8. 消瘿丸【方剂大全】
  9. 消饮散【方剂大全】
  10. 消瘿五海饮【方剂大全】
  11. 消银片【方剂大全】
  12. 消痈【中药主治】
  13. 消遗汤【方剂大全】
  14. 消痈解毒【中药主治】
  15. 消炎止痛【中药主治】
  16. 消痈散毒饮【方剂大全】
  17. 消炎汤【方剂大全】
  18. 消痈汤【方剂大全】
  19. 消炎利尿【中药主治】
  20. 消痈万全汤【方剂大全】
  21. 消炎利胆茶【方剂大全】
  22. 消痈肿【中药主治】
  23. 消炎利胆茶《保健药膳》
  24. 消瘀【中药主治】
  25. 消炎解毒汤【方剂大全】
  26. 消瘀血《济阴纲目》
  27. 消炎解毒【中药主治】
  28. 消瘀血【中药主治】
  29. 消炎化毒汤【方剂大全】
  30. 消瘀饮【方剂大全】
  1. 消瘿散《扁鹊心书》
  2. 消饮丸《太平惠民和剂局方》
  3. 消瘀血《济阴纲目》
  4. 消炎利胆茶《保健药膳》
  5. 消瘀血《女科证治准绳》
  6. 消血块《金匮钩玄》
  7. 消瘴解毒《证治准绳·疡医》
  8. 消心《中医词典》
  9. 消证《全生指迷方》
  10. 消息《中医词典》
  11. 消症《轩岐救正论》
  12. 消污血《女科证治准绳》
  13. 消症《医宗己任编》
  14. 消痰逐水之剂《金匮翼》
  15. 消症《友渔斋医话》
  16. 消痰软坚《中医词典》
  17. 消症《古今医彻》
  18. 消痰平喘《中医词典》
  19. 消痔脱管奇方《奇方类编》
  20. 消痰《中医名词词典》
  21. 消滞丸东平展子明传《回生集》
  22. 消水圣愈汤《时方妙用》
  23. 消中《中医名词词典》
  24. 消暑丸《医方论》
  25. 消中《圣济总录》
  26. 消暑丸《增订叶评伤暑全书》
  27. 消中《中医词典》
  28. 消暑丸《太平惠民和剂局方》
  29. 消中《明医指掌》
  30. 消瘦预兆的临床预报意义《中医疾病预测》
  31. 消中消渴肾消方八首《外台秘要》


补宫丸_《扁鹊心书》_中医综合_【岐黄之术】

补宫丸
在线购买《扁鹊心书》正版书籍

补宫丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治女人子宫久冷，经事不调致小腹连腰痛，面黄肌瘦，四肢无力，减食发热，夜多盗汗，下赤白带，久服且能多子。

当归（酒炒） 熟地（姜汁炒） 肉苁蓉（酒洗去膜） 菟丝子（制法见前） 牛膝（酒洗，各二两）肉桂 沉香 荜茇（去蒂炒） 吴茱萸（去梗） 肉果（各一两） 真血竭 艾叶（各五钱）

共为末，醋糊丸梧子大。每服五十丸，或酒，或白汤任下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消瘿散
  • 当前页：补宫丸
  • 下一页：胶艾汤
<<< 返回本书目录
  1. 补宫丸《扁鹊心书》
  2. 补宫丸【方剂大全】
  3. 补宫汤【方剂大全】
  4. 补骨丹【方剂大全】
  5. 补肝重明丸【方剂大全】
  6. 补骨散【方剂大全】
  7. 补肝元柏子仁丸【方剂大全】
  8. 补骨四物汤【方剂大全】
  9. 补肝饮【方剂大全】
  10. 补骨丸【方剂大全】
  11. 补肝益肾通络汤【方剂大全】
  12. 补骨脂《本草纲目》完整版
  13. 补肝益肾【方剂主治】
  14. 补骨脂《本草乘雅半偈》
  15. 补肝益气汤【方剂大全】
  16. 补骨脂《本草经解》
  17. 补肝抑肺汤【方剂大全】
  18. 补骨脂《本草思辨录》
  19. 补肝养血汤【方剂大全】
  20. 补骨脂《本草图经》
  21. 补肝养荣汤【方剂大全】
  22. 补骨脂《本草新编》
  23. 补肝细辛散【方剂大全】
  24. 补骨脂《本草择要纲目》
  25. 补肝芜菁子散【方剂大全】
  26. 补骨脂《雷公炮炙论》
  27. 补肝丸【方剂大全】
  28. 补骨脂《轩岐救正论》
  29. 补肝丸《扁鹊心书》
  30. 补骨脂《证类本草》
  1. 补宫丸《扁鹊心书》
  2. 补肝脏劳金明散《针灸神书》
  3. 补骨髓《千金翼方》
  4. 补肝药《明目至宝》
  5. 补骨脂《本草纲目》
  6. 补肝芜菁子散《备急千金要方》
  7. 补骨脂《雷公炮炙论》
  8. 补肝丸《扁鹊心书》
  9. 补骨脂《玉楸药解》
  10. 补肝丸《备急千金要方》
  11. 补骨脂《海药本草》
  12. 补肝丸《备急千金要方》
  13. 补骨脂《本草蒙筌》
  14. 补肝汤方《备急千金要方》
  15. 补骨脂《冯氏锦囊秘录》
  16. 补肝汤《仁术便览》
  17. 补骨脂《医学入门》
  18. 补肝汤《仁术便览》
  19. 补骨脂《证类本草》
  20. 补肝汤《外科理例》
  21. 补骨脂《顾松园医镜》
  22. 补肝汤《三因极一病证方论》
  23. 补骨脂《本草求真》
  24. 补肝散《医方论》
  25. 补骨脂《本草新编》
  26. 补肝散《明目至宝》
  27. 补骨脂《本经逢原》
  28. 补肝散《明目至宝》
  29. 补骨脂《得配本草》
  30. 补肝散《备急千金要方》
  31. 补骨脂《中药学》


胶艾汤_《扁鹊心书》_中医综合_【岐黄之术】

胶艾汤
在线购买《扁鹊心书》正版书籍

胶艾汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人冲任虚损，月水不调，子宫久冷，腰腹疼痛，赤白带下，或恶露不止。此药能通经络，活死血，生新血。

阿胶（蛤粉炒成珠） 艾叶 当归 白芍 川芎 熟地（各二两） 甘草 干姜（各五钱）

共为末。每服四钱，水煎和渣热服，戒怒气一月。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补宫丸
  • 当前页：胶艾汤
  • 下一页：地血散
<<< 返回本书目录
  1. 胶艾汤《汤头歌诀》
  2. 胶艾汤【方剂大全】
  3. 胶艾汤《扁鹊心书》
  4. 胶艾汤论《侣山堂类辩》
  5. 胶艾四物汤【方剂大全】
  6. 胶艾丸【方剂大全】
  7. 胶艾散【方剂大全】
  8. 胶艾葙归汤【方剂大全】
  9. 胶艾漏胎方【方剂大全】
  10. 胶艾芎归汤【方剂大全】
  11. 胶艾六合汤【方剂大全】
  12. 胶艾饮【方剂大全】
  13. 胶艾榴皮汤【方剂大全】
  14. 胶豉汤【方剂大全】
  15. 胶艾绛覆汤【方剂大全】
  16. 胶地寄生汤【方剂大全】
  17. 胶艾安胎饮【方剂大全】
  18. 胶地丸【方剂大全】
  19. 胶艾安胎散【方剂大全】
  20. 胶冻状便【疾病症状】
  21. 娇红痘《续名医类案》
  22. 胶粉散【方剂大全】
  23. 娇儿易死说《推拿抉微》
  24. 胶归四逆汤【方剂大全】
  25. 茭鸡肉《本草纲目》完整版
  26. 胶红饮【方剂大全】
  27. 茭鸡《本草纲目》完整版
  28. 胶胡散【方剂大全】
  29. 茭瓜《滇南本草》
  30. 胶黄散【方剂大全】
  1. 胶艾汤《扁鹊心书》
  2. 胶艾汤《医方考》
  3. 胶艾汤《医方论》
  4. 胶艾汤《太平惠民和剂局方》
  5. 胶艾汤《汤头歌诀》
  6. 胶艾汤《三因极一病证方论》
  7. 胶艾汤方《伤寒杂病论》
  8. 胶艾汤《备急千金要方》
  9. 胶艾汤论《侣山堂类辩》
  10. 胶艾汤《备急千金要方》
  11. 胶剂《医院药学》
  12. 胶艾汤《金匮悬解》
  13. 胶姜汤《圆运动的古中医学》
  14. 胶艾汤《圆运动的古中医学》
  15. 胶姜汤《金匮悬解》
  16. 胶艾漏胎方《仁术便览》
  17. 胶蜡汤《备急千金要方》
  18. 胶《中医词典》
  19. 胶蜡汤《妇人大全良方》
  20. 胶《中医名词词典》
  21. 胶瘤《中医词典》
  22. 娇红痘《续名医类案》
  23. 胶瘤《儒门事亲》
  24. 娇儿易死说《推拿抉微》
  25. 胶囊剂《医院药学》
  26. 浇烛法《是斋百一选方》
  27. 胶圈套扎注射法《中医词典》
  28. 茭瓜《滇南本草》
  29. 胶乳凝集试验《免疫学和免疫学检验》
  30. 茭白（《本草图经》）《中医饮食营养学》
  31. 胶态铋剂治疗幽门螺杆菌阳性胃炎《中国幽门螺杆菌研究》


地血散_《扁鹊心书》_中医综合_【岐黄之术】

地血散
在线购买《扁鹊心书》正版书籍

地血散

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人心血间有热，饮食不减，起居如常，但发烦热。

茜草 当归 白芍 乌梅 柴胡 知母（各一钱）

每剂加姜三片，水煎温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胶艾汤
  • 当前页：地血散
  • 下一页：大青膏
<<< 返回本书目录
  1. 地血散《扁鹊心书》
  2. 地血散【方剂大全】
  3. 地星【中药大全】
  4. 地血香【中药大全】
  5. 地仙饮【方剂大全】
  6. 地血香果【中药大全】
  7. 地仙丸【方剂大全】
  8. 地羊鹊【中药大全】
  9. 地仙桃【中药大全】
  10. 地杨梅《本草纲目》完整版
  11. 地仙散【方剂大全】
  12. 地杨梅【中药大全】
  13. 地仙酒【方剂大全】
  14. 地衣草《本草纲目》完整版
  15. 地仙煎【方剂大全】
  16. 地缨子《滇南本草》
  17. 地仙丹【方剂大全】
  18. 地缨子（土细辛）《滇南本草》
  19. 地下明珠【方剂大全】
  20. 地涌金莲《滇南本草》
  21. 地下明珠【中药大全】
  22. 地涌金莲【中药大全】
  23. 地西泮Diazepam《精神药品临床应用指导原则》
  24. 地榆《本草纲目》完整版
  25. 地五泡藤【中药大全】
  26. 地榆《本草乘雅半偈》
  27. 地蜈蚣草《本草纲目》完整版
  28. 地榆《本草崇原》
  29. 地乌【中药大全】
  30. 地榆《本草图经》
  1. 地血散《扁鹊心书》
  2. 地仙散《普济本事方》
  3. 地杨梅《医学入门》
  4. 地仙煎《饮膳正要》
  5. 地杨梅《证类本草》
  6. 地西泮《精神药品临床应用指导原则》
  7. 地衣草《证类本草》
  8. 地五会《针灸学》
  9. 地缨子《滇南本草》
  10. 地五会《中医词典》
  11. 地缨子（土细辛）《滇南本草》
  12. 地五会《针灸大成》
  13. 地涌金莲《滇南本草》
  14. 地蜈蚣《证类本草》
  15. 地榆《神农本草经》
  16. 地笋《证类本草》
  17. 地榆《本草纲目》
  18. 地髓汤《回生集》
  19. 地榆《雷公炮制药性解》
  20. 地菘《证类本草》
  21. 地榆《千金翼方》
  22. 地数《中医词典》
  23. 地榆《药笼小品》
  24. 地石榴《滇南本草》
  25. 地榆《玉楸药解》
  26. 地胜《史载之方》
  27. 地榆《中药炮制》
  28. 地胜《史载之方》
  29. 地榆《本草经集注》
  30. 地胜《史载之方》
  31. 地榆《新修本草》


大青膏_《扁鹊心书》_中医综合_【岐黄之术】

大青膏
在线购买《扁鹊心书》正版书籍

大青膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿吐泻后成慢惊，脾虚发搐，或斑疹后发搐。

乌蛇（去头尾，酒浸炙） 全蝎（十枚，去头足） 蜈蚣（五条，去头足，炙） 钟乳粉（要真者火 研极细末，水飞净，五钱） 青黛 丁香 木香 川附子（制，各五钱） 白附子（面包煨熟，一两）

共为末，蜜丸龙眼大。每服一丸，滚水下，连进二服立瘥。甚者灸中脘五十壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地血散
  • 当前页：大青膏
  • 下一页：碧霞散
<<< 返回本书目录
  1. 大青膏《小儿药证直诀》
  2. 大青膏【方剂大全】
  3. 大青膏《扁鹊心书》
  4. 大青根【中药大全】
  5. 大青丹【方剂大全】
  6. 大青根【方剂大全】
  7. 大青草【中药大全】
  8. 大青煎【方剂大全】
  9. 大青【中药大全】
  10. 大青龙加黄芩汤【方剂大全】
  11. 大青《本草纲目》图文版
  12. 大青龙加味汤【方剂大全】
  13. 大青《证类本草》
  14. 大青龙汤《伤寒寻源》
  15. 大青《药笼小品》
  16. 大青龙汤《汤头歌诀》
  17. 大青《本草易读》
  18. 大青龙汤【方剂大全】
  19. 大青《本草图经》
  20. 大青龙汤方《伤寒明理论》
  21. 大青《本草乘雅半偈》
  22. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  23. 大青《本草纲目》完整版
  24. 大青龙汤证《临证实验录》
  25. 大秦艽汤【方剂大全】
  26. 大青龙汤证《临证实验录》
  27. 大秦艽汤《汤头歌诀》
  28. 大青龙汤证《伤寒九十论》
  29. 大秦艽散【方剂大全】
  30. 大青木（图）【中药大全】
  1. 大青膏《扁鹊心书》
  2. 大青甘茶《茶饮保健》
  3. 大青膏《小儿药证直诀》
  4. 大青芙蓉茶《茶饮保健》
  5. 大青菌茶《茶饮保健》
  6. 大青地茶《茶饮保健》
  7. 大青龙加附子汤方《伤寒杂病论》
  8. 大青草河茶《茶饮保健》
  9. 大青龙加黄芩汤《医方考》
  10. 大青《本草图经》
  11. 大青龙汤《圆运动的古中医学》
  12. 大青《本草乘雅半偈》
  13. 大青龙汤《圆运动的古中医学》
  14. 大青《药性切用》
  15. 大青龙汤《备急千金要方》
  16. 大青《本草分经》
  17. 大青龙汤《医宗金鉴》
  18. 大青《本草分经》
  19. 大青龙汤《删补名医方论》
  20. 大青《名医别录》
  21. 大青龙汤《冯氏锦囊秘录》
  22. 大青《增广和剂局方药性总论》
  23. 大青龙汤《医述》
  24. 大青《本草便读》
  25. 大青龙汤《三因极一病证方论》
  26. 大青《得配本草》
  27. 大青龙汤《三因极一病证方论》
  28. 大青《本草从新》
  29. 大青龙汤《目经大成》
  30. 大青《证类本草》
  31. 大青龙汤《医方考》


碧霞散_《扁鹊心书》_中医综合_【岐黄之术】

碧霞散
在线购买《扁鹊心书》正版书籍

碧霞散

  • 上一页
  • 目录
  • 相关
  • 下一页

治痰涎壅盛卒仆，或发惊搐，一切急症，服此吐痰。

猪牙皂角（炙去皮弦） 铜青（另研） 大黄（生用） 金线重楼（即金线钓虾蟆，制法见后，各五钱。）

上为末。每服一钱，小儿三五分，白汤灌下。牙关紧者，鼻中灌下，吐痰立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青膏
  • 当前页：碧霞散
  • 下一页：万灵膏
<<< 返回本书目录
  1. 碧霞散《扁鹊心书》
  2. 碧霞散【方剂大全】
  3. 碧霞浆【方剂大全】
  4. 碧霞挺子【方剂大全】
  5. 碧霞膏【方剂大全】
  6. 碧霞梃子【方剂大全】
  7. 碧霞丹【方剂大全】
  8. 碧霞丸【方剂大全】
  9. 碧天丸【方剂大全】
  10. 碧香丹【方剂大全】
  11. 碧天丹【方剂大全】
  12. 碧雪【方剂大全】
  13. 碧桃浸液【方剂大全】
  14. 碧雪保命丹【方剂大全】
  15. 碧桃干【中药大全】
  16. 碧雪丹【方剂大全】
  17. 碧绿散【方剂大全】
  18. 碧雪煎【方剂大全】
  19. 碧落神膏【方剂大全】
  20. 碧雪散【方剂大全】
  21. 碧螺膏【方剂大全】
  22. 碧雪霜【方剂大全】
  23. 碧琳丹【方剂大全】
  24. 碧叶膏【方剂大全】
  25. 碧金散【方剂大全】
  26. 碧油膏【方剂大全】
  27. 碧海水《本草纲目》图文版
  28. 碧油五枝膏【方剂大全】
  29. 碧海水《本草纲目》完整版
  30. 碧玉饼子【方剂大全】
  1. 碧霞散《扁鹊心书》
  2. 碧霞丹《是斋百一选方》
  3. 碧霞散《明目至宝》
  4. 碧霞丹《儒门事亲》
  5. 碧雪《太平惠民和剂局方》
  6. 碧霞丹《太平惠民和剂局方》
  7. 碧雪丹秘方（华佗碧雪丹）《华佗神方》
  8. 碧石青《名医别录》
  9. 碧雪散《重楼玉钥》
  10. 碧石青《证类本草》
  11. 碧翳《中医词典》
  12. 碧石青《新修本草》
  13. 碧玉丹《重楼玉钥》
  14. 碧石青《千金翼方》
  15. 碧玉散《冯氏锦囊秘录》
  16. 碧海水《证类本草》
  17. 碧云散《儒门事亲》
  18. 痹症章《医学妙谛》
  19. 碧云汤《扁鹊心书》
  20. 痹症有瘀血说《医林改错》
  21. 蔽《中医词典》
  22. 痹症统论《金匮翼》
  23. 蔽（耳门）《中医名词词典》
  24. 痹症门诸方《校注医醇剩义》
  25. 蔽骨《中医词典》
  26. 痹症脉候《类证治裁》
  27. 蔽骨疽《马培之医案》
  28. 痹症论治《类证治裁》
  29. 蔽心骨《中医词典》
  30. 痹症寒湿与风乘《医学传心录》
  31. 蔽心骨《正骨心法要旨》


万灵膏_《扁鹊心书》_中医综合_【岐黄之术】

万灵膏
在线购买《扁鹊心书》正版书籍

万灵膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿疳瘦腹胀，水泻多消。

香附（一两） 青皮 川黄连 肉桂 巴豆（去油） 砂仁 肉果（各五钱）

上为末，醋糊丸黍米大。每用三五七丸温水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：碧霞散
  • 当前页：万灵膏
  • 下一页：育婴丹
<<< 返回本书目录
  1. 万灵膏《扁鹊心书》
  2. 万灵散【方剂大全】
  3. 万灵丹《滇南本草》
  4. 万灵汤【方剂大全】
  5. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  6. 万灵丸《洪氏集验方》
  7. 万历甲戌沈中丞案《孙文垣医案》
  8. 万灵丸【方剂大全】
  9. 万金饮【方剂大全】
  10. 万能输血者并不万能《免疫与健康》
  11. 万金一统述《万病回春》
  12. 万年柏【中药大全】
  13. 万金汤【方剂大全】
  14. 万年蒿【中药大全】
  15. 万金散【方剂大全】
  16. 万年青《本草新编》
  17. 万金膏【方剂大全】
  18. 万年青（图）【中药大全】
  19. 万古霉素及去甲万古霉素《药理学》
  20. 万年青根【中药大全】
  21. 万病圆【方剂大全】
  22. 万年青花【中药大全】
  23. 万病一气说《医法圆通》
  24. 万年青叶【中药大全】
  25. 万病丸散《备急千金要方》
  26. 万年松《滇南本草》
  27. 万病解毒丸【方剂大全】
  28. 万年松【中药大全】
  29. 万病回生丹治产后十八症《妇科秘方》
  30. 万年藓【中药大全】
  1. 万灵膏《扁鹊心书》
  2. 万灵夺命丹《奇方类编》
  3. 万灵丸《洪氏集验方》
  4. 万灵丹《滇南本草》
  5. 万能输血者 并不万能《免疫与健康》
  6. 万灵丹《博济方》
  7. 万年青《本草新编》
  8. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  9. 万年青《本草从新》
  10. 万历甲戌沈中丞案《孙文垣医案》
  11. 万年青《本草分经》
  12. 万筐《中医词典》
  13. 万年青《药性切用》
  14. 万金饮《太平惠民和剂局方》
  15. 万年青根《中药学》
  16. 万金一统述《万病回春》
  17. 万年松《滇南本草》
  18. 万金丸《博济方》
  19. 万全《中医词典》
  20. 万金汤《三因极一病证方论》
  21. 万圣神应丹《儒门事亲》
  22. 万金散《博济方》
  23. 万氏痘麻《专治麻痧初编》
  24. 万金散《是斋百一选方》
  25. 万寿方《博济方》
  26. 万金散《外科理例》
  27. 万寿药酒《奇方类编》
  28. 万金散《三因极一病证方论》
  29. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  30. 万金散《冯氏锦囊秘录》
  31. 万物各有偏胜论《温病条辨》


育婴丹_《扁鹊心书》_中医综合_【岐黄之术】

育婴丹
在线购买《扁鹊心书》正版书籍

育婴丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿面黄肚大，青筋作泻及五疳诸积，健脾进食。

上好白蜡（一两二钱，入铫顿化，倾入碗内七次） 朱砂（飞净，一钱，心疳用之） 赤石脂（一钱，火，脾疳用之） 青黛（一钱，肝疳用之） 寒水石（一钱，用泥罐上下盖定火 ，肺疳用之） 牡蛎（一钱，火 ，肾疳用之）

先将白蜡研碎，后加各经引药，共研细末，分作十帖。每用鸡蛋一枚，开一小孔，去黄留清，入药一帖，搅匀，纸封口，或蒸，或用火煨，任意食之，酒饭无忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万灵膏
  • 当前页：育婴丹
  • 下一页：抑青饼
<<< 返回本书目录
  1. 育婴丹《扁鹊心书》
  2. 育婴脉《丹医秘授古脉法》
  3. 育阴汤加减【方剂大全】
  4. 彧中穴【胸部腹部穴位】
  5. 育阴煎加味【方剂大全】
  6. 浴儿《医宗金鉴》
  7. 育麟宝《保健药膳》
  8. 浴儿法《圣济总录》
  9. 育精汤【方剂大全】
  10. 浴儿法《外台秘要》
  11. 育肠圆【方剂大全】
  12. 浴儿法《幼幼新书》
  13. 育肠丸《洪氏集验方》
  14. 浴法《厘正按摩要术》
  15. 郁重粒多蒙头锁项抱鼻环唇肿消眼闭《四圣悬枢》
  16. 浴身保健《中医养生学》
  17. 郁症论治《类证治裁》
  18. 浴身保健的分类《中医养生学》
  19. 郁症《证治汇补》
  20. 浴体法《小儿药证直诀》
  21. 郁症《续名医类案》
  22. 浴治法《石室秘录》
  23. 郁症《寿世保元》
  24. 预卜生机《医学集成》
  25. 郁证门《古今医统大全》
  26. 预测值《流行病学》
  27. 郁证《医学正传》
  28. 预防《痧疹辑要》
  29. 郁证《万病回春》
  30. 预防《证治准绳·幼科》
  1. 育婴丹《扁鹊心书》
  2. 育阴潜阳《中医词典》
  3. 育婴脉《丹医秘授古脉法》
  4. 育神茶《茶饮保健》
  5. 彧中《针灸大成》
  6. 育麟宝《保健药膳》
  7. 彧中《气功外气疗法》
  8. 育肠丸《太平惠民和剂局方》
  9. 彧中《中医词典》
  10. 育肠丸《洪氏集验方》
  11. 彧中《针灸学》
  12. 育《中医词典》
  13. 浴《中医名词词典》
  14. 郁重粒多蒙头锁项抱鼻环唇肿消眼闭《四圣悬枢》
  15. 浴《中医词典》
  16. 郁中《中医词典》
  17. 浴儿《针灸大成》
  18. 郁症脉候《类证治裁》
  19. 浴儿《医宗金鉴》
  20. 郁症论治《类证治裁》
  21. 浴儿《医述》
  22. 郁症《证治汇补》
  23. 浴儿《幼科心法要诀》
  24. 郁症《寿世保元》
  25. 浴儿法《育婴家秘》
  26. 郁症《续名医类案》
  27. 浴儿法《圣济总录》
  28. 郁症《中医名词词典》
  29. 浴儿法《中医词典》
  30. 郁证先兆《中医疾病预测》
  31. 浴儿法《幼幼新书》


抑青饼_《扁鹊心书》_中医综合_【岐黄之术】

抑青饼
在线购买《扁鹊心书》正版书籍

抑青饼

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿惊风，清膈化痰，降热火。

防风 薄荷 桔梗（炒，各一两） 甘草（炙） 青黛（净，各五钱） 冰片（四分）

共为末，蜜丸芡实大，或捏作饼姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：育婴丹
  • 当前页：抑青饼
  • 下一页：朱砂丸
<<< 返回本书目录
  1. 抑青饼《扁鹊心书》
  2. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》
  3. 抑举辨《卫生宝鉴》
  4. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响《动脉粥样硬化》
  5. 抑肝散【方剂大全】
  6. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响参考文献《动脉粥样硬化》
  7. 抑扶煎【方剂大全】
  8. 抑阳酒连散【方剂大全】
  9. 抑本《此事难知》
  10. 抑阴扶阳《四圣悬枢》
  11. 抑癌基因《生物化学与分子生物学》
  12. 抑阴散【方剂大全】
  13. 异株百里香【中药大全】
  14. 抑郁【疾病症状】
  15. 异种排异反应《临床肝移植》
  16. 抑郁性木僵【疾病症状】
  17. 异种肝移植的前景《临床肝移植》
  18. 抑郁性神经症【疾病大全】
  19. 异种肝移植《临床肝移植》
  20. 抑郁症《地震灾后常见病多发病中医药治疗手册》
  21. 异治法《石室秘录》
  22. 抑郁症【疾病症状】
  23. 异症医方《胎产指南》
  24. 抑郁症【疾病大全】
  25. 异症调护法《胎产指南》
  26. 抑郁症和躁狂症《默克家庭诊疗手册》
  27. 异症《轩岐救正论》
  28. 抑制幽门螺杆菌中药的筛选《中国幽门螺杆菌研究》
  29. 异证《古今医案按》
  30. 抑治法《石室秘录》
  1. 抑青饼《扁鹊心书》
  2. 抑气养血《女科证治准绳》
  3. 抑青丸《目经大成》
  4. 抑气散《医方论》
  5. 抑青丸《医方考》
  6. 抑气《女科证治准绳》
  7. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》
  8. 抑举辨《卫生宝鉴》
  9. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响《动脉粥样硬化》
  10. 抑肝开郁汤《仁术便览》
  11. 抑阳酒调散《目经大成》
  12. 抑肝化积汤《仁术便览》
  13. 抑阴扶阳《四圣悬枢》
  14. 抑法《中医词典》
  15. 抑郁《医学心理学》
  16. 抑本《此事难知》
  17. 抑郁《医学心理学》
  18. 抑癌基因《生物化学与分子生物学》
  19. 抑郁症《默克家庭诊疗手册》
  20. 抑癌基因《临床生物化学》
  21. 抑郁症《默克家庭诊疗手册》
  22. 异种排异反应《临床肝移植》
  23. 抑郁症《地震灾后常见病多发病中医药治疗手册》
  24. 异种肝移植的前景《临床肝移植》
  25. 抑郁症和躁狂症《默克家庭诊疗手册》
  26. 异种肝移植《临床肝移植》
  27. 抑者散之《中医词典》
  28. 异治法《石室秘录》
  29. 抑制蛋白质合成《药理学》
  30. 异症医方《胎产指南》
  31. 抑制剂对反应速度的影响《生物化学与分子生物学》


朱砂丸_《扁鹊心书》_中医综合_【岐黄之术】

朱砂丸
在线购买《扁鹊心书》正版书籍

朱砂丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿膈热消痰。

半夏（制） 辰砂（各五钱） 杏仁（三十粒，去皮）

共为末，蒸饼丸梧子大。每服十丸，或五七丸，食后薄荷汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抑青饼
  • 当前页：朱砂丸
  • 下一页：醒脾丸
<<< 返回本书目录
  1. 朱砂丸《扁鹊心书》
  2. 朱砂丸【方剂大全】
  3. 朱砂藤【中药大全】
  4. 朱砂消痰饮【方剂大全】
  5. 朱砂散【方剂大全】
  6. 朱砂银《本草纲目》完整版
  7. 朱砂七【中药大全】
  8. 朱砂圆【方剂大全】
  9. 朱砂凉膈丸【方剂大全】
  10. 朱氏《痘疹传心录》《专治麻痧初编》
  11. 朱砂莲【中药大全】
  12. 朱氏《痘疹定论》《专治麻痧初编》
  13. 朱砂菌【中药大全】
  14. 朱氏辨别七晕《疡医大全》
  15. 朱砂解《医学衷中参西录》
  16. 朱氏翼中《类证活人书》《专治麻痧初编》
  17. 朱砂煎【方剂大全】
  18. 朱氏子天送时疾头疼身若燔炭《孙文垣医案》
  19. 朱砂黄连丸【方剂大全】
  20. 朱桃源内人胃脘痛常苦梦遗经水一月二至《孙文垣医案》
  21. 朱砂红丸子【方剂大全】
  22. 朱田火丹《幼幼新书》
  23. 朱砂根叶【中药大全】
  24. 朱序《程杏轩医案》
  25. 朱砂根【中药大全】
  26. 朱序《小儿卫生总微论方》
  27. 朱砂根《本草纲目》完整版
  28. 朱序《银海指南》
  29. 朱砂膏【方剂大全】
  30. 朱衣滚痰丸【方剂大全】
  1. 朱砂丸《扁鹊心书》
  2. 朱砂丸《太平惠民和剂局方》
  3. 朱少鸿（1873-1945年）《中医词典》
  4. 朱砂散《冯氏锦囊秘录》
  5. 朱氏《痘疹传心录》《专治麻痧初编》
  6. 朱砂凉膈丸《内外伤辨》
  7. 朱氏辨别七晕《疡医大全》
  8. 朱砂解《医学衷中参西录》
  9. 朱氏翼中《类证活人书》《专治麻痧初编》
  10. 朱砂滚涎散《儒门事亲》
  11. 朱氏子天送时疾头疼身若燔炭《孙文垣医案》
  12. 朱砂膏《苏沈良方》
  13. 朱世续（?-1768年）《中医词典》
  14. 朱砂膏《明目至宝》
  15. 朱书（1803-1877年）《中医词典》
  16. 朱砂安神丸（加味朱砂安神丸）《仁术便览》
  17. 朱桃源内人胃脘痛常苦梦遗经水一月二至《孙文垣医案》
  18. 朱砂安神丸《时方歌括》
  19. 朱田火丹《中医词典》
  20. 朱砂安神丸《仁术便览》
  21. 朱田火丹《幼幼新书》
  22. 朱砂安神丸《医学心悟》
  23. 朱田火丹《证治准绳·幼科》
  24. 朱砂安神丸《医方考》
  25. 朱田火丹候《诸病源候论》
  26. 朱砂安神丸《删补名医方论》
  27. 朱翔宇《中医词典》
  28. 朱砂安神丸《医宗金鉴》
  29. 朱小南（1901-1974年）《中医词典》
  30. 朱砂安神丸《内外伤辨》
  31. 朱序《小儿卫生总微论方》


醒脾丸_《扁鹊心书》_中医综合_【岐黄之术】

醒脾丸
在线购买《扁鹊心书》正版书籍

醒脾丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治久疟不瘥。

川乌（五两，姜汁浸去黑皮，切片） 大蒜（三两，煨去皮）

共为末，醋糊丸梧子大。每服二十丸，米饮下，小儿量减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱砂丸
  • 当前页：醒脾丸
  • 下一页：夺命丹
<<< 返回本书目录
  1. 醒脾丸《扁鹊心书》
  2. 醒脾饮子【方剂大全】
  3. 醒脾升陷汤【方剂大全】
  4. 醒世篇《中医之钥》
  5. 醒脾升陷汤《医学衷中参西录》
  6. 醒消丸《外科传薪集》
  7. 醒脾散【方剂大全】
  8. 醒消丸【方剂大全】
  9. 醒酒【中药主治】
  10. 兴安白头翁【中药大全】
  11. 醒后不解乏【疾病症状】
  12. 兴安薄荷【中药大全】
  13. 醒风汤【方剂大全】
  14. 兴安独活【中药大全】
  15. 形治法《石室秘录》
  16. 兴安毛连菜花【中药大全】
  17. 形志苦乐病治不同《类经》
  18. 兴安升麻【中药大全】
  19. 形症逆顺务在先明《外科精要》
  20. 兴木蒂那布【中药大全】
  21. 形证相反歌《脉诀乳海》
  22. 兴痛《外科正宗》
  23. 形证脉候《养老奉亲书》
  24. 杏《本草纲目》完整版
  25. 形证脉候《古今医统大全》
  26. 杏《服食导饵》
  27. 形诊《诊家正眼》
  28. 杏《本草纲目》图文版
  29. 形肖天地论-幼幼汇集（上）《古今医统大全》
  30. 杏、杏仁《滇南本草》
  1. 醒脾丸《扁鹊心书》
  2. 醒脾升陷汤《医学衷中参西录》
  3. 醒脾丸《普济本事方》
  4. 醒脾散《万氏秘传片玉心书》
  5. 醒世篇《中医之钥》
  6. 醒脾散《仁术便览》
  7. 醒消丸《外科全生集》
  8. 醒脾《中医词典》
  9. 醒消丸《外科传薪集》
  10. 醒脾《中医名词词典》
  11. 兴奋-收缩偶联障碍-Ca[SB]2+[/SB]的运转失常《病理生理学》
  12. 醒后头虚晕发热方《普济本事方》
  13. 兴奋性和兴奋含义及其变迁《生理学》
  14. 醒风汤《是斋百一选方》
  15. 兴奋性突触后电位《生理学》
  16. 形治法《石室秘录》
  17. 兴奋在同一细胞上的传导机制《生理学》
  18. 形志苦乐病治不同《类经》
  19. 兴隆《中医词典》
  20. 形症逆顺务在先明《外科精要》
  21. 兴痛《外科正宗》
  22. 形证相反歌《脉诀乳海》
  23. 兴阳蜈蚣袋《古代房中秘方》
  24. 形证脉候《养老奉亲书》
  25. 杏《服食导饵》
  26. 形证脉候《古今医统大全》
  27. 杏《本草纲目》
  28. 形诊《诊家正眼》
  29. 杏《饮膳正要》
  30. 形脏《中医词典》
  31. 杏、杏仁《滇南本草》


夺命丹_《扁鹊心书》_中医综合_【岐黄之术】

夺命丹
在线购买《扁鹊心书》正版书籍

夺命丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风左瘫右痪半身不遂，口眼 斜，言语謇涩。

川乌（酒煮） 苍术（米泔浸，各四两）

共为末，酒糊丸梧子大，空心服十五丸，忌见风，暖盖出汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醒脾丸
  • 当前页：夺命丹
  • 下一页：脱衣散
<<< 返回本书目录
  1. 夺命丹《扁鹊心书》
  2. 夺命丹【方剂大全】
  3. 夺命大青金丹【方剂大全】
  4. 夺命独参汤【方剂大全】
  5. 夺命川附汤【方剂大全】
  6. 夺命返魂散【方剂大全】
  7. 夺命抽刀散【方剂大全】
  8. 夺命方丹【方剂大全】
  9. 夺门丹【方剂大全】
  10. 夺命膏【方剂大全】
  11. 夺魂汤【方剂大全】
  12. 夺命更生散【方剂大全】
  13. 夺魂散【方剂大全】
  14. 夺命还真丹【方剂大全】
  15. 夺关散【方剂大全】
  16. 夺命红枣丹【方剂大全】
  17. 夺关将军散【方剂大全】
  18. 夺命回生散【方剂大全】
  19. 多组资料的比较《预防医学》
  20. 夺命煎【方剂大全】
  21. 多足蕨【中药大全】
  22. 夺命将军一枝花【方剂大全】
  23. 多子酒【方剂大全】
  24. 夺命金丹【方剂大全】
  25. 多子锭【方剂大全】
  26. 夺命救痢饮【方剂大全】
  27. 多重肺部感染【疾病大全】
  28. 夺命救生散【方剂大全】
  29. 多种组织构成的肿瘤《病理学》
  30. 夺命轻粉散【方剂大全】
  1. 夺命丹《扁鹊心书》
  2. 夺命丹《仁术便览》
  3. 夺命丹《是斋百一选方》
  4. 夺命丹《仁术便览》
  5. 夺命丹《博济方》
  6. 夺命丹《外科理例》
  7. 夺命回阳方《救伤秘旨》
  8. 夺命丹《太平惠民和剂局方》
  9. 夺命散《儒门事亲》
  10. 夺命丹《三因极一病证方论》
  11. 夺命散《瘴疟指南》
  12. 夺命丹《傅青主女科》
  13. 夺命散《是斋百一选方》
  14. 夺命抽刀散《太平惠民和剂局方》
  15. 夺命散《是斋百一选方》
  16. 夺命《中医词典》
  17. 夺命汤《外科全生集》
  18. 夺精《中医词典》
  19. 夺命五毒丹《冯氏锦囊秘录》
  20. 夺精《中医名词词典》
  21. 夺气不语《温疫论》
  22. 夺魂散《三因极一病证方论》
  23. 夺食风《中医词典》
  24. 夺魂散《妇人大全良方》
  25. 夺食风《重楼玉钥》
  26. 夺汗者无血《中医词典》
  27. 夺血《中医名词词典》
  28. 夺《周慎斋遗书》
  29. 夺血者无汗《中医词典》
  30. 夺《中医词典》
  31. 夺血者无汗，夺汗者无血《中医名词词典》


脱衣散_《扁鹊心书》_中医综合_【岐黄之术】

脱衣散
在线购买《扁鹊心书》正版书籍

脱衣散

  • 上一页
  • 目录
  • 相关
  • 下一页

治汗斑及紫白癜风。

附子 硫黄（各五钱）

共为末，姜汁调，以茄蒂蘸擦三四次全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夺命丹
  • 当前页：脱衣散
  • 下一页：百花散
<<< 返回本书目录
  1. 脱衣散《扁鹊心书》
  2. 脱衣散【方剂大全】
  3. 脱氧核糖核苷酸的生成《生物化学与分子生物学》
  4. 脱佚《医述》
  5. 脱屑性间质性肺炎【疾病大全】
  6. 脱营《卫生宝鉴》
  7. 脱屑性间质肺炎【疾病大全】
  8. 脱营失精《张氏医通》
  9. 脱屑性红皮病【疾病大全】
  10. 脱营失精门《张氏医通》
  11. 脱屑【疾病症状】
  12. 脱证《回春录》
  13. 脱下颏《伤科补要》
  14. 脱证先兆《中医疾病预测》
  15. 脱髓鞘疾病《病理学》
  16. 脱症【疾病症状】
  17. 脱髓【疾病症状】
  18. 脱症论治《类证治裁》
  19. 脱水药《药理学》
  20. 陀柏散【方剂大全】
  21. 脱水热【疾病症状】
  22. 陀罗紫菀【中药大全】
  23. 脱水【疾病大全】
  24. 陀僧膏【方剂大全】
  25. 脱水【疾病症状】
  26. 陀僧散【方剂大全】
  27. 脱皮【疾病症状】
  28. 陀僧丸【方剂大全】
  29. 脱囊肿大《金匮钩玄》
  30. 驼《本草纲目》完整版
  1. 脱衣散《扁鹊心书》
  2. 脱氧胸腺嘧啶核苷酸的生成《生物化学与分子生物学》
  3. 脱佚《医述》
  4. 脱氧肾上腺素和甲氧明《药理学》
  5. 脱阴《中医名词词典》
  6. 脱氧核糖核苷酸合成的调节《生物化学与分子生物学》
  7. 脱阴《中医词典》
  8. 脱氧核糖核苷酸的生成《生物化学与分子生物学》
  9. 脱阴危症《奇效简便良方》
  10. 脱氧核糖的生成《生物化学与分子生物学》
  11. 脱营《中医词典》
  12. 脱阳虚证《急救广生集》
  13. 脱营《医述》
  14. 脱阳危症《奇方类编》
  15. 脱营《卫生宝鉴》
  16. 脱阳危症《急救广生集》
  17. 脱营失精《中医词典》
  18. 脱阳痧《中医词典》
  19. 脱营失精《张氏医通》
  20. 脱阳《丹台玉案》
  21. 脱营失精门《张氏医通》
  22. 脱阳《中医词典》
  23. 脱痈《中医词典》
  24. 脱阳《中医名词词典》
  25. 脱证《中医词典》
  26. 脱血《中医词典》
  27. 脱证《医学正传》
  28. 脱泻《中医词典》
  29. 脱证《医学摘粹》
  30. 脱下颏《伤科补要》
  31. 脱证《医学摘粹》


百花散_《扁鹊心书》_中医综合_【岐黄之术】

百花散
在线购买《扁鹊心书》正版书籍

百花散

  • 上一页
  • 目录
  • 相关
  • 下一页

治腿肚血风 疮，小儿蝼蛄疖，或耳底出脓，瘰 痔漏。

川乌五两捣为末。凡一切疮毒，以麻油调涂，湿者干糁，耳中出水吹入，牛马六畜疮皆可治。人家合酱入此末五钱，不生虫蛆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱衣散
  • 当前页：百花散
  • 下一页：附∶金线重楼治证
<<< 返回本书目录
  1. 百花散《扁鹊心书》
  2. 百花散【方剂大全】
  3. 百花如意酣春酝【方剂大全】
  4. 百花汤【方剂大全】
  5. 百花锦蛇【中药大全】
  6. 百花丸【方剂大全】
  7. 百花煎丸【方剂大全】
  8. 百会疽《医宗金鉴》
  9. 百花煎【方剂大全】
  10. 百会疽门主论《疡医大全》
  11. 百花膏【方剂大全】
  12. 百会疽之治《余无言医案》
  13. 百花定喘丸【方剂大全】
  14. 百会穴【头部背面穴位】
  15. 百花拔毒散【方剂大全】
  16. 百疾消散【方剂大全】
  17. 百和香【方剂大全】
  18. 百嚼丸【方剂大全】
  19. 百和汤【方剂大全】
  20. 百节酸疼【方剂主治】
  21. 百合紫菀汤【方剂大全】
  22. 百节酸痛【方剂主治】
  23. 百合子【中药大全】
  24. 百节疼痛【方剂主治】
  25. 百合粥【方剂大全】
  26. 百解马兜铃【中药大全】
  27. 百合知母汤【方剂大全】
  28. 百解散【方剂大全】
  29. 百合证《伤寒总病论》
  30. 百解汤【方剂大全】
  1. 百花散《扁鹊心书》
  2. 百花散《儒门事亲》
  3. 百会《气功外气疗法》
  4. 百花膏《是斋百一选方》
  5. 百会《中医词典》
  6. 百花膏《医方论》
  7. 百会《针灸学》
  8. 百和香《备急千金要方》
  9. 百会（一名三阳，一名五会，一名巅上，一名天满）《针灸大成》
  10. 百合粥《食物疗法》
  11. 百会疽《中医词典》
  12. 百合知母汤方《医学心悟》
  13. 百会疽《医宗金鉴》
  14. 百合知母汤方《医宗金鉴》
  15. 百会疽《证治准绳·疡医》
  16. 百合知母汤方《伤寒杂病论》
  17. 百会疽《外科心法要诀》
  18. 百合知母汤《伤寒括要》
  19. 百会疽门主方《疡医大全》
  20. 百合知母汤《退思集类方歌注》
  21. 百会疽门主论《疡医大全》
  22. 百合知母汤《备急千金要方》
  23. 百会疽之治《余无言医案》
  24. 百合知母汤《金匮悬解》
  25. 百疾《中医词典》
  26. 百合知母汤《圆运动的古中医学》
  27. 百家箸《证类本草》
  28. 百合知母茶《茶饮保健》
  29. 百节《中医名词词典》
  30. 百合证《伤寒总病论》
  31. 百节《中医词典》


金线重楼治证_《扁鹊心书》_中医综合_【岐黄之术】

附∶金线重楼治证
在线购买《扁鹊心书》正版书籍

附∶金线重楼治证

  • 上一页
  • 目录
  • 相关
  • 下一页

金线重楼俗名金线钓虾蟆，采得去外黑粗皮，用石头打碎，勿见铁器。

晒干为末，小罐收贮。凡一切要吐痰涎之证，用代瓜蒂最妙。

一治风痰结胸，用一钱，阴阳水和服，吐去痰即愈。

一治伤食成疟疾者，用一钱，临发，空心水和服，一吐即愈。

一治禁口痢疾，凉水和服一钱，吐痰即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百花散
  • 当前页：附∶金线重楼治证
  • 下一页：服金液丹各证引药
<<< 返回本书目录
  1. 金线重楼治证《扁鹊心书》
  2. 金腺膏【方剂大全】
  3. 金线鱼【中药大全】
  4. 金消丸【方剂大全】
  5. 金线鱼《滇南本草》
  6. 金屑《本草纲目》完整版
  7. 金线却毒丹【方剂大全】
  8. 金屑《本草图经》
  9. 金线兰【中药大全】
  10. 金屑《证类本草》
  11. 金线膏【方剂大全】
  12. 金屑辰砂膏【方剂大全】
  13. 金线风【中药大全】
  14. 金屑丸【方剂大全】
  15. 金线顶【方剂大全】
  16. 金榭榴【中药大全】
  17. 金线吊白米【方剂大全】
  18. 金星草《本草纲目》完整版
  19. 金线草根【中药大全】
  20. 金星草《本草图经》
  21. 金线草【中药大全】
  22. 金星草《证类本草》
  23. 金线包【中药大全】
  24. 金星草《本草纲目》图文版
  25. 金仙散【方剂大全】
  26. 金星草【中药大全】
  27. 金仙膏【方剂大全】
  28. 金星地蟮散【方剂大全】
  29. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  30. 金星凤尾草《滇南本草》
  1. 金线重楼治证《扁鹊心书》
  2. 金线鱼《滇南本草》
  3. 金香附《药性切用》
  4. 金线矾《证类本草》
  5. 金屑《千金翼方》
  6. 金线矾《海药本草》
  7. 金屑《玉楸药解》
  8. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  9. 金屑《本草经集注》
  10. 金乌汤《外科全生集》
  11. 金屑《新修本草》
  12. 金乌散《外科传薪集》
  13. 金屑《海药本草》
  14. 金位《中医词典》
  15. 金屑《本草衍义》
  16. 金铁锁《滇南本草》
  17. 金屑《本草蒙筌》
  18. 金天衢《中医词典》
  19. 金屑《冯氏锦囊秘录》
  20. 金天茶《茶饮保健》
  21. 金屑《医学入门》
  22. 金汤疳癣诸疮《丹溪心法》
  23. 金屑《证类本草》
  24. 金锁正元丹（《和剂》）《虚损启微》
  25. 金屑《增广和剂局方药性总论》
  26. 金锁正元丹《太平惠民和剂局方》
  27. 金屑《名医别录》
  28. 金锁玉连环《毓麟验方》
  29. 金屑《本草图经》
  30. 金锁夭《雷公炮炙论》
  31. 金屑辰砂膏《太平惠民和剂局方》


服金液丹各证引药_《扁鹊心书》_中医综合_【岐黄之术】

服金液丹各证引药
在线购买《扁鹊心书》正版书籍

服金液丹各证引药

  • 上一页
  • 目录
  • 相关
  • 下一页

虚劳白汤下，或姜汤下。

骨蒸潮热地骨皮汤或炒胡黄连五分煎汤，或丹皮汤下。

吐血茅根汤或藕节汤下。

消渴 乌梅汤或石膏汤下。

肺胀真苏子汤下。

中满陈皮汤或木香汤或芥菜汤下。

水肿 车前子汤或木通汤下。

休息痢白者，用臭椿根皮汤下，红者用鸡冠花汤下。

脾泄车前子炒焦煎汤下。

注下木通汤下。

大便闭芒硝煎汤下。

小便闭木通汤下。

尿血山栀木通汤下，或灯心竹叶汤下。

霍乱藿香汤下。

吐泻生姜灯心汤下。

尸厥姜汤下。

气厥真苏子汤下。

阴证附子汤下。

阴毒黄 汤或附子汤下。

目中内障木贼 菊花汤下。

心下作痞，枳实 桔梗汤下。

心胃痛 延胡索汤或酒下。

胃寒米谷不化，干姜 麦芽汤下，两胁急痛青皮汤下。

肚腹痛 甘草 白芍汤下。

脐腹痛 麦芽汤下。

小腹痛小茴香汤下。

膀胱疝气小茴桔核汤下。

女人子宫虚冷姜汤下。

赤带地榆汤下。

白带樗白皮汤或白果炒 煎酒下。

小儿急惊风金银花汤下。

慢惊风人参汤下。

一切疑难之证俱用姜汤下。(昔人称金液丹有起死回生之功，真是救危神剂，然亦有戒人服饵者。如苏颂之《本草图经》，寇宗之《本草衍义》，一言其为效虽捷，为患亦速；一言其人但知用之为福，而不知为祸。盖亦有所鉴而云，世人于此疑而不敢服者多矣。然余常见二人，年少时，皆荒耽于色，至五十外皆患虚损，服参附渺若不知，有劝饵硫黄者，二人皆服皆有效。一人不能节欲，阅五六年竟以气脱而殒；一人能止欲，至八十余始卒，此目所亲击者也。夫药以治疾，有是疾必得是药而后愈。许叔微所谓“形有寒邪，虽婴孩亦可服金液；藏有热毒，虽羸老亦可服大黄。”至哉！通变之说，理不妄也。但中病则已，久服或致偏胜之患。凡药皆如是，岂特金液丹哉！其或服之终身，反致寿考，此其禀受特异余人，非可概论。若夫元气未衰，阴精先耗，此药实非所宜。更或渔色之徒，朝餐夕饵，不以此为治疾之良剂，而以此为逞欲之单方，自戕其生，而不之惧，卒乃归咎于金液丹之不可饵。然则鉴人之伤食而并议稻麻菽麦之不宜餐，鉴人之伤饮而并疑酒浆茗汁不可啜，岂理也哉？因忆书册中所载服硫黄而受益者采摘数条附录于后以示来者。）

（《夷坚志》云∶唐与正知医，遇人有奇疾，多以意治之。从舅吴巡检病不得前溲，卧则微通，立则涓滴不下，医人遍用通利小肠诸药，穷技巧勿验。其侄孙来问吴∶常日服何药？曰∶常服黑锡丹。问∶何人结砂？

曰∶自为之。唐洒然悟曰∶此繇结砂时，铅不死，硫黄飞去，铅砂入积膀胱，膀胱卧则偏重，故犹可溲，立则正塞水道，以故不能通。乃取金液丹三百粒分为十服，煎瞿麦汤下之，膀胱所积之铅得硫黄皆化成灰，自水道下，犹累累如细砂，病遂愈。）

（《类编》云∶仁和县一吏早衰，病瘠齿落，从货药道人得一方∶碾生硫黄为细末，入猪脏中，水煮脏烂，入蒸饼丸如梧子大，随意服之。两月后饮啖倍常，步履轻捷，年逾九十，略无老态，执役如初。因从邑宰入村，醉食牛血，遂洞下数十行，所泄如金水，顿觉 悴，少日而死。李巨源得其事于临安入宫医官管范，尝与王枢使言之，王曰∶尝闻猪肪脂能制硫黄，兹用猪脏尤为得理。枢使亦合服之，久亦见效。）

（《本草通元》云∶壬子秋余应试，北雍有孝廉张抱赤，久荒于色，腹满如斗，以参汤吞金匮丸，小便差利，满亦差减。阅旬日而满腹如故，肢体厥逆，仍投前药，竟无裨也。举家哀乱，惟治终事。抱赤泣告曰∶若可救我，当终身父事之。余曰∶能饵金液丹数十粒，虽不敢谓万全，或有生理。抱赤连服百粒，小便遄行，满消食进，更以补中、八味并用，遂获痊安。故夫药中肯綮，如鼓应桴。世之病是证而不得援者众矣。有如抱赤之倾信者几人哉！且硫非治满之剂，特以元阳将绝，参附无功，藉其纯阳之精，令阴寒之滞，见 冰消尔。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶金线重楼治证
  • 当前页：服金液丹各证引药
  • 下一页：神治诸般风气灵膏
<<< 返回本书目录
  1. 服金液丹各证引药《扁鹊心书》
  2. 服菊方【方剂大全】
  3. 服椒方【方剂大全】
  4. 服莲实鸡头实方【方剂大全】
  5. 服槐子方【方剂大全】
  6. 服硫黄法《医学衷中参西录》
  7. 服寒剂反热《温疫论》
  8. 服蛮煎【方剂大全】
  9. 服枸杞根方【方剂大全】
  10. 服蛮煎加竹叶石膏汤【方剂大全】
  11. 服枸杞方【方剂大全】
  12. 服气疗病篇《养生导引秘籍》
  13. 服茯苓说《苏沈良方》
  14. 服气吐纳诀《养生导引法》
  15. 服茯苓赋《苏沈良方》
  16. 服器部《本草纲目》完整版
  17. 服茯苓《千金翼方》
  18. 服乳石备饮食常法《圣济总录》
  19. 服饵-养生余录（下）《古今医统大全》
  20. 服乳石香港脚发动《圣济总录》
  21. 服饵先后《冯氏锦囊秘录》
  22. 服石后防慎贮备杂药等《外台秘要》
  23. 服饵先后《本草蒙筌》
  24. 服石后将息饮食所宜法《外台秘要》
  25. 服饵忌羊血《寿世青编》
  26. 服食法《备急千金要方》
  27. 服饵《圣济总录》
  28. 服术方【方剂大全】
  29. 服毒急救《家庭医学百科-自救互救篇》
  30. 服水《千金翼方》
  1. 服金液丹各证引药《扁鹊心书》
  2. 服椒法《是斋百一选方》
  3. 服栗子《饮膳正要》
  4. 服椒法《医学入门》
  5. 服莲花《饮膳正要》
  6. 服黄精《饮膳正要》
  7. 服莲子莲蕊《饮膳正要》
  8. 服槐实《饮膳正要》
  9. 服硫黄法《医学衷中参西录》
  10. 服胡麻《饮膳正要》
  11. 服硫鸡《医学入门》
  12. 服何首乌《饮膳正要》
  13. 服藕实《饮膳正要》
  14. 服寒剂反热《温疫论》
  15. 服气《中医词典》
  16. 服桂枝汤后证治六条《伤寒贯珠集》
  17. 服气疗病篇《养生导引秘籍》
  18. 服桂《饮膳正要》
  19. 服气吐纳诀《养生导引法》
  20. 服枸杞根方《备急千金要方》
  21. 服日《中医词典》
  22. 服枸杞《饮膳正要》
  23. 服乳石备饮食常法《圣济总录》
  24. 服茯苓说《苏沈良方》
  25. 服乳石香港脚发动《圣济总录》
  26. 服茯苓赋《苏沈良方》
  27. 服石后防慎贮备杂药等一首《外台秘要》
  28. 服茯苓《饮膳正要》
  29. 服石后将息饮食所宜法二首《外台秘要》
  30. 服茯苓《千金翼方》
  31. 服石与石发《中国医学通史》


神治诸般风气灵膏_《扁鹊心书》_中医综合_【岐黄之术】

神治诸般风气灵膏
在线购买《扁鹊心书》正版书籍

神治诸般风气灵膏

  • 上一页
  • 目录
  • 相关
  • 下一页

红砒一斤入罐化汁，用金头蜈蚣、全蝎末投砒内，以砒不起烟为度。又以砒用槐角子一斗煮三昼夜，水干为度，上以土筑实，封固，火 锅通红，死砒脆白化成汁。用砒一两，配前金液硫一两，共研为末，摊于膏药贴患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服金液丹各证引药
  • 当前页：神治诸般风气灵膏
  • 下一页：汗斑神效方
<<< 返回本书目录
  1. 神治诸般风气灵膏《扁鹊心书》
  2. 神朱石膏丸【方剂大全】
  3. 神治法《石室秘录》
  4. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  5. 神志模糊【疾病症状】
  6. 神珠将反《张氏医通》
  7. 神志昏愦【方剂主治】
  8. 神助散【方剂大全】
  9. 神志恍惚【疾病症状】
  10. 神字号玉华散《喉科秘诀》
  11. 神志恍惚《经方实验录》
  12. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  13. 神志淡漠【疾病症状】
  14. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  15. 神志不清【方剂主治】
  16. 沈唇疮烂方《外台秘要》
  17. 神志不清【疾病症状】
  18. 沈大参痰饮痞满《孙文垣医案》
  19. 神志不宁【方剂主治】
  20. 沈大官左膝肿痛不能起止《孙文垣医案》
  21. 神志案《丁甘仁医案》
  22. 沈虹桥广文疫证《程杏轩医案》
  23. 神之名义《杂病心法要诀》
  24. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  25. 神之名义《医宗金鉴》
  26. 沈某神虚痫病治验《一得集》
  27. 神之变化《杂病心法要诀》
  28. 沈晴岳先生五更耳鸣《孙文垣医案》
  29. 神针火《本草纲目》完整版
  30. 沈序《华佗神方》
  1. 神治诸般风气灵膏《扁鹊心书》
  2. 神治法《石室秘录》
  3. 神珠《中医词典》
  4. 神志活动《中医基础理论》
  5. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  6. 神志恍惚《经方实验录》
  7. 神珠将反《中医词典》
  8. 神志不定《中医词典》
  9. 神珠将反《张氏医通》
  10. 神志案《丁甘仁医案》
  11. 神珠自胀证《中医词典》
  12. 神志、性格变异多是疾病的信号《中医疾病预测》
  13. 神助散《太平惠民和剂局方》
  14. 神之名义《杂病心法要诀》
  15. 神助散《儒门事亲》
  16. 神之名义《医宗金鉴》
  17. 神字号玉华散《喉科秘诀》
  18. 神之变化《杂病心法要诀》
  19. 神宗《中医词典》
  20. 神之变化《医宗金鉴》
  21. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  22. 神枕法《饮膳正要》
  23. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  24. 神针火《药性切用》
  25. 沈炳荣《中医词典》
  26. 神针火《本草撮要》
  27. 沈唇《中医词典》
  28. 神针火《本草从新》
  29. 沈唇疮烂方五首《外台秘要》
  30. 神针火《中医词典》
  31. 沈大参痰饮痞满《孙文垣医案》


汗斑神效方_《扁鹊心书》_中医综合_【岐黄之术】

汗斑神效方
在线购买《扁鹊心书》正版书籍

汗斑神效方

  • 上一页
  • 目录
  • 相关
  • 下一页

黑芝麻一撮 碱汁半杯（按字书无“碱”字系俗人所造，正写当作“碱”字。）

将芝麻研细入碱汁，煎数沸，搽之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神治诸般风气灵膏
  • 当前页：汗斑神效方
  • 下一页：跋
<<< 返回本书目录
  1. 汗斑神效方《扁鹊心书》
  2. 汗斑证《古今医统大全》
  3. 汗斑散【方剂大全】
  4. 汗闭现象【疾病症状】
  5. 汗斑门主论《疡医大全》
  6. 汗病《读医随笔》
  7. 汗斑粉【方剂大全】
  8. 汗病《证治汇补》
  9. 汗斑肥皂【方剂大全】
  10. 汗不出《普济方·针灸》
  11. 汗斑擦剂【方剂大全】
  12. 汗不出【方剂主治】
  13. 汗斑《急救广生集》
  14. 汗部《神应经》
  15. 汗《周慎斋遗书》
  16. 汗出《张氏医通》
  17. 汗《止园医话》
  18. 汗出【方剂主治】
  19. 汗《证治准绳·幼科》
  20. 汗出不止《产鉴》
  21. 汗《张聿青医案》
  22. 汗出不止【方剂主治】
  23. 汗《张氏医通》
  24. 汗出不治症《医学实在易》
  25. 汗《张氏医通》
  26. 汗出如油【疾病症状】
  27. 汗《幼科释谜》
  28. 汗出有自盗之名《医学传心录》
  29. 汗《医宗金鉴》
  30. 汗多【方剂主治】
  1. 汗斑神效方《扁鹊心书》
  2. 汗斑门主论《疡医大全》
  3. 汗斑证《古今医统大全》
  4. 汗斑门主方《疡医大全》
  5. 汗瘢《奇效简便良方》
  6. 汗斑方《奇方类编》
  7. 汗病《证治汇补》
  8. 汗斑《急救广生集》
  9. 汗病《读医随笔》
  10. 汗《针灸聚英》
  11. 汗不出《普济方·针灸》
  12. 汗《盘珠集胎产症治》
  13. 汗不出《针灸资生经》
  14. 汗《外科选要》
  15. 汗部《神应经》
  16. 汗《也是山人医案》
  17. 汗出《张氏医通》
  18. 汗《痘疹心法要诀》
  19. 汗出不彻有三义《医述》
  20. 汗《脉因证治》
  21. 汗出不止《产鉴》
  22. 汗《幼科释谜》
  23. 汗出不治症《医学实在易》
  24. 汗《冷庐医话》
  25. 汗出不治症《医学从众录》
  26. 汗《周慎斋遗书》
  27. 汗出多而变痉《女科证治准绳》
  28. 汗《医经原旨》
  29. 汗出濈濈然《中医名词词典》
  30. 汗《古今医案按》
  31. 汗出紧愈《伤寒说意》


跋_《扁鹊心书》_中医综合_【岐黄之术】

跋
在线购买《扁鹊心书》正版书籍

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

《扁鹊心书》三卷及《神方》一卷，宋绍兴中开州巡检窦材所集录，已尝锓板行世，而岁久湮没，人间少有见者。古月老人得之，诧为奇书秘册，宝藏不啻在琅函玉笈中。老人精医理，于古今方论，剖析疑似，指斥讹谬，皆合轩岐正义。遇危急之疾，他人缩手告难，老人治之往往奏效。年五十外又得此书，嗣后治人痼疾，益多奇验。没后，其子道周继其业，尝手其书示余，曰∶思欲重刊，以传于世。而家贫乏力，迟之十余年，竟不克刊，道周亦没，历今又十余年。见其孙纪云语及是书，因出其祖手录副本见示，上有参论百余条，拾遗补阙，可谓窦氏功臣。第字句不无讹错，边方亦有蠹蚀。问前者所见原本，则归横塘一藏书家。余深以不得再见为歉，又恐此本久亦湮没不存。爰加较勘，即以参论诸条附注其下，以付剖劂。一以恩故人昔日见示斯编之意；一以使奇方要诀，流传世上，后人用之得以起沉 而保天年，为益甚无穷也。回思数十年前与古月老人父子相晤语，宛然畴昔事，岁月如驰，两人墓木已拱，不获亲见是书重刊，为可叹也。老人名珏字念庵，因姓胡氏，故自号古月老人。

乾隆乙酉二月丁丑朔紫阳山民王琦书

窦氏材生于宋之中叶，而书中有河间丹溪遗讹后世之语，又钟乳粉方下，訾丹溪“多服发渴淋”之说为谬，又言制法见时珍《本草》，何缘举元明人之书而及之，其为后人增益无疑，兼知是编非窦氏原本矣。仲景《伤寒论》，古今奉为不刊之典，窦氏顾有指摘其未当者数条，盖由胶执其词，未尝融贯以参领其活泼之用，致意见有差池耳。再后人自当分别观之，能鉴其是，更能正其非，判然不惑，斯为善读古书者。

人禀阴阳二气。以成此身，身之内皆二气所充周也。互以相生，因以相济，而无过与不及之相陵，是以内外和平而无疾病。有疾病者反是。治之者，扶阳保阴，各视其攸宜，损之，益之，以期于至当而无偏焉。是书重在扶阳，或者疑其不免偏见，然余尝观天地间日月盈亏，寒暄递运，雨 时若，草木盛衰，而信阳常有余，阴常不足，乃造化自然之枢机。若夫阳常有余，而芸生不厌其有余；阴常不足，而芸生不苦其不足。以此悟扶阳之理视保阴为尤要者，亦本造化当然之轨。则窦氏之书以灼艾为第一，饵丹药为第二，用附子为第三，传此三法以为保命真诀，洵千古不磨之法。何庸排訾其非哉。其议论张王以下六子也，非务为好辩以矫异也。序中已明言，学六子之书，以调治小疾百发而百中。特以数十种大病，垂危之证，非其书中所载诸方可能救疗，而别有救疗之方而言也。惟是药与人有宜不宜之殊，方与证有对不对之异，于古书能善读者，又贵能善用。苟仅能见其外之形似，而未能察其内之神机。惘惘然，执纸上陈言而尝试之，一有不当，人且乘其间而议是书扶阳之法为误而不可遵循矣。嗟，嗟！扶阳正理，何误之有，因用者之不当，而并咎昔人立言之误，吾恐斯人之学亦误于保阴之说，夭枉天下苍生更多而曾不自觉也，可胜叹哉！

二月十三日己丑琢崖又书

雕板未竣，或有阻余者曰∶陶节庵录成《家秘》的本，戒其子勿以示人，恐浅陋者妄肆诋 。子珍是编，什袭而藏之，择其人示焉可矣，胡事镌梨刻枣，以昭示于世，不虑浅学之徒是非锋起，或加涂抹，而为是书疮 与？余曰∶人心各异，所见不同，于是书而非之，或涂抹之，如吾子所言固有矣。然岂无重之珍之，更欲重刊之，如古月老人父子者乎！昔华佗能剖割积聚，湔洗肠胃，其方书焚毁不传，后人以为恨，然使其书尚存，恐谓其诞妄不经者必多，孰敢有信而用者。今窦氏之书宁独异于华氏之书耶？余幸其得存于今也。亟重刊之，化一帙为千百帙，冀其长留天地间，而不至澌灭无传。后人得之，或有信而用者，此之起死扶衰，通闭解结，而反之于平。则是书实博施济众之良书，其为有功于苍赤岂少哉！彼执偏滞之见，平居则啧有烦言，于扶阳之理，肆为排击；临险证则袖手 徨，莫之能救。其学之优劣可一览而知，其言之是非，曾何足为重轻乎！

二月二十六日壬寅琢崖又书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗斑神效方
  • 当前页：跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《扁鹊心书》
  2. 跋《本草择要纲目》
  3. 跋《增订叶评伤暑全书》
  4. 跋《婴童类萃》
  5. 跋《归砚录》
  6. 跋《医学从众录》
  7. 跋《徐批叶天士晚年方案真本》
  8. 跋《奇效简便良方》
  9. 跋《胎产指南》
  10. 跋《金针秘传》
  11. 跋《侣山堂类辩》
  12. 跋《内经评文》
  13. 跋《一得集》
  14. 跋《本草崇原》
  15. 跋《重楼玉钥续编》
  16. 跋《脉症治方》
  17. 跋《医学指归》
  18. 跋《冷庐医话》
  19. 跋《眼科阐微》
  20. 跋《轩岐救正论》
  21. 跋《医学真传》
  22. 跋《竹林女科证治》
  23. 跋《三家医案合刻》
  24. 跋《仲景伤寒补亡论》
  25. 跋《阴证略例》
  26. 跋《症因脉治》
  27. 跋《药征续编》
  28. 跋《外科大成》
  29. 跋《药征》
  30. 跋《石室秘录》
  31. 跋《三消论》


《扁鹊心书》

  • 作者：窦材 朝代：宋 年份：公元1127年—1279年
  • 卷首
    • 序
    • 奏玉帝青辞
    • 进医书表
  • 卷上
    • 当明经络
    • 须识扶阳
    • 住世之法
    • 大病宜灸
    • 三世扁鹊
    • 时医三错
    • 忌用转下
    • 禁戒寒凉
    • 要知缓急
    • 五等虚实
    • 黄帝灸法
    • 扁鹊灸法
    • 附∶窦材灸法
  • 卷中
    • 伤寒
    • 伤寒四经见证
    • 太阳见证
    • 阳明见证
    • 太阴见证
    • 少阴见证
    • 伤风伤寒
    • 挟食冷物
    • 中湿
    • 阴毒
    • 老人伤寒
    • 阴阳换气
    • 伤寒谵语
    • 伤寒衄血
    • 劳复
    • 汗后大便下赤水或脓血
    • 汗后发噫
    • 肺伤寒
    • 疽疮
    • 喉痹
    • 虚劳
    • 中风
    • 疠风
    • 风狂
    • 口眼斜
    • 破伤风
    • 洗头风
    • 牙槽风
    • 水肿
    • 臌胀
    • 暴注
    • 休息痢
    • 内伤
    • 霍乱
    • 暑月伤食泄泻
    • 痢疾
    • 伤脾发潮热
    • 呕吐反胃
    • 痞闷
    • 中暑
    • 暑月脾燥病
    • 两胁连心痛
    • 消渴
    • 着恼病
    • 头晕
    • 厥证
    • 气脱
    • 死脉见
    • 腰痛
    • 中风人气虚中满
    • 老人两胁痛
    • 疝气
    • 吞酸
    • 脾疟
    • 胃疟
    • 邪祟
    • 怔忡
    • 心痛
    • 痹病
    • 神痴病
    • 下注病
    • 脚气
    • 足痿病
    • 黄疸
    • 黑疸
    • 便闭
    • 溺血
    • 淋证
    • 肠癖下血
  • 卷下
    • 阴茎出脓
    • 肠痈
    • 肠痔
    • 膏肓病
    • 噎病
    • 咳嗽
    • 咳病
    • 失血
    • 肾厥
    • 脾劳
    • 肾劳
    • 头痛
    • 眼病
    • 梦泄
    • 奔豚
    • 肺膈痛
    • 骨缩病
    • 手颤病
    • 老人便滑
    • 老人口干气喘
    • 耳聋
    • 气瘿
    • 三虫
    • 蛊毒
    • 痫证
    • 瘰
    • 妇人
    • 子嗣
    • 血崩
    • 带下
    • 乳痈
    • 胎逆病
    • 午后潮热
    • 脐中及下部出脓水
    • 妇人卒厥
    • 产后虚劳
    • 小儿
    • 惊风
    • 斑疹
    • 小儿午后潮热
    • 吐泻
    • 面目浮肿
    • 小儿咳嗽
    • 溏泻
    • 腹胀
    • 痢疾
    • 水泻
    • 胎寒腹痛
    • 下血
    • 牙疳
    • 蝼蛄疖
    • 秃疮
    • 水沫疮
    • 周身各穴
  • 神方
    • 金液丹
    • 保命延寿丹
    • 大丹
    • 中丹
    • 三黄丹
    • 四神丹
    • 五福丹
    • 紫金丹
    • 全真丹
    • 来复丹
    • 草神丹
    • （神方）姜附丹
    • 霹雳汤
    • 救生汤
    • 钟乳粉
    • 荜澄茄散
    • 半硫丸
    • 渗湿汤
    • 生姜半夏汤
    • 附子半夏汤
    • 平胃汤
    • 太白丹
    • 鹿茸丸
    • 黄药子散
    • 八风汤
    • 八风丹
    • 换骨丹
    • 三五七散
    • 蜜犀丸
    • 白龙丸
    • 华盖散
    • 祛风散
    • 当归柴胡汤
    • 大通散
    • 知母黄芩汤
    • 当归芍药汤
    • 四顺散
    • 知母散
    • 术附汤
    • 截疟丹
    • 良姜理中汤
    • 建中汤
    • 二圣散
    • 八仙丸
    • 浓肠丸
    • 阿胶丸
    • 桃花丸
    • 如圣饼
    • 珍珠散
    • 少阳丹
    • 中和汤
    • 还睛丹
    • 密蒙花散
    • 拨云散
    • 洗肝散
    • 补肝丸
    • 文蛤散
    • 一醉膏
    • 睡圣散
    • 薄荷散
    • 碧云汤
    • 丁香丸
    • 润肠散
    • 菟丝子丸
    • 石膏丸
    • 宣风丸
    • 五膈散
    • 撮气散
    • 麦煎散
    • 剪红丸
    • 分气丸
    • 镇心汤
    • 远志丸
    • 定痛丸
    • 阿胶散
    • 定风散
    • 安虫散
    • 槟榔丸
    • 换骨散
    • 胡麻散
    • 消瘿散
    • 补宫丸
    • 胶艾汤
    • 地血散
    • 大青膏
    • 碧霞散
    • 万灵膏
    • 育婴丹
    • 抑青饼
    • 朱砂丸
    • 醒脾丸
    • 夺命丹
    • 脱衣散
    • 百花散
    • 附∶金线重楼治证
    • 服金液丹各证引药
    • 神治诸般风气灵膏
    • 汗斑神效方
  • 跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行