钟序_《笔花医镜》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《笔花医镜》
钟序
在线购买《笔花医镜》正版书籍

钟序

  • 上一页
  • 目录
  • 相关
  • 下一页

天地阴阳．风寒暑湿．冷暖虚实．各因其人体气以受病．各因其地时气以致疾．原非一概而论．即如两人同一病．致病受病．就有不同．并有一人一身前后同一病．而筋络脏腑之行．又有不同．命之理微．地之理微．医之理亦微．所谓失之毫厘．谬以千里．诚不我欺．迥乎难挽．甚未容易言医．其故或在认症之不真．学问所不到．譬之行兵临阵．有所不久．不久而即不熟． 且人之受病．有内有外．有虚有实．有火有寒．有阴有阳．有暑湿而似乎虚弱．有虚弱而类乎风邪．是凡医家不可以不细加体察．予风尘薄宦．无济世之力．有救人之心．无论其力之能与不能．而心之再无下尽其到也．偶与友人沈月枝论及世道人心．因而就病谈医．于是乎渠欣欣然出示笔花医镜一书．书系抄本．予捧而翻阅．恐不克久而不忘．且此等书果可以济世救人．何妨共诸同好．予骤然付梓刊印．布告同人．或为医家之一助．不没江公一片婆心云尔．是为序．

道光十四年仲冬之月上浣皖江古舒钟承露谨序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：钟序
  • 下一页：自序
<<< 返回本书目录
  1. 钟序《笔花医镜》
  2. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  3. 钟乳泽兰圆【方剂大全】
  4. 螽《本草纲目》完整版
  5. 钟乳丸【方剂大全】
  6. 肿《冷庐医话》
  7. 钟乳石（图）【中药大全】
  8. 肿《秘传证治要诀及类方》
  9. 钟乳健脾圆【方剂大全】
  10. 肿《时方妙用》
  11. 钟乳粉《扁鹊心书》
  12. 肿《周慎斋遗书》
  13. 钟乳补肺汤【方剂大全】
  14. 肿，胀《止园医话》
  15. 钟乳白泽圆【方剂大全】
  16. 肿柄菊叶【中药大全】
  17. 钟乳《雷公炮炙论》
  18. 肿病《小儿药证直诀》
  19. 钟馗《本草纲目》完整版
  20. 肿病论《小儿卫生总微论方》
  21. 钟花草【中药大全】
  22. 肿病证治《育婴家秘》
  23. 钟萼木【中药大全】
  24. 肿病诸候（凡一十七论）《诸病源候论》
  25. 钟摆征【疾病症状】
  26. 肿喘《古今医案按》
  27. 盅鸣《盘珠集胎产症治》
  28. 肿毒《丹溪治法心要》
  29. 终治法《石室秘录》
  30. 肿毒《急救广生集》
  1. 钟序《笔花医镜》
  2. 钟乳泽兰丸《太平惠民和剂局方》
  3. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  4. 钟乳泽兰丸《备急千金要方》
  5. 螽蚯蚓《证类本草》
  6. 钟乳汤《备急千金要方》
  7. 肿《医学心悟》
  8. 钟乳石散《重订囊秘喉书》
  9. 肿《周慎斋遗书》
  10. 钟乳石《本草便读》
  11. 肿《冷庐医话》
  12. 钟乳石《中药学》
  13. 肿《友渔斋医话》
  14. 钟乳散《三因极一病证方论》
  15. 肿《秘传证治要诀及类方》
  16. 钟乳散《备急千金要方》
  17. 肿《时方妙用》
  18. 钟乳散《备急千金要方》
  19. 肿，胀《止园医话》
  20. 钟乳散《备急千金要方》
  21. 肿病《幼科发挥》
  22. 钟乳七星散《备急千金要方》
  23. 肿病《小儿药证直诀》
  24. 钟乳酒《备急千金要方》
  25. 肿病论《小儿卫生总微论方》
  26. 钟乳酒《备急千金要方》
  27. 肿病证治《育婴家秘》
  28. 钟乳健脾丸《太平惠民和剂局方》
  29. 肿喘《古今医案按》
  30. 钟乳粉散《外科理例》
  31. 肿毒《急救广生集》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


自序_《笔花医镜》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《笔花医镜》
自序
在线购买《笔花医镜》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

天下之至变者病也．天下之至精者医也．欲极其精以穷其变．虽千万言不足以发明其绪．是以岐雷贷季而后．名家辈出．议论纷如．而合诸病情变幻．有难以按图而索骥者．暾何人斯．而敢以一二浅言．谓足以罄乃事乎．然至变者病．而可见者恃乎形．至精者医．而可据者恃乎理．以形求理．即以简驭繁．达乎此．通乎彼．固有千万言所不能尽．而一二语足以赅之矣．暾自中岁究心医学．往来于江浙之间．深知其难．亦不敢自安于拙．迨服官东粤．学渐荒芜．而习见此邦医士．如文家相题布局．理法未清．其何以司活人之柄耶．病家固不甚讲求．但以神鬼为福．即偶延医诊．而默受其误者．亦终莫之知．是诚不服药为良矣．可 也夫．暾久思引救．碍于官箴．兹将引退还山．略举其要．镌为一编．俾人人得有简要之方．偶遇一症．自可按对病情．审为何脏何腑．是阴是阳．不乖乎表里虚实寒热之真．即知为心肝脾胃肺肾之疾．症既洞澈．药自效灵．较诸授命于瞽．以身为鹄者．其损益可昭然判也．诚愿有志者熟玩是编．据为要领．而旁参诸大家之说．自可一览了然．将近以事亲．远以济众．于生灵不无稍补焉．是为序．

时道光四年孟夏之月上浣浙江归安江涵暾自序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钟序
  • 当前页：自序
  • 下一页：例论
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《笔花医镜》
  2. 自序《女科切要》
  3. 自序《瘴疟指南》
  4. 自序《温热暑疫全书》
  5. 自序《外科选要》
  6. 自序《外科全生集》
  7. 自序《药征》
  8. 自序《经验丹方汇编》
  9. 自序《伤寒舌鉴》
  10. 自序《本草撮要》
  11. 自序《经穴汇解》
  12. 自序《本草害利》
  13. 自序《女科证治准绳》
  14. 自序《研经言》
  15. 自序《外科医镜》
  16. 自序《叶选医衡》
  17. 自序《伤寒指掌》
  18. 自序《吴医汇讲》
  19. 自序《千金宝要》
  20. 自序《痧胀玉衡》
  21. 自序《博济方》
  22. 自序《医学从众录》
  23. 自序《随息居重订霍乱论》
  24. 自序《本草便读》
  25. 自序《伤寒括要》
  26. 自序《活幼心书》
  27. 自序二《医门补要》
  28. 自序《专治麻痧初编》
  29. 自序一《医门补要》
  30. 自序《程杏轩医案》
  31. 自叙《医学集成》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


例论_《笔花医镜》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《笔花医镜》
例论
在线购买《笔花医镜》正版书籍

例论

  • 上一页
  • 目录
  • 相关
  • 下一页

数页书岂能疗千万病．然有纲举目张之法．盖病总由脏腑．总不外虚实寒热．审知其为何脏何腑之虚症实症．寒症热症．而联其病类以集之．则药归同路．疗一病可．疗千万病亦无不可．固不在多立病名．多立方书也．此所谓镜也．

凡人不愿知医者．以卷帙浩繁．见而生畏．不知从何学起也．兹但言其现何病象．系何脏腑．

作何治法．寥寥数语．亦易知矣．其一切经络源委．概不缕叙．避繁赜也．若欲究其全．则自有诸名家书在．

用药如用兵．须量其材力之大小．盖有一利．即有一弊．如大补大攻．大寒大热之品．误用即能杀人．各部后分为猛将次将．俾阅者不敢轻用．即用亦必斟酌分量．庶知利害．

人生一小天地．病之轻者．如日月之食．不转瞬自必回和．断不可轻易服药．恐益乎此则损乎彼也．暾阅历既久．悉知其故．宁受众怨．不轻 情．此事如老将临阵．大贾航海．愈历炼而愈知畏耳．

是书浅近．说法别无精意．不过愿人人稍知医理．不为庸医所误．以延寿命．且乡僻间不及延医者．亦可对症自医．取其便耳．至医家读书少而阅历浅者．得此亦有头绪．稍知把握．便可活人．

医家首在立品．古人云．行欲方而智欲圆．心欲小而胆欲大．人之性命在我掌握中．专心揣求．尚虞有失．此事岂同儿戏乎．若一涉利心．则贫富歧视．同道相攻．伪药欺售．置人命于脑后矣．试仰观苍苍者何物耶．而为病家者．亦宜以上宾礼貌相待．须思此人为我父母妻子救命而来．岂可任我招之来麾之去也．

是编大半采仲景、东垣、景岳、钟龄诸家之说．亦述而不作之意．

凡古人立方．寓有精意．然断不可呆用．余尝见浅医．未经阅历．遇暑倦辄用清暑益气汤．而不知黄 之闷．遇热喘辄用生脉散．而不知五味子之敛．卒至暑热伏留．缠绵床蓐而毙．甚可哀也．他如六味地黄汤及麻黄汤桂枝汤等．必须斟酌万稳而进．或用次将之品代之．否则一误之下．不可挽回．归咎古人．古人岂任受哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：例论
  • 下一页：诊脉歌
<<< 返回本书目录
  1. 例论《笔花医镜》
  2. 例言《灵素节注类编》
  3. 例《本草易读》
  4. 例言《三家医案合刻》
  5. 沥青烧伤【疾病症状】
  6. 例言《文堂集验方》
  7. 沥青膏【方剂大全】
  8. 例言《疡科心得集》
  9. 利止遗止反为死证《读医随笔》
  10. 例言《张聿青医案》
  11. 利用积极的心理因素促使病人康复《医学心理学》
  12. 例言《中西汇通医经精义》
  13. 利腰丹【方剂大全】
  14. 例治《张氏医通》
  15. 利咽汤【方剂大全】
  16. 疠《冷庐医话》
  17. 利咽散【方剂大全】
  18. 疠《杂病广要》
  19. 利咽解毒汤【方剂大全】
  20. 疠风《扁鹊心书》
  21. 利咽解毒颗粒【方剂大全】
  22. 疠风《景岳全书》
  23. 利咽喉【中药主治】
  24. 疠风《寿世保元》
  25. 利咽膈【方剂主治】
  26. 疠风《万病回春》
  27. 利咽【中药主治】
  28. 疠风《续名医类案》
  29. 利血通经丸【方剂大全】
  30. 疠风《医学心悟》
  1. 例论《笔花医镜》
  2. 例《本草易读》
  3. 例言《张聿青医案》
  4. 沥血腰痛《中医词典》
  5. 例言《灵素节注类编》
  6. 沥青疮《中医词典》
  7. 例言《文堂集验方》
  8. 沥浆生《中医词典》
  9. 例言《疡科心得集》
  10. 沥浆产《中医词典》
  11. 例言《中西汇通医经精义》
  12. 沥胞生《中医词典》
  13. 例言《医学妙谛》
  14. 利止遗止反为死证《读医随笔》
  15. 例言《三家医案合刻》
  16. 利用药物修饰免疫反应《医院药学》
  17. 例治（四十则）《张氏医通》
  18. 利用性染色体特异性DNA探针的ISHH技术《实用免疫细胞与核酸》
  19. 疠《中医词典》
  20. 利用积极的心理因素促使病人康复《医学心理学》
  21. 疠《杂病广要》
  22. 利用ISHH技术对肿瘤或癌前组织的细胞间期染色体铺片进行研究《实用免疫细胞与核酸》
  23. 疠《冷庐医话》
  24. 利药《中医词典》
  25. 疠风《中医名词词典》
  26. 利眼宁中毒《医院药学》
  27. 疠风《景岳全书》
  28. 利咽玄参茶《茶饮保健》
  29. 疠风《中医词典》
  30. 利咽良品《痰火点雪》
  31. 疠风《医学纲目》


诊脉歌_《笔花医镜》_中医诊治_【岐黄之术】

诊脉歌

诊脉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

病患双腕仰．高骨定为关．（住掌后之高骨定为关脉）寸脉量虎口．尺脉准臂弯．（关前距虎口一寸故曰寸关后距臂弯一尺故曰尺）左寸心包络．左关胆与肝．左尺司何职．膀胱肾系焉．右寸胸中肺．胃脾属右关．要知大肠肾．右尺自昭然．口鼻一呼吸．脉来四五跳．此是无病者．平和气血调．三至为迟候．六至作数教．迟则寒之象．数则热之标．一二寒愈盛．七八热更饶．轻举得皮面．表邪脉故浮．若是病在里．重取须沉求．洪长征实健．细弱识虚柔．水湿并痰饮．滑利又弦遒．紧促气内乱．伏涩气凝留．妊娠中止代．失血中空芤．（代脉中止芤脉中空）只此尚易见．其他渺以幽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：例论
  • 当前页：诊脉歌
  • 下一页：望舌色
<<< 返回本书目录
  1. 诊脉歌《婴童类萃》
  2. 诊脉捷要歌《丹台玉案》
  3. 诊脉歌《笔花医镜》
  4. 诊脉精要《中西汇通医经精义》
  5. 诊脉动止投数疏数死期年月《脉经》
  6. 诊脉决死生论《医学源流论》
  7. 诊脉动止投数疏数死期年月《备急千金要方》
  8. 诊脉快捷方式歌《婴童类萃》
  9. 诊脉大意《千金翼方》
  10. 诊脉六法《医学传心录》
  11. 诊脉大法《医学真传》
  12. 诊脉篇《经络全书》
  13. 诊脉传心诀《医学传心录》
  14. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  15. 诊脉察色观形《灵素节注类编》
  16. 诊脉入式歌《脉诀乳海》
  17. 诊脉《医学入门》
  18. 诊脉三要（滑氏）《古今医统大全》
  19. 诊脉《寿世保元》
  20. 诊脉先分别脉的大体《圆运动的古中医学》
  21. 诊六腑平脉法《察病指南》
  22. 诊脉要诀《诊家正眼》
  23. 诊口形容条目《望诊遵经》
  24. 诊脉早晏法《脉诀刊误》
  25. 诊口形容提纲《望诊遵经》
  26. 诊脉之道《诊家枢要》
  27. 诊看妇人须先问经期妊娠《医宗金鉴》
  28. 诊脉总要《医学传心录》
  29. 诊看妇人须先问经期妊娠《妇科心法要诀》
  30. 诊毛发法《形色外诊简摩》
  1. 诊脉歌《笔花医镜》
  2. 诊脉歌《婴童类萃》
  3. 诊脉捷要歌《丹台玉案》
  4. 诊脉歌《针灸大成》
  5. 诊脉精要《中西汇通医经精义》
  6. 诊脉法《伤寒六书》
  7. 诊脉决死生论《医学源流论》
  8. 诊脉法《伤寒六书》
  9. 诊脉快捷方式歌《婴童类萃》
  10. 诊脉法《伤寒六书》
  11. 诊脉六法《医学传心录》
  12. 诊脉法《伤寒六书》
  13. 诊脉明证《活幼心书》
  14. 诊脉法《伤寒六书》
  15. 诊脉篇《经络全书》
  16. 诊脉法《伤寒六书》
  17. 诊脉入式（一首集次王适斋等脉诀）《医经国小》
  18. 诊脉动止投数疏数死期年月《备急千金要方》
  19. 诊脉入式歌《脉诀乳海》
  20. 诊脉动止投数疏数死期年月《脉经》
  21. 诊脉三要（滑氏）《古今医统大全》
  22. 诊脉的部位《中医诊断学》
  23. 诊脉先分别脉的大体《圆运动的古中医学》
  24. 诊脉大意《千金翼方》
  25. 诊脉要诀《诊家正眼》
  26. 诊脉大法《医学真传》
  27. 诊脉有方法和注意事项《中医诊断学》
  28. 诊脉传心诀《医学传心录》
  29. 诊脉早晏法《脉诀刊误》
  30. 诊脉察色观形《灵素节注类编》
  31. 诊脉之道《诊家枢要》


望舌色_《笔花医镜》_中医诊治_【岐黄之术】

望舌色

望舌色

  • 上一页
  • 目录
  • 相关
  • 下一页

舌者心之窍．凡病俱现于舌．能辨其色．症自显然．舌尖主心．舌中主脾胃．舌边主肝胆．舌根主肾．假如津液如常．口不燥渴．虽或发热．尚属表症．若舌苔粗白．渐浓而腻．是寒邪入胃．挟浊饮而欲化火也．此时已不辨滋味矣．宜用半夏、藿香．迨浓腻而转黄色．邪已化火也．用半夏、黄芩．若热甚失治则变黑．胃火甚也．用石膏、半夏．或黑而燥裂．则去半夏．而纯用石膏、知母、麦冬、花粉之属以润之．至浓苔渐退．而舌底红色者．火灼水亏也．用生地、沙参、麦冬、石斛以养之．此表邪之传里者也．其有脾胃虚寒者．则舌白无苔而润．甚者连唇口面色俱痿白．

此或泄泻或受湿．脾无火力．速宜党参、焦术、木香、茯苓、炙草、干姜、大枣以振之．虚甚欲脱者．加附子、肉桂．若脾热者．舌中苔黄而薄．宜黄芩．心热者．舌尖必赤．甚者起芒刺．宜黄连、麦冬、竹卷心．肝热者．舌边赤或芒刺．宜柴胡、黑山栀．其舌中苔浓而黄者．胃微热也．用石斛、知母、花粉、麦冬之类．若舌中苔浓而黑燥者．胃大热也．必用石膏、知母．如连牙床唇口俱黑．则胃将蒸烂矣．非石膏三四两．生大黄一两．加粪金汁、人中黄、鲜生地汁、天冬 麦冬汁、银花露大剂之投．不能救也．此唯时疫发 及伤寒症中多有之．余尝治一独子．先后用石膏至十四斤余．而 始透病始退．此其中全恃识力．再有舌黑而润泽者．此系肾虚．宜六味地黄汤．若满舌红紫色而无苔者．此名绛舌．亦属肾虚．宜生地、熟地、天冬、麦冬等．更有病后舌绛如镜．发亮而光．或舌底嗌干而不饮冷．此肾水亏极．宜大剂六味地黄汤投之．以救其津液．方不枯涸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊脉歌
  • 当前页：望舌色
  • 下一页：望闻问切论
<<< 返回本书目录
  1. 望舌色《笔花医镜》
  2. 望舌诊法提纲《望诊遵经》
  3. 望舌《诊家正眼》
  4. 望神辨病《常见病自测》
  5. 望色知顺逆《医学集成》
  6. 望体察病《百病自测》
  7. 望色一《时方妙用》
  8. 望闻审切例一首(出脉诀)《医经国小》
  9. 望色先知平人《望诊遵经》
  10. 望闻问切订《古今医统大全》
  11. 望色三《时方妙用》
  12. 望闻问切论《笔花医镜》
  13. 望色切脉《周慎斋遗书》
  14. 望闻问切杨氏《医学集成》
  15. 望色论《侣山堂类辩》
  16. 望形察色《推拿抉微》
  17. 望色二《时方妙用》
  18. 望形察色《中西汇通医经精义》
  19. 望色常宜定静《望诊遵经》
  20. 望形色审苗窍知表里寒热虚实说《幼科概论》
  21. 望色《诊家正眼》
  22. 望月砂【中药大全】
  23. 望色《医学摘粹》
  24. 望诊《脉诀汇辨》
  25. 望色《医学见能》
  26. 望诊《趣味中医》
  27. 望色《医述》
  28. 望诊《中医诊断学》
  29. 望色《医理真传》
  30. 望诊无明显心前区搏动【疾病症状】
  1. 望舌色《笔花医镜》
  2. 望舌《中医诊断学》
  3. 望舌诊法提纲《望诊遵经》
  4. 望舌《诊家正眼》
  5. 望神辨病《常见病自测》
  6. 望色知顺逆《医学集成》
  7. 望体察病《百病自测》
  8. 望色一《时方妙用》
  9. 望闻审切例一首（出脉诀）《医经国小》
  10. 望色先知平人《望诊遵经》
  11. 望闻问切订《古今医统大全》
  12. 望色说《医学实在易》
  13. 望闻问切论《笔花医镜》
  14. 望色诗《医学实在易》
  15. 望闻问切杨氏《医学集成》
  16. 望色三《时方妙用》
  17. 望小儿指纹《中医诊断学》
  18. 望色切脉《周慎斋遗书》
  19. 望形察色《推拿抉微》
  20. 望色论（附律一条）《医门法律》
  21. 望形察色《中西汇通医经精义》
  22. 望色论《侣山堂类辩》
  23. 望形色审苗窍知表里寒热虚实说《幼科概论》
  24. 望色二《时方妙用》
  25. 望形态《中医名词词典》
  26. 望色常宜定静《望诊遵经》
  27. 望形态《中医词典》
  28. 望色《医学见能》
  29. 望血液颜色《百病自测》
  30. 望色《诊家正眼》
  31. 望月砂《中药炮制》


望闻问切论_《笔花医镜》_中医诊治_【岐黄之术】

望闻问切论

望闻问切论

  • 上一页
  • 目录
  • 相关
  • 下一页

望者看形色也．闻者听声音也．问者访病情也．切者诊六脉也．四事本不可缺一．而唯望与问为最要．何也．盖闻声一道．不过审其音之低高．以定虚实．嗽之闷爽．以定升降．其他则无可闻者．切脉一道．不过辨其浮沉以定表里．迟数以定寒热．强弱以定虚实．其他则胸中了了．指下难明．且时大时小．忽浮忽沉．六脉亦难定准．故医家谓据脉定症．是欺人之论也．惟细问情由．则先知病之来历．细问近状．则又知病之深浅．而望其部位之色．望其唇舌之色．望其大小便之色．病情已得八九矣．而再切其脉．合诸所问所望．果相符否．稍有疑义．则默思其故．两两相形．虚与实相形．寒与热相形．表与里相形．其中自有把握之处．即可定断．慎斯术也以往．其无所失矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：望舌色
  • 当前页：望闻问切论
  • 下一页：表里虚实寒热辨
<<< 返回本书目录
  1. 望闻问切论《笔花医镜》
  2. 望闻问切杨氏《医学集成》
  3. 望闻问切订《古今医统大全》
  4. 望形察色《推拿抉微》
  5. 望闻审切例一首(出脉诀)《医经国小》
  6. 望形察色《中西汇通医经精义》
  7. 望体察病《百病自测》
  8. 望形色审苗窍知表里寒热虚实说《幼科概论》
  9. 望神辨病《常见病自测》
  10. 望月砂【中药大全】
  11. 望舌诊法提纲《望诊遵经》
  12. 望诊《脉诀汇辨》
  13. 望舌色《笔花医镜》
  14. 望诊《趣味中医》
  15. 望舌《诊家正眼》
  16. 望诊《中医诊断学》
  17. 望色知顺逆《医学集成》
  18. 望诊无明显心前区搏动【疾病症状】
  19. 望色一《时方妙用》
  20. 危急部《本草易读》
  21. 望色先知平人《望诊遵经》
  22. 危险的带菌者《免疫与健康》
  23. 望色三《时方妙用》
  24. 危险三角区的由来《免疫与健康》
  25. 望色切脉《周慎斋遗书》
  26. 危证《圆运动的古中医学》
  27. 望色论《侣山堂类辩》
  28. 危重病人的呼吸监护《急诊医学》
  29. 望色二《时方妙用》
  30. 威灵菊【中药大全】
  1. 望闻问切论《笔花医镜》
  2. 望闻问切订《古今医统大全》
  3. 望闻问切杨氏《医学集成》
  4. 望闻审切例一首（出脉诀）《医经国小》
  5. 望小儿指纹《中医诊断学》
  6. 望体察病《百病自测》
  7. 望形察色《推拿抉微》
  8. 望神辨病《常见病自测》
  9. 望形察色《中西汇通医经精义》
  10. 望舌诊法提纲《望诊遵经》
  11. 望形色审苗窍知表里寒热虚实说《幼科概论》
  12. 望舌色《笔花医镜》
  13. 望形态《中医名词词典》
  14. 望舌《中医诊断学》
  15. 望形态《中医词典》
  16. 望舌《诊家正眼》
  17. 望血液颜色《百病自测》
  18. 望色知顺逆《医学集成》
  19. 望月砂《中药炮制》
  20. 望色一《时方妙用》
  21. 望月砂散《冯氏锦囊秘录》
  22. 望色先知平人《望诊遵经》
  23. 望诊《中医名词词典》
  24. 望色说《医学实在易》
  25. 望诊《趣味中医》
  26. 望色诗《医学实在易》
  27. 望诊《中医词典》
  28. 望色三《时方妙用》
  29. 望诊《脉诀汇辨》
  30. 望色切脉《周慎斋遗书》
  31. 望诊《中医儿科学》


表里虚实寒热辨_《笔花医镜》_中医诊治_【岐黄之术】

表里虚实寒热辨

表里虚实寒热辨

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人之病．不外乎阴阳．而阴阳之分．总不离乎表里虚实寒热六字尽之．夫里为阴．表为阳．虚为阴．实为阳．寒为阴．热为阳．良医之救人．不过能辨此阴阳而已．庸医之杀人．不过错认此阴阳而已．假如发热恶寒．鼻塞咳嗽．头痛．脉浮．舌无苔．口不渴．此病之在表者也．如或潮热恶热．口燥．舌黄．腹痛便涩．脉沉．此病之在里者也．假如气短体弱．多汗惊悸．手接心腹．四肢畏冷．脉来无力．此病之本虚者也．若病中无汗．或狂躁不卧．腹胀拒按．脉实有力．此病之又实者也．假如唇舌俱白．口不渴．喜饮热汤．鼻流清涕．小便清．大便溏．手足冷．脉迟．此病之犯寒者也．若舌赤目红．口渴喜冷．烦躁．溺短便秘．或唇燥舌干．此病之患热者也．凡此皆阴阳之分也．至于邪盛正衰．阴虚火亢等．则又阴中之阳．阳中之阴．其间毫厘千里．命在反掌．辨之者安得而不慎．

表治宜发散也．如初感风寒．发热 头痛．但用苏梗一钱五分．荆芥一钱五分．防风一钱．川芎一钱．甘草五分．生姜二片以散之．头痛甚．加羌活六分．如鼻塞或流清涕．加半夏一钱五分．茯苓、陈皮各一钱．如咳嗽．则加桔梗七分．杏仁三钱．前胡一钱之类．一剂得汗而热即退．不必再服．但避风寒．忌油腻．未得汗则再剂而止．若寒热往来．欲作疟状．宜用柴胡八分．酒芩八分．赤芍一钱．制半夏一钱五分．甘草五分．大枣三枚．生姜三片以和之．虚者加防党二钱．此其症在表．切勿妄用枳壳、神曲、麦芽消导之药．引邪入内．

里治宜归经也．有虚实．有寒热．宜辨其病在何脏腑而治之．法详脏腑门．惟喜怒忧思悲恐惊谓之七情．此里症之最难治者．但宽其心而药始效．否则无益也．然症在于里．大忌发散．散之则虚者汗脱．热者煽炽．医家动辄用表．可惧哉．

虚治宜补也．然有阴虚．有阳虚．血虚者为阴虚．宜补其血．轻者用生地四钱．首乌二钱．归身一钱五分．酒芍一钱五分．炙鳖甲二钱． 豆皮三钱．海参三钱．北沙参三钱之类．重者用熟地五钱．枸杞三钱．五味七分．萸肉一钱．菟丝一钱以填之．气虚者为阳虚．宜补其气．轻者用党参三钱．白术二钱．山药二钱．茯苓一钱五分．炙草六分．红枣六枚．生姜一片之类．重者用人参一钱．黄 一钱五分以振之．气欲脱则并加附子二钱．干姜二钱以回阳．若气血兼虚．则阴阳并补．八珍汤、十全大补汤．皆圣药也．

实治宜泻也．心有火邪．肺有风寒．脾有食积、虫痞、湿热．肝有郁怒之气．胆胃包络膀胱大小肠各能受邪．皆为实症．治法详各脏腑门．然治实以速为功．苟迁延日久．病未去而元气虚．则难以消导矣．

寒治宜温也．寒在表则恶风寒．宜苏叶一钱．藿梗二钱．荆芥、防风各一钱．前胡一钱五分．杏仁三钱．生姜三片之属．以散其邪．甚则桂枝五分．麻黄五分．细辛六分．寒在里则喜热汤．宜制夏二钱．藿香一钱五分．焦术一钱五分．制朴一钱．吴茱萸八分．焦谷芽三钱．煨姜二片．砂仁二粒之属．以暖其中．甚则附子六分．肉桂六分．干姜六分．凡寒症唇舌必白．脉迟便利．腹或冷痛．一投寒凉．入口立脱．慎之．

热治宜凉也．然热症有实火．有虚火．实火之症．或因外感．或因内郁所致．宜分脏腑治之．火之微者．黑山栀一钱五分．石斛三钱．地骨皮二钱．青蒿一钱五分．丹皮一钱．连翘一钱五分．麦冬二钱．花粉一钱五分．银花三钱．竹叶五分．灯心一握之属．甚者加黄连七分．黄芩一钱五分．或石膏四钱．知母一钱五分．极甚则用大黄一钱五分．龙胆草七分等．虚火之症．或阳虚外热．口不渴．唇不红．脉不数．宜四君子汤．以补其阳．若阴虚内热．舌或绛．头或痛．目或干．过午便热．宜四物汤、六味地黄汤．以补其阴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：望闻问切论
  • 当前页：表里虚实寒热辨
  • 下一页：内伤外感杂治说
<<< 返回本书目录
  1. 表里虚实寒热辨《笔花医镜》
  2. 表里虚实论《张氏医通》
  3. 表里虚实歌《伤寒百证歌》
  4. 表里证《伤寒标本心法类萃》
  5. 表里同异《四圣悬枢》
  6. 表里证《伤寒直格》
  7. 表里汤【方剂大全】
  8. 表里之剂《医方论》
  9. 表里所当汗下《此事难知》
  10. 表论《儿科醒》
  11. 表里水歌《伤寒百证歌》
  12. 表皮《组织学与胚胎学》
  13. 表里双清汤【方剂大全】
  14. 表皮癌前病变《百病自测》
  15. 表里双解汤【方剂大全】
  16. 表皮发生钙化【疾病症状】
  17. 表里殊法《四圣悬枢》
  18. 表皮角化【疾病症状】
  19. 表里实热《经验麻科》
  20. 表皮囊肿【疾病大全】
  21. 表里上下论《医学源流论》
  22. 表皮内嗜中性IgA皮肤病【疾病大全】
  23. 表里论《医碥》
  24. 表皮葡萄球菌肺炎【疾病大全】
  25. 表里两证俱见歌《伤寒百证歌》
  26. 表皮全层坏死及表皮下大疱【疾病症状】
  27. 表里俱见《疡医大全》
  28. 表皮松解性棘皮瘤【疾病大全】
  29. 表里俱病治各不同《读医随笔》
  30. 表皮痣【疾病大全】
  1. 表里虚实寒热辨《笔花医镜》
  2. 表里虚实歌《伤寒百证歌》
  3. 表里虚实论《张氏医通》
  4. 表里虚实《医效秘传》
  5. 表里虚实生死之辨九条《伤寒贯珠集》
  6. 表里虚实《医述》
  7. 表里证《伤寒标本心法类萃》
  8. 表里同异《四圣悬枢》
  9. 表里证《伤寒直格》
  10. 表里同病《中医词典》
  11. 表论《儿科醒》
  12. 表里同病《中医名词词典》
  13. 表面激活与血液的其他防卫功能《生理学》
  14. 表里所当汗下《此事难知》
  15. 表面解剖《人体解剖学》
  16. 表里水歌《伤寒百证歌》
  17. 表皮《皮肤性病学》
  18. 表里双解《中医词典》
  19. 表皮《组织学与胚胎学》
  20. 表里双解《伤寒说意》
  21. 表皮癌前病变《百病自测》
  22. 表里双解《中医名词词典》
  23. 表皮的分层和角化《组织学与胚胎学》
  24. 表里殊法《四圣悬枢》
  25. 表气不固《中医词典》
  26. 表里实热《经验麻科》
  27. 表气不固（卫气不固）《中医名词词典》
  28. 表里上下论《医学源流论》
  29. 表浅皮肤疾病《默克家庭诊疗手册》
  30. 表里配穴法《中医词典》
  31. 表热《中医名词词典》


内伤外感杂治说_《笔花医镜》_中医诊治_【岐黄之术】

内伤外感杂治说

内伤外感杂治说

  • 上一页
  • 目录
  • 相关
  • 下一页

前言表里虚实寒热六字．病已尽在其中矣．而表里之中．又有内伤外感之治焉．内伤者里症也．而有气血痰郁四字之分．外感者表症也．而有风寒暑湿燥火六字之别．再详其治法．医无余蕴矣．

内伤 一曰气．气虚者四君子汤．若气实而滞者．宜香苏散、平胃散．二曰血．血虚者四物汤．若血实而凝者．宜手拈散．三曰痰．痰轻者二陈汤、六君子．若顽痰胶固．变生怪症．或停饮膈间．宜滚痰丸、小半夏加茯苓汤之类．四曰郁．凡喜怒忧思悲恐惊皆能致郁．郁小者越鞠丸、逍遥散．若五郁互结．腹膨肿满．

二便不通．宜神佑丸、承气汤之类．此内伤之治也．

外感 一曰风．真中风是也．非表治中之偶感风寒也．风有中腑中脏中血脉之殊．中腑者与伤寒同．太阳用加味香苏散．阳明用葛根汤．少阳用小柴胡汤．中脏者眩仆昏冒．痰声如锯．内有热风寒风二种．热闭则先用搐鼻散．次以牛黄丸灌之．便结胀用三花汤．冷脱则汗珠头摇．以附子理中汤急救之．或三生饮．中血脉者．口眼 斜．半身不遂．大秦艽汤加竹沥、姜汁、钩藤．二曰寒．伤寒是也．寒在表．则与风之中腑治同．寒入里．用附子理中汤法．详伤寒论．三曰暑．暑轻者但烦渴．益元散足矣．暑重者汗喘昏闷．消暑丸灌之．寒包暑者．头痛恶寒而烦渴．四味香薷饮加荆芥、秦艽．若暑天受湿而霍乱．藿香正气散主之．更有干霍乱症．吐泻不得．俗名绞肠痧．粥饮入口即败．危症也．陈香丸煎汤救之．四曰湿．或受潮．或食冷．面黄身重．平胃散治之．若黄胆则目溺色黄．茵陈 大黄汤、茵陈五苓散、茵陈姜附汤．若发肿．五苓散、五皮饮．若渗入筋络．肩背臂痛．用秦艽天麻汤、蠲痹汤．五曰燥．此症惟秋冬时久晴有之．而嗜鸦片者更易犯．其症鼻干口渴咽痛．舌燥目火．便秘干热．不宜发表．宜用生地、天冬、麦冬、花粉、沙参、元参、归身、梨藕蔗汁之类以润之．六曰火．治法详于前热治中．更审其脏腑．投凉则得矣．然中寒则暴痛．中暑则猝闷．中湿则痰塞．中火则窍闭．皆能猝然昏倒．非中风而似中风．谓之类中．勿概作中风治．

此外感之治也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里虚实寒热辨
  • 当前页：内伤外感杂治说
  • 下一页：伤寒论治
<<< 返回本书目录
  1. 内伤外感杂治说《笔花医镜》
  2. 内伤外感致病十九字《医学心悟》
  3. 内伤外感论《医学源流论》
  4. 内伤消渴小便不利淋《圆运动的古中医学》
  5. 内伤外感辨似《杂病心法要诀》
  6. 内伤形《儒门事亲》
  7. 内伤外感辨《医学集成》
  8. 内伤胸痹心痛短气《圆运动的古中医学》
  9. 内伤外感辨《伤寒括要》
  10. 内伤血痹虚劳《圆运动的古中医学》
  11. 内伤吐血【中药主治】
  12. 内伤阴虚发热证《古今名医汇粹》
  13. 内伤头痛巧辨证《名师垂教》
  14. 内伤饮食《医学纲目》
  15. 内伤痰饮咳嗽《圆运动的古中医学》
  16. 内伤余议《叶选医衡》
  17. 内伤说《医理真传》
  18. 内伤余议《医经溯洄集》
  19. 内伤水气黄疸《圆运动的古中医学》
  20. 内伤杂病《金匮悬解》
  21. 内伤似外感证《卫生宝鉴》
  22. 内伤杂病《金匮悬解》
  23. 内伤生冷【方剂主治】
  24. 内伤杂病《金匮悬解》
  25. 内伤脾胃者辨有余与不足《医学传心录》
  26. 内伤杂病《金匮悬解》
  27. 内伤脾胃【方剂主治】
  28. 内伤杂病《金匮悬解》
  29. 内伤呕吐哕下利《圆运动的古中医学》
  30. 内伤杂病案《丁甘仁医案》
  1. 内伤外感杂治说《笔花医镜》
  2. 内伤外感论《医学源流论》
  3. 内伤外感致病十九字《医学心悟》
  4. 内伤外感辨似《杂病心法要诀》
  5. 内伤胃《奇效简便良方》
  6. 内伤外感辨似《医宗金鉴》
  7. 内伤胃脘痛《中医词典》
  8. 内伤外感辨《伤寒括要》
  9. 内伤胃脘痛《中医词典》
  10. 内伤外感辨《医学集成》
  11. 内伤胃脘痛《症因脉治》
  12. 内伤吐血《症因脉治》
  13. 内伤五脏《灵素节注类编》
  14. 内伤吐血《中医词典》
  15. 内伤小便不利《中医词典》
  16. 内伤吐血《中医词典》
  17. 内伤小便不利《中医词典》
  18. 内伤吐酸水《中医词典》
  19. 内伤胁痛《中医词典》
  20. 内伤吐酸水《中医词典》
  21. 内伤胁痛《中医词典》
  22. 内伤头痛巧辨证《名师垂教》
  23. 内伤胁痛《症因脉治》
  24. 内伤头痛《症因脉治》
  25. 内伤泄泻《中医词典》
  26. 内伤头痛《中医词典》
  27. 内伤泄泻《中医词典》
  28. 内伤头痛《中医词典》
  29. 内伤胸痛《症因脉治》
  30. 内伤痰壅《症因脉治》
  31. 内伤休息痢《中医词典》


伤寒论治_《笔花医镜》_中医诊治_【岐黄之术】

伤寒论治

伤寒论治

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒之症．与春温夏热不同．温热症头痛 发热．必不恶寒而口渴．若伤寒则异是．其症由表而入里．初起时邪在太阳膀胱经．则头痛恶寒发热．脉浮．宜加味香苏散．或桂枝汤、麻黄汤、柴葛解肌汤．继传阳明胃经．则目痛鼻干．唇焦不渴．宜葛根汤．再传少阳胆经．则目眩耳聋．胸满胁痛口苦．寒热往来．头汗．脉弦．宜小柴胡汤．此三阳传经之表症也．失治则传入三阴矣．其传入太阴脾经者．则腹满痛．下利．脉沉．宜大柴胡汤．其传入少阴肾经者．口燥咽干．痛利清水．目不明．危矣．宜小承气汤、大承气汤．至传入厥阴肝经者．小腹满．舌卷囊缩．厥逆．用大承气汤．或有得生者．亦有不传三阴而传入太阳膀胱者．则口渴溺赤．宜五苓散．传入阳明胃腑者．则谵语狂乱．燥渴便闭．转失气．自汗．不得眠．宜白虎汤、调胃承气汤．以上为传经伤寒．因寒化火也．其有初起寒邪直中三阴者．其症腹冷痛．吐清沫．利清谷．蜷卧肢冷．囊缩吐蛔．舌黑而润．脉沉细．此寒症也．中太阴脾．理中汤．中少阴肾．四逆汤．中厥阴肝．白通加猪胆汁汤．急投勿缓．此系医中第一要症．故专论之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤外感杂治说
  • 当前页：伤寒论治
  • 下一页：虚劳论治
<<< 返回本书目录
  1. 伤寒论治《笔花医镜》
  2. 伤寒论注正误存疑全篇《医宗金鉴》
  3. 伤寒论音训《伤寒总病论》
  4. 伤寒脉《医经国小》
  5. 伤寒论序《伤寒悬解》
  6. 伤寒脉闭（二）《医学衷中参西录》
  7. 伤寒论序《伤寒论》
  8. 伤寒脉闭（一）《医学衷中参西录》
  9. 伤寒论说什么?《思考中医》
  10. 伤寒脉法《医学入门》
  11. 伤寒论难读并宜补大旨《伤寒补例》
  12. 伤寒脉法及刺法六问《仲景伤寒补亡论》
  13. 伤寒论脉撮要《冯氏锦囊秘录》
  14. 伤寒脉论《三指禅》
  15. 伤寒论方解上篇导言《圆运动的古中医学》
  16. 伤寒脉证总论歌《伤寒百证歌》
  17. 伤寒论读法十四条《伤寒补例》
  18. 伤寒门《辨证录》
  19. 伤寒论《婴童类萃》
  20. 伤寒门《丹台玉案》
  21. 伤寒论《医效秘传》
  22. 伤寒门《傅青主男科》
  23. 伤寒论《医贯》
  24. 伤寒门《奇方类编》
  25. 伤寒论《小儿卫生总微论方》
  26. 伤寒门《石室秘录》
  27. 伤寒论《史载之方》
  28. 伤寒门《小儿推拿广意》
  29. 伤寒论《古今医统大全》
  30. 伤寒门《小儿推拿广意》
  1. 伤寒论治《笔花医镜》
  2. 伤寒论音训《伤寒总病论》
  3. 伤寒论注正误存疑全篇《医宗金鉴》
  4. 伤寒论序《伤寒论》
  5. 伤寒脉案《类证治裁》
  6. 伤寒论序《伤寒悬解》
  7. 伤寒脉闭（二）《医学衷中参西录》
  8. 伤寒论说什么?《思考中医》
  9. 伤寒脉闭（一）《医学衷中参西录》
  10. 伤寒论难读并宜补大旨《伤寒补例》
  11. 伤寒脉法《医学入门》
  12. 伤寒论脉撮要《冯氏锦囊秘录》
  13. 伤寒脉法及刺法六问《仲景伤寒补亡论》
  14. 伤寒论方解上篇导言《圆运动的古中医学》
  15. 伤寒脉论《三指禅》
  16. 伤寒论读法十四条《伤寒补例》
  17. 伤寒脉一首《医经国小》
  18. 伤寒论《史载之方》
  19. 伤寒脉证总论歌《伤寒百证歌》
  20. 伤寒论《医效秘传》
  21. 伤寒门《针灸大成》
  22. 伤寒论《婴童类萃》
  23. 伤寒门《幼科切要》
  24. 伤寒论《古今医彻》
  25. 伤寒门《针灸易学》
  26. 伤寒论《医贯》
  27. 伤寒门《张氏医通》
  28. 伤寒论《小儿卫生总微论方》
  29. 伤寒门《石室秘录》
  30. 伤寒论《古今医统大全》
  31. 伤寒门《医方考》


虚劳论治_《笔花医镜》_中医诊治_【岐黄之术】

虚劳论治

虚劳论治

  • 上一页
  • 目录
  • 相关
  • 下一页

虚劳之症．大症也．固由真阴亏损．虚火铄金而然．而其始大半由于外感．感邪在肺．则作咳嗽．治失其宜．则咳不已．久咳则伤肺金．金伤不能生水．则肾水日枯．肾火日炽．上灼于肺．再复嗜色欲受．外邪．以竭其水．而虚劳成矣．间有本元不足．思虑太过．而心血耗．心火旺．肾水干．肺金痿者．其受病不同．及其成劳一也．此等症多儿吐血痰涌．发热梦遗．经闭．以及肺痿肺疽．咽痛音哑．侧卧．传尸鬼注诸疾．唯在屏弃一切．不近女色．调饮食．慎风寒．息嗔怒．静养二三年．服药可．不服药亦可．自然生机徐转．复其天和．非旦夕所能效也．然既有症必有治．列方备择．仍在其人之能自养耳．

咳嗽初起用止嗽散加苏梗以散之．如或不已．变生虚热者．佐以团鱼丸．若病势渐深．更佐以月华丸．若吐血．先用四生丸．继用生地黄汤、逍遥散之类．元气虚．五味异功散．如气血虚而发热．八珍汤、人参养荣汤均可．咽痛．用百药煎散．音哑．用通音煎．如遗精．用秘精丸．经闭．泽兰汤．至五脏虚损．则补天大造丸．用药之法．不过如斯而已．此症十存一二．其能存者．皆自养之功．非药力也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒论治
  • 当前页：虚劳论治
  • 下一页：疫痢疟肿论治
<<< 返回本书目录
  1. 虚劳论治《笔花医镜》
  2. 虚劳脉法《何氏虚劳心传》
  3. 虚劳论《医门法律》
  4. 虚劳脉论《医门法律》
  5. 虚劳论《叶选医衡》
  6. 虚劳门《傅青主男科》
  7. 虚劳论《研经言》
  8. 虚劳门《古今名医汇粹》
  9. 虚劳论《吴医汇讲》
  10. 虚劳门《女科折衷纂要》
  11. 虚劳里急方《外台秘要》
  12. 虚劳门《王旭高临证医案》
  13. 虚劳里急《圣济总录》
  14. 虚劳门方《医门法律》
  15. 虚劳羸瘦方《外台秘要》
  16. 虚劳梦泄精方《外台秘要》
  17. 虚劳羸瘦【方剂主治】
  18. 虚劳内热骨蒸论《理虚元鉴》
  19. 虚劳羸瘦《圣济总录》
  20. 虚劳尿精方《外台秘要》
  21. 虚劳口干燥《圣济总录》
  22. 虚劳呕逆《圣济总录》
  23. 虚劳咳唾脓血《圣济总录》
  24. 虚劳呕吐血《圣济总录》
  25. 虚劳咳嗽拯阴蠲《邹孟城三十年临证经验集》
  26. 虚劳偏枯方《外台秘要》
  27. 虚劳咳嗽拯阴蠲《三十年临证经验集》
  28. 虚劳上气《圣济总录》
  29. 虚劳咳嗽兼外感实热证《医学衷中参西录》
  30. 虚劳少气《圣济总录》
  1. 虚劳论治《笔花医镜》
  2. 虚劳论《研经言》
  3. 虚劳脉动《医法圆通》
  4. 虚劳论《叶选医衡》
  5. 虚劳脉法《何氏虚劳心传》
  6. 虚劳论《吴医汇讲》
  7. 虚劳脉结候《诸病源候论》
  8. 虚劳论《医门法律》
  9. 虚劳脉论《医门法律》
  10. 虚劳六《金匮悬解》
  11. 虚劳门《古今名医汇粹》
  12. 虚劳例《慎柔五书》
  13. 虚劳门《王旭高临证医案》
  14. 虚劳里急候《诸病源候论》
  15. 虚劳门《女科折衷纂要》
  16. 虚劳里急候《巢氏病源补养宣导法》
  17. 虚劳门方《医门法律》
  18. 虚劳里急方六首《外台秘要》
  19. 虚劳梦泄精方一十首《外台秘要》
  20. 虚劳里急《圣济总录》
  21. 虚劳梦泄精候《诸病源候论》
  22. 虚劳羸瘦候《诸病源候论》
  23. 虚劳秘涩候《诸病源候论》
  24. 虚劳羸瘦候《巢氏病源补养宣导法》
  25. 虚劳目暗候《诸病源候论》
  26. 虚劳羸瘦方五首《外台秘要》
  27. 虚劳内热骨蒸论《理虚元鉴》
  28. 虚劳羸瘦《圣济总录》
  29. 虚劳尿精方八首《外台秘要》
  30. 虚劳口干燥候《诸病源候论》
  31. 虚劳尿精候《诸病源候论》


疫痢疟肿论治_《笔花医镜》_中医诊治_【岐黄之术】

疫痢疟肿论治

疫痢疟肿论治

  • 上一页
  • 目录
  • 相关
  • 下一页

疫痢疟三症最多．肿最难治．故合提而论．疫有由天时者．有由人染者．由天时则邪从经络入．为头痛 发热 咳嗽．颈肿发颐．大头天行之类．用香苏散、普济消毒饮治之．由人染则邪从口鼻入．为憎寒壮热．胸膈满闷．口吐黄涎之类．用神术散、藿香正气散治之．此两路之邪．若传入脏腑．渐至谵语腹胀．唇焦口渴者．宜治疫清凉散、承气汤治之．总不越乎发散解秽清中攻下四法而已．痢症则生死所关．良由夏秋之际．暑热在中．而为风寒生冷所遏．火不得舒．迫而为痢也．热者为赤．寒者为白．热伤血分者为赤．寒伤气分者为白．初起时不宜妄攻．宜葛根治痢散以解之．余邪未已．里急后重．则用治痢奇方以清之．腹胀痛．有坚积．则用朴黄丸下之．日久脾虚．五味异功散加白芍、黄连、木香清补之．气虚下陷者．补中益气汤升提之．如邪秽塞胃．呕逆不食者．开噤散启之．此一定之治法也．疟则轻于痢矣．寒邪入内．阴阳相搏．初起寒热往来．用香苏散逐之．随用小柴胡汤和之．三四发后．止疟丹加白蔻仁、醋炒鳖甲以截之．久疟元虚．六君子汤加柴胡补之．中气下陷．补中益气汤举之．此易治也．唯肿胀一症．目胞与足先肿者．水也．先腹大后四肢肿者．臌胀也．鼓胀症用和中丸．虚者白术丸．

水肿症四肢肿而腹不肿者．表也．腹亦肿者．里也．腰以上肿．邪在表也．宜汗．五皮饮加苏叶、素艽、防风、荆芥．腰以下肿．邪在里也．宜利小便．五皮饮加赤小豆、赤苓、泽泻、车前、萆 、防己．且烦渴便闭者阳水．热也．五皮饮加连翘、黄柏、黄芩．不烦渴者阴水．寒也．五皮饮加附子、干姜、肉桂．先肿而后喘．或但肿而不喘者．胃经蓄水也．五皮饮照前加减治之．若先喘而后肿者．肾经聚水也．金匮肾气丸治之．此症最难收功．慎勿误治．更有中风后热伤经络．足不任地．腿肿胀痛者．此脉痿也．用苍术、黄柏、芩、连、冬、斛、当归、地黄、苡仁、牛膝、寄生、萆、丹参之类．又有肿痛在脚．名曰香港脚．风湿胜也．用槟榔、防己、秦艽、天麻、独活、牛膝、桑枝、木瓜之类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳论治
  • 当前页：疫痢疟肿论治
  • 下一页：附列诸方
<<< 返回本书目录
  1. 疫痢疟肿论治《笔花医镜》
  2. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  3. 疫痢兼证《温疫论》
  4. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  5. 疫疠解毒清心汤【方剂大全】
  6. 疫源地及流行过程《流行病学》
  7. 疫疠病诸候（凡三论）《诸病源候论》
  8. 疫瘴渴淋《千金宝要》
  9. 疫疠病诸候《巢氏病源补养宣导法》
  10. 疫疹案《疫疹一得》
  11. 疫疠《证治准绳·幼科》
  12. 疫疹不治之症《疫疹一得》
  13. 疫疠《医学心悟》
  14. 疫疹穷源《疫疹一得》
  15. 疫疠《续名医类案》
  16. 疫疹之色《疫疹一得》
  17. 疫厥《松峰说疫》
  18. 疫疹之形《疫疹一得》
  19. 疫喉痧《回春录》
  20. 疫疹之症《疫疹一得》
  21. 疫凡例《三因极一病证方论》
  22. 疫疹诸方《疫疹一得》
  23. 疫毒疹《叶天士医案精华》
  24. 疫证治案《增订叶评伤暑全书》
  25. 疫病原始《四圣悬枢》
  26. 疫症繁多论《松峰说疫》
  27. 疫病有三种论《松峰说疫》
  28. 疫症论治《类证治裁》
  29. 疫病论《温热暑疫全书》
  30. 益肠胃【中药主治】
  1. 疫痢疟肿论治《笔花医镜》
  2. 疫痢兼证《温疫论》
  3. 疫脉案《类证治裁》
  4. 疫痢《症因脉治》
  5. 疫疟《时病论歌括新编》
  6. 疫痢《医述》
  7. 疫疟《中医名词词典》
  8. 疫痢《中医词典》
  9. 疫疟《时病论歌括新编》
  10. 疫疬疱疮《中医词典》
  11. 疫疟《中医词典》
  12. 疫疠发肿《奇方类编》
  13. 疫疟《医述》
  14. 疫疠疮候《诸病源候论》
  15. 疫疟《时病论》
  16. 疫疠病候《诸病源候论》
  17. 疫情的报告和公布《传染病》
  18. 疫疠病候《巢氏病源补养宣导法》
  19. 疫痧《中医词典》
  20. 疫疠《医学心悟》
  21. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  22. 疫疠《证治准绳·幼科》
  23. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  24. 疫疠《续名医类案》
  25. 疫延医验《温热经纬》
  26. 疫疠《中医词典》
  27. 疫源地《预防医学》
  28. 疫厥《松峰说疫》
  29. 疫源地及流行过程《流行病学》
  30. 疫后虚寒《孙文垣医案》
  31. 疫瘴渴淋《千金宝要》


附列诸方_《笔花医镜》_中医诊治_【岐黄之术】

附列诸方

附列诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

六味地黄汤 滋水制火．专治血虚．亦可为丸．

大熟地（四钱） 山萸肉 山药（各二钱） 丹皮 茯苓 泽泻（各一钱五分）

八珍汤 治气血并虚．即四君四物相并．

大熟地（四钱） 西党参（三钱） 白术 当归（各二钱） 茯苓（二钱） 白芍（一钱五分） 川芎（一钱） 炙甘草（五分） 加大枣二枚

十全大补汤 治阴阳并虚而畏冷

即八珍汤加黄 二钱．肉桂六分．

四君子汤 治气虚脾胃不足之症．

人参（三钱） 土炒白术（二钱） 茯苓（二钱） 炙甘草（五分） 加生姜二片大枣三枚

古方用人参．如无力．以西党参代之．

六君子汤 治气虚挟痰．

即四君子汤加制半夏一钱五分．陈皮一钱．

香砂六君子汤 治胃寒吐泻．

即六君子汤加藿香一钱．砂仁二粒．

五味异功散 治气虚．

即四君子汤加陈皮一钱．

四物汤 治血虚肝肾不足之症．

大熟地（四钱） 归身 白芍（各二钱） 川芎（一钱）

香苏散 治时邪感冒．头痛 发热等症．

苏叶（一钱五分） 陈皮 香附（各一钱二分） 荆芥 秦艽 防风 蔓荆子（各一钱）川芎（五分） 甘草（七分） 加生姜（三片）

平胃散加减 治脾胃不和．胀满呕吐霍乱等症．

藿香（一钱五分） 浓朴（一钱二分） 苍术（八分） 陈皮（一钱）

二陈汤 治肺胃寒痰．

制半夏 陈皮 茯苓（各一钱五分） 炙草（八分） 加生姜一片枣二枚

手拈散 治血滞．心腹作痛．

元胡索（醋炒） 五灵脂（醋炒） 草果 没药（各等分）

上为细末．每服三钱．热酒调下．

滚痰丸 治老痰变生怪症．

大黄 炒黄芩（各四两） 青礞石 沉香（各三钱） 辰砂（二钱）

以水为丸．辰砂为衣．每服一二钱．开水下．

小半夏加茯苓汤 治饮停膈间．

半夏（姜炒） 白茯苓（各三钱） 炙甘草（一钱） 生姜（三片） 加苍术更效

越鞠丸 治郁膈痞满．

香附 山楂 炒神曲 炒麦芽 川芎 苍术 炒栀子（各等分）

上为末．水调．丸如桐子大．每服五七十丸．开水下．

逍遥散 治肝经血虚木郁．

柴胡 甘草 茯苓 白术 当归 白芍 丹皮 黑山栀（各一钱） 薄荷（五分）

神佑丸 治沉积变病．气血壅滞．湿热风痰郁结．

黑丑（二两） 大黄（一两） 芫花 大戟 甘遂（各五钱） 轻粉（一钱）

上为末．用皂角去子．煎浓汤糊丸．每服必泻．勿可轻用．

大承气汤 治邪热闭结．或食积坚硬．宜下之．

大黄（三钱） 枳实（一钱五分） 浓朴（一钱） 芒硝（三钱）

小承气汤 治前症稍缓者．

即前大承气汤去芒硝．

葛根汤 治邪传阳明．以此解肌．

葛根（二钱） 升麻 秦艽 荆芥 赤芍（各一钱） 苏叶 白芷（各八分）甘草（五分） 生姜（二片）

小柴胡汤 治寒热往来．少阳疟疾．口苦耳聋．胸满肋痛．

柴胡（二钱） 赤芍（一钱五分） 甘草 半夏（各一钱） 黄芩（一钱五分） 人参（五分） 生姜（二片） 大枣（三枚）

搐鼻散 治一切闷症．不省人事．吹入鼻中．有嚏者生．

细辛 皂角（各一两） 生半夏（五钱）

上为细末．入瓷瓶．勿泄气．

牛黄丸 治中风痰火闭结．或喘嗽痰壅．不省人事．

牛黄 麝香 龙脑（以上各六钱另研） 羚羊角 当归 防风 黄芩 柴胡 白术 麦冬 白芍（各七钱半） 桔梗 茯苓 杏仁 川芎 大豆黄卷 阿胶（各八钱五分） 蒲黄 人参 神曲（各一两二钱五分） 雄黄（另研四钱） 甘草（二两五钱） 白蔹 肉桂（各三钱七分） 干姜（三钱七分） 犀角（一两） 山药（三两五钱） 大枣（五十枚）金箔（一百五十片为衣）

上为细末．炼蜜同枣膏丸．每两作十丸．金箔为衣．

三化汤 治中风入脏．热极闭结．

浓朴 大黄 枳实 羌活（各一钱五分）

水煎服．

附子理中汤 治脏寒将脱之症．用以回阳．

人参 白术（各二钱） 附子 干姜 炙甘草（各一钱）

三生饮 治寒风中脏．六脉沉细．

生南星 生乌头 生附子（各一钱五分） 生姜（五片） 生木香（五分） 此方用人参两许同投更有益

大秦艽汤 治风中经络．口眼歪斜等症．

秦艽（一钱五分） 炙草 川芎 当归 芍药 生地 熟地 茯苓 羌活 独活 白术 防风 白芷 黄芩（各八分） 细辛（二分）

如阴雨．加生姜三片同煎．

益元散 利窍清暑．

甘草（一两） 滑石（六两）

消暑丸 治中暑昏闷．

制半夏（四两） 茯苓 甘草（各二两）

共为末．生姜汁糊丸．

四味香薷饮 治风寒闭暑之症．

香薷 扁豆 浓朴（各一钱五分） 炙甘草（五分） 若两足转筋加木瓜 茯苓

藿香正气散

藿香 砂仁 浓朴 茯苓 紫苏 陈皮（各一钱） 白术 制半夏 桔梗 白芷（各七分） 炙甘草（五分）

茵陈 大黄汤 治黄胆热闭．

茵陈（三钱） 栀子 大黄（各二钱）

茵陈五苓散 治阴黄小便不利．

茵陈 白术 茯苓（各一钱五分） 猪苓 泽泻（各七分） 薄桂（五分）

茵陈姜附汤 治阴黄小便自利．

茵陈（一钱） 白术（二钱） 附子 干姜（各五分） 炙草（一钱） 肉桂（三分）

五苓散 治小便不通．

茯苓（三钱） 猪苓 泽泻（各八分） 白术（一钱五分） 桂枝（一钱）

四苓散 治伏暑小便不通．

即五苓散去桂枝

五皮饮 治胃经蓄水．发为水肿．

大腹皮 茯苓皮 陈皮 桑白皮（各一钱五分） 生姜皮（八分）

秦艽天麻汤 治寒湿入络．肩背臂痛．

秦艽（一钱五分） 天麻 羌活 陈皮 当归 川芎（各一钱） 炙草（五分）生姜（三片） 炒桑皮（三钱） 挟寒加桂枝

蠲痹汤 治风寒湿三气成痹羌活 独活（各一钱） 桂心（五分） 素艽（一钱） 当归 桑枝（各三钱）川芎（七分） 海风藤（二钱） 炙甘草（五分） 乳香 木香（各八分）

桂枝汤 治太阳中风寒．

桂枝 芍药 生姜（各一钱五分） 甘草（炙一钱） 大枣（四枚）

麻黄汤 治太阳伤寒无汗．此方宜于西北．

麻黄（四钱） 桂枝（二钱） 甘草（炙一钱） 杏仁（十二枚）

柴葛解肌汤 治温热症发热 头痛．不恶寒．与伤寒异．

柴胡（一钱二分） 葛根（一钱五分） 赤芍 知母（各一钱） 贝母（一钱） 生地（二钱） 黄芩 丹皮（各一钱五分） 甘草（五分）

大柴胡汤 治伤寒邪入太阴．

柴胡（一钱五分） 半夏（七分） 黄芩 芍药（各二钱） 枳实（一钱） 大黄（二钱）

白虎汤 治阳明胃腑大热．

生石膏（五钱） 知母（三钱） 甘草（二钱） 粳米（一撮） 若热甚者倍之

调胃承气汤 治胃热谵语便闭．绕脐硬痛．

大黄（三钱） 芒硝（二钱） 甘草（五分）

四逆汤 治少阴中寒肢冷厥逆．

附子（五钱） 干姜（五钱） 炙甘草（二钱）

白通加猪胆汁汤 治阴盛格阳．热药不入．

附子（五钱） 干姜（五钱） 葱白（二钱） 人尿（半杯） 猪胆汁（五茶匙）

止嗽散 治一切咳嗽．

桔梗 荆芥 紫菀 百部 白前（各二斤） 甘草（炙十二两） 陈皮（一斤）

共为末．每服三钱．初感风寒生姜汤下．

团鱼丸 治久咳将成痨瘵．

川贝 知母 前胡 柴胡 杏仁（各四钱） 大团鱼（一个重十二两以上者去肠）

上药与鱼同煮熟．取肉连汁食之．将药渣焙干为末．煮鱼骨汁为丸如桐子．麦冬汤日下三服．

月华丸 滋阴保肺平肝．为治痨之圣药．

天冬 麦冬 生地 熟地 山药 百部 沙参 川贝 真阿胶（各一两） 茯苓 獭肝 广三七（各五钱）

用白菊花二两．桑叶二两熬膏．将阿胶化入和药．炼蜜为丸．日三服．每服一丸．

四生丸 治热血妄行．而为吐衄．

生地黄 生荷叶 生侧柏叶 生艾叶（各等分）

同捣极烂．为大丸如鸡子．每服一丸．水煎去渣．

生地黄汤 治肾火铄金．

生地（三钱） 牛膝 丹皮 黑山栀（各一钱） 丹参 元参 麦冬 白芍（各一钱半）郁金 广三七 荷叶（各七分） 加陈墨汁清童便各半杯冲服

人参养荣汤 治气虚荣卫不固．

白芍（二钱） 人参 蜜炙黄 当归 白术 熟地（各一钱五分） 炙甘草 茯苓 远志（各七分） 北五味 桂心 陈皮（各四分） 加姜一片枣二枚

百药煎散 治咽痛．

百药煎（五钱） 硼砂（一钱五分） 甘草（二钱）

共为末．米饮调下．

通音煎 治音哑．

白蜜（一斤） 川贝（二两） 款冬花（二两） 胡桃肉（十二两去皮研烂）

上将川贝款冬为末．四味和匀．饭上蒸熟．开水服．

秘精丸 理脾导湿．治浊固精．

白术 山药 茯苓 茯神 莲子肉（各二两） 芡实（四两） 莲花须 牡蛎（各一两五钱） 黄柏（五钱） 车前子（三两）

共为末．金樱膏为丸．

泽兰汤 治经闭调血脉．

泽兰（二钱） 柏子仁 当归 白芍 熟地 牛膝 茺蔚子（各一钱五分）

补天大造丸 补五脏虚损．

人参（二两） 蜜炙黄 蒸白术（各三两） 炒枣仁 当归 山药 茯苓（各一两五钱） 枸杞子 大熟地（各四两） 河车（一具） 鹿角（一斤） 龟板（八两与鹿角共熬膏）

以龟鹿胶和药．炼蜜为丸．

普济消毒饮 治大头疫症．喉风发 等症．

甘草 桔梗 酒芩 酒黄连（各二钱） 马勃 元参 橘红 柴胡（各五分）薄荷（六分） 升麻（二分） 连翘 牛蒡子（各八分）

神术散 治时行不正之气．满闷吐泻．发热伤食．

苍术 陈皮 浓朴（各二斤） 炙甘草（十二两） 藿香（八两） 砂仁（四两）

共为末．每服二三钱．

治疫清凉散 治疫邪入里．胀闷谵狂诸症．

秦艽 赤芍 知母 贝母 连翘（各一钱） 荷叶（七分） 丹参（五钱）柴胡（一钱五分） 人中黄（二钱）

葛根治痢散 治痢初起．赤白皆效．

葛根（一钱五分） 酒炒苦参（八分） 陈皮（一钱） 赤芍 陈松萝茶 炒麦芽 山楂（各一钱二分）

上为细末煎服．有火者加川连五分．

治痢奇方 治暑痢．

川连（六分） 酒芩 浓朴 归身 白芍（各一钱五分） 山楂（三钱） 甘草（五分） 桃仁 青皮 红花（各八分） 枳壳 地榆（各一钱） 槟榔（一钱二分）

如白痢加木香六分

朴黄丸 治坚积作痢．腹痛拒按．

陈皮 浓朴（各十二两） 大黄（一斤四两） 广木香（四两） 荷叶水为丸．

补中益气汤 中气下陷．以此升之．

黄 （一钱五分） 土炒白术 人参 当归 炙草（各一钱） 柴胡 升麻（各三分）陈皮（五分） 加生姜一片大枣二枚

开噤散 治噤口痢．

人参 姜汁炒黄连（各五分） 石菖蒲（七分） 丹参（三钱） 石莲子 茯苓 陈皮 冬瓜仁（去壳各一钱五分） 陈米（一撮） 荷叶蒂（二个）

止疟丹 治疟二三发后．以此止之．

火酒炒常山 草果仁（去壳） 半夏曲（姜炒） 香附米（酒炒） 青皮（醋炒各四两） 真六神曲（姜炒二两）

上为末．用米饮糊丸．清晨服．

和中丸 治腹胀食积．

土炒白术（四两） 炒扁豆（三两） 茯苓 砂仁（各一两五钱） 半夏（姜汁炒一两）面炒枳实 炒神曲 炒麦芽 炒山楂 姜汁炒香附 丹参（酒蒸各二两） 陈皮 五谷虫（炒焦黄色各三两）

上为末．荷叶一枚煎水为丸．

白术丸 治气虚中满．

白术 茯苓 陈皮（各二两） 砂仁 神曲（各一两五钱） 五谷虫（四两）

用荷叶老米煎水为丸．

金匮肾气丸 治肾经聚水．

此即六味丸加附、桂、车前、牛膝．

大熟地（八两） 山药（四两） 山萸肉 丹皮 泽泻 车前子 牛膝（各二两）茯苓（六两） 肉桂（一两） 附子（一两）

如水肿用五加皮八两煮水．炼蜜为丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疫痢疟肿论治
  • 当前页：附列诸方
  • 下一页：心部（手少阴属脏）
<<< 返回本书目录
  1. 附考《本草经解》
  2. 附苓丸【方剂大全】
  3. 附刊书札《三家医案合刻》
  4. 附硫丸【方剂大全】
  5. 附刊丹方补遗序《经验丹方汇编》
  6. 附龙丸【方剂大全】
  7. 附姜汤【方剂大全】
  8. 附录《白喉全生集》
  9. 附姜归桂汤【方剂大全】
  10. 附录《丹溪心法》
  11. 附姜归桂参甘汤【方剂大全】
  12. 附录《家庭医学百科·预防保健篇》
  13. 附姜白通汤【方剂大全】
  14. 附录《金匮悬解》
  15. 附件炎【疾病大全】
  16. 附录《临证指南医案》
  17. 附件炎《赵绍琴临证验案精选》
  18. 附录《伤寒恒论》
  19. 附虎四斤丸【方剂大全】
  20. 附录《食鉴本草》
  21. 附红细胞体病【疾病大全】
  22. 附录《王氏医案绎注》
  23. 附桂紫金膏【方剂大全】
  24. 附录《王氏医案绎注》
  25. 附桂汤【方剂大全】
  26. 附录《知医必辨》
  27. 附桂散【方剂大全】
  28. 附录《知医必辨》
  29. 附桂理中丸【方剂大全】
  30. 附录《重楼玉钥续编》
  1. 附列诸方《笔花医镜》
  2. 附考《本草经解》
  3. 附录《伤寒恒论》
  4. 附刊书札《三家医案合刻》
  5. 附录《金匮悬解》
  6. 附刊丹方补遗序《经验丹方汇编》
  7. 附录《食鉴本草》
  8. 附件炎《赵绍琴临证验案精选》
  9. 附录《白喉全生集》
  10. 附件歌诀《人体解剖学歌诀》
  11. 附录《古今医统大全》
  12. 附睾炎《百病自测》
  13. 附录《临证指南医案》
  14. 附睾结核《病理学》
  15. 附录《丹溪心法》
  16. 附睾、输精管和射精管《人体解剖学》
  17. 附录《王氏医案绎注》
  18. 附睾《组织学与胚胎学》
  19. 附录《王氏医案绎注》
  20. 附分《针灸学》
  21. 附录《医学实在易》
  22. 附分《中医词典》
  23. 附录《重楼玉钥续编》
  24. 附分《针灸大成》
  25. 附录备用方《医学从众录》
  26. 附方并注《女科撮要》
  27. 附录二《史载之方》
  28. 附方并注《女科撮要》
  29. 附录广嗣方（螽斯广育）《古今医统大全》
  30. 附方并注《口齿类要》
  31. 附录一《史载之方》


心部（手少阴属脏）_《笔花医镜》_中医诊治_【岐黄之术】

心部（手少阴属脏）
在线购买《笔花医镜》正版书籍

心部（手少阴属脏）

  • 上一页
  • 目录
  • 相关
  • 下一页

心体属火．位南方．色现赤．胸下歧骨陷处其部位也．凡额上手足心．皆其所辖．得血以养之．方能运慧思．用才智．心无表症．皆属于里．

心之虚．血不足也．脉左寸必弱．其症为惊悸．为不得卧．为健忘．为虚痛．为怔忡．为遗精．

惊悸者．惕惕然恐．神失守也．七福饮、秘旨安神丸主之．不得卧者．思虑太过．神不藏也．归脾汤、安神定志丸主之．健忘者．心肾不交．神明不充也．归脾汤、十补丸主之．虚痛者．似 似饥．似手摭心．喜得手按．洋参麦冬汤主之．怔忡者．气自下逆．心悸不安．归脾汤主之．遗精者．或有梦．或无梦．心肾不固也．清心丸、十补丸主之．

心之实．邪入之也．心不受邪．其受者胞络耳．脉左寸必弦而大．其症为气滞．为血痛．为停饮．为痰迷．为暑闭．为虫啮．

气滞者．或食胀．或怒冲．烦闷而痛．沉香降气散主之．血痛者．血凝于中．痛有定处．转侧若刀针刺．手拈散主之．停饮者．干呕吐涎痛．作水声．小半夏加茯苓汤主之．如有饮囊．则加苍术．名倒仓法．痰迷者．顽痰壅闭．不省人事．清膈煎灌之．暑闭者．汗喘昏闷．先以消暑丸灌之．再用香薷饮加益元散．

虫啮者．饥时作痛．面白唇红．化虫丸主之．

心之寒．脉左寸必迟．其症为暴痛．

暴痛者．肢冷气冷．绵绵不休．姜附汤加肉桂主之．

心之热．火迫之也．脉左寸必数．舌尖赤．其症为目痛．为重舌、木舌．为烦躁．为不得卧．为癫狂．为谵语．为赤浊．为尿血．

目痛者．赤肿羞明．导赤散加连翘、菊花、蝉蜕主之．重舌、木舌者．泻心丸主之．烦躁者．泻心丸加竹卷心主之．不得卧者．暑热乘心也．导赤散加益元散主之．癫狂者．弃衣骂詈．生铁落饮主之．谵语者．邪热攻心也．泻心丸主之．赤浊者．萆 厘清饮加灯心、丹参主之．尿血者．阿胶散主之．

□

〔补心猛将〕北五味〔次将〕枣仁、柏子仁、远志、丹参、龙眼、麦冬、当归、白芍、茯神

〔泻心猛将〕石菖蒲、黄连、木通、朱砂、犀角〔次将〕山栀仁、连翘心、通草、车前子、竹卷心、灯心、莲子心

□

七福饮 治心血虚而惊悸者．

人参 熟地（各三钱） 当归 枣仁（各二钱） 白术（炒一钱五分） 炙甘草（一钱） 远志（五分）

秘旨安神丸 治惊悸神魂失守者．

人参 枣仁 茯神 制半夏（各二钱） 当归 炒白芍 橘红（各一钱五分） 五味子（十粒） 炙草（五分） 生姜（三片）

归脾汤 养血安神．

人参 白术 当归 白芍 枣仁（各一钱五分） 黄 （一钱半） 远志（七分）炙草（五分） 龙眼肉（五枚）

安神定志丸 治心惕不卧．

茯苓 茯神 人参 远志（各一两） 石菖蒲 龙齿（各五钱）

炼蜜为丸．以辰砂为衣．每服二钱．

十补丸 治气血大亏之症．

黄 白术 萸肉 杜仲 续断 枣仁（各一两） 大熟地（三两） 人参 当归 白芍 远志（各一两） 茯苓 山药（各一两五钱） 北五味 龙骨 牡蛎（各七钱五分）

洋参麦冬汤 治心经虚热而痛者．

洋参 麦冬 当归（各二钱） 生地（三钱） 白芍 丹参 钗石斛（各一钱五分）犀角 甘草（各五分）

清心丸 清心火．止梦泄．

生地（四两） 丹参（二两） 黄柏（五钱） 牡蛎 山药 炒枣仁 茯苓 茯神 麦冬（各一两五钱） 北五味 车前子 远志（各一两）

用金樱膏为丸．每服三钱．

沉香降气散 治气滞心痛．

沉香（三钱） 砂仁（七钱） 炙草（五钱） 盐水炒香附（五两） 酒炒元胡索（一两） 煨净川楝子（一两）

共为末．每服二钱．淡姜汤下．

清膈煎 治痰壅心膈．

制胆星（一钱） 白芥子（二钱） 海石（三钱） 陈皮 木通 川贝（各一钱）

化虫丸 治虫积心腹诸痛．

芜荑 白雷丸（各五钱） 槟榔（二钱五分） 雄黄（一钱五分） 木香 白术 陈皮（各三钱） 炒神曲（四钱）

以百部二两熬膏糊丸．每服一钱五分．米饮下．

姜附汤 治寒厥心痛．又真心痛手足青至节．宜用本方大剂饮之．或救十中之一二．痛而喜按者．更加人参．

干姜 熟附子（各三钱）

水煎服．

导赤散 治热闭小便不通．

麦冬（三钱） 木通（一钱） 生地（三钱） 甘草（四分） 竹叶（十片） 车前 赤茯苓（各一钱五分）

泻心丸 治心火．

川黄连五钱为末．灯草汤下．

生铁落饮 治心热．

天冬 麦冬 川贝（各三钱） 胆星 橘红（各一钱） 远志 石菖蒲 连翘 茯苓 茯神（各一钱）元参 钩藤 甘参（各一钱五分） 辰砂（三分）

用生铁落煎熬三炷线香．取此水煎服．

萆 厘清饮 治心移热膀胱．而为赤浊者．并治诸淋．

川萆 （二钱） 炒黄柏 石菖蒲（各五分） 茯苓 白术（各一钱） 莲子心（七分）丹参 车前子（各一钱五分）

阿胶散 治尿血．

阿胶（一钱） 丹参 生地（各二钱） 黑山栀 血余 丹皮 麦冬 当归（各八分）

手拈散 小半夏加茯苓汤 消暑丸 香薷饮 益元散（以上诸方俱见卷一）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附列诸方
  • 当前页：心部（手少阴属脏）
  • 下一页：肝部（足厥阴属脏）
<<< 返回本书目录
  1. 心部（手少阴属脏）《笔花医镜》
  2. 心掣《圣济总录》
  3. 心不干【中药大全】
  4. 心胆草【中药大全】
  5. 心搏漏跳【疾病症状】
  6. 心电图导联及心电轴《物理诊断学》
  7. 心病不安《医法圆通》
  8. 心电图的分析方法及临床应用《物理诊断学》
  9. 心病《千金翼方》
  10. 心电图基本知识《物理诊断学》
  11. 心病《急救良方》
  12. 心电图异常【疾病症状】
  13. 心病《丹溪治法心要》
  14. 心电向量概念《物理诊断学》
  15. 心痹《圣济总录》
  16. 心动过缓《家庭医学百科-自救互救篇》
  17. 心背彻痛方《外台秘要》
  18. 心动过缓【疾病症状】
  19. 心包转移瘤【疾病大全】
  20. 心动过速《家庭医学百科-自救互救篇》
  21. 心包转移【疾病症状】
  22. 心动过速【疾病症状】
  23. 心包肿瘤【疾病大全】
  24. 心动过速性心肌病【疾病大全】
  25. 心包炎（Pericarditis）《心脏病学》
  26. 心动悸《伤寒捷诀》
  27. 心包炎【疾病症状】
  28. 心-耳综合征【疾病大全】
  29. 心包炎《病理学》
  30. 心烦《普济方·针灸》
  1. 心部（手少阴属脏）《笔花医镜》
  2. 心病候《诸病源候论》
  3. 心藏神《中医词典》
  4. 心病候《巢氏病源补养宣导法》
  5. 心嘈《中医词典》
  6. 心病不安《医法圆通》
  7. 心瘥《中医词典》
  8. 心病《急救良方》
  9. 心常有余《中医词典》
  10. 心病《丹溪治法心要》
  11. 心掣《圣济总录》
  12. 心病《备急千金要方》
  13. 心掣《中医词典》
  14. 心病《中医词典》
  15. 心掣《医述》
  16. 心病《千金翼方》
  17. 心虫病《中医词典》
  18. 心痹候《诸病源候论》
  19. 心出气《中医词典》
  20. 心痹（风湿性心脏病）先兆《中医疾病预测》
  21. 心出气《重订囊秘喉书》
  22. 心痹《症因脉治》
  23. 心疸《中医词典》
  24. 心痹《中医词典》
  25. 心导管检查和选择性心血管造影《心脏病学》
  26. 心痹《圣济总录》
  27. 心导管术《默克家庭诊疗手册》
  28. 心痹《中医名词词典》
  29. 心的前戏与身的前戏《玉房秘诀》
  30. 心背彻痛秘方《华佗神方》
  31. 心电产生的原理《物理诊断学》


肝部（足厥阴属脏）_《笔花医镜》_中医诊治_【岐黄之术】

肝部（足厥阴属脏）
在线购买《笔花医镜》正版书籍

肝部（足厥阴属脏）

  • 上一页
  • 目录
  • 相关
  • 下一页

肝与胆相附．东方木也．其性刚．赖血以养．自两胁以下及少腹阴囊之地．皆其部位．最易动气作痛．其风又能上至巅顶而痛于头．色属青．常现于左颧目 ．于妇人为尤甚．肝无表症．皆属于里．

肝之虚．肾水不能涵木而血少也．脉左关必弱或空大．其症为胁痛．为头眩．为目干．为眉棱骨眼眶痛．为心悸．为口渴．为烦躁发热．

胁痛者．血不营筋也．四物汤主之．头眩者．血虚风动也．逍遥散主之．目干者．水不养木也．六味地黄丸主之．眉棱骨眼眶痛者．肝血虚．见光则痛．逍遥散主之．心悸者．血少而虚火煽也．七福饮主之．口渴者．血虚液燥也．甘露饮主之．烦躁发热者．虚火亢也．六味地黄丸主之．

肝之实．气与内风充之也．脉左关必弦而洪．其症为左胁痛．为头痛．为腹痛．为小腹痛．为积聚．为疝气．为咳嗽．为泄泻．为呕吐．为呃逆．

左胁痛．肝气不和也．柴胡疏肝散、栝蒌散并主之．头痛者．风热也．清空膏主之．或柴胡疏肝散．腹痛者．肝木乘脾也．芍药甘草汤主之．小腹痛者． 瘕之气聚也．奔豚丸主之．有热者去附桂．积聚者．肝积在左胁下．名曰肥气．和中丸加柴胡、鳖甲、青皮、莪术主之．疝气者．气结聚于下也．橘核丸主之．寒则加吴茱萸、肉桂．咳嗽者．木火刑金也．止嗽散加柴胡、枳壳、赤芍主之．泄泻者．木旺克土也．四君子汤加柴胡、木香主之．呕吐者．木火凌胃也．二陈汤加炒黄连主之．呃逆者．气郁火冲也．橘皮竹茹汤主之．

肝寒之症．脉左关必沉迟．其症为小腹痛．为疝瘕．为囊缩．为寒热往来．

小腹痛者．寒结下焦也．暖肝煎、奔豚丸主之．疝瘕者．寒气结聚也．橘核丸加吴茱萸、肉桂主之．囊缩者．寒主敛．故缩也．奔豚丸、四逆汤主之．寒热往来者．欲化疟也．小柴胡汤主之．

肝热之症．脉左关必弦数．其症为眩晕．为目赤肿痛．为口苦．为消渴．为头痛．为胁痛．为瘰 ．为耳．为筋痿拘挛．为气上冲心．为偏坠．为舌卷囊缩．为小便不禁．

眩晕者．风热上升也．逍遥散主之．目赤肿痛者．风热入目也．蝉花无比散主之．口苦者．胆味苦．肝热胆亦热也．小柴胡汤主之．消渴者．风燥其液也．一柴胡饮主之．头痛者．火上冲也．柴芩煎主之．

胁痛者．肝火郁也．柴胡疏肝散加栝蒌霜主之．左金丸亦可．瘰 者．血燥筋急而生也．消瘰丸主之．兼服逍遥散． 耳者．风热相搏．津液凝聚而痒痛也．逍遥散去白术．加荷叶、木耳、贝母、香附、菖蒲主之．筋痿拘挛者．血气热也．五痿汤加黄芩、丹皮、牛膝主之．气上冲心者．火逆也．柴芩煎主之．甚则小承气汤．偏坠者．热而睾丸舒纵也．柴胡疏肝散主之．舌卷囊缩者．邪入厥阴．血涸也．大承气汤主之．小便不禁者．肝气热．阴挺．失职也．逍遥散主之．

□

〔补肝猛将〕枸杞、北五味、乌梅〔次将〕山茱萸、菟丝子、首乌、当归、白芍、沙苑蒺藜、鳖甲、龙骨、牡蛎、木瓜

〔泻肝猛将〕郁金、桃仁、青皮、莪术、沉香〔次将〕香附、木香、延胡索、柴胡、山栀、川芎、川楝子、赤芍药、栝蒌壳、白蒺藜、陈佛手、钩藤

〔凉肝猛将〕龙胆草、胡黄连〔次将〕羚羊角、夏枯草、石决明、青蒿、菊花

〔温肝猛将〕肉桂、桂枝、吴茱萸、细辛、胡椒、骨碎补〔次将〕菟丝子、艾叶、山茱萸、茴香

□

甘露饮 治血虚胃热．

枇杷叶 生地 熟地 天冬 麦冬 黄芩 石斛（各一钱） 甘草（五分） 枳壳（八分）

柴胡疏肝散 治肝气左胁痛．

柴胡 陈皮（各一钱二分） 川芎 赤芍 枳壳 醋炒香附（各一钱） 炙草（五分）

栝蒌散 治肝气燥急而胁痛．

大栝蒌（一枚连皮捣） 甘草（二钱） 红花（七分）

水煎服

清空膏 治肝经风热入升为头痛．

羌活 防风（各六分） 柴胡（五分） 黄芩（一钱二分） 川芎（四分）炙草（一钱） 薄荷（三分） 酒炒黄连（六分）

芍药甘草汤 治木侮土而腹痛．

酒炒白芍（三钱） 炙甘草（一钱五分）

奔豚丸 治小腹气结作痛．

川楝子（一两） 茯苓 橘核（各一两五钱） 肉桂（三钱） 附子 吴茱萸（各五钱）荔枝核（八钱） 小茴香 木香（各七钱）

橘核丸 通治七疝．

盐酒炒橘核（二钱） 小茴香 川楝子 桃仁 醋炒香附 山楂（各一两） 木香 红花（各五钱）

以神曲三两．打糊为丸．

二陈汤 治胃经寒痰．

半夏 茯苓 陈皮（各一钱） 炙草（五分） 生姜（二斤） 大枣（二枚）

橘皮竹茹汤 治气郁火冲呃逆．

陈皮（二钱） 竹茹（一团） 半夏 人参 甘草（各一钱）

暖肝煎 治肝肾阴寒．小腹疼痛疝气．

当归 枸杞（各三钱） 茯苓 小茴香 乌药（各二钱） 肉桂 沉香（各一钱） 加姜（三斤）

蝉花无比散 治目赤肿痛．

蝉蜕（二两） 羌活（一两） 川芎 石决明 防风 茯苓 赤芍（各一两五钱）白蒺藜（八两） 炙甘草 当归（各三两） 米泔浸苍术（一两）

为末．开水服．

一柴胡饮 治外有邪而内有火．及肝燥胃渴．

生地（三钱） 白芍（二钱） 黄芩（一钱五分） 柴胡 陈皮（各八分） 甘草（五分）

柴芩煎 治内火上冲．或为痢疟头痛诸症．

柴胡（二钱） 黄芩 栀子 泽泻（各一钱五分） 木通 枳壳（各一钱）

左金丸 治肝气痛．

川黄连（一钱） 吴茱萸（七分）

消瘰丸 治瘰 ．初起即散．久服亦消．

蒸元参 醋 牡蛎 蒸川贝母（各四两）

蜜为丸．每服三钱．

五痿汤 治五脏受热而痿．

人参 白术 茯苓（各一钱） 炙草（四分） 当归（一钱五分） 苡仁（三钱） 麦冬（二钱） 黄柏 知母（各五分）

四物汤 逍遥散 六味地黄汤 和中丸 止嗽散 四君子汤 小柴胡汤 四逆汤 大承气汤 小承气汤（以上诸方俱见卷一） 七福饮（见心部方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心部（手少阴属脏）
  • 当前页：肝部（足厥阴属脏）
  • 下一页：脾部（足太阴属脏）
<<< 返回本书目录
  1. 肝部（足厥阴属脏）《笔花医镜》
  2. 肝部疼痛【疾病症状】
  3. 肝病胜肺《小儿药证直诀》
  4. 肝臭【疾病症状】
  5. 肝病容【疾病症状】
  6. 肝错构瘤【疾病大全】
  7. 肝病面容【疾病症状】
  8. 肝大【疾病大全】
  9. 肝病筋挛《医法圆通》
  10. 肝大而硬【疾病症状】
  11. 肝病筋急《圣济总录》
  12. 肝胆病证《中医内科学》
  13. 肝病复原丹【方剂大全】
  14. 肝胆部《脉经》
  15. 肝病《千金翼方》
  16. 肝胆疾病《病理学》
  17. 肝病《冷庐医话》
  18. 肝胆结石《老年百病防治》
  19. 肝痹散【方剂大全】
  20. 肝胆经虚实寒热证治《三因极一病证方论》
  21. 肝痹《圣济总录》
  22. 肝胆两抒汤【方剂大全】
  23. 肝被膜血肿破裂 【疾病症状】
  24. 肝胆两益汤【方剂大全】
  25. 肝被膜紧张【疾病症状】
  26. 肝胆木气药《圆运动的古中医学》
  27. 肝包虫囊肿【疾病大全】
  28. 肝胆湿热【疾病大全】
  29. 肝包虫病【疾病大全】
  30. 肝胆系统疾病《临床营养学》
  1. 肝部（足厥阴属脏）《笔花医镜》
  2. 肝病愈后《三十年临证经验集》
  3. 肝藏魂《中医名词词典》
  4. 肝病愈后《邹孟城三十年临证经验集》
  5. 肝藏魂《中医词典》
  6. 肝病胁胀的治疗《三十年临证经验集》
  7. 肝藏血《中医名词词典》
  8. 肝病胁胀的治疗《邹孟城三十年临证经验集》
  9. 肝藏血《中医词典》
  10. 肝病胜肺《小儿药证直诀》
  11. 肝瘥《中医词典》
  12. 肝病筋挛《医法圆通》
  13. 肝常有余《中医词典》
  14. 肝病筋急《圣济总录》
  15. 肝乘肺《中医词典》
  16. 肝病候《诸病源候论》
  17. 肝乘脾《中医词典》
  18. 肝病候《巢氏病源补养宣导法》
  19. 肝乘胃痛《金匮翼》
  20. 肝病《冷庐医话》
  21. 肝虫病《中医词典》
  22. 肝病《中医词典》
  23. 肝胆病证《中医内科学》
  24. 肝病《千金翼方》
  25. 肝胆部《脉经》
  26. 肝痹《症因脉治》
  27. 肝胆固醇的来源及释放途径《生物化学与分子生物学》
  28. 肝痹《中医词典》
  29. 肝胆火《校注医醇剩义》
  30. 肝痹《圣济总录》
  31. 肝胆结石《老年百病防治》


脾部（足太阴属脏）_《笔花医镜》_中医诊治_【岐黄之术】

脾部（足太阴属脏）
在线购买《笔花医镜》正版书籍

脾部（足太阴属脏）

  • 上一页
  • 目录
  • 相关
  • 下一页

脾属土．中央黄色．后天之木也．下受命门之火．以蒸化谷食．上输谷食之液．以灌溉脏腑．故人生存活之原．独脾土之功为最大．然其性喜燥而恶湿．一受湿渍．则土力衰．而肝木即乘以侮之．位中焦．眼胞鼻准及四肢．皆其分野．与胃相表里．故其药略同．脾无表症．皆属于里．

脾虚者．右关脉必细软．其症为呕吐．为泄泻．为久痢．为腹痛．为肢软．为面黄．为发肿．为肌瘦．为鼓胀．为恶寒．为自汗．为喘．为积滞不消．为饮食化痰．为脱肛．为肠血．

呕吐者．中空也．六君子汤加煨姜主之．泄泻者．土不胜湿也．五味异功散加木香主之．久痢者．气虚下陷也．补中益气汤主之．腹痛者．肝木乘脾也．芍药甘草汤加木香主之．肢软者．脾属四肢也．五味异功散主之．面黄者．本色虚现也．六君子汤主之．发肿者．皮不亮．手按成窟．补中益气汤去升、柴主之．肌瘦者．脾主肌肉也．十全大补汤主之．鼓胀者．中空无物．气虚也．六君子汤主之．恶寒者．阳虚不达于表也．附子理中汤主之．自汗者．脾主肌肉．表虚不摄也．五味异功散加黄 、五味主之．喘者．土不生金也．五味异功散加北五味、牛膝主之．积滞不消者．化谷无力也．六君子汤加谷芽、砂仁、肉桂主之．饮食化痰者．土不胜湿也．六君子汤主之．脱肛者．气虚下陷也．补中益气汤主之．肠血者．脾不统血也．归芍六君子汤主之．

脾实者．右关必洪实．其症为气积．为血积．为食积．为痞积．为虫积．为痰饮．为蛊胀．为腹痛．为不能食．

气积者．气郁发闷也．沉香降气丸主之．血积者．蓄血作痛如刺．有定处也．泽兰汤主之．食积者．坚滞胀满也．大和中饮主之．痞积者．血滞成痞． 瘕 癖可按也．太无神功散、和中丸主之．虫积者．湿热所化也．唇内有白点．化虫丸主之．痰饮者．或停心下．伏两胁有声．咳则痛．小半夏加茯苓汤主之．蛊胀者．中实有物．非蛊即血也．和中丸主之．腹痛者．中有滞也．香砂二陈汤加山楂、麦芽、浓朴主之．不能食者．食未消也．保和丸主之．

脾寒之症．右关必沉迟．唇舌必白．其症为呕吐．为泄泻．为白痢．为腹痛．为身痛．为黄胆．为湿肿．为肢冷．为厥脱．

呕吐者．食不消而反胃也．平胃散主之．泄泻者．土失职也．六君子汤加炮姜主之．白痢者．积寒伤气也．六君子汤加木香主之．腹痛者．绵绵不减．香砂理中汤主之．如挟食拒按．木香丸．身痛者．拘急为风．重坠为湿．风用香苏散．湿用苍白二陈汤．黄胆者．土为湿制．有阴寒之象．熏黄色黯．茵陈五苓散．湿肿者．不烦渴．喜热．五苓散主之．肢冷者．阳气不营于四末也．附子理中汤主之．厥脱者．气衰火息也．附子理中汤加大剂人参主之．

脾热之症．右关必数．舌苔薄而黄．唇赤．其症为热吐．为流涎．为洞泄．为泻渤．为赤痢．为腹痛．为目胞肿痛．为酒疸．为眩晕．为阳黄胆．

热吐者．食不得入也．橘皮竹茹汤加姜汁炒黄连主之．流涎者．睡中出沫．脾热蒸湿也．黄芩芍药汤主之．洞泄者．暑湿胜土．一泄如注也．四苓散加益元散主之．泻渤者．暑湿内搏．利如蟹渤．将变痢也．黄芩芍药汤主之．赤痢者．暑热伤血也．治痢奇方主之．或葛根治痢散．噤则开噤散．腹痛者．乍作乍止．芍药甘草汤加黄连清之．目胞肿痛者．火上升也．柴芩煎主之．酒疸者．酒湿积而为疸也．加味枳术汤加茵陈、葛根主之．眩晕者．酒湿生热上蒸也．葛花清脾汤主之．阳黄胆者．黄如橘皮有光．目溺皆黄．栀子柏皮汤主之．如便闭．茵陈 大黄汤．

□

〔补脾猛将〕白术、黄精〔次将〕山药、扁豆、苡仁、大枣、炙甘草

〔泻脾猛将〕枳实、莱菔子〔次将〕神曲、麦芽、山楂、枳壳、浓朴、大腹皮、使君子、白芷、鸡内金、陈皮、槟榔

〔凉脾猛将〕大黄、黄芩、栝蒌霜〔次将〕黄柏、山栀、知母、银花、武夷茶

〔温脾猛将〕附子、干姜、巴豆、肉豆蔻、草果、苍术、胡椒〔次将〕木香、煨姜、乌药、藿香、益智仁、砂仁、白蔻仁、芜荑、焦谷芽、川椒

□

归芍六君子汤 治脾阴虚弱．下血．

归身 白芍（各二钱） 人参 白术 茯苓（各一钱五分） 陈皮 半夏（各一钱） 炙草（五分）

大和中饮 治食积胀闷．

枳实（一钱） 浓朴（一钱五分） 麦芽 楂炭（各二钱） 陈皮（一钱） 砂仁（八分） 泽泻（一钱）

太无神功散 治一切痞积．

地 蓄 瞿麦穗 麦芽（各五钱） 神曲（二钱五分） 沉香 木香（各一钱五分） 炙草（五钱） 酒蒸大黄（二两）

共为末．每服二三钱．灯心竹叶汤下．女人红花 当归汤．

香砂二陈汤 治脾滞腹痛．

木香（一钱） 砂仁（一钱） 制半夏 陈皮 茯苓 炙草（各一钱五分） 加生姜一片大枣二枚

苍白二陈汤 治受湿身痛．

即前方去木香、砂仁．加苍术、白术各一钱．

保和丸 治伤食．

麦芽 山楂 莱菔子 浓朴 香附（各一钱） 炙草 连翘（各五分） 陈皮（一钱五分）

水煎服亦可．

香砂理中汤 治脾寒腹痛．

木香（一钱） 砂仁（一钱） 人参 白术（各二钱） 干姜 炙草（各一钱）

木香丸 治寒积腹痛拒按．名曰阴结．

木香 丁香（各一钱五分） 干姜（三钱） 炒麦芽（五钱） 陈皮（三钱） 巴豆（三十粒）

以神曲煮糊为丸．每服十丸．

黄芩芍药汤 治脾热流涎．利如蟹渤等症．

黄芩 白芍（各二钱） 生甘草（一钱）

四苓散 治伏暑泄泻．

白术 猪苓 木通（各一钱） 赤苓（三钱） 车前 泽泻（各二钱）

水煎．用益元散三钱冲服．

加味枳术汤 治酒疸．湿热发黄．

白术（二钱） 枳实 陈皮 麦芽 山楂 茯苓 神曲 连翘（各一钱） 茵陈 荷叶（各一钱五分） 泽泻（五分） 如伤酒加葛根一钱

葛花清脾汤 治酒湿生热生痰．头眩头痛．

葛花（一钱） 枳 子（三钱） 赤苓（三钱） 泽泻 茵陈 酒芩（各二钱） 山栀 车前子（各一钱五分） 甘草（五分） 橘红 浓朴（各一钱）

栀子柏皮汤 治郁热在里而发黄胆．名曰阳黄．

栀子（三钱） 黄柏（二钱） 炙草（一钱）

六君子汤 五味异功散 补中益气汤 十全大补汤 附子理中汤 泽兰汤 和中丸小半夏加茯苓汤 平胃散 香苏散 五苓散 茵陈五苓散 益元散 葛根治痢散 治痢奇方 开噤散（以上诸方俱见卷一） 沉香降气丸 化虫丸（二方见心部） 芍药甘草汤 橘皮竹茹汤 柴芩煎（三方见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝部（足厥阴属脏）
  • 当前页：脾部（足太阴属脏）
  • 下一页：肺部（手太阴属脏）
<<< 返回本书目录
  1. 脾部（足太阴属脏）《笔花医镜》
  2. 脾大【疾病症状】
  3. 脾不主时《类经》
  4. 脾大【疾病大全】
  5. 脾病生时须撮口《痰火点雪》
  6. 脾瘅《临证指南医案》
  7. 脾病呕吐泄泻《医法圆通》
  8. 脾瘅《圣济总录》
  9. 脾病《审视瑶函》
  10. 脾瘅胆瘅《类经》
  11. 脾病《千金翼方》
  12. 脾瘅消渴《黄帝内经太素》
  13. 脾痹《也是山人医案》
  14. 脾动脉瘤【疾病大全】
  15. 脾痹《圣济总录》
  16. 脾肚发《马培之医案》
  17. 脾《证治准绳·幼科》
  18. 脾发疽《医宗金鉴》
  19. 脾《顾松园医镜》
  20. 脾发疽门主论《疡医大全》
  21. 脾《古今医彻》
  22. 脾肺亏损咳嗽痰喘等证《古今名医汇粹》
  23. 啤酒酵母【中药大全】
  24. 脾肺亏损咳嗽痰喘等症《内科摘要》
  25. 啤酒花【中药大全】
  26. 脾肺肾积劳便血《轩岐救正论》
  27. 啤酒肚【疾病症状】
  28. 脾肺肾亏损大便秘结等证《古今名医汇粹》
  29. 疲劳是万病之源《家庭医学百科·预防保健篇》
  30. 脾肺肾亏损大便秘结等症《内科摘要》
  1. 脾部（足太阴属脏）《笔花医镜》
  2. 脾不主时《类经》
  3. 脾藏意《中医名词词典》
  4. 脾不主时《中医词典》
  5. 脾藏意《中医词典》
  6. 脾不主时《思考中医》
  7. 脾藏营《中医名词词典》
  8. 脾不统血《中医词典》
  9. 脾藏营《中医词典》
  10. 脾不统血《中医名词词典》
  11. 脾虫病《中医词典》
  12. 脾病生时须撮口《痰火点雪》
  13. 脾瘅《圣济总录》
  14. 脾病呕吐泄泻《医法圆通》
  15. 脾瘅《中医词典》
  16. 脾病候《诸病源候论》
  17. 脾瘅《医述》
  18. 脾病候《巢氏病源补养宣导法》
  19. 脾瘅《临证指南医案》
  20. 脾病《审视瑶函》
  21. 脾瘅《灵素节注类编》
  22. 脾病《中医词典》
  23. 脾瘅胆瘅《类经》
  24. 脾病《千金翼方》
  25. 脾瘅消渴《黄帝内经太素》
  26. 脾痹《也是山人医案》
  27. 脾疸《中医词典》
  28. 脾痹《症因脉治》
  29. 脾疔《中医词典》
  30. 脾痹《中医词典》
  31. 脾动脉《人体解剖学》


肺部（手太阴属脏）_《笔花医镜》_中医诊治_【岐黄之术】

肺部（手太阴属脏）
在线购买《笔花医镜》正版书籍

肺部（手太阴属脏）

  • 上一页
  • 目录
  • 相关
  • 下一页

肺主气．属西方而色白．其形如华盖．为诸阳之首．凡声之出入．气之呼吸．自肺司之．其性娇嫩．故与火为仇．其体属金而畏燥．故遇寒亦咳．凡目白及右颊鼻孔．皆其分野．然肺气之衰旺．关乎寿命之短长．全恃肾水充足．不使虚火烁金．则长保清宁之体．而寿臻永固．

肺有里症．亦有表症．肺主皮毛故也．邪在表．右寸脉必浮．其症为发热．为喷嚏鼻塞．为咳．为嗽．为畏风．为胸满痛．为喉疼．为鼻燥．为伤暑风．为中时疫．

发热者．腠理闭也．香苏散主之．喷嚏鼻塞者．肺窍受邪也．二陈汤加苏叶、生姜主之．咳者．无痰而有声．气为邪遏也．桔梗 前胡汤主之．嗽者．有声而有痰．液已化痰也．止嗽散主之．喘者．风寒闭塞也．加味甘桔汤主之．畏风者．邪在皮毛也．香苏散主之．胸满痛者．气郁而胀也．加味甘桔汤主之．喉疼者．邪化火而内焰也．加味甘桔汤主之．鼻燥者．邪化火而液干也．贝母栝蒌散主之．伤暑风者．恶寒头痛而烦渴．香薷饮加荆芥、秦艽主之．中时疫者．初头痛 发热．渐呕恶胸满．或胀闷谵狂．唇焦口渴．先用香苏散．次则神术散．又治疫清凉散．便闭加大黄．

肺虚之症．右寸脉必细．其症为自汗．为咳嗽．为气急．为咯血．为肺痿．为虚劳．

自汗者．气虚表不固也．八珍汤加黄 、北五味、麦冬主之．咳嗽者．肺虚不宁也．五味异功散主之．气急者．金不生水而虚火上炎也．知柏八味丸主之．咯血者．阴虚动火也．初用四生丸．兼用生地黄汤．肺痿者．火刑金而叶焦也．五痿汤加天冬、百合主之．或紫菀散、人参燕窝百合汤亦可．虚劳者．吐血而成．月华九、归脾汤、六味地黄汤并主之．

肺实之症．脉右寸必有力．其症为气闭．为痰闭．为暑闭．为水闭发喘．为风闭．为火闭．为咽痛．为右胁痛．为肺痈．

气闭者．气壅塞其络而满闷也．加味甘桔汤主之．痰闭者．顽痰壅塞也．清膈煎主之．暑闭者．暑邪中肺而烦渴也．消暑丸加香薷、木通主之．水闭发喘者．胃经蓄水作肿而浸肺也．五皮饮主之．风闭者．风郁于肺而哮嗽也．麻黄汤主之．火闭者．火郁于肺而喘胀也．白虎汤加桑皮、葶苈主之．咽痛者．诸闭皆能作火也．加味甘桔汤主之．右胁痛者．肝移邪于肺也．推气散主之．肺痈者．隐隐而痛．吐痰腥臭也．桔梗汤主之．

肺寒之症．外感居多．脉右寸必迟．其症为清涕．为咳嗽．为恶寒．为面色痿白．

清涕者．寒搏其液也．二陈汤加苏梗主之．咳嗽者．金畏寒也．止嗽散主之．恶寒者．阴忌其类也．香苏散主之．面色痿白者．寒伤正气也．六君子汤主之．

肺热之症．脉右寸必数．其症为目赤．为鼻衄．为咽痛．为吐血．为咳嗽浓痰．为酒积．为龟胸．为小便不利．为便血．

目赤者．火克金也．泻白散加黄芩、菊花、连翘主之．鼻衄者．血热妄行也．茜根汤主之．咽痛者．火逼咽道也．加味甘桔汤主之．吐血者．火动其血也．四生散、犀角地黄汤主之．咳嗽浓痰者．火刑金而灼肺液也．黄芩 知母汤主之．酒积者．鼻赤鼻疮．湿热内蒸也．黄芩清肺饮加葛花主之．龟胸者．肺热而胀也．白虎汤主之．小便不利者．火铄金而化源窒也．黄芩清肺饮加盐豉主之．便血者．肺与大肠相表里．火迫血行也．芍药甘草汤加黄芩、丹皮、生地主之．

□

〔补肺猛将〕黄 、人参〔次将〕党参、沙参、百合、燕窝、阿胶、怀山药、诃子、麦冬、冰糖

〔泻肺猛将〕葶苈、麻黄、白芥子、桔梗、升麻、胆星〔次将〕苏子、牛蒡、杏仁、前胡、紫菀、桑白皮、僵蚕、竹茹、贝母

〔凉肺猛将〕石膏、黄芩、竹沥、马兜铃、山慈菇〔次将〕洋参、元参、山栀、花粉、天冬、地骨皮、知母、麦冬、薄荷、海石

〔温肺猛将〕麻黄、天南星、北五味〔次将〕苏梗、款冬花、制牛夏、生姜、烟

□

桔梗 前胡汤 治肺气闭塞闷咳．

桔梗（一钱） 前胡 苏子 赤芍 桑白皮（蜜炙） 陈皮（各一钱五分） 杏仁（三钱） 姜汁炒竹茹（一钱） 生甘草（五分）

加味甘桔汤 治肺郁哮喘等症．

甘草（五分） 桔梗 川贝 百部 白前 橘红 旋复花 茯苓（各一钱五分）

贝母栝蒌散 治肺热液干．

贝母（二钱） 栝蒌仁（一钱五分） 胆星 黑山栀（各五分） 黄芩 橘红 炒黄连（各一钱） 甘草（五分）

知柏八味丸 滋水降火．

知母 黄柏（各一钱五分） 大熟地（四钱） 萸肉 山药 茯苓（各一钱五分） 丹皮 泽泻（各一钱）

紫菀散 润肺止嗽．并治肺痿．

人参（五分） 紫菀 知母 川贝 桔梗 茯苓 阿胶（各一钱） 五味子 炙草（各三分）

人参燕窝百合汤 润肺清金．

人参（一钱如无力以洋参沙参二三钱代之） 燕窝（三钱） 百合（五钱）

共炖烂食之．

推气散 治右胁气痛．

枳壳 郁金（各一钱） 桂心 炙草（各五分） 桔梗 陈皮（各八分） 生姜（二片）大枣（二枚）

桔梗汤 治肺痈．

桔梗 白芨 橘红 炒甜葶苈（各八分） 甘草 贝母（各一钱五分） 苡仁 金银花（各五钱）

泻白散 治肺热．

蜜炙桑白皮（二钱） 地骨皮（三钱）

茜根汤 治衄血神烦．

茜根 黄芩 阿胶 侧柏叶 生地（各二钱） 甘草（一钱）

犀角地黄汤 治血热妄行及 疹．

犀角尖（镑先煎） 丹皮 麦冬 白芍（各一钱五分） 生地（四钱）

黄芩 知母汤 治火嗽烦热．

黄芩 知母 桑白皮 杏仁 天花粉 山栀 川贝 桔梗 生甘草（各一钱）

黄芩清肺饮 治肺热．小便不利．

栀子（二钱） 黄芩（一钱）

香苏散 止嗽散 香薷饮 神术散 八珍汤 治疫清凉散 五味异功散 生地黄汤 月华丸 六味地黄汤 消暑丸 五皮饮 麻黄汤 六君子汤 四生丸 白虎汤（以上诸方俱见卷一） 归脾汤 清膈煎（二方见心部） 二陈汤 五痿汤 芍药甘草汤（三方见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾部（足太阴属脏）
  • 当前页：肺部（手太阴属脏）
  • 下一页：肾部（足少阴属脏）
<<< 返回本书目录
  1. 肺部（手太阴属脏）《笔花医镜》
  2. 肺部并发症产生的基础《基础护理学》
  3. 肺不张的X线检查与诊断《急诊医学》
  4. 肺部常见病《放射诊断学》
  5. 肺不张【疾病大全】
  6. 肺部出血【疾病症状】
  7. 肺不张【疾病症状】
  8. 肺部粪类圆线虫病【疾病大全】
  9. 肺不发育或发育不全【疾病大全】
  10. 肺部感染【疾病症状】
  11. 肺病证《中医内科学》
  12. 肺部钩虫病【疾病大全】
  13. 肺病统系丸【方剂大全】
  14. 肺部化脓性感染【疾病症状】
  15. 肺病胜肝《小儿药证直诀》
  16. 肺部或支气管周围可呈现纹理增粗及浸润现象【疾病症状】
  17. 肺病咳吐痰血《医学衷中参西录》
  18. 肺部可闻及干湿啰音及哮鸣音【疾病症状】
  19. 肺病咳吐脓血《医学衷中参西录》
  20. 肺部良性肿瘤【疾病大全】
  21. 肺病咳嗽吐血《医学衷中参西录》
  22. 肺部啰音【疾病症状】
  23. 肺病咳嗽《医法圆通》
  24. 肺部啰音【疾病症状】
  25. 肺病《千金翼方》
  26. 肺部少见的恶性肿瘤【疾病大全】
  27. 肺并殖吸虫病【疾病大全】
  28. 肺部异常表现《放射诊断学》
  29. 肺痹汤【方剂大全】
  30. 肺部真菌感染《呼吸病学》
  1. 肺部（手太阴属脏）《笔花医镜》
  2. 肺不张与肺炎《外科学总论》
  3. 肺部并发症产生的基础《基础护理学》
  4. 肺不张和肺萎陷《病理学》
  5. 肺部良性病变脱落细胞形态《临床基础检验学》
  6. 肺不张的发生机制、分类及病因《急诊医学》
  7. 肺部真菌感染《呼吸病学》
  8. 肺不张的病原诊断与鉴别诊断《急诊医学》
  9. 肺部转移性恶性肿瘤的细胞学特点《临床基础检验学》
  10. 肺不张的X线征象《急诊医学》
  11. 肺藏魄《中医名词词典》
  12. 肺不张《默克家庭诊疗手册》
  13. 肺藏魄《中医词典》
  14. 肺病证《中医内科学》
  15. 肺常不足《中医词典》
  16. 肺病胜肝《小儿药证直诀》
  17. 肺朝百脉《中医名词词典》
  18. 肺病咳吐痰血《医学衷中参西录》
  19. 肺朝百脉《中医词典》
  20. 肺病咳吐脓血《医学衷中参西录》
  21. 肺虫病《中医词典》
  22. 肺病咳嗽吐血《医学衷中参西录》
  23. 肺出血肾炎综合征《默克家庭诊疗手册》
  24. 肺病咳嗽《医法圆通》
  25. 肺出血肾炎综合征《病理学》
  26. 肺病候《诸病源候论》
  27. 肺喘咳《中医词典》
  28. 肺病候《巢氏病源补养宣导法》
  29. 肺挫伤《胸外科学》
  30. 肺病《中医词典》
  31. 肺大肠部《脉经》


肾部（足少阴属脏）_《笔花医镜》_中医诊治_【岐黄之术】

肾部（足少阴属脏）
在线购买《笔花医镜》正版书籍

肾部（足少阴属脏）

  • 上一页
  • 目录
  • 相关
  • 下一页

肾者．天一之水．先天之本也．位北方故黑．其体常虚．处腰左右．介其中者．有命门火蒸化谷食．名曰真阳．肾水充足．自多诞育．享大寿．凡夙夜宣劳．耄而不倦者．皆肾气之固也．好色之流．先竭肾水．丧其本矣．瞳神下颏两腰．皆其部位．望气者觇之．肾无表症．皆属于里．

肾之虚．脉左右尺常细软．其症为头痛．为耳鸣．为耳聋．为盗汗．为夜热．为健忘．为咳嗽．为喘．为吐血．为腰痛．为腿酸足软．为目视无光．为大便结．为小便不禁．为戴阳．为久痢久疟．

头痛者．血不能充髓海也．六味地黄丸主之．耳鸣者．血虚火旺也．六味地黄丸加牛膝、知母主之．耳聋者．虚闭也．六味地黄丸加枸杞、人参、石菖蒲、远志主之．盗汗者．虚热也．生地黄煎、八珍汤加黄、北五味并主之．夜热者．虚火也．四物汤加丹皮、地骨、青蒿主之．健忘者．心肾不交也．归脾汤、十补丸主之．咳嗽者．虚火铄金也．六味地黄丸加白蜜、胡桃主之．喘者．水亏火炎也．知柏八味丸主之．吐血者．血虚血热也．生地黄汤主之．腰痛者．水不足也．六味地黄丸加杜仲、川续断主之．腿酸足软者．血不营筋也．十全大补汤主之．目视无光者．水不足也．六味地黄丸主之．大便结者．血虚液枯也．六味地黄丸加白蜜、胡桃主之．小便不禁者．肾气不约也．十补汤主之．戴阳者．阴火上亢．阴躁似阳躁也．金匮肾气丸主之．久痢久疟者．脾肾皆虚也．王母桃主之．

肾无实症．

肾之寒．肾之虚也．脉左右尺必迟沉．其症为命门火衰．为不欲食．为鸡鸣泄泻．为天柱骨倒．为蜷卧厥冷．为奔豚．

命门火衰者．虚象百出．左归饮、右归饮主之．不欲饮食者．火力微也．八味地黄丸主之．鸡鸣泄泻者．肾虚也．加味七神丸主之．天柱骨倒者．督脉空也．右归饮主之．蜷卧厥冷者．火衰也．右归饮、理中汤并主之．奔豚者．肾气上冲也．奔豚丸主之．

肾之热．水将涸也．伤寒门有之．而杂症罕见．左尺右尺必沉数．或浮而空．舌黑无液．其症为口燥咽干．为目不明．为小便不利．为小便浊．为小便出血．为大便秘．

口燥咽干者．水涸也．大承气汤主之．目不明者．目无血养也．知柏八味丸主之．小便不利者．水少也．滋肾丸主之．小便浊者．湿热结于下焦也．萆 厘清饮主之．小便出血者．肾水热也．生地黄汤主之．大便秘者．液涸也．大承气汤主之．

□

〔补肾猛将〕熟地、枸杞、淫羊藿、北五味〔次将〕生地、巴戟天、首乌、杜仲、龟板、女贞、豆皮、海参

〔泻肾猛将〕猪苓〔次将〕泽泻、知母、赤苓、苡仁

〔凉肾猛将〕朴硝、元明粉、苦参〔次将〕生地、丹皮、知母、滑石

〔温肾猛将〕破故纸、鹿茸、鹿角胶〔次将〕山茱萸、菟丝子、大茴香、艾叶

□

生地黄煎 治阴火盗汗．

生地 当归 炙黄 麻黄根 浮小麦 炙草 黄连 黄芩 黄柏（各一钱）

水煎服．

王母桃 培补脾肾．

炒冬白术 大熟地（各二两） 何首乌 炒巴戟 枸杞子（各一两）

共为细末．炼蜜为丸．如圆眼大．每用三四丸．饥时服．

左归饮 壮水之剂．

熟地（五钱） 山药 枸杞（各二钱） 茯苓（一钱五分） 山茱萸 炙草（各一钱）

右归饮 补命门真火不足．

熟地（五钱） 山药 枸杞 杜仲（各二钱） 山茱萸 肉桂 制附子 炙甘草（各一钱）

八味地黄丸 治命门火衰．

制附子 肉桂（各一钱） 大熟地（四钱） 山药 萸肉 茯苓（各一钱五分） 丹皮 泽泻（各一钱）

加味七神丸 治肾虚鸡鸣泄泻．

肉豆蔻 吴茱萸 广木香（各一两） 蒸茯苓 补骨脂（盐酒炒）车前子（蒸各二两） 土炒白术（四两）

大枣煎汤为丸．每服三钱．

滋肾丸 治下焦血热．用此滋阴化气．

黄柏 知母（各二两） 肉桂（一钱）

炼蜜为小丸．

六味地黄汤 八珍汤 四物汤 十全大补汤 归脾汤 生地黄汤 金匮肾气丸 理中汤 大承气汤（以上诸方俱见卷一） 十补丸 萆 厘清饮（二方见心部） 奔豚丸（见肝部）知柏八味丸（见肺部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺部（手太阴属脏）
  • 当前页：肾部（足少阴属脏）
  • 下一页：胃部（足阳明属腑）
<<< 返回本书目录
  1. 肾部（足少阴属脏）《笔花医镜》
  2. 肾部积水现象【疾病症状】
  3. 肾不纳气《金针秘传》
  4. 肾藏风疮《景岳全书》
  5. 肾病综合征 一《赵绍琴临证验案精选》
  6. 肾藏风冷气《圣济总录》
  7. 肾病综合征 三《赵绍琴临证验案精选》
  8. 肾藏精论《医学源流论》
  9. 肾病综合征 二《赵绍琴临证验案精选》
  10. 肾藏虚冷气攻腹胁疼痛胀满《圣济总录》
  11. 肾病综合征【疾病大全】
  12. 肾创伤《泌尿外科学》
  13. 肾病综合征【疾病症状】
  14. 肾创伤【疾病大全】
  15. 肾病综合征《老年百病防治》
  16. 肾吹抱取膝头平《痰火点雪》
  17. 肾病综合征《百病自测》
  18. 肾错构瘤【疾病大全】
  19. 肾病腰痛《医法圆通》
  20. 肾的功能解剖和肾血流量《生理学》
  21. 肾病性浮肿面容【疾病症状】
  22. 肾淀粉样变性【疾病大全】
  23. 肾病门《傅青主男科》
  24. 肾动静脉瘘【疾病大全】
  25. 肾病《千金翼方》
  26. 肾动脉闭塞【疾病大全】
  27. 肾痹论《理虚元鉴》
  28. 肾动脉瘤【疾病大全】
  29. 肾痹《圣济总录》
  30. 肾动脉栓塞【疾病大全】
  1. 肾部（足少阴属脏）《笔花医镜》
  2. 肾不纳气《金针秘传》
  3. 肾藏风疮《景岳全书》
  4. 肾不纳气《中医词典》
  5. 肾藏风冷气《圣济总录》
  6. 肾病综合征 一《赵绍琴临证验案精选》
  7. 肾藏精《中医名词词典》
  8. 肾病综合征 三《赵绍琴临证验案精选》
  9. 肾藏精《中医词典》
  10. 肾病综合征 二《赵绍琴临证验案精选》
  11. 肾藏精论《医学源流论》
  12. 肾病综合征《老年百病防治》
  13. 肾藏虚冷气攻腹胁疼痛胀满《圣济总录》
  14. 肾病综合征《百病自测》
  15. 肾藏志《中医名词词典》
  16. 肾病综合征《默克家庭诊疗手册》
  17. 肾藏志《中医词典》
  18. 肾病综合征《临床营养学》
  19. 肾肠风痒痛《奇效简便良方》
  20. 肾病综合征《临床生物化学》
  21. 肾常虚《中医词典》
  22. 肾病腰痛《医法圆通》
  23. 肾虫病《中医词典》
  24. 肾病候《诸病源候论》
  25. 肾喘《中医词典》
  26. 肾病候《巢氏病源补养宣导法》
  27. 肾创伤《泌尿外科学》
  28. 肾病《中医词典》
  29. 肾吹抱取膝头平《痰火点雪》
  30. 肾病《千金翼方》
  31. 肾单位《组织学与胚胎学》


胃部（足阳明属腑）_《笔花医镜》_中医诊治_【岐黄之术】

胃部（足阳明属腑）
在线购买《笔花医镜》正版书籍

胃部（足阳明属腑）

  • 上一页
  • 目录
  • 相关
  • 下一页

胃属中土．司受化谷食．经云．得谷者昌．失谷则亡．其能受与否．生死系焉．其性与脾同．而畏木侮．舌之中及牙床并环唇口而交人中．皆其分野．色现黄．

胃为阳明．有经有腑．故有表症．右关脉必浮．伤寒邪入阳明经．其症为目痛鼻干唇焦．嗽水不欲咽．若他表症．为面浮肿而痛．为 疹．

目痛鼻干唇焦者．邪热作火也．葛根汤主之．面浮肿而痛者．风也．葛根汤主之． 疹者．邪热所化也．葛根汤加牛蒡子主之．

胃之虚．其唇必白．脉右关必软弱．其症为吐．为噎膈．为不能食．为胃脘痛．为停滞．为湿肿．为痰．为嘈杂．

吐者．土虚木侮也．香砂六君子汤加柴胡主之．噎膈者．胃脘干槁也．上脘槁．能饮水而食难进．下脘槁．食可入而久复出．启膈散主之．佐以四君子汤．有郁则逍遥散．不能食者．胃气虚而难受也．六君子汤主之．胃脘痛者．心悸怔忡喜按．归脾汤或四君子加柴胡、木香．停滞者．土虚不化也．枳术丸主之．湿肿者．土不胜湿也．香砂六君子汤主之．痰者．土衰湿化也．六君子汤主之．嘈杂者．躁扰不宁．得食暂已．气促食少．中虚挟痰也．五味异功散主之．

胃之实．脉右关必洪．按胸则痛．其症为结胸．为痞气．为食积．为痰饮．为水肿．为胸胀闷．为胸胀痛．为胸痛呕脓．为不得卧．为便闭谵语发狂．

结胸者．伤寒下早．邪热结聚也．大小陷胸汤主之．痞气者．脾之积．在胃脘．腹大如盘．和中丸加浓朴主之．食积者．胀痛拒按也．保和丸主之．痰饮者．咳则痛．转侧有声．小半夏加茯苓汤主之．外台茯苓饮尤效．水肿者．先肿后喘．或肿而不喘．胃经蓄水也．五皮饮主之．甚则金匮肾气丸．胸胀闷者．积滞也．保和丸主之．胸胀痛者．蓄血也．泽兰汤主之．胸痛呕脓者．胃脘痈也．不必治而自愈．不得卧者．胃不和则卧不安也．二陈汤加砂仁主之．便闭谵语发狂者．胃有燥矢也．大承气汤主之．

胃之寒．唇舌必白．脉右关必沉迟．其症为胃脘痛．为呕吐．为霍乱．为吞酸嗳腐．

胃脘痛者．肢冷气冷．绵绵不休．姜附汤加肉桂主之．如吐蛔．加川椒、乌梅、川连、焦术、川楝．呕吐者．食入复出也．平胃散加煨姜、砂仁主之．霍乱者．寒湿伤胃也．和胃饮主之．吞酸嗳腐者．寒不消食也．香砂二陈汤主之．

胃之热．唇舌红口臭．脉右关必洪数．其症为三消．为嘈杂．为吐血．为齿痛．为黄胖面肿．为自汗．为舌黑燥渴．为 疹．为便闭．为呃逆．为头痛．

三消者．燥热结聚也．口渴消水为上消．二冬汤主之．消谷易饥为中消．生地八物汤主之．口渴小便如膏为下消．六味地黄汤加生脉散主之．嘈杂者．烦扰不宁．口燥唇焦．痰火为患也．二陈汤加山栀、黄连主之．吐血者．胃火迫血妄行也．白虎汤主之．齿痛者．阳明有余．少阴不足也．玉女煎主之．黄胖面肿者．湿热也．和中丸主之．自汗者．热而蒸溽也．抽薪饮主之．舌黑燥渴者．胃火炽甚也．白虎汤主之．发 疹者．火郁而化也．初用葛根汤加牛蒡子以散之．次用犀角大青汤加石膏．或三黄解毒汤．甚则白虎汤、调胃承气汤．呃逆不止者．胃火上冲也．安胃饮主之．头痛者．头筋扛起．胃火上冲也．加味升麻汤主之．

□

〔补胃猛将〕白术、黄 、大枣〔次将〕扁豆、山药、炙甘草、桂圆、红枣

〔泻胃猛将〕石菖蒲、枳实、雷丸、白芥子、莱菔子、神曲〔次将〕苏梗、枳壳、蔓荆子、麦芽

〔凉胃猛将〕石膏、犀角〔次将〕花粉、葛根、香薷、石斛、萆 、知母、芦根、竹叶

〔温胃猛将〕干姜、高良姜、益智仁、肉豆蔻、草果、丁香、木香、胡椒、辛夷〔次将〕藿香、砂仁、白蔻仁、半夏、乌药、煨姜、浓朴、川椒

□

枳术丸 除胀消食．

炒枳实（一两） 炒白术（二两）

大陷胸汤 服小陷胸汤不效．以此治之．

大黄（六钱） 芒硝（四钱） 甘遂（二分五厘研冲）

小陷胸汤 治结胸少腹满痛．手不可近．

半夏（二钱） 黄连（一钱五分） 栝蒌仁（大者一个杵）

和胃饮 治霍乱．

浓朴 陈皮（各二钱） 干姜（一钱） 炙草（六分）

二冬汤 治上消．

天冬（二钱） 麦冬（三钱） 花粉 黄芩 知母（各一钱） 人参 甘草（各五分）

生地八物汤 治中消．

生地 麦冬（各三钱） 山药 知母 丹皮（各一钱五分） 黄芩 黄连 黄柏（各一钱） 荷叶（二钱）

水煎服

玉女煎 治阳明有余．少阴不足．

熟地（四钱） 石膏 麦冬（各三钱） 知母 牛膝（盐水炒各一钱五分）

抽薪饮 治一切火盛．

黄芩 石斛 木通 栀子 黄柏（各二钱） 枳壳 泽泻（各一钱五分） 甘草（三分）

犀角大青汤 治胃火发 ．大渴大热．或咽痛不利．

犀角尖 大青 元参 甘草 升麻 黄芩 黄连 黄柏 人中黄 黑山栀（各一钱五分）

或加石膏一两同煎

三黄解毒汤 治火毒内盛．

黄连（二钱） 黄芩 黄柏 黑山栀（各一钱五分）

安胃饮 治胃火呃逆．

石斛 麦芽（各三钱） 黄芩 泽泻 山楂（各二钱） 陈皮 木通（各一钱）

知味升麻汤 治胃火上冲．头痛甚炽．

升麻 葛根 赤芍 甘草（各一钱） 石膏（三钱） 薄荷（五分） 加灯心二十寸

外台茯苓饮

即异功散加枳实二钱．生姜三片．用真人参．

葛根汤 香砂六君子汤 四君子汤 逍遥散 异功散 六君子汤 和中丸 小半夏加茯苓汤 五皮饮 金匮肾气丸 泽兰汤 六味地黄丸 大承气汤 平胃散 白虎汤 调胃承气汤（以上方见卷一） 归脾汤 姜附汤（二方见心部） 二陈汤（方见肝部） 保和丸 香砂二陈汤（二方见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾部（足少阴属脏）
  • 当前页：胃部（足阳明属腑）
  • 下一页：膀胱部（足太阳属腑）
<<< 返回本书目录
  1. 胃部（足阳明属腑）《笔花医镜》
  2. 胃部瘢痕【疾病症状】
  3. 胃病中医辨证与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  4. 胃部隐痛【疾病症状】
  5. 胃病呕噎《急救良方》
  6. 胃仓穴【人体背部穴位】
  7. 胃病不食《医法圆通》
  8. 胃插管术《基础护理学》
  9. 胃病【疾病大全】
  10. 胃肠安丸【方剂大全】
  11. 胃病《千金翼方》
  12. 胃肠道《医学影像学》
  13. 胃病《金针秘传》
  14. 胃肠道癌【疾病大全】
  15. 胃壁僵硬【疾病症状】
  16. 胃肠道癌皮肤转移【疾病大全】
  17. 胃壁肌层缺损【疾病症状】
  18. 胃肠道癌转移卵巢【疾病大全】
  19. 胃安散治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  20. 胃肠道伴癌综合征【疾病大全】
  21. 胃癌与癌前病变的关系分析《中国幽门螺杆菌研究》
  22. 胃肠道插管术《胃肠动力检查手册》
  23. 胃癌先兆《中医疾病预测》
  24. 胃肠道出血【疾病症状】
  25. 胃癌的外科治疗《普通外科学》
  26. 胃肠道功能不好【疾病症状】
  27. 胃癌（Carcinoma of stomach）《消化病学》
  28. 胃肠道功能紊乱【疾病大全】
  29. 胃癌【中药主治】
  30. 胃肠道管壁的基本结构《胃肠动力检查手册》
  1. 胃部（足阳明属腑）《笔花医镜》
  2. 胃不和卧不安《中医词典》
  3. 胃仓《针灸大成》
  4. 胃不和不得卧《症因脉治》
  5. 胃仓《中医词典》
  6. 胃不和《中医词典》
  7. 胃仓《针灸学》
  8. 胃病中医辨证与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  9. 胃插管术《基础护理学》
  10. 胃病呕噎《急救良方》
  11. 胃肠（GI）造影《家庭医学百科-家庭护理篇》
  12. 胃病候《诸病源候论》
  13. 胃肠穿孔《放射诊断学》
  14. 胃病不食《医法圆通》
  15. 胃肠道《医学影像学》
  16. 胃病《金针秘传》
  17. 胃肠道《核、化学武器损伤》
  18. 胃病《中医词典》
  19. 胃肠道变化《病理生理学》
  20. 胃病《千金翼方》
  21. 胃肠道插管术《胃肠动力检查手册》
  22. 胃壁细胞抗体（Gastricparietal cell antibodies, PCA）的检测《实用免疫细胞与核酸》
  23. 胃肠道出血《默克家庭诊疗手册》
  24. 胃壁细胞H+泵抑制药《药理学》
  25. 胃肠道管壁的基本结构《胃肠动力检查手册》
  26. 胃壁结构组成《胃肠动力检查手册》
  27. 胃肠道基本病变X线表现《放射诊断学》
  28. 胃痹《中医词典》
  29. 胃肠道急症《默克家庭诊疗手册》
  30. 胃安散治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  31. 胃肠道疾病《默克家庭诊疗手册》


膀胱部（足太阳属腑）_《笔花医镜》_中医诊治_【岐黄之术】

膀胱部（足太阳属腑）
在线购买《笔花医镜》正版书籍

膀胱部（足太阳属腑）

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱者．州都之官．津液藏焉．气化则能出矣．然肾气足则化．肾气不足则不化．入气不化．则水归大肠而为泄泻．出气不化．则闭塞下焦而为癃肿．小便之利．膀胱主之．实肾气主之也．伤寒传经之邪．每自膀胱入．一见太阳头痛等症．即宜发散．不使邪气入为诸经害．则膀胱为第一关隘矣．

膀胱为太阳腑．有表症．左尺脉必浮．其症为头痛．为项脊强．为身痛．四肢拘急．为发热．为恶寒无汗．为喘嗽．

头痛者．头脑痛而连项脊也．加味香苏散主之．甚者加羌活、葱白．项脊强者．太阳经所过之地也．香苏散主之．身痛四肢拘急者．风伤卫．寒伤营．寒主收引也．桂枝汤主之．发热者．腠理闭塞也．香苏散主之．恶寒无汗者．寒乘表也．麻黄汤主之．喘嗽者．寒邪客于皮毛．肺气不得升降也．麻黄汤主之．轻者．止嗽散．

膀胱之虚．肾气不化也．脉左尺必细沉．其症为小便不禁．为劳淋．为老淋．

小便不禁者．气虚不能统摄也．十补汤主之．劳淋者．劳力辛苦．气虚不化也．补中益气汤主之．老淋者．老人思色．精不出而内败．大小便牵痛如淋．宜萆 厘清饮．去黄柏．加菟丝、远志以去其精．再服六味地黄丸．

膀胱之实．脉左尺必洪大．其症为气淋．为血淋．为关格．为膀胱气．

气淋者．气滞．水道阻塞．脐下胀痛也．假苏散主之．血淋者．蓄瘀茎中．割痛难忍也．生地四物汤加红花、桃仁、花蕊石主之．关格者．溺闭而吐逆也．假苏散主之．膀胱气者．一名胞痹．气结膀胱少腹．热涩于小便也．橘核丸主之．

膀胱之寒．左尺必沉迟．其症为冷淋．

冷淋者．寒气坚闭水道．肢冷喜热也．金匮肾气丸主之．

膀胱之热．左尺必数．其症为小便不通．为膏淋．为石淋．为便脓血．为发狂．

小便不通者．渴则热在上焦．四苓散加山栀、黄芩．不渴则热在下焦．滋肾丸主之．膏淋者．滴液如膏也．萆 厘清饮主之．石淋者．下如沙石也．益元散加琥珀主之．便脓血者．心气移热于膀胱也．阿胶散主之．发狂者．伤寒热结膀胱．下焦蓄血．少腹硬满也．调胃承气汤主之．

□

补膀胱药．即补肾之药．肾气化则小便自行．

〔泻膀胱猛将〕羌活、麻黄、防己、木通、葶苈、猪苓〔次将〕独活、防风、蒲黄、川楝子、前胡、 本、泽泻、葱

〔凉膀胱猛将〕甘遂、龙胆草〔次将〕车前子、茵陈、海金沙、川黄柏

〔温膀胱猛将〕吴茱萸〔次将〕乌药、茴香

□

假苏散 治气淋．

荆芥 陈皮 香附 炒麦芽 瞿麦 木通 赤苓（各二钱）

生地四物汤 治血淋．

生地（三钱） 归身 赤芍（各一钱五分） 川芎（一钱）

香苏散 桂枝汤 麻黄汤 止嗽散 益元散 补中益气汤 六味地黄丸 金匮肾气丸 调胃承气汤（以上诸方俱见卷一） 十补丸 萆 厘清饮 阿胶散（三方见心部） 橘核丸（见肝部）四苓散（见脾部） 滋肾丸（见肾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃部（足阳明属腑）
  • 当前页：膀胱部（足太阳属腑）
  • 下一页：胆部（足少阳属腑）
<<< 返回本书目录
  1. 膀胱部（足太阳属腑）《笔花医镜》
  2. 膀胱部药队《本草害利》
  3. 膀胱不发育与发育不全【疾病大全】
  4. 膀胱残余尿量增多【疾病症状】
  5. 膀胱病《千金翼方》
  6. 膀胱创伤《泌尿外科学》
  7. 膀胱白斑病【疾病大全】
  8. 膀胱刺激症【疾病症状】
  9. 膀胱癌先兆《中医疾病预测》
  10. 膀胱腑脉论《备急千金要方》
  11. 膀胱癌【疾病大全】
  12. 膀胱功能障碍【疾病症状】
  13. 膀胱癌《自我调养巧治病》
  14. 膀胱结核【疾病症状】
  15. 膀胱癌《中医之钥》
  16. 膀胱结核【疾病大全】
  17. 膀胱癌《赵绍琴临证验案精选》
  18. 膀胱结石《临床激光治疗学》
  19. 膀胱【方剂主治】
  20. 膀胱结石《泌尿外科学》
  21. 膀胱《顾松园医镜》
  22. 膀胱结石【疾病症状】
  23. 庞先生伤寒论序《伤寒总病论》
  24. 膀胱结石【疾病大全】
  25. 庞安常脉论《古今医统大全》
  26. 膀胱结石【中药主治】
  27. 判断因果联系的标准《流行病学》
  28. 膀胱经《医学指归》
  29. 判断力和定向力障碍【疾病症状】
  30. 膀胱经歌《医宗金鉴》
  1. 膀胱部（足太阳属腑）《笔花医镜》
  2. 膀胱不利《中医词典》
  3. 膀胱部药队《本草害利》
  4. 膀胱病候《诸病源候论》
  5. 膀胱冲洗法《基础护理学》
  6. 膀胱病候《巢氏病源补养宣导法》
  7. 膀胱穿刺留置导尿法《基础护理学》
  8. 膀胱病《中医词典》
  9. 膀胱创伤《泌尿外科学》
  10. 膀胱病《千金翼方》
  11. 膀胱刺激症状《泌尿外科学》
  12. 膀胱痹《中医词典》
  13. 膀胱滴药法《基础护理学》
  14. 膀胱癌先兆《中医疾病预测》
  15. 膀胱腑脉论《备急千金要方》
  16. 膀胱癌《病理学》
  17. 膀胱腑形《古今医统大全》
  18. 膀胱癌《自我调养巧治病》
  19. 膀胱歌诀《人体解剖学歌诀》
  20. 膀胱癌《中医之钥》
  21. 膀胱寒《中医词典》
  22. 膀胱癌《赵绍琴临证验案精选》
  23. 膀胱和尿道的发生《组织学与胚胎学》
  24. 膀胱癌《默克家庭诊疗手册》
  25. 膀胱及前列腺《物理诊断学》
  26. 膀胱《顾松园医镜》
  27. 膀胱结石《临床激光治疗学》
  28. 膀胱《普济方·针灸》
  29. 膀胱结石《泌尿外科学》
  30. 膀胱《医述》
  31. 膀胱经《中医词典》


胆部（足少阳属腑）_《笔花医镜》_中医诊治_【岐黄之术】

胆部（足少阳属腑）
在线购买《笔花医镜》正版书籍

胆部（足少阳属腑）

  • 上一页
  • 目录
  • 相关
  • 下一页

胆者．清虚之府．居半表半里之交．与肝为表里．气血足则胆气壮．气血虚则胆气怯．胆受邪即阴阳交战．而寒热往来．故疟症之来不一．而总不离乎少阳也．然其担事之力．犹中正之官．不偏不倚．决断出焉．

胆有表症．左关脉必浮而弦．其症为头汗．为寒热往来．

头汗者．寒邪将化火也．小柴胡汤加丹皮主之．寒热往来者．阴阳相争也．小柴胡汤主之．

胆之虚．左关脉必细软．其症为惊悸．为太息．

惊悸者．心血不足以壮之也．安神定志丸主之．太息者．气虚也．四君子汤主之．

胆之实．左关脉必洪．其症为胸满．为胁痛．为耳聋．

胸满者．邪气结聚也．小柴胡汤加枳壳、桔梗主之．胁痛者．邪入胆经．布之胁下也．小柴胡汤加山栀、枳壳主之．耳聋者．气火上冲而闭也．逍遥散加蔓荆、石菖蒲、香附主之．或小柴胡汤．

胆之寒．脉左关必迟．其症为精滑．为呕吐．为舌苔滑．

精滑者．肢肿食少．心虚烦闷．坐卧不安．温胆汤主之．呕吐者．邪正相争也．小柴胡汤加藿香汤主之．舌苔滑者．邪未化火也．二陈汤主之．

胆之热．脉左关必弦数．其症为口苦．为呕吐．为盗汗．为目眩．

口苦者．热在胆．胆汁泄也．小柴胡汤主之．呕吐者．胆移热于胃也．小柴胡汤加姜炒竹茹主之．盗汗者．热开腠理也．小柴胡汤加丹皮主之．目眩者．胆附于肝．肝窍在目．热故眩也．小柴胡汤加山栀主之．

□

〔补胆猛将〕乌梅〔次将〕枣仁

〔泻胆猛将〕桔梗、青皮〔次将〕柴胡、香附、秦艽、川芎

〔凉胆猛将〕龙胆草〔次将〕青蒿、槐实

〔温胆猛将〕肉桂、细辛〔次将〕山茱萸

□

温胆汤 治胆气虚寒．梦遗精滑等症．

制半夏（一钱五分） 枳实（八分） 陈皮 茯苓（各一钱五分） 人参（一钱） 熟地 炒枣仁（各三钱） 远志（一钱） 五味子（一钱） 甘草（炙五分） 生姜（三片） 枣（一枚）

小柴胡汤 四君子汤 逍遥散（以上三方俱见卷一） 安神定志丸（见心部） 二陈汤（见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱部（足太阳属腑）
  • 当前页：胆部（足少阳属腑）
  • 下一页：大肠部（手阳明属腑）
<<< 返回本书目录
  1. 胆部（足少阳属腑）《笔花医镜》
  2. 胆草散【方剂大全】
  3. 胆病《千金翼方》
  4. 胆草一物汤【方剂大全】
  5. 胆贝散【方剂大全】
  6. 胆肠内引流术后内疝【疾病大全】
  7. 胆《顾松园医镜》
  8. 胆瘅《黄帝内经太素》
  9. 瘅疟《圣济总录》
  10. 胆瘅《圣济总录》
  11. 瘅疟《凌临灵方》
  12. 胆道闭锁【疾病症状】
  13. 瘅《医经原旨》
  14. 胆道出血【疾病大全】
  15. 单煮青皮汤【方剂大全】
  16. 胆道梗阻【疾病症状】
  17. 单煮大黄汤【方剂大全】
  18. 胆道华支睾吸虫病【疾病大全】
  19. 单治法《石室秘录》
  20. 胆道蛔虫病《百病自测》
  21. 单诊总按不同《读医随笔》
  22. 胆道蛔虫病《普通外科学》
  23. 单油膏【方剂大全】
  24. 胆道蛔虫病【疾病大全】
  25. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  26. 胆道蛔虫病与肝蛔虫病【疾病大全】
  27. 单叶血盆草【中药大全】
  28. 胆道蛔虫汤【方剂大全】
  29. 单叶铁线莲【中药大全】
  30. 胆道蛔虫症《家庭医学百科-医疗康复篇》
  1. 胆部（足少阳属腑）《笔花医镜》
  2. 胆病候《诸病源候论》
  3. 胆瘅《黄帝内经太素》
  4. 胆病《中医词典》
  5. 胆瘅《圣济总录》
  6. 胆病《千金翼方》
  7. 胆瘅《中医词典》
  8. 胆《顾松园医镜》
  9. 胆瘅《医述》
  10. 胆《普济方·针灸》
  11. 胆瘅《灵素节注类编》
  12. 胆《医述》
  13. 胆瘅治验《卫生宝鉴》
  14. 胆《中医基础理论》
  15. 胆导法《万氏秘传片玉心书》
  16. 胆《中医词典》
  17. 胆道癌《病理学》
  18. 胆《中医名词词典》
  19. 胆道蛔虫病《百病自测》
  20. 胆《医学影像学》
  21. 胆道蛔虫病《普通外科学》
  22. 胆《经络全书》
  23. 胆道蛔虫症《家庭医学百科-医疗康复篇》
  24. 瘅症《傅青主男科》
  25. 胆道疾病《放射诊断学》
  26. 瘅热《中医词典》
  27. 胆道疾患《气功外气疗法》
  28. 瘅疟治验《卫生宝鉴》
  29. 胆道结石《默克家庭诊疗手册》
  30. 瘅疟三方《本草乘雅半偈》
  31. 胆矾《雷公炮制药性解》


大肠部（手阳明属腑）_《笔花医镜》_中医诊治_【岐黄之术】

大肠部（手阳明属腑）
在线购买《笔花医镜》正版书籍

大肠部（手阳明属腑）

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠者．肾阴之窍．传道之官．受事于脾胃．而与肺金相表里．故肺气虚则肠若坠．而气为之陷．肠液少则肺亦燥而鼻为之干．其呼吸甚密迩也．然肠口上接小肠．下通谷道．为诸脏泄气之门．启闭一失职．而诸脏困矣．大肠无表症．皆属于里．

大肠虚者．气虚也．脉右尺必沉弱．其症为久痢．为脱肛．

久痢者．气血不足也．归脾汤、十全大补汤、补中益气汤加乌梅均可．脱肛者．气虚下陷也．补中益气汤加荷叶主之．

大肠实者．胃实移热也．脉右尺必洪实．其症为便闭．为脏毒．为燥渴谵语发狂．为肠痈．

便闭者．实火闭也．小承气汤主之．脏毒者．肠胃不清．下如鱼肠．如豆汁也．芍药甘草汤主之．燥渴谵语发狂者．燥屎不出也．小承气汤主之．肠痈者．当脐而痛．溺数如淋．千金牡丹皮散主之．

大肠寒者．积冷也．脉右尺必沉迟．其症为久痢．为便血．

久痢者．腹绵绵痛．寒积在肠也．鸦胆子包粉团吞之．便血者．肢冷喜热．寒在肠也．附子理中汤加归、芍主之．

大肠热者．肺经移热居多．脉右尺必数．其症为便血．为肠风．为脱肛．

便血者．口燥唇焦．热在肠也．芍药甘草汤加黄芩、丹皮、生地．肠风者．脏腑有热．风邪乘之．故下血而腹不痛．清魂散主之．脱肛者．肠有火则脱出难收．肿而痛也．三黄解毒汤加知母、荷叶主之．

□

〔补大肠猛将〕淫羊藿、罂粟壳〔次将〕诃子肉、百合

〔泻大肠猛将〕大黄、桃仁、雷丸、麻仁、升麻、紫草〔次将〕秦艽、旋复花、郁李仁、杏仁、大腹皮、白芷、梨汁

〔凉大肠猛将〕黄芩、黄柏〔次将〕地榆、槐实、知母、连翘

〔温大肠猛将〕胡椒、破故纸、枸杞〔次将〕当归

□

千金牡丹皮散 治肠痈．

丹皮 苡仁（各五钱） 栝蒌仁（一钱五分） 桃仁（十二粒研）

水煎服．如大便闭．加大黄钱半．当归三钱．

鸦胆子方 治久痢．寒积在肠．

用鸦胆子一个蒸透．将米粉包作团子蒸熟．以开水囫囵吞下．空心服．

清魂散 治肠风下鲜血．而腹不痛者．

荆芥（炒黑三钱） 当归（五钱）

十全大补汤 补中益气汤 附子理中汤 小承气汤（以上诸方俱见卷一） 归脾汤（见心部） 芍药甘草汤（见肝部） 三黄解毒汤（见胃部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆部（足少阳属腑）
  • 当前页：大肠部（手阳明属腑）
  • 下一页：小肠部（手太阳属腑）
<<< 返回本书目录
  1. 大肠部（手阳明属腑）《笔花医镜》
  2. 大肠侧推到虎口穴法《推拿抉微》
  3. 大肠病《千金翼方》
  4. 大肠恶性淋巴瘤【疾病大全】
  5. 大肠癌先兆《中医疾病预测》
  6. 大肠腑脉论《备急千金要方》
  7. 大肠癌【疾病大全】
  8. 大肠杆菌《医学微生物学》
  9. 大肠癌《中医内科学》
  10. 大肠梗阻【疾病大全】
  11. 大肠癌《家庭医学百科-医疗康复篇》
  12. 大肠黑变【疾病症状】
  13. 大肠癌《常见中老年疾病防治》
  14. 大肠金篇《外经微言》
  15. 大肠埃希杆菌性胃肠炎【疾病大全】
  16. 大肠经《医学指归》
  17. 大肠埃希杆菌肺炎【疾病大全】
  18. 大肠经歌《医宗金鉴》
  19. 大肠《组织学与胚胎学》
  20. 大肠经手阳明燥庚金《儒门事亲》
  21. 大肠《顾松园医镜》
  22. 大肠经图（注）《厘正按摩要术》
  23. 大菖蒲散【方剂大全】
  24. 大肠经文《刺灸心法要诀》
  25. 大产论《古今医彻》
  26. 大肠经文《医宗金鉴》
  27. 大产《儒门事亲》
  28. 大肠类癌【疾病大全】
  29. 大柴胡汤证治本位的意义《圆运动的古中医学》
  30. 大肠论《外台秘要》
  1. 大肠部（手阳明属腑）《笔花医镜》
  2. 大肠病候《诸病源候论》
  3. 大肠侧推到虎口穴法《推拿抉微》
  4. 大肠病《中医词典》
  5. 大肠虫出《奇效简便良方》
  6. 大肠病《千金翼方》
  7. 大肠虫出《奇方类编》
  8. 大肠壁结构《胃肠动力检查手册》
  9. 大肠的运动和排便《生理学》
  10. 大肠癌先兆《中医疾病预测》
  11. 大肠腑脉论《备急千金要方》
  12. 大肠癌的高危因素《家庭医学百科-医疗康复篇》
  13. 大肠腑形《古今医统大全》
  14. 大肠癌的高危对象《家庭医学百科-医疗康复篇》
  15. 大肠杆菌《医学微生物学》
  16. 大肠癌病人的自我保健法《家庭医学百科-医疗康复篇》
  17. 大肠杆菌感受态细胞的制备和转化《动脉粥样硬化》
  18. 大肠癌《中医内科学》
  19. 大肠杆菌食物中毒的急救《现代院外急救手册》
  20. 大肠癌《家庭医学百科-医疗康复篇》
  21. 大肠杆菌质粒《实用免疫细胞与核酸》
  22. 大肠癌《常见中老年疾病防治》
  23. 大肠歌诀《人体解剖学歌诀》
  24. 大肠《消化病学》
  25. 大肠寒结《中医名词词典》
  26. 大肠《组织学与胚胎学》
  27. 大肠寒结《中医词典》
  28. 大肠《人体解剖学》
  29. 大肠和直肠《默克家庭诊疗手册》
  30. 大肠《顾松园医镜》
  31. 大肠火《校注医醇剩义》


小肠部（手太阳属腑）_《笔花医镜》_中医诊治_【岐黄之术】

小肠部（手太阳属腑）
在线购买《笔花医镜》正版书籍

小肠部（手太阳属腑）

  • 上一页
  • 目录
  • 相关
  • 下一页

小肠者．受盛之官．化物出焉．其上口即胃下口．水谷由此而入．其下口即大肠上口．此处泌别清浊．俾水液注入膀胱．滓秽流入大肠．是腑中之有鉴别者．故与心相表里．脉附于膀胱而在左尺．小肠无表症．皆属于里．

小肠虚．左尺脉必细软．其症为溺赤短．为腰痛．

溺赤短者．水不胜火也．生地黄汤主之．腰痛者．水不足也．六味地黄丸主之．

小肠实．左尺脉必洪弦．其症为小肠气．为交肠．

小肠气者．气滞下焦．脐下转痛．失气则快也．橘核丸主之．交肠者．阴阳拂逆．大小肠交也．五苓散主之．

小肠寒．左尺脉必迟．其症为咳嗽失气．

咳嗽失气者．小肠嗽也．止嗽散加芍药主之．

小肠热．左尺脉必数．其症为溺涩溺短．

溺涩溺短者．湿热壅滞也．导赤散主之．

□

〔补小肠猛将〕生地

〔泻小肠猛将〕木通〔次将〕瞿麦、海金沙、川楝子、苡仁、赤芍、赤茯苓、灯草

□

生地黄汤 六味地黄丸 五苓散 止嗽散（俱见卷一） 导赤散（见心部） 橘核丸（见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大肠部（手阳明属腑）
  • 当前页：小肠部（手太阳属腑）
  • 下一页：三焦部（手少阳属腑）
<<< 返回本书目录
  1. 小肠部（手太阳属腑）《笔花医镜》
  2. 小肠腑脉论《备急千金要方》
  3. 小肠病《千金翼方》
  4. 小肠过敏性紫癜【疾病大全】
  5. 小肠《组织学与胚胎学》
  6. 小肠火篇《外经微言》
  7. 小肠《胃肠动力检查手册》
  8. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  9. 小肠《顾松园医镜》
  10. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  11. 小产失调枉死论《济生集》
  12. 小肠经《医学指归》
  13. 小产门《辨证录》
  14. 小肠经歌《医宗金鉴》
  15. 小产论外方《妇人规》
  16. 小肠经手太阳暑丙火《儒门事亲》
  17. 小产论《宜麟策》
  18. 小肠经图（注）《厘正按摩要术》
  19. 小产论《古今医彻》
  20. 小肠经文《刺灸心法要诀》
  21. 小产《万病回春》
  22. 小肠经文《医宗金鉴》
  23. 小产《寿世保元》
  24. 小肠扩张充气【疾病症状】
  25. 小产《儒门事亲》
  26. 小肠扩张充气【疾病症状】
  27. 小产《女科指掌》
  28. 小肠类癌【疾病大全】
  29. 小产《女科切要》
  30. 小肠瘘【疾病大全】
  1. 小肠部（手太阳属腑）《笔花医镜》
  2. 小肠病候《诸病源候论》
  3. 小肠的运动《生理学》
  4. 小肠病《中医词典》
  5. 小肠的运动形式《生理学》
  6. 小肠病《千金翼方》
  7. 小肠动力《胃肠动力检查手册》
  8. 小肠壁结构《胃肠动力检查手册》
  9. 小肠风《中医词典》
  10. 小肠《消化病学》
  11. 小肠腑脉论《备急千金要方》
  12. 小肠《组织学与胚胎学》
  13. 小肠腑形《古今医统大全》
  14. 小肠《人体解剖学》
  15. 小肠歌诀《人体解剖学歌诀》
  16. 小肠《顾松园医镜》
  17. 小肠火《校注医醇剩义》
  18. 小肠《普济方·针灸》
  19. 小肠火篇《外经微言》
  20. 小肠《医述》
  21. 小肠经《中医词典》
  22. 小肠《中医基础理论》
  23. 小肠经《针灸问对》
  24. 小肠《疡医大全》
  25. 小肠经《医学指归》
  26. 小肠《中医词典》
  27. 小肠经，手太阳，丙火。《医学启源》
  28. 小肠《中医名词词典》
  29. 小肠经表里原络穴主治歌《医宗金鉴》
  30. 小肠《默克家庭诊疗手册》
  31. 小肠经表里原络穴主治歌《刺灸心法要诀》


三焦部（手少阳属腑）_《笔花医镜》_中医诊治_【岐黄之术】

三焦部（手少阳属腑）
在线购买《笔花医镜》正版书籍

三焦部（手少阳属腑）

  • 上一页
  • 目录
  • 相关
  • 下一页

三焦者．人生三元之气．脏腑空处是也．上焦心肺居之．中焦脾胃居之．下焦肝肾膀胱大小肠居之．其气总领脏腑营卫经络．内外左右上下之气．三焦通则竟体调和．斯其职已．

三焦之病．属于脏腑．并无另立病名．

□

〔补三焦猛将〕淫羊藿、黄

〔泻三焦猛将〕青皮、木香〔次将〕柴胡、香附

〔温三焦次将〕乌药、白豆蔻、胡桃

〔凉三焦次将〕山栀、麦冬、黄柏、地骨、青蒿、连翘

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小肠部（手太阳属腑）
  • 当前页：三焦部（手少阳属腑）
  • 下一页：心包络部（手厥阴属腑）
<<< 返回本书目录
  1. 三焦部（手少阳属腑）《笔花医镜》
  2. 三焦部位〔说〕《医理真传》
  3. 三焦病《圣济总录》
  4. 三焦分发三部《诊家正眼》
  5. 三焦辩证《中医诊断学》
  6. 三焦火篇《外经微言》
  7. 三焦辨《三指禅》
  8. 三焦经《医学指归》
  9. 三焦包络命门辨《类经图翼》
  10. 三焦经歌《医宗金鉴》
  11. 三焦《医学真传》
  12. 三焦经手少阳为父气《儒门事亲》
  13. 三焦《顾松园医镜》
  14. 三焦经图《医学指归》
  15. 三焦《扁鹊神应针灸玉龙经》
  16. 三焦经图（注）《厘正按摩要术》
  17. 三蒋军丸【方剂大全】
  18. 三焦经文《刺灸心法要诀》
  19. 三建汤【方剂大全】
  20. 三焦经文《医宗金鉴》
  21. 三建膏【方剂大全】
  22. 三焦精腑辨正《三因极一病证方论》
  23. 三建丹【方剂大全】
  24. 三焦疽门主论《疡医大全》
  25. 三间穴【上肢外侧穴位】
  26. 三焦俱虚《圣济总录》
  27. 三尖杉根【中药大全】
  28. 三焦决漏水病方《外台秘要》
  29. 三尖杉【中药大全】
  30. 三焦咳《凌临灵方》
  1. 三焦部（手少阳属腑）《笔花医镜》
  2. 三焦病候《诸病源候论》
  3. 三焦部位〔说〕《医理真传》
  4. 三焦病《中医词典》
  5. 三焦分发三部《诊家正眼》
  6. 三焦病《圣济总录》
  7. 三焦火篇《外经微言》
  8. 三焦辩证《中医诊断学》
  9. 三焦经《中医词典》
  10. 三焦辨证《中医词典》
  11. 三焦经《针灸问对》
  12. 三焦辨证《中医名词词典》
  13. 三焦经《医学指归》
  14. 三焦辨《三指禅》
  15. 三焦经表里原络穴主治歌《医宗金鉴》
  16. 三焦包络命门辨《类经图翼》
  17. 三焦经表里原络穴主治歌《刺灸心法要诀》
  18. 三焦，手少阳，为父气。《医学启源》
  19. 三焦经分寸歌《医宗金鉴》
  20. 三焦《医学真传》
  21. 三焦经分寸歌《刺灸心法要诀》
  22. 三焦《顾松园医镜》
  23. 三焦经歌《医宗金鉴》
  24. 三焦《普济方·针灸》
  25. 三焦经歌《外科心法要诀》
  26. 三焦《医述》
  27. 三焦经手少阳为父气《儒门事亲》
  28. 三焦《中医基础理论》
  29. 三焦经图《医学指归》
  30. 三焦《疡医大全》
  31. 三焦经图（注）《厘正按摩要术》


心包络部（手厥阴属腑）_《笔花医镜》_中医诊治_【岐黄之术】

心包络部（手厥阴属腑）
在线购买《笔花医镜》正版书籍

心包络部（手厥阴属腑）

  • 上一页
  • 目录
  • 相关
  • 下一页

心包络者．即膻中．与心相附．居膈上．代君行事．臣使之官．喜乐出焉．其见证有手中热．心中大热．面黄目赤．心中动诸端．而要之包络之病．即心部之病也．言心不必更言包络矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦部（手少阳属腑）
  • 当前页：心包络部（手厥阴属腑）
  • 下一页：儿科论治
<<< 返回本书目录
  1. 心包络部（手厥阴属腑）《笔花医镜》
  2. 心包络解《刺灸心法要诀》
  3. 心包络辨《三指禅》
  4. 心包络解《医宗金鉴》
  5. 心包间皮瘤【疾病大全】
  6. 心包络经《医学指归》
  7. 心包疾病《默克家庭诊疗手册》
  8. 心包络经歌《医宗金鉴》
  9. 心包积液体征【疾病症状】
  10. 心包络经图《医学指归》
  11. 心包积液【疾病大全】
  12. 心包络经图（注）《厘正按摩要术》
  13. 心包积液【疾病症状】
  14. 心包络三焦说《医碥》
  15. 心包穿刺术《物理诊断学》
  16. 心包络手厥阴为母血《儒门事亲》
  17. 心包《顾松园医镜》
  18. 心包膜发炎【疾病症状】
  19. 心瓣膜穿孔【疾病症状】
  20. 心包囊肿【疾病大全】
  21. 心瓣膜病《病理学》
  22. 心包囊肿与心包憩室【疾病大全】
  23. 心、脑血管疾病防制《预防医学》
  24. 心包内出血【疾病症状】
  25. 心、脑、肠的缺血/再灌注损伤《病理生理学》
  26. 心包内恶性畸胎瘤【疾病大全】
  27. 心、肺、脑复苏《急诊医学》
  28. 心包破损伤【疾病症状】
  29. 心，腹痛门《万氏秘传片玉心书》
  30. 心包切开术后综合征【疾病大全】
  1. 心包络部（手厥阴属腑）《笔花医镜》
  2. 心包络辨《三指禅》
  3. 心包络解《医宗金鉴》
  4. 心包络，手厥阴，为母血。《医学启源》
  5. 心包络解《刺灸心法要诀》
  6. 心包络《医述》
  7. 心包络经《针灸问对》
  8. 心包络《疡医大全》
  9. 心包络经《医学指归》
  10. 心包络《中医名词词典》
  11. 心包络经表里原络穴主治歌《医宗金鉴》
  12. 心包经《中医词典》
  13. 心包络经表里原络穴主治歌《刺灸心法要诀》
  14. 心包疾病《胸外科学》
  15. 心包络经分寸歌《医宗金鉴》
  16. 心包疾病《默克家庭诊疗手册》
  17. 心包络经分寸歌《刺灸心法要诀》
  18. 心包疾病《放射诊断学》
  19. 心包络经歌《医宗金鉴》
  20. 心包积液《物理诊断学》
  21. 心包络经歌《外科心法要诀》
  22. 心包穿刺术《物理诊断学》
  23. 心包络经图《医学指归》
  24. 心包《人体解剖学》
  25. 心包络经图（注）《厘正按摩要术》
  26. 心包《顾松园医镜》
  27. 心包络经穴歌《医宗金鉴》
  28. 心包《普济方·针灸》
  29. 心包络经穴歌《刺灸心法要诀》
  30. 心包《经络全书》
  31. 心包络经循行歌《医宗金鉴》


儿科论治_《笔花医镜》_中医诊治_【岐黄之术】

儿科论治

儿科论治

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿之病．百倍难于方脉．其疾痛 痒不能自言．旁人又不能代言．全恃医家以意揣之．揣之不合．杀人易于反掌．即揣得其当．而小儿纯阳之体．易虚易实．药一过分．变幻百端．此非绝顶聪明．好学深思．心知其意者．未易胜任也．至于护惜之深．姑息之至．则饱暖失宜．果物恣食．畏苦废药．或求速杂投．则又非医家之咎矣．然揣之之法．不过辨其表里虚实寒热．其法与方脉无异．其症亦与方脉同．方脉中之病．小儿亦无不有也．故不能儿科者．或能治方脉．不能方脉者．必不能治儿科．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心包络部（手厥阴属腑）
  • 当前页：儿科论治
  • 下一页：初生保治
<<< 返回本书目录
  1. 儿科论治《笔花医镜》
  2. 儿科目病《冯氏锦囊秘录》
  3. 儿科论《医原》
  4. 儿科舌病《冯氏锦囊秘录》
  5. 儿科临床中的心理问题《医学心理学》
  6. 儿科胃肠道疾病《胃肠动力检查手册》
  7. 儿科痢疾《冯氏锦囊秘录》
  8. 儿科问候《女科旨要》
  9. 儿科喉病《冯氏锦囊秘录》
  10. 儿科遗尿白浊《冯氏锦囊秘录》
  11. 儿科风药禁《温病条辨》
  12. 儿科用药论《温病条辨》
  13. 儿科耳病《冯氏锦囊秘录》
  14. 儿科诊法概要《中医儿科学》
  15. 儿科盗汗自汗《冯氏锦囊秘录》
  16. 儿科证治附方《笔花医镜》
  17. 儿科唇口病《冯氏锦囊秘录》
  18. 儿科之诊法《儿科要略》
  19. 儿科齿病《冯氏锦囊秘录》
  20. 儿科治法概要《中医儿科学》
  21. 儿科病症《手穴手纹诊治》
  22. 儿科肿胀《冯氏锦囊秘录》
  23. 儿科病因特点《中医儿科学》
  24. 儿科总论《寿世保元》
  25. 儿科病历《病历书写规范》
  26. 儿科总论《温病条辨》
  27. 儿科病理特点《中医儿科学》
  28. 儿门暗疾方【方剂大全】
  29. 儿科鼻病《冯氏锦囊秘录》
  30. 儿疟饮【方剂大全】
  1. 儿科论治《笔花医镜》
  2. 儿科论《医原》
  3. 儿科目病《冯氏锦囊秘录》
  4. 儿科临床中的心理问题《医学心理学》
  5. 儿科舌病《冯氏锦囊秘录》
  6. 儿科痢疾《冯氏锦囊秘录》
  7. 儿科四诊应用《中医儿科学》
  8. 儿科疾病的情绪因素《医学心理学》
  9. 儿科胃肠道疾病《胃肠动力检查手册》
  10. 儿科喉病《冯氏锦囊秘录》
  11. 儿科问候《女科旨要》
  12. 儿科风药禁《温病条辨》
  13. 儿科学《中国医学通史》
  14. 儿科耳病《冯氏锦囊秘录》
  15. 儿科学《中国医学通史》
  16. 儿科盗汗自汗《冯氏锦囊秘录》
  17. 儿科遗尿白浊《冯氏锦囊秘录》
  18. 儿科唇口病《冯氏锦囊秘录》
  19. 儿科用药论《温病条辨》
  20. 儿科齿病《冯氏锦囊秘录》
  21. 儿科诊法概要《中医儿科学》
  22. 儿科病因特点《中医儿科学》
  23. 儿科证治附方《笔花医镜》
  24. 儿科病历《病历书写规范》
  25. 儿科之诊法《儿科要略》
  26. 儿科病理特点《中医儿科学》
  27. 儿科治法概要《中医儿科学》
  28. 儿科鼻病《冯氏锦囊秘录》
  29. 儿科肿胀《冯氏锦囊秘录》
  30. 儿科《文堂集验方》
  31. 儿科总论《温病条辨》


初生保治_《笔花医镜》_中医诊治_【岐黄之术】

初生保治

初生保治

  • 上一页
  • 目录
  • 相关
  • 下一页

初生三朝．即用三黄汤解其胎毒．服三四日后．每日投金银花汤．至弥月而止．可保其痘稀．而少疮疹之患．若遇寒冬之月．或小儿体寒质薄．则专用金银花汤亦可．弥月间声直发搐．撮口脐风．是胎风也．俗名腹里惊．因其母肝气素郁．儿禀受之．再浴时断脐时．或有进风．得外风则内风动．此症发之太早．泣不出声．泣而无泪者．皆难治．治法．痰盛者先治痰．火盛者先清火．或用益黄散治之．视其牙龈有泡．急以绵裹指擦破之．用青黛、冰片．略涂口内为妙．至三岁以前．形质微弱．无脉可凭．但察其脉之强弱缓急而已．须更审其食指寅卯辰三关．男左女右．食指近手第一节为寅关．次节为卯关．上节为辰关．凡儿有病．必有脉纹外现．如现纹在寅关．不过卯关者易治．连卯关者难治．过辰关者更难治．若一条纹．从寅关直透卯透辰者必死．其纹青色为风．紫为泻利．青紫为肝木乘脾．红则为热．合之唇舌面色．亦可得其大概也．三岁后六七至为平脉．四五至为寒．九十至为困．脉弦急为气不和．沉缓为伤食．促结为虚惊．浮为风．沉细为寒．脉乱者不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：儿科论治
  • 当前页：初生保治
  • 下一页：外热内热辨
<<< 返回本书目录
  1. 初生保治《笔花医镜》
  2. 初生遍身鱼泡《儿科萃精》
  3. 初生保胎《幼科概论》
  4. 初生哺乳《儿科萃精》
  5. 初生保护《儿科萃精》
  6. 初生不吃奶《幼幼新书》
  7. 初生《证治准绳·幼科》
  8. 初生不大便《儿科萃精》
  9. 初生《医学入门》
  10. 初生不乳《儿科萃精》
  11. 初生《医述》
  12. 初生不乳论《小儿卫生总微论方》
  13. 初生《续名医类案》
  14. 初生不啼《儿科萃精》
  15. 初生《急救广生集》
  16. 初生不小便《儿科萃精》
  17. 初生《丹溪治法心要》
  18. 初生不小便《幼幼新书》
  19. 初生《慈幼便览》
  20. 初生不作声《幼幼新书》
  21. 初生《陈氏幼科秘诀》
  22. 初生部《达生编》
  23. 初娠似劳《沈氏女科辑要》
  24. 初生赤游风《儿科萃精》
  25. 初热证治《证治准绳·幼科》
  26. 初生出腹《备急千金要方》
  27. 初热未明是否勿峻发表《麻科活人全书》
  28. 初生撮口《儿科萃精》
  29. 初热吉凶《证治准绳·幼科》
  30. 初生断脐《儿科萃精》
  1. 初生保治《笔花医镜》
  2. 初生保胎《幼科概论》
  3. 初生便血《中医词典》
  4. 初生保护《儿科萃精》
  5. 初生遍身鱼泡《儿科萃精》
  6. 初生《陈氏幼科秘诀》
  7. 初生哺乳《儿科萃精》
  8. 初生《慈幼便览》
  9. 初生不吃奶《幼幼新书》
  10. 初生《丹溪治法心要》
  11. 初生不大便《儿科萃精》
  12. 初生《急救广生集》
  13. 初生不尿《中医词典》
  14. 初生《证治准绳·幼科》
  15. 初生不乳《中医词典》
  16. 初生《医学入门》
  17. 初生不乳《儿科萃精》
  18. 初生《续名医类案》
  19. 初生不乳论《小儿卫生总微论方》
  20. 初娠似劳《沈氏女科辑要》
  21. 初生不啼《中医词典》
  22. 初热证治《证治准绳·幼科》
  23. 初生不啼《儿科萃精》
  24. 初热未明是否勿峻发表《麻科活人全书》
  25. 初生不小便《幼幼新书》
  26. 初热吉凶《证治准绳·幼科》
  27. 初生不小便《儿科萃精》
  28. 初热《医述》
  29. 初生不作声《幼幼新书》
  30. 初热《麻疹备要方论》
  31. 初生部《达生编》


外热内热辨_《笔花医镜》_中医诊治_【岐黄之术】

外热内热辨

外热内热辨

  • 上一页
  • 目录
  • 相关
  • 下一页

外热与内热不同．外热者．身终日发热．或拘束肢冷．外有清涕咳嗽．头痛鼻塞之象．内则脉浮而不渴．此外解之症也．不可用凉药．宜荆防散表之．得汗自愈．内热者．如夜热潮热．昼轻夜重．病最缠绵．或口渴．或腹胀．或盗汗．其症有因伤食停痞．伏燥伏火．阴虚阳虚等异．宜分别而治．此内解之症也．不可用表药．伤食者．保和丸加地骨皮消之．停痞者．和中丸加鳖甲、牡蛎消之．伏燥者．贝母栝蒌散润之．伏火者．黄芩芍药汤加山栀、丹皮等清之．阴虚者．蒿皮四物汤退之．阳虚者．四君子汤养之．此等热久必伤阴．日渐削瘦．成为疳痨．慎勿忽视．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生保治
  • 当前页：外热内热辨
  • 下一页：非惊论
<<< 返回本书目录
  1. 外热内热辨《幼科概论》
  2. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  3. 外热内热辨《笔花医镜》
  4. 外伤《默克家庭诊疗手册》
  5. 外热内寒外寒内热《证治准绳·杂病》
  6. 外伤《证治准绳·杂病》
  7. 外热内寒外寒内热《医学纲目》
  8. 外伤出血【中药主治】
  9. 外热内寒，外寒内热《证治准绳·类方》
  10. 外伤出血院外急救技术《现代院外急救手册》
  11. 外丘穴【下肢外侧穴位】
  12. 外伤感染【中药主治】
  13. 外气诊断《气功外气疗法》
  14. 外伤后低颅压综合征【疾病大全】
  15. 外气效应实验研究论文选《气功外气疗法》
  16. 外伤后颈内动脉闭塞【疾病大全】
  17. 外气疗法与推拿针灸的关系《气功外气疗法》
  18. 外伤后颅内积气【疾病大全】
  19. 外气疗法的作用及治疗原则《气功外气疗法》
  20. 外伤后脑膨出【疾病大全】
  21. 外气疗法的渊源及发展《气功外气疗法》
  22. 外伤后脑脂肪栓塞【疾病大全】
  23. 外气疗法的适应范围及注意事项《气功外气疗法》
  24. 外伤后头痛【疾病大全】
  25. 外气疗法的定义及特点《气功外气疗法》
  26. 外伤内伤所受经言异同论《医经溯洄集》
  27. 外-裴氏反应（WFR）《常用化验值及意义》
  28. 外伤相关性青光眼【疾病大全】
  29. 外明穴【头部正面穴位】
  30. 外伤形《儒门事亲》
  1. 外热内热辨《笔花医镜》
  2. 外热内寒外寒内热《证治准绳·杂病》
  3. 外热内热辨《幼科概论》
  4. 外热内寒外寒内热《医学纲目》
  5. 外荣《中医词典》
  6. 外热内寒，外寒内热《证治准绳·类方》
  7. 外散风暑之邪《证治准绳·幼科》
  8. 外热内寒《中医词典》
  9. 外疝《中医词典》
  10. 外热《中医词典》
  11. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  12. 外取《女科证治准绳》
  13. 外伤《默克家庭诊疗手册》
  14. 外取《中医词典》
  15. 外伤《默克家庭诊疗手册》
  16. 外丘《针灸学》
  17. 外伤《中医伤科按摩学》
  18. 外丘《中医词典》
  19. 外伤《中医名词词典》
  20. 外丘《针灸大成》
  21. 外伤《中医词典》
  22. 外气诊断《气功外气疗法》
  23. 外伤《中医基础理论》
  24. 外气效应实验研究论文选《气功外气疗法》
  25. 外伤《证治准绳·杂病》
  26. 外气疗法与推拿针灸的关系《气功外气疗法》
  27. 外伤出血分类《家庭医学百科-自救互救篇》
  28. 外气疗法的作用及治疗原则《气功外气疗法》
  29. 外伤出血院外急救技术《现代院外急救手册》
  30. 外气疗法的渊源及发展《气功外气疗法》
  31. 外伤滑胎《中医词典》


非惊论_《笔花医镜》_中医诊治_【岐黄之术】

非惊论

非惊论

  • 上一页
  • 目录
  • 相关
  • 下一页

方脉中有中寒中暑诸症．时医混以为中风．东垣、景岳以非风别之．善矣．儿科有急惊风慢惊风二症．不惟惊字全无干涉．即风字亦未可混称．乃自有惊风之名．而滥以丸子相投．从此小儿之遭其劫者．不知万万矣．试思惊字何解．凡受吓者谓之惊．吓则神魂失守．心神恍惚．惕惕悸动．唯心虚者易犯此．在方脉中亦有之．儿科中大惊猝恐一症．即此候也．是真惊也．故用药以人参、五味、枣仁、丹参等安神定魂为主．断无有攻痰散风而能治惊症者．且风字亦有二义．在外感则为风邪．宜用表散．在内病则为肝风．宜用镇息．今混言之曰风．究竟外风乎．内风乎．治外风之药不可以治肝．治肝风之药不可以解表．甚矣哉其混也．盖时俗所谓急惊风者．痰火闭也．小儿受暑热则生火．乳积则生痰．痰火相搏．则血虚而肝失所养．肝主筋．筋脉干热则抽搐．故外作拘挛．面现青色．是肝燥而风内动．非外风也．是痰火闭其窍．而目窜牙紧发厥．非吓惊也．但利其窍．清其火．降其痰．则神醒矣．此症即不医亦能自醒．而漫以惊风名之可乎．世俗所谓慢惊风者．脾虚生风也．小儿或吐或泻．久则脾虚．肝木乘之．手足微搐．是内风侮土．非外风也．阳衰神怠．气息短促．是中气脱乏．非吓惊也．宜补其脾．回其阳．则土振而木静矣．此症不补必死．而谬以惊风名之可乎．且急惊为实火症．慢惊为虚寒症．如水火然．治急惊药不可以治慢．治慢惊药不可以治急．而世俗竟有以一粒丹丸．名之曰治急慢惊风．欺人乎．欺天乎．兹特并揭之曰非惊．而分为痰火闭症．木侮土症．则为实为虚．当各求其病源而治之．而小儿庶不至于枉死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外热内热辨
  • 当前页：非惊论
  • 下一页：痰火闭症
<<< 返回本书目录
  1. 非惊论《幼科概论》
  2. 非酒精性脂肪肝病【疾病大全】
  3. 非惊论《笔花医镜》
  4. 非溃疡消化不良【疾病大全】
  5. 非经期阴道出血和腹痛辨病《常见病自测》
  6. 非淋菌性泌尿生殖道炎《基因诊断与性传播疾病》
  7. 非结核性分枝杆菌关节炎【疾病大全】
  8. 非淋菌性尿道炎《中医外科学》
  9. 非结核性分枝杆菌病【疾病大全】
  10. 非淋菌性尿道炎【疾病大全】
  11. 非结核分枝杆菌性角膜炎【疾病大全】
  12. 非淋菌性尿道炎（NongonococalUrethritis）《皮肤性病学》
  13. 非结核分枝杆菌病【疾病大全】
  14. 非淋球菌性细菌性关节炎【疾病大全】
  15. 非甲状腺性的病态综合征【疾病大全】
  16. 非强心甙类的正性肌力作用药《药理学》
  17. 非寄生虫性肝囊肿【疾病大全】
  18. 非伤寒沙门氏菌感染《传染病》
  19. 非霍奇金淋巴瘤【疾病大全】
  20. 非肾上腺素增生性假两性畸形【疾病大全】
  21. 非霍乱弧菌感染【疾病大全】
  22. 非时饮子【方剂大全】
  23. 非火器性颅脑开放伤【疾病大全】
  24. 非梭状芽胞杆菌肌坏死【疾病大全】
  25. 非怀孕的下腹增大【疾病症状】
  26. 非特异性附睾炎《泌尿外科学》
  27. 非化脓性中耳炎《家庭医学百科-医疗康复篇》
  28. 非特异性间质肺炎【疾病大全】
  29. 非骨化性纤维瘤【疾病大全】
  30. 非特异性尿道炎【疾病大全】
  1. 非惊论《笔花医镜》
  2. 非经期阳道出血辨病《常见病自测》
  3. 非惊论《幼科概论》
  4. 非角蛋白形成细胞《组织学与胚胎学》
  5. 非孔源性视网膜脱离《急诊医学》
  6. 非霍奇金淋巴瘤《默克家庭诊疗手册》
  7. 非淋菌性泌尿生殖道炎《基因诊断与性传播疾病》
  8. 非化脓性中耳炎《家庭医学百科-医疗康复篇》
  9. 非淋菌性尿道炎《皮肤性病学》
  10. 非化脓灸《中医词典》
  11. 非淋菌性尿道炎《中医外科学》
  12. 非何杰金淋巴瘤《病理学》
  13. 非淋球菌性尿道炎及衣原体宫颈炎《默克家庭诊疗手册》
  14. 非过敏性鼻炎《默克家庭诊疗手册》
  15. 非米制单位与米制单位的换算《默克家庭诊疗手册》
  16. 非感染性心内膜炎《病理学》
  17. 非强心甙类的正性肌力作用药《药理学》
  18. 非感染性心内膜炎《默克家庭诊疗手册》
  19. 非强心甙类正性肌力药《急诊医学》
  20. 非感染性疾病《神经精神疾病诊断学》
  21. 非龋牙体硬组织病《口腔科学》
  22. 非感染性腹泻病《儿科学》
  23. 非伤寒沙门菌感染《默克家庭诊疗手册》
  24. 非风证《古今名医汇粹》
  25. 非伤寒沙门氏菌感染《传染病》
  26. 非风湿性二尖瓣返流疾病《心脏病学》
  27. 非上皮细胞成分《临床基础检验学》
  28. 非风《中医词典》
  29. 非特异性《预防医学》
  30. 非风《景岳全书》
  31. 非特异性肠炎《病理学》


痰火闭症_《笔花医镜》_中医诊治_【岐黄之术】

痰火闭症

痰火闭症

  • 上一页
  • 目录
  • 相关
  • 下一页

痰火之症．即俗所谓急惊风也．小儿或感风寒．或积乳食．皆能生痰．痰积则化火．或受暑热亦生火．失于清解．则火升而痰亦升．痰火上壅．闭其肺窍．则诸窍皆闭．其症目直气喘．昏闷不醒．且火甚则肝燥筋急．为搐搦掣颤反引窜视．而八候生焉．总因痰火郁结．肝风内动而成．当其拘挛弓仰之时．但以手扶．勿可用力抱紧．伤其筋络．致成废疾．初起以通关散开其嚏．得嚏则醒．轻者利火降痰汤．重者清膈煎加石菖蒲、竹茹．或抱龙丸．醒后清热养血汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：非惊论
  • 当前页：痰火闭症
  • 下一页：木侮土症
<<< 返回本书目录
  1. 痰火闭症《幼科概论》
  2. 痰火辨惑《痰火点雪》
  3. 痰火闭症《笔花医镜》
  4. 痰火草【中药大全】
  5. 痰火《周慎斋遗书》
  6. 痰火潮热《痰火点雪》
  7. 痰火《张聿青医案》
  8. 痰火骨蒸《痰火点雪》
  9. 痰火《张氏医通》
  10. 痰火昏蒙症《眼科阐微》
  11. 痰火《医学传灯》
  12. 痰火戒忌《痰火点雪》
  13. 痰核瘰疬膏【方剂大全】
  14. 痰火灸法《痰火点雪》
  15. 痰核【方剂主治】
  16. 痰火咳嗽《痰火点雪》
  17. 痰核【中药主治】
  18. 痰火脉《痰火点雪》
  19. 痰核《周慎斋遗书》
  20. 痰火门《张氏医通》
  21. 痰核《外科十三方考》
  22. 痰火失血《痰火点雪》
  23. 痰核《目经大成》
  24. 痰火死症《痰火点雪》
  25. 痰多、咳嗽3年余《名师垂教》
  26. 痰火绪言《痰火点雪》
  27. 痰毒煎【方剂大全】
  28. 痰火玄解《痰火点雪》
  29. 痰喘眼症《眼科阐微》
  30. 痰火越鞠丸【方剂大全】
  1. 痰火闭症《笔花医镜》
  2. 痰火《校注医醇剩义》
  3. 痰火闭症《幼科概论》
  4. 痰火《周慎斋遗书》
  5. 痰火辨惑《痰火点雪》
  6. 痰火《明医指掌》
  7. 痰火潮热《痰火点雪》
  8. 痰火《张聿青医案》
  9. 痰火痓《中医词典》
  10. 痰火《张氏医通》
  11. 痰火喘咳《奇效简便良方》
  12. 痰火《医学传灯》
  13. 痰火耳聋《中医词典》
  14. 痰火《中医名词词典》
  15. 痰火耳鸣《中医词典》
  16. 痰话《中医词典》
  17. 痰火骨蒸《痰火点雪》
  18. 痰候《诸病源候论》
  19. 痰火昏蒙症《眼科阐微》
  20. 痰候《诸病源候论》
  21. 痰火戒忌《痰火点雪》
  22. 痰核围药方《急救广生集》
  23. 痰火灸法《痰火点雪》
  24. 痰核秘方《华佗神方》
  25. 痰火咳嗽《痰火点雪》
  26. 痰核《外科十三方考》
  27. 痰火脉《痰火点雪》
  28. 痰核《周慎斋遗书》
  29. 痰火门《张氏医通》
  30. 痰核《丁甘仁医案》
  31. 痰火扰心《中医名词词典》


木侮土症_《笔花医镜》_中医诊治_【岐黄之术】

木侮土症

木侮土症

  • 上一页
  • 目录
  • 相关
  • 下一页

木侮土症．即俗所谓慢惊风也．小儿受暑受寒．或伤乳食．皆能作吐作泻．或吐泻交作．久则脾土虚弱．肝木乘之．其泻渐见青色．面部痿白带青．手足微搐无力．神气恹恹不振．而慢脾成矣．初起即宜异功散．吐则加藿香、煨姜．若病已数日．粪见青色．即加木香或肉桂．若手足皆冷．脉息微细．唇舌痿白．此将脱之症．宜急用附子理中汤．以温中回阳．尚有可救．诸脏之症皆缓．独脾病之变甚速．尽有吐泻一昼夜而即脱者．慎勿缓视也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰火闭症
  • 当前页：木侮土症
  • 下一页：大惊猝恐
<<< 返回本书目录
  1. 木侮土症《幼科概论》
  2. 木虾公【中药大全】
  3. 木侮土症《笔花医镜》
  4. 木香《本草纲目》完整版
  5. 木威子《本草纲目》完整版
  6. 木香《本草乘雅半偈》
  7. 木通汤【方剂大全】
  8. 木香《本草崇原》
  9. 木通散【方剂大全】
  10. 木香《本草经解》
  11. 木通七叶莲【中药大全】
  12. 木香《本草思辨录》
  13. 木通解《医学衷中参西录》
  14. 木香《本草图经》
  15. 木通根【中药大全】
  16. 木香《本草易读》
  17. 木通、风藤草《滇南本草》
  18. 木香《本草择要纲目》
  19. 木通【中药大全】
  20. 木香《雷公炮炙论》
  21. 木通《药笼小品》
  22. 木香《神农本草经百种录》
  23. 木通《药鉴》
  24. 木香《药鉴》
  25. 木通《本草择要纲目》
  26. 木香《药笼小品》
  27. 木通《本草易读》
  28. 木香《证类本草》
  29. 木通《本草新编》
  30. 木香《本草纲目》图文版
  1. 木侮土症《笔花医镜》
  2. 木位《中医词典》
  3. 木侮土症《幼科概论》
  4. 木葳子《证类本草》
  5. 木犀花《本草撮要》
  6. 木通竹茶《茶饮保健》
  7. 木喜条达《中医名词词典》
  8. 木通香茶《茶饮保健》
  9. 木喜条达《中医词典》
  10. 木通通痹茶《茶饮保健》
  11. 木细辛《证类本草》
  12. 木通散《万氏秘传片玉心书》
  13. 木香《神农本草经》
  14. 木通散《医方考》
  15. 木香《本草纲目》
  16. 木通散《儒门事亲》
  17. 木香《雷公炮炙论》
  18. 木通散《三因极一病证方论》
  19. 木香《雷公炮制药性解》
  20. 木通散《妇人大全良方》
  21. 木香《千金翼方》
  22. 木通散《妇人大全良方》
  23. 木香《药笼小品》
  24. 木通散《妇人大全良方》
  25. 木香《玉楸药解》
  26. 木通散《仙传外科集验方》
  27. 木香《中药炮制》
  28. 木通路茶《茶饮保健》
  29. 木香《本草经集注》
  30. 木通漏芦茶《茶饮保健》
  31. 木香《新修本草》


大惊猝恐_《笔花医镜》_中医诊治_【岐黄之术】

大惊猝恐

大惊猝恐

  • 上一页
  • 目录
  • 相关
  • 下一页

大惊猝恐．真惊也．小儿气血未充．心神怯弱．一遇惊吓．则神魂震怖．举动失常．夜则跳醒．昼则惊惕．治宜安神魂．敛心气．七福饮、秘旨安神丸、安神定志汤皆可．心有蕴热而惊悸者．七味安神丸．神定后．气虚者．四君子汤以补其阳．血虚者．六味地黄丸以补其阴．若妄投以朱砂镇惊丸子．耗其心血．则愈发愈盛．肝风乘虚而亢．其势不可复制矣．慎之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木侮土症
  • 当前页：大惊猝恐
  • 下一页：夜啼
<<< 返回本书目录
  1. 大惊猝恐《儿科萃精》
  2. 大惊丸【方剂大全】
  3. 大惊猝恐《笔花医镜》
  4. 大惊圆【方剂大全】
  5. 大荆芥散【方剂大全】
  6. 大惊卒恐《景岳全书》
  7. 大荆芥方【方剂大全】
  8. 大惊卒恐《幼幼集成》
  9. 大金银花【中药大全】
  10. 大九宝饮【方剂大全】
  11. 大金液丹【方剂大全】
  12. 大九股牛【中药大全】
  13. 大金牙散【方剂大全】
  14. 大九节铃【中药大全】
  15. 大金牙酒【方剂大全】
  16. 大救生丸【方剂大全】
  17. 大金香炉【中药大全】
  18. 大橘皮汤《汤头歌诀》
  19. 大金粟丸【方剂大全】
  20. 大橘皮汤【方剂大全】
  21. 大金散【方剂大全】
  22. 大橘皮丸【方剂大全】
  23. 大金钱草【中药大全】
  24. 大巨穴【胸部腹部穴位】
  25. 大金牛草【中药大全】
  26. 大决明散【方剂大全】
  27. 大金花丸【方剂大全】
  28. 大颗粒淋巴细胞白血病【疾病大全】
  29. 大金发藓【中药大全】
  30. 大空木《本草纲目》完整版
  1. 大惊猝恐《笔花医镜》
  2. 大惊猝恐《儿科萃精》
  3. 大惊丸《太平惠民和剂局方》
  4. 大经隧《中医词典》
  5. 大惊卒恐《景岳全书》
  6. 大经《中医词典》
  7. 大惊卒恐《中医词典》
  8. 大经《中医名词词典》
  9. 大惊卒恐《幼幼集成》
  10. 大筋《中医词典》
  11. 大惊卒恐《慈幼便览》
  12. 大金牙散《备急千金要方》
  13. 大疽《中医词典》
  14. 大金牙散《备急千金要方》
  15. 大橘皮汤《儒门事亲》
  16. 大金牙酒《备急千金要方》
  17. 大橘皮汤《医方考》
  18. 大金花丸《儒门事亲》
  19. 大橘皮汤《退思集类方歌注》
  20. 大金花丸《冯氏锦囊秘录》
  21. 大橘皮汤《医方论》
  22. 大金丹《外科传薪集》
  23. 大橘皮汤《汤头歌诀》
  24. 大疥《中医词典》
  25. 大巨《针灸大成》
  26. 大结胸《中医词典》
  27. 大巨《中医词典》
  28. 大结胸《中医名词词典》
  29. 大巨《针灸学》
  30. 大节《中医词典》
  31. 大聚《中医词典》


夜啼_《笔花医镜》_中医诊治_【岐黄之术】

夜啼

夜啼

  • 上一页
  • 目录
  • 相关
  • 下一页

夜啼之症有二．一曰脾寒．一曰心热．若仅胃停乳食．则不能安寐而已．不啼也．脾寒者．温其脾而啼止．藿香和中汤主之．心热者．清其心而啼亦止．导赤散加川连主之．或花火膏亦可．切勿乱投消痰破气之药．致损真元．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大惊猝恐
  • 当前页：夜啼
  • 下一页：吐泻
<<< 返回本书目录
  1. 夜啼《中医儿科学》
  2. 夜啼【方剂主治】
  3. 夜啼《幼幼新书》
  4. 夜啼（儿科）《冯氏锦囊秘录》
  5. 夜啼《幼科折衷》
  6. 夜啼（附咳喘）《保幼新编》
  7. 夜啼《幼科推拿秘书》
  8. 夜啼候-幼幼汇集（上）《古今医统大全》
  9. 夜啼《医宗金鉴》
  10. 夜啼惊啼《张氏医通》
  11. 夜啼《小儿药证直诀》
  12. 夜啼客忤惊啼第三十问《婴童百问》
  13. 夜啼《小儿推拿广意》
  14. 夜啼论《小儿卫生总微论方》
  15. 夜啼《小儿常见病单验方》
  16. 夜啼论《婴童类萃》
  17. 夜啼《推拿抉微》
  18. 夜啼门《万氏秘传片玉心书》
  19. 夜啼《儒门事亲》
  20. 夜啼门推法《推拿抉微》
  21. 夜啼《景岳全书》
  22. 夜啼四证《三因极一病证方论》
  23. 夜啼《金匮钩玄》
  24. 夜啼证治《幼幼集成》
  25. 夜啼《活幼心书》
  26. 夜卧不安【方剂主治】
  27. 夜啼《古今医鉴》
  28. 夜香牛【中药大全】
  29. 夜啼《丹溪治法心要》
  30. 夜眼（马眼）《本草纲目》完整版
  1. 夜啼《笔花医镜》
  2. 夜啼《小儿推拿广意》
  3. 夜啼《幼科推拿秘书》
  4. 夜啼《中医儿科学》
  5. 夜啼《小儿药证直诀》
  6. 夜啼《幼科心法要诀》
  7. 夜啼《金匮钩玄》
  8. 夜啼《幼科折衷》
  9. 夜啼《慈幼新书》
  10. 夜啼《活幼心书》
  11. 夜啼（儿科）《冯氏锦囊秘录》
  12. 夜啼《活幼心书》
  13. 夜啼（附咳喘）《保幼新编》
  14. 夜啼《丹溪治法心要》
  15. 夜啼方《济阴纲目》
  16. 夜啼《竹林女科证治》
  17. 夜啼候《诸病源候论》
  18. 夜啼《推拿抉微》
  19. 夜啼候（幼幼汇集 上）《古今医统大全》
  20. 夜啼《明医指掌》
  21. 夜啼简便方《幼幼集成》
  22. 夜啼《儒门事亲》
  23. 夜啼惊《幼科推拿秘书》
  24. 夜啼《保婴撮要》
  25. 夜啼惊啼《张氏医通》
  26. 夜啼《古今医鉴》
  27. 夜啼客忤惊啼第三十问《婴童百问》
  28. 夜啼《寿世保元》
  29. 夜啼论《小儿卫生总微论方》
  30. 夜啼《证治准绳·幼科》
  31. 夜啼论《婴童类萃》


吐泻_《笔花医镜》_中医诊治_【岐黄之术】

吐泻

吐泻

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿吐泻之症最多．或专吐．或专泻．或吐泻交作．其因伤食而吐泻者．腹必硬．所吐所泻．必有酸臭气．保和丸消之．因伏暑而吐泻者．小水必不利．必兼烦渴．吐则香薷饮．泻则四苓散加益元散．或导赤散加川连清之．因受寒而吐泻者．唇舌面色必痿白．口不渴．四肢或冷．此症易成慢脾．始则平胃散、二陈汤加煨姜．以温其中．继则六君子汤．以补其脾．若虚寒甚．则附子理中汤．不可稍缓．其因伏火而吐泻者．身必热．唇舌必赤．清中饮导之．火退后．仍宜四君子汤．以养其脾．盖火吐则乳饮不得入．一入即出．寒吐则乳饮受而后出．此其辨也．然吐泻久则脾胃必虚．肝木必侮．无论因何而起．凡大吐大泻之后．即有火亦清．有食亦出．速宜培补脾阳．勿使气脱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜啼
  • 当前页：吐泻
  • 下一页：伤暑
<<< 返回本书目录
  1. 吐泻《周慎斋遗书》
  2. 吐泻【中药主治】
  3. 吐泻《证治准绳·幼科》
  4. 吐泻【方剂主治】
  5. 吐泻《张氏医通》
  6. 吐泻（单吐单泻）《幼科释谜》
  7. 吐泻《幼幼集成》
  8. 吐泻不止【方剂主治】
  9. 吐泻《幼科折衷》
  10. 吐泻方治《小儿卫生总微论方》
  11. 吐泻《医学正传》
  12. 吐泻概说《儿科要略》
  13. 吐泻《医学入门》
  14. 吐泻黄胆《金匮钩玄》
  15. 吐泻《也是山人医案》
  16. 吐泻及蛔《续名医类案》
  17. 吐泻《续名医类案》
  18. 吐泻痢疟《卫生易简方》
  19. 吐泻《万氏秘传片玉心书》
  20. 吐泻论(附)《小儿卫生总微论方》
  21. 吐泻《万病回春》
  22. 吐泻门《万氏秘传片玉心书》
  23. 吐泻《寿世保元》
  24. 吐泻门《幼科切要》
  25. 吐泻《伤寒标本心法类萃》
  26. 吐泻门（附食积伤食）《丹台玉案》
  27. 吐泻《明医指掌》
  28. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  29. 吐泻《临证指南医案》
  30. 吐泻门要药《冯氏锦囊秘录》
  1. 吐泻《笔花医镜》
  2. 吐泻《万氏秘传片玉心书》
  3. 吐泻《也是山人医案》
  4. 吐泻《扁鹊心书》
  5. 吐泻《保幼新编》
  6. 吐泻《幼科折衷》
  7. 吐泻《陈氏幼科秘诀》
  8. 吐泻《幼科发挥》
  9. 吐泻（单吐单泻）《幼科释谜》
  10. 吐泻《活幼心书》
  11. 吐泻不治症《寿世保元》
  12. 吐泻《活幼心书》
  13. 吐泻发斑《中医词典》
  14. 吐泻《友渔斋医话》
  15. 吐泻概说《儿科要略》
  16. 吐泻《丹溪治法心要》
  17. 吐泻后方治《小儿卫生总微论方》
  18. 吐泻《医宗己任编》
  19. 吐泻互作《中医词典》
  20. 吐泻《周慎斋遗书》
  21. 吐泻黄胆《金匮钩玄》
  22. 吐泻《明医指掌》
  23. 吐泻霍乱《临证指南医案》
  24. 吐泻《幼幼集成》
  25. 吐泻及蛔《续名医类案》
  26. 吐泻《小儿卫生总微论方》
  27. 吐泻痢疾《卫生宝鉴》
  28. 吐泻《古今医案按》
  29. 吐泻痢疟《卫生易简方》
  30. 吐泻《万病回春》
  31. 吐泻论《小儿卫生总微论方》


伤暑_《笔花医镜》_中医诊治_【岐黄之术】

伤暑

伤暑

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿性秉纯阳．不受火迫．一染邪暑．热焰沸张．其症肌热烦躁．口渴唇红．溺涩．急宜香薷饮调服益元散以解之．且暑中有湿．湿易伤脾．故每作泻利．甚者兼吐．治法详吐泻门．若受暑风而清涕头痛者．用香薷饮加秦艽、荆芥主之．若热动肝风而发搐厥．宜用清热汤利其暑热．而风自息．昏闷者．通关散启其嚏．切勿轻用治惊化痰之品．戕其正气．变生他症．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐泻
  • 当前页：伤暑
  • 下一页：食积痞积虫积痰积水积
<<< 返回本书目录
  1. 伤暑《证治准绳·杂病》
  2. 伤暑（附暑风）《脉症治方》
  3. 伤暑《证治准绳·类方》
  4. 伤暑（霍乱、搅肠痧《医学心悟》
  5. 伤暑《幼幼新书》
  6. 伤暑部《本草易读》
  7. 伤暑《医宗金鉴》
  8. 伤暑发热《明医杂着》
  9. 伤暑《医学从众录》
  10. 伤暑复感风寒《儿科萃精》
  11. 伤暑《医碥》
  12. 伤暑脉证并治《伤寒杂病论》
  13. 伤暑《医碥》
  14. 伤暑脉证论《叶选医衡》
  15. 伤暑《续名医类案》
  16. 伤暑门《奇方类编》
  17. 伤暑《推拿抉微》
  18. 伤暑门《幼科切要》
  19. 伤暑《伤寒六书》
  20. 伤暑条辨二十六条《六因条辨》
  21. 伤暑《秘传证治要诀及类方》
  22. 伤暑叙论《三因极一病证方论》
  23. 伤暑《脉因证治》
  24. 伤暑证治《三因极一病证方论》
  25. 伤暑《笔花医镜》
  26. 伤暑证治《幼幼集成》
  27. 伤手疮《外科启玄》
  28. 伤水疮《外科启玄》
  29. 伤食症《医门补要》
  30. 伤损出血《医宗金鉴》
  1. 伤暑《笔花医镜》
  2. 伤暑《幼科心法要诀》
  3. 伤暑《慈幼便览》
  4. 伤暑《脉因证治》
  5. 伤暑（附暑风）《脉症治方》
  6. 伤暑《医学从众录》
  7. 伤暑（霍乱、搅肠痧《医学心悟》
  8. 伤暑《校注医醇剩义》
  9. 伤暑部《本草易读》
  10. 伤暑《秘传证治要诀及类方》
  11. 伤暑出丹《奇效简便良方》
  12. 伤暑《时病论》
  13. 伤暑发热《明医杂着》
  14. 伤暑《伤寒六书》
  15. 伤暑复感风寒《儿科萃精》
  16. 伤暑《推拿抉微》
  17. 伤暑腹痛《中医词典》
  18. 伤暑《明医指掌》
  19. 伤暑霍乱《中医词典》
  20. 伤暑《医碥》
  21. 伤暑咳嗽《中医词典》
  22. 伤暑《医碥》
  23. 伤暑咳嗽《症因脉治》
  24. 伤暑《证治准绳·杂病》
  25. 伤暑脉证并治《伤寒杂病论》
  26. 伤暑《证治准绳·类方》
  27. 伤暑脉证论《叶选医衡》
  28. 伤暑《续名医类案》
  29. 伤暑门《幼科切要》
  30. 伤暑《幼幼新书》
  31. 伤暑条辨二十六条《六因条辨》


食积痞积虫积痰积水积_《笔花医镜》_中医诊治_【岐黄之术】

食积痞积虫积痰积水积

食积痞积虫积痰积水积

  • 上一页
  • 目录
  • 相关
  • 下一页

诸积皆属于脾．脾土果旺．则何物不化．至于成积．脾力之弱可知已．然积既已成．势不能不用药以消．夫欲消困脾之积．必更伤受困之脾．愿治积者．必时时顾念脾土而后可．食积者．肚腹必硬．膨胀拒按．吞酸嗳腐．不思饮食．保和丸、大和中饮等消之．脾虚者．六君子汤参用．

痞积者．或疟后痰结．或血裹肝气．伏于胁下．时痛时止．和中丸消之．外贴消痞膏．气虚者．六君子汤参用．虫积者．湿热所化也．虫有九而血鳖最狠．蝤虫最驯．寸白虫上能蚀肺．柳叶虫下能蚀肝．凡患虫症．则唇内起白点．若虫长一尺．贯胃则危．冲心则死．其人日渐消瘦．虫则吸血自肥．当以化虫丸下之．腹痛则服花椒汤．虫闻椒则伏也．下后．仍以异功散养脾．痰积者．饮食所积．脾不能化．则酿而为痰．其症初起时．两脉皆弦．腹渐胀大而软．急宜六君子汤加浓朴、麦芽、莱菔子等以消之．若迁延日久．则痰积愈多．一旦上涌．发为厥逆．则吐之不能．下之不得．无药可治也．水积者．即水肿之症．治法具详卷一．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤暑
  • 当前页：食积痞积虫积痰积水积
  • 下一页：疳症
<<< 返回本书目录
  1. 食积痞积虫积痰积水积《笔花医镜》
  2. 食积伤寒《轩岐救正论》
  3. 食积冷热第八十三问《婴童百问》
  4. 食积胀满【中药主治】
  5. 食积口臭【疾病症状】
  6. 食积证治《幼幼集成》
  7. 食积咳嗽《医宗金鉴》
  8. 食即呕吐【方剂主治】
  9. 食积咳嗽《儿科萃精》
  10. 食忌《冷庐医话》
  11. 食积寒热《保婴撮要》
  12. 食忌《医学心悟》
  13. 食积腹胀【中药主治】
  14. 食忌论《妇人大全良方》
  15. 食积腹痛【中药主治】
  16. 食忌论《小儿卫生总微论方》
  17. 食积不化【中药主治】
  18. 食忌说《寿世青编》
  19. 食积【方剂主治】
  20. 食椒菜瓠中毒方《外台秘要》
  21. 食积【中药主治】
  22. 食诫篇《养生导引秘籍》
  23. 食积《中医儿科学》
  24. 食量增加【疾病症状】
  25. 食积《张氏医通》
  26. 食疗、药膳减肥《减肥新法与技巧》
  27. 食积《幼科释谜》
  28. 食疗诸病《饮膳正要》
  29. 食积《吴鞠通医案》
  30. 食毛后导致的胃肠道症状【疾病症状】
  1. 食积痞积虫积痰积水积《笔花医镜》
  2. 食积呕吐《症因脉治》
  3. 食积伤寒《轩岐救正论》
  4. 食积呕吐《中医词典》
  5. 食积伤食《丹台玉案》
  6. 食积疟《症因脉治》
  7. 食积嗽《中医词典》
  8. 食积痢《幼科释谜》
  9. 食积痰《明医指掌》
  10. 食积痢《明医指掌》
  11. 食积痰《症因脉治》
  12. 食积痢《证治准绳·幼科》
  13. 食积痰嗽《中医词典》
  14. 食积冷热第八十三问《婴童百问》
  15. 食积痰饮瘀血流于下部左跨脐腹胀痛《孙文垣医案》
  16. 食积咳嗽《幼科心法要诀》
  17. 食积痛《明医指掌》
  18. 食积咳嗽《儿科萃精》
  19. 食积痛《金匮翼》
  20. 食积咳嗽《金匮翼》
  21. 食积头痛《金匮翼》
  22. 食积咳嗽《症因脉治》
  23. 食积吐泻《幼科释谜》
  24. 食积咳嗽《医宗金鉴》
  25. 食积痿《中医词典》
  26. 食积咳嗽《中医词典》
  27. 食积五更泄泻《中医词典》
  28. 食积酒毒发热《金匮翼》
  29. 食积胁痛《中医词典》
  30. 食积简便方《幼幼集成》
  31. 食积泄《中医词典》


疳症_《笔花医镜》_中医诊治_【岐黄之术】

疳症

疳症

  • 上一页
  • 目录
  • 相关
  • 下一页

疳者干也．久热伤阴．津液干涸之症．俗名童子痨．其症总因饮食不节．积滞化火．渐或生痞生虫．致成骨蒸．内热销灼其阴．其症腹大青筋．发直毛焦．肌肤枯燥．唇舌绛红．而疳症成矣．此症阴血既槁．势已难回．况又有热未清．积未去乎．善治者．必乘其阴血未槁之时．清其火．消其积．育其阴．调其脾胃．尚克有济．初治宜清热导滞汤．有虫者．唇内起白点．以化虫丸间服．若阴分既虚．则用理阴和中煎．胃口不开．则并用异功散调其胃．俾得阳生阴长．庶几有救．大约此症腹软者．虽虚可治．为其能受补也．腹硬者难治．为其不可消也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食积痞积虫积痰积水积
  • 当前页：疳症
  • 下一页：盗汗自汗
<<< 返回本书目录
  1. 疳症《推拿抉微》
  2. 疳症门《万氏秘传片玉心书》
  3. 疳症《笔花医镜》
  4. 疳症仙丹【方剂大全】
  5. 疳症《保婴撮要》
  6. 疳肿《幼幼新书》
  7. 疳证总括《医宗金鉴》
  8. 疳肿胀《儿科萃精》
  9. 疳证先兆《中医疾病预测》
  10. 疳肿胀《医宗金鉴》
  11. 疳证门-幼幼汇集（中）《古今医统大全》
  12. 扞齿牢牙方【方剂大全】
  13. 疳证门《幼科指南》
  14. 杆菌感染《默克家庭诊疗手册》
  15. 疳证门《幼科心法要诀》
  16. 杆菌性上皮样血管瘤病【疾病大全】
  17. 疳证第七十九问《婴童百问》
  18. 赶风柴【中药大全】
  19. 疳证《中医儿科学》
  20. 赶黄草【中药大全】
  21. 疳证《小儿常见病单验方》
  22. 赶经法《济阴纲目》
  23. 疳证《活幼心书》
  24. 赶经汤【方剂大全】
  25. 疳证《儿科要略》
  26. 赶山鞭【中药大全】
  27. 疳药麝香丸【方剂大全】
  28. 赶痛汤【方剂大全】
  29. 疳眼兼药【方剂大全】
  30. 感寒《续名医类案》
  1. 疳症《笔花医镜》
  2. 疳症《医宗己任编》
  3. 疳症简便方《慈幼便览》
  4. 疳症《推拿抉微》
  5. 疳症门《万氏秘传片玉心书》
  6. 疳症《保婴撮要》
  7. 疳症仙方（治一切肚黄瘦腹痛虫积神效）《回生集》
  8. 疳症《傅青主男科》
  9. 疳症泻痢眼障神效方《傅青主男科》
  10. 疳证总括《幼科心法要诀》
  11. 疳肿《幼幼新书》
  12. 疳证总括《医宗金鉴》
  13. 疳肿胀《中医词典》
  14. 疳证有五脏寒热之不同《古今医统大全》
  15. 疳肿胀《医宗金鉴》
  16. 疳证先兆《中医疾病预测》
  17. 疳肿胀《证治准绳·幼科》
  18. 疳证门（幼幼汇集 中）《古今医统大全》
  19. 疳肿胀《儿科萃精》
  20. 疳证门《幼科指南》
  21. 疳肿胀《幼科心法要诀》
  22. 疳证简便方《幼幼集成》
  23. 扞皮开腠理《中医词典》
  24. 疳证第七十九问《婴童百问》
  25. 杆菌《医学微生物学》
  26. 疳证《中医儿科学》
  27. 杆菌感染《默克家庭诊疗手册》
  28. 疳证《活幼心书》
  29. 赶经法《济阴纲目》
  30. 疳证《儿科要略》
  31. 赶痛汤《医方考》


盗汗自汗_《笔花医镜》_中医诊治_【岐黄之术】

盗汗自汗

盗汗自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

盗汗为阴虚．自汗为阳虚．然亦有秉质如此．终岁习以为常．此不必治也．若平日并无此症．又非夏秋暑月．而无端盗汗者．宜四物汤加龙骨、牡蛎、浮小麦、北五味之属．以养其阴．无端自汗者．宜四君子汤加北五味、牡蛎．以养其阳．或加玉屏风散亦可．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳症
  • 当前页：盗汗自汗
  • 下一页：咳嗽
<<< 返回本书目录
  1. 盗汗自汗《医学实在易》
  2. 盗汗自汗论《婴童类萃》
  3. 盗汗自汗《秘传证治要诀及类方》
  4. 道合汤【方剂大全】
  5. 盗汗自汗《笔花医镜》
  6. 道林养性《备急千金要方》
  7. 盗汗正气汤【方剂大全】
  8. 道门《丹医秘授古脉法》的故事《丹医秘授古脉法》
  9. 盗汗汤【方剂大全】
  10. 道秘丸（大圣丸）【方剂大全】
  11. 盗汗门《医方考》
  12. 道宁纯阳丹【方剂大全】
  13. 盗汗门《古今医统大全》
  14. 道人开障散【方剂大全】
  15. 盗汗骨蒸第八十七问《婴童百问》
  16. 道生《内经知要》
  17. 盗汗方《外台秘要》
  18. 道生一、一生二、二生三、三生万物《思考中医》
  19. 盗汗的中医食疗《老年食养食疗》
  20. 道中热土《本草纲目》完整版
  21. 盗汗2年《名师垂教》
  22. 道中热土《本草择要纲目》
  23. 盗汗 【疾病症状】
  24. 稻《本草纲目》完整版
  25. 盗汗 【疾病症状】
  26. 稻《本草乘雅半偈》
  27. 盗汗【方剂主治】
  28. 稻《本草纲目》图文版
  29. 盗汗【中药主治】
  30. 稻草【中药大全】
  1. 盗汗自汗《笔花医镜》
  2. 盗汗自汗《秘传证治要诀及类方》
  3. 盗汗自汗论《婴童类萃》
  4. 盗汗自汗《医学实在易》
  5. 盗汗自汗诗《医学实在易》
  6. 盗汗自汗《丹台玉案》
  7. 道《中医词典》
  8. 盗汗自汗《医学摘粹》
  9. 道藏《中医词典》
  10. 盗汗自汗《医学摘粹》
  11. 道洪《中医词典》
  12. 盗汗主方《痰火点雪》
  13. 道理《中医词典》
  14. 盗汗症治《幼科释谜》
  15. 道林养性《备急千金要方》
  16. 盗汗正气汤《仁术便览》
  17. 道门《丹医秘授古脉法》的故事《丹医秘授古脉法》
  18. 盗汗秘方《华佗神方》
  19. 道人深师增损肾沥汤《备急千金要方》
  20. 盗汗门《医方考》
  21. 道生《中医词典》
  22. 盗汗良方《冯氏锦囊秘录》
  23. 道生《内经知要》
  24. 盗汗候《诸病源候论》
  25. 道术《中医词典》
  26. 盗汗骨蒸第八十七问《婴童百问》
  27. 道宜参阅金刚心经说《达摩洗髓易筋经》
  28. 盗汗方七首《外台秘要》
  29. 道宜参证儒书丹书医书说《达摩洗髓易筋经》
  30. 盗汗的中医食疗《老年食养食疗》
  31. 道者《中医词典》


咳嗽_《笔花医镜》_中医诊治_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿咳嗽．半由于风寒．初起以杏苏煎散之．痰薄者．加半夏、生姜．痰浓者．加川贝、花粉、栝蒌仁之属．肺有火邪．则泻白散．此一定之治法也．若秋冬燥令．肺受火刑．则咳而无痰．甚者咳血．宜以贝母栝蒌散润其肺．清肃之气下行．则咳自止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗自汗
  • 当前页：咳嗽
  • 下一页：解颅龟胸龟背
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《笔花医镜》
  2. 咳嗽《沈氏女科辑要》
  3. 咳嗽《慈幼便览》
  4. 咳嗽《医学见能》
  5. 咳嗽《医学真传》
  6. 咳嗽《痘疹心法要诀》
  7. 咳嗽《也是山人医案》
  8. 咳嗽《痘疹心法要诀》
  9. 咳嗽《女科折衷纂要》
  10. 咳嗽《医效秘传》
  11. 咳嗽《小儿药证直诀》
  12. 咳嗽《叶天士医案精华》
  13. 咳嗽《金匮钩玄》
  14. 咳嗽《医学三字经》
  15. 咳嗽《盘珠集胎产症治》
  16. 咳嗽《时方妙用》
  17. 咳嗽《药症忌宜》
  18. 咳嗽《胎产指南》
  19. 咳嗽《何澹安医案》
  20. 咳嗽《外科全生集》
  21. 咳嗽《女科证治准绳》
  22. 咳嗽《中医儿科学》
  23. 咳嗽《女科证治准绳》
  24. 咳嗽《邵兰荪医案》
  25. 咳嗽《女科证治准绳》
  26. 咳嗽《万氏秘传片玉心书》
  27. 咳嗽《陈氏幼科秘诀》
  28. 咳嗽《医学启源》
  29. 咳嗽《针灸聚英》
  30. 咳嗽《经验丹方汇编》
  31. 咳嗽《灸法秘传》


解颅龟胸龟背_《笔花医镜》_中医诊治_【岐黄之术】

解颅龟胸龟背

解颅龟胸龟背

  • 上一页
  • 目录
  • 相关
  • 下一页

解颅者．脑盖未满．头颅不合．中陷而四角起．如古钱之形．此先天不足所致．暑月服六味地黄丸．冬春之月补天大造丸．俟气虚渐充．则自合矣．龟胸者．肺热作胀．胸骨高起．须白虎汤加泻白散．以凉肺气．若喘急者．难治也．龟背者．背骨高突如龟．此先天不足．督脉为病．补天大造丸加金毛狗脊治之．

此外诸症治法．与方脉同．故不赘叙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：解颅龟胸龟背
  • 下一页：儿科证治附方
<<< 返回本书目录
  1. 解颅龟胸龟背《笔花医镜》
  2. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  3. 解颅第三十二问《婴童百问》
  4. 解颅论（附）囟填、囟陷《婴童类萃》
  5. 解颅《张氏医通》
  6. 解颅囟填囟陷《保婴撮要》
  7. 解颅《幼幼新书》
  8. 解颅囟陷囟填总论《证治准绳·幼科》
  9. 解颅《医宗金鉴》
  10. 解颅治法《三因极一病证方论》
  11. 解颅《医门补要》
  12. 解卤汁《景景医话》
  13. 解颅《小儿药证直诀》
  14. 解魅丹【方剂大全】
  15. 解颅《金匮钩玄》
  16. 解明散【方剂大全】
  17. 解颅《儿科萃精》
  18. 解沫散【方剂大全】
  19. 解颅《丹溪治法心要》
  20. 解糵汤【方剂大全】
  21. 解颅《保幼新编》
  22. 解凝散【方剂大全】
  23. 解铃丸【方剂大全】
  24. 解怒补肝汤【方剂大全】
  25. 解链汤【方剂大全】
  26. 解砒石毒兼解火柴毒方《医学衷中参西录》
  27. 解疠神丹【方剂大全】
  28. 解剖生理《中医眼科备读》
  29. 解利汤【方剂大全】
  30. 解剖生理概要《普通外科学》
  1. 解颅龟胸龟背《笔花医镜》
  2. 解颅第三十二问《婴童百问》
  3. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  4. 解颅（囟不合）《证治准绳·幼科》
  5. 解颅候《诸病源候论》
  6. 解颅（四言句）《万氏秘传片玉心书》
  7. 解颅颅胀囟陷囟填《医述》
  8. 解颅《保幼新编》
  9. 解颅论囟填、囟陷《婴童类萃》
  10. 解颅《金匮钩玄》
  11. 解颅囟填囟陷《保婴撮要》
  12. 解颅《小儿药证直诀》
  13. 解颅囟陷囟填总论《证治准绳·幼科》
  14. 解颅《医门补要》
  15. 解颅眼白多《中医词典》
  16. 解颅《幼科心法要诀》
  17. 解卤汁《景景医话》
  18. 解颅《活幼心书》
  19. 解麻药秘方（华佗解麻药）《华佗神方》
  20. 解颅《儿科萃精》
  21. 解脉《中医词典》
  22. 解颅《丹溪治法心要》
  23. 解霉托里散《冯氏锦囊秘录》
  24. 解颅《竹林女科证治》
  25. 解面毒门主方《疡医大全》
  26. 解颅《寿世保元》
  27. 解脲脲原体《医学微生物学》
  28. 解颅《张氏医通》
  29. 解砒毒《是斋百一选方》
  30. 解颅《幼幼新书》
  31. 解砒毒《是斋百一选方》


儿科证治附方_《笔花医镜》_中医诊治_【岐黄之术】

儿科证治附方

儿科证治附方

  • 上一页
  • 目录
  • 相关
  • 下一页

三黄汤

黄芩 黄柏 川黄连 大黄（各一钱）

浓煎．将丝绵作乳头状．蘸药时时令吮．每日五六回．不必尽剂．

益黄散

陈皮（一钱） 青皮 诃子肉 炙草（各五分） 丁香（三分）

荆防散

荆芥（一钱） 防风 苏梗 川芎 陈皮（各八分） 杏仁（二钱） 甘草 姜皮（各三分）

保和丸

山楂炭 茯苓 莱菔子（各一钱五分） 神曲 半夏 陈皮 连翘（各一钱）

和中丸

白术（二两） 扁豆 茯苓 砂仁 半夏（各一两） 枳实 神曲 炒麦芽 楂炭 香附 丹参（各一两五钱） 陈皮 五谷虫（各二两）

共为末．每服三钱．

贝母栝蒌散

川贝（二钱） 栝蒌仁（一钱五分） 山栀 黄芩 橘红（各一钱） 甘草（五分）

热甚加川连八分痰多加胆星五分

黄芩芍药汤

黄芩 白芍（各二钱） 生甘草（一钱）

蒿皮四物汤

生地（三钱） 北沙参 炙鳖甲（各二钱） 归身 白芍 青蒿（各一钱） 地骨皮（一钱五分） 丹皮（八分） 甘草（五分）

四君子汤

人参 茯苓（各一钱） 白术（一钱五分） 炙甘草（五分） 大枣（三枚）

通关散

细辛 皂角（各三钱） 生半夏（二钱）

共研末．吹入鼻孔取嚏．

利火降痰汤

黄连（八分） 连翘（一钱五分） 山栀 滑石（各二钱） 木通 黄芩 枳实 栝蒌霜 车前（各一钱） 钩藤（四钱） 柴胡（六分） 甘草（三分）

清膈煎

制胆星 木通（各一钱） 白芥子 川贝（各二钱） 海石（三钱） 陈皮（一钱五分）

抱龙丸

胆星（二钱） 天竺黄（一钱五分） 雄黄 辰砂（各一钱） 麝香（三分）

共为末糊丸．灯心汤下．

清热养血汤

细生地（三钱） 丹参（一钱五分） 黑山栀 青蒿 丹皮（各一钱） 赤芍（八分）生甘草（五分）

异功散

即前四君子汤加陈皮一钱．

附子理中汤

人参 白术（各二钱） 附子 干姜 炙草（各一钱）

七福饮

人参 熟地（各三钱） 归身 枣仁（各二钱） 白术（一钱五分）炙草（一钱） 远志（五分）

秘旨安神丸

人参 枣仁 茯神 半夏（各二钱） 归身 白芍 橘红（各一钱五分） 北五味 炙草（各五分） 生姜（三片）

安神定志丸

茯苓 茯神 人参 龙齿（各一钱） 远志（五分）

七味安神丸

黄连 当归 麦冬 茯苓 甘草（各二钱） 朱砂（三钱） 冰片（二分）

共研末为丸．灯心汤下一钱．

六味地黄汤

熟地（四钱） 山药 萸肉（各二钱） 丹皮 泽泻 茯苓（各一钱五分）

藿香和中汤

藿香（八分） 浓朴 砂仁 陈皮 炙草（各五分）生姜（二片）

此方加苍术 白芷苏梗川芎香附楂炭麦芽治感寒停食

导赤散

生地（二钱） 木通 麦冬 车前 竹叶（各一钱） 甘草（三分） 加灯心三十寸虚者加人参五分

花火膏

灯花三颗煎汤．

香薷饮

香薷 扁豆 浓朴（各一钱五分） 炙草（五分）

四苓散

白术（一钱） 赤苓（三钱） 木通 猪苓（各一钱） 车前 泽泻（各一钱五分）

益元散

滑石粉（六钱） 生甘草（一钱）

平胃散加减

藿香 浓朴（各一钱五分） 苍术（八分） 陈皮（一钱）

二陈汤

制半夏 陈皮 茯苓（各一钱五分） 炙甘草（五分） 生姜（二片）

六君子汤

即前四君子汤加半夏一钱五分．陈皮一钱．

清中饮

川连（五分） 钗石斛 生谷芽（各三钱） 赤苓 车前（各二钱） 酒芩 藿香（各八分） 加姜汁炒竹茹一钱五分

清热汤

钩藤（四钱） 山栀 连翘 青蒿（各一钱五分） 僵蚕 赤芍 香薷（各一钱）滑石（二钱） 川连 柴胡（各五分）

大和中饮

炒麦芽 楂炭（各三钱） 枳实 砂仁（各六分） 陈皮 浓朴 泽泻（各一钱）

化虫丸

芜荑 雷丸（各五钱） 槟榔 本香 白术 陈皮 神曲（各三钱） 雄黄（一钱五分）

共为末糊丸．使君子肉三钱煎汤．送下三钱．

清热导滞汤

胡黄连（五分） 地骨皮 楂炭（各二钱） 青蒿 山栀 大腹皮（各一钱五分） 炒麦芽（三钱）槟榔 浓朴 丹皮 生甘草（各一钱） 加红枣五枚

理阴和中煎

生地 北沙参 生谷芽（各三钱） 地骨皮 首乌 青蒿子 炒麦芽 豆皮 牡蛎（各二钱） 白芍 楂炭（各一钱五分） 浓朴 丹皮（各一钱）

四物汤

熟地（四钱） 归身 白芍（各一钱五分） 川芎（一钱）

玉屏风散

生黄 （二钱） 防风（八分）

杏苏煎

杏仁（二钱） 苏梗 前胡 赤芍 荆芥（各一钱） 陈皮（八分） 桔梗 甘草（各五分）

泻白散

桑白皮（蜜炙一钱五分） 地骨皮（二钱）

白虎汤

生石膏（四钱） 知母（一钱五分） 粳米（一撮） 甘草（五分）

补天大造丸

人参（二两） 黄 白术（各三两） 当归 枣仁 山药 茯苓（各一两五钱）熟地 枸杞（各四两） 河车（一具）

用鹿角一斤．龟板八两熬膏．同为丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解颅龟胸龟背
  • 当前页：儿科证治附方
  • 下一页：卷四\女科证治
<<< 返回本书目录
  1. 儿科证治附方《笔花医镜》
  2. 儿科之诊法《儿科要略》
  3. 儿科诊法概要《中医儿科学》
  4. 儿科治法概要《中医儿科学》
  5. 儿科用药论《温病条辨》
  6. 儿科肿胀《冯氏锦囊秘录》
  7. 儿科遗尿白浊《冯氏锦囊秘录》
  8. 儿科总论《寿世保元》
  9. 儿科问候《女科旨要》
  10. 儿科总论《温病条辨》
  11. 儿科胃肠道疾病《胃肠动力检查手册》
  12. 儿门暗疾方【方剂大全】
  13. 儿科舌病《冯氏锦囊秘录》
  14. 儿疟饮【方剂大全】
  15. 儿科目病《冯氏锦囊秘录》
  16. 儿童癌先兆《中医疾病预测》
  17. 儿科论治《笔花医镜》
  18. 儿童癌症《默克家庭诊疗手册》
  19. 儿科论《医原》
  20. 儿童保健《儿科学》
  21. 儿科临床中的心理问题《医学心理学》
  22. 儿童不敢平卧睡觉【疾病症状】
  23. 儿科痢疾《冯氏锦囊秘录》
  24. 儿童抽动障碍【疾病大全】
  25. 儿科喉病《冯氏锦囊秘录》
  26. 儿童抽动症【疾病症状】
  27. 儿科风药禁《温病条辨》
  28. 儿童大便失禁【疾病症状】
  29. 儿科耳病《冯氏锦囊秘录》
  30. 儿童的异常行为《医学心理学》
  1. 儿科证治附方《笔花医镜》
  2. 儿科诊法概要《中医儿科学》
  3. 儿科之诊法《儿科要略》
  4. 儿科用药论《温病条辨》
  5. 儿科治法概要《中医儿科学》
  6. 儿科遗尿白浊《冯氏锦囊秘录》
  7. 儿科肿胀《冯氏锦囊秘录》
  8. 儿科学《中国医学通史》
  9. 儿科总论《温病条辨》
  10. 儿科学《中国医学通史》
  11. 儿寐不寤《中医词典》
  12. 儿科问候《女科旨要》
  13. 儿寐不寤《儒门事亲》
  14. 儿科胃肠道疾病《胃肠动力检查手册》
  15. 儿鸣腹中《奇效简便良方》
  16. 儿科四诊应用《中医儿科学》
  17. 儿捧母心《中医词典》
  18. 儿科舌病《冯氏锦囊秘录》
  19. 儿捧母心《女科切要》
  20. 儿科目病《冯氏锦囊秘录》
  21. 儿脐血出《中医词典》
  22. 儿科论治《笔花医镜》
  23. 儿乳痔《奇效简便良方》
  24. 儿科论《医原》
  25. 儿生赤烂无皮《急救广生集》
  26. 儿科临床中的心理问题《医学心理学》
  27. 儿生如泡《急救广生集》
  28. 儿科痢疾《冯氏锦囊秘录》
  29. 儿嗜灯花《中医词典》
  30. 儿科疾病的情绪因素《医学心理学》
  31. 儿童Hp感染的临床特点及诊断《中国幽门螺杆菌研究》


女科证治_《笔花医镜》_中医诊治_【岐黄之术】

卷四\女科证治

卷四\女科证治

  • 上一页
  • 目录
  • 相关
  • 下一页

天台程钟龄女科一卷．悉从诸大家论说中斟酌尽善而出之．字字毫发无憾．并无近世临证指南等纤巧习气．故根据治每收实功．兹卷大半宗此．以为女科正范．此外诸症．与方脉同治者．概不赘叙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：儿科证治附方
  • 当前页：卷四\女科证治
  • 下一页：妇女证论
<<< 返回本书目录
  1. 女科证治《笔花医镜》
  2. 女科证治复方《笔花医镜》
  3. 女科杂症门《女科精要》
  4. 女科指掌赋《女科指掌》
  5. 女科杂症门《冯氏锦囊秘录》
  6. 女科总论《胎产指南》
  7. 女科一《古今名医汇粹》
  8. 女劳疸《圣济总录》
  9. 女科四《古今名医汇粹》
  10. 女劳疸【疾病大全】
  11. 女科书大略《沈氏女科辑要》
  12. 女劳疸方《外台秘要》
  13. 女科三《古今名医汇粹》
  14. 女劳疸黑疸同治论《研经言》
  15. 女科门《医法圆通》
  16. 女劳疸日晡恶寒解《研经言》
  17. 女科门《回生集》
  18. 女劳疸证治《三因极一病证方论》
  19. 女科论《医原》
  20. 女娄菜【中药大全】
  21. 女科后序《女科秘旨》
  22. 女娄菜根【中药大全】
  23. 女科二《古今名医汇粹》
  24. 女尿道癌《临床激光治疗学》
  25. 女科《文堂集验方》
  26. 女青《本草纲目》完整版
  27. 女科《眉寿堂方案选存》
  28. 女青《证类本草》
  29. 女科《古今医案按》
  30. 女曲（黄子）《本草纲目》完整版
  1. 女科证治《笔花医镜》
  2. 女科杂症门《冯氏锦囊秘录》
  3. 女科证治复方《笔花医镜》
  4. 女科一《古今名医汇粹》
  5. 女科指掌赋《女科指掌》
  6. 女科四《古今名医汇粹》
  7. 女科总论《胎产指南》
  8. 女科书大略《沈氏女科辑要》
  9. 女劳瘅《校注医醇剩义》
  10. 女科三《古今名医汇粹》
  11. 女劳瘅《校注医醇剩义》
  12. 女科门《医法圆通》
  13. 女劳疸《中医名词词典》
  14. 女科论《医原》
  15. 女劳疸《圣济总录》
  16. 女科后序《女科秘旨》
  17. 女劳疸《中医词典》
  18. 女科二《古今名医汇粹》
  19. 女劳疸《中医词典》
  20. 女科《眉寿堂方案选存》
  21. 女劳疸《医述》
  22. 女科《文堂集验方》
  23. 女劳疸《症因脉治》
  24. 女科《古今医案按》
  25. 女劳疸《金匮翼》
  26. 女金丹序《女丹合编选注》
  27. 女劳疸方四首《外台秘要》
  28. 女金丹方《宁坤秘籍》
  29. 女劳疸黑疸同治论《研经言》
  30. 女金丹《韩氏医通》
  31. 女劳疸候《诸病源候论》


妇女证论_《笔花医镜》_中医诊治_【岐黄之术】

妇女证论

妇女证论

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女之症．不肯对人言．与小儿之不能自言．其难治一也．医家又未便逐细询间．则更暗中摸索矣．然大要不离乎中情郁结者近是．盖妇女阴啬之性．识见拘墟．一有逆意．即牢结胸中．又不能散闷于外．则郁久而成病矣．主治之法．审无外感内伤别症．唯有养血疏肝四字．用四物汤、逍遥散之类．可以得其八九．其一切杂症．与方脉同治．兹不赘叙．若胎前产后．此生死交关处．详叙于后．慎勿忽诸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷四\女科证治
  • 当前页：妇女证论
  • 下一页：室女
<<< 返回本书目录
  1. 妇女证论《笔花医镜》
  2. 妇女证总论《济生集》
  3. 妇女杂病《中医名词词典》
  4. 妇女之病九十一症，治法七十九方《宁坤秘籍》
  5. 妇女杂病《妇科玉尺》
  6. 妇女止痛酒【方剂大全】
  7. 妇女养营丸【方剂大全】
  8. 妇女逐年经症《女科旨要》
  9. 妇女养血丸【方剂大全】
  10. 妇女紫金丹【方剂大全】
  11. 妇女血崩【中药主治】
  12. 妇人《扁鹊心书》
  13. 妇女雄激素源性秃发【疾病大全】
  14. 妇人《丹溪心法》
  15. 妇女香身丹【方剂大全】
  16. 妇人《广瘟疫论》
  17. 妇女乌发丹【方剂大全】
  18. 妇人《急救良方》
  19. 妇女痛经丸【方剂大全】
  20. 妇人《景岳全书》
  21. 妇女痛经【中药主治】
  22. 妇人《千金宝要》
  23. 妇女调经膏【方剂大全】
  24. 妇人《千金翼方》
  25. 妇女救苦金丹【方剂大全】
  26. 妇人《慎疾刍言》
  27. 妇女经病《仁术便览》
  28. 妇人《圣济总录》
  29. 妇女经闭【中药主治】
  30. 妇人《洗冤集录》
  1. 妇女证论《笔花医镜》
  2. 妇女杂病《妇科玉尺》
  3. 妇女证总论《济生集》
  4. 妇女阴户疼痛《奇效简便良方》
  5. 妇人《中医名词词典》
  6. 妇女头发黄赤《女科切要》
  7. 妇人《千金翼方》
  8. 妇女石淋《中医词典》
  9. 妇人《千金翼方》
  10. 妇女十七八岁《女科旨要》
  11. 妇人《圣济总录》
  12. 妇女失志经闭《竹林女科证治》
  13. 妇人《景岳全书》
  14. 妇女失志经闭《中医词典》
  15. 妇人《慎疾刍言》
  16. 妇女蛇瘕秘方《华佗神方》
  17. 妇人《洗冤集录》
  18. 妇女经病《仁术便览》
  19. 妇人《张氏医通》
  20. 妇女狐瘕秘方《华佗神方》
  21. 妇人《丹溪心法》
  22. 妇女痘疹证治歌（凡十二首，共十一方）《幼幼集成》
  23. 妇人《扁鹊心书》
  24. 妇女的疾病《中医之钥》
  25. 妇人《医学启源》
  26. 妇女疮疹证治歌括《冯氏锦囊秘录》
  27. 妇人《广瘟疫论》
  28. 妇女出痘行经《痘疹心法要诀》
  29. 妇人《诊宗三昧》
  30. 妇女出痘行经《医宗金鉴》
  31. 妇人《瘴疟指南》


室女_《笔花医镜》_中医诊治_【岐黄之术】

室女

室女

  • 上一页
  • 目录
  • 相关
  • 下一页

室女天癸未至．有病从幼科论．天癸既行．则与妇人同治矣．然其神完气足．经水应无愆期．其有时经闭者．若非血海干枯．必其经脉逆转．血枯则内热咳嗽．渐成怯症．经逆则为吐为衄．血必妄行．皆非轻候也．须速治之．如或经水适来．偶阻溺窍．则小便不通．腹胀欲死．急宜通其经而便自利．用调经饮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇女证论
  • 当前页：室女
  • 下一页：月经
<<< 返回本书目录
  1. 室女《笔花医镜》
  2. 室女经闭《女科秘要》
  3. 室内环境与健康《中医养生学》
  4. 室女经闭成损《医学心悟》
  5. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  6. 室女经来复止《妇科心法要诀》
  7. 室间隔缺损【疾病症状】
  8. 室女论《济生集》
  9. 室间隔膜部瘤【疾病大全】
  10. 室女脉数反吉论《三指禅》
  11. 室管膜肿瘤【疾病大全】
  12. 室女逆经《银海精微》
  13. 室颤阈值降低【疾病症状】
  14. 室女师尼寡妇经闭证治《妇科心法要诀》
  15. 室颤【疾病症状】
  16. 室女师尼寡妇经闭证治《医宗金鉴》
  17. 适应症和禁忌症《理疗学》
  18. 室女月水不调《圣济总录》
  19. 适应证及手术时机《临床肝移植》
  20. 室女月水不通《圣济总录》
  21. 适应证《临床肝移植》
  22. 室女月水来腹痛《圣济总录》
  23. 适应障碍【疾病大全】
  24. 室上性心律失常【疾病症状】
  25. 适应行为量表《医学心理学》
  26. 室性并行心律及室性并行心律性心动过速【疾病大全】
  27. 适宜于老人体重不足的饮食《老年食养食疗》
  28. 室性期前收缩【疾病大全】
  29. 适宜于老年人的功能食品《老年食养食疗》
  30. 室性逸搏及室性逸搏心律【疾病大全】
  1. 室女《笔花医镜》
  2. 室女《中医词典》
  3. 室女闭经《医学实在易》
  4. 室女《中医名词词典》
  5. 室女带下《中医词典》
  6. 室内质量控制的主要方法《临床生物化学》
  7. 室女带下《女科证治准绳》
  8. 室内照明的卫生要求《家庭医学百科·预防保健篇》
  9. 室女带下有三病所致《女科经纶》
  10. 室内外绿化的卫生要求《家庭医学百科·预防保健篇》
  11. 室女鬼胎《傅青主女科》
  12. 室内环境与健康《中医养生学》
  13. 室女呼吸二十六法《针灸神书》
  14. 室内传导阻滞《物理诊断学》
  15. 室女经闭《中医词典》
  16. 室内布置的卫生要求《家庭医学百科·预防保健篇》
  17. 室女经闭《女科秘要》
  18. 室间质量评价应具备的条件《临床生物化学》
  19. 室女经闭成劳《中医词典》
  20. 室间质量评价的作图法《临床生物化学》
  21. 室女经闭成劳《女科证治准绳》
  22. 室间质量评价的组织方法《临床生物化学》
  23. 室女经闭成劳方论《妇人大全良方》
  24. 室间质量控制的统计方法《临床生物化学》
  25. 室女经闭成劳属于积想过度《女科经纶》
  26. 室间隔缺损《心脏病学》
  27. 室女经闭成劳属于饮食不节《女科经纶》
  28. 室间隔缺损《放射诊断学》
  29. 室女经闭成损《医学心悟》
  30. 室火丹候《诸病源候论》
  31. 室女经闭浮肿《中医词典》


月经_《笔花医镜》_中医诊治_【岐黄之术】

月经

月经

  • 上一页
  • 目录
  • 相关
  • 下一页

经者常也．月行有常度．经水有常期．其愆乎常者．皆病也．方书以趱前为热．退后为寒．此说亦难尽信．要之．察其色总以红为正．其变为紫黑者．热也．黄如米泔者．湿也．浅淡红白者．虚也．或成块而紫黑．色黯者．寒凝也．成块而紫黑．色明者．热结也．将行而腹痛拒按者．气滞血凝也．既行而腹痛喜按者．气虚血少也．经前发热者．为血热．经后发热者．为血虚．腹胀者．为气滞．腹痛者．为血滞．泄泻者．是脾虚．溏泻者．是寒湿．凡逆行上溢而吐衄．错行下流而暴崩．皆属血热妄行．而亦有络脉伤损．瘀积肝旺所致．若经水过多者．色淡为虚．色深为热．或兼赤白带而下者．臭者为湿热．腥者为寒湿．

血枯与经逆者．并用益母胜金丹加牛膝主之．经阻溺窍者．调经饮并泽兰汤主之．经水紫黑者．生地四物汤加丹参、丹皮、益母草．淡红者．八珍汤主之．黄如米泔者．六君子汤加苡仁、扁豆．寒凝成块者．四物汤加桂心、牛膝．热结成块者．生地四物汤加丹参、丹皮、益母草．气血凝滞而作痛胀者．调经饮或四物汤加延胡、香附、木香．气虚血少．而或痛或热者．四物汤加人参、白术．泄泻溏利者．六君子汤主之．血热而上下妄行者．四物汤加丹皮、阿胶、黄芩、黑山栀．络脉伤而妄行者．或喜怒．或过劳．八珍汤主之．瘀血积则血不归经．独圣丸主之．肝火旺不能藏血者．逍遥散主之．其兼赤白带者．五苓散加减治之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女
  • 当前页：月经
  • 下一页：肝气
<<< 返回本书目录
  1. 月经《医述》
  2. 月经伴随诸证《女科宝鉴》
  3. 月经《妇科玉尺》
  4. 月经病《妇产科学》
  5. 月经《笔花医镜》
  6. 月经病《女科宝鉴》
  7. 月见草油【中药大全】
  8. 月经病小论《中医妇科学》
  9. 月见草【中药大全】
  10. 月经不调《备急千金要方》
  11. 月季花叶【中药大全】
  12. 月经不调《回春录》
  13. 月季花汤【方剂大全】
  14. 月经不调《女科宝鉴》
  15. 月季花根【中药大全】
  16. 月经不调《医学心悟》
  17. 月季花【中药大全】
  18. 月经不调《自我调养巧治病》
  19. 月季花《本草纲目》图文版
  20. 月经不调【疾病症状】
  21. 月季花《本草易读》
  22. 月经不调【疾病大全】
  23. 月季花《本草纲目》完整版
  24. 月经不调【中药主治】
  25. 月华丸【方剂大全】
  26. 月经不调【方剂主治】
  27. 月候不调【方剂主治】
  28. 月经不通【方剂主治】
  29. 月桂子【中药大全】
  30. 月经发黑【疾病症状】
  1. 月经《笔花医镜》
  2. 月经《中医妇科学》
  3. 月经（月事）《中医名词词典》
  4. 月经《妇科玉尺》
  5. 月经病《默克家庭诊疗手册》
  6. 月经《医述》
  7. 月经病《中医名词词典》
  8. 月经《中医词典》
  9. 月经病《中医词典》
  10. 月假《中医词典》
  11. 月经病《妇产科学》
  12. 月家惊《幼科推拿秘书》
  13. 月经病小论《中医妇科学》
  14. 月季菊花茶《茶饮保健》
  15. 月经不行《中医词典》
  16. 月季花芍茶《茶饮保健》
  17. 月经不调《中医名词词典》
  18. 月季花《中药学》
  19. 月经不调《自我调养巧治病》
  20. 月季花《得配本草》
  21. 月经不调《中医词典》
  22. 月季花《本经逢原》
  23. 月经不调《备急千金要方》
  24. 月季花《本草易读》
  25. 月经不调《医学心悟》
  26. 月季花《本草纲目》
  27. 月经不调《回春录》
  28. 月忌《中医词典》
  29. 月经不调加减四物汤《仁术便览》
  30. 月浣《中医词典》
  31. 月经不调秘方《华佗神方》


肝气_《笔花医镜》_中医诊治_【岐黄之术】

肝气

肝气

  • 上一页
  • 目录
  • 相关
  • 下一页

肝气者．妇女之本病．妇女以血为主．血足则盈而木气盛．血亏则热而木气亢．木盛木亢．皆易生怒．故肝气唯妇女为易动焉．然怒气泄则肝血必大伤．怒气郁则肝血又暗损．怒者．血之贼也．其结气在本位者．为左胁痛．移邪于肺者．右胁亦痛．气上逆者．头痛目痛．胃脘痛．气旁散而下注者．手足筋脉拘挛．腹痛小腹痛．瘰 乳岩．阴肿阴痒阴挺诸症．其变病也不一．随症而治之．

左胁痛．肝气不和．柴胡疏肝散．若七情郁结．用逍遥散、解恨煎．右胁痛．用推气散．如肝燥而皮泡胀痛者．栝蒌散．头痛者．痛或连眉棱骨眼眶．逍遥散主之．目痛者．蒺藜汤加柴胡、山栀．胃脘痛者．沉香降气散、柴胡疏肝散并主之．手足筋脉拘挛者．肝气热也．五痿汤加黄芩、丹皮．腹痛者．木乘土也．芍药甘草汤主之．小腹痛者．疝瘕之气．橘核丸主之．

瘰 者．血燥有火也．消瘰丸散之．兼服逍遥散．乳岩者．逍遥散、归脾汤二方间服．阴肿阴痒阴挺诸症．逍遥散主之．甚则龙胆泻肝汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月经
  • 当前页：肝气
  • 下一页：带下
<<< 返回本书目录
  1. 肝气《也是山人医案》
  2. 肝气不足【疾病症状】
  3. 肝气《笔花医镜》
  4. 肝气不足【方剂主治】
  5. 肝片形吸虫《人体寄生虫学》
  6. 肝气不足方《外台秘要》
  7. 肝脾肿大【中药主治】
  8. 肝气犯肺【疾病症状】
  9. 肝脾肿大【疾病症状】
  10. 肝气犯脾【疾病症状】
  11. 肝脾肾亏损下部疮肿等症《内科摘要》
  12. 肝气犯胃【疾病症状】
  13. 肝脾肾亏损头目耳鼻等症《内科摘要》
  14. 肝气肝火肝风论治《类证治裁》
  15. 肝脾两补汤【方剂大全】
  16. 肝气逆面青多怒《圣济总录》
  17. 肝脾亏损头目耳鼻等证《古今名医汇粹》
  18. 肝气扰动痰饮《凌临灵方》
  19. 肝脓肿【疾病大全】
  20. 肝气痰饮《凌临灵方》
  21. 肝脓肿《普通外科学》
  22. 肝气为湿热所遏　痘不化浆《景景医话》
  23. 肝内淤胆【疾病症状】
  24. 肝气胃寒《凌临灵方》
  25. 肝内形成嗜酸性肉芽肿【疾病症状】
  26. 肝气郁兼胃气不降《医学衷中参西录》
  27. 肝内管梗阻【疾病症状】
  28. 肝气郁节【疾病症状】
  29. 肝内钙化【疾病症状】
  30. 肝气郁结【疾病症状】
  1. 肝气《笔花医镜》
  2. 肝气《奇效简便良方》
  3. 肝气《也是山人医案》
  4. 肝气《中医词典》
  5. 肝气不和《中医名词词典》
  6. 肝气《中医名词词典》
  7. 肝气不和《中医词典》
  8. 肝平《中医词典》
  9. 肝气不舒《中医词典》
  10. 肝片形吸虫《人体寄生虫学》
  11. 肝气不足《中医词典》
  12. 肝脾肾亏损下部疮肿等症《内科摘要》
  13. 肝气不足方二首《外台秘要》
  14. 肝脾肾亏损头目耳鼻等症《内科摘要》
  15. 肝气犯脾《中医词典》
  16. 肝脾亏损头目耳鼻等证《古今名医汇粹》
  17. 肝气犯胃《中医名词词典》
  18. 肝脾疾病《物理诊断学》
  19. 肝气肝火肝风论治《类证治裁》
  20. 肝脾不调《中医词典》
  21. 肝气肝阳案《丁甘仁医案》
  22. 肝疟二方《本草乘雅半偈》
  23. 肝气脉案《类证治裁》
  24. 肝疟《灵素节注类编》
  25. 肝气逆《中医名词词典》
  26. 肝疟《中医词典》
  27. 肝气逆面青多怒《圣济总录》
  28. 肝脓肿《普通外科学》
  29. 肝气逆证《中医词典》
  30. 肝逆头痛《中医词典》
  31. 肝气扰动痰饮《凌临灵方》


带下_《笔花医镜》_中医诊治_【岐黄之术】

带下

带下

  • 上一页
  • 目录
  • 相关
  • 下一页

带症有青黄赤白黑之分．亦不必分属五脏．总之不外乎脾虚有湿而已．用五味异功散加扁豆、苡仁、山药、泽泻等．无不愈者．倘挟五色．则加本脏药一二味亦可．若有热．加黄柏、莲心为得．

青色属肝．异功散加柴胡、山栀．黄色属脾．加石斛、荷叶、陈米．赤色属心．加丹参、当归．白色属肺．

倍加苡仁．黑色属肾．加杜仲、续断．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝气
  • 当前页：带下
  • 下一页：嗣孕
<<< 返回本书目录
  1. 带下《周慎斋遗书》
  2. 带下【中药主治】
  3. 带下《张聿青医案》
  4. 带下【方剂主治】
  5. 带下《医学心悟》
  6. 带下案《丁甘仁医案》
  7. 带下《医学入门》
  8. 带下病《女科宝鉴》
  9. 带下《医述》
  10. 带下病《中医妇科学》
  11. 带下《续名医类案》
  12. 带下部《本草易读》
  13. 带下《卫生易简方》
  14. 带下赤白《丹溪治法心要》
  15. 带下《万病回春》
  16. 带下赤白《金匮钩玄》
  17. 带下《寿世保元》
  18. 带下方《女科指掌》
  19. 带下《圣济总录》
  20. 带下解《素灵微蕴》
  21. 带下《沈氏女科辑要》
  22. 带下论《女科折衷纂要》
  23. 带下《邵兰荪医案》
  24. 带下论治《类证治裁》
  25. 带下《女科指掌》
  26. 带下门《丹台玉案》
  27. 带下《女科撮要》
  28. 带下门汇方《妇科心法要诀》
  29. 带下《明医指掌》
  30. 带下门汇方《医宗金鉴》
  1. 带下《笔花医镜》
  2. 带下《沈氏女科辑要》
  3. 带下《女科撮要》
  4. 带下《中医妇科学》
  5. 带下《女科指掌》
  6. 带下《邵兰荪医案》
  7. 带下《邯郸遗稿》
  8. 带下《扁鹊心书》
  9. 带下《灸法秘传》
  10. 带下《脉因证治》
  11. 带下（杂病）《金匮悬解》
  12. 带下《妇科玉尺》
  13. 带下案《丁甘仁医案》
  14. 带下《妇人规》
  15. 带下白候《诸病源候论》
  16. 带下《医宗己任编》
  17. 带下病《中医妇科学》
  18. 带下《周慎斋遗书》
  19. 带下部《本草易读》
  20. 带下《医学心悟》
  21. 带下赤白《丹溪治法心要》
  22. 带下《丹溪心法》
  23. 带下赤白《金匮钩玄》
  24. 带下《卫生易简方》
  25. 带下赤候《中医词典》
  26. 带下《明医指掌》
  27. 带下赤候《诸病源候论》
  28. 带下《古今医案按》
  29. 带下出于风冷停宿《女科经纶》
  30. 带下《顾松园医镜》
  31. 带下方《女科指掌》


嗣孕_《笔花医镜》_中医诊治_【岐黄之术】

嗣孕

嗣孕

  • 上一页
  • 目录
  • 相关
  • 下一页

求嗣之法别无他术．只有实心待人．广行善事而已．男子葆精．女子调经．诗曰．妇人和平．则乐有子．男女有病．或气血不足．随症调理．无不得子者．至有孕之脉．左寸心脉动甚．为孕子之兆．心主血．心脉旺则血旺．故知有子．若两尺脉旺．与两寸迥别．亦为有子．若流利雀啄．亦为孕脉．盖经脉闭塞不行．故脉疾而歇至．此数月之胎也．或谓两寸皆浮大．主生二男．两手皆沉实．主生二女．若经断三月．以川芎末煎艾汤．空心服之．腹内微动者．即胎也．

葆精之道．首宜寡欲．次宜服药．

真水虚而左尺无力者．六味丸合五子丸．或左归丸．真火衰而右尺无力者．八味丸合五子丸．或右归丸．两尺俱无力者．十补丸合五子丸．精薄不凝者．六味丸合五子丸．加鱼鳔、鹿角胶之属．气虚不能射远者．赞育丹主之．

调经之法．见于月经篇．

血热者．益母胜金丹加生地、丹皮．血寒者．益母胜金丹加肉桂．气滞腹痛者．四物汤加延胡、香附、木香．或调经饮．气虚者．四物汤加人参、白术、黄 ．气血并虚者．毓麟珠主之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下
  • 当前页：嗣孕
  • 下一页：胎前诸症
<<< 返回本书目录
  1. 嗣孕《笔花医镜》
  2. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  3. 嗣育门绪论《女科精要》
  4. 松《本草纲目》完整版
  5. 嗣育门绪论《冯氏锦囊秘录》
  6. 松《本草纲目》图文版
  7. 嗣育门汇方《医宗金鉴》
  8. 松笔头【中药大全】
  9. 嗣育门汇方《妇科心法要诀》
  10. 松弛性跖痛症【疾病大全】
  11. 嗣育门《女科经纶》
  12. 松打七【中药大全】
  13. 四总穴歌《针灸聚英》
  14. 松橄榄《滇南本草》
  15. 四总穴歌《针灸大全》
  16. 松橄榄【中药大全】
  17. 四总穴歌《针灸大成》
  18. 松根【中药大全】
  19. 四总穴《类经图翼》
  20. 松根白皮《本草纲目》完整版
  21. 四子调中汤【方剂大全】
  22. 松果体《组织学与胚胎学》
  23. 四柱散【方剂大全】
  24. 松果体钙化移位【疾病症状】
  25. 四种遗精心肾不能既济《医学传心录》
  26. 松果体瘤【疾病大全】
  27. 四制香附丸【方剂大全】
  28. 松果体其他《生理学》
  29. 四制苍柏丸【方剂大全】
  30. 松果体区占位病变【疾病症状】
  1. 嗣孕《笔花医镜》
  2. 嗣育门绪论《女科精要》
  3. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  4. 嗣育门绪论《冯氏锦囊秘录》
  5. 松《本草纲目》
  6. 嗣育门汇方《妇科心法要诀》
  7. 松《得配本草》
  8. 嗣育门汇方《医宗金鉴》
  9. 松《名医别录》
  10. 嗣面候《诸病源候论》
  11. 松柏通幽法《时病论歌括新编》
  12. 四总穴名《针灸易学》
  13. 松峰达原饮《时病论歌括新编》
  14. 四总穴歌《针灸聚英》
  15. 松浮《疫疹一得》
  16. 四总穴歌《针灸大全》
  17. 松橄榄《滇南本草》
  18. 四总穴歌《针灸大成》
  19. 松膏《备急千金要方》
  20. 四总穴《类经图翼》
  21. 松膏酒《备急千金要方》
  22. 四柱散《是斋百一选方》
  23. 松根白皮《千金翼方》
  24. 四柱散《瘴疟指南》
  25. 松根酒《饮膳正要》
  26. 四柱散《太平惠民和剂局方》
  27. 松果体《生理学》
  28. 四柱散《冯氏锦囊秘录》
  29. 松果体《组织学与胚胎学》
  30. 四种遗精心肾不能既济《医学传心录》
  31. 松花《本草经解》


胎前诸症_《笔花医镜》_中医诊治_【岐黄之术】

胎前诸症

胎前诸症

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠之月．宜节欲食淡．勿过劳．亦勿过佚．日常走动．以活其胎．屏绝嗔怒．以静其性．自然易生易育．儿亦聪明多寿矣．然儿在腹中．为时又久．一切皆能致病．备举其症．以示治法．

恶阻者．浊气闭塞中脘．停痰眩晕．呕吐满闷．宜二陈汤加枳壳主之．脾虚者．六君子汤加苏梗、砂仁、香附．

胎动不安者．起居不慎也．安胎饮主之．

胎漏者．经水忽下．血沥尽则胎不保．四物汤加防风、黄芩主之．如血虚．加茯苓、阿胶、艾叶．气虚下陷者．补中益气汤．

子悬者．胎上逼也．紫苏饮加减主之．更有气逆而厥晕者．名曰子眩．其症甚危．亦用前药．如脾虚挟痰者．六君子汤．

胎不长者．产母宿疾所致．五味异功散．或八珍汤主之．

子烦者．烦心闷乱也．四六两月居多．火盛而烦．淡竹叶汤．若气滞而闷．宜二陈汤加白术、黄芩、苏梗、枳壳．

子痫者．血虚受风．忽然口噤反张．其症最暴．受风者．羚羊角散定之．若怒动肝火者．佐以逍遥散．胎气上逆者．佐以紫苏饮．

子鸣者．小儿口中脱出胞乳．腹内哭声也．须曲腰就地．如拾物状．一二刻．疙瘩仍入儿口．即止．用四物汤加白术、茯苓．以安胎气．

子喑者．肾脉系舌本．为胎气壅闭．故不能言．不须服药．分娩后自能言矣．

小便不通者．小肠有热也．四物汤加黄芩 泽泻主之．然有胞胎坠压．胞系撩乱．点滴不通者．名曰转胞．其祸最速．茯苓 升麻汤主之．或服补中益气汤．随服而探吐之．

胎水肿满者．名曰子肿．由胞胎壅遏．水饮不流所致．五皮饮加白术、茯苓主之．脾虚不能制水者．六君子汤．

乳自出者．名曰乳泣．生子多不育．八珍汤补之．

热病损胎者．病热而胎损腹中也．古方用黑神散下之．或平胃散加朴硝五钱下之．更稳．产母面赤舌青．其子已损．若面青舌赤．母亦难全．慎哉．

小产者．未足月而欲生．总因劳伤所致．急用安胎饮以安之．既产而腹痛拒按者．瘀血也．当归 泽兰汤主之．

小产后血不止．或烦渴面赤．脉虚微者．气血大虚也．八珍汤加炮姜补之．若腹痛呕泻．脾胃虚也．香砂六君子汤加姜、桂．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗣孕
  • 当前页：胎前诸症
  • 下一页：临产将护法
<<< 返回本书目录
  1. 胎前诸症《张氏妇科》
  2. 胎前诸症论《济生集》
  3. 胎前诸症《笔花医镜》
  4. 胎前总括《妇科心法要诀》
  5. 胎前诸证《卫生易简方》
  6. 胎前总括《医宗金鉴》
  7. 胎前中风《女科秘要》
  8. 胎前总论《胎产秘书》
  9. 胎前症《医学纲目》
  10. 胎怯《冯氏锦囊秘录》
  11. 胎前证下《女科经纶》
  12. 胎怯《小儿药证直诀》
  13. 胎前证上《女科经纶》
  14. 胎怯《中医儿科学》
  15. 胎前怔忡《女科秘要》
  16. 胎怯证-幼幼汇集（上）《古今医统大全》
  17. 胎前杂症门《女科精要》
  18. 胎热《保幼新编》
  19. 胎前杂症门《冯氏锦囊秘录》
  20. 胎热《冯氏锦囊秘录》
  21. 胎前杂证《女科切要》
  22. 胎热《活幼心书》
  23. 胎前有三禁《女科指掌》
  24. 胎热《小儿药证直诀》
  25. 胎前用药三禁《医宗金鉴》
  26. 胎热《幼幼新书》
  27. 胎前用药三禁《济生集》
  28. 胎热门《幼科切要》
  29. 胎前用药三禁《妇科心法要诀》
  30. 胎热胎寒《卫生易简方》
  1. 胎前诸症《笔花医镜》
  2. 胎前诸症《张氏妇科》
  3. 胎前诸症论《济生集》
  4. 胎前诸症《中医词典》
  5. 胎前总括《医宗金鉴》
  6. 胎前诸证《卫生易简方》
  7. 胎前总括《妇科心法要诀》
  8. 胎前中风《女科秘要》
  9. 胎前总论《胎产秘书》
  10. 胎前中风《宁坤秘籍》
  11. 胎怯《冯氏锦囊秘录》
  12. 胎前症《医学纲目》
  13. 胎怯《医述》
  14. 胎前怔忡《女科秘要》
  15. 胎怯《寿世保元》
  16. 胎前怔忡《宁坤秘籍》
  17. 胎怯《中医儿科学》
  18. 胎前怔忡《中医词典》
  19. 胎怯《小儿药证直诀》
  20. 胎前杂症门《女科精要》
  21. 胎怯《慈幼新书》
  22. 胎前杂症门《冯氏锦囊秘录》
  23. 胎怯证（幼幼汇集 上）《古今医统大全》
  24. 胎前杂证《女科切要》
  25. 胎青《竹林女科证治》
  26. 胎前有三禁《女科指掌》
  27. 胎热《中医名词词典》
  28. 胎前用抑阳助阴方论《女科经纶》
  29. 胎热《中医词典》
  30. 胎前用药三禁《妇科心法要诀》
  31. 胎热《冯氏锦囊秘录》


临产将护法_《笔花医镜》_中医诊治_【岐黄之术】

临产将护法

临产将护法

  • 上一页
  • 目录
  • 相关
  • 下一页

临产之月．一宜善养．勿呆坐．勿多睡．勿饱食．常食糜粥．以解饥渴．天热则择凉处．天寒则择暖室．二宜选稳．须预请老练稳婆．备办需用之物．临产时但用老妇二人撑扶．不许多人喧闹．三宜服药．怀孕八月．宜服保产无忧汤二三剂．临产时再服此剂．撑开道路．则儿易生．如或连日不产．用力太早．宜服加味八珍汤．以助其力．人生人系天生人．有自然之造化．不假人力强为．其有调护失宜而为逆产者．则命在呼吸．备列方法．以保两全．

冻产者．天寒气血凝滞．难以速生．须暖其室．浓其衣服．

热产者．暑月过热．恐头目昏眩．而生血晕．宜就凉处．若水阁风雨．更宜谨避．

横生者．儿方转身．用力太急也．产母宜安然仰睡．令老练稳婆先推儿身顺直．以中指探儿肩．不令脐带扳羁．然后用脱花煎催之．产母努力．儿即顺生．

倒产者．儿未转身．努力太早．手脚先出也．令稳婆轻手推入．若良久不生．稳婆手入产户．就一边拨转儿头．服脱花煎．

偏产者．儿已转身．母努力太急．逼儿头偏一边．虽露顶．非也．乃额角耳．令稳婆轻手扶正其头．儿即下．若儿顶后骨偏注谷道．露额．稳婆轻手于谷道外旁托正．产母努力即生．

碍产者．儿转身时．脐带绊其肩．以致不生．稳婆轻手推儿向上．以中指按儿肩．脱去脐带．即生．

盘肠产者．临产子肠先出．然后生．子肠出时．以洁净漆器盛之．用蓖麻子四十九粒研烂．涂产母顶．肠即收．急洗去其药．其肠若干．以磨刀水少许温润之．又有用麻油纸燃点灯．吹熄．以烟熏其鼻．肠即上．

交骨不开．有锁骨者．有血虚不能运达者．令稳婆以麻油调滑石．涂入产门．或用两指缓缓撑开．服加味归芎汤、脱花煎．

产门不闭．气血虚也．八珍汤补之．如不应．十全大补汤．

胞衣不下者．因力乏不能努力．宜用物系定．再服归芎汤．即下．或血入胞衣．胀大不下．心腹胀痛．喘急．急用清酒送失笑丸三钱．其衣自下．如不应．花蕊石散、牛膝散亦得．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前诸症
  • 当前页：临产将护法
  • 下一页：产后诸症
<<< 返回本书目录
  1. 临产将护法《医学心悟》
  2. 临产脉法《济阴纲目》
  3. 临产将护法《笔花医镜》
  4. 临产门《丹台玉案》
  5. 临产护理与产时卫生《中医妇科学》
  6. 临产门《评注产科心法》
  7. 临产后阵痛剧烈【疾病症状】
  8. 临产胎不降生《女科秘要》
  9. 临产后胎头衔接较晚【疾病症状】
  10. 临产调护法《济生集》
  11. 临产后俯屈不良【疾病症状】
  12. 临产须知《女科秘旨》
  13. 临产病小论《中医妇科学》
  14. 临产须知《胎产心法》
  15. 临产《医宗金鉴》
  16. 临产须知-胎产须知 《古今医统大全》
  17. 临产《医学入门》
  18. 临产需用《达生编》
  19. 临产《医学集成》
  20. 临产斟酌《冯氏锦囊秘录》
  21. 临产《医述》
  22. 临产之处置《儿科要略》
  23. 临产《沈氏女科辑要》
  24. 临产治要《类证治裁》
  25. 临产《女科折衷纂要》
  26. 临产坐草法《女科证治准绳》
  27. 临产《女科切要》
  28. 临产坐草法《证治准绳·女科》
  29. 临产《明医指掌》
  30. 临床表现《神经精神疾病诊断学》
  1. 临产将护法《笔花医镜》
  2. 临产将护法《医学心悟》
  3. 临产将息之法《女科经纶》
  4. 临产艰难及气弱，或矮小妇女交骨不开《奇效简便良方》
  5. 临产禁巫邪《竹林女科证治》
  6. 临产护理与产时卫生《中医妇科学》
  7. 临产六字真言《中医词典》
  8. 临产胡言乱语《奇效简便良方》
  9. 临产脉法《济阴纲目》
  10. 临产贵运动《竹林女科证治》
  11. 临产脉候《类证治裁》
  12. 临产腹痛宜辨弄胎试胎二候《女科经纶》
  13. 临产门《丹台玉案》
  14. 临产服药《竹林女科证治》
  15. 临产七候《中医词典》
  16. 临产病小论《中医妇科学》
  17. 临产时五忌《中医词典》
  18. 临产安慰《竹林女科证治》
  19. 临产事宜方论《评注产科心法》
  20. 临产《妇产科学》
  21. 临产胎不降生《女科秘要》
  22. 临产《女科折衷纂要》
  23. 临产调护法《济生集》
  24. 临产《女科切要》
  25. 临产调护用药之法《女科经纶》
  26. 临产《沈氏女科辑要》
  27. 临产五要《中医词典》
  28. 临产《妇科心法要诀》
  29. 临产下痢《奇效简便良方》
  30. 临产《妇科玉尺》
  31. 临产须知《女科秘旨》


产后诸症_《笔花医镜》_中医诊治_【岐黄之术】

产后诸症

产后诸症

  • 上一页
  • 目录
  • 相关
  • 下一页

产后最宜将护．一曰倚坐．上床以被褥靠之．暑月以橙靠之．不可遽然睡倒．须至十日后．方可平睡．常以手从心摩至脐下．俾瘀露下行．二曰择食．初生后宜专食粥．半月后方可食打开鸡蛋．盈月后可食羊肉、猪蹄等物．三曰避风．养神．少言语．大忌梳头濯足．恐招风湿．四曰服药．初产毕．即用生化汤或归姜汤．以驱瘀血．自然安吉．其有变生他症者．随症治之．

产后血晕者．瘀血上攻．胸腹胀痛拒按．宜归芎汤下失笑丸．若去血过多．心慌自汗．用归姜饮加人参．甚则加熟附子．

产后不语者．由心肾不交．气血虚弱所致．七珍散、归脾汤并主之．若虚火上炎．六味地黄丸．

产后发热者．若无风寒表邪之象．则血虚也．四物汤加黑姜补之．或加童便为引更效．如有脾虚伤食．用异功散加神曲、麦芽．大凡风寒发热．昼夜不退．若血虚与伤食发热．则晡热晨退．然伤食更必吞酸嗳腐满闷．以此为别．更有气血大虚．阴躁作渴者．乃阳随阴散之危候．十全大补汤救之．

狂言如见鬼神者．有败血上冲．胸腹胀痛．宜泽兰汤并失笑丸．若血虚神不守舍．则心慌自汗．宜安神定志丸加人参、归、芎治之．归脾汤亦得．

心神惊悸者．心血空虚也．七福饮、秘旨安神丸之类．

汗多变痉者．阳气大虚也．十全大补汤主之．

产后身痛．若遍身手按更痛者．瘀血凝滞也．四物汤加黑姜、桃仁、红花、泽兰化之．若身痛喜按者．血虚也．四物汤加黑姜、参、术补之．若兼风寒．必头痛鼻塞恶寒．宜古拜散加当归、川芎、秦艽、黑姜散之．

产后腰痛．若上连脊背．下连腿膝者．风也．独活寄生汤主之．若专腰痛者．虚也．八珍汤加杜仲、续断、肉桂．若恶露不尽．痛如锥剌者．速用桃仁汤化之．免作痈肿．

产后心腹诸痛．受风寒者．口鼻气冷．停食者．吞酸嗳腐．俱用二香散．惟瘀血作痛．若刀锥之刺．失笑丸主之．其中气虚寒．腹中冷痛．得热则止者．理中汤加桂心．若小腹痛处有块．不可手按者．此名儿枕痛．瘀滞也．失笑丸主之．

恶露不绝者．因肝气不和．用逍遥散．因脾不统血．用归脾汤．若因瘀滞而新血不得归经．必腹痛拒按．归芎汤下失笑丸．

蓐劳者．寒热食少头胀肢痛．最难调治．八珍汤养之．

喘促者．荣血暴竭．卫气无根据．最为难治．六味地黄汤加人参．若脾肺两虚．四君子汤加黑姜、当归．若瘀血入肺．口鼻起黑气及鼻衄者．此肺胃将绝之候．急服参苏饮．如厥冷自汗．更加附子．间有得生者．

产后乳少．由元气虚弱．八珍汤主之．若乳房 胀．是未通也．速宜吮通．服王不留行汤．若为儿口吹气．壅肿不通．不急治即成乳痈．速服栝蒌乳香散．敷香附饼．若儿饮不尽．留乳作肿者．亦如前法．亦有郁怒而乳肿者．于栝蒌乳香散内加柴胡、赤芍、橘叶、甘草．

乳痈初起．由胆胃热毒．服栝蒌乳香散．敷香附饼即消．如已成脓．则以神仙太乙膏贴之．吸尽脓则愈矣．

乳岩初起．内结小核．不赤不痛．渐大而溃．形如熟榴．内溃深洞．此脾肺郁结．气血亏损．最为难治．初起用加味逍遥散、加味归脾汤．二方间服．亦可内消．及其病势既成．虽有卢扁．亦难为力．

乳卸者．乳头拖下一二尺．此肝经风热发泄．用小柴胡汤加羌防主之．蓖麻子四十九粒．麝香一分．研涂顶心．俟乳头收上．即洗去．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产将护法
  • 当前页：产后诸症
  • 下一页：女科证治复方
<<< 返回本书目录
  1. 产后诸症《张氏妇科》
  2. 产后诸症治法《傅青主女科》
  3. 产后诸症《丹台玉案》
  4. 产后诸症治法（续上）《傅青主女科》
  5. 产后诸症《笔花医镜》
  6. 产后子宫收缩【疾病症状】
  7. 产后诸淋方论《妇人大全良方》
  8. 产后子宫突出《女科秘要》
  9. 产后诸忌《济阴纲目》
  10. 产后自汗盗汗【疾病症状】
  11. 产后诸疾【方剂主治】
  12. 产后总论《产宝》
  13. 产后诸病门《辨证录》
  14. 产后总论《傅青主女科》
  15. 产后肿满《圣济总录》
  16. 产后总论《家传女科经验摘奇》
  17. 产后中暑《百病自测》
  18. 产后总论《胎产秘书》
  19. 产后中风偏枯《圣济总录》
  20. 产后总论《温病条辨》
  21. 产后中风口《圣济总录》
  22. 产后总论《张氏妇科》
  23. 产后中风筋脉四肢挛急方论《妇人大全良方》
  24. 产后卒患淋方《外台秘要》
  25. 产后中风角弓反张《圣济总录》
  26. 产户痛《盘珠集胎产症治》
  27. 产后中风恍惚方论《妇人大全良方》
  28. 产户下物《沈氏女科辑要》
  29. 产后中风方论《妇人大全良方》
  30. 产碱杆菌肺炎【疾病大全】
  1. 产后诸症《笔花医镜》
  2. 产后诸症《丹台玉案》
  3. 产后诸症总论《冯氏锦囊秘录》
  4. 产后诸症《张氏妇科》
  5. 产后诸症总论《女科精要》
  6. 产后诸证其源有三《女科经纶》
  7. 产后子肠掉出秘方《华佗神方》
  8. 产后诸证不可误治论《女科经纶》
  9. 产后子宫不收《中医词典》
  10. 产后诸淋方论《妇人大全良方》
  11. 产后子宫突出《宁坤秘籍》
  12. 产后诸忌《济阴纲目》
  13. 产后子宫突出《女科秘要》
  14. 产后诸发热状类伤寒不可发汗《女科经纶》
  15. 产后子死消乳法《仁术便览》
  16. 产后诸病门（十一则）《辨证录》
  17. 产后自汗《中医词典》
  18. 产后肿满《圣济总录》
  19. 产后自汗秘方《华佗神方》
  20. 产后中暑《中医词典》
  21. 产后总论《傅青主女科》
  22. 产后中暑《百病自测》
  23. 产后总论《产宝》
  24. 产后中柔风候《诸病源候论》
  25. 产后总论《张氏妇科》
  26. 产后中柔风《中医词典》
  27. 产后总论《家传女科经验摘奇》
  28. 产后中风者，何。《卫生家宝产科备要》
  29. 产后总论《胎产秘书》
  30. 产后中风宜大补不可作风治《女科经纶》
  31. 产后总论《温病条辨》


女科证治复方_《笔花医镜》_中医诊治_【岐黄之术】

女科证治复方

女科证治复方

  • 上一页
  • 目录
  • 相关
  • 下一页

益母胜金丹 调经行血．

砂仁拌熟地 酒蒸当归 酒蒸茺蔚子 土炒上白术 酒炒香附（各四两）酒炒白芍 酒蒸丹参（各三两） 酒蒸川芎（二两五钱）

以益母草八两．酒水各半熬膏．蜜丸．开水下．

独圣丸 去瘀积．

五灵脂去土．炒烟尽．为末．醋丸．酒送下．

蒺藜汤 治目赤肿痛．

白蒺藜（一钱五分） 荆芥 赤芍（各一钱） 羌活 防风（各七分） 甘草（五分） 加有须葱白二段

龙胆泻肝汤 治肝经湿热．

龙胆草 泽泻（各一钱） 车前子 木通 生地 山栀 酒炒当归 黄芩 甘草（各五分）

解恨煎 治暴怒伤肝．气逆胀满．

陈皮 半夏 浓朴 茯苓（各一钱五分） 苏叶 芍药（各一钱） 砂仁（七分）

如胁肋胀痛加白芥子一钱．如胸膈气滞加枳壳、香附、藿香．

调经饮 治经阻气滞而作痛者．

当归（三钱） 牛膝 山楂 香附（各二钱） 青皮 茯苓（各一钱五分）

五子丸 此方同六味丸八味丸合成．为种子之方．

枸杞子 菟丝子（各四两） 五味子 车前子 覆盆子（各二两）

石斛六两熬膏．蜜丸．开水下四钱．

赞育丹 治男子精衰阳痿．而艰子息．

熟地 白术（各八两） 当归 枸杞（各六两） 杜仲 仙茅 韭子 巴戟肉 山茱萸 淫羊藿 肉苁蓉（各四两） 蛇床 附子 肉桂（各二两）

毓麟珠 治妇人气血虚．而经不调不孕者．

人参 白术 茯苓 芍药 川芎 炙草 杜仲 鹿角霜 川椒（各二两） 熟地 当归 菟丝子（各四两）

蜜丸．空心服．

安胎饮

当归 川芎 白芍 熟地 茯苓 阿胶（各一钱） 白术（三钱） 炙草 艾叶（各三分）

紫苏饮

当归 川芎 紫苏（各一钱） 炙草 人参 白芍（各五分） 大腹皮（八分） 加姜一片葱白一寸

淡竹叶汤

淡竹叶（七片） 黄芩 知母 麦冬（各一钱） 茯苓（二钱）

羚羊角散

羚羊角 独活 当归（各二钱） 川芎 茯神 防风 炙甘草（各七分） 钩藤（三钱）桑寄生（二钱） 人参（八分）

茯苓 升麻汤 治妊娠小便不通．

茯苓（赤白各五钱） 升麻（一钱五分） 当归（二钱） 川芎（一钱） 苎根（三钱）

或调琥珀末二钱服更佳

黑神散 隆冬寒月．及体气虚寒者用此．

桂心 当归 芍药 炙草 干姜 生地（各一两） 黑豆（二两） 附子（炮去皮五钱）

当归 泽兰汤

当归 泽兰 酒芍 川芎 熟地（一钱五分） 延胡索 红花 香附 丹皮（各五分） 桃仁（七粒）

保产无忧汤 临产日．先服一二剂．

酒洗当归（一钱五分） 川贝（一钱） 黄 （八分） 艾叶（七分） 酒芍（一钱二分）菟丝子（一钱四分） 姜汁炒浓朴（七分） 荆芥（八分） 枳壳（六分） 川芎（一钱三分）羌活（五分） 甘草（五分） 姜（三片）

加味八珍汤

人参 白术（各一钱） 茯苓（八分） 当归（五钱） 炙草（三分）川芎（一钱五分） 酒芍（二钱） 熟地（一钱五分） 乳香（五分） 酒炒丹参（三钱） 益母草（二钱）

加味归芎汤

当归（五钱） 川芎（三钱） 龟板（童便炙三钱） 妇人头发（一握烧灰存性）

脱花煎 凡将产．先服此药催生最佳．胎死腹中．加朴硝三钱即下．

当归（八钱） 肉桂（二钱） 川芎 牛膝（各二钱） 车前子（一钱五分） 红花（一钱）

失笑丸 治瘀血胀胞．并治儿枕痛．

五灵脂（去土炒） 蒲黄（炒）

等分为末．醋丸．每服三钱．酒下．

花蕊石散 服此瘀血化水．其人即苏．

花蕊石（一斤） 上色硫黄（四两）

为末和匀．入瓦罐封固．用炭 二炷香．取研．童便酒下．

牛膝散 治胎衣胀急．缓则不救．

牛膝 川芎 炒蒲黄 丹皮（各一两） 桂心（四钱） 当归（一两五钱）

共为末．每服五钱．水煎．

生化汤 产后去瘀要药．

当归（三钱） 黑姜（五分） 川芎（一钱五分） 益母草（一钱） 桃仁（七粒研）

归姜汤 产后心慌自汗．

当归（三钱） 黑姜（七分） 炒枣仁（一钱五分）

七珍散

人参 石菖蒲 生地 川芎（各一两） 防风 辰砂（各五钱） 细辛（一钱）

为末．薄荷汤调下．

古拜散 产后受风诸症．

荆芥穗为末．每服三钱．生姜汤调下．

独活寄生汤

独活 桑寄生 防风 秦艽 威灵仙 牛膝 茯苓（各一钱） 桂心（五分） 细辛 炙草（各三分） 当归 金毛狗脊（各二钱）

桃仁汤

桃仁（十粒炒） 当归（三钱） 牛膝（二钱） 泽兰（三钱） 苏木（一钱）

二香散 散寒消食．

砂仁 木香 黑姜 陈皮 炙甘草（各一两） 香附（三两）

共为末．

参苏饮

人参（一两） 苏木（三钱）

王不留行煎

王不留行（一钱五分） 通草（一钱） 赤芍（一钱五分） 葱白头（五个） 炒麦芽（三钱）

栝蒌乳香散

栝蒌（一个） 明乳香（二钱）

酒煎服．

香附饼

香附（一两） 麝香（二分）

共研匀．以蒲公英二两．酒调药敷之．

神仙太乙膏 治一切痈疽．

元参 白芷 当归 肉桂 生地 赤芍 大黄（各一两） 黄丹（十三两炒筛）

用麻油二斤熬药．去渣成珠．入黄丹再熬为膏．

四物汤 逍遥散 泽兰汤 八珍汤 六君子汤 生地四物汤（即四物汤去熟地用生地）五苓散 异功散 六味丸（即六味地黄汤）二陈汤 补中益气汤 五皮饮 平胃散 香砂六君子汤 十全大补汤 理中汤（即附子理中汤） 小柴胡汤（以上诸方俱见卷一） 柴胡疏肝散栝蒌散 五痿汤 芍药甘草汤 橘核丸 消瘰丸（以上诸方见肝部） 推气散（见肺部）沉香降气丸 归脾汤 十补丸 安神定志丸 七福饮 秘旨安神丸（以上见心部） 左归丸 八味丸 右归丸（以上见肾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后诸症
  • 当前页：女科证治复方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 女科证治复方《笔花医镜》
  2. 女科指掌赋《女科指掌》
  3. 女科证治《笔花医镜》
  4. 女科总论《胎产指南》
  5. 女科杂症门《女科精要》
  6. 女劳疸《圣济总录》
  7. 女科杂症门《冯氏锦囊秘录》
  8. 女劳疸【疾病大全】
  9. 女科一《古今名医汇粹》
  10. 女劳疸方《外台秘要》
  11. 女科四《古今名医汇粹》
  12. 女劳疸黑疸同治论《研经言》
  13. 女科书大略《沈氏女科辑要》
  14. 女劳疸日晡恶寒解《研经言》
  15. 女科三《古今名医汇粹》
  16. 女劳疸证治《三因极一病证方论》
  17. 女科门《医法圆通》
  18. 女娄菜【中药大全】
  19. 女科门《回生集》
  20. 女娄菜根【中药大全】
  21. 女科论《医原》
  22. 女尿道癌《临床激光治疗学》
  23. 女科后序《女科秘旨》
  24. 女青《本草纲目》完整版
  25. 女科二《古今名医汇粹》
  26. 女青《证类本草》
  27. 女科《文堂集验方》
  28. 女曲（黄子）《本草纲目》完整版
  29. 女科《眉寿堂方案选存》
  30. 女人交接他物伤方《妇人大全良方》
  1. 女科证治复方《笔花医镜》
  2. 女科证治《笔花医镜》
  3. 女科指掌赋《女科指掌》
  4. 女科杂症门《冯氏锦囊秘录》
  5. 女科总论《胎产指南》
  6. 女科一《古今名医汇粹》
  7. 女劳瘅《校注医醇剩义》
  8. 女科四《古今名医汇粹》
  9. 女劳瘅《校注医醇剩义》
  10. 女科书大略《沈氏女科辑要》
  11. 女劳疸《中医名词词典》
  12. 女科三《古今名医汇粹》
  13. 女劳疸《圣济总录》
  14. 女科门《医法圆通》
  15. 女劳疸《中医词典》
  16. 女科论《医原》
  17. 女劳疸《中医词典》
  18. 女科后序《女科秘旨》
  19. 女劳疸《医述》
  20. 女科二《古今名医汇粹》
  21. 女劳疸《症因脉治》
  22. 女科《眉寿堂方案选存》
  23. 女劳疸《金匮翼》
  24. 女科《文堂集验方》
  25. 女劳疸方四首《外台秘要》
  26. 女科《古今医案按》
  27. 女劳疸黑疸同治论《研经言》
  28. 女金丹序《女丹合编选注》
  29. 女劳疸候《诸病源候论》
  30. 女金丹方《宁坤秘籍》
  31. 女劳疸日晡恶寒解《研经言》


《笔花医镜》

  • 作者：江涵暾 朝代：清 年份：公元1644-1911年
  • 钟序
  • 自序
  • 例论
  • 卷一
    • 诊脉歌
    • 望舌色
    • 望闻问切论
    • 表里虚实寒热辨
    • 内伤外感杂治说
    • 伤寒论治
    • 虚劳论治
    • 疫痢疟肿论治
    • 附列诸方
  • 卷二\脏腑证治
    • 心部（手少阴属脏）
    • 肝部（足厥阴属脏）
    • 脾部（足太阴属脏）
    • 肺部（手太阴属脏）
    • 肾部（足少阴属脏）
    • 胃部（足阳明属腑）
    • 膀胱部（足太阳属腑）
    • 胆部（足少阳属腑）
    • 大肠部（手阳明属腑）
    • 小肠部（手太阳属腑）
    • 三焦部（手少阳属腑）
    • 心包络部（手厥阴属腑）
  • 卷三\儿科证治
    • 儿科论治
    • 初生保治
    • 外热内热辨
    • 非惊论
    • 痰火闭症
    • 木侮土症
    • 大惊猝恐
    • 夜啼
    • 吐泻
    • 伤暑
    • 食积痞积虫积痰积水积
    • 疳症
    • 盗汗自汗
    • 咳嗽
    • 解颅龟胸龟背
    • 儿科证治附方
  • 卷四\女科证治
    • 妇女证论
    • 室女
    • 月经
    • 肝气
    • 带下
    • 嗣孕
    • 胎前诸症
    • 临产将护法
    • 产后诸症
    • 女科证治复方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行