序一_《察病指南》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《察病指南》
序一
在线购买《察病指南》正版书籍

序一

  • 上一页
  • 目录
  • 相关
  • 下一页

医之为学．自神圣工巧之外无余说．今人往往遗其三而主其一．一者何．切而知之谓之巧也．然亦曷尝真见其所谓巧者．特窃是名以欺世耳．间有以活人自任者．又弊于医书之委压．惑于议论之纷纭．无所折衷．每得其粗而不得其精．余自弱冠有志于此．常即此与举业并攻．迨夫年将知命．谢绝场屋．尽屏科目之累．专心医道．取灵枢、素问、太素、甲乙、难经．及诸家方书脉书．参考互观．求其言之明白易晓．余尝用之而验者．分门纂类．裒为一集．名曰察病指南．其间如定四季六脏平脉．与夫七表八里之主病．分见于两手三部者．亦本于圣贤之遗论．特推而广之．触类而补之．其他言之未甚昭着者．则附以己意发明之．盖将以贻诸子孙．非敢求人之知也．年来疫疠盛行．病者不幸而招医．多见以阳病服桂附者．悉殒于非命．岂惟不知脉．并于证而不知．吁何惨哉．或者不察．乃曰吾取医之运耳．奚暇问其学之精否．殊不知恃运以言医．虽幸而或中．而所丧亦多．求其万举万全者难矣．此余所以不敢自私．欲锓梓以广其传．庶几与同志者共云．

淳 改元九月立冬后四日永嘉施发政卿序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序一
  • 下一页：序二
<<< 返回本书目录
  1. 序一《邹孟城三十年临证经验集》
  2. 序一：李序《时病论歌括新编》
  3. 序一《竹泉生女科集要》
  4. 序一：李序《时病论歌括新编》
  5. 序一《婴童百问》
  6. 序意《素灵微蕴》
  7. 序一《医学指归》
  8. 叙《本草问答》
  9. 序一《医学真传》
  10. 叙《仿寓意草》
  11. 序一《医学摘粹》
  12. 叙《邯郸遗稿》
  13. 序一《医学妙谛》
  14. 叙《喉科指掌》
  15. 序一《医述》
  16. 叙《金匮悬解》
  17. 序一《医经国小》
  18. 叙《经穴汇解》
  19. 序一《疡科心得集》
  20. 叙《立斋外科发挥》
  21. 序一《轩岐救正论》
  22. 叙《麻疹阐注》
  23. 序一《卫生宝鉴》
  24. 叙《女科指掌》
  25. 序一《万病回春》
  26. 叙《伤寒补例》
  27. 序一《外科精要》
  28. 叙《松峰说疫》
  29. 序一《推求师意》
  30. 叙《汤头歌诀》
  1. 序一《察病指南》
  2. 序一《竹泉生女科集要》
  3. 序一《推求师意》
  4. 序一《仿寓意草》
  5. 序一《古今医统大全》
  6. 序一《三十年临证经验集》
  7. 序一《医述》
  8. 序一《邹孟城三十年临证经验集》
  9. 序一《类经》
  10. 序五《疯门全书》
  11. 序一《辨证录》
  12. 序五《卫生宝鉴》
  13. 序一《类证治裁》
  14. 序五《医述》
  15. 序一《万病回春》
  16. 序五《古今医统大全》
  17. 序一《本草新编》
  18. 序四《疯门全书》
  19. 序一《卫生宝鉴》
  20. 序四《医学摘粹》
  21. 序一《石室秘录》
  22. 序四《石室秘录》
  23. 序一《类经图翼》
  24. 序四《卫生宝鉴》
  25. 序一《医学摘粹》
  26. 序四《本草新编》
  27. 序一《伤寒大白》
  28. 序四《类证治裁》
  29. 序一《婴童百问》
  30. 序四《医述》
  31. 序一《轩岐救正论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序二_《察病指南》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《察病指南》
序二
在线购买《察病指南》正版书籍

序二

  • 上一页
  • 目录
  • 相关
  • 下一页

七月既望．祷雨获应．翌日．皂史递诗筒来．睨而视之．乃岘山施君为喜雨作也．语意伟健．有宰官寻痛声之句．其知予忧民之忧者欤．越数日．又以裒类医书出示．议论可观．非儒而医不能也．予未尝学医．未尝无活人之心．为邑于斯．每访民间疾苦．思有以起其危．日夜懔懔．用药不同而用心同．其相与勉之．

淳 乙巳良月冀邸赵与谘书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序一
  • 当前页：序二
  • 下一页：序三
<<< 返回本书目录
  1. 序二《邹孟城三十年临证经验集》
  2. 序二：章序《时病论歌括新编》
  3. 序二《竹泉生女科集要》
  4. 序二：章序《时病论歌括新编》
  5. 序二《婴童百问》
  6. 序梗女贞【中药大全】
  7. 序二《医学指归》
  8. 序例《备急千金要方》
  9. 序二《医学真传》
  10. 序例《集思医案》
  11. 序二《医学摘粹》
  12. 序例《医学纲目》
  13. 序二《医学妙谛》
  14. 序例《针灸甲乙经》
  15. 序二《医述》
  16. 序例上《本草衍义》
  17. 序二《医经国小》
  18. 序例下《本草衍义》
  19. 序二《疡科心得集》
  20. 序例下《证类本草》
  21. 序二《轩岐救正论》
  22. 序例中《本草衍义》
  23. 序二《卫生宝鉴》
  24. 序六《古今医统大全》
  25. 序二《万病回春》
  26. 序录上《本草经集注》
  27. 序二《外科精要》
  28. 序录下《本草经集注》
  29. 序二《推求师意》
  30. 序论《备急千金要方》
  1. 序二《察病指南》
  2. 序二《竹泉生女科集要》
  3. 序二《推求师意》
  4. 序二《仿寓意草》
  5. 序二《古今医统大全》
  6. 序二《三十年临证经验集》
  7. 序二《医述》
  8. 序二《邹孟城三十年临证经验集》
  9. 序二《类经》
  10. 序次丹溪小儿痘疮治法《明医杂着》
  11. 序二《辨证录》
  12. 序（一）《外科证治全书》
  13. 序二《类证治裁》
  14. 序（一）《温热经纬》
  15. 序二《万病回春》
  16. 序（一）《仁术便览》
  17. 序二《本草新编》
  18. 序（三）《仁术便览》
  19. 序二《卫生宝鉴》
  20. 序（前）《古今医鉴》
  21. 序二《石室秘录》
  22. 序（二）《外科证治全书》
  23. 序二《类经图翼》
  24. 序（二）《温热经纬》
  25. 序二《医学摘粹》
  26. 序（二）《仁术便览》
  27. 序二《伤寒大白》
  28. 序《先哲医话》
  29. 序二《婴童百问》
  30. 序《针经指南》
  31. 序二《轩岐救正论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


序三_《察病指南》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《察病指南》
序三
在线购买《察病指南》正版书籍

序三

  • 上一页
  • 目录
  • 相关
  • 下一页

能医人多矣．能使人皆能医人不多也．盖以医医人有限．以医教人无穷．施桂堂察病证有书曰指南．考本草有书曰辨异．而续易简又有方有论．桂堂之心．使人人知有此书此方论也．不特自能医人．且欲人莫不能医人． 录录辈曰秘方曰家藏方．小智自私．靳不示人．心之广狭盖可见．

淳 丙午正月中 澹齐赵崇贺书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序二
  • 当前页：序三
  • 下一页：十二经总括
<<< 返回本书目录
  1. 序三《婴童百问》
  2. 序三：徐序《时病论歌括新编》
  3. 序三《医学摘粹》
  4. 序三：徐序《时病论歌括新编》
  5. 序三《医述》
  6. 序四《本草新编》
  7. 序三《疡科心得集》
  8. 序四《疯门全书》
  9. 序三《卫生宝鉴》
  10. 序四《古今医统大全》
  11. 序三《万病回春》
  12. 序四《类证治裁》
  13. 序三《石室秘录》
  14. 序四《石室秘录》
  15. 序三《伤寒大白》
  16. 序四《卫生宝鉴》
  17. 序三《类证治裁》
  18. 序四《医述》
  19. 序三《广瘟疫论》
  20. 序四《医学摘粹》
  21. 序三《古今医统大全》
  22. 序五《疯门全书》
  23. 序三《疯门全书》
  24. 序五《古今医统大全》
  25. 序三《存存斋医话稿》
  26. 序五《卫生宝鉴》
  27. 序三《察病指南》
  28. 序五《医述》
  29. 序三《辨证录》
  30. 序一《本草撮要》
  1. 序三《察病指南》
  2. 序七《古今医统大全》
  3. 序三《古今医统大全》
  4. 序论《刘涓子鬼遗方》
  5. 序三《医述》
  6. 序论《千金食治》
  7. 序三《辨证录》
  8. 序论《备急千金要方》
  9. 序三《类证治裁》
  10. 序录下《本草经集注》
  11. 序三《万病回春》
  12. 序录上《本草经集注》
  13. 序三《本草新编》
  14. 序六《古今医统大全》
  15. 序三《卫生宝鉴》
  16. 序例中《证类本草》
  17. 序三《石室秘录》
  18. 序例中《本草衍义》
  19. 序三《医学摘粹》
  20. 序例下《证类本草》
  21. 序三《伤寒大白》
  22. 序例下《证类本草》
  23. 序三《婴童百问》
  24. 序例下《本草衍义》
  25. 序三《疡科心得集》
  26. 序例上（衍义总序）《证类本草》
  27. 序三《本草择要纲目》
  28. 序例上《本草衍义》
  29. 序三《本草撮要》
  30. 序例《针灸甲乙经》
  31. 序三《存存斋医话稿》


十二经总括_《察病指南》_中医诊治_【岐黄之术】

十二经总括
在线购买《察病指南》正版书籍

十二经总括

  • 上一页
  • 目录
  • 相关
  • 下一页

左手寸口．手少阴心脏部．为帝王．（一云君主之官）属朱雀．南方丙丁君火．主血脉及暑．外候在舌．其神神．其志喜．其声笑（一云言）其色赤．其臭焦．其味苦．其液汗．其音征．其卦离．其数七．（此成数也其生数二）其变动为忧．其腑手太阳小肠．其积伏梁．如臂连脐．左手关上．足厥阴肝脏部．为尚书．（一云将军之官）属青龙．东方甲乙木．主藏血及筋爪风．外候在目．其神魂．其志怒．其声呼．其色青．其臭臊．其味酸．其液泣．其音角．其卦震．其数八．（此成数也其生数三）其变动为握．其腑足少阳胆．其积肥气．若杯覆左胁边．左手尺内．足少阴肾脏部．为列女．（一云作强之官）属玄武．北方壬癸水．主藏精及骨髓齿水湿寒．外候在耳．其神志．其志恐．其声呻．其色黑．其臭腐．其味咸．其液唾．其音羽．其卦坎．其数六．（此成数也其生数一）其变动为栗．其腑足太阳膀胱．其支脉曰巨阳．其积贲豚．在脐下．右手寸口．手太阴肺脏部．为将军．（一云相傅之官）属白虎．西方庚辛金．主藏气及皮毛燥．（一云寒）外候在鼻．其神魄．其志忧．其声哭．其色白．其臭腥．其味辛．其液涕．其音商．其卦兑．其数九（此成数也其生数四）其变动为咳．其腑手阳明大肠．其积息贲．在右胁边．右手关上．足太阴脾脏部．为大夫．（一云仓廪之官）属勾陈．中央戊己土．主藏智．肌肉劳倦湿．外候在唇口．其神意．其志思．其声歌．其色黄．其臭香．其味甘．其液涎．其音宫．其卦坤．其数五．（此生数也）其变动为哕．其腑足阳明胃．其积痞气．在胃脘．覆大如盘．右手尺内．手厥阴命门部．属相火．一名神门．一名手心主．一名心包络．主藏心．与肾同气．男子以藏精．女子以系胞．其腑手少阳三焦．上焦其卦干．中焦其卦艮．下焦其卦巽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序三
  • 当前页：十二经总括
  • 下一页：诊三部脉法
<<< 返回本书目录
  1. 十二经总括《察病指南》
  2. 十二經之原歌《针灸大成》
  3. 十二经注释《经络汇编》
  4. 十二井荥俞原经合穴《古今医统大全》
  5. 十二经终《类经》
  6. 十二络缪刺（缪如纰缪纪纲）《针灸素难要旨》
  7. 十二经治症主客原经（杨氏）《针灸大成》
  8. 十二难《难经悬解》
  9. 十二经之厥《类经》
  10. 十二疟《黄帝内经太素》
  11. 十二经脏腑图《经络汇编》
  12. 十二日人神《针灸聚英》
  13. 十二经圆运动图《圆运动的古中医学》
  14. 十二时忌《针灸聚英》
  15. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  16. 十二时忌不宜灸《黄帝明堂灸经》
  17. 十二经循行部位歌《医宗金鉴》
  18. 十二时忌不宜灸《普济方·针灸》
  19. 十二经循行部位歌《外科心法要诀》
  20. 十二时疟方《外台秘要》
  21. 十二经血气表里《类经》
  22. 十二时气血流注歌《救伤秘旨》
  23. 十二经穴周流歌《医宗金鉴》
  24. 十二时人神歌《医宗金鉴》
  25. 十二经穴周流歌《刺灸心法要诀》
  26. 十二时人神所在不宜针灸歌《灸法秘传》
  27. 十二经相传次序歌《医宗金鉴》
  28. 十二时人神所在禁忌针灸《重楼玉钥》
  29. 十二经相传次序歌《刺灸心法要诀》
  30. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  1. 十二经总括《察病指南》
  2. 十二经注释《经络汇编》
  3. 十二經之原歌《针灸大成》
  4. 十二经终《类经》
  5. 十二井穴《中医词典》
  6. 十二经之原歌《针灸大全》
  7. 十二井荥俞原经合穴《古今医统大全》
  8. 十二经之厥《类经》
  9. 十二论老少《石室秘录》
  10. 十二经之海（经脉之海）《中医名词词典》
  11. 十二络脉《中医词典》
  12. 十二经之海《中医词典》
  13. 十二络缪刺（缪如纰缪纪纲）《针灸素难要旨》
  14. 十二经脏腑图《经络汇编》
  15. 十二难《难经》
  16. 十二经脏腑表里图《脉诀汇辨》
  17. 十二难《难经悬解》
  18. 十二经圆运动图《圆运动的古中医学》
  19. 十二疟《黄帝内经太素》
  20. 十二经营行次序逆顺歌《脉诀汇辨》
  21. 十二皮部《中医词典》
  22. 十二经营行次序逆顺歌《类经图翼》
  23. 十二皮部（皮部）《中医名词词典》
  24. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  25. 十二日人神《针灸聚英》
  26. 十二经循行歌《中医基础理论》
  27. 十二少《中医词典》
  28. 十二经循行部位歌《外科心法要诀》
  29. 十二时《中医名词词典》
  30. 十二经循行部位歌《医宗金鉴》
  31. 十二时《中医词典》


诊三部脉法_《察病指南》_中医诊治_【岐黄之术】

诊三部脉法
在线购买《察病指南》正版书籍

诊三部脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

寸部法天．主上焦．诊自头以下至心病也．关部法人．主中焦．诊自心以下至脐病也．尺部法地．主下焦．诊自脐以下至足病也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经总括
  • 当前页：诊三部脉法
  • 下一页：三部九候
<<< 返回本书目录
  1. 诊三部脉法《察病指南》
  2. 诊三部脉虚实决死生《备急千金要方》
  3. 诊乳望法提纲《望诊遵经》
  4. 诊三部脉虚实决死生《脉经》
  5. 诊肉望法提纲《望诊遵经》
  6. 诊三关脉《明医指掌》
  7. 诊人中法《形色外诊简摩》
  8. 诊疝《史载之方》
  9. 诊气色法《千金翼方》
  10. 诊舌津液条目《望诊遵经》
  11. 诊七表相承病法《察病指南》
  12. 诊舌气色条目《望诊遵经》
  13. 诊皮望法提纲《望诊遵经》
  14. 诊舌苔垢条目《望诊遵经》
  15. 诊溺望法提纲《望诊遵经》
  16. 诊舌形容条目《望诊遵经》
  17. 诊面《厘正按摩要术》
  18. 诊生死《医学纲目》
  19. 诊毛发法《形色外诊简摩》
  20. 诊失精《史载之方》
  21. 诊脉总要《医学传心录》
  22. 诊失血《史载之方》
  23. 诊脉之道《诊家枢要》
  24. 诊视《审视瑶函》
  25. 诊脉早晏法《脉诀刊误》
  26. 诊室女妇人诸脉《史载之方》
  27. 诊脉要诀《诊家正眼》
  28. 诊手望法提纲《望诊遵经》
  29. 诊脉先分别脉的大体《圆运动的古中医学》
  30. 诊四时病五行相克歌《脉诀刊误》
  1. 诊三部脉法《察病指南》
  2. 诊乳望法提纲《望诊遵经》
  3. 诊三部脉虚实决死生《脉经》
  4. 诊肉望法提纲《望诊遵经》
  5. 诊三部脉虚实决死生《备急千金要方》
  6. 诊人中法《形色外诊简摩》
  7. 诊三关脉《明医指掌》
  8. 诊气色法《千金翼方》
  9. 诊疝《史载之方》
  10. 诊七表相承病法《察病指南》
  11. 诊舌津液条目《望诊遵经》
  12. 诊皮望法提纲《望诊遵经》
  13. 诊舌气色条目《望诊遵经》
  14. 诊溺望法提纲《望诊遵经》
  15. 诊舌苔垢条目《望诊遵经》
  16. 诊面《厘正按摩要术》
  17. 诊舌形容条目《望诊遵经》
  18. 诊毛发法《形色外诊简摩》
  19. 诊生死《医学纲目》
  20. 诊脉总要《医学传心录》
  21. 诊失精《史载之方》
  22. 诊脉之道《诊家枢要》
  23. 诊失血《史载之方》
  24. 诊脉早晏法《脉诀刊误》
  25. 诊视《审视瑶函》
  26. 诊脉有方法和注意事项《中医诊断学》
  27. 诊室女妇人诸脉《史载之方》
  28. 诊脉要诀《诊家正眼》
  29. 诊手望法提纲《望诊遵经》
  30. 诊脉先分别脉的大体《圆运动的古中医学》
  31. 诊寿数《痰火点雪》


三部九候_《察病指南》_中医诊治_【岐黄之术】

三部九候
在线购买《察病指南》正版书籍

三部九候

  • 上一页
  • 目录
  • 相关
  • 下一页

三部者．上中下．即寸关尺也．每部三候．各自分天人地．

上部天以候头角．上部人以候耳目．上部地以候口齿．

中部天以候肺．中部人以候心．中部地以候胸中．

下部天以候肝．下部人以候脾胃．下部地以候肾（九候虽有数说．不如此说易晓．今亦难用．姑存之．）

王子亨云．一位有三候．浮取之属阳．沉取之属阴．中得之为胃气．故无胃气则死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊三部脉法
  • 当前页：三部九候
  • 下一页：左右三部六候
<<< 返回本书目录
  1. 三部九候《针灸甲乙经》
  2. 三部九候论《素问悬解》
  3. 三部九候《类经》
  4. 三部九候论篇《冯氏锦囊秘录》
  5. 三部九候《察病指南》
  6. 三部九候论篇《黄帝内经·素问》
  7. 三部分位《三因极一病证方论》
  8. 三部九候论篇《疡医大全》
  9. 三不动诀《养生秘旨》
  10. 三部九候脉法《四圣心源》
  11. 三补丸【方剂大全】
  12. 三部篇《经络全书》
  13. 三辨舌《广瘟疫论》
  14. 三部所主《脉诀刊误》
  15. 三变刺《黄帝内经太素》
  16. 三部所主《诊家枢要》
  17. 三痹汤加减【方剂大全】
  18. 三部总看歌《医学传心录》
  19. 三痹汤【方剂大全】
  20. 三才并论篇《外经微言》
  21. 三痹【疾病大全】
  22. 三才法《针灸问对》
  23. 三倍汤【方剂大全】
  24. 三才封髓丹【方剂大全】
  25. 三宝粥【方剂大全】
  26. 三才汤【方剂大全】
  27. 三宝粥《医学衷中参西录》
  28. 三才丸【方剂大全】
  29. 三百九十七法考《吴医汇讲》
  30. 三才治法《医学启源》
  1. 三部九候《察病指南》
  2. 三部九候《中医词典》
  3. 三部九候《医述》
  4. 三部九侯《中医名词词典》
  5. 三部九候《类经》
  6. 三部分位《三因极一病证方论》
  7. 三部九候《针灸甲乙经》
  8. 三部《中医词典》
  9. 三部九候《伤寒直格》
  10. 三不鸣散《中藏经》
  11. 三部九候论《素问悬解》
  12. 三不动诀《养生秘旨》
  13. 三部九候论《素问悬解》
  14. 三补丸（加味三补丸）《医方考》
  15. 三部九候论篇《黄帝内经·素问》
  16. 三补丸《仁术便览》
  17. 三部九候论篇《冯氏锦囊秘录》
  18. 三补丸《医方考》
  19. 三部九候论篇《疡医大全》
  20. 三补丸《医方考》
  21. 三部九候脉法《四圣心源》
  22. 三病（产后）《金匮悬解》
  23. 三部篇《经络全书》
  24. 三辨舌《广瘟疫论》
  25. 三部所主《诊家枢要》
  26. 三变刺《中医词典》
  27. 三部所主《脉诀刊误》
  28. 三变刺《黄帝内经太素》
  29. 三部所主（九候附）《明医杂着》
  30. 三痹汤《医方论》
  31. 三部穴《中医词典》


左右三部六候_《察病指南》_中医诊治_【岐黄之术】

左右三部六候
在线购买《察病指南》正版书籍

左右三部六候

  • 上一页
  • 目录
  • 相关
  • 下一页

左寸外以候心．内以候膻中．（其穴在两乳间）左关外以候肝．内以候膈中．左尺外以候肾．内以候腹中（腹属下焦．右手尺中亦可候也．）

右寸外以候肺．内以候胸中．（三焦之所主也）右关外以候脾．内以候胃脘．右尺外以候心主．内以候腰．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三部九候
  • 当前页：左右三部六候
  • 下一页：四季脉名
<<< 返回本书目录
  1. 左右三部六候《察病指南》
  2. 左右手分诊五脏四时脉歌《脉诀刊误》
  3. 左右偏头风《目经大成》
  4. 左右手配脏腑部位《诊家枢要》
  5. 左右论《跌损妙方》
  6. 左右手诊脉歌《脉诀乳海》
  7. 左右发背症《外科十三方考》
  8. 佐关煎【方剂大全】
  9. 左右搭串门主论《疡医大全》
  10. 佐金丸《张氏医通》
  11. 左右便痈《外科启玄》
  12. 佐金丸【方剂大全】
  13. 左胸痛【疾病症状】
  14. 佐匹克隆　Zopiclone《精神药品临床应用指导原则》
  15. 左心衰竭【疾病症状】
  16. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  17. 左心室双出口【疾病大全】
  18. 作喘《保婴撮要》
  19. 左心室肥厚【疾病症状】
  20. 作寒热【方剂主治】
  21. 左心室恶性施万瘤【疾病大全】
  22. 作渴《景岳全书》
  23. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  24. 作渴《医宗金鉴》
  25. 左心流出道畸形【疾病症状】
  26. 作渴不止《保婴撮要》
  27. 左心房心律【疾病大全】
  28. 作呕《景岳全书》
  29. 左心发育不良【疾病大全】
  30. 作呕《立斋外科发挥》
  1. 左右三部六候《察病指南》
  2. 左右偏头风证《中医词典》
  3. 左右手分诊五脏四时脉歌《脉诀刊误》
  4. 左右偏头风《目经大成》
  5. 左右手配脏腑部位《诊家枢要》
  6. 左右配穴法《中医词典》
  7. 左右手配脏腑部位《明医杂着》
  8. 左右论《跌损妙方》
  9. 左右手诊脉歌《脉诀乳海》
  10. 左右开弓《中医词典》
  11. 左右胁俱痛《傅青主男科》
  12. 左右合归丸《目经大成》
  13. 佐剂《免疫学和免疫学检验》
  14. 左右发背症《外科十三方考》
  15. 佐金平木《中医名词词典》
  16. 左右搭串门主论《疡医大全》
  17. 佐金平木《中医词典》
  18. 左右串《证治准绳·疡医》
  19. 佐金丸《张氏医通》
  20. 左右串《中医词典》
  21. 佐匹克隆《精神药品临床应用指导原则》
  22. 左右便痈《外科启玄》
  23. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  24. 左阴疮《喉科指掌》
  25. 作出选择《默克家庭诊疗手册》
  26. 左阴疮《中医词典》
  27. 作喘《保婴撮要》
  28. 左旋咪唑《药理学》
  29. 作渴《景岳全书》
  30. 左旋多巴（左多巴）中毒《医院药学》
  31. 作渴《正骨心法要旨》


四季脉名_《察病指南》_中医诊治_【岐黄之术】

四季脉名
在线购买《察病指南》正版书籍

四季脉名

  • 上一页
  • 目录
  • 相关
  • 下一页

春弦（谓端直如弓弦也）

夏洪（一云钩．谓脉如钩芒．来疾去迟．）

秋浮．（一云毛．谓如鸿毛之轻举也．）

冬沉．（一云营．一云石．谓其沉也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左右三部六候
  • 当前页：四季脉名
  • 下一页：诊五脏四季常脉
<<< 返回本书目录
  1. 四季脉名《察病指南》
  2. 四季青【中药大全】
  3. 四季口诀《穴道秘书》
  4. 四季却病歌《养生导引秘籍》
  5. 四季加减煎药方《异授眼科》
  6. 四季却病六字决《寿世青编》
  7. 四季海棠【中药大全】
  8. 四季人神《针灸聚英》
  9. 四季犯发眼症《眼科阐微》
  10. 四季人神不宜灸《黄帝明堂灸经》
  11. 四季春【中药大全】
  12. 四季人神不宜灸《普济方·针灸》
  13. 四黄散【方剂大全】
  14. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  15. 四黄膏【方剂大全】
  16. 四季人神所在禁忌针灸歌《医宗金鉴》
  17. 四环素牙【疾病大全】
  18. 四季人神所在禁忌针灸歌《重楼玉钥》
  19. 四环素染色牙《家庭医学百科-医疗康复篇》
  20. 四季日躔宿度昼夜长短刻数《类经图翼》
  21. 四环素类及氯霉素　制剂与用法《药理学》
  22. 四季素馨花【中药大全】
  23. 四环素类及氯霉素《药理学》
  24. 四季五行发挥妙诀《明目至宝》
  25. 四环素类《药理学》
  26. 四季疫证治《三因极一病证方论》
  27. 四花穴法《针灸聚英》
  28. 四季针灸坐向歌《刺灸心法要诀》
  29. 四花解郁汤【方剂大全】
  30. 四季针灸坐向歌《医宗金鉴》
  1. 四季脉名《察病指南》
  2. 四季口诀《穴道秘书》
  3. 四季青《中药学》
  4. 四季金疮药《救伤秘旨》
  5. 四季却病歌《养生导引秘籍》
  6. 四季加减煎药方《异授眼科》
  7. 四季却病六字决《寿世青编》
  8. 四季犯发眼症《眼科阐微》
  9. 四季人神《针灸聚英》
  10. 四极《中医名词词典》
  11. 四季人神不宜灸《普济方·针灸》
  12. 四黄散《外科全生集》
  13. 四季人神不宜灸《黄帝明堂灸经》
  14. 四环素着色牙《口腔科学》
  15. 四季人神所在禁忌针灸歌《医宗金鉴》
  16. 四环素与土霉素《药理学》
  17. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  18. 四环素染色牙《家庭医学百科-医疗康复篇》
  19. 四季人神所在禁忌针灸歌《重楼玉钥》
  20. 四环素类抗生素《医院药学》
  21. 四季日躔宿度昼夜长短刻数《类经图翼》
  22. 四环素类及氯霉素《药理学》
  23. 四季所属《明目至宝》
  24. 四环素类《药理学》
  25. 四季五行发挥妙诀《明目至宝》
  26. 四画　五画《伤寒说意》
  27. 四季疫证治《三因极一病证方论》
  28. 四画　五画《伤寒悬解》
  29. 四季用艾三十八法《针灸神书》
  30. 四画《金匮悬解》
  31. 四季针灸坐向歌《医宗金鉴》


诊五脏四季常脉_《察病指南》_中医诊治_【岐黄之术】

诊五脏四季常脉
在线购买《察病指南》正版书籍

诊五脏四季常脉

  • 上一页
  • 目录
  • 相关
  • 下一页

春肝脉微弦而长．（一云弦细而长．一云弦长而软．一云濡弱而长．）

夏心脉洪大而散．（一云浮大而散．一云浮洪而 ．一云洪而微实．一云浮大而洪长．一云洪大而长．）吕广云．非是．乃小肠脉也．

四季脾脉娜娜而缓．（一云软大而缓．一云沉而濡长．三月六月九月十二月各旺一十八日．）

秋肺脉浮涩而短．（一云微涩而短．一云轻虚以浮．）

冬肾脉沉滞而滑．（一云沉濡而短．一云沉而紧实．一云沉细．一云沉实而滑．一云沉濡而滑．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四季脉名
  • 当前页：诊五脏四季常脉
  • 下一页：定四季六脏平脉
<<< 返回本书目录
  1. 诊五脏四季常脉《察病指南》
  2. 诊五脏虚实《医学纲目》
  3. 诊五脏脉轻重法《备急千金要方》
  4. 诊五脏贼邪脉《察病指南》
  5. 诊五脏脉诀《察病指南》
  6. 诊溪毒证《备急千金要方》
  7. 诊五脏六腑气绝症候《寿世保元》
  8. 诊暇随笔《三十年临证经验集》
  9. 诊五脏六腑气绝证候《脉经》
  10. 诊暇随笔《邹孟城三十年临证经验集》
  11. 诊五脏六腑气绝证候《备急千金要方》
  12. 诊小儿杂病脉法《察病指南》
  13. 诊五脏动数止脉《冯氏锦囊秘录》
  14. 诊虚须知劳极说《研经言》
  15. 诊五脏动脉法《察病指南》
  16. 诊血望法提纲《望诊遵经》
  17. 诊五邪相干《医学纲目》
  18. 诊要经终论《素问悬解》
  19. 诊卧望法提纲《望诊遵经》
  20. 诊要经终论篇《冯氏锦囊秘录》
  21. 诊胃脉《史载之方》
  22. 诊要经终论篇《黄帝内经·素问》
  23. 诊外感起初法《医门补要》
  24. 诊要经终论篇《疡医大全》
  25. 诊头望法提纲《望诊遵经》
  26. 诊一岁病证相同《医学纲目》
  27. 诊痰望法提纲《望诊遵经》
  28. 诊痈疽发起处《千金翼方》
  29. 诊太冲冲阳脉《察病指南》
  30. 诊痈疽有脓法《千金翼方》
  1. 诊五脏四季常脉《察病指南》
  2. 诊五脏脉轻重法《备急千金要方》
  3. 诊五脏虚实《医学纲目》
  4. 诊五脏脉诀《察病指南》
  5. 诊五脏贼邪脉《察病指南》
  6. 诊五脏六腑气绝症候《寿世保元》
  7. 诊溪毒证《备急千金要方》
  8. 诊五脏六腑气绝证候《备急千金要方》
  9. 诊暇随笔《邹孟城三十年临证经验集》
  10. 诊五脏六腑气绝证候《脉经》
  11. 诊小儿脉《中医诊断学》
  12. 诊五脏动数止脉《冯氏锦囊秘录》
  13. 诊小儿杂病脉法《察病指南》
  14. 诊五脏动脉法《察病指南》
  15. 诊胸腹《中医名词词典》
  16. 诊五邪相干《医学纲目》
  17. 诊虚里《中医名词词典》
  18. 诊卧望法提纲《望诊遵经》
  19. 诊虚里《中医词典》
  20. 诊胃脉《史载之方》
  21. 诊虚须知劳极说《研经言》
  22. 诊外感起初法《医门补要》
  23. 诊血望法提纲《望诊遵经》
  24. 诊头望法提纲《望诊遵经》
  25. 诊要经终论《针灸大成》
  26. 诊痰望法提纲《望诊遵经》
  27. 诊要经终论《素问悬解》
  28. 诊太冲冲阳脉《察病指南》
  29. 诊要经终论《素问悬解》
  30. 诊胎脉在手足少阴二经《女科经纶》
  31. 诊要经终论篇《黄帝内经·素问》


定四季六脏平脉_《察病指南》_中医诊治_【岐黄之术】

定四季六脏平脉
在线购买《察病指南》正版书籍

定四季六脏平脉

  • 上一页
  • 目录
  • 相关
  • 下一页

春肝脉欲弦而长．心脉欲弦而洪浮．脾脉欲弦而缓．肺脉欲弦而微浮．肾脉欲弦而沉濡．命门脉欲弦而滑．

夏心脉欲洪大而散．脾脉欲洪而迟缓．肺脉欲洪而浮涩．肾脉欲洪而沉滑．命门脉与肾同．肝脉欲洪而弦长．

秋肺脉欲浮而短涩．肾脉欲微而伏．命门脉欲微而滑．肝脉欲浮而弦细．心脉欲浮而洪．脾脉欲浮而微缓．

冬肾脉欲沉而滑．命门脉与肾同．肝脉欲沉而弦．心脉欲沉而洪．脾脉欲沉而缓．肺脉欲沉而涩．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊五脏四季常脉
  • 当前页：定四季六脏平脉
  • 下一页：定四季相克脉
<<< 返回本书目录
  1. 定四季六脏平脉《察病指南》
  2. 定四季相克脉《察病指南》
  3. 定四花六穴之法《痰火点雪》
  4. 定嗽化痰方【方剂大全】
  5. 定死脉形候歌《寿世保元》
  6. 定嗽化痰丸【方剂大全】
  7. 定生丸【方剂大全】
  8. 定嗽劫药【方剂大全】
  9. 定生死诀《察病指南》
  10. 定嗽噙化丸【方剂大全】
  11. 定生丹【方剂大全】
  12. 定嗽散【方剂大全】
  13. 定神至宝丹【方剂大全】
  14. 定嗽汤【方剂大全】
  15. 定神丸【方剂大全】
  16. 定胎母子二法《医宗金鉴》
  17. 定神汤【方剂大全】
  18. 定疼散【方剂大全】
  19. 定神散【方剂大全】
  20. 定疼汤【方剂大全】
  21. 定神琥珀丸【方剂大全】
  22. 定疼托里散【方剂大全】
  23. 定神法《寿世青编》
  24. 定疼追风散【方剂大全】
  25. 定神安志丸【方剂大全】
  26. 定痛《景岳全书》
  27. 定身图说《达摩洗髓易筋经》
  28. 定痛【中药主治】
  29. 定群研究中的偏倚及其控制《预防医学》
  30. 定痛【方剂主治】
  1. 定四季六脏平脉《察病指南》
  2. 定四花六穴之法《痰火点雪》
  3. 定四季相克脉《察病指南》
  4. 定死脉形候歌《寿世保元》
  5. 定胎母子二法《医宗金鉴》
  6. 定生死诀《察病指南》
  7. 定痛《景岳全书》
  8. 定神法《寿世青编》
  9. 定痛《明目至宝》
  10. 定身图说《达摩洗髓易筋经》
  11. 定痛丹《外科传薪集》
  12. 定群研究资料分析《预防医学》
  13. 定痛法《中医词典》
  14. 定群研究中偏倚的控制《预防医学》
  15. 定痛法《厘正按摩要术》
  16. 定群研究中常见的偏倚《预防医学》
  17. 定痛膏《博济方》
  18. 定群研究的优点《预防医学》
  19. 定痛羌活汤《冯氏锦囊秘录》
  20. 定群研究的缺点《预防医学》
  21. 定痛生肌肉方《中藏经》
  22. 定群研究《预防医学》
  23. 定痛托里散《外科理例》
  24. 定取四花六穴之穴《针灸大全》
  25. 定痛丸《扁鹊心书》
  26. 定期之纪《中医词典》
  27. 定痛丸《外科传薪集》
  28. 定期健康检查《家庭医学百科·预防保健篇》
  29. 定吐救生丹《太平惠民和剂局方》
  30. 定命圆《中藏经》
  31. 定胃散《博济方》


定四季相克脉_《察病指南》_中医诊治_【岐黄之术】

定四季相克脉
在线购买《察病指南》正版书籍

定四季相克脉

  • 上一页
  • 目录
  • 相关
  • 下一页

春得秋脉者．死于庚辛日．（谓金之克木也）

夏得冬脉者．死于壬癸日．（谓水之克火也）

四季得春脉者．死于甲乙日．（谓木之克土也）

秋得夏脉者．死于丙丁日．（谓火之克金也）

冬得四季脉者．死于戊己日．（谓土之克水也）

五脏相克所不可胜者为贼邪．其难治也信矣．至于所可胜者为微邪．虽不治而自愈．王叔和脉赋云．春得脾而不疗．冬见心而不治．夏得肺而难救．秋得肝亦何疑．反以微邪为可畏者何耶．及观灵枢经云．水动而火明．火炎而土平．土盛而金生．金盛而水盈．乃知叔和之说有所本．试即土盛金生言之．夫土气既旺．则生金以克木．使肝脏之脉弦而缓．是本脉尚存．脾或侵之．此所谓微邪不足虑．若本脉全无而独见脾脉者．斯足为害也．余脏可以类推．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定四季六脏平脉
  • 当前页：定四季相克脉
  • 下一页：诊五脏贼邪脉
<<< 返回本书目录
  1. 定四季相克脉《察病指南》
  2. 定嗽化痰方【方剂大全】
  3. 定四季六脏平脉《察病指南》
  4. 定嗽化痰丸【方剂大全】
  5. 定四花六穴之法《痰火点雪》
  6. 定嗽劫药【方剂大全】
  7. 定死脉形候歌《寿世保元》
  8. 定嗽噙化丸【方剂大全】
  9. 定生丸【方剂大全】
  10. 定嗽散【方剂大全】
  11. 定生死诀《察病指南》
  12. 定嗽汤【方剂大全】
  13. 定生丹【方剂大全】
  14. 定胎母子二法《医宗金鉴》
  15. 定神至宝丹【方剂大全】
  16. 定疼散【方剂大全】
  17. 定神丸【方剂大全】
  18. 定疼汤【方剂大全】
  19. 定神汤【方剂大全】
  20. 定疼托里散【方剂大全】
  21. 定神散【方剂大全】
  22. 定疼追风散【方剂大全】
  23. 定神琥珀丸【方剂大全】
  24. 定痛《景岳全书》
  25. 定神法《寿世青编》
  26. 定痛【中药主治】
  27. 定神安志丸【方剂大全】
  28. 定痛【方剂主治】
  29. 定身图说《达摩洗髓易筋经》
  30. 定痛败毒散【方剂大全】
  1. 定四季相克脉《察病指南》
  2. 定四季六脏平脉《察病指南》
  3. 定胎母子二法《医宗金鉴》
  4. 定四花六穴之法《痰火点雪》
  5. 定痛《景岳全书》
  6. 定死脉形候歌《寿世保元》
  7. 定痛《明目至宝》
  8. 定生死诀《察病指南》
  9. 定痛丹《外科传薪集》
  10. 定神法《寿世青编》
  11. 定痛法《中医词典》
  12. 定身图说《达摩洗髓易筋经》
  13. 定痛法《厘正按摩要术》
  14. 定群研究资料分析《预防医学》
  15. 定痛膏《博济方》
  16. 定群研究中偏倚的控制《预防医学》
  17. 定痛羌活汤《冯氏锦囊秘录》
  18. 定群研究中常见的偏倚《预防医学》
  19. 定痛生肌肉方《中藏经》
  20. 定群研究的优点《预防医学》
  21. 定痛托里散《外科理例》
  22. 定群研究的缺点《预防医学》
  23. 定痛丸《扁鹊心书》
  24. 定群研究《预防医学》
  25. 定痛丸《外科传薪集》
  26. 定取四花六穴之穴《针灸大全》
  27. 定吐救生丹《太平惠民和剂局方》
  28. 定期之纪《中医词典》
  29. 定胃散《博济方》
  30. 定期健康检查《家庭医学百科·预防保健篇》
  31. 定痫丸《医学心悟》


诊五脏贼邪脉_《察病指南》_中医诊治_【岐黄之术】

诊五脏贼邪脉
在线购买《察病指南》正版书籍

诊五脏贼邪脉

  • 上一页
  • 目录
  • 相关
  • 下一页

东方角木春肝木．木畏金．遇肺金乘木大逆．八月死．

南方征火夏心火．畏水．遇肾水乘火大逆．十一月死．

中央宫土脾土．畏木．遇肝木乘土大逆．二月死．

西方商金秋肺金．畏火．遇心火乘金大逆．五月死．

北方羽水冬肾水．畏土．遇脾土乘水大逆．六月死．

（此即前四季相克脉也．前言其所死之日．此言其所死之月．故两存之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定四季相克脉
  • 当前页：诊五脏贼邪脉
  • 下一页：诊四时虚实脉歌
<<< 返回本书目录
  1. 诊五脏贼邪脉《察病指南》
  2. 诊溪毒证《备急千金要方》
  3. 诊五脏虚实《医学纲目》
  4. 诊暇随笔《三十年临证经验集》
  5. 诊五脏四季常脉《察病指南》
  6. 诊暇随笔《邹孟城三十年临证经验集》
  7. 诊五脏脉轻重法《备急千金要方》
  8. 诊小儿杂病脉法《察病指南》
  9. 诊五脏脉诀《察病指南》
  10. 诊虚须知劳极说《研经言》
  11. 诊五脏六腑气绝症候《寿世保元》
  12. 诊血望法提纲《望诊遵经》
  13. 诊五脏六腑气绝证候《脉经》
  14. 诊要经终论《素问悬解》
  15. 诊五脏六腑气绝证候《备急千金要方》
  16. 诊要经终论篇《冯氏锦囊秘录》
  17. 诊五脏动数止脉《冯氏锦囊秘录》
  18. 诊要经终论篇《黄帝内经·素问》
  19. 诊五脏动脉法《察病指南》
  20. 诊要经终论篇《疡医大全》
  21. 诊五邪相干《医学纲目》
  22. 诊一岁病证相同《医学纲目》
  23. 诊卧望法提纲《望诊遵经》
  24. 诊痈疽发起处《千金翼方》
  25. 诊胃脉《史载之方》
  26. 诊痈疽有脓法《千金翼方》
  27. 诊外感起初法《医门补要》
  28. 诊有大方《类经》
  29. 诊头望法提纲《望诊遵经》
  30. 诊有十度诊有阴阳《类经》
  1. 诊五脏贼邪脉《察病指南》
  2. 诊五脏虚实《医学纲目》
  3. 诊溪毒证《备急千金要方》
  4. 诊五脏四季常脉《察病指南》
  5. 诊暇随笔《邹孟城三十年临证经验集》
  6. 诊五脏脉轻重法《备急千金要方》
  7. 诊小儿脉《中医诊断学》
  8. 诊五脏脉诀《察病指南》
  9. 诊小儿杂病脉法《察病指南》
  10. 诊五脏六腑气绝症候《寿世保元》
  11. 诊胸腹《中医名词词典》
  12. 诊五脏六腑气绝证候《备急千金要方》
  13. 诊虚里《中医名词词典》
  14. 诊五脏六腑气绝证候《脉经》
  15. 诊虚里《中医词典》
  16. 诊五脏动数止脉《冯氏锦囊秘录》
  17. 诊虚须知劳极说《研经言》
  18. 诊五脏动脉法《察病指南》
  19. 诊血望法提纲《望诊遵经》
  20. 诊五邪相干《医学纲目》
  21. 诊要经终论《针灸大成》
  22. 诊卧望法提纲《望诊遵经》
  23. 诊要经终论《素问悬解》
  24. 诊胃脉《史载之方》
  25. 诊要经终论《素问悬解》
  26. 诊外感起初法《医门补要》
  27. 诊要经终论篇《黄帝内经·素问》
  28. 诊头望法提纲《望诊遵经》
  29. 诊要经终论篇《冯氏锦囊秘录》
  30. 诊痰望法提纲《望诊遵经》
  31. 诊要经终论篇《疡医大全》


诊四时虚实脉歌_《察病指南》_中医诊治_【岐黄之术】

诊四时虚实脉歌
在线购买《察病指南》正版书籍

诊四时虚实脉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

春得冬脉只是虚．（谓春脉弦．反得冬石脉．是肾水．为木之母从后来乘肝木之子．为虚邪．）兼令补肾病自除．（母虚则补之）

若得夏脉缘心实．（得夏洪脉．是心火．为木之子从前来乘肝木之母．为实邪．）还应泻子自无虞．（子实则泻之．）

夏秋冬脉皆如是．在前为实后为虚．春中若得四季脉．不治多应病自除．（四季缓脉．是脾土．为木之妻不胜于夫．为微邪．虽不治而病自愈．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊五脏贼邪脉
  • 当前页：诊四时虚实脉歌
  • 下一页：下指轻重法
<<< 返回本书目录
  1. 诊四时虚实脉歌《察病指南》
  2. 诊祟脉法《察病指南》
  3. 诊四时虚实歌《脉诀乳海》
  4. 诊损至脉《脉经》
  5. 诊四时相反脉证《脉经》
  6. 诊太冲冲阳脉《察病指南》
  7. 诊四时相反脉《备急千金要方》
  8. 诊痰望法提纲《望诊遵经》
  9. 诊四时脉《千金翼方》
  10. 诊头望法提纲《望诊遵经》
  11. 诊四时病五行相克歌《脉诀乳海》
  12. 诊外感起初法《医门补要》
  13. 诊四时病五行相克歌《脉诀刊误》
  14. 诊胃脉《史载之方》
  15. 诊手望法提纲《望诊遵经》
  16. 诊卧望法提纲《望诊遵经》
  17. 诊室女妇人诸脉《史载之方》
  18. 诊五邪相干《医学纲目》
  19. 诊视《审视瑶函》
  20. 诊五脏动脉法《察病指南》
  21. 诊失血《史载之方》
  22. 诊五脏动数止脉《冯氏锦囊秘录》
  23. 诊失精《史载之方》
  24. 诊五脏六腑气绝证候《备急千金要方》
  25. 诊生死《医学纲目》
  26. 诊五脏六腑气绝证候《脉经》
  27. 诊舌形容条目《望诊遵经》
  28. 诊五脏六腑气绝症候《寿世保元》
  29. 诊舌苔垢条目《望诊遵经》
  30. 诊五脏脉诀《察病指南》
  1. 诊四时虚实脉歌《察病指南》
  2. 诊四时虚实歌《脉诀乳海》
  3. 诊祟脉法《察病指南》
  4. 诊四时相反脉证《脉经》
  5. 诊损至脉《脉经》
  6. 诊四时相反脉《备急千金要方》
  7. 诊胎脉属心肾二经《女科经纶》
  8. 诊四时脉《千金翼方》
  9. 诊胎脉在手足少阴二经《女科经纶》
  10. 诊四时病五行相克歌《脉诀刊误》
  11. 诊太冲冲阳脉《察病指南》
  12. 诊四时病五行相克歌《脉诀乳海》
  13. 诊痰望法提纲《望诊遵经》
  14. 诊寿数《痰火点雪》
  15. 诊头望法提纲《望诊遵经》
  16. 诊手望法提纲《望诊遵经》
  17. 诊外感起初法《医门补要》
  18. 诊室女妇人诸脉《史载之方》
  19. 诊胃脉《史载之方》
  20. 诊视《审视瑶函》
  21. 诊卧望法提纲《望诊遵经》
  22. 诊失血《史载之方》
  23. 诊五邪相干《医学纲目》
  24. 诊失精《史载之方》
  25. 诊五脏动脉法《察病指南》
  26. 诊生死《医学纲目》
  27. 诊五脏动数止脉《冯氏锦囊秘录》
  28. 诊舌形容条目《望诊遵经》
  29. 诊五脏六腑气绝证候《脉经》
  30. 诊舌苔垢条目《望诊遵经》
  31. 诊五脏六腑气绝证候《备急千金要方》


下指轻重法_《察病指南》_中医诊治_【岐黄之术】

下指轻重法
在线购买《察病指南》正版书籍

下指轻重法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡诊候安神靖气．男先诊左手．女先诊右手．将中指揣得关位．却以第一指着寸部令彻骨．渐徐举指．关尺部皆然．（此先重而后轻也．活人书云．先浮按消息之．次中按．次重按．此先轻而后重也．亦得．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊四时虚实脉歌
  • 当前页：下指轻重法
  • 下一页：诊五脏动脉法
<<< 返回本书目录
  1. 下指轻重法《察病指南》
  2. 下指疏密法《察病指南》
  3. 下肢肿胀和乏力【疾病症状】
  4. 下治法《石室秘录》
  5. 下肢中枢性瘫痪【疾病症状】
  6. 下注病《扁鹊心书》
  7. 下肢振动觉和位置觉受损【疾病症状】
  8. 下注疮《圣济总录》
  9. 下肢血压偏低【疾病症状】
  10. 下注腰脚【方剂主治】
  11. 下肢无力【疾病症状】
  12. 吓痈《医宗金鉴》
  13. 下肢外展【疾病症状】
  14. 夏冰《本草纲目》完整版
  15. 下肢外侧穴位图【下肢外侧穴位】
  16. 夏冰《本草纲目》图文版
  17. 下肢拖曳步态【疾病症状】
  18. 夏方凉血汤【方剂大全】
  19. 下肢水肿【疾病症状】
  20. 夏季的饮食保健《老年食养食疗》
  21. 下肢湿性坏疽【疾病症状】
  22. 夏季的饮食构成《老年食养食疗》
  23. 下肢神经性疼痛【疾病症状】
  24. 夏季皮炎【疾病大全】
  25. 下肢神经损伤《家庭医学百科-医疗康复篇》
  26. 夏季热《小儿常见病单验方》
  27. 下肢深静脉血栓形成【疾病大全】
  28. 夏季热《中医儿科学》
  29. 下肢深静脉血栓形成《普通外科学》
  30. 夏季厌食症【疾病症状】
  1. 下指轻重法《察病指南》
  2. 下肢神经损伤《家庭医学百科-医疗康复篇》
  3. 下指疏密法《察病指南》
  4. 下肢深静脉血栓形成《普通外科学》
  5. 下治法《石室秘录》
  6. 下肢深静脉血栓形成《外科学总论》
  7. 下重《医学纲目》
  8. 下肢前面的浅静脉《人体解剖学》
  9. 下注病《扁鹊心书》
  10. 下肢静脉曲张辨病《常见病自测》
  11. 下注疮《圣济总录》
  12. 下肢静脉曲张（慢性小腿溃疡）《家庭医学百科-医疗康复篇》
  13. 下注疮《中医词典》
  14. 下肢静脉的解剖与生理特点《普通外科学》
  15. 下注疮《证治准绳·疡医》
  16. 下肢痉挛《家庭医学百科·预防保健篇》
  17. 吓（hè，音贺）痈《中医词典》
  18. 下肢和臀部减肥术《减肥新法与技巧》
  19. 吓痈《医宗金鉴》
  20. 下肢和上肢动脉闭塞《默克家庭诊疗手册》
  21. 吓痈《外科心法要诀》
  22. 下肢骨折的急救《现代院外急救手册》
  23. 夏《中医词典》
  24. 下肢骨折《骨科学》
  25. 夏《急救广生集》
  26. 下肢骨《人体解剖学》
  27. 夏《史载之方》
  28. 下肢带骨－髋骨《人体解剖学》
  29. 夏冰《本草纲目》
  30. 下肢带骨的连接《人体解剖学》
  31. 夏冰《证类本草》


诊五脏动脉法_《察病指南》_中医诊治_【岐黄之术】

诊五脏动脉法
在线购买《察病指南》正版书籍

诊五脏动脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

脉来五十动一止者．五脏 六腑受气足．其人无病．

脉来四十动一止者．一脏无气．谓肾气先尽也．其人后四年春草生时死．

脉来三十动一止者．二脏无气．其人后三年谷雨至时死．

脉来二十动一止者．三脏无气．其人后二年桑椹赤时死．

脉来十动一止者．四脏无气．其人后一年草枯时死．

脉来五动一止者．五脏无气．其人后五日死．

王叔和云．脉来四动一止八日死．三动一止六七日死．两动一止三四日死．（别本云．但此止者非结脉促脉之止也．此是代脉之止也．至于代脉．非达人者难窥者乎．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下指轻重法
  • 当前页：诊五脏动脉法
  • 下一页：诊六腑平脉法
<<< 返回本书目录
  1. 诊五脏动脉法《察病指南》
  2. 诊五脏动数止脉《冯氏锦囊秘录》
  3. 诊五邪相干《医学纲目》
  4. 诊五脏六腑气绝证候《备急千金要方》
  5. 诊卧望法提纲《望诊遵经》
  6. 诊五脏六腑气绝证候《脉经》
  7. 诊胃脉《史载之方》
  8. 诊五脏六腑气绝症候《寿世保元》
  9. 诊外感起初法《医门补要》
  10. 诊五脏脉诀《察病指南》
  11. 诊头望法提纲《望诊遵经》
  12. 诊五脏脉轻重法《备急千金要方》
  13. 诊痰望法提纲《望诊遵经》
  14. 诊五脏四季常脉《察病指南》
  15. 诊太冲冲阳脉《察病指南》
  16. 诊五脏虚实《医学纲目》
  17. 诊损至脉《脉经》
  18. 诊五脏贼邪脉《察病指南》
  19. 诊祟脉法《察病指南》
  20. 诊溪毒证《备急千金要方》
  21. 诊四时虚实脉歌《察病指南》
  22. 诊暇随笔《三十年临证经验集》
  23. 诊四时虚实歌《脉诀乳海》
  24. 诊暇随笔《邹孟城三十年临证经验集》
  25. 诊四时相反脉证《脉经》
  26. 诊小儿杂病脉法《察病指南》
  27. 诊四时相反脉《备急千金要方》
  28. 诊虚须知劳极说《研经言》
  29. 诊四时脉《千金翼方》
  30. 诊血望法提纲《望诊遵经》
  1. 诊五脏动脉法《察病指南》
  2. 诊五邪相干《医学纲目》
  3. 诊五脏动数止脉《冯氏锦囊秘录》
  4. 诊卧望法提纲《望诊遵经》
  5. 诊五脏六腑气绝证候《脉经》
  6. 诊胃脉《史载之方》
  7. 诊五脏六腑气绝证候《备急千金要方》
  8. 诊外感起初法《医门补要》
  9. 诊五脏六腑气绝症候《寿世保元》
  10. 诊头望法提纲《望诊遵经》
  11. 诊五脏脉诀《察病指南》
  12. 诊痰望法提纲《望诊遵经》
  13. 诊五脏脉轻重法《备急千金要方》
  14. 诊太冲冲阳脉《察病指南》
  15. 诊五脏四季常脉《察病指南》
  16. 诊胎脉在手足少阴二经《女科经纶》
  17. 诊五脏虚实《医学纲目》
  18. 诊胎脉属心肾二经《女科经纶》
  19. 诊五脏贼邪脉《察病指南》
  20. 诊损至脉《脉经》
  21. 诊溪毒证《备急千金要方》
  22. 诊祟脉法《察病指南》
  23. 诊暇随笔《邹孟城三十年临证经验集》
  24. 诊四时虚实脉歌《察病指南》
  25. 诊小儿脉《中医诊断学》
  26. 诊四时虚实歌《脉诀乳海》
  27. 诊小儿杂病脉法《察病指南》
  28. 诊四时相反脉证《脉经》
  29. 诊胸腹《中医名词词典》
  30. 诊四时相反脉《备急千金要方》
  31. 诊虚里《中医名词词典》


诊六腑平脉法_《察病指南》_中医诊治_【岐黄之术】

诊六腑平脉法
在线购买《察病指南》正版书籍

诊六腑平脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

左手寸口．手太阳小肠．脉洪大而紧．（一云洪大而长．）为受盛之官．名受盛之府．

左手关上．足少阳胆．脉弦大而浮．（一云大而浮．一云乍数乍疏乍短乍长．一云乍大乍小乍短乍长．其与祟脉无异．何以区别．然两手三部皆然方为祟脉．今独左手关部如此．则谓之胆脉可也．）为中正之官．名清净之府．（一云中精之府）相火胆与风木肝合脉．急则为惊．

左手尺内．足太阳膀胱．脉洪滑而长．为州都之官．名津液之府．寒水膀胱与君火肾合脉．急则为瘕．心脉居午．谓之君火宜也．今肾脉居子．亦谓之君火何义．命门脉为心主居亥．谓之相火宜也．今胆脉居寅．亦谓之相火又何耶．及观内经天元纪大论篇．鬼臾区曰．子午之岁上见少阴．巳亥之岁上见厥阴．少阴所谓标也．厥阴所谓终也．厥阴之上风气主之． 少阴之上热气主之．少阳之上相火主之．而释者谓午亥之岁为正化．子巳之岁为对化．由此言之．则心肾皆可言君火．以其热气主之也．厥阴既主风气．而手厥阴命门不当以相火言．少阳既主其相火．则胆与三焦为相火明矣．

右手寸口．手阳明大肠．脉浮短而滑．（一云短而涩）为传道之官．名传道之府．

右手关上．足阳明胃．脉浮长而涩．（一云浮大而短）为仓廪之官．名水谷之府．燥金胃与湿土脾合．

右手尺内．手少阳三焦．脉洪散而急．为决渎之官．名外府．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊五脏动脉法
  • 当前页：诊六腑平脉法
  • 下一页：脉息大数
<<< 返回本书目录
  1. 诊六腑平脉法《察病指南》
  2. 诊脉《寿世保元》
  3. 诊口形容条目《望诊遵经》
  4. 诊脉《医学入门》
  5. 诊口形容提纲《望诊遵经》
  6. 诊脉察色观形《灵素节注类编》
  7. 诊看妇人须先问经期妊娠《医宗金鉴》
  8. 诊脉传心诀《医学传心录》
  9. 诊看妇人须先问经期妊娠《妇科心法要诀》
  10. 诊脉大法《医学真传》
  11. 诊看妇人先问经期妊娠《济生集》
  12. 诊脉大意《千金翼方》
  13. 诊诀说《研经言》
  14. 诊脉动止投数疏数死期年月《备急千金要方》
  15. 诊筋望法提纲《望诊遵经》
  16. 诊脉动止投数疏数死期年月《脉经》
  17. 诊家宗法《诊家枢要》
  18. 诊脉歌《笔花医镜》
  19. 诊黄疸《史载之方》
  20. 诊脉歌《婴童类萃》
  21. 诊候之一《黄帝内经太素》
  22. 诊脉捷要歌《丹台玉案》
  23. 诊候之三《黄帝内经太素》
  24. 诊脉精要《中西汇通医经精义》
  25. 诊候约法《察病指南》
  26. 诊脉决死生论《医学源流论》
  27. 诊候有三《古今医统大全》
  28. 诊脉快捷方式歌《婴童类萃》
  29. 诊候生死要法《金匮翼》
  30. 诊脉六法《医学传心录》
  1. 诊六腑平脉法《察病指南》
  2. 诊口形容条目《望诊遵经》
  3. 诊脉《医学入门》
  4. 诊口形容提纲《望诊遵经》
  5. 诊脉《寿世保元》
  6. 诊看妇人须先问经期妊娠《妇科心法要诀》
  7. 诊脉《医学从众录》
  8. 诊看妇人须先问经期妊娠《医宗金鉴》
  9. 诊脉《女科证治准绳》
  10. 诊看妇人先问经期妊娠《济生集》
  11. 诊脉别解二《医学实在易》
  12. 诊诀说《研经言》
  13. 诊脉别解一《医学实在易》
  14. 诊筋望法提纲《望诊遵经》
  15. 诊脉察色观形《灵素节注类编》
  16. 诊家宗法《诊家枢要》
  17. 诊脉传心诀《医学传心录》
  18. 诊籍《中医词典》
  19. 诊脉大法《医学真传》
  20. 诊黄疸《史载之方》
  21. 诊脉大意《千金翼方》
  22. 诊候之三《黄帝内经太素》
  23. 诊脉的部位《中医诊断学》
  24. 诊候约法《察病指南》
  25. 诊脉动止投数疏数死期年月《脉经》
  26. 诊候有三《古今医统大全》
  27. 诊脉动止投数疏数死期年月《备急千金要方》
  28. 诊候生死要法《金匮翼》
  29. 诊脉法《伤寒六书》
  30. 诊候入式歌《脉诀刊误》
  31. 诊脉法《伤寒六书》


脉息大数_《察病指南》_中医诊治_【岐黄之术】

脉息大数
在线购买《察病指南》正版书籍

脉息大数

  • 上一页
  • 目录
  • 相关
  • 下一页

人一呼一吸脉各行三寸．此一息也．一日一夜一万三千五百息．荣卫行阳二十五度．行阴二十五度．为一周也．复会于手太阴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊六腑平脉法
  • 当前页：脉息大数
  • 下一页：诊五脏脉诀
<<< 返回本书目录
  1. 脉息大数《察病指南》
  2. 脉细【方剂主治】
  3. 脉无根有两说论《脉诀汇辨》
  4. 脉细数【方剂主治】
  5. 脉无根有两说《诊家正眼》
  6. 脉先兆——脉相学《中医疾病预测》
  7. 脉位法天论《冯氏锦囊秘录》
  8. 脉弦【方剂主治】
  9. 脉位法天地五行论《脉诀汇辨》
  10. 脉弦滑【方剂主治】
  11. 脉位《诊宗三昧》
  12. 脉弦数【方剂主治】
  13. 脉微欲绝【方剂主治】
  14. 脉弦细【方剂主治】
  15. 脉微【方剂主治】
  16. 脉现真脏预断必死二案《一得集》
  17. 脉速而无力【疾病症状】
  18. 脉相类(二十四首)《医经国小》
  19. 脉说《苏沈良方》
  20. 脉象《诊宗三昧》
  21. 脉数【方剂主治】
  22. 脉象辨病《灵素节注类编》
  23. 脉数【疾病症状】
  24. 脉象大旨《诊家枢要》
  25. 脉色下《医经原旨》
  26. 脉形气逆顺《古今医统大全》
  27. 脉色上《医经原旨》
  28. 脉形状指下秘决第一（二十四种）《脉经》
  29. 脉色逆顺《轩岐救正论》
  30. 脉虚实《备急千金要方》
  1. 脉息大数《察病指南》
  2. 脉息迟速《伤寒直格》
  3. 脉先兆的理论基础《中医疾病预测》
  4. 脉息（与遗精白浊同）《医学从众录》
  5. 脉先兆的临床意义《中医疾病预测》
  6. 脉息《医学从众录》
  7. 脉先兆——脉相学《中医疾病预测》
  8. 脉息《医学从众录》
  9. 脉弦《医学心悟》
  10. 脉息《医学从众录》
  11. 脉现真脏预断必死二案《一得集》
  12. 脉息《医学从众录》
  13. 脉相类（二十四首）《医经国小》
  14. 脉息《医学从众录》
  15. 脉象《中医名词词典》
  16. 脉息《医学从众录》
  17. 脉象《中医词典》
  18. 脉息《医学从众录》
  19. 脉象《医学从众录》
  20. 脉息《医学从众录》
  21. 脉象《诊宗三昧》
  22. 脉息《医学从众录》
  23. 脉象辨病《灵素节注类编》
  24. 脉无胃气则死《医碥》
  25. 脉象大旨《诊家枢要》
  26. 脉无胃气《中医词典》
  27. 脉象吉凶《医门补要》
  28. 脉无胃气《中医名词词典》
  29. 脉象危候《医学摘粹》
  30. 脉无根有两说论《脉诀汇辨》
  31. 脉象形成的原理《中医诊断学》


诊五脏脉诀_《察病指南》_中医诊治_【岐黄之术】

诊五脏脉诀
在线购买《察病指南》正版书籍

诊五脏脉诀

  • 上一页
  • 目录
  • 相关
  • 下一页

轻手于皮肤得之者肺也．至肌得之者心也．至肉得之者脾也．至筋得之者肝也．至骨得之者肾也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉息大数
  • 当前页：诊五脏脉诀
  • 下一页：男女反脉
<<< 返回本书目录
  1. 诊五脏脉诀《察病指南》
  2. 诊五脏脉轻重法《备急千金要方》
  3. 诊五脏六腑气绝症候《寿世保元》
  4. 诊五脏四季常脉《察病指南》
  5. 诊五脏六腑气绝证候《脉经》
  6. 诊五脏虚实《医学纲目》
  7. 诊五脏六腑气绝证候《备急千金要方》
  8. 诊五脏贼邪脉《察病指南》
  9. 诊五脏动数止脉《冯氏锦囊秘录》
  10. 诊溪毒证《备急千金要方》
  11. 诊五脏动脉法《察病指南》
  12. 诊暇随笔《三十年临证经验集》
  13. 诊五邪相干《医学纲目》
  14. 诊暇随笔《邹孟城三十年临证经验集》
  15. 诊卧望法提纲《望诊遵经》
  16. 诊小儿杂病脉法《察病指南》
  17. 诊胃脉《史载之方》
  18. 诊虚须知劳极说《研经言》
  19. 诊外感起初法《医门补要》
  20. 诊血望法提纲《望诊遵经》
  21. 诊头望法提纲《望诊遵经》
  22. 诊要经终论《素问悬解》
  23. 诊痰望法提纲《望诊遵经》
  24. 诊要经终论篇《冯氏锦囊秘录》
  25. 诊太冲冲阳脉《察病指南》
  26. 诊要经终论篇《黄帝内经·素问》
  27. 诊损至脉《脉经》
  28. 诊要经终论篇《疡医大全》
  29. 诊祟脉法《察病指南》
  30. 诊一岁病证相同《医学纲目》
  1. 诊五脏脉诀《察病指南》
  2. 诊五脏六腑气绝症候《寿世保元》
  3. 诊五脏脉轻重法《备急千金要方》
  4. 诊五脏六腑气绝证候《备急千金要方》
  5. 诊五脏四季常脉《察病指南》
  6. 诊五脏六腑气绝证候《脉经》
  7. 诊五脏虚实《医学纲目》
  8. 诊五脏动数止脉《冯氏锦囊秘录》
  9. 诊五脏贼邪脉《察病指南》
  10. 诊五脏动脉法《察病指南》
  11. 诊溪毒证《备急千金要方》
  12. 诊五邪相干《医学纲目》
  13. 诊暇随笔《邹孟城三十年临证经验集》
  14. 诊卧望法提纲《望诊遵经》
  15. 诊小儿脉《中医诊断学》
  16. 诊胃脉《史载之方》
  17. 诊小儿杂病脉法《察病指南》
  18. 诊外感起初法《医门补要》
  19. 诊胸腹《中医名词词典》
  20. 诊头望法提纲《望诊遵经》
  21. 诊虚里《中医名词词典》
  22. 诊痰望法提纲《望诊遵经》
  23. 诊虚里《中医词典》
  24. 诊太冲冲阳脉《察病指南》
  25. 诊虚须知劳极说《研经言》
  26. 诊胎脉在手足少阴二经《女科经纶》
  27. 诊血望法提纲《望诊遵经》
  28. 诊胎脉属心肾二经《女科经纶》
  29. 诊要经终论《针灸大成》
  30. 诊损至脉《脉经》
  31. 诊要经终论《素问悬解》


男女反脉_《察病指南》_中医诊治_【岐黄之术】

男女反脉
在线购买《察病指南》正版书籍

男女反脉

  • 上一页
  • 目录
  • 相关
  • 下一页

男子阳脉常盛．阴脉常弱．女子阳脉常弱．阴脉常盛．男得女脉为不足．病在内．（当作虚医）女得男脉为有余．病在外（谓在四肢．左得之病在左．右得之病在右．当作实医．）男子生于寅．寅为木．女子生于申．申为金．故男脉在关上．女脉在关下．三阳从地生．故男子尺脉沉也．三阴从天生．故女子尺脉浮也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊五脏脉诀
  • 当前页：男女反脉
  • 下一页：观人形性脉法
<<< 返回本书目录
  1. 男女反脉《察病指南》
  2. 男女服药论《广嗣要语》
  3. 男女尺脉异论《三指禅》
  4. 男女禁忌《异授眼科》
  5. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  6. 男女脉异《诊家正眼》
  7. 男女辨《济生集》
  8. 男女气血《针灸聚英》
  9. 男科外伤【疾病大全】
  10. 男女气血则一论《仁斋直指方论（附补遗）》
  11. 男假两性畸形【疾病大全】
  12. 男女受胎时日法《外台秘要》
  13. 男化育丹【方剂大全】
  14. 男女受形之始何以别之《女科百问》
  15. 男妇伤寒温病舌黑异治《伤寒补例》
  16. 男女体气《口齿类要》
  17. 男妇缓风香港脚门主论《疡医大全》
  18. 男女天癸《中西汇通医经精义》
  19. 男病（疾病一）《宜麟策》
  20. 男女童劳《慈幼便览》
  21. 男病（疾病一）《妇人规》
  22. 男女完实《妇科心法要诀》
  23. 耐痛耐毒强弱不同《类经》
  24. 男女完实《医宗金鉴》
  25. 耐痛《针灸素难要旨》
  26. 男女新久肿方《外台秘要》
  27. 耐热力降低【疾病症状】
  28. 男女异同论《血证论》
  29. 耐冬果【中药大全】
  30. 男女痈疽治法不同《外科理例》
  1. 男女反脉《察病指南》
  2. 男女耳聋之证一百六十五法《针灸神书》
  3. 男女分膀胱大小肠二百三十法《针灸神书》
  4. 男女耳聋一百二十一法《针灸神书》
  5. 男女风涎烂眼一百九十三法《针灸神书》
  6. 男女大便虚秘不通一百七法《针灸神书》
  7. 男女风邪秘方《华佗神方》
  8. 男女大便虚闭不通一百十四法《针灸神书》
  9. 男女服药论《广嗣要语》
  10. 男女大便闭塞一百三十六法《针灸神书》
  11. 男女腹部大盘一百三十二法《针灸神书》
  12. 男女大便闭塞二百二法《针灸神书》
  13. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  14. 男女喘哮之证二百七法《针灸神书》
  15. 男女腹部盘盘即响一百十八法《针灸神书》
  16. 男女尺脉异论《三指禅》
  17. 男女腹部气不行加一百五十法《针灸神书》
  18. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  19. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  20. 男女痴呆之证一百九十一法《针灸神书》
  21. 男女腹部气虚一百五十三法《针灸神书》
  22. 男女不知香臭一百六十四法《针灸神书》
  23. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  24. 男女辨《济生集》
  25. 男女腹部小盘一百三十三法《针灸神书》
  26. 男女遍身风气麻木一百四十二法《针灸神书》
  27. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  28. 男女鼻泻不闻香臭一百十法《针灸神书》
  29. 男女腹上腹下一百十七法《针灸神书》
  30. 男女鼻流浊涕一百五十九法《针灸神书》
  31. 男女腹胀取少阴子午针一百四十八法《针灸神书》


观人形性脉法_《察病指南》_中医诊治_【岐黄之术】

观人形性脉法
在线购买《察病指南》正版书籍

观人形性脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

人长则脉长．人短则脉短．人肥则脉沉．（一云脉浓．一云脉细而实．）人瘦则脉浮．（一云脉急．一云脉大而长．）人壮脉欲大．人弱脉欲小．反者为逆．形盛脉细．少气不足以息者死．形瘦脉大．胸中多气者死．老人脉微．微阳羸阴者平．（一云脉濡而缓）妇人脉当软弱于丈夫．小儿四五岁脉实自 ．呼吸八至．（一云幼人脉数而壮）性急脉急．性缓脉缓．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女反脉
  • 当前页：观人形性脉法
  • 下一页：察平人损至脉法
<<< 返回本书目录
  1. 观人形性脉法《察病指南》
  2. 观舌诊病《百病自测》
  3. 观皮辨病《百病自测》
  4. 观升鬓不斑法《痰火点雪》
  5. 观面探病《百病自测》
  6. 观手辨病《百病自测》
  7. 观面部形色五脏秘旨《幼科推拿秘书》
  8. 观形《医学入门》
  9. 观面部五色《幼科折衷》
  10. 观形察色《医学入门》
  11. 观候-痘疹泄秘 《古今医统大全》
  12. 观形察色法《保幼新编》
  13. 观发识病《百病自测》
  14. 观形察色法《针灸大成》
  15. 观察机体局部辨病《常见病自测》
  16. 观形察色审病歌《幼科推拿秘书》
  17. 观察分泌物排泄物辨病《常见病自测》
  18. 观形察色总论《万氏秘传片玉心书》
  19. 观察的重点对象《基础护理学》
  20. 观形象以辨寿夭论《幼科概论》
  21. 观察的内容《基础护理学》
  22. 观音茶【中药大全】
  23. 观察的方法及观察后的处理《基础护理学》
  24. 观音茶【方剂大全】
  25. 观察病人《基础护理学》
  26. 观音灸【方剂大全】
  27. 观鼻识病《百病自测》
  28. 观音救急丹【方剂大全】
  29. 关则不便、下窍、六腑《此事难知》
  30. 观音救苦丹【方剂大全】
  1. 观人形性脉法《察病指南》
  2. 观皮辨病《百病自测》
  3. 观舌色《百病自测》
  4. 观面探病《百病自测》
  5. 观舌苔《百病自测》
  6. 观面部形色五脏秘旨《幼科推拿秘书》
  7. 观舌态《百病自测》
  8. 观面部五脏形色歌《古今医鉴》
  9. 观舌形《百病自测》
  10. 观面部五脏形歌《幼科发挥》
  11. 观舌诊病《百病自测》
  12. 观面部五色歌《幼科发挥》
  13. 观神色《中医名词词典》
  14. 观面部五色歌《古今医鉴》
  15. 观神色《中医词典》
  16. 观面部五色《幼科折衷》
  17. 观升鬓不斑法《痰火点雪》
  18. 观面部《寿世保元》
  19. 观手辨病《百病自测》
  20. 观口腔颜色《百病自测》
  21. 观手色《百病自测》
  22. 观口唇颜色《百病自测》
  23. 观手纹《百病自测》
  24. 观候（痘疹泄秘）《古今医统大全》
  25. 观手形态《百病自测》
  26. 观发识病《百病自测》
  27. 观形《医学入门》
  28. 观察者偏倚《预防医学》
  29. 观形察色《医学入门》
  30. 观察疼痛时注意事项《常见病自测》
  31. 观形察色法《针灸大成》


察平人损至脉法_《察病指南》_中医诊治_【岐黄之术】

察平人损至脉法
在线购买《察病指南》正版书籍

察平人损至脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡一呼一吸为一息．一呼脉再至．一吸脉再至．是一息之间脉四至并五至．不大不小．不短不长．是为平人之脉也．

一呼一吸脉不及四至者曰缓．（一云气虚）其人少气三至者曰迟（一云损）其人可治．二至者曰败．（一云寒）其人难治．延时而死．一至者曰息．其人虽行．方当着床．待时而死．此为阴病之损脉也．故曰阴病脉迟．

一呼一吸脉六至者曰数．（一云离绝）为始得病．七至者曰极．（一云无魂）八至者曰脱（一云夺精．一云无魄．）九至者曰死．十至者曰墓．（一云困）沉细者困在夜．浮大者困在昼．十一十二至者曰死．（一云绝魄．一云命倾）沉细夜死．浮大昼死．此为阳病之至脉也．故曰阳病脉数．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：观人形性脉法
  • 当前页：察平人损至脉法
  • 下一页：诊暴病脉法
<<< 返回本书目录
  1. 察平人损至脉法《察病指南》
  2. 察色《医宗金鉴》
  3. 察目法《伤寒指掌》
  4. 察色《证治准绳·幼科》
  5. 察目法《伤寒括要》
  6. 察色法《伤寒括要》
  7. 察脉大法《伤寒寻源》
  8. 察色观病患生死候歌《脉诀刊误》
  9. 察脉《医学入门》
  10. 察色观病生死候歌《脉诀乳海》
  11. 察脉《伤寒括要》
  12. 察色脉以定吉凶《此事难知》
  13. 察口唇法《伤寒括要》
  14. 察色验病生死诀《针灸大成》
  15. 察疽发有内外之别《外科精要》
  16. 察色真诀篇《形色外诊简摩》
  17. 察疽发有内外之别《集验背疽方》
  18. 察舌《温热论》
  19. 察耳法《伤寒括要》
  20. 察舌辨症法《伤寒指掌》
  21. 察耳《厘正按摩要术》
  22. 察舌辨症歌《伤寒指掌》
  23. 察儿病症秘旨《幼科推拿秘书》
  24. 察舌法《伤寒括要》
  25. 察唇口《厘正按摩要术》
  26. 察舌苔辨证法《疡医大全》
  27. 察齿《厘正按摩要术》
  28. 察舌要言《校注医醇剩义》
  29. 察病轻重一首(出图经本草)《医经国小》
  30. 察舌余言《三十年临证经验集》
  1. 察平人损至脉法《察病指南》
  2. 察目法《伤寒括要》
  3. 察色《医宗金鉴》
  4. 察目法《伤寒指掌》
  5. 察色《医述》
  6. 察目《医碥》
  7. 察色《证治准绳·幼科》
  8. 察目《中医词典》
  9. 察色《幼科释谜》
  10. 察目《中医名词词典》
  11. 察色《幼科心法要诀》
  12. 察面色《儿科萃精》
  13. 察色法《伤寒括要》
  14. 察面《医碥》
  15. 察色观病患生死候歌《脉诀刊误》
  16. 察脉大法《伤寒寻源》
  17. 察色观病生死候歌《脉诀乳海》
  18. 察脉《伤寒括要》
  19. 察色脉以定吉凶《此事难知》
  20. 察脉《医学入门》
  21. 察色验病生死诀《针灸大成》
  22. 察口唇法《伤寒括要》
  23. 察色真诀篇《形色外诊简摩》
  24. 察疽发有内外之别《外科精要》
  25. 察舌《医碥》
  26. 察疽发有内外之别《集验背疽方》
  27. 察舌辨症法《伤寒指掌》
  28. 察耳法《伤寒括要》
  29. 察舌辨症歌《伤寒指掌》
  30. 察耳《厘正按摩要术》
  31. 察舌法《伤寒括要》


诊暴病脉法_《察病指南》_中医诊治_【岐黄之术】

诊暴病脉法
在线购买《察病指南》正版书籍

诊暴病脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

脉来急大洪直者死．细微者无害．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察平人损至脉法
  • 当前页：诊暴病脉法
  • 下一页：诊祟脉法
<<< 返回本书目录
  1. 诊暴病脉法《察病指南》
  2. 诊背望法提纲《望诊遵经》
  3. 诊暴病歌《寿世保元》
  4. 诊鼻法《形色外诊简摩》
  5. 诊暴病歌《脉诀乳海》
  6. 诊鼻望法提纲《望诊遵经》
  7. 诊暴病歌《脉诀刊误》
  8. 诊鼻形容条目《望诊遵经》
  9. 诊百病死生要诀《备急千金要方》
  10. 诊病传变（诊病将死期入诊生死条）《医学纲目》
  11. 诊百病死生诀《儒门事亲》
  12. 诊病将瘥难已脉《脉经》
  13. 诊百病死生诀《脉经》
  14. 诊病脉法《察病指南》
  15. 鱵鱼【中药大全】
  16. 诊病内外法《察病指南》
  17. 箴三首警医《古今医鉴》
  18. 诊病愈剧《医学纲目》
  19. 榛子花【中药大全】
  20. 诊不专主寸关尺议《目经大成》
  21. 榛子【中药大全】
  22. 诊产后证论《女科旨要》
  23. 榛子《本草纲目》图文版
  24. 诊尺论疾《类经》
  25. 榛蘑【中药大全】
  26. 诊尺中脉《千金翼方》
  27. 榛《本草纲目》完整版
  28. 诊齿法《形色外诊简摩》
  29. 砧草【中药大全】
  30. 诊唇法《形色外诊简摩》
  1. 诊暴病脉法《察病指南》
  2. 诊暴病绝脉《医门补要》
  3. 诊背望法提纲《望诊遵经》
  4. 诊暴病歌《脉诀刊误》
  5. 诊鼻法《形色外诊简摩》
  6. 诊暴病歌《脉诀乳海》
  7. 诊鼻望法提纲《望诊遵经》
  8. 诊暴病歌《寿世保元》
  9. 诊鼻形容条目《望诊遵经》
  10. 诊百病死生要诀《备急千金要方》
  11. 诊病传变（诊病将死期入诊生死条）《医学纲目》
  12. 诊百病死生诀《儒门事亲》
  13. 诊病将瘥难已脉《脉经》
  14. 诊百病死生诀《脉经》
  15. 诊病脉法《察病指南》
  16. 诊《证治准绳·幼科》
  17. 诊病内外法《察病指南》
  18. 诊《证治准绳·幼科》
  19. 诊病新久《脉诀汇辨》
  20. 诊《中医词典》
  21. 诊病愈剧《医学纲目》
  22. 箴石《中医词典》
  23. 诊不专主寸关尺议《目经大成》
  24. 榛子《药性切用》
  25. 诊察《伤寒指掌》
  26. 榛子《本草分经》
  27. 诊尺肤《中医名词词典》
  28. 榛子《证类本草》
  29. 诊尺肤《中医词典》
  30. 榛子《医学入门》
  31. 诊尺论疾《类经》


诊祟脉法_《察病指南》_中医诊治_【岐黄之术】

诊祟脉法
在线购买《察病指南》正版书籍

诊祟脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

脉来乍大乍小．乍短乍长为祸祟．（别本云．右尺洪大为祟脉．）寸尺有脉．关中无脉为鬼病．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊暴病脉法
  • 当前页：诊祟脉法
  • 下一页：诊病内外法
<<< 返回本书目录
  1. 诊祟脉法《察病指南》
  2. 诊损至脉《脉经》
  3. 诊四时虚实脉歌《察病指南》
  4. 诊太冲冲阳脉《察病指南》
  5. 诊四时虚实歌《脉诀乳海》
  6. 诊痰望法提纲《望诊遵经》
  7. 诊四时相反脉证《脉经》
  8. 诊头望法提纲《望诊遵经》
  9. 诊四时相反脉《备急千金要方》
  10. 诊外感起初法《医门补要》
  11. 诊四时脉《千金翼方》
  12. 诊胃脉《史载之方》
  13. 诊四时病五行相克歌《脉诀乳海》
  14. 诊卧望法提纲《望诊遵经》
  15. 诊四时病五行相克歌《脉诀刊误》
  16. 诊五邪相干《医学纲目》
  17. 诊手望法提纲《望诊遵经》
  18. 诊五脏动脉法《察病指南》
  19. 诊室女妇人诸脉《史载之方》
  20. 诊五脏动数止脉《冯氏锦囊秘录》
  21. 诊视《审视瑶函》
  22. 诊五脏六腑气绝证候《备急千金要方》
  23. 诊失血《史载之方》
  24. 诊五脏六腑气绝证候《脉经》
  25. 诊失精《史载之方》
  26. 诊五脏六腑气绝症候《寿世保元》
  27. 诊生死《医学纲目》
  28. 诊五脏脉诀《察病指南》
  29. 诊舌形容条目《望诊遵经》
  30. 诊五脏脉轻重法《备急千金要方》
  1. 诊祟脉法《察病指南》
  2. 诊四时虚实脉歌《察病指南》
  3. 诊损至脉《脉经》
  4. 诊四时虚实歌《脉诀乳海》
  5. 诊胎脉属心肾二经《女科经纶》
  6. 诊四时相反脉证《脉经》
  7. 诊胎脉在手足少阴二经《女科经纶》
  8. 诊四时相反脉《备急千金要方》
  9. 诊太冲冲阳脉《察病指南》
  10. 诊四时脉《千金翼方》
  11. 诊痰望法提纲《望诊遵经》
  12. 诊四时病五行相克歌《脉诀刊误》
  13. 诊头望法提纲《望诊遵经》
  14. 诊四时病五行相克歌《脉诀乳海》
  15. 诊外感起初法《医门补要》
  16. 诊寿数《痰火点雪》
  17. 诊胃脉《史载之方》
  18. 诊手望法提纲《望诊遵经》
  19. 诊卧望法提纲《望诊遵经》
  20. 诊室女妇人诸脉《史载之方》
  21. 诊五邪相干《医学纲目》
  22. 诊视《审视瑶函》
  23. 诊五脏动脉法《察病指南》
  24. 诊失血《史载之方》
  25. 诊五脏动数止脉《冯氏锦囊秘录》
  26. 诊失精《史载之方》
  27. 诊五脏六腑气绝证候《脉经》
  28. 诊生死《医学纲目》
  29. 诊五脏六腑气绝证候《备急千金要方》
  30. 诊舌形容条目《望诊遵经》
  31. 诊五脏六腑气绝症候《寿世保元》


诊病内外法_《察病指南》_中医诊治_【岐黄之术】

诊病内外法
在线购买《察病指南》正版书籍

诊病内外法

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮大者病在外．沉细者病在内．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊祟脉法
  • 当前页：诊病内外法
  • 下一页：诊病脉法
<<< 返回本书目录
  1. 诊病内外法《察病指南》
  2. 诊病愈剧《医学纲目》
  3. 诊病脉法《察病指南》
  4. 诊不专主寸关尺议《目经大成》
  5. 诊病将瘥难已脉《脉经》
  6. 诊产后证论《女科旨要》
  7. 诊病传变（诊病将死期入诊生死条）《医学纲目》
  8. 诊尺论疾《类经》
  9. 诊鼻形容条目《望诊遵经》
  10. 诊尺中脉《千金翼方》
  11. 诊鼻望法提纲《望诊遵经》
  12. 诊齿法《形色外诊简摩》
  13. 诊鼻法《形色外诊简摩》
  14. 诊唇法《形色外诊简摩》
  15. 诊背望法提纲《望诊遵经》
  16. 诊唇气色条目《望诊遵经》
  17. 诊暴病脉法《察病指南》
  18. 诊唇望法提纲《望诊遵经》
  19. 诊暴病歌《寿世保元》
  20. 诊唇形容条目《望诊遵经》
  21. 诊暴病歌《脉诀乳海》
  22. 诊寸口脉《千金翼方》
  23. 诊暴病歌《脉诀刊误》
  24. 诊大肉消长捷法篇《形色外诊简摩》
  25. 诊百病死生要诀《备急千金要方》
  26. 诊断《外科学总论》
  27. 诊百病死生诀《儒门事亲》
  28. 诊断《中医诊断学》
  29. 诊百病死生诀《脉经》
  30. 诊断步骤《物理诊断学》
  1. 诊病内外法《察病指南》
  2. 诊病脉法《察病指南》
  3. 诊病新久《脉诀汇辨》
  4. 诊病将瘥难已脉《脉经》
  5. 诊病愈剧《医学纲目》
  6. 诊病传变（诊病将死期入诊生死条）《医学纲目》
  7. 诊不专主寸关尺议《目经大成》
  8. 诊鼻形容条目《望诊遵经》
  9. 诊察《伤寒指掌》
  10. 诊鼻望法提纲《望诊遵经》
  11. 诊尺肤《中医名词词典》
  12. 诊鼻法《形色外诊简摩》
  13. 诊尺肤《中医词典》
  14. 诊背望法提纲《望诊遵经》
  15. 诊尺论疾《类经》
  16. 诊暴病脉法《察病指南》
  17. 诊尺中脉《千金翼方》
  18. 诊暴病绝脉《医门补要》
  19. 诊齿法《形色外诊简摩》
  20. 诊暴病歌《脉诀刊误》
  21. 诊唇法《形色外诊简摩》
  22. 诊暴病歌《脉诀乳海》
  23. 诊唇气色条目《望诊遵经》
  24. 诊暴病歌《寿世保元》
  25. 诊唇望法提纲《望诊遵经》
  26. 诊百病死生要诀《备急千金要方》
  27. 诊唇形容条目《望诊遵经》
  28. 诊百病死生诀《儒门事亲》
  29. 诊寸口脉《千金翼方》
  30. 诊百病死生诀《脉经》
  31. 诊大肉消长捷法篇《形色外诊简摩》


诊病脉法_《察病指南》_中医诊治_【岐黄之术】

诊病脉法
在线购买《察病指南》正版书籍

诊病脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

左手脉横 在右．右手脉横 在左．脉头大者脐上．脉头小者脐下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊病内外法
  • 当前页：诊病脉法
  • 下一页：诊候约法
<<< 返回本书目录
  1. 诊病脉法《察病指南》
  2. 诊病内外法《察病指南》
  3. 诊病将瘥难已脉《脉经》
  4. 诊病愈剧《医学纲目》
  5. 诊病传变（诊病将死期入诊生死条）《医学纲目》
  6. 诊不专主寸关尺议《目经大成》
  7. 诊鼻形容条目《望诊遵经》
  8. 诊产后证论《女科旨要》
  9. 诊鼻望法提纲《望诊遵经》
  10. 诊尺论疾《类经》
  11. 诊鼻法《形色外诊简摩》
  12. 诊尺中脉《千金翼方》
  13. 诊背望法提纲《望诊遵经》
  14. 诊齿法《形色外诊简摩》
  15. 诊暴病脉法《察病指南》
  16. 诊唇法《形色外诊简摩》
  17. 诊暴病歌《寿世保元》
  18. 诊唇气色条目《望诊遵经》
  19. 诊暴病歌《脉诀乳海》
  20. 诊唇望法提纲《望诊遵经》
  21. 诊暴病歌《脉诀刊误》
  22. 诊唇形容条目《望诊遵经》
  23. 诊百病死生要诀《备急千金要方》
  24. 诊寸口脉《千金翼方》
  25. 诊百病死生诀《儒门事亲》
  26. 诊大肉消长捷法篇《形色外诊简摩》
  27. 诊百病死生诀《脉经》
  28. 诊断《外科学总论》
  29. 鱵鱼【中药大全】
  30. 诊断《中医诊断学》
  1. 诊病脉法《察病指南》
  2. 诊病将瘥难已脉《脉经》
  3. 诊病内外法《察病指南》
  4. 诊病传变（诊病将死期入诊生死条）《医学纲目》
  5. 诊病新久《脉诀汇辨》
  6. 诊鼻形容条目《望诊遵经》
  7. 诊病愈剧《医学纲目》
  8. 诊鼻望法提纲《望诊遵经》
  9. 诊不专主寸关尺议《目经大成》
  10. 诊鼻法《形色外诊简摩》
  11. 诊察《伤寒指掌》
  12. 诊背望法提纲《望诊遵经》
  13. 诊尺肤《中医名词词典》
  14. 诊暴病脉法《察病指南》
  15. 诊尺肤《中医词典》
  16. 诊暴病绝脉《医门补要》
  17. 诊尺论疾《类经》
  18. 诊暴病歌《脉诀刊误》
  19. 诊尺中脉《千金翼方》
  20. 诊暴病歌《脉诀乳海》
  21. 诊齿法《形色外诊简摩》
  22. 诊暴病歌《寿世保元》
  23. 诊唇法《形色外诊简摩》
  24. 诊百病死生要诀《备急千金要方》
  25. 诊唇气色条目《望诊遵经》
  26. 诊百病死生诀《儒门事亲》
  27. 诊唇望法提纲《望诊遵经》
  28. 诊百病死生诀《脉经》
  29. 诊唇形容条目《望诊遵经》
  30. 诊《证治准绳·幼科》
  31. 诊寸口脉《千金翼方》


诊候约法_《察病指南》_中医诊治_【岐黄之术】

诊候约法
在线购买《察病指南》正版书籍

诊候约法

  • 上一页
  • 目录
  • 相关
  • 下一页

浮为风为虚．沉为湿为实．迟为寒为冷．数为热为燥．洪为惊为痫．（一云数为虚为热．滑为实为下．）

又云．风则脉浮．寒则脉紧．中暑则脉虚而滑．中湿则脉细而涩．（活人书云．脉沉缓为中湿．脉细者非也．）伤于阴则脉沉．伤于阳则脉浮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊病脉法
  • 当前页：诊候约法
  • 下一页：辨杂病脉吐汗温利可否法
<<< 返回本书目录
  1. 诊候约法《察病指南》
  2. 诊候之三《黄帝内经太素》
  3. 诊候有三《古今医统大全》
  4. 诊候之一《黄帝内经太素》
  5. 诊候生死要法《金匮翼》
  6. 诊黄疸《史载之方》
  7. 诊候入式歌《脉诀刊误》
  8. 诊家宗法《诊家枢要》
  9. 诊汗望法提纲《望诊遵经》
  10. 诊筋望法提纲《望诊遵经》
  11. 诊汗脉《史载之方》
  12. 诊诀说《研经言》
  13. 诊贵平旦《诊家正眼》
  14. 诊看妇人先问经期妊娠《济生集》
  15. 诊关上脉《千金翼方》
  16. 诊看妇人须先问经期妊娠《妇科心法要诀》
  17. 诊骨望法提纲《望诊遵经》
  18. 诊看妇人须先问经期妊娠《医宗金鉴》
  19. 诊腹望法提纲《望诊遵经》
  20. 诊口形容提纲《望诊遵经》
  21. 诊妇人有孕论《女科旨要》
  22. 诊口形容条目《望诊遵经》
  23. 诊妇人有孕法《医学心悟》
  24. 诊六腑平脉法《察病指南》
  25. 诊妇人有妊歌《女科折衷纂要》
  26. 诊脉《寿世保元》
  27. 诊妇人有妊歌《脉诀乳海》
  28. 诊脉《医学入门》
  29. 诊妇人有妊歌《脉诀刊误》
  30. 诊脉察色观形《灵素节注类编》
  1. 诊候约法《察病指南》
  2. 诊候有三《古今医统大全》
  3. 诊候之三《黄帝内经太素》
  4. 诊候生死要法《金匮翼》
  5. 诊黄疸《史载之方》
  6. 诊候入式歌《脉诀刊误》
  7. 诊籍《中医词典》
  8. 诊喉症当辨内外二因《重订囊秘喉书》
  9. 诊家宗法《诊家枢要》
  10. 诊汗望法提纲《望诊遵经》
  11. 诊筋望法提纲《望诊遵经》
  12. 诊汗脉《史载之方》
  13. 诊诀说《研经言》
  14. 诊贵平旦《诊家正眼》
  15. 诊看妇人先问经期妊娠《济生集》
  16. 诊关上脉《千金翼方》
  17. 诊看妇人须先问经期妊娠《医宗金鉴》
  18. 诊骨望法提纲《望诊遵经》
  19. 诊看妇人须先问经期妊娠《妇科心法要诀》
  20. 诊腹望法提纲《望诊遵经》
  21. 诊口形容提纲《望诊遵经》
  22. 诊妇人有孕论《女科旨要》
  23. 诊口形容条目《望诊遵经》
  24. 诊妇人有孕法《医学心悟》
  25. 诊六腑平脉法《察病指南》
  26. 诊妇人有妊歌《脉诀刊误》
  27. 诊脉《医学入门》
  28. 诊妇人有妊歌《脉诀乳海》
  29. 诊脉《寿世保元》
  30. 诊妇人有妊歌《女科折衷纂要》
  31. 诊脉《医学从众录》


辨杂病脉吐汗温利可否法_《察病指南》_中医诊治_【岐黄之术】

辨杂病脉吐汗温利可否法
在线购买《察病指南》正版书籍

辨杂病脉吐汗温利可否法

  • 上一页
  • 目录
  • 相关
  • 下一页

弦紧者可下．弦迟者宜温．紧数者宜汗．脉微者不可吐．虚细者不可下．沉微者不可汗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊候约法
  • 当前页：辨杂病脉吐汗温利可否法
  • 下一页：人迎气口脉
<<< 返回本书目录
  1. 辨杂病脉吐汗温利可否法《察病指南》
  2. 辨灾怪恐怖杂脉《脉经》
  3. 辨孕男女脉法歌《内府秘传经验女科》
  4. 辨脏腑病脉阴阳大法《脉经》
  5. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  6. 辨脏腑内疮《外科理例》
  7. 辨郁金之误《吴医汇讲》
  8. 辨张景岳言瘟疫《松峰说疫》
  9. 辨鱼口便毒论《疡科心得集》
  10. 辨张氏无治之症《白喉条辨》
  11. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  12. 辨诊脉大法《诊脉三十二辨》
  13. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  14. 辨蒸变《幼科铁镜》
  15. 辨有脉无脉《诊脉三十二辨》
  16. 辨正风温温疟温毒温疫《叶选医衡》
  17. 辨幽痈赫痈冲疽论《疡科心得集》
  18. 辨正蒋问斋医略伏邪篇《温热逢源》
  19. 辨用老君神明散东坡圣散子《松峰说疫》
  20. 辨正吴又可温疫论各条《温热逢源》
  21. 辨涌泉疽足底疔论《疡科心得集》
  22. 辨正徐洄溪先生医者误人无罪论《一得集》
  23. 辨痈与疽治法《外科理例》
  24. 辨正张石顽伤寒绪论温热各条《温热逢源》
  25. 辨痈疽阴阳浅深缓急治法《外科精要》
  26. 辨正周禹载温热暑疫各条《温热逢源》
  27. 辨痈疽疖《外科理例》
  28. 辨证《痧疹辑要》
  29. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  30. 辨证《医医小草》
  1. 辨杂病脉吐汗温利可否法《察病指南》
  2. 辨孕男女脉法歌《内府秘传经验女科》
  3. 辨灾怪恐怖杂脉《脉经》
  4. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  5. 辨脏腑病脉阴阳大法《脉经》
  6. 辨郁金之误《吴医汇讲》
  7. 辨脏腑内疮《外科理例》
  8. 辨语言蹇涩非痰人《医林改错》
  9. 辨张景岳言瘟疫《松峰说疫》
  10. 辨鱼口便毒论《疡科心得集》
  11. 辨张氏无治之症《白喉条辨》
  12. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  13. 辨诊脉大法《诊脉三十二辨》
  14. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  15. 辨蒸变《幼科铁镜》
  16. 辨有脉无脉《诊脉三十二辨》
  17. 辨正风温温疟温毒温疫《叶选医衡》
  18. 辨幽痈赫痈冲疽论《疡科心得集》
  19. 辨正蒋问斋医略伏邪篇《温热逢源》
  20. 辨用老君神明散东坡圣散子《松峰说疫》
  21. 辨正吴又可温疫论各条《温热逢源》
  22. 辨涌泉疽足底疔论《疡科心得集》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨痈与疽治法《外科理例》
  25. 辨正张石顽伤寒绪论温热各条《温热逢源》
  26. 辨痈疽晕《中医词典》
  27. 辨正周禹载温热暑疫各条《温热逢源》
  28. 辨痈疽阴阳浅深缓急治法《外科精要》
  29. 辨证《医医小草》
  30. 辨痈疽疖《外科理例》
  31. 辨证《证治准绳·幼科》


人迎气口脉_《察病指南》_中医诊治_【岐黄之术】

人迎气口脉
在线购买《察病指南》正版书籍

人迎气口脉

  • 上一页
  • 目录
  • 相关
  • 下一页

人迎脉在左手关前一分．（其穴在结喉两旁同身寸之一寸五分．动脉应手者是也．）诊之以候六淫．浮则为风．紧盛则伤于寒．

气口脉在右手关前一分．诊之以候七情．浮则为虚为气．紧盛则伤于食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨杂病脉吐汗温利可否法
  • 当前页：人迎气口脉
  • 下一页：辨三因
<<< 返回本书目录
  1. 人迎气口脉《丹医秘授古脉法》
  2. 人迎气口脉法《脉象统类》
  3. 人迎气口脉《察病指南》
  4. 人迎气口篇《经络全书》
  5. 人迎气口论《格致余论》
  6. 人迎穴【头部背面穴位】
  7. 人迎气口解《三指禅》
  8. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  9. 人迎气口辨《研经言》
  10. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  11. 人迎气口《诊家正眼》
  12. 人有阴阳治分五态《类经》
  13. 人迎脉口诊《黄帝内经太素》
  14. 人鱼（孩儿鱼）《本草纲目》完整版
  15. 人迎《诸脉主病诗》
  16. 人元例《此事难知》
  17. 人迎《经络全书》
  18. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  19. 人咬伤疮《外科启玄》
  20. 人爪甲《本草易读》
  21. 人咬伤《医宗金鉴》
  22. 人之四海《类经》
  23. 人咬伤《急救广生集》
  24. 人指甲【中药大全】
  25. 人咬门主论《疡医大全》
  26. 人中《经络全书》
  27. 人牙《本草纲目》图文版
  28. 人中白《本草从新》
  29. 人血七【中药大全】
  30. 人中白《本草易读》
  1. 人迎气口脉《察病指南》
  2. 人迎气口脉《丹医秘授古脉法》
  3. 人迎气口篇《经络全书》
  4. 人迎气口论《格致余论》
  5. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  6. 人迎气口解《三指禅》
  7. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  8. 人迎气口辨《研经言》
  9. 人有九损《达摩洗髓易筋经》
  10. 人迎气口《诊家正眼》
  11. 人有三伤《达摩洗髓易筋经》
  12. 人迎气口《医碥》
  13. 人有阴阳治分五态《类经》
  14. 人迎脉口诊《黄帝内经太素》
  15. 人元例《此事难知》
  16. 人迎（一名五会）《针灸大成》
  17. 人元之寿饮食有度者得之（养生余录 下）《古今医统大全》
  18. 人迎《针灸学》
  19. 人爪甲《本草易读》
  20. 人迎《医述》
  21. 人之四海《类经》
  22. 人迎《诸病主病诗》
  23. 人之寤寐《思考中医》
  24. 人迎《中医词典》
  25. 人指甲《中药炮制》
  26. 人迎《中医名词词典》
  27. 人指甲《本草衍义》
  28. 人迎《经络全书》
  29. 人中《经络全书》
  30. 人咬伤门主方《疡医大全》
  31. 人中《中医词典》


辨三因_《察病指南》_中医诊治_【岐黄之术】

辨三因
在线购买《察病指南》正版书籍

辨三因

  • 上一页
  • 目录
  • 相关
  • 下一页

寒暑燥湿风热谓之六淫．属外因．

喜怒忧思悲恐惊谓之七情．属内因．

疲极筋力．尽神度量、饮食饥饱、叫呼走气、房室劳逸、金疮 折、虎野狼毒虫、鬼疰客忤、畏压溺等．为不内外因．

陈无择云．凡诊须识人迎气口．以辨内外因．其不与人迎气口相应．为不内外因．所谓关前一分．人命之主也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人迎气口脉
  • 当前页：辨三因
  • 下一页：定生死诀
<<< 返回本书目录
  1. 辨三因《察病指南》
  2. 辨色《白喉条辨》
  3. 辨三痞论并方《中藏经》
  4. 辨色歌《小儿推拿广意》
  5. 辨三经标本并病《白喉条辨》
  6. 辨色及病《沈氏女科辑要》
  7. 辨三部九候脉证《脉经》
  8. 辨色论《女科折衷纂要》
  9. 辨乳痈乳疽论《疡科心得集》
  10. 辨涩脉《诊脉三十二辨》
  11. 辨乳癖乳痰乳岩论《疡科心得集》
  12. 辨痧疹腹痛《医门补要》
  13. 辨柔痉不恶寒之误《研经言》
  14. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  15. 辨认一切阴虚证法《医理真传》
  16. 辨善后《白喉条辨》
  17. 辨认一切阳虚证法《医理真传》
  18. 辨伤寒（附寒极似热）《幼科铁镜》
  19. 辨认内外发热证至要约言《伤寒恒论》
  20. 辨伤寒二《伤寒寻源》
  21. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  22. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  23. 辨人迎气口脉《诊脉三十二辨》
  24. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  25. 辨人身气血盛衰时日篇《形色外诊简摩》
  26. 辨伤寒太阳经再传《冯氏锦囊秘录》
  27. 辨热症有虚实气不同论《眼科阐微》
  28. 辨伤寒未解将解《冯氏锦囊秘录》
  29. 辨热疟似惊风伤寒《幼科铁镜》
  30. 辨伤寒一《伤寒寻源》
  1. 辨三因《察病指南》
  2. 辨三痞论并方《中藏经》
  3. 辨色《白喉条辨》
  4. 辨三经标本并病《白喉条辨》
  5. 辨色《女科证治准绳》
  6. 辨三关《针灸大成》
  7. 辨色法《医理真传》
  8. 辨三部九候脉证《脉经》
  9. 辨色歌《小儿推拿广意》
  10. 辨乳痈乳疽论《疡科心得集》
  11. 辨色及病《沈氏女科辑要》
  12. 辨乳癖乳痰乳岩论《疡科心得集》
  13. 辨色论《女科折衷纂要》
  14. 辨柔痉不恶寒之误《研经言》
  15. 辨色失误《百病自测》
  16. 辨认诸症法《医理真传》
  17. 辨涩脉《诊脉三十二辨》
  18. 辨认一切阴虚证法《医理真传》
  19. 辨痧疹腹痛《医门补要》
  20. 辨认一切阳虚证法《医理真传》
  21. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  22. 辨认内外发热证至要约言《伤寒恒论》
  23. 辨善恶顺逆《中医外科学》
  24. 辨认目疾法《医理真传》
  25. 辨善后《白喉条辨》
  26. 辨认脉法《医理真传》
  27. 辨伤寒（附寒极似热）《幼科铁镜》
  28. 辨认痘法《医理真传》
  29. 辨伤寒二《伤寒寻源》
  30. 辨认疮法《医理真传》
  31. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》


定生死诀_《察病指南》_中医诊治_【岐黄之术】

定生死诀
在线购买《察病指南》正版书籍

定生死诀

  • 上一页
  • 目录
  • 相关
  • 下一页

阳病得阴脉者死．阴病得阳脉者生．脉病患不病者死．（名曰行尸）人病脉不病者生．（为内虚尸厥）既有人病而脉不病者．直是息数脉与相应者可治也．难经云．然人形病脉不病．非有不病者也．谓息数不应脉数也．脉经云．病患得健脉．名曰卧尸．脉诀云．病患脉健不用治．夫人病脉不病者．安有是理．当如难经之说．谓息数不应脉数者是也．人之初病．脉非数则迟．必此等脉可生．若健脉则急大洪直．与形证相反者．断不可治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨三因
  • 当前页：定生死诀
  • 下一页：下指疏密法
<<< 返回本书目录
  1. 定生死诀《察病指南》
  2. 定生丸【方剂大全】
  3. 定生丹【方剂大全】
  4. 定死脉形候歌《寿世保元》
  5. 定神至宝丹【方剂大全】
  6. 定四花六穴之法《痰火点雪》
  7. 定神丸【方剂大全】
  8. 定四季六脏平脉《察病指南》
  9. 定神汤【方剂大全】
  10. 定四季相克脉《察病指南》
  11. 定神散【方剂大全】
  12. 定嗽化痰方【方剂大全】
  13. 定神琥珀丸【方剂大全】
  14. 定嗽化痰丸【方剂大全】
  15. 定神法《寿世青编》
  16. 定嗽劫药【方剂大全】
  17. 定神安志丸【方剂大全】
  18. 定嗽噙化丸【方剂大全】
  19. 定身图说《达摩洗髓易筋经》
  20. 定嗽散【方剂大全】
  21. 定群研究中的偏倚及其控制《预防医学》
  22. 定嗽汤【方剂大全】
  23. 定群研究的优缺点《预防医学》
  24. 定胎母子二法《医宗金鉴》
  25. 定群研究《预防医学》
  26. 定疼散【方剂大全】
  27. 定取四花六穴之穴《针灸大全》
  28. 定疼汤【方剂大全】
  29. 定气饮【方剂大全】
  30. 定疼托里散【方剂大全】
  1. 定生死诀《察病指南》
  2. 定神法《寿世青编》
  3. 定死脉形候歌《寿世保元》
  4. 定身图说《达摩洗髓易筋经》
  5. 定四花六穴之法《痰火点雪》
  6. 定群研究资料分析《预防医学》
  7. 定四季六脏平脉《察病指南》
  8. 定群研究中偏倚的控制《预防医学》
  9. 定四季相克脉《察病指南》
  10. 定群研究中常见的偏倚《预防医学》
  11. 定胎母子二法《医宗金鉴》
  12. 定群研究的优点《预防医学》
  13. 定痛《景岳全书》
  14. 定群研究的缺点《预防医学》
  15. 定痛《明目至宝》
  16. 定群研究《预防医学》
  17. 定痛丹《外科传薪集》
  18. 定取四花六穴之穴《针灸大全》
  19. 定痛法《中医词典》
  20. 定期之纪《中医词典》
  21. 定痛法《厘正按摩要术》
  22. 定期健康检查《家庭医学百科·预防保健篇》
  23. 定痛膏《博济方》
  24. 定命圆《中藏经》
  25. 定痛羌活汤《冯氏锦囊秘录》
  26. 定命散《妇人大全良方》
  27. 定痛生肌肉方《中藏经》
  28. 定命散《冯氏锦囊秘录》
  29. 定痛托里散《外科理例》
  30. 定命丹《太平惠民和剂局方》
  31. 定痛丸《扁鹊心书》


下指疏密法_《察病指南》_中医诊治_【岐黄之术】

下指疏密法
在线购买《察病指南》正版书籍

下指疏密法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡诊视其臂长则疏下指．臂短则密下指．古人身长其臂亦长．故寸部占九分．关尺部各占一寸．三部共二寸九分．今人身短其臂亦短．有三部共不及二寸者．若根据古法诊之．则头指诊在关部．次指诊在尺部．第三指诊在闲处．如何知病之所在．今但以高骨为准．逐一指诊．指其部位．不必拘九分一寸之说．庶几可也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定生死诀
  • 当前页：下指疏密法
  • 下一页：七表脉
<<< 返回本书目录
  1. 下指疏密法《察病指南》
  2. 下治法《石室秘录》
  3. 下指轻重法《察病指南》
  4. 下注病《扁鹊心书》
  5. 下肢肿胀和乏力【疾病症状】
  6. 下注疮《圣济总录》
  7. 下肢中枢性瘫痪【疾病症状】
  8. 下注腰脚【方剂主治】
  9. 下肢振动觉和位置觉受损【疾病症状】
  10. 吓痈《医宗金鉴》
  11. 下肢血压偏低【疾病症状】
  12. 夏冰《本草纲目》完整版
  13. 下肢无力【疾病症状】
  14. 夏冰《本草纲目》图文版
  15. 下肢外展【疾病症状】
  16. 夏方凉血汤【方剂大全】
  17. 下肢外侧穴位图【下肢外侧穴位】
  18. 夏季的饮食保健《老年食养食疗》
  19. 下肢拖曳步态【疾病症状】
  20. 夏季的饮食构成《老年食养食疗》
  21. 下肢水肿【疾病症状】
  22. 夏季皮炎【疾病大全】
  23. 下肢湿性坏疽【疾病症状】
  24. 夏季热《小儿常见病单验方》
  25. 下肢神经性疼痛【疾病症状】
  26. 夏季热《中医儿科学》
  27. 下肢神经损伤《家庭医学百科-医疗康复篇》
  28. 夏季厌食症【疾病症状】
  29. 下肢深静脉血栓形成【疾病大全】
  30. 夏季养生《中医养生学》
  1. 下指疏密法《察病指南》
  2. 下指轻重法《察病指南》
  3. 下治法《石室秘录》
  4. 下肢神经损伤《家庭医学百科-医疗康复篇》
  5. 下重《医学纲目》
  6. 下肢深静脉血栓形成《普通外科学》
  7. 下注病《扁鹊心书》
  8. 下肢深静脉血栓形成《外科学总论》
  9. 下注疮《圣济总录》
  10. 下肢前面的浅静脉《人体解剖学》
  11. 下注疮《中医词典》
  12. 下肢静脉曲张辨病《常见病自测》
  13. 下注疮《证治准绳·疡医》
  14. 下肢静脉曲张（慢性小腿溃疡）《家庭医学百科-医疗康复篇》
  15. 吓（hè，音贺）痈《中医词典》
  16. 下肢静脉的解剖与生理特点《普通外科学》
  17. 吓痈《医宗金鉴》
  18. 下肢痉挛《家庭医学百科·预防保健篇》
  19. 吓痈《外科心法要诀》
  20. 下肢和臀部减肥术《减肥新法与技巧》
  21. 夏《中医词典》
  22. 下肢和上肢动脉闭塞《默克家庭诊疗手册》
  23. 夏《急救广生集》
  24. 下肢骨折的急救《现代院外急救手册》
  25. 夏《史载之方》
  26. 下肢骨折《骨科学》
  27. 夏冰《本草纲目》
  28. 下肢骨《人体解剖学》
  29. 夏冰《证类本草》
  30. 下肢带骨－髋骨《人体解剖学》
  31. 夏冰《得配本草》


七表脉_《察病指南》_中医诊治_【岐黄之术】

七表脉
在线购买《察病指南》正版书籍

七表脉

  • 上一页
  • 目录
  • 相关
  • 下一页

七表脉属阳．浮芤滑实弦紧洪也．（秘宝以洪大浮数紧动滑实为阳．伤寒论以大浮数动滑为阳．）

一、浮脉．

指下寻之不足．举之有余．似水上浮物．以手按之虚散．举之有力．故名曰浮也．（浮为在表．主风虚乏短气．）

左手寸口脉浮．主伤风发热．头痛目眩及风痰．

左手关上脉浮．主胃虚腹胀．小便难．（肝脉本微弦而长．今见浮脉．周氏云．主胃虚腹胀．乃是胃经受病何也．黄帝云．主小便难．乃是膀胱经受病又何也．岂肝脉从小腹上挟胃而然耶．）

浮大而实．主眼目昏痛．溢关与寸口相应．主目眩头重筋疼．浮洪盛大．主筋脉缓弱．身体无力浮大而长．主风眩癫疾．

左手尺内脉浮．膀胱受风热．主小便赤涩．浮而紧．主耳聋及淋闭．浮而大．为阳干阴．溺则阴中痛．浮而数．主小便频．并热淋．

右手寸口脉浮．肺感风寒．主咳嗽气促．鼻塞清涕．冷汗自出．背膊劳强．夜卧不安．（浮本肺脉．但全浮则为病．如浮涩而短．斯为平脉也．）浮而实．主咽门干燥．伤损有疮痈．浮短为肺伤为诸气．浮滑为走刺．浮缓为皮肤不仁．风寒入肌肉．浮紧为肺有水．

右手关上脉浮．脾气不足．腹满不饮食．食不消化．积热在胃中．浮滑而疾速者亦然．浮缓不思饮食．浮而实脾胃虚．主消中口干饮水．多食亦饥．浮大而涩．为宿食滞气．浮滑为饮．浮细而滑．为伤饮．浮而微．则伤客热邪风．主病寒热去来．进退不定．

右手尺内脉浮．大肠受风热．主大便秘涩．客热在下焦．浮数主大便坚．（大肠虽肺腑．居下焦．）寸关脉浮而疾．名阳中之阳．主头痛．尺寸俱浮．主患气．俱浮而滑．男子疝瘕．妇人有孕．或月闭不通．浮滑疾紧．为百合病．

趺阳脉浮虚者．（浮为风为虚．风脉则指下浮有力．虚脉则指下浮而无力．）

二、芤脉．

指下寻之．两头即有．中间全无．其脉浮大而软．按之中央空．两边实．喻似指按芤草叶．芤叶即葱类．中心空虚．故名曰芤也．（主失血）

左手寸口脉芤．主吐血．微芤者衄血．

左手关上脉芤．主腹内作声有瘀血．亦主吐血眼暗．

左手尺内脉芤．主淋沥．小便赤或有血．

右手寸口脉芤．主胸中积血瘀血．

右手关上脉芤．主腹内暴痛．肠胃内有痈积瘀血．（活人书云．主大便血．）

右手尺内脉芤．主大肠血痢或下血．

三、滑脉．

指下寻之．三关如珠动．按之即伏．不进不退．或云往来流利．按如动珠子而有力．替替然．与数相似．故名曰滑也．（主吐逆）

左手寸口脉滑．心藏热．滑而实大．心惊舌强．

左手关上脉滑．肝藏热．上连头目为患．滑散为瘫．缓滑而浮散者有风．

左手尺内脉滑．肾与膀胱俱热．主小便结涩淋沥．茎中痛．尿色赤．又滑为风．多血少气．少气则四肢困疲 疼．多血则疼痛小便赤．滑而弦．主腰脚痛．滑而弱．主阴中痛．（脉赋解义云．

男子尺部见滑．主膀胱冷气缠聚．小腹急胀．便漩利数．两胁胀满．直以滑脉主冷亦未可．

当如弦脉说．）

右手寸口脉滑．阳气盛实．主呕逆．滑而实．肺脏大热．主毛发干焦．胸膈壅滞．聚气为痰．头目昏重．涕唾稠粘．咽中干燥疼痛．或时咳嗽．

右手关上脉滑．脾脏热．主口臭恶气．喘息粗大．胃脘先受寒气．变为热实．饮食不下．下则吐逆．病脾风疝．滑实为胃热．滑而大小不匀．必吐．为病进．为泄利．

右手尺内脉滑．下焦有实热．渴而引饮．饮冷过度．脐似冰冷．腹鸣时痛或下痢．妇人主血气实．经月不通．（然而尺脉滑者．亦本形也．脉赋解义云．尽脉滑．主胞络极冷．女经不调．则以滑为阴脉也．）和缓为妊娠．滑而浮大小腹痛．滑而弱大便痛．滑为鬼疰．滑数为结热．滑为痰逆．

趺阳脉滑者．胃气实．

四、实脉．

按之洪大牢强．隐指 然．故名曰实也．（主病在内）

左手寸口脉实．胸中热甚及生寒热．实而大．主头面热风所攻．心中躁闷．身上疼痛．面色赤．

实大而滑．主舌强心惊．语话艰难．

左手关上脉实．主腹中切痛．实而浮大．肝气盛．主眼目赤痛昏暗．

左手尺内脉实．主小腹满痛．小便涩．实而滑．主淋沥茎中痛．尿色赤．实而大．膀胱热．主小便艰难不通．实而紧．主腰痛．（或本云．实紧胃中有寒．若不能食．时时利者难治．）

右手寸口脉实．主上焦热．实而浮．是热乘肺脏．咽门干燥．伤损有疮痈．及主气寒喘咳．

右手关上脉实．脾脏虚弱．饮食减少．（热气蒸脾虚也）反胃气壅滞．实而浮．脾家热．主消中唇口干燥．饶饮水浆．食多不饱．四体劳倦．（陈无择谓实而紧为胃寒．然二脉虽属阳．实脉则主热痛．紧脉则主寒痛．今二脉俱见．谓之主胃寒．恐非也．）

右手尺内脉实．主忽下痢．（此则热痢．黄帝脉经于关部之脉实．腹满寒疝下痢．夫其阳脉如何主寒疝．必传之讹也．今下痢移于尺部．属下焦也．）

五、弦脉．

劲急如张弓弦．故名曰弦也．脉经以为表脉则属阳．伤寒论以为阴．脉赋解义亦云弦滑之脉虽属于七表．皆主于阴．数说不同． 当如活人书说．若弦而洪数者为阳．弦疾而沉且微细者为阴．主拘急．又巢元方、王子亨以弦为虚．主拘急．

左手寸口脉弦．主头疼有心气．心胸中急痛及心悬．如人大饥之状．主劳气发作乏力．多盗汗．手足 痛．

左手关上脉弦沉．主患 癖．（ 者悬也．以悬于心下．或左或右或中也．癖者侧也．其气在于脐胁之侧．或上下左右也．）弦而紧者．胁下痛．为恶寒．为疝瘕．为瘀血．弦小者．为寒癖．

左手尺内脉弦．主小腹急满痛．弦而滑．主腰脚痛．

右手寸口脉弦．主皮毛枯槁．

右手关上脉弦．主胃中寒．有宿食及饮．

右手尺内脉弦．主小腹中拘急．下焦停滞水积．弦数为劳疟．双弦胁急痛．弦长为积．弦急中风热．（急者紧也．弦紧多主寒．此言中风热何也．）

六、紧脉．

按之实数．似切绳状．来疾而有力．故名曰紧也．（主痛）

左手寸口脉紧．主头痛．紧而沉．心中气逆冷痛．

左手关上脉紧．主心下苦满热．及心腹痛．筋脉拘急．主风气伏阳上冲．化为狂病．紧而实．主患癖．

左手尺内脉紧．主脐下及腰脚痛．

右手寸口脉紧而沉滑．肺气实．主咳嗽．

右手关上脉紧．主脾中痛．胁肋下拘急．欲吐不吐．干呕气逆冲．昏闷．盛紧者腹胀．紧而滑者．为宿食．为蛔动．为吐逆．

右手尺内脉紧．主下焦疼痛．

紧而长过寸口者．为疰病．紧而急者遁尸．紧而数者．寒热俱发．下之乃愈．尺寸俱紧而数．其人中毒吐逆．

七、洪脉．

极大在指下．举按满指．或云来大去长．故名曰洪也．（主热）

左手寸口脉洪．主头痛．胸膈胀满烦热．

左手关上脉洪．肝脏热．及四肢浮热．遍身疼痛．（手足本属脾部．今四肢浮热．乃见肝部．则知关脉主中焦病．故肝脾俱可候也．）

左手尺内脉洪．膀胱热．主小便赤涩．而脚 疼．

右手寸口脉洪．主毛发干焦．涕唾稠粘．咽喉干燥．洪而紧．为喘急．

右手关上脉洪．胃中积热．主翻胃大吐逆．口干．洪而紧为胀．

右手尺内脉洪．主大肠不通．燥粪结涩．

洪大为伤寒热病．洪实为癫．洪紧为痈疽．洪浮为阳邪来见为祟．洪大紧急．病在外．苦头痛发痈肿．（别本云．三部俱洪．三焦俱热．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下指疏密法
  • 当前页：七表脉
  • 下一页：八里脉
<<< 返回本书目录
  1. 七表病脉《三因极一病证方论》
  2. 七表脉交变略例论《脉诀乳海》
  3. 七表八里总归四脉《寿世保元》
  4. 七层丹【方剂大全】
  5. 七表八里脉总论《脉诀乳海》
  6. 七成汤【方剂大全】
  7. 七表八里九道三余脉辨《三指禅》
  8. 七传辨误说《研经言》
  9. 七表八里九道脉名《医学入门》
  10. 七德丸【方剂大全】
  11. 七表《脉诀刊误》
  12. 七独脉《轩岐救正论》
  13. 七宝饮【方剂大全】
  14. 七恶歌《外科证治全书》
  15. 七宝洗心散【方剂大全】
  16. 七恶五善《外科理例》
  17. 七宝丸【方剂大全】
  18. 七方《本草蒙筌》
  19. 七宝散【方剂大全】
  20. 七方《冯氏锦囊秘录》
  21. 七宝美髯颗粒【方剂大全】
  22. 七方《古今医统大全》
  23. 七宝美髯丹加减【方剂大全】
  24. 七方论《本草新编》
  25. 七宝美髯丹【方剂大全】
  26. 七方十剂《中西汇通医经精义》
  27. 七宝丹【方剂大全】
  28. 七方十剂绳墨订《儒门事亲》
  29. 七般疝气病在厥阴《医学传心录》
  30. 七方一首(集见儒门事亲本内经至真大论篇)《医经国小》
  1. 七表脉《察病指南》
  2. 七表脉《中医词典》
  3. 七表脉交变略例论《脉诀乳海》
  4. 七表病脉《三因极一病证方论》
  5. 七冲门《中医名词词典》
  6. 七表八里总归四脉《寿世保元》
  7. 七冲门《中医词典》
  8. 七表八里脉总论《脉诀乳海》
  9. 七传辨误说《研经言》
  10. 七表八里九道三余脉辨《三指禅》
  11. 七次脉《中医词典》
  12. 七表八里九道脉名《医学入门》
  13. 七独脉《轩岐救正论》
  14. 七表《脉诀刊误》
  15. 七恶《中医名词词典》
  16. 七表《伤寒直格》
  17. 七恶《中医词典》
  18. 七抱三撑《中医词典》
  19. 七恶歌《外科证治全书》
  20. 七宝饮《瘴疟指南》
  21. 七恶五善《外科理例》
  22. 七宝饮《仁术便览》
  23. 七返九还《心医集》
  24. 七宝散《是斋百一选方》
  25. 七方《中医名词词典》
  26. 七宝散《妇人大全良方》
  27. 七方《中医词典》
  28. 七宝散《冯氏锦囊秘录》
  29. 七方《汤液本草》
  30. 七宝美髯丹《医方论》
  31. 七方《本草蒙筌》


八里脉_《察病指南》_中医诊治_【岐黄之术】

八里脉
在线购买《察病指南》正版书籍

八里脉

  • 上一页
  • 目录
  • 相关
  • 下一页

八里脉属阴．微沉缓涩迟伏濡弱也．（秘宝以微沉缓涩迟伏软弱为阴．伤寒论以沉涩弱弦微为阴．）

一、微脉．

指下寻之若有若无．极细而浮软．往来如秋风吹毛而无力．故名曰微也．（主气痞）左手寸口脉微．心脏虚．多忧惕．寒热更作．寒气上侵．心胸痞结．阳不足恶寒．虚劳盗汗．微而浮弱．心中寒．

左手关上脉微．心下气满郁结．目暗生花．四肢拘急．

左手尺内脉微．主败血不止．男子溺血．女子崩血．久为白带．

右手寸口脉微．上焦寒气痞结．微弱为少气中寒．

右手关上脉微．胃中寒气胀满．饮食不化．厥逆拘急．

右手尺内脉微．小腹寒气．积聚肚痛．脐中声吼而泻．

尺寸俱微．男子五劳．妇人绝产．

微浮秋吉冬病．

二、沉脉．

举之不足．按之有余．重按乃得．故名曰沉也．（沉为在里．主冷气水病．一云主湿冷洞泄．）

右手寸口脉沉．胸中气短．有寒饮．及胸胁痛有水气．沉而紧．主心中气逆冷．沉而细．名阳中之阴．苦悲伤．不乐闻人声．少气自汗．两臂不举．

左手关上脉沉．主心下痛．气短促．两胁满．手足时冷．沉而弦者．主 癖．腹内痛．

左手尺内脉沉．主冷气腰背痛．小便稠数．色如米泔．沉而细．名曰阴中之阴．苦两胫 疼不能久立．阴气衰少．小便余沥．阴下湿痒．（沉本肾脉．但全沉则为病．如沉濡而滑．则为平脉也．）

右手寸口脉沉紧而滑．主咳嗽．沉细而滑．主骨蒸．病寒热交作．皮毛干涩．沉细为少气．臂不能举．

右手关上脉沉．主心下满．苦吞酸．沉紧为悬饮．沉在下则为实．

右手尺内脉沉．主患水病．腰脚沉重而弱．沉而紧．主腰脚寒痛．沉而细者．苦 痛下重痢．沉滑者．有寸白虫．（此脾虫见于此）为下重背膂痛．为风水．（肾主水．因何见此．盖命门与肾同气故也．）

沉弱为寒热．沉迟为痼冷．沉重为伤暑发热．沉紧为上热下冷．沉重而中散者．因寒食成．沉重而直前绝者．有瘀血在腹．沉重不至寸徘徊绝者．为遁尸．

三、缓脉．

指下寻之．浮大而软．去来微迟．故名曰缓也．（主风结）

左手寸口脉缓．主脊项筋紧急搐痛．（肝主筋．今见心部何耶．盖项筋属上焦故也．）

左手关上脉缓．主眩晕．腹内气结痛．如筋紧之状．

左手尺内脉缓．肾虚耳鸣．有冷结气．梦为鬼随．小便难．有余沥．（此冷淋也）

右手寸口脉缓．主气促不安．皮肤顽痹不仁．为气不足．

右手关上脉缓．主风寒入肌肉．胃虚不能食．缓而滑．胃中热．（脾之本脉软大而缓．若全缓则为病脉．）

右手尺内脉缓．下焦寒．脚弱下肿．风气秘滞．缓而滑．为热中．缓而迟．为虚寒相搏．食冷则咽痛．

四、涩脉．

细而迟．往来难．时一止．轻手乃得．重手不得．按之数浮．如轻刀刮竹皮．或云三五不调．如雨沾沙．故名曰涩也．（即黄帝涩脉．王冰云．阳气有余则血少．故脉涩．主身热无汗．此言未足信．其实阴虚之脉也．主血气不足而痹．）

左手寸口脉涩．主荣卫不足．无心力．不能多言．主中雾露冷气．亡汗心痛．

左手关上脉涩．肝脏虚．主血散失．肋胀胁满（两胁下有骨处为肋．肋者勒也．以勒五气．肋下无骨处为胁．）通身疼痛．女子有孕胎痛．无孕败血．（谓崩中漏下或血瘕．月信不调之候是也．）

左手尺内脉涩．肾脏虚．乱梦涉水．小便数．精频漏．及患疝气小肠气．

右手寸口脉涩．上焦冷．阳虚卫气不足．痞涩．气促无力．背膊刺痛．

右手关上脉涩．脾气不足而痛．不思饮食．胃冷而呕．

右手尺内脉涩．主小腹冷．作雷鸣．及下痢．足胫逆冷．

涩细而紧者．为寒湿痹．

五、迟脉．

一息三至．去来极迟．重手乃得．隐隐迟慢．故名曰迟也．（迟为肾虚之脉．主虚．恶寒．气塞满胀．）

左手寸口脉迟．主心上寒．

左手关上脉迟．主腹中冷痛．（此脐以上痛也）

左手尺内脉迟．主肾虚不安．小便白浊．身寒体颤．夜梦惊悸．

右手寸口脉迟．主上焦有寒．

右手关上脉迟．主中焦有寒．胃冷不欲食．吞酸吐水．迟而涩．胃中寒．有 结．

右手尺内脉迟．主下焦有寒．腰脚沉重．

关尺迟．名曰阴中之阴．其人苦悲愁不乐．少气力而多汗．

六、伏脉．

按之着骨乃得．不出其位．举之全无．故名曰伏也．（主物聚）

左手寸口脉伏．主胸中有聚物．

左手关上脉伏．主阴病．常欲瞑目．

左手尺内脉伏．主小腹痛寒疝瘕．

右手寸口脉伏．主胸中气滞有痰．噎塞不通．

右手关上脉伏．主中脘有滞物．及肠 水气溏泄．

右手尺内脉伏．主宿食不消．伏而芤．大便去血．

七、濡脉．

按之似有．举之全无．一云按之似无．举之全无．力极软而浮细．一云按之不见．轻手乃得．不能隐指．故名曰濡也．（即黄帝所谓软脉．集韵．濡软二字同呼同用．主恶寒．）

左手寸口脉濡．主虚损多汗．五心烦热．

左手关上脉濡．主体重少力．虚弱．精神离散．

左手尺内脉濡．主肾虚损．骨髓不温．肉不着骨．齿长而枯．发无润泽．脑转耳鸣．濡而弱．为小便难．（此冷淋也．论大小便虽在尺部．当参寸部大小肠脉方准．）

右手寸口脉濡．主元气败．少力．

右手关上脉濡．脾气弱．苦虚冷重下痢．

右手尺内脉濡．主发热恶寒．下元冷极．

濡而弱．为内热外冷自汗．（此虚热盗汗也）

八、弱脉．

指下寻之如烂绵．轻手乃得．重手稍无．极软而弱细．按之欲绝指下．故名曰弱也．（主虚而筋痿及风气）

左手寸口脉弱．主心中悸．阳气虚．汗自出．

左手关上脉弱．主筋痿弱．微而浮散．主目暗生花．妇人产后客风面肿．弱而虚．为风热．（此风虚而客热）

左手尺内脉弱．主骨肉 痛．

右手寸口脉弱．阳道虚损．卫气不足．弱微而浮散．主气滞．

右手关上脉弱．胃气虚．有客热．（不可大攻．恐热去寒起也．）

右手尺内脉弱．下焦冷．无阳气．

古人于左右尺部诊大小便．往往少验．然大便出于大肠．大肠乃肺之腑．当于右手寸口脉参之．小便出于小肠．小肠乃心之腑．当于左手寸口脉参之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七表脉
  • 当前页：八里脉
  • 下一页：九道脉
<<< 返回本书目录
  1. 八里病脉《三因极一病证方论》
  2. 八里脉交变略例论《脉诀乳海》
  3. 八里《脉诀刊误》
  4. 八痢《幼幼新书》
  5. 八厘丸【方剂大全】
  6. 八痢论《小儿卫生总微论方》
  7. 八厘散【方剂大全】
  8. 八灵散【方剂大全】
  9. 八厘金【方剂大全】
  10. 八灵丸【方剂大全】
  11. 八厘宝【方剂大全】
  12. 八漏形论《外科启玄》
  13. 八楞木【中药大全】
  14. 八脉《奇经八脉考》
  15. 八楞麻【中药大全】
  16. 八脉交会八穴歌《刺灸心法要诀》
  17. 八廓主六腑命门包络病歌《医宗金鉴》
  18. 八脉交会八穴歌《医宗金鉴》
  19. 八廓主六腑命门包络病歌《眼科心法要诀》
  20. 八脉配八卦歌《针灸大成》
  21. 八廓主病《审视瑶函》
  22. 八脉图并治症穴《针灸大成》
  23. 八廓之图《银海精微》
  24. 八门五枢《冯氏锦囊秘录》
  25. 八廓图式《银海精微》
  26. 八妙丸【方剂大全】
  27. 八廓所属论《审视瑶函》
  28. 八目鳗【中药大全】
  29. 八廓所属歌《医宗金鉴》
  30. 八难《难经悬解》
  1. 八里脉《察病指南》
  2. 八里脉《中医词典》
  3. 八里脉交变略例论《脉诀乳海》
  4. 八里病脉《三因极一病证方论》
  5. 八利《中医词典》
  6. 八里《脉诀刊误》
  7. 八痢《中医词典》
  8. 八里《伤寒直格》
  9. 八痢《幼幼新书》
  10. 八厘散《奇方类编》
  11. 八痢论《小儿卫生总微论方》
  12. 八廓主六腑命门包络病歌《医宗金鉴》
  13. 八髎《中医词典》
  14. 八廓主六腑命门包络病歌《眼科心法要诀》
  15. 八淋《中医词典》
  16. 八廓主病《审视瑶函》
  17. 八漏《中医词典》
  18. 八廓之图《明目至宝》
  19. 八漏形论《外科启玄》
  20. 八廓之图《银海精微》
  21. 八论强弱《石室秘录》
  22. 八廓图式《银海精微》
  23. 八脉《中医词典》
  24. 八廓所属论《审视瑶函》
  25. 八脉《奇经八脉考》
  26. 八廓所属歌《医宗金鉴》
  27. 八脉八穴配穴法《中医词典》
  28. 八廓所属歌《眼科心法要诀》
  29. 八脉该二十八字脉象《时方妙用》
  30. 八廓解《银海指南》
  31. 八脉交会八穴歌《针灸易学》


九道脉_《察病指南》_中医诊治_【岐黄之术】

九道脉
在线购买《察病指南》正版书籍

九道脉

  • 上一页
  • 目录
  • 相关
  • 下一页

九道脉属阳者二．属阴者七．

一、长脉属阳．

指下寻之．往来通度三关．如持竿状．举之有余曰长．过于本位亦曰长．（黄帝脉经无长脉．有散脉．云大为散．乃阳盛阴虚之脉．焉知散非长也．）主浑身壮热．坐卧不安．（是阳毒邪热之气居于三焦．患在于表．宜徐徐发表出汗而愈．散脉按之满指．六腑气绝于外．则手足寒上气．五脏气绝于内．则下利不禁．甚者不仁．其脉皆散．散则不聚．病亦危矣．）

二、促脉属阳．

阳盛则促．按之极数．时止复来曰促．主积聚气痞．四肢困劣．精神交乱．忧思所成（若诊之向前而来．渐出关上．并居寸口．疾数则病血热．发成斑点．忽然退减则生．渐加即死．然其促有五．曰气、曰血、曰饮、曰食、曰痰．以五者留滞不行则止促．止促非恶脉也．）

三、短脉属阴．

指下寻之．往来极短曰短．不及本位亦曰短．主四体恶寒．阴中伏阳．三焦气壅．宿食不消．（宜大泻．通利肠胃而安．）短而滑者病酒．短而数者心痛烦躁．

四、虚脉属阴．

按之不足．迟大而软曰虚．主气血虚．生烦热．少力多惊．心中恍惚．健忘（宜补益三焦即安）虚为脚弱．为食不化．为伤暑．小儿主惊风．

五、结脉属阴．

阴盛则结．脉往来迟缓．时一止复来曰结．主胸满烦躁．积气生于脾脏之旁．大肠作阵疼痛．（宜宣泻于三焦而愈）结为痰、为饮、为血、为积、为气．（一云气塞脉缓则为结．活人书云．阴盛发躁．）

六、牢脉属阴．

按之实强．有似沉状．一云沉伏实大．如按鼓皮曰牢（即黄帝所谓革脉也．）主骨肉疼痛．皮肤红肿．胸中气壅．喘息短促．（此心绝之脉也）尺脉牢．男子主阴疝偏坠．女人主血崩瘕聚．（胞肾虚冷使然．）尺寸脉牢而长．关中无．为阴干阳．苦两胫重．小腹引腰痛．革为满．为急、为虚寒相搏．妇人半产漏下．男子亡血失精．

七、动脉属阴．

指下按之无头尾．大如豆．沉沉微动．不来不往曰动．主四体虚劳疼痛．崩中血利．为惊恐．为挛、为泄．（众经悉皆以动为阳脉．此脉居关上．阴阳相搏为动．阳动则汗出．阴动则发热．）

八、细脉属阴．

指下寻之．细如丝线．来往极微小曰细．主胫 髓冷．乏力损精．囊下湿痒．小便遗沥．细为气血俱虚．为病在内．为积、为伤湿、为后泄、为寒、为神劳、为忧伤过度、为腹满．细而紧．为寒疝、为 瘕积聚、为刺痛．细而滑．为僵仆、为发热、为呕吐．

九、代脉属阴．

指下寻之．往来缓．动而中止．不能自还．因而复动．或云脏绝中止．余脏代动曰代．主形容羸瘦．口不能言．（老得之生．少得之死．妇人亦然．有孕约三月余日也．代为五脏气绝之脉．）

〖注〗

上前七表八里九道共二十四脉．按诸家脉书皆二十四脉．互有少异．但无濡牢长短四脉．

却有数革软散四脉．若取诸家脉经观之．乃有数革软散大五脉．（革软散脉已见于前）

数脉属阳．指下寻之．去来急速．一息六至曰数．主热．数为虚、为烦渴、为烦满．寸口脉数主头痛．关上脉数脾热．口臭生疮．胃热呕吐．尺内脉数．不恶寒．小便黄赤．（言虚当如浮脉说）

大脉属阳．指下往来满大．主热．大为病进．寸口脉壮大．尺中无．此为阳干阴．若腰背痛．阴中伤．足胫寒．大而坚疾．主癫病．（大脉即洪脉．此阳盛之脉．如何主癫．经云．重阳者狂．重阴者癫．谓主狂病．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八里脉
  • 当前页：九道脉
  • 下一页：七死脉
<<< 返回本书目录
  1. 九道病脉《三因极一病证方论》
  2. 九道脉法论《脉诀乳海》
  3. 九道《脉诀刊误》
  4. 九德侄耳鸣《孙文垣医案》
  5. 九倒生【中药大全】
  6. 九二丹【方剂大全】
  7. 九疸秦王散【方剂大全】
  8. 九方《外台秘要》
  9. 九带犰狳《实验动物科学》
  10. 九房散【方剂大全】
  11. 九刺应九变《针灸素难要旨》
  12. 九分散【方剂大全】
  13. 九刺《黄帝内经太素》
  14. 九风汤【方剂大全】
  15. 九虫丸【方剂大全】
  16. 九宫八风《黄帝内经·灵枢》
  17. 九虫统论《圣济总录》
  18. 九宫八风《黄帝内经太素》
  19. 九虫散【方剂大全】
  20. 九宫八风《类经》
  21. 九虫论《三因极一病证方论》
  22. 九宫八风《灵枢悬解》
  23. 九虫例《三因极一病证方论》
  24. 九宫八风《内经评文》
  25. 九虫方《外台秘要》
  26. 九宫尻神歌《灸法秘传》
  27. 九虫病诸候（凡五论）《诸病源候论》
  28. 九宫尻神歌《医宗金鉴》
  29. 九虫《圣济总录》
  30. 九宫尻神歌《针灸大全》
  1. 九道脉《察病指南》
  2. 九道脉《中医词典》
  3. 九道脉法论《脉诀乳海》
  4. 九道出血《中医词典》
  5. 九德侄耳鸣《孙文垣医案》
  6. 九道病脉《三因极一病证方论》
  7. 九法之八 鱼接鳞《素女经》
  8. 九道《脉诀刊误》
  9. 九法之二 虎步《素女经》
  10. 九疸候《诸病源候论》
  11. 九法之九 鹤交颈《素女经》
  12. 九疸《中医词典》
  13. 九法之六 凤翔《素女经》
  14. 九丹《中医词典》
  15. 九法之七 兔吮毫《素女经》
  16. 九刺应九变论《针灸大成》
  17. 九法之三 猿博《素女经》
  18. 九刺应九变《针灸素难要旨》
  19. 九法之四 蝉附《素女经》
  20. 九刺（九变刺）《中医名词词典》
  21. 九法之五 龟腾《素女经》
  22. 九刺《中医词典》
  23. 九法之一 龙翻《素女经》
  24. 九刺《黄帝内经太素》
  25. 九方三十一首《外台秘要》
  26. 九虫形状《寿世保元》
  27. 九房散《备急千金要方》
  28. 九虫统论《圣济总录》
  29. 九宫八风《黄帝内经·灵枢》
  30. 九虫秘方《华佗神方》
  31. 九宫八风《黄帝内经太素》


七死脉_《察病指南》_中医诊治_【岐黄之术】

七死脉
在线购买《察病指南》正版书籍

七死脉

  • 上一页
  • 目录
  • 相关
  • 下一页

一、 弹石脉在筋肉皮．

按举皆劈劈急．曰弹石．是肺绝死脉也．（弹石脉者．萧处浓谓肺绝之脉．此说既未稳．吴仲广又推展之．以为象西方金．令肝元绝．其说尤穿凿．当以为肾绝之脉可也．石乃肾之本脉．合沉濡而滑．今其脏脉现如弹石．劈劈然 指．殊无息数．其死无疑矣．）

二、解索脉在筋肉上．

动数而随散乱．无复次第．曰解索．是五脏绝死脉也．（王叔和云．解索．散乱而无绪．吴仲广云．解索脉者．其形见于两尺．脉来指下．散而不聚．若分于两畔．更无息数．是精髓已耗．将死之候也．）

三、雀啄脉在筋肉．

来而数急．曰雀啄．（是心绝死脉也．王叔和云．雀啄顿木而又住．吴仲广云．雀啄者木脉也．）主脾经谷气已绝．胃气无所荣养．其脉来指下．连连 指数急．殊无息数．但有进而无退．顿绝自去．良久准前又来．宛如鸡践食之貌．但数日之寿也．（据此所云．乃脾绝之脉．萧处浓谓之心绝何耶．王叔和云．雀啄顿木而又住．此雀乃啄木儿也．吴仲广因其顿木之说．遂认为木脉．木脉者肝脉也．其说未达．当以脾绝为是．）

四、屋漏脉在筋．

按之止．时起而不相连．曰屋漏．是心肺绝死脉也．（王叔和云．屋漏将绝而复起．吴仲广云．屋漏脉者．主胃经已绝．谷气空虚．其脉来指下． 按之极慢．二十息之间或来一至．若屋漏之水滴于地上．而四畔溅起之貌．立死之候也．据此云乃胃绝之脉．何萧处浓谓心肺绝脉耶．）

五、虾游脉在皮毛．

浮而再起．寻还退没．不知所在．起迟而去速．曰虾游．是脾胃绝死脉也．（王叔和云．虾游冉冉而进退难寻．吴仲广云．虾游之脉．其来指下．若虾游于水面．泛泛而不动．瞥然惊掉而去．将手欲趋．杳然不见．须臾于指下又来．良久准前复去．又如虾蟆入水之形．瞥然而上．倏然而去．此是神魂已去．行尸之候．立死也．）

六、鱼翔脉在皮肉上．

如鱼不行．而但掉尾动头身摇而久住．曰鱼翔．是肾绝死脉也．（王叔和云．鱼跃澄澄而迟疑掉尾．吴仲广云．鱼翔之脉．主肾与命门皆绝．卫气与荣血两亡．其脉来指下． 寻之即有．泛泛高虚．前定而后动．殊无息数．宛如鱼游于水．面头不动而尾缓摇之貌．故曰鱼翔也．又曰亡阳之候．死矣．旦占夕死．夕占旦死．日中占夜半死．夜半占日中死．）

七、釜沸脉在皮肉上．

涌涌如羹上肥．曰釜沸．是死脉也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九道脉
  • 当前页：七死脉
  • 下一页：诊七表相承病法
<<< 返回本书目录
  1. 七死脉《古今医统大全》
  2. 七味安神丸【方剂大全】
  3. 七十一难《难经悬解》
  4. 七味苍柏散【方剂大全】
  5. 七十五难《难经悬解》
  6. 七味地黄丸【方剂大全】
  7. 七十四难《难经悬解》
  8. 七味都气丸【方剂大全】
  9. 七十三难《难经悬解》
  10. 七味广枣丸【方剂大全】
  11. 七十七难《难经悬解》
  12. 七味榼藤子丸【方剂大全】
  13. 七十难《难经悬解》
  14. 七味葡萄散【方剂大全】
  15. 七十六难《难经悬解》
  16. 七味羌活膏【方剂大全】
  17. 七十九难《难经悬解》
  18. 七味散【方剂大全】
  19. 七十二问《秘传眼科龙木论》
  20. 七味圣神汤【方剂大全】
  21. 七十二难《难经悬解》
  22. 七味铁屑丸【方剂大全】
  23. 七十八难《难经悬解》
  24. 七味治肾汤【方剂大全】
  25. 七圣圆【方剂大全】
  26. 七物黄连汤【方剂大全】
  27. 七圣丸【方剂大全】
  28. 七物升麻丸【方剂大全】
  29. 七圣汤【方剂大全】
  30. 七仙丹【方剂大全】
  1. 七死脉《察病指南》
  2. 七室散《冯氏锦囊秘录》
  3. 七死脉《古今医统大全》
  4. 七十一难《难经悬解》
  5. 七损八益《中医名词词典》
  6. 七十一难《难经》
  7. 七损八益《中医词典》
  8. 七十五难《难经悬解》
  9. 七退针歌《重楼玉钥》
  10. 七十五难《难经》
  11. 七味白术散《正体类要》
  12. 七十四难《难经悬解》
  13. 七味白术散《目经大成》
  14. 七十四难《难经》
  15. 七味白术散《外科理例》
  16. 七十三难《难经悬解》
  17. 七味白术散《瘴疟指南》
  18. 七十三难《难经》
  19. 七味白术散加半夏方《临症验舌法》
  20. 七十七难《难经悬解》
  21. 七味保婴汤《韩氏医通》
  22. 七十七难《难经》
  23. 七味地黄丸《冯氏锦囊秘录》
  24. 七十难《难经悬解》
  25. 七味僵蚕散《重订囊秘喉书》
  26. 七十难《难经》
  27. 七味散《备急千金要方》
  28. 七十六难《难经悬解》
  29. 七味饮倍肉桂方《临症验舌法》
  30. 七十六难《难经》
  31. 七物黄连汤《备急千金要方》


诊七表相承病法_《察病指南》_中医诊治_【岐黄之术】

诊七表相承病法
在线购买《察病指南》正版书籍

诊七表相承病法

  • 上一页
  • 目录
  • 相关
  • 下一页

浮芤相传．中风衄血．浮滑相传．中风吐逆．浮实相传．中风下利．浮弦相传．中风拘急．浮紧相传．中风体痛．浮洪相传．中风 发热．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七死脉
  • 当前页：诊七表相承病法
  • 下一页：伤寒类
<<< 返回本书目录
  1. 诊七表相承病法《察病指南》
  2. 诊气色法《千金翼方》
  3. 诊皮望法提纲《望诊遵经》
  4. 诊人中法《形色外诊简摩》
  5. 诊溺望法提纲《望诊遵经》
  6. 诊肉望法提纲《望诊遵经》
  7. 诊面《厘正按摩要术》
  8. 诊乳望法提纲《望诊遵经》
  9. 诊毛发法《形色外诊简摩》
  10. 诊三部脉法《察病指南》
  11. 诊脉总要《医学传心录》
  12. 诊三部脉虚实决死生《备急千金要方》
  13. 诊脉之道《诊家枢要》
  14. 诊三部脉虚实决死生《脉经》
  15. 诊脉早晏法《脉诀刊误》
  16. 诊三关脉《明医指掌》
  17. 诊脉要诀《诊家正眼》
  18. 诊疝《史载之方》
  19. 诊脉先分别脉的大体《圆运动的古中医学》
  20. 诊舌津液条目《望诊遵经》
  21. 诊脉三要（滑氏）《古今医统大全》
  22. 诊舌气色条目《望诊遵经》
  23. 诊脉入式歌《脉诀乳海》
  24. 诊舌苔垢条目《望诊遵经》
  25. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  26. 诊舌形容条目《望诊遵经》
  27. 诊脉篇《经络全书》
  28. 诊生死《医学纲目》
  29. 诊脉六法《医学传心录》
  30. 诊失精《史载之方》
  1. 诊七表相承病法《察病指南》
  2. 诊皮望法提纲《望诊遵经》
  3. 诊气色法《千金翼方》
  4. 诊溺望法提纲《望诊遵经》
  5. 诊人中法《形色外诊简摩》
  6. 诊面《厘正按摩要术》
  7. 诊肉望法提纲《望诊遵经》
  8. 诊毛发法《形色外诊简摩》
  9. 诊乳望法提纲《望诊遵经》
  10. 诊脉总要《医学传心录》
  11. 诊三部脉法《察病指南》
  12. 诊脉之道《诊家枢要》
  13. 诊三部脉虚实决死生《脉经》
  14. 诊脉早晏法《脉诀刊误》
  15. 诊三部脉虚实决死生《备急千金要方》
  16. 诊脉有方法和注意事项《中医诊断学》
  17. 诊三关脉《明医指掌》
  18. 诊脉要诀《诊家正眼》
  19. 诊疝《史载之方》
  20. 诊脉先分别脉的大体《圆运动的古中医学》
  21. 诊舌津液条目《望诊遵经》
  22. 诊脉三要（滑氏）《古今医统大全》
  23. 诊舌气色条目《望诊遵经》
  24. 诊脉入式歌《脉诀乳海》
  25. 诊舌苔垢条目《望诊遵经》
  26. 诊脉入式（一首集次王适斋等脉诀）《医经国小》
  27. 诊舌形容条目《望诊遵经》
  28. 诊脉篇《经络全书》
  29. 诊生死《医学纲目》
  30. 诊脉明证《活幼心书》
  31. 诊失精《史载之方》


伤寒类_《察病指南》_中医诊治_【岐黄之术】

伤寒类
在线购买《察病指南》正版书籍

伤寒类

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒热盛．脉浮大者生．沉小者死．

伤寒头痛．脉洪大者可治．实牢者生．沉细者死．

伤寒已得汗．脉沉小者生．浮大者死．

伤寒咳嗽上气．脉散者死．（谓其形损故也）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊七表相承病法
  • 当前页：伤寒类
  • 下一页：温病类
<<< 返回本书目录
  1. 伤寒劳复证《伤寒总病论》
  2. 伤寒类伤寒辨《医学心悟》
  3. 伤寒劳复食复方《外台秘要》
  4. 伤寒类症《伤寒指掌》
  5. 伤寒劳复食复《冯氏锦囊秘录》
  6. 伤寒例《备急千金要方》
  7. 伤寒劳复三十二条《仲景伤寒补亡论》
  8. 伤寒例《伤寒论》
  9. 伤寒劳复《幼幼新书》
  10. 伤寒例《伤寒杂病论》
  11. 伤寒狂言谵语郑声辨《冯氏锦囊秘录》
  12. 伤寒六经传受《伤寒直格》
  13. 伤寒苦乐《针灸素难要旨》
  14. 伤寒六经见证法《医学心悟》
  15. 伤寒口舌生疮《圣济总录》
  16. 伤寒六经提纲病情$《医理真传》
  17. 伤寒口内生疮并喉痛《幼幼新书》
  18. 伤寒六绝脉歌括《冯氏锦囊秘录》
  19. 伤寒口糜喉肿《冯氏锦囊秘录》
  20. 伤寒论《古今医彻》
  21. 伤寒口疮方《外台秘要》
  22. 伤寒论《古今医统大全》
  23. 伤寒可下《圣济总录》
  24. 伤寒论《史载之方》
  25. 伤寒可温歌《伤寒百证歌》
  26. 伤寒论《小儿卫生总微论方》
  27. 伤寒可温《圣济总录》
  28. 伤寒论《医贯》
  29. 伤寒可吐不可吐《冯氏锦囊秘录》
  30. 伤寒论《医效秘传》
  1. 伤寒类《察病指南》
  2. 伤寒劳复证《伤寒总病论》
  3. 伤寒类伤寒辨《医学心悟》
  4. 伤寒劳复食复方二十五首《外台秘要》
  5. 伤寒类症《伤寒指掌》
  6. 伤寒劳复食复《冯氏锦囊秘录》
  7. 伤寒里虚法先补里二条《伤寒贯珠集》
  8. 伤寒劳复三十二条《仲景伤寒补亡论》
  9. 伤寒里证《中医词典》
  10. 伤寒劳复秘方《华佗神方》
  11. 伤寒里证诗《医学实在易》
  12. 伤寒劳复候《诸病源候论》
  13. 伤寒利候《诸病源候论》
  14. 伤寒劳复《幼幼新书》
  15. 伤寒例《伤寒杂病论》
  16. 伤寒狂言谵语郑声辨《冯氏锦囊秘录》
  17. 伤寒例《备急千金要方》
  18. 伤寒苦乐《针灸素难要旨》
  19. 伤寒例《伤寒论》
  20. 伤寒口舌生疮《圣济总录》
  21. 伤寒令不相染易候《诸病源候论》
  22. 伤寒口内生疮候《诸病源候论》
  23. 伤寒六法《中医词典》
  24. 伤寒口内生疮并喉痛《幼幼新书》
  25. 伤寒六经传受《伤寒直格》
  26. 伤寒口糜喉肿《冯氏锦囊秘录》
  27. 伤寒六经见证法《医学心悟》
  28. 伤寒口疮秘方《华佗神方》
  29. 伤寒六经提纲病情$《医理真传》
  30. 伤寒口疮候《诸病源候论》
  31. 伤寒六绝脉歌括《冯氏锦囊秘录》


温病类_《察病指南》_中医诊治_【岐黄之术】

温病类
在线购买《察病指南》正版书籍

温病类

  • 上一页
  • 目录
  • 相关
  • 下一页

温病三四日不得汗．脉细难得者死．

温病 大热．脉细小者死．

温病身体温．脉洪大者可治．微细者剧．

温病大便不利．腹中痛甚者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒类
  • 当前页：温病类
  • 下一页：热病类
<<< 返回本书目录
  1. 温病劳复方《外台秘要》
  2. 温病六条《仲景伤寒补亡论》
  3. 温病渴方《外台秘要》
  4. 温病论《医贯》
  5. 温病解释之正误《温病正宗》
  6. 温病论病源《外台秘要》
  7. 温病解《四圣悬枢》
  8. 温病脉法解《研经言》
  9. 温病结胸（一）《医学衷中参西录》
  10. 温病脉论《三指禅》
  11. 温病结胸（二）《医学衷中参西录》
  12. 温病脉是虚象《圆运动的古中医学》
  13. 温病兼阴虚《医学衷中参西录》
  14. 温病脉证并治《伤寒杂病论》
  15. 温病兼虚热《医学衷中参西录》
  16. 温病面部五色应证篇《形色外诊简摩》
  17. 温病兼虚热《医学衷中参西录》
  18. 温病名义《四圣悬枢》
  19. 温病兼胁疼《医学衷中参西录》
  20. 温病岐视《三十年临证经验集》
  21. 温病兼项后作疼《医学衷中参西录》
  22. 温病岐视《邹孟城三十年临证经验集》
  23. 温病兼下痢《医学衷中参西录》
  24. 温病起手太阴论《温病条辨》
  25. 温病兼下痢《医学衷中参西录》
  26. 温病热病《伤寒捷诀》
  27. 温病兼下痢《医学衷中参西录》
  28. 温病热病解《叶选医衡》
  29. 温病兼吐血《医学衷中参西录》
  30. 温病-伤寒门（下）《古今医统大全》
  1. 温病类《察病指南》
  2. 温病劳复候《诸病源候论》
  3. 温病令人不相染易候《诸病源候论》
  4. 温病劳复方四首《外台秘要》
  5. 温病六日候《诸病源候论》
  6. 温病劳复《中医词典》
  7. 温病六条《仲景伤寒补亡论》
  8. 温病狂言候《诸病源候论》
  9. 温病论《医贯》
  10. 温病渴候《诸病源候论》
  11. 温病论病源二首《外台秘要》
  12. 温病渴方二首《外台秘要》
  13. 温病脉法解《研经言》
  14. 温病九日以上候《诸病源候论》
  15. 温病脉论《三指禅》
  16. 温病解释之正误《温病正宗》
  17. 温病脉是虚象《圆运动的古中医学》
  18. 温病解《四圣悬枢》
  19. 温病脉证并治《伤寒杂病论》
  20. 温病结胸候《诸病源候论》
  21. 温病面部五色应证篇《形色外诊简摩》
  22. 温病结胸（一）《医学衷中参西录》
  23. 温病名义《四圣悬枢》
  24. 温病结胸（二）《医学衷中参西录》
  25. 温病脓血利候《诸病源候论》
  26. 温病交接劳复候《诸病源候论》
  27. 温病衄候《诸病源候论》
  28. 温病兼阴虚《医学衷中参西录》
  29. 温病呕候《诸病源候论》
  30. 温病兼虚热《医学衷中参西录》
  31. 温病派《中医名词词典》


热病类_《察病指南》_中医诊治_【岐黄之术】

热病类
在线购买《察病指南》正版书籍

热病类

  • 上一页
  • 目录
  • 相关
  • 下一页

热病三五日．身体热．腹满痛．食饮如故．脉直而疾者．八日死．

热病七八日．气不喘．脉不数者．当后三日温汗．汗不出者死．

热病七八日．脉微细．小便黄赤．口燥舌焦干黑者死．

热病已得汗．脉安静者生．躁盛者气极也．必死．

热病汗后．脉静者当便瘥．喘热脉乱者死．

热病脉躁盛．得汗者生．不得汗者阳极也．十死不治．

热病已得汗．常大热不去者死．（脉必盛也）

热病已得汗．热未去．脉微躁者．切不得针灸．

热病发热甚者．其脉阴阳皆竭．切勿针灸．汗不出者必死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病类
  • 当前页：热病类
  • 下一页：水病类
<<< 返回本书目录
  1. 热病决《黄帝内经太素》
  2. 热病脉损日死证《脉经》
  3. 热病灸刺法论《普济方·针灸》
  4. 热病脉证并治《伤寒杂病论》
  5. 热病夹食重证《余无言医案》
  6. 热病-伤寒门（下）《古今医统大全》
  7. 热病方四道《温热暑疫全书》
  8. 热病神昏发厥证《余无言医案》
  9. 热病方论《温热暑疫全书》
  10. 热病生死期日证《脉经》
  11. 热病烦渴【中药主治】
  12. 热病十逆死证《脉经》
  13. 热病发癍疹证《余无言医案》
  14. 热病说《黄帝内经太素》
  15. 热病【方剂主治】
  16. 热病死生候《伤寒总病论》
  17. 热病《幼幼新书》
  18. 热病胎损《医学心悟》
  19. 热病《医宗金鉴》
  20. 热病五十九俞《类经》
  21. 热病《续名医类案》
  22. 热病五脏气绝死日证《脉经》
  23. 热病《普济方·针灸》
  24. 热病阳明经证《余无言医案》
  25. 热病《女科秘旨》
  26. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  27. 热病《内经评文》
  28. 热病至脉死日证《脉经》
  29. 热病《灵素节注类编》
  30. 热病中歌《伤寒百证歌》
  1. 热病类《察病指南》
  2. 热病劳复候《诸病源候论》
  3. 热病六日候《诸病源候论》
  4. 热病口干候《诸病源候论》
  5. 热病脉损日死证《脉经》
  6. 热病口疮候《诸病源候论》
  7. 热病脉证并治《伤寒杂病论》
  8. 热病口疮成《松峰说疫》
  9. 热病衄候《诸病源候论》
  10. 热病决《黄帝内经太素》
  11. 热病呕候《诸病源候论》
  12. 热病灸刺法论《普济方·针灸》
  13. 热病七日候《诸病源候论》
  14. 热病解肌发汗候《诸病源候论》
  15. 热病气《华佗神方》
  16. 热病夹食重证《余无言医案》
  17. 热病热疮候《诸病源候论》
  18. 热病哕候《诸病源候论》
  19. 热病三日候《诸病源候论》
  20. 热病候《诸病源候论》
  21. 热病神昏发厥证《余无言医案》
  22. 热病候《诸病源候论》
  23. 热病生死期日证《脉经》
  24. 热病后沉滞候《诸病源候论》
  25. 热病生下部有疮《松峰说疫》
  26. 热病防损胎《评注产科心法》
  27. 热病十逆死证《脉经》
  28. 热病方四道《温热暑疫全书》
  29. 热病说《黄帝内经太素》
  30. 热病方论《温热暑疫全书》
  31. 热病死生候《伤寒总病论》


水病类_《察病指南》_中医诊治_【岐黄之术】

水病类
在线购买《察病指南》正版书籍

水病类

  • 上一页
  • 目录
  • 相关
  • 下一页

水病脉洪者可治．微细者不可治．

水病腹大如鼓．脉实者生．虚者死．

水病阴闭．脉浮大者生．沉细虚小者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热病类
  • 当前页：水病类
  • 下一页：消渴类
<<< 返回本书目录
  1. 水病方《外台秘要》
  2. 水病杂疗方《外台秘要》
  3. 水病《千金翼方》
  4. 水病针法论《医学源流论》
  5. 水鳖蕨【中药大全】
  6. 水不克火篇《外经微言》
  7. 水鳖【中药大全】
  8. 水部《本草纲目》完整版
  9. 水边指甲花【中药大全】
  10. 水部《本草便读》
  11. 水半夏（图）【中药大全】
  12. 水部《本草纲目》
  13. 水柏枝【中药大全】
  14. 水部《本经逢原》
  15. 水百合【中药大全】
  16. 水部（十四种）《得配本草》
  17. 水白蜡树皮【中药大全】
  18. 水部（天水 地水）《药性切用》
  19. 水白蜡【中药大全】
  20. 水曹脉《丹医秘授古脉法》
  21. 水芭蕉《滇南本草》
  22. 水草部《本经逢原》
  23. 水八角莲【中药大全】
  24. 水草类《本草便读》
  25. 水八角【中药大全】
  26. 水草类 石草类 苔类《本草从新》
  27. 水案板【中药大全】
  28. 水草乌【中药大全】
  29. 水、钠潴留性肥胖症【疾病症状】
  30. 水菖蒲《滇南本草》
  1. 水病类《察病指南》
  2. 水病方七首《外台秘要》
  3. 水病杂疗方一十二首《外台秘要》
  4. 水病《中医词典》
  5. 水病针法论《医学源流论》
  6. 水病《千金翼方》
  7. 水不涵木《中医名词词典》
  8. 水薄法《伤寒括要》
  9. 水不涵木《中医词典》
  10. 水芭蕉《滇南本草》
  11. 水不化气《中医名词词典》
  12. 水、钠代谢紊乱《病理生理学》
  13. 水不化气《中医词典》
  14. 水、电解质平衡的调节《病理生理学》
  15. 水不克火篇《外经微言》
  16. 水、电解质和酸碱平衡紊乱《病理生理学》
  17. 水部《本草便读》
  18. 水（疒颓）《中医词典》
  19. 水菜类《急救广生集》
  20. 水《本草撮要》
  21. 水曹脉《丹医秘授古脉法》
  22. 水《本草分经》
  23. 水菖蒲《滇南本草》
  24. 水《名医别录》
  25. 水潮除后患法《痰火点雪》
  26. 水《本草新编》
  27. 水沉膏《仙传外科集验方》
  28. 水《医述》
  29. 水沉金丝膏《儒门事亲》
  30. 水《本草蒙筌》
  31. 水澄膏《中藏经》


消渴类_《察病指南》_中医诊治_【岐黄之术】

消渴类
在线购买《察病指南》正版书籍

消渴类

  • 上一页
  • 目录
  • 相关
  • 下一页

消渴脉数大者生．细小浮短者死．（一云虚小者死）

消渴脉实大．病久可治．脉小紧急不可治．（人病口甘而渴．此因数食甘美而多肥．五气之溢也．谓之脾瘅．或病口苦而渴．此因数谋虑不决．胆气上溢也．谓之胆瘅．凡消瘅之脉．实大病久可治．悬小坚病久不可治．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水病类
  • 当前页：消渴类
  • 下一页：泄泻类
<<< 返回本书目录
  1. 消渴口舌干燥《圣济总录》
  2. 消渴灵片【方剂大全】
  3. 消渴口干燥方《外台秘要》
  4. 消渴论《侣山堂类辩》
  5. 消渴解《素灵微蕴》
  6. 消渴论《医贯》
  7. 消渴后虚乏《圣济总录》
  8. 消渴论《医门法律》
  9. 消渴后成痈疽《圣济总录》
  10. 消渴门《辨证录》
  11. 消渴后成水《圣济总录》
  12. 消渴门《古今医统大全》
  13. 消渴根原《四圣心源》
  14. 消渴门《养生导引法》
  15. 消渴腹胀《圣济总录》
  16. 消渴门《养生导引秘籍》
  17. 消渴方《医学三字经》
  18. 消渴门《医方考》
  19. 消渴方《外台秘要》
  20. 消渴门方《医门法律》
  21. 消渴方《汤头歌诀》
  22. 消渴生死《杂病心法要诀》
  23. 消渴烦躁《圣济总录》
  24. 消渴汤【方剂大全】
  25. 消渴大小总论合参《冯氏锦囊秘录》
  26. 消渴统论《金匮翼》
  27. 消渴从脉分症论《三指禅》
  28. 消渴统论《圣济总录》
  29. 消渴不宜针灸方《外台秘要》
  30. 消渴小便白浊《圣济总录》
  1. 消渴类《察病指南》
  2. 消渴口舌干燥《圣济总录》
  3. 消渴六《金匮悬解》
  4. 消渴口干燥方三首《外台秘要》
  5. 消渴论《医门法律》
  6. 消渴解《素灵微蕴》
  7. 消渴论《医贯》
  8. 消渴简便方《幼幼集成》
  9. 消渴论《侣山堂类辩》
  10. 消渴候《诸病源候论》
  11. 消渴门《医方考》
  12. 消渴候《巢氏病源补养宣导法》
  13. 消渴门《养生导引秘籍》
  14. 消渴后虚乏《圣济总录》
  15. 消渴门《养生导引法》
  16. 消渴后成痈疽《圣济总录》
  17. 消渴门（五则）《辨证录》
  18. 消渴后成水《圣济总录》
  19. 消渴门方《医门法律》
  20. 消渴根原《四圣心源》
  21. 消渴门诸方《校注医醇剩义》
  22. 消渴腹胀《圣济总录》
  23. 消渴秘方《华佗神方》
  24. 消渴方一十七首《外台秘要》
  25. 消渴七《金匮悬解》
  26. 消渴方《普济本事方》
  27. 消渴三《金匮悬解》
  28. 消渴方《汤头歌诀》
  29. 消渴杀虫方《医方论》
  30. 消渴方《医方论》
  31. 消渴生死《医宗金鉴》


泄泻类_《察病指南》_中医诊治_【岐黄之术】

泄泻类
在线购买《察病指南》正版书籍

泄泻类

  • 上一页
  • 目录
  • 相关
  • 下一页

泄而腹胀．脉弦者死．

腹大而泄．脉微细而涩者生．紧大而滑者死．

泄注脉缓微小者生．浮大数者死．

注下脉细者可治．浮大者剧．

洞泄食不化．下脓血．脉微小者生．紧急者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴类
  • 当前页：泄泻类
  • 下一页：下痢类
<<< 返回本书目录
  1. 泄泻九法论《叶选医衡》
  2. 泄泻痢疾【中药主治】
  3. 泄泻兼发灼《医学衷中参西录》
  4. 泄泻论《妇科秘书》
  5. 泄泻及完谷不化并遗屎论《胎产心法》
  6. 泄泻论《古今医彻》
  7. 泄泻及完谷不化并遗屎论《妇科秘书》
  8. 泄泻论《女科折衷纂要》
  9. 泄泻腹痛反复发作10余年《名师垂教》
  10. 泄泻论《胎产心法》
  11. 泄泻方《医学三字经》
  12. 泄泻论《症因脉治》
  13. 泄泻从湿治有多法《金匮钩玄》
  14. 泄泻论（附）宿食《婴童类萃》
  15. 泄泻肠鸣【方剂主治】
  16. 泄泻论治《类证治裁》
  17. 泄泻不止【方剂主治】
  18. 泄泻门《丹台玉案》
  19. 泄泻辩《医旨绪余》
  20. 泄泻门《傅青主男科》
  21. 泄泻案《丁甘仁医案》
  22. 泄泻门《小儿推拿广意》
  23. 泄泻5个月《名师垂教》
  24. 泄泻门《小儿推拿广意》
  25. 泄泻、滞下《沈氏女科辑要》
  26. 泄泻门《医方考》
  27. 泄泻（余见吐泻）《针灸资生经》
  28. 泄泻门《幼科切要》
  29. 泄泻【方剂主治】
  30. 泄泻门《幼科推拿秘书》
  1. 泄泻类《察病指南》
  2. 泄泻九法论《叶选医衡》
  3. 泄泻论《症因脉治》
  4. 泄泻简便方《幼幼集成》
  5. 泄泻论《胎产心法》
  6. 泄泻兼发灼《医学衷中参西录》
  7. 泄泻论《古今医彻》
  8. 泄泻及完谷不化并遗屎论《妇科秘书》
  9. 泄泻论《妇科秘书》
  10. 泄泻及完谷不化并遗屎论《胎产心法》
  11. 泄泻论《女科折衷纂要》
  12. 泄泻腹痛反复发作10余年《名师垂教》
  13. 泄泻论宿食《婴童类萃》
  14. 泄泻方《医学三字经》
  15. 泄泻论治《类证治裁》
  16. 泄泻从湿治有多法《金匮钩玄》
  17. 泄泻脉案《类证治裁》
  18. 泄泻辩《医旨绪余》
  19. 泄泻脉候《类证治裁》
  20. 泄泻案《丁甘仁医案》
  21. 泄泻门《幼科切要》
  22. 泄泻5个月《名师垂教》
  23. 泄泻门《张氏医通》
  24. 泄泻、滞下《沈氏女科辑要》
  25. 泄泻门《医方考》
  26. 泄泻（余见吐泻）《针灸资生经》
  27. 泄泻门《丹台玉案》
  28. 泄泻《灸法秘传》
  29. 泄泻门《小儿推拿广意》
  30. 泄泻《女科证治准绳》
  31. 泄泻门《小儿推拿广意》


下痢类_《察病指南》_中医诊治_【岐黄之术】

下痢类
在线购买《察病指南》正版书籍

下痢类

  • 上一页
  • 目录
  • 相关
  • 下一页

下痢脉微小者生．大而浮洪者生．

下痢脓血．脉悬绝者死．滑者死．

下痢白沫．脉沉者生．浮者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻类
  • 当前页：下痢类
  • 下一页：肠类
<<< 返回本书目录
  1. 下痢赤白【方剂主治】
  2. 下痢里急后重《圣济总录》
  3. 下痢肠滑方《外台秘要》
  4. 下痢脓血【方剂主治】
  5. 下痢不止【方剂主治】
  6. 下痢脓血，发热腹胀，呕逆不食《名师垂教》
  7. 下痢【方剂主治】
  8. 下痢食完出及上入下出方《外台秘要》
  9. 下痢【中药主治】
  10. 下痢泄泻《儒门事亲》
  11. 下痢《续名医类案》
  12. 下廉穴【上肢外侧穴位】
  13. 下痢《续名医类案》
  14. 下髎穴【人体背部穴位】
  15. 下痢《校注医醇剩义》
  16. 下马痈门主论《疡医大全》
  17. 下痢《胎产秘书》
  18. 下泌尿道感染《老年百病防治》
  19. 下痢《千金翼方》
  20. 下摩生门《养生导引秘籍》
  21. 下痢《景岳全书》
  22. 下尿道疾病《自我调养巧治病》
  23. 下痢《备急千金要方》
  24. 下脓血歌《伤寒百证歌》
  25. 下利与滞利何以别之《女科百问》
  26. 下脓血-伤寒补遗 《古今医统大全》
  27. 下利脓血《儒门事亲》
  28. 下脓血证《伤寒九十论》
  29. 下利脉微《伤寒说意》
  30. 下痞锭【方剂大全】
  1. 下痢类《察病指南》
  2. 下痢口中及肠内生疮候《诸病源候论》
  3. 下痢里急后重《圣济总录》
  4. 下痢肠滑方三首《外台秘要》
  5. 下痢门诸方《校注医醇剩义》
  6. 下痢不治症《寿世保元》
  7. 下痢脓血，发热腹胀，呕逆不食《名师垂教》
  8. 下痢便肠垢候《诸病源候论》
  9. 下痢食完出及上入下出方一首《外台秘要》
  10. 下痢（方八首 灸法一首）##《备急千金要方》
  11. 下痢丸《备急千金要方》
  12. 下痢《校注医醇剩义》
  13. 下廉《针灸大成》
  14. 下痢《续名医类案》
  15. 下廉《中医词典》
  16. 下痢《续名医类案》
  17. 下廉《针灸学》
  18. 下痢《胎产秘书》
  19. 下廉（一名下巨虚）《针灸大成》
  20. 下痢《备急千金要方》
  21. 下髎《针灸大成》
  22. 下痢《景岳全书》
  23. 下髎《中医词典》
  24. 下痢《千金翼方》
  25. 下髎《针灸学》
  26. 下利与滞利何以别之《女科百问》
  27. 下林《中医词典》
  28. 下利一《金匮悬解》
  29. 下淋《寿世保元》
  30. 下利续法《医学纲目》
  31. 下陵《中医词典》


肠类_《察病指南》_中医诊治_【岐黄之术】

肠类
在线购买《察病指南》正版书籍

肠类

  • 上一页
  • 目录
  • 相关
  • 下一页

（痔也）

肠 下白脓．（一云白沫）脉沉者生．浮者死．

肠 下脓血．脉沉小流连者生．数疾大热者死．

肠 下脓血．脉悬绝者死．（一云悬涩）滑大者生．

肠 身不热．脉不绝滑大者生．弦涩者死．

肠 有寒者生．有热者死．

肠 筋挛．脉细小安静者生．浮大坚者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下痢类
  • 当前页：肠类
  • 下一页：咳嗽类
<<< 返回本书目录
  1. 肠痉挛【疾病症状】
  2. 肠梨形鞭毛虫病【疾病大全】
  3. 肠痉挛《赵绍琴临证验案精选》
  4. 肠连丸【方剂大全】
  5. 肠结核（Intra-abdominal Tuberculosis）《消化病学》
  6. 肠瘘【疾病大全】
  7. 肠结核【疾病大全】
  8. 肠麻痹【疾病症状】
  9. 肠结核《家庭医学百科-医疗康复篇》
  10. 肠麻痹软瘫【疾病症状】
  11. 肠结腹疼兼外感实热《医学衷中参西录》
  12. 肠毛滴虫病【疾病大全】
  13. 肠结腹疼《医学衷中参西录》
  14. 肠鸣《本草纲目》完整版
  15. 肠结【疾病大全】
  16. 肠鸣《普济方·针灸》
  17. 肠交《冯氏锦囊秘录》
  18. 肠鸣《普济方·针灸》
  19. 肠间脓肿【疾病大全】
  20. 肠鸣《医碥》
  21. 肠红丸【方剂大全】
  22. 肠鸣《医碥》
  23. 肠红《凌临灵方》
  24. 肠鸣《张氏医通》
  25. 肠红《洄溪医案》
  26. 肠鸣《针灸素难要旨》
  27. 肠管出血【疾病症状】
  28. 肠鸣《证治准绳·类方》
  29. 肠管变形【疾病症状】
  30. 肠鸣《证治准绳·杂病》
  1. 肠类《察病指南》
  2. 肠窟《中医词典》
  3. 肠瘘《普通外科学》
  4. 肠绝《中医词典》
  5. 肠鸣《中医词典》
  6. 肠痉挛《赵绍琴临证验案精选》
  7. 肠鸣《新修本草》
  8. 肠结核《消化病学》
  9. 肠鸣《医学纲目》
  10. 肠结核《家庭医学百科-医疗康复篇》
  11. 肠鸣《医述》
  12. 肠结腹疼兼外感实热《医学衷中参西录》
  13. 肠鸣《张氏医通》
  14. 肠结腹疼《医学衷中参西录》
  15. 肠鸣《证治准绳·类方》
  16. 肠结《中医词典》
  17. 肠鸣《证治准绳·杂病》
  18. 肠交《冯氏锦囊秘录》
  19. 肠鸣《普济方·针灸》
  20. 肠间脓肿《普通外科学》
  21. 肠鸣《普济方·针灸》
  22. 肠红下血《奇效简便良方》
  23. 肠鸣《医碥》
  24. 肠红方《奇方类编》
  25. 肠鸣《医碥》
  26. 肠红《外科全生集》
  27. 肠鸣《针灸素难要旨》
  28. 肠红《凌临灵方》
  29. 肠鸣（腹鸣）《针灸资生经》
  30. 肠红《中医词典》
  31. 肠鸣论治《类证治裁》


咳嗽类_《察病指南》_中医诊治_【岐黄之术】

咳嗽类
在线购买《察病指南》正版书籍

咳嗽类

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽脉浮直者生．沉坚者死．咳嗽羸瘦．脉坚大者死．

嗽脱形发热．脉紧急者死．嗽而呕．脉弦欲绝者死．

诸嗽脉浮软者生．沉伏者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠类
  • 当前页：咳嗽类
  • 下一页：上气类
<<< 返回本书目录
  1. 咳嗽劳症膏【方剂大全】
  2. 咳嗽连声、干咳无痰已月余《名师垂教》
  3. 咳嗽解《儿科萃精》
  4. 咳嗽论《妇科秘书》
  5. 咳嗽兼目疾论《银海指南》
  6. 咳嗽论《侣山堂类辩》
  7. 咳嗽候-妇科心镜（上）《古今医统大全》
  8. 咳嗽论《胎产心法》
  9. 咳嗽根原《四圣心源》
  10. 咳嗽论《医贯》
  11. 咳嗽歌《幼科推拿秘书》
  12. 咳嗽论《医门法律》
  13. 咳嗽歌《伤寒百证歌》
  14. 咳嗽论《婴童类萃》
  15. 咳嗽咯血【中药主治】
  16. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  17. 咳嗽概说《儿科要略》
  18. 咳嗽论治《类证治裁》
  19. 咳嗽方《外台秘要》
  20. 咳嗽脉论《三指禅》
  21. 咳嗽反射【疾病症状】
  22. 咳嗽门《辨证录》
  23. 咳嗽多痰【方剂主治】
  24. 咳嗽门《丹台玉案》
  25. 咳嗽短气方《外台秘要》
  26. 咳嗽门《古今名医汇粹》
  27. 咳嗽喘满【方剂主治】
  28. 咳嗽门《古今医统大全》
  29. 咳嗽喘急【方剂主治】
  30. 咳嗽门《万氏秘传片玉心书》
  1. 咳嗽类《察病指南》
  2. 咳嗽解《儿科萃精》
  3. 咳嗽连声、干咳无痰已月余《名师垂教》
  4. 咳嗽简便方《幼幼集成》
  5. 咳嗽论《医门法律》
  6. 咳嗽兼目疾论《银海指南》
  7. 咳嗽论《胎产心法》
  8. 咳嗽加减主方《痰火点雪》
  9. 咳嗽论《医贯》
  10. 咳嗽候（妇科心镜 上）《古今医统大全》
  11. 咳嗽论《婴童类萃》
  12. 咳嗽候《诸病源候论》
  13. 咳嗽论《侣山堂类辩》
  14. 咳嗽喉中作声《医学纲目》
  15. 咳嗽论《妇科秘书》
  16. 咳嗽根原《四圣心源》
  17. 咳嗽论（此论出洁古家珍）《卫生宝鉴》
  18. 咳嗽歌《幼科推拿秘书》
  19. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  20. 咳嗽歌《伤寒百证歌》
  21. 咳嗽论治《类证治裁》
  22. 咳嗽歌《奇方类编》
  23. 咳嗽脉案《类证治裁》
  24. 咳嗽概说《儿科要略》
  25. 咳嗽脉候《类证治裁》
  26. 咳嗽方三首《外台秘要》
  27. 咳嗽脉论《三指禅》
  28. 咳嗽多痰《奇效简便良方》
  29. 咳嗽门《幼科切要》
  30. 咳嗽短气候《诸病源候论》
  31. 咳嗽门《张氏医通》


上气类_《察病指南》_中医诊治_【岐黄之术】

上气类
在线购买《察病指南》正版书籍

上气类

  • 上一页
  • 目录
  • 相关
  • 下一页

上气脉数者死．

上气浮肿．脉浮滑者生．微细者死．

上气面浮肿．肩息脉大不可治．加痢必死．

上气喘息低昂．其脉滑手足温者生．脉涩四肢寒者死．

寒气上攻．脉实而顺滑者生．实而逆涩者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽类
  • 当前页：上气类
  • 下一页：中风类
<<< 返回本书目录
  1. 上气咳嗽多唾方《外台秘要》
  2. 上气呕吐《圣济总录》
  3. 上气咳嗽【方剂主治】
  4. 上气胸满方《外台秘要》
  5. 上气咳嗽《普济方·针灸》
  6. 上气胸胁支满《圣济总录》
  7. 上气咳身面肿满方《外台秘要》
  8. 上腔静脉回流受阻【疾病症状】
  9. 上气咳方《外台秘要》
  10. 上腔静脉综合征【疾病大全】
  11. 上气及气逆急牵绳不得卧方《外台秘要》
  12. 上清白附子丸【方剂大全】
  13. 上气喉中水鸡鸣方《外台秘要》
  14. 上清拨云丸【方剂大全】
  15. 上气喉中如水鸡声《圣济总录》
  16. 上清川芎丸【方剂大全】
  17. 上气腹胀《圣济总录》
  18. 上清散【方剂大全】
  19. 上气方《外台秘要》
  20. 上清丸【方剂大全】
  21. 上气道梗阻【疾病大全】
  22. 上热下寒，上寒下热《证治准绳·类方》
  23. 上气大便涩方《外台秘要》
  24. 上热下寒上寒下热《医学纲目》
  25. 上气喘息【方剂主治】
  26. 上热下寒上寒下热《证治准绳·杂病》
  27. 上气喘急【方剂主治】
  28. 上热下寒治验《卫生宝鉴》
  29. 上气喘促【方剂主治】
  30. 上热下冷【方剂主治】
  1. 上气类《察病指南》
  2. 上气咳嗽多唾方三首《外台秘要》
  3. 上气鸣息《中医词典》
  4. 上气咳嗽《普济方·针灸》
  5. 上气鸣息候《诸病源候论》
  6. 上气咳嗽《新修本草》
  7. 上气呕吐《圣济总录》
  8. 上气咳身面肿满方四首《外台秘要》
  9. 上气呕吐候《诸病源候论》
  10. 上气咳方一首《外台秘要》
  11. 上气胸满方二首《外台秘要》
  12. 上气及气逆急牵绳不得卧方八首《外台秘要》
  13. 上气胸胁支满《圣济总录》
  14. 上气候《诸病源候论》
  15. 上气胸胁支满候《诸病源候论》
  16. 上气候《巢氏病源补养宣导法》
  17. 上气肿候《诸病源候论》
  18. 上气喉中水鸡鸣方一十二首《外台秘要》
  19. 上腔静脉及其属支《人体解剖学》
  20. 上气喉中如水鸡声《圣济总录》
  21. 上窍《中医名词词典》
  22. 上气喉中如水鸡鸣候《诸病源候论》
  23. 上窍《中医词典》
  24. 上气海《中医词典》
  25. 上清防风散《仁术便览》
  26. 上气腹胀《圣济总录》
  27. 上清散《仁术便览》
  28. 上气方九首《外台秘要》
  29. 上清散《仁术便览》
  30. 上气大便涩方二首《外台秘要》
  31. 上清散《仁术便览》


中风类_《察病指南》_中医诊治_【岐黄之术】

中风类
在线购买《察病指南》正版书籍

中风类

  • 上一页
  • 目录
  • 相关
  • 下一页

中风口噤．脉迟浮者生．急实大数者死．

被风不仁痿厥．脉虚者生．坚者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上气类
  • 当前页：中风类
  • 下一页：癫狂类
<<< 返回本书目录
  1. 中风口斜僻《幼幼新书》
  2. 中风类中辨证法《医学心悟》
  3. 中风口噤角弓反张方论附《妇人大全良方》
  4. 中风历节《金匮悬解》
  5. 中风口噤《幼幼新书》
  6. 中风历节病脉证并治《订正仲景全书金匮要略注》
  7. 中风灸法《卫生宝鉴》
  8. 中风历节病脉证并治《金匮要略方论》
  9. 中风痉《幼幼新书》
  10. 中风历节病脉证并治《金匮要略浅注》
  11. 中风解《素灵微蕴》
  12. 中风历节病脉证并治《金匮要略心典》
  13. 中风脚弱《普济方·针灸》
  14. 中风历节病脉证并治《金匮玉函要略述义》
  15. 中风角弓反张方《外台秘要》
  16. 中风历节病脉证并治《医宗金鉴》
  17. 中风兼目疾论《银海指南》
  18. 中风历节病脉证并治第五（论一首、脉证三条、方十二首）《金匮玉函要略辑义》
  19. 中风及诸风方《外台秘要》
  20. 中风历节病脉证治《高注金匮要略》
  21. 中风回春片【方剂大全】
  22. 中风历节病脉证治《金匮玉函经二注》
  23. 中风后遗症【疾病大全】
  24. 中风论《古今医彻》
  25. 中风寒热辨《医学心悟》
  26. 中风论《侣山堂类辩》
  27. 中风根原《四圣心源》
  28. 中风论《小儿卫生总微论方》
  29. 中风歌《伤寒百证歌》
  30. 中风论《医贯》
  1. 中风类《察病指南》
  2. 中风口眼歪斜秘方《华佗神方》
  3. 中风类中辨证法《医学心悟》
  4. 中风口斜僻《幼幼新书》
  5. 中风历节《金匮悬解》
  6. 中风口邪僻候《诸病源候论》
  7. 中风历节《医宗金鉴》
  8. 中风口秘方《华佗神方》
  9. 中风历节病脉证并治《金匮要略方论》
  10. 中风口噤秘方《华佗神方》
  11. 中风历节病脉证并治《医宗金鉴》
  12. 中风口噤角弓反张方论附《妇人大全良方》
  13. 中风历节病脉证并治《订正仲景全书金匮要略注》
  14. 中风口噤候《诸病源候论》
  15. 中风历节病脉证并治《金匮要略浅注》
  16. 中风口噤候《诸病源候论》
  17. 中风历节病脉证并治《金匮要略心典》
  18. 中风口噤遍身冷不知人事《奇方类编》
  19. 中风历节病脉证并治《金匮玉函要略述义》
  20. 中风口噤《奇效简便良方》
  21. 中风历节病脉证并治第五（论一首、脉证三条、方十二首）《金匮玉函要略辑义》
  22. 中风口噤《幼幼新书》
  23. 中风历节病脉证治《高注金匮要略》
  24. 中风绝证《中医词典》
  25. 中风历节病脉证治《金匮玉函经二注》
  26. 中风灸法《卫生宝鉴》
  27. 中风论《医学源流论》
  28. 中风痉候《诸病源候论》
  29. 中风论《医门法律》
  30. 中风痉《幼幼新书》
  31. 中风论《小儿卫生总微论方》


癫狂类_《察病指南》_中医诊治_【岐黄之术】

癫狂类
在线购买《察病指南》正版书籍

癫狂类

  • 上一页
  • 目录
  • 相关
  • 下一页

癫狂恍惚．病脉实牢者吉．沉细者凶．

癫疾脉大而滑者．久久自已．脉小紧急者死．

狂病妄语．身微热脉洪大者生．四肢逆冷．脉沉细者．一日死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风类
  • 当前页：癫狂类
  • 下一页：霍乱类
<<< 返回本书目录
  1. 癫狂惊痫《金匮翼》
  2. 癫狂论治《类证治裁》
  3. 癫狂丹【方剂大全】
  4. 癫狂马宝散【方剂大全】
  5. 癫狂痴呆《景岳全书》
  6. 癫狂门《傅青主男科》
  7. 癫狂部《本草易读》
  8. 癫狂门《古今医统大全》
  9. 癫狂病【疾病大全】
  10. 癫狂门《医方考》
  11. 癫狂病《黄帝内经·灵枢》
  12. 癫狂梦醒汤【方剂大全】
  13. 癫狂（狂走 狂言）《针灸资生经》
  14. 癫狂霹雳散【方剂大全】
  15. 癫狂(见鬼神)《女科折衷纂要》
  16. 癫狂失心《医学衷中参西录》
  17. 癫狂【方剂主治】
  18. 癫狂痫《时方妙用》
  19. 癫狂【中药主治】
  20. 癫狂痫《医述》
  21. 癫狂《证治汇补》
  22. 癫狂痫《医学三字经》
  23. 癫狂《针灸学》
  24. 癫狂痫《医学心悟》
  25. 癫狂《针灸素难要旨》
  26. 癫狂痫辩《医旨绪余》
  27. 癫狂《杂病广要》
  28. 癫狂痫病《急救广生集》
  29. 癫狂《医学入门》
  30. 癫狂痫方《医学三字经》
  1. 癫狂类《察病指南》
  2. 癫狂惊痫《金匮翼》
  3. 癫狂论治《类证治裁》
  4. 癫狂候《诸病源候论》
  5. 癫狂脉案《类证治裁》
  6. 癫狂痴呆《景岳全书》
  7. 癫狂脉候《类证治裁》
  8. 癫狂部《本草易读》
  9. 癫狂门《医方考》
  10. 癫狂病《黄帝内经·灵枢》
  11. 癫狂梦醒汤《医林改错》
  12. 癫狂（狂走 狂言）《针灸资生经》
  13. 癫狂失心《医学衷中参西录》
  14. 癫狂（见鬼神）《女科折衷纂要》
  15. 癫狂先兆《中医疾病预测》
  16. 癫狂《针灸学》
  17. 癫狂痫《医述》
  18. 癫狂《保幼新编》
  19. 癫狂痫《医学心悟》
  20. 癫狂《针灸素难要旨》
  21. 癫狂痫《医学实在易》
  22. 癫狂《脉因证治》
  23. 癫狂痫《时方妙用》
  24. 癫狂《秘传证治要诀及类方》
  25. 癫狂痫《医学三字经》
  26. 癫狂《内经评文》
  27. 癫狂痫辩《医旨绪余》
  28. 癫狂《丹溪手镜》
  29. 癫狂痫病《急救广生集》
  30. 癫狂《回春录》
  31. 癫狂痫方《医学三字经》


霍乱类_《察病指南》_中医诊治_【岐黄之术】

霍乱类
在线购买《察病指南》正版书籍

霍乱类

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱脉微细者生．微迟气少不言者死．（一云脉浮洪者生）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫狂类
  • 当前页：霍乱类
  • 下一页：头目类
<<< 返回本书目录
  1. 霍乱绝症三条《一得集》
  2. 霍乱论《妇科秘书》
  3. 霍乱解《儿科萃精》
  4. 霍乱论《古今医彻》
  5. 霍乱兼转筋《医学衷中参西录》
  6. 霍乱论《胎产心法》
  7. 霍乱夹食《凌临灵方》
  8. 霍乱论《胎产心法》
  9. 霍乱昏塞下利《圣济总录》
  10. 霍乱论《婴童类萃》
  11. 霍乱弧菌《医学微生物学》
  12. 霍乱论《症因脉治》
  13. 霍乱后脉绝手足冷方《外台秘要》
  14. 霍乱论治《类证治裁》
  15. 霍乱后烦躁卧不安《圣济总录》
  16. 霍乱门《丹台玉案》
  17. 霍乱后【方剂主治】
  18. 霍乱门《古今医统大全》
  19. 霍乱根原《四圣心源》
  20. 霍乱门《养生导引法》
  21. 霍乱歌《伤寒百证歌》
  22. 霍乱门《养生导引秘籍》
  23. 霍乱干呕方《外台秘要》
  24. 霍乱门《医方考》
  25. 霍乱干呕《圣济总录》
  26. 霍乱门《幼科切要》
  27. 霍乱腹痛吐痢方《外台秘要》
  28. 霍乱门《幼科心法要诀》
  29. 霍乱方《圆运动的古中医学》
  30. 霍乱门《幼科指南》
  1. 霍乱类《察病指南》
  2. 霍乱绝症三条《一得集》
  3. 霍乱六《伤寒悬解》
  4. 霍乱九《伤寒悬解》
  5. 霍乱论《症因脉治》
  6. 霍乱筋急候《巢氏病源补养宣导法》
  7. 霍乱论《胎产心法》
  8. 霍乱解《儿科萃精》
  9. 霍乱论《胎产心法》
  10. 霍乱简便方《幼幼集成》
  11. 霍乱论《古今医彻》
  12. 霍乱兼转筋《医学衷中参西录》
  13. 霍乱论《婴童类萃》
  14. 霍乱夹食《凌临灵方》
  15. 霍乱论《妇科秘书》
  16. 霍乱昏塞下利《圣济总录》
  17. 霍乱论治《类证治裁》
  18. 霍乱弧菌和副霍乱弧菌的快速检查法《实用免疫细胞与核酸》
  19. 霍乱脉案《类证治裁》
  20. 霍乱弧菌《医学微生物学》
  21. 霍乱脉候《类证治裁》
  22. 霍乱候《诸病源候论》
  23. 霍乱门《针灸大成》
  24. 霍乱候《诸病源候论》
  25. 霍乱门《幼科切要》
  26. 霍乱候《诸病源候论》
  27. 霍乱门《张氏医通》
  28. 霍乱候《巢氏病源补养宣导法》
  29. 霍乱门《医方考》
  30. 霍乱后诸病候《诸病源候论》
  31. 霍乱门《丹台玉案》


头目类_《察病指南》_中医诊治_【岐黄之术】

头目类
在线购买《察病指南》正版书籍

头目类

  • 上一页
  • 目录
  • 相关
  • 下一页

风痰头痛．脉浮大者生．短涩者死．

头目痛．卒视无所见者死．

病目不见人．脉涩者生．浮大洪直者死．

闭目不欲见人．脉浮短而涩者死．

开目而渴．心下牢．脉沉涩而微者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱类
  • 当前页：头目类
  • 下一页：心腹类
<<< 返回本书目录
  1. 头目昏重【方剂主治】
  2. 头目痛（附脑痛、眉骨痛）《脉因证治》
  3. 头目昏晕【方剂主治】
  4. 头目眩晕《女科证治准绳》
  5. 头目昏眩【方剂主治】
  6. 头目眩晕《证治准绳·女科》
  7. 头目昏疼【方剂主治】
  8. 头目眩晕【中药主治】
  9. 头目不清【方剂主治】
  10. 头目眩晕【方剂主治】
  11. 头目不利【方剂主治】
  12. 头目眩晕门-妇科心镜（上）《古今医统大全》
  13. 头鸣《周慎斋遗书》
  14. 头目晕沉【疾病症状】
  15. 头面诸病《卫生宝鉴》
  16. 头目肿《经验麻科》
  17. 头面肿《景岳全书》
  18. 头盆不称【疾病症状】
  19. 头面肿《丹溪治法心要》
  20. 头皮不规则裂口【疾病症状】
  21. 头-面血管瘤综合征【疾病大全】
  22. 头皮触痛【疾病症状】
  23. 头面虚肿【方剂主治】
  24. 头皮感染【疾病大全】
  25. 头面手足瘰疮漏《千金宝要》
  26. 头皮坏死【疾病症状】
  27. 头面生疮【方剂主治】
  28. 头皮及颅骨烧伤【疾病大全】
  29. 头面神经痛（cephalo-facial neuralgia）《神经病学》
  30. 头皮结痂【疾病症状】
  1. 头目类《察病指南》
  2. 头目不清利《中医词典》
  3. 头目痛（附脑痛、眉骨痛）《脉因证治》
  4. 头目鼻耳伤《证治准绳·疡医》
  5. 头目眩晕《证治准绳·女科》
  6. 头鸣秘方《华佗神方》
  7. 头目眩晕《女科证治准绳》
  8. 头鸣《周慎斋遗书》
  9. 头目眩晕门（妇科心镜 上）《古今医统大全》
  10. 头面肿痛《医法圆通》
  11. 头目肿《经验麻科》
  12. 头面肿满《奇效简便良方》
  13. 头脑夹风《奇效简便良方》
  14. 头面肿《丹溪治法心要》
  15. 头脑鸣响《中医词典》
  16. 头面肿《景岳全书》
  17. 头脑鸣响《急救广生集》
  18. 头面正中线《中医词典》
  19. 头脑鸣响《奇方类编》
  20. 头面癣疮《奇效简便良方》
  21. 头脑鸣响异常《奇效简便良方》
  22. 头面手足瘰疮漏《千金宝要》
  23. 头皮过早地变白《常见病自测》
  24. 头面身体诸久疮候《诸病源候论》
  25. 头皮蛆出《古今医统大全》
  26. 头面身体诸疮候《诸病源候论》
  27. 头皮痛《中医词典》
  28. 头面身体诸疮候《诸病源候论》
  29. 头皮血肿《妇产科学》
  30. 头面身体生疮《幼幼新书》
  31. 头皮针疗法《中医词典》


心腹类_《察病指南》_中医诊治_【岐黄之术】

心腹类
在线购买《察病指南》正版书籍

心腹类

  • 上一页
  • 目录
  • 相关
  • 下一页

心腹痛．脉沉细者生．浮大弦长者死．

心腹痛积聚．脉坚急者生．虚弱者死．

心腹积聚．其脉劲强者生．沉小者死．

心下坚硬苦渴．脉沉细者生．浮大而坚者死．

腹肿脉浮大者生．虚小者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头目类
  • 当前页：心腹类
  • 下一页：汗类
<<< 返回本书目录
  1. 心腹绞痛【方剂主治】
  2. 心腹冷痛《普济方·针灸》
  3. 心腹坚胀【方剂主治】
  4. 心腹冷痛【中药主治】
  5. 心腹坚大（余论见腹满）《针灸资生经》
  6. 心腹冷痛【方剂主治】
  7. 心腹坚大《普济方·针灸》
  8. 心腹满闷【方剂主治】
  9. 心腹妨闷【方剂主治】
  10. 心腹满痛《扁鹊神应针灸玉龙经》
  11. 心腹撮痛【方剂主治】
  12. 心腹膨胀【方剂主治】
  13. 心腹刺痛【方剂主治】
  14. 心腹痞闷【方剂主治】
  15. 心腹【方剂主治】
  16. 心腹气胀【方剂主治】
  17. 心腹《备急千金要方》
  18. 心腹疼痛《急救广生集》
  19. 心风门《古今医统大全》
  20. 心腹疼痛《明医杂着》
  21. 心风《千金翼方》
  22. 心腹疼痛【中药主治】
  23. 心肺栓塞【疾病症状】
  24. 心腹疼痛【方剂主治】
  25. 心肺脑复苏《外科学总论》
  26. 心腹痛《本草纲目》完整版
  27. 心肺脑复苏《基础护理学》
  28. 心腹痛《备急千金要方》
  29. 心肺功能测定《康复医学》
  30. 心腹痛《备急千金要方》
  1. 心腹类《察病指南》
  2. 心腹俱痛秘方《华佗神方》
  3. 心腹冷痛《新修本草》
  4. 心腹坚大（余论见腹满）《针灸资生经》
  5. 心腹冷痛《普济方·针灸》
  6. 心腹坚大《普济方·针灸》
  7. 心腹冷痛《奇效简便良方》
  8. 心腹恶气作痛《奇效简便良方》
  9. 心腹满痛《扁鹊神应针灸玉龙经》
  10. 心腹肚痈《万氏秘传外科心法》
  11. 心腹疼痛《急救广生集》
  12. 心风疝《中医词典》
  13. 心腹疼痛《明医杂着》
  14. 心风病七十五法《针灸神书》
  15. 心腹痛《圣济总录》
  16. 心风《中医词典》
  17. 心腹痛《景岳全书》
  18. 心风《千金翼方》
  19. 心腹痛《备急千金要方》
  20. 心肺之部《中医词典》
  21. 心腹痛《备急千金要方》
  22. 心肺气虚《中医词典》
  23. 心腹痛《女科秘旨》
  24. 心肺脑复苏《外科学总论》
  25. 心腹痛《续名医类案》
  26. 心肺脑复苏《基础护理学》
  27. 心腹痛《续名医类案》
  28. 心肺功能测定《康复医学》
  29. 心腹痛《证治准绳·幼科》
  30. 心肺复苏操作程序《家庭医学百科-自救互救篇》
  31. 心腹痛《证治准绳·女科》


汗类_《察病指南》_中医诊治_【岐黄之术】

汗类
在线购买《察病指南》正版书籍

汗类

  • 上一页
  • 目录
  • 相关
  • 下一页

病多汗．脉虚小者吉．紧者凶．病汗不出．出而不至足者死．

厥逆汗出．脉紧弦急者生．虚缓者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心腹类
  • 当前页：汗类
  • 下一页：血类
<<< 返回本书目录
  1. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  2. 汗论《温病条辨》
  3. 汗孔角化病【疾病大全】
  4. 汗毛过多【疾病症状】
  5. 汗解《儿科萃精》
  6. 汗门《张氏医通》
  7. 汗剂《儒门事亲》
  8. 汗门《针灸大成》
  9. 汗后致虚《经方实验录》
  10. 汗疱症【疾病大全】
  11. 汗后四十四条《仲景伤寒补亡论》
  12. 汗衫《本草纲目》完整版
  13. 汗后热《丹溪手镜》
  14. 汗吐下不解-伤寒门（下）《古今医统大全》
  15. 汗后劳复证《伤寒九十论》
  16. 汗吐下法亲历记《三十年临证经验集》
  17. 汗后发噫《扁鹊心书》
  18. 汗吐下法亲历记《邹孟城三十年临证经验集》
  19. 汗后恶寒-伤寒门（下）《古今医统大全》
  20. 汗吐下渗和解温补总方《医学入门》
  21. 汗后恶寒《伤寒捷诀》
  22. 汗吐下渗和解温补总方《医学入门》
  23. 汗后大便下赤水或脓血《扁鹊心书》
  24. 汗吐下温水火刺灸八法《丹溪手镜》
  25. 汗后疮疡证《伤寒九十论》
  26. 汗淅疮《外科启玄》
  27. 汗后吃逆证《伤寒九十论》
  28. 汗下《冯氏锦囊秘录》
  29. 汗后不解-伤寒门（下）《古今医统大全》
  30. 汗下《伤寒悬解》
  1. 汗类《察病指南》
  2. 汗空《中医词典》
  3. 汗量辨病《常见病自测》
  4. 汗解紧愈证二十四　阳明七十五《伤寒悬解》
  5. 汗论《温病条辨》
  6. 汗解《儿科萃精》
  7. 汗门《针灸大成》
  8. 汗家《中医词典》
  9. 汗门《张氏医通》
  10. 汗家《中医名词词典》
  11. 汗窍《中医词典》
  12. 汗后作喘证四　太阳五十九《伤寒悬解》
  13. 汗吐下不解（伤寒门 下）《古今医统大全》
  14. 汗后致虚《经方实验录》
  15. 汗吐下法亲历记《邹孟城三十年临证经验集》
  16. 汗后心悸《伤寒说意》
  17. 汗吐下法亲历记《三十年临证经验集》
  18. 汗后亡阳《伤寒说意》
  19. 汗吐下后心烦《伤寒说意》
  20. 汗后吐泄《伤寒说意》
  21. 汗吐下后心满气冲头眩身摇心悸肉瞤《伤寒说意》
  22. 汗后吐逆证五　太阳七十五《伤寒悬解》
  23. 汗吐下渗和解温补总方《医学入门》
  24. 汗后吐逆证六　太阳七十六《伤寒悬解》
  25. 汗吐下渗和解温补总方《医学入门》
  26. 汗后吐蛔《伤寒说意》
  27. 汗吐下温水火刺灸八法《丹溪手镜》
  28. 汗后四十四条《仲景伤寒补亡论》
  29. 汗为心液《中医词典》
  30. 汗后热《丹溪手镜》
  31. 汗淅疮《中医词典》


血类_《察病指南》_中医诊治_【岐黄之术】

血类
在线购买《察病指南》正版书籍

血类

  • 上一页
  • 目录
  • 相关
  • 下一页

吐血嗽而上气．脉数有热．不得卧者死．

吐血衄血．脉滑小弱者生．实大者死．（一云沉细者生．浮大者死．一云浮大而牢者死．）

衄血汗出．脉小滑者生．大躁者死．

唾血脉坚强者死．滑者生．

瘀血在内腹胀．脉牢大者生．沉者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗类
  • 当前页：血类
  • 下一页：金疮类
<<< 返回本书目录
  1. 血劳论《女科折衷纂要》
  2. 血离脉络【疾病症状】
  3. 血亏经闭《医宗金鉴》
  4. 血痢《洄溪医案》
  5. 血亏经闭《妇科心法要诀》
  6. 血痢《凌临灵方》
  7. 血块痛论《胎产心法》
  8. 血痢《圣济总录》
  9. 血块痛论《妇科秘书》
  10. 血痢《孙真人海上方》
  11. 血块收缩时间（CRT）《常用化验值及意义》
  12. 血痢【中药主治】
  13. 血块（瘀血）《针灸资生经》
  14. 血痢【方剂主治】
  15. 血块《普济方·针灸》
  16. 血痢方《外台秘要》
  17. 血块《盘珠集胎产症治》
  18. 血淋《儿科萃精》
  19. 血块《金匮钩玄》
  20. 血淋《凌临灵方》
  21. 血枯血亏经闭证治《医宗金鉴》
  22. 血淋《圣济总录》
  23. 血枯血亏经闭证治《妇科心法要诀》
  24. 血淋《医宗金鉴》
  25. 血枯门《辨证录》
  26. 血淋《幼幼新书》
  27. 血枯经闭《医宗金鉴》
  28. 血淋【中药主治】
  29. 血枯经闭《景岳全书》
  30. 血淋【方剂主治】
  1. 血类《察病指南》
  2. 血劳论《女科折衷纂要》
  3. 血类《医学入门》
  4. 血溃流注疽《中医词典》
  5. 血利候《诸病源候论》
  6. 血溃怪病《奇方类编》
  7. 血疬《中医词典》
  8. 血溃《中医词典》
  9. 血痢《圣济总录》
  10. 血亏经闭《妇科心法要诀》
  11. 血痢《孙真人海上方》
  12. 血亏经闭《医宗金鉴》
  13. 血痢《傅青主男科》
  14. 血亏经闭《中医词典》
  15. 血痢《中医词典》
  16. 血块作痛《竹林女科证治》
  17. 血痢《凌临灵方》
  18. 血块痛论《妇科秘书》
  19. 血痢《医述》
  20. 血块痛论《胎产心法》
  21. 血痢《奇效简便良方》
  22. 血块痛《中医词典》
  23. 血痢不止《奇效简便良方》
  24. 血块收缩试验《临床基础检验学》
  25. 血痢方六首《外台秘要》
  26. 血块收缩时间《常用化验值及意义》
  27. 血痢候《诸病源候论》
  28. 血块（瘀血）《针灸资生经》
  29. 血淋《中医名词词典》
  30. 血块《盘珠集胎产症治》
  31. 血淋《圣济总录》


金疮类_《察病指南》_中医诊治_【岐黄之术】

金疮类
在线购买《察病指南》正版书籍

金疮类

  • 上一页
  • 目录
  • 相关
  • 下一页

金疮出血太多．脉虚细者生．实大者死．（急疾大数者死．一云血出不断．脉大而止者．三七日死．一云伤在阳处者．去血四五斗．脉微缓而迟者生．急疾者死．）

金疮失血．脉沉小者生．浮大者死．（一云实大而浮者死．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血类
  • 当前页：金疮类
  • 下一页：坠压类
<<< 返回本书目录
  1. 金疮禁忌序《外台秘要》
  2. 金疮论《小儿卫生总微论方》
  3. 金疮膏药【方剂大全】
  4. 金疮论治《伤科补要》
  5. 金疮膏【方剂大全】
  6. 金疮门《辨证录》
  7. 金疮赋《金疮跌打接骨药性秘书》
  8. 金疮门（古名金镞科）《古今医统大全》
  9. 金疮粉散【方剂大全】
  10. 金疮门主论《疡医大全》
  11. 金疮方《外台秘要》
  12. 金疮蜜药方【方剂大全】
  13. 金疮烦闷及发渴《圣济总录》
  14. 金疮奇验续指方【方剂大全】
  15. 金疮丹【方剂大全】
  16. 金疮去血多虚竭内补方《外台秘要》
  17. 金疮出血【中药主治】
  18. 金疮如圣散【方剂大全】
  19. 金疮草药灵散【方剂大全】
  20. 金疮散【方剂大全】
  21. 金疮部《本草易读》
  22. 金疮神效方【方剂大全】
  23. 金疮病诸候（凡二十三论）《诸病源候论》
  24. 金疮生肌方《外台秘要》
  25. 金疮必效散【方剂大全】
  26. 金疮生肌散【方剂大全】
  27. 金疮【方剂主治】
  28. 金疮收口药【方剂大全】
  29. 金疮【中药主治】
  30. 金疮铁扇散【方剂大全】
  1. 金疮类《察病指南》
  2. 金疮渴候《诸病源候论》
  3. 金疮论《小儿卫生总微论方》
  4. 金疮咳候《诸病源候论》
  5. 金疮论治《伤科补要》
  6. 金疮久不瘥候《诸病源候论》
  7. 金疮门（一则）《辨证录》
  8. 金疮惊肿候《诸病源候论》
  9. 金疮门主方《疡医大全》
  10. 金疮禁忌序一首《外台秘要》
  11. 金疮门主论《疡医大全》
  12. 金疮筋急相引痛不得屈伸候《诸病源候论》
  13. 金疮秘方《华佗神方》
  14. 金疮候《诸病源候论》
  15. 金疮内烂生蛆《奇效简便良方》
  16. 金疮赋《金疮跌打接骨药性秘书》
  17. 金疮内漏候《诸病源候论》
  18. 金疮方一十一首《外台秘要》
  19. 金疮去血多虚竭内补方二首《外台秘要》
  20. 金疮烦闷及发渴《圣济总录》
  21. 金疮伤筋断骨候《诸病源候论》
  22. 金疮初伤候《诸病源候论》
  23. 金疮生肌方四首《外台秘要》
  24. 金疮虫出候《诸病源候论》
  25. 金疮铁扇散《救伤秘旨》
  26. 金疮成痈肿候《诸病源候论》
  27. 金疮统论《圣济总录》
  28. 金疮肠断候《诸病源候论》
  29. 金疮下血虚竭候《诸病源候论》
  30. 金疮肠出候《诸病源候论》
  31. 金疮小草《证类本草》


坠压类_《察病指南》_中医诊治_【岐黄之术】

坠压类
在线购买《察病指南》正版书籍

坠压类

  • 上一页
  • 目录
  • 相关
  • 下一页

从高顿仆内伤．肠满．脉坚强者生．小弱者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金疮类
  • 当前页：坠压类
  • 下一页：中毒类
<<< 返回本书目录
  1. 坠涎丸《洪氏集验方》
  2. 赘疣【中药主治】
  3. 坠桃草【中药大全】
  4. 准噶尔鸢尾【中药大全】
  5. 坠痰丸【方剂大全】
  6. 拙见解《医理真传》
  7. 坠胎论《济生集》
  8. 灼伤《家庭医学百科-自救互救篇》
  9. 坠损方《外台秘要》
  10. 灼痛【疾病大全】
  11. 坠落伤的急救《现代院外急救手册》
  12. 灼性神经痛【疾病大全】
  13. 坠落车马方《外台秘要》
  14. 卓－艾氏综合征【疾病大全】
  15. 坠睛《圣济总录》
  16. 卓-艾综合征【疾病症状】
  17. 坠跌金伤治验《正体类要》
  18. 卓肝汤【方剂大全】
  19. 锥体外系损害【疾病症状】
  20. 卓溪家传口诀《幼科铁镜》
  21. 锥体束病损【疾病症状】
  22. 浊《丹溪治法心要》
  23. 锥螺厣【中药大全】
  24. 浊《顾松园医镜》
  25. 锥螺壳【中药大全】
  26. 浊《金匮钩玄》
  27. 锥连栎【中药大全】
  28. 浊《杂病治例》
  29. 锥栗果壳【中药大全】
  30. 浊带总括《医宗金鉴》
  1. 坠压类《察病指南》
  2. 坠涎丸《洪氏集验方》
  3. 缀法《中医词典》
  4. 坠痰丸《仁术便览》
  5. 赘瘤《奇效简便良方》
  6. 坠胎论《济生集》
  7. 赘疣《奇效简便良方》
  8. 坠损方三首《外台秘要》
  9. 肫痈《中医词典》
  10. 坠马血瘀胸腹吐血《奇效简便良方》
  11. 准备和酝酿阶段《生物化学与分子生物学》
  12. 坠落伤的急救《现代院外急救手册》
  13. 准头《中医词典》
  14. 坠落车马方六首《外台秘要》
  15. 拙见解《医理真传》
  16. 坠睛眼《中医词典》
  17. 拙见治验《痰火点雪》
  18. 坠睛《中医词典》
  19. 拙见治验《痰火点雪》
  20. 坠睛《圣济总录》
  21. 拙见治验《痰火点雪》
  22. 坠高跌打触胎不安胎动腹痛《回生集》
  23. 拙见治验《痰火点雪》
  24. 坠堕伤《伤科汇纂》
  25. 拙见治验《痰火点雪》
  26. 坠跌损坏手足《奇效简便良方》
  27. 拙见治验《痰火点雪》
  28. 坠车落马筋骨痛不止《回生集》
  29. 拙见治验《痰火点雪》
  30. 坠车落马筋骨痛《奇效简便良方》
  31. 灼艾法《伤寒括要》


中毒类_《察病指南》_中医诊治_【岐黄之术】

中毒类
在线购买《察病指南》正版书籍

中毒类

  • 上一页
  • 目录
  • 相关
  • 下一页

中毒药．脉洪大而速者吉．细而但出不入．并大小不齐者皆凶．

卒中恶毒．脉大而缓者生．（一云坚而微细者生）坚而浮者死．

中恶腹胀．脉紧细者生．浮大者死．（脉紧细微者生．紧大而浮者死）

中恶吐血数升．脉浮大而疾者生．沉数细者死．

患虫毒．尺寸脉紧数而直硬者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坠压类
  • 当前页：中毒类
  • 下一页：杂病类
<<< 返回本书目录
  1. 中毒箭《急救便方》
  2. 中毒类（计五十六条）《外科证治全书》
  3. 中毒急救《奇效简便良方》
  4. 中毒门《辨证录》
  5. 中毒《医碥》
  6. 中毒性白内障【疾病大全】
  7. 中毒《续名医类案》
  8. 中毒性高铁血红蛋白血症【疾病大全】
  9. 中毒《万病回春》
  10. 中毒性红斑【疾病大全】
  11. 中毒《寿世保元》
  12. 中毒性坏死性表皮松解型药疹【疾病大全】
  13. 中毒《千金宝要》
  14. 中毒性巨结肠【疾病症状】
  15. 中毒《默克家庭诊疗手册》
  16. 中毒性弱视【疾病大全】
  17. 中毒《默克家庭诊疗手册》
  18. 中毒性肾病【疾病大全】
  19. 中毒《急救广生集》
  20. 中毒性休克综合征【疾病大全】
  21. 中毒《回春录》
  22. 中毒性眩晕【疾病大全】
  23. 中毒《古今医鉴》
  24. 中毒性紫癜【疾病大全】
  25. 中毒《古今医案按》
  26. 中毒严重【疾病症状】
  27. 中毒《丹溪治法心要》
  28. 中渎穴【下肢外侧穴位】
  29. 中毒《丹溪手镜》
  30. 中度昏迷【疾病症状】
  1. 中毒类《察病指南》
  2. 中毒箭《奇效简便良方》
  3. 中毒门（十二则）《辨证录》
  4. 中毒箭《急救便方》
  5. 中毒秘方《华佗神方》
  6. 中毒机理《预防医学》
  7. 中毒气吐下《中医词典》
  8. 中毒《千金宝要》
  9. 中毒性表皮坏死松解症《默克家庭诊疗手册》
  10. 中毒《丹溪治法心要》
  11. 中毒性肺炎《中医词典》
  12. 中毒《丹溪手镜》
  13. 中毒性疾病《神经精神疾病诊断学》
  14. 中毒《回春录》
  15. 中毒性痢疾《中医词典》
  16. 中毒《急救广生集》
  17. 中毒性弱视《默克家庭诊疗手册》
  18. 中毒《古今医案按》
  19. 中毒性休克综合征《默克家庭诊疗手册》
  20. 中毒《万病回春》
  21. 中毒性智力低下《神经精神疾病诊断学》
  22. 中毒《古今医鉴》
  23. 中渎《针灸大成》
  24. 中毒《医碥》
  25. 中渎《中医词典》
  26. 中毒《寿世保元》
  27. 中渎《针灸学》
  28. 中毒《续名医类案》
  29. 中渎之腑《中医词典》
  30. 中毒《中医词典》
  31. 中度中毒《预防医学》


杂病类_《察病指南》_中医诊治_【岐黄之术】

杂病类
在线购买《察病指南》正版书籍

杂病类

  • 上一页
  • 目录
  • 相关
  • 下一页

咳而尿血．脉微细者生．大者死．

寒热螈 ．脉代绝者死．

外实内热吐泻．脉沉细者生．洪大者死．

内实腹胀痛干呕．手足烦热．脉洪大实者生．沉细者死．

阴阳俱竭．齿上如熟小豆．脉躁者死．

身热脉浮涩者死．

无故而喑．脉不至．此气暴厥．气复则已．

病患饥寒．脉细．气少泄痢．饮食不入．是谓五虚．其人必死．

病患浆粥入胃泄注．上则肌大热．前后不通．胃闷脉盛．是谓五实．其人必死．若得身汗后利则生．

老人脉微．阳羸阴强者生．脉躁大加息者死．阴羸阳强．脉至而代．奇日而死．

病甚脉洪大者易瘥．脉不调者难瘥．

病患脉实大急数者凶．

左手寸口脉偏动．乍大乍小．从寸至关．从关至尺．三部之位．处处动摇各异．不同其人．仲夏得此脉．桃叶落时死．脉若小急．背膈偏枯．年不满二十者．三岁死．脉至而搏．衄血身热者死．

右手寸口脉偏沉伏．乍大乍小．朝来浮大．暮即沉伏．浮大则上过鱼际．沉伏则下不至关．来往无常．时伏又来者．榆叶枯落时死．

三部脉皆涩、皆滑、皆紧急、皆软弱、皆如张弓、皆微而伏、皆细而数、皆累累如珠者．长病患得之皆死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中毒类
  • 当前页：杂病类
  • 下一页：诊太冲冲阳脉
<<< 返回本书目录
  1. 杂病类《止园医话》
  2. 杂病例《伤寒杂病论》
  3. 杂病解上《四圣心源》
  4. 杂病脉法《医学入门》
  5. 杂病根原《四圣心源》
  6. 杂病门《王旭高临证医案》
  7. 杂病歌《针灸聚英》
  8. 杂病门《轩岐救正论》
  9. 杂病妇人小儿外科总方《医学入门》
  10. 杂病面部五色应证篇《形色外诊简摩》
  11. 杂病分气血阴阳《丹溪手镜》
  12. 杂病舌苔辨证篇二《形色外诊简摩》
  13. 杂病出表见标脉则死《此事难知》
  14. 杂病舌苔辨证篇三《形色外诊简摩》
  15. 杂病部《神应经》
  16. 杂病舌苔辨证篇一《形色外诊简摩》
  17. 杂病《中医名词词典》
  18. 杂病生死歌《脉诀乳海》
  19. 杂病《医学纲目》
  20. 杂病十一穴歌《针灸聚英》
  21. 杂病《医述》
  22. 杂病十一穴歌（聚英）《针灸大成》
  23. 杂病《医述》
  24. 杂病所由《类经》
  25. 杂病《医经原旨》
  26. 杂病穴道《针灸神书》
  27. 杂病《普济方·针灸》
  28. 杂病穴法《医学入门》
  29. 杂病《普济本事方》
  30. 杂病穴法歌（医学入门）《针灸大成》
  1. 杂病类《察病指南》
  2. 杂病类《止园医话》
  3. 杂病例《伤寒杂病论》
  4. 杂病九《金匮悬解》
  5. 杂病脉法《医学入门》
  6. 杂病解上《四圣心源》
  7. 杂病门《王旭高临证医案》
  8. 杂病根原《四圣心源》
  9. 杂病门《轩岐救正论》
  10. 杂病赋《古今医鉴》
  11. 杂病面部五色应证篇《形色外诊简摩》
  12. 杂病分气血阴阳《丹溪手镜》
  13. 杂病三《金匮悬解》
  14. 杂病二十二《金匮悬解》
  15. 杂病舌苔辨证篇二《形色外诊简摩》
  16. 杂病二《金匮悬解》
  17. 杂病舌苔辨证篇三《形色外诊简摩》
  18. 杂病的涵义《思考中医》
  19. 杂病舌苔辨证篇一《形色外诊简摩》
  20. 杂病出表见标脉则死《此事难知》
  21. 杂病生死歌《脉诀乳海》
  22. 杂病部《神应经》
  23. 杂病十《金匮悬解》
  24. 杂病不治歌《古今医统大全》
  25. 杂病十五《金匮悬解》
  26. 杂病（一）（通用古方诗括）《医学入门》
  27. 杂病十一穴歌《针灸聚英》
  28. 杂病（五）（通用古方诗括）《医学入门》
  29. 杂病十一穴歌（聚英）《针灸大成》
  30. 杂病（四）（通用古方诗括）《医学入门》
  31. 杂病十一证歌《中医词典》


诊太冲冲阳脉_《察病指南》_中医诊治_【岐黄之术】

诊太冲冲阳脉
在线购买《察病指南》正版书籍

诊太冲冲阳脉

  • 上一页
  • 目录
  • 相关
  • 下一页

太冲穴在两足大趾本节后二寸陷中动脉是．（一云一寸半）足厥阴之所注．诊此者．可决男子之死生也．（或诊太溪命门脉．穴在足内踝后跟骨上动脉陷中．）

冲阳穴（一名会源即趺阳穴也）在足跗上五寸骨间动脉上．去陷谷三寸是．（即足面系鞋之所）诊此者．以察其胃气之有无也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病类
  • 当前页：诊太冲冲阳脉
  • 下一页：论病之本
<<< 返回本书目录
  1. 诊太冲冲阳脉《察病指南》
  2. 诊痰望法提纲《望诊遵经》
  3. 诊损至脉《脉经》
  4. 诊头望法提纲《望诊遵经》
  5. 诊祟脉法《察病指南》
  6. 诊外感起初法《医门补要》
  7. 诊四时虚实脉歌《察病指南》
  8. 诊胃脉《史载之方》
  9. 诊四时虚实歌《脉诀乳海》
  10. 诊卧望法提纲《望诊遵经》
  11. 诊四时相反脉证《脉经》
  12. 诊五邪相干《医学纲目》
  13. 诊四时相反脉《备急千金要方》
  14. 诊五脏动脉法《察病指南》
  15. 诊四时脉《千金翼方》
  16. 诊五脏动数止脉《冯氏锦囊秘录》
  17. 诊四时病五行相克歌《脉诀乳海》
  18. 诊五脏六腑气绝证候《备急千金要方》
  19. 诊四时病五行相克歌《脉诀刊误》
  20. 诊五脏六腑气绝证候《脉经》
  21. 诊手望法提纲《望诊遵经》
  22. 诊五脏六腑气绝症候《寿世保元》
  23. 诊室女妇人诸脉《史载之方》
  24. 诊五脏脉诀《察病指南》
  25. 诊视《审视瑶函》
  26. 诊五脏脉轻重法《备急千金要方》
  27. 诊失血《史载之方》
  28. 诊五脏四季常脉《察病指南》
  29. 诊失精《史载之方》
  30. 诊五脏虚实《医学纲目》
  1. 诊太冲冲阳脉《察病指南》
  2. 诊胎脉在手足少阴二经《女科经纶》
  3. 诊痰望法提纲《望诊遵经》
  4. 诊胎脉属心肾二经《女科经纶》
  5. 诊头望法提纲《望诊遵经》
  6. 诊损至脉《脉经》
  7. 诊外感起初法《医门补要》
  8. 诊祟脉法《察病指南》
  9. 诊胃脉《史载之方》
  10. 诊四时虚实脉歌《察病指南》
  11. 诊卧望法提纲《望诊遵经》
  12. 诊四时虚实歌《脉诀乳海》
  13. 诊五邪相干《医学纲目》
  14. 诊四时相反脉证《脉经》
  15. 诊五脏动脉法《察病指南》
  16. 诊四时相反脉《备急千金要方》
  17. 诊五脏动数止脉《冯氏锦囊秘录》
  18. 诊四时脉《千金翼方》
  19. 诊五脏六腑气绝证候《脉经》
  20. 诊四时病五行相克歌《脉诀刊误》
  21. 诊五脏六腑气绝证候《备急千金要方》
  22. 诊四时病五行相克歌《脉诀乳海》
  23. 诊五脏六腑气绝症候《寿世保元》
  24. 诊寿数《痰火点雪》
  25. 诊五脏脉诀《察病指南》
  26. 诊手望法提纲《望诊遵经》
  27. 诊五脏脉轻重法《备急千金要方》
  28. 诊室女妇人诸脉《史载之方》
  29. 诊五脏四季常脉《察病指南》
  30. 诊视《审视瑶函》
  31. 诊五脏虚实《医学纲目》


论病之本_《察病指南》_中医诊治_【岐黄之术】

论病之本
在线购买《察病指南》正版书籍

论病之本

  • 上一页
  • 目录
  • 相关
  • 下一页

肝恶风．诸风掉眩．其本在肝．心恶热．诸热暴螈．疮疡血疾．其本在心．脾恶湿．诸湿肿满．其本在脾．肺恶寒．诸气 郁．其本在肺．肾恶燥．诸寒收引．其本在肾．

诸厥痼泄．其本在下．诸痿喘呕．其本在上．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊太冲冲阳脉
  • 当前页：论病之本
  • 下一页：察杂病生死证
<<< 返回本书目录
  1. 论病之本《察病指南》
  2. 论补法《疡医大全》
  3. 论病有六不治《疡医大全》
  4. 论补脾补肾《轩岐救正论》
  5. 论病因《中风论》
  6. 论补泻说《普济方·针灸》
  7. 论病生死法《外科正宗》
  8. 论补须分气味缓急《冯氏锦囊秘录》
  9. 论病生死法《外科选要》
  10. 论补要决《重楼玉钥》
  11. 论病犯不治《外科理例》
  12. 论补中去积《济阴纲目》
  13. 论病《难经》
  14. 论不得眠《刘河间伤寒医鉴》
  15. 论并治法《外科理例》
  16. 论采药《苏沈良方》
  17. 论鬓疽《外科枢要》
  18. 论藏揩脓水秽纸法《疡医大全》
  19. 论表证未罢未可下《伤寒发微论》
  20. 论柴胡《吴医汇讲》
  21. 论表虚及小便多少肺痈肺痿《外科理例》
  22. 论瘥证、危证、死证及妇人伤寒。《医学入门》
  23. 论表里阴阳汗吐下温解法《医学入门》
  24. 论产后疮疡《疡医大全》
  25. 论表里虚实《伤寒发微论》
  26. 论产后大补气血《妇人规》
  27. 论表里寒热虚实《冯氏锦囊秘录》
  28. 论产后大补血气为主《济阴纲目》
  29. 论标本《古今医统大全》
  30. 论产后当大补气血《景岳全书》
  1. 论病之本《察病指南》
  2. 论病有灾怪《华佗神方》
  3. 论补法《医学集成》
  4. 论病有六不治《疡医大全》
  5. 论补法《疡医大全》
  6. 论病因《中风论》
  7. 论补法《医学心悟》
  8. 论病生死法《外科选要》
  9. 论补脾补肾《轩岐救正论》
  10. 论病生死法《外科正宗》
  11. 论补泻说《普济方·针灸》
  12. 论病犯不治《外科理例》
  13. 论补须分气味缓急《冯氏锦囊秘录》
  14. 论并治法《外科理例》
  15. 论补要决《重楼玉钥》
  16. 论鬓疽《外科枢要》
  17. 论补中去积《济阴纲目》
  18. 论表证未罢未可下《伤寒发微论》
  19. 论不得眠《刘河间伤寒医鉴》
  20. 论表虚及小便多少肺痈肺痿《外科理例》
  21. 论不靥闷乱《冯氏锦囊秘录》
  22. 论表里阴阳汗吐下温解法《医学入门》
  23. 论采药《苏沈良方》
  24. 论表里虚实《伤寒发微论》
  25. 论藏揩脓水秽纸法《疡医大全》
  26. 论表里寒热虚实《冯氏锦囊秘录》
  27. 论察声色形证决死法《华佗神方》
  28. 论标本《古今医统大全》
  29. 论柴胡《吴医汇讲》
  30. 论辨脓法《疡医大全》
  31. 论瘥证、危证、死证及妇人伤寒。《医学入门》


察杂病生死证_《察病指南》_中医诊治_【岐黄之术】

察杂病生死证
在线购买《察病指南》正版书籍

察杂病生死证

  • 上一页
  • 目录
  • 相关
  • 下一页

疟病．腰脊强急螈 者不可治．

肌瘦脱肛．形热不去者死．

尸厥体无所知．耳内有声如啸．汗出身温者当自愈．唇青身冷者必死．

内外俱虚．身体冷汗出．微呕而烦扰．手足厥逆．体不安静者死．

形羸不能服药．谷气绝也．一病才已．一病复生．五行胜复相乘也．其人必死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论病之本
  • 当前页：察杂病生死证
  • 下一页：五脏虚实外候
<<< 返回本书目录
  1. 察杂病生死证《察病指南》
  2. 檫树【中药大全】
  3. 察眼《厘正按摩要术》
  4. 岔气【疾病症状】
  5. 察形色治病《幼幼新书》
  6. 差后劳复《伤寒恒论》
  7. 察形色顺逆法《外科大成》
  8. 差后劳复《伤寒悬解》
  9. 察形色顺逆《外科正宗》
  10. 差后食复《伤寒恒论》
  11. 察形色顺逆《外科选要》
  12. 钗子股《本草纲目》完整版
  13. 察五脏色知生死诀《察病指南》
  14. 钗子股【中药大全】
  15. 察手足《厘正按摩要术》
  16. 柴半汤【方剂大全】
  17. 察视《脉因证治》
  18. 柴常汤【方剂大全】
  19. 察视《丹溪手镜》
  20. 柴陈化滞汤【方剂大全】
  21. 察声色形证决死法《中藏经》
  22. 柴陈煎【方剂大全】
  23. 察声《伤寒括要》
  24. 柴陈煎（新方）《虚损启微》
  25. 察身法《伤寒括要》
  26. 柴陈解托汤【方剂大全】
  27. 察舌余言《邹孟城三十年临证经验集》
  28. 柴陈拈涌汤【方剂大全】
  29. 察舌余言《三十年临证经验集》
  30. 柴陈四妙汤【方剂大全】
  1. 察杂病生死证《察病指南》
  2. 察翳色《中医词典》
  3. 差《中医词典》
  4. 察眼《厘正按摩要术》
  5. 差（疒贵）（tuí颓）《中医词典》
  6. 察形体《医述》
  7. 差后劳复《伤寒恒论》
  8. 察形色治病《幼幼新书》
  9. 差后劳复　六章《伤寒悬解》
  10. 察形色顺逆法《外科大成》
  11. 差后劳复二《伤寒悬解》
  12. 察形色顺逆《外科选要》
  13. 差后劳复六《伤寒悬解》
  14. 察形色顺逆《外科正宗》
  15. 差后劳复三《伤寒悬解》
  16. 察五脏色知生死诀《察病指南》
  17. 差后劳复食复　计四方《伤寒恒论》
  18. 察手足《厘正按摩要术》
  19. 差后劳复四《伤寒悬解》
  20. 察手足《医碥》
  21. 差后劳复五《伤寒悬解》
  22. 察视《脉因证治》
  23. 差后劳复一《伤寒悬解》
  24. 察视《丹溪手镜》
  25. 差后食复《伤寒恒论》
  26. 察声色形证决死法《中藏经》
  27. 差候《诸病源候论》
  28. 察声《伤寒括要》
  29. 差经《中医词典》
  30. 察身法《伤寒括要》
  31. 差夏《中医词典》


五脏虚实外候_《察病指南》_中医诊治_【岐黄之术】

五脏虚实外候
在线购买《察病指南》正版书籍

五脏虚实外候

  • 上一页
  • 目录
  • 相关
  • 下一页

肝实则目赤．胁疼多怒．颊肿头旋耳聋．宜泻之．虚则目暗．筋挛胁拘．多悲恐．爪甲枯．不得大息．宜补之．

心实则胸胁背臂尽痛．喜笑不休．口舌干燥．宜泻之．虚则少颜色．惊悸忧悲．舌根强．腰背痛．宜补之．

脾实则腹胀．大便不利．足痿不收．行善螈．脚下痛．身重苦饥．宜泻之．虚则吐逆．腹胀肠鸣．饮食不化．泄利无时．宜补之．

肺实则肩背股胫皆痛．喘嗽上气．宜泻之．虚则少气咳血．耳聋嗌干．宜补之．

肾实则腹胀体肿．汗出憎风．面目黧黑．少气飧泄．小便黄色．宜泻之．虚则 中冷．（乃胁下挟脊两旁空软处也）脊疼耳聋．厥逆无时．小便色变．宜鹿茸巴戟补之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察杂病生死证
  • 当前页：五脏虚实外候
  • 下一页：脏腑病外候
<<< 返回本书目录
  1. 五脏虚实外候《察病指南》
  2. 五脏虚实主病-幼幼汇集（上）《古今医统大全》
  3. 五脏虚实所主论《幼科折衷》
  4. 五脏要论《银海精微》
  5. 五脏虚实寒热《张氏医通》
  6. 五脏异藏虚实异病《类经》
  7. 五脏虚实补泻之法《幼科发挥》
  8. 五脏俞穴《针灸聚英》
  9. 五脏虚实病刺《类经》
  10. 五脏真脉《诊家正眼》
  11. 五脏虚实(五)《丹溪手镜》
  12. 五脏证《景岳全书》
  13. 五脏形证虚实相乘《医学入门》
  14. 五脏证治《博济方》
  15. 五脏泻方《辅行诀脏腑用药法要》
  16. 五脏证治总论《育婴家秘》
  17. 五脏相胜之邪论《幼科折衷》
  18. 五脏之气交变论《脾胃论》
  19. 五脏相胜轻重《小儿药证直诀》
  20. 五脏之气脉有常数《类经》
  21. 五脏相胜《证治准绳·幼科》
  22. 五脏之气上通七窍阴阳不和乃成关格《类经》
  23. 五脏五主论《内经博议》
  24. 五脏之痫《幼幼新书》
  25. 五脏五邪相乘《医经国小》
  26. 五脏之应各有收受《类经》
  27. 五脏五味补泻《痰火点雪》
  28. 五脏中风证《三因极一病证方论》
  29. 五脏五味补泻《本草纲目》完整版
  30. 五脏中寒证《三因极一病证方论》
  1. 五脏虚实外候《察病指南》
  2. 五脏虚实所主论《幼科折衷》
  3. 五脏虚实主病（幼幼汇集 上）《古今医统大全》
  4. 五脏虚实寒热《专治麻痧初编》
  5. 五脏要论《银海精微》
  6. 五脏虚实寒热《张氏医通》
  7. 五脏移寒《灵素节注类编》
  8. 五脏虚实补泻之法《幼科发挥》
  9. 五脏移热《灵素节注类编》
  10. 五脏虚实病刺《类经》
  11. 五脏遗精《中医词典》
  12. 五脏虚实《丹溪手镜》
  13. 五脏异藏虚实异病《类经》
  14. 五脏形证虚实相乘《医学入门》
  15. 五脏应五行《医述》
  16. 五脏相胜之邪论《幼科折衷》
  17. 五脏俞穴《针灸易学》
  18. 五脏相胜轻重《小儿药证直诀》
  19. 五脏俞穴《针灸聚英》
  20. 五脏相胜《证治准绳·幼科》
  21. 五脏俞穴：（俞，犹委输之输，言经气由此而输于彼也。）《针灸大成》
  22. 五脏相关《中医词典》
  23. 五脏郁证《中医词典》
  24. 五脏痫《幼科释谜》
  25. 五脏胀《中医词典》
  26. 五脏痫《证治准绳·幼科》
  27. 五脏真脉《诊家正眼》
  28. 五脏痫《中医词典》
  29. 五脏证《景岳全书》
  30. 五脏五主论《内经博议》
  31. 五脏证《灵素节注类编》


脏腑病外候_《察病指南》_中医诊治_【岐黄之术】

脏腑病外候
在线购买《察病指南》正版书籍

脏腑病外候

  • 上一页
  • 目录
  • 相关
  • 下一页

喜寒而欲见人．为腑病属阳．喜温而不欲见人．为脏病属阴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏虚实外候
  • 当前页：脏腑病外候
  • 下一页：诊妇人病脉生死诀
<<< 返回本书目录
  1. 脏腑病外候《察病指南》
  2. 脏腑病症主药《本草求真》
  3. 脏腑病及各部所属药性《丹溪手镜》
  4. 脏腑不调【方剂主治】
  5. 脏腑病机论《血证论》
  6. 脏腑阐微篇《外经微言》
  7. 脏腑病机《中医基础理论》
  8. 脏腑定位《医学入门》
  9. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  10. 脏腑分发于面部《诊家正眼》
  11. 脏腑表里《医学集成》
  12. 脏腑歌《小儿推拿广意》
  13. 脏腑辨证《中医诊断学》
  14. 脏腑功能及其关系《中医名词词典》
  15. 脏腑（附：腔子、脂膜）《医述》
  16. 脏腑功能失调【疾病症状】
  17. 脏腑《医学三字经》
  18. 脏腑滑泄【方剂主治】
  19. 脏腑《黄帝内经太素》
  20. 脏腑经络《金匮悬解》
  21. 脏毒痔疮漏疮《外科启玄》
  22. 脏腑经络《医学真传》
  23. 脏毒下血《儒门事亲》
  24. 脏腑经络配合《伤寒直格》
  25. 脏毒门主论《疡医大全》
  26. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  27. 脏毒论《外科正宗》
  28. 脏腑经络先后病脉证《金匮要略浅注》
  29. 脏毒肠风下血《药症忌宜》
  30. 脏腑经络先后病脉证《金匮要略心典》
  1. 脏腑病外候《察病指南》
  2. 脏腑病及各部所属药性《丹溪手镜》
  3. 脏腑病症主药《本草求真》
  4. 脏腑病机论《血证论》
  5. 脏腑补泻《中医内科学》
  6. 脏腑病机《中医基础理论》
  7. 脏腑部《类经图翼》
  8. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  9. 脏腑阐微篇《外经微言》
  10. 脏腑表里《医学集成》
  11. 脏腑定位《医学入门》
  12. 脏腑辨证《中医诊断学》
  13. 脏腑分发于面部《诊家正眼》
  14. 脏腑辨证《中医儿科学》
  15. 脏腑歌《小儿推拿广意》
  16. 脏腑辨证《中医词典》
  17. 脏腑功能失常影响冲任为病《中医妇科学》
  18. 脏腑（腔子、脂膜）《医述》
  19. 脏腑贵贱《医述》
  20. 脏腑《中医词典》
  21. 脏腑兼病辨证《中医诊断学》
  22. 脏度《中医词典》
  23. 脏腑娇嫩，形气未充《中医儿科学》
  24. 脏毒痔疮漏疮《外科启玄》
  25. 脏腑经络《金匮悬解》
  26. 脏毒下血《奇效简便良方》
  27. 脏腑经络《医学真传》
  28. 脏毒下血《儒门事亲》
  29. 脏腑经络八《金匮悬解》
  30. 脏毒下血《中医词典》
  31. 脏腑经络二《金匮悬解》


诊妇人病脉生死诀_《察病指南》_中医诊治_【岐黄之术】

诊妇人病脉生死诀
在线购买《察病指南》正版书籍

诊妇人病脉生死诀

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人胞中绝伤．有恶血久结成瘕．其病腹痛逆满．气上冲．尺脉涩而坚．为血实气虚．尺脉细而微．血气俱不足．谷气不充．得节辄动．枣叶生时死．

妇人赤白带下．脉迟滑吉．数疾凶．

妇人新产．脉缓滑者生．实大弦急者死．沉小者吉．坚牢者凶．寸口脉沉微．附骨不绝者生．涩疾不调者死．

妇人已产．脉沉小实者吉．浮虚者凶．

妇人产后热病．脉细四肢暖者生．脉大四肢冷者死．

治蓐脉缓滑沉小细者生．实大弦急坚牢者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑病外候
  • 当前页：诊妇人病脉生死诀
  • 下一页：辨胎脉
<<< 返回本书目录
  1. 诊妇人病脉生死诀《察病指南》
  2. 诊妇人宜先问《医门补要》
  3. 诊法通论《医学纲目》
  4. 诊妇人有妊歌《妇人大全良方》
  5. 诊法脉案《古今名医汇粹》
  6. 诊妇人有妊歌《广嗣要语》
  7. 诊法论《内经博议》
  8. 诊妇人有妊歌《济阴纲目》
  9. 诊法论《侣山堂类辩》
  10. 诊妇人有妊歌《脉诀刊误》
  11. 诊法解《素灵微蕴》
  12. 诊妇人有妊歌《脉诀乳海》
  13. 诊法常以平旦《望诊遵经》
  14. 诊妇人有妊歌《女科折衷纂要》
  15. 诊法常以平旦《类经》
  16. 诊妇人有孕法《医学心悟》
  17. 诊法（一）《中国医籍考》
  18. 诊妇人有孕论《女科旨要》
  19. 诊法（四）《中国医籍考》
  20. 诊腹望法提纲《望诊遵经》
  21. 诊法（三）《中国医籍考》
  22. 诊骨望法提纲《望诊遵经》
  23. 诊法（二）《中国医籍考》
  24. 诊关上脉《千金翼方》
  25. 诊法《重订囊秘喉书》
  26. 诊贵平旦《诊家正眼》
  27. 诊法《脉确》
  28. 诊汗脉《史载之方》
  29. 诊法《冷庐医话》
  30. 诊汗望法提纲《望诊遵经》
  1. 诊妇人病脉生死诀《察病指南》
  2. 诊法原理研究《中国医学通史》
  3. 诊妇人宜先问《医门补要》
  4. 诊法通论《医学纲目》
  5. 诊妇人有妊歌《广嗣要语》
  6. 诊法脉案《古今名医汇粹》
  7. 诊妇人有妊歌《济阴纲目》
  8. 诊法论《侣山堂类辩》
  9. 诊妇人有妊歌《妇人大全良方》
  10. 诊法论《内经博议》
  11. 诊妇人有妊歌《女科折衷纂要》
  12. 诊法解《素灵微蕴》
  13. 诊妇人有妊歌《脉诀乳海》
  14. 诊法常以平旦《望诊遵经》
  15. 诊妇人有妊歌《脉诀刊误》
  16. 诊法常以平旦《类经》
  17. 诊妇人有孕法《医学心悟》
  18. 诊法（一）《中国医籍考》
  19. 诊妇人有孕论《女科旨要》
  20. 诊法（四）《中国医籍考》
  21. 诊腹望法提纲《望诊遵经》
  22. 诊法（三）《中国医籍考》
  23. 诊骨望法提纲《望诊遵经》
  24. 诊法（二）《中国医籍考》
  25. 诊关上脉《千金翼方》
  26. 诊法《医学从众录》
  27. 诊贵平旦《诊家正眼》
  28. 诊法《医学从众录》
  29. 诊汗脉《史载之方》
  30. 诊法《医学从众录》
  31. 诊汗望法提纲《望诊遵经》


辨胎脉_《察病指南》_中医诊治_【岐黄之术】

辨胎脉
在线购买《察病指南》正版书籍

辨胎脉

  • 上一页
  • 目录
  • 相关
  • 下一页

脉动入产门者．有胎也．（谓出尺脉外．名曰产门．）

尺中脉数而旺者．有胎脉也．（一云细滑而不绝者是也．一云脉微是经脉闭塞成胎也．或带数是血盛之脉．有胎也．）

左手尺脉浮洪者为男胎．右手尺脉沉实者为女胎．

关部脉滑者为有子．（素问曰．滑为多血少气．故有子也．）

左手寸口脉浮大为怀男．右手寸口脉沉细为怀女．

足太阳膀胱洪大是男孕．手太阴肺脉洪大是女孕．

阳脉皆为男．阴脉皆为女．阴中见阳为男．阳中见阴为女．

手少阴脉动甚者．妊子也．

两手尺部俱洪者为两男．俱沉实者为二女．（一云左手带纵为两男．纵者夫乘妻也．即鬼贼脉也．王氏脉经云．水行乘火．金行乘木．名曰纵也．右手带横为双女．横者妻乘夫也．即所胜脉也．谓火行乘水．木行乘金．名曰横也．）

左手脉逆为三男．（逆者子乘母也．即己所生脉也．王氏曰．水行乘金．火行乘木．名曰逆也．）右手脉顺为三女．（顺者母乘子也．即生己之脉也．谓金行乘水．木行乘火．名曰顺也．）

寸关尺脉大小迟疾皆相应．双怀一男一女．（一云足太阳手太阴脉俱洪者．一男一女．）

脉滑而疾者．三月胎候也．但疾不散者．五月也．

关上一动一止者．一月．二动一止者．二月．

中冲足阳明胃脉连胞络．脉来滑疾者．受孕及九旬．

尺脉沉细而滑或离经．夜半觉痛．日中则生．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊妇人病脉生死诀
  • 当前页：辨胎脉
  • 下一页：外候胎法
<<< 返回本书目录
  1. 辨胎脉《察病指南》
  2. 辨胎热《幼科铁镜》
  3. 辨胎惊胎风《幼科铁镜》
  4. 辨太阳病脉证并治法上《伤寒论》
  5. 辨胎火胎毒及猴狲疳论《疡科心得集》
  6. 辨太阳病脉证并治上《伤寒杂病论》
  7. 辨胎黄《幼科铁镜》
  8. 辨太阳病脉证并治上篇《医宗金鉴》
  9. 辨胎寒《幼科铁镜》
  10. 辨太阳病脉证并治下《伤寒论》
  11. 辨胎歌《女科秘旨》
  12. 辨太阳病脉证并治下《伤寒杂病论》
  13. 辨胎毒发丹《幼科铁镜》
  14. 辨太阳病脉证并治下篇《医宗金鉴》
  15. 辨胎《沈氏女科辑要》
  16. 辨太阳病脉证并治中《伤寒论》
  17. 辨数脉所统有二《诊脉三十二辨》
  18. 辨太阳病脉证并治中《伤寒杂病论》
  19. 辨术者太素脉论《一得集》
  20. 辨太阳病脉证并治中篇《医宗金鉴》
  21. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  22. 辨太阴病脉证并治《伤寒论》
  23. 辨手丫发合谷疽论《疡科心得集》
  24. 辨太阴病脉证并治《伤寒杂病论》
  25. 辨手心手背《内外伤辨》
  26. 辨太阴病脉证并治全篇《医宗金鉴》
  27. 辨手腕痈兑疽论《疡科心得集》
  28. 辨天泡疮翻花疮论《疡科心得集》
  29. 辨手太阴本病症治《白喉条辨》
  30. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  1. 辨胎脉《察病指南》
  2. 辨胎惊胎风《幼科铁镜》
  3. 辨胎脉《医效秘传》
  4. 辨胎火胎毒及猴狲疳论《疡科心得集》
  5. 辨胎热《幼科铁镜》
  6. 辨胎黄《幼科铁镜》
  7. 辨胎孕男女法《中医词典》
  8. 辨胎寒《幼科铁镜》
  9. 辨太阳病脉证并治法上《伤寒论》
  10. 辨胎歌《女科秘旨》
  11. 辨太阳病脉证并治上《伤寒杂病论》
  12. 辨胎毒发丹《幼科铁镜》
  13. 辨太阳病脉证并治上篇《医宗金鉴》
  14. 辨胎《沈氏女科辑要》
  15. 辨太阳病脉证并治下《伤寒杂病论》
  16. 辨数脉所统有二《诊脉三十二辨》
  17. 辨太阳病脉证并治下《伤寒论》
  18. 辨术者太素脉论《一得集》
  19. 辨太阳病脉证并治下篇《医宗金鉴》
  20. 辨黍《类经图翼》
  21. 辨太阳病脉证并治中《伤寒杂病论》
  22. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  23. 辨太阳病脉证并治中《伤寒论》
  24. 辨手丫发合谷疽论《疡科心得集》
  25. 辨太阳病脉证并治中篇《医宗金鉴》
  26. 辨手心手背《内外伤辨》
  27. 辨太阴病脉证并治《伤寒杂病论》
  28. 辨手腕痈兑疽论《疡科心得集》
  29. 辨太阴病脉证并治《伤寒论》
  30. 辨手太阴本病症治《白喉条辨》
  31. 辨太阴病脉证并治全篇《医宗金鉴》


外候胎法_《察病指南》_中医诊治_【岐黄之术】

外候胎法
在线购买《察病指南》正版书籍

外候胎法

  • 上一页
  • 目录
  • 相关
  • 下一页

左乳先有核者为男．右乳先有核者为女．

又法．令娠妇面南行．于背后呼之．左回来者生男．右回来者生女．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨胎脉
  • 当前页：外候胎法
  • 下一页：妊娠杂病生死外候
<<< 返回本书目录
  1. 外候胎法《察病指南》
  2. 外踝《经络全书》
  3. 外关穴【上肢外侧穴位】
  4. 外踝呈现凹陷【疾病症状】
  5. 外感总数论《温病条辨》
  6. 外踝疽门主论《疡医大全》
  7. 外感症《评琴书屋医略》
  8. 外踝前下方肿胀和疼痛【疾病症状】
  9. 外感杂病《金匮悬解》
  10. 外积形《儒门事亲》
  11. 外感杂病《金匮悬解》
  12. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  13. 外感有内伤证《卫生宝鉴》
  14. 外界因素对细菌的影响《医学微生物学》
  15. 外感停食《洄溪医案》
  16. 外科《古今医案按》
  17. 外感说《医理真传》
  18. 外科《景岳全书》
  19. 外感伤寒等证《卫生宝鉴》
  20. 外科《冷庐医话》
  21. 外感荣卫药《圆运动的古中医学》
  22. 外科《眉寿堂方案选存》
  23. 外感热病者知夏热与春温《医学传心录》
  24. 外科《女科要旨》
  25. 外感热病者知夏热与春温《医学传心录》
  26. 外科《慎疾刍言》
  27. 外感内伤总论《灵素节注类编》
  28. 外科《文堂集验方》
  29. 外感历节中风《圆运动的古中医学》
  30. 外科案《丁甘仁医案》
  1. 外候胎法《察病指南》
  2. 外寒失血《中医词典》
  3. 外呼吸功能障碍《病理生理学》
  4. 外寒内热《中医词典》
  5. 外踝《经络全书》
  6. 外寒《中医词典》
  7. 外踝《中医词典》
  8. 外寒《中医名词词典》
  9. 外踝尖《中医词典》
  10. 外观及清洁度检查《临床基础检验学》
  11. 外踝尖《针灸学》
  12. 外关内格《中医词典》
  13. 外踝疽《中医词典》
  14. 外关《针灸学》
  15. 外踝疽《证治准绳·疡医》
  16. 外关《子午流注说难》
  17. 外踝疽门主论《疡医大全》
  18. 外关《中医词典》
  19. 外界因素对细菌的影响《医学微生物学》
  20. 外关《针灸大成》
  21. 外金津玉液《中医词典》
  22. 外勾《中医词典》
  23. 外经《中医名词词典》
  24. 外格《中医词典》
  25. 外经《中医词典》
  26. 外感总数论《温病条辨》
  27. 外胫夹《默克家庭诊疗手册》
  28. 外感中暑泻《中医词典》
  29. 外灸膏《中医词典》
  30. 外感中热泻《中医词典》
  31. 外科《中国医学通史》


妊娠杂病生死外候_《察病指南》_中医诊治_【岐黄之术】

妊娠杂病生死外候
在线购买《察病指南》正版书籍

妊娠杂病生死外候

  • 上一页
  • 目录
  • 相关
  • 下一页

血漏胞干者杀胎．亦损妊母．

心肠急痛．面目青色．冷汗自出．气欲绝者死．

血下不止．胎冲上．四肢冷闷者死．

举重顿仆．致胎死腹中未出．而血不止．冲心闷痛者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外候胎法
  • 当前页：妊娠杂病生死外候
  • 下一页：产难外候
<<< 返回本书目录
  1. 妊娠杂病生死外候《察病指南》
  2. 妊娠杂方《伤寒总病论》
  3. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  4. 妊娠脏躁悲伤方论《妇人大全良方》
  5. 妊娠用药禁忌《中药基本理论知识》
  6. 妊娠早期脉解《三十年临证经验集》
  7. 妊娠饮食忌-胎产须知 《古今医统大全》
  8. 妊娠早期脉解《邹孟城三十年临证经验集》
  9. 妊娠阴脉小弱论《吴医汇讲》
  10. 妊娠诊断《妇产科学》
  11. 妊娠药禁《景岳全书》
  12. 妊娠至八九个月两脚俱肿《女科百问》
  13. 妊娠药禁《妇人规》
  14. 妊娠滞下及下利《沈氏女科辑要》
  15. 妊娠药忌歌《胎产心法》
  16. 妊娠中毒【疾病症状】
  17. 妊娠药忌《沈氏女科辑要》
  18. 妊娠中恶《产鉴》
  19. 妊娠腰痛《沈氏女科辑要》
  20. 妊娠中风《女科切要》
  21. 妊娠腰腹痛《产鉴》
  22. 妊娠中风【方剂主治】
  23. 妊娠痒疹【疾病大全】
  24. 妊娠中风方论《妇人大全良方》
  25. 妊娠痒疹【疾病症状】
  26. 妊娠肿胀《女科宝鉴》
  27. 妊娠眩晕《中医妇科学》
  28. 妊娠肿胀《沈氏女科辑要》
  29. 妊娠眩晕《女科宝鉴》
  30. 妊娠肿胀《中医妇科学》
  1. 妊娠杂病生死外候《察病指南》
  2. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  3. 妊娠杂方《伤寒总病论》
  4. 妊娠螈《竹林女科证治》
  5. 妊娠脏躁《竹林女科证治》
  6. 妊娠欲去胎候《诸病源候论》
  7. 妊娠脏躁悲伤方论《妇人大全良方》
  8. 妊娠有水气《女科经纶》
  9. 妊娠早、中期阴道出血《急诊医学》
  10. 妊娠用药禁忌《中药基本理论知识》
  11. 妊娠早期脉解《邹孟城三十年临证经验集》
  12. 妊娠饮食禁忌《竹林女科证治》
  13. 妊娠早期脉解《三十年临证经验集》
  14. 妊娠饮食忌（胎产须知）《古今医统大全》
  15. 妊娠燥渴《竹林女科证治》
  16. 妊娠阴肿《竹林女科证治》
  17. 妊娠谵语《中医词典》
  18. 妊娠阴肿《中医词典》
  19. 妊娠诊断《默克家庭诊疗手册》
  20. 妊娠阴痒《竹林女科证治》
  21. 妊娠诊断《妇产科学》
  22. 妊娠阴脉小弱论《吴医汇讲》
  23. 妊娠疹《中医词典》
  24. 妊娠疫喉《中医词典》
  25. 妊娠怔忡《竹林女科证治》
  26. 妊娠遗尿《竹林女科证治》
  27. 妊娠至八九个月两脚俱肿《女科百问》
  28. 妊娠遗尿《医学纲目》
  29. 妊娠至宝《竹林女科证治》
  30. 妊娠遗尿《中医词典》
  31. 妊娠滞痢候《诸病源候论》


产难外候_《察病指南》_中医诊治_【岐黄之术】

产难外候
在线购买《察病指南》正版书籍

产难外候

  • 上一页
  • 目录
  • 相关
  • 下一页

寒热频作．舌下脉青而黑．舌卷上冷．子母俱死．

唇口俱青．痰沫呕出．子母皆死．

面赤舌青．母活子死．

面舌俱青．痰沫频出．子活母死．

面青舌赤．口中沫出．母死子活．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠杂病生死外候
  • 当前页：产难外候
  • 下一页：诊小儿杂病脉法
<<< 返回本书目录
  1. 产难外候《察病指南》
  2. 产难证治《三因极一病证方论》
  3. 产难死生候及治产难方《集验方》
  4. 产难治验《济阴纲目》
  5. 产难生死候歌《脉诀乳海》
  6. 产期卫生保健《家庭医学百科·预防保健篇》
  7. 产难生死歌《脉诀刊误》
  8. 产前《丹溪心法》
  9. 产难如圣散【方剂大全】
  10. 产前《急救广生集》
  11. 产难门《妇人大全良方》
  12. 产前《仁术便览》
  13. 产难方《外台秘要》
  14. 产前后方症宜忌《傅青主女科》
  15. 产难【方剂主治】
  16. 产前后十八论乌金散《卫生家宝产科备要》
  17. 产难【中药主治】
  18. 产前检查及孕期保健《妇产科学》
  19. 产难《续名医类案》
  20. 产前所忌药物《卫生家宝产科备要》
  21. 产难《孙真人海上方》
  22. 产前胎动《金匮钩玄》
  23. 产难《孙真人海上方》
  24. 产前以攻病为安胎说《市隐庐医学杂着》
  25. 产难《圣济总录》
  26. 产前余论-胎产须知 《古今医统大全》
  27. 产难《备急千金要方》
  28. 产前诊断《妇产科学》
  29. 产难《本草纲目》完整版
  30. 产前诊断《医学遗传学基础》
  1. 产难外候《察病指南》
  2. 产难死生候及治产难方《集验方》
  3. 产难证治《三因极一病证方论》
  4. 产难生死诀《妇人大全良方》
  5. 产难治验《济阴纲目》
  6. 产难生死候歌《脉诀乳海》
  7. 产难子死腹中方论《妇人大全良方》
  8. 产难生死歌《脉诀刊误》
  9. 产难子死腹中候《诸病源候论》
  10. 产难门《妇人大全良方》
  11. 产婆《中医词典》
  12. 产难论《妇人大全良方》
  13. 产气荚膜梭状芽胞杆菌食物中毒《默克家庭诊疗手册》
  14. 产难候《诸病源候论》
  15. 产前《丹溪心法》
  16. 产难方二十四首《外台秘要》
  17. 产前《急救广生集》
  18. 产难胞衣不出《千金翼方》
  19. 产前《仁术便览》
  20. 产难（一）《孙真人海上方》
  21. 产前喘《儒门事亲》
  22. 产难（二）《孙真人海上方》
  23. 产前后十八论乌金散《卫生家宝产科备要》
  24. 产难《续名医类案》
  25. 产前检查《妇产科学》
  26. 产难《推求师意》
  27. 产前检查及孕期保健《妇产科学》
  28. 产难《备急千金要方》
  29. 产前将护法《太平惠民和剂局方》
  30. 产难《中医词典》
  31. 产前十忌《中医词典》


诊小儿杂病脉法_《察病指南》_中医诊治_【岐黄之术】

诊小儿杂病脉法
在线购买《察病指南》正版书籍

诊小儿杂病脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡小儿五岁以下．三岁以上．只看形．五岁以上．渐可诊脉．呼吸八至是常脉也．九至者病．十至者困．（许氏以大指按三部．十至为发热．五至为内胀．）

小儿脉浮而数．主乳痫风热之病．

小儿脉浮而数．主五脏壅（因乳热或着绵衣过多如此）

小儿脉虚涩．主惊风．（又浮则主风．促急主虚惊．）

小儿脉紧．主风痫．

小儿脉紧而弦．主腹痛不安．

小儿脉弦急．主气缠绕不和．

小儿脉牢而实．主大肠秘．

小儿脉沉而数．主骨中寒．（此数为虚．虚则髓少．故骨中寒．）

小儿脉沉而细．主冷．

小儿脉大小不等．乍大乍小．皆有祸祟．

小儿脉小或缓或沉．皆主食不消化．

小儿变蒸之时．身热脉乱．汗出．不欲食乳．食即吐．切不可医．必自瘥．（其候身热神昏．或吐乳泻黄沫．多啼无喜悦．唇上生白珠子是也．每三十二日必一变．六十四日再变兼蒸．或二十八日及三十日必变者．亦无定期．至二五日方歇．歇后精神必有异于前也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产难外候
  • 当前页：诊小儿杂病脉法
  • 下一页：辨小儿生死脉
<<< 返回本书目录
  1. 诊小儿杂病脉法《察病指南》
  2. 诊虚须知劳极说《研经言》
  3. 诊暇随笔《邹孟城三十年临证经验集》
  4. 诊血望法提纲《望诊遵经》
  5. 诊暇随笔《三十年临证经验集》
  6. 诊要经终论《素问悬解》
  7. 诊溪毒证《备急千金要方》
  8. 诊要经终论篇《冯氏锦囊秘录》
  9. 诊五脏贼邪脉《察病指南》
  10. 诊要经终论篇《黄帝内经·素问》
  11. 诊五脏虚实《医学纲目》
  12. 诊要经终论篇《疡医大全》
  13. 诊五脏四季常脉《察病指南》
  14. 诊一岁病证相同《医学纲目》
  15. 诊五脏脉轻重法《备急千金要方》
  16. 诊痈疽发起处《千金翼方》
  17. 诊五脏脉诀《察病指南》
  18. 诊痈疽有脓法《千金翼方》
  19. 诊五脏六腑气绝症候《寿世保元》
  20. 诊有大方《类经》
  21. 诊五脏六腑气绝证候《脉经》
  22. 诊有十度诊有阴阳《类经》
  23. 诊五脏六腑气绝证候《备急千金要方》
  24. 诊余随笔《医学衷中参西录》
  25. 诊五脏动数止脉《冯氏锦囊秘录》
  26. 诊原篇《外经微言》
  27. 诊五脏动脉法《察病指南》
  28. 诊杂病脉《千金翼方》
  29. 诊五邪相干《医学纲目》
  30. 诊杂病生死候歌《脉诀刊误》
  1. 诊小儿杂病脉法《察病指南》
  2. 诊小儿脉《中医诊断学》
  3. 诊胸腹《中医名词词典》
  4. 诊暇随笔《邹孟城三十年临证经验集》
  5. 诊虚里《中医名词词典》
  6. 诊溪毒证《备急千金要方》
  7. 诊虚里《中医词典》
  8. 诊五脏贼邪脉《察病指南》
  9. 诊虚须知劳极说《研经言》
  10. 诊五脏虚实《医学纲目》
  11. 诊血望法提纲《望诊遵经》
  12. 诊五脏四季常脉《察病指南》
  13. 诊要经终论《针灸大成》
  14. 诊五脏脉轻重法《备急千金要方》
  15. 诊要经终论《素问悬解》
  16. 诊五脏脉诀《察病指南》
  17. 诊要经终论《素问悬解》
  18. 诊五脏六腑气绝症候《寿世保元》
  19. 诊要经终论篇《黄帝内经·素问》
  20. 诊五脏六腑气绝证候《备急千金要方》
  21. 诊要经终论篇《冯氏锦囊秘录》
  22. 诊五脏六腑气绝证候《脉经》
  23. 诊要经终论篇《疡医大全》
  24. 诊五脏动数止脉《冯氏锦囊秘录》
  25. 诊一岁病证相同《医学纲目》
  26. 诊五脏动脉法《察病指南》
  27. 诊痈疽发起处《千金翼方》
  28. 诊五邪相干《医学纲目》
  29. 诊痈疽有脓法《千金翼方》
  30. 诊卧望法提纲《望诊遵经》
  31. 诊有大方《类经》


辨小儿生死脉_《察病指南》_中医诊治_【岐黄之术】

辨小儿生死脉
在线购买《察病指南》正版书籍

辨小儿生死脉

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿中风热．喘鸣肩息．脉缓则生．急则死．

小儿痢疾．脉浮大而腹痛者必死．

乳子病热．脉悬小．手足温则生．寒则死．

小儿困．汗出如珠．着身不流者死．

小儿有病胸陷．口唇干．目直视．口中气冷．头低卧不举身．手足垂软．身体强直．掌中冷．皆不可治．脉乱者同．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊小儿杂病脉法
  • 当前页：辨小儿生死脉
  • 下一页：小儿死证一十五候歌
<<< 返回本书目录
  1. 辨小儿生死脉《察病指南》
  2. 辨小儿声音秘旨《幼科推拿秘书》
  3. 辨小儿脐风及脐汁不干论《疡科心得集》
  4. 辨小儿寿夭《育婴家秘》
  5. 辨小儿脉证治《育婴家秘》
  6. 辨小儿五音《推拿抉微》
  7. 辨小儿脉息《育婴家秘》
  8. 辨小儿五音《小儿推拿广意》
  9. 辨小儿赤游丹游火论《疡科心得集》
  10. 辨小儿形色《育婴家秘》
  11. 辨陷下则灸《普济方·针灸》
  12. 辨小腹痈缓疽论《疡科心得集》
  13. 辨痫症《幼科铁镜》
  14. 辨胁痈肋痈论《疡科心得集》
  15. 辨夏凉冬暖不足致疾《松峰说疫》
  16. 辨泻《幼科铁镜》
  17. 辨下焦病脉证并治《婴儿论》
  18. 辨心胞络三焦脉《诊脉三十二辨》
  19. 辨下疳论《疡科心得集》
  20. 辨心火克肺金白珠生赤丝论《眼科阐微》
  21. 辨膝盖痈疵疽论《疡科心得集》
  22. 辨心经热极似寒《幼科铁镜》
  23. 辨五脏六腑部位脉法《全生指迷方》
  24. 辨心热昏迷似惊《幼科铁镜》
  25. 辨五疫治法《松峰说疫》
  26. 辨心实热虚热《幼科铁镜》
  27. 辨五轮生克论《眼科阐微》
  28. 辨心小肠脉《诊脉三十二辨》
  29. 辨五轮病源用药论《眼科阐微》
  30. 辨心脏病证文并方《辅行诀脏腑用药法要》
  1. 辨小儿生死脉《察病指南》
  2. 辨小儿脐风及脐汁不干论《疡科心得集》
  3. 辨小儿声音秘旨《幼科推拿秘书》
  4. 辨小儿脉证治《育婴家秘》
  5. 辨小儿寿夭《育婴家秘》
  6. 辨小儿脉息《育婴家秘》
  7. 辨小儿五音《推拿抉微》
  8. 辨小儿赤游丹游火论《疡科心得集》
  9. 辨小儿五音《小儿推拿广意》
  10. 辨小便频数遗尿不禁《医林改错》
  11. 辨小儿形色《育婴家秘》
  12. 辨陷下则灸《普济方·针灸》
  13. 辨小儿欲发丹毒候《证治准绳·幼科》
  14. 辨痫症《幼科铁镜》
  15. 辨小儿欲发丹毒候《幼科释谜》
  16. 辨夏凉冬暖不足致疾《松峰说疫》
  17. 辨小腹痈缓疽论《疡科心得集》
  18. 辨下焦病脉证并治《婴儿论》
  19. 辨胁痈肋痈论《疡科心得集》
  20. 辨下疳论《疡科心得集》
  21. 辨泻《幼科铁镜》
  22. 辨膝盖痈疵疽论《疡科心得集》
  23. 辨心胞络三焦脉《诊脉三十二辨》
  24. 辨息论（附律一条）《医门法律》
  25. 辨心火克肺金白珠生赤丝论《眼科阐微》
  26. 辨五脏受惊积冷热形证图《幼幼新书》
  27. 辨心经热极似寒《幼科铁镜》
  28. 辨五脏六腑部位脉法《全生指迷方》
  29. 辨心热昏迷似惊《幼科铁镜》
  30. 辨五疫治法《松峰说疫》
  31. 辨心实热虚热《幼科铁镜》


小儿死证一十五候歌_《察病指南》_中医诊治_【岐黄之术】

小儿死证一十五候歌
在线购买《察病指南》正版书籍

小儿死证一十五候歌

  • 上一页
  • 目录
  • 相关
  • 下一页

眼上赤脉．下贯瞳人．囟门肿起．兼及作坑．鼻干黑燥．肚大青筋．目多直视．睹不转睛．指甲黑色．忽作鸦声．虚舌退场门．啮齿咬人．鱼口气急．啼不作声．蛔虫既出．均是死形．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨小儿生死脉
  • 当前页：小儿死证一十五候歌
  • 下一页：看小儿虎口诀
<<< 返回本书目录
  1. 小儿死证一十五候歌《察病指南》
  2. 小儿四症丸【方剂大全】
  3. 小儿水肿《中医儿科学》
  4. 小儿松果体区肿瘤【疾病大全】
  5. 小儿水杨酸盐类中毒【疾病大全】
  6. 小儿髓母细胞瘤【疾病大全】
  7. 小儿水气肿满《圣济总录》
  8. 小儿缩尿糖浆【方剂大全】
  9. 小儿双下肢蜷曲【疾病症状】
  10. 小儿锁骨颅骨发育不全综合征【疾病大全】
  11. 小儿双唇综合征【疾病大全】
  12. 小儿胎赤眼《圣济总录》
  13. 小儿暑温《中医儿科学》
  14. 小儿胎风《圣济总录》
  15. 小儿输尿管脱垂【疾病大全】
  16. 小儿胎寒《圣济总录》
  17. 小儿受病总论《冯氏锦囊秘录》
  18. 小儿胎疾《万氏秘传片玉心书》
  19. 小儿寿夭相法-幼幼汇集（上）《古今医统大全》
  20. 小儿胎教《幼幼新书》
  21. 小儿手足口病《地震灾后常见病多发病中医药治疗手册》
  22. 小儿胎屎《本草纲目》完整版
  23. 小儿手-心畸形综合征【疾病大全】
  24. 小儿痰结方《外台秘要》
  25. 小儿嗜血性流行性感冒杆菌脑膜炎【疾病大全】
  26. 小儿痰实《圣济总录》
  27. 小儿嗜血流感杆菌肺炎【疾病大全】
  28. 小儿唐氏综合征【疾病大全】
  29. 小儿嗜铬细胞瘤【疾病大全】
  30. 小儿糖尿病【疾病大全】
  1. 小儿死证一十五候歌《察病指南》
  2. 小儿死候形症《寿世保元》
  3. 小儿死症真诀《寿世保元》
  4. 小儿死候歌《古今医鉴》
  5. 小儿锁喉《奇效简便良方》
  6. 小儿睡惊《中医词典》
  7. 小儿锁喉风《奇效简便良方》
  8. 小儿水肿《中医儿科学》
  9. 小儿胎剥《回生集》
  10. 小儿水泻《奇效简便良方》
  11. 小儿胎赤眼《圣济总录》
  12. 小儿水气肿满《圣济总录》
  13. 小儿胎毒《奇效简便良方》
  14. 小儿水痘秘方《华佗神方》
  15. 小儿胎毒《奇效简便良方》
  16. 小儿双目通睛《明目至宝》
  17. 小儿胎风《圣济总录》
  18. 小儿暑温《中医儿科学》
  19. 小儿胎风（一名胎赤。）《外科证治全书》
  20. 小儿暑热症《手穴手纹诊治》
  21. 小儿胎寒《圣济总录》
  22. 小儿暑病《中医词典》
  23. 小儿胎患内障《明目至宝》
  24. 小儿受病总论《冯氏锦囊秘录》
  25. 小儿胎疾《万氏秘传片玉心书》
  26. 小儿寿夭相法（幼幼汇集 上）《古今医统大全》
  27. 小儿胎教《幼幼新书》
  28. 小儿寿夭歌《古今医统大全》
  29. 小儿胎疟秘方《华佗神方》
  30. 小儿手足口病《地震灾后常见病多发病中医药治疗手册》
  31. 小儿胎热丹毒秘方《华佗神方》


看小儿虎口诀_《察病指南》_中医诊治_【岐黄之术】

看小儿虎口诀
在线购买《察病指南》正版书籍

看小儿虎口诀

  • 上一页
  • 目录
  • 相关
  • 下一页

凡婴孩生下一月至三岁．当看虎口内脉两边．（脉有黄青红紫黑五色．除黄色为平和．黑色为危急外．青红紫色可以察病．）

青色受胎气不全．主惊积多搐掣．指脉深青卧不宁．微青脉痛粪多青．青兼黑色盘肠吊．发搐牵抽不暂停．

红色惊入脾窍．孩儿指脉深红色．发热惊时自强直．微红下痢腹中疼．吐泻脾虚多不食．

紫色胎惊热．指中纹生紫色深．惊时哭泣又呻吟．微中紫色肠中痛．吐泻纹弯中恶心．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿死证一十五候歌
  • 当前页：看小儿虎口诀
  • 下一页：听声验病诀
<<< 返回本书目录
  1. 看小儿虎口诀《察病指南》
  2. 看小儿虎口纹《万氏秘传片玉心书》
  3. 看小儿歌《医学集成》
  4. 看小儿寿夭法《景岳全书》
  5. 看小儿病状歌《幼科切要》
  6. 看胸识病《百病自测》
  7. 看危症法《幼科切要》
  8. 看眼法《眼科阐微》
  9. 看外症内陷法《医门补要》
  10. 看眼法《异授眼科》
  11. 看水痘法《疡医大全》
  12. 看眼诀图《异授眼科》
  13. 看食指定症诀（附）《幼科推拿秘书》
  14. 看疹诸色论《原要论》
  15. 看舌八法《察舌辨症新法》
  16. 看症凡例《尤氏喉症指南》
  17. 看伤有治无治之论《跌打损伤回生集》
  18. 看症服药《达生编》
  19. 看伤吉凶《伤科大成》
  20. 看症口诀《穴道秘书》
  21. 看伤寒识证内外须知《伤寒六书》
  22. 看症治法歌《尤氏喉症指南》
  23. 看色灼艾防蔓论《外科精要》
  24. 看指纹法《圆运动的古中医学》
  25. 看三关证经诀《婴童类萃》
  26. 康复工程概述《康复医学》
  27. 看目《景岳全书》
  28. 康复功能评定《康复医学》
  29. 看面部八卦痘色相克死期诀《疡医大全》
  30. 康复过程中的心理障碍《医学心理学》
  1. 看小儿虎口诀《察病指南》
  2. 看小儿歌《医学集成》
  3. 看小儿虎口纹《万氏秘传片玉心书》
  4. 看小儿病状歌《幼科切要》
  5. 看小儿寿夭法《景岳全书》
  6. 看危症法《幼科切要》
  7. 看胸识病《百病自测》
  8. 看外症内陷法《医门补要》
  9. 看眼《医述》
  10. 看水痘法《疡医大全》
  11. 看眼法《异授眼科》
  12. 看食指定症诀《幼科推拿秘书》
  13. 看眼法《眼科阐微》
  14. 看舌八法《察舌辨症新法》
  15. 看眼诀图《异授眼科》
  16. 看伤有治无治之论《跌打损伤回生集》
  17. 看疹诸色论《原要论》
  18. 看伤吉凶《伤科大成》
  19. 看症凡例《尤氏喉症指南》
  20. 看伤寒识证内外须知《伤寒六书》
  21. 看症服药《达生编》
  22. 看色灼艾防蔓论《外科精要》
  23. 看症口诀《穴道秘书》
  24. 看三关证经诀《婴童类萃》
  25. 看症治法歌《尤氏喉症指南》
  26. 看三关法《专治麻痧初编》
  27. 看指纹《医述》
  28. 看三关法《临证指南医案》
  29. 康《中医词典》
  30. 看目《医述》
  31. 康《中医词典》


听声验病诀_《察病指南》_中医诊治_【岐黄之术】

听声验病诀
在线购买《察病指南》正版书籍

听声验病诀

  • 上一页
  • 目录
  • 相关
  • 下一页

（声者脏之音也）

肝应角．其声悲而和雅．心应征．其声雄而清明．脾应宫．其声慢而缓大．肺应商．其声促而清冷．肾应羽．其声沉而细长．

声悲是肝病．（一云声呼）声雄是心病．（一云声笑）声慢是脾病．（一云声歌）声促是肺病．（一云声哭）声沉是肾病．（一云声呻）以上脏病也．

声清是胆病．声短是小肠病．声速是胃病．声长是大肠病．声微是膀胱病．以上腑病也．

声悲慢是肝脾相克病．

声速微细是胃膀胱相克病．

声细长是实．声轻是虚．声沉粗是风．

声短细是气．声粗是热．声短迟是泻．

声长是病痢．声实是秘涩．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：看小儿虎口诀
  • 当前页：听声验病诀
  • 下一页：察五脏色知生死诀
<<< 返回本书目录
  1. 听声验病诀《察病指南》
  2. 听声验病诀-幼幼汇集（上）《古今医统大全》
  3. 听声审音《医学入门》
  4. 听声音法《保幼新编》
  5. 听声《证治准绳·幼科》
  6. 听小骨创伤【疾病大全】
  7. 听声《医宗金鉴》
  8. 听阈上升【疾病症状】
  9. 听声《厘正按摩要术》
  10. 听诊《物理诊断学》
  11. 听神经损害vestibulocochlear nerve injury《神经精神疾病诊断学》
  12. 亭长《雷公炮炙论》
  13. 听神经鞘瘤【疾病大全】
  14. 停耳《证治准绳·类方》
  15. 听神经瘤【疾病大全】
  16. 停积不消【方剂主治】
  17. 听神经瘤《中西医结合耳鼻喉科》
  18. 停经【疾病症状】
  19. 听力障碍【疾病大全】
  20. 停经并溢乳【疾病症状】
  21. 听力下降【疾病症状】
  22. 停经过早【疾病症状】
  23. 听力损失及耳聋《默克家庭诊疗手册》
  24. 停水不消《四圣悬枢》
  25. 听力缺陷【疾病症状】
  26. 停水不消《四圣悬枢》
  27. 听力减退【疾病症状】
  28. 停药《温疫论》
  29. 听觉障碍【疾病症状】
  30. 停饮《药症忌宜》
  1. 听声验病诀《察病指南》
  2. 听声审音《医学入门》
  3. 听声验病诀（幼幼汇集 上）《古今医统大全》
  4. 听声《幼科心法要诀》
  5. 听声音《中医词典》
  6. 听声《厘正按摩要术》
  7. 听声音《中医诊断学》
  8. 听声《幼科释谜》
  9. 听声音法《保幼新编》
  10. 听声《证治准绳·幼科》
  11. 听五声《儿科萃精》
  12. 听声《医述》
  13. 听音察形　缱绻情深《古代房中术》
  14. 听声《医宗金鉴》
  15. 听诊《物理诊断学》
  16. 听神经损害《神经精神疾病诊断学》
  17. 听诊《物理诊断学》
  18. 听神经瘤《中西医结合耳鼻喉科》
  19. 听诊《物理诊断学》
  20. 听神经动作电位《生理学》
  21. 听诊《物理诊断学》
  22. 听力损失及耳聋《默克家庭诊疗手册》
  23. 听诊的方法及注意事项《物理诊断学》
  24. 听力检查法《耳鼻咽喉外科学》
  25. 烃类中毒《默克家庭诊疗手册》
  26. 听觉异常辨病《常见病自测》
  27. 廷孔《中医名词词典》
  28. 听觉损失《基因与疾病》
  29. 廷孔《中医词典》
  30. 听觉器官《生理学》
  31. 廷孔毒《中医词典》


察五脏色知生死诀_《察病指南》_中医诊治_【岐黄之术】

察五脏色知生死诀
在线购买《察病指南》正版书籍

察五脏色知生死诀

  • 上一页
  • 目录
  • 相关
  • 下一页

（色者气之华也）

肝病面青如翠羽．或如苍玉之泽者生．如蓝、如地苔、如草滋、如枯草．眼眶陷入者．三日死．面肿苍黑．舌卷而青．四肢乏力．两眼如盲．泣出不止．八日死．此肝脏绝也．（一云中热嗌干．善溺心烦．舌卷卵上缩．）

病患筋绝．爪甲枯黑．八日死．

面青目黄．半日死．（一云五日死）

手足甲青．频呼骂者．是筋绝．九日死．

项筋舒展者死．

目无精光．齿断黑者死．

病患目HT 绝．系不能正．胆绝也．

心病面赤．如鸡冠之色．或如帛裹朱者生．如代赭、如 血、如瘀血．一日死．

面黧肩息直视．掌肿没纹．狂言身热．一日死．此心脏绝也．

面赤目青者立死．

病患脉绝．口张唇青．毛发干竖．五日死．

久病患两颊颧赤．口张气直者死．

脾病面黄．如蟹腹、如罗裹雄黄者生．如枳实、如黄土色．四肢肿起者．九日死．

面浮黄．脐肤肿满．泄泻下痢．肌涩唇反．十二日死．此脾脏绝也．

人中满．背青．三日死．

唇青体冷．遗尿不食．四日死．

肩息直视．唇焦者死．

体肿溺赤．频数不止者．是肉绝．六日死．

口目动作．善惊妄言．胃绝也．

目 黄者．病欲愈．有胃气也．

面如土色．不食者．四日死．胃气绝也．

肺病面白．如豕膏．或如白璧之泽者生．如盐、如垩、如枯骨者死．

口鼻气出．唇反无纹．色黑似煤．皮毛干焦．爪甲枯折者．三日死．此肺脏绝也．

面白毛折者死．

发直如麻者．半日死．

肾病面黑．如乌羽．或如黑漆而泽者生．如 、如炭煤．耳色萎黄．兼卒呻吟．四日死．

面黑齿痛．两目如盲．自汗如水．腰折沉重．皮肉濡结．发无润泽者．四日死．此肾脏绝也．

病患骨绝．齿如熟豆．一日死．

耳目口鼻黑色起者死．

面黑目白者．八日死．面肿苍黑者死．

脊痛腰重．不能反复者死．

面黑齿长而垢．腹胀闭不得息．善噫善呕．皮毛焦．肾脏绝也．

大凡黄赤为热．白黑为寒．青黑为痛．

病患脚趺肿起．身体沉重．卒失屎溺．妄语错乱．忽作尸臭．阴囊皆肿．口反张．爪甲黑．两目直视．皆死证也．

头倾视深．精气将夺．谓项不能举．天柱骨折也．转腰不能．肾气已惫．背曲肩随．腑气已坏．其音嘶者．是气不朝肺．声散者．肺损也．凡见此证．不出三岁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：听声验病诀
  • 当前页：察五脏色知生死诀
  • 下一页：考味知病法
<<< 返回本书目录
  1. 察五脏色知生死诀《察病指南》
  2. 察形色顺逆《外科选要》
  3. 察手足《厘正按摩要术》
  4. 察形色顺逆《外科正宗》
  5. 察视《脉因证治》
  6. 察形色顺逆法《外科大成》
  7. 察视《丹溪手镜》
  8. 察形色治病《幼幼新书》
  9. 察声色形证决死法《中藏经》
  10. 察眼《厘正按摩要术》
  11. 察声《伤寒括要》
  12. 察杂病生死证《察病指南》
  13. 察身法《伤寒括要》
  14. 檫树【中药大全】
  15. 察舌余言《邹孟城三十年临证经验集》
  16. 岔气【疾病症状】
  17. 察舌余言《三十年临证经验集》
  18. 差后劳复《伤寒恒论》
  19. 察舌要言《校注医醇剩义》
  20. 差后劳复《伤寒悬解》
  21. 察舌苔辨证法《疡医大全》
  22. 差后食复《伤寒恒论》
  23. 察舌法《伤寒括要》
  24. 钗子股《本草纲目》完整版
  25. 察舌辨症歌《伤寒指掌》
  26. 钗子股【中药大全】
  27. 察舌辨症法《伤寒指掌》
  28. 柴半汤【方剂大全】
  29. 察舌《温热论》
  30. 柴常汤【方剂大全】
  1. 察五脏色知生死诀《察病指南》
  2. 察手足《厘正按摩要术》
  3. 察形色顺逆《外科正宗》
  4. 察手足《医碥》
  5. 察形色顺逆《外科选要》
  6. 察视《脉因证治》
  7. 察形色顺逆法《外科大成》
  8. 察视《丹溪手镜》
  9. 察形色治病《幼幼新书》
  10. 察声色形证决死法《中藏经》
  11. 察形体《医述》
  12. 察声《伤寒括要》
  13. 察眼《厘正按摩要术》
  14. 察身法《伤寒括要》
  15. 察翳色《中医词典》
  16. 察身《医碥》
  17. 察杂病生死证《察病指南》
  18. 察舌余言《三十年临证经验集》
  19. 差《中医词典》
  20. 察舌余言《邹孟城三十年临证经验集》
  21. 差（疒贵）（tuí颓）《中医词典》
  22. 察舌要言《校注医醇剩义》
  23. 差后劳复《伤寒恒论》
  24. 察舌苔辨证法《疡医大全》
  25. 差后劳复　六章《伤寒悬解》
  26. 察舌法《伤寒括要》
  27. 差后劳复二《伤寒悬解》
  28. 察舌辨症歌《伤寒指掌》
  29. 差后劳复六《伤寒悬解》
  30. 察舌辨症法《伤寒指掌》
  31. 差后劳复三《伤寒悬解》


考味知病法_《察病指南》_中医诊治_【岐黄之术】

考味知病法
在线购买《察病指南》正版书籍

考味知病法

  • 上一页
  • 目录
  • 相关
  • 下一页

好食酸则肝病．好食苦则心病．好食甘则脾病．好食辛则肺病．好食咸则肾病．好食热则内寒．好食冷则内热．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察五脏色知生死诀
  • 当前页：考味知病法
  • 下一页：原梦
<<< 返回本书目录
  1. 考味知病法《察病指南》
  2. 考正古方权量说《吴医汇讲》
  3. 考试综合症【疾病症状】
  4. 考证《本草经解》
  5. 考试医学论《医学源流论》
  6. 栲栗【中药大全】
  7. 考试焦虑【疾病症状】
  8. 栲栗果壳【中药大全】
  9. 考订经脉篇《外经微言》
  10. 栲栗叶【中药大全】
  11. 考登病中的多发性毛鞘瘤【疾病大全】
  12. 烤瓷冠《家庭医学百科-医疗康复篇》
  13. 考变蒸（儿科）《冯氏锦囊秘录》
  14. 烤鹿方肉《保健药膳》
  15. 尻神指诀《古今医统大全》
  16. 珂《雷公炮炙论》
  17. 尻神图《灸法秘传》
  18. 珂《证类本草》
  19. 尻神禁忌《针灸大成》
  20. 珂【中药大全】
  21. 尻《经络全书》
  22. 珂（马轲螺）《本草纲目》完整版
  23. 抗真菌药及抗病毒药　制剂及用法《药理学》
  24. 柯跋《理虚元鉴》
  25. 抗真菌药《药理学》
  26. 柯跋《小儿卫生总微论方》
  27. 抗躁狂抑郁症药《药理学》
  28. 柯莱斯骨折【疾病大全】
  29. 抗早孕《女科宝鉴》
  30. 柯榔木【中药大全】
  1. 考味知病法《察病指南》
  2. 考试医学论《医学源流论》
  3. 考正古方权量说《吴医汇讲》
  4. 考妇人带下属任脉之病《女科经纶》
  5. 考证温热名义《温病正宗》
  6. 考订经脉篇《外经微言》
  7. 烤瓷冠《家庭医学百科-医疗康复篇》
  8. 考变蒸（儿科）《冯氏锦囊秘录》
  9. 烤鹿方肉《保健药膳》
  10. 尻神指诀《古今医统大全》
  11. 靠山《手穴手纹诊治》
  12. 尻神图《灸法秘传》
  13. 苛毒《中医词典》
  14. 尻神禁忌《针灸大成》
  15. 苛毒《中医词典》
  16. 尻骨《中医词典》
  17. 苛疾《中医词典》
  18. 尻骨《中医词典》
  19. 苛疾《中医词典》
  20. 尻骨《中医名词词典》
  21. 苛轸鼻《中医词典》
  22. 尻《中医词典》
  23. 苛轸鼻《中医词典》
  24. 尻《中医词典》
  25. 珂《雷公炮炙论》
  26. 尻《中医名词词典》
  27. 珂《千金翼方》
  28. 尻《经络全书》
  29. 珂《新修本草》
  30. 抗组蛋白抗体的检测方法《实用免疫细胞与核酸》
  31. 珂《海药本草》


原梦_《察病指南》_中医诊治_【岐黄之术】

原梦
在线购买《察病指南》正版书籍

原梦

  • 上一页
  • 目录
  • 相关
  • 下一页

肝气盛则梦怒．心气盛则梦喜．脾气盛则梦歌乐．肺气盛则梦哭．肾气盛则梦恐惧．

上虚则梦堕．下虚则梦飞．

阳盛则梦大火而燔灼．阴盛则梦大水而恐惧．阴阳俱虚．则梦相杀毁伤．

甚饱则梦予．甚饥则梦取．

短虫多则梦聚众．长虫多则梦相击毁伤．

王叔和脉诀．余于其滑实弦紧四脉有疑焉．滑弦之脉．略论于前．而实紧之脉未尽释．张仲景以浮紧为伤寒．用之常验矣．独实脉或以为热．或以为寒．余谓实不当以寒言．姑并录之．以俟明哲者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：考味知病法
  • 当前页：原梦
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 原梦《察病指南》
  2. 原禽类 水禽类 林禽类 畜类 兽类 鼠类《本草从新》
  3. 原脉论（出《保命集》）《仁斋直指方论（附补遗）》
  4. 原荣卫《研经言》
  5. 原羚角【中药大全】
  6. 原痧《研经言》
  7. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  8. 原生《达生编》
  9. 原例（次序略经更定）《本草分经》
  10. 原始《经络汇编》
  11. 原理源流篇《达摩洗髓易筋经》
  12. 原始论《麻疹备要方论》
  13. 原理上篇导言《圆运动的古中医学》
  14. 原始人类的体质和健康状况《中国医学通史》
  15. 原经水不调《女科秘要》
  16. 原始人类及其卫生活动《中国医学通史》
  17. 原经水不行《女科秘要》
  18. 原始人类生产工具与医疗器具《中国医学通史》
  19. 原呼吸《医旨绪余》
  20. 原始人类生活方式的演进与医药卫生《中国医学通史》
  21. 原核基因表达调控《生物化学与分子生物学》
  22. 原始人类药物的发现和使用《中国医学通史》
  23. 原风湿《研经言》
  24. 原始人类医疗技术的创造与发明《中国医学通史》
  25. 原发灶不明的转移灶【疾病症状】
  26. 原始心血管系统的建立《组织学与胚胎学》
  27. 原发性纵隔肿瘤【疾病大全】
  28. 原始要终论-螽斯广育 《古今医统大全》
  29. 原发性纵隔感染【疾病大全】
  30. 原胎《研经言》
  1. 原梦《察病指南》
  2. 原脉论（出《保命集》）《仁斋直指方论（附补遗）》
  3. 原平仲《中医词典》
  4. 原络配穴法《中医词典》
  5. 原气《中医名词词典》
  6. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  7. 原气《中医词典》
  8. 原例（次序略经更定）《本草分经》
  9. 原禽类 水禽类 林禽类 畜类 兽类 鼠类《本草从新》
  10. 原理上篇导言《圆运动的古中医学》
  11. 原荣卫《研经言》
  12. 原理《动脉粥样硬化》
  13. 原痧《研经言》
  14. 原理《医用化学》
  15. 原生《中医词典》
  16. 原经水不调《女科秘要》
  17. 原生《达生编》
  18. 原经水不行《女科秘要》
  19. 原生论《达摩洗髓易筋经》
  20. 原机启微论《古今医统大全》
  21. 原始《经络汇编》
  22. 原呼吸《医旨绪余》
  23. 原始论《麻疹备要方论》
  24. 原核基因表达调控《生物化学与分子生物学》
  25. 原始篇《素女妙论》
  26. 原风湿《研经言》
  27. 原始人类的疾病《中国医学通史》
  28. 原发性支气管肺癌《呼吸病学》
  29. 原始人类的寿命《中国医学通史》
  30. 原发性支气管肺癌《常见中老年疾病防治》
  31. 原始人类及其卫生活动《中国医学通史》


《察病指南》

  • 作者：施桂堂 朝代：宋 年份：公元960年—1279年
  • 序一
  • 序二
  • 序三
  • 卷上
    • 十二经总括
    • 诊三部脉法
    • 三部九候
    • 左右三部六候
    • 四季脉名
    • 诊五脏四季常脉
    • 定四季六脏平脉
    • 定四季相克脉
    • 诊五脏贼邪脉
    • 诊四时虚实脉歌
    • 下指轻重法
    • 诊五脏动脉法
    • 诊六腑平脉法
    • 脉息大数
    • 诊五脏脉诀
    • 男女反脉
    • 观人形性脉法
    • 察平人损至脉法
    • 诊暴病脉法
    • 诊祟脉法
    • 诊病内外法
    • 诊病脉法
    • 诊候约法
    • 辨杂病脉吐汗温利可否法
    • 人迎气口脉
    • 辨三因
    • 定生死诀
    • 下指疏密法
  • 卷中
    • 辨七表八里九道七死脉
      • 七表脉
      • 八里脉
      • 九道脉
      • 七死脉
    • 诊七表相承病法
  • 卷下
    • 审诸病生死脉法
      • 伤寒类
      • 温病类
      • 热病类
      • 水病类
      • 消渴类
      • 泄泻类
      • 下痢类
      • 肠类
      • 咳嗽类
      • 上气类
      • 中风类
      • 癫狂类
      • 霍乱类
      • 头目类
      • 心腹类
      • 汗类
      • 血类
      • 金疮类
      • 坠压类
      • 中毒类
      • 杂病类
    • 诊太冲冲阳脉
    • 论病之本
    • 察杂病生死证
    • 五脏虚实外候
    • 脏腑病外候
    • 诊妇人病脉生死诀
    • 辨胎脉
    • 外候胎法
    • 妊娠杂病生死外候
    • 产难外候
    • 诊小儿杂病脉法
    • 辨小儿生死脉
    • 小儿死证一十五候歌
    • 看小儿虎口诀
    • 听声验病诀
    • 察五脏色知生死诀
    • 考味知病法
    • 原梦
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行