序_《产宝》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《产宝》
序
在线购买《产宝》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

人之所以生．气血而已．血之所以生．气而已．气．火也．血．水也．贮水于釜．厝火而烹之．其蒸蒸然浮动者．

水也．其所以然者．非水也．气也．火之用也．故治血必先理气．气行血行．气滞血滞．行则生．滞则死．见血之滞而攻之使下．是犹见水之滞而激之使行也．今之业产科者．操此术以杀人．盖不知其几矣．嘉庆癸酉．余室人卫氏．产后患瘀滞．医曰．是非逐以莪术荆三棱不可．一剂而神昏谵语．则云．药轻不胜病．益以大剂而气上逆暴脱矣．余是时初未知医．以为证固不治．但有悼痛．厥后稍稍习岐黄家言．得浦江倪氏所着产宝读之．遇戚鄙中有患此者．照是书于生化汤中加生 一二两．恒获十全．他证按方取治．靡不愈．然后知前此为医所误．凡莪术荆三棱之属．破血而因以蚀气．

气蚀则血无以生．虽神奇亦化为臭腐．而生化汤于行血中理气．增以生 ．气壮而血以行以生．故能奏效若此也．余既悼逝者之不可作．复悯医之庸．顷承乏平度．听断之暇．因取是书略加删润．镂板传布．俾业产科者有所据根据．毋徒以破血蚀气之药杀人也．嗟乎．是岂独产后然哉．四明高鼓峰论治血证．以固元汤先回其气．汤中重用参 ．而今世粗工．惟知用寒凉．直折重遏其心肺之阳．驯致生生之气绝而不可复救．岂不悲哉．附着弁言．为世之治血而不知理气者告焉．倪氏名枝维．字佩玉．号凤宾．雍正六年成是书．向无刊本．余友赵文学魏寄视写本．弃之箧．衍二十五年矣．

生平所见治产诸书．未有出此上者．洵可宝也．

道光壬寅春仲．海昌许 序于平度州署之行吾素斋．

治产方书伙矣．类皆见证治证．不审本原．间有一二善本．而博引繁征．纷然杂出．读其书者．奚所折衷也．夫产后劳倦异常．腠理不密．脾胃恒弱．气血多亏．急宜滋补．以回其元．而他证概从末治．其需补而不遽补者．特以恶露未净．收固升提之品．碍难骤进耳．若痛块既除．调理失当．则正气久衰．变证百出．害将不可胜言．世医不明此旨．

或因烦热而妄用清凉．或因瘀滞而误施攻下．或因外感而谬加表散．或因内结而专主消耗．治其标而舍其本．究之．本愈亏而标亦不可治．其不危者几希矣．道光丙午．家君光禄公．宦京师．得许珊林刺史所刊倪氏产宝读之．窃叹为济人宝筏．欲付梓以公于世久矣．归里后．值赭乱滋扰．练兵筹饷．昕夕不遑．致稽寿枣．今先君弃养三年矣．偶理遗箧．睹是书．重为黯然．爰悉心校正．付剞劂氏．以承先志．吾知流传日广．必有同志之士．什袭珍藏．相继刊布者．由此家置一编．宇字内共庆达生．是则予之浓望也夫．

同治辛未秋仲石阳黄祖经序于三余家塾．

余家得是书．曾镌印万数千本．以广其传．数十年来．戚友乡里中．按方施治．靡不奏效．年远者不能记忆．若近事之奇验者．可略举一二焉．余宦浙．侄宝芝宦金陵．光绪甲午．宝芝以同知权盐城县篆．遣眷属来杭．其侧室杨氏．体质素强．夏月生子极速．绷儿甫毕．即出房料理他务．佥止之．入室后．又以冷水浣手．推窗挥扇．当风而坐．复止之．日晡忽发寒热眩晕．佥云．强壮如此．冒风贪凉如此．是因产后腠理不密．护卫失宜．致受外感也．余窃疑之．诊其脉有虚象．进以养正通幽汤．一服而证减．再服则全瘳矣．甲辰秋．余孙媳生子．产后三日．患痰闭搐搦之证．此血虚生风也．以滋荣活络汤．加半夏竹沥姜汁进之．应手而愈．盖产妇当忍痛用力之时．出汗多则亡阳．阳虚故畏寒．失血多则伤阴．阴虚故发热．气血两亏．则神散而有眩晕．甚至痰闭搐搦．状类中风．自应用扶正之品．以调和营卫．设使目为客邪．任意表散．鲜有不由虚弱而成危殆者也．丙午夏．偶谈及此．笏堂太守．欣然以石印是编为任．嘱余补记于简端．因振笔书之．

黄子 谨识．

慨自仲景越人而后．秘典弗着．至道无闻．流迁以迄于今．风气日趋于下．医学之不明也久矣．黄子 观察宦浙三十年．公余之暇．博览群书．于灵枢素问之奥旨．千金肘后之奇方．尤为研究靡遗．深有心得．每聆其论说．觉疑义与晰不烦言而自解．今岁夏与二三知己谈及产科．极称赏倪氏产宝一书．并述其神效．历历如绘．余索书读之．言近而旨远．词简而义赅．盖融贯诸家之说．崇正以辟谬．由博而求精．惟能握要探原． 是以泛应曲当也．赵忠献谓．

半部论语．可治天下．良以得其纲领．斯事无不治耳．政术有然．医术亦何尝不然．方今医道失传．流品日杂．庸手误人．滔滔皆是．于此而欲治产者合乎准绳．生产者安于衽席．非以是编救正之不为功．爰借原本手录成帙．用西法石印．

公诸同好．至于论证立方．各有妙义．前序已阐发其蕴．无俟鄙人赘述也．

光绪丙午夏．高尚缙序于拳石山房．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：产后总论
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《产宝》
  2. 序《食鉴本草》
  3. 序《仙授理伤续断秘方》
  4. 序《中藏经》
  5. 序《眼科秘诀》
  6. 序《中藏经》
  7. 序《眼科秘诀》
  8. 序《察舌辨症新法》
  9. 序《尤氏喉科秘书》
  10. 序《柳洲医话》
  11. 序《慎疾刍言》
  12. 序《褚氏遗书》
  13. 序《诊家枢要》
  14. 序《思考中医》
  15. 序《陆地仙经》
  16. 序《药笼小品》
  17. 序《神农本草经百种录》
  18. 序《赵绍琴临证验案精选》
  19. 序《白喉条辨》
  20. 序《医理真传》
  21. 序《外科十法》
  22. 序《集思医案》
  23. 序《证治心传》
  24. 序《千金翼方》
  25. 序《本草衍义》
  26. 序《雷公炮制药性解》
  27. 序《千金食治》
  28. 序《脉经》
  29. 序《医医小草》
  30. 序《圆运动的古中医学》
  31. 序《本草易读》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


产后总论_《产宝》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《产宝》
产后总论
在线购买《产宝》正版书籍

产后总论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病皆起于气血之衰．脾胃之弱．而产后为尤甚．是以丹溪论产．必当大补气血为先．虽有他症以末治之．此言已尽医产大旨．若能扩充立方．则治产思过半矣．夫产后症变百出．不可以常病之药．一概论治．如有气勿专疏散．有食勿专消导．热不可妄用芩连．寒不可多用桂附．至若虚中外感．见三阳表症之多．似可汗也．在产后而用麻黄．则重竭其阳．见三阴里症之多．似可下也．在产后而用承气．则重亡其阴．耳聋胁痛乃肾虚．恶露之停．休用柴胡．谵语汗出．乃元弱似邪之症．毋同胃实．厥由阳气之衰．难分寒热．非大补不能回阳而起弱．痉由阴血之亏．毋论刚柔．非滋荣不能舒筋而活络．又如乍寒乍热．发作有期．症类疟也．若以疟治．迁延难愈．神不守舍．言语无伦．病似邪也．若同邪论．危殆可虞．去血多而大便燥结．苁蓉加于生化．非润肠承气之能通．患汗多而小便短涩．生脉倍用参 ．必生津助液之可利．加参生化频服．救产后之危．六和调胃并行．苏绝谷之厄．颓产脱肛．多是气虚下陷．宜补中益气之方．拳挛口噤．乃是血燥类风．当加参生化之剂．产户入风而痛甚．宜服羌活养荣汤．玉门伤冷而不闭．洗用茱硫合蛇菟．（吴茱萸 硫黄 蛇床子 菟丝子各五钱．煎汤熏洗．）怔忡惊悸．生化加以远志．似邪恍惚．安神佐以归脾．因气而满闷虚烦．生化加木香为佐．因食而嗳酸恶食．六君加神曲为良．苏木棱蓬．最能破血．用之必殆．青皮 枳实．大能耗气．服之非宜．凡一应破血耗气之品．汗吐宣下之剂．只可施于少壮．岂宜用于产危．大抵生产之后．先问恶露如何．块痛未除．不可遽加参术．腹中痛止．补中益气为良．至若亡阳脱汗．气虚喘促．频灌生化加参．是从权也．亡阴大热．血崩昏厥．速煎生化原方．乃救急也．凡此治法．先为提纲．庶使开卷了然．不至茫无头绪．则未必无小补云．

生化汤

川芎（一钱二分） 当归（五钱） 干姜（炙黑五分） 甘草（炙三分） 桃仁（去皮尖研十一粒）

上药用水一盏．陈酒半盏．煎作一盏．稍热服．

生化者．因药性功用而立名也．夫产后宿血当消．新血当生．若专消则新血不生．专生则宿血反滞．考诸药性．川芎．当归．桃仁．三品善治宿血．专生新血．佐以黑姜．甘草．引三品入于肝脾．生血理气．莫善于此．所谓行中有补．

化中有生．实产后圣药也．凡怀孕至八九月．预备二三剂．至胞衣破时．速煎一剂．俟儿分身即速服之．不问正产半产．

虽少壮产妇．平安无恙者．亦宜服二三剂．则恶自消而新自生．第须初产一二时辰之内未进饮食之先．相继煎服．以恶露在下焦．故服多而频使恶易化而新易生．庶免血晕之恶．若胎前素弱．及产后劳倦．又当多服二剂．以防昏倦．若照常每日一服．岂能救将危绝之气血乎．至虚人见危症及热疾堕胎．或劳甚身热头痛服药四五剂．虽觉稍安．块痛未除仍当服之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：产后总论
  • 下一页：胞衣不下
<<< 返回本书目录
  1. 产后总论《张氏妇科》
  2. 产后卒患淋方《外台秘要》
  3. 产后总论《温病条辨》
  4. 产户痛《盘珠集胎产症治》
  5. 产后总论《胎产秘书》
  6. 产户下物《沈氏女科辑要》
  7. 产后总论《家传女科经验摘奇》
  8. 产碱杆菌肺炎【疾病大全】
  9. 产后总论《傅青主女科》
  10. 产科X线诊断《放射诊断学》
  11. 产后总论《产宝》
  12. 产科病历《病历书写规范》
  13. 产后自汗盗汗【疾病症状】
  14. 产科播散性血管内凝血【疾病大全】
  15. 产后子宫突出《女科秘要》
  16. 产科二十一论评《三因极一病证方论》
  17. 产后子宫收缩【疾病症状】
  18. 产科论序《三因极一病证方论》
  19. 产后诸症治法（续上）《傅青主女科》
  20. 产科休克【疾病大全】
  21. 产后诸症治法《傅青主女科》
  22. 产力异常《妇产科学》
  23. 产后诸症《张氏妇科》
  24. 产力异常【疾病症状】
  25. 产后诸症《丹台玉案》
  26. 产力异常性难产【疾病大全】
  27. 产后诸症《笔花医镜》
  28. 产灵丹【方剂大全】
  29. 产后诸淋方论《妇人大全良方》
  30. 产门不闭证治《妇科心法要诀》
  1. 产后总论《产宝》
  2. 产后总论《傅青主女科》
  3. 产后总论《张氏妇科》
  4. 产后自汗秘方《华佗神方》
  5. 产后总论《家传女科经验摘奇》
  6. 产后自汗《中医词典》
  7. 产后总论《胎产秘书》
  8. 产后子死消乳法《仁术便览》
  9. 产后总论《温病条辨》
  10. 产后子宫突出《女科秘要》
  11. 产后总论《竹林女科证治》
  12. 产后子宫突出《宁坤秘籍》
  13. 产后卒患淋方五首《外台秘要》
  14. 产后子宫不收《中医词典》
  15. 产后卒然口噤牙颤，手足抽搐类中风《胎产指南》
  16. 产后子肠掉出秘方《华佗神方》
  17. 产户不敛《中医词典》
  18. 产后诸症总论《女科精要》
  19. 产户痛《盘珠集胎产症治》
  20. 产后诸症总论《冯氏锦囊秘录》
  21. 产户下物《沈氏女科辑要》
  22. 产后诸症《笔花医镜》
  23. 产户一物如胞《古今医统大全》
  24. 产后诸症《丹台玉案》
  25. 产惊悸《医学纲目》
  26. 产后诸症《张氏妇科》
  27. 产科《中医词典》
  28. 产后诸证其源有三《女科经纶》
  29. 产科X线诊断《放射诊断学》
  30. 产后诸证不可误治论《女科经纶》
  31. 产科病历《病历书写规范》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


胞衣不下_《产宝》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《产宝》
胞衣不下
在线购买《产宝》正版书籍

胞衣不下

  • 上一页
  • 目录
  • 相关
  • 下一页

有由产母才送儿出．无力送衣者．有历时既久或乘冷气．则血道凝涩．而衣不下者．有胎前素弱．至血枯而衣停者．

凡此当急进生化汤一二剂．兼服益母膏．次服鹿角灰．则血旺腹和．而衣自下．世每以济坤丹．又名回生丹．专攻血块落胞胎．虽见速效．而其元气未免受伤．慎之慎之．（制益母膏法．端午后．小暑前．取鲜益母草．用铜锅熬膏．贮瓷瓶内．勿令泄气．临用以生化汤调服神效．）

凡儿下而衣不下．产妇不可睡倒．必须先断脐带．用草鞋坠之．如寒月扶产妇至床．倚人坐． 盖被以火笼置被中．

再以绵衣烘热替换暖腹．胞下后防虚．必须连服生化汤二三剂．不可厌药之频．自有大效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后总论
  • 当前页：胞衣不下
  • 下一页：块痛
<<< 返回本书目录
  1. 胞衣不下《中医妇科学》
  2. 胞衣不下【中药主治】
  3. 胞衣不下《证治准绳·女科》
  4. 胞衣不下【方剂主治】
  5. 胞衣不下《医学心悟》
  6. 胞衣不下论《胎产心法》
  7. 胞衣不下《续名医类案》
  8. 胞衣不下门《辨证录》
  9. 胞衣不下《沈氏女科辑要》
  10. 胞衣不下证治《妇科心法要诀》
  11. 胞衣不下《女科证治准绳》
  12. 胞衣不下证治《医宗金鉴》
  13. 胞衣不下《女科折衷纂要》
  14. 胞衣论外方《妇人规》
  15. 胞衣不下《女科秘要》
  16. 胞衣水《本草纲目》完整版
  17. 胞衣不下《女科宝鉴》
  18. 胞衣先破《女科切要》
  19. 胞衣不下《灸法秘传》
  20. 胞肿如桃《银海精微》
  21. 胞衣不下《济阴纲目》
  22. 胞转《圣济总录》
  23. 胞衣不下《古今医案按》
  24. 胞转方《外台秘要》
  25. 胞衣不下《达生编》
  26. 胞阻证治《妇科心法要诀》
  27. 胞衣不下《产宝》
  28. 胞阻证治《医宗金鉴》
  29. 胞衣不出方《外台秘要》
  30. 胞阻总括《妇科心法要诀》
  1. 胞衣不下《产宝》
  2. 胞衣不下《中医词典》
  3. 胞衣不下《达生编》
  4. 胞衣不出候《诸病源候论》
  5. 胞衣不下《医学纲目》
  6. 胞衣不出方论《妇人大全良方》
  7. 胞衣不下《续名医类案》
  8. 胞衣不出方二十首《外台秘要》
  9. 胞衣不下《医述》
  10. 胞衣不出《妇人规》
  11. 胞衣不下《证治准绳·女科》
  12. 胞衣不出《中医词典》
  13. 胞衣不下《济阴纲目》
  14. 胞衣不出《景岳全书》
  15. 胞衣不下《古今医案按》
  16. 胞衣《中医词典》
  17. 胞衣不下《明医指掌》
  18. 胞衣《中医名词词典》
  19. 胞衣不下《医学心悟》
  20. 胞阳廓《中医词典》
  21. 胞衣不下《竹林女科证治》
  22. 胞虚如球《中医词典》
  23. 胞衣不下《奇效简便良方》
  24. 胞系了戾（lì力）《中医词典》
  25. 胞衣不下《胎产指南》
  26. 胞系了戾《中医名词词典》
  27. 胞衣不下《中医妇科学》
  28. 胞系《中医词典》
  29. 胞衣不下《回生集》
  30. 胞外寄生菌的抗感染免疫《医学微生物学》
  31. 胞衣不下《沈氏女科辑要》


块痛_《产宝》_中医妇科_【岐黄之术】

块痛

块痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后腹有血块．是胎前余血之所积也．夫妇人以经脉为主．二七而天癸至．三旬一见．以象月盈则亏．行之有常．

名之曰经．有孕则经不行．其余血注于胞中．以护元．一月曰始胚．二月曰始膏．三月成形．而名胎．方受母血之荫．

胎形尚小．食母血故有留余．并前两月之血积于胞中．久而成块．至产时．随儿当下．亦有因产妇送儿劳倦．调护欠温．

以致块痛不散者．慎勿轻用攻血峻药．宜饮姜艾酒．多服生化汤．加以热衣暖腹．自然渐散．俗师有用红花生地以行之．

苏木 牛膝以攻之．鲜有不至危亡者．

小腹有块作痛．名曰儿枕．世多专先消散．然后议补．或消补兼施．更为夹杂．殊不知旧血须当消化．新血尤当滋生．若专主攻旧．新亦不能生矣．产后血气暴虚．理当大补．当恶露未净．用补须知无滞血．攻块不致损元气．行中兼补．方是万全．世以四物汤理产．误人多矣．地黄性寒滞血．芍药酸寒伐肝．治产者察之．

产后七日内．未曾服生化汤．块痛未除．仍以生化汤治之．

暑月产后．内服生化汤以除块痛．外用热衣暖腹．方能消恶止痛．若失于盖暖．亦难取效．

产后一二日内．块痛未止．忽脱晕．汗多而厥．口气渐冷．即于生化汤中加用人参．黄 ．以扶危急．日夜频服三四剂必效．

产后七日内．因食冷物．血块凝结痛甚．宜于生化汤内加肉桂五七分．

产后三四日内．服生化汤三四剂．块痛未减．得按揉而稍安者虚也．可加参二三钱．

产后三日内．血块痛．人参当缓．如遇危症．从权加参救急可也．病势一转．则当减参．只服本方．自能取效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞衣不下
  • 当前页：块痛
  • 下一页：血崩血晕
<<< 返回本书目录
  1. 块痛《产宝》
  2. 块状痰【疾病症状】
  3. 块茎糙苏【中药大全】
  4. 快斑化毒汤【方剂大全】
  5. 块（一名积瘕第八十）《丹溪治法心要》
  6. 快斑散【方剂大全】
  7. 跨阈步态【疾病症状】
  8. 快斑汤【方剂大全】
  9. 跨痈煎【方剂大全】
  10. 快斑饮【方剂大全】
  11. 跨马痈《医宗金鉴》
  12. 快斑越婢汤【方剂大全】
  13. 跨鹤丹【方剂大全】
  14. 快痘丹【方剂大全】
  15. 夸赛纳森林病【疾病大全】
  16. 快毒丹【方剂大全】
  17. 夸大狂【疾病症状】
  18. 快风膏【方剂大全】
  19. 酷暑《济生集》
  20. 快感缺乏【疾病症状】
  21. 库页悬钩子根【中药大全】
  22. 快膈散【方剂大全】
  23. 库页悬钩子【中药大全】
  24. 快膈汤【方剂大全】
  25. 库欣综合征【疾病大全】
  26. 快膈丸【方剂大全】
  27. 库欣综合征【疾病症状】
  28. 快膈消食丸【方剂大全】
  29. 库鲁病【疾病大全】
  30. 快活丸【方剂大全】
  1. 块痛《产宝》
  2. 块痛《中医词典》
  3. 快活丸《是斋百一选方》
  4. 块痛《中医词典》
  5. 快女丹《古代房中秘方》
  6. 块痰《中医词典》
  7. 快气汤《太平惠民和剂局方》
  8. 块痰《中医词典》
  9. 快散《仁术便览》
  10. 块（一名积瘕第八十）《丹溪治法心要》
  11. 快速尿素酶试验检测幽门螺杆菌619例分析《中国幽门螺杆菌研究》
  12. 跨马痈《外科心法要诀》
  13. 快速型心律失常的药物选用《药理学》
  14. 跨马痈《医宗金鉴》
  15. 快速性心律失常《心脏病学》
  16. 跨骨《中医词典》
  17. 快速性心律失常发生机理《心脏病学》
  18. 跨骨《中医词典》
  19. 快速血浆反应素环状卡片试验《常用化验值及意义》
  20. 胯骨骱脱出《中医词典》
  21. 快速原位杂交细胞化学技术《实用免疫细胞与核酸》
  22. 胯骨骱脱出《中医词典》
  23. 快汤《太平惠民和剂局方》
  24. 胯骨出《中医词典》
  25. 脍《证类本草》
  26. 胯骨出《中医词典》
  27. 脍食在胃不化，吐不出，速下除之，久成症病，治之方。《医宗金鉴》
  28. 胯骨《医宗金鉴》
  29. 脍食之在心胸中不化，吐复不出，速下除之，久成瘕病，治之方《金匮悬解》
  30. 胯骨《正骨心法要旨》
  31. 宽膈丸《三因极一病证方论》


血崩血晕_《产宝》_中医妇科_【岐黄之术】

血崩血晕

血崩血晕

  • 上一页
  • 目录
  • 相关
  • 下一页

血崩宜审血色之红紫．形色之虚实．如血紫有块．宜去其败血．若留之反作痛．不可以崩论．如鲜红之血大来．乃是心因惊伤不能生血．肝因怒伤．不能藏血．脾因劳伤．不能统血．当以崩治之．宜于生化汤中加荆芥穗五分．连服几剂则行中有补而血安矣．若形脱气促．或有汗晕厥．牙关紧闭．昏乱将绝．先用韭菜数十茎．细切放酒壶内．以滚醋一碗泡入．将大口塞住．以小口对鼻孔熏之．速煎生化夺命汤灌救．如气欲绝．药不能入．即将鹅毛管插口内．用酒杯盛三四分灌之．如灌下腹渐温暖．连服数剂可活．再用绵衣烘热．替换揉腹．方无他患．如产后半月崩来．又宜滋荣益气汤以升举之．世医治崩．每以棕灰止之．此治末之法．即有偶效．祸不旋踵慎之．

生化夺命汤

川芎（二钱） 当归（四钱） 干姜（炙黑五分） 甘草（炙三分） 桃仁（去皮尖研十一粒） 肉桂（三分服二剂去此味）

上药加黑枣一枚．用水一盏半煎七分．稍热服．

汗多加人参二钱．生黄 二钱．两手脉伏．或右手脉绝．加麦冬一钱．五味子十粒．如灌药得苏．其块痛未除．当减去参 ．只服生化汤．除块定痛．若块痛已除．仍加参 ．口渴加麦冬．腹泻加茯苓．有痰加竹沥一匙．姜汁半匙．

若胃中久不纳食．闻药气即呕．先用人参一二钱煎汤．调饭锅焦末服之．以通胃气．此等危症．一日内须服二三剂．方保无虞．

滋荣益气汤

川芎（一钱） 当归（二钱） 人参（二钱） 黄 （生用二钱） 生地（二钱） 于术（二钱） 麦冬（一钱） 陈皮（五分） 升麻（四分） 防风（三分） 白芷（四分） 甘草（炙四分） 荆芥穗（四分）

上药加黑枣一枚．用水一盏半煎七分．稍热服．

汗多加麻黄根．（麻黄发汗．根止汗．宜用根．）五分．浮小麦一撮．大便不通加肉苁蓉二钱．气不舒展加木香一钱．

有痰加竹沥一匙．姜汁半匙．咳嗽加苦杏仁二钱．惊悸加炒酸枣仁一钱．柏子仁一钱．伤食加神曲一钱．炒麦芽一钱．

伤肉食加炒山楂一钱．砂仁八分．

眼黑头眩．昏迷不省人事．即是血晕．其因有三．一因劳倦甚而气竭神昏．二因血大脱而气欲绝．三因痰火乘虚泛上而神不清．患此三者．急服生化汤．以行块定痛．化旧生新．斯血遂生而气转清．频服数剂．治其昏乱．气血即定矣．

外用前韭醋熏鼻之法治之．切勿认为恶血上冲．昏迷心窍．以致轻用散血之剂．亦勿认为痰火．而用消耗之品．庶无贻患．

血晕形色俱脱．服生化夺命汤．倍加人参．万勿疑为太补．以致迁延不救．如痰火乘虚泛上而晕．于生化汤中加橘红四分．甚虚亦加人参二钱．肥人多痰加竹沥一匙．姜汁半匙．

晕症切勿用苏木破血等药．若血块痛甚．以生化汤调益母膏．或送鹿角灰．或送延胡索散俱效．

延胡索散

延胡索（一钱） 肉桂（六分）

上药用生化汤调服．

儿已产下．烧铁秤锤．令红投醋盆中．使产妇闻醋气．可免血晕之患．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：块痛
  • 当前页：血崩血晕
  • 下一页：手足厥冷
<<< 返回本书目录
  1. 血崩血晕《产宝》
  2. 血崩证《医学衷中参西录》
  3. 血崩门《辨证录》
  4. 血闭成瘕《医学衷中参西录》
  5. 血崩论《女科折衷纂要》
  6. 血闭发热《女科秘要》
  7. 血崩不止【方剂主治】
  8. 血痹《金匮悬解》
  9. 血崩不止《盘珠集胎产症治》
  10. 血痹《圣济总录》
  11. 血崩不止《济阴纲目》
  12. 血痹【方剂主治】
  13. 血崩（崩中漏下 恶露不止）《针灸资生经》
  14. 血痹疟母合论《读医随笔》
  15. 血崩【方剂主治】
  16. 血痹虚劳《金匮悬解》
  17. 血崩【中药主治】
  18. 血痹虚劳病脉并治《医宗金鉴》
  19. 血崩《周慎斋遗书》
  20. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  21. 血崩《止园医话》
  22. 血痹虚劳病脉证并治《金匮要略方论》
  23. 血崩《证治准绳·女科》
  24. 血痹虚劳病脉证并治《金匮要略浅注》
  25. 血崩《证治准绳·女科》
  26. 血痹虚劳病脉证并治《金匮要略心典》
  27. 血崩《医宗金鉴》
  28. 血痹虚劳病脉证并治《金匮玉函要略述义》
  29. 血崩《续名医类案》
  30. 血痹虚劳病脉证并治第六（论一首、脉证九条、方九首）《金匮玉函要略辑义》
  1. 血崩血晕《产宝》
  2. 血崩心痛属血虚心无所养《女科经纶》
  3. 血崩用药有三治《女科经纶》
  4. 血崩心痛名杀血心痛《女科经纶》
  5. 血崩由于房劳或气冲血室所致《竹泉生女科集要》
  6. 血崩心痛《中医词典》
  7. 血崩由于肝郁《竹泉生女科集要》
  8. 血崩属之阴虚《竹泉生女科集要》
  9. 血崩由于经冲血管《竹泉生女科集要》
  10. 血崩属之实热《竹泉生女科集要》
  11. 血崩由于闪跌《竹泉生女科集要》
  12. 血崩属之气虚《竹泉生女科集要》
  13. 血崩有瘀属恶血未尽《女科经纶》
  14. 血崩属之房劳《竹泉生女科集要》
  15. 血崩证《医学衷中参西录》
  16. 血崩属真阴虚不能镇守包络相火《女科经纶》
  17. 血闭《中医词典》
  18. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  19. 血闭成瘕《医学衷中参西录》
  20. 血崩属阳虚不足《女科经纶》
  21. 血闭发热《女科秘要》
  22. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  23. 血痹《中医名词词典》
  24. 血崩属涎郁胸膈《女科经纶》
  25. 血痹《圣济总录》
  26. 血崩属热为阳脉有余病《女科经纶》
  27. 血痹《中医词典》
  28. 血崩属热不可作寒论《女科经纶》
  29. 血痹二《金匮悬解》
  30. 血崩属寒在下焦《女科经纶》
  31. 血痹风《解围元薮》


手足厥冷_《产宝》_中医妇科_【岐黄之术】

手足厥冷

手足厥冷

  • 上一页
  • 目录
  • 相关
  • 下一页

产时用力过多．劳倦伤脾．孤脏不能自主．故手足逆冷而厥气上行．经云．阳气衰于下．则为寒厥是也．非大补不能回阳．岂是芎归数钱．照常一日一服．而能扶将绝之气血耶．必于生化汤中倍加人参．一昼夜服二三剂．使药气接续不断．则气血旺而精神复．厥症自止矣．若服药而口渴．另用生脉散以代茶助津．以救脏燥也．或四肢逆冷泻痢．有类伤寒阴症．仍服生化汤倍加人参．酌加附子四五分．生黄 二钱．则可回阳止逆．经云．厥气上行．满脉去形．谓逆气上行满于经络．则神气渐散矣．大抵手足厥冷．由于气血并竭．神将离而机欲息．仅此呼吸一线之留．设非大剂参 ．

断难倚仗．此数十年经验之论．非敢凭虚臆造．以误人也．

生脉散

人参（一钱） 麦冬（一钱） 五味子（十粒）

上药用水七分盏．煎四分热服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩血晕
  • 当前页：手足厥冷
  • 下一页：类伤寒
<<< 返回本书目录
  1. 手足厥冷《孙真人海上方》
  2. 手足厥冷【方剂主治】
  3. 手足厥冷《产宝》
  4. 手足厥冷预兆《中医疾病预测》
  5. 手足拘挛【方剂主治】
  6. 手足厥逆《伤寒心法要诀》
  7. 手足拘急【方剂主治】
  8. 手足厥逆《医宗金鉴》
  9. 手足经配合脏腑之义《医旨绪余》
  10. 手足厥逆【方剂主治】
  11. 手足经络配天地四时《伤寒直格》
  12. 手足皲裂《家庭医学百科-医疗康复篇》
  13. 手足缓弱【方剂主治】
  14. 手足皲裂《幼幼新书》
  15. 手足汗《医宗金鉴》
  16. 手足皲裂【疾病症状】
  17. 手足汗《伤寒心法要诀》
  18. 手足皲裂【疾病大全】
  19. 手足汗《伤寒明理论》
  20. 手足皲裂方《外台秘要》
  21. 手足汗《伤寒六书》
  22. 手足口病【疾病大全】
  23. 手足汗《伤寒六书》
  24. 手足冷【方剂主治】
  25. 手足汗《伤寒括要》
  26. 手足麻痹【方剂主治】
  27. 手足汗《丹溪手镜》
  28. 手足麻木《丹溪治法心要》
  29. 手足烦疼【方剂主治】
  30. 手足麻木【疾病症状】
  1. 手足厥冷《产宝》
  2. 手足厥冷《中医词典》
  3. 手足厥冷预兆《中医疾病预测》
  4. 手足厥冷《孙真人海上方》
  5. 手足厥冷预兆的理论基础《中医疾病预测》
  6. 手足厥冷《中医名词词典》
  7. 手足厥冷预兆的临床预报意义《中医疾病预测》
  8. 手足经配合脏腑之义《医旨绪余》
  9. 手足厥冷证二　厥阴三《伤寒悬解》
  10. 手足经配合脏腑《医述》
  11. 手足厥逆《中医词典》
  12. 手足经络配天地四时《伤寒直格》
  13. 手足厥逆《医宗金鉴》
  14. 手足缓弱《中医词典》
  15. 手足厥逆《医学摘粹》
  16. 手足汗《伤寒括要》
  17. 手足厥逆《伤寒心法要诀》
  18. 手足汗《伤寒指掌》
  19. 手足皲裂《家庭医学百科-医疗康复篇》
  20. 手足汗《伤寒心法要诀》
  21. 手足皲裂《中医词典》
  22. 手足汗《伤寒明理论》
  23. 手足皲裂《幼幼新书》
  24. 手足汗《医效秘传》
  25. 手足皲裂方五首《外台秘要》
  26. 手足汗《丹溪手镜》
  27. 手足皲裂候《诸病源候论》
  28. 手足汗《伤寒六书》
  29. 手足麻木《傅青主男科》
  30. 手足汗《伤寒六书》
  31. 手足麻木《中医词典》


类伤寒_《产宝》_中医妇科_【岐黄之术】

类伤寒

类伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

产后发热．恶寒头痛．勿误为太阳症．寒热往来．胸满胁痛．勿误为少阳症．凡此皆因气血两虚．阴阳不和．有类外感而实非外感也．即或偶冒风寒．亦当以末治之．夫以脱血之后．而有发热恶寒．头疼胁痛等症．设投以散剂．重发其汗．则病未消．而元气已消．其害可胜言哉．仲景云．亡血家慎勿发汗．丹溪云．产后万不可表．斯言尽之矣．况生化汤有芎姜二味．亦寓发散之义．就本方照后量加之法．速服数剂．诸症自除．

生化汤量加法

感冒风寒加防风四分．不应加连须葱头两个．呕吐加藿香三分．生姜二钱．汗多气短加人参二钱．汗出微喘亦加人参二钱．烦渴加麦冬一钱．五味子十粒．有痰加橘红四分．伤食加神曲一钱．伤肉食加山楂一钱．砂仁末六分．

潮热自汗．谵语便闭．勿认为阳明症．口燥舌干咽痛．勿认为少阴症．夫产后潮热自汗谵语．悉属阳虚．与阳明症之热邪入腑迥异．口燥舌干咽痛．多由血竭．与少阴症之热邪铄肾悬殊．至于便闭．并非热邪结聚胃中．致有燥屎．岂可妄议攻下．盖产后劳倦伤脾．运化为难．兼之津液内竭．十九患此．并宜服养正通幽汤以润之．保无他患．

养正通幽汤

川芎（二钱） 当归（六钱） 甘草（炙五分） 人参（一钱） 黄 （生二钱） 陈皮（一钱） 桃仁（去皮尖研十一粒） 黑芝麻（炒研二钱） 肉苁蓉（酒洗一钱）

上药用水二盏．煎七分稍热服．

汗多加麻黄根．（麻黄发汗．根止汗．宜用根．）五分．口燥加麦冬一钱．腹满咽干便结加枳壳六分．汗多谵语便实加茯神二钱．炒酸枣仁一钱．柏子仁一钱．生白术二钱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足厥冷
  • 当前页：类伤寒
  • 下一页：类中风
<<< 返回本书目录
  1. 类伤寒《产宝》
  2. 类伤寒辨《伤寒指掌》
  3. 类人猿型骨盆【疾病症状】
  4. 类伤寒病篇《圆运动的古中医学》
  5. 类破伤风《证治准绳·疡医》
  6. 类伤寒六症《伤寒括要》
  7. 类破伤风《外科大成》
  8. 类伤寒四证（痰证、食积、虚烦、香港脚）-伤寒门（下）《古今医统大全》
  9. 类破伤风《景岳全书》
  10. 类伤寒四症《医效秘传》
  11. 类偏狂【疾病症状】
  12. 类伤寒五证《伤寒心法要诀》
  13. 类疟及寒热往来论《胎产心法》
  14. 类伤寒五证《医宗金鉴》
  15. 类疟及寒热往来论《妇科秘书》
  16. 类圣散【方剂大全】
  17. 类疟《产宝》
  18. 类似荨麻疹的皮肤潮红斑块【疾病症状】
  19. 类惊概要《儿科要略》
  20. 类梧桐【中药大全】
  21. 类戒断反应【疾病症状】
  22. 类圆线虫病【疾病大全】
  23. 类集痘疹已效名方《小儿痘疹方论》
  24. 类证《重订囊秘喉书》
  25. 类固醇肌病【疾病大全】
  26. 类症治验《疠疡机要》
  27. 类固醇后脂膜炎【疾病大全】
  28. 类脂《医用化学》
  29. 类固醇5α-还原酶2缺乏综合征【疾病大全】
  30. 类脂性肺炎【疾病大全】
  1. 类伤寒《产宝》
  2. 类伤寒《中医词典》
  3. 类伤寒《医述》
  4. 类破伤风《外科大成》
  5. 类伤寒辨《伤寒指掌》
  6. 类破伤风《证治准绳·疡医》
  7. 类伤寒二阳症《傅青主女科》
  8. 类破伤风《中医词典》
  9. 类伤寒各章《圆运动的古中医学》
  10. 类破伤风《景岳全书》
  11. 类伤寒六症《伤寒括要》
  12. 类疟及寒热往来论《妇科秘书》
  13. 类伤寒篇读法《圆运动的古中医学》
  14. 类疟及寒热往来论《胎产心法》
  15. 类伤寒三阴症《傅青主女科》
  16. 类疟《产宝》
  17. 类伤寒四证（痰证、食积、虚烦、香港脚）（伤寒门 下）《古今医统大全》
  18. 类疟《傅青主女科》
  19. 类伤寒五证《医宗金鉴》
  20. 类痉《傅青主女科》
  21. 类书《中医名词词典》
  22. 类惊概要《儿科要略》
  23. 类胎痛《中医词典》
  24. 类集痘疹已效名方《小儿痘疹方论》
  25. 类消《中医词典》
  26. 类固醇激素作用机制枣基因表达学说《生理学》
  27. 类型《普通外科学》
  28. 类固醇激素《细胞和分子免疫学》
  29. 类型和病理变化《病理学》
  30. 类固醇分泌细胞《组织学与胚胎学》
  31. 类型及原理《免疫学和免疫学检验》


类中风_《产宝》_中医妇科_【岐黄之术】

类中风

类中风

  • 上一页
  • 目录
  • 相关
  • 下一页

气血暴竭．肢体无以濡养．忽然牙关紧闭．筋脉拘挛．两手搐搦．有类中风．或虚火上泛有痰．切勿误用治风消痰之剂．以重其虚．当以滋荣活络汤治之．

滋荣活络汤

川芎（二钱） 当归（三钱） 甘草（炙五分） 人参（一钱） 黄 （生二钱） 麦冬（一钱） 茯苓（二钱） 天麻（一钱） 荆芥（四分） 防风（五分） 橘红（五分）

上药用水二盏．煎七分稍热服．

汗多加麻黄根．（麻黄发汗．根止汗．宜用根．）五分．惊悸加炒酸枣仁二钱．大便不通加肉苁蓉二钱．有痰加姜制半夏一钱．竹沥一匙．姜汁半匙．伤食加神曲一钱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类伤寒
  • 当前页：类中风
  • 下一页：类疟
<<< 返回本书目录
  1. 类中风《医学心悟》
  2. 类中风痉及语涩口噤不语筋挛等症论《妇科秘书》
  3. 类中风《药症忌宜》
  4. 类中风痉及语涩口噤不语筋挛螈等证论《胎产心法》
  5. 类中风《轩岐救正论》
  6. 类中风症《医学从众录》
  7. 类中风《明医指掌》
  8. 类中风总括《医宗金鉴》
  9. 类中风《产宝》
  10. 类中风总括《杂病心法要诀》
  11. 类中风《文堂集验方》
  12. 累及整个腹腔的腹膜炎【疾病症状】
  13. 类中案《丁甘仁医案》
  14. 累用经效方《卫生家宝产科备要》
  15. 类中《医述》
  16. 棱莪散【方剂大全】
  17. 类中《何澹安医案》
  18. 棱莪消积汤【方剂大全】
  19. 类中《古今医案按》
  20. 棱萼母草【中药大全】
  21. 类脂质蛋白沉积症【疾病大全】
  22. 棱术散【方剂大全】
  23. 类脂性肺炎【疾病大全】
  24. 棱术汤【方剂大全】
  25. 类脂《医用化学》
  26. 棱术饮【方剂大全】
  27. 类症治验《疠疡机要》
  28. 棱叶韭【中药大全】
  29. 类证《重订囊秘喉书》
  30. 棱枝槲寄生【中药大全】
  1. 类中风《产宝》
  2. 类中风《中医词典》
  3. 类中风《明医指掌》
  4. 类中风《傅青主女科》
  5. 类中风《医学心悟》
  6. 类中案《丁甘仁医案》
  7. 类中风《文堂集验方》
  8. 类中《何澹安医案》
  9. 类中风《轩岐救正论》
  10. 类中《古今医案按》
  11. 类中风《友渔斋医话》
  12. 类中《医述》
  13. 类中风《药症忌宜》
  14. 类中《中医词典》
  15. 类中风痉及语涩口噤不语筋挛等症论《妇科秘书》
  16. 类脂的组成和代谢《生物化学与分子生物学》
  17. 类中风痉及语涩口噤不语筋挛螈等证论《胎产心法》
  18. 类症治验《疠疡机要》
  19. 类中风证《万病回春》
  20. 类型及原理《免疫学和免疫学检验》
  21. 类中风证《丹台玉案》
  22. 类型和病理变化《病理学》
  23. 类中风症《医学从众录》
  24. 类型《普通外科学》
  25. 类中风总括《医宗金鉴》
  26. 类消《中医词典》
  27. 类中风总括《杂病心法要诀》
  28. 类胎痛《中医词典》
  29. 类中暑《中医词典》
  30. 类书《中医名词词典》
  31. 累根《新修本草》


类疟_《产宝》_中医妇科_【岐黄之术】

类疟

类疟

  • 上一页
  • 目录
  • 相关
  • 下一页

产后半月内外．寒热往来．其发有期．有类疟症．此由气血两竭．阳虚寒作而阴虚发热也．惟调其气．补其血．则寒热自除．慎勿用柴胡以发表．芩连栀柏以退热．多致危殆不救．当以人参养胃汤．参术膏．日夜间服．

人参养胃汤

人参（一钱） 黄 （生二钱） 白术（生二钱） 当归（二钱） 半夏（姜制一钱） 青皮（四分） 茯苓（一钱五分） 藿香（五分） 乌梅（一枚）

上药用水一盏半．煎七分热服．

参术膏

人参（五钱） 白术（生八两）

上药用沙锅盛水．煎三次取汁熬膏．每日早晚以一小钟．开水调服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类中风
  • 当前页：类疟
  • 下一页：妄言妄见
<<< 返回本书目录
  1. 类疟《产宝》
  2. 类疟及寒热往来论《妇科秘书》
  3. 类惊概要《儿科要略》
  4. 类疟及寒热往来论《胎产心法》
  5. 类戒断反应【疾病症状】
  6. 类偏狂【疾病症状】
  7. 类集痘疹已效名方《小儿痘疹方论》
  8. 类破伤风《景岳全书》
  9. 类固醇肌病【疾病大全】
  10. 类破伤风《外科大成》
  11. 类固醇后脂膜炎【疾病大全】
  12. 类破伤风《证治准绳·疡医》
  13. 类固醇5α-还原酶2缺乏综合征【疾病大全】
  14. 类人猿型骨盆【疾病症状】
  15. 类疯痧《痧胀玉衡》
  16. 类伤寒《产宝》
  17. 类风湿因子（RF）《常用化验值及意义》
  18. 类伤寒辨《伤寒指掌》
  19. 类风湿性关节炎肾损害【疾病大全】
  20. 类伤寒病篇《圆运动的古中医学》
  21. 类风湿性关节炎的肾损害【疾病大全】
  22. 类伤寒六症《伤寒括要》
  23. 类风湿性关节炎(Rheumatoid Arthritis)《风湿病学》
  24. 类伤寒四证（痰证、食积、虚烦、香港脚）-伤寒门（下）《古今医统大全》
  25. 类风湿性关节炎【中药主治】
  26. 类伤寒四症《医效秘传》
  27. 类风湿性关节炎【疾病大全】
  28. 类伤寒五证《伤寒心法要诀》
  29. 类风湿性关节炎《赵绍琴临证验案精选》
  30. 类伤寒五证《医宗金鉴》
  1. 类疟《产宝》
  2. 类疟《傅青主女科》
  3. 类疟及寒热往来论《胎产心法》
  4. 类痉《傅青主女科》
  5. 类疟及寒热往来论《妇科秘书》
  6. 类惊概要《儿科要略》
  7. 类破伤风《景岳全书》
  8. 类集痘疹已效名方《小儿痘疹方论》
  9. 类破伤风《中医词典》
  10. 类固醇激素作用机制枣基因表达学说《生理学》
  11. 类破伤风《证治准绳·疡医》
  12. 类固醇激素《细胞和分子免疫学》
  13. 类破伤风《外科大成》
  14. 类固醇分泌细胞《组织学与胚胎学》
  15. 类伤寒《中医词典》
  16. 类固醇（甾体）激素《生理学》
  17. 类伤寒《产宝》
  18. 类固醇《病理生理学》
  19. 类伤寒《医述》
  20. 类杆菌属《医学微生物学》
  21. 类伤寒辨《伤寒指掌》
  22. 类疯痧《痧胀玉衡》
  23. 类伤寒二阳症《傅青主女科》
  24. 类风湿因子（Rheumatoidfactor）的检测《实用免疫细胞与核酸》
  25. 类伤寒各章《圆运动的古中医学》
  26. 类风湿因子《常用化验值及意义》
  27. 类伤寒六症《伤寒括要》
  28. 类风湿因子《免疫学和免疫学检验》
  29. 类伤寒篇读法《圆运动的古中医学》
  30. 类风湿性脊柱炎《中医伤科按摩学》
  31. 类伤寒三阴症《傅青主女科》


妄言妄见_《产宝》_中医妇科_【岐黄之术】

妄言妄见

妄言妄见

  • 上一页
  • 目录
  • 相关
  • 下一页

心藏神．肝藏魂．心有血而神存．肝得血而能视．产后气血暴虚．神魂无所根据倚．以致言语无伦．而目多妄见．万弗认为鬼邪．信用符水．往往不救．如块痛未除．先服安神汤．块痛已除．急须服补元汤．以培养气血．自获全效．此一定法也．

生化安神汤

川芎（二钱） 当归（四钱） 干姜（炙黑五分） 甘草（炙三分） 茯神（二钱） 枣仁（炒一钱） 桃仁（去皮尖研十一粒）

上药加黑枣二枚．用水二盏煎七分热服．

生化补元汤

川芎（一钱） 当归（三钱） 干姜（炙黑四分） 甘草（炙四分） 人参（二钱） 黄 （生二钱） 于术（生二钱） 茯神（二钱） 枣仁（炒一钱） 橘红（三分） 桃仁（去皮尖研七粒）

上药加莲子十粒．黑枣二枚．用水二盏．煎七分食远热服．

汗多加麻黄根．（麻黄发汗．根止汗．宜用根．）五分．有痰加竹沥一匙．姜汁半匙．大便不通加肉苁蓉二钱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类疟
  • 当前页：妄言妄见
  • 下一页：气短
<<< 返回本书目录
  1. 妄言妄见《产宝》
  2. 妄言谵语《济阴纲目》
  3. 妄言见鬼发狂证治《医宗金鉴》
  4. 妄庸议病《寿世青编》
  5. 妄言见鬼发狂证治《妇科心法要诀》
  6. 忘《医经原旨》
  7. 妄想症【疾病大全】
  8. 忘事《孙真人海上方》
  9. 妄投药戒《卫生宝鉴》
  10. 忘痛汤【方剂大全】
  11. 妄投破气药论《温疫论》
  12. 忘性大【疾病症状】
  13. 妄投寒凉药论《温疫论》
  14. 忘忧散【方剂大全】
  15. 妄投补剂论《温疫论》
  16. 望病须察神气论《医原》
  17. 妄门《张氏医通》
  18. 望法阴阳总纲《望诊遵经》
  19. 妄见《重订灵兰要览》
  20. 望机体局部辨病《常见病自测》
  21. 妄见《审视瑶函》
  22. 望江南（图）【中药大全】
  23. 妄见《目经大成》
  24. 望江南子【中药大全】
  25. 妄《张氏医通》
  26. 望江青【中药大全】
  27. 菵米【中药大全】
  28. 望梅丸《汤头歌诀》
  29. 往来寒热如疟寒热《医宗金鉴》
  30. 望面色、面容辨病《常见病自测》
  1. 妄言妄见《产宝》
  2. 妄言妄见《傅青主女科》
  3. 妄言谵语《济阴纲目》
  4. 妄言见鬼发狂证治《妇科心法要诀》
  5. 妄庸议病《寿世青编》
  6. 妄言见鬼发狂证治《医宗金鉴》
  7. 妄语《中医词典》
  8. 妄言《中医词典》
  9. 忘《医经原旨》
  10. 妄想性疾病《默克家庭诊疗手册》
  11. 忘事《孙真人海上方》
  12. 妄投药戒《卫生宝鉴》
  13. 旺灼恶疮候《诸病源候论》
  14. 妄投破气药论《温疫论》
  15. 望《中医词典》
  16. 妄投寒凉药论《温疫论》
  17. 望《古今医统大全》
  18. 妄投补剂论《温疫论》
  19. 望病须察神气论《医原》
  20. 妄门《张氏医通》
  21. 望齿《中医名词词典》
  22. 妄见《审视瑶函》
  23. 望齿《中医词典》
  24. 妄见《目经大成》
  25. 望法阴阳总纲《望诊遵经》
  26. 妄见《重订灵兰要览》
  27. 望机体局部辨病《常见病自测》
  28. 妄《张氏医通》
  29. 望梅丸《汤头歌诀》
  30. 往来寒热如疟寒热《伤寒心法要诀》
  31. 望面色、面容辨病《常见病自测》


气短_《产宝》_中医妇科_【岐黄之术】

气短

气短

  • 上一页
  • 目录
  • 相关
  • 下一页

似喘非喘．气不相续．有兼痰兼热之分．亦或头痛 发热恶寒．有似外感．切勿作外感治．以生化益气汤主之．

生化益气汤

川芎（一钱） 当归（二钱） 干姜（炙黑三分） 人参（二钱） 黄 （生二钱） 枣仁（炒二钱） 甘草（炙四分） 麻黄根（麻黄发汗根止汗宜用根五分） 桃仁（去皮尖研九粒） 浮小麦（二钱）

上药用水一盏半．煎七分热服．

有痰加竹沥一匙．姜汁半匙．咳嗽加苦杏仁十一粒．姜制半夏八分．口渴加麦冬一钱．五味子七粒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妄言妄见
  • 当前页：气短
  • 下一页：发喘
<<< 返回本书目录
  1. 气短【疾病症状】
  2. 气短【方剂主治】
  3. 气短《产宝》
  4. 气短倦怠口干出汗《经验麻科》
  5. 气道阻力与肺顺应性测定《物理诊断学》
  6. 气方《外台秘要》
  7. 气道陷闭【疾病症状】
  8. 气分证治《三因极一病证方论》
  9. 气道护理《基础护理学》
  10. 气府《黄帝内经太素》
  11. 气道和食管之间的瘘管【疾病症状】
  12. 气府论《素问悬解》
  13. 气道高反应性【疾病症状】
  14. 气府论篇《黄帝内经·素问》
  15. 气道变窄【疾病症状】
  16. 气府三百六十五《类经》
  17. 气单胞菌肺炎【疾病大全】
  18. 气腹痛【疾病大全】
  19. 气促发喘鼻扇胸高《麻科活人全书》
  20. 气腹征【疾病症状】
  21. 气喘证治《医宗金鉴》
  22. 气疳《幼幼新书》
  23. 气喘证治《妇科心法要诀》
  24. 气感与气效应《气功外气疗法》
  25. 气喘论《胎产心法》
  26. 气膈【方剂主治】
  27. 气喘论《妇科秘书》
  28. 气功《老年百病防治》
  29. 气喘咳嗽【方剂主治】
  30. 气功保健《中医养生学》
  1. 气短《产宝》
  2. 气端《中医词典》
  3. 气短倦怠口干出汗《经验麻科》
  4. 气道阻力与肺顺应性测定《物理诊断学》
  5. 气短似喘《傅青主男科》
  6. 气道护理《基础护理学》
  7. 气短似喘《傅青主女科》
  8. 气道《中医词典》
  9. 气呃《中医词典》
  10. 气单《中医词典》
  11. 气遏肉死《正体类要》
  12. 气猝上奔喘急欲死《奇效简便良方》
  13. 气耳《明医指掌》
  14. 气促发喘鼻扇胸高《麻科活人全书》
  15. 气反《中医词典》
  16. 气促《麻疹备要方论》
  17. 气方三首《外台秘要》
  18. 气促《中医词典》
  19. 气分《中医词典》
  20. 气刺心痛《金匮翼》
  21. 气分发热《症因脉治》
  22. 气喘证治《妇科心法要诀》
  23. 气分寒《中医词典》
  24. 气喘证治《医宗金鉴》
  25. 气分寒《卫生宝鉴》
  26. 气喘上逆秘方《华佗神方》
  27. 气分候《诸病源候论》
  28. 气喘秘方《华佗神方》
  29. 气分热《卫生宝鉴》
  30. 气喘脉劲《医法圆通》
  31. 气分证《中医名词词典》


发喘_《产宝》_中医妇科_【岐黄之术】

发喘

发喘

  • 上一页
  • 目录
  • 相关
  • 下一页

发喘乃产后第一危症．盖肺受脾禀．此时血亡气脱．肺不能运气．生脉以顺呼吸而喘作矣．若不速治．多致不救．

如气血犹未大竭．块痛未除．补剂稍缓．先服生化汤一二剂．以行块定痛．然后加参．若血崩喘甚．形色大脱．则危极矣．难论块痛．宜从权于生化汤内加人参四钱．以救危急．须于一二时辰之内连进二剂．俟其稍定即服生化益气汤．除去黑姜．麻黄根二味．间有得生者．

生化益气汤

（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气短
  • 当前页：发喘
  • 下一页：咳嗽
<<< 返回本书目录
  1. 发喘《伤寒捷诀》
  2. 发喘歌《伤寒百证歌》
  3. 发喘《产宝》
  4. 发疮膏【方剂大全】
  5. 发搐第十四问《婴童百问》
  6. 发丹《秘传证治要诀及类方》
  7. 发搐（即悸症四十四）《经验麻科》
  8. 发动汤【方剂大全】
  9. 发搐《张氏医通》
  10. 发痘散【方剂大全】
  11. 发搐《医学正传》
  12. 发毒《本草求真》
  13. 发搐《药症忌宜》
  14. 发毒攻里五香连翘饮【方剂大全】
  15. 发搐《麻科活人全书》
  16. 发毒散【方剂大全】
  17. 发搐《景岳全书》
  18. 发凡《济生集》
  19. 发搐《保婴撮要》
  20. 发凡《医方论》
  21. 发搐《保婴撮要》
  22. 发绀【疾病症状】
  23. 发迟（儿科）《冯氏锦囊秘录》
  24. 发绀【疾病症状】
  25. 发菜【中药大全】
  26. 发功《气功外气疗法》
  27. 发不生《幼幼新书》
  28. 发功手法《气功外气疗法》
  29. 发不生《儿科萃精》
  30. 发功手式《气功外气疗法》
  1. 发喘《产宝》
  2. 发搐真假《小儿卫生总微论方》
  3. 发喘《伤寒捷诀》
  4. 发搐阴阳（附天吊慢脾风）《小儿卫生总微论方》
  5. 发喘《伤科汇纂》
  6. 发搐逆顺《小儿卫生总微论方》
  7. 发喘歌《伤寒百证歌》
  8. 发搐黑陷《奇效简便良方》
  9. 发疮《广瘟疫论》
  10. 发搐第十四问《婴童百问》
  11. 发丹《秘传证治要诀及类方》
  12. 发搐（悸症）《经验麻科》
  13. 发毒《本草求真》
  14. 发搐《药症忌宜》
  15. 发端统论《医学集成》
  16. 发搐《麻科活人全书》
  17. 发耳《中医词典》
  18. 发搐《保婴撮要》
  19. 发凡《济生集》
  20. 发搐《保婴撮要》
  21. 发凡《医方论》
  22. 发搐《医学正传》
  23. 发绀《默克家庭诊疗手册》
  24. 发搐《张氏医通》
  25. 发哽《中医词典》
  26. 发搐《麻疹备要方论》
  27. 发功《气功外气疗法》
  28. 发搐《景岳全书》
  29. 发功中的气形《气功外气疗法》
  30. 发臭秘方《华佗神方》
  31. 发光免疫技术《免疫学和免疫学检验》


咳嗽_《产宝》_中医妇科_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

产后七日内．偶感风寒．鼻塞咳嗽声重者．于生化汤中加杏仁．苏子．陈皮．以顺气化痰．切勿发表．兼忌凉药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发喘
  • 当前页：咳嗽
  • 下一页：自汗
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《产宝》
  2. 咳嗽《中医词典》
  3. 咳嗽《慎疾刍言》
  4. 咳嗽《中医词典》
  5. 咳嗽《备急千金要方》
  6. 咳嗽《傅青主女科》
  7. 咳嗽《备急千金要方》
  8. 咳嗽《傅青主男科》
  9. 咳嗽《麻疹备要方论》
  10. 咳嗽《气功外气疗法》
  11. 咳嗽《麻疹阐注》
  12. 咳嗽《小儿常见病单验方》
  13. 咳嗽《伤寒捷诀》
  14. 咳嗽《常见病自测》
  15. 咳嗽《杂病治例》
  16. 咳嗽《止园医话》
  17. 咳嗽《全生指迷方》
  18. 咳嗽《止园医话》
  19. 咳嗽《虚损启微》
  20. 咳嗽《景岳全书》
  21. 咳嗽《推求师意》
  22. 咳嗽《圣济总录》
  23. 咳嗽《医学传灯》
  24. 咳嗽《医理真传》
  25. 咳嗽《女科秘旨》
  26. 咳嗽《圆运动的古中医学》
  27. 咳嗽《医学纲目》
  28. 咳嗽《中医名词词典》
  29. 咳嗽《医学纲目》
  30. 咳嗽《评琴书屋医略》
  31. 咳嗽《医宗金鉴》


自汗_《产宝》_中医妇科_【岐黄之术】

自汗

自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

经云．摇体劳苦．汗出于脾．惊而夺精．汗出于心．有所恐惧．汗出于肝．产后因劳伤脾．因惊伤心．因恐伤肝．

每多心慌．自汗之症．惟块痛未除．参术未可遽用．于生化汤中加炒枣仁二钱．设心慌无主． 汗出．形色又脱．此是汗多亡阳．又当从权于生化汤中．倍用人参．以救危急．服后汗仍不止．以调胃参 汤治之．冀可活十之四五．

调胃参汤

人参（三钱） 黄 （生二钱） 当归（二钱） 桂枝（四分） 防风（三分） 麻黄根（麻黄发汗根止汗宜用根五分）

上药加黑枣一枚．用水一盏半．煎七分食远热服．

口渴加麦冬一钱五分．五味子九粒．有痰加橘红四分．虚脱手足冷加熟附子五分．黑姜四分．牡蛎一钱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：自汗
  • 下一页：盗汗
<<< 返回本书目录
  1. 自汗《证治准绳·杂病》
  2. 自汗【中药主治】
  3. 自汗《证治准绳·幼科》
  4. 自汗【方剂主治】
  5. 自汗《证治准绳·女科》
  6. 自汗（伤寒自汗 盗汗）《针灸资生经》
  7. 自汗《证治准绳·类方》
  8. 自汗、盗汗《小儿常见病单验方》
  9. 自汗《杂病治例》
  10. 自汗不止【方剂主治】
  11. 自汗《医宗金鉴》
  12. 自汗出【方剂主治】
  13. 自汗《温疫论》
  14. 自汗盗汗《古今医鉴》
  15. 自汗《卫生易简方》
  16. 自汗盗汗《时方妙用》
  17. 自汗《孙真人海上方》
  18. 自汗盗汗《痰火点雪》
  19. 自汗《伤寒寻源》
  20. 自汗盗汗《医学从众录》
  21. 自汗《伤寒明理论》
  22. 自汗盗汗《医学心悟》
  23. 自汗《伤寒六书》
  24. 自汗盗汗【中药主治】
  25. 自汗《伤寒六书》
  26. 自汗盗汗【方剂主治】
  27. 自汗《伤寒括要》
  28. 自汗盗汗惊惶痧《痧胀玉衡》
  29. 自汗《伤寒大白》
  30. 自汗盗汗论《叶选医衡》
  1. 自汗《产宝》
  2. 自汗《中医词典》
  3. 自汗《伤寒标本心法类萃》
  4. 自汗《孙真人海上方》
  5. 自汗《杂病治例》
  6. 自汗《中医名词词典》
  7. 自汗《经验麻科》
  8. 自贵《丹台玉案》
  9. 自汗《医学纲目》
  10. 自分泌途径对平滑肌细胞机能的调节《动脉粥样硬化》
  11. 自汗《医学纲目》
  12. 自发性食管破裂《急诊医学》
  13. 自汗《医学纲目》
  14. 自发性气胸《老年百病防治》
  15. 自汗《医宗金鉴》
  16. 自发性气胸《家庭医学百科-自救互救篇》
  17. 自汗《医述》
  18. 自发性气胸《急诊医学》
  19. 自汗《证治准绳·幼科》
  20. 自得其乐《家庭医学百科·预防保健篇》
  21. 自汗《证治准绳·幼科》
  22. 自吹目尘《古今医统大全》
  23. 自汗《证治准绳·类方》
  24. 自创表格《针灸大成》
  25. 自汗《证治准绳·女科》
  26. 自出《幼科种痘心法要旨》
  27. 自汗《证治准绳·杂病》
  28. 自出《医宗金鉴》
  29. 自汗《普济方·针灸》
  30. 自病亲验脉双弦《三十年临证经验集》
  31. 自汗《济阴纲目》


盗汗_《产宝》_中医妇科_【岐黄之术】

盗汗

盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

睡中汗出．觉则止．此为盗汗．属阴虚．然不可偏用阴药．宜兼服参 ．俾气旺则能生阴．效如影响．生化汤调牡蛎散服．

牡蛎散

牡蛎（ 二钱） 人参（二钱） 黄 （生二钱） 当归（三钱） 熟地（三钱） 麻黄根（麻黄发汗根止汗宜用根一钱） 小麦麸皮（炒黄二钱）

上药研末和匀．每服三钱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗
  • 当前页：盗汗
  • 下一页：大便不通
<<< 返回本书目录
  1. 盗汗《重订灵兰要览》
  2. 盗汗【中药主治】
  3. 盗汗《证治准绳·杂病》
  4. 盗汗【方剂主治】
  5. 盗汗《证治准绳·类方》
  6. 盗汗 【疾病症状】
  7. 盗汗《杂病治例》
  8. 盗汗 【疾病症状】
  9. 盗汗《幼幼新书》
  10. 盗汗2年《名师垂教》
  11. 盗汗《医宗金鉴》
  12. 盗汗的中医食疗《老年食养食疗》
  13. 盗汗《小儿药证直诀》
  14. 盗汗方《外台秘要》
  15. 盗汗《温疫论》
  16. 盗汗骨蒸第八十七问《婴童百问》
  17. 盗汗《伤寒明理论》
  18. 盗汗门《古今医统大全》
  19. 盗汗《伤寒六书》
  20. 盗汗门《医方考》
  21. 盗汗《伤寒六书》
  22. 盗汗汤【方剂大全】
  23. 盗汗《伤寒括要》
  24. 盗汗正气汤【方剂大全】
  25. 盗汗《伤寒大白》
  26. 盗汗自汗《笔花医镜》
  27. 盗汗《仁术便览》
  28. 盗汗自汗《秘传证治要诀及类方》
  29. 盗汗《千金翼方》
  30. 盗汗自汗《医学实在易》
  1. 盗汗《产宝》
  2. 盗汗《中医词典》
  3. 盗汗《杂病治例》
  4. 盗汗《傅青主女科》
  5. 盗汗《扁鹊神应针灸玉龙经》
  6. 盗汗《景岳全书》
  7. 盗汗《重订灵兰要览》
  8. 盗汗《千金翼方》
  9. 盗汗《医学纲目》
  10. 盗汗《中医名词词典》
  11. 盗汗《医学纲目》
  12. 到水方《奇方类编》
  13. 盗汗《医学纲目》
  14. 祷告药皇誓疏《吴医汇讲》
  15. 盗汗《医宗金鉴》
  16. 倒拽九牛尾《中医词典》
  17. 盗汗《幼幼新书》
  18. 倒治法《石室秘录》
  19. 盗汗《医述》
  20. 倒靥《痘疹心法要诀》
  21. 盗汗《证治准绳·幼科》
  22. 倒靥《保婴撮要》
  23. 盗汗《证治准绳·类方》
  24. 倒靥《医宗金鉴》
  25. 盗汗《证治准绳·杂病》
  26. 倒靥《中医词典》
  27. 盗汗《古今医鉴》
  28. 倒阳汤《古代房中秘方》
  29. 盗汗《保婴撮要》
  30. 倒序《医述》
  31. 盗汗《明医指掌》


大便不通_《产宝》_中医妇科_【岐黄之术】

大便不通

大便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血少肠燥．传化为难．大便恒多秘结．经云．脏得血而能液．当补血为主．加以益气之品．服养正通幽汤数剂而安．设妄用下利峻药．愈通愈秘．卒至不救慎之．

养正通幽汤

（方见类伤寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗
  • 当前页：大便不通
  • 下一页：小便不通
<<< 返回本书目录
  1. 大便不通《重订灵兰要览》
  2. 大便不通【中药主治】
  3. 大便不通《证治准绳·杂病》
  4. 大便不通【方剂主治】
  5. 大便不通《证治准绳·幼科》
  6. 大便不通第七十三问《婴童百问》
  7. 大便不通《证治准绳·女科》
  8. 大便不通方《外台秘要》
  9. 大便不通《证治准绳·类方》
  10. 大便不通候-妇科心镜（下）《古今医统大全》
  11. 大便不通《针灸资生经》
  12. 大便不通治方《保幼新编》
  13. 大便不通《张氏医通》
  14. 大便不止《保婴撮要》
  15. 大便不通《张氏医通》
  16. 大便部《本草易读》
  17. 大便不通《杂病广要》
  18. 大便呈褐色【疾病症状】
  19. 大便不通《幼幼新书》
  20. 大便出血《妇科心法要诀》
  21. 大便不通《幼科铁镜》
  22. 大便出血《济阴纲目》
  23. 大便不通《医学心悟》
  24. 大便出血《医宗金鉴》
  25. 大便不通《医学纲目》
  26. 大便滴血【疾病症状】
  27. 大便不通《医碥》
  28. 大便滴血【疾病症状】
  29. 大便不通《医碥》
  30. 大便干结呈算盘珠状【疾病症状】
  1. 大便不通《产宝》
  2. 大便不通《中医词典》
  3. 大便不通《新修本草》
  4. 大便不通《傅青主男科》
  5. 大便不通《重订灵兰要览》
  6. 大便不通《圣济总录》
  7. 大便不通《疫疹一得》
  8. 大便不利歌《伤寒百证歌》
  9. 大便不通《医学纲目》
  10. 大便不利《伤寒捷诀》
  11. 大便不通《幼幼新书》
  12. 大便不利《医法圆通》
  13. 大便不通《续名医类案》
  14. 大便不快《孙真人海上方》
  15. 大便不通《杂病广要》
  16. 大便不禁（余见泄泻）《针灸资生经》
  17. 大便不通《证治准绳·幼科》
  18. 大便不禁《普济方·针灸》
  19. 大便不通《张氏医通》
  20. 大便不禁《圣济总录》
  21. 大便不通《张氏医通》
  22. 大便辨病《常见病自测》
  23. 大便不通《张氏医通》
  24. 大便闭塞《扁鹊神应针灸玉龙经》
  25. 大便不通《证治准绳·类方》
  26. 大便闭结门九则《辨证录》
  27. 大便不通《证治准绳·女科》
  28. 大便闭结《脉症治方》
  29. 大便不通《证治准绳·杂病》
  30. 大便闭结《竹林女科证治》
  31. 大便不通《普济方·针灸》


小便不通_《产宝》_中医妇科_【岐黄之术】

小便不通

小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

产后脾胃气虚．不能通调水道．下输膀胱．往往小便短涩．切忌分利．当补以提之．益气生脉汤极验．

益气生脉汤

人参（二钱） 黄 （生二钱） 五味子（九粒） 麦冬（二钱） 当归（三钱） 茯苓（一钱） 升麻（四分） 葛根（一钱） 甘草（炙四分）

上药用水一盏半．煎七分热服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便不通
  • 当前页：小便不通
  • 下一页：呕吐不纳谷
<<< 返回本书目录
  1. 小便不通《周慎斋遗书》
  2. 小便不通【中药主治】
  3. 小便不通《重订灵兰要览》
  4. 小便不通【方剂主治】
  5. 小便不通《证治准绳·杂病》
  6. 小便不通（闭癃）《张氏医通》
  7. 小便不通《证治准绳·幼科》
  8. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  9. 小便不通《证治准绳·女科》
  10. 小便不通并不禁论《医贯》
  11. 小便不通《证治准绳·类方》
  12. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  13. 小便不通《杂病心法要诀》
  14. 小便不通第七十四问《婴童百问》
  15. 小便不通《杂病广要》
  16. 小便不通方《外台秘要》
  17. 小便不通《幼幼新书》
  18. 小便不通门《辨证录》
  19. 小便不通《幼科铁镜》
  20. 小便不通门《医方考》
  21. 小便不通《医学心悟》
  22. 小便不通治方《保幼新编》
  23. 小便不通《医学入门》
  24. 小便不下《孙真人海上方》
  25. 小便不通《医碥》
  26. 小便不止《保婴撮要》
  27. 小便不通《医碥》
  28. 小便部《本草易读》
  29. 小便不通《也是山人医案》
  30. 小便赤【方剂主治】
  1. 小便不通《产宝》
  2. 小便不通《中医词典》
  3. 小便不通《重订灵兰要览》
  4. 小便不通《傅青主男科》
  5. 小便不通《推求师意》
  6. 小便不通《圣济总录》
  7. 小便不通《医学纲目》
  8. 小便不时《奇效简便良方》
  9. 小便不通《医宗金鉴》
  10. 小便不利证治《幼幼集成》
  11. 小便不通《幼幼新书》
  12. 小便不利续法《医学纲目》
  13. 小便不通《医学入门》
  14. 小便不利数《丹溪手镜》
  15. 小便不通《医述》
  16. 小便不利论《症因脉治》
  17. 小便不通《杂病广要》
  18. 小便不利候《诸病源候论》
  19. 小便不通《证治准绳·幼科》
  20. 小便不利歌《伤寒百证歌》
  21. 小便不通《张氏医通》
  22. 小便不利（小便难附）《伤寒六书》
  23. 小便不通《证治准绳·类方》
  24. 小便不利（伤寒门 下）《古今医统大全》
  25. 小便不通《证治准绳·女科》
  26. 小便不利《伤寒括要》
  27. 小便不通《证治准绳·杂病》
  28. 小便不利《广瘟疫论》
  29. 小便不通《医碥》
  30. 小便不利《医效秘传》
  31. 小便不通《医碥》


呕吐不纳谷_《产宝》_中医妇科_【岐黄之术】

呕吐不纳谷

呕吐不纳谷

  • 上一页
  • 目录
  • 相关
  • 下一页

呕者声与物俱出．吐者有物无声．此由脾胃虚弱．或寒气所客．或饮食所伤．以致气逆而食不得下．在七日内块痛未除．宜服安胃行血汤．块痛已除．而呕不止．谷气不纳．服加减六和汤．服前二方．胃和呕止．服补中调胃汤．惟呕吐而见呃逆者．是谓土败木贼．大率难治．

安胃行血汤

川芎（二钱） 当归（四钱） 干姜（炙黑五分） 人参（一钱） 砂仁（四分） 藿香（四分） 甘草（炙三分）桃仁（去皮尖研十四粒）

加减六和汤

川芎（一钱五分） 当归（三钱） 干姜（炙黑四分） 人参（一钱） 茯苓（二钱） 陈皮（五分） 扁豆（炒二钱） 山药（炒三钱） 藿香（三分） 白豆蔻（四分呕止减去）

补中调胃汤

人参（二钱） 于术（生二钱） 当归（二钱） 干姜（炙黑四分） 陈皮（八分） 茯苓（一钱） 扁豆（炒二钱） 山药（炒二钱） 甘草（炙四分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不通
  • 当前页：呕吐不纳谷
  • 下一页：伤食
<<< 返回本书目录
  1. 呕吐不纳谷《产宝》
  2. 呕吐不食【方剂主治】
  3. 呕吐2个月《名师垂教》
  4. 呕吐不下食【方剂主治】
  5. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  6. 呕吐不止【方剂主治】
  7. 呕吐（又见喘嗽）《针灸资生经》
  8. 呕吐部《本草易读》
  9. 呕吐（新法兼参叶案）《伤寒指掌》
  10. 呕吐的急救《现代院外急救手册》
  11. 呕吐（附吐矢）《医述》
  12. 呕吐恶心【方剂主治】
  13. 呕吐（附：呃逆）《针灸学》
  14. 呕吐恶心章《医学妙谛》
  15. 呕吐【方剂主治】
  16. 呕吐反胃《扁鹊心书》
  17. 呕吐【中药主治】
  18. 呕吐腹泻【中药主治】
  19. 呕吐【疾病大全】
  20. 呕吐干呕哕咳逆辨《医经溯洄集》
  21. 呕吐【疾病症状】
  22. 呕吐膈气《证治准绳·类方》
  23. 呕吐《专治麻痧初编》
  24. 呕吐膈气总论《医学纲目》
  25. 呕吐《中医内科学》
  26. 呕吐膈气总论《证治准绳·杂病》
  27. 呕吐《止园医话》
  28. 呕吐黑血《医宗金鉴》
  29. 呕吐《证治准绳·杂病》
  30. 呕吐蛔虫《四圣悬枢》
  1. 呕吐不纳谷《产宝》
  2. 呕吐病《备急千金要方》
  3. 呕吐不止《奇效简便良方》
  4. 呕吐伴随症状辨病《常见病自测》
  5. 呕吐部《本草易读》
  6. 呕吐2个月《名师垂教》
  7. 呕吐虫《医学纲目》
  8. 呕吐（又见喘嗽）《针灸资生经》
  9. 呕吐的急救《现代院外急救手册》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐呃逆《卫生宝鉴》
  12. 呕吐（妊娠）《金匮悬解》
  13. 呕吐恶心章《医学妙谛》
  14. 呕吐（附吐矢）《医述》
  15. 呕吐二《金匮悬解》
  16. 呕吐（呃逆）《针灸学》
  17. 呕吐二十《金匮悬解》
  18. 呕吐《儿科学》
  19. 呕吐二十二《金匮悬解》
  20. 呕吐《生理学》
  21. 呕吐二十一《金匮悬解》
  22. 呕吐《伤寒括要》
  23. 呕吐反胃《扁鹊心书》
  24. 呕吐《女科证治准绳》
  25. 呕吐附干呕《医效秘传》
  26. 呕吐《女科证治准绳》
  27. 呕吐干呕哕咳逆辨《医经溯洄集》
  28. 呕吐《药症忌宜》
  29. 呕吐膈气《证治准绳·类方》
  30. 呕吐《盘珠集胎产症治》
  31. 呕吐膈气总论《医学纲目》


伤食_《产宝》_中医妇科_【岐黄之术】

伤食

伤食

  • 上一页
  • 目录
  • 相关
  • 下一页

伤食必于补气血药中审所伤何物．以消导药佐之．如伤谷食宜神曲谷芽．伤肉食宜麦芽 山楂．伤果食腹内痛甚宜吴茱萸 砂仁．世医每遇此症．专消无补．反伤胃气．不应又误认为原伤．食物未消．倍加宽胸耗气之品．甚至绝谷数日以垂危者．此际已无药可用．惟煎独参汤二三钱．调饭锅焦末．渐渐与之．或可十救四五．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐不纳谷
  • 当前页：伤食
  • 下一页：膨胀
<<< 返回本书目录
  1. 伤食《周慎斋遗书》
  2. 伤食【方剂主治】
  3. 伤食《重订灵兰要览》
  4. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  5. 伤食《证治准绳·女科》
  6. 伤食发丹《保婴撮要》
  7. 伤食《证治汇补》
  8. 伤食后发搐《小儿药证直诀》
  9. 伤食《杂病广要》
  10. 伤食论《妇科秘书》
  11. 伤食《幼科折衷》
  12. 伤食论《胎产心法》
  13. 伤食《医学入门》
  14. 伤食论《胎产心法》
  15. 伤食《医学传灯》
  16. 伤食门《医方考》
  17. 伤食《续名医类案》
  18. 伤食门《幼科切要》
  19. 伤食《续名医类案》
  20. 伤食呕吐证治《妇科心法要诀》
  21. 伤食《万氏秘传片玉心书》
  22. 伤食呕吐证治《医宗金鉴》
  23. 伤食《万病回春》
  24. 伤食吐《儿科萃精》
  25. 伤食《推求师意》
  26. 伤食吐《医宗金鉴》
  27. 伤食《寿世保元》
  28. 伤食泻《秘传证治要诀及类方》
  29. 伤食《时方妙用》
  30. 伤食泻第六十八问《婴童百问》
  1. 伤食《产宝》
  2. 伤食《中医词典》
  3. 伤食《重订灵兰要览》
  4. 伤食《傅青主女科》
  5. 伤食《推求师意》
  6. 伤食《傅青主男科》
  7. 伤食《医学传灯》
  8. 伤食《中医名词词典》
  9. 伤食《续名医类案》
  10. 伤湿自汗《中医词典》
  11. 伤食《续名医类案》
  12. 伤湿证治《幼幼集成》
  13. 伤食《医学入门》
  14. 伤湿证治《三因极一病证方论》
  15. 伤食《医述》
  16. 伤湿叙论《三因极一病证方论》
  17. 伤食《医述》
  18. 伤湿泻《中医词典》
  19. 伤食《杂病广要》
  20. 伤湿头运《中医词典》
  21. 伤食《证治准绳·女科》
  22. 伤湿条辨十四条《六因条辨》
  23. 伤食《寿世保元》
  24. 伤湿咳嗽《症因脉治》
  25. 伤食《古今医鉴》
  26. 伤湿咳嗽《中医词典》
  27. 伤食《古今医鉴》
  28. 伤湿咳《中医词典》
  29. 伤食《济阴纲目》
  30. 伤湿腹痛《中医词典》
  31. 伤食《万病回春》


膨胀_《产宝》_中医妇科_【岐黄之术】

膨胀

膨胀

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇素弱．临产又劳．中气不足．胸膈窒滞．胃虽纳谷．传化艰难．医者误认伤食．而擅用消导之剂．或因气郁．

而专事疏散．或因大便秘结．而妄议攻下．此膨胀所由来也．治法当大补气血为主．所谓塞因塞用．其效甚捷．先服独参汤．调饭锅焦末．以通胃气．次服养生化滞汤．则脾运而胀消矣．

养生化滞汤

川芎（二钱） 当归（三钱） 人参（一钱） 于术（生二钱） 陈皮（八分） 香附（制五分） 茯苓（二钱） 甘草（炙三分） 大腹皮（四钱） 桃仁（去皮尖研十一粒）

上药用水一盏半．加黄酒一小钟．煎七分热服．

大便秘结．加肉苁蓉二钱．误服大黄加生黄 四钱．倍用人参．胀甚人参可加至四五钱．丹溪先生治产后膨胀．参服至半斤以上．大便方通．肿胀方退．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食
  • 当前页：膨胀
  • 下一页：泄泻
<<< 返回本书目录
  1. 膨胀《产宝》
  2. 膨胀【中药主治】
  3. 硼酸中毒【疾病大全】
  4. 膨胀兼痧《痧胀玉衡》
  5. 硼砂圆【方剂大全】
  6. 膨胀性肝脏搏动【疾病症状】
  7. 硼砂丸【方剂大全】
  8. 膨胀性骨质破坏【疾病症状】
  9. 硼砂散【方剂大全】
  10. 膨胀性萎缩纹【疾病症状】
  11. 硼砂【中药大全】
  12. 膨胀性萎缩纹【疾病症状】
  13. 硼砂《本草择要纲目》
  14. 膨胀章《医学妙谛》
  15. 硼砂《本草易读》
  16. 蟛蜞《本草纲目》完整版
  17. 硼砂《本草乘雅半偈》
  18. 蟛蜞【中药大全】
  19. 硼砂《本草纲目》完整版
  20. 蟛蜞菊【中药大全】
  21. 蓬子菜【中药大全】
  22. 碰撞后皮肤容易青紫【疾病症状】
  23. 蓬仙丸【方剂大全】
  24. 披肩《痘疹心法要诀》
  25. 蓬砂《本草纲目》图文版
  26. 披肩《医宗金鉴》
  27. 蓬砂《证类本草》
  28. 披麻草【中药大全】
  29. 蓬蘽【中药大全】
  30. 披麻草根【中药大全】
  1. 膨胀《产宝》
  2. 膨胀《傅青主女科》
  3. 膨胀《奇效简便良方》
  4. 膨膨《中医词典》
  5. 膨胀兼痧《痧胀玉衡》
  6. 膨脝《中医词典》
  7. 膨胀章《医学妙谛》
  8. 硼砂一钱《奇方类编》
  9. 捧耳摇头《中医词典》
  10. 硼砂丸《太平惠民和剂局方》
  11. 捧心生《中医词典》
  12. 硼砂散《太平惠民和剂局方》
  13. 皏（pěng，音捧）《中医词典》
  14. 硼砂《本草乘雅半偈》
  15. 披肩《中医名词词典》
  16. 硼砂《外科全生集》
  17. 披肩《中医词典》
  18. 硼砂《本草撮要》
  19. 披肩《医宗金鉴》
  20. 硼砂《本草择要纲目》
  21. 披肩《医宗金鉴》
  22. 硼砂《增广和剂局方药性总论》
  23. 披肩《痘疹心法要诀》
  24. 硼砂《本草便读》
  25. 披肩《伤科汇纂》
  26. 硼砂《中药学》
  27. 砒毒《石室秘录》
  28. 硼砂《得配本草》
  29. 砒石《本草纲目》
  30. 硼砂《本草从新》
  31. 砒石《本草备要》


泄泻_《产宝》_中医妇科_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

产后泄泻．悉属脾虚．亦有因寒因食之殊．惟热泻甚少．治法与杂症诸泻不同．诚以恶露未消．难以遽补．元气暴竭．难以议消．太温恐新血流崩．骤寒虑血凝变症．大抵产后患此．先宜服生化汤．加茯苓一钱五分．俟二三剂后块痛已除．方能补脾．消食温中．随症施治．产毕即泻．服诃皮生化汤．胎前久泻至产后不止．服参苓生化汤从权以济甚危．块痛已除．服加味生化汤．因寒因食．分别调治．惟审系实在热泻．去黑姜肉果二味．切勿加以凉药．免致血寒．贻患不可不慎．

诃皮生化汤

川芎（二钱） 当归（三钱） 诃子皮（八分） 干姜（炙黑五分） 茯苓（一钱五分） 肉果霜（五分） 莲子（十粒） 桃仁（去皮尖研十四粒） 甘草（炙五分）

两服后不止．加人参一钱五分．口渴加麦冬一钱．五味子九粒．人参一钱．

参苓生化汤

川芎（二钱） 当归（三钱） 诃子皮（八分） 人参（一钱） 干姜（炙黑五分） 肉果霜（五分） 茯苓（一钱五分） 山药（炒二钱） 甘草（炙五分） 莲子（九粒） 糯米（炒黄三钱）

块痛未除．去肉果．块痛已除．加生于术二钱．陈皮三分．

加味生化汤

川芎（一钱五分） 当归（炒二钱） 干姜（炙黑四分） 人参（二钱） 于术（生二钱） 茯苓（一钱五分） 陈皮（五分） 泽泻（八分） 肉果霜（五分） 甘草（炙五分） 莲子（九粒）

因寒作泻．倍用黑姜．腹痛泄水．饮食不化．加砂仁八分．炒山楂二钱．炒麦芽二钱．久泻不止．加升麻一钱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膨胀
  • 当前页：泄泻
  • 下一页：痢疾
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《产宝》
  2. 泄泻《中医词典》
  3. 泄泻《麻疹备要方论》
  4. 泄泻《傅青主男科》
  5. 泄泻《经验麻科》
  6. 泄泻《气功外气疗法》
  7. 泄泻《推求师意》
  8. 泄泻《小儿常见病单验方》
  9. 泄泻《医学传灯》
  10. 泄泻《景岳全书》
  11. 泄泻《女科秘旨》
  12. 泄泻《景岳全书》
  13. 泄泻《医学纲目》
  14. 泄泻《中医名词词典》
  15. 泄泻《医学纲目》
  16. 泄泻《医学集成》
  17. 泄泻《冯氏锦囊秘录》
  18. 泄卫透热《中医词典》
  19. 泄泻《冯氏锦囊秘录》
  20. 泄卫透热《中医名词词典》
  21. 泄泻《冯氏锦囊秘录》
  22. 泄水肿阴湿《丹溪手镜》
  23. 泄泻《续名医类案》
  24. 泄水丸《儒门事亲》
  25. 泄泻《续名医类案》
  26. 泄如蟹渤《中医词典》
  27. 泄泻《续名医类案》
  28. 泄热汤《三因极一病证方论》
  29. 泄泻《续名医类案》
  30. 泄脓血《中医词典》
  31. 泄泻《续名医类案》


痢疾_《产宝》_中医妇科_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

七日内外．患赤白痢后重便脓．最为难治．夫痢以通利为主．然产后而欲推荡秽邪．虑元气之虚弱．欲滋补气血．

恐积滞之留连．余于此症．斟酌数四．只有服生化汤．去黑姜．加木香四分．方能并行不悖．服二三剂不应．接服香连生化汤．应手可愈．惟产妇体气素浓．已及一月．可用推荡之法．若体气素弱．虽产月余．难议攻下．如槟榔 枳实浓朴大黄之属用之．产后鲜有不成败症者．可不谨欤．

香连生化汤

川芎（一钱五分） 当归（三钱） 赤芍（酒炒一钱） 茯苓（一钱） 木香（三分） 黄连（姜汁炒四分） 甘草（炙四分） 枳壳（五分） 陈皮（三分）

上药用水一盏．煎五分．空心服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：痢疾
  • 下一页：烦闷
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《产宝》
  2. 痢疾《中医词典》
  3. 痢疾《慎疾刍言》
  4. 痢疾《傅青主男科》
  5. 痢疾《麻疹备要方论》
  6. 痢疾《傅青主男科》
  7. 痢疾《麻疹阐注》
  8. 痢疾《气功外气疗法》
  9. 痢疾《医学传灯》
  10. 痢疾《景岳全书》
  11. 痢疾《医宗金鉴》
  12. 痢疾《中医名词词典》
  13. 痢疾《医宗金鉴》
  14. 痢疾《医学集成》
  15. 痢疾《医述》
  16. 痢后肿候《诸病源候论》
  17. 痢疾《医述》
  18. 痢后虚羸候《诸病源候论》
  19. 痢疾《寿世保元》
  20. 痢后虚烦候《诸病源候论》
  21. 痢疾《寿世保元》
  22. 痢后心下逆满候《诸病源候论》
  23. 痢疾《古今医鉴》
  24. 痢后痿《中医词典》
  25. 痢疾《济阴纲目》
  26. 痢后脱肛《奇方类编》
  27. 痢疾《济阴纲目》
  28. 痢后脱肛《圣济总录》
  29. 痢疾《万病回春》
  30. 痢后呕哕《女科证治准绳》
  31. 痢疾《万病回春》


烦闷_《产宝》_中医妇科_【岐黄之术】

烦闷

烦闷

  • 上一页
  • 目录
  • 相关
  • 下一页

烦为虚烦．闷为满闷．虚烦者血液耗散．心神不守．宜猛进独参汤．满闷者胸膈郁滞．恶露攻心．宜生化汤．用水磨木香二分冲服．虚甚加参．此二症．设误用枳壳 香附 乌药峻烈之品．则元气蚀损．而病转加剧．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：烦闷
  • 下一页：产后调护法
<<< 返回本书目录
  1. 烦闷《产宝》
  2. 烦闷【中药主治】
  3. 烦满囊缩《卫生宝鉴》
  4. 烦闷【方剂主治】
  5. 烦哭《经验麻科》
  6. 烦闷不安【方剂主治】
  7. 烦渴引饮【方剂主治】
  8. 烦热《丹溪手镜》
  9. 烦渴门《幼科切要》
  10. 烦热《伤寒括要》
  11. 烦渴发热《四圣悬枢》
  12. 烦热《伤寒六书》
  13. 烦渴不止【方剂主治】
  14. 烦热《伤寒六书》
  15. 烦渴【方剂主治】
  16. 烦热《伤寒明理论》
  17. 烦渴【中药主治】
  18. 烦热《伤寒寻源》
  19. 烦渴《专治麻痧初编》
  20. 烦热《续名医类案》
  21. 烦渴《张氏医通》
  22. 烦热《幼科推拿秘书》
  23. 烦渴《医宗金鉴》
  24. 烦热《幼幼新书》
  25. 烦渴《盘珠集胎产症治》
  26. 烦热【疾病症状】
  27. 烦渴《女科秘旨》
  28. 烦热【中药主治】
  29. 烦渴《麻疹阐注》
  30. 烦热口干【方剂主治】
  1. 烦闷《产宝》
  2. 烦满囊缩《卫生宝鉴》
  3. 烦热《中医名词词典》
  4. 烦满囊缩《四圣悬枢》
  5. 烦热《中医词典》
  6. 烦满惊悸证四　少阳二十七《伤寒悬解》
  7. 烦热《幼幼新书》
  8. 烦满候《诸病源候论》
  9. 烦热《续名医类案》
  10. 烦满发斑《四圣悬枢》
  11. 烦热《证治准绳·幼科》
  12. 烦满发斑《四圣悬枢》
  13. 烦热《伤寒六书》
  14. 烦满《中医词典》
  15. 烦热《伤寒六书》
  16. 烦悗《中医词典》
  17. 烦热《丹溪手镜》
  18. 烦哭《经验麻科》
  19. 烦热《伤寒寻源》
  20. 烦渴门《幼科切要》
  21. 烦热《脉因证治》
  22. 烦渴发热《四圣悬枢》
  23. 烦热《伤寒明理论》
  24. 烦渴《盘珠集胎产症治》
  25. 烦热《幼科推拿秘书》
  26. 烦渴《痘疹心法要诀》
  27. 烦热《伤寒括要》
  28. 烦渴《专治麻痧初编》
  29. 烦热燥渴《四圣悬枢》
  30. 烦渴《张氏医通》
  31. 烦热燥渴《四圣悬枢》


产后调护法_《产宝》_中医妇科_【岐黄之术】

产后调护法

产后调护法

  • 上一页
  • 目录
  • 相关
  • 下一页

产毕须闭目稍坐．然后上床．以被褥靠之．暑月以席卷．数枕靠之．若自己把持不住．令老练女人靠之．不可实时睡倒．常以手从心至脐．随意按摩．俾恶露下行．房中安放醋盆．以烧红烈炭 之．以防血晕．

腹上用小衣烘热．替换温之．虽暑月不可仅盖单被．毋令腹寒而血块作痛．

冬末春初．天气严寒．宜闭密产室．紧塞隙孔．四围置火．常令暖气和融．以免他患．但不宜熏香．走泄真气．

才产不宜食物．即服生化汤二三剂．饥甚先服白米汤一盏．次食白粥．十日内食物宜淡．切忌饮冷．半月后方可食鸡子．亦须打开煮之．以防脾虚难化．盈月食猪羊肉．亦须撙节．酒虽活血．然气性剽悍．亦不宜多．

七日内不宜梳洗．尤忌濯足．惟恐招风受湿．疾病蜂起．昼夜令人陪侍．毋致虚惊．变症百出．

言语宜慎．勿以多言．耗散元气．勿以爱憎．辄生恼闷．以中气馁弱．二者均能致病．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦闷
  • 当前页：产后调护法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 产后调护法《女科秘要》
  2. 产后调理《达生编》
  3. 产后调护法《产宝》
  4. 产后调理方【方剂大全】
  5. 产后瘫痪症《胎产秘书》
  6. 产后统论《圣济总录》
  7. 产后所下过多虚极生风方论《妇人大全良方》
  8. 产后头痛《回春录》
  9. 产后所下过多虚极生风《女科百问》
  10. 产后头痛《女科切要》
  11. 产后嗽立三方《宁坤秘籍》
  12. 产后头痛《圣济总录》
  13. 产后四肢虚肿《女科百问》
  14. 产后头痛【疾病症状】
  15. 产后四肢浮肿方论《妇人大全良方》
  16. 产后头痛发热气急喘汗《女科秘要》
  17. 产后四大忌《济生集》
  18. 产后头痛方论《妇人大全良方》
  19. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  20. 产后吐泻《回春录》
  21. 产后水肿《胎产秘书》
  22. 产后吐血崩血《轩岐救正论》
  23. 产后水肿《女科秘旨》
  24. 产后吞酸《女科切要》
  25. 产后述略《客尘医话》
  26. 产后脱发《女科切要》
  27. 产后手足抽掣《医学衷中参西录》
  28. 产后脱发【疾病症状】
  29. 产后手指痛【疾病症状】
  30. 产后丸【方剂大全】
  1. 产后调护法《产宝》
  2. 产后调护《竹林女科证治》
  3. 产后调护法《女科秘要》
  4. 产后体操《家庭医学百科·预防保健篇》
  5. 产后调理《达生编》
  6. 产后瘫痪症《胎产秘书》
  7. 产后调理法《妇人大全良方》
  8. 产后瘫痪《中医词典》
  9. 产后调治《竹林女科证治》
  10. 产后所下过多虚极生风方论《妇人大全良方》
  11. 产后通用方论《妇人大全良方》
  12. 产后所下过多虚极生风《女科百问》
  13. 产后统论《圣济总录》
  14. 产后所下过多，虚极生风者，何。《卫生家宝产科备要》
  15. 产后头汗郁冒《冯氏锦囊秘录》
  16. 产后嗽立三方《宁坤秘籍》
  17. 产后头汗郁冒《女科精要》
  18. 产后嗽．气急痰涎多者《女科旨要》
  19. 产后头疼《明医指掌》
  20. 产后四字真言《中医词典》
  21. 产后头痛《圣济总录》
  22. 产后四肢虚肿者，何。《卫生家宝产科备要》
  23. 产后头痛《中医词典》
  24. 产后四肢虚肿《女科百问》
  25. 产后头痛《医学纲目》
  26. 产后四肢虚肿《中医词典》
  27. 产后头痛《冯氏锦囊秘录》
  28. 产后四肢骨节．遍身疼痛《女科旨要》
  29. 产后头痛《回春录》
  30. 产后四肢浮肿方论《妇人大全良方》
  31. 产后头痛《女科精要》


《产宝》

  • 作者：咎段 朝代：唐 年份：公元618-907年
  • 序
  • 产后总论
  • 胞衣不下
  • 块痛
  • 血崩血晕
  • 手足厥冷
  • 类伤寒
  • 类中风
  • 类疟
  • 妄言妄见
  • 气短
  • 发喘
  • 咳嗽
  • 自汗
  • 盗汗
  • 大便不通
  • 小便不通
  • 呕吐不纳谷
  • 伤食
  • 膨胀
  • 泄泻
  • 痢疾
  • 烦闷
  • 产后调护法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行