序_《产鉴》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《产鉴》
序
在线购买《产鉴》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

□□□□□□有难余者曰∶此岂越人过邯郸，且妇人之□□更仆数己，子何独降是。余曰∶客时无谓余为妇人德耶。人与世相阅，由一世二世以至万世者，惟生耳。故记有之曰∶时以为社稷主，为先主后，而可以不致敬乎，言所系重也。且人道阴阳之患，何所非病，顾疾不尽人，人亦不尽病。产则妇人未能免者，产非疾而其杀人乃在顷刻之间，故妇人以生子为免身，谓以得免，为幸免矣。一有不谨，贻患终身，皆妇人所独也。又闺帏秘密，望闻有所不及，巧工有所不尽，往往寄命于俗媪狂巫之手。急于索劝，轻用其愚，以致母子俱殒，或致绝人宗祀，良可矜痛。余之为刻也，欲家一册，得以时时检铎。夫妇人女子亦知其患之所起与所以自全也。闻之，养笋者与竹、养犊者与HT ，夫是直为妇人也与哉？客曰∶善！请以公之四方。

万历戊午中元日琅琊 王化贞题

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：妊娠
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《产鉴》
  2. 序《伤寒捷诀》
  3. 序《杂病治例》
  4. 序《神应经》
  5. 序《正体类要》
  6. 序《神应经》
  7. 序《医医医》
  8. 序《脉确》
  9. 序《济生集》
  10. 序《中风论》
  11. 序《幼科切要》
  12. 序《麻疹阐注》
  13. 序《内外伤辨》
  14. 序《小儿痘疹方论》
  15. 序《仙传外科集验方》
  16. 序《质疑录》
  17. 序《焦氏喉科枕秘》
  18. 序《家传女科经验摘奇》
  19. 序《丛桂草堂医案》
  20. 序《温病指南》
  21. 序《青囊秘诀》
  22. 序《凌临灵方》
  23. 序《疫疹一得》
  24. 序《本草易读》
  25. 序《疫疹一得》
  26. 序《医医小草》
  27. 序《疫疹一得》
  28. 序《千金食治》
  29. 序《疫疹一得》
  30. 序《本草衍义》
  31. 序《饮食须知》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


妊娠_《产鉴》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《产鉴》
妊娠
在线购买《产鉴》正版书籍

妊娠

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶阴搏阳别谓之有子，此乃血气调和，阳施阴化。王氏曰∶太冲盛而气虚者，乳子法也。诊其手少阴脉动盛者，妊子也。少阴，心脉也。心主血脉，又肾为胞门子户，大抵少阴之经在手属心，在足属肾，肾主骨，手尺中之脉按之不绝者，法妊娠也。难经曰∶“女子以系胞。”三部脉浮沉正等，按之无绝者，有妊娠。初持寸脉微小，呼吸五至。三月而尺数，脉滑疾，以手按之散者，胞已三月也。脉重手按之不散，但疾不滑者，五月也。妇人妊娠四月，欲知男法，左疾为男，右疾为女，但疾为生二子。又法，得太阴脉为男，太阳脉为女，太阴脉沉，太阳脉浮。又法，左手脉沉实为男，右手脉浮大为女，左右脉俱沉实为生二男，左右手俱浮大为生二女。又法，尺脉左边大为男，右边大为女，左右俱大，产二子，大者如实状。又法，左右俱浮大，产二男，不尔则女作男生。左右俱沉，产二女，不尔则男作女生。又法，遣妊娠人面南行，后呼之，左回首者是男，右回首者是女。又法，看上圊时，夫从后呼之，左回首是男，右回首是女。又妇人妊娠，其左乳房有核是男，右乳房有核是女。妇怀离经，其脉浮大而腹痛引腰脊，为即欲生也，但离经即痛也。又法，欲生者，其脉离经，夜半觉，日中生也。

妊娠一月之时，足厥脉养之，二月足少阳，三月手少阴，四月手少阳，五月足太阴，六月足阳明，七月手太阴，八月手阳明，九月足少阴，十月足太阳。

验胎散

经脉不行已经三月者，更看尺脉不止，则是胎也。

川芎为末，每服一钱，空心艾叶煎汤调下，觉腹内微动则有胎也。若服后一日不动，非胎，必是经滞。

艾醋汤

如过月难明有无，如月数未足难明。

好醋 艾，服半盏后，腹中翻大痛是有孕，不为痛定无。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：妊娠
  • 下一页：妊娠恶阻
<<< 返回本书目录
  1. 妊娠《医学集成》
  2. 妊娠【方剂主治】
  3. 妊娠《医法圆通》
  4. 妊娠6个月头晕肢体麻木《名师垂教》
  5. 妊娠《续名医类案》
  6. 妊娠斑【疾病症状】
  7. 妊娠《万病回春》
  8. 妊娠半产《圣济总录》
  9. 妊娠《寿世保元》
  10. 妊娠并发症《默克家庭诊疗手册》
  11. 妊娠《审视瑶函》
  12. 妊娠病《女科宝鉴》
  13. 妊娠《默克家庭诊疗手册》
  14. 妊娠病小论《中医妇科学》
  15. 妊娠《金匮悬解》
  16. 妊娠不语论《妇人大全良方》
  17. 妊娠《家传女科经验摘奇》
  18. 妊娠不语-胎产须知 《古今医统大全》
  19. 妊娠《邯郸遗稿》
  20. 妊娠出麻《麻科活人全书》
  21. 妊娠《广瘟疫论》
  22. 妊娠猝下血《圣济总录》
  23. 妊娠《古今医鉴》
  24. 妊娠大便不通《圣济总录》
  25. 妊娠《傅青主女科》
  26. 妊娠大小便不利方《外台秘要》
  27. 妊娠《产鉴》
  28. 妊娠大小便不通《圣济总录》
  29. 妊娠《百病自测》
  30. 妊娠大小便不通方论《妇人大全良方》
  1. 妊娠《产鉴》
  2. 妊娠《家传女科经验摘奇》
  3. 妊娠《续名医类案》
  4. 妊娠《中医词典》
  5. 妊娠《寿世保元》
  6. 妊娠《金匮悬解》
  7. 妊娠《古今医鉴》
  8. 妊娠《金匮悬解》
  9. 妊娠《万病回春》
  10. 妊娠《百病自测》
  11. 妊娠《审视瑶函》
  12. 妊娠《医法圆通》
  13. 妊娠《中医妇科学》
  14. 妊娠《中医名词词典》
  15. 妊娠《广瘟疫论》
  16. 妊娠《医学集成》
  17. 妊娠《邯郸遗稿》
  18. 妊娠《默克家庭诊疗手册》
  19. 妊娠《生理学》
  20. 妊疟《女科指掌》
  21. 妊娠（妊娠）《金匮悬解》
  22. 妊妇疹《急救广生集》
  23. 妊娠6个月头晕肢体麻木《名师垂教》
  24. 妊妇脏燥悲伤治验《女科经纶》
  25. 妊娠八月《卫生家宝产科备要》
  26. 妊妇杂病生死歌《脉诀刊误》
  27. 妊娠白带《中医词典》
  28. 妊妇胎孕迟速论《女科经纶》
  29. 妊娠白带《竹林女科证治》
  30. 妊妇似风《沈氏女科辑要》
  31. 妊娠半产《圣济总录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


妊娠恶阻_《产鉴》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《产鉴》
妊娠恶阻
在线购买《产鉴》正版书籍

妊娠恶阻

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠恶阻病，产宝谓之子病，巢氏病源谓之恶阻。谓妇人有孕恶心。阻其饮食也。由胃气怯弱，中脘停痰，脉息和顺，但肢体沉重，头眩择食，惟嗜酸咸，甚者寒热呕吐，胸膈烦满，肥人多痰，瘦人多火、须用二陈汤为主。

保生汤

治妇人经候不行，身无病似病。脉滑大而六脉俱匀，乃是孕脉也。精神如故，恶闻食气，或但食一物，或大吐清水，此名恶阻。切勿作寒病治之。

人参 甘草（各二钱半） 白术 陈皮 香附 乌药（各五钱）

觉恶心呕吐加丁香。

上 作二剂，生姜三片煎服。

复元汤

治妊妇呕吐不止，或头痛全不思食，左脉弱，诸药不效，用以理血归原。

人参 白芍 当归 川芎（各五钱） 白术 茯苓 陈皮（各一两半） 桔梗 枳壳（各二钱半） 丁香（三钱） 甘草（五钱） 半夏（姜汤泡，一两）

上 作十剂，姜枣煎服。

妊娠三个月内，呕吐恶心，不纳米食，用四物汤加陈皮、半夏、藿香、砂仁、白术、神曲、麦芽、陈仓米、生姜煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠
  • 当前页：妊娠恶阻
  • 下一页：妊娠子烦
<<< 返回本书目录
  1. 妊娠恶阻【疾病大全】
  2. 妊娠恶阻【方剂主治】
  3. 妊娠恶阻《中医妇科学》
  4. 妊娠恶阻门《辨证录》
  5. 妊娠恶阻《圣济总录》
  6. 妊娠恶阻-胎产须知 《古今医统大全》
  7. 妊娠恶阻《女科宝鉴》
  8. 妊娠烦躁口干方论《妇人大全良方》
  9. 妊娠恶阻《产鉴》
  10. 妊娠反应【疾病症状】
  11. 妊娠恶阻《备急千金要方》
  12. 妊娠反应【疾病症状】
  13. 妊娠堕胎或血出不止或血不出《女科百问》
  14. 妊娠风痉方论《妇人大全良方》
  15. 妊娠堕胎后衣不出《圣济总录》
  16. 妊娠服禁《医经国小》
  17. 妊娠堕胎后血下不止方论《妇人大全良方》
  18. 妊娠服药禁歌《珍珠囊补遗药性赋》
  19. 妊娠堕胎后血出不止《圣济总录》
  20. 妊娠服药禁-胎产须知 《古今医统大全》
  21. 妊娠堕胎后血不出《圣济总录》
  22. 妊娠腹满《圣济总录》
  23. 妊娠多痰者缘何而生《女科百问》
  24. 妊娠腹内有鬼胎方论《妇人大全良方》
  25. 妊娠睹病《古今医案按》
  26. 妊娠腹内钟鸣《沈氏女科辑要》
  27. 妊娠毒血症【疾病症状】
  28. 妊娠腹内钟鸣方《妇人大全良方》
  29. 妊娠跌仆《女科切要》
  30. 妊娠腹痛《女科宝鉴》
  1. 妊娠恶阻《产鉴》
  2. 妊娠恶阻《备急千金要方》
  3. 妊娠恶阻《中医妇科学》
  4. 妊娠恶阻《傅青主女科》
  5. 妊娠恶阻（胎产须知）《古今医统大全》
  6. 妊娠恶阻《圣济总录》
  7. 妊娠恶阻方《邹孟城三十年临证经验集》
  8. 妊娠恶食《医学纲目》
  9. 妊娠恶阻方《三十年临证经验集》
  10. 妊娠堕胎衣不出候《诸病源候论》
  11. 妊娠恶阻方论《妇人大全良方》
  12. 妊娠堕胎先补脾胃《女科经纶》
  13. 妊娠恶阻候《诸病源候论》
  14. 妊娠堕胎属中冲脉伤《女科经纶》
  15. 妊娠恶阻门（二则）《辨证录》
  16. 妊娠堕胎属性躁少阳火动《女科经纶》
  17. 妊娠恶阻秘方《华佗神方》
  18. 妊娠堕胎属心包脉虚《女科经纶》
  19. 妊娠恶阻属经血闭塞脏气不宣《女科经纶》
  20. 妊娠堕胎或血出不止或血不出《女科百问》
  21. 妊娠恶阻属气血积聚内郁攻胃《女科经纶》
  22. 妊娠堕胎后着风候《诸病源候论》
  23. 妊娠恶阻属痰饮血壅停滞肝经《女科经纶》
  24. 妊娠堕胎后衣不出《圣济总录》
  25. 妊娠恶阻属胃气虚弱中脘停痰《女科经纶》
  26. 妊娠堕胎后血下不止方论《妇人大全良方》
  27. 妊娠恶阻属五味不化中气壅实《女科经纶》
  28. 妊娠堕胎后血出不止候《诸病源候论》
  29. 妊娠恶阻有绝之之法《女科经纶》
  30. 妊娠堕胎后血出不止《圣济总录》
  31. 妊娠耳鸣《中医词典》


妊娠子烦_《产鉴》_中医妇科_【岐黄之术】

妊娠子烦

妊娠子烦

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠子烦，谓烦躁而闷乱心神也。盖四月受少阴君火以养精，六月受少阳相火以养气。若母心惊胆寒，多有是症。

《产宝》云∶是心肺虚热，或痰积于胸。若三月而烦者，但热而已。若痰饮而烦者，吐涎恶食。大凡停痰积饮，寒热相搏，吐甚则胎动不安。用竹叶汤。

竹叶汤

防风（去芦） 麦冬（泡，去心） 白茯苓 黄芩（各等分）

上 作剂，用竹叶十片，水煎，食后温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠恶阻
  • 当前页：妊娠子烦
  • 下一页：子痫
<<< 返回本书目录
  1. 妊娠子烦《产鉴》
  2. 妊娠子烦方论《妇人大全良方》
  3. 妊娠滋养细胞疾病《妇产科学》
  4. 妊娠子烦-胎产须知 《古今医统大全》
  5. 妊娠转胞参术饮《汤头歌诀》
  6. 妊娠子淋《圣济总录》
  7. 妊娠诸疮《圣济总录》
  8. 妊娠子淋【方剂主治】
  9. 妊娠诸病《备急千金要方》
  10. 妊娠子淋方《外台秘要》
  11. 妊娠肿胀《中医妇科学》
  12. 妊娠子淋方论《妇人大全良方》
  13. 妊娠肿胀《沈氏女科辑要》
  14. 妊娠子淋-胎产须知 《古今医统大全》
  15. 妊娠肿胀《女科宝鉴》
  16. 妊娠子满-胎产须知 《古今医统大全》
  17. 妊娠中风方论《妇人大全良方》
  18. 妊娠子痫方《外台秘要》
  19. 妊娠中风【方剂主治】
  20. 妊娠子痫-胎产须知 《古今医统大全》
  21. 妊娠中风《女科切要》
  22. 妊娠子悬-胎产须知 《古今医统大全》
  23. 妊娠中恶《产鉴》
  24. 妊娠子肿-胎产须知 《古今医统大全》
  25. 妊娠中毒【疾病症状】
  26. 妊娠卒然下血《妇人规》
  27. 妊娠滞下及下利《沈氏女科辑要》
  28. 妊娠卒然下血《景岳全书》
  29. 妊娠至八九个月两脚俱肿《女科百问》
  30. 妊娠阻病【方剂主治】
  1. 妊娠子烦《产鉴》
  2. 妊娠子烦《中医词典》
  3. 妊娠子烦（胎产须知）《古今医统大全》
  4. 妊娠滋养细胞疾病《妇产科学》
  5. 妊娠子烦方论《妇人大全良方》
  6. 妊娠坠仆伤胎《女科经纶》
  7. 妊娠子烦分证用药之法《女科经纶》
  8. 妊娠转女为男候《诸病源候论》
  9. 妊娠子烦候《诸病源候论》
  10. 妊娠转胞参术饮《汤头歌诀》
  11. 妊娠子烦秘方《华佗神方》
  12. 妊娠筑磕伤胎《女科经纶》
  13. 妊娠子烦属君相二火《女科经纶》
  14. 妊娠诸疮《圣济总录》
  15. 妊娠子烦属胎元壅郁热气上冲《女科经纶》
  16. 妊娠诸病《备急千金要方》
  17. 妊娠子烦属心肺虚热痰积于胸《女科经纶》
  18. 妊娠肿胀《沈氏女科辑要》
  19. 妊娠子烦属于热《女科经纶》
  20. 妊娠肿胀《中医妇科学》
  21. 妊娠子淋《圣济总录》
  22. 妊娠肿胀《中医词典》
  23. 妊娠子淋（胎产须知）《古今医统大全》
  24. 妊娠中暑《竹林女科证治》
  25. 妊娠子淋方论《妇人大全良方》
  26. 妊娠中暑《中医词典》
  27. 妊娠子淋方五首《外台秘要》
  28. 妊娠中湿《中医词典》
  29. 妊娠子淋秘方《华佗神方》
  30. 妊娠中寒《竹林女科证治》
  31. 妊娠子淋须分二证《女科经纶》


子痫_《产鉴》_中医妇科_【岐黄之术】

子痫

子痫

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠子痫，谓痰涎潮搐，目吊口噤也，用羚羊角散治妊娠中风，头项强直，经脉拘急，语言蹇涩，痰涎不利，或时发搐，不省人事，名曰子痫风。

羚羊角散

羚羊角 甘草 当归 川芎 防风 独活 茯神 五加皮 杏仁 木香 薏苡仁 酸枣仁（炒）

上 ，生姜五片，水煎，不拘时服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠子烦
  • 当前页：子痫
  • 下一页：子悬
<<< 返回本书目录
  1. 子痫【疾病症状】
  2. 子痫论《胎产心法》
  3. 子痫《医学心悟》
  4. 子痫论（一名子冒）《妇科秘书》
  5. 子痫《续名医类案》
  6. 子痫先兆《中医疾病预测》
  7. 子痫《胎产秘书》
  8. 子痫证治《妇科心法要诀》
  9. 子痫《盘珠集胎产症治》
  10. 子痫证治《医宗金鉴》
  11. 子痫《女科指掌》
  12. 子痫症状【疾病症状】
  13. 子痫《女科折衷纂要》
  14. 子消后方《麻疹阐注》
  15. 子痫《女科秘旨》
  16. 子悬《产鉴》
  17. 子痫《女科秘要》
  18. 子悬《济生集》
  19. 子痫《内府秘传经验女科》
  20. 子悬《内府秘传经验女科》
  21. 子痫《家庭医学百科-自救互救篇》
  22. 子悬《女科秘要》
  23. 子痫《济生集》
  24. 子悬《女科秘旨》
  25. 子痫《产鉴》
  26. 子悬《女科折衷纂要》
  27. 子午丸【方剂大全】
  28. 子悬《女科指掌》
  29. 子午流注逐日按时定穴歌《针灸聚英》
  30. 子悬《盘珠集胎产症治》
  1. 子痫《产鉴》
  2. 子痫《内府秘传经验女科》
  3. 子痫《济生集》
  4. 子痫《中医词典》
  5. 子痫《胎产秘书》
  6. 子痫《中医名词词典》
  7. 子痫《女科秘旨》
  8. 子痫《家庭医学百科-自救互救篇》
  9. 子痫《医学纲目》
  10. 子午之岁《松峰说疫》
  11. 子痫《续名医类案》
  12. 子午寅申主火《中医词典》
  13. 子痫《医述》
  14. 子午流注逐日按时定穴诀《针灸大全》
  15. 子痫《丹台玉案》
  16. 子午流注逐日按时定穴歌《针灸聚英》
  17. 子痫《医学心悟》
  18. 子午流注逐日按时定穴歌《中医词典》
  19. 子痫《竹林女科证治》
  20. 子午流注针法《中医词典》
  21. 子痫《女科指掌》
  22. 子午流注掌上推算法《手掌与疾病》
  23. 子痫《女科折衷纂要》
  24. 子午流注穴开阖《针灸聚英》
  25. 子痫《盘珠集胎产症治》
  26. 子午流注十二经井荥俞原经合歌《针灸大全》
  27. 子痫《评注产科心法》
  28. 子午流注《中医名词词典》
  29. 子痫《女科秘要》
  30. 子午法《中医词典》
  31. 子痫分诸证用药之法《女科经纶》


子悬_《产鉴》_中医妇科_【岐黄之术】

子悬

子悬

  • 上一页
  • 目录
  • 相关
  • 下一页

子悬谓妊娠心胃胀满也。用紫苏和气饮。治妇人胎气不和，凑上心腹，胀满疼痛，或临产惊恐气结，连日不下，及胎前一切诸疾。

紫苏和气饮

当归 白芍 川芎 人参 紫苏梗 陈皮 大腹皮 甘草

上 ，生姜三片，葱白七根，水煎服。腹痛加香附、木香，咳嗽加枳壳、桑白皮，热加黄芩，呕吐加砂仁，泻泄加白术、茯苓，难产加枳壳、香附、车前子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子痫
  • 当前页：子悬
  • 下一页：子肿
<<< 返回本书目录
  1. 子悬《续名医类案》
  2. 子悬、子眩《医学心悟》
  3. 子悬《胎产秘书》
  4. 子悬胎上逼心证治《妇科心法要诀》
  5. 子悬《沈氏女科辑要》
  6. 子悬胎上逼心证治《医宗金鉴》
  7. 子悬《盘珠集胎产症治》
  8. 子喑《济阴纲目》
  9. 子悬《女科指掌》
  10. 子喑《女科折衷纂要》
  11. 子悬《女科折衷纂要》
  12. 子喑《女科指掌》
  13. 子悬《女科秘旨》
  14. 子喑《盘珠集胎产症治》
  15. 子悬《女科秘要》
  16. 子喑《胎产秘书》
  17. 子悬《内府秘传经验女科》
  18. 子喑《医学心悟》
  19. 子悬《济生集》
  20. 子喑论《胎产心法》
  21. 子悬《产鉴》
  22. 子喑证治《妇科心法要诀》
  23. 子消后方《麻疹阐注》
  24. 子瘖证治《医宗金鉴》
  25. 子痫症状【疾病症状】
  26. 子痈《中医外科学》
  27. 子痫证治《医宗金鉴》
  28. 子瞻杂记《苏沈良方》
  29. 子痫证治《妇科心法要诀》
  30. 子肿《产鉴》
  1. 子悬《产鉴》
  2. 子悬《内府秘传经验女科》
  3. 子悬《济生集》
  4. 子悬《中医词典》
  5. 子悬《胎产秘书》
  6. 子悬《中医名词词典》
  7. 子悬《女科秘旨》
  8. 子消后方《麻疹阐注》
  9. 子悬《冯氏锦囊秘录》
  10. 子痫证治《妇科心法要诀》
  11. 子悬《续名医类案》
  12. 子痫证治《医宗金鉴》
  13. 子悬《医述》
  14. 子痫先兆《中医疾病预测》
  15. 子悬《明医指掌》
  16. 子痫论（一名子冒）《妇科秘书》
  17. 子悬《丹台玉案》
  18. 子痫论《胎产心法》
  19. 子悬《竹林女科证治》
  20. 子痫分诸证用药之法《女科经纶》
  21. 子悬《女科精要》
  22. 子痫《女科秘要》
  23. 子悬《沈氏女科辑要》
  24. 子痫《评注产科心法》
  25. 子悬《女科指掌》
  26. 子痫《盘珠集胎产症治》
  27. 子悬《女科折衷纂要》
  28. 子痫《女科折衷纂要》
  29. 子悬《盘珠集胎产症治》
  30. 子痫《女科指掌》
  31. 子悬《评注产科心法》


子肿_《产鉴》_中医妇科_【岐黄之术】

子肿

子肿

  • 上一页
  • 目录
  • 相关
  • 下一页

子肿者，谓妊娠面目虚浮，肢体肿满也，用茯苓汤，治妊娠七八个月前后，面目四肢浮肿。

茯苓汤

当归 川芎 白芍药（炒） 熟地黄 白术（土炒） 子实黄芩 茯苓 泽泻 栀子（酒炒） 甘草（炙） 浓朴（姜汁炙） 麦门冬

上 ，一剂，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子悬
  • 当前页：子肿
  • 下一页：子气
<<< 返回本书目录
  1. 子肿《续名医类案》
  2. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  3. 子肿《胎产秘书》
  4. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  5. 子肿《盘珠集胎产症治》
  6. 子肿子气满脆脚皱脚证治《医宗金鉴》
  7. 子肿《女科指掌》
  8. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  9. 子肿《女科折衷纂要》
  10. 子肿子气子满论《妇科秘书》
  11. 子肿《女科切要》
  12. 子肿子气子满论《胎产心法》
  13. 子肿《女科秘旨》
  14. 子总论《经验麻科》
  15. 子肿《金匮钩玄》
  16. 子足少阳胆经《神应经》
  17. 子肿《产鉴》
  18. 姊妹树【中药大全】
  19. 子瞻杂记《苏沈良方》
  20. 梓《本草纲目》完整版
  21. 子痈《中医外科学》
  22. 梓白皮《本草纲目》完整版
  23. 子瘖证治《医宗金鉴》
  24. 梓白皮《本草乘雅半偈》
  25. 子喑证治《妇科心法要诀》
  26. 梓白皮《本草崇原》
  27. 子喑论《胎产心法》
  28. 梓白皮《本草图经》
  29. 子喑《医学心悟》
  30. 梓白皮《证类本草》
  1. 子肿《产鉴》
  2. 子肿《中医词典》
  3. 子肿《胎产秘书》
  4. 子肿《中医名词词典》
  5. 子肿《女科秘旨》
  6. 子瞻杂记《苏沈良方》
  7. 子肿《续名医类案》
  8. 子躁《中医词典》
  9. 子肿《明医指掌》
  10. 子脏冷无子候《诸病源候论》
  11. 子肿《丹台玉案》
  12. 子脏冷无子《中医词典》
  13. 子肿《竹林女科证治》
  14. 子脏《中医词典》
  15. 子肿《女科切要》
  16. 子晕《竹林女科证治》
  17. 子肿《女科指掌》
  18. 子晕《中医词典》
  19. 子肿《女科折衷纂要》
  20. 子痈秘方《华佗神方》
  21. 子肿《金匮钩玄》
  22. 子痈《中医外科学》
  23. 子肿《盘珠集胎产症治》
  24. 子痈《外科全生集》
  25. 子肿《评注产科心法》
  26. 子痈《中医词典》
  27. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  28. 子痈《中医名词词典》
  29. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  30. 子瘖证治《医宗金鉴》
  31. 子肿子气满脆脚皱脚证治《医宗金鉴》


子气_《产鉴》_中医妇科_【岐黄之术】

子气

子气

  • 上一页
  • 目录
  • 相关
  • 下一页

子气者，谓妊娠两足浮肿也，因脾衰不能制水，血化成水所致。用天仙藤散，治妊娠三月成胎之后，两足自脚面渐肿至膝，行步艰难，喘闷妨食，状似水肿。生于脚趾间黄水出者，名曰子气。

天仙藤（即青木香藤、洗炒） 紫苏 陈皮 香附 乌药 木香 甘草

上 ，生姜煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子肿
  • 当前页：子气
  • 下一页：子淋
<<< 返回本书目录
  1. 子气《盘珠集胎产症治》
  2. 子芩防风散【方剂大全】
  3. 子气《女科指掌》
  4. 子芩汤【方剂大全】
  5. 子气《女科秘旨》
  6. 子芩丸【方剂大全】
  7. 子气《产鉴》
  8. 子死腹中《备急千金要方》
  9. 子疟《胎产秘书》
  10. 子死腹中《妇人规》
  11. 子疟《盘珠集胎产症治》
  12. 子死腹中《景岳全书》
  13. 子母散【方剂大全】
  14. 子死腹中《女科撮要》
  15. 子母例《此事难知》
  16. 子死腹中《圣济总录》
  17. 子鸣《医学心悟》
  18. 子死腹中《卫生易简方》
  19. 子鸣《女科秘旨》
  20. 子死腹中【方剂主治】
  21. 子鸣《济生集》
  22. 子死腹中辨《胎产指南》
  23. 子满《胎产秘书》
  24. 子死腹中论《胎产心法》
  25. 子满《盘珠集胎产症治》
  26. 子死腹中欲令出方《外台秘要》
  27. 子满《女科指掌》
  28. 子死腹中证治《妇科心法要诀》
  29. 子满《济生集》
  30. 子死腹中证治《医宗金鉴》
  1. 子气《产鉴》
  2. 子气《中医词典》
  3. 子气《女科秘旨》
  4. 子气《中医名词词典》
  5. 子气《丹台玉案》
  6. 子疟《盘珠集胎产症治》
  7. 子气《竹林女科证治》
  8. 子疟《竹林女科证治》
  9. 子气《女科指掌》
  10. 子疟《明医指掌》
  11. 子气《盘珠集胎产症治》
  12. 子疟《胎产秘书》
  13. 子呛《中医词典》
  14. 子疟《中医词典》
  15. 子呛《评注产科心法》
  16. 子母指诀二十四法《针灸神书》
  17. 子芩散《妇人大全良方》
  18. 子母疟《中医词典》
  19. 子散《妇人大全良方》
  20. 子母例《此事难知》
  21. 子舌《中医词典》
  22. 子母虫《竹林女科证治》
  23. 子舌胀《中医词典》
  24. 子母补泻《中医词典》
  25. 子水不利《中医词典》
  26. 子母《中医词典》
  27. 子水气《中医词典》
  28. 子鸣《评注产科心法》
  29. 子死产门难产《傅青主女科》
  30. 子鸣《医学心悟》
  31. 子死产门难产《中医词典》


子淋_《产鉴》_中医妇科_【岐黄之术】

子淋

子淋

  • 上一页
  • 目录
  • 相关
  • 下一页

子淋谓妊娠小便涩少也，乃肾与膀胱虚热不能治水。然妊妇胞系于肾，肾间虚热而成斯症。甚者心烦闷乱。用下方∶

子淋散

治妊娠小便涩痛频数。

麦门冬（去心） 赤茯苓 木通 大腹皮（洗去沙土，姜汁拌炒） 甘草 淡竹叶

上 ，水煎服。

车前散

治小便淋沥或不通，下焦有热者。

车前子 当归 陈皮 赤芍药 槟榔 赤茯苓 滑石 木通 石苇（去毛炙）

上 ，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子气
  • 当前页：子淋
  • 下一页：转胞
<<< 返回本书目录
  1. 子淋《胎产秘书》
  2. 子淋、转胞《沈氏女科辑要》
  3. 子淋《盘珠集胎产症治》
  4. 子淋论《妇科秘书》
  5. 子淋《女科指掌》
  6. 子淋论《胎产心法》
  7. 子淋《女科秘旨》
  8. 子淋散【方剂大全】
  9. 子淋《女科秘要》
  10. 子淋证治《妇科心法要诀》
  11. 子淋《内府秘传经验女科》
  12. 子淋证治《医宗金鉴》
  13. 子淋《济阴纲目》
  14. 子满《济生集》
  15. 子淋《产鉴》
  16. 子满《女科指掌》
  17. 子楝树叶【中药大全】
  18. 子满《盘珠集胎产症治》
  19. 子楝树根【中药大全】
  20. 子满《胎产秘书》
  21. 子利《洄溪医案》
  22. 子鸣《济生集》
  23. 子宫增大明显（子宫增大超过胎龄）【疾病症状】
  24. 子鸣《女科秘旨》
  25. 子宫有局限性轻压痛【疾病症状】
  26. 子鸣《医学心悟》
  27. 子宫硬如板状【疾病症状】
  28. 子母例《此事难知》
  29. 子宫岩《金针秘传》
  30. 子母散【方剂大全】
  1. 子淋《产鉴》
  2. 子淋《内府秘传经验女科》
  3. 子淋《胎产秘书》
  4. 子淋《中医词典》
  5. 子淋《女科秘旨》
  6. 子淋《中医名词词典》
  7. 子淋《冯氏锦囊秘录》
  8. 子痢《竹林女科证治》
  9. 子淋《医述》
  10. 子痢《中医词典》
  11. 子淋《济阴纲目》
  12. 子户肿胀《中医词典》
  13. 子淋《明医指掌》
  14. 子户旁生肿块《中医词典》
  15. 子淋《丹台玉案》
  16. 子户《中医词典》
  17. 子淋《竹林女科证治》
  18. 子和常山饮《时病论歌括新编》
  19. 子淋《女科精要》
  20. 子宫肿瘤《病理学》
  21. 子淋《女科指掌》
  22. 子宫异常出血《默克家庭诊疗手册》
  23. 子淋《盘珠集胎产症治》
  24. 子宫岩《金针秘传》
  25. 子淋《评注产科心法》
  26. 子宫穴《中医词典》
  27. 子淋《女科秘要》
  28. 子宫下段式剖宫产术《妇产科学》
  29. 子淋、转胞《沈氏女科辑要》
  30. 子宫息肉《临床激光治疗学》
  31. 子淋论《胎产心法》


转胞_《产鉴》_中医妇科_【岐黄之术】

转胞

转胞

  • 上一页
  • 目录
  • 相关
  • 下一页

转胞谓妊娠卒不得小便也。因胎长逼近于胞，胞为所逼，令人数溲。胞即膀胱也。然子淋与转胞相类，但小便频数点滴而痛为子淋，频数出少不痛为转胞，间有微痛，终是与淋不同，并宜五苓散加阿胶。

冬葵子散

治孕妇转胞小便不通。

冬葵子 滑石 栀子（炒） 木通（各五钱）

上 一剂，水一钟半，煎至一钟，空心温服。此药滑胎，临月可用。若六、七个月以前不可用。

又方∶冬葵子、滑石、栀子，为末，田螺肉捣膏或生葱汁调膏，贴脐中立通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子淋
  • 当前页：转胞
  • 下一页：胎漏
<<< 返回本书目录
  1. 转胞《针灸资生经》
  2. 转胞交肠论治《类证治裁》
  3. 转胞《仁斋直指方论（附补遗）》
  4. 转胞淋闭论《妇科秘书》
  5. 转胞《普济方·针灸》
  6. 转胞淋闭论《胎产心法》
  7. 转胞《盘珠集胎产症治》
  8. 转胞小便不通《宋本备急灸法》
  9. 转胞《女科秘旨》
  10. 转胞证治《妇科心法要诀》
  11. 转胞《古今医案按》
  12. 转胞证治举胎《医宗金鉴》
  13. 转胞《丹溪治法心要》
  14. 转胞症治验《一得集》
  15. 转胞《产鉴》
  16. 转换性障碍【疾病大全】
  17. 转氨酶增高【疾病症状】
  18. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  19. 转氨酶异常增高【疾病症状】
  20. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  21. 砖子苗【中药大全】
  22. 转基因小鼠的制备《动脉粥样硬化》
  23. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  24. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  25. 专治肾囊风《外科传薪集》
  26. 转筋《本草纲目》完整版
  27. 专治颈项怪症丸《外科传薪集》
  28. 转筋《金匮悬解》
  29. 专治法《石室秘录》
  30. 转筋《普济方·针灸》
  1. 转胞《产鉴》
  2. 转胞《中医词典》
  3. 转胞《女科秘旨》
  4. 转胞《中医名词词典》
  5. 转胞《医述》
  6. 专治坐板疮《急救广生集》
  7. 转胞《普济方·针灸》
  8. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  9. 转胞《古今医案按》
  10. 专治肾囊风《外科传薪集》
  11. 转胞《针灸资生经》
  12. 专治颈项怪症丸《外科传薪集》
  13. 转胞《竹林女科证治》
  14. 专治结胸停食伤寒糟蒲饼《回生集》
  15. 转胞《丹溪治法心要》
  16. 专治脚疽《是斋百一选方》
  17. 转胞《仁斋直指方论（附补遗）》
  18. 专治风火眼红方《回生集》
  19. 转胞《盘珠集胎产症治》
  20. 专治法《石室秘录》
  21. 转胞（杂病）《金匮悬解》
  22. 专治大人小儿丹毒《是斋百一选方》
  23. 转胞病《冯氏锦囊秘录》
  24. 专阴《中医词典》
  25. 转胞病《女科精要》
  26. 专题调查资料《预防医学》
  27. 转胞病脬为热所迫《女科经纶》
  28. 专任《轩岐救正论》
  29. 转胞病属饱食气伤胎系《女科经纶》
  30. 专利保护《默克家庭诊疗手册》
  31. 转胞病属饱食用力因合阴阳所致《女科经纶》


胎漏_《产鉴》_中医妇科_【岐黄之术】

胎漏

胎漏

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠经水时下，此由冲任气虚，不能约制。盖心小肠二经相为表里，上为乳汁，下为月水。故妊娠经水壅之以养胎，蓄之以为乳。若经水时下，名曰胎漏，血尽则毙矣。属气血虚有热。用下方∶

胶艾四物汤

当归 黄芩（酒炒） 白芍（酒炒） 白术（土炒） 熟地黄（姜汁炒） 艾叶（少许） 砂仁（炒） 香附（童便炒黑） 真阿胶（蛤粉炒珠）

上 一剂，用粳米同煎服。

芎归汤（刘敏庵传）

治胎漏下血不止，或心腹胀满，一服立效。

当归尾 南川芎（各五钱）

上 一剂，黄酒煎，临卧服，入童便一盏，即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转胞
  • 当前页：胎漏
  • 下一页：胎动
<<< 返回本书目录
  1. 胎漏《中医妇科学》
  2. 胎漏【方剂主治】
  3. 胎漏《医学心悟》
  4. 胎漏、胎动不安《女科宝鉴》
  5. 胎漏《卫生易简方》
  6. 胎漏部《本草易读》
  7. 胎漏《女科切要》
  8. 胎漏黄汁下或如豆汁《女科证治准绳》
  9. 胎漏《女科秘旨》
  10. 胎漏黄汁下或如豆汁《证治准绳·女科》
  11. 胎漏《灸法秘传》
  12. 胎漏论外方《妇人规》
  13. 胎漏《景岳全书》
  14. 胎漏下血《济阴纲目》
  15. 胎漏《金匮钩玄》
  16. 胎漏下血《胎产秘书》
  17. 胎漏《济生集》
  18. 胎漏下血【方剂主治】
  19. 胎漏《回春录》
  20. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  21. 胎漏《妇人规》
  22. 胎脉《妇人规》
  23. 胎漏《产鉴》
  24. 胎脉《景岳全书》
  25. 胎瘤门主论《疡医大全》
  26. 胎脉《脉确》
  27. 胎瘤《医宗金鉴》
  28. 胎毛多【疾病症状】
  29. 胎瘤《外科正宗》
  30. 胎膜和胎盘《组织学与胚胎学》
  1. 胎漏《产鉴》
  2. 胎漏《中医词典》
  3. 胎漏《济生集》
  4. 胎漏《四圣心源》
  5. 胎漏《女科秘旨》
  6. 胎漏《景岳全书》
  7. 胎漏《医述》
  8. 胎漏《中医名词词典》
  9. 胎漏《卫生易简方》
  10. 胎瘤门主论《疡医大全》
  11. 胎漏《医学心悟》
  12. 胎瘤《外科正宗》
  13. 胎漏《竹林女科证治》
  14. 胎瘤《外科大成》
  15. 胎漏《回春录》
  16. 胎瘤《外科心法要诀》
  17. 胎漏《妇人规》
  18. 胎瘤《医宗金鉴》
  19. 胎漏《奇效简便良方》
  20. 胎瘤《中医词典》
  21. 胎漏《奇效简便良方》
  22. 胎冷腹痛欲泻《胎产秘书》
  23. 胎漏《中医妇科学》
  24. 胎哭《中医词典》
  25. 胎漏《女科切要》
  26. 胎渴《中医词典》
  27. 胎漏《金匮钩玄》
  28. 胎倦《中医词典》
  29. 胎漏《灸法秘传》
  30. 胎惊夜啼《卫生易简方》
  31. 胎漏部《本草易读》


胎动_《产鉴》_中医妇科_【岐黄之术】

胎动

胎动

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠胎动，或饮食起居，或冲任风寒，或跌仆击触，或怒伤肝火，或脾气虚弱，或推其因而治之。若因母病而胎动，但治其母；若因胎动而母病，惟当安其胎。轻者转动不安，重者必致伤坠。若面赤舌青，是儿死也，面青舌赤吐沫，是母死也，唇口俱青，两边沫出，是子母俱死也。察而治之。用下方∶

佛手散

治妊娠六、七个月，因事筑磕着胎，或子死腹中，恶露下，痛不已，口噤欲绝。用此探之，若不损则痛止，子母俱安，若胎损即便逐下。

当归（二钱） 川芎（四钱） 加益母草（五钱） 更妙。

上 一剂，水一钟，入酒一钟，再煎一沸，温服。如人行五、六里，再进一服。

安胎散

治妊妇偶有所伤，腹痛不安，或从高坠下，重伤所压，触动胎元，痛不可忍及下血。又治胃虚气逆呕吐，心腹诸痛，大抵妊娠不可缺此。

缩砂不拘多少，为末，每服三钱，热酒调服，艾盐汤皆可。此药非八、九个月内，不宜用多。

安胎饮

治孕成之后，觉气不安，或腹微痛，或腰间作痛，或饮食不美，或胎动下血，及五、六个月，常服数贴，甚效。

白术（二钱，土炒） 条芩（一钱半） 砂仁（炒） 当归 白芍（各一钱） 川芎 紫苏（各八分） 甘草（四分） 熟地黄（一钱，酒洗）

白术、黄芩乃安胎之圣药也。

上 一剂，水煎服。下血不止加炒蒲黄、阿胶（各一钱）。腹痛加香附（醋炒，一钱）、枳壳（一钱，麸炒。）

千金保胎丸（京师传）

凡女人受胎，经三月而坠者，虽气血不足，乃中冲脉有伤，中冲即阳明胃脉，供应胎孕。至此时，必须谨节饮食，绝嗜欲，戒恼怒，庶免小产之患也。服此可保全。

归身（酒洗） 熟地黄（姜炒） 阿胶（蛤粉炒珠） 条芩（炒） 川续断（酒洗） 香附（酒、醋、童便、盐水各浸三日） 益母草 陈皮（各二两） 艾叶（醋炒） 南芎（各一两） 砂仁（炒，五钱） 白术（土炒） 杜仲（姜炒。各四两） 红枣（煮皮去核）

上为末，枣肉为丸，如梧子大，每服百丸，空心米汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎漏
  • 当前页：胎动
  • 下一页：妊娠心痛
<<< 返回本书目录
  1. 胎动《续名医类案》
  2. 胎动安胎论《胎产心法》
  3. 胎动《盘珠集胎产症治》
  4. 胎动不安《济阴纲目》
  5. 胎动《女科秘旨》
  6. 胎动不安《女科折衷纂要》
  7. 胎动《济生集》
  8. 胎动不安《女科证治准绳》
  9. 胎动《产鉴》
  10. 胎动不安《女科指掌》
  11. 胎赤眼《幼幼新书》
  12. 胎动不安《沈氏女科辑要》
  13. 胎赤久赤方《外台秘要》
  14. 胎动不安《胎产秘书》
  15. 胎赤《医宗金鉴》
  16. 胎动不安《医学心悟》
  17. 胎产书《马王堆简帛》
  18. 胎动不安《证治准绳·女科》
  19. 胎产奇方《宁坤秘籍》
  20. 胎动不安《中医妇科学》
  21. 胎产门《女科精要》
  22. 胎动不安【中药主治】
  23. 胎产脉候《胎产指南》
  24. 胎动不安【方剂主治】
  25. 胎产论《医学源流论》
  26. 胎动腹痛《胎产秘书》
  27. 胎产兼目疾论《银海指南》
  28. 胎动改变【疾病症状】
  29. 胎产大法《证治准绳·女科》
  30. 胎动过频【疾病症状】
  1. 胎动《产鉴》
  2. 胎疸候《诸病源候论》
  3. 胎动《济生集》
  4. 胎疸《中医词典》
  5. 胎动《女科秘旨》
  6. 胎呆《中医词典》
  7. 胎动《续名医类案》
  8. 胎疮《外科心法要诀》
  9. 胎动《明医指掌》
  10. 胎喘《中医词典》
  11. 胎动《竹林女科证治》
  12. 胎传《中医基础理论》
  13. 胎动《盘珠集胎产症治》
  14. 胎赤眼《幼幼新书》
  15. 胎动安胎论《胎产心法》
  16. 胎赤眼《中医词典》
  17. 胎动不安《中医名词词典》
  18. 胎赤久赤方七首《外台秘要》
  19. 胎动不安《中医词典》
  20. 胎赤风眼《中医词典》
  21. 胎动不安《女科指要》
  22. 胎赤《幼科心法要诀》
  23. 胎动不安《胎产秘书》
  24. 胎赤《竹林女科证治》
  25. 胎动不安《医学纲目》
  26. 胎赤《外科大成》
  27. 胎动不安《医述》
  28. 胎赤《明医指掌》
  29. 胎动不安《证治准绳·女科》
  30. 胎赤《证治准绳·幼科》
  31. 胎动不安《济阴纲目》


妊娠心痛_《产鉴》_中医妇科_【岐黄之术】

妊娠心痛

妊娠心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠心痛，乍安乍甚者，可服白术散定痛安胎。

白术散

白术（土炒） 竹茹 木香（各五分） 当归身 白芍（酒炒） 前胡 乌药 陈皮（各八分） 川芎 香附（便制） 紫苏（各一钱） 甘草（四分）

上 ，作剂水煎，食远服。如兼腹痛加砂仁、泽泻。

【附方】

小乌沉汤

香附 乌药 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎动
  • 当前页：妊娠心痛
  • 下一页：妊娠中恶
<<< 返回本书目录
  1. 妊娠心痛《圣济总录》
  2. 妊娠心痛方《外台秘要》
  3. 妊娠心痛《产鉴》
  4. 妊娠性黄褐斑【疾病症状】
  5. 妊娠心腹胀满《产鉴》
  6. 妊娠性急性阑尾炎【疾病大全】
  7. 妊娠心腹痛《圣济总录》
  8. 妊娠性哮喘【疾病大全】
  9. 妊娠心腹痛《女科切要》
  10. 妊娠性心肌梗死【疾病大全】
  11. 妊娠心腹急痛歌《脉诀乳海》
  12. 妊娠虚烦懊热《圣济总录》
  13. 妊娠心腹急痛歌《脉诀刊误》
  14. 妊娠眩晕《女科宝鉴》
  15. 妊娠心烦《中医妇科学》
  16. 妊娠眩晕《中医妇科学》
  17. 妊娠心烦《女科宝鉴》
  18. 妊娠痒疹【疾病症状】
  19. 妊娠泻泄《产鉴》
  20. 妊娠痒疹【疾病大全】
  21. 妊娠泄泻方论《妇人大全良方》
  22. 妊娠腰腹痛《产鉴》
  23. 妊娠泄泻《回春录》
  24. 妊娠腰痛《沈氏女科辑要》
  25. 妊娠小便淋痛《中医妇科学》
  26. 妊娠药忌《沈氏女科辑要》
  27. 妊娠小便利《圣济总录》
  28. 妊娠药忌歌《胎产心法》
  29. 妊娠小便不通利方《外台秘要》
  30. 妊娠药禁《妇人规》
  1. 妊娠心痛《产鉴》
  2. 妊娠心痛《中医词典》
  3. 妊娠心痛《竹林女科证治》
  4. 妊娠心痛《圣济总录》
  5. 妊娠心痛方九首《外台秘要》
  6. 妊娠心腹胀满方论《妇人大全良方》
  7. 妊娠心痛方论《妇人大全良方》
  8. 妊娠心腹胀满《产鉴》
  9. 妊娠心痛候《诸病源候论》
  10. 妊娠心腹胀满《中医词典》
  11. 妊娠心痛秘方《华佗神方》
  12. 妊娠心腹痛属宿冷风寒《女科经纶》
  13. 妊娠心痛属风邪痰饮《女科经纶》
  14. 妊娠心腹痛属痰饮与脏气相抟《女科经纶》
  15. 妊娠胸痹候《诸病源候论》
  16. 妊娠心腹痛候《诸病源候论》
  17. 妊娠胸腹刺痛属忿怒忧思《女科经纶》
  18. 妊娠心腹痛方论《妇人大全良方》
  19. 妊娠胸胁支满候《诸病源候论》
  20. 妊娠心腹痛《女科切要》
  21. 妊娠须知调护《竹林女科证治》
  22. 妊娠心腹痛《竹林女科证治》
  23. 妊娠虚烦懊热《圣济总录》
  24. 妊娠心腹痛《中医词典》
  25. 妊娠眩晕《中医词典》
  26. 妊娠心腹痛《圣济总录》
  27. 妊娠眩晕《中医妇科学》
  28. 妊娠心腹急痛歌《脉诀刊误》
  29. 妊娠血块痛《竹林女科证治》
  30. 妊娠心腹急痛歌《脉诀乳海》
  31. 妊娠咽喉身体着毒肿候《诸病源候论》


妊娠中恶_《产鉴》_中医妇科_【岐黄之术】

妊娠中恶

妊娠中恶

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠中恶忽然心腹刺痛，闷绝欲死，可服加减当归散。

加减当归散

当归 川芎 陈皮 吴茱萸 木香 香附 乌药 甘草 前胡 葱白 砂仁 紫苏

上 一剂，生姜五片、煎服。

【附方】

当归散（《证治准绳》）

当归 川芎 陈皮 吴茱萸 丁香

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠心痛
  • 当前页：妊娠中恶
  • 下一页：妊娠腰腹痛
<<< 返回本书目录
  1. 妊娠中恶《产鉴》
  2. 妊娠中风《女科切要》
  3. 妊娠中毒【疾病症状】
  4. 妊娠中风【方剂主治】
  5. 妊娠滞下及下利《沈氏女科辑要》
  6. 妊娠中风方论《妇人大全良方》
  7. 妊娠至八九个月两脚俱肿《女科百问》
  8. 妊娠肿胀《女科宝鉴》
  9. 妊娠诊断《妇产科学》
  10. 妊娠肿胀《沈氏女科辑要》
  11. 妊娠早期脉解《邹孟城三十年临证经验集》
  12. 妊娠肿胀《中医妇科学》
  13. 妊娠早期脉解《三十年临证经验集》
  14. 妊娠诸病《备急千金要方》
  15. 妊娠脏躁悲伤方论《妇人大全良方》
  16. 妊娠诸疮《圣济总录》
  17. 妊娠杂方《伤寒总病论》
  18. 妊娠转胞参术饮《汤头歌诀》
  19. 妊娠杂病生死外候《察病指南》
  20. 妊娠滋养细胞疾病《妇产科学》
  21. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  22. 妊娠子烦《产鉴》
  23. 妊娠用药禁忌《中药基本理论知识》
  24. 妊娠子烦方论《妇人大全良方》
  25. 妊娠饮食忌-胎产须知 《古今医统大全》
  26. 妊娠子烦-胎产须知 《古今医统大全》
  27. 妊娠阴脉小弱论《吴医汇讲》
  28. 妊娠子淋《圣济总录》
  29. 妊娠药禁《景岳全书》
  30. 妊娠子淋【方剂主治】
  1. 妊娠中恶《产鉴》
  2. 妊娠中恶《中医词典》
  3. 妊娠中恶《竹林女科证治》
  4. 妊娠中恶《傅青主女科》
  5. 妊娠中恶方论《妇人大全良方》
  6. 妊娠瘈疭《中医词典》
  7. 妊娠中恶候《诸病源候论》
  8. 妊娠滞下及下利《沈氏女科辑要》
  9. 妊娠中风《中医词典》
  10. 妊娠滞痢候《诸病源候论》
  11. 妊娠中风《竹林女科证治》
  12. 妊娠至宝《竹林女科证治》
  13. 妊娠中风《女科切要》
  14. 妊娠至八九个月两脚俱肿《女科百问》
  15. 妊娠中风方论《妇人大全良方》
  16. 妊娠怔忡《竹林女科证治》
  17. 妊娠中风候《诸病源候论》
  18. 妊娠疹《中医词典》
  19. 妊娠中风宜养血以安胎为主《女科经纶》
  20. 妊娠诊断《妇产科学》
  21. 妊娠中蛊毒候《诸病源候论》
  22. 妊娠诊断《默克家庭诊疗手册》
  23. 妊娠中寒《竹林女科证治》
  24. 妊娠谵语《中医词典》
  25. 妊娠中湿《中医词典》
  26. 妊娠燥渴《竹林女科证治》
  27. 妊娠中暑《中医词典》
  28. 妊娠早期脉解《三十年临证经验集》
  29. 妊娠中暑《竹林女科证治》
  30. 妊娠早期脉解《邹孟城三十年临证经验集》
  31. 妊娠肿胀《中医词典》


妊娠腰腹痛_《产鉴》_中医妇科_【岐黄之术】

妊娠腰腹痛

妊娠腰腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠腰腹背痛者，可服加减通气散。

加减通气散

当归身 葱白 阿胶 茴香 杜仲 甘草 陈皮 破故纸 山药 川芎 萆 独活 香附 橘核 白芍 川续断

上 作剂，白水煎，空心服。如小腹痛，加艾、木香、乌药、紫苏，去橘核、山药、茴香、续断、萆 、独活 破故纸。

【附方】

胶艾汤（《金匮要略》方）

川芎 阿胶 甘草 艾叶 当归 芍药 干地黄 清酒

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠中恶
  • 当前页：妊娠腰腹痛
  • 下一页：妊娠心腹胀满
<<< 返回本书目录
  1. 妊娠腰腹痛《产鉴》
  2. 妊娠腰痛《沈氏女科辑要》
  3. 妊娠痒疹【疾病大全】
  4. 妊娠药忌《沈氏女科辑要》
  5. 妊娠痒疹【疾病症状】
  6. 妊娠药忌歌《胎产心法》
  7. 妊娠眩晕《中医妇科学》
  8. 妊娠药禁《妇人规》
  9. 妊娠眩晕《女科宝鉴》
  10. 妊娠药禁《景岳全书》
  11. 妊娠虚烦懊热《圣济总录》
  12. 妊娠阴脉小弱论《吴医汇讲》
  13. 妊娠性心肌梗死【疾病大全】
  14. 妊娠饮食忌-胎产须知 《古今医统大全》
  15. 妊娠性哮喘【疾病大全】
  16. 妊娠用药禁忌《中药基本理论知识》
  17. 妊娠性急性阑尾炎【疾病大全】
  18. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  19. 妊娠性黄褐斑【疾病症状】
  20. 妊娠杂病生死外候《察病指南》
  21. 妊娠心痛方《外台秘要》
  22. 妊娠杂方《伤寒总病论》
  23. 妊娠心痛《圣济总录》
  24. 妊娠脏躁悲伤方论《妇人大全良方》
  25. 妊娠心痛《产鉴》
  26. 妊娠早期脉解《三十年临证经验集》
  27. 妊娠心腹胀满《产鉴》
  28. 妊娠早期脉解《邹孟城三十年临证经验集》
  29. 妊娠心腹痛《圣济总录》
  30. 妊娠诊断《妇产科学》
  1. 妊娠腰腹痛《产鉴》
  2. 妊娠腰腹疼渴汗燥狂即子狂《傅青主女科》
  3. 妊娠腰腹痛候《诸病源候论》
  4. 妊娠腰腹及背痛方论《妇人大全良方》
  5. 妊娠腰痛《中医词典》
  6. 妊娠腰背痛《中医词典》
  7. 妊娠腰痛《竹林女科证治》
  8. 妊娠养血安胎《卫生宝鉴》
  9. 妊娠腰痛《沈氏女科辑要》
  10. 妊娠养胎候《诸病源候论》
  11. 妊娠腰痛分证用药之法《女科经纶》
  12. 妊娠阳明证《中医词典》
  13. 妊娠腰痛候《诸病源候论》
  14. 妊娠眼昏《中医词典》
  15. 妊娠腰痛属风冷乘虚《女科经纶》
  16. 妊娠咽痛《竹林女科证治》
  17. 妊娠腰痛属血热血滞《女科经纶》
  18. 妊娠咽痛《中医词典》
  19. 妊娠腰痛有劳力房事之分《女科经纶》
  20. 妊娠咽喉痛《中医词典》
  21. 妊娠药忌《中医名词词典》
  22. 妊娠咽喉身体着毒肿候《诸病源候论》
  23. 妊娠药忌《中医词典》
  24. 妊娠血块痛《竹林女科证治》
  25. 妊娠药忌《沈氏女科辑要》
  26. 妊娠眩晕《中医妇科学》
  27. 妊娠药忌歌《胎产心法》
  28. 妊娠眩晕《中医词典》
  29. 妊娠药禁《景岳全书》
  30. 妊娠虚烦懊热《圣济总录》
  31. 妊娠药禁《妇人规》


妊娠心腹胀满_《产鉴》_中医妇科_【岐黄之术】

妊娠心腹胀满

妊娠心腹胀满

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠心腹胀满者，可服加减仓公下气汤。

加减仓公下气汤

白芍 陈皮 茯苓 大腹皮 川芎 当归 香附 前胡 浓朴 乌药 木香 紫苏梗

上 一剂，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠腰腹痛
  • 当前页：妊娠心腹胀满
  • 下一页：妊娠数堕胎
<<< 返回本书目录
  1. 妊娠心腹胀满《产鉴》
  2. 妊娠心痛《产鉴》
  3. 妊娠心腹痛《圣济总录》
  4. 妊娠心痛《圣济总录》
  5. 妊娠心腹痛《女科切要》
  6. 妊娠心痛方《外台秘要》
  7. 妊娠心腹急痛歌《脉诀乳海》
  8. 妊娠性黄褐斑【疾病症状】
  9. 妊娠心腹急痛歌《脉诀刊误》
  10. 妊娠性急性阑尾炎【疾病大全】
  11. 妊娠心烦《中医妇科学》
  12. 妊娠性哮喘【疾病大全】
  13. 妊娠心烦《女科宝鉴》
  14. 妊娠性心肌梗死【疾病大全】
  15. 妊娠泻泄《产鉴》
  16. 妊娠虚烦懊热《圣济总录》
  17. 妊娠泄泻方论《妇人大全良方》
  18. 妊娠眩晕《女科宝鉴》
  19. 妊娠泄泻《回春录》
  20. 妊娠眩晕《中医妇科学》
  21. 妊娠小便淋痛《中医妇科学》
  22. 妊娠痒疹【疾病症状】
  23. 妊娠小便利《圣济总录》
  24. 妊娠痒疹【疾病大全】
  25. 妊娠小便不通利方《外台秘要》
  26. 妊娠腰腹痛《产鉴》
  27. 妊娠小便不通方论《妇人大全良方》
  28. 妊娠腰痛《沈氏女科辑要》
  29. 妊娠小便不通《圣济总录》
  30. 妊娠药忌《沈氏女科辑要》
  1. 妊娠心腹胀满《产鉴》
  2. 妊娠心腹胀满《中医词典》
  3. 妊娠心腹胀满方论《妇人大全良方》
  4. 妊娠心腹痛属宿冷风寒《女科经纶》
  5. 妊娠心痛《圣济总录》
  6. 妊娠心腹痛属痰饮与脏气相抟《女科经纶》
  7. 妊娠心痛《中医词典》
  8. 妊娠心腹痛候《诸病源候论》
  9. 妊娠心痛《产鉴》
  10. 妊娠心腹痛方论《妇人大全良方》
  11. 妊娠心痛《竹林女科证治》
  12. 妊娠心腹痛《女科切要》
  13. 妊娠心痛方九首《外台秘要》
  14. 妊娠心腹痛《竹林女科证治》
  15. 妊娠心痛方论《妇人大全良方》
  16. 妊娠心腹痛《中医词典》
  17. 妊娠心痛候《诸病源候论》
  18. 妊娠心腹痛《圣济总录》
  19. 妊娠心痛秘方《华佗神方》
  20. 妊娠心腹急痛歌《脉诀刊误》
  21. 妊娠心痛属风邪痰饮《女科经纶》
  22. 妊娠心腹急痛歌《脉诀乳海》
  23. 妊娠胸痹候《诸病源候论》
  24. 妊娠心烦《中医妇科学》
  25. 妊娠胸腹刺痛属忿怒忧思《女科经纶》
  26. 妊娠泻泄《产鉴》
  27. 妊娠胸胁支满候《诸病源候论》
  28. 妊娠泄泻见证用药治法《女科经纶》
  29. 妊娠须知调护《竹林女科证治》
  30. 妊娠泄泻分因用药之法《女科经纶》
  31. 妊娠虚烦懊热《圣济总录》


妊娠数堕胎_《产鉴》_中医妇科_【岐黄之术】

妊娠数堕胎

妊娠数堕胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠数堕胎者，是气血不足。腰痛甚者，恐堕胎。宜用加减安胎饮。

加减安胎饮

黄 甘草 人参 白术 艾叶 当归 川芎 熟地 续断 茯苓 白芍 香附 陈皮 杜仲

上 作剂，空心，水煎服。

【附方】

四物汤（见“妊娠恶阻”）

异功散

人参 白术 茯苓 炙甘草 陈皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠心腹胀满
  • 当前页：妊娠数堕胎
  • 下一页：妊娠羸瘦
<<< 返回本书目录
  1. 妊娠数堕胎《圣济总录》
  2. 妊娠数堕胎方论《妇人大全良方》
  3. 妊娠数堕胎《产鉴》
  4. 妊娠数日不产《圣济总录》
  5. 妊娠食忌《饮膳正要》
  6. 妊娠水气方《外台秘要》
  7. 妊娠时疫《温疫论》
  8. 妊娠水肿【中药主治】
  9. 妊娠时疫《产鉴》
  10. 妊娠随月数服药及将息法《外台秘要》
  11. 妊娠时气方论《妇人大全良方》
  12. 妊娠随月养胎及服药方《集验方》
  13. 妊娠时皮肤皱褶处小脓疱【疾病症状】
  14. 妊娠胎不长养《圣济总录》
  15. 妊娠时出现的多毛【疾病症状】
  16. 妊娠胎不长养方论《妇人大全良方》
  17. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  18. 妊娠胎动《圣济总录》
  19. 妊娠时伴有腹痛的阴道流血【疾病症状】
  20. 妊娠胎动【方剂主治】
  21. 妊娠十月将养之法《女科百问》
  22. 妊娠胎动安不得却须下方论《妇人大全良方》
  23. 妊娠失音《女科宝鉴》
  24. 妊娠胎动不安【方剂主治】
  25. 妊娠伤食方论《妇人大全良方》
  26. 妊娠胎动方《外台秘要》
  27. 妊娠伤寒与常人治法同异《女科百问》
  28. 妊娠胎动下血《圣济总录》
  29. 妊娠伤寒舌总论《伤寒舌鉴》
  30. 妊娠胎间水气肌肤浮肿《圣济总录》
  1. 妊娠数堕胎《产鉴》
  2. 妊娠数堕胎《中医词典》
  3. 妊娠数堕胎方论《妇人大全良方》
  4. 妊娠数堕胎《圣济总录》
  5. 妊娠数堕胎候《诸病源候论》
  6. 妊娠属心肝二经风火相炽《女科经纶》
  7. 妊娠数日不产《圣济总录》
  8. 妊娠属风冷乘子宫《女科经纶》
  9. 妊娠水气方三首《外台秘要》
  10. 妊娠暑泻《中医词典》
  11. 妊娠死胎用牛膝《女科经纶》
  12. 妊娠食忌《饮膳正要》
  13. 妊娠四月《卫生家宝产科备要》
  14. 妊娠时月分经养胎之始《女科经纶》
  15. 妊娠嗽《医学纲目》
  16. 妊娠时疫《温疫论》
  17. 妊娠随月数服药及将息法《妇人大全良方》
  18. 妊娠时疫《产鉴》
  19. 妊娠随月数服药及将息法一十九首《外台秘要》
  20. 妊娠时气候《诸病源候论》
  21. 妊娠随月养胎及服药方《集验方》
  22. 妊娠时气方论《妇人大全良方》
  23. 妊娠胎病宜下《女科经纶》
  24. 妊娠时疾赤斑变黑尿血《松峰说疫》
  25. 妊娠胎不长养《圣济总录》
  26. 妊娠十月将养之法《女科百问》
  27. 妊娠胎不长养方论《妇人大全良方》
  28. 妊娠十月《卫生家宝产科备要》
  29. 妊娠胎动《圣济总录》
  30. 妊娠失音《中医词典》
  31. 妊娠胎动安不得却须下方论《妇人大全良方》


妊娠羸瘦_《产鉴》_中医妇科_【岐黄之术】

妊娠羸瘦

妊娠羸瘦

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠羸瘦，或挟病，气血枯竭，既不能养，胎必不能安者，可下之。以用加减牛膝汤。

加减牛膝汤

桂心 栝蒌 牛膝 瞿麦 川芎 归梢 枳壳 甘草 童便 麦芽

上 作剂，水煎，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠数堕胎
  • 当前页：妊娠羸瘦
  • 下一页：胎动欲产
<<< 返回本书目录
  1. 妊娠羸瘦《产鉴》
  2. 妊娠痢疾《产鉴》
  3. 妊娠咳嗽方论《妇人大全良方》
  4. 妊娠淋痛《女科宝鉴》
  5. 妊娠咳嗽【方剂主治】
  6. 妊娠癃闭《女科宝鉴》
  7. 妊娠咳嗽《圣济总录》
  8. 妊娠漏胞方《外台秘要》
  9. 妊娠咳嗽《女科宝鉴》
  10. 妊娠漏胎《圣济总录》
  11. 妊娠咳嗽《回春录》
  12. 妊娠漏胎候歌《脉诀乳海》
  13. 妊娠咳嗽《产鉴》
  14. 妊娠论《古今医彻》
  15. 妊娠菌痢《赵绍琴临证验案精选》
  16. 妊娠麻疹论《妇科秘书》
  17. 妊娠剧吐《家庭医学百科-医疗康复篇》
  18. 妊娠麻疹论《胎产心法》
  19. 妊娠剧吐《妇产科学》
  20. 妊娠脉《古今医统大全》
  21. 妊娠剧吐《百病自测》
  22. 妊娠脉《轩岐救正论》
  23. 妊娠惊胎《圣济总录》
  24. 妊娠门《妇人大全良方》
  25. 妊娠经来漏胎下血《证治准绳·女科》
  26. 妊娠目病《张氏医通》
  27. 妊娠经来漏胎下血《女科证治准绳》
  28. 妊娠目病歌《眼科心法要诀》
  29. 妊娠经来《沈氏女科辑要》
  30. 妊娠目病歌《医宗金鉴》
  1. 妊娠羸瘦《产鉴》
  2. 妊娠口痛《竹林女科证治》
  3. 妊娠痢疾《产鉴》
  4. 妊娠口舌生疮《中医词典》
  5. 妊娠痢疾《冯氏锦囊秘录》
  6. 妊娠口渴《中医词典》
  7. 妊娠痢疾《女科精要》
  8. 妊娠口干咽疼《傅青主女科》
  9. 妊娠痢疾属下元气虚《女科经纶》
  10. 妊娠口干《中医词典》
  11. 妊娠痢疾属相火上炎《女科经纶》
  12. 妊娠咳血《中医词典》
  13. 妊娠痢疾属饮食生冷《女科经纶》
  14. 妊娠咳嗽属肺燥郁热《女科经纶》
  15. 妊娠两胎一生一死候《诸病源候论》
  16. 妊娠咳嗽候《诸病源候论》
  17. 妊娠淋涩分经用药之法《女科经纶》
  18. 妊娠咳嗽分证用药之法《女科经纶》
  19. 妊娠流涎《中医词典》
  20. 妊娠咳嗽方论《妇人大全良方》
  21. 妊娠六月《卫生家宝产科备要》
  22. 妊娠咳嗽《回春录》
  23. 妊娠漏胞方五首《外台秘要》
  24. 妊娠咳嗽《产鉴》
  25. 妊娠漏胞候《诸病源候论》
  26. 妊娠咳嗽《中医词典》
  27. 妊娠漏胞秘方《华佗神方》
  28. 妊娠咳嗽《圣济总录》
  29. 妊娠漏胎《圣济总录》
  30. 妊娠菌痢《赵绍琴临证验案精选》
  31. 妊娠漏胎候歌《脉诀乳海》


胎动欲产_《产鉴》_中医妇科_【岐黄之术】

胎动欲产

胎动欲产

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠日月未足而痛如欲产者，因劳役怒气，调养不节，或房室所伤，或负重闪肭，或因宿有冷气，故有此症。可用加减安胎饮。

加减安胎饮

知母 杜仲 木香 续断 香附 陈皮 乌药 紫苏 白芍 川芎 当归 白术 酒芩

见血加地榆、牡蛎、艾叶。

【附方】

当归散（《金匮要略》方）

当归 黄芩 芍药 川芎 白术

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠羸瘦
  • 当前页：胎动欲产
  • 下一页：妊娠咳嗽
<<< 返回本书目录
  1. 胎动欲产《产鉴》
  2. 胎动欲堕《妇人规》
  3. 胎动频繁【疾病症状】
  4. 胎动欲堕《景岳全书》
  5. 胎动过频【疾病症状】
  6. 胎毒《古今医案按》
  7. 胎动改变【疾病症状】
  8. 胎毒《小儿常见病单验方》
  9. 胎动腹痛《胎产秘书》
  10. 胎毒《小儿推拿广意》
  11. 胎动不安【方剂主治】
  12. 胎毒《续名医类案》
  13. 胎动不安【中药主治】
  14. 胎毒《张氏医通》
  15. 胎动不安《中医妇科学》
  16. 胎毒疮疥《保婴撮要》
  17. 胎动不安《证治准绳·女科》
  18. 胎毒疮恋眉疮《外科启玄》
  19. 胎动不安《医学心悟》
  20. 胎毒疮疡《保婴撮要》
  21. 胎动不安《胎产秘书》
  22. 胎毒疮疡《外科大成》
  23. 胎动不安《沈氏女科辑要》
  24. 胎毒发丹《保婴撮要》
  25. 胎动不安《女科指掌》
  26. 胎毒论《婴童类萃》
  27. 胎动不安《女科证治准绳》
  28. 胎毒论治《幼科概论》
  29. 胎动不安《女科折衷纂要》
  30. 胎毒门《辨证录》
  1. 胎动欲产《产鉴》
  2. 胎动下血秘方《华佗神方》
  3. 胎动欲堕《景岳全书》
  4. 胎动下血不安《奇效简便良方》
  5. 胎动欲堕《妇人规》
  6. 胎动下血《中医词典》
  7. 胎动欲堕秘方《华佗神方》
  8. 胎动胎漏《女科精要》
  9. 胎毒《中医名词词典》
  10. 胎动胎漏《冯氏锦囊秘录》
  11. 胎毒《小儿常见病单验方》
  12. 胎动秘方《华佗神方》
  13. 胎毒《中医词典》
  14. 胎动及数堕胎（方六首 灸法一首）##《备急千金要方》
  15. 胎毒《续名医类案》
  16. 胎动腹痛《胎产秘书》
  17. 胎毒《张氏医通》
  18. 胎动冲心秘方《华佗神方》
  19. 胎毒《古今医案按》
  20. 胎动不安腹痛辨男女生死之法《女科经纶》
  21. 胎毒《小儿推拿广意》
  22. 胎动不安方论《妇人大全良方》
  23. 胎毒疮疥《中医词典》
  24. 胎动不安《女科证治准绳》
  25. 胎毒疮疥《保婴撮要》
  26. 胎动不安《评注产科心法》
  27. 胎毒疮恋眉疮《外科启玄》
  28. 胎动不安《女科折衷纂要》
  29. 胎毒疮疡《中医词典》
  30. 胎动不安《女科指掌》
  31. 胎毒疮疡《证治准绳·幼科》


妊娠咳嗽_《产鉴》_中医妇科_【岐黄之术】

妊娠咳嗽

妊娠咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠咳嗽，因感风寒，伤于肺而成，谓之子嗽。可服加减紫菀汤止咳安胎。

加减紫菀汤

贝母 前胡 紫菀 白术 白皮 甘草 黄芩 紫苏 陈皮 知母 杏仁 五味子 赤茯苓 当归 麻黄

喘加兜铃、腹皮、款冬花。

【附方】

陈自明紫菀汤

紫菀 天冬 桔梗 炙甘草 杏仁 桑白皮 淡竹茹 蜂蜜

王海藏紫菀汤

紫菀 阿胶 知母 贝母 桔梗 人参 茯苓 甘草 五味子

三拗汤

麻黄 杏仁 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎动欲产
  • 当前页：妊娠咳嗽
  • 下一页：妊娠伤寒
<<< 返回本书目录
  1. 妊娠咳嗽《圣济总录》
  2. 妊娠咳嗽【方剂主治】
  3. 妊娠咳嗽《女科宝鉴》
  4. 妊娠咳嗽方论《妇人大全良方》
  5. 妊娠咳嗽《回春录》
  6. 妊娠羸瘦《产鉴》
  7. 妊娠咳嗽《产鉴》
  8. 妊娠痢疾《产鉴》
  9. 妊娠菌痢《赵绍琴临证验案精选》
  10. 妊娠淋痛《女科宝鉴》
  11. 妊娠剧吐《家庭医学百科-医疗康复篇》
  12. 妊娠癃闭《女科宝鉴》
  13. 妊娠剧吐《妇产科学》
  14. 妊娠漏胞方《外台秘要》
  15. 妊娠剧吐《百病自测》
  16. 妊娠漏胎《圣济总录》
  17. 妊娠惊胎《圣济总录》
  18. 妊娠漏胎候歌《脉诀乳海》
  19. 妊娠经来漏胎下血《证治准绳·女科》
  20. 妊娠论《古今医彻》
  21. 妊娠经来漏胎下血《女科证治准绳》
  22. 妊娠麻疹论《妇科秘书》
  23. 妊娠经来《沈氏女科辑要》
  24. 妊娠麻疹论《胎产心法》
  25. 妊娠禁忌《本草纲目》完整版
  26. 妊娠脉《古今医统大全》
  27. 妊娠忌服药歌《中医妇科学》
  28. 妊娠脉《轩岐救正论》
  29. 妊娠霍乱方论《妇人大全良方》
  30. 妊娠门《妇人大全良方》
  1. 妊娠咳嗽《产鉴》
  2. 妊娠咳嗽《中医词典》
  3. 妊娠咳嗽《回春录》
  4. 妊娠咳嗽《圣济总录》
  5. 妊娠咳嗽方论《妇人大全良方》
  6. 妊娠菌痢《赵绍琴临证验案精选》
  7. 妊娠咳嗽分证用药之法《女科经纶》
  8. 妊娠剧吐《妇产科学》
  9. 妊娠咳嗽候《诸病源候论》
  10. 妊娠剧吐《百病自测》
  11. 妊娠咳嗽属肺燥郁热《女科经纶》
  12. 妊娠剧吐《家庭医学百科-医疗康复篇》
  13. 妊娠咳血《中医词典》
  14. 妊娠剧吐《默克家庭诊疗手册》
  15. 妊娠口干《中医词典》
  16. 妊娠剧吐《急诊医学》
  17. 妊娠口干咽疼《傅青主女科》
  18. 妊娠九月《卫生家宝产科备要》
  19. 妊娠口渴《中医词典》
  20. 妊娠痉候《诸病源候论》
  21. 妊娠口舌生疮《中医词典》
  22. 妊娠痉《中医词典》
  23. 妊娠口痛《竹林女科证治》
  24. 妊娠胫肿属中气壅郁《女科经纶》
  25. 妊娠羸瘦《产鉴》
  26. 妊娠惊胎及僵仆方论《妇人大全良方》
  27. 妊娠痢疾《产鉴》
  28. 妊娠惊胎候《诸病源候论》
  29. 妊娠痢疾《冯氏锦囊秘录》
  30. 妊娠惊胎《圣济总录》
  31. 妊娠痢疾《女科精要》


妊娠伤寒_《产鉴》_中医妇科_【岐黄之术】

妊娠伤寒

妊娠伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠伤寒，头痛，壮热，腰痛，体重。甚则坠胎。可服加减柴胡汤。

加减柴胡汤

柴胡 黄芩 川芎 当归 干葛 紫苏 陈皮 葱白

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠咳嗽
  • 当前页：妊娠伤寒
  • 下一页：妊娠时疫
<<< 返回本书目录
  1. 妊娠伤寒《卫生易简方》
  2. 妊娠伤寒【方剂主治】
  3. 妊娠伤寒《圣济总录》
  4. 妊娠伤寒瘥后复发热《女科百问》
  5. 妊娠伤寒《女科指掌》
  6. 妊娠伤寒方《外台秘要》
  7. 妊娠伤寒《女科切要》
  8. 妊娠伤寒方论《妇人大全良方》
  9. 妊娠伤寒《冯氏锦囊秘录》
  10. 妊娠伤寒歌《脉诀乳海》
  11. 妊娠伤寒《产鉴》
  12. 妊娠伤寒脚肿证《伤寒九十论》
  13. 妊娠瘙痒性荨麻疹性丘疹及斑块病【疾病大全】
  14. 妊娠伤寒热病防损胎方论《妇人大全良方》
  15. 妊娠三月曾经堕胎至其月日复坠《女科百问》
  16. 妊娠伤寒舌总论《伤寒舌鉴》
  17. 妊娠热病胎死腹中方论《妇人大全良方》
  18. 妊娠伤寒与常人治法同异《女科百问》
  19. 妊娠热病《产鉴》
  20. 妊娠伤食方论《妇人大全良方》
  21. 妊娠气逆《女科宝鉴》
  22. 妊娠失音《女科宝鉴》
  23. 妊娠期用药《默克家庭诊疗手册》
  24. 妊娠十月将养之法《女科百问》
  25. 妊娠期血糖高【疾病症状】
  26. 妊娠时伴有腹痛的阴道流血【疾病症状】
  27. 妊娠期胸痛【疾病症状】
  28. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  29. 妊娠期心脏病【疾病大全】
  30. 妊娠时出现的多毛【疾病症状】
  1. 妊娠伤寒《产鉴》
  2. 妊娠伤寒《圣济总录》
  3. 妊娠伤寒《冯氏锦囊秘录》
  4. 妊娠善悲《医学纲目》
  5. 妊娠伤寒《冯氏锦囊秘录》
  6. 妊娠三月曾经堕胎至其月日复坠《女科百问》
  7. 妊娠伤寒《卫生易简方》
  8. 妊娠三月《卫生家宝产科备要》
  9. 妊娠伤寒《竹林女科证治》
  10. 妊娠乳肿《竹林女科证治》
  11. 妊娠伤寒《奇效简便良方》
  12. 妊娠乳肿《中医词典》
  13. 妊娠伤寒《女科精要》
  14. 妊娠乳痈《中医词典》
  15. 妊娠伤寒《女科切要》
  16. 妊娠热病胎死腹中方论《妇人大全良方》
  17. 妊娠伤寒《女科指掌》
  18. 妊娠热病伤胎《女科经纶》
  19. 妊娠伤寒不可犯胎《女科经纶》
  20. 妊娠热病候《诸病源候论》
  21. 妊娠伤寒瘥后复发热《女科百问》
  22. 妊娠热病《产鉴》
  23. 妊娠伤寒方论《妇人大全良方》
  24. 妊娠前的危险因素《默克家庭诊疗手册》
  25. 妊娠伤寒方四首《外台秘要》
  26. 妊娠脐下冷痛《中医词典》
  27. 妊娠伤寒歌《脉诀乳海》
  28. 妊娠期用药《默克家庭诊疗手册》
  29. 妊娠伤寒后复候《诸病源候论》
  30. 妊娠期营养需要的特点《临床生物化学》
  31. 妊娠伤寒候《诸病源候论》


妊娠时疫_《产鉴》_中医妇科_【岐黄之术】

妊娠时疫

妊娠时疫

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠时疫，日久伤胎，可急服加减秦艽汤。

加减秦艽汤

秦艽 前胡 黄芩 枳壳 桔梗 山栀 柴胡 葛根 陈皮 紫苏 葱白

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠伤寒
  • 当前页：妊娠时疫
  • 下一页：妊娠热病
<<< 返回本书目录
  1. 妊娠时疫《温疫论》
  2. 妊娠食忌《饮膳正要》
  3. 妊娠时疫《产鉴》
  4. 妊娠数堕胎《产鉴》
  5. 妊娠时气方论《妇人大全良方》
  6. 妊娠数堕胎《圣济总录》
  7. 妊娠时皮肤皱褶处小脓疱【疾病症状】
  8. 妊娠数堕胎方论《妇人大全良方》
  9. 妊娠时出现的多毛【疾病症状】
  10. 妊娠数日不产《圣济总录》
  11. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  12. 妊娠水气方《外台秘要》
  13. 妊娠时伴有腹痛的阴道流血【疾病症状】
  14. 妊娠水肿【中药主治】
  15. 妊娠十月将养之法《女科百问》
  16. 妊娠随月数服药及将息法《外台秘要》
  17. 妊娠失音《女科宝鉴》
  18. 妊娠随月养胎及服药方《集验方》
  19. 妊娠伤食方论《妇人大全良方》
  20. 妊娠胎不长养《圣济总录》
  21. 妊娠伤寒与常人治法同异《女科百问》
  22. 妊娠胎不长养方论《妇人大全良方》
  23. 妊娠伤寒舌总论《伤寒舌鉴》
  24. 妊娠胎动《圣济总录》
  25. 妊娠伤寒热病防损胎方论《妇人大全良方》
  26. 妊娠胎动【方剂主治】
  27. 妊娠伤寒脚肿证《伤寒九十论》
  28. 妊娠胎动安不得却须下方论《妇人大全良方》
  29. 妊娠伤寒歌《脉诀乳海》
  30. 妊娠胎动不安【方剂主治】
  1. 妊娠时疫《产鉴》
  2. 妊娠时气候《诸病源候论》
  3. 妊娠时疫《温疫论》
  4. 妊娠时气方论《妇人大全良方》
  5. 妊娠时月分经养胎之始《女科经纶》
  6. 妊娠时疾赤斑变黑尿血《松峰说疫》
  7. 妊娠食忌《饮膳正要》
  8. 妊娠十月将养之法《女科百问》
  9. 妊娠暑泻《中医词典》
  10. 妊娠十月《卫生家宝产科备要》
  11. 妊娠属风冷乘子宫《女科经纶》
  12. 妊娠失音《中医词典》
  13. 妊娠属心肝二经风火相炽《女科经纶》
  14. 妊娠少阳证《中医词典》
  15. 妊娠数堕胎《圣济总录》
  16. 妊娠少腹疼《傅青主女科》
  17. 妊娠数堕胎《中医词典》
  18. 妊娠伤食属于饮食不节《女科经纶》
  19. 妊娠数堕胎《产鉴》
  20. 妊娠伤食分证用药之法《女科经纶》
  21. 妊娠数堕胎方论《妇人大全良方》
  22. 妊娠伤食方论《妇人大全良方》
  23. 妊娠数堕胎候《诸病源候论》
  24. 妊娠伤食《女科精要》
  25. 妊娠数日不产《圣济总录》
  26. 妊娠伤食《竹林女科证治》
  27. 妊娠水气方三首《外台秘要》
  28. 妊娠伤食《冯氏锦囊秘录》
  29. 妊娠死胎用牛膝《女科经纶》
  30. 妊娠伤食《中医词典》
  31. 妊娠四月《卫生家宝产科备要》


妊娠热病_《产鉴》_中医妇科_【岐黄之术】

妊娠热病

妊娠热病

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠热病，必致损胎，可服加减栀子五物汤安胎清热。

加减栀子五物汤

葛根 柴胡 香薷 石膏 栀子 前胡 黄芩 陈皮 知母 麦冬 甘草 葱白

妊娠热病，六七日后，脏腑极热，蒸熏其胎，致胎死腹中。既死，则胎冷不能自出，但服黑神散，暖其胎，须臾即出。何以知其胎死？看产母舌青黑及胎冷者是也。用加减黑神散。

加减黑神散

生地 赤芍 桂心 归梢 蒲黄 鹿角屑 红花 白芷 朴硝 黑豆 香附 益母草

又方∶用巴豆三粒、蓖麻子、麝香帖脐中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠时疫
  • 当前页：妊娠热病
  • 下一页：妊娠疟疾
<<< 返回本书目录
  1. 妊娠热病《产鉴》
  2. 妊娠热病胎死腹中方论《妇人大全良方》
  3. 妊娠气逆《女科宝鉴》
  4. 妊娠三月曾经堕胎至其月日复坠《女科百问》
  5. 妊娠期用药《默克家庭诊疗手册》
  6. 妊娠瘙痒性荨麻疹性丘疹及斑块病【疾病大全】
  7. 妊娠期血糖高【疾病症状】
  8. 妊娠伤寒《产鉴》
  9. 妊娠期胸痛【疾病症状】
  10. 妊娠伤寒《冯氏锦囊秘录》
  11. 妊娠期心脏病【疾病大全】
  12. 妊娠伤寒《女科切要》
  13. 妊娠期糖尿病【疾病大全】
  14. 妊娠伤寒《女科指掌》
  15. 妊娠期母体生物化学特征《临床生物化学》
  16. 妊娠伤寒《圣济总录》
  17. 妊娠期母体变化《妇产科学》
  18. 妊娠伤寒《卫生易简方》
  19. 妊娠期间小便不通【疾病症状】
  20. 妊娠伤寒【方剂主治】
  21. 妊娠期间甲亢【疾病症状】
  22. 妊娠伤寒瘥后复发热《女科百问》
  23. 妊娠期甲状腺功能亢进【疾病大全】
  24. 妊娠伤寒方《外台秘要》
  25. 妊娠期急性脂肪肝【疾病大全】
  26. 妊娠伤寒方论《妇人大全良方》
  27. 妊娠期急性脂肪肝【疾病症状】
  28. 妊娠伤寒歌《脉诀乳海》
  29. 妊娠期急性肾功能衰竭【疾病大全】
  30. 妊娠伤寒脚肿证《伤寒九十论》
  1. 妊娠热病《产鉴》
  2. 妊娠前的危险因素《默克家庭诊疗手册》
  3. 妊娠热病候《诸病源候论》
  4. 妊娠脐下冷痛《中医词典》
  5. 妊娠热病伤胎《女科经纶》
  6. 妊娠期用药《默克家庭诊疗手册》
  7. 妊娠热病胎死腹中方论《妇人大全良方》
  8. 妊娠期营养需要的特点《临床生物化学》
  9. 妊娠乳痈《中医词典》
  10. 妊娠期牙龈炎《家庭医学百科·预防保健篇》
  11. 妊娠乳肿《中医词典》
  12. 妊娠期血浆蛋白质的变化及其临床意义《临床生物化学》
  13. 妊娠乳肿《竹林女科证治》
  14. 妊娠期外科手术《默克家庭诊疗手册》
  15. 妊娠三月《卫生家宝产科备要》
  16. 妊娠期母体生物化学特征《临床生物化学》
  17. 妊娠三月曾经堕胎至其月日复坠《女科百问》
  18. 妊娠期母体变化《妇产科学》
  19. 妊娠善悲《医学纲目》
  20. 妊娠期急性阑尾炎《普通外科学》
  21. 妊娠伤寒《圣济总录》
  22. 妊娠期黄体功能《临床生物化学》
  23. 妊娠伤寒《产鉴》
  24. 妊娠期的危险因素《默克家庭诊疗手册》
  25. 妊娠伤寒《冯氏锦囊秘录》
  26. 妊娠期的内分泌特点《临床生物化学》
  27. 妊娠伤寒《冯氏锦囊秘录》
  28. 妊娠期《中医词典》
  29. 妊娠伤寒《卫生易简方》
  30. 妊娠七月《卫生家宝产科备要》
  31. 妊娠伤寒《竹林女科证治》


妊娠疟疾_《产鉴》_中医妇科_【岐黄之术】

妊娠疟疾

妊娠疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠疟疾，热极则损胎，可服驱邪散。

驱邪散

人参 香茹 青皮 黄芩 柴胡 前胡 川芎 白术 砂仁 藿香 乌梅 红枣

如心胸烦闷加炒黄连、升麻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠热病
  • 当前页：妊娠疟疾
  • 下一页：妊娠霍乱
<<< 返回本书目录
  1. 妊娠疟疾《回春录》
  2. 妊娠疟疾方论《妇人大全良方》
  3. 妊娠疟疾《产鉴》
  4. 妊娠呕逆不下食《圣济总录》
  5. 妊娠尿血方论《妇人大全良方》
  6. 妊娠呕吐【疾病症状】
  7. 妊娠目病歌《医宗金鉴》
  8. 妊娠呕吐【疾病大全】
  9. 妊娠目病歌《眼科心法要诀》
  10. 妊娠呕吐【中药主治】
  11. 妊娠目病《张氏医通》
  12. 妊娠呕吐及恶食方《外台秘要》
  13. 妊娠门《妇人大全良方》
  14. 妊娠疱疹【疾病大全】
  15. 妊娠脉《轩岐救正论》
  16. 妊娠期的内分泌特点《临床生物化学》
  17. 妊娠脉《古今医统大全》
  18. 妊娠期的生理变化【疾病症状】
  19. 妊娠麻疹论《胎产心法》
  20. 妊娠期肝内胆汁淤积症【疾病大全】
  21. 妊娠麻疹论《妇科秘书》
  22. 妊娠期肝血肿及破裂【疾病大全】
  23. 妊娠论《古今医彻》
  24. 妊娠期高血压【疾病症状】
  25. 妊娠漏胎候歌《脉诀乳海》
  26. 妊娠期急性肾功能衰竭【疾病大全】
  27. 妊娠漏胎《圣济总录》
  28. 妊娠期急性脂肪肝【疾病症状】
  29. 妊娠漏胞方《外台秘要》
  30. 妊娠期急性脂肪肝【疾病大全】
  1. 妊娠疟疾《产鉴》
  2. 妊娠疟候《诸病源候论》
  3. 妊娠疟疾《冯氏锦囊秘录》
  4. 妊娠疟《中医词典》
  5. 妊娠疟疾《回春录》
  6. 妊娠尿血属热渗入脬《女科经纶》
  7. 妊娠疟疾《女科精要》
  8. 妊娠尿血秘方《华佗神方》
  9. 妊娠疟疾方论《妇人大全良方》
  10. 妊娠尿血候《诸病源候论》
  11. 妊娠疟疾寒热属气血虚损所致《女科经纶》
  12. 妊娠尿血方论《妇人大全良方》
  13. 妊娠疟疾用药以安胎为主《女科经纶》
  14. 妊娠尿血《医学纲目》
  15. 妊娠衄血《中医词典》
  16. 妊娠尿血《中医词典》
  17. 妊娠衄血《竹林女科证治》
  18. 妊娠目病歌《医宗金鉴》
  19. 妊娠呕逆不下食《圣济总录》
  20. 妊娠目病歌《眼科心法要诀》
  21. 妊娠呕吐《中医词典》
  22. 妊娠目病《张氏医通》
  23. 妊娠呕吐恶阻属少阳之火上冲胃口《女科经纶》
  24. 妊娠目病《中医词典》
  25. 妊娠呕吐恶阻勿作寒治《女科经纶》
  26. 妊娠门《妇人大全良方》
  27. 妊娠呕吐及恶食方九首《外台秘要》
  28. 妊娠脉诀歌《竹林女科证治》
  29. 妊娠呕吐秘方《华佗神方》
  30. 妊娠脉《轩岐救正论》
  31. 妊娠呕吐属肝挟冲脉之火冲上《女科经纶》


妊娠霍乱_《产鉴》_中医妇科_【岐黄之术】

妊娠霍乱

妊娠霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠霍乱，乃阴阳清浊相干，甚则伤胎，可服加味白术散。

加味白术散

白术 苍术 人参 茯苓 猪苓 香薷 竹茹 乌药 陈皮 浓朴 砂仁 藿香 干葛 木瓜 泽泻 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠疟疾
  • 当前页：妊娠霍乱
  • 下一页：妊娠泻泄
<<< 返回本书目录
  1. 妊娠霍乱《女科百问》
  2. 妊娠霍乱方论《妇人大全良方》
  3. 妊娠霍乱《产鉴》
  4. 妊娠忌服药歌《中医妇科学》
  5. 妊娠后期水肿【疾病症状】
  6. 妊娠禁忌《本草纲目》完整版
  7. 妊娠合并自身免疫性溶血性贫血【疾病大全】
  8. 妊娠经来《沈氏女科辑要》
  9. 妊娠合并子宫肌瘤【疾病大全】
  10. 妊娠经来漏胎下血《女科证治准绳》
  11. 妊娠合并重症肌无力【疾病大全】
  12. 妊娠经来漏胎下血《证治准绳·女科》
  13. 妊娠合并症《默克家庭诊疗手册》
  14. 妊娠惊胎《圣济总录》
  15. 妊娠合并再生障碍性贫血【疾病大全】
  16. 妊娠剧吐《百病自测》
  17. 妊娠合并原发性高血压【疾病大全】
  18. 妊娠剧吐《妇产科学》
  19. 妊娠合并硬皮病【疾病大全】
  20. 妊娠剧吐《家庭医学百科-医疗康复篇》
  21. 妊娠合并血栓性血小板减少性紫癜【疾病大全】
  22. 妊娠菌痢《赵绍琴临证验案精选》
  23. 妊娠合并血栓性疾病【疾病大全】
  24. 妊娠咳嗽《产鉴》
  25. 妊娠合并心脏病《妇产科学》
  26. 妊娠咳嗽《回春录》
  27. 妊娠合并心室间隔缺损【疾病大全】
  28. 妊娠咳嗽《女科宝鉴》
  29. 妊娠合并心房间隔缺损【疾病大全】
  30. 妊娠咳嗽《圣济总录》
  1. 妊娠霍乱《产鉴》
  2. 妊娠霍乱《中医词典》
  3. 妊娠霍乱《冯氏锦囊秘录》
  4. 妊娠患子淋候《诸病源候论》
  5. 妊娠霍乱《竹林女科证治》
  6. 妊娠患疟秘方《华佗神方》
  7. 妊娠霍乱《女科精要》
  8. 妊娠患痘宜用方考《医方考》
  9. 妊娠霍乱《女科百问》
  10. 妊娠患痘宜用方考《医方考》
  11. 妊娠霍乱方论《妇人大全良方》
  12. 妊娠患痘宜用方考《医方考》
  13. 妊娠霍乱候《诸病源候论》
  14. 妊娠环跳穴痛《中医词典》
  15. 妊娠霍乱秘方《华佗神方》
  16. 妊娠护胎法《竹林女科证治》
  17. 妊娠霍乱属饮食风冷《女科经纶》
  18. 妊娠护胎法《中医词典》
  19. 妊娠霍乱吐利邪气易伤胎元《女科经纶》
  20. 妊娠忽然下黄汁如胶或如豆汁胎动腹痛方《妇人大全良方》
  21. 妊娠即疟属肝虚血燥《女科经纶》
  22. 妊娠候《诸病源候论》
  23. 妊娠忌服药歌《中医妇科学》
  24. 妊娠喉痛《中医词典》
  25. 妊娠挟病伤胎《女科经纶》
  26. 妊娠合并症《默克家庭诊疗手册》
  27. 妊娠僵仆胎上抢心下血候《诸病源候论》
  28. 妊娠合并心脏病《妇产科学》
  29. 妊娠脚痛《竹林女科证治》
  30. 妊娠合并贫血《妇产科学》
  31. 妊娠脚肿不可作水治伤真气《女科经纶》


妊娠泻泄_《产鉴》_中医妇科_【岐黄之术】

妊娠泻泄

妊娠泻泄

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠泻泄，冷热不同。乃饮食不节，暑湿相乘，可服人参 白术散。

人参 白术散

四君 平胃 泽泻 猪苓 归身 砂仁 肉果 木香 香薷（夏日可用）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠霍乱
  • 当前页：妊娠泻泄
  • 下一页：妊娠痢疾
<<< 返回本书目录
  1. 妊娠泻泄《产鉴》
  2. 妊娠心烦《女科宝鉴》
  3. 妊娠泄泻方论《妇人大全良方》
  4. 妊娠心烦《中医妇科学》
  5. 妊娠泄泻《回春录》
  6. 妊娠心腹急痛歌《脉诀刊误》
  7. 妊娠小便淋痛《中医妇科学》
  8. 妊娠心腹急痛歌《脉诀乳海》
  9. 妊娠小便利《圣济总录》
  10. 妊娠心腹痛《女科切要》
  11. 妊娠小便不通利方《外台秘要》
  12. 妊娠心腹痛《圣济总录》
  13. 妊娠小便不通方论《妇人大全良方》
  14. 妊娠心腹胀满《产鉴》
  15. 妊娠小便不通《圣济总录》
  16. 妊娠心痛《产鉴》
  17. 妊娠痫证《中医妇科学》
  18. 妊娠心痛《圣济总录》
  19. 妊娠痫证《女科宝鉴》
  20. 妊娠心痛方《外台秘要》
  21. 妊娠下血及尿血方《外台秘要》
  22. 妊娠性黄褐斑【疾病症状】
  23. 妊娠下痢方《外台秘要》
  24. 妊娠性急性阑尾炎【疾病大全】
  25. 妊娠下痢赤白及黄水方论《妇人大全良方》
  26. 妊娠性哮喘【疾病大全】
  27. 妊娠下痢赤白【方剂主治】
  28. 妊娠性心肌梗死【疾病大全】
  29. 妊娠下痢《圣济总录》
  30. 妊娠虚烦懊热《圣济总录》
  1. 妊娠泻泄《产鉴》
  2. 妊娠泄泻见证用药治法《女科经纶》
  3. 妊娠心烦《中医妇科学》
  4. 妊娠泄泻分因用药之法《女科经纶》
  5. 妊娠心腹急痛歌《脉诀乳海》
  6. 妊娠泄泻方论《妇人大全良方》
  7. 妊娠心腹急痛歌《脉诀刊误》
  8. 妊娠泄泻《回春录》
  9. 妊娠心腹痛《圣济总录》
  10. 妊娠泄泻《竹林女科证治》
  11. 妊娠心腹痛《中医词典》
  12. 妊娠泄泻《中医词典》
  13. 妊娠心腹痛《竹林女科证治》
  14. 妊娠胁痛《中医词典》
  15. 妊娠心腹痛《女科切要》
  16. 妊娠小腹痛属风寒相抟《女科经纶》
  17. 妊娠心腹痛方论《妇人大全良方》
  18. 妊娠小腹痛候《诸病源候论》
  19. 妊娠心腹痛候《诸病源候论》
  20. 妊娠小腹痛方论《妇人大全良方》
  21. 妊娠心腹痛属痰饮与脏气相抟《女科经纶》
  22. 妊娠小腹痛《竹林女科证治》
  23. 妊娠心腹痛属宿冷风寒《女科经纶》
  24. 妊娠小腹痛《中医词典》
  25. 妊娠心腹胀满《中医词典》
  26. 妊娠小便下血病名胎漏《傅青主女科》
  27. 妊娠心腹胀满《产鉴》
  28. 妊娠小便数候《诸病源候论》
  29. 妊娠心腹胀满方论《妇人大全良方》
  30. 妊娠小便涩宜养血导郁《女科经纶》
  31. 妊娠心痛《圣济总录》


妊娠痢疾_《产鉴》_中医妇科_【岐黄之术】

妊娠痢疾

妊娠痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠下痢赤白，可服加减阿胶散。

加减阿胶散

当归 川芎 白芍 阿胶 黄芩 黄连 香薷 陈皮 枳壳 甘草 泽泻 白茯苓

如血痢加地榆；白痢加艾叶、木香；痢久虚人加参、术、黄 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠泻泄
  • 当前页：妊娠痢疾
  • 下一页：瘦胎
<<< 返回本书目录
  1. 妊娠痢疾《产鉴》
  2. 妊娠淋痛《女科宝鉴》
  3. 妊娠羸瘦《产鉴》
  4. 妊娠癃闭《女科宝鉴》
  5. 妊娠咳嗽方论《妇人大全良方》
  6. 妊娠漏胞方《外台秘要》
  7. 妊娠咳嗽【方剂主治】
  8. 妊娠漏胎《圣济总录》
  9. 妊娠咳嗽《圣济总录》
  10. 妊娠漏胎候歌《脉诀乳海》
  11. 妊娠咳嗽《女科宝鉴》
  12. 妊娠论《古今医彻》
  13. 妊娠咳嗽《回春录》
  14. 妊娠麻疹论《妇科秘书》
  15. 妊娠咳嗽《产鉴》
  16. 妊娠麻疹论《胎产心法》
  17. 妊娠菌痢《赵绍琴临证验案精选》
  18. 妊娠脉《古今医统大全》
  19. 妊娠剧吐《家庭医学百科-医疗康复篇》
  20. 妊娠脉《轩岐救正论》
  21. 妊娠剧吐《妇产科学》
  22. 妊娠门《妇人大全良方》
  23. 妊娠剧吐《百病自测》
  24. 妊娠目病《张氏医通》
  25. 妊娠惊胎《圣济总录》
  26. 妊娠目病歌《眼科心法要诀》
  27. 妊娠经来漏胎下血《证治准绳·女科》
  28. 妊娠目病歌《医宗金鉴》
  29. 妊娠经来漏胎下血《女科证治准绳》
  30. 妊娠尿血方论《妇人大全良方》
  1. 妊娠痢疾《产鉴》
  2. 妊娠羸瘦《产鉴》
  3. 妊娠痢疾《冯氏锦囊秘录》
  4. 妊娠口痛《竹林女科证治》
  5. 妊娠痢疾《女科精要》
  6. 妊娠口舌生疮《中医词典》
  7. 妊娠痢疾属下元气虚《女科经纶》
  8. 妊娠口渴《中医词典》
  9. 妊娠痢疾属相火上炎《女科经纶》
  10. 妊娠口干咽疼《傅青主女科》
  11. 妊娠痢疾属饮食生冷《女科经纶》
  12. 妊娠口干《中医词典》
  13. 妊娠两胎一生一死候《诸病源候论》
  14. 妊娠咳血《中医词典》
  15. 妊娠淋涩分经用药之法《女科经纶》
  16. 妊娠咳嗽属肺燥郁热《女科经纶》
  17. 妊娠流涎《中医词典》
  18. 妊娠咳嗽候《诸病源候论》
  19. 妊娠六月《卫生家宝产科备要》
  20. 妊娠咳嗽分证用药之法《女科经纶》
  21. 妊娠漏胞方五首《外台秘要》
  22. 妊娠咳嗽方论《妇人大全良方》
  23. 妊娠漏胞候《诸病源候论》
  24. 妊娠咳嗽《回春录》
  25. 妊娠漏胞秘方《华佗神方》
  26. 妊娠咳嗽《产鉴》
  27. 妊娠漏胎《圣济总录》
  28. 妊娠咳嗽《中医词典》
  29. 妊娠漏胎候歌《脉诀乳海》
  30. 妊娠咳嗽《圣济总录》
  31. 妊娠漏胎下血方论《妇人大全良方》


瘦胎_《产鉴》_中医妇科_【岐黄之术】

瘦胎

瘦胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠十月，形体成就，八月合进瘦胎易产之药。今医多用枳壳散，若胞气肥实可服之。况枳壳、大腹皮瘦胎，胎气本怯，岂宜又瘦之。若进无忧散，达生散，安胎益气，令子紧小无病。

保生无忧散

滑胎。

当归 川芎 白芍 人参 白术 甘草 陈皮 神曲 麦芽 紫苏 诃子 枳壳

达生散

孕之八九个月，服数贴甚好，易产，腹少痛。

当归 白芍 白术（各一钱） 人参 陈皮 紫苏（各五分） 甘草（炙二分） 大腹皮（一钱洗）

上 作一剂，葱五根，煎服。如胎肥气喘，加枳壳（八分），黄杨脑（七个），二味瘦胎要药。

夏加黄芩；春加川芎；冬加砂仁；气虚加参、术；气实倍香附、陈皮；血虚倍当归，加熟地；性急多怒加柴胡；有热加黄芩；食易饥多，加黄杨脑；有痰加黄芩、半夏；腹痛加木香。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠痢疾
  • 当前页：瘦胎
  • 下一页：妊娠鬼胎
<<< 返回本书目录
  1. 瘦胎《产鉴》
  2. 瘦胎饮子【方剂大全】
  3. 瘦弱【方剂主治】
  4. 瘦治法《石室秘录》
  5. 瘦人搐药【方剂大全】
  6. 书《人身图说》后《重庆堂随笔》
  7. 瘦瘤候《古今医统大全》
  8. 书《卫生易简方》后二《卫生易简方》
  9. 瘦风轮【中药大全】
  10. 书《卫生易简方》后三《卫生易简方》
  11. 瘦部《本草易读》
  12. 书《卫生易简方》后四《卫生易简方》
  13. 瘦病方《外台秘要》
  14. 书《卫生易简方》后一《卫生易简方》
  15. 瘦【方剂主治】
  16. 书《先哲医话》后《先哲医话》
  17. 兽中部《新修本草》
  18. 书《医林改错》后《重庆堂随笔》
  19. 兽中《新修本草》
  20. 书《医林改错》后《重庆堂随笔》
  21. 兽医论《医学源流论》
  22. 书《玉机微义》后《杂病治例》
  23. 兽咬伤《急救广生集》
  24. 书带蕨【中药大全】
  25. 兽下部《新修本草》
  26. 书方宜人共识说《吴医汇讲》
  27. 兽下《新修本草》
  28. 书辟谷说《苏沈良方》
  29. 兽上部《新修本草》
  30. 书写痉挛【疾病症状】
  1. 瘦胎《产鉴》
  2. 瘦人经水来少《中医词典》
  3. 瘦治法《石室秘录》
  4. 瘦人赤带多热《竹林女科证治》
  5. 书《人身图说》后《重庆堂随笔》
  6. 瘦冷疳《中医词典》
  7. 书《卫生易简方》后二《卫生易简方》
  8. 瘦部《本草易读》
  9. 书《卫生易简方》后三《卫生易简方》
  10. 瘦病秘方《华佗神方》
  11. 书《卫生易简方》后四《卫生易简方》
  12. 瘦病方五首《外台秘要》
  13. 书《卫生易简方》后一《卫生易简方》
  14. 瘦《中医词典》
  15. 书《先哲医话》后《先哲医话》
  16. 兽中部《普济方·针灸》
  17. 书《医林改错》后《重庆堂随笔》
  18. 兽中部《证类本草》
  19. 书《医林改错》后《重庆堂随笔》
  20. 兽中部《新修本草》
  21. 书《玉机微义》后《杂病治例》
  22. 兽中部《备急千金要方》
  23. 书方宜人共识说《吴医汇讲》
  24. 兽医论《医学源流论》
  25. 书目《中医名词词典》
  26. 兽咬伤《急救广生集》
  27. 书辟谷说《苏沈良方》
  28. 兽响《中医名词词典》
  29. 书养生论后《苏沈良方》
  30. 兽下部《普济方·针灸》
  31. 枢《中医词典》


妊娠鬼胎_《产鉴》_中医妇科_【岐黄之术】

妊娠鬼胎

妊娠鬼胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠鬼胎，壮如怀妊，腹内如包一瓮，如下血或肠水物，可服斩鬼丹。

斩鬼丹

吴茱萸 川乌 秦艽 柴胡 白僵蚕

上为末，炼蜜为丸，如梧桐子大，酒送下，打出恶物即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘦胎
  • 当前页：妊娠鬼胎
  • 下一页：头痛
<<< 返回本书目录
  1. 妊娠鬼胎《产鉴》
  2. 妊娠寒热或因暑气有不因伤暑而得之《女科百问》
  3. 妊娠寡欲《景岳全书》
  4. 妊娠合并白血病【疾病大全】
  5. 妊娠寡欲《妇人规》
  6. 妊娠合并病毒性肝炎《妇产科学》
  7. 妊娠高血压综合征眼底病变【疾病大全】
  8. 妊娠合并病毒性肝炎【疾病大全】
  9. 妊娠高血压综合征【疾病大全】
  10. 妊娠合并肠梗阻【疾病大全】
  11. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  12. 妊娠合并癫痫【疾病大全】
  13. 妊娠高血压综合征《妇产科学》
  14. 妊娠合并动脉导管未闭【疾病大全】
  15. 妊娠高血压综合征《百病自测》
  16. 妊娠合并多囊肾【疾病大全】
  17. 妊娠高血压征【疾病症状】
  18. 妊娠合并肺结核【疾病大全】
  19. 妊娠高血压疾病【疾病大全】
  20. 妊娠合并肺栓塞【疾病大全】
  21. 妊娠感冒《回春录》
  22. 妊娠合并肺炎【疾病大全】
  23. 妊娠腹痛方《外台秘要》
  24. 妊娠合并风湿性心脏病【疾病大全】
  25. 妊娠腹痛【方剂主治】
  26. 妊娠合并肝硬化【疾病大全】
  27. 妊娠腹痛《中医妇科学》
  28. 妊娠合并宫颈癌【疾病大全】
  29. 妊娠腹痛《圣济总录》
  30. 妊娠合并红细胞增多症【疾病大全】
  1. 妊娠鬼胎《产鉴》
  2. 妊娠寡欲《妇人规》
  3. 妊娠鬼胎候《诸病源候论》
  4. 妊娠寡欲《景岳全书》
  5. 妊娠过年久不产候《诸病源候论》
  6. 妊娠各期的心理反应《医学心理学》
  7. 妊娠寒热候《诸病源候论》
  8. 妊娠高血压综合征《妇产科学》
  9. 妊娠寒热或因暑气有不因伤暑而得之《女科百问》
  10. 妊娠高血压综合征《百病自测》
  11. 妊娠合并病毒性肝炎《妇产科学》
  12. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  13. 妊娠合并贫血《妇产科学》
  14. 妊娠感冒《回春录》
  15. 妊娠合并心脏病《妇产科学》
  16. 妊娠感寒咳嗽为子嗽《女科经纶》
  17. 妊娠合并症《默克家庭诊疗手册》
  18. 妊娠腹痈《竹林女科证治》
  19. 妊娠喉痛《中医词典》
  20. 妊娠腹痛胎痛《女科精要》
  21. 妊娠候《诸病源候论》
  22. 妊娠腹痛胎痛《冯氏锦囊秘录》
  23. 妊娠忽然下黄汁如胶或如豆汁胎动腹痛方《妇人大全良方》
  24. 妊娠腹痛属子脏寒《女科经纶》
  25. 妊娠护胎法《中医词典》
  26. 妊娠腹痛属血虚《女科经纶》
  27. 妊娠护胎法《竹林女科证治》
  28. 妊娠腹痛属脾胃气虚《女科经纶》
  29. 妊娠环跳穴痛《中医词典》
  30. 妊娠腹痛属胞阻《女科经纶》
  31. 妊娠患痘宜用方考《医方考》


头痛_《产鉴》_中医妇科_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

头者诸阳之会也。产后五脏皆虚，胃气亏弱，谷气尚乏，则令虚热，阳气不守，上凑于头，阳实阴虚则令头痛也。

亦有产后败血作痛者。薛立斋曰∶前证若中气虚，用补中益气汤加蔓荆子；若血虚，用四扬加参术；气血俱虚，用八珍汤；若因风寒所伤，用补中益气汤加川芎。

产宝黑龙丹

治产后头痛不可忍，一切血痛，危急欲死及胎衣不下，但灌药得下者遂安，真产门之宝剂也。

五灵脂 当归 川芎 熟地 高良姜（各五钱）

上咀碎，晒极干，以固济小罐盛之，灯盏封口严密，以文武火， 一柱香，放凉处，退火毒取出，药如黑糟，研细入花蕊石（ 过，另研，二钱）、琥珀（另研，一钱）、乳香（另研，钱半）、百草霜（五钱）。

共前 过药研匀，醋糊为丸，弹子大，每服一丸，用姜汁，好酒、童便半盏，将药一丸于炭火中烧，淬入酒便内，调化顿服，立效。

黑龙丹序

仲氏嫂金华君在秦，产七日而不食，始言头痛甚，欲取大石压，食顷渐定，心痛则以十指抓壁欲死，目痛即欲以手自剜之，如是者旬日。国医三四人，郡官中善亦数人，相顾无以为计，不知病根所起，医者术穷，病者益困。余度疾势危急，非神丹不能愈，须进黑龙丹。仲氏犹豫，谓数日不食，恐不胜，黄昏进半粒，疾少间，中夜再进，药下寐如平时，平旦一行三升许如蝗虫子，疾减半，巳刻又行如前，则顿愈矣。遣荆钗辈视之，奄殆无气，午后体方凉，气方属，微言索饮，自此遂平复。大抵产后以去污血为先，血滞不快，作祸如是，老妪中医不识疾病之根，岂得无夭枉者？不遇良医，终抱遗恨。今以黑龙丹，广济施人。俾世之人，感是疾者，得尽起天年，非祈于报，所翼救疾苦、存性命耳。崇宁元年五月五日郭 序。

川芎散

治产后头痛。

真天台乌药 大川芎（等分）

上为细末，每服三钱，烧红称锤，淬酒调服。

加减四物汤

治产后头痛、血虚、痰癖、寒厥皆治。

苍术（一钱半） 羌活 川芎 防风 香附（炒） 白芷（各一钱） 石膏（二钱半） 细辛（一钱二分） 当归（八分） 甘草（五分）

用水二盏，姜三片，煎服。血虚倍当归加芍药；有汗加黄 及桂；痰癖加半夏、茯苓；热痰倍加石膏加知母；寒厥加天麻、附子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠鬼胎
  • 当前页：头痛
  • 下一页：遍身痛
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《产鉴》
  2. 头痛《伤寒捷诀》
  3. 头痛《杂病治例》
  4. 头痛《中医词典》
  5. 头痛《重订灵兰要览》
  6. 头痛《医林改错》
  7. 头痛《医学纲目》
  8. 头痛《景景医话》
  9. 头痛《医宗金鉴》
  10. 头痛《气功外气疗法》
  11. 头痛《医宗金鉴》
  12. 头痛《手穴手纹诊治》
  13. 头痛《续名医类案》
  14. 头痛《常见病自测》
  15. 头痛《医学入门》
  16. 头痛《止园医话》
  17. 头痛《医述》
  18. 头痛《景岳全书》
  19. 头痛《医述》
  20. 头痛《医理真传》
  21. 头痛《医述》
  22. 头痛《医法圆通》
  23. 头痛《杂病广要》
  24. 头痛《家庭医学百科-医疗康复篇》
  25. 头痛《张氏医通》
  26. 头痛《家庭医学百科-医疗康复篇》
  27. 头痛《证治准绳·类方》
  28. 头痛《评琴书屋医略》
  29. 头痛《证治准绳·女科》
  30. 头痛《医学集成》
  31. 头痛《证治准绳·女科》


遍身痛_《产鉴》_中医妇科_【岐黄之术】

遍身痛

遍身痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后百节开张，血脉流散，遇气弱则经络皮肉之间，血滞不散，骨节不利，筋脉引急，所以腰背不得转侧，手足不能动摇，身热头痛。若以为伤寒治之，则汗出而筋脉动惕，手足厥冷，变生他病。但宜服趁痛散。

趁痛散

治产后气弱血滞，遍身疼痛及身热头痛。

牛膝（酒浸，一钱） 甘草（炙，一钱） 薤白（一钱） 当归（一钱半） 桂心（一钱半） 白术（一钱半） 黄（一钱半） 独活（一钱半）

上每五七钱，水二钟煎一钟，空心热服。

苍术四物各半汤∶

四物汤（半两） 苍术（半两）

上用水二钟，煎一钟，温服，下活血丹更妙。

活血丹

熟地（三两） 当归 白术 白芍 续断 人参（各一两）

上为末，酒糊丸，如梧桐子大，每服百丸。

薛立斋曰∶产后身痛，若以手按而痛益甚，是血滞也，用四物、炮姜、红花、桃仁、泽兰，补而散之，若按而痛稍缓，是血虚也，用四物、炮姜、白术、人参、补而养之。

一产妇，身痛发热，不食，烦燥不寐，盗汗，服解散行血之药，不时昏愦，六脉洪大如无，用补中益气加炮姜、半夏、一服顿减，又二服寝食甘美，但背强而疼，用八珍散，大补汤，调理而安。

一产妇，遍身头项作疼，恶寒拘急，脉浮紧，此风寒之证，用五积散，一剂汗出而愈。但倦怠，发热，此邪气去而真气虚也，用八珍汤调补而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：遍身痛
  • 下一页：中风
<<< 返回本书目录
  1. 遍身痛《盘珠集胎产症治》
  2. 遍身肿满【方剂主治】
  3. 遍身痛《产鉴》
  4. 遍身肿胀痧《痧胀玉衡》
  5. 遍身疼痛证治《医宗金鉴》
  6. 遍身壮热【方剂主治】
  7. 遍身疼痛证治《妇科心法要诀》
  8. 遍身紫黑纹《经验麻科》
  9. 遍身疼痛丸【方剂大全】
  10. 辨《针灸聚英》
  11. 遍身疼痛【方剂主治】
  12. 辨《活人书》妇人伤寒之说《吴医汇讲》
  13. 遍身疼痛《证治准绳·女科》
  14. 辨《金匮》之《吴医汇讲》
  15. 遍身疼痛《沈氏女科辑要》
  16. 辨《素问》浊气归心之讹《吴医汇讲》
  17. 遍身疼痛《女科证治准绳》
  18. 辨白秃疮肥疮论《疡科心得集》
  19. 遍身疼痛《济阴纲目》
  20. 辨白疹《温热论》
  21. 遍身胎肿《保幼新编》
  22. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  23. 遍身生疮药酒【方剂大全】
  24. 辨百会疽玉枕疽论《疡科心得集》
  25. 遍身生疮【方剂主治】
  26. 辨斑疹《温热论》
  27. 遍身青紫《冯氏锦囊秘录》
  28. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  29. 遍身奇痒叫啼不休《慈幼便览》
  30. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  1. 遍身痛《产鉴》
  2. 遍身疼痛证治《妇科心法要诀》
  3. 遍身痛《竹林女科证治》
  4. 遍身疼痛证治《医宗金鉴》
  5. 遍身痛《盘珠集胎产症治》
  6. 遍身疼痛《女科证治准绳》
  7. 遍身无皮《竹林女科证治》
  8. 遍身疼痛《沈氏女科辑要》
  9. 遍身痒入骨髓不可忍者《奇效简便良方》
  10. 遍身疼痛《济阴纲目》
  11. 遍身肿《中医词典》
  12. 遍身疼痛《证治准绳·女科》
  13. 遍身肿胀痧《中医词典》
  14. 遍身疼痛《傅青主女科》
  15. 遍身肿胀痧《痧胀玉衡》
  16. 遍身胎肿《保幼新编》
  17. 遍身紫黑纹《经验麻科》
  18. 遍身水肿《奇效简便良方》
  19. 遍体麻木《中医词典》
  20. 遍身水泡《竹林女科证治》
  21. 遍体生疮《急救广生集》
  22. 遍身青紫《冯氏锦囊秘录》
  23. 遍体炎炎《疫疹一得》
  24. 遍身青筋痧《中医词典》
  25. 辨《针灸聚英》
  26. 遍身奇痒秘方《华佗神方》
  27. 辨《活人书》妇人伤寒之说《吴医汇讲》
  28. 遍身奇痒叫啼不休《慈幼便览》
  29. 辨《金匮》之《吴医汇讲》
  30. 遍身奇痒叫啼《奇效简便良方》
  31. 辨《素问》“浊气归心”之讹《吴医汇讲》


中风_《产鉴》_中医妇科_【岐黄之术】

中风

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

产后中风者，由产时伤动血气，劳损脏腑，未曾平复，起早劳动，致使气虚而风邪乘虚入之，客于皮肤经络，致令痛痹，羸乏不任，少气。大凡筋脉挟寒则挛急 僻，挟湿则纵缓虚弱，若入诸脏，恍惚惊悸，随其所伤脏腑经络而生病焉。郭稽中论曰∶产后中风者何？答曰∶产后五七日内，强力下床，或一月之内，伤于房室，或怀忧怒，扰荡中和，或因食生硬，伤动脏腑，得病之初，眼涩口噤，肌肉 搐，渐至腰脊筋急强直者，不可治，此乃人作，非偶尔中风所得也。

薛立斋曰∶前证果外邪所伤，形气不足，病气有余，当补元气为主，稍佐以治病之药。若强力不休，月内入房，属形气俱不足，当纯补元气，多有复苏者，若误投风药，乃促其危也。

丹溪先生曰∶产后中风，口眼 斜，必用大补气血，然后治痰，当以左右手脉，分其气血多少以治，切不可作中风，用发表治风之药。

当归散

治产后中风，牙关紧闭，不省人事，口吐涎沫，手足螈 。

当归（去芦） 荆芥穗（各等分）

上为细末，每服二钱，水一盏，酒半盏，煎至一盏，灌之，如牙关紧闭，拗开微微灌之，但下咽即生，屡用救人，大有神效。

干葛汤

治产后中风，口噤不能言。

独活（去芦，二两） 干葛（一两半） 甘草（炙，半两） 生姜（一两二钱半）

上 咀，每服一两，用水二盏，煎至一盏，去滓，温服无时。

防风汤

治产后中风，背项强急，胸满短气。

防风 独活 葛根（各五两） 当归 人参 白芍药 甘草（各二两）

上 咀，每服八钱，水一盏半，枣二枚，同煎至一盏，去滓，温服不拘时。

川芎散

治产后中风，身背拘急，有如绳束。

川芎 羌活 酸枣仁 羚羊角 芍药（各四两） 桑白皮（一两半） 防风（一两二钱）

上 咀，每服一两，水二大盏，煎至一盏，不拘时，日二服。

千金鸡矢醴

治产后中风，口噤困笃，腰背强直，时时反折。

乌鸡矢（三升） 大豆（二升）

上先炒豆声绝，次炒鸡矢令黄，以酒一升，先淋鸡矢，取汁淋豆，每服一盏，凡四五服极妙。

竹沥一物饮

治产后风痉，口噤面青，手足急强反张。

竹沥（用火自取者）

上用二升，微点姜汁，分五服，频频温服，神效。

大乌豆

治中风，背强口噤，或烦燥，或头面手足重，或身痒直视，皆是虚冷中风。

上豆用三升，炒令熟，乘热以清酒三升浸之，密封良久，去豆，分三服，覆衣取汗，身润即愈，一则防御风邪，一则消散瘀血。

华佗愈风散

治产后中风、口噤、手足螈 、角弓反张，或血晕不省、四肢强直，或心中倒筑、吐泻欲死。

荆芥穗（微焙为末）

每服三钱，豆淋酒调服，或童子小便服之亦妙。口噤则 齿灌之，龈噤，灌入鼻中，其效如神，此方古书盛称其妙，一名如圣散、一名一捻金，悦生随抄，呼为再生丹。一妇人，产后睡久，及醒则昏昏如醉，不省人事，医以此药及交加散，云服后当睡，必以左手搔头，用之果然。

交加散

治产后中风百病，兼治妇人荣卫不通，经脉不调，腹中撮痛；气多血少，结聚为瘕，并宜服之。

生地黄（一升，研取自然汁，如无鲜者，以水泡透，研烂取之） 生姜（十二两，研取自然汁）

上先将地黄汁炒生姜滓，生姜汁炒地黄滓，各稍干，焙为细末，每服三钱，温酒调下，寻常腹痛亦宜服，产后尤不可少。

济危上丹

治产后虚极生风。

乳香 五灵脂 硫黄 玄精石（同研极细） 阿胶（炒珠） 卷柏（生用） 桑寄生 陈皮（各等分）

上将四味同研停于银、石器内，微炒勿焦，再研极细，复入余药为末，拌匀，生地黄汁和丸，如梧桐子大，每服二十丸，煎当归汤服下。

产后虚极生风者，妇人以荣血为主，因下血太多，气无所主，唇青，肉冷，汗出，目眩，神昏，命在须臾者，虚极生风也，应急服济危上丹，若以风药治之则误也。

薛立斋曰∶前证属血气俱虚者，用十全大补汤；如不应，加附子、钩藤钩。若肝经血虚，用逍遥散加钩藤钩。经云∶脾之荣在唇，心之液为汗，若心脾两脏虚极，急用参附汤救之。一妇人，患前证，或用补剂，四肢逆冷、自汗、泻泄、肠鸣、腹痛。余以阳气虚寒，用六君子、姜附各加至五钱；不应，以参附各一两始应。良久不服，仍肠鸣腹痛，复炙关无穴百壮，及服十全大补汤方效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遍身痛
  • 当前页：中风
  • 下一页：螈
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《产鉴》
  2. 中风《备急千金要方》
  3. 中风《扁鹊神应针灸玉龙经》
  4. 中风《慎疾刍言》
  5. 中风《重订灵兰要览》
  6. 中风《中医词典》
  7. 中风《推求师意》
  8. 中风《时病论歌括新编》
  9. 中风《女科秘旨》
  10. 中风《圣济总录》
  11. 中风《医学纲目》
  12. 中风《千金翼方》
  13. 中风《冯氏锦囊秘录》
  14. 中风《千金翼方》
  15. 中风《冯氏锦囊秘录》
  16. 中风《百病自测》
  17. 中风《幼幼新书》
  18. 中风《医法圆通》
  19. 中风《续名医类案》
  20. 中风《中医名词词典》
  21. 中风《医述》
  22. 中风《时病论歌括新编》
  23. 中风《医述》
  24. 中风《医学集成》
  25. 中风《杂病广要》
  26. 中分浅深《医学纲目》
  27. 中风《证治准绳·幼科》
  28. 中肥足溃《奇效简便良方》
  29. 中风《证治准绳·幼科》
  30. 中肥足溃《急救广生集》
  31. 中风《证治准绳·类方》


螈_《产鉴》_中医妇科_【岐黄之术】

螈

螈

  • 上一页
  • 目录
  • 相关
  • 下一页

（附∶角弓反张）

薛立斋云∶ 者，筋脉拘急也， 者，筋脉弛纵也。经云∶肝主筋而藏血。盖肝气为阳为火，肝血为阴为水，前证因产后阴血去多，阳火炽盛，筋无所养而然耳。故痈疽脓水过多，金疮出血过甚，则阳随阴散，亦多致此。治洁当用八珍加丹皮、钩藤，以生阴血，则阳火自退，诸证自愈。如不应，当用四君，芎、归、丹皮、钩藤，以补脾土。盖血生于至阴，至阴者脾土也，故小儿吐泻之后，脾胃亏损，亦多患之，乃虚象也，无风可逐，无痰可消。若属阳气脱陷者，用补中益气汤加姜、桂，阳气虚败者，用十全大补汤加桂附；亦有复生者。此等证候，若肢体恶寒，脉微细者为真，若脉浮大，发热烦渴，此为假象，惟当固本为善。若无力抽搐，戴眼反折，汗出如珠流者皆不治。又有角弓反张者，风邪乘虚入于诸阳阿经，则腰背反折，挛急如角弓之状也。皆因气血耗损，腠理不密，汗出过多，宜固气血为主，佐以本方。

丹溪所谓产后以大补气血为主，虽有杂病证，以末治之此也。如恶寒发热等证，乃气血虚耗之极，宜大剂参、 、归、术、肉桂以培养之。如不应，急用炮附子。再不应，用人参一两，炮附子二三钱，名参附汤。若犹未应，药力未及也，宜多用之。

增损柴胡汤

治产后感异证，手足牵搐，涎潮，昏闷。

柴胡（三钱） 黄芩（一钱二分） 人参 甘草 半夏（各一钱半） 石膏（二钱） 黄 （一钱半） 知母（一钱）

上 咀，分二服，水二盏，姜三片，枣二枚，煎八分，不拘时服。

秦艽汤

治产后血虚生风，手足螈 。

秦艽 芍药 柴胡（各一钱七分） 甘草（炙，一钱三分） 黄芩 防风（各一钱二分） 人参 半夏（各一钱）

上水二钟，姜三片，煎八分，食远服。

愈风汤、交加散俱可用（二方见前）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：螈
  • 下一页：痉疾
<<< 返回本书目录
  1. 螈《证治准绳·杂病》
  2. 螈（少阳所至）《吴鞠通医案》
  3. 螈《证治准绳·女科》
  4. 螈病《圣济总录》
  5. 螈《证治准绳·女科》
  6. 螈抽搐证治《妇科心法要诀》
  7. 螈《证治准绳·女科》
  8. 螈搐《古今医案按》
  9. 螈《证治准绳·类方》
  10. 螈候（螈 ，即搐搦也。）《古今医统大全》
  11. 螈《张氏医通》
  12. 螈门《张氏医通》
  13. 螈《伤寒明理论》
  14. 远端肾小管性酸中毒【疾病大全】
  15. 螈《伤寒六书》
  16. 远端胃窦产生异位节律【疾病症状】
  17. 螈《伤寒六书》
  18. 远行奔走脚上起泡门主论《疡医大全》
  19. 螈《伤寒括要》
  20. 远年近日【方剂主治】
  21. 螈《伤寒捷诀》
  22. 远年咳嗽《孙真人海上方》
  23. 螈《女科证治准绳》
  24. 远年障翳《圣济总录》
  25. 螈《女科证治准绳》
  26. 远视《目经大成》
  27. 螈《女科证治准绳》
  28. 远视《中医眼科学》
  29. 螈《古今医案按》
  30. 远视【疾病大全】
  1. 螈《产鉴》
  2. 螈《伤寒捷诀》
  3. 螈《医学纲目》
  4. 猿戏《中医词典》
  5. 螈《医述》
  6. 猿猴挣《松峰说疫》
  7. 螈《张氏医通》
  8. 猿猴摘果法《厘正按摩要术》
  9. 螈《证治准绳·类方》
  10. 猿猴摘果法《推拿抉微》
  11. 螈《证治准绳·女科》
  12. 猿猴摘果《幼科推拿秘书》
  13. 螈《证治准绳·女科》
  14. 猿猴摘果《中医词典》
  15. 螈《证治准绳·女科》
  16. 缘桑螺《证类本草》
  17. 螈《证治准绳·杂病》
  18. 缘目生疮候《诸病源候论》
  19. 螈《古今医案按》
  20. 援生膏《外科理例》
  21. 螈《松峰说疫》
  22. 援生膏《冯氏锦囊秘录》
  23. 螈《伤寒六书》
  24. 鼋甲《本经逢原》
  25. 螈《伤寒六书》
  26. 鼋〈微温〉《食疗本草》
  27. 螈《丹溪手镜》
  28. 鼋《证类本草》
  29. 螈《伤寒明理论》
  30. 圆锥角膜《默克家庭诊疗手册》
  31. 螈《女科证治准绳》


痉疾_《产鉴》_中医妇科_【岐黄之术】

痉疾

痉疾

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血虚，腠理不密，故多汗。因遇风邪搏之，则变痉，痉者口噤不开，背强而直，如发痫状，宜速 开口，灌小续命汤。稍缓即汗出如雨，手摸空者，不可治也。薛立斋云∶产后发痉，因去血过多，元气亏极，或外邪相搏，以致牙关紧闭急，四肢痉强，或腰背反张，肢体抽搐。若有汗而不恶寒者，曰柔痊；若无汗而恶寒，曰刚痉。产后患之，实由亡血过多，筋无所养而致。故伤寒汗下过多，溃疡脓血大泄，患之乃败证也，大补血气，多保无虞。若攻风邪，死无疑矣。一产妇牙关紧急，腰背反张，四肢抽搐，两目连札，余以为去血过多，元气亏损，阴火炽盛，用十全大补加炮姜，一剂面苏，又数剂而安。吴江史万湖家人妇忽仆，牙关紧急，已死矣。询之是新产妇出直厨，知其劳伤血气而发痉也，急用十全大补加附子，煎滚。令人推正其身，一人以手挟正其面。却掰开其口，灌之不咽，药已冷，令侧其面出之，仍正其面，复灌以热药。又冷又灌，如此五次，方咽下，随灌以热药，遂苏。夷坚志云∶杜壬治郝质子妇，产四日螈 ，戴眼，弓背反张。壬以为痉病，与大豆紫汤，独活汤而愈。政和间，余妻方娩，犹在蓐中，忽作此证，头足反接，相去二尺，家人惊骇，以数婢强拗之，以数婢强拗不直。适记所云，药草有独活，乃急为之。召医未至，连进三剂遂能直，医至即愈矣。更不复药，乃知古人处方之神验。产妇四肢挛急者，因脏腑俱虚，月内未满，起早劳役，动伤脏腑。虚损未复，为风所乘。风邪冷气客于皮肤经络，则令人顽痹不仁，羸乏，少气。筋脉挟寒则挛急也。薛立斋曰∶前证若肝经风热血燥，用加味逍遥散。如不应，用六味地黄丸，以补肾水，仍参前杂证诸风血方论治之。

小续命汤

治产后中风及刚痉柔痉。

防风（一钱） 麻黄（去节） 黄芩（去朽） 白芍 人参（各八分） 川芎 防己 肉桂（各七分） 附子（炮，去皮脐） 杏仁（去皮尖） 麸炒（各五分） 甘草（炙，四分）

上姜枣水煎服。春夏加石膏、知母、黄芩；秋冬加官桂、附子、芍药。柔痉自汗者，去麻黄，加葛根。

按上方朱奉议称刚柔二痉，并可加减与之。但产后血气大虚之人，恐不宜轻发其表。若邪气实，脉浮弦有力者，用之固宜。其虚弱之人，不若用大豆紫汤及防风 当归散。

大豆紫汤

治产后中风痱痉，背强口噤，直视烦热。若脉紧大者不治。

川独活（去芦，一两半） 大豆（半升） 酒（三斤）

上先用酒浸独活一两，沸。别炒大豆极焦烟出，急投酒中密封。候冷去豆，每服一二小钟许，得少汗则愈。日进十服。此药能去风、消血结。如妊娠胎死腹中，服此得瘥。

大豆汤

治产后风痉，不省人事，及妊娠挟风，一切蓐草之间，诸般病证。

大豆（五合，炒黄） 独活（去芦） 葛根（各八分） 防己（去皮，六两）

上 咀，每服五钱，酒二盏，煎至一盏半，不拘时，日三服。

防风 当归散

此方最稳妥。

防风 当归 川芎 地黄（各一两）

上每服一两，水煎温服。

芎 散

治产后四肢筋脉挛急疼痛，背项强直。

芎 羌活 当归（各去芦） 酸枣仁（炒） 羚羊角屑（各七钱半） 防风 牛蒡子（炒，各一两） 桂心 赤芍药（各五钱）

上 咀，每服八钱，水煎去渣，温服，不拘时。如服不应，可用八珍汤。更不应，用十全大补汤。

产后手足厥冷，宜灸肩井穴。一妇人产后日食茶粥二十余碗，至一月后，遍身冰冷数块，以指按其冷处，即冷从指下，上应至心，如是者二年，诸治不效。以八物汤去地黄，加橘红，入姜汁、竹沥一酒钟，十服乃温。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：螈
  • 当前页：痉疾
  • 下一页：不语
<<< 返回本书目录
  1. 痉疾《产鉴》
  2. 痉厥《临证指南医案》
  3. 痉风《本草纲目》完整版
  4. 痉厥《也是山人医案》
  5. 痉二十六条《仲景伤寒补亡论》
  6. 痉厥《叶天士医案精华》
  7. 痉第二十九问《婴童百问》
  8. 痉厥《张聿青医案》
  9. 痉掣《血证论》
  10. 痉厥癫痫(奔豚)《读医随笔》
  11. 痉病总括《杂病心法要诀》
  12. 痉厥门《王旭高临证医案》
  13. 痉病总括《医宗金鉴》
  14. 痉挛性便秘【疾病症状】
  15. 痉病证治《医宗金鉴》
  16. 痉挛性肠梗阻【疾病大全】
  17. 痉病证治《妇科心法要诀》
  18. 痉挛性的肌张力增高【疾病症状】
  19. 痉病螈病总论《温病条辨》
  20. 痉挛性截瘫步态【疾病症状】
  21. 痉病死证《杂病心法要诀》
  22. 痉挛性截瘫期【疾病症状】
  23. 痉病论《医门法律》
  24. 痉挛性咳嗽【疾病症状】
  25. 痉病根原《四圣心源》
  26. 痉挛性偏瘫步态【疾病症状】
  27. 痉病【疾病大全】
  28. 痉挛性斜颈【疾病症状】
  29. 痉病《中医内科学》
  30. 痉挛性斜颈【疾病大全】
  1. 痉疾《产鉴》
  2. 痉二十六条《仲景伤寒补亡论》
  3. 痉厥《临证指南医案》
  4. 痉第二十九问《婴童百问》
  5. 痉厥《张聿青医案》
  6. 痉掣《血证论》
  7. 痉厥《叶天士医案精华》
  8. 痉病总括《杂病心法要诀》
  9. 痉厥《也是山人医案》
  10. 痉病总括《医宗金鉴》
  11. 痉厥癫痫（奔豚）《读医随笔》
  12. 痉病证治《妇科心法要诀》
  13. 痉厥门《王旭高临证医案》
  14. 痉病证治《医宗金鉴》
  15. 痉挛《默克家庭诊疗手册》
  16. 痉病螈病总论《温病条辨》
  17. 痉挛《神经精神疾病诊断学》
  18. 痉病一《金匮悬解》
  19. 痉挛刺激点《手穴手纹诊治》
  20. 痉病一《伤寒悬解》
  21. 痉挛性斜颈《默克家庭诊疗手册》
  22. 痉病五《金匮悬解》
  23. 痉论《张聿青医案》
  24. 痉病五《伤寒悬解》
  25. 痉脉案《类证治裁》
  26. 痉病四《金匮悬解》
  27. 痉脉论《医门法律》
  28. 痉病四《伤寒悬解》
  29. 痉门《张氏医通》
  30. 痉病死证《杂病心法要诀》
  31. 痉门《医方考》


不语_《产鉴》_中医妇科_【岐黄之术】

不语

不语

  • 上一页
  • 目录
  • 相关
  • 下一页

人心有孔，孔中有毛，产后虚弱，多致停积，败血闭于心窍，神志不能明了。又心气通于舌，心气闭塞，则舌亦强矣，故会不语，宜服七珍散。因惊者属肝经风热，用加味逍遥散加防风、白芷、钩藤；因忧思郁结者，用加味归脾汤加升麻。一产妇，不语，用七珍散而愈。后复不愈，内热脯热，肢体倦怠，饮食不进，用加味归脾汤为主，佐以七珍散而愈。后因怒不语，口噤，腰背反张，手足发搐，或小便见血，面赤、或青、或黄。余曰∶面青肝之色也，黄者脾气虚也，赤者心血虚也，用八珍汤加钩藤钩、茯苓、远志，渐愈，又用加味归脾汤而痊。

七珍散

治产后不语及发狂。

人参 石菖蒲 生地黄 川芎（各一两） 细辛（一钱） 防风 辰砂（飞过。各五钱）

上为极细末，每服一钱，薄荷汤调下无时。

三物汤

治产后不语。

人参 石莲肉（不去心） 石菖蒲（各等分）

上每服五钱，水煎服。

一方用白矾生为末，每服一钱，热水调下。

逐血补心汤

治产后失音。

红花 赤芍药 生地黄 桔梗 苏叶 前胡 茯苓 防风 黄连 胆星 粉葛（各二钱） 当归（三钱） 薄荷 人参 升麻（各一钱五分） 半夏（二钱五分） 甘草（一钱）

上为粗末，分二服，每服水一钟半，姜三片，煎七分，空心服，渣再煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉疾
  • 当前页：不语
  • 下一页：癫狂
<<< 返回本书目录
  1. 不语《证治准绳·女科》
  2. 不语(狂言谵语)《女科折衷纂要》
  3. 不语《胎产指南》
  4. 不语论《小儿卫生总微论方》
  5. 不语《伤寒大白》
  6. 不语证治《妇科心法要诀》
  7. 不语《盘珠集胎产症治》
  8. 不语证治《医宗金鉴》
  9. 不语《女科证治准绳》
  10. 不育【方剂主治】
  11. 不语《女科秘旨》
  12. 不育症《默克家庭诊疗手册》
  13. 不语《济阴纲目》
  14. 不育症《自我调养巧治病》
  15. 不语《产鉴》
  16. 不欲乳食【方剂主治】
  17. 不宜偏食植物油《老年食养食疗》
  18. 不欲食【方剂主治】
  19. 不宜灸禁穴及老少加减法《外台秘要》
  20. 不欲饮食【方剂主治】
  21. 不宜服瘦胎方辩《胎产秘书》
  22. 不孕【中药主治】
  23. 不靥闷乱哽气腹胀之症《保婴撮要》
  24. 不孕【方剂主治】
  25. 不循经络杂品《本草分经》
  26. 不孕症《妇产科学》
  27. 不泻内消丸【方剂大全】
  28. 不孕症《家庭医学百科-医疗康复篇》
  29. 不协调性兴奋【疾病症状】
  30. 不孕症《女科宝鉴》
  1. 不语《产鉴》
  2. 不语《傅青主女科》
  3. 不语《女科秘旨》
  4. 不宜偏食植物油《老年食养食疗》
  5. 不语《医述》
  6. 不宜灸禁穴及老少加减法《外台秘要》
  7. 不语《医述》
  8. 不宜服瘦胎方辩《胎产秘书》
  9. 不语《证治准绳·女科》
  10. 不依从的结果《默克家庭诊疗手册》
  11. 不语《济阴纲目》
  12. 不靥闷乱哽气腹胀之症《保婴撮要》
  13. 不语《医学心悟》
  14. 不痒恶疮《外科全生集》
  15. 不语《伤寒大白》
  16. 不锈钢针《中医词典》
  17. 不语《胎产指南》
  18. 不谢方《专治麻痧初编》
  19. 不语《盘珠集胎产症治》
  20. 不小便《幼科心法要诀》
  21. 不语《女科证治准绳》
  22. 不小便《证治准绳·幼科》
  23. 不语《女科证治准绳》
  24. 不小便《医述》
  25. 不语（狂言谵语）《女科折衷纂要》
  26. 不小便《医宗金鉴》
  27. 不语论《小儿卫生总微论方》
  28. 不先辨症乱用药引《医门补要》
  29. 不语证治《医宗金鉴》
  30. 不喜食《秘传证治要诀及类方》
  31. 不语证治《妇科心法要诀》


癫狂_《产鉴》_中医妇科_【岐黄之术】

癫狂

癫狂

  • 上一页
  • 目录
  • 相关
  • 下一页

产后语言颠倒，或狂言 语，如见鬼神者，其源不一，须仔细辩证用药。一则产后心虚，败血停积，上干于心，而狂言独语者，当作乍见鬼神条求之。二则产后脏虚，心神惊悸，言语错乱，不自觉知，神思不安者，当在惊悸条求之。

三则宿有风毒，因产心虚气弱，腰背狂直，或歌哭嗔笑，言语错乱，当作风痉治。四则产后败血，迷乱心经而颠狂，言语无常或晕闷者，当作血晕治。五则产后感冒风寒，恶露斩然不行， 寒发热如疟，昼日明了，暮则 语，如见鬼状，当作热入血室治之。又有产后因惊，败血冲心，昏闷发狂，如有鬼祟，宜用大圣泽兰散，或好辰砂研细，酸枣仁汤调下一钱，立效。薛立斋曰∶前证当固胃气为主，而佐以见证之药，若一于攻痰则误矣。

琥珀地黄汤

治产后恶露冲心，语言乱通，如见鬼神，惊悸不定，小便不利者。

琥珀 辰砂 没药（各研细） 当归（各一两）

上为细末，每服二钱，空心白汤调下，日三服，心腹痛者加延胡索，兼晕者加蒲黄。

牡丹饮

治败血冲心发热，狂言奔走，脉虚大者。

干荷叶 生地黄 牡丹皮（各等分）

上浓煎，调生蒲黄末二钱，一服即定。

乌金散

治产后狂言乱语，目见鬼神。

当归 远志肉 川芎 酸枣仁 白术 赤芍药 香附子 辰砂（研细） 熟地黄 茯神（各二钱） 半夏（三钱） 全蝎 麦冬 人参 牛膝 天麻（各一钱） 甘草（一钱） 陈皮 白芷（各一钱半）

上 细，作二服，水一钟半，姜三片，葱三根，入金银同煎一碗温服。

大圣泽兰散

治产后败血冲心，中风口噤，及坠胎腹中刺痛、横生逆产、胎衣不下，血昏、血滞、血崩、血入四肢、一切血证，诸种风气，或伤寒吐逆、咳嗽、寒热往来、遍身生疮、头痛恶心、经脉不调、赤白带下、胎藏虚冷、数常坠胎、久无子息、室女经脉不通、并宜服之，常服暖子宫，和血气，悦颜色，退风冷，消除百病。

泽兰叶 石膏（研。各二两） 卷柏（去根） 防风 白茯苓（去皮） 浓朴（姜制） 细辛 桔梗 柏子仁 五味子 人参 本 吴茱萸（汤洗七次，焙） 干姜（炮） 白术 川椒（去子及闭口者，炒出汗） 川乌头（炮，去皮脐） 白芷 黄 丹参（各七钱半） 芜荑（微炒） 甘草 川芎 白芍 当归（各一两七钱半） 白薇（炒燥，五钱） 肉桂（一两） 阿胶（炒珠，五钱） 生地黄（一两半）

上为细末，每服二钱，临卧热酒调下，若急疾不拘时，日三服。

何氏方

治产后邪风入心，颠狂如见祟物。

大辰砂一二钱研极细，人乳三四茶匙许，调碗内，仍掘白项活地龙一条，入药内，候地龙滚三滚，取出地龙不用，但欲得地龙身上涎耳，无令带药出，少入无灰酒与乳汁相和，重汤内温，作二三服。惊风入心，忡悸不止者，宜抱龙丸。

茯神散

治产后心神恍惚，言语失度，睡卧不安，如见鬼神。

茯神（一两，去皮木） 人参 龙齿（研） 琥珀（研） 赤芍药 黄 牛膝（各五钱） 桂心（五钱） 生地（一两半）

上为末，每服三钱，水一盏，煎七分，去渣服。

调经散

治产后狂躁、昏闷、时见鬼神。

没药 琥珀（各另研细） 桂心（各一钱） 芍药 当归（各二钱半） 麝香（另研） 细辛（各五分）

上为末，每服五六分，姜汁温酒各少许调服。按右方挟寒者宜，挟热者宜四物汤加柴胡，倍生地。

薛文斋曰∶前证乃血虚，神不守舍，大端宜补元气，仍参各证互用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不语
  • 当前页：癫狂
  • 下一页：蓐劳
<<< 返回本书目录
  1. 癫狂《证治汇补》
  2. 癫狂【中药主治】
  3. 癫狂《针灸学》
  4. 癫狂【方剂主治】
  5. 癫狂《针灸素难要旨》
  6. 癫狂(见鬼神)《女科折衷纂要》
  7. 癫狂《杂病广要》
  8. 癫狂（狂走 狂言）《针灸资生经》
  9. 癫狂《医学入门》
  10. 癫狂病《黄帝内经·灵枢》
  11. 癫狂《医学传灯》
  12. 癫狂病【疾病大全】
  13. 癫狂《医经原旨》
  14. 癫狂部《本草易读》
  15. 癫狂《医法圆通》
  16. 癫狂痴呆《景岳全书》
  17. 癫狂《吴鞠通医案》
  18. 癫狂丹【方剂大全】
  19. 癫狂《万病回春》
  20. 癫狂惊痫《金匮翼》
  21. 癫狂《寿世保元》
  22. 癫狂论治《类证治裁》
  23. 癫狂《内经评文》
  24. 癫狂马宝散【方剂大全】
  25. 癫狂《秘传证治要诀及类方》
  26. 癫狂门《傅青主男科》
  27. 癫狂《脉因证治》
  28. 癫狂门《古今医统大全》
  29. 癫狂《灵枢悬解》
  30. 癫狂门《医方考》
  1. 癫狂《产鉴》
  2. 癫狂《中医词典》
  3. 癫狂《医学传灯》
  4. 癫狂《傅青主男科》
  5. 癫狂《医学入门》
  6. 癫狂《灵枢悬解》
  7. 癫狂《杂病广要》
  8. 癫狂《医法圆通》
  9. 癫狂《寿世保元》
  10. 癫狂《中医名词词典》
  11. 癫狂《古今医鉴》
  12. 癫疾（余论见风痫）《针灸资生经》
  13. 癫狂《济阴纲目》
  14. 癫疾《灵素节注类编》
  15. 癫狂《万病回春》
  16. 癫疾《普济方·针灸》
  17. 癫狂《古今医案按》
  18. 癫疾《类经》
  19. 癫狂《医经原旨》
  20. 癫疾《黄帝内经太素》
  21. 癫狂《灵素节注类编》
  22. 癫蛊《中医词典》
  23. 癫狂《证治汇补》
  24. 癫狗咬方《回生集》
  25. 癫狂《丹溪心法》
  26. 癫疯狗咬伤效方《奇效简便良方》
  27. 癫狂《吴鞠通医案》
  28. 癫风《解围元薮》
  29. 癫狂《回春录》
  30. 癫病《灸法秘传》
  31. 癫狂《丹溪手镜》


蓐劳_《产鉴》_中医妇科_【岐黄之术】

蓐劳

蓐劳

  • 上一页
  • 目录
  • 相关
  • 下一页

产后蓐劳者，由生产日浅，血气虚弱，饮食未平，将养失所，而风冷客之，使人虚乏，劳倦，乍卧乍起，容颜憔悴，饮食不消，口干头昏，百节疼痛，有时盗汗，寒热如疟，背膊烦闷，四肢不举，沉重着床，此为蓐劳之候。薛立斋曰∶前证当扶养正气为主，用六君子汤加当归。若脾肺气虚，而咳嗽口干，用补中益气汤加麦冬、五味子，头晕加蔓荆子。

若肝经血虚，而肢体作痛，用四物汤加参、术。肝肾虚弱，自汗、盗汗，寒热往来者，用六味丸加五味子。因脾血虚弱，肚腹作痛，月经不调，用八珍汤倍白术。因脾虚血燥，皮肤瘙痒，用加味逍遥散。大抵此证，多因脾胃虚弱，饮食减少，以致诸经疲惫，当补脾胃。饮食既进，精气化生，诸脏有所倚赖，其病自愈矣。

白茯苓散

治蓐劳，因生产日浅，久坐多语，勤动用力，以致四肢疼痛，寒热如疟。

白茯苓（一两） 当归 川芎 桂心 白芍 黄 人参（各半两） 熟地黄（一两）

上 咀，以水二盏，入猪肾一双，去筋皮切碎，姜三片，枣三枚，煎一盏，滤出清汁，入药半两，煎七分，去渣温服。

黄 煮散

治产后肌肤黄瘦，面无颜色，或 寒壮热，四肢酸痛，心烦头痛。

鳖甲（醋炙） 黄 桂心 当归 桑寄生 白茯苓 白芍 人参 熟地 麦冬 甘草（炙。各半两）

牛膝（七钱）

上为细末，每服用猪石子一对，即睾丸去脂膜切破，先以水一盏，入姜三片，枣三枚，煎至七分，去石子姜枣，却下药五钱，更煎至四分，去渣，空心临卧二服。渣并煎。

胡氏牡丹散

治产后虚羸，发热自汗，欲变蓐劳，或血气所搏，经候不调。

白芍药 当归 五加皮 地骨皮 人参（各半两） 没药 桂心（各二钱） 牡丹皮（三钱）

上为细末，每服五钱，水酒各半盏，如不饮酒，只用水一盏，开元钱一枚，麻油蘸之，同煎七分去滓，通口服，煎不得搅，吃不得吹。

紫河车丸佳，猪腰子粥亦妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫狂
  • 当前页：蓐劳
  • 下一页：虚烦发热
<<< 返回本书目录
  1. 蓐劳《证治准绳·女科》
  2. 蓐劳骨蒸论《胎产心法》
  3. 蓐劳《医学心悟》
  4. 蓐劳虚羸证治《妇科心法要诀》
  5. 蓐劳《女科证治准绳》
  6. 蓐劳虚羸证治《医宗金鉴》
  7. 蓐劳《女科折衷纂要》
  8. 蓐劳虚羸总括《妇科心法要诀》
  9. 蓐劳《景岳全书》
  10. 蓐劳虚羸总括《医宗金鉴》
  11. 蓐劳《济阴纲目》
  12. 蓐劳证治《三因极一病证方论》
  13. 蓐劳《妇人规》
  14. 褥疮《地震灾后常见病多发病中医药治疗手册》
  15. 蓐劳《产鉴》
  16. 褥疮《默克家庭诊疗手册》
  17. 蓐疮门主论《疡医大全》
  18. 褥疮【疾病大全】
  19. 蓐疮《幼幼新书》
  20. 褥疮、病因学及预防《临床激光治疗学》
  21. 入院记录《病历书写规范》
  22. 褥疮的预防及处理《基础护理学》
  23. 入睡障碍性失眠【疾病症状】
  24. 褥劳《盘珠集胎产症治》
  25. 入睡困难【疾病症状】
  26. 软产道裂伤【疾病症状】
  27. 入睡幻觉【疾病症状】
  28. 软产道裂伤【疾病症状】
  29. 入水法《养生导引法》
  30. 软产道异常【疾病症状】
  1. 蓐劳《产鉴》
  2. 蓐劳《中医词典》
  3. 蓐劳《证治准绳·女科》
  4. 蓐劳《景岳全书》
  5. 蓐劳《济阴纲目》
  6. 蓐劳《中医名词词典》
  7. 蓐劳《医学心悟》
  8. 蓐风《中医词典》
  9. 蓐劳《竹林女科证治》
  10. 蓐疮门主论《疡医大全》
  11. 蓐劳《妇人规》
  12. 蓐疮门主方《疡医大全》
  13. 蓐劳《女科折衷纂要》
  14. 蓐疮《回生集》
  15. 蓐劳《评注产科心法》
  16. 蓐疮《幼幼新书》
  17. 蓐劳《女科证治准绳》
  18. 入月预备药物《妇人大全良方》
  19. 蓐劳骨蒸论《胎产心法》
  20. 入月安产图《太平惠民和剂局方》
  21. 蓐劳虚羸证治《医宗金鉴》
  22. 入月《中医词典》
  23. 蓐劳虚羸证治《妇科心法要诀》
  24. 入院记录《病历书写规范》
  25. 蓐劳虚羸总括《医宗金鉴》
  26. 入院病史的收集《病历书写规范》
  27. 蓐劳虚羸总括《妇科心法要诀》
  28. 入心疔《奇效简便良方》
  29. 蓐劳证治《三因极一病证方论》
  30. 入瘟家令不相染着《三因极一病证方论》
  31. 蓐痨《医述》


虚烦发热_《产鉴》_中医妇科_【岐黄之术】

虚烦发热

虚烦发热

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶产后虚烦发热，乃阳随阴散，气血俱虚。若恶寒发热，烦躁，多渴，急用十全大补汤。若热愈甚，急加桂附。若作渴，面赤，宜用当归补血汤。若误认为火证，投以凉剂，祸在反掌。

人参 当归汤

治产去血过多，血虚则阴虚，阴虚则生内热，心胸烦满，呼吸短气，头痛，闷乱，晡时转甚。

熟地 人参 当归身 桂心 麦冬（各二钱） 白芍（炒，二钱半）

血热者加生地二钱。

水二钟，粳米一合，竹叶十片，煎至一钟，温服。

甘竹茹汤

治产后内虚，烦热短气。

甘竹茹（二钱） 人参 茯苓（各二钱） 甘草（二钱） 黄 （七钱）

上水二钟，煎八分，温服。

竹叶汤

治产后短气欲绝，心中烦闷。

新竹叶（切碎） 麦冬（去心） 小麦（各五两） 甘草（一两） 生姜（二两） 大枣（十二枚）

上用水十碗，煮竹叶、小麦，至八碗去渣，纳余药，煮取三碗去渣，作三四次服，虚悸加人参二两，少气加糯米五合。

熟地黄汤

治产后虚渴不止，少气，脚弱、眼眩、饮食无味。

熟地（酒蒸，焙，一钱半） 人参 麦冬（各二钱） 栝蒌根（二钱） 甘草（炙，五分）

上用水二盅、糯米一撮、生姜三片、枣二枚，煎至一钟，不拘时服。

栝蒌根汤

疗产后血虚发渴。

栝蒌根（四钱） 麦冬（五钱） 人参（三钱） 生地黄（三钱） 土瓜根（三钱） 甘草（二钱）

水二钟，大枣三枚，煎八分温服。

薛立斋曰∶产后发渴，若出血过多，虚火上炎，用童子小便或四物汤加白术、麦冬、丹皮。若胃气虚而有热，用竹叶归 汤。血脱发热，烦躁，用当归补血汤。若胃气虚弱，用补中益气汤。因吐泻者，七味白术散。

竹叶归 汤

治胃气虚热，口干作渴。

人参 白术（炒） 麦冬（各一钱） 黄 （三钱） 竹叶（钱半） 甘草（炙，五分）

水煎服，不拘时。

当归补血汤

治肌肤燥热，目赤面红，烦渴引饮，昼夜不息，脉洪大而虚，重按全无，此血虚证，误服白虎汤必死。

当归（三钱） 黄 （一两）

水煎服。

增损柴胡汤

治产后发寒热，饮食少，腹胀。

柴胡 人参 甘草 半夏 陈皮 川芎 白芍（各等分）

每服三钱，姜五片，枣二枚，煎服。

小柴胡加生地黄汤

治产后往来寒热。

柴胡（三钱） 黄芩（一钱半） 人参（七分） 半夏（八分） 大枣（三枚） 生地黄（一钱） 栀子（七分） 枳壳（六分）

水煎，食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓐劳
  • 当前页：虚烦发热
  • 下一页：汗出不止
<<< 返回本书目录
  1. 虚烦发热《产鉴》
  2. 虚烦门《辨证录》
  3. 虚烦不得眠【方剂主治】
  4. 虚烦门《古今医统大全》
  5. 虚烦（与绪论参看）《张氏医通》
  6. 虚烦门《张氏医通》
  7. 虚烦（述古）《伤寒指掌》
  8. 虚烦七条《仲景伤寒补亡论》
  9. 虚烦《证治准绳·杂病》
  10. 虚烦似狂《温疫论》
  11. 虚烦《证治准绳·女科》
  12. 虚烦证治《妇科心法要诀》
  13. 虚烦《证治准绳·类方》
  14. 虚烦证治《三因极一病证方论》
  15. 虚烦《卫生易简方》
  16. 虚烦证治《三因极一病证方论》
  17. 虚烦《万病回春》
  18. 虚烦证治《医宗金鉴》
  19. 虚烦《寿世保元》
  20. 虚风丸《洪氏集验方》
  21. 虚烦《伤寒寻源》
  22. 虚风丸【方剂大全】
  23. 虚烦《伤寒明理论》
  24. 虚寒《幼幼新书》
  25. 虚烦《女科证治准绳》
  26. 虚寒中风《景景医话》
  27. 虚烦《济阴纲目》
  28. 虚汗《急救广生集》
  29. 虚烦《古今医鉴》
  30. 虚汗《续名医类案》
  1. 虚烦发热《产鉴》
  2. 虚烦不寐《疫疹一得》
  3. 虚烦门《张氏医通》
  4. 虚烦不得卧《症因脉治》
  5. 虚烦门（二则）《辨证录》
  6. 虚烦不得卧《中医词典》
  7. 虚烦七条《仲景伤寒补亡论》
  8. 虚烦不得眠《中医词典》
  9. 虚烦似狂《温疫论》
  10. 虚烦（与绪论参看）《张氏医通》
  11. 虚烦证治《医宗金鉴》
  12. 虚烦（述古）《伤寒指掌》
  13. 虚烦证治《三因极一病证方论》
  14. 虚烦《女科证治准绳》
  15. 虚烦证治《三因极一病证方论》
  16. 虚烦《伤寒明理论》
  17. 虚烦证治《妇科心法要诀》
  18. 虚烦《医效秘传》
  19. 虚风《中医词典》
  20. 虚烦《医效秘传》
  21. 虚风内动《中医名词词典》
  22. 虚烦《伤寒寻源》
  23. 虚风内动《中医词典》
  24. 虚烦《丹溪手镜》
  25. 虚风丸《洪氏集验方》
  26. 虚烦《伤寒六书》
  27. 虚寒《中医名词词典》
  28. 虚烦《丹台玉案》
  29. 虚寒《幼幼新书》
  30. 虚烦《卫生易简方》
  31. 虚寒白喉《中医词典》


汗出不止_《产鉴》_中医妇科_【岐黄之术】

汗出不止

汗出不止

  • 上一页
  • 目录
  • 相关
  • 下一页

产后虚烦不止者，由阴气虚，阳无所附，阳气独发于外，故汗出也。阴气虚弱不复，故汗出不止。因之遇风则变成痉。纵不成痉，亦虚乏短气，身体柴瘦，唇口干燥，久则经水短绝，由津液竭故也。薛立斋曰∶前证属血气俱虚，急用十全大补汤。如不应，用参附、 附等汤，若汗多亡阳发痉，尤当用前药。

一产妇，略闻音响，其汗如水而昏愦，诸药到口即呕。余以为脾气虚败，用参附末为细丸，时含三五粒，随液咽下，乃渐加之，至钱许，却服参附汤而痊。

一产妇，盗汗不止，遂至废寐，神思疲甚，口干引饮，余谓血虚有热，用当归补血汤以代茶，又以当归六黄汤内芩连柏炒黑，倍人参 五味子，二剂而愈。凡产后忽冒闷，汗出不识人，属大虚，宜固元气为主，其汗不止，必变柔痉。

麻黄根汤

治产后虚汗不止。

当归 黄 麻黄根 牡蛎（ 成粉） 人参 粉草（各等分）

上水一盏，每服四钱，煎七分，温服。

经效方

治汗出不止。

黄芩（一钱半） 白术 牡蛎（ ） 茯苓 防风 麦冬 生地（各八分） 大枣（七枚）

上用水二钟，煎至七分，空心温服。

止汗散

治产后盗汗不止，一应，汗多者皆可服。

牡蛎（ 成粉） 小麦麸（炒黄，碾成粉）

上等分和匀，猪肉煮汤，调服二钱。

人参汤

治产后诸虚不足，发热、盗汗。

人参 当归（各等分）

上为末，以猪腰子一只，去脂膜，切小片子，水三钟，糯米半合，葱白两条，煮米熟，取清汁一盏，入药二钱，煎至八分，温服，不拘时。

当归六黄汤

治虚热盗汗不止，不应，加人参，白术，不寐加酸枣仁。

当归 熟地 黄 （各二钱） 生地 黄柏（炒黑） 黄芩（炒黑） 黄连（炒黑。各一钱）

上水煎服。

参附汤

治阳气虚寒，自汗恶寒，或手足逆冷，大便自利，或脐腹疼痛，呃逆不食，或汗多发痉。

人参（一两） 附子（炮，五钱）

上作一服，姜枣煎，徐徐温服。

附汤

治阳气虚脱，恶寒自汗，或口噤痰涌，四肢逆冷，或吐泻腹痛，饮食不入，一切虚寒等证。

黄 （一两） 附子（炮，五钱）

上水一大碗，姜枣煎服，如不应，倍加附子，方得全济。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚烦发热
  • 当前页：汗出不止
  • 下一页：泻痢
<<< 返回本书目录
  1. 汗出不止《产鉴》
  2. 汗出不止【方剂主治】
  3. 汗出【方剂主治】
  4. 汗出不治症《医学实在易》
  5. 汗出《张氏医通》
  6. 汗出如油【疾病症状】
  7. 汗部《神应经》
  8. 汗出有自盗之名《医学传心录》
  9. 汗不出【方剂主治】
  10. 汗多【方剂主治】
  11. 汗不出《普济方·针灸》
  12. 汗多变痉《医学心悟》
  13. 汗病《证治汇补》
  14. 汗多亡阳《卫生宝鉴》
  15. 汗病《读医随笔》
  16. 汗法《广瘟疫论》
  17. 汗闭现象【疾病症状】
  18. 汗法《厘正按摩要术》
  19. 汗斑证《古今医统大全》
  20. 汗管棘皮瘤【疾病大全】
  21. 汗斑神效方《扁鹊心书》
  22. 汗管瘤【疾病大全】
  23. 汗斑散【方剂大全】
  24. 汗后不解《伤寒标本心法类萃》
  25. 汗斑门主论《疡医大全》
  26. 汗后不解-伤寒门（下）《古今医统大全》
  27. 汗斑粉【方剂大全】
  28. 汗后吃逆证《伤寒九十论》
  29. 汗斑肥皂【方剂大全】
  30. 汗后疮疡证《伤寒九十论》
  1. 汗出不止《产鉴》
  2. 汗出不彻有三义《医述》
  3. 汗出不治症《医学实在易》
  4. 汗出《张氏医通》
  5. 汗出不治症《医学从众录》
  6. 汗部《神应经》
  7. 汗出多而变痉《女科证治准绳》
  8. 汗不出《针灸资生经》
  9. 汗出濈濈然《中医名词词典》
  10. 汗不出《普济方·针灸》
  11. 汗出紧愈《伤寒说意》
  12. 汗病《读医随笔》
  13. 汗出偏沮《中医词典》
  14. 汗病《证治汇补》
  15. 汗出如油《中医名词词典》
  16. 汗瘢《奇效简便良方》
  17. 汗出如油《中医词典》
  18. 汗斑证《古今医统大全》
  19. 汗出异常《中医内科学》
  20. 汗斑神效方《扁鹊心书》
  21. 汗出有自盗之名《医学传心录》
  22. 汗斑门主论《疡医大全》
  23. 汗多变痉《医学心悟》
  24. 汗斑门主方《疡医大全》
  25. 汗多亡津证二十三　阳明四十二《伤寒悬解》
  26. 汗斑方《奇方类编》
  27. 汗多亡阳《卫生宝鉴》
  28. 汗斑《急救广生集》
  29. 汗多亡阳证十五　阳明六十六《伤寒悬解》
  30. 汗《针灸聚英》
  31. 汗多胃燥证二十　阳明七十一《伤寒悬解》


泻痢_《产鉴》_中医妇科_【岐黄之术】

泻痢

泻痢

  • 上一页
  • 目录
  • 相关
  • 下一页

产后肠胃虚怯，寒邪易侵。若未盈月，饮冷当风，乘虚袭留于盲膜，散于腹胁，故腹痛作阵，或如锥刀所刺。流入大肠，水谷不化，洞泄肠鸣，或下赤白， 胁 胀，急服调中汤立愈。若医者以为积滞取之，祸不旋踵，谨之谨之。

薛立斋曰∶产后泻痢，或因饮食损伤脾土，或脾土虚不能消食，当审而治之。若米食所伤，用六君加谷芽；若面食所伤，用六君子加麦芽；若肉食所伤，用六君加山楂、神曲。凡兼呕吐者，加藿香；若兼吞酸或呕吐，用前药送越鞠丸；若肝木侮土，用六君子加紫胡、炮姜；若寒水侮土，用钱氏益黄散；久泻元气下陷，用补中益气汤及四神丸；命门火衰不能生土者，用八味丸以补土母；若小便涩滞，肢体渐肿，或兼喘咳，用金匮肾气丸。

的奇散

治产后余血渗入大肠。洞泄不禁，下青白黑色。

荆芥大者，四五穗，于盏内烧灰，不得犯油火，入麝香少许，研汤，三呷调下。此药虽微，能治大病。

香附芍药汤

治产后痢疾。

当归 川芎 芍药 香附 陈皮 茯苓 白术（各一钱） 砂仁（六分） 甘草（五分） 泽泻（五分） 木香（三分）

上水煎服，腹疼者倍芍药，加黄连八分。

香连丸

治一切泄痢神效。

黄连（净，十二两） 吴茱萸（去枝梗，十两）

上二味用热水拌和，入瓷器内，置热汤炖一日。同炒至黄连紫黄色，去茱用连，为末。每末四两，入木香末一两，淡醋米饮为丸。桐子大，每服三四十丸，滚汤下。久痢中气下陷者，用补中益气汤。

调中汤

治产后虚寒洞泄。

高良姜 当归 桂心 芍药 川芎（各一两） 附子 甘草（各半两）

上为粗末，每服三钱，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗出不止
  • 当前页：泻痢
  • 下一页：疟疾
<<< 返回本书目录
  1. 泻痢《杂病治例》
  2. 泻痢【中药主治】
  3. 泻痢《盘珠集胎产症治》
  4. 泻痢【方剂主治】
  5. 泻痢《女科指掌》
  6. 泻痢不同《医学读书记》
  7. 泻痢《景岳全书》
  8. 泻痢腹痛【中药主治】
  9. 泻痢《急救广生集》
  10. 泻痢兼目疾论《银海指南》
  11. 泻痢《产鉴》
  12. 泻痢兼证《证治准绳·幼科》
  13. 泻利第六十五问《婴童百问》
  14. 泻命门大法《养生秘旨》
  15. 泻利并大便不通论《医贯》
  16. 泻南方补北方论《古今医统大全》
  17. 泻利《证治准绳·幼科》
  18. 泻南方补北方论《医经溯洄集》
  19. 泻利《证治准绳·女科》
  20. 泻脑汤【方剂大全】
  21. 泻利《普济方·针灸》
  22. 泻膀胱《本草害利》
  23. 泻利《女科证治准绳》
  24. 泻脾《本草害利》
  25. 泻解《儿科萃精》
  26. 泻脾除热饮【方剂大全】
  27. 泻火之剂《医方论》
  28. 泻脾丸主脾气不调及腹满方《外台秘要》
  29. 泻火通便【方剂主治】
  30. 泻青丸《汤头歌诀》
  1. 泻痢《产鉴》
  2. 泻痢《中医词典》
  3. 泻痢《杂病治例》
  4. 泻痢《景岳全书》
  5. 泻痢《急救广生集》
  6. 泻利恶寒《儒门事亲》
  7. 泻痢《竹林女科证治》
  8. 泻利第六十五问《婴童百问》
  9. 泻痢《女科指掌》
  10. 泻利并大便不通论《医贯》
  11. 泻痢《盘珠集胎产症治》
  12. 泻利《女科证治准绳》
  13. 泻痢不同《医学读书记》
  14. 泻利《普济方·针灸》
  15. 泻痢兼目疾论《银海指南》
  16. 泻利《证治准绳·女科》
  17. 泻痢水泄《医学启源》
  18. 泻利《证治准绳·幼科》
  19. 泻论《小儿卫生总微论方》
  20. 泻利《冯氏锦囊秘录》
  21. 泻命门大法《养生秘旨》
  22. 泻诀直说《针灸大成》
  23. 泻南补北《中医词典》
  24. 泻解《儿科萃精》
  25. 泻南方补北方论《古今医统大全》
  26. 泻火熄风（清热熄风）《中医名词词典》
  27. 泻南方补北方论《医经溯洄集》
  28. 泻火汤总方《傅青主男科》
  29. 泻脬汤《三因极一病证方论》
  30. 泻火伤胃《卫生宝鉴》
  31. 泻脾丸主脾气不调及腹满方三首《外台秘要》


疟疾_《产鉴》_中医妇科_【岐黄之术】

疟疾

疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后疟疾，多由亏血挟寒热而作。大法宜柴胡四物汤调之。热多者草果饮子，寒多者生熟饮子。薛立斋曰∶产后疟疾，因脾胃虚弱，饮食停滞，或因外邪所感。或郁怒伤脾，或暑邪所伏。审系饮食，用六君加桔梗、苍术、藿香；如外邪多而饮食少，用藿香正气散；饮食劳役，用补中益气汤；气血虚弱，用十全大补汤；虚寒用六君加姜、桂；元气脱陷、急加附子。大凡久疟多属元气虚寒。盖气虚则寒，血虚则热。胃虚则恶寒，阴火下流，则寒热交作；或吐泻不食，腹痛，烦渴，发热，谵语；或手足逆冷。虽见百证，当峻温补，其病自退。若误用清脾截疟之类，多致不起，中气伤而变证多矣。

草果饮子

治产后疟疾，寒热相半，或多热者宜此。

半夏 赤茯苓 甘草（炙） 草果 川芎 陈皮 白芷（各二钱） 青皮 良姜 紫苏（各二钱半） 干姜（四钱）

上为粗末，分作四服，每用水一大碗、姜三片、枣三枚、煎七分，临发日连进二服即愈。

生熟饮子

治产后疟疾多寒者。

肉豆蔻 草果仁 浓朴（生，去粗皮） 半夏（制） 陈皮 甘草 大枣 生姜

上八味各等分，细 一半，用湿纸裹煨，令香熟，去纸，与一半生者和匀，每服五钱，水一大碗，煎七分，食前一服，食后一服。

按疟初起当用上两法，不愈当用薛氏法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻痢
  • 当前页：疟疾
  • 下一页：霍乱
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《产鉴》
  2. 疟疾《中医词典》
  3. 疟疾《全生指迷方》
  4. 疟疾《中医词典》
  5. 疟疾《扁鹊神应针灸玉龙经》
  6. 疟疾《傅青主男科》
  7. 疟疾《医学传灯》
  8. 疟疾《孙真人海上方》
  9. 疟疾《女科秘旨》
  10. 疟疾《手穴手纹诊治》
  11. 疟疾《医宗金鉴》
  12. 疟疾《景岳全书》
  13. 疟疾《幼幼新书》
  14. 疟疾《医理真传》
  15. 疟疾《续名医类案》
  16. 疟疾《中医名词词典》
  17. 疟疾《医述》
  18. 疟疾《育婴家秘》
  19. 疟疾《医述》
  20. 疟疾《医学集成》
  21. 疟疾《寿世保元》
  22. 疟疾《默克家庭诊疗手册》
  23. 疟疾《寿世保元》
  24. 疟疾《急诊医学》
  25. 疟疾《医碥》
  26. 疟积《中医词典》
  27. 疟疾《古今医鉴》
  28. 疟积《中医词典》
  29. 疟疾《古今医鉴》
  30. 疟黄《中医词典》
  31. 疟疾《济阴纲目》


霍乱_《产鉴》_中医妇科_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

产后霍乱，气血俱伤，脏腑虚损；或饮食不消，触冒风冷所致。阴阳不顺，清浊相干，气乱于肠胃之间，真邪相搏，冷热不调，上吐下利，故曰霍乱也。经云∶渴而饮水者，五苓散；寒多不饮水者，理中丸；大段虚冷厥逆者加附子来复丹亦妙。

白术散

治产后霍乱，吐利腹痛，烦渴，手足逆冷。

白术 橘红 麦冬（去心） 干姜 人参（各一钱） 甘草（五分）

水一盏，姜三片，煎服。

温中散

治产后霍乱、吐泻不止。

人参 白术 当归（各一钱） 草豆蔻仁 干姜（各八分） 浓朴（姜制，一钱二分）

水一盏，煎服。

若吐逆不受汤药，用伏龙肝研细末三钱，米汤调。徐徐咽下即受。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾
  • 当前页：霍乱
  • 下一页：血崩
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《产鉴》
  2. 霍乱《伤寒捷诀》
  3. 霍乱《杂病治例》
  4. 霍乱《凌临灵方》
  5. 霍乱《医学传灯》
  6. 霍乱《新修本草》
  7. 霍乱《女科秘旨》
  8. 霍乱《备急千金要方》
  9. 霍乱《幼幼新书》
  10. 霍乱《备急千金要方》
  11. 霍乱《续名医类案》
  12. 霍乱《中医词典》
  13. 霍乱《医学入门》
  14. 霍乱《傅青主女科》
  15. 霍乱《医述》
  16. 霍乱《时病论歌括新编》
  17. 霍乱《医述》
  18. 霍乱《景岳全书》
  19. 霍乱《杂病广要》
  20. 霍乱《医理真传》
  21. 霍乱《证治准绳·类方》
  22. 霍乱《千金翼方》
  23. 霍乱《证治准绳·女科》
  24. 霍乱《中医名词词典》
  25. 霍乱《证治准绳·女科》
  26. 霍乱《育婴家秘》
  27. 霍乱《证治准绳·女科》
  28. 霍乱《家庭医学百科-医疗康复篇》
  29. 霍乱《证治准绳·杂病》
  30. 霍乱《时病论歌括新编》
  31. 霍乱《寿世保元》


血崩_《产鉴》_中医妇科_【岐黄之术】

血崩

血崩

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血崩，多因惊忧恚怒，脏气不平。或服断血药早，致恶血不消，郁满作坚，亦成崩中。薛立斋曰∶若血滞小腹胀满，用失笑散，方见血晕；血少小腹虚痞，芎 汤；肝火血妄行，加味逍遥散；脾郁不能统血，加味归脾汤；脾虚不摄血，补中益气汤；浓味积热，清胃散加槐花；风热相搏，四君子加防风，枳壳。一产妇血崩，小腹胀疼，用顺气行血之剂，其崩如涌，四肢不收，恶寒、呕吐、大便频泻。余用六君加炮黑干姜四剂，稍愈，又以十全大补三十余剂而痊。一产妇血崩，因怒血崩，其血如涌，仆地口噤、目斜、手足抽搐，此肝经血耗生风，余用六味丸料一剂，诸证悉退，但食少晡热，佐以四君、柴胡、牡丹皮而愈。

芎 汤

芎 当归 白芍药（各等分）

上大剂，浓煎，空心服。

白芍药散

治产后崩中，淋沥不绝，黄瘦虚损。

白芍 牡蛎 干姜 熟地黄 桂心 黄 鹿角胶 乌贼骨 龙骨（各一两）

上为末，每服二钱，食前温酒下。

阿胶丸

治产后崩中，下血不止，虚羸无力。

阿胶 赤石脂（各一两半） 续断 川芎 当归 甘草 丹参（各一两） 龙骨 鹿茸（酥炙） 乌鱼骨鳖甲（酥炙。各二两）

上为细末，炼蜜为丸，如梧子大，空心温酒下三十丸。

又方∶治产后血崩不止。

香附子（童便浸、炒赤，二两） 莲蓬壳（五枚，烧存性）

上为末，米饮调下二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：血崩
  • 下一页：浮肿
<<< 返回本书目录
  1. 血崩《周慎斋遗书》
  2. 血崩【中药主治】
  3. 血崩《止园医话》
  4. 血崩【方剂主治】
  5. 血崩《证治准绳·女科》
  6. 血崩（崩中漏下 恶露不止）《针灸资生经》
  7. 血崩《证治准绳·女科》
  8. 血崩不止《济阴纲目》
  9. 血崩《医宗金鉴》
  10. 血崩不止《盘珠集胎产症治》
  11. 血崩《续名医类案》
  12. 血崩不止【方剂主治】
  13. 血崩《万病回春》
  14. 血崩论《女科折衷纂要》
  15. 血崩《孙真人海上方》
  16. 血崩门《辨证录》
  17. 血崩《沈氏女科辑要》
  18. 血崩血晕《产宝》
  19. 血崩《儒门事亲》
  20. 血崩证《医学衷中参西录》
  21. 血崩《仁斋直指方论（附补遗）》
  22. 血闭成瘕《医学衷中参西录》
  23. 血崩《普济方·针灸》
  24. 血闭发热《女科秘要》
  25. 血崩《女科证治准绳》
  26. 血痹《金匮悬解》
  27. 血崩《女科证治准绳》
  28. 血痹《圣济总录》
  29. 血崩《女科切要》
  30. 血痹【方剂主治】
  1. 血崩《产鉴》
  2. 血崩《中医词典》
  3. 血崩《医学纲目》
  4. 血崩《傅青主女科》
  5. 血崩《医宗金鉴》
  6. 血崩《孙真人海上方》
  7. 血崩《续名医类案》
  8. 血崩《止园医话》
  9. 血崩《医述》
  10. 血氨增多的原因《病理生理学》
  11. 血崩《证治准绳·女科》
  12. 血氨《常用化验值及意义》
  13. 血崩《证治准绳·女科》
  14. 血癌先兆《中医疾病预测》
  15. 血崩《普济方·针灸》
  16. 血癌的原因：血癌不是血液病《中医之钥》
  17. 血崩《万病回春》
  18. 血《女科证治准绳》
  19. 血崩《儒门事亲》
  20. 血《妇人规》
  21. 血崩《儒门事亲》
  22. 血《本草求真》
  23. 血崩《急救广生集》
  24. 血《医碥》
  25. 血崩《周慎斋遗书》
  26. 血《医碥》
  27. 血崩《友渔斋医话》
  28. 血《中医基础理论》
  29. 血崩《仁斋直指方论（附补遗）》
  30. 血《食鉴本草》
  31. 血崩《扁鹊心书》


浮肿_《产鉴》_中医妇科_【岐黄之术】

浮肿

浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

产后四肢浮肿者，败血乘虚停积，循经流入四肢，留淫日深，不能复还，腐坏如水，故令面黄，四肢浮肿。

医人不识，便作水气治之，多用导水之药，极能虚人，产后既虚，又以药虚之，是谓虚虚，多致夭枉。丹溪曰∶产后肿，必用大补气血为主，少佐以苍术、茯苓使水自利。薛立斋曰∶前证若寒水侮土，宜养脾肺，若气虚浮肿，宜益脾胃，若水气浮肿，宜补中气，当参杂证本门。

白术汤

治心腹坚大如盘，名曰气分。

枳实（一两半） 白术（三两）

上 咀，每服四钱，水一盏半，煎至七分，去滓温服，腹中软即愈。

干漆散

治产后遍身浮肿疼痛及产后血水诸证。

干漆 大麦 （等分）

上各为细末，以新瓦罐子中铺一重麦 ，一重干漆，填满用盐泥固济，火 通赤，放冷，研为细末，但是产后诸疾，热酒调下二钱。

丹溪方

治产后浮肿，小便少、口渴、恶寒、无力、脉沉，此体虚而湿热，宜补中导水行气可也。

白术（二两半） 陈皮（一两） 川芎（半两） 木通（五钱） 茯苓（三钱）

上水煎，下与点丸二十五丸炒。按与点丸，用黄芩炒为末粥糊丸，亦名清金丸。

夺魂散

治产后虚肿喘促，利小便则愈。

生姜（三两，取汁） 白面（三两） 大半夏（七枚）

上用生姜汁和面，裹半夏为七饼子，煨焦熟为末，水调一盏，小便利为效。

加味八物汤

治产后遍身浮肿，气急潮热。

人参 白茯苓 熟地黄 小茴香（各三钱） 白术 川芎 当归 白芍 香附子（各五钱） 甘草 黄芩 柴胡（各一钱）

上 分五服，每服水一钟半，生姜三片，煎至七分，空心热服。若腹痛加延胡索、枳壳、倍芍药；呕吐恶心加藿香、砂仁；咳嗽加五味子、款冬花。

加减济生肾气丸

治产后及一切脾胃虚损、腰重脚肿、小便不利，或肚腹膨胀、四肢浮肿，或喘急痰盛，已成蛊证，其效如神。

白茯苓（二两） 附子（半两） 车前子 山茱萸 川牛膝 肉桂（去皮） 泽泻 山药 牡丹皮（各一两） 怀地黄（四两，酒拌蒸熟杵膏）

上为末，加蜜炼为丸，如梧桐子大，每服七八十丸，空心白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩
  • 当前页：浮肿
  • 下一页：喘
<<< 返回本书目录
  1. 浮肿《医学传心录》
  2. 浮肿【中药主治】
  3. 浮肿《续名医类案》
  4. 浮肿【方剂主治】
  5. 浮肿《万氏秘传片玉心书》
  6. 浮肿论《妇科秘书》
  7. 浮肿《沈氏女科辑要》
  8. 浮肿论《胎产心法》
  9. 浮肿《盘珠集胎产症治》
  10. 浮肿门《万氏秘传片玉心书》
  11. 浮肿《女科折衷纂要》
  12. 浮肿证治《妇科心法要诀》
  13. 浮肿《景景医话》
  14. 浮肿证治《医宗金鉴》
  15. 浮肿《济阴纲目》
  16. 浮肿症《女科秘要》
  17. 浮肿《古今医案按》
  18. 浮珠丸子【方剂大全】
  19. 浮肿《产鉴》
  20. 符号检验《医学统计学》
  21. 浮翳坠翳丸【方剂大全】
  22. 符号秩和检验临界值表《预防医学》
  23. 浮翳内障《秘传眼科龙木论》
  24. 匐地风毛菊【中药大全】
  25. 浮翳歌《医宗金鉴》
  26. 匐地龙【中药大全】
  27. 浮翳歌《眼科心法要诀》
  28. 匐行穿孔性弹性组织变性【疾病大全】
  29. 浮小麦【中药大全】
  30. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  1. 浮肿《产鉴》
  2. 浮肿《中医词典》
  3. 浮肿《冯氏锦囊秘录》
  4. 浮肿《景景医话》
  5. 浮肿《续名医类案》
  6. 浮肿《医学传心录》
  7. 浮肿《医述》
  8. 浮中沉《中医词典》
  9. 浮肿《证治准绳·幼科》
  10. 浮翳内障《明目至宝》
  11. 浮肿《济阴纲目》
  12. 浮翳内障《秘传眼科龙木论》
  13. 浮肿《古今医案按》
  14. 浮翳内障《中医词典》
  15. 浮肿《竹林女科证治》
  16. 浮翳歌《医宗金鉴》
  17. 浮肿《松峰说疫》
  18. 浮翳歌《眼科心法要诀》
  19. 浮肿《万氏秘传片玉心书》
  20. 浮翳《中医词典》
  21. 浮肿《沈氏女科辑要》
  22. 浮虚《中医词典》
  23. 浮肿《女科折衷纂要》
  24. 浮心《中医词典》
  25. 浮肿《盘珠集胎产症治》
  26. 浮小麦《中药学》
  27. 浮肿论《胎产心法》
  28. 浮小麦《本草从新》
  29. 浮肿论《妇科秘书》
  30. 浮小麦《顾松园医镜》
  31. 浮肿门《万氏秘传片玉心书》


喘_《产鉴》_中医妇科_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

产后下血过多，荣血暴竭，卫气无主，独聚肺中，故令喘也，此名孤阳绝阴，为难治。陈无择曰∶产后喘急固可畏，若是败血上熏于肺，可用夺命丹，若荣血暴绝，宜大料芎 汤亦可救。薛立斋曰∶前证若脾肺虚寒，用补中益气加炮姜、肉桂，若阳气虚脱，更加附子，若瘀血入肺，急用二味参苏饮。

一产妇喘促自汗，手足俱冷，常以手护脐腹，此阳气虚脱，用参附汤，四剂而愈。

血竭散

治产后败血冲心，胸满上喘，命在须臾，宜服。

真血竭 没药

上等分研细，频筛再研，取尽为度，每服二钱，用童便合好酒半大盏，煎一沸，温调下，方产一服，上床良久再服，其恶血自循经下，免生百病。

云岐参苏饮

治产后入血于肺，面黑发喘欲死者。

人参（一两，为末） 苏木（二两）

上用水二碗煮取苏木一碗，去渣，调参末随时加减服，神效。

旋复花汤

治产后伤风寒，喘促咳嗽，痰涎壅盛，坐卧不宁。

旋复花 赤芍药 荆芥穗 半夏曲 前胡 甘草 茯苓 五味子 杏仁（去皮，麸炒） 麻黄（各等分，或芍药、茯苓倍加亦妙）

每服四五钱，姜枣煎服，有汗者不宜。

五味子汤

治产后喘促脉伏而厥。

五味子（杵） 人参 杏仁（各二钱） 麦冬（去心） 陈皮（各一钱）

上姜三片，枣二枚，水煎服。

大补汤

治产后百日外，唇白气促，面青浮肿有汗，乃大虚之证，急宜服此。

当归 大川芎 大白术 白芍药 白茯苓（多） 人参（多） 黄 （多） 五味子（少） 熟地黄 干姜 甘草

上水二钟，姜枣煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮肿
  • 当前页：喘
  • 下一页：大便闭
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《产鉴》
  2. 喘《中医词典》
  3. 喘《杂病治例》
  4. 喘《医理真传》
  5. 喘《扁鹊神应针灸玉龙经》
  6. 喘《育婴家秘》
  7. 喘《重订灵兰要览》
  8. 船虹《名医别录》
  9. 喘《医学传灯》
  10. 船虹《证类本草》
  11. 喘《医学纲目》
  12. 船虹《新修本草》
  13. 喘《医学纲目》
  14. 船虹《千金翼方》
  15. 喘《医学纲目》
  16. 船底苔《得配本草》
  17. 喘《医宗金鉴》
  18. 船底苔《证类本草》
  19. 喘《续名医类案》
  20. 船底苔《食疗本草》
  21. 喘《续名医类案》
  22. 船舡《本草经集注》
  23. 喘《续名医类案》
  24. 传足经不传手经《医述》
  25. 喘《医学入门》
  26. 传中《中医词典》
  27. 喘《医述》
  28. 传症痨咳《中医词典》
  29. 喘《医述》
  30. 传心疽门主论《疡医大全》
  31. 喘《医述》


大便闭_《产鉴》_中医妇科_【岐黄之术】

大便闭

大便闭

  • 上一页
  • 目录
  • 相关
  • 下一页

产后大便不通，由去血过多，大肠干涸，或血虚火燥，以致秘涩，不可计其日期，及饮食数多，用药通之润之，必待腹满觉胀，自欲去而不能者，乃结在直肠，宜用猪胆导之。若误以为有热，用苦寒之剂通之，反伤中焦元气，或愈加难通，或通而泻不能止，必成败证。若属血虚火燥，用加味逍遥散，气血俱虚用八珍汤。一产妇大便不通七日矣，饮食如常，腹中如故，用八珍汤加桃仁、杏仁，至二十一日腹满欲去，用猪胆汁润之，先去干粪数块，后皆常粪而安。一产妇大便秘涩，诸药不应。苦不可言，令饮人乳而愈，牛乳亦可，大小便不通者俱宜。陈无择曰∶产后不得利，利者百无一生，去血过多，脏燥，大便闭涩，宜用葱涎调腊茶为丸，复以腊茶下之必通，大黄决不可用。

丹溪治产后秘结不通、膨满气急、坐卧俱难，用大麦 炒黄为末，酒下一合，神效，又麻子、苏子粥最为稳妥，用紫苏子、火麻子二味各半合，洗净研极细，用水再研，取汁一盏，分二次煮粥啜下，此粥不惟产后可服，大抵老人诸虚风秘，皆宜服之。有一媪年八十四，忽而腹痛、头疼、恶心、不食，召医数人，用补脾及清利头目等，全不入食，此正是老人风秘，脏腑壅滞，聚于胸中，则腹胀恶心，上至于巅，则头痛神不清，令作此粥，两啜而气泄，先下结粪，后渐得通利，不用药而自愈矣。

桃花散

治产后气滞血涩，大小便秘。

桃仁 葵子 滑石 槟榔（各等分）

上为细末，每服二钱，空心葱白汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：大便闭
  • 下一页：小便闭
<<< 返回本书目录
  1. 大便闭《医学集成》
  2. 大便闭结《脉症治方》
  3. 大便闭《万病回春》
  4. 大便闭结【方剂主治】
  5. 大便闭《寿世保元》
  6. 大便闭结门《辨证录》
  7. 大便闭《产鉴》
  8. 大便闭塞《扁鹊神应针灸玉龙经》
  9. 大便【方剂主治】
  10. 大便变细形似铅笔【疾病症状】
  11. 大便《医学见能》
  12. 大便辨病《常见病自测》
  13. 大便《医述》
  14. 大便病诸候（凡五论）《诸病源候论》
  15. 大便《温疫论》
  16. 大便不禁《普济方·针灸》
  17. 大扁竹兰【中药大全】
  18. 大便不禁《圣济总录》
  19. 大避债蛾【中药大全】
  20. 大便不禁（余见泄泻）《针灸资生经》
  21. 大萆薢丸【方剂大全】
  22. 大便不快《孙真人海上方》
  23. 大荜澄茄丸【方剂大全】
  24. 大便不利《伤寒捷诀》
  25. 大荜茇丸【方剂大全】
  26. 大便不利《医法圆通》
  27. 大报春花【中药大全】
  28. 大便不利【方剂主治】
  29. 大保元汤【方剂大全】
  30. 大便不利歌《伤寒百证歌》
  1. 大便闭《产鉴》
  2. 大便闭《医学集成》
  3. 大便闭《寿世保元》
  4. 大便《温疫论》
  5. 大便闭《万病回春》
  6. 大便《医学见能》
  7. 大便闭《广瘟疫论》
  8. 大便《医述》
  9. 大便闭结《竹林女科证治》
  10. 大便《中医词典》
  11. 大便闭结《脉症治方》
  12. 大便《百病自测》
  13. 大便闭结门九则《辨证录》
  14. 大痹《中医词典》
  15. 大便闭塞《扁鹊神应针灸玉龙经》
  16. 大保元汤《冯氏锦囊秘录》
  17. 大便辨病《常见病自测》
  18. 大宝论《类经图翼》
  19. 大便不禁《圣济总录》
  20. 大包《针灸学》
  21. 大便不禁《普济方·针灸》
  22. 大包《中医词典》
  23. 大便不禁（余见泄泻）《针灸资生经》
  24. 大包《针灸大成》
  25. 大便不快《孙真人海上方》
  26. 大半夏汤方《医宗金鉴》
  27. 大便不利《医法圆通》
  28. 大半夏汤《三因极一病证方论》
  29. 大便不利《伤寒捷诀》
  30. 大半夏汤《三因极一病证方论》
  31. 大便不利歌《伤寒百证歌》


小便闭_《产鉴》_中医妇科_【岐黄之术】

小便闭

小便闭

  • 上一页
  • 目录
  • 相关
  • 下一页

产后小便不通及淋沥涩痛者，由气虚挟热，不可专用分利渗导之药，重损真气。膀胱虚热用六味丸，若阴虚而阳无以化，用滋阴肾气丸。盖土生金，金生水，当滋化源也。

滑石散

疗产后淋闭。

滑石（一两二钱） 通草 车前子 葵子（各一两）

上为末，热水调服三钱。

张不愚方

疗产后小便不通。

陈皮（一两，去白为末）

上空心温酒调下二钱，一服便通。

又方

杏仁十四枚去皮尖炒为末，和饮顿服，立通。

又方

用食盐填脐中，可与脐平，却用葱白剥去粗皮十余茎作一缚，切作一指浓安盐上，大艾炷如葱饼子大小，以火灸之，觉热气直入腹内，实时便通，神验不可俱述。

产妇生理不顺，致伤尿脬，遗尿无时。丹溪曰∶尝见收生者不谨，损破尿脬，因而淋漓遂成废疾者。有徐氏妇得此，因思肌肉破伤在外者，既可补完，在内者，恐也可治，遂兹其脉虚甚，试与峻补。因以参 为君，芎归为臣，陈皮、茯苓为佐，以猪羊胞煮汤煎服，极饥时饮之，一月而安。盖气血骤长，其胞自完，恐稍缓亦难成功矣。

补脬饮

治产妇伤动脬破，终日不小便，但淋湿不干。

黄丝绢（一尺，自然黄丝织成者） 白芨末 白牡丹 根皮（各一钱） 黄蜡（五钱）

用水三碗，煎至绢烂如饧，服之勿作声，作声无效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便闭
  • 当前页：小便闭
  • 下一页：子宫不收
<<< 返回本书目录
  1. 小便闭《幼科折衷》
  2. 小便闭癃《何澹安医案》
  3. 小便闭《医学集成》
  4. 小便闭癃遗尿不禁总括《医宗金鉴》
  5. 小便闭《万病回春》
  6. 小便闭癃遗尿不禁总括《杂病心法要诀》
  7. 小便闭《寿世保元》
  8. 小便闭乃气滞不行《医学传心录》
  9. 小便闭《产鉴》
  10. 小便闭遗尿死证《医宗金鉴》
  11. 小便白浊【方剂主治】
  12. 小便闭遗尿死证《杂病心法要诀》
  13. 小便白浊《医学衷中参西录》
  14. 小便辨病《常见病自测》
  15. 小便白《幼幼新书》
  16. 小便病证治《三因极一病证方论》
  17. 小便（附）《伤寒指掌》
  18. 小便病诸候（凡八论）《诸病源候论》
  19. 小便【方剂主治】
  20. 小便不禁《丹溪手镜》
  21. 小便《医学见能》
  22. 小便不禁《丹溪心法》
  23. 小便《医述》
  24. 小便不禁《丹溪治法心要》
  25. 小便《温疫论》
  26. 小便不禁《顾松园医镜》
  27. 小便《全生指迷方》
  28. 小便不禁《济阴纲目》
  29. 小便《景岳全书》
  30. 小便不禁《金匮钩玄》
  1. 小便闭《产鉴》
  2. 小便闭《中医词典》
  3. 小便闭《寿世保元》
  4. 小便闭《医学集成》
  5. 小便闭《万病回春》
  6. 小便白浊《医学衷中参西录》
  7. 小便闭《幼科折衷》
  8. 小便白《幼幼新书》
  9. 小便闭《外科全生集》
  10. 小便（妊娠）《金匮悬解》
  11. 小便闭癃《何澹安医案》
  12. 小便《伤寒指掌》
  13. 小便闭癃遗尿不禁总括《医宗金鉴》
  14. 小便《温疫论》
  15. 小便闭癃遗尿不禁总括《杂病心法要诀》
  16. 小便《医学见能》
  17. 小便闭乃气滞不行《医学传心录》
  18. 小便《本草经解》
  19. 小便闭遗尿死证《医宗金鉴》
  20. 小便《医述》
  21. 小便闭遗尿死证《杂病心法要诀》
  22. 小便《医述》
  23. 小便闭胀不治杀人《回生集》
  24. 小便《全生指迷方》
  25. 小便辨病《常见病自测》
  26. 小便《中医词典》
  27. 小便病证治《三因极一病证方论》
  28. 小便《景岳全书》
  29. 小便不禁《圣济总录》
  30. 小痹《中医词典》
  31. 小便不禁《中医词典》


子宫不收_《产鉴》_中医妇科_【岐黄之术】

子宫不收

子宫不收

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人因产，努力太过，致阴下脱，若脱肛状。阴下挺出，逼迫肿痛，举重房劳，皆能发作，小便淋漓作苦，此由气血虚弱，宜用十全大补汤；肿胀 痛，肝经虚热也，加味逍遥散；若因忧怒伤脾，加味归脾汤；若因暴怒，肝火出血，用龙胆泻肝汤。丹溪治一妇人，产子后阴户中下一物如合包状，有两歧，其夫求治。丹溪以为子宫因气血弱而下坠，遂用升麻、当归、黄 、人参、川芎大料二帖与之。半日后其夫复来曰∶服一次后觉响一声，视之已收入讫，但因经宿，于着席上，一片如掌大在席，妻在家哭泣，恐伤破不可复生。丹溪曰∶此非肠胃，必脂膜也，肌肉破伤可复完，若气血充盛，必可生满，遂用四物汤加人参，服一百帖，三年后生子。

当归散

治阴下脱。

当归 黄 （各二两） 芍药（一两） 皮（烧存性，半两） 牡蛎（ ，二两半）

上为末，每服三钱，温酒米汤任调下，忌登高举重。

硫黄散

治产后阴脱。

硫黄 乌贼鱼骨（各半两） 五味子（二钱半）

上为末，掺患处。

硫黄汤

治产劳玉门不闭。

硫黄（四两） 吴茱萸 菟丝子（各半两） 蛇床子（一两）

上每服五六钱，水一碗，煎数沸去滓，洗玉门，日再洗，效。

五倍子汤

治产后阴挺出肿痛。

五倍子 蛇床子 荆芥 枳壳上各五钱煎汤，温洗之。

熨法

治阴挺及产后阴疼。

蛇床子炒，乘热布裹熨患处。

浸法

锻石二升炒极热，汤二升投灰中，澄清去灰，温坐水中，以浸玉门，斯须乎复如故。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便闭
  • 当前页：子宫不收
  • 下一页：乳汁不通
<<< 返回本书目录
  1. 子宫不收《产鉴》
  2. 子宫呈横椭圆形【疾病症状】
  3. 子宫癌《常见中老年疾病防治》
  4. 子宫呈葫芦状【疾病症状】
  5. 子宫《组织学与胚胎学》
  6. 子宫出血【疾病症状】
  7. 子烦证治《医宗金鉴》
  8. 子宫出血【中药主治】
  9. 子烦证治《三因极一病证方论》
  10. 子宫穿孔【疾病症状】
  11. 子烦证治《妇科心法要诀》
  12. 子宫恶性中胚叶混合瘤【疾病大全】
  13. 子烦并五心烦热及烦躁口干论《胎产心法》
  14. 子宫发育异常【疾病大全】
  15. 子烦并五心烦热及烦躁口干论《妇科秘书》
  16. 子宫肥大【疾病大全】
  17. 子烦《医学心悟》
  18. 子宫附件肿块【疾病症状】
  19. 子烦《胎产秘书》
  20. 子宫复旧不全【疾病大全】
  21. 子烦《沈氏女科辑要》
  22. 子宫高度低于妊娠周数 【疾病症状】
  23. 子烦《盘珠集胎产症治》
  24. 子宫肌瘤《百病自测》
  25. 子烦《女科指掌》
  26. 子宫肌瘤《妇产科学》
  27. 子烦《女科折衷纂要》
  28. 子宫肌瘤《家庭医学百科-医疗康复篇》
  29. 子烦《女科秘旨》
  30. 子宫肌瘤《赵绍琴临证验案精选》
  1. 子宫不收《产鉴》
  2. 子宫不收《中医词典》
  3. 子宫不收《评注产科心法》
  4. 子宫壁的组织结构《组织学与胚胎学》
  5. 子宫出血《默克家庭诊疗手册》
  6. 子宫癌、乳癌——屠杀妇女健康的医学《中医之钥》
  7. 子宫穿孔《急诊医学》
  8. 子宫癌《常见中老年疾病防治》
  9. 子宫发育不良性不孕《古代房中秘方》
  10. 子宫癌《默克家庭诊疗手册》
  11. 子宫歌诀《人体解剖学歌诀》
  12. 子宫《妇产科学》
  13. 子宫肌瘤《默克家庭诊疗手册》
  14. 子宫《组织学与胚胎学》
  15. 子宫肌瘤《家庭医学百科-医疗康复篇》
  16. 子宫《人体解剖学》
  17. 子宫肌瘤《百病自测》
  18. 子宫《针灸学》
  19. 子宫肌瘤《赵绍琴临证验案精选》
  20. 子宫《中医词典》
  21. 子宫肌瘤《中医词典》
  22. 子烦证治《妇科心法要诀》
  23. 子宫肌瘤《妇产科学》
  24. 子烦证治《医宗金鉴》
  25. 子宫肌瘤先兆《中医疾病预测》
  26. 子烦并五心烦热及烦躁口干论《妇科秘书》
  27. 子宫肌腺病《百病自测》
  28. 子烦并五心烦热及烦躁口干论《胎产心法》
  29. 子宫颈《组织学与胚胎学》
  30. 子烦《女科秘要》
  31. 子宫颈癌《临床激光治疗学》


乳汁不通_《产鉴》_中医妇科_【岐黄之术】

乳汁不通

乳汁不通

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人之乳，资于冲脉，若初产而无乳者宜通之。若累经产而无乳者，亡津液故也，须服滋益之药。若虽有乳，却不甚多者，服通经之药以动之，仍以羹 引之，并宜壮脾胃为主。

漏芦散

治产妇气脉壅塞，乳汁不行及经络凝滞，乳中胀痛，或作痈肿，服之自然内消。

漏芦（二两半） 蛇蜕（十条，炙） 栝蒌（十枚，急火烧焦存性）

上为末，温酒调下二、三钱，无时服，药后即以猪蹄羹投之。

涌泉散

治乳无汁，亦治乳结痈肿。

穿山甲（洗净，一两，灰炒燥）

上为细末，酒调服二钱。

玉露散

治乳脉不行，身体壮热，头目晕眩。

川芎 桔梗 白芷（各二钱） 芍药 当归（各一钱半） 人参 白茯苓 甘草（各一钱）

上作一服，水两钟煎至一钟。

罗氏涌泉散

治妇人乳汁因气不行。

瞿麦穗 麦门冬 龙骨 穿山甲（炮黄） 王不留行（各等分）

上为细末，每服二钱，热酒调下，后吃猪蹄羹少半钟，仍用木梳于左右乳上，各梳三十余梳。

治乳痈未破即散，已结即溃，极痛即止，所谓吹乳者，因小儿吹乳变成，如未产乳肿为内吹，并皆治之。

陈皮（去白晒干，面炒黄为末） 麝香（二分）

研，酒调下。

凡乳汁不宜积蓄，恶汁不去，即结为脓。又乳汁不宜洒地，蚁食之令人无乳。宜洒东壁墙为佳。

治乳肿将次结成痈方∶用马溺涂之，数次即愈。

治产后乳结胀不消，令败乳自退方∶栝蒌（一个，半生半炒） 大粉草（一寸，半生半炙） 生姜（一块，半生半煨）

上同 ，用酒一碗，煮取一盏，去滓服之，觉痛一会不可忍，即搜去败乳，临卧再一服，以患乳着床侧卧，令其药行故也。

又方

治妇人气血方盛，或无儿饮，胀痛， 寒发热。用麦芽二、三两炒熟水煎服，立消，其耗散血气如此，脾胃虚弱，饮食不消，犹多用之何耶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子宫不收
  • 当前页：乳汁不通
  • 下一页：半产
<<< 返回本书目录
  1. 乳汁不通《胎产秘书》
  2. 乳汁不通【中药主治】
  3. 乳汁不通《沈氏女科辑要》
  4. 乳汁不下《儒门事亲》
  5. 乳汁不通《产鉴》
  6. 乳汁不下【中药主治】
  7. 乳汁不行证治《医宗金鉴》
  8. 乳汁不足【中药主治】
  9. 乳汁不行证治《妇科心法要诀》
  10. 乳汁分泌减少【疾病症状】
  11. 乳汁不行《盘珠集胎产症治》
  12. 乳汁少《卫生易简方》
  13. 乳汁不行《女科折衷纂要》
  14. 乳汁吸入性肺炎【疾病大全】
  15. 乳汁不行《济阴纲目》
  16. 乳汁涌出《盘珠集胎产症治》
  17. 乳汁（狗乳）《本草纲目》完整版
  18. 乳汁淤积【疾病症状】
  19. 乳汁《本草择要纲目》
  20. 乳汁郁结【疾病症状】
  21. 乳汁《本草从新》
  22. 乳汁自出《济阴纲目》
  23. 乳汁《本草乘雅半偈》
  24. 乳汁自出《女科宝鉴》
  25. 乳汁《本草纲目》完整版
  26. 乳汁自流不禁门主论《疡医大全》
  27. 乳症论治《类证治裁》
  28. 乳汁自涌证治《妇科心法要诀》
  29. 乳症《张聿青医案》
  30. 乳汁自涌证治《医宗金鉴》
  1. 乳汁不通《产鉴》
  2. 乳汁不通《中医词典》
  3. 乳汁不通《胎产秘书》
  4. 乳汁不行证治《妇科心法要诀》
  5. 乳汁不通《奇效简便良方》
  6. 乳汁不行证治《医宗金鉴》
  7. 乳汁不通《沈氏女科辑要》
  8. 乳汁不行《盘珠集胎产症治》
  9. 乳汁不下《儒门事亲》
  10. 乳汁不行《女科折衷纂要》
  11. 乳汁不下秘方《华佗神方》
  12. 乳汁不行《济阴纲目》
  13. 乳汁不足《家庭医学百科·预防保健篇》
  14. 乳汁不行《中医词典》
  15. 乳汁过多秘方《华佗神方》
  16. 乳汁闭塞胀痛门主方《疡医大全》
  17. 乳汁过少《手穴手纹诊治》
  18. 乳汁《本草乘雅半偈》
  19. 乳汁过少秘方《华佗神方》
  20. 乳汁《本草撮要》
  21. 乳汁少《卫生易简方》
  22. 乳汁《本草择要纲目》
  23. 乳汁溢《中医词典》
  24. 乳汁《本草从新》
  25. 乳汁涌出《盘珠集胎产症治》
  26. 乳汁《医述》
  27. 乳汁自出《医学纲目》
  28. 乳汁《医学入门》
  29. 乳汁自出《济阴纲目》
  30. 乳汁《玉楸药解》
  31. 乳汁自出《女科证治准绳》


半产_《产鉴》_中医妇科_【岐黄之术】

半产

半产

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠日月未足，胎气未全而产者，谓之半产。盖由妊妇冲任气虚，不能滋养于胎，胎气不固，或颠扑闪坠，致气血损动，或因热病温疟之类，皆令半产，不可轻视，将养十倍于正产也。薛立斋曰∶小产重于大产，盖大产如栗熟自脱，小产如生采，破其皮壳，断其根蒂也。但人轻忽致死者多，治法宜补脏气，生新血，去瘀血。若未足月，痛而欲产，芎归补中汤倍加知母止之；若产而血不止，人参黄 汤补之；产而心腹痛，当归川芎汤主之；胎气弱而小产者，八珍汤固之；若出血过多而发热者，圣愈汤；汗出不止急用独参汤；发热烦躁，大渴面赤，脉洪大而虚，当归补血汤；身热面赤，脉沉而微，四君子汤加姜附。丹溪曰∶气血虚损，不足荣养，其胎自坠，推原其本，皆因于热火能消物，造化自然，《病源》乃谓风冷伤于子脏而坠，此未得病情者也。予见贾氏妇，但有孕三月左右必坠，诊其脉左手大而无力，重取则涩，知其血少也，以其妙年，只补中气，使血自荣，时正夏初，教以浓煎白术汤，下黄芩末一钱，服三、四十帖，遂得保全。一妇年三十余岁，有胎必坠，察其性急多怒，色黑气实，此相火大盛，不能生气，反食气伤精故也，因令用黄芩、白术、当归、甘草，自二月用起，三月尽止，后生一子。

济生芎归补中汤

治怀孕血气虚弱，不能卫养，以致半产，服此可保安全。凡怀孕数月即坠，不治久则不孕。

芎 五味子 阿胶（蛤粉炒，各一钱） 黄 （蜜炙） 当归（酒浸） 白芍药 白术（各一钱半）

人参（七分） 杜仲（去粗皮，炒去丝，一钱） 木香 甘草（各五分）

一方加干姜八分，有火者去之。上作一服，水二钟煎至一钟，不拘时服。

阿胶汤

治数坠胎，小腹疗痛不可忍。

阿胶（炒成珠） 熟干地黄（焙） 艾叶（微炒） 川芎 当归（焙） 杜仲（去粗皮，炙。各一钱半）甘草（炙八分）

上用水一钟半煎七分，温服，大抵治法，宜审某月属某经，育养而治之。

人参黄 汤

治生产气虚，血下不止。

人参 黄 （炙） 当归 白术（炒） 白芍（炒） 艾叶（各一钱） 阿胶（炒，二钱）

上作一剂水煎服。

龙骨散

治损娠下血不止。

龙骨 当归 地黄（各五钱） 艾叶（三钱） 地榆 阿胶（炒） 芍药 干姜（各四钱） 蒲黄（三钱） 牛角腮（炙焦，六钱）

上共为细末，每服三钱，食前米饮调下。

千金疗落胎下血不止方∶生地黄汁一小盏，调代赭石末一钱，日三服。

又方

治下血不止腹痛。

阿胶（一两炒） 艾叶（半两）

水一大盏，煎六分去滓，空心服。

又方

治下血不止疼痛，亦治小便不禁。

家鸡翎（烧灰细研，温酒调下二钱，少顷再服，以效为度。）

红兰花散

治坠胎后血不出，奔心闷绝不识人。

红兰（微炒过） 男子发（烧存性） 京墨（烧红） 血竭（研） 蒲黄（隔纸炒。各等分）

上为细末，以童便小半盏调二钱，服之立效。

鹿角散

治坠胎下血不尽，烦满狂闷，时发寒热。

鹿角屑（一两，炒为末。）

上用水一大碗，煎豉一合，取汁六分，分三服，调鹿角屑二钱，日三服。

当归汤

治坠胎胎衣不出。

当归（炒） 牛膝（酒浸焙。各一钱半） 木通（一钱半） 滑石（研，二钱） 冬葵子（炒，二钱）瞿麦穗（一钱）

水一大钟，煎七分温服，未下再服。

又方

以水 其面，加醋少许，神验。

当归川芎汤

治小产心腹痛或发热恶寒。

当归 川芎 熟地黄 白芍药（炒） 红花 香附 青皮 玄胡索（炒） 泽兰 牡丹皮 桃仁（各等分）

上水煎，入童便、酒各小盅，温服。

若以手按腹愈痛，此瘀血为患，宜此药或失笑散（方见血晕）；若按之不痛，此是血虚，宜四物参苓白术；若痛而作呕，此是胃虚，宜六君子汤。

当归补血汤（方见虚烦发热）。

圣愈汤

治小产后血虚心烦，睡卧不宁，或五心烦热。

熟地黄（酒蒸半日） 生地黄（酒浸） 川芎 人参（各一钱） 当归（酒浸） 黄 （炙。各八分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳汁不通
  • 当前页：半产
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 半产《医学心悟》
  2. 半产正产论《史载之方》
  3. 半产《胎产秘书》
  4. 半产中寒《轩岐救正论》
  5. 半产《儒门事亲》
  6. 半春莲【中药大全】
  7. 半产《女科折衷纂要》
  8. 半丁丸【方剂大全】
  9. 半产《女科秘要》
  10. 半豆饮子【方剂大全】
  11. 半产《产鉴》
  12. 半枫荷【中药大全】
  13. 半侧面肌痉挛《中西医结合耳鼻喉科》
  14. 半枫荷根【中药大全】
  15. 半侧面部发育不良【疾病症状】
  16. 半枫荷叶【中药大全】
  17. 半表半里中和汤【方剂大全】
  18. 半附理中汤【方剂大全】
  19. 半表半降良方《经验麻科》
  20. 半附汤【方剂大全】
  21. 半边苏【中药大全】
  22. 半瓜丸【方剂大全】
  23. 半边山【中药大全】
  24. 半桂汤【方剂大全】
  25. 半边散【方剂大全】
  26. 半黄丸【方剂大全】
  27. 半边钱【中药大全】
  28. 半角丸【方剂大全】
  29. 半边旗【中药大全】
  30. 半截叶【中药大全】
  1. 半产《产鉴》
  2. 半产《中医词典》
  3. 半产《胎产秘书》
  4. 半侧面肌痉挛《中西医结合耳鼻喉科》
  5. 半产《儒门事亲》
  6. 半参茶《茶饮保健》
  7. 半产《医学心悟》
  8. 半表半里证《中医诊断学》
  9. 半产《竹林女科证治》
  10. 半表半里证《卫生宝鉴》
  11. 半产《女科折衷纂要》
  12. 半表半里证《中医词典》
  13. 半产《评注产科心法》
  14. 半表半里热不得卧《中医词典》
  15. 半产《女科秘要》
  16. 半表半里热《证治准绳·幼科》
  17. 半产胞衣不下《中医词典》
  18. 半表半里不得卧《症因脉治》
  19. 半产恶露不下《中医词典》
  20. 半表半里《证治准绳·疡医》
  21. 半产腹痛《中医词典》
  22. 半表半里《中医名词词典》
  23. 半产后芎补中汤《仁术便览》
  24. 半表半里《中医名词词典》
  25. 半产候《诸病源候论》
  26. 半表半降良方《经验麻科》
  27. 半产漏下（杂病）《金匮悬解》
  28. 半边头风《中医词典》
  29. 半产属冲任气虚胎元不固《女科经纶》
  30. 半边山《证类本草》
  31. 半产下血不止《中医词典》


《产鉴》

  • 作者：? 朝代：? 年份：?
  • 序
  • 上卷
    • 妊娠
    • 妊娠恶阻
    • 妊娠子烦
    • 子痫
    • 子悬
    • 子肿
    • 子气
    • 子淋
    • 转胞
    • 胎漏
    • 胎动
    • 妊娠心痛
    • 妊娠中恶
    • 妊娠腰腹痛
    • 妊娠心腹胀满
    • 妊娠数堕胎
    • 妊娠羸瘦
    • 胎动欲产
    • 妊娠咳嗽
    • 妊娠伤寒
    • 妊娠时疫
    • 妊娠热病
    • 妊娠疟疾
    • 妊娠霍乱
    • 妊娠泻泄
    • 妊娠痢疾
    • 瘦胎
    • 妊娠鬼胎
  • 下卷
    • 头痛
    • 遍身痛
    • 中风
    • 螈
    • 痉疾
    • 不语
    • 癫狂
    • 蓐劳
    • 虚烦发热
    • 汗出不止
    • 泻痢
    • 疟疾
    • 霍乱
    • 血崩
    • 浮肿
    • 喘
    • 大便闭
    • 小便闭
    • 子宫不收
    • 乳汁不通
    • 半产
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行