风偏枯候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《巢氏病源补养宣导法》
风偏枯候
在线购买《巢氏病源补养宣导法》正版书籍

风偏枯候

  • 上一页
  • 目录
  • 相关
  • 下一页

其汤熨针石，别有正方，补养宣导，今列于后。《养生方》导引法云∶正倚壁不息，行气从头至足止，愈疽疝大风，偏枯诸风痹。(补养宜导，每门皆有此语，今只一见。）

又云∶仰两足指五息止，引腰背痹，偏枯，令人耳闻声，常行眼耳诸根，无有挂碍。

又云∶以背正倚展两足及趾，瞑心从头上引气，想以达足之十趾，及足掌心，可三七引，候掌心似受气止。盖谓上引泥丸，下达涌泉是也。

又云∶正柱倚壁不息，行气从口趣令气至头始止，治痹大风偏枯。

又云∶一足翕地足不动，一足向侧相转，身欹势，并手尽急回左右迭三七，去脊风冷，偏枯不通润。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：风偏枯候
  • 下一页：风失音不语候
<<< 返回本书目录
  1. 风偏枯方《外台秘要》
  2. 风气《圣济总录》
  3. 风偏枯《圣济总录》
  4. 风气草【中药大全】
  5. 风疟《儿科萃精》
  6. 风气跌扑膏药神方【方剂大全】
  7. 风逆《黄帝内经太素》
  8. 风气膏【方剂大全】
  9. 风木郁之病《儒门事亲》
  10. 风气痛（附痿症、脱颏）《经验丹方汇编》
  11. 风木肝酸达针《儒门事亲》
  12. 风气痛膏【方剂大全】
  13. 风秘《圣济总录》
  14. 风气药酒【方剂大全】
  15. 风门杂方《医门法律》
  16. 风牵出睑《银海精微》
  17. 风门杂法七条《医门法律》
  18. 风牵睑出歌《眼科心法要诀》
  19. 风门穴【人体背部穴位】
  20. 风牵睑出歌《医宗金鉴》
  21. 风门方（计方九条）《脉症治方》
  22. 风牵睑出外障《秘传眼科龙木论》
  23. 风门顶【方剂大全】
  24. 风牵僻歌《眼科心法要诀》
  25. 风门（儿科）《冯氏锦囊秘录》
  26. 风牵偏视《中医眼科学》
  27. 风门《寿世青编》
  28. 风牵偏外障《秘传眼科龙木论》
  29. 风门《儒门事亲》
  30. 风牵喎僻歌《医宗金鉴》
  1. 风偏枯候《巢氏病源补养宣导法》
  2. 风偏枯方二首《外台秘要》
  3. 风偏枯候《诸病源候论》
  4. 风偏枯《中医词典》
  5. 风起㖞偏《中医词典》
  6. 风偏枯《圣济总录》
  7. 风气《圣济总录》
  8. 风疟候《诸病源候论》
  9. 风气《中医词典》
  10. 风疟《儿科萃精》
  11. 风气二疽《中医词典》
  12. 风疟《时病论》
  13. 风气腹痛《中医词典》
  14. 风疟《金匮翼》
  15. 风气腹痛《症因脉治》
  16. 风疟《症因脉治》
  17. 风气候《诸病源候论》
  18. 风疟《医述》
  19. 风气霍乱《中医词典》
  20. 风疟《中医词典》
  21. 风气霍乱《症因脉治》
  22. 风疟《时病论歌括新编》
  23. 风气内动《中医名词词典》
  24. 风疟《中医名词词典》
  25. 风气内动《中医词典》
  26. 风疟《时病论歌括新编》
  27. 风气内动《中医基础理论》
  28. 风逆《中医词典》
  29. 风气呕吐《中医词典》
  30. 风逆《黄帝内经太素》
  31. 风气呕吐《症因脉治》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


风失音不语候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《巢氏病源补养宣导法》
风失音不语候
在线购买《巢氏病源补养宣导法》正版书籍

风失音不语候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶醉卧当风，使人发喑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风偏枯候
  • 当前页：风失音不语候
  • 下一页：风口候
<<< 返回本书目录
  1. 风失音不语方《外台秘要》
  2. 风湿《范中林六经辨证医案》
  3. 风盛血燥【疾病症状】
  4. 风湿《景岳全书》
  5. 风身体疼痛《圣济总录》
  6. 风湿《全生指迷方》
  7. 风身体手足不随方《外台秘要》
  8. 风湿《伤寒捷诀》
  9. 风身体如虫行方《外台秘要》
  10. 风湿《医学传灯》
  11. 风伤卫寒伤荣辩《侣山堂类辩》
  12. 风湿【中药主治】
  13. 风痧《中医儿科学》
  14. 风湿【方剂主治】
  15. 风砂入目《眼科阐微》
  16. 风湿痹《圣济总录》
  17. 风瘙疹痱《本草纲目》完整版
  18. 风湿痹【方剂主治】
  19. 风瘙瘾疹《幼幼新书》
  20. 风湿痹方《外台秘要》
  21. 风瘙瘾疹《圣济总录》
  22. 风湿痹身体手足不随《圣济总录》
  23. 风瘙痒《中医外科学》
  24. 风湿痹痛【中药主治】
  25. 风瘙痒《圣济总录》
  26. 风湿痹证【中药主治】
  27. 风瘙痒《普济方·针灸》
  28. 风湿病《病理学》
  29. 风搔瘾疹生疮方《外台秘要》
  30. 风湿病《自我调养巧治病》
  1. 风失音不语候《巢氏病源补养宣导法》
  2. 风失音不语方八首《外台秘要》
  3. 风失音不语候《诸病源候论》
  4. 风尸候《诸病源候论》
  5. 风湿《范中林六经辨证医案》
  6. 风尸《中医词典》
  7. 风湿《时病论歌括新编》
  8. 风胜则动《中医词典》
  9. 风湿《中医名词词典》
  10. 风胜则动《中医名词词典》
  11. 风湿《景岳全书》
  12. 风甚《傅青主女科》
  13. 风湿《时病论歌括新编》
  14. 风身体疼痛候《诸病源候论》
  15. 风湿《中医词典》
  16. 风身体疼痛《圣济总录》
  17. 风湿《伤寒捷诀》
  18. 风身体手足不随候《诸病源候论》
  19. 风湿《全生指迷方》
  20. 风身体手足不随方二首《外台秘要》
  21. 风湿《医学传灯》
  22. 风身体如虫行候《诸病源候论》
  23. 风湿《时病论》
  24. 风身体如虫行方四首《外台秘要》
  25. 风湿痹《圣济总录》
  26. 风身体两足不随候《巢氏病源补养宣导法》
  27. 风湿痹《中医词典》
  28. 风舌强不得语候《诸病源候论》
  29. 风湿痹方四首《外台秘要》
  30. 风伤卫证《中医词典》
  31. 风湿痹候《巢氏病源补养宣导法》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


风口候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《巢氏病源补养宣导法》
风口候
在线购买《巢氏病源补养宣导法》正版书籍

风口候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶夜卧当耳，勿得有孔，风入耳中，喜令口 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风失音不语候
  • 当前页：风口候
  • 下一页：风四肢拘挛不得屈伸候
<<< 返回本书目录
  1. 风口方《外台秘要》
  2. 风口噤《圣济总录》
  3. 风口《圣济总录》
  4. 风口噤方《外台秘要》
  5. 风厥劳风《类经》
  6. 风狂《扁鹊心书》
  7. 风厥痉痫(附中恶五尸)《读医随笔》
  8. 风狂《圣济总录》
  9. 风厥辨《叶选医衡》
  10. 风狂方《外台秘要》
  11. 风厥《圣济总录》
  12. 风癞论《解围元薮》
  13. 风卷云【方剂大全】
  14. 风兰【中药大全】
  15. 风疽门主论《疡医大全》
  16. 风劳《普济方·针灸》
  17. 风疽《医宗金鉴》
  18. 风劳《圣济总录》
  19. 风疽《圣济总录》
  20. 风劳（余见劳）《针灸资生经》
  21. 风痉（角弓反张）《针灸资生经》
  22. 风雷云雨电图诀《疡医大全》
  23. 风痉（即子痫）《济阴纲目》
  24. 风冷《圣济总录》
  25. 风痉【方剂主治】
  26. 风冷【方剂主治】
  27. 风痉《证治准绳·女科》
  28. 风冷痹《圣济总录》
  29. 风痉《圣济总录》
  30. 风冷声嘶《圣济总录》
  1. 风口候《巢氏病源补养宣导法》
  2. 风口方九首《外台秘要》
  3. 风口候《诸病源候论》
  4. 风口《圣济总录》
  5. 风口噤《圣济总录》
  6. 风咳《中医词典》
  7. 风口噤方一十首《外台秘要》
  8. 风科《中医词典》
  9. 风口噤候《诸病源候论》
  10. 风科《中医名词词典》
  11. 风狂《圣济总录》
  12. 风蹶《华佗神方》
  13. 风狂《扁鹊心书》
  14. 风厥漉汗《灵素节注类编》
  15. 风狂病候《诸病源候论》
  16. 风厥劳风《类经》
  17. 风狂方九首《外台秘要》
  18. 风厥痉痫（附中恶五尸）《读医随笔》
  19. 风廓《中医词典》
  20. 风厥辨《叶选医衡》
  21. 风癞《解围元薮》
  22. 风厥《医述》
  23. 风癞《回生集》
  24. 风厥《中医词典》
  25. 风癞论《解围元薮》
  26. 风厥《圣济总录》
  27. 风劳《圣济总录》
  28. 风菊茶《茶饮保健》
  29. 风劳《中医词典》
  30. 风疽门主论《疡医大全》
  31. 风劳《普济方·针灸》


风四肢拘挛不得屈伸候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

风四肢拘挛不得屈伸候

风四肢拘挛不得屈伸候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》导引法云∶手前后遁互拓极势三七，手掌向下，头低面心气向下至涌泉仓门，却努一时取势，散气放纵，身气平，头动膊，前后欹侧，柔转二七，去 井冷血，筋急渐渐如消。

又云∶两手抱左膝伸腰，鼻内气七息，展右足，除难屈伸拜起，胫中痛萎。

又云∶两手抱右膝着膺，除下重难屈伸。

又云∶踞坐伸右脚，两手抱左膝头，伸腰以鼻内气，自极七息。展左足着外，除难屈伸，拜起胫中疼痹。

又云∶立身上下正直，一手上拓，仰手如推物势，一手向下，如捺物极势，上下来去，换易四七，去膊内风，两膊井内冷血，两掖筋脉挛急。

又云∶踞伸左脚，两手抱右膝，生腰，以鼻内气，自极七息，展左足着外，除难屈伸，拜起胫中疼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风口候
  • 当前页：风四肢拘挛不得屈伸候
  • 下一页：风身体两足不随候
<<< 返回本书目录
  1. 风四肢拘挛不得屈伸方《外台秘要》
  2. 风损膏药【方剂大全】
  3. 风丝入目门主论《疡医大全》
  4. 风瘫门《奇方类编》
  5. 风水肿《医宗金鉴》
  6. 风痰《金匮钩玄》
  7. 风水肿《儿科萃精》
  8. 风痰《儒门事亲》
  9. 风水有痰《医学衷中参西录》
  10. 风痰《圣济总录》
  11. 风水散斑汤【方剂大全】
  12. 风痰【方剂主治】
  13. 风水论《黄帝内经太素》
  14. 风痰喘嗽《丹溪治法心要》
  15. 风水黄胆之辨《类经》
  16. 风痰方《外台秘要》
  17. 风水方《外台秘要》
  18. 风痰麻木风湿药酒【方剂大全】
  19. 风水【方剂主治】
  20. 风痰扰肺《凌临灵方》
  21. 风水《圣济总录》
  22. 风痰停饮痰癖咳嗽《普济本事方》
  23. 风市穴【下肢外侧穴位】
  24. 风痰痫厥《凌临灵方》
  25. 风食《全生指迷方》
  26. 风痰治验《卫生宝鉴》
  27. 风湿肿《医宗金鉴》
  28. 风藤【中药大全】
  29. 风湿肿《儿科萃精》
  30. 风藤草【中药大全】
  1. 风四肢拘挛不得屈伸候《巢氏病源补养宣导法》
  2. 风四肢拘挛不得屈伸方五首《外台秘要》
  3. 风四肢拘挛不得屈伸候《诸病源候论》
  4. 风丝入目门主论《疡医大全》
  5. 风嗽《中医词典》
  6. 风丝入目门主方《疡医大全》
  7. 风瘫《中医词典》
  8. 风水肿《幼科心法要诀》
  9. 风瘫《奇效简便良方》
  10. 风水肿《儿科萃精》
  11. 风瘫大病《奇效简便良方》
  12. 风水肿《医宗金鉴》
  13. 风痰《圣济总录》
  14. 风水肿《中医词典》
  15. 风痰《中医词典》
  16. 风水有痰《医学衷中参西录》
  17. 风痰《医述》
  18. 风水秘方《华佗神方》
  19. 风痰《儒门事亲》
  20. 风水论《黄帝内经太素》
  21. 风痰《儒门事亲》
  22. 风水黄胆之辨《类经》
  23. 风痰《明医指掌》
  24. 风水候《诸病源候论》
  25. 风痰《症因脉治》
  26. 风水方八首《外台秘要》
  27. 风痰《金匮钩玄》
  28. 风水《医学三字经》
  29. 风痰（七条）《专治麻痧初编》
  30. 风水《金匮翼》
  31. 风痰痓《中医词典》


风身体两足不随候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

风身体两足不随候

风身体两足不随候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》导引法云∶极力右掖振两臀，不息九通，愈臀痛劳倦，风气不随。振两臀者，更互蹄踩犹言厥，九通中间偃伏皆为之，名虾蟆行气不已，愈臀痛劳倦，风气不随，久行不觉痛痒，作种种形状。

又云∶偃卧合两膝，布两足生腰，口内气，振腹七息，除壮热疼痛，两胫不随。

又云∶治四肢疼闷及不随，腹内积气，壮席必须平稳，正身仰卧，缓解衣带，枕高三寸。握固者，以两手各自以四指把手拇指，舒臂令去身各五寸，两脚竖趾，相去五寸，安心定意，调和气息，莫思余事，专意念气。徐徐漱醴泉者，以舌舐略唇口牙齿，然后咽唾，徐徐以口吐气，鼻引气入喉，须微微缓作，不可卒急强作。待好调和引气，勿令自闻出入之声，每引气心心念送之，从脚趾头使气出，引气五息六息，一出入为一息，一息数至十息，渐渐增益，得至百息二百息，病即除愈。不用食生菜鱼肥肉，大饱食后，喜怒忧恚，悉不得辄行气。惟须向晓清静时，行气大佳，能愈万病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风四肢拘挛不得屈伸候
  • 当前页：风身体两足不随候
  • 下一页：风鳅手足不随候
<<< 返回本书目录
  1. 风伤卫寒伤荣辩《侣山堂类辩》
  2. 风身体如虫行方《外台秘要》
  3. 风痧《中医儿科学》
  4. 风身体手足不随方《外台秘要》
  5. 风砂入目《眼科阐微》
  6. 风身体疼痛《圣济总录》
  7. 风瘙疹痱《本草纲目》完整版
  8. 风盛血燥【疾病症状】
  9. 风瘙瘾疹《幼幼新书》
  10. 风失音不语方《外台秘要》
  11. 风瘙瘾疹《圣济总录》
  12. 风湿《范中林六经辨证医案》
  13. 风瘙痒《中医外科学》
  14. 风湿《景岳全书》
  15. 风瘙痒《圣济总录》
  16. 风湿《全生指迷方》
  17. 风瘙痒《普济方·针灸》
  18. 风湿《伤寒捷诀》
  19. 风搔瘾疹生疮方《外台秘要》
  20. 风湿《医学传灯》
  21. 风搔身体瘾疹方《外台秘要》
  22. 风湿【中药主治】
  23. 风入腹拘急切痛《圣济总录》
  24. 风湿【方剂主治】
  25. 风热致衄《凌临灵方》
  26. 风湿痹《圣济总录》
  27. 风热证《中医眼科备读》
  28. 风湿痹【方剂主治】
  29. 风热涎嗽《儒门事亲》
  30. 风湿痹方《外台秘要》
  1. 风身体两足不随候《巢氏病源补养宣导法》
  2. 风舌强不得语候《诸病源候论》
  3. 风身体如虫行方四首《外台秘要》
  4. 风伤卫证《中医词典》
  5. 风身体如虫行候《诸病源候论》
  6. 风伤卫疟《中医词典》
  7. 风身体手足不随方二首《外台秘要》
  8. 风伤卫寒伤荣辩《侣山堂类辩》
  9. 风身体手足不随候《诸病源候论》
  10. 风疝《中医词典》
  11. 风身体疼痛《圣济总录》
  12. 风痧《中医儿科学》
  13. 风身体疼痛候《诸病源候论》
  14. 风痧《中医词典》
  15. 风甚《傅青主女科》
  16. 风痧《中医名词词典》
  17. 风胜则动《中医名词词典》
  18. 风砂入目《眼科阐微》
  19. 风胜则动《中医词典》
  20. 风瘙瘾疹心下迷闷《奇方类编》
  21. 风尸《中医词典》
  22. 风瘙瘾疹心下迷闷《急救广生集》
  23. 风尸候《诸病源候论》
  24. 风瘙瘾疹《幼幼新书》
  25. 风失音不语方八首《外台秘要》
  26. 风瘙瘾疹《圣济总录》
  27. 风失音不语候《巢氏病源补养宣导法》
  28. 风瘙隐轸生疮候《诸病源候论》
  29. 风失音不语候《诸病源候论》
  30. 风瘙隐胗候《诸病源候论》
  31. 风湿《范中林六经辨证医案》


风鳅手足不随候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

风鳅手足不随候

风鳅手足不随候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》导引法云∶左右拱手，两臂不息九通，治臂足痛，劳倦，风痹不随。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风身体两足不随候
  • 当前页：风鳅手足不随候
  • 下一页：偏风候
<<< 返回本书目录
  1. 风丘疹【疾病症状】
  2. 风犬伤（附蛇虫痛伤）《保婴撮要》
  3. 风牵斜《银海精微》
  4. 风热《圣济总录》
  5. 风牵喎僻歌《医宗金鉴》
  6. 风热《幼科推拿秘书》
  7. 风牵偏外障《秘传眼科龙木论》
  8. 风热《幼幼新书》
  9. 风牵偏视《中医眼科学》
  10. 风热【方剂主治】
  11. 风牵僻歌《眼科心法要诀》
  12. 风热（儿利）《冯氏锦囊秘录》
  13. 风牵睑出外障《秘传眼科龙木论》
  14. 风热不制之病《审视瑶函》
  15. 风牵睑出歌《医宗金鉴》
  16. 风热不制之病《原机启微》
  17. 风牵睑出歌《眼科心法要诀》
  18. 风热疮《外科启玄》
  19. 风牵出睑《银海精微》
  20. 风热疮《幼幼新书》
  21. 风气药酒【方剂大全】
  22. 风热疮《中医外科学》
  23. 风气痛膏【方剂大全】
  24. 风热方《外台秘要》
  25. 风气痛（附痿症、脱颏）《经验丹方汇编》
  26. 风热风症《保婴撮要》
  27. 风气膏【方剂大全】
  28. 风热感冒【中药主治】
  29. 风气跌扑膏药神方【方剂大全】
  30. 风热喉辨方《喉科秘诀》
  1. 风鳅手足不随候《巢氏病源补养宣导法》
  2. 风鳅候《巢氏病源补养宣导法》
  3. 风龋《中医词典》
  4. 风茄花《本草便读》
  5. 风犬伤（附蛇虫痛伤）《保婴撮要》
  6. 风牵斜《明目至宝》
  7. 风热《时病论歌括新编》
  8. 风牵斜《银海精微》
  9. 风热《中医名词词典》
  10. 风牵喎僻歌《医宗金鉴》
  11. 风热《圣济总录》
  12. 风牵偏外障《秘传眼科龙木论》
  13. 风热《时病论歌括新编》
  14. 风牵偏视《中医眼科学》
  15. 风热《中医词典》
  16. 风牵偏视《中医名词词典》
  17. 风热《幼幼新书》
  18. 风牵僻歌《眼科心法要诀》
  19. 风热《明医指掌》
  20. 风牵睑出外障《秘传眼科龙木论》
  21. 风热《时病论》
  22. 风牵睑出歌《医宗金鉴》
  23. 风热《幼科推拿秘书》
  24. 风牵睑出歌《眼科心法要诀》
  25. 风热（儿利）《冯氏锦囊秘录》
  26. 风牵睑出《明目至宝》
  27. 风热不制之病《审视瑶函》
  28. 风牵睑出《中医词典》
  29. 风热不制之病《原机启微》
  30. 风牵出睑《银海精微》
  31. 风热疮《中医词典》


偏风候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

偏风候

偏风候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》导引法云∶一手长舒仰掌合掌，一手捉颏挽之向外，一时极势二七，左右亦然，手不动两向侧势急挽之二七，去头骨急强，头风脑旋，候痹，膊内冷注偏风。

又云∶一足翕地，一手后向长舒?努之，一手捉涌泉，急挽足努手挽，一时极势左右易，俱二七，治上下偏风，阴气不和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风鳅手足不随候
  • 当前页：偏风候
  • 下一页：风不仁候
<<< 返回本书目录
  1. 偏风方《外台秘要》
  2. 偏风口噤《保婴撮要》
  3. 偏风（偏枯 半身不遂）《针灸资生经》
  4. 偏风口噤《张氏医通》
  5. 偏风【方剂主治】
  6. 偏风口噤《证治准绳·幼科》
  7. 偏风《圣济总录》
  8. 偏花黄芩【中药大全】
  9. 偏风《普济方·针灸》
  10. 偏沮【疾病大全】
  11. 偏风《灸法秘传》
  12. 偏枯《针灸素难要旨》
  13. 偏风《备急千金要方》
  14. 偏枯【方剂主治】
  15. 偏方《趣味中医》
  16. 偏历穴【上肢外侧穴位】
  17. 偏翅唐松草根【中药大全】
  18. 偏盲【疾病症状】
  19. 偏翅唐松草【中药大全】
  20. 偏盲偏身感觉障碍【疾病症状】
  21. 偏侧空间忽略症【疾病症状】
  22. 偏身肌张力障碍【疾病症状】
  23. 偏侧不注意【疾病症状】
  24. 偏身麻木【疾病症状】
  25. 偏瓣花根【中药大全】
  26. 偏身萎缩【疾病症状】
  27. 偏《幼幼新书》
  28. 偏瘫【疾病症状】
  29. 僻《千金翼方》
  30. 偏瘫【中药主治】
  1. 偏风候《巢氏病源补养宣导法》
  2. 偏风方九首《外台秘要》
  3. 偏风候《诸病源候论》
  4. 偏风（偏枯 半身不遂）《针灸资生经》
  5. 偏风口《女科证治准绳》
  6. 偏风《灸法秘传》
  7. 偏风口候《诸病源候论》
  8. 偏风《金匮翼》
  9. 偏风口噤《中医词典》
  10. 偏风《普济方·针灸》
  11. 偏风口噤《证治准绳·幼科》
  12. 偏风《医学纲目》
  13. 偏风口噤《张氏医通》
  14. 偏风《备急千金要方》
  15. 偏风口噤《保婴撮要》
  16. 偏风《中医词典》
  17. 偏寒痢疾《圆运动的古中医学》
  18. 偏风《圣济总录》
  19. 偏肩《中医词典》
  20. 偏方《中医词典》
  21. 偏结《中医词典》
  22. 偏方《趣味中医》
  23. 偏经《中医词典》
  24. 偏对口疔《中医词典》
  25. 偏沮《中医名词词典》
  26. 偏对口《中医词典》
  27. 偏沮《中医词典》
  28. 偏齿《中医词典》
  29. 偏枯《中医词典》
  30. 偏产《竹林女科证治》
  31. 偏枯《针灸素难要旨》


风不仁候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

风不仁候

风不仁候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》导引法云∶赤松子曰∶偃卧展，两胫两手，足外踵指相向，以鼻内气，自极七息。除死肌不仁足寒。

又云∶展两足上，除不仁胫寒之疾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偏风候
  • 当前页：风不仁候
  • 下一页：风湿痹候
<<< 返回本书目录
  1. 风不仁方《外台秘要》
  2. 风车儿【中药大全】
  3. 风不仁《圣济总录》
  4. 风车藤【中药大全】
  5. 风不得语方《外台秘要》
  6. 风成寒热《圣济总录》
  7. 风病诸候下（凡三十论）《诸病源候论》
  8. 风成寒中《圣济总录》
  9. 风病诸候下《巢氏病源补养宣导法》
  10. 风成热中《圣济总录》
  11. 风病诸候上（凡二十九论）《诸病源候论》
  12. 风池、气池、两颐论歌《万氏秘传片玉心书》
  13. 风病诸候上《巢氏病源补养宣导法》
  14. 风池穴【头部背面穴位】
  15. 风病《圆运动的古中医学》
  16. 风齿方《外台秘要》
  17. 风痹瘾疹门《古今医统大全》
  18. 风齿根出方《外台秘要》
  19. 风痹药酒【方剂大全】
  20. 风齿口臭方《外台秘要》
  21. 风痹痿论《叶选医衡》
  22. 风赤疮痰《中医眼科学》
  23. 风痹痿《医学从众录》
  24. 风赤疮痍歌《眼科心法要诀》
  25. 风痹瘫痪药酒【方剂大全】
  26. 风赤疮痍歌《医宗金鉴》
  27. 风痹死证《类经》
  28. 风赤疮痍外障《秘传眼科龙木论》
  29. 风痹散【方剂大全】
  30. 风痓《黄帝内经太素》
  1. 风不仁候《巢氏病源补养宣导法》
  2. 风不仁方三首《外台秘要》
  3. 风不仁候《诸病源候论》
  4. 风不仁《中医词典》
  5. 风成寒热《圣济总录》
  6. 风不仁《圣济总录》
  7. 风成寒中《圣济总录》
  8. 风不得语方二首《外台秘要》
  9. 风成寒中《医述》
  10. 风病的预报《中医疾病预测》
  11. 风成热中《圣济总录》
  12. 风病《备急千金要方》
  13. 风成热中《医述》
  14. 风病《圆运动的古中医学》
  15. 风池《针灸大成》
  16. 风饼《奇效简便良方》
  17. 风池《气功外气疗法》
  18. 风饼《奇效简便良方》
  19. 风池《中医词典》
  20. 风痹杂合病《医学纲目》
  21. 风池《针灸学》
  22. 风痹瘾疹门《古今医统大全》
  23. 风池、气池、两颐论歌《万氏秘传片玉心书》
  24. 风痹痿论《叶选医衡》
  25. 风齿《中医词典》
  26. 风痹痿《医学从众录》
  27. 风齿方四首《外台秘要》
  28. 风痹死证《类经》
  29. 风齿根出方二首《外台秘要》
  30. 风痹手足不随候《诸病源候论》
  31. 风齿根出秘方《华佗神方》


风湿痹候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

风湿痹候

风湿痹候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》导引法云∶任臂不息十二通，愈足湿痹不任行，腰脊痹痛。又正卧叠两手，着背下伸两脚，不息十二通，愈足湿痹不任行，腰脊痛。痹有偏患者，患左压右足，患右压左足，久行手亦如足用，行满十方止。

又云∶以手摩腹，从足至头，正卧蜷臂导引，以手持引足住任臂，闭气不息十二通。以治痹湿不可任，腰脊痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风不仁候
  • 当前页：风湿痹候
  • 下一页：风湿候
<<< 返回本书目录
  1. 风湿痹方《外台秘要》
  2. 风湿痹身体手足不随《圣济总录》
  3. 风湿痹【方剂主治】
  4. 风湿痹痛【中药主治】
  5. 风湿痹《圣济总录》
  6. 风湿痹证【中药主治】
  7. 风湿【方剂主治】
  8. 风湿病《病理学》
  9. 风湿【中药主治】
  10. 风湿病《自我调养巧治病》
  11. 风湿《医学传灯》
  12. 风湿病性贫血【疾病大全】
  13. 风湿《伤寒捷诀》
  14. 风湿方《外台秘要》
  15. 风湿《全生指迷方》
  16. 风湿膏【方剂大全】
  17. 风湿《景岳全书》
  18. 风湿骨痛【中药主治】
  19. 风湿《范中林六经辨证医案》
  20. 风湿骨痛胶囊【方剂大全】
  21. 风失音不语方《外台秘要》
  22. 风湿关节疼痛【中药主治】
  23. 风盛血燥【疾病症状】
  24. 风湿关节痛【中药主治】
  25. 风身体疼痛《圣济总录》
  26. 风湿关节炎【中药主治】
  27. 风身体手足不随方《外台秘要》
  28. 风湿寒证治《三因极一病证方论》
  29. 风身体如虫行方《外台秘要》
  30. 风湿筋骨疼痛【中药主治】
  1. 风湿痹候《巢氏病源补养宣导法》
  2. 风湿痹方四首《外台秘要》
  3. 风湿痹候《诸病源候论》
  4. 风湿痹《中医词典》
  5. 风湿痹身体手足不随《圣济总录》
  6. 风湿痹《圣济总录》
  7. 风湿痹身体手足不随候《诸病源候论》
  8. 风湿《时病论》
  9. 风湿病《自我调养巧治病》
  10. 风湿《医学传灯》
  11. 风湿病《病理学》
  12. 风湿《全生指迷方》
  13. 风湿打法《奇效简便良方》
  14. 风湿《伤寒捷诀》
  15. 风湿方九首《外台秘要》
  16. 风湿《中医词典》
  17. 风湿腹胀《中医词典》
  18. 风湿《时病论歌括新编》
  19. 风湿腹胀《症因脉治》
  20. 风湿《景岳全书》
  21. 风湿寒热痛《明医指掌》
  22. 风湿《中医名词词典》
  23. 风湿寒证治《三因极一病证方论》
  24. 风湿《时病论歌括新编》
  25. 风湿候《巢氏病源补养宣导法》
  26. 风湿《范中林六经辨证医案》
  27. 风湿候《诸病源候论》
  28. 风失音不语候《诸病源候论》
  29. 风湿灸饼方《急救广生集》
  30. 风失音不语候《巢氏病源补养宣导法》
  31. 风湿论《医门法律》


风湿候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

风湿候

风湿候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》真诰云∶栉头理发，欲得多过，通流血脉，散风湿，数易栉，更番用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风湿痹候
  • 当前页：风湿候
  • 下一页：风鳅候
<<< 返回本书目录
  1. 风湿寒证治《三因极一病证方论》
  2. 风湿筋骨疼痛【中药主治】
  3. 风湿关节炎【中药主治】
  4. 风湿筋骨痛【中药主治】
  5. 风湿关节痛【中药主治】
  6. 风湿两祛散【方剂大全】
  7. 风湿关节疼痛【中药主治】
  8. 风湿六合汤【方剂大全】
  9. 风湿骨痛胶囊【方剂大全】
  10. 风湿论《医门法律》
  11. 风湿骨痛【中药主治】
  12. 风湿麻木【中药主治】
  13. 风湿膏【方剂大全】
  14. 风湿木【中药大全】
  15. 风湿方《外台秘要》
  16. 风湿气膏【方剂大全】
  17. 风湿病性贫血【疾病大全】
  18. 风湿热《赵绍琴临证验案精选》
  19. 风湿病《自我调养巧治病》
  20. 风湿热【疾病大全】
  21. 风湿病《病理学》
  22. 风湿热（Rheumatic Fever）《心脏病学》
  23. 风湿痹证【中药主治】
  24. 风湿热痹【中药主治】
  25. 风湿痹痛【中药主治】
  26. 风湿热与风湿性心脏病《家庭医学百科-医疗康复篇》
  27. 风湿痹身体手足不随《圣济总录》
  28. 风湿身痛部《本草易读》
  29. 风湿痹方《外台秘要》
  30. 风湿汤【方剂大全】
  1. 风湿候《巢氏病源补养宣导法》
  2. 风湿寒证治《三因极一病证方论》
  3. 风湿候《诸病源候论》
  4. 风湿寒热痛《明医指掌》
  5. 风湿灸饼方《急救广生集》
  6. 风湿腹胀《症因脉治》
  7. 风湿论《医门法律》
  8. 风湿腹胀《中医词典》
  9. 风湿热《默克家庭诊疗手册》
  10. 风湿方九首《外台秘要》
  11. 风湿热《赵绍琴临证验案精选》
  12. 风湿打法《奇效简便良方》
  13. 风湿热《心脏病学》
  14. 风湿病《病理学》
  15. 风湿热头痛《中医词典》
  16. 风湿病《自我调养巧治病》
  17. 风湿热与风湿性心脏病《家庭医学百科-医疗康复篇》
  18. 风湿痹身体手足不随候《诸病源候论》
  19. 风湿身痛部《本草易读》
  20. 风湿痹身体手足不随《圣济总录》
  21. 风湿四条《伤寒贯珠集》
  22. 风湿痹候《诸病源候论》
  23. 风湿酸软《症因脉治》
  24. 风湿痹候《巢氏病源补养宣导法》
  25. 风湿瘫痪《奇效简便良方》
  26. 风湿痹方四首《外台秘要》
  27. 风湿头痛《中医词典》
  28. 风湿痹《中医词典》
  29. 风湿痿软《中医词典》
  30. 风湿痹《圣济总录》
  31. 风湿痿软《症因脉治》


风鳅候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

风鳅候

风鳅候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶一曰以右踵拘左足拇趾，除风痹；二曰以左踵拘右足拇趾，除厥痹；三曰两手更引足跗置膝上，除体痹。

又云∶因汗入水，即成骨痹。

又云∶偃卧合两膝头，翻两足，伸腰坐，口内气，胀腹自极七息。除痹痛热痛，两胫不随。

又云∶踞坐伸腰，以两手引两踵，以鼻内气，自极七息。布两膝头，队痹呕引两手。

又云∶忍尿不便，膝冷成痹。

又云∶偃卧端展两手足臂，以鼻内气，自极七息，摇足三十而止，除胸足寒，周身痹厥逆。

又云∶正倚壁不息，行气从头至足止，愈大风偏枯诸痹。

又云∶左右手夹据地，以仰引腰五息止，去痿痹，利九窍。

又云∶仰两足趾，引五息止，腰背痹枯，令人耳闻声，久行眼耳诸根，无有挂碍。

又云∶踞伸右脚，两手抱左膝头，生腰，以鼻内气，自极七息。除难屈伸，拜起胫中痛疼痹。

又云∶左右拱两臂，不息九通。治臂足疼劳倦，风痹不随。

又云∶凡人常觉脊倔强而闷，仰面努膊，并向上头左右两向挪之，左右三七一住。待血动定然，始更用初缓后急，不能先急后缓。若无病患，常欲得旦起午时日没三辰，如用辰别二七，除寒热病脊，腰颈项痛，风痹两膝颈头。以鼻内气，自极七息，除腰痹背痛，口内生疮，牙齿风头眩尽除。

又云∶大汗勿偏脱衣，喜偏风，半身不随。

《养生经要集》云∶大汗急敷粉，着汗湿衣，令人得疮，大小便不利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风湿候
  • 当前页：风鳅候
  • 下一页：风惊候
<<< 返回本书目录
  1. 风丘疹【疾病症状】
  2. 风犬伤（附蛇虫痛伤）《保婴撮要》
  3. 风牵斜《银海精微》
  4. 风热《圣济总录》
  5. 风牵喎僻歌《医宗金鉴》
  6. 风热《幼科推拿秘书》
  7. 风牵偏外障《秘传眼科龙木论》
  8. 风热《幼幼新书》
  9. 风牵偏视《中医眼科学》
  10. 风热【方剂主治】
  11. 风牵僻歌《眼科心法要诀》
  12. 风热（儿利）《冯氏锦囊秘录》
  13. 风牵睑出外障《秘传眼科龙木论》
  14. 风热不制之病《审视瑶函》
  15. 风牵睑出歌《医宗金鉴》
  16. 风热不制之病《原机启微》
  17. 风牵睑出歌《眼科心法要诀》
  18. 风热疮《外科启玄》
  19. 风牵出睑《银海精微》
  20. 风热疮《幼幼新书》
  21. 风气药酒【方剂大全】
  22. 风热疮《中医外科学》
  23. 风气痛膏【方剂大全】
  24. 风热方《外台秘要》
  25. 风气痛（附痿症、脱颏）《经验丹方汇编》
  26. 风热风症《保婴撮要》
  27. 风气膏【方剂大全】
  28. 风热感冒【中药主治】
  29. 风气跌扑膏药神方【方剂大全】
  30. 风热喉辨方《喉科秘诀》
  1. 风鳅候《巢氏病源补养宣导法》
  2. 风茄花《本草便读》
  3. 风鳅手足不随候《巢氏病源补养宣导法》
  4. 风牵斜《明目至宝》
  5. 风龋《中医词典》
  6. 风牵斜《银海精微》
  7. 风犬伤（附蛇虫痛伤）《保婴撮要》
  8. 风牵喎僻歌《医宗金鉴》
  9. 风热《时病论歌括新编》
  10. 风牵偏外障《秘传眼科龙木论》
  11. 风热《中医名词词典》
  12. 风牵偏视《中医眼科学》
  13. 风热《圣济总录》
  14. 风牵偏视《中医名词词典》
  15. 风热《时病论歌括新编》
  16. 风牵僻歌《眼科心法要诀》
  17. 风热《中医词典》
  18. 风牵睑出外障《秘传眼科龙木论》
  19. 风热《幼幼新书》
  20. 风牵睑出歌《医宗金鉴》
  21. 风热《明医指掌》
  22. 风牵睑出歌《眼科心法要诀》
  23. 风热《时病论》
  24. 风牵睑出《明目至宝》
  25. 风热《幼科推拿秘书》
  26. 风牵睑出《中医词典》
  27. 风热（儿利）《冯氏锦囊秘录》
  28. 风牵出睑《银海精微》
  29. 风热不制之病《审视瑶函》
  30. 风牵出睑《中医词典》
  31. 风热不制之病《原机启微》


风惊候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

风惊候

风惊候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶精藏于玉房，交接太数，则失精。失精者，令人怅怅，心常惊悸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风鳅候
  • 当前页：风惊候
  • 下一页：风冷候
<<< 返回本书目录
  1. 风惊《圣济总录》
  2. 风惊悸《圣济总录》
  3. 风解《儿科萃精》
  4. 风惊悸方《外台秘要》
  5. 风脚软《圣济总录》
  6. 风惊恐《圣济总录》
  7. 风角弓反张《圣济总录》
  8. 风惊恐方《外台秘要》
  9. 风疾瘾疹论《小儿卫生总微论方》
  10. 风惊恐失志喜忘及妄言方《外台秘要》
  11. 风疾【方剂主治】
  12. 风惊邪《圣济总录》
  13. 风火牙痛【中药主治】
  14. 风痉《女科证治准绳》
  15. 风火痰虚说眩晕《名师垂教》
  16. 风痉《普济方·针灸》
  17. 风火双解散【方剂大全】
  18. 风痉《圣济总录》
  19. 风火两消汤【方剂大全】
  20. 风痉《证治准绳·女科》
  21. 风火赤眼【中药主治】
  22. 风痉【方剂主治】
  23. 风火并治汤【方剂大全】
  24. 风痉（即子痫）《济阴纲目》
  25. 风恍惚《圣济总录》
  26. 风痉（角弓反张）《针灸资生经》
  27. 风缓证治《仁斋直指方论（附补遗）》
  28. 风疽《圣济总录》
  29. 风缓汤【方剂大全】
  30. 风疽《医宗金鉴》
  1. 风惊候《巢氏病源补养宣导法》
  2. 风惊《中医词典》
  3. 风惊候《诸病源候论》
  4. 风惊《圣济总录》
  5. 风惊悸《圣济总录》
  6. 风经五脏恍惚候《诸病源候论》
  7. 风惊悸《中医词典》
  8. 风噤《中医词典》
  9. 风惊悸方九首《外台秘要》
  10. 风禁《中医词典》
  11. 风惊悸候《诸病源候论》
  12. 风解《儿科萃精》
  13. 风惊恐《圣济总录》
  14. 风脚软《圣济总录》
  15. 风惊恐《中医词典》
  16. 风角弓反张候《诸病源候论》
  17. 风惊恐方三首《外台秘要》
  18. 风角弓反张《圣济总录》
  19. 风惊恐候《诸病源候论》
  20. 风家《中医词典》
  21. 风惊恐失志喜忘及妄言方六首《外台秘要》
  22. 风家《中医名词词典》
  23. 风惊食三痫《中医词典》
  24. 风疾瘾疹论《小儿卫生总微论方》
  25. 风惊食三痫《证治准绳·幼科》
  26. 风火眼痛《中医名词词典》
  27. 风惊食三痫《幼科释谜》
  28. 风火眼《中医词典》
  29. 风惊邪《圣济总录》
  30. 风火牙痛秘方《华佗神方》
  31. 风惊邪《中医词典》


风冷候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

风冷候

风冷候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶一足翕地，足不动，一足向侧如丁字样，转身欹势，并手尽急回，左右迭互。去脊风冷，偏枯不通润。

又云∶蹲坐身正头平，叉手安颏下，头不动，两肘向上正摇，上下来去七七，亦持三七，放纵身心。去乳房风冷肿闷，鱼寸不调，日日损。

又云∶坐两足长舒自纵，身内气向下，使心内柔和适散。然始屈一足安膝下，长舒一足，仰足趾向上，使急仰眠，头不至席，两手急努向前，头向上努挽，一时各各取势，来去二七，迭互亦然。去脚疼腰膊，冷血冷风，日日渐损。

又云∶长舒足，肚腹着席安，徐看气向下，知有去处。然使着两手掌拓席，努使臂直，散脊背气，向下渐渐尽势来去二七。除脏腑内宿冷，脉急腰膊风冷。

又云∶欲以气出汗，拳手屈膝侧卧，闭气自极欲息，气定复闭气，如此汗出乃止。复转卧，以下居上，复闭气如前，汗大出乃止。此主治身中有风寒。欲治股胫手臂痛法，屈一胫一臂，伸所病者正偃卧，以鼻引气令腹满，以意推之，想气行至上，温热即愈。

又云∶肚腹着席，长舒一足，向后急努足趾，一手舒向前尽势，将一手向背上挽足倒极势头仰蹙背使急，先用手足斜长舒者，两向自相挽急，始屈手足共头，一时取势常记动手足。

先后交番，上下来去二七，左右亦然。去背项腰膝膊，并风冷疼闷，脊里倔强。

又云∶坐正两手向后，捉腕反向，拓席尽势，使复眩眩，上下七，左右换手亦然。损腹肚冷风，宿气积，胃口冷，食饮进退，吐逆不下。

又云∶凡学将息人，先须正坐，并膝头足。初坐先足趾相对，足跟外扒坐上。欲安稳，须两足跟向内，相对坐上，足趾外扒。觉闷痛，渐渐举身，似疑便坐上，待共内坐相似不痛，如双竖足跟向上坐上，足趾并反向外。每坐常去膀胱内气，膝冷，两足冷疼，上气腰痛，尽自消适。

又云∶长舒一足一脚，屈两手挽膝三里，努膝向前身却挽，一时取势，气内散消。如似骨解，迭互换足，各别三七。渐渐去膊脊冷风冷，血筋急。

又云∶手两手向后倒挽两足，极势，头仰足趾内外努之，缓急来去七。始手向前直舒。足自摇，膝不动，手足各二七。去脊腰闷风冷。

又云∶身平正舒两手，向后极势。屈肘向后，空捺四七，转腰垂手向下，手掌四面转之。去臂内筋急。

又云∶两手长舒合掌向下，手高举与膊齐，极势使膊闷痛然，始上下摇之二七，手下至膊还，上下缓急，轻手前后散振七，去膊内风冷疼，日消散。双手前拓，努手合掌向下

又云∶手掌倒拓两膊，并前极势上下，傍两掖急努振摇，来去三七，竟手不移处，努两肘上急势上下，振摇二七，欲得拳两手七，因相将三七，去项膊筋脉，急努一手屈拳向左，一手捉肘头向内挽之，上下一时尽势，屈手散放舒指三，方转手皆极势四七，调肘膊骨筋，急强两手拓向上，极势上下，来去三七。

又云∶手不动时，两肘向上极势七，不动手，肘臂侧身极势左右回三七，去颈骨冷气风急。前一十二件有此法，能使气人行之，须在疾中可量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风惊候
  • 当前页：风冷候
  • 下一页：头面风候
<<< 返回本书目录
  1. 风冷痹《圣济总录》
  2. 风冷声嘶《圣济总录》
  3. 风冷【方剂主治】
  4. 风狸《本草纲目》完整版
  5. 风冷《圣济总录》
  6. 风狸《本草纲目》图文版
  7. 风雷云雨电图诀《疡医大全》
  8. 风狸脑《本草纲目》完整版
  9. 风劳（余见劳）《针灸资生经》
  10. 风狸尿《本草纲目》完整版
  11. 风劳《圣济总录》
  12. 风疠各方《解围元薮》
  13. 风劳《普济方·针灸》
  14. 风痢下血证治《三因极一病证方论》
  15. 风兰【中药大全】
  16. 风流散【方剂大全】
  17. 风癞论《解围元薮》
  18. 风六合汤【方剂大全】
  19. 风狂方《外台秘要》
  20. 风聋《圣济总录》
  21. 风狂《圣济总录》
  22. 风聋方《外台秘要》
  23. 风狂《扁鹊心书》
  24. 风轮菜【中药大全】
  25. 风口噤方《外台秘要》
  26. 风轮赤豆《中医眼科学》
  27. 风口噤《圣济总录》
  28. 风轮钉翳《银海精微》
  29. 风口方《外台秘要》
  30. 风轮破碎，内中膏汁叠出也《证治准绳·杂病》
  1. 风冷候《巢氏病源补养宣导法》
  2. 风冷痹《中医词典》
  3. 风冷候《诸病源候论》
  4. 风冷痹《圣济总录》
  5. 风冷泪《中医词典》
  6. 风冷《圣济总录》
  7. 风冷声嘶《圣济总录》
  8. 风类《药鉴》
  9. 风冷失声《中医词典》
  10. 风类《寿世保元》
  11. 风冷失声候《诸病源候论》
  12. 风泪《中医词典》
  13. 风冷失音《中医词典》
  14. 风雷云雨电图诀《疡医大全》
  15. 风例《慎柔五书》
  16. 风劳（余见劳）《针灸资生经》
  17. 风疠各方《解围元薮》
  18. 风劳《金匮翼》
  19. 风疬《中医词典》
  20. 风劳《普济方·针灸》
  21. 风痢《时病论歌括新编》
  22. 风劳《中医词典》
  23. 风痢《中医名词词典》
  24. 风劳《圣济总录》
  25. 风痢《时病论歌括新编》
  26. 风癞论《解围元薮》
  27. 风痢《中医词典》
  28. 风癞《回生集》
  29. 风痢《时病论》
  30. 风癞《解围元薮》
  31. 风痢《活幼心书》


头面风候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

头面风候

头面风候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶饱食仰卧久，成病气头风。

又云∶饱食沐发，作头风。

又云∶夏不用露面卧，露下堕面上，令面皮浓，喜成癣。一云∶作面风，其汤熨针石，别有正方，补养宣导，今附于后。《养生方导引法》云∶一手拓颐向上极势，一手向后长舒急努，四方显手掌，一时俱极势四七，左右换手皆然，拓颐手两向，共头欹侧，转身二七，去臂

又云∶解发东向坐，握固，不息一通，举手左右导引，手掩两耳，治头风。令发不白，以手复捋头五通脉也。

又云∶人常须日已没食讫，食讫，即更不须饮酒，终天不干呕，诸热食腻物，不饮冷醋浆，喜失声失咽。热食枕手卧手，成头风日涩。

又云∶端坐伸腰，左右倾头，闭目以鼻内气，除头风，自极七息止。

又云∶头痛以鼻内徐吐出气三十过休。

又云∶抱两膝自弃于地，不息八通。治胸中上至头诸病，耳目鼻喉痛。

又云∶欲治头痛闭气，令鼻极偃卧乃息，汗出乃止。

又云∶叉两手头后极势振摇二七，手掌翻覆安之二七，头欲得向后仰之，一时一势，欲得欹斜，四角急挽之三七，去头掖膊肘风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风冷候
  • 当前页：头面风候
  • 下一页：风头眩候
<<< 返回本书目录
  1. 头面风《圣济总录》
  2. 头面风疾《儒门事亲》
  3. 头面风《普济方·针灸》
  4. 头面浮肿【方剂主治】
  5. 头面风《备急千金要方》
  6. 头面红疖及软疖《儿科萃精》
  7. 头面疮《保婴撮要》
  8. 头面颈项外症不可针灸《医门补要》
  9. 头面赤肿《药症忌宜》
  10. 头面门《跌损妙方》
  11. 头面赤肿《外科理例》
  12. 头面门《奇方类编》
  13. 头面赤热《药症忌宜》
  14. 头面门《针灸大成》
  15. 头面部图诀《疡医大全》
  16. 头面身体生疮《幼幼新书》
  17. 头面部《正骨心法要旨》
  18. 头面神经痛（cephalo-facial neuralgia）《神经病学》
  19. 头面部《医宗金鉴》
  20. 头面生疮【方剂主治】
  21. 头面部《神应经》
  22. 头面手足瘰疮漏《千金宝要》
  23. 头面部《经穴汇解》
  24. 头面虚肿【方剂主治】
  25. 头面《张氏医通》
  26. 头-面血管瘤综合征【疾病大全】
  27. 头面《卫生易简方》
  28. 头面肿《丹溪治法心要》
  29. 头面《奇效简便良方》
  30. 头面肿《景岳全书》
  1. 头面风候《巢氏病源补养宣导法》
  2. 头面风《普济方·针灸》
  3. 头面风候《诸病源候论》
  4. 头面风《新修本草》
  5. 头面红疖及软疖《儿科萃精》
  6. 头面风《备急千金要方》
  7. 头面颈项外症不可针灸《医门补要》
  8. 头面风《圣济总录》
  9. 头面门《针灸大成》
  10. 头面肥疮《外科全生集》
  11. 头面门《跌损妙方》
  12. 头面发热有光《古今医统大全》
  13. 头面上疮《傅青主男科》
  14. 头面疮《保婴撮要》
  15. 头面身体生疮《幼幼新书》
  16. 头面疮《证治准绳·幼科》
  17. 头面身体诸疮候《诸病源候论》
  18. 头面疮《中医词典》
  19. 头面身体诸疮候《诸病源候论》
  20. 头面赤肿《药症忌宜》
  21. 头面身体诸久疮候《诸病源候论》
  22. 头面赤肿《外科理例》
  23. 头面手足瘰疮漏《千金宝要》
  24. 头面赤热《药症忌宜》
  25. 头面癣疮《奇效简便良方》
  26. 头面部图诀《疡医大全》
  27. 头面正中线《中医词典》
  28. 头面部《经穴汇解》
  29. 头面肿《景岳全书》
  30. 头面部《医宗金鉴》
  31. 头面肿《丹溪治法心要》


风头眩候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

风头眩候

风头眩候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶以两手抱右膝着膺，除风眩。

又云∶以两手承辘轳倒悬，令脚反在其上元，愈头眩风癫。坐地舒两脚，以绳 之，大绳讫，拖辘轳上来下去，以两手挽绳，使脚上头下，不使离地，自极十二通，愈头眩风癫。久行，身卧空中而不堕落。

又云∶一手长舒，合掌仰，一手捉颐挽之向外，一时极势二七。左右亦然，手不动，两向侧极势急挽之二七。去颈骨急强，头风脑旋，喉痹膊内冷注偏风。

又云∶凡人常觉脊背倔强，不问时节缩咽膊内，仰面努膊井向上，头左右两向挪之，左右三七一住，待血行气动住，然始更用。初缓后急，不得先急后缓。若无病患，常欲得旦起午时日没三辰，辰别二七。除寒热病脊腰颈项痛风痹，口内生疮，牙齿风颈头眩，众病尽除。

又云∶坐地交叉两脚，以两手从曲脚中入，低头叉项上。治久寒，不然能自湿，耳不闻

又云∶脚着项上不息十二通愈。

又云∶大寒不觉暖热，久顽冷，患耳聋目眩。病久行即成法，法身五六不能变也。

又云∶低头不息六通，治耳聋目癫眩，咽喉不利。

又云∶伏前侧牢，不息六通，愈耳聋目眩。随左右聋，伏并两膝，耳着地牢。强意多用力至大极，愈耳聋目眩病。久行不已，耳闻十方，亦能倒头，则不眩也。八件有此术，亦在病疾难为。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头面风候
  • 当前页：风头眩候
  • 下一页：风癫候
<<< 返回本书目录
  1. 风头眩《圣济总录》
  2. 风团【疾病症状】
  3. 风头旋《圣济总录》
  4. 风腿《圣济总录》
  5. 风头痛《圣济总录》
  6. 风丸【方剂大全】
  7. 风藤散【方剂大全】
  8. 风猥退方《外台秘要》
  9. 风藤草根【中药大全】
  10. 风温《儿科萃精》
  11. 风藤草【中药大全】
  12. 风温《回春录》
  13. 风藤【中药大全】
  14. 风温《临证指南医案》
  15. 风痰治验《卫生宝鉴》
  16. 风温《凌临灵方》
  17. 风痰痫厥《凌临灵方》
  18. 风温《伤寒捷诀》
  19. 风痰停饮痰癖咳嗽《普济本事方》
  20. 风温《伤寒括要》
  21. 风痰扰肺《凌临灵方》
  22. 风温《伤寒六书》
  23. 风痰麻木风湿药酒【方剂大全】
  24. 风温《吴鞠通医案》
  25. 风痰方《外台秘要》
  26. 风温《轩岐救正论》
  27. 风痰喘嗽《丹溪治法心要》
  28. 风温《也是山人医案》
  29. 风痰【方剂主治】
  30. 风温《医学传灯》
  1. 风头眩候《巢氏病源补养宣导法》
  2. 风头眩《中医词典》
  3. 风头眩候《诸病源候论》
  4. 风头眩《圣济总录》
  5. 风腿《圣济总录》
  6. 风头旋《中医词典》
  7. 风退候《诸病源候论》
  8. 风头旋《圣济总录》
  9. 风顽麻《中医词典》
  10. 风头痛《金匮翼》
  11. 风为百病之长《中医名词词典》
  12. 风头痛《中医词典》
  13. 风为百病之长《中医词典》
  14. 风头痛《圣济总录》
  15. 风猥退方三首《外台秘要》
  16. 风痛瘫痪手足拽口眼斜，言语謇涩步履不正《奇方类编》
  17. 风腲腿《中医词典》
  18. 风痛《金匮翼》
  19. 风温《时病论歌括新编》
  20. 风天茶《茶饮保健》
  21. 风温《中医名词词典》
  22. 风痰治验《卫生宝鉴》
  23. 风温《时病论歌括新编》
  24. 风痰壅盛《中医词典》
  25. 风温《中医词典》
  26. 风痰眩晕《中医词典》
  27. 风温《医医小草》
  28. 风痰哮《中医词典》
  29. 风温《凌临灵方》
  30. 风痰痫厥《凌临灵方》
  31. 风温《伤寒捷诀》


风癫候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

风癫候

风癫候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶夫人见十步直墙，勿顺墙而卧，风利吹人，必发癫痫及体重。人卧春夏向东，秋冬向西，此是常法。其汤熨针石，别有正方，补养宣导，今附于后。《养生方导引法》云∶还向反望，不息七通，治咳逆胸中病，寒热癫疾，喉不利，咽干咽塞。

又云∶以两手承辘轳倒悬，令脚反在上元，愈头眩风癫。坐地舒两脚，以绳 之，以大绳讫，拖辘轳上来下去，以两手挽绳，使脚上头下，不使离地，自极十三通，愈头眩风癫。久行，身卧空中而不堕落。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风头眩候
  • 当前页：风癫候
  • 下一页：风邪候
<<< 返回本书目录
  1. 风癫方《外台秘要》
  2. 风癫狂《普济方·针灸》
  3. 风癫《圣济总录》
  4. 风顶【方剂大全】
  5. 风癫《备急千金要方》
  6. 风毒《活幼心书》
  7. 风传五脏《类经》
  8. 风毒《幼科折衷》
  9. 风虫牙痛【中药主治】
  10. 风毒【方剂主治】
  11. 风冲牙齿摇动方《外台秘要》
  12. 风毒冲目虚热赤痛《圣济总录》
  13. 风冲泣下《儒门事亲》
  14. 风毒方《外台秘要》
  15. 风痓《黄帝内经太素》
  16. 风毒攻眼【方剂主治】
  17. 风赤疮痍外障《秘传眼科龙木论》
  18. 风毒脚气【方剂主治】
  19. 风赤疮痍歌《医宗金鉴》
  20. 风毒脚弱痹方《外台秘要》
  21. 风赤疮痍歌《眼科心法要诀》
  22. 风毒惊瘫鹤膝候《陈氏幼科秘诀》
  23. 风赤疮痰《中医眼科学》
  24. 风毒瓦斯毒热毒瘰《圣济总录》
  25. 风齿口臭方《外台秘要》
  26. 风毒香港脚《圣济总录》
  27. 风齿根出方《外台秘要》
  28. 风多汗及虚汗方《外台秘要》
  29. 风齿方《外台秘要》
  30. 风痱《备急千金要方》
  1. 风癫候《巢氏病源补养宣导法》
  2. 风癫方七首《外台秘要》
  3. 风癫候《诸病源候论》
  4. 风癫《备急千金要方》
  5. 风癫狂《普济方·针灸》
  6. 风癫《中医词典》
  7. 风癫秘方《华佗神方》
  8. 风癫《圣济总录》
  9. 风钓《中医词典》
  10. 风疸《中医词典》
  11. 风毒《活幼心书》
  12. 风瘅客脬《华佗神方》
  13. 风毒《幼科折衷》
  14. 风疮《中医词典》
  15. 风毒冲目虚热赤痛《圣济总录》
  16. 风喘《中医词典》
  17. 风毒方五首《外台秘要》
  18. 风传五脏《类经》
  19. 风毒喉痹《中医词典》
  20. 风搐反张《儒门事亲》
  21. 风毒喉肿《中医词典》
  22. 风搐《中医词典》
  23. 风毒脚气《中医词典》
  24. 风虫牙痛《奇效简便良方》
  25. 风毒脚弱痹方六首《外台秘要》
  26. 风冲牙齿摇动方二首《外台秘要》
  27. 风毒惊瘫鹤膝候《陈氏幼科秘诀》
  28. 风冲牙齿动摇秘方《华佗神方》
  29. 风毒瓦斯毒热毒瘰《圣济总录》
  30. 风冲泣下《儒门事亲》
  31. 风毒香港脚《圣济总录》


风邪候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

风邪候

风邪候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶脾主土，土暖如人肉，始得发汗，去风冷邪气。若腹内有气胀，先须暖足摩脐上下并气海，不限遍数，多为佳，如得左回右转三七，和气如用，要用身内一百一十三法，回转三百六十骨节，动脉摇筋，气血布泽，二十四气和润。脏腑均调，和气在用，头转动摇振。手气向上，心气则下，分明去知来，莫问平手欹腰，转身摩气，屈蹙回动，尽心气放散，送至涌泉，一一不失气之行度，用之导益，不解用者，疑如气乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风癫候
  • 当前页：风邪候
  • 下一页：鬼邪候
<<< 返回本书目录
  1. 风邪方《外台秘要》
  2. 风邪入肝（出许学士本事方）《卫生宝鉴》
  3. 风邪搏于肌肉患疳蚀之症《保婴撮要》
  4. 风邪五变《类经》
  5. 风邪《圣济总录》
  6. 风形《儒门事亲》
  7. 风消《圣济总录》
  8. 风虚杂补酒煎《备急千金要方》
  9. 风箱树叶【中药大全】
  10. 风癣《杂病治例》
  11. 风箱树花【中药大全】
  12. 风癣门《古今医统大全》
  13. 风箱树根【中药大全】
  14. 风癣汤【方剂大全】
  15. 风箱树【中药大全】
  16. 风癣药【方剂大全】
  17. 风痫诸症《文堂集验方》
  18. 风眩《备急千金要方》
  19. 风痫汤【方剂大全】
  20. 风眩《普济方·针灸》
  21. 风痫门《古今医统大全》
  22. 风眩《普济方·针灸》
  23. 风痫及惊痫方《外台秘要》
  24. 风眩《千金翼方》
  25. 风痫抵住丸【方剂大全】
  26. 风眩（余见头目眩 余论见风痫）《针灸资生经》
  27. 风痫（五痫）《针灸资生经》
  28. 风牙疼《宋本备急灸法》
  29. 风痫【方剂主治】
  30. 风延母《本草纲目》完整版
  1. 风邪候《巢氏病源补养宣导法》
  2. 风邪方八首《外台秘要》
  3. 风邪候《诸病源候论》
  4. 风邪搏于肌肉患疳蚀之症《保婴撮要》
  5. 风邪惊悸候《诸病源候论》
  6. 风邪《圣济总录》
  7. 风邪入肝（出许学士本事方）《卫生宝鉴》
  8. 风消《医述》
  9. 风邪伤肺《证治准绳·幼科》
  10. 风消《中医词典》
  11. 风邪五变《类经》
  12. 风消《圣济总录》
  13. 风泄《中医词典》
  14. 风消《中医名词词典》
  15. 风泻《中医词典》
  16. 风痫诸症《文堂集验方》
  17. 风泻《症因脉治》
  18. 风痫及惊痫方五首《外台秘要》
  19. 风心痛《中医词典》
  20. 风痫候《诸病源候论》
  21. 风虚汗出候《诸病源候论》
  22. 风痫（五痫）《针灸资生经》
  23. 风虚劳候《巢氏病源补养宣导法》
  24. 风痫《幼科心法要诀》
  25. 风虚劳候《诸病源候论》
  26. 风痫《儿科萃精》
  27. 风虚劳冷候《诸病源候论》
  28. 风痫《卫生易简方》
  29. 风虚眩晕之方《金匮翼》
  30. 风痫《卫生宝鉴》
  31. 风虚腰痛《中医词典》


鬼邪候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

鬼邪候

鬼邪候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶上清真人诀曰，夜行常琢齿，杀鬼邪。

又云∶仙经治百病之道，叩齿二七过，辄咽气二七过。如三百通乃止，为之二十日，邪气悉去，六十日小病愈，百日大病除，三蛊伏尸皆去，面体光泽。又无生经曰∶治百邪鬼虫毒，当正偃卧闭目闭气，内视丹田，以鼻徐徐内气，令腹极满，徐徐以口吐之，勿令有声，令人多出少，以微为之，故存视五脏，各如其形色，又存胃中，令解明洁白。如素，为之倦极，汗出乃止，以粉粉身，摩捋形体，汗不出而倦者，亦可止。明日复为之。

又云∶当存作大雷电，隆隆鬼鬼，走人腹中，为之不止，病自除去。

又云∶封君达常乘青年，鲁女生常乘驳牛，孟子绰常乘驳马，君公度常乘青骡，时人莫知其名字为谁，故曰欲得不死，当问青牛道士，欲得此色，驳牛为上，青牛次之，驳马又次之。三色者，顺生之气也，故云青牛者，乃柏木之精，驳牛者，古之神宗之先，驳马者，乃神龙之祖也。云道士乘此以行于路，百物之恶精，疫气之疠鬼，长摄之焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风邪候
  • 当前页：鬼邪候
  • 下一页：风瘙身体隐轸候
<<< 返回本书目录
  1. 鬼仙丹【方剂大全】
  2. 鬼羽箭【中药大全】
  3. 鬼头顶【方剂大全】
  4. 鬼芋，鬼头《本草纲目》完整版
  5. 鬼太丹《幼幼新书》
  6. 鬼针草《本草纲目》完整版
  7. 鬼胎总括《医宗金鉴》
  8. 鬼针草【中药大全】
  9. 鬼胎总括《妇科心法要诀》
  10. 鬼针散【方剂大全】
  11. 鬼胎门《辨证录》
  12. 鬼注《圣济总录》
  13. 鬼胎论《胎产心法》
  14. 鬼疰《古今医案按》
  15. 鬼胎论《妇科秘书》
  16. 鬼疰《普济方·针灸》
  17. 鬼胎（胎症）《冯氏锦囊秘录》
  18. 鬼疰方《外台秘要》
  19. 鬼胎（梦与鬼交《医学心悟》
  20. 鬼疰羸瘦方《外台秘要》
  21. 鬼胎《中医妇科学》
  22. 鬼疰尸疰飞尸客忤《药症忌宜》
  23. 鬼胎《证治准绳·女科》
  24. 鬼疰心腹痛方《外台秘要》
  25. 鬼胎《续名医类案》
  26. 癸丑岁图《圣济总录》
  27. 鬼胎《盘珠集胎产症治》
  28. 癸亥岁图《圣济总录》
  29. 鬼胎《女科指掌》
  30. 癸卯岁图《圣济总录》
  1. 鬼邪候《巢氏病源补养宣导法》
  2. 鬼邪《中医词典》
  3. 鬼邪候《诸病源候论》
  4. 鬼腿《中医词典》
  5. 鬼心《中医词典》
  6. 鬼头丹《中医词典》
  7. 鬼信《中医词典》
  8. 鬼剃头《急救广生集》
  9. 鬼信（一说别名少商）《手穴手纹诊治》
  10. 鬼堂《中医词典》
  11. 鬼穴《中医词典》
  12. 鬼太丹《幼幼新书》
  13. 鬼穴部《类经图翼》
  14. 鬼胎总括《妇科心法要诀》
  15. 鬼压鬼打《奇方类编》
  16. 鬼胎总括《医宗金鉴》
  17. 鬼眼《中医词典》
  18. 鬼胎属元气不足以补元气为主《女科经纶》
  19. 鬼魇《中医词典》
  20. 鬼胎属郁怒伤肝脾所致《女科经纶》
  21. 鬼疑《轩岐救正论》
  22. 鬼胎属于荣卫虚损精神衰弱《女科经纶》
  23. 鬼营《中医词典》
  24. 鬼胎属女人之思想所结《女科经纶》
  25. 鬼臾区《中医词典》
  26. 鬼胎秘方《华佗神方》
  27. 鬼曰《冯氏锦囊秘录》
  28. 鬼胎门（一则）《辨证录》
  29. 鬼胀《中医词典》
  30. 鬼胎脉法《女科切要》
  31. 鬼针草《中药学》


风瘙身体隐轸候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

风瘙身体隐轸候

风瘙身体隐轸候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶汗出不可露卧及浴，使人身振寒热风轸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼邪候
  • 当前页：风瘙身体隐轸候
  • 下一页：诸癞候
<<< 返回本书目录
  1. 风搔瘾疹生疮方《外台秘要》
  2. 风瘙痒《普济方·针灸》
  3. 风搔身体瘾疹方《外台秘要》
  4. 风瘙痒《圣济总录》
  5. 风入腹拘急切痛《圣济总录》
  6. 风瘙痒《中医外科学》
  7. 风热致衄《凌临灵方》
  8. 风瘙瘾疹《圣济总录》
  9. 风热证《中医眼科备读》
  10. 风瘙瘾疹《幼幼新书》
  11. 风热涎嗽《儒门事亲》
  12. 风瘙疹痱《本草纲目》完整版
  13. 风热头痛【中药主治】
  14. 风砂入目《眼科阐微》
  15. 风热头痛《儿科萃精》
  16. 风痧《中医儿科学》
  17. 风热头面疹痒方《外台秘要》
  18. 风伤卫寒伤荣辩《侣山堂类辩》
  19. 风热锁喉毒门主论《疡医大全》
  20. 风身体如虫行方《外台秘要》
  21. 风热上壅【方剂主治】
  22. 风身体手足不随方《外台秘要》
  23. 风热上攻【方剂主治】
  24. 风身体疼痛《圣济总录》
  25. 风热散【方剂大全】
  26. 风盛血燥【疾病症状】
  27. 风热乳蛾恃银翘《邹孟城三十年临证经验集》
  28. 风失音不语方《外台秘要》
  29. 风热乳蛾恃银翘《三十年临证经验集》
  30. 风湿《范中林六经辨证医案》
  1. 风瘙身体隐轸候《巢氏病源补养宣导法》
  2. 风搔瘾疹生疮方六首《外台秘要》
  3. 风瘙身体隐轸候《诸病源候论》
  4. 风搔身体瘾疹方五首《外台秘要》
  5. 风瘙痒《圣济总录》
  6. 风入腹拘急切痛候《诸病源候论》
  7. 风瘙痒《中医词典》
  8. 风入腹拘急切痛《圣济总录》
  9. 风瘙痒《普济方·针灸》
  10. 风入产户秘方《华佗神方》
  11. 风瘙痒《金匮翼》
  12. 风热致衄《凌临灵方》
  13. 风瘙痒《中医外科学》
  14. 风热腰痛《明医指掌》
  15. 风瘙痒候《诸病源候论》
  16. 风热腰痛《中医词典》
  17. 风瘙痒候《诸病源候论》
  18. 风热牙疳《中医词典》
  19. 风瘙隐胗候《诸病源候论》
  20. 风热眩运《中医词典》
  21. 风瘙隐轸生疮候《诸病源候论》
  22. 风热涎嗽《儒门事亲》
  23. 风瘙瘾疹《圣济总录》
  24. 风热吐血《金匮翼》
  25. 风瘙瘾疹《幼幼新书》
  26. 风热吐血《中医词典》
  27. 风瘙瘾疹心下迷闷《急救广生集》
  28. 风热头痛秘方《华佗神方》
  29. 风瘙瘾疹心下迷闷《奇方类编》
  30. 风热头痛《儿科萃精》
  31. 风砂入目《眼科阐微》


诸癞候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

诸癞候

诸癞候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生禁忌》云∶醉酒露卧，不幸生癞。

又云∶鱼无鳃不可食，食之令人五月发癞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风瘙身体隐轸候
  • 当前页：诸癞候
  • 下一页：虚劳候
<<< 返回本书目录
  1. 诸癞方《外台秘要》
  2. 诸劳明月丹《苏沈良方》
  3. 诸可治病脉《脉确》
  4. 诸痢《保婴撮要》
  5. 诸可下证《伤寒直格》
  6. 诸痢《卫生易简方》
  7. 诸厥病证《灵素节注类编》
  8. 诸痢《药症忌宜》
  9. 诸酒《千金翼方》
  10. 诸痢方治《小儿卫生总微论方》
  11. 诸惊《医学入门》
  12. 诸痢治法统论《金匮翼》
  13. 诸经头痛《此事难知》
  14. 诸淋《保婴撮要》
  15. 诸经疟刺《类经》
  16. 诸淋《金匮翼》
  17. 诸经脉证死期《类经》
  18. 诸淋《仁术便览》
  19. 诸经皆言大则病进者何也《此事难知》
  20. 诸淋《寿世保元》
  21. 诸经贯舌并取廉泉辨《普济方·针灸》
  22. 诸淋《卫生易简方》
  23. 诸经根结开阖病刺《类经》
  24. 诸淋【方剂主治】
  25. 诸经发热潮热《张氏医通》
  26. 诸淋方《外台秘要》
  27. 诸经标本气街《类经》
  28. 诸淋候-幼幼汇集（下）《古今医统大全》
  29. 诸疥《圣济总录》
  30. 诸淋统论《圣济总录》
  1. 诸癞候《巢氏病源补养宣导法》
  2. 诸癞方九首《外台秘要》
  3. 诸癞候《诸病源候论》
  4. 诸可治病脉《脉确》
  5. 诸癞秘方《华佗神方》
  6. 诸可下证《伤寒直格》
  7. 诸劳明月丹《苏沈良方》
  8. 诸厥脉候《类证治裁》
  9. 诸痢《保婴撮要》
  10. 诸厥固泄《中医词典》
  11. 诸痢《卫生易简方》
  12. 诸酒《千金翼方》
  13. 诸痢《药症忌宜》
  14. 诸痉项强《中医词典》
  15. 诸痢治法统论《金匮翼》
  16. 诸惊不治症《幼科释谜》
  17. 诸淋《寿世保元》
  18. 诸惊《医学入门》
  19. 诸淋《保婴撮要》
  20. 诸经头痛《此事难知》
  21. 诸淋《卫生易简方》
  22. 诸经死证《景岳全书》
  23. 诸淋《金匮翼》
  24. 诸经疟刺《类经》
  25. 诸淋《仁术便览》
  26. 诸经脉证死期《类经》
  27. 诸淋方三十五首《外台秘要》
  28. 诸经皆言大则病进者何也《此事难知》
  29. 诸淋候《诸病源候论》
  30. 诸经贯舌并取廉泉辨《普济方·针灸》
  31. 诸淋候《诸病源候论》


虚劳候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

虚劳候

虚劳候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶唯欲嘿气养神，闭气使极，吐气使微，又不得多言语，大呼唤令神劳损。亦云∶不可泣泪。及多唾咦，此皆为损液漏津，使喉涩大渴。

又云∶鸡鸣时叩齿三十六通讫，舐唇漱口，舌聊上齿表，咽之三过，杀虫补虚劳，令人强壮。

又云∶两手拓两颊，手不动，搂肚肘使急，腰内亦然，住定放两肋，头向外，肘膊气散尽势，大闷始起，来去七通，肘臂劳。

又云∶两手抱两乳，急努前后，振摇极势二七，手不动摇，两肘头上下来去三七，去两肘内劳损，散心向下，众血脉遍身流布无有壅滞。

又云∶两足跟相对坐上，两足趾向下扒，两膝头拄席两向外扒使急，始长舒两手两向取势，一一皆急三七，去五功劳脊膝疼，伤冷脾痹。

又云∶跪一足坐上，两手 内卷，足努 向下，身外扒，一时取势向心，来去二七，左右亦然。去五劳足背疼，闷膝冷阴冷。

又云∶坐抱两膝下，去三里二寸，急抱向身极势，足两向身起，欲似胡床住势还坐，上下来去二七，去腰足臂内虚劳膀胱冷。

又云外转两脚，平翕而坐，意努动膝节，令骨中鼓，挽向外十度，非转也。

又云∶两足相翕向阴端，急蹙将两手捧膝头，两向极势捺之二七，竟身侧两向，取势二七，前后努腰七，去心劳痔病。膝冷调和。未损尽时，须言语，不 喜，偏龈两手抱膝头，努膝向外，身手膝各两极势挽之三七，左右亦然，头须左右仰扒，去背急臂劳。

又云∶两足相翕向阴端，急蹙将两手捧膝头，两向极势捺之二七，竟身侧两向，取势二七，前后努腰七，去心劳痔病。膝冷调和。未损尽时，须言语。不 喜，偏龈两手，抱膝头，努膝问外，身手膝各两极势挽之三七，左右亦然，头须左右仰扒。去背急臂劳。令足掌合也，蹙足极势，两手长舒，掌相向脑项之后，兼至膊相挽向头膊，手向席来去七，仰手七，合手七，始两手角上极势，腰正足不动，去五劳七伤，齐下冷暖不和。数用之，常和调适。

又云∶一足翕地，一足屈膝，两手抱犊鼻下，急挽回身极势，左右换易四七，去五劳，三里气不下。

又云∶蛇行气曲卧，以正身复起踞，闭目随气所在，不息少食，裁通肠服气为食，以舐为浆，春出冬藏，不财不养，以治五劳七伤。

又云∶虾蟆行气，正动摇两臂，不息十二通。以治五劳七伤，水肿之病也。

又云∶外转两足十遍，引去心腹诸劳。内转两足各十遍，引去心五息止，去身一切诸劳疾疹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸癞候
  • 当前页：虚劳候
  • 下一页：虚劳羸瘦候
<<< 返回本书目录
  1. 虚劳寒热【方剂主治】
  2. 虚劳积聚《圣济总录》
  3. 虚劳寒热《圣济总录》
  4. 虚劳兼劳碌过度《医学衷中参西录》
  5. 虚劳骨蒸方《外台秘要》
  6. 虚劳兼痢《圣济总录》
  7. 虚劳骨热方《外台秘要》
  8. 虚劳兼目疾论《银海指南》
  9. 虚劳浮肿《圣济总录》
  10. 虚劳惊悸《圣济总录》
  11. 虚劳方《医学三字经》
  12. 虚劳咳嗽《圣济总录》
  13. 虚劳盗汗《圣济总录》
  14. 虚劳咳嗽【中药主治】
  15. 虚劳当治其未成《理虚元鉴》
  16. 虚劳咳嗽【方剂主治】
  17. 虚劳大便难《圣济总录》
  18. 虚劳咳嗽兼外感实热证《医学衷中参西录》
  19. 虚劳初探《邹孟城三十年临证经验集》
  20. 虚劳咳嗽拯阴蠲《三十年临证经验集》
  21. 虚劳初探《三十年临证经验集》
  22. 虚劳咳嗽拯阴蠲《邹孟城三十年临证经验集》
  23. 虚劳潮热《圣济总录》
  24. 虚劳咳唾脓血《圣济总录》
  25. 虚劳不足【方剂主治】
  26. 虚劳口干燥《圣济总录》
  27. 虚劳不思食《圣济总录》
  28. 虚劳羸瘦《圣济总录》
  29. 虚劳不得眠《圣济总录》
  30. 虚劳羸瘦【方剂主治】
  1. 虚劳候《巢氏病源补养宣导法》
  2. 虚劳汗候《诸病源候论》
  3. 虚劳候《诸病源候论》
  4. 虚劳寒热候《诸病源候论》
  5. 虚劳积聚《圣济总录》
  6. 虚劳寒热《圣济总录》
  7. 虚劳积聚候《诸病源候论》
  8. 虚劳寒冷候《诸病源候论》
  9. 虚劳瘕候《诸病源候论》
  10. 虚劳寒冷候《巢氏病源补养宣导法》
  11. 虚劳兼劳碌过度《医学衷中参西录》
  12. 虚劳骨蒸宜食诸品《痰火点雪》
  13. 虚劳兼痢《圣济总录》
  14. 虚劳骨蒸候《诸病源候论》
  15. 虚劳兼痢候《诸病源候论》
  16. 虚劳骨蒸方七首《外台秘要》
  17. 虚劳兼目疾论《银海指南》
  18. 虚劳骨热方二首《外台秘要》
  19. 虚劳筋挛候《诸病源候论》
  20. 虚劳浮肿候《诸病源候论》
  21. 虚劳惊悸《圣济总录》
  22. 虚劳浮肿《圣济总录》
  23. 虚劳惊悸候《诸病源候论》
  24. 虚劳非传尸《急救广生集》
  25. 虚劳精血出候《诸病源候论》
  26. 虚劳方《医学三字经》
  27. 虚劳九《金匮悬解》
  28. 虚劳烦闷候《诸病源候论》
  29. 虚劳咳嗽《圣济总录》
  30. 虚劳发热《中医词典》
  31. 虚劳咳嗽候《诸病源候论》


虚劳羸瘦候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

虚劳羸瘦候

虚劳羸瘦候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶朝朝服玉泉，使人丁壮，有颜色，去虫而牢齿也。玉泉口中唾也，朝未起早，漱口吞之，辄琢齿二七过，如此者三乃止，名曰练精。

又云∶咽之三过乃止，补养虚劳，令人强壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳候
  • 当前页：虚劳羸瘦候
  • 下一页：虚劳寒冷候
<<< 返回本书目录
  1. 虚劳羸瘦方《外台秘要》
  2. 虚劳里急《圣济总录》
  3. 虚劳羸瘦【方剂主治】
  4. 虚劳里急方《外台秘要》
  5. 虚劳羸瘦《圣济总录》
  6. 虚劳论《吴医汇讲》
  7. 虚劳口干燥《圣济总录》
  8. 虚劳论《研经言》
  9. 虚劳咳唾脓血《圣济总录》
  10. 虚劳论《叶选医衡》
  11. 虚劳咳嗽拯阴蠲《邹孟城三十年临证经验集》
  12. 虚劳论《医门法律》
  13. 虚劳咳嗽拯阴蠲《三十年临证经验集》
  14. 虚劳论治《笔花医镜》
  15. 虚劳咳嗽兼外感实热证《医学衷中参西录》
  16. 虚劳脉法《何氏虚劳心传》
  17. 虚劳咳嗽【方剂主治】
  18. 虚劳脉论《医门法律》
  19. 虚劳咳嗽【中药主治】
  20. 虚劳门《傅青主男科》
  21. 虚劳咳嗽《圣济总录》
  22. 虚劳门《古今名医汇粹》
  23. 虚劳惊悸《圣济总录》
  24. 虚劳门《女科折衷纂要》
  25. 虚劳兼目疾论《银海指南》
  26. 虚劳门《王旭高临证医案》
  27. 虚劳兼痢《圣济总录》
  28. 虚劳门方《医门法律》
  29. 虚劳兼劳碌过度《医学衷中参西录》
  30. 虚劳梦泄精方《外台秘要》
  1. 虚劳羸瘦候《巢氏病源补养宣导法》
  2. 虚劳羸瘦方五首《外台秘要》
  3. 虚劳羸瘦候《诸病源候论》
  4. 虚劳羸瘦《圣济总录》
  5. 虚劳里急《圣济总录》
  6. 虚劳口干燥候《诸病源候论》
  7. 虚劳里急方六首《外台秘要》
  8. 虚劳口干燥候《巢氏病源补养宣导法》
  9. 虚劳里急候《巢氏病源补养宣导法》
  10. 虚劳口干燥《圣济总录》
  11. 虚劳里急候《诸病源候论》
  12. 虚劳客热候《诸病源候论》
  13. 虚劳例《慎柔五书》
  14. 虚劳咳唾脓血《圣济总录》
  15. 虚劳六《金匮悬解》
  16. 虚劳咳嗽拯阴蠲《三十年临证经验集》
  17. 虚劳论《医门法律》
  18. 虚劳咳嗽拯阴蠲《邹孟城三十年临证经验集》
  19. 虚劳论《吴医汇讲》
  20. 虚劳咳嗽兼外感实热证《医学衷中参西录》
  21. 虚劳论《叶选医衡》
  22. 虚劳咳嗽候《诸病源候论》
  23. 虚劳论《研经言》
  24. 虚劳咳嗽《圣济总录》
  25. 虚劳论治《笔花医镜》
  26. 虚劳九《金匮悬解》
  27. 虚劳脉动《医法圆通》
  28. 虚劳精血出候《诸病源候论》
  29. 虚劳脉法《何氏虚劳心传》
  30. 虚劳惊悸候《诸病源候论》
  31. 虚劳脉结候《诸病源候论》


虚劳寒冷候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

虚劳寒冷候

虚劳寒冷候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶坐地交叉两脚，以两手从脚中入，低头叉手项上。治久寒不能自

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳羸瘦候
  • 当前页：虚劳寒冷候
  • 下一页：虚劳少气候
<<< 返回本书目录
  1. 虚劳骨蒸方《外台秘要》
  2. 虚劳寒热《圣济总录》
  3. 虚劳骨热方《外台秘要》
  4. 虚劳寒热【方剂主治】
  5. 虚劳浮肿《圣济总录》
  6. 虚劳积聚《圣济总录》
  7. 虚劳方《医学三字经》
  8. 虚劳兼劳碌过度《医学衷中参西录》
  9. 虚劳盗汗《圣济总录》
  10. 虚劳兼痢《圣济总录》
  11. 虚劳当治其未成《理虚元鉴》
  12. 虚劳兼目疾论《银海指南》
  13. 虚劳大便难《圣济总录》
  14. 虚劳惊悸《圣济总录》
  15. 虚劳初探《邹孟城三十年临证经验集》
  16. 虚劳咳嗽《圣济总录》
  17. 虚劳初探《三十年临证经验集》
  18. 虚劳咳嗽【中药主治】
  19. 虚劳潮热《圣济总录》
  20. 虚劳咳嗽【方剂主治】
  21. 虚劳不足【方剂主治】
  22. 虚劳咳嗽兼外感实热证《医学衷中参西录》
  23. 虚劳不思食《圣济总录》
  24. 虚劳咳嗽拯阴蠲《三十年临证经验集》
  25. 虚劳不得眠《圣济总录》
  26. 虚劳咳嗽拯阴蠲《邹孟城三十年临证经验集》
  27. 虚劳补益方《外台秘要》
  28. 虚劳咳唾脓血《圣济总录》
  29. 虚劳病诸候下（凡三十六论）《诸病源候论》
  30. 虚劳口干燥《圣济总录》
  1. 虚劳寒冷候《巢氏病源补养宣导法》
  2. 虚劳骨蒸宜食诸品《痰火点雪》
  3. 虚劳寒冷候《诸病源候论》
  4. 虚劳骨蒸候《诸病源候论》
  5. 虚劳寒热《圣济总录》
  6. 虚劳骨蒸方七首《外台秘要》
  7. 虚劳寒热候《诸病源候论》
  8. 虚劳骨热方二首《外台秘要》
  9. 虚劳汗候《诸病源候论》
  10. 虚劳浮肿候《诸病源候论》
  11. 虚劳候《巢氏病源补养宣导法》
  12. 虚劳浮肿《圣济总录》
  13. 虚劳候《诸病源候论》
  14. 虚劳非传尸《急救广生集》
  15. 虚劳积聚《圣济总录》
  16. 虚劳方《医学三字经》
  17. 虚劳积聚候《诸病源候论》
  18. 虚劳烦闷候《诸病源候论》
  19. 虚劳瘕候《诸病源候论》
  20. 虚劳发热《中医词典》
  21. 虚劳兼劳碌过度《医学衷中参西录》
  22. 虚劳二《金匮悬解》
  23. 虚劳兼痢《圣济总录》
  24. 虚劳耳聋候《诸病源候论》
  25. 虚劳兼痢候《诸病源候论》
  26. 虚劳耳聋《中医词典》
  27. 虚劳兼目疾论《银海指南》
  28. 虚劳盗汗候《诸病源候论》
  29. 虚劳筋挛候《诸病源候论》
  30. 虚劳盗汗《中医词典》
  31. 虚劳惊悸《圣济总录》


虚劳少气候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

虚劳少气候

虚劳少气候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶人能终日不唾，恒含枣核而咽之，受气生津，此大要也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳寒冷候
  • 当前页：虚劳少气候
  • 下一页：虚劳里急候
<<< 返回本书目录
  1. 虚劳少气《圣济总录》
  2. 虚劳失精《圣济总录》
  3. 虚劳上气《圣济总录》
  4. 虚劳失精方《外台秘要》
  5. 虚劳偏枯方《外台秘要》
  6. 虚劳食不生肌肤方《外台秘要》
  7. 虚劳呕吐血《圣济总录》
  8. 虚劳食不消《圣济总录》
  9. 虚劳呕逆《圣济总录》
  10. 虚劳说《证治心传》
  11. 虚劳尿精方《外台秘要》
  12. 虚劳死候《何氏虚劳心传》
  13. 虚劳内热骨蒸论《理虚元鉴》
  14. 虚劳死证《杂病心法要诀》
  15. 虚劳梦泄精方《外台秘要》
  16. 虚劳四肢逆冷《圣济总录》
  17. 虚劳门方《医门法律》
  18. 虚劳损极有内因外因两大纲《读医随笔》
  19. 虚劳门《王旭高临证医案》
  20. 虚劳所忌饮食诸物《何氏虚劳心传》
  21. 虚劳门《女科折衷纂要》
  22. 虚劳所宜及养生之法《何氏虚劳心传》
  23. 虚劳门《古今名医汇粹》
  24. 虚劳痰饮《圣济总录》
  25. 虚劳门《傅青主男科》
  26. 虚劳体痛《圣济总录》
  27. 虚劳脉论《医门法律》
  28. 虚劳统论《金匮翼》
  29. 虚劳脉法《何氏虚劳心传》
  30. 虚劳统论《圣济总录》
  1. 虚劳少气候《巢氏病源补养宣导法》
  2. 虚劳少气《圣济总录》
  3. 虚劳少气候《诸病源候论》
  4. 虚劳少精候《诸病源候论》
  5. 虚劳舌肿候《诸病源候论》
  6. 虚劳上气候《诸病源候论》
  7. 虚劳失精《圣济总录》
  8. 虚劳上气《圣济总录》
  9. 虚劳失精《中医词典》
  10. 虚劳伤筋骨候《诸病源候论》
  11. 虚劳失精方五首《外台秘要》
  12. 虚劳三焦不调候《诸病源候论》
  13. 虚劳失精候《诸病源候论》
  14. 虚劳三《金匮悬解》
  15. 虚劳失精秘方《华佗神方》
  16. 虚劳热候《诸病源候论》
  17. 虚劳十《金匮悬解》
  18. 虚劳七《金匮悬解》
  19. 虚劳十二《金匮悬解》
  20. 虚劳偏枯候《诸病源候论》
  21. 虚劳十六《金匮悬解》
  22. 虚劳偏枯方一首《外台秘要》
  23. 虚劳十三《金匮悬解》
  24. 虚劳呕血候《诸病源候论》
  25. 虚劳十四《金匮悬解》
  26. 虚劳呕吐血《圣济总录》
  27. 虚劳十五《金匮悬解》
  28. 虚劳呕逆唾血候《诸病源候论》
  29. 虚劳十一《金匮悬解》
  30. 虚劳呕逆《圣济总录》
  31. 虚劳食不生肌肤方三首《外台秘要》


虚劳里急候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

虚劳里急候

虚劳里急候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶正偃卧，以口徐徐纳气，以鼻出之，除里急。饱食后，小咽气数十，令温寒者，干呕腹痛，从口内气七十所，大填腹后，小咽气数十，两手相摩令极热以摩腹，令气下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳少气候
  • 当前页：虚劳里急候
  • 下一页：虚劳体痛候
<<< 返回本书目录
  1. 虚劳里急方《外台秘要》
  2. 虚劳论《吴医汇讲》
  3. 虚劳里急《圣济总录》
  4. 虚劳论《研经言》
  5. 虚劳羸瘦方《外台秘要》
  6. 虚劳论《叶选医衡》
  7. 虚劳羸瘦【方剂主治】
  8. 虚劳论《医门法律》
  9. 虚劳羸瘦《圣济总录》
  10. 虚劳论治《笔花医镜》
  11. 虚劳口干燥《圣济总录》
  12. 虚劳脉法《何氏虚劳心传》
  13. 虚劳咳唾脓血《圣济总录》
  14. 虚劳脉论《医门法律》
  15. 虚劳咳嗽拯阴蠲《邹孟城三十年临证经验集》
  16. 虚劳门《傅青主男科》
  17. 虚劳咳嗽拯阴蠲《三十年临证经验集》
  18. 虚劳门《古今名医汇粹》
  19. 虚劳咳嗽兼外感实热证《医学衷中参西录》
  20. 虚劳门《女科折衷纂要》
  21. 虚劳咳嗽【方剂主治】
  22. 虚劳门《王旭高临证医案》
  23. 虚劳咳嗽【中药主治】
  24. 虚劳门方《医门法律》
  25. 虚劳咳嗽《圣济总录》
  26. 虚劳梦泄精方《外台秘要》
  27. 虚劳惊悸《圣济总录》
  28. 虚劳内热骨蒸论《理虚元鉴》
  29. 虚劳兼目疾论《银海指南》
  30. 虚劳尿精方《外台秘要》
  1. 虚劳里急候《巢氏病源补养宣导法》
  2. 虚劳里急方六首《外台秘要》
  3. 虚劳里急候《诸病源候论》
  4. 虚劳里急《圣济总录》
  5. 虚劳例《慎柔五书》
  6. 虚劳羸瘦候《诸病源候论》
  7. 虚劳六《金匮悬解》
  8. 虚劳羸瘦候《巢氏病源补养宣导法》
  9. 虚劳论《医门法律》
  10. 虚劳羸瘦方五首《外台秘要》
  11. 虚劳论《吴医汇讲》
  12. 虚劳羸瘦《圣济总录》
  13. 虚劳论《叶选医衡》
  14. 虚劳口干燥候《诸病源候论》
  15. 虚劳论《研经言》
  16. 虚劳口干燥候《巢氏病源补养宣导法》
  17. 虚劳论治《笔花医镜》
  18. 虚劳口干燥《圣济总录》
  19. 虚劳脉动《医法圆通》
  20. 虚劳客热候《诸病源候论》
  21. 虚劳脉法《何氏虚劳心传》
  22. 虚劳咳唾脓血《圣济总录》
  23. 虚劳脉结候《诸病源候论》
  24. 虚劳咳嗽拯阴蠲《三十年临证经验集》
  25. 虚劳脉论《医门法律》
  26. 虚劳咳嗽拯阴蠲《邹孟城三十年临证经验集》
  27. 虚劳门《古今名医汇粹》
  28. 虚劳咳嗽兼外感实热证《医学衷中参西录》
  29. 虚劳门《王旭高临证医案》
  30. 虚劳咳嗽候《诸病源候论》
  31. 虚劳门《女科折衷纂要》


虚劳体痛候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

虚劳体痛候

虚劳体痛候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶双手舒指向上，手掌从面向南，四方回之，屈肘上，下尽势四七始放手向下垂之，向后双振轻散气二七，上下动两膊二七，去身内臂肋疼闷，渐用之则永除。

又云∶大箕坐以两手捉足五趾自极，低头不息九通，治颈脊腰脚痛劳疾。

又云∶偃卧展两足趾，右向直两手身旁，鼻内气七息，除骨痛。

又云∶端坐伸腰，举右手，仰其掌，却左臂覆右手，以鼻内气，自极七息，息间稍顿左手，除两臂背痛。

又云∶胡跪身向下，头去地五寸，始举头，面向上，将两手一时抽出，先左手向身用长舒，一手向后身用长舒，前后极势二七，左右亦然。去臂骨脊筋，阴阳不和，疼闷 痛。

又云∶坐一足上，一足横铺安膝下，押之一手捺上膝向下急，一手反向取势，长舒头仰向前，共两手，一时取势捺摇二七，左右迭互亦然，去髀胸项掖，脉血迟涩挛痛闷疼。双足互抱安稳，始抽一足向前极势，头面过前两足趾，上下来去三七，左右换足亦然，去臂腰背髀膝内疼闷不和，五脏 六腑气津调适。一足屈如向前。使膀胱着膝上，一足舒向后尽势，足趾急努，两手向后，形状欲似飞仙，虚空头昂，一时取势二七，足左右换易一寸，去遍身不和。

又云∶长舒两足，足趾努向上，两手长舒，手掌相向，手指直舒，仰头努脊，一时极势，满三通，动足相去一尺，手不移处，手掌内外七通，须臾动足二尺，手向下拓席，极势三通。

去遍身内筋节劳虚，骨髓疼闷。长舒两手向身，用上两手足足趾，急揣心不用力，心气并在足下，手足一时努纵极势三七。去 臂腰疼解溪蹙气，日日渐损。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳里急候
  • 当前页：虚劳体痛候
  • 下一页：虚劳口干燥候
<<< 返回本书目录
  1. 虚劳体痛《圣济总录》
  2. 虚劳统论《金匮翼》
  3. 虚劳痰饮《圣济总录》
  4. 虚劳统论《圣济总录》
  5. 虚劳所宜及养生之法《何氏虚劳心传》
  6. 虚劳脱营《圣济总录》
  7. 虚劳所忌饮食诸物《何氏虚劳心传》
  8. 虚劳温病皆忌橘红说《医学衷中参西录》
  9. 虚劳损极有内因外因两大纲《读医随笔》
  10. 虚劳五蒸《圣济总录》
  11. 虚劳四肢逆冷《圣济总录》
  12. 虚劳小便白浊《圣济总录》
  13. 虚劳死证《杂病心法要诀》
  14. 虚劳小便白浊如脂方《外台秘要》
  15. 虚劳死候《何氏虚劳心传》
  16. 虚劳小便利《圣济总录》
  17. 虚劳说《证治心传》
  18. 虚劳小便利方《外台秘要》
  19. 虚劳食不消《圣济总录》
  20. 虚劳小便难《圣济总录》
  21. 虚劳食不生肌肤方《外台秘要》
  22. 虚劳小便余沥《圣济总录》
  23. 虚劳失精方《外台秘要》
  24. 虚劳心腹痞满《圣济总录》
  25. 虚劳失精《圣济总录》
  26. 虚劳心腹痛《圣济总录》
  27. 虚劳少气《圣济总录》
  28. 虚劳心腹痛方《外台秘要》
  29. 虚劳上气《圣济总录》
  30. 虚劳虚烦不得眠方《外台秘要》
  1. 虚劳体痛候《巢氏病源补养宣导法》
  2. 虚劳体痛《圣济总录》
  3. 虚劳体痛候《诸病源候论》
  4. 虚劳痰饮候《诸病源候论》
  5. 虚劳统论《圣济总录》
  6. 虚劳痰饮《圣济总录》
  7. 虚劳统论《金匮翼》
  8. 虚劳所宜饮食药物及养生之法《顾松园医镜》
  9. 虚劳吐利候《诸病源候论》
  10. 虚劳所宜及养生之法《何氏虚劳心传》
  11. 虚劳吐下血候《诸病源候论》
  12. 虚劳所忌饮食诸物及却病之法并忌火炙《顾松园医镜》
  13. 虚劳吐血《中医词典》
  14. 虚劳所忌饮食诸物《何氏虚劳心传》
  15. 虚劳脱营《圣济总录》
  16. 虚劳损极有内因外因两大纲《读医随笔》
  17. 虚劳胃气虚弱不能消谷候《诸病源候论》
  18. 虚劳四肢逆冷候《诸病源候论》
  19. 虚劳温病皆忌橘红说《医学衷中参西录》
  20. 虚劳四肢逆冷《圣济总录》
  21. 虚劳无子候《诸病源候论》
  22. 虚劳四《金匮悬解》
  23. 虚劳五《金匮悬解》
  24. 虚劳死证《杂病心法要诀》
  25. 虚劳五蒸《圣济总录》
  26. 虚劳死证《医宗金鉴》
  27. 虚劳膝冷候《巢氏病源补养宣导法》
  28. 虚劳死候《何氏虚劳心传》
  29. 虚劳膝冷候《诸病源候论》
  30. 虚劳说《证治心传》
  31. 虚劳喜梦候《诸病源候论》


虚劳口干燥候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

虚劳口干燥候

虚劳口干燥候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶东向坐仰头不息五通，以舌撩口中漱满二七咽，愈口干。若引肾水。

发醴泉，来至咽喉，醴泉甘美，能除口苦，恒香洁食甘味和正，久行不已，味如甘露，无有饥渴。

又云∶东向坐，仰头不息五通，以舌撩口，漱满二七，咽，治口苦干燥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳体痛候
  • 当前页：虚劳口干燥候
  • 下一页：虚劳膝冷候
<<< 返回本书目录
  1. 虚劳口干燥《圣济总录》
  2. 虚劳羸瘦《圣济总录》
  3. 虚劳咳唾脓血《圣济总录》
  4. 虚劳羸瘦【方剂主治】
  5. 虚劳咳嗽拯阴蠲《邹孟城三十年临证经验集》
  6. 虚劳羸瘦方《外台秘要》
  7. 虚劳咳嗽拯阴蠲《三十年临证经验集》
  8. 虚劳里急《圣济总录》
  9. 虚劳咳嗽兼外感实热证《医学衷中参西录》
  10. 虚劳里急方《外台秘要》
  11. 虚劳咳嗽【方剂主治】
  12. 虚劳论《吴医汇讲》
  13. 虚劳咳嗽【中药主治】
  14. 虚劳论《研经言》
  15. 虚劳咳嗽《圣济总录》
  16. 虚劳论《叶选医衡》
  17. 虚劳惊悸《圣济总录》
  18. 虚劳论《医门法律》
  19. 虚劳兼目疾论《银海指南》
  20. 虚劳论治《笔花医镜》
  21. 虚劳兼痢《圣济总录》
  22. 虚劳脉法《何氏虚劳心传》
  23. 虚劳兼劳碌过度《医学衷中参西录》
  24. 虚劳脉论《医门法律》
  25. 虚劳积聚《圣济总录》
  26. 虚劳门《傅青主男科》
  27. 虚劳寒热【方剂主治】
  28. 虚劳门《古今名医汇粹》
  29. 虚劳寒热《圣济总录》
  30. 虚劳门《女科折衷纂要》
  1. 虚劳口干燥候《巢氏病源补养宣导法》
  2. 虚劳口干燥《圣济总录》
  3. 虚劳口干燥候《诸病源候论》
  4. 虚劳客热候《诸病源候论》
  5. 虚劳羸瘦《圣济总录》
  6. 虚劳咳唾脓血《圣济总录》
  7. 虚劳羸瘦方五首《外台秘要》
  8. 虚劳咳嗽拯阴蠲《三十年临证经验集》
  9. 虚劳羸瘦候《巢氏病源补养宣导法》
  10. 虚劳咳嗽拯阴蠲《邹孟城三十年临证经验集》
  11. 虚劳羸瘦候《诸病源候论》
  12. 虚劳咳嗽兼外感实热证《医学衷中参西录》
  13. 虚劳里急《圣济总录》
  14. 虚劳咳嗽候《诸病源候论》
  15. 虚劳里急方六首《外台秘要》
  16. 虚劳咳嗽《圣济总录》
  17. 虚劳里急候《巢氏病源补养宣导法》
  18. 虚劳九《金匮悬解》
  19. 虚劳里急候《诸病源候论》
  20. 虚劳精血出候《诸病源候论》
  21. 虚劳例《慎柔五书》
  22. 虚劳惊悸候《诸病源候论》
  23. 虚劳六《金匮悬解》
  24. 虚劳惊悸《圣济总录》
  25. 虚劳论《医门法律》
  26. 虚劳筋挛候《诸病源候论》
  27. 虚劳论《吴医汇讲》
  28. 虚劳兼目疾论《银海指南》
  29. 虚劳论《叶选医衡》
  30. 虚劳兼痢候《诸病源候论》
  31. 虚劳论《研经言》


虚劳膝冷候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

虚劳膝冷候

虚劳膝冷候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶两手反向拓席，一足跪坐，上一足屈，如仰面看气通众处散适极势振之四七，左右亦然，始两足向前双翕极势二七，去胸腹病膝冷脐闷。

又云∶互跪调和心气，向下至足，意想气索索然，流布得所，始渐渐平手舒手傍肋，如似手掌内气出，气不上面，觉急闷即起脊至地来去三七，微减去膝头冷、膀胱宿病，腰内脊强，脐下冷闷。

又云∶舒两足坐，散气向涌泉，可三通，气彻倒，始收右足屈卷，将两手急捉脚涌泉，挽足翕手挽，一时取势，手足用力，送气向下三七，不失气数寻，去肾内冷气，膝冷脚疼。

又云∶跪一足坐上，两手 内卷足努 向下，身外扒，一时取势向心，来去二七，左右亦然，去痔，五劳，足臂疼闷，膝冷阴冷。

又云∶卧展两胫，足十趾相柱，伸两手身旁，鼻内气七息，除两胫冷，腿骨中疼。

又云∶偃卧展两胫两手外踵者相向，亦鼻内气自极七息，除两膝寒，胫骨疼，转筋。

又云∶两足趾向下柱席，两涌泉相拓，坐两足跟头，两膝头外扒，手身前向下，尽势七通，去劳损阴疼，膝冷脾瘦肾干。

又云∶两手抱两膝，极势来去摇之七七，仰头向后，去膝冷。

又云∶偃卧展两胫，两足趾左向直两手身旁，鼻内气七息，除死肌及胫寒。

又云∶立两手搦腰遍，使身正放纵，气下使得所，前后振摇七七，足并头两向振摇二七，头上下摇之七，缩咽举两膊，仰柔脊冷气散冷脏腑气向涌泉通彻。

又云∶互跪两手向后掌合地，出气向下，始渐渐向下，觉腰脊大闷还上，来去二七，身正左右散气，转腰三七，去脐下冷闷，膝头冷，解溪内病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳口干燥候
  • 当前页：虚劳膝冷候
  • 下一页：虚劳阴痛候
<<< 返回本书目录
  1. 虚劳五蒸《圣济总录》
  2. 虚劳小便白浊《圣济总录》
  3. 虚劳温病皆忌橘红说《医学衷中参西录》
  4. 虚劳小便白浊如脂方《外台秘要》
  5. 虚劳脱营《圣济总录》
  6. 虚劳小便利《圣济总录》
  7. 虚劳统论《圣济总录》
  8. 虚劳小便利方《外台秘要》
  9. 虚劳统论《金匮翼》
  10. 虚劳小便难《圣济总录》
  11. 虚劳体痛《圣济总录》
  12. 虚劳小便余沥《圣济总录》
  13. 虚劳痰饮《圣济总录》
  14. 虚劳心腹痞满《圣济总录》
  15. 虚劳所宜及养生之法《何氏虚劳心传》
  16. 虚劳心腹痛《圣济总录》
  17. 虚劳所忌饮食诸物《何氏虚劳心传》
  18. 虚劳心腹痛方《外台秘要》
  19. 虚劳损极有内因外因两大纲《读医随笔》
  20. 虚劳虚烦不得眠方《外台秘要》
  21. 虚劳四肢逆冷《圣济总录》
  22. 虚劳血证《经验丹方汇编》
  23. 虚劳死证《杂病心法要诀》
  24. 虚劳腰痛《圣济总录》
  25. 虚劳死候《何氏虚劳心传》
  26. 虚劳阴痿方《外台秘要》
  27. 虚劳说《证治心传》
  28. 虚劳赢瘦【中药主治】
  29. 虚劳食不消《圣济总录》
  30. 虚劳证阳亢阴亏《医学衷中参西录》
  1. 虚劳膝冷候《巢氏病源补养宣导法》
  2. 虚劳五蒸《圣济总录》
  3. 虚劳膝冷候《诸病源候论》
  4. 虚劳五《金匮悬解》
  5. 虚劳喜梦候《诸病源候论》
  6. 虚劳无子候《诸病源候论》
  7. 虚劳小便白浊《圣济总录》
  8. 虚劳温病皆忌橘红说《医学衷中参西录》
  9. 虚劳小便白浊候《诸病源候论》
  10. 虚劳胃气虚弱不能消谷候《诸病源候论》
  11. 虚劳小便白浊如脂方四首《外台秘要》
  12. 虚劳脱营《圣济总录》
  13. 虚劳小便利《圣济总录》
  14. 虚劳吐血《中医词典》
  15. 虚劳小便利方五首《外台秘要》
  16. 虚劳吐下血候《诸病源候论》
  17. 虚劳小便利候《诸病源候论》
  18. 虚劳吐利候《诸病源候论》
  19. 虚劳小便难《圣济总录》
  20. 虚劳统论《金匮翼》
  21. 虚劳小便难候《诸病源候论》
  22. 虚劳统论《圣济总录》
  23. 虚劳小便余沥《圣济总录》
  24. 虚劳体痛候《诸病源候论》
  25. 虚劳小便余沥候《诸病源候论》
  26. 虚劳体痛候《巢氏病源补养宣导法》
  27. 虚劳心腹痞满《圣济总录》
  28. 虚劳体痛《圣济总录》
  29. 虚劳心腹痞满候《诸病源候论》
  30. 虚劳痰饮候《诸病源候论》
  31. 虚劳心腹痛《圣济总录》


虚劳阴痛候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

虚劳阴痛候

虚劳阴痛候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶两足趾向下柱席，两涌泉相拓，坐两足跟头两膝头外扒，手身前向下，尽势七通，去劳损阴疼膝冷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳膝冷候
  • 当前页：虚劳阴痛候
  • 下一页：虚劳阴下痒湿候
<<< 返回本书目录
  1. 虚劳腰痛《圣济总录》
  2. 虚劳阴痿方《外台秘要》
  3. 虚劳血证《经验丹方汇编》
  4. 虚劳赢瘦【中药主治】
  5. 虚劳虚烦不得眠方《外台秘要》
  6. 虚劳证阳亢阴亏《医学衷中参西录》
  7. 虚劳心腹痛方《外台秘要》
  8. 虚劳之病何以得之《女科百问》
  9. 虚劳心腹痛《圣济总录》
  10. 虚劳治法《杂病心法要诀》
  11. 虚劳心腹痞满《圣济总录》
  12. 虚劳总括《医宗金鉴》
  13. 虚劳小便余沥《圣济总录》
  14. 虚劳总括《杂病心法要诀》
  15. 虚劳小便难《圣济总录》
  16. 虚劳总论《何氏虚劳心传》
  17. 虚劳小便利方《外台秘要》
  18. 虚痨《医学从众录》
  19. 虚劳小便利《圣济总录》
  20. 虚痨《医学三字经》
  21. 虚劳小便白浊如脂方《外台秘要》
  22. 虚痨续论《医学从众录》
  23. 虚劳小便白浊《圣济总录》
  24. 虚羸《保婴撮要》
  25. 虚劳五蒸《圣济总录》
  26. 虚羸《济阴纲目》
  27. 虚劳温病皆忌橘红说《医学衷中参西录》
  28. 虚羸《麻科活人全书》
  29. 虚劳脱营《圣济总录》
  30. 虚羸《女科证治准绳》
  1. 虚劳阴痛候《巢氏病源补养宣导法》
  2. 虚劳阴疝肿缩候《诸病源候论》
  3. 虚劳阴痛候《诸病源候论》
  4. 虚劳阴冷候《诸病源候论》
  5. 虚劳阴萎候《诸病源候论》
  6. 虚劳阴疮候《诸病源候论》
  7. 虚劳阴痿方七首《外台秘要》
  8. 虚劳溢精、见闻精出候《诸病源候论》
  9. 虚劳阴下痒湿候《巢氏病源补养宣导法》
  10. 虚劳一《金匮悬解》
  11. 虚劳阴下痒湿候《诸病源候论》
  12. 虚劳腰痛《中医词典》
  13. 虚劳阴肿候《诸病源候论》
  14. 虚劳腰痛《圣济总录》
  15. 虚劳营卫不足《金匮翼》
  16. 虚劳血证《经验丹方汇编》
  17. 虚劳证阳亢阴亏《医学衷中参西录》
  18. 虚劳虚烦不得眠方八首《外台秘要》
  19. 虚劳之病何以得之《女科百问》
  20. 虚劳心腹痛候《诸病源候论》
  21. 虚劳治法《医宗金鉴》
  22. 虚劳心腹痛方二首《外台秘要》
  23. 虚劳治法《杂病心法要诀》
  24. 虚劳心腹痛《圣济总录》
  25. 虚劳自汗《中医词典》
  26. 虚劳心腹痞满候《诸病源候论》
  27. 虚劳总括《医宗金鉴》
  28. 虚劳心腹痞满《圣济总录》
  29. 虚劳总括《杂病心法要诀》
  30. 虚劳小便余沥候《诸病源候论》
  31. 虚劳总论《何氏虚劳心传》


虚劳阴下痒湿候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

虚劳阴下痒湿候

虚劳阴下痒湿候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶卧令两手布膝头，取踵置尻下，以口内气腹胀自极，以鼻出气七息，阴下湿，少腹里痛，膝冷不随。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳阴痛候
  • 当前页：虚劳阴下痒湿候
  • 下一页：风虚劳候
<<< 返回本书目录
  1. 虚劳阴痿方《外台秘要》
  2. 虚劳赢瘦【中药主治】
  3. 虚劳腰痛《圣济总录》
  4. 虚劳证阳亢阴亏《医学衷中参西录》
  5. 虚劳血证《经验丹方汇编》
  6. 虚劳之病何以得之《女科百问》
  7. 虚劳虚烦不得眠方《外台秘要》
  8. 虚劳治法《杂病心法要诀》
  9. 虚劳心腹痛方《外台秘要》
  10. 虚劳总括《医宗金鉴》
  11. 虚劳心腹痛《圣济总录》
  12. 虚劳总括《杂病心法要诀》
  13. 虚劳心腹痞满《圣济总录》
  14. 虚劳总论《何氏虚劳心传》
  15. 虚劳小便余沥《圣济总录》
  16. 虚痨《医学从众录》
  17. 虚劳小便难《圣济总录》
  18. 虚痨《医学三字经》
  19. 虚劳小便利方《外台秘要》
  20. 虚痨续论《医学从众录》
  21. 虚劳小便利《圣济总录》
  22. 虚羸《保婴撮要》
  23. 虚劳小便白浊如脂方《外台秘要》
  24. 虚羸《济阴纲目》
  25. 虚劳小便白浊《圣济总录》
  26. 虚羸《麻科活人全书》
  27. 虚劳五蒸《圣济总录》
  28. 虚羸《女科证治准绳》
  29. 虚劳温病皆忌橘红说《医学衷中参西录》
  30. 虚羸《小儿药证直诀》
  1. 虚劳阴下痒湿候《巢氏病源补养宣导法》
  2. 虚劳阴痿方七首《外台秘要》
  3. 虚劳阴下痒湿候《诸病源候论》
  4. 虚劳阴萎候《诸病源候论》
  5. 虚劳阴肿候《诸病源候论》
  6. 虚劳阴痛候《诸病源候论》
  7. 虚劳营卫不足《金匮翼》
  8. 虚劳阴痛候《巢氏病源补养宣导法》
  9. 虚劳证阳亢阴亏《医学衷中参西录》
  10. 虚劳阴疝肿缩候《诸病源候论》
  11. 虚劳之病何以得之《女科百问》
  12. 虚劳阴冷候《诸病源候论》
  13. 虚劳治法《医宗金鉴》
  14. 虚劳阴疮候《诸病源候论》
  15. 虚劳治法《杂病心法要诀》
  16. 虚劳溢精、见闻精出候《诸病源候论》
  17. 虚劳自汗《中医词典》
  18. 虚劳一《金匮悬解》
  19. 虚劳总括《医宗金鉴》
  20. 虚劳腰痛《中医词典》
  21. 虚劳总括《杂病心法要诀》
  22. 虚劳腰痛《圣济总录》
  23. 虚劳总论《何氏虚劳心传》
  24. 虚劳血证《经验丹方汇编》
  25. 虚劳最重脾肾论《校注医醇剩义》
  26. 虚劳虚烦不得眠方八首《外台秘要》
  27. 虚痨《中医词典》
  28. 虚劳心腹痛候《诸病源候论》
  29. 虚痨《医学实在易》
  30. 虚劳心腹痛方二首《外台秘要》
  31. 虚痨《医学从众录》


风虚劳候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

风虚劳候

风虚劳候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶屈一足趾向地努之，使急一手倒挽足，解溪向心极势，腰足解溪头如似骨解气散。一手向后拓席，一时尽势三七，左右换手亦然，去手足腰膊，风热急闷。

又云∶仰头却背，一时极势手向下至膝头，直腰面身正还上去三七，始正身纵手向下，左右动摇二七，上下挽背脊七，渐去背脊臂膊腰冷不和。头向下努，手长舒向背上高举手向上，共头渐渐五寸，一时极势手还收向心前，向背后去来和谐，气共力调，不欲气强于力，不欲力强于气，二七，去胸背前后筋脉不和，气血不调。

又云∶伸左胫屈右膝内压之，五息止，引肺去风虚，令人目明，根据经为之引肺中气，去风虚病，令人目明，夜中见色，与昼无异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳阴下痒湿候
  • 当前页：风虚劳候
  • 下一页：腰背病诸候
<<< 返回本书目录
  1. 风形《儒门事亲》
  2. 风虚杂补酒煎《备急千金要方》
  3. 风邪五变《类经》
  4. 风癣《杂病治例》
  5. 风邪入肝（出许学士本事方）《卫生宝鉴》
  6. 风癣门《古今医统大全》
  7. 风邪方《外台秘要》
  8. 风癣汤【方剂大全】
  9. 风邪搏于肌肉患疳蚀之症《保婴撮要》
  10. 风癣药【方剂大全】
  11. 风邪《圣济总录》
  12. 风眩《备急千金要方》
  13. 风消《圣济总录》
  14. 风眩《普济方·针灸》
  15. 风箱树叶【中药大全】
  16. 风眩《普济方·针灸》
  17. 风箱树花【中药大全】
  18. 风眩《千金翼方》
  19. 风箱树根【中药大全】
  20. 风眩（余见头目眩 余论见风痫）《针灸资生经》
  21. 风箱树【中药大全】
  22. 风牙疼《宋本备急灸法》
  23. 风痫诸症《文堂集验方》
  24. 风延母《本草纲目》完整版
  25. 风痫汤【方剂大全】
  26. 风沿《审视瑶函》
  27. 风痫门《古今医统大全》
  28. 风沿烂眼《张氏医通》
  29. 风痫及惊痫方《外台秘要》
  30. 风沿烂眼《证治准绳·类方》
  1. 风虚劳候《巢氏病源补养宣导法》
  2. 风虚汗出候《诸病源候论》
  3. 风虚劳候《诸病源候论》
  4. 风心痛《中医词典》
  5. 风虚劳冷候《诸病源候论》
  6. 风泻《症因脉治》
  7. 风虚眩晕之方《金匮翼》
  8. 风泻《中医词典》
  9. 风虚腰痛《中医词典》
  10. 风泄《中医词典》
  11. 风虚腰痛《金匮翼》
  12. 风邪五变《类经》
  13. 风虚杂补酒煎《备急千金要方》
  14. 风邪伤肺《证治准绳·幼科》
  15. 风癣《中医词典》
  16. 风邪入肝（出许学士本事方）《卫生宝鉴》
  17. 风癣《杂病治例》
  18. 风邪惊悸候《诸病源候论》
  19. 风癣候《诸病源候论》
  20. 风邪候《诸病源候论》
  21. 风癣门《古今医统大全》
  22. 风邪候《巢氏病源补养宣导法》
  23. 风眩《千金翼方》
  24. 风邪方八首《外台秘要》
  25. 风眩《中医词典》
  26. 风邪搏于肌肉患疳蚀之症《保婴撮要》
  27. 风眩《备急千金要方》
  28. 风邪《圣济总录》
  29. 风眩《新修本草》
  30. 风消《医述》
  31. 风眩《普济方·针灸》


腰背病诸候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

腰背病诸候

腰背病诸候

  • 上一页
  • 目录
  • 相关
  • 下一页

腰病候《养生方》云∶饭了勿即卧，久成气病，令腰疼痛。又曰∶大便勿强努，令人腰疼目涩。

又云∶笑多即肾转腰痛。

又云∶人汗次勿企床悬脚，久成血痹，两足重及腰痛。

《养生方导引法》云∶一手向上极势，手掌四方转回，一手向下努之，合手掌努指，侧身欹形转身，向似看手掌向上，心气向下，散适知气下缘上，始极势左右上下，四七亦然，去膊并肋腰脊疼闷。

又云∶平跪长伸两手，拓席向前，待腰脊须转，遍身骨解气散，长引腰极势。然始却跪，便急如似脊内冷气出，许令臂膊痛，痛欲似闷痛，还坐来去二七，去五脏不和，背痛闷。

又云∶凡人常须觉脊强，不问时节，缩咽转内似回，搏内似面，努搏并向上也，头左右两向按之，左右三七一住，待血行气动定，然始更用。初缓后急，若无病患，常欲得旦起午时日没三辰，如用辰别三七，除寒热脊腰颈痛。

又云∶舒两足足趾努上，两手长舒，手掌相向，手指直舒，仰头努脊，一时极势，满三通，动足相向一尺，手不移处，手掌向外七通，更动足二尺，手向下拓席，极势三通。去遍身内筋脉虚劳，骨髓疼闷。长舒两足，身角上，两手捉两足趾，急搦心不用力，心气并在足下，手足一时努纵，极势三七。去 臂腰痛，解溪足气，日日渐损。

又云∶凡学将息人，先须正坐，膝头足初坐先足趾趾相对，足跟外扒，坐上少欲安稳，须两足跟向内相对，坐上足趾只觉闷痛。渐渐举身似款，便两足上待共坐相似不痛，始双竖足跟而上足趾并反而向外。每坐常学，去膀胱内冷面冷风膝冷足疼，上气腰疼，尽自消适也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风虚劳候
  • 当前页：腰背病诸候
  • 下一页：腰痛不得俯仰候
<<< 返回本书目录
  1. 腰背病诸候《巢氏病源补养宣导法》
  2. 腰背病诸候（凡十论）《诸病源候论》
  3. 腰【方剂主治】
  4. 腰背部窦道【疾病症状】
  5. 腰《经络全书》
  6. 腰背部有皮毛窦【疾病症状】
  7. 妖媚《周慎斋遗书》
  8. 腰背刺痛【疾病症状】
  9. 夭寿疽门主论《疡医大全》
  10. 腰背的持续隐痛【疾病症状】
  11. 夭疽锐毒门主论《疡医大全》
  12. 腰背反张《沈氏女科辑要》
  13. 夭疽、锐毒《医宗金鉴》
  14. 腰背拘急【方剂主治】
  15. 恙螨皮炎【疾病大全】
  16. 腰背强痛【方剂主治】
  17. 恙螨《人体寄生虫学》
  18. 腰背酸痛【疾病症状】
  19. 恙虫病性肺炎【疾病大全】
  20. 腰背疼痛【方剂主治】
  21. 恙虫病【疾病大全】
  22. 腰背痛《百病自测》
  23. 恙虫病《传染病》
  24. 腰背痛【疾病症状】
  25. 样品的前处理《实用免疫细胞与核酸》
  26. 腰背痛【方剂主治】
  27. 样品处理与注意事项《实用免疫细胞与核酸》
  28. 腰背先兆——腰背相学《中医疾病预测》
  29. 样痘辨《疡医大全》
  30. 腰部《外科大成》
  1. 腰背病诸候《巢氏病源补养宣导法》
  2. 腰《中医词典》
  3. 腰背发《万氏秘传外科心法》
  4. 腰《中医名词词典》
  5. 腰背反张《沈氏女科辑要》
  6. 腰《经络全书》
  7. 腰背功（每个动作重复12～36次）《中医伤科按摩学》
  8. 妖媚《周慎斋遗书》
  9. 腰背扭伤《手穴手纹诊治》
  10. 夭寿疽门主论《疡医大全》
  11. 腰背痛《家庭医学百科·预防保健篇》
  12. 夭疽锐毒门主论《疡医大全》
  13. 腰背痛《百病自测》
  14. 夭疽锐毒《外科心法要诀》
  15. 腰背痛《中医词典》
  16. 夭疽、锐毒《医宗金鉴》
  17. 腰背痛辨病《常见病自测》
  18. 夭疽、锐毒《中医名词词典》
  19. 腰背先兆的理论基础《中医疾病预测》
  20. 夭疽《丁甘仁医案》
  21. 腰背先兆的临床意义《中医疾病预测》
  22. 夭《中医词典》
  23. 腰背先兆——腰背相学《中医疾病预测》
  24. 烊化《中医词典》
  25. 腰髀痛《脉因证治》
  26. 烊化《中医名词词典》
  27. 腰部《外科大成》
  28. 恙螨《人体寄生虫学》
  29. 腰部保健按摩《老年百病防治》
  30. 恙虫病立克次体《医学微生物学》
  31. 腰部病症《中医伤科按摩学》


腰痛不得俯仰候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

腰痛不得俯仰候

腰痛不得俯仰候

  • 上一页
  • 目录
  • 相关
  • 下一页

又云∶伸两足两手着五指上，愈腰折不能低着，唾血久疼愈。

又云∶长伸两脚，以两手捉五指七遍，愈折腰不能低仰也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰背病诸候
  • 当前页：腰痛不得俯仰候
  • 下一页：胁痛候
<<< 返回本书目录
  1. 腰痛伴肾区叩击痛【疾病症状】
  2. 腰痛方《外台秘要》
  3. 腰痛伴尿频、尿急、尿痛【疾病症状】
  4. 腰痛方《外台秘要》
  5. 腰痛（腰软附三十八）《丹溪手镜》
  6. 腰痛根原《四圣心源》
  7. 腰痛（腰强 腰屈）《针灸资生经》
  8. 腰痛候-妇科心镜（下）《古今医统大全》
  9. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  10. 腰痛论《妇科秘书》
  11. 腰痛【方剂主治】
  12. 腰痛论《胎产心法》
  13. 腰痛【中药主治】
  14. 腰痛脉论《三指禅》
  15. 腰痛《自我调养巧治病》
  16. 腰痛门《辨证录》
  17. 腰痛《周慎斋遗书》
  18. 腰痛门《丹台玉案》
  19. 腰痛《重订灵兰要览》
  20. 腰痛门《古今医统大全》
  21. 腰痛《中医内科学》
  22. 腰痛门《养生导引法》
  23. 腰痛《证治准绳·杂病》
  24. 腰痛门《养生导引秘籍》
  25. 腰痛《证治准绳·幼科》
  26. 腰痛门《医方考》
  27. 腰痛《证治准绳·女科》
  28. 腰痛门《张氏医通》
  29. 腰痛《证治准绳·女科》
  30. 腰痛七十三（附肾着）《丹溪心法》
  1. 腰痛不得俯仰候《巢氏病源补养宣导法》
  2. 腰痛（腰软附三十八）《丹溪手镜》
  3. 腰痛不得俯仰候《诸病源候论》
  4. 腰痛（腰强 腰屈）《针灸资生经》
  5. 腰痛导引法《备急千金要方》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛点《针灸学》
  8. 腰痛《灸法秘传》
  9. 腰痛方六首《外台秘要》
  10. 腰痛《针灸聚英》
  11. 腰痛方三首《外台秘要》
  12. 腰痛《女科证治准绳》
  13. 腰痛根原《四圣心源》
  14. 腰痛《女科证治准绳》
  15. 腰痛候《诸病源候论》
  16. 腰痛《评注产科心法》
  17. 腰痛候（妇科心镜 下）《古今医统大全》
  18. 腰痛《盘珠集胎产症治》
  19. 腰痛兼头痛《傅青主男科》
  20. 腰痛《金匮钩玄》
  21. 腰痛六合散（治腰痛伛偻不能步履）《回生集》
  22. 腰痛《急救良方》
  23. 腰痛论《胎产心法》
  24. 腰痛《伤科汇纂》
  25. 腰痛论《妇科秘书》
  26. 腰痛《也是山人医案》
  27. 腰痛脉论《三指禅》
  28. 腰痛《女科指掌》
  29. 腰痛门《张氏医通》
  30. 腰痛《沈氏女科辑要》
  31. 腰痛门《医方考》


胁痛候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

胁痛候

胁痛候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶卒左胁痛，念肝为青龙，左目中魂神将五，营兵千乘万骑，从甲寅直符吏入左胁下，取病去。

又云∶右胁痛，念肺为白帝，右目中魄神将五，营兵千乘万骑，从甲申直符吏入右胁下，取病去。胁侧卧伸臂直脚，以鼻内气，以口出之，除胁皮肤痛，七息止。

又云∶端坐生腰，右顾视月，口内气咽之三十，除左胁痛，开目。

又云∶举手交顶上相握自极，治胁下痛。坐地交两手着不周，遍握当挽，久行实身如金刚，令息调长，如风云如雷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛不得俯仰候
  • 当前页：胁痛候
  • 下一页：消渴候
<<< 返回本书目录
  1. 胁痛歌《伤寒百证歌》
  2. 胁痛论《症因脉治》
  3. 胁痛烦满《圣济总录》
  4. 胁痛论治《类证治裁》
  5. 胁痛（附身体痛）《脉因证治》
  6. 胁痛门《辨证录》
  7. 胁痛【方剂主治】
  8. 胁痛门《丹台玉案》
  9. 胁痛【中药主治】
  10. 胁痛门《傅青主男科》
  11. 胁痛《周慎斋遗书》
  12. 胁痛门《古今医统大全》
  13. 胁痛《重订灵兰要览》
  14. 胁痛门《养生导引法》
  15. 胁痛《中医内科学》
  16. 胁痛门《养生导引秘籍》
  17. 胁痛《止园医话》
  18. 胁痛门《医方考》
  19. 胁痛《证治准绳·杂病》
  20. 胁痛门《张氏医通》
  21. 胁痛《证治准绳·类方》
  22. 胁痛门主论《疡医大全》
  23. 胁痛《证治汇补》
  24. 胁痛痧《痧胀玉衡》
  25. 胁痛《张氏医通》
  26. 胁痛瘟《松峰说疫》
  27. 胁痛《杂病治例》
  28. 胁痛有两边之别《医学传心录》
  29. 胁痛《杂病广要》
  30. 胁痛章《医学妙谛》
  1. 胁痛候《巢氏病源补养宣导法》
  2. 胁痛歌《伤寒百证歌》
  3. 胁痛候《诸病源候论》
  4. 胁痛烦满《圣济总录》
  5. 胁痛咳嗽《傅青主男科》
  6. 胁痛耳聋《四圣悬枢》
  7. 胁痛里急《中医词典》
  8. 胁痛（附身体痛）《脉因证治》
  9. 胁痛论《症因脉治》
  10. 胁痛《灸法秘传》
  11. 胁痛论治《类证治裁》
  12. 胁痛《盘珠集胎产症治》
  13. 胁痛脉案《类证治裁》
  14. 胁痛《金匮钩玄》
  15. 胁痛脉候《类证治裁》
  16. 胁痛《伤科汇纂》
  17. 胁痛门《张氏医通》
  18. 胁痛《也是山人医案》
  19. 胁痛门《医方考》
  20. 胁痛《胎产指南》
  21. 胁痛门《丹台玉案》
  22. 胁痛《中医内科学》
  23. 胁痛门《养生导引秘籍》
  24. 胁痛《医旨绪余》
  25. 胁痛门《养生导引法》
  26. 胁痛《古今医彻》
  27. 胁痛门（五则）《辨证录》
  28. 胁痛《秘传证治要诀及类方》
  29. 胁痛门主方《疡医大全》
  30. 胁痛《奇效简便良方》
  31. 胁痛门主论《疡医大全》


消渴候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

消渴候

消渴候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生法》云∶人睡卧勿张口，久成消渴及失血色。赤松子云∶卧闭目不息十二通，治饮食不消。

《法》云∶解衣 卧伸腰， 少腹，五息止，引肾去消渴，利阴阳。解衣者，使无挂碍；卧者，无外想，使气易行；伸腰使肾无逼蹙； 者，大努使气满；小腹者，即摄腹牵气使上息；即为之引肾者，引水来咽喉润上部，去消渴枯槁病；利阴阳者，饶气力，此中数虚。

要与时节而为避，初食后大饥时，此二时不得导引，伤人亦避，恶日时节不和时亦避。导已，先行一百二十步，多者千步，然后食之。法不使大冷大热，五味调和，陈秽宿食，虫蝎余残不得食，少眇着口中数嚼，少湍咽食已，亦勿眠，此名谷药，并与气和，即真良药。

卷上·正编\伤寒病诸候伤寒候《养生方导引法》云∶端坐伸腰，徐以鼻内气，以右手持鼻闭目吐气，治伤寒头痛洗洗，皆当以汗出为度。

又云∶举左手顿左足仰掌，鼻内气四十息之，除身热背痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛候
  • 当前页：消渴候
  • 下一页：温病候
<<< 返回本书目录
  1. 消渴后虚乏《圣济总录》
  2. 消渴解《素灵微蕴》
  3. 消渴后成痈疽《圣济总录》
  4. 消渴口干燥方《外台秘要》
  5. 消渴后成水《圣济总录》
  6. 消渴口舌干燥《圣济总录》
  7. 消渴根原《四圣心源》
  8. 消渴灵片【方剂大全】
  9. 消渴腹胀《圣济总录》
  10. 消渴论《侣山堂类辩》
  11. 消渴方《医学三字经》
  12. 消渴论《医贯》
  13. 消渴方《外台秘要》
  14. 消渴论《医门法律》
  15. 消渴方《汤头歌诀》
  16. 消渴门《辨证录》
  17. 消渴烦躁《圣济总录》
  18. 消渴门《古今医统大全》
  19. 消渴大小总论合参《冯氏锦囊秘录》
  20. 消渴门《养生导引法》
  21. 消渴从脉分症论《三指禅》
  22. 消渴门《养生导引秘籍》
  23. 消渴不宜针灸方《外台秘要》
  24. 消渴门《医方考》
  25. 消渴病诸候（凡八论）《诸病源候论》
  26. 消渴门方《医门法律》
  27. 消渴案《丁甘仁医案》
  28. 消渴生死《杂病心法要诀》
  29. 消渴（消肾 消中）《针灸资生经》
  30. 消渴汤【方剂大全】
  1. 消渴候《巢氏病源补养宣导法》
  2. 消渴后虚乏《圣济总录》
  3. 消渴候《诸病源候论》
  4. 消渴后成痈疽《圣济总录》
  5. 消渴简便方《幼幼集成》
  6. 消渴后成水《圣济总录》
  7. 消渴解《素灵微蕴》
  8. 消渴根原《四圣心源》
  9. 消渴口干燥方三首《外台秘要》
  10. 消渴腹胀《圣济总录》
  11. 消渴口舌干燥《圣济总录》
  12. 消渴方一十七首《外台秘要》
  13. 消渴类《察病指南》
  14. 消渴方《普济本事方》
  15. 消渴六《金匮悬解》
  16. 消渴方《汤头歌诀》
  17. 消渴论《医门法律》
  18. 消渴方《医方论》
  19. 消渴论《医贯》
  20. 消渴方《医学三字经》
  21. 消渴论《侣山堂类辩》
  22. 消渴方《目经大成》
  23. 消渴门《医方考》
  24. 消渴方《医学入门》
  25. 消渴门《养生导引秘籍》
  26. 消渴泛义《思考中医》
  27. 消渴门《养生导引法》
  28. 消渴烦躁《圣济总录》
  29. 消渴门（五则）《辨证录》
  30. 消渴二《金匮悬解》
  31. 消渴门方《医门法律》


温病候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

温病候

温病候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶常以鸡鸣时存心念四海神名三遍，辟百邪正鬼，令人不病。

东海神名阿明，南海神名祝融，西海神名巨乘，北海神名禺强。

又云∶存念心气赤，肝气青，肺气白，脾气黄，肾气黑。出周其身，又兼避邪鬼，欲辟却众邪百鬼，常存心为炎火如斗，煌煌光明，则百邪不敢干之，可以入温疫之中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴候
  • 当前页：温病候
  • 下一页：疫疠病候
<<< 返回本书目录
  1. 温病汗下之过《圆运动的古中医学》
  2. 温病哕方《外台秘要》
  3. 温病根原《四圣悬枢》
  4. 温病忌发汗何以温病非得汗不解《圆运动的古中医学》
  5. 温病风温温疫湿温温毒温疟之异《医学读书记》
  6. 温病兼冲气上冲《医学衷中参西录》
  7. 温病方五道《温热暑疫全书》
  8. 温病兼喘胀《医学衷中参西录》
  9. 温病方论《温热暑疫全书》
  10. 温病兼大气下陷《医学衷中参西录》
  11. 温病反常《医门补要》
  12. 温病兼喉痧痰喘《医学衷中参西录》
  13. 温病发斑方《外台秘要》
  14. 温病兼喉疼《医学衷中参西录》
  15. 温病的意义《圆运动的古中医学》
  16. 温病兼劳力过度《医学衷中参西录》
  17. 温病的坏病《圆运动的古中医学》
  18. 温病兼脑膜炎《医学衷中参西录》
  19. 温病大纲《温热论》
  20. 温病兼衄血便血《医学衷中参西录》
  21. 温病出疹之关系《圆运动的古中医学》
  22. 温病兼呕吐《医学衷中参西录》
  23. 温病辩《伤寒六书》
  24. 温病兼呕吐《医学衷中参西录》
  25. 温病辨《增订叶评伤暑全书》
  26. 温病兼气虚气郁《医学衷中参西录》
  27. 温病本气篇导言《圆运动的古中医学》
  28. 温病兼痧疹《医学衷中参西录》
  29. 温病（一）《医学衷中参西录》
  30. 温病兼吐泻腿抽《医学衷中参西录》
  1. 温病候《巢氏病源补养宣导法》
  2. 温病汗下之过《圆运动的古中医学》
  3. 温病候《诸病源候论》
  4. 温病根原《四圣悬枢》
  5. 温病候《诸病源候论》
  6. 温病风温温疫湿温温毒温疟之异《医学读书记》
  7. 温病哕方论《伤寒总病论》
  8. 温病方五道《温热暑疫全书》
  9. 温病哕方四首《外台秘要》
  10. 温病方论《温热暑疫全书》
  11. 温病哕候《诸病源候论》
  12. 温病反常《医门补要》
  13. 温病忌发汗何以温病非得汗不解《圆运动的古中医学》
  14. 温病烦候《诸病源候论》
  15. 温病兼冲气上冲《医学衷中参西录》
  16. 温病发斑治法（小儿证附）《伤寒总病论》
  17. 温病兼喘胀《医学衷中参西录》
  18. 温病发斑候《诸病源候论》
  19. 温病兼大气下陷《医学衷中参西录》
  20. 温病发斑方七首《外台秘要》
  21. 温病兼喉痧痰喘《医学衷中参西录》
  22. 温病二日候《诸病源候论》
  23. 温病兼喉疼《医学衷中参西录》
  24. 温病毒攻眼候《诸病源候论》
  25. 温病兼劳力过度《医学衷中参西录》
  26. 温病的意义《圆运动的古中医学》
  27. 温病兼脑膜炎《医学衷中参西录》
  28. 温病的坏病《圆运动的古中医学》
  29. 温病兼衄血便血《医学衷中参西录》
  30. 温病大纲《温热论》
  31. 温病兼呕吐《医学衷中参西录》


疫疠病候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

疫疠病候

疫疠病候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶封君达常乘青牛，鲁女生常乘驳牛，孟子绰常乘驳马，尹公度常乘青骡，时人莫知其名字为谁。故曰欲得不死，当问青牛道士。欲得此色，驳牛为上，青牛次之，驳马又次之。三色者，顺生之气也。云。古之青牛者，乃柏木之精也；驳牛者，古之神宗之先也；驳马者，乃神龙之祖也。云道士乘此以行于路，百物之恶精，疫气之疠鬼，将长揖之焉。

延年之道，存念心气赤、肝气青、肺气白、脾气黄、肾气黑，出周其身。又兼辟邪鬼，欲辟却众邪百鬼，常存心为炎火如斗，煌煌光明，则百邪不敢干之，可以入温疫之中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病候
  • 当前页：疫疠病候
  • 下一页：病热候
<<< 返回本书目录
  1. 疫疠《证治准绳·幼科》
  2. 疫疠病诸候《巢氏病源补养宣导法》
  3. 疫疠《医学心悟》
  4. 疫疠病诸候（凡三论）《诸病源候论》
  5. 疫疠《续名医类案》
  6. 疫疠解毒清心汤【方剂大全】
  7. 疫厥《松峰说疫》
  8. 疫痢兼证《温疫论》
  9. 疫喉痧《回春录》
  10. 疫痢疟肿论治《笔花医镜》
  11. 疫凡例《三因极一病证方论》
  12. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  13. 疫毒疹《叶天士医案精华》
  14. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  15. 疫病原始《四圣悬枢》
  16. 疫源地及流行过程《流行病学》
  17. 疫病有三种论《松峰说疫》
  18. 疫瘴渴淋《千金宝要》
  19. 疫病论《温热暑疫全书》
  20. 疫疹案《疫疹一得》
  21. 疫病解《四圣悬枢》
  22. 疫疹不治之症《疫疹一得》
  23. 疫病方论《温热暑疫全书》
  24. 疫疹穷源《疫疹一得》
  25. 疫病《伤寒大白》
  26. 疫疹之色《疫疹一得》
  27. 疫《医述》
  28. 疫疹之形《疫疹一得》
  29. 疫《也是山人医案》
  30. 疫疹之症《疫疹一得》
  1. 疫疠病候《巢氏病源补养宣导法》
  2. 疫疠《医学心悟》
  3. 疫疠病候《诸病源候论》
  4. 疫疠《证治准绳·幼科》
  5. 疫疠疮候《诸病源候论》
  6. 疫疠《续名医类案》
  7. 疫疠发肿《奇方类编》
  8. 疫疠《中医词典》
  9. 疫疬疱疮《中医词典》
  10. 疫厥《松峰说疫》
  11. 疫痢《中医词典》
  12. 疫后虚寒《孙文垣医案》
  13. 疫痢《医述》
  14. 疫喉自汗《中医词典》
  15. 疫痢《症因脉治》
  16. 疫喉谵语《中医词典》
  17. 疫痢兼证《温疫论》
  18. 疫喉遗毒《中医词典》
  19. 疫痢疟肿论治《笔花医镜》
  20. 疫喉失音《中医词典》
  21. 疫脉案《类证治裁》
  22. 疫喉痧《回春录》
  23. 疫疟《时病论歌括新编》
  24. 疫喉气促《中医词典》
  25. 疫疟《中医名词词典》
  26. 疫喉呕吐《中医词典》
  27. 疫疟《时病论歌括新编》
  28. 疫喉衄《中医词典》
  29. 疫疟《中医词典》
  30. 疫喉溺涩《中医词典》
  31. 疫疟《医述》


病热候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

病热候

病热候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶偃卧合两膝，布两足而生腰，口内气，振腹七息，除壮热疼痛，通两胫不随。

又云∶覆卧去枕，立两足，以鼻内气四十所，复以鼻出之，极令微气入鼻中，勿令鼻知，除身中热背痛。

又云∶两手却据仰头向日以口内气，因而咽之数十，除热身中伤死肌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疫疠病候
  • 当前页：病热候
  • 下一页：冷热候
<<< 返回本书目录
  1. 病区环境管理《基础护理学》
  2. 病人尺脉洪大《仁斋直指方论（附补遗）》
  3. 病区护理管理《基础护理学》
  4. 病人出院护理《基础护理学》
  5. 病区护理工作的组织与分工《基础护理学》
  6. 病人的清洁、舒适护理《基础护理学》
  7. 病区《基础护理学》
  8. 病人的清洁、舒适与安全护理《基础护理学》
  9. 病情传变论《医学源流论》
  10. 病人的膳食管理及护理《基础护理学》
  11. 病气一日分四时《类经》
  12. 病人的卧位与安全护理《基础护理学》
  13. 病能篇《古今医统大全》
  14. 病人的一般心理活动《医学心理学》
  15. 病能论篇《疡医大全》
  16. 病人入院护理《基础护理学》
  17. 病能论篇《黄帝内经·素问》
  18. 病人入院及出院的护理《基础护理学》
  19. 病能论篇《冯氏锦囊秘录》
  20. 病人营养与饮食护理《基础护理学》
  21. 病能论《素问悬解》
  22. 病乳《续名医类案》
  23. 病能《内经知要》
  24. 病入膏肓《趣味中医》
  25. 病目经年《儒门事亲》
  26. 病深而形色毛发有不变者篇《形色外诊简摩》
  27. 病名《虚损病类钩沉》
  28. 病深非浅药能治论《医学源流论》
  29. 病脉《脉确》
  30. 病时病后要省劳节欲《医门补要》
  1. 病热候《巢氏病源补养宣导法》
  2. 病区值班报告《基础护理学》
  3. 病热候《诸病源候论》
  4. 病区物理环境的管理《基础护理学》
  5. 病人尺脉洪大《仁斋直指方论（附补遗）》
  6. 病区人际环境的管理《基础护理学》
  7. 病人出院护理《基础护理学》
  8. 病区环境管理《基础护理学》
  9. 病人的安全护理《基础护理学》
  10. 病区护理管理《基础护理学》
  11. 病人的清洁、舒适与安全护理《基础护理学》
  12. 病区护理工作的组织与分工《基础护理学》
  13. 病人的膳食管理及护理《基础护理学》
  14. 病区《基础护理学》
  15. 病人的体位《外科学总论》
  16. 病情传变论《医学源流论》
  17. 病人的卧位《基础护理学》
  18. 病气一日分四时《类经》
  19. 病人的一般心理活动《医学心理学》
  20. 病气候《诸病源候论》
  21. 病人入院护理《基础护理学》
  22. 病气标本《中医词典》
  23. 病人入院及出院的护理《基础护理学》
  24. 病气《中医词典》
  25. 病人思想方面的准备《外科学总论》
  26. 病气《景岳全书》
  27. 病人营养与饮食护理《基础护理学》
  28. 病藕包《中医词典》
  29. 病人在检查治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  30. 病怒不食《儒门事亲》
  31. 病乳《续名医类案》


冷热候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

冷热候

冷热候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶一足向下踏地，一足长舒向前，极势手掌四方取势，左右换易四七．去肠冷腰脊急闷骨疼，令使血气上下布润。

又云∶两足相合，两手仰捉两脚，向上急挽，头向后振势极三七。欲得努，足手两向舒张，身手足极势二七。去窍中生百病，下部虚冷。

又云∶叉跗。两手反向拓席，渐渐向后努齐，腹向前散气，待火急还放，来去二七。去齐下冷，脚疼，五脏 六腑不和。

又云∶两手向后拓腰蹙膊，极势左右转身，来去三七。去腹肚脐冷，两膊急，胸掖不和

又云∶牙跪两手向后，手掌合地，出气向下，始渐渐向下，觉腰脊大闷，还上来去二七，身正左右散气，膊腰三七。去脐下冷，解溪内疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病热候
  • 当前页：冷热候
  • 下一页：寒热厥后
<<< 返回本书目录
  1. 冷热导气《气功外气疗法》
  2. 冷热交替【疾病症状】
  3. 冷热不调【方剂主治】
  4. 冷热痢《幼幼新书》
  5. 冷热不调《幼幼新书》
  6. 冷热痢方《外台秘要》
  7. 冷热病诸候（凡七论）《诸病源候论》
  8. 冷杉果【中药大全】
  9. 冷热病诸候《巢氏病源补养宣导法》
  10. 冷水丹【中药大全】
  11. 冷球蛋白血症肾损害【疾病大全】
  12. 冷水丹【方剂大全】
  13. 冷球蛋白血症【疾病大全】
  14. 冷水丹叶【中药大全】
  15. 冷球蛋白血症【疾病症状】
  16. 冷水风《幼科铁镜》
  17. 冷球蛋白发生沉淀或呈胶冻状【疾病症状】
  18. 冷水花【中药大全】
  19. 冷气心痛方《外台秘要》
  20. 冷水金丹【方剂大全】
  21. 冷气心痛《圣济总录》
  22. 冷水浴《中医养生学》
  23. 冷气《圣济总录》
  24. 冷嗽《圣济总录》
  25. 冷凝集素综合征【疾病大全】
  26. 冷痰《圣济总录》
  27. 冷凝集试验（CAT）《常用化验值及意义》
  28. 冷痰方《外台秘要》
  29. 冷秘汤【方剂大全】
  30. 冷汤【方剂大全】
  1. 冷热候《巢氏病源补养宣导法》
  2. 冷热疳《证治准绳·幼科》
  3. 冷热利《中医词典》
  4. 冷热疳《中医词典》
  5. 冷热痢《中医词典》
  6. 冷热导气《气功外气疗法》
  7. 冷热痢《幼幼新书》
  8. 冷热不调候《诸病源候论》
  9. 冷热痢方七首《外台秘要》
  10. 冷热不调《幼幼新书》
  11. 冷热痢候《巢氏病源补养宣导法》
  12. 冷谦《中医词典》
  13. 冷热痢候《诸病源候论》
  14. 冷气心痛方五首《外台秘要》
  15. 冷热痢候《诸病源候论》
  16. 冷气心痛《中医词典》
  17. 冷热痢秘方《华佗神方》
  18. 冷气心痛《圣济总录》
  19. 冷热嗽《中医词典》
  20. 冷气上升《疫疹一得》
  21. 冷热痛《金匮翼》
  22. 冷气抢心，一发即死，及久患心腹痛《奇方类编》
  23. 冷热吐泻《小儿卫生总微论方》
  24. 冷气候《诸病源候论》
  25. 冷热泻《中医词典》
  26. 冷气腹痛《奇效简便良方》
  27. 冷热熨法《备急千金要方》
  28. 冷气《中医词典》
  29. 冷痧《中医词典》
  30. 冷气《圣济总录》
  31. 冷尸候《诸病源候论》


寒热厥后_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

寒热厥后

寒热厥后

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶正偃卧，展两足，鼻内气自极，摇足三十过止，除足寒厥逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冷热候
  • 当前页：寒热厥后
  • 下一页：上气候
<<< 返回本书目录
  1. 寒热厥《黄帝内经太素》
  2. 寒热类伤寒证《伤寒九十论》
  3. 寒热结实《幼幼新书》
  4. 寒热论《小儿卫生总微论方》
  5. 寒热交作【方剂主治】
  6. 寒热论《中藏经》
  7. 寒热腹痛《幼幼新书》
  8. 寒热瘰方《外台秘要》
  9. 寒热不食羸瘦《幼幼新书》
  10. 寒热瘰疬《黄帝内经太素》
  11. 寒热不定【方剂主治】
  12. 寒热门《张氏医通》
  13. 寒热补泻兼用辩《侣山堂类辩》
  14. 寒热能食不生肌肉《幼幼新书》
  15. 寒热病证《灵素节注类编》
  16. 寒热篇《景岳全书》
  17. 寒热病论《症因脉治》
  18. 寒热清脾饮【方剂大全】
  19. 寒热病、骨痹肉苛《类经》
  20. 寒热时作【方剂主治】
  21. 寒热病《内经评文》
  22. 寒热食不消《幼幼新书》
  23. 寒热病《灵枢悬解》
  24. 寒热似疟《仁斋直指方论（附补遗）》
  25. 寒热病《黄帝内经·灵枢》
  26. 寒热手法《子午流注说难》
  27. 寒热辩《景岳全书》
  28. 寒热舒肝篇《外经微言》
  29. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  30. 寒热顺逆《内经博议》
  1. 寒热厥后《巢氏病源补养宣导法》
  2. 寒热厥《黄帝内经太素》
  3. 寒热厥候《诸病源候论》
  4. 寒热结实候《诸病源候论》
  5. 寒热类伤寒证《伤寒九十论》
  6. 寒热结实《幼幼新书》
  7. 寒热论《中藏经》
  8. 寒热兼行之剂《金匮翼》
  9. 寒热论《小儿卫生总微论方》
  10. 寒热候《诸病源候论》
  11. 寒热论《慎柔五书》
  12. 寒热怪病《奇方类编》
  13. 寒热瘰方一十一首《外台秘要》
  14. 寒热腹痛《幼幼新书》
  15. 寒热瘰疬《黄帝内经太素》
  16. 寒热二厥《医学纲目》
  17. 寒热脉紧《伤寒说意》
  18. 寒热错杂《中医词典》
  19. 寒热脉紧证十三　阳明六十四《伤寒悬解》
  20. 寒热错杂《中医名词词典》
  21. 寒热门《张氏医通》
  22. 寒热不食羸瘦《幼幼新书》
  23. 寒热门汤类《秘传证治要诀及类方》
  24. 寒热补泻兼用辩《侣山堂类辩》
  25. 寒热能食不生肌肉《幼幼新书》
  26. 寒热补泻法《卫生宝鉴》
  27. 寒热疟候《诸病源候论》
  28. 寒热病论《症因脉治》
  29. 寒热篇《景岳全书》
  30. 寒热病、骨痹肉苛《类经》
  31. 寒热胜负《四圣悬枢》


上气候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

上气候

上气候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》∶饮水勿急咽，久成气病。

《养生方导引法》云∶两手向后合手，拓腰向上极势，振摇臂肘，来去七。始得手不移，直向上向下，尽势来去二七。去脊心肺气壅闷散消正坐，并膝头足，初坐先足趾相对，足跟外扒坐止，少欲安稳，须两足跟向内相对坐，足趾外扒觉闷痛，渐渐举手，似款便坐，足上待共内坐，相似不痛，始双竖脚跟向上坐上，足趾并反向外。每坐常觉，去膀胱内冷膝风冷足疼上气腰痛，尽自消适也。

又云∶两足两指相向五息，正引心肺去厥逆上气，极用力令两足相向意止，引肺中气出，病患行肺内外展转屈伸，随无有违逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热厥后
  • 当前页：上气候
  • 下一页：卒上气候
<<< 返回本书目录
  1. 上气喉中水鸡鸣方《外台秘要》
  2. 上气及气逆急牵绳不得卧方《外台秘要》
  3. 上气喉中如水鸡声《圣济总录》
  4. 上气咳方《外台秘要》
  5. 上气腹胀《圣济总录》
  6. 上气咳身面肿满方《外台秘要》
  7. 上气方《外台秘要》
  8. 上气咳嗽《普济方·针灸》
  9. 上气道梗阻【疾病大全】
  10. 上气咳嗽【方剂主治】
  11. 上气大便涩方《外台秘要》
  12. 上气咳嗽多唾方《外台秘要》
  13. 上气喘息【方剂主治】
  14. 上气呕吐《圣济总录》
  15. 上气喘急【方剂主治】
  16. 上气胸满方《外台秘要》
  17. 上气喘促【方剂主治】
  18. 上气胸胁支满《圣济总录》
  19. 上气【方剂主治】
  20. 上腔静脉回流受阻【疾病症状】
  21. 上气《圣济总录》
  22. 上腔静脉综合征【疾病大全】
  23. 上品之下《增广和剂局方药性总论》
  24. 上清白附子丸【方剂大全】
  25. 上品之上《增广和剂局方药性总论》
  26. 上清拨云丸【方剂大全】
  27. 上品《增广和剂局方药性总论》
  28. 上清川芎丸【方剂大全】
  29. 上品《增广和剂局方药性总论》
  30. 上清散【方剂大全】
  1. 上气候《巢氏病源补养宣导法》
  2. 上气喉中水鸡鸣方一十二首《外台秘要》
  3. 上气候《诸病源候论》
  4. 上气喉中如水鸡声《圣济总录》
  5. 上气及气逆急牵绳不得卧方八首《外台秘要》
  6. 上气喉中如水鸡鸣候《诸病源候论》
  7. 上气咳方一首《外台秘要》
  8. 上气海《中医词典》
  9. 上气咳身面肿满方四首《外台秘要》
  10. 上气腹胀《圣济总录》
  11. 上气咳嗽《新修本草》
  12. 上气方九首《外台秘要》
  13. 上气咳嗽《普济方·针灸》
  14. 上气大便涩方二首《外台秘要》
  15. 上气咳嗽多唾方三首《外台秘要》
  16. 上气不足《中医词典》
  17. 上气类《察病指南》
  18. 上气《中医词典》
  19. 上气鸣息《中医词典》
  20. 上气《圣济总录》
  21. 上气鸣息候《诸病源候论》
  22. 上气《中医名词词典》
  23. 上气呕吐《圣济总录》
  24. 上七节《中医词典》
  25. 上气呕吐候《诸病源候论》
  26. 上品《中医词典》
  27. 上气胸满方二首《外台秘要》
  28. 上篇读法《圆运动的古中医学》
  29. 上气胸胁支满《圣济总录》
  30. 上篇　茶饮简介《茶饮保健》
  31. 上气胸胁支满候《诸病源候论》


卒上气候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

卒上气候

卒上气候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶两手交叉颐下自极，致补气，治暴气咳。以两手交颐下，各把两颐脉，以颐句交中急牵来着喉骨，自极三通，致补气充足，治暴气上气泻喉等病，令气调长，音

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上气候
  • 当前页：卒上气候
  • 下一页：结气候
<<< 返回本书目录
  1. 卒上气方《外台秘要》
  2. 卒尸《脉因证治》
  3. 卒疝方《外台秘要》
  4. 卒食噎方《外台秘要》
  5. 卒疝《圣济总录》
  6. 卒死《备急千金要方》
  7. 卒然无音《针灸素难要旨》
  8. 卒死《千金翼方》
  9. 卒然失音之刺《类经》
  10. 卒死《圣济总录》
  11. 卒淋《圣济总录》
  12. 卒死《幼幼新书》
  13. 卒咳嗽方《外台秘要》
  14. 卒死《证治准绳·幼科》
  15. 卒厥尸厥脉证治《三因极一病证方论》
  16. 卒死部《本草易读》
  17. 卒厥《本草纲目》完整版
  18. 卒死论《医学源流论》
  19. 卒腹痛方《外台秘要》
  20. 卒痛《医经原旨》
  21. 卒腹皮青黑《幼幼新书》
  22. 卒忤死法《宋本备急灸法》
  23. 卒短气方《外台秘要》
  24. 卒下血方《外台秘要》
  25. 卒病方《外台秘要》
  26. 卒消渴小便多太数方《外台秘要》
  27. 卒暴中风【方剂主治】
  28. 卒心腹胀满方《外台秘要》
  29. 卒暴心痛《宋本备急灸法》
  30. 卒心痛《圣济总录》
  1. 卒上气候《巢氏病源补养宣导法》
  2. 卒上气方六首《外台秘要》
  3. 卒上气候《诸病源候论》
  4. 卒上气《中医词典》
  5. 卒尸《脉因证治》
  6. 卒疝方三首《外台秘要》
  7. 卒尸厥病《备急千金要方》
  8. 卒疝《中医词典》
  9. 卒失音不能语候《诸病源候论》
  10. 卒疝《圣济总录》
  11. 卒食病似伤寒候《诸病源候论》
  12. 卒然中恶仆地不语《奇方类编》
  13. 卒食噎方九首《外台秘要》
  14. 卒然噎食《奇效简便良方》
  15. 卒死《千金翼方》
  16. 卒然无音《针灸素难要旨》
  17. 卒死《圣济总录》
  18. 卒然失音之刺《类经》
  19. 卒死《备急千金要方》
  20. 卒然失音《灵素节注类编》
  21. 卒死《幼幼新书》
  22. 卒然舌肿《奇方类编》
  23. 卒死《证治准绳·幼科》
  24. 卒然多卧《灵素节注类编》
  25. 卒死部《本草易读》
  26. 卒脑风证《中医词典》
  27. 卒死候《诸病源候论》
  28. 卒聋《中医词典》
  29. 卒死候《诸病源候论》
  30. 卒淋《中医词典》
  31. 卒死论《医学源流论》


结气候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

结气候

结气候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶哭泣悲来诉哭讫，不用即食，久成气病。

《养生方导引法》云∶坐生腰，举左手仰其掌，却右臂覆右手，以鼻内气，自七息，息间稍顿右手，除两臂背痛结气。

又云∶端坐生腰，举左手仰掌，以右手承右脉，以鼻内气，自极七息，除结气。

又云∶两手拓肘头拄席努肚上极势，待大闷始下，来去上下五七，去脊背体内疼，骨节急强，肚肠宿气。行忌太饱，不得用肚编也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卒上气候
  • 当前页：结气候
  • 下一页：逆气候
<<< 返回本书目录
  1. 结气伏热脉辨《读医随笔》
  2. 结球甘蓝《食物疗法》
  3. 结膜异物【疾病症状】
  4. 结乳膏【方剂大全】
  5. 结膜异物《家庭医学百科-自救互救篇》
  6. 结杀膏【方剂大全】
  7. 结膜炎概述《西医眼科学》
  8. 结石【中药主治】
  9. 结膜炎【中药主治】
  10. 结石性胆囊炎【疾病大全】
  11. 结膜乳头增生【疾病症状】
  12. 结水汤【方剂大全】
  13. 结膜结核病【疾病大全】
  14. 结香【中药大全】
  15. 结膜和角膜病变《急诊医学》
  16. 结香花【中药大全】
  17. 结膜干燥症（xerosis of conjunctiva）《西医眼科学》
  18. 结胸《景岳全书》
  19. 结膜干燥症【疾病大全】
  20. 结胸《伤寒标本心法类萃》
  21. 结膜干燥斑【疾病症状】
  22. 结胸《伤寒大白》
  23. 结膜充血【疾病症状】
  24. 结胸《伤寒捷诀》
  25. 结膜病《默克家庭诊疗手册》
  26. 结胸《伤寒六书》
  27. 结膜变性《西医眼科学》
  28. 结胸《伤寒六书》
  29. 结膜变浅或变苍白【疾病症状】
  30. 结胸《伤寒心法要诀》
  1. 结气候《巢氏病源补养宣导法》
  2. 结气伏热脉辨《读医随笔》
  3. 结气候《诸病源候论》
  4. 结膜异物《家庭医学百科-自救互救篇》
  5. 结球甘蓝《食物疗法》
  6. 结膜炎概述《眼科学》
  7. 结乳方《回生集》
  8. 结膜炎《默克家庭诊疗手册》
  9. 结杀《证类本草》
  10. 结膜干燥症《眼科学》
  11. 结舌《中医词典》
  12. 结膜病《默克家庭诊疗手册》
  13. 结石《中医基础理论》
  14. 结膜变性《眼科学》
  15. 结石的介入处理《医学影像学》
  16. 结膜（图10-27）《人体解剖学》
  17. 结胎《四圣心源》
  18. 结膜《眼科学》
  19. 结痰《中医词典》
  20. 结脉指法主病《脉诀乳海》
  21. 结胸《中医名词词典》
  22. 结脉（阴）《脉诀汇辨》
  23. 结胸《景岳全书》
  24. 结脉《脉理求真》
  25. 结胸《傅青主男科》
  26. 结脉《诊家正眼》
  27. 结胸《中医词典》
  28. 结脉《中医词典》
  29. 结胸《伤寒标本心法类萃》
  30. 结脉《中医名词词典》
  31. 结胸《伤寒捷诀》


逆气候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

逆气候

逆气候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶以左足踵拘右足拇趾，鼻内气，自极七息，除癖逆气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结气候
  • 当前页：逆气候
  • 下一页：香港脚缓弱候
<<< 返回本书目录
  1. 逆经《女科秘要》
  2. 逆生《备急千金要方》
  3. 逆行胰胆管造影（ERCP）《物理诊断学》
  4. 逆数论《景岳全书》
  5. 逆行性遗忘【疾病症状】
  6. 逆顺《黄帝内经·灵枢》
  7. 逆行性细菌感染【疾病症状】
  8. 逆顺《灵枢悬解》
  9. 逆从四时无胃亦死《类经》
  10. 逆顺《内经评文》
  11. 逆从《圣济总录》
  12. 逆顺《诊宗三昧》
  13. 逆传入营《温热论》
  14. 逆顺病本末方宜形志大论《针灸甲乙经》
  15. 逆产方《外台秘要》
  16. 逆顺肥瘦《黄帝内经·灵枢》
  17. 逆产《卫生易简方》
  18. 逆顺肥瘦《灵枢悬解》
  19. 逆产《圣济总录》
  20. 逆顺肥瘦《内经评文》
  21. 逆阿落【中药大全】
  22. 逆顺生翳《银海精微》
  23. 你真的想要健康吗?《人体使用手册》
  24. 逆顺生翳歌《眼科心法要诀》
  25. 拟治诸方《明医杂着》
  26. 逆顺生翳歌《医宗金鉴》
  27. 拟治岭南诸病《明医杂着》
  28. 逆顺生翳外障《秘传眼科龙木论》
  29. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  30. 逆顺相传至困而死《类经》
  1. 逆气候《巢氏病源补养宣导法》
  2. 逆气《中医词典》
  3. 逆气候《诸病源候论》
  4. 逆气《中医词典》
  5. 逆秋气则太阴不收肺气焦满逆冬气则少阴不藏肾气独沉《读医随笔》
  6. 逆流挽舟《中医词典》
  7. 逆取《中医词典》
  8. 逆流挽舟《中医词典》
  9. 逆取《中医词典》
  10. 逆流挽舟《中医名词词典》
  11. 逆生《中医词典》
  12. 逆流水《本草撮要》
  13. 逆生《中医词典》
  14. 逆流水《本草分经》
  15. 逆生《备急千金要方》
  16. 逆流水《得配本草》
  17. 逆生秘方《华佗神方》
  18. 逆流回澜水《本草备要》
  19. 逆数论《景岳全书》
  20. 逆灸《中医词典》
  21. 逆顺《黄帝内经·灵枢》
  22. 逆灸《中医词典》
  23. 逆顺《灵枢悬解》
  24. 逆经目赤《中医词典》
  25. 逆顺《中医词典》
  26. 逆经目赤《中医词典》
  27. 逆顺《中医词典》
  28. 逆经咳嗽气急《竹林女科证治》
  29. 逆顺《内经评文》
  30. 逆经《女科秘要》
  31. 逆顺《诊宗三昧》


香港脚缓弱候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

香港脚缓弱候

香港脚缓弱候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶坐两足长舒，自纵身内气，向下使心内柔和适散，然后屈一足安膝下努长，舒一足，仰取指向上便急仰眠，头不至席，两手急努向前，头向上努挽一时。各各取势，来去二七，遁互亦然。去腰疼腰膊，冷血冷风痹，日日渐损。

又云∶覆卧傍视内踵生腰，以鼻内气，自极七息，除脚中弦痛，转筋脚酸疼，脚痹弱。

又云∶舒两足坐，散气向涌泉，可三通，气彻倒始收。右足屈倦，将两手急捉脚涌泉挽足踏手挽，一时取势，手足用力，逆气向下三七，不失气数寻，去肾内冷气膝冷脚疼也。

又云∶一足屈之足趾仰使急，一足安膝头心散心，两足跟出气向下，一手拓膝头向下急捺，一手向后拓席。一时极势，左右亦然，二七，去膝髀疼急。

又云∶一足踏地，一足向后，将足解溪安 上，急努两手偏相，向后侧身如转，极势二七，左右亦然，去足疼痛痹急腰痛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逆气候
  • 当前页：香港脚缓弱候
  • 下一页：咳逆候
<<< 返回本书目录
  1. 香港脚缓弱《圣济总录》
  2. 香港脚论《外台秘要》
  3. 香港脚候-妇科心镜（下）《古今医统大全》
  4. 香港脚论治《类证治裁》
  5. 香港脚寒热汤酒方《外台秘要》
  6. 香港脚脉证《三因极一病证方论》
  7. 香港脚风经五脏惊悸《圣济总录》
  8. 香港脚门《辨证录》
  9. 香港脚大小便不通《圣济总录》
  10. 香港脚门《古今医统大全》
  11. 香港脚疮门主论《疡医大全》
  12. 香港脚门《养生导引法》
  13. 香港脚冲心烦闷方《外台秘要》
  14. 香港脚门《养生导引秘籍》
  15. 香港脚冲心《圣济总录》
  16. 香港脚门《医方考》
  17. 香港脚部《疡医大全》
  18. 香港脚门《张氏医通》
  19. 香港脚不随方《外台秘要》
  20. 香港脚呕逆《圣济总录》
  21. 香港脚病诸候（凡八论）《诸病源候论》
  22. 香港脚呕逆不下食方《外台秘要》
  23. 香港脚病诸候《巢氏病源补养宣导法》
  24. 香港脚痧《痧胀玉衡》
  25. 香港脚变成水肿《圣济总录》
  26. 香港脚上气《圣济总录》
  27. 香港脚痹弱方《外台秘要》
  28. 香港脚上气方《外台秘要》
  29. 香港脚痹弱《圣济总录》
  30. 香港脚死证《杂病心法要诀》
  1. 香港脚缓弱候《巢氏病源补养宣导法》
  2. 香港脚缓弱《圣济总录》
  3. 香港脚缓弱候《诸病源候论》
  4. 香港脚候（妇科心镜 下）《古今医统大全》
  5. 香港脚缓弱候《诸病源候论》
  6. 香港脚寒热汤酒方一十首《外台秘要》
  7. 香港脚脚膝肿痛《金匮翼》
  8. 香港脚风经五脏惊悸候《诸病源候论》
  9. 香港脚论二十三首《外台秘要》
  10. 香港脚风经五脏惊悸《圣济总录》
  11. 香港脚论治《类证治裁》
  12. 香港脚大小便不通《圣济总录》
  13. 香港脚脉案《类证治裁》
  14. 香港脚疮足跟疮《医学纲目》
  15. 香港脚脉候《类证治裁》
  16. 香港脚疮门主论《疡医大全》
  17. 香港脚脉证《三因极一病证方论》
  18. 香港脚疮《外科心法要诀》
  19. 香港脚门《张氏医通》
  20. 香港脚疮《证治准绳·疡医》
  21. 香港脚门《医方考》
  22. 香港脚初发秘方《华佗神方》
  23. 香港脚门《养生导引秘籍》
  24. 香港脚冲心为厥逆《医学纲目》
  25. 香港脚门《养生导引法》
  26. 香港脚冲心秘方《华佗神方》
  27. 香港脚门（一则）《辨证录》
  28. 香港脚冲心烦闷方二十二首《外台秘要》
  29. 香港脚呕逆《圣济总录》
  30. 香港脚冲心《奇效简便良方》
  31. 香港脚呕逆不下食方二首《外台秘要》


咳逆候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

咳逆候

咳逆候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶先以鼻内气，乃闭口咳还，复以鼻内气咳则愈。向晨去枕，正偃卧，伸臂颈，瞑目闭口，无息极，胀腹两足再顷间吸腹，仰两足倍拳，欲自微息。定复为之，春三夏五秋七冬九，荡涤五脏，津润六腑。

又云∶还向反望倒，不息七通，治咳逆胸中病寒热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香港脚缓弱候
  • 当前页：咳逆候
  • 下一页：肝病候
<<< 返回本书目录
  1. 咳逆短气《圣济总录》
  2. 咳逆哕《伤寒六书》
  3. 咳逆（余见咳逆上气 喘 伤寒呕哕）《针灸资生经》
  4. 咳逆及厥逆饮咳方《外台秘要》
  5. 咳逆【方剂主治】
  6. 咳逆门（一名呃逆）《古今医统大全》
  7. 咳逆【中药主治】
  8. 咳逆上气《普济方·针灸》
  9. 咳逆《幼幼新书》
  10. 咳逆上气【中药主治】
  11. 咳逆《卫生易简方》
  12. 咳逆上气【方剂主治】
  13. 咳逆《伤寒六书》
  14. 咳逆上气（上气 又见咳逆）《针灸资生经》
  15. 咳逆《伤寒捷诀》
  16. 咳逆上气方《外台秘要》
  17. 咳逆《伤寒大白》
  18. 咳逆上气呕吐方《外台秘要》
  19. 咳逆《儒门事亲》
  20. 咳逆痰嗽《丹溪手镜》
  21. 咳逆《仁术便览》
  22. 咳逆丸【方剂大全】
  23. 咳逆《普济方·针灸》
  24. 咳逆证《明医指掌》
  25. 咳逆《秘传证治要诀及类方》
  26. 咳泡沫黏液痰【疾病症状】
  27. 咳逆《古今医鉴》
  28. 咳巧克力色痰【疾病症状】
  29. 咳逆《丹溪心法》
  30. 咳巧克力色痰【疾病症状】
  1. 咳逆候《巢氏病源补养宣导法》
  2. 咳逆短气候《诸病源候论》
  3. 咳逆候《诸病源候论》
  4. 咳逆短气《圣济总录》
  5. 咳逆候《诸病源候论》
  6. 咳逆（余见咳逆上气 喘 伤寒呕哕）《针灸资生经》
  7. 咳逆哕《伤寒六书》
  8. 咳逆《针灸聚英》
  9. 咳逆及厥逆饮咳方七首《外台秘要》
  10. 咳逆《秘传证治要诀及类方》
  11. 咳逆上气《中医名词词典》
  12. 咳逆《伤寒六书》
  13. 咳逆上气《千金翼方》
  14. 咳逆《伤寒大白》
  15. 咳逆上气《中医词典》
  16. 咳逆《仁术便览》
  17. 咳逆上气《中医词典》
  18. 咳逆《丹溪心法》
  19. 咳逆上气《普济方·针灸》
  20. 咳逆《卫生易简方》
  21. 咳逆上气（上气 又见咳逆）《针灸资生经》
  22. 咳逆《儒门事亲》
  23. 咳逆上气病《备急千金要方》
  24. 咳逆《古今医鉴》
  25. 咳逆上气方五首《外台秘要》
  26. 咳逆《普济方·针灸》
  27. 咳逆上气候《诸病源候论》
  28. 咳逆《幼幼新书》
  29. 咳逆上气呕吐方四首《外台秘要》
  30. 咳逆《伤寒捷诀》
  31. 咳逆上气呕吐候《诸病源候论》


肝病候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

肝病候

肝病候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶春三月此谓发陈，天地俱生，万物以荥，夜卧早起，阔步于庭，被发缓形，以使春志生。生而勿杀，与而勿夺，赏而勿罚，此春气之应也，养生之道也。逆之则伤于肝，夏变为寒，则奉长生者少。

又云∶肝脏病者，愁忧不乐，悲思嗔怒，头旋眼痛，呵气出而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳逆候
  • 当前页：肝病候
  • 下一页：心病候
<<< 返回本书目录
  1. 肝病复原丹【方剂大全】
  2. 肝病筋急《圣济总录》
  3. 肝病《千金翼方》
  4. 肝病筋挛《医法圆通》
  5. 肝病《冷庐医话》
  6. 肝病面容【疾病症状】
  7. 肝痹散【方剂大全】
  8. 肝病容【疾病症状】
  9. 肝痹《圣济总录》
  10. 肝病胜肺《小儿药证直诀》
  11. 肝被膜血肿破裂 【疾病症状】
  12. 肝部（足厥阴属脏）《笔花医镜》
  13. 肝被膜紧张【疾病症状】
  14. 肝部疼痛【疾病症状】
  15. 肝包虫囊肿【疾病大全】
  16. 肝臭【疾病症状】
  17. 肝包虫病【疾病大全】
  18. 肝错构瘤【疾病大全】
  19. 肝癌先兆《中医疾病预测》
  20. 肝大【疾病大全】
  21. 肝癌的外科治疗《普通外科学》
  22. 肝大而硬【疾病症状】
  23. 肝癌《自我调养巧治病》
  24. 肝胆病证《中医内科学》
  25. 肝癌《中医内科学》
  26. 肝胆部《脉经》
  27. 肝、胆、胰《医学影像学》
  28. 肝胆疾病《病理学》
  29. 肝 痈《余无言医案》
  30. 肝胆结石《老年百病防治》
  1. 肝病候《巢氏病源补养宣导法》
  2. 肝病《冷庐医话》
  3. 肝病候《诸病源候论》
  4. 肝病《中医词典》
  5. 肝病筋急《圣济总录》
  6. 肝病《千金翼方》
  7. 肝病筋挛《医法圆通》
  8. 肝痹《症因脉治》
  9. 肝病胜肺《小儿药证直诀》
  10. 肝痹《中医词典》
  11. 肝病胁胀的治疗《邹孟城三十年临证经验集》
  12. 肝痹《圣济总录》
  13. 肝病胁胀的治疗《三十年临证经验集》
  14. 肝痹《中医名词词典》
  15. 肝病愈后《邹孟城三十年临证经验集》
  16. 肝癌先兆《中医疾病预测》
  17. 肝病愈后《三十年临证经验集》
  18. 肝癌免疫细胞化学《实用免疫细胞与核酸》
  19. 肝部（足厥阴属脏）《笔花医镜》
  20. 肝癌的外科治疗《普通外科学》
  21. 肝藏魂《中医名词词典》
  22. 肝癌的生化诊断《临床生物化学》
  23. 肝藏魂《中医词典》
  24. 肝癌的生化机制《临床生物化学》
  25. 肝藏血《中医名词词典》
  26. 肝癌《中医内科学》
  27. 肝藏血《中医词典》
  28. 肝癌《自我调养巧治病》
  29. 肝瘥《中医词典》
  30. 肝癌《家庭医学百科-医疗康复篇》
  31. 肝常有余《中医词典》


心病候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

心病候

心病候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶夏三月此谓蕃莠，天地气交万物英实。夜卧早起，无厌于日，使志无怒，使华英成秀，使气得泄。若所受在外，此夏气之应，养长之道也。逆之则伤心，秋为 疟。

《养生方导引法》云∶心脏病者，体有冷热，若冷呼气入，若热吹气出。

又云∶左卧口内气鼻出之，除心下不便也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝病候
  • 当前页：心病候
  • 下一页：脾病候
<<< 返回本书目录
  1. 心病不安《医法圆通》
  2. 心搏漏跳【疾病症状】
  3. 心病《千金翼方》
  4. 心不干【中药大全】
  5. 心病《急救良方》
  6. 心部（手少阴属脏）《笔花医镜》
  7. 心病《丹溪治法心要》
  8. 心掣《圣济总录》
  9. 心痹《圣济总录》
  10. 心胆草【中药大全】
  11. 心背彻痛方《外台秘要》
  12. 心电图导联及心电轴《物理诊断学》
  13. 心包转移瘤【疾病大全】
  14. 心电图的分析方法及临床应用《物理诊断学》
  15. 心包转移【疾病症状】
  16. 心电图基本知识《物理诊断学》
  17. 心包肿瘤【疾病大全】
  18. 心电图异常【疾病症状】
  19. 心包炎（Pericarditis）《心脏病学》
  20. 心电向量概念《物理诊断学》
  21. 心包炎【疾病症状】
  22. 心动过缓《家庭医学百科-自救互救篇》
  23. 心包炎《病理学》
  24. 心动过缓【疾病症状】
  25. 心包压塞【疾病症状】
  26. 心动过速《家庭医学百科-自救互救篇》
  27. 心包胸腺瘤【疾病大全】
  28. 心动过速【疾病症状】
  29. 心包纤维增厚【疾病症状】
  30. 心动过速性心肌病【疾病大全】
  1. 心病候《巢氏病源补养宣导法》
  2. 心病不安《医法圆通》
  3. 心病候《诸病源候论》
  4. 心病《急救良方》
  5. 心部（手少阴属脏）《笔花医镜》
  6. 心病《丹溪治法心要》
  7. 心藏神《中医词典》
  8. 心病《备急千金要方》
  9. 心嘈《中医词典》
  10. 心病《中医词典》
  11. 心瘥《中医词典》
  12. 心病《千金翼方》
  13. 心常有余《中医词典》
  14. 心痹候《诸病源候论》
  15. 心掣《圣济总录》
  16. 心痹（风湿性心脏病）先兆《中医疾病预测》
  17. 心掣《中医词典》
  18. 心痹《症因脉治》
  19. 心掣《医述》
  20. 心痹《中医词典》
  21. 心虫病《中医词典》
  22. 心痹《圣济总录》
  23. 心出气《中医词典》
  24. 心痹《中医名词词典》
  25. 心出气《重订囊秘喉书》
  26. 心背彻痛秘方《华佗神方》
  27. 心疸《中医词典》
  28. 心背彻痛方四首《外台秘要》
  29. 心导管检查和选择性心血管造影《心脏病学》
  30. 心胞《中医词典》
  31. 心导管术《默克家庭诊疗手册》


脾病候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

脾病候

脾病候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶脾脏病者，体面上游风习习痛，身体痒烦满疼痛，用嘻气出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心病候
  • 当前页：脾病候
  • 下一页：肺病候
<<< 返回本书目录
  1. 脾病《审视瑶函》
  2. 脾病呕吐泄泻《医法圆通》
  3. 脾病《千金翼方》
  4. 脾病生时须撮口《痰火点雪》
  5. 脾痹《也是山人医案》
  6. 脾不主时《类经》
  7. 脾痹《圣济总录》
  8. 脾部（足太阴属脏）《笔花医镜》
  9. 脾《证治准绳·幼科》
  10. 脾大【疾病症状】
  11. 脾《顾松园医镜》
  12. 脾大【疾病大全】
  13. 脾《古今医彻》
  14. 脾瘅《临证指南医案》
  15. 啤酒酵母【中药大全】
  16. 脾瘅《圣济总录》
  17. 啤酒花【中药大全】
  18. 脾瘅胆瘅《类经》
  19. 啤酒肚【疾病症状】
  20. 脾瘅消渴《黄帝内经太素》
  21. 疲劳是万病之源《家庭医学百科·预防保健篇》
  22. 脾动脉瘤【疾病大全】
  23. 疲劳【疾病症状】
  24. 脾肚发《马培之医案》
  25. 疲乏预兆《中医疾病预测》
  26. 脾发疽《医宗金鉴》
  27. 疲乏【疾病症状】
  28. 脾发疽门主论《疡医大全》
  29. 铍中毒【疾病大全】
  30. 脾肺亏损咳嗽痰喘等证《古今名医汇粹》
  1. 脾病候《巢氏病源补养宣导法》
  2. 脾病《审视瑶函》
  3. 脾病候《诸病源候论》
  4. 脾病《中医词典》
  5. 脾病呕吐泄泻《医法圆通》
  6. 脾病《千金翼方》
  7. 脾病生时须撮口《痰火点雪》
  8. 脾痹《也是山人医案》
  9. 脾不统血《中医名词词典》
  10. 脾痹《症因脉治》
  11. 脾不统血《中医词典》
  12. 脾痹《中医词典》
  13. 脾不主时《思考中医》
  14. 脾痹《圣济总录》
  15. 脾不主时《中医词典》
  16. 脾痹《中医名词词典》
  17. 脾不主时《类经》
  18. 脾，其华在唇四白《中医名词词典》
  19. 脾部（足太阴属脏）《笔花医镜》
  20. 脾《组织学与胚胎学》
  21. 脾藏意《中医名词词典》
  22. 脾《人体解剖学》
  23. 脾藏意《中医词典》
  24. 脾《人体解剖学》
  25. 脾藏营《中医名词词典》
  26. 脾《古今医彻》
  27. 脾藏营《中医词典》
  28. 脾《小儿卫生总微论方》
  29. 脾虫病《中医词典》
  30. 脾《顾松园医镜》
  31. 脾瘅《圣济总录》


肺病候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

肺病候

肺病候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶多语则气争，肺胀口燥。

又云∶秋三月此谓容平，天气以急，地气以明。早卧早起，与鸡俱兴，使志安宁，以缓秋形，收敛神气，使秋气平，无外其志，使肺气清。此秋气之应也，收养之道也。逆之则伤肺，冬为泄，其汤熨针石，别有正方，补养宣导，今附于后。

《养生方导引法》云∶肺脏病者，体胸背痛满，四肢烦闷，用嘘气出，以两手据地覆之，口内气鼻出之，除胸中肺中病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾病候
  • 当前页：肺病候
  • 下一页：肾病候
<<< 返回本书目录
  1. 肺病《千金翼方》
  2. 肺病咳嗽《医法圆通》
  3. 肺并殖吸虫病【疾病大全】
  4. 肺病咳嗽吐血《医学衷中参西录》
  5. 肺痹汤【方剂大全】
  6. 肺病咳吐脓血《医学衷中参西录》
  7. 肺痹《医述》
  8. 肺病咳吐痰血《医学衷中参西录》
  9. 肺痹《也是山人医案》
  10. 肺病胜肝《小儿药证直诀》
  11. 肺痹《圣济总录》
  12. 肺病统系丸【方剂大全】
  13. 肺痹《临证指南医案》
  14. 肺病证《中医内科学》
  15. 肺闭喘咳【疾病大全】
  16. 肺不发育或发育不全【疾病大全】
  17. 肺爆震伤【疾病大全】
  18. 肺不张【疾病症状】
  19. 肺爆震伤《胸外科学》
  20. 肺不张【疾病大全】
  21. 肺孢子丝菌病【疾病大全】
  22. 肺不张的X线检查与诊断《急诊医学》
  23. 肺包虫囊肿《胸外科学》
  24. 肺部（手太阴属脏）《笔花医镜》
  25. 肺包虫病【疾病大全】
  26. 肺部并发症产生的基础《基础护理学》
  27. 肺癌胸水【疾病症状】
  28. 肺部常见病《放射诊断学》
  29. 肺癌先兆《中医疾病预测》
  30. 肺部出血【疾病症状】
  1. 肺病候《巢氏病源补养宣导法》
  2. 肺病《中医词典》
  3. 肺病候《诸病源候论》
  4. 肺病《千金翼方》
  5. 肺病咳嗽《医法圆通》
  6. 肺病《中医名词词典》
  7. 肺病咳嗽吐血《医学衷中参西录》
  8. 肺痹心痹肝痹肾痹脾痹《灵素节注类编》
  9. 肺病咳吐脓血《医学衷中参西录》
  10. 肺痹《也是山人医案》
  11. 肺病咳吐痰血《医学衷中参西录》
  12. 肺痹《症因脉治》
  13. 肺病胜肝《小儿药证直诀》
  14. 肺痹《临证指南医案》
  15. 肺病证《中医内科学》
  16. 肺痹《医述》
  17. 肺不张《默克家庭诊疗手册》
  18. 肺痹《中医词典》
  19. 肺不张的X线征象《急诊医学》
  20. 肺痹《圣济总录》
  21. 肺不张的病原诊断与鉴别诊断《急诊医学》
  22. 肺痹《中医名词词典》
  23. 肺不张的发生机制、分类及病因《急诊医学》
  24. 肺闭喘咳《中医名词词典》
  25. 肺不张和肺萎陷《病理学》
  26. 肺爆震伤《胸外科学》
  27. 肺不张与肺炎《外科学总论》
  28. 肺包虫囊肿《胸外科学》
  29. 肺部（手太阴属脏）《笔花医镜》
  30. 肺癌诊断与鉴别诊断《胸外科学》
  31. 肺部并发症产生的基础《基础护理学》


肾病候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

肾病候

肾病候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶冬三月此谓闭脏，水冰地圻，无扰乎阳。早卧晚起，必待日光，使志若伏匿，若有私意，若有得去寒就温，无泄皮肤，使气亟夺，此冬气之应也，养脏之道也。逆之则伤肾，春为萎厥。

《养生方导引法》云∶肾脏病者，咽喉窒塞，腹满耳聋，用 气出。

又云∶两足交坐，两手捉两足解溪，挽之极势，头仰来去七，去肾气壅塞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺病候
  • 当前页：肾病候
  • 下一页：膀胱病候
<<< 返回本书目录
  1. 肾病《千金翼方》
  2. 肾病门《傅青主男科》
  3. 肾痹论《理虚元鉴》
  4. 肾病性浮肿面容【疾病症状】
  5. 肾痹《圣济总录》
  6. 肾病腰痛《医法圆通》
  7. 肾包膜过度膨胀【疾病症状】
  8. 肾病综合征《百病自测》
  9. 肾癌【疾病大全】
  10. 肾病综合征《老年百病防治》
  11. 肾癌《自我调养巧治病》
  12. 肾病综合征【疾病症状】
  13. 肾癌《百病自测》
  14. 肾病综合征【疾病大全】
  15. 肾、尿道、膀胱结石《人体使用手册》
  16. 肾病综合征 二《赵绍琴临证验案精选》
  17. 肾《组织学与胚胎学》
  18. 肾病综合征 三《赵绍琴临证验案精选》
  19. 肾《证治准绳·幼科》
  20. 肾病综合征 一《赵绍琴临证验案精选》
  21. 肾《顾松园医镜》
  22. 肾不纳气《金针秘传》
  23. 肾《古今医彻》
  24. 肾部（足少阴属脏）《笔花医镜》
  25. 审诸病生死脉法《察病指南》
  26. 肾部积水现象【疾病症状】
  27. 审治处方《中西汇通医经精义》
  28. 肾藏风疮《景岳全书》
  29. 审症应验口诀《银海精微》
  30. 肾藏风冷气《圣济总录》
  1. 肾病候《巢氏病源补养宣导法》
  2. 肾病《中医词典》
  3. 肾病候《诸病源候论》
  4. 肾病《千金翼方》
  5. 肾病腰痛《医法圆通》
  6. 肾痹论《理虚元鉴》
  7. 肾病综合征《临床生物化学》
  8. 肾痹《症因脉治》
  9. 肾病综合征《临床营养学》
  10. 肾痹《中医词典》
  11. 肾病综合征《默克家庭诊疗手册》
  12. 肾痹《圣济总录》
  13. 肾病综合征《百病自测》
  14. 肾痹《中医名词词典》
  15. 肾病综合征《老年百病防治》
  16. 肾被膜歌诀《人体解剖学歌诀》
  17. 肾病综合征 二《赵绍琴临证验案精选》
  18. 肾癌《泌尿外科学》
  19. 肾病综合征 三《赵绍琴临证验案精选》
  20. 肾癌《中医词典》
  21. 肾病综合征 一《赵绍琴临证验案精选》
  22. 肾癌《自我调养巧治病》
  23. 肾不纳气《中医词典》
  24. 肾癌《百病自测》
  25. 肾不纳气《金针秘传》
  26. 肾癌《默克家庭诊疗手册》
  27. 肾部（足少阴属脏）《笔花医镜》
  28. 肾，其华在发《中医名词词典》
  29. 肾藏风疮《景岳全书》
  30. 肾（命门）《中医基础理论》
  31. 肾藏风冷气《圣济总录》


膀胱病候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

膀胱病候

膀胱病候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶蹲坐欹身，努两手向前，仰掌极势左右转身腰三七，去膀胱内冷血风，骨节急强。

又云∶互跪调和，心气向下至足，意里想气索索然，流布得所，始渐渐平身舒手傍肋，如似手掌内气出气不止，面觉急闷即起，皆至地来去二七，微减膝头冷，膀胱病宿腰脊强，脐下冷闷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾病候
  • 当前页：膀胱病候
  • 下一页：腹痛候
<<< 返回本书目录
  1. 膀胱病《千金翼方》
  2. 膀胱不发育与发育不全【疾病大全】
  3. 膀胱白斑病【疾病大全】
  4. 膀胱部（足太阳属腑）《笔花医镜》
  5. 膀胱癌先兆《中医疾病预测》
  6. 膀胱部药队《本草害利》
  7. 膀胱癌【疾病大全】
  8. 膀胱残余尿量增多【疾病症状】
  9. 膀胱癌《自我调养巧治病》
  10. 膀胱创伤《泌尿外科学》
  11. 膀胱癌《中医之钥》
  12. 膀胱刺激症【疾病症状】
  13. 膀胱癌《赵绍琴临证验案精选》
  14. 膀胱腑脉论《备急千金要方》
  15. 膀胱【方剂主治】
  16. 膀胱功能障碍【疾病症状】
  17. 膀胱《顾松园医镜》
  18. 膀胱结核【疾病症状】
  19. 庞先生伤寒论序《伤寒总病论》
  20. 膀胱结核【疾病大全】
  21. 庞安常脉论《古今医统大全》
  22. 膀胱结石《临床激光治疗学》
  23. 判断因果联系的标准《流行病学》
  24. 膀胱结石《泌尿外科学》
  25. 判断力和定向力障碍【疾病症状】
  26. 膀胱结石【疾病症状】
  27. 蟠桃丸【方剂大全】
  28. 膀胱结石【疾病大全】
  29. 蟠桃酒【方剂大全】
  30. 膀胱结石【中药主治】
  1. 膀胱病候《巢氏病源补养宣导法》
  2. 膀胱病《中医词典》
  3. 膀胱病候《诸病源候论》
  4. 膀胱病《千金翼方》
  5. 膀胱不利《中医词典》
  6. 膀胱痹《中医词典》
  7. 膀胱部（足太阳属腑）《笔花医镜》
  8. 膀胱癌先兆《中医疾病预测》
  9. 膀胱部药队《本草害利》
  10. 膀胱癌《病理学》
  11. 膀胱冲洗法《基础护理学》
  12. 膀胱癌《自我调养巧治病》
  13. 膀胱穿刺留置导尿法《基础护理学》
  14. 膀胱癌《中医之钥》
  15. 膀胱创伤《泌尿外科学》
  16. 膀胱癌《赵绍琴临证验案精选》
  17. 膀胱刺激症状《泌尿外科学》
  18. 膀胱癌《默克家庭诊疗手册》
  19. 膀胱滴药法《基础护理学》
  20. 膀胱《顾松园医镜》
  21. 膀胱腑脉论《备急千金要方》
  22. 膀胱《普济方·针灸》
  23. 膀胱腑形《古今医统大全》
  24. 膀胱《医述》
  25. 膀胱歌诀《人体解剖学歌诀》
  26. 膀胱《中医基础理论》
  27. 膀胱寒《中医词典》
  28. 膀胱《疡医大全》
  29. 膀胱和尿道的发生《组织学与胚胎学》
  30. 膀胱《中医词典》
  31. 膀胱及前列腺《物理诊断学》


腹痛候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

腹痛候

腹痛候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶治股胫手臂痛，法屈一胫臂中所痛者，正偃卧口鼻闭气，腹痛以意推之，想气往至痛，上俱热即愈。

又云∶偃卧展两胫两手仰足趾，以鼻内气，自极七息，除腹中弦急切痛。

又云∶偃卧口内气鼻出之，除里急，饱咽气数十，令温中寒，干吐呕腹痛，口内气七十，所大振腹。咽气数十，两手相摩令热，以摩腹令气下。

又云∶偃卧仰两足两手，鼻内气七息，除腹中弦切痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱病候
  • 当前页：腹痛候
  • 下一页：腹胀候
<<< 返回本书目录
  1. 腹痛后重【方剂主治】
  2. 腹痛煎【方剂大全】
  3. 腹痛寒气而或食停《医学传心录》
  4. 腹痛解《儿科萃精》
  5. 腹痛广济散【方剂大全】
  6. 腹痛六合汤【方剂大全】
  7. 腹痛根原《四圣心源》
  8. 腹痛论《妇科秘书》
  9. 腹痛歌《伤寒百证歌》
  10. 腹痛论《侣山堂类辩》
  11. 腹痛腹胀《张氏医通》
  12. 腹痛论《胎产心法》
  13. 腹痛腹胀《幼科释谜》
  14. 腹痛论《症因脉治》
  15. 腹痛腹胀《回春录》
  16. 腹痛论治《类证治裁》
  17. 腹痛腹满《伤寒说意》
  18. 腹痛门《辨证录》
  19. 腹痛方《外台秘要》
  20. 腹痛门《丹台玉案》
  21. 腹痛恶心《经验麻科》
  22. 腹痛门《古今医统大全》
  23. 腹痛第四十四问《婴童百问》
  24. 腹痛门《小儿推拿广意》
  25. 腹痛丹【方剂大全】
  26. 腹痛门《小儿推拿广意》
  27. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  28. 腹痛门《医方考》
  29. 腹痛肠鸣【方剂主治】
  30. 腹痛门《幼科切要》
  1. 腹痛候《巢氏病源补养宣导法》
  2. 腹痛寒气而或食停《医学传心录》
  3. 腹痛候《诸病源候论》
  4. 腹痛根原《四圣心源》
  5. 腹痛候《诸病源候论》
  6. 腹痛歌《伤寒百证歌》
  7. 腹痛即泄《医法圆通》
  8. 腹痛腹胀《幼科释谜》
  9. 腹痛简便方《幼幼集成》
  10. 腹痛腹胀《回春录》
  11. 腹痛解《儿科萃精》
  12. 腹痛腹胀《张氏医通》
  13. 腹痛论《症因脉治》
  14. 腹痛腹满《伤寒说意》
  15. 腹痛论《胎产心法》
  16. 腹痛方四首《外台秘要》
  17. 腹痛论《侣山堂类辩》
  18. 腹痛烦满（产后）《金匮悬解》
  19. 腹痛论《妇科秘书》
  20. 腹痛恶心《经验麻科》
  21. 腹痛论治《类证治裁》
  22. 腹痛第四十四问《婴童百问》
  23. 腹痛脉案《类证治裁》
  24. 腹痛的鉴别《常见病自测》
  25. 腹痛脉候《类证治裁》
  26. 腹痛的常见病《常见病自测》
  27. 腹痛门《幼科切要》
  28. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  29. 腹痛门《张氏医通》
  30. 腹痛不已《疫疹一得》
  31. 腹痛门《医方考》


腹胀候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

腹胀候

腹胀候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶蹲坐住心卷两手，发心向下，左右手摇臂，遁互欹身尽，膊势，卷头筑肚，两手冲脉至脐下，来去三七，渐去腹胀肚急，闷食不消化。

又云∶腹中苦胀有寒，以口呼出气三十过止。

又云∶若腹中满，食饮苦饱，端坐生腰，以口内气数十，满吐之，以便为故，不便复为之，有寒气腹中不安，亦行之。

又云∶端坐生腰，口内气数十，除腹满，食饮过饱，寒热腹中痛病。

又云∶两手向身侧一向，偏相极势，发顶足气散下欲似烂物解散，手掌指直舒，左右相皆然，来去三七。始正身前后转动膊腰七，去腹肚胀，膀胱腰脊臂冷血脉急强悸也。

又云∶若腹内满，饱食善饱，端坐生腰，以口内气数十，以便为故，不便复为。

又云∶脾主土，暖如人肉，如始得发汗，去风冷邪气。若腹内有气胀，先须暖足摩上下，并气海不限遍数，多为佳，始得左回右转立七，和气。如用腰身内，一日一十三法，回转三百六十，骨节动脉摇筋，气血布泽，二十四气和润，脏腑均调和气。用头动摇振，手气向上，心气向下，分明知去来，莫阁平手欹腰转身，摩气蹙回动尽，心气放散，送至涌泉，一一不失气之行度，用之有益。不解用者，疑如气乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛候
  • 当前页：腹胀候
  • 下一页：心腹痛候
<<< 返回本书目录
  1. 腹胀腹痛《景岳全书》
  2. 腹胀解《儿科萃精》
  3. 腹胀第四十五问《婴童百问》
  4. 腹胀禁用攻泻论《叶选医衡》
  5. 腹胀肠鸣切痛《圣济总录》
  6. 腹胀雷鸣方《外台秘要》
  7. 腹胀肠鸣【方剂主治】
  8. 腹胀论《小儿卫生总微论方》
  9. 腹胀便秘【中药主治】
  10. 腹胀满《普济方·针灸》
  11. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  12. 腹胀满【方剂主治】
  13. 腹胀【方剂主治】
  14. 腹胀满闷论《妇科秘书》
  15. 腹胀【中药主治】
  16. 腹胀满闷论《胎产心法》
  17. 腹胀【疾病大全】
  18. 腹胀满痛《伤寒标本心法类萃》
  19. 腹胀【疾病症状】
  20. 腹胀门《幼科切要》
  21. 腹胀《证治准绳·幼科》
  22. 腹胀门《幼科心法要诀》
  23. 腹胀《证治准绳·幼科》
  24. 腹胀门《幼科指南》
  25. 腹胀《证治准绳·女科》
  26. 腹胀气急【方剂主治】
  27. 腹胀《张氏医通》
  28. 腹胀如鼓【方剂主治】
  29. 腹胀《幼幼新书》
  30. 腹胀痛《丹溪治法心要》
  1. 腹胀候《巢氏病源补养宣导法》
  2. 腹胀腹痛《医述》
  3. 腹胀候《诸病源候论》
  4. 腹胀腹痛《景岳全书》
  5. 腹胀候《诸病源候论》
  6. 腹胀第四十五问《婴童百问》
  7. 腹胀黄肿《奇效简便良方》
  8. 腹胀肠鸣切痛《圣济总录》
  9. 腹胀简便方《幼幼集成》
  10. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  11. 腹胀解《儿科萃精》
  12. 腹胀《女科证治准绳》
  13. 腹胀禁用攻泻论《叶选医衡》
  14. 腹胀《保幼新编》
  15. 腹胀雷鸣方三首《外台秘要》
  16. 腹胀《金匮钩玄》
  17. 腹胀论《小儿卫生总微论方》
  18. 腹胀《女科折衷纂要》
  19. 腹胀满《新修本草》
  20. 腹胀《胎产指南》
  21. 腹胀满《普济方·针灸》
  22. 腹胀《扁鹊心书》
  23. 腹胀满闷论《胎产心法》
  24. 腹胀《松峰说疫》
  25. 腹胀满闷论《妇科秘书》
  26. 腹胀《急救广生集》
  27. 腹胀满痛《伤寒标本心法类萃》
  28. 腹胀《万病回春》
  29. 腹胀门《幼科切要》
  30. 腹胀《保婴撮要》
  31. 腹胀门《幼科指南》


心腹痛候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

心腹痛候

心腹痛候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶行大道常度日月星辰清净，以鸡鸣安身卧，嗽口三咽之，调五脏杀蛊虫，令人长生，治心腹痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹胀候
  • 当前页：心腹痛候
  • 下一页：心腹胀候
<<< 返回本书目录
  1. 心腹痛病诸候（凡七论）《诸病源候论》
  2. 心腹痛或又有小腹痛《女科百问》
  3. 心腹痛病诸候《巢氏病源补养宣导法》
  4. 心腹痛及胀满痛方《外台秘要》
  5. 心腹痛（附：胁痛闪痛）《文堂集验方》
  6. 心腹痛论《小儿卫生总微论方》
  7. 心腹痛【方剂主治】
  8. 心腹痛论《婴童类萃》
  9. 心腹痛【中药主治】
  10. 心腹痛门《傅青主男科》
  11. 心腹痛《证治准绳·女科》
  12. 心腹痛门《养生导引法》
  13. 心腹痛《证治准绳·女科》
  14. 心腹痛门《养生导引秘籍》
  15. 心腹痛《医学真传》
  16. 心腹痛胸痹《医学三字经》
  17. 心腹痛《续名医类案》
  18. 心腹痛胸痹方《医学三字经》
  19. 心腹痛《续名医类案》
  20. 心腹虚胀【方剂主治】
  21. 心腹痛《推拿抉微》
  22. 心腹胀满《济阴纲目》
  23. 心腹痛《圣济总录》
  24. 心腹胀满《女科证治准绳》
  25. 心腹痛《盘珠集胎产症治》
  26. 心腹胀满《女科证治准绳》
  27. 心腹痛《女科证治准绳》
  28. 心腹胀满《证治准绳·女科》
  29. 心腹痛《女科证治准绳》
  30. 心腹胀满《证治准绳·女科》
  1. 心腹痛候《巢氏病源补养宣导法》
  2. 心腹痛（胁痛闪痛）《文堂集验方》
  3. 心腹痛候《诸病源候论》
  4. 心腹痛《灸法秘传》
  5. 心腹痛候《诸病源候论》
  6. 心腹痛《女科证治准绳》
  7. 心腹痛候《诸病源候论》
  8. 心腹痛《女科证治准绳》
  9. 心腹痛或又有小腹痛《女科百问》
  10. 心腹痛《盘珠集胎产症治》
  11. 心腹痛及胀满痛方一十首《外台秘要》
  12. 心腹痛《女科折衷纂要》
  13. 心腹痛论《小儿卫生总微论方》
  14. 心腹痛《医学真传》
  15. 心腹痛论《婴童类萃》
  16. 心腹痛《脉因证治》
  17. 心腹痛门《养生导引秘籍》
  18. 心腹痛《丹溪手镜》
  19. 心腹痛门《养生导引法》
  20. 心腹痛《竹林女科证治》
  21. 心腹痛啼《中医词典》
  22. 心腹痛《推拿抉微》
  23. 心腹痛胸痹《医学三字经》
  24. 心腹痛《医学摘粹》
  25. 心腹痛胸痹方《医学三字经》
  26. 心腹痛《医学摘粹》
  27. 心腹相引痛候《诸病源候论》
  28. 心腹痛《济阴纲目》
  29. 心腹腰痛及胀满方（二十首）##《备急千金要方》
  30. 心腹痛《证治准绳·女科》
  31. 心腹胀候《巢氏病源补养宣导法》


心腹胀候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

心腹胀候

心腹胀候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶伸右胫屈左膝内压之，五息，引脾去心腹寒热，胸臆邪胀。根据经为之，引脾中热气出去，腹中寒热，胸臆中邪气胀满。久行无有寒热时节之所中伤，名为真人之方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心腹痛候
  • 当前页：心腹胀候
  • 下一页：水谷痢候
<<< 返回本书目录
  1. 心腹虚胀【方剂主治】
  2. 心腹胀满《济阴纲目》
  3. 心腹痛胸痹方《医学三字经》
  4. 心腹胀满《女科证治准绳》
  5. 心腹痛胸痹《医学三字经》
  6. 心腹胀满《女科证治准绳》
  7. 心腹痛门《养生导引秘籍》
  8. 心腹胀满《证治准绳·女科》
  9. 心腹痛门《养生导引法》
  10. 心腹胀满《证治准绳·女科》
  11. 心腹痛门《傅青主男科》
  12. 心腹胀满【方剂主治】
  13. 心腹痛论《婴童类萃》
  14. 心腹胀满及鼓胀方《外台秘要》
  15. 心腹痛论《小儿卫生总微论方》
  16. 心腹胀闷【方剂主治】
  17. 心腹痛及胀满痛方《外台秘要》
  18. 心腹胀痛【方剂主治】
  19. 心腹痛或又有小腹痛《女科百问》
  20. 心腹诸痛《女科折衷纂要》
  21. 心腹痛病诸候（凡七论）《诸病源候论》
  22. 心腹诸痛《时方妙用》
  23. 心腹痛病诸候《巢氏病源补养宣导法》
  24. 心腹诸痛总括《医宗金鉴》
  25. 心腹痛（附：胁痛闪痛）《文堂集验方》
  26. 心腹诸痛总括《杂病心法要诀》
  27. 心腹痛【方剂主治】
  28. 心腹卒胀痛《圣济总录》
  29. 心腹痛【中药主治】
  30. 心腹作痛【方剂主治】
  1. 心腹胀候《巢氏病源补养宣导法》
  2. 心腹腰痛及胀满方（二十首）##《备急千金要方》
  3. 心腹胀候《诸病源候论》
  4. 心腹相引痛候《诸病源候论》
  5. 心腹胀满《女科指要》
  6. 心腹痛胸痹方《医学三字经》
  7. 心腹胀满《证治准绳·女科》
  8. 心腹痛胸痹《医学三字经》
  9. 心腹胀满《证治准绳·女科》
  10. 心腹痛啼《中医词典》
  11. 心腹胀满《济阴纲目》
  12. 心腹痛门《养生导引法》
  13. 心腹胀满《女科证治准绳》
  14. 心腹痛门《养生导引秘籍》
  15. 心腹胀满《女科证治准绳》
  16. 心腹痛论《婴童类萃》
  17. 心腹胀满及鼓胀方一十四首《外台秘要》
  18. 心腹痛论《小儿卫生总微论方》
  19. 心腹诸痛《医学实在易》
  20. 心腹痛及胀满痛方一十首《外台秘要》
  21. 心腹诸痛《时方妙用》
  22. 心腹痛或又有小腹痛《女科百问》
  23. 心腹诸痛《女科折衷纂要》
  24. 心腹痛候《诸病源候论》
  25. 心腹诸痛诗《医学实在易》
  26. 心腹痛候《诸病源候论》
  27. 心腹诸痛总括《医宗金鉴》
  28. 心腹痛候《诸病源候论》
  29. 心腹诸痛总括《杂病心法要诀》
  30. 心腹痛候《巢氏病源补养宣导法》
  31. 心腹卒胀痛《圣济总录》


水谷痢候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

水谷痢候

水谷痢候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶秋三月此谓容平，天气以急，地气以明。早卧早起，与鸡俱兴，使志安宁，以缓秋形，收敛神气，使秋气平，无外其志，使肺气精。此秋气之应也，收养之气也。逆之则伤肺，冬为餐泄。

又云∶五月勿食未成核果及桃枣，发痈疖，不尔发寒热，变黄胆，又为泄痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心腹胀候
  • 当前页：水谷痢候
  • 下一页：冷热痢候
<<< 返回本书目录
  1. 水谷痢方《外台秘要》
  2. 水谷泻《幼幼新书》
  3. 水谷不消【方剂主治】
  4. 水蛊《急救良方》
  5. 水谷不化【方剂主治】
  6. 水蛊《圣济总录》
  7. 水谷不分【方剂主治】
  8. 水蛊【方剂主治】
  9. 水菇里【中药大全】
  10. 水蛊方《外台秘要》
  11. 水狗子【中药大全】
  12. 水臌【中药主治】
  13. 水藁本【中药大全】
  14. 水臌门（凡十案）《湖岳村叟医案》
  15. 水甘草【中药大全】
  16. 水贯众【中药大全】
  17. 水甘草《本草纲目》完整版
  18. 水龟《本草纲目》完整版
  19. 水芙蓉【中药大全】
  20. 水龟《本草纲目》图文版
  21. 水肤胀鼓胀肠覃石瘕《针灸甲乙经》
  22. 水龟胆汁《本草纲目》完整版
  23. 水凤仙【中药大全】
  24. 水龟甲《本草纲目》完整版
  25. 水分证治《医宗金鉴》
  26. 水龟肉《本草纲目》完整版
  27. 水分证治《妇科心法要诀》
  28. 水龟血《本草纲目》完整版
  29. 水分穴【胸部腹部穴位】
  30. 水鬼蕉【中药大全】
  1. 水谷痢候《巢氏病源补养宣导法》
  2. 水谷痢方一十首《外台秘要》
  3. 水谷痢候《诸病源候论》
  4. 水谷痢《时病论》
  5. 水谷痢秘方《华佗神方》
  6. 水谷痢《中医词典》
  7. 水谷泻《中医词典》
  8. 水谷痢《时病论歌括新编》
  9. 水谷泻《幼幼新书》
  10. 水谷痢《中医名词词典》
  11. 水谷之海《中医词典》
  12. 水谷痢《时病论歌括新编》
  13. 水谷之精《中医词典》
  14. 水谷利《中医词典》
  15. 水蛊《圣济总录》
  16. 水谷廓《中医词典》
  17. 水蛊《奇效简便良方》
  18. 水沟（一名人中）《针灸大成》
  19. 水蛊《急救良方》
  20. 水沟《针灸学》
  21. 水蛊方四首《外台秘要》
  22. 水沟《中医词典》
  23. 水蛊候《诸病源候论》
  24. 水膏药治诸毒如神《急救广生集》
  25. 水鼓《中医词典》
  26. 水膏药《三因极一病证方论》
  27. 水臌《中医名词词典》
  28. 水疳《中医词典》
  29. 水臌《傅青主男科》
  30. 水甘草《证类本草》
  31. 水臌《奇效简便良方》


冷热痢候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

冷热痢候

冷热痢候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶泄下有寒者，微引气以息，内腹徐吹欲息，以鼻引气，气足复前即愈。其有热者，微呼以去之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水谷痢候
  • 当前页：冷热痢候
  • 下一页：湿簸候
<<< 返回本书目录
  1. 冷热痢方《外台秘要》
  2. 冷杉果【中药大全】
  3. 冷热痢《幼幼新书》
  4. 冷水丹【中药大全】
  5. 冷热交替【疾病症状】
  6. 冷水丹【方剂大全】
  7. 冷热导气《气功外气疗法》
  8. 冷水丹叶【中药大全】
  9. 冷热不调【方剂主治】
  10. 冷水风《幼科铁镜》
  11. 冷热不调《幼幼新书》
  12. 冷水花【中药大全】
  13. 冷热病诸候（凡七论）《诸病源候论》
  14. 冷水金丹【方剂大全】
  15. 冷热病诸候《巢氏病源补养宣导法》
  16. 冷水浴《中医养生学》
  17. 冷球蛋白血症肾损害【疾病大全】
  18. 冷嗽《圣济总录》
  19. 冷球蛋白血症【疾病大全】
  20. 冷痰《圣济总录》
  21. 冷球蛋白血症【疾病症状】
  22. 冷痰方《外台秘要》
  23. 冷球蛋白发生沉淀或呈胶冻状【疾病症状】
  24. 冷汤【方剂大全】
  25. 冷气心痛方《外台秘要》
  26. 冷吐《幼科推拿秘书》
  27. 冷气心痛《圣济总录》
  28. 冷吐《幼幼新书》
  29. 冷气《圣济总录》
  30. 冷香散【方剂大全】
  1. 冷热痢候《巢氏病源补养宣导法》
  2. 冷热痢方七首《外台秘要》
  3. 冷热痢候《诸病源候论》
  4. 冷热痢《幼幼新书》
  5. 冷热痢候《诸病源候论》
  6. 冷热痢《中医词典》
  7. 冷热痢秘方《华佗神方》
  8. 冷热利《中医词典》
  9. 冷热嗽《中医词典》
  10. 冷热候《巢氏病源补养宣导法》
  11. 冷热痛《金匮翼》
  12. 冷热疳《证治准绳·幼科》
  13. 冷热吐泻《小儿卫生总微论方》
  14. 冷热疳《中医词典》
  15. 冷热泻《中医词典》
  16. 冷热导气《气功外气疗法》
  17. 冷热熨法《备急千金要方》
  18. 冷热不调候《诸病源候论》
  19. 冷痧《中医词典》
  20. 冷热不调《幼幼新书》
  21. 冷尸候《诸病源候论》
  22. 冷谦《中医词典》
  23. 冷水风《幼科铁镜》
  24. 冷气心痛方五首《外台秘要》
  25. 冷水嗽《中医词典》
  26. 冷气心痛《中医词典》
  27. 冷水饮多《奇效简便良方》
  28. 冷气心痛《圣济总录》
  29. 冷水浴《中医养生学》
  30. 冷气上升《疫疹一得》
  31. 冷水浴（脸）《家庭医学百科·预防保健篇》


湿簸候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

湿簸候

湿簸候

  • 上一页
  • 目录
  • 相关
  • 下一页

又云∶有天行之湿，初得不觉，行坐不发，恒少气力，或微利，或不利，病成则变呕吐，即是虫内食于脏。

又云∶有急结湿，先因腹痛下利，脓血相兼。出病成翻，大小便不通，头项满痛，小腹急满，起坐不安。亦是内食五脏，凡如此，虽初证未发于外，而心腹亦常烦懊。至于临困，唇口及肛门方复生疮即死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冷热痢候
  • 当前页：湿簸候
  • 下一页：疳簸候
<<< 返回本书目录
  1. 湿病诸候（凡三论）《诸病源候论》
  2. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  3. 湿病诸候《巢氏病源补养宣导法》
  4. 湿疮《中医外科学》
  5. 湿病十八条《仲景伤寒补亡论》
  6. 湿疮【中药主治】
  7. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  8. 湿胆汤【方剂大全】
  9. 湿病脉证并治《伤寒杂病论》
  10. 湿毒疮《外科启玄》
  11. 湿病脉证《金匮玉函要略述义》
  12. 湿毒疮【疾病大全】
  13. 湿病脉证《高注金匮要略》
  14. 湿毒流注（附瓜藤缠）《医宗金鉴》
  15. 湿病根原《四圣心源》
  16. 湿毒流注门主论《疡医大全》
  17. 湿病方《圆运动的古中医学》
  18. 湿毒蕴结证《临证实验录》
  19. 湿病《时方妙用》
  20. 湿火红积《凌临灵方》
  21. 湿病《伤寒悬解》
  22. 湿霍乱《医宗金鉴》
  23. 湿痹【中药主治】
  24. 湿霍乱吐泻交作《儿科萃精》
  25. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  26. 湿剂《本草纲目》完整版
  27. 湿（湿热）《张氏医通》
  28. 湿家发黄证《伤寒九十论》
  29. 湿《周慎斋遗书》
  30. 湿脚气【方剂主治】
  1. 湿簸候《巢氏病源补养宣导法》
  2. 湿病一《金匮悬解》
  3. 湿虫《中医词典》
  4. 湿病一《伤寒悬解》
  5. 湿虫《外科证治全书》
  6. 湿病五条《伤寒贯珠集》
  7. 湿喘《中医词典》
  8. 湿病五《金匮悬解》
  9. 湿疮《儒门事亲》
  10. 湿病五《伤寒悬解》
  11. 湿疮《丁甘仁医案》
  12. 湿病四《金匮悬解》
  13. 湿疮《中医外科学》
  14. 湿病四《伤寒悬解》
  15. 湿疮候《诸病源候论》
  16. 湿病十一《金匮悬解》
  17. 湿疸《中医词典》
  18. 湿病十八条《仲景伤寒补亡论》
  19. 湿疸候《诸病源候论》
  20. 湿病十《金匮悬解》
  21. 湿癫《中医词典》
  22. 湿病三《金匮悬解》
  23. 湿毒《中医名词词典》
  24. 湿病三《伤寒悬解》
  25. 湿毒《中医词典》
  26. 湿病七《金匮悬解》
  27. 湿毒疮《中医词典》
  28. 湿病七《伤寒悬解》
  29. 湿毒疮《外科启玄》
  30. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  31. 湿毒脚气《中医词典》


疳簸候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

疳簸候

疳簸候

  • 上一页
  • 目录
  • 相关
  • 下一页

又云∶五疳一是白疳，令人皮肤枯燥，面失颜色。二是赤疳，内食人五脏，令人头发焦枯。三是晓疳，食人脊膂，游行五脏，体重脬肿。四是疳 ，食人下部，疼痒腰脊挛急。五是黑疳，食人五脏，多下黑血，数日即死。凡五疳白者轻，赤者次，晓疳又次之，疳 又次之，黑者最重。皆从肠里上食咽喉齿断并生疮，下至谷道伤烂，下利脓血，呕逆，手足心热，腰痛嗜睡，秋冬可，春夏极。

又云∶面青颊赤，眼无精光，唇口燥，腹胀有块，日日瘦损者，是疳食人五脏，至死不觉。

又云∶五疳缓者，则变成五蒸。五蒸者，一曰骨蒸，二曰脉蒸，三曰皮蒸，四曰肉蒸，五曰渐羸瘦，或寒热无常，或手足烦热，或逆冷，或利或涩，或汗也。五蒸别自有论，与虚劳诸病相从也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿簸候
  • 当前页：疳簸候
  • 下一页：三虫候
<<< 返回本书目录
  1. 疳病证治《三因极一病证方论》
  2. 疳虫食齿方《外台秘要》
  3. 疳病《圆运动的古中医学》
  4. 疳虫蚀鼻生疮《圣济总录》
  5. 疳病《普济方·针灸》
  6. 疳虫死症《一得集》
  7. 疳病《明医指掌》
  8. 疳疮《卫生易简方》
  9. 疳病《金匮钩玄》
  10. 疳疮《续名医类案》
  11. 疳病《丹溪治法心要》
  12. 疳疮《医宗金鉴》
  13. 疳【方剂主治】
  14. 疳疮《幼幼新书》
  15. 疳【中药主治】
  16. 疳疮【中药主治】
  17. 疳《证治准绳·幼科》
  18. 疳疮【方剂主治】
  19. 疳《张氏医通》
  20. 疳疮论《小儿卫生总微论方》
  21. 疳《幼科发挥》
  22. 疳疮轻粉散【方剂大全】
  23. 疳《也是山人医案》
  24. 疳疮湿疮《周慎斋遗书》
  25. 疳《续名医类案》
  26. 疳疮-外科理例（下）《古今医统大全》
  27. 疳《圣济总录》
  28. 疳后天柱倒《幼幼新书》
  29. 疳《临证指南医案》
  30. 疳积《保幼新编》
  1. 疳簸候《巢氏病源补养宣导法》
  2. 疳病证治《三因极一病证方论》
  3. 疳虫《中医词典》
  4. 疳病原由症治《幼科释谜》
  5. 疳虫食齿方一十首《外台秘要》
  6. 疳病名目《幼科释谜》
  7. 疳虫蚀鼻生疮《圣济总录》
  8. 疳病攻眼症《中医词典》
  9. 疳虫蚀鼻生疮《中医词典》
  10. 疳病二十四候《幼科释谜》
  11. 疳虫死症《一得集》
  12. 疳病不治症《幼科释谜》
  13. 疳疮《中医词典》
  14. 疳病《金匮钩玄》
  15. 疳疮《医宗金鉴》
  16. 疳病《丹溪治法心要》
  17. 疳疮《幼幼新书》
  18. 疳病《明医指掌》
  19. 疳疮《续名医类案》
  20. 疳病《普济方·针灸》
  21. 疳疮《证治准绳·幼科》
  22. 疳病《中医词典》
  23. 疳疮《外科心法要诀》
  24. 疳病《圆运动的古中医学》
  25. 疳疮《外科大成》
  26. 疳鼻《中医词典》
  27. 疳疮《卫生易简方》
  28. 疳（匿^虫）牙龈《中医词典》
  29. 疳疮《奇方类编》
  30. 疳（匿^虫）《中医词典》
  31. 疳疮（外科理例 下）《古今医统大全》


三虫候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

三虫候

三虫候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶以两手着头相叉，长气即吐之，坐地缓舒两脚，以两手外抱膝中，疾低头入两膝间，两手交叉头上十三通，愈三尸也。

又云∶叩齿二七过，辄咽气二七，如三百通乃止。为之二十日，邪气悉去，六十日小病愈，百日大病除，三虫伏尸皆去，体面光泽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳簸候
  • 当前页：三虫候
  • 下一页：积聚候
<<< 返回本书目录
  1. 三虫方《外台秘要》
  2. 三出叶委陵菜【中药大全】
  3. 三虫《圣济总录》
  4. 三刺《黄帝内经太素》
  5. 三虫《扁鹊心书》
  6. 三刺谷气《针灸素难要旨》
  7. 三冲论《胎产心法》
  8. 三刺浅深五刺五脏《类经》
  9. 三冲论《妇科秘书》
  10. 三代《古今医统大全》
  11. 三冲《校注医醇剩义》
  12. 三点金草【中药大全】
  13. 三翅铁角蕨【中药大全】
  14. 三碘甲腺原氨酸（T3@@RU）《常用化验值及意义》
  15. 三柴胡饮（新方）《虚损启微》
  16. 三－碘甲腺原氨酸总量（TT3）《常用化验值及意义》
  17. 三柴胡饮【方剂大全】
  18. 三豆饮【方剂大全】
  19. 三叉汤【方剂大全】
  20. 三豆饮子【方剂大全】
  21. 三叉神经营养性损害【疾病大全】
  22. 三对节（图）【中药大全】
  23. 三叉神经一二支分布区域疼痛【疾病症状】
  24. 三对叶丹参【中药大全】
  25. 三叉神经痛【疾病大全】
  26. 三朵云【中药大全】
  27. 三叉神经痛《自我调养巧治病》
  28. 三耳汤《保健药膳》
  29. 三叉神经痛《赵绍琴临证验案精选》
  30. 三法五治论《此事难知》
  1. 三虫候《巢氏病源补养宣导法》
  2. 三虫方七首《外台秘要》
  3. 三虫候《诸病源候论》
  4. 三虫病《中医词典》
  5. 三虫候《诸病源候论》
  6. 三虫《扁鹊心书》
  7. 三串毒《中医词典》
  8. 三虫《中医词典》
  9. 三刺《黄帝内经太素》
  10. 三虫《圣济总录》
  11. 三刺《中医名词词典》
  12. 三虫《千金翼方》
  13. 三刺《中医词典》
  14. 三冲论《妇科秘书》
  15. 三刺谷气《针灸素难要旨》
  16. 三冲论《胎产心法》
  17. 三刺浅深五刺五脏《类经》
  18. 三冲《校注医醇剩义》
  19. 三代《古今医统大全》
  20. 三池《中医词典》
  21. 三代以前，圣君贤相，创为医药，以济死生者也。《医学入门》
  22. 三承气汤《医述》
  23. 三碘甲腺原氨酸（T3@@RU）《常用化验值及意义》
  24. 三车《中医词典》
  25. 三－碘甲腺原氨酸总量《常用化验值及意义》
  26. 三朝复洗儿法《达生编》
  27. 三豆散《冯氏锦囊秘录》
  28. 三常《中医词典》
  29. 三豆饮（加减三豆饮）《圆运动的古中医学》
  30. 三柴胡饮（新方）《虚损启微》
  31. 三豆饮子《三因极一病证方论》


积聚候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

积聚候

积聚候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶以左足践右足上，除心下积。

又云∶病心下积聚，端坐生腰，向日仰头，除以口内气，因而咽之三十过而止，开目。

又云∶左胁侧卧，伸臂直脚，以口内气鼻吐之，通而复使，除积聚心下痞硬。

又云∶以左手按右胁，右手极形，除积及老血。

又云∶闭口微息正坐，向王气张鼻，取气逼置脐下，小口微出十二通气，以除结聚。低头不息十二通，以消饮食，令身轻强。行之冬月，令人不寒。

又云∶端坐生腰直上，展两臂，仰两手掌，以鼻内气，闭之自极七息，名曰蜀王乔，除胁下积聚。

又云∶向晨去枕正偃卧，伸臂胫瞑目闭口不息，极张腹两足再息，顷间吸腹，仰两足倍拳，欲自微息定，复为春三夏五秋七冬九，荡涤五脏，津润六腑，所病皆愈。腹有疾积聚者，张吸其腹，热乃止， 瘕散破即愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三虫候
  • 当前页：积聚候
  • 下一页：痰饮候
<<< 返回本书目录
  1. 积聚根原《四圣心源》
  2. 积聚瘕《明医指掌》
  3. 积聚方《外台秘要》
  4. 积聚瘕《女科证治准绳》
  5. 积聚病诸候（凡六论）《诸病源候论》
  6. 积聚瘕《普济方·针灸》
  7. 积聚病诸候《巢氏病源补养宣导法》
  8. 积聚瘕《证治准绳·女科》
  9. 积聚【方剂主治】
  10. 积聚瘕肠覃石瘕《女科指掌》
  11. 积聚【中药主治】
  12. 积聚瘕方《女科指掌》
  13. 积聚【疾病大全】
  14. 积聚瘕僻痞块《医学传灯》
  15. 积聚《周慎斋遗书》
  16. 积聚论《古今医彻》
  17. 积聚《重订灵兰要览》
  18. 积聚论治《类证治裁》
  19. 积聚《中医内科学》
  20. 积聚门《养生导引法》
  21. 积聚《证治准绳·杂病》
  22. 积聚门《养生导引秘籍》
  23. 积聚《证治准绳·女科》
  24. 积聚门《张氏医通》
  25. 积聚《证治准绳·女科》
  26. 积聚门（附：瘕 癖）《古今医统大全》
  27. 积聚《证治准绳·类方》
  28. 积聚门（附虫积）《王旭高临证医案》
  29. 积聚《证治汇补》
  30. 积聚难证《杂病心法要诀》
  1. 积聚候《巢氏病源补养宣导法》
  2. 积聚痼结候《诸病源候论》
  3. 积聚候《诸病源候论》
  4. 积聚根原《四圣心源》
  5. 积聚候《诸病源候论》
  6. 积聚方五首《外台秘要》
  7. 积聚瘕《证治准绳·女科》
  8. 积聚二十一《金匮悬解》
  9. 积聚瘕《普济方·针灸》
  10. 积聚二十《金匮悬解》
  11. 积聚瘕《明医指掌》
  12. 积聚《女科证治准绳》
  13. 积聚瘕《女科证治准绳》
  14. 积聚《女科证治准绳》
  15. 积聚瘕肠覃石瘕《女科指掌》
  16. 积聚《也是山人医案》
  17. 积聚瘕方《女科指掌》
  18. 积聚《叶天士医案精华》
  19. 积聚瘕僻痞块《医学传灯》
  20. 积聚《时方妙用》
  21. 积聚论《古今医彻》
  22. 积聚《厘正按摩要术》
  23. 积聚论治《类证治裁》
  24. 积聚《中医内科学》
  25. 积聚脉案《类证治裁》
  26. 积聚《幼科折衷》
  27. 积聚脉候《类证治裁》
  28. 积聚《脉因证治》
  29. 积聚门《张氏医通》
  30. 积聚《秘传证治要诀及类方》
  31. 积聚门《养生导引秘籍》


痰饮候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

痰饮候

痰饮候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶左右侧卧不息十二通，治痰饮不消。右有饮病，右侧卧；左有饮病，左侧卧；又有不消气排之左右，各十有二息，治痰饮也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚候
  • 当前页：痰饮候
  • 下一页：诸饮候
<<< 返回本书目录
  1. 痰饮根原《四圣心源》
  2. 痰饮咳嗽《金匮悬解》
  3. 痰饮分治说《读医随笔》
  4. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  5. 痰饮方《医学三字经》
  6. 痰饮咳嗽病脉证并治《金匮要略方论》
  7. 痰饮方《外台秘要》
  8. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  9. 痰饮大小总论合参《冯氏锦囊秘录》
  10. 痰饮咳嗽病脉证并治《医宗金鉴》
  11. 痰饮喘咳【中药主治】
  12. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  13. 痰饮喘急《医宗金鉴》
  14. 痰饮咳嗽病脉证治《高注金匮要略》
  15. 痰饮喘急《儿科萃精》
  16. 痰饮咳嗽病脉证治《金匮要略浅注》
  17. 痰饮部《本草易读》
  18. 痰饮咳嗽病脉证治《金匮要略心典》
  19. 痰饮病诸候（凡十六论）《诸病源候论》
  20. 痰饮咳嗽病脉证治《金匮玉函经二注》
  21. 痰饮（唾）《张氏医通》
  22. 痰饮留伏论《医门法律》
  23. 痰饮（参叶案）《伤寒指掌》
  24. 痰饮论《外台秘要》
  25. 痰饮【方剂主治】
  26. 痰饮论《医门法律》
  27. 痰饮【中药主治】
  28. 痰饮论治《类证治裁》
  29. 痰饮【疾病症状】
  30. 痰饮脉论《医门法律》
  1. 痰饮候《巢氏病源补养宣导法》
  2. 痰饮根原《四圣心源》
  3. 痰饮候《诸病源候论》
  4. 痰饮腹胀《症因脉治》
  5. 痰饮霍乱《中医词典》
  6. 痰饮腹胀《中医词典》
  7. 痰饮霍乱《症因脉治》
  8. 痰饮分治说《读医随笔》
  9. 痰饮挟燥火《中医词典》
  10. 痰饮方二首《外台秘要》
  11. 痰饮九《金匮悬解》
  12. 痰饮方《医学三字经》
  13. 痰饮欬嗽《医宗金鉴》
  14. 痰饮二十一《金匮悬解》
  15. 痰饮欬嗽《医宗金鉴》
  16. 痰饮二十五《金匮悬解》
  17. 痰饮咳嗽《金匮悬解》
  18. 痰饮二十四《金匮悬解》
  19. 痰饮咳嗽《中医词典》
  20. 痰饮二十三《金匮悬解》
  21. 痰饮咳嗽病脉证并治《金匮要略方论》
  22. 痰饮二十七《金匮悬解》
  23. 痰饮咳嗽病脉证并治《医宗金鉴》
  24. 痰饮二十六《金匮悬解》
  25. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  26. 痰饮二十二《金匮悬解》
  27. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  28. 痰饮二十八《金匮悬解》
  29. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  30. 痰饮二十《金匮悬解》
  31. 痰饮咳嗽病脉证治《高注金匮要略》


诸饮候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

诸饮候

诸饮候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶行左之右之，侧卧闭目，气不息十二通，治诸饮不消。右有饮病，左不息排下消之。

又云∶ 行气低头倚壁，不息十二通，以意排之，痰饮宿食从下部出。愈 行气者，身置颈曲，排气下行，而一通愈宿食。久地自然能出，不须孔塞也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮候
  • 当前页：诸饮候
  • 下一页：癖候
<<< 返回本书目录
  1. 诸阴诸阳论《仁斋直指方论（附补遗）》
  2. 诸瘿统论《圣济总录》
  3. 诸因《审视瑶函》
  4. 诸痈《经验丹方汇编》
  5. 诸噎方《外台秘要》
  6. 诸痈疽托里法《圣济总录》
  7. 诸药制使《神农本草经》
  8. 诸郁《脉症治方》
  9. 诸药制法《古今医统大全》
  10. 诸郁《药症忌宜》
  11. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  12. 诸郁证《古今名医汇粹》
  13. 诸药相反例《珍珠囊补遗药性赋》
  14. 诸原所生《黄帝内经太素》
  15. 诸药外治《目经大成》
  16. 诸杂方药《儒门事亲》
  17. 诸药食毒《文堂集验方》
  18. 诸真人传授儿科《石室秘录》
  19. 诸药法制及药性《外科全生集》
  20. 诸证《张氏医通》
  21. 诸药不效【方剂主治】
  22. 诸证补遗《重楼玉钥续编》
  23. 诸腰痛筋骨冷疼《卫生宝鉴》
  24. 诸证灸法要穴《类经图翼》
  25. 诸腰脚疼痛《儒门事亲》
  26. 诸证药石分剂《伤寒直格》
  27. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  28. 诸证针灸经穴《古今医统大全》
  29. 诸血症论《妇科秘书》
  30. 诸症《圣济总录》
  1. 诸饮候《巢氏病源补养宣导法》
  2. 诸阴诸阳论《仁斋直指方论（附补遗）》
  3. 诸饮候《诸病源候论》
  4. 诸阴之反《中医词典》
  5. 诸饮食中毒候《诸病源候论》
  6. 诸因《审视瑶函》
  7. 诸瘿统论《圣济总录》
  8. 诸噎方一十二首《外台秘要》
  9. 诸痈《经验丹方汇编》
  10. 诸药制使《神农本草经》
  11. 诸痈疽托里法《圣济总录》
  12. 诸药制法《古今医统大全》
  13. 诸鱼《冯氏锦囊秘录》
  14. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  15. 诸鱼伤人候《诸病源候论》
  16. 诸药相反例《珍珠囊补遗药性赋》
  17. 诸鱼有毒《饮食须知》
  18. 诸药食毒《文堂集验方》
  19. 诸鱼有毒者《证类本草》
  20. 诸药法制及药性《外科全生集》
  21. 诸郁《脉症治方》
  22. 诸药《本草经解》
  23. 诸郁《药症忌宜》
  24. 诸腰痛筋骨冷疼《卫生宝鉴》
  25. 诸郁证《古今名医汇粹》
  26. 诸阳之会《中医词典》
  27. 诸原所生《黄帝内经太素》
  28. 诸阳之会《中医名词词典》
  29. 诸躁狂越《中医词典》
  30. 诸阳之本《中医词典》
  31. 诸胀腹大《中医词典》


癖候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

癖候

癖候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶卧觉勿饮水，更眠令人作水癖。

又云∶饮水忽急咽，久成水癖。

又云∶举两膝夹两颊边，两手据地蹲坐，故久行之愈伏梁。伏梁者，宿食不消成癖，腹中如杯如盘。宿痈者，宿水宿气，癖数生痈。久行肠化为筋，骨变为实。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸饮候
  • 当前页：癖候
  • 下一页：脾胃气不和不能饮食候
<<< 返回本书目录
  1. 癖方《外台秘要》
  2. 癖积《古今医案按》
  3. 癖等七种释名论《叶选医衡》
  4. 癖积《千金翼方》
  5. 癖不能食《圣济总录》
  6. 癖积《推拿抉微》
  7. 癖病诸候（凡十一论）《诸病源候论》
  8. 癖积《续名医类案》
  9. 癖病诸候《巢氏病源补养宣导法》
  10. 癖积症治《幼幼集成》
  11. 癖病《育婴家秘》
  12. 癖及癖不能食方《外台秘要》
  13. 癖《针灸资生经》
  14. 癖疾《儿科萃精》
  15. 癖《续名医类案》
  16. 癖疾《古今医鉴》
  17. 癖《普济方·针灸》
  18. 癖疾《万病回春》
  19. 癖《普济方·针灸》
  20. 癖疾解《儿科萃精》
  21. 癖《灸法秘传》
  22. 癖疾门《幼科指南》
  23. 痞症门推法《推拿抉微》
  24. 癖疾证治《医宗金鉴》
  25. 痞症门《小儿推拿广意》
  26. 癖疾总括《医宗金鉴》
  27. 痞证治《医宗金鉴》
  28. 癖瘕诸积论治《类证治裁》
  29. 痞证治《妇科心法要诀》
  30. 癖结方《外台秘要》
  1. 癖候《巢氏病源补养宣导法》
  2. 癖方四首《外台秘要》
  3. 癖候《诸病源候论》
  4. 癖等七种释名论《叶选医衡》
  5. 癖黄《中医词典》
  6. 癖不能食《圣济总录》
  7. 癖黄候《诸病源候论》
  8. 癖病伤眼猪肝散《仁术便览》
  9. 癖积《千金翼方》
  10. 癖病候《诸病源候论》
  11. 癖积《中医词典》
  12. 癖病《育婴家秘》
  13. 癖积《续名医类案》
  14. 癖《灸法秘传》
  15. 癖积《古今医案按》
  16. 癖《女科证治准绳》
  17. 癖积《推拿抉微》
  18. 癖《针灸资生经》
  19. 癖积疳瘦《卫生宝鉴》
  20. 癖《普济方·针灸》
  21. 癖积症治《幼幼集成》
  22. 癖《普济方·针灸》
  23. 癖积治验《卫生宝鉴》
  24. 癖《证治准绳·幼科》
  25. 癖及癖不能食方一十四首《外台秘要》
  26. 癖《续名医类案》
  27. 癖疾《古今医鉴》
  28. 癖《医学纲目》
  29. 癖疾《万病回春》
  30. 癖《中医词典》
  31. 癖疾《儿科萃精》


脾胃气不和不能饮食候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

脾胃气不和不能饮食候

脾胃气不和不能饮食候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶欹身两手一向偏侧，急努身舒头共手，兢扒相牵，渐渐一时尽势，气共力皆和，来去左右亦然，各三七，项前后两角缓舒手，如是似向外扒，放纵身心摇三七，遁互亦然。去太仓不和，臂腰虚闷也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癖候
  • 当前页：脾胃气不和不能饮食候
  • 下一页：呕吐候
<<< 返回本书目录
  1. 脾胃气不和【方剂主治】
  2. 脾胃气弱【方剂主治】
  3. 脾胃门-幼幼汇集（中）《古今医统大全》
  4. 脾胃气虚【方剂主治】
  5. 脾胃门《医方考》
  6. 脾胃气虚肌体羸瘦《圣济总录》
  7. 脾胃门《养生导引秘籍》
  8. 脾胃气虚冷水谷不化《圣济总录》
  9. 脾胃门《养生导引法》
  10. 脾胃气虚弱【方剂主治】
  11. 脾胃门《奇方类编》
  12. 脾胃气虚弱不能饮食《圣济总录》
  13. 脾胃门《古今医统大全》
  14. 脾胃气虚弱呕吐不下食《圣济总录》
  15. 脾胃门《丹台玉案》
  16. 脾胃弱不能食方《外台秘要》
  17. 脾胃论治《类证治裁》
  18. 脾胃伤冷【方剂主治】
  19. 脾胃论（附滞颐）《婴童类萃》
  20. 脾胃胜衰论《脾胃论》
  21. 脾胃论《寿世保元》
  22. 脾胃湿热【疾病症状】
  23. 脾胃两经久虚便血《轩岐救正论》
  24. 脾胃损在调饮食适寒温《脾胃论》
  25. 脾胃冷热不和《圣济总录》
  26. 脾胃土气药《圆运动的古中医学》
  27. 脾胃亏损心腹作痛等症《内科摘要》
  28. 脾胃虚不可妄用吐药论《脾胃论》
  29. 脾胃亏损心腹作痛等证《古今名医汇粹》
  30. 脾胃虚寒【疾病症状】
  1. 脾胃气不和不能饮食候《巢氏病源补养宣导法》
  2. 脾胃门（幼幼汇集 中）《古今医统大全》
  3. 脾胃气不和不能饮食候《诸病源候论》
  4. 脾胃门《养生导引法》
  5. 脾胃气虚肌体羸瘦《圣济总录》
  6. 脾胃门《养生导引秘籍》
  7. 脾胃气虚冷水谷不化《圣济总录》
  8. 脾胃门《丹台玉案》
  9. 脾胃气虚弱不能饮食《圣济总录》
  10. 脾胃门《医方考》
  11. 脾胃气虚弱不能饮食候《诸病源候论》
  12. 脾胃脉案《类证治裁》
  13. 脾胃气虚弱呕吐不下食《圣济总录》
  14. 脾胃论治《类证治裁》
  15. 脾胃弱不能食方三首《外台秘要》
  16. 脾胃论（附滞颐）《婴童类萃》
  17. 脾胃胜衰论《脾胃论》
  18. 脾胃论《寿世保元》
  19. 脾胃湿热《中医名词词典》
  20. 脾胃两经久虚便血《轩岐救正论》
  21. 脾胃湿热《中医词典》
  22. 脾胃例《慎柔五书》
  23. 脾胃损在调饮食适寒温《脾胃论》
  24. 脾胃冷热不和《圣济总录》
  25. 脾胃停食《明医指掌》
  26. 脾胃亏损心腹作痛等症《内科摘要》
  27. 脾胃土气药《圆运动的古中医学》
  28. 脾胃亏损心腹作痛等证《古今名医汇粹》
  29. 脾胃虚不可妄用吐药论《脾胃论》
  30. 脾胃亏损小便不利肚腹膨胀等证《古今名医汇粹》
  31. 脾胃虚寒《中医词典》


呕吐候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

呕吐候

呕吐候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶八月勿食姜。一云被霜瓜。向冬发寒热及温病，食欲吐，或心中停饮不消，或为反胃。

《养生方导引法》云∶正坐两手向后捉腕，反拓席尽势使，腹弦弦上下七，左右换手亦然。除腹肚冷，风宿气积，胃口冷，食饮进退，吐逆不下。

又云∶偃卧展胫两手，左跷两足肿，以鼻内气，自极七息，除腰中病食苦。

又云∶坐直舒两脚，以两手挽两足，自极十二通，愈肠胃不能受食，吐逆，以两手直叉两足底，两脚痛舒，以头枕膝上，自极十二通，愈肠胃不能受食，吐逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾胃气不和不能饮食候
  • 当前页：呕吐候
  • 下一页：宿食不消候
<<< 返回本书目录
  1. 呕吐黑血《医宗金鉴》
  2. 呕吐蛔虫《四圣悬枢》
  3. 呕吐膈气总论《证治准绳·杂病》
  4. 呕吐哕《丹溪手镜》
  5. 呕吐膈气总论《医学纲目》
  6. 呕吐哕《丹溪治法心要》
  7. 呕吐膈气《证治准绳·类方》
  8. 呕吐哕《冯氏锦囊秘录》
  9. 呕吐干呕哕咳逆辨《医经溯洄集》
  10. 呕吐哕《金匮悬解》
  11. 呕吐腹泻【中药主治】
  12. 呕吐哕《脉因证治》
  13. 呕吐反胃《扁鹊心书》
  14. 呕吐哕《续名医类案》
  15. 呕吐恶心章《医学妙谛》
  16. 呕吐哕《医学从众录》
  17. 呕吐恶心【方剂主治】
  18. 呕吐哕《张氏医通》
  19. 呕吐的急救《现代院外急救手册》
  20. 呕吐哕、呃逆《医学心悟》
  21. 呕吐部《本草易读》
  22. 呕吐哕辨《儿科萃精》
  23. 呕吐不止【方剂主治】
  24. 呕吐哕呃《时方妙用》
  25. 呕吐不下食【方剂主治】
  26. 呕吐哕门《古今医统大全》
  27. 呕吐不食【方剂主治】
  28. 呕吐哕门《张氏医通》
  29. 呕吐不纳谷《产宝》
  30. 呕吐哕逆《备急千金要方》
  1. 呕吐候《巢氏病源补养宣导法》
  2. 呕吐黑血《证治准绳·疡医》
  3. 呕吐候《诸病源候论》
  4. 呕吐黑血《医宗金鉴》
  5. 呕吐候《诸病源候论》
  6. 呕吐黑血《正骨心法要旨》
  7. 呕吐蛔虫《四圣悬枢》
  8. 呕吐膈气总论《证治准绳·杂病》
  9. 呕吐哕《冯氏锦囊秘录》
  10. 呕吐膈气总论《医学纲目》
  11. 呕吐哕《续名医类案》
  12. 呕吐膈气《证治准绳·类方》
  13. 呕吐哕《张氏医通》
  14. 呕吐干呕哕咳逆辨《医经溯洄集》
  15. 呕吐哕《丹溪手镜》
  16. 呕吐附干呕《医效秘传》
  17. 呕吐哕《丹溪治法心要》
  18. 呕吐反胃《扁鹊心书》
  19. 呕吐哕《医学从众录》
  20. 呕吐二十一《金匮悬解》
  21. 呕吐哕《脉因证治》
  22. 呕吐二十二《金匮悬解》
  23. 呕吐哕、呃逆《医学心悟》
  24. 呕吐二十《金匮悬解》
  25. 呕吐哕辨《儿科萃精》
  26. 呕吐二《金匮悬解》
  27. 呕吐哕呃《医学实在易》
  28. 呕吐恶心章《医学妙谛》
  29. 呕吐哕呃《时方妙用》
  30. 呕吐呃逆《卫生宝鉴》
  31. 呕吐哕呃逆《医学摘粹》


宿食不消候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

宿食不消候

宿食不消候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶凡食讫觉腹内过饱，肠内先有宿气，常须食前后两手撩膝，左右欹身，肚腹向前努，腰就肚左三七，右二七，转身按腰脊极势，去太仓腹内宿气不化，脾痹肠瘦，脏腑不和，得令腹胀满，日日消除。

又云∶闭口微息，正坐向王气张鼻取气，逼至脐下，小口微出十二通气，以除结聚。低头不息十二通，以消饮食，令身轻强，行之冬月不寒。

又云∶端坐生腰，举右手仰掌，以左手承左胁，以鼻内气，自极七息，所除胃寒，食不变则愈。

又云∶端坐生腰，举右手承左胁，以鼻内气七息，除胃中寒，食不消。

又云∶ 行气低头，倚壁不息十二通，以意排痰饮，宿食从下部出，自愈。 行气者，身直颈曲，排气下行，十二通，愈宿食。

又云∶雁行气低，臂推膝踞，以绳自缚拘，左低头不息十二通，消食轻身，益精神，恶气不入，去万邪。一本云∶正坐仰天呼吸天精，解酒食饮饱，出气吐之数十，须臾立饥且醒。

夏月行之，令人清凉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐候
  • 当前页：宿食不消候
  • 下一页：食伤饱候
<<< 返回本书目录
  1. 宿食不消病诸候（凡四论）《诸病源候论》
  2. 宿食留饮（附痰饮）《脉因证治》
  3. 宿食不消【方剂主治】
  4. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  5. 宿食不消【中药主治】
  6. 宿血肿胀《女科秘要》
  7. 宿食不消《幼幼新书》
  8. 宿翳《中医眼科学》
  9. 宿食不消《圣济总录》
  10. 宿主对寄生虫的影响《人体寄生虫学》
  11. 宿食不化【方剂主治】
  12. 秀丽槭【中药大全】
  13. 宿食（食积寒热痢）《证治准绳·幼科》
  14. 秀丽野海棠【中药大全】
  15. 宿食《卫生易简方》
  16. 袖口疳《外科启玄》
  17. 宿食《普济方·针灸》
  18. 绣球防风《滇南本草》
  19. 宿食《金匮悬解》
  20. 绣球防风【中药大全】
  21. 宿寒留饮【方剂主治】
  22. 绣球防风根【中药大全】
  23. 宿根亚麻【中药大全】
  24. 绣球防风果【中药大全】
  25. 宿苞豆【中药大全】
  26. 绣球黑木耳《保健药膳》
  27. 羞明怕日【方剂主治】
  28. 绣球花【中药大全】
  29. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  30. 绣球藤《滇南本草》
  1. 宿食不消候《巢氏病源补养宣导法》
  2. 宿食不消《幼幼新书》
  3. 宿食不消候《诸病源候论》
  4. 宿食不消《圣济总录》
  5. 宿食不消候《诸病源候论》
  6. 宿食（食积寒热痢）《证治准绳·幼科》
  7. 宿食二《金匮悬解》
  8. 宿食《卫生易简方》
  9. 宿食留饮（附痰饮）《脉因证治》
  10. 宿食《普济方·针灸》
  11. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  12. 宿食《证治准绳·幼科》
  13. 宿食三《金匮悬解》
  14. 宿食《医学纲目》
  15. 宿食四《金匮悬解》
  16. 宿食《新修本草》
  17. 宿食五《金匮悬解》
  18. 宿食《中医名词词典》
  19. 宿食一《金匮悬解》
  20. 宿沙惊《幼科推拿秘书》
  21. 宿血肿胀《女科秘要》
  22. 宿疾《中医名词词典》
  23. 宿翳《中医眼科学》
  24. 朽木汤《医方考》
  25. 宿主对寄生虫的影响《人体寄生虫学》
  26. 羞明畏日《中医词典》
  27. 宿主抗移植物反应《医学免疫学》
  28. 羞明怕热症《中医词典》
  29. 宿主体表的防御功能《医学微生物学》
  30. 羞明《中医词典》
  31. 宿主因素与免疫原性《医学免疫学》


食伤饱候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

食伤饱候

食伤饱候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶若腹中满，食饮若饱。端坐生腰，以口内气数十，满吐之，以便为故。不便复为之，有寒气腹中不安亦得之。

又云∶端坐生腰，口内气数十，除腹中满，食饮过饱，寒热腹中痛病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宿食不消候
  • 当前页：食伤饱候
  • 下一页：水肿候
<<< 返回本书目录
  1. 食气篇《医法圆通》
  2. 食伤脾胃论《卫生宝鉴》
  3. 食气积癖论《小儿卫生总微论方》
  4. 食少【中药主治】
  5. 食气（无味）《针灸资生经》
  6. 食少【方剂主治】
  7. 食气《普济方·针灸》
  8. 食少、纳呆半年《名师垂教》
  9. 食谱计算《预防医学》
  10. 食少便溏【中药主治】
  11. 食品门《串雅内外编》
  12. 食少便溏【方剂主治】
  13. 食呕证治《三因极一病证方论》
  14. 食少无力【方剂主治】
  15. 食疟《医宗金鉴》
  16. 食蛇鼠《本草纲目》完整版
  17. 食疟《儿科萃精》
  18. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  19. 食牛马猪犬鱼蟹中毒《圣济总录》
  20. 食痛《儿科萃精》
  21. 食毛后导致的胃肠道症状【疾病症状】
  22. 食痛《医宗金鉴》
  23. 食疗诸病《饮膳正要》
  24. 食土《幼幼新书》
  25. 食疗、药膳减肥《减肥新法与技巧》
  26. 食物《本草求真》
  27. 食量增加【疾病症状】
  28. 食物变应性和不耐受性【疾病大全】
  29. 食诫篇《养生导引秘籍》
  30. 食物的性能和饮食作用《中医饮食营养学》
  1. 食伤饱候《巢氏病源补养宣导法》
  2. 食伤《中医词典》
  3. 食伤饱候《诸病源候论》
  4. 食入即吐《医法圆通》
  5. 食伤脾胃论《卫生宝鉴》
  6. 食肉则复《中医词典》
  7. 食伤因素《中医儿科学》
  8. 食肉则复《中医名词词典》
  9. 食少、纳呆半年《名师垂教》
  10. 食热饼触热饮水发气候《诸病源候论》
  11. 食少不化《疫疹一得》
  12. 食犬积滞《奇效简便良方》
  13. 食射KT肉中毒候《诸病源候论》
  14. 食顷《中医词典》
  15. 食生米病《奇方类编》
  16. 食荞面滞气心胸痛《奇效简便良方》
  17. 食石花停积《奇效简便良方》
  18. 食前服《中医词典》
  19. 食时《中医词典》
  20. 食气篇《医法圆通》
  21. 食鲐鱼中毒候《诸病源候论》
  22. 食气积癖论《小儿卫生总微论方》
  23. 食痰《中医词典》
  24. 食气霍乱《症因脉治》
  25. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  26. 食气霍乱《中医词典》
  27. 食痛《医宗金鉴》
  28. 食气（无味）《针灸资生经》
  29. 食痛《儿科萃精》
  30. 食气《普济方·针灸》
  31. 食痛《幼科心法要诀》


水肿候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

水肿候

水肿候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶十一月勿食经夏自死肉脯，内动于肾，喜成水病。其汤熨针石，别有正方，补养宣导，今附于后。

《养生方导引法》云∶虾蟆行气正坐，动摇两臂，不息十二通，以治五劳水肿之病。又云∶人卧勿以脚悬蹋高处，不久遂致成肾水也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食伤饱候
  • 当前页：水肿候
  • 下一页：霍乱候
<<< 返回本书目录
  1. 水肿臌胀【中药主治】
  2. 水肿黄胆《儒门事亲》
  3. 水肿蛊胀《急救广生集》
  4. 水肿解《儿科萃精》
  5. 水肿茯苓煎【方剂大全】
  6. 水肿咳逆上气《圣济总录》
  7. 水肿方《医学三字经》
  8. 水肿论《医门法律》
  9. 水肿方《外台秘要》
  10. 水肿论《婴童类萃》
  11. 水肿从脚起方《外台秘要》
  12. 水肿脉浮大沉细论《三指禅》
  13. 水肿部《本草易读》
  14. 水肿脉论《医门法律》
  15. 水肿病诸候（凡二十二论）《诸病源候论》
  16. 水肿门《古今医统大全》
  17. 水肿病诸候《巢氏病源补养宣导法》
  18. 水肿门《医方考》
  19. 水肿伴呼吸困难、紫绀【疾病症状】
  20. 水肿门《幼科心法要诀》
  21. 水肿伴蛋白尿【疾病症状】
  22. 水肿门《幼科指南》
  23. 水肿（诸肿胀附）《幼科释谜》
  24. 水肿门《张氏医通》
  25. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  26. 水肿门方《医门法律》
  27. 水肿（一）《凌临灵方》
  28. 水肿尿少【中药主治】
  29. 水肿（二）《凌临灵方》
  30. 水肿日久宜化瘀《名师垂教》
  1. 水肿候《巢氏病源补养宣导法》
  2. 水肿蛊胀《急救广生集》
  3. 水肿候《诸病源候论》
  4. 水肿睾丸《儒门事亲》
  5. 水肿简便方《幼幼集成》
  6. 水肿腹大遍身浮肿《奇效简便良方》
  7. 水肿解《儿科萃精》
  8. 水肿方一十三首《外台秘要》
  9. 水肿咳逆上气《圣济总录》
  10. 水肿方《医学三字经》
  11. 水肿咳逆上气候《诸病源候论》
  12. 水肿发病的基本因素《病理生理学》
  13. 水肿论《医门法律》
  14. 水肿对机体的影响《病理生理学》
  15. 水肿论《婴童类萃》
  16. 水肿的原因和机制《病理学》
  17. 水肿脉浮大沉细论《三指禅》
  18. 水肿的概念《病理生理学》
  19. 水肿脉论《医门法律》
  20. 水肿的病变《病理学》
  21. 水肿门《张氏医通》
  22. 水肿的表现特征《病理生理学》
  23. 水肿门《医方考》
  24. 水肿从脚起候《诸病源候论》
  25. 水肿门《幼科指南》
  26. 水肿从脚起方四首《外台秘要》
  27. 水肿门方《医门法律》
  28. 水肿部《本草易读》
  29. 水肿秘方《华佗神方》
  30. 水肿病《备急千金要方》
  31. 水肿日久宜化瘀《名师垂教》


霍乱候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

霍乱候

霍乱候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶七月食蜜，令人暴下，发霍乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水肿候
  • 当前页：霍乱候
  • 下一页：霍乱转筋候
<<< 返回本书目录
  1. 霍乱后脉绝手足冷方《外台秘要》
  2. 霍乱弧菌《医学微生物学》
  3. 霍乱后烦躁卧不安《圣济总录》
  4. 霍乱昏塞下利《圣济总录》
  5. 霍乱后【方剂主治】
  6. 霍乱夹食《凌临灵方》
  7. 霍乱根原《四圣心源》
  8. 霍乱兼转筋《医学衷中参西录》
  9. 霍乱歌《伤寒百证歌》
  10. 霍乱解《儿科萃精》
  11. 霍乱干呕方《外台秘要》
  12. 霍乱绝症三条《一得集》
  13. 霍乱干呕《圣济总录》
  14. 霍乱论《妇科秘书》
  15. 霍乱腹痛吐痢方《外台秘要》
  16. 霍乱论《古今医彻》
  17. 霍乱方《圆运动的古中医学》
  18. 霍乱论《胎产心法》
  19. 霍乱烦躁方《外台秘要》
  20. 霍乱论《胎产心法》
  21. 霍乱烦渴方《外台秘要》
  22. 霍乱论《婴童类萃》
  23. 霍乱烦渴《圣济总录》
  24. 霍乱论《症因脉治》
  25. 霍乱凡例《三因极一病证方论》
  26. 霍乱论治《类证治裁》
  27. 霍乱二十六条《仲景伤寒补亡论》
  28. 霍乱门《丹台玉案》
  29. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  30. 霍乱门《古今医统大全》
  1. 霍乱候《巢氏病源补养宣导法》
  2. 霍乱后诸病候《诸病源候论》
  3. 霍乱候《诸病源候论》
  4. 霍乱后脉绝手足冷方四首《外台秘要》
  5. 霍乱候《诸病源候论》
  6. 霍乱后烦躁卧不安候《诸病源候论》
  7. 霍乱候《诸病源候论》
  8. 霍乱后烦躁卧不安《圣济总录》
  9. 霍乱弧菌《医学微生物学》
  10. 霍乱后不除候《诸病源候论》
  11. 霍乱弧菌和副霍乱弧菌的快速检查法《实用免疫细胞与核酸》
  12. 霍乱根原《四圣心源》
  13. 霍乱昏塞下利《圣济总录》
  14. 霍乱歌《伤寒百证歌》
  15. 霍乱夹食《凌临灵方》
  16. 霍乱干呕秘方《华佗神方》
  17. 霍乱兼转筋《医学衷中参西录》
  18. 霍乱干呕候《诸病源候论》
  19. 霍乱简便方《幼幼集成》
  20. 霍乱干呕方五首《外台秘要》
  21. 霍乱解《儿科萃精》
  22. 霍乱干呕《圣济总录》
  23. 霍乱筋急候《巢氏病源补养宣导法》
  24. 霍乱腹痛吐痢方七首《外台秘要》
  25. 霍乱九《伤寒悬解》
  26. 霍乱腹痛秘方《华佗神方》
  27. 霍乱绝症三条《一得集》
  28. 霍乱烦躁秘方《华佗神方》
  29. 霍乱类《察病指南》
  30. 霍乱烦躁方八首《外台秘要》
  31. 霍乱六《伤寒悬解》


霍乱转筋候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

霍乱转筋候

霍乱转筋候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶偃卧展两胫，两手外踵者相向，以鼻内气，自极七息，除两膝寒，胫骨疼转筋。

又法∶覆卧傍视立两踵，生腰，鼻内气，去转筋。

又云∶张胫两足趾号五息，令人不转筋。极自用力张脚痛，挽两趾号，言宽大去筋节急挛痛，久行身开张。

又云∶覆卧傍视立两踵，生腰，以鼻内气，自极七息已，除脚中弦痛，转筋脚酸疼。一本云“治脚弱”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱候
  • 当前页：霍乱转筋候
  • 下一页：霍乱筋急候
<<< 返回本书目录
  1. 霍乱转筋方《外台秘要》
  2. 霍乱转筋证《伤寒九十论》
  3. 霍乱转筋（俗称吊脚痧）《冷庐医话》
  4. 霍乱总括《医宗金鉴》
  5. 霍乱转筋【方剂主治】
  6. 霍乱总括《医宗金鉴》
  7. 霍乱转筋【中药主治】
  8. 霍乱总括《杂病心法要诀》
  9. 霍乱转筋《针灸资生经》
  10. 霍纳综合征【疾病症状】
  11. 霍乱转筋《药症忌宜》
  12. 霍奇金病【疾病大全】
  13. 霍乱转筋《宋本备急灸法》
  14. 霍奇金淋巴瘤【疾病大全】
  15. 霍乱转筋《圣济总录》
  16. 藿《服食导饵》
  17. 霍乱转筋《普济方·针灸》
  18. 藿半散【方剂大全】
  19. 霍乱诸证《三因极一病证方论》
  20. 藿菜羹【方剂大全】
  21. 霍乱众药疗不效方《外台秘要》
  22. 藿陈五苓散【方剂大全】
  23. 霍乱症治验八条《一得集》
  24. 藿胆丸【方剂大全】
  25. 霍乱证治论《叶选医衡》
  26. 藿黄浸剂【方剂大全】
  27. 霍乱证治《幼幼集成》
  28. 藿连汤【方剂大全】
  29. 霍乱证《明医指掌》
  30. 藿苓汤【方剂大全】
  1. 霍乱转筋候《巢氏病源补养宣导法》
  2. 霍乱转筋方一十四首《外台秘要》
  3. 霍乱转筋候《诸病源候论》
  4. 霍乱转筋垂危者《奇效简便良方》
  5. 霍乱转筋秘方《华佗神方》
  6. 霍乱转筋（俗称吊脚痧）《冷庐医话》
  7. 霍乱转筋证《伤寒九十论》
  8. 霍乱转筋《宋本备急灸法》
  9. 霍乱总括《医宗金鉴》
  10. 霍乱转筋《药症忌宜》
  11. 霍乱总括《医宗金鉴》
  12. 霍乱转筋《校注医醇剩义》
  13. 霍乱总括《幼科心法要诀》
  14. 霍乱转筋《奇效简便良方》
  15. 霍乱总括《杂病心法要诀》
  16. 霍乱转筋《针灸资生经》
  17. 霍奇金病《默克家庭诊疗手册》
  18. 霍乱转筋《普济方·针灸》
  19. 藿《服食导饵》
  20. 霍乱转筋《医学纲目》
  21. 藿甘茶《茶饮保健》
  22. 霍乱转筋《中医词典》
  23. 藿黄茶《茶饮保健》
  24. 霍乱转筋《圣济总录》
  25. 藿菌《医学入门》
  26. 霍乱转筋《千金翼方》
  27. 藿苓汤《仁术便览》
  28. 霍乱转筋《中医名词词典》
  29. 藿乱脾寒伤食所致《医学传心录》
  30. 霍乱诸证《三因极一病证方论》
  31. 藿佩茶《茶饮保健》


霍乱筋急候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

霍乱筋急候

霍乱筋急候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶两手抱足，头不动，足向口，面不受气，众节气散，来往三七。

欲得捉足，左右侧身，各各急挽，腰不动，去四肢腰上下髓内冷血，脉冷筋急。

又云∶一足向前互跪，押 极势，一手向前长努拓势，一足向后屈，一手搦解溪，急挽尽势，膝头搂席使急，面头渐举，气融散流，上下左右换易四七，去腰伏菟腋下闷疼，髓筋急。

又云∶长舒一足屈一足，两手抱膝三里，努膝向前，身却挽一肘取势，气内散消，如似骨解，遁互换足，各别三七，渐渐去膊脊冷风冷血筋急。

又云∶张胫两足趾号，五息止，令人不转筋。极自用力张脚，痛挽两足趾号，言宽大去筋节急挛 痛，久行身开张。

又云∶双手反向拓腰，仰头向后努急，手拓处不动展两肘头相向，极势三七，去两臂膊筋急，冷血咽骨掘弱。

又云∶一手拓前极势长努，手向后长舒，尽势身似天形，左右迭互换手亦二七，腰脊不动，去身内八节骨内冷血，筋虚，项膊急。

又云∶一足蹋地，一手向前长舒，一足向后极势长舒，一手一足一时尽意急振二七，左右亦然。去髓疼筋急，百脉不和。

又云∶两手掌倒拓两膊并前，极势上下傍两掖急努，振摇来去三七，竟手不移处，努两肘向上，急势上下振摇二七，欲得卷两手七，自相将三七，去项膊筋脉急劳。一手屈卷向后，左一手捉肘头向内挽之，上下一时尽势，屈手散放舒指三，左转手皆极势四七，调肘膊骨筋急。张两手拓向上，极势上下，来往三七，手不动将两肘向极势七，不动手肘臂侧身极势，左右回三七，去胫骨冷气风急。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱转筋候
  • 当前页：霍乱筋急候
  • 下一页：中恶卒魇候
<<< 返回本书目录
  1. 霍乱解《儿科萃精》
  2. 霍乱绝症三条《一得集》
  3. 霍乱兼转筋《医学衷中参西录》
  4. 霍乱论《妇科秘书》
  5. 霍乱夹食《凌临灵方》
  6. 霍乱论《古今医彻》
  7. 霍乱昏塞下利《圣济总录》
  8. 霍乱论《胎产心法》
  9. 霍乱弧菌《医学微生物学》
  10. 霍乱论《胎产心法》
  11. 霍乱后脉绝手足冷方《外台秘要》
  12. 霍乱论《婴童类萃》
  13. 霍乱后烦躁卧不安《圣济总录》
  14. 霍乱论《症因脉治》
  15. 霍乱后【方剂主治】
  16. 霍乱论治《类证治裁》
  17. 霍乱根原《四圣心源》
  18. 霍乱门《丹台玉案》
  19. 霍乱歌《伤寒百证歌》
  20. 霍乱门《古今医统大全》
  21. 霍乱干呕方《外台秘要》
  22. 霍乱门《养生导引法》
  23. 霍乱干呕《圣济总录》
  24. 霍乱门《养生导引秘籍》
  25. 霍乱腹痛吐痢方《外台秘要》
  26. 霍乱门《医方考》
  27. 霍乱方《圆运动的古中医学》
  28. 霍乱门《幼科切要》
  29. 霍乱烦躁方《外台秘要》
  30. 霍乱门《幼科心法要诀》
  1. 霍乱筋急候《巢氏病源补养宣导法》
  2. 霍乱解《儿科萃精》
  3. 霍乱九《伤寒悬解》
  4. 霍乱简便方《幼幼集成》
  5. 霍乱绝症三条《一得集》
  6. 霍乱兼转筋《医学衷中参西录》
  7. 霍乱类《察病指南》
  8. 霍乱夹食《凌临灵方》
  9. 霍乱六《伤寒悬解》
  10. 霍乱昏塞下利《圣济总录》
  11. 霍乱论《症因脉治》
  12. 霍乱弧菌和副霍乱弧菌的快速检查法《实用免疫细胞与核酸》
  13. 霍乱论《胎产心法》
  14. 霍乱弧菌《医学微生物学》
  15. 霍乱论《胎产心法》
  16. 霍乱候《诸病源候论》
  17. 霍乱论《古今医彻》
  18. 霍乱候《诸病源候论》
  19. 霍乱论《婴童类萃》
  20. 霍乱候《诸病源候论》
  21. 霍乱论《妇科秘书》
  22. 霍乱候《巢氏病源补养宣导法》
  23. 霍乱论治《类证治裁》
  24. 霍乱后诸病候《诸病源候论》
  25. 霍乱脉案《类证治裁》
  26. 霍乱后脉绝手足冷方四首《外台秘要》
  27. 霍乱脉候《类证治裁》
  28. 霍乱后烦躁卧不安候《诸病源候论》
  29. 霍乱门《针灸大成》
  30. 霍乱后烦躁卧不安《圣济总录》
  31. 霍乱门《幼科切要》


中恶卒魇候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

中恶卒魇候

中恶卒魇候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶拘魂门，制魄户，名曰握固法。屈大拇指着四小指内抱之，积习不止，眠时亦不复开，令人不魇魅。

又云∶人魇勿然明唤之，魇死不疑，暗唤之，唯好得远唤，亦不得近而急唤，亦喜失魂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱筋急候
  • 当前页：中恶卒魇候
  • 下一页：自缢死候
<<< 返回本书目录
  1. 中恶中暑中湿中风论《胎产心法》
  2. 中耳癌《中西医结合耳鼻喉科》
  3. 中恶中暑中湿中风论《妇科秘书》
  4. 中耳癌【疾病大全】
  5. 中恶心痛方《外台秘要》
  6. 中耳癌（carcinoma of middle ear）《耳鼻咽喉外科学》
  7. 中恶心痛《圣济总录》
  8. 中耳和耳咽管纤毛异常【疾病症状】
  9. 中恶天吊《卫生易简方》
  10. 中耳及内耳疾病《默克家庭诊疗手册》
  11. 中恶门（天吊 客忤 夜啼）《丹台玉案》
  12. 中耳疾病《耳鼻咽喉外科学》
  13. 中恶霍乱《圣济总录》
  14. 中耳气压伤【疾病大全】
  15. 中恶方《外台秘要》
  16. 中耳气压伤（barotrauma　of　the　media　era）《耳鼻咽喉外科学》
  17. 中恶病诸候（凡十四论）《诸病源候论》
  18. 中耳炎《自我调养巧治病》
  19. 中恶病诸候《巢氏病源补养宣导法》
  20. 中耳炎【中药主治】
  21. 中恶（儿科）《冯氏锦囊秘录》
  22. 中分浅深《医学纲目》
  23. 中恶【方剂主治】
  24. 中风《百病自测》
  25. 中恶【中药主治】
  26. 中风《保幼新编》
  27. 中恶《证治准绳·杂病》
  28. 中风《备急千金要方》
  29. 中恶《证治准绳·幼科》
  30. 中风《扁鹊神应针灸玉龙经》
  1. 中恶卒魇候《巢氏病源补养宣导法》
  2. 中恶诸方《婴童类萃》
  3. 中耳《人体解剖学》
  4. 中恶中暑中湿中风论《妇科秘书》
  5. 中耳《耳鼻咽喉外科学》
  6. 中恶中暑中湿中风论《胎产心法》
  7. 中耳癌《中西医结合耳鼻喉科》
  8. 中恶心痛方五首《外台秘要》
  9. 中耳癌《耳鼻咽喉外科学》
  10. 中恶心痛《中医词典》
  11. 中耳及内耳疾病《默克家庭诊疗手册》
  12. 中恶心痛《圣济总录》
  13. 中耳疾病《默克家庭诊疗手册》
  14. 中恶天吊《卫生易简方》
  15. 中耳疾病（附图）《耳鼻咽喉外科学》
  16. 中恶死候《诸病源候论》
  17. 中耳气压伤《耳鼻咽喉外科学》
  18. 中恶似痫《幼科发挥》
  19. 中耳炎《自我调养巧治病》
  20. 中恶似痫《中医词典》
  21. 中发背《中医词典》
  22. 中恶秘方《华佗神方》
  23. 中飞丝毒《奇效简便良方》
  24. 中恶门（天吊 客忤 夜啼）《丹台玉案》
  25. 中肥足溃《急救广生集》
  26. 中恶霍乱候《诸病源候论》
  27. 中肥足溃《奇效简便良方》
  28. 中恶霍乱《中医词典》
  29. 中分浅深《医学纲目》
  30. 中恶霍乱《圣济总录》
  31. 中风《医学集成》


自缢死候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

自缢死候

自缢死候

  • 上一页
  • 目录
  • 相关
  • 下一页

又云∶自缢死，旦至暮虽已冷，必可治，暮至旦则难治。此谓其昼则阳盛，其气易通，夜则阴盛，其气难通。

又云∶夏则夜短又热则易活。

又云∶气虽已断，而心微温者，一日以上犹可活也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中恶卒魇候
  • 当前页：自缢死候
  • 下一页：伏尸候
<<< 返回本书目录
  1. 自缢死方《外台秘要》
  2. 自缢欲死《圣济总录》
  3. 自缢《洗冤集录》
  4. 自缢者的急救《现代院外急救手册》
  5. 自缢《外科十法》
  6. 自由基的来源《动脉粥样硬化》
  7. 自缢《孙真人海上方》
  8. 自由基与动脉粥样硬化《动脉粥样硬化》
  9. 自缢《宋本备急灸法》
  10. 自由基与细胞凋亡《动脉粥样硬化》
  11. 自悬疮《幼幼新书》
  12. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  13. 自叙《竹泉生女科集要》
  14. 自由生活阿米巴感染【疾病大全】
  15. 自叙《重楼玉钥续编》
  16. 自制急救箱《现代院外急救手册》
  17. 自叙《证治准绳·杂病》
  18. 自制霹雳丸《外科传薪集》
  19. 自叙《长沙药解》
  20. 自制医说《重楼玉钥续编》
  21. 自叙《玉楸药解》
  22. 自主神经反射【疾病症状】
  23. 自叙《幼科释谜》
  24. 自主神经危象【疾病症状】
  25. 自叙《医医医》
  26. 自主性高功能性甲状腺腺瘤【疾病大全】
  27. 自叙《医学指归》
  28. 字讹《医述》
  29. 自叙《医学摘粹》
  30. 字禁门《串雅内外编》
  1. 自缢死候《巢氏病源补养宣导法》
  2. 自缢死方一十五首《外台秘要》
  3. 自缢死候《诸病源候论》
  4. 自缢《宋本备急灸法》
  5. 自缢欲死《圣济总录》
  6. 自缢《医学心悟》
  7. 自缢者的急救《现代院外急救手册》
  8. 自缢《医学心悟》
  9. 自淫《中医名词词典》
  10. 自缢《洗冤集录》
  11. 自由基的来源《动脉粥样硬化》
  12. 自缢《外科十法》
  13. 自由基的作用《病理生理学》
  14. 自缢《孙真人海上方》
  15. 自由基反应与再灌注损伤《病理生理学》
  16. 自悬疮《幼幼新书》
  17. 自由基与动脉粥样硬化《动脉粥样硬化》
  18. 自叙《医学指归》
  19. 自由基与细胞凋亡《动脉粥样硬化》
  20. 自叙《重楼玉钥续编》
  21. 自由基在缺血再灌注损伤机制中的地位《病理生理学》
  22. 自叙《一得集》
  23. 自由上肢骨《人体解剖学》
  24. 自叙《温疫论》
  25. 自由水清除率《生理学》
  26. 自叙《幼科释谜》
  27. 自由下肢骨《人体解剖学》
  28. 自叙《本草思辨录》
  29. 自制急救箱《现代院外急救手册》
  30. 自叙《脉诀汇辨》
  31. 自制霹雳丸《外科传薪集》


伏尸候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

伏尸候

伏尸候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶叩齿二七过，辄咽气二七过此三百通乃止，为之二十日，邪气悉去。六十日小病愈。百日大病除，伏尸皆去，面体光泽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自缢死候
  • 当前页：伏尸候
  • 下一页：诸注候
<<< 返回本书目录
  1. 伏牛花丸【方剂大全】
  2. 伏湿冲气脉《读医随笔》
  3. 伏牛花散【方剂大全】
  4. 伏暑《回春录》
  5. 伏牛花【中药大全】
  6. 伏暑《凌临灵方》
  7. 伏牛花《证类本草》
  8. 伏暑《温病条辨》
  9. 伏牛花《本草图经》
  10. 伏暑《温热暑疫全书》
  11. 伏牛花《本草纲目》完整版
  12. 伏暑《吴鞠通医案》
  13. 伏毛苎麻【中药大全】
  14. 伏暑《张聿青医案》
  15. 伏毛山豆根【中药大全】
  16. 伏暑辨论《六因条辨》
  17. 伏脉指法主病《脉诀乳海》
  18. 伏暑夹食《凌临灵方》
  19. 伏脉反因阳气将伸说《读医随笔》
  20. 伏暑门《王旭高临证医案》
  21. 伏脉（阴）《诊家正眼》
  22. 伏暑内闭《凌临灵方》
  23. 伏脉（阴）《脉诀汇辨》
  24. 伏暑汤【方剂大全】
  25. 伏脉【疾病症状】
  26. 伏暑条辨二十八条《六因条辨》
  27. 伏脉《疡科纲要》
  28. 伏鼠疽《外科启玄》
  29. 伏脉《脉理求真》
  30. 伏铁饮【方剂大全】
  1. 伏尸候《巢氏病源补养宣导法》
  2. 伏人头上第一行五穴远近法《备急千金要方》
  3. 伏尸候《诸病源候论》
  4. 伏人明堂图《医学集成》
  5. 伏湿冲气脉《读医随笔》
  6. 伏人经图《针灸大成》
  7. 伏暑《时病论歌括新编》
  8. 伏人耳后六穴远近法《备急千金要方》
  9. 伏暑《时病论歌括新编》
  10. 伏热在里《中医词典》
  11. 伏暑《中医词典》
  12. 伏热在里《中医名词词典》
  13. 伏暑《凌临灵方》
  14. 伏热《中医词典》
  15. 伏暑《医学传灯》
  16. 伏气温病论《温病正宗》
  17. 伏暑《张聿青医案》
  18. 伏气温病《中医词典》
  19. 伏暑《吴鞠通医案》
  20. 伏气温病《中医名词词典》
  21. 伏暑《温病条辨》
  22. 伏气《临证指南医案》
  23. 伏暑《回春录》
  24. 伏气《中医词典》
  25. 伏暑《时病论》
  26. 伏气《中医名词词典》
  27. 伏暑《友渔斋医话》
  28. 伏牛花《本草图经》
  29. 伏暑《温病正宗》
  30. 伏牛花《证类本草》
  31. 伏暑《温热暑疫全书》


诸注候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

诸注候

诸注候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶诸湿食不见影，食之成卒注。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏尸候
  • 当前页：诸注候
  • 下一页：风注候
<<< 返回本书目录
  1. 诸注《圣济总录》
  2. 诸注统论《圣济总录》
  3. 诸肿胀病《灵素节注类编》
  4. 诸卒痛《类经》
  5. 诸肿《本草纲目》完整版
  6. 猪《食物疗法》
  7. 诸中总论《医碥》
  8. 猪（Swine；Sus　scrofa）和小型猪《实验动物科学》
  9. 诸中《医碥》
  10. 猪槽上垢土《本草纲目》完整版
  11. 诸痔门《养生导引秘籍》
  12. 猪槽中水《本草纲目》完整版
  13. 诸痔门《养生导引法》
  14. 猪肠《本草纲目》完整版
  15. 诸痔方《外台秘要》
  16. 猪肠【中药大全】
  17. 诸痔《圣济总录》
  18. 猪大肠【中药大全】
  19. 诸症针刺要穴《重楼玉钥》
  20. 猪带绦虫病【疾病大全】
  21. 诸症莫逃乎四因《医学传心录》
  22. 猪胆《本草纲目》完整版
  23. 诸症歌诀《经验丹方汇编》
  24. 猪胆《本草乘雅半偈》
  25. 诸症不类痧辨《痧胀玉衡》
  26. 猪胆《药征续编》
  27. 诸症《圣济总录》
  28. 猪胆【中药大全】
  29. 诸证针灸经穴《古今医统大全》
  30. 猪胆导法《伤寒寻源》
  1. 诸注候《巢氏病源补养宣导法》
  2. 诸注《圣济总录》
  3. 诸注候《诸病源候论》
  4. 诸肿候《诸病源候论》
  5. 诸注统论《圣济总录》
  6. 诸肿《证治准绳·疡医》
  7. 诸疰《金匮翼》
  8. 诸肿《医学纲目》
  9. 诸转反戾《中医词典》
  10. 诸肿《医学集成》
  11. 诸卒痛《类经》
  12. 诸中总论《医碥》
  13. 铢《中医词典》
  14. 诸中《医碥》
  15. 铢两升斗考②《伤寒悬解》
  16. 诸痔门《养生导引法》
  17. 猪《食物疗法》
  18. 诸痔门《养生导引秘籍》
  19. 猪《本经逢原》
  20. 诸痔候《诸病源候论》
  21. 猪《本草从新》
  22. 诸痔候《巢氏病源补养宣导法》
  23. 猪《得配本草》
  24. 诸痔方二十八首《外台秘要》
  25. 猪《本草撮要》
  26. 诸痔疮《明医指掌》
  27. 猪《药性切用》
  28. 诸痔《圣济总录》
  29. 猪（豚）《食疗本草》
  30. 诸症治法《针灸大成》
  31. 猪槽上垢及土《证类本草》


风注候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

风注候

风注候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶两手交拓两膊头面，两肘头仰上极势，身平头仰，同时取势，肘头上下三七摇之。去膊肘风注，咽项急，血脉不通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸注候
  • 当前页：风注候
  • 下一页：冷注候
<<< 返回本书目录
  1. 风注《圣济总录》
  2. 风蛀牙疼《儒门事亲》
  3. 风注《马培之医案》
  4. 风走注疼痛《圣济总录》
  5. 风肿《圣济总录》
  6. 枫（音风）柳皮《证类本草》
  7. 风中脏诸方《卫生宝鉴》
  8. 枫膏【方剂大全】
  9. 风中脏治验《卫生宝鉴》
  10. 枫荷梨【中药大全】
  11. 风中有五生死论《中藏经》
  12. 枫寄生【中药大全】
  13. 风中血脉治验《卫生宝鉴》
  14. 枫柳《本草纲目》完整版
  15. 风中腑诸方《卫生宝鉴》
  16. 枫柳皮【中药大全】
  17. 风中腑兼中脏治验《卫生宝鉴》
  18. 枫实膏【方剂大全】
  19. 风症门推法《推拿抉微》
  20. 枫树【中药大全】
  21. 风症风热第二十八问《婴童百问》
  22. 枫香《本草图经》
  23. 风症《药症忌宜》
  24. 枫香寄生【中药大全】
  25. 风症《明医杂着》
  26. 枫香散【方剂大全】
  27. 风证治《三因极一病证方论》
  28. 枫香树根【中药大全】
  29. 风证《中医眼科备读》
  30. 枫香树皮【中药大全】
  1. 风注候《巢氏病源补养宣导法》
  2. 风注《马培之医案》
  3. 风注候《诸病源候论》
  4. 风注《中医词典》
  5. 风疰《中医词典》
  6. 风注《圣济总录》
  7. 风蛀牙疼《儒门事亲》
  8. 风肿候《诸病源候论》
  9. 风走注疼痛《圣济总录》
  10. 风肿《中医词典》
  11. 枫（音风）柳皮《证类本草》
  12. 风肿《圣济总录》
  13. 枫柳皮《千金翼方》
  14. 风中脏诸方《卫生宝鉴》
  15. 枫柳皮《新修本草》
  16. 风中脏治验《卫生宝鉴》
  17. 枫香《雷公炮制药性解》
  18. 风中有五生死论《中藏经》
  19. 枫香《本草衍义》
  20. 风中血脉治验《卫生宝鉴》
  21. 枫香《医学入门》
  22. 风中血脉《中医词典》
  23. 枫香《本草求真》
  24. 风中泣下《中医词典》
  25. 枫香《本草图经》
  26. 风中腑诸方《卫生宝鉴》
  27. 枫香脂《本草纲目》
  28. 风中腑兼中脏治验《卫生宝鉴》
  29. 枫香脂《千金翼方》
  30. 风中府《中医词典》
  31. 枫香脂《新修本草》


冷注候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

冷注候

冷注候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶一手长舒合掌，一手捉颏挽之向外，一时极势二七，左右亦然。

手不动两向侧势急挽之二七，去颈骨急强头风脑旋喉痹膊内冷注偏风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风注候
  • 当前页：冷注候
  • 下一页：走注候
<<< 返回本书目录
  1. 冷瘴《瘴疟指南》
  2. 狸《本草纲目》完整版
  3. 冷与热的应用《基础护理学》
  4. 狸《本草纲目》图文版
  5. 冷饮子【方剂大全】
  6. 狸豆根汤【方剂大全】
  7. 冷眼歌诀《异授眼科》
  8. 狸肝《本草纲目》完整版
  9. 冷泻第六十六问《婴童百问》
  10. 狸膏《本草纲目》完整版
  11. 冷泻《幼幼新书》
  12. 狸骨《本草纲目》完整版
  13. 冷泻《保婴撮要》
  14. 狸骨《证类本草》
  15. 冷哮丸【方剂大全】
  16. 狸骨【中药大全】
  17. 冷哮散【方剂大全】
  18. 狸骨散【方剂大全】
  19. 冷香饮子【方剂大全】
  20. 狸骨丸【方剂大全】
  21. 冷香汤【方剂大全】
  22. 狸骨知母散【方剂大全】
  23. 冷香散【方剂大全】
  24. 狸鸠丸《苏沈良方》
  25. 冷吐《幼幼新书》
  26. 狸鸠丸【方剂大全】
  27. 冷吐《幼科推拿秘书》
  28. 狸肉《本草纲目》完整版
  29. 冷汤【方剂大全】
  30. 狸肉【中药大全】
  1. 冷注候《巢氏病源补养宣导法》
  2. 冷针《中医词典》
  3. 冷注候《诸病源候论》
  4. 冷瘴《瘴疟指南》
  5. 狸《食疗本草》
  6. 冷瘴《中医词典》
  7. 狸《本经逢原》
  8. 冷与热的应用《基础护理学》
  9. 狸骨《千金翼方》
  10. 冷翳《中医词典》
  11. 狸骨《本草经集注》
  12. 冷罨（yǎn掩）《中医词典》
  13. 狸骨《新修本草》
  14. 冷眼歌诀《异授眼科》
  15. 狸骨《本草衍义》
  16. 冷心痛《中医词典》
  17. 狸骨《证类本草》
  18. 冷泻第六十六问《婴童百问》
  19. 狸骨《名医别录》
  20. 冷泻《保婴撮要》
  21. 狸骨知母散《备急千金要方》
  22. 冷泻《证治准绳·幼科》
  23. 狸鸠丸《苏沈良方》
  24. 冷泻《幼幼新书》
  25. 狸肉《饮食须知》
  26. 冷泻《中医词典》
  27. 狸肉《医学入门》
  28. 冷泄《中医词典》
  29. 离别焦虑症《默克家庭诊疗手册》
  30. 冷哮方此非汤剂可治须吸烟法《回生集》
  31. 离鬲草《证类本草》


走注候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

走注候

走注候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶食米甘甜粥，变成走注，又两胁也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冷注候
  • 当前页：走注候
  • 下一页：蛊毒候
<<< 返回本书目录
  1. 走注《圣济总录》
  2. 走注疼痛【方剂主治】
  3. 走游草【中药大全】
  4. 走疰痛《女科证治准绳》
  5. 走品《外科选要》
  6. 走疰痛《证治准绳·女科》
  7. 走马牙疳证《重楼玉钥》
  8. 奏玉帝青辞《扁鹊心书》
  9. 走马牙疳门主论《疡医大全》
  10. 足《针灸素难要旨》
  11. 走马牙疳【方剂主治】
  12. 足背部肿胀【疾病症状】
  13. 走马牙疳【中药主治】
  14. 足背动脉搏动消失【疾病症状】
  15. 走马牙疳《医宗金鉴》
  16. 足背发《外科启玄》
  17. 走马牙疳《外科十法》
  18. 足背及胫后动脉搏动减弱【疾病症状】
  19. 走马牙疳《外科启玄》
  20. 足痹《普济方·针灸》
  21. 走马牙疳《景景医话》
  22. 足病《默克家庭诊疗手册》
  23. 走马牙疳《经验麻科》
  24. 足不能行（不能立 不收）《针灸资生经》
  25. 走马胎叶【中药大全】
  26. 足不能跖屈和内翻【疾病症状】
  27. 走马胎【中药大全】
  28. 足部《外科大成》
  29. 走马芹【中药大全】
  30. 足部《外科心法要诀》
  1. 走注候《巢氏病源补养宣导法》
  2. 走注《中医词典》
  3. 走注候《诸病源候论》
  4. 走注《圣济总录》
  5. 走疰痛《证治准绳·女科》
  6. 走游风秘方《华佗神方》
  7. 走疰痛《女科证治准绳》
  8. 走阳《中医词典》
  9. 奏玉帝青辞《扁鹊心书》
  10. 走品《外科选要》
  11. 足《中医词典》
  12. 走马牙疳证《重楼玉钥》
  13. 足《针灸素难要旨》
  14. 走马牙疳门主论《疡医大全》
  15. 足背动脉《人体解剖学》
  16. 走马牙疳门主方《疡医大全》
  17. 足背发《外科启玄》
  18. 走马牙疳风《中医词典》
  19. 足痹《中医词典》
  20. 走马牙疳（牙痈、牙宣、牙痛）《医学心悟》
  21. 足痹《普济方·针灸》
  22. 走马牙疳《喉科指掌》
  23. 足病《默克家庭诊疗手册》
  24. 走马牙疳《回生集》
  25. 足不能行（不能立 不收）《针灸资生经》
  26. 走马牙疳《回生集》
  27. 足不收《中医词典》
  28. 走马牙疳《外科全生集》
  29. 足部《针灸大成》
  30. 走马牙疳《外科启玄》
  31. 足部《外科大成》


蛊毒候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

蛊毒候

蛊毒候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶两手着头相叉坐地，缓舒两脚，以两手从外抱膝中，痛低头入两膝间，两手交叉头十二通。愈蛊毒及三尸毒，腰中大气。

又云∶常度日月星辰清净，以鸡鸣安身卧，嗽口三咽之，调五脏，杀蛊虫，令人长生，

又云∶治百病邪蛊，当正偃卧，闭目闭气，内视丹田，以鼻徐徐内气，令腹极满，徐徐以口吐之，勿令有声，令入多出少，以微为故。存视五脏，各如其形色，又存胃中，令鲜明洁白如素，为之倦极，汗出乃止，以粉粉身，摩捋形体。汗不出而倦者，亦可止，明日复为之。

又当存作大雷电隆晃走入腹中，为之不止，病自除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：走注候
  • 当前页：蛊毒候
  • 下一页：饮酒中毒候
<<< 返回本书目录
  1. 蛊毒第四论《备急千金要方》
  2. 蛊毒门《张氏医通》
  3. 蛊毒病诸候上《巢氏病源补养宣导法》
  4. 蛊毒叙论《三因极一病证方论》
  5. 蛊毒病诸候（下凡二十七论）《诸病源候论》
  6. 蛊毒杂疗方《外台秘要》
  7. 蛊毒病诸候（上凡九论）《诸病源候论》
  8. 蛊风《圣济总录》
  9. 蛊毒（射工溪毒诸中毒）《张氏医通》
  10. 蛊解《研经言》
  11. 蛊毒【方剂主治】
  12. 蛊痢《圣济总录》
  13. 蛊毒《证治准绳·杂病》
  14. 蛊痢《幼幼新书》
  15. 蛊毒《证治准绳·类方》
  16. 蛊疝《圣济总录》
  17. 蛊毒《针灸资生经》
  18. 蛊吐血方《外台秘要》
  19. 蛊毒《医学纲目》
  20. 蛊下血方《外台秘要》
  21. 蛊毒《卫生易简方》
  22. 蛊下血见血《医学纲目》
  23. 蛊毒《寿世保元》
  24. 蛊胀《秘传证治要诀及类方》
  25. 蛊毒《圣济总录》
  26. 蛊胀奇方【方剂大全】
  27. 蛊毒《千金翼方》
  28. 蛊瘴《医学入门》
  29. 蛊毒《普济方·针灸》
  30. 蛊证门《古今医统大全》
  1. 蛊毒候《巢氏病源补养宣导法》
  2. 蛊毒第四论《备急千金要方》
  3. 蛊毒候《诸病源候论》
  4. 蛊毒病《中医词典》
  5. 蛊毒痢候《诸病源候论》
  6. 蛊毒（射工溪毒诸中毒）《张氏医通》
  7. 蛊毒门《张氏医通》
  8. 蛊毒（各种蛊毒）《奇效简便良方》
  9. 蛊毒叙论《三因极一病证方论》
  10. 蛊毒《扁鹊心书》
  11. 蛊毒杂疗方五首《外台秘要》
  12. 蛊毒《针灸资生经》
  13. 蛊风《圣济总录》
  14. 蛊毒《卫生易简方》
  15. 蛊风《中医词典》
  16. 蛊毒《普济方·针灸》
  17. 蛊风《解围元薮》
  18. 蛊毒《寿世保元》
  19. 蛊风候《诸病源候论》
  20. 蛊毒《证治准绳·杂病》
  21. 蛊解《研经言》
  22. 蛊毒《证治准绳·类方》
  23. 蛊痢《圣济总录》
  24. 蛊毒《医学纲目》
  25. 蛊痢《中医词典》
  26. 蛊毒《圣济总录》
  27. 蛊痢《幼幼新书》
  28. 蛊毒《千金翼方》
  29. 蛊痢《证治准绳·幼科》
  30. 蛊毒《千金翼方》
  31. 蛊疝《圣济总录》


饮酒中毒候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

饮酒中毒候

饮酒中毒候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶正坐仰天，呼出酒食醉饱之气，出气之后，立饥且醒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛊毒候
  • 当前页：饮酒中毒候
  • 下一页：吐血候
<<< 返回本书目录
  1. 饮酒性面红【疾病症状】
  2. 饮酒中毒及大醉不解《圣济总录》
  3. 饮酒伤脾辩《侣山堂类辩》
  4. 饮类《秘传证治要诀及类方》
  5. 饮酒令难醉方《外台秘要》
  6. 饮类《胎产指南》
  7. 饮酒连日醉不醒方《外台秘要》
  8. 饮流入臂《秘传证治要诀及类方》
  9. 饮酒积热方《外台秘要》
  10. 饮癖《洄溪医案》
  11. 饮酒过多【方剂主治】
  12. 饮如涎而薄者《药症忌宜》
  13. 饮酒过度【方剂主治】
  14. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  15. 饮酒复剧-伤寒补遗 《古今医统大全》
  16. 饮伤脾胃方《卫生宝鉴》
  17. 饮酒发热诸候将息补饵论并法一十条《外台秘要》
  18. 饮伤脾胃论《卫生宝鉴》
  19. 饮酒发热《推求师意》
  20. 饮食《达生编》
  21. 饮酒不宜过量《老年食养食疗》
  22. 饮食《金匮翼》
  23. 饮酒避忌《饮膳正要》
  24. 饮食《景岳全书》
  25. 饮方《外台秘要》
  26. 饮食《灸法秘传》
  27. 饮当去水温补转剧论《儒门事亲》
  28. 饮食《千金翼方》
  29. 饮《医述》
  30. 饮食《寿世保元》
  1. 饮酒中毒候《巢氏病源补养宣导法》
  2. 饮酒中毒《中医词典》
  3. 饮酒中毒候《诸病源候论》
  4. 饮酒要节制《预防医学》
  5. 饮酒中毒及大醉不解《圣济总录》
  6. 饮酒伤脾辩《侣山堂类辩》
  7. 饮类《秘传证治要诀及类方》
  8. 饮酒人瘀癖菹痰候《诸病源候论》
  9. 饮类《活幼心书》
  10. 饮酒内伤《明医指掌》
  11. 饮类《胎产指南》
  12. 饮酒令难醉方一首《外台秘要》
  13. 饮流入臂《秘传证治要诀及类方》
  14. 饮酒连日醉不醒方九首《外台秘要》
  15. 饮砒毒《傅青主男科》
  16. 饮酒积热方二首《外台秘要》
  17. 饮癖《中医词典》
  18. 饮酒后诸病候《诸病源候论》
  19. 饮癖候《诸病源候论》
  20. 饮酒过伤成病骨立不能食但饮酒即泻方《奇方类编》
  21. 饮片《中医词典》
  22. 饮酒腹满不消候《诸病源候论》
  23. 饮片（咀片）《中医名词词典》
  24. 饮酒复剧（伤寒补遗）《古今医统大全》
  25. 饮气嗽《中医词典》
  26. 饮酒发热诸候将息补饵论并法一十条《外台秘要》
  27. 饮气嗽《金匮翼》
  28. 饮酒发热《推求师意》
  29. 饮郄《中医词典》
  30. 饮酒发热《中医词典》
  31. 饮如涎而薄者《药症忌宜》


吐血候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

吐血候

吐血候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶思虑伤心，心伤则吐衄，发则发焦也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮酒中毒候
  • 当前页：吐血候
  • 下一页：唾血候
<<< 返回本书目录
  1. 吐血后虚热胸中痞口燥《圣济总录》
  2. 吐血兼咳嗽（二）《医学衷中参西录》
  3. 吐血歌《伤寒百证歌》
  4. 吐血兼咳嗽（一）《医学衷中参西录》
  5. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  6. 吐血解《素灵微蕴》
  7. 吐血出于胃腑《医学传心录》
  8. 吐血咳血总论《症因脉治》
  9. 吐血不止【方剂主治】
  10. 吐血论《理虚元鉴》
  11. 吐血不止《圣济总录》
  12. 吐血论《医贯》
  13. 吐血不死咳嗽必死论《医学源流论》
  14. 吐血论治《类证治裁》
  15. 吐血案《丁甘仁医案》
  16. 吐血门《傅青主男科》
  17. 吐血（有误）《张氏医通》
  18. 吐血门《王旭高临证医案》
  19. 吐血（新法）《伤寒指掌》
  20. 吐血门《张氏医通》
  21. 吐血（儿科）《冯氏锦囊秘录》
  22. 吐血衄血《本草纲目》完整版
  23. 吐血【方剂主治】
  24. 吐血衄血【中药主治】
  25. 吐血【中药主治】
  26. 吐血衄血【方剂主治】
  27. 吐血《周慎斋遗书》
  28. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  29. 吐血《证治准绳·杂病》
  30. 吐血衄血齿衄舌上出血汗血《女科百问》
  1. 吐血候《巢氏病源补养宣导法》
  2. 吐血后虚热胸中痞口燥候《诸病源候论》
  3. 吐血候《诸病源候论》
  4. 吐血后虚热胸中痞口燥《圣济总录》
  5. 吐血候《诸病源候论》
  6. 吐血歌《伤寒百证歌》
  7. 吐血候《诸病源候论》
  8. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  9. 吐血急症（胃、十二指肠溃疡出血）先兆《中医疾病预测》
  10. 吐血方《奇方类编》
  11. 吐血兼咳嗽（二）《医学衷中参西录》
  12. 吐血除根《奇效简便良方》
  13. 吐血兼咳嗽（一）《医学衷中参西录》
  14. 吐血出于胃腑《医学传心录》
  15. 吐血简易良方《痰火点雪》
  16. 吐血不止《奇方类编》
  17. 吐血解《素灵微蕴》
  18. 吐血不止《奇效简便良方》
  19. 吐血咳血总论《症因脉治》
  20. 吐血不止《圣济总录》
  21. 吐血论《理虚元鉴》
  22. 吐血不死咳嗽必死论《医学源流论》
  23. 吐血论《医贯》
  24. 吐血病《备急千金要方》
  25. 吐血论治《类证治裁》
  26. 吐血八《金匮悬解》
  27. 吐血脉案《类证治裁》
  28. 吐血案《丁甘仁医案》
  29. 吐血脉大《医法圆通》
  30. 吐血、衄血《寿世保元》
  31. 吐血门《张氏医通》


唾血候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

唾血候

唾血候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶伸两脚两手指着足五趾上，愈腰折不能低，若唾血久疼为之愈。

长伸两脚，以两手捉五趾七遍，愈腰折不能低仰，若唾血久疼血病，久行身则可卷转也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血候
  • 当前页：唾血候
  • 下一页：小便血候
<<< 返回本书目录
  1. 唾血（呕血 吐血 余见唾）《针灸资生经》
  2. 唾液分泌增多【疾病症状】
  3. 唾血【方剂主治】
  4. 唾液及汗液减少【疾病症状】
  5. 唾血《杂病广要》
  6. 唾液涕泪信号《中医疾病预测》
  7. 唾血《血证论》
  8. 唾液腺肿大【疾病症状】
  9. 唾血《寿世保元》
  10. 挖鼻孔【疾病症状】
  11. 唾血《圣济总录》
  12. 挖耳草【中药大全】
  13. 唾血《普济方·针灸》
  14. 挖耳草根【中药大全】
  15. 唾调散【方剂大全】
  16. 挖耳出血【疾病症状】
  17. 唾脓血【方剂主治】
  18. 挖耳子草【中药大全】
  19. 唾《针灸资生经》
  20. 蛙《本草纲目》完整版
  21. 唾《普济方·针灸》
  22. 蛙《本草求真》
  23. 拓洗《随息居重订霍乱论》
  24. 蛙《证类本草》
  25. 鼍脂《本草纲目》完整版
  26. 蛙《本草纲目》图文版
  27. 鼍肉【中药大全】
  28. 蛙粪霉病【疾病大全】
  29. 鼍肉《本草纲目》完整版
  30. 蛙形腹【疾病症状】
  1. 唾血候《巢氏病源补养宣导法》
  2. 唾血（呕血 吐血 余见唾）《针灸资生经》
  3. 唾血候《诸病源候论》
  4. 唾血《血证论》
  5. 唾液《组织学与胚胎学》
  6. 唾血《普济方·针灸》
  7. 唾液的性质和成分《生理学》
  8. 唾血《寿世保元》
  9. 唾液的作用《生理学》
  10. 唾血《杂病广要》
  11. 唾液分泌《生理学》
  12. 唾血《医学纲目》
  13. 唾液分泌的调节《生理学》
  14. 唾血《中医词典》
  15. 唾液检查《临床基础检验学》
  16. 唾血《圣济总录》
  17. 唾液涕泪信号《中医疾病预测》
  18. 唾涎涕泪信号的临床意义《中医疾病预测》
  19. 唾液涕泪信号的理论基础《中医疾病预测》
  20. 唾脓血《中医词典》
  21. 唾液腺《人体解剖学》
  22. 唾《针灸资生经》
  23. 唾液腺的一般结构《组织学与胚胎学》
  24. 唾《普济方·针灸》
  25. 唾液腺外分泌导管上皮自身抗体的检测《实用免疫细胞与核酸》
  26. 唾《中医词典》
  27. 唾痈呪病《中医词典》
  28. 拓洗《随息居重订霍乱论》
  29. 唾粘如胶并唾血《千金翼方》
  30. 拓汤《备急千金要方》
  31. 啘《中医名词词典》


小便血候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

小便血候

小便血候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶人食甜酪，勿食不酢，必变为尿血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唾血候
  • 当前页：小便血候
  • 下一页：须发秃落候
<<< 返回本书目录
  1. 小便血《杂病广要》
  2. 小便血及九窍出血方《外台秘要》
  3. 小便血《幼幼新书》
  4. 小便异常《家庭医学百科-医疗康复篇》
  5. 小便血《孙真人海上方》
  6. 小便因寒闭塞《医学衷中参西录》
  7. 小便血《评琴书屋医略》
  8. 小便余沥【方剂主治】
  9. 小便血《秘传证治要诀及类方》
  10. 小便原委论《医经溯洄集》
  11. 小便血《本草纲目》完整版
  12. 小便证《博济方》
  13. 小便五色《针灸资生经》
  14. 小便自利《伤寒捷诀》
  15. 小便五色《普济方·针灸》
  16. 小便自利《伤寒六书》
  17. 小便数-伤寒门（下）《古今医统大全》
  18. 小便自利【方剂主治】
  19. 小便数及遗尿不禁论《胎产心法》
  20. 小便自利（小便数遗溺附）《伤寒六书》
  21. 小便数及多方《外台秘要》
  22. 小便自利、小便数《伤寒括要》
  23. 小便数【方剂主治】
  24. 小便自利歌《伤寒百证歌》
  25. 小便数《证治准绳·杂病》
  26. 小便自利-伤寒门（下）《古今医统大全》
  27. 小便数《证治准绳·女科》
  28. 小檗（图）【中药大全】
  29. 小便数《证治准绳·女科》
  30. 小步态【疾病症状】
  1. 小便血候《巢氏病源补养宣导法》
  2. 小便血《秘传证治要诀及类方》
  3. 小便血候《诸病源候论》
  4. 小便血《杂病广要》
  5. 小便血及九窍出血方一十二首《外台秘要》
  6. 小便血《幼幼新书》
  7. 小便异常《家庭医学百科-医疗康复篇》
  8. 小便血《孙真人海上方》
  9. 小便异常《中医内科学》
  10. 小便血《评琴书屋医略》
  11. 小便因寒闭塞《医学衷中参西录》
  12. 小便下血《医法圆通》
  13. 小便余沥《中医词典》
  14. 小便五色《针灸资生经》
  15. 小便原委论《医经溯洄集》
  16. 小便五色《普济方·针灸》
  17. 小便自利《伤寒捷诀》
  18. 小便数及遗尿不禁论《胎产心法》
  19. 小便自利《伤寒六书》
  20. 小便数及多方五首《外台秘要》
  21. 小便自利《伤寒六书》
  22. 小便数候《诸病源候论》
  23. 小便自利《医效秘传》
  24. 小便数候《诸病源候论》
  25. 小便自利（伤寒门 下）《古今医统大全》
  26. 小便数候《诸病源候论》
  27. 小便自利（小便数遗溺附）《伤寒六书》
  28. 小便数而欠《卫生宝鉴》
  29. 小便自利、小便数《伤寒括要》
  30. 小便数（伤寒门 下）《古今医统大全》
  31. 小便自利歌《伤寒百证歌》


须发秃落候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

须发秃落候

须发秃落候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶热食汗出勿伤风，令发堕落，其汤熨针石，别有正方，补养宣导，今附于后。

《养生方导引法》云∶欲理发向王地，既栉发之始而微咒曰，泥丸玄华，保精长存，左为隐月，右为日根，六合清炼，百神受恩。咒毕唾三过，能常行之，发不落而生。

又云∶当数易栉，栉之取多，不得使痛，亦可令侍者栉取多，血液不滞，发根常牢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便血候
  • 当前页：须发秃落候
  • 下一页：白发候
<<< 返回本书目录
  1. 须发门《奇方类编》
  2. 须发早白【中药主治】
  3. 须发眉《医述》
  4. 须发早白【方剂主治】
  5. 须发黄白《圣济总录》
  6. 须花参【中药大全】
  7. 须发部《本草易读》
  8. 须识扶阳《扁鹊心书》
  9. 须发病《冯氏锦囊秘录》
  10. 须癣《家庭医学百科-医疗康复篇》
  11. 须发《万病回春》
  12. 须癣【疾病大全】
  13. 须发《寿世保元》
  14. 须叶藤【中药大全】
  15. 须发《急救广生集》
  16. 须叶藤叶【中药大全】
  17. 须发《古今医鉴》
  18. 虚《扁鹊神应针灸玉龙经》
  19. 须发《本草纲目》完整版
  20. 虚《脉确》
  21. 须疮【疾病大全】
  22. 虚《食鉴本草》
  23. 须部假毛囊炎【疾病大全】
  24. 虚（阴）《濒湖脉学》
  25. 戌手厥阴心包经《神应经》
  26. 虚病痰病有似邪祟论《格致余论》
  27. 溴中毒【疾病大全】
  28. 虚喘《景景医话》
  29. 溴疹【疾病症状】
  30. 虚喘【中药主治】
  1. 须发秃落候《巢氏病源补养宣导法》
  2. 须发眉《医述》
  3. 须发秃落候《诸病源候论》
  4. 须发黄白《圣济总录》
  5. 须发早白《冷庐医话》
  6. 须发部《本草易读》
  7. 须黄候《诸病源候论》
  8. 须发病《冯氏锦囊秘录》
  9. 须落不生《奇效简便良方》
  10. 须发《万氏秘传外科心法》
  11. 须毛内生长《默克家庭诊疗手册》
  12. 须发《急救广生集》
  13. 须识扶阳《扁鹊心书》
  14. 须发《医学摘粹》
  15. 须癣《家庭医学百科-医疗康复篇》
  16. 须发《医学摘粹》
  17. 顼（xū，音须）《中医词典》
  18. 须发《万病回春》
  19. 顼颅《中医词典》
  20. 须发《古今医鉴》
  21. 虚《中医词典》
  22. 须发《寿世保元》
  23. 虚《食鉴本草》
  24. 须发《四圣心源》
  25. 虚《脉确》
  26. 须毒《万氏秘传外科心法》
  27. 虚《扁鹊神应针灸玉龙经》
  28. 须《中医词典》
  29. 虚《明医指掌》
  30. 戌手厥阴心包经《神应经》
  31. 虚《明医指掌》


白发候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

白发候

白发候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶解发东向坐，握固不息一通，举左右手导引，手掩两耳，治头风，令发不白，以手复持头五通脉也。

又云∶清旦初起，左右手交互，从头上挽两耳举，又引须发即流通。

又云∶坐地直两脚，以两手指脚胫，以头至地，调脊诸椎，利发根，令长美。坐舒两脚相去一尺，以扼脚两胫，以顶至地十二通，调身脊无患害，致精气润泽，发根长美者，令青黑柔濡滑泽，发恒不白。

又云∶伏解发东向握固，不息一通。举手左右导引。掩两耳，令发黑不白，伏者双膝着地，额直至地，解发破髻，舒头长敷在地。向东者向长生之术，握固两手，如婴儿握，不令气出，不息不使，息出极闷已，三嘘而长细引，一通者一为之。令此身囊之中满，其气引之，此旧身内恶邪，伏气随引而出，故名导引。举左右手各一通，掩两耳塞鼻孔三通，除白发患也。

又云∶蹲踞以两手举足五趾，低头自极，则五脏气遍至，治耳不闻，目不明，久为之，则令发白复黑。

又云∶正月十日沐发，发白更黑。

又云∶千过流头，头不白。

又云∶正月一日取五香煮作汤，沐头不白。

又云∶十日沐浴头不白。

又云∶十四日沐浴，令齿牢发黑。

又云∶常向本命栉发之始，叩齿九通。阴咒曰∶大常散灵，五老返真，泥丸玄华，保精长存，左回拘月，右引日根，六合清炼，百疾愈因。咽唾三通，常数行之使人齿不痛，发牢不白，一云头脑不痛。

又云∶思心气上下四布，正赤通天地，自身大且长，令人气力增益，发白更黑，齿落再生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：须发秃落候
  • 当前页：白发候
  • 下一页：面候
<<< 返回本书目录
  1. 白发【疾病大全】
  2. 白发症【疾病大全】
  3. 白发《家庭医学百科-医疗康复篇》
  4. 白矾《本草易读》
  5. 白垩丸【方剂大全】
  6. 白矾《雷公炮炙论》
  7. 白垩铁线蕨【中药大全】
  8. 白矾《药笼小品》
  9. 白垩散【方剂大全】
  10. 白矾【中药大全】
  11. 白垩丹【方剂大全】
  12. 白矾半夏散【方剂大全】
  13. 白垩【中药大全】
  14. 白矾酊【方剂大全】
  15. 白垩《本草纲目》图文版
  16. 白矾膏【方剂大全】
  17. 白垩《证类本草》
  18. 白矾灰散【方剂大全】
  19. 白垩《雷公炮炙论》
  20. 白矾煎【方剂大全】
  21. 白垩《本草纲目》完整版
  22. 白矾散【方剂大全】
  23. 白鹅膏粥【方剂大全】
  24. 白矾汤【方剂大全】
  25. 白鹅膏【中药大全】
  26. 白矾涂方【方剂大全】
  27. 白鹅膏《本草纲目》完整版
  28. 白矾丸【方剂大全】
  29. 白鹅【方剂大全】
  30. 白矾煮散【方剂大全】
  1. 白发候《巢氏病源补养宣导法》
  2. 白发《中医词典》
  3. 白发候《诸病源候论》
  4. 白发《家庭医学百科-医疗康复篇》
  5. 白矾《雷公炮炙论》
  6. 白垩丸《备急千金要方》
  7. 白矾《药笼小品》
  8. 白垩丸《备急千金要方》
  9. 白矾《汤液本草》
  10. 白垩丸《备急千金要方》
  11. 白矾《本草备要》
  12. 白垩土《药性切用》
  13. 白矾《本草易读》
  14. 白垩散《妇人大全良方》
  15. 白矾《医学入门》
  16. 白垩丹《太平惠民和剂局方》
  17. 白矾《顾松园医镜》
  18. 白垩丹《三因极一病证方论》
  19. 白矾《本草求真》
  20. 白垩《本草撮要》
  21. 白矾《本草从新》
  22. 白垩《名医别录》
  23. 白矾《本草便读》
  24. 白垩《增广和剂局方药性总论》
  25. 白矾《本草分经》
  26. 白垩《本草从新》
  27. 白矾《本草撮要》
  28. 白垩《证类本草》
  29. 白矾《药性切用》
  30. 白垩《医学入门》
  31. 白矾半夏散《三因极一病证方论》


面候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

面候

面候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶醉不可露卧，令人面发疮 。

又云∶饮酒热未解，以冷水洗面，令人面发疮，轻者 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白发候
  • 当前页：面候
  • 下一页：面候
<<< 返回本书目录
  1. 面红身痒《圆运动的古中医学》
  2. 面黄【方剂主治】
  3. 面红和面红恐惧症【疾病大全】
  4. 面黄肌瘦【方剂主治】
  5. 面寒面热《金匮钩玄》
  6. 面黄体瘦【方剂主治】
  7. 面寒门主论《疡医大全》
  8. 面肌抽搐【疾病症状】
  9. 面垢恶寒证《伤寒九十论》
  10. 面肌抽搐【疾病大全】
  11. 面根藤【中药大全】
  12. 面肌及颈肌紧张【疾病症状】
  13. 面膏面脂兼疗面病方《外台秘要》
  14. 面肌痉挛《家庭医学百科-医疗康复篇》
  15. 面风《医学入门》
  16. 面肌痉挛【疾病大全】
  17. 面粉滓方《外台秘要》
  18. 面肌强直【疾病症状】
  19. 面方《外台秘要》
  20. 面肌瘫痪【疾病大全】
  21. 面方《外台秘要》
  22. 面肌萎缩【疾病症状】
  23. 面凡二十九穴《针灸甲乙经》
  24. 面肌无力【疾病症状】
  25. 面发毒《医宗金鉴》
  26. 面疾《急救广生集》
  27. 面第四行左右十穴《针灸资生经》
  28. 面颊及上胸部充血【疾病症状】
  29. 面第三行左右十穴《针灸资生经》
  30. 面颊明显内陷【疾病症状】
  1. 面候《巢氏病源补养宣导法》
  2. 面红身痒《圆运动的古中医学》
  3. 面候《巢氏病源补养宣导法》
  4. 面黑子候《诸病源候论》
  5. 面候《诸病源候论》
  6. 面黑子《中医词典》
  7. 面候《诸病源候论》
  8. 面黑令白《女科切要》
  9. 面黄《医学纲目》
  10. 面黑候《诸病源候论》
  11. 面肌《人体解剖学》
  12. 面黑不白净秘方《华佗神方》
  13. 面肌痉挛《家庭医学百科-医疗康复篇》
  14. 面黑《医学纲目》
  15. 面积《中医词典》
  16. 面黑《中医词典》
  17. 面疾《急救广生集》
  18. 面寒面热《金匮钩玄》
  19. 面焦《中医词典》
  20. 面寒门主论《疡医大全》
  21. 面筋《本草从新》
  22. 面寒门主方《疡医大全》
  23. 面筋《药性切用》
  24. 面寒《中医词典》
  25. 面癞《中医词典》
  26. 面骨《中医词典》
  27. 面癞《解围元薮》
  28. 面垢恶寒证《伤寒九十论》
  29. 面髎《中医词典》
  30. 面垢《中医词典》
  31. 面颅各骨《人体解剖学》


面候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

面候

面候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶饱食而坐不行步，有所作务，不但无益，乃使人得积聚不消之病，及手足痹面目黧 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面候
  • 当前页：面候
  • 下一页：目风泪出候
<<< 返回本书目录
  1. 面红身痒《圆运动的古中医学》
  2. 面黄【方剂主治】
  3. 面红和面红恐惧症【疾病大全】
  4. 面黄肌瘦【方剂主治】
  5. 面寒面热《金匮钩玄》
  6. 面黄体瘦【方剂主治】
  7. 面寒门主论《疡医大全》
  8. 面肌抽搐【疾病症状】
  9. 面垢恶寒证《伤寒九十论》
  10. 面肌抽搐【疾病大全】
  11. 面根藤【中药大全】
  12. 面肌及颈肌紧张【疾病症状】
  13. 面膏面脂兼疗面病方《外台秘要》
  14. 面肌痉挛《家庭医学百科-医疗康复篇》
  15. 面风《医学入门》
  16. 面肌痉挛【疾病大全】
  17. 面粉滓方《外台秘要》
  18. 面肌强直【疾病症状】
  19. 面方《外台秘要》
  20. 面肌瘫痪【疾病大全】
  21. 面方《外台秘要》
  22. 面肌萎缩【疾病症状】
  23. 面凡二十九穴《针灸甲乙经》
  24. 面肌无力【疾病症状】
  25. 面发毒《医宗金鉴》
  26. 面疾《急救广生集》
  27. 面第四行左右十穴《针灸资生经》
  28. 面颊及上胸部充血【疾病症状】
  29. 面第三行左右十穴《针灸资生经》
  30. 面颊明显内陷【疾病症状】
  1. 面候《巢氏病源补养宣导法》
  2. 面候《巢氏病源补养宣导法》
  3. 面候《诸病源候论》
  4. 面红身痒《圆运动的古中医学》
  5. 面候《诸病源候论》
  6. 面黑子候《诸病源候论》
  7. 面黄《医学纲目》
  8. 面黑子《中医词典》
  9. 面肌《人体解剖学》
  10. 面黑令白《女科切要》
  11. 面肌痉挛《家庭医学百科-医疗康复篇》
  12. 面黑候《诸病源候论》
  13. 面积《中医词典》
  14. 面黑不白净秘方《华佗神方》
  15. 面疾《急救广生集》
  16. 面黑《医学纲目》
  17. 面焦《中医词典》
  18. 面黑《中医词典》
  19. 面筋《本草从新》
  20. 面寒面热《金匮钩玄》
  21. 面筋《药性切用》
  22. 面寒门主论《疡医大全》
  23. 面癞《中医词典》
  24. 面寒门主方《疡医大全》
  25. 面癞《解围元薮》
  26. 面寒《中医词典》
  27. 面髎《中医词典》
  28. 面骨《中医词典》
  29. 面颅各骨《人体解剖学》
  30. 面垢恶寒证《伤寒九十论》
  31. 面颅整体观《人体解剖学》


目风泪出候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

目风泪出候

目风泪出候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶踞伸右脚，两手抱左膝头，生腰以鼻内气，自极七息，除难屈伸拜起，去胫中痛，痹风，目耳聋。

又云∶踞伸左脚，两手抱右膝，生腰，以鼻内气，自极七息，展左足着外，除难屈伸拜起，去胫中疼。一本云∶除风目暗耳聋。

又云∶以鼻内气，左手持鼻除目暗泣出，鼻内气，口闭自极七息，除两胁下积血气。

又云∶端坐生腰，徐以鼻内气，以右手持鼻，除目暗。若泪出，闭目吐气，鼻中 肉耳聋亦然。除伤寒头痛洗洗，皆当以汗出为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面候
  • 当前页：目风泪出候
  • 下一页：目暗不明候
<<< 返回本书目录
  1. 目风泪出方《外台秘要》
  2. 目风眼寒《圣济总录》
  3. 目风泪出《圣济总录》
  4. 目风肿《圣济总录》
  5. 目风赤《圣济总录》
  6. 目肤翳《普济方·针灸》
  7. 目分脏腑部位《望诊遵经》
  8. 目肤翳方《外台秘要》
  9. 目飞血赤脉《圣济总录》
  10. 目垢增多【疾病症状】
  11. 目动咬牙《保婴撮要》
  12. 目光呆滞【疾病症状】
  13. 目动切牙《张氏医通》
  14. 目黑暗眩晕《药症忌宜》
  15. 目瞪《丹溪手镜》
  16. 目痕《证治准绳·杂病》
  17. 目的序列与载体的连接《生物化学与分子生物学》
  18. 目荒【方剂主治】
  19. 目的基因序列克隆的筛选与鉴定《生物化学与分子生物学》
  20. 目昏《扁鹊神应针灸玉龙经》
  21. 目的基因序列的来源和分离《生物化学与分子生物学》
  22. 目昏《审视瑶函》
  23. 目窗穴【头部背面穴位】
  24. 目昏《张氏医通》
  25. 目疮疣《证治准绳·类方》
  26. 目昏《证治准绳·杂病》
  27. 目疮疣《张氏医通》
  28. 目昏【中药主治】
  29. 目疮疡《证治准绳·杂病》
  30. 目昏暗《圣济总录》
  1. 目风泪出候《巢氏病源补养宣导法》
  2. 目风泪出方六首《外台秘要》
  3. 目风泪出候《诸病源候论》
  4. 目风泪出《中医词典》
  5. 目风眼寒《圣济总录》
  6. 目风泪出《圣济总录》
  7. 目风眼寒《医述》
  8. 目风赤候《诸病源候论》
  9. 目风肿《圣济总录》
  10. 目风赤《中医词典》
  11. 目风肿《中医词典》
  12. 目风赤《圣济总录》
  13. 目风肿候《诸病源候论》
  14. 目风《中医词典》
  15. 目封塞《中医词典》
  16. 目分脏腑部位《望诊遵经》
  17. 目封塞候《诸病源候论》
  18. 目肥候《诸病源候论》
  19. 目肤翳《新修本草》
  20. 目飞血候《诸病源候论》
  21. 目肤翳《普济方·针灸》
  22. 目飞血赤脉《圣济总录》
  23. 目肤翳方一十四首《外台秘要》
  24. 目飞血《中医词典》
  25. 目肤翳覆瞳子候《诸病源候论》
  26. 目飞尘《明目至宝》
  27. 目肤翳候《诸病源候论》
  28. 目动咬牙《保婴撮要》
  29. 目干涩《中医词典》
  30. 目动切牙《张氏医通》
  31. 目纲《中医词典》


目暗不明候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

目暗不明候

目暗不明候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶恣乐伤魂，魄通于目，损于肝，则目暗。其汤熨针石，别有正方，补养宣导，今附于后。

《养生方导引法》云∶蹲踞以两手举足五趾头自极，则五脏气遍，主治耳不闻人语声，目不明。久为之，则令发白复黑。

又云∶两足趾五息止，引腰背痹偏枯，令人耳闻声。久行眼耳诸根，无有挂碍。

又云∶伸左胫，屈右膝内压之，五息止，引肺去风虚，令人目明。根据经为之，引肺中气，去风虚病，令人目明，夜中见色，与昼无异。

又云∶鸡鸣以两手相摩令热，以熨目三行，以指抑目左右有神光，令目明不病痛。

又云∶东向坐不息，再通以两手中指口唾之二七，相摩拭目，令人目明。以甘泉漱之洗目，去其翳垢，令目清明。上以内气洗身中，令内睛洁，此以外洗去其尘障。

又云∶卧引为三，以手爪项边脉五通，令人目明，卧正偃头下却亢引三通，以两手指爪项边大脉为五通，除目暗患。久行令人眼夜能见色，为久不已，通见十方，无有剂限。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目风泪出候
  • 当前页：目暗不明候
  • 下一页：目青盲候
<<< 返回本书目录
  1. 目暗【方剂主治】
  2. 目暗耳鸣【方剂主治】
  3. 目?《圣济总录》
  4. 目暗生花《银海精微》
  5. 目《周慎斋遗书》
  6. 目胞形色应证篇《形色外诊简摩》
  7. 目《证治准绳·杂病》
  8. 目暴赤肿痛甚《药症忌宜》
  9. 目《张氏医通》
  10. 目暴肿《圣济总录》
  11. 目《医学心悟》
  12. 目暴卒赤方《外台秘要》
  13. 目《医述》
  14. 目闭不开《张氏医通》
  15. 目《也是山人医案》
  16. 目闭不开《证治准绳·类方》
  17. 目《续名医类案》
  18. 目闭无声治验《疫疹一得》
  19. 目《续名医类案》
  20. 目病《备急千金要方》
  21. 目《奇症汇》
  22. 目病《冯氏锦囊秘录》
  23. 目《目经大成》
  24. 目病《冯氏锦囊秘录》
  25. 目《脉因证治》
  26. 目病《古今医彻》
  27. 目《临证指南医案》
  28. 目病《顾松园医镜》
  29. 目《冷庐医话》
  30. 目病《普济方·针灸》
  1. 目暗不明候《巢氏病源补养宣导法》
  2. 目暗不明《中医词典》
  3. 目暗不明候《诸病源候论》
  4. 目暗《松峰说疫》
  5. 目暗生花《银海精微》
  6. 目HT《儒门事亲》
  7. 目黯黑《中医词典》
  8. 目?《圣济总录》
  9. 目胞《中医词典》
  10. 目（目芒）（目芒）《中医词典》
  11. 目胞形色应证篇《形色外诊简摩》
  12. 目（目巟）（目巟）《中医词典》
  13. 目暴赤肿痛甚《药症忌宜》
  14. 目《慈幼新书》
  15. 目暴肿《圣济总录》
  16. 目《也是山人医案》
  17. 目暴卒赤方六首《外台秘要》
  18. 目《痘疹心法要诀》
  19. 目本《中医词典》
  20. 目《脉因证治》
  21. 目闭《中医词典》
  22. 目《奇症汇》
  23. 目闭不开《中医词典》
  24. 目《丹溪手镜》
  25. 目闭不开《医学纲目》
  26. 目《冷庐医话》
  27. 目闭不开《张氏医通》
  28. 目《周慎斋遗书》
  29. 目闭不开《证治准绳·类方》
  30. 目《医学心悟》
  31. 目闭不开《灵素节注类编》


目青盲候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

目青盲候

目青盲候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶勿塞故井及水渎，令人耳聋目盲。

又云∶正月八日沐浴，除目盲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目暗不明候
  • 当前页：目青盲候
  • 下一页：目茫茫候
<<< 返回本书目录
  1. 目青盲《圣济总录》
  2. 目热《扁鹊神应针灸玉龙经》
  3. 目青《张氏医通》
  4. 目热碜痛赤肿《圣济总录》
  5. 目泣泪目黄《丹溪手镜》
  6. 目锐《经络全书》
  7. 目偏视风牵《圣济总录》
  8. 目涩痛《圣济总录》
  9. 目睥浮肿如球状也《证治准绳·杂病》
  10. 目上视《普济方·针灸》
  11. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  12. 目上视（目动）《针灸资生经》
  13. 目衄《血证论》
  14. 目生丁翳《圣济总录》
  15. 目脓漏《圣济总录》
  16. 目生肤翳《圣济总录》
  17. 目内症第三十四问《婴童百问》
  18. 目生花翳《圣济总录》
  19. 目内证《小儿药证直诀》
  20. 目生肉《圣济总录》
  21. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  22. 目生翳障【中药主治】
  23. 目内生疮《圣济总录》
  24. 目生珠管《圣济总录》
  25. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  26. 目胎赤《圣济总录》
  27. 目内《经络全书》
  28. 目痛《丹溪手镜》
  29. 目门别类药例《古今医统大全》
  30. 目痛《黄帝内经太素》
  1. 目青盲候《巢氏病源补养宣导法》
  2. 目青盲《圣济总录》
  3. 目青盲候《诸病源候论》
  4. 目青《张氏医通》
  5. 目青盲候《诸病源候论》
  6. 目青《中医词典》
  7. 目青盲有翳候《诸病源候论》
  8. 目前我国的营养状况《预防医学》
  9. 目晴动《审视瑶函》
  10. 目泣泪目黄《丹溪手镜》
  11. 目热《扁鹊神应针灸玉龙经》
  12. 目偏视候《诸病源候论》
  13. 目热碜痛赤肿《圣济总录》
  14. 目偏视风牵《圣济总录》
  15. 目肉淫肤候《诸病源候论》
  16. 目偏视《中医词典》
  17. 目锐《经络全书》
  18. 目睥浮肿如球状也《证治准绳·杂病》
  19. 目锐眦《中医词典》
  20. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  21. 目涩《中医词典》
  22. 目疱疮《中医词典》
  23. 目涩候《诸病源候论》
  24. 目衄《血证论》
  25. 目涩秘方《华佗神方》
  26. 目衄《中医词典》
  27. 目涩痛《圣济总录》
  28. 目脓漏候《诸病源候论》
  29. 目沙涩《中医词典》
  30. 目脓漏《中医词典》
  31. 目上纲《中医词典》


目茫茫候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

目茫茫候

目茫茫候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶鸡鸣欲起，先屈左手啖盐指，以指相摩。咒曰∶西王母女，名曰益愈，赐我目受之，于口即精，摩形常鸡鸣二七着唾。除目茫茫，致其精光，彻视万里，遍见四方。咽二七唾之，以热指摩目二七，令人目不瞑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目青盲候
  • 当前页：目茫茫候
  • 下一页：鼻衄候
<<< 返回本书目录
  1. 目论《一草亭目科全书》
  2. 目门《张氏医通》
  3. 目漏《证治准绳·杂病》
  4. 目门别类药例《古今医统大全》
  5. 目泪出《针灸资生经》
  6. 目内《经络全书》
  7. 目泪出《普济方·针灸》
  8. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  9. 目泪不止《证治准绳·类方》
  10. 目内生疮《圣济总录》
  11. 目泪不止《张氏医通》
  12. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  13. 目泪《证治准绳·杂病》
  14. 目内证《小儿药证直诀》
  15. 目泪《审视瑶函》
  16. 目内症第三十四问《婴童百问》
  17. 目烂《医宗金鉴》
  18. 目脓漏《圣济总录》
  19. 目烂《儿科萃精》
  20. 目衄《血证论》
  21. 目烂《扁鹊神应针灸玉龙经》
  22. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  23. 目眶《经络全书》
  24. 目睥浮肿如球状也《证治准绳·杂病》
  25. 目睛直视【方剂主治】
  26. 目偏视风牵《圣济总录》
  27. 目睛原始歌《医宗金鉴》
  28. 目泣泪目黄《丹溪手镜》
  29. 目睛原始歌《眼科心法要诀》
  30. 目青《张氏医通》
  1. 目茫茫候《巢氏病源补养宣导法》
  2. 目茫茫《中医词典》
  3. 目茫茫候《诸病源候论》
  4. 目盲《儒门事亲》
  5. 目瞀《中医词典》
  6. 目盲《中医词典》
  7. 目昧《中医词典》
  8. 目脉案《类证治裁》
  9. 目门《张氏医通》
  10. 目论《一草亭目科全书》
  11. 目门别类药例《古今医统大全》
  12. 目漏《证治准绳·杂病》
  13. 目眯秘方《华佗神方》
  14. 目临泣《中医词典》
  15. 目眇候《诸病源候论》
  16. 目髎《中医词典》
  17. 目明《中医词典》
  18. 目连札（dá答）《中医词典》
  19. 目瞑《中医名词词典》
  20. 目力《中医词典》
  21. 目瞑《中医词典》
  22. 目泪出不止候《诸病源候论》
  23. 目内《经络全书》
  24. 目泪出不止《中医词典》
  25. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  26. 目泪出《针灸资生经》
  27. 目内生疮《圣济总录》
  28. 目泪出《普济方·针灸》
  29. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  30. 目泪不止《证治准绳·类方》
  31. 目内陷《中医词典》


鼻衄候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

鼻衄候

鼻衄候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶思虑则伤心，心伤则吐衄血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目茫茫候
  • 当前页：鼻衄候
  • 下一页：鼻候
<<< 返回本书目录
  1. 鼻衄丹【方剂大全】
  2. 鼻衄门主论《疡医大全》
  3. 鼻衄出血《证治准绳·杂病》
  4. 鼻衄统论《圣济总录》
  5. 鼻衄不止【方剂主治】
  6. 鼻衄血《普济方·针灸》
  7. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  8. 鼻旁窦发育不良【疾病症状】
  9. 鼻衄【中药主治】
  10. 鼻旁窦支气管综合征【疾病大全】
  11. 鼻衄【疾病症状】
  12. 鼻前孔闭锁及狭窄《临床激光治疗学》
  13. 鼻衄《证治准绳·女科》
  14. 鼻前庭部发痒【疾病症状】
  15. 鼻衄《证治准绳·女科》
  16. 鼻前庭囊肿《临床激光治疗学》
  17. 鼻衄《证治准绳·类方》
  18. 鼻前庭囊肿【疾病症状】
  19. 鼻衄《针灸资生经》
  20. 鼻前庭皮肤红肿疼痛【疾病症状】
  21. 鼻衄《幼幼新书》
  22. 鼻前庭炎《临床激光治疗学》
  23. 鼻衄《医学集成》
  24. 鼻前庭炎【疾病大全】
  25. 鼻衄《血证论》
  26. 鼻前庭炎（vestibulits of nose）《耳鼻咽喉外科学》
  27. 鼻衄《校注医醇剩义》
  28. 鼻前庭炎及鼻疖《中西医结合耳鼻喉科》
  29. 鼻衄《卫生易简方》
  30. 鼻腔《组织学与胚胎学》
  1. 鼻衄候《巢氏病源补养宣导法》
  2. 鼻衄单方《医学集成》
  3. 鼻衄候《诸病源候论》
  4. 鼻衄出血《证治准绳·杂病》
  5. 鼻衄候《诸病源候论》
  6. 鼻衄不止如涌泉者《急救广生集》
  7. 鼻衄候《诸病源候论》
  8. 鼻衄不止候《诸病源候论》
  9. 鼻衄门主方《疡医大全》
  10. 鼻衄不止《奇效简便良方》
  11. 鼻衄门主论《疡医大全》
  12. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  13. 鼻衄秘方《华佗神方》
  14. 鼻衄《病理学》
  15. 鼻衄三黄补血汤《奇方类编》
  16. 鼻衄《宋本备急灸法》
  17. 鼻衄统论《圣济总录》
  18. 鼻衄《女科证治准绳》
  19. 鼻衄续法《医学纲目》
  20. 鼻衄《女科证治准绳》
  21. 鼻衄血《新修本草》
  22. 鼻衄《外科全生集》
  23. 鼻衄血《普济方·针灸》
  24. 鼻衄《校注医醇剩义》
  25. 鼻衄涌泉《疫疹一得》
  26. 鼻衄《秘传证治要诀及类方》
  27. 鼻旁窦《人体解剖学》
  28. 鼻衄《儿科萃精》
  29. 鼻旁窦歌诀《人体解剖学歌诀》
  30. 鼻衄《友渔斋医话》
  31. 鼻前孔闭锁及狭窄《临床激光治疗学》


鼻候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

鼻候

鼻候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶东向坐，不息三通，手捻鼻两孔，治鼻中患交脚箕坐，治鼻中患通脚痈疮，去其涕唾，令鼻道通，得闻香臭。久行不已，彻闻十方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻衄候
  • 当前页：鼻候
  • 下一页：鼻生疮候
<<< 返回本书目录
  1. 鼻红粒病【疾病大全】
  2. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  3. 鼻黑鼻衄《医学心悟》
  4. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  5. 鼻和喉部灼热感【疾病症状】
  6. 鼻及鼻窦疾病《病理学》
  7. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  8. 鼻及鼻窦疾病《默克家庭诊疗手册》
  9. 鼻合【方剂主治】
  10. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  11. 鼻骨破坏形成鞍鼻【疾病症状】
  12. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  13. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  14. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  15. 鼻骨骨折【疾病大全】
  16. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  17. 鼻根部水肿【疾病症状】
  18. 鼻疾《卫生易简方》
  19. 鼻根部水肿【疾病症状】
  20. 鼻疾门《医方考》
  21. 鼻干无涕《证治准绳·类方》
  22. 鼻甲萎缩【疾病症状】
  23. 鼻干无涕《幼幼新书》
  24. 鼻甲肿胀【疾病症状】
  25. 鼻干【疾病症状】
  26. 鼻尖或鼻翼出现带状疱疹【疾病症状】
  27. 鼻干【疾病症状】
  28. 鼻尖上翘呈马鞍状【疾病症状】
  29. 鼻疳蚀《证治准绳·类方》
  30. 鼻疖《家庭医学百科-医疗康复篇》
  1. 鼻候《巢氏病源补养宣导法》
  2. 鼻洪《中医词典》
  3. 鼻候《诸病源候论》
  4. 鼻红验方《奇方类编》
  5. 鼻候《诸病源候论》
  6. 鼻黑鼻衄《医学心悟》
  7. 鼻候《诸病源候论》
  8. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  9. 鼻环《中医词典》
  10. 鼻汗《中医词典》
  11. 鼻环疔《中医词典》
  12. 鼻鼾鼻鸣《医学心悟》
  13. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  14. 鼻骨骨折《耳鼻咽喉外科学》
  15. 鼻及鼻窦的生理《耳鼻咽喉外科学》
  16. 鼻骨骨折《中西医结合耳鼻喉科》
  17. 鼻及鼻窦的血管及神经《耳鼻咽喉外科学》
  18. 鼻骨骨折《默克家庭诊疗手册》
  19. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  20. 鼻骨《中医词典》
  21. 鼻及鼻窦疾病《默克家庭诊疗手册》
  22. 鼻隔《中医词典》
  23. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  24. 鼻槀《中医词典》
  25. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  26. 鼻干无涕《证治准绳·类方》
  27. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  28. 鼻干无涕《证治准绳·幼科》
  29. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  30. 鼻干无涕《幼幼新书》
  31. 鼻及鼻窦肿瘤《病理学》


鼻生疮候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

鼻生疮候

鼻生疮候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶踞坐合两膝张两足，不息五通，治鼻疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻候
  • 当前页：鼻生疮候
  • 下一页：鼻肉候
<<< 返回本书目录
  1. 鼻神经胶质瘤【疾病大全】
  2. 鼻生疮及疳虫蚀方《外台秘要》
  3. 鼻煽【疾病症状】
  4. 鼻石【疾病大全】
  5. 鼻塞者肺气之不利《医学传心录》
  6. 鼻屎多【疾病症状】
  7. 鼻塞咽干【方剂主治】
  8. 鼻祟证门主论《疡医大全》
  9. 鼻塞声重【方剂主治】
  10. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  11. 鼻塞清涕【方剂主治】
  12. 鼻涕辨病《常见病自测》
  13. 鼻塞气息不通《圣济总录》
  14. 鼻涕出《普济方·针灸》
  15. 鼻塞排出脓性或血性分泌物【疾病症状】
  16. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  17. 鼻塞流涕【方剂主治】
  18. 鼻涕果【中药大全】
  19. 鼻塞及反射性头痛【疾病症状】
  20. 鼻通多涕鼻干无涕《麻科活人全书》
  21. 鼻塞及反射性头痛【疾病症状】
  22. 鼻统论《圣济总录》
  23. 鼻塞常清涕方《外台秘要》
  24. 鼻痛《普济方·针灸》
  25. 鼻塞不闻香臭《圣济总录》
  26. 鼻痛《圣济总录》
  27. 鼻塞不通【方剂主治】
  28. 鼻痛《证治准绳·类方》
  29. 鼻塞不利（不闻香臭）《针灸资生经》
  30. 鼻痛（余见鼻疮）《针灸资生经》
  1. 鼻生疮候《巢氏病源补养宣导法》
  2. 鼻扇《医述》
  3. 鼻生疮候《诸病源候论》
  4. 鼻扇《中医词典》
  5. 鼻生疮及疳虫蚀方九首《外台秘要》
  6. 鼻色《医述》
  7. 鼻生红线《中医词典》
  8. 鼻塞者肺气之不利《医学传心录》
  9. 鼻饲法《现代院外急救手册》
  10. 鼻塞气息不通《圣济总录》
  11. 鼻酸《中医词典》
  12. 鼻塞候《诸病源候论》
  13. 鼻祟《中医词典》
  14. 鼻塞方《伤寒杂病论》
  15. 鼻祟证门主论《疡医大全》
  16. 鼻塞多清涕秘方《华佗神方》
  17. 鼻隧《中医名词词典》
  18. 鼻塞常清涕方二首《外台秘要》
  19. 鼻隧《中医词典》
  20. 鼻塞不闻香臭《圣济总录》
  21. 鼻笋奇病《回生集》
  22. 鼻塞不利（不闻香臭）《针灸资生经》
  23. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  24. 鼻塞不利《普济方·针灸》
  25. 鼻慝疮《外科大成》
  26. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  27. 鼻涕《百病自测》
  28. 鼻塞鼻衄《保婴撮要》
  29. 鼻涕《中医词典》
  30. 鼻塞鼻衄《张氏医通》
  31. 鼻涕辨病《常见病自测》


鼻肉候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

鼻肉候

鼻肉候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶端坐生腰，徐徐以鼻内气，以右手捻鼻，除目暗。泪苦出。徐徐闭目吐气，鼻中 肉耳聋，亦能除伤寒头痛洗洗，皆当以汗出为度。

又云∶东向坐，不息三通，以手捻鼻两孔，治鼻中 肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻生疮候
  • 当前页：鼻肉候
  • 下一页：耳聋候
<<< 返回本书目录
  1. 鼻肉《普济方·针灸》
  2. 鼻乳头状瘤《临床激光治疗学》
  3. 鼻鼽【疾病大全】
  4. 鼻软骨瘤《临床激光治疗学》
  5. 鼻鼽《证治准绳·类方》
  6. 鼻塞《儿科萃精》
  7. 鼻鼽《医旨绪余》
  8. 鼻塞《明医杂着》
  9. 鼻腔中后部出血【疾病症状】
  10. 鼻塞《医学纲目》
  11. 鼻腔异物的急救《现代院外急救手册》
  12. 鼻塞《幼幼新书》
  13. 鼻腔异物的急救《现代院外急救手册》
  14. 鼻塞《证治准绳·类方》
  15. 鼻腔异物（foreing body in nasal cavity）《耳鼻咽喉外科学》
  16. 鼻塞【疾病症状】
  17. 鼻腔异物【疾病大全】
  18. 鼻塞【中药主治】
  19. 鼻腔异物《中西医结合耳鼻喉科》
  20. 鼻塞【方剂主治】
  21. 鼻腔异物《家庭医学百科-自救互救篇》
  22. 鼻塞、嗅觉迟钝3年《名师垂教》
  23. 鼻腔前部出血【疾病症状】
  24. 鼻塞鼻衄《保婴撮要》
  25. 鼻腔干燥及结痂【疾病症状】
  26. 鼻塞鼻衄《张氏医通》
  27. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  28. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  29. 鼻腔不能关闭引起的鼻音【疾病症状】
  30. 鼻塞不利《普济方·针灸》
  1. 鼻肉候《巢氏病源补养宣导法》
  2. 鼻肉《普济方·针灸》
  3. 鼻肉候《诸病源候论》
  4. 鼻肉《医学纲目》
  5. 鼻如煤烟《医法圆通》
  6. 鼻茸《中医词典》
  7. 鼻如烟煤《中医词典》
  8. 鼻鼽衄《明医指掌》
  9. 鼻如烟煤《广瘟疫论》
  10. 鼻鼽《医旨绪余》
  11. 鼻乳头状瘤《临床激光治疗学》
  12. 鼻鼽《证治准绳·类方》
  13. 鼻软骨瘤《临床激光治疗学》
  14. 鼻鼽《医述》
  15. 鼻塞《中医词典》
  16. 鼻鼽《医学纲目》
  17. 鼻塞《医学纲目》
  18. 鼻鼽《中医词典》
  19. 鼻塞《幼幼新书》
  20. 鼻鼽《中医名词词典》
  21. 鼻塞《医述》
  22. 鼻腔异物的急救《现代院外急救手册》
  23. 鼻塞《证治准绳·幼科》
  24. 鼻腔异物的急救《现代院外急救手册》
  25. 鼻塞《证治准绳·类方》
  26. 鼻腔异物《耳鼻咽喉外科学》
  27. 鼻塞《明医指掌》
  28. 鼻腔异物《中西医结合耳鼻喉科》
  29. 鼻塞《明医杂着》
  30. 鼻腔异物《家庭医学百科-自救互救篇》
  31. 鼻塞《儿科萃精》


耳聋候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

耳聋候

耳聋候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶勿塞故井及水渎，令人耳聋目盲。其汤熨针石，别有正方，补养宣导，今附于后。

《养生方导引法》云∶坐地交叉两脚，以两手从曲脚中入，低头叉项上。治久寒不能自温，耳不闻声。

又云∶脚着项上，不息十二通，必愈大寒，不觉暖热，久顽冷患，耳聋目眩。久行即成法，法身五六不能变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻肉候
  • 当前页：耳聋候
  • 下一页：齿痛候
<<< 返回本书目录
  1. 耳聋故纸丸【方剂大全】
  2. 耳聋解《素灵微蕴》
  3. 耳聋方《外台秘要》
  4. 耳聋开窍神效丹【方剂大全】
  5. 耳聋耳鸣【方剂主治】
  6. 耳聋门主论《疡医大全》
  7. 耳聋耳鸣《灸法秘传》
  8. 耳聋烧肾散【方剂大全】
  9. 耳聋的预防《家庭医学百科-医疗康复篇》
  10. 耳聋神丹【方剂大全】
  11. 耳聋（deafness）《耳鼻咽喉外科学》
  12. 耳聋鼠胆丹【方剂大全】
  13. 耳聋【方剂主治】
  14. 耳聋丸【方剂大全】
  15. 耳聋【中药主治】
  16. 耳聋有脓《圣济总录》
  17. 耳聋【疾病大全】
  18. 耳聋有脓方《外台秘要》
  19. 耳聋【疾病症状】
  20. 耳聋者肾虚之故《医学传心录》
  21. 耳聋《自我调养巧治病》
  22. 耳聋治肺鼻塞治心《医学读书记》
  23. 耳聋《证治准绳·杂病》
  24. 耳聋左慈丸【方剂大全】
  25. 耳聋《证治准绳·类方》
  26. 耳漏【疾病症状】
  27. 耳聋《针灸资生经》
  28. 耳轮发育不全【疾病症状】
  29. 耳聋《杂病治例》
  30. 耳论《医贯》
  1. 耳聋候《巢氏病源补养宣导法》
  2. 耳聋风肿候《诸病源候论》
  3. 耳聋候《诸病源候论》
  4. 耳聋方二十二首《外台秘要》
  5. 耳聋候《诸病源候论》
  6. 耳聋方《急救广生集》
  7. 耳聋候《诸病源候论》
  8. 耳聋方《儒门事亲》
  9. 耳聋解《素灵微蕴》
  10. 耳聋耳鸣《灸法秘传》
  11. 耳聋开窍奇方《奇方类编》
  12. 耳聋的预防《家庭医学百科-医疗康复篇》
  13. 耳聋门主方《疡医大全》
  14. 耳聋《耳鼻咽喉外科学》
  15. 耳聋门主论《疡医大全》
  16. 耳聋《伤寒指掌》
  17. 耳聋秘方《华佗神方》
  18. 耳聋《金匮钩玄》
  19. 耳聋年久《医林改错》
  20. 耳聋《广瘟疫论》
  21. 耳聋无闻《中医词典》
  22. 耳聋《医效秘传》
  23. 耳聋有脓《圣济总录》
  24. 耳聋《时方妙用》
  25. 耳聋有脓方三首《外台秘要》
  26. 耳聋《扁鹊心书》
  27. 耳聋者肾虚之故《医学传心录》
  28. 耳聋《伤寒寻源》
  29. 耳聋治肺《中医词典》
  30. 耳聋《奇效简便良方》
  31. 耳聋治肺鼻塞治心《医学读书记》


齿痛候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

齿痛候

齿痛候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶常向本命曰栉发之始，叩齿九通，阴咒曰∶太帝散灵，五老返真，泥丸玄华，保精长存。左回拘月，右引日根，六合清炼，百疾愈因。唾唾三通，常数行之，使齿不痛，发牢不白，头脑不痛。

又云∶东向坐，不息四通，琢齿二七，治齿痛病。大张口琢齿二七，一通二七，又解四通，中间其二七大势，以意消息，瘥病而已，不复疼痛，解病鲜白不梨，亦不疏离。久行不已，能破金刚。

又云∶东向坐，不息四通，上下琢齿三十六下，治齿痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳聋候
  • 当前页：齿痛候
  • 下一页：齿断肿候
<<< 返回本书目录
  1. 齿痛方《外台秘要》
  2. 齿痛门《丹台玉案》
  3. 齿痛【方剂主治】
  4. 齿痛乃胃热气虚《医学传心录》
  5. 齿痛【中药主治】
  6. 齿痛有孔方《外台秘要》
  7. 齿痛《症因脉治》
  8. 齿须发《博济方》
  9. 齿痛《针灸素难要旨》
  10. 齿血不止方《外台秘要》
  11. 齿痛《幼幼新书》
  12. 齿牙《景岳全书》
  13. 齿痛《药症忌宜》
  14. 齿牙《医学见能》
  15. 齿痛《普济方·针灸》
  16. 齿牙出血《校注医醇剩义》
  17. 齿痛《口齿类要》
  18. 齿牙方《景岳全书》
  19. 齿痛《灸法秘传》
  20. 齿牙经络《重楼玉钥续编》
  21. 齿痛《金针秘传》
  22. 齿牙证治《幼幼集成》
  23. 齿痛《丹溪治法心要》
  24. 齿牙肿痛《医法圆通》
  25. 齿挺出及脱落方《外台秘要》
  26. 齿叶草【中药大全】
  27. 齿疼方《外台秘要》
  28. 齿叶泥花草【中药大全】
  29. 齿舌症论治《类证治裁》
  30. 齿叶橐吾（图）【中药大全】
  1. 齿痛候《巢氏病源补养宣导法》
  2. 齿痛风龋候《诸病源候论》
  3. 齿痛候《诸病源候论》
  4. 齿痛方一十一首《外台秘要》
  5. 齿痛例《慎柔五书》
  6. 齿痛《灸法秘传》
  7. 齿痛门《丹台玉案》
  8. 齿痛《药症忌宜》
  9. 齿痛秘方《华佗神方》
  10. 齿痛《针灸素难要旨》
  11. 齿痛乃胃热气虚《医学传心录》
  12. 齿痛《校注医醇剩义》
  13. 齿痛有孔方四首《外台秘要》
  14. 齿痛《金针秘传》
  15. 齿痛有孔秘方《华佗神方》
  16. 齿痛《丹溪治法心要》
  17. 齿先兆——齿相学《中医疾病预测》
  18. 齿痛《金匮翼》
  19. 齿齘（xiè械）《中医词典》
  20. 齿痛《症因脉治》
  21. 齿须发《博济方》
  22. 齿痛《普济方·针灸》
  23. 齿血不止方四首《外台秘要》
  24. 齿痛《证治准绳·幼科》
  25. 齿血不止秘方《华佗神方》
  26. 齿痛《幼幼新书》
  27. 齿牙《景岳全书》
  28. 齿痛《口齿类要》
  29. 齿牙《中医词典》
  30. 齿痛《新修本草》
  31. 齿牙《医学见能》


齿断肿候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

齿断肿候

齿断肿候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶水银不得近牙齿，发肿，善落齿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿痛候
  • 当前页：齿断肿候
  • 下一页：齿虫候
<<< 返回本书目录
  1. 齿虫方《外台秘要》
  2. 齿方《外台秘要》
  3. 齿迟门主论《疡医大全》
  4. 齿风疼痛方《外台秘要》
  5. 齿迟论《婴童类萃》
  6. 齿风肿痛《圣济总录》
  7. 齿迟候-幼幼汇集（下）《古今医统大全》
  8. 齿浮《药症忌宜》
  9. 齿迟第三十九问（无方）《婴童百问》
  10. 齿根肿痛《幼幼新书》
  11. 齿迟（儿科）《冯氏锦囊秘录》
  12. 齿垢散【方剂大全】
  13. 齿迟《保婴撮要》
  14. 齿候门《古今医统大全》
  15. 齿槽固密【方剂主治】
  16. 齿间出血《圣济总录》
  17. 齿部证治（计十六证）《外科证治全书》
  18. 齿间出血《杂病广要》
  19. 齿部《外科心法要诀》
  20. 齿间血出方《外台秘要》
  21. 齿不生《幼幼新书》
  22. 齿噤《普济方·针灸》
  23. 齿不生《儿科萃精》
  24. 齿噤（口噤 余见中风）《针灸资生经》
  25. 齿病证治《三因极一病证方论》
  26. 齿久不生（附发久不生）《保幼新编》
  27. 齿病口疳疮《幼科铁镜》
  28. 齿踞《外科启玄》
  29. 齿病《证治汇补》
  30. 齿踞门主论《疡医大全》
  1. 齿断肿候《巢氏病源补养宣导法》
  2. 齿蠹《中医词典》
  3. 齿发去《中医词典》
  4. 齿动欲落及为物伤动《奇效简便良方》
  5. 齿方五首《外台秘要》
  6. 齿动摇候《诸病源候论》
  7. 齿风疼痛方三首《外台秘要》
  8. 齿齼《中医词典》
  9. 齿风肿痛《圣济总录》
  10. 齿虫候《诸病源候论》
  11. 齿缝出血《证治准绳·幼科》
  12. 齿虫候《巢氏病源补养宣导法》
  13. 齿浮《中医词典》
  14. 齿虫方五首《外台秘要》
  15. 齿浮《药症忌宜》
  16. 齿虫《中医词典》
  17. 齿槁《中医词典》
  18. 齿迟门主论《疡医大全》
  19. 齿根《中医词典》
  20. 齿迟论《婴童类萃》
  21. 齿根血出候《诸病源候论》
  22. 齿迟候（幼幼汇集 下）《古今医统大全》
  23. 齿根欲脱秘方《华佗神方》
  24. 齿迟第三十九问（无方）《婴童百问》
  25. 齿根肿痛《幼幼新书》
  26. 齿迟（儿科）《冯氏锦囊秘录》
  27. 齿更《中医词典》
  28. 齿迟《保婴撮要》
  29. 齿黑《中医词典》
  30. 齿迟《寿世保元》
  31. 齿痕舌《中医名词词典》


齿虫候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

齿虫候

齿虫候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶鸡鸣时常叩齿三十六下，长行之，齿不蠹虫，令人齿牢。

又云∶朝未起早漱口，中唾满口乃吞之，辄琢齿二七过，使人丁壮有颜色，去虫而牢齿。

又云∶人能恒服玉泉，必可丁壮妍悦，去虫牢齿，谓口中唾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿断肿候
  • 当前页：齿虫候
  • 下一页：齿龋注候
<<< 返回本书目录
  1. 齿虫方《外台秘要》
  2. 齿方《外台秘要》
  3. 齿迟门主论《疡医大全》
  4. 齿风疼痛方《外台秘要》
  5. 齿迟论《婴童类萃》
  6. 齿风肿痛《圣济总录》
  7. 齿迟候-幼幼汇集（下）《古今医统大全》
  8. 齿浮《药症忌宜》
  9. 齿迟第三十九问（无方）《婴童百问》
  10. 齿根肿痛《幼幼新书》
  11. 齿迟（儿科）《冯氏锦囊秘录》
  12. 齿垢散【方剂大全】
  13. 齿迟《保婴撮要》
  14. 齿候门《古今医统大全》
  15. 齿槽固密【方剂主治】
  16. 齿间出血《圣济总录》
  17. 齿部证治（计十六证）《外科证治全书》
  18. 齿间出血《杂病广要》
  19. 齿部《外科心法要诀》
  20. 齿间血出方《外台秘要》
  21. 齿不生《幼幼新书》
  22. 齿噤《普济方·针灸》
  23. 齿不生《儿科萃精》
  24. 齿噤（口噤 余见中风）《针灸资生经》
  25. 齿病证治《三因极一病证方论》
  26. 齿久不生（附发久不生）《保幼新编》
  27. 齿病口疳疮《幼科铁镜》
  28. 齿踞《外科启玄》
  29. 齿病《证治汇补》
  30. 齿踞门主论《疡医大全》
  1. 齿虫候《巢氏病源补养宣导法》
  2. 齿虫方五首《外台秘要》
  3. 齿虫候《诸病源候论》
  4. 齿虫《中医词典》
  5. 齿齼《中医词典》
  6. 齿迟门主论《疡医大全》
  7. 齿动摇候《诸病源候论》
  8. 齿迟论《婴童类萃》
  9. 齿动欲落及为物伤动《奇效简便良方》
  10. 齿迟候（幼幼汇集 下）《古今医统大全》
  11. 齿蠹《中医词典》
  12. 齿迟第三十九问（无方）《婴童百问》
  13. 齿断肿候《巢氏病源补养宣导法》
  14. 齿迟（儿科）《冯氏锦囊秘录》
  15. 齿发去《中医词典》
  16. 齿迟《保婴撮要》
  17. 齿方五首《外台秘要》
  18. 齿迟《寿世保元》
  19. 齿风疼痛方三首《外台秘要》
  20. 齿迟《证治准绳·幼科》
  21. 齿风肿痛《圣济总录》
  22. 齿迟《中医词典》
  23. 齿缝出血《证治准绳·幼科》
  24. 齿部证治（计十六证）《外科证治全书》
  25. 齿浮《中医词典》
  26. 齿部《医门补要》
  27. 齿浮《药症忌宜》
  28. 齿不生候《诸病源候论》
  29. 齿槁《中医词典》
  30. 齿不生《儿科萃精》
  31. 齿根《中医词典》


齿龋注候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

齿龋注候

齿龋注候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶朝夕琢齿，齿不龋。

又云∶食毕当漱口数过，不尔使人病龋齿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿虫候
  • 当前页：齿龋注候
  • 下一页：謇吃候
<<< 返回本书目录
  1. 齿龋《证治准绳·杂病》
  2. 齿腮肿痛口角流涎《经验麻科》
  3. 齿龋《针灸资生经》
  4. 齿伤《寿世保元》
  5. 齿龋《医宗金鉴》
  6. 齿舌症论治《类证治裁》
  7. 齿龋《圣济总录》
  8. 齿疼方《外台秘要》
  9. 齿龋《普济方·针灸》
  10. 齿挺出及脱落方《外台秘要》
  11. 齿衄《证治准绳·杂病》
  12. 齿痛《丹溪治法心要》
  13. 齿衄《证治准绳·类方》
  14. 齿痛《金针秘传》
  15. 齿衄《血证论》
  16. 齿痛《灸法秘传》
  17. 齿衄《本草纲目》完整版
  18. 齿痛《口齿类要》
  19. 齿匿《医宗金鉴》
  20. 齿痛《普济方·针灸》
  21. 齿门《张氏医通》
  22. 齿痛《药症忌宜》
  23. 齿落久不生《幼幼新书》
  24. 齿痛《幼幼新书》
  25. 齿论《医贯》
  26. 齿痛《针灸素难要旨》
  27. 齿轮样强直【疾病症状】
  28. 齿痛《症因脉治》
  29. 齿灵汤【方剂大全】
  30. 齿痛【中药主治】
  1. 齿龋注候《巢氏病源补养宣导法》
  2. 齿龋《针灸资生经》
  3. 齿龋注候《诸病源候论》
  4. 齿龋《外科心法要诀》
  5. 齿软《中医词典》
  6. 齿龋《普济方·针灸》
  7. 齿腮肿痛口角流涎《经验麻科》
  8. 齿龋《证治准绳·杂病》
  9. 齿伤《中医词典》
  10. 齿龋《医宗金鉴》
  11. 齿伤《寿世保元》
  12. 齿龋《中医词典》
  13. 齿舌脉案《类证治裁》
  14. 齿龋《圣济总录》
  15. 齿舌症论治《类证治裁》
  16. 齿衄固齿擦药方《冯氏锦囊秘录》
  17. 齿舌症脉候《类证治裁》
  18. 齿衄《回生集》
  19. 齿疏《中医词典》
  20. 齿衄《松峰说疫》
  21. 齿袒《中医词典》
  22. 齿衄《血证论》
  23. 齿疼方六首《外台秘要》
  24. 齿衄《金匮翼》
  25. 齿疼秘方《华佗神方》
  26. 齿衄《医碥》
  27. 齿挺《中医词典》
  28. 齿衄《证治准绳·杂病》
  29. 齿挺出及脱落方五首《外台秘要》
  30. 齿衄《证治准绳·类方》
  31. 齿挺候《诸病源候论》


謇吃候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

謇吃候

謇吃候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶愤满伤神，神通于舌，损心则謇吃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿龋注候
  • 当前页：謇吃候
  • 下一页：喉痹候
<<< 返回本书目录
  1. 翦草《证类本草》
  2. 见标之时一看预定吉凶《疡医大全》
  3. 翦草《本草图经》
  4. 见点《张氏医通》
  5. 碱灼伤《家庭医学百科-自救互救篇》
  6. 见点门夹症杂症《冯氏锦囊秘录》
  7. 碱中毒《病理生理学》
  8. 见点逆证《痘疹心法要诀》
  9. 碱性磷酸酶增高【疾病症状】
  10. 见点逆证《医宗金鉴》
  11. 碱性磷酸酶染色《常用化验值及意义》
  12. 见点三朝顺逆险《冯氏锦囊秘录》
  13. 碱性磷酸钙结晶沉积病【疾病大全】
  14. 见点三日诀《慈幼新书》
  15. 碱烧伤【疾病症状】
  16. 见点时备用诸药《冯氏锦囊秘录》
  17. 碱蓬【中药大全】
  18. 见点顺证《痘疹心法要诀》
  19. 碱黄鹌菜【中药大全】
  20. 见点顺证《医宗金鉴》
  21. 碱花【中药大全】
  22. 见点险证《痘疹心法要诀》
  23. 碱地马蔺【中药大全】
  24. 见点险证《医宗金鉴》
  25. 碱《本草易读》
  26. 见点证治《痘疹心法要诀》
  27. 简易玉红膏【方剂大全】
  28. 见点证治《医宗金鉴》
  29. 简易通便及人工取便法《基础护理学》
  30. 见点诸论《冯氏锦囊秘录》
  1. 謇吃候《巢氏病源补养宣导法》
  2. 謇吃《中医词典》
  3. 謇吃候《诸病源候论》
  4. 蹇（jiǎn，音检）《中医词典》
  5. 见标之时一看预定吉凶《疡医大全》
  6. 蹇《中医名词词典》
  7. 见点《中医词典》
  8. 翦草《本草图经》
  9. 见点《张氏医通》
  10. 翦草《证类本草》
  11. 见点门夹症杂症《冯氏锦囊秘录》
  12. 碱灼伤《家庭医学百科-自救互救篇》
  13. 见点逆证《医宗金鉴》
  14. 碱性磷酸酶染色《常用化验值及意义》
  15. 见点逆证《痘疹心法要诀》
  16. 碱性磷酸酶《实用免疫细胞与核酸》
  17. 见点三朝顺逆险《冯氏锦囊秘录》
  18. 碱性磷酸酶《临床生物化学》
  19. 见点三日诀《丹台玉案》
  20. 碱性蛋白的信使传递途径《动脉粥样硬化》
  21. 见点三日诀《慈幼新书》
  22. 碱水入目秘方《华佗神方》
  23. 见点时备用诸药《冯氏锦囊秘录》
  24. 碱基置换突变《医学遗传学基础》
  25. 见点顺证《医宗金鉴》
  26. 碱《药性切用》
  27. 见点顺证《痘疹心法要诀》
  28. 碱《本草撮要》
  29. 见点险证《医宗金鉴》
  30. 碱《本草分经》
  31. 见点险证《痘疹心法要诀》


喉痹候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

喉痹候

喉痹候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶两手拓两颊，手不动搂肘使急，腰内亦然，住定放两肋头向外肘膊，腰气散尽势，大闷始起。来去七通，去喉痹。

又云∶一手长舒合掌，仰一手捉颏挽之向外，一时极势二七，左右亦然，手不动，两向侧势急挽之二七。去颈骨急强，头风脑旋，喉痹膊内冷注偏风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：謇吃候
  • 当前页：喉痹候
  • 下一页：狗咽候
<<< 返回本书目录
  1. 喉痹甘桔汤【方剂大全】
  2. 喉痹金疮《千金宝要》
  3. 喉痹方《外台秘要》
  4. 喉痹门《丹台玉案》
  5. 喉痹病《普济方·针灸》
  6. 喉痹门第三（七症图说）《喉科指掌》
  7. 喉痹嗌干《黄帝内经太素》
  8. 喉痹门主论《疡医大全》
  9. 喉痹、腮肿第四十问《婴童百问》
  10. 喉痹乃火动痰升《医学传心录》
  11. 喉痹【方剂主治】
  12. 喉痹散【方剂大全】
  13. 喉痹【中药主治】
  14. 喉痹饮【方剂大全】
  15. 喉痹【疾病大全】
  16. 喉痹章《医学妙谛》
  17. 喉痹《证治准绳·类方》
  18. 喉痹证一（咽喉十八证 附）《明医指掌》
  19. 喉痹《针灸资生经》
  20. 喉痹诸症《口齿类要》
  21. 喉痹《针灸素难要旨》
  22. 喉病《备急千金要方》
  23. 喉痹《杂病治例》
  24. 喉病《千金翼方》
  25. 喉痹《幼幼新书》
  26. 喉病《医学正传》
  27. 喉痹《幼科折衷》
  28. 喉部《外科心法要诀》
  29. 喉痹《药症忌宜》
  30. 喉部创伤【疾病大全】
  1. 喉痹候《巢氏病源补养宣导法》
  2. 喉痹喉蛾缠喉风急治方《回生集》
  3. 喉痹候《诸病源候论》
  4. 喉痹方二十一首《外台秘要》
  5. 喉痹候《诸病源候论》
  6. 喉痹病《普济方·针灸》
  7. 喉痹金疮《千金宝要》
  8. 喉痹病《备急千金要方》
  9. 喉痹口噤秘方《华佗神方》
  10. 喉痹嗌干《黄帝内经太素》
  11. 喉痹门《丹台玉案》
  12. 喉痹、腮肿第四十问《婴童百问》
  13. 喉痹门主方《疡医大全》
  14. 喉痹、乳蛾《寿世保元》
  15. 喉痹门主论《疡医大全》
  16. 喉痹《针灸聚英》
  17. 喉痹秘方《华佗神方》
  18. 喉痹《药症忌宜》
  19. 喉痹乃火动痰升《医学传心录》
  20. 喉痹《金匮钩玄》
  21. 喉痹痛《新修本草》
  22. 喉痹《外科全生集》
  23. 喉痹壅塞不通《回生集》
  24. 喉痹《针灸素难要旨》
  25. 喉痹章《医学妙谛》
  26. 喉痹《扁鹊心书》
  27. 喉痹证一（咽喉十八证 附）《明医指掌》
  28. 喉痹《幼科折衷》
  29. 喉痹症《喉舌备要秘旨》
  30. 喉痹《脉因证治》
  31. 喉痹肿塞《奇效简便良方》


狗咽候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

狗咽候

狗咽候

  • 上一页
  • 目录
  • 相关
  • 下一页

又云∶治此病者，以一抟饭共狗分食便瘥，所以谓之狗咽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹候
  • 当前页：狗咽候
  • 下一页：胸鳅候
<<< 返回本书目录
  1. 狗咽《圣济总录》
  2. 狗咬毒易走散《医门补要》
  3. 狗牙花【中药大全】
  4. 狗咬宽中丸【方剂大全】
  5. 狗牙根【中药大全】
  6. 狗咬门主论《疡医大全》
  7. 狗牙贝【中药大全】
  8. 狗咬伤《家庭医学百科-自救互救篇》
  9. 狗血【中药大全】
  10. 狗咬伤【中药主治】
  11. 狗血《本草纲目》完整版
  12. 狗蚁草【中药大全】
  13. 狗心【中药大全】
  14. 狗缨子【中药大全】
  15. 狗心《本草纲目》完整版
  16. 狗蝇《本草纲目》完整版
  17. 狗响铃【中药大全】
  18. 狗蝇散【方剂大全】
  19. 狗涎《本草纲目》完整版
  20. 狗仔花【中药大全】
  21. 狗尾花【中药大全】
  22. 狗枣猕猴桃【中药大全】
  23. 狗尾草子【中药大全】
  24. 狗枣子【中药大全】
  25. 狗尾草【中药大全】
  26. 狗爪豆【中药大全】
  27. 狗尾草《本草纲目》完整版
  28. 狗爪樟【中药大全】
  29. 狗尾巴参【中药大全】
  30. 狗爪樟皮【中药大全】
  1. 狗咽候《巢氏病源补养宣导法》
  2. 狗咽《中医词典》
  3. 狗咽候《诸病源候论》
  4. 狗咽《圣济总录》
  5. 狗咬《奇效简便良方》
  6. 狗癣候《诸病源候论》
  7. 狗咬《奇方类编》
  8. 狗尾草《药性切用》
  9. 狗咬《外科全生集》
  10. 狗尾草《本草从新》
  11. 狗咬成疮《回生集》
  12. 狗头骨丸《太平惠民和剂局方》
  13. 狗咬毒易走散《医门补要》
  14. 狗屎花《滇南本草》
  15. 狗咬门主方《疡医大全》
  16. 狗舌草《证类本草》
  17. 狗咬门主论《疡医大全》
  18. 狗舌草《新修本草》
  19. 狗咬伤《家庭医学百科-自救互救篇》
  20. 狗舌草《千金翼方》
  21. 狗咬伤《奇效简便良方》
  22. 狗肉粥《保健药膳》
  23. 狗阴茎《冯氏锦囊秘录》
  24. 狗肉积《中医词典》
  25. 狗阴茎《顾松园医镜》
  26. 狗肉（《名医别录》）《中医饮食营养学》
  27. 狗蝇《本经逢原》
  28. 狗肉《滇南本草》
  29. 狗蝇《得配本草》
  30. 狗肉《本草分经》
  31. 狗蝇起痘豆治翻疤《友渔斋医话》


胸鳅候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

胸鳅候

胸鳅候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶以右足践左足上，除胸痹食热呕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗咽候
  • 当前页：胸鳅候
  • 下一页：瘿候
<<< 返回本书目录
  1. 胸腔积液【疾病大全】
  2. 胸乳部《外科心法要诀》
  3. 胸腔积液【疾病症状】
  4. 胸式呼吸【疾病症状】
  5. 胸腔积液《老年百病防治》
  6. 胸水【疾病症状】
  7. 胸腔积液《呼吸病学》
  8. 胸锁关节脱位【疾病大全】
  9. 胸腔穿刺术《物理诊断学》
  10. 胸锁乳突肌附着处压痛【疾病症状】
  11. 胸腔出口综合征【疾病症状】
  12. 胸锁乳突肌及斜方肌瘫痪并有萎缩【疾病症状】
  13. 胸前蜂窠发门主论《疡医大全》
  14. 胸锁乳突肌区和颈外侧区《人体解剖学》
  15. 胸前《医学见能》
  16. 胸膛气隔《仁斋直指方论（附补遗）》
  17. 胸片示肺内孤立结节【疾病症状】
  18. 胸痛《百病自测》
  19. 胸痞证治《三因极一病证方论》
  20. 胸痛《金针秘传》
  21. 胸痞证治《三因极一病证方论》
  22. 胸痛《圣济总录》
  23. 胸内异物【疾病大全】
  24. 胸痛《医碥》
  25. 胸内肾【疾病大全】
  26. 胸痛《医碥》
  27. 胸内甲状腺肿【疾病大全】
  28. 胸痛《医学心悟》
  29. 胸膜转移【疾病症状】
  30. 胸痛《证治准绳·类方》
  1. 胸鳅候《巢氏病源补养宣导法》
  2. 胸腔脏器的淋巴回流《人体解剖学》
  3. 胸任重物《医林改错》
  4. 胸腔脏器的淋巴管淋巴结《人体解剖学》
  5. 胸神经前支《人体解剖学》
  6. 胸腔积液《呼吸病学》
  7. 胸锁骱《中医词典》
  8. 胸腔积液《老年百病防治》
  9. 胸锁乳突肌区和颈外侧区《人体解剖学》
  10. 胸腔积液《默克家庭诊疗手册》
  11. 胸锁乳突肌损伤《中医伤科按摩学》
  12. 胸腔的分区《人体解剖学》
  13. 胸堂《中医词典》
  14. 胸腔穿刺术《物理诊断学》
  15. 胸膛《中医词典》
  16. 胸腔出口综合征《默克家庭诊疗手册》
  17. 胸膛气隔《仁斋直指方论（附补遗）》
  18. 胸腔《人体解剖学》
  19. 胸疼《医林改错》
  20. 胸前蜂窠发门主论《疡医大全》
  21. 胸通谷《中医词典》
  22. 胸前壁的血管《人体解剖学》
  23. 胸痛《物理诊断学》
  24. 胸前、外侧壁的解剖步骤与方法《人体解剖学》
  25. 胸痛《默克家庭诊疗手册》
  26. 胸前《医学见能》
  27. 胸痛《百病自测》
  28. 胸凭仰息《中医词典》
  29. 胸痛《圣济总录》
  30. 胸痞证治《三因极一病证方论》
  31. 胸痛《常见病自测》


瘿候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

瘿候

瘿候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶诸山水黑土中出泉流者，不可久居，常食令人作瘿病，动气增患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸鳅候
  • 当前页：瘿候
  • 下一页：多忘候
<<< 返回本书目录
  1. 瘿病咽喉噎塞《圣济总录》
  2. 瘿花香茶菜【中药大全】
  3. 瘿病方《外台秘要》
  4. 瘿瘤《保幼新编》
  5. 瘿病《中医内科学》
  6. 瘿瘤《备急千金要方》
  7. 瘿病《千金翼方》
  8. 瘿瘤《备急千金要方》
  9. 瘿《中医外科学》
  10. 瘿瘤《古今医鉴》
  11. 瘿《杂病治例》
  12. 瘿瘤《急救广生集》
  13. 瘿《儒门事亲》
  14. 瘿瘤《经验丹方汇编》
  15. 影象学检查（imaging examination）《神经病学》
  16. 瘿瘤《普济方·针灸》
  17. 影响药物作用的因素《默克家庭诊疗手册》
  18. 瘿瘤《寿世保元》
  19. 影响药物心理效应的因素《医学心理学》
  20. 瘿瘤《外科大成》
  21. 影响药物效应的因素及合理用药原则《药理学》
  22. 瘿瘤《外科十三方考》
  23. 影响消化吸收的药物《减肥新法与技巧》
  24. 瘿瘤《万病回春》
  25. 影响免疫耐受形成的因素《医学免疫学》
  26. 瘿瘤《卫生易简方》
  27. 影响免疫功能的药物　制剂及用法《药理学》
  28. 瘿瘤《医宗金鉴》
  29. 影响免疫功能的药物《药理学》
  30. 瘿瘤《证治准绳·疡医》
  1. 瘿候《巢氏病源补养宣导法》
  2. 瘿病咽喉噎塞《圣济总录》
  3. 瘿候《诸病源候论》
  4. 瘿病方一十八首《外台秘要》
  5. 瘿候《诸病源候论》
  6. 瘿病《中医内科学》
  7. 瘿瘤《中医词典》
  8. 瘿病《千金翼方》
  9. 瘿瘤《备急千金要方》
  10. 瘿《中医外科学》
  11. 瘿瘤《新修本草》
  12. 瘿《明医指掌》
  13. 瘿瘤《医学纲目》
  14. 瘿《儒门事亲》
  15. 瘿瘤《医宗金鉴》
  16. 瘿《儒门事亲》
  17. 瘿瘤《证治准绳·疡医》
  18. 瘿《杂病治例》
  19. 瘿瘤《寿世保元》
  20. 瘿《中医词典》
  21. 瘿瘤《普济方·针灸》
  22. 瘿《中医名词词典》
  23. 瘿瘤《古今医鉴》
  24. 影响组织液生成的因素《生理学》
  25. 瘿瘤《万病回春》
  26. 影响肿瘤发生、发展的内在因素及其作用机制《病理学》
  27. 瘿瘤《外科心法要诀》
  28. 影响再生修复的因素《病理学》
  29. 瘿瘤《外科大成》
  30. 影响营养的代谢因素《临床营养学》
  31. 瘿瘤《卫生易简方》


多忘候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

多忘候

多忘候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶丈夫头勿北首卧，神魂不安，多愁忘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘿候
  • 当前页：多忘候
  • 下一页：嗜眠候
<<< 返回本书目录
  1. 多唾停饮心痛方《外台秘要》
  2. 多卧《医碥》
  3. 多头苦荬【中药大全】
  4. 多卧《证治准绳·杂病》
  5. 多头风轮菜【中药大全】
  6. 多卧、不得卧《医学纲目》
  7. 多糖《医用化学》
  8. 多卧不得卧《证治准绳·杂病》
  9. 多胎妊娠【疾病大全】
  10. 多卧少起【方剂主治】
  11. 多胎妊娠《家庭医学百科-医疗康复篇》
  12. 多烯脂肪酸类《药理学》
  13. 多胎妊娠《妇产科学》
  14. 多系统器官功能衰竭【疾病大全】
  15. 多胎【疾病大全】
  16. 多系统萎缩【疾病大全】
  17. 多穗石柯叶【中药大全】
  18. 多腺体缺乏综合征《默克家庭诊疗手册》
  19. 多穗石柯茎【中药大全】
  20. 多腺体缺陷综合征【疾病大全】
  21. 多穗石柯果【中药大全】
  22. 多效散【方剂大全】
  23. 多穗石柯根【中药大全】
  24. 多形红斑《百病自测》
  25. 多穗石柯【中药大全】
  26. 多形红斑《自我调养巧治病》
  27. 多穗蓼【中药大全】
  28. 多形红斑【疾病大全】
  29. 多蒴曲尾藓【中药大全】
  30. 多形红斑（Erythema multforme）《皮肤性病学》
  1. 多忘候《巢氏病源补养宣导法》
  2. 多忘《中医词典》
  3. 多忘候《诸病源候论》
  4. 多唾停饮心痛方二首《外台秘要》
  5. 多卧《中医词典》
  6. 多糖疫苗《医学微生物学》
  7. 多卧《医学纲目》
  8. 多糖的结构《医用化学》
  9. 多卧《证治准绳·杂病》
  10. 多糖《医用化学》
  11. 多卧《医碥》
  12. 多痰《证治准绳·疡医》
  13. 多卧、不得卧《医学纲目》
  14. 多肽链合成的起始《生物化学与分子生物学》
  15. 多卧不得卧《证治准绳·杂病》
  16. 多肽链的延长《生物化学与分子生物学》
  17. 多卧少瞑《灵素节注类编》
  18. 多肽分泌细胞《组织学与胚胎学》
  19. 多西环素《药理学》
  20. 多胎妊娠《妇产科学》
  21. 多烯脂肪酸类《药理学》
  22. 多胎妊娠《家庭医学百科-医疗康复篇》
  23. 多喜《中医词典》
  24. 多所闻《中医词典》
  25. 多腺体缺乏综合征《默克家庭诊疗手册》
  26. 多睡者脾胃倦而神昏《医学传心录》
  27. 多形红斑《皮肤性病学》
  28. 多睡《广瘟疫论》
  29. 多形红斑《百病自测》
  30. 多神经炎的生物化学《临床生物化学》
  31. 多形红斑《自我调养巧治病》


嗜眠候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

嗜眠候

嗜眠候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶箕踞交两手内并脚中入，且两手急引之，愈久寐精气不明。交脚箕踞，凡故言箕踞，以两手从内屈脚中入，左手从右跗腕上入，左足随孔下，右手从左足腕上入，右足随孔下出，抱两脚急把两手，极引二通，愈久寐精神不明，久行则不睡长精明。

又云∶一手拓颏向上极势，一手向后长舒急努，四方显手掌，一时俱极势四七，左右换手皆然，拓颏手两向共，头欹侧身二七。去臂膊风眠睡，寻用永吉日康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多忘候
  • 当前页：嗜眠候
  • 下一页：体臭候
<<< 返回本书目录
  1. 嗜眠《杂病广要》
  2. 嗜皮菌病【疾病大全】
  3. 嗜麦芽黄单胞菌肺炎【疾病大全】
  4. 嗜人T淋巴细胞Ⅰ型所致的葡萄膜炎【疾病大全】
  5. 嗜酒性幻觉性精神错乱【疾病症状】
  6. 嗜水气单胞菌感染【疾病大全】
  7. 嗜酒【疾病症状】
  8. 嗜睡《赵绍琴临证验案精选》
  9. 嗜碱性粒细胞增多症【疾病大全】
  10. 嗜睡【疾病症状】
  11. 嗜碱性粒细胞白血病【疾病大全】
  12. 嗜睡症【疾病大全】
  13. 嗜碱性点彩红细胞计数《常用化验值及意义》
  14. 嗜酸粒细胞增多症【疾病大全】
  15. 嗜碱性点彩红细胞计数《常用化验值及意义》
  16. 嗜酸细胞性胃肠炎【疾病大全】
  17. 嗜红细胞综合征【疾病症状】
  18. 嗜酸细胞增多性非变态反应性鼻炎【疾病大全】
  19. 嗜铬细胞瘤（Pheochromocytoma)《内分泌学》
  20. 嗜酸细胞增多性复发性肉芽肿皮炎【疾病大全】
  21. 嗜铬细胞瘤【疾病大全】
  22. 嗜酸细胞增加【疾病症状】
  23. 嗜铬细胞瘤《泌尿外科学》
  24. 嗜酸性筋膜炎【疾病大全】
  25. 释证名《研经言》
  26. 嗜酸性粒细胞白血病【疾病大全】
  27. 释运气定日下血气法《普济方·针灸》
  28. 嗜酸性粒细胞性膀胱炎【疾病大全】
  29. 释音《奇经八脉考》
  30. 嗜酸性粒细胞增多【疾病症状】
  1. 嗜眠候《巢氏病源补养宣导法》
  2. 嗜眠《杂病广要》
  3. 嗜眠候《诸病源候论》
  4. 嗜酒丧身《寿世保元》
  5. 嗜偏食《中医词典》
  6. 嗜碱性粒细胞计数《临床基础检验学》
  7. 嗜睡《赵绍琴临证验案精选》
  8. 嗜碱性点彩红细胞计数《常用化验值及意义》
  9. 嗜睡辨病《常见病自测》
  10. 嗜碱性点彩红细胞计数《常用化验值及意义》
  11. 嗜酸粒细胞增多《默克家庭诊疗手册》
  12. 嗜铬细胞瘤《泌尿外科学》
  13. 嗜酸性肺炎《默克家庭诊疗手册》
  14. 嗜铬细胞瘤《内分泌学》
  15. 嗜酸性粒细胞《免疫学和免疫学检验》
  16. 嗜铬细胞瘤《默克家庭诊疗手册》
  17. 嗜酸性粒细胞计数《临床基础检验学》
  18. 嗜儿法《育婴家秘》
  19. 嗜酸性粒细胞直接计数《常用化验值及意义》
  20. 释证名《研经言》
  21. 嗜酸性肉芽种《病理学》
  22. 释运气定日下血气法《普济方·针灸》
  23. 嗜酸性细胞《组织学与胚胎学》
  24. 释音《奇经八脉考》
  25. 嗜卧《中医词典》
  26. 释形体《万病回春》
  27. 嗜卧《普济方·针灸》
  28. 释痰《研经言》
  29. 嗜卧《古今医案按》
  30. 释疝《研经言》
  31. 嗜卧《针灸资生经》


体臭候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

体臭候

体臭候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶以手掩口鼻，临目微气久许时，手中生液，速以手摩面目，常行之，使人体香。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗜眠候
  • 当前页：体臭候
  • 下一页：疔疮候
<<< 返回本书目录
  1. 体察爱护论《外科精要》
  2. 体肥脉虚中症论《三指禅》
  3. 体表部位《中医名词词典》
  4. 体肺循环栓塞【疾病症状】
  5. 蹄铁形肾【疾病大全】
  6. 体格检查《物理诊断学》
  7. 醍醐菜《证类本草》
  8. 体股癣《家庭医学百科-医疗康复篇》
  9. 醍醐菜《雷公炮炙论》
  10. 体检的基本方法《物理诊断学》
  11. 醍醐菜《本草纲目》完整版
  12. 体疽发《外科启玄》
  13. 醍醐【中药大全】
  14. 体疽发门主论《疡医大全》
  15. 醍醐《本草纲目》图文版
  16. 体厥《温疫论》
  17. 醍醐《证类本草》
  18. 体力劳动者的保健《中医养生学》
  19. 醍醐《雷公炮炙论》
  20. 体毛脱落【疾病症状】
  21. 醍醐《本草乘雅半偈》
  22. 体毛脱落【疾病症状】
  23. 醍醐《本草纲目》完整版
  24. 体内水钠潴留【疾病症状】
  25. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  26. 体内药量变化的时间过程《药理学》
  27. 题仁术便览后《仁术便览》
  28. 体气《寿世保元》
  29. 题费建中《救偏琐言》《吴医汇讲》
  30. 体气《外科正宗》
  1. 体臭候《巢氏病源补养宣导法》
  2. 体察爱护论《外科精要》
  3. 体臭候《诸病源候论》
  4. 体禀纯阳《中医词典》
  5. 体肥脉虚中症论《三指禅》
  6. 体表心电图《生理学》
  7. 体格锻炼《家庭医学百科·预防保健篇》
  8. 体表感觉《生理学》
  9. 体格锻炼《中医儿科学》
  10. 体表标志（图6－1）《人体解剖学》
  11. 体格发育《默克家庭诊疗手册》
  12. 体表标志《人体解剖学》
  13. 体格检查《病历书写规范》
  14. 体表、九窍的变化是内在疾病的警报《中医疾病预测》
  15. 体格检查《物理诊断学》
  16. 醍醐油《饮膳正要》
  17. 体格检查《默克家庭诊疗手册》
  18. 醍醐汤《是斋百一选方》
  19. 体格检查《默克家庭诊疗手册》
  20. 醍醐酒《食疗方》
  21. 体格检查《心脏病学》
  22. 醍醐酒《医学入门》
  23. 体格检查《泌尿外科学》
  24. 醍醐酒《饮膳正要》
  25. 体格生长《中医儿科学》
  26. 醍醐菜《证类本草》
  27. 体股癣《家庭医学百科-医疗康复篇》
  28. 醍醐菜《雷公炮炙论》
  29. 体骨《中医词典》
  30. 醍醐〈平〉《食疗本草》
  31. 体检的基本方法《物理诊断学》


疔疮候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

疔疮候

疔疮候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶人汗入诸食内食之，作疔疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：体臭候
  • 当前页：疔疮候
  • 下一页：痈候
<<< 返回本书目录
  1. 疔疮恶疮痈百膏异方《幼科铁镜》
  2. 疔疮呼脓膏【方剂大全】
  3. 疔疮锭子【方剂大全】
  4. 疔疮疖肿【中药主治】
  5. 疔疮部《外科方外奇方》
  6. 疔疮立效膏【方剂大全】
  7. 疔疮病诸候（凡一十三论）《诸病源候论》
  8. 疔疮论《青囊秘诀》
  9. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  10. 疔疮论《外科集验方》
  11. 疔疮（附金疮）《经验丹方汇编》
  12. 疔疮论《外科正宗》
  13. 疔疮【方剂主治】
  14. 疔疮门《辨证录》
  15. 疔疮【中药主治】
  16. 疔疮门（附癣疮 疮）《丹台玉案》
  17. 疔疮【疾病大全】
  18. 疔疮门主论《疡医大全》
  19. 疔疮《证治准绳·疡医》
  20. 疔疮塞鼻丹【方剂大全】
  21. 疔疮《医宗金鉴》
  22. 疔疮-外科理例（上）《古今医统大全》
  23. 疔疮《万病回春》
  24. 疔疮丸【方剂大全】
  25. 疔疮《外科十法》
  26. 疔疮痈肿【中药主治】
  27. 疔疮《外科启玄》
  28. 疔疮肿毒【中药主治】
  29. 疔疮《外科理例》
  30. 疔疮诸候《巢氏病源补养宣导法》
  1. 疔疮候《巢氏病源补养宣导法》
  2. 疔疮恶疮痈百膏异方《幼科铁镜》
  3. 疔疮候《诸病源候论》
  4. 疔疮初起《奇效简便良方》
  5. 疔疮缓候《中医词典》
  6. 疔疮出血秘方《华佗神方》
  7. 疔疮急候《中医词典》
  8. 疔疮部《外科方外奇方》
  9. 疔疮久不瘥候《诸病源候论》
  10. 疔疮不破秘方《华佗神方》
  11. 疔疮论《青囊秘诀》
  12. 疔疮、溺死、犬伤、蛇伤、脉绝、痈疽《针灸聚英》
  13. 疔疮论《外科正宗》
  14. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  15. 疔疮论《外科集验方》
  16. 疔疮（外科理例 上）《古今医统大全》
  17. 疔疮门（附癣疮 疮）《丹台玉案》
  18. 疔疮（附金疮）《经验丹方汇编》
  19. 疔疮门（一则）《辨证录》
  20. 疔疮《宋本备急灸法》
  21. 疔疮门主方《疡医大全》
  22. 疔疮《立斋外科发挥》
  23. 疔疮门主论《疡医大全》
  24. 疔疮《外科启玄》
  25. 疔疮外治法《明医指掌》
  26. 疔疮《奇效简便良方》
  27. 疔疮仙方《急救广生集》
  28. 疔疮《奇效简便良方》
  29. 疔疮肿候《诸病源候论》
  30. 疔疮《外科证治全书》
  31. 疔疮走黄《中医名词词典》


痈候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

痈候

痈候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶五月勿食不成核果及桃枣，发痈疖，不尔发寒热，变为黄胆，又为泄利

又云∶人汗入诸食中，食之则作疔疮痈疖也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疔疮候
  • 当前页：痈候
  • 下一页：疽候
<<< 返回本书目录
  1. 痈发有不可治《外科理例》
  2. 痈见疽脉、疽见痈脉歌《医宗金鉴》
  3. 痈毒肿疖-幼幼汇集（下）《古今医统大全》
  4. 痈疖【中药主治】
  5. 痈毒肿疖第九十三问《婴童百问》
  6. 痈疖不可用膏药贴合论《集验背疽方》
  7. 痈毒【中药主治】
  8. 痈疖疔疮【中药主治】
  9. 痈疮肿毒【中药主治】
  10. 痈疖方《外台秘要》
  11. 痈疮疖肿【中药主治】
  12. 痈疖论《小儿卫生总微论方》
  13. 痈疮【中药主治】
  14. 痈疖肿毒【中药主治】
  15. 痈，疽《本草纲目》完整版
  16. 痈久疮口不合论《集验背疽方》
  17. 痈【中药主治】
  18. 痈疽《备急千金要方》
  19. 痈【疾病大全】
  20. 痈疽《丹溪心法》
  21. 痈《自我调养巧治病》
  22. 痈疽《黄帝内经·灵枢》
  23. 痈《中医外科学》
  24. 痈疽《黄帝内经太素》
  25. 痈《针灸素难要旨》
  26. 痈疽《类经》
  27. 痈《幼幼新书》
  28. 痈疽《灵枢悬解》
  29. 痈《家庭医学百科-医疗康复篇》
  30. 痈疽《脉因证治》
  1. 痈候《巢氏病源补养宣导法》
  2. 痈烦渴候《诸病源候论》
  3. 痈候《诸病源候论》
  4. 痈发有不可治《外科理例》
  5. 痈候《诸病源候论》
  6. 痈发背溃后候《诸病源候论》
  7. 痈见疽脉、疽见痈脉歌《医宗金鉴》
  8. 痈发背渴候《诸病源候论》
  9. 痈疖《医学纲目》
  10. 痈发背兼嗽候《诸病源候论》
  11. 痈疖《外科理例》
  12. 痈发背候《诸病源候论》
  13. 痈疖《外科全生集》
  14. 痈发背后下利候《诸病源候论》
  15. 痈疖不可用膏药贴合论《集验背疽方》
  16. 痈发背恶肉不尽候《诸病源候论》
  17. 痈疖方一十四首《外台秘要》
  18. 痈发背大便不通候《诸病源候论》
  19. 痈疖论《小儿卫生总微论方》
  20. 痈毒肿疖第九十三问《婴童百问》
  21. 痈疖欲愈必痒又治肾脏湿痒《外科理例》
  22. 痈毒肿疖（幼幼汇集 下）《古今医统大全》
  23. 痈久疮口不合论《集验背疽方》
  24. 痈大臭烂《奇效简便良方》
  25. 痈疽《黄帝内经·灵枢》
  26. 痈疮候《诸病源候论》
  27. 痈疽《黄帝内经太素》
  28. 痈疮《中医词典》
  29. 痈疽《千金翼方》
  30. 痈瘥后重发候《诸病源候论》
  31. 痈疽《灵枢悬解》


疽候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

疽候

疽候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶铜器盖食，汗入食，食之令人发恶疮内疽。

又云∶鲫鱼脍合猪肝肺食之，发疽。

又云∶乌鸡肉合食发疽。

又云∶鱼腹内有白如膏，合乌鸡肉食之，亦发疽也。

又云∶鱼金鳃食发疽也。

又云∶已醉强饱食，不幸发疸。其汤熨针石，别有正方，补养宣导，今附于后。

《养生方导引法》云∶正倚壁不息，行气从头至足止，愈疽。行气者，鼻内息五入方一吐为一通，满十二通愈。

又云∶正坐倚壁不息，行气从口，辄令气至头而止，治疽痹气不足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈候
  • 当前页：疽候
  • 下一页：疽候
<<< 返回本书目录
  1. 疽发所在有不可治者《集验背疽方》
  2. 疽痈逆顺刺《黄帝内经太素》
  3. 疽疮《扁鹊心书》
  4. 鞠䓖丸【方剂大全】
  5. 疽【中药主治】
  6. 局部静脉压痛【疾病症状】
  7. 疽《幼幼新书》
  8. 局部静脉硬索状【疾病症状】
  9. 疽《外科大成》
  10. 局部可摸到肌腹与肌腱连接处略有缺失与下陷【疾病症状】
  11. 疽《回春录》
  12. 局部淋巴结肿大【疾病症状】
  13. 驹溺汤【方剂大全】
  14. 局部麻醉《外科学总论》
  15. 驹胞衣【中药大全】
  16. 局部麻醉药中毒【疾病大全】
  17. 驹胞衣《本草纲目》完整版
  18. 局部皮肤变紧【疾病症状】
  19. 居住环境与健康《中医养生学》
  20. 局部软组织浸润【疾病症状】
  21. 居养望法相参《望诊遵经》
  22. 局部头痛【疾病症状】
  23. 居室卫生《家庭医学百科·预防保健篇》
  24. 局部血液及体液循环障碍《病理学》
  25. 居室安处论《寿世青编》
  26. 局部压痛【疾病症状】
  27. 居民营养状况评价《预防医学》
  28. 局部游走性红斑【疾病症状】
  29. 居髎穴【下肢外侧穴位】
  30. 局部肢体抽动【疾病症状】
  1. 疽候《巢氏病源补养宣导法》
  2. 疽发所在有不可治者《集验背疽方》
  3. 疽候《巢氏病源补养宣导法》
  4. 疽发乳候《诸病源候论》
  5. 疽候《诸病源候论》
  6. 疽发口齿候《诸病源候论》
  7. 疽候《诸病源候论》
  8. 疽发背热渴候《诸病源候论》
  9. 疽候《诸病源候论》
  10. 疽发背溃后候《诸病源候论》
  11. 疽溃后候《诸病源候论》
  12. 疽发背候《诸病源候论》
  13. 疽瘤《中医词典》
  14. 疽大小便不通候《诸病源候论》
  15. 疽目《中医词典》
  16. 疽疮候《诸病源候论》
  17. 疽虚热候《诸病源候论》
  18. 疽疮候《诸病源候论》
  19. 疽痈不消《奇效简便良方》
  20. 疽疮《扁鹊心书》
  21. 疽痈逆顺刺《黄帝内经太素》
  22. 疽、肩风毒《外科心法要诀》
  23. 痀（jū，音拘）挛《中医词典》
  24. 疽《回春录》
  25. 鞠候《诸病源候论》
  26. 疽《华佗神方》
  27. 鞠华《神农本草经》
  28. 疽《外科大成》
  29. 鞠丸《普济本事方》
  30. 疽《外科大成》
  31. 鞠养以防其疾四《育婴家秘》


疽候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

疽候

疽候

  • 上一页
  • 目录
  • 相关
  • 下一页

又云∶十指端策策痛入心不可忍，向明望之，晃晃黄赤，或黯黯青黑，是 疽，直截后节，十有一愈。

又云∶风胗痛不可忍者， 疽发五脏俞，节解相应，通洞 疽也。诸是 疽皆死。又齿间臭热，血出不止， 疽也，七日死。治所不瘥，以灰掩覆其血，不尔着人。

又云∶诸是 疽皆死，唯痛取利，十有一活耳。此皆毒瓦斯客于经络，气血痞涩，毒变所生也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疽候
  • 当前页：疽候
  • 下一页：风疽候
<<< 返回本书目录
  1. 疽发所在有不可治者《集验背疽方》
  2. 疽痈逆顺刺《黄帝内经太素》
  3. 疽疮《扁鹊心书》
  4. 鞠䓖丸【方剂大全】
  5. 疽【中药主治】
  6. 局部静脉压痛【疾病症状】
  7. 疽《幼幼新书》
  8. 局部静脉硬索状【疾病症状】
  9. 疽《外科大成》
  10. 局部可摸到肌腹与肌腱连接处略有缺失与下陷【疾病症状】
  11. 疽《回春录》
  12. 局部淋巴结肿大【疾病症状】
  13. 驹溺汤【方剂大全】
  14. 局部麻醉《外科学总论》
  15. 驹胞衣【中药大全】
  16. 局部麻醉药中毒【疾病大全】
  17. 驹胞衣《本草纲目》完整版
  18. 局部皮肤变紧【疾病症状】
  19. 居住环境与健康《中医养生学》
  20. 局部软组织浸润【疾病症状】
  21. 居养望法相参《望诊遵经》
  22. 局部头痛【疾病症状】
  23. 居室卫生《家庭医学百科·预防保健篇》
  24. 局部血液及体液循环障碍《病理学》
  25. 居室安处论《寿世青编》
  26. 局部压痛【疾病症状】
  27. 居民营养状况评价《预防医学》
  28. 局部游走性红斑【疾病症状】
  29. 居髎穴【下肢外侧穴位】
  30. 局部肢体抽动【疾病症状】
  1. 疽候《巢氏病源补养宣导法》
  2. 疽候《巢氏病源补养宣导法》
  3. 疽候《诸病源候论》
  4. 疽发所在有不可治者《集验背疽方》
  5. 疽候《诸病源候论》
  6. 疽发乳候《诸病源候论》
  7. 疽候《诸病源候论》
  8. 疽发口齿候《诸病源候论》
  9. 疽溃后候《诸病源候论》
  10. 疽发背热渴候《诸病源候论》
  11. 疽瘤《中医词典》
  12. 疽发背溃后候《诸病源候论》
  13. 疽目《中医词典》
  14. 疽发背候《诸病源候论》
  15. 疽虚热候《诸病源候论》
  16. 疽大小便不通候《诸病源候论》
  17. 疽痈不消《奇效简便良方》
  18. 疽疮候《诸病源候论》
  19. 疽痈逆顺刺《黄帝内经太素》
  20. 疽疮候《诸病源候论》
  21. 痀（jū，音拘）挛《中医词典》
  22. 疽疮《扁鹊心书》
  23. 鞠候《诸病源候论》
  24. 疽、肩风毒《外科心法要诀》
  25. 鞠华《神农本草经》
  26. 疽《回春录》
  27. 鞠丸《普济本事方》
  28. 疽《华佗神方》
  29. 鞠养以防其疾四《育婴家秘》
  30. 疽《外科大成》
  31. 局部放射反应《放射诊断学》


风疽候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

风疽候

风疽候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶大解汗当以粉粉身，若令自干者，成风疽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疽候
  • 当前页：风疽候
  • 下一页：肠痈候
<<< 返回本书目录
  1. 风疽《医宗金鉴》
  2. 风疽门主论《疡医大全》
  3. 风疽《圣济总录》
  4. 风卷云【方剂大全】
  5. 风痉（角弓反张）《针灸资生经》
  6. 风厥《圣济总录》
  7. 风痉（即子痫）《济阴纲目》
  8. 风厥辨《叶选医衡》
  9. 风痉【方剂主治】
  10. 风厥痉痫(附中恶五尸)《读医随笔》
  11. 风痉《证治准绳·女科》
  12. 风厥劳风《类经》
  13. 风痉《圣济总录》
  14. 风口《圣济总录》
  15. 风痉《普济方·针灸》
  16. 风口方《外台秘要》
  17. 风痉《女科证治准绳》
  18. 风口噤《圣济总录》
  19. 风惊邪《圣济总录》
  20. 风口噤方《外台秘要》
  21. 风惊恐失志喜忘及妄言方《外台秘要》
  22. 风狂《扁鹊心书》
  23. 风惊恐方《外台秘要》
  24. 风狂《圣济总录》
  25. 风惊恐《圣济总录》
  26. 风狂方《外台秘要》
  27. 风惊悸方《外台秘要》
  28. 风癞论《解围元薮》
  29. 风惊悸《圣济总录》
  30. 风兰【中药大全】
  1. 风疽候《巢氏病源补养宣导法》
  2. 风疽《外科心法要诀》
  3. 风疽候《诸病源候论》
  4. 风疽《证治准绳·疡医》
  5. 风疽门主方《疡医大全》
  6. 风疽《医宗金鉴》
  7. 风疽门主论《疡医大全》
  8. 风疽《中医词典》
  9. 风菊茶《茶饮保健》
  10. 风疽《圣济总录》
  11. 风厥《圣济总录》
  12. 风痉候《诸病源候论》
  13. 风厥《中医词典》
  14. 风痉（角弓反张）《针灸资生经》
  15. 风厥《医述》
  16. 风痉（即子痫）《济阴纲目》
  17. 风厥辨《叶选医衡》
  18. 风痉《女科证治准绳》
  19. 风厥痉痫（附中恶五尸）《读医随笔》
  20. 风痉《普济方·针灸》
  21. 风厥劳风《类经》
  22. 风痉《证治准绳·女科》
  23. 风厥漉汗《灵素节注类编》
  24. 风痉《中医词典》
  25. 风蹶《华佗神方》
  26. 风痉《圣济总录》
  27. 风科《中医名词词典》
  28. 风惊邪候《诸病源候论》
  29. 风科《中医词典》
  30. 风惊邪《中医词典》
  31. 风咳《中医词典》


肠痈候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

肠痈候

肠痈候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶六畜卒疫死及夏病者，脑不中食，喜生肠痈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风疽候
  • 当前页：肠痈候
  • 下一页：内痈候
<<< 返回本书目录
  1. 肠痈（肠痈化脓证）《余无言医案》
  2. 肠痈煎【方剂大全】
  3. 肠痈【方剂主治】
  4. 肠痈溃烂汤【方剂大全】
  5. 肠痈【中药主治】
  6. 肠痈论《外科正宗》
  7. 肠痈《针灸学》
  8. 肠痈论《小儿卫生总微论方》
  9. 肠痈《张氏医通》
  10. 肠痈门《张氏医通》
  11. 肠痈《杂病广要》
  12. 肠痈散【方剂大全】
  13. 肠痈《药症忌宜》
  14. 肠痈汤【方剂大全】
  15. 肠痈《续名医类案》
  16. 肠痈丸【方剂大全】
  17. 肠痈《外科十法》
  18. 肠痈验方酒煎红藤饮《三十年临证经验集》
  19. 肠痈《外科启玄》
  20. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  21. 肠痈《外科理例》
  22. 肠痈饮【方剂大全】
  23. 肠痈《推求师意》
  24. 肠痈证-外科理例（下）《古今医统大全》
  25. 肠痈《宋本备急灸法》
  26. 肠痈证治《三因极一病证方论》
  27. 肠痈《寿世保元》
  28. 肠痈治验《一得集》
  29. 肠痈《圣济总录》
  30. 肠痈痔论《外科集验方》
  1. 肠痈候《巢氏病源补养宣导法》
  2. 肠痈腹痛《症因脉治》
  3. 肠痈候《诸病源候论》
  4. 肠痈腹痛《中医词典》
  5. 肠痈候《诸病源候论》
  6. 肠痈不可药治《回生集》
  7. 肠痈论《小儿卫生总微论方》
  8. 肠痈（肠痈化脓证）《余无言医案》
  9. 肠痈论《外科正宗》
  10. 肠痈《宋本备急灸法》
  11. 肠痈脉案《类证治裁》
  12. 肠痈《针灸学》
  13. 肠痈脉候《类证治裁》
  14. 肠痈《药症忌宜》
  15. 肠痈门《张氏医通》
  16. 肠痈《金匮钩玄》
  17. 肠痈门主方《疡医大全》
  18. 肠痈《回生集》
  19. 肠痈秘方《华佗神方》
  20. 肠痈《扁鹊心书》
  21. 肠痈其二《经方实验录》
  22. 肠痈《立斋外科发挥》
  23. 肠痈其三《经方实验录》
  24. 肠痈《古今医彻》
  25. 肠痈其一《经方实验录》
  26. 肠痈《外科启玄》
  27. 肠痈汤方《备急千金要方》
  28. 肠痈《奇效简便良方》
  29. 肠痈痛《明医指掌》
  30. 肠痈《奇效简便良方》
  31. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》


内痈候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

内痈候

内痈候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶四月勿食螺鸡肉，作内痈在胸掖下，出 孔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痈候
  • 当前页：内痈候
  • 下一页：痤疖候
<<< 返回本书目录
  1. 内痈部《疡医大全》
  2. 内痈门主论《疡医大全》
  3. 内痈部《外科心法要诀》
  4. 内痈总论《外科大成》
  5. 内痈部《本草易读》
  6. 内痈总论《医宗金鉴》
  7. 内痈《证治准绳·疡医》
  8. 内壅不汗《温疫论》
  9. 内痈《张聿青医案》
  10. 内脏出血【疾病症状】
  11. 内痈《医学心悟》
  12. 内脏刺激器/电子气压泵研究《胃肠动力检查手册》
  13. 内痈《外科启玄》
  14. 内脏动脉慢性闭塞【疾病大全】
  15. 内痈《凌临灵方》
  16. 内脏梗阻【疾病症状】
  17. 内隐斜【疾病大全】
  18. 内脏利什曼病【疾病大全】
  19. 内淫药治《古今医统大全》
  20. 内脏痛【疾病症状】
  21. 内因腰痛论《三因极一病证方论》
  22. 内脏性肥胖【疾病症状】
  23. 内因为病歌《医宗金鉴》
  24. 内脏血吸虫炎【疾病大全】
  25. 内因为病歌《眼科心法要诀》
  26. 内燥《凌临灵方》
  27. 内因衄血证治《三因极一病证方论》
  28. 内障《回春录》
  29. 内因脉《寿世保元》
  30. 内障《目经大成》
  1. 内痈候《巢氏病源补养宣导法》
  2. 内痈部《疡医大全》
  3. 内痈候《诸病源候论》
  4. 内痈部《本草易读》
  5. 内痈门主论《疡医大全》
  6. 内痈《外科启玄》
  7. 内痈有三《医学纲目》
  8. 内痈《医学心悟》
  9. 内痈总论《医宗金鉴》
  10. 内痈《张聿青医案》
  11. 内痈总论《外科心法要诀》
  12. 内痈《证治准绳·疡医》
  13. 内痈总论《外科大成》
  14. 内痈《凌临灵方》
  15. 内壅不汗《温疫论》
  16. 内痈《中医词典》
  17. 内郁《中医词典》
  18. 内痈《中医词典》
  19. 内郁《中医词典》
  20. 内痈《中医名词词典》
  21. 内源性感染《预防医学》
  22. 内迎香《针灸学》
  23. 内源性神经的结构《实用免疫细胞与核酸》
  24. 内迎香《中医词典》
  25. 内源性途径《生物化学与分子生物学》
  26. 内迎香《中医词典》
  27. 内阅《中医词典》
  28. 内淫药治《古今医统大全》
  29. 内阅《中医词典》
  30. 内因腰痛论《三因极一病证方论》
  31. 内在的自动调节《急诊医学》


痤疖候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

痤疖候

痤疖候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶人汗入诸食中，食之作痈疖。

又云∶五月勿食不成核果及桃枣，发痈疖也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内痈候
  • 当前页：痤疖候
  • 下一页：诸候
<<< 返回本书目录
  1. 痤痱疮门主论《疡医大全》
  2. 痤愈汤【方剂大全】
  3. 痤痱疮《外科正宗》
  4. 挫气丹【方剂大全】
  5. 痤疮样皮疹【疾病症状】
  6. 锉散【方剂大全】
  7. 痤疮【疾病大全】
  8. 错简《医述》
  9. 痤疮《自我调养巧治病》
  10. 错觉illusions《神经精神疾病诊断学》
  11. 痤《证治准绳·疡医》
  12. 错经妄行成吐衄崩《妇科心法要诀》
  13. 痤《外科大成》
  14. 错经妄行成吐衄崩《医宗金鉴》
  15. 蹉跌膏【方剂大全】
  16. 搭颊风《喉科秘诀》
  17. 蹉跌方《外台秘要》
  18. 搭肩试验阳性【疾病症状】
  19. 撮肿汤【方剂大全】
  20. 达仑木【中药大全】
  21. 撮要图《儒门事亲》
  22. 达气和中汤【方剂大全】
  23. 撮气散【方剂大全】
  24. 达气养营汤【方剂大全】
  25. 撮气散《扁鹊心书》
  26. 达生《汤头歌诀》
  27. 撮口散【方剂大全】
  28. 达生编济验《达生编》
  29. 撮口脐风散【方剂大全】
  30. 达生丹【方剂大全】
  1. 痤疖候《巢氏病源补养宣导法》
  2. 痤疖《儒门事亲》
  3. 痤疖候《诸病源候论》
  4. 痤痱疮门主论《疡医大全》
  5. 挫喉《中医词典》
  6. 痤痱疮门主方《疡医大全》
  7. 挫闪伤《伤科汇纂》
  8. 痤痱疮《外科正宗》
  9. 挫闪腰痛方《回生集》
  10. 痤痱《医述》
  11. 莝《中医词典》
  12. 痤疿疮《中医词典》
  13. 锉散《太平惠民和剂局方》
  14. 痤疿《中医词典》
  15. 错构症和虚构症《神经精神疾病诊断学》
  16. 痤疮《自我调养巧治病》
  17. 错简《医述》
  18. 痤疮《默克家庭诊疗手册》
  19. 错觉《医学心理学》
  20. 痤《外科大成》
  21. 错觉《神经精神疾病诊断学》
  22. 痤《证治准绳·疡医》
  23. 错经《中医词典》
  24. 痤《医学纲目》
  25. 错经吐衄血崩《中医词典》
  26. 蹉理症《中医词典》
  27. 错经妄行《中医词典》
  28. 蹉经《中医词典》
  29. 错经妄行成吐衄崩《医宗金鉴》
  30. 蹉跌方三首《外台秘要》
  31. 错经妄行成吐衄崩《妇科心法要诀》


诸候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

诸候

诸候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶六月勿食自落地五果，经宿蚍蜉蝼蛄蜣螂游上，喜为九 。

又云∶十二月勿食狗鼠残肉，生疮及 出颈项，及口里或生咽内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痤疖候
  • 当前页：诸候
  • 下一页：鼠候
<<< 返回本书目录
  1. 诸汗证治《幼幼集成》
  2. 诸候吉凶略《冯氏锦囊秘录》
  3. 诸汗门-幼幼汇集（下）《古今医统大全》
  4. 诸黄方《外台秘要》
  5. 诸汗门《万氏秘传片玉心书》
  6. 诸火《本草易读》
  7. 诸汗论《小儿卫生总微论方》
  8. 诸鸡肉《本草纲目》完整版
  9. 诸汗部《本草易读》
  10. 诸积《博济方》
  11. 诸汗《育婴家秘》
  12. 诸积《丹溪治法心要》
  13. 诸汗《推拿抉微》
  14. 诸积《全生指迷方》
  15. 诸汗《活幼心书》
  16. 诸积《医学入门》
  17. 诸汗《本草纲目》完整版
  18. 诸积病《古今名医汇粹》
  19. 诸寒热《张聿青医案》
  20. 诸积病证《灵素节注类编》
  21. 诸寒《卫生易简方》
  22. 诸积不化《儒门事亲》
  23. 诸果有毒《本草纲目》完整版
  24. 诸积部《本草易读》
  25. 诸骨鲠《古今医鉴》
  26. 诸疾不生【方剂主治】
  27. 诸骨哽咽部《本草易读》
  28. 诸家编次《伤寒寻源》
  29. 诸骨哽方《外台秘要》
  30. 诸家痘疮方论《续名医类案》
  1. 诸候《巢氏病源补养宣导法》
  2. 诸喉症神效方《奇效简便良方》
  3. 诸候《诸病源候论》
  4. 诸喉症《奇效简便良方》
  5. 诸候吉凶略《冯氏锦囊秘录》
  6. 诸汗证治《幼幼集成》
  7. 诸黄方一十三首《外台秘要》
  8. 诸汗门（幼幼汇集 下）《古今医统大全》
  9. 诸黄症秘方《华佗神方》
  10. 诸汗门《万氏秘传片玉心书》
  11. 诸火《本草易读》
  12. 诸汗论《小儿卫生总微论方》
  13. 诸火《本经逢原》
  14. 诸汗部《本草易读》
  15. 诸积《全生指迷方》
  16. 诸汗《幼科发挥》
  17. 诸积《医学入门》
  18. 诸汗《活幼心书》
  19. 诸积《灵素节注类编》
  20. 诸汗《活幼心书》
  21. 诸积《丹溪治法心要》
  22. 诸汗《推拿抉微》
  23. 诸积病《古今名医汇粹》
  24. 诸汗《育婴家秘》
  25. 诸积不化《儒门事亲》
  26. 诸寒之而热者取之阴《中医名词词典》
  27. 诸积部《本草易读》
  28. 诸寒收引《中医词典》
  29. 诸积分辨《幼科释谜》
  30. 诸寒热《张聿青医案》
  31. 诸积聚《针灸聚英》


鼠候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

鼠候

鼠候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶正月勿食鼠残食，作鼠 ，发于颈项；或毒入腹，下血不止；或口生疮，如有虫食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸候
  • 当前页：鼠候
  • 下一页：瘰候
<<< 返回本书目录
  1. 鼠骨（鼠胆）《本草新编》
  2. 鼠及瘰方《外台秘要》
  3. 鼠肝【中药大全】
  4. 鼠脊骨《本草纲目》完整版
  5. 鼠肝《本草纲目》完整版
  6. 鼠迹《痘疹心法要诀》
  7. 鼠妇画眉草【中药大全】
  8. 鼠迹《医宗金鉴》
  9. 鼠妇【中药大全】
  10. 鼠解《研经言》
  11. 鼠妇《本草纲目》图文版
  12. 鼠李《本草纲目》完整版
  13. 鼠妇《证类本草》
  14. 鼠李《本草图经》
  15. 鼠妇《长沙药解》
  16. 鼠李《证类本草》
  17. 鼠妇《本草崇原》
  18. 鼠李《本草纲目》图文版
  19. 鼠妇《本草乘雅半偈》
  20. 鼠李【中药大全】
  21. 鼠妇《本草纲目》完整版
  22. 鼠李根【中药大全】
  23. 鼠粪（鼠屎）《本草纲目》完整版
  24. 鼠李皮《本草纲目》完整版
  25. 鼠耳《本草乘雅半偈》
  26. 鼠李皮【中药大全】
  27. 鼠肚《本草纲目》完整版
  28. 鼠李子《本草纲目》完整版
  29. 鼠胆【中药大全】
  30. 鼠瘘【中药主治】
  1. 鼠候《巢氏病源补养宣导法》
  2. 鼠核痛《回生集》
  3. 鼠候《诸病源候论》
  4. 鼠骨散《万氏秘传片玉心书》
  5. 鼠及瘰方一十一首《外台秘要》
  6. 鼠骨（鼠胆）《本草新编》
  7. 鼠迹《医宗金鉴》
  8. 鼠姑《名医别录》
  9. 鼠迹《痘疹心法要诀》
  10. 鼠姑《证类本草》
  11. 鼠解《研经言》
  12. 鼠姑《新修本草》
  13. 鼠李《神农本草经》
  14. 鼠姑《本草经集注》
  15. 鼠李《本草纲目》
  16. 鼠姑《千金翼方》
  17. 鼠李《千金翼方》
  18. 鼠妇《本草乘雅半偈》
  19. 鼠李《本草经集注》
  20. 鼠妇《本草撮要》
  21. 鼠李《新修本草》
  22. 鼠妇《本草分经》
  23. 鼠李《吴普本草》
  24. 鼠妇《名医别录》
  25. 鼠李《本草衍义》
  26. 鼠妇《本草崇原》
  27. 鼠李《医学入门》
  28. 鼠妇《得配本草》
  29. 鼠李《证类本草》
  30. 鼠妇《本经逢原》
  31. 鼠李《本经逢原》


瘰候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

瘰候

瘰候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶箕踞以两手从曲脚入，据地曲脚加其上，举尻，其可用行气，愈瘰乳痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠候
  • 当前页：瘰候
  • 下一页：候
<<< 返回本书目录
  1. 瘰寒热《圣济总录》
  2. 瘰候-幼幼汇集（下）《古今医统大全》
  3. 瘰部论《外科启玄》
  4. 瘰结核《圣济总录》
  5. 瘰病《幼幼新书》
  6. 瘰结核方《外台秘要》
  7. 瘰《针灸资生经》
  8. 瘰结核瘿瘤马刀论治《类证治裁》
  9. 瘰《张聿青医案》
  10. 瘰久不瘥《圣济总录》
  11. 瘰《医学心悟》
  12. 瘰烂法《疯门全书》
  13. 瘰《医门补要》
  14. 瘰历《医宗金鉴》
  15. 瘰《医经原旨》
  16. 瘰历溃后方《医宗金鉴》
  17. 瘰《续名医类案》
  18. 瘰历未溃敷贴《医宗金鉴》
  19. 瘰《卫生易简方》
  20. 瘰疬《中医外科学》
  21. 瘰《万病回春》
  22. 瘰疬【中药主治】
  23. 瘰《外科十三方考》
  24. 瘰疬【方剂主治】
  25. 瘰《外科十法》
  26. 瘰疬拔根方【方剂大全】
  27. 瘰《外科启玄》
  28. 瘰疬饼【方剂大全】
  29. 瘰《外科理例》
  30. 瘰疬方治述略《余无言医案》
  1. 瘰候《巢氏病源补养宣导法》
  2. 瘰寒热《圣济总录》
  3. 瘰候《诸病源候论》
  4. 瘰风《重楼玉钥》
  5. 瘰候《诸病源候论》
  6. 瘰部论《外科启玄》
  7. 瘰候（幼幼汇集 下）《古今医统大全》
  8. 瘰病《幼幼新书》
  9. 瘰结核《圣济总录》
  10. 瘰《保幼新编》
  11. 瘰结核方四首《外台秘要》
  12. 瘰《外科十三方考》
  13. 瘰结核瘿瘤马刀论治《类证治裁》
  14. 瘰《万氏秘传外科心法》
  15. 瘰久不瘥《圣济总录》
  16. 瘰《女科撮要》
  17. 瘰溃烂秘方《华佗神方》
  18. 瘰《慈幼便览》
  19. 瘰烂法《疯门全书》
  20. 瘰《女科要旨》
  21. 瘰历《中医名词词典》
  22. 瘰《时方妙用》
  23. 瘰历《医宗金鉴》
  24. 瘰《外科全生集》
  25. 瘰历溃后方《医宗金鉴》
  26. 瘰《医门补要》
  27. 瘰历未溃敷贴《医宗金鉴》
  28. 瘰《扁鹊心书》
  29. 瘰疬《中医词典》
  30. 瘰《立斋外科发挥》
  31. 瘰疬《中医外科学》


候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

候

候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶正偃卧，直两手两足，念月所在，令赤如汕囊丹，除 少腹重不便

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰候
  • 当前页：候
  • 下一页：诸痔候
<<< 返回本书目录
  1. 厚叶子树【中药大全】
  2. 候风藤【中药大全】
  3. 厚叶沿阶草【中药大全】
  4. 候脉《厘正按摩要术》
  5. 厚叶旋蒴苣苔【中药大全】
  6. 候气《类经》
  7. 厚叶算盘子【中药大全】
  8. 候气察三部九候《类经》
  9. 厚叶素馨【中药大全】
  10. 候气法《针灸问对》
  11. 厚叶牛耳草【中药大全】
  12. 候人年得疽法《千金翼方》
  13. 厚叶贯众【中药大全】
  14. 候胎《女科证治准绳》
  15. 厚叶川木香【中药大全】
  16. 候胎《证治准绳·女科》
  17. 厚胃丸【方剂大全】
  18. 候胎法《济阴纲目》
  19. 厚朴子【中药大全】
  20. 候胎法《女科折衷纂要》
  21. 厚朴煮散【方剂大全】
  22. 候天色法《黄帝明堂灸经》
  23. 厚朴枳实汤【方剂大全】
  24. 候天色法《普济方·针灸》
  25. 厚朴枳壳汤【方剂大全】
  26. 候天色法《宋本备急灸法》
  27. 厚朴饮【方剂大全】
  28. 候痫法《幼幼新书》
  29. 厚朴泻心汤【方剂大全】
  30. 候痈疽色法《千金翼方》
  1. 候《巢氏病源补养宣导法》
  2. 候《中医词典》
  3. 候《诸病源候论》
  4. 厚药《中医词典》
  5. 候《诸病源候论》
  6. 厚朴枳实白术甘草汤方《伤寒杂病论》
  7. 候《诸病源候论》
  8. 厚朴四物汤方《伤寒杂病论》
  9. 候《诸病源候论》
  10. 厚朴生姜甘草半夏人参汤方《伤寒论》
  11. 候《诸病源候论》
  12. 厚朴生姜甘草半夏人参汤方《医宗金鉴》
  13. 候《周慎斋遗书》
  14. 厚朴生姜半夏甘草人参汤证《临证实验录》
  15. 候呼内针《中医词典》
  16. 厚朴生姜半夏甘草人参汤方《医宗金鉴》
  17. 候呼引针《中医词典》
  18. 厚朴生姜半夏甘草人参汤方《伤寒杂病论》
  19. 候脉《厘正按摩要术》
  20. 厚朴三物汤方《医宗金鉴》
  21. 候气《中医名词词典》
  22. 厚朴三物汤《金匮悬解》
  23. 候气《中医词典》
  24. 厚朴三物汤《圆运动的古中医学》
  25. 候气《类经》
  26. 厚朴三物茶《茶饮保健》
  27. 候气辨疑《类经图翼》
  28. 厚朴七物汤方《医宗金鉴》
  29. 候气察三部九候《类经》
  30. 厚朴七物汤方《伤寒杂病论》
  31. 候气法《金针秘传》


诸痔候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

诸痔候

诸痔候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶忍大便不出，久作气痔。其汤熨针石，别有正方，补养宣导，今附于后。

《养生方导引法》云∶一足踏地，一足屈膝，两手抱犊鼻下，急挽向身极势，左右换易四七．去痔五劳，三里气不下。

又云∶踞坐合两膝张两足，不息两遍，治五痔。

又云∶两手抱足，头不动，足向口受气，众节气散，来去三七，欲得捉左右，侧身各急挽。腰不动，去四肢腰上下髓内冷血冷筋急闷痔。

又云∶两足相踏向阴端，急蹙将两手捧膝头，两向极势捧之二七，竟身侧两向取势二七，前后努腰七，去心劳痔病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：候
  • 当前页：诸痔候
  • 下一页：诸恶疮候
<<< 返回本书目录
  1. 诸痔方《外台秘要》
  2. 诸痔门《养生导引法》
  3. 诸痔《圣济总录》
  4. 诸痔门《养生导引秘籍》
  5. 诸症针刺要穴《重楼玉钥》
  6. 诸中《医碥》
  7. 诸症莫逃乎四因《医学传心录》
  8. 诸中总论《医碥》
  9. 诸症歌诀《经验丹方汇编》
  10. 诸肿《本草纲目》完整版
  11. 诸症不类痧辨《痧胀玉衡》
  12. 诸肿胀病《灵素节注类编》
  13. 诸症《圣济总录》
  14. 诸注《圣济总录》
  15. 诸证针灸经穴《古今医统大全》
  16. 诸注统论《圣济总录》
  17. 诸证药石分剂《伤寒直格》
  18. 诸卒痛《类经》
  19. 诸证灸法要穴《类经图翼》
  20. 猪《食物疗法》
  21. 诸证补遗《重楼玉钥续编》
  22. 猪（Swine；Sus　scrofa）和小型猪《实验动物科学》
  23. 诸证《张氏医通》
  24. 猪槽上垢土《本草纲目》完整版
  25. 诸真人传授儿科《石室秘录》
  26. 猪槽中水《本草纲目》完整版
  27. 诸杂方药《儒门事亲》
  28. 猪肠《本草纲目》完整版
  29. 诸原所生《黄帝内经太素》
  30. 猪肠【中药大全】
  1. 诸痔候《巢氏病源补养宣导法》
  2. 诸痔方二十八首《外台秘要》
  3. 诸痔候《诸病源候论》
  4. 诸痔疮《明医指掌》
  5. 诸痔门《养生导引秘籍》
  6. 诸痔《圣济总录》
  7. 诸痔门《养生导引法》
  8. 诸症治法《针灸大成》
  9. 诸中《医碥》
  10. 诸症针刺要穴《重楼玉钥》
  11. 诸中总论《医碥》
  12. 诸症莫逃乎四因《医学传心录》
  13. 诸肿《医学集成》
  14. 诸症歌诀《经验丹方汇编》
  15. 诸肿《医学纲目》
  16. 诸症不类痧辨《痧胀玉衡》
  17. 诸肿《证治准绳·疡医》
  18. 诸症《本草经解》
  19. 诸肿候《诸病源候论》
  20. 诸症《圣济总录》
  21. 诸注《圣济总录》
  22. 诸证针灸经穴《古今医统大全》
  23. 诸注候《巢氏病源补养宣导法》
  24. 诸证药石分剂《伤寒直格》
  25. 诸注候《诸病源候论》
  26. 诸证灸法要穴《类经图翼》
  27. 诸注统论《圣济总录》
  28. 诸证补遗《重楼玉钥续编》
  29. 诸疰《金匮翼》
  30. 诸证《张氏医通》
  31. 诸转反戾《中医词典》


诸恶疮候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

诸恶疮候

诸恶疮候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶铜器盖食，汁入食，发恶疮内疽也。

又云∶醉而交接，或致恶疮。

又云∶饮酒热未解，以冷水洗面，令恶疮，轻者 。

又云∶五月五日取枣叶三升，井华水捣取汁浴，永不生恶疮。

又云∶井华水和粉洗足，不病恶疮。其汤熨针石，别有正方，补养宣导，今附于后。

《养生方导引法》云∶龙行气叩头下视，不息十二通，愈风疥恶疮，热不能入。

又云∶五月一日，八月二日，九月九日，十月七日，十一月四日，十二月十三日，沐浴，除恶疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸痔候
  • 当前页：诸恶疮候
  • 下一页：癣候
<<< 返回本书目录
  1. 诸恶疮《圣济总录》
  2. 诸恶疮五逆《外科理例》
  3. 诸毒方《景岳全书》
  4. 诸发等证《宋本备急灸法》
  5. 诸毒（附虫毒）《景岳全书》
  6. 诸方《笔花医镜》
  7. 诸毒《本草纲目》完整版
  8. 诸方《仁斋直指方论（附补遗）》
  9. 诸疸《药症忌宜》
  10. 诸方《广瘟疫论》
  11. 诸瘅病《灵素节注类编》
  12. 诸方《伤寒六书》
  13. 诸丹毒《圣济总录》
  14. 诸方《外台秘要》
  15. 诸刺入肉伤《急救广生集》
  16. 诸方论-外科理例（下）《古今医统大全》
  17. 诸刺入肉《外科大成》
  18. 诸方目-伤寒药方 《古今医统大全》
  19. 诸疮肿《普济方·针灸》
  20. 诸风《本草纲目》完整版
  21. 诸疮中风寒水露方《外台秘要》
  22. 诸风《古今医鉴》
  23. 诸疮证治《幼幼集成》
  24. 诸风《备急千金要方》
  25. 诸疮一扫光【方剂大全】
  26. 诸风《急救广生集》
  27. 诸疮癣疥候-幼幼汇集（下）《古今医统大全》
  28. 诸风《急救良方》
  29. 诸疮痛痒《外科大成》
  30. 诸风《景岳全书》
  1. 诸恶疮候《巢氏病源补养宣导法》
  2. 诸恶疮《圣济总录》
  3. 诸恶疮候《诸病源候论》
  4. 诸恶虫伤《奇效简便良方》
  5. 诸恶疮五逆《外科理例》
  6. 诸毒方《景岳全书》
  7. 诸耳中出血《三因极一病证方论》
  8. 诸毒疮不收口《奇效简便良方》
  9. 诸发等证《宋本备急灸法》
  10. 诸毒（附虫毒）《景岳全书》
  11. 诸凡瘫痪《奇方类编》
  12. 诸豆鲠喉秘方《华佗神方》
  13. 诸方《伤寒六书》
  14. 诸豆《本经逢原》
  15. 诸方《仁斋直指方论（附补遗）》
  16. 诸疸《药症忌宜》
  17. 诸方《仁斋直指方论（附补遗）》
  18. 诸丹毒《圣济总录》
  19. 诸方《仁斋直指方论（附补遗）》
  20. 诸大病后虚不足候《诸病源候论》
  21. 诸方《仁斋直指方论（附补遗）》
  22. 诸刺入肉伤《急救广生集》
  23. 诸方《仁斋直指方论（附补遗）》
  24. 诸刺入肉《外科大成》
  25. 诸方《仁斋直指方论（附补遗）》
  26. 诸疮肿《普济方·针灸》
  27. 诸方《仁斋直指方论（附补遗）》
  28. 诸疮中风寒水露方五首《外台秘要》
  29. 诸方《痰火点雪》
  30. 诸疮证治《幼幼集成》
  31. 诸方《痰火点雪》


癣候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

癣候

癣候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶夏勿露面卧，露下堕面，皮浓及喜成癣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸恶疮候
  • 当前页：癣候
  • 下一页：疥候
<<< 返回本书目录
  1. 癣疮方《外台秘要》
  2. 癣疾【中药主治】
  3. 癣疮部《外科方外奇方》
  4. 癣疥《普济方·针灸》
  5. 癣疮【中药主治】
  6. 癣疥【中药主治】
  7. 癣疮《万病回春》
  8. 癣疥疮（白癜风 疣目）《针灸资生经》
  9. 癣疮《寿世保元》
  10. 癣菌疹【疾病大全】
  11. 癣疮《古今医鉴》
  12. 癣门主论《疡医大全》
  13. 癣草【中药大全】
  14. 癣湿药水（鹅掌风药水）【方剂大全】
  15. 癣【方剂主治】
  16. 癣药《洪氏集验方》
  17. 癣【中药主治】
  18. 癣药《外科传薪集》
  19. 癣《中医外科学》
  20. 癣证治《三因极一病证方论》
  21. 癣《证治准绳·疡医》
  22. 眩《伤寒括要》
  23. 癣《幼幼新书》
  24. 眩《医学纲目》
  25. 癣《医宗金鉴》
  26. 眩晕《本草纲目》完整版
  27. 癣《续名医类案》
  28. 眩晕《博济方》
  29. 癣《外科大成》
  30. 眩晕《丹溪手镜》
  1. 癣候《巢氏病源补养宣导法》
  2. 癣疮秘方《华佗神方》
  3. 癣候《诸病源候论》
  4. 癣疮方一十一首《外台秘要》
  5. 癣候《诸病源候论》
  6. 癣疮方《急救广生集》
  7. 癣疥《普济方·针灸》
  8. 癣疮部《外科方外奇方》
  9. 癣疥疮（白癜风 疣目）《针灸资生经》
  10. 癣疮《丹台玉案》
  11. 癣酒《外科全生集》
  12. 癣疮《万病回春》
  13. 癣门主方《疡医大全》
  14. 癣疮《古今医鉴》
  15. 癣门主论《疡医大全》
  16. 癣疮《寿世保元》
  17. 癣痒极《奇效简便良方》
  18. 癣《中医外科学》
  19. 癣药《洪氏集验方》
  20. 癣《外科证治全书》
  21. 癣药《外科传薪集》
  22. 癣《外科大成》
  23. 癣证治《三因极一病证方论》
  24. 癣《外科心法要诀》
  25. 眩《中医词典》
  26. 癣《证治准绳·疡医》
  27. 眩《医学纲目》
  28. 癣《续名医类案》
  29. 眩《医学纲目》
  30. 癣《幼幼新书》
  31. 眩《伤寒括要》


疥候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

疥候

疥候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶龙行气叩头下视，不息十二通，愈风疥恶疮，热不能入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癣候
  • 当前页：疥候
  • 下一页：卒被损瘀血候
<<< 返回本书目录
  1. 疥风痒方《外台秘要》
  2. 疥癞【中药主治】
  3. 疥疮一扫光【方剂大全】
  4. 疥灵丹【方剂大全】
  5. 疥疮药【方剂大全】
  6. 疥螨《人体寄生虫学》
  7. 疥疮-外科理例（下）《古今医统大全》
  8. 疥癣《备急千金要方》
  9. 疥疮散【方剂大全】
  10. 疥癣《千金翼方》
  11. 疥疮门主论《疡医大全》
  12. 疥癣《卫生易简方》
  13. 疥疮论《外科正宗》
  14. 疥癣《续名医类案》
  15. 疥疮灵【方剂大全】
  16. 疥癣《证治准绳·疡医》
  17. 疥疮恐惧【疾病症状】
  18. 疥癣【中药主治】
  19. 疥疮结节【疾病症状】
  20. 疥癣【方剂主治】
  21. 疥疮结毒成《医门补要》
  22. 疥癣疮《仁术便览》
  23. 疥疮剪草散【方剂大全】
  24. 疥癣恶疮方《外台秘要》
  25. 疥疮膏【方剂大全】
  26. 疥癣膏【方剂大全】
  27. 疥疮大风膏【方剂大全】
  28. 疥癣光【方剂大全】
  29. 疥疮搽药【方剂大全】
  30. 疥癣论《外科集验方》
  1. 疥候《巢氏病源补养宣导法》
  2. 疥风痒方七首《外台秘要》
  3. 疥候《诸病源候论》
  4. 疥疮涂药总考《医方考》
  5. 疥候《诸病源候论》
  6. 疥疮秘方《华佗神方》
  7. 疥螨《人体寄生虫学》
  8. 疥疮门主论《疡医大全》
  9. 疥拍腹《千金翼方》
  10. 疥疮门主方《疡医大全》
  11. 疥拍腹《证类本草》
  12. 疥疮门《医方考》
  13. 疥癣《千金翼方》
  14. 疥疮论《外科正宗》
  15. 疥癣《备急千金要方》
  16. 疥疮结毒成《医门补要》
  17. 疥癣《医学纲目》
  18. 疥疮（外科理例 下）《古今医统大全》
  19. 疥癣《续名医类案》
  20. 疥疮（天泡疮）《医学心悟》
  21. 疥癣《证治准绳·疡医》
  22. 疥疮《基因诊断与性传播疾病》
  23. 疥癣《卫生易简方》
  24. 疥疮《中医外科学》
  25. 疥癣恶疮方五首《外台秘要》
  26. 疥疮《万氏秘传片玉心书》
  27. 疥癣论《小儿卫生总微论方》
  28. 疥疮《外科启玄》
  29. 疥癣论《外科集验方》
  30. 疥疮《奇效简便良方》
  31. 疥药《是斋百一选方》


卒被损瘀血候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

卒被损瘀血候

卒被损瘀血候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶端坐生腰，举左手仰掌，以右手承右胁，以鼻内气，自极七息，除瘀血结气。

又云∶鼻内气，口闭，自极七息，除两胁下积血气。

又云∶端坐生腰，举左手，右手承右胁，鼻内气七息，除瘀血。

又云∶端坐右手持腰，鼻内气七息，左右戾头各三十止，除体瘀血项颈痛。

又云∶双手搦腰，手指相对向，尽势前后振摇二七，又将手大指向后极势振摇二七。

不移手上下对，与气下，尽势来去三七，去云门腰掖血气闭塞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疥候
  • 当前页：卒被损瘀血候
  • 下一页：月水不调候
<<< 返回本书目录
  1. 卒暴中风【方剂主治】
  2. 卒病方《外台秘要》
  3. 卒暴心痛《宋本备急灸法》
  4. 卒短气方《外台秘要》
  5. 卒暴冷下部疼闷方《外台秘要》
  6. 卒腹皮青黑《幼幼新书》
  7. 足舟状骨骨软骨病【疾病大全】
  8. 卒腹痛方《外台秘要》
  9. 足舟骨骨折【疾病大全】
  10. 卒厥《本草纲目》完整版
  11. 足肿门《幼科切要》
  12. 卒厥尸厥脉证治《三因极一病证方论》
  13. 足趾痛【疾病症状】
  14. 卒咳嗽方《外台秘要》
  15. 足趾伸屈时足部疼痛【疾病症状】
  16. 卒淋《圣济总录》
  17. 足趾屈曲挛缩【疾病症状】
  18. 卒然失音之刺《类经》
  19. 足趾皮肤发黑【疾病症状】
  20. 卒然无音《针灸素难要旨》
  21. 足趾发凉怕冷，呈苍白色或紫红色【疾病症状】
  22. 卒疝《圣济总录》
  23. 足指冻疮（附耳冻疮）《保婴撮要》
  24. 卒疝方《外台秘要》
  25. 足跖屈无力和踝反射减弱【疾病症状】
  26. 卒上气方《外台秘要》
  27. 足掌痛【疾病症状】
  28. 卒尸《脉因证治》
  29. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  30. 卒食噎方《外台秘要》
  1. 卒被损瘀血候《巢氏病源补养宣导法》
  2. 卒暴心痛《宋本备急灸法》
  3. 卒被损瘀血候《诸病源候论》
  4. 卒暴冷下部疼闷方二首《外台秘要》
  5. 卒病《中医名词词典》
  6. 卒《中医词典》
  7. 卒病《中医词典》
  8. 足踵《中医词典》
  9. 卒病方五首《外台秘要》
  10. 足肿门《幼科切要》
  11. 卒喘《中医词典》
  12. 足趾向后《竹林女科证治》
  13. 卒癫《中医词典》
  14. 足指冻疮（附耳冻疮）《保婴撮要》
  15. 卒短气方四首《外台秘要》
  16. 足指《中医词典》
  17. 卒耳聋《中医词典》
  18. 足长形《中医词典》
  19. 卒风肿候《诸病源候论》
  20. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  21. 卒腹皮青黑《幼幼新书》
  22. 足杂病《普济方·针灸》
  23. 卒腹皮青黑候《诸病源候论》
  24. 足阴阳《中医词典》
  25. 卒腹痛方七首《外台秘要》
  26. 足阳明之正《中医词典》
  27. 卒腹痛穴《中医词典》
  28. 足阳明之别《中医词典》
  29. 卒喉痹《中医词典》
  30. 足阳明之本《中医词典》
  31. 卒急心疼《回生集》


月水不调候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

月水不调候

月水不调候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶病忧恚泣哭，以令阴阳结气不和，故令月水时少时多，内热苦渴，色恶体肌枯，身重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卒被损瘀血候
  • 当前页：月水不调候
  • 下一页：漏五色俱下候
<<< 返回本书目录
  1. 月水不调《证治准绳·女科》
  2. 月水不通《备急千金要方》
  3. 月水不调《女科证治准绳》
  4. 月水不通《女科证治准绳》
  5. 月水不利《千金翼方》
  6. 月水不通《孙真人海上方》
  7. 月水闭绝不通《女科百问》
  8. 月水不通《证治准绳·女科》
  9. 月水《本草新编》
  10. 月水不通【方剂主治】
  11. 月水《本草从新》
  12. 月水不通论《胎产心法》
  13. 月事异常《沈氏女科辑要》
  14. 月水根据时来不快利《女科百问》
  15. 月事不调《沈氏女科辑要》
  16. 月下参《滇南本草》
  17. 月事不来《沈氏女科辑要》
  18. 月信不调《丹台玉案》
  19. 月事不来《儒门事亲》
  20. 月信不调《孙真人海上方》
  21. 月事《针灸资生经》
  22. 月信信号《中医疾病预测》
  23. 月事《普济方·针灸》
  24. 月宜篇《养生导引秘籍》
  25. 月事《经验麻科》
  26. 月游胎杀《妇人大全良方》
  27. 月蚀疳疮门主论《疡医大全》
  28. 月元干支推算法《手掌与疾病》
  29. 月蚀疳《外科启玄》
  30. 月真【方剂主治】
  1. 月水不调候《巢氏病源补养宣导法》
  2. 月水不调方论《妇人大全良方》
  3. 月水不调候《诸病源候论》
  4. 月水不调《女科证治准绳》
  5. 月水不调属风冷之邪搏血论《女科经纶》
  6. 月水不调《证治准绳·女科》
  7. 月水不通《孙真人海上方》
  8. 月水不调《中医词典》
  9. 月水不通《中医词典》
  10. 月水不利无子候《诸病源候论》
  11. 月水不通《备急千金要方》
  12. 月水不利候《诸病源候论》
  13. 月水不通《证治准绳·女科》
  14. 月水不利（不流利也）方论《妇人大全良方》
  15. 月水不通《女科证治准绳》
  16. 月水不利《女科证治准绳》
  17. 月水不通方论《妇人大全良方》
  18. 月水不利《中医词典》
  19. 月水不通候《诸病源候论》
  20. 月水不利《千金翼方》
  21. 月水不通论《胎产心法》
  22. 月水不来《中医词典》
  23. 月水不通无子候《诸病源候论》
  24. 月水不断候《诸病源候论》
  25. 月水根据时来不快利《女科百问》
  26. 月水不断方论《妇人大全良方》
  27. 月水行或不行心腹刺痛方论《妇人大全良方》
  28. 月水不断《女科证治准绳》
  29. 月水久不绝《中医词典》
  30. 月水不断《回生集》
  31. 月水来腹痛候《诸病源候论》


漏五色俱下候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

漏五色俱下候

漏五色俱下候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶夫妇自共诤讼，讼意未和平，强从子脏闭塞，留结为病，遂成漏下，黄白如膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月水不调候
  • 当前页：漏五色俱下候
  • 下一页：妇人杂病诸候三
<<< 返回本书目录
  1. 漏头疮《幼幼新书》
  2. 漏下《圣济总录》
  3. 漏胎汤【方剂大全】
  4. 漏眼脓血《银海精微》
  5. 漏胎安胎饮【方剂大全】
  6. 漏腋方《外台秘要》
  7. 漏胎《胎产秘书》
  8. 漏阻例《三因极一病证方论》
  9. 漏胎《女科折衷纂要》
  10. 卢氏异方感应丸【方剂大全】
  11. 漏胎《女科秘要》
  12. 卢氏异方感应圆【方剂大全】
  13. 漏胎《内府秘传经验女科》
  14. 卢同散【方剂大全】
  15. 漏腮风《喉科秘诀》
  16. 芦《本草纲目》完整版
  17. 漏气证治《三因极一病证方论》
  18. 芦《本草纲目》图文版
  19. 漏芦丸【方剂大全】
  20. 芦（苇，葭）《本草纲目》完整版
  21. 漏芦汤【方剂大全】
  22. 芦巴丸【方剂大全】
  23. 漏芦升麻汤【方剂大全】
  24. 芦柏地黄丸【方剂大全】
  25. 漏芦散【方剂大全】
  26. 芦参汤【方剂大全】
  27. 漏芦橘皮汤【方剂大全】
  28. 芦虫汤【方剂大全】
  29. 漏芦膏【方剂大全】
  30. 芦蠹虫《本草纲目》完整版
  1. 漏五色俱下候《巢氏病源补养宣导法》
  2. 漏头疮《幼幼新书》
  3. 漏五色下《中医词典》
  4. 漏蹄风《解围元薮》
  5. 漏下《圣济总录》
  6. 漏蹄风《中医词典》
  7. 漏下《中医词典》
  8. 漏胎难产秘方《华佗神方》
  9. 漏下白候《中医词典》
  10. 漏胎《女科秘要》
  11. 漏下白候《诸病源候论》
  12. 漏胎《评注产科心法》
  13. 漏下不止《中医词典》
  14. 漏胎《女科折衷纂要》
  15. 漏下不止《竹林女科证治》
  16. 漏胎《明医指掌》
  17. 漏下不止秘方《华佗神方》
  18. 漏胎《胎产秘书》
  19. 漏下赤白《中医词典》
  20. 漏胎《女科指要》
  21. 漏下赤候《中医词典》
  22. 漏胎《内府秘传经验女科》
  23. 漏下赤候《诸病源候论》
  24. 漏胎《中医词典》
  25. 漏下黑候《中医词典》
  26. 漏食泄《中医词典》
  27. 漏下黑候《诸病源候论》
  28. 漏腮风《喉科秘诀》
  29. 漏下候《诸病源候论》
  30. 漏腮《中医词典》
  31. 漏下黄候《中医词典》


妇人杂病诸候三_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

妇人杂病诸候三

妇人杂病诸候三

  • 上一页
  • 目录
  • 相关
  • 下一页

月水不通无子候。

《养生方》云∶少时若新产后，急带举重，子阴挺出，或倾邪月水不泻，阴中激痛，下寒。令人无子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏五色俱下候
  • 当前页：妇人杂病诸候三
  • 下一页：结积无子候
<<< 返回本书目录
  1. 妇人杂病诸候三《巢氏病源补养宣导法》
  2. 妇人杂病诸候三（凡四十论）《诸病源候论》
  3. 妇人杂病诸候二（凡一十九论）《诸病源候论》
  4. 妇人杂病诸候四《巢氏病源补养宣导法》
  5. 妇人杂病诸候二《巢氏病源补养宣导法》
  6. 妇人杂病诸候四（凡五十论）《诸病源候论》
  7. 妇人杂病诸方《女科切要》
  8. 妇人杂病诸候一《巢氏病源补养宣导法》
  9. 妇人杂病脉证并治第二十二(论一首、脉证合十四条、方十四首)《金匮玉函要略辑义》
  10. 妇人杂病诸候一（凡三十二论）《诸病源候论》
  11. 妇人杂病脉证并治《医宗金鉴》
  12. 妇人贼风偏枯方论《妇人大全良方》
  13. 妇人杂病脉证并治《金匮玉函要略述义》
  14. 妇人症痞方论《妇人大全良方》
  15. 妇人杂病脉证并治《金匮玉函经二注》
  16. 妇人之病多因气生《女科百问》
  17. 妇人杂病脉证并治《金匮要略心典》
  18. 妇人治法通论《医学纲目》
  19. 妇人杂病脉证并治《金匮要略浅注》
  20. 妇人痔方论《妇人大全良方》
  21. 妇人杂病脉证并治《金匮要略方论》
  22. 妇人痔漏候-妇科心镜（下）《古今医统大全》
  23. 妇人杂病脉证并治《高注金匮要略》
  24. 妇人滞下方论《妇人大全良方》
  25. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  26. 妇人滞下候-妇科心镜（下）《古今医统大全》
  27. 妇人杂病方《医学从众录》
  28. 妇人中风《圣济总录》
  29. 妇人杂病《针灸甲乙经》
  30. 妇人中风【方剂主治】
  1. 妇人杂病诸候三《巢氏病源补养宣导法》
  2. 妇人杂病脉证并治第二十二（论一首、脉证合十四条、方十四首）《金匮玉函要略辑义》
  3. 妇人脏寒不孕《竹林女科证治》
  4. 妇人杂病脉证并治《金匮玉函要略述义》
  5. 妇人脏燥悲伤治验《女科经纶》
  6. 妇人杂病脉证并治《金匮要略心典》
  7. 妇人脏躁悲伤《冯氏锦囊秘录》
  8. 妇人杂病脉证并治《金匮要略浅注》
  9. 妇人脏躁悲伤《女科精要》
  10. 妇人杂病脉证并治《金匮玉函经二注》
  11. 妇人燥瘕秘方《华佗神方》
  12. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  13. 妇人贼风偏枯方论《妇人大全良方》
  14. 妇人杂病脉证并治《高注金匮要略》
  15. 妇人胀满两足浮肿八十九法《针灸神书》
  16. 妇人杂病脉证并治《医宗金鉴》
  17. 妇人针自出三十七法《针灸神书》
  18. 妇人杂病脉证并治《金匮要略方论》
  19. 妇人症痞方论《妇人大全良方》
  20. 妇人杂病方《医学从众录》
  21. 妇人之病多因气生《女科百问》
  22. 妇人杂病《时方妙用》
  23. 妇人之病源难疗《女科经纶》
  24. 妇人杂病《丹溪治法心要》
  25. 妇人脂瘕秘方《华佗神方》
  26. 妇人杂病《针灸甲乙经》
  27. 妇人治法通论《医学纲目》
  28. 妇人杂病《寿世保元》
  29. 妇人痔方论《妇人大全良方》
  30. 妇人杂病《医宗金鉴》
  31. 妇人痔漏候（妇科心镜 下）《古今医统大全》


结积无子候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

结积无子候

结积无子候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶月水未绝，以合阴阳，精气入内，令月水不节，内生积聚，令绝子，不复产乳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人杂病诸候三
  • 当前页：结积无子候
  • 下一页：乳痈候
<<< 返回本书目录
  1. 结喉痈《医宗金鉴》
  2. 结痂【疾病症状】
  3. 结喉疽《医门补要》
  4. 结痂落痂逆证《痘疹心法要诀》
  5. 结核中毒【疾病症状】
  6. 结痂落痂逆证《医宗金鉴》
  7. 结核性中耳乳突炎【疾病大全】
  8. 结痂落痂顺证《痘疹心法要诀》
  9. 结核性阴道炎【疾病大全】
  10. 结痂落痂顺证《医宗金鉴》
  11. 结核性胸膜炎【疾病大全】
  12. 结痂落痂险证《痘疹心法要诀》
  13. 结核性心包炎【疾病大全】
  14. 结痂落痂险证《医宗金鉴》
  15. 结核性苔藓【疾病大全】
  16. 结痂落痂证治《痘疹心法要诀》
  17. 结核性葡萄膜炎【疾病大全】
  18. 结痂落痂证治《医宗金鉴》
  19. 结核性膀胱自发破裂【疾病大全】
  20. 结瘕《圣济总录》
  21. 结核性膀胱挛缩【疾病大全】
  22. 结节【疾病症状】
  23. 结核性脓胸【疾病大全】
  24. 结节病《呼吸病学》
  25. 结核性脑膜炎【疾病大全】
  26. 结节病《家庭医学百科-医疗康复篇》
  27. 结核性脑膜炎《儿科学》
  28. 结节病【疾病大全】
  29. 结核性溃疡【疾病大全】
  30. 结节病性心肌病【疾病大全】
  1. 结积无子候《巢氏病源补养宣导法》
  2. 结喉痈《外科心法要诀》
  3. 结积无子候《诸病源候论》
  4. 结喉痈《证治准绳·疡医》
  5. 结痂落痂逆证《医宗金鉴》
  6. 结喉痈《医宗金鉴》
  7. 结痂落痂逆证《痘疹心法要诀》
  8. 结喉痈《中医词典》
  9. 结痂落痂顺证《医宗金鉴》
  10. 结喉疽《医门补要》
  11. 结痂落痂顺证《痘疹心法要诀》
  12. 结喉风痈《万氏秘传外科心法》
  13. 结痂落痂险证《医宗金鉴》
  14. 结喉《中医词典》
  15. 结痂落痂险证《痘疹心法要诀》
  16. 结喉《中医名词词典》
  17. 结痂落痂证治《医宗金鉴》
  18. 结核主方《痰火点雪》
  19. 结痂落痂证治《痘疹心法要诀》
  20. 结核穴《中医词典》
  21. 结瘕《圣济总录》
  22. 结核性脑膜炎的治疗《儿科学》
  23. 结瘕《中医词典》
  24. 结核性脑膜炎《儿科学》
  25. 结节病《默克家庭诊疗手册》
  26. 结核性腹膜炎 《消化病学》
  27. 结节病《家庭医学百科-医疗康复篇》
  28. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  29. 结节病《呼吸病学》
  30. 结核门（独形而单核者为结核）《古今医统大全》
  31. 结节性多动脉炎《默克家庭诊疗手册》


乳痈候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

乳痈候

乳痈候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶热食汗出，露乳伤风，喜发乳肿，名吹乳，因喜作痈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结积无子候
  • 当前页：乳痈候
  • 下一页：乳结核候
<<< 返回本书目录
  1. 乳痈红肿方发《沈氏女科辑要》
  2. 乳痈论《青囊秘诀》
  3. 乳痈方论《妇人大全良方》
  4. 乳痈论《外科集验方》
  5. 乳痈、乳岩《妇人规》
  6. 乳痈论第二十六（附∶乳岩）《外科正宗》
  7. 乳痈(附乳岩，并男子乳痈)《立斋外科发挥》
  8. 乳痈门《辨证录》
  9. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  10. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  11. 乳痈【方剂主治】
  12. 乳痈门主论《疡医大全》
  13. 乳痈【中药主治】
  14. 乳痈乳岩《景岳全书》
  15. 乳痈《重订灵兰要览》
  16. 乳痈乳岩《女科撮要》
  17. 乳痈《中医外科学》
  18. 乳痈乳岩《续名医类案》
  19. 乳痈《针灸资生经》
  20. 乳痈乳岩《医学心悟》
  21. 乳痈《外科十法》
  22. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  23. 乳痈《外科启玄》
  24. 乳痈鼠辩《侣山堂类辩》
  25. 乳痈《外科理例》
  26. 乳痈-外科理例（上）《古今医统大全》
  27. 乳痈《圣济总录》
  28. 乳痈已成《沈氏女科辑要》
  29. 乳痈《儒门事亲》
  30. 乳痈证治《妇科心法要诀》
  1. 乳痈候《巢氏病源补养宣导法》
  2. 乳痈红肿方发《沈氏女科辑要》
  3. 乳痈候《诸病源候论》
  4. 乳痈方论《妇人大全良方》
  5. 乳痈久不收口《奇效简便良方》
  6. 乳痈多至二三百头者《奇效简便良方》
  7. 乳痈溃烂见心《奇效简便良方》
  8. 乳痈初起《奇效简便良方》
  9. 乳痈论《青囊秘诀》
  10. 乳痈初起《奇效简便良方》
  11. 乳痈论《外科集验方》
  12. 乳痈并乳头破裂《奇效简便良方》
  13. 乳痈论第二十六（附∶乳岩）《外科正宗》
  14. 乳痈、乳岩《妇人规》
  15. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  16. 乳痈（又名妒乳）《外科全生集》
  17. 乳痈门（四则）《辨证录》
  18. 乳痈（外科理例 上）《古今医统大全》
  19. 乳痈门主方《疡医大全》
  20. 乳痈（乳岩）《医学心悟》
  21. 乳痈门主论《疡医大全》
  22. 乳痈（附乳岩，并男子乳痈）《立斋外科发挥》
  23. 乳痈秘方《华佗神方》
  24. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  25. 乳痈秘方《华佗神方》
  26. 乳痈《评注产科心法》
  27. 乳痈日久不愈《奇效简便良方》
  28. 乳痈《盘珠集胎产症治》
  29. 乳痈乳岩《景岳全书》
  30. 乳痈《万氏秘传外科心法》
  31. 乳痈乳岩《医学纲目》


乳结核候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

乳结核候

乳结核候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方导引法》云∶箕踞以两手从曲脚内入，据地曲脚加其上，举尻，其可用行气，愈瘰 乳痛。交两脚以两手从曲脚任完，举十二通，愈瘰 乳痛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳痈候
  • 当前页：乳结核候
  • 下一页：逆产候
<<< 返回本书目录
  1. 乳疖《洄溪医案》
  2. 乳金丹《何氏虚劳心传》
  3. 乳姜汤【方剂大全】
  4. 乳疽、乳痈《医宗金鉴》
  5. 乳疾灵颗粒【方剂大全】
  6. 乳块消片【方剂大全】
  7. 乳积《儿科萃精》
  8. 乳块消汤【方剂大全】
  9. 乳黄散【方剂大全】
  10. 乳劳《医宗金鉴》
  11. 乳花【中药大全】
  12. 乳痨《中医外科学》
  13. 乳花《外科十三方考》
  14. 乳痨【疾病大全】
  15. 乳核饮【方剂大全】
  16. 乳疬《中医外科学》
  17. 乳核《中医外科学》
  18. 乳疬【疾病大全】
  19. 乳管内乳头状瘤【疾病大全】
  20. 乳灵丸【方剂大全】
  21. 乳根穴【胸部腹部穴位】
  22. 乳令儿病证《证治准绳·幼科》
  23. 乳疳门主论《疡医大全》
  24. 乳漏《中医外科学》
  25. 乳柑子《证类本草》
  26. 乳没散【方剂大全】
  27. 乳腐【中药大全】
  28. 乳糜腹【疾病大全】
  29. 乳腐《本草纲目》图文版
  30. 乳糜尿《家庭医学百科-医疗康复篇》
  1. 乳结核候《巢氏病源补养宣导法》
  2. 乳结核《中医词典》
  3. 乳结核候《诸病源候论》
  4. 乳结《奇效简便良方》
  5. 乳金丹《何氏虚劳心传》
  6. 乳疖秘方《华佗神方》
  7. 乳疽《中医名词词典》
  8. 乳疾《医述》
  9. 乳疽《中医词典》
  10. 乳积《儿科萃精》
  11. 乳疽、乳痈《医宗金鉴》
  12. 乳积《证治准绳·幼科》
  13. 乳疽、乳痈《外科心法要诀》
  14. 乳积《中医词典》
  15. 乳疽方《急救广生集》
  16. 乳花《外科十三方考》
  17. 乳菌《中医词典》
  18. 乳核《中医外科学》
  19. 乳孔塞痛《奇效简便良方》
  20. 乳核《中医名词词典》
  21. 乳劳《医宗金鉴》
  22. 乳过氧化物酶法《实用免疫细胞与核酸》
  23. 乳劳《外科心法要诀》
  24. 乳管内乳头状瘤《普通外科学》
  25. 乳痨《中医名词词典》
  26. 乳根痈《万氏秘传外科心法》
  27. 乳痨《中医词典》
  28. 乳根痈《中医词典》
  29. 乳痨《中医外科学》
  30. 乳根《针灸学》
  31. 乳利如血《中医词典》


逆产候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

逆产候

逆产候

  • 上一页
  • 目录
  • 相关
  • 下一页

《养生方》云∶妊娠大小便勿至非常之去处，必逆产杀人也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳结核候
  • 当前页：逆产候
  • 下一页：产后带下候
<<< 返回本书目录
  1. 逆产方《外台秘要》
  2. 逆传入营《温热论》
  3. 逆产《卫生易简方》
  4. 逆从《圣济总录》
  5. 逆产《圣济总录》
  6. 逆从四时无胃亦死《类经》
  7. 逆阿落【中药大全】
  8. 逆行性细菌感染【疾病症状】
  9. 你真的想要健康吗?《人体使用手册》
  10. 逆行性遗忘【疾病症状】
  11. 拟治诸方《明医杂着》
  12. 逆行胰胆管造影（ERCP）《物理诊断学》
  13. 拟治岭南诸病《明医杂着》
  14. 逆经《女科秘要》
  15. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  16. 逆生《备急千金要方》
  17. 拟用诸法一《时病论》
  18. 逆数论《景岳全书》
  19. 拟用诸法五《时病论》
  20. 逆顺《黄帝内经·灵枢》
  21. 拟用诸法四《时病论》
  22. 逆顺《灵枢悬解》
  23. 拟用诸法三《时病论》
  24. 逆顺《内经评文》
  25. 拟用诸法七《时病论》
  26. 逆顺《诊宗三昧》
  27. 拟用诸法六《时病论》
  28. 逆顺病本末方宜形志大论《针灸甲乙经》
  29. 拟用诸法二《时病论》
  30. 逆顺肥瘦《黄帝内经·灵枢》
  1. 逆产候《巢氏病源补养宣导法》
  2. 逆产横生《奇效简便良方》
  3. 逆产候《诸病源候论》
  4. 逆产方一十二首《外台秘要》
  5. 逆传《中医名词词典》
  6. 逆产《卫生易简方》
  7. 逆传《中医词典》
  8. 逆产《中医词典》
  9. 逆传《中医词典》
  10. 逆产《中医词典》
  11. 逆传入营《温热论》
  12. 逆产《圣济总录》
  13. 逆传心包《中医名词词典》
  14. 逆《周慎斋遗书》
  15. 逆传心包《中医词典》
  16. 逆《中医词典》
  17. 逆传心包《中医词典》
  18. 逆《中医词典》
  19. 逆从《中医名词词典》
  20. 妳（nǎi）疬《中医词典》
  21. 逆从《圣济总录》
  22. 妳（nǎi）疬《中医词典》
  23. 逆从《中医词典》
  24. 拟治诸方《明医杂着》
  25. 逆从《中医词典》
  26. 拟治岭南诸病《明医杂着》
  27. 逆从四时无胃亦死《类经》
  28. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  29. 逆痘不治《冯氏锦囊秘录》
  30. 拟用诸法《时病论》
  31. 逆行胰胆管造影《物理诊断学》


产后带下候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

产后带下候

产后带下候

  • 上一页
  • 目录
  • 相关
  • 下一页

又云∶带下有三门∶一曰胞门；二曰龙门；三曰玉门。产后属胞门，谓因产伤损胞络故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逆产候
  • 当前页：产后带下候
  • 下一页：难乳候
<<< 返回本书目录
  1. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  2. 产后疸症《胎产秘书》
  3. 产后大小便不通方论《妇人大全良方》
  4. 产后当补心气论《温病条辨》
  5. 产后大小便不通《圣济总录》
  6. 产后当究奇经论《温病条辨》
  7. 产后大补须分虚不虚全实三证论《胎产心法》
  8. 产后盗汗《女科秘旨》
  9. 产后大便失禁【疾病症状】
  10. 产后颠狂《医学心悟》
  11. 产后大便难《女科宝鉴》
  12. 产后癫狂《胎产指南》
  13. 产后大便秘涩方论《妇人大全良方》
  14. 产后妒乳《圣济总录》
  15. 产后大便秘涩《女科百问》
  16. 产后妒乳方论《妇人大全良方》
  17. 产后大便秘涩《景岳全书》
  18. 产后短气《圣济总录》
  19. 产后大便秘涩《妇人规》
  20. 产后短气似喘《女科秘旨》
  21. 产后大便不通《圣济总录》
  22. 产后呃忒《女科切要》
  23. 产后大便不通《女科秘要》
  24. 产后恶露不断《圣济总录》
  25. 产后大便不通《女科撮要》
  26. 产后恶露不尽【中药主治】
  27. 产后大便不通《傅青主女科》
  28. 产后恶露不尽【方剂主治】
  29. 产后垂体坏死【疾病症状】
  30. 产后恶露不尽腹痛方论《妇人大全良方》
  1. 产后带下候《巢氏病源补养宣导法》
  2. 产后大小便血候《诸病源候论》
  3. 产后带下候《诸病源候论》
  4. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  5. 产后带下秘方《华佗神方》
  6. 产后大小便出血《女科精要》
  7. 产后单潮《中医词典》
  8. 产后大小便出血《冯氏锦囊秘录》
  9. 产后疸症《中医词典》
  10. 产后大小便不通候《诸病源候论》
  11. 产后疸症《胎产秘书》
  12. 产后大小便不通方论《妇人大全良方》
  13. 产后当补心气论《温病条辨》
  14. 产后大小便不通《医学纲目》
  15. 产后当究奇经论《温病条辨》
  16. 产后大小便不通《圣济总录》
  17. 产后当知《冯氏锦囊秘录》
  18. 产后大补须分虚不虚全实三证论《胎产心法》
  19. 产后当知《女科精要》
  20. 产后大便下血《中医词典》
  21. 产后盗汗《中医词典》
  22. 产后大便日久不通《胎产指南》
  23. 产后盗汗《女科秘旨》
  24. 产后大便难《中医词典》
  25. 产后盗汗秘方《华佗神方》
  26. 产后大便秘涩者，何。《卫生家宝产科备要》
  27. 产后颠狂《医学心悟》
  28. 产后大便秘涩方论《妇人大全良方》
  29. 产后颠狂《评注产科心法》
  30. 产后大便秘涩《女科百问》
  31. 产后颠狂方论《妇人大全良方》


难乳候_《巢氏病源补养宣导法》_中医内科_【岐黄之术】

难乳候

难乳候

  • 上一页
  • 目录
  • 相关
  • 下一页

又云∶儿在胎之时，母取冷过度，冷气入胞，令儿着冷。至儿生出，则喜腹痛，不肯饮乳，此则胎寒，亦名难乳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后带下候
  • 当前页：难乳候
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 难免早产【疾病症状】
  2. 难乳论《小儿卫生总微论方》
  3. 难免流产或不可避免流产【疾病症状】
  4. 难入睡或易惊醒【疾病症状】
  5. 难经仲景合而为一《此事难知》
  6. 难生《女科百问》
  7. 难经针法《中医刺灸》
  8. 难治死证《伤寒心法要诀》
  9. 难经沉汗而浮下《此事难知》
  10. 难治死证《医宗金鉴》
  11. 难经补泻《针灸大成》
  12. 难治性癫痫【疾病大全】
  13. 难经《针灸大成》
  14. 难治性腹水【疾病症状】
  15. 难经《古今医统大全》
  16. 难治性溃疡【疾病症状】
  17. 难产有五因《胎产心法》
  18. 难治性贫血【疾病症状】
  19. 难产调护（俱是临盆七日内诸事）《胎产指南》
  20. 难治性心力衰竭【疾病大全】
  21. 难产缩胎法《女科切要》
  22. 喃喃重复自语【疾病症状】
  23. 难产七因《济生集》
  24. 喃喃重复自语【疾病症状】
  25. 难产七因《冯氏锦囊秘录》
  26. 楠《本草纲目》完整版
  27. 难产门《辨证录》
  28. 楠《本草纲目》图文版
  29. 难产论《格致余论》
  30. 楠材【中药大全】
  1. 难乳候《巢氏病源补养宣导法》
  2. 难乳《中医词典》
  3. 难乳候《诸病源候论》
  4. 难乳《中医词典》
  5. 难乳论《小儿卫生总微论方》
  6. 难逆性抗胆碱酯酶药一有机磷酸酯类《药理学》
  7. 难生《女科百问》
  8. 难溃《伤科汇纂》
  9. 难于末治《友渔斋医话》
  10. 难经仲景合而为一《此事难知》
  11. 难治死证《医宗金鉴》
  12. 难经针法《中医刺灸》
  13. 难治死证《医学摘粹》
  14. 难经沉汗而浮下《此事难知》
  15. 难治死证《伤寒心法要诀》
  16. 难经补泻《针灸大成》
  17. 难转侧《医学纲目》
  18. 难经《古今医统大全》
  19. 楠《本草纲目》
  20. 难经《针灸大成》
  21. 楠材《千金翼方》
  22. 难火兰《证类本草》
  23. 楠材《本草经集注》
  24. 难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  25. 楠材《新修本草》
  26. 难产者，何。《卫生家宝产科备要》
  27. 楠材《本草衍义》
  28. 难产有五因《胎产心法》
  29. 楠材《证类本草》
  30. 难产由于妊孕房事不谨《女科经纶》
  31. 楠材《增广和剂局方药性总论》


《巢氏病源补养宣导法》

  • 作者：？ 朝代：？ 年份：？
  • 卷上·正编
    • 风病诸候上
      • 风偏枯候
      • 风失音不语候
      • 风口候
      • 风四肢拘挛不得屈伸候
      • 风身体两足不随候
      • 风鳅手足不随候
      • 偏风候
      • 风不仁候
      • 风湿痹候
      • 风湿候
      • 风鳅候
      • 风惊候
    • 风病诸候下
      • 风冷候
      • 头面风候
      • 风头眩候
      • 风癫候
      • 风邪候
      • 鬼邪候
      • 风瘙身体隐轸候
      • 诸癞候
    • 虚劳病诸候上
      • 虚劳候
      • 虚劳羸瘦候
      • 虚劳寒冷候
      • 虚劳少气候
      • 虚劳里急候
      • 虚劳体痛候
      • 虚劳口干燥候
    • 虚劳病诸候下
      • 虚劳膝冷候
      • 虚劳阴痛候
      • 虚劳阴下痒湿候
      • 风虚劳候
    • 腰背病诸候
      • 腰痛不得俯仰候
      • 胁痛候
    • 消渴诸痛候
      • 消渴候
    • 温病诸候
      • 温病候
    • 疫疠病诸候
      • 疫疠病候
    • 冷热病诸候
      • 病热候
      • 冷热候
      • 寒热厥后
    • 气病诸候
      • 上气候
      • 卒上气候
      • 结气候
      • 逆气候
    • 香港脚病诸候
      • 香港脚缓弱候
    • 咳嗽病诸候
      • 咳逆候
    • 五脏六腑病诸候
      • 肝病候
      • 心病候
      • 脾病候
      • 肺病候
      • 肾病候
      • 膀胱病候
    • 腹痛病诸候
      • 腹痛候
      • 腹胀候
    • 心腹痛病诸候
      • 心腹痛候
      • 心腹胀候
    • 痢病诸候
      • 水谷痢候
      • 冷热痢候
    • 湿病诸候
      • 湿簸候
      • 疳簸候
      • 三虫候
    • 积聚病诸候
      • 积聚候
      • 痰饮候
      • 诸饮候
    • 癖病诸候
      • 癖候
    • 脾胃病诸候
      • 脾胃气不和不能饮食候
    • 呕哕病诸候
      • 呕吐候
      • 宿食不消候
      • 食伤饱候
  • 卷下·续编
    • 水肿病诸候
      • 水肿候
    • 霍乱病诸候
      • 霍乱候
      • 霍乱转筋候
      • 霍乱筋急候
    • 中恶病诸候
      • 中恶卒魇候
      • 自缢死候
    • 尸病诸候
      • 伏尸候
    • 注病诸候
      • 诸注候
      • 风注候
      • 冷注候
      • 走注候
    • 蛊毒病诸候上
      • 蛊毒候
      • 饮酒中毒候
    • 血病诸候
      • 吐血候
      • 唾血候
      • 小便血候
    • 发毛病诸候
      • 须发秃落候
      • 白发候
    • 面体病诸候
      • 面候
      • 面候
    • 目病诸候
      • 目风泪出候
      • 目暗不明候
      • 目青盲候
      • 目茫茫候
    • 鼻病诸候
      • 鼻衄候
      • 鼻候
      • 鼻生疮候
      • 鼻肉候
    • 耳病诸候
      • 耳聋候
    • 牙齿病诸候
      • 齿痛候
      • 齿断肿候
      • 齿虫候
      • 齿龋注候
    • 唇口病诸候
      • 謇吃候
    • 喉心胸病诸候
      • 喉痹候
      • 狗咽候
      • 胸鳅候
    • 瘿瘤等病诸候
      • 瘿候
      • 多忘候
      • 嗜眠候
      • 体臭候
    • 疔疮诸候
      • 疔疮候
    • 痈疽病诸候上
      • 痈候
      • 疽候
    • 痈疽病诸候下
      • 疽候
      • 风疽候
      • 肠痈候
      • 内痈候
      • 痤疖候
    • 病诸候
      • 诸候
      • 鼠候
      • 瘰候
      • 候
    • 痔病诸候
      • 诸痔候
    • 疮病诸候
      • 诸恶疮候
      • 癣候
      • 疥候
    • 腕伤病诸候
      • 卒被损瘀血候
    • 妇人杂病诸候一
      • 月水不调候
    • 妇人杂病诸候二
      • 漏五色俱下候
    • 妇人杂病诸候三
      • 结积无子候
    • 妇人杂病诸候四
      • 乳痈候
      • 乳结核候
    • 妇人难产病诸候
      • 逆产候
    • 妇人产后病诸候
      • 产后带下候
    • 小儿杂病诸候
      • 难乳候
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行