刘序_《程杏轩医案》_中医医案_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《程杏轩医案》
刘序
在线购买《程杏轩医案》正版书籍

刘序

  • 上一页
  • 目录
  • 相关
  • 下一页

新安程子杏轩，深于医，着有《医案》一书，发明其理甚悉。予因思医书，惟《灵枢》、《素问》最古，虽未敢必为神农氏以后之书，然其为战国时神于是术者之所为无疑也。由是推之，《春秋》左氏传医和医缓诸论说，更推之周官医师食医疡医诸职守，所云阴阳风雨晦明之生疾，九窍九脏之变动，辞约义备，医之理尽矣。后世着书者，代作短长，往往互见，程子去其短集其长，盖尤有心得。《医案》一书，谓与《灵枢》、《素问》并传可也。

嘉庆十年孟夏月长沙刘权之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：刘序
  • 下一页：鲍序
<<< 返回本书目录
  1. 刘序《仲景伤寒补亡论》
  2. 刘叙《脉诀汇辨》
  3. 刘序《医林改错》
  4. 留齿散【方剂大全】
  5. 刘序《灸法秘传》
  6. 留兰香【中药大全】
  7. 刘序《程杏轩医案》
  8. 留师蜜【中药大全】
  9. 刘姓子泄泻危症治验《一得集》
  10. 留线汤【方剂大全】
  11. 刘松亭患疟转痢治效《仿寓意草》
  12. 留饮《伤寒标本心法类萃》
  13. 刘守真疮论《外科精义》
  14. 留饮《圣济总录》
  15. 刘氏毒镖膏【方剂大全】
  16. 留饮方《外台秘要》
  17. 刘氏跌打损伤膏【方剂大全】
  18. 留饮宿食《圣济总录》
  19. 刘奇奴汤【方剂大全】
  20. 留饮宿食方《外台秘要》
  21. 刘奇奴散【方剂大全】
  22. 留针法《中医刺灸》
  23. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  24. 流鼻涕【疾病症状】
  25. 刘眉士治效《仿寓意草》
  26. 流鼻血【疾病症状】
  27. 刘老丸【方剂大全】
  28. 流产《百病自测》
  29. 刘寄奴饮【方剂大全】
  30. 流产《妇产科学》
  1. 刘序《程杏轩医案》
  2. 刘序《仲景伤寒补亡论》
  3. 刘序《灸法秘传》
  4. 刘序《医林改错》
  5. 刘叙《脉诀汇辨》
  6. 刘休《中医词典》
  7. 刘一明《中医词典》
  8. 刘姓子泄泻危症治验《一得集》
  9. 刘乙然《中医词典》
  10. 刘信甫《中医词典》
  11. 刘以仁《中医词典》
  12. 刘锡《中医词典》
  13. 刘应泰《中医词典》
  14. 刘文英《中医词典》
  15. 刘禹锡《中医词典》
  16. 刘文泰《中医词典》
  17. 刘浴德《中医词典》
  18. 刘文华《中医词典》
  19. 刘毓《中医词典》
  20. 刘温舒《中医词典》
  21. 刘渊然《中医词典》
  22. 刘完素的“火热”学说《中国医学通史》
  23. 刘元宾《中医词典》
  24. 刘完素《中医词典》
  25. 刘云博《中医词典》
  26. 刘廷桢《中医词典》
  27. 刘正宇《中医词典》
  28. 刘廷爵《中医词典》
  29. 刘钟衡《中医词典》
  30. 刘天锡《中医词典》
  31. 刘遵道《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


鲍序_《程杏轩医案》_中医医案_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《程杏轩医案》
鲍序
在线购买《程杏轩医案》正版书籍

鲍序

  • 上一页
  • 目录
  • 相关
  • 下一页

轩埃绵藐，岐风 寥。《素》、《灵》之书，辽乎远矣。杏轩程子，高悟绝世，精思迈伦，擅潘陆之诗名，工俞扁之道术。平生疗疾，多着奇效，或蹈背而出血，或举水而灌头，瞩垣一方，腾誉千里。仆尝遘危候，赖君获全，爰契洽夫兰金，实感深于肉骨。暇日造膝，示我成编。揽要则象纲之挈元珠，钩沉则纪昌之贯轮虱。生枯起朽，能事匪一，视色察毫，殊绩累奏。虽葛仙金匮之作，孙氏龙宫之秘，隐居本草之录，宣公集验之书，方兹蔑矣。懑然心服，退而弁言，洵堪拯夫膏肓，请以授之剞劂。

嘉庆庚申长夏愚弟鲍桂星

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刘序
  • 当前页：鲍序
  • 下一页：程序
<<< 返回本书目录
  1. 鲍序《医学读书记》
  2. 鲍鱼《本草纲目》完整版
  3. 鲍序《程杏轩医案》
  4. 鲍鱼《本草求真》
  5. 鲍温样丘疹病【疾病大全】
  6. 鲍鱼《证类本草》
  7. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  8. 鲍鱼大麻子羹【方剂大全】
  9. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  10. 鲍鱼羹【方剂大全】
  11. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  12. 鲍鱼汤【方剂大全】
  13. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  14. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  15. 鲍恩病【疾病大全】
  16. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  17. 豹子眼睛花【中药大全】
  18. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  19. 豹子眼睛果【中药大全】
  20. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  21. 豹脂《本草纲目》完整版
  22. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  23. 豹药藤【中药大全】
  24. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  25. 豹纹状眼底【疾病症状】
  26. 暴崩下血《医学心悟》
  27. 豹头骨《本草纲目》完整版
  28. 暴病忌术《读医随笔》
  29. 豹肉【中药大全】
  30. 暴赤生翳歌《眼科心法要诀》
  1. 鲍序《程杏轩医案》
  2. 鲍序《医学读书记》
  3. 鲍鱼《千金翼方》
  4. 鲍相璈《中医词典》
  5. 鲍鱼《饮膳正要》
  6. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  7. 鲍鱼《本草经集注》
  8. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  9. 鲍鱼《新修本草》
  10. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  11. 鲍鱼《证类本草》
  12. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  13. 鲍鱼《本草求真》
  14. 鲍姑《中医词典》
  15. 鲍鱼《本经逢原》
  16. 豹文刺《中医词典》
  17. 鲍鱼《得配本草》
  18. 豹文刺《中医名词词典》
  19. 鲍鱼《名医别录》
  20. 豹肉《名医别录》
  21. 鲍鱼《药性切用》
  22. 豹肉《证类本草》
  23. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  24. 豹肉《饮食须知》
  25. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  26. 豹肉《本草衍义》
  27. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  28. 豹肉《新修本草》
  29. 鲍竺生《中医词典》
  30. 豹肉《本草经集注》
  31. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


程序_《程杏轩医案》_中医医案_【岐黄之术】

【中医大学】 > 中医医案 > 《程杏轩医案》
程序
在线购买《程杏轩医案》正版书籍

程序

  • 上一页
  • 目录
  • 相关
  • 下一页

子华子有言∶医者，理也，意也。盖理明则意得，意得则审脉处方，无所施而不中。于以称国工不难，吾宗杏轩先生其人也。先生性颖悟，工诗，隐于医，为人疗疾，应手辄奏效。余同年鲍觉生，尝遘危疾，赖先生起之，母称道不去口。一日出先生所着医案，属余弁言，余受而读之，见其审脉处方，深得古人四然二反之理，而神明其意，以是叹先生之艺之精，非寻常执经方习针石者所能望其项背也。然则是书其桐君之别录，越人之逸篇也夫。

嘉庆十年岁在构蒙赤奋若余月中 鹤樵国仁拜书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲍序
  • 当前页：程序
  • 下一页：自序
<<< 返回本书目录
  1. 程序《程杏轩医案》
  2. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  3. 程序《本草便读》
  4. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  5. 程心章兄颊腮红肿《孙文垣医案》
  6. 程有望孺人月汛当止不止《孙文垣医案》
  7. 程晓山中风先兆（有发明）《孙文垣医案》
  8. 程玉吾内人妊七月内吹《孙文垣医案》
  9. 程晓山令郎麻后疳症《孙文垣医案》
  10. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  11. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  12. 程钟龄施计治足痿《趣味中医》
  13. 程相如令政孕七月患痢《孙文垣医案》
  14. 程锺龄医门八法《医学集成》
  15. 程相如令政妊发寒热《孙文垣医案》
  16. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  17. 程松逸兄酒疸《孙文垣医案》
  18. 澄化汤《医学衷中参西录》
  19. 程氏云鹏《慈幼筏》《专治麻痧初编》
  20. 澄化汤【方剂大全】
  21. 程氏妇小产后患赤痢《孙文垣医案》
  22. 澄茄子【中药大全】
  23. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  24. 澄清散【方剂大全】
  25. 程氏妇屁从子户出《孙文垣医案》
  26. 澄清饮【方剂大全】
  27. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  28. 澄泉散【方剂大全】
  29. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  30. 澄水饮【方剂大全】
  1. 程序《程杏轩医案》
  2. 程序《中医词典》
  3. 程序《本草便读》
  4. 程心章兄颊腮红肿《孙文垣医案》
  5. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  6. 程效限期《达摩洗髓易筋经》
  7. 程衍道《中医词典》
  8. 程晓山中风先兆（有发明）《孙文垣医案》
  9. 程伊《中医词典》
  10. 程晓山令郎麻后疳症《孙文垣医案》
  11. 程尹飏《中医词典》
  12. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  13. 程应旄《中医词典》
  14. 程相如令政孕七月患痢《孙文垣医案》
  15. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  16. 程相如令政妊发寒热《孙文垣医案》
  17. 程永培《中医词典》
  18. 程曦《中医词典》
  19. 程有望孺人月汛当止不止《孙文垣医案》
  20. 程文囿《中医词典》
  21. 程玉吾内人妊七月内吹《孙文垣医案》
  22. 程天祚《中医词典》
  23. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  24. 程松逸兄酒疸《孙文垣医案》
  25. 程约《中医词典》
  26. 程氏云鹏《慈幼筏》《专治麻痧初编》
  27. 程云鹏《中医词典》
  28. 程氏妇小产后患赤痢《孙文垣医案》
  29. 程钟龄施计治“足痿”《趣味中医》
  30. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  31. 程锺龄医门八法《医学集成》


自序_《程杏轩医案》_中医医案_【岐黄之术】

自序

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

医之有案也， 于汉之仓公。继仓公而作者，代有其人。若明之薛氏立斋、喻氏嘉言，其尤着矣。余自惭颛陋，安敢步诸贤之后尘。虽然庄生不云乎，轮扁之斫轮也。得之于心，而应之于手，余亦自道其得心应手者而已矣。且夫医之为术也，蔑古则失之纵，泥古又失之拘。

余自业医以来，以古为师，亦或间出新意，以济古法所未及。虽未能发皆中鹄，而郑重不苟之心，固有可自信者。故凡应手之处，往往录而存之，以自验学力之浅深。太史鲍君觉生，见之称善，劝付剞劂，余迟疑者久之；迄今所存之案日益多，友人江君晋三，复促梓行，窃不自揆，竟徇其请，因即其信于心而应于手者，聊录一二，尚乞海内高明君子，进而教之。

岁在阏逢困敦嘉平月既望，程文囿自序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程序
  • 当前页：自序
  • 下一页：许静亭翁夫人产后感邪重用清下治验
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《程杏轩医案》
  2. 自序《伤寒寻源》
  3. 自序《专治麻痧初编》
  4. 自序《金匮要略心典》
  5. 自序《活幼心书》
  6. 自序《温病正宗》
  7. 自序《本草便读》
  8. 自序《校注医醇剩义》
  9. 自序《医学从众录》
  10. 自序《妇科玉尺》
  11. 自序《痧胀玉衡》
  12. 自序《儿科萃精》
  13. 自序《吴医汇讲》
  14. 自序《医原》
  15. 自序《叶选医衡》
  16. 自序《时病论》
  17. 自序《研经言》
  18. 自序《冷庐医话》
  19. 自序《本草害利》
  20. 自序《松峰说疫》
  21. 自序《本草撮要》
  22. 自序《轩岐救正论》
  23. 自序《经验丹方汇编》
  24. 自序《儿科要略》
  25. 自序《外科全生集》
  26. 自序《血证论》
  27. 自序《温热暑疫全书》
  28. 自序《推拿抉微》
  29. 自序《女科切要》
  30. 自序《读医随笔》
  31. 自序《笔花医镜》


许静亭翁夫人产后感邪重用清下治验_《程杏轩医案》_中医医案_【岐黄之术】

许静亭翁夫人产后感邪重用清下治验

许静亭翁夫人产后感邪重用清下治验

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪云∶产后当以大补气血为主，他证从末治之。言固善矣，然事竟有不可执者。乾隆乙巳仲夏，岩镇许静翁夫人病，延诊。据述∶产后十二朝，初起洒淅寒热，医投温散不解，即进温补，病渐加重，发热不退，口渴心烦，胸闷便闭。时值溽暑，病患楼居，闭户塞牖。诊脉弦数，视舌苔黄。告静翁曰∶夫人病候，乃产后感邪，医药姑息，邪无出路，郁而为热。今日本欲即用重剂清解，恐生疑畏，且与一柴胡饮试之，但病重药轻，不能见效，明早再为进步。并令移榻下楼，免暑气蒸逼。诘朝视之，脉证如故，舌苔转黑。众犹疑是阴证。予曰∶不然。阴阳二证，舌苔皆黑。阳证舌黑，黑而润滑，病初即见，肾水凌心也。阴证舌黑，黑而焦干，热久才见，薪化为炭也。前方力薄，不能胜任，议用白虎汤加芩连。饮药周时，家人报曰∶热退手足微冷。少顷又曰∶周身冷甚。静翁骇然，亦谓恐系阴证，服此药必殆。予曰无忧。果系阴证，前服温补药效矣，否则昨服柴胡饮死矣，安能延至此刻。此即仲景所谓热深厥亦深也，姑待之。薄暮厥回复热，烦渴欲饮冷水，令取井水一碗，与饮甚快。予曰∶扬汤止沸，不若釜底抽薪，竟与玉烛散下之。初服不动，再剂便解黑矢五六枚，热势稍轻，改用玉女煎数剂，诸候悉平，调养经月而愈。众尚虑其产后凉药服多，不能生育。予曰无伤。经云有故无殒，至今廿载，数生子女矣，壬戍岁，与订朱陈焉。予来岩镇谭医，自静翁始。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：许静亭翁夫人产后感邪重用清下治验
  • 下一页：刘明府少君先天不足心脾内亏治法
<<< 返回本书目录
  1. 许静亭翁夫人产后感邪重用清下治验《程杏轩医案》
  2. 许仁则产后方《外台秘要》
  3. 许恒君传用法（附）《外科传薪集》
  4. 许仁则大便暴闭不通方《外台秘要》
  5. 许妇内伤经闭辨明非孕《程杏轩医案》
  6. 许仁则痢方《外台秘要》
  7. 许兑岩兄尊堂久痢治验《程杏轩医案》
  8. 许仁则疗霍乱方《外台秘要》
  9. 许大师种子方《毓麟验方》
  10. 许仁则疗咳嗽方《外台秘要》
  11. 许白沙先生论小儿病脉《专治麻痧初编》
  12. 许仁则疗疟方《外台秘要》
  13. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  14. 许仁则疗呕吐方《外台秘要》
  15. 徐之才逐月养胎方《卫生家宝产科备要》
  16. 许仁则疗吐血及堕损方《外台秘要》
  17. 徐长卿【中药大全】
  18. 许仁则疗香港脚方《外台秘要》
  19. 徐长卿《本草纲目》图文版
  20. 许仁则疗诸风方《外台秘要》
  21. 徐长卿《证类本草》
  22. 许仁则疗诸黄方《外台秘要》
  23. 徐长卿《雷公炮炙论》
  24. 许仁则淋方《外台秘要》
  25. 徐长卿《本草图经》
  26. 许仁则小便数多方《外台秘要》
  27. 徐长卿《本草纲目》完整版
  28. 许少峰中风先兆《孙文垣医案》
  29. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  30. 许生母伤食腹痛《程杏轩医案》
  1. 许静亭翁夫人产后感邪重用清下治验《程杏轩医案》
  2. 许建吴《中医词典》
  3. 许勉斋（1900-1982年）《中医词典》
  4. 许嘉谟《中医词典》
  5. 许能典《中医词典》
  6. 许洪《中医词典》
  7. 许培元《中医词典》
  8. 许宏《中医词典》
  9. 许仁则《中医词典》
  10. 许恒君传用法《外科传薪集》
  11. 许仁则半夏丸《妇人大全良方》
  12. 许国桢《中医词典》
  13. 许仁则产后方一十六首《外台秘要》
  14. 许妇内伤经闭辨明非孕《程杏轩医案》
  15. 许仁则大便暴闭不通方二首《外台秘要》
  16. 许兑岩兄尊堂久痢治验《程杏轩医案》
  17. 许仁则方《妇人大全良方》
  18. 许道幼《中医词典》
  19. 许仁则痢方七首《外台秘要》
  20. 许大师种子方《毓麟验方》
  21. 许仁则疗霍乱方三首《外台秘要》
  22. 许大椿《中医词典》
  23. 许仁则疗咳嗽方一十二首《外台秘要》
  24. 许澄《中医词典》
  25. 许仁则疗疟方四首《外台秘要》
  26. 许谌《中医词典》
  27. 许仁则疗呕吐方四首《外台秘要》
  28. 许白沙先生论小儿病脉《专治麻痧初编》
  29. 许仁则疗吐血及堕损方三首《外台秘要》
  30. 徐子瞻《中医词典》
  31. 许仁则疗香港脚方三首《外台秘要》


刘明府少君先天不足心脾内亏治法_《程杏轩医案》_中医医案_【岐黄之术】

刘明府少君先天不足心脾内亏治法

刘明府少君先天不足心脾内亏治法

  • 上一页
  • 目录
  • 相关
  • 下一页

刘少君年近三旬，春间由都来徽，抱疾数月，食减形倦，心悸少寐，浮火上升，间或见血。

医云∶肝肺火盛。药投清降，屡治不效。金文舫中翰荐延予诊，谓曰∶病由先天不足，心脾内亏所致。丹溪云∶虚火可补，实火可泻。虚以实治，宜乎无功。拟黑归脾汤合生脉散，数服稍应。复诊令照原方再进，诸恙渐平，接服丸药。次春北上，秋归晤之，状貌丰腴，前病如失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：许静亭翁夫人产后感邪重用清下治验
  • 当前页：刘明府少君先天不足心脾内亏治法
  • 下一页：鲍觉生宫詹郁伤心脾证类噎隔殆而复生
<<< 返回本书目录
  1. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  2. 刘奇奴散【方剂大全】
  3. 刘眉士治效《仿寓意草》
  4. 刘奇奴汤【方剂大全】
  5. 刘老丸【方剂大全】
  6. 刘氏跌打损伤膏【方剂大全】
  7. 刘寄奴饮【方剂大全】
  8. 刘氏毒镖膏【方剂大全】
  9. 刘寄奴汤【方剂大全】
  10. 刘守真疮论《外科精义》
  11. 刘寄奴散【方剂大全】
  12. 刘松亭患疟转痢治效《仿寓意草》
  13. 刘寄奴酒【方剂大全】
  14. 刘姓子泄泻危症治验《一得集》
  15. 刘寄奴草《本草纲目》图文版
  16. 刘序《程杏轩医案》
  17. 刘寄奴草《证类本草》
  18. 刘序《灸法秘传》
  19. 刘寄奴草《本草乘雅半偈》
  20. 刘序《医林改错》
  21. 刘寄奴草《本草纲目》完整版
  22. 刘序《仲景伤寒补亡论》
  23. 刘寄奴【中药大全】
  24. 刘叙《脉诀汇辨》
  25. 刘寄奴《雷公炮炙论》
  26. 留齿散【方剂大全】
  27. 刘寄奴《本草择要纲目》
  28. 留兰香【中药大全】
  29. 刘寄奴《本草新编》
  30. 留师蜜【中药大全】
  1. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  2. 刘名《中医词典》
  3. 刘沫《中医词典》
  4. 刘眉士治效《仿寓意草》
  5. 刘难经《中医词典》
  6. 刘奎《中医词典》
  7. 刘欧泉秘方《医学集成》
  8. 刘涓子《中医词典》
  9. 刘沛生《中医词典》
  10. 刘嘉孙《中医词典》
  11. 刘璞《中医词典》
  12. 刘寄奴散《普济本事方》
  13. 刘溥《中医词典》
  14. 刘寄奴散《冯氏锦囊秘录》
  15. 刘清海《中医词典》
  16. 刘寄奴草《本草乘雅半偈》
  17. 刘闰芳《中医词典》
  18. 刘寄奴草《本草撮要》
  19. 刘若金《中医词典》
  20. 刘寄奴草《证类本草》
  21. 刘士材《中医词典》
  22. 刘寄奴草《本草蒙筌》
  23. 刘世桢《中医词典》
  24. 刘寄奴草《本草备要》
  25. 刘仕廉《中医词典》
  26. 刘寄奴草《新修本草》
  27. 刘守真疮论《外科精义》
  28. 刘寄奴草《千金翼方》
  29. 刘叔渊《中医词典》
  30. 刘寄奴草《雷公炮制药性解》
  31. 刘思通《中医词典》


鲍觉生宫詹郁伤心脾证类噎隔殆而复生_《程杏轩医案》_中医医案_【岐黄之术】

鲍觉生宫詹郁伤心脾证类噎隔殆而复生

鲍觉生宫詹郁伤心脾证类噎隔殆而复生

  • 上一页
  • 目录
  • 相关
  • 下一页

鲍宫詹未第时，游昆陵幕，抱 半载，百治不痊，因买舟回里，延予治之。望色，颊赤面青，诊脉虚弦细急。自述数月来通宵不寐，闻声即惊，畏见亲朋，胸膈嘈痛，食粥一盂，且呕其半，粪如羊矢，色绿而坚，平时作文颇敏，今则只字难书，得无已成隔证耶。予曰∶君质本弱，兼多抑郁，心脾受伤，脾不能为胃行其津液，故食阻。二肠无所禀受，故便干。若在高年，即虑成隔，今方少壮，犹可无虞。方仿逍遥、归脾出入，服至数十剂，病尚未减，众忧之。予曰∶内伤日久，原无速效，况病关情志，当内观静养，未可徒恃药力，续得弄璋之喜，予曰∶喜能胜忧，病可却矣。半月后果渐瘥，仍劝往僧斋静养，共服煎药百剂，丸药数斤乃瘳。因更号觉生，盖幸其殆而复生也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刘明府少君先天不足心脾内亏治法
  • 当前页：鲍觉生宫詹郁伤心脾证类噎隔殆而复生
  • 下一页：洪楚峰孝廉中脏殆证再生奇验
<<< 返回本书目录
  1. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  2. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  3. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  4. 鲍温样丘疹病【疾病大全】
  5. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  6. 鲍序《程杏轩医案》
  7. 鲍恩病【疾病大全】
  8. 鲍序《医学读书记》
  9. 豹子眼睛花【中药大全】
  10. 鲍鱼《本草纲目》完整版
  11. 豹子眼睛果【中药大全】
  12. 鲍鱼《本草求真》
  13. 豹脂《本草纲目》完整版
  14. 鲍鱼《证类本草》
  15. 豹药藤【中药大全】
  16. 鲍鱼大麻子羹【方剂大全】
  17. 豹纹状眼底【疾病症状】
  18. 鲍鱼羹【方剂大全】
  19. 豹头骨《本草纲目》完整版
  20. 鲍鱼汤【方剂大全】
  21. 豹肉【中药大全】
  22. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  23. 豹肉《证类本草》
  24. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  25. 豹肉《本草纲目》完整版
  26. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  27. 豹皮樟【中药大全】
  28. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  29. 豹皮菇【中药大全】
  30. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  1. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  2. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  3. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  4. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  5. 鲍相璈《中医词典》
  6. 鲍姑《中医词典》
  7. 鲍序《医学读书记》
  8. 豹文刺《中医词典》
  9. 鲍序《程杏轩医案》
  10. 豹文刺《中医名词词典》
  11. 鲍鱼《千金翼方》
  12. 豹肉《名医别录》
  13. 鲍鱼《饮膳正要》
  14. 豹肉《证类本草》
  15. 鲍鱼《本草经集注》
  16. 豹肉《饮食须知》
  17. 鲍鱼《新修本草》
  18. 豹肉《本草衍义》
  19. 鲍鱼《证类本草》
  20. 豹肉《新修本草》
  21. 鲍鱼《本草求真》
  22. 豹肉《本草经集注》
  23. 鲍鱼《本经逢原》
  24. 豹肉《饮膳正要》
  25. 鲍鱼《得配本草》
  26. 豹肉《千金翼方》
  27. 鲍鱼《名医别录》
  28. 豹《食疗本草》
  29. 鲍鱼《药性切用》
  30. 豹《本草纲目》
  31. 鲍禹京翁夫人厥证治法节略《程杏轩医案》


洪楚峰孝廉中脏殆证再生奇验_《程杏轩医案》_中医医案_【岐黄之术】

洪楚峰孝廉中脏殆证再生奇验

洪楚峰孝廉中脏殆证再生奇验

  • 上一页
  • 目录
  • 相关
  • 下一页

洪楚峰孝廉病，遣使延诊。问其使曰∶何候?曰∶中风。问年几何。曰∶耋矣。予曰∶殆证也。辞不往，使者强之。将及门，闻邻人语云∶病将就木，医来何为。若能起之，其卢扁乎。入视，身僵若尸，神昏不语，目阖口张，声鼾痰鸣，遗尿手撒，切脉虚大，歇至。予曰∶此中脏也。高年脏真已亏，况见五绝之候，不可为矣。其弟曰∶固知病不可为，然尚有一息之存，安忍坐视，求惠一七，姑冀万一。勉处地黄饮子合大补元煎，以为聊尽人事而已，讵意服药后，痰平鼾定，目开能言，再剂神清食进，复诊更加河车鹿茸，脉证大转。续订丸方付之，半载后因视他病，过其家，见翁矍铄如常矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲍觉生宫詹郁伤心脾证类噎隔殆而复生
  • 当前页：洪楚峰孝廉中脏殆证再生奇验
  • 下一页：方萃岩翁公郎滑精证治
<<< 返回本书目录
  1. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  2. 洪大登痉病《程杏轩医案》
  3. 洪丞相方用蜞针法《外科精要》
  4. 洪伏二脉《圆运动的古中医学》
  5. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  6. 洪广文少君损过脾胃《程杏轩医案》
  7. 洪宝丹【方剂大全】
  8. 洪荔原翁挟虚伤寒《程杏轩医案》
  9. 洪宝丹《仙传外科集验方》
  10. 洪连【中药大全】
  11. 洪（阳）《濒湖脉学》
  12. 洪临川兄幼女偏废《程杏轩医案》
  13. 洪《脉确》
  14. 洪脉《脉理求真》
  15. 虹视【疾病症状】
  16. 洪脉【疾病症状】
  17. 虹膜异色【疾病症状】
  18. 洪脉（阳）《脉诀汇辨》
  19. 虹膜新生血管与纤维血管膜【疾病症状】
  20. 洪脉（阳）《诊家正眼》
  21. 虹膜新生血管【疾病大全】
  22. 洪脉指法主病《脉诀乳海》
  23. 虹膜色素痣【疾病大全】
  24. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  25. 虹膜缺损【疾病症状】
  26. 洪氏大红丸【方剂大全】
  27. 虹膜缺损【疾病症状】
  28. 洪氏肥儿丸【方剂大全】
  29. 虹膜蓝色【疾病症状】
  30. 洪庭光兄肝风眩晕证类猝中《程杏轩医案》
  1. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  2. 洪丞相蜞针法《外科证治全书》
  3. 洪达珏《中医词典》
  4. 洪丞相方用蜞针法《外科精要》
  5. 洪大登痉病《程杏轩医案》
  6. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  7. 洪伏二脉《圆运动的古中医学》
  8. 洪宝丹《救伤秘旨》
  9. 洪广文少君损过脾胃《程杏轩医案》
  10. 洪宝丹《仙传外科集验方》
  11. 洪洪玕《中医词典》
  12. 洪宝丹《正体类要》
  13. 洪基《中医词典》
  14. 洪（阳）《濒湖脉学》
  15. 洪金鼎《中医词典》
  16. 洪《三指禅》
  17. 洪魁八《中医词典》
  18. 洪《痰火点雪》
  19. 洪荔原翁挟虚伤寒《程杏轩医案》
  20. 洪《脉确》
  21. 洪临川兄幼女偏废《程杏轩医案》
  22. 虹膜先兆《中医疾病预测》
  23. 洪脉《中医名词词典》
  24. 虹膜睫状体炎《百病自测》
  25. 洪脉《中医词典》
  26. 虹膜睫状体挫伤《眼科学》
  27. 洪脉《脉理求真》
  28. 荭草《本草图经》
  29. 洪脉（阳）《脉诀汇辨》
  30. 荭草《名医别录》
  31. 洪脉（阳）《诊家正眼》


方萃岩翁公郎滑精证治_《程杏轩医案》_中医医案_【岐黄之术】

方萃岩翁公郎滑精证治

方萃岩翁公郎滑精证治

  • 上一页
  • 目录
  • 相关
  • 下一页

萃翁公郎，禀质向亏，诵读烦劳，心神伤耗。初病浮火上升，继则阳强不密，精时自下。诊脉虚细无力，方定六味地黄汤。除茯苓 泽泻，加麦冬五味远志枣仁牡蛎 芡实，期以功成。百日服药数剂未应，更医病状依然，复召诊视。予曰∶此水火失济象也，岂能速效。仍用前方再加龙骨蒺藜 桑螵蛸莲蕊须，合乎滑者涩之之意。守服两旬，虚阳渐敛，精下日减。但病久形羸食少，究由脾胃有亏。经云∶肾者主水，受五脏 六腑之精而藏之，是精藏于肾，非生于肾也。譬诸钱粮，虽贮库中，然非库中自出。须补脾胃化源，欲于前方内参入脾药，嫌其杂而不专，乃从脾肾分治之法，早用参苓白术散，晚间仍进前药。服之益效，续拟丸方，调养而瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洪楚峰孝廉中脏殆证再生奇验
  • 当前页：方萃岩翁公郎滑精证治
  • 下一页：余氏子疟后变证
<<< 返回本书目录
  1. 方萃岩翁公郎滑精证治《程杏轩医案》
  2. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  3. 方成弗约之失《卫生宝鉴》
  4. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  5. 方差分析的意义《医学统计学》
  6. 方东野两胁痛《孙文垣医案》
  7. 方差分析《预防医学》
  8. 方儿茶【中药大全】
  9. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  10. 方法余论《医学读书记》
  11. 方《伤寒标本心法类萃》
  12. 方法总论《伤科汇纂》
  13. 梵天花根【中药大全】
  14. 方法总论《医宗金鉴》
  15. 梵天花【中药大全】
  16. 方古庵·附余暑论《增订叶评伤暑全书》
  17. 范志神曲【方剂大全】
  18. 方古庵论《温热暑疫全书》
  19. 范序《小儿卫生总微论方》
  20. 方剂《喉科秘诀》
  21. 范序《景岳全书》
  22. 方剂《随息居重订霍乱论》
  23. 范科尼综合征【疾病大全】
  24. 方剂古今论《医学源流论》
  25. 泛论《伤寒直格》
  26. 方剂索引《女科宝鉴》
  27. 泛发性特发性毛细血管扩张【疾病大全】
  28. 方剂撷英《虚损病类钩沉》
  29. 泛发性毛囊错构瘤【疾病大全】
  30. 方肩畸形【疾病症状】
  1. 方萃岩翁公郎滑精证治《程杏轩医案》
  2. 方丞《中医词典》
  3. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  4. 方成弗约之失《卫生宝鉴》
  5. 方寸匕《中医词典》
  6. 方差分析的意义《医学统计学》
  7. 方导《中医词典》
  8. 方差分析《预防医学》
  9. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  10. 方差（variance）和标准差《预防医学》
  11. 方东野两胁痛《孙文垣医案》
  12. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  13. 方法的应用《实用免疫细胞与核酸》
  14. 方补德《中医词典》
  15. 方法和标准品的分级《临床生物化学》
  16. 方本恭《中医词典》
  17. 方法建立的原理确定《临床生物化学》
  18. 方八首大承气汤《备急千金要方》
  19. 方法建立后的临床观察《临床生物化学》
  20. 方（加减方）《异授眼科》
  21. 方法建立时的条件选择《临床生物化学》
  22. 方《博济方》
  23. 方法类型和操作步骤《免疫学和免疫学检验》
  24. 方《博济方》
  25. 方法选择的步骤《临床生物化学》
  26. 方《博济方》
  27. 方法选择的要求《临床生物化学》
  28. 方《伤寒标本心法类萃》
  29. 方法学评价《临床基础检验学》
  30. 方《中医名词词典》
  31. 方法学性能标准及其制定《临床生物化学》


余氏子疟后变证_《程杏轩医案》_中医医案_【岐黄之术】

余氏子疟后变证

余氏子疟后变证

  • 上一页
  • 目录
  • 相关
  • 下一页

余氏子八龄，形瘦阴虚，夏患瘅疟，愈后失调。值秋燥时，偶作寒热，幼科泛投疏散之剂，转致躁扰搐搦，危证百出。余翁求视，以决死生。予见其儿，肢掣痰鸣，身热烦躁，势颇危笃。诊脉神根未败，予曰∶疾固剧矣，然尚可生。翁喜叩其说，予曰∶惊风一证，时世无传，小儿受害，不可胜数。喻氏虽辟其谬，特重外感，轻内伤，经曰∶东方青色，入通于肝。

其病发惊骇，医昧病因，用方通套，偶遇强实而应者有之，特此儿所患，本非外因，良由肾水下虚，肝失所养，木逢金制，故作寒热。状似外感，误投疏散，津液更伤。因而肝风鼓动，变幻若此。予尚望其生者，因其脉犹未败耳。方拟六味地黄汤，滋水生木，更加归芍甘草 钩藤之属，和阳熄风，风熄而惊自定矣。翁闻言甚悦，服药痰平热退，不搐不烦，另制膏子药与服全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方萃岩翁公郎滑精证治
  • 当前页：余氏子疟后变证
  • 下一页：汪典扬翁外孙女体弱感邪证变抽掣
<<< 返回本书目录
  1. 余氏子疟后变证《程杏轩医案》
  2. 余泰符子邪祟治效《仿寓意草》
  3. 余师愚疫病篇《温热经纬》
  4. 余文台壮年咳嗽吐红《孙文垣医案》
  5. 余热中风等症《冯氏锦囊秘录》
  6. 余无言年谱《余无言医案》
  7. 余批景岳《医学集成》
  8. 余邪为殃《麻科活人全书》
  9. 余甘子【中药大全】
  10. 余义《医述》
  11. 余毒证治歌括《冯氏锦囊秘录》
  12. 余振如兄幼子胎痫《程杏轩医案》
  13. 余毒论《经验麻科》
  14. 鱼《本草纲目》完整版
  15. 余毒不清《经验麻科》
  16. 鱼《本草求真》
  17. 余毒《张氏医通》
  18. 鱼《滇南本草》
  19. 瘀肿疼痛【中药主治】
  20. 鱼《经络全书》
  21. 瘀滞《续名医类案》
  22. 鱼败银海汤【方剂大全】
  23. 瘀预兆《中医疾病预测》
  24. 鱼鳔《本草新编》
  25. 瘀血作痛【中药主治】
  26. 鱼鳔【中药大全】
  27. 瘀血作痛《医宗金鉴》
  28. 鱼鳔当归汤【方剂大全】
  29. 瘀血肿痛【方剂主治】
  30. 鱼鳖金星【中药大全】
  1. 余氏子疟后变证《程杏轩医案》
  2. 余师愚疫病篇《温热经纬》
  3. 余泰符子邪祟治效《仿寓意草》
  4. 余热中风等症《冯氏锦囊秘录》
  5. 余文台壮年咳嗽吐红《孙文垣医案》
  6. 余热不得卧《症因脉治》
  7. 余无言（1900-1963年）《中医词典》
  8. 余热不得卧《中医词典》
  9. 余无言年谱《余无言医案》
  10. 余热《证治准绳·幼科》
  11. 余显廷《中医词典》
  12. 余苹皋《中医词典》
  13. 余邪为殃《麻科活人全书》
  14. 余批景岳《医学集成》
  15. 余岩（1879-1954年）《中医词典》
  16. 余氯测定《预防医学》
  17. 余义《医述》
  18. 余霖《中医词典》
  19. 余应奎《中医词典》
  20. 余含棻《中医词典》
  21. 余余粮《中药学》
  22. 余甘子青果茶《茶饮保健》
  23. 余元度《中医词典》
  24. 余甘子茶《茶饮保健》
  25. 余振如兄幼子胎痫《程杏轩医案》
  26. 余奉仙《中医词典》
  27. 鱼《经络全书》
  28. 余毒证治歌括《冯氏锦囊秘录》
  29. 鱼《中医名词词典》
  30. 余毒论《经验麻科》
  31. 鱼《千金翼方》


汪典扬翁外孙女体弱感邪证变抽掣_《程杏轩医案》_中医医案_【岐黄之术】

汪典扬翁外孙女体弱感邪证变抽掣

汪典扬翁外孙女体弱感邪证变抽掣

  • 上一页
  • 目录
  • 相关
  • 下一页

典翁外孙女年三岁，病经旬日，发热便泻，初服疏导药不应，忽作抽掣，复请前医视之，云系动惊，更加金药琥珀。典翁邀予商酌。望其儿，色白神疲，头身虽热，四肢冰冷，按脉沉细无力，谓曰∶病乃质亏感邪，便泻多日，脾元受伤，以致肝风内动。金石之品，不可用也，拟六君子汤加炮姜 桂枝，服药热退泻稀，再服肢温泻止，惊亦不作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：余氏子疟后变证
  • 当前页：汪典扬翁外孙女体弱感邪证变抽掣
  • 下一页：又夫人子嗽
<<< 返回本书目录
  1. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  2. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  3. 汪昂奇经脉歌《脉理求真》
  4. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  5. 汪昂订十二经脉歌《脉理求真》
  6. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  7. 腕舟状骨骨折【疾病大全】
  8. 汪郎兄虫痛《孙文垣医案》
  9. 腕舟状骨骨折《骨科学》
  10. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  11. 腕舟骨骨折【疾病大全】
  12. 汪良翁误汗阳越治验《一得集》
  13. 腕征【疾病症状】
  14. 汪某头痛预见真脏脉《程杏轩医案》
  15. 腕折《圣济总录》
  16. 汪木工感证舌苔变易之奇《程杏轩医案》
  17. 腕痈门主论《疡医大全》
  18. 汪衢序-螽斯广育 《古今医统大全》
  19. 腕痈《医宗金鉴》
  20. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  21. 腕银叉状畸形【疾病症状】
  22. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  23. 腕下垂【疾病症状】
  24. 汪省吾疟三日一发发于夜《孙文垣医案》
  25. 腕伤病诸候（凡九论）《诸病源候论》
  26. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  27. 腕伤病诸候《巢氏病源补养宣导法》
  28. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  29. 腕枪刺状畸形【疾病症状】
  30. 汪氏妇腹胀如斗《孙文垣医案》
  1. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  2. 汪昂奇经脉歌《脉理求真》
  3. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  4. 汪昂订十二经脉歌《脉理求真》
  5. 汪逢春（1882-1949年）《中医词典》
  6. 汪昂（1615-约1695年）《中医词典》
  7. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  8. 腕舟状骨骨折《骨科学》
  9. 汪光爵（1663-1718年）《中医词典》
  10. 腕舟骨骨折《骨科学》
  11. 汪和鼎《中医词典》
  12. 腕折中风肿候《诸病源候论》
  13. 汪琥《中医词典》
  14. 腕折中风痉候《诸病源候论》
  15. 汪宦《中医词典》
  16. 腕折破骨伤筋候《诸病源候论》
  17. 汪机《中医词典》
  18. 腕折《圣济总录》
  19. 汪汲《中医词典》
  20. 腕月骨脱位《中医伤科按摩学》
  21. 汪嘉谟《中医词典》
  22. 腕痈门主论《疡医大全》
  23. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  24. 腕痈《外科心法要诀》
  25. 汪郎兄虫痛《孙文垣医案》
  26. 腕痈《证治准绳·疡医》
  27. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  28. 腕痈《医宗金鉴》
  29. 汪良翁误汗阳越治验《一得集》
  30. 腕痈《中医词典》
  31. 汪某头痛预见真脏脉《程杏轩医案》


又夫人子嗽_《程杏轩医案》_中医医案_【岐黄之术】

又夫人子嗽

又夫人子嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

荔翁夫人，怀孕数月，嗽喘胸痹，夜不安卧，食少形羸。予曰∶此子嗽也。病由胎火上冲，肺金被制，相搏失职，治节不行。经云∶咳嗽上气，厥在胸中，过在手阳明太阴。夫嗽则周身百脉震动，久嗽不已，必致动胎。古治子嗽，有紫菀散，百合汤法，犹未善。鄙见惟补肺阿胶汤，内有甘草、兜铃、杏仁、牛蒡清金降火，糯米、阿胶润肺安胎，一方而胎病两调，至稳至当。服药两日，咳嗽虽减，喘痹未舒，方内加苇茎一味，取其色白中空，轻清宣痹再服数剂，胸宽喘定，逾月分娩无恙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪典扬翁外孙女体弱感邪证变抽掣
  • 当前页：又夫人子嗽
  • 下一页：族兄奏韩挟虚伤寒，因循贻误救治原委
<<< 返回本书目录
  1. 又夫人子嗽《程杏轩医案》
  2. 又妇忧劳传染药误致变《程杏轩医案》
  3. 又方梓朴散《小儿药证直诀》
  4. 又公子痘证《程杏轩医案》
  5. 又方一《外科传薪集》
  6. 又患伏暑危证拯治原委《程杏轩医案》
  7. 又方三《外科传薪集》
  8. 又接骨议论方《金疮跌打接骨药性秘书》
  9. 又方二《外科传薪集》
  10. 又紧干妙方《毓麟验方》
  11. 又方《苏沈良方》
  12. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  13. 又次年体虚患感治验《一得集》
  14. 又令郎八岁疳积虫痛《孙文垣医案》
  15. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  16. 又令孙女龟背《孙文垣医案》
  17. 又察脉六法《轩岐救正论》
  18. 又论喉间发白治法及所忌诸药《重楼玉钥》
  19. 又补泄辨《幼科推拿秘书》
  20. 又论疟《类经》
  21. 莠狗尾草【中药大全】
  22. 又麻药方《跌打损伤回生集》
  23. 酉足少阴肾经《神应经》
  24. 又明脉表里虚实《轩岐救正论》
  25. 有子无子女尽七七男尽八八《类经》
  26. 又拿法《小儿推拿广意》
  27. 有孕妇家预知修合《女科秘旨》
  28. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  29. 有余有五不足有五《类经》
  30. 又乃郎湿温感证《程杏轩医案》
  1. 又夫人子嗽《程杏轩医案》
  2. 又分寸歌《经络考》
  3. 又妇忧劳传染药误致变《程杏轩医案》
  4. 又分寸歌《经络考》
  5. 又公子痘证《程杏轩医案》
  6. 又分寸歌《经络考》
  7. 又患伏暑危证拯治原委《程杏轩医案》
  8. 又分寸歌《经络考》
  9. 又黄连胡粉膏散方《妇人大全良方》
  10. 又分寸歌《经络考》
  11. 又简易方《医学从众录》
  12. 又分寸歌《经络考》
  13. 又接骨议论方《金疮跌打接骨药性秘书》
  14. 又分寸歌《经络考》
  15. 又结核主方《痰火点雪》
  16. 又分寸歌《经络考》
  17. 又紧干妙方《毓麟验方》
  18. 又分寸歌《经络考》
  19. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  20. 又分寸歌《经络考》
  21. 又令郎八岁疳积虫痛《孙文垣医案》
  22. 又分寸歌《经络考》
  23. 又令孙女龟背《孙文垣医案》
  24. 又分寸歌《经络考》
  25. 又论瘅疟《灵素节注类编》
  26. 又分寸歌《经络考》
  27. 又论喉间发白治法及所忌诸药《重楼玉钥》
  28. 又分寸歌《经络考》
  29. 又论疟《类经》
  30. 又方梓朴散《小儿药证直诀》
  31. 又论温疟《灵素节注类编》


族兄奏韩挟虚伤寒，因循贻误救治原委_《程杏轩医案》_中医医案_【岐黄之术】

族兄奏韩挟虚伤寒，因循贻误救治原委

族兄奏韩挟虚伤寒，因循贻误救治原委

  • 上一页
  • 目录
  • 相关
  • 下一页

族兄奏韩，年逾四旬，外腴内亏，邪乘虚入，寒热咳嗽，头身疼痛，脉大无力。予初投温散不解，转用补中益气汤加姜枣，辅正托邪。语其侄曰∶令叔病候不轻，慎勿泛视。旁人以为病轻药重，更医漫不为意，迁延数日，势渐鸱张。延同道余朗亭先生延医，不肯立方，既而曰∶程某现居比邻，胡不邀来同议。乃复相招，观其病状增剧，面红目赤，舌黑唇焦，神识昏乱，脉息豁大空虚，势欲内陷。因与余君商，以壮中温托，伤六味回阳饮方法。无如渠家皆系女流，其侄少不谙医理，或谓烦热，若此再投姜附，必致逾墙上屋。故此迟疑，药不敢服。又复因循，病势更剧，再请余君不至，阖家张皇，其侄偕鲍履平兄来舍恳治，并乞扎邀余君，予为作书余君始至。宾朋交集，时金融若兄在座，私谓予曰∶子可尽力举方，服药之事，吾能任之。复与余君斟酌，仍用前方，融兄俟药煎熟，面督服下。次日神采稍回，脉象渐敛，方除炮姜，加枸杞山萸，又服一剂，热退舌润。再将附子分两减半，加杜仲 山药。继进大补元煎，两月始康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又夫人子嗽
  • 当前页：族兄奏韩挟虚伤寒，因循贻误救治原委
  • 下一页：方牧夫兄尊堂寒湿内伏加感外邪
<<< 返回本书目录
  1. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  2. 族侄春温鼻衄寒战《孙文垣医案》
  3. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  4. 族侄妇范氏乳痈《孙文垣医案》
  5. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  6. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  7. 族叔晓堂失志狂妄《程杏轩医案》
  8. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  9. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  10. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  11. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  12. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  13. 族嫂程氏肺痈《孙文垣医案》
  14. 族子石淋奇证《程杏轩医案》
  15. 族人联升休息痢证治奇验《程杏轩医案》
  16. 族子应章之弟十月发三阴疟《孙文垣医案》
  17. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  18. 阻塞性肺气肿《呼吸病学》
  19. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  20. 阻塞性肺气肿《老年百病防治》
  21. 族弟应章胃脘当心而痛《孙文垣医案》
  22. 阻塞性肺气肿【疾病大全】
  23. 族弟羲采血涌欲脱《程杏轩医案》
  24. 阻塞性黄疸【疾病症状】
  25. 族媪血崩奇证《程杏轩医案》
  26. 阻塞性气道疾病《默克家庭诊疗手册》
  27. 卒肿满方《外台秘要》
  28. 阻塞性睡眠呼吸暂停综合征【疾病大全】
  29. 卒中之初《医学纲目》
  30. 组胺受体阻断药《药理学》
  1. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  2. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  3. 族侄春温鼻衄寒战《孙文垣医案》
  4. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  5. 族侄妇范氏乳痈《孙文垣医案》
  6. 族叔晓堂失志狂妄《程杏轩医案》
  7. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  8. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  9. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  10. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  11. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  12. 族嫂程氏肺痈《孙文垣医案》
  13. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  14. 族人联升休息痢证治奇验《程杏轩医案》
  15. 族子石淋奇证《程杏轩医案》
  16. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  17. 族子应章之弟十月发三阴疟《孙文垣医案》
  18. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  19. 镞木刺入肉《外科证治全书》
  20. 族弟应章胃脘当心而痛《孙文垣医案》
  21. 阻病《中医词典》
  22. 族弟羲采血涌欲脱《程杏轩医案》
  23. 阻遏蛋白的负性调控《生物化学与分子生物学》
  24. 族媪血崩奇证《程杏轩医案》
  25. 阻塞清道诗《医学实在易》
  26. 卒肿满方六首《外台秘要》
  27. 阻塞性肺气肿《老年百病防治》
  28. 卒肿候《诸病源候论》
  29. 阻塞性肺气肿《呼吸病学》
  30. 卒中之初《医学纲目》
  31. 阻塞性气道疾病《默克家庭诊疗手册》


方牧夫兄尊堂寒湿内伏加感外邪_《程杏轩医案》_中医医案_【岐黄之术】

方牧夫兄尊堂寒湿内伏加感外邪

方牧夫兄尊堂寒湿内伏加感外邪

  • 上一页
  • 目录
  • 相关
  • 下一页

嘉庆甲子初秋，牧兄邀视伊芳母恙云，家慈年逾五旬，外腴内亏，病经八日，上热下冷，痰多汗少，咳嗽作呕。昔患淋痛，兹亦带发，医为散风清暑，治俱不应，又以为肝火，拟用龙胆泻肝汤，求为决之。予曰∶淋证为本，感证为标，从本从标，当观病之缓急，未可臆断也。

比往诊视，脉细面青，身热足冷，时正酷热，病患犹盖毡被，舌苔白滑，胸腹胀闷，不饥不渴。谓牧兄曰∶尊堂之病，乃寒湿内伏，加感外邪。治宜温中逐邪，淋痛无暇兼顾，方用苍白二陈汤，加姜附、白蔻以温中燥湿，桂枝 、秦艽以彻其表。牧兄问服药以何为验?何期可愈?予曰∶伤寒以舌为凭，舌苔退净，病邪自清，计非二候不可。初服舌苔稍退，再剂已退其半，服至四剂，寒热全解，舌苔退净，淋痛亦止。惟腹闷食少，大便未行，次日忽便泻数次，佥以伤寒漏底为虑。予曰∶无妨。仲圣云∶胃家实，秽腐当去也。方易六君子汤，加谷芽苡仁泽泻神曲，健脾渗湿。三日内共泻二十余行，始得胸宽食进。越日忽又发热，诊脉浮大。予曰∶此复感也。牧兄曰∶病患日来俱卧帐中，邪何由入。予曰∶想因日前便泻，夜间下床，恙久体虚，易于感耳。仍用六君子汤，加姜附秦艽，一服即平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：族兄奏韩挟虚伤寒，因循贻误救治原委
  • 当前页：方牧夫兄尊堂寒湿内伏加感外邪
  • 下一页：曹近轩翁感后食复
<<< 返回本书目录
  1. 方牧夫兄尊堂寒湿内伏加感外邪《程杏轩医案》
  2. 方女慢惊《程杏轩医案》
  3. 方民《本草纲目》完整版
  4. 方盛衰论《素问悬解》
  5. 方脉足病合参《冯氏锦囊秘录》
  6. 方盛衰论篇《冯氏锦囊秘录》
  7. 方脉自汗盗汗合参《冯氏锦囊秘录》
  8. 方盛衰论篇《黄帝内经·素问》
  9. 方脉转筋合参《冯氏锦囊秘录》
  10. 方盛衰论篇《疡医大全》
  11. 方脉肿胀合参《冯氏锦囊秘录》
  12. 方氏妇目疾误治变证《程杏轩医案》
  13. 方脉中风合参《冯氏锦囊秘录》
  14. 方氏女孩带下罕见之证《程杏轩医案》
  15. 方脉痔漏合参《冯氏锦囊秘录》
  16. 方蟹【中药大全】
  17. 方脉燥门合参《冯氏锦囊秘录》
  18. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  19. 方脉燥结合参（附肠交）《冯氏锦囊秘录》
  20. 方叙《医林改错》
  21. 方脉噎塞痞闷合参《冯氏锦囊秘录》
  22. 方药《达生编》
  23. 方脉噎膈翻胃关格合参《冯氏锦囊秘录》
  24. 方药《医学真传》
  25. 方脉腰痛合参（附肾着）《冯氏锦囊秘录》
  26. 方药《正体类要》
  27. 方脉阳痿《冯氏锦囊秘录》
  28. 方药《中医名词词典》
  29. 方脉胸胁病合参《冯氏锦囊秘录》
  30. 方药等分解《吴医汇讲》
  1. 方牧夫兄尊堂寒湿内伏加感外邪《程杏轩医案》
  2. 方脉足病合参《冯氏锦囊秘录》
  3. 方镊子《中医词典》
  4. 方脉自汗盗汗合参《冯氏锦囊秘录》
  5. 方女慢惊《程杏轩医案》
  6. 方脉转筋合参《冯氏锦囊秘录》
  7. 方仁渊《中医词典》
  8. 方脉肿胀合参《冯氏锦囊秘录》
  9. 方如川《中医词典》
  10. 方脉中风合参《冯氏锦囊秘录》
  11. 方如化《中医词典》
  12. 方脉痔漏合参《冯氏锦囊秘录》
  13. 方上《中医名词词典》
  14. 方脉燥门合参《冯氏锦囊秘录》
  15. 方上《中医词典》
  16. 方脉燥结合参（附肠交）《冯氏锦囊秘录》
  17. 方盛衰论《素问悬解》
  18. 方脉噎塞痞闷合参《冯氏锦囊秘录》
  19. 方盛衰论篇《黄帝内经·素问》
  20. 方脉噎膈翻胃关格合参《冯氏锦囊秘录》
  21. 方盛衰论篇《冯氏锦囊秘录》
  22. 方脉腰痛合参（附肾着）《冯氏锦囊秘录》
  23. 方盛衰论篇《疡医大全》
  24. 方脉阳痿《冯氏锦囊秘录》
  25. 方士《中医词典》
  26. 方脉胸胁病合参《冯氏锦囊秘录》
  27. 方氏《中医词典》
  28. 方脉心脾病合参《冯氏锦囊秘录》
  29. 方氏妇目疾误治变证《程杏轩医案》
  30. 方脉泄泻合参《冯氏锦囊秘录》
  31. 方氏女孩带下罕见之证《程杏轩医案》


曹近轩翁感后食复_《程杏轩医案》_中医医案_【岐黄之术】

曹近轩翁感后食复

曹近轩翁感后食复

  • 上一页
  • 目录
  • 相关
  • 下一页

近翁同道友也，夏月患感证，自用白虎汤治愈。后因饮食不节，病复发热腹胀，服消导药不效，再服白虎汤亦不效，热盛口渴，舌黄便闭。予曰∶此食复也。投以枳实栀豉汤，加大黄，一剂和，二剂已。仲景祖方，用之对证，无不桴鼓相应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方牧夫兄尊堂寒湿内伏加感外邪
  • 当前页：曹近轩翁感后食复
  • 下一页：曹肖岩翁春温两感危证
<<< 返回本书目录
  1. 曹近轩翁感后食复《程杏轩医案》
  2. 曹静川翁孙女颏脱音哑《程杏轩医案》
  3. 曹公卓钟乳圆【方剂大全】
  4. 曹某忍精淋痛《程杏轩医案》
  5. 曹公草钟乳丸法《外台秘要》
  6. 曹镗胸膈不畅《孙文垣医案》
  7. 曹德酬兄乃郎水肿《程杏轩医案》
  8. 曹同府东岗先生患右胁痛予以脉知其伤风伤食所致《孙文垣医案》
  9. 糙叶五加【中药大全】
  10. 曹肖岩翁春温两感危证《程杏轩医案》
  11. 糙叶水苎麻【中药大全】
  12. 曹序《丁甘仁医案》
  13. 糙叶树皮【中药大全】
  14. 曹序《叶选医衡》
  15. 糙叶树【中药大全】
  16. 曹序《一草亭目科全书》
  17. 糙叶千里光【中药大全】
  18. 曹序《医学纲目》
  19. 糙苏【中药大全】
  20. 曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗《孙文垣医案》
  21. 糙皮病样皮疹【疾病症状】
  22. 曹引泉翁竹筒痢《程杏轩医案》
  23. 糙壳菱蟹【中药大全】
  24. 嘈杂《丹溪心法》
  25. 操腹九冲图说《达摩洗髓易筋经》
  26. 嘈杂《丹溪治法心要》
  27. 藏紫菀【中药大全】
  28. 嘈杂《古今医案按》
  29. 藏鮡肉【中药大全】
  30. 嘈杂《古今医鉴》
  1. 曹近轩翁感后食复《程杏轩医案》
  2. 曹怀静《中医词典》
  3. 曹静川翁孙女颏脱音哑《程杏轩医案》
  4. 曹鹤征《中医词典》
  5. 曹居白《中医词典》
  6. 曹公卓钟乳丸《太平惠民和剂局方》
  7. 曹某忍精淋痛《程杏轩医案》
  8. 曹公草钟乳丸法二首《外台秘要》
  9. 曹镗胸膈不畅《孙文垣医案》
  10. 曹德酬兄乃郎水肿《程杏轩医案》
  11. 曹庭栋《中医词典》
  12. 曹大本《中医词典》
  13. 曹同府东岗先生患右胁痛予以脉知其伤风伤食所致《孙文垣医案》
  14. 曹诚《中医词典》
  15. 曹翕《中医词典》
  16. 曹炳章《中医词典》
  17. 曹溪《中医词典》
  18. 曹秉铉《中医词典》
  19. 曹肖岩翁春温两感危证《程杏轩医案》
  20. 操作步骤《医用化学》
  21. 曹孝忠《中医词典》
  22. 操纵子《生物化学与分子生物学》
  23. 曹序《一草亭目科全书》
  24. 操纵指法《中医词典》
  25. 曹序《医学纲目》
  26. 操纵元的提出《生物化学与分子生物学》
  27. 曹序《丁甘仁医案》
  28. 操纵元（operon）的基本组成《生物化学与分子生物学》
  29. 曹序《叶选医衡》
  30. 操纵《中医名词词典》
  31. 曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗《孙文垣医案》


曹肖岩翁春温两感危证_《程杏轩医案》_中医医案_【岐黄之术】

曹肖岩翁春温两感危证

曹肖岩翁春温两感危证

  • 上一页
  • 目录
  • 相关
  • 下一页

道友曹肖岩翁，故居杨村，侨寓岩镇，乾隆甲寅春初病寒热头痛，自服温散不解，又因胸膈胀闷，疑夹食滞，加用消导亦不效。直至七朝，热发不退，精神恍惚，予视之曰∶病由冬不藏精，又伤于寒，邪伏少阴，乘时触发，即春温两感证也。渠虑客中不便，乃归，诘朝延诊，势渐加重，神昏脉大，面赤舌黑。方仿理阴煎，补中托邪。渠师仇心谷先生，见方称善。

次早复诊，予告仇公曰∶此病全是真元内亏，邪伏于里，猝难驱逐，吾料其热烦过二候，始能退去。热退神自清耳。复订六味回阳饮与之。越日再视，热盛舌干，烦躁脉数，因易左归饮，令服两剂，期届二候，果汗出热退。守至两旬，饮食大进，日啜糜粥十余碗，便犹未圊，其昆季问故。予曰∶人胃中常留水谷三斗五升，每日入五升，出五升。缘病中全不能食，胃中水谷，久经告竭，今虽日啜糜粥，不足弥缝其阙，并未有余，焉能骤便。予阅方书，案载一人病后，纳食颇多，并不欲便，亦无胀楚，众疑之。医曰∶胃津亏耗，燥火用事，所进之食即销熔，其渣滓须待津回燥润，方能便利如常，阅月余便始通，今才两旬，何虑为?后至三十余日便通，病亦全却。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曹近轩翁感后食复
  • 当前页：曹肖岩翁春温两感危证
  • 下一页：又三郎麻闭急证
<<< 返回本书目录
  1. 曹肖岩翁春温两感危证《程杏轩医案》
  2. 曹序《丁甘仁医案》
  3. 曹同府东岗先生患右胁痛予以脉知其伤风伤食所致《孙文垣医案》
  4. 曹序《叶选医衡》
  5. 曹镗胸膈不畅《孙文垣医案》
  6. 曹序《一草亭目科全书》
  7. 曹某忍精淋痛《程杏轩医案》
  8. 曹序《医学纲目》
  9. 曹静川翁孙女颏脱音哑《程杏轩医案》
  10. 曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗《孙文垣医案》
  11. 曹近轩翁感后食复《程杏轩医案》
  12. 曹引泉翁竹筒痢《程杏轩医案》
  13. 曹公卓钟乳圆【方剂大全】
  14. 嘈杂《丹溪心法》
  15. 曹公草钟乳丸法《外台秘要》
  16. 嘈杂《丹溪治法心要》
  17. 曹德酬兄乃郎水肿《程杏轩医案》
  18. 嘈杂《古今医案按》
  19. 糙叶五加【中药大全】
  20. 嘈杂《古今医鉴》
  21. 糙叶水苎麻【中药大全】
  22. 嘈杂《金匮钩玄》
  23. 糙叶树皮【中药大全】
  24. 嘈杂《景岳全书》
  25. 糙叶树【中药大全】
  26. 嘈杂《女科证治准绳》
  27. 糙叶千里光【中药大全】
  28. 嘈杂《仁术便览》
  29. 糙苏【中药大全】
  30. 嘈杂《寿世保元》
  1. 曹肖岩翁春温两感危证《程杏轩医案》
  2. 曹溪《中医词典》
  3. 曹孝忠《中医词典》
  4. 曹翕《中医词典》
  5. 曹序《一草亭目科全书》
  6. 曹同府东岗先生患右胁痛予以脉知其伤风伤食所致《孙文垣医案》
  7. 曹序《医学纲目》
  8. 曹庭栋《中医词典》
  9. 曹序《丁甘仁医案》
  10. 曹镗胸膈不畅《孙文垣医案》
  11. 曹序《叶选医衡》
  12. 曹某忍精淋痛《程杏轩医案》
  13. 曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗《孙文垣医案》
  14. 曹居白《中医词典》
  15. 曹引泉翁竹筒痢《程杏轩医案》
  16. 曹静川翁孙女颏脱音哑《程杏轩医案》
  17. 曹颖甫《中医词典》
  18. 曹近轩翁感后食复《程杏轩医案》
  19. 曹元《中医词典》
  20. 曹怀静《中医词典》
  21. 曹子休《中医词典》
  22. 曹鹤征《中医词典》
  23. 嘈《中医词典》
  24. 曹公卓钟乳丸《太平惠民和剂局方》
  25. 嘈杂《中医名词词典》
  26. 曹公草钟乳丸法二首《外台秘要》
  27. 嘈杂《景岳全书》
  28. 曹德酬兄乃郎水肿《程杏轩医案》
  29. 嘈杂《中医词典》
  30. 曹大本《中医词典》
  31. 嘈杂《杂病治例》


又三郎麻闭急证_《程杏轩医案》_中医医案_【岐黄之术】

又三郎麻闭急证

又三郎麻闭急证

  • 上一页
  • 目录
  • 相关
  • 下一页

肖翁三郎心成兄，幼时出麻，冒风隐闭，喘促烦躁，鼻扇目阖，肌肤枯涩，不啼不食，投药莫应。翁商于予，见其势已濒危，谓曰∶此麻闭急证，药非精锐，蔑能挽救。方疏麻杏石甘汤与之。一服，肤润麻渐发出，再服，周身麻出如痱，神爽躁安，目开喘定，继用泻白散，清肺解毒，复用养阴退阳之剂而愈。予治麻闭危候，每用此方获验。盖麻出于肺，闭则火毒内攻，多致喘闷而殆，此方麻黄发肺邪，杏仁下肺气，甘草缓肺急，石膏清肺热，药简功专，所以效速。可见仲景方不独专治伤寒，并能通治杂病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曹肖岩翁春温两感危证
  • 当前页：又三郎麻闭急证
  • 下一页：吴芳崖兄幼孙胎疟
<<< 返回本书目录
  1. 又三郎麻闭急证《程杏轩医案》
  2. 又少君水火失济之证《程杏轩医案》
  3. 又仆人肝风用药大意《程杏轩医案》
  4. 又四绝症《喉科指掌》
  5. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  6. 又未录住址姓氏《曹仁伯医案论》
  7. 又乃郎湿温感证《程杏轩医案》
  8. 又翁自病肝郁证似外感《程杏轩医案》
  9. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  10. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  11. 又拿法《小儿推拿广意》
  12. 又洗方《外科传薪集》
  13. 又明脉表里虚实《轩岐救正论》
  14. 又洗阳方《毓麟验方》
  15. 又麻药方《跌打损伤回生集》
  16. 又用贴疮药《苏沈良方》
  17. 又论疟《类经》
  18. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  19. 又论喉间发白治法及所忌诸药《重楼玉钥》
  20. 又赵孙媳血虚头痛治验《一得集》
  21. 又令孙女龟背《孙文垣医案》
  22. 又治伤损方论《仙授理伤续断秘方》
  23. 又令郎八岁疳积虫痛《孙文垣医案》
  24. 又种子奇方《毓麟验方》
  25. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  26. 右背部痛【疾病症状】
  27. 又紧干妙方《毓麟验方》
  28. 右边白滑舌《敖氏伤寒金镜录》
  29. 又接骨议论方《金疮跌打接骨药性秘书》
  30. 右边脸颊长痘【疾病症状】
  1. 又三郎麻闭急证《程杏轩医案》
  2. 又仆人肝风用药大意《程杏轩医案》
  3. 又少君水火失济之证《程杏轩医案》
  4. 又内消散《奇方类编》
  5. 又生门硬如石撞《奇方类编》
  6. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  7. 又诗一首《医学实在易》
  8. 又乃郎湿温感证《程杏轩医案》
  9. 又四绝症《喉科指掌》
  10. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  11. 又未录住址姓氏《曹仁伯医案论》
  12. 又拿法《小儿推拿广意》
  13. 又翁自病肝郁证似外感《程杏轩医案》
  14. 又明脉表里虚实《轩岐救正论》
  15. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  16. 又名定风散《仁术便览》
  17. 又洗方《外科传薪集》
  18. 又麻药方《跌打损伤回生集》
  19. 又洗阳方《毓麟验方》
  20. 又论温疟《灵素节注类编》
  21. 又仙方《奇方类编》
  22. 又论疟《类经》
  23. 又香甲散《妇人大全良方》
  24. 又论喉间发白治法及所忌诸药《重楼玉钥》
  25. 又小建中汤《仁术便览》
  26. 又论瘅疟《灵素节注类编》
  27. 又验方《万氏秘传片玉心书》
  28. 又令孙女龟背《孙文垣医案》
  29. 又用贴疮药《苏沈良方》
  30. 又令郎八岁疳积虫痛《孙文垣医案》
  31. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》


吴芳崖兄幼孙胎疟_《程杏轩医案》_中医医案_【岐黄之术】

吴芳崖兄幼孙胎疟

吴芳崖兄幼孙胎疟

  • 上一页
  • 目录
  • 相关
  • 下一页

芳兄乃孙，甫生两月，即患胎疟。幼科佥用疏导和解不愈，面色黄滞，口鼻手足俱冷，予疏六君子汤，加炮姜。芳兄曰∶襁褓即可服参耶?予曰∶小儿如初生萌芽，不惯风日，攻伐宜少，补益宜多，况疟久脾伤，温补脾元，重扶生气，不易法也。服药色泽肢温，疟止无恙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又三郎麻闭急证
  • 当前页：吴芳崖兄幼孙胎疟
  • 下一页：方理丰翁中寒脱阳殆证救苏
<<< 返回本书目录
  1. 吴芳崖兄幼孙胎疟《程杏轩医案》
  2. 吴妇血崩《程杏轩医案》
  3. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  4. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  5. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  6. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  7. 吴东渠疟后虚惫《孙文垣医案》
  8. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  9. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  10. 吴光先翁偏中便闭《程杏轩医案》
  11. 吴春麓仪曹不寐眩晕《程杏轩医案》
  12. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  13. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  14. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  15. 吴比部公子眼病（有发明）《孙文垣医案》
  16. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  17. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  18. 吴见南令郎心脾痛《孙文垣医案》
  19. 吴媪肺痹《程杏轩医案》
  20. 吴江孙行人痛风（有发明）《孙文垣医案》
  21. 吴《古今医统大全》
  22. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  23. 芜荑散《小儿药证直诀》
  24. 吴九宜先生早晨泄泻《孙文垣医案》
  25. 芜荑酱【中药大全】
  26. 吴郡顾复初序《四圣心源》
  27. 芜荑酱《本草纲目》完整版
  28. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  29. 芜荑【中药大全】
  30. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  1. 吴芳崖兄幼孙胎疟《程杏轩医案》
  2. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  3. 吴妇血崩《程杏轩医案》
  4. 吴东园《中医词典》
  5. 吴复珪《中医词典》
  6. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  7. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  8. 吴东渠疟后虚惫《孙文垣医案》
  9. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  10. 吴鼎铨《中医词典》
  11. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  12. 吴德汉《中医词典》
  13. 吴光霁《中医词典》
  14. 吴得夫《中医词典》
  15. 吴光先翁偏中便闭《程杏轩医案》
  16. 吴道源《中医词典》
  17. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  18. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  19. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  20. 吴春麓仪曹不寐眩晕《程杏轩医案》
  21. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  22. 吴楚《中医词典》
  23. 吴宏定《中医词典》
  24. 吴冲孺《中医词典》
  25. 吴箎《中医词典》
  26. 吴灿《中医词典》
  27. 吴焕《中医词典》
  28. 吴炳《中医词典》
  29. 吴嘉德《中医词典》
  30. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  31. 吴嘉祥《中医词典》


方理丰翁中寒脱阳殆证救苏_《程杏轩医案》_中医医案_【岐黄之术】

方理丰翁中寒脱阳殆证救苏

方理丰翁中寒脱阳殆证救苏

  • 上一页
  • 目录
  • 相关
  • 下一页

理翁年逾五旬，耽于酒色，时值寒夜，邻家邀饮，起身小解，昏眩仆地。促予往视，面白肢厥，口鼻气冷，神昏遗溺，脉细如丝。予曰∶阳脱矣。奈何?渠子弟泣求拯治，仓卒市药不及，令先取艾火，炙气海关元数壮，并煎姜汤灌之。少顷，呻吟出声，方订参附汤，因其力难办参，姑用党参二两，附子一两，浓煎服讫，四肢渐温，目开能言。舁归，诘朝脉色略回，惟呕恶畏寒，不思饮食，将前方分两减半，参合理中汤方法，与服二日，转用右归饮，温补肾元，月余方能起箦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴芳崖兄幼孙胎疟
  • 当前页：方理丰翁中寒脱阳殆证救苏
  • 下一页：方晋偕翁乃媳咳嗽成痨预决不治
<<< 返回本书目录
  1. 方理丰翁中寒脱阳殆证救苏《程杏轩医案》
  2. 方论《温热经纬》
  3. 方类《胎产指南》
  4. 方论《医述》
  5. 方耒青制军便泻溲数《程杏轩医案》
  6. 方论《重楼玉钥续编》
  7. 方榄【中药大全】
  8. 方论（八）《中国医籍考》
  9. 方考《医述》
  10. 方论（二）《中国医籍考》
  11. 方诀无隐章《韩氏医通》
  12. 方论（二十）《中国医籍考》
  13. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  14. 方论（二十八）《中国医籍考》
  15. 方解石【中药大全】
  16. 方论（二十二）《中国医籍考》
  17. 方解石《证类本草》
  18. 方论（二十九）《中国医籍考》
  19. 方解石《本草纲目》完整版
  20. 方论（二十六）《中国医籍考》
  21. 方肩畸形【疾病症状】
  22. 方论（二十七）《中国医籍考》
  23. 方剂撷英《虚损病类钩沉》
  24. 方论（二十三）《中国医籍考》
  25. 方剂索引《女科宝鉴》
  26. 方论（二十四）《中国医籍考》
  27. 方剂古今论《医学源流论》
  28. 方论（二十五）《中国医籍考》
  29. 方剂《随息居重订霍乱论》
  30. 方论（二十一）《中国医籍考》
  1. 方理丰翁中寒脱阳殆证救苏《程杏轩医案》
  2. 方类《胎产指南》
  3. 方论《医述》
  4. 方耒青制军便泻溲数《程杏轩医案》
  5. 方论《温热经纬》
  6. 方考《医述》
  7. 方论《医宗己任编》
  8. 方开《中医词典》
  9. 方论《重楼玉钥续编》
  10. 方诀无隐章《韩氏医通》
  11. 方论（八）《中国医籍考》
  12. 方炯《中医词典》
  13. 方论（二）《中国医籍考》
  14. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  15. 方论（二十）《中国医籍考》
  16. 方解石《名医别录》
  17. 方论（二十八）《中国医籍考》
  18. 方解石《证类本草》
  19. 方论（二十二）《中国医籍考》
  20. 方解石《新修本草》
  21. 方论（二十九）《中国医籍考》
  22. 方解石《本草经集注》
  23. 方论（二十六）《中国医籍考》
  24. 方解石《千金翼方》
  25. 方论（二十七）《中国医籍考》
  26. 方剂学的成就《中国医学通史》
  27. 方论（二十三）《中国医籍考》
  28. 方剂学的成就《中国医学通史》
  29. 方论（二十四）《中国医籍考》
  30. 方剂学的成就《中国医学通史》
  31. 方论（二十五）《中国医籍考》


方晋偕翁乃媳咳嗽成痨预决不治_《程杏轩医案》_中医医案_【岐黄之术】

方晋偕翁乃媳咳嗽成痨预决不治

方晋偕翁乃媳咳嗽成痨预决不治

  • 上一页
  • 目录
  • 相关
  • 下一页

晋翁乃媳，秋间咳嗽，不以为意。交冬渐甚，午后寒热。医云外感，服药不效，遂致形倦肌瘦，食少便溏。予视其行动气促，诊脉弦劲无胃，询其经期，三月未至，私谓晋翁曰∶此殆证也，危期速矣。翁惊曰∶是病不过咳嗽寒热，何以至此?予曰∶经云二阳之病发心脾，有不得隐曲，女子不月，传为风消息贲者，死不治。矧脉弦劲无胃，乃真脏也。经又云∶形瘦脉大，胸中多气者死。脉证如此，何以得生。辞不举方，逾旬而殁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方理丰翁中寒脱阳殆证救苏
  • 当前页：方晋偕翁乃媳咳嗽成痨预决不治
  • 下一页：潘氏室女经闭成痨不治之证
<<< 返回本书目录
  1. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  2. 方诀无隐章《韩氏医通》
  3. 方解石【中药大全】
  4. 方考《医述》
  5. 方解石《证类本草》
  6. 方榄【中药大全】
  7. 方解石《本草纲目》完整版
  8. 方耒青制军便泻溲数《程杏轩医案》
  9. 方肩畸形【疾病症状】
  10. 方类《胎产指南》
  11. 方剂撷英《虚损病类钩沉》
  12. 方理丰翁中寒脱阳殆证救苏《程杏轩医案》
  13. 方剂索引《女科宝鉴》
  14. 方论《温热经纬》
  15. 方剂古今论《医学源流论》
  16. 方论《医述》
  17. 方剂《随息居重订霍乱论》
  18. 方论《重楼玉钥续编》
  19. 方剂《喉科秘诀》
  20. 方论（八）《中国医籍考》
  21. 方古庵论《温热暑疫全书》
  22. 方论（二）《中国医籍考》
  23. 方古庵·附余暑论《增订叶评伤暑全书》
  24. 方论（二十）《中国医籍考》
  25. 方法总论《医宗金鉴》
  26. 方论（二十八）《中国医籍考》
  27. 方法总论《伤科汇纂》
  28. 方论（二十二）《中国医籍考》
  29. 方法余论《医学读书记》
  30. 方论（二十九）《中国医籍考》
  1. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  2. 方解石《名医别录》
  3. 方炯《中医词典》
  4. 方解石《证类本草》
  5. 方诀无隐章《韩氏医通》
  6. 方解石《新修本草》
  7. 方开《中医词典》
  8. 方解石《本草经集注》
  9. 方考《医述》
  10. 方解石《千金翼方》
  11. 方耒青制军便泻溲数《程杏轩医案》
  12. 方剂学的成就《中国医学通史》
  13. 方类《胎产指南》
  14. 方剂学的成就《中国医学通史》
  15. 方理丰翁中寒脱阳殆证救苏《程杏轩医案》
  16. 方剂学的成就《中国医学通史》
  17. 方论《医述》
  18. 方剂学的成就《中国医学通史》
  19. 方论《温热经纬》
  20. 方剂学《中国医学通史》
  21. 方论《医宗己任编》
  22. 方剂学《中国医学通史》
  23. 方论《重楼玉钥续编》
  24. 方剂撷英《虚损病类钩沉》
  25. 方论（八）《中国医籍考》
  26. 方剂配伍《中医词典》
  27. 方论（二）《中国医籍考》
  28. 方剂配伍《中医名词词典》
  29. 方论（二十）《中国医籍考》
  30. 方剂古今论《医学源流论》
  31. 方论（二十八）《中国医籍考》


潘氏室女经闭成痨不治之证_《程杏轩医案》_中医医案_【岐黄之术】

潘氏室女经闭成痨不治之证

潘氏室女经闭成痨不治之证

  • 上一页
  • 目录
  • 相关
  • 下一页

潘氏室女，年十五岁，初患腹痛，驯至咳嗽寒热，形瘦食少，诊脉细数，询经事愆期三月。

予曰∶瘵证也。辞不治。未百日而殁。历见妇人咳嗽寒热，脉数经闭者，多不可治，若室女更无一生。任用补虚清热，解郁调经诸法，总无灵效。求诸古训，鲜有良法。惟《金匮》载有大黄 虫丸，及百劳丸二方，喻氏阐发其义，窃思此证当其初起，血痹不行，痨瘵将成未成之际，即以此药投之，祛旧生新，或能图功，亦未可料。倘迁延时日，元气已衰，则无及矣。识此质诸明哲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方晋偕翁乃媳咳嗽成痨预决不治
  • 当前页：潘氏室女经闭成痨不治之证
  • 下一页：方灿侣翁腹痛蓄瘀脱血治愈并商善后法
<<< 返回本书目录
  1. 潘氏室女经闭成痨不治之证《程杏轩医案》
  2. 潘序《外科全生集》
  3. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  4. 潘序《增订十药神书》
  5. 潘景宇内人头痛作泻《孙文垣医案》
  6. 攀倒甑《本草纲目》完整版
  7. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  8. 盘槽痈《马培之医案》
  9. 潘见所公半身不遂（有发明）《孙文垣医案》
  10. 盘肠草【中药大全】
  11. 潘大司马肠风《孙文垣医案》
  12. 盘肠内（儿科）《冯氏锦囊秘录》
  13. 哌醋甲酯　Methylphenidate《精神药品临床应用指导原则》
  14. 盘肠气《幼幼新书》
  15. 牌楼七【中药大全】
  16. 盘肠气第二十二问《婴童百问》
  17. 排壅汤【方剂大全】
  18. 盘肠气痛《保婴撮要》
  19. 排异反应及免疫抑制《临床肝移植》
  20. 盘肠气痛《儿科萃精》
  21. 排异反应《临床肝移植》
  22. 盘肠气痛《医宗金鉴》
  23. 排泄物辨病《百病自测》
  24. 盘肠气痛《张氏医通》
  25. 排痰无力【疾病症状】
  26. 盘肠气-幼幼汇集（下）《古今医统大全》
  27. 排水样血性大便【疾病症状】
  28. 盘肠痧《痧胀玉衡》
  29. 排石汤【方剂大全】
  30. 盘肠生《妇科心法要诀》
  1. 潘氏室女经闭成痨不治之证《程杏轩医案》
  2. 潘名熊《中医词典》
  3. 潘世良《中医词典》
  4. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  5. 潘为缙《中医词典》
  6. 潘景宇内人头痛作泻《孙文垣医案》
  7. 潘蔚（1816-1894年）《中医词典》
  8. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  9. 潘文舫《中医词典》
  10. 潘见所公半身不遂（有发明）《孙文垣医案》
  11. 潘序《增订十药神书》
  12. 潘楫《中医词典》
  13. 潘序《外科全生集》
  14. 潘大司马肠风《孙文垣医案》
  15. 潘阳坡《中医词典》
  16. 潘曾沂《中医词典》
  17. 潘志裘《中医词典》
  18. 潘采昭《中医词典》
  19. 潘宗元《中医词典》
  20. 派饼儿《饮膳正要》
  21. 攀倒甑《证类本草》
  22. 哌唑嗪《药理学》
  23. 攀睛《中医词典》
  24. 哌醋甲酯《药理学》
  25. 攀索《医宗金鉴》
  26. 哌醋甲酯《精神药品临床应用指导原则》
  27. 攀索《伤科汇纂》
  28. 排针《中医词典》
  29. 攀索叠砖《中医词典》
  30. 排异反应及免疫抑制《临床肝移植》
  31. 盘槽痈《马培之医案》


方灿侣翁腹痛蓄瘀脱血治愈并商善后法_《程杏轩医案》_中医医案_【岐黄之术】

方灿侣翁腹痛蓄瘀脱血治愈并商善后法

方灿侣翁腹痛蓄瘀脱血治愈并商善后法

  • 上一页
  • 目录
  • 相关
  • 下一页

灿翁年近七旬，向患腹痛，一夕忽吐下紫瘀血块数碗，头晕自汗，目阖神疲，诊脉芤虚，谓其子曰∶此血脱证也。书云∶久痛多蓄瘀。盖腹痛数年，瘀蓄已久，一旦倾囊而出，夫气为血之帅，高年气虚，切虑晕脱。古人治血脱，每用独参汤以益其气，但目下参价甚昂，恐难措办，乃订大剂黑归脾汤，资其化源，固其统摄，未几获痊，次年病复。虽不若前之剧，亦觉困倦莫支，仍守前法治愈。其子忧甚，恐其再发，商图善后之策。予思血蓄之故，必有窠囊，如水之盈科而进，按胃为生血之源，脾为统血之脏，苟脾健胃强，则气血周流，何蓄之有?经以六经为川，肠胃为海，譬诸洪水泛滥，究缘江河失疏，为订二方，早用归脾丸，晚用参苓白术散，每方俱加丹参干漆二味，冀其去瘀生新。服药经年，其病遂绝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潘氏室女经闭成痨不治之证
  • 当前页：方灿侣翁腹痛蓄瘀脱血治愈并商善后法
  • 下一页：农人某攻痞动血昏晕急证
<<< 返回本书目录
  1. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  2. 方差分析《预防医学》
  3. 方《伤寒标本心法类萃》
  4. 方差分析的意义《医学统计学》
  5. 梵天花根【中药大全】
  6. 方成弗约之失《卫生宝鉴》
  7. 梵天花【中药大全】
  8. 方萃岩翁公郎滑精证治《程杏轩医案》
  9. 范志神曲【方剂大全】
  10. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  11. 范序《小儿卫生总微论方》
  12. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  13. 范序《景岳全书》
  14. 方东野两胁痛《孙文垣医案》
  15. 范科尼综合征【疾病大全】
  16. 方儿茶【中药大全】
  17. 泛论《伤寒直格》
  18. 方法余论《医学读书记》
  19. 泛发性特发性毛细血管扩张【疾病大全】
  20. 方法总论《伤科汇纂》
  21. 泛发性毛囊错构瘤【疾病大全】
  22. 方法总论《医宗金鉴》
  23. 泛发性红色斑块【疾病症状】
  24. 方古庵·附余暑论《增订叶评伤暑全书》
  25. 泛发性扁平黄色瘤【疾病大全】
  26. 方古庵论《温热暑疫全书》
  27. 泛恶欲吐【疾病症状】
  28. 方剂《喉科秘诀》
  29. 饭团藤【中药大全】
  30. 方剂《随息居重订霍乱论》
  1. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  2. 方补德《中医词典》
  3. 方差（variance）和标准差《预防医学》
  4. 方本恭《中医词典》
  5. 方差分析《预防医学》
  6. 方八首大承气汤《备急千金要方》
  7. 方差分析的意义《医学统计学》
  8. 方（加减方）《异授眼科》
  9. 方成弗约之失《卫生宝鉴》
  10. 方《博济方》
  11. 方丞《中医词典》
  12. 方《博济方》
  13. 方萃岩翁公郎滑精证治《程杏轩医案》
  14. 方《博济方》
  15. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  16. 方《伤寒标本心法类萃》
  17. 方寸匕《中医词典》
  18. 方《中医名词词典》
  19. 方导《中医词典》
  20. 范序《小儿卫生总微论方》
  21. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  22. 范序《景岳全书》
  23. 方东野两胁痛《孙文垣医案》
  24. 范汪《中医词典》
  25. 方法的应用《实用免疫细胞与核酸》
  26. 范天锡《中医词典》
  27. 方法和标准品的分级《临床生物化学》
  28. 范科尼综合征《默克家庭诊疗手册》
  29. 方法建立的原理确定《临床生物化学》
  30. 范九思《中医词典》
  31. 方法建立后的临床观察《临床生物化学》


农人某攻痞动血昏晕急证_《程杏轩医案》_中医医案_【岐黄之术】

农人某攻痞动血昏晕急证

农人某攻痞动血昏晕急证

  • 上一页
  • 目录
  • 相关
  • 下一页

农人某，久患痞积，腹如抱瓮。偶遇方士，教以外用炙法，内服末药，即可刈根。某信之，数日后，忽觉心嘈如饥，吐下紫瘀，成碗成盆，头晕不能起坐，无力延医。舁至镇中戚家，招予往视。病者倦卧榻上，闭目呻吟，方欲诊脉，又血涌出，状如豚肝，遍地皆污，昏晕手战切牙。戚家恐其脱去，急欲扛回。予按脉虽虚细，尚未散乱，戒勿惊扰，姑俟之。少顷晕定，令先灌米饮以安其胃，续灌党参汤以益其气，再与八珍汤一剂，嘱尽今晚服尽，明日再商。诘朝人来请云∶昨服药血幸止，惟心慌气坠，睡卧不安。思血脱之后，心脾必亏，乃易归脾汤，加黑姜，令其扛归，多服自效。后果如言。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方灿侣翁腹痛蓄瘀脱血治愈并商善后法
  • 当前页：农人某攻痞动血昏晕急证
  • 下一页：王以仁翁乃郎暑病热久伤阴
<<< 返回本书目录
  1. 农人某攻痞动血昏晕急证《程杏轩医案》
  2. 农人某伤寒误服凉药舌见人字纹《程杏轩医案》
  3. 农民肺【疾病大全】
  4. 农药皮炎《家庭医学百科-医疗康复篇》
  5. 农村青年幽门螺杆菌感染的家庭调查《中国幽门螺杆菌研究》
  6. 农药中毒《预防医学》
  7. 拗哭不止《儒门事亲》
  8. 农药中毒【疾病大全】
  9. 钮子药【中药大全】
  10. 农药中毒性肾病【疾病大全】
  11. 钮子七【中药大全】
  12. 浓肠丸《扁鹊心书》
  13. 钮子瓜【中药大全】
  14. 浓腐与浓腻不同辨《察舌辨症新法》
  15. 钮扣风门主论《疡医大全》
  16. 浓腐之苔无寒症辨《察舌辨症新法》
  17. 钮扣风《医宗金鉴》
  18. 浓朴《本草纲目》完整版
  19. 钮扣风《外科正宗》
  20. 浓朴《本草乘雅半偈》
  21. 扭子菜【中药大全】
  22. 浓朴《本草崇原》
  23. 扭转痉挛【疾病大全】
  24. 浓朴《本草经解》
  25. 扭转痉挛【疾病症状】
  26. 浓朴《本草思辨录》
  27. 扭转动作【疾病症状】
  28. 浓朴《本草图经》
  29. 扭序花【中药大全】
  30. 浓朴《本草新编》
  1. 农人某攻痞动血昏晕急证《程杏轩医案》
  2. 农村医疗卫生事业的发展《中国医学通史》
  3. 农人某伤寒误服凉药舌见人字纹《程杏轩医案》
  4. 农村青年幽门螺杆菌感染的家庭调查《中国幽门螺杆菌研究》
  5. 农药急性中毒并发症的控制《预防医学》
  6. 拗哭不止《儒门事亲》
  7. 农药皮炎《家庭医学百科-医疗康复篇》
  8. 拗哭《中医词典》
  9. 农药中毒《预防医学》
  10. 钮扣风门主论《疡医大全》
  11. 浓肠汤《三因极一病证方论》
  12. 钮扣风门主方《疡医大全》
  13. 浓肠丸《扁鹊心书》
  14. 钮扣风《外科正宗》
  15. 浓肠丸《是斋百一选方》
  16. 钮扣风《外科心法要诀》
  17. 浓杜仲《药性切用》
  18. 钮扣风《医宗金鉴》
  19. 浓腐与浓腻不同辨《察舌辨症新法》
  20. 钮扣风《中医词典》
  21. 浓腐之苔无寒症辨《察舌辨症新法》
  22. 钮扣风《中医词典》
  23. 浓朴《雷公炮炙论》
  24. 纽痛《中医词典》
  25. 浓朴《雷公炮制药性解》
  26. 纽痛《中医词典》
  27. 浓朴《千金翼方》
  28. 扭转痉挛《神经精神疾病诊断学》
  29. 浓朴《本草经集注》
  30. 扭转痉挛《默克家庭诊疗手册》
  31. 浓朴《新修本草》


王以仁翁乃郎暑病热久伤阴_《程杏轩医案》_中医医案_【岐黄之术】

王以仁翁乃郎暑病热久伤阴

王以仁翁乃郎暑病热久伤阴

  • 上一页
  • 目录
  • 相关
  • 下一页

以翁乃郎年五岁，夏月病逾两旬，诸药罔效，发热不退，汗多口渴，色白肌瘦，切脉虚数无力。阅前方悉皆清散之属，翁问病势何如?答曰极重。又问此为何病?予曰∶暑病也。初治甚易，医不如法，热久伤阴，元气被伐，犹幸肝风未动，急宜养阴，保金生水，尚有生机。方用首乌、料豆皮、扁豆、沙参、玉竹、麦冬、五味、石斛、茯苓、丹皮，令取稻露煎药，守服四剂，汗止热退，更进麦易地黄汤，神采渐转。惟饮食欠旺，参用六神散，餐加元复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：农人某攻痞动血昏晕急证
  • 当前页：王以仁翁乃郎暑病热久伤阴
  • 下一页：又翁自病肝郁证似外感
<<< 返回本书目录
  1. 王以仁翁乃郎暑病热久伤阴《程杏轩医案》
  2. 王宇泰·《证治准绳》论暑《增订叶评伤暑全书》
  3. 王养林书后《圆运动的古中医学》
  4. 王宇泰复立清暑益气变证加减法《温热暑疫全书》
  5. 王序一《丁甘仁医案》
  6. 王治法《石室秘录》
  7. 王序二《丁甘仁医案》
  8. 王中痰脉论《古今名医汇粹》
  9. 王序《医宗己任编》
  10. 王注之误《医学读书记》
  11. 王序《续名医类案》
  12. 王灼疮《幼幼新书》
  13. 王序《外科全生集》
  14. 王子乔八神导引法《养生导引法》
  15. 王序《沈氏女科辑要》
  16. 王祖泉令政头痛恶寒汗出如雨《孙文垣医案》
  17. 王详瑞赞《圆运动的古中医学》
  18. 王祖泉乃眷遍身痛《孙文垣医案》
  19. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  20. 王祖泉脏毒下血《孙文垣医案》
  21. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  22. 网络依赖【疾病症状】
  23. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  24. 网络综合症【疾病症状】
  25. 王孙【中药大全】
  26. 网脉山龙眼【中药大全】
  27. 王孙《证类本草》
  28. 网脉橐吾【中药大全】
  29. 王孙《本草纲目》完整版
  30. 网脉旋蒴苣苔【中药大全】
  1. 王以仁翁乃郎暑病热久伤阴《程杏轩医案》
  2. 王一仁《中医词典》
  3. 王永辅《中医词典》
  4. 王遥《中医词典》
  5. 王猷《中医词典》
  6. 王养林书后《圆运动的古中医学》
  7. 王幼孙《中医词典》
  8. 王燕昌《中医词典》
  9. 王佑《中医词典》
  10. 王彦伯《中医词典》
  11. 王与《中医词典》
  12. 王颜《中医词典》
  13. 王宇泰·《证治准绳》论暑《增订叶评伤暑全书》
  14. 王炎《中医词典》
  15. 王宇泰复立清暑益气变证加减法《温热暑疫全书》
  16. 王逊《中医词典》
  17. 王禹《中医词典》
  18. 王学权《中医词典》
  19. 王裕庆《中医词典》
  20. 王序一《丁甘仁医案》
  21. 王渊《中医词典》
  22. 王序二《丁甘仁医案》
  23. 王震《中医词典》
  24. 王序《沈氏女科辑要》
  25. 王之政《中医词典》
  26. 王序《外科全生集》
  27. 王治法《石室秘录》
  28. 王序《医宗己任编》
  29. 王中痰脉论《古今名医汇粹》
  30. 王序《续名医类案》
  31. 王钟岳《中医词典》


又翁自病肝郁证似外感_《程杏轩医案》_中医医案_【岐黄之术】

又翁自病肝郁证似外感

又翁自病肝郁证似外感

  • 上一页
  • 目录
  • 相关
  • 下一页

以翁自病寒热胁痛，口苦食少，呻吟不寐，已经月余，服药不应，自以为殆。诊脉弦急，知其平日情志抑郁，肝木不舒，病似外感，因系内伤，与加味逍遥散，一服而效，数服而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王以仁翁乃郎暑病热久伤阴
  • 当前页：又翁自病肝郁证似外感
  • 下一页：吴秀森翁干香港脚
<<< 返回本书目录
  1. 又翁自病肝郁证似外感《程杏轩医案》
  2. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  3. 又未录住址姓氏《曹仁伯医案论》
  4. 又洗方《外科传薪集》
  5. 又四绝症《喉科指掌》
  6. 又洗阳方《毓麟验方》
  7. 又少君水火失济之证《程杏轩医案》
  8. 又用贴疮药《苏沈良方》
  9. 又三郎麻闭急证《程杏轩医案》
  10. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  11. 又仆人肝风用药大意《程杏轩医案》
  12. 又赵孙媳血虚头痛治验《一得集》
  13. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  14. 又治伤损方论《仙授理伤续断秘方》
  15. 又乃郎湿温感证《程杏轩医案》
  16. 又种子奇方《毓麟验方》
  17. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  18. 右背部痛【疾病症状】
  19. 又拿法《小儿推拿广意》
  20. 右边白滑舌《敖氏伤寒金镜录》
  21. 又明脉表里虚实《轩岐救正论》
  22. 右边脸颊长痘【疾病症状】
  23. 又麻药方《跌打损伤回生集》
  24. 右鬓发《外科启玄》
  25. 又论疟《类经》
  26. 右赤传左《银海精微》
  27. 又论喉间发白治法及所忌诸药《重楼玉钥》
  28. 右归酒【方剂大全】
  29. 又令孙女龟背《孙文垣医案》
  30. 右归丸【方剂大全】
  1. 又翁自病肝郁证似外感《程杏轩医案》
  2. 又未录住址姓氏《曹仁伯医案论》
  3. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  4. 又四绝症《喉科指掌》
  5. 又洗方《外科传薪集》
  6. 又诗一首《医学实在易》
  7. 又洗阳方《毓麟验方》
  8. 又生门硬如石撞《奇方类编》
  9. 又仙方《奇方类编》
  10. 又少君水火失济之证《程杏轩医案》
  11. 又香甲散《妇人大全良方》
  12. 又三郎麻闭急证《程杏轩医案》
  13. 又小建中汤《仁术便览》
  14. 又仆人肝风用药大意《程杏轩医案》
  15. 又验方《万氏秘传片玉心书》
  16. 又内消散《奇方类编》
  17. 又用贴疮药《苏沈良方》
  18. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  19. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  20. 又乃郎湿温感证《程杏轩医案》
  21. 又曰二百七十八法《针灸神书》
  22. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  23. 又曰二百七十六法《针灸神书》
  24. 又拿法《小儿推拿广意》
  25. 又赵孙媳血虚头痛治验《一得集》
  26. 又明脉表里虚实《轩岐救正论》
  27. 又治腹中疼痛二百四十一法《针灸神书》
  28. 又名定风散《仁术便览》
  29. 又治流水疮方《万氏秘传片玉心书》
  30. 又麻药方《跌打损伤回生集》
  31. 又治疟仙方《奇方类编》


吴秀森翁干香港脚_《程杏轩医案》_中医医案_【岐黄之术】

吴秀森翁干香港脚

吴秀森翁干香港脚

  • 上一页
  • 目录
  • 相关
  • 下一页

秀翁年将五十，体虚多劳，初病足痹，医治数月不效，诊脉虚濡无力，视其腓肉枯瘪，膝盖肿大，谓曰∶此干香港脚也。又名鹤膝风。病由肝肾下亏，邪乘虚伏，医者不知温补托邪，泛从标治，转致血气耗伤，无性命之虞，有终身之患。治仿大营煎，加附子、党参、河车、鹿角胶，初服十剂，其痛已减，再服十剂，足能履地，续服丸药，枯回槁泽，行动如常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又翁自病肝郁证似外感
  • 当前页：吴秀森翁干香港脚
  • 下一页：洪临川兄幼女偏废
<<< 返回本书目录
  1. 吴秀森翁干香港脚《程杏轩医案》
  2. 吴序《本草便读》
  3. 吴姓女暑闭卒厥治验《一得集》
  4. 吴序《程杏轩医案》
  5. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  6. 吴序《活幼心书》
  7. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  8. 吴序《麻疹备要方论》
  9. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  10. 吴序《医暇卮言》
  11. 吴小峰酒积作痛《孙文垣医案》
  12. 吴序《医原》
  13. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  14. 吴序《周慎斋遗书》
  15. 吴县曹元恒序《四圣心源》
  16. 吴婿疟中又中热治效《仿寓意草》
  17. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  18. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  19. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  20. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  21. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  22. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  23. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  24. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  25. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  26. 吴又可法（摘要）《伤寒指掌》
  27. 吴天威丈便痈（有发明）《孙文垣医案》
  28. 吴又可温病禁黄连论《温病条辨》
  29. 吴太夫人白带《孙文垣医案》
  30. 吴萸酒【方剂大全】
  1. 吴秀森翁干香港脚《程杏轩医案》
  2. 吴秀《中医词典》
  3. 吴序《麻疹备要方论》
  4. 吴姓女暑闭卒厥治验《一得集》
  5. 吴序《周慎斋遗书》
  6. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  7. 吴序《医原》
  8. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  9. 吴序《程杏轩医案》
  10. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  11. 吴序《活幼心书》
  12. 吴小峰酒积作痛《孙文垣医案》
  13. 吴序《本草便读》
  14. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  15. 吴序《医暇卮言》
  16. 吴县曹元恒序《四圣心源》
  17. 吴婿疟中又中热治效《仿寓意草》
  18. 吴显忠《中医词典》
  19. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  20. 吴显《中医词典》
  21. 吴延龄《中医词典》
  22. 吴仙丹《是斋百一选方》
  23. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  24. 吴锡璜《中医词典》
  25. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  26. 吴希言《中医词典》
  27. 吴医汇讲《中医词典》
  28. 吴希舜《中医词典》
  29. 吴医汇讲《专治麻痧初编》
  30. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  31. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》


洪临川兄幼女偏废_《程杏轩医案》_中医医案_【岐黄之术】

洪临川兄幼女偏废

洪临川兄幼女偏废

  • 上一页
  • 目录
  • 相关
  • 下一页

临兄女三岁，右肢痿软，不能举动，医作风治。予曰∶此偏废证也。病由先天不足，肝肾内亏，药当温补。若作风治，误矣。临兄曰∶偏废乃老人病，孩提安得患此。予曰∶肝主筋，肾主骨，肝充则筋健，肾充则骨强，老人肾气已衰，小儿肾气未足，其理一也。与右归饮，加参 鹿角胶，数十服乃愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴秀森翁干香港脚
  • 当前页：洪临川兄幼女偏废
  • 下一页：吴礼庭兄时感肿腮消后睾丸肿痛
<<< 返回本书目录
  1. 洪临川兄幼女偏废《程杏轩医案》
  2. 洪脉《脉理求真》
  3. 洪连【中药大全】
  4. 洪脉【疾病症状】
  5. 洪荔原翁挟虚伤寒《程杏轩医案》
  6. 洪脉（阳）《脉诀汇辨》
  7. 洪广文少君损过脾胃《程杏轩医案》
  8. 洪脉（阳）《诊家正眼》
  9. 洪伏二脉《圆运动的古中医学》
  10. 洪脉指法主病《脉诀乳海》
  11. 洪大登痉病《程杏轩医案》
  12. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  13. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  14. 洪氏大红丸【方剂大全】
  15. 洪丞相方用蜞针法《外科精要》
  16. 洪氏肥儿丸【方剂大全】
  17. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  18. 洪庭光兄肝风眩晕证类猝中《程杏轩医案》
  19. 洪宝丹【方剂大全】
  20. 洪星门翁吐血《程杏轩医案》
  21. 洪宝丹《仙传外科集验方》
  22. 洪与伏对《三指禅》
  23. 洪（阳）《濒湖脉学》
  24. 洪召亭翁夫人胎动血晕急救保全《程杏轩医案》
  25. 洪《脉确》
  26. 齁喘根原《四圣心源》
  27. 虹视【疾病症状】
  28. 齁喘解《素灵微蕴》
  29. 虹膜异色【疾病症状】
  30. 齁证《医学集成》
  1. 洪临川兄幼女偏废《程杏轩医案》
  2. 洪荔原翁挟虚伤寒《程杏轩医案》
  3. 洪脉《中医名词词典》
  4. 洪魁八《中医词典》
  5. 洪脉《中医词典》
  6. 洪金鼎《中医词典》
  7. 洪脉《脉理求真》
  8. 洪基《中医词典》
  9. 洪脉（阳）《脉诀汇辨》
  10. 洪洪玕《中医词典》
  11. 洪脉（阳）《诊家正眼》
  12. 洪广文少君损过脾胃《程杏轩医案》
  13. 洪脉指法主病《脉诀乳海》
  14. 洪伏二脉《圆运动的古中医学》
  15. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  16. 洪大登痉病《程杏轩医案》
  17. 洪师善《中医词典》
  18. 洪达珏《中医词典》
  19. 洪涛《中医词典》
  20. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  21. 洪天锡《中医词典》
  22. 洪丞相蜞针法《外科证治全书》
  23. 洪庭光兄肝风眩晕证类猝中《程杏轩医案》
  24. 洪丞相方用蜞针法《外科精要》
  25. 洪炜《中医词典》
  26. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  27. 洪星门翁吐血《程杏轩医案》
  28. 洪宝丹《救伤秘旨》
  29. 洪与伏对《三指禅》
  30. 洪宝丹《仙传外科集验方》
  31. 洪玥《中医词典》


吴礼庭兄时感肿腮消后睾丸肿痛_《程杏轩医案》_中医医案_【岐黄之术】

吴礼庭兄时感肿腮消后睾丸肿痛

吴礼庭兄时感肿腮消后睾丸肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

礼兄平素体虚，时感寒热，耳旁肿痛，维时此证盛行，俗称猪头瘟。医与清散药两剂，耳旁肿消，睾丸旋肿，痛不可耐，寒热更甚。予思耳旁部位属少阳。睾丸属厥阴肝胆相为表里，料由少阳之邪，不从表解，内传厥阴故耳。仿暖肝煎，加吴萸一剂而效。同时族人泽瞻兄病此，予诊之曰∶得无耳旁肿消，睾丸肿痛乎?泽兄惊曰∶子何神耶。亦用煎法治愈。后阅会心录，载有肿腮一证，云医不知治，混投表散，邪乘虚陷，传入厥阴，睾丸肿痛，耳后全消，昔贤之言，洵不诬也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洪临川兄幼女偏废
  • 当前页：吴礼庭兄时感肿腮消后睾丸肿痛
  • 下一页：庄炳南兄素禀火体病治与众不同
<<< 返回本书目录
  1. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  2. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  3. 吴郡顾复初序《四圣心源》
  4. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  5. 吴九宜先生早晨泄泻《孙文垣医案》
  6. 吴某时疟变证《程杏轩医案》
  7. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  8. 吴婆散《苏沈良方》
  9. 吴江孙行人痛风（有发明）《孙文垣医案》
  10. 吴婆散【方剂大全】
  11. 吴见南令郎心脾痛《孙文垣医案》
  12. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  13. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  14. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  15. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  16. 吴山散记《存存斋医话稿》
  17. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  18. 吴山散记小引《存存斋医话稿》
  19. 吴光先翁偏中便闭《程杏轩医案》
  20. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  21. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  22. 吴氏《温疫论》《专治麻痧初编》
  23. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  24. 吴氏本草十二条《神农本草经》
  25. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  26. 吴氏妇隐疾（有发明）《孙文垣医案》
  27. 吴妇血崩《程杏轩医案》
  28. 吴双翘兄幼女目疾《程杏轩医案》
  29. 吴芳崖兄幼孙胎疟《程杏轩医案》
  30. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  1. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  2. 吴昆《中医词典》
  3. 吴立法《中医词典》
  4. 吴葵叶《千金翼方》
  5. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  6. 吴葵华《名医别录》
  7. 吴良《中医词典》
  8. 吴葵华《新修本草》
  9. 吴谅《中医词典》
  10. 吴葵花《证类本草》
  11. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  12. 吴郡顾复初序《四圣心源》
  13. 吴敏修《中医词典》
  14. 吴九宜先生早晨泄泻《孙文垣医案》
  15. 吴某时疟变证《程杏轩医案》
  16. 吴九言《中医词典》
  17. 吴佩衡《中医词典》
  18. 吴景贤《中医词典》
  19. 吴蓬莱《中医词典》
  20. 吴景隆《中医词典》
  21. 吴婆散《苏沈良方》
  22. 吴景澄《中医词典》
  23. 吴普《中医词典》
  24. 吴兢《中医词典》
  25. 吴其浚《中医词典》
  26. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  27. 吴谦《中医词典》
  28. 吴江孙行人痛风（有发明）《孙文垣医案》
  29. 吴谦如《中医词典》
  30. 吴建钮《中医词典》
  31. 吴芹《中医词典》


庄炳南兄素禀火体病治与众不同_《程杏轩医案》_中医医案_【岐黄之术】

庄炳南兄素禀火体病治与众不同

庄炳南兄素禀火体病治与众不同

  • 上一页
  • 目录
  • 相关
  • 下一页

炳兄禀质多火，喜凉恶热，夏月常以冷水灌汗，露卧石地为快，素患痰火，方用生地、丹皮、麦冬、山栀、栝蒌、黄芩、知母等味，发时服之即安，乃至他病亦服此方，并食肚肺馄饨汤，汗出即解。暇时向予道及，予曰∶痰火药应用凉，若凡病守服一方，似无其理。倘属伤寒阴证，恐其误事，后当慎之。一日果患阴暑感证，寒热身痛，脉细肢冷，予投以附子理中汤不应，再强服之，病反加重，坚不服药。索食馄饨肚肺汤，予谓荤油腻邪，戒勿与食，不听。食后得汗反安，欲服常治痰火方，家人劝阻不可，竟服之。病却，后亦无损。予思咫尺间，人病体质之殊若此。则南北地土不同，风气各异，其人其病又何如耶。《素问》异法方宜论，不可不玩索也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴礼庭兄时感肿腮消后睾丸肿痛
  • 当前页：庄炳南兄素禀火体病治与众不同
  • 下一页：柳荫千兄令爱无故发
<<< 返回本书目录
  1. 庄炳南兄素禀火体病治与众不同《程杏轩医案》
  2. 装饰卷柏【中药大全】
  3. 转移性胸膜肿瘤【疾病大全】
  4. 壮骨关节丸【方剂大全】
  5. 转移性小肠肿瘤【疾病大全】
  6. 壮筋草【中药大全】
  7. 转移性皮肤钙化病【疾病大全】
  8. 壮筋骨【中药主治】
  9. 转移性骨肿瘤【疾病大全】
  10. 壮筋骨【方剂主治】
  11. 转移性肝癌【疾病大全】
  12. 壮筋续骨丹【方剂大全】
  13. 转移性肝癌《赵绍琴临证验案精选》
  14. 壮筋养血汤【方剂大全】
  15. 转心莲【中药大全】
  16. 壮精丸《毓麟验方》
  17. 转胎法《女科宝鉴》
  18. 壮热《麻科活人全书》
  19. 转脬病《古今医统大全》
  20. 壮热《幼幼新书》
  21. 转脬《续名医类案》
  22. 壮热【方剂主治】
  23. 转脬《胎产秘书》
  24. 壮热恶寒【方剂主治】
  25. 转女为男之理（胎教九）《宜麟策》
  26. 壮热头痛【方剂主治】
  27. 转女为男说《医学心悟》
  28. 壮热温壮第五十八问《婴童百问》
  29. 转女为男法-胎产须知 《古今医统大全》
  30. 壮热憎寒【方剂主治】
  1. 庄炳南兄素禀火体病治与众不同《程杏轩医案》
  2. 赚气散《博济方》
  3. 庄绰《中医词典》
  4. 转座子载体《实用免疫细胞与核酸》
  5. 庄氏方《冯氏锦囊秘录》
  6. 转疰《中医词典》
  7. 庄寿山《中医词典》
  8. 转注候《诸病源候论》
  9. 庄一夔《中医词典》
  10. 转注《中医词典》
  11. 庄在田《福幼编》治慢惊风神效二方《慈幼便览》
  12. 转针三十四法《针灸神书》
  13. 庄子抱朴子刘子老子荀子《圆运动的古中医学》
  14. 转运RNA《生物化学与分子生物学》
  15. 装配与释放《医学微生物学》
  16. 转移因子《药理学》
  17. 壮《中医词典》
  18. 转移性肿瘤《眼科学》
  19. 壮火《中医名词词典》
  20. 转移性肿瘤《病理学》
  21. 壮火《中医词典》
  22. 转移性骨肿瘤《默克家庭诊疗手册》
  23. 壮火食气《中医名词词典》
  24. 转移性骨肿瘤《放射诊断学》
  25. 壮火食气《中医词典》
  26. 转移性肝癌《赵绍琴临证验案精选》
  27. 壮筋骨丸《救伤秘旨》
  28. 转移性肝癌《默克家庭诊疗手册》
  29. 壮精丸《毓麟验方》
  30. 转移基因《实用免疫细胞与核酸》
  31. 壮气丸《是斋百一选方》


柳荫千兄令爱无故发_《程杏轩医案》_中医医案_【岐黄之术】

柳荫千兄令爱无故发

柳荫千兄令爱无故发

  • 上一页
  • 目录
  • 相关
  • 下一页

嘉庆甲子秋，予在邻村，偶值余朗亭先生云∶日前往富谒视一女子，病甚奇。初起无故发，医言是火，多投凉药，渐变损怯，今脉证俱败，此何故也?予曰∶无故发 ，事属罕闻。

若云变怯，大都清凉过剂，元气被戕耳。越日荫兄令爱，两胫 出，密密形如锦纹，诊脉和平，询其寝食如常，别无他疾。予曰∶勿药。荫兄曰∶ 乃重候，安可勿药。因以余公所云告之，竟听予言。后 退无恙，设当时杂投汤药，不几踵富谒女子之覆辙乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：庄炳南兄素禀火体病治与众不同
  • 当前页：柳荫千兄令爱无故发
  • 下一页：柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末
<<< 返回本书目录
  1. 柳荫千兄令爱无故发《程杏轩医案》
  2. 柳枝《本草易读》
  3. 柳叶亚菊蒿【中药大全】
  4. 柳枝【中药大全】
  5. 柳叶绣球菊【中药大全】
  6. 柳枝，柳根白皮《本草纲目》完整版
  7. 柳叶藓【中药大全】
  8. 柳枝当归膏【方剂大全】
  9. 柳叶卫矛【中药大全】
  10. 柳枝膏【方剂大全】
  11. 柳叶汤【方剂大全】
  12. 柳枝煎防风丸【方剂大全】
  13. 柳叶剑蕨【中药大全】
  14. 柳枝散【方剂大全】
  15. 柳叶见血飞【中药大全】
  16. 柳枝汤【方剂大全】
  17. 柳叶蒿【中药大全】
  18. 柳枝浴汤【方剂大全】
  19. 柳叶鬼针草【中药大全】
  20. 柳蚛屑浴汤【方剂大全】
  21. 柳叶菜花【中药大全】
  22. 柳蛀粪熨【方剂大全】
  23. 柳叶菜根【中药大全】
  24. 六安煎【方剂大全】
  25. 柳叶菜【中药大全】
  26. 六般芍药饮【方剂大全】
  27. 柳叶斑鸠菊【中药大全】
  28. 六半汤【方剂大全】
  29. 柳叶【中药大全】
  30. 六宝散【方剂大全】
  1. 柳荫千兄令爱无故发《程杏轩医案》
  2. 柳叶《本草崇原》
  3. 柳蒸羊《饮膳正要》
  4. 柳叶《本草易读》
  5. 柳枝《本草易读》
  6. 柳絮矾《增广和剂局方药性总论》
  7. 柳枝《得配本草》
  8. 柳絮矾《证类本草》
  9. 柳枝浴汤《备急千金要方》
  10. 柳絮、柳花、柳实、柳子《本草易读》
  11. 柳州医话《中医词典》
  12. 柳序《叶选医衡》
  13. 六《类经》
  14. 柳仙散《重订囊秘喉书》
  15. 六《类经》
  16. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  17. 六 湿温《医效秘传》
  18. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  19. 六 五脏泻方《辅行诀脏腑用药法要》
  20. 柳椹坚牙《古今医统大全》
  21. 六变《中医名词词典》
  22. 柳上寄生《得配本草》
  23. 六变《中医词典》
  24. 柳青散《外科传薪集》
  25. 六变辩《景岳全书》
  26. 柳黄散《重订囊秘喉书》
  27. 六表12-41实验动物血液中磷脂总量及其分类值[SB][60][/SB]《实验动物科学》
  28. 柳华《本草图经》
  29. 六不治《中医词典》
  30. 柳华《名医别录》
  31. 六步四周三合会同子甲相合命曰岁立《类经》


柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末_《程杏轩医案》_中医医案_【岐黄之术】

柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末

柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末

  • 上一页
  • 目录
  • 相关
  • 下一页

闻兄体虚感邪，兼挟内伤，病起寒热肢厥，诊脉沉细，初投当归四逆汤，肢厥虽回，身热未退，审属少下亏，邪乘虚陷，更进理阴煎两剂，复诊脉转浮大，舌黑面红，奄奄欲脱，贫士无力服参，姑以党参熟地各四两，熬成浓汁，昼夜与浆粥间进。神稍回，脉稍敛，尚觉心烦内热，舌枯津涸，嘱煮团鱼汤煎药。诸候渐平，又转为疟。发时甚剧，多方图治，百日始痊。后数年，因夏伤于暑，秋发 疟，邪伏于阴，寒热夜作，予用补中益气汤，参香红饮数剂未止，自求速愈，杂服截疟诸方，气血大伤，面青形倦，寝食俱废，目中时见红光，溲溺淋漓。复迓予治，悉屏疟门套药，仿四明治久疟不愈，用养营汤送八味丸法，十剂而止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柳荫千兄令爱无故发
  • 当前页：柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末
  • 下一页：方绣文兄夫人怀孕日吐清涎数碗
<<< 返回本书目录
  1. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  2. 柳仙散【方剂大全】
  3. 柳酸乌梅膏【方剂大全】
  4. 柳屑【中药大全】
  5. 柳树寄生【中药大全】
  6. 柳序《叶选医衡》
  7. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  8. 柳絮【中药大全】
  9. 柳杉叶【中药大全】
  10. 柳絮矾《证类本草》
  11. 柳杉【中药大全】
  12. 柳絮矾散【方剂大全】
  13. 柳青丸【方剂大全】
  14. 柳絮散【方剂大全】
  15. 柳青散【方剂大全】
  16. 柳叶《本草纲目》完整版
  17. 柳青散《外科传薪集》
  18. 柳叶《本草崇原》
  19. 柳皮膏【方剂大全】
  20. 柳叶【中药大全】
  21. 柳木耳饼【方剂大全】
  22. 柳叶斑鸠菊【中药大全】
  23. 柳绿散【方剂大全】
  24. 柳叶菜【中药大全】
  25. 柳兰叶风毛菊【中药大全】
  26. 柳叶菜根【中药大全】
  27. 柳胶《本草纲目》完整版
  28. 柳叶菜花【中药大全】
  29. 柳寄生《本草纲目》完整版
  30. 柳叶鬼针草【中药大全】
  1. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  2. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  3. 柳仙散《重订囊秘喉书》
  4. 柳椹坚牙《古今医统大全》
  5. 柳序《叶选医衡》
  6. 柳上寄生《得配本草》
  7. 柳絮、柳花、柳实、柳子《本草易读》
  8. 柳青散《外科传薪集》
  9. 柳絮矾《证类本草》
  10. 柳黄散《重订囊秘喉书》
  11. 柳絮矾《增广和剂局方药性总论》
  12. 柳华《本草图经》
  13. 柳叶《本草易读》
  14. 柳华《名医别录》
  15. 柳叶《本草崇原》
  16. 柳华《本经逢原》
  17. 柳荫千兄令爱无故发《程杏轩医案》
  18. 柳华《证类本草》
  19. 柳蒸羊《饮膳正要》
  20. 柳华《医学入门》
  21. 柳枝《本草易读》
  22. 柳华《本草衍义》
  23. 柳枝《得配本草》
  24. 柳华《新修本草》
  25. 柳枝浴汤《备急千金要方》
  26. 柳华《千金翼方》
  27. 柳州医话《中医词典》
  28. 柳华《神农本草经》
  29. 六《类经》
  30. 柳花散《冯氏锦囊秘录》
  31. 六《类经》


方绣文兄夫人怀孕日吐清涎数碗_《程杏轩医案》_中医医案_【岐黄之术】

方绣文兄夫人怀孕日吐清涎数碗

方绣文兄夫人怀孕日吐清涎数碗

  • 上一页
  • 目录
  • 相关
  • 下一页

绣兄夫人，旧冬曾患弱证，今春又病肝风，俱予治愈。续复得一奇证，口吐清涎，日计数碗，《道经》云∶涕唾精津汗血液，七般灵物总属阴。涎亦液属，久吐真阴必伤，然百计治之不止，语其妇曰∶古有咽华池真水之法，咽之不吐何如。妇曰∶若强咽下，即愦愦欲呕。诊手少阴脉微动，问经事两月未行，告绣兄曰∶脉象似属妊娠，不卜昔年怀孕有此证否。曰∶拙荆往年受孕，原有吐证，但所吐者食耳，此番证绝不类。况旧病体虚未复，焉能受孕?予曰∶据脉多属重身，不然断无此等奇证，今不论其孕否，专意补养肝肾，兼益脾胃，以俟消息。交夏后腹中跃动，孕形渐露，复邀诊视，绣兄笑曰∶拙荆累孕矣。但吐涎如故奈何?予曰∶无伤，产后当自止。分娩后涎竟止。计自春徂冬，十月之间，所吐涎沫无算，而津液竟无所损，且胎前诸治不应，产后不治自痊，亦异事也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末
  • 当前页：方绣文兄夫人怀孕日吐清涎数碗
  • 下一页：曹德酬兄乃郎水肿
<<< 返回本书目录
  1. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  2. 方叙《医林改错》
  3. 方蟹【中药大全】
  4. 方药《达生编》
  5. 方氏女孩带下罕见之证《程杏轩医案》
  6. 方药《医学真传》
  7. 方氏妇目疾误治变证《程杏轩医案》
  8. 方药《正体类要》
  9. 方盛衰论篇《疡医大全》
  10. 方药《中医名词词典》
  11. 方盛衰论篇《黄帝内经·素问》
  12. 方药等分解《吴医汇讲》
  13. 方盛衰论篇《冯氏锦囊秘录》
  14. 方药离合论《医学源流论》
  15. 方盛衰论《素问悬解》
  16. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  17. 方女慢惊《程杏轩医案》
  18. 方叶五月茶【中药大全】
  19. 方牧夫兄尊堂寒湿内伏加感外邪《程杏轩医案》
  20. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  21. 方民《本草纲目》完整版
  22. 方症补遗《女科秘要》
  23. 方脉足病合参《冯氏锦囊秘录》
  24. 方症补遗《女科旨要》
  25. 方脉自汗盗汗合参《冯氏锦囊秘录》
  26. 方芷南茂才夫人产后心脾两亏之证《程杏轩医案》
  27. 方脉转筋合参《冯氏锦囊秘录》
  28. 方制君臣上下三品《类经》
  29. 方脉肿胀合参《冯氏锦囊秘录》
  30. 方中行先生或问六气论《温病条辨》
  1. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  2. 方贤《中医词典》
  3. 方叙《医林改错》
  4. 方文柱《中医词典》
  5. 方药《达生编》
  6. 方文谟《中医词典》
  7. 方药《医学从众录》
  8. 方位《气功外气疗法》
  9. 方药《医学从众录》
  10. 方书脉句宜参《痧胀玉衡》
  11. 方药《医学从众录》
  12. 方书《中医名词词典》
  13. 方药《医学真传》
  14. 方氏女孩带下罕见之证《程杏轩医案》
  15. 方药等分解《吴医汇讲》
  16. 方氏妇目疾误治变证《程杏轩医案》
  17. 方药离合论《医学源流论》
  18. 方氏《中医词典》
  19. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  20. 方士《中医词典》
  21. 方一乐《中医词典》
  22. 方盛衰论篇《疡医大全》
  23. 方以智《中医词典》
  24. 方盛衰论篇《冯氏锦囊秘录》
  25. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  26. 方盛衰论篇《黄帝内经·素问》
  27. 方有执《中医词典》
  28. 方盛衰论《素问悬解》
  29. 方隅《中医词典》
  30. 方上《中医词典》
  31. 方原庵《中医词典》


曹德酬兄乃郎水肿_《程杏轩医案》_中医医案_【岐黄之术】

曹德酬兄乃郎水肿

曹德酬兄乃郎水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

德兄乃郎年十四岁，证患水肿，医投利水诸药无效，转致腹大如鼓，足冷如冰，头身俱肿，阴囊光亮欲裂，行动喘促，势甚危急，诊脉沉细无力。谓曰∶此脾肺肾三脏内亏之病也。肺虚则气不化精而化水，脾虚则水无所制而反克，肾虚则水无所主而妄行，仲师金匮肾气丸，如禹之治水，行所无事，实为至当不易之方。无如病久形羸，消耗药多，真元败坏，恐难挽矣。德兄固请救治，仍用本方，旬日而验，不月而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方绣文兄夫人怀孕日吐清涎数碗
  • 当前页：曹德酬兄乃郎水肿
  • 下一页：方咏葭兄伤寒转疟并论胎疟病因
<<< 返回本书目录
  1. 曹德酬兄乃郎水肿《程杏轩医案》
  2. 曹公草钟乳丸法《外台秘要》
  3. 糙叶五加【中药大全】
  4. 曹公卓钟乳圆【方剂大全】
  5. 糙叶水苎麻【中药大全】
  6. 曹近轩翁感后食复《程杏轩医案》
  7. 糙叶树皮【中药大全】
  8. 曹静川翁孙女颏脱音哑《程杏轩医案》
  9. 糙叶树【中药大全】
  10. 曹某忍精淋痛《程杏轩医案》
  11. 糙叶千里光【中药大全】
  12. 曹镗胸膈不畅《孙文垣医案》
  13. 糙苏【中药大全】
  14. 曹同府东岗先生患右胁痛予以脉知其伤风伤食所致《孙文垣医案》
  15. 糙皮病样皮疹【疾病症状】
  16. 曹肖岩翁春温两感危证《程杏轩医案》
  17. 糙壳菱蟹【中药大全】
  18. 曹序《丁甘仁医案》
  19. 操腹九冲图说《达摩洗髓易筋经》
  20. 曹序《叶选医衡》
  21. 藏紫菀【中药大全】
  22. 曹序《一草亭目科全书》
  23. 藏鮡肉【中药大全】
  24. 曹序《医学纲目》
  25. 藏鮡骨【中药大全】
  26. 曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗《孙文垣医案》
  27. 藏鮡胆【中药大全】
  28. 曹引泉翁竹筒痢《程杏轩医案》
  29. 藏衣法《幼幼新书》
  30. 嘈杂《丹溪心法》
  1. 曹德酬兄乃郎水肿《程杏轩医案》
  2. 曹大本《中医词典》
  3. 曹公草钟乳丸法二首《外台秘要》
  4. 曹诚《中医词典》
  5. 曹公卓钟乳丸《太平惠民和剂局方》
  6. 曹炳章《中医词典》
  7. 曹鹤征《中医词典》
  8. 曹秉铉《中医词典》
  9. 曹怀静《中医词典》
  10. 操作步骤《医用化学》
  11. 曹近轩翁感后食复《程杏轩医案》
  12. 操纵子《生物化学与分子生物学》
  13. 曹静川翁孙女颏脱音哑《程杏轩医案》
  14. 操纵指法《中医词典》
  15. 曹居白《中医词典》
  16. 操纵元的提出《生物化学与分子生物学》
  17. 曹某忍精淋痛《程杏轩医案》
  18. 操纵元（operon）的基本组成《生物化学与分子生物学》
  19. 曹镗胸膈不畅《孙文垣医案》
  20. 操纵《中医名词词典》
  21. 曹庭栋《中医词典》
  22. 操守不一《中医词典》
  23. 曹同府东岗先生患右胁痛予以脉知其伤风伤食所致《孙文垣医案》
  24. 操腹九冲图说《达摩洗髓易筋经》
  25. 曹翕《中医词典》
  26. 藏俞《中医词典》
  27. 曹溪《中医词典》
  28. 藏用丸《儒门事亲》
  29. 曹肖岩翁春温两感危证《程杏轩医案》
  30. 藏医学《中国医学通史》
  31. 曹孝忠《中医词典》


方咏葭兄伤寒转疟并论胎疟病因_《程杏轩医案》_中医医案_【岐黄之术】

方咏葭兄伤寒转疟并论胎疟病因

方咏葭兄伤寒转疟并论胎疟病因

  • 上一页
  • 目录
  • 相关
  • 下一页

咏兄先天不足，形瘦质弱，夏夜贪凉，醉而使内，邪乘虚伏，交秋病发。初诊脉细肢冷，舌白面青，畏寒不热，腰痛无汗，方订附子理阴煎。服后夜发壮热，次日复视，谓其尊人曰∶令郎病候，乃夹阴伤寒，势防内陷，药当温中托邪，冀其云蒸雨化。令守原方。服至六日，病犹未减，举家忧甚。予曰∶正亏邪重，未易驱除，日来证未变幻，即为见效，须过二候，方望转机。方内加入参 枸杞杜仲，一意照顾真元，毫不杂投标药。届期得汗热退，渠家以为病愈，是晚复发寒热。诘朝往视，予曰∶疟作矣。咏兄曰∶疟疾吾生平未曾患过，恐其缠绵，恳为截之。予曰∶子病乃极重伤寒，赖温补诸剂，守住三阴门户，不使内陷。经言少阳为枢，今未净之邪，得从少阳转枢而出，乃佳兆也，乌可言截。于是早进八味丸，晚服补中益气汤，十数发才止。予曰∶慎之防复。旬日后疟果复，更用养营汤，吞八味丸乃愈。按胎疟一证，诸书鲜有言及，患者多至淹缠，轻则月余，重则数月，治不如法，或成虚劳，或变肿胀，即质实之人，亦累成疟母，为终身之患。且常疟有不入阴，胎疟每多入阴，常疟愈后少复，胎疟愈后多复。又究此病淹缠之故，想由经隧路径生疏，故邪不易出耳。续阅《会心录》云∶常发疟者，邪从毛窍熟径而出，其愈易。若胎疟则隧道少疏通之机，毛窍非熟由之路，其愈难，乃知昔贤之言，先得我心矣。再按其证，似与痘疹相类，人生皆不能免。夫人禀父母之精血以成形，其所以必患痘疹者，盖因淫火种于有形之先，发于有生之后，不识胎疟之因，果何所本耶，录中惜未详及。或谓此乃胎中感受风邪，故名胎疟，是说予未之信。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曹德酬兄乃郎水肿
  • 当前页：方咏葭兄伤寒转疟并论胎疟病因
  • 下一页：闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿
<<< 返回本书目录
  1. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  2. 方症补遗《女科秘要》
  3. 方叶五月茶【中药大全】
  4. 方症补遗《女科旨要》
  5. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  6. 方芷南茂才夫人产后心脾两亏之证《程杏轩医案》
  7. 方药离合论《医学源流论》
  8. 方制君臣上下三品《类经》
  9. 方药等分解《吴医汇讲》
  10. 方中行先生或问六气论《温病条辨》
  11. 方药《中医名词词典》
  12. 方竹坪翁头痛《程杏轩医案》
  13. 方药《正体类要》
  14. 芳草部《本经逢原》
  15. 方药《医学真传》
  16. 芳草部《景岳全书》
  17. 方药《达生编》
  18. 芳草类《本草从新》
  19. 方叙《医林改错》
  20. 芳香化湿汤【方剂大全】
  21. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  22. 芳香开窍【方剂主治】
  23. 方蟹【中药大全】
  24. 芳香散【方剂大全】
  25. 方氏女孩带下罕见之证《程杏轩医案》
  26. 芳香烃《医用化学》
  27. 方氏妇目疾误治变证《程杏轩医案》
  28. 芳香饮【方剂大全】
  29. 方盛衰论篇《疡医大全》
  30. 芳香逐秽汤【方剂大全】
  1. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  2. 方以智《中医词典》
  3. 方有执《中医词典》
  4. 方一乐《中医词典》
  5. 方隅《中医词典》
  6. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  7. 方原庵《中医词典》
  8. 方药离合论《医学源流论》
  9. 方震《中医词典》
  10. 方药等分解《吴医汇讲》
  11. 方症补遗《女科秘要》
  12. 方药《医学真传》
  13. 方芷南茂才夫人产后心脾两亏之证《程杏轩医案》
  14. 方药《医学从众录》
  15. 方志贞《中医词典》
  16. 方药《医学从众录》
  17. 方制君臣上下三品《类经》
  18. 方药《医学从众录》
  19. 方治《医学从众录》
  20. 方药《达生编》
  21. 方中行先生或问六气论《温病条辨》
  22. 方叙《医林改错》
  23. 方中矩《中医词典》
  24. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  25. 方诸水《饮食须知》
  26. 方贤《中医词典》
  27. 方诸水《证类本草》
  28. 方文柱《中医词典》
  29. 方竹坪翁头痛《程杏轩医案》
  30. 方文谟《中医词典》
  31. 芳草《中医词典》


闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿_《程杏轩医案》_中医医案_【岐黄之术】

闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿

闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿

  • 上一页
  • 目录
  • 相关
  • 下一页

方兄体素清 ，证见身热足冷，喉红肿痛，脉息沉细无力。诊毕谓予曰∶贱恙似属风热，烦君为我散之。不卜喉痛可吹冰硼散否。予曰∶不然。君病乃少阴伤寒，少阴之脉，循喉咙，良由肾元下虚，寒邪客之，雷龙不安其宅，是以上热下寒，其喉为痹。治当温补下元，引火归根。若泛视为风热而清散之，殆矣。方仿镇阴煎。一服喉痹愈，再服寒热退。是日有何生者，从本里吴谵泉先生游，证候相类，向与喉科某善，因便道托诊。某与清散药一剂，服后彻夜烦躁不安，比晓，吴公迓予，至已逝矣。归告闵君，骇为吐舌。后数年，渠又患香港脚肿痛，予初为祛风渗湿，因其下元素亏，兼益肝肾，诊视数次，病犹未减，更医消散过剂，血气耗伤，腿膝枯瘪，致成痿废，足不任地，阅十余年，始能出户。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方咏葭兄伤寒转疟并论胎疟病因
  • 当前页：闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿
  • 下一页：汪心涤兄夫人半产血晕危证
<<< 返回本书目录
  1. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  2. 闵某心脾虚脘痛《程杏轩医案》
  3. 民族医学的发展《中国医学通史》
  4. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  5. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  6. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  7. 灭鼠《流行病学》
  8. 闽粤千里光【中药大全】
  9. 灭菌法《医院药学》
  10. 愍塞《幼幼新书》
  11. 灭虫灵中毒【疾病大全】
  12. 名堂图《医学集成》
  13. 灭瘢痕方《外台秘要》
  14. 名医不可为论《医学源流论》
  15. 灭瘢痕《幼幼新书》
  16. 名医治病趣闻《趣味中医》
  17. 灭瘢痕《圣济总录》
  18. 名医治法（聚英）《针灸大成》
  19. 灭瘢丹【方剂大全】
  20. 明保元汤功效加减法论《外科启玄》
  21. 灭瘢《普济方·针灸》
  22. 明鸨妪妓疮疡治法不同论《外科启玄》
  23. 妙应丸【方剂大全】
  24. 明背痈头开不住论《外科启玄》
  25. 妙应丸《洪氏集验方》
  26. 明补法论《外科启玄》
  27. 妙应散【方剂大全】
  28. 明产后疮疡治法不同论《外科启玄》
  29. 妙应丹【方剂大全】
  30. 明疮毒入内罨论《外科启玄》
  1. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  2. 民族医学史研究《中国医学通史》
  3. 闵某心脾虚脘痛《程杏轩医案》
  4. 民间医学团体《中国医学通史》
  5. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  6. 蔑《中医词典》
  7. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  8. 灭蟑螂《家庭医学百科·预防保健篇》
  9. 闵一得《中医词典》
  10. 灭蚤《家庭医学百科·预防保健篇》
  11. 闵芝庆《中医词典》
  12. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  13. 愍塞《幼幼新书》
  14. 灭蝇《家庭医学百科·预防保健篇》
  15. 名、字、甫《中医名词词典》
  16. 灭恙螨《家庭医学百科·预防保健篇》
  17. 名同穴异类《针灸大成》
  18. 灭蜒蚰《家庭医学百科·预防保健篇》
  19. 名医《轩岐救正论》
  20. 灭蚊《家庭医学百科·预防保健篇》
  21. 名医不可为论《医学源流论》
  22. 灭鼠药中毒的急救《现代院外急救手册》
  23. 名医治病趣闻《趣味中医》
  24. 灭鼠《流行病学》
  25. 名医治验《痰火点雪》
  26. 灭鼠《家庭医学百科·预防保健篇》
  27. 名医治验《痰火点雪》
  28. 灭虱《家庭医学百科·预防保健篇》
  29. 名医治验《痰火点雪》
  30. 灭蚋《家庭医学百科·预防保健篇》
  31. 名医治验《痰火点雪》


汪心涤兄夫人半产血晕危证_《程杏轩医案》_中医医案_【岐黄之术】

汪心涤兄夫人半产血晕危证

汪心涤兄夫人半产血晕危证

  • 上一页
  • 目录
  • 相关
  • 下一页

汪心涤兄夫人，体孱多病，怀孕三月，腹痛见血，势欲小产，延余至时，胎已下矣。血来如崩，昏晕汗淋，面白如纸，身冷脉伏。予曰∶事急矣，非参附汤莫挽。佥谓用参恐阻恶露，予曰∶人将死矣，何远虑为。亟煎参附汤灌之。少苏，旋复晕去，随晕随灌，终夕渐定，续用参术 草归地枸杞大剂浓煎，与粥饮肉汁间服，旬日始安。再投归脾汤数十剂乃愈。后张效伊芳翁夫人，证同，亦照此法治验。乾隆甲寅秋，予室人叶孕三月，胎堕血晕，日进参 十数两乃定。后仍半产数次，势皆危险，均赖补剂挽回。倘惑于浮议，并殆矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿
  • 当前页：汪心涤兄夫人半产血晕危证
  • 下一页：吴立亭翁幼孙伤暑危证治验
<<< 返回本书目录
  1. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  2. 汪兄时疫热病汗出不止《孙文垣医案》
  3. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  4. 汪序《随息居重订霍乱论》
  5. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  6. 汪序《疡医大全》
  7. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  8. 汪英时书后《圆运动的古中医学》
  9. 汪思石令堂怒后晕厥《孙文垣医案》
  10. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  11. 汪舜赓翁令爱水肿《程杏轩医案》
  12. 汪子良序-螽斯广育 《古今医统大全》
  13. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  14. 亡津便燥《伤寒说意》
  15. 汪氏妪寒痰壅滞《孙文垣医案》
  16. 亡血过多《药症忌宜》
  17. 汪氏妇热病喜饮沸汤《程杏轩医案》
  18. 亡血过多之病《审视瑶函》
  19. 汪氏妇腹胀如斗《孙文垣医案》
  20. 亡血过多之病《原机启微》
  21. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  22. 亡阳《伤寒捷诀》
  23. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  24. 亡阳《石室秘录》
  25. 汪省吾疟三日一发发于夜《孙文垣医案》
  26. 亡阳亡阴篇《外经微言》
  27. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  28. 亡阳无阳《医学读书记》
  29. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  30. 亡阴亡阳论《医学源流论》
  1. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  2. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  3. 汪兄时疫热病汗出不止《孙文垣医案》
  4. 汪文绮《中医词典》
  5. 汪序《疡医大全》
  6. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  7. 汪序《随息居重订霍乱论》
  8. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  9. 汪英时书后《圆运动的古中医学》
  10. 汪思石令堂怒后晕厥《孙文垣医案》
  11. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  12. 汪舜赓翁令爱水肿《程杏轩医案》
  13. 汪元轼《中医词典》
  14. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  15. 汪子良序（螽斯广育）《古今医统大全》
  16. 汪氏妪寒痰壅滞《孙文垣医案》
  17. 亡《中医词典》
  18. 汪氏妇热病喜饮沸汤《程杏轩医案》
  19. 亡津《中医词典》
  20. 汪氏妇腹胀如斗《孙文垣医案》
  21. 亡津便硬证六　阳明二十五《伤寒悬解》
  22. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  23. 亡津便燥《伤寒说意》
  24. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  25. 亡津液《中医词典》
  26. 汪省吾疟三日一发发于夜《孙文垣医案》
  27. 亡津谵语证十三　阳明三十二《伤寒悬解》
  28. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  29. 亡血《中医名词词典》
  30. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  31. 亡血《中医词典》


吴立亭翁幼孙伤暑危证治验_《程杏轩医案》_中医医案_【岐黄之术】

吴立亭翁幼孙伤暑危证治验

吴立亭翁幼孙伤暑危证治验

  • 上一页
  • 目录
  • 相关
  • 下一页

嘉庆辛酉夏，立翁幼孙，伤暑发热，吐泻不止，神烦体躁，唇赤舌黄，口渴欲饮，饮后即吐。诊脉沉伏，手冷过肘，足冷过膝，料非寒厥。欲投凉剂，恐其吐泻，脾胃受伤，拟用六君子汤，除白术加川连木瓜黄土稻花，安脾胃，祛暑邪。服药不效，维时赤日当空，暑气正酷，偶见庭前花卉，枝叶枯萎，童子汲水溉之。因悟病机，乃与生脉地黄汤一服，吐泻即止，再服，脉出肢温，未及旬而愈。思前脉伏肢厥者，乃童真未充，吐泻日频，津液顿伤，脉乃血派，脾主四肢，脾不能为胃行其津液，四肢不得禀水谷之气故也。六味大培真阴，生脉保金化液，小儿脏气易为虚实，是以效速。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪心涤兄夫人半产血晕危证
  • 当前页：吴立亭翁幼孙伤暑危证治验
  • 下一页：梅文彩兄令堂病类噎隔奇证
<<< 返回本书目录
  1. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  2. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  3. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  4. 吴某时疟变证《程杏轩医案》
  5. 吴郡顾复初序《四圣心源》
  6. 吴婆散《苏沈良方》
  7. 吴九宜先生早晨泄泻《孙文垣医案》
  8. 吴婆散【方剂大全】
  9. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  10. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  11. 吴江孙行人痛风（有发明）《孙文垣医案》
  12. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  13. 吴见南令郎心脾痛《孙文垣医案》
  14. 吴山散记《存存斋医话稿》
  15. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  16. 吴山散记小引《存存斋医话稿》
  17. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  18. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  19. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  20. 吴氏《温疫论》《专治麻痧初编》
  21. 吴光先翁偏中便闭《程杏轩医案》
  22. 吴氏本草十二条《神农本草经》
  23. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  24. 吴氏妇隐疾（有发明）《孙文垣医案》
  25. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  26. 吴双翘兄幼女目疾《程杏轩医案》
  27. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  28. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  29. 吴妇血崩《程杏轩医案》
  30. 吴遂兄湿热发黄《孙文垣医案》
  1. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  2. 吴立法《中医词典》
  3. 吴良《中医词典》
  4. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  5. 吴谅《中医词典》
  6. 吴昆《中医词典》
  7. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  8. 吴葵叶《千金翼方》
  9. 吴敏修《中医词典》
  10. 吴葵华《名医别录》
  11. 吴某时疟变证《程杏轩医案》
  12. 吴葵华《新修本草》
  13. 吴佩衡《中医词典》
  14. 吴葵花《证类本草》
  15. 吴蓬莱《中医词典》
  16. 吴郡顾复初序《四圣心源》
  17. 吴婆散《苏沈良方》
  18. 吴九宜先生早晨泄泻《孙文垣医案》
  19. 吴普《中医词典》
  20. 吴九言《中医词典》
  21. 吴其浚《中医词典》
  22. 吴景贤《中医词典》
  23. 吴谦《中医词典》
  24. 吴景隆《中医词典》
  25. 吴谦如《中医词典》
  26. 吴景澄《中医词典》
  27. 吴芹《中医词典》
  28. 吴兢《中医词典》
  29. 吴秦艽散《备急千金要方》
  30. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  31. 吴球《中医词典》


梅文彩兄令堂病类噎隔奇证_《程杏轩医案》_中医医案_【岐黄之术】

梅文彩兄令堂病类噎隔奇证

梅文彩兄令堂病类噎隔奇证

  • 上一页
  • 目录
  • 相关
  • 下一页

噎隔一病，古人论之甚详，尚有似隔非隔之证，犹未言及。文兄令堂年届四旬，病经数月，初时不能食饭，后并米饮俱不能咽，强之即吐，隔证无疑。然每日尚可啖干面 数枚，思古人论隔证，不出胃脘枯槁四字。又称阳气结于上，阴液衰于下，今既不能食饭，何独能食面?且饮汤即吐，干食反安，理殊不解，与逍遥散，数服不应。考《张氏医通》有饮鹅血法，行之又不验，更医多方图治，亦不效，因劝勿药，两载后可食面汤并精猪肉。今十余年，肌肉不瘦，起居如常，亦奇证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴立亭翁幼孙伤暑危证治验
  • 当前页：梅文彩兄令堂病类噎隔奇证
  • 下一页：郑鹤鸣挟阴伤寒
<<< 返回本书目录
  1. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  2. 梅香春意足《毓麟验方》
  3. 梅苏丸【方剂大全】
  4. 梅叶《本草纲目》完整版
  5. 梅氏女呕吐经闭《程杏轩医案》
  6. 梅叶【中药大全】
  7. 梅实《证类本草》
  8. 梅雨水《本草纲目》完整版
  9. 梅实《本草乘雅半偈》
  10. 梅枣杏仁饼《保健药膳》
  11. 梅实《本草纲目》完整版
  12. 梅子丸【方剂大全】
  13. 梅仁汤【方剂大全】
  14. 湄公血吸虫病【疾病大全】
  15. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  16. 煤尘或胆固醇结晶的黏痰【疾病症状】
  17. 梅尼埃病【疾病大全】
  18. 煤气中毒【疾病大全】
  19. 梅尼埃病《中西医结合耳鼻喉科》
  20. 煤炭工尘肺【疾病大全】
  21. 梅尼埃病《急诊医学》
  22. 酶(Enzyme)《生物化学与分子生物学》
  23. 梅蜜饮【方剂大全】
  24. 酶促反应的动力学《生物化学与分子生物学》
  25. 梅露【中药大全】
  26. 酶的分类和命名《生物化学与分子生物学》
  27. 梅勒尼坏疽【疾病大全】
  28. 酶的分子组成和化学结构《生物化学与分子生物学》
  29. 梅克尔细胞癌【疾病大全】
  30. 酶的作用机理《生物化学与分子生物学》
  1. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  2. 梅苏丸《奇方类编》
  3. 梅香春意足《毓麟验方》
  4. 梅氏女呕吐经闭《程杏轩医案》
  5. 梅衣秃《中医词典》
  6. 梅实（乌梅）《食疗本草》
  7. 梅英稀痘丹《冯氏锦囊秘录》
  8. 梅实《本草乘雅半偈》
  9. 梅雨《药性切用》
  10. 梅实《名医别录》
  11. 梅雨水《饮食须知》
  12. 梅实《增广和剂局方药性总论》
  13. 梅雨水《证类本草》
  14. 梅实《证类本草》
  15. 梅雨水《本草从新》
  16. 梅实《本草蒙筌》
  17. 梅雨水《本草分经》
  18. 梅实《本草衍义》
  19. 梅雨水《本草撮要》
  20. 梅实《新修本草》
  21. 梅枣杏仁饼《保健药膳》
  22. 梅实《饮膳正要》
  23. 梅子《饮食须知》
  24. 梅实《千金翼方》
  25. 梅子丸《饮膳正要》
  26. 梅实《神农本草经》
  27. 脢《中医词典》
  28. 梅深师《中医词典》
  29. 媒介节肢动物传播《预防医学》
  30. 梅仁汤《外科理例》
  31. 腜（mei媒）《中医词典》


郑鹤鸣挟阴伤寒_《程杏轩医案》_中医医案_【岐黄之术】

郑鹤鸣挟阴伤寒

郑鹤鸣挟阴伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

郑鹤鸣，君平之流，冬月适患伤寒，初起寒热身痛，不以为意。延挨数日，陡然肢冷，脉伏肌肉青紫，面赤烦躁，呃逆频频，请同道曹肖岩翁诊视，询知系欲事后起病，以为少阴下亏，寒邪乘之，逼其真阳外越，与六味回阳饮。服之不应，势已濒危，邀予商酌。予曰∶景岳回阳二方，皆能救急，其中尚有分别。夫寒中阴经，审其阴阳俱伤，而病尚缓者，则从阴阳两回之法。苟真阳飞越，重阴用事，须取单骑突入重围，搴旗树帜使，既散之阳，望帜争趋。若加合阴药，反牵制其雄入之势。定方单用姜附参草四味，煎令冷服，外用葱艾炒热熨脐，老姜附子皮煮汁蒸洗手足，于是一昼夜厥始回，脉始出，惟呃未止，每呃必至百声，知为肾气上冲，于前药中参以熟地枸杞五味丁香，摄纳真元。诸恙渐减，改用右归饮，与服二日，目辣舌燥，投六味地黄汤，浮阳顿平。复为调理脾胃及脾肾双补而起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅文彩兄令堂病类噎隔奇证
  • 当前页：郑鹤鸣挟阴伤寒
  • 下一页：郑媪便闭
<<< 返回本书目录
  1. 郑鹤鸣挟阴伤寒《程杏轩医案》
  2. 郑钦安原序《伤寒恒论》
  3. 郑都谏公子痘（有发明）《孙文垣医案》
  4. 郑钦安原叙《医理真传》
  5. 郑春寰头痛内热《孙文垣医案》
  6. 郑声《丹溪手镜》
  7. 郑媪便闭《程杏轩医案》
  8. 郑声《伤寒捷诀》
  9. 证治总纲《证治心传》
  10. 郑声《伤寒六书》
  11. 证治指要一卷《友渔斋医话》
  12. 郑声《伤寒明理论》
  13. 证治语略《目经大成》
  14. 郑声《卫生宝鉴》
  15. 证治要略《医述》
  16. 郑氏妇肝风头痛《程杏轩医案》
  17. 证治赋《仁斋直指方论（附补遗）》
  18. 郑姓子哮吼症治验《一得集》
  19. 证治大法《证治准绳·幼科》
  20. 政和新修经史证类备用本草序《证类本草》
  21. 证类本草所出经史方书《证类本草》
  22. 政运有不应之脉《诊家正眼》
  23. 证口眼斜是经非窍辩《儒门事亲》
  24. 症《保婴撮要》
  25. 证候之一《黄帝内经太素》
  26. 症《古今医彻》
  27. 证候推移指法《医旨绪余》
  28. 症《经验麻科》
  29. 证候索引《女科宝鉴》
  30. 症《幼科折衷》
  1. 郑鹤鸣挟阴伤寒《程杏轩医案》
  2. 郑奉简《中医词典》
  3. 郑宏纲（约1727-187年）《中医词典》
  4. 郑端友《中医词典》
  5. 郑宏绩《中医词典》
  6. 郑都谏公子痘（有发明）《孙文垣医案》
  7. 郑瑚《中医词典》
  8. 郑德轩《中医词典》
  9. 郑惠卿《中医词典》
  10. 郑大忠《中医词典》
  11. 郑楫《中医词典》
  12. 郑春回《中医词典》
  13. 郑兼山（1640-1689年）《中医词典》
  14. 郑春寰头痛内热《孙文垣医案》
  15. 郑颉云（1905-1983年）《中医词典》
  16. 郑春敷《中医词典》
  17. 郑克《中医词典》
  18. 郑承湘《中医词典》
  19. 郑克荣（1874-1956年）《中医词典》
  20. 郑承洛《中医词典》
  21. 郑欐《中医词典》
  22. 郑承瀚《中医词典》
  23. 郑连山《中医词典》
  24. 郑承海《中医词典》
  25. 郑抡（1871-?年）《中医词典》
  26. 郑媪便闭《程杏轩医案》
  27. 郑沛（1866-1918年）《中医词典》
  28. 证治总纲《证治心传》
  29. 郑品端（1866-1925年）《中医词典》
  30. 证治指要一卷《友渔斋医话》
  31. 郑奇《中医词典》


郑媪便闭_《程杏轩医案》_中医医案_【岐黄之术】

郑媪便闭

郑媪便闭

  • 上一页
  • 目录
  • 相关
  • 下一页

郑媪年逾古稀，证患便闭，腹痛肛胀，寝食俱废，已经两旬，诸治不应。延诊以下为嘱，切脉虚细而涩，谓曰∶此虚闭也，一补中益气汤足矣。何下为。服药两日，便仍不通，自言胀痛欲死，刻不可耐，必欲下之。予曰∶下法吾非不知，但年高病久，正气亏虚，下后恐其脱耳。媪曰∶与其胀闭而死，莫若脱之为快。因忆心悟篇云∶病有不可下，而又不可以不下，下之不得其法，多致误人。沉思良久，于前汤内加入制大黄三钱，仿古人寓攻于补之意。饮后肠鸣矢气，当晚便解，结粪数枚，略能安卧。次日少腹尚痛，知其燥矢未净，仍用前方大黄分两减半，再剂便行两次，先硬后溏，痛止食进而愈。夫补中益气汤，原无加大黄之法，此虽予之创见，然医贵变通，固不容胶柱鼓瑟也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郑鹤鸣挟阴伤寒
  • 当前页：郑媪便闭
  • 下一页：吴光先翁偏中便闭
<<< 返回本书目录
  1. 郑媪便闭《程杏轩医案》
  2. 郑春寰头痛内热《孙文垣医案》
  3. 证治总纲《证治心传》
  4. 郑都谏公子痘（有发明）《孙文垣医案》
  5. 证治指要一卷《友渔斋医话》
  6. 郑鹤鸣挟阴伤寒《程杏轩医案》
  7. 证治语略《目经大成》
  8. 郑钦安原序《伤寒恒论》
  9. 证治要略《医述》
  10. 郑钦安原叙《医理真传》
  11. 证治赋《仁斋直指方论（附补遗）》
  12. 郑声《丹溪手镜》
  13. 证治大法《证治准绳·幼科》
  14. 郑声《伤寒捷诀》
  15. 证类本草所出经史方书《证类本草》
  16. 郑声《伤寒六书》
  17. 证口眼斜是经非窍辩《儒门事亲》
  18. 郑声《伤寒明理论》
  19. 证候之一《黄帝内经太素》
  20. 郑声《卫生宝鉴》
  21. 证候推移指法《医旨绪余》
  22. 郑氏妇肝风头痛《程杏轩医案》
  23. 证候索引《女科宝鉴》
  24. 郑姓子哮吼症治验《一得集》
  25. 证候-伤寒门（上）《古今医统大全》
  26. 政和新修经史证类备用本草序《证类本草》
  27. 证妇人带下赤白错分寒热解《儒门事亲》
  28. 政运有不应之脉《诊家正眼》
  29. 证《明医指掌》
  30. 症《保婴撮要》
  1. 郑媪便闭《程杏轩医案》
  2. 证治总纲《证治心传》
  3. 郑承海《中医词典》
  4. 证治指要一卷《友渔斋医话》
  5. 郑承瀚《中医词典》
  6. 证治语略《目经大成》
  7. 郑承洛《中医词典》
  8. 证治要略《医述》
  9. 郑承湘《中医词典》
  10. 证治赋《仁斋直指方论（附补遗）》
  11. 郑春敷《中医词典》
  12. 证治大法《证治准绳·幼科》
  13. 郑春寰头痛内热《孙文垣医案》
  14. 证书不凭脉《医述》
  15. 郑春回《中医词典》
  16. 证类本草所出经史方书《证类本草》
  17. 郑大忠《中医词典》
  18. 证口眼斜是经非窍辩《儒门事亲》
  19. 郑德轩《中医词典》
  20. 证候之一《黄帝内经太素》
  21. 郑都谏公子痘（有发明）《孙文垣医案》
  22. 证候诊断《中医诊断学》
  23. 郑端友《中医词典》
  24. 证候推移指法《医旨绪余》
  25. 郑奉简《中医词典》
  26. 证候实质研究《中国医学通史》
  27. 郑鹤鸣挟阴伤寒《程杏轩医案》
  28. 证候分类《中医词典》
  29. 郑宏纲（约1727-187年）《中医词典》
  30. 证候（伤寒门 上）《古今医统大全》
  31. 郑宏绩《中医词典》


吴光先翁偏中便闭_《程杏轩医案》_中医医案_【岐黄之术】

吴光先翁偏中便闭

吴光先翁偏中便闭

  • 上一页
  • 目录
  • 相关
  • 下一页

光翁年逾七旬，偏中卧床不起，治用地黄饮子，参左右二归饮。服药半月，证已守住，惟大便两旬未圊，腹痛肛胀，盖由气血俱亏，不能传送。方如通幽汤、补中益气汤、五仁汤、济川煎，屡投不验。思用猪胆汁蜜煎导法，无如燥粪已抵肛门，阻不能入，每一努挣，魄汗淋漓，头晕欲脱，无可如何。偶记叶氏案中载治便闭，有用挖法，令病患自用中指染油探入肛内，将燥粪挖碎而出。奈病者肢废自难掉动，嘱其孙根据法行之，当即挖出燥粪数块，随后自解，秽腐甚多。不劳余力，病者称快，洵治便闭捷法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郑媪便闭
  • 当前页：吴光先翁偏中便闭
  • 下一页：董千云伤寒格阳证
<<< 返回本书目录
  1. 吴光先翁偏中便闭《程杏轩医案》
  2. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  3. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  4. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  5. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  6. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  7. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  8. 吴见南令郎心脾痛《孙文垣医案》
  9. 吴妇血崩《程杏轩医案》
  10. 吴江孙行人痛风（有发明）《孙文垣医案》
  11. 吴芳崖兄幼孙胎疟《程杏轩医案》
  12. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  13. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  14. 吴九宜先生早晨泄泻《孙文垣医案》
  15. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  16. 吴郡顾复初序《四圣心源》
  17. 吴东渠疟后虚惫《孙文垣医案》
  18. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  19. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  20. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  21. 吴春麓仪曹不寐眩晕《程杏轩医案》
  22. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  23. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  24. 吴某时疟变证《程杏轩医案》
  25. 吴比部公子眼病（有发明）《孙文垣医案》
  26. 吴婆散《苏沈良方》
  27. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  28. 吴婆散【方剂大全】
  29. 吴媪肺痹《程杏轩医案》
  30. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  1. 吴光先翁偏中便闭《程杏轩医案》
  2. 吴光霁《中医词典》
  3. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  4. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  5. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  6. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  7. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  8. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  9. 吴宏定《中医词典》
  10. 吴复珪《中医词典》
  11. 吴箎《中医词典》
  12. 吴妇血崩《程杏轩医案》
  13. 吴焕《中医词典》
  14. 吴芳崖兄幼孙胎疟《程杏轩医案》
  15. 吴嘉德《中医词典》
  16. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  17. 吴嘉祥《中医词典》
  18. 吴东园《中医词典》
  19. 吴嘉言《中医词典》
  20. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  21. 吴简《中医词典》
  22. 吴东渠疟后虚惫《孙文垣医案》
  23. 吴见南令郎心脾痛《孙文垣医案》
  24. 吴鼎铨《中医词典》
  25. 吴建钮《中医词典》
  26. 吴德汉《中医词典》
  27. 吴江孙行人痛风（有发明）《孙文垣医案》
  28. 吴得夫《中医词典》
  29. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  30. 吴道源《中医词典》
  31. 吴兢《中医词典》


董千云伤寒格阳证_《程杏轩医案》_中医医案_【岐黄之术】

董千云伤寒格阳证

董千云伤寒格阳证

  • 上一页
  • 目录
  • 相关
  • 下一页

董千云卖花为业，年逾四旬，外状丰腴，冬月患伤寒，诊脉沉细无力，证见寒热烦躁，头身疼痛，面红目赤，舌吐唇外数寸，病来势暴。询因房劳感受寒邪，逼其虚阳外露，即格阳证也。方定六味回阳饮，令其煎成冷服。无如饮药旋呕，并吐蛔虫，躁扰如故，甚为踌躇。其母跪求救治，勉取前药半盏，冲入猪胆汁数匙，试服不呕，良久又与半盏，夜间尽剂。晨诊躁象略安，舌收吐止，仍照原方再进，次易八味地黄汤。时届九朝，忽口噤不语，十一二日，又寒热如疟，有从外感起见者，予曰∶温中即可以散邪，强主正所以逐寇。力排众议，坚持数日，稍见转机，此后尚多枝节，极力扶住正气，守至两旬，寝食虽安，神采欠爽。因思前病重时，只图固正，未暇驱邪，温补药多，未免留邪闭窍，曾记方书论伤寒时疫，愈后神识不清，有属邪滞心包之语，与服蛮煎两剂，神明顿清，续为调理而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴光先翁偏中便闭
  • 当前页：董千云伤寒格阳证
  • 下一页：许妪伤寒疑难证治
<<< 返回本书目录
  1. 董千云伤寒格阳证《程杏轩医案》
  2. 董氏《小儿斑疹备急方论》《专治麻痧初编》
  3. 董龙山夫人便血《孙文垣医案》
  4. 董棕粉【中药大全】
  5. 董老夫人眩晕《孙文垣医案》
  6. 动《脉确》
  7. 冬至叶蛰宫说《针灸聚英》
  8. 动《内经评文》
  9. 冬至叶蛰宫说《针经指南》
  10. 动（阳）《濒湖脉学》
  11. 冬月少针非痈疽之谓《类经》
  12. 动功《气功外气疗法》
  13. 冬月伤寒【方剂主治】
  14. 动功六字延寿诀《审视瑶函》
  15. 冬疫五仙膏【方剂大全】
  16. 动功六字延寿诀《痰火点雪》
  17. 冬夏火热篇《外经微言》
  18. 动静《冯氏锦囊秘录》
  19. 冬温温毒条论《六因条辨》
  20. 动静《证治准绳·幼科》
  21. 冬温为病《丹溪治法心要》
  22. 动静互涵《中医养生学》
  23. 冬温条辨十条《六因条辨》
  24. 动静脉短路现象【疾病症状】
  25. 冬温痰火《凌临灵方》
  26. 动静脉瘘《家庭医学百科-医疗康复篇》
  27. 冬温伏邪《也是山人医案》
  28. 动静脉血管瘤【疾病大全】
  29. 冬温辨《医门补要》
  30. 动静勇怯喘汗出于五脏《类经》
  1. 董千云伤寒格阳证《程杏轩医案》
  2. 董龙山夫人便血《孙文垣医案》
  3. 董氏《小儿斑疹备急方论》《专治麻痧初编》
  4. 董老夫人眩晕《孙文垣医案》
  5. 董说《中医词典》
  6. 董汲《中医词典》
  7. 董西园《中医词典》
  8. 董熿《中医词典》
  9. 董玹《中医词典》
  10. 董奉《中医词典》
  11. 董洵《中医词典》
  12. 董凤翀《中医词典》
  13. 动《中医词典》
  14. 董大英《中医词典》
  15. 动《脉确》
  16. 董采《中医词典》
  17. 动《内经评文》
  18. 董炳《中医词典》
  19. 动《痰火点雪》
  20. 冬至一阳生《思考中医》
  21. 动《三指禅》
  22. 冬至叶蛰宫说《针经指南》
  23. 动（阳）《濒湖脉学》
  24. 冬至叶蛰宫说《针灸聚英》
  25. 动代《四圣心源》
  26. 冬月手足折裂《是斋百一选方》
  27. 动得其宜　先肾后心《古代房中术》
  28. 冬月少针非痈疽之谓《类经》
  29. 动而得之《明医指掌》
  30. 冬月咳嗽《中医词典》
  31. 动而少泄　固精养生《古代房中术》


许妪伤寒疑难证治_《程杏轩医案》_中医医案_【岐黄之术】

许妪伤寒疑难证治

许妪伤寒疑难证治

  • 上一页
  • 目录
  • 相关
  • 下一页

许妪冬月病伤寒，寒热头痛，医投疏表和解不应，渐致昏谵口渴，更进芩连清之亦不应。便秘经旬，用大黄亦不下。予初望其面赤烦躁，意属阳证，及切脉细涩，又疑阳证阴脉，思维未决，因问其汗自病起，至今未出，扪之肤 而枯，予曰是矣。且不立方，姑先与药一剂，有验再商。幸彼农家不谙药性，与药即服。次日往视，面红稍退，烦躁略平，肤腠微润。予曰生矣。疏方付之，乃大青龙汤也。又服一剂，更见起色，转为调理而安。渠族人佩之兄与予善，亦知医理。问曰∶君治此病，殆有神助，不然如斯重候，何药之奇效之速也。予曰仲圣云，太阳病不罢，面色缘缘正赤者，此阳气怫郁在表，其人躁烦不知痛处，但坐以汗出不彻，更发汗则愈。何以知之?脉涩故也。子能参悟此篇，自知此病之治法矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：董千云伤寒格阳证
  • 当前页：许妪伤寒疑难证治
  • 下一页：吴某时疟变证
<<< 返回本书目录
  1. 许妪伤寒疑难证治《程杏轩医案》
  2. 许月邻翁令爱齿衄《程杏轩医案》
  3. 许玉书翁大郎腹痛吐泻危证拯治之奇《程杏轩医案》
  4. 许之兄齿痛《程杏轩医案》
  5. 许学士阴证例《阴证略例》
  6. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  7. 许序《丁甘仁医案》
  8. 序《中藏经》
  9. 许先生论关中梁宽甫证《此事难知》
  10. 序《白喉条辨》
  11. 许细长食厥《程杏轩医案》
  12. 序《保婴撮要》
  13. 许氏橡村《痘疹诀》《专治麻痧初编》
  14. 序《保幼新编》
  15. 许氏《怡堂散记》《专治麻痧初编》
  16. 序《本草崇原》
  17. 许生母伤食腹痛《程杏轩医案》
  18. 序《本草分经》
  19. 许少峰中风先兆《孙文垣医案》
  20. 序《本草衍义》
  21. 许仁则小便数多方《外台秘要》
  22. 序《本草易读》
  23. 许仁则淋方《外台秘要》
  24. 序《扁鹊心书》
  25. 许仁则疗诸黄方《外台秘要》
  26. 序《濒湖脉学》
  27. 许仁则疗诸风方《外台秘要》
  28. 序《察舌辨症新法》
  29. 许仁则疗香港脚方《外台秘要》
  30. 序《产宝》
  1. 许妪伤寒疑难证治《程杏轩医案》
  2. 许玉书翁大郎腹痛吐泻危证拯治之奇《程杏轩医案》
  3. 许月邻翁令爱齿衄《程杏轩医案》
  4. 许咏《中医词典》
  5. 许昭（1865-1922年）《中医词典》
  6. 许胤宗黄防风汤熏蒸法《医方考》
  7. 许之兄齿痛《程杏轩医案》
  8. 许胤宗（约536-626年）《中医词典》
  9. 许智藏《中医词典》
  10. 许逊《中医词典》
  11. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  12. 许学文《中医词典》
  13. 许佐廷《中医词典》
  14. 许学士珍珠母丸《冯氏锦囊秘录》
  15. 呴嗽《中医词典》
  16. 许学士阴证例《阴证略例》
  17. 序《黄帝内经·灵枢》
  18. 许学士方《妇人大全良方》
  19. 序《基因与疾病》
  20. 许序《丁甘仁医案》
  21. 序《评琴书屋医略》
  22. 许秀山传方《冷庐医话》
  23. 序《濒湖脉学》
  24. 许孝宗《中医词典》
  25. 序《圆运动的古中医学》
  26. 许先生论关中梁宽甫证《此事难知》
  27. 序《脉经》
  28. 许细长食厥《程杏轩医案》
  29. 序《雷公炮制药性解》
  30. 许希周《中医词典》
  31. 序《千金翼方》


吴某时疟变证_《程杏轩医案》_中医医案_【岐黄之术】

吴某时疟变证

吴某时疟变证

  • 上一页
  • 目录
  • 相关
  • 下一页

吴某尝富后贫，体虚多郁，病患时疟，坚不服药，已半月矣。一夕忽发热不退，胸闷干呕，医投小柴胡汤不应，热盛汗多，神昏体倦，脉细无力，呓语音低。急延予诊。按仲师云∶谵语有虚有实，实则谵语，虚则郑声。《素问》云∶言而微，终日乃复言者，此夺气也。用补元煎合生脉散，两服霍然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：许妪伤寒疑难证治
  • 当前页：吴某时疟变证
  • 下一页：族叔晓堂失志狂妄
<<< 返回本书目录
  1. 吴某时疟变证《程杏轩医案》
  2. 吴婆散《苏沈良方》
  3. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  4. 吴婆散【方剂大全】
  5. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  6. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  7. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  8. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  9. 吴郡顾复初序《四圣心源》
  10. 吴山散记《存存斋医话稿》
  11. 吴九宜先生早晨泄泻《孙文垣医案》
  12. 吴山散记小引《存存斋医话稿》
  13. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  14. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  15. 吴江孙行人痛风（有发明）《孙文垣医案》
  16. 吴氏《温疫论》《专治麻痧初编》
  17. 吴见南令郎心脾痛《孙文垣医案》
  18. 吴氏本草十二条《神农本草经》
  19. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  20. 吴氏妇隐疾（有发明）《孙文垣医案》
  21. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  22. 吴双翘兄幼女目疾《程杏轩医案》
  23. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  24. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  25. 吴光先翁偏中便闭《程杏轩医案》
  26. 吴遂兄湿热发黄《孙文垣医案》
  27. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  28. 吴太夫人白带《孙文垣医案》
  29. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  30. 吴天威丈便痈（有发明）《孙文垣医案》
  1. 吴某时疟变证《程杏轩医案》
  2. 吴敏修《中医词典》
  3. 吴佩衡《中医词典》
  4. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  5. 吴蓬莱《中医词典》
  6. 吴谅《中医词典》
  7. 吴婆散《苏沈良方》
  8. 吴良《中医词典》
  9. 吴普《中医词典》
  10. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  11. 吴其浚《中医词典》
  12. 吴立法《中医词典》
  13. 吴谦《中医词典》
  14. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  15. 吴谦如《中医词典》
  16. 吴昆《中医词典》
  17. 吴芹《中医词典》
  18. 吴葵叶《千金翼方》
  19. 吴秦艽散《备急千金要方》
  20. 吴葵华《名医别录》
  21. 吴球《中医词典》
  22. 吴葵华《新修本草》
  23. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  24. 吴葵花《证类本草》
  25. 吴人驹《中医词典》
  26. 吴郡顾复初序《四圣心源》
  27. 吴容《中医词典》
  28. 吴九宜先生早晨泄泻《孙文垣医案》
  29. 吴山散记《存存斋医话稿》
  30. 吴九言《中医词典》
  31. 吴山散记小引《存存斋医话稿》


族叔晓堂失志狂妄_《程杏轩医案》_中医医案_【岐黄之术】

族叔晓堂失志狂妄

族叔晓堂失志狂妄

  • 上一页
  • 目录
  • 相关
  • 下一页

族叔晓堂，向在吴地贸易，情志不舒，抑郁成病，神迷谵妄，诸医无效。同人虑有不测，送回里中，诊脉弦急搏指，知其因郁生火，因火生痰，痰火扰其神明，蒙其心窍，是以语言不正，举动异常，与阳明胃实狂乱之候不同，故前医用下药不应。病久正气固虚，补之又恐助其痰火。爰仿服蛮煎加梨尖铁琥珀辰砂为引。初服谵妄稍定，再剂寝食渐安，共服十二剂，神清语正，举止如常。盖此方能清心肝之热，而通神明，故效速如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴某时疟变证
  • 当前页：族叔晓堂失志狂妄
  • 下一页：族人联升休息痢证治奇验
<<< 返回本书目录
  1. 族叔晓堂失志狂妄《程杏轩医案》
  2. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  3. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  4. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  5. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  6. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  7. 族嫂程氏肺痈《孙文垣医案》
  8. 族侄春温鼻衄寒战《孙文垣医案》
  9. 族人联升休息痢证治奇验《程杏轩医案》
  10. 族侄妇范氏乳痈《孙文垣医案》
  11. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  12. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  13. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  14. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  15. 族弟应章胃脘当心而痛《孙文垣医案》
  16. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  17. 族弟羲采血涌欲脱《程杏轩医案》
  18. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  19. 族媪血崩奇证《程杏轩医案》
  20. 族子石淋奇证《程杏轩医案》
  21. 卒肿满方《外台秘要》
  22. 族子应章之弟十月发三阴疟《孙文垣医案》
  23. 卒中之初《医学纲目》
  24. 阻塞性肺气肿《呼吸病学》
  25. 卒中风因有四端治分三中《医学传心录》
  26. 阻塞性肺气肿《老年百病防治》
  27. 卒中风方《外台秘要》
  28. 阻塞性肺气肿【疾病大全】
  29. 卒中风【方剂主治】
  30. 阻塞性黄疸【疾病症状】
  1. 族叔晓堂失志狂妄《程杏轩医案》
  2. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  3. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  4. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  5. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  6. 族嫂程氏肺痈《孙文垣医案》
  7. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  8. 族人联升休息痢证治奇验《程杏轩医案》
  9. 族侄春温鼻衄寒战《孙文垣医案》
  10. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  11. 族侄妇范氏乳痈《孙文垣医案》
  12. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  13. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  14. 族弟应章胃脘当心而痛《孙文垣医案》
  15. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  16. 族弟羲采血涌欲脱《程杏轩医案》
  17. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  18. 族媪血崩奇证《程杏轩医案》
  19. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  20. 卒肿满方六首《外台秘要》
  21. 族子石淋奇证《程杏轩医案》
  22. 卒肿候《诸病源候论》
  23. 族子应章之弟十月发三阴疟《孙文垣医案》
  24. 卒中之初《医学纲目》
  25. 镞木刺入肉《外科证治全书》
  26. 卒中急风《中医词典》
  27. 阻病《中医词典》
  28. 卒中风因有四端治分三中《医学传心录》
  29. 阻遏蛋白的负性调控《生物化学与分子生物学》
  30. 卒中风方七首《外台秘要》
  31. 阻塞清道诗《医学实在易》


族人联升休息痢证治奇验_《程杏轩医案》_中医医案_【岐黄之术】

族人联升休息痢证治奇验

族人联升休息痢证治奇验

  • 上一页
  • 目录
  • 相关
  • 下一页

族人联升，患休息痢，淹缠两载，药如清火固涩，补中升提，遍尝无效。偶遇诸涂，望其色萎气怯，知为脱血之候。谓曰∶尔病已深，不治将殆。渠告其故，予曰∶吾寓有药，能愈尔病。盍往取之。比随至寓付药，再服即愈。渠以两年之疾，百治不瘳，此药效速如此，称为神丹。方用鸦胆子一味，去壳取仁，外包桂圆肉捻丸，每早米汤送下三十粒，旋以食压之。

此方初得之人，传专治休息痢，并治肠风便血，少则一二服，多则三四服，无不应验。其物不载本草，无从稽考，其味极苦，似属性寒，后阅幼幼集成书云∶痢久邪附大肠屈曲之处，药力所不能到，用此奇效。思治虚怯沉 ，参 归地有用数斤愈者，治伤寒热病，姜附硝黄有用数两愈者。何此物每用不过二三分，治积年之病，其效如神，物理真不可测。先哲云∶千方易得，一效难求。信矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：族叔晓堂失志狂妄
  • 当前页：族人联升休息痢证治奇验
  • 下一页：堂妹感冒暑风证治
<<< 返回本书目录
  1. 族人联升休息痢证治奇验《程杏轩医案》
  2. 族嫂程氏肺痈《孙文垣医案》
  3. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  4. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  5. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  6. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  7. 族弟应章胃脘当心而痛《孙文垣医案》
  8. 族叔晓堂失志狂妄《程杏轩医案》
  9. 族弟羲采血涌欲脱《程杏轩医案》
  10. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  11. 族媪血崩奇证《程杏轩医案》
  12. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  13. 卒肿满方《外台秘要》
  14. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  15. 卒中之初《医学纲目》
  16. 族侄春温鼻衄寒战《孙文垣医案》
  17. 卒中风因有四端治分三中《医学传心录》
  18. 族侄妇范氏乳痈《孙文垣医案》
  19. 卒中风方《外台秘要》
  20. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  21. 卒中风【方剂主治】
  22. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  23. 卒中风《圣济总录》
  24. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  25. 卒中暴死《古今医统大全》
  26. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  27. 卒中暴厥《证治准绳·杂病》
  28. 族子石淋奇证《程杏轩医案》
  29. 卒中暴厥《证治准绳·类方》
  30. 族子应章之弟十月发三阴疟《孙文垣医案》
  1. 族人联升休息痢证治奇验《程杏轩医案》
  2. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  3. 族嫂程氏肺痈《孙文垣医案》
  4. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  5. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  6. 族弟应章胃脘当心而痛《孙文垣医案》
  7. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  8. 族弟羲采血涌欲脱《程杏轩医案》
  9. 族叔晓堂失志狂妄《程杏轩医案》
  10. 族媪血崩奇证《程杏轩医案》
  11. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  12. 卒肿满方六首《外台秘要》
  13. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  14. 卒肿候《诸病源候论》
  15. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  16. 卒中之初《医学纲目》
  17. 族侄春温鼻衄寒战《孙文垣医案》
  18. 卒中急风《中医词典》
  19. 族侄妇范氏乳痈《孙文垣医案》
  20. 卒中风因有四端治分三中《医学传心录》
  21. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  22. 卒中风方七首《外台秘要》
  23. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  24. 卒中风《中医词典》
  25. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  26. 卒中风《圣济总录》
  27. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  28. 卒中恶死《奇方类编》
  29. 族子石淋奇证《程杏轩医案》
  30. 卒中恶飞尸病《备急千金要方》
  31. 族子应章之弟十月发三阴疟《孙文垣医案》


堂妹感冒暑风证治_《程杏轩医案》_中医医案_【岐黄之术】

堂妹感冒暑风证治

堂妹感冒暑风证治

  • 上一页
  • 目录
  • 相关
  • 下一页

堂妹适邻村许姓，夏日浴罢，忽头晕仆地，家人扶起，旋即发热，夜间热盛。烦渴呕吐，谵妄不安，手指掣动，医药无效。予诊脉息弦数，视舌尖绛苔黄，谓其翁曰∶病由暑风相搏，邪热燔炽，亟宜清解，以杜痉厥之患。方用川连、香薷、甘草、半夏、茯苓、钩藤、防风、青蒿、羚羊角、荷叶、扁荚叶。服药两剂，热缓神清，呕渴亦止。方内除川连、香薷、钩藤、防风、半夏，加沙参麦冬石斛稻露，又服两日，证减七八，再除青蒿、羚羊角、荷叶、扁荚叶，加玉竹、生扁豆、女贞子、当归、白芍，调养而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：族人联升休息痢证治奇验
  • 当前页：堂妹感冒暑风证治
  • 下一页：家炳然兄女肝郁气厥实有羸状
<<< 返回本书目录
  1. 堂妹感冒暑风证治《程杏轩医案》
  2. 堂妹吐证《程杏轩医案》
  3. 堂弟东里内子咳嗽吐红《孙文垣医案》
  4. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  5. 唐中书侍郎崔知悌序《苏沈良方》
  6. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  7. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  8. 棠梨《本草纲目》完整版
  9. 唐太仆令启玄子王冰序《古今医统大全》
  10. 棠梨【中药大全】
  11. 唐松草【中药大全】
  12. 棠梨枝叶【中药大全】
  13. 唐古特青兰苗【中药大全】
  14. 塘虱鱼【中药大全】
  15. 唐古特青兰【中药大全】
  16. 溏泄《秘传证治要诀及类方》
  17. 唐古特马尿泡【中药大全】
  18. 溏泄《普济方·针灸》
  19. 唐古特报春【中药大全】
  20. 溏泄《针灸资生经》
  21. 唐本序《证类本草》
  22. 溏泻《扁鹊心书》
  23. 唐本退十种《普济方·针灸》
  24. 糖《食物疗法》
  25. 唐本退《千金翼方》
  26. 糖贝饮【方剂大全】
  27. 唐跋《温热经纬》
  28. 糖茶藨【中药大全】
  29. 唐《古今医统大全》
  30. 糖醋马齿苋【方剂大全】
  1. 堂妹感冒暑风证治《程杏轩医案》
  2. 堂弟东里内子咳嗽吐红《孙文垣医案》
  3. 堂妹吐证《程杏轩医案》
  4. 唐宗海（1847-1897年）《中医词典》
  5. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  6. 唐中书侍郎崔知悌序《苏沈良方》
  7. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  8. 唐郑相国方《医方论》
  9. 棠《饮食须知》
  10. 唐郑相国方《冯氏锦囊秘录》
  11. 棠梨《玉楸药解》
  12. 唐郑相国方《冯氏锦囊秘录》
  13. 棠梨泡《外科证治全书》
  14. 唐玉书《中医词典》
  15. 棠梨枝叶《得配本草》
  16. 唐与正《中医词典》
  17. 棠球子《医学入门》
  18. 唐永卿《中医词典》
  19. 棠球子《证类本草》
  20. 唐夷《名医别录》
  21. 溏《中医词典》
  22. 唐夷《证类本草》
  23. 溏泄《中医词典》
  24. 唐夷《新修本草》
  25. 溏泄《普济方·针灸》
  26. 唐夷《千金翼方》
  27. 溏泄《针灸资生经》
  28. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  29. 溏泄《秘传证治要诀及类方》
  30. 唐威源《中医词典》
  31. 溏泄哕噫《伤寒说意》


家炳然兄女肝郁气厥实有羸状_《程杏轩医案》_中医医案_【岐黄之术】

家炳然兄女肝郁气厥实有羸状

家炳然兄女肝郁气厥实有羸状

  • 上一页
  • 目录
  • 相关
  • 下一页

炳兄女在室，年已及笄，性躁多郁，初春曾患吐血，夏间陡然发厥，厥回呕吐不止，汗冷肢麻，言微气短，胸膈胀闷，脉息细涩，状似虚象。医投补剂益剧。予诊之曰∶此郁病也。经云∶大怒则形气绝，而血菀于上，使人薄厥。又云∶血之与气，并走于上，乃为大厥。议与越鞠丸加郁金、枳壳、茯苓、陈皮、半夏。兄曰∶女病卧床数日，粒米不入，脉细言微，恐其虚脱。奈何?予曰∶根据吾用药则生，否则难救。盖此脉乃郁而不流，非真细弱，欲言而讷，乃气机阻闭故也。观其以手频捶胸臆，全属中焦郁而不舒。且叫喊声彻户外，岂脱证所有耶。请速备药，吾守此，勿迟疑也。取药煎服。少顷，膈间漉漉有声，嗳气数口，胸次略宽，再服呕止，寝食俱安。转用八味逍遥散，除白术加香附、郁金、陈皮，病愈血证亦泯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：堂妹感冒暑风证治
  • 当前页：家炳然兄女肝郁气厥实有羸状
  • 下一页：陈某子感证体脉俱厥
<<< 返回本书目录
  1. 家炳然兄女肝郁气厥实有羸状《程杏轩医案》
  2. 家藏神验血竭膏【方剂大全】
  3. 家宝丹【方剂大全】
  4. 家传安胎保肺膏【方剂大全】
  5. 家宝丹《外科传薪集》
  6. 家传保和丸【方剂大全】
  7. 家白蚁【中药大全】
  8. 家传不换金正气散【方剂大全】
  9. 痂完余毒汤【方剂大全】
  10. 家传大明膏【方剂大全】
  11. 挟痈《外科启玄》
  12. 家传丁香脾积丸【方剂大全】
  13. 挟虚伤寒《轩岐救正论》
  14. 家传定志方【方剂大全】
  15. 挟食冷物《扁鹊心书》
  16. 家传和中丸【方剂大全】
  17. 挟惊吐《幼幼新书》
  18. 家传滑胎饮【方剂大全】
  19. 挟表《医宗金鉴》
  20. 家传加味胃苓丸【方剂大全】
  21. 加血竭大红膏【方剂大全】
  22. 家传加味枳术丸【方剂大全】
  23. 加味左金丸【方剂大全】
  24. 家传剪红丸【方剂大全】
  25. 加味左金汤【方剂大全】
  26. 家传凉惊丸【方剂大全】
  27. 加味左归饮【方剂大全】
  28. 家传秘捶红膏药【方剂大全】
  29. 加味紫菀汤【方剂大全】
  30. 家传秘结祛痛散【方剂大全】
  1. 家炳然兄女肝郁气厥实有羸状《程杏轩医案》
  2. 家宝丹《外科传薪集》
  3. 家传单方《冷庐医话》
  4. 痂癞《中医词典》
  5. 家传西圣膏方《外科大成》
  6. 痂《中医词典》
  7. 家火丹《中医词典》
  8. 枷上铁及钉《证类本草》
  9. 家火丹《幼幼新书》
  10. 挟痈《外科启玄》
  11. 家火丹《证治准绳·幼科》
  12. 挟痈《中医词典》
  13. 家火丹候《诸病源候论》
  14. 挟虚伤寒《轩岐救正论》
  15. 家近陶翁肝阳逆肺咳嗽加感风温标本异治《程杏轩医案》
  16. 挟胁《万氏秘传外科心法》
  17. 家韭子丸《冯氏锦囊秘录》
  18. 挟食冷物《扁鹊心书》
  19. 家韭子丸《三因极一病证方论》
  20. 挟热《明医指掌》
  21. 家韭子丸（《三因》）《虚损启微》
  22. 挟惊吐《证治准绳·幼科》
  23. 家猫肉《饮食须知》
  24. 挟惊吐《幼幼新书》
  25. 家秘内科经验速效方《外科全生集》
  26. 挟寒湿《明医指掌》
  27. 家若谷兄乃郎胁痛《程杏轩医案》
  28. 挟寒《明医指掌》
  29. 家生兄怔忡治法《程杏轩医案》
  30. 挟寒《明医指掌》
  31. 家属性地中海热《基因与疾病》


陈某子感证体脉俱厥_《程杏轩医案》_中医医案_【岐黄之术】

陈某子感证体脉俱厥

陈某子感证体脉俱厥

  • 上一页
  • 目录
  • 相关
  • 下一页

陈某子年十六岁，夏月患感证，壮热神昏，面赤烦渴，唇燥舌焦，口鼻牙根出血，俱属热象。惟脉息沉细，四肢厥冷，诸医不效。时届九朝，延予商之。予曰∶此非阴证，乃阳证也。

今日本应重用凉药，恐汝家畏而不服，姑以小柴胡汤去半夏人参，加生地、花粉、山栀、丹皮试之。无如歙俗以为吃坏热药有救，凉药无救。因见方有凉药果畏不服。三日后势更剧，复来迓予，予辞不往，乃浼友人胡君景三代请。予曰∶救病如救焚，彼病已重，况复迁延，恐难治矣。胡君曰∶试往一决，可治则治之。至诊其脉，前之沉细者，今竟绝，抚扪其肢，则冷过肘膝，更加腹痛拒按，欲便不解，惊狂不定。予曰疾急矣，非承气汤下之不可。疏方讫，胡君私叩予曰∶从来伤寒阴阳二证，凭脉用药，不拘浮沉大小，总以有力无力分之。有力为阳，无力为阴，今按脉全无，四肢冷甚，恐属阴证奈何。予曰∶此乃阳极似阴，证载吴又可《瘟疫论》中，所谓体脉二厥也。归检书与阅，胡君以为然，竟服下剂，夜间便行二次，比晓厥回脉出，改用甘露饮，后易生脉地黄汤，匝月而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：家炳然兄女肝郁气厥实有羸状
  • 当前页：陈某子感证体脉俱厥
  • 下一页：又妇忧劳传染药误致变
<<< 返回本书目录
  1. 陈某子感证体脉俱厥《程杏轩医案》
  2. 陈皮《本草经解》
  3. 陈茗粥【方剂大全】
  4. 陈皮《药鉴》
  5. 陈茗粥《保健药膳》
  6. 陈皮【中药大全】
  7. 陈米消胀丸【方剂大全】
  8. 陈皮扒鸭条《保健药膳》
  9. 陈米丸【方剂大全】
  10. 陈皮半夏《轩岐救正论》
  11. 陈米汤【方剂大全】
  12. 陈皮半夏汤【方剂大全】
  13. 陈米三棱丸【方剂大全】
  14. 陈皮厚朴汤【方剂大全】
  15. 陈梅散【方剂大全】
  16. 陈皮滑石散【方剂大全】
  17. 陈茂之劳倦色欲伤寒《孙文垣医案》
  18. 陈皮藿香汤【方剂大全】
  19. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  20. 陈皮葵根汤【方剂大全】
  21. 陈苓术芍甘连汤【方剂大全】
  22. 陈皮石韦散【方剂大全】
  23. 陈廪米《本草纲目》完整版
  24. 陈皮汤【方剂大全】
  25. 陈橘丸【方剂大全】
  26. 陈皮枳实汤【方剂大全】
  27. 陈橘皮粥【方剂大全】
  28. 陈皮竹茹汤【方剂大全】
  29. 陈橘皮饮【方剂大全】
  30. 陈平伯外感温病篇《温热经纬》
  1. 陈某子感证体脉俱厥《程杏轩医案》
  2. 陈茗粥《保健药膳》
  3. 陈念祖《中医词典》
  4. 陈明曦《中医词典》
  5. 陈皮《雷公炮制药性解》
  6. 陈米《本草分经》
  7. 陈皮《中药炮制》
  8. 陈米《得配本草》
  9. 陈皮《饮膳正要》
  10. 陈米《本草从新》
  11. 陈皮《汤液本草》
  12. 陈梦雷《中医词典》
  13. 陈皮《本草备要》
  14. 陈茂之劳倦色欲伤寒《孙文垣医案》
  15. 陈皮《冯氏锦囊秘录》
  16. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  17. 陈皮《本草经解》
  18. 陈廪米《药性切用》
  19. 陈皮《药鉴》
  20. 陈廪米《名医别录》
  21. 陈皮《珍珠囊补遗药性赋》
  22. 陈廪米《证类本草》
  23. 陈皮扒鸭条《保健药膳》
  24. 陈廪米《本草衍义》
  25. 陈皮半夏《轩岐救正论》
  26. 陈廪米《新修本草》
  27. 陈皮半夏汤《瘴疟指南》
  28. 陈廪米《千金翼方》
  29. 陈皮茶《茶饮保健》
  30. 陈均《中医词典》
  31. 陈平伯外感温病篇《温热经纬》


又妇忧劳传染药误致变_《程杏轩医案》_中医医案_【岐黄之术】

又妇忧劳传染药误致变

又妇忧劳传染药误致变

  • 上一页
  • 目录
  • 相关
  • 下一页

陈某子病愈后，其妇忧劳传染。初起头疼寒热，予与香苏饮一服汗解。旋又劳复发热，口苦耳聋，兼值经期，恐其热入血室，酌以柴芩煎加生地、赤芍、丹皮，热犹不退，更加面赤舌黄，谵语脉数。予曰∶邪犯少阳阳明也。仿生生子小白汤，炒黄芩换生黄芩，加竹叶灯心为引。并语某曰∶予适有他出，倘明日迟到，可请胡君商之，或照原方先服一渣亦可。次日午刻予归，渠已着人相促数次，急造其庐，其泣曰∶病大变矣。问其何状，曰昨服尊剂，夜来烦热不眠，今早忽切牙闭目，昏厥遗尿，已请胡君斟酌，并照原方煎服一渣，迄今不转奈何。予曰∶昨病虽重，然已加增药味，即不应验，亦不至此。岂更服他医药欤?某曰∶小儿病承救活，深为感佩，今且专心倚仗，曷敢易医。胡君恍然曰∶往日市药，吾未之阅，今早阅剂内生黄芩，药店错发生黄 ，比令换去，得无昨剂中误服黄 耶?因验昨倾之药渣，果然。予曰∶此病受邪本重，前药悉力驱之，尚不能解，误服黄 ，将邪热补住，内攻心包，迷塞窍隧，故致变若此。惟有急泻心包之热，通窍避邪，庶有生机。拟导赤各半汤，除人参，加银花金汁，外用紫雪点舌。饮药至墓，神采略回，连投四剂，浸有起色。惟神呆耳聋，时多妄语，易以服蛮煎两服，神明稍清。后用养阴定志之品，月余始平。是役也，使非胡君验明药误，在病家必归咎于医，而医亦不自知其故矣。识此凡治重病，所市药剂，医须亲验，不可忽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈某子感证体脉俱厥
  • 当前页：又妇忧劳传染药误致变
  • 下一页：许生母伤食腹痛
<<< 返回本书目录
  1. 又妇忧劳传染药误致变《程杏轩医案》
  2. 又公子痘证《程杏轩医案》
  3. 又夫人子嗽《程杏轩医案》
  4. 又患伏暑危证拯治原委《程杏轩医案》
  5. 又方梓朴散《小儿药证直诀》
  6. 又接骨议论方《金疮跌打接骨药性秘书》
  7. 又方一《外科传薪集》
  8. 又紧干妙方《毓麟验方》
  9. 又方三《外科传薪集》
  10. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  11. 又方二《外科传薪集》
  12. 又令郎八岁疳积虫痛《孙文垣医案》
  13. 又方《苏沈良方》
  14. 又令孙女龟背《孙文垣医案》
  15. 又次年体虚患感治验《一得集》
  16. 又论喉间发白治法及所忌诸药《重楼玉钥》
  17. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  18. 又论疟《类经》
  19. 又察脉六法《轩岐救正论》
  20. 又麻药方《跌打损伤回生集》
  21. 又补泄辨《幼科推拿秘书》
  22. 又明脉表里虚实《轩岐救正论》
  23. 莠狗尾草【中药大全】
  24. 又拿法《小儿推拿广意》
  25. 酉足少阴肾经《神应经》
  26. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  27. 有子无子女尽七七男尽八八《类经》
  28. 又乃郎湿温感证《程杏轩医案》
  29. 有孕妇家预知修合《女科秘旨》
  30. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  1. 又妇忧劳传染药误致变《程杏轩医案》
  2. 又夫人子嗽《程杏轩医案》
  3. 又公子痘证《程杏轩医案》
  4. 又分寸歌《经络考》
  5. 又患伏暑危证拯治原委《程杏轩医案》
  6. 又分寸歌《经络考》
  7. 又黄连胡粉膏散方《妇人大全良方》
  8. 又分寸歌《经络考》
  9. 又简易方《医学从众录》
  10. 又分寸歌《经络考》
  11. 又接骨议论方《金疮跌打接骨药性秘书》
  12. 又分寸歌《经络考》
  13. 又结核主方《痰火点雪》
  14. 又分寸歌《经络考》
  15. 又紧干妙方《毓麟验方》
  16. 又分寸歌《经络考》
  17. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  18. 又分寸歌《经络考》
  19. 又令郎八岁疳积虫痛《孙文垣医案》
  20. 又分寸歌《经络考》
  21. 又令孙女龟背《孙文垣医案》
  22. 又分寸歌《经络考》
  23. 又论瘅疟《灵素节注类编》
  24. 又分寸歌《经络考》
  25. 又论喉间发白治法及所忌诸药《重楼玉钥》
  26. 又分寸歌《经络考》
  27. 又论疟《类经》
  28. 又分寸歌《经络考》
  29. 又论温疟《灵素节注类编》
  30. 又分寸歌《经络考》
  31. 又麻药方《跌打损伤回生集》


许生母伤食腹痛_《程杏轩医案》_中医医案_【岐黄之术】

许生母伤食腹痛

许生母伤食腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

许生咏堂母病请治，据云因食豚肝面饼后，偶触怫郁，致患腹痛，自用麦芽楂曲香砂二陈不应。因其痛在少腹，以为寒凝厥阴，加吴萸炮姜服之益剧。予问痛处可按乎?曰拒按。又问日来便乎?曰未也。切脉沉细，视舌苔黄，中心焦燥，顾谓生曰∶此下证也。生曰∶连服温消诸剂不验，思亦及此。因家母平素质亏，且脉沉细，故未敢下。予曰∶痛剧脉伏，此理之常。质虽虚而病则实，书称腑病以通为补，仲师云∶腹满不减，减不足言，当下之。又云舌黄未下者，下之黄自去。今痛满拒按，舌黄焦燥，下证悉具，夫复何疑。方定大承气汤，用元明粉代芒硝，仍加香砂楂曲，兼行气滞。服头煎后便行一次，其痛略定，随服复煎，夜半连下三次，痛势大减，舌干转润，易以调中和胃，旬后起居如常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又妇忧劳传染药误致变
  • 当前页：许生母伤食腹痛
  • 下一页：叶习方甥麻疳
<<< 返回本书目录
  1. 许生母伤食腹痛《程杏轩医案》
  2. 许氏《怡堂散记》《专治麻痧初编》
  3. 许少峰中风先兆《孙文垣医案》
  4. 许氏橡村《痘疹诀》《专治麻痧初编》
  5. 许仁则小便数多方《外台秘要》
  6. 许细长食厥《程杏轩医案》
  7. 许仁则淋方《外台秘要》
  8. 许先生论关中梁宽甫证《此事难知》
  9. 许仁则疗诸黄方《外台秘要》
  10. 许序《丁甘仁医案》
  11. 许仁则疗诸风方《外台秘要》
  12. 许学士阴证例《阴证略例》
  13. 许仁则疗香港脚方《外台秘要》
  14. 许玉书翁大郎腹痛吐泻危证拯治之奇《程杏轩医案》
  15. 许仁则疗吐血及堕损方《外台秘要》
  16. 许妪伤寒疑难证治《程杏轩医案》
  17. 许仁则疗呕吐方《外台秘要》
  18. 许月邻翁令爱齿衄《程杏轩医案》
  19. 许仁则疗疟方《外台秘要》
  20. 许之兄齿痛《程杏轩医案》
  21. 许仁则疗咳嗽方《外台秘要》
  22. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  23. 许仁则疗霍乱方《外台秘要》
  24. 序《中藏经》
  25. 许仁则痢方《外台秘要》
  26. 序《白喉条辨》
  27. 许仁则大便暴闭不通方《外台秘要》
  28. 序《保婴撮要》
  29. 许仁则产后方《外台秘要》
  30. 序《保幼新编》
  1. 许生母伤食腹痛《程杏轩医案》
  2. 许少峰中风先兆《孙文垣医案》
  3. 许奭《中医词典》
  4. 许仁则小便数多方四首《外台秘要》
  5. 许叔微（1079-1154年）《中医词典》
  6. 许仁则秘方《妇人大全良方》
  7. 许孙《中医词典》
  8. 许仁则淋方二首《外台秘要》
  9. 许完斋《中医词典》
  10. 许仁则疗诸黄方七首《外台秘要》
  11. 许希《中医词典》
  12. 许仁则疗诸风方七首《外台秘要》
  13. 许希周《中医词典》
  14. 许仁则疗香港脚方三首《外台秘要》
  15. 许细长食厥《程杏轩医案》
  16. 许仁则疗吐血及堕损方三首《外台秘要》
  17. 许先生论关中梁宽甫证《此事难知》
  18. 许仁则疗呕吐方四首《外台秘要》
  19. 许孝宗《中医词典》
  20. 许仁则疗疟方四首《外台秘要》
  21. 许秀山传方《冷庐医话》
  22. 许仁则疗咳嗽方一十二首《外台秘要》
  23. 许序《丁甘仁医案》
  24. 许仁则疗霍乱方三首《外台秘要》
  25. 许学士方《妇人大全良方》
  26. 许仁则痢方七首《外台秘要》
  27. 许学士阴证例《阴证略例》
  28. 许仁则方《妇人大全良方》
  29. 许学士珍珠母丸《冯氏锦囊秘录》
  30. 许仁则大便暴闭不通方二首《外台秘要》
  31. 许学文《中医词典》


叶习方甥麻疳_《程杏轩医案》_中医医案_【岐黄之术】

叶习方甥麻疳

叶习方甥麻疳

  • 上一页
  • 目录
  • 相关
  • 下一页

予甥习方，稚年出麻，麻后热久不退，干咳无痰肌瘠食少，粪如羊矢，神形疲困。诸医束手，姊氏忧惶，抱负来舍。予曰∶此麻疳也。病属难疗，姊嘱拯治，思麻后热久，阴血必伤，干咳便难，津液必涸，计惟养阴保液，清肺润肠，庶可望效。方定麦易地黄汤，加石斛、沙参、玉竹、芝麻、阿胶、梨汁、白蜜，并令饮人乳，食猪肚。姊言前医以嗽热未清，戒勿食荤。予曰∶谷肉果菜，食养尽之。今病久肠胃干枯，须假物类脂膏，以补人身血液，古有猪肤汤，猪肚丸，可法也。于是药食并进，热嗽渐减，便润食加，调治一月，诸候均愈，肌肉复生，乃送归焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：许生母伤食腹痛
  • 当前页：叶习方甥麻疳
  • 下一页：族兄女痘证并妇感证濒危救回大路
<<< 返回本书目录
  1. 叶习方甥麻疳《程杏轩医案》
  2. 叶下红【中药大全】
  3. 叶蔚如兄胁痛便闭一剂而效《程杏轩医案》
  4. 叶下花【中药大全】
  5. 叶天天花【中药大全】
  6. 叶下珠【中药大全】
  7. 叶天士摸脚治红眼《趣味中医》
  8. 叶香岩三时伏气外感篇《温热经纬》
  9. 叶酸缺乏症【疾病大全】
  10. 叶香岩外感温热篇《温热经纬》
  11. 叶酸缺乏所致贫血【疾病大全】
  12. 叶象花【中药大全】
  13. 叶酸缺乏神经病【疾病大全】
  14. 叶序《金匮玉函经二注》
  15. 叶氏《幼科要略》《专治麻痧初编》
  16. 叶序《增订叶评伤暑全书》
  17. 叶上珠根【中药大全】
  18. 叶振标翁证患似隔非隔《程杏轩医案》
  19. 叶上珠【中药大全】
  20. 叶震先兄肝风眩晕《程杏轩医案》
  21. 叶上花【中药大全】
  22. 叶状脱色斑【疾病症状】
  23. 叶上果根【中药大全】
  24. 叶子黑内人疫后虚惫《孙文垣医案》
  25. 叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也《孙文垣医案》
  26. 叶子花【中药大全】
  27. 叶潘等取穴别法《炙膏肓腧穴法》
  28. 叶足虫《人体寄生虫学》
  29. 叶潘等取穴别法《普济方·针灸》
  30. 夜半子《养生导引秘籍》
  1. 叶习方甥麻疳《程杏轩医案》
  2. 叶文龄《中医词典》
  3. 叶下珠《中药学》
  4. 叶蔚如兄胁痛便闭一剂而效《程杏轩医案》
  5. 叶香岩三时伏气外感篇《温热经纬》
  6. 叶万青《中医词典》
  7. 叶香岩外感温热篇《温热经纬》
  8. 叶廷器《中医词典》
  9. 叶序《金匮玉函经二注》
  10. 叶廷荐《中医词典》
  11. 叶序《增订叶评伤暑全书》
  12. 叶天士神犀丹证治《圆运动的古中医学》
  13. 叶尹贤《中医词典》
  14. 叶天士摸脚治红眼《趣味中医》
  15. 叶云龙《中医词典》
  16. 叶天士甘露消毒丹证治《圆运动的古中医学》
  17. 叶允仁《中医词典》
  18. 叶酸类《药理学》
  19. 叶长文《中医词典》
  20. 叶酸《临床营养学》
  21. 叶振标翁证患似隔非隔《程杏轩医案》
  22. 叶氏雄朱丸《仁术便览》
  23. 叶震先兄肝风眩晕《程杏轩医案》
  24. 叶盛《中医词典》
  25. 叶镇《中医词典》
  26. 叶散《妇人大全良方》
  27. 叶支绣《中医词典》
  28. 叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也《孙文垣医案》
  29. 叶志诜《中医词典》
  30. 叶如庵《中医词典》
  31. 叶子黑内人疫后虚惫《孙文垣医案》


族兄女痘证并妇感证濒危救回大路_《程杏轩医案》_中医医案_【岐黄之术】

族兄女痘证并妇感证濒危救回大路

族兄女痘证并妇感证濒危救回大路

  • 上一页
  • 目录
  • 相关
  • 下一页

族兄女三岁，出痘如蚕种，医初认为麻，越日始识为痘，骇甚辞去，更医泛投清解套药。延至九朝，色白顶陷，势欲痒塌，兄商于予。予曰∶毒盛气虚，船轻载重，本属险逆，初起按法图治，尚望生机，今无及矣。兄恳救治，勉订保元汤，用糯米鲫鱼羊肉煮汁煎药，昼夜频灌，喜得浆行陷起，再加熟地、当归、枸杞、鹿茸温补之品，侥幸收功。无何。妇病感证，两进逍遥散不应，热盛脉数，口渴舌黄，照方加生地黄芩，次日证仍未减，神昏舌苔干黑。予曰∶疾急矣，非重剂莫挽。乃用大剂甘露饮，令其浓煎数碗，尽今日夜服尽，诘朝复视，昏热舌黑如故，反增胸腹胀闷。旁议二冬寒凉，二地滋腻，与胀不合。予曰∶古人论治感证，始终以存津液为主，今热炽舌涸如斯，舍是别无良法。兄曰∶固知药好，然腹胀药势不行奈何。沉思良久，令市大西瓜一枚，取汁与服。汁尽少顷，忽作寒战，目阖昏睡，汗出如雨，衣被皆濡，至晚始定。兄问故，予曰∶此战汗也，非此则邪不能达，今无忧矣。嗣此热退神清，知饥纳食，惟觉身轻如叶，倦怠不支，徐为培养血气而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叶习方甥麻疳
  • 当前页：族兄女痘证并妇感证濒危救回大路
  • 下一页：菜佣某单腹胀
<<< 返回本书目录
  1. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  2. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  3. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  4. 族侄春温鼻衄寒战《孙文垣医案》
  5. 族叔晓堂失志狂妄《程杏轩医案》
  6. 族侄妇范氏乳痈《孙文垣医案》
  7. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  8. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  9. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  10. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  11. 族嫂程氏肺痈《孙文垣医案》
  12. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  13. 族人联升休息痢证治奇验《程杏轩医案》
  14. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  15. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  16. 族子石淋奇证《程杏轩医案》
  17. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  18. 族子应章之弟十月发三阴疟《孙文垣医案》
  19. 族弟应章胃脘当心而痛《孙文垣医案》
  20. 阻塞性肺气肿《呼吸病学》
  21. 族弟羲采血涌欲脱《程杏轩医案》
  22. 阻塞性肺气肿《老年百病防治》
  23. 族媪血崩奇证《程杏轩医案》
  24. 阻塞性肺气肿【疾病大全】
  25. 卒肿满方《外台秘要》
  26. 阻塞性黄疸【疾病症状】
  27. 卒中之初《医学纲目》
  28. 阻塞性气道疾病《默克家庭诊疗手册》
  29. 卒中风因有四端治分三中《医学传心录》
  30. 阻塞性睡眠呼吸暂停综合征【疾病大全】
  1. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  2. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  3. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  4. 族叔晓堂失志狂妄《程杏轩医案》
  5. 族侄春温鼻衄寒战《孙文垣医案》
  6. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  7. 族侄妇范氏乳痈《孙文垣医案》
  8. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  9. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  10. 族嫂程氏肺痈《孙文垣医案》
  11. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  12. 族人联升休息痢证治奇验《程杏轩医案》
  13. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  14. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  15. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  16. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  17. 族子石淋奇证《程杏轩医案》
  18. 族弟应章胃脘当心而痛《孙文垣医案》
  19. 族子应章之弟十月发三阴疟《孙文垣医案》
  20. 族弟羲采血涌欲脱《程杏轩医案》
  21. 镞木刺入肉《外科证治全书》
  22. 族媪血崩奇证《程杏轩医案》
  23. 阻病《中医词典》
  24. 卒肿满方六首《外台秘要》
  25. 阻遏蛋白的负性调控《生物化学与分子生物学》
  26. 卒肿候《诸病源候论》
  27. 阻塞清道诗《医学实在易》
  28. 卒中之初《医学纲目》
  29. 阻塞性肺气肿《老年百病防治》
  30. 卒中急风《中医词典》
  31. 阻塞性肺气肿《呼吸病学》


菜佣某单腹胀_《程杏轩医案》_中医医案_【岐黄之术】

菜佣某单腹胀

菜佣某单腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

菜佣某，初患腹胀，二便不利，予用胃苓之属，稍效。渠欲求速功，更医目为脏寒生满病，猛进桂附姜萸，胀甚，腹如抱瓮，脐突口干，溲滴如墨，揣无生理。其兄同来，代为恳治。

予谓某曰∶尔病由湿热内蕴，致成单胀，复被狠药吃坏，似非草木可疗，吾有妙药，汝勿嫌秽可乎?某泣曰∶我今只图愈疾，焉敢嫌秽。令取干鸡矢一升，炒研为末，分作数次，每次加大黄一钱，五更清酒煎服，有效再商。某归根据法制就，初服肠鸣便泻数行，腹胀稍舒，再服腹软胀宽。又服数日，十愈六七，更用理脾末药而瘳。众以为奇，不知此本内经方法，何奇之有。予治此证，每服此法，效者颇多，视禹功神佑诸方，其功相去远矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：族兄女痘证并妇感证濒危救回大路
  • 当前页：菜佣某单腹胀
  • 下一页：胡某乃媳感证
<<< 返回本书目录
  1. 菜佣某单腹胀《程杏轩医案》
  2. 菜油饮【方剂大全】
  3. 菜肴类《食物疗法》
  4. 菜中《新修本草》
  5. 菜下《新修本草》
  6. 菜中部《新修本草》
  7. 菜头肾【中药大全】
  8. 菜子七【中药大全】
  9. 菜蔬-养生余录（下）《古今医统大全》
  10. 蔡乐川令眷头痛如破《孙文垣医案》
  11. 菜蔬《千金食治》
  12. 蔡姓时医治效《仿寓意草》
  13. 菜蔬《备急千金要方》
  14. 蔡序《评注产科心法》
  15. 菜上部《新修本草》
  16. 蔡中林内人阳明少阳合病《孙文垣医案》
  17. 菜上、中部《证类本草》
  18. 参艾饮【方剂大全】
  19. 菜上《新修本草》
  20. 参柏糊【方剂大全】
  21. 菜品《饮膳正要》
  22. 参柏丸【方剂大全】
  23. 菜类《饮食须知》
  24. 参柏饮【方剂大全】
  25. 菜类《吴普本草》
  26. 参半丸【方剂大全】
  27. 菜类《寿世传真》
  28. 参宝定惊丹【方剂大全】
  29. 菜类《本草分经》
  30. 参贝陈皮【方剂大全】
  1. 菜佣某单腹胀《程杏轩医案》
  2. 菜蔬第三（五十八条）《千金食治》
  3. 菜中部《备急千金要方》
  4. 菜蔬（养生余录 下）《古今医统大全》
  5. 菜中部《新修本草》
  6. 菜蔬《备急千金要方》
  7. 菜中部《证类本草》
  8. 菜上部《普济方·针灸》
  9. 菜中部《普济方·针灸》
  10. 菜上部《证类本草》
  11. 菜中有水莨菪，叶圆而光，有毒，误食之，令人狂乱如中风，或吐血，治之方《金匮悬解》
  12. 菜上部《新修本草》
  13. 蔡纯一《中医词典》
  14. 菜上部《备急千金要方》
  15. 蔡苴机屎《证类本草》
  16. 菜品《饮膳正要》
  17. 蔡苴机屎《证类本草》
  18. 菜类《本草分经》
  19. 蔡苴机屎《证类本草》
  20. 菜类《急救广生集》
  21. 蔡苴机屎《证类本草》
  22. 菜类《寿世传真》
  23. 蔡乐川令眷头痛如破《孙文垣医案》
  24. 菜窖里救人《现代院外急救手册》
  25. 蔡烈先《中医词典》
  26. 菜瓜《本草分经》
  27. 蔡陆仙《中医词典》
  28. 菜瓜《饮食须知》
  29. 蔡谟《中医词典》
  30. 菜瓜《饮膳正要》
  31. 蔡太师所服香茸丸《普济本事方》


胡某乃媳感证_《程杏轩医案》_中医医案_【岐黄之术】

胡某乃媳感证

胡某乃媳感证

  • 上一页
  • 目录
  • 相关
  • 下一页

胡某乃媳，夏月患感证，延诊时已七日矣。切脉弦数搏指，壮热谵狂，面目都赤，舌黑便秘，腹痛拒按。诊毕令先取冷水一碗与服，某有难色，予曰∶冷水即是妙药，饮之无伤。盖欲观其饮水多寡，察其热势之轻重耳。其姑取水至，虽闻予言，心尚犹豫，勉倾半盅与饮。妇恚曰∶何少乃尔。予令尽碗与之，一饮而罄。问曰∶饮此何如。妇曰∶其甘如饴，心地顿快，吾日来原欲饮水，奈诸人坚禁不与，致焦烦如此。予曰∶毋忧，今令与汝饮，但勿纵耳。

因谓某曰∶汝媳病乃极重感证，邪踞阳明，已成胃实。问所服何药，某出前方，乃小柴胡汤也。予曰∶杯水能救车薪之火乎?即投白虎泻心，尚是扬汤止沸耳。某曰∶然则当用何方?予疏大承气汤与之。某持方不决。邻人曰∶吾妇昔病此，曾服此方得效。于是取药煎服，夜间便行两次，次早腹痛虽止，他证依然。改用白虎泻心及甘露饮三方出入，石膏用至四两，芩连各用数钱，佐以银花金汁驱秽解毒，数日间共计用药数斤，冷水十余碗，始得热退病除。众皆服予胆大。予曰∶非胆大也，此等重证，不得不用此重剂耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菜佣某单腹胀
  • 当前页：胡某乃媳感证
  • 下一页：汪氏妇热病喜饮沸汤
<<< 返回本书目录
  1. 胡某乃媳感证《程杏轩医案》
  2. 胡木星饮子【方剂大全】
  3. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  4. 胡气《丹溪治法心要》
  5. 胡某妇脏躁面论证治方法《程杏轩医案》
  6. 胡蜣螂散【方剂大全】
  7. 胡麻粥【方剂大全】
  8. 胡尚书壮阳丹【方剂大全】
  9. 胡麻枕耳方【方剂大全】
  10. 胡氏孤凤散【方剂大全】
  11. 胡麻油【方剂大全】
  12. 胡氏牡丹散【方剂大全】
  13. 胡麻油《证类本草》
  14. 胡氏双金丸【方剂大全】
  15. 胡麻油《本草纲目》完整版
  16. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  17. 胡麻饮【方剂大全】
  18. 胡侍郎奏过尻神指诀《针灸聚英》
  19. 胡麻叶【中药大全】
  20. 胡荽《本草纲目》完整版
  21. 胡麻延寿丹【方剂大全】
  22. 胡荽《证类本草》
  23. 胡麻续肌散【方剂大全】
  24. 胡荽《本草纲目》图文版
  25. 胡麻鞋底《证类本草》
  26. 胡荽【中药大全】
  27. 胡麻丸【方剂大全】
  28. 胡荽饼【方剂大全】
  29. 胡麻汤【方剂大全】
  30. 胡荽丹【方剂大全】
  1. 胡某乃媳感证《程杏轩医案》
  2. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  3. 胡南莽《证类本草》
  4. 胡某妇脏躁面论证治方法《程杏轩医案》
  5. 胡气《丹溪治法心要》
  6. 胡勉《中医词典》
  7. 胡洽《中医词典》
  8. 胡麻子《雷公炮制药性解》
  9. 胡权《中医词典》
  10. 胡麻油《证类本草》
  11. 胡任《中医词典》
  12. 胡麻鞋底《证类本草》
  13. 胡慎柔《中医词典》
  14. 胡麻丸《万氏秘传片玉心书》
  15. 胡氏方人参鳖甲散《妇人大全良方》
  16. 胡麻散《扁鹊心书》
  17. 胡氏牡丹散《妇人大全良方》
  18. 胡麻散《太平惠民和剂局方》
  19. 胡仕可《中医词典》
  20. 胡麻仁《中药学》
  21. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  22. 胡麻饭《滇南本草》
  23. 胡侍郎奏过尻神指诀《针灸聚英》
  24. 胡麻《滇南本草》
  25. 胡澍《中医词典》
  26. 胡麻《药性切用》
  27. 胡嗣廉《中医词典》
  28. 胡麻《本草撮要》
  29. 胡荽《本草纲目》
  30. 胡麻《本草分经》
  31. 胡荽《雷公炮制药性解》


汪氏妇热病喜饮沸汤_《程杏轩医案》_中医医案_【岐黄之术】

汪氏妇热病喜饮沸汤

汪氏妇热病喜饮沸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

汪氏妇患热病，壮热不退，目赤唇干，舌黑起刺，便闭溲赤，诊脉弦数有力，应用清剂无疑。试问∶渴乎?曰不甚渴，惟喜饮沸汤数口，稍凉即不欲思。如此热证，当渴饮水，何反嗜饮沸汤?若以此一端而从阴治，似乎不可。偶忆律云∶二罪俱犯，以重者论。今脉证均属阳热，乌可以喜饮沸汤一事为疑。先与小白汤，病状仿佛，知其药不胜病，乃进大剂白虎汤，石膏重用四两，因其胃热上冲，呕恶不食，更加芦根 竹茹为引，另取元明粉蜜拌涂舌，以润其燥。如此寒凉叠进，阅十四朝，始得热退神清，便通舌润。使拘古法，以喜热从阴而投温药，不几抱薪救火乎?孟子云∶尽信书，则不如无书。斯言可证矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡某乃媳感证
  • 当前页：汪氏妇热病喜饮沸汤
  • 下一页：蒋某阴暑
<<< 返回本书目录
  1. 汪氏妇热病喜饮沸汤《程杏轩医案》
  2. 汪氏妪寒痰壅滞《孙文垣医案》
  3. 汪氏妇腹胀如斗《孙文垣医案》
  4. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  5. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  6. 汪舜赓翁令爱水肿《程杏轩医案》
  7. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  8. 汪思石令堂怒后晕厥《孙文垣医案》
  9. 汪省吾疟三日一发发于夜《孙文垣医案》
  10. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  11. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  12. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  13. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  14. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  15. 汪衢序-螽斯广育 《古今医统大全》
  16. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  17. 汪木工感证舌苔变易之奇《程杏轩医案》
  18. 汪兄时疫热病汗出不止《孙文垣医案》
  19. 汪某头痛预见真脏脉《程杏轩医案》
  20. 汪序《随息居重订霍乱论》
  21. 汪良翁误汗阳越治验《一得集》
  22. 汪序《疡医大全》
  23. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  24. 汪英时书后《圆运动的古中医学》
  25. 汪郎兄虫痛《孙文垣医案》
  26. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  27. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  28. 汪子良序-螽斯广育 《古今医统大全》
  29. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  30. 亡津便燥《伤寒说意》
  1. 汪氏妇热病喜饮沸汤《程杏轩医案》
  2. 汪氏妇腹胀如斗《孙文垣医案》
  3. 汪氏妪寒痰壅滞《孙文垣医案》
  4. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  5. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  6. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  7. 汪舜赓翁令爱水肿《程杏轩医案》
  8. 汪省吾疟三日一发发于夜《孙文垣医案》
  9. 汪思石令堂怒后晕厥《孙文垣医案》
  10. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  11. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  12. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  13. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  14. 汪若源《中医词典》
  15. 汪文绮《中医词典》
  16. 汪汝懋《中医词典》
  17. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  18. 汪衢序（螽斯广育）《古今医统大全》
  19. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  20. 汪秋鹤《中医词典》
  21. 汪兄时疫热病汗出不止《孙文垣医案》
  22. 汪绮石《中医词典》
  23. 汪序《疡医大全》
  24. 汪淇《中医词典》
  25. 汪序《随息居重订霍乱论》
  26. 汪木工感证舌苔变易之奇《程杏轩医案》
  27. 汪英时书后《圆运动的古中医学》
  28. 汪某头痛预见真脏脉《程杏轩医案》
  29. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  30. 汪良翁误汗阳越治验《一得集》
  31. 汪元轼《中医词典》


蒋某阴暑_《程杏轩医案》_中医医案_【岐黄之术】

蒋某阴暑

蒋某阴暑

  • 上一页
  • 目录
  • 相关
  • 下一页

蒋某夏月病患发热，口渴，头疼，身痛。医云伤暑，初用香薷饮不应，因其热盛，更加青蒿 连翘。服之益剧，诊脉沉细，望色，舌白面青，身虽热而反近衣，口虽渴而喜热饮，谓曰∶此阴暑证也，非姜附莫治。其家人曰∶病者日来热盛，连服凉剂，尚未见效，且天时酷暑，姜附恐未可用。予曰∶夏月伏阴在内，人多畏热贪凉，受寒最易。若云夏月不可服热药，则冬月不可服凉药矣。何仲景治冬月伤寒，每用石膏芩连耶。舍时从证，自古有之，乃投附子理中汤，一服热退，再服病却。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪氏妇热病喜饮沸汤
  • 当前页：蒋某阴暑
  • 下一页：汪木工感证舌苔变易之奇
<<< 返回本书目录
  1. 蒋某阴暑《程杏轩医案》
  2. 蒋氏肥儿丸【方剂大全】
  3. 蒋近思令郎胁痛气促胸满喉疼痰有血屑下午潮热《孙文垣医案》
  4. 蒋氏化毒丹【方剂大全】
  5. 奖励与处罚《实验动物科学》
  6. 降补汤【方剂大全】
  7. 讲话频率小，不能发高音【疾病症状】
  8. 降钙素（CT）《常用化验值及意义》
  9. 僵蛹【中药大全】
  10. 降肝汤【方剂大全】
  11. 僵肉《外科选要》
  12. 降火【中药主治】
  13. 僵人综合征【疾病大全】
  14. 降火安金汤【方剂大全】
  15. 僵人综合征【疾病大全】
  16. 降火导痰汤【方剂大全】
  17. 僵鉧【疾病大全】
  18. 降火膏【方剂大全】
  19. 僵螂蛀《外科正宗》
  20. 降火化痰汤【方剂大全】
  21. 僵黄丸【方剂大全】
  22. 降火化痰丸【方剂大全】
  23. 僵蚕丸【方剂大全】
  24. 降火明目丸【方剂大全】
  25. 僵蚕涂敷方【方剂大全】
  26. 降火清喉汤【方剂大全】
  27. 僵蚕汤【方剂大全】
  28. 降火清金汤【方剂大全】
  29. 僵蚕散【方剂大全】
  30. 降火汤【方剂大全】
  1. 蒋某阴暑《程杏轩医案》
  2. 蒋良臣《中医词典》
  3. 蒋师仁《中医词典》
  4. 蒋近思令郎胁痛气促胸满喉疼痰有血屑下午潮热《孙文垣医案》
  5. 蒋氏《中医词典》
  6. 蒋鸿模（1853-1918年）《中医词典》
  7. 蒋示吉《中医词典》
  8. 蒋公愉《中医词典》
  9. 蒋树杞《中医词典》
  10. 蒋宝素《中医词典》
  11. 蒋维乔（1873-1958年）《中医词典》
  12. 奖励与处罚《实验动物科学》
  13. 蒋希曾《中医词典》
  14. 僵肉《外科选要》
  15. 蒋晓《中医词典》
  16. 僵仆《中医词典》
  17. 蒋孝琬《中医词典》
  18. 僵仆《中医名词词典》
  19. 蒋星墀《中医词典》
  20. 僵螂蛀《外科正宗》
  21. 蒋仪《中医词典》
  22. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》
  23. 蒋用文《中医词典》
  24. 僵蚕（僵茧壳）《中药学》
  25. 蒋主善《中医词典》
  26. 僵蚕《外科全生集》
  27. 蒋主孝《中医词典》
  28. 僵蚕《本草害利》
  29. 蒋宗武《中医词典》
  30. 僵蚕《本草择要纲目》
  31. 降《中医词典》


汪木工感证舌苔变易之奇_《程杏轩医案》_中医医案_【岐黄之术】

汪木工感证舌苔变易之奇

汪木工感证舌苔变易之奇

  • 上一页
  • 目录
  • 相关
  • 下一页

汪木工年二旬余，夏间患感证，初起寒热呕泻，自汗头痛，他医与疏表和中药，呕泻虽止，发热不退，汗多口渴，形倦懒言，望色青白不泽，舌苔黑黄而润，诊脉虚细。经云∶脉虚身热，得之伤暑。因拟清暑益气汤加减。服药一剂，夜热更甚，谵狂不安，次早复诊，其脉更细，凝为阳证阴脉。及视舌苔与昨大异，色紫肉碎，凝有血痕，渴嗜冷冻饮料。予思此必内有热邪，蕴伏未透，当舍脉从证，改用白虎汤，加生地、丹皮、山栀、黄芩、竹茹、灯心。下午人来请云∶服头煎药后周身汗出，谵狂虽定，神呆肢冷，不识何故。予往扪其手足，果冰冷异常，按脉至骨不见，阖目不省人事，知为热厥。命再进药，旁议以为体脉如此，怕系阴证，前药恐未合宜。予曰∶此非阴证，乃阳极似阴耳。若误投热剂，则殆，否则今晚勿药，明日再看何如。众然之。次日神呆略回，体脉如故，视其舌苔，又与昨异，形短而浓，满舌俱起紫泡，大如葡萄，并有青黄黑绿杂色，腻胎罩于其上，予甚惊异，辞以不治。其母哀恳拯救。予悯之，揣摩再四，令取紫雪蜜调涂舌，于前方内加入犀角、黄连、元参以清热，金汁、人中黄、银花、绿豆以解毒，另用雪水煎药。

翌日再诊，厥回脉出，观其舌泡消退，苔仅干紫耳。再剂热净神清，舌色如常。是役也，予虽能审其阳证似阴于后，然未能察其实证类虚于前。自咎学力未到，但生平历治伤寒瘟疫诸候，曾未见此舌苔之异，且诊视五日，变幻如出五人，前贤诸书亦鲜言及，真匪夷所思也。

谚云∶读尽王叔和，不如临证多。洵非妄语。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒋某阴暑
  • 当前页：汪木工感证舌苔变易之奇
  • 下一页：农人某伤寒误服凉药舌见人字纹
<<< 返回本书目录
  1. 汪木工感证舌苔变易之奇《程杏轩医案》
  2. 汪衢序-螽斯广育 《古今医统大全》
  3. 汪某头痛预见真脏脉《程杏轩医案》
  4. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  5. 汪良翁误汗阳越治验《一得集》
  6. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  7. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  8. 汪省吾疟三日一发发于夜《孙文垣医案》
  9. 汪郎兄虫痛《孙文垣医案》
  10. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  11. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  12. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  13. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  14. 汪氏妇腹胀如斗《孙文垣医案》
  15. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  16. 汪氏妇热病喜饮沸汤《程杏轩医案》
  17. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  18. 汪氏妪寒痰壅滞《孙文垣医案》
  19. 汪昂奇经脉歌《脉理求真》
  20. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  21. 汪昂订十二经脉歌《脉理求真》
  22. 汪舜赓翁令爱水肿《程杏轩医案》
  23. 腕舟状骨骨折【疾病大全】
  24. 汪思石令堂怒后晕厥《孙文垣医案》
  25. 腕舟状骨骨折《骨科学》
  26. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  27. 腕舟骨骨折【疾病大全】
  28. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  29. 腕征【疾病症状】
  30. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  1. 汪木工感证舌苔变易之奇《程杏轩医案》
  2. 汪某头痛预见真脏脉《程杏轩医案》
  3. 汪淇《中医词典》
  4. 汪良翁误汗阳越治验《一得集》
  5. 汪绮石《中医词典》
  6. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  7. 汪秋鹤《中医词典》
  8. 汪郎兄虫痛《孙文垣医案》
  9. 汪衢序（螽斯广育）《古今医统大全》
  10. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  11. 汪汝懋《中医词典》
  12. 汪嘉谟《中医词典》
  13. 汪若源《中医词典》
  14. 汪汲《中医词典》
  15. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  16. 汪机《中医词典》
  17. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  18. 汪宦《中医词典》
  19. 汪省吾疟三日一发发于夜《孙文垣医案》
  20. 汪琥《中医词典》
  21. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  22. 汪和鼎《中医词典》
  23. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  24. 汪光爵（1663-1718年）《中医词典》
  25. 汪氏妇腹胀如斗《孙文垣医案》
  26. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  27. 汪氏妇热病喜饮沸汤《程杏轩医案》
  28. 汪逢春（1882-1949年）《中医词典》
  29. 汪氏妪寒痰壅滞《孙文垣医案》
  30. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  31. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》


农人某伤寒误服凉药舌见人字纹_《程杏轩医案》_中医医案_【岐黄之术】

农人某伤寒误服凉药舌见人字纹

农人某伤寒误服凉药舌见人字纹

  • 上一页
  • 目录
  • 相关
  • 下一页

农人某患伤寒，数日寒热交作，自汗如雨，就予延医。脉虚神倦，视其舌苔白滑，分开两歧，宛如刀划，考己任编中有阴证误服凉药，舌见人字纹之语。阅前方果然，予辞不治。渠恳拯救，先与六味回阳饮服之有效，继进左右二归饮数剂，舌苔渐退，诸恙续痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪木工感证舌苔变易之奇
  • 当前页：农人某伤寒误服凉药舌见人字纹
  • 下一页：李某阴证伤寒见纯红舌
<<< 返回本书目录
  1. 农人某伤寒误服凉药舌见人字纹《程杏轩医案》
  2. 农药皮炎《家庭医学百科-医疗康复篇》
  3. 农人某攻痞动血昏晕急证《程杏轩医案》
  4. 农药中毒《预防医学》
  5. 农民肺【疾病大全】
  6. 农药中毒【疾病大全】
  7. 农村青年幽门螺杆菌感染的家庭调查《中国幽门螺杆菌研究》
  8. 农药中毒性肾病【疾病大全】
  9. 拗哭不止《儒门事亲》
  10. 浓肠丸《扁鹊心书》
  11. 钮子药【中药大全】
  12. 浓腐与浓腻不同辨《察舌辨症新法》
  13. 钮子七【中药大全】
  14. 浓腐之苔无寒症辨《察舌辨症新法》
  15. 钮子瓜【中药大全】
  16. 浓朴《本草纲目》完整版
  17. 钮扣风门主论《疡医大全》
  18. 浓朴《本草乘雅半偈》
  19. 钮扣风《医宗金鉴》
  20. 浓朴《本草崇原》
  21. 钮扣风《外科正宗》
  22. 浓朴《本草经解》
  23. 扭子菜【中药大全】
  24. 浓朴《本草思辨录》
  25. 扭转痉挛【疾病大全】
  26. 浓朴《本草图经》
  27. 扭转痉挛【疾病症状】
  28. 浓朴《本草新编》
  29. 扭转动作【疾病症状】
  30. 浓朴《本草易读》
  1. 农人某伤寒误服凉药舌见人字纹《程杏轩医案》
  2. 农人某攻痞动血昏晕急证《程杏轩医案》
  3. 农药急性中毒并发症的控制《预防医学》
  4. 农村医疗卫生事业的发展《中国医学通史》
  5. 农药皮炎《家庭医学百科-医疗康复篇》
  6. 农村青年幽门螺杆菌感染的家庭调查《中国幽门螺杆菌研究》
  7. 农药中毒《预防医学》
  8. 拗哭不止《儒门事亲》
  9. 浓肠汤《三因极一病证方论》
  10. 拗哭《中医词典》
  11. 浓肠丸《扁鹊心书》
  12. 钮扣风门主论《疡医大全》
  13. 浓肠丸《是斋百一选方》
  14. 钮扣风门主方《疡医大全》
  15. 浓杜仲《药性切用》
  16. 钮扣风《外科正宗》
  17. 浓腐与浓腻不同辨《察舌辨症新法》
  18. 钮扣风《外科心法要诀》
  19. 浓腐之苔无寒症辨《察舌辨症新法》
  20. 钮扣风《医宗金鉴》
  21. 浓朴《雷公炮炙论》
  22. 钮扣风《中医词典》
  23. 浓朴《雷公炮制药性解》
  24. 钮扣风《中医词典》
  25. 浓朴《千金翼方》
  26. 纽痛《中医词典》
  27. 浓朴《本草经集注》
  28. 纽痛《中医词典》
  29. 浓朴《新修本草》
  30. 扭转痉挛《神经精神疾病诊断学》
  31. 浓朴《吴普本草》


李某阴证伤寒见纯红舌_《程杏轩医案》_中医医案_【岐黄之术】

李某阴证伤寒见纯红舌

李某阴证伤寒见纯红舌

  • 上一页
  • 目录
  • 相关
  • 下一页

李某患伤寒，畏寒发热，下体如冰，脉息沉细，饮沸汤犹不知热，阴寒脉证悉具，药当从温无疑。然视其舌色如朱，方书云∶舌见纯红，热蓄里，与证不符，因其病初起，凭脉用药，先与小剂理中汤探之，无碍，随用重剂六味回阳饮，数服病痊，舌色亦退。为详其故，殆所谓肾水凌心，逼其心阳外越者欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：农人某伤寒误服凉药舌见人字纹
  • 当前页：李某阴证伤寒见纯红舌
  • 下一页：郑氏妇肝风头痛
<<< 返回本书目录
  1. 李某阴证伤寒见纯红舌《程杏轩医案》
  2. 李青原伤寒治效《仿寓意草》
  3. 李某鼻渊孔溃《程杏轩医案》
  4. 李卿换白发方【方剂大全】
  5. 李梅汤【方剂大全】
  6. 李仁丸【方剂大全】
  7. 李妓梦遗咳嗽《孙文垣医案》
  8. 李时珍编著《濒湖脉学》《本草纲目》完整版
  9. 李花《本草纲目》完整版
  10. 李时珍的贡献与评价《本草纲目》完整版
  11. 李核仁【中药大全】
  12. 李时珍的故事《本草纲目》完整版
  13. 李核仁《证类本草》
  14. 李时珍的行医生涯《本草纲目》完整版
  15. 李核仁《本草纲目》完整版
  16. 李时珍的生平《本草纲目》完整版
  17. 李古愚胸膈饱闷大便溏泄《孙文垣医案》
  18. 李时珍的太医生涯《本草纲目》完整版
  19. 李根汤【方剂大全】
  20. 李时珍的小说《李时珍》《本草纲目》完整版
  21. 李根皮汤【方剂大全】
  22. 李时珍的影视作品《本草纲目》完整版
  23. 李根皮散【方剂大全】
  24. 李时珍的著作《本草纲目》完整版
  25. 李根皮【中药大全】
  26. 李时珍纪念馆《本草纲目》完整版
  27. 李根白皮《本草乘雅半偈》
  28. 李时珍简介《本草纲目》完整版
  29. 李根白皮《本草纲目》完整版
  30. 李时珍墓《本草纲目》完整版
  1. 李某阴证伤寒见纯红舌《程杏轩医案》
  2. 李某鼻渊孔溃《程杏轩医案》
  3. 李能谦《中医词典》
  4. 李苗《中医词典》
  5. 李宁《中医词典》
  6. 李密《中医词典》
  7. 李培卿《中医词典》
  8. 李懋《中医词典》
  9. 李培痒《中医词典》
  10. 李楼《中医词典》
  11. 李佩华《中医词典》
  12. 李濂《中医词典》
  13. 李彭《中医词典》
  14. 李立之《中医词典》
  15. 李彭龄《中医词典》
  16. 李可大《中医词典》
  17. 李玘《中医词典》
  18. 李景濂《中医词典》
  19. 李虔纵《中医词典》
  20. 李景福《中医词典》
  21. 李青原伤寒治效《仿寓意草》
  22. 李绛《中医词典》
  23. 李庆嗣《中医词典》
  24. 李嘉应《中医词典》
  25. 李琼超《中医词典》
  26. 李绩《中医词典》
  27. 李璆《中医词典》
  28. 李继皋《中医词典》
  29. 李荃《中医词典》
  30. 李继昌《中医词典》
  31. 李仁仲《中医词典》


郑氏妇肝风头痛_《程杏轩医案》_中医医案_【岐黄之术】

郑氏妇肝风头痛

郑氏妇肝风头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

郑妇年近三旬，质亏多郁，证患头痛，上及巅顶，下连齿颊，医称太阳风邪，药用羌防芎芷，痛剧而厥，呕吐不食，经脉动惕。予曰∶此肝风也。经云∶诸风掉眩，皆属于肝。下虚上实为厥巅疾。究由水虚不能涵木，怒木生风，勃勃欲动，误投温散，益助其威，鼓舞鸱张，渐变痉厥，诚可虑耳。方用地黄汤加菊花、钩藤、白芍、甘草，数服稍应。思阳但上冒，阴不下吸，熄风务用咸寒，潜阳必须介类。方加阿胶、鸡子黄、牡蛎、龟板，取用磁石为引，使其吸引肝肾之气归原，服之病释。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李某阴证伤寒见纯红舌
  • 当前页：郑氏妇肝风头痛
  • 下一页：汪某头痛预见真脏脉
<<< 返回本书目录
  1. 郑氏妇肝风头痛《程杏轩医案》
  2. 郑姓子哮吼症治验《一得集》
  3. 郑声《卫生宝鉴》
  4. 政和新修经史证类备用本草序《证类本草》
  5. 郑声《伤寒明理论》
  6. 政运有不应之脉《诊家正眼》
  7. 郑声《伤寒六书》
  8. 症《保婴撮要》
  9. 郑声《伤寒捷诀》
  10. 症《古今医彻》
  11. 郑声《丹溪手镜》
  12. 症《经验麻科》
  13. 郑钦安原叙《医理真传》
  14. 症《幼科折衷》
  15. 郑钦安原序《伤寒恒论》
  16. 症《幼科折衷》
  17. 郑鹤鸣挟阴伤寒《程杏轩医案》
  18. 症变《外科大成》
  19. 郑都谏公子痘（有发明）《孙文垣医案》
  20. 症瘕《女科宝鉴》
  21. 郑春寰头痛内热《孙文垣医案》
  22. 症瘕《中医妇科学》
  23. 郑媪便闭《程杏轩医案》
  24. 症瘕【中药主治】
  25. 证治总纲《证治心传》
  26. 症瘕【方剂主治】
  27. 证治指要一卷《友渔斋医话》
  28. 症瘕积聚【中药主治】
  29. 证治语略《目经大成》
  30. 症瘕积聚【方剂主治】
  1. 郑氏妇肝风头痛《程杏轩医案》
  2. 郑氏瘄科保赤金丹《中医词典》
  3. 郑守谦（1889-1969年）《中医词典》
  4. 郑晟《中医词典》
  5. 郑思聪《中医词典》
  6. 郑声《伤寒明理论》
  7. 郑文焯（1856-1918年）《中医词典》
  8. 郑声《医效秘传》
  9. 郑祥征《中医词典》
  10. 郑声《丹溪手镜》
  11. 郑肖岩（1848-1920年）《中医词典》
  12. 郑声《伤寒六书》
  13. 郑姓子哮吼症治验《一得集》
  14. 郑声《卫生宝鉴》
  15. 郑谊《中医词典》
  16. 郑声《疫疹一得》
  17. 郑于丰《中医词典》
  18. 郑声《伤寒捷诀》
  19. 郑玉坛《中医词典》
  20. 郑声《中医词典》
  21. 郑毓琳（1896-1967年）《中医词典》
  22. 郑声《中医名词词典》
  23. 郑昭《中医词典》
  24. 郑三山《中医词典》
  25. 郑之郊《中医词典》
  26. 郑汝炜《中医词典》
  27. 郑之楩《中医词典》
  28. 郑汝明《中医词典》
  29. 郑芝龙（?-1661年）《中医词典》
  30. 郑全望《中医词典》
  31. 郑志昀《中医词典》


汪某头痛预见真脏脉_《程杏轩医案》_中医医案_【岐黄之术】

汪某头痛预见真脏脉

汪某头痛预见真脏脉

  • 上一页
  • 目录
  • 相关
  • 下一页

汪某中年质薄，且多斫丧，头痛时作时止，夏间诊脉弦急而枯。嘱以脉象欠佳，速宜静养，多服补药，切勿因循。病者以疾虽时发，然寝食如常，犹不为意。逮冬至前二日，忽目花面赤，昏晕不支，延予至，势已败坏，且无力服参，因辞不治。逾日而逝。是病虽败于冬，而真脏脉早见于夏，乃枝叶未害，本实先拨故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郑氏妇肝风头痛
  • 当前页：汪某头痛预见真脏脉
  • 下一页：方氏妇目疾误治变证
<<< 返回本书目录
  1. 汪某头痛预见真脏脉《程杏轩医案》
  2. 汪木工感证舌苔变易之奇《程杏轩医案》
  3. 汪良翁误汗阳越治验《一得集》
  4. 汪衢序-螽斯广育 《古今医统大全》
  5. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  6. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  7. 汪郎兄虫痛《孙文垣医案》
  8. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  9. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  10. 汪省吾疟三日一发发于夜《孙文垣医案》
  11. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  12. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  13. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  14. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  15. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  16. 汪氏妇腹胀如斗《孙文垣医案》
  17. 汪昂奇经脉歌《脉理求真》
  18. 汪氏妇热病喜饮沸汤《程杏轩医案》
  19. 汪昂订十二经脉歌《脉理求真》
  20. 汪氏妪寒痰壅滞《孙文垣医案》
  21. 腕舟状骨骨折【疾病大全】
  22. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  23. 腕舟状骨骨折《骨科学》
  24. 汪舜赓翁令爱水肿《程杏轩医案》
  25. 腕舟骨骨折【疾病大全】
  26. 汪思石令堂怒后晕厥《孙文垣医案》
  27. 腕征【疾病症状】
  28. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  29. 腕折《圣济总录》
  30. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  1. 汪某头痛预见真脏脉《程杏轩医案》
  2. 汪良翁误汗阳越治验《一得集》
  3. 汪木工感证舌苔变易之奇《程杏轩医案》
  4. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  5. 汪淇《中医词典》
  6. 汪郎兄虫痛《孙文垣医案》
  7. 汪绮石《中医词典》
  8. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  9. 汪秋鹤《中医词典》
  10. 汪嘉谟《中医词典》
  11. 汪衢序（螽斯广育）《古今医统大全》
  12. 汪汲《中医词典》
  13. 汪汝懋《中医词典》
  14. 汪机《中医词典》
  15. 汪若源《中医词典》
  16. 汪宦《中医词典》
  17. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  18. 汪琥《中医词典》
  19. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  20. 汪和鼎《中医词典》
  21. 汪省吾疟三日一发发于夜《孙文垣医案》
  22. 汪光爵（1663-1718年）《中医词典》
  23. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  24. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  25. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  26. 汪逢春（1882-1949年）《中医词典》
  27. 汪氏妇腹胀如斗《孙文垣医案》
  28. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  29. 汪氏妇热病喜饮沸汤《程杏轩医案》
  30. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  31. 汪氏妪寒痰壅滞《孙文垣医案》


方氏妇目疾误治变证_《程杏轩医案》_中医医案_【岐黄之术】

方氏妇目疾误治变证

方氏妇目疾误治变证

  • 上一页
  • 目录
  • 相关
  • 下一页

方氏妇本体血虚，偶患目疾，眼科认为实火，初用芩连清之，更用大黄下之。饮药一盏，顷忽晕去，舌吐唇外，不能缩入，肢厥脉伏。时已薄暮，急延予诊，谓曰∶寒下耗伤真阳，阳气暴脱，势属可畏，速投温补，希冀挽回。方疏通脉四逆汤，药熟不能下咽，令取艾火炙气海关元数壮，身始动，舌始收，忙灌药一盅，移时又厥，仍令再炙。厥回，复进前药，守至黎明始苏，续进左归饮，及滋肾生肝诸剂，病痊目亦明矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪某头痛预见真脏脉
  • 当前页：方氏妇目疾误治变证
  • 下一页：闵某心脾虚脘痛
<<< 返回本书目录
  1. 方氏妇目疾误治变证《程杏轩医案》
  2. 方氏女孩带下罕见之证《程杏轩医案》
  3. 方盛衰论篇《疡医大全》
  4. 方蟹【中药大全】
  5. 方盛衰论篇《黄帝内经·素问》
  6. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  7. 方盛衰论篇《冯氏锦囊秘录》
  8. 方叙《医林改错》
  9. 方盛衰论《素问悬解》
  10. 方药《达生编》
  11. 方女慢惊《程杏轩医案》
  12. 方药《医学真传》
  13. 方牧夫兄尊堂寒湿内伏加感外邪《程杏轩医案》
  14. 方药《正体类要》
  15. 方民《本草纲目》完整版
  16. 方药《中医名词词典》
  17. 方脉足病合参《冯氏锦囊秘录》
  18. 方药等分解《吴医汇讲》
  19. 方脉自汗盗汗合参《冯氏锦囊秘录》
  20. 方药离合论《医学源流论》
  21. 方脉转筋合参《冯氏锦囊秘录》
  22. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  23. 方脉肿胀合参《冯氏锦囊秘录》
  24. 方叶五月茶【中药大全】
  25. 方脉中风合参《冯氏锦囊秘录》
  26. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  27. 方脉痔漏合参《冯氏锦囊秘录》
  28. 方症补遗《女科秘要》
  29. 方脉燥门合参《冯氏锦囊秘录》
  30. 方症补遗《女科旨要》
  1. 方氏妇目疾误治变证《程杏轩医案》
  2. 方氏《中医词典》
  3. 方氏女孩带下罕见之证《程杏轩医案》
  4. 方士《中医词典》
  5. 方书《中医名词词典》
  6. 方盛衰论篇《疡医大全》
  7. 方书脉句宜参《痧胀玉衡》
  8. 方盛衰论篇《冯氏锦囊秘录》
  9. 方位《气功外气疗法》
  10. 方盛衰论篇《黄帝内经·素问》
  11. 方文谟《中医词典》
  12. 方盛衰论《素问悬解》
  13. 方文柱《中医词典》
  14. 方上《中医词典》
  15. 方贤《中医词典》
  16. 方上《中医名词词典》
  17. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  18. 方如化《中医词典》
  19. 方叙《医林改错》
  20. 方如川《中医词典》
  21. 方药《达生编》
  22. 方仁渊《中医词典》
  23. 方药《医学从众录》
  24. 方女慢惊《程杏轩医案》
  25. 方药《医学从众录》
  26. 方镊子《中医词典》
  27. 方药《医学从众录》
  28. 方牧夫兄尊堂寒湿内伏加感外邪《程杏轩医案》
  29. 方药《医学真传》
  30. 方脉足病合参《冯氏锦囊秘录》
  31. 方药等分解《吴医汇讲》


闵某心脾虚脘痛_《程杏轩医案》_中医医案_【岐黄之术】

闵某心脾虚脘痛

闵某心脾虚脘痛

  • 上一页
  • 目录
  • 相关
  • 下一页

闵某处境艰难，向多忧虑，脘痛经岁，诸治不瘳。望色萎黄，切脉细弱，问痛喜按乎？

曰然，得食痛缓乎?曰然。予曰∶此虚痛也。古云∶痛无补法，此特为强实者言，非概论也。为订归脾汤，嘱多服乃效。如言服廿剂有应，百剂获痊。后一丐者患同，某检方与之，服数十剂亦愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方氏妇目疾误治变证
  • 当前页：闵某心脾虚脘痛
  • 下一页：许细长食厥
<<< 返回本书目录
  1. 闵某心脾虚脘痛《程杏轩医案》
  2. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  3. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  4. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  5. 民族医学的发展《中国医学通史》
  6. 闽粤千里光【中药大全】
  7. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  8. 愍塞《幼幼新书》
  9. 灭鼠《流行病学》
  10. 名堂图《医学集成》
  11. 灭菌法《医院药学》
  12. 名医不可为论《医学源流论》
  13. 灭虫灵中毒【疾病大全】
  14. 名医治病趣闻《趣味中医》
  15. 灭瘢痕方《外台秘要》
  16. 名医治法（聚英）《针灸大成》
  17. 灭瘢痕《幼幼新书》
  18. 明保元汤功效加减法论《外科启玄》
  19. 灭瘢痕《圣济总录》
  20. 明鸨妪妓疮疡治法不同论《外科启玄》
  21. 灭瘢丹【方剂大全】
  22. 明背痈头开不住论《外科启玄》
  23. 灭瘢《普济方·针灸》
  24. 明补法论《外科启玄》
  25. 妙应丸【方剂大全】
  26. 明产后疮疡治法不同论《外科启玄》
  27. 妙应丸《洪氏集验方》
  28. 明疮毒入内罨论《外科启玄》
  29. 妙应散【方剂大全】
  30. 明疮脓宜吸法论《外科启玄》
  1. 闵某心脾虚脘痛《程杏轩医案》
  2. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  3. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  4. 民族医学史研究《中国医学通史》
  5. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  6. 民间医学团体《中国医学通史》
  7. 闵一得《中医词典》
  8. 蔑《中医词典》
  9. 闵芝庆《中医词典》
  10. 灭蟑螂《家庭医学百科·预防保健篇》
  11. 愍塞《幼幼新书》
  12. 灭蚤《家庭医学百科·预防保健篇》
  13. 名、字、甫《中医名词词典》
  14. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  15. 名同穴异类《针灸大成》
  16. 灭蝇《家庭医学百科·预防保健篇》
  17. 名医《轩岐救正论》
  18. 灭恙螨《家庭医学百科·预防保健篇》
  19. 名医不可为论《医学源流论》
  20. 灭蜒蚰《家庭医学百科·预防保健篇》
  21. 名医治病趣闻《趣味中医》
  22. 灭蚊《家庭医学百科·预防保健篇》
  23. 名医治验《痰火点雪》
  24. 灭鼠药中毒的急救《现代院外急救手册》
  25. 名医治验《痰火点雪》
  26. 灭鼠《流行病学》
  27. 名医治验《痰火点雪》
  28. 灭鼠《家庭医学百科·预防保健篇》
  29. 名医治验《痰火点雪》
  30. 灭虱《家庭医学百科·预防保健篇》
  31. 名义《专治麻痧初编》


许细长食厥_《程杏轩医案》_中医医案_【岐黄之术】

许细长食厥

许细长食厥

  • 上一页
  • 目录
  • 相关
  • 下一页

许细长，石工也。病起少腹胀痛，坚硬如石，医用消导药，转致吐蛔，便溺俱闭，更医目为寒凝厥阴，投以姜附吴萸，痛剧而厥，肢冷脉伏。急来延予，予以手按其少腹，见其眉攒难忍之状，谓其妇曰∶此食厥证也。妇曰∶病果因食冷面而起，然已服过消导药无效，或药力不及，亦未可知。第停食小恙，何至厥逆吐蛔便溺俱闭。予曰∶谷食下行，由少腹右角后出广肠，今食积不下，故大便不通，直肠紧胀，撑迫膀胱，小溲因而不利，下既不通，气反上行，故为呕吐。呕多胃逆，蛔必上攻，是以随呕而出，务得大便一通，通则不痛，诸证自释矣。但病经多日，凝冱已坚，非精锐之品，不能奏绩。旋进备急丸三钱，顷之腹中雷鸣，下结粪数枚，再与钱半，复泻十余行，厥回脉出，痛减腹软，观者动色，惊有神助。后畏药不服，将息而起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闵某心脾虚脘痛
  • 当前页：许细长食厥
  • 下一页：商人某唇衄奇证奇治
<<< 返回本书目录
  1. 许细长食厥《程杏轩医案》
  2. 许先生论关中梁宽甫证《此事难知》
  3. 许氏橡村《痘疹诀》《专治麻痧初编》
  4. 许序《丁甘仁医案》
  5. 许氏《怡堂散记》《专治麻痧初编》
  6. 许学士阴证例《阴证略例》
  7. 许生母伤食腹痛《程杏轩医案》
  8. 许玉书翁大郎腹痛吐泻危证拯治之奇《程杏轩医案》
  9. 许少峰中风先兆《孙文垣医案》
  10. 许妪伤寒疑难证治《程杏轩医案》
  11. 许仁则小便数多方《外台秘要》
  12. 许月邻翁令爱齿衄《程杏轩医案》
  13. 许仁则淋方《外台秘要》
  14. 许之兄齿痛《程杏轩医案》
  15. 许仁则疗诸黄方《外台秘要》
  16. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  17. 许仁则疗诸风方《外台秘要》
  18. 序《中藏经》
  19. 许仁则疗香港脚方《外台秘要》
  20. 序《白喉条辨》
  21. 许仁则疗吐血及堕损方《外台秘要》
  22. 序《保婴撮要》
  23. 许仁则疗呕吐方《外台秘要》
  24. 序《保幼新编》
  25. 许仁则疗疟方《外台秘要》
  26. 序《本草崇原》
  27. 许仁则疗咳嗽方《外台秘要》
  28. 序《本草分经》
  29. 许仁则疗霍乱方《外台秘要》
  30. 序《本草衍义》
  1. 许细长食厥《程杏轩医案》
  2. 许希周《中医词典》
  3. 许先生论关中梁宽甫证《此事难知》
  4. 许希《中医词典》
  5. 许孝宗《中医词典》
  6. 许完斋《中医词典》
  7. 许秀山传方《冷庐医话》
  8. 许孙《中医词典》
  9. 许序《丁甘仁医案》
  10. 许叔微（1079-1154年）《中医词典》
  11. 许学士方《妇人大全良方》
  12. 许奭《中医词典》
  13. 许学士阴证例《阴证略例》
  14. 许生母伤食腹痛《程杏轩医案》
  15. 许学士珍珠母丸《冯氏锦囊秘录》
  16. 许少峰中风先兆《孙文垣医案》
  17. 许学文《中医词典》
  18. 许仁则小便数多方四首《外台秘要》
  19. 许逊《中医词典》
  20. 许仁则秘方《妇人大全良方》
  21. 许胤宗（约536-626年）《中医词典》
  22. 许仁则淋方二首《外台秘要》
  23. 许胤宗黄防风汤熏蒸法《医方考》
  24. 许仁则疗诸黄方七首《外台秘要》
  25. 许咏《中医词典》
  26. 许仁则疗诸风方七首《外台秘要》
  27. 许玉书翁大郎腹痛吐泻危证拯治之奇《程杏轩医案》
  28. 许仁则疗香港脚方三首《外台秘要》
  29. 许妪伤寒疑难证治《程杏轩医案》
  30. 许仁则疗吐血及堕损方三首《外台秘要》
  31. 许月邻翁令爱齿衄《程杏轩医案》


商人某唇衄奇证奇治_《程杏轩医案》_中医医案_【岐黄之术】

商人某唇衄奇证奇治

商人某唇衄奇证奇治

  • 上一页
  • 目录
  • 相关
  • 下一页

唇衄之名，医书未载，而予则亲见之。证治之奇，理不可测。乾隆壬子秋，一商人求诊，据述上唇偶起一疮，擦破血出不止，或直射如箭，已经旬矣。求与止血之药。按唇属脾，必由脾热上蒸，以故血流不止，补用清剂不效，因血流多，恐其阴伤，更用滋水养阴之剂，亦不效。及敷外科金疮各种止血药，又不效。挨至月余，去血无算，形神羸惫，自分必死。忽梦其先亡语曰∶尔病非医药能治，可用栗一枚，连壳烧灰，同硫黄等分研末和敷，自愈。醒后根据法敷之，血果止。商人亲向予言，真咄咄怪事也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：许细长食厥
  • 当前页：商人某唇衄奇证奇治
  • 下一页：汪氏妇鼻衄止衄奇法
<<< 返回本书目录
  1. 商人某唇衄奇证奇治《程杏轩医案》
  2. 商阳穴【上肢外侧穴位】
  3. 商曲穴【胸部腹部穴位】
  4. 商周医事制度《中国医学通史》
  5. 商丘穴【下肢内侧穴位】
  6. 上〔月咢〕痈《医宗金鉴》
  7. 商陆粥【方剂大全】
  8. 上半身代偿性多汗症【疾病症状】
  9. 商陆粥《保健药膳》
  10. 上半身肥胖型【疾病症状】
  11. 商陆叶【中药大全】
  12. 上半身热刺激性多汗【疾病症状】
  13. 商陆丸【方剂大全】
  14. 上半身消瘦，下半身肥胖【疾病症状】
  15. 商陆散【方剂大全】
  16. 上半身正常，下半身肥胖型【疾病症状】
  17. 商陆塞耳方【方剂大全】
  18. 上胞下垂《中医眼科学》
  19. 商陆花【中药大全】
  20. 上臂短于前臂，小腿短于大腿【疾病症状】
  21. 商陆根《长沙药解》
  22. 上编《本草求真》
  23. 商陆根《本草崇原》
  24. 上编《圆运动的古中医学》
  25. 商陆赤小豆汤【方剂大全】
  26. 上部《跌打损伤方》
  27. 商陆【中药大全】
  28. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  29. 商陆《本草纲目》图文版
  30. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  1. 商人某唇衄奇证奇治《程杏轩医案》
  2. 商曲《针灸学》
  3. 商阳《中医词典》
  4. 商曲《中医词典》
  5. 商阳《针灸学》
  6. 商曲《针灸大成》
  7. 商阳（井穴）《子午流注说难》
  8. 商丘（经穴）《子午流注说难》
  9. 商阳（手阳明大肠经之井穴）《手穴手纹诊治》
  10. 商丘《针灸学》
  11. 商阳（一名绝阳）《针灸大成》
  12. 商丘《中医词典》
  13. 上《中医词典》
  14. 商丘《针灸大成》
  15. 上、下后锯肌《人体解剖学》
  16. 商陆粥《保健药膳》
  17. 上、下眼丹《万氏秘传外科心法》
  18. 商陆根《本草崇原》
  19. 上〔月咢〕痈《医宗金鉴》
  20. 商陆根《汤液本草》
  21. 上半日咳《中医词典》
  22. 商陆根《长沙药解》
  23. 上胞《中医词典》
  24. 商陆赤小豆汤《三因极一病证方论》
  25. 上胞下垂《中医词典》
  26. 商陆赤小豆汤《妇人大全良方》
  27. 上胞下垂《中医眼科学》
  28. 商陆饼灸《中医词典》
  29. 上胞下垂（睑废）《中医名词词典》
  30. 商陆《本草图经》
  31. 上背发《万氏秘传外科心法》


汪氏妇鼻衄止衄奇法_《程杏轩医案》_中医医案_【岐黄之术】

汪氏妇鼻衄止衄奇法

汪氏妇鼻衄止衄奇法

  • 上一页
  • 目录
  • 相关
  • 下一页

汪氏妇，夏月初患齿衄，衄止旋吐血，血止鼻又衄，大流三日，诸治不应。诊脉弦搏，知其肺胃火盛，非寒凉折之不可，乃用犀角地黄汤，取鲜地黄绞汁，和童便冲药，外用热酒洗足，独蒜捣涂足心，一昼夜衄仍不止。因忆门人许生曾言∶人传止衄奇法，先用粗琴线数尺，两头各系钱百文，悬挂项下，再用手指掐定太溪穴(太溪穴在两足内踝下动脉陷处，)神验。

外治之法，于病无伤，今既诸治罔效，姑一试之，衄竟止。惟神形疲困，头昏少寐，思血去过多，真阴必伤，改用麦易地黄汤加龟板、石斛、白芍、女贞、沙参、阿胶、旬日霍然。识此以广见闻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：商人某唇衄奇证奇治
  • 当前页：汪氏妇鼻衄止衄奇法
  • 下一页：某妇胎动下血
<<< 返回本书目录
  1. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  2. 汪氏妇腹胀如斗《孙文垣医案》
  3. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  4. 汪氏妇热病喜饮沸汤《程杏轩医案》
  5. 汪省吾疟三日一发发于夜《孙文垣医案》
  6. 汪氏妪寒痰壅滞《孙文垣医案》
  7. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  8. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  9. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  10. 汪舜赓翁令爱水肿《程杏轩医案》
  11. 汪衢序-螽斯广育 《古今医统大全》
  12. 汪思石令堂怒后晕厥《孙文垣医案》
  13. 汪木工感证舌苔变易之奇《程杏轩医案》
  14. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  15. 汪某头痛预见真脏脉《程杏轩医案》
  16. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  17. 汪良翁误汗阳越治验《一得集》
  18. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  19. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  20. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  21. 汪郎兄虫痛《孙文垣医案》
  22. 汪兄时疫热病汗出不止《孙文垣医案》
  23. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  24. 汪序《随息居重订霍乱论》
  25. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  26. 汪序《疡医大全》
  27. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  28. 汪英时书后《圆运动的古中医学》
  29. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  30. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  1. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  2. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  3. 汪氏妇腹胀如斗《孙文垣医案》
  4. 汪省吾疟三日一发发于夜《孙文垣医案》
  5. 汪氏妇热病喜饮沸汤《程杏轩医案》
  6. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  7. 汪氏妪寒痰壅滞《孙文垣医案》
  8. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  9. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  10. 汪若源《中医词典》
  11. 汪舜赓翁令爱水肿《程杏轩医案》
  12. 汪汝懋《中医词典》
  13. 汪思石令堂怒后晕厥《孙文垣医案》
  14. 汪衢序（螽斯广育）《古今医统大全》
  15. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  16. 汪秋鹤《中医词典》
  17. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  18. 汪绮石《中医词典》
  19. 汪文绮《中医词典》
  20. 汪淇《中医词典》
  21. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  22. 汪木工感证舌苔变易之奇《程杏轩医案》
  23. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  24. 汪某头痛预见真脏脉《程杏轩医案》
  25. 汪兄时疫热病汗出不止《孙文垣医案》
  26. 汪良翁误汗阳越治验《一得集》
  27. 汪序《疡医大全》
  28. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  29. 汪序《随息居重订霍乱论》
  30. 汪郎兄虫痛《孙文垣医案》
  31. 汪英时书后《圆运动的古中医学》


某妇胎动下血_《程杏轩医案》_中医医案_【岐黄之术】

某妇胎动下血

某妇胎动下血

  • 上一页
  • 目录
  • 相关
  • 下一页

昔闻先辈云∶补中益气汤，乃安胎圣药，予未深信。乾隆癸丑秋，某妇怀孕数月，腰腹俱痛，恶露行多，势欲下堕，诸药不应，投以此方，加阿胶即安，后屡用皆验。下方中有参 归术，培补气血，妙在升柴二味，升举之力，俾胎元不至下陷，然后补药得以奏功。血热加黄芩，血虚加地黄尤妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪氏妇鼻衄止衄奇法
  • 当前页：某妇胎动下血
  • 下一页：吕妇产后胞衣不下误药晕脱
<<< 返回本书目录
  1. 某妇胎动下血《程杏轩医案》
  2. 某暑热泄泻危症治验《一得集》
  3. 貘皮《本草纲目》完整版
  4. 某太太冬温暴脱症《一得集》
  5. 貘尿《本草纲目》完整版
  6. 某些肝病的生化机制《临床生物化学》
  7. 貘膏《本草纲目》完整版
  8. 某些神经疾病的生物化学《临床生物化学》
  9. 貘《本草纲目》完整版
  10. 某些药物代谢动力学数据《药理学》
  11. 默运胎息《女丹合编选注》
  12. 某妪本病风痱加感暑邪《程杏轩医案》
  13. 墨汁鬼伞【中药大全】
  14. 某妪湿邪内蕴闷呕便闭治验《一得集》
  15. 墨石子《雷公炮炙论》
  16. 某妪血痢危症治验《一得集》
  17. 墨七【中药大全】
  18. 母草【中药大全】
  19. 墨旱莲【中药大全】
  20. 母丁香【中药大全】
  21. 墨地【中药大全】
  22. 母丁香膏【方剂大全】
  23. 墨【中药大全】
  24. 母儿ABO血型不合【疾病大全】
  25. 墨《本草纲目》图文版
  26. 母儿血型不合《家庭医学百科-医疗康复篇》
  27. 墨《证类本草》
  28. 母儿血型不合溶血病《妇产科学》
  29. 墨《本草纲目》完整版
  30. 母儿血型不合溶血病【疾病大全】
  1. 某妇胎动下血《程杏轩医案》
  2. 谋风《中医词典》
  3. 某暑热泄泻危症治验《一得集》
  4. 眸子《中医词典》
  5. 某太太冬温暴脱症《一得集》
  6. 眸《中医词典》
  7. 某些疾病时抗生素的应用《医院药学》
  8. 默运胎息《女丹合编选注》
  9. 某些杀鼠药中毒的急诊处理《急诊医学》
  10. 默默《中医词典》
  11. 某些食物中毒的急诊处理《急诊医学》
  12. 墨石子《雷公炮炙论》
  13. 某些特殊疾病时的肾脏损害《实用免疫细胞与核酸》
  14. 墨奴散《备急千金要方》
  15. 某些穴位刺激的呼吸效应《生理学》
  16. 墨迹技术《医学心理学》
  17. 某些药物代谢动力学数据《药理学》
  18. 墨《本草撮要》
  19. 某妪本病风痱加感暑邪《程杏轩医案》
  20. 墨《本草分经》
  21. 某妪湿邪内蕴闷呕便闭治验《一得集》
  22. 墨《增广和剂局方药性总论》
  23. 某妪血痢危症治验《一得集》
  24. 墨《本草便读》
  25. 母《中医词典》
  26. 墨《得配本草》
  27. 母爱是儿童心理健康的重要营养《医学心理学》
  28. 墨《本草从新》
  29. 母病及子《中医名词词典》
  30. 墨《证类本草》
  31. 母病及子《中医词典》


吕妇产后胞衣不下误药晕脱_《程杏轩医案》_中医医案_【岐黄之术】

吕妇产后胞衣不下误药晕脱

吕妇产后胞衣不下误药晕脱

  • 上一页
  • 目录
  • 相关
  • 下一页

吕妇年甫三旬，平时面黄体弱，因少乳求方，与八珍汤服之，有验。数年后又因胎产胞衣不下，予诊之，曰∶此气虚不能传送，血虚不能濡润故也。令服碍十全大补汤，众议以为新产，胞衣积血，阻障不出，补之不宜，或授以单方，用芒硝一两煎服，云下胞如神，众咸称善，一七入喉，实时晕脱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：某妇胎动下血
  • 当前页：吕妇产后胞衣不下误药晕脱
  • 下一页：族媪血崩奇证
<<< 返回本书目录
  1. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  2. 吕宋果【中药大全】
  3. 榈木皮《证类本草》
  4. 吕宋楸毛【中药大全】
  5. 榈木【中药大全】
  6. 旅行者腹泻【疾病大全】
  7. 榈木《本草纲目》完整版
  8. 旅行者水肿【疾病症状】
  9. 闾茹散【方剂大全】
  10. 旅途精神病【疾病大全】
  11. 闾茹《本草纲目》图文版
  12. 铝尘肺【疾病大全】
  13. 驴嘴风《喉科秘诀》
  14. 铝骨病【疾病大全】
  15. 驴脂【中药大全】
  16. 穞豆【中药大全】
  17. 驴脂《本草纲目》完整版
  18. 律草《本草纲目》图文版
  19. 驴阴茎【中药大全】
  20. 律草【中药大全】
  21. 驴阴茎《本草纲目》完整版
  22. 律原《类经图翼》
  23. 驴眼疮门主论《疡医大全》
  24. 率的标准化法《预防医学》
  25. 驴血《本草纲目》完整版
  26. 率的抽样误差和总体率的估计《预防医学》
  27. 驴悬蹄《本草纲目》完整版
  28. 率的假设检验——正态近似法《预防医学》
  29. 驴尾轴垢《本草纲目》完整版
  30. 率的调整或标准化《流行病学》
  1. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  2. 吕才（600-665年）《中医词典》
  3. 吕复《中医词典》
  4. 吕罢《中医词典》
  5. 吕坤（1536-1618年）《中医词典》
  6. 榈木皮《证类本草》
  7. 吕留良《中医词典》
  8. 榈木《证类本草》
  9. 吕田《中医词典》
  10. 榈木《海药本草》
  11. 吕细《中医词典》
  12. 榈木《海药本草》
  13. 吕献策《中医词典》
  14. 闾尾《中医词典》
  15. 吕震名（1797-1852年）《中医词典》
  16. 闾上《中医词典》
  17. 吕祖鸾笔传治症瘕屡验方《回生集》
  18. 闾茹《吴普本草》
  19. 吕祖师铁拐杖方《回生集》
  20. 闾茹《本草纲目》
  21. 吕祖治百病符《急救广生集》
  22. 驴嘴症《喉舌备要秘旨》
  23. 吕祖治发背灵宝膏《回生集》
  24. 驴嘴风《重楼玉钥》
  25. 捋法《中医词典》
  26. 驴嘴风《奇效简便良方》
  27. 旅行者腹泻《默克家庭诊疗手册》
  28. 驴嘴风《喉科秘诀》
  29. 旅游药箱——旅游必携《家庭医学百科-家庭护理篇》
  30. 驴嘴风《中医词典》
  31. 缕法《中医词典》


族媪血崩奇证_《程杏轩医案》_中医医案_【岐黄之术】

族媪血崩奇证

族媪血崩奇证

  • 上一页
  • 目录
  • 相关
  • 下一页

族媪年逾八旬，天癸复行，日渐淋漓，时或如崩，头昏食少，心悸不寐，予与黑归脾汤，服之不应，他医投以清补固涩诸方，亦不效。淹缠数月而殁。予历见老妇病此，皆不能治，古罕言之，亦奇疾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吕妇产后胞衣不下误药晕脱
  • 当前页：族媪血崩奇证
  • 下一页：方氏女孩带下罕见之证
<<< 返回本书目录
  1. 族媪血崩奇证《程杏轩医案》
  2. 族弟羲采血涌欲脱《程杏轩医案》
  3. 卒肿满方《外台秘要》
  4. 族弟应章胃脘当心而痛《孙文垣医案》
  5. 卒中之初《医学纲目》
  6. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  7. 卒中风因有四端治分三中《医学传心录》
  8. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  9. 卒中风方《外台秘要》
  10. 族人联升休息痢证治奇验《程杏轩医案》
  11. 卒中风【方剂主治】
  12. 族嫂程氏肺痈《孙文垣医案》
  13. 卒中风《圣济总录》
  14. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  15. 卒中暴死《古今医统大全》
  16. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  17. 卒中暴厥《证治准绳·杂病》
  18. 族叔晓堂失志狂妄《程杏轩医案》
  19. 卒中暴厥《证治准绳·类方》
  20. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  21. 卒中暴厥《医学纲目》
  22. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  23. 卒中《重订灵兰要览》
  24. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  25. 卒腰痛方《外台秘要》
  26. 族侄春温鼻衄寒战《孙文垣医案》
  27. 卒腰痛《圣济总录》
  28. 族侄妇范氏乳痈《孙文垣医案》
  29. 卒魇不寤《圣济总录》
  30. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  1. 族媪血崩奇证《程杏轩医案》
  2. 卒肿满方六首《外台秘要》
  3. 族弟羲采血涌欲脱《程杏轩医案》
  4. 卒肿候《诸病源候论》
  5. 族弟应章胃脘当心而痛《孙文垣医案》
  6. 卒中之初《医学纲目》
  7. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  8. 卒中急风《中医词典》
  9. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  10. 卒中风因有四端治分三中《医学传心录》
  11. 族人联升休息痢证治奇验《程杏轩医案》
  12. 卒中风方七首《外台秘要》
  13. 族嫂程氏肺痈《孙文垣医案》
  14. 卒中风《中医词典》
  15. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  16. 卒中风《圣济总录》
  17. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  18. 卒中恶死《奇方类编》
  19. 族叔晓堂失志狂妄《程杏轩医案》
  20. 卒中恶飞尸病《备急千金要方》
  21. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  22. 卒中暴厥《证治准绳·杂病》
  23. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  24. 卒中暴厥《证治准绳·类方》
  25. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  26. 卒中暴厥《医学纲目》
  27. 族侄春温鼻衄寒战《孙文垣医案》
  28. 卒中八法《金匮翼》
  29. 族侄妇范氏乳痈《孙文垣医案》
  30. 卒中《重订灵兰要览》
  31. 族侄良诠血痢腹痛（有发明）《孙文垣医案》


方氏女孩带下罕见之证_《程杏轩医案》_中医医案_【岐黄之术】

方氏女孩带下罕见之证

方氏女孩带下罕见之证

  • 上一页
  • 目录
  • 相关
  • 下一页

邻村方氏女，年才四岁，其母抱负来舍求治。予问何疾，曰带下。问疾何时起，曰女夜遗溺，常以帛垫卧，旧春晨起晒帛，乍见白物，以为偶然，后频下不已，渐觉面黄肌瘦，饮食减少。今经一载，时发时止，附近求医，皆言未见之证。予曰∶此先天禀弱，脾虚挟温故也。

但童真未充，早泄诚非所宜，令夜服地黄丸，早服参苓白术散，匝月而效。半载后疾复发，仍令守原方服愈，嗣后不闻消息，及阅《怡堂散记》载一七岁幼女，患此证，虽已治痊，后出室怀孕，一产即脱，亦夭之由也。方氏女孩得无类此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：族媪血崩奇证
  • 当前页：方氏女孩带下罕见之证
  • 下一页：洪大登痉病
<<< 返回本书目录
  1. 方氏女孩带下罕见之证《程杏轩医案》
  2. 方蟹【中药大全】
  3. 方氏妇目疾误治变证《程杏轩医案》
  4. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  5. 方盛衰论篇《疡医大全》
  6. 方叙《医林改错》
  7. 方盛衰论篇《黄帝内经·素问》
  8. 方药《达生编》
  9. 方盛衰论篇《冯氏锦囊秘录》
  10. 方药《医学真传》
  11. 方盛衰论《素问悬解》
  12. 方药《正体类要》
  13. 方女慢惊《程杏轩医案》
  14. 方药《中医名词词典》
  15. 方牧夫兄尊堂寒湿内伏加感外邪《程杏轩医案》
  16. 方药等分解《吴医汇讲》
  17. 方民《本草纲目》完整版
  18. 方药离合论《医学源流论》
  19. 方脉足病合参《冯氏锦囊秘录》
  20. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  21. 方脉自汗盗汗合参《冯氏锦囊秘录》
  22. 方叶五月茶【中药大全】
  23. 方脉转筋合参《冯氏锦囊秘录》
  24. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  25. 方脉肿胀合参《冯氏锦囊秘录》
  26. 方症补遗《女科秘要》
  27. 方脉中风合参《冯氏锦囊秘录》
  28. 方症补遗《女科旨要》
  29. 方脉痔漏合参《冯氏锦囊秘录》
  30. 方芷南茂才夫人产后心脾两亏之证《程杏轩医案》
  1. 方氏女孩带下罕见之证《程杏轩医案》
  2. 方氏妇目疾误治变证《程杏轩医案》
  3. 方书《中医名词词典》
  4. 方氏《中医词典》
  5. 方书脉句宜参《痧胀玉衡》
  6. 方士《中医词典》
  7. 方位《气功外气疗法》
  8. 方盛衰论篇《疡医大全》
  9. 方文谟《中医词典》
  10. 方盛衰论篇《冯氏锦囊秘录》
  11. 方文柱《中医词典》
  12. 方盛衰论篇《黄帝内经·素问》
  13. 方贤《中医词典》
  14. 方盛衰论《素问悬解》
  15. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  16. 方上《中医词典》
  17. 方叙《医林改错》
  18. 方上《中医名词词典》
  19. 方药《达生编》
  20. 方如化《中医词典》
  21. 方药《医学从众录》
  22. 方如川《中医词典》
  23. 方药《医学从众录》
  24. 方仁渊《中医词典》
  25. 方药《医学从众录》
  26. 方女慢惊《程杏轩医案》
  27. 方药《医学真传》
  28. 方镊子《中医词典》
  29. 方药等分解《吴医汇讲》
  30. 方牧夫兄尊堂寒湿内伏加感外邪《程杏轩医案》
  31. 方药离合论《医学源流论》


洪大登痉病_《程杏轩医案》_中医医案_【岐黄之术】

洪大登痉病

洪大登痉病

  • 上一页
  • 目录
  • 相关
  • 下一页

洪大登为人 役，体虚多劳，初病夹车紧痛，服疏风药二剂，卧不能起，口不能张，日饮米泔，仅以茶瓶嘴灌入，四肢挛急，每小便须两人抬起，痛甚汗淋，诊脉细濡，两尺尤弱，有从外感起见，仍欲用风药者，予曰∶此痉病也。气血大亏，服此即不救。拟用大剂补元煎，旬余未效，病家亟请更方。予曰∶毋庸，药力未到耳。原方令守服二十剂，渐能掉动，服至两月，始出户庭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方氏女孩带下罕见之证
  • 当前页：洪大登痉病
  • 下一页：王木工反关脉
<<< 返回本书目录
  1. 洪大登痉病《程杏轩医案》
  2. 洪伏二脉《圆运动的古中医学》
  3. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  4. 洪广文少君损过脾胃《程杏轩医案》
  5. 洪丞相方用蜞针法《外科精要》
  6. 洪荔原翁挟虚伤寒《程杏轩医案》
  7. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  8. 洪连【中药大全】
  9. 洪宝丹【方剂大全】
  10. 洪临川兄幼女偏废《程杏轩医案》
  11. 洪宝丹《仙传外科集验方》
  12. 洪脉《脉理求真》
  13. 洪（阳）《濒湖脉学》
  14. 洪脉【疾病症状】
  15. 洪《脉确》
  16. 洪脉（阳）《脉诀汇辨》
  17. 虹视【疾病症状】
  18. 洪脉（阳）《诊家正眼》
  19. 虹膜异色【疾病症状】
  20. 洪脉指法主病《脉诀乳海》
  21. 虹膜新生血管与纤维血管膜【疾病症状】
  22. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  23. 虹膜新生血管【疾病大全】
  24. 洪氏大红丸【方剂大全】
  25. 虹膜色素痣【疾病大全】
  26. 洪氏肥儿丸【方剂大全】
  27. 虹膜缺损【疾病症状】
  28. 洪庭光兄肝风眩晕证类猝中《程杏轩医案》
  29. 虹膜缺损【疾病症状】
  30. 洪星门翁吐血《程杏轩医案》
  1. 洪大登痉病《程杏轩医案》
  2. 洪达珏《中医词典》
  3. 洪伏二脉《圆运动的古中医学》
  4. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  5. 洪广文少君损过脾胃《程杏轩医案》
  6. 洪丞相蜞针法《外科证治全书》
  7. 洪洪玕《中医词典》
  8. 洪丞相方用蜞针法《外科精要》
  9. 洪基《中医词典》
  10. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  11. 洪金鼎《中医词典》
  12. 洪宝丹《救伤秘旨》
  13. 洪魁八《中医词典》
  14. 洪宝丹《仙传外科集验方》
  15. 洪荔原翁挟虚伤寒《程杏轩医案》
  16. 洪宝丹《正体类要》
  17. 洪临川兄幼女偏废《程杏轩医案》
  18. 洪（阳）《濒湖脉学》
  19. 洪脉《中医名词词典》
  20. 洪《三指禅》
  21. 洪脉《中医词典》
  22. 洪《痰火点雪》
  23. 洪脉《脉理求真》
  24. 洪《脉确》
  25. 洪脉（阳）《脉诀汇辨》
  26. 虹膜先兆《中医疾病预测》
  27. 洪脉（阳）《诊家正眼》
  28. 虹膜睫状体炎《百病自测》
  29. 洪脉指法主病《脉诀乳海》
  30. 虹膜睫状体挫伤《眼科学》
  31. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》


王木工反关脉_《程杏轩医案》_中医医案_【岐黄之术】

王木工反关脉

王木工反关脉

  • 上一页
  • 目录
  • 相关
  • 下一页

王某木工也，向患胃痛，诸治不效，一医以草药与服，陡然便血半桶，时时晕去，闭目懒言，汗淋气怯，诊脉全无。按脉乃血派，此必血脱之故。然血脱益气，须用人参，彼木工，焉能得此。辞不与治，料其旦晚必脱也。越月遇诸途，见其行动如常，心窃讶之。后因他病来视，问其前恙如何得愈。曰∶先生言我病危非参莫救，求医无益，只得日煎党参汤饮之，侥幸得活。予曰∶此亦血脱益气法也。再诊两手仍然无脉，思人久无脉，焉能得生，沉吟半响，恍然悟曰，此必反关脉也，覆候之果然。

渠乃匠人，脉之如何，原不自知，予前诊时，因见其外证之危，仓卒未及细究，识此，告诸诊家，务须留神详察也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洪大登痉病
  • 当前页：王木工反关脉
  • 下一页：王某血证频发
<<< 返回本书目录
  1. 王木工反关脉《程杏轩医案》
  2. 王南岗咳嗽气涌《孙文垣医案》
  3. 王母钗【中药大全】
  4. 王乔导引图（一在彭祖中）《养生导引秘籍》
  5. 王某血证频发《程杏轩医案》
  6. 王瑞柏损伤用药论《救伤秘旨》
  7. 王某背疡溃后余毒未净《程杏轩医案》
  8. 王氏沧洲《古方选注》《专治麻痧初编》
  9. 王明府夫人积聚久痛《程杏轩医案》
  10. 王氏妇痹证《程杏轩医案》
  11. 王梦隐青龙白虎汤《重订囊秘喉书》
  12. 王氏妇妊娠二便闭塞《程杏轩医案》
  13. 王九峰治吐血丸《外科传薪集》
  14. 王叔和观病生死候歌《医学入门》
  15. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  16. 王孙《本草纲目》完整版
  17. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  18. 王孙《证类本草》
  19. 王节斋·附余暑论《增订叶评伤暑全书》
  20. 王孙【中药大全】
  21. 王节斋《本草集要》参论《医旨绪余》
  22. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  23. 王好古类集五脏苦欲补泻药味《医旨绪余》
  24. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  25. 王海藏先生论痘疹出不快《专治麻痧初编》
  26. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  27. 王海藏拔原法《普济方·针灸》
  28. 王详瑞赞《圆运动的古中医学》
  29. 王瓜子【中药大全】
  30. 王序《沈氏女科辑要》
  1. 王木工反关脉《程杏轩医案》
  2. 王某血证频发《程杏轩医案》
  3. 王南岗咳嗽气涌《孙文垣医案》
  4. 王某背疡溃后余毒未净《程杏轩医案》
  5. 王盘《中医词典》
  6. 王末《中医词典》
  7. 王普耀《中医词典》
  8. 王明府夫人积聚久痛《程杏轩医案》
  9. 王琦《中医词典》
  10. 王明《名医别录》
  11. 王气《中医词典》
  12. 王明《证类本草》
  13. 王乔《中医词典》
  14. 王明《新修本草》
  15. 王乔导引图（一在彭祖中）《养生导引秘籍》
  16. 王珉《中医词典》
  17. 王清任《中医词典》
  18. 王梦祖《中医词典》
  19. 王璆《中医词典》
  20. 王梦隐青龙白虎汤《重订囊秘喉书》
  21. 王蘧《中医词典》
  22. 王梦兰《中医词典》
  23. 王泉丸《仁术便览》
  24. 王履《中医词典》
  25. 王拳《中医词典》
  26. 王纶《中医词典》
  27. 王铨《中医词典》
  28. 王銮《中医词典》
  29. 王日休《中医词典》
  30. 王良璨《中医词典》
  31. 王瑞柏损伤用药论《救伤秘旨》


王某血证频发_《程杏轩医案》_中医医案_【岐黄之术】

王某血证频发

王某血证频发

  • 上一页
  • 目录
  • 相关
  • 下一页

老医方星岩曾向予言∶昔从上海王协中先生游，论及血证愈后，每多反复者，此由胃膜破伤，须用法补之。思之至再，订方用白芨鱼膘丝绵三味，烧灰等分为丸，服之永不复发。王某患此证，莫能除根，令服此丸，果验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王木工反关脉
  • 当前页：王某血证频发
  • 下一页：族子石淋奇证
<<< 返回本书目录
  1. 王某血证频发《程杏轩医案》
  2. 王母钗【中药大全】
  3. 王某背疡溃后余毒未净《程杏轩医案》
  4. 王木工反关脉《程杏轩医案》
  5. 王明府夫人积聚久痛《程杏轩医案》
  6. 王南岗咳嗽气涌《孙文垣医案》
  7. 王梦隐青龙白虎汤《重订囊秘喉书》
  8. 王乔导引图（一在彭祖中）《养生导引秘籍》
  9. 王九峰治吐血丸《外科传薪集》
  10. 王瑞柏损伤用药论《救伤秘旨》
  11. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  12. 王氏沧洲《古方选注》《专治麻痧初编》
  13. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  14. 王氏妇痹证《程杏轩医案》
  15. 王节斋·附余暑论《增订叶评伤暑全书》
  16. 王氏妇妊娠二便闭塞《程杏轩医案》
  17. 王节斋《本草集要》参论《医旨绪余》
  18. 王叔和观病生死候歌《医学入门》
  19. 王好古类集五脏苦欲补泻药味《医旨绪余》
  20. 王孙《本草纲目》完整版
  21. 王海藏先生论痘疹出不快《专治麻痧初编》
  22. 王孙《证类本草》
  23. 王海藏拔原法《普济方·针灸》
  24. 王孙【中药大全】
  25. 王瓜子【中药大全】
  26. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  27. 王瓜散【方剂大全】
  28. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  29. 王瓜根【中药大全】
  30. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  1. 王某血证频发《程杏轩医案》
  2. 王某背疡溃后余毒未净《程杏轩医案》
  3. 王木工反关脉《程杏轩医案》
  4. 王末《中医词典》
  5. 王南岗咳嗽气涌《孙文垣医案》
  6. 王明府夫人积聚久痛《程杏轩医案》
  7. 王盘《中医词典》
  8. 王明《名医别录》
  9. 王普耀《中医词典》
  10. 王明《证类本草》
  11. 王琦《中医词典》
  12. 王明《新修本草》
  13. 王气《中医词典》
  14. 王珉《中医词典》
  15. 王乔《中医词典》
  16. 王梦祖《中医词典》
  17. 王乔导引图（一在彭祖中）《养生导引秘籍》
  18. 王梦隐青龙白虎汤《重订囊秘喉书》
  19. 王清任《中医词典》
  20. 王梦兰《中医词典》
  21. 王璆《中医词典》
  22. 王履《中医词典》
  23. 王蘧《中医词典》
  24. 王纶《中医词典》
  25. 王泉丸《仁术便览》
  26. 王銮《中医词典》
  27. 王拳《中医词典》
  28. 王良璨《中医词典》
  29. 王铨《中医词典》
  30. 王连丸《是斋百一选方》
  31. 王日休《中医词典》


族子石淋奇证_《程杏轩医案》_中医医案_【岐黄之术】

族子石淋奇证

族子石淋奇证

  • 上一页
  • 目录
  • 相关
  • 下一页

族子年方舞勺，初时小便欠利，不以为意，后每溺，茎中涩痛，医作淋治，溺更点滴不通，少腹胀硬，卧床号叫，昼夜靡安。延予至家，其母手拈一物，与予视之。云病者连日小便全无，昨夕努挣多时，突然溺出此物，当觉通快，喜为疾却，今又复闭，岂尿管内尚有此物塞住耶?予视其形如豆，色苍而坚，置臼中捣之不碎。考方书虽有石淋一证，即予平素目睹患此者，亦不过如盐沙之细，今此石形大如豆，从未之见，初以为妄，试取簪柄探入茎中拨之，然有声，方信溺之不通，竟由于此。思将此石取出，特古无是法，不敢妄出意见，辞不与治。闻后石不得出，茎根烂开一孔，溲又彼泄，迁延而殁。越数年道出庐江，遇吕墨从先生言，彼邑昔有徐姓老医，能治此证。亲见其治愈数人。其术用刀将阴茎剖开，取出石子，敷以末药，旬日即愈。予心异之，欲求其方。其人已物故矣。因并志之，倘后有患此者，须求巧手剖之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王某血证频发
  • 当前页：族子石淋奇证
  • 下一页：曹某忍精淋痛
<<< 返回本书目录
  1. 族子石淋奇证《程杏轩医案》
  2. 族子应章之弟十月发三阴疟《孙文垣医案》
  3. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  4. 阻塞性肺气肿《呼吸病学》
  5. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  6. 阻塞性肺气肿《老年百病防治》
  7. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  8. 阻塞性肺气肿【疾病大全】
  9. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  10. 阻塞性黄疸【疾病症状】
  11. 族侄妇范氏乳痈《孙文垣医案》
  12. 阻塞性气道疾病《默克家庭诊疗手册》
  13. 族侄春温鼻衄寒战《孙文垣医案》
  14. 阻塞性睡眠呼吸暂停综合征【疾病大全】
  15. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  16. 组胺受体阻断药《药理学》
  17. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  18. 组胺受体阻断药　制剂及用法《药理学》
  19. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  20. 组胺性面红【疾病症状】
  21. 族叔晓堂失志狂妄《程杏轩医案》
  22. 组成有机化合物的化学键——共价键《医用化学》
  23. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  24. 组织胞浆菌病【疾病大全】
  25. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  26. 组织坏死【疾病症状】
  27. 族嫂程氏肺痈《孙文垣医案》
  28. 组织器官的辐射效应《核、化学武器损伤》
  29. 族人联升休息痢证治奇验《程杏轩医案》
  30. 组织损伤的免疫机制《病理学》
  1. 族子石淋奇证《程杏轩医案》
  2. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  3. 族子应章之弟十月发三阴疟《孙文垣医案》
  4. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  5. 镞木刺入肉《外科证治全书》
  6. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  7. 阻病《中医词典》
  8. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  9. 阻遏蛋白的负性调控《生物化学与分子生物学》
  10. 族侄妇范氏乳痈《孙文垣医案》
  11. 阻塞清道诗《医学实在易》
  12. 族侄春温鼻衄寒战《孙文垣医案》
  13. 阻塞性肺气肿《老年百病防治》
  14. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  15. 阻塞性肺气肿《呼吸病学》
  16. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  17. 阻塞性气道疾病《默克家庭诊疗手册》
  18. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  19. 阻塞性通气不足《病理生理学》
  20. 族叔晓堂失志狂妄《程杏轩医案》
  21. 阻塞浊道诗《医学实在易》
  22. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  23. 组胺《生理学》
  24. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  25. 组胺：胃的泌酸区《生理学》
  26. 族嫂程氏肺痈《孙文垣医案》
  27. 组胺对胃酸分泌的影响《中国幽门螺杆菌研究》
  28. 族人联升休息痢证治奇验《程杏轩医案》
  29. 组胺受体阻断药《药理学》
  30. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  31. 组成有机化合物的化学键——共价键《医用化学》


曹某忍精淋痛_《程杏轩医案》_中医医案_【岐黄之术】

曹某忍精淋痛

曹某忍精淋痛

  • 上一页
  • 目录
  • 相关
  • 下一页

淋痛一证，今人多用八正厘清等方，然有效有不效者，盖阴茎有精溺二窍，若因湿热阻闭膀胱，病在溺窍，则前药投之是矣。尚因房劳忍精，病在精窍，乃有形败浊，阻于隧道，徒进清利无益。此证叶香岩论之甚详，言古有虎杖散，近世不识此药，治用杜牛膝根绞汁一盅，冲入麝香少许，隔汤炖服，并宗朱南阳方法，用两头尖川楝子韭白归尾等味，曹某患此证，予仿前法治愈，后治数人俱验，因并识之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：族子石淋奇证
  • 当前页：曹某忍精淋痛
  • 下一页：王氏妇痹证
<<< 返回本书目录
  1. 曹某忍精淋痛《程杏轩医案》
  2. 曹镗胸膈不畅《孙文垣医案》
  3. 曹静川翁孙女颏脱音哑《程杏轩医案》
  4. 曹同府东岗先生患右胁痛予以脉知其伤风伤食所致《孙文垣医案》
  5. 曹近轩翁感后食复《程杏轩医案》
  6. 曹肖岩翁春温两感危证《程杏轩医案》
  7. 曹公卓钟乳圆【方剂大全】
  8. 曹序《丁甘仁医案》
  9. 曹公草钟乳丸法《外台秘要》
  10. 曹序《叶选医衡》
  11. 曹德酬兄乃郎水肿《程杏轩医案》
  12. 曹序《一草亭目科全书》
  13. 糙叶五加【中药大全】
  14. 曹序《医学纲目》
  15. 糙叶水苎麻【中药大全】
  16. 曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗《孙文垣医案》
  17. 糙叶树皮【中药大全】
  18. 曹引泉翁竹筒痢《程杏轩医案》
  19. 糙叶树【中药大全】
  20. 嘈杂《丹溪心法》
  21. 糙叶千里光【中药大全】
  22. 嘈杂《丹溪治法心要》
  23. 糙苏【中药大全】
  24. 嘈杂《古今医案按》
  25. 糙皮病样皮疹【疾病症状】
  26. 嘈杂《古今医鉴》
  27. 糙壳菱蟹【中药大全】
  28. 嘈杂《金匮钩玄》
  29. 操腹九冲图说《达摩洗髓易筋经》
  30. 嘈杂《景岳全书》
  1. 曹某忍精淋痛《程杏轩医案》
  2. 曹居白《中医词典》
  3. 曹镗胸膈不畅《孙文垣医案》
  4. 曹静川翁孙女颏脱音哑《程杏轩医案》
  5. 曹庭栋《中医词典》
  6. 曹近轩翁感后食复《程杏轩医案》
  7. 曹同府东岗先生患右胁痛予以脉知其伤风伤食所致《孙文垣医案》
  8. 曹怀静《中医词典》
  9. 曹翕《中医词典》
  10. 曹鹤征《中医词典》
  11. 曹溪《中医词典》
  12. 曹公卓钟乳丸《太平惠民和剂局方》
  13. 曹肖岩翁春温两感危证《程杏轩医案》
  14. 曹公草钟乳丸法二首《外台秘要》
  15. 曹孝忠《中医词典》
  16. 曹德酬兄乃郎水肿《程杏轩医案》
  17. 曹序《一草亭目科全书》
  18. 曹大本《中医词典》
  19. 曹序《医学纲目》
  20. 曹诚《中医词典》
  21. 曹序《丁甘仁医案》
  22. 曹炳章《中医词典》
  23. 曹序《叶选医衡》
  24. 曹秉铉《中医词典》
  25. 曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗《孙文垣医案》
  26. 操作步骤《医用化学》
  27. 曹引泉翁竹筒痢《程杏轩医案》
  28. 操纵子《生物化学与分子生物学》
  29. 曹颖甫《中医词典》
  30. 操纵指法《中医词典》
  31. 曹元《中医词典》


王氏妇痹证_《程杏轩医案》_中医医案_【岐黄之术】

王氏妇痹证

王氏妇痹证

  • 上一页
  • 目录
  • 相关
  • 下一页

王妇周体痹痛，医作风治，卧箦月余，肢挛头晕。予见之曰∶此痹证也。躯壳外疾，虽无害命之理，但病久寝食不安，神形困顿，速救根本，犹可支撑。若见病医病，则殆矣。方定十全大补汤，加枸杞、杜仲、鹿角胶，两服未应，众疑之。予曰∶缓则疗病，急则顾命。今病势败坏如斯，舍是不救。且补虚与攻实不同，非数十剂莫效。又服十日，周身发肿，众称病变，予曰勿忧。凡风寒客于人，壮者气行则已，怯者着而为病，本由营气不足，邪陷于里，今服补剂，托邪外出，乃佳兆也。仍命照方多服，痛止肿消而愈。识此为治痹恣用风燥药者戒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曹某忍精淋痛
  • 当前页：王氏妇痹证
  • 下一页：自病臂痛
<<< 返回本书目录
  1. 王氏妇痹证《程杏轩医案》
  2. 王氏妇妊娠二便闭塞《程杏轩医案》
  3. 王氏沧洲《古方选注》《专治麻痧初编》
  4. 王叔和观病生死候歌《医学入门》
  5. 王瑞柏损伤用药论《救伤秘旨》
  6. 王孙《本草纲目》完整版
  7. 王乔导引图（一在彭祖中）《养生导引秘籍》
  8. 王孙《证类本草》
  9. 王南岗咳嗽气涌《孙文垣医案》
  10. 王孙【中药大全】
  11. 王木工反关脉《程杏轩医案》
  12. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  13. 王母钗【中药大全】
  14. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  15. 王某血证频发《程杏轩医案》
  16. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  17. 王某背疡溃后余毒未净《程杏轩医案》
  18. 王详瑞赞《圆运动的古中医学》
  19. 王明府夫人积聚久痛《程杏轩医案》
  20. 王序《沈氏女科辑要》
  21. 王梦隐青龙白虎汤《重订囊秘喉书》
  22. 王序《外科全生集》
  23. 王九峰治吐血丸《外科传薪集》
  24. 王序《续名医类案》
  25. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  26. 王序《医宗己任编》
  27. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  28. 王序二《丁甘仁医案》
  29. 王节斋·附余暑论《增订叶评伤暑全书》
  30. 王序一《丁甘仁医案》
  1. 王氏妇痹证《程杏轩医案》
  2. 王氏沧洲《古方选注》《专治麻痧初编》
  3. 王氏妇妊娠二便闭塞《程杏轩医案》
  4. 王氏博济方《中医词典》
  5. 王氏异疾《古今医统大全》
  6. 王士雄《中医词典》
  7. 王世相《中医词典》
  8. 王寔《中医词典》
  9. 王守愚《中医词典》
  10. 王绍隆《中医词典》
  11. 王叔和《中医词典》
  12. 王瑞伯《中医词典》
  13. 王叔和《伤寒例》《伤寒悬解》
  14. 王瑞柏损伤用药论《救伤秘旨》
  15. 王叔和分发脏腑《医学实在易》
  16. 王日休《中医词典》
  17. 王叔和观病生死候歌《医学入门》
  18. 王铨《中医词典》
  19. 王硕《中医词典》
  20. 王拳《中医词典》
  21. 王素《中医词典》
  22. 王泉丸《仁术便览》
  23. 王遂《中医词典》
  24. 王蘧《中医词典》
  25. 王孙《神农本草经》
  26. 王璆《中医词典》
  27. 王孙《千金翼方》
  28. 王清任《中医词典》
  29. 王孙《本草经集注》
  30. 王乔导引图（一在彭祖中）《养生导引秘籍》
  31. 王孙《新修本草》


自病臂痛_《程杏轩医案》_中医医案_【岐黄之术】

自病臂痛

自病臂痛

  • 上一页
  • 目录
  • 相关
  • 下一页

嘉庆癸亥岁，予因夏热，夜卧石地受凉，秋后臂痛，莫能屈伸。初服温经散邪之剂，不效，外贴膏药，又不效。思筋骨间病，药力难到，古有暖洗一法，日洗药水，其痛如故。偶阅《韩氏医通》云∶有痿痹疾者，偎卧患处于壮阴之怀，久之生气和浃，病气潜消。试仿其法，将痛臂夜令室人以热体偎之，数日而愈。按《归田录》云∶人气能粉犀，则疗痹。固其宜矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王氏妇痹证
  • 当前页：自病臂痛
  • 下一页：侯序
<<< 返回本书目录
  1. 自病臂痛《程杏轩医案》
  2. 自出《医宗金鉴》
  3. 自闭症【疾病大全】
  4. 自出《幼科种痘心法要旨》
  5. 自闭症《家庭医学百科-医疗康复篇》
  6. 自动Babinske征阳性【疾病症状】
  7. 紫竹根【中药大全】
  8. 自动症【疾病症状】
  9. 紫珠叶【中药大全】
  10. 自发性腹膜后出血或血肿【疾病大全】
  11. 紫珠【中药大全】
  12. 自发性骨折【疾病症状】
  13. 紫芝（木芝）《本草纲目》完整版
  14. 自发性流产【疾病症状】
  15. 紫芝【中药大全】
  16. 自发性脑室内出血【疾病大全】
  17. 紫芝《证类本草》
  18. 自发性气胸《急诊医学》
  19. 紫芝《本草乘雅半偈》
  20. 自发性气胸《家庭医学百科-自救互救篇》
  21. 紫正散【方剂大全】
  22. 自发性气胸《老年百病防治》
  23. 紫真檀《证类本草》
  24. 自发性气胸【疾病大全】
  25. 紫云英子【中药大全】
  26. 自发性球内出血【疾病症状】
  27. 紫云英马蓝【中药大全】
  28. 自发性食管破裂《急诊医学》
  29. 紫云英【中药大全】
  30. 自发性食管破裂【疾病大全】
  1. 自病臂痛《程杏轩医案》
  2. 自闭症《家庭医学百科-医疗康复篇》
  3. 自病亲验脉双弦《三十年临证经验集》
  4. 紫珠《中药学》
  5. 自出《医宗金鉴》
  6. 紫珠《证类本草》
  7. 自出《幼科种痘心法要旨》
  8. 紫枳茶《茶饮保健》
  9. 自创表格《针灸大成》
  10. 紫芷茶《茶饮保健》
  11. 自吹目尘《古今医统大全》
  12. 紫芝丸《是斋百一选方》
  13. 自得其乐《家庭医学百科·预防保健篇》
  14. 紫芝《本草乘雅半偈》
  15. 自发性气胸《急诊医学》
  16. 紫芝《证类本草》
  17. 自发性气胸《家庭医学百科-自救互救篇》
  18. 紫芝《吴普本草》
  19. 自发性气胸《老年百病防治》
  20. 紫芝《新修本草》
  21. 自发性食管破裂《急诊医学》
  22. 紫芝《本草经集注》
  23. 自分泌途径对平滑肌细胞机能的调节《动脉粥样硬化》
  24. 紫芝《千金翼方》
  25. 自贵《丹台玉案》
  26. 紫正散《重楼玉钥》
  27. 自汗《中医名词词典》
  28. 紫真檀木《名医别录》
  29. 自汗《孙真人海上方》
  30. 紫真檀木《新修本草》
  31. 自汗《中医词典》


侯序_《程杏轩医案》_中医医案_【岐黄之术】

侯序

侯序

  • 上一页
  • 目录
  • 相关
  • 下一页

家弟瑞生，昔游新安，适遘 疟，观泉先生为之蠲 ，归述盛名，越数年，予始得见。

丰颐蔼度，信为有道者，既乃读所刻古近体稿，多隐居冲澹，及壮游奇丽之作，既又读所着医案，益肃然于先生之为通儒也。夫医者，意也。必有与天地同流之意，而后能诵古人方药之书。又必一空胶窒方药之言，而后能伸其用，当通神之意。医果可以意为，案果可以臆说哉。

先生尚有未刻之书，曰《医述》，盖博览《灵》、《素》以后历代诸家之论，采其精当者，萃为一集，卷帙盈尺，其精勤过于海录，他日刊布，读者参考互证，当益知通儒之所阐扬，不仅功侔良相也。

道光六年子月上汗白下侯云松拜识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自病臂痛
  • 当前页：侯序
  • 下一页：朱序
<<< 返回本书目录
  1. 侯序《程杏轩医案》
  2. 喉《经络全书》
  3. 侯氏黑散解《研经言》
  4. 喉《冷庐医话》
  5. 侯氏黑散【方剂大全】
  6. 喉《奇症汇》
  7. 齁证《医学集成》
  8. 喉《人体解剖学》
  9. 齁喘解《素灵微蕴》
  10. 喉《组织学与胚胎学》
  11. 齁喘根原《四圣心源》
  12. 喉癌《中西医结合耳鼻喉科》
  13. 洪召亭翁夫人胎动血晕急救保全《程杏轩医案》
  14. 喉癌《自我调养巧治病》
  15. 洪与伏对《三指禅》
  16. 喉癌【疾病大全】
  17. 洪星门翁吐血《程杏轩医案》
  18. 喉癌（carcinoma of larynx）《耳鼻咽喉外科学》
  19. 洪庭光兄肝风眩晕证类猝中《程杏轩医案》
  20. 喉闭《儒门事亲》
  21. 洪氏肥儿丸【方剂大全】
  22. 喉闭《外科启玄》
  23. 洪氏大红丸【方剂大全】
  24. 喉闭《医方考》
  25. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  26. 喉闭（附：酒毒喉闭）《医宗金鉴》
  27. 洪脉指法主病《脉诀乳海》
  28. 喉闭丸【方剂大全】
  29. 洪脉（阳）《诊家正眼》
  30. 喉闭饮【方剂大全】
  1. 侯序《程杏轩医案》
  2. 侯祥《中医词典》
  3. 侯周臣《中医词典》
  4. 侯氏黑散解《研经言》
  5. 侯自然《中医词典》
  6. 侯氏黑散《医方论》
  7. 喉《经络全书》
  8. 侯宁极《中医词典》
  9. 喉《医学影像学》
  10. 侯邦宁《中医词典》
  11. 喉《中医名词词典》
  12. 齁证《医学集成》
  13. 喉《中医词典》
  14. 齁嗽《中医词典》
  15. 喉《冷庐医话》
  16. 齁喘解《素灵微蕴》
  17. 喉《奇症汇》
  18. 齁喘根原《四圣心源》
  19. 喉《人体解剖学》
  20. 齁喘《中医词典》
  21. 喉《组织学与胚胎学》
  22. 齁xx（hōu）《中医词典》
  23. 喉、气管和肺的发生《组织学与胚胎学》
  24. 齁（鼻合）（hé呵）《中医词典》
  25. 喉癌《默克家庭诊疗手册》
  26. 齁《中医词典》
  27. 喉癌《中西医结合耳鼻喉科》
  28. 洪遵《中医词典》
  29. 喉癌《自我调养巧治病》
  30. 洪肿《中医词典》
  31. 喉癌《耳鼻咽喉外科学》


朱序_《程杏轩医案》_中医医案_【岐黄之术】

朱序

朱序

  • 上一页
  • 目录
  • 相关
  • 下一页

内传称良医者再，医缓视晋侯疾，曰在肓之上，膏之下，攻之不可，达之不及。数语即案也。又医和视晋侯疾，曰是谓近女室，疾如蛊，非鬼非食，惑以丧志，后及六气六淫，不节不时，并括《内经》运气诸篇精义所言，亦案也。医案如谳案，根源洞澈，治法精严，均系乎此。顾非博物君子，深于医理，未足语此。杏轩先生，于嘉庆九年，刊有《医案初集》，随证处方，灵心独运，足度后学金针矣。嗣后所闻见益扩，所全活益众，又汇记治验若干条，定为《二集》。出以示盅，反复读之，弥叹先生之才大心细，师古而不泥于古也。虚实判之病，寒燠审之时，南北燥湿因乎地，弱壮贫富视乎人。批却导 ，有指与物化，而不以心稽之妙。因亟请付梓以善世。其《初集》藏版，不戒干火，今乃一并补刊，以着双玉为珏。钟盖于道光丁亥冬日，访道至岩镇，亲见先生勤求医奥，手不释卷，积数十年博览之功，年弥高而学弥笃，真所谓博物君子，深于医理者也。吾愿先生自今以往，日记所治，由周甲而晋期颐，灵丹救世无尽，而新编传世亦无尽。三刻四刻，钟且不揣 昧，自定义续为序言，以期附名于骥尾也。

虹桥朱钟谨序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侯序
  • 当前页：朱序
  • 下一页：吴序
<<< 返回本书目录
  1. 朱序《银海指南》
  2. 朱衣滚痰丸【方剂大全】
  3. 朱序《小儿卫生总微论方》
  4. 朱宅内眷怀妊受惊而成子悬（有发明）《孙文垣医案》
  5. 朱序《程杏轩医案》
  6. 朱宅女眷热入血室《孙文垣医案》
  7. 朱田火丹《幼幼新书》
  8. 朱子跋郭长阳医书《仲景伤寒补亡论》
  9. 朱桃源内人胃脘痛常苦梦遗经水一月二至《孙文垣医案》
  10. 茱卷皮【中药大全】
  11. 朱氏子天送时疾头疼身若燔炭《孙文垣医案》
  12. 茱连丸【方剂大全】
  13. 朱氏翼中《类证活人书》《专治麻痧初编》
  14. 茱苓草【中药大全】
  15. 朱氏辨别七晕《疡医大全》
  16. 茱萸《雷公炮炙论》
  17. 朱氏《痘疹定论》《专治麻痧初编》
  18. 茱萸丹《幼幼新书》
  19. 朱氏《痘疹传心录》《专治麻痧初编》
  20. 茱萸内消丸【方剂大全】
  21. 朱砂圆【方剂大全】
  22. 茱萸内消圆【方剂大全】
  23. 朱砂银《本草纲目》完整版
  24. 茱萸汤【方剂大全】
  25. 朱砂消痰饮【方剂大全】
  26. 茱萸丸《苏沈良方》
  27. 朱砂丸【方剂大全】
  28. 珠宝散【方剂大全】
  29. 朱砂丸《扁鹊心书》
  30. 珠鳖《本草纲目》完整版
  1. 朱序《程杏轩医案》
  2. 朱序《小儿卫生总微论方》
  3. 朱序《银海指南》
  4. 朱小南（1901-1974年）《中医词典》
  5. 朱炎猛旭《中医词典》
  6. 朱翔宇《中医词典》
  7. 朱颜（1913-1972年）《中医词典》
  8. 朱田火丹候《诸病源候论》
  9. 朱一麟《中医词典》
  10. 朱田火丹《证治准绳·幼科》
  11. 朱彝尊《中医词典》
  12. 朱田火丹《幼幼新书》
  13. 朱音括《中医词典》
  14. 朱田火丹《中医词典》
  15. 朱映璧《中医词典》
  16. 朱桃源内人胃脘痛常苦梦遗经水一月二至《孙文垣医案》
  17. 朱远斋《中医词典》
  18. 朱书（1803-1877年）《中医词典》
  19. 朱宅内眷怀妊受惊而成子悬（有发明）《孙文垣医案》
  20. 朱世续（?-1768年）《中医词典》
  21. 朱宅女眷热入血室《孙文垣医案》
  22. 朱氏子天送时疾头疼身若燔炭《孙文垣医案》
  23. 朱振声《中医词典》
  24. 朱氏翼中《类证活人书》《专治麻痧初编》
  25. 朱震亨《中医词典》
  26. 朱氏辨别七晕《疡医大全》
  27. 朱震亨“阳有余阴不足”论《中国医学通史》
  28. 朱氏《痘疹传心录》《专治麻痧初编》
  29. 朱篆《中医词典》
  30. 朱少鸿（1873-1945年）《中医词典》
  31. 朱子跋郭长阳医书《仲景伤寒补亡论》


吴序_《程杏轩医案》_中医医案_【岐黄之术】

吴序

吴序

  • 上一页
  • 目录
  • 相关
  • 下一页

曩余在都门，知鲍觉生侍读，少遘奇疾，赖程君杏轩获全。越二十年，觉生视学中州，复病如前，杏轩又起之。心奇其人，以不得一见为恨。嘉庆丁卯春，余撄疾南归，遇杏轩于大梁使院，乞刀圭焉，十数年来，殆不知其疾之在体也。丁丑夏，余再至新安，杏轩亦倦游归，相见甚喜，晤语浃旬，尽出其所着书数种示余，上溯轩岐，旁及越人仲景，下逮河间东垣丹溪诸家，靡不究其精微，扩其旨趣。就中《医案续录》一编，说理精当，视前刻《初集》尤佳，余劝其付梓，杏轩让未遑。余曰∶子无然也。余见世所为医者多矣，读汤头歌括一册，诵药性赋一篇，遂榜于门曰医室，号于人曰医师。病者不察，从而求诊乞方焉。幸而得资财，愈益肆其欺谩，乘坚车，策怒马，驰骋以耀于衢人。尊信之者日益众，杀人日益多。其不忍为此态者，又或达心而懦，讷于言语，拙于文词，为世所轻，而医理卒以不明于天下。今先生立卢扁之帜，入孙葛之垒，使是书不胫而走，风行海内，天下望而争趋，登苍生于仁寿，甚盛事也。纵山川修阻，针砭莫及，世医即可奉为准绳，以奏效于旦夕。其善养生者，得领绪余，亦足以却病驻年，所全不已多乎。夫士君子之托业，国家之设官，皆为养人计也。

先生少业儒术，长习方书，常自恨不得用于世，以竟其学。余观斯编所载，审是非于毫厘，察虚实于微渺，其良有司之矜慎以折狱乎?补养以培元气，和解使无郁湮，其良有司之和煦以爱民乎。法当攻伐，如厉鹰 以逐鸟雀，法当清凉，如沃渊泉以救燎原，其良有司之锄暴安良，不事姑息乎。吾愿与先生同业者，皆以先生之学为学，其不与先生同业者，皆以先生之心为心，则郡邑之呻吟皆起矣。先生斯编，顾可秘而不宣乎哉?杏轩曰∶唯唯。然犹藏之箧笥，自是又增入数十条。今年春，邮寄是书，问序于余，披阅之下，犹记曩在新安与吾杏轩晤言一室时也，爰追述之以为序。

道光四年岁次甲申季春月桐城吴庚枚

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱序
  • 当前页：吴序
  • 下一页：黄敬修兄咳血
<<< 返回本书目录
  1. 吴序《周慎斋遗书》
  2. 吴婿疟中又中热治效《仿寓意草》
  3. 吴序《医原》
  4. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  5. 吴序《医暇卮言》
  6. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  7. 吴序《麻疹备要方论》
  8. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  9. 吴序《活幼心书》
  10. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  11. 吴序《程杏轩医案》
  12. 吴又可法（摘要）《伤寒指掌》
  13. 吴序《本草便读》
  14. 吴又可温病禁黄连论《温病条辨》
  15. 吴秀森翁干香港脚《程杏轩医案》
  16. 吴萸酒【方剂大全】
  17. 吴姓女暑闭卒厥治验《一得集》
  18. 吴萸内消散【方剂大全】
  19. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  20. 吴萸螵硫散【方剂大全】
  21. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  22. 吴萸叶五加【中药大全】
  23. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  24. 吴预生疯症治效《仿寓意草》
  25. 吴小峰酒积作痛《孙文垣医案》
  26. 吴中翰汉源先生肠风下血腹中微痛《孙文垣医案》
  27. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  28. 吴中岳孺人疫后坏症《孙文垣医案》
  29. 吴县曹元恒序《四圣心源》
  30. 吴仲峰脾泄《孙文垣医案》
  1. 吴序《程杏轩医案》
  2. 吴序《医原》
  3. 吴序《活幼心书》
  4. 吴序《周慎斋遗书》
  5. 吴序《本草便读》
  6. 吴序《麻疹备要方论》
  7. 吴序《医暇卮言》
  8. 吴秀森翁干香港脚《程杏轩医案》
  9. 吴婿疟中又中热治效《仿寓意草》
  10. 吴秀《中医词典》
  11. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  12. 吴姓女暑闭卒厥治验《一得集》
  13. 吴延龄《中医词典》
  14. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  15. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  16. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  17. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  18. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  19. 吴医汇讲《中医词典》
  20. 吴小峰酒积作痛《孙文垣医案》
  21. 吴医汇讲《专治麻痧初编》
  22. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  23. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  24. 吴县曹元恒序《四圣心源》
  25. 吴亦鼎《中医词典》
  26. 吴显忠《中医词典》
  27. 吴燡《中医词典》
  28. 吴显《中医词典》
  29. 吴应汤《中医词典》
  30. 吴仙丹《是斋百一选方》
  31. 吴有性《中医词典》


黄敬修兄咳血_《程杏轩医案》_中医医案_【岐黄之术】

黄敬修兄咳血

黄敬修兄咳血

  • 上一页
  • 目录
  • 相关
  • 下一页

敬兄向在金华贸易，恙患咳血，医治无效，食微肌瘦，虑成损怯。予时至兰溪，友人荐延诊视。阅前诸方，偏于温补，谓曰∶古人治血证，虽有此法，然须审其证属虚寒，方为合辙。

据兹脉证，责诸肺肾阴亏，肝阳上僭，咳甚火炎，血随溢出，理应滋水生木，润肺保金，得以咳稀，血当自止。服药投机，予欲辞回，敬兄固留，为治月余，咳血全好，餐加神旺，肌肉复生。

安波按∶温热治虚损与草菅人命何异?故前贤云男子阳常有余。阴常不足。盖男子气恒有余者多，血患不足者不少。以温热治虚损者，仲圣建中之类也。其内以稼穑作甘之本味，急建其中气，俾中宫得强，饮食增而津液旺，以至充血生精，而复其真阴之不足。愚意以治脾虚损怯则可，若肾阴耗乏，相火燥金，见咳呛累血，形销骨折，遗泄潮热等 ，投之如抱薪救火矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴序
  • 当前页：黄敬修兄咳血
  • 下一页：鲍宗海风寒喘嗽误补肺胀欲绝治验
<<< 返回本书目录
  1. 黄敬修兄咳血《程杏轩医案》
  2. 黄酒《长沙药解》
  3. 黄精粥【方剂大全】
  4. 黄酒蛋黄羹【方剂大全】
  5. 黄精叶钩吻【中药大全】
  6. 黄酒炖鲫鱼【方剂大全】
  7. 黄精煨肘《保健药膳》
  8. 黄酒核桃泥汤《保健药膳》
  9. 黄精丸【方剂大全】
  10. 黄酒鲜虾汤【方剂大全】
  11. 黄精芡实汤【方剂大全】
  12. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  13. 黄精酒【方剂大全】
  14. 黄疽【中药主治】
  15. 黄精煎【方剂大全】
  16. 黄橘皮《本草纲目》完整版
  17. 黄精膏【方剂大全】
  18. 黄卷丸【方剂大全】
  19. 黄精地黄丸【方剂大全】
  20. 黄绢《本草易读》
  21. 黄精【中药大全】
  22. 黄绢汤【方剂大全】
  23. 黄精《本草纲目》图文版
  24. 黄桷根【中药大全】
  25. 黄精《证类本草》
  26. 黄桷浆【中药大全】
  27. 黄精《药笼小品》
  28. 黄桷皮【中药大全】
  29. 黄精《雷公炮炙论》
  30. 黄桷树根疙瘩【中药大全】
  1. 黄敬修兄咳血《程杏轩医案》
  2. 黄精煨肘《保健药膳》
  3. 黄酒《长沙药解》
  4. 黄精膏方《备急千金要方》
  5. 黄酒《备急千金要方》
  6. 黄精炖猪瘦肉《食物疗法》
  7. 黄酒《三因极一病证方论》
  8. 黄精（补）《本草分经》
  9. 黄酒蛋黄羹《食物疗法》
  10. 黄精《本草图经》
  11. 黄酒核桃泥汤《保健药膳》
  12. 黄精《本草乘雅半偈》
  13. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  14. 黄精《药性切用》
  15. 黄橘《玉楸药解》
  16. 黄精《本草撮要》
  17. 黄绢《本草易读》
  18. 黄精《本草害利》
  19. 黄绢《得配本草》
  20. 黄精《本草择要纲目》
  21. 黄菌《滇南本草》
  22. 黄精《本草分经》
  23. 黄俊《中医词典》
  24. 黄精《本草分经》
  25. 黄凯均《中医词典》
  26. 黄精《本草分经》
  27. 黄克明《中医词典》
  28. 黄精《本草分经》
  29. 黄苦酒汤《三因极一病证方论》
  30. 黄精《名医别录》
  31. 黄蜡《玉楸药解》


鲍宗海风寒喘嗽误补肺胀欲绝治验_《程杏轩医案》_中医医案_【岐黄之术】

鲍宗海风寒喘嗽误补肺胀欲绝治验

鲍宗海风寒喘嗽误补肺胀欲绝治验

  • 上一页
  • 目录
  • 相关
  • 下一页

黄敬修兄店内，有同事鲍宗海者，因感风寒，喘嗽多日，就彼地某姓老医看视，谓其证属内亏，药与地归参术。予见方劝其勿服，宗海以为伊芳体素虚，老医见识不谬，潜服其药。是夜喘嗽益甚，次日复往加减，医谓前药尚轻，更增黄 五味子，服后胸高气筑，莫能卧下，呷呀不休，闭闷欲绝。敬兄询知其故，嘱予拯治。予曰∶前药吾原劝其勿服，伊芳不之信，况加酸敛，邪锢益坚，如何排解?敬兄云∶渠与我同事多年，不忍见其死而不救，揣摩至再，立方用麻黄、桂枝、细辛、半夏、甘草、生姜、杏仁、葶苈子，并语之曰∶此乃风寒客肺，气阻痰凝，因而喘嗽，医不开解，反投敛补，以致闭者愈闭，壅者愈壅，酿成肺胀危证。《金匮》云∶咳逆倚息不得卧，小青龙汤主之。予于方中除五味白芍之酸收，加葶苈杏仁之苦泻者，盖肺苦气上逆，急食苦以泻之。如救眉燃，不容缓待也。敬兄欣以为然，即令市药煎服，少顷嗽出稠痰两盂，胸鬲顿宽，再服复渣，又吐痰涎盏许，喘定能卧。宗海始悟前药之误，泣求救援。予笑曰∶无妨，枉自吃几日苦耳。次剂麻桂等味分两减轻，参入桔梗 橘红 茯苓苏子，更为调和肺胃而痊。

安波按∶风寒咳嗽，亦一大症也，不可渺视为轻浅者。徐氏灵胎，苦志三十年，始能治咳，先生于小青龙，去味芍加葶杏，真善法古人而不泥古人者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄敬修兄咳血
  • 当前页：鲍宗海风寒喘嗽误补肺胀欲绝治验
  • 下一页：胡某妇脏躁面论证治方法
<<< 返回本书目录
  1. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  2. 暴崩下血《医学心悟》
  3. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  4. 暴病忌术《读医随笔》
  5. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  6. 暴赤生翳歌《眼科心法要诀》
  7. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  8. 暴赤生翳歌《医宗金鉴》
  9. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  10. 暴赤眼《圣济总录》
  11. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  12. 暴赤眼【方剂主治】
  13. 鲍鱼汤【方剂大全】
  14. 暴赤眼后急生翳外障《秘传眼科龙木论》
  15. 鲍鱼羹【方剂大全】
  16. 暴发火眼【方剂主治】
  17. 鲍鱼大麻子羹【方剂大全】
  18. 暴发性痤疮【疾病大全】
  19. 鲍鱼《证类本草》
  20. 暴发性肝功能衰竭【疾病大全】
  21. 鲍鱼《本草求真》
  22. 暴发性肝衰竭【疾病大全】
  23. 鲍鱼《本草纲目》完整版
  24. 暴发性肝炎样综合征【疾病大全】
  25. 鲍序《医学读书记》
  26. 暴发性痛【疾病症状】
  27. 鲍序《程杏轩医案》
  28. 暴发性紫癜【疾病大全】
  29. 鲍温样丘疹病【疾病大全】
  30. 暴风客热《目经大成》
  1. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  2. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  3. 暴崩《中医词典》
  4. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  5. 暴崩下血《医学心悟》
  6. 鲍竺生《中医词典》
  7. 暴痹《中医词典》
  8. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  9. 暴病《中医词典》
  10. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  11. 暴病忌术《读医随笔》
  12. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  13. 暴赤生风《明目至宝》
  14. 鲍鱼《药性切用》
  15. 暴赤生热《明目至宝》
  16. 鲍鱼《名医别录》
  17. 暴赤生翳《中医词典》
  18. 鲍鱼《得配本草》
  19. 暴赤生翳歌《眼科心法要诀》
  20. 鲍鱼《本经逢原》
  21. 暴赤生翳歌《医宗金鉴》
  22. 鲍鱼《本草求真》
  23. 暴赤眼《圣济总录》
  24. 鲍鱼《证类本草》
  25. 暴赤眼后急生翳外障《中医词典》
  26. 鲍鱼《新修本草》
  27. 暴赤眼后急生翳外障《秘传眼科龙木论》
  28. 鲍鱼《本草经集注》
  29. 暴赤肿痛眼《中医词典》
  30. 鲍鱼《饮膳正要》
  31. 暴喘《中医词典》


胡某妇脏躁面论证治方法_《程杏轩医案》_中医医案_【岐黄之术】

胡某妇脏躁面论证治方法

胡某妇脏躁面论证治方法

  • 上一页
  • 目录
  • 相关
  • 下一页

长林胡某，延诊妇病，据述证经半载，外无寒热，饭食月事如常，惟时时悲泣，劝之不止，询其何故，伊芳不自知。延医多人，有云抑郁，用逍遥散者，有云痰火，用温胆汤者，药俱不效。又疑邪祟，禳祷无灵，咸称怪证，恳为延医。视毕出语某曰∶易治耳。立方药用甘草小麦大枣。某问病名及用药方法，予曰∶病名脏躁，方乃甘麦大枣汤，详载《金匮玉函》中，未见是书，不识病名，焉知治法，宜乎目为怪证也。某曰∶适承指教，足见高明，但拙荆病久，诸治无功，尊方药只三味，且皆平淡，未卜果能去疾否。予曰∶此仲圣祖方。神化莫测，必效无疑。服之果验。

安波按∶有时法于古而不泥于古，有时竟法于古而泥于古，此之谓良工也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲍宗海风寒喘嗽误补肺胀欲绝治验
  • 当前页：胡某妇脏躁面论证治方法
  • 下一页：余振如兄幼子胎痫
<<< 返回本书目录
  1. 胡某妇脏躁面论证治方法《程杏轩医案》
  2. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  3. 胡麻粥【方剂大全】
  4. 胡某乃媳感证《程杏轩医案》
  5. 胡麻枕耳方【方剂大全】
  6. 胡木星饮子【方剂大全】
  7. 胡麻油【方剂大全】
  8. 胡气《丹溪治法心要》
  9. 胡麻油《证类本草》
  10. 胡蜣螂散【方剂大全】
  11. 胡麻油《本草纲目》完整版
  12. 胡尚书壮阳丹【方剂大全】
  13. 胡麻饮【方剂大全】
  14. 胡氏孤凤散【方剂大全】
  15. 胡麻叶【中药大全】
  16. 胡氏牡丹散【方剂大全】
  17. 胡麻延寿丹【方剂大全】
  18. 胡氏双金丸【方剂大全】
  19. 胡麻续肌散【方剂大全】
  20. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  21. 胡麻鞋底《证类本草》
  22. 胡侍郎奏过尻神指诀《针灸聚英》
  23. 胡麻丸【方剂大全】
  24. 胡荽《本草纲目》完整版
  25. 胡麻汤【方剂大全】
  26. 胡荽《证类本草》
  27. 胡麻散【方剂大全】
  28. 胡荽《本草纲目》图文版
  29. 胡麻散《扁鹊心书》
  30. 胡荽【中药大全】
  1. 胡某妇脏躁面论证治方法《程杏轩医案》
  2. 胡勉《中医词典》
  3. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  4. 胡麻子《雷公炮制药性解》
  5. 胡某乃媳感证《程杏轩医案》
  6. 胡麻油《证类本草》
  7. 胡南莽《证类本草》
  8. 胡麻鞋底《证类本草》
  9. 胡气《丹溪治法心要》
  10. 胡麻丸《万氏秘传片玉心书》
  11. 胡洽《中医词典》
  12. 胡麻散《扁鹊心书》
  13. 胡权《中医词典》
  14. 胡麻散《太平惠民和剂局方》
  15. 胡任《中医词典》
  16. 胡麻仁《中药学》
  17. 胡慎柔《中医词典》
  18. 胡麻饭《滇南本草》
  19. 胡氏方人参鳖甲散《妇人大全良方》
  20. 胡麻《滇南本草》
  21. 胡氏牡丹散《妇人大全良方》
  22. 胡麻《药性切用》
  23. 胡仕可《中医词典》
  24. 胡麻《本草撮要》
  25. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  26. 胡麻《本草分经》
  27. 胡侍郎奏过尻神指诀《针灸聚英》
  28. 胡麻《本草分经》
  29. 胡澍《中医词典》
  30. 胡麻《名医别录》
  31. 胡嗣廉《中医词典》


余振如兄幼子胎痫_《程杏轩医案》_中医医案_【岐黄之术】

余振如兄幼子胎痫

余振如兄幼子胎痫

  • 上一页
  • 目录
  • 相关
  • 下一页

振兄乃郎，出胎两月，突然肢搐目斜，超时乃定，乳食如常，以为偶然，次日又发。幼科作胎惊治，药用疏风镇惊不应，发经数日，俱在巳午时候。予视之，曰此非胎惊，乃胎痫也。

振兄云∶胎惊则尝闻之矣，胎痫之名，请问出于何典?予曰∶名出《内经》。帝曰∶人生而有癫疾者，病名曰何?安所得之?岐伯曰∶名为胎病。此得之在母腹中时，其母有所大惊，故令子发为癫疾也。注云∶癫痫也。夫惊之搐搦无定，痫之发作有时，大人之痫疾亦然。惟其发作有时，故较惊稍轻耳。爱用茯神远志 麦冬丹参甘草 白芍 菊花 钩藤 桑寄生以安神定志，养肝熄风，少入橘红、半夏曲以涤扰心之痰涎。盖疾由母腹受惊而得，病在心肝二脏，神安风熄，其疾自平。妄行疏散，则风益动，襁褓胃气薄弱，金石镇坠，尤非所宜。服药其发渐轻，未几而定。所见数儿证同，皆照此法治愈。

安波按∶斯症迩来幼医辄以抱龙等丸从事，从不知孩提之负屈者，岂止恒河沙数乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡某妇脏躁面论证治方法
  • 当前页：余振如兄幼子胎痫
  • 下一页：柳圣根据翁夫人热病战汗而解
<<< 返回本书目录
  1. 余振如兄幼子胎痫《程杏轩医案》
  2. 鱼《本草纲目》完整版
  3. 余义《医述》
  4. 鱼《本草求真》
  5. 余邪为殃《麻科活人全书》
  6. 鱼《滇南本草》
  7. 余无言年谱《余无言医案》
  8. 鱼《经络全书》
  9. 余文台壮年咳嗽吐红《孙文垣医案》
  10. 鱼败银海汤【方剂大全】
  11. 余泰符子邪祟治效《仿寓意草》
  12. 鱼鳔《本草新编》
  13. 余氏子疟后变证《程杏轩医案》
  14. 鱼鳔【中药大全】
  15. 余师愚疫病篇《温热经纬》
  16. 鱼鳔当归汤【方剂大全】
  17. 余热中风等症《冯氏锦囊秘录》
  18. 鱼鳖金星【中药大全】
  19. 余批景岳《医学集成》
  20. 鱼部《本经逢原》
  21. 余甘子【中药大全】
  22. 鱼部（有鳞 无鳞）《药性切用》
  23. 余毒证治歌括《冯氏锦囊秘录》
  24. 鱼草【中药大全】
  25. 余毒论《经验麻科》
  26. 鱼肠草【中药大全】
  27. 余毒不清《经验麻科》
  28. 鱼翅【中药大全】
  29. 余毒《张氏医通》
  30. 鱼虫部《普济方·针灸》
  1. 余振如兄幼子胎痫《程杏轩医案》
  2. 余元度《中医词典》
  3. 鱼《经络全书》
  4. 余余粮《中药学》
  5. 鱼《中医名词词典》
  6. 余应奎《中医词典》
  7. 鱼《千金翼方》
  8. 余义《医述》
  9. 鱼《饮膳正要》
  10. 余岩（1879-1954年）《中医词典》
  11. 鱼《饮膳正要》
  12. 余邪为殃《麻科活人全书》
  13. 鱼《中医词典》
  14. 余显廷《中医词典》
  15. 鱼《本草经集注》
  16. 余无言年谱《余无言医案》
  17. 鱼《新修本草》
  18. 余无言（1900-1963年）《中医词典》
  19. 鱼《本草衍义》
  20. 余文台壮年咳嗽吐红《孙文垣医案》
  21. 鱼《饮食须知》
  22. 余泰符子邪祟治效《仿寓意草》
  23. 鱼《饮食须知》
  24. 余氏子疟后变证《程杏轩医案》
  25. 鱼《饮食须知》
  26. 余师愚疫病篇《温热经纬》
  27. 鱼《饮食须知》
  28. 余热中风等症《冯氏锦囊秘录》
  29. 鱼《饮食须知》
  30. 余热不得卧《症因脉治》
  31. 鱼《饮食须知》


柳圣根据翁夫人热病战汗而解_《程杏轩医案》_中医医案_【岐黄之术】

柳圣根据翁夫人热病战汗而解

柳圣根据翁夫人热病战汗而解

  • 上一页
  • 目录
  • 相关
  • 下一页

圣翁夫人，夏间病患热盛无汗，烦渴昏谵，医治旬余不解，圣翁外贸，伊芳郎荫千兄，廷予诊视。脉数舌黄，谓曰∶此热病也，非清不可。疏竹叶石膏汤与之。时夜将半，闻叩扉声甚急，启视，荫兄慌入而言曰∶病危矣。询其故。曰妙剂，当服头渣，至暮未见动静，再服复渣，更静后，忽寒战肢抖，少顷汗出如浆，肤冷息微，闭目不语。众以为殆，归咎药性太凉，欲投参附以救其脱，亟求复诊以决之。予即随往，扪其肌肤果冷，细按脉虽虚 ，然至数和缓，并不急疾。曰无妨，此战汗也。因本气不足，邪气鸱张，予重用清剂驱之，邪不能留，逐与正争，是以战而汗出。邪虽从此而解，正亦由此而亏，且任其养息，切勿惊扰，元气来复，自然肤暖神苏，若骤进参附，诚恐余烬复炎，反为害矣。叶氏论温热病战汗解后，胃气空虚，有肤冷一昼夜之说。取书与阅，群疑始释。另立一方，用生脉散加茯神、玉竹、白芍、甘草，嘱市药煎好，俟其苏醒与服，并啜稀粥，以养胃气。次早荫兄来谢云∶昨夕非子有定见，几为旁言所误，遵嘱静守，超时汗敛神苏，忙将煎好之药服讫，复睡至晓，肌肤已温，唯形倦气怠耳。更为辅正养阴和胃，渐次而康。

安波按∶斯证若脉急数，自汗如雨，躁烦不安，神志不宁，是自气脱阳越之候，速宜大剂回阳，与此大相悬绝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：余振如兄幼子胎痫
  • 当前页：柳圣根据翁夫人热病战汗而解
  • 下一页：鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法
<<< 返回本书目录
  1. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  2. 柳树寄生【中药大全】
  3. 柳杉叶【中药大全】
  4. 柳酸乌梅膏【方剂大全】
  5. 柳杉【中药大全】
  6. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  7. 柳青丸【方剂大全】
  8. 柳仙散【方剂大全】
  9. 柳青散【方剂大全】
  10. 柳屑【中药大全】
  11. 柳青散《外科传薪集》
  12. 柳序《叶选医衡》
  13. 柳皮膏【方剂大全】
  14. 柳絮【中药大全】
  15. 柳木耳饼【方剂大全】
  16. 柳絮矾《证类本草》
  17. 柳绿散【方剂大全】
  18. 柳絮矾散【方剂大全】
  19. 柳兰叶风毛菊【中药大全】
  20. 柳絮散【方剂大全】
  21. 柳胶《本草纲目》完整版
  22. 柳叶《本草纲目》完整版
  23. 柳寄生《本草纲目》完整版
  24. 柳叶《本草崇原》
  25. 柳灰散【方剂大全】
  26. 柳叶【中药大全】
  27. 柳黄散【方剂大全】
  28. 柳叶斑鸠菊【中药大全】
  29. 柳华散【方剂大全】
  30. 柳叶菜【中药大全】
  1. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  2. 柳椹坚牙《古今医统大全》
  3. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  4. 柳上寄生《得配本草》
  5. 柳仙散《重订囊秘喉书》
  6. 柳青散《外科传薪集》
  7. 柳序《叶选医衡》
  8. 柳黄散《重订囊秘喉书》
  9. 柳絮、柳花、柳实、柳子《本草易读》
  10. 柳华《本草图经》
  11. 柳絮矾《证类本草》
  12. 柳华《名医别录》
  13. 柳絮矾《增广和剂局方药性总论》
  14. 柳华《本经逢原》
  15. 柳叶《本草易读》
  16. 柳华《证类本草》
  17. 柳叶《本草崇原》
  18. 柳华《医学入门》
  19. 柳荫千兄令爱无故发《程杏轩医案》
  20. 柳华《本草衍义》
  21. 柳蒸羊《饮膳正要》
  22. 柳华《新修本草》
  23. 柳枝《本草易读》
  24. 柳华《千金翼方》
  25. 柳枝《得配本草》
  26. 柳华《神农本草经》
  27. 柳枝浴汤《备急千金要方》
  28. 柳花散《冯氏锦囊秘录》
  29. 柳州医话《中医词典》
  30. 柳花《本草崇原》
  31. 六《类经》


鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法_《程杏轩医案》_中医医案_【岐黄之术】

鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法

鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法

  • 上一页
  • 目录
  • 相关
  • 下一页

子钦兄幼年质弱，偶因停感，发热 腹痛，儿科药用荆防查曲，服后热退痛止，以为应验。距意次日卧床不起，头重目阖，气怯懒言，不饮不食。急延予至，见其形状倦怠，切脉细软无神，维时伊芳舅柳荫千兄在座，予告之曰∶令甥之恙，乃元气不支，切恐虚脱，亟宜峻补，迟则难救。荫兄云∶舍甥病才两日，消散又未过剂，童质固虚，何至遽脱?岂可骤投重补耶?予曰∶小儿脏气易为虚实，脉证疲惫如斯，舍此别无他策。仿补元煎方法与服二剂，病仍未转，伊芳乃堂忧甚，予曰∶凡治病，补虚与攻实不同，攻实可求速效，补虚本无近功。服药病既不增，虚能受补，即为见效。古称填补，如地有陷阱，方能容填。若平地填之，成敦阜矣。

仍根据原方加入 术、茯、神、枣仁合归脾汤，守服浃旬，头竖目开，饮食照常，俨如无病。

安波按∶于庚辰岁治余杭金姓稚子，年甫五龄，形颇肮脏，忽患暴注下迫，形神顿减，小尿短滴，幼医以消导之属，靡不备尝，或有以暴泻属热者，需胡黄连之类，其泻转甚，延余诊治。脉之细弱乏神，按之则空，胎微黑不渴，曰寒邪直中太阴所致，非附子理中汤不可，迟则恐变，乃尊曰∶邪中太阴，已领教矣。然小儿体若纯阳，胡可以热济之乎。余曰∶医贵活泼，不可纽执一说，以塞见闻。彼以为然，投之果应。此症与斯案相类，险为肤见所阻，故录出为固执者鉴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柳圣根据翁夫人热病战汗而解
  • 当前页：鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法
  • 下一页：族妇眩晕续堂弟媳所患证同治皆无效不药自痊
<<< 返回本书目录
  1. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  2. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  3. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  4. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  5. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  6. 暴崩下血《医学心悟》
  7. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  8. 暴病忌术《读医随笔》
  9. 鲍鱼汤【方剂大全】
  10. 暴赤生翳歌《眼科心法要诀》
  11. 鲍鱼羹【方剂大全】
  12. 暴赤生翳歌《医宗金鉴》
  13. 鲍鱼大麻子羹【方剂大全】
  14. 暴赤眼《圣济总录》
  15. 鲍鱼《证类本草》
  16. 暴赤眼【方剂主治】
  17. 鲍鱼《本草求真》
  18. 暴赤眼后急生翳外障《秘传眼科龙木论》
  19. 鲍鱼《本草纲目》完整版
  20. 暴发火眼【方剂主治】
  21. 鲍序《医学读书记》
  22. 暴发性痤疮【疾病大全】
  23. 鲍序《程杏轩医案》
  24. 暴发性肝功能衰竭【疾病大全】
  25. 鲍温样丘疹病【疾病大全】
  26. 暴发性肝衰竭【疾病大全】
  27. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  28. 暴发性肝炎样综合征【疾病大全】
  29. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  30. 暴发性痛【疾病症状】
  1. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  2. 鲍竺生《中医词典》
  3. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  4. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  5. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  6. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  7. 暴崩《中医词典》
  8. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  9. 暴崩下血《医学心悟》
  10. 鲍鱼《药性切用》
  11. 暴痹《中医词典》
  12. 鲍鱼《名医别录》
  13. 暴病《中医词典》
  14. 鲍鱼《得配本草》
  15. 暴病忌术《读医随笔》
  16. 鲍鱼《本经逢原》
  17. 暴赤生风《明目至宝》
  18. 鲍鱼《本草求真》
  19. 暴赤生热《明目至宝》
  20. 鲍鱼《证类本草》
  21. 暴赤生翳《中医词典》
  22. 鲍鱼《新修本草》
  23. 暴赤生翳歌《眼科心法要诀》
  24. 鲍鱼《本草经集注》
  25. 暴赤生翳歌《医宗金鉴》
  26. 鲍鱼《饮膳正要》
  27. 暴赤眼《圣济总录》
  28. 鲍鱼《千金翼方》
  29. 暴赤眼后急生翳外障《中医词典》
  30. 鲍序《程杏轩医案》
  31. 暴赤眼后急生翳外障《秘传眼科龙木论》


族妇眩晕续堂弟媳所患证同治皆无效不药自痊_《程杏轩医案》_中医医案_【岐黄之术】

族妇眩晕续堂弟媳所患证同治皆无效不药自痊

族妇眩晕续堂弟媳所患证同治皆无效不药自痊

  • 上一页
  • 目录
  • 相关
  • 下一页

予童时见族中一妇人，头额常系一带，行动须人扶掖，云无他病，惟头目昏眩，饮食倍增，形体加胖，稍饥心内即觉难过。医治无效，只得屏药。越数年疾自愈，形体退瘦，饮食起居如常。其致病之由，及所服方药，均不同考。后堂弟媳，年二旬余，因遭回禄，忧郁成疾，见证与族妇仿佛。予知其疾由郁而起，初投逍遥达郁，继加丹栀清火，更进地黄 阿胶滋水生木，白芍 菊花平肝熄风，磁石 牡蛎镇逆潜阳等法，俱不应。他医以为无痰不作眩，药用豁痰，又以为无虚不作眩，药用补虚，亦皆无验，遂不服药，四旬外病自瘳。予生平所见眩晕之疾，未有甚于此二证者，且病中诸治不应，后皆不药自痊，事亦奇矣。细求其故，盖病关情志，是以草木无灵。由此观之，凡七情内伤致病，皆可类推。

安波按∶七情致病者，尼师寡妇室女为尤甚，必须陶情怡悦，所谓心病必以心药治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法
  • 当前页：族妇眩晕续堂弟媳所患证同治皆无效不药自痊
  • 下一页：洪荔原翁挟虚伤寒
<<< 返回本书目录
  1. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  2. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  3. 族弟应章胃脘当心而痛《孙文垣医案》
  4. 族人联升休息痢证治奇验《程杏轩医案》
  5. 族弟羲采血涌欲脱《程杏轩医案》
  6. 族嫂程氏肺痈《孙文垣医案》
  7. 族媪血崩奇证《程杏轩医案》
  8. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  9. 卒肿满方《外台秘要》
  10. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  11. 卒中之初《医学纲目》
  12. 族叔晓堂失志狂妄《程杏轩医案》
  13. 卒中风因有四端治分三中《医学传心录》
  14. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  15. 卒中风方《外台秘要》
  16. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  17. 卒中风【方剂主治】
  18. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  19. 卒中风《圣济总录》
  20. 族侄春温鼻衄寒战《孙文垣医案》
  21. 卒中暴死《古今医统大全》
  22. 族侄妇范氏乳痈《孙文垣医案》
  23. 卒中暴厥《证治准绳·杂病》
  24. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  25. 卒中暴厥《证治准绳·类方》
  26. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  27. 卒中暴厥《医学纲目》
  28. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  29. 卒中《重订灵兰要览》
  30. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  1. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  2. 族弟应章胃脘当心而痛《孙文垣医案》
  3. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  4. 族弟羲采血涌欲脱《程杏轩医案》
  5. 族人联升休息痢证治奇验《程杏轩医案》
  6. 族媪血崩奇证《程杏轩医案》
  7. 族嫂程氏肺痈《孙文垣医案》
  8. 卒肿满方六首《外台秘要》
  9. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  10. 卒肿候《诸病源候论》
  11. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  12. 卒中之初《医学纲目》
  13. 族叔晓堂失志狂妄《程杏轩医案》
  14. 卒中急风《中医词典》
  15. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  16. 卒中风因有四端治分三中《医学传心录》
  17. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  18. 卒中风方七首《外台秘要》
  19. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  20. 卒中风《中医词典》
  21. 族侄春温鼻衄寒战《孙文垣医案》
  22. 卒中风《圣济总录》
  23. 族侄妇范氏乳痈《孙文垣医案》
  24. 卒中恶死《奇方类编》
  25. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  26. 卒中恶飞尸病《备急千金要方》
  27. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  28. 卒中暴厥《证治准绳·杂病》
  29. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  30. 卒中暴厥《证治准绳·类方》
  31. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》


洪荔原翁挟虚伤寒_《程杏轩医案》_中医医案_【岐黄之术】

洪荔原翁挟虚伤寒

洪荔原翁挟虚伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

荔翁年逾强仕，冬月重感寒邪，诊脉细紧，见证寒热无汗，头疼体痛，初投附子理阴煎，汗发不出，复诊方加人参 麻黄，翁曰∶麻黄性悍，驶不能御，吾质素弱，恐不可服。予笑谓曰∶他人之麻黄或不可服，予之麻黄放心服之。盖医当论方，不当论药，若以此加入表散药中，则诚驶不能御，今合补剂，有人参熟地监制之，虽勇过孟贲，亦难肆其强悍之性矣。古人用散法，有皮毛肌肉血脉筋骨之殊，峻散平散温散凉散之异。至于阳根于阴，汗化于液，云腾致雨之妙，独景岳先生得之。其所制理阴煎，及麻桂饮、大温中饮数方，真可称长沙之功臣，而补其所未备也。况理阴煎方后，有原加麻黄之法，又何疑耶。翁信予信，一服汗出而解。

安波按∶于辛已岁，治王少莲者，夏月纳凉痛饮，日晡觉头重恶冷，至次日壮热憎寒，口燥渴而不饮，目赤汗沾，诊得脉洪大而空，沉按若无，苔来黑滑。余曰∶此肾阳为阴暑所迫，致见阳气上戴，目赤口燥不饮，脉空无神，壮热恶寒，即伤寒论之戴阳证也。拟附子理中汤加香薷 人参，一剂而神清楚，寒热顿减，口不燥，目赤退，诸恙稍愈。后以斯方减轻，加以祛暑渗湿而痊。似此案之相类，故亦录出，以广后来者之目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：族妇眩晕续堂弟媳所患证同治皆无效不药自痊
  • 当前页：洪荔原翁挟虚伤寒
  • 下一页：洪召亭翁夫人胎动血晕急救保全
<<< 返回本书目录
  1. 洪荔原翁挟虚伤寒《程杏轩医案》
  2. 洪连【中药大全】
  3. 洪广文少君损过脾胃《程杏轩医案》
  4. 洪临川兄幼女偏废《程杏轩医案》
  5. 洪伏二脉《圆运动的古中医学》
  6. 洪脉《脉理求真》
  7. 洪大登痉病《程杏轩医案》
  8. 洪脉【疾病症状】
  9. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  10. 洪脉（阳）《脉诀汇辨》
  11. 洪丞相方用蜞针法《外科精要》
  12. 洪脉（阳）《诊家正眼》
  13. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  14. 洪脉指法主病《脉诀乳海》
  15. 洪宝丹【方剂大全】
  16. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  17. 洪宝丹《仙传外科集验方》
  18. 洪氏大红丸【方剂大全】
  19. 洪（阳）《濒湖脉学》
  20. 洪氏肥儿丸【方剂大全】
  21. 洪《脉确》
  22. 洪庭光兄肝风眩晕证类猝中《程杏轩医案》
  23. 虹视【疾病症状】
  24. 洪星门翁吐血《程杏轩医案》
  25. 虹膜异色【疾病症状】
  26. 洪与伏对《三指禅》
  27. 虹膜新生血管与纤维血管膜【疾病症状】
  28. 洪召亭翁夫人胎动血晕急救保全《程杏轩医案》
  29. 虹膜新生血管【疾病大全】
  30. 齁喘根原《四圣心源》
  1. 洪荔原翁挟虚伤寒《程杏轩医案》
  2. 洪魁八《中医词典》
  3. 洪临川兄幼女偏废《程杏轩医案》
  4. 洪金鼎《中医词典》
  5. 洪脉《中医名词词典》
  6. 洪基《中医词典》
  7. 洪脉《中医词典》
  8. 洪洪玕《中医词典》
  9. 洪脉《脉理求真》
  10. 洪广文少君损过脾胃《程杏轩医案》
  11. 洪脉（阳）《脉诀汇辨》
  12. 洪伏二脉《圆运动的古中医学》
  13. 洪脉（阳）《诊家正眼》
  14. 洪大登痉病《程杏轩医案》
  15. 洪脉指法主病《脉诀乳海》
  16. 洪达珏《中医词典》
  17. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  18. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  19. 洪师善《中医词典》
  20. 洪丞相蜞针法《外科证治全书》
  21. 洪涛《中医词典》
  22. 洪丞相方用蜞针法《外科精要》
  23. 洪天锡《中医词典》
  24. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  25. 洪庭光兄肝风眩晕证类猝中《程杏轩医案》
  26. 洪宝丹《救伤秘旨》
  27. 洪炜《中医词典》
  28. 洪宝丹《仙传外科集验方》
  29. 洪星门翁吐血《程杏轩医案》
  30. 洪宝丹《正体类要》
  31. 洪与伏对《三指禅》


洪召亭翁夫人胎动血晕急救保全_《程杏轩医案》_中医医案_【岐黄之术】

洪召亭翁夫人胎动血晕急救保全

洪召亭翁夫人胎动血晕急救保全

  • 上一页
  • 目录
  • 相关
  • 下一页

召翁夫人怀孕三月，胎动血崩发晕，促往诊视。乃告翁曰∶妊娠胎下血晕，已为重险，今胎未下而晕先见，倘胎下晕脱，奈何?翁嘱立方。予曰∶血脱益气，舍独参汤别无良药。翁问所需若干，予曰∶数非一两不可。翁出取参，予闻房内雇妇私语，胎产服参不宜。亟呼之出，语曰∶尔何知，勿妄言以乱人意。少顷翁持参至，予欲辞回，思适才雇妇所言，恐病患闻之，疑而不服，岂不偾事!只得俟之，翁持参汤，予随入房，病患果不肯服。翁无如何，予正色言曰∶性命安危，在此一举，今若不服此汤，胎下晕脱莫救，俗见胎产忌服人参，无非恐其补住恶露，在胎下后，犹或可言，今胎未下，与平常临产无异，岂平常临产可以服参，今昏晕欲脱，反不可服乎?予治此症颇多，勿为旁言所惑。病患疑释，一饮而罄。予曰∶有此砥柱中流，大势可守，尚防胎下复晕，其参渣再煎与服为妙。诘朝复诊，翁云∶昨遵谕，仍将参渣煎服，薄暮胎下，恶露无多，晕亦朱作，令多服培养气血之剂而痊。续翁媳升冶兄令政半产，胎下血晕，时值寒冬，夤夜招诊，两脉已脱，面白肢冷，亟以参附汤灌苏。一家两证，势俱危险，皆仗参力保全，胎产不可服参，殊属谬语。

安波按∶半产之虚，虚不待言，况产前血晕等脱候，可不以参辅乎?险为愚妇偾事，得以获全者，亦幸耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洪荔原翁挟虚伤寒
  • 当前页：洪召亭翁夫人胎动血晕急救保全
  • 下一页：曹引泉翁竹筒痢
<<< 返回本书目录
  1. 洪召亭翁夫人胎动血晕急救保全《程杏轩医案》
  2. 齁喘根原《四圣心源》
  3. 洪与伏对《三指禅》
  4. 齁喘解《素灵微蕴》
  5. 洪星门翁吐血《程杏轩医案》
  6. 齁证《医学集成》
  7. 洪庭光兄肝风眩晕证类猝中《程杏轩医案》
  8. 侯氏黑散【方剂大全】
  9. 洪氏肥儿丸【方剂大全】
  10. 侯氏黑散解《研经言》
  11. 洪氏大红丸【方剂大全】
  12. 侯序《程杏轩医案》
  13. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  14. 喉《经络全书》
  15. 洪脉指法主病《脉诀乳海》
  16. 喉《冷庐医话》
  17. 洪脉（阳）《诊家正眼》
  18. 喉《奇症汇》
  19. 洪脉（阳）《脉诀汇辨》
  20. 喉《人体解剖学》
  21. 洪脉【疾病症状】
  22. 喉《组织学与胚胎学》
  23. 洪脉《脉理求真》
  24. 喉癌《中西医结合耳鼻喉科》
  25. 洪临川兄幼女偏废《程杏轩医案》
  26. 喉癌《自我调养巧治病》
  27. 洪连【中药大全】
  28. 喉癌【疾病大全】
  29. 洪荔原翁挟虚伤寒《程杏轩医案》
  30. 喉癌（carcinoma of larynx）《耳鼻咽喉外科学》
  1. 洪召亭翁夫人胎动血晕急救保全《程杏轩医案》
  2. 洪瞻陛（?-1860年）《中医词典》
  3. 洪兆芳《中医词典》
  4. 洪蕴（937-1004年）《中医词典》
  5. 洪正立《中医词典》
  6. 洪玥《中医词典》
  7. 洪肿《中医词典》
  8. 洪与伏对《三指禅》
  9. 洪遵《中医词典》
  10. 洪星门翁吐血《程杏轩医案》
  11. 齁《中医词典》
  12. 洪炜《中医词典》
  13. 齁（鼻合）（hé呵）《中医词典》
  14. 洪庭光兄肝风眩晕证类猝中《程杏轩医案》
  15. 齁xx（hōu）《中医词典》
  16. 洪天锡《中医词典》
  17. 齁喘《中医词典》
  18. 洪涛《中医词典》
  19. 齁喘根原《四圣心源》
  20. 洪师善《中医词典》
  21. 齁喘解《素灵微蕴》
  22. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  23. 齁嗽《中医词典》
  24. 洪脉指法主病《脉诀乳海》
  25. 齁证《医学集成》
  26. 洪脉（阳）《诊家正眼》
  27. 侯邦宁《中医词典》
  28. 洪脉（阳）《脉诀汇辨》
  29. 侯宁极《中医词典》
  30. 洪脉《脉理求真》
  31. 侯氏黑散《医方论》


曹引泉翁竹筒痢_《程杏轩医案》_中医医案_【岐黄之术】

曹引泉翁竹筒痢

曹引泉翁竹筒痢

  • 上一页
  • 目录
  • 相关
  • 下一页

引翁年将花甲，秋季患痢，缠绵日久，清利过剂，肛如竹筒，直下无度，卧床不起，诊脉细濡，望色憔悴，知为脾肾两亏，元气下夺，所幸尚能纳谷，胃气未败。仿胃关煎，调石脂余粮末，与服两日，其痢稍减。再加桑螵蛸，晚间参服四神丸，治疗匝月始。

安波按∶痢者利也，不可以通利治痢之常药，以医老人久痢之不固。其法不一，医师胸有成竹耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洪召亭翁夫人胎动血晕急救保全
  • 当前页：曹引泉翁竹筒痢
  • 下一页：王策勋先生幼孙疳疾
<<< 返回本书目录
  1. 曹引泉翁竹筒痢《程杏轩医案》
  2. 嘈杂《丹溪心法》
  3. 曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗《孙文垣医案》
  4. 嘈杂《丹溪治法心要》
  5. 曹序《医学纲目》
  6. 嘈杂《古今医案按》
  7. 曹序《一草亭目科全书》
  8. 嘈杂《古今医鉴》
  9. 曹序《叶选医衡》
  10. 嘈杂《金匮钩玄》
  11. 曹序《丁甘仁医案》
  12. 嘈杂《景岳全书》
  13. 曹肖岩翁春温两感危证《程杏轩医案》
  14. 嘈杂《女科证治准绳》
  15. 曹同府东岗先生患右胁痛予以脉知其伤风伤食所致《孙文垣医案》
  16. 嘈杂《仁术便览》
  17. 曹镗胸膈不畅《孙文垣医案》
  18. 嘈杂《寿世保元》
  19. 曹某忍精淋痛《程杏轩医案》
  20. 嘈杂《万病回春》
  21. 曹静川翁孙女颏脱音哑《程杏轩医案》
  22. 嘈杂《也是山人医案》
  23. 曹近轩翁感后食复《程杏轩医案》
  24. 嘈杂《医碥》
  25. 曹公卓钟乳圆【方剂大全】
  26. 嘈杂《医述》
  27. 曹公草钟乳丸法《外台秘要》
  28. 嘈杂《医学入门》
  29. 曹德酬兄乃郎水肿《程杏轩医案》
  30. 嘈杂《医学心悟》
  1. 曹引泉翁竹筒痢《程杏轩医案》
  2. 曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗《孙文垣医案》
  3. 曹颖甫《中医词典》
  4. 曹序《叶选医衡》
  5. 曹元《中医词典》
  6. 曹序《丁甘仁医案》
  7. 曹子休《中医词典》
  8. 曹序《医学纲目》
  9. 嘈《中医词典》
  10. 曹序《一草亭目科全书》
  11. 嘈杂《中医名词词典》
  12. 曹孝忠《中医词典》
  13. 嘈杂《景岳全书》
  14. 曹肖岩翁春温两感危证《程杏轩医案》
  15. 嘈杂《中医词典》
  16. 曹溪《中医词典》
  17. 嘈杂《杂病治例》
  18. 曹翕《中医词典》
  19. 嘈杂《医学纲目》
  20. 曹同府东岗先生患右胁痛予以脉知其伤风伤食所致《孙文垣医案》
  21. 嘈杂《医学入门》
  22. 曹庭栋《中医词典》
  23. 嘈杂《医述》
  24. 曹镗胸膈不畅《孙文垣医案》
  25. 嘈杂《杂病广要》
  26. 曹某忍精淋痛《程杏轩医案》
  27. 嘈杂《证治准绳·类方》
  28. 曹居白《中医词典》
  29. 嘈杂《证治准绳·女科》
  30. 曹静川翁孙女颏脱音哑《程杏轩医案》
  31. 嘈杂《证治准绳·杂病》


王策勋先生幼孙疳疾_《程杏轩医案》_中医医案_【岐黄之术】

王策勋先生幼孙疳疾

王策勋先生幼孙疳疾

  • 上一页
  • 目录
  • 相关
  • 下一页

予弟倚兰，服贾庐江。戊辰冬，予自中州回，道经彼地，羁留信宿，有王策勋先生者，与予弟善，抱其幼孙，恳为延医。视其体热面黄，肢细腹大，发焦目暗，颈起结核，予曰∶此乃疳疾。疳者干也，小儿肠胃柔脆，乳食失调，运化不及，停积发热，热久津干，故名曰疳。

又谓之丁奚哺露。丁奚者，言奚童枯瘠如丁，哺露者，言愈哺而骨愈露。但是疾，每多生虫，虫 日滋，侵蚀脏腑，非寻常药饵所能去病。古方有布袋丸，治此证多验。药用人参、白术、茯苓、使君子肉各一两，芦荟、夜明沙、芜荑、甘草各五钱，共为末，蒸饼糊丸，每粒约重三钱，日用一丸，以夏布袋盛之。另切精猪肉二两，同煮汁服，肉亦可食。如法制就，服完一料而愈。

安波按∶布袋丸名亦奇，方亦奇，故治亦奇。沈姓幼童五龄者，余之内戚也，患腹膨形黑，善食作泻，虽骨支床已半载矣，余宗是丸服半料，沉 霍然。盖意布袋者，今人之胃，如物之袋，病久致疳，虫蚀已空，故其胃必虚，津液必涸，赖以猪肉汁充养胃阴，而从药得以各司其司，同心共济，以奏凯歌也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曹引泉翁竹筒痢
  • 当前页：王策勋先生幼孙疳疾
  • 下一页：金荫陶封翁久泻滑脱之证
<<< 返回本书目录
  1. 王策勋先生幼孙疳疾《程杏轩医案》
  2. 王道无忧散【方剂大全】
  3. 王不留行汤【方剂大全】
  4. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  5. 王不留行散【方剂大全】
  6. 王瓜《本草纲目》完整版
  7. 王不留行（图）【中药大全】
  8. 王瓜《本草图经》
  9. 王不留行《本草纲目》图文版
  10. 王瓜《证类本草》
  11. 王不留行《证类本草》
  12. 王瓜《本草纲目》图文版
  13. 王不留行《长沙药解》
  14. 王瓜【中药大全】
  15. 王不留行《雷公炮炙论》
  16. 王瓜翻《松峰说疫》
  17. 王不留行《滇南本草》
  18. 王瓜根【中药大全】
  19. 王不留行《本草择要纲目》
  20. 王瓜散【方剂大全】
  21. 王不留行《本草易读》
  22. 王瓜子【中药大全】
  23. 王不留行《本草新编》
  24. 王海藏拔原法《普济方·针灸》
  25. 王不留行《本草图经》
  26. 王海藏先生论痘疹出不快《专治麻痧初编》
  27. 王不留行《本草乘雅半偈》
  28. 王好古类集五脏苦欲补泻药味《医旨绪余》
  29. 王不留行《本草纲目》完整版
  30. 王节斋《本草集要》参论《医旨绪余》
  1. 王策勋先生幼孙疳疾《程杏轩医案》
  2. 王步三先生烂喉丹痧论《疡科心得集》
  3. 王超《中医词典》
  4. 王不留行汤《备急千金要方》
  5. 王朝弼《中医词典》
  6. 王不留行散方《医宗金鉴》
  7. 王琛《中医词典》
  8. 王不留行散方《伤寒杂病论》
  9. 王承谟《中医词典》
  10. 王不留行散《备急千金要方》
  11. 王承宗《中医词典》
  12. 王不留行散《金匮悬解》
  13. 王刍《吴普本草》
  14. 王不留行散《圆运动的古中医学》
  15. 王萃农《中医词典》
  16. 王不留行（攻）《本草分经》
  17. 王大冲《中医词典》
  18. 王不留行《本草图经》
  19. 王大纶《中医词典》
  20. 王不留行《滇南本草》
  21. 王道纯《中医词典》
  22. 王不留行《本草乘雅半偈》
  23. 王道中《中医词典》
  24. 王不留行《药性切用》
  25. 王德森《中医词典》
  26. 王不留行《本草撮要》
  27. 王德续《中医词典》
  28. 王不留行《本草害利》
  29. 王玷桂《中医词典》
  30. 王不留行《本草择要纲目》
  31. 王殿标《中医词典》


金荫陶封翁久泻滑脱之证_《程杏轩医案》_中医医案_【岐黄之术】

金荫陶封翁久泻滑脱之证

金荫陶封翁久泻滑脱之证

  • 上一页
  • 目录
  • 相关
  • 下一页

封翁年愈古稀，恙患泄泻，公郎麦伦兄善岐黄，屡进温补脾肾诸药，淹缠日久，泻总不止。

招予诊视。谓迈兄曰∶尊翁所患乃泻久肠胃滑脱之候也。十剂云∶补可去弱，涩可去脱，泻久元气未有不虚，但补仅可益虚，未能固脱。仲景云∶理中者，理中焦，此利在下焦，赤石脂 禹余粮丸主之。李先知云∶下焦有病患难会，须用余粮赤石脂。况肠胃之空，非此不能填，肠垢已去，非此不能复其粘着之性。喻西昌治陈彦质浦君艺泻利，久而不愈，用此俱奏奇功，遂于原方内加入石脂余粮，服之果效。

安波按∶善师古人之法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王策勋先生幼孙疳疾
  • 当前页：金荫陶封翁久泻滑脱之证
  • 下一页：洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安
<<< 返回本书目录
  1. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  2. 金银白芷散【方剂大全】
  3. 金翼丸【方剂大全】
  4. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  5. 金衣至宝锭【方剂大全】
  6. 金银箔丸【方剂大全】
  7. 金衣祛暑丸【方剂大全】
  8. 金银补益汤【方剂大全】
  9. 金衣八宝坤顺丹【方剂大全】
  10. 金银丹【方剂大全】
  11. 金液戊土丹【方剂大全】
  12. 金银地丁散【方剂大全】
  13. 金液五精丸【方剂大全】
  14. 金银定志汤【方剂大全】
  15. 金液丸【方剂大全】
  16. 金银花《本草新编》
  17. 金液汤【方剂大全】
  18. 金银花《本草易读》
  19. 金液含化灵丹【方剂大全】
  20. 金银花《滇南本草》
  21. 金液丹（局方）《张氏医通》
  22. 金银花《药笼小品》
  23. 金液丹【方剂大全】
  24. 金银花【中药大全】
  25. 金液丹《苏沈良方》
  26. 金银花膏【方剂大全】
  27. 金液丹《扁鹊心书》
  28. 金银花酒《汤头歌诀》
  29. 金叶子【中药大全】
  30. 金银花酒【方剂大全】
  1. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  2. 金翳《中医词典》
  3. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  4. 金义孙《中医词典》
  5. 金银薄荷之误《古今医统大全》
  6. 金液丹（局方）《张氏医通》
  7. 金银箔《雷公炮制药性解》
  8. 金液丹《普济本事方》
  9. 金银箔《本草害利》
  10. 金液丹《博济方》
  11. 金银甘茶《茶饮保健》
  12. 金液丹《博济方》
  13. 金银花《雷公炮制药性解》
  14. 金液丹《是斋百一选方》
  15. 金银花《药笼小品》
  16. 金液丹《苏沈良方》
  17. 金银花《玉楸药解》
  18. 金液丹《扁鹊心书》
  19. 金银花《中药炮制》
  20. 金液丹《太平惠民和剂局方》
  21. 金银花《本草备要》
  22. 金液丹《三因极一病证方论》
  23. 金银花《本草易读》
  24. 金疡《中医词典》
  25. 金银花《冯氏锦囊秘录》
  26. 金疡《中医名词词典》
  27. 金银花《医学入门》
  28. 金牙石《本草纲目》
  29. 金银花《本草求真》
  30. 金牙散《备急千金要方》
  31. 金银花《本草新编》


洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安_《程杏轩医案》_中医医案_【岐黄之术】

洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安

洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安

  • 上一页
  • 目录
  • 相关
  • 下一页

嘉庆辛未春，予患眩晕，不出户者累月。友人张汝功兄来，言洪梅翁病剧，述其证状，起初少腹痛，呕吐，医谓寒凝厥阴，投以暖肝煎，痛呕益甚，又谓肾气上冲，更用理阴煎合六君子汤，每剂俱用人参，服之愈剧，脘痞畏食，昼夜呻吟，面目色黄，医称体亏病重，补之不应，虑其虚脱，举室忧惶。复有指为疸证，欲进茵陈蒿汤者，嘱邀子诊以决之。予辞以疾，汝兄强之，于是扶掖而往。诊毕笑谓翁曰∶病可无妨，但药只须数文一剂，毋大费主人物料。方疏加味逍遥散，加郁金、陈皮、谷芽、兰叶。乃弟并锋翁曰∶家兄年将花甲，病经多日，痛呕不食，胃气空虚，轻淡之品，恐不济事。予曰∶此非虚证，药不中病，致益剧耳。经云∶诸痛属肝。病由肝郁不舒，气机遏抑，少腹乃厥阴部位，因而致痛。肝气上逆，冲胃为呕，温补太过，木郁则火郁，诸逆冲上，皆属于火，食不得入，是有火也。至于面目色黄，亦肝郁之所使然，非疸证也。逍遥一方，治木郁而诸郁皆解，其说出赵氏《医贯》，予辑载拙集《医述》中。检书与阅，翁以为然。初服各证均减，服至四剂，不痛不呕，黄色尽退，共服药十二剂，服食如常。是役也，翁病召诊日，皆汝兄代邀，语予曰∶翁前服参药不应，自以为殆，予药如此之轻，见效如此之速，甚为感佩，嘱予致意，容当图谢。予曰∶医者愈病，分所当然，惟自抱疾，为人疗病，行动蹒跚，殊可笑耳。翁有盛情，拙集辑成，借代付梓，亦善果也，胜酬多矣。晤间翁问尊集成乎?予曰∶未也。翁曰∶且俟脱稿，薄助剞劂。阅兹廿载，集成而翁已仙矣。集首阅书姓氏款中，谨登翁名，不忘其言。

安波按∶治肝一法，不外辛散酸收甘缓，此古制逍遥散之妙也。但肝病已久，必盗母气，故前贤有温暖肝肾，乙癸同源之治。如肾阴偏伤，木火内燃，虽滋肾阴一法以柔肝，然肝最碍补，必须病久，或肾家素有宿疾，方为合符耳。第治肝以辛散酸收为多，以滋补收纳者十中一二耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金荫陶封翁久泻滑脱之证
  • 当前页：洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安
  • 下一页：又乃爱暑邪扰胃发热吐泻欲作惊搐
<<< 返回本书目录
  1. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  2. 洪氏大红丸【方剂大全】
  3. 洪脉指法主病《脉诀乳海》
  4. 洪氏肥儿丸【方剂大全】
  5. 洪脉（阳）《诊家正眼》
  6. 洪庭光兄肝风眩晕证类猝中《程杏轩医案》
  7. 洪脉（阳）《脉诀汇辨》
  8. 洪星门翁吐血《程杏轩医案》
  9. 洪脉【疾病症状】
  10. 洪与伏对《三指禅》
  11. 洪脉《脉理求真》
  12. 洪召亭翁夫人胎动血晕急救保全《程杏轩医案》
  13. 洪临川兄幼女偏废《程杏轩医案》
  14. 齁喘根原《四圣心源》
  15. 洪连【中药大全】
  16. 齁喘解《素灵微蕴》
  17. 洪荔原翁挟虚伤寒《程杏轩医案》
  18. 齁证《医学集成》
  19. 洪广文少君损过脾胃《程杏轩医案》
  20. 侯氏黑散【方剂大全】
  21. 洪伏二脉《圆运动的古中医学》
  22. 侯氏黑散解《研经言》
  23. 洪大登痉病《程杏轩医案》
  24. 侯序《程杏轩医案》
  25. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  26. 喉《经络全书》
  27. 洪丞相方用蜞针法《外科精要》
  28. 喉《冷庐医话》
  29. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  30. 喉《奇症汇》
  1. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  2. 洪脉指法主病《脉诀乳海》
  3. 洪师善《中医词典》
  4. 洪脉（阳）《诊家正眼》
  5. 洪涛《中医词典》
  6. 洪脉（阳）《脉诀汇辨》
  7. 洪天锡《中医词典》
  8. 洪脉《脉理求真》
  9. 洪庭光兄肝风眩晕证类猝中《程杏轩医案》
  10. 洪脉《中医词典》
  11. 洪炜《中医词典》
  12. 洪脉《中医名词词典》
  13. 洪星门翁吐血《程杏轩医案》
  14. 洪临川兄幼女偏废《程杏轩医案》
  15. 洪与伏对《三指禅》
  16. 洪荔原翁挟虚伤寒《程杏轩医案》
  17. 洪玥《中医词典》
  18. 洪魁八《中医词典》
  19. 洪蕴（937-1004年）《中医词典》
  20. 洪金鼎《中医词典》
  21. 洪瞻陛（?-1860年）《中医词典》
  22. 洪基《中医词典》
  23. 洪召亭翁夫人胎动血晕急救保全《程杏轩医案》
  24. 洪洪玕《中医词典》
  25. 洪兆芳《中医词典》
  26. 洪广文少君损过脾胃《程杏轩医案》
  27. 洪正立《中医词典》
  28. 洪伏二脉《圆运动的古中医学》
  29. 洪肿《中医词典》
  30. 洪大登痉病《程杏轩医案》
  31. 洪遵《中医词典》


又乃爱暑邪扰胃发热吐泻欲作惊搐_《程杏轩医案》_中医医案_【岐黄之术】

又乃爱暑邪扰胃发热吐泻欲作惊搐

又乃爱暑邪扰胃发热吐泻欲作惊搐

  • 上一页
  • 目录
  • 相关
  • 下一页

梅翁令爱，年甫两龄，仲夏时发热吐泻，渠宅同事方心树兄知医，作暑风食滞治，热甚烦渴，吐泻益频。延予至，心兄述其病状，并用药大意。予视其儿，身热肢冷，舌绛苔黄，烦扰不定。谓心兄曰∶证属暑邪扰胃，热气上冲，以故渴饮吐泻。经云∶诸逆冲上，皆属于火。

暴注下迫，皆属于热。但婴儿质脆，暑邪酷烈，最易激动肝风。许宣治先生论暑风惊候，由吐泻而后发搐者，谓之慢惊。治之不易，且吐甚于泻，吐多胃伤，不能宣布津液，是以诸药无验，必得生机活泼，方转灵轴，所制黄土稻花汤一方甚妙。予遇此证，每仿其法，治多应手。于是方疏黄土、稻花、沙参、茯苓、甘草、半夏、乌梅、木瓜、扁荚叶，因其热甚，再加黄连，一剂而效。夏月小儿感受暑邪热渴，吐呕不利于香砂术曲者，服此方而晏如。

安波按∶细绎方议，暑邪犯胃为呕，以黄土稻花温而不燥，香而不窜，安胃为君。吐多伤液，以沙参茯苓 甘草半夏，养而不腻，辅而不滞，使中宫得以运旋，则吐泻不治而自愈矣。

故主为臣，盖土气衰微，致招客邪，则胜已之木来侮，可不待言而知也。故以乌梅、木瓜预以定木为佐，而脾胃得以安，肝得以伏，而炎炎之暑邪未驱，故使以扁豆叶得金气之最早，祛暑平木，良由斯乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安
  • 当前页：又乃爱暑邪扰胃发热吐泻欲作惊搐
  • 下一页：又乃郎湿温感证
<<< 返回本书目录
  1. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  2. 又乃郎湿温感证《程杏轩医案》
  3. 又拿法《小儿推拿广意》
  4. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  5. 又明脉表里虚实《轩岐救正论》
  6. 又仆人肝风用药大意《程杏轩医案》
  7. 又麻药方《跌打损伤回生集》
  8. 又三郎麻闭急证《程杏轩医案》
  9. 又论疟《类经》
  10. 又少君水火失济之证《程杏轩医案》
  11. 又论喉间发白治法及所忌诸药《重楼玉钥》
  12. 又四绝症《喉科指掌》
  13. 又令孙女龟背《孙文垣医案》
  14. 又未录住址姓氏《曹仁伯医案论》
  15. 又令郎八岁疳积虫痛《孙文垣医案》
  16. 又翁自病肝郁证似外感《程杏轩医案》
  17. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  18. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  19. 又紧干妙方《毓麟验方》
  20. 又洗方《外科传薪集》
  21. 又接骨议论方《金疮跌打接骨药性秘书》
  22. 又洗阳方《毓麟验方》
  23. 又患伏暑危证拯治原委《程杏轩医案》
  24. 又用贴疮药《苏沈良方》
  25. 又公子痘证《程杏轩医案》
  26. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  27. 又妇忧劳传染药误致变《程杏轩医案》
  28. 又赵孙媳血虚头痛治验《一得集》
  29. 又夫人子嗽《程杏轩医案》
  30. 又治伤损方论《仙授理伤续断秘方》
  1. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  2. 又拿法《小儿推拿广意》
  3. 又乃郎湿温感证《程杏轩医案》
  4. 又明脉表里虚实《轩岐救正论》
  5. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  6. 又名定风散《仁术便览》
  7. 又内消散《奇方类编》
  8. 又麻药方《跌打损伤回生集》
  9. 又仆人肝风用药大意《程杏轩医案》
  10. 又论温疟《灵素节注类编》
  11. 又三郎麻闭急证《程杏轩医案》
  12. 又论疟《类经》
  13. 又少君水火失济之证《程杏轩医案》
  14. 又论喉间发白治法及所忌诸药《重楼玉钥》
  15. 又生门硬如石撞《奇方类编》
  16. 又论瘅疟《灵素节注类编》
  17. 又诗一首《医学实在易》
  18. 又令孙女龟背《孙文垣医案》
  19. 又四绝症《喉科指掌》
  20. 又令郎八岁疳积虫痛《孙文垣医案》
  21. 又未录住址姓氏《曹仁伯医案论》
  22. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  23. 又翁自病肝郁证似外感《程杏轩医案》
  24. 又紧干妙方《毓麟验方》
  25. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  26. 又结核主方《痰火点雪》
  27. 又洗方《外科传薪集》
  28. 又接骨议论方《金疮跌打接骨药性秘书》
  29. 又洗阳方《毓麟验方》
  30. 又简易方《医学从众录》
  31. 又仙方《奇方类编》


又乃郎湿温感证_《程杏轩医案》_中医医案_【岐黄之术】

又乃郎湿温感证

又乃郎湿温感证

  • 上一页
  • 目录
  • 相关
  • 下一页

梅翁幼郎，夏间患感证，见其发热口干，舌苔白腻，知有伏邪，思膏粱稚子，提携捧负，邪何由受。询其乳媪，据云向系楼居，近缘天暑，移住地房，霉气甚重，病因此受，亦未可知。予曰是矣。盖霉湿之气，从口鼻吸入，伏于膜原，酝酿为热，自里达表，不比风寒客于皮毛，可以辛温发散而治也。初用淡豉、苏梗、鲜藿香、秦艽、广皮、桔梗、连翘、甘草、通草之属，芳香解秽，辛凉透邪。服药热甚，烦渴，舌苔转黄，方除苏梗广皮，加入黄芩黑栀赤苓泽泻，热渴不止，舌色欲焦，予素手战，渠宅视恙，方俱心树兄代书，乃谓之曰∶此证热势炽甚，非白虎汤不能去病。心兄云∶据证应用此方，但白虎之名，俗多恐畏，或至明日，如病不减，再进如何?予曰∶拯溺救焚，急不及待。今舌欲焦，邪热燔灼，胃津已伤，倘到明日，舌若变黑，而成胃实。则非白虎所能胜任。再投承气，岂不更骇听闻。因将病原治法，细与渠宅帮助。当用石膏一两，知母一钱，并加滑石 芦根，其余栀芩等味，分量均照前加重。次日复看，身热较轻，舌焦亦润。但病来势暴，若骤松手，恐其余烬复燃，仍守原方，再服一剂，转用沙参玉竹 麦冬丹皮石斛料豆梨汁芝麻，养阴需液而痊。

安波按∶读斯篇未终，不觉喟然长叹已三息矣。盖古之名汤治疾，二翻三复者甚众，今时地卑气薄，药未终剂，更医已数四矣。故出类拔萃之辈，常立于人背之后，是殆所谓命也夫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又乃爱暑邪扰胃发热吐泻欲作惊搐
  • 当前页：又乃郎湿温感证
  • 下一页：张汝功兄乃郎嗽久伤阴奇治验
<<< 返回本书目录
  1. 又乃郎湿温感证《程杏轩医案》
  2. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  3. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  4. 又仆人肝风用药大意《程杏轩医案》
  5. 又拿法《小儿推拿广意》
  6. 又三郎麻闭急证《程杏轩医案》
  7. 又明脉表里虚实《轩岐救正论》
  8. 又少君水火失济之证《程杏轩医案》
  9. 又麻药方《跌打损伤回生集》
  10. 又四绝症《喉科指掌》
  11. 又论疟《类经》
  12. 又未录住址姓氏《曹仁伯医案论》
  13. 又论喉间发白治法及所忌诸药《重楼玉钥》
  14. 又翁自病肝郁证似外感《程杏轩医案》
  15. 又令孙女龟背《孙文垣医案》
  16. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  17. 又令郎八岁疳积虫痛《孙文垣医案》
  18. 又洗方《外科传薪集》
  19. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  20. 又洗阳方《毓麟验方》
  21. 又紧干妙方《毓麟验方》
  22. 又用贴疮药《苏沈良方》
  23. 又接骨议论方《金疮跌打接骨药性秘书》
  24. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  25. 又患伏暑危证拯治原委《程杏轩医案》
  26. 又赵孙媳血虚头痛治验《一得集》
  27. 又公子痘证《程杏轩医案》
  28. 又治伤损方论《仙授理伤续断秘方》
  29. 又妇忧劳传染药误致变《程杏轩医案》
  30. 又种子奇方《毓麟验方》
  1. 又乃郎湿温感证《程杏轩医案》
  2. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  3. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  4. 又拿法《小儿推拿广意》
  5. 又内消散《奇方类编》
  6. 又明脉表里虚实《轩岐救正论》
  7. 又仆人肝风用药大意《程杏轩医案》
  8. 又名定风散《仁术便览》
  9. 又三郎麻闭急证《程杏轩医案》
  10. 又麻药方《跌打损伤回生集》
  11. 又少君水火失济之证《程杏轩医案》
  12. 又论温疟《灵素节注类编》
  13. 又生门硬如石撞《奇方类编》
  14. 又论疟《类经》
  15. 又诗一首《医学实在易》
  16. 又论喉间发白治法及所忌诸药《重楼玉钥》
  17. 又四绝症《喉科指掌》
  18. 又论瘅疟《灵素节注类编》
  19. 又未录住址姓氏《曹仁伯医案论》
  20. 又令孙女龟背《孙文垣医案》
  21. 又翁自病肝郁证似外感《程杏轩医案》
  22. 又令郎八岁疳积虫痛《孙文垣医案》
  23. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  24. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  25. 又洗方《外科传薪集》
  26. 又紧干妙方《毓麟验方》
  27. 又洗阳方《毓麟验方》
  28. 又结核主方《痰火点雪》
  29. 又仙方《奇方类编》
  30. 又接骨议论方《金疮跌打接骨药性秘书》
  31. 又香甲散《妇人大全良方》


张汝功兄乃郎嗽久伤阴奇治验_《程杏轩医案》_中医医案_【岐黄之术】

张汝功兄乃郎嗽久伤阴奇治验

张汝功兄乃郎嗽久伤阴奇治验

  • 上一页
  • 目录
  • 相关
  • 下一页

汝兄乃郎，年方龆龀，秋间咳嗽，入冬不止，初起呛嗽痰涩，气急面红，渐次潮热脉数，食减肌瘦，药如泻白散、止嗽散、清燥救肺汤，遍尝无验。汝兄虑成童怯，嘱予筹治。令且停药，每日用甜悉尼一枚，去皮渣，雄猪肉四两，同切块，清水煮汤啜之。其肉与粳米稀粥同食。儿病日久，戒食荤油，复为药苦，得此可口，食而甘之，数日而效，浃旬而痊。汝兄称谢，并问其故。予曰∶斯证即喻西昌所谓秋伤于燥，冬生咳嗽之候也。夫燥者濡之，其所以服诸清润之剂而不应者，缘童质向亏，嗽久阴伤，凡药皆草木根 ，只可濡其时邪之燥，未能滋其津液之干耳。经云∶阴之所生，本在五味，五谷为养，五果为助，五畜为益，故用猪肉悉尼粳米，诸多濡液滋干之品，气味合而服之，以补精益气，岂寻常方剂可同语耶。汝兄慨然曰∶人知药能疗病，不知药反增病。人知食肉病复，不知食肉病愈。今而后益信医理渊深，不易知也。

安波按∶读斯案字字珠玉，可见医贵圆通，徒执成方于胸中，亦复何益。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又乃郎湿温感证
  • 当前页：张汝功兄乃郎嗽久伤阴奇治验
  • 下一页：又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问
<<< 返回本书目录
  1. 张汝功兄乃郎嗽久伤阴奇治验《程杏轩医案》
  2. 张声驰序《医原》
  3. 张佩韦先生肝肾两亏证治《程杏轩医案》
  4. 张氏《痘疹诠》《专治麻痧初编》
  5. 张丽川咳嗽多痰粪门发《孙文垣医案》
  6. 张氏《侣山堂类辨》《专治麻痧初编》
  7. 张力性气胸【疾病大全】
  8. 张思轩夫人心痹（有发明）《孙文垣医案》
  9. 张力性气胸【疾病症状】
  10. 张桃津乃政小产后脐下痛《孙文垣医案》
  11. 张口困难【疾病症状】
  12. 张伟堂治效《仿寓意草》
  13. 张口呼吸【疾病症状】
  14. 张文学子心病虚弱（有发明）《孙文垣医案》
  15. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  16. 张文仲方《外台秘要》
  17. 张景岳真阴论《古今名医汇粹》
  18. 张文仲疗诸风方《外台秘要》
  19. 张景岳虚损论《古今名医汇粹》
  20. 张五桥夫人喘嗽《孙文垣医案》
  21. 张景岳命门后论《古今名医汇粹》
  22. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  23. 张景岳脉神章《古今名医汇粹》
  24. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  25. 张景岳论东垣脾胃论《古今名医汇粹》
  26. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  27. 张景岳急智解危难《趣味中医》
  28. 张孝廉后渠大头疫《孙文垣医案》
  29. 张景岳大宝论《古今名医汇粹》
  30. 张姓妇产后暑热症不服凉药致死之由《一得集》
  1. 张汝功兄乃郎嗽久伤阴奇治验《程杏轩医案》
  2. 张仁锡《中医词典》
  3. 张锐《中医词典》
  4. 张佩韦先生肝肾两亏证治《程杏轩医案》
  5. 张三丰《中医词典》
  6. 张宁浩《中医词典》
  7. 张三锡《中医词典》
  8. 张目谵语《医法圆通》
  9. 张山雷《中医词典》
  10. 张梦庐《冷庐医话》
  11. 张声驰序《医原》
  12. 张銮《中医词典》
  13. 张时彻《中医词典》
  14. 张璐《中医词典》
  15. 张士骧《中医词典》
  16. 张廉《中医词典》
  17. 张氏方《妇人大全良方》
  18. 张丽川咳嗽多痰粪门发《孙文垣医案》
  19. 张氏方的奇散《妇人大全良方》
  20. 张力性气胸《胸外科学》
  21. 张氏橘香散《妇人大全良方》
  22. 张力性尿失禁《家庭医学百科·预防保健篇》
  23. 张世贤《中医词典》
  24. 张兰阜《中医词典》
  25. 张世臻《中医词典》
  26. 张来《中医词典》
  27. 张思轩夫人心痹（有发明）《孙文垣医案》
  28. 张口抬肩《中医词典》
  29. 张松《中医词典》
  30. 张俊英《中医词典》
  31. 张素《中医词典》


又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问_《程杏轩医案》_中医医案_【岐黄之术】

又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问

又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问

  • 上一页
  • 目录
  • 相关
  • 下一页

汝兄令爱，笄年在室，时届季夏，薄暮忽觉微寒，夜发壮热，头痛 呕吐，次早迓予，其女出房就诊。脉弦急数，舌苔白腻。谓汝兄曰∶证属时感暑风，来势不轻，防其生变。方用葛根 防风以祛风，香薷 茯苓 甘草半夏滑石扁荚叶以清暑。诘朝入房诊视，脉证如故，舌苔转黄，热盛口渴，目定神呆。方除葛根 防风半夏，加入连翘 知母花粉鲜荷叶，四朝再视，病者扶坐榻上，昏昏不语，令其伸舌，勉伸半截，尖绛起刺。汝兄云∶小女夜来热炽，烦渴呻吟不安，黎明稍定，以为病减，不意神更昏迷，肢渐厥冷，未识何故。予曰∶此暑入心包，邪陷于里，热深厥深，肝风欲萌，势属危险，可延他医酌之。汝兄坚嘱拯治。思暑由上受，首先犯卫，渐传入营，叶氏有清络热，必佐芳香，开里窍，以清神识，用至宝丹一法。吾乡苦无此药，姑用生地、元参、银花、麦冬、川连、犀角、鲜菖蒲、西瓜翠衣，令取荷露煎药。翌日复召，病势益剧。目阖肢掣，口噤牙咬。予曰∶肝风已动，证成痉厥，不可为矣。汝兄乞筹以希万一。揣诸病情，治法不过如此，奈服药不应。无已再想外法，令桃黄土摊地上，铺荷叶，将病患抬置其上，另用紫雪牛黄蜜调涂舌，方加钩藤、桑寄生、羚羊角，平肝熄风。

至第六朝，汝兄来云∶昨晚肢掣不作，口噤已开，似有生意，再烦视之。至见病患眼戴口张，痰声漉漉，切脉如丝。予曰∶此非掣定，乃元气内夺，无力鼓动故也。脉证俱败，危期速矣。延至七朝而殁。未几，又见鲍 莪翁令媳之证。

翁邀视媳病，云日前因热贪凉，起初头痛呕恶，旋即怯风发热。至今热犹未退，似属外感，烦为解散，免致成疟。导予入室。诊际问其头痛乎，病者不答。转令使女询之，亦复默然。予曰∶殆证也。辞不治。 翁云∶小媳病才两日，其候不过发热 头痛，何以言殆?予曰∶害虽未形，其机已露。盖此病因于冒暑，夫暑喜伤心，心者君主之官，神明出焉。顷问病原，蔑知应对。足征邪犯心包，神明为之紊乱，按心肝为脏，脏者藏也。邪已入脏，断难驱逐。且手足厥阴相表里，肝风痉厥，蝉联而至，预期一候，恐有风波，并将张汝兄令爱病状告之。翁虽唯唯，然未深信。续延他医疗治，诸证蜂生。果至七朝而逝，始信予言不虚。后旬日又见许礼门翁令侄媳之证。

礼翁儒而通医。因乃侄媳病见招。晤间予告以近视张鲍两女病。均不治之故。翁蹙然云∶舍侄媳病候，与此仿佛，奈何?予问病经几日矣。曰五日。问其状。曰身热肢凉，昏迷螈 。

予曰，邪已入脏，不可救矣。其姑坚托诊视，脉证俱殆。翁求举方，予曰∶适谈前视张鲍两女证，维时病患犹能行动，尚不可疗，况如是乎?辞欲登车，其仆乞诊妇病，询其何疾，云病起三朝，发热不退，神渐昏冒，今早手足微掣。予曰∶此亦暑入心包之候也，可不必往。

翁强之。皆至其家，见妇昏卧于床，热盛息粗，面赤唇干，舌伸不前，抉视色绛，苔黄，切脉弦数。辞不用药。仆人跪恳，勉议清解暑邪芳香宣窍之剂，并嘱用黄土荷叶垫卧。越日仆来言，主母已故。妻病服药热缓掣定，神识稍清，复为加减，幸得获痊。后期年再见洪蕊春兄令媳之证。

蕊兄乃媳，长夏患病，四朝热盛神昏，舌黄口渴，肢冷脉细。予诊之曰∶此暑邪内犯心包，棘手之候。蕊兄嘱治，勉商清暑涤邪，参以芳香开窍，并语之曰∶服药热减神苏，庶可图幸，若肝风一动，则难救矣。旁议予方过凉，另延他医，以病者肢冷脉细，认为阴寒，遂用姜附，置诸阳证不问。歙俗病家服药，喜热畏凉，膏粱殆甚，维时姻娅咸集，度其少年新婚，当从阴证治法。蕊兄自不知医，因听众咻，信以为是。友人方瑞征，病者之表兄也，予视病时，渠亦在座，见后医之方，与予相左，私叩所以，予曰∶病属暑邪入脏，热极似寒，实非阴证。亟为清解，犹恐不及，再投姜附，岂不火上添油乎。瑞兄云∶家姑现下伊芳宅，吾往告之，勿服其药如何?予曰∶子固婆心，但予虽能决其服彼药而必死，然未能料其服予药而必生。续闻竞服彼药，肝风大动，颠簸反张，凭空跃起数尺，爬床搔席，啮舌断齿，未至一候而亡。予所见数证，临危俱动风抽掣，然不若此之剧，盖由姜附燥烈，以刚与刚，益助其威耳。后十余年，复见吴蔚扬兄令爱之证。

蔚兄令爱，适本里洪宅，即星恒翁之乃媳也。年近二旬，形瘦质弱，星翁乃郎，向外贸易，因病遄归，媳侍汤药，忧劳交集，时值溽暑，偶作寒热，次日热发不退，头痛 呕吐，逆予诊之，拟属暑风相搏，投以轻解之剂，诘朝脉证如故，神识欠慧，予谓星翁曰∶令媳病势颇剧，刻防传变，可速告知令亲，切勿轻忽。原方佐以清热辟邪，四朝再召，蔚兄在座，据言昨夕热盛烦躁，今晨人事更迷。予入房诊毕曰∶邪已入脏，旦晚肝风即至。病患体薄，且多忧劳，料难支撑。并将畴昔所见诸证向说，嘱早延医斟酌。蔚兄务求画策，勉于昨剂中参入芳香开窍，以尽人工。五日黎明，星翁遣价来请，予辞不往，再四相邀，至见病者昏卧肢掣，喉中痰鸣。予曰∶内闭外脱，蔑能为力，他医用药，亦无效灵，越日而殂。

安波按∶于壬小春初二，治钱清场司秦积卿公祖，年将古稀，神采矍铄，六旬余得类中症，后以大补获痊。今岁秋季。忽觉形寒怕热，溺短便涩，素善饭膳，须豚蹄之属，饥必以大碗燕窝，其余茶食之类，常不辍于口，寒热之际，啖食亦恐失饿，致见神采蒙 ，口牵指搐，目闭溲遗，切脉沉伏，撬视舌苔，干燥黄浓。余曰∶此伏暑候也。年高怯弱，慎防内闭外脱之险，辞以不起。彼人固求立方，余勉拟芳香开窍，辛凉豁痰之剂。今伊芳速觅妙手评酌，医亦吾药仿佛，竟服彼方。次日复诊，余视脉病仍然，令搜真西黄几厘，调至宝丹抹涂舌上，倘得神定搐回，可望万一。如是弥留者五日矣。渠竟获得西黄几厘，调至宝丹将涂，讵期舌初沾染，而公竟仙逝矣。兹阅斯案，益奇先生之明决于一候之间，神乎神乎。

门人问曰∶暑入心包一证，古人略而不详，近叶氏案载证治数条，似非不救之候，且六淫首重伤寒，其危莫如两感，虽轩岐只有死期，而无治法。然后贤谓用药先后，发表攻里，复推出可生之机，今读先生所着暑入心包数案，咸辞不治，或拯无功，果斯候之危甚于两感，而竟不可救耶?答曰∶伤寒两感固危，毕竟其邪表里双传，犹或可据可疗，暑邪变幻无常，彼暴中之激烈，扁鹊不及 指而投咀，盖缘心为君主之官，心包乃其外郭，邪犯心包，至危至急，乌可同类而语乎。又问曰∶暑入心包，危急之故，已闻命矣。然三因病候多端，岂无一二可与比类者乎?答曰∶安得无之。小儿夏月冒暑发热，陡然神昏肢搐，俗呼暑风急惊，其证仿佛，其原相同，洵可以称比类也。但暑邪感触，小儿即作惊搐者多，大人即入心包者少。小儿暑风急惊，十中可救七八。大人暑入心包，十中难拯一二。此中奥义，不可不明。盖小儿质弱，脏气未实，邪入易，故病多。大人体强，脏气已实，邪入难，故病少。惟其入之易，则其出亦易，故治易。入之难，则其出亦难，故治难。即此观之，病情思过半矣。又问曰∶夫子发蒙解惑，畅论病机，顿开茅塞，顽钝辈以为古人治病，证分寒热，药析温凉。今见数案，治法悉是清暑辟邪，参以芳香通窍，不识此外尚有他法可施与?答曰∶凡治他病证，有寒热之殊，药有温凉之异，惟此一证，有热无寒。比例温病，病必有阳而无阴，药必用寒而远热。夫暴病暴死，皆属于火。苦寒则凝冱稽迟，焉有如此之激烈哉。予为子辈再伸其义。医方八法，汗吐下和温清补渗是也，此证邪已入脏，汗之不宜，腑病宜通，脏无下法，温则以刚与刚，和解渗利，绝无干涉，痰食结胸则吐之，脏邪从无吐出之理，至于补法，伤寒中风，邪陷于里，往往用之，无如此证，邪入弥漫，虚灵闭塞，不涤其邪，徒补无益，故舍清法，别无可施。譬诸救焚，舍水他无可用。再按小儿暑风惊证，质实能受清凉者可治，质虚不受清凉者不可治，此证亦然。曩治许礼门翁仆妇之证得愈者，亦因其藜藿体坚，能受清凉故也。膏粱羸弱，患此欲求幸免者，几希。又问曰∶《伤寒论》云∶太阳病头痛至七日以上自愈者，以行其轻尽故也。若欲作再经者，针足阳明，使经不传则愈。此仲师验治伤寒传经之法也。夫子言暑入心包之候，危于伤寒，但寒之伤人尚少，暑之伤人甚多，暑邪之入脏，如伤寒之传经，应可预知，曷不仿仲师针法，使其不入可乎?答曰∶此未可易言也。夫寒邪未传之先，有证可据，暑邪未入之先，无证可凭。当其疾作之始，身热头疼，呕吐 口渴，与寻常暑证不殊。有此慧眼，能预知其邪之欲入，而为设法堵御耶，《内经》论卒中云∶急虚身中卒至，譬如堕溺，不可为期，可类推矣。虽然邪之未入，固难预知，而邪之既入，不可不识。凡诊暑证，二三日间，视病者神识微呆，即是邪入之征。此语未经人道，舟子望云而知风汛。予阅历有年之一得耳，既知邪之已入，维时其入尚浅，肝风未萌，似可极力验之，勿令入深可也。无如暑邪变幻，电掣雷奔，迅速异常，纵使验逐，枉竭其力，罕见其功，亦非临证目击，不能知之。兹因子辈之问，一伸病机，惜未水饮上池，无浣肠涤胃之术，能起人于九死一生之中，徒自歉耳。

安波按∶病至危证毕聚，虽有慧心妙手，亦奚以为。姑立方者，聊尽良工之婆心耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张汝功兄乃郎嗽久伤阴奇治验
  • 当前页：又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问
  • 下一页：叶蔚如兄胁痛便闭一剂而效
<<< 返回本书目录
  1. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  2. 又令郎八岁疳积虫痛《孙文垣医案》
  3. 又紧干妙方《毓麟验方》
  4. 又令孙女龟背《孙文垣医案》
  5. 又接骨议论方《金疮跌打接骨药性秘书》
  6. 又论喉间发白治法及所忌诸药《重楼玉钥》
  7. 又患伏暑危证拯治原委《程杏轩医案》
  8. 又论疟《类经》
  9. 又公子痘证《程杏轩医案》
  10. 又麻药方《跌打损伤回生集》
  11. 又妇忧劳传染药误致变《程杏轩医案》
  12. 又明脉表里虚实《轩岐救正论》
  13. 又夫人子嗽《程杏轩医案》
  14. 又拿法《小儿推拿广意》
  15. 又方梓朴散《小儿药证直诀》
  16. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  17. 又方一《外科传薪集》
  18. 又乃郎湿温感证《程杏轩医案》
  19. 又方三《外科传薪集》
  20. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  21. 又方二《外科传薪集》
  22. 又仆人肝风用药大意《程杏轩医案》
  23. 又方《苏沈良方》
  24. 又三郎麻闭急证《程杏轩医案》
  25. 又次年体虚患感治验《一得集》
  26. 又少君水火失济之证《程杏轩医案》
  27. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  28. 又四绝症《喉科指掌》
  29. 又察脉六法《轩岐救正论》
  30. 又未录住址姓氏《曹仁伯医案论》
  1. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  2. 又紧干妙方《毓麟验方》
  3. 又令郎八岁疳积虫痛《孙文垣医案》
  4. 又结核主方《痰火点雪》
  5. 又令孙女龟背《孙文垣医案》
  6. 又接骨议论方《金疮跌打接骨药性秘书》
  7. 又论瘅疟《灵素节注类编》
  8. 又简易方《医学从众录》
  9. 又论喉间发白治法及所忌诸药《重楼玉钥》
  10. 又黄连胡粉膏散方《妇人大全良方》
  11. 又论疟《类经》
  12. 又患伏暑危证拯治原委《程杏轩医案》
  13. 又论温疟《灵素节注类编》
  14. 又公子痘证《程杏轩医案》
  15. 又麻药方《跌打损伤回生集》
  16. 又妇忧劳传染药误致变《程杏轩医案》
  17. 又名定风散《仁术便览》
  18. 又夫人子嗽《程杏轩医案》
  19. 又明脉表里虚实《轩岐救正论》
  20. 又分寸歌《经络考》
  21. 又拿法《小儿推拿广意》
  22. 又分寸歌《经络考》
  23. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  24. 又分寸歌《经络考》
  25. 又乃郎湿温感证《程杏轩医案》
  26. 又分寸歌《经络考》
  27. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  28. 又分寸歌《经络考》
  29. 又内消散《奇方类编》
  30. 又分寸歌《经络考》
  31. 又仆人肝风用药大意《程杏轩医案》


叶蔚如兄胁痛便闭一剂而效_《程杏轩医案》_中医医案_【岐黄之术】

叶蔚如兄胁痛便闭一剂而效

叶蔚如兄胁痛便闭一剂而效

  • 上一页
  • 目录
  • 相关
  • 下一页

蔚兄来诊云∶病初右胁刺痛，皮肤如烙，渐致大便闭结，坐卧不安，每便努挣，痛剧难耐，理气清火，养血润肠，药皆不应。切脉弦急欠柔，谓曰易治耳，一剂可愈。蔚兄云∶吾病日久，诸药无灵，何言易治?予曰∶此乃燥证。肺苦燥，其脉行于右，与大肠相表里，方书论胁痛以左属肝，右属肺，今痛在右胁而便闭结，肺病显然。但肝虽位于左，而其脉萦于两胁，内经言邪在肝，则两胁中痛。今痛虽在右胁，不得谓其专属肺病已也。夫金制木，忧伤肺，金失其刚，转而为柔，致令木失其柔，转而为刚，辛香益助其刚，苦寒愈资其燥，润肠养血，缓不济急。订方用栝蒌一枚，甘草二钱，红花五分。蔚兄见方称奇，乃询所以。予曰∶方出《赤水元珠》。夫栝蒌柔而润下，能治插胁之痛，合之甘草缓中濡燥，稍入红花，流通血脉，肝柔肺润，效可必矣。服药便通痛减，能以定卧，随服复渣，微溏两次，其痛如失。

安波按∶怀抱奇，肋痛法，亦可参用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问
  • 当前页：叶蔚如兄胁痛便闭一剂而效
  • 下一页：曹静川翁孙女颏脱音哑
<<< 返回本书目录
  1. 叶蔚如兄胁痛便闭一剂而效《程杏轩医案》
  2. 叶习方甥麻疳《程杏轩医案》
  3. 叶天天花【中药大全】
  4. 叶下红【中药大全】
  5. 叶天士摸脚治红眼《趣味中医》
  6. 叶下花【中药大全】
  7. 叶酸缺乏症【疾病大全】
  8. 叶下珠【中药大全】
  9. 叶酸缺乏所致贫血【疾病大全】
  10. 叶香岩三时伏气外感篇《温热经纬》
  11. 叶酸缺乏神经病【疾病大全】
  12. 叶香岩外感温热篇《温热经纬》
  13. 叶氏《幼科要略》《专治麻痧初编》
  14. 叶象花【中药大全】
  15. 叶上珠根【中药大全】
  16. 叶序《金匮玉函经二注》
  17. 叶上珠【中药大全】
  18. 叶序《增订叶评伤暑全书》
  19. 叶上花【中药大全】
  20. 叶振标翁证患似隔非隔《程杏轩医案》
  21. 叶上果根【中药大全】
  22. 叶震先兄肝风眩晕《程杏轩医案》
  23. 叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也《孙文垣医案》
  24. 叶状脱色斑【疾病症状】
  25. 叶潘等取穴别法《炙膏肓腧穴法》
  26. 叶子黑内人疫后虚惫《孙文垣医案》
  27. 叶潘等取穴别法《普济方·针灸》
  28. 叶子花【中药大全】
  29. 叶某喉痛《程杏轩医案》
  30. 叶足虫《人体寄生虫学》
  1. 叶蔚如兄胁痛便闭一剂而效《程杏轩医案》
  2. 叶万青《中医词典》
  3. 叶文龄《中医词典》
  4. 叶廷器《中医词典》
  5. 叶习方甥麻疳《程杏轩医案》
  6. 叶廷荐《中医词典》
  7. 叶下珠《中药学》
  8. 叶天士神犀丹证治《圆运动的古中医学》
  9. 叶香岩三时伏气外感篇《温热经纬》
  10. 叶天士摸脚治红眼《趣味中医》
  11. 叶香岩外感温热篇《温热经纬》
  12. 叶天士甘露消毒丹证治《圆运动的古中医学》
  13. 叶序《金匮玉函经二注》
  14. 叶酸类《药理学》
  15. 叶序《增订叶评伤暑全书》
  16. 叶酸《临床营养学》
  17. 叶尹贤《中医词典》
  18. 叶氏雄朱丸《仁术便览》
  19. 叶云龙《中医词典》
  20. 叶盛《中医词典》
  21. 叶允仁《中医词典》
  22. 叶散《妇人大全良方》
  23. 叶长文《中医词典》
  24. 叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也《孙文垣医案》
  25. 叶振标翁证患似隔非隔《程杏轩医案》
  26. 叶如庵《中医词典》
  27. 叶震先兄肝风眩晕《程杏轩医案》
  28. 叶其蓁《中医词典》
  29. 叶镇《中医词典》
  30. 叶潘等取穴别法《炙膏肓腧穴法》
  31. 叶支绣《中医词典》


曹静川翁孙女颏脱音哑_《程杏轩医案》_中医医案_【岐黄之术】

曹静川翁孙女颏脱音哑

曹静川翁孙女颏脱音哑

  • 上一页
  • 目录
  • 相关
  • 下一页

静翁孙女，年甫三龄，夏月发热，医作暑风治，投清散药两剂，忽颏脱音哑，食莫能嚼，饮莫能啜。又以为风中会厌，仍用散药，静翁迟疑，邀予商酌。谓曰∶颏属肾，颏脱肾虚之征。肾脉循喉咙，挟舌本，为声音之根。经云∶内夺而厥，则为喑痱。儿质本薄，暑复伤气，更服辛散，元气益漓，致变若此。倘再行疏泄，肝风一动，慢惊旋至，不可救矣。仿左归饮合生脉散，服之而瘥。

安波按∶勘此等证，腹中无《内经》，犹瞎子行路。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叶蔚如兄胁痛便闭一剂而效
  • 当前页：曹静川翁孙女颏脱音哑
  • 下一页：堂妹吐证
<<< 返回本书目录
  1. 曹静川翁孙女颏脱音哑《程杏轩医案》
  2. 曹某忍精淋痛《程杏轩医案》
  3. 曹近轩翁感后食复《程杏轩医案》
  4. 曹镗胸膈不畅《孙文垣医案》
  5. 曹公卓钟乳圆【方剂大全】
  6. 曹同府东岗先生患右胁痛予以脉知其伤风伤食所致《孙文垣医案》
  7. 曹公草钟乳丸法《外台秘要》
  8. 曹肖岩翁春温两感危证《程杏轩医案》
  9. 曹德酬兄乃郎水肿《程杏轩医案》
  10. 曹序《丁甘仁医案》
  11. 糙叶五加【中药大全】
  12. 曹序《叶选医衡》
  13. 糙叶水苎麻【中药大全】
  14. 曹序《一草亭目科全书》
  15. 糙叶树皮【中药大全】
  16. 曹序《医学纲目》
  17. 糙叶树【中药大全】
  18. 曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗《孙文垣医案》
  19. 糙叶千里光【中药大全】
  20. 曹引泉翁竹筒痢《程杏轩医案》
  21. 糙苏【中药大全】
  22. 嘈杂《丹溪心法》
  23. 糙皮病样皮疹【疾病症状】
  24. 嘈杂《丹溪治法心要》
  25. 糙壳菱蟹【中药大全】
  26. 嘈杂《古今医案按》
  27. 操腹九冲图说《达摩洗髓易筋经》
  28. 嘈杂《古今医鉴》
  29. 藏紫菀【中药大全】
  30. 嘈杂《金匮钩玄》
  1. 曹静川翁孙女颏脱音哑《程杏轩医案》
  2. 曹近轩翁感后食复《程杏轩医案》
  3. 曹居白《中医词典》
  4. 曹怀静《中医词典》
  5. 曹某忍精淋痛《程杏轩医案》
  6. 曹鹤征《中医词典》
  7. 曹镗胸膈不畅《孙文垣医案》
  8. 曹公卓钟乳丸《太平惠民和剂局方》
  9. 曹庭栋《中医词典》
  10. 曹公草钟乳丸法二首《外台秘要》
  11. 曹同府东岗先生患右胁痛予以脉知其伤风伤食所致《孙文垣医案》
  12. 曹德酬兄乃郎水肿《程杏轩医案》
  13. 曹翕《中医词典》
  14. 曹大本《中医词典》
  15. 曹溪《中医词典》
  16. 曹诚《中医词典》
  17. 曹肖岩翁春温两感危证《程杏轩医案》
  18. 曹炳章《中医词典》
  19. 曹孝忠《中医词典》
  20. 曹秉铉《中医词典》
  21. 曹序《一草亭目科全书》
  22. 操作步骤《医用化学》
  23. 曹序《医学纲目》
  24. 操纵子《生物化学与分子生物学》
  25. 曹序《丁甘仁医案》
  26. 操纵指法《中医词典》
  27. 曹序《叶选医衡》
  28. 操纵元的提出《生物化学与分子生物学》
  29. 曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗《孙文垣医案》
  30. 操纵元（operon）的基本组成《生物化学与分子生物学》
  31. 曹引泉翁竹筒痢《程杏轩医案》


堂妹吐证_《程杏轩医案》_中医医案_【岐黄之术】

堂妹吐证

堂妹吐证

  • 上一页
  • 目录
  • 相关
  • 下一页

堂妹年二旬，因情怀忧郁，致患吐证。每餐鬲间哽哽，少顷即吐，轻则只吐数口，甚则所食之物，倾囊而出。温中调气，清火解郁，治俱不应，予用安胃制肝法，亦不验。只得停药，越十余年，疾仍如故。肌肉不瘦，产育如常。予见此证数人，药皆罔效，然亦无损。复有梅氏女一证，案载辑录卷中，其候更加经期阻闭，缠绵数年，咸目为殆，出室后得自愈。可见情志之病，药饵难疗。至于病久而血气无损者，良由胃为多气多血之经，腑病较脏病轻耳。

若果脏真损伤，焉能久延不坏乎？

安波按∶古人云∶师尼寡妇，必须异治。愚谓室女之治，较师尼寡妇为尤甚。盖室女人道未周，情窦早露，以致窒塞之郁，百变百幻。结离后，诸病霍然。余亦有见之者。马陆氏女也，年过久笄，识书算，谈吐渊博，知药性，貌亦加常人一等，后得肝厥一症，每月如死者一二次，及合卺有时，而适逢厥来，从此好事多磨者有二次。余至，以疏肝息风为事，然虽救目前之急，奈终身痼产，总少妙术，忽忽三年，婿突至，完姻迄今，沉 若失，而瓜瓞已三四矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曹静川翁孙女颏脱音哑
  • 当前页：堂妹吐证
  • 下一页：方萃岩翁乃郎跌后又患腹痛药伤胃气治验
<<< 返回本书目录
  1. 堂妹吐证《程杏轩医案》
  2. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  3. 堂妹感冒暑风证治《程杏轩医案》
  4. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  5. 堂弟东里内子咳嗽吐红《孙文垣医案》
  6. 棠梨《本草纲目》完整版
  7. 唐中书侍郎崔知悌序《苏沈良方》
  8. 棠梨【中药大全】
  9. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  10. 棠梨枝叶【中药大全】
  11. 唐太仆令启玄子王冰序《古今医统大全》
  12. 塘虱鱼【中药大全】
  13. 唐松草【中药大全】
  14. 溏泄《秘传证治要诀及类方》
  15. 唐古特青兰苗【中药大全】
  16. 溏泄《普济方·针灸》
  17. 唐古特青兰【中药大全】
  18. 溏泄《针灸资生经》
  19. 唐古特马尿泡【中药大全】
  20. 溏泻《扁鹊心书》
  21. 唐古特报春【中药大全】
  22. 糖《食物疗法》
  23. 唐本序《证类本草》
  24. 糖贝饮【方剂大全】
  25. 唐本退十种《普济方·针灸》
  26. 糖茶藨【中药大全】
  27. 唐本退《千金翼方》
  28. 糖醋马齿苋【方剂大全】
  29. 唐跋《温热经纬》
  30. 糖代谢的先天性异常《临床生物化学》
  1. 堂妹吐证《程杏轩医案》
  2. 堂妹感冒暑风证治《程杏轩医案》
  3. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  4. 堂弟东里内子咳嗽吐红《孙文垣医案》
  5. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  6. 唐宗海（1847-1897年）《中医词典》
  7. 棠《饮食须知》
  8. 唐中书侍郎崔知悌序《苏沈良方》
  9. 棠梨《玉楸药解》
  10. 唐郑相国方《医方论》
  11. 棠梨泡《外科证治全书》
  12. 唐郑相国方《冯氏锦囊秘录》
  13. 棠梨枝叶《得配本草》
  14. 唐郑相国方《冯氏锦囊秘录》
  15. 棠球子《医学入门》
  16. 唐玉书《中医词典》
  17. 棠球子《证类本草》
  18. 唐与正《中医词典》
  19. 溏《中医词典》
  20. 唐永卿《中医词典》
  21. 溏泄《中医词典》
  22. 唐夷《名医别录》
  23. 溏泄《普济方·针灸》
  24. 唐夷《证类本草》
  25. 溏泄《针灸资生经》
  26. 唐夷《新修本草》
  27. 溏泄《秘传证治要诀及类方》
  28. 唐夷《千金翼方》
  29. 溏泄哕噫《伤寒说意》
  30. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  31. 溏泻《扁鹊心书》


方萃岩翁乃郎跌后又患腹痛药伤胃气治验_《程杏轩医案》_中医医案_【岐黄之术】

方萃岩翁乃郎跌后又患腹痛药伤胃气治验

方萃岩翁乃郎跌后又患腹痛药伤胃气治验

  • 上一页
  • 目录
  • 相关
  • 下一页

萃翁公郎葆晨兄，禀质素弱，曩患滑精，予为治愈，案载初集中。斯病之始，偶因登山跌仆伤足。吾乡专科接骨颇善，但其药狠，弱者每不能胜。葆兄缘伤重，欲图速效，日服其药，已戕胃气。又患腹痛，更服温肝行气活血等方，胃气益伤，神疲倦卧，痛呕不止，药食不纳，邀予诊视，脉虚细涩，气怯言微，面青自汗。谓萃翁曰∶公郎病候，乃药戕胃气，恐蹈脱机。人以胃气为本，安谷则昌，治先救胃，冀其呕止谷安，然后以大补气血之剂继之，不徒愈病，且足得血而能步矣。但治呕吐之药，最宜详辨气味，不独苦劣腥臊不能受，即微郁微酸，亦不能受，惟人参力大气味和平，胃伤已极，非此莫可扶持，而单味独用，分两需多，购办不易，姑以高丽参代之。日用数钱，陈米水煎，缓缓呷之，守服数日，呕止食纳，神采略转。接服大补元煎，渐可下床，移步尚苦，筋脉牵强，行动艰难，翁虑成跛。予曰∶无忧，血气未复耳。仍服前方，半载后步履如常。

安波按∶味单则力峻，古人所以独参名汤也，而其用专。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：堂妹吐证
  • 当前页：方萃岩翁乃郎跌后又患腹痛药伤胃气治验
  • 下一页：又翁自患阴疽复中寒阳脱救急治法
<<< 返回本书目录
  1. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  2. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  3. 方萃岩翁公郎滑精证治《程杏轩医案》
  4. 方东野两胁痛《孙文垣医案》
  5. 方成弗约之失《卫生宝鉴》
  6. 方儿茶【中药大全】
  7. 方差分析的意义《医学统计学》
  8. 方法余论《医学读书记》
  9. 方差分析《预防医学》
  10. 方法总论《伤科汇纂》
  11. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  12. 方法总论《医宗金鉴》
  13. 方《伤寒标本心法类萃》
  14. 方古庵·附余暑论《增订叶评伤暑全书》
  15. 梵天花根【中药大全】
  16. 方古庵论《温热暑疫全书》
  17. 梵天花【中药大全】
  18. 方剂《喉科秘诀》
  19. 范志神曲【方剂大全】
  20. 方剂《随息居重订霍乱论》
  21. 范序《小儿卫生总微论方》
  22. 方剂古今论《医学源流论》
  23. 范序《景岳全书》
  24. 方剂索引《女科宝鉴》
  25. 范科尼综合征【疾病大全】
  26. 方剂撷英《虚损病类钩沉》
  27. 泛论《伤寒直格》
  28. 方肩畸形【疾病症状】
  29. 泛发性特发性毛细血管扩张【疾病大全】
  30. 方解石《本草纲目》完整版
  1. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  2. 方萃岩翁公郎滑精证治《程杏轩医案》
  3. 方寸匕《中医词典》
  4. 方丞《中医词典》
  5. 方导《中医词典》
  6. 方成弗约之失《卫生宝鉴》
  7. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  8. 方差分析的意义《医学统计学》
  9. 方东野两胁痛《孙文垣医案》
  10. 方差分析《预防医学》
  11. 方法的应用《实用免疫细胞与核酸》
  12. 方差（variance）和标准差《预防医学》
  13. 方法和标准品的分级《临床生物化学》
  14. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  15. 方法建立的原理确定《临床生物化学》
  16. 方补德《中医词典》
  17. 方法建立后的临床观察《临床生物化学》
  18. 方本恭《中医词典》
  19. 方法建立时的条件选择《临床生物化学》
  20. 方八首大承气汤《备急千金要方》
  21. 方法类型和操作步骤《免疫学和免疫学检验》
  22. 方（加减方）《异授眼科》
  23. 方法选择的步骤《临床生物化学》
  24. 方《博济方》
  25. 方法选择的要求《临床生物化学》
  26. 方《博济方》
  27. 方法学评价《临床基础检验学》
  28. 方《博济方》
  29. 方法学性能标准及其制定《临床生物化学》
  30. 方《伤寒标本心法类萃》
  31. 方法余论《医学读书记》


又翁自患阴疽复中寒阳脱救急治法_《程杏轩医案》_中医医案_【岐黄之术】

又翁自患阴疽复中寒阳脱救急治法

又翁自患阴疽复中寒阳脱救急治法

  • 上一页
  • 目录
  • 相关
  • 下一页

壬午冬萃翁患外证甚重，因往候之。翁卧于床，谓予曰∶背偶生毒，已经旬矣。知子不专疡科，故请潘日章兄看视。溃脓无多，并不痛楚，惟形疲食少，烦为诊之。切脉沉细而 ，观其毒形平塌，乃告之曰∶此疽也。其病在阴，治须温补内托，由阴转阳， 肿作痛，毒化成脓，庶几无虑。嘱邀潘日章兄同议。方订十全大补汤加白芷、穿山甲，薄暮使来促云∶刻病甚剧，祈速往。入室见翁靠坐于地，众皆仓皇。予惊问故，乃弟子桥先生言∶家兄因起身更衣，站立不住，忽然跌仆。遂作昏晕，故此不能动移。按脉迟细欲伏，面青肢冷，呕恶频频。予曰∶此中寒也，病上加病，切防脱。变计惟参附汤以济其急，呕多胃逆，更以干姜佐之。古有霹雳散之名，形其迅速也。适日兄亦至，意见相符，于是用高丽参五钱，附子 干姜各二钱五分，令先扶掖上床，药熟倾服。予与日兄同坐室中，俟其消息。时届三鼓，渐见呕定肢温，神苏脉出。予喜曰∶可无忧矣。令煎二渣与服。次日复召，谓日兄曰∶昨夕中寒急暴，幸赖参附汤挽回，今视其疽，形仍平塌，尚不知痛，昨同议之方，犹恐不济。商以大剂养荣汤，加附子。再诊更增枸杞、菟丝、巴戟天及河车、鹿茸血肉之属，日渐知痛，肿起脓稠，腐化新生，治疗月余，疮口始敛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方萃岩翁乃郎跌后又患腹痛药伤胃气治验
  • 当前页：又翁自患阴疽复中寒阳脱救急治法
  • 下一页：次儿光墀单腹胀奇验
<<< 返回本书目录
  1. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  2. 又洗方《外科传薪集》
  3. 又翁自病肝郁证似外感《程杏轩医案》
  4. 又洗阳方《毓麟验方》
  5. 又未录住址姓氏《曹仁伯医案论》
  6. 又用贴疮药《苏沈良方》
  7. 又四绝症《喉科指掌》
  8. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  9. 又少君水火失济之证《程杏轩医案》
  10. 又赵孙媳血虚头痛治验《一得集》
  11. 又三郎麻闭急证《程杏轩医案》
  12. 又治伤损方论《仙授理伤续断秘方》
  13. 又仆人肝风用药大意《程杏轩医案》
  14. 又种子奇方《毓麟验方》
  15. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  16. 右背部痛【疾病症状】
  17. 又乃郎湿温感证《程杏轩医案》
  18. 右边白滑舌《敖氏伤寒金镜录》
  19. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  20. 右边脸颊长痘【疾病症状】
  21. 又拿法《小儿推拿广意》
  22. 右鬓发《外科启玄》
  23. 又明脉表里虚实《轩岐救正论》
  24. 右赤传左《银海精微》
  25. 又麻药方《跌打损伤回生集》
  26. 右归酒【方剂大全】
  27. 又论疟《类经》
  28. 右归丸【方剂大全】
  29. 又论喉间发白治法及所忌诸药《重楼玉钥》
  30. 右归丸（新方）《虚损启微》
  1. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  2. 又翁自病肝郁证似外感《程杏轩医案》
  3. 又洗方《外科传薪集》
  4. 又未录住址姓氏《曹仁伯医案论》
  5. 又洗阳方《毓麟验方》
  6. 又四绝症《喉科指掌》
  7. 又仙方《奇方类编》
  8. 又诗一首《医学实在易》
  9. 又香甲散《妇人大全良方》
  10. 又生门硬如石撞《奇方类编》
  11. 又小建中汤《仁术便览》
  12. 又少君水火失济之证《程杏轩医案》
  13. 又验方《万氏秘传片玉心书》
  14. 又三郎麻闭急证《程杏轩医案》
  15. 又用贴疮药《苏沈良方》
  16. 又仆人肝风用药大意《程杏轩医案》
  17. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  18. 又内消散《奇方类编》
  19. 又曰二百七十八法《针灸神书》
  20. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  21. 又曰二百七十六法《针灸神书》
  22. 又乃郎湿温感证《程杏轩医案》
  23. 又赵孙媳血虚头痛治验《一得集》
  24. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  25. 又治腹中疼痛二百四十一法《针灸神书》
  26. 又拿法《小儿推拿广意》
  27. 又治流水疮方《万氏秘传片玉心书》
  28. 又明脉表里虚实《轩岐救正论》
  29. 又治疟仙方《奇方类编》
  30. 又名定风散《仁术便览》
  31. 又治伤损方论《仙授理伤续断秘方》


次儿光墀单腹胀奇验_《程杏轩医案》_中医医案_【岐黄之术】

次儿光墀单腹胀奇验

次儿光墀单腹胀奇验

  • 上一页
  • 目录
  • 相关
  • 下一页

墀儿年逾弱冠，向无疾病，夏间偶患腹胀，以为湿滞，无关紧要，虽服药饵，然饮食起居，失于谨慎。纠缠两月，腹形渐大，肌瘦食减，时作呕吐，自疗不愈。就同道曹肖岩余朗亭二公延医，药如和渗温清消补，遍尝无验。其时尚能勉力出户，犹不介意。予思既诸药无功，谚云∶不药得中医。遂令停药。迨至冬初，因事触怒，病益增剧，食入旋呕，卧即气冲，二便欠利。予忆经云∶肝主怒，怒则气上，得无肝气横逆，阻胃之降。是以为呕为胀，与自拟越鞠逍遥，及安胃制肝方法，亦不应。渐至腹大如鼓，坚硬如石，筋绽脐突，骨立形羸，行步气促。予技已穷，复邀同道诸公视之，皆称证成中满，消补两难，有进专治鼓胀丸药者，言其音如响，一下其腹即消。予料彼药乃巴黄霸劫之品，今恙久胃虚，如何能受。即古治单胀，有用鸡矢醴一方，顾斯畏食呕吐，气味亦不相投，昼夕踌躇，无策可画。俄延至腊，忽睹梅梢蕊放，见景生情，旋摘数十枝，令以汤泡代茶，日啜数次。机关勘破，触类旁通，家有藏酿，用木瓜橘饼各三钱，另以村醪煎熟，与藏酿对冲，晚饮两杯。以前腹胀否塞，绝不响动。如此啜饮三日，腹中微鸣，不时天气，坚硬稍软，迨至旬余，胀势减半，二便觉爽，食入不呕，夜能安卧，匝月后腹胀全消。当时胀甚腹如抱瓮，疑谓何物邪气?若此之盛，及其胀消，大便并无秽恶遗出，可知即此身之元气，与此身为难首耳。儿病愈后，咸以为奇。

友人问予所用梅花治胀，出于何书。予曰∶运用之妙，存乎一心，此予之会心偶中，无古可师。大概梅占先春，花发最早，其气芳香，故能舒肝醒脾。橘皮调和诸气。肝以敛为泻，木瓜酸柔，能于土中泻木，更藉酒力，是以得效。友人喟然曰∶子良工也。公郎之疾，固虽有术起之于后，尚且无法疗之于前。此医之难也。然使此证患于不明医理之家，当其迫切之际，未有不随下药而毙者。此又医之不可不知也。予聆斯语，不觉悚然。

安波按∶膨证一候，世乏良方。细绎此子得愈之由，缘年正方刚，血气甚盛，虽病久形衰，而根蒂尚固。更兼年轻无知，郁怒未深，并非冤沉海底，大怒不解，日就忧抑者同日而语。不然腊残春回，木升当阳，其病日增之不暇，岂藉梅花微末之材，可能却病乎?余见是证，不治者甚众，其年均在四五六左右，三十以外，尚未之闻也。余生也晚，不然责之杏翁，以为然乎否乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又翁自患阴疽复中寒阳脱救急治法
  • 当前页：次儿光墀单腹胀奇验
  • 下一页：巴声茂生布痘闭险逆一剂救转
<<< 返回本书目录
  1. 次儿光墀单腹胀奇验《程杏轩医案》
  2. 次髎穴【人体背部穴位】
  3. 次第《外科大成》
  4. 次声武器《理疗学》
  5. 此下细述发蒙论所不尽《痧胀玉衡》
  6. 刺《圣济总录》
  7. 此君丹【方剂大全】
  8. 刺柏【中药大全】
  9. 雌朱丸【方剂大全】
  10. 刺苞南蛇藤【中药大全】
  11. 雌雄四黄散【方剂大全】
  12. 刺苞南蛇藤果【中药大全】
  13. 雌雄散【方剂大全】
  14. 刺苞南蛇藤叶【中药大全】
  15. 雌雄霹雳火【方剂大全】
  16. 刺萆薢【中药大全】
  17. 雌雄狐刺疮《外科启玄》
  18. 刺弊《针灸素难要旨》
  19. 雌酮（E1）《常用化验值及意义》
  20. 刺避《古今医统大全》
  21. 雌三醇总量（TE3）《常用化验值及意义》
  22. 刺避《针灸素难要旨》
  23. 雌激素类药及抗雌激素类药《药理学》
  24. 刺柄莲座蕨【中药大全】
  25. 雌激素不足【疾病症状】
  26. 刺柄南星【中药大全】
  27. 雌激素《妇产科学》
  28. 刺菠【中药大全】
  29. 雌鸡炙【方剂大全】
  30. 刺参【中药大全】
  1. 次儿光墀单腹胀奇验《程杏轩医案》
  2. 次第《外科大成》
  3. 次级胆汁酸的生成及胆汁酸的肠肝循环《生物化学与分子生物学》
  4. 次大指《中医词典》
  5. 次髎《针灸大成》
  6. 次层润药《中医词典》
  7. 次髎《中医词典》
  8. 此下细述发蒙论所不尽《痧胀玉衡》
  9. 次髎《针灸学》
  10. 此外《止园医话》
  11. 次门《中医词典》
  12. 此七气丸《备急千金要方》
  13. 次声武器《理疗学》
  14. 糍糕积《中医词典》
  15. 次小指《中医词典》
  16. 鹚痈《中医词典》
  17. 次小趾《中医词典》
  18. 雌雄痔《中医词典》
  19. 次要组织兼容性抗原《医学免疫学》
  20. 雌雄人《中医词典》
  21. 刺《圣济总录》
  22. 雌雄霹雳火《中医词典》
  23. 刺《中医词典》
  24. 雌雄漏《外科十三方考》
  25. 刺 皮《本草求真》
  26. 雌雄漏《中医词典》
  27. 刺弊《针灸素难要旨》
  28. 雌雄狐刺疮《外科启玄》
  29. 刺避《古今医统大全》
  30. 雌雄《中医词典》
  31. 刺避《针灸素难要旨》


巴声茂生布痘闭险逆一剂救转_《程杏轩医案》_中医医案_【岐黄之术】

巴声茂生布痘闭险逆一剂救转

巴声茂生布痘闭险逆一剂救转

  • 上一页
  • 目录
  • 相关
  • 下一页

巴生居近比邻，尊公秉昭翁，早子俱殇于痘。是春痘令盛行，儿多夭折，生年数龄，尚未出痘，翁以为忧。一夕忽发热 呕吐，卧寐不安。比晓迓予，望其颊赤唇干，扪其身热指冷，烦渴舌黄，细验周身标点，隐隐夹有紫 ，顾谓翁曰∶此布痘 闭，险逆之证也。服药 消痘透，庶可无虞。方定羌活散 汤，加石膏灯心，午后复视，云服头渣药后，热盛闷乱，头摇肢掣。予曰∶此欲作惊。令服复渣，薄暮烦热益甚，昏谵渴饮，舌吐唇外，掉弄不休，痘仍不透。 反增多。其热颇剧，举家仓皇。旁议剂中石膏过凉，冰伏为害。予辞焉。秉翁坚求拯治，因在邻居素契，且此子又从次儿受业，情难固却，复告之曰∶方书虽有痘初宜于升发，忌用清凉，恐其冰伏之说。特此证乃心胃火毒壅遏，致成 闭，不清其火， 何由消?痘何由透，前方清药力轻，故不胜任，于是重用石膏为君，佐以犀角、酒炒黄连、元参、升麻、连翘、赤芍、牛蒡、紫草之属。灯心尖为引，每服另冲无比散，取其大热，利小便，亦釜底抽薪之义。方已写就，思舌为心苗，今舌吐弄不休，内服煎药，须外用紫雪涂之，奈此物吾乡甚罕，乞诸其邻，所与些微，亦不济事。翁云∶吾有紫雪藏之久矣。取出称有三钱，快甚。即令蜜调涂舌，并速煎药与服，次早翁来云∶昨夕遵谕服药，涂舌至半夜，热缓 收，泻止躁定，似有转机。再烦一看，果诸证悉平， 消痘透。予曰生矣。询其紫雪只剩三分，余皆涂去。予笑谓翁曰∶此证虽仗药力挽回，然非如许紫雪，亦无此速效。今火势既平，药当褪松，酌以十神解毒汤，仍稍用石膏犀角，清其余火，转用太乙保和汤，人参易沙参，加天虫、白芷、贝母鲜鳞。浆成之后，补脾利水，清凉解毒，渐次收功。此等险证，幸在比邻，朝夕看视，药随病转，得以保全。使病家与医居隔远，仓卒变幻，硬鞭长莫及，欲图庆成，不亦难乎。

安波按∶方议精妙入神，读者不可忽过。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：次儿光墀单腹胀奇验
  • 当前页：巴声茂生布痘闭险逆一剂救转
  • 下一页：答鲍北山翁询伊芳郎饮证治始末并商善后之策
<<< 返回本书目录
  1. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  2. 巴石丸【方剂大全】
  3. 巴山虎【中药大全】
  4. 巴霜黄蜡丸【方剂大全】
  5. 巴瑞特综合征【疾病大全】
  6. 巴斯德菌肺炎【疾病大全】
  7. 巴茅果【中药大全】
  8. 巴特综合征【疾病大全】
  9. 巴茅根【中药大全】
  10. 巴西紫热【疾病大全】
  11. 巴雷特食管【疾病大全】
  12. 巴油膏【方剂大全】
  13. 巴橘散【方剂大全】
  14. 巴掌草【中药大全】
  15. 巴菊枸杞丸【方剂大全】
  16. 扒地蜈蚣【中药大全】
  17. 巴鲫膏【方剂大全】
  18. 扒脊髓菜心《保健药膳》
  19. 巴戟圆【方剂大全】
  20. 叭哒润嗽膏【方剂大全】
  21. 巴戟丸【方剂大全】
  22. 叭哒杏仁粉【方剂大全】
  23. 巴戟天饮【方剂大全】
  24. 芭蕉根《本草易读》
  25. 巴戟天丸【方剂大全】
  26. 芭蕉根【中药大全】
  27. 巴戟天汤【方剂大全】
  28. 芭蕉花《滇南本草》
  29. 巴戟天散【方剂大全】
  30. 芭蕉花【中药大全】
  1. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  2. 巴郡太守奏三黄丸《备急千金要方》
  3. 巴特尔综合征《默克家庭诊疗手册》
  4. 巴蕉花茶《茶饮保健》
  5. 巴希氏综合征《默克家庭诊疗手册》
  6. 巴鲫膏《冷庐医话》
  7. 巴萸茶《茶饮保健》
  8. 巴戟丸《太平惠民和剂局方》
  9. 巴朱《千金翼方》
  10. 巴戟天酒《备急千金要方》
  11. 巴朱《新修本草》
  12. 巴戟天茶《茶饮保健》
  13. 巴朱《证类本草》
  14. 巴戟天（补）《本草分经》
  15. 巴朱《名医别录》
  16. 巴戟天《本草图经》
  17. 扒脊髓菜心《保健药膳》
  18. 巴戟天《本草乘雅半偈》
  19. 芭蕉《本草衍义》
  20. 巴戟天《药性切用》
  21. 芭蕉根《本草备要》
  22. 巴戟天《本草撮要》
  23. 芭蕉根《本草易读》
  24. 巴戟天《本草害利》
  25. 芭蕉根《本草从新》
  26. 巴戟天《本草择要纲目》
  27. 芭蕉根《本草撮要》
  28. 巴戟天《名医别录》
  29. 芭蕉根《药性切用》
  30. 巴戟天《增广和剂局方药性总论》
  31. 芭蕉花《滇南本草》


答鲍北山翁询伊芳郎饮证治始末并商善后之策_《程杏轩医案》_中医医案_【岐黄之术】

答鲍北山翁询伊芳郎饮证治始末并商善后之策

答鲍北山翁询伊芳郎饮证治始末并商善后之策

  • 上一页
  • 目录
  • 相关
  • 下一页

饮证名载《内经》，特经文专论。运气司天在泉，胜复之义，仅启大端。仲圣于金匮玉函中，阐发病机，详辨治法，条分缕析，后世有所遵循，可称幸甚。经云∶水火者，阴阳之征兆也。水为阴，火为阳，足见饮为阴类，致病之由，必其人之元气亏乏，阴盛阳衰，津液凝滞，不能输布，留于胸中，则清者悉变为浊矣。使果真气充足，饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，何患之有；经又云∶阳化气，阴成形。夫气即水也，水即气也。气可化水，水可化气。今则阴翳弥漫，水精凝聚，得无阳衰，气无以化之故乎?人身之阳有三∶一曰膻中之阳。如离照当空，纤云不掩，膻中阳虚，则浊阴上干，窃踞阳位，所谓浊气在上，则生 胀也。一曰肾中之阳。如釜底之火，熟腐水谷，肾中阳虚，则釜底无火。物终不熟。所谓戊癸少化火之机，命阳无蒸变之力也。一曰膀胱之阳，膀胱者，州都之官，津液藏焉，气化则能出。膻中位于膈内，膀胱位于腹内，膀胱气化，则膻中之气得以下行，膀胱阳虚，则气不化，失其通调水道之职矣。童年既无色欲之戕，又鲜情志之扰，其膻中肾命膀胱之阳，从何而亏，饮病从何而起，得无水果生冷所伤之咎与。轩歧于病治之后，尚以谷肉果菜食养尽之，非谓水果不可食也，惟食之有节，无使过之。过则伤矣。童质禀薄，素嗜水果胃阳受伤，致成饮 。夫蔗性寒清胃，诗称大官还有蔗浆寒者此也。旧夏日啖蔗浆，致发宿疾，胸膈支满，漉漉有声，愦然无奈，呕吐冷水，成碗成盆。投以苓桂术甘理中，六君之属，通阳涤饮。服至月余，始得获效。复订温健脾胃丸方，并嘱戒食生冷，冀杜病根。仲秋病复召诊。询知丸药未服，复食梨菱，此则自误，非医咎也。窥其病状，较前加甚，不但呕吐水冷，并且脘中喉口俱冷如冰，食姜不辣，溲色如泔。经云∶中气不足。溲便为变。诸病水液，澄澈清冷，皆属于寒。初则胃阳之伤，继及膀胱肾命，一寒至此，诚为可畏。姜椒桂附，屡投不应，思商硫黄丸，大热纯阳，差堪有济，此药吾乡苦无市处，无已，每日方内附子加至五钱，连进十二剂，才见春回 谷。细揣此病，定有窠囊附于膈间，如贼寇根据山傍险，结成巢穴，出没不常。窠囊之说，许叔微论之于前，喻嘉言详之于后。师古而非杜撰。前番势轻，病后只须治脾。此番势重，病后务须治肾。因仿肾气丸方法，令其上紧制服，并嘱水果不可沾唇，即菜蔬性寒之品，均不可食。讵意旁人少所见，多所怪，因见方内附子分两加重，咻为有毒，不可多服，致令药已奏功，反生疑畏。又将所立丸方，付未达不敢尝之例。无如病虽暂愈，其根犹在，交春萌动，一夕吐水半桶。夫水之为物，不盈科不行，积之日久，故复倾囊而出。不明窠囊之因，反诋温药之过。嗟呼。周礼冬至采毒药以供医事，凡攻疾之药，俱是有毒，不独附子为然。但有病病当，彼性攻寒不逮，何暇留连作毒。如兵者，毒物也。然剿贼必须用之。若无故用兵，则受其毒矣。倘用兵以剿贼，剿贼以安民，则不惟不见其毒，而反受其益，故第论用之当不当，不必问其毒不毒。苟用之不当，即无毒亦转为大毒，用之得当，即有毒亦化为无毒。仲圣伤寒方中，如四逆汤，回阳救急，生附俱用一枚，今时种附力薄，况经童便甘草制透，其力更缓，方将虚其无毒以攻疾，何至虑其有毒以伤人乎?试思一月之中，附子服过斤许，设不对证，早已祸起萧墙，何以病后毫无喉痛口疮之恙，安得视为砒鸩，执迷不悟耶。果疑温药非是，盍请他医疗之。医来案称胃寒气痛，药用吴萸丁香，杂以枳朴芦根石斛，仆原素契，不忍缄口，复实告以证属寒凝，饮积且发，经数次吐多胃伤，岂特不可寒凉，即枳朴消耗真气，亦属不合。此次病发，得以势轻，未始非仗从前温药回阳之力。观其吐后即渴，《金匮》饮证条中，以渴者为欲解也。愈期非遥，不药亦可。但窠囊不除，终为后患耳。如言停药，数日即安，谕商善后之策，所云五气朝元丹，仆前原思及此，惟是此番疾作，寒象既已减轻，温药亦应稍损。纯阳刚愎。似可无需，矧窠囊之疾，非迅速可以荡扫。药性过悍，久防增气，且前仅用附子，众咸诋其有毒，今若再进硫黄，更骇听闻，莫若仍从外饮治脾，内饮治肾，不偏不倚，中正和平，禹之治水，行所无事，病去元气不伤，斯为尽善。再按治饮用温，固属无难，要知其病，虽由虚而成，非同全实，可以直行攻消。然亦非同全虚，可以专行温补。酌予温药中少加开导，俾饮邪不至逗留，合乎温而和之之旨。考诸《金匮》云∶心下有痰饮，胸胁支满，目眩，苓桂术甘汤主之。心下有支饮，小半夏加茯苓汤主之。原痰饮之作，不外脾胃阳虚，浊阴凝聚。而施治之法，亦不外燥土升阳，驱导饮邪。盖胃寒则痰生，胃暖则痰消，脾湿则饮留，脾燥则饮去。二方虽治支饮，然用之于诸饮，亦无不行。并考许叔微《本事方》，专用苍术一味，疗痰饮之 囊。喻氏《寓意草》中，有华太夫人饵术方法，效验彰彰。圣域贤关，心心相印，外饮治脾，当如是也。金匮又云∶短气有微饮，当从小便去之，苓桂术甘汤主之，肾气丸亦主之。盖治饮虽以升阳燥土为第一义，然从小便去之，尤为先务，苓桂术甘，亦导水利小便之剂也。设其人肾阳不充，则难胜任，故又主之以肾气丸，以桂附加入六味补肾药中，益火之原，蒸暖中焦之阳，使胃利于消，而脾快于运，则饮邪自无伏留之患矣。况方内苓泽原有淡渗水邪之能，亦本温而和之之意，较他温补诸方，相去径庭。奈世无好桂，而种附力复浅薄，虽以枸兔佐之，犹恐不逮。再假斑龙血肉，纯阳温煦奇经，以补玉堂关下之阙。方内减丹皮者，恐其清泻相火故也。内饮治肾，不亦宜乎。

安波按∶可称尽善尽美。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴声茂生布痘闭险逆一剂救转
  • 当前页：答鲍北山翁询伊芳郎饮证治始末并商善后之策
  • 下一页：许玉书翁大郎腹痛吐泻危证拯治之奇
<<< 返回本书目录
  1. 答鲍北山翁询伊芳郎饮证治始末并商善后之策《程杏轩医案》
  2. 答陈××疑《内经》十二经有名无质《医学衷中参西录》
  3. 答××女士问疼经治法《医学衷中参西录》
  4. 答郭××问小儿耳聋口哑治法《医学衷中参西录》
  5. 答《本草纲目》完整版
  6. 答何勉亭孝廉书附论令正血蛊痰喘危症因由《一得集》
  7. 笪豫川治效《仿寓意草》
  8. 答胡××问小儿暑天水泻及由泻变痢由疟转痢之治法《医学衷中参西录》
  9. 达治法《石室秘录》
  10. 答黄××问创伤及跌打损伤外敷内服止疼化瘀方《医学衷中参西录》
  11. 达原饮【方剂大全】
  12. 答黄××问接骨方并论及接筋方《医学衷中参西录》
  13. 达原解毒汤【方剂大全】
  14. 答金××问治吐血后咳嗽法《医学衷中参西录》
  15. 达原败毒散【方剂大全】
  16. 答刘××问肝与脾之关系及肝病善作疼之理《医学衷中参西录》
  17. 达郁汤【方剂大全】
  18. 答刘××问七伤《医学衷中参西录》
  19. 达营汤【方剂大全】
  20. 答刘××问湿温治法之理由《医学衷中参西录》
  21. 达生汤【方剂大全】
  22. 答门人问蒋中尊受病致死之因《寓意草》
  23. 达生散【方剂大全】
  24. 答门人问州守钱希声先生吐血治法《寓意草》
  25. 达生丹【方剂大全】
  26. 答庞××问大便脱肛治法《医学衷中参西录》
  27. 达生编济验《达生编》
  28. 答任××问病《医学衷中参西录》
  29. 达生《汤头歌诀》
  30. 答王××问《神州医药学报》何以用真武汤治其热日夜无休止立效《医学衷中参西录》
  1. 答鲍北山翁询伊芳郎饮证治始末并商善后之策《程杏轩医案》
  2. 答××女士问疼经治法《医学衷中参西录》
  3. 答必纳饼儿《饮膳正要》
  4. 笪豫川治效《仿寓意草》
  5. 答陈××疑《内经》十二经有名无质《医学衷中参西录》
  6. 达治法《石室秘录》
  7. 答非所问《常见病自测》
  8. 达原饮（《温疫论》）《增订叶评伤暑全书》
  9. 答郭××问小儿耳聋口哑治法《医学衷中参西录》
  10. 达原饮《目经大成》
  11. 答何勉亭孝廉书附论令正血蛊痰喘危症因由《一得集》
  12. 达邪《中医词典》
  13. 答胡××问小儿暑天水泻及由泻变痢由疟转痢之治法《医学衷中参西录》
  14. 达生汤《奇方类编》
  15. 答黄××问创伤及跌打损伤外敷内服止疼化瘀方《医学衷中参西录》
  16. 达生散《医方论》
  17. 答黄××问接骨方并论及接筋方《医学衷中参西录》
  18. 达生散《仁术便览》
  19. 答金××问治吐血后咳嗽法《医学衷中参西录》
  20. 达生散《医方考》
  21. 答刘××问肝与脾之关系及肝病善作疼之理《医学衷中参西录》
  22. 达生编济验《达生编》
  23. 答刘××问七伤《医学衷中参西录》
  24. 达生《汤头歌诀》
  25. 答刘××问湿温治法之理由《医学衷中参西录》
  26. 达生《中医词典》
  27. 答门人问蒋中尊受病致死之因《寓意草》
  28. 达磨曼然巴·洛桑曲札《中医词典》
  29. 答门人问州守钱希声先生吐血治法《寓意草》
  30. 达《中医词典》
  31. 答庞××问大便脱肛治法《医学衷中参西录》


许玉书翁大郎腹痛吐泻危证拯治之奇_《程杏轩医案》_中医医案_【岐黄之术】

许玉书翁大郎腹痛吐泻危证拯治之奇

许玉书翁大郎腹痛吐泻危证拯治之奇

  • 上一页
  • 目录
  • 相关
  • 下一页

玉翁大郎，童年曾患头昏，诸药不愈。予作肝风治，疏归芍地黄汤。佥谓头昏是有风寒，童子不可轻服熟地。翁排众议，根据方多服而瘳。次春又患腹痛，呕吐便泻，延诊，药用温中调气，两服未愈，家人着急，令更他医，日请数人。或以为虫，或以为血，或以为火，治总不验，淹缠旬余，痛甚不止，呕泻不停，寝食俱废。复邀诊视，脉细面青，呻吟疲惫。予思病势增剧，玉翁固虽相信，然旁议纷纷，难与着手，转荐同道余朗亭先生延医。初投五苓散，续进真武汤，亦俱不应。玉翁坚嘱想法，予曰∶非不欲为借筹，奈令郎病久，胃气必空，轻剂谅不济事，若背城借一，尊公爱孙如珍，见方骇然，焉肯与服。翁沉吟云∶有一善策，今早友人谈及邻村有扶鸾治病者，家人欲往求方，予呵止之。祈拟一方，予持语家人云，是乩仙所开，自必信服。予曰∶策固善矣，治法尚难。令郎之病，起初不过寒凝气滞，本无大害，因求速效，诸治庞杂，痛久伤气，吐多伤胃，泻多伤脾，故困顿若此。倘仍见病疗病，必至土败气脱，计惟扶阳益气，以拯其急。爱议附子理中汤，米水煎饮。气固胃安，庶堪保守。诘朝玉翁来舍，喜云∶曩服他药，如水投石，昨服尊方，不但病减，并可啜粥。家人信为神丹，相烦往视，恳为加减。予曰∶药已对证，勿轻易辙。今日照方仍服一剂，明日再为斟酌。次早往诊，病势大转，因其体素阴虚，方内除去附子，又服两日。更用参苓白术散，调理而痊。是役也，非玉翁平素信心，兼施权变，安能图成?志此以见医家临证，不特病情之难窥，而人情之难处尤甚也。

安波按∶人情难处，近今为尤甚。杏翁处嘉道盛世之际，而不见光绪医生之吃苦乎。

今日之医，必须一剂知，二剂已之技，否则另商他人矣。可见人心不古，愈流愈下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：答鲍北山翁询伊芳郎饮证治始末并商善后之策
  • 当前页：许玉书翁大郎腹痛吐泻危证拯治之奇
  • 下一页：又次郎脾肾阳虚伏寒凝冱重用温补而瘳
<<< 返回本书目录
  1. 许玉书翁大郎腹痛吐泻危证拯治之奇《程杏轩医案》
  2. 许妪伤寒疑难证治《程杏轩医案》
  3. 许学士阴证例《阴证略例》
  4. 许月邻翁令爱齿衄《程杏轩医案》
  5. 许序《丁甘仁医案》
  6. 许之兄齿痛《程杏轩医案》
  7. 许先生论关中梁宽甫证《此事难知》
  8. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  9. 许细长食厥《程杏轩医案》
  10. 序《中藏经》
  11. 许氏橡村《痘疹诀》《专治麻痧初编》
  12. 序《白喉条辨》
  13. 许氏《怡堂散记》《专治麻痧初编》
  14. 序《保婴撮要》
  15. 许生母伤食腹痛《程杏轩医案》
  16. 序《保幼新编》
  17. 许少峰中风先兆《孙文垣医案》
  18. 序《本草崇原》
  19. 许仁则小便数多方《外台秘要》
  20. 序《本草分经》
  21. 许仁则淋方《外台秘要》
  22. 序《本草衍义》
  23. 许仁则疗诸黄方《外台秘要》
  24. 序《本草易读》
  25. 许仁则疗诸风方《外台秘要》
  26. 序《扁鹊心书》
  27. 许仁则疗香港脚方《外台秘要》
  28. 序《濒湖脉学》
  29. 许仁则疗吐血及堕损方《外台秘要》
  30. 序《察舌辨症新法》
  1. 许玉书翁大郎腹痛吐泻危证拯治之奇《程杏轩医案》
  2. 许咏《中医词典》
  3. 许妪伤寒疑难证治《程杏轩医案》
  4. 许胤宗黄防风汤熏蒸法《医方考》
  5. 许月邻翁令爱齿衄《程杏轩医案》
  6. 许胤宗（约536-626年）《中医词典》
  7. 许昭（1865-1922年）《中医词典》
  8. 许逊《中医词典》
  9. 许之兄齿痛《程杏轩医案》
  10. 许学文《中医词典》
  11. 许智藏《中医词典》
  12. 许学士珍珠母丸《冯氏锦囊秘录》
  13. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  14. 许学士阴证例《阴证略例》
  15. 许佐廷《中医词典》
  16. 许学士方《妇人大全良方》
  17. 呴嗽《中医词典》
  18. 许序《丁甘仁医案》
  19. 序《黄帝内经·灵枢》
  20. 许秀山传方《冷庐医话》
  21. 序《基因与疾病》
  22. 许孝宗《中医词典》
  23. 序《评琴书屋医略》
  24. 许先生论关中梁宽甫证《此事难知》
  25. 序《濒湖脉学》
  26. 许细长食厥《程杏轩医案》
  27. 序《圆运动的古中医学》
  28. 许希周《中医词典》
  29. 序《脉经》
  30. 许希《中医词典》
  31. 序《雷公炮制药性解》


又次郎脾肾阳虚伏寒凝冱重用温补而瘳_《程杏轩医案》_中医医案_【岐黄之术】

又次郎脾肾阳虚伏寒凝冱重用温补而瘳

又次郎脾肾阳虚伏寒凝冱重用温补而瘳

  • 上一页
  • 目录
  • 相关
  • 下一页

玉翁次郎，形貌丰腴，向无疾病，丁亥季秋望后，陡作寒热，延予次儿光墀延医。药投温解，其热即退。嗣后单寒不热，肢麻指凉，口吐冷涎，脐腹隐痛，便溏畏食。知系伏寒凝冱，方换姜附六君附子。初用八分，增至一钱，未见松动。邀予商酌，切脉迟细无力，望色面白舌润。予曰∶此正仲圣所谓无热恶寒，发于阴也。前方不谬，尚恐病重药轻，附子加用二钱，更加吴萸、肉桂、砂仁、川椒。次日复诊，病状仿佛，思火为土母，阳虚生寒，温理脾阳不应，非补火生土不可。王冰所谓益火之原，以消阴翳也。仿生生子壮原汤加吴茱萸、葫芦巴、肉果、巴戟天，附子增至三钱，以为必效矣。诘朝脉证依然，玉翁问故。予曰无他，药力未到耳。盖市中种附力薄，况经制透，其味更淡，可增四钱，再加鹿茸、枸兔峻补真阳。

自可春回 谷。根据法服之。证仍如旧。翁侄召成兄私询予曰∶舍弟之病，先生审属阴寒，第用如许热药，毫不见功，理殊不解。且附子大毒，今已服过数两，久而增加，可无患否?予曰∶其他勿论，时下秋燥，此等纯阳之药，若不对证，一匕亦不能堪，况其多乎。夫攻病之药皆有毒，无毒之品不能攻病。凡伤寒中阴等证，非附子不能驱阴回阳，有病则病受之，何有余性，遗留作毒，即使有毒而生，不胜于无毒而死乎。仍守原方，附子加至五钱，维时旁议沸腾，幸玉翁信而不疑。予告之曰∶此证确属沉寒痼冷，然煎剂温药止矣。再得硫黄丸佐之，庶有裨益。于是煎丸并进，渐见好机，热药稍减，参入熟地河车杜仲。予与墀儿日为诊视，两阅月始得全愈。共计服过附子一斤，硫黄丸二两，干姜六两，鹿茸一架，党参三斤，高丽人参共十余两，其他肉桂、吴萸、川椒等，不可胜计。予生平治阴证用温药，未有若斯之多，而效验亦无如此之迟也。

安波按∶病家相信，医家放胆，所以为医一道，非易事也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：许玉书翁大郎腹痛吐泻危证拯治之奇
  • 当前页：又次郎脾肾阳虚伏寒凝冱重用温补而瘳
  • 下一页：鲍宅京翁仆人中寒暴脱救转之奇
<<< 返回本书目录
  1. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  2. 又次年体虚患感治验《一得集》
  3. 又察脉六法《轩岐救正论》
  4. 又方《苏沈良方》
  5. 又补泄辨《幼科推拿秘书》
  6. 又方二《外科传薪集》
  7. 莠狗尾草【中药大全】
  8. 又方三《外科传薪集》
  9. 酉足少阴肾经《神应经》
  10. 又方一《外科传薪集》
  11. 有子无子女尽七七男尽八八《类经》
  12. 又方梓朴散《小儿药证直诀》
  13. 有孕妇家预知修合《女科秘旨》
  14. 又夫人子嗽《程杏轩医案》
  15. 有余有五不足有五《类经》
  16. 又妇忧劳传染药误致变《程杏轩医案》
  17. 有阴有阳症门《外科全生集》
  18. 又公子痘证《程杏轩医案》
  19. 有效血容量减少【疾病症状】
  20. 又患伏暑危证拯治原委《程杏轩医案》
  21. 有效期药品的管理《医院药学》
  22. 又接骨议论方《金疮跌打接骨药性秘书》
  23. 有限数量的疾病《人体使用手册》
  24. 又紧干妙方《毓麟验方》
  25. 有胃气者生《三指禅》
  26. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  27. 有头疽《中医外科学》
  28. 又令郎八岁疳积虫痛《孙文垣医案》
  29. 有排卵性功血【疾病症状】
  30. 又令孙女龟背《孙文垣医案》
  1. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  2. 又察脉六法《轩岐救正论》
  3. 又次年体虚患感治验《一得集》
  4. 又补泄辨《幼科推拿秘书》
  5. 又打死方《救伤秘旨》
  6. 又案（胃病误治肝）《评琴书屋医略》
  7. 又当归散行经《儒门事亲》
  8. 又案（疟后辨寒热）《评琴书屋医略》
  9. 又地骨皮《奇效简便良方》
  10. 又∶五运图解《类经图翼》
  11. 又对眼药法《奇方类编》
  12. 酉足少阴肾经《神应经》
  13. 又对眼药方《奇方类编》
  14. 酉、足少阴肾经《针灸大成》
  15. 又方《金匮悬解》
  16. 有子无子女尽七七男尽八八《类经》
  17. 又方《金匮悬解》
  18. 有子《中医词典》
  19. 又方《重订囊秘喉书》
  20. 有症状人群的监测《预防医学》
  21. 又方《重订囊秘喉书》
  22. 有孕妇家预知修合《女科秘旨》
  23. 又方《三因极一病证方论》
  24. 有余有五不足有五《类经》
  25. 又方《目经大成》
  26. 有余泻之《痰火点雪》
  27. 又方《目经大成》
  28. 有氧氧化和糖酵解的相互调节《生物化学与分子生物学》
  29. 又方《目经大成》
  30. 有氧氧化过程《生物化学与分子生物学》
  31. 又方《目经大成》


鲍宅京翁仆人中寒暴脱救转之奇_《程杏轩医案》_中医医案_【岐黄之术】

鲍宅京翁仆人中寒暴脱救转之奇

鲍宅京翁仆人中寒暴脱救转之奇

  • 上一页
  • 目录
  • 相关
  • 下一页

宅翁令政，质亏恙久，是岁季春病剧，延诊，投以大补之剂，诸证渐减，六月初旬，病人夜卧受凉，微觉怯寒体痛，其时宅翁往淮，公郎辉远兄，遣仆相招。予至视毕，谓曰此新感阴暑，但病躯不胜表散，暂进参附汤，得以邪从汗解，仍服本药，比用人参二钱，附子钱半，各煎和就，正待与服，恰病患睡去。少顷辉兄出，告曰∶家母方才睡醒，身已有汗，体痛亦松，不甚怯寒，日内天暑，附子过温，或可不用，即服本药何如。予曰∶质虚偶感，邪原无多，标证既除，自应治本。仍将旧方加减配药，其所和之参附汤，留贮盏内置方几上。时值正午，辉兄留餐，甫将举箸，忽仆人之妇，张皇奔入，泣云∶根据夫病在重危，叩求拯救。予曰∶尔夫早间迓我，随同归来，并未见有病状。妇云∶陡然晕倒，不知所由。辉兄本家莆田翁偕往，果见神昏汗冷，肢厥脉伏，初为踌躇，继而猛省，笑顾莆翁曰∶证固危殆，然有一大奇事，可望生机。翁惊问故。予曰∶此证乃卒中阴寒，阳欲暴脱，而救脱必须人参，伊芳等焉能得此。况安危呼吸，急不可待，顷辉兄乃堂所煎之参附汤未服，人参虽贵重之物，但和有附子在内，他人无此病，断难服此药，不意盛纪突遘斯疾，适与此药吻合，岂非天造地设乎。令妇跟至辉兄宅中，予道其详，众咸称异。当将几上参附药盏付之持去，谕其稍温与服，再看动静。下午其妇来云∶服药超时，汗敛肢温，人事渐苏。复诊脉出神清，惟倦怠耳。

方疏参 建中汤，仍加附子，嘱向伊芳主人处乞高丽参四钱，分两剂服，更见起色。续增枸杞、山萸、当归、杜仲，服之而瘳。观此可见，人之死生有数，而一饮一啄，莫非前定矣。

安波按∶证似中暑，以参附回阳，非大识见不可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又次郎脾肾阳虚伏寒凝冱重用温补而瘳
  • 当前页：鲍宅京翁仆人中寒暴脱救转之奇
  • 下一页：许之兄齿痛
<<< 返回本书目录
  1. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  2. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  3. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  4. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  5. 鲍鱼汤【方剂大全】
  6. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  7. 鲍鱼羹【方剂大全】
  8. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  9. 鲍鱼大麻子羹【方剂大全】
  10. 暴崩下血《医学心悟》
  11. 鲍鱼《证类本草》
  12. 暴病忌术《读医随笔》
  13. 鲍鱼《本草求真》
  14. 暴赤生翳歌《眼科心法要诀》
  15. 鲍鱼《本草纲目》完整版
  16. 暴赤生翳歌《医宗金鉴》
  17. 鲍序《医学读书记》
  18. 暴赤眼《圣济总录》
  19. 鲍序《程杏轩医案》
  20. 暴赤眼【方剂主治】
  21. 鲍温样丘疹病【疾病大全】
  22. 暴赤眼后急生翳外障《秘传眼科龙木论》
  23. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  24. 暴发火眼【方剂主治】
  25. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  26. 暴发性痤疮【疾病大全】
  27. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  28. 暴发性肝功能衰竭【疾病大全】
  29. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  30. 暴发性肝衰竭【疾病大全】
  1. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  2. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  3. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  4. 鲍鱼《药性切用》
  5. 鲍竺生《中医词典》
  6. 鲍鱼《名医别录》
  7. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  8. 鲍鱼《得配本草》
  9. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  10. 鲍鱼《本经逢原》
  11. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  12. 鲍鱼《本草求真》
  13. 暴崩《中医词典》
  14. 鲍鱼《证类本草》
  15. 暴崩下血《医学心悟》
  16. 鲍鱼《新修本草》
  17. 暴痹《中医词典》
  18. 鲍鱼《本草经集注》
  19. 暴病《中医词典》
  20. 鲍鱼《饮膳正要》
  21. 暴病忌术《读医随笔》
  22. 鲍鱼《千金翼方》
  23. 暴赤生风《明目至宝》
  24. 鲍序《程杏轩医案》
  25. 暴赤生热《明目至宝》
  26. 鲍序《医学读书记》
  27. 暴赤生翳《中医词典》
  28. 鲍相璈《中医词典》
  29. 暴赤生翳歌《眼科心法要诀》
  30. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  31. 暴赤生翳歌《医宗金鉴》


许之兄齿痛_《程杏轩医案》_中医医案_【岐黄之术】

许之兄齿痛

许之兄齿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

兄质亏多病，予为调治，所用药剂，不外归脾汤、补元煎之属。一日遣使相促，至时将薄暮， 兄蜷卧榻上，起告予曰∶早晨齿牙忽痛甚，不可耐，予至今不止，恐挟风热外因，故停前药。相烦诊视，暂解标邪，切脉沉细无力，见证形寒足冷，谓曰∶此属虚寒，非关外感，不徒用补，更须从温，爰仿古方八味地黄汤，加骨碎补，一服痛已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲍宅京翁仆人中寒暴脱救转之奇
  • 当前页：许之兄齿痛
  • 下一页：鲍智原翁令孙痘后鬼肿溃久药投温补而愈
<<< 返回本书目录
  1. 许之兄齿痛《程杏轩医案》
  2. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  3. 许月邻翁令爱齿衄《程杏轩医案》
  4. 序《中藏经》
  5. 许妪伤寒疑难证治《程杏轩医案》
  6. 序《白喉条辨》
  7. 许玉书翁大郎腹痛吐泻危证拯治之奇《程杏轩医案》
  8. 序《保婴撮要》
  9. 许学士阴证例《阴证略例》
  10. 序《保幼新编》
  11. 许序《丁甘仁医案》
  12. 序《本草崇原》
  13. 许先生论关中梁宽甫证《此事难知》
  14. 序《本草分经》
  15. 许细长食厥《程杏轩医案》
  16. 序《本草衍义》
  17. 许氏橡村《痘疹诀》《专治麻痧初编》
  18. 序《本草易读》
  19. 许氏《怡堂散记》《专治麻痧初编》
  20. 序《扁鹊心书》
  21. 许生母伤食腹痛《程杏轩医案》
  22. 序《濒湖脉学》
  23. 许少峰中风先兆《孙文垣医案》
  24. 序《察舌辨症新法》
  25. 许仁则小便数多方《外台秘要》
  26. 序《产宝》
  27. 许仁则淋方《外台秘要》
  28. 序《产鉴》
  29. 许仁则疗诸黄方《外台秘要》
  30. 序《程杏轩医案》
  1. 许之兄齿痛《程杏轩医案》
  2. 许昭（1865-1922年）《中医词典》
  3. 许智藏《中医词典》
  4. 许月邻翁令爱齿衄《程杏轩医案》
  5. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  6. 许妪伤寒疑难证治《程杏轩医案》
  7. 许佐廷《中医词典》
  8. 许玉书翁大郎腹痛吐泻危证拯治之奇《程杏轩医案》
  9. 呴嗽《中医词典》
  10. 许咏《中医词典》
  11. 序《黄帝内经·灵枢》
  12. 许胤宗黄防风汤熏蒸法《医方考》
  13. 序《基因与疾病》
  14. 许胤宗（约536-626年）《中医词典》
  15. 序《评琴书屋医略》
  16. 许逊《中医词典》
  17. 序《濒湖脉学》
  18. 许学文《中医词典》
  19. 序《圆运动的古中医学》
  20. 许学士珍珠母丸《冯氏锦囊秘录》
  21. 序《脉经》
  22. 许学士阴证例《阴证略例》
  23. 序《雷公炮制药性解》
  24. 许学士方《妇人大全良方》
  25. 序《千金翼方》
  26. 许序《丁甘仁医案》
  27. 序《集思医案》
  28. 许秀山传方《冷庐医话》
  29. 序《医理真传》
  30. 许孝宗《中医词典》
  31. 序《赵绍琴临证验案精选》


鲍智原翁令孙痘后鬼肿溃久药投温补而愈_《程杏轩医案》_中医医案_【岐黄之术】

鲍智原翁令孙痘后鬼肿溃久药投温补而愈

鲍智原翁令孙痘后鬼肿溃久药投温补而愈

  • 上一页
  • 目录
  • 相关
  • 下一页

智翁令孙三岁，痘后左手曲池穴侧鬼肿，溃经年余，外科疗治，不能收口，逆予商之。

维时伊芳兄朗玉翁，及同事叶殿扬兄在座，二公俱知医理，予视毕告曰∶毒生手足，固不害命，然溃久脓水流多，气血受伤，面黄肌瘦，神形疲倦，目无精采，天柱骨垂，一派大虚之象，最为可虑。溃口收否，无暇计也。朗翁云∶证既属虚，虚则当补。予曰∶不但用补，且须用温。智翁云∶时下炎暑如蒸，过温恐其难受。予曰∶医家治病，盛夏遇寒证，用热药，隆冬遇热证，用凉药。所谓舍时从证也。病若虚而不寒，单补亦可见功，今虚而兼寒，非温补莫能奏效。爰定人参养营汤，加附子、鹿茸、枸杞、杜仲，合乎《内经》形不足者，温之以气，精不足者，补之以味之义。二公见方称善。初服精神略转，再服颈骨不倾，守服数十剂，气血恢复，溃口亦敛，此证获痊。虽予之执理不阿，亦赖二公赞襄之力也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：许之兄齿痛
  • 当前页：鲍智原翁令孙痘后鬼肿溃久药投温补而愈
  • 下一页：吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人
<<< 返回本书目录
  1. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  2. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  3. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  4. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  5. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  6. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  7. 鲍鱼汤【方剂大全】
  8. 暴崩下血《医学心悟》
  9. 鲍鱼羹【方剂大全】
  10. 暴病忌术《读医随笔》
  11. 鲍鱼大麻子羹【方剂大全】
  12. 暴赤生翳歌《眼科心法要诀》
  13. 鲍鱼《证类本草》
  14. 暴赤生翳歌《医宗金鉴》
  15. 鲍鱼《本草求真》
  16. 暴赤眼《圣济总录》
  17. 鲍鱼《本草纲目》完整版
  18. 暴赤眼【方剂主治】
  19. 鲍序《医学读书记》
  20. 暴赤眼后急生翳外障《秘传眼科龙木论》
  21. 鲍序《程杏轩医案》
  22. 暴发火眼【方剂主治】
  23. 鲍温样丘疹病【疾病大全】
  24. 暴发性痤疮【疾病大全】
  25. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  26. 暴发性肝功能衰竭【疾病大全】
  27. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  28. 暴发性肝衰竭【疾病大全】
  29. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  30. 暴发性肝炎样综合征【疾病大全】
  1. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  2. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  3. 鲍竺生《中医词典》
  4. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  5. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  6. 鲍鱼《药性切用》
  7. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  8. 鲍鱼《名医别录》
  9. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  10. 鲍鱼《得配本草》
  11. 暴崩《中医词典》
  12. 鲍鱼《本经逢原》
  13. 暴崩下血《医学心悟》
  14. 鲍鱼《本草求真》
  15. 暴痹《中医词典》
  16. 鲍鱼《证类本草》
  17. 暴病《中医词典》
  18. 鲍鱼《新修本草》
  19. 暴病忌术《读医随笔》
  20. 鲍鱼《本草经集注》
  21. 暴赤生风《明目至宝》
  22. 鲍鱼《饮膳正要》
  23. 暴赤生热《明目至宝》
  24. 鲍鱼《千金翼方》
  25. 暴赤生翳《中医词典》
  26. 鲍序《程杏轩医案》
  27. 暴赤生翳歌《眼科心法要诀》
  28. 鲍序《医学读书记》
  29. 暴赤生翳歌《医宗金鉴》
  30. 鲍相璈《中医词典》
  31. 暴赤眼《圣济总录》


吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人_《程杏轩医案》_中医医案_【岐黄之术】

吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人

吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人

  • 上一页
  • 目录
  • 相关
  • 下一页

尚兄体素清 ，夏月病温，延诊，金麦伦翁偕往。据述昨午先寒后热，头痛汗出，热灼不退，口渴心烦，夜不安卧，形倦莫支。就榻诊之，脉虚浮大而数，视舌无胎，抚如干版。予为之骇曰∶此证乃春温两感，至危至急。仲圣云∶发热而渴不恶寒者，为温病，发汗已身灼热者，名曰风温。《内经》云∶冬伤于寒，春必病温。冬不藏精，春必病温。既伤于寒，又不藏精，同时病发，谓之两感。凡伤寒瘟疫，热盛舌干，亦须至一候之外始见。今病才一日，舌即干涸，足征肾水素亏，冬伤于寒，邪伏少阴，暗吸肾真，劫其家宝，故一见发热，津液无以上供，舌即干矣。热论篇云∶伤寒一日，巨阳与少阴俱病，则头痛口干而烦满，断为两感，不可救药。比类而推，殊难着手。爰用熟地一两，当归三钱，料豆五钱，玉竹五钱，甘草一钱。疏方讫，告迈翁曰∶予生平治少阴，先溃于里，太阳复感于表，伤寒春温两感危殆之候，初起悉宗景岳新方，理阴托邪，往往获效，无如此证津液既涸，再投姜附，则阴立亡。故但师其意，以广期前辈风温汤佐之。虽一时之权宜，亦经营之惨淡耳。迈翁曰∶善。

遂服其药，热减神安，舌稍转润，再加沙参、麦冬、女贞、石斛，更进复脉、左归渐次而愈。

安波按∶形倦句不妥，盖外感一病，人人皆倦。

郑晋康兄，侨居潜口，设帐汪宅，予因其居停延诊。晤间云∶舍弟抱恙，便托一看。予问恙经几日矣，曰昨日起病，发热至今未退。予曰∶此感证也。汪宅去伊芳家不数武，即与偕行。

途次谈及时下患感证者颇多，须验其舌。若初起舌苔腻浓，则受邪深重，缠绵难愈。既至其室，病者出房就诊，令其伸舌，干涸无苔，形如镜面。予曰殆矣。晋兄惊问所以，予曰∶适言感证轻重，须验舌苔浓薄，不意令弟舌毫无苔，光明如镜，初病见之，甚非佳兆。晋兄云∶子言感证苔薄病轻，今舌无苔，反以为殆，此曷故耶?因将曩视吴尚时兄病情向说，即照所用治法，疏方付之。并告之曰∶服药应效则吉，否则难救。渠以予言为过，另更他医，日甚一日。挨至六朝，势已沉笃，予言果验。欲复相招。恐予不至，乃札托家 生兄劝驾。予曰∶非不肯往，奈彼病本重，即服予药，亦难必效，况复稽迟，内经论两感之危，在于六日，今已届期，卢扁再世，亦无能为。 兄曰∶固难如此，但渠昆仲与吾交契，今急而相求，且屈一行，以全吾之友谊耳。勉为呼舆。将及门，其疾已革。

安波按∶两证舌俱无苔，外感固属阴候，但亦须问其平日舌苔无苔否。倘若体质如是，不在此例也。

门人问曰∶叔和序例云，寒毒藏于肌肤，思肌肤浅近，岂容邪栖数月，而病始发与。答曰∶喻氏云，寒邪由肌肤而入，辛苦之人，邪藏肌肤则有之。苦膏粱之辈，冬不藏精者，其寒邪且有藏于骨髓者矣。程扶生云∶藏于肌肤，当云藏于骨髓。周禹载云∶逆冬气则少阴不藏，不藏，寒邪得而入之，伤于肌肤，伏于骨髓。合三条而观之，谓伤于肌肤则可，谓藏于肌肤则不可。又问曰∶序例又云，至春变为温病。喻氏谓变字下得怪诞骇人，周禹载言变字大妙，未审孰是。答曰∶内经论伏气为病，如冬伤于寒，春必病温，春伤于风，夏生飧泄，夏伤于暑，秋必 疟，秋伤于湿，冬生咳嗽等条，未言变也。又如夏暑汗不出者，秋成风疟，亦未言变也。其有称变者，如高粱之变，足生大疔，逆春气则少阳不生，肝气内变，逆之则伤肝，夏为寒变等条，乃谓病之由此变。彼如实证变虚，热证变寒之类，始可言变。若春温则本冬伤于寒，至春病作，流异源同，似未可言变也。经又云∶秋阳伤于湿，上逆而咳，发为痿厥，曷不一宗经旨，曰至春发为温病，岂不韪乎?又问曰∶经云冬不藏精，春必病温。然则室女童男，旷夫嫠妇，皆无温病乎?答曰∶经语浑融，在人之意会耳。盖冬不藏精一语，亦指天时，非专指人事也。试观天明则日月不明之句，义可见矣。夫一日之中，早明而夜晦者，即藏精也。一岁之中，春生而冬藏者，亦藏精也。使入夜不晦，入冬不藏，人物能无夭札疵疠乎，轩岐于此分定两例，曰冬伤于寒，春必病温，冬不藏精，春必病温。但寒乃冬令之正气，人知畏避，受病尚少，冬阳开泄，天暖而雷，乃为淫气，受病殊多。此虽予之臆说，然揆其理，似当不谬。又问曰∶刘松峰谓《内经》冬伤于寒，春必病温，云笈七签改作冬伤于汗，盖言冬时过暖，以致汗出，来春必病温，冬日严寒，来春并无瘟疫，以其应寒而寒，得时令之正故耳。以汗易寒可乎?答曰∶此创论也，似亦近理。但《内经》格言，岂容率改耶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲍智原翁令孙痘后鬼肿溃久药投温补而愈
  • 当前页：吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人
  • 下一页：家生兄怔忡治法
<<< 返回本书目录
  1. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  2. 吴氏《温疫论》《专治麻痧初编》
  3. 吴山散记小引《存存斋医话稿》
  4. 吴氏本草十二条《神农本草经》
  5. 吴山散记《存存斋医话稿》
  6. 吴氏妇隐疾（有发明）《孙文垣医案》
  7. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  8. 吴双翘兄幼女目疾《程杏轩医案》
  9. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  10. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  11. 吴婆散【方剂大全】
  12. 吴遂兄湿热发黄《孙文垣医案》
  13. 吴婆散《苏沈良方》
  14. 吴太夫人白带《孙文垣医案》
  15. 吴某时疟变证《程杏轩医案》
  16. 吴天威丈便痈（有发明）《孙文垣医案》
  17. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  18. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  19. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  20. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  21. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  22. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  23. 吴郡顾复初序《四圣心源》
  24. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  25. 吴九宜先生早晨泄泻《孙文垣医案》
  26. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  27. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  28. 吴县曹元恒序《四圣心源》
  29. 吴江孙行人痛风（有发明）《孙文垣医案》
  30. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  1. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  2. 吴山散记小引《存存斋医话稿》
  3. 吴少怀《中医词典》
  4. 吴山散记《存存斋医话稿》
  5. 吴甡《中医词典》
  6. 吴容《中医词典》
  7. 吴省庵《中医词典》
  8. 吴人驹《中医词典》
  9. 吴时宰《中医词典》
  10. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  11. 吴氏《温疫论》《专治麻痧初编》
  12. 吴球《中医词典》
  13. 吴氏本草十二条《神农本草经》
  14. 吴秦艽散《备急千金要方》
  15. 吴氏妇隐疾（有发明）《孙文垣医案》
  16. 吴芹《中医词典》
  17. 吴世昌《中医词典》
  18. 吴谦如《中医词典》
  19. 吴恕《中医词典》
  20. 吴谦《中医词典》
  21. 吴双翘兄幼女目疾《程杏轩医案》
  22. 吴其浚《中医词典》
  23. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  24. 吴普《中医词典》
  25. 吴遂兄湿热发黄《孙文垣医案》
  26. 吴婆散《苏沈良方》
  27. 吴太夫人白带《孙文垣医案》
  28. 吴蓬莱《中医词典》
  29. 吴唐草《千金翼方》
  30. 吴佩衡《中医词典》
  31. 吴唐草《新修本草》


家生兄怔忡治法_《程杏轩医案》_中医医案_【岐黄之术】

家生兄怔忡治法

家生兄怔忡治法

  • 上一页
  • 目录
  • 相关
  • 下一页

兄恙抱怔忡，久而不愈，每发心旌摇摇，头晕神倦，辗转不安。予诊之曰∶此烦劳郁伤，心脾肝三经病也。方定黑归脾汤，去木香，加白芍 柴胡，合逍遥散，间参以麦冬、五味、柏子仁、丹参、牡蛎之属。疾发虽轻，然犹未断， 兄忧之。予曰∶神者伸也，人之神好伸而恶郁，郁则伤神。孔圣二论，首揭说乐，佛家般若经，首称自在。庄生着南华，首标逍遥，游情志中，病未可全凭药力，务须屏烦颐养，方能除根。如言闲散半载，服煎药两百剂，至今疾不复发。

安波按∶郁则伤神一句，妙极。盖心有悒郁，则事事肘掣。虽有乐境当前，变为畏途。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人
  • 当前页：家生兄怔忡治法
  • 下一页：汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法
<<< 返回本书目录
  1. 家生兄怔忡治法《程杏轩医案》
  2. 家属性地中海热《基因与疾病》
  3. 家若谷兄乃郎胁痛《程杏轩医案》
  4. 家庭《医学心理学》
  5. 家秘滋肾丸【方剂大全】
  6. 家庭接生及紧急情况处置《妇产科学》
  7. 家秘枳壳黄连汤【方剂大全】
  8. 家庭疗法《医学心理学》
  9. 家秘正气散【方剂大全】
  10. 家庭医案章《韩氏医通》
  11. 家秘芎归汤【方剂大全】
  12. 家兔（Rabbit,Oryctolagus　curiculus）《实验动物科学》
  13. 家秘泻黄散【方剂大全】
  14. 家兔骨【中药大全】
  15. 家秘泻白散【方剂大全】
  16. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  17. 家秘消滞汤【方剂大全】
  18. 家用膏丹丸散方《疡科心得集》
  19. 家秘消胀散【方剂大全】
  20. 家猪屎散【方剂大全】
  21. 家秘消坚散【方剂大全】
  22. 家族性出血性肾炎【疾病大全】
  23. 家秘消积散【方剂大全】
  24. 家族性地中海热【疾病大全】
  25. 家秘香薷饮【方剂大全】
  26. 家族性高胆固醇血症【疾病大全】
  27. 家秘戊己汤【方剂大全】
  28. 家族性高脂血症动物模型《动脉粥样硬化》
  29. 家秘温疟地黄汤【方剂大全】
  30. 家族性红细胞增多症【疾病大全】
  1. 家生兄怔忡治法《程杏轩医案》
  2. 家若谷兄乃郎胁痛《程杏轩医案》
  3. 家属性地中海热《基因与疾病》
  4. 家秘内科经验速效方《外科全生集》
  5. 家庭《医学心理学》
  6. 家猫肉《饮食须知》
  7. 家庭接生及紧急情况处置《妇产科学》
  8. 家韭子丸（《三因》）《虚损启微》
  9. 家庭疗法《医学心理学》
  10. 家韭子丸《三因极一病证方论》
  11. 家庭药箱——家庭必备《家庭医学百科-家庭护理篇》
  12. 家韭子丸《冯氏锦囊秘录》
  13. 家庭医案章《韩氏医通》
  14. 家近陶翁肝阳逆肺咳嗽加感风温标本异治《程杏轩医案》
  15. 家庭育儿方式与儿童心理卫生《医学心理学》
  16. 家火丹候《诸病源候论》
  17. 家兔重要脏器重量及其占体重的百分比《实验动物科学》
  18. 家火丹《证治准绳·幼科》
  19. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  20. 家火丹《幼幼新书》
  21. 家用电器的使用卫生《家庭医学百科·预防保健篇》
  22. 家火丹《中医词典》
  23. 家用膏丹丸散方《疡科心得集》
  24. 家传西圣膏方《外科大成》
  25. 家族史《默克家庭诊疗手册》
  26. 家传单方《冷庐医话》
  27. 家族性高脂血症《默克家庭诊疗手册》
  28. 家炳然兄女肝郁气厥实有羸状《程杏轩医案》
  29. 家族性高脂血症动物模型《动脉粥样硬化》
  30. 家宝丹《外科传薪集》
  31. 嘉补注总叙《证类本草》


汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法_《程杏轩医案》_中医医案_【岐黄之术】

汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法

汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法

  • 上一页
  • 目录
  • 相关
  • 下一页

靖兄乃郎，年甫四龄，禀质向亏，夏冒暑邪，发热便泻。幼科佥用清散消导之品，服至匝旬，热泻如故，形疲气馁，食入作呕。医称邪滞未净，仍用前药，乃至食粥泻粥，饮药泻药。更医以为脾虚，投六君子汤不应，始来逆予。儿卧几上，阖目无神，脉细如丝。予曰∶胃气告竭，慢惊欲来，不可为矣。靖兄曰∶固知病久属虚，然昨服六君补药，亦无灵效何也。

予曰∶病有倒悬之危，一缕千钧，焉能有济。考古人制六君子汤，原为平时调养脾胃而设，非为救急拯危而设也。且阅方内并无人参，仅用钱许党参，数分白术，而市中种术味苦性烈，与苍术等，不能补脾而反燥脾。复有二陈消之，茯苓利之，欲求拨乱反正之功，真蚍蜉之撼大树矣。靖兄曰∶然则治当如何。予曰∶非真人参不可。盖参者参也，与元气为参赞也。

鱼一刻无水即死，人一刻无气即亡，儿质本薄，泻久气伤，加以医药重戕胃气，经云∶食入则胃实而肠虚，食下则肠实而胃虚。今肠胃通为一家，幽门阑门洞开不固，饮食入胃，不使少留，即从肠出。仓廪之官，废弛厥职，此诚危急存亡之秋，惟仗参力，急固其气，气不夺则命不倾。然须独用，始克见功，古有独参汤可法也。靖兄闻言大悦，即恳立方。专用人参二钱，令分两次，米水煎服，热退泻稀，次日照方再进，便泻全止，啜粥不呕，更制八仙糕与服而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：家生兄怔忡治法
  • 当前页：汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法
  • 下一页：又幼女外感咳嗽误药酿成肺痹急证
<<< 返回本书目录
  1. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  2. 汪郎兄虫痛《孙文垣医案》
  3. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  4. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  5. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  6. 汪良翁误汗阳越治验《一得集》
  7. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  8. 汪某头痛预见真脏脉《程杏轩医案》
  9. 汪昂奇经脉歌《脉理求真》
  10. 汪木工感证舌苔变易之奇《程杏轩医案》
  11. 汪昂订十二经脉歌《脉理求真》
  12. 汪衢序-螽斯广育 《古今医统大全》
  13. 腕舟状骨骨折【疾病大全】
  14. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  15. 腕舟状骨骨折《骨科学》
  16. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  17. 腕舟骨骨折【疾病大全】
  18. 汪省吾疟三日一发发于夜《孙文垣医案》
  19. 腕征【疾病症状】
  20. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  21. 腕折《圣济总录》
  22. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  23. 腕痈门主论《疡医大全》
  24. 汪氏妇腹胀如斗《孙文垣医案》
  25. 腕痈《医宗金鉴》
  26. 汪氏妇热病喜饮沸汤《程杏轩医案》
  27. 腕银叉状畸形【疾病症状】
  28. 汪氏妪寒痰壅滞《孙文垣医案》
  29. 腕下垂【疾病症状】
  30. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  1. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  2. 汪嘉谟《中医词典》
  3. 汪郎兄虫痛《孙文垣医案》
  4. 汪汲《中医词典》
  5. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  6. 汪机《中医词典》
  7. 汪良翁误汗阳越治验《一得集》
  8. 汪宦《中医词典》
  9. 汪某头痛预见真脏脉《程杏轩医案》
  10. 汪琥《中医词典》
  11. 汪木工感证舌苔变易之奇《程杏轩医案》
  12. 汪和鼎《中医词典》
  13. 汪淇《中医词典》
  14. 汪光爵（1663-1718年）《中医词典》
  15. 汪绮石《中医词典》
  16. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  17. 汪秋鹤《中医词典》
  18. 汪逢春（1882-1949年）《中医词典》
  19. 汪衢序（螽斯广育）《古今医统大全》
  20. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  21. 汪汝懋《中医词典》
  22. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  23. 汪若源《中医词典》
  24. 汪昂奇经脉歌《脉理求真》
  25. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  26. 汪昂订十二经脉歌《脉理求真》
  27. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  28. 汪昂（1615-约1695年）《中医词典》
  29. 汪省吾疟三日一发发于夜《孙文垣医案》
  30. 腕舟状骨骨折《骨科学》
  31. 汪氏《医林纂要·麻疹部》《专治麻痧初编》


又幼女外感咳嗽误药酿成肺痹急证_《程杏轩医案》_中医医案_【岐黄之术】

又幼女外感咳嗽误药酿成肺痹急证

又幼女外感咳嗽误药酿成肺痹急证

  • 上一页
  • 目录
  • 相关
  • 下一页

歙俗信神，无知之徒，将神庙签诗，混编药名，乡愚患病，辄往求之，呼为神药，贻害甚多。靖兄外贸，幼女在襁褓中，时值冬寒，感冒外邪，发热 咳嗽。其妻误听人言，往求神签。

药用贝母三钱，女流不谙药性，即市煎灌，咳嗽顿止，以为神验。少顷忽痰涌气促，头仰胸高，彻夜搅扰。次早迓予，视其儿身热肢冷，口张鼻扇，啼声如鸦，乃姑告其所以。予曰∶此肺痹大证，危期甚速。夫肺主皮毛，皮毛受邪，肺气闭塞，因而发热 咳嗽，不为疏解，反投寒敛之品，且单味重用，为害更烈。经云∶风寒客于人，使人毫毛毕直，皮肤闭而为热，病入舍于肺，名曰肺痹。孩提弱质，焉能堪乎?辞不举方。友人谭萃升翁，代恳试施一匕，以图侥幸。予思病既濒危，药非精锐，料难应效。方用麻黄、桂枝、杏仁、桔梗、橘红、半夏、姜汁，并嘱服药竖抱，旋走，勿令卧倒。如此一昼夜，始得咳嗽出声，痰喘略定。知其痹象稍宽，但病势过重，药虽见效，未便骤松，麻黄昨用三分，令其减半，余照原制，再进一剂，汗出肤润，热退喘平。更用六安煎，加桔梗，卧稳嗽稀。予曰∶痹开病去，大局无虞。古云小儿勿多服药，盖儿质薄弱，脏腑娇嫩，药多恐伤真气，今可停药，乳哺调之，自然恢复。果如予言，识此为乡愚信求神药者戒。

安波按∶神药胎害，不可胜道。余见病伤寒服签内人乳毙者两人，可不戒哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法
  • 当前页：又幼女外感咳嗽误药酿成肺痹急证
  • 下一页：黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治
<<< 返回本书目录
  1. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  2. 又赵孙媳血虚头痛治验《一得集》
  3. 又用贴疮药《苏沈良方》
  4. 又治伤损方论《仙授理伤续断秘方》
  5. 又洗阳方《毓麟验方》
  6. 又种子奇方《毓麟验方》
  7. 又洗方《外科传薪集》
  8. 右背部痛【疾病症状】
  9. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  10. 右边白滑舌《敖氏伤寒金镜录》
  11. 又翁自病肝郁证似外感《程杏轩医案》
  12. 右边脸颊长痘【疾病症状】
  13. 又未录住址姓氏《曹仁伯医案论》
  14. 右鬓发《外科启玄》
  15. 又四绝症《喉科指掌》
  16. 右赤传左《银海精微》
  17. 又少君水火失济之证《程杏轩医案》
  18. 右归酒【方剂大全】
  19. 又三郎麻闭急证《程杏轩医案》
  20. 右归丸【方剂大全】
  21. 又仆人肝风用药大意《程杏轩医案》
  22. 右归丸（新方）《虚损启微》
  23. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  24. 右归饮【方剂大全】
  25. 又乃郎湿温感证《程杏轩医案》
  26. 右归饮（新方）《虚损启微》
  27. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  28. 右肩花症《外科十三方考》
  29. 又拿法《小儿推拿广意》
  30. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  1. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  2. 又用贴疮药《苏沈良方》
  3. 又曰二百七十八法《针灸神书》
  4. 又验方《万氏秘传片玉心书》
  5. 又曰二百七十六法《针灸神书》
  6. 又小建中汤《仁术便览》
  7. 又赵孙媳血虚头痛治验《一得集》
  8. 又香甲散《妇人大全良方》
  9. 又治腹中疼痛二百四十一法《针灸神书》
  10. 又仙方《奇方类编》
  11. 又治流水疮方《万氏秘传片玉心书》
  12. 又洗阳方《毓麟验方》
  13. 又治疟仙方《奇方类编》
  14. 又洗方《外科传薪集》
  15. 又治伤损方论《仙授理伤续断秘方》
  16. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  17. 又治汤泡火烧方《奇方类编》
  18. 又翁自病肝郁证似外感《程杏轩医案》
  19. 又治头疼《奇方类编》
  20. 又未录住址姓氏《曹仁伯医案论》
  21. 又治心胸疼痛二百三十九法《针灸神书》
  22. 又四绝症《喉科指掌》
  23. 又治癣方《奇方类编》
  24. 又诗一首《医学实在易》
  25. 又种子奇方《毓麟验方》
  26. 又生门硬如石撞《奇方类编》
  27. 又朱砂丸《仁术便览》
  28. 又少君水火失济之证《程杏轩医案》
  29. 又主方《痰火点雪》
  30. 又三郎麻闭急证《程杏轩医案》
  31. 又滋阴百补丸《仁术便览》


黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治_《程杏轩医案》_中医医案_【岐黄之术】

黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治

黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛久而不愈，名曰头风。头风多害眼，方书固已言之矣。尚有一种突变，神迷肢掣，不可救治之证，前贤未经道及。曾见曙翁乃郎，年约十岁，头痛时发，予因他事过其家，见儿号泣，询之，翁告之故。出方药皆辛散之属。予曰∶此由先天不足，木失水涵，风阳上冒，辛散不宜。翁求方，疏归芍地黄汤付之。翁惑旁言，遂置不服，仍请原医看视，以为前药尚轻，更增细辛 本，一夕痛剧而厥，手足螈 ，急来延予。予曰∶肝风动矣，不可为也。翁恳拯援，勉用熟地、党参、麦冬、阿胶、炙甘草、麻仁、枣肉、茯神、白芍，合复脉汤，参入牡蛎、龟板方诸水介潜之法，不验辞之。更医无功，迁延数日而殁。续见仇姓稚子及方氏女，证同皆不治。推详病机，证属头痛巅疾，下虚上实，治当上病下取。医昧病原，恣行辛散，以致变幻，其理显然。凡诸痛厥可治者尚多，惟此证一经神迷，即莫能救，此其故岂所谓甚则入肾，内夺而厥，则为喑痱者与。初集载有郑氏妇一证，予虽为治愈，然亦幸也。

安波按∶肝风肝厥，发逆以后，此风盛行。大抵感乎日久人情矫柔造作的致，何则，当发逆炽张时，人且谋食疗生之不暇，岂有怒发冲冠之患乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又幼女外感咳嗽误药酿成肺痹急证
  • 当前页：黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治
  • 下一页：家秀翘兄肝郁痛伤胃气详论病机治法
<<< 返回本书目录
  1. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  2. 黄水藨叶【中药大全】
  3. 黄鼠肉【中药大全】
  4. 黄水疮《外科启玄》
  5. 黄鼠肉《本草纲目》完整版
  6. 黄水疮《外科正宗》
  7. 黄鼠狼【中药大全】
  8. 黄水疮《小儿常见病单验方》
  9. 黄鼠膏【方剂大全】
  10. 黄水疮《医宗金鉴》
  11. 黄鼠《本草纲目》图文版
  12. 黄水疮《幼科铁镜》
  13. 黄鼠《本草纲目》完整版
  14. 黄水疮《中医外科学》
  15. 黄蜀葵子【中药大全】
  16. 黄水疮【疾病大全】
  17. 黄蜀葵叶【中药大全】
  18. 黄水疮【中药主治】
  19. 黄蜀葵散【方剂大全】
  20. 黄水疮【方剂主治】
  21. 黄蜀葵茎【中药大全】
  22. 黄水疮门主论《疡医大全》
  23. 黄蜀葵花【中药大全】
  24. 黄水疮门主论《疡医大全》
  25. 黄蜀葵花《证类本草》
  26. 黄水疮散【方剂大全】
  27. 黄蜀葵根【中药大全】
  28. 黄水茄【中药大全】
  29. 黄蜀葵【中药大全】
  30. 黄水散【方剂大全】
  1. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  2. 黄鼠野狼肉《饮食须知》
  3. 黄水《中医词典》
  4. 黄鼠肉《饮食须知》
  5. 黄水疮《小儿常见病单验方》
  6. 黄鼠《饮膳正要》
  7. 黄水疮《傅青主男科》
  8. 黄蜀葵花《证类本草》
  9. 黄水疮《中医词典》
  10. 黄蜀葵花《医学入门》
  11. 黄水疮《医宗金鉴》
  12. 黄蜀葵花《本草衍义》
  13. 黄水疮《外科心法要诀》
  14. 黄秫《名医别录》
  15. 黄水疮《外科正宗》
  16. 黄秫《证类本草》
  17. 黄水疮《奇效简便良方》
  18. 黄秫《新修本草》
  19. 黄水疮《奇效简便良方》
  20. 黄秫《千金翼方》
  21. 黄水疮《外科启玄》
  22. 黄瘦《保幼新编》
  23. 黄水疮《中医外科学》
  24. 黄世德《中医词典》
  25. 黄水疮《幼科铁镜》
  26. 黄氏妇受身足月发痫《孙文垣医案》
  27. 黄水疮门主方《疡医大全》
  28. 黄石脂《名医别录》
  29. 黄水疮门主方《疡医大全》
  30. 黄石脂《增广和剂局方药性总论》
  31. 黄水疮门主论《疡医大全》


家秀翘兄肝郁痛伤胃气详论病机治法_《程杏轩医案》_中医医案_【岐黄之术】

家秀翘兄肝郁痛伤胃气详论病机治法

家秀翘兄肝郁痛伤胃气详论病机治法

  • 上一页
  • 目录
  • 相关
  • 下一页

秀兄年逾五旬，向在维扬贸易，患病数月，延医多人，愈疗愈剧。因买舟载归。望其形容枯槁，行动艰难，诊脉弦劲欠柔。询其病原，据述旧冬少腹痈起，渐次痛连中脘，时作呕恶，彼时纳谷虽减，尚餐烂饭一盂，交春病势日增，即啜稀糜亦吐，形羸肉脱，便秘皮枯，药饵遍尝，毫无一效。迩来更加恶闻药气，入口即吐，君将何以教之?予曰∶医之审病，如吏之审案，审案必得其情，审病须明其理。推详脉证，其病机已了然心目矣。按弦为肝脉，诸痛属肝，厥阴之脉，循少腹，究缘平日情怀不适，木郁失条，少腹因而致痛。然肝为将军之官，脏刚性急，医投辛香温燥，希图止痛，肝阴被劫，怒木益横，冲胃为呕，此肝为受病之原，胃为传病之所。医多药杂，胃气益伤。夫胃为水谷之海，气血俱多之经，既不安谷，气血从何生化?肤无血润则枯槁，肠无血润则干燥。阳气结于上，阴液衰于下，欲走噎途，岂区区草木所能回枯转泽耶。经云∶诸涩枯涸，干劲皴揭，皆属于燥。燥者濡之，治法固无难也。无如濡润之品，恒多凝滞。现今胃气空虚，呕吐恶闻药气，焉能强进?考古人治血气两伤之候，先当益气，气为血之帅也。但益气药品殊多，首推人参者，以其能回元气于无何有之乡也。再考东垣云∶胃中虚热，谷气久虚，而为呕吐者，但得五谷之阴以和之，则呕吐自止，不必用药。谨择参米饮一方，气味冲和，谅当合辙。于是每日用人参二钱，陈米水煎，果受不吐，服至匝旬，餐加色转，再合参乳汤，守服两月，便濡肤泽而起。如此大证，只此二方，并未别参他味，药简功专信矣。

安波按∶病久属虚，故人参能受，不然肝无补法之旨，竟置于无矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治
  • 当前页：家秀翘兄肝郁痛伤胃气详论病机治法
  • 下一页：别驾菽田何公仆妇子痫
<<< 返回本书目录
  1. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  2. 家用膏丹丸散方《疡科心得集》
  3. 家兔骨【中药大全】
  4. 家猪屎散【方剂大全】
  5. 家兔（Rabbit,Oryctolagus　curiculus）《实验动物科学》
  6. 家族性出血性肾炎【疾病大全】
  7. 家庭医案章《韩氏医通》
  8. 家族性地中海热【疾病大全】
  9. 家庭疗法《医学心理学》
  10. 家族性高胆固醇血症【疾病大全】
  11. 家庭接生及紧急情况处置《妇产科学》
  12. 家族性高脂血症动物模型《动脉粥样硬化》
  13. 家庭《医学心理学》
  14. 家族性红细胞增多症【疾病大全】
  15. 家属性地中海热《基因与疾病》
  16. 家族性混合型高脂血症【疾病大全】
  17. 家生兄怔忡治法《程杏轩医案》
  18. 家族性甲状腺非髓样癌【疾病大全】
  19. 家若谷兄乃郎胁痛《程杏轩医案》
  20. 家族性结肠息肉【疾病大全】
  21. 家秘滋肾丸【方剂大全】
  22. 家族性进行性色素沉着【疾病大全】
  23. 家秘枳壳黄连汤【方剂大全】
  24. 家族性抗维生素D佝偻病【疾病大全】
  25. 家秘正气散【方剂大全】
  26. 家族性良性天疱疮【疾病大全】
  27. 家秘芎归汤【方剂大全】
  28. 家族性黏液血管纤维瘤【疾病大全】
  29. 家秘泻黄散【方剂大全】
  30. 家族性渗出性玻璃体视网膜病变【疾病大全】
  1. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  2. 家兔重要脏器重量及其占体重的百分比《实验动物科学》
  3. 家用电器的使用卫生《家庭医学百科·预防保健篇》
  4. 家庭育儿方式与儿童心理卫生《医学心理学》
  5. 家用膏丹丸散方《疡科心得集》
  6. 家庭医案章《韩氏医通》
  7. 家族史《默克家庭诊疗手册》
  8. 家庭药箱——家庭必备《家庭医学百科-家庭护理篇》
  9. 家族性高脂血症《默克家庭诊疗手册》
  10. 家庭疗法《医学心理学》
  11. 家族性高脂血症动物模型《动脉粥样硬化》
  12. 家庭接生及紧急情况处置《妇产科学》
  13. 嘉补注总叙《证类本草》
  14. 家庭《医学心理学》
  15. 嘉禾散《三因极一病证方论》
  16. 家属性地中海热《基因与疾病》
  17. 嘉禾散《太平惠民和剂局方》
  18. 家生兄怔忡治法《程杏轩医案》
  19. 嘉禾散《瘴疟指南》
  20. 家若谷兄乃郎胁痛《程杏轩医案》
  21. 嘉庆乙亥元和时疫论《曹仁伯医案论》
  22. 家秘内科经验速效方《外科全生集》
  23. 嘉兴吴《曹仁伯医案论》
  24. 家猫肉《饮食须知》
  25. 嘉兴张《曹仁伯医案论》
  26. 家韭子丸（《三因》）《虚损启微》
  27. 嘉鱼《证类本草》
  28. 家韭子丸《三因极一病证方论》
  29. 嘉鱼《本经逢原》
  30. 家韭子丸《冯氏锦囊秘录》
  31. 嘉鱼《本草从新》


别驾菽田何公仆妇子痫_《程杏轩医案》_中医医案_【岐黄之术】

别驾菽田何公仆妇子痫

别驾菽田何公仆妇子痫

  • 上一页
  • 目录
  • 相关
  • 下一页

吾郡别驾何公，续迁甘肃，眷属仍居郡城。宅中一仆妇，重身九月，偶患头痛，医作外感治，其痛益甚，呕吐汗淋。至二鼓时，忽神迷肢掣，目吊口噤，乍作乍止，何公少君六吉兄，当晚遣力相召，晓造其宅，六兄告以病危之故，入视搐搦形状，诊脉虚弦劲急，谓曰∶此子痫证也。势虽危险，幸在初起，当不殒命。六兄曰∶昨夕仓皇，恐驾到迟，故近邀女科一看，亦言证属子痫。然服药不效奈何?出方阅之，羚羊角散也。予曰∶此乃古方，原属不谬，不知子痫疾作之由。因子在母腹，阴虚火炽，经脉空疏，精不养神，柔不养筋，而如厥如痫，神魂失守，手足抽掣。其病初头痛者，即内风欲动之征也。医家误作外风，浪投疏散，致变若此。至羚羊角散，方内惟羚角入肝舒筋，当归、枣仁补肝益血，茯神安神，甘草缓急，与证相符，其余防、独、木香、杏仁，俱耗真气，苡仁下胎，多不合宜，岂可以为古人成方，漫不加察耶。于是仍以本方除去防独等味，参入熟地、沙参、麦冬、阿胶、芝麻，养阴濡液，少佐钩藤、桑寄生，平肝熄风。头煎服后，其搐渐平，随服二煎，搐定头痛亦减。

六兄喜甚，予曰∶病来势暴，今虽暂熄，犹恐复萌。嘱再市药一剂，尽今晚服尽，搐不再作，方许无虞。次日复诊，痛搐俱止，神清脉静，纳食不呕。方除钩藤寄生，加白芍、玉竹、女贞、石斛，逾月分娩，母子俱得无恙。

安波按∶论证一端，总在灵机活泼，随症变化，不可效尾生之见，至死不悟也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：家秀翘兄肝郁痛伤胃气详论病机治法
  • 当前页：别驾菽田何公仆妇子痫
  • 下一页：鲍觉生宫詹病发三次不能复起
<<< 返回本书目录
  1. 别驾菽田何公仆妇子痫《程杏轩医案》
  2. 别离散【方剂大全】
  3. 别羁《本草纲目》完整版
  4. 别录〔衍〕《本草乘雅半偈》
  5. 鳖脂【中药大全】
  6. 别脉辨证论《外科精要》
  7. 鳖脂《本草纲目》完整版
  8. 别脾散【方剂大全】
  9. 鳖症方《外台秘要》
  10. 别症论《冯氏锦囊秘录》
  11. 鳖爪《本草纲目》完整版
  12. 瘪螺痧辨《研经言》
  13. 鳖血丸【方剂大全】
  14. 宾斯旺格病【疾病大全】
  15. 鳖血煎丸【方剂大全】
  16. 滨海前胡【中药大全】
  17. 鳖血【中药大全】
  18. 滨旋花【中药大全】
  19. 鳖头足丸【方剂大全】
  20. 槟半丸【方剂大全】
  21. 鳖头血《本草纲目》完整版
  22. 槟沉饮【方剂大全】
  23. 鳖头丸【方剂大全】
  24. 槟陈饮【方剂大全】
  25. 鳖头散【方剂大全】
  26. 槟桂汤【方剂大全】
  27. 鳖头【中药大全】
  28. 槟黄丸【方剂大全】
  29. 鳖头《本草纲目》完整版
  30. 槟蜡散【方剂大全】
  1. 别驾菽田何公仆妇子痫《程杏轩医案》
  2. 别羁《名医别录》
  3. 别离散《备急千金要方》
  4. 别羁《千金翼方》
  5. 别录〔衍〕《本草乘雅半偈》
  6. 别羁《神农本草经》
  7. 别络《中医词典》
  8. 别骨填接《中医词典》
  9. 别脉辨证论《外科精要》
  10. 别构机制的模式《生物化学与分子生物学》
  11. 别嘌醇《药理学》
  12. 别?《医学入门》
  13. 别嘌呤醇《医院药学》
  14. 别《证类本草》
  15. 别气《中医词典》
  16. 别《新修本草》
  17. 别乡《中医词典》
  18. 别《本草经集注》
  19. 别穴《中医词典》
  20. 别《中医词典》
  21. 别阳《中医词典》
  22. 鳖症秘方《华佗神方》
  23. 别有一喉《古今医统大全》
  24. 鳖症候《诸病源候论》
  25. 别症论《冯氏锦囊秘录》
  26. 鳖症方四首《外台秘要》
  27. 瘪螺痧《中医词典》
  28. 鳖症《中医词典》
  29. 瘪螺痧辨《研经言》
  30. 鳖头丸《备急千金要方》
  31. 槟榔《临床营养学》


鲍觉生宫詹病发三次不能复起_《程杏轩医案》_中医医案_【岐黄之术】

鲍觉生宫詹病发三次不能复起

鲍觉生宫詹病发三次不能复起

  • 上一页
  • 目录
  • 相关
  • 下一页

宫詹前于乾隆丁未冬，自毗陵抱疾归，证类噎隔，已濒于危，予为治之而愈。嘉庆乙丑，宫詹视学中州，病发召诊，又为治愈。案载初集及辑录中。道光乙酉秋，宫詹在都，前疾又作，初时尚轻，来书语状，予辄忧之。虑其年逾花甲，血气既衰，非前此少壮可比。末又云∶幸得请假南归，便图就诊。深为之喜。及至腊底，伊芳宅报中详述病情，较前两次发时更剧，体惫不支，势甚危笃。令侄子硕兄，亟欲邀予入都延医，予虽老迈，谊不容辞。适迫岁暮，冰雪严凝，水陆舟车，都难进发，道阻且长，恐其病不及待，子硕兄踌躇无策，再四相商，只得酌拟一方，专足送去，冀幸得效如前，即可回籍调治。另函致意，劝令速归。回书云∶手翰再颁，感沦肌髓，妙剂服之，不似昔年之应手，盖衰惫日久之故，欲归不得，进退维谷，负我良友，何以为人，弟之心绪，不可名状；永别之戚，惨剧难言。然奄忽而徂，胜于凝狂而活也。专勒敬谢，不能多写，亦不知结草何时，南望故乡，惟有怅结。未几遂卒。

悲夫∶宫詹自定义年谱未竟，令弟时任干州，续成之，谱末有云兄病中尝语人曰∶吾生平患此疾，及今而三矣。丁未乙丑，皆濒于危，皆赖程杏轩治之而愈，今无杏轩，吾病殆不可为矣。予阅及此，不禁泫然。

安波按∶臌隔等症，较瘫痨尤险，大约仓扁复生，亦无如之何矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：别驾菽田何公仆妇子痫
  • 当前页：鲍觉生宫詹病发三次不能复起
  • 下一页：黄就唐表兄脘痛呕吐危证治验
<<< 返回本书目录
  1. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  2. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  3. 鲍恩病【疾病大全】
  4. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  5. 豹子眼睛花【中药大全】
  6. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  7. 豹子眼睛果【中药大全】
  8. 鲍温样丘疹病【疾病大全】
  9. 豹脂《本草纲目》完整版
  10. 鲍序《程杏轩医案》
  11. 豹药藤【中药大全】
  12. 鲍序《医学读书记》
  13. 豹纹状眼底【疾病症状】
  14. 鲍鱼《本草纲目》完整版
  15. 豹头骨《本草纲目》完整版
  16. 鲍鱼《本草求真》
  17. 豹肉【中药大全】
  18. 鲍鱼《证类本草》
  19. 豹肉《证类本草》
  20. 鲍鱼大麻子羹【方剂大全】
  21. 豹肉《本草纲目》完整版
  22. 鲍鱼羹【方剂大全】
  23. 豹皮樟【中药大全】
  24. 鲍鱼汤【方剂大全】
  25. 豹皮菇【中药大全】
  26. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  27. 豹骨木瓜丸【方剂大全】
  28. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  29. 豹骨【中药大全】
  30. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  1. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  2. 鲍姑《中医词典》
  3. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  4. 豹文刺《中医词典》
  5. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  6. 豹文刺《中医名词词典》
  7. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  8. 豹肉《名医别录》
  9. 鲍相璈《中医词典》
  10. 豹肉《证类本草》
  11. 鲍序《医学读书记》
  12. 豹肉《饮食须知》
  13. 鲍序《程杏轩医案》
  14. 豹肉《本草衍义》
  15. 鲍鱼《千金翼方》
  16. 豹肉《新修本草》
  17. 鲍鱼《饮膳正要》
  18. 豹肉《本草经集注》
  19. 鲍鱼《本草经集注》
  20. 豹肉《饮膳正要》
  21. 鲍鱼《新修本草》
  22. 豹肉《千金翼方》
  23. 鲍鱼《证类本草》
  24. 豹《食疗本草》
  25. 鲍鱼《本草求真》
  26. 豹《本草纲目》
  27. 鲍鱼《本经逢原》
  28. 抱一《养生导引秘籍》
  29. 鲍鱼《得配本草》
  30. 抱阳廓《中医词典》
  31. 鲍鱼《名医别录》


黄就唐表兄脘痛呕吐危证治验_《程杏轩医案》_中医医案_【岐黄之术】

黄就唐表兄脘痛呕吐危证治验

黄就唐表兄脘痛呕吐危证治验

  • 上一页
  • 目录
  • 相关
  • 下一页

就兄体素虚寒，向患腹痛，服温药相安，年来痛移上脘，气逆呕吐，饮食渐减，丁亥之秋，病发益剧，食全不纳，自服理中六君之属，温理脾阳未应，形羸气怯，卧床不起，遣价逆予。诊脉胃少弦多，望色青白不泽，自以为殆，予曰无妨，治未中肯耳。尊体平素虚寒，原宜温理，据兹脉证，由于心境欠舒，木郁不达，厥阴干犯阳明，肝气逆横，胃降失职。仲圣云∶厥阴为病，气上冲心，心中热疼，饥不欲食。夫肝为将军之官，脏刚性急，脾胃虽俱属土，然须分别治之，不容笼统而论。叶香岩谓胃司受纳，脾主运化，脾宜升则健，胃宜降则和，太阴湿土，得阳始运，阳明燥土，得阴自安数语，实发前人之所未发。观其食入即呕，足见其病在胃而不在脾。理中六君，皆是脾药，不能治胃，今胃空若谷，必须参力扶持，始克有济，寒士购参不易，姑思其次，以高丽参代之，乃于六君子汤中，除术甘之守，加入川椒、乌梅、干姜、木瓜、白芍，另用陈仓米水煎服。药则辛酸并投，法合制肝安胃。予辞归。

越日就兄专札来云∶妙方连服两剂，痛缓呕止，稍能安谷，颇见效灵，深为感佩。尚祈加减，照原法略为出入，守服而痊。次春相唔郡城饶君扬翁宅中，丰采倍胜于前。

安波按∶此亦病久胃虚，故丽参能受。然必须参入梅椒瓜等，仿安胃腕，以辛散、酸收、甘缓三法并济也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲍觉生宫詹病发三次不能复起
  • 当前页：黄就唐表兄脘痛呕吐危证治验
  • 下一页：燕云亭司马伏暑感证
<<< 返回本书目录
  1. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  2. 黄疽【中药主治】
  3. 黄酒鲜虾汤【方剂大全】
  4. 黄橘皮《本草纲目》完整版
  5. 黄酒核桃泥汤《保健药膳》
  6. 黄卷丸【方剂大全】
  7. 黄酒炖鲫鱼【方剂大全】
  8. 黄绢《本草易读》
  9. 黄酒蛋黄羹【方剂大全】
  10. 黄绢汤【方剂大全】
  11. 黄酒《长沙药解》
  12. 黄桷根【中药大全】
  13. 黄敬修兄咳血《程杏轩医案》
  14. 黄桷浆【中药大全】
  15. 黄精粥【方剂大全】
  16. 黄桷皮【中药大全】
  17. 黄精叶钩吻【中药大全】
  18. 黄桷树根疙瘩【中药大全】
  19. 黄精煨肘《保健药膳》
  20. 黄桷叶【中药大全】
  21. 黄精丸【方剂大全】
  22. 黄菌《滇南本草》
  23. 黄精芡实汤【方剂大全】
  24. 黄开口【中药大全】
  25. 黄精酒【方剂大全】
  26. 黄葵【中药大全】
  27. 黄精煎【方剂大全】
  28. 黄葵子散【方剂大全】
  29. 黄精膏【方剂大全】
  30. 黄栝楼散【方剂大全】
  1. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  2. 黄酒核桃泥汤《保健药膳》
  3. 黄橘《玉楸药解》
  4. 黄酒蛋黄羹《食物疗法》
  5. 黄绢《本草易读》
  6. 黄酒《三因极一病证方论》
  7. 黄绢《得配本草》
  8. 黄酒《备急千金要方》
  9. 黄菌《滇南本草》
  10. 黄酒《长沙药解》
  11. 黄俊《中医词典》
  12. 黄敬修兄咳血《程杏轩医案》
  13. 黄凯均《中医词典》
  14. 黄精煨肘《保健药膳》
  15. 黄克明《中医词典》
  16. 黄精膏方《备急千金要方》
  17. 黄苦酒汤《三因极一病证方论》
  18. 黄精炖猪瘦肉《食物疗法》
  19. 黄蜡《玉楸药解》
  20. 黄精（补）《本草分经》
  21. 黄蜡《本草易读》
  22. 黄精《本草图经》
  23. 黄蜡灸《中医词典》
  24. 黄精《本草乘雅半偈》
  25. 黄蜡灸法《中医词典》
  26. 黄精《药性切用》
  27. 黄赖鱼《证类本草》
  28. 黄精《本草撮要》
  29. 黄赖鱼（黄颡鱼）《食疗本草》
  30. 黄精《本草害利》
  31. 黄理中汤《备急千金要方》


燕云亭司马伏暑感证_《程杏轩医案》_中医医案_【岐黄之术】

燕云亭司马伏暑感证

燕云亭司马伏暑感证

  • 上一页
  • 目录
  • 相关
  • 下一页

戊子夏，征郡蛟水暴涨，横流泛滥，田庐人畜，到处被湮，歙休尤甚。公奉委往勘，暑湿烦蒸，感伏膜原，交秋疾作，始而寒热似疟，继则单热不寒。吾宗思敏翁为治两旬，大热已退，日晡微潮，拟属邪去正亏，转为养阴和胃。越日寒热又作，以为感复，辅正驱邪，病状如故，神形益疲。度其恙久，阴阳两虚，连投补剂，寒热总不能止，嘱邀予商。予进署时，公寒热正发，卧榻呻吟，诊毕思翁适至，谓予曰∶燕公祖之恙，吾看多次，愈而反复，烦子酌之。予曰∶顷诊脉象数犹带弦，热时口犹作渴，是属秋时晚发，感证似疟之候。大局无妨，但恙久正气固虚，余波似仍未净。过补恐其腻邪，过清虑其伤正，酌以辅正剂中，微寓和解之意，邪退而正不伤，斯为美也。思翁称善，遂令疏方。药用首乌、人参、当归、茯苓、甘草、料豆衣、扁豆壳、陈皮、半夏、糯稻根须，引加鲜姜红枣，另以井河水各半煎。露一宿，明早温服。后旦再议，届期复召，询其家人云∶昨服药后，寒热未来，夜眠安稳。入室公起坐就诊。笑曰∶疟魔已被君驱去矣。复与思翁斟酌加减，不旬日而痊。公善画山水，有倪迂风，惜墨如金，求之不得，病痊后，亲绘一HT 赠予，并序其事。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄就唐表兄脘痛呕吐危证治验
  • 当前页：燕云亭司马伏暑感证
  • 下一页：饶君扬翁公郎风温证治原委
<<< 返回本书目录
  1. 燕云亭司马伏暑感证《程杏轩医案》
  2. 燕脂《本草纲目》完整版
  3. 燕窝疮羊胡疮《外科启玄》
  4. 燕脂《本草择要纲目》
  5. 燕窝疮门主论《疡医大全》
  6. 燕脂《本草纲目》图文版
  7. 燕窝疮《医宗金鉴》
  8. 燕子尾【中药大全】
  9. 燕窝【中药大全】
  10. 鷃【中药大全】
  11. 燕窝《医宗金鉴》
  12. 殃火丹《幼幼新书》
  13. 燕窝《药笼小品》
  14. 秧草根《滇南本草》
  15. 燕窝《食物疗法》
  16. 秧鸡《本草纲目》完整版
  17. 燕窝《痘疹心法要诀》
  18. 秧鸡【中药大全】
  19. 燕屎《本草纲目》完整版
  20. 秧青【中药大全】
  21. 燕山牛良 序《普济方·针灸》
  22. 扬肺利湿汤【方剂大全】
  23. 燕蓐草《本草纲目》完整版
  24. 扬手踯足证《伤寒九十论》
  25. 燕肉《本草纲目》完整版
  26. 扬治法《石室秘录》
  27. 燕麦灵【中药大全】
  28. 羊《本草纲目》完整版
  29. 燕麦草【中药大全】
  30. 羊《食物疗法》
  1. 燕云亭司马伏暑感证《程杏轩医案》
  2. 燕窝汤《老年百病防治》
  3. 燕脂《本草纲目》
  4. 燕窝疬《中医词典》
  5. 燕脂《本草便读》
  6. 燕窝疮羊胡疮《外科启玄》
  7. 燕脂《本草择要纲目》
  8. 燕窝疮门主论《疡医大全》
  9. 燕子（通草）〈平〉《食疗本草》
  10. 燕窝疮门主方《疡医大全》
  11. 燕子窠《玉楸药解》
  12. 燕窝疮《奇效简便良方》
  13. 央《中医词典》
  14. 燕窝疮《外科心法要诀》
  15. 央央《中医词典》
  16. 燕窝疮《医宗金鉴》
  17. 殃火丹《中医词典》
  18. 燕窝疮《中医词典》
  19. 殃火丹《幼幼新书》
  20. 燕窝菜《药性切用》
  21. 殃火丹《证治准绳·幼科》
  22. 燕窝《痘疹心法要诀》
  23. 殃火丹候《诸病源候论》
  24. 燕窝《本草撮要》
  25. 殃注候《诸病源候论》
  26. 燕窝《本草害利》
  27. 秧草根《滇南本草》
  28. 燕窝《本草分经》
  29. 扬《中医词典》
  30. 燕窝《本草分经》
  31. 扬《周慎斋遗书》


饶君扬翁公郎风温证治原委_《程杏轩医案》_中医医案_【岐黄之术】

饶君扬翁公郎风温证治原委

饶君扬翁公郎风温证治原委

  • 上一页
  • 目录
  • 相关
  • 下一页

道光戊子冬，郡城饶君扬翁公郎浓卿兄病，初起寒热头痛 咳嗽，服辛散药一剂，次日单热不寒，口渴烦躁，嗽痰带血，下午突作昏晕。当晚折简逆予，黎明至郡，见其面目俱赤，舌黄耳聋，呛咳胁痛，汗出而热不衰，诊脉洪大数疾。谓君翁曰∶公郎之恙，乃风温犯肺，邪在上焦，速为清解，免致蔓延中下。辛散之品，不宜用也。方用料豆、甘草、桑叶、蒌皮、杏仁、桔梗、牛蒡子、贝母、梨皮之属。诘朝复召，问知夜来热甚烦谵，咳血甚多，望其面目仍赤，诊毕昏晕又作，额汗淋漓。翁甚彷徨，适黄就唐表兄至，予告之曰∶此证确属风温为病，但质亏病重，虑难支撑。昨方力薄，故不应效。就兄曰∶鄙见亦然，不识当如何用药。

予曰∶噫，难言。考风温名载仲景《伤寒论》中，但只言脉证及误治之变，并未出方。叔和以下，亦皆无治法，惟朱奉议创立六方，可谓登坛树帜。然既言不可发汗，何葳蕤汤中又用麻黄、羌活等药耶?宋元迄今，名贤代出，所论风温证治，未有一言折衷，可为法守者。惟近时休邑汪广朝先生，所立风温汤一方，只葳蕤、料豆、甘草三味，药简功专，颇有深意。

予治此证，每宗此方范围而扩充之，往往获验。就兄以为然，于是照方加入沙参、生地、丹皮、地骨皮、知母、贝母、黄芩，引用芦根梨汁白蜜，服之大效。诊视数次，热势渐退，苦寒渐减，转手养阴润肺，调理两月，幸得保全。是役也，使非君翁信而不疑，就兄推诚赞助，未见其有成功也。予常语人曰∶凡起一大证，务须病家能笃信，医者有主持，旁人不妄议，三者失一，不可为矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燕云亭司马伏暑感证
  • 当前页：饶君扬翁公郎风温证治原委
  • 下一页：饶浓卿兄幼女因热生风之证治愈并明其理
<<< 返回本书目录
  1. 饶君扬翁公郎风温证治原委《程杏轩医案》
  2. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  3. 荛花根【中药大全】
  4. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  5. 荛花（图）【中药大全】
  6. 桡骨、尺骨茎突骨折【疾病大全】
  7. 荛花《药征续编》
  8. 桡骨干骨折【疾病大全】
  9. 荛花《本草思辨录》
  10. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  11. 荛花《本草崇原》
  12. 桡骨干下1/3骨折合并下尺桡关节脱位【疾病大全】
  13. 荛花《本草乘雅半偈》
  14. 桡骨茎突部局限性疼痛【疾病症状】
  15. 荛花《本草纲目》完整版
  16. 桡骨茎突部狭窄性腱鞘炎【疾病大全】
  17. 荛（音饶）花《证类本草》
  18. 桡骨茎突骨折【疾病大全】
  19. 禳谢法《幼幼新书》
  20. 桡骨茎突剧痛【疾病症状】
  21. 禳疟法《外台秘要》
  22. 桡骨茎突剧痛【疾病症状】
  23. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  24. 桡骨颈骨折【疾病大全】
  25. 染症《万氏秘传片玉心书》
  26. 桡骨颈骨折和桡骨头骨骺分离【疾病大全】
  27. 染色体异常伴发的精神障碍【疾病大全】
  28. 桡骨头发育不良【疾病症状】
  29. 染色体异常【疾病大全】
  30. 桡骨头骨折【疾病大全】
  1. 饶君扬翁公郎风温证治原委《程杏轩医案》
  2. 饶进《中医词典》
  3. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  4. 荛华《名医别录》
  5. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  6. 荛华《新修本草》
  7. 饶鹏《中医词典》
  8. 荛花（攻）《本草分经》
  9. 饶士守《中医词典》
  10. 荛花《本草乘雅半偈》
  11. 桡尺远端关节分离伴韧带损伤《中医伤科按摩学》
  12. 荛花《药征续编》
  13. 桡动脉《人体解剖学》
  14. 荛花《增广和剂局方药性总论》
  15. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  16. 荛花《本草崇原》
  17. 桡骨茎突部狭窄性腱鞘炎《中医伤科按摩学》
  18. 荛花《本草思辨录》
  19. 桡骨膜反射异常《神经精神疾病诊断学》
  20. 荛花《得配本草》
  21. 桡骨小头半脱位《骨科学》
  22. 荛花《本经逢原》
  23. 桡骨远端骨折《骨科学》
  24. 荛花《医学入门》
  25. 桡神经损伤《骨科学》
  26. 荛花《冯氏锦囊秘录》
  27. 绕脐翻《松峰说疫》
  28. 荛花《本草蒙筌》
  29. 惹肥《中医词典》
  30. 荛花《本草备要》
  31. 热《止园医话》


饶浓卿兄幼女因热生风之证治愈并明其理_《程杏轩医案》_中医医案_【岐黄之术】

饶浓卿兄幼女因热生风之证治愈并明其理

饶浓卿兄幼女因热生风之证治愈并明其理

  • 上一页
  • 目录
  • 相关
  • 下一页

浓兄病愈，其女三岁，发热目赤，医谓证属因风生热，投以羌活荆防，目肿如李，眵流如脓，热甚搐搦。尊公君扬翁，嘱予治之。予曰∶此因热生风证也，非清不可。方用生地、丹皮、山栀、生甘草、菊花、桑叶、石决明、羚羊角，服之热退搐定，目肿亦消。君翁疑而问曰∶小孙女之病，医云因风生热，子云因热生风，同一风耳。风则当散，何服散剂而病反增，服清剂而病旋愈?此曷故也?予曰∶风热二字，不可概言，须知内外标本之别。因风生热者，乃外入之风，风胜则热遏，散其风，而热自解，所谓火郁发之。此风为本，热为标也。因热生风者，乃内出之风，热胜则风，旋清其热，而风自熄，所谓热者寒之，此热为本，风为标也。医家因风热二字，义未解明，模棱施治，是以多误。翁喟然曰∶医患不明理，理明则治病视诸掌矣。

安波按∶卓论也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饶君扬翁公郎风温证治原委
  • 当前页：饶浓卿兄幼女因热生风之证治愈并明其理
  • 下一页：又仆人肝风用药大意
<<< 返回本书目录
  1. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  2. 桡骨、尺骨茎突骨折【疾病大全】
  3. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  4. 桡骨干骨折【疾病大全】
  5. 饶君扬翁公郎风温证治原委《程杏轩医案》
  6. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  7. 荛花根【中药大全】
  8. 桡骨干下1/3骨折合并下尺桡关节脱位【疾病大全】
  9. 荛花（图）【中药大全】
  10. 桡骨茎突部局限性疼痛【疾病症状】
  11. 荛花《药征续编》
  12. 桡骨茎突部狭窄性腱鞘炎【疾病大全】
  13. 荛花《本草思辨录》
  14. 桡骨茎突骨折【疾病大全】
  15. 荛花《本草崇原》
  16. 桡骨茎突剧痛【疾病症状】
  17. 荛花《本草乘雅半偈》
  18. 桡骨茎突剧痛【疾病症状】
  19. 荛花《本草纲目》完整版
  20. 桡骨颈骨折【疾病大全】
  21. 荛（音饶）花《证类本草》
  22. 桡骨颈骨折和桡骨头骨骺分离【疾病大全】
  23. 禳谢法《幼幼新书》
  24. 桡骨头发育不良【疾病症状】
  25. 禳疟法《外台秘要》
  26. 桡骨头骨折【疾病大全】
  27. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  28. 桡骨下端骨折【疾病大全】
  29. 染症《万氏秘传片玉心书》
  30. 桡骨小头半脱位【疾病大全】
  1. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  2. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  3. 饶鹏《中医词典》
  4. 饶君扬翁公郎风温证治原委《程杏轩医案》
  5. 饶士守《中医词典》
  6. 饶进《中医词典》
  7. 桡尺远端关节分离伴韧带损伤《中医伤科按摩学》
  8. 荛华《名医别录》
  9. 桡动脉《人体解剖学》
  10. 荛华《新修本草》
  11. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  12. 荛花（攻）《本草分经》
  13. 桡骨茎突部狭窄性腱鞘炎《中医伤科按摩学》
  14. 荛花《本草乘雅半偈》
  15. 桡骨膜反射异常《神经精神疾病诊断学》
  16. 荛花《药征续编》
  17. 桡骨小头半脱位《骨科学》
  18. 荛花《增广和剂局方药性总论》
  19. 桡骨远端骨折《骨科学》
  20. 荛花《本草崇原》
  21. 桡神经损伤《骨科学》
  22. 荛花《本草思辨录》
  23. 绕脐翻《松峰说疫》
  24. 荛花《得配本草》
  25. 惹肥《中医词典》
  26. 荛花《本经逢原》
  27. 热《止园医话》
  28. 荛花《医学入门》
  29. 热《中医词典》
  30. 荛花《冯氏锦囊秘录》
  31. 热《医述》


又仆人肝风用药大意_《程杏轩医案》_中医医案_【岐黄之术】

又仆人肝风用药大意

又仆人肝风用药大意

  • 上一页
  • 目录
  • 相关
  • 下一页

君翁盛纪，年将二旬。暮春之初，始觉头筋抽痛，旋见口眼歪斜，肢凉脉细。以为风寒外感，药投温散，其病益剧，肢掣头昏，心悸汗浆，君翁令舁至舍，嘱为延医，按诸风眩掉，皆属于肝。春深时强木长，水不涵木，阳化内风，乘虚绕络。凡治风须分内外，外入之风则可散，内出之风，散之益助其升腾鼓动之势。现下左肢螈 ，防变痉厥神迷。议以滋水涵木，和阳熄风。方用炙甘草、黑参、熟地、麦冬、阿胶、芝麻、茯神、枣仁、五味子、牡蛎、小麦、南枣，初服四剂，势已减轻，更加白芍、当归、葳蕤服至廿剂，病瘥。虚犹未复，令制丸药，数阅月，始得元复如初。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饶浓卿兄幼女因热生风之证治愈并明其理
  • 当前页：又仆人肝风用药大意
  • 下一页：许兑岩兄尊堂久痢治验
<<< 返回本书目录
  1. 又仆人肝风用药大意《程杏轩医案》
  2. 又三郎麻闭急证《程杏轩医案》
  3. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  4. 又少君水火失济之证《程杏轩医案》
  5. 又乃郎湿温感证《程杏轩医案》
  6. 又四绝症《喉科指掌》
  7. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  8. 又未录住址姓氏《曹仁伯医案论》
  9. 又拿法《小儿推拿广意》
  10. 又翁自病肝郁证似外感《程杏轩医案》
  11. 又明脉表里虚实《轩岐救正论》
  12. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  13. 又麻药方《跌打损伤回生集》
  14. 又洗方《外科传薪集》
  15. 又论疟《类经》
  16. 又洗阳方《毓麟验方》
  17. 又论喉间发白治法及所忌诸药《重楼玉钥》
  18. 又用贴疮药《苏沈良方》
  19. 又令孙女龟背《孙文垣医案》
  20. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  21. 又令郎八岁疳积虫痛《孙文垣医案》
  22. 又赵孙媳血虚头痛治验《一得集》
  23. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  24. 又治伤损方论《仙授理伤续断秘方》
  25. 又紧干妙方《毓麟验方》
  26. 又种子奇方《毓麟验方》
  27. 又接骨议论方《金疮跌打接骨药性秘书》
  28. 右背部痛【疾病症状】
  29. 又患伏暑危证拯治原委《程杏轩医案》
  30. 右边白滑舌《敖氏伤寒金镜录》
  1. 又仆人肝风用药大意《程杏轩医案》
  2. 又内消散《奇方类编》
  3. 又三郎麻闭急证《程杏轩医案》
  4. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  5. 又少君水火失济之证《程杏轩医案》
  6. 又乃郎湿温感证《程杏轩医案》
  7. 又生门硬如石撞《奇方类编》
  8. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  9. 又诗一首《医学实在易》
  10. 又拿法《小儿推拿广意》
  11. 又四绝症《喉科指掌》
  12. 又明脉表里虚实《轩岐救正论》
  13. 又未录住址姓氏《曹仁伯医案论》
  14. 又名定风散《仁术便览》
  15. 又翁自病肝郁证似外感《程杏轩医案》
  16. 又麻药方《跌打损伤回生集》
  17. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  18. 又论温疟《灵素节注类编》
  19. 又洗方《外科传薪集》
  20. 又论疟《类经》
  21. 又洗阳方《毓麟验方》
  22. 又论喉间发白治法及所忌诸药《重楼玉钥》
  23. 又仙方《奇方类编》
  24. 又论瘅疟《灵素节注类编》
  25. 又香甲散《妇人大全良方》
  26. 又令孙女龟背《孙文垣医案》
  27. 又小建中汤《仁术便览》
  28. 又令郎八岁疳积虫痛《孙文垣医案》
  29. 又验方《万氏秘传片玉心书》
  30. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  31. 又用贴疮药《苏沈良方》


许兑岩兄尊堂久痢治验_《程杏轩医案》_中医医案_【岐黄之术】

许兑岩兄尊堂久痢治验

许兑岩兄尊堂久痢治验

  • 上一页
  • 目录
  • 相关
  • 下一页

兑兄尊堂，年将及耋，本质阴虚，时常头昏，口干耳鸣，心悸，药服滋补相安。秋初患痢，后成休息，延至次春，昼夜或十余行，七八行之不等，每便腹痛后重，粪带鲜红，间见白垢，形疲食少。医治无效，召诊脉如平时，予曰∶体素阴亏，原宜滋养，但痢久脾虚肠滑，滋药又非所宜。方仿异功散，加首乌、白芍、山药、扁豆、莲肉、老米，剂内俱用人参，数服痢仍不止。复诊告兑兄曰∶令堂证属休息痢疾，病根在大肠曲折之处，诸药力不能到，即复人参，亦皆无益。兑兄云∶然则奈何?予曰∶非鸦胆子莫能奏效。特此物本草未收，他书亦鲜论及，惟幼幼集成载其功能，名为至圣丹。予用治此证，颇多获验。检书与阅，兑兄云∶据书所言，并先生经验，自必不谬，第恐此药性猛，家慈年迈难胜耳。予曰∶所虑固是。但每用只三十粒，去壳取仁，不过二三分，且有桂圆肉包裹，兼服补剂，扶持正气，断乎无伤。盖非此莫达病所，病不能除，正反伤矣。如法制服，三日全瘳。是秋其疾复作，家菡洲兄为治，多日未瘥，复邀同议。予曰∶上春曾投鸦胆子见功，何不再用?兑兄仍以高年质虚为忧，予曰∶有病当之不害，亦三服而愈。兑兄虑疾复萌，商用此味，研入调养丸药内，冀刈病根。予曰∶善后之图固妙，然研末入丸，似不合法，更与菡兄斟酌，仍照原制，每以五粒与丸药和吞，服之两月，至今三年，其病不发，可见此药之功效如神。

安波按∶久年肠红亦效，可见医贵圆通也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又仆人肝风用药大意
  • 当前页：许兑岩兄尊堂久痢治验
  • 下一页：许月邻翁令爱齿衄
<<< 返回本书目录
  1. 许兑岩兄尊堂久痢治验《程杏轩医案》
  2. 许妇内伤经闭辨明非孕《程杏轩医案》
  3. 许大师种子方《毓麟验方》
  4. 许恒君传用法（附）《外科传薪集》
  5. 许白沙先生论小儿病脉《专治麻痧初编》
  6. 许静亭翁夫人产后感邪重用清下治验《程杏轩医案》
  7. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  8. 许仁则产后方《外台秘要》
  9. 徐之才逐月养胎方《卫生家宝产科备要》
  10. 许仁则大便暴闭不通方《外台秘要》
  11. 徐长卿【中药大全】
  12. 许仁则痢方《外台秘要》
  13. 徐长卿《本草纲目》图文版
  14. 许仁则疗霍乱方《外台秘要》
  15. 徐长卿《证类本草》
  16. 许仁则疗咳嗽方《外台秘要》
  17. 徐长卿《雷公炮炙论》
  18. 许仁则疗疟方《外台秘要》
  19. 徐长卿《本草图经》
  20. 许仁则疗呕吐方《外台秘要》
  21. 徐长卿《本草纲目》完整版
  22. 许仁则疗吐血及堕损方《外台秘要》
  23. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  24. 许仁则疗香港脚方《外台秘要》
  25. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  26. 许仁则疗诸风方《外台秘要》
  27. 徐序《仲景伤寒补亡论》
  28. 许仁则疗诸黄方《外台秘要》
  29. 徐序《证治汇补》
  30. 许仁则淋方《外台秘要》
  1. 许兑岩兄尊堂久痢治验《程杏轩医案》
  2. 许道幼《中医词典》
  3. 许妇内伤经闭辨明非孕《程杏轩医案》
  4. 许大师种子方《毓麟验方》
  5. 许国桢《中医词典》
  6. 许大椿《中医词典》
  7. 许恒君传用法《外科传薪集》
  8. 许澄《中医词典》
  9. 许宏《中医词典》
  10. 许谌《中医词典》
  11. 许洪《中医词典》
  12. 许白沙先生论小儿病脉《专治麻痧初编》
  13. 许嘉谟《中医词典》
  14. 徐子瞻《中医词典》
  15. 许建吴《中医词典》
  16. 徐子默《中医词典》
  17. 许静亭翁夫人产后感邪重用清下治验《程杏轩医案》
  18. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  19. 许勉斋（1900-1982年）《中医词典》
  20. 徐陟（zhì音至）《中医词典》
  21. 许能典《中医词典》
  22. 徐之范《中医词典》
  23. 许培元《中医词典》
  24. 徐之才（505-572年）《中医词典》
  25. 许仁则《中医词典》
  26. 徐长卿《本草图经》
  27. 许仁则半夏丸《妇人大全良方》
  28. 徐长卿《名医别录》
  29. 许仁则产后方一十六首《外台秘要》
  30. 徐长卿《中药学》
  31. 许仁则大便暴闭不通方二首《外台秘要》


许月邻翁令爱齿衄_《程杏轩医案》_中医医案_【岐黄之术】

许月邻翁令爱齿衄

许月邻翁令爱齿衄

  • 上一页
  • 目录
  • 相关
  • 下一页

月翁令爱患齿衄，药服生地、丹皮、赤芍、连翘、石膏、升麻之属，衄反甚。予于方内除升麻加犀角，一服即止。翁问曰∶古人治血证，用犀角、地黄汤云，无犀角代以升麻。盖升麻能引诸药入阳明也，今服之不效，岂古方不足信与。予曰∶朱二允有言∶升麻性升，犀角性降，用犀角止血，乃借其下降之气，清心肝之火，使血下行归经耳。倘误用升麻，血随气升，不愈涌出不止乎。古方未可尽泥也。翁又问入阳明清胃热，药品尚多，惟犀角与齿衄相宜者，得无齿属上部，角长于头，本乎天者亲上之义耶?予曰∶不宁惟是，人之上齿属足阳明，《礼》云戴角者，无上齿。阳明之血脉，上贯于角，齿衄用之辄应者，职是故也。

安波按∶医工古方而不知更变，犹一匠人拆旧料起翻房地基，虽合而关笋钩角，总须刀锯也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：许兑岩兄尊堂久痢治验
  • 当前页：许月邻翁令爱齿衄
  • 下一页：族弟羲采血涌欲脱
<<< 返回本书目录
  1. 许月邻翁令爱齿衄《程杏轩医案》
  2. 许之兄齿痛《程杏轩医案》
  3. 许妪伤寒疑难证治《程杏轩医案》
  4. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  5. 许玉书翁大郎腹痛吐泻危证拯治之奇《程杏轩医案》
  6. 序《中藏经》
  7. 许学士阴证例《阴证略例》
  8. 序《白喉条辨》
  9. 许序《丁甘仁医案》
  10. 序《保婴撮要》
  11. 许先生论关中梁宽甫证《此事难知》
  12. 序《保幼新编》
  13. 许细长食厥《程杏轩医案》
  14. 序《本草崇原》
  15. 许氏橡村《痘疹诀》《专治麻痧初编》
  16. 序《本草分经》
  17. 许氏《怡堂散记》《专治麻痧初编》
  18. 序《本草衍义》
  19. 许生母伤食腹痛《程杏轩医案》
  20. 序《本草易读》
  21. 许少峰中风先兆《孙文垣医案》
  22. 序《扁鹊心书》
  23. 许仁则小便数多方《外台秘要》
  24. 序《濒湖脉学》
  25. 许仁则淋方《外台秘要》
  26. 序《察舌辨症新法》
  27. 许仁则疗诸黄方《外台秘要》
  28. 序《产宝》
  29. 许仁则疗诸风方《外台秘要》
  30. 序《产鉴》
  1. 许月邻翁令爱齿衄《程杏轩医案》
  2. 许妪伤寒疑难证治《程杏轩医案》
  3. 许昭（1865-1922年）《中医词典》
  4. 许玉书翁大郎腹痛吐泻危证拯治之奇《程杏轩医案》
  5. 许之兄齿痛《程杏轩医案》
  6. 许咏《中医词典》
  7. 许智藏《中医词典》
  8. 许胤宗黄防风汤熏蒸法《医方考》
  9. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  10. 许胤宗（约536-626年）《中医词典》
  11. 许佐廷《中医词典》
  12. 许逊《中医词典》
  13. 呴嗽《中医词典》
  14. 许学文《中医词典》
  15. 序《黄帝内经·灵枢》
  16. 许学士珍珠母丸《冯氏锦囊秘录》
  17. 序《基因与疾病》
  18. 许学士阴证例《阴证略例》
  19. 序《评琴书屋医略》
  20. 许学士方《妇人大全良方》
  21. 序《濒湖脉学》
  22. 许序《丁甘仁医案》
  23. 序《圆运动的古中医学》
  24. 许秀山传方《冷庐医话》
  25. 序《脉经》
  26. 许孝宗《中医词典》
  27. 序《雷公炮制药性解》
  28. 许先生论关中梁宽甫证《此事难知》
  29. 序《千金翼方》
  30. 许细长食厥《程杏轩医案》
  31. 序《集思医案》


族弟羲采血涌欲脱_《程杏轩医案》_中医医案_【岐黄之术】

族弟羲采血涌欲脱

族弟羲采血涌欲脱

  • 上一页
  • 目录
  • 相关
  • 下一页

予侨居岩镇，距祖居之东溪几五十里，丁亥春，族弟羲采证患吐血，近延予弟春圃门生咏堂酌治，血涌不止，势欲晕脱。专价星夜逆予。至见病者仰靠于床，气息奄奄，自云脐下热气上冲，血即涌出。切脉虚大不敛，顾谓弟与生曰∶此水火失济之候也。经云水为阴，火为阳，夫人身之阴阳相抱而不脱，是以百年有常，故阳欲上脱，阴下吸之，不能脱也。今阳但上越，阴不下吸，恐蹈危机，所服皆滋纳之品，药病相当，其所以不验者，病重药轻故耳。方定大剂两仪煎，合生脉散，更加龟板、怀牛膝、白芍、茯苓、山药、童便、阿胶之属，服后血虽不涌，脉犹未敛。予曰∶慎之，防复吐，上午因亲属问病，应答烦劳，血又上涌，神思飘荡，几欲脱去，忙照原方熟地由一两增至二两，再加磁石，吸引肾气归原。另煮团鱼汤煎药。盖治真阳之飞越，不以鼋鳖之类引之，下伏不能也。如言饮药，血旋止。日晡又因家人嘈杂，血复溢出，虽不若前之甚，亦觉难支。思血属阴喜静，动则阳化，故越出上窍，令其闭户屏烦。如此两昼夜，始得脉敛神安，血止不吐。仍守前法调治，月余而瘳。

安波按∶方论并妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：许月邻翁令爱齿衄
  • 当前页：族弟羲采血涌欲脱
  • 下一页：何少君令政传尸虫异附载历见诸证并详治法
<<< 返回本书目录
  1. 族弟羲采血涌欲脱《程杏轩医案》
  2. 族弟应章胃脘当心而痛《孙文垣医案》
  3. 族媪血崩奇证《程杏轩医案》
  4. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  5. 卒肿满方《外台秘要》
  6. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  7. 卒中之初《医学纲目》
  8. 族人联升休息痢证治奇验《程杏轩医案》
  9. 卒中风因有四端治分三中《医学传心录》
  10. 族嫂程氏肺痈《孙文垣医案》
  11. 卒中风方《外台秘要》
  12. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  13. 卒中风【方剂主治】
  14. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  15. 卒中风《圣济总录》
  16. 族叔晓堂失志狂妄《程杏轩医案》
  17. 卒中暴死《古今医统大全》
  18. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  19. 卒中暴厥《证治准绳·杂病》
  20. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  21. 卒中暴厥《证治准绳·类方》
  22. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  23. 卒中暴厥《医学纲目》
  24. 族侄春温鼻衄寒战《孙文垣医案》
  25. 卒中《重订灵兰要览》
  26. 族侄妇范氏乳痈《孙文垣医案》
  27. 卒腰痛方《外台秘要》
  28. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  29. 卒腰痛《圣济总录》
  30. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  1. 族弟羲采血涌欲脱《程杏轩医案》
  2. 族媪血崩奇证《程杏轩医案》
  3. 族弟应章胃脘当心而痛《孙文垣医案》
  4. 卒肿满方六首《外台秘要》
  5. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  6. 卒肿候《诸病源候论》
  7. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  8. 卒中之初《医学纲目》
  9. 族人联升休息痢证治奇验《程杏轩医案》
  10. 卒中急风《中医词典》
  11. 族嫂程氏肺痈《孙文垣医案》
  12. 卒中风因有四端治分三中《医学传心录》
  13. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  14. 卒中风方七首《外台秘要》
  15. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  16. 卒中风《中医词典》
  17. 族叔晓堂失志狂妄《程杏轩医案》
  18. 卒中风《圣济总录》
  19. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  20. 卒中恶死《奇方类编》
  21. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  22. 卒中恶飞尸病《备急千金要方》
  23. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  24. 卒中暴厥《证治准绳·杂病》
  25. 族侄春温鼻衄寒战《孙文垣医案》
  26. 卒中暴厥《证治准绳·类方》
  27. 族侄妇范氏乳痈《孙文垣医案》
  28. 卒中暴厥《医学纲目》
  29. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  30. 卒中八法《金匮翼》
  31. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》


何少君令政传尸虫异附载历见诸证并详治法_《程杏轩医案》_中医医案_【岐黄之术】

何少君令政传尸虫异附载历见诸证并详治法

何少君令政传尸虫异附载历见诸证并详治法

  • 上一页
  • 目录
  • 相关
  • 下一页

何别驾少君六吉兄，召视令政病。诊之曰∶此瘵证也。危期甚速，可勿药。忆别驾公如君，前亦患此疾而殁。因谓六兄曰∶令政病状，显属传尸。此证五内有虫，人将殁，虫先出，迭相传染，为害最烈，慎防之。六兄曰∶吾亦疑及此。据内子云∶家庶母病笃时，伊芳坐榻旁，见帐中一物飞出，攒入伊芳鼻，自此得病。予曰是矣。六兄求杜患之策，令研獭肝末，每人日服钱许，思虫由鼻入，当以法御之。嘱捻纸球外裹雄黄，入病患房，以此塞鼻，倘见虫出，即钳置火中炼之，一夕六兄入房，突有物飞集于头，似觉蜿蜒多足，惊拨堕地而没。秉烛四照，瞥见其物潜伏几下，蠢蠢然。急呼家人持钳夹住，视形如蝶，翅翼生毛，毛色杂花，投诸火唧唧如鼠声。六兄有妹，时又病剧，越日令政逝。有邻媪来慰，顺至伊芳妹房中问疾，归家脱衣，陡见一虫缀其裙，媪亦如法炼毙。伊芳妹殂后，患遂绝。

曩见方理丰翁宅中，始而妻死于是，继而媳死于是，后弟媳又死于是。一岁之中，同病而死者三人。次春皆续弦，未几长子死焉。翁娶继室，质伟体坚，自以为无患，不数月而病矣。

其前妻之女，年已及笄，侍继母汤药，忽见病患鼻内有物，蠕蠕而出，心异之。其物飞扑女面，倏不见，继室殂。女疾作，未百日亦殒。一岁之中，又同病而死者三人。传尸之祸，可胜言哉！

又许玉生翁，有女四人，先是二三两女，俱患此证，相继而夭。居无何，四女又病。予谓之曰∶此证有虫传染，三传乃灵，符药莫制，宜设法以杜后患。翁因将长女远送戚家，病女移于后院，家人日服獭肝，女殁患幸泯。但三病临危，俱未睹有虫出，或能变化，而人莫之见欤。

愚按∶传尸乃虚劳中另自一种，虚劳无虫，传尸有虫，虚劳不传染，传尸传染。但此病与虚劳形状仿佛，卒难认识，而治之之法，诸说不同，务将证治辨明，则临病庶有主持，亦医家之不可不讲也。请先以证言之。稽求古训，如苏游之说，道藏之言，不为不详。然后人谓其类于不经，流于妄诞，似难取信。夫传尸之异在于虫，但其虫须俟人之疾笃而后见，不比别病之虫，可先从吐从便而见也。紫庭方用乳香熏病患手背，有毛出者，为传尸，法虽未试，然恐不验。又烧安息香烟，令病患吸之，嗽不止者为传尸，不嗽者非也。此说亦不足凭。

凡虚劳多嗽，嗽最畏烟，断无吸之不嗽之理。惟喻氏谓狐惑声哑嗄。劳瘵亦声哑嗄，是则声哑者，气管为虫所蚀明矣。斯言可为此证之一验。愚于此更有一得焉，如一家之中，先有患虚劳而殁，未几又一人所患证同，不问前病之见虫有无，后病之声哑与否，即可断为传尸。

盖寻常虚劳不传染也。至于治法，《肘后》有獭肝散，治冷劳鬼疰，一门相染，《青囊》有取虫用啄木鸟法，喻氏又谓虚劳热久，蒸其所瘀之血，化而为虫，遂成传尸。瘵证獭肝散，非不可以杀虫，而未可以行血去瘀。仲景所制大黄 虫丸，及授陈大夫之百劳丸，驱旧生新，诚有一无二之圣法。愚考二方，《金匮》原文，只言治五劳七伤，内有干血，并未云治传尸。喻氏从《金匮》叙虚劳于血痹之下悟入，以为血痹则瘀，瘀则生虫，非具过人之识，不能若是。然则 虫丸百劳丸可涤虫之原，獭肝散青囊药可除虫之害。证有辨之之法，虫有治之之方。传尸之候，或有可生，然须及早图之。若待其势已成，噬脐何及。

安波按∶喻氏瘀化为虫，实阐前人之秘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：族弟羲采血涌欲脱
  • 当前页：何少君令政传尸虫异附载历见诸证并详治法
  • 下一页：汪绍由翁尊堂脱证救苏
<<< 返回本书目录
  1. 何少君令政传尸虫异附载历见诸证并详治法《程杏轩医案》
  2. 何时得病《备急千金要方》
  3. 何人饮【方剂大全】
  4. 何世全寒疝暴发治验《一得集》
  5. 何明吾时疫食复不省人事循衣摸床《孙文垣医案》
  6. 何首乌《本草纲目》完整版
  7. 何杰金病【疾病大全】
  8. 何首乌《本草乘雅半偈》
  9. 合子草【中药大全】
  10. 何首乌《本草经解》
  11. 合主表里《伤寒直格》
  12. 何首乌《本草思辨录》
  13. 合治汤【方剂大全】
  14. 何首乌《本草图经》
  15. 合掌消【中药大全】
  16. 何首乌《本草新编》
  17. 合掌丸【方剂大全】
  18. 何首乌《本草易读》
  19. 合掌散【方剂大全】
  20. 何首乌《本草择要纲目》
  21. 合掌膏【方剂大全】
  22. 何首乌《滇南本草》
  23. 合掌丹【方剂大全】
  24. 何首乌《轩岐救正论》
  25. 合掌草【中药大全】
  26. 何首乌《药鉴》
  27. 合阴阳《幼科推拿秘书》
  28. 何首乌《药笼小品》
  29. 合阴阳《马王堆简帛》
  30. 何首乌《证类本草》
  1. 何少君令政传尸虫异附载历见诸证并详治法《程杏轩医案》
  2. 何若愚《中医词典》
  3. 何时得病《备急千金要方》
  4. 何荣《中医词典》
  5. 何世全寒疝暴发治验《一得集》
  6. 何人饮《时病论歌括新编》
  7. 何世仁（1752-1806年）《中医词典》
  8. 何明吾时疫食复不省人事循衣摸床《孙文垣医案》
  9. 何首乌《本草纲目》
  10. 何梦瑶《中医词典》
  11. 何首乌《雷公炮制药性解》
  12. 何孟春《中医词典》
  13. 何首乌《药笼小品》
  14. 何洛英《中医词典》
  15. 何首乌《玉楸药解》
  16. 何琏（1726-1780年）《中医词典》
  17. 何首乌《中药炮制》
  18. 何京《中医词典》
  19. 何首乌《本草衍义》
  20. 何杰金病《病理学》
  21. 何首乌《本草备要》
  22. 何继德《中医词典》
  23. 何首乌《本草蒙筌》
  24. 何号周天散《冯氏锦囊秘录》
  25. 何首乌《本草易读》
  26. 何古朴《中医词典》
  27. 何首乌《冯氏锦囊秘录》
  28. 何风茶《茶饮保健》
  29. 何首乌《医学入门》
  30. 何汾《中医词典》
  31. 何首乌《证类本草》


汪绍由翁尊堂脱证救苏_《程杏轩医案》_中医医案_【岐黄之术】

汪绍由翁尊堂脱证救苏

汪绍由翁尊堂脱证救苏

  • 上一页
  • 目录
  • 相关
  • 下一页

戊子之春，予由旌邑至孙村汪生德辉家，伊芳族绍由翁尊堂病剧延诊，比至，已治木矣。

入见病者色白如盐，切脉弦劲少胃。予曰∶此脱证也，何以至此?翁述病原云∶家慈年近古稀，体虚多忧，向患气痛，服辛香之品稍快。旧夏病目，眼科疗治，其目已盲。今春又因痰嗽，药如二陈、枳、桔、杏仁、苏子，服经多日，前夕忽心慌晕汗，至今不止。畏食懒言。出所服诸方，予阅之曰∶病伤犹可治，药伤最难医。今离线甚速，驷马追之，尚恐不及，奈何?翁恳举方，商以两仪煎合生脉散，每剂拟用人参三钱，熟地八钱。翁云∶家慈因患气痛，补剂向不取尝，分两过重，虑其不受，请小试之如何。予曰∶亦可。但大厦摇摇，一木恐难支耳。

姑用人参一钱，熟地三钱，麦冬一钱五分，五味子五分。予下榻汪生宅中。次早翁郎岷山兄来云∶家祖母昨夕服妙药后，安睡片时，汗敛晕定，略啜稀粥，稍能言语，幸已获效，乞求复诊。予曰∶子归先煎人参二钱，熟地五钱备用。往察脉证颇有起色，仍守原方，续仿《千金》复脉汤以救阴液，再加茯神、归、芍、牡蛎、女贞、石斛，柔肝养胃，渐次而瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何少君令政传尸虫异附载历见诸证并详治法
  • 当前页：汪绍由翁尊堂脱证救苏
  • 下一页：汪商彝翁夫人风寒袭络之证
<<< 返回本书目录
  1. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  2. 汪省吾疟三日一发发于夜《孙文垣医案》
  3. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  4. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  5. 汪衢序-螽斯广育 《古今医统大全》
  6. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  7. 汪木工感证舌苔变易之奇《程杏轩医案》
  8. 汪氏妇腹胀如斗《孙文垣医案》
  9. 汪某头痛预见真脏脉《程杏轩医案》
  10. 汪氏妇热病喜饮沸汤《程杏轩医案》
  11. 汪良翁误汗阳越治验《一得集》
  12. 汪氏妪寒痰壅滞《孙文垣医案》
  13. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  14. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  15. 汪郎兄虫痛《孙文垣医案》
  16. 汪舜赓翁令爱水肿《程杏轩医案》
  17. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  18. 汪思石令堂怒后晕厥《孙文垣医案》
  19. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  20. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  21. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  22. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  23. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  24. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  25. 汪昂奇经脉歌《脉理求真》
  26. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  27. 汪昂订十二经脉歌《脉理求真》
  28. 汪兄时疫热病汗出不止《孙文垣医案》
  29. 腕舟状骨骨折【疾病大全】
  30. 汪序《随息居重订霍乱论》
  1. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  2. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  3. 汪省吾疟三日一发发于夜《孙文垣医案》
  4. 汪若源《中医词典》
  5. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  6. 汪汝懋《中医词典》
  7. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  8. 汪衢序（螽斯广育）《古今医统大全》
  9. 汪氏妇腹胀如斗《孙文垣医案》
  10. 汪秋鹤《中医词典》
  11. 汪氏妇热病喜饮沸汤《程杏轩医案》
  12. 汪绮石《中医词典》
  13. 汪氏妪寒痰壅滞《孙文垣医案》
  14. 汪淇《中医词典》
  15. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  16. 汪木工感证舌苔变易之奇《程杏轩医案》
  17. 汪舜赓翁令爱水肿《程杏轩医案》
  18. 汪某头痛预见真脏脉《程杏轩医案》
  19. 汪思石令堂怒后晕厥《孙文垣医案》
  20. 汪良翁误汗阳越治验《一得集》
  21. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  22. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  23. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  24. 汪郎兄虫痛《孙文垣医案》
  25. 汪文绮《中医词典》
  26. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  27. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  28. 汪嘉谟《中医词典》
  29. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  30. 汪汲《中医词典》
  31. 汪兄时疫热病汗出不止《孙文垣医案》


汪商彝翁夫人风寒袭络之证_《程杏轩医案》_中医医案_【岐黄之术】

汪商彝翁夫人风寒袭络之证

汪商彝翁夫人风寒袭络之证

  • 上一页
  • 目录
  • 相关
  • 下一页

商翁夫人，本质虚寒，常多疾病。旧春曾为延医，药投温补有效。今春因乃郎心疾，昼夜看守辛劳，风寒之邪，乘虚袭络，比时不觉，渐致颈脊酸痛，喜暖畏寒，欲人揉打，纠缠两月。医用羌独防风以驱风，香砂陈皮以理气，屡服不应。季夏，予至孙村，延诊。谓曰∶此风寒袭络之证也。夫初痛在经，久痛在络。经主气，络主血。考督脉并于脊里，至风府入属于脑。素问云∶痛者，寒气多也。寒则泣而不流，温则消而去之。大法治风先治血，血行风自灭。理当养血为君，佐以温通脉络，非驱风理气所能治也。方定当归、枸杞、杜仲、巴戟天、附子、鹿角胶霜、狗脊、五加皮、秦艽、桑枝，四剂全愈。

安波按∶此内风症也，名以风寒袭络，似属不切，不然前医驱风已效灵矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪绍由翁尊堂脱证救苏
  • 当前页：汪商彝翁夫人风寒袭络之证
  • 下一页：予久患腹痛忽下瘀血而痊
<<< 返回本书目录
  1. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  2. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  3. 汪衢序-螽斯广育 《古今医统大全》
  4. 汪省吾疟三日一发发于夜《孙文垣医案》
  5. 汪木工感证舌苔变易之奇《程杏轩医案》
  6. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  7. 汪某头痛预见真脏脉《程杏轩医案》
  8. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  9. 汪良翁误汗阳越治验《一得集》
  10. 汪氏妇腹胀如斗《孙文垣医案》
  11. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  12. 汪氏妇热病喜饮沸汤《程杏轩医案》
  13. 汪郎兄虫痛《孙文垣医案》
  14. 汪氏妪寒痰壅滞《孙文垣医案》
  15. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  16. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  17. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  18. 汪舜赓翁令爱水肿《程杏轩医案》
  19. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  20. 汪思石令堂怒后晕厥《孙文垣医案》
  21. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  22. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  23. 汪昂奇经脉歌《脉理求真》
  24. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  25. 汪昂订十二经脉歌《脉理求真》
  26. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  27. 腕舟状骨骨折【疾病大全】
  28. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  29. 腕舟状骨骨折《骨科学》
  30. 汪兄时疫热病汗出不止《孙文垣医案》
  1. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  2. 汪若源《中医词典》
  3. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  4. 汪汝懋《中医词典》
  5. 汪省吾疟三日一发发于夜《孙文垣医案》
  6. 汪衢序（螽斯广育）《古今医统大全》
  7. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  8. 汪秋鹤《中医词典》
  9. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  10. 汪绮石《中医词典》
  11. 汪氏妇腹胀如斗《孙文垣医案》
  12. 汪淇《中医词典》
  13. 汪氏妇热病喜饮沸汤《程杏轩医案》
  14. 汪木工感证舌苔变易之奇《程杏轩医案》
  15. 汪氏妪寒痰壅滞《孙文垣医案》
  16. 汪某头痛预见真脏脉《程杏轩医案》
  17. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  18. 汪良翁误汗阳越治验《一得集》
  19. 汪舜赓翁令爱水肿《程杏轩医案》
  20. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  21. 汪思石令堂怒后晕厥《孙文垣医案》
  22. 汪郎兄虫痛《孙文垣医案》
  23. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  24. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  25. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  26. 汪嘉谟《中医词典》
  27. 汪文绮《中医词典》
  28. 汪汲《中医词典》
  29. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  30. 汪机《中医词典》
  31. 汪心涤兄夫人半产血晕危证《程杏轩医案》


予久患腹痛忽下瘀血而痊_《程杏轩医案》_中医医案_【岐黄之术】

予久患腹痛忽下瘀血而痊

予久患腹痛忽下瘀血而痊

  • 上一页
  • 目录
  • 相关
  • 下一页

予患腹痛多年，由午餐饭冷强食而起，痛处在脐之上，痛时腹冷，掌按热熨稍瘥。虽盛暑亦必以帛护其腹，饮食渐减，喜暖畏凉，他物食尚相安，惟饭蒸煮未透，或稍冷食则必痛，素嗜瓜果，得疾后不敢尝。向患痔红，食姜蒜烧酒即发，故忌之。此疾作时，食入阻滞，饮烧酒一二杯，反觉通畅，不但姜蒜不忌，即食椒末辣酱，均与痔红无碍。经云∶痛者寒气多也。证属寒凝气滞无疑。予素畏药，痛发无何，香砂姜萸陈半谷芽神曲之类，服一两剂即罢去，往岁发疏尚轻，惟餐饭不能如常，年来发频且重，不拘何物，餐后必痛。须食下行，其痛方止。于是餐后不敢坐卧，乃学古人养生，食后行百步，常宜手摩腹之法，并遵释教过午戒食，然亦无益于病，遂视食为畏途，无如疾经重载，消恐耗元，补防助壅，踌躇无策。友人谓予年近古稀，命阳衰弱，寒从内生，是以喜暖畏凉。釜底无火，物终不熟，是以谷食难化，须用八味丸补火生土。所论固是，予意终未坦然。思痛若在鬲，虑其妨食成噎，今幸在腹，当不害命。药饵乱投，恐反有伤，恪守不药得中医之诫。己丑季夏，旌邑孙村汪宅延诊，下塌塾中，时二鼓既寝，急欲大便。灯灭暗中摸索，跌仆莫能挣扎，大孔 遗出如泻水状，呼仆持火至，扶起视地皆污，色如漆，汗淋气坠，即忙就枕。汪宅献楠志仁二公闻之驰至，殊为着惊，予曰无妨，此因久痛蓄瘀，刻瘀下脱，未免伤气耳。饮党参、桂圆汤，少顷气稍续，汗亦敛，次早登厕，犹有余瘀。予恐其瘀复脱，遄归到家更衣，瘀已无矣。自此腹不再痛，餐饭如常。细求其故，究由瘀凝肠胃，阻其传导之机，以故食入则痛。夫血犹水也，血之结而为瘀，亦如水之结而为冰。所以痛处常冷，按熨饮醇热气至，故觉稍快。至于瘀蓄年久，胶固已深，一旦倾囊自出，理殊不解，得无长夏炎蒸，奔驰烦劳，动则阳化，如雪消而春水来耶。从斯悟入，书称久痛在络，络主血，不独肢体之痛为在络，即胸腹之痛，痞积之痛，皆为在络，皆宜治血，无徒从事于气。又如噎隔一证，方书虽有胃脘枯槁，及阳气结于上，阴液衰于下等语，然由瘀血阻塞胃口者恒多。进而思之，予疾将十年，固未能自知瘀蓄于先，然不药稳持，尚不失为中驷。不然补泻杂投，不殒于病，而殒于药矣。予见败坏之证自萎者十之二三，药伤者十之七八。药本生人，而反杀人，可不惧哉。自今以往，伏愿医家证未审明，勿轻用药，病家疾如可待，勿急求医，如此或亦可为卫生之一助耳。

安波曰∶初痛在经，久痛入络二语，叶氏实发前人数千年之未发，启后学于意万载之无窍。然不独胃病噎膈之症，浑融使然也，凡病久根深蒂固，综须治血为主，此即古人窍必及肾之意也夫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪商彝翁夫人风寒袭络之证
  • 当前页：予久患腹痛忽下瘀血而痊
  • 下一页：序
<<< 返回本书目录
  1. 予久患腹痛忽下瘀血而痊《程杏轩医案》
  2. 羽萼【中药大全】
  3. 予表嫂小产后腹痛晕厥《孙文垣医案》
  4. 羽裂盾蕨【中药大全】
  5. 与翟东玉求地黄《苏沈良方》
  6. 羽裂星蕨【中药大全】
  7. 与月经有关的心理问题《医学心理学》
  8. 羽叶丁香【中药大全】
  9. 与袁绮香谭医《对山医话》
  10. 羽叶三七【中药大全】
  11. 与友条论读《伤寒论》法《读医随笔》
  12. 羽叶山蚂蝗【中药大全】
  13. 与医学有关的节肢动物《人体寄生虫学》
  14. 雨久花【中药大全】
  15. 与心身疾病有关的危险因素《预防医学》
  16. 雨韭【中药大全】
  17. 与脉搏相一致的眼球跳动【疾病症状】
  18. 雨水《本草纲目》完整版
  19. 与黄我兼世兄书《寓意草》
  20. 雨水《本草纲目》图文版
  21. 与鬼交通《证治准绳·女科》
  22. 雨蛙【中药大全】
  23. 与鬼交通《女科证治准绳》
  24. 禹白附【中药大全】
  25. 愚型样斜的杏形眼【疾病症状】
  26. 禹功散【方剂大全】
  27. 愚型样斜的杏形眼【疾病症状】
  28. 禹贡丸州分野《类经图翼》
  29. 愚型样睑裂歪曲【疾病症状】
  30. 禹粮土【中药大全】
  1. 予久患腹痛忽下瘀血而痊《程杏轩医案》
  2. 予表嫂小产后腹痛晕厥《孙文垣医案》
  3. 予论《医学集成》
  4. 与翟东玉求地黄《苏沈良方》
  5. 予论《医学集成》
  6. 与月经有关的心理问题《医学心理学》
  7. 予脂《证类本草》
  8. 与院内感染有关的因素《预防医学》
  9. 伛（yū雨）《中医词典》
  10. 与袁绮香谭医《对山医话》
  11. 伛偻《中医词典》
  12. 与预后有关的一些因素《康复医学》
  13. 宇陀·元丹贡布（708-833年）《中医词典》
  14. 与友条论读《伤寒论》法《读医随笔》
  15. 宇文士及（?-642年）《中医词典》
  16. 与医学有关的节肢动物《人体寄生虫学》
  17. 羽《中医词典》
  18. 与宿主亲缘相关性《免疫学和免疫学检验》
  19. 羽客《中医词典》
  20. 与心律失常有关的心电生理《物理诊断学》
  21. 雨府《中医词典》
  22. 与神经组织培养技术相结合进行神经生物科学的研究《实用免疫细胞与核酸》
  23. 雨癞《中医词典》
  24. 与黄我兼世兄书《寓意草》
  25. 雨癞《解围元薮》
  26. 与患者沟通的技巧《医学心理学》
  27. 雨气《中医词典》
  28. 与鬼交通候《诸病源候论》
  29. 雨霜雪露水汤《本草便读》
  30. 与鬼交通《女科证治准绳》
  31. 雨水《中医词典》


序_《程杏轩医案》_中医医案_【岐黄之术】

序

序

  • 上一页
  • 目录
  • 相关
  • 下一页

嘉庆九年，岁在阏逢困敦，先生既成《医案初集》一编，寿诸世矣。原版不戒于火，其《续录》尚藏巾笥中。今年春，又成《医述》十六卷，集诸家之大成，垂不刊之定论，诚医宗之成轨也。既乃合医案前后集付剞劂氏，而先生行方所至，与凡所施治，随笔扎记，及榜等录存者，历时既久，积而盈帙。先生以出于一时论列，详略或殊，始末未备，不欲付梓，榜等窃以近世叶氏一家，亦临证笔记，然惜其辞多简括，而义少发明，若先生斯编，证必求其本，治必折其衷，发聋觉 ，引示迷津，实有前贤屐齿所未及者。昔史迁传太仓公，论证论治，辞繁不杀，几及三十条，岂不以活人指南，端在是乎。乃敦请于先生，排次而梓行之。因并附记数语于其后云。

时道光九年岁在屠维赤夺若阳月上瀚门人儿榜许朴小门人许后洪鼎彝汪有容叶光煦郑立传等

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：予久患腹痛忽下瘀血而痊
  • 当前页：序
  • 下一页：庆敬斋方伯耳鸣
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《程杏轩医案》
  2. 序《伤寒寻源》
  3. 序《外科启玄》
  4. 序《秘传证治要诀及类方》
  5. 序《专治麻痧初编》
  6. 序《奇效简便良方》
  7. 序《奇症汇》
  8. 序《友渔斋医话》
  9. 序《痧胀玉衡》
  10. 序《养生导引秘籍》
  11. 序《形色外诊简摩》
  12. 序《养生导引秘籍》
  13. 序《内经知要》
  14. 序《养生导引秘籍》
  15. 序《寓意草》
  16. 序《丹溪手镜》
  17. 序《痰火点雪》
  18. 序《丹溪手镜》
  19. 序《幼科发挥》
  20. 序《本草崇原》
  21. 序《痧疹辑要》
  22. 序《麻科活人全书》
  23. 序《痧疹辑要》
  24. 序《脉症治方》
  25. 序《小品方》
  26. 序《松峰说疫》
  27. 序《退思集类方歌注》
  28. 序《医学实在易》
  29. 序《本草分经》
  30. 序《回春录》
  31. 序《外科枢要》


庆敬斋方伯耳鸣_《程杏轩医案》_中医医案_【岐黄之术】

庆敬斋方伯耳鸣

庆敬斋方伯耳鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

经言肾气通于耳，故人至中年以后，肾气渐衰，每多耳鸣之患。喻氏论之甚晰。然不独肝肾之阴气上逆，必兼挟有内风乘虚上升。夫风善入孔窍，试观帘栊稍疏，风即透入。人之清窍，本属空虚，是以外感风邪，其息即鸣。韩昌黎云∶草木之无声，风挠之鸣。水之无声，风荡之鸣。凡物之鸣，由于不得其平。人身之阴失其平，阳失其秘，化风盘旋，上干清窍，之声，昼夜不息，其义亦然。议与潜阳熄风，静以制动之治。

安波按∶耳为肾之主窍，心胆寄附，是以体虚失聪，心肾同责。案内帘栊稍疏，风即透入之句，真是精议卓识。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：庆敬斋方伯耳鸣
  • 下一页：又公子痘证
<<< 返回本书目录
  1. 庆敬斋方伯耳鸣《程杏轩医案》
  2. 庆云散【方剂大全】
  3. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  4. 箐跌打【中药大全】
  5. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  6. 穹术除眩汤【方剂大全】
  7. 苘实【中药大全】
  8. 琼花膏【方剂大全】
  9. 苘麻子【中药大全】
  10. 琼酥膏【方剂大全】
  11. 苘麻根【中药大全】
  12. 琼兄内伤饮食外感风邪《孙文垣医案》
  13. 苘麻【中药大全】
  14. 琼瑶辨十二经水火分治法《针灸神书》
  15. 苘麻《本草纲目》图文版
  16. 琼瑶标本运气歌《针灸神书》
  17. 擎疽门《辨证录》
  18. 琼瑶讲论五脏答问《针灸神书》
  19. 氰化物中毒【疾病大全】
  20. 琼瑶男女针法答问《针灸神书》
  21. 氰化物烧伤及合并中毒【疾病症状】
  22. 琼瑶神针书定生死之法千金不传《针灸神书》
  23. 情志内伤【疾病症状】
  24. 琼瑶真人避瘟毒传染法《针灸神书》
  25. 情志门《医方考》
  26. 琼瑶真人汗吐下三法《针灸神书》
  27. 情志九气《类经》
  28. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  29. 情志变化《中医养生学》
  30. 琼瑶真人三百六十号总括《针灸神书》
  1. 庆敬斋方伯耳鸣《程杏轩医案》
  2. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  3. 庆云散《备急千金要方》
  4. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  5. 穷骨《中医词典》
  6. 庆《名医别录》
  7. 琼布孜孜《中医词典》
  8. 庆《证类本草》
  9. 琼酥散秘方（华佗琼酥散）《华佗神方》
  10. 庆《新修本草》
  11. 琼田草《证类本草》
  12. 庆《千金翼方》
  13. 琼兄内伤饮食外感风邪《孙文垣医案》
  14. 苘麻《本草纲目》
  15. 琼瑶辨十二经水火分治法《针灸神书》
  16. 黥刺雕青《急救广生集》
  17. 琼瑶辨证二百七十五法《针灸神书》
  18. 擎珠毒《中医词典》
  19. 琼瑶标本运气歌《针灸神书》
  20. 擎疽门（一则）《辨证录》
  21. 琼瑶大师治小儿深得此理讲论三十七法《针灸神书》
  22. 擎疽《中医词典》
  23. 琼瑶后传手法二百二十九法《针灸神书》
  24. 氰化氢《预防医学》
  25. 琼瑶七星针二百七十四法《针灸神书》
  26. 情志因素《中医妇科学》
  27. 琼瑶秋夫疗鬼二百八十二法《针灸神书》
  28. 情志因素《中医儿科学》
  29. 琼瑶神针书定生死之法千金不传《针灸神书》
  30. 情志因素《中医内科学》
  31. 琼瑶真人《中医词典》


又公子痘证_《程杏轩医案》_中医医案_【岐黄之术】

又公子痘证

又公子痘证

  • 上一页
  • 目录
  • 相关
  • 下一页

见点九朝成浆之期，孩提先天禀薄，痘形陷伏，根脚不齐，浆清色白，便溏食少，嗜卧无神，一派气血虚寒之象。亟亟温补内托，尚有生机，医犹以为肌热未退，火毒未消，药仍清解，误之甚矣。夫痘证发热，此其正候，盖不热则表不能透，标不能长，浆不能蒸，靥不能结，故痘证始终无不赖此热力为之主持。若欲尽攻其热，罔顾戕损其元，元气受伤，安能送毒归窠，苗而不秀，能成实者鲜矣。外科论痈疽，谓有脓则生，无脓则死，痘证亦然。又伤寒有养汗之法，痘证有养浆之法，伤寒须七朝以前，邪气未传，尚可养得汗来，痘证须七朝以前，逆证未见，尚可养得浆来。倘至七朝以外，生气已离，再思养浆，亦犹伤寒邪气已传，再思养汗，其可得乎?无脓痒塌，势所必至，十二险关，虑有风波。勉议保元汤合参归鹿茸一法，冀其堆沙发臭，或可侥幸图成。

安波按∶近时痘医，辄以辛凉解毒，苦寒退热，往往致成败证，束手无策。良可叹也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：庆敬斋方伯耳鸣
  • 当前页：又公子痘证
  • 下一页：齐方伯胁痛
<<< 返回本书目录
  1. 又公子痘证《程杏轩医案》
  2. 又患伏暑危证拯治原委《程杏轩医案》
  3. 又妇忧劳传染药误致变《程杏轩医案》
  4. 又接骨议论方《金疮跌打接骨药性秘书》
  5. 又夫人子嗽《程杏轩医案》
  6. 又紧干妙方《毓麟验方》
  7. 又方梓朴散《小儿药证直诀》
  8. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  9. 又方一《外科传薪集》
  10. 又令郎八岁疳积虫痛《孙文垣医案》
  11. 又方三《外科传薪集》
  12. 又令孙女龟背《孙文垣医案》
  13. 又方二《外科传薪集》
  14. 又论喉间发白治法及所忌诸药《重楼玉钥》
  15. 又方《苏沈良方》
  16. 又论疟《类经》
  17. 又次年体虚患感治验《一得集》
  18. 又麻药方《跌打损伤回生集》
  19. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  20. 又明脉表里虚实《轩岐救正论》
  21. 又察脉六法《轩岐救正论》
  22. 又拿法《小儿推拿广意》
  23. 又补泄辨《幼科推拿秘书》
  24. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  25. 莠狗尾草【中药大全】
  26. 又乃郎湿温感证《程杏轩医案》
  27. 酉足少阴肾经《神应经》
  28. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  29. 有子无子女尽七七男尽八八《类经》
  30. 又仆人肝风用药大意《程杏轩医案》
  1. 又公子痘证《程杏轩医案》
  2. 又妇忧劳传染药误致变《程杏轩医案》
  3. 又患伏暑危证拯治原委《程杏轩医案》
  4. 又夫人子嗽《程杏轩医案》
  5. 又黄连胡粉膏散方《妇人大全良方》
  6. 又分寸歌《经络考》
  7. 又简易方《医学从众录》
  8. 又分寸歌《经络考》
  9. 又接骨议论方《金疮跌打接骨药性秘书》
  10. 又分寸歌《经络考》
  11. 又结核主方《痰火点雪》
  12. 又分寸歌《经络考》
  13. 又紧干妙方《毓麟验方》
  14. 又分寸歌《经络考》
  15. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  16. 又分寸歌《经络考》
  17. 又令郎八岁疳积虫痛《孙文垣医案》
  18. 又分寸歌《经络考》
  19. 又令孙女龟背《孙文垣医案》
  20. 又分寸歌《经络考》
  21. 又论瘅疟《灵素节注类编》
  22. 又分寸歌《经络考》
  23. 又论喉间发白治法及所忌诸药《重楼玉钥》
  24. 又分寸歌《经络考》
  25. 又论疟《类经》
  26. 又分寸歌《经络考》
  27. 又论温疟《灵素节注类编》
  28. 又分寸歌《经络考》
  29. 又麻药方《跌打损伤回生集》
  30. 又分寸歌《经络考》
  31. 又名定风散《仁术便览》


齐方伯胁痛_《程杏轩医案》_中医医案_【岐黄之术】

齐方伯胁痛

齐方伯胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

肝者，将军之官，谋虑出焉。情志不舒，木郁为病。据谕恙起数年，左季胁下不时作痛，饮食入胃，其气常注于左，不行于右。经言左右者，阴阳之道路也。肝位居左，其气常行于右，脾位居右，其气常行于左。左升右降，如环无端。今气偏注一隅，岂非升降失司，肝脾不和之所使然。目前虽无大患，窃恐肝病日久，土困木横，冲胃为呕，攻脾为胀，可不早为曲突徙薪之计乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又公子痘证
  • 当前页：齐方伯胁痛
  • 下一页：福方伯哮嗽
<<< 返回本书目录
  1. 齐方伯胁痛《程杏轩医案》
  2. 祁连山圆柏【中药大全】
  3. 齐墩果（图）【中药大全】
  4. 祁序《傅青主女科》
  5. 漆子【中药大全】
  6. 祁州一枝蒿【中药大全】
  7. 漆子《本草纲目》完整版
  8. 芪补汤【方剂大全】
  9. 漆叶【中药大全】
  10. 芪断固崩汤【方剂大全】
  11. 漆叶《本草纲目》完整版
  12. 芪附汤【方剂大全】
  13. 漆所致皮肤病【疾病大全】
  14. 芪归猪蹄汤【方剂大全】
  15. 漆树皮【中药大全】
  16. 芪忍归草汤【方剂大全】
  17. 漆树木心【中药大全】
  18. 芪芍芨草汤【方剂大全】
  19. 漆树根【中药大全】
  20. 芪菟二丹汤【方剂大全】
  21. 漆柿（绿柿）《本草纲目》完整版
  22. 芪乌生发汤【方剂大全】
  23. 漆器《本草纲目》完整版
  24. 芪苡汤【方剂大全】
  25. 漆裂样纹【疾病症状】
  26. 岐伯阴阳脉例《阴证略例》
  27. 漆花《本草纲目》完整版
  28. 岐天师传治回毒方《石室秘录》
  29. 漆姑草【中药大全】
  30. 岐天师儿科治法《石室秘录》
  1. 齐方伯胁痛《程杏轩医案》
  2. 齐德之《中医词典》
  3. 齐蛤《证类本草》
  4. 齐刺（三刺）《中医名词词典》
  5. 齐化兼化得政总说《灵素节注类编》
  6. 齐刺《中医词典》
  7. 齐能之《中医词典》
  8. 齐秉慧《中医词典》
  9. 齐州荣姥丸《备急千金要方》
  10. 齐《中医词典》
  11. 祁宏源《中医词典》
  12. 漆中毒《中医词典》
  13. 祁坤《中医词典》
  14. 漆咬秘方《华佗神方》
  15. 祁婆滕《证类本草》
  16. 漆咬《中医词典》
  17. 祁序《傅青主女科》
  18. 漆头茹散《备急千金要方》
  19. 芪风茶《茶饮保健》
  20. 漆器《本经逢原》
  21. 芪麦茶《茶饮保健》
  22. 漆姑草《证类本草》
  23. 芪牡茶《茶饮保健》
  24. 漆疮肿烂《奇效简便良方》
  25. 芪杞炖乳鸽《老年百病防治》
  26. 漆疮秘方《华佗神方》
  27. 芪升茶《茶饮保健》
  28. 漆疮门主论《疡医大全》
  29. 芪术茶《茶饮保健》
  30. 漆疮门主方《疡医大全》
  31. 岐伯《中医词典》


福方伯哮嗽_《程杏轩医案》_中医医案_【岐黄之术】

福方伯哮嗽

福方伯哮嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

哮嗽多年，原属锢疾，往岁举发尚轻，此番发剧，胸满喘促，呼吸欠利，夜卧不堪着枕。药投温通苦降，闭开喘定，吐出稠痰而后即安。思病之频发膈间，必有窠囊，痰饮日聚其中，盈科后进，肺为华盖，位处上焦。司清肃之职。痰气上逆，阻肺之降，是以喘闭不通。务将所聚之痰，倾囊叶出。膈间空旷，始得安堵。无如窠囊之痰，如蜂子之穴于房中，莲子之嵌于蓬内，生长则易，剥落则难，不刈其根，患何由杜?考《金匮》分外饮治脾，内饮治肾，且曰∶饮邪当以温药和之，议以早服肾气丸，温通肾阳，使饮邪不致上泛。晚用六君，变汤为散，默健坤元，冀其土能生金，兼可制水。夫痰即津液所化，使脾肾得强，则日入之饮食，但生津液而不生痰。痰既不生，疾自不作，上工治病，须求其本。平常守服丸散，疾发间用煎剂搜逐。譬诸宵小潜伏里 ，乘其行动犯窃，易于拘执，剿抚并行，渐可杜患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齐方伯胁痛
  • 当前页：福方伯哮嗽
  • 下一页：台静亭州尊阴阳两亏伤及奇经
<<< 返回本书目录
  1. 福方伯哮嗽《程杏轩医案》
  2. 福建柏【中药大全】
  3. 福尔马林中毒【疾病大全】
  4. 福建胡颓子叶【中药大全】
  5. 福靛散【方剂大全】
  6. 福建排草【中药大全】
  7. 福岛慎独轩《先哲医话》
  8. 福建香茶饼【方剂大全】
  9. 福参叶【中药大全】
  10. 福井枫亭《先哲医话》
  11. 福参【中药大全】
  12. 福克斯-阜太斯病【疾病大全】
  13. 辐射性白内障【疾病大全】
  14. 福神丹【方剂大全】
  15. 辐射石豆兰【中药大全】
  16. 福寿保生丸【方剂大全】
  17. 辐射生物学效应分类和影响因素《核、化学武器损伤》
  18. 福寿草【中药大全】
  19. 辐射量及其单位《核、化学武器损伤》
  20. 福寿丹【方剂大全】
  21. 匐行疹【疾病大全】
  22. 福寿二味散【方剂大全】
  23. 匐行疹【疾病症状】
  24. 福胎饮【方剂大全】
  25. 匐行性脉络膜炎【疾病大全】
  26. 福庭丸【方剂大全】
  27. 匐行性脉络膜萎缩【疾病大全】
  28. 福医治病《卫生宝鉴》
  29. 匐行性角膜溃疡【疾病大全】
  30. 福幼理中丸【方剂大全】
  1. 福方伯哮嗽《程杏轩医案》
  2. 福岛慎独轩《先哲医话》
  3. 福井枫亭《先哲医话》
  4. 粰疮《中医词典》
  5. 福神丹《三因极一病证方论》
  6. 辐射生物学效应分类《核、化学武器损伤》
  7. 福医治病《卫生宝鉴》
  8. 辐射热强度测定《预防医学》
  9. 抚法《中医词典》
  10. 辐射监测《核、化学武器损伤》
  11. 抚海《中医词典》
  12. 辐射防护剂的作用原理《核、化学武器损伤》
  13. 抚摩诀《养生秘旨》
  14. 涪翁与程高、郭玉《中国医学通史》
  15. 抚芎《本经逢原》
  16. 涪翁《中医词典》
  17. 抚芎《得配本草》
  18. 匐行疹《默克家庭诊疗手册》
  19. 府《中医词典》
  20. 匐行性角膜溃疡《眼科学》
  21. 府病《中医词典》
  22. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  23. 府舍《针灸大成》
  24. 符咒《松峰说疫》
  25. 府舍《中医词典》
  26. 符号秩和检验临界值表《预防医学》
  27. 府舍《针灸学》
  28. 符号秩和检验（Wilcoxon法）《预防医学》
  29. 府俞《中医词典》
  30. 符号检验《预防医学》
  31. 府脏《中医词典》


台静亭州尊阴阳两亏伤及奇经_《程杏轩医案》_中医医案_【岐黄之术】

台静亭州尊阴阳两亏伤及奇经

台静亭州尊阴阳两亏伤及奇经

  • 上一页
  • 目录
  • 相关
  • 下一页

复诊寒热依然，神采更倦，前方初服，微见痰红，疑系附子温燥所致。续服五剂，红不再吐，口并不渴。仲圣云∶身大热而反近衣者，热在皮肤，寒在骨髓也。且越人明以阳维为病，苦寒热为训，岂寒栗如此，经年累月，憔悴不堪，不从温补，尚有何策可施耶?王太仆云∶热之不热，是无火也。益火之源，以消阴翳。旨可悟矣。虽内经有诸禁鼓栗，如丧神守，皆属于火之言，丹溪有治用清凉之案，然与此似乎不合。无如补虚门中，归脾、十全、补元煎、养营汤之属，均已服过，即治奇经之鹿茸河车，亦无应验。殊为棘手。但细详脉证，总不外乎阴阳精气两亏，张介宾所谓以精气分阴阳，则阴阳不可离，以寒热分阴阳，则阴阳不可混。古人复起，不易斯言。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：福方伯哮嗽
  • 当前页：台静亭州尊阴阳两亏伤及奇经
  • 下一页：长中堂病机治法
<<< 返回本书目录
  1. 台静亭州尊阴阳两亏伤及奇经《程杏轩医案》
  2. 台蘑【中药大全】
  3. 台、港、澳医学发展《中国医学通史》
  4. 台湾肺形草【中药大全】
  5. 胎自堕论《格致余论》
  6. 台湾海棠【中药大全】
  7. 胎自堕《证治准绳·女科》
  8. 台湾厚壳树【中药大全】
  9. 胎自堕《女科证治准绳》
  10. 台湾磨盘草【中药大全】
  11. 胎坠《续名医类案》
  12. 台湾牛奶菜【中药大全】
  13. 胎肿《女科秘要》
  14. 台湾泡桐【中药大全】
  15. 胎肿《内府秘传经验女科》
  16. 台湾泡桐叶【中药大全】
  17. 胎中滋养《幼幼新书》
  18. 台湾千金藤【中药大全】
  19. 胎中之教养《儿科要略》
  20. 台湾榕【中药大全】
  21. 胎中受病《幼幼新书》
  22. 台湾三颗针【中药大全】
  23. 胎中毒火《洄溪医案》
  24. 台湾土豆蔻【中药大全】
  25. 胎中病论《小儿卫生总微论方》
  26. 台湾医学《中国医学通史》
  27. 胎痔【疾病症状】
  28. 抬肩以助呼吸【疾病症状】
  29. 胎症名目辨《胎产指南》
  30. 抬举性搏动【疾病症状】
  1. 台静亭州尊阴阳两亏伤及奇经《程杏轩医案》
  2. 胎自堕论《格致余论》
  3. 台苗羹《饮膳正要》
  4. 胎自堕《女科证治准绳》
  5. 台湾巫医时代及原住民医药《中国医学通史》
  6. 胎自堕《证治准绳·女科》
  7. 台湾医学《中国医学通史》
  8. 胎自堕《医学纲目》
  9. 台湾与内陆的医药交流《中国医学通史》
  10. 胎自堕《中医词典》
  11. 台湾早期的教会医学（1865～1895）《中国医学通史》
  12. 胎坠《奇效简便良方》
  13. 台湾中医药学之发展《中国医学通史》
  14. 胎坠《续名医类案》
  15. 台乌药《本草害利》
  16. 胎肿《女科秘要》
  17. 台乌药《药性切用》
  18. 胎肿《内府秘传经验女科》
  19. 抬肩大喘《傅青主男科》
  20. 胎肿《中医词典》
  21. 苔《本经逢原》
  22. 胎中滋养《幼幼新书》
  23. 苔垢《中医名词词典》
  24. 胎中之教养《儿科要略》
  25. 苔垢《中医词典》
  26. 胎中受病《幼幼新书》
  27. 苔滑《中医名词词典》
  28. 胎中病论《小儿卫生总微论方》
  29. 苔滑《中医词典》
  30. 胎症名目辨《胎产指南》
  31. 苔润《中医名词词典》


长中堂病机治法_《程杏轩医案》_中医医案_【岐黄之术】

长中堂病机治法

长中堂病机治法

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶阴阳者，万物之能始也。水为阴，火为阳。是病机虽繁，可一言以蔽之曰阴阳而已。

试观天有四时，以生寒暑燥湿风。人有五脏，以生喜怒悲忧恐。五脏所患不同，要不外乎心肾。此阴阳窟宅，水火根基。恙缘夙夜烦劳，心肾不交，水火失济。夫营卫二气，行阳则寤，行阴则寐。若卫气不得入阴，则但寤而无寐矣。医用补心丹、养心汤，安神定志，未为不善，要知心为虚灵之脏，草木无情，非假物类之灵以引之，焉能望效?拟以纯甘加入龟板虎睛龙齿琥珀珍珠，谅当有应。

安波按∶此议诚言人所未言，拟再参入磁石，取其黑色通肾，上交于心，灵情活泼，上应虚灵之脏，未识与先生合拍否。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：台静亭州尊阴阳两亏伤及奇经
  • 当前页：长中堂病机治法
  • 下一页：马朗山制军公子中寒阳脱急救不及
<<< 返回本书目录
  1. 长中堂病机治法《程杏轩医案》
  2. 掌侧化脓性腱鞘炎、滑囊炎和深间隙感染【疾病大全】
  3. 长治法《石室秘录》
  4. 掌骨和跖骨短【疾病症状】
  5. 长爪沙鼠《实验动物科学》
  6. 掌骨指数及指骨指数均增大【疾病症状】
  7. 长圆叶梾木枝叶【中药大全】
  8. 掌诀法《千金翼方》
  9. 长圆叶艾纳香【中药大全】
  10. 掌颏反射【疾病症状】
  11. 长与短对《三指禅》
  12. 掌裂秋海棠【中药大全】
  13. 长叶紫珠【中药大全】
  14. 掌裂蟹甲草【中药大全】
  15. 长叶竹根七【中药大全】
  16. 掌锐骨《经络全书》
  17. 长叶水麻【中药大全】
  18. 掌胃膏【方剂大全】
  19. 长叶实蕨【中药大全】
  20. 掌纹atd角大于45°【疾病症状】
  21. 长叶珊瑚果【中药大全】
  22. 掌心凹消失或稍隆起【疾病症状】
  23. 长叶山竹子【中药大全】
  24. 掌心毒《医宗金鉴》
  25. 长叶山芝麻【中药大全】
  26. 掌叶半夏【中药大全】
  27. 长叶丹参【中药大全】
  28. 掌叶蓼【中药大全】
  29. 长叶柄野扇花【中药大全】
  30. 掌叶榕【中药大全】
  1. 长中堂病机治法《程杏轩医案》
  2. 长治法《石室秘录》
  3. 长珠形《中医词典》
  4. 长针主治法歌《医宗金鉴》
  5. 掌动脉弓歌诀《人体解剖学歌诀》
  6. 长针形《中医词典》
  7. 掌额反射《神经精神疾病诊断学》
  8. 长针《中医词典》
  9. 掌高怪病《急救广生集》
  10. 长针《中医名词词典》
  11. 掌骨《中医词典》
  12. 长与短对《三指禅》
  13. 掌骨、指骨骨折《骨科学》
  14. 长阴阳益精气《千金翼方》
  15. 掌骨膏《是斋百一选方》
  16. 长阴方《古代房中秘方》
  17. 掌骨伤《中医词典》
  18. 长阴方《古代房中秘方》
  19. 掌后《中医词典》
  20. 长养生物生命的常规《圆运动的古中医学》
  21. 掌诀法《千金翼方》
  22. 长效口服避孕药《妇产科学》
  23. 掌浅弓《人体解剖学》
  24. 长夏湿热胃困尤甚用清暑益气汤论《脾胃论》
  25. 掌肉《中医词典》
  26. 长夏湿热胃困《卫生宝鉴》
  27. 掌锐骨《经络全书》
  28. 长夏《中医词典》
  29. 掌深弓《人体解剖学》
  30. 长溪《中医词典》
  31. 掌束骨下《中医词典》


马朗山制军公子中寒阳脱急救不及_《程杏轩医案》_中医医案_【岐黄之术】

马朗山制军公子中寒阳脱急救不及

马朗山制军公子中寒阳脱急救不及

  • 上一页
  • 目录
  • 相关
  • 下一页

诊脉沉伏模糊，证见肢厥声鼾，口鼻气冷，人事迷惑。处由真元内戕，阴寒直中，阳气外脱，势属危殆。内经以阳气者，若天与日。今则冱寒凝泣，阳霾用事，使非重阳见 ，何以复其散失之元乎?夫人身之真阳，譬之鳌山走马灯，拜舞飞走，无一不具，其间惟是一点火耳。火旺则动速，火微则动缓，火熄则寂然不动，而拜舞飞走之躯壳，未尝不存也。方用参附二味，重加分两，昼夜频进。本草言人参能回元气于无何有之乡，附子为斩关夺门之将。潭底日红阴怪灭，分阳未尽则不死。但脉证败坏如斯，欲图断鳌立极之功，亦难之难矣。

安波按∶此症亡阳也，急用附片垫气海，关元炙数百壮，或可挽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长中堂病机治法
  • 当前页：马朗山制军公子中寒阳脱急救不及
  • 下一页：温景侨制军饮伤脾胃商善后之策
<<< 返回本书目录
  1. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  2. 马肋巴【中药大全】
  3. 马蓝《本草纲目》完整版
  4. 马蓼《本草纲目》图文版
  5. 马兰汤【方剂大全】
  6. 马蓼【中药大全】
  7. 马兰膏【方剂大全】
  8. 马料豆《本草经解》
  9. 马兰（图）【中药大全】
  10. 马蔺（图）【中药大全】
  11. 马兰《本草纲目》图文版
  12. 马蔺根【中药大全】
  13. 马兰《本草纲目》完整版
  14. 马蔺根散【方剂大全】
  15. 马来蒲桃【中药大全】
  16. 马蔺根汤【方剂大全】
  17. 马拉色菌病【疾病大全】
  18. 马蔺花【中药大全】
  19. 马胫骨《本草纲目》完整版
  20. 马蔺花煎丸【方剂大全】
  21. 马交儿（图）【中药大全】
  22. 马蔺花丸【方剂大全】
  23. 马缰灰散【方剂大全】
  24. 马蔺散【方剂大全】
  25. 马甲子叶【中药大全】
  26. 马蔺汤【方剂大全】
  27. 马甲子根【中药大全】
  28. 马蔺丸【方剂大全】
  29. 马家五积丸【方剂大全】
  30. 马蔺叶【中药大全】
  1. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  2. 马兰子《本草撮要》
  3. 马蓼《本草纲目》
  4. 马兰花煎丸《博济方》
  5. 马料豆《本草经解》
  6. 马兰花《医学入门》
  7. 马蔺子《本草备要》
  8. 马兰根叶《药性切用》
  9. 马蔺子《本草易读》
  10. 马兰根《中药学》
  11. 马蔺子《得配本草》
  12. 马兰膏治痞积《奇方类编》
  13. 马蔺子《药性切用》
  14. 马兰《本草分经》
  15. 马蔺子丸《备急千金要方》
  16. 马兰《本草从新》
  17. 马铃薯《食物疗法》
  18. 马兰《本经逢原》
  19. 马铃薯（《湖南药物志》）《中医饮食营养学》
  20. 马兰《证类本草》
  21. 马铃薯中毒的急救《现代院外急救手册》
  22. 马兰《冯氏锦囊秘录》
  23. 马流沫秘方《华佗神方》
  24. 马兰《饮食须知》
  25. 马陆《神农本草经》
  26. 马兰《玉楸药解》
  27. 马陆《雷公炮炙论》
  28. 马兰《本草纲目》
  29. 马陆《千金翼方》
  30. 马癞病秘方《华佗神方》
  31. 马陆《本草经集注》


温景侨制军饮伤脾胃商善后之策_《程杏轩医案》_中医医案_【岐黄之术】

温景侨制军饮伤脾胃商善后之策

温景侨制军饮伤脾胃商善后之策

  • 上一页
  • 目录
  • 相关
  • 下一页

脉沉细缓，外腴内虚，饮多谷少。恙经三载。发时脘痞嗳噫，小便欠利，年来戒饮，其疾虽平，然精神起居，未能如昔。饮食稍有失调，脘中犹觉不快，虑其病根复萌，商图善后之策，此不治已病而治未病也。夫脾胃清和，始能生化气血。酒者熟谷之液，其气 悍，入于胃中则胃胀气上逆，满于胸中，故致患若此。今病虽愈，而仓廪之官，未得骤反清和之旧。计惟调养脾胃，以资运化。考古治病，有煎膏丸散之别，心肺病在上焦，宜用煎膏。肝肾病在下焦，宜用丸。脾胃病在中焦，宜用散，审其致疾之因，投药自中肯矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马朗山制军公子中寒阳脱急救不及
  • 当前页：温景侨制军饮伤脾胃商善后之策
  • 下一页：周都宪咳久医误治用温肺涤邪
<<< 返回本书目录
  1. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  2. 温抗体型自身免疫性溶血性贫血【疾病大全】
  3. 温精毓子丹【方剂大全】
  4. 温里药《中医眼科备读》
  5. 温精汤【方剂大全】
  6. 温溜穴【上肢外侧穴位】
  7. 温经通络【方剂主治】
  8. 温麻《麻科活人全书》
  9. 温经通络【中药主治】
  10. 温南溪内人大便秘结《孙文垣医案》
  11. 温经汤证治推论的意义《圆运动的古中医学》
  12. 温脑散【方剂大全】
  13. 温经汤证治本位的意义《圆运动的古中医学》
  14. 温疟《备急千金要方》
  15. 温经汤【方剂大全】
  16. 温疟《伤寒捷诀》
  17. 温经摄血汤【方剂大全】
  18. 温疟《伤寒括要》
  19. 温经散寒【方剂主治】
  20. 温疟《圣济总录》
  21. 温经散寒【中药主治】
  22. 温疟《温病条辨》
  23. 温经活血汤【方剂大全】
  24. 温疟《温疫论》
  25. 温金散【方剂大全】
  26. 温疟【中药主治】
  27. 温结节【疾病症状】
  28. 温疟【方剂主治】
  29. 温觉丧失【疾病症状】
  30. 温疟辨《研经言》
  1. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  2. 温经之剂气血攻补备焉《女科证治准绳》
  3. 温灸器《中医词典》
  4. 温经益元汤《冯氏锦囊秘录》
  5. 温开《中医词典》
  6. 温经益元散《目经大成》
  7. 温里法《中医内科学》
  8. 温经养血《女科证治准绳》
  9. 温里药《中医眼科学》
  10. 温经汤证治推论的意义《圆运动的古中医学》
  11. 温疠《中医词典》
  12. 温经汤证治本位的意义《圆运动的古中医学》
  13. 温凉散《救伤秘旨》
  14. 温经汤方《医宗金鉴》
  15. 温凉之药俱不可执《友渔斋医话》
  16. 温经汤方《伤寒杂病论》
  17. 温溜《中医词典》
  18. 温经汤《太平惠民和剂局方》
  19. 温溜《针灸学》
  20. 温经汤《三因极一病证方论》
  21. 温溜（一名逆注，一名池头）《针灸大成》
  22. 温经汤《备急千金要方》
  23. 温六散《退思集类方歌注》
  24. 温经汤《金匮悬解》
  25. 温六丸《医方考》
  26. 温经汤《圆运动的古中医学》
  27. 温麻《中医词典》
  28. 温经涩脱《女科证治准绳》
  29. 温麻《麻科活人全书》
  30. 温经祛寒《中医词典》
  31. 温南溪内人大便秘结《孙文垣医案》


周都宪咳久医误治用温肺涤邪_《程杏轩医案》_中医医案_【岐黄之术】

周都宪咳久医误治用温肺涤邪

周都宪咳久医误治用温肺涤邪

  • 上一页
  • 目录
  • 相关
  • 下一页

岐伯虽言五脏 六腑，皆令人咳，然其所重，全在于肺。盖皮毛者。肺之合也。皮毛先受邪气，邪气以从，其合其寒，饮食入胃，从胃脉上至于肺则肺寒。肺寒则内外合，邪因而客之，则为肺咳。是咳之不离乎肺，犹疟之不离乎少阳。据谕病缘夏热，晓起感冒凉风，更兼饮冷，始而微咳，渐至咳甚，服药月余，咳仍不已。经云∶形寒饮冷则伤肺。此致病之大端。医者只知天时之气热，不察人身之脏寒，频投滋润，希冀清火止咳，适燕指南，无怪药愈服而咳愈频也。盖肺为娇脏，性虽畏热，然尤畏寒，金被火刑固为咳，金寒水冷亦为咳。五行之理，生中有克，克中有生，金固生水者也。然金寒则水冷，使非火克金，则金不能生水矣。

譬诸水冰地坼，犹以霜雪压之，其能堪乎?诊脉沉细，口不干渴，时当盛暑，背犹怯风，使非温中涤邪，何以春回 谷。倘再因循贻误，寒邪不解，久咳肺伤，更难为计，拟温肺汤一法。

安波按∶咳嗽一症，治之最难。昔徐灵胎医究三十年，始能治嗽，难怪庸流一见咳症，就以沙参麦冬从事，贻害良深，可欢可恨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温景侨制军饮伤脾胃商善后之策
  • 当前页：周都宪咳久医误治用温肺涤邪
  • 下一页：方耒青制军便泻溲数
<<< 返回本书目录
  1. 周都宪咳久医误治用温肺涤邪《程杏轩医案》
  2. 周凤亭湿热壅滞发热烦躁（有发明）《孙文垣医案》
  3. 周刍玉白浊《孙文垣医案》
  4. 周衡宇咯血痰火作痞《孙文垣医案》
  5. 周采石湿热生痰痞闷《孙文垣医案》
  6. 周鉴泉令政伤寒谵语《孙文垣医案》
  7. 周边葡萄膜炎【疾病大全】
  8. 周裂秋海棠【中药大全】
  9. 周痹众痹之刺《类经》
  10. 周芦汀乃眷胃脘痛《孙文垣医案》
  11. 周痹《针灸素难要旨》
  12. 周期性动眼神经麻痹【疾病大全】
  13. 周痹《杂病心法要诀》
  14. 周期性发热《赵绍琴临证验案精选》
  15. 周痹《圣济总录》
  16. 周期性发作的巩膜充血【疾病症状】
  17. 周痹《内经评文》
  18. 周期性精神病《家庭医学百科-医疗康复篇》
  19. 周痹《灵枢悬解》
  20. 周期性麻痹《范中林六经辨证医案》
  21. 周痹《洄溪医案》
  22. 周期性麻痹《自我调养巧治病》
  23. 周痹《黄帝内经·灵枢》
  24. 周期性麻痹【疾病大全】
  25. 舟骨骨折【疾病大全】
  26. 周期性内斜视【疾病大全】
  27. 舟车丸【方剂大全】
  28. 周期性嗜睡强食症【疾病症状】
  29. 舟车《汤头歌诀》
  30. 周期性瘫痪《家庭医学百科-医疗康复篇》
  1. 周都宪咳久医误治用温肺涤邪《程杏轩医案》
  2. 周澹《中医词典》
  3. 周芳筠《中医词典》
  4. 周刍玉白浊《孙文垣医案》
  5. 周凤亭湿热壅滞发热烦躁（有发明）《孙文垣医案》
  6. 周臣《中医词典》
  7. 周恭《中医词典》
  8. 周采石湿热生痰痞闷《孙文垣医案》
  9. 周冠《中医词典》
  10. 周边性溃疡性角膜炎《默克家庭诊疗手册》
  11. 周广《中医词典》
  12. 周痹众痹之刺《类经》
  13. 周衡宇咯血痰火作痞《孙文垣医案》
  14. 周痹《杂病心法要诀》
  15. 周鑅《中医词典》
  16. 周痹《针灸素难要旨》
  17. 周候《中医词典》
  18. 周痹《内经评文》
  19. 周祜《中医词典》
  20. 周痹《医宗金鉴》
  21. 周纪《中医词典》
  22. 周痹《中医词典》
  23. 周纪常《中医词典》
  24. 周痹《灵枢悬解》
  25. 周济《中医词典》
  26. 周痹《圣济总录》
  27. 周鉴泉令政伤寒谵语《孙文垣医案》
  28. 周痹《黄帝内经·灵枢》
  29. 周经《中医词典》
  30. 周本一《中医词典》
  31. 周靖庵《中医词典》


方耒青制军便泻溲数_《程杏轩医案》_中医医案_【岐黄之术】

方耒青制军便泻溲数

方耒青制军便泻溲数

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶中气不足，溲便为变。人之二便，全藉中气为之转输，故不失其常度。肾气虚则关门不固，脾气虚则仓廪失藏，便泻溲数之病生焉。方定补中益气汤，升举脾元，四神丸固摄肾气。二药合投，并行不悖。加枸兔佐蔻萸之功，增莲芡辅参术之力，方则脾肾分施，病则溲便并治矣。

安波按∶肾开窍于二阴，肾气虚则失其司，脾气弱则运失其旋，故以脾肾双补治。然此公大约多年，或久泻溲数。如新泻溺短，则大相径庭矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周都宪咳久医误治用温肺涤邪
  • 当前页：方耒青制军便泻溲数
  • 下一页：曾宾谷中丞痢疾
<<< 返回本书目录
  1. 方耒青制军便泻溲数《程杏轩医案》
  2. 方类《胎产指南》
  3. 方榄【中药大全】
  4. 方理丰翁中寒脱阳殆证救苏《程杏轩医案》
  5. 方考《医述》
  6. 方论《温热经纬》
  7. 方诀无隐章《韩氏医通》
  8. 方论《医述》
  9. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  10. 方论《重楼玉钥续编》
  11. 方解石【中药大全】
  12. 方论（八）《中国医籍考》
  13. 方解石《证类本草》
  14. 方论（二）《中国医籍考》
  15. 方解石《本草纲目》完整版
  16. 方论（二十）《中国医籍考》
  17. 方肩畸形【疾病症状】
  18. 方论（二十八）《中国医籍考》
  19. 方剂撷英《虚损病类钩沉》
  20. 方论（二十二）《中国医籍考》
  21. 方剂索引《女科宝鉴》
  22. 方论（二十九）《中国医籍考》
  23. 方剂古今论《医学源流论》
  24. 方论（二十六）《中国医籍考》
  25. 方剂《随息居重订霍乱论》
  26. 方论（二十七）《中国医籍考》
  27. 方剂《喉科秘诀》
  28. 方论（二十三）《中国医籍考》
  29. 方古庵论《温热暑疫全书》
  30. 方论（二十四）《中国医籍考》
  1. 方耒青制军便泻溲数《程杏轩医案》
  2. 方考《医述》
  3. 方类《胎产指南》
  4. 方开《中医词典》
  5. 方理丰翁中寒脱阳殆证救苏《程杏轩医案》
  6. 方诀无隐章《韩氏医通》
  7. 方论《医述》
  8. 方炯《中医词典》
  9. 方论《温热经纬》
  10. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  11. 方论《医宗己任编》
  12. 方解石《名医别录》
  13. 方论《重楼玉钥续编》
  14. 方解石《证类本草》
  15. 方论（八）《中国医籍考》
  16. 方解石《新修本草》
  17. 方论（二）《中国医籍考》
  18. 方解石《本草经集注》
  19. 方论（二十）《中国医籍考》
  20. 方解石《千金翼方》
  21. 方论（二十八）《中国医籍考》
  22. 方剂学的成就《中国医学通史》
  23. 方论（二十二）《中国医籍考》
  24. 方剂学的成就《中国医学通史》
  25. 方论（二十九）《中国医籍考》
  26. 方剂学的成就《中国医学通史》
  27. 方论（二十六）《中国医籍考》
  28. 方剂学的成就《中国医学通史》
  29. 方论（二十七）《中国医籍考》
  30. 方剂学《中国医学通史》
  31. 方论（二十三）《中国医籍考》


曾宾谷中丞痢疾_《程杏轩医案》_中医医案_【岐黄之术】

曾宾谷中丞痢疾

曾宾谷中丞痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

痢疾古名滞下，然此滞字，非单指饮食停滞之谓，言其暑湿内侵，腑气阻遏而为滞耳。

长夏感受暑邪，伏于肠胃，新秋患痢，腹痛后重，赤白稠粘，日夜频次。考古贤治痢，不外通涩两法。大都初痢宜通，久痢宜涩。夫暑湿邪热，客于营卫则生疮疖，入于肠胃则为泻痢。痢之红白，如疖之脓血，脓血不净疖不收，红白不净痢不止。证在初起，治贵乎通。经曰∶通因通用。然此通字，亦非专指攻下之谓，言其气机流行而无壅滞，乃为通耳。丹溪以河间发明滞下证治，和血则便脓自愈，调气则后重自除二语，实盲者之日月，聋者之雷霆。特其方法，每用芩连槟枳，苦寒攻伐，藜藿洵属合宜，膏粱恐难胜任。敝郡汪氏蕴谷书称，痢疾即时疫，浊邪中下，名曰滞。亦杂气之所乘，故多传染于人。其自定黄金汤一方，药虽平淡无奇，然于逐邪解毒之义，颇为切当。谷食不减，胃气尚强，约期二候，可以奏功。

安波按∶黄金汤者，用黄土、金银花、扁豆肉、扁豆花、茯苓、谷芽、黑豆、甘草、生白芍、五谷虫、生姜也。余治噤口痢甚效，已验之数人矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方耒青制军便泻溲数
  • 当前页：曾宾谷中丞痢疾
  • 下一页：张观察如夫人经期不调
<<< 返回本书目录
  1. 曾宾谷中丞痢疾《程杏轩医案》
  2. 曾青《本草纲目》完整版
  3. 层状鱼鳞癣【疾病症状】
  4. 曾青《本草乘雅半偈》
  5. 层析技术的应用《临床生物化学》
  6. 曾青《雷公炮炙论》
  7. 策应《随息居重订霍乱论》
  8. 曾青《证类本草》
  9. 策《针灸大成》
  10. 曾青《本草纲目》图文版
  11. 测验结果的分析和解释《医学心理学》
  12. 曾青【中药大全】
  13. 测验法《医学心理学》
  14. 曾青散【方剂大全】
  15. 测验报告书写内容和方式《医学心理学》
  16. 叉分蓼【中药大全】
  17. 测体温、数脉博、观察呼吸、测量血压《家庭医学百科-家庭护理篇》
  18. 叉歧繁缕【中药大全】
  19. 测试【中药大全】
  20. 叉手冒心证《伤寒九十论》
  21. 测定酶活性浓度的两大类方法《临床生物化学》
  22. 叉枝鸦葱【中药大全】
  23. 侧子丸【方剂大全】
  24. 叉枝藻【中药大全】
  25. 侧子汤【方剂大全】
  26. 插耳皂荚丸【方剂大全】
  27. 侧子十味酒【方剂大全】
  28. 插田泡【中药大全】
  29. 侧子散【方剂大全】
  30. 茶《药笼小品》
  1. 曾宾谷中丞痢疾《程杏轩医案》
  2. 层析技术的原理和分类《临床生物化学》
  3. 曾孚先《中医词典》
  4. 层析法实验技术《临床生物化学》
  5. 曾国藩的读经窍诀《思考中医》
  6. 层青《玉楸药解》
  7. 曾青《神农本草经》
  8. 层次《人体解剖学》
  9. 曾青《本草纲目》
  10. 层次《人体解剖学》
  11. 曾青《雷公炮炙论》
  12. 岑皮《吴普本草》
  13. 曾青《千金翼方》
  14. 策应《随息居重订霍乱论》
  15. 曾青《中医词典》
  16. 策循环的血流动力学《生理学》
  17. 曾青《本草经集注》
  18. 测验结果与脑病损的的侧性关系《医学心理学》
  19. 曾青《新修本草》
  20. 测验结果的分析和解释《医学心理学》
  21. 曾青《医学入门》
  22. 测验法《医学心理学》
  23. 曾青《证类本草》
  24. 测验报告书写内容和方式《医学心理学》
  25. 曾青《本经逢原》
  26. 测压法《胃肠动力检查手册》
  27. 曾青《增广和剂局方药性总论》
  28. 测体温《家庭医学百科-家庭护理篇》
  29. 曾青《名医别录》
  30. 测量血压《家庭医学百科-家庭护理篇》
  31. 曾青《本草乘雅半偈》


张观察如夫人经期不调_《程杏轩医案》_中医医案_【岐黄之术】

张观察如夫人经期不调

张观察如夫人经期不调

  • 上一页
  • 目录
  • 相关
  • 下一页

先天禀薄，情志欠舒，心脾抑郁?诊脉细涩，细为气少，涩主血虚。问寝食如常，惟月事失调，每值经期，洒淅寒热，腰膂酸疼。按冲为血海，任主胞胎，二脉交通，乃能有子。脉证若此，即无他患，恐难孕育。间进加味归脾汤，调养心脾血气之源，常服毓麟珠，补益冲任，阴阳和协，冲任调匀，则合浦珠还，蓝田玉茁，可预必也。

安波按∶冲脉为经水之本，故内经言太冲脉盛则月事以时下。兹以毓麟珠等药以补益冲任，正合其旨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曾宾谷中丞痢疾
  • 当前页：张观察如夫人经期不调
  • 下一页：龚暗斋观察令媳瘵证
<<< 返回本书目录
  1. 张观察如夫人经期不调《程杏轩医案》
  2. 张果老先生服杏仁法《博济方》
  3. 张公鱼【中药大全】
  4. 张后溪令孙疮疥发肿《孙文垣医案》
  5. 张分守腰膝酸痛《孙文垣医案》
  6. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  7. 张二娘子孕七月呕吐不止《孙文垣医案》
  8. 张机序《伤寒杂病论》
  9. 张二官伤寒《孙文垣医案》
  10. 张近川胃脘痛《孙文垣医案》
  11. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  12. 张景岳传《质疑录》
  13. 张道南内人腹痛《孙文垣医案》
  14. 张景岳大宝论《古今名医汇粹》
  15. 张大昌先生《辅行诀脏腑用药法要》
  16. 张景岳急智解危难《趣味中医》
  17. 张跋《重订囊秘喉书》
  18. 张景岳论东垣脾胃论《古今名医汇粹》
  19. 张跋《药鉴》
  20. 张景岳脉神章《古今名医汇粹》
  21. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  22. 张景岳命门后论《古今名医汇粹》
  23. 站立久后的浮肿【疾病症状】
  24. 张景岳虚损论《古今名医汇粹》
  25. 战振栗（合参准绳金鉴）《伤寒指掌》
  26. 张景岳真阴论《古今名医汇粹》
  27. 战振栗《医宗金鉴》
  28. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  29. 战振栗《伤寒心法要诀》
  30. 张口呼吸【疾病症状】
  1. 张观察如夫人经期不调《程杏轩医案》
  2. 张分守腰膝酸痛《孙文垣医案》
  3. 张光斗《中医词典》
  4. 张飞畴运气不足凭说《医学实在易》
  5. 张果《中医词典》
  6. 张二娘子孕七月呕吐不止《孙文垣医案》
  7. 张果老先生服杏仁法《博济方》
  8. 张二官伤寒《孙文垣医案》
  9. 张浩《中医词典》
  10. 张地山《中医词典》
  11. 张禾《中医词典》
  12. 张登《中医词典》
  13. 张鹤书《中医词典》
  14. 张德枢《中医词典》
  15. 张鸿《中医词典》
  16. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  17. 张后溪令孙疮疥发肿《孙文垣医案》
  18. 张道南内人腹痛《孙文垣医案》
  19. 张华《中医词典》
  20. 张大燨《中医词典》
  21. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  22. 张大昌先生《辅行诀脏腑用药法要》
  23. 张涣《中医词典》
  24. 张存惠《中医词典》
  25. 张机序《伤寒杂病论》
  26. 张从正的“攻邪”学说《中国医学通史》
  27. 张骥《中医词典》
  28. 张从正《中医词典》
  29. 张节《中医词典》
  30. 张朝魁《中医词典》
  31. 张洁古芍药汤《知医必辨》


龚暗斋观察令媳瘵证_《程杏轩医案》_中医医案_【岐黄之术】

龚暗斋观察令媳瘵证

龚暗斋观察令媳瘵证

  • 上一页
  • 目录
  • 相关
  • 下一页

轩歧论五郁，首究乎肝。肝主春生之气，春气不生则长养收藏之令息矣，而欲其无灾害者几希。夫病端虽始于肝，久则滋蔓他脏。肤浅见血投凉，因咳治肺者，固无足论。即知求本而不审诸阴阳消长之理，依然隔膜。所谓补阴补阳，义各有二。芩连知柏，有形之水也。麦味地黄，无形之水也。以无形之水，制无形之火，如盏中加油，其灯自明。干姜桂附，温烈之温也。参 甘草，温存之温也。以温存之温，煦虚无之气，如炉中复灰，其火不熄。日内咳频，痰犹带血，似须先投甘寒以降火，未可骤用参 以补阳耳。医贯云∶凡人肺金之气，夜卧则归藏于肾水之中，肾水干枯，无可容之地，故复上逆而为患矣。病始不得隐曲，渐至不月，风消喘咳息贲，莫能正偃。所以然者，虽云火炽之相煎，实由水亏之莫济。夫火空则发，使非填实其空，炎焰何能敛纳。王太仆云∶益心之阳，寒亦通行，强肾之阴，热之犹可，诚见道之论。昨论便溏，多恐脾元下陷，夜来便圊数次，烦热少寐。夫土为物母，心肝肺肾，若四子焉，子虚尚可仰给母气，苟土母倾颓，中无砥柱矣。古人论脾肺两亏之证，最难措置，方欲培土强脾，恐燥剂有妨于阴液，方欲濡燥生津，恐润剂有碍于中州，惟上嗽热而下不便溏，下便溏而上不嗽热者，方好施治耳。今日用药，当以扶脾为急。昔士材先生治虚劳，尝云今日肺病，多保肺药中兼佐扶脾。明日脾病，多扶脾药中兼保肺。亦因时制宜法也。

但脏真损伤已极，药饵恐难图成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张观察如夫人经期不调
  • 当前页：龚暗斋观察令媳瘵证
  • 下一页：吴春麓仪曹不寐眩晕
<<< 返回本书目录
  1. 龚暗斋观察令媳瘵证《程杏轩医案》
  2. 龚西崖兄咳血《程杏轩医案》
  3. 蚣蝎散【方剂大全】
  4. 龚颜德孕痈方《妇人大全良方》
  5. 恭草《本草纲目》完整版
  6. 龚玉屏治效并后不治之验《仿寓意草》
  7. 宫中十二味【方剂大全】
  8. 龚玉屏子椿官治效并后不治之验《仿寓意草》
  9. 宫制蔷薇油【方剂大全】
  10. 龚云林论七表八里总归四脉《疡医大全》
  11. 宫詹吴少翁患痢赤白兼下里急后重（有发明）《孙文垣医案》
  12. 巩堤丸【方剂大全】
  13. 宫外孕I号方【方剂大全】
  14. 巩膜充血【疾病症状】
  15. 宫外孕Ⅱ号方【方剂大全】
  16. 巩膜出血【疾病症状】
  17. 宫外孕【疾病大全】
  18. 巩膜穿孔【疾病症状】
  19. 宫外孕《家庭医学百科-医疗康复篇》
  20. 巩膜黄染【疾病症状】
  21. 宫缩乏力【疾病症状】
  22. 巩膜色调异常《西医眼科学》
  23. 宫腔粘连【疾病症状】
  24. 巩膜水肿【疾病症状】
  25. 宫腔积血【疾病症状】
  26. 巩膜外层炎【疾病症状】
  27. 宫腔积脓【疾病大全】
  28. 巩膜小泡【疾病症状】
  29. 宫腔积脓【疾病症状】
  30. 巩膜炎【疾病大全】
  1. 龚暗斋观察令媳瘵证《程杏轩医案》
  2. 恭论《医学集成》
  3. 龚倍《中医词典》
  4. 恭论《医学集成》
  5. 龚璧《中医词典》
  6. 恭论《医学集成》
  7. 龚定国《中医词典》
  8. 宫詹吴少翁患痢赤白兼下里急后重（有发明）《孙文垣医案》
  9. 龚居中《中医词典》
  10. 宫外孕《家庭医学百科-医疗康复篇》
  11. 龚庆宣《中医词典》
  12. 宫外孕《急诊医学》
  13. 龚廷贤《中医词典》
  14. 宫庭医生分工《中国医学通史》
  15. 龚西崖兄咳血《程杏轩医案》
  16. 宫庭美肤茶《茶饮保健》
  17. 龚颜德孕痈方《妇人大全良方》
  18. 宫廷医事制度《中国医学通史》
  19. 龚玉屏治效并后不治之验《仿寓意草》
  20. 宫泰《中医词典》
  21. 龚玉屏子椿官治效并后不治之验《仿寓意草》
  22. 宫内节育器《妇产科学》
  23. 龚云林论七表八里总归四脉《疡医大全》
  24. 宫内节育器《默克家庭诊疗手册》
  25. 龚赵氏常服调理方《知医必辨》
  26. 宫冷不孕《中医词典》
  27. 巩堤丸（加减巩堤丸）《目经大成》
  28. 宫颈炎《家庭医学百科-医疗康复篇》
  29. 巩膜色调异常《眼科学》
  30. 宫颈糜烂《中医词典》
  31. 巩膜炎《默克家庭诊疗手册》


吴春麓仪曹不寐眩晕_《程杏轩医案》_中医医案_【岐黄之术】

吴春麓仪曹不寐眩晕

吴春麓仪曹不寐眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶水火者，阴阳之征兆也。肾为坎卦，一阳居二阴之间，故须阴得其平，然后阳藏于密，童年知识已开，阴精早泄，此致病之大端。及壮，血气方刚，尚不觉其所苦，人四十而阴气自半，起居日衰，精神不充，蝉联疾作。诊脉尺虚细涩，寸关大于平时，按尺为肾部，脉见细涩，肾虚奚疑。寸关大于平时，阴弱阳浮之象耳。夫医之治病，不以用补为难，而以分别水火气血为难。冯氏书云∶小病治气血，大病治水火。盖气血者，后天有形之阴阳也。水火者，先天无形之阴阳也。太极之理，无形而生有形，是治大病，可不以水火为首重耶。请以不寐言之，人知其为心病，而不知其为肾病也。心虽为神舍，而坎离尤贵交通。越人以阳不入阴，令人不寐，岂非水火未济，坎离失交之故乎，内经又有头痛巅疾，下虚上实，过在足少阴巨阳之语。形容厥晕，病机最切。方书称风、称火、称痰，漫无定见。景岳师其意，以为无虚不作眩，治当上病疗下，滋苗灌根。

精矣精矣。暂服煎剂，再订丸方。王道无近功，内观颐养为要。旧患眩晕，怔忡不寐，遗泄，本属心肾两亏，水火失济，曾订煎丸，服经十载。兹诊脉候平和，精神矍铄，此亦颐养之功，非全关草木之力也。惟食多尚难运化，腰膂时痛，遗泄间或有之。药物所需，仍不可缺。考古人用药，有攻病保躬两途，攻病则或凉或热，当取其偏，保躬则适其寒温，宜用其平。盖温多恐助相火，精关不藏，润多虑伤脾阳，坤元失健，如云食蜜，便即溏泻。脾虚不胜润滑之征。青娥丸固能治肾虚腰痛，但故纸胡桃味辛性温，久而增气，恐其助火，且常服丸药，亦须分别气候。夏令炎热，远刚近柔，以防金水之伤。冬令严寒，远柔近刚，以遂就温之意。将交夏至，一阴初变，元精不足之时，商以益阴保金，兼调脾胃，秋季再为斟酌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龚暗斋观察令媳瘵证
  • 当前页：吴春麓仪曹不寐眩晕
  • 下一页：又少君水火失济之证
<<< 返回本书目录
  1. 吴春麓仪曹不寐眩晕《程杏轩医案》
  2. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  3. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  4. 吴东渠疟后虚惫《孙文垣医案》
  5. 吴比部公子眼病（有发明）《孙文垣医案》
  6. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  7. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  8. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  9. 吴媪肺痹《程杏轩医案》
  10. 吴芳崖兄幼孙胎疟《程杏轩医案》
  11. 吴《古今医统大全》
  12. 吴妇血崩《程杏轩医案》
  13. 芜荑散《小儿药证直诀》
  14. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  15. 芜荑酱【中药大全】
  16. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  17. 芜荑酱《本草纲目》完整版
  18. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  19. 芜荑【中药大全】
  20. 吴光先翁偏中便闭《程杏轩医案》
  21. 芜荑《本草纲目》图文版
  22. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  23. 芜荑《证类本草》
  24. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  25. 芜荑《药笼小品》
  26. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  27. 芜荑《本草择要纲目》
  28. 吴见南令郎心脾痛《孙文垣医案》
  29. 芜荑《本草图经》
  30. 吴江孙行人痛风（有发明）《孙文垣医案》
  1. 吴春麓仪曹不寐眩晕《程杏轩医案》
  2. 吴楚《中医词典》
  3. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  4. 吴冲孺《中医词典》
  5. 吴道源《中医词典》
  6. 吴灿《中医词典》
  7. 吴得夫《中医词典》
  8. 吴炳《中医词典》
  9. 吴德汉《中医词典》
  10. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  11. 吴鼎铨《中医词典》
  12. 吴比部公子眼病（有发明）《孙文垣医案》
  13. 吴东渠疟后虚惫《孙文垣医案》
  14. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  15. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  16. 吴媪肺痹《程杏轩医案》
  17. 吴东园《中医词典》
  18. 吴《古今医统大全》
  19. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  20. 芜荑散《小儿药证直诀》
  21. 吴芳崖兄幼孙胎疟《程杏轩医案》
  22. 芜荑仁《药性切用》
  23. 吴妇血崩《程杏轩医案》
  24. 芜荑〈平〉《食疗本草》
  25. 吴复珪《中医词典》
  26. 芜荑《本草图经》
  27. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  28. 芜荑《本草乘雅半偈》
  29. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  30. 芜荑《本草撮要》
  31. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


又少君水火失济之证_《程杏轩医案》_中医医案_【岐黄之术】

又少君水火失济之证

又少君水火失济之证

  • 上一页
  • 目录
  • 相关
  • 下一页

水火之道，宜交而不宜分。水上火下，名曰交。交为既济，不交为未济。由是观之，水火之切于人身者大矣。据脉与证，处由肾元下亏，水火失济，以致魄汗淋漓，玉关滑泄。腰为肾腑，肾虚则腰膂多疼。心为神舍，心虚则夜卧欠逸，面赤颈热，虚阳上炎；体倦头倾，髓海不足，且金乃生水之源，肺肾为子母之脏，子虚盗窍母气，此喘咳之所由。肾开窍于二阴，心与小肠相表里，心热移于小肠，此血淋之所自。昔肥今瘦，虚里跳动，种种见证，虚象奚疑。不知持满御神，日啖草木无益，积精自刚，积气自卫，积神自旺。酸以收之，介以潜之，浓味以填之，水火交，精神治矣。

安波按∶广成子云，无劳尔形，无摇尔精之言，诚为养身吃紧良方。而世人一至有疾，徒以草木从事，其先天不自摄，恣意斫伐，忍心克剥，可欢可悲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴春麓仪曹不寐眩晕
  • 当前页：又少君水火失济之证
  • 下一页：胡观察疝证
<<< 返回本书目录
  1. 又少君水火失济之证《程杏轩医案》
  2. 又四绝症《喉科指掌》
  3. 又三郎麻闭急证《程杏轩医案》
  4. 又未录住址姓氏《曹仁伯医案论》
  5. 又仆人肝风用药大意《程杏轩医案》
  6. 又翁自病肝郁证似外感《程杏轩医案》
  7. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  8. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  9. 又乃郎湿温感证《程杏轩医案》
  10. 又洗方《外科传薪集》
  11. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  12. 又洗阳方《毓麟验方》
  13. 又拿法《小儿推拿广意》
  14. 又用贴疮药《苏沈良方》
  15. 又明脉表里虚实《轩岐救正论》
  16. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  17. 又麻药方《跌打损伤回生集》
  18. 又赵孙媳血虚头痛治验《一得集》
  19. 又论疟《类经》
  20. 又治伤损方论《仙授理伤续断秘方》
  21. 又论喉间发白治法及所忌诸药《重楼玉钥》
  22. 又种子奇方《毓麟验方》
  23. 又令孙女龟背《孙文垣医案》
  24. 右背部痛【疾病症状】
  25. 又令郎八岁疳积虫痛《孙文垣医案》
  26. 右边白滑舌《敖氏伤寒金镜录》
  27. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  28. 右边脸颊长痘【疾病症状】
  29. 又紧干妙方《毓麟验方》
  30. 右鬓发《外科启玄》
  1. 又少君水火失济之证《程杏轩医案》
  2. 又三郎麻闭急证《程杏轩医案》
  3. 又生门硬如石撞《奇方类编》
  4. 又仆人肝风用药大意《程杏轩医案》
  5. 又诗一首《医学实在易》
  6. 又内消散《奇方类编》
  7. 又四绝症《喉科指掌》
  8. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  9. 又未录住址姓氏《曹仁伯医案论》
  10. 又乃郎湿温感证《程杏轩医案》
  11. 又翁自病肝郁证似外感《程杏轩医案》
  12. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  13. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  14. 又拿法《小儿推拿广意》
  15. 又洗方《外科传薪集》
  16. 又明脉表里虚实《轩岐救正论》
  17. 又洗阳方《毓麟验方》
  18. 又名定风散《仁术便览》
  19. 又仙方《奇方类编》
  20. 又麻药方《跌打损伤回生集》
  21. 又香甲散《妇人大全良方》
  22. 又论温疟《灵素节注类编》
  23. 又小建中汤《仁术便览》
  24. 又论疟《类经》
  25. 又验方《万氏秘传片玉心书》
  26. 又论喉间发白治法及所忌诸药《重楼玉钥》
  27. 又用贴疮药《苏沈良方》
  28. 又论瘅疟《灵素节注类编》
  29. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  30. 又令孙女龟背《孙文垣医案》
  31. 又曰二百七十八法《针灸神书》


胡观察疝证_《程杏轩医案》_中医医案_【岐黄之术】

胡观察疝证

胡观察疝证

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶任脉为病，男子内结七疝，督脉为病，不得前后为冲疝。是疝病虽属于肝，而实冲任督三脉所生。据证睾肿，少腹形坚痛甚，攻冲腰俞，病根深远，愈发愈剧。考任脉起于中极之下，上毛际循腹里，冲脉起于气街，督脉统督诸脉，而为奇经之长。叶氏云∶大凡冲气从背而上者，系督脉主病，治在少阴，从腹而上者，系冲任主病，治在厥阴。揣诸病情，确为奇经受病无疑。医不中肯，是以药治无功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又少君水火失济之证
  • 当前页：胡观察疝证
  • 下一页：郭松崖郡侯疟疾
<<< 返回本书目录
  1. 胡观察疝证《程杏轩医案》
  2. 胡黄连《本草纲目》完整版
  3. 胡瓜叶《证类本草》
  4. 胡黄连《本草图经》
  5. 胡瓜《本草纲目》图文版
  6. 胡黄连《药笼小品》
  7. 胡瓜《本草求真》
  8. 胡黄连《证类本草》
  9. 胡瓜《本草纲目》完整版
  10. 胡黄连《本草纲目》图文版
  11. 胡蜂酒【方剂大全】
  12. 胡黄连【中药大全】
  13. 胡粉丸【方剂大全】
  14. 胡黄连点眼方【方剂大全】
  15. 胡粉涂敷方【方剂大全】
  16. 胡黄连煎【方剂大全】
  17. 胡粉涂方【方剂大全】
  18. 胡黄连散【方剂大全】
  19. 胡粉散【方剂大全】
  20. 胡黄连麝香丸《小儿药证直诀》
  21. 胡粉牛黄丸【方剂大全】
  22. 胡黄连麝香丸【方剂大全】
  23. 胡粉膏【方剂大全】
  24. 胡黄连汤【方剂大全】
  25. 胡粉丹【方剂大全】
  26. 胡黄连丸《小儿药证直诀》
  27. 胡粉《本草乘雅半偈》
  28. 胡黄连丸【方剂大全】
  29. 胡豆汁【方剂大全】
  30. 胡黄连饮【方剂大全】
  1. 胡观察疝证《程杏轩医案》
  2. 胡瓜叶《证类本草》
  3. 胡黄连《本草纲目》
  4. 胡瓜〈寒〉《食疗本草》
  5. 胡黄连《雷公炮制药性解》
  6. 胡瓜《本草撮要》
  7. 胡黄连《药笼小品》
  8. 胡瓜《本草从新》
  9. 胡黄连《中药炮制》
  10. 胡瓜《本经逢原》
  11. 胡黄连《本草备要》
  12. 胡瓜《本草求真》
  13. 胡黄连《医学入门》
  14. 胡瓜《医学入门》
  15. 胡黄连《证类本草》
  16. 胡瓜《本草纲目》
  17. 胡黄连《顾松园医镜》
  18. 胡蜂叮《是斋百一选方》
  19. 胡黄连《本草求真》
  20. 胡粉散《儒门事亲》
  21. 胡黄连《本经逢原》
  22. 胡粉《本草乘雅半偈》
  23. 胡黄连《本草从新》
  24. 胡粉《雷公炮制药性解》
  25. 胡黄连《得配本草》
  26. 胡铎《中医词典》
  27. 胡黄连《中药学》
  28. 胡豆子《证类本草》
  29. 胡黄连《本草便读》
  30. 胡道士《中医词典》
  31. 胡黄连《增广和剂局方药性总论》


郭松崖郡侯疟疾_《程杏轩医案》_中医医案_【岐黄之术】

郭松崖郡侯疟疾

郭松崖郡侯疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

疟虽小病，而内经论之最详。首称夏伤于暑，藏于皮肤之内，肠胃之外，因得秋气，汗出遇风，内外相搏，是以日作。可知疟病由于暑风相搏而成。然暑必兼湿，若无湿但为干热，非暑也。即此推之，疟病虽属暑风相搏而成，又必挟有湿邪酝酿之所致矣。特六淫分发四时，暑之与湿气虽异，而因则同。有可分不可分之义也。今岁太阴司天，湿土主事，其变骤注，其灾霖溃，人在气交之中，感而即病者，为霍乱、吐泻，肿满诸候，其不即病，邪伏膜原，内趋大肠则为痢，外走少阳则为疟。故疟之寒热往来，亦犹痢之赤白胶粘耳。恙逾匝旬，疟经五发，胸腹饱闷，呕恶不渴，脉沉弦缓，显系湿郁中焦，腑阳失运，幸得从枢外达，不至滞下疸满，邪净自瘳，无烦过虑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡观察疝证
  • 当前页：郭松崖郡侯疟疾
  • 下一页：鲍莳春部曹尊堂血枯久伤奇经
<<< 返回本书目录
  1. 郭松崖郡侯疟疾《程杏轩医案》
  2. 锅巴虾仁《保健药膳》
  3. 郭稽中产后中风方论《妇人大全良方》
  4. 锅粑【中药大全】
  5. 郭秉和戒烟治效《仿寓意草》
  6. 锅粑散【方剂大全】
  7. 郭白云先生论痘疹三不宜《专治麻痧初编》
  8. 锅铲叶【中药大全】
  9. 滚涎丸【方剂大全】
  10. 锅盖《本草纲目》完整版
  11. 滚涎膏【方剂大全】
  12. 锅焦【中药大全】
  13. 滚痰丸【方剂大全】
  14. 锅焦饼【方剂大全】
  15. 滚痰丸《汤头歌诀》
  16. 锅焦丸【方剂大全】
  17. 滚山虫【中药大全】
  18. 瘑疮《医宗金鉴》
  19. 滚龙草【中药大全】
  20. 蝈蝈【中药大全】
  21. 滚金丸【方剂大全】
  22. 国公酒【方剂大全】
  23. 衮金丸【方剂大全】
  24. 国际头针标准线《中医刺灸》
  25. 鳜鱼胆【中药大全】
  26. 国家基本药物目录（基层医疗卫生机构配备使用部分）2009版 说明《国家基本药物目录》（2009版）
  27. 鳜鱼【中药大全】
  28. 国老膏【方剂大全】
  29. 鳜鱼《本草纲目》图文版
  30. 国老散【方剂大全】
  1. 郭松崖郡侯疟疾《程杏轩医案》
  2. 郭思《中医词典》
  3. 郭坦《中医词典》
  4. 郭仁普《中医词典》
  5. 郭雍《中医词典》
  6. 郭佩兰《中医词典》
  7. 郭玉《中医词典》
  8. 郭居易《中医词典》
  9. 郭照干《中医词典》
  10. 郭鉴《中医词典》
  11. 郭志邃（suì岁）《中医词典》
  12. 郭稽中产难方论《妇人大全良方》
  13. 郭治《中医词典》
  14. 郭稽中产后中风方论《妇人大全良方》
  15. 郭子章《中医词典》
  16. 郭稽中产后方论附《妇人大全良方》
  17. 锅巴虾仁《保健药膳》
  18. 郭稽中《中医词典》
  19. 锅焦丸《奇方类编》
  20. 郭含章《中医词典》
  21. 锅烈制法《外科十三方考》
  22. 郭桂《中医词典》
  23. 瘑（ge，戈）疮《中医词典》
  24. 郭诚勋《中医词典》
  25. 瘑疮《医宗金鉴》
  26. 郭秉和戒烟治效《仿寓意草》
  27. 国际单位掣是基苯单位《医院药学》
  28. 郭白云先生论痘疹三不宜《专治麻痧初编》
  29. 国际单位制中具有专门名称的导出单位《医院药学》
  30. 滚摇《中医词典》
  31. 国际上常用的F[XB]1[/XB]动物《实验动物科学》


鲍莳春部曹尊堂血枯久伤奇经_《程杏轩医案》_中医医案_【岐黄之术】

鲍莳春部曹尊堂血枯久伤奇经

鲍莳春部曹尊堂血枯久伤奇经

  • 上一页
  • 目录
  • 相关
  • 下一页

产育多胎，冲任受亏，兼之自乳，阴血更耗。恙经年远，腰膂刺痛，转侧维艰，小便血淋，痛引少腹。揣摩其故，非特血气之伤，而且奇经亦损。故归地养阴，参 益气，均无灵效。

冲脉起于气街，任脉起于中极之下，淋痛诸候，必有所关，即寒热一端，亦阳维为病耳。病由血海空虚，损及奇经八脉，寻常药饵，谅难奏功，宗《内经》血枯，治以四乌 骨虑茹丸。

安波按∶古言病久入八脉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郭松崖郡侯疟疾
  • 当前页：鲍莳春部曹尊堂血枯久伤奇经
  • 下一页：周司马痱风病后足膝软弱
<<< 返回本书目录
  1. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  2. 鲍温样丘疹病【疾病大全】
  3. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  4. 鲍序《程杏轩医案》
  5. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  6. 鲍序《医学读书记》
  7. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  8. 鲍鱼《本草纲目》完整版
  9. 鲍恩病【疾病大全】
  10. 鲍鱼《本草求真》
  11. 豹子眼睛花【中药大全】
  12. 鲍鱼《证类本草》
  13. 豹子眼睛果【中药大全】
  14. 鲍鱼大麻子羹【方剂大全】
  15. 豹脂《本草纲目》完整版
  16. 鲍鱼羹【方剂大全】
  17. 豹药藤【中药大全】
  18. 鲍鱼汤【方剂大全】
  19. 豹纹状眼底【疾病症状】
  20. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  21. 豹头骨《本草纲目》完整版
  22. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  23. 豹肉【中药大全】
  24. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  25. 豹肉《证类本草》
  26. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  27. 豹肉《本草纲目》完整版
  28. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  29. 豹皮樟【中药大全】
  30. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  1. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  2. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  3. 鲍相璈《中医词典》
  4. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  5. 鲍序《医学读书记》
  6. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  7. 鲍序《程杏轩医案》
  8. 鲍姑《中医词典》
  9. 鲍鱼《千金翼方》
  10. 豹文刺《中医词典》
  11. 鲍鱼《饮膳正要》
  12. 豹文刺《中医名词词典》
  13. 鲍鱼《本草经集注》
  14. 豹肉《名医别录》
  15. 鲍鱼《新修本草》
  16. 豹肉《证类本草》
  17. 鲍鱼《证类本草》
  18. 豹肉《饮食须知》
  19. 鲍鱼《本草求真》
  20. 豹肉《本草衍义》
  21. 鲍鱼《本经逢原》
  22. 豹肉《新修本草》
  23. 鲍鱼《得配本草》
  24. 豹肉《本草经集注》
  25. 鲍鱼《名医别录》
  26. 豹肉《饮膳正要》
  27. 鲍鱼《药性切用》
  28. 豹肉《千金翼方》
  29. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  30. 豹《食疗本草》
  31. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》


周司马痱风病后足膝软弱_《程杏轩医案》_中医医案_【岐黄之术】

周司马痱风病后足膝软弱

周司马痱风病后足膝软弱

  • 上一页
  • 目录
  • 相关
  • 下一页

前患痱风，调治小愈。案牍劳形，元虚未复，腰膂虽能转侧，足膝尚觉软弱，肝肾真元下亏，八脉不司约束。参 归地，仅可益其气血，未能通及八脉。古人治奇经精髓之伤，佥用血肉有情，岂诸草木根 ，可同日而语。推之腰为肾府，膝为筋府，转摇不能，行则振掉，不求自强功夫，恐难弥缝其阙。恬澹虚无，御神持满。庶几松柏之姿，老而益劲也。

拟河车、鹿茸、虎胫骨、虎膝骨、牛骨髓、猪骨髓、羊骨髓、阿胶、海参之属。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲍莳春部曹尊堂血枯久伤奇经
  • 当前页：周司马痱风病后足膝软弱
  • 下一页：王明府夫人积聚久痛
<<< 返回本书目录
  1. 周司马痱风病后足膝软弱《程杏轩医案》
  2. 周王百子丹《毓麟验方》
  3. 周守儒序《达摩洗髓易筋经》
  4. 周围动脉疾病《默克家庭诊疗手册》
  5. 周氏回生丹【方剂大全】
  6. 周围动脉栓塞【疾病大全】
  7. 周氏《慎斋遗书》《专治麻痧初编》
  8. 周围神经病损【疾病大全】
  9. 周身折量法《针灸大全》
  10. 周围神经疾病《默克家庭诊疗手册》
  11. 周身脏腑形状《万病回春》
  12. 周围神经损害【疾病症状】
  13. 周身炎症反应【疾病症状】
  14. 周围神经损伤《家庭医学百科-医疗康复篇》
  15. 周身血气歌《针灸聚英》
  16. 周围神经损伤《中医伤科按摩学》
  17. 周身上下所患之病名《医学心悟》
  18. 周围神经损伤【疾病大全】
  19. 周身名位骨度《医宗金鉴》
  20. 周围性软骨肉瘤【疾病大全】
  21. 周身名位骨度《刺灸心法要诀》
  22. 周围组织灌注不良【疾病症状】
  23. 周身孔穴总图《金针秘传》
  24. 周序《神农本草经》
  25. 周身经穴相去分寸歌《针灸问对》
  26. 周序《胎产指南》
  27. 周身经穴赋（医经小学）《针灸大成》
  28. 周序《温病正宗》
  29. 周身经穴赋《针灸大全》
  30. 周序《增订十药神书》
  1. 周司马痱风病后足膝软弱《程杏轩医案》
  2. 周述典《中医词典》
  3. 周松龄《中医词典》
  4. 周守忠《中医词典》
  5. 周岁小儿尿血《奇效简便良方》
  6. 周世翰《中医词典》
  7. 周天散《仁术便览》
  8. 周氏《慎斋遗书》《专治麻痧初编》
  9. 周廷燮《中医词典》
  10. 周身折量法《针灸大全》
  11. 周王百子丹《毓麟验方》
  12. 周身脏腑形状《万病回春》
  13. 周围动脉疾病《默克家庭诊疗手册》
  14. 周身血气歌《针灸聚英》
  15. 周围神经病《默克家庭诊疗手册》
  16. 周身如冰《疫疹一得》
  17. 周围神经的解剖生理与病理《骨科学》
  18. 周身名位骨度《刺灸心法要诀》
  19. 周围神经疾病《默克家庭诊疗手册》
  20. 周身名位骨度《医宗金鉴》
  21. 周围神经损伤《中医伤科按摩学》
  22. 周身孔穴总图（图缺）《金针秘传》
  23. 周围神经损伤《家庭医学百科-医疗康复篇》
  24. 周身经穴赋（医经小学）《针灸大成》
  25. 周围神经损伤的处理《骨科学》
  26. 周身经穴赋《医经国小》
  27. 周围神经损伤的检查及诊断《骨科学》
  28. 周身经穴赋《针灸大全》
  29. 周围神经损伤的原因和分类《骨科学》
  30. 周身经穴《丹溪手镜》
  31. 周围神经系统《人体解剖学》


王明府夫人积聚久痛_《程杏轩医案》_中医医案_【岐黄之术】

王明府夫人积聚久痛

王明府夫人积聚久痛

  • 上一页
  • 目录
  • 相关
  • 下一页

脉弱质亏，操持多劳，昔年产后少腹起有痞块，不时作痛，迩来痛于早晨，日日如是。

经云∶任脉起于中极之下，循腹里。任之为病，其内若结，男子七疝，女子瘕聚。再考古人论积聚，分 瘕两端。 者征也，有块可征，其病在血。瘕者假也。聚则有形，散则无迹，其病在气。良由新产之后，或因寒侵，或因气滞，以致循经之血，凝结成形，胶粘牢固，长大则易，铲削则难。须待本身元气充旺，始能消磨。倘务急攻，非但积不可消，反伤正气。内经有大积大聚，其可犯也之戒。旨可见矣。现在痛势攻冲较甚，滋腻之补，似非所宜。思久痛在络，冲为血海，先商煎剂，调和冲任，使其脉络流通，气机条畅，痛势稍缓，再议丸药，图刈病根。

安波按∶煎剂议通瘀煎法丸，以回生丹攻补兼用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周司马痱风病后足膝软弱
  • 当前页：王明府夫人积聚久痛
  • 下一页：沈虹桥广文疫证
<<< 返回本书目录
  1. 王明府夫人积聚久痛《程杏轩医案》
  2. 王某背疡溃后余毒未净《程杏轩医案》
  3. 王梦隐青龙白虎汤《重订囊秘喉书》
  4. 王某血证频发《程杏轩医案》
  5. 王九峰治吐血丸《外科传薪集》
  6. 王母钗【中药大全】
  7. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  8. 王木工反关脉《程杏轩医案》
  9. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  10. 王南岗咳嗽气涌《孙文垣医案》
  11. 王节斋·附余暑论《增订叶评伤暑全书》
  12. 王乔导引图（一在彭祖中）《养生导引秘籍》
  13. 王节斋《本草集要》参论《医旨绪余》
  14. 王瑞柏损伤用药论《救伤秘旨》
  15. 王好古类集五脏苦欲补泻药味《医旨绪余》
  16. 王氏沧洲《古方选注》《专治麻痧初编》
  17. 王海藏先生论痘疹出不快《专治麻痧初编》
  18. 王氏妇痹证《程杏轩医案》
  19. 王海藏拔原法《普济方·针灸》
  20. 王氏妇妊娠二便闭塞《程杏轩医案》
  21. 王瓜子【中药大全】
  22. 王叔和观病生死候歌《医学入门》
  23. 王瓜散【方剂大全】
  24. 王孙《本草纲目》完整版
  25. 王瓜根【中药大全】
  26. 王孙《证类本草》
  27. 王瓜翻《松峰说疫》
  28. 王孙【中药大全】
  29. 王瓜【中药大全】
  30. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  1. 王明府夫人积聚久痛《程杏轩医案》
  2. 王明《名医别录》
  3. 王末《中医词典》
  4. 王明《证类本草》
  5. 王某背疡溃后余毒未净《程杏轩医案》
  6. 王明《新修本草》
  7. 王某血证频发《程杏轩医案》
  8. 王珉《中医词典》
  9. 王木工反关脉《程杏轩医案》
  10. 王梦祖《中医词典》
  11. 王南岗咳嗽气涌《孙文垣医案》
  12. 王梦隐青龙白虎汤《重订囊秘喉书》
  13. 王盘《中医词典》
  14. 王梦兰《中医词典》
  15. 王普耀《中医词典》
  16. 王履《中医词典》
  17. 王琦《中医词典》
  18. 王纶《中医词典》
  19. 王气《中医词典》
  20. 王銮《中医词典》
  21. 王乔《中医词典》
  22. 王良璨《中医词典》
  23. 王乔导引图（一在彭祖中）《养生导引秘籍》
  24. 王连丸《是斋百一选方》
  25. 王清任《中医词典》
  26. 王利贞《中医词典》
  27. 王璆《中医词典》
  28. 王烂疮候《诸病源候论》
  29. 王蘧《中医词典》
  30. 王烂疮《证治准绳·幼科》
  31. 王泉丸《仁术便览》


沈虹桥广文疫证_《程杏轩医案》_中医医案_【岐黄之术】

沈虹桥广文疫证

沈虹桥广文疫证

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫十朝，正虚挟邪，证见神卷耳聋，热发不退，脉息沉细无力。凭脉用药，理应壮中温托，阅方曾服理阴煎三剂，病样日增，前法似难再进。夫阳证阴脉，原属不宜，方书有时疫，邪伏于里，脉多沉细，不同伤寒邪自外来，脉多浮大，语属可参。仿赵氏六味汤加柴胡一法。复诊脉仍虚细，神形倦怠，唇齿干枯，舌苔黄燥变黑。夫邪热最为真阴之贼，高年肾阴本亏，热甚津液更耗。《己任编》所谓感证始终以存津液为第一义，盖阳明燥土，全赖少阴肾水以滋养之。如旱田侧有井泉，犹可供其灌溉之资，倘并井泉干涸，燥土炎蒸，则苗槁矣，宗甘露饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王明府夫人积聚久痛
  • 当前页：沈虹桥广文疫证
  • 下一页：洪广文少君损过脾胃
<<< 返回本书目录
  1. 沈虹桥广文疫证《程杏轩医案》
  2. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  3. 沈大官左膝肿痛不能起止《孙文垣医案》
  4. 沈某神虚痫病治验《一得集》
  5. 沈大参痰饮痞满《孙文垣医案》
  6. 沈晴岳先生五更耳鸣《孙文垣医案》
  7. 沈唇疮烂方《外台秘要》
  8. 沈序《华佗神方》
  9. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  10. 沈序《症因脉治》
  11. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  12. 沈紫亮十四种癞证歌诀《疡医大全》
  13. 神字号玉华散《喉科秘诀》
  14. 审病《医宗金鉴》
  15. 神助散【方剂大全】
  16. 审病用药不拘日期《医门补要》
  17. 神珠将反《张氏医通》
  18. 审察病机无失气宜《丹溪心法》
  19. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  20. 审察病机无失气宜论《古今医统大全》
  21. 神朱石膏丸【方剂大全】
  22. 审察苗窍《推拿抉微》
  23. 神治诸般风气灵膏《扁鹊心书》
  24. 审的歌发挥《秘传眼科龙木论》
  25. 神治法《石室秘录》
  26. 审方书《普济方·针灸》
  27. 神志模糊【疾病症状】
  28. 审方书《针灸资生经》
  29. 神志昏愦【方剂主治】
  30. 审候歌《小儿推拿广意》
  1. 沈虹桥广文疫证《程杏轩医案》
  2. 沈好问《中医词典》
  3. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  4. 沈凤辉（?-1801年）《中医词典》
  5. 沈金鳌《中医词典》
  6. 沈大官左膝肿痛不能起止《孙文垣医案》
  7. 沈琎《中医词典》
  8. 沈大参痰饮痞满《孙文垣医案》
  9. 沈巨源《中医词典》
  10. 沈唇疮烂方五首《外台秘要》
  11. 沈括（1031-1095年）《中医词典》
  12. 沈唇《中医词典》
  13. 沈某神虚痫病治验《一得集》
  14. 沈炳荣《中医词典》
  15. 沈谦（1669-1732年）《中医词典》
  16. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  17. 沈晴岳先生五更耳鸣《孙文垣医案》
  18. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  19. 沈仕《中医词典》
  20. 神宗《中医词典》
  21. 沈杏苑（1870-1956年）《中医词典》
  22. 神字号玉华散《喉科秘诀》
  23. 沈序《症因脉治》
  24. 神助散《儒门事亲》
  25. 沈序《华佗神方》
  26. 神助散《太平惠民和剂局方》
  27. 沈又彭《中医词典》
  28. 神珠自胀证《中医词典》
  29. 沈妪传方《冷庐医话》
  30. 神珠将反《张氏医通》
  31. 沈遇明一方《普济本事方》


洪广文少君损过脾胃_《程杏轩医案》_中医医案_【岐黄之术】

洪广文少君损过脾胃

洪广文少君损过脾胃

  • 上一页
  • 目录
  • 相关
  • 下一页

书云∶卫虚则恶寒，营虚则发热。证见日晡寒热往来，已经数月，洵为营卫二气之虚，断非客邪外感也。病既属虚，虚则当补，昨服补剂，胸鬲反增滞闷，此中消息，颇难窥测。盖非药不能应病，乃胃气不行药力耳。夫上损过胃，下损过脾，越人且畏，姑遵经旨，虚痨不足，当与甘药。两进甘药，寒热依然，惟粥食稍增，咳嗽略缓药病尚觉相符。稽古补虚方法，千蹊万径，而其关键，总以脾胃为之主脑。夫人之一身，内而五脏 六腑，外而皮肉经脉，何一非藉谷气长养之功。苟土母倾颓，既难输化饮食之精微，焉能传送药力，宜乎虚不纳补也。难经发明五损，勿过脾胃，仲景治虚痨诸不足，出活人手眼，其所立建中方法，亦皆稼穑作甘。此古圣贤明训，内伤大病，可不以脾胃为首重耶?然病真药假，终难图功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沈虹桥广文疫证
  • 当前页：洪广文少君损过脾胃
  • 下一页：鲍觉生宫詹精气内亏，详叙证治次第
<<< 返回本书目录
  1. 洪广文少君损过脾胃《程杏轩医案》
  2. 洪荔原翁挟虚伤寒《程杏轩医案》
  3. 洪伏二脉《圆运动的古中医学》
  4. 洪连【中药大全】
  5. 洪大登痉病《程杏轩医案》
  6. 洪临川兄幼女偏废《程杏轩医案》
  7. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  8. 洪脉《脉理求真》
  9. 洪丞相方用蜞针法《外科精要》
  10. 洪脉【疾病症状】
  11. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  12. 洪脉（阳）《脉诀汇辨》
  13. 洪宝丹【方剂大全】
  14. 洪脉（阳）《诊家正眼》
  15. 洪宝丹《仙传外科集验方》
  16. 洪脉指法主病《脉诀乳海》
  17. 洪（阳）《濒湖脉学》
  18. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  19. 洪《脉确》
  20. 洪氏大红丸【方剂大全】
  21. 虹视【疾病症状】
  22. 洪氏肥儿丸【方剂大全】
  23. 虹膜异色【疾病症状】
  24. 洪庭光兄肝风眩晕证类猝中《程杏轩医案》
  25. 虹膜新生血管与纤维血管膜【疾病症状】
  26. 洪星门翁吐血《程杏轩医案》
  27. 虹膜新生血管【疾病大全】
  28. 洪与伏对《三指禅》
  29. 虹膜色素痣【疾病大全】
  30. 洪召亭翁夫人胎动血晕急救保全《程杏轩医案》
  1. 洪广文少君损过脾胃《程杏轩医案》
  2. 洪伏二脉《圆运动的古中医学》
  3. 洪洪玕《中医词典》
  4. 洪大登痉病《程杏轩医案》
  5. 洪基《中医词典》
  6. 洪达珏《中医词典》
  7. 洪金鼎《中医词典》
  8. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  9. 洪魁八《中医词典》
  10. 洪丞相蜞针法《外科证治全书》
  11. 洪荔原翁挟虚伤寒《程杏轩医案》
  12. 洪丞相方用蜞针法《外科精要》
  13. 洪临川兄幼女偏废《程杏轩医案》
  14. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  15. 洪脉《中医名词词典》
  16. 洪宝丹《救伤秘旨》
  17. 洪脉《中医词典》
  18. 洪宝丹《仙传外科集验方》
  19. 洪脉《脉理求真》
  20. 洪宝丹《正体类要》
  21. 洪脉（阳）《脉诀汇辨》
  22. 洪（阳）《濒湖脉学》
  23. 洪脉（阳）《诊家正眼》
  24. 洪《三指禅》
  25. 洪脉指法主病《脉诀乳海》
  26. 洪《痰火点雪》
  27. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  28. 洪《脉确》
  29. 洪师善《中医词典》
  30. 虹膜先兆《中医疾病预测》
  31. 洪涛《中医词典》


鲍觉生宫詹精气内亏，详叙证治次第_《程杏轩医案》_中医医案_【岐黄之术】

鲍觉生宫詹精气内亏，详叙证治次第

鲍觉生宫詹精气内亏，详叙证治次第

  • 上一页
  • 目录
  • 相关
  • 下一页

恙经半载，脉证合参，究属质亏烦劳，以致坎离不交，水火失济，五液内涸，虚阳不藏。误服苦寒，重伐胃气，诸证蜂生，纠缠不已。揆之古训，以虚能受补者可治，虚火可补，参之类，实火可泻，芩连之类。劳伤之火，虚乎实乎，泻之可乎。赵氏谓阴虚之火，如盏中油干，灯焰自炽，须以膏油养之，专主补阴。其说是已。然阴生于阳，血生于气，顾此食少欲呕，脘闷不快，又难强投滋腻。反复推详，计惟培养脾胃，默运坤元，以为先着，脾为土母，安谷则昌。《金匮》治虚劳，首用建中。越人言损其脾者，调其饮食。脾元日健，饮食日增，变化精微，滋荣脏腑，不治火而火自熄，不润燥而燥自濡，充肤热肉之功，可渐见矣。然内伤之病，宜内观静养，所谓大病须服大药。大药者，天时春夏，吾心寂然秋冬也。参透此关，以佐草木之不逮，为妙。服药旬余，脉象稍转，寝食略安，惟足膝酸软，项脊时疼，形神疲倦。考治五脏之虚，难经言之甚悉，曰损其肺者益其气，损其心者调其营卫，损其脾者，调其饮食，适其寒温，损其肝者缓其中，损其肾者益其精，阐发精微，了无遗蕴。再考《金匮》云∶男子脉大为劳，极虚亦为劳。夫脉大为真气泄越，心脾耗伤，此归脾、建中、养营、四君等汤之所宜。极虚亦为劳，乃精血内夺，肝肾下衰，此六味、八味、天真、大造等丸之所宜也。但病证多端，治须次第。

首先稼穑作甘，培补中宫，专崇其土，次当荣养心脾。盖心为离阳，补心阳以生胃土，虚则补母之义。至于皮枯肉瘠，肢懈形羸，精髓内竭，筋骨废弛，明属本实先拨，舍填纳固摄，则解 何由而振?枯槁何由而回?特草木无情，须假物类之脂膏，益人身之血液，煎丸并服，脾肾分施。炼石补天，而收桑榆之效矣。调治两旬，虽未大效，然处境烦剧，犹能支撑，未始非赖药饵扶持之力。七年之病，三年之艾，原无速功。春三月此谓发陈，恪服煎丸，春气得生，夏可得长。一阴来复，自可霍然。病机前案已详，其中奥义难测者，尚有数端，请再陈之。凡人病若劳动，反觉精神强健者，此阴火沸腾，扶助于内，不觉其元气之衰，若静养调适，反觉神疲气弱者，此阴火退，本相露故也。病情有类乎此者一也。解 一证，由于肝肾二经之虚。肝虚则筋软无力以束周身，肌肉皆涣散而若解，肾虚则骨痿不能自强，遍体骨节皆松懈而多 ，故恹恹悒悒。若不知所以为人，病情有类乎此者，二也。男子精未满而早摇其精，五脏有不满之处，异日有难状之病。病情有类乎此者，三也。卫气昼行于阳主寤，夜行于阴主寐。平人夜卧，则阳升阴降，阴阳交合，然后渐入睡乡。若营弱卫强，坎离失媾，神明之地，扰乱不安，万虑纷云，却之不去，卫气刚入于阴，契合浅而脱离快，升者复升，降者复降，是以欲寐之时，忽惊而寤矣。病情有类乎此者，四也。至若饮食虽能强餐，腹中常觉不畅者，胃得受纳之司，脾失健运之职也。大便燥结，数日始一更衣者，肠脂枯涩，传导艰难也。脘中时痛者，木失水涵，肝吐怒张而迫鬲也。心乍怔忡，营虚之故。臂多青脉，血脱之征。更有皮肉之间，时如冰水滴溜，证状之奇，方书未载。曾治一妇患此疾，数年投补药百剂而愈。岂非血气空虚，失其温分肉、实腠理之司耶。

安波按∶先生阐发经义，善发古人之意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洪广文少君损过脾胃
  • 当前页：鲍觉生宫詹精气内亏，详叙证治次第
  • 下一页：殷仲周先生筋挛便浊
<<< 返回本书目录
  1. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  2. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  3. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  4. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  5. 鲍恩病【疾病大全】
  6. 鲍温样丘疹病【疾病大全】
  7. 豹子眼睛花【中药大全】
  8. 鲍序《程杏轩医案》
  9. 豹子眼睛果【中药大全】
  10. 鲍序《医学读书记》
  11. 豹脂《本草纲目》完整版
  12. 鲍鱼《本草纲目》完整版
  13. 豹药藤【中药大全】
  14. 鲍鱼《本草求真》
  15. 豹纹状眼底【疾病症状】
  16. 鲍鱼《证类本草》
  17. 豹头骨《本草纲目》完整版
  18. 鲍鱼大麻子羹【方剂大全】
  19. 豹肉【中药大全】
  20. 鲍鱼羹【方剂大全】
  21. 豹肉《证类本草》
  22. 鲍鱼汤【方剂大全】
  23. 豹肉《本草纲目》完整版
  24. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  25. 豹皮樟【中药大全】
  26. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  27. 豹皮菇【中药大全】
  28. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  29. 豹骨木瓜丸【方剂大全】
  30. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  1. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  2. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  3. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  4. 鲍姑《中医词典》
  5. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  6. 豹文刺《中医词典》
  7. 鲍相璈《中医词典》
  8. 豹文刺《中医名词词典》
  9. 鲍序《医学读书记》
  10. 豹肉《名医别录》
  11. 鲍序《程杏轩医案》
  12. 豹肉《证类本草》
  13. 鲍鱼《千金翼方》
  14. 豹肉《饮食须知》
  15. 鲍鱼《饮膳正要》
  16. 豹肉《本草衍义》
  17. 鲍鱼《本草经集注》
  18. 豹肉《新修本草》
  19. 鲍鱼《新修本草》
  20. 豹肉《本草经集注》
  21. 鲍鱼《证类本草》
  22. 豹肉《饮膳正要》
  23. 鲍鱼《本草求真》
  24. 豹肉《千金翼方》
  25. 鲍鱼《本经逢原》
  26. 豹《食疗本草》
  27. 鲍鱼《得配本草》
  28. 豹《本草纲目》
  29. 鲍鱼《名医别录》
  30. 抱一《养生导引秘籍》
  31. 鲍鱼《药性切用》


殷仲周先生筋挛便浊_《程杏轩医案》_中医医案_【岐黄之术】

殷仲周先生筋挛便浊

殷仲周先生筋挛便浊

  • 上一页
  • 目录
  • 相关
  • 下一页

据谕病原始末，考诸经云∶肝主筋。身之所束者，筋也。所以荣筋者血也，病本血不荣筋，而跗筋之血，又耗于足瘤之渗漏，加之时疫热邪，深入经络，足跗之大筋，得热而短。经又云∶肝气热，胆泄口苦，筋膜干，则筋急而挛者是矣。然治挛固难，而治浊亦不易。虽津液藏于膀胱，气化能出，但肺为生水之源，金燥则水不生。诸病水液混浊，皆属于热，义可知矣。进而求之筋挛血涸，使非养血荣筋不可也。然徒知荣养，而不明夫辅金制木之法，亦不可也。苟以金制木而木反荣，筋反舒矣。且金清则水生而热降，此荣筋即可以治浊也。水足则木畅而筋柔，此治浊即可以荣筋也。明见谅以为然。

安波按∶金清则水生而热降，此荣筋即可以治浊。拟《准绳》人参清肺法，冀其治节之令行，则膀胱气化出矣。所谓不治浊而治浊也。复以朱氏虎潜法，以濡养营卫，壮阴潜阳，所谓水足则水畅，不荣筋而筋自荣也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲍觉生宫詹精气内亏，详叙证治次第
  • 当前页：殷仲周先生筋挛便浊
  • 下一页：张佩韦先生肝肾两亏证治
<<< 返回本书目录
  1. 殷仲周先生筋挛便浊《程杏轩医案》
  2. 喑《保婴撮要》
  3. 殷孽《证类本草》
  4. 喑《扁鹊神应针灸玉龙经》
  5. 殷《本草纲目》完整版
  6. 喑《古今医案按》
  7. 氤氲汤【方剂大全】
  8. 喑《女科证治准绳》
  9. 洇尻疮门主论《疡医大全》
  10. 喑《续名医类案》
  11. 音哑门主论《疡医大全》
  12. 喑《续名医类案》
  13. 音哑（先清肺火，重用生黄芩。九十九）《经验麻科》
  14. 喑《续名医类案》
  15. 音哑【中药主治】
  16. 喑《续名医类案》
  17. 音哑《经验麻科》
  18. 喑《续名医类案》
  19. 音训《本草经解》
  20. 喑《医碥》
  21. 音调韵律的异常【疾病症状】
  22. 喑《医碥》
  23. 音释《丹溪手镜》
  24. 喑《医述》
  25. 音声预兆《中医疾病预测》
  26. 喑《医学纲目》
  27. 音声言语论《侣山堂类辩》
  28. 喑《杂病广要》
  29. 音声《本草纲目》完整版
  30. 喑《张氏医通》
  1. 殷仲周先生筋挛便浊《程杏轩医案》
  2. 殷仲堪（?-399年）《中医词典》
  3. 殷子严《中医词典》
  4. 殷元《中医词典》
  5. 喑《中医词典》
  6. 殷孽《名医别录》
  7. 喑《扁鹊神应针灸玉龙经》
  8. 殷孽《证类本草》
  9. 喑《医学纲目》
  10. 殷孽《医学入门》
  11. 喑《医学纲目》
  12. 殷孽《新修本草》
  13. 喑《续名医类案》
  14. 殷孽《本草经集注》
  15. 喑《续名医类案》
  16. 殷孽《千金翼方》
  17. 喑《续名医类案》
  18. 殷孽《神农本草经》
  19. 喑《续名医类案》
  20. 殷门《针灸学》
  21. 喑《续名医类案》
  22. 殷门《中医词典》
  23. 喑《医述》
  24. 殷门《针灸大成》
  25. 喑《杂病广要》
  26. 殷榘《中医词典》
  27. 喑《证治准绳·幼科》
  28. 殷浩（303-356年）《中医词典》
  29. 喑《张氏医通》
  30. 洇尻疮门主论《疡医大全》
  31. 喑《证治准绳·类方》


张佩韦先生肝肾两亏证治_《程杏轩医案》_中医医案_【岐黄之术】

张佩韦先生肝肾两亏证治

张佩韦先生肝肾两亏证治

  • 上一页
  • 目录
  • 相关
  • 下一页

两尺细涩，肝肾下亏，必得之醉而使内也。壮时血气方刚，故无所苦。自强仕以来，渐觉目盲不能远视，耳如蝉吟蛙鼓，虚里其动应衣，阖目转盼，则身非己有，腰膝酸楚，行步不正，种种病状，就衰之征。经云∶肝开窍于目，肾开窍于耳，目得血而能视，耳得血而能听，血气衰耗，不能上充，故视听失其常度。心为君主之官，血虚心无所养，故掣动不安。脑为髓海，下通命门，上气不足，头为之苦倾。腰者肾之府，肾惫则惮于转侧。膝者筋之府，筋惫则艰于屈伸。方用人参为君，形不足温之以气；地黄河车龟鹿胶为佐，精不足补之以味，更用山萸五味，摄纳肾气归元，气旺精充，百骸司职，收视而视明，返听而听聪矣。

安波按∶方议皆精妙入化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：殷仲周先生筋挛便浊
  • 当前页：张佩韦先生肝肾两亏证治
  • 下一页：家近陶翁肝阳逆肺咳嗽加感风温标本异治
<<< 返回本书目录
  1. 张佩韦先生肝肾两亏证治《程杏轩医案》
  2. 张汝功兄乃郎嗽久伤阴奇治验《程杏轩医案》
  3. 张丽川咳嗽多痰粪门发《孙文垣医案》
  4. 张声驰序《医原》
  5. 张力性气胸【疾病大全】
  6. 张氏《痘疹诠》《专治麻痧初编》
  7. 张力性气胸【疾病症状】
  8. 张氏《侣山堂类辨》《专治麻痧初编》
  9. 张口困难【疾病症状】
  10. 张思轩夫人心痹（有发明）《孙文垣医案》
  11. 张口呼吸【疾病症状】
  12. 张桃津乃政小产后脐下痛《孙文垣医案》
  13. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  14. 张伟堂治效《仿寓意草》
  15. 张景岳真阴论《古今名医汇粹》
  16. 张文学子心病虚弱（有发明）《孙文垣医案》
  17. 张景岳虚损论《古今名医汇粹》
  18. 张文仲方《外台秘要》
  19. 张景岳命门后论《古今名医汇粹》
  20. 张文仲疗诸风方《外台秘要》
  21. 张景岳脉神章《古今名医汇粹》
  22. 张五桥夫人喘嗽《孙文垣医案》
  23. 张景岳论东垣脾胃论《古今名医汇粹》
  24. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  25. 张景岳急智解危难《趣味中医》
  26. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  27. 张景岳大宝论《古今名医汇粹》
  28. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  29. 张景岳传《质疑录》
  30. 张孝廉后渠大头疫《孙文垣医案》
  1. 张佩韦先生肝肾两亏证治《程杏轩医案》
  2. 张宁浩《中医词典》
  3. 张仁锡《中医词典》
  4. 张目谵语《医法圆通》
  5. 张汝功兄乃郎嗽久伤阴奇治验《程杏轩医案》
  6. 张梦庐《冷庐医话》
  7. 张锐《中医词典》
  8. 张銮《中医词典》
  9. 张三丰《中医词典》
  10. 张璐《中医词典》
  11. 张三锡《中医词典》
  12. 张廉《中医词典》
  13. 张山雷《中医词典》
  14. 张丽川咳嗽多痰粪门发《孙文垣医案》
  15. 张声驰序《医原》
  16. 张力性气胸《胸外科学》
  17. 张时彻《中医词典》
  18. 张力性尿失禁《家庭医学百科·预防保健篇》
  19. 张士骧《中医词典》
  20. 张兰阜《中医词典》
  21. 张氏方《妇人大全良方》
  22. 张来《中医词典》
  23. 张氏方的奇散《妇人大全良方》
  24. 张口抬肩《中医词典》
  25. 张氏橘香散《妇人大全良方》
  26. 张俊英《中医词典》
  27. 张世贤《中医词典》
  28. 张镜《中医词典》
  29. 张世臻《中医词典》
  30. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  31. 张思轩夫人心痹（有发明）《孙文垣医案》


家近陶翁肝阳逆肺咳嗽加感风温标本异治_《程杏轩医案》_中医医案_【岐黄之术】

家近陶翁肝阳逆肺咳嗽加感风温标本异治

家近陶翁肝阳逆肺咳嗽加感风温标本异治

  • 上一页
  • 目录
  • 相关
  • 下一页

两寸关脉候俱大，左关尤急。据述前冬因情志抑郁，先见此脉。后觉心烦不安，旧春心烦稍定，咳嗽至今不止，舌苔时黄时退，此肝为受病之源，肾为传病之所。夫肝之伤脾，人所易知，肝之伤肾，人所不识。譬如折花枝安插瓶中，花枝日茂，瓶水日为吸干，肝阳吸引肾阴，此之谓也。且肺为肾母，子虚必盗母气，不特金不制木，而木反得侮金。肝阳上升，冲心为烦，冲肺为咳，脉大不敛，舌见黄苔，要皆阳亢阴亏之所使然。所幸寝食如常，别无兼证。议以滋肾生肝，保金化液，辛温刚愎，似非所宜。复诊脉急依然，连日嗽甚，于前夜卧欠安，头额手心俱热，是属挟有风温外因。若云阴血之热，当发于日晡，不应发在午前，且其来也渐，何骤若此。质虚恙久，固不能正从标治，然亦未可过补。仿汪广期前辈风温汤方法。

安波按∶卓识名论。非熔经铸史者不能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张佩韦先生肝肾两亏证治
  • 当前页：家近陶翁肝阳逆肺咳嗽加感风温标本异治
  • 下一页：汪舜赓翁令爱水肿
<<< 返回本书目录
  1. 家近陶翁肝阳逆肺咳嗽加感风温标本异治《程杏轩医案》
  2. 家韭子丸【方剂大全】
  3. 家火丹《幼幼新书》
  4. 家韭子丸（《三因》）《虚损启微》
  5. 家方紫金沙散【方剂大全】
  6. 家菊散【方剂大全】
  7. 家方黄膏【方剂大全】
  8. 家莲散【方剂大全】
  9. 家独行菜【中药大全】
  10. 家麻树【中药大全】
  11. 家传茱萸内消丸【方剂大全】
  12. 家秘保和散【方剂大全】
  13. 家传治痢保和丸【方剂大全】
  14. 家秘补肝汤【方剂大全】
  15. 家传枳术越鞠丸【方剂大全】
  16. 家秘补阳丸【方剂大全】
  17. 家传正气散【方剂大全】
  18. 家秘补阴丸【方剂大全】
  19. 家传异功丸【方剂大全】
  20. 家秘冲和汤【方剂大全】
  21. 家传养脾消积丸【方剂大全】
  22. 家秘川连枳壳汤【方剂大全】
  23. 家传养肝丸【方剂大全】
  24. 家秘胆星汤【方剂大全】
  25. 家传芎归汤【方剂大全】
  26. 家秘胆星丸【方剂大全】
  27. 家传消疬丸【方剂大全】
  28. 家秘独圣散【方剂大全】
  29. 家传西圣膏方《外科大成》
  30. 家秘甘露饮【方剂大全】
  1. 家近陶翁肝阳逆肺咳嗽加感风温标本异治《程杏轩医案》
  2. 家火丹候《诸病源候论》
  3. 家韭子丸《冯氏锦囊秘录》
  4. 家火丹《证治准绳·幼科》
  5. 家韭子丸《三因极一病证方论》
  6. 家火丹《幼幼新书》
  7. 家韭子丸（《三因》）《虚损启微》
  8. 家火丹《中医词典》
  9. 家猫肉《饮食须知》
  10. 家传西圣膏方《外科大成》
  11. 家秘内科经验速效方《外科全生集》
  12. 家传单方《冷庐医话》
  13. 家若谷兄乃郎胁痛《程杏轩医案》
  14. 家炳然兄女肝郁气厥实有羸状《程杏轩医案》
  15. 家生兄怔忡治法《程杏轩医案》
  16. 家宝丹《外科传薪集》
  17. 家属性地中海热《基因与疾病》
  18. 痂癞《中医词典》
  19. 家庭《医学心理学》
  20. 痂《中医词典》
  21. 家庭接生及紧急情况处置《妇产科学》
  22. 枷上铁及钉《证类本草》
  23. 家庭疗法《医学心理学》
  24. 挟痈《外科启玄》
  25. 家庭药箱——家庭必备《家庭医学百科-家庭护理篇》
  26. 挟痈《中医词典》
  27. 家庭医案章《韩氏医通》
  28. 挟虚伤寒《轩岐救正论》
  29. 家庭育儿方式与儿童心理卫生《医学心理学》
  30. 挟胁《万氏秘传外科心法》
  31. 家兔重要脏器重量及其占体重的百分比《实验动物科学》


汪舜赓翁令爱水肿_《程杏轩医案》_中医医案_【岐黄之术】

汪舜赓翁令爱水肿

汪舜赓翁令爱水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

色白肤嫩，肾气不充，数月病魔，脾元又困，诸医调治，病势日增，请求其本而论治焉。经言诸湿肿满，皆属于脾。曩服五苓、五皮，非无所据，但肾为胃关，关门不利，故聚水而从其类。仲师主用肾气丸，即此意也。若谓童年精气未泄，补之不宜，然治标不应，理应求本，所谓有者求之，无者求之是已。夫水流湿，火就燥，二阳结，谓之消。三阴结，谓之水。

消者患其有火，水者患其无火。且水病虽出三阴，而其权尤重于肾。肾居水脏而火寓焉，此火者，真火也，天非此火不能生物，人非此水不能有生。即膀胱津液藏焉，亦必由命门气化而出。华元化曰∶肾气壮则水还于肾，肾气虚则水散于皮。前服肾气丸颇应，日来饮食不节，病复再投不效。考诸《己任编》云∶此病单用肾气丸不效，单用补中益气汤亦不效，须用补中益气汤，吞《金匮》肾气丸。谨宗其旨。

安波按∶于庚长秋，行医于杭笕桥，一士子患水肿，面目无缝，阴大如栲，小水点滴不爽，切脉沉细模糊，苔腻白滑，不渴。阅前医有开鬼门者，有洁净府者，有用五子五皮者，有需《金匮》肾气法者，服之如石投海。余意肾气虚则水泛为肿，以肾气丸为旗鼓之剂，何反不应。追忆《己任编》有益气阳，送肾气丸之法，翻书令彼视之，伊芳以为然。服之竟验。视此与先生暗合也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：家近陶翁肝阳逆肺咳嗽加感风温标本异治
  • 当前页：汪舜赓翁令爱水肿
  • 下一页：方芷南茂才夫人产后心脾两亏之证
<<< 返回本书目录
  1. 汪舜赓翁令爱水肿《程杏轩医案》
  2. 汪思石令堂怒后晕厥《孙文垣医案》
  3. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  4. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  5. 汪氏妪寒痰壅滞《孙文垣医案》
  6. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  7. 汪氏妇热病喜饮沸汤《程杏轩医案》
  8. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  9. 汪氏妇腹胀如斗《孙文垣医案》
  10. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  11. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  12. 汪兄时疫热病汗出不止《孙文垣医案》
  13. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  14. 汪序《随息居重订霍乱论》
  15. 汪省吾疟三日一发发于夜《孙文垣医案》
  16. 汪序《疡医大全》
  17. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  18. 汪英时书后《圆运动的古中医学》
  19. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  20. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  21. 汪衢序-螽斯广育 《古今医统大全》
  22. 汪子良序-螽斯广育 《古今医统大全》
  23. 汪木工感证舌苔变易之奇《程杏轩医案》
  24. 亡津便燥《伤寒说意》
  25. 汪某头痛预见真脏脉《程杏轩医案》
  26. 亡血过多《药症忌宜》
  27. 汪良翁误汗阳越治验《一得集》
  28. 亡血过多之病《审视瑶函》
  29. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  30. 亡血过多之病《原机启微》
  1. 汪舜赓翁令爱水肿《程杏轩医案》
  2. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  3. 汪思石令堂怒后晕厥《孙文垣医案》
  4. 汪氏妪寒痰壅滞《孙文垣医案》
  5. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  6. 汪氏妇热病喜饮沸汤《程杏轩医案》
  7. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  8. 汪氏妇腹胀如斗《孙文垣医案》
  9. 汪文绮《中医词典》
  10. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  11. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  12. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  13. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  14. 汪省吾疟三日一发发于夜《孙文垣医案》
  15. 汪兄时疫热病汗出不止《孙文垣医案》
  16. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  17. 汪序《疡医大全》
  18. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  19. 汪序《随息居重订霍乱论》
  20. 汪若源《中医词典》
  21. 汪英时书后《圆运动的古中医学》
  22. 汪汝懋《中医词典》
  23. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  24. 汪衢序（螽斯广育）《古今医统大全》
  25. 汪元轼《中医词典》
  26. 汪秋鹤《中医词典》
  27. 汪子良序（螽斯广育）《古今医统大全》
  28. 汪绮石《中医词典》
  29. 亡《中医词典》
  30. 汪淇《中医词典》
  31. 亡津《中医词典》


方芷南茂才夫人产后心脾两亏之证_《程杏轩医案》_中医医案_【岐黄之术】

方芷南茂才夫人产后心脾两亏之证

方芷南茂才夫人产后心脾两亏之证

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮》云∶妇人新产有三证，一曰痉，二曰郁冒，三曰大便难。三证所因，无非阴伤血耗之所致耳。人知四物汤能补血，此第认其面目，而未审其根源。夫血生于心，统于脾，欲求其源，舍此谁与?再按脾主肌肉，脾虚故肌肉发热，心主神明，心虚故神明失藏。计惟黑归脾汤一方，可称对证之药，泛涉他求，恐多岐也。语云∶宁医十男子，莫医一妇人。盖女科病本无难，其所难者，胎产两端而已。胎前诸病，尚须培养气血，况乎产后百脉空虚，不言可知矣。产经十朝，发热昏冒，肢掣烦躁，夜卧欠安，脉息数大无力，断非蓄瘀风邪，显属阴亏阳越。病关根本，非枝叶小恙可比。归脾汤培养心脾化源，喜其虚能受补。第补药治虚，如旱田稼穑，灌溉宜频。病患畏药，昨晨至今，停药未进，心烦肢扰，痉厥欲萌，原方加胶黄枣麦，守服勿懈。

安波按∶近时之大弊，产后辄以生花汤从事，徒不知芎归等之走窜，散涣无常。兹阅此案，较以归脾胶黄，何啻霄坏之殊。昔丹溪之产后多血虚，尝以大补为主，虽有杂症，以末治之。景岳云∶产后多不虚症，胎前为气血所壅，及产后始见。通快之语。细玩二言，在医者之灵机活泼，不可固执一见，以致胶柱鼓瑟也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪舜赓翁令爱水肿
  • 当前页：方芷南茂才夫人产后心脾两亏之证
  • 下一页：鲍禹京翁夫人厥证治法节略
<<< 返回本书目录
  1. 方芷南茂才夫人产后心脾两亏之证《程杏轩医案》
  2. 方制君臣上下三品《类经》
  3. 方症补遗《女科旨要》
  4. 方中行先生或问六气论《温病条辨》
  5. 方症补遗《女科秘要》
  6. 方竹坪翁头痛《程杏轩医案》
  7. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  8. 芳草部《本经逢原》
  9. 方叶五月茶【中药大全】
  10. 芳草部《景岳全书》
  11. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  12. 芳草类《本草从新》
  13. 方药离合论《医学源流论》
  14. 芳香化湿汤【方剂大全】
  15. 方药等分解《吴医汇讲》
  16. 芳香开窍【方剂主治】
  17. 方药《中医名词词典》
  18. 芳香散【方剂大全】
  19. 方药《正体类要》
  20. 芳香烃《医用化学》
  21. 方药《医学真传》
  22. 芳香饮【方剂大全】
  23. 方药《达生编》
  24. 芳香逐秽汤【方剂大全】
  25. 方叙《医林改错》
  26. 防癌食品《老年食养食疗》
  27. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  28. 防病牛黄汤【方剂大全】
  29. 方蟹【中药大全】
  30. 防喘汤【方剂大全】
  1. 方芷南茂才夫人产后心脾两亏之证《程杏轩医案》
  2. 方症补遗《女科秘要》
  3. 方志贞《中医词典》
  4. 方震《中医词典》
  5. 方制君臣上下三品《类经》
  6. 方原庵《中医词典》
  7. 方治《医学从众录》
  8. 方隅《中医词典》
  9. 方中行先生或问六气论《温病条辨》
  10. 方有执《中医词典》
  11. 方中矩《中医词典》
  12. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  13. 方诸水《饮食须知》
  14. 方以智《中医词典》
  15. 方诸水《证类本草》
  16. 方一乐《中医词典》
  17. 方竹坪翁头痛《程杏轩医案》
  18. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  19. 芳草《中医词典》
  20. 方药离合论《医学源流论》
  21. 芳草部《景岳全书》
  22. 方药等分解《吴医汇讲》
  23. 芳香化浊《中医名词词典》
  24. 方药《医学真传》
  25. 芳香化浊《中医词典》
  26. 方药《医学从众录》
  27. 芳香化浊法《时病论歌括新编》
  28. 方药《医学从众录》
  29. 芳香烃《医用化学》
  30. 方药《医学从众录》
  31. 芳香温通《中医词典》


鲍禹京翁夫人厥证治法节略_《程杏轩医案》_中医医案_【岐黄之术】

鲍禹京翁夫人厥证治法节略

鲍禹京翁夫人厥证治法节略

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒论 厥证，分别阴阳，阴厥属寒，阳厥属热，寒宜温而热宜凉。杂病论厥证，分别虚实。

夺厥、煎厥、痿厥为虚，薄厥、尸厥、食厥为实，实可消而虚可补。病由情怀不释，肝失条达，血气日偏，阴阳不相顺接，因而致厥。与全虚全实者有间，理偏就和，宜用其平。偏补偏消，乌能治情志中病。厥证妇人常有之，其为情志郁勃，致病显然。惟昼夜频发，阴阳脏气俱伤，却为可虑。若乍发乍止，疏而且轻，亦无妨碍。所嫌病关情志，难以除根，务须戒怒舒怀，惜劳静养，冬令收藏之际，加意慎持，来春草木萌动，庶可不致复发。厥证有因痰者，有不因痰者，因痰而厥，厥时喉中必有痰声漉漉，此则厥来寂然无闻，且痰厥脉应带滑，今脉细兼弦涩，洵属气厥无疑。持脉之道，须知人之平脉，然后察其病脉，质亏脉细，此其常也。惟细中见涩，右寸关兼带弦象，故主病耳，涩者血虚气滞，弦者胃弱肝强，细小弦涩，主病尚轻，牢大弦长，主病重矣。诸厥属肝，女子以肝为先天，肝主怒，怒则气上。经云∶血之与气，并走于上，乃为大厥。其由肝郁为病可知。考古人治郁证，多用越鞠逍遥二方，但越鞠燥而逍遥则润矣，越鞠峻而逍遥则和矣。治肝三法∶辛散、酸收、甘缓。逍遥一方，三法俱备。木郁则火生，加丹栀，名加味逍遥。滋水以生木，加熟地，名黑逍遥。《己任编》中一变，疏肝益肾汤，再变滋肾生肝饮。前用逍遥减木者，恐其守中，用丹皮减山栀者，恐其苦泄伤胃也。肝胃二经同病，须分别其肝阴胃液已亏未亏。如阴液未亏，气药可以暂投，若阴液已亏，治惟养阴濡液。所谓胃为阳土，宜凉宜润，肝为刚脏，宜柔宜和。叶氏论治郁证，不重在偏攻偏补，其要在乎用苦泄热而不损胃，用辛理气而不破气，用滑润濡燥涩而不滋腻气机，用宣通而不揠苗助长数语，深得治郁之理。血虚治当补血，四物汤为补血之首方。然其中尚须分别阴阳。若血虚肝燥，木火沸腾，芍药微酸微寒，在所必需，地黄先应用生，凉血生血，继则用熟，补水涵木，川芎辛窜，固属不合，当归亦须蒸去辛温之性。

养血诸药，除四物外，惟丹参为胜。本草言其色赤入心，有去瘀生新之能，功兼四物，乃女科要药，可以备用。木郁生火，火则宜凉，第此火非从外来，良由木失水涵，以致肝阳内炽，芩连知柏，苦寒伤胃，洵非所宜。不若生地丹皮之属，清肝凉血为稳。

五行克制，木必犯土，肝气上逆，胃当其冲。洵其厥来，脘中有块，按之则痛，食下阻滞，此肝犯胃，厥阳顺乘阳明故也。既知气逆为患，治应先理其气，无如气药多燥，肝阴胃液已亏，如何燥得?经言兰除陈气，并能醒胃舒肝，可加为引。桑叶轻清，能泻肝胆之郁热，叶案每与丹皮同用见功。虚则补其母，肝肾同治，乙癸同源乃治肝病第一要诀。然须俟其痞消厥定，以作善后之筹。若用六味汤，可加当归 白芍，或去山萸，恐其温肝故也。如用须陈者乃佳，分两减轻，并用盐水拌炒。肢掣名为肝风，此非外来之风，由乎身中阳气变化，故曰诸风眩掉，皆属于肝。第肝为刚脏，须和柔济之。治用和阳熄风，及养阴甘缓等法。至于钩藤、菊花、桑寄生，均有平肝熄风之能，发时随宜加入。内经有肝苦急，急食甘以缓之之语。金匮出甘麦大枣汤，只用甘草小麦枣肉三味。盖小麦春生，肝之谷也，最能养肝，合诸甘草枣肉之甘，以缓其急，后贤治肝风诸病，每参此法。木喜滋而恶燥，阴亏血燥之体，或逢天时阳气泄越，或触情志恚嗔，因而激动肝风，变幻痉厥，纠缠日久，阴液内竭，可以借用《千金》之复脉汤。盖脉乃血派，血脉既亏，藉其药力以通营卫，致津液，叶氏于方内除去姜桂益精。诸厥虽属肝病，然心为君主之官，主安则十二官各得其职，厥发日久，肝风内扇，震动心营，养心安神药品虽多，首推抱木茯神者。盖茯神本治心，而中抱之木，又属肝，以木制木之义。其次柏子霜，既能养心，更可润肾滋肝。用枣仁须猪心血拌蒸晒，用麦冬须辰砂拌染，或加琥珀龙蛎，均有镇静之功。肥人之病，虑虚其阳，瘦人之病，虑虚其阴。阴亏后下，则阳越于上，下虚上实，而为厥巅之疾。是故养阴药中，必佐以潜阳者，如畜鱼千头，须置介类于池中之意。牡蛎 鳖甲淡菜龟板，皆介类也。方中只用牡蛎 鳖甲者，取蛎之咸能软坚，鳖之色青入肝，不独潜阳已也。

安波按∶肝厥良由肾阴枯涸，肝阳上冒所致。是以轻则窍络阻塞，甚则螈 痉厥，故厥者必挟痉，往往若是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方芷南茂才夫人产后心脾两亏之证
  • 当前页：鲍禹京翁夫人厥证治法节略
  • 下一页：张仲篪翁息贲喘嗽
<<< 返回本书目录
  1. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  2. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  3. 鲍鱼汤【方剂大全】
  4. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  5. 鲍鱼羹【方剂大全】
  6. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  7. 鲍鱼大麻子羹【方剂大全】
  8. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  9. 鲍鱼《证类本草》
  10. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  11. 鲍鱼《本草求真》
  12. 暴崩下血《医学心悟》
  13. 鲍鱼《本草纲目》完整版
  14. 暴病忌术《读医随笔》
  15. 鲍序《医学读书记》
  16. 暴赤生翳歌《眼科心法要诀》
  17. 鲍序《程杏轩医案》
  18. 暴赤生翳歌《医宗金鉴》
  19. 鲍温样丘疹病【疾病大全】
  20. 暴赤眼《圣济总录》
  21. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  22. 暴赤眼【方剂主治】
  23. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  24. 暴赤眼后急生翳外障《秘传眼科龙木论》
  25. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  26. 暴发火眼【方剂主治】
  27. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  28. 暴发性痤疮【疾病大全】
  29. 鲍恩病【疾病大全】
  30. 暴发性肝功能衰竭【疾病大全】
  1. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  2. 鲍鱼《药性切用》
  3. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  4. 鲍鱼《名医别录》
  5. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  6. 鲍鱼《得配本草》
  7. 鲍竺生《中医词典》
  8. 鲍鱼《本经逢原》
  9. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  10. 鲍鱼《本草求真》
  11. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  12. 鲍鱼《证类本草》
  13. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  14. 鲍鱼《新修本草》
  15. 暴崩《中医词典》
  16. 鲍鱼《本草经集注》
  17. 暴崩下血《医学心悟》
  18. 鲍鱼《饮膳正要》
  19. 暴痹《中医词典》
  20. 鲍鱼《千金翼方》
  21. 暴病《中医词典》
  22. 鲍序《程杏轩医案》
  23. 暴病忌术《读医随笔》
  24. 鲍序《医学读书记》
  25. 暴赤生风《明目至宝》
  26. 鲍相璈《中医词典》
  27. 暴赤生热《明目至宝》
  28. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  29. 暴赤生翳《中医词典》
  30. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  31. 暴赤生翳歌《眼科心法要诀》


张仲篪翁息贲喘嗽_《程杏轩医案》_中医医案_【岐黄之术】

张仲篪翁息贲喘嗽

张仲篪翁息贲喘嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

情志抑郁，原属肝病，辛散酸收甘缓，俱厥阴正治之方。屡投未应，窃思肝木不平，金失其刚，肺脏不能无患。肺欲收，观其胸痞，喘咳不得卧，岂非肺张不收。卧则叶粘背俞，阻塞气道之故乎。经言诸气 郁，皆属于肺。喻氏发明秋伤于燥，冬生咳嗽之义，是知郁病可不专责于肝，而燥证则全关于肺也。盖肺主气，居相傅之官，苟治节有权，则清肃下行，克称其职。病缘木郁生火，兼挟燥邪，金受火刑，令失清肃。肺燥叶张，阻塞气机，而为患矣。

倘果专属肝病，而不涉肺，何至喘咳不能着枕耶?且肝病治肺，辅金制木，道犹不悖。设令肺病不救，则烦冤逆满，内闭外脱，更何如耶。拟《千金》苇茎汤大意。

安波按∶然气闭欲死时，先总以开豁为主，或降气，或豁痰，善后之法，不出《己任编》等方意义也。

又按∶木叩金鸣，以《千金》苇茎汤治，大有深意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲍禹京翁夫人厥证治法节略
  • 当前页：张仲篪翁息贲喘嗽
  • 下一页：方竹坪翁头痛
<<< 返回本书目录
  1. 张仲篪翁息贲喘嗽《程杏轩医案》
  2. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  3. 张真人传痘疹门《石室秘录》
  4. 张仲景八味丸用泽泻论《医贯》
  5. 张云门令郎囊痈《孙文垣医案》
  6. 张仲景蜂蜜治便秘《趣味中医》
  7. 张裕斋恶寒发呃《孙文垣医案》
  8. 张仲景华元化五问《仲景伤寒补亡论》
  9. 张聿青先生传《张聿青医案》
  10. 张仲景论脉《脉经》
  11. 张义干湿温阳明实结食复再愈治验《一得集》
  12. 张仲景伤寒立法考《医经溯洄集》
  13. 张瑶序《达摩洗髓易筋经》
  14. 张仲景原序（校补）《伤寒恒论》
  15. 张序《重订囊秘喉书》
  16. 张子和攻击注论《格致余论》
  17. 张序《银海指南》
  18. 张子和汗吐下三法《本草纲目》完整版
  19. 张序《医原》
  20. 张子和九气感疾论《内经博议》
  21. 张序《医学启源》
  22. 张子和巧法治惊证《趣味中医》
  23. 张序《医林改错》
  24. 张走马玉霜圆【方剂大全】
  25. 张序《一草亭目科全书》
  26. 张嘴颌骨响【疾病症状】
  27. 张序《徐批叶天士晚年方案真本》
  28. 章陆《雷公炮炙论》
  29. 张序《虚损启微》
  30. 章鱼《本草纲目》完整版
  1. 张仲篪翁息贲喘嗽《程杏轩医案》
  2. 张志聪《中医词典》
  3. 张仲景《中国医学通史》
  4. 张振鋆《中医词典》
  5. 张仲景《中医词典》
  6. 张真人传痘疹门《石室秘录》
  7. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  8. 张真君茯苓丸《三因极一病证方论》
  9. 张仲景八味丸用泽泻论《医贯》
  10. 张湛《中医词典》
  11. 张仲景蜂蜜治便秘《趣味中医》
  12. 张允愚方《妇人大全良方》
  13. 张仲景华元化五问《仲景伤寒补亡论》
  14. 张云门令郎囊痈《孙文垣医案》
  15. 张仲景论脉《脉经》
  16. 张元素脏腑辨证学说与易水学派《中国医学通史》
  17. 张仲景三物备急丸《备急千金要方》
  18. 张元素《中医词典》
  19. 张仲景伤寒立法考《医经溯洄集》
  20. 张裕斋恶寒发呃《孙文垣医案》
  21. 张仲景原序（校补）《伤寒恒论》
  22. 张聿青先生传《张聿青医案》
  23. 张子和攻击注论《格致余论》
  24. 张泳《中医词典》
  25. 张子和九气感疾论《内经博议》
  26. 张映汉《中医词典》
  27. 张子和巧法治惊证《趣味中医》
  28. 张隐庵消渴论《医学实在易》
  29. 张子麟《中医词典》
  30. 张义干湿温阳明实结食复再愈治验《一得集》
  31. 张子培《中医词典》


方竹坪翁头痛_《程杏轩医案》_中医医案_【岐黄之术】

方竹坪翁头痛

方竹坪翁头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

质亏烦劳证，经多日诊脉，虚弦带急，精神欠充，夜寐少逸。询其病初，并无寒热，知非外因。惟头痛乍轻乍重，推求其故，东坦云∶内伤头痛，时痛时止，究缘烦劳抑郁，水不涵木，肝风上扰，清空鼓动不定。夫头痛神烦，倏然而至，迅速莫如风火。但身中阳化内风，非发散可解，寒凉可平，必须阳和，庶乎风熄。经旨以下虚则上实，阴伤阳浮，冒上病疗下，滋苗灌根，语可味也。

安波按∶胃阳不潜，宜和阳以就阴，拟虎潜法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张仲篪翁息贲喘嗽
  • 当前页：方竹坪翁头痛
  • 下一页：洪并锋翁脾阳虚寒湿内伏重用温补治法
<<< 返回本书目录
  1. 方竹坪翁头痛《程杏轩医案》
  2. 芳草部《本经逢原》
  3. 方中行先生或问六气论《温病条辨》
  4. 芳草部《景岳全书》
  5. 方制君臣上下三品《类经》
  6. 芳草类《本草从新》
  7. 方芷南茂才夫人产后心脾两亏之证《程杏轩医案》
  8. 芳香化湿汤【方剂大全】
  9. 方症补遗《女科旨要》
  10. 芳香开窍【方剂主治】
  11. 方症补遗《女科秘要》
  12. 芳香散【方剂大全】
  13. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  14. 芳香烃《医用化学》
  15. 方叶五月茶【中药大全】
  16. 芳香饮【方剂大全】
  17. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  18. 芳香逐秽汤【方剂大全】
  19. 方药离合论《医学源流论》
  20. 防癌食品《老年食养食疗》
  21. 方药等分解《吴医汇讲》
  22. 防病牛黄汤【方剂大全】
  23. 方药《中医名词词典》
  24. 防喘汤【方剂大全】
  25. 方药《正体类要》
  26. 防磋跌（胎教五）《宜麟策》
  27. 方药《医学真传》
  28. 防党参《药笼小品》
  29. 方药《达生编》
  30. 防盗止汗汤【方剂大全】
  1. 方竹坪翁头痛《程杏轩医案》
  2. 方诸水《证类本草》
  3. 芳草《中医词典》
  4. 方诸水《饮食须知》
  5. 芳草部《景岳全书》
  6. 方中矩《中医词典》
  7. 芳香化浊《中医名词词典》
  8. 方中行先生或问六气论《温病条辨》
  9. 芳香化浊《中医词典》
  10. 方治《医学从众录》
  11. 芳香化浊法《时病论歌括新编》
  12. 方制君臣上下三品《类经》
  13. 芳香烃《医用化学》
  14. 方志贞《中医词典》
  15. 芳香温通《中医词典》
  16. 方芷南茂才夫人产后心脾两亏之证《程杏轩医案》
  17. 芳香族氨基酸的代谢《生物化学与分子生物学》
  18. 方症补遗《女科秘要》
  19. 防磋跌（胎教五）《宜麟策》
  20. 方震《中医词典》
  21. 防党参《药笼小品》
  22. 方原庵《中医词典》
  23. 防痘入目《奇效简便良方》
  24. 方隅《中医词典》
  25. 防风《神农本草经》
  26. 方有执《中医词典》
  27. 防风《本草纲目》
  28. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  29. 防风《雷公炮制药性解》
  30. 方以智《中医词典》
  31. 防风《千金翼方》


洪并锋翁脾阳虚寒湿内伏重用温补治法_《程杏轩医案》_中医医案_【岐黄之术】

洪并锋翁脾阳虚寒湿内伏重用温补治法

洪并锋翁脾阳虚寒湿内伏重用温补治法

  • 上一页
  • 目录
  • 相关
  • 下一页

夏月伏阴在内，当于寒湿中求之。议以理中汤，温理脾阳。服药泻止呕减，舌苔少退。

此由脾阳向亏，卑监之土，易于酿湿，阳气不足，寒自内生，既无外邪干之，本气自能为病。今既投机，只可于方内增分两，不必于方外求他味。其所以不骤加阴药者，盖恐肥人之病，虑虚其阳耳。经云∶阳气者，若天与日，失其所则折寿而不彰，故天运当以日光明。日光不到之处，恒多湿生，土之薄也。经又云∶脾苦湿，急食苦以燥之。脾阳健可冀运矣。昨方加增分两有效，足见尚是病重药轻，然当此盛暑参附大剂，服逾两旬，病犹未却，虚寒情状，亦可畏矣。安心稳守，功到自成。

安波按∶华氏云，低窳湿处，必须以烈日晒之，此病是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方竹坪翁头痛
  • 当前页：洪并锋翁脾阳虚寒湿内伏重用温补治法
  • 下一页：洪庭光兄肝风眩晕证类猝中
<<< 返回本书目录
  1. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  2. 洪丞相方用蜞针法《外科精要》
  3. 洪宝丹【方剂大全】
  4. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  5. 洪宝丹《仙传外科集验方》
  6. 洪大登痉病《程杏轩医案》
  7. 洪（阳）《濒湖脉学》
  8. 洪伏二脉《圆运动的古中医学》
  9. 洪《脉确》
  10. 洪广文少君损过脾胃《程杏轩医案》
  11. 虹视【疾病症状】
  12. 洪荔原翁挟虚伤寒《程杏轩医案》
  13. 虹膜异色【疾病症状】
  14. 洪连【中药大全】
  15. 虹膜新生血管与纤维血管膜【疾病症状】
  16. 洪临川兄幼女偏废《程杏轩医案》
  17. 虹膜新生血管【疾病大全】
  18. 洪脉《脉理求真》
  19. 虹膜色素痣【疾病大全】
  20. 洪脉【疾病症状】
  21. 虹膜缺损【疾病症状】
  22. 洪脉（阳）《脉诀汇辨》
  23. 虹膜缺损【疾病症状】
  24. 洪脉（阳）《诊家正眼》
  25. 虹膜蓝色【疾病症状】
  26. 洪脉指法主病《脉诀乳海》
  27. 虹膜睫状体炎【疾病大全】
  28. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  29. 虹膜睫状体炎《百病自测》
  30. 洪氏大红丸【方剂大全】
  1. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  2. 洪宝丹《救伤秘旨》
  3. 洪丞相方用蜞针法《外科精要》
  4. 洪宝丹《仙传外科集验方》
  5. 洪丞相蜞针法《外科证治全书》
  6. 洪宝丹《正体类要》
  7. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  8. 洪（阳）《濒湖脉学》
  9. 洪达珏《中医词典》
  10. 洪《三指禅》
  11. 洪大登痉病《程杏轩医案》
  12. 洪《痰火点雪》
  13. 洪伏二脉《圆运动的古中医学》
  14. 洪《脉确》
  15. 洪广文少君损过脾胃《程杏轩医案》
  16. 虹膜先兆《中医疾病预测》
  17. 洪洪玕《中医词典》
  18. 虹膜睫状体炎《百病自测》
  19. 洪基《中医词典》
  20. 虹膜睫状体挫伤《眼科学》
  21. 洪金鼎《中医词典》
  22. 荭草《本草图经》
  23. 洪魁八《中医词典》
  24. 荭草《名医别录》
  25. 洪荔原翁挟虚伤寒《程杏轩医案》
  26. 荭草《新修本草》
  27. 洪临川兄幼女偏废《程杏轩医案》
  28. 荭草《本草经集注》
  29. 洪脉《中医名词词典》
  30. 荭草《千金翼方》
  31. 洪脉《中医词典》


洪庭光兄肝风眩晕证类猝中_《程杏轩医案》_中医医案_【岐黄之术】

洪庭光兄肝风眩晕证类猝中

洪庭光兄肝风眩晕证类猝中

  • 上一页
  • 目录
  • 相关
  • 下一页

病起偶然眩仆，医谓急虚身中，猛进甘温峻补，转增胸胀呕吐，不饥不便，有时浮阳上腾，面赤，唇口干燥。然脉尚和平，寝尚安稳，言语尚觉明白，求其所因，良由肾元下虚，水不生木，肝风鸱张，以致发时，状如中厥。经谓诸风眩掉，皆属于肝。温补药重，激动肝阳，其胸胀呕吐，不饥不便者，无非肝风扰胃，阻胃之降而然。使果真阳飞越，雷龙不藏，则脉必浮大无根，证必烦躁，无暂安时。且前服温补诸方，岂有不效，而反病增之理。所定制肝安胃，尚有商者，盖肝阳冲逆，非介不足潜其威，木火沸腾，舍酸无可敛其焰。拟于方内加牡蛎 乌梅二味，更觉相宜。痰涎频吐，胃液必伤，再加赤斛蔗汁，益阴保液，尤为符合。

安波按∶肝风症由肝阳吸耗肾水，致水涸木炽，故上冒为仆，为痰迷，上泛为晕，为呕，为惊悸，为不寐，为痉厥，为耳鸣。种种恶候，变态不一。庸流不识，以热补助火致毙者，何可胜计。故录出以为庸医者解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洪并锋翁脾阳虚寒湿内伏重用温补治法
  • 当前页：洪庭光兄肝风眩晕证类猝中
  • 下一页：叶振标翁证患似隔非隔
<<< 返回本书目录
  1. 洪庭光兄肝风眩晕证类猝中《程杏轩医案》
  2. 洪星门翁吐血《程杏轩医案》
  3. 洪氏肥儿丸【方剂大全】
  4. 洪与伏对《三指禅》
  5. 洪氏大红丸【方剂大全】
  6. 洪召亭翁夫人胎动血晕急救保全《程杏轩医案》
  7. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  8. 齁喘根原《四圣心源》
  9. 洪脉指法主病《脉诀乳海》
  10. 齁喘解《素灵微蕴》
  11. 洪脉（阳）《诊家正眼》
  12. 齁证《医学集成》
  13. 洪脉（阳）《脉诀汇辨》
  14. 侯氏黑散【方剂大全】
  15. 洪脉【疾病症状】
  16. 侯氏黑散解《研经言》
  17. 洪脉《脉理求真》
  18. 侯序《程杏轩医案》
  19. 洪临川兄幼女偏废《程杏轩医案》
  20. 喉《经络全书》
  21. 洪连【中药大全】
  22. 喉《冷庐医话》
  23. 洪荔原翁挟虚伤寒《程杏轩医案》
  24. 喉《奇症汇》
  25. 洪广文少君损过脾胃《程杏轩医案》
  26. 喉《人体解剖学》
  27. 洪伏二脉《圆运动的古中医学》
  28. 喉《组织学与胚胎学》
  29. 洪大登痉病《程杏轩医案》
  30. 喉癌《中西医结合耳鼻喉科》
  1. 洪庭光兄肝风眩晕证类猝中《程杏轩医案》
  2. 洪天锡《中医词典》
  3. 洪炜《中医词典》
  4. 洪涛《中医词典》
  5. 洪星门翁吐血《程杏轩医案》
  6. 洪师善《中医词典》
  7. 洪与伏对《三指禅》
  8. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  9. 洪玥《中医词典》
  10. 洪脉指法主病《脉诀乳海》
  11. 洪蕴（937-1004年）《中医词典》
  12. 洪脉（阳）《诊家正眼》
  13. 洪瞻陛（?-1860年）《中医词典》
  14. 洪脉（阳）《脉诀汇辨》
  15. 洪召亭翁夫人胎动血晕急救保全《程杏轩医案》
  16. 洪脉《脉理求真》
  17. 洪兆芳《中医词典》
  18. 洪脉《中医词典》
  19. 洪正立《中医词典》
  20. 洪脉《中医名词词典》
  21. 洪肿《中医词典》
  22. 洪临川兄幼女偏废《程杏轩医案》
  23. 洪遵《中医词典》
  24. 洪荔原翁挟虚伤寒《程杏轩医案》
  25. 齁《中医词典》
  26. 洪魁八《中医词典》
  27. 齁（鼻合）（hé呵）《中医词典》
  28. 洪金鼎《中医词典》
  29. 齁xx（hōu）《中医词典》
  30. 洪基《中医词典》
  31. 齁喘《中医词典》


叶振标翁证患似隔非隔_《程杏轩医案》_中医医案_【岐黄之术】

叶振标翁证患似隔非隔

叶振标翁证患似隔非隔

  • 上一页
  • 目录
  • 相关
  • 下一页

肝主怒，怒则伤肝。脾主思，思则伤脾。病缘情志不适，初患上焦痞闷嗳噫，此肝气横逆，阻其胃降而然。医者不察，浪投槟榔枳朴，损伤胃气，转致胸脘胀痛，泛泛欲呕，食面尚安，稍饮米汤，脘中即觉不爽，纠缠三载，似隔非隔，百计图之，总不见效。经云∶肝在地为木，其谷麦不能食谷而能食麦者，肝强胃弱之故也。盖胃弱故谷不安，肝强故麦可受耳。安胃制肝法当不谬，但证属情志内伤，未可全凭药力。张鸡峰以为神思间病，当内观静养，惟逃禅二字甚妙。夫禅而名之曰逃，其心境为何如哉？

安波按∶安胃制肝法，想如半夏、广皮、炒香荷叶蒂、茯苓、杵头糠等以安胃，如乌梅、白芍、绿萼梅、木蝴蝶、枣儿、槟榔之类以制肝。需以清香洁络，松灵不钝，使横逆之气下行，而胃阳疏动矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洪庭光兄肝风眩晕证类猝中
  • 当前页：叶振标翁证患似隔非隔
  • 下一页：洪星门翁吐血
<<< 返回本书目录
  1. 叶振标翁证患似隔非隔《程杏轩医案》
  2. 叶震先兄肝风眩晕《程杏轩医案》
  3. 叶序《增订叶评伤暑全书》
  4. 叶状脱色斑【疾病症状】
  5. 叶序《金匮玉函经二注》
  6. 叶子黑内人疫后虚惫《孙文垣医案》
  7. 叶象花【中药大全】
  8. 叶子花【中药大全】
  9. 叶香岩外感温热篇《温热经纬》
  10. 叶足虫《人体寄生虫学》
  11. 叶香岩三时伏气外感篇《温热经纬》
  12. 夜半子《养生导引秘籍》
  13. 叶下珠【中药大全】
  14. 夜吹箫【中药大全】
  15. 叶下花【中药大全】
  16. 夜多盗汗【方剂主治】
  17. 叶下红【中药大全】
  18. 夜多小便【方剂主治】
  19. 叶习方甥麻疳《程杏轩医案》
  20. 夜多异梦【方剂主治】
  21. 叶蔚如兄胁痛便闭一剂而效《程杏轩医案》
  22. 夜关门【中药大全】
  23. 叶天天花【中药大全】
  24. 夜光丸【方剂大全】
  25. 叶天士摸脚治红眼《趣味中医》
  26. 夜合花【中药大全】
  27. 叶酸缺乏症【疾病大全】
  28. 夜合枝酝酒【方剂大全】
  29. 叶酸缺乏所致贫血【疾病大全】
  30. 夜花藤【中药大全】
  1. 叶振标翁证患似隔非隔《程杏轩医案》
  2. 叶长文《中医词典》
  3. 叶震先兄肝风眩晕《程杏轩医案》
  4. 叶允仁《中医词典》
  5. 叶镇《中医词典》
  6. 叶云龙《中医词典》
  7. 叶支绣《中医词典》
  8. 叶尹贤《中医词典》
  9. 叶志诜《中医词典》
  10. 叶序《增订叶评伤暑全书》
  11. 叶子黑内人疫后虚惫《孙文垣医案》
  12. 叶序《金匮玉函经二注》
  13. 叶子奇《中医词典》
  14. 叶香岩外感温热篇《温热经纬》
  15. 叶足虫《人体寄生虫学》
  16. 叶香岩三时伏气外感篇《温热经纬》
  17. 页育《中医词典》
  18. 叶下珠《中药学》
  19. 夜半《中医词典》
  20. 叶习方甥麻疳《程杏轩医案》
  21. 夜半子《养生导引秘籍》
  22. 叶文龄《中医词典》
  23. 夜不安《医林改错》
  24. 叶蔚如兄胁痛便闭一剂而效《程杏轩医案》
  25. 夜不安《中医词典》
  26. 叶万青《中医词典》
  27. 夜光《中医词典》
  28. 叶廷器《中医词典》
  29. 夜光璧《目经大成》
  30. 叶廷荐《中医词典》
  31. 夜光丸《奇方类编》


洪星门翁吐血_《程杏轩医案》_中医医案_【岐黄之术】

洪星门翁吐血

洪星门翁吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

脉大不敛，阳虚，体质兼多烦劳，旧病喘汗，服温补煎丸相安。月前偶感咳嗽，续见鼻衄痰红，日来吐多不止，口苦食减，头昏气促。若论寻常吐血，不过肝肺之火，药股清降，火平，其血自止。尊体精气本虚，一阳初复，形神交劳，水火不交，气随血脱，病关根本，再投清降损真，则阴阳离决矣。先哲有见血休治血之语，可味也。议从黑归脾汤，培养心脾，佐以生脉保金，摄纳肾气。服药三剂，血止脉敛。经云∶人四十而阴气自半。平素质亏多病，今复大失其血，生生不继，脏真耗伤，灌溉栽培，尤非易事，夫血虽生于心，藏于肝，实则统于脾。古人治血证，每以胃药收功，良有以也。再按痰之本水也，原于肾，痰之动湿也，由于脾。《内经》以痰多为白血，此果痰也，果精血也，岂精血之外，别有称痰者耶。故昔贤又有见痰休治痰之论，参五阴煎，水土金先天一气化源也。

安波按∶方义精妙入神，吐血以归脾法治，大不易事。学人须审究的确，否则祸不旋踵矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叶振标翁证患似隔非隔
  • 当前页：洪星门翁吐血
  • 下一页：龚西崖兄咳血
<<< 返回本书目录
  1. 洪星门翁吐血《程杏轩医案》
  2. 洪与伏对《三指禅》
  3. 洪庭光兄肝风眩晕证类猝中《程杏轩医案》
  4. 洪召亭翁夫人胎动血晕急救保全《程杏轩医案》
  5. 洪氏肥儿丸【方剂大全】
  6. 齁喘根原《四圣心源》
  7. 洪氏大红丸【方剂大全】
  8. 齁喘解《素灵微蕴》
  9. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  10. 齁证《医学集成》
  11. 洪脉指法主病《脉诀乳海》
  12. 侯氏黑散【方剂大全】
  13. 洪脉（阳）《诊家正眼》
  14. 侯氏黑散解《研经言》
  15. 洪脉（阳）《脉诀汇辨》
  16. 侯序《程杏轩医案》
  17. 洪脉【疾病症状】
  18. 喉《经络全书》
  19. 洪脉《脉理求真》
  20. 喉《冷庐医话》
  21. 洪临川兄幼女偏废《程杏轩医案》
  22. 喉《奇症汇》
  23. 洪连【中药大全】
  24. 喉《人体解剖学》
  25. 洪荔原翁挟虚伤寒《程杏轩医案》
  26. 喉《组织学与胚胎学》
  27. 洪广文少君损过脾胃《程杏轩医案》
  28. 喉癌《中西医结合耳鼻喉科》
  29. 洪伏二脉《圆运动的古中医学》
  30. 喉癌《自我调养巧治病》
  1. 洪星门翁吐血《程杏轩医案》
  2. 洪炜《中医词典》
  3. 洪与伏对《三指禅》
  4. 洪庭光兄肝风眩晕证类猝中《程杏轩医案》
  5. 洪玥《中医词典》
  6. 洪天锡《中医词典》
  7. 洪蕴（937-1004年）《中医词典》
  8. 洪涛《中医词典》
  9. 洪瞻陛（?-1860年）《中医词典》
  10. 洪师善《中医词典》
  11. 洪召亭翁夫人胎动血晕急救保全《程杏轩医案》
  12. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  13. 洪兆芳《中医词典》
  14. 洪脉指法主病《脉诀乳海》
  15. 洪正立《中医词典》
  16. 洪脉（阳）《诊家正眼》
  17. 洪肿《中医词典》
  18. 洪脉（阳）《脉诀汇辨》
  19. 洪遵《中医词典》
  20. 洪脉《脉理求真》
  21. 齁《中医词典》
  22. 洪脉《中医词典》
  23. 齁（鼻合）（hé呵）《中医词典》
  24. 洪脉《中医名词词典》
  25. 齁xx（hōu）《中医词典》
  26. 洪临川兄幼女偏废《程杏轩医案》
  27. 齁喘《中医词典》
  28. 洪荔原翁挟虚伤寒《程杏轩医案》
  29. 齁喘根原《四圣心源》
  30. 洪魁八《中医词典》
  31. 齁喘解《素灵微蕴》


龚西崖兄咳血_《程杏轩医案》_中医医案_【岐黄之术】

龚西崖兄咳血

龚西崖兄咳血

  • 上一页
  • 目录
  • 相关
  • 下一页

向患血证，发将匝月，医用血脱益气之法，未为不是。惟嫌脉数不静，肌肉咽干，呛咳莫能正偃，咳甚则血来，咳止血亦止。血去阴阳，阴不恋阳，水不制火，刻值金燥秉权，肺被火刑，金水不相施化。《医贯》云∶不投甘寒以降火，骤用参 以补阳，此非医误，不知先后着也。自述胸脘乍觉烦冤，即咳频血溢，按冲为血海，其经起于气街，挟脐上行至胸中，冲脉动则诸脉皆动，岂非下焦阴火上逆，血随火升之故耶。火在丹田以下曰少火，出丹田以上曰壮火，少火生气，壮火食气。欲止其血，须止其嗽。欲止其嗽，须熄其火。然非寻常清火止嗽之药所能奏功，务使下焦阴火敛藏，火不上逆，金不受刑，嗽止血自止矣。

安波按∶拟一阴煎，加青铅山萸，收纳冲脉之逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洪星门翁吐血
  • 当前页：龚西崖兄咳血
  • 下一页：吴曜泉翁乃媳痉厥变幻证治之奇
<<< 返回本书目录
  1. 龚西崖兄咳血《程杏轩医案》
  2. 龚颜德孕痈方《妇人大全良方》
  3. 龚暗斋观察令媳瘵证《程杏轩医案》
  4. 龚玉屏治效并后不治之验《仿寓意草》
  5. 蚣蝎散【方剂大全】
  6. 龚玉屏子椿官治效并后不治之验《仿寓意草》
  7. 恭草《本草纲目》完整版
  8. 龚云林论七表八里总归四脉《疡医大全》
  9. 宫中十二味【方剂大全】
  10. 巩堤丸【方剂大全】
  11. 宫制蔷薇油【方剂大全】
  12. 巩膜充血【疾病症状】
  13. 宫詹吴少翁患痢赤白兼下里急后重（有发明）《孙文垣医案》
  14. 巩膜出血【疾病症状】
  15. 宫外孕I号方【方剂大全】
  16. 巩膜穿孔【疾病症状】
  17. 宫外孕Ⅱ号方【方剂大全】
  18. 巩膜黄染【疾病症状】
  19. 宫外孕【疾病大全】
  20. 巩膜色调异常《西医眼科学》
  21. 宫外孕《家庭医学百科-医疗康复篇》
  22. 巩膜水肿【疾病症状】
  23. 宫缩乏力【疾病症状】
  24. 巩膜外层炎【疾病症状】
  25. 宫腔粘连【疾病症状】
  26. 巩膜小泡【疾病症状】
  27. 宫腔积血【疾病症状】
  28. 巩膜炎【疾病大全】
  29. 宫腔积脓【疾病大全】
  30. 巩膜炎（scleritis）《西医眼科学》
  1. 龚西崖兄咳血《程杏轩医案》
  2. 龚廷贤《中医词典》
  3. 龚颜德孕痈方《妇人大全良方》
  4. 龚庆宣《中医词典》
  5. 龚玉屏治效并后不治之验《仿寓意草》
  6. 龚居中《中医词典》
  7. 龚玉屏子椿官治效并后不治之验《仿寓意草》
  8. 龚定国《中医词典》
  9. 龚云林论七表八里总归四脉《疡医大全》
  10. 龚璧《中医词典》
  11. 龚赵氏常服调理方《知医必辨》
  12. 龚倍《中医词典》
  13. 巩堤丸（加减巩堤丸）《目经大成》
  14. 龚暗斋观察令媳瘵证《程杏轩医案》
  15. 巩膜色调异常《眼科学》
  16. 恭论《医学集成》
  17. 巩膜炎《默克家庭诊疗手册》
  18. 恭论《医学集成》
  19. 巩膜炎《眼科学》
  20. 恭论《医学集成》
  21. 汞粉法《幼幼新书》
  22. 宫詹吴少翁患痢赤白兼下里急后重（有发明）《孙文垣医案》
  23. 汞中毒《预防医学》
  24. 宫外孕《家庭医学百科-医疗康复篇》
  25. 汞中毒的急救《现代院外急救手册》
  26. 宫外孕《急诊医学》
  27. 拱背升腿功《减肥新法与技巧》
  28. 宫庭医生分工《中国医学通史》
  29. 拱辰丹《是斋百一选方》
  30. 宫庭美肤茶《茶饮保健》
  31. 拱兴《外科正宗》


吴曜泉翁乃媳痉厥变幻证治之奇_《程杏轩医案》_中医医案_【岐黄之术】

吴曜泉翁乃媳痉厥变幻证治之奇

吴曜泉翁乃媳痉厥变幻证治之奇

  • 上一页
  • 目录
  • 相关
  • 下一页

前议安胃制肝，呕吐稍止，脘仍痞痛，大便未圊，手抖目窜，齿 唇干，舌黄肌热，肝风痉厥，状已显着。据述病因情怀郁勃，夹食而起。郁则伤肝，食则伤胃。木郁宜达，腑病宜通。昨宗仲圣厥应下例，便解结粪数枚，中宫痞形稍软，饮入不呕，惟肝风未熄，痉厥仍发，肌热口渴，面赤齿干，胸脘嘈杂，病由肝木抑郁，腑气阻闭，变化火风，下焦腑气虽通，上脘火犹未降。姑议平肝熄风，舒郁清热。诸厥属肝，肝为风木之脏，相火内寄，体阴用阳。

肝气上逆，胃当其冲，食不得入，是有火也。古称寒热之气，相结于心下而成痞，相阻于心下而成格。又云∶厥阴为病，气上冲心，心中热疼，饥不能食。仿半夏泻心减去守中之品。

肝郁逆胃，阻胃之降，中焦痞塞，不食不便，连日肝风势平，脘热亦减，惟胸痞未宽，不思饮食，前用润下，微解结粪，昨晚两番欲便，未得解出，似有宿滞未净，胃宜通，肝宜凉，乃病治之法则。郁抑夹食，激动肝风，神昏肢掣，烦热胸痞，不饥不便，曾投承气泻心获效，加怒病复，连日延医，证犹未减。自言脘中热闷，口渴唇干，头筋抽痛，有时气冲，厥晕即发，大便欲出不解。病久反复，诚难想法。然扬汤止沸，不若仍用釜底抽薪，阳明腑气一通，厥阴风木自平。但成败利钝，虽武侯之明，亦难逆睹也。便通复闭，脘痞依然，按之尚痛，食不阻塞不行。然下法用经两次，燥粪已圊，所有热滞，亦应推荡，何至牢锢若此，迁延两旬，言微形倦，似未可以再攻。奈痞结不开，补之不纳，仍宗土郁夺之，实有羸状之义。

安波按∶凡病之变幻不一，在病家之贤愚耳。如今时之人，病有一变，群医华集，或论寒，或道热，贻误者焉可胜算。如先生之相信终不更医，亦时也，运也，命也。为之废书一叹。大约为医一途，命中必要为天医星者，何彼多遇而此不遇耶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龚西崖兄咳血
  • 当前页：吴曜泉翁乃媳痉厥变幻证治之奇
  • 下一页：叶震先兄肝风眩晕
<<< 返回本书目录
  1. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  2. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  3. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  4. 吴又可法（摘要）《伤寒指掌》
  5. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  6. 吴又可温病禁黄连论《温病条辨》
  7. 吴婿疟中又中热治效《仿寓意草》
  8. 吴萸酒【方剂大全】
  9. 吴序《周慎斋遗书》
  10. 吴萸内消散【方剂大全】
  11. 吴序《医原》
  12. 吴萸螵硫散【方剂大全】
  13. 吴序《医暇卮言》
  14. 吴萸叶五加【中药大全】
  15. 吴序《麻疹备要方论》
  16. 吴预生疯症治效《仿寓意草》
  17. 吴序《活幼心书》
  18. 吴中翰汉源先生肠风下血腹中微痛《孙文垣医案》
  19. 吴序《程杏轩医案》
  20. 吴中岳孺人疫后坏症《孙文垣医案》
  21. 吴序《本草便读》
  22. 吴仲峰脾泄《孙文垣医案》
  23. 吴秀森翁干香港脚《程杏轩医案》
  24. 吴茱萸《本草纲目》完整版
  25. 吴姓女暑闭卒厥治验《一得集》
  26. 吴茱萸《本草乘雅半偈》
  27. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  28. 吴茱萸《本草崇原》
  29. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  30. 吴茱萸《本草经解》
  1. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  2. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  3. 吴医汇讲《中医词典》
  4. 吴延龄《中医词典》
  5. 吴医汇讲《专治麻痧初编》
  6. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  7. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  8. 吴婿疟中又中热治效《仿寓意草》
  9. 吴亦鼎《中医词典》
  10. 吴序《医暇卮言》
  11. 吴燡《中医词典》
  12. 吴序《本草便读》
  13. 吴应汤《中医词典》
  14. 吴序《活幼心书》
  15. 吴有性《中医词典》
  16. 吴序《程杏轩医案》
  17. 吴有性对传染病理论的创造性发展《中国医学通史》
  18. 吴序《医原》
  19. 吴又可法（摘要）《伤寒指掌》
  20. 吴序《周慎斋遗书》
  21. 吴又可温病禁黄连论《温病条辨》
  22. 吴序《麻疹备要方论》
  23. 吴萸熨《中医词典》
  24. 吴秀森翁干香港脚《程杏轩医案》
  25. 吴预生疯症治效《仿寓意草》
  26. 吴秀《中医词典》
  27. 吴豫《中医词典》
  28. 吴姓女暑闭卒厥治验《一得集》
  29. 吴源《中医词典》
  30. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  31. 吴越人《中医词典》


叶震先兄肝风眩晕_《程杏轩医案》_中医医案_【岐黄之术】

叶震先兄肝风眩晕

叶震先兄肝风眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

肝者，将军之官，罢极之本。其藏血，其主筋，肝病则血病，筋失所养，眩掉强直，诸证生焉。要知此乃肝家自生之风，非外中之风也，治肝之法，可不以为先着耶?但东方木生于北方水，使无此水，何以生之。使水不足，何以涵之。虚则补母，厥有深意。平昔嗜饮醪醴伤阴，足间常患流火，行步振掉，皮肉干瘠，春来渐有眩晕之象，肝风勃勃内动，加以阴络之血，又从痔孔内溢，淋漓不已，将何以荣筋泽肉乎。斯恙由来有自矣。目下年纪尚壮，犹可撑持，过此以往，欲求良治，不可得也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴曜泉翁乃媳痉厥变幻证治之奇
  • 当前页：叶震先兄肝风眩晕
  • 下一页：吴双翘兄幼女目疾
<<< 返回本书目录
  1. 叶震先兄肝风眩晕《程杏轩医案》
  2. 叶状脱色斑【疾病症状】
  3. 叶振标翁证患似隔非隔《程杏轩医案》
  4. 叶子黑内人疫后虚惫《孙文垣医案》
  5. 叶序《增订叶评伤暑全书》
  6. 叶子花【中药大全】
  7. 叶序《金匮玉函经二注》
  8. 叶足虫《人体寄生虫学》
  9. 叶象花【中药大全】
  10. 夜半子《养生导引秘籍》
  11. 叶香岩外感温热篇《温热经纬》
  12. 夜吹箫【中药大全】
  13. 叶香岩三时伏气外感篇《温热经纬》
  14. 夜多盗汗【方剂主治】
  15. 叶下珠【中药大全】
  16. 夜多小便【方剂主治】
  17. 叶下花【中药大全】
  18. 夜多异梦【方剂主治】
  19. 叶下红【中药大全】
  20. 夜关门【中药大全】
  21. 叶习方甥麻疳《程杏轩医案》
  22. 夜光丸【方剂大全】
  23. 叶蔚如兄胁痛便闭一剂而效《程杏轩医案》
  24. 夜合花【中药大全】
  25. 叶天天花【中药大全】
  26. 夜合枝酝酒【方剂大全】
  27. 叶天士摸脚治红眼《趣味中医》
  28. 夜花藤【中药大全】
  29. 叶酸缺乏症【疾病大全】
  30. 夜间不眠证《伤寒九十论》
  1. 叶震先兄肝风眩晕《程杏轩医案》
  2. 叶振标翁证患似隔非隔《程杏轩医案》
  3. 叶镇《中医词典》
  4. 叶长文《中医词典》
  5. 叶支绣《中医词典》
  6. 叶允仁《中医词典》
  7. 叶志诜《中医词典》
  8. 叶云龙《中医词典》
  9. 叶子黑内人疫后虚惫《孙文垣医案》
  10. 叶尹贤《中医词典》
  11. 叶子奇《中医词典》
  12. 叶序《增订叶评伤暑全书》
  13. 叶足虫《人体寄生虫学》
  14. 叶序《金匮玉函经二注》
  15. 页育《中医词典》
  16. 叶香岩外感温热篇《温热经纬》
  17. 夜半《中医词典》
  18. 叶香岩三时伏气外感篇《温热经纬》
  19. 夜半子《养生导引秘籍》
  20. 叶下珠《中药学》
  21. 夜不安《医林改错》
  22. 叶习方甥麻疳《程杏轩医案》
  23. 夜不安《中医词典》
  24. 叶文龄《中医词典》
  25. 夜光《中医词典》
  26. 叶蔚如兄胁痛便闭一剂而效《程杏轩医案》
  27. 夜光璧《目经大成》
  28. 叶万青《中医词典》
  29. 夜光丸《奇方类编》
  30. 叶廷器《中医词典》
  31. 夜间不眠证《伤寒九十论》


吴双翘兄幼女目疾_《程杏轩医案》_中医医案_【岐黄之术】

吴双翘兄幼女目疾

吴双翘兄幼女目疾

  • 上一页
  • 目录
  • 相关
  • 下一页

目得血而能视，黑轮上戴，日久涩痒羞明，弦烂流泪。眼科苦寒消散，屡服无功。可知无形之火，原非苦寒可折。王太仆云∶寒之不寒，是无水也，壮水之主，以镇阳光。小儿纯阳，从钱氏六味地黄汤治法。囊缘血虚肝燥，目痛羞明，苦寒消散，阴气益弱。今年厥阴司天，风木气王，秋深燥气倍张。肝藏血，其荣在爪，观其爪甲枯槁剥落，肝血内涸显然。前议壮水，以平厥阳冲逆之威，继佐芍甘培土，酸味入阴，甘缓其急，交冬肾水主事，木得水涵，庶可冀安。哭泣躁烦，究由脏燥。肝在窍为目，肺在声为哭。地黄滋肾生肝，二冬清肺润燥，所加黑羊胆汁引之者，盖肝位将军，胆司决断，胆附肝叶之下，肝燥胆亦燥矣。故取物类胆汁以济之，同气相求之义也。

安波按∶羊胆味苦，恐蹈前辙，不若以磁珠丸之磁石，其性能引铁制金，平木之义可知也。设肝胆得以有制，则其势不暇他顾，只可足以自守本位，济之以补益涵养。俾渴者得饮而燥者润，冲逆之威下潜，则目疾释矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叶震先兄肝风眩晕
  • 当前页：吴双翘兄幼女目疾
  • 下一页：汪式如兄阴暑感证转为瘅疟前后治法不同
<<< 返回本书目录
  1. 吴双翘兄幼女目疾《程杏轩医案》
  2. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  3. 吴氏妇隐疾（有发明）《孙文垣医案》
  4. 吴遂兄湿热发黄《孙文垣医案》
  5. 吴氏本草十二条《神农本草经》
  6. 吴太夫人白带《孙文垣医案》
  7. 吴氏《温疫论》《专治麻痧初编》
  8. 吴天威丈便痈（有发明）《孙文垣医案》
  9. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  10. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  11. 吴山散记小引《存存斋医话稿》
  12. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  13. 吴山散记《存存斋医话稿》
  14. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  15. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  16. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  17. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  18. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  19. 吴婆散【方剂大全】
  20. 吴县曹元恒序《四圣心源》
  21. 吴婆散《苏沈良方》
  22. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  23. 吴某时疟变证《程杏轩医案》
  24. 吴小峰酒积作痛《孙文垣医案》
  25. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  26. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  27. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  28. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  29. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  30. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  1. 吴双翘兄幼女目疾《程杏轩医案》
  2. 吴恕《中医词典》
  3. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  4. 吴世昌《中医词典》
  5. 吴遂兄湿热发黄《孙文垣医案》
  6. 吴氏妇隐疾（有发明）《孙文垣医案》
  7. 吴太夫人白带《孙文垣医案》
  8. 吴氏本草十二条《神农本草经》
  9. 吴唐草《千金翼方》
  10. 吴氏《温疫论》《专治麻痧初编》
  11. 吴唐草《新修本草》
  12. 吴时宰《中医词典》
  13. 吴唐草《证类本草》
  14. 吴省庵《中医词典》
  15. 吴唐草《名医别录》
  16. 吴甡《中医词典》
  17. 吴塘《中医词典》
  18. 吴少怀《中医词典》
  19. 吴天威丈便痈（有发明）《孙文垣医案》
  20. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  21. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  22. 吴山散记小引《存存斋医话稿》
  23. 吴廷绍《中医词典》
  24. 吴山散记《存存斋医话稿》
  25. 吴廷耀《中医词典》
  26. 吴容《中医词典》
  27. 吴惟贞《中医词典》
  28. 吴人驹《中医词典》
  29. 吴文炳《中医词典》
  30. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  31. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》


汪式如兄阴暑感证转为瘅疟前后治法不同_《程杏轩医案》_中医医案_【岐黄之术】

汪式如兄阴暑感证转为瘅疟前后治法不同

汪式如兄阴暑感证转为瘅疟前后治法不同

  • 上一页
  • 目录
  • 相关
  • 下一页

证经七朝，两投温解，寒热退而复发，干呕不渴，舌腻头疼。病缘本质不足，因热贪凉，感受阴暑之邪，怯者着而为病。方订理阴煎，冀其云蒸雨化，邪从少阳转枢，归于疟途则吉。

寒热如期，呵欠，指甲变色，似走疟途，证因阴暑逗留，非开手正疟可比。仍宜壮中温托，参以姜枣和解。现下寒来，且看晚间热势若何，明日再议。

寒热仍来，邪犯未解，口仍不渴，体犹怕风，时当盛夏，姜附服至四剂，并无火象，使非阴暑，安能胜任。不问是疟非疟，总属正虚邪留，辅正即所以祛邪，强主即所以逐寇。昨发热至五更，汗出始退，今日午初又至，呕恶呵欠，前次尚有微寒，此番并无寒意，脉见弦急，由阻转阳之机。大凡阴证得以转阳为顺，证既转阳，温药当退，中病则已，过恐伤阴。病经多日，正气受亏，辅正驱邪为是。汗出热退，头痛稍减，脉仍弦急，舌苔转黄，疮刺俱见，寒邪化热无疑。恐其热盛伤阴，酌以补阴益气煎出入。质亏感证经十二朝，单热无寒，午初起势，黎明汗出退凉，确系伏暑为病，较之伤寒，其状稍缓，较之正疟，寒热又不分明。经云∶少阳为枢，阴暑伏邪，得从枢转，尚属好机，不然则邪正溷淆，如白银中参入铅铜，不成银色矣。夫伤寒一汗可解，温暑数汗不除。盖暑湿之邪，伏匿膜原，所以驱之不易。今寒邪既化，似可清凉，惟嫌受病之原，终从阴分而来，甫经转阳，苦寒未便骤进。昨用养阴和解，夜热稍轻，头痛稍减，脉急稍平，窥其大局，守过二候，当可获效。热来稍晏，势觉和平，黎明退凉，渴饮较多。汗至午时，尚未收静。夫暑汗与虚汗不同，经言暑当与汗，皆出勿止，脉急渐缓，头痛渐轻，小便渐淡，邪剩无多。今将二候，愈期不远，按纯热无寒，曰瘅疟，瘅即阳亢之名，用药自应转手。昨热作止，势犹仿佛，脉急已平，神采稍好，惟舌根尚有黄苔，口犹作渴，仍属伏暑余波，今明两日，热难骤止，好在发作有时，上瘅疟同例。内经以为阴气孤绝，阳气独发，参加减一阴煎。昨热仍作，其势较轻，证属瘅疟，因系伏暑，了无遗义。喻氏论瘅疟，会《内经》、《金匮》微旨，从饮食消息，调以甘药二语悟入，主用甘寒保阴存液，《指南医案》治用梨蔗，亦此意也。推诸病状，似与秋时晚发之证相类，气候稍有不符，情形不略则一。必须两三候外，日减一日，方得全解，届期可许霍然。

安波按∶秋时伏气之疾，考方书惟《己任编》另出心裁，论之甚晰。迄今以来，叶氏独得其妙，此外无几人矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴双翘兄幼女目疾
  • 当前页：汪式如兄阴暑感证转为瘅疟前后治法不同
  • 下一页：又乃嫂喉痛清药过剂变证
<<< 返回本书目录
  1. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  2. 汪舜赓翁令爱水肿《程杏轩医案》
  3. 汪氏妪寒痰壅滞《孙文垣医案》
  4. 汪思石令堂怒后晕厥《孙文垣医案》
  5. 汪氏妇热病喜饮沸汤《程杏轩医案》
  6. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  7. 汪氏妇腹胀如斗《孙文垣医案》
  8. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  9. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  10. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  11. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  12. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  13. 汪省吾疟三日一发发于夜《孙文垣医案》
  14. 汪兄时疫热病汗出不止《孙文垣医案》
  15. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  16. 汪序《随息居重订霍乱论》
  17. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  18. 汪序《疡医大全》
  19. 汪衢序-螽斯广育 《古今医统大全》
  20. 汪英时书后《圆运动的古中医学》
  21. 汪木工感证舌苔变易之奇《程杏轩医案》
  22. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  23. 汪某头痛预见真脏脉《程杏轩医案》
  24. 汪子良序-螽斯广育 《古今医统大全》
  25. 汪良翁误汗阳越治验《一得集》
  26. 亡津便燥《伤寒说意》
  27. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  28. 亡血过多《药症忌宜》
  29. 汪郎兄虫痛《孙文垣医案》
  30. 亡血过多之病《审视瑶函》
  1. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  2. 汪氏妪寒痰壅滞《孙文垣医案》
  3. 汪舜赓翁令爱水肿《程杏轩医案》
  4. 汪氏妇热病喜饮沸汤《程杏轩医案》
  5. 汪思石令堂怒后晕厥《孙文垣医案》
  6. 汪氏妇腹胀如斗《孙文垣医案》
  7. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  8. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  9. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  10. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  11. 汪文绮《中医词典》
  12. 汪省吾疟三日一发发于夜《孙文垣医案》
  13. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  14. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  15. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  16. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  17. 汪兄时疫热病汗出不止《孙文垣医案》
  18. 汪若源《中医词典》
  19. 汪序《疡医大全》
  20. 汪汝懋《中医词典》
  21. 汪序《随息居重订霍乱论》
  22. 汪衢序（螽斯广育）《古今医统大全》
  23. 汪英时书后《圆运动的古中医学》
  24. 汪秋鹤《中医词典》
  25. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  26. 汪绮石《中医词典》
  27. 汪元轼《中医词典》
  28. 汪淇《中医词典》
  29. 汪子良序（螽斯广育）《古今医统大全》
  30. 汪木工感证舌苔变易之奇《程杏轩医案》
  31. 亡《中医词典》


又乃嫂喉痛清药过剂变证_《程杏轩医案》_中医医案_【岐黄之术】

又乃嫂喉痛清药过剂变证

又乃嫂喉痛清药过剂变证

  • 上一页
  • 目录
  • 相关
  • 下一页

恙经两旬，起初喉痛，清凉叠进，喉痛虽好，变出舌强语涩，食少形疲，头昏足麻，虚里跳动，一派虚象。切防肝风变幻。若恐余烬未熄，亦当壮水养阴，断无再用苦寒之理。舌乃心苗，肾脉系舌本，当于心肾两家，求其水火既济之道。早诊言防肝风变幻，午后突然口眼歪斜，心悸肢掣，此肾真下虚，水不涵木，以致内风鼓动，更怕痉厥之险。经云∶肝苦急，急食甘以缓之。祖千金复脉方法。连日肝风已平，食少欲呕，人以胃气为本，病久正亏，全仗饮食扶持，胃气不旺，药难奏功。究缘前患喉证，煎吹二药，清凉过度，脾胃受伤，不必虑其有火，且恐变为虚寒。脾开窍于口，脾和则口能知五味。口冷不渴，岂非脾胃虚寒之明验。与温养脾阳，仿理中六君方意。服药两剂，呕止胃安，虚里跳动，舌强口歪，诸证尚未见效，虚风不息，谷少胃虚，固当扶助脾元，建其中气。第土由火生，既虚且寒，更须兼补其母。

安波按∶拟景岳四味回阳饮合六味异功煎法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪式如兄阴暑感证转为瘅疟前后治法不同
  • 当前页：又乃嫂喉痛清药过剂变证
  • 下一页：又患伏暑危证拯治原委
<<< 返回本书目录
  1. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  2. 又仆人肝风用药大意《程杏轩医案》
  3. 又乃郎湿温感证《程杏轩医案》
  4. 又三郎麻闭急证《程杏轩医案》
  5. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  6. 又少君水火失济之证《程杏轩医案》
  7. 又拿法《小儿推拿广意》
  8. 又四绝症《喉科指掌》
  9. 又明脉表里虚实《轩岐救正论》
  10. 又未录住址姓氏《曹仁伯医案论》
  11. 又麻药方《跌打损伤回生集》
  12. 又翁自病肝郁证似外感《程杏轩医案》
  13. 又论疟《类经》
  14. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  15. 又论喉间发白治法及所忌诸药《重楼玉钥》
  16. 又洗方《外科传薪集》
  17. 又令孙女龟背《孙文垣医案》
  18. 又洗阳方《毓麟验方》
  19. 又令郎八岁疳积虫痛《孙文垣医案》
  20. 又用贴疮药《苏沈良方》
  21. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  22. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  23. 又紧干妙方《毓麟验方》
  24. 又赵孙媳血虚头痛治验《一得集》
  25. 又接骨议论方《金疮跌打接骨药性秘书》
  26. 又治伤损方论《仙授理伤续断秘方》
  27. 又患伏暑危证拯治原委《程杏轩医案》
  28. 又种子奇方《毓麟验方》
  29. 又公子痘证《程杏轩医案》
  30. 右背部痛【疾病症状】
  1. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  2. 又乃郎湿温感证《程杏轩医案》
  3. 又内消散《奇方类编》
  4. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  5. 又仆人肝风用药大意《程杏轩医案》
  6. 又拿法《小儿推拿广意》
  7. 又三郎麻闭急证《程杏轩医案》
  8. 又明脉表里虚实《轩岐救正论》
  9. 又少君水火失济之证《程杏轩医案》
  10. 又名定风散《仁术便览》
  11. 又生门硬如石撞《奇方类编》
  12. 又麻药方《跌打损伤回生集》
  13. 又诗一首《医学实在易》
  14. 又论温疟《灵素节注类编》
  15. 又四绝症《喉科指掌》
  16. 又论疟《类经》
  17. 又未录住址姓氏《曹仁伯医案论》
  18. 又论喉间发白治法及所忌诸药《重楼玉钥》
  19. 又翁自病肝郁证似外感《程杏轩医案》
  20. 又论瘅疟《灵素节注类编》
  21. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  22. 又令孙女龟背《孙文垣医案》
  23. 又洗方《外科传薪集》
  24. 又令郎八岁疳积虫痛《孙文垣医案》
  25. 又洗阳方《毓麟验方》
  26. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  27. 又仙方《奇方类编》
  28. 又紧干妙方《毓麟验方》
  29. 又香甲散《妇人大全良方》
  30. 又结核主方《痰火点雪》
  31. 又小建中汤《仁术便览》


又患伏暑危证拯治原委_《程杏轩医案》_中医医案_【岐黄之术】

又患伏暑危证拯治原委

又患伏暑危证拯治原委

  • 上一页
  • 目录
  • 相关
  • 下一页

日前诊视，拟属质亏，受暑热伤胃阴，诸呕吐酸，皆属于热。商仿黄土稻花汤，养胃涤邪。

服药呕减热缓，惟舌腻未退，脉急未和，寐仍欠逸，心烦体躁，正虚邪留，辅正兼理余波。

治法固虽不谬，所嫌热久呕多，形倦不支，目阖少神，不独伤阴，亦复伤气。不患邪之不除，而患正之不守。未可以呕减小效，恃而不恐。昨夜仍不安寐，今日巳刻，陡然神昏齿噤，状类痉厥，舌苔黄腻，反甚于前。证虽多朝，伏邪未透，本体向亏。况经三候之久，驱辅两难，暑喜伤心，风喜伤肝，入心则昏迷，入肝则螈 ，其危若此。姑订甘露饮，合干一老人汤，养正涤邪，稳持不变，庶可转危为安。夏暑内伏，秋时晚发，前见热势鸱张，不得不为清凉，复虑正气不胜，兼佐养阴固本，以杜痉厥，脱变其热，朝轻暮重，口渴心烦，舌黄欲黑，足征内热燔灼。若非急为徙薪，必致焦头烂额，幸得热退，方许坦途。质亏伏暑，病经多朝，邪热虽减，正气更虚。自云心中焦烦，口渴嗜冷，固知邪热未清。然形倦如此，清凉又难再进，前案所谓不患邪之不除，而患正之不守，洵非虚谬。原知邪实正虚，未敢直行荡扫，无知邪热蕴炽，舌苔欲焦，神迷欲厥，所商养阴固正，清热涤邪，睹斯证状，邪未净而正欲倾，将何图治耶。复脉生脉合参，再望幸成。昨订亟固真元以拯危殆，夜来狂叫晕汗，黎明神识渐苏，脉大稍敛，面赤略退，舌苔仍黄，口仍作渴，头额手心尚有微热，倦怠依然。

惟询问病原，略能应对，较昨昏沉形状稍好，质亏载邪，纠缠四候，正虚固不待言，余烬似乎未熄，苦寒虽不可投，甘寒尚可佐用。证将匝月，危而复苏，虽属伏邪粘着，迅速难驱，亦由正气不充，无力托达。凡治质亏加感之病，起初最难着手，不比壮实之躯，发表攻里，邪去病除之为易也。神明清爽，似属转机，然肌热未退，大便欲圊不解，固非实热为殃，亦缘虚焰不熄，仍议育阴固正，濡液存津，阴血下润，便自通耳。养阴濡润，便仍未圊，热仍未净，病患自言心烦口渴，喜吃生冷，总属热久阴伤，津液被劫，虽仲景有急下存津之法，现下正气动摇，焉能商进?考诸张介宾及高鼓峰前辈，所论伤寒温暑，热甚伤阴，舌黑便闭之候，悉用左归六味甘露等方，以代白虎承气，见效虽迟，稳当过之，谨宗其旨。病候缠绵，变幻不测，刻诊脉 ，形疲，气坠，都系虚象，外热已轻，舌苔既退，内热料亦无多，大便未圊，腹无苦楚，听其自然。知饥啜粥，胃气渐开。一意固本培元，当此九仞，加意留神为上。

安波按∶此症极数，紫雪牛黄至宝之候，必须详察精凝。如此症之前，曾患肝风虚患，故决意以热极伤阴四字作主，稍不经意，药到人死，可不慎哉？

又按∶近时吴鞠通先生增液法，取添水行舟之意，大有深味。余治斯候，甚效。投之应若桴鼓，故参而启后学之悟也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又乃嫂喉痛清药过剂变证
  • 当前页：又患伏暑危证拯治原委
  • 下一页：吴妇血崩
<<< 返回本书目录
  1. 又患伏暑危证拯治原委《程杏轩医案》
  2. 又接骨议论方《金疮跌打接骨药性秘书》
  3. 又公子痘证《程杏轩医案》
  4. 又紧干妙方《毓麟验方》
  5. 又妇忧劳传染药误致变《程杏轩医案》
  6. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  7. 又夫人子嗽《程杏轩医案》
  8. 又令郎八岁疳积虫痛《孙文垣医案》
  9. 又方梓朴散《小儿药证直诀》
  10. 又令孙女龟背《孙文垣医案》
  11. 又方一《外科传薪集》
  12. 又论喉间发白治法及所忌诸药《重楼玉钥》
  13. 又方三《外科传薪集》
  14. 又论疟《类经》
  15. 又方二《外科传薪集》
  16. 又麻药方《跌打损伤回生集》
  17. 又方《苏沈良方》
  18. 又明脉表里虚实《轩岐救正论》
  19. 又次年体虚患感治验《一得集》
  20. 又拿法《小儿推拿广意》
  21. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  22. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  23. 又察脉六法《轩岐救正论》
  24. 又乃郎湿温感证《程杏轩医案》
  25. 又补泄辨《幼科推拿秘书》
  26. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  27. 莠狗尾草【中药大全】
  28. 又仆人肝风用药大意《程杏轩医案》
  29. 酉足少阴肾经《神应经》
  30. 又三郎麻闭急证《程杏轩医案》
  1. 又患伏暑危证拯治原委《程杏轩医案》
  2. 又公子痘证《程杏轩医案》
  3. 又黄连胡粉膏散方《妇人大全良方》
  4. 又妇忧劳传染药误致变《程杏轩医案》
  5. 又简易方《医学从众录》
  6. 又夫人子嗽《程杏轩医案》
  7. 又接骨议论方《金疮跌打接骨药性秘书》
  8. 又分寸歌《经络考》
  9. 又结核主方《痰火点雪》
  10. 又分寸歌《经络考》
  11. 又紧干妙方《毓麟验方》
  12. 又分寸歌《经络考》
  13. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  14. 又分寸歌《经络考》
  15. 又令郎八岁疳积虫痛《孙文垣医案》
  16. 又分寸歌《经络考》
  17. 又令孙女龟背《孙文垣医案》
  18. 又分寸歌《经络考》
  19. 又论瘅疟《灵素节注类编》
  20. 又分寸歌《经络考》
  21. 又论喉间发白治法及所忌诸药《重楼玉钥》
  22. 又分寸歌《经络考》
  23. 又论疟《类经》
  24. 又分寸歌《经络考》
  25. 又论温疟《灵素节注类编》
  26. 又分寸歌《经络考》
  27. 又麻药方《跌打损伤回生集》
  28. 又分寸歌《经络考》
  29. 又名定风散《仁术便览》
  30. 又分寸歌《经络考》
  31. 又明脉表里虚实《轩岐救正论》


吴妇血崩_《程杏轩医案》_中医医案_【岐黄之术】

吴妇血崩

吴妇血崩

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶阴虚阳搏谓之崩。又云∶悲哀动中，则胞络绝。阳气内动，发为心下崩，病机已见大端。至于治法，方书虽有暴崩宜温，久崩宜清之语，要知此温清二字，乃示人大意，未可执论也。夫气为血之帅，暴崩气随血脱，每见晕汗诸证，故宜甘温，以益其气。盖有形之血，不能速生，无形之气，所当急固。初非指温字为温烈之温也。阴为阳之守，久崩血耗阴伤，每见躁热诸证，又当滋养，以培其阴。盖壮水之主，以镇阳光。盏中加油，浮焰自敛，亦非指清字为清凉之清也。病由半产失调，始而经漏，继则崩中，黑归脾汤一方，按心脾肝三经用药，暴崩之顷，洵属合宜，若谓反复之故，除肝脾失其藏统之外，或情怀不释，因怒动血者有之，或冲脉空虚，不司约束者有之，或肾水下亏，不能坐镇心火者有之，或元气大虚，不能收摄其血者有之。断无因服归脾汤而反致崩之理。凡血离宫便成块，未可见血之有块，即认为瘀。果真内有蓄瘀，必然胀痛拒按，何崩决数番，腹无所苦耶?血色紫黑，固多属热，然须辨其热之虚实。经言阳搏其阴必虚，心崩由乎悲哀太甚，其旨可见。再按肾开窍于二阴，冲为血海，脉起气街，据言小解后血随溢出，此肾真下亏。冲脉不固，益彰彰矣。

安波按∶洄溪云，崩漏宜大剂补阴，轻药不能以取效。余拟砂仁炒枯，熟地、蒲黄炒枯、阿胶、桑螵蛸、海螵蛸、醋 牡蛎、棕炭，以鸡黄炒茜草，以黄芩水炒血余，以童便炒枯尽烟，人参、谷芽等分修丸。余自名为补炼丸。曾治吴观察夫人患崩三月，诸味饵遍不效余以此丸大剂作汤饮，十裹而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又患伏暑危证拯治原委
  • 当前页：吴妇血崩
  • 下一页：许妇内伤经闭辨明非孕
<<< 返回本书目录
  1. 吴妇血崩《程杏轩医案》
  2. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  3. 吴芳崖兄幼孙胎疟《程杏轩医案》
  4. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  5. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  6. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  7. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  8. 吴光先翁偏中便闭《程杏轩医案》
  9. 吴东渠疟后虚惫《孙文垣医案》
  10. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  11. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  12. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  13. 吴春麓仪曹不寐眩晕《程杏轩医案》
  14. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  15. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  16. 吴见南令郎心脾痛《孙文垣医案》
  17. 吴比部公子眼病（有发明）《孙文垣医案》
  18. 吴江孙行人痛风（有发明）《孙文垣医案》
  19. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  20. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  21. 吴媪肺痹《程杏轩医案》
  22. 吴九宜先生早晨泄泻《孙文垣医案》
  23. 吴《古今医统大全》
  24. 吴郡顾复初序《四圣心源》
  25. 芜荑散《小儿药证直诀》
  26. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  27. 芜荑酱【中药大全】
  28. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  29. 芜荑酱《本草纲目》完整版
  30. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  1. 吴妇血崩《程杏轩医案》
  2. 吴芳崖兄幼孙胎疟《程杏轩医案》
  3. 吴复珪《中医词典》
  4. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  5. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  6. 吴东园《中医词典》
  7. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  8. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  9. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  10. 吴东渠疟后虚惫《孙文垣医案》
  11. 吴光霁《中医词典》
  12. 吴鼎铨《中医词典》
  13. 吴光先翁偏中便闭《程杏轩医案》
  14. 吴德汉《中医词典》
  15. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  16. 吴得夫《中医词典》
  17. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  18. 吴道源《中医词典》
  19. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  20. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  21. 吴宏定《中医词典》
  22. 吴春麓仪曹不寐眩晕《程杏轩医案》
  23. 吴箎《中医词典》
  24. 吴楚《中医词典》
  25. 吴焕《中医词典》
  26. 吴冲孺《中医词典》
  27. 吴嘉德《中医词典》
  28. 吴灿《中医词典》
  29. 吴嘉祥《中医词典》
  30. 吴炳《中医词典》
  31. 吴嘉言《中医词典》


许妇内伤经闭辨明非孕_《程杏轩医案》_中医医案_【岐黄之术】

许妇内伤经闭辨明非孕

许妇内伤经闭辨明非孕

  • 上一页
  • 目录
  • 相关
  • 下一页

病由不得隐曲，以致脏真内伤，经期阻闭，女科不察病原，佥用清热安胎，愈医愈剧。

考金匮虽有 虫丸治虚痨血痹之法，顾此羸躯，恐难胜任。即水土金俱病，古人亦无笼统治理。

议以早用四阴煎，育阴保金，晚仿周慎斋前辈，淡养胃气，甘益脾阴。盖土为物母，脾乃至阴，其他退热止嗽之药，皆置不用。叶氏云∶勿见热而投凉，勿因咳而理肺，诚哉是言也。

形瘦阴亏，脉虚近数，证见咳嗽侧，卧汗多食少，经停九月，失红三次。据述曩因腹中微动，疑是妊娠。经云∶妇入手少阴脉动甚者，孕子也。又云∶身有病而无邪脉也。今脉证如此，谅非孕征。果真有孕，不过气血之虚，胎不长养，虽费调理，尚在可为，无孕则血海干枯，势走怯途，殊难着手。且妇人重身，即有病端，但去其病而胎自安。漫究妊娠之是否，惟论疗治之何知。君以育阴保金，佐以调养胃气，夏至一阴能复，差可保守。

安波按∶女子以血为主，首重在乎冲任。治冲任之法，首重养血，胃为冲脉本，故阳明气旺，则月事行。先生以育阴调胃，良由斯乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴妇血崩
  • 当前页：许妇内伤经闭辨明非孕
  • 下一页：汪孚占翁乃孙暑风惊证反复治法
<<< 返回本书目录
  1. 许妇内伤经闭辨明非孕《程杏轩医案》
  2. 许恒君传用法（附）《外科传薪集》
  3. 许兑岩兄尊堂久痢治验《程杏轩医案》
  4. 许静亭翁夫人产后感邪重用清下治验《程杏轩医案》
  5. 许大师种子方《毓麟验方》
  6. 许仁则产后方《外台秘要》
  7. 许白沙先生论小儿病脉《专治麻痧初编》
  8. 许仁则大便暴闭不通方《外台秘要》
  9. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  10. 许仁则痢方《外台秘要》
  11. 徐之才逐月养胎方《卫生家宝产科备要》
  12. 许仁则疗霍乱方《外台秘要》
  13. 徐长卿【中药大全】
  14. 许仁则疗咳嗽方《外台秘要》
  15. 徐长卿《本草纲目》图文版
  16. 许仁则疗疟方《外台秘要》
  17. 徐长卿《证类本草》
  18. 许仁则疗呕吐方《外台秘要》
  19. 徐长卿《雷公炮炙论》
  20. 许仁则疗吐血及堕损方《外台秘要》
  21. 徐长卿《本草图经》
  22. 许仁则疗香港脚方《外台秘要》
  23. 徐长卿《本草纲目》完整版
  24. 许仁则疗诸风方《外台秘要》
  25. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  26. 许仁则疗诸黄方《外台秘要》
  27. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  28. 许仁则淋方《外台秘要》
  29. 徐序《仲景伤寒补亡论》
  30. 许仁则小便数多方《外台秘要》
  1. 许妇内伤经闭辨明非孕《程杏轩医案》
  2. 许兑岩兄尊堂久痢治验《程杏轩医案》
  3. 许国桢《中医词典》
  4. 许道幼《中医词典》
  5. 许恒君传用法《外科传薪集》
  6. 许大师种子方《毓麟验方》
  7. 许宏《中医词典》
  8. 许大椿《中医词典》
  9. 许洪《中医词典》
  10. 许澄《中医词典》
  11. 许嘉谟《中医词典》
  12. 许谌《中医词典》
  13. 许建吴《中医词典》
  14. 许白沙先生论小儿病脉《专治麻痧初编》
  15. 许静亭翁夫人产后感邪重用清下治验《程杏轩医案》
  16. 徐子瞻《中医词典》
  17. 许勉斋（1900-1982年）《中医词典》
  18. 徐子默《中医词典》
  19. 许能典《中医词典》
  20. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  21. 许培元《中医词典》
  22. 徐陟（zhì音至）《中医词典》
  23. 许仁则《中医词典》
  24. 徐之范《中医词典》
  25. 许仁则半夏丸《妇人大全良方》
  26. 徐之才（505-572年）《中医词典》
  27. 许仁则产后方一十六首《外台秘要》
  28. 徐长卿《本草图经》
  29. 许仁则大便暴闭不通方二首《外台秘要》
  30. 徐长卿《名医别录》
  31. 许仁则方《妇人大全良方》


汪孚占翁乃孙暑风惊证反复治法_《程杏轩医案》_中医医案_【岐黄之术】

汪孚占翁乃孙暑风惊证反复治法

汪孚占翁乃孙暑风惊证反复治法

  • 上一页
  • 目录
  • 相关
  • 下一页

一热即搐，幼科呼为急惊。经云∶东方青色，入通于肝。其病发惊骇，昨日惊作，至今热发不退，神识昏迷，哭不出声，唇干鼻燥，舌苔中黄尖绛。虽属时感燥邪，然必挟有伏暑，两邪相合，致病势暴如此，叫喊作努，头仰肢搐，肝风动摇，亟亟清解。守过一候，邪净热退，庶可安稳。夏暑伏邪，秋时感发，病起三日，热甚作惊，新旧两邪，内犯心肝二脏，入心则昏迷，入肝则抽掣。观其撮唇弄舌，尖绛苔黄，伏邪化热显着。夫邪在皮毛，疏散可解，伏热内蕴，非清不除。病来势暴，未可因循，亟当清解伏邪，舍此别无法想。两服清解，热退七八，惊势虽定，神犹未清，舌仍干黄，唇红目赤，伏邪未尽故也。口中生疮，火寻窍出，心热外解之征。清药仍不可少。虑其热盛伤阴，参以养阴亦可。九朝惊定复作，余烬复燃，肝风熄而复动，幸病不由吐泻而来，证属急惊，犹可无妨，热蕴在里，外反不热，肢反厥冷，所谓热深厥亦深也。若谓热盛伤阴，理则有之。若直指为虚寒，思投温补，断乎不可。

仍当涤邪清热，平肝熄风。病逾两旬，惊犹未定，神迷齿 ，肢掣头摇。证由夏伏暑邪。兼感秋燥之气，两邪相并，一热即惊。邪传手足，厥阴深伏于里，所谓脏者藏也。邪难入亦复难出，故治法宜守。更有国中末三法，病初邪热炽甚，治宜清解，急驱其邪，不使陷伏。中治则和阳熄风，末治惟有养阴存津，缓肝之急而已。若云初起热甚，惊作之时，当服桂枝汤，岂不抱薪救火，而犯桂枝下咽，阳盛则毙之戒乎。是病纠缠至今，尚有生机可图者。幸能纳谷。胃气未散。倘一投桂附温补。阳遇阳则为焦枯。胃气消亡殆尽矣。病势溃裂若此，恐难扭转机关。伏暑至秋而发，邪陷手足厥阴，证经五十余日，肝风虽定，神躁未安。舌绛唇红，鼻疮便结，虽属病久阴亏，而心肝伏邪，总未涤净。今岁少阴君火司天，阳明燥金在泉，故多热燥之证。治病须明运气也。缓肝之急以熄风，滋肾之液以驱热。服药数日，躁定寐安，时或仍有强直之状。经云∶诸暴强直，皆属于风。许宣治前辈，书称暑风惊后，强直者，属阴虚，治当养阴舒筋，僭仿其旨。

安波按∶案内直犯心肝之句，似欠融化，盖暑邪最喜犯心，其故由肺逆传，肺病则肝无所制，故手足制动矣。下句有五十余日之久，其邪深入下焦阴分，故前辈以甘露复脉等方，虽不治肝，而已治肝。下言肝风两字，日久者少似。盖肝居位不及心肺之高，岂邪一中即直赴至阴之地乎。

安波按∶小儿惊症一候，历来惟喻氏前辈，驳之甚详，自斯泾渭析矣。其立名曰风热惊痰四字，愚尝溯之。盖孩提气血未充，腑脏未实，每招微感，邪留皮毛，上注于肺，失治则蔓沿于心包络，是以视识溷蒙，目睛上吊。肺失治节之司，聚液成痰，而肝失胜己之制，得以鸱张上逆，为抽为搐。速当辛凉开肺，甘寒退热。肺开则痰行，热清而昏定，昏定而抽搐螈之势亦平矣。若陡用芳香全石之剂，使阴液愈亡，肺炽愈横，其祸不可待而言也。余诚怆恻，不愧赘言。若见斯症，辄投惊药，其幼稚之衔冤无胜数矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：许妇内伤经闭辨明非孕
  • 当前页：汪孚占翁乃孙暑风惊证反复治法
  • 下一页：黄禹功兄阴虚咳血误服阳药致害
<<< 返回本书目录
  1. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  2. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  3. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  4. 汪郎兄虫痛《孙文垣医案》
  5. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  6. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  7. 汪昂奇经脉歌《脉理求真》
  8. 汪良翁误汗阳越治验《一得集》
  9. 汪昂订十二经脉歌《脉理求真》
  10. 汪某头痛预见真脏脉《程杏轩医案》
  11. 腕舟状骨骨折【疾病大全】
  12. 汪木工感证舌苔变易之奇《程杏轩医案》
  13. 腕舟状骨骨折《骨科学》
  14. 汪衢序-螽斯广育 《古今医统大全》
  15. 腕舟骨骨折【疾病大全】
  16. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  17. 腕征【疾病症状】
  18. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  19. 腕折《圣济总录》
  20. 汪省吾疟三日一发发于夜《孙文垣医案》
  21. 腕痈门主论《疡医大全》
  22. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  23. 腕痈《医宗金鉴》
  24. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  25. 腕银叉状畸形【疾病症状】
  26. 汪氏妇腹胀如斗《孙文垣医案》
  27. 腕下垂【疾病症状】
  28. 汪氏妇热病喜饮沸汤《程杏轩医案》
  29. 腕伤病诸候（凡九论）《诸病源候论》
  30. 汪氏妪寒痰壅滞《孙文垣医案》
  1. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  2. 汪逢春（1882-1949年）《中医词典》
  3. 汪光爵（1663-1718年）《中医词典》
  4. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  5. 汪和鼎《中医词典》
  6. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  7. 汪琥《中医词典》
  8. 汪昂奇经脉歌《脉理求真》
  9. 汪宦《中医词典》
  10. 汪昂订十二经脉歌《脉理求真》
  11. 汪机《中医词典》
  12. 汪昂（1615-约1695年）《中医词典》
  13. 汪汲《中医词典》
  14. 腕舟状骨骨折《骨科学》
  15. 汪嘉谟《中医词典》
  16. 腕舟骨骨折《骨科学》
  17. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  18. 腕折中风肿候《诸病源候论》
  19. 汪郎兄虫痛《孙文垣医案》
  20. 腕折中风痉候《诸病源候论》
  21. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  22. 腕折破骨伤筋候《诸病源候论》
  23. 汪良翁误汗阳越治验《一得集》
  24. 腕折《圣济总录》
  25. 汪某头痛预见真脏脉《程杏轩医案》
  26. 腕月骨脱位《中医伤科按摩学》
  27. 汪木工感证舌苔变易之奇《程杏轩医案》
  28. 腕痈门主论《疡医大全》
  29. 汪淇《中医词典》
  30. 腕痈《外科心法要诀》
  31. 汪绮石《中医词典》


黄禹功兄阴虚咳血误服阳药致害_《程杏轩医案》_中医医案_【岐黄之术】

黄禹功兄阴虚咳血误服阳药致害

黄禹功兄阴虚咳血误服阳药致害

  • 上一页
  • 目录
  • 相关
  • 下一页

操持经营，劳思过度，病起咯血，后加咳嗽，孟秋诊过，告以肺肾阴亏久咳。虚火上升，津液生痰不生血，治当补水制火则其痰自除，第此甘醇静药，本无速功，更医参附养阳，服至半月，诸证倍增。经曰∶刚与刚阳气破散，阴气乃消亡。是知证有阴阳，药有动静。阳主动，以动济动，火上添油也，不焦烂乎。且一星之火，能烧千仞之山，一杯之水，难救车薪之火。恙本火多水少，救阴尚恐不逮，岂堪燥烈更灼其阴乎。三冬肾水枯涸，来春奉生者少。

语云∶昌阳引年，欲进 苓，其斯之谓欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪孚占翁乃孙暑风惊证反复治法
  • 当前页：黄禹功兄阴虚咳血误服阳药致害
  • 下一页：方侣丰兄挟虚伤寒误治致变坏病
<<< 返回本书目录
  1. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  2. 黄玉膏【方剂大全】
  3. 黄鱼（蜡鱼）《本草纲目》完整版
  4. 黄芫花【中药大全】
  5. 黄鱼《食物疗法》
  6. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  7. 黄鱼《本草纲目》完整版
  8. 黄云出毒膏【方剂大全】
  9. 黄鼬【中药大全】
  10. 黄韫兮先生《脉确》《疡医大全》
  11. 黄鹰挣《松峰说疫》
  12. 黄樟【中药大全】
  13. 黄缨菊【中药大全】
  14. 黄真君妙贴散【方剂大全】
  15. 黄英丹【方剂大全】
  16. 黄蒸（麦黄）《本草纲目》完整版
  17. 黄银散【方剂大全】
  18. 黄蒸汤【方剂大全】
  19. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  20. 黄证《活幼心书》
  21. 黄液上冲《中医眼科学》
  22. 黄芝《本草乘雅半偈》
  23. 黄液上冲《目经大成》
  24. 黄芝（金芝）《本草纲目》完整版
  25. 黄叶汤【方剂大全】
  26. 黄芷汤【方剂大全】
  27. 黄药子散【方剂大全】
  28. 黄指甲【疾病症状】
  29. 黄药子散《扁鹊心书》
  30. 黄钟丸【方剂大全】
  1. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  2. 黄鱼（鱼）〈平〉《食疗本草》
  3. 黄渊《中医词典》
  4. 黄鱼《证类本草》
  5. 黄元御《中医词典》
  6. 黄鱼《医学入门》
  7. 黄芫花引产《妇产科学》
  8. 黄鱼《饮膳正要》
  9. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  10. 黄鱼《食物疗法》
  11. 黄韫兮先生《脉确》《疡医大全》
  12. 黄有祺《中医词典》
  13. 黄宰《中医词典》
  14. 黄油证《中医词典》
  15. 黄胀舌《中医词典》
  16. 黄鹰挣《松峰说疫》
  17. 黄贞甫《中医词典》
  18. 黄银《证类本草》
  19. 黄证《活幼心书》
  20. 黄翳《中医词典》
  21. 黄证《活幼心书》
  22. 黄益损汤《痰火点雪》
  23. 黄症《傅青主男科》
  24. 黄益损汤《仁术便览》
  25. 黄芝《千金翼方》
  26. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  27. 黄芝《本草经集注》
  28. 黄一麟《中医词典》
  29. 黄芝《新修本草》
  30. 黄液上冲《中医眼科学》
  31. 黄芝《证类本草》


方侣丰兄挟虚伤寒误治致变坏病_《程杏轩医案》_中医医案_【岐黄之术】

方侣丰兄挟虚伤寒误治致变坏病

方侣丰兄挟虚伤寒误治致变坏病

  • 上一页
  • 目录
  • 相关
  • 下一页

年届五旬，心事内伤，兼挟外邪，误药因循。邪留不解，脉濡无神，汗多头晕，交午寒热。

此阴阳衰惫，邪正交争，乌可与传经少阳之寒热同语?张介宾云∶邪气如贼，其来在外，元气如民，其守在中。足民即所以强中，强中即所以御外。斯证斯时，曰但驱邪可以却病，吾不信也。曰舍辅正可以拯援，亦不信也。仲圣云∶伤寒若吐，若汗，若下，若温，针不解者，名曰坏病。知犯何逆，随证治之。虽然理固如斯，而病已濒危。大厦欲覆，一木恐难撑持。劳感经旬，因循误治，邪陷正亏。喻氏所谓轻则半出不出，重则反随元气缩入。观其晕汗，每现于寒热之顷，此阴阳交争，正不胜邪，离线显露。如盗入人家，门户洞开，藩篱不固，主惫如斯，何堪与贼角胜负邪。请先救人，后医病。

安波按∶病到此等地步，虽有卢扁，于命云何。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄禹功兄阴虚咳血误服阳药致害
  • 当前页：方侣丰兄挟虚伤寒误治致变坏病
  • 下一页：谢翁证治并答所问
<<< 返回本书目录
  1. 方侣丰兄挟虚伤寒误治致变坏病《程杏轩医案》
  2. 方略《临症验舌法》
  3. 方论(一)《中国医籍考》
  4. 方脉鼻病合参《冯氏锦囊秘录》
  5. 方论（五十一）《中国医籍考》
  6. 方脉鼻衄齿衄舌衄肌衄合参《冯氏锦囊秘录》
  7. 方论（五十五）《中国医籍考》
  8. 方脉不寐合参《冯氏锦囊秘录》
  9. 方论（五十四）《中国医籍考》
  10. 方脉嘈杂合参《冯氏锦囊秘录》
  11. 方论（五十三）《中国医籍考》
  12. 方脉肠风脏毒合参《冯氏锦囊秘录》
  13. 方论（五十六）《中国医籍考》
  14. 方脉齿病合参《冯氏锦囊秘录》
  15. 方论（五十二）《中国医籍考》
  16. 方脉喘症合参《冯氏锦囊秘录》
  17. 方论（五十）《中国医籍考》
  18. 方脉大头病合参《冯氏锦囊秘录》
  19. 方论（五）《中国医籍考》
  20. 方脉癫狂合参《冯氏锦囊秘录》
  21. 方论（四十一）《中国医籍考》
  22. 方脉跌扑损伤诸痛合参《冯氏锦囊秘录》
  23. 方论（四十五）《中国医籍考》
  24. 方脉呃逆合参《冯氏锦囊秘录》
  25. 方论（四十四）《中国医籍考》
  26. 方脉耳病合参《冯氏锦囊秘录》
  27. 方论（四十三）《中国医籍考》
  28. 方脉发热证论合参（附恶寒）《冯氏锦囊秘录》
  29. 方论（四十七）《中国医籍考》
  30. 方脉肺痿肺痈合参《冯氏锦囊秘录》
  1. 方侣丰兄挟虚伤寒误治致变坏病《程杏轩医案》
  2. 方论（一）《中国医籍考》
  3. 方略《中医词典》
  4. 方论（五十一）《中国医籍考》
  5. 方略《临症验舌法》
  6. 方论（五十五）《中国医籍考》
  7. 方脉鼻病合参《冯氏锦囊秘录》
  8. 方论（五十四）《中国医籍考》
  9. 方脉鼻衄齿衄舌衄肌衄合参《冯氏锦囊秘录》
  10. 方论（五十三）《中国医籍考》
  11. 方脉不寐合参《冯氏锦囊秘录》
  12. 方论（五十六）《中国医籍考》
  13. 方脉嘈杂合参《冯氏锦囊秘录》
  14. 方论（五十二）《中国医籍考》
  15. 方脉肠风脏毒合参《冯氏锦囊秘录》
  16. 方论（五十）《中国医籍考》
  17. 方脉齿病合参《冯氏锦囊秘录》
  18. 方论（五）《中国医籍考》
  19. 方脉喘症合参《冯氏锦囊秘录》
  20. 方论（四十一）《中国医籍考》
  21. 方脉大头病合参《冯氏锦囊秘录》
  22. 方论（四十五）《中国医籍考》
  23. 方脉癫狂合参《冯氏锦囊秘录》
  24. 方论（四十四）《中国医籍考》
  25. 方脉跌扑损伤诸痛合参《冯氏锦囊秘录》
  26. 方论（四十三）《中国医籍考》
  27. 方脉呃逆合参《冯氏锦囊秘录》
  28. 方论（四十七）《中国医籍考》
  29. 方脉耳病合参《冯氏锦囊秘录》
  30. 方论（四十六）《中国医籍考》
  31. 方脉发热证论合参（附恶寒）《冯氏锦囊秘录》


谢翁证治并答所问_《程杏轩医案》_中医医案_【岐黄之术】

谢翁证治并答所问

谢翁证治并答所问

  • 上一页
  • 目录
  • 相关
  • 下一页

年逾花甲，天真既薄，酒多谷少，脾胃复亏，书称胃主四肢，脾主肌肉，脾宜升则健，胃宜降则和。睹此手足牵强，肤腠绷急麻痒，岂非脾胃不和，失其升降之道乎?内经以胃之大络，名曰虚里，出于左乳下，即今乳房肿胀，胃络不和之征。又按痰生于湿，湿生于脾，由土薄也。土浓则无湿，无湿则无痰矣。阅所服诸方，均从肝治，以为凡病皆生于郁，但土为万物之母，试以五行言之，木虽生于水，然江河湖海无土之处，则无木生。是故树木之枝叶萎悴，必由土气之衰。一培其土，则根木坚固，津汁上升，布达周流，木欣欣以向荣矣。又问肾气丸能治手足麻木否?答曰∶天一生水，水之疑处为土，坚者为石，其最坚者为金。水土金原同一气，凡人戴九履一，心肺居上，脾胃居中，肝肾居下，胚胎始基，先具两肾，此肾为先天之根，元牝之宅，肾气丸先天药也，能助右肾命门火，使肾火生脾土，脾土生肺金，肺金生肾水，肾水生肝木，一方而五脏皆调，一法而水火两备。且夫人之手足，犹树之有枝也。人之肾命，犹树之有根也。乌有根本充盈，而枝叶不敷荣畅茂者乎。引指使臂，灌叶救根，何可与言至道。

安波按∶确论，引喻亦妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方侣丰兄挟虚伤寒误治致变坏病
  • 当前页：谢翁证治并答所问
  • 下一页：饶君扬翁脾虚泻血肺燥咳嗽证治异歧
<<< 返回本书目录
  1. 谢翁证治并答所问《程杏轩医案》
  2. 谢心阳子家传《麻疹阐注》
  3. 谢氏外科秘法《发背对口治诀论》
  4. 薤《本草乘雅半偈》
  5. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  6. 薤《本草纲目》图文版
  7. 谢氏《发背对口治诀论》序《发背对口治诀论》
  8. 薤（蒜苗）《服食导饵》
  9. 谢蕉石先生间日不寐治效（附：戴六兄治效）《仿寓意草》
  10. 薤白《本草纲目》完整版
  11. 渫牙散【方剂大全】
  12. 薤白《本草崇原》
  13. 渫洗疠疮药【方剂大全】
  14. 薤白《本草经解》
  15. 渫白圆【方剂大全】
  16. 薤白《本草思辨录》
  17. 渫白丸【方剂大全】
  18. 薤白《本草易读》
  19. 泻子汤【方剂大全】
  20. 薤白《药笼小品》
  21. 泻证总括《医宗金鉴》
  22. 薤白《药征》
  23. 泻证述要《儿科要略》
  24. 薤白《长沙药解》
  25. 泻证门《幼科指南》
  26. 薤白【中药大全】
  27. 泻证门《幼科心法要诀》
  28. 薤白膏【方剂大全】
  29. 泻药性便秘【疾病症状】
  30. 薤白散【方剂大全】
  1. 谢翁证治并答所问《程杏轩医案》
  2. 谢氏外科秘法《发背对口治诀论》
  3. 谢心阳子家传《麻疹阐注》
  4. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  5. 谢星焕《中医词典》
  6. 谢氏《发背对口治诀论》序《发背对口治诀论》
  7. 谢以闻（1555-?年）《中医词典》
  8. 谢缙孙《中医词典》
  9. 谢玉琼《中医词典》
  10. 谢蕉石先生间日不寐治效（戴六兄治效）《仿寓意草》
  11. 谢毓秀《中医词典》
  12. 谢观（1880-1950年）《中医词典》
  13. 谢元庆（1798-1860年）《中医词典》
  14. 谢傅饭后丸《医学入门》
  15. 薤《本草纲目》
  16. 谢复古《中医词典》
  17. 薤《千金翼方》
  18. 渫牙散《博济方》
  19. 薤《新修本草》
  20. 渫白丸《太平惠民和剂局方》
  21. 薤《食疗本草》
  22. 泻证总括《幼科心法要诀》
  23. 薤《本草衍义》
  24. 泻证总括《医宗金鉴》
  25. 薤《本草备要》
  26. 泻证述要《儿科要略》
  27. 薤《本草蒙筌》
  28. 泻证门《幼科指南》
  29. 薤《饮食须知》
  30. 泻圆补方《中医词典》
  31. 薤《冯氏锦囊秘录》


饶君扬翁脾虚泻血肺燥咳嗽证治异歧_《程杏轩医案》_中医医案_【岐黄之术】

饶君扬翁脾虚泻血肺燥咳嗽证治异歧

饶君扬翁脾虚泻血肺燥咳嗽证治异歧

  • 上一页
  • 目录
  • 相关
  • 下一页

诊脉细濡，恙经多时，始而便泻，继则下血，渐致食少欲呕，形疲心愦，药无灵效。略投辛温，血下即多，稍用清凉，饮食即减。辗转却难借箸。然医贵变通，未可见病治病，印定眼目，经曰∶湿多成五泻。病始于泻，脾虚酿湿，治湿固宜于燥，但脾为血之统，刚燥过剂，致动其血，内溢不已，阴络受伤。无如养阴之品，恒多腻滞，又与脾胃欠合。此培其中州，抉其土母，不得不为之亟亟也。昔贤治血证，每以胃药收功，土浓自能胜湿耳。酌以淡养胃气，甘益脾阴，宗嘉禾饮。服药数日，谷食稍增，视其病状，与痢相似，即痢久正气未有不亏，亦当培养本元，资其生气。据述脘中如饥如嘈，是属下多亡阴，兼伤其气，观其得食则安，情已显露，方内参力加重，佐以乌梅，取其酸能生津，并可摄血。再考方书，论久痢病根在大肠曲折之处，药力所不能到，有用至圣丹一方，余仿其法，治验颇多，可备采择。经云∶阴络伤血内溢。然药用清热养阴而不效者何耶?经曰∶营出中焦，中焦取汁，变化而赤，是谓血。中焦盖指胃而言。夫胃为水谷之海，气血俱多之经。病之浅者，饮食如常，旋去旋生，病之深者，谷少气衰，所生不偿所耗，脾与胃以膜相连，胃弱则生化无权，脾虚则统摄失职。书称不问阴阳与冷热，先将脾胃为调和。万物以土为根，元气以土为宅，议进归脾理当如是。又述向有肝阳冲逆之恙，近兼举发，方内加入首乌，既可益阴，又可固摄，非熟地滋腻可比。乌梅畏酸，不用亦可。但肠滑已久，须参涩以固脱。李先知云∶下焦有病患难会，须用余粮赤石脂。便稀食进，大有好机，病缠两月，气血受伤，以故尻骨酸楚，颊车乍痛，便时急坠，行动乏力。初议专培脾胃，乃血脱益气之法，续进归脾，乃虚则补母之方。李士材先生云∶先天之本在肾，后天之本在脾。二脏安和，百骸皆治。今既食增泻减，脾胃已调，自当进加肾药。治疗匝月，诸证均减，寝食俱安，精神渐长，体素阴亏，加以便血，久伤阴络，屡服胃药，气分虽充，阴犹未夏。金为生水之源，金燥不能生水，是以上膈焦干，鼻痒咳呛。夫药随病转，移步换形，医如珠之走盘，贵乎活泼。气不足便是寒，气有余便是火。改议养阴润肺，金水相生，津回燥自濡矣。经言∶虚邪贼风避之有时。恙后体亏，加受外因，形寒头痛，脘闷欲呕。然舌无苔，脉不急，受邪知不甚重，正气不充，未可直行表散，治宜辅正驱邪。外感已解，痔疮举发，肛痛便复见红。然每日便止一次，并不溏泻，此乃痔血，非前肠血可比。痔平血当自止，知饥能食，食后脘中微痛，按胃司受纳，脾主运化，脾健失职，运化较迟，若果食滞致痛，则饱闷不饥矣。地黄益阴固妙，稍嫌其腻，不利于脾。暂商养胃调脾，复诊再筹进步。据谕向来冬春左畔畏风，夏秋上焦热闷，药投清散，服时虽效，过后依然。揆度其故，谅缘营卫失和， 篱不固，邪之所凑，其气必虚。断无六淫之邪，久羁人身之理。使非探本寻源，徒泛治标无益，且俟新病瘥后，再为图之。下极为魄门，魄门亦为五脏使，痔血去多，阴亏阳冒，上焦燥热干咳，阳加于阴，谓之汗。前则泻多纳少，故仿胃药收功。兹则大便如常，多食善饥，病情迥别。丹溪谓男子阳常有余，阴常不足，阳主动，阴主静，理当育阴济阳，静以制动。据言每届秋时即患咳嗽，服清润之剂颇验。目前感后，恐有余邪，地黄滋腻，似未可服。按质虚偶感，邪本无多，既已驱逐，谅无逗留。肺与大肠相表里，肠热上熏，肺燥则痒，痒则咳，此咳嗽之故，非关于风，而实由于燥也。经云∶燥者濡之，痔血咳嗽，同归一途，无烦分治矣。

安波按∶大肠为燥府，以润为补。拟桑麻丸意，以表里同治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谢翁证治并答所问
  • 当前页：饶君扬翁脾虚泻血肺燥咳嗽证治异歧
  • 下一页：方女慢惊
<<< 返回本书目录
  1. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  2. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  3. 饶君扬翁公郎风温证治原委《程杏轩医案》
  4. 桡骨、尺骨茎突骨折【疾病大全】
  5. 荛花根【中药大全】
  6. 桡骨干骨折【疾病大全】
  7. 荛花（图）【中药大全】
  8. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  9. 荛花《药征续编》
  10. 桡骨干下1/3骨折合并下尺桡关节脱位【疾病大全】
  11. 荛花《本草思辨录》
  12. 桡骨茎突部局限性疼痛【疾病症状】
  13. 荛花《本草崇原》
  14. 桡骨茎突部狭窄性腱鞘炎【疾病大全】
  15. 荛花《本草乘雅半偈》
  16. 桡骨茎突骨折【疾病大全】
  17. 荛花《本草纲目》完整版
  18. 桡骨茎突剧痛【疾病症状】
  19. 荛（音饶）花《证类本草》
  20. 桡骨茎突剧痛【疾病症状】
  21. 禳谢法《幼幼新书》
  22. 桡骨颈骨折【疾病大全】
  23. 禳疟法《外台秘要》
  24. 桡骨颈骨折和桡骨头骨骺分离【疾病大全】
  25. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  26. 桡骨头发育不良【疾病症状】
  27. 染症《万氏秘传片玉心书》
  28. 桡骨头骨折【疾病大全】
  29. 染色体异常伴发的精神障碍【疾病大全】
  30. 桡骨下端骨折【疾病大全】
  1. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  2. 饶君扬翁公郎风温证治原委《程杏轩医案》
  3. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  4. 饶进《中医词典》
  5. 饶鹏《中医词典》
  6. 荛华《名医别录》
  7. 饶士守《中医词典》
  8. 荛华《新修本草》
  9. 桡尺远端关节分离伴韧带损伤《中医伤科按摩学》
  10. 荛花（攻）《本草分经》
  11. 桡动脉《人体解剖学》
  12. 荛花《本草乘雅半偈》
  13. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  14. 荛花《药征续编》
  15. 桡骨茎突部狭窄性腱鞘炎《中医伤科按摩学》
  16. 荛花《增广和剂局方药性总论》
  17. 桡骨膜反射异常《神经精神疾病诊断学》
  18. 荛花《本草崇原》
  19. 桡骨小头半脱位《骨科学》
  20. 荛花《本草思辨录》
  21. 桡骨远端骨折《骨科学》
  22. 荛花《得配本草》
  23. 桡神经损伤《骨科学》
  24. 荛花《本经逢原》
  25. 绕脐翻《松峰说疫》
  26. 荛花《医学入门》
  27. 惹肥《中医词典》
  28. 荛花《冯氏锦囊秘录》
  29. 热《止园医话》
  30. 荛花《本草蒙筌》
  31. 热《中医词典》


方女慢惊_《程杏轩医案》_中医医案_【岐黄之术】

方女慢惊

方女慢惊

  • 上一页
  • 目录
  • 相关
  • 下一页

周岁女婴，病经两月，消散多剂，脾元内伤，面青目定，肢掣指冷，证属慢惊。势颇危殆。

无风可逐，无惊可疗。治惟温补脾阳，百中冀图一二。病缘脾元大亏，木横土困，变生慢惊，屡进六君温补脾元，已臻小效。日来停药，神形复疲，小儿脏腑柔脆，初生萌芽，非苍枝老干可比。根蒂伤伐，恐难图效，尽人工以邀天眷耳。

安波按∶惊风一途，初感即发为急惊慢惊，总缘食积伤脾，脾伤则木恣其所侮，宜培土之中，兼以抑木。虽圣人复起，不易吾言矣。丁酉仲春志。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饶君扬翁脾虚泻血肺燥咳嗽证治异歧
  • 当前页：方女慢惊
  • 下一页：某妪本病风痱加感暑邪
<<< 返回本书目录
  1. 方女慢惊《程杏轩医案》
  2. 方盛衰论《素问悬解》
  3. 方牧夫兄尊堂寒湿内伏加感外邪《程杏轩医案》
  4. 方盛衰论篇《冯氏锦囊秘录》
  5. 方民《本草纲目》完整版
  6. 方盛衰论篇《黄帝内经·素问》
  7. 方脉足病合参《冯氏锦囊秘录》
  8. 方盛衰论篇《疡医大全》
  9. 方脉自汗盗汗合参《冯氏锦囊秘录》
  10. 方氏妇目疾误治变证《程杏轩医案》
  11. 方脉转筋合参《冯氏锦囊秘录》
  12. 方氏女孩带下罕见之证《程杏轩医案》
  13. 方脉肿胀合参《冯氏锦囊秘录》
  14. 方蟹【中药大全】
  15. 方脉中风合参《冯氏锦囊秘录》
  16. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  17. 方脉痔漏合参《冯氏锦囊秘录》
  18. 方叙《医林改错》
  19. 方脉燥门合参《冯氏锦囊秘录》
  20. 方药《达生编》
  21. 方脉燥结合参（附肠交）《冯氏锦囊秘录》
  22. 方药《医学真传》
  23. 方脉噎塞痞闷合参《冯氏锦囊秘录》
  24. 方药《正体类要》
  25. 方脉噎膈翻胃关格合参《冯氏锦囊秘录》
  26. 方药《中医名词词典》
  27. 方脉腰痛合参（附肾着）《冯氏锦囊秘录》
  28. 方药等分解《吴医汇讲》
  29. 方脉阳痿《冯氏锦囊秘录》
  30. 方药离合论《医学源流论》
  1. 方女慢惊《程杏轩医案》
  2. 方镊子《中医词典》
  3. 方仁渊《中医词典》
  4. 方牧夫兄尊堂寒湿内伏加感外邪《程杏轩医案》
  5. 方如川《中医词典》
  6. 方脉足病合参《冯氏锦囊秘录》
  7. 方如化《中医词典》
  8. 方脉自汗盗汗合参《冯氏锦囊秘录》
  9. 方上《中医名词词典》
  10. 方脉转筋合参《冯氏锦囊秘录》
  11. 方上《中医词典》
  12. 方脉肿胀合参《冯氏锦囊秘录》
  13. 方盛衰论《素问悬解》
  14. 方脉中风合参《冯氏锦囊秘录》
  15. 方盛衰论篇《黄帝内经·素问》
  16. 方脉痔漏合参《冯氏锦囊秘录》
  17. 方盛衰论篇《冯氏锦囊秘录》
  18. 方脉燥门合参《冯氏锦囊秘录》
  19. 方盛衰论篇《疡医大全》
  20. 方脉燥结合参（附肠交）《冯氏锦囊秘录》
  21. 方士《中医词典》
  22. 方脉噎塞痞闷合参《冯氏锦囊秘录》
  23. 方氏《中医词典》
  24. 方脉噎膈翻胃关格合参《冯氏锦囊秘录》
  25. 方氏妇目疾误治变证《程杏轩医案》
  26. 方脉腰痛合参（附肾着）《冯氏锦囊秘录》
  27. 方氏女孩带下罕见之证《程杏轩医案》
  28. 方脉阳痿《冯氏锦囊秘录》
  29. 方书《中医名词词典》
  30. 方脉胸胁病合参《冯氏锦囊秘录》
  31. 方书脉句宜参《痧胀玉衡》


某妪本病风痱加感暑邪_《程杏轩医案》_中医医案_【岐黄之术】

某妪本病风痱加感暑邪

某妪本病风痱加感暑邪

  • 上一页
  • 目录
  • 相关
  • 下一页

本证风痱，近加受暑，脉虚身热，倦怠口渴。经云∶脉虚身热，得之伤暑，暑伤气是以倦怠。夫暑乃六淫标邪，虽无大害，特恐质亏不胜病耳。商仿清暑益气汤大意，以俟消息。脉仍虚急，热甚心烦，夜不安寐，方内酌除 术，加以玉竹，本草言其用代参 ，不寒不燥，且能治风淫湿毒，寒热 疟，大便五日未圊，小溲数热，肺与大肠相表里，又与膀胱通气化。

古人治暑证，每用生脉散者，以其有保肺清金之能也。病躯加受暑邪，恙经六日，两进清暑益气，辅正涤邪，形倦肤干，热仍 ，心烦口渴，溲数便闭。张介宾云∶干锅赤裂，润自何来，但加以水，则郁蒸畅然，而气化四达。宗玉女煎。早服玉女煎，薄暮复视，病势依然。暑邪留着，原难急驱。今日已服药两渣，末便再进，暂与荷蜜煎代茶。便通肤泽，往日早晨热缓，交午复甚，心内如焚，今午热势平和，无焦烦辗转之状，病躯治标，亦不得已。兹既势平，自当斟酌，无使过也。前药退松，昨午其热复甚，溲数口渴，心如煎熬，质虚恙重，况加反复，切虚更改。揣诸病情，得无心营胃液，为热灼伤，以致焦烦嘈杂者欤。宗阿胶鸡子黄汤法。

安波按∶方议均佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方女慢惊
  • 当前页：某妪本病风痱加感暑邪
  • 下一页：胡某令郎麻后颈生瘰筹治三法
<<< 返回本书目录
  1. 某妪本病风痱加感暑邪《程杏轩医案》
  2. 某妪湿邪内蕴闷呕便闭治验《一得集》
  3. 某些药物代谢动力学数据《药理学》
  4. 某妪血痢危症治验《一得集》
  5. 某些神经疾病的生物化学《临床生物化学》
  6. 母草【中药大全】
  7. 某些肝病的生化机制《临床生物化学》
  8. 母丁香【中药大全】
  9. 某太太冬温暴脱症《一得集》
  10. 母丁香膏【方剂大全】
  11. 某暑热泄泻危症治验《一得集》
  12. 母儿ABO血型不合【疾病大全】
  13. 某妇胎动下血《程杏轩医案》
  14. 母儿血型不合《家庭医学百科-医疗康复篇》
  15. 貘皮《本草纲目》完整版
  16. 母儿血型不合溶血病《妇产科学》
  17. 貘尿《本草纲目》完整版
  18. 母儿血型不合溶血病【疾病大全】
  19. 貘膏《本草纲目》完整版
  20. 母鸡汤【方剂大全】
  21. 貘《本草纲目》完整版
  22. 母菊【中药大全】
  23. 默运胎息《女丹合编选注》
  24. 母乳喂养好处多《免疫与健康》
  25. 墨汁鬼伞【中药大全】
  26. 母乳性黄疸【疾病大全】
  27. 墨石子《雷公炮炙论》
  28. 母婴ABO血型不合【疾病症状】
  29. 墨七【中药大全】
  30. 母猪半夏【中药大全】
  1. 某妪本病风痱加感暑邪《程杏轩医案》
  2. 某些药物代谢动力学数据《药理学》
  3. 某妪湿邪内蕴闷呕便闭治验《一得集》
  4. 某些穴位刺激的呼吸效应《生理学》
  5. 某妪血痢危症治验《一得集》
  6. 某些特殊疾病时的肾脏损害《实用免疫细胞与核酸》
  7. 母《中医词典》
  8. 某些食物中毒的急诊处理《急诊医学》
  9. 母爱是儿童心理健康的重要营养《医学心理学》
  10. 某些杀鼠药中毒的急诊处理《急诊医学》
  11. 母病及子《中医名词词典》
  12. 某些疾病时抗生素的应用《医院药学》
  13. 母病及子《中医词典》
  14. 某太太冬温暴脱症《一得集》
  15. 母丁香《药性切用》
  16. 某暑热泄泻危症治验《一得集》
  17. 母儿血型不合《家庭医学百科-医疗康复篇》
  18. 某妇胎动下血《程杏轩医案》
  19. 母儿血型不合溶血病《妇产科学》
  20. 谋风《中医词典》
  21. 母姜酒《备急千金要方》
  22. 眸子《中医词典》
  23. 母疟《中医词典》
  24. 眸《中医词典》
  25. 母气《中医名词词典》
  26. 默运胎息《女丹合编选注》
  27. 母气《中医词典》
  28. 默默《中医词典》
  29. 母乳喂养《家庭医学百科·预防保健篇》
  30. 墨石子《雷公炮炙论》
  31. 母乳喂养好处多《免疫与健康》


胡某令郎麻后颈生瘰筹治三法_《程杏轩医案》_中医医案_【岐黄之术】

胡某令郎麻后颈生瘰筹治三法

胡某令郎麻后颈生瘰筹治三法

  • 上一页
  • 目录
  • 相关
  • 下一页

麻出于脏，由阴而及乎阳，火毒燔灼，营血耗伤，故麻后每多遗毒之患。不可补气以助火，只宜养阴以退阳。此治法之大纲也。病由麻后颈生瘰 ，自春徂冬，滋蔓不已，鄙筹三法而论治焉。盖瘰之未消，由毒之未净，然毒即火也，欲去其毒，须去其火。要知火有虚实，病有新久，麻出之先，其火属实，药宜清凉，麻敛之后，其火属虚，药宜滋养。酌以六味地黄汤，煎送消瘰丸，庶乎瘰消而元气不伤。且人以胃气为本，久病服药，必究脾胃。此养阴软坚消其瘰，培补脾胃扶其元，道并行而不悖也。

安波按∶妙论侃侃，令读者口齿生香。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：某妪本病风痱加感暑邪
  • 当前页：胡某令郎麻后颈生瘰筹治三法
  • 下一页：家若谷兄乃郎胁痛
<<< 返回本书目录
  1. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  2. 胡某乃媳感证《程杏轩医案》
  3. 胡某妇脏躁面论证治方法《程杏轩医案》
  4. 胡木星饮子【方剂大全】
  5. 胡麻粥【方剂大全】
  6. 胡气《丹溪治法心要》
  7. 胡麻枕耳方【方剂大全】
  8. 胡蜣螂散【方剂大全】
  9. 胡麻油【方剂大全】
  10. 胡尚书壮阳丹【方剂大全】
  11. 胡麻油《证类本草》
  12. 胡氏孤凤散【方剂大全】
  13. 胡麻油《本草纲目》完整版
  14. 胡氏牡丹散【方剂大全】
  15. 胡麻饮【方剂大全】
  16. 胡氏双金丸【方剂大全】
  17. 胡麻叶【中药大全】
  18. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  19. 胡麻延寿丹【方剂大全】
  20. 胡侍郎奏过尻神指诀《针灸聚英》
  21. 胡麻续肌散【方剂大全】
  22. 胡荽《本草纲目》完整版
  23. 胡麻鞋底《证类本草》
  24. 胡荽《证类本草》
  25. 胡麻丸【方剂大全】
  26. 胡荽《本草纲目》图文版
  27. 胡麻汤【方剂大全】
  28. 胡荽【中药大全】
  29. 胡麻散【方剂大全】
  30. 胡荽饼【方剂大全】
  1. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  2. 胡某妇脏躁面论证治方法《程杏轩医案》
  3. 胡某乃媳感证《程杏轩医案》
  4. 胡勉《中医词典》
  5. 胡南莽《证类本草》
  6. 胡麻子《雷公炮制药性解》
  7. 胡气《丹溪治法心要》
  8. 胡麻油《证类本草》
  9. 胡洽《中医词典》
  10. 胡麻鞋底《证类本草》
  11. 胡权《中医词典》
  12. 胡麻丸《万氏秘传片玉心书》
  13. 胡任《中医词典》
  14. 胡麻散《扁鹊心书》
  15. 胡慎柔《中医词典》
  16. 胡麻散《太平惠民和剂局方》
  17. 胡氏方人参鳖甲散《妇人大全良方》
  18. 胡麻仁《中药学》
  19. 胡氏牡丹散《妇人大全良方》
  20. 胡麻饭《滇南本草》
  21. 胡仕可《中医词典》
  22. 胡麻《滇南本草》
  23. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  24. 胡麻《药性切用》
  25. 胡侍郎奏过尻神指诀《针灸聚英》
  26. 胡麻《本草撮要》
  27. 胡澍《中医词典》
  28. 胡麻《本草分经》
  29. 胡嗣廉《中医词典》
  30. 胡麻《本草分经》
  31. 胡荽《本草纲目》


家若谷兄乃郎胁痛_《程杏轩医案》_中医医案_【岐黄之术】

家若谷兄乃郎胁痛

家若谷兄乃郎胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

感证已逾两旬，胁痛依然不愈。按外感胁痛，病在少阳，内伤胁痛，病在厥阴。今外邪解经多日，胁痛何以不瘳。既无情志抑郁，定属动作闪力之伤，外邪引发耳。夫久痛在络，络主血。防其蓄瘀动红，从《金匮》肝着，例用旋复花汤一法。

安波按∶病久入络，理固宜然。药内再参入搜痰涤饮，则无遗蕴矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡某令郎麻后颈生瘰筹治三法
  • 当前页：家若谷兄乃郎胁痛
  • 下一页：梅氏女呕吐经闭
<<< 返回本书目录
  1. 家若谷兄乃郎胁痛《程杏轩医案》
  2. 家生兄怔忡治法《程杏轩医案》
  3. 家秘滋肾丸【方剂大全】
  4. 家属性地中海热《基因与疾病》
  5. 家秘枳壳黄连汤【方剂大全】
  6. 家庭《医学心理学》
  7. 家秘正气散【方剂大全】
  8. 家庭接生及紧急情况处置《妇产科学》
  9. 家秘芎归汤【方剂大全】
  10. 家庭疗法《医学心理学》
  11. 家秘泻黄散【方剂大全】
  12. 家庭医案章《韩氏医通》
  13. 家秘泻白散【方剂大全】
  14. 家兔（Rabbit,Oryctolagus　curiculus）《实验动物科学》
  15. 家秘消滞汤【方剂大全】
  16. 家兔骨【中药大全】
  17. 家秘消胀散【方剂大全】
  18. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  19. 家秘消坚散【方剂大全】
  20. 家用膏丹丸散方《疡科心得集》
  21. 家秘消积散【方剂大全】
  22. 家猪屎散【方剂大全】
  23. 家秘香薷饮【方剂大全】
  24. 家族性出血性肾炎【疾病大全】
  25. 家秘戊己汤【方剂大全】
  26. 家族性地中海热【疾病大全】
  27. 家秘温疟地黄汤【方剂大全】
  28. 家族性高胆固醇血症【疾病大全】
  29. 家秘温肺汤【方剂大全】
  30. 家族性高脂血症动物模型《动脉粥样硬化》
  1. 家若谷兄乃郎胁痛《程杏轩医案》
  2. 家秘内科经验速效方《外科全生集》
  3. 家生兄怔忡治法《程杏轩医案》
  4. 家猫肉《饮食须知》
  5. 家属性地中海热《基因与疾病》
  6. 家韭子丸（《三因》）《虚损启微》
  7. 家庭《医学心理学》
  8. 家韭子丸《三因极一病证方论》
  9. 家庭接生及紧急情况处置《妇产科学》
  10. 家韭子丸《冯氏锦囊秘录》
  11. 家庭疗法《医学心理学》
  12. 家近陶翁肝阳逆肺咳嗽加感风温标本异治《程杏轩医案》
  13. 家庭药箱——家庭必备《家庭医学百科-家庭护理篇》
  14. 家火丹候《诸病源候论》
  15. 家庭医案章《韩氏医通》
  16. 家火丹《证治准绳·幼科》
  17. 家庭育儿方式与儿童心理卫生《医学心理学》
  18. 家火丹《幼幼新书》
  19. 家兔重要脏器重量及其占体重的百分比《实验动物科学》
  20. 家火丹《中医词典》
  21. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  22. 家传西圣膏方《外科大成》
  23. 家用电器的使用卫生《家庭医学百科·预防保健篇》
  24. 家传单方《冷庐医话》
  25. 家用膏丹丸散方《疡科心得集》
  26. 家炳然兄女肝郁气厥实有羸状《程杏轩医案》
  27. 家族史《默克家庭诊疗手册》
  28. 家宝丹《外科传薪集》
  29. 家族性高脂血症《默克家庭诊疗手册》
  30. 痂癞《中医词典》
  31. 家族性高脂血症动物模型《动脉粥样硬化》


梅氏女呕吐经闭_《程杏轩医案》_中医医案_【岐黄之术】

梅氏女呕吐经闭

梅氏女呕吐经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

病逾四载，起初呕吐，渐致经期不行，温清攻下，遍投无验，医乃视为痨瘵，弃而不治。诊脉不数，亦无风消息贲，寒热咳嗽兼证，似与痨瘵有间。果真损怯已成，病患膏肓，焉能久延岁月乎?经云∶治病必求其本。又云∶先病为本，后病为标。恙由呕吐而起，自当以呕吐为病之本也。苟能止其呕吐，则仓廪得藏，生生有赖，气血周流，诸证不治而自安矣。考诸方书，论吐证非止一途，斯病既非真寒，又非实火，所以温清俱不投机。至于下法，乃治伤寒暴急之方，施于内伤久病，殊属悖谬。询其饮食，下嗌停注膈间，不肯下行，旋即呕出，冲逆不平，时时嗳噫。所以然者，乃肝为受病之源，胃为传病之所，胃宜降则和，肝气横逆，阻胃之降，致失其和而为患也。夫脾为湿土，胃为燥土，六君异功，止可健运脾阳，今病在胃而不在脾，湿燥异歧，不容笼统而论矣。再按肝为将军之官，脏刚性急，木喜条达，最嫌抑郁。古人治肝病辛散酸收甘缓，与夫补水生木，培土御木，方法多端，非仅伐之泻之而已。治宜安胃制肝，厥阴阳明两调，王道无近功，戒怒舒怀，以佐药力为要。

安波按∶灶心土温中除呕，平木制肝，此病在所必需之物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：家若谷兄乃郎胁痛
  • 当前页：梅氏女呕吐经闭
  • 下一页：叶某喉痛
<<< 返回本书目录
  1. 梅氏女呕吐经闭《程杏轩医案》
  2. 梅苏丸【方剂大全】
  3. 梅实《证类本草》
  4. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  5. 梅实《本草乘雅半偈》
  6. 梅香春意足《毓麟验方》
  7. 梅实《本草纲目》完整版
  8. 梅叶《本草纲目》完整版
  9. 梅仁汤【方剂大全】
  10. 梅叶【中药大全】
  11. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  12. 梅雨水《本草纲目》完整版
  13. 梅尼埃病【疾病大全】
  14. 梅枣杏仁饼《保健药膳》
  15. 梅尼埃病《中西医结合耳鼻喉科》
  16. 梅子丸【方剂大全】
  17. 梅尼埃病《急诊医学》
  18. 湄公血吸虫病【疾病大全】
  19. 梅蜜饮【方剂大全】
  20. 煤尘或胆固醇结晶的黏痰【疾病症状】
  21. 梅露【中药大全】
  22. 煤气中毒【疾病大全】
  23. 梅勒尼坏疽【疾病大全】
  24. 煤炭工尘肺【疾病大全】
  25. 梅克尔细胞癌【疾病大全】
  26. 酶(Enzyme)《生物化学与分子生物学》
  27. 梅克尔憩室【疾病大全】
  28. 酶促反应的动力学《生物化学与分子生物学》
  29. 梅涧医语《重楼玉钥》
  30. 酶的分类和命名《生物化学与分子生物学》
  1. 梅氏女呕吐经闭《程杏轩医案》
  2. 梅实（乌梅）《食疗本草》
  3. 梅苏丸《奇方类编》
  4. 梅实《本草乘雅半偈》
  5. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  6. 梅实《名医别录》
  7. 梅香春意足《毓麟验方》
  8. 梅实《增广和剂局方药性总论》
  9. 梅衣秃《中医词典》
  10. 梅实《证类本草》
  11. 梅英稀痘丹《冯氏锦囊秘录》
  12. 梅实《本草蒙筌》
  13. 梅雨《药性切用》
  14. 梅实《本草衍义》
  15. 梅雨水《饮食须知》
  16. 梅实《新修本草》
  17. 梅雨水《证类本草》
  18. 梅实《饮膳正要》
  19. 梅雨水《本草从新》
  20. 梅实《千金翼方》
  21. 梅雨水《本草分经》
  22. 梅实《神农本草经》
  23. 梅雨水《本草撮要》
  24. 梅深师《中医词典》
  25. 梅枣杏仁饼《保健药膳》
  26. 梅仁汤《外科理例》
  27. 梅子《饮食须知》
  28. 梅气《丹台玉案》
  29. 梅子丸《饮膳正要》
  30. 梅尼埃病《耳鼻咽喉外科学》
  31. 脢《中医词典》


叶某喉痛_《程杏轩医案》_中医医案_【岐黄之术】

叶某喉痛

叶某喉痛

  • 上一页
  • 目录
  • 相关
  • 下一页

病逾一年，医称阴亏阳升，水不制火，育阴清火潜阳，屡治无效。若云痨瘵已成，非草木之所能治。现下饮食如常，脉不细数，似又不侔。求其何以屡治不效之故，理殊难测。岂非另有隔膜未窥透耶?据述病缘旧春郊外垂钓，感冒风热而起。经云∶肺主皮毛，皮毛者，肺之合也。皮毛先受邪气，邪气以从其合，此肺为受病之原，比诸劳风，法在肺下，巨阳不能引精，青黄之涕，不能咳出，适足伤肺之例，当时虽曾服过清解之剂，但外邪入肺，如油入面，有仓卒难以浣涤者，胶粘酝酿，郁而为热，郁热熏灼，津液受伤，所谓因病致虚者，由肺病而累及之也。何以言之。凡人咽喉两管，咽通于胃，喉通于肺，今喉虽辣痛，而纳食无碍，可知其病在喉而不在咽。人身之气左升右降，肝主升，其脉萦于左，肺主降，其脉萦于右。今左畔肢体如常，而病端偏着于右，足见其病在肺，而不在肝。肺脉虽萦于右，然位居上焦，为脏腑之华盖，观其上脘烦热，时冲喉咙，颈下皮肤作痒，搔爬如痱，咯吐痰色灰黄等因，其为肺脏蕴热，金燥液干，情已大露。

再按大便坚硬，数日始一更衣者，肺与大肠相表里也。倘果因虚致病，悉属内伤，水不制火，而致喉痛，早已咳血音嘶，走入怯途，焉能缓待。且滋阴壮水，药证相符，何以久服不应耶?然病情虽窥一斑，治法尚难计议。盖治病须分新久，用药贵审机宜。病初体质无亏，治惟涤邪，无庸顾虚。兹则病魔经岁，正气已亏，岂容孟浪!进而求之，肺为娇脏，喜润恶燥，邪热久处肺中，金被火刑，津干液涸，是以养阴药饵，只可滋其津液之干，莫能驱其蕴伏之燥耳。古人治燥甚少良方，惟西昌喻氏，会悟经旨，发明燥病，根源见得，诸气 郁，诸痿喘呕，以及心移热于肺，二阳之病发心脾，各种病机，俱关于肺。所立清燥救肺一方，颇有深意。盖辅金制木，即所以治肝，清肺澄源即所以治肾，僭仿其法，谅当有应。

安波按∶此方之义，无遗蕴矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅氏女呕吐经闭
  • 当前页：叶某喉痛
  • 下一页：朱百春兄令婶半产崩晕寒热似疟
<<< 返回本书目录
  1. 叶某喉痛《程杏轩医案》
  2. 叶潘等取穴别法《普济方·针灸》
  3. 叶间裂移位【疾病症状】
  4. 叶潘等取穴别法《炙膏肓腧穴法》
  5. 叶间裂常呈弧形下坠【疾病症状】
  6. 叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也《孙文垣医案》
  7. 叶及茎中白汁《本草纲目》完整版
  8. 叶上果根【中药大全】
  9. 叶翰周世侄感证反复状类内伤《程杏轩医案》
  10. 叶上花【中药大全】
  11. 叶底珠【中药大全】
  12. 叶上珠【中药大全】
  13. 叶底红【中药大全】
  14. 叶上珠根【中药大全】
  15. 野棕【中药大全】
  16. 叶氏《幼科要略》《专治麻痧初编》
  17. 野苎麻【中药大全】
  18. 叶酸缺乏神经病【疾病大全】
  19. 野竹兰【中药大全】
  20. 叶酸缺乏所致贫血【疾病大全】
  21. 野猪脂【中药大全】
  22. 叶酸缺乏症【疾病大全】
  23. 野猪脂《本草纲目》完整版
  24. 叶天士摸脚治红眼《趣味中医》
  25. 野猪外肾【中药大全】
  26. 叶天天花【中药大全】
  27. 野猪外肾《本草纲目》完整版
  28. 叶蔚如兄胁痛便闭一剂而效《程杏轩医案》
  29. 野猪头骨【中药大全】
  30. 叶习方甥麻疳《程杏轩医案》
  1. 叶某喉痛《程杏轩医案》
  2. 叶霖《中医词典》
  3. 叶慕樵《中医词典》
  4. 叶劲秋《中医词典》
  5. 叶潘等取穴别法《普济方·针灸》
  6. 叶玠《中医词典》
  7. 叶潘等取穴别法《炙膏肓腧穴法》
  8. 叶翰周世侄感证反复状类内伤《程杏轩医案》
  9. 叶其蓁《中医词典》
  10. 叶桂《中医词典》
  11. 叶如庵《中医词典》
  12. 叶法善《中医词典》
  13. 叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也《孙文垣医案》
  14. 叶德培《中医词典》
  15. 叶散《妇人大全良方》
  16. 叶大廉《中医词典》
  17. 叶盛《中医词典》
  18. 叶传古《中医词典》
  19. 叶氏雄朱丸《仁术便览》
  20. 叶茶山《中医词典》
  21. 叶酸《临床营养学》
  22. 叶《名医别录》
  23. 叶酸类《药理学》
  24. 叶《名医别录》
  25. 叶天士甘露消毒丹证治《圆运动的古中医学》
  26. 叶《本经逢原》
  27. 叶天士摸脚治红眼《趣味中医》
  28. 业务技术指导和培训制度《医院药学》
  29. 叶天士神犀丹证治《圆运动的古中医学》
  30. 野猪尾《证类本草》
  31. 叶廷荐《中医词典》


朱百春兄令婶半产崩晕寒热似疟_《程杏轩医案》_中医医案_【岐黄之术】

朱百春兄令婶半产崩晕寒热似疟

朱百春兄令婶半产崩晕寒热似疟

  • 上一页
  • 目录
  • 相关
  • 下一页

质亏，生育多胎，此番重身三月，又复半产，气随血脱，昏晕频发，幸赖独参汤挽回。

日来热发不退，时时怯寒，舌白，喜饮热汤，头痛形倦，脉急无力，合参脉证，明是气血两虚，即有外邪，投鼠忌器。丹溪云∶产后当以大补气血为主，他证从末治之。仿甘温除大热之旨。下午复诊，脉象仿佛，早间服药，安眠片时，顷复寒热交作，此属阴阳两虚，正气不胜，非疟证也。原方更进一渣，明日再议。两进甘温，昨午寒后热甚，扶掖下床，小溲遗出，直至半夜，热始渐缓。切恐今午寒热复来，撑持不住，揣其寒热之故，非阴阳两亏，即正虚邪陷，当此危迫，不问有邪无邪，一意扶元固本。盖辅正即所以祛邪也。本草谓人参能回元气于无何有之乡，古人治气随血脱之候，悉仗参力斡旋，昨药分两固虽加重，惜乏参力，故难奏效耳。昨午寒热仍来，神形益倦，二更后热势渐平，然起床劳顿，即作昏晕，顷进诊间，晕又复发，连服温补大剂，尚未见功，即云寒热由于外因，睹此野狼狈情形，焉可再从标治。

仍守原制，佐以河车，亟挽真元。医当医人，不当医病。昨夕昏晕频作，顷诊右脉虚要，左犹带数，体倦无力，气怯懒言，虚象无疑。病缘质亏半产，加之寒热纠缠，波涛汹涌。现下热退神清，固见小效，奈病来势暴，大厦摇摇，前议补元归脾，更从养营进步。两日未诊，脉象依然，在前发热之际，脉由热搏而数，今外热既退，理当和缓，何至数犹未平。口不干渴，并无火象。无非产时血去过多，营阴受亏，脉乃血派，是以急数不平耳，但诸药皆是草木根 ，人身真元耗伤，仓卒焉能挽转。参力既艰，他策又无可画，前方减去辛温，稍佐柔和之品。产后崩晕，血气大亏，阴阳枢纽不固，见出种种疲惫之候，赖诸温补药饵，竭力挽回。寒热已除，胃安谷纳，无如事多磨折，臀生疡毒。痛楚不安，疡甫溃脓，痛势稍定，又加时感湿邪，腹痛便泻，节外生枝。暂与香砂六君，俟其痛泻愈后，仍须峻补真元，冀图恢复。

安波按∶先生方必中肯，剂不虚投。但此妇真元已败，冥游已近，不过聊尽人事矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叶某喉痛
  • 当前页：朱百春兄令婶半产崩晕寒热似疟
  • 下一页：王氏妇妊娠二便闭塞
<<< 返回本书目录
  1. 朱百春兄令婶半产崩晕寒热似疟《程杏轩医案》
  2. 朱贲琥珀散治妇人血风劳《苏沈良方》
  3. 朱跋《校注医醇剩义》
  4. 朱鳖《本草纲目》完整版
  5. 帚菌【中药大全】
  6. 朱唇【中药大全】
  7. 帚菌《滇南本草》
  8. 朱丹溪·中暑论《增订叶评伤暑全书》
  9. 皱叶子【中药大全】
  10. 朱丹溪辨动静二暑《温热暑疫全书》
  11. 皱叶羊蹄【中药大全】
  12. 朱顶红【中药大全】
  13. 皱叶鼠李【中药大全】
  14. 朱矾散【方剂大全】
  15. 皱叶南蛇藤【中药大全】
  16. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  17. 皱叶狗尾草【中药大全】
  18. 朱家角邵《曹仁伯医案论》
  19. 皱叶变豆菜【中药大全】
  20. 朱蕉【中药大全】
  21. 皱血圆【方剂大全】
  22. 朱蕉花【中药大全】
  23. 皱血丸【方剂大全】
  24. 朱兰【中药大全】
  25. 皱杓兰【中药大全】
  26. 朱蜜法《医宗金鉴》
  27. 皱裂疮《外科启玄》
  28. 朱蜜法《幼幼新书》
  29. 皱肺丸【方剂大全】
  30. 朱雀丹【方剂大全】
  1. 朱百春兄令婶半产崩晕寒热似疟《程杏轩医案》
  2. 朱跋《校注医醇剩义》
  3. 朱贲琥珀散《妇人大全良方》
  4. 帚菌《滇南本草》
  5. 朱贲琥珀散治妇人血风劳《苏沈良方》
  6. 皱血丸《太平惠民和剂局方》
  7. 朱鳖《证类本草》
  8. 皱血丸《三因极一病证方论》
  9. 朱鳖《外科全生集》
  10. 皱裂疮《外科启玄》
  11. 朱曾润《中医词典》
  12. 皱揭《中医词典》
  13. 朱崇正《中医词典》
  14. 皱脚《明医指掌》
  15. 朱楚芬《中医词典》
  16. 皱脚《中医词典》
  17. 朱纯嘏（1634-1718年）《中医词典》
  18. 皱肺丸《是斋百一选方》
  19. 朱丹溪·中暑论《增订叶评伤暑全书》
  20. 皱肺丸《三因极一病证方论》
  21. 朱丹溪辨动静二暑《温热暑疫全书》
  22. 昼夜证象同异辨《中医词典》
  23. 朱殿华《中医词典》
  24. 昼夜阴晴相参《望诊遵经》
  25. 朱栋隆《中医词典》
  26. 昼夜啼哭《景岳全书》
  27. 朱端章《中医词典》
  28. 昼夜轻重篇《外经微言》
  29. 朱矾散《太平惠民和剂局方》
  30. 昼夜偏剧歌《伤寒百证歌》
  31. 朱肱《中医词典》


王氏妇妊娠二便闭塞_《程杏轩医案》_中医医案_【岐黄之术】

王氏妇妊娠二便闭塞

王氏妇妊娠二便闭塞

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇脉来滑数，证见便溺不通，二阴牵胀，足膝浮肿，医药滋阴，疏利升举，屡施不验。按肺与大肠相表里，又与膀胱通气化，是二便之通闭，肺有所关系焉。金燥水无以生，清肃之令不能下降，是以二肠交阻。喻氏谓人身之气，全关于肺，肺清则气行，肺浊则气壅。清肺之热，救肺之燥，治其源也。气行则壅自通，源澄斯流清矣。凡禽畜之类，有肺者有溲，无肺者无溲，故诸水道不利而成肿满者，以治肺为急。前商清燥救肺，小溲虽通，大便未畅，足肿未消，二阴仍然牵胀，夜卧不适，口苦舌黄，原方加枯芩梨汁。

安波按∶议论神妙，使读者满舌生津。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱百春兄令婶半产崩晕寒热似疟
  • 当前页：王氏妇妊娠二便闭塞
  • 下一页：李某鼻渊孔溃
<<< 返回本书目录
  1. 王氏妇妊娠二便闭塞《程杏轩医案》
  2. 王叔和观病生死候歌《医学入门》
  3. 王氏妇痹证《程杏轩医案》
  4. 王孙《本草纲目》完整版
  5. 王氏沧洲《古方选注》《专治麻痧初编》
  6. 王孙《证类本草》
  7. 王瑞柏损伤用药论《救伤秘旨》
  8. 王孙【中药大全】
  9. 王乔导引图（一在彭祖中）《养生导引秘籍》
  10. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  11. 王南岗咳嗽气涌《孙文垣医案》
  12. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  13. 王木工反关脉《程杏轩医案》
  14. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  15. 王母钗【中药大全】
  16. 王详瑞赞《圆运动的古中医学》
  17. 王某血证频发《程杏轩医案》
  18. 王序《沈氏女科辑要》
  19. 王某背疡溃后余毒未净《程杏轩医案》
  20. 王序《外科全生集》
  21. 王明府夫人积聚久痛《程杏轩医案》
  22. 王序《续名医类案》
  23. 王梦隐青龙白虎汤《重订囊秘喉书》
  24. 王序《医宗己任编》
  25. 王九峰治吐血丸《外科传薪集》
  26. 王序二《丁甘仁医案》
  27. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  28. 王序一《丁甘仁医案》
  29. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  30. 王养林书后《圆运动的古中医学》
  1. 王氏妇妊娠二便闭塞《程杏轩医案》
  2. 王氏妇痹证《程杏轩医案》
  3. 王氏异疾《古今医统大全》
  4. 王氏沧洲《古方选注》《专治麻痧初编》
  5. 王世相《中医词典》
  6. 王氏博济方《中医词典》
  7. 王守愚《中医词典》
  8. 王士雄《中医词典》
  9. 王叔和《中医词典》
  10. 王寔《中医词典》
  11. 王叔和《伤寒例》《伤寒悬解》
  12. 王绍隆《中医词典》
  13. 王叔和分发脏腑《医学实在易》
  14. 王瑞伯《中医词典》
  15. 王叔和观病生死候歌《医学入门》
  16. 王瑞柏损伤用药论《救伤秘旨》
  17. 王硕《中医词典》
  18. 王日休《中医词典》
  19. 王素《中医词典》
  20. 王铨《中医词典》
  21. 王遂《中医词典》
  22. 王拳《中医词典》
  23. 王孙《神农本草经》
  24. 王泉丸《仁术便览》
  25. 王孙《千金翼方》
  26. 王蘧《中医词典》
  27. 王孙《本草经集注》
  28. 王璆《中医词典》
  29. 王孙《新修本草》
  30. 王清任《中医词典》
  31. 王孙《医学入门》


李某鼻渊孔溃_《程杏轩医案》_中医医案_【岐黄之术】

李某鼻渊孔溃

李某鼻渊孔溃

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶肺气通于鼻。又云∶胆移热于脑，则辛 鼻渊。可知鼻渊一证，病端虽责于肺，实由胆热移脑之所使然。证经数载，腥涕流多，肺肾为子母之脏，金被火刑，阴液受伤，加之鼻窍右侧，旧夏曾已穿溃，甫经收口，左侧又溃一孔，至今红肿未消。经谓热胜则肿。虽由胆移之热，酝酿为患，但治病须分新久，诊脉数大无力，是属恙久，阴虚阳浮，非新病实热可比，苦寒伤胃，洵非所宜。计惟壮水保金，冀其水升火降，庶几红肿可消，溃口可敛也。

安波按∶拟清燥救肺法，辅金刹木，即所以治胆清肺，澄源，即所以治肾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王氏妇妊娠二便闭塞
  • 当前页：李某鼻渊孔溃
  • 下一页：王某背疡溃后余毒未净
<<< 返回本书目录
  1. 李某鼻渊孔溃《程杏轩医案》
  2. 李某阴证伤寒见纯红舌《程杏轩医案》
  3. 李梅汤【方剂大全】
  4. 李青原伤寒治效《仿寓意草》
  5. 李妓梦遗咳嗽《孙文垣医案》
  6. 李卿换白发方【方剂大全】
  7. 李花《本草纲目》完整版
  8. 李仁丸【方剂大全】
  9. 李核仁【中药大全】
  10. 李时珍编著《濒湖脉学》《本草纲目》完整版
  11. 李核仁《证类本草》
  12. 李时珍的贡献与评价《本草纲目》完整版
  13. 李核仁《本草纲目》完整版
  14. 李时珍的故事《本草纲目》完整版
  15. 李古愚胸膈饱闷大便溏泄《孙文垣医案》
  16. 李时珍的行医生涯《本草纲目》完整版
  17. 李根汤【方剂大全】
  18. 李时珍的生平《本草纲目》完整版
  19. 李根皮汤【方剂大全】
  20. 李时珍的太医生涯《本草纲目》完整版
  21. 李根皮散【方剂大全】
  22. 李时珍的小说《李时珍》《本草纲目》完整版
  23. 李根皮【中药大全】
  24. 李时珍的影视作品《本草纲目》完整版
  25. 李根白皮《本草乘雅半偈》
  26. 李时珍的著作《本草纲目》完整版
  27. 李根白皮《本草纲目》完整版
  28. 李时珍纪念馆《本草纲目》完整版
  29. 李根【中药大全】
  30. 李时珍简介《本草纲目》完整版
  1. 李某鼻渊孔溃《程杏轩医案》
  2. 李苗《中医词典》
  3. 李某阴证伤寒见纯红舌《程杏轩医案》
  4. 李密《中医词典》
  5. 李能谦《中医词典》
  6. 李懋《中医词典》
  7. 李宁《中医词典》
  8. 李楼《中医词典》
  9. 李培卿《中医词典》
  10. 李濂《中医词典》
  11. 李培痒《中医词典》
  12. 李立之《中医词典》
  13. 李佩华《中医词典》
  14. 李可大《中医词典》
  15. 李彭《中医词典》
  16. 李景濂《中医词典》
  17. 李彭龄《中医词典》
  18. 李景福《中医词典》
  19. 李玘《中医词典》
  20. 李绛《中医词典》
  21. 李虔纵《中医词典》
  22. 李嘉应《中医词典》
  23. 李青原伤寒治效《仿寓意草》
  24. 李绩《中医词典》
  25. 李庆嗣《中医词典》
  26. 李继皋《中医词典》
  27. 李琼超《中医词典》
  28. 李继昌《中医词典》
  29. 李璆《中医词典》
  30. 李季安《中医词典》
  31. 李荃《中医词典》


王某背疡溃后余毒未净_《程杏轩医案》_中医医案_【岐黄之术】

王某背疡溃后余毒未净

王某背疡溃后余毒未净

  • 上一页
  • 目录
  • 相关
  • 下一页

痈从六腑生，疽从五脏生。营气不循，逆于肉理，乃生痈肿。此先圣论痈疽之大端，疡科之纲领也。证起月余，毒发于背，始初平塌不痛，药服温补内托，得以由阴转阳，掀肿溃脓腐化，新生疮口渐敛。无如一波未平，一波又起，日前龈微肿痛，渐次肿甚流血，病中饮食本少，兹因龈肿，米汁难啜，人以胃气为本，疡溃之后，胃气空虚，全藉饮食精华，资其生气。既不安谷，仓廪必倾，何恃不恐。且疡后与产后同，理应培养气血，现下龈肿咽干，下利粪色如酱，利下龈肿稍松，利止肿痛复剧。详审病机，似乎余毒未清，奈病久困顿如斯，固正则火势不平，清火则正气不守。如何借箸，姑仿少阴不足阳明有余之例，宗玉女煎方法。

盖肾主骨，齿者骨之余，上龈属手阳明，下龈属足阳明。据理推详，冀图侥幸。

安波按∶拟于玉女煎外，再参入清胃散意方，有升麻使清升浊降，丹皮以疏其下滞，则斯候之上下处病，厥义无遗漏矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李某鼻渊孔溃
  • 当前页：王某背疡溃后余毒未净
  • 下一页：王锡章肺肾虚喘畏补致脱
<<< 返回本书目录
  1. 王某背疡溃后余毒未净《程杏轩医案》
  2. 王某血证频发《程杏轩医案》
  3. 王明府夫人积聚久痛《程杏轩医案》
  4. 王母钗【中药大全】
  5. 王梦隐青龙白虎汤《重订囊秘喉书》
  6. 王木工反关脉《程杏轩医案》
  7. 王九峰治吐血丸《外科传薪集》
  8. 王南岗咳嗽气涌《孙文垣医案》
  9. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  10. 王乔导引图（一在彭祖中）《养生导引秘籍》
  11. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  12. 王瑞柏损伤用药论《救伤秘旨》
  13. 王节斋·附余暑论《增订叶评伤暑全书》
  14. 王氏沧洲《古方选注》《专治麻痧初编》
  15. 王节斋《本草集要》参论《医旨绪余》
  16. 王氏妇痹证《程杏轩医案》
  17. 王好古类集五脏苦欲补泻药味《医旨绪余》
  18. 王氏妇妊娠二便闭塞《程杏轩医案》
  19. 王海藏先生论痘疹出不快《专治麻痧初编》
  20. 王叔和观病生死候歌《医学入门》
  21. 王海藏拔原法《普济方·针灸》
  22. 王孙《本草纲目》完整版
  23. 王瓜子【中药大全】
  24. 王孙《证类本草》
  25. 王瓜散【方剂大全】
  26. 王孙【中药大全】
  27. 王瓜根【中药大全】
  28. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  29. 王瓜翻《松峰说疫》
  30. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  1. 王某背疡溃后余毒未净《程杏轩医案》
  2. 王末《中医词典》
  3. 王某血证频发《程杏轩医案》
  4. 王明府夫人积聚久痛《程杏轩医案》
  5. 王木工反关脉《程杏轩医案》
  6. 王明《名医别录》
  7. 王南岗咳嗽气涌《孙文垣医案》
  8. 王明《证类本草》
  9. 王盘《中医词典》
  10. 王明《新修本草》
  11. 王普耀《中医词典》
  12. 王珉《中医词典》
  13. 王琦《中医词典》
  14. 王梦祖《中医词典》
  15. 王气《中医词典》
  16. 王梦隐青龙白虎汤《重订囊秘喉书》
  17. 王乔《中医词典》
  18. 王梦兰《中医词典》
  19. 王乔导引图（一在彭祖中）《养生导引秘籍》
  20. 王履《中医词典》
  21. 王清任《中医词典》
  22. 王纶《中医词典》
  23. 王璆《中医词典》
  24. 王銮《中医词典》
  25. 王蘧《中医词典》
  26. 王良璨《中医词典》
  27. 王泉丸《仁术便览》
  28. 王连丸《是斋百一选方》
  29. 王拳《中医词典》
  30. 王利贞《中医词典》
  31. 王铨《中医词典》


王锡章肺肾虚喘畏补致脱_《程杏轩医案》_中医医案_【岐黄之术】

王锡章肺肾虚喘畏补致脱

王锡章肺肾虚喘畏补致脱

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶呼出心与肺，吸入肾与肝。是肺主出气，肾主纳气。肺为气之主，肾乃气之根。

母藏子宫，子隐母胎，金水相生之义也。前商保金生水，纳气归根，正本澄源，治不为谬。据述服药脘中微觉痞闷，心疑药补，即不敢尝。此由胃虚不能传送药力之故，与补无干。如果补之为害，何喘不见增，病不见甚耶?经曰∶能合脉色，可以万全。岂色悴神疲，喝喝不继者如是，而能以耗散收功者乎。先哲有云∶喘生毋耗气，气本弱而复耗之，元本亏而复竭之，抱薪救火，入井下石，离线甚速。勿怪言之不祥。

安波按∶读至斯案，不觉浩叹。虽有回生妙术，奈不见信何。近来见夭枉者甚多，大抵彼寿固止于此，而吾之道终于不行，岂非命耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王某背疡溃后余毒未净
  • 当前页：王锡章肺肾虚喘畏补致脱
  • 下一页：吴媪肺痹
<<< 返回本书目录
  1. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  2. 王详瑞赞《圆运动的古中医学》
  3. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  4. 王序《沈氏女科辑要》
  5. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  6. 王序《外科全生集》
  7. 王孙【中药大全】
  8. 王序《续名医类案》
  9. 王孙《证类本草》
  10. 王序《医宗己任编》
  11. 王孙《本草纲目》完整版
  12. 王序二《丁甘仁医案》
  13. 王叔和观病生死候歌《医学入门》
  14. 王序一《丁甘仁医案》
  15. 王氏妇妊娠二便闭塞《程杏轩医案》
  16. 王养林书后《圆运动的古中医学》
  17. 王氏妇痹证《程杏轩医案》
  18. 王以仁翁乃郎暑病热久伤阴《程杏轩医案》
  19. 王氏沧洲《古方选注》《专治麻痧初编》
  20. 王宇泰·《证治准绳》论暑《增订叶评伤暑全书》
  21. 王瑞柏损伤用药论《救伤秘旨》
  22. 王宇泰复立清暑益气变证加减法《温热暑疫全书》
  23. 王乔导引图（一在彭祖中）《养生导引秘籍》
  24. 王治法《石室秘录》
  25. 王南岗咳嗽气涌《孙文垣医案》
  26. 王中痰脉论《古今名医汇粹》
  27. 王木工反关脉《程杏轩医案》
  28. 王注之误《医学读书记》
  29. 王母钗【中药大全】
  30. 王灼疮《幼幼新书》
  1. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  2. 王锡鑫《中医词典》
  3. 王玺《中医词典》
  4. 王文谟《中医词典》
  5. 王显《中医词典》
  6. 王文洁《中医词典》
  7. 王详瑞赞《圆运动的古中医学》
  8. 王文鼎《中医词典》
  9. 王象晋《中医词典》
  10. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  11. 王馨远《中医词典》
  12. 王维德《中医词典》
  13. 王序《续名医类案》
  14. 王惟一《中医词典》
  15. 王序《医宗己任编》
  16. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  17. 王序《外科全生集》
  18. 王微《中医词典》
  19. 王序《沈氏女科辑要》
  20. 王通《中医词典》
  21. 王序二《丁甘仁医案》
  22. 王廷俊《中医词典》
  23. 王序一《丁甘仁医案》
  24. 王焘《中医词典》
  25. 王学权《中医词典》
  26. 王泰林《中医词典》
  27. 王逊《中医词典》
  28. 王孙《名医别录》
  29. 王炎《中医词典》
  30. 王孙《证类本草》
  31. 王颜《中医词典》


吴媪肺痹_《程杏轩医案》_中医医案_【岐黄之术】

吴媪肺痹

吴媪肺痹

  • 上一页
  • 目录
  • 相关
  • 下一页

恙经三月，脉大而急，证见呛咳气筑，胸满背胀，夜不安卧，卧则气冲，呼吸不利，目烂舌赤，口干心烦。审诸脉证。是属肺感燥邪。加之抑郁，痰气胶结，肺窍阻闭，清肃失司，酿成肺痹危险。盖肺为气之主，肺气逆则诸气皆因之而逆矣。平素质亏受补，兹则补剂不投，虽虚虚而病则实，不去其病，徒补无益。经云∶诸气 郁，皆属于肺。秋伤于燥，冬生咳嗽，计惟清燥宣痹，幸得胸展痹开，方许机关衄转，仿苇茎汤遵《金匮》法。服药四剂，喉口燥象稍减，舌根焦苔亦退，脉象依然，痹犹时发，甚则胸膈 胀，喘喝不已，欲人捶摩，咯出浊痰，略觉宽展，病由燥邪蕴伏上焦，治节不行，痰壅无形之火，火灼有形之痰，交相为患。夫痹者闭也，内闭则外脱，至危至急，无如上焦不开，未能填补其下，是以每投补剂，其闭更剧。按肺窍蕴结之痰，如屋之游，树之萝，石之苔，胶粘滋蔓，岂寻常消痰之品所能芟刈。原方加蒌皮海石，轻清宣痹，病象未减，下虚不能纳补，上实通之无功。消补两难，颇为棘手。据述每痹甚时，惟饮菔水则痰气稍平，即此推求，定有顽痰胶粘肺管，阻塞气机，苇茎频投不应，惟有进步葶苈一法，非不虑及老人质亏难任，当此危迫，畏首畏尾，身其余几，奈何。苇茎葶苈，乃金匮治肺痹两大法门，前因年高恙久，不敢骤用葶苈峻攻，惟取苇茎轻清宣痹，冀其病去，元气不伤，服药虽见小效，痹终未宣。前论燥热酝酿为痰，肺窍气机阻塞，清肃失司，因而逆满，却非谬语。夫顽痰滋蔓，譬诸顽民，不服王化，不忍猛而宽，则萑莩盗风，何由而息。所加葶苈，虽系无可如何，亦理之所当然，非徒行险侥幸也。现下痹势稍松，足见有故无殒，从来峻剂，原属可暂而不可常。然证经数月之久，痰热弥漫已极，甫得稍开，若旋行易辙，病根尚在，虑其复萌。今早鼻仍流血，可知肺火未清，方加石膏、山栀、竹沥彻其痰热余波，今夜得以痹再减轻，明日可为转手。老人病逾百日，痰凝气壅，肺痹不舒，上实下虚，原难想法，数番诊视，因其痰火势盛，不能受补，无已初投苇茎轻清宣肺，继进葶苈涤饮除痰，佐以膏栀竹沥，以彻痰热余波，此皆古人成法，非杜撰也。今痹象稍减，虚状渐露，高年恙久，恐其元气不支，商佐保金辅正。

安波按∶先生用方用法，丝丝入蔻，不比近来庸流溷乱笼统者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王锡章肺肾虚喘畏补致脱
  • 当前页：吴媪肺痹
  • 下一页：施妇感证
<<< 返回本书目录
  1. 吴媪肺痹《程杏轩医案》
  2. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  3. 吴《古今医统大全》
  4. 吴比部公子眼病（有发明）《孙文垣医案》
  5. 芜荑散《小儿药证直诀》
  6. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  7. 芜荑酱【中药大全】
  8. 吴春麓仪曹不寐眩晕《程杏轩医案》
  9. 芜荑酱《本草纲目》完整版
  10. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  11. 芜荑【中药大全】
  12. 吴东渠疟后虚惫《孙文垣医案》
  13. 芜荑《本草纲目》图文版
  14. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  15. 芜荑《证类本草》
  16. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  17. 芜荑《药笼小品》
  18. 吴芳崖兄幼孙胎疟《程杏轩医案》
  19. 芜荑《本草择要纲目》
  20. 吴妇血崩《程杏轩医案》
  21. 芜荑《本草图经》
  22. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  23. 芜荑《本草崇原》
  24. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  25. 芜荑《本草乘雅半偈》
  26. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  27. 芜荑《本草纲目》完整版
  28. 吴光先翁偏中便闭《程杏轩医案》
  29. 芜菁子【中药大全】
  30. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  1. 吴媪肺痹《程杏轩医案》
  2. 吴《古今医统大全》
  3. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  4. 芜荑散《小儿药证直诀》
  5. 吴比部公子眼病（有发明）《孙文垣医案》
  6. 芜荑仁《药性切用》
  7. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  8. 芜荑〈平〉《食疗本草》
  9. 吴炳《中医词典》
  10. 芜荑《本草图经》
  11. 吴灿《中医词典》
  12. 芜荑《本草乘雅半偈》
  13. 吴冲孺《中医词典》
  14. 芜荑《本草撮要》
  15. 吴楚《中医词典》
  16. 芜荑《本草择要纲目》
  17. 吴春麓仪曹不寐眩晕《程杏轩医案》
  18. 芜荑《本草分经》
  19. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  20. 芜荑《名医别录》
  21. 吴道源《中医词典》
  22. 芜荑《增广和剂局方药性总论》
  23. 吴得夫《中医词典》
  24. 芜荑《本草便读》
  25. 吴德汉《中医词典》
  26. 芜荑《本草崇原》
  27. 吴鼎铨《中医词典》
  28. 芜荑《中药学》
  29. 吴东渠疟后虚惫《孙文垣医案》
  30. 芜荑《得配本草》
  31. 吴东星先生杨梅风毒（有发明）《孙文垣医案》


施妇感证_《程杏轩医案》_中医医案_【岐黄之术】

施妇感证

施妇感证

  • 上一页
  • 目录
  • 相关
  • 下一页

证逾三候，始而寒热溷淆，继则不寒单热，日晡热甚，黎明渐退。阅方初投逍遥，次用桃仁承气，愈医愈剧。食少便泻，足肿腹胀，热甚胀亦甚，热缓胀亦缓。若云肝气，未必发热，亦不必胀随热至。若云血痹，当在下焦，不应胀在中脘。求诸病因，非关气滞血凝，乃伏邪留着故也。《己任编》云∶秋时晚发，感证似疟，本是伏暑之病，暑必挟湿，盘踞膜原，膜原即中焦部位，邪伏既久，乘时而发。自里达表，是以外热内胀。至于便泻足肿，更属湿病无疑。欲消其胀，须祛其邪。邪一日不去，胀一日不除。所谓伤寒究六经，温暑辨三焦。上焦不解，势必蔓延，中下淡渗，佐以微辛。盖无形之邪，未可作有形攻击耳。前议服药汗出，热退胀减，伏邪外达之机。盖暑湿伏邪，与风寒外邪不同，新邪当先彻表，伏邪当先清里，里清表自解也。日来兼见咳嗽，泻仍未止，按外感以嗽为轻，腑病以通为补，嗽泻均系伏邪之出路，不可止遏。

安波按∶拟薄荷、山栀辛苦以清里热，茯苓皮、大豆卷、滑石、通草之甘淡以渗外湿，杏仁、橘红以开肺，半夏、佩兰以醒脾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴媪肺痹
  • 当前页：施妇感证
  • 下一页：江妇崩证
<<< 返回本书目录
  1. 施妇感证《程杏轩医案》
  2. 施行补泻的依据《中医刺灸》
  3. 狮子尾【中药大全】
  4. 施泾阳先生内人痰火《孙文垣医案》
  5. 狮子七【中药大全】
  6. 湿《本草纲目》完整版
  7. 狮子草【中药大全】
  8. 湿《本草求真》
  9. 狮子草《滇南本草》
  10. 湿《丹溪手镜》
  11. 狮屎《本草纲目》完整版
  12. 湿《丹溪治法心要》
  13. 狮《本草纲目》图文版
  14. 湿《古今医案按》
  15. 狮《本草纲目》完整版
  16. 湿《金匮钩玄》
  17. 虱子草【中药大全】
  18. 湿《金匮悬解》
  19. 虱症方《外台秘要》
  20. 湿《临证指南医案》
  21. 虱婆草【中药大全】
  22. 湿《仁斋直指方论（附补遗）》
  23. 虱草花【中药大全】
  24. 湿《儒门事亲》
  25. 虱病【疾病大全】
  26. 湿《邵兰荪医案》
  27. 虱《人体寄生虫学》
  28. 湿《圣济总录》
  29. 诗并各题赠《评琴书屋医略》
  30. 湿《食鉴本草》
  1. 施妇感证《程杏轩医案》
  2. 施发《中医词典》
  3. 施行补泻的依据《中医刺灸》
  4. 狮子草《滇南本草》
  5. 施教《中医词典》
  6. 狮油《本经逢原》
  7. 施今墨（1881-1969年）《中医词典》
  8. 虱症候《诸病源候论》
  9. 施泾阳先生内人痰火《孙文垣医案》
  10. 虱症方一首《外台秘要》
  11. 施沛《中医词典》
  12. 虱症《奇效简便良方》
  13. 施世杰《中医词典》
  14. 虱瘤怪病《急救广生集》
  15. 施文彬《中医词典》
  16. 虱瘤《中医词典》
  17. 施泻《玉房秘诀》
  18. 虱建草《证类本草》
  19. 施永图《中医词典》
  20. 虱出怪病《奇方类编》
  21. 湿《圣济总录》
  22. 虱病《默克家庭诊疗手册》
  23. 湿《中医词典》
  24. 虱《人体寄生虫学》
  25. 湿《食鉴本草》
  26. 虱《证类本草》
  27. 湿《杂病治例》
  28. 师者，人生之大宝《思考中医》
  29. 湿《推求师意》
  30. 师训题辞《慎柔五书》
  31. 湿《医学传灯》


江妇崩证_《程杏轩医案》_中医医案_【岐黄之术】

江妇崩证

江妇崩证

  • 上一页
  • 目录
  • 相关
  • 下一页

女子二七而天癸至，任脉通，太冲脉盛，月事以时下，故曰月经。经者常也，反常则为病矣。是以妇人首重调经，经调则百病不生，失调则诸证蜂起。夫血生于心，藏于肝，统于脾。

而冲为血海，血犹水也。若江河之流行，设有枯涸崩决，其为患也大矣。求其致病之因，有谓血枯者，盖女子以肝为先天，索性多郁，木郁生火，火灼阴伤，以致经血日耗，地道不通。经言二阳之病发心脾，有不得隐曲，女子不月者，此也。有谓崩决者，崩如山冢 崩，决如波涛横决，盖血属阴，静则循经营内，动则错经妄行。经言。阴虚阳搏谓之崩，阳气内动，发为心下崩者，此也。病经日久，形瘦阴亏，木火郁勃，旧春经阻崩晕，现又愆期两月，勿愁血之不行，切恐崩患复发。议养肾阴以济心阳，兼培冲任，冀其生生有自，血气调匀，无错妄之虞，复经常之度，不徒病去人安，更可勿药有喜。

安波按∶拟自制补炼丸养肾阴以济心阳，培冲任以赞其职。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：施妇感证
  • 当前页：江妇崩证
  • 下一页：江氏子足痹误治成废
<<< 返回本书目录
  1. 江妇崩证《程杏轩医案》
  2. 江蝈围药【方剂大全】
  3. 江东岭南瘴毒香港脚《圣济总录》
  4. 江侯秘传药酒【方剂大全】
  5. 江鳔丸【方剂大全】
  6. 江蓠【中药大全】
  7. 箭镞金刃入肉《圣济总录》
  8. 江篱【中药大全】
  9. 箭蚛散【方剂大全】
  10. 江米藕《保健药膳》
  11. 箭叶蓼【中药大全】
  12. 江米粥《保健药膳》
  13. 箭叶苣【中药大全】
  14. 江南地不容【中药大全】
  15. 箭头入肉（附毒）《医宗金鉴》
  16. 江南度世丸【方剂大全】
  17. 箭头入肉《证治准绳·疡医》
  18. 江南九十九疰方《外台秘要》
  19. 箭及镞《本草纲目》完整版
  20. 江南卷柏【中药大全】
  21. 箭杆杨【中药大全】
  22. 江南桤木【中药大全】
  23. 箭杆七【中药大全】
  24. 江南三十六疰方《外台秘要》
  25. 箭杆风【中药大全】
  26. 江南三十六疰丸【方剂大全】
  27. 箭毒疮《外科启玄》
  28. 江南玄胡【中药大全】
  29. 箭刀草【中药大全】
  30. 江氏子足痹误治成废《程杏轩医案》
  1. 江妇崩证《程杏轩医案》
  2. 江东岭南瘴毒香港脚《圣济总录》
  3. 江公谟集香汤《是斋百一选方》
  4. 江东脚气《中医词典》
  5. 江瓘《中医词典》
  6. 江承宗《中医词典》
  7. 江鲚《本经逢原》
  8. 江诚立《中医词典》
  9. 江进《中医词典》
  10. 江诚《中医词典》
  11. 江考卿《中医词典》
  12. 江鳔丸《正体类要》
  13. 江陵张家山医简《中国医学通史》
  14. 箭镞铜铁炮子并一切杂物入内《奇效简便良方》
  15. 江米藕《保健药膳》
  16. 箭镞伤秘方《华佗神方》
  17. 江米粥《保健药膳》
  18. 箭镞伤《奇效简便良方》
  19. 江南东道《千金翼方》
  20. 箭镞入骨而不能出者《回生集》
  21. 江南度世丸《备急千金要方》
  22. 箭镞铅弹伤《回生集》
  23. 江南九十九疰方二首《外台秘要》
  24. 箭镞铅弹伤《奇效简便良方》
  25. 江南三十六疰方三首《外台秘要》
  26. 箭镞金刃入肉及骨不出候《诸病源候论》
  27. 江南西道《千金翼方》
  28. 箭镞金刃入肉《圣济总录》
  29. 江南溪毒《丹台玉案》
  30. 箭镞及针头不出或在咽喉《回生集》
  31. 江秋《中医词典》


江氏子足痹误治成废_《程杏轩医案》_中医医案_【岐黄之术】

江氏子足痹误治成废

江氏子足痹误治成废

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶风寒湿三气杂至，合而成痹。风气胜者为行痹。据述证由右足膝盖，痛引腿胛，渐移于左，状类行痹。行痹属风，治以驱逐，理不为谬。但邪之所凑，其气必虚，况童质禀薄，肾元未充，驱逐过猛，血气受亏。肝主筋，筋无血养则挛急，脾主肉，肉无气煦则枯瘦，以致腓日干，髀日肿，足不任地，酿成废疾矣。古云∶治风先治血，血行风自灭。闻所服诸方，非全无治血之品也。无如桂麻羌独，药性太狠，难以监制，故只见其害，不见其益。在病初血气未衰，犹可辅驱并行，今则疲惫如斯，尚有何风可逐，何络可通?倘再求速功，见病医病，非但病不能医。而命亦难保矣。要知疾即成废，欲图转泽回枯，诚非易事，惟有培补肝肾一法。膝为筋府，肝肾之脉，丽于足，足得血而能步。复有调养脾胃一法。四肢皆禀气于胃，脾病不能为胃行其津液，脉道不利，筋骨肌肉皆无气以生，故不用焉。脾强胃健，四肢得禀谷气，脉道流行，自能充肤。热肉二法，虽不言治病，然治病之旨，在其中矣。

安波按∶此症虽经治痊如语，而童质先禀薄弱，已见一斑，大约不寿之征矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：江妇崩证
  • 当前页：江氏子足痹误治成废
  • 下一页：叶翰周世侄感证反复状类内伤
<<< 返回本书目录
  1. 江氏子足痹误治成废《程杏轩医案》
  2. 江苏省兴化市中医院　王少华《章次公医案》中附子的应用
  3. 江南玄胡【中药大全】
  4. 江西淡豆豉法《古今医统大全》
  5. 江南三十六疰丸【方剂大全】
  6. 江西金钱草【中药大全】
  7. 江南三十六疰方《外台秘要》
  8. 江夏彭崧毓序《四圣心源》
  9. 江南桤木【中药大全】
  10. 江珧壳【中药大全】
  11. 江南卷柏【中药大全】
  12. 江珧柱【中药大全】
  13. 江南九十九疰方《外台秘要》
  14. 茳芒【中药大全】
  15. 江南度世丸【方剂大全】
  16. 茳芒决明【中药大全】
  17. 江南地不容【中药大全】
  18. 将变内障眼《圣济总录》
  19. 江米粥《保健药膳》
  20. 将成慢脾风《医学衷中参西录》
  21. 江米藕《保健药膳》
  22. 将护《证治准绳·疡医》
  23. 江篱【中药大全】
  24. 将军百战百胜膏【方剂大全】
  25. 江蓠【中药大全】
  26. 将军蛋【方剂大全】
  27. 江侯秘传药酒【方剂大全】
  28. 将军复战丹【方剂大全】
  29. 江蝈围药【方剂大全】
  30. 将军膏【方剂大全】
  1. 江氏子足痹误治成废《程杏轩医案》
  2. 江士先（1862-1987年）《中医词典》
  3. 江苏省兴化市中医院　王少华《章次公医案》中附子的应用
  4. 江秋《中医词典》
  5. 江豚《本经逢原》
  6. 江南溪毒《丹台玉案》
  7. 江豚、水貂、鼬鼠、海狗、赤鹿、鲛鲤《实验动物科学》
  8. 江南西道《千金翼方》
  9. 江西淡豆豉法《古今医统大全》
  10. 江南三十六疰方三首《外台秘要》
  11. 江夏彭崧毓序《四圣心源》
  12. 江南九十九疰方二首《外台秘要》
  13. 江旭奇《中医词典》
  14. 江南度世丸《备急千金要方》
  15. 江珧桂《本草分经》
  16. 江南东道《千金翼方》
  17. 江珧柱《本草从新》
  18. 江米粥《保健药膳》
  19. 江珧柱《药性切用》
  20. 江米藕《保健药膳》
  21. 江应宿《中医词典》
  22. 江陵张家山医简《中国医学通史》
  23. 江喆《中医词典》
  24. 江考卿《中医词典》
  25. 江镇（1850-1906年）《中医词典》
  26. 江进《中医词典》
  27. 江之兰《中医词典》
  28. 江鲚《本经逢原》
  29. 江中采出芦《证类本草》
  30. 江瓘《中医词典》
  31. 江猪《饮膳正要》


叶翰周世侄感证反复状类内伤_《程杏轩医案》_中医医案_【岐黄之术】

叶翰周世侄感证反复状类内伤

叶翰周世侄感证反复状类内伤

  • 上一页
  • 目录
  • 相关
  • 下一页

曩议和中通腑，大便解后，痞闷渐舒，谷食稍进，时候寒暄不常，质虚最宜加感，以致寒热愈而复作。日来寒象虽除，热犹未净，脉虚近急，是属节外生枝，尚非本证变幻，特元亏未复，腠理空疏，起居最宜谨慎。若谓此番寒热不关外感，全属内伤，则是阴阳两虚，奇经为病，不应急骤至此。且内伤之寒热，当在日晡，日日如是，不能偶然。其状洒淅，亦不若此之重。据理推详，似当不类，现下大便又复旬余未解，腹中虽无所苦，总觉欠舒，呆补惟恐不受。所以然者，病由湿凝气滞而起，医药庞杂，胃腑欠和，输化失职故耳。淡养胃气，甘益脾阴，参以润肠，不至蹭蹬再生，自可渐跻蔗境。复诊便虽半月半圊，腹无所苦，下不嫌迟，毋庸亟亟。日前感复，寒热作后，至今申刻仍有微潮。热时口渴，交戌汗出始退，固属余波未清，但热久津液必伤，商进养阴，阴血下润则便通，非徒退热已也。感证反复，热盛阴伤，肠枯便结，叠进养阴濡液，热退餐加，脉急已平，神采渐转。据述昨午便圊燥粪依然，努挣艰难，足见病魔经久，元气受亏，津液未充。便通犹防复闭，按救阳气当用建中，救阴液须投复脉，宗《千金》方法，佐以人乳团鱼燕窝，血肉有情，且俟液复虚回，胃强脾健，再议善后之图。

安波按∶便闭一证，病患每有一通为愈之意。盖粪呆物也，必藉中气之迭送，故便时努力则易下。屡见病后有一二月之久，体已撤消，始得畅然下注，可见便闭一途，非徒补血润肠为能事，而益气顺气之助，岂可漠然不道乎？是以经文中气不足，溲便乃变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：江氏子足痹误治成废
  • 当前页：叶翰周世侄感证反复状类内伤
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 叶翰周世侄感证反复状类内伤《程杏轩医案》
  2. 叶及茎中白汁《本草纲目》完整版
  3. 叶底珠【中药大全】
  4. 叶间裂常呈弧形下坠【疾病症状】
  5. 叶底红【中药大全】
  6. 叶间裂移位【疾病症状】
  7. 野棕【中药大全】
  8. 叶某喉痛《程杏轩医案》
  9. 野苎麻【中药大全】
  10. 叶潘等取穴别法《普济方·针灸》
  11. 野竹兰【中药大全】
  12. 叶潘等取穴别法《炙膏肓腧穴法》
  13. 野猪脂【中药大全】
  14. 叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也《孙文垣医案》
  15. 野猪脂《本草纲目》完整版
  16. 叶上果根【中药大全】
  17. 野猪外肾【中药大全】
  18. 叶上花【中药大全】
  19. 野猪外肾《本草纲目》完整版
  20. 叶上珠【中药大全】
  21. 野猪头骨【中药大全】
  22. 叶上珠根【中药大全】
  23. 野猪头骨《本草纲目》完整版
  24. 叶氏《幼科要略》《专治麻痧初编》
  25. 野猪蹄【中药大全】
  26. 叶酸缺乏神经病【疾病大全】
  27. 野猪肉【中药大全】
  28. 叶酸缺乏所致贫血【疾病大全】
  29. 野猪肉《本草纲目》完整版
  30. 叶酸缺乏症【疾病大全】
  1. 叶翰周世侄感证反复状类内伤《程杏轩医案》
  2. 叶桂《中医词典》
  3. 叶玠《中医词典》
  4. 叶法善《中医词典》
  5. 叶劲秋《中医词典》
  6. 叶德培《中医词典》
  7. 叶霖《中医词典》
  8. 叶大廉《中医词典》
  9. 叶某喉痛《程杏轩医案》
  10. 叶传古《中医词典》
  11. 叶慕樵《中医词典》
  12. 叶茶山《中医词典》
  13. 叶潘等取穴别法《普济方·针灸》
  14. 叶《名医别录》
  15. 叶潘等取穴别法《炙膏肓腧穴法》
  16. 叶《名医别录》
  17. 叶其蓁《中医词典》
  18. 叶《本经逢原》
  19. 叶如庵《中医词典》
  20. 业务技术指导和培训制度《医院药学》
  21. 叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也《孙文垣医案》
  22. 野猪尾《证类本草》
  23. 叶散《妇人大全良方》
  24. 野猪肉《医学入门》
  25. 叶盛《中医词典》
  26. 野猪肉《饮食须知》
  27. 叶氏雄朱丸《仁术便览》
  28. 野猪肉《饮膳正要》
  29. 叶酸《临床营养学》
  30. 野猪黄《证类本草》
  31. 叶酸类《药理学》


《程杏轩医案》

  • 作者：程杏轩 朝代：清 年份：公元1644-1911年
  • 刘序
  • 鲍序
  • 程序
  • 自序
  • 初集
    • 许静亭翁夫人产后感邪重用清下治验
    • 刘明府少君先天不足心脾内亏治法
    • 鲍觉生宫詹郁伤心脾证类噎隔殆而复生
    • 洪楚峰孝廉中脏殆证再生奇验
    • 方萃岩翁公郎滑精证治
    • 余氏子疟后变证
    • 汪典扬翁外孙女体弱感邪证变抽掣
    • 又夫人子嗽
    • 族兄奏韩挟虚伤寒，因循贻误救治原委
    • 方牧夫兄尊堂寒湿内伏加感外邪
    • 曹近轩翁感后食复
    • 曹肖岩翁春温两感危证
    • 又三郎麻闭急证
    • 吴芳崖兄幼孙胎疟
    • 方理丰翁中寒脱阳殆证救苏
    • 方晋偕翁乃媳咳嗽成痨预决不治
    • 潘氏室女经闭成痨不治之证
    • 方灿侣翁腹痛蓄瘀脱血治愈并商善后法
    • 农人某攻痞动血昏晕急证
    • 王以仁翁乃郎暑病热久伤阴
    • 又翁自病肝郁证似外感
    • 吴秀森翁干香港脚
    • 洪临川兄幼女偏废
    • 吴礼庭兄时感肿腮消后睾丸肿痛
    • 庄炳南兄素禀火体病治与众不同
    • 柳荫千兄令爱无故发
    • 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末
    • 方绣文兄夫人怀孕日吐清涎数碗
    • 曹德酬兄乃郎水肿
    • 方咏葭兄伤寒转疟并论胎疟病因
    • 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿
    • 汪心涤兄夫人半产血晕危证
    • 吴立亭翁幼孙伤暑危证治验
    • 梅文彩兄令堂病类噎隔奇证
    • 郑鹤鸣挟阴伤寒
    • 郑媪便闭
    • 吴光先翁偏中便闭
    • 董千云伤寒格阳证
    • 许妪伤寒疑难证治
    • 吴某时疟变证
    • 族叔晓堂失志狂妄
    • 族人联升休息痢证治奇验
    • 堂妹感冒暑风证治
    • 家炳然兄女肝郁气厥实有羸状
    • 陈某子感证体脉俱厥
    • 又妇忧劳传染药误致变
    • 许生母伤食腹痛
    • 叶习方甥麻疳
    • 族兄女痘证并妇感证濒危救回大路
    • 菜佣某单腹胀
    • 胡某乃媳感证
    • 汪氏妇热病喜饮沸汤
    • 蒋某阴暑
    • 汪木工感证舌苔变易之奇
    • 农人某伤寒误服凉药舌见人字纹
    • 李某阴证伤寒见纯红舌
    • 郑氏妇肝风头痛
    • 汪某头痛预见真脏脉
    • 方氏妇目疾误治变证
    • 闵某心脾虚脘痛
    • 许细长食厥
    • 商人某唇衄奇证奇治
    • 汪氏妇鼻衄止衄奇法
    • 某妇胎动下血
    • 吕妇产后胞衣不下误药晕脱
    • 族媪血崩奇证
    • 方氏女孩带下罕见之证
    • 洪大登痉病
    • 王木工反关脉
    • 王某血证频发
    • 族子石淋奇证
    • 曹某忍精淋痛
    • 王氏妇痹证
    • 自病臂痛
  • 侯序
  • 朱序
  • 吴序
  • 续录
    • 黄敬修兄咳血
    • 鲍宗海风寒喘嗽误补肺胀欲绝治验
    • 胡某妇脏躁面论证治方法
    • 余振如兄幼子胎痫
    • 柳圣根据翁夫人热病战汗而解
    • 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法
    • 族妇眩晕续堂弟媳所患证同治皆无效不药自痊
    • 洪荔原翁挟虚伤寒
    • 洪召亭翁夫人胎动血晕急救保全
    • 曹引泉翁竹筒痢
    • 王策勋先生幼孙疳疾
    • 金荫陶封翁久泻滑脱之证
    • 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安
    • 又乃爱暑邪扰胃发热吐泻欲作惊搐
    • 又乃郎湿温感证
    • 张汝功兄乃郎嗽久伤阴奇治验
    • 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问
    • 叶蔚如兄胁痛便闭一剂而效
    • 曹静川翁孙女颏脱音哑
    • 堂妹吐证
    • 方萃岩翁乃郎跌后又患腹痛药伤胃气治验
    • 又翁自患阴疽复中寒阳脱救急治法
    • 次儿光墀单腹胀奇验
    • 巴声茂生布痘闭险逆一剂救转
    • 答鲍北山翁询伊芳郎饮证治始末并商善后之策
    • 许玉书翁大郎腹痛吐泻危证拯治之奇
    • 又次郎脾肾阳虚伏寒凝冱重用温补而瘳
    • 鲍宅京翁仆人中寒暴脱救转之奇
    • 许之兄齿痛
    • 鲍智原翁令孙痘后鬼肿溃久药投温补而愈
    • 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人
    • 家生兄怔忡治法
    • 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法
    • 又幼女外感咳嗽误药酿成肺痹急证
    • 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治
    • 家秀翘兄肝郁痛伤胃气详论病机治法
    • 别驾菽田何公仆妇子痫
    • 鲍觉生宫詹病发三次不能复起
    • 黄就唐表兄脘痛呕吐危证治验
    • 燕云亭司马伏暑感证
    • 饶君扬翁公郎风温证治原委
    • 饶浓卿兄幼女因热生风之证治愈并明其理
    • 又仆人肝风用药大意
    • 许兑岩兄尊堂久痢治验
    • 许月邻翁令爱齿衄
    • 族弟羲采血涌欲脱
    • 何少君令政传尸虫异附载历见诸证并详治法
    • 汪绍由翁尊堂脱证救苏
    • 汪商彝翁夫人风寒袭络之证
    • 予久患腹痛忽下瘀血而痊
  • 序
  • 《程杏轩医案》辑录
    • 庆敬斋方伯耳鸣
    • 又公子痘证
    • 齐方伯胁痛
    • 福方伯哮嗽
    • 台静亭州尊阴阳两亏伤及奇经
    • 长中堂病机治法
    • 马朗山制军公子中寒阳脱急救不及
    • 温景侨制军饮伤脾胃商善后之策
    • 周都宪咳久医误治用温肺涤邪
    • 方耒青制军便泻溲数
    • 曾宾谷中丞痢疾
    • 张观察如夫人经期不调
    • 龚暗斋观察令媳瘵证
    • 吴春麓仪曹不寐眩晕
    • 又少君水火失济之证
    • 胡观察疝证
    • 郭松崖郡侯疟疾
    • 鲍莳春部曹尊堂血枯久伤奇经
    • 周司马痱风病后足膝软弱
    • 王明府夫人积聚久痛
    • 沈虹桥广文疫证
    • 洪广文少君损过脾胃
    • 鲍觉生宫詹精气内亏，详叙证治次第
    • 殷仲周先生筋挛便浊
    • 张佩韦先生肝肾两亏证治
    • 家近陶翁肝阳逆肺咳嗽加感风温标本异治
    • 汪舜赓翁令爱水肿
    • 方芷南茂才夫人产后心脾两亏之证
    • 鲍禹京翁夫人厥证治法节略
    • 张仲篪翁息贲喘嗽
    • 方竹坪翁头痛
    • 洪并锋翁脾阳虚寒湿内伏重用温补治法
    • 洪庭光兄肝风眩晕证类猝中
    • 叶振标翁证患似隔非隔
    • 洪星门翁吐血
    • 龚西崖兄咳血
    • 吴曜泉翁乃媳痉厥变幻证治之奇
    • 叶震先兄肝风眩晕
    • 吴双翘兄幼女目疾
    • 汪式如兄阴暑感证转为瘅疟前后治法不同
    • 又乃嫂喉痛清药过剂变证
    • 又患伏暑危证拯治原委
    • 吴妇血崩
    • 许妇内伤经闭辨明非孕
    • 汪孚占翁乃孙暑风惊证反复治法
    • 黄禹功兄阴虚咳血误服阳药致害
    • 方侣丰兄挟虚伤寒误治致变坏病
    • 谢翁证治并答所问
    • 饶君扬翁脾虚泻血肺燥咳嗽证治异歧
    • 方女慢惊
    • 某妪本病风痱加感暑邪
    • 胡某令郎麻后颈生瘰筹治三法
    • 家若谷兄乃郎胁痛
    • 梅氏女呕吐经闭
    • 叶某喉痛
    • 朱百春兄令婶半产崩晕寒热似疟
    • 王氏妇妊娠二便闭塞
    • 李某鼻渊孔溃
    • 王某背疡溃后余毒未净
    • 王锡章肺肾虚喘畏补致脱
    • 吴媪肺痹
    • 施妇感证
    • 江妇崩证
    • 江氏子足痹误治成废
    • 叶翰周世侄感证反复状类内伤
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行