九针原始歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《刺灸心法要诀》
九针原始歌
在线购买《刺灸心法要诀》正版书籍

九针原始歌

  • 上一页
  • 目录
  • 相关
  • 下一页

九针因何而有名，原于大地大数生，始于一而终于九，天地人时音律星，风野九九八十一，针应其数起黄钟，皮肉筋脉声阴阳，齿气九窍关节通。

〖注〗《灵枢·九针篇》帝曰∶九针焉生，何因有名。岐伯曰∶天地之大数也，始于一终于九。一法天，二法地，三法人，四法时，五法音，六法律，七法星，八法风，九法野。

九针者，圣人起天地之数，始于一而终于九，九而九之，九九八十一，以起黄钟之数，针之数应之，而人之身形亦应之。皮应天，肉应地，血脉应人，筋应时，声应音，阴阳应律，齿面目应星，气应风，九窍三百六十五络应九野，此天人相通之道也。故一针皮，二针肉，三针脉，四针筋，五针骨，六针调阴阳，七针益精，八针除风，九针通九窍，除三百六十五节气，各有所主也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：九针原始歌
  • 下一页：九针式图并九针主治法歌
<<< 返回本书目录
  1. 九针原始歌《医宗金鉴》
  2. 九针之二《黄帝内经太素》
  3. 九针原始歌《刺灸心法要诀》
  4. 九针之要《类经》
  5. 九针应天地人时以起用《针灸素难要旨》
  6. 九针之一《黄帝内经太素》
  7. 九针要解《黄帝内经太素》
  8. 九针之宜各有所为《类经》
  9. 九针要道《黄帝内经太素》
  10. 九针之义应天人《类经》
  11. 九针推论《类经》
  12. 九珍散【方剂大全】
  13. 九针统论《圣济总录》
  14. 九蒸苍术散【方剂大全】
  15. 九针所主《黄帝内经太素》
  16. 九制草灵丹【方剂大全】
  17. 九针所宜《针灸素难要旨》
  18. 九制大黄丸【方剂大全】
  19. 九针所宜《古今医统大全》
  20. 九制硫黄丸【方剂大全】
  21. 九针所象《黄帝内经太素》
  22. 九制牛膝葆真丸【方剂大全】
  23. 九针式《针灸素难要旨》
  24. 九制松香膏【方剂大全】
  25. 九针式《针灸素难要旨》
  26. 九制豨莶草药酒【方剂大全】
  27. 九针式《普济方·针灸》
  28. 九制香附丸【方剂大全】
  29. 九针式《古今医统大全》
  30. 九种咳嗽方《外台秘要》
  1. 九针原始歌《刺灸心法要诀》
  2. 九针原始歌《医宗金鉴》
  3. 九针之二《黄帝内经太素》
  4. 九针应天地人时以起用《针灸素难要旨》
  5. 九针之要《类经》
  6. 九针要解《黄帝内经太素》
  7. 九针之一《黄帝内经太素》
  8. 九针要道《黄帝内经太素》
  9. 九针之宜各有所为《类经》
  10. 九针形《续名医类案》
  11. 九针之义应天人《类经》
  12. 九针推论《类经》
  13. 九蒸苍术散《医方考》
  14. 九针图《古今医统大全》
  15. 九蒸大黄《医方考》
  16. 九针图《针灸大成》
  17. 九蒸地黄《医方考》
  18. 九针统论《圣济总录》
  19. 九蒸黄精《医方考》
  20. 九针所主《黄帝内经太素》
  21. 九种咳嗽方一首《外台秘要》
  22. 九针所宜《针灸素难要旨》
  23. 九种心疼痛在胃脘《医学传心录》
  24. 九针所宜《古今医统大全》
  25. 九种心痛《中医名词词典》
  26. 九针所象《黄帝内经太素》
  27. 九种心痛《圣济总录》
  28. 九针式图并九针主治法歌《刺灸心法要诀》
  29. 九种心痛《中医词典》
  30. 九针式《针灸素难要旨》
  31. 九种心痛方三首《外台秘要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


九针式图并九针主治法歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《刺灸心法要诀》
九针式图并九针主治法歌
在线购买《刺灸心法要诀》正版书籍

九针式图并九针主治法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

一曰∶ 针式图

针式图（图）

〖注〗经之一曰∶ 针者，取法于巾针，去末寸半，卒锐之长一寸六分。 者，锐也；

卒者，尾也。谓此针长一寸六分，上去末寸半，下只留一分之锋，欲浅刺不令深入也。

针主治法歌

针即今箭头针，主刺皮肤邪肉侵，毋令深入泻阳气，邪正相安荣卫均。

〖注〗 针即今箭头针也，主刺邪热病在头身皮肤之证。毋令深入，深则有伤阳气。故必分许浅浅刺之，使邪去而正不伤，荣卫得和，则病除矣。

二曰∶员针式图

员针式图（图）

〖注〗经之二曰∶员针者，取法于絮针，筒其身而卵其锋，长一寸六分。筒身卵锋者，谓身直如竹筒，未锋员如卵锐也。

员针主治法歌

员针取法于絮针，主治邪气侵肉分，筒身卵锋不伤正，利导分肉邪自平。

〖注〗员针即絮针也，主治邪气在分肉之间。盖筒身卵锋，利导分肉，能使邪气行而不伤于肌肉之正气也。

三曰∶ 针式图

针式图（图）

〖注〗经之三曰∶ 针者，取法于黍粟之锐，长三寸半。黍粟之锐者，员而微尖，利于用补者也。

针主治法歌

针之锐如黍粟，恐其深入伤肌肉，按脉勿陷以致气，刺之邪气使独出。

〖注〗 针之锋，如黍粟之锐，主治邪在脉中。不欲深入，只按脉以候气至，刺脉中之邪气，使独出也。若深按陷至肌肉，邪气虽出，而肌肉之正气必伤矣。

四曰∶锋针式图

锋针式图（图）

〖注〗经之四曰∶锋针者，取法于絮针，刃三隅，长一寸六分，其上去八分，下留八分。刃三隅者，盖直壮而锐，可以泻热出血也。

锋针主治法歌

锋针即今三棱名，主刺瘤邪时气壅，发于经络痼不解，泻热出血荣卫通。

〖注〗锋针即今三棱针，主刺时气温热瘤邪也。凡发于经络中壅痼不解之病，用三棱针之锋利，以泻热出血，使经络开通，荣卫调和，而壅痼之疾愈矣。

五曰∶铍针式图

铍针式图（图）

〖注〗经之五曰∶铍针者，取法于剑锋，广二分半，长四寸。其必广二分半长四寸末如剑锋者，取其能开通也。

铍针主治法歌

铍针之锋末如剑，主刺寒热两相搏，合而为痈脓已成，大脓一泻实时和。

〖注〗铍针之锋末如剑者，主刺寒热相搏，或邪气郁于荣卫，凝滞不通，发为痈疽。其脓已成，用此开之，以取大脓。大脓泻则阴阳和，而痈热愈矣。

六曰∶员利针式图

员利针式图（图）

〖注〗经之六曰∶员利针者，取法于 针，微大其末，反小其身，长一寸六分。其取法于者，以毛之强者曰 ，用其细健可稍深也。

员利针主治法歌

员利针形尖如 ，主治虚邪客于经，暴痹走注历节病，刺之经络实时通。

〖注〗员利针，尖其形如 ，员而且锐。主治虚邪客于经络，而为暴痹与走注历节疼痛等病。以此刺之，则经络流通，而虚邪自去矣。

七曰∶毫针式图

毫针式图（图）

〖注〗经之七曰∶毫针者，尖如蚊虻喙。取法于毫毛，长二寸六分。其必尖如蚊虻喙者，取其微细徐缓也。

毫针主治法歌

毫针主治虚痹缠，养正除邪在徐缓，寒热痛痹浮浅疾，静入徐出邪正安。

〖注〗毫针者，因取法于毫毛，故名之也。主刺邪客经络，而为痛痹邪气轻浅者也。凡正气不足之人，用此针刺之，静以徐往，渐散其邪，微以久留，缓养正气，则寒邪痛痹浮浅之在络者，皆可平也。

八曰∶长针式图

长针式图（图）

〖注〗经之八曰∶长针者，取法于綦针，长七寸，为其可以取深邪远痹也。

长针主治法歌

长针主治虚邪伤，内舍骨解节腠殃，欲取深邪除远痹，刺法得宜始可康。

〖注〗长针即今环跳针也。主虚邪深入，内舍于骨，解腰脊节腠之间。凡欲取深远疼痛之邪，必得身长末锋之针，如法以刺之，方能使深邪出，远痹解，而得安康也。

九曰∶大针式图

大针式图（图）

〖注〗经之九日∶大针者，取法于锋针，其锋微员，长四寸，尖形如梃，粗而且巨，可以泻通机关也。

大针主治法歌

大针主刺周身病，淫邪溢于肌体中，为风为水关节痹，关节一利大气通。

〖注〗大针者，即古人之燔针也。凡周身淫邪，或风或水，溢于肌体，留而不能过于关节，壅滞为病者，以此刺之，使关节利，大气通，则淫邪壅于经络，风虚肿毒伤于肌体者，皆可去也。

【按】此九针，皆本于《灵枢经》中大小、长短之法，无有异也。但细玩经中九针之用，凡所取者，皆言有余之实邪，则针之不宜于治虚也，从可知矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九针原始歌
  • 当前页：九针式图并九针主治法歌
  • 下一页：行针次第手法歌
<<< 返回本书目录
  1. 九针式《针灸素难要旨》
  2. 九针所象《黄帝内经太素》
  3. 九针式《针灸素难要旨》
  4. 九针所宜《古今医统大全》
  5. 九针式《普济方·针灸》
  6. 九针所宜《针灸素难要旨》
  7. 九针式《古今医统大全》
  8. 九针所主《黄帝内经太素》
  9. 九针十二原第一（法天）《内经评文》
  10. 九针统论《圣济总录》
  11. 九针十二原《灵枢悬解》
  12. 九针推论《类经》
  13. 九针十二原《黄帝内经·灵枢》
  14. 九针要道《黄帝内经太素》
  15. 九针论《普济方·针灸》
  16. 九针要解《黄帝内经太素》
  17. 九针论《内经评文》
  18. 九针应天地人时以起用《针灸素难要旨》
  19. 九针论《灵枢悬解》
  20. 九针原始歌《刺灸心法要诀》
  21. 九针论《黄帝内经·灵枢》
  22. 九针原始歌《医宗金鉴》
  23. 九针九变十二节五刺五邪《针灸甲乙经》
  24. 九针之二《黄帝内经太素》
  25. 九针《类经》
  26. 九针之要《类经》
  27. 九爪龙【中药大全】
  28. 九针之一《黄帝内经太素》
  29. 九盏汤【方剂大全】
  30. 九针之宜各有所为《类经》
  1. 九针式图并九针主治法歌《刺灸心法要诀》
  2. 九针式《针灸素难要旨》
  3. 九针所象《黄帝内经太素》
  4. 九针式《针灸素难要旨》
  5. 九针所宜《古今医统大全》
  6. 九针式《普济方·针灸》
  7. 九针所宜《针灸素难要旨》
  8. 九针式《古今医统大全》
  9. 九针所主《黄帝内经太素》
  10. 九针式《针灸大成》
  11. 九针统论《圣济总录》
  12. 九针十二原第一（法天）《内经评文》
  13. 九针图《针灸大成》
  14. 九针十二原《灵枢悬解》
  15. 九针图《古今医统大全》
  16. 九针十二原《黄帝内经·灵枢》
  17. 九针推论《类经》
  18. 九针论《内经评文》
  19. 九针形《续名医类案》
  20. 九针论《普济方·针灸》
  21. 九针要道《黄帝内经太素》
  22. 九针论《灵枢悬解》
  23. 九针要解《黄帝内经太素》
  24. 九针论《黄帝内经·灵枢》
  25. 九针应天地人时以起用《针灸素难要旨》
  26. 九针九变十二节五刺五邪《针灸甲乙经》
  27. 九针原始歌《医宗金鉴》
  28. 九针《类经》
  29. 九针原始歌《刺灸心法要诀》
  30. 九针《中医词典》
  31. 九针之二《黄帝内经太素》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


行针次第手法歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

【中医大学】 > 中医针灸 > 《刺灸心法要诀》
行针次第手法歌
在线购买《刺灸心法要诀》正版书籍

行针次第手法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

行针手法口诀多，撮要编为十二歌，取穴持温进指摄，退搓捻留摇拔合。

〖注〗十二字分次第手法歌诀，始自三衢杨继洲。后之诸家，口诀虽多，皆不免于繁杂。今撮其要，仍编为十二歌诀，庶简明切当，便于后学。

一、取穴歌

取穴先将爪切深，须教毋外慕其心，令彼荣卫无伤碍，医者方堪入妙针。

〖注〗凡下针，用左手大指爪甲，重切所针之穴，令气血开，教病者心专于内，不要外驰，然后下针，使针不伤荣卫，方堪入妙也。

二、持针歌

持针之士要心雄，手如握虎莫放松，欲识机关三部奥，须将此理再推穷。

〖注〗凡下针之士，须心小力雄，以右手持针于穴上，势若握虎，不敢放松，着力旋插，直至应止之处，吸气三口，然后提针，徐徐而用。凡机关三才奥理，欲识于心而行于针者，须将此再三推穷可也。

三、温针歌

温针之理最为良，口内温和审穴方，毋令冷热相争搏，荣卫宣通始安祥。

〖注〗凡下针，必先将所用之针，入于口中，使之温热，审定穴所，方可与刺。勿令冷热相争，庶血气调和，而得安祥也。

四、进针歌

进针理法取关机，失经失穴最不宜，阳经取陷阴经脉，三思已定针之愈。

〖注〗凡下针，要病患神气定，息数匀，医者亦如之。关机最密，切勿太忙，须细审经络穴所在何部分，不可轻施其针，失于经络穴所也。如在阳部，必取筋骨间陷下之处，则不伤于筋骨；如在阴分 之内动脉相应间，则以爪重切经络，少待片时，方可进针，而不伤于荣卫。又必三思已定，然后下针，病可愈矣。

五、指循歌

部分经络要指循，只为针头不紧沉，推则行之引则止，调和血气使来临。

〖注〗凡下针，若气不至，用指于所属部分经络之路，上下、左右推而行之，引而止之，往来循之，使气血上下均匀，针下自然气至沉紧，得气即泻之意也。

六、摄法歌

摄法原因气滞经，大指爪甲切莫轻，以指摄针待气至，邪气流行针自轻。

〖注〗凡摄针者，因针下邪气滞涩不行也。随经络上下，用大指爪甲重切之，使正气流行，则邪气不能滞涩，而针下自觉活动矣。

七、退针歌

退针手法理要知，三才诀内总玄机，一部六数三吸气，须臾疾病自然愈。

〖注〗凡退针，全在手法，三才之内，皆有要诀玄机，不可不知。如欲退针，必须缓缓而出，自地部退至人部，再渐退至天部，俱用少阴之六数泻之，每一部六数，须要少停，三部共行三六一十八数，令病患吸气三口，随吸随提，徐徐退至天部，其疾病自然除矣。

八、搓针歌

搓针泻气最为奇，气至针缠莫就移，浑如搓线攸攸转，急则缠针肉不离。

〖注〗搓针者，凡进、退、搓、捻，皆催其气至以泻邪气也。如觉针下气紧，切勿就移，须用泻法，但微微动转，如搓线之状，若抟之太紧，必至肉缠针头，邪气滞涩，而不能除矣。

九、捻针歌

捻针指法不相同，一般在手两般功，内外转移行上下，助正伏邪疾自轻。

〖注〗凡捻针时，虽一般在手，而指法不同，故功有两般也。如欲治上，则大指向外捻，外捻者令其气向上也；如欲治下，则大指向内捻，内捻者令其气至下也。内捻为之补，外捻为之泻。如经络向下者，转针头逆之则为迎也；经络向上者，移针头顺之则为随也。指法得宜，则正气自复，而邪气自退矣。

十、留针歌

留针取气候沉浮，出入徐徐必逗留，能令荣卫纵横散，巧妙玄机在指头。

〖注〗留针者，凡出针至于天部，入针至于地部，须在皮肤肌肉间徐徐容留，令荣卫宣散方可出针入针。若出针太急，则血随针出，反伤荣卫，其巧妙玄机，全在指头也。

十一、摇针歌

摇针三部皆六摇，根据次推排在指梢，孔穴大开无窒碍，邪气退除病自消。

〖注〗摇针者，如出针三部欲泻之际，每一部摇二三摇，多者不过六摇而已。以指捻针，如扶人头摇之之状，使孔穴开大，无有窒碍，庶邪气退除而病愈矣。

十二、拔针歌

拔针之时切勿忙，闭门存神要精详，不沉不紧求针尾，此诀须当韫锦囊。

〖注〗凡针毕拔针，最要精详，不可轻率忙乱也。如欲出针，须待针下气缓，不沉不紧，觉轻动滑快，方以右指捻住针尾，以左手大指按其针穴，及穴外之皮，令针穴门户不开，神气内存，然后拔针，庶不致于出血。此针家要诀，须当韫于锦囊也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九针式图并九针主治法歌
  • 当前页：行针次第手法歌
  • 下一页：行针分寸法歌
<<< 返回本书目录
  1. 行针次第手法歌《医宗金鉴》
  2. 行针分寸歌《重楼玉钥》
  3. 行针次第法十二歌《重楼玉钥》
  4. 行针手法《中医刺灸》
  5. 行针避忌歌《医宗金鉴》
  6. 行针血气六不同《类经》
  7. 行针避忌歌《刺灸心法要诀》
  8. 行针指要歌《针灸大成》
  9. 行针《内经评文》
  10. 行针指要歌《针灸聚英》
  11. 行针《灵枢悬解》
  12. 行针总要歌《针灸大成》
  13. 行针《黄帝内经·灵枢》
  14. 行止动静提纲《望诊遵经》
  15. 行瘀血【中药主治】
  16. 行滞气【方剂主治】
  17. 行瘀【中药主治】
  18. 行走踩棉花感【疾病症状】
  19. 行夜【中药大全】
  20. 行走呈大步态【疾病症状】
  21. 行夜《本草纲目》完整版
  22. 行走后小腿肌肉痉挛【疾病症状】
  23. 行血【中药主治】
  24. 行走时发生腓肠肌麻木【疾病症状】
  25. 行邪伏邪之别《温疫论》
  26. 杭菊糖茶《保健药膳》
  27. 行为无计划性【疾病症状】
  28. 杭菊糖茶【方剂大全】
  29. 行为紊乱而奇特【疾病症状】
  30. 杭州荠薴【中药大全】
  1. 行针次第手法歌《刺灸心法要诀》
  2. 行针次第手法歌《医宗金鉴》
  3. 行针分寸法歌《医宗金鉴》
  4. 行针避忌歌《刺灸心法要诀》
  5. 行针分寸法歌《刺灸心法要诀》
  6. 行针避忌歌《医宗金鉴》
  7. 行针分寸歌《重楼玉钥》
  8. 行针《内经评文》
  9. 行针手法《中医刺灸》
  10. 行针《中医词典》
  11. 行针血气六不同《类经》
  12. 行针《灵枢悬解》
  13. 行针指要歌《针灸大成》
  14. 行针《黄帝内经·灵枢》
  15. 行针指要歌《中医词典》
  16. 行瘀《中医词典》
  17. 行针指要歌《针灸易学》
  18. 行夜《名医别录》
  19. 行针指要歌《针灸聚英》
  20. 行夜《证类本草》
  21. 行针总要歌《针灸大成》
  22. 行夜《新修本草》
  23. 行针总要歌《中医词典》
  24. 行夜《千金翼方》
  25. 行止动静提纲《望诊遵经》
  26. 行血《女科证治准绳》
  27. 行住坐卧篇《达摩洗髓易筋经》
  28. 行邪伏邪之别《温疫论》
  29. 杭菊糖茶《保健药膳》
  30. 行为障碍《医学心理学》
  31. 杭菊糖茶《食物疗法》


行针分寸法歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

行针分寸法歌

行针分寸法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

行针分寸中指传，屈指中节两纹尖，男左女右童稚一，长短肥瘦审经权。

〖注〗行针取分寸法，以同身寸法为准，男左手，女右手，以中指第二节，屈指两纹尖，相去为一寸，童稚亦如之。虽人身有长短，体有肥瘦，入针之分数不一，而身形之长者，其指节亦长，身形短者，其指节亦短，但随其长短，以取分寸，则自准矣。肥人肌肉肥浓，血气充满，宜刺三分半；瘦人肌肉瘦薄，血气未盛，宜刺二分。然虽如此，犹当有经有权，不可执一而论。如遇不肥不瘦之人，只在二三分之间，酌量取之可也。

中指定同身寸图（图）

男左女右手中指第二节、屈指两纹尖相去为一寸。取稻秆心量，或薄篾量，皆易折而不伸缩

为准，用绳则伸缩不便，故多不准。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行针次第手法歌
  • 当前页：行针分寸法歌
  • 下一页：十二经井荥俞经合原刺浅深歌
<<< 返回本书目录
  1. 行针次第手法歌《医宗金鉴》
  2. 行针分寸歌《重楼玉钥》
  3. 行针次第法十二歌《重楼玉钥》
  4. 行针手法《中医刺灸》
  5. 行针避忌歌《医宗金鉴》
  6. 行针血气六不同《类经》
  7. 行针避忌歌《刺灸心法要诀》
  8. 行针指要歌《针灸大成》
  9. 行针《内经评文》
  10. 行针指要歌《针灸聚英》
  11. 行针《灵枢悬解》
  12. 行针总要歌《针灸大成》
  13. 行针《黄帝内经·灵枢》
  14. 行止动静提纲《望诊遵经》
  15. 行瘀血【中药主治】
  16. 行滞气【方剂主治】
  17. 行瘀【中药主治】
  18. 行走踩棉花感【疾病症状】
  19. 行夜【中药大全】
  20. 行走呈大步态【疾病症状】
  21. 行夜《本草纲目》完整版
  22. 行走后小腿肌肉痉挛【疾病症状】
  23. 行血【中药主治】
  24. 行走时发生腓肠肌麻木【疾病症状】
  25. 行邪伏邪之别《温疫论》
  26. 杭菊糖茶《保健药膳》
  27. 行为无计划性【疾病症状】
  28. 杭菊糖茶【方剂大全】
  29. 行为紊乱而奇特【疾病症状】
  30. 杭州荠薴【中药大全】
  1. 行针分寸法歌《刺灸心法要诀》
  2. 行针分寸法歌《医宗金鉴》
  3. 行针分寸歌《重楼玉钥》
  4. 行针次第手法歌《刺灸心法要诀》
  5. 行针手法《中医刺灸》
  6. 行针次第手法歌《医宗金鉴》
  7. 行针血气六不同《类经》
  8. 行针避忌歌《刺灸心法要诀》
  9. 行针指要歌《针灸大成》
  10. 行针避忌歌《医宗金鉴》
  11. 行针指要歌《中医词典》
  12. 行针《内经评文》
  13. 行针指要歌《针灸易学》
  14. 行针《中医词典》
  15. 行针指要歌《针灸聚英》
  16. 行针《灵枢悬解》
  17. 行针总要歌《针灸大成》
  18. 行针《黄帝内经·灵枢》
  19. 行针总要歌《中医词典》
  20. 行瘀《中医词典》
  21. 行止动静提纲《望诊遵经》
  22. 行夜《名医别录》
  23. 行住坐卧篇《达摩洗髓易筋经》
  24. 行夜《证类本草》
  25. 杭菊糖茶《保健药膳》
  26. 行夜《新修本草》
  27. 杭菊糖茶《食物疗法》
  28. 行夜《千金翼方》
  29. 杭州汪《曹仁伯医案论》
  30. 行血《女科证治准绳》
  31. 杭州钟徐若泉令亲姚名琨先生字来《曹仁伯医案论》


十二经井荥俞经合原刺浅深歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

十二经井荥俞经合原刺浅深歌

十二经井荥俞经合原刺浅深歌

  • 上一页
  • 目录
  • 相关
  • 下一页

出井流荥注为俞，行经入合脏俞原。春宜针荥夏针俞，秋宜针合冬井间。脏病针俞腑病合，脏腑有病皆针原。凡诸井穴肌肉浅，不宜深针自古传。

〖注〗井、荥、俞、经、合、原，十二经穴名也。手足阳经有原穴，手足阴经无原穴，阴之俞穴，即阴之原穴也。所出为井，井者如水之出也；所流为荥，荥者如水之流也；所注为俞，俞者如水之注也；所行为经，经者如水之行也；所入为合，合者如水之会也；原者如水之源也。夫春针荥者，取络脉在分肉间，刺之浅者也；

夏针俞者，取孙络在肌肉皮肤之上也；秋针合者，亦取络脉在分肉间，故如春时之所刺；冬针井者，取络脉孙络之下，比他时所刺，则深而留之，以冬气入脏故也。经原之原，手足阴阳之经，诸病皆宜刺之，但所刺有深有浅，不能枚举。此四时针刺之大旨，自古相传者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行针分寸法歌
  • 当前页：十二经井荥俞经合原刺浅深歌
  • 下一页：五脏井荥俞经合歌
<<< 返回本书目录
  1. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  2. 十二经井荥俞原经合《针灸素难要旨》
  3. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  4. 十二经离合《类经》
  5. 十二经井荥俞经合歌《针灸问对》
  6. 十二经离合《伤寒寻源》
  7. 十二经井穴（杨氏）《针灸大成》
  8. 十二经流注五脏六腑明堂《普济方·针灸》
  9. 十二经井荣经合穴一首(出针经)《医经国小》
  10. 十二经络《寿世保元》
  11. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》
  12. 十二经络《医学集成》
  13. 十二经筋结支别《类经》
  14. 十二经络脏象见证《医旨绪余》
  15. 十二经筋痹刺《类经》
  16. 十二经脉《类经》
  17. 十二经筋（节要）《针灸大成》
  18. 十二经脉《医经国小》
  19. 十二经筋《针灸素难要旨》
  20. 十二经脉《针灸素难要旨》
  21. 十二经见证歌《针灸问对》
  22. 十二经脉《中西汇通医经精义》
  23. 十二经见证《丹溪心法》
  24. 十二经脉《中医基础理论》
  25. 十二经不并拈说《内经博议》
  26. 十二经脉歌《仁斋直指方论（附补遗）》
  27. 十二经补泻药品《外科选要》
  28. 十二经脉歌《万病回春》
  29. 十二经补泻药品《外科大成》
  30. 十二经脉歌《针灸大全》
  1. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  2. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  3. 十二经井荥俞原经合《针灸素难要旨》
  4. 十二经井荥俞经合歌《针灸问对》
  5. 十二经离合《类经》
  6. 十二经井荣经合穴一首（出针经）《医经国小》
  7. 十二经离合《伤寒寻源》
  8. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》
  9. 十二经流注时序歌《类经图翼》
  10. 十二经筋结支别《类经》
  11. 十二经流注时序歌《脉诀汇辨》
  12. 十二经筋痹刺《类经》
  13. 十二经络《医学集成》
  14. 十二经筋（经筋）《中医名词词典》
  15. 十二经络《中医词典》
  16. 十二经筋（节要）《针灸大成》
  17. 十二经络《寿世保元》
  18. 十二经筋《针灸素难要旨》
  19. 十二经络捷法人身造化讲论三十八法《针灸神书》
  20. 十二经筋《中医词典》
  21. 十二经络配合四十法《针灸神书》
  22. 十二经见证歌《针灸问对》
  23. 十二经络所属出经阴阳相生配合三十九法《针灸神书》
  24. 十二经见证《丹溪心法》
  25. 十二经络脏象见证《医旨绪余》
  26. 十二经歌《脉诀汇辨》
  27. 十二经脉《中医词典》
  28. 十二经分阴阳歌《针灸易学》
  29. 十二经脉《类经》
  30. 十二经动脉《中医词典》
  31. 十二经脉《中西汇通医经精义》


五脏井荥俞经合歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

五脏井荥俞经合歌

五脏井荥俞经合歌

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴肺脉井少商，鱼际之穴号荥乡，太渊一穴名为俞，经渠经合尺泽当。

太阴脾井隐白穴，流于大都荥来接，太白为俞经商丘，阴陵泉与合为穴。

少阴心脉井少冲，寻至少府即名荥，神门一穴为俞穴，经合灵道少海真。

少阴肾脉井涌泉，然谷为荥本天然，太溪为俞经复溜，阴谷为合踝前旋。

厥阴心包井中冲，掌中劳宫即为荥，大陵穴取名为俞，间使经合曲泽终。

厥阴肝脉井大敦，行间之穴便为荥，太冲之处为俞穴，经合中封曲泉名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经井荥俞经合原刺浅深歌
  • 当前页：五脏井荥俞经合歌
  • 下一页：六腑井荥俞原经合歌
<<< 返回本书目录
  1. 五脏井荥俞经合歌《医宗金鉴》
  2. 五脏绝脉《灵素节注类编》
  3. 五脏井荥俞经合歌《刺灸心法要诀》
  4. 五脏绝死《丹溪手镜》
  5. 五脏见证《证治准绳·幼科》
  6. 五脏苦欲补泻解《目经大成》
  7. 五脏及胃疟方《外台秘要》
  8. 五脏苦欲补泻论《冯氏锦囊秘录》
  9. 五脏积聚《备急千金要方》
  10. 五脏苦欲补泻药味《汤液本草》
  11. 五脏互根篇《外经微言》
  12. 五脏苦欲论《内经博议》
  13. 五脏各有所司《推拿抉微》
  14. 五脏劳论《外台秘要》
  15. 五脏歌《脉诀刊误》
  16. 五脏六腑《医学集成》
  17. 五脏伏敌喜伤诸病论《幼科折衷》
  18. 五脏六腑《针灸大成》
  19. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  20. 五脏六腑《针灸聚英》
  21. 五脏风热眼《圣济总录》
  22. 五脏六腑，除心包络十一经脉证法《医学启源》
  23. 五脏风寒积聚病脉证治《金匮玉函经二注》
  24. 五脏六腑变化流注出入旁通法《普济方·针灸》
  25. 五脏风寒积聚病脉证治《高注金匮要略》
  26. 五脏六腑变化旁通诀《备急千金要方》
  27. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  28. 五脏六腑病诸候《巢氏病源补养宣导法》
  29. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  30. 五脏六腑病诸候（凡十三论）《诸病源候论》
  1. 五脏井荥俞经合歌《刺灸心法要诀》
  2. 五脏井荥俞经合歌《医宗金鉴》
  3. 五脏绝脉《灵素节注类编》
  4. 五脏见症《医门补要》
  5. 五脏绝死《丹溪手镜》
  6. 五脏见证《证治准绳·幼科》
  7. 五脏绝证《脉诀汇辨》
  8. 五脏及胃疟方六首《外台秘要》
  9. 五脏绝症《医门补要》
  10. 五脏及身体热候《诸病源候论》
  11. 五脏咳证《灵素节注类编》
  12. 五脏积聚《备急千金要方》
  13. 五脏克绝《古今医统大全》
  14. 五脏化液《中医词典》
  15. 五脏苦欲补泻《中医词典》
  16. 五脏化液《中医名词词典》
  17. 五脏苦欲补泻解《目经大成》
  18. 五脏互根篇《外经微言》
  19. 五脏苦欲补泻论《冯氏锦囊秘录》
  20. 五脏横病候《诸病源候论》
  21. 五脏苦欲补泻药味《汤液本草》
  22. 五脏各有所司《推拿抉微》
  23. 五脏苦欲论《内经博议》
  24. 五脏歌《脉诀刊误》
  25. 五脏劳论一首《外台秘要》
  26. 五脏疳《幼科释谜》
  27. 五脏六腑《医学集成》
  28. 五脏伏敌喜伤诸病论《幼科折衷》
  29. 五脏六腑《针灸聚英》
  30. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  31. 五脏六腑，除心包络十一经脉证法《医学启源》


六腑井荥俞原经合歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

六腑井荥俞原经合歌

六腑井荥俞原经合歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明大肠井商阳，二间为荥俞三间，合谷原经阳溪取，曲池为合正相当。

阳明胃脉井厉兑，内庭为荥须要会，陷谷名俞冲阳原，经合解溪三里位。

太阳小肠井少泽，流于前谷为荥穴，后溪为俞原腕谷，经合阳谷小海歇。

太阳膀胱井至阴，通谷为荥亦穴名，束骨为俞原京骨，昆仑为经合委中。

少阳三焦井关冲，寻至液门号为荥，俞原中渚阳池取，经合支沟天井中。

少阳胆脉井窍阴，侠溪为荥是穴名，俞原临泣丘墟穴，经归阳辅合阳陵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏井荥俞经合歌
  • 当前页：六腑井荥俞原经合歌
  • 下一页：十二经表里原络总歌
<<< 返回本书目录
  1. 六腑井荥俞原经合歌《医宗金鉴》
  2. 六腑六脏用药气味补泻《本草纲目》完整版
  3. 六腑井荥俞原经合歌《刺灸心法要诀》
  4. 六腑平脉《脉诀刊误》
  5. 六腑《中医基础理论》
  6. 六腑三焦辨《目经大成》
  7. 六腑《医学见能》
  8. 六腑生病《黄帝内经太素》
  9. 六方藤【中药大全】
  10. 六腑说《内经博议》
  11. 六法兼施章《韩氏医通》
  12. 六腑之病取之于合《类经》
  13. 六法方钞-伤寒药方 《古今医统大全》
  14. 六根散【方剂大全】
  15. 六蛾戏珠【中药大全】
  16. 六攻散【方剂大全】
  17. 六度煎【方剂大全】
  18. 六股筋【中药大全】
  19. 六丁饮【方剂大全】
  20. 六合丹【方剂大全】
  21. 六丁神散【方剂大全】
  22. 六合定中丸【方剂大全】
  23. 六丁散【方剂大全】
  24. 六合回生丹【方剂大全】
  25. 六道木【中药大全】
  26. 六合金针散【方剂大全】
  27. 六大天王【中药大全】
  28. 六合散【方剂大全】
  29. 六畜之痫《幼幼新书》
  30. 六合汤【方剂大全】
  1. 六腑井荥俞原经合歌《刺灸心法要诀》
  2. 六腑井荥俞原经合歌《医宗金鉴》
  3. 六腑绝症《医门补要》
  4. 六腑腹胀《症因脉治》
  5. 六腑咳证《灵素节注类编》
  6. 六腑腹胀《中医词典》
  7. 六腑平脉《脉诀刊误》
  8. 六腑病机《中医基础理论》
  9. 六腑气《中医词典》
  10. 六腑《医学见能》
  11. 六腑三焦辨《目经大成》
  12. 六腑《中医基础理论》
  13. 六腑生病《黄帝内经太素》
  14. 六腑《中医词典》
  15. 六腑说《内经博议》
  16. 六腑《止园医话》
  17. 六腑所合《中医词典》
  18. 六腑《中医名词词典》
  19. 六腑移热《灵素节注类编》
  20. 六府胀《中医词典》
  21. 六腑以通为用《中医名词词典》
  22. 六缝《中医词典》
  23. 六腑以通为用《中医词典》
  24. 六法兼施章《韩氏医通》
  25. 六腑证《灵素节注类编》
  26. 六法方钞（伤寒药方）《古今医统大全》
  27. 六腑证《灵素节注类编》
  28. 六丁丸《是斋百一选方》
  29. 六腑之病取之于合《类经》
  30. 六畜之痫《幼幼新书》
  31. 六合《中医词典》


十二经表里原络总歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

十二经表里原络总歌

十二经表里原络总歌

  • 上一页
  • 目录
  • 相关
  • 下一页

脏腑有病均宜刺，原络表里相随看。肺原太渊大偏历，大肺合谷列缺端；脾原太白胃丰隆，胃脾冲阳公孙间；心原神门小支正，小心腕骨通里边；肾原太溪膀飞阳，膀肾京骨大钟班；三焦阳池包内关，包原大陵焦外关；胆原丘墟肝蠡沟，肝胆太冲光明闲。

〖注〗凡脏腑有病，均可以刺之，即《难经》云∶五脏 六腑有病，皆取其原者是也。盖各经有所主之病，必随其各经表里，先主后客并刺之。主者原穴也，客者络穴也。如手太阴肺经病，可刺本经里之原穴，即太渊穴也，复刺大肠表之络穴，即偏历穴也；手阳明大肠经病，可刺本经表之原穴，即合谷穴也，复刺肺经里之络穴，即列缺穴也；足太阴脾经病，可刺本经里之原穴，即太白穴也，复刺胃经表之络穴，即丰隆穴也；足阳明胃经病，可刺本经表之原穴，即冲阳穴也，复刺脾经里之络穴，即公孙穴也；手少阴心经病，可刺本经里之原穴，即神门穴也，复刺小肠经表之络穴，即支正穴也；手太阳小肠经病，可刺本经表之原穴，即腕骨穴也，复刺心经里之络穴，即通里穴也；足少阴肾经病，可刺本经里之原穴，即太溪穴也，复刺膀胱经表之络穴，即飞扬穴也；足太阳膀胱经病，可刺本经表之原穴，即京骨穴也，复刺肾经里之络穴，即大钟穴也；手少阳三焦经病，可刺本经表之原穴，即阳池穴也，复刺心包络经表之络穴，即内关穴也；手厥阴心包络经病，可刺本经里之原穴，即大陵穴也，复刺三焦经表之络穴，即外关穴也；足少阳胆经病，可刺本经表之原穴，即丘墟穴也，复刺肝经里之络穴，即蠡沟穴也；足厥阴肝经病，可刺本经里之原穴，即太冲穴也，复刺胆经表之络穴，即光明穴也。此十二经主病之原穴为主，络穴为客，随表随里之刺法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六腑井荥俞原经合歌
  • 当前页：十二经表里原络总歌
  • 下一页：肺经表里原络穴主治歌
<<< 返回本书目录
  1. 十二经表里原络总歌《医宗金鉴》
  2. 十二经病《类经》
  3. 十二经表里原络总歌《刺灸心法要诀》
  4. 十二经病刺《针灸素难要旨》
  5. 十二经标本《针灸甲乙经》
  6. 十二经病井荥俞经合补虚泻实《针灸大成》
  7. 十二经本一脉歌《针灸大全》
  8. 十二经病井荥俞经合补虚泻实《针灸聚英》
  9. 十二经本一脉《医经国小》
  10. 十二经补泻药品《外科大成》
  11. 十二建人神《古今医统大全》
  12. 十二经补泻药品《外科选要》
  13. 十二槐花【中药大全】
  14. 十二经不并拈说《内经博议》
  15. 十二官《医学实在易》
  16. 十二经见证《丹溪心法》
  17. 十二官《类经》
  18. 十二经见证歌《针灸问对》
  19. 十二段锦《冯氏锦囊秘录》
  20. 十二经筋《针灸素难要旨》
  21. 十二段动功《寿世青编》
  22. 十二经筋（节要）《针灸大成》
  23. 十二段动功《急救广生集》
  24. 十二经筋痹刺《类经》
  25. 十二大劲图说《达摩洗髓易筋经》
  26. 十二经筋结支别《类经》
  27. 十二刺应十二经《针灸素难要旨》
  28. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》
  29. 十二刺《黄帝内经太素》
  30. 十二经井荣经合穴一首(出针经)《医经国小》
  1. 十二经表里原络总歌《刺灸心法要诀》
  2. 十二经表里原络总歌《医宗金鉴》
  3. 十二经别《中医词典》
  4. 十二经标本《针灸甲乙经》
  5. 十二经别（经别）《中医名词词典》
  6. 十二经标本《中医词典》
  7. 十二经病《类经》
  8. 十二经本一脉歌《针灸大全》
  9. 十二经病刺《针灸素难要旨》
  10. 十二经本一脉《医经国小》
  11. 十二经病井荥俞经合补虚泻实《针灸大成》
  12. 十二禁《中医词典》
  13. 十二经病井荥俞经合补虚泻实《针灸聚英》
  14. 十二节刺《中医词典》
  15. 十二经补泻歌《针灸易学》
  16. 十二节《中医词典》
  17. 十二经补泻药品《外科大成》
  18. 十二节《中医名词词典》
  19. 十二经补泻药品《外科选要》
  20. 十二将军二圣散论《眼科秘诀》
  21. 十二经不并拈说《内经博议》
  22. 十二建人神《古今医统大全》
  23. 十二经动脉《中医名词词典》
  24. 十二剂《中医词典》
  25. 十二经动脉《中医词典》
  26. 十二剂《中医名词词典》
  27. 十二经分阴阳歌《针灸易学》
  28. 十二画《金匮悬解》
  29. 十二经歌《脉诀汇辨》
  30. 十二化五运歌《医述》
  31. 十二经见证《丹溪心法》


肺经表里原络穴主治歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

肺经表里原络穴主治歌

肺经表里原络穴主治歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肺经原络应刺病，胸胀溏泻小便频，洒翕寒热咳喘短，木痛皮肤肩缺盆。

〖注〗肺经里之原穴太渊，大肠表之络穴偏历，二穴应刺之证即∶胸胀，溏泻，小便频数，洒洒恶寒，翕翕发热，咳嗽，喘促，短气，皮肤，肩背、缺盆麻木疼痛。皆肺、大肠经病也。

肺经表里原络穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经表里原络总歌
  • 当前页：肺经表里原络穴主治歌
  • 下一页：大肠经表里原络穴主治歌
<<< 返回本书目录
  1. 肺经《医学指归》
  2. 肺经风热咯血《轩岐救正论》
  3. 肺金篇《外经微言》
  4. 肺经歌《医宗金鉴》
  5. 肺结棱《赵绍琴临证验案精选》
  6. 肺经图(注)《厘正按摩要术》
  7. 肺结核瘤【疾病大全】
  8. 肺经主病《银海指南》
  9. 肺结核咳血【中药主治】
  10. 肺疽《外科启玄》
  11. 肺结核咳嗽【中药主治】
  12. 肺疽门主论《疡医大全》
  13. 肺结核合并妊娠《家庭医学百科-医疗康复篇》
  14. 肺疽吐血证治《三因极一病证方论》
  15. 肺结核咯血【中药主治】
  16. 肺绝喉痹《外科十法》
  17. 肺结核病《家庭医学百科-医疗康复篇》
  18. 肺劳《备急千金要方》
  19. 肺结核【中药主治】
  20. 肺劳《圣济总录》
  21. 肺结核【疾病大全】
  22. 肺劳喘咳《医学衷中参西录》
  23. 肺结核《自我调养巧治病》
  24. 肺劳喘嗽兼不寐证《医学衷中参西录》
  25. 肺结核《老年百病防治》
  26. 肺劳喘嗽遗传性证《医学衷中参西录》
  27. 肺结核《呼吸病学》
  28. 肺劳咳嗽由于伏气化热所伤证《医学衷中参西录》
  29. 肺间质纤维化【疾病症状】
  30. 肺劳论《外台秘要》
  1. 肺经表里原络穴主治歌《刺灸心法要诀》
  2. 肺经表里原络穴主治歌《医宗金鉴》
  3. 肺经步穴歌《古今医统大全》
  4. 肺经（肺穴）（肺金）《手穴手纹诊治》
  5. 肺经分寸歌《医宗金鉴》
  6. 肺经《医学指归》
  7. 肺经分寸歌《刺灸心法要诀》
  8. 肺经《针灸问对》
  9. 肺经风热咯血《轩岐救正论》
  10. 肺经《中医词典》
  11. 肺经歌《医宗金鉴》
  12. 肺噤《中医词典》
  13. 肺经歌《外科心法要诀》
  14. 肺津不布《中医词典》
  15. 肺经咳嗽《中医词典》
  16. 肺津不布《中医名词词典》
  17. 肺经咳嗽《症因脉治》
  18. 肺金篇《外经微言》
  19. 肺经失血《中医词典》
  20. 肺金《中医词典》
  21. 肺经图（注）《厘正按摩要术》
  22. 肺结棱《赵绍琴临证验案精选》
  23. 肺经穴歌《医宗金鉴》
  24. 肺结核合并妊娠《家庭医学百科-医疗康复篇》
  25. 肺经穴歌《刺灸心法要诀》
  26. 肺结核病《病理学》
  27. 肺经循行歌《医宗金鉴》
  28. 肺结核病《家庭医学百科-医疗康复篇》
  29. 肺经循行歌《刺灸心法要诀》
  30. 肺结核《呼吸病学》
  31. 肺经循行经文《医宗金鉴》


大肠经表里原络穴主治歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

大肠经表里原络穴主治歌

大肠经表里原络穴主治歌

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠原络应刺病，大（大指）次（次指）不用肩臂疼，气满皮肤木不仁，面颊腮肿耳聋鸣。

〖注〗大肠表之原穴合谷，肺经里之络穴列缺，二穴应刺之证即∶手之大指次指不用肩臂疼痛，皮肤麻木不仁，面颊腮肿，耳鸣，耳聋。皆大肠、肺经病也。

大肠经表里原络穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺经表里原络穴主治歌
  • 当前页：大肠经表里原络穴主治歌
  • 下一页：脾经表里原络穴主治歌
<<< 返回本书目录
  1. 大肠经《医学指归》
  2. 大肠经歌《医宗金鉴》
  3. 大肠金篇《外经微言》
  4. 大肠经手阳明燥庚金《儒门事亲》
  5. 大肠黑变【疾病症状】
  6. 大肠经图（注）《厘正按摩要术》
  7. 大肠梗阻【疾病大全】
  8. 大肠经文《刺灸心法要诀》
  9. 大肠杆菌《医学微生物学》
  10. 大肠经文《医宗金鉴》
  11. 大肠腑脉论《备急千金要方》
  12. 大肠类癌【疾病大全】
  13. 大肠恶性淋巴瘤【疾病大全】
  14. 大肠论《外台秘要》
  15. 大肠侧推到虎口穴法《推拿抉微》
  16. 大肠秘结《卫生易简方》
  17. 大肠部（手阳明属腑）《笔花医镜》
  18. 大肠秘涩【方剂主治】
  19. 大肠病《千金翼方》
  20. 大肠内消化《生理学》
  21. 大肠癌先兆《中医疾病预测》
  22. 大肠平滑肌肉瘤【疾病大全】
  23. 大肠癌【疾病大全】
  24. 大肠热实方《外台秘要》
  25. 大肠癌《中医内科学》
  26. 大肠实《圣济总录》
  27. 大肠癌《家庭医学百科-医疗康复篇》
  28. 大肠实《药症忌宜》
  29. 大肠癌《常见中老年疾病防治》
  30. 大肠实热【方剂主治】
  1. 大肠经表里原络穴主治歌《刺灸心法要诀》
  2. 大肠经表里原络穴主治歌《医宗金鉴》
  3. 大肠经分寸歌《医宗金鉴》
  4. 大肠经，手阳〔明〕，燥，庚金。《医学启源》
  5. 大肠经分寸歌《刺灸心法要诀》
  6. 大肠经《医学指归》
  7. 大肠经歌《医宗金鉴》
  8. 大肠经《针灸问对》
  9. 大肠经歌《外科心法要诀》
  10. 大肠经《中医词典》
  11. 大肠经手阳明燥庚金《儒门事亲》
  12. 大肠筋《中医词典》
  13. 大肠经图（注）《厘正按摩要术》
  14. 大肠金篇《外经微言》
  15. 大肠经文《医宗金鉴》
  16. 大肠火《校注医醇剩义》
  17. 大肠经文《刺灸心法要诀》
  18. 大肠和直肠《默克家庭诊疗手册》
  19. 大肠经穴歌《医宗金鉴》
  20. 大肠寒结《中医词典》
  21. 大肠经穴歌《刺灸心法要诀》
  22. 大肠寒结《中医名词词典》
  23. 大肠经循行歌《医宗金鉴》
  24. 大肠歌诀《人体解剖学歌诀》
  25. 大肠经循行歌《刺灸心法要诀》
  26. 大肠杆菌质粒《实用免疫细胞与核酸》
  27. 大肠经循行经文《医宗金鉴》
  28. 大肠杆菌食物中毒的急救《现代院外急救手册》
  29. 大肠经循行经文《刺灸心法要诀》
  30. 大肠杆菌感受态细胞的制备和转化《动脉粥样硬化》
  31. 大肠经诸穴歌《经络考》


脾经表里原络穴主治歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

脾经表里原络穴主治歌

脾经表里原络穴主治歌

  • 上一页
  • 目录
  • 相关
  • 下一页

脾经原络应刺病，重倦面黄舌强疼，腹满时痛吐或泻，善饥不食脾病明。

〖注〗脾经里之原穴太白，胃经表之络穴丰隆，二穴应刺之证即∶身重，倦怠，面黄，舌强而疼，腹满时时作痛。或吐、或泻，善饥而不欲食。皆脾胃经病也。

脾经表里原络穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大肠经表里原络穴主治歌
  • 当前页：脾经表里原络穴主治歌
  • 下一页：胃经表里原络穴主治歌
<<< 返回本书目录
  1. 脾经《医学指归》
  2. 脾经歌《医宗金鉴》
  3. 脾疾反胃《扁鹊神应针灸玉龙经》
  4. 脾经兼证《幼科发挥》
  5. 脾疾《景景医话》
  6. 脾经图（注）《厘正按摩要术》
  7. 脾积丸【方剂大全】
  8. 脾经主病《银海指南》
  9. 脾寒草【中药大全】
  10. 脾经主病《幼科发挥》
  11. 脾功能亢进【疾病大全】
  12. 脾疽门主论《疡医大全》
  13. 脾功能亢进【疾病症状】
  14. 脾劳《备急千金要方》
  15. 脾疳【疾病大全】
  16. 脾劳《扁鹊心书》
  17. 脾疳《医宗金鉴》
  18. 脾劳《圣济总录》
  19. 脾疳《儿科萃精》
  20. 脾劳【疾病大全】
  21. 脾-肝综合征【疾病大全】
  22. 脾劳论《外台秘要》
  23. 脾肝肾虚损吐血《轩岐救正论》
  24. 脾劳实热方《外台秘要》
  25. 脾风第十七问《婴童百问》
  26. 脾劳虚寒方《外台秘要》
  27. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  28. 脾良性肿瘤【疾病大全】
  29. 脾肺肾亏损遗精吐血便血等证《古今名医汇粹》
  30. 脾脉歌《脉诀乳海》
  1. 脾经表里原络穴主治歌《刺灸心法要诀》
  2. 脾经表里原络穴主治歌《医宗金鉴》
  3. 脾经分寸歌《医宗金鉴》
  4. 脾经（脾穴，脾土）《手穴手纹诊治》
  5. 脾经分寸歌《刺灸心法要诀》
  6. 脾经《医学指归》
  7. 脾经歌《医宗金鉴》
  8. 脾经《针灸问对》
  9. 脾经歌《外科心法要诀》
  10. 脾经《中医词典》
  11. 脾经兼证《幼科发挥》
  12. 脾疾反胃《扁鹊神应针灸玉龙经》
  13. 脾经咳嗽《中医词典》
  14. 脾疾《景景医话》
  15. 脾经咳嗽《症因脉治》
  16. 脾积《中医词典》
  17. 脾经失血《中医词典》
  18. 脾火《校注医醇剩义》
  19. 脾经图（注）《厘正按摩要术》
  20. 脾火《中医词典》
  21. 脾经穴歌《医宗金鉴》
  22. 脾黄《中医词典》
  23. 脾经穴歌《刺灸心法要诀》
  24. 脾横《中医词典》
  25. 脾经循行歌《医宗金鉴》
  26. 脾合胃《中医词典》
  27. 脾经循行歌《刺灸心法要诀》
  28. 脾合胃《中医名词词典》
  29. 脾经循行经文《医宗金鉴》
  30. 脾合肉《中医词典》
  31. 脾经循行经文《刺灸心法要诀》


胃经表里原络穴主治歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

胃经表里原络穴主治歌

胃经表里原络穴主治歌

  • 上一页
  • 目录
  • 相关
  • 下一页

胃经原络应刺病，项膺股 足跗疼，狂妄高歌弃衣走，恶闻烟火木音惊。

〖注〗胃经表之原穴冲阳，脾经里之络穴公孙，二穴应刺之证即∶项、颈、胸、膺、胯、股、胫、 、足跗疼痛，发狂妄言，高歌弃衣而走，恶烟火，闻木音即惊。皆胃、脾经病也。

胃经表里原络穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾经表里原络穴主治歌
  • 当前页：胃经表里原络穴主治歌
  • 下一页：心经表里原络穴主治歌
<<< 返回本书目录
  1. 胃经《医学指归》
  2. 胃经歌《医宗金鉴》
  3. 胃结核【疾病大全】
  4. 胃经积热吐血《轩岐救正论》
  5. 胃节律紊乱综合征【疾病大全】
  6. 胃经图（注）《厘正按摩要术》
  7. 胃急性扩张【疾病大全】
  8. 胃经主病《银海指南》
  9. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  10. 胃痉挛【疾病症状】
  11. 胃畸胎瘤【疾病大全】
  12. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  13. 胃火口臭【疾病症状】
  14. 胃镜下表现出广泛黏膜红斑【疾病症状】
  15. 胃火冲逆《凌临灵方》
  16. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  17. 胃火【疾病症状】
  18. 胃绝舌鉴《医门补要》
  19. 胃和小肠生理《胃肠动力检查手册》
  20. 胃咳《凌临灵方》
  21. 胃和小肠疾病《胃肠动力检查手册》
  22. 胃空肠输入袢综合征【疾病大全】
  23. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  24. 胃溃疡《止园医话》
  25. 胃和十二指肠疾病《默克家庭诊疗手册》
  26. 胃溃疡【疾病大全】
  27. 胃寒痛【中药主治】
  28. 胃溃疡【中药主治】
  29. 胃寒痛《凌临灵方》
  30. 胃溃疡出血【疾病大全】
  1. 胃经表里原络穴主治歌《刺灸心法要诀》
  2. 胃经表里原络穴主治歌《医宗金鉴》
  3. 胃经分寸歌《医宗金鉴》
  4. 胃经（胃穴）《手穴手纹诊治》
  5. 胃经分寸歌《刺灸心法要诀》
  6. 胃经《医学指归》
  7. 胃经歌《医宗金鉴》
  8. 胃经《针灸问对》
  9. 胃经歌《外科心法要诀》
  10. 胃经《中医词典》
  11. 胃经积热吐血《轩岐救正论》
  12. 胃禁《中医词典》
  13. 胃经失血《中医词典》
  14. 胃津《中医词典》
  15. 胃经图（注）《厘正按摩要术》
  16. 胃家实《中医词典》
  17. 胃经虚实病候《寿世保元》
  18. 胃家实《思考中医》
  19. 胃经穴歌《医宗金鉴》
  20. 胃家实《中医名词词典》
  21. 胃经穴歌《刺灸心法要诀》
  22. 胃家《中医词典》
  23. 胃经循行歌《医宗金鉴》
  24. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  25. 胃经循行歌《刺灸心法要诀》
  26. 胃火作呕《正体类要》
  27. 胃经循行经文《医宗金鉴》
  28. 胃火牙痛《中医词典》
  29. 胃经循行经文《刺灸心法要诀》
  30. 胃火小舌《喉科指掌》
  31. 胃经诸穴歌《经络考》


心经表里原络穴主治歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

心经表里原络穴主治歌

心经表里原络穴主治歌

  • 上一页
  • 目录
  • 相关
  • 下一页

心经原络应刺病，消渴背腹引腰疼，眩仆咳吐下泄气，热烦好笑善忘惊。

〖注〗心经里之原穴神门，小肠表之络穴支正，二穴应刺之证∶饮水即消，背腹引腰作痛，眩晕仆倒，上咳吐，下泄气，热而心烦，好笑善忘，多惊。皆心与小肠经病也。

心经表里原络穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃经表里原络穴主治歌
  • 当前页：心经表里原络穴主治歌
  • 下一页：小肠经表里原络穴主治歌
<<< 返回本书目录
  1. 心经《医学指归》
  2. 心经歌《医宗金鉴》
  3. 心绞痛发作时的急救《现代院外急救手册》
  4. 心经兼证《幼科发挥》
  5. 心绞痛（AnginaPactoris）《心脏病学》
  6. 心经图（注）《厘正按摩要术》
  7. 心绞痛【方剂主治】
  8. 心经主病《银海指南》
  9. 心绞痛【中药主治】
  10. 心经主病《幼科发挥》
  11. 心绞痛【疾病大全】
  12. 心惊悸《普济方·针灸》
  13. 心绞痛【疾病症状】
  14. 心惊恐《针灸资生经》
  15. 心绞痛《家庭医学百科-自救互救篇》
  16. 心境不良【疾病症状】
  17. 心绞痛《急诊医学》
  18. 心境高涨【疾病症状】
  19. 心绞痛《百病自测》
  20. 心口灼热痛【疾病症状】
  21. 心健忘《圣济总录》
  22. 心口灼热痛【疾病症状】
  23. 心尖肥厚型心肌病【疾病大全】
  24. 心劳《备急千金要方》
  25. 心尖搏动弥散【疾病症状】
  26. 心劳《圣济总录》
  27. 心悸怔忡【方剂主治】
  28. 心劳论《外台秘要》
  29. 心悸怔忡【中药主治】
  30. 心劳实热方《外台秘要》
  1. 心经表里原络穴主治歌《刺灸心法要诀》
  2. 心经表里原络穴主治歌《医宗金鉴》
  3. 心经分寸歌《医宗金鉴》
  4. 心经（心穴）《手穴手纹诊治》
  5. 心经分寸歌《刺灸心法要诀》
  6. 心经《医学指归》
  7. 心经歌《医宗金鉴》
  8. 心经《针灸问对》
  9. 心经歌《外科心法要诀》
  10. 心经《中医词典》
  11. 心经兼证《幼科发挥》
  12. 心噤《中医词典》
  13. 心经咳嗽《中医词典》
  14. 心筋《中医词典》
  15. 心经咳嗽《症因脉治》
  16. 心绞痛发作时的急救《现代院外急救手册》
  17. 心经热痰《中医词典》
  18. 心绞痛《心脏病学》
  19. 心经失血《中医词典》
  20. 心绞痛《病理学》
  21. 心经图（注）《厘正按摩要术》
  22. 心绞痛《百病自测》
  23. 心经穴歌《医宗金鉴》
  24. 心绞痛《家庭医学百科-自救互救篇》
  25. 心经穴歌《刺灸心法要诀》
  26. 心绞痛《默克家庭诊疗手册》
  27. 心经循行歌《医宗金鉴》
  28. 心绞痛《物理诊断学》
  29. 心经循行歌《刺灸心法要诀》
  30. 心绞痛《急诊医学》
  31. 心经循行经文《医宗金鉴》


小肠经表里原络穴主治歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

小肠经表里原络穴主治歌

小肠经表里原络穴主治歌

  • 上一页
  • 目录
  • 相关
  • 下一页

小肠原络应刺病，颧颔耳肿苦寒热，肩 肘臂内外廉，痛不能转腰似折。

〖注〗小肠表之原穴腕骨，心经里之络穴通里，二穴应刺之证即∶颧颔耳肿，苦寒热，肩、 、肘、臂内外侧痛，不能转动，腰痛似折。皆小肠、心经病也。

小肠经表里原络穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心经表里原络穴主治歌
  • 当前页：小肠经表里原络穴主治歌
  • 下一页：肾经表里原络穴主治歌
<<< 返回本书目录
  1. 小肠经《医学指归》
  2. 小肠经歌《医宗金鉴》
  3. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  4. 小肠经手太阳暑丙火《儒门事亲》
  5. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  6. 小肠经图（注）《厘正按摩要术》
  7. 小肠火篇《外经微言》
  8. 小肠经文《刺灸心法要诀》
  9. 小肠过敏性紫癜【疾病大全】
  10. 小肠经文《医宗金鉴》
  11. 小肠腑脉论《备急千金要方》
  12. 小肠扩张充气【疾病症状】
  13. 小肠部（手太阳属腑）《笔花医镜》
  14. 小肠扩张充气【疾病症状】
  15. 小肠病《千金翼方》
  16. 小肠类癌【疾病大全】
  17. 小肠《组织学与胚胎学》
  18. 小肠瘘【疾病大全】
  19. 小肠《胃肠动力检查手册》
  20. 小肠内的低pH【疾病症状】
  21. 小肠《顾松园医镜》
  22. 小肠内消化《生理学》
  23. 小产失调枉死论《济生集》
  24. 小肠扭转【疾病大全】
  25. 小产门《辨证录》
  26. 小肠平滑肌瘤【疾病大全】
  27. 小产论外方《妇人规》
  28. 小肠平滑肌肉瘤【疾病大全】
  29. 小产论《宜麟策》
  30. 小肠气《儿科萃精》
  1. 小肠经表里原络穴主治歌《刺灸心法要诀》
  2. 小肠经表里原络穴主治歌《医宗金鉴》
  3. 小肠经分寸歌《医宗金鉴》
  4. 小肠经，手太阳，丙火。《医学启源》
  5. 小肠经分寸歌《刺灸心法要诀》
  6. 小肠经《医学指归》
  7. 小肠经歌《医宗金鉴》
  8. 小肠经《针灸问对》
  9. 小肠经歌《外科心法要诀》
  10. 小肠经《中医词典》
  11. 小肠经手太阳暑丙火《儒门事亲》
  12. 小肠火篇《外经微言》
  13. 小肠经图（注）《厘正按摩要术》
  14. 小肠火《校注医醇剩义》
  15. 小肠经文《医宗金鉴》
  16. 小肠歌诀《人体解剖学歌诀》
  17. 小肠经文《刺灸心法要诀》
  18. 小肠腑形《古今医统大全》
  19. 小肠经穴歌《医宗金鉴》
  20. 小肠腑脉论《备急千金要方》
  21. 小肠经穴歌《刺灸心法要诀》
  22. 小肠风《中医词典》
  23. 小肠经循行歌《医宗金鉴》
  24. 小肠动力《胃肠动力检查手册》
  25. 小肠经循行歌《刺灸心法要诀》
  26. 小肠的运动形式《生理学》
  27. 小肠经循行经文《刺灸心法要诀》
  28. 小肠的运动《生理学》
  29. 小肠惊《中医词典》
  30. 小肠部（手太阳属腑）《笔花医镜》
  31. 小肠径循行经文《医宗金鉴》


肾经表里原络穴主治歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

肾经表里原络穴主治歌

肾经表里原络穴主治歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肾经原络应刺病，大小腹痛大便难，脐下气逆脊背痛，唾血渴热两足寒。

〖注〗肾经里之原穴太溪，膀胱表之络穴飞扬，二穴应刺之证即∶大腹、少腹、脊背疼痛，大便结燥，脐下气逆上冲，口渴吐血，两足寒冷。皆肾、膀胱经病也。

肾经表里原络穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小肠经表里原络穴主治歌
  • 当前页：肾经表里原络穴主治歌
  • 下一页：膀胱经表里原络穴主治歌
<<< 返回本书目录
  1. 肾经《医学指归》
  2. 肾经草【中药大全】
  3. 肾结石【中药主治】
  4. 肾经歌《医宗金鉴》
  5. 肾结石【疾病大全】
  6. 肾经图（注）《厘正按摩要术》
  7. 肾结石【疾病症状】
  8. 肾经主病《银海指南》
  9. 肾结核对侧肾积水【疾病大全】
  10. 肾精子【中药大全】
  11. 肾结核【疾病大全】
  12. 肾静脉血栓【疾病大全】
  13. 肾结核《泌尿外科学》
  14. 肾绝死病《医门补要》
  15. 肾结核《家庭医学百科-医疗康复篇》
  16. 肾厥《扁鹊心书》
  17. 肾间质纤维化【疾病症状】
  18. 肾蕨【中药大全】
  19. 肾间质水肿【疾病症状】
  20. 肾劳《备急千金要方》
  21. 肾间质受损【疾病症状】
  22. 肾劳《扁鹊心书》
  23. 肾家水火二气药《圆运动的古中医学》
  24. 肾劳《圣济总录》
  25. 肾及输尿管重复畸形【疾病大全】
  26. 肾劳论《外台秘要》
  27. 肾及输尿管结石【疾病大全】
  28. 肾劳热方《外台秘要》
  29. 肾及输尿管结石《泌尿外科学》
  30. 肾劳实热方《外台秘要》
  1. 肾经表里原络穴主治歌《刺灸心法要诀》
  2. 肾经表里原络穴主治歌《医宗金鉴》
  3. 肾经分寸歌《医宗金鉴》
  4. 肾经《医学指归》
  5. 肾经分寸歌《刺灸心法要诀》
  6. 肾经《针灸问对》
  7. 肾经歌《医宗金鉴》
  8. 肾经《中医词典》
  9. 肾经歌《外科心法要诀》
  10. 肾茎中痛《奇效简便良方》
  11. 肾经寒痰《中医词典》
  12. 肾筋《中医词典》
  13. 肾经咳嗽《中医词典》
  14. 肾结石及其饮食《临床营养学》
  15. 肾经咳嗽《症因脉治》
  16. 肾结核《泌尿外科学》
  17. 肾经疟《中医词典》
  18. 肾结核《家庭医学百科-医疗康复篇》
  19. 肾经失血《中医词典》
  20. 肾街《中医词典》
  21. 肾经图（注）《厘正按摩要术》
  22. 肾间质《组织学与胚胎学》
  23. 肾经温疟《症因脉治》
  24. 肾间动气《中医词典》
  25. 肾经虚怯《正体类要》
  26. 肾间动气《中医名词词典》
  27. 肾经穴歌《医宗金鉴》
  28. 肾家水火二气药《圆运动的古中医学》
  29. 肾经穴歌《刺灸心法要诀》
  30. 肾及输尿管结石《泌尿外科学》
  31. 肾经循行歌《医宗金鉴》


膀胱经表里原络穴主治歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

膀胱经表里原络穴主治歌

膀胱经表里原络穴主治歌

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱原络应刺病，目脱泪出头项疼，脐突大小腹胀痛，按之尿难溲血脓。

〖注〗膀胱表之原穴京骨，肾经里之络穴大钟，二穴应刺之证即∶目胞脱陷泪出，头项疼痛，脐突、大腹、少腹胀痛，按之其尿难出，而溲血脓。皆膀胱、肾经病也。

膀胱经表里原络穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾经表里原络穴主治歌
  • 当前页：膀胱经表里原络穴主治歌
  • 下一页：三焦经表里原络穴主治歌
<<< 返回本书目录
  1. 膀胱经《医学指归》
  2. 膀胱经歌《医宗金鉴》
  3. 膀胱结石【中药主治】
  4. 膀胱经图（注）《厘正按摩要术》
  5. 膀胱结石【疾病大全】
  6. 膀胱经文《刺灸心法要诀》
  7. 膀胱结石【疾病症状】
  8. 膀胱经文《医宗金鉴》
  9. 膀胱结石《泌尿外科学》
  10. 膀胱经足太阳寒壬水《儒门事亲》
  11. 膀胱结石《临床激光治疗学》
  12. 膀胱颈挛缩【疾病大全】
  13. 膀胱结核【疾病大全】
  14. 膀胱痉挛【疾病症状】
  15. 膀胱结核【疾病症状】
  16. 膀胱咳《临证实验录》
  17. 膀胱功能障碍【疾病症状】
  18. 膀胱咳【疾病大全】
  19. 膀胱腑脉论《备急千金要方》
  20. 膀胱鳞状细胞癌【疾病大全】
  21. 膀胱刺激症【疾病症状】
  22. 膀胱瘘【疾病大全】
  23. 膀胱创伤《泌尿外科学》
  24. 膀胱门《幼科切要》
  25. 膀胱残余尿量增多【疾病症状】
  26. 膀胱尿道异物【疾病大全】
  27. 膀胱部药队《本草害利》
  28. 膀胱排空不全【疾病症状】
  29. 膀胱部（足太阳属腑）《笔花医镜》
  30. 膀胱膨隆【疾病症状】
  1. 膀胱经表里原络穴主治歌《刺灸心法要诀》
  2. 膀胱经表里原络穴主治歌《医宗金鉴》
  3. 膀胱经分寸歌《医宗金鉴》
  4. 膀胱经，足太阳，寒，壬水。《医学启源》
  5. 膀胱经分寸歌《刺灸心法要诀》
  6. 膀胱经《医学指归》
  7. 膀胱经分寸歌（续）《医宗金鉴》
  8. 膀胱经《针灸问对》
  9. 膀胱经歌《医宗金鉴》
  10. 膀胱经《中医词典》
  11. 膀胱经歌《外科心法要诀》
  12. 膀胱结石《泌尿外科学》
  13. 膀胱经图（注）《厘正按摩要术》
  14. 膀胱结石《临床激光治疗学》
  15. 膀胱经文《医宗金鉴》
  16. 膀胱及前列腺《物理诊断学》
  17. 膀胱经文《刺灸心法要诀》
  18. 膀胱和尿道的发生《组织学与胚胎学》
  19. 膀胱经虚实病候《寿世保元》
  20. 膀胱寒《中医词典》
  21. 膀胱经穴歌《医宗金鉴》
  22. 膀胱歌诀《人体解剖学歌诀》
  23. 膀胱经穴歌《刺灸心法要诀》
  24. 膀胱腑形《古今医统大全》
  25. 膀胱经循行歌《医宗金鉴》
  26. 膀胱腑脉论《备急千金要方》
  27. 膀胱经循行歌《刺灸心法要诀》
  28. 膀胱滴药法《基础护理学》
  29. 膀胱经足太阳寒壬水《儒门事亲》
  30. 膀胱刺激症状《泌尿外科学》
  31. 膀胱镜检查《家庭医学百科-家庭护理篇》


三焦经表里原络穴主治歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

三焦经表里原络穴主治歌

三焦经表里原络穴主治歌

  • 上一页
  • 目录
  • 相关
  • 下一页

三焦原络应刺病，小指次指如废同，目 耳后喉肿痛，自汗肩 内外疼。

〖注〗三焦表之原穴阳池，心包里之络穴内关，二穴应刺之证即∶手之小指次指如废而不能用，目 、耳后、咽喉肿痛，自汗，肩 内外侧疼。皆三焦、包络经病也。

三焦经表里原络穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱经表里原络穴主治歌
  • 当前页：三焦经表里原络穴主治歌
  • 下一页：心包络经表里原络穴主治歌
<<< 返回本书目录
  1. 三焦经《医学指归》
  2. 三焦经歌《医宗金鉴》
  3. 三焦火篇《外经微言》
  4. 三焦经手少阳为父气《儒门事亲》
  5. 三焦分发三部《诊家正眼》
  6. 三焦经图《医学指归》
  7. 三焦部位〔说〕《医理真传》
  8. 三焦经图（注）《厘正按摩要术》
  9. 三焦部（手少阳属腑）《笔花医镜》
  10. 三焦经文《刺灸心法要诀》
  11. 三焦病《圣济总录》
  12. 三焦经文《医宗金鉴》
  13. 三焦辩证《中医诊断学》
  14. 三焦精腑辨正《三因极一病证方论》
  15. 三焦辨《三指禅》
  16. 三焦疽门主论《疡医大全》
  17. 三焦包络命门辨《类经图翼》
  18. 三焦俱虚《圣济总录》
  19. 三焦《医学真传》
  20. 三焦决漏水病方《外台秘要》
  21. 三焦《顾松园医镜》
  22. 三焦咳《凌临灵方》
  23. 三焦《扁鹊神应针灸玉龙经》
  24. 三焦咳《圣济总录》
  25. 三蒋军丸【方剂大全】
  26. 三焦客热卧嘻嘻《痰火点雪》
  27. 三建汤【方剂大全】
  28. 三焦论《古今医彻》
  29. 三建膏【方剂大全】
  30. 三焦论赘言《吴医汇讲》
  1. 三焦经表里原络穴主治歌《刺灸心法要诀》
  2. 三焦经表里原络穴主治歌《医宗金鉴》
  3. 三焦经分寸歌《医宗金鉴》
  4. 三焦经《医学指归》
  5. 三焦经分寸歌《刺灸心法要诀》
  6. 三焦经《针灸问对》
  7. 三焦经歌《医宗金鉴》
  8. 三焦经《中医词典》
  9. 三焦经歌《外科心法要诀》
  10. 三焦火篇《外经微言》
  11. 三焦经手少阳为父气《儒门事亲》
  12. 三焦分发三部《诊家正眼》
  13. 三焦经图《医学指归》
  14. 三焦部位〔说〕《医理真传》
  15. 三焦经图（注）《厘正按摩要术》
  16. 三焦部（手少阳属腑）《笔花医镜》
  17. 三焦经文《医宗金鉴》
  18. 三焦病候《诸病源候论》
  19. 三焦经文《刺灸心法要诀》
  20. 三焦病《中医词典》
  21. 三焦经穴歌《医宗金鉴》
  22. 三焦病《圣济总录》
  23. 三焦经穴歌《刺灸心法要诀》
  24. 三焦辩证《中医诊断学》
  25. 三焦经循行歌《医宗金鉴》
  26. 三焦辨证《中医词典》
  27. 三焦经循行歌《刺灸心法要诀》
  28. 三焦辨证《中医名词词典》
  29. 三焦经循行经文《医宗金鉴》
  30. 三焦辨《三指禅》
  31. 三焦经循行经文《刺灸心法要诀》


心包络经表里原络穴主治歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

心包络经表里原络穴主治歌

心包络经表里原络穴主治歌

  • 上一页
  • 目录
  • 相关
  • 下一页

心包原络应刺病，面红目赤笑不休，心中动热掌中热，胸腋臂手痛中求。

〖注〗心包里之原穴大陵，三焦表之络穴外关，二穴应刺之证即∶面红目赤，好笑不休，心中动悸，内热，手心热，胸腋与臂手疼痛。皆心包络、三焦经病也。

心包络经表里原络穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦经表里原络穴主治歌
  • 当前页：心包络经表里原络穴主治歌
  • 下一页：胆经表里原络穴主治歌
<<< 返回本书目录
  1. 心包络经《医学指归》
  2. 心包络经歌《医宗金鉴》
  3. 心包络解《医宗金鉴》
  4. 心包络经图《医学指归》
  5. 心包络解《刺灸心法要诀》
  6. 心包络经图（注）《厘正按摩要术》
  7. 心包络部（手厥阴属腑）《笔花医镜》
  8. 心包络三焦说《医碥》
  9. 心包络辨《三指禅》
  10. 心包络手厥阴为母血《儒门事亲》
  11. 心包间皮瘤【疾病大全】
  12. 心包膜发炎【疾病症状】
  13. 心包疾病《默克家庭诊疗手册》
  14. 心包囊肿【疾病大全】
  15. 心包积液体征【疾病症状】
  16. 心包囊肿与心包憩室【疾病大全】
  17. 心包积液【疾病大全】
  18. 心包内出血【疾病症状】
  19. 心包积液【疾病症状】
  20. 心包内恶性畸胎瘤【疾病大全】
  21. 心包穿刺术《物理诊断学》
  22. 心包破损伤【疾病症状】
  23. 心包《顾松园医镜》
  24. 心包切开术后综合征【疾病大全】
  25. 心瓣膜穿孔【疾病症状】
  26. 心包缩窄【疾病症状】
  27. 心瓣膜病《病理学》
  28. 心包填塞【疾病症状】
  29. 心、脑血管疾病防制《预防医学》
  30. 心包纤维增厚【疾病症状】
  1. 心包络经表里原络穴主治歌《刺灸心法要诀》
  2. 心包络经表里原络穴主治歌《医宗金鉴》
  3. 心包络经分寸歌《医宗金鉴》
  4. 心包络经《医学指归》
  5. 心包络经分寸歌《刺灸心法要诀》
  6. 心包络经《针灸问对》
  7. 心包络经歌《医宗金鉴》
  8. 心包络解《刺灸心法要诀》
  9. 心包络经歌《外科心法要诀》
  10. 心包络解《医宗金鉴》
  11. 心包络经图《医学指归》
  12. 心包络部（手厥阴属腑）《笔花医镜》
  13. 心包络经图（注）《厘正按摩要术》
  14. 心包络辨《三指禅》
  15. 心包络经穴歌《医宗金鉴》
  16. 心包络，手厥阴，为母血。《医学启源》
  17. 心包络经穴歌《刺灸心法要诀》
  18. 心包络《医述》
  19. 心包络经循行歌《医宗金鉴》
  20. 心包络《疡医大全》
  21. 心包络经循行歌《刺灸心法要诀》
  22. 心包络《中医名词词典》
  23. 心包络经循行经文《医宗金鉴》
  24. 心包经《中医词典》
  25. 心包络经循行经文《刺灸心法要诀》
  26. 心包疾病《胸外科学》
  27. 心包络经诸穴歌《经络考》
  28. 心包疾病《默克家庭诊疗手册》
  29. 心包络咳《中医词典》
  30. 心包疾病《放射诊断学》
  31. 心包络三焦说《医碥》


胆经表里原络穴主治歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

胆经表里原络穴主治歌

胆经表里原络穴主治歌

  • 上一页
  • 目录
  • 相关
  • 下一页

胆经原络应刺病，口苦胸胁痛不宁，髀膝外踝诸节痛，太息马刀侠瘤 瘿。

〖注〗胆经表之原穴丘墟，肝经里之络穴蠡沟，二穴应刺之证即∶口苦，胸、胁、髀、膝、外踝诸节疼痛，太息，马刀瘿 瘤。皆胆、肝经病也。

胆经表里原络穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心包络经表里原络穴主治歌
  • 当前页：胆经表里原络穴主治歌
  • 下一页：肝经表里原络穴主治歌
<<< 返回本书目录
  1. 胆经《医学指归》
  2. 胆经歌《医宗金鉴》
  3. 胆结石【中药主治】
  4. 胆经图（注）《厘正按摩要术》
  5. 胆结石【疾病大全】
  6. 胆经主病《银海指南》
  7. 胆结石【疾病症状】
  8. 胆连丸【方剂大全】
  9. 胆绞痛【疾病症状】
  10. 胆木【中药大全】
  11. 胆碱酯酶药和胆碱酯酶复活药　制剂及用法《药理学》
  12. 胆木篇《外经微言》
  13. 胆碱酯酶复活药《药理学》
  14. 胆南星【中药大全】
  15. 胆碱酯酶《药理学》
  16. 胆南星【方剂大全】
  17. 胆碱受体阻断药（Ⅱ）－N胆碱受体阻断药 制剂及用法《药理学》
  18. 胆囊《胃肠动力检查手册》
  19. 胆碱受体阻断药（Ⅰ）M胆碱受体阻断药　制剂及用法《药理学》
  20. 胆囊癌《自我调养巧治病》
  21. 胆碱受体阻断药《药理学》
  22. 胆囊癌【疾病大全】
  23. 胆碱受体激动药　制剂及用法《药理学》
  24. 胆囊壁变薄【疾病症状】
  25. 胆碱受体激动药《药理学》
  26. 胆囊壁纤维化【疾病症状】
  27. 胆碱能危象【疾病症状】
  28. 胆囊触痛征【疾病症状】
  29. 胆蛔汤【方剂大全】
  30. 胆囊胆固醇沉着症【疾病大全】
  1. 胆经表里原络穴主治歌《刺灸心法要诀》
  2. 胆经《医学指归》
  3. 胆经表里原络主治歌《医宗金鉴》
  4. 胆经《针灸问对》
  5. 胆经分寸歌《医宗金鉴》
  6. 胆经《中医词典》
  7. 胆经分寸歌《刺灸心法要诀》
  8. 胆碱酯酶复活药《药理学》
  9. 胆经歌《医宗金鉴》
  10. 胆碱酯酶《药理学》
  11. 胆经歌《外科心法要诀》
  12. 胆碱受体阻断药《药理学》
  13. 胆经图（注）《厘正按摩要术》
  14. 胆碱受体激动药《药理学》
  15. 胆经虚实病候《寿世保元》
  16. 胆火不得卧《症因脉治》
  17. 胆经穴歌《医宗金鉴》
  18. 胆火不得卧《中医词典》
  19. 胆经穴歌《刺灸心法要诀》
  20. 胆火《中医词典》
  21. 胆经血少《正体类要》
  22. 胆黄《医述》
  23. 胆经循行歌《医宗金鉴》
  24. 胆黄《中医词典》
  25. 胆经循行歌《刺灸心法要诀》
  26. 胆槐丸《仁术便览》
  27. 胆经循行经文《医宗金鉴》
  28. 胆红素在血液中的运输《生物化学与分子生物学》
  29. 胆经循行经文《刺灸心法要诀》
  30. 胆红素在肠管中的变化及其肠肝循环《临床生物化学》
  31. 胆经诸穴歌《经络考》


肝经表里原络穴主治歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

肝经表里原络穴主治歌

肝经表里原络穴主治歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肝经原络应刺病，头痛颊肿胁疝疼，妇人少腹胞中痛，便难溲淋怒色青。

〖注〗肝经里之原穴太冲，胆经表之络穴光明，二穴应刺之证即∶头痛，颊肿，胁疝疼痛，妇人少腹胞中疼痛，大便难，小便淋，好怒色青。皆肝、胆经病也。

肝经表里原络穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆经表里原络穴主治歌
  • 当前页：肝经表里原络穴主治歌
  • 下一页：八脉交会八穴歌
<<< 返回本书目录
  1. 肝经暴郁吐血《轩岐救正论》
  2. 肝经歌《医宗金鉴》
  3. 肝经《医学指归》
  4. 肝经兼证《幼科发挥》
  5. 肝结核【疾病大全】
  6. 肝经图（注）《厘正按摩要术》
  7. 肝-甲状腺综合征【疾病大全】
  8. 肝经主病《银海指南》
  9. 肝棘球蚴病【疾病大全】
  10. 肝经主病《幼科发挥》
  11. 肝棘球蚴病《普通外科学》
  12. 肝-颈静脉回流征阳性【疾病症状】
  13. 肝积水【疾病症状】
  14. 肝静脉《临床肝移植》
  15. 肝火和肺热《人体使用手册》
  16. 肝静脉病变【疾病症状】
  17. 肝火肝阳《张聿青医案》
  18. 肝静脉回流障碍【疾病症状】
  19. 肝火冲肺作咳《医门补要》
  20. 肝厥《凌临灵方》
  21. 肝火乘胃《凌临灵方》
  22. 肝厥《吴鞠通医案》
  23. 肝火【疾病症状】
  24. 肝咳《临证实验录》
  25. 肝火《也是山人医案》
  26. 肝劳《备急千金要方》
  27. 肝火《临证指南医案》
  28. 肝劳《圣济总录》
  29. 肝昏迷（肝性脑病）《家庭医学百科-医疗康复篇》
  30. 肝劳《中医眼科学》
  1. 肝经表里原络穴主治歌《刺灸心法要诀》
  2. 肝经表里原络穴主治歌《医宗金鉴》
  3. 肝经分寸歌《医宗金鉴》
  4. 肝经暴郁吐血《轩岐救正论》
  5. 肝经分寸歌《刺灸心法要诀》
  6. 肝经（肝穴）《手穴手纹诊治》
  7. 肝经风痰《中医词典》
  8. 肝经《医学指归》
  9. 肝经歌《医宗金鉴》
  10. 肝经《针灸问对》
  11. 肝经歌《外科心法要诀》
  12. 肝经《中医词典》
  13. 肝经兼证《幼科发挥》
  14. 肝坚《中医词典》
  15. 肝经咳嗽《中医词典》
  16. 肝记《中医词典》
  17. 肝经咳嗽《症因脉治》
  18. 肝棘球蚴病《普通外科学》
  19. 肝经失血《中医词典》
  20. 肝积《中医词典》
  21. 肝经湿热带下《中医词典》
  22. 肝火作痛《证治准绳·疡医》
  23. 肝经实火《中医词典》
  24. 肝火作痛《正体类要》
  25. 肝经图（注）《厘正按摩要术》
  26. 肝火作痛《正体类要》
  27. 肝经穴歌《医宗金鉴》
  28. 肝火眩晕《中医词典》
  29. 肝经穴歌《刺灸心法要诀》
  30. 肝火泻《症因脉治》
  31. 肝经循行歌《医宗金鉴》


八脉交会八穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

八脉交会八穴歌

八脉交会八穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

公孙冲脉胃心胸，内关阴维下总同，临泣胆经连带脉，阳维目锐外关逢，后溪督脉内颈，申脉阳跷络亦通，列缺任脉行肺系，阴跷照海膈喉咙。

〖注〗公孙二穴，是足太阴脾经穴也，通于冲脉，内关二穴，此二穴是手厥阴心包络穴也，四穴通于阴维脉。四经会合循行之处，在胃心胸之间，故主治胃与心胸之病也。

临泣二穴，是足少阳胆经穴也，通于带脉；外关二穴，此二穴是手少阳三焦经穴也，四穴通于阳维脉。

四经会合联系之处，在于目锐 、耳后、颊、颈、肩之间，故主治目锐 、耳后、颊、颈、肩之病也。

后溪二穴，是手太阳小肠经穴也，通于督脉；申脉二穴，此二穴是足太阳膀胱经穴也，四穴通于阳跷脉。四经会合别络之处，在于目内 、颈、项、耳、肩、膊、小肠、膀胱之间，故主治目内 、颈、项、耳、肩、膊、小肠、膀胱之病也。

列缺二穴，是手太阴肺经穴也，通于任脉；照海二穴，此二穴是足少阴肾经穴也，四穴通于阴跷脉。四经会合系络之处，在于肺系、咽喉、胸膈之间，故主治肺系、咽喉、胸膈之病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝经表里原络穴主治歌
  • 当前页：八脉交会八穴歌
  • 下一页：冲脉公孙穴主治歌
<<< 返回本书目录
  1. 八脉交会八穴歌《医宗金鉴》
  2. 八脉配八卦歌《针灸大成》
  3. 八脉交会八穴歌《刺灸心法要诀》
  4. 八脉图并治症穴《针灸大成》
  5. 八脉《奇经八脉考》
  6. 八门五枢《冯氏锦囊秘录》
  7. 八漏形论《外科启玄》
  8. 八妙丸【方剂大全】
  9. 八灵丸【方剂大全】
  10. 八目鳗【中药大全】
  11. 八灵散【方剂大全】
  12. 八难《难经悬解》
  13. 八痢论《小儿卫生总微论方》
  14. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  15. 八痢《幼幼新书》
  16. 八痞丸【方剂大全】
  17. 八里脉交变略例论《脉诀乳海》
  18. 八琼丹【方剂大全】
  19. 八里病脉《三因极一病证方论》
  20. 八神丹【方剂大全】
  21. 八里《脉诀刊误》
  22. 八神膏【方剂大全】
  23. 八厘丸【方剂大全】
  24. 八神来复丹【方剂大全】
  25. 八厘散【方剂大全】
  26. 八神散【方剂大全】
  27. 八厘金【方剂大全】
  28. 八神汤【方剂大全】
  29. 八厘宝【方剂大全】
  30. 八生散【方剂大全】
  1. 八脉交会八穴歌《刺灸心法要诀》
  2. 八脉交会八穴歌《医宗金鉴》
  3. 八脉交会八穴歌《针灸大全》
  4. 八脉交会八穴歌《针灸易学》
  5. 八脉交会穴《中医词典》
  6. 八脉该二十八字脉象《时方妙用》
  7. 八脉配八卦歌《针灸大成》
  8. 八脉八穴配穴法《中医词典》
  9. 八脉配八卦歌《针灸大全》
  10. 八脉《奇经八脉考》
  11. 八脉配合歌《针灸易学》
  12. 八脉《中医词典》
  13. 八门五枢《冯氏锦囊秘录》
  14. 八论强弱《石室秘录》
  15. 八木火《中医词典》
  16. 八漏形论《外科启玄》
  17. 八难《难经》
  18. 八漏《中医词典》
  19. 八难《难经悬解》
  20. 八淋《中医词典》
  21. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  22. 八髎《中医词典》
  23. 八痞候《诸病源候论》
  24. 八痢论《小儿卫生总微论方》
  25. 八片锦《中医名词词典》
  26. 八痢《幼幼新书》
  27. 八片锦《中医词典》
  28. 八痢《中医词典》
  29. 八取捻之法讲论答问三十二法《针灸神书》
  30. 八利《中医词典》
  31. 八少八多诀《中医词典》


冲脉公孙穴主治歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

冲脉公孙穴主治歌

冲脉公孙穴主治歌

  • 上一页
  • 目录
  • 相关
  • 下一页

九种心疼病不宁，结胸翻胃食难停，酒食积聚肠鸣见，水食气疾膈脐疼，腹痛胁胀胸膈满，疟疾肠风大便红，胎衣不下血迷心，急刺公孙穴自灵。

〖注〗九种心疼者∶曰饮、曰食、曰风、曰冷、曰热、曰悸、曰虫、曰注、曰去来痛。

结胸者，胸满硬痛也。翻胃者，朝食暮吐，食难停留也。伤酒，伤食，积滞，肠胃雷鸣，水食，气疾，膈间脐腹疼痛，两胁作胀，胸膈满闷，疟疾肠风，大便下血，以及妇人胞衣不下，瘀血上攻迷心，皆宜刺此公孙穴，则立应也。

冲脉公孙穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八脉交会八穴歌
  • 当前页：冲脉公孙穴主治歌
  • 下一页：阴维内关穴主治歌
<<< 返回本书目录
  1. 冲脉《针灸聚英》
  2. 冲脉论《经络汇编》
  3. 冲脉《圣济总录》
  4. 冲脉为病《奇经八脉考》
  5. 冲脉《奇经八脉考》
  6. 冲脉穴歌《金针秘传》
  7. 冲脉《黄帝内经太素》
  8. 冲脉饮子【方剂大全】
  9. 冲脉《丹医秘授古脉法》
  10. 冲门穴【胸部腹部穴位】
  11. 冲浪者结节【疾病大全】
  12. 冲气上冲兼奔豚《医学衷中参西录》
  13. 冲疽《医宗金鉴》
  14. 冲任督带《中西汇通医经精义》
  15. 冲黄酒【中药主治】
  16. 冲任虚损旰郁血瘀证《临证实验录》
  17. 冲和资生丸【方剂大全】
  18. 冲天果【中药大全】
  19. 冲和饮子【方剂大全】
  20. 冲天伞【中药大全】
  21. 冲和饮【方剂大全】
  22. 冲虚至宝丹【方剂大全】
  23. 冲和仙膏【方剂大全】
  24. 冲阳等脉《脉理求真》
  25. 冲和仙膏《仙传外科集验方》
  26. 冲阳太冲太溪解《三指禅》
  27. 冲和丸【方剂大全】
  28. 冲阳太二脉论《脉诀汇辨》
  29. 冲和汤【方剂大全】
  30. 冲阳太溪太冲《诊家正眼》
  1. 冲脉公孙穴主治歌《刺灸心法要诀》
  2. 冲脉公孙穴主治歌《医宗金鉴》
  3. 冲脉论《经络汇编》
  4. 冲脉分寸歌（附∶任督冲三脉合解）《刺灸心法要诀》
  5. 冲脉为病《奇经八脉考》
  6. 冲脉分寸歌《医宗金鉴》
  7. 冲脉穴《中医词典》
  8. 冲脉的循行及其生理功能《中医基础理论》
  9. 冲脉穴歌《医宗金鉴》
  10. 冲脉病《中医词典》
  11. 冲脉穴歌《金针秘传》
  12. 冲脉《针灸聚英》
  13. 冲脉穴歌《刺灸心法要诀》
  14. 冲脉《奇经八脉考》
  15. 冲脉循行歌《医宗金鉴》
  16. 冲脉《中医词典》
  17. 冲脉循行歌《刺灸心法要诀》
  18. 冲脉《丹医秘授古脉法》
  19. 冲脉循行经文《医宗金鉴》
  20. 冲脉《圣济总录》
  21. 冲脉循行经文《刺灸心法要诀》
  22. 冲脉《中医名词词典》
  23. 冲门《中医词典》
  24. 冲脉《黄帝内经太素》
  25. 冲门《针灸学》
  26. 冲脉《针灸大成》
  27. 冲门（一名上慈宫）《针灸大成》
  28. 冲举口诀《女丹合编选注》
  29. 冲气《中医词典》
  30. 冲疽《外科心法要诀》
  31. 冲气犯肺《中医词典》


阴维内关穴主治歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

阴维内关穴主治歌

阴维内关穴主治歌

  • 上一页
  • 目录
  • 相关
  • 下一页

中满心胸多痞胀，肠鸣泄泻及脱肛，食难下膈伤于酒，积块坚硬横胁旁，妇女胁疼并心痛，里急腹痛势难当，伤寒不解结胸病，疟疾内关可独当。

〖注〗中满心胸痞胀，谓腹满心胸痞胀不通快也。肠鸣泄泻，谓暴泻脱肛也。食难下膈伤于酒者，谓呕吐食不能下，或因酒伤也。积块坚硬，横冲于胁，妇女心胁疼痛，里急胀痛，伤寒结胸硬痛，疟疾，里实等病，皆刺内关，无不愈矣。

阴维内关穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冲脉公孙穴主治歌
  • 当前页：阴维内关穴主治歌
  • 下一页：带脉临泣穴主治歌
<<< 返回本书目录
  1. 阴维脉穴图（七穴）《金针秘传》
  2. 阴痿《灸法秘传》
  3. 阴维脉穴歌《金针秘传》
  4. 阴痿《卫生易简方》
  5. 阴维脉论《经络汇编》
  6. 阴痿《药症忌宜》
  7. 阴维脉《针灸聚英》
  8. 阴痿《医碥》
  9. 阴维脉《圣济总录》
  10. 阴痿《杂病广要》
  11. 阴维脉《奇经八脉考》
  12. 阴痿【中药主治】
  13. 阴维《诸脉主病诗》
  14. 阴痿【方剂主治】
  15. 阴脱子肠不收《孙真人海上方》
  16. 阴痿门《辨证录》
  17. 阴脱证治《三因极一病证方论》
  18. 阴痿缩《普济方·针灸》
  19. 阴脱门主论《疡医大全》
  20. 阴痿缩（两丸骞）《针灸资生经》
  21. 阴脱产门不闭《证治准绳·女科》
  22. 阴下湿痒【方剂主治】
  23. 阴脱产门不闭《女科证治准绳》
  24. 阴下脱方《外台秘要》
  25. 阴脱、子宫下坠《沈氏女科辑要》
  26. 阴下痒湿方《外台秘要》
  27. 阴脱《四圣心源》
  28. 阴痫《儿科萃精》
  29. 阴脱《千金翼方》
  30. 阴痫《医宗金鉴》
  1. 阴维内关穴主治歌《刺灸心法要诀》
  2. 阴维内关穴主治歌《医宗金鉴》
  3. 阴维穴《中医词典》
  4. 阴维脉循行歌《刺灸心法要诀》
  5. 阴痿《中医词典》
  6. 阴维脉穴图（图缺）（七穴）《金针秘传》
  7. 阴痿《新修本草》
  8. 阴维脉穴歌《刺灸心法要诀》
  9. 阴痿《杂病广要》
  10. 阴维脉穴歌《金针秘传》
  11. 阴痿《医碥》
  12. 阴维脉穴歌《医宗金鉴》
  13. 阴痿《卫生易简方》
  14. 阴维脉论《经络汇编》
  15. 阴痿《药症忌宜》
  16. 阴维脉行歌《医宗金鉴》
  17. 阴痿《灸法秘传》
  18. 阴维脉分寸歌《刺灸心法要诀》
  19. 阴痿门（五则）《辨证录》
  20. 阴维脉分寸歌《医宗金鉴》
  21. 阴痿秘方《华佗神方》
  22. 阴维脉的循行及其生理功能《中医基础理论》
  23. 阴痿缩《普济方·针灸》
  24. 阴维脉病《中医词典》
  25. 阴痿缩（两丸骞）《针灸资生经》
  26. 阴维脉《针灸聚英》
  27. 阴痿阴汗阴冷阴痒《医学纲目》
  28. 阴维脉《奇经八脉考》
  29. 阴下湿痒《千金翼方》
  30. 阴维脉《中医词典》
  31. 阴下脱方四首《外台秘要》


带脉临泣穴主治歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

带脉临泣穴主治歌

带脉临泣穴主治歌

  • 上一页
  • 目录
  • 相关
  • 下一页

中风手足举动难，麻痛发热筋拘挛，头风肿痛连腮项，眼赤而疼合头眩，齿痛耳聋咽肿证，游风搔痒筋牵缠，腿疼胁胀肋肢痛，针入临泣病可痊。

〖注〗中风手足举动难，谓手足不遂也。若疼痛麻木拘挛，兼发热者，风热也。头风旋晕及肿痛连腮、项、目、牙齿、两耳、咽喉皆赤肿痛，游风搔痒，筋脉牵引，腰、胁、四肢与肋疼痛等证，皆宜刺此临泣穴，立时有奇功也。

带脉临泣穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴维内关穴主治歌
  • 当前页：带脉临泣穴主治歌
  • 下一页：阳维外关穴主治歌
<<< 返回本书目录
  1. 带脉《针灸聚英》
  2. 带脉论《经络汇编》
  3. 带脉《圣济总录》
  4. 带脉为病《奇经八脉考》
  5. 带脉《奇经八脉考》
  6. 带脉穴歌《金针秘传》
  7. 带脉《黄帝内经太素》
  8. 带脉穴图（六穴）《金针秘传》
  9. 带脉《丹医秘授古脉法》
  10. 带门《辨证录》
  11. 带刺马鞭【中药大全】
  12. 带下《本草纲目》完整版
  13. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  14. 带下《笔花医镜》
  15. 带病论《内经博议》
  16. 带下《扁鹊心书》
  17. 带病理模型性状的突变株《实验动物科学》
  18. 带下《丹溪心法》
  19. 带《诸脉主病诗》
  20. 带下《妇科玉尺》
  21. 带《医法圆通》
  22. 带下《妇人规》
  23. 带《丹溪手镜》
  24. 带下《傅青主女科》
  25. 玳瑁郁金汤【方剂大全】
  26. 带下《古今医案按》
  27. 玳瑁血《本草纲目》完整版
  28. 带下《古今医鉴》
  29. 玳瑁丸【方剂大全】
  30. 带下《顾松园医镜》
  1. 带脉临泣穴主治歌《刺灸心法要诀》
  2. 带脉临泣穴主治歌《医宗金鉴》
  3. 带脉论《经络汇编》
  4. 带脉分寸歌《刺灸心法要诀》
  5. 带脉为病《奇经八脉考》
  6. 带脉分寸歌《医宗金鉴》
  7. 带脉穴《中医词典》
  8. 带脉的循行及其生理功能《中医基础理论》
  9. 带脉穴歌《医宗金鉴》
  10. 带脉病《中医词典》
  11. 带脉穴歌《金针秘传》
  12. 带脉《针灸学》
  13. 带脉穴歌《刺灸心法要诀》
  14. 带脉《针灸聚英》
  15. 带脉穴图（图缺）（六穴）《金针秘传》
  16. 带脉《奇经八脉考》
  17. 带脉循行歌《医宗金鉴》
  18. 带脉《中医词典》
  19. 带脉循行歌《刺灸心法要诀》
  20. 带脉《气功外气疗法》
  21. 带脉循行经文《医宗金鉴》
  22. 带脉《丹医秘授古脉法》
  23. 带脉循行经文《刺灸心法要诀》
  24. 带脉《圣济总录》
  25. 带门（五则）《辨证录》
  26. 带脉《中医名词词典》
  27. 带五色俱下候《诸病源候论》
  28. 带脉《黄帝内经太素》
  29. 带下《中医名词词典》
  30. 带脉《针灸大成》
  31. 带下《圣济总录》


阳维外关穴主治歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

阳维外关穴主治歌

阳维外关穴主治歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肢节肿疼与膝冷，四肢不遂合头风，背胯内外筋骨痛，头项眉棱病不宁，手足热麻夜盗汗，破伤跟肿目睛红，伤寒自汗烘烘热，惟有外关针极灵。

〖注〗四肢骨节肿痛，两膝痹冷，手足不遂，偏正头风，脊背、腰胯、筋骨、头项、眉棱疼痛，手足发热麻木，夜间盗汗，及破伤游风，脚跟肿痛，两眼赤红，伤寒阳明自汗，蒸热烘烘，皆宜刺外关穴，其病立已。

阳维外关穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带脉临泣穴主治歌
  • 当前页：阳维外关穴主治歌
  • 下一页：督脉后溪穴主治歌
<<< 返回本书目录
  1. 阳维脉穴图（十七穴）《金针秘传》
  2. 阳萎《普济方·针灸》
  3. 阳维脉穴歌《金针秘传》
  4. 阳萎【中药主治】
  5. 阳维脉论《经络汇编》
  6. 阳痿《古今医案按》
  7. 阳维脉《针灸聚英》
  8. 阳痿《金针秘传》
  9. 阳维脉《圣济总录》
  10. 阳痿《景岳全书》
  11. 阳维脉《奇经八脉考》
  12. 阳痿《灸法秘传》
  13. 阳维《诸脉主病诗》
  14. 阳痿《临证指南医案》
  15. 阳旺传腑《四圣悬枢》
  16. 阳痿《默克家庭诊疗手册》
  17. 阳脱阴脱辩《侣山堂类辩》
  18. 阳痿《医述》
  19. 阳脱《四圣心源》
  20. 阳痿《张聿青医案》
  21. 阳桃叶【中药大全】
  22. 阳痿《针灸学》
  23. 阳桃花【中药大全】
  24. 阳痿《中医内科学》
  25. 阳桃根【中药大全】
  26. 阳痿《周慎斋遗书》
  27. 阳桃【中药大全】
  28. 阳痿【疾病大全】
  29. 阳遂足【中药大全】
  30. 阳痿【中药主治】
  1. 阳维外关穴主治歌《刺灸心法要诀》
  2. 阳维外关穴主治歌《医宗金鉴》
  3. 阳维穴《中医词典》
  4. 阳维脉循行歌《刺灸心法要诀》
  5. 阳维阴维脉循行经文《医宗金鉴》
  6. 阳维脉循行歌《医宗金鉴》
  7. 阳维阴维脉循行经文《刺灸心法要诀》
  8. 阳维脉穴图（图缺）（十七穴）《金针秘传》
  9. 阳萎《气功外气疗法》
  10. 阳维脉穴歌《刺灸心法要诀》
  11. 阳萎《普济方·针灸》
  12. 阳维脉穴歌《金针秘传》
  13. 阳萎性不育《古代房中秘方》
  14. 阳维脉穴歌《医宗金鉴》
  15. 阳痿《默克家庭诊疗手册》
  16. 阳维脉论《经络汇编》
  17. 阳痿《中医名词词典》
  18. 阳维脉分寸歌《刺灸心法要诀》
  19. 阳痿《景岳全书》
  20. 阳维脉分寸歌《医宗金鉴》
  21. 阳痿《中医词典》
  22. 阳维脉的循行及其生理功能《中医基础理论》
  23. 阳痿《医述》
  24. 阳维脉病《中医词典》
  25. 阳痿《临证指南医案》
  26. 阳维脉《针灸聚英》
  27. 阳痿《张聿青医案》
  28. 阳维脉《奇经八脉考》
  29. 阳痿《古今医案按》
  30. 阳维脉《中医词典》
  31. 阳痿《医学摘粹》


督脉后溪穴主治歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

督脉后溪穴主治歌

督脉后溪穴主治歌

  • 上一页
  • 目录
  • 相关
  • 下一页

手足拘挛战掉眩，中风不语并癫痫，头疼眼肿涟涟泪，背腰腿膝痛绵绵，项强伤寒病不解，牙齿腮肿喉病难，手足麻木破伤风，盗汗后溪穴先砭。

〖注〗手足拘挛者，屈伸难也。战掉者，手足颤摇不能握也。眩者，晕也。中风卒然昏仆，不能语言，癫痫不省人事， 抽掣，头痛及暴发火眼，热泪常流，行痹，腿、膝、背、腰历节周身疼痛，项强，伤寒感冒，汗不出，不能解，上下牙齿、腮、龈、咽、喉肿疼，手足麻木不仁，破伤受风，寝汗等证，先砭后溪穴，开通脉道，无不愈矣。

督脉后溪穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳维外关穴主治歌
  • 当前页：督脉后溪穴主治歌
  • 下一页：阳跷申脉穴主治歌
<<< 返回本书目录
  1. 督脉歌《医宗金鉴》
  2. 督脉图（注）《厘正按摩要术》
  3. 督脉分寸经穴歌《医学集成》
  4. 督脉为病《奇经八脉考》
  5. 督脉（共二十八穴）《经络汇编》
  6. 督脉穴《类经图翼》
  7. 督脉《针灸聚英》
  8. 督脉穴《重楼玉钥》
  9. 督脉《针灸大成》
  10. 督脉穴歌《金针秘传》
  11. 督脉《圣济总录》
  12. 督脉之图《古今医统大全》
  13. 督脉《奇经八脉考》
  14. 督脉诸穴歌《经络考》
  15. 督脉《黄帝内经太素》
  16. 督任要穴（杨氏）《针灸大成》
  17. 督脉《丹医秘授古脉法》
  18. 督俞穴【人体背部穴位】
  19. 督会汤【方剂大全】
  20. 毒草部《本经逢原》
  21. 督《诸脉主病诗》
  22. 毒草部《景岳全书》
  23. 窦性组织细胞增生伴巨大淋巴结病【疾病大全】
  24. 毒草类《本草便读》
  25. 窦性心律失常【疾病大全】
  26. 毒草类《本草从新》
  27. 窦性心动过速【疾病大全】
  28. 毒虫螫伤【中药主治】
  29. 窦性心动过缓【疾病大全】
  30. 毒虫咬伤【中药主治】
  1. 督脉后溪穴主治歌《刺灸心法要诀》
  2. 督脉后溪穴主治歌《医宗金鉴》
  3. 督脉经《针灸神书》
  4. 督脉歌《外科心法要诀》
  5. 督脉经穴歌《针灸大成》
  6. 督脉歌《医宗金鉴》
  7. 督脉络《中医词典》
  8. 督脉分寸经穴歌《医学集成》
  9. 督脉图（注）《厘正按摩要术》
  10. 督脉分寸歌，附：督脉解《医宗金鉴》
  11. 督脉为病《奇经八脉考》
  12. 督脉分寸歌（附∶督脉解）《刺灸心法要诀》
  13. 督脉穴《中医词典》
  14. 督脉的循行及其生理功能《中医基础理论》
  15. 督脉穴《类经图翼》
  16. 督脉病《中医词典》
  17. 督脉穴《重楼玉钥》
  18. 督脉（共二十八穴）《经络汇编》
  19. 督脉穴歌《医宗金鉴》
  20. 督脉《针灸聚英》
  21. 督脉穴歌《金针秘传》
  22. 督脉《经穴汇解》
  23. 督脉穴歌《刺灸心法要诀》
  24. 督脉《针灸问对》
  25. 督脉循行歌《医宗金鉴》
  26. 督脉《脉诀汇辨》
  27. 督脉循行歌《刺灸心法要诀》
  28. 督脉《疡医大全》
  29. 督脉循行经文《医宗金鉴》
  30. 督脉《奇经八脉考》
  31. 督脉循行经文《刺灸心法要诀》


阳跷申脉穴主治歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

阳跷申脉穴主治歌

阳跷申脉穴主治歌

  • 上一页
  • 目录
  • 相关
  • 下一页

腰背脊强足踝风，恶风自汗或头疼，手足麻挛臂间冷，雷头赤目眉棱痛，吹乳耳聋鼻衄血，癫痫肢节苦烦疼，遍身肿满汗淋漓，申脉先针有奇功。

〖注〗腰背脊强，不能俯仰也。足内踝红肿，名绕踝风也。足外踝红肿，名穿踝风也。

恶风自汗与雷头风痛，暴发火眼，眉棱骨痛，手足麻木拘挛，臂冷，及妇人吹乳，乳房红肿（未产者名内吹，已产者名外吹也），耳聋鼻衄，癫痫抽搐，肢节烦疼，遍身肿满，头汗淋漓等证，此皆风热痰饮，流注攻冲为病。并宜先针申脉，立时有功。

阳跷申脉穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：督脉后溪穴主治歌
  • 当前页：阳跷申脉穴主治歌
  • 下一页：任脉列缺穴主治歌
<<< 返回本书目录
  1. 阳跷脉穴歌《金针秘传》
  2. 阳雀花【中药大全】
  3. 阳跷脉论《经络汇编》
  4. 阳雀花根【中药大全】
  5. 阳跷脉《针灸聚英》
  6. 阳人阴人篇《形色外诊简摩》
  7. 阳跷脉《圣济总录》
  8. 阳盛格阴《伤寒心法要诀》
  9. 阳跷脉《奇经八脉考》
  10. 阳盛格阴《医宗金鉴》
  11. 阳跷《诸脉主病诗》
  12. 阳盛体质【疾病症状】
  13. 阳强方《古代房中秘方》
  14. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  15. 阳气阴气《医学读书记》
  16. 阳湿痰破疮《外科启玄》
  17. 阳气脱陷《续名医类案》
  18. 阳实《药症忌宜》
  19. 阳气脱陷《景岳全书》
  20. 阳事不举【方剂主治】
  21. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  22. 阳受病发风第二（上）《针灸甲乙经》
  23. 阳起石圆【方剂大全】
  24. 阳受病发风第二（下）《针灸甲乙经》
  25. 阳起石丸【方剂大全】
  26. 阳衰不能抗阴之病《审视瑶函》
  27. 阳起石【中药大全】
  28. 阳衰不能抗阴之病《原机启微》
  29. 阳起石《本草纲目》图文版
  30. 阳衰卫陷《四圣悬枢》
  1. 阳跷申脉穴主治歌《刺灸心法要诀》
  2. 阳跷申脉穴主治歌《医宗金鉴》
  3. 阳跷阴跷脉循行经文《医宗金鉴》
  4. 阳跷脉循行歌《刺灸心法要诀》
  5. 阳跷阴跷脉循行经文《刺灸心法要诀》
  6. 阳跷脉循行歌《医宗金鉴》
  7. 阳蹻《中医词典》
  8. 阳跷脉穴歌《刺灸心法要诀》
  9. 阳蹻病《中医词典》
  10. 阳跷脉穴歌《金针秘传》
  11. 阳蹻脉《针灸大成》
  12. 阳跷脉穴歌《医宗金鉴》
  13. 阳蹻脉《中医词典》
  14. 阳跷脉论《经络汇编》
  15. 阳蹻脉病《中医词典》
  16. 阳跷脉分寸歌《刺灸心法要诀》
  17. 阳蹻穴《中医词典》
  18. 阳跷脉分寸歌《医宗金鉴》
  19. 阳窍《中医词典》
  20. 阳跷脉的循行及其生理功能《中医基础理论》
  21. 阳人阴人篇《形色外诊简摩》
  22. 阳跷脉《针灸聚英》
  23. 阳入《中医词典》
  24. 阳跷脉《奇经八脉考》
  25. 阳杀阴藏《中医名词词典》
  26. 阳跷脉《圣济总录》
  27. 阳杀阴藏《中医词典》
  28. 阳跷脉《中医名词词典》
  29. 阳痧《中医词典》
  30. 阳跷《诸病主病诗》
  31. 阳生阴长《中医名词词典》


任脉列缺穴主治歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

任脉列缺穴主治歌

任脉列缺穴主治歌

  • 上一页
  • 目录
  • 相关
  • 下一页

痔疮肛肿泄痢缠，吐红尿血嗽咳痰，牙痛喉肿小便涩，心胸腹疼噎咽难，产后发强不能语，腰痛血疾脐腹寒，死胎不下上攻膈，列缺一刺病乃痊。

〖注〗内痔肛肿，泄痢赤白，咳痰唾血、尿血，及牙龈咽喉肿痛，小便赤涩艰难，心胸腹痛，噎咽不快，产后败血，上干心气，身发强直，不能语言；或瘀滞腰痛，脐腹间寒，子死腹中，胎衣不下，上攻膈塞，并刺列缺，其证必痊。

任脉列缺穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳跷申脉穴主治歌
  • 当前页：任脉列缺穴主治歌
  • 下一页：阴跷照海穴主治歌
<<< 返回本书目录
  1. 任脉经穴分寸歌《医学集成》
  2. 任脉图（注）《厘正按摩要术》
  3. 任脉歌《医宗金鉴》
  4. 任脉为病《奇经八脉考》
  5. 任脉（二十四穴）《经络汇编》
  6. 任脉穴《类经图翼》
  7. 任脉《针灸聚英》
  8. 任脉穴《重楼玉钥》
  9. 任脉《针灸大成》
  10. 任脉穴歌《金针秘传》
  11. 任脉《圣济总录》
  12. 任脉诸穴歌《经络考》
  13. 任脉《奇经八脉考》
  14. 韧带断裂【疾病症状】
  15. 任脉《黄帝内经太素》
  16. 韧带骨化【疾病症状】
  17. 任脉《丹医秘授古脉法》
  18. 韧带拉伤【疾病症状】
  19. 任继学理论治验管窥《虚损病类钩沉》
  20. 韧带扭伤【疾病症状】
  21. 任继学教授简介《虚损病类钩沉》
  22. 妊病可下胎断胎《女科证治准绳》
  23. 任督死生篇《外经微言》
  24. 妊病可下胎断胎《证治准绳·女科》
  25. 任督二脉导引秘旨《冯氏锦囊秘录》
  26. 妊病下胎《济阴纲目》
  27. 任佃夫血风治验《一得集》
  28. 妊妇不守禁忌生子多疾论-幼幼汇集（上）《古今医统大全》
  29. 任冲督脉为病《类经》
  30. 妊妇忌药《女科折衷纂要》
  1. 任脉列缺穴主治歌《刺灸心法要诀》
  2. 任脉列缺穴主治歌《医宗金鉴》
  3. 任脉络《中医词典》
  4. 任脉经穴歌《针灸大成》
  5. 任脉络脉《中医词典》
  6. 任脉经穴分寸歌《医学集成》
  7. 任脉图（注）《厘正按摩要术》
  8. 任脉经《针灸神书》
  9. 任脉为病《奇经八脉考》
  10. 任脉歌《外科心法要诀》
  11. 任脉穴《中医词典》
  12. 任脉歌《医宗金鉴》
  13. 任脉穴《类经图翼》
  14. 任脉分寸歌《刺灸心法要诀》
  15. 任脉穴《重楼玉钥》
  16. 任脉分寸歌《医宗金鉴》
  17. 任脉穴歌《医宗金鉴》
  18. 任脉的循行及其生理功能《中医基础理论》
  19. 任脉穴歌《金针秘传》
  20. 任脉病《中医词典》
  21. 任脉穴歌《刺灸心法要诀》
  22. 任脉（二十四穴）《经络汇编》
  23. 任脉循行歌《医宗金鉴》
  24. 任脉《针灸聚英》
  25. 任脉循行歌《刺灸心法要诀》
  26. 任脉《经穴汇解》
  27. 任脉循行经文《医宗金鉴》
  28. 任脉《针灸问对》
  29. 任脉循行经文《刺灸心法要诀》
  30. 任脉《脉诀汇辨》
  31. 任脉之别《中医词典》


阴跷照海穴主治歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

阴跷照海穴主治歌

阴跷照海穴主治歌

  • 上一页
  • 目录
  • 相关
  • 下一页

喉闭淋涩与胸肿，膀胱气痛并肠鸣，食黄酒积脐腹痛，呕泻胃翻及乳痈，便燥难产血昏迷，积块肠风下便红，膈中不快梅核气，格主照海针有灵。

〖注〗上焦火盛，咽喉闭塞不通；下焦热结，膀胱气痛，小便淋涩，胸中肿痛；或食积酒积，内蓄伤脾，发黄；或脐腹痛；或呕泻，胃翻吐食，乳痈，大便燥结，及妇人生产艰难，瘀血块痛，昏迷，肠风下血不已；或膈中之气，怏怏不快，如梅核气格塞咽喉之间，咯之不出，咽之不下等疾，急刺照海穴，则诸证自散。

阴跷照海穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：任脉列缺穴主治歌
  • 当前页：阴跷照海穴主治歌
  • 下一页：手足十二经所属歌
<<< 返回本书目录
  1. 阴跷脉穴歌《金针秘传》
  2. 阴窍漏气《冯氏锦囊秘录》
  3. 阴跷脉论《经络汇编》
  4. 阴窍漏气《药症忌宜》
  5. 阴跷脉《针灸聚英》
  6. 阴郄穴【上肢内侧穴位】
  7. 阴跷脉《圣济总录》
  8. 阴弱不能配阳之病《审视瑶函》
  9. 阴跷脉《奇经八脉考》
  10. 阴弱不能配阳之病《原机启微》
  11. 阴跷《诸脉主病诗》
  12. 阴疝《圣济总录》
  13. 阴器部《疡医大全》
  14. 阴疝统论《圣济总录》
  15. 阴器《经络全书》
  16. 阴疝小便部《神应经》
  17. 阴气《秘传证治要诀及类方》
  18. 阴疝小便门《针灸大成》
  19. 阴疟论治《类证治裁》
  20. 阴疝肿缩《圣济总录》
  21. 阴疟《凌临灵方》
  22. 阴疝肿缩方《外台秘要》
  23. 阴囊坠胀痛【疾病症状】
  24. 阴疝卒肿痛《圣济总录》
  25. 阴囊肿胀【疾病症状】
  26. 阴胜《伤寒说意》
  27. 阴囊肿痛方《外台秘要》
  28. 阴盛传脏《四圣悬枢》
  29. 阴囊肿大【疾病症状】
  30. 阴盛格阳《伤寒心法要诀》
  1. 阴跷照海穴主治歌《刺灸心法要诀》
  2. 阴跷照海穴主治歌《医宗金鉴》
  3. 阴蹻病《中医词典》
  4. 阴跷脉循行歌《刺灸心法要诀》
  5. 阴蹻脉《针灸大成》
  6. 阴跷脉循行歌《医宗金鉴》
  7. 阴蹻脉《中医词典》
  8. 阴跷脉穴歌《刺灸心法要诀》
  9. 阴蹻脉病《中医词典》
  10. 阴跷脉穴歌《金针秘传》
  11. 阴蹻穴《中医词典》
  12. 阴跷脉穴歌《医宗金鉴》
  13. 阴窍《中医词典》
  14. 阴跷脉论《经络汇编》
  15. 阴窍漏气《冯氏锦囊秘录》
  16. 阴跷脉分寸歌《刺灸心法要诀》
  17. 阴窍漏气《药症忌宜》
  18. 阴跷脉分寸歌《医宗金鉴》
  19. 阴茄《中医词典》
  20. 阴跷脉的循行及其生理功能《中医基础理论》
  21. 阴茄《奇效简便良方》
  22. 阴跷脉《针灸聚英》
  23. 阴郄《针灸大成》
  24. 阴跷脉《奇经八脉考》
  25. 阴郄《中医词典》
  26. 阴跷脉《圣济总录》
  27. 阴郄《针灸学》
  28. 阴跷脉《中医名词词典》
  29. 阴球开花《急救广生集》
  30. 阴跷《诸病主病诗》
  31. 阴热《中医名词词典》


手足十二经所属歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

手足十二经所属歌

手足十二经所属歌

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏 六腑共包络，手足所属三阴阳，太阴足脾手肺脏，阳明足胃手大肠，少阴足肾手心脏，太阳足膀手小肠，厥阴足肝手包络，少阳足胆手焦当。

〖注〗五脏∶心、肝、脾、肺、肾。六腑∶胆、胃、大肠、小肠、膀胱、三焦，共包络分属手足三阴三阳，为十二经也。如肺手太阴，心手少阴，心包络手厥阴，手之三阴也；

手太阳小肠，手阳明大肠，手少阳三焦，手之三阳也；足太阳膀胱，足阳明胃，足少阳胆，足之三阳也；足太阴脾，足少阴肾，足厥阴肝，足之三阴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴跷照海穴主治歌
  • 当前页：手足十二经所属歌
  • 下一页：天干十二经表里歌
<<< 返回本书目录
  1. 手足十二经所属歌《医宗金鉴》
  2. 手足疼痛《经验麻科》
  3. 手足十二经所属歌《刺灸心法要诀》
  4. 手足疼痛【方剂主治】
  5. 手足身痛论《胎产心法》
  6. 手足脱皮【疾病症状】
  7. 手足身痛论《妇科秘书》
  8. 手足顽麻【方剂主治】
  9. 手足三阴三阳表里支干配合《针经指南》
  10. 手足无力【方剂主治】
  11. 手足三阴三阳表里支干配合《普济方·针灸》
  12. 手足心热《丹溪治法心要》
  13. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  14. 手足心热【方剂主治】
  15. 手足拳挛论《小儿卫生总微论方》
  16. 手足徐动症【疾病大全】
  17. 手足破裂门主论《疡医大全》
  18. 手足癣《自我调养巧治病》
  19. 手足破裂《外科正宗》
  20. 手足癣【疾病大全】
  21. 手足逆胪及瘃坏方《外台秘要》
  22. 手足丫毒疮《外科启玄》
  23. 手足逆冷证《伤寒九十论》
  24. 手足阳明脉动发口齿病《针灸甲乙经》
  25. 手足逆冷【方剂主治】
  26. 手足阳明少阳脉动发喉痹咽痛《针灸甲乙经》
  27. 手足麻瘟《松峰说疫》
  28. 手足腰腋部《神应经》
  29. 手足麻木【方剂主治】
  30. 手足腰腋门《针灸大成》
  1. 手足十二经所属歌《刺灸心法要诀》
  2. 手足十二经所属歌《医宗金鉴》
  3. 手足髓孔《中医词典》
  4. 手足生疮久不收口《奇效简便良方》
  5. 手足疼痛《经验麻科》
  6. 手足身痛论《妇科秘书》
  7. 手足疼痛《证治准绳·疡医》
  8. 手足身痛论《胎产心法》
  9. 手足痛《傅青主男科》
  10. 手足伤损《证治准绳·疡医》
  11. 手足脱落秘方《华佗神方》
  12. 手足三阴三阳表里支干配合《针经指南》
  13. 手足小指穴《中医词典》
  14. 手足三阴三阳表里支干配合《普济方·针灸》
  15. 手足心忽肿《奇效简便良方》
  16. 手足三阴三阳《医学启源》
  17. 手足心热《中医词典》
  18. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  19. 手足心热《丹溪治法心要》
  20. 手足软《中医词典》
  21. 手足心腋下有汗《医学心悟》
  22. 手足拳挛论《小儿卫生总微论方》
  23. 手足徐动症《神经精神疾病诊断学》
  24. 手足破裂门主论《疡医大全》
  25. 手足癣《自我调养巧治病》
  26. 手足破裂门主方《疡医大全》
  27. 手足丫毒疮《外科启玄》
  28. 手足破裂《外科正宗》
  29. 手足雁风《奇效简便良方》
  30. 手足逆鲈候《诸病源候论》
  31. 手足雁风方《回生集》


天干十二经表里歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

天干十二经表里歌

天干十二经表里歌

  • 上一页
  • 目录
  • 相关
  • 下一页

甲胆乙肝丙小肠，丁心戊胃己脾乡，庚属大肠辛属肺，壬属膀胱癸肾脏，三焦阳府须归丙，包络从阴丁火旁，阳干为表阴干里，脏腑表里配阴阳。

【按】旧云∶三焦亦向壬中寄，包络同归入癸方。夫三焦为决渎之官，犹可言壬，而包络附于心主，乌可云癸？况二脏表里，皆相火也，故改正之。

〖注〗甲、丙、戊、庚、壬阳干也，乙、丁、己、辛、癸阴干也。阳干为表为腑，阴干为里为脏，故曰∶脏腑表里配阴阳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足十二经所属歌
  • 当前页：天干十二经表里歌
  • 下一页：地支十二经流注歌
<<< 返回本书目录
  1. 天干十二经表里歌《医宗金鉴》
  2. 天癸确论《竹泉生女科集要》
  3. 天干十二经表里歌《刺灸心法要诀》
  4. 天癸月经之原《妇科心法要诀》
  5. 天干配属脏腑经络与五季《手掌与疾病》
  6. 天癸月经之原《医宗金鉴》
  7. 天干配属五运《手掌与疾病》
  8. 天行病发汗等方《外台秘要》
  9. 天干的阴阳五行属性与方位《手掌与疾病》
  10. 天行病方《外台秘要》
  11. 天府穴【上肢内侧穴位】
  12. 天行瘥后禁忌《伤寒总病论》
  13. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  14. 天行瘥后禁忌方《外台秘要》
  15. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  16. 天行瘥后劳发方《外台秘要》
  17. 天符岁会《医学读书记》
  18. 天行赤眼《凌临灵方》
  19. 天符岁会《类经》
  20. 天行赤眼《银海精微》
  21. 天符说《脉诀汇辨》
  22. 天行赤眼《中医眼科学》
  23. 天鹅毛【中药大全】
  24. 天行赤眼暴翳《中医眼科学》
  25. 天冬紫菀酒【方剂大全】
  26. 天行赤眼歌《眼科心法要诀》
  27. 天冬氨酰葡萄糖胺尿症【疾病大全】
  28. 天行赤眼歌《医宗金鉴》
  29. 天冬（图）【中药大全】
  30. 天行疮方《外台秘要》
  1. 天干十二经表里歌《刺灸心法要诀》
  2. 天干十二经表里歌《医宗金鉴》
  3. 天干阴阳配合化为五运《松峰说疫》
  4. 天干配属脏腑经络与五季《手掌与疾病》
  5. 天癸《中医名词词典》
  6. 天干配属五运《手掌与疾病》
  7. 天癸《中医词典》
  8. 天干化气《灵素节注类编》
  9. 天癸《本草撮要》
  10. 天干的阴阳五行属性与方位《手掌与疾病》
  11. 天癸的生理基础与作用《中医妇科学》
  12. 天盖《中医词典》
  13. 天癸过期《医述》
  14. 天府《针灸学》
  15. 天癸确论《竹泉生女科集要》
  16. 天府《中医词典》
  17. 天癸水至《中医词典》
  18. 天府《针灸大成》
  19. 天癸月经之原《医宗金鉴》
  20. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  21. 天癸月经之原《妇科心法要诀》
  22. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  23. 天行《中医词典》
  24. 天符岁会总歌《类经图翼》
  25. 天行斑疮《奇方类编》
  26. 天符岁会图说《类经图翼》
  27. 天行暴赤《中医词典》
  28. 天符岁会《灵素节注类编》
  29. 天行病发汗等方四十二首《外台秘要》
  30. 天符岁会《类经》
  31. 天行病发黄候《诸病源候论》


地支十二经流注歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

地支十二经流注歌

地支十二经流注歌

  • 上一页
  • 目录
  • 相关
  • 下一页

每日寅时从肺起，卯时流入大肠经，辰胃巳脾午心火，未时应注小肠经，申属膀胱酉属肾，戌走包络亥焦宫，子胆丑肝寅又肺，十二经脉周环行。

〖注〗人有十二经，昼夜有十二时，每一经主一时。先从寅时入肺起，卯入于大肠，辰入于胃，巳入于脾，午入于心，未入于小肠申入于膀胱，酉入于肾，戌入于包络，亥入于三焦，子入于胆，丑入于肝，至于寅时，则又从肺起，此十二经与十二时，相循环而行者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天干十二经表里歌
  • 当前页：地支十二经流注歌
  • 下一页：十二经相传次序歌
<<< 返回本书目录
  1. 地支十二经流注歌《医宗金鉴》
  2. 地支所属阴阳五行《手掌与疾病》
  3. 地支十二经流注歌《刺灸心法要诀》
  4. 地芝丸【方剂大全】
  5. 地支配合时间与脏腑经络《手掌与疾病》
  6. 地中海贫血【疾病大全】
  7. 地支纪月与所属四季《手掌与疾病》
  8. 地竹《滇南本草》
  9. 地震伤《家庭医学百科-自救互救篇》
  10. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  11. 地震的急救《现代院外急救手册》
  12. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  13. 地毡草【中药大全】
  14. 弟淑南三阳合病暑症《孙文垣医案》
  15. 地元之寿起居有常者得之-养生余录（上）《古今医统大全》
  16. 帝中风《喉科秘诀》
  17. 地元图《此事难知》
  18. 第1跖趾关节疼痛和肿大【疾病症状】
  19. 地元图《此事难知》
  20. 第２肋软骨痛【疾病症状】
  21. 地榆油膏【方剂大全】
  22. 第3腰椎横突过长畸形【疾病大全】
  23. 地榆油【方剂大全】
  24. 第5指短小弯曲【疾病症状】
  25. 地榆饮子【方剂大全】
  26. 第Ⅰ型脊髓血管畸形【疾病大全】
  27. 地榆饮【方剂大全】
  28. 第Ⅱ、Ⅲ型脊髓血管畸形【疾病大全】
  29. 地榆丸【方剂大全】
  30. 第Ⅳ型脊髓血管畸形【疾病大全】
  1. 地支十二经流注歌《刺灸心法要诀》
  2. 地支十二经流注歌《医宗金鉴》
  3. 地支所属阴阳五行《手掌与疾病》
  4. 地支配合时间与脏腑经络《手掌与疾病》
  5. 地芝丸《医方论》
  6. 地支纪月与所属四季《手掌与疾病》
  7. 地中海贫血《默克家庭诊疗手册》
  8. 地支本属《灵素节注类编》
  9. 地竹《滇南本草》
  10. 地震伤《家庭医学百科-自救互救篇》
  11. 地主《证类本草》
  12. 地震的急救《现代院外急救手册》
  13. 弟鼻《中医词典》
  14. 地朕《名医别录》
  15. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  16. 地朕《证类本草》
  17. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  18. 地朕《吴普本草》
  19. 弟淑南三阳合病暑症《孙文垣医案》
  20. 地朕《千金翼方》
  21. 帝尔玛·丹增彭措《中医词典》
  22. 地运《中医词典》
  23. 帝休《证类本草》
  24. 地元之寿起居有常者得之（养生余录 上）《古今医统大全》
  25. 帝中弛软风《中医词典》
  26. 地元图《此事难知》
  27. 帝中风《中医词典》
  28. 地元图《此事难知》
  29. 帝中风《喉科秘诀》
  30. 地域因素《中医内科学》
  31. 帝中风《重楼玉钥》


十二经相传次序歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

十二经相传次序歌

十二经相传次序歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肺大胃脾心小肠，膀肾包焦胆肝续，手阴脏手阳手头，足阴足腹阳头足。

〖注〗人身正脉十有二经，每于平旦寅时，营气始于中焦，上注于手太阴肺经，自胸中而出于中府，至于少商，以次行于手阳明大肠等十二经，终于足厥阴肝经，而复始于太阴肺经也。凡手之三阴，从脏走手；手之三阳，从手走头；足之三阴，从足走腹；足之三阳，从头走足。周流不息，循环无端也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地支十二经流注歌
  • 当前页：十二经相传次序歌
  • 下一页：十二经起止歌
<<< 返回本书目录
  1. 十二经相传次序歌《医宗金鉴》
  2. 十二经穴周流歌《刺灸心法要诀》
  3. 十二经相传次序歌《刺灸心法要诀》
  4. 十二经穴周流歌《医宗金鉴》
  5. 十二经所属歌《经络汇编》
  6. 十二经血气表里《类经》
  7. 十二经水阴阳刺灸之度《类经》
  8. 十二经循行部位歌《外科心法要诀》
  9. 十二经水《针灸甲乙经》
  10. 十二经循行部位歌《医宗金鉴》
  11. 十二经是动所生之病《普济方·针灸》
  12. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  13. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  14. 十二经圆运动图《圆运动的古中医学》
  15. 十二经是动所生病补泻迎随《针灸聚英》
  16. 十二经脏腑图《经络汇编》
  17. 十二经气血一首(集见内经形志篇)《医经国小》
  18. 十二经之厥《类经》
  19. 十二经气血多少歌《针灸大成》
  20. 十二经治症主客原经（杨氏）《针灸大成》
  21. 十二经气血多少歌《医宗金鉴》
  22. 十二经终《类经》
  23. 十二经气血多少歌《医宗金鉴》
  24. 十二经注释《经络汇编》
  25. 十二经气血多少歌《外科心法要诀》
  26. 十二经总括《察病指南》
  27. 十二经气血多少歌《经络汇编》
  28. 十二經之原歌《针灸大成》
  29. 十二经气血多少歌《刺灸心法要诀》
  30. 十二井荥俞原经合穴《古今医统大全》
  1. 十二经相传次序歌《刺灸心法要诀》
  2. 十二经相传次序歌《医宗金鉴》
  3. 十二经向导《医旨绪余》
  4. 十二经图十二经穴十二经补泻八法图《针灸易学》
  5. 十二经穴《中医词典》
  6. 十二经所属歌《经络汇编》
  7. 十二经穴目《针灸易学》
  8. 十二经水阴阳刺灸之度《类经》
  9. 十二经穴周流歌《医宗金鉴》
  10. 十二经水《针灸甲乙经》
  11. 十二经穴周流歌《刺灸心法要诀》
  12. 十二经水《中医词典》
  13. 十二经血气表里《类经》
  14. 十二经是动所生之病《普济方·针灸》
  15. 十二经循行部位歌《医宗金鉴》
  16. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  17. 十二经循行部位歌《外科心法要诀》
  18. 十二经是动所生病补泻迎随《针灸聚英》
  19. 十二经循行歌《中医基础理论》
  20. 十二经诗《医学实在易》
  21. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  22. 十二经气血一首（集见内经形志篇）《医经国小》
  23. 十二经营行次序逆顺歌《类经图翼》
  24. 十二经气血流注诗（旧本）《医学实在易》
  25. 十二经营行次序逆顺歌《脉诀汇辨》
  26. 十二经气血多少诗《医学实在易》
  27. 十二经圆运动图《圆运动的古中医学》
  28. 十二经气血多少歌《经络汇编》
  29. 十二经脏腑表里图《脉诀汇辨》
  30. 十二经气血多少歌《刺灸心法要诀》
  31. 十二经脏腑图《经络汇编》


十二经起止歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

十二经起止歌

十二经起止歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肺起中府止少商，大肠商阳止迎香，胃起承泣终厉兑，脾起隐白大包乡，心起极泉少冲止，小肠少泽止听宫，膀胱睛明止至阴，肾起涌泉俞府终，包络天池中冲止，三焦关冲止竹空，胆瞳子 止窍阴，肝起大敦止期门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经相传次序歌
  • 当前页：十二经起止歌
  • 下一页：十二经穴周流歌
<<< 返回本书目录
  1. 十二经起止歌《医宗金鉴》
  2. 十二经气血刺《针灸素难要旨》
  3. 十二经起止歌《刺灸心法要诀》
  4. 十二经气血多少歌《刺灸心法要诀》
  5. 十二经配十二支《普济方·针灸》
  6. 十二经气血多少歌《经络汇编》
  7. 十二经配三阳三阴说《医碥》
  8. 十二经气血多少歌《外科心法要诀》
  9. 十二经配合《普济方·针灸》
  10. 十二经气血多少歌《医宗金鉴》
  11. 十二经纳支干歌《针灸问对》
  12. 十二经气血多少歌《医宗金鉴》
  13. 十二经纳天干歌《针灸聚英》
  14. 十二经气血多少歌《针灸大成》
  15. 十二经纳甲一首(同前)《医经国小》
  16. 十二经气血一首(集见内经形志篇)《医经国小》
  17. 十二经纳甲歌《经络汇编》
  18. 十二经是动所生病补泻迎随《针灸聚英》
  19. 十二经纳干支歌《针灸大成》
  20. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  21. 十二经脉昼夜流注歌《针灸聚英》
  22. 十二经是动所生之病《普济方·针灸》
  23. 十二经脉昼夜流注歌《古今医统大全》
  24. 十二经水《针灸甲乙经》
  25. 十二经脉起止歌《金针秘传》
  26. 十二经水阴阳刺灸之度《类经》
  27. 十二经脉络脉支别第一（下）《针灸甲乙经》
  28. 十二经所属歌《经络汇编》
  29. 十二经脉络脉支别第一（上）《针灸甲乙经》
  30. 十二经相传次序歌《刺灸心法要诀》
  1. 十二经起止歌《刺灸心法要诀》
  2. 十二经起止歌《医宗金鉴》
  3. 十二经气血刺《针灸素难要旨》
  4. 十二经配十二支《普济方·针灸》
  5. 十二经气血多少歌《针灸大成》
  6. 十二经配三阳三阴说《医碥》
  7. 十二经气血多少歌《医宗金鉴》
  8. 十二经配合《普济方·针灸》
  9. 十二经气血多少歌《医宗金鉴》
  10. 十二经纳支干歌《针灸问对》
  11. 十二经气血多少歌《外科心法要诀》
  12. 十二经纳天干歌《针灸聚英》
  13. 十二经气血多少歌《类经图翼》
  14. 十二经纳天干歌《针灸大全》
  15. 十二经气血多少歌《脉诀汇辨》
  16. 十二经纳甲一首（同前）《医经国小》
  17. 十二经气血多少歌《刺灸心法要诀》
  18. 十二经纳甲歌《经络汇编》
  19. 十二经气血多少歌《经络汇编》
  20. 十二经纳甲歌《脉诀汇辨》
  21. 十二经气血多少诗《医学实在易》
  22. 十二经纳甲歌《类经图翼》
  23. 十二经气血流注诗（旧本）《医学实在易》
  24. 十二经纳干支歌《针灸大成》
  25. 十二经气血一首（集见内经形志篇）《医经国小》
  26. 十二经纳地支歌《针灸大全》
  27. 十二经诗《医学实在易》
  28. 十二经名词的说明《圆运动的古中医学》
  29. 十二经是动所生病补泻迎随《针灸聚英》
  30. 十二经脉走向规律及其病候《手掌与疾病》
  31. 十二经是动所生病补泻迎随（聚英）《针灸大成》


十二经穴周流歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

十二经穴周流歌

十二经穴周流歌

  • 上一页
  • 目录
  • 相关
  • 下一页

中府为初注少商，少商别络注商阳，商阳复向迎香走，香接头维至库房，维下降兮趋厉兑，兑传隐白至胸乡，隐白上升达大包，大包仍续极泉场，泉贯少冲心部井，少泽相连即小肠，泽会听宫睛明分，睛明下造至阴强，至阴斜出涌泉底，泉穴还归 府脏，府天池横络截，池出中冲心主张，中冲并与关冲合，关冲宛转丝竹傍，丝竹更贯瞳 穴，瞳下入窍阴方，窍阴横亘大敦井，敦上期门肝脉当，期门历遍还中府，经络周流仔细详。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经起止歌
  • 当前页：十二经穴周流歌
  • 下一页：十二经气血多少歌
<<< 返回本书目录
  1. 十二经穴周流歌《医宗金鉴》
  2. 十二经血气表里《类经》
  3. 十二经穴周流歌《刺灸心法要诀》
  4. 十二经循行部位歌《外科心法要诀》
  5. 十二经相传次序歌《医宗金鉴》
  6. 十二经循行部位歌《医宗金鉴》
  7. 十二经相传次序歌《刺灸心法要诀》
  8. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  9. 十二经所属歌《经络汇编》
  10. 十二经圆运动图《圆运动的古中医学》
  11. 十二经水阴阳刺灸之度《类经》
  12. 十二经脏腑图《经络汇编》
  13. 十二经水《针灸甲乙经》
  14. 十二经之厥《类经》
  15. 十二经是动所生之病《普济方·针灸》
  16. 十二经治症主客原经（杨氏）《针灸大成》
  17. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  18. 十二经终《类经》
  19. 十二经是动所生病补泻迎随《针灸聚英》
  20. 十二经注释《经络汇编》
  21. 十二经气血一首(集见内经形志篇)《医经国小》
  22. 十二经总括《察病指南》
  23. 十二经气血多少歌《针灸大成》
  24. 十二經之原歌《针灸大成》
  25. 十二经气血多少歌《医宗金鉴》
  26. 十二井荥俞原经合穴《古今医统大全》
  27. 十二经气血多少歌《医宗金鉴》
  28. 十二络缪刺（缪如纰缪纪纲）《针灸素难要旨》
  29. 十二经气血多少歌《外科心法要诀》
  30. 十二难《难经悬解》
  1. 十二经穴周流歌《刺灸心法要诀》
  2. 十二经穴周流歌《医宗金鉴》
  3. 十二经血气表里《类经》
  4. 十二经穴目《针灸易学》
  5. 十二经循行部位歌《医宗金鉴》
  6. 十二经穴《中医词典》
  7. 十二经循行部位歌《外科心法要诀》
  8. 十二经向导《医旨绪余》
  9. 十二经循行歌《中医基础理论》
  10. 十二经相传次序歌《刺灸心法要诀》
  11. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  12. 十二经相传次序歌《医宗金鉴》
  13. 十二经营行次序逆顺歌《类经图翼》
  14. 十二经图十二经穴十二经补泻八法图《针灸易学》
  15. 十二经营行次序逆顺歌《脉诀汇辨》
  16. 十二经所属歌《经络汇编》
  17. 十二经圆运动图《圆运动的古中医学》
  18. 十二经水阴阳刺灸之度《类经》
  19. 十二经脏腑表里图《脉诀汇辨》
  20. 十二经水《针灸甲乙经》
  21. 十二经脏腑图《经络汇编》
  22. 十二经水《中医词典》
  23. 十二经之海《中医词典》
  24. 十二经是动所生之病《普济方·针灸》
  25. 十二经之海（经脉之海）《中医名词词典》
  26. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  27. 十二经之厥《类经》
  28. 十二经是动所生病补泻迎随《针灸聚英》
  29. 十二经之原歌《针灸大全》
  30. 十二经诗《医学实在易》
  31. 十二经终《类经》


十二经气血多少歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

十二经气血多少歌

十二经气血多少歌

  • 上一页
  • 目录
  • 相关
  • 下一页

多气多血惟阳明，少气太阳厥阴同，二少太阴常少血，六经气血要分明。

〖注〗手阳明大肠、足阳明胃，此二经多气多血之经也；三焦、胆、肾、心、脾、肺，此六经多气少血也；心包络、膀胱、小肠、肝，此四经乃多血少气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经穴周流歌
  • 当前页：十二经气血多少歌
  • 下一页：周身名位骨度
<<< 返回本书目录
  1. 十二经气血多少歌《针灸大成》
  2. 十二经气血一首(集见内经形志篇)《医经国小》
  3. 十二经气血多少歌《医宗金鉴》
  4. 十二经是动所生病补泻迎随《针灸聚英》
  5. 十二经气血多少歌《医宗金鉴》
  6. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  7. 十二经气血多少歌《外科心法要诀》
  8. 十二经是动所生之病《普济方·针灸》
  9. 十二经气血多少歌《经络汇编》
  10. 十二经水《针灸甲乙经》
  11. 十二经气血多少歌《刺灸心法要诀》
  12. 十二经水阴阳刺灸之度《类经》
  13. 十二经气血刺《针灸素难要旨》
  14. 十二经所属歌《经络汇编》
  15. 十二经起止歌《医宗金鉴》
  16. 十二经相传次序歌《刺灸心法要诀》
  17. 十二经起止歌《刺灸心法要诀》
  18. 十二经相传次序歌《医宗金鉴》
  19. 十二经配十二支《普济方·针灸》
  20. 十二经穴周流歌《刺灸心法要诀》
  21. 十二经配三阳三阴说《医碥》
  22. 十二经穴周流歌《医宗金鉴》
  23. 十二经配合《普济方·针灸》
  24. 十二经血气表里《类经》
  25. 十二经纳支干歌《针灸问对》
  26. 十二经循行部位歌《外科心法要诀》
  27. 十二经纳天干歌《针灸聚英》
  28. 十二经循行部位歌《医宗金鉴》
  29. 十二经纳甲一首(同前)《医经国小》
  30. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  1. 十二经气血多少歌《刺灸心法要诀》
  2. 十二经气血多少歌《脉诀汇辨》
  3. 十二经气血多少歌《经络汇编》
  4. 十二经气血多少歌《类经图翼》
  5. 十二经气血多少诗《医学实在易》
  6. 十二经气血多少歌《外科心法要诀》
  7. 十二经气血流注诗（旧本）《医学实在易》
  8. 十二经气血多少歌《医宗金鉴》
  9. 十二经气血一首（集见内经形志篇）《医经国小》
  10. 十二经气血多少歌《医宗金鉴》
  11. 十二经诗《医学实在易》
  12. 十二经气血多少歌《针灸大成》
  13. 十二经是动所生病补泻迎随《针灸聚英》
  14. 十二经气血刺《针灸素难要旨》
  15. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  16. 十二经起止歌《刺灸心法要诀》
  17. 十二经是动所生之病《普济方·针灸》
  18. 十二经起止歌《医宗金鉴》
  19. 十二经水《中医词典》
  20. 十二经配十二支《普济方·针灸》
  21. 十二经水《针灸甲乙经》
  22. 十二经配三阳三阴说《医碥》
  23. 十二经水阴阳刺灸之度《类经》
  24. 十二经配合《普济方·针灸》
  25. 十二经所属歌《经络汇编》
  26. 十二经纳支干歌《针灸问对》
  27. 十二经图十二经穴十二经补泻八法图《针灸易学》
  28. 十二经纳天干歌《针灸聚英》
  29. 十二经相传次序歌《医宗金鉴》
  30. 十二经纳天干歌《针灸大全》
  31. 十二经相传次序歌《刺灸心法要诀》


周身名位骨度_《刺灸心法要诀》_中医针灸_【岐黄之术】

周身名位骨度

周身名位骨度

  • 上一页
  • 目录
  • 相关
  • 下一页

头 〖注〗头者，人之首也。凡物独出之首，皆名曰头。

脑 〖注〗脑者，头骨之髓也，俗名脑子。

颠 〖注〗颠者，头顶也。颠顶之骨，俗名天灵盖。

囱 〖注〗囟者，颠前之头骨也。小儿初生未阖名曰囟门，已阖名曰囟骨，即天灵盖后合之骨。

面 〖注〗凡前曰面，凡后曰背。居头之前，故曰面也。

颜 〖注〗颜者，眉目间名也。

额颅 〖注〗额前发际之下，两眉之上，名曰额。一曰颡者，亦额之谓也。

头角 〖注〗额两旁棱处之骨也。

鬓骨 〖注〗即两太阳之骨也。

目 〖注〗目者，司视之窍也。

目胞 〖注〗目胞者，一名目窠，一名目裹，即上下两目外卫之胞也。

目纲 〖注〗目纲者，即上、下目胞之两睑边，又名曰睫，司目之开阖也。

目内 〖注〗目内 者，乃近鼻之内眼角。以其大而圆，故又名大 也。

目外 〖注〗目外 者，乃近鬓前之眼角也。以其小而尖，故称目锐 也。

目珠 〖注〗目珠者，目睛之俗名也。

目系 〖注〗目系者，目睛入脑之系也。

目眶骨 〖注〗目眶者，目窠四围之骨也。上曰眉棱骨，下即 骨， 骨之外即颧骨。

〖注〗目下之眶骨，颧骨内下连上牙床者也。

〖注〗 者，鼻梁即山根也。

鼻 〖注〗鼻者，司臭之窍也。两孔之界骨，名曰鼻柱；下至鼻之尽处，名曰准头。

〖注〗 ， 内鼻旁间，近生门牙之骨也。

颧 〖注〗颧者，面两旁之高起大骨也。

〖注〗 者，俗呼为腮，口旁颊前肉之空软处也。

耳 〖注〗耳者，司听之窍也。

蔽 〖注〗蔽者，耳门也。

耳郭 〖注〗耳郭者，耳叶也。

颊 〖注〗颊，耳前颧侧面两旁之称也。

曲颊 〖注〗曲颊者，颊之骨也。曲如环形，受颊车骨尾之钩者也。

颊车 〖注〗颊车者，下牙床骨也。总载诸齿，能咀食物，故名颊车。

人中 〖注〗人中者，鼻柱之下，唇之上，穴名水沟。

口 〖注〗口者，司言食之窍也。

唇 〖注〗唇者，口端也。

吻 〖注〗吻者，口之四周也。

颐 〖注〗颐者，口角后 之下也。

颏 〖注〗颏者，口之下唇至末之处，俗名下把壳也。

颔 〖注〗颔者，颏下结喉上，两侧肉之空软处也。

齿 〖注〗齿者，口 所生之骨也，俗名曰牙。有门牙、虎牙、槽牙、上下尽根牙之别。

舌 〖注〗舌者，司味之窍也。

舌本 〖注〗舌本者，舌之根也。

颃颡 〖注〗颃颡者，口内之上二孔，司分气之窍也。

悬雍垂 〖注〗悬雍垂者，张口视喉上，似乳头之小舌，俗名碓嘴。

会厌 〖注〗会厌者，覆喉管之上窍，似皮似膜，发声则开，咽食则闭，故为声音之户也。

咽 〖注〗咽者，饮食之路也，居喉之后。

喉 〖注〗喉者，通声息之路也，居咽之前。

喉咙 〖注〗喉咙者，喉也，肺之系也。

嗌 〖注〗嗌者，咽也，胃之系也。

结喉 〖注〗结喉者，喉之管头也。其人瘦者多外见颈前，肥人则隐于肉内，多不见也。

胸膺 〖注〗胸者，缺盆下腹之上，有骨之处也；膺者，胸前两旁高处也，一名曰臆，胸骨肉也，俗名胸膛。

〖注〗 者，胸之众骨名也。

乳 〖注〗乳者，膺上突起两肉有头，妇人以乳儿者也。

鸠尾 〖注〗鸠尾者，即蔽心骨也。其质系脆骨，在胸骨之下歧骨之间。

膈 〖注〗膈者，胸下腹上之界内之膜也，俗名罗膈。

腹 〖注〗腹者，膈之下曰腹，俗名曰肚；脐之下曰少腹，亦名小腹。

脐 〖注〗脐者，人之初生胞蒂之处也。

毛际 〖注〗毛际者，小腹下横骨间丛毛之际也。下横骨俗名盖骨。

篡 〖注〗篡者，横骨之下，两股之前，相合共结之凹也。前、后两阴之间，名下极穴，又名屏翳穴、会阴穴，即男女阴气之所也。

睾丸 〖注〗睾丸者，男子前阴两丸也。

上横骨 〖注〗上横骨在喉前宛宛中，天突穴之外，小湾横骨旁，接拄骨之骨也。

拄骨 〖注〗拄骨者，膺上缺盆之外，俗名锁子骨也。内接横骨，外接肩解也。

肩解 〖注〗肩解者，肩端之骨节解处也。

骨 〖注〗 骨者，肩端之骨也，即肩胛骨头臼之上棱骨也。其臼接 骨上端，俗曰肩头。其外曲卷翅骨，肩后之棱骨也。其下棱骨，在背肉内。

肩胛 〖注〗肩胛者，即 骨之末成片骨也，亦名肩 ，俗名 板子骨。

臂 〖注〗臂者，上身两大支之通称也。一名曰肱，俗名 膊。 膊中节上、下骨交接处，名曰肘；肘上之骨曰 骨；肘下之骨曰臂骨。臂骨有正、辅二骨，辅骨在上，短细偏外；正骨居下，长大偏内，俱下接腕骨也。

腕 〖注〗腕者，臂掌骨接交处，以其宛屈故名也。当外侧之骨，名曰高骨，一名锐骨，亦名踝骨。

掌骨 〖注〗掌者，手之众指之本也。掌之众骨名壅骨，合凑成掌，非块然一骨也。

鱼 〖注〗鱼者，在掌外侧之上陇起，其形如鱼，故谓之鱼也。

手 〖注〗手者，上体所以持物也。

手心 〖注〗手心者，即掌之中也。

手背 〖注〗手背者，手之表也

指骨 〖注〗指者，手指之骨也。第一大指名巨指，在外二节，本节在掌；第二名食指，又名大指之次指，三节在外，本节在掌；第三中指名将指，三节在外，本节在掌；

第四指名无名指，又名小指之次指，三节在外，本节在掌；第五指为小指，三节在外，本节在掌。其节节交接处，皆有碎骨筋膜联系。

爪甲 〖注〗爪甲者，指之甲也，足趾同。

岐骨 〖注〗岐骨者，凡骨之两叉者，皆名岐骨，手足同。

〖注〗 者，肩 下内侧对腋处，高起软白肉也。

腋 〖注〗腋者，肩之下胁之上际，俗名 肢窝。

胁肋 〖注〗胁者，腋下至肋骨尽处之统名也。曰肋者，胁之单条骨之谓也，统胁肋之总，又名曰 。

季胁 〖注〗季胁者，胁之下小肋骨也，俗名软肋。

〖注〗 者，胁下无肋骨空软处也。

脑后骨 〖注〗脑后骨者，俗呼脑杓。

枕骨 〖注〗枕骨者，脑后骨之下陇起者是也。其骨或棱、或平、或长、或圆不一。

完骨 〖注〗耳后之棱骨，名曰完骨，在枕骨下两旁之棱骨也。

颈项 〖注〗颈项者，颈之茎也。又曰颈者，茎之侧也；项者，茎之后也，俗名脖项。

颈骨 〖注〗颈者，头之茎骨，肩骨上际之骨，俗名天柱骨也。

项骨 〖注〗项骨者，头后茎骨之上三节圆骨也。

背 〖注〗背者，后身大椎以下，腰以上之通称也。

膂 〖注〗膂者，夹脊骨两旁肉也。

脊骨 〖注〗脊骨者，脊膂骨也，俗名脊梁骨。

腰骨 〖注〗腰骨者，即脊骨十四椎下，十五、十六椎间，尻上之骨也。其形中凹、上宽、下窄，方圆二三寸许，两旁四孔，下接尻骨上际也。

胂 〖注〗胂者，腰下两旁，髁骨上之肉也。

臀 〖注〗臀者，胛下尻旁大肉也。

尻骨 〖注〗尻骨者，腰骨下十七椎、十八椎、十九椎、二十椎、二十一椎五节之骨也。上四节纹之旁，左右各四孔，骨形内凹如瓦，长四五寸许，上宽下窄，末节更小，如人参芦形，名尾闾，一名 端，一名橛骨，一名穷骨；在肛门后，其骨上外两旁形如马蹄，附着两髁骨上端，俗名 骨。

肛 〖注〗肛者，大肠下口也。

下横骨、髁骨、楗骨 〖注〗下横骨在少腹下，其形如盖，故名盖骨也。其骨左右二大孔，上两分出向后之骨，首如张扇，下寸许附着于尻骨之上，形如马蹄之处，名曰髁骨。下两分出向前之骨，末如楗柱，在于臀内，名曰楗骨。与尻骨成鼎足之势，为坐之主骨也，妇人俗名交骨；其骨面名曰髋，侠髋之臼名曰机，又名髀枢，外接股之髀骨也，即环跳穴处，此一骨五名也。

股 〖注〗股者，下体两大支之通称也，俗名大腿小腿。中节上、下交接处，名曰膝。

膝上之骨曰髀骨，股之大骨也；膝下之骨曰 骨，胫之大骨也。

髀骨 〖注〗髀者，膝上之大骨也。上端如杵，接于髀枢，下端如锤，接于 骨也。

骨 〖注〗 骨者，俗名 胫骨也。其骨两根，在前者名成骨，又名 骨，形粗，膝外突出之骨也；在后者名辅骨，形细，膝内侧之小骨也。

伏兔 〖注〗伏兔者，髀骨前膝之上，起肉似俯兔，故曰伏兔。

膝解 〖注〗膝解者，膝之节解也。

膑骨 〖注〗膑骨者，膝上盖骨也。

连骸 〖注〗连骸者，膝外侧二高骨也。

〖注〗 者，膝后屈外，俗名腿凹也。

〖注〗 者，下腿肚也，一名腓肠，俗名小腿肚。

踝骨 〖注〗踝者， 骨之下，足跗之上，两旁实出之高骨。在外为外踝，在内为内踝也。

足 〖注〗足者，下体所以趋走也，俗名脚。

跗骨 〖注〗跗者，足背也，一名足趺，俗称脚面。跗骨者，足趾本节之众骨也。

足心 〖注〗足心者，即踵之中也。

跟骨 〖注〗跟，足后根之骨也。

趾 〖注〗趾者，足之指也。其数五，名为趾者，别于手也。居内之大者名大趾，第二趾名大趾之次趾，第三趾名中趾，第四名小趾之次趾，第五居外之小者名小趾。足之指节与手指节同，其大趾之本节后内侧，圆骨形突者，名核骨。

三毛 〖注〗足大趾爪甲后为三毛。毛后横纹为聚毛。

踵 〖注〗踵者，足下面着于地之谓也，俗名脚底板。

正面骨度部位图（图）

背面骨度部位图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经气血多少歌
  • 当前页：周身名位骨度
  • 下一页：骨度尺寸
<<< 返回本书目录
  1. 周身名位骨度《医宗金鉴》
  2. 周身上下所患之病名《医学心悟》
  3. 周身名位骨度《刺灸心法要诀》
  4. 周身血气歌《针灸聚英》
  5. 周身孔穴总图《金针秘传》
  6. 周身炎症反应【疾病症状】
  7. 周身经穴相去分寸歌《针灸问对》
  8. 周身脏腑形状《万病回春》
  9. 周身经穴赋（医经小学）《针灸大成》
  10. 周身折量法《针灸大全》
  11. 周身经穴赋《针灸大全》
  12. 周氏《慎斋遗书》《专治麻痧初编》
  13. 周身经穴赋《医经国小》
  14. 周氏回生丹【方剂大全】
  15. 周身经穴《丹溪手镜》
  16. 周守儒序《达摩洗髓易筋经》
  17. 周身经络总诀（有小序）《吴医汇讲》
  18. 周司马痱风病后足膝软弱《程杏轩医案》
  19. 周身经络总诀（有小序）《金针秘传》
  20. 周王百子丹《毓麟验方》
  21. 周身骨部名目《金针秘传》
  22. 周围动脉疾病《默克家庭诊疗手册》
  23. 周身各穴《扁鹊心书》
  24. 周围动脉栓塞【疾病大全】
  25. 周身出汗【疾病症状】
  26. 周围神经病损【疾病大全】
  27. 周身不适【疾病症状】
  28. 周围神经疾病《默克家庭诊疗手册》
  29. 周荣穴【胸部腹部穴位】
  30. 周围神经损害【疾病症状】
  1. 周身名位骨度《刺灸心法要诀》
  2. 周身名位骨度《医宗金鉴》
  3. 周身如冰《疫疹一得》
  4. 周身孔穴总图（图缺）《金针秘传》
  5. 周身血气歌《针灸聚英》
  6. 周身经穴赋（医经小学）《针灸大成》
  7. 周身脏腑形状《万病回春》
  8. 周身经穴赋《医经国小》
  9. 周身折量法《针灸大全》
  10. 周身经穴赋《针灸大全》
  11. 周氏《慎斋遗书》《专治麻痧初编》
  12. 周身经穴《丹溪手镜》
  13. 周世翰《中医词典》
  14. 周身经络总诀（有小序）《吴医汇讲》
  15. 周守忠《中医词典》
  16. 周身经络总诀（有小序）《金针秘传》
  17. 周述典《中医词典》
  18. 周身经络部位歌《脉诀汇辨》
  19. 周司马痱风病后足膝软弱《程杏轩医案》
  20. 周身经络部位歌《类经图翼》
  21. 周松龄《中医词典》
  22. 周身红肿《广瘟疫论》
  23. 周岁小儿尿血《奇效简便良方》
  24. 周身红块《医法圆通》
  25. 周天散《仁术便览》
  26. 周身骨节酸痛《广瘟疫论》
  27. 周廷燮《中医词典》
  28. 周身骨部名目《金针秘传》
  29. 周王百子丹《毓麟验方》
  30. 周身骨部名目《类经图翼》
  31. 周围动脉疾病《默克家庭诊疗手册》


骨度尺寸_《刺灸心法要诀》_中医针灸_【岐黄之术】

骨度尺寸

骨度尺寸

  • 上一页
  • 目录
  • 相关
  • 下一页

头部 项发以下至背骨，长二寸半（自后发际以至大椎项骨三节处也）。

【按】 头部折法∶以前发际至后发际，折为一尺二寸。如发际不明，则取眉心直上，后至大杼骨，折作一尺八寸，此为直寸。横寸法，以眼内角至外角，此为一寸。头部横直寸法，并根据此。

督脉神庭至太阳曲差穴，曲差至少阳本神穴，本神至阳明头维穴，各开一寸半。自神庭至头维，各开四寸半。

胸腹部 结喉以下至缺盆，中长四寸。（此以巨骨上陷中而言，即天突穴处）缺盆以下之中，长九寸。胸围四尺五寸。两乳之间，广九寸半。（当折八寸为当） 中下至天枢，长八寸。（天枢足阳明穴名，在脐旁，此指平脐而言）天枢以下至横骨，长六寸半。横骨横长六寸半。（毛际下骨曰横骨）

【按】 此古数也。以今用上、下穴法参较，多有未合，宜从后胸腹折法为当。

两髀之间，广六寸半。（此当两股之中横骨两头之处，俗名髀缝）

【按】 胸腹折法∶直寸以中行为之，自缺盆中天突穴起，至岐骨际上中庭穴止，折作八寸四分；自 上岐骨际，下至脐心，折作八寸；脐心下至毛际曲骨穴，折作五寸。横寸以两乳相去，折作八寸。胸腹横直寸法，并根据此。

背部 膂骨以下至尾 ，二十一节，长三尺。（膂骨，脊骨也。脊骨外小而内巨，人之所以能负任者，以是骨之巨也。脊骨二十四节，今云二十一节者，除项骨三节不在内。尾 骨男子者尖，女人者平）腰围四尺二寸。

【按】 背部折法∶自大椎至尾 ，通折三尺。上七节各长一寸四分一厘，共九寸八分七厘。中七节各一寸六分一厘，共一尺一寸二分七厘。第十四节与脐平，下七节各一寸二分六厘，共八寸八分二厘，共二尺九寸九分六厘。不足四厘者，有零未尽也。直寸根据此，横寸用中指同身寸法。

脊骨内阔一寸。凡云第二行侠脊一寸半，三行侠脊三寸者，皆除脊一寸外，净以寸半三寸论，故在二行当为二寸，在三行当为三寸半也。

侧部 自拄骨下行腋中不见者，长四寸。（拄骨，颈项根骨也）腋以下至季胁，长一尺二寸。（季胁，小肋也）季胁以下至髀枢，长六寸。（大腿曰股，股上曰髀，楗骨之下，大腿之上，两骨合缝之所曰髀枢，当足少阳环跳穴处也。）髀枢下至膝中，长一尺九寸。横骨上廉下至内辅之上廉，长一尺八寸。（骨际曰廉，膝旁之骨突出者曰辅骨，内曰内辅，外曰外辅）内辅之上廉以下至下廉，长三寸半。（上廉、下廉，可摸而得）内辅下廉下至内踝，长一尺二寸。内踝以下至地，长三寸。

四肢部 肩至肘，长一尺七寸。肘至腕，长一尺二寸半。（臂之中节曰肘）腕至中指本节，长四寸。

（臂掌之交曰腕）本节至末，长四寸半。（指之后节曰本节）膝以下至外踝，长一尺六寸。膝 以下至跗属，长一尺六寸。（ ，腿湾也，跗足面也。膝在前， 在后。跗属者，凡两踝前后胫掌所交之处，皆为跗之属也）跗属以下至地，长三寸。外踝以下至地，长一寸。足长一尺二寸，广四寸半。

【按】 骨度乃《灵枢经·骨度篇》文所论之长短，皆古数也。然骨之大者太过，小者不及，此亦但言其则耳。至于周身手足折量之法，当用前中指同身寸法为是。

正面骨度尺寸图（图）

背面骨度尺寸图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周身名位骨度
  • 当前页：骨度尺寸
  • 下一页：前头面颈诸穴行列
<<< 返回本书目录
  1. 骨度尺寸《医宗金鉴》
  2. 骨度尺寸图说《金针秘传》
  3. 骨度肠度肠胃所受《针灸甲乙经》
  4. 骨度统论《普济方·针灸》
  5. 骨度部位图《冯氏锦囊秘录》
  6. 骨度统论《圣济总录》
  7. 骨度《内经评文》
  8. 骨端增大【疾病症状】
  9. 骨度《灵枢悬解》
  10. 骨恶性淋巴瘤【疾病大全】
  11. 骨度《类经》
  12. 骨恶性纤维组织细胞瘤【疾病大全】
  13. 骨度《金针秘传》
  14. 骨乏无力《药症忌宜》
  15. 骨度《黄帝内经太素》
  16. 骨放线菌病【疾病大全】
  17. 骨度《黄帝内经·灵枢》
  18. 骨缝分开【疾病症状】
  19. 骨毒滞疮《外科启玄》
  20. 骨干续连症【疾病大全】
  21. 骨的原发性淋巴瘤【疾病大全】
  22. 骨槁肉陷篇《形色外诊简摩》
  23. 骨的生理解剖简介《现代院外急救手册》
  24. 骨骼、关节和肌肉《默克家庭诊疗手册》
  25. 骨的偏心性肿胀【疾病症状】
  26. 骨骼变形缩短【疾病症状】
  27. 骨的发生《组织学与胚胎学》
  28. 骨骼表面向外突出【疾病症状】
  29. 骨的恶性纤维组织细胞瘤【疾病大全】
  30. 骨骼肌《组织学与胚胎学》
  1. 骨度尺寸《刺灸心法要诀》
  2. 骨度肠度肠胃所受《针灸甲乙经》
  3. 骨度尺寸图说（图缺）《金针秘传》
  4. 骨度部位图《冯氏锦囊秘录》
  5. 骨度法《中医词典》
  6. 骨度《金针秘传》
  7. 骨度统论《圣济总录》
  8. 骨度《内经评文》
  9. 骨度统论《普济方·针灸》
  10. 骨度《类经图翼》
  11. 骨断《中医词典》
  12. 骨度《类经》
  13. 骨乏无力《药症忌宜》
  14. 骨度《中医词典》
  15. 骨疳《中医词典》
  16. 骨度《灵枢悬解》
  17. 骨槁肉陷篇《形色外诊简摩》
  18. 骨度《中医名词词典》
  19. 骨骼《口腔科学》
  20. 骨度《黄帝内经太素》
  21. 骨骼、关节和肌肉《默克家庭诊疗手册》
  22. 骨度《黄帝内经·灵枢》
  23. 骨骼、肌肉和胸膜疾病《病理生理学》
  24. 骨毒滞疮《外科启玄》
  25. 骨骼肌《人体解剖学》
  26. 骨毒滞疮《中医词典》
  27. 骨骼肌《组织学与胚胎学》
  28. 骨癫疾《中医词典》
  29. 骨骼肌的收缩机制和兴奋-收缩耦联《生理学》
  30. 骨骶《中医词典》
  31. 骨骼肌的兴奋-收缩耦联《生理学》


前头面颈诸穴行列_《刺灸心法要诀》_中医针灸_【岐黄之术】

前头面颈诸穴行列

前头面颈诸穴行列

  • 上一页
  • 目录
  • 相关
  • 下一页

头部顶中 中行凡一穴∶百会（属督脉）

头部前 中行凡四穴∶神庭 上星 囟会 前顶（俱属督脉）

两旁第二行左右凡八穴∶曲差 五处 承光 通天（俱足太阳穴）

两旁第三行左右凡六穴∶临泣 目窗 正营（俱足少阳穴）

正面部 中行凡五穴∶素 水沟 兑端 龈交（俱督脉穴） 承浆（任脉穴）

两旁第二行左右凡十穴∶攒竹 睛明（俱足太阳穴） 迎香 禾 （俱手阳明穴） 巨 （足阳明穴）

两旁第三行左右凡十穴∶阳白（足少阳穴）

承泣 四白 地仓 大迎（俱足阳明穴）

两旁第四行左右凡八穴∶本神 童子 （俱足少阳穴） 丝竹空（手少阳穴） 颧 （手太阳穴）

颈部 中行凡二穴∶廉泉 天突（俱属任脉）

前头面颈穴总图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨度尺寸
  • 当前页：前头面颈诸穴行列
  • 下一页：胸腹诸穴行列
<<< 返回本书目录
  1. 前庭性共济失调【疾病症状】
  2. 前贤医案《审视瑶函》
  3. 前庭蜗器《人体解剖学》
  4. 前斜角肌肥厚痉挛【疾病症状】
  5. 前庭神经元炎【疾病大全】
  6. 前斜角肌综合征【疾病大全】
  7. 前庭神经炎【疾病大全】
  8. 前囟凹陷【疾病症状】
  9. 前庭神经受损【疾病症状】
  10. 前囟饱满【疾病症状】
  11. 前庭器官《生理学》
  12. 前囟闭合延迟【疾病症状】
  13. 前庭反射消失【疾病症状】
  14. 前囟张力增高【疾病症状】
  15. 前庭大腺炎【疾病大全】
  16. 前修格言《养生秘旨》
  17. 前庭大腺炎《家庭医学百科-医疗康复篇》
  18. 前序《女科撮要》
  19. 前庭大腺炎《妇产科学》
  20. 前序《外科理例》
  21. 前庭大腺炎《百病自测》
  22. 前牙反合【疾病大全】
  23. 前庭大腺囊肿（Bartholin Cyst）《临床激光治疗学》
  24. 前牙深覆盖【疾病大全】
  25. 前庭大腺囊肿【疾病大全】
  26. 前言《常见病自测》
  27. 前庭大腺癌【疾病大全】
  28. 前言《常见中老年疾病防治》
  29. 前十字韧带损伤【疾病大全】
  30. 前言《丹医秘授古脉法》
  1. 前头面颈诸穴行列《刺灸心法要诀》
  2. 前头点（一名一号穴）《手穴手纹诊治》
  3. 前贤医案《审视瑶函》
  4. 前庭性共济失调《神经精神疾病诊断学》
  5. 前斜角肌损伤《中医伤科按摩学》
  6. 前庭小脑《生理学》
  7. 前囟《中医词典》
  8. 前庭蜗神经《人体解剖学》
  9. 前修格言《养生秘旨》
  10. 前庭蜗神经《人体解剖学》
  11. 前序《外科理例》
  12. 前庭蜗器《人体解剖学》
  13. 前序《女科撮要》
  14. 前庭器官的感受装置和适宜刺激《生理学》
  15. 前言《临床营养学》
  16. 前庭器官《生理学》
  17. 前言《临床营养学》
  18. 前庭功能检查法《耳鼻咽喉外科学》
  19. 前言《临床营养学》
  20. 前庭反应和眼震颤《生理学》
  21. 前言《临床营养学》
  22. 前庭大腺炎《妇产科学》
  23. 前言《临床营养学》
  24. 前庭大腺炎《百病自测》
  25. 前言《临床营养学》
  26. 前庭大腺炎《家庭医学百科-医疗康复篇》
  27. 前言《临床营养学》
  28. 前庭大腺炎《急诊医学》
  29. 前言《临床营养学》
  30. 前庭大腺囊肿《临床激光治疗学》
  31. 前言《临床营养学》


胸腹诸穴行列_《刺灸心法要诀》_中医针灸_【岐黄之术】

胸腹诸穴行列

胸腹诸穴行列

  • 上一页
  • 目录
  • 相关
  • 下一页

胸博 中行凡七穴∶天突 璇玑 华盖 紫宫 玉堂 膻中 中庭（俱任脉）

仰人诸经起止全图（图）

俯人诸经起止全图（图）

两旁第二行左右凡十二穴（去中行任脉二寸）∶俞府 中 神藏 灵墟 神封 步廊（俱足少阴）

两旁第三行左右凡十二穴（自气户夹俞府旁二寸，去中行四寸）∶气户 库房 屋翳 膺窗 乳中 乳根（俱足阳明）

两旁第四行左右凡十二穴（自云门夹气户旁二寸，去中行六寸）∶云门 中府（俱手太阴） 周荣胸乡 天溪 食窦（俱足太阴）

腹部 中行凡十五穴∶鸠尾 巨阙 上脘 中脘 建里 下脘 水分 神阙 阴交 气海 石门 关元中极 曲骨 会阴（俱任脉）

两旁第二行左右凡二十二穴（自幽门夹巨阙两旁各半寸，循冲脉下行至横骨）∶幽门 通谷 阴都石关 商曲 肓俞 中柱 四满 气穴 大赫 横骨（俱足少阴）

两旁第三行左右凡二十六穴（自不容夹幽门两旁各一寸五分，去中行二寸）∶不容 承满 梁门 关门太乙 滑肉门 天枢 外陵 大巨 水道 归来 气冲（俱足阳明） 急脉（足厥阴穴，挟气冲旁各半寸，去中行二寸半）

两旁第四行左右凡十四穴（自期门上直两乳，挟不容旁各一寸五分，去中行三寸半）∶期门（足厥阴） 日月（足少阳） 腹哀 大横 腹结 府舍 冲门（俱足太阴）

胸腹穴总图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前头面颈诸穴行列
  • 当前页：胸腹诸穴行列
  • 下一页：后头项诸穴行列
<<< 返回本书目录
  1. 胸腹胀痛【方剂主治】
  2. 胸腹主动脉动脉瘤【疾病大全】
  3. 胸腹胀痛【中药主治】
  4. 胸膈饱闷【方剂主治】
  5. 胸腹胀满【方剂主治】
  6. 胸膈不快【方剂主治】
  7. 胸腹胀满【中药主治】
  8. 胸膈不宽《周慎斋遗书》
  9. 胸腹胁肋痛闷《伤科补要》
  10. 胸膈不利【方剂主治】
  11. 胸腹痛闷《医宗金鉴》
  12. 胸膈烦满【方剂主治】
  13. 胸腹痛《女科指掌》
  14. 胸膈烦闷【方剂主治】
  15. 胸腹满闷【方剂主治】
  16. 胸膈间烧灼嘈杂感【疾病症状】
  17. 胸腹联合伤《胸外科学》
  18. 胸膈满闷【方剂主治】
  19. 胸腹脊背歌《医宗金鉴》
  20. 胸膈满痛《幼幼新书》
  21. 胸腹呈矛盾运动【疾病症状】
  22. 胸膈痞《卫生宝鉴》
  23. 胸腹部主病针灸要穴歌《医宗金鉴》
  24. 胸膈痞满【方剂主治】
  25. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  26. 胸膈痞闷【方剂主治】
  27. 胸腹部畸形【疾病症状】
  28. 胸膈痞塞【方剂主治】
  29. 胸腹壁浅在条索伴疼痛或牵扯痛【疾病症状】
  30. 胸膈气方《外台秘要》
  1. 胸腹诸穴行列《刺灸心法要诀》
  2. 胸腹胁肋痛闷《伤科补要》
  3. 胸隔以上痛《奇效简便良方》
  4. 胸腹痛闷《证治准绳·疡医》
  5. 胸膈不快《奇效简便良方》
  6. 胸腹痛闷《医宗金鉴》
  7. 胸膈不宽《周慎斋遗书》
  8. 胸腹痛闷《正骨心法要旨》
  9. 胸膈不利《中医词典》
  10. 胸腹痛《评注产科心法》
  11. 胸膈不利《儒门事亲》
  12. 胸腹痛《女科指掌》
  13. 胸膈满痛《幼幼新书》
  14. 胸腹伤《证治准绳·疡医》
  15. 胸膈痞《卫生宝鉴》
  16. 胸腹联合伤《胸外科学》
  17. 胸膈气方三首《外台秘要》
  18. 胸腹脊背图《外科心法要诀》
  19. 胸膈有寒候《诸病源候论》
  20. 胸腹脊背歌《医宗金鉴》
  21. 胸膈有痰大便泄泻大发寒热《孙文垣医案》
  22. 胸腹大《中医词典》
  23. 胸膈郁遏《疫疹一得》
  24. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  25. 胸骨《中医词典》
  26. 胸腹部主病针灸要穴歌《医宗金鉴》
  27. 胸骨《正骨心法要旨》
  28. 胸腹部《经穴汇解》
  29. 胸骨《医宗金鉴》
  30. 胸腹部《医宗金鉴》
  31. 胸骨歌诀《人体解剖学歌诀》


后头项诸穴行列_《刺灸心法要诀》_中医针灸_【岐黄之术】

后头项诸穴行列

后头项诸穴行列

  • 上一页
  • 目录
  • 相关
  • 下一页

头部后 中行凡五穴∶后顶 强间 脑户 风府 哑门（俱属督脉）

两旁第二行左右凡六穴∶络却 玉枕 天柱（俱足太阳穴）

两旁第三行左右凡六穴∶承灵 脑空 风池（俱足少阳穴）

两旁第四行左右凡四穴∶完骨（足少阳穴）

天牖（手少阳穴）

后头项穴总图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸腹诸穴行列
  • 当前页：后头项诸穴行列
  • 下一页：背穴行列
<<< 返回本书目录
  1. 后调汤【方剂大全】
  2. 后溪大兄孺人戴氏患血痢（有发明）《孙文垣医案》
  3. 后天性视网膜劈裂【疾病大全】
  4. 后溪穴【上肢外侧穴位】
  5. 后天性三尖瓣关闭不全【疾病大全】
  6. 后辛汤【方剂大全】
  7. 后天性动静脉瘘【疾病大全】
  8. 后序《敖氏伤寒金镜录》
  9. 后天性大疱性表皮松解【疾病大全】
  10. 后序《本草择要纲目》
  11. 后天青龙散【方剂大全】
  12. 后序《扁鹊神应针灸玉龙经》
  13. 后天解说《医学集成》
  14. 后序《褚氏遗书》
  15. 后天和疟饮【方剂大全】
  16. 后序《此事难知》
  17. 后天根本论《冯氏锦囊秘录》
  18. 后序《脾胃论》
  19. 后藤艮山《先哲医话》
  20. 后序《伤寒悬解》
  21. 后十字韧带损伤【疾病大全】
  22. 后序《伤寒总病论》
  23. 后七宝丸【方剂大全】
  24. 后序《外科启玄》
  25. 后葡萄膜炎【疾病大全】
  26. 后序《万病回春》
  27. 后尿道瓣膜【疾病大全】
  28. 后序《小儿卫生总微论方》
  29. 后脑勺疼【疾病症状】
  30. 后序《幼幼新书》
  1. 后头项诸穴行列《刺灸心法要诀》
  2. 后头点（一名4号穴）《手穴手纹诊治》
  3. 后沃沫《中医词典》
  4. 后天之火《中医名词词典》
  5. 后溪《针灸大成》
  6. 后天之本《中医词典》
  7. 后溪《手穴手纹诊治》
  8. 后天梅毒《基因诊断与性传播疾病》
  9. 后溪《中医词典》
  10. 后天解说《医学集成》
  11. 后溪《针灸学》
  12. 后天根本论《冯氏锦囊秘录》
  13. 后溪（俞穴）《子午流注说难》
  14. 后天八卦《中医之钥》
  15. 后溪大兄孺人戴氏患血痢（有发明）《孙文垣医案》
  16. 后藤艮山《先哲医话》
  17. 后下《中医名词词典》
  18. 后时《中医词典》
  19. 后下《中医词典》
  20. 后神聪《中医词典》
  21. 后胁《中医词典》
  22. 后山骨《医宗金鉴》
  23. 后泄《中医词典》
  24. 后山骨《正骨心法要旨》
  25. 后囟《中医词典》
  26. 后山骨《中医词典》
  27. 后序《伤寒悬解》
  28. 后曲《中医词典》
  29. 后序《长沙药解》
  30. 后呕吐《儒门事亲》
  31. 后序《褚氏遗书》


背穴行列_《刺灸心法要诀》_中医针灸_【岐黄之术】

背穴行列

背穴行列

  • 上一页
  • 目录
  • 相关
  • 下一页

背部

中行凡十四穴∶大椎 陶道 身柱 神道 灵台 至阳 筋缩 中枢 脊中 悬枢 命门 阳关 腰俞长强（俱督脉）

两旁第二行左右凡十四穴∶大杼 风门 肺俞 厥阴俞 心俞 膈俞 肝俞 胆俞 脾俞 胃俞 三焦俞肾俞 大肠俞 小肠俞 膀胱俞 中膂俞 白环俞（上俱挟脊，去中行二寸） 上 次 中 下 （上俱挟脊骨两旁，十七、十八、十九、二十椎空中） 会阳（挟尻骨两旁上）（俱足太阳穴）

两旁第三行左右凡二十八穴（去脊中行三寸五分）∶附分 魄户 膏肓俞 神堂 膈关 魂门阳纲 意舍 胃仓 肓门 志室 胞肓 秩边（俱足太阳）

背穴总图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：后头项诸穴行列
  • 当前页：背穴行列
  • 下一页：侧头面颈肩诸穴行列
<<< 返回本书目录
  1. 背项痛《丹溪治法心要》
  2. 背腰部《经穴汇解》
  3. 背图形八症（一）《万氏秘传外科心法》
  4. 背痈【疾病大全】
  5. 背图形八症（二）《万氏秘传外科心法》
  6. 背痈论《青囊秘诀》
  7. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  8. 背痈门《辨证录》
  9. 背痛【疾病症状】
  10. 背俞部中行十三穴《针灸资生经》
  11. 背痛《也是山人医案》
  12. 背俞第二行四十四穴《针灸资生经》
  13. 背痛《万病回春》
  14. 背俞第三行左右二十八穴《针灸资生经》
  15. 背痛《普济方·针灸》
  16. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  17. 背痛《灸法秘传》
  18. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  19. 背痛《古今医案按》
  20. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  21. 背腧《灵枢悬解》
  22. 钡中毒【疾病大全】
  23. 背腧《黄帝内经·灵枢》
  24. 倍参生化汤【方剂大全】
  25. 背上九处不可病痈《外科理例》
  26. 倍陈汤【方剂大全】
  27. 背上《医学见能》
  28. 倍矾散【方剂大全】
  29. 背人形第一《黄帝明堂灸经》
  30. 倍黄散【方剂大全】
  1. 背穴行列《刺灸心法要诀》
  2. 背项痛《丹溪治法心要》
  3. 背阳关《中医词典》
  4. 背图形八症（一）《万氏秘传外科心法》
  5. 背腰部《经穴汇解》
  6. 背图形八症（二）《万氏秘传外科心法》
  7. 背腰部《经穴汇解》
  8. 背痛酸《广瘟疫论》
  9. 背痈初起《奇效简便良方》
  10. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  11. 背痈论《青囊秘诀》
  12. 背痛《灸法秘传》
  13. 背痈门（七则）《辨证录》
  14. 背痛《也是山人医案》
  15. 背痈秘方《华佗神方》
  16. 背痛《古今医案按》
  17. 背俞《中医名词词典》
  18. 背痛《万病回春》
  19. 背俞《中医词典》
  20. 背痛《普济方·针灸》
  21. 背俞部中行十三穴《针灸资生经》
  22. 背痛《中医词典》
  23. 背俞第二行四十四穴《针灸资生经》
  24. 背腧诸经心痛《中医词典》
  25. 背俞第三行左右二十八穴《针灸资生经》
  26. 背腧穴《中医词典》
  27. 背俞穴《中医词典》
  28. 背腧《灵枢悬解》
  29. 背窬（xū俞）《中医词典》
  30. 背腧《黄帝内经·灵枢》
  31. 背伛偻《中医词典》


侧头面颈肩诸穴行列_《刺灸心法要诀》_中医针灸_【岐黄之术】

侧头面颈肩诸穴行列

侧头面颈肩诸穴行列

  • 上一页
  • 目录
  • 相关
  • 下一页

侧头部 左右凡二十八穴∶头维（足阳明穴） 颔厌 悬颅 悬厘 曲鬓 率谷 天冲 浮白 窍阴（俱足少阳穴） 角孙 颅息 脉 翳风 丝竹（俱手少阳穴）

侧面部 左右凡十四穴∶客主人 听会（俱足少阳） 和 耳门（俱手少阳） 听宫（手太阳） 下关 颊车（俱足阳明穴）

侧项部 左右凡十四穴∶人迎（婴筋之前） 水突 气舍（俱足阳明穴） 扶突（婴筋之后）

天鼎（俱手阳明） 天窗（扶突后） 天容（俱手太阳穴）

肩膊部 左右凡十二穴∶巨骨 肩臂 （俱手阳明） 肩井（足少阳穴） 肩 会（俱手少阳穴）

侧头面项肩穴总图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背穴行列
  • 当前页：侧头面颈肩诸穴行列
  • 下一页：侧腋胁肋诸穴行列
<<< 返回本书目录
  1. 侧头部左右二十六穴《针灸资生经》
  2. 侧图形十二症《万氏秘传外科心法》
  3. 侧头部（左右凡二十六穴）《金针秘传》
  4. 侧图形十一症《万氏秘传外科心法》
  5. 侧头部《秘传眼科龙木论》
  6. 侧推大肠到虎口《幼科推拿秘书》
  7. 侧身图说《达摩洗髓易筋经》
  8. 侧推大三关《幼科推拿秘书》
  9. 侧人形第一《黄帝明堂灸经》
  10. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  11. 侧人形第五《黄帝明堂灸经》
  12. 侧胁部（左右凡一十二穴）《金针秘传》
  13. 侧人形第四《黄帝明堂灸经》
  14. 侧胁部第七（凡二十穴）《经穴汇解》
  15. 侧人形第三《黄帝明堂灸经》
  16. 侧胁左右十二穴《针灸资生经》
  17. 侧人形第七《黄帝明堂灸经》
  18. 侧腋部（左右凡八穴）《金针秘传》
  19. 侧人形第六《黄帝明堂灸经》
  20. 侧腋左右八穴《针灸资生经》
  21. 侧人形第二《黄帝明堂灸经》
  22. 侧支循环发育不充【疾病症状】
  23. 侧脑室肿瘤【疾病大全】
  24. 侧子《本草纲目》完整版
  25. 侧脑室增宽 【疾病症状】
  26. 侧子《本草图经》
  27. 侧面部左右十四穴（更二穴）《针灸资生经》
  28. 侧子《雷公炮炙论》
  29. 侧面部（左右凡一十六穴）《金针秘传》
  30. 侧子《证类本草》
  1. 侧头面颈肩诸穴行列《刺灸心法要诀》
  2. 侧头部左右二十六穴《针灸大全》
  3. 侧图形十二症《万氏秘传外科心法》
  4. 侧头部左右二十六穴《针灸资生经》
  5. 侧图形十一症《万氏秘传外科心法》
  6. 侧头部（左右凡二十六穴）《金针秘传》
  7. 侧推大肠到虎口《幼科推拿秘书》
  8. 侧头部《秘传眼科龙木论》
  9. 侧推大三关《幼科推拿秘书》
  10. 侧头部《医宗金鉴》
  11. 侧位《耳鼻咽喉外科学》
  12. 侧水《中医词典》
  13. 侧项部《医宗金鉴》
  14. 侧身图说《达摩洗髓易筋经》
  15. 侧胁部（左右凡一十二穴）《金针秘传》
  16. 侧人形第一《黄帝明堂灸经》
  17. 侧胁部第七（凡二十穴）《经穴汇解》
  18. 侧人形第五《黄帝明堂灸经》
  19. 侧胁部左右十二穴《针灸大全》
  20. 侧人形第四《黄帝明堂灸经》
  21. 侧胁十穴远近法《备急千金要方》
  22. 侧人形第三《黄帝明堂灸经》
  23. 侧胁左右十二穴《针灸资生经》
  24. 侧人形第七《黄帝明堂灸经》
  25. 侧腋部（左右凡八穴）《金针秘传》
  26. 侧人形第六《黄帝明堂灸经》
  27. 侧腋部八穴《针灸大全》
  28. 侧人形第二《黄帝明堂灸经》
  29. 侧腋胁肋部《医宗金鉴》
  30. 侧人明堂图《医学集成》
  31. 侧腋胁肋诸穴行列《刺灸心法要诀》


侧腋胁肋诸穴行列_《刺灸心法要诀》_中医针灸_【岐黄之术】

侧腋胁肋诸穴行列

侧腋胁肋诸穴行列

  • 上一页
  • 目录
  • 相关
  • 下一页

侧腋胁肋部

左右凡二十穴∶渊液 辄筋（俱足少阳）

天池（手厥阴） 大包（足太阳） 章门（足厥阴） 京门 带脉 五枢 维道 居（俱足少阳）

（附）两手奇俞穴左右凡六穴∶拳尖（在中指本节前骨尖上，握拳取之） 五虎（一在手食指背间，一在无名指背间，皆在次节三节相接骨尖上各一穴，握拳取之）

侧腋胁肋穴总图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧头面颈肩诸穴行列
  • 当前页：侧腋胁肋诸穴行列
  • 下一页：手三阴经总穴名
<<< 返回本书目录
  1. 侧腋部（左右凡八穴）《金针秘传》
  2. 侧腋左右八穴《针灸资生经》
  3. 侧胁左右十二穴《针灸资生经》
  4. 侧支循环发育不充【疾病症状】
  5. 侧胁部第七（凡二十穴）《经穴汇解》
  6. 侧子《本草纲目》完整版
  7. 侧胁部（左右凡一十二穴）《金针秘传》
  8. 侧子《本草图经》
  9. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  10. 侧子《雷公炮炙论》
  11. 侧推大三关《幼科推拿秘书》
  12. 侧子《证类本草》
  13. 侧推大肠到虎口《幼科推拿秘书》
  14. 侧子《本草纲目》图文版
  15. 侧图形十一症《万氏秘传外科心法》
  16. 侧子【中药大全】
  17. 侧图形十二症《万氏秘传外科心法》
  18. 侧子酒【方剂大全】
  19. 侧头部左右二十六穴《针灸资生经》
  20. 侧子散《苏沈良方》
  21. 侧头部（左右凡二十六穴）《金针秘传》
  22. 侧子散【方剂大全】
  23. 侧头部《秘传眼科龙木论》
  24. 侧子十味酒【方剂大全】
  25. 侧身图说《达摩洗髓易筋经》
  26. 侧子汤【方剂大全】
  27. 侧人形第一《黄帝明堂灸经》
  28. 侧子丸【方剂大全】
  29. 侧人形第五《黄帝明堂灸经》
  30. 测定酶活性浓度的两大类方法《临床生物化学》
  1. 侧腋胁肋诸穴行列《刺灸心法要诀》
  2. 侧腋胁肋部《医宗金鉴》
  3. 侧腋左右八穴《针灸资生经》
  4. 侧腋部八穴《针灸大全》
  5. 侧子《本草纲目》
  6. 侧腋部（左右凡八穴）《金针秘传》
  7. 侧子《雷公炮炙论》
  8. 侧胁左右十二穴《针灸资生经》
  9. 侧子《雷公炮制药性解》
  10. 侧胁十穴远近法《备急千金要方》
  11. 侧子《千金翼方》
  12. 侧胁部左右十二穴《针灸大全》
  13. 侧子《本草经集注》
  14. 侧胁部第七（凡二十穴）《经穴汇解》
  15. 侧子《新修本草》
  16. 侧胁部（左右凡一十二穴）《金针秘传》
  17. 侧子《吴普本草》
  18. 侧项部《医宗金鉴》
  19. 侧子《证类本草》
  20. 侧位《耳鼻咽喉外科学》
  21. 侧子《本经逢原》
  22. 侧推大三关《幼科推拿秘书》
  23. 侧子《得配本草》
  24. 侧推大肠到虎口《幼科推拿秘书》
  25. 侧子《增广和剂局方药性总论》
  26. 侧图形十一症《万氏秘传外科心法》
  27. 侧子《名医别录》
  28. 侧图形十二症《万氏秘传外科心法》
  29. 侧子《药性切用》
  30. 侧头面颈肩诸穴行列《刺灸心法要诀》
  31. 侧子《本草图经》


手三阴经总穴名_《刺灸心法要诀》_中医针灸_【岐黄之术】

手三阴经总穴名

手三阴经总穴名

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阴肺经，行臂内凡九穴，左右同（起手大指端行三阴之上）∶少商 鱼际 太渊 经渠 列缺 孔最尺泽 侠白 天府手厥阴心包络经，行臂内凡八穴，左右同（起手中指端，行三阴之中）∶中冲 劳宫 大陵 内关 间使门 曲泽 天泉手少阴心经，行臂内凡九穴，左右同（起手小指内侧端，行三阴之下）∶少冲 少府 神门 阴 通里灵道 少海 青灵 极泉

手三阴经总穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧腋胁肋诸穴行列
  • 当前页：手三阴经总穴名
  • 下一页：手三阳经总穴名
<<< 返回本书目录
  1. 手三里穴【上肢外侧穴位】
  2. 手三阴三阳穴流注法《普济方·针灸》
  3. 手软组织损伤的急救《现代院外急救手册》
  4. 手三阴三阳穴流注法第二（上）《备急千金要方》
  5. 手揉眉目鼻面《经验麻科》
  6. 手上有小水泡【疾病症状】
  7. 手热（手寒 手清 手心热）《针灸资生经》
  8. 手少阳及臂凡二十四穴《针灸甲乙经》
  9. 手热【疾病症状】
  10. 手少阳三焦《本草分经》
  11. 手拳不展《幼幼新书》
  12. 手少阳三焦经《秘传眼科龙木论》
  13. 手气《秘传证治要诀及类方》
  14. 手少阳三焦经《普济方·针灸》
  15. 手皮肤发紫【疾病症状】
  16. 手少阳三焦经《圣济总录》
  17. 手拈散【方剂大全】
  18. 手少阳三焦经《针灸大成》
  19. 手内肌萎缩【疾病症状】
  20. 手少阳三焦经《针灸聚英》
  21. 手木《金匮钩玄》
  22. 手少阳三焦经《子午流注针经》
  23. 手麻痹不仁（不举）《针灸资生经》
  24. 手少阳三焦经（共23穴）十二经脉《针灸学》
  25. 手麻 【疾病症状】
  26. 手少阳三焦经（左右共四十六穴）《经络汇编》
  27. 手麻 【疾病症状】
  28. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  29. 手麻《金针秘传》
  30. 手少阳三焦经经穴分寸歌《医学集成》
  1. 手三阴经总穴名《刺灸心法要诀》
  2. 手三阴经总穴名《医宗金鉴》
  3. 手三阴三阳《医学启源》
  4. 手三阴经《中医词典》
  5. 手三阴三阳穴流注法《普济方·针灸》
  6. 手三阴经《中医名词词典》
  7. 手三阴三阳穴流注法第二（上）《备急千金要方》
  8. 手三阳经总穴名《刺灸心法要诀》
  9. 手伤《证治准绳·疡医》
  10. 手三阳经总穴名《医宗金鉴》
  11. 手上廉《中医词典》
  12. 手三阳经《中医词典》
  13. 手少阳《中医词典》
  14. 手三阳经《中医名词词典》
  15. 手少阳《疡医大全》
  16. 手三里《针灸学》
  17. 手少阳标本《中医词典》
  18. 手三里《中医词典》
  19. 手少阳及臂凡二十四穴《针灸甲乙经》
  20. 手锐《中医词典》
  21. 手少阳经《本草求真》
  22. 手软组织损伤的急救《现代院外急救手册》
  23. 手少阳经别《中医词典》
  24. 手软《竹林女科证治》
  25. 手少阳经筋《中医词典》
  26. 手揉眉目鼻面《经验麻科》
  27. 手少阳经筋病候《中医词典》
  28. 手热（手寒 手清 手心热）《针灸资生经》
  29. 手少阳经穴主治《针灸大成》
  30. 手热《中医词典》
  31. 手少阳井：关冲《针灸大成》


手三阳经总穴名_《刺灸心法要诀》_中医针灸_【岐黄之术】

手三阳经总穴名

手三阳经总穴名

  • 上一页
  • 目录
  • 相关
  • 下一页

手阳明大肠经，行臂外，凡十四穴，左右同（起手食指端，行三阳之上）∶商阳 二间 三间 合谷阳溪 偏历 温溜 下廉 上廉 三里 曲池 肘 五里 臂手少阳三焦经，行臂外凡十二穴，左右同（起手无名指端，行三阳之中）∶关冲 液门 中渚 阳池外关 支沟 会宗 三阳络 四渎 天井 清冷渊 消泺手太阳小肠经，行臂外凡八穴，左右同（起手小指外侧端，行三阳之下）∶少泽 前谷 后溪腕骨 阳谷 养老 支正 小海

手三阳经总穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手三阴经总穴名
  • 当前页：手三阳经总穴名
  • 下一页：足三阴经总穴名
<<< 返回本书目录
  1. 手三里穴【上肢外侧穴位】
  2. 手三阴三阳穴流注法《普济方·针灸》
  3. 手软组织损伤的急救《现代院外急救手册》
  4. 手三阴三阳穴流注法第二（上）《备急千金要方》
  5. 手揉眉目鼻面《经验麻科》
  6. 手上有小水泡【疾病症状】
  7. 手热（手寒 手清 手心热）《针灸资生经》
  8. 手少阳及臂凡二十四穴《针灸甲乙经》
  9. 手热【疾病症状】
  10. 手少阳三焦《本草分经》
  11. 手拳不展《幼幼新书》
  12. 手少阳三焦经《秘传眼科龙木论》
  13. 手气《秘传证治要诀及类方》
  14. 手少阳三焦经《普济方·针灸》
  15. 手皮肤发紫【疾病症状】
  16. 手少阳三焦经《圣济总录》
  17. 手拈散【方剂大全】
  18. 手少阳三焦经《针灸大成》
  19. 手内肌萎缩【疾病症状】
  20. 手少阳三焦经《针灸聚英》
  21. 手木《金匮钩玄》
  22. 手少阳三焦经《子午流注针经》
  23. 手麻痹不仁（不举）《针灸资生经》
  24. 手少阳三焦经（共23穴）十二经脉《针灸学》
  25. 手麻 【疾病症状】
  26. 手少阳三焦经（左右共四十六穴）《经络汇编》
  27. 手麻 【疾病症状】
  28. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  29. 手麻《金针秘传》
  30. 手少阳三焦经经穴分寸歌《医学集成》
  1. 手三阳经总穴名《刺灸心法要诀》
  2. 手三阳经总穴名《医宗金鉴》
  3. 手三阴经《中医名词词典》
  4. 手三阳经《中医词典》
  5. 手三阴经《中医词典》
  6. 手三阳经《中医名词词典》
  7. 手三阴经总穴名《医宗金鉴》
  8. 手三里《针灸学》
  9. 手三阴经总穴名《刺灸心法要诀》
  10. 手三里《中医词典》
  11. 手三阴三阳《医学启源》
  12. 手锐《中医词典》
  13. 手三阴三阳穴流注法《普济方·针灸》
  14. 手软组织损伤的急救《现代院外急救手册》
  15. 手三阴三阳穴流注法第二（上）《备急千金要方》
  16. 手软《竹林女科证治》
  17. 手伤《证治准绳·疡医》
  18. 手揉眉目鼻面《经验麻科》
  19. 手上廉《中医词典》
  20. 手热（手寒 手清 手心热）《针灸资生经》
  21. 手少阳《中医词典》
  22. 手热《中医词典》
  23. 手少阳《疡医大全》
  24. 手拳不展《证治准绳·幼科》
  25. 手少阳标本《中医词典》
  26. 手拳不展《幼幼新书》
  27. 手少阳及臂凡二十四穴《针灸甲乙经》
  28. 手拳《寿世保元》
  29. 手少阳经《本草求真》
  30. 手拳《中医词典》
  31. 手少阳经别《中医词典》


足三阴经总穴名_《刺灸心法要诀》_中医针灸_【岐黄之术】

足三阴经总穴名

足三阴经总穴名

  • 上一页
  • 目录
  • 相关
  • 下一页

足厥阴肝经，行足股内凡十一穴，左右同（起足大指端，行三阴之前）∶大敦 行间 太冲 中封 蠡沟中都 膝关 曲泉 阴包 五里 阴廉足太阴脾经，行足股内凡十一穴，左右同（起足大指内侧端，行三阴之中）∶隐白 大都 太白 公孙商丘 三阴交 漏谷 地机 阴陵泉 血海 箕门足少阴肾经，行足股内凡十穴，左右同（起足心，行三阴之后）∶涌泉 然谷 太溪 大钟 照海 水泉复溜 交信 筑宾 阴谷

足三阴经总穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手三阳经总穴名
  • 当前页：足三阴经总穴名
  • 下一页：足三阳经总穴名
<<< 返回本书目录
  1. 足三里穴歌《医宗金鉴》
  2. 足三阴三阳穴流注法《普济方·针灸》
  3. 足三里穴歌《刺灸心法要诀》
  4. 足三阴三阳穴流注法第二（下）《备急千金要方》
  5. 足三里穴【下肢外侧穴位】
  6. 足少阳胆《本草分经》
  7. 足窍阴穴【下肢外侧穴位】
  8. 足少阳胆经《秘传眼科龙木论》
  9. 足内翻【疾病症状】
  10. 足少阳胆经《普济方·针灸》
  11. 足麻贴药【方剂大全】
  12. 足少阳胆经《圣济总录》
  13. 足麻痹不仁《针灸资生经》
  14. 足少阳胆经《针灸大成》
  15. 足六经辨《医学集成》
  16. 足少阳胆经《针灸聚英》
  17. 足临泣穴【下肢外侧穴位】
  18. 足少阳胆经《子午流注针经》
  19. 足冷《伤寒大白》
  20. 足少阳胆经（共44穴）十二经脉《针灸学》
  21. 足菌肿【疾病大全】
  22. 足少阳胆经（左右共八十六穴）《经络汇编》
  23. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  24. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  25. 足厥阴经症治《伤寒括要》
  26. 足少阳胆经经分寸歌《医学集成》
  27. 足厥阴及股凡二十二穴《针灸甲乙经》
  28. 足少阳胆经六穴《子午流注说难》
  29. 足厥阴肝脏病论《内经博议》
  30. 足少阳胆经图《医学指归》
  1. 足三阴经总穴名《刺灸心法要诀》
  2. 足三阴经总穴名《医宗金鉴》
  3. 足三阴三阳《医学启源》
  4. 足三阴经《中医词典》
  5. 足三阴三阳穴流注法《普济方·针灸》
  6. 足三阴经《中医名词词典》
  7. 足三阴三阳穴流注法第二（下）《备急千金要方》
  8. 足三阳经总穴名《刺灸心法要诀》
  9. 足闪肭痛《儒门事亲》
  10. 足三阳经总穴名《医宗金鉴》
  11. 足上廉《中医词典》
  12. 足三阳经《中医词典》
  13. 足少阳《中医词典》
  14. 足三阳经《中医名词词典》
  15. 足少阳《疡医大全》
  16. 足三里穴歌《刺灸心法要诀》
  17. 足少阳标本《中医词典》
  18. 足三里穴歌《医宗金鉴》
  19. 足少阳胆及股．凡二十八穴《经穴汇解》
  20. 足三里（合穴）《子午流注说难》
  21. 足少阳胆经《中医名词词典》
  22. 足三里《针灸学》
  23. 足少阳胆经《圣济总录》
  24. 足三里《中医词典》
  25. 足少阳胆经《中医词典》
  26. 足三里《气功外气疗法》
  27. 足少阳胆经《中医基础理论》
  28. 足弱《傅青主男科》
  29. 足少阳胆经《普济方·针灸》
  30. 足软《中医词典》
  31. 足少阳胆经《脉诀汇辨》


足三阳经总穴名_《刺灸心法要诀》_中医针灸_【岐黄之术】

足三阳经总穴名

足三阳经总穴名

  • 上一页
  • 目录
  • 相关
  • 下一页

足阳明胃经，行足股外凡十五穴，左右同（起足三指端，行三阳之前）∶厉兑 内庭 陷谷 冲阳 解溪丰隆 下巨虚 条口 上巨虚 三里 犊鼻 梁丘 阴市 伏兔 髀关足少阳胆经，行足股外凡十五穴，左右同（起足四指端，行三阳之中）∶窍阴 侠溪 地五会 临泣丘墟 悬钟 阳辅 光明 外丘 阳交 阳陵泉 阳关 中渎 环跳 风市足太阳膀胱经，行足股后凡十九穴，左右同（起足小指外侧端，行三阳之后）∶至阴 通谷 束骨 京骨金门 申脉 仆参 昆仑 跗阳 飞扬 承山 承筋 合阳 委中 委阳 浮 殷门 承扶 会阳

足三阳经总穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足三阴经总穴名
  • 当前页：足三阳经总穴名
  • 下一页：肺脏经文
<<< 返回本书目录
  1. 足三里穴歌《医宗金鉴》
  2. 足三阴三阳穴流注法《普济方·针灸》
  3. 足三里穴歌《刺灸心法要诀》
  4. 足三阴三阳穴流注法第二（下）《备急千金要方》
  5. 足三里穴【下肢外侧穴位】
  6. 足少阳胆《本草分经》
  7. 足窍阴穴【下肢外侧穴位】
  8. 足少阳胆经《秘传眼科龙木论》
  9. 足内翻【疾病症状】
  10. 足少阳胆经《普济方·针灸》
  11. 足麻贴药【方剂大全】
  12. 足少阳胆经《圣济总录》
  13. 足麻痹不仁《针灸资生经》
  14. 足少阳胆经《针灸大成》
  15. 足六经辨《医学集成》
  16. 足少阳胆经《针灸聚英》
  17. 足临泣穴【下肢外侧穴位】
  18. 足少阳胆经《子午流注针经》
  19. 足冷《伤寒大白》
  20. 足少阳胆经（共44穴）十二经脉《针灸学》
  21. 足菌肿【疾病大全】
  22. 足少阳胆经（左右共八十六穴）《经络汇编》
  23. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  24. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  25. 足厥阴经症治《伤寒括要》
  26. 足少阳胆经经分寸歌《医学集成》
  27. 足厥阴及股凡二十二穴《针灸甲乙经》
  28. 足少阳胆经六穴《子午流注说难》
  29. 足厥阴肝脏病论《内经博议》
  30. 足少阳胆经图《医学指归》
  1. 足三阳经总穴名《刺灸心法要诀》
  2. 足三阳经总穴名《医宗金鉴》
  3. 足三阴经《中医名词词典》
  4. 足三阳经《中医词典》
  5. 足三阴经《中医词典》
  6. 足三阳经《中医名词词典》
  7. 足三阴经总穴名《医宗金鉴》
  8. 足三里穴歌《刺灸心法要诀》
  9. 足三阴经总穴名《刺灸心法要诀》
  10. 足三里穴歌《医宗金鉴》
  11. 足三阴三阳《医学启源》
  12. 足三里（合穴）《子午流注说难》
  13. 足三阴三阳穴流注法《普济方·针灸》
  14. 足三里《针灸学》
  15. 足三阴三阳穴流注法第二（下）《备急千金要方》
  16. 足三里《中医词典》
  17. 足闪肭痛《儒门事亲》
  18. 足三里《气功外气疗法》
  19. 足上廉《中医词典》
  20. 足弱《傅青主男科》
  21. 足少阳《中医词典》
  22. 足软《中医词典》
  23. 足少阳《疡医大全》
  24. 足清《中医词典》
  25. 足少阳标本《中医词典》
  26. 足窍阴《针灸学》
  27. 足少阳胆及股．凡二十八穴《经穴汇解》
  28. 足窍阴《中医词典》
  29. 足少阳胆经《中医名词词典》
  30. 足面疔《中医词典》
  31. 足少阳胆经《圣济总录》


肺脏经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

肺脏经文

肺脏经文

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶肺者，相傅之官，治节出焉。其形四垂，附着于脊之第三椎中。有二十四空，行列分布，以行诸脏之气，为脏之长，为心之盖。又云∶是经常多气少血。

《难经》曰∶肺重三斤三两，六叶两耳，凡八叶，主藏魄。

《中藏经》曰∶肺者生气之原，乃五脏之华盖。

张介宾曰∶肺叶白莹，谓为华盖，以覆诸脏。虚如蜂窠，下无透窍，吸之则满，呼之则虚，一呼一吸，消息自然，司清浊之运化，为人身之橐 。

手太阴肺脏图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足三阳经总穴名
  • 当前页：肺脏经文
  • 下一页：肺经循行经文
<<< 返回本书目录
  1. 肺脏经文《医宗金鉴》
  2. 肺脏脉论《备急千金要方》
  3. 肺脏经文《刺灸心法要诀》
  4. 肺脏怯《小儿药证直诀》
  5. 肺脏兼证《幼科发挥》
  6. 肺脏伤风冷多涕《圣济总录》
  7. 肺脏歌《脉诀乳海》
  8. 肺脏痰毒壅滞《圣济总录》
  9. 肺脏风毒生疮《圣济总录》
  10. 肺脏统论《圣济总录》
  11. 肺脏风毒【方剂主治】
  12. 肺脏壅热《圣济总录》
  13. 肺脏第十一问《婴童百问》
  14. 肺脏用药《普济方·针灸》
  15. 肺脏《寿世传真》
  16. 肺脏主病《幼科发挥》
  17. 肺脏《保婴撮要》
  18. 肺燥咳嗽【中药主治】
  19. 肺源性心脏衰竭【疾病症状】
  20. 肺胀《圣济总录》
  21. 肺源性呼吸困难【疾病症状】
  22. 肺胀《中医内科学》
  23. 肺原性心脏病《自我调养巧治病》
  24. 肺胀上气方四首（五法）《外台秘要》
  25. 肺原性心脏病《家庭医学百科-医疗康复篇》
  26. 肺胗《推求师意》
  27. 肺原性心脏病《呼吸病学》
  28. 肺真菌病【疾病大全】
  29. 肺原性心脏病《常见中老年疾病防治》
  30. 肺症《古今医彻》
  1. 肺脏经文《刺灸心法要诀》
  2. 肺脏经文《医宗金鉴》
  3. 肺脏脉病虚实《寿世保元》
  4. 肺脏兼证《幼科发挥》
  5. 肺脏脉论《备急千金要方》
  6. 肺脏歌一《脉诀刊误》
  7. 肺脏怯《小儿药证直诀》
  8. 肺脏歌三《脉诀刊误》
  9. 肺脏伤风冷多涕《圣济总录》
  10. 肺脏歌二《脉诀刊误》
  11. 肺脏痰毒壅滞《圣济总录》
  12. 肺脏歌《脉诀乳海》
  13. 肺脏统论《圣济总录》
  14. 肺脏歌《脉诀乳海》
  15. 肺脏壅热《圣济总录》
  16. 肺脏风毒生疮《圣济总录》
  17. 肺脏用药《普济方·针灸》
  18. 肺脏第十一问《婴童百问》
  19. 肺脏证治《育婴家秘》
  20. 肺脏《保婴撮要》
  21. 肺脏中风《中医词典》
  22. 肺脏《寿世传真》
  23. 肺脏主病《幼科发挥》
  24. 肺原性心脏病《呼吸病学》
  25. 肺燥《中医名词词典》
  26. 肺原性心脏病《自我调养巧治病》
  27. 肺燥《校注医醇剩义》
  28. 肺原性心脏病《家庭医学百科-医疗康复篇》
  29. 肺燥咳嗽《中医词典》
  30. 肺原性心脏病《常见中老年疾病防治》
  31. 肺燥作泻《中医词典》


肺经循行经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

肺经循行经文

肺经循行经文

  • 上一页
  • 目录
  • 相关
  • 下一页

肺手太阴之脉，起于中焦，下络大肠，还循胃口，上膈属肺，从肺系横出腋下，下循内，行少阴心主之前，下肘中循臂内上骨下廉，入寸口上鱼，循鱼际出大指之端；其支者，从腕后直出次指内廉，出其端。

肺经循行图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺脏经文
  • 当前页：肺经循行经文
  • 下一页：肺经循行歌
<<< 返回本书目录
  1. 肺经图(注)《厘正按摩要术》
  2. 肺经主病《银海指南》
  3. 肺经歌《医宗金鉴》
  4. 肺疽《外科启玄》
  5. 肺经风热咯血《轩岐救正论》
  6. 肺疽门主论《疡医大全》
  7. 肺经《医学指归》
  8. 肺疽吐血证治《三因极一病证方论》
  9. 肺金篇《外经微言》
  10. 肺绝喉痹《外科十法》
  11. 肺结棱《赵绍琴临证验案精选》
  12. 肺劳《备急千金要方》
  13. 肺结核瘤【疾病大全】
  14. 肺劳《圣济总录》
  15. 肺结核咳血【中药主治】
  16. 肺劳喘咳《医学衷中参西录》
  17. 肺结核咳嗽【中药主治】
  18. 肺劳喘嗽兼不寐证《医学衷中参西录》
  19. 肺结核合并妊娠《家庭医学百科-医疗康复篇》
  20. 肺劳喘嗽遗传性证《医学衷中参西录》
  21. 肺结核咯血【中药主治】
  22. 肺劳咳嗽由于伏气化热所伤证《医学衷中参西录》
  23. 肺结核病《家庭医学百科-医疗康复篇》
  24. 肺劳论《外台秘要》
  25. 肺结核【中药主治】
  26. 肺劳实热方《外台秘要》
  27. 肺结核【疾病大全】
  28. 肺劳痰喘《医学衷中参西录》
  29. 肺结核《自我调养巧治病》
  30. 肺劳虚寒方《外台秘要》
  1. 肺经循行经文《刺灸心法要诀》
  2. 肺经循行经文《医宗金鉴》
  3. 肺经燥痰《中医词典》
  4. 肺经循行歌《刺灸心法要诀》
  5. 肺经诸穴歌《经络考》
  6. 肺经循行歌《医宗金鉴》
  7. 肺经主病《银海指南》
  8. 肺经穴歌《刺灸心法要诀》
  9. 肺惊《中医词典》
  10. 肺经穴歌《医宗金鉴》
  11. 肺疽《中医词典》
  12. 肺经图（注）《厘正按摩要术》
  13. 肺疽《丁甘仁医案》
  14. 肺经失血《中医词典》
  15. 肺疽《外科启玄》
  16. 肺经咳嗽《症因脉治》
  17. 肺疽肺痈《奇效简便良方》
  18. 肺经咳嗽《中医词典》
  19. 肺疽门主论《疡医大全》
  20. 肺经歌《外科心法要诀》
  21. 肺疽吐血证治《三因极一病证方论》
  22. 肺经歌《医宗金鉴》
  23. 肺局部症状《家庭医学百科-医疗康复篇》
  24. 肺经风热咯血《轩岐救正论》
  25. 肺绝《中医词典》
  26. 肺经分寸歌《刺灸心法要诀》
  27. 肺绝喉闭《中医词典》
  28. 肺经分寸歌《医宗金鉴》
  29. 肺绝喉痹《中医词典》
  30. 肺经步穴歌《古今医统大全》
  31. 肺绝喉痹《外科十法》


肺经循行歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

肺经循行歌

肺经循行歌

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阴肺中焦生，络肠循胃散流行，上膈属肺从肺系，横出腋下 肘中，循臂寸口上鱼际，大指内侧爪端通，支络还从腕后出，接次指属阳明经。

〖注〗手太阴肺经之脉，起于中焦者，言起于任脉中脘穴也。下络大肠，还循胃口者，谓本经之络，散布流行，下则络于大肠，还上而循胃口，非上膈属肺直行之经也。夫经络流行，循还无端。故手太阴之脉，必自足厥阴经之支者期门穴，循行中脘穴，上膈属肺，以交于手太阴肺经也。从肺系横出腋下，至于中府、云门穴，下循于 内天府、侠白穴；从侠白行少阴心主经脉之前，下行肘中尺泽穴；从尺泽循臂内上骨下廉孔最穴，从孔最入寸口列缺、经渠、太渊穴；从太渊上鱼（句）入鱼际穴；从鱼际出大指之端少商穴而终焉。其支者从腕后直出，循行次指内廉出其端，以交于手阳明大肠经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺经循行经文
  • 当前页：肺经循行歌
  • 下一页：肺经穴歌
<<< 返回本书目录
  1. 肺经图(注)《厘正按摩要术》
  2. 肺经主病《银海指南》
  3. 肺经歌《医宗金鉴》
  4. 肺疽《外科启玄》
  5. 肺经风热咯血《轩岐救正论》
  6. 肺疽门主论《疡医大全》
  7. 肺经《医学指归》
  8. 肺疽吐血证治《三因极一病证方论》
  9. 肺金篇《外经微言》
  10. 肺绝喉痹《外科十法》
  11. 肺结棱《赵绍琴临证验案精选》
  12. 肺劳《备急千金要方》
  13. 肺结核瘤【疾病大全】
  14. 肺劳《圣济总录》
  15. 肺结核咳血【中药主治】
  16. 肺劳喘咳《医学衷中参西录》
  17. 肺结核咳嗽【中药主治】
  18. 肺劳喘嗽兼不寐证《医学衷中参西录》
  19. 肺结核合并妊娠《家庭医学百科-医疗康复篇》
  20. 肺劳喘嗽遗传性证《医学衷中参西录》
  21. 肺结核咯血【中药主治】
  22. 肺劳咳嗽由于伏气化热所伤证《医学衷中参西录》
  23. 肺结核病《家庭医学百科-医疗康复篇》
  24. 肺劳论《外台秘要》
  25. 肺结核【中药主治】
  26. 肺劳实热方《外台秘要》
  27. 肺结核【疾病大全】
  28. 肺劳痰喘《医学衷中参西录》
  29. 肺结核《自我调养巧治病》
  30. 肺劳虚寒方《外台秘要》
  1. 肺经循行歌《刺灸心法要诀》
  2. 肺经循行歌《医宗金鉴》
  3. 肺经循行经文《医宗金鉴》
  4. 肺经穴歌《刺灸心法要诀》
  5. 肺经循行经文《刺灸心法要诀》
  6. 肺经穴歌《医宗金鉴》
  7. 肺经燥痰《中医词典》
  8. 肺经图（注）《厘正按摩要术》
  9. 肺经诸穴歌《经络考》
  10. 肺经失血《中医词典》
  11. 肺经主病《银海指南》
  12. 肺经咳嗽《症因脉治》
  13. 肺惊《中医词典》
  14. 肺经咳嗽《中医词典》
  15. 肺疽《中医词典》
  16. 肺经歌《外科心法要诀》
  17. 肺疽《丁甘仁医案》
  18. 肺经歌《医宗金鉴》
  19. 肺疽《外科启玄》
  20. 肺经风热咯血《轩岐救正论》
  21. 肺疽肺痈《奇效简便良方》
  22. 肺经分寸歌《刺灸心法要诀》
  23. 肺疽门主论《疡医大全》
  24. 肺经分寸歌《医宗金鉴》
  25. 肺疽吐血证治《三因极一病证方论》
  26. 肺经步穴歌《古今医统大全》
  27. 肺局部症状《家庭医学百科-医疗康复篇》
  28. 肺经表里原络穴主治歌《刺灸心法要诀》
  29. 肺绝《中医词典》
  30. 肺经表里原络穴主治歌《医宗金鉴》
  31. 肺绝喉闭《中医词典》


肺经穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

肺经穴歌

肺经穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阴肺十一穴，中府云门天府列，次则侠白下尺泽，又次孔最与列缺，经渠太渊下鱼际，抵指少商如韭叶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺经循行歌
  • 当前页：肺经穴歌
  • 下一页：肺经分寸歌
<<< 返回本书目录
  1. 肺经图(注)《厘正按摩要术》
  2. 肺经主病《银海指南》
  3. 肺经歌《医宗金鉴》
  4. 肺疽《外科启玄》
  5. 肺经风热咯血《轩岐救正论》
  6. 肺疽门主论《疡医大全》
  7. 肺经《医学指归》
  8. 肺疽吐血证治《三因极一病证方论》
  9. 肺金篇《外经微言》
  10. 肺绝喉痹《外科十法》
  11. 肺结棱《赵绍琴临证验案精选》
  12. 肺劳《备急千金要方》
  13. 肺结核瘤【疾病大全】
  14. 肺劳《圣济总录》
  15. 肺结核咳血【中药主治】
  16. 肺劳喘咳《医学衷中参西录》
  17. 肺结核咳嗽【中药主治】
  18. 肺劳喘嗽兼不寐证《医学衷中参西录》
  19. 肺结核合并妊娠《家庭医学百科-医疗康复篇》
  20. 肺劳喘嗽遗传性证《医学衷中参西录》
  21. 肺结核咯血【中药主治】
  22. 肺劳咳嗽由于伏气化热所伤证《医学衷中参西录》
  23. 肺结核病《家庭医学百科-医疗康复篇》
  24. 肺劳论《外台秘要》
  25. 肺结核【中药主治】
  26. 肺劳实热方《外台秘要》
  27. 肺结核【疾病大全】
  28. 肺劳痰喘《医学衷中参西录》
  29. 肺结核《自我调养巧治病》
  30. 肺劳虚寒方《外台秘要》
  1. 肺经穴歌《刺灸心法要诀》
  2. 肺经穴歌《医宗金鉴》
  3. 肺经循行歌《医宗金鉴》
  4. 肺经图（注）《厘正按摩要术》
  5. 肺经循行歌《刺灸心法要诀》
  6. 肺经失血《中医词典》
  7. 肺经循行经文《医宗金鉴》
  8. 肺经咳嗽《症因脉治》
  9. 肺经循行经文《刺灸心法要诀》
  10. 肺经咳嗽《中医词典》
  11. 肺经燥痰《中医词典》
  12. 肺经歌《外科心法要诀》
  13. 肺经诸穴歌《经络考》
  14. 肺经歌《医宗金鉴》
  15. 肺经主病《银海指南》
  16. 肺经风热咯血《轩岐救正论》
  17. 肺惊《中医词典》
  18. 肺经分寸歌《刺灸心法要诀》
  19. 肺疽《中医词典》
  20. 肺经分寸歌《医宗金鉴》
  21. 肺疽《丁甘仁医案》
  22. 肺经步穴歌《古今医统大全》
  23. 肺疽《外科启玄》
  24. 肺经表里原络穴主治歌《刺灸心法要诀》
  25. 肺疽肺痈《奇效简便良方》
  26. 肺经表里原络穴主治歌《医宗金鉴》
  27. 肺疽门主论《疡医大全》
  28. 肺经（肺穴）（肺金）《手穴手纹诊治》
  29. 肺疽吐血证治《三因极一病证方论》
  30. 肺经《医学指归》
  31. 肺局部症状《家庭医学百科-医疗康复篇》


肺经分寸歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

肺经分寸歌

肺经分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴中府三肋间，上行云门寸六许，云在任玑旁六寸，大肠巨骨下二骨，天府腋三动脉求，侠白肘上五寸主，尺泽肘中约纹是，孔最腕上七寸拟，列缺腕上一寸半，经渠寸口陷中取，太渊掌后横纹头，鱼际节后散脉里，少商大指端内侧，鼻衄刺之立时止。

〖注〗中府在任脉中行华盖穴旁，直开去六寸，乳上三肋间陷中，动脉应手，仰而取之，是其穴也。上直行一寸六分，在手阳明大肠经巨骨之下陷中，动脉应手，举臂取之，云门穴也。从云门穴下循 内，腋下三寸动脉陷中，以鼻尖点墨取之，天府穴也。从天府穴下行肘中，约纹上去五寸动脉中，侠白穴也。从侠白穴下行肘中，约纹上屈肘横纹筋骨罅中，动脉应手，尺泽穴也。从尺泽穴下行腕前，约纹上七寸，上骨、下骨间陷中，孔最穴也。从孔最穴循外侧行腕后，侧上一寸五分，以两手交叉，当食指末筋骨罅中，列缺穴也。从列缺穴循行寸口陷中，经渠穴也。从经渠穴内循手掌后陷中，太渊穴也。从太渊穴上鱼，手大指本节后，内侧陷中散脉中白肉际，鱼际穴也。从鱼际穴循行手大指内侧之端，去爪甲角如韭叶许白肉际，少商穴也。

肺经穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺经穴歌
  • 当前页：肺经分寸歌
  • 下一页：大肠经文
<<< 返回本书目录
  1. 肺经《医学指归》
  2. 肺经风热咯血《轩岐救正论》
  3. 肺金篇《外经微言》
  4. 肺经歌《医宗金鉴》
  5. 肺结棱《赵绍琴临证验案精选》
  6. 肺经图(注)《厘正按摩要术》
  7. 肺结核瘤【疾病大全】
  8. 肺经主病《银海指南》
  9. 肺结核咳血【中药主治】
  10. 肺疽《外科启玄》
  11. 肺结核咳嗽【中药主治】
  12. 肺疽门主论《疡医大全》
  13. 肺结核合并妊娠《家庭医学百科-医疗康复篇》
  14. 肺疽吐血证治《三因极一病证方论》
  15. 肺结核咯血【中药主治】
  16. 肺绝喉痹《外科十法》
  17. 肺结核病《家庭医学百科-医疗康复篇》
  18. 肺劳《备急千金要方》
  19. 肺结核【中药主治】
  20. 肺劳《圣济总录》
  21. 肺结核【疾病大全】
  22. 肺劳喘咳《医学衷中参西录》
  23. 肺结核《自我调养巧治病》
  24. 肺劳喘嗽兼不寐证《医学衷中参西录》
  25. 肺结核《老年百病防治》
  26. 肺劳喘嗽遗传性证《医学衷中参西录》
  27. 肺结核《呼吸病学》
  28. 肺劳咳嗽由于伏气化热所伤证《医学衷中参西录》
  29. 肺间质纤维化【疾病症状】
  30. 肺劳论《外台秘要》
  1. 肺经分寸歌《刺灸心法要诀》
  2. 肺经分寸歌《医宗金鉴》
  3. 肺经风热咯血《轩岐救正论》
  4. 肺经步穴歌《古今医统大全》
  5. 肺经歌《医宗金鉴》
  6. 肺经表里原络穴主治歌《刺灸心法要诀》
  7. 肺经歌《外科心法要诀》
  8. 肺经表里原络穴主治歌《医宗金鉴》
  9. 肺经咳嗽《中医词典》
  10. 肺经（肺穴）（肺金）《手穴手纹诊治》
  11. 肺经咳嗽《症因脉治》
  12. 肺经《医学指归》
  13. 肺经失血《中医词典》
  14. 肺经《针灸问对》
  15. 肺经图（注）《厘正按摩要术》
  16. 肺经《中医词典》
  17. 肺经穴歌《医宗金鉴》
  18. 肺噤《中医词典》
  19. 肺经穴歌《刺灸心法要诀》
  20. 肺津不布《中医词典》
  21. 肺经循行歌《医宗金鉴》
  22. 肺津不布《中医名词词典》
  23. 肺经循行歌《刺灸心法要诀》
  24. 肺金篇《外经微言》
  25. 肺经循行经文《医宗金鉴》
  26. 肺金《中医词典》
  27. 肺经循行经文《刺灸心法要诀》
  28. 肺结棱《赵绍琴临证验案精选》
  29. 肺经燥痰《中医词典》
  30. 肺结核合并妊娠《家庭医学百科-医疗康复篇》
  31. 肺经诸穴歌《经络考》


大肠经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

大肠经文

大肠经文

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶大肠者，传道之官，变化出焉。又云∶回肠当脐左回十六曲，大四寸，径一寸寸之少半，长二丈一尺，受谷一斗，水七升半。又云∶广肠附脊以受回肠，乃出滓秽之路。大八寸，径二寸，寸之大半，长二尺八寸，受谷九升三合八分合之一。是经多气少血。

《难经》曰∶大肠重二斤十二两，肛门重十二两。

张介宾曰∶按回肠者，以其回叠也；广肠者，即回肠之更大者；直肠者，又广肠之末节，下连肛门也。

手阳明大肠腑图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺经分寸歌
  • 当前页：大肠经文
  • 下一页：大肠经循行经文
<<< 返回本书目录
  1. 大肠经文《医宗金鉴》
  2. 大肠类癌【疾病大全】
  3. 大肠经文《刺灸心法要诀》
  4. 大肠论《外台秘要》
  5. 大肠经图（注）《厘正按摩要术》
  6. 大肠秘结《卫生易简方》
  7. 大肠经手阳明燥庚金《儒门事亲》
  8. 大肠秘涩【方剂主治】
  9. 大肠经歌《医宗金鉴》
  10. 大肠内消化《生理学》
  11. 大肠经《医学指归》
  12. 大肠平滑肌肉瘤【疾病大全】
  13. 大肠金篇《外经微言》
  14. 大肠热实方《外台秘要》
  15. 大肠黑变【疾病症状】
  16. 大肠实《圣济总录》
  17. 大肠梗阻【疾病大全】
  18. 大肠实《药症忌宜》
  19. 大肠杆菌《医学微生物学》
  20. 大肠实热【方剂主治】
  21. 大肠腑脉论《备急千金要方》
  22. 大肠手阳明经病证《脉经》
  23. 大肠恶性淋巴瘤【疾病大全】
  24. 大肠手阳明之脉《经络考》
  25. 大肠侧推到虎口穴法《推拿抉微》
  26. 大肠息肉【疾病大全】
  27. 大肠部（手阳明属腑）《笔花医镜》
  28. 大肠下血【中药主治】
  29. 大肠病《千金翼方》
  30. 大肠腺瘤【疾病大全】
  1. 大肠经文《刺灸心法要诀》
  2. 大肠经文《医宗金鉴》
  3. 大肠经穴歌《医宗金鉴》
  4. 大肠经图（注）《厘正按摩要术》
  5. 大肠经穴歌《刺灸心法要诀》
  6. 大肠经手阳明燥庚金《儒门事亲》
  7. 大肠经循行歌《医宗金鉴》
  8. 大肠经歌《外科心法要诀》
  9. 大肠经循行歌《刺灸心法要诀》
  10. 大肠经歌《医宗金鉴》
  11. 大肠经循行经文《医宗金鉴》
  12. 大肠经分寸歌《刺灸心法要诀》
  13. 大肠经循行经文《刺灸心法要诀》
  14. 大肠经分寸歌《医宗金鉴》
  15. 大肠经诸穴歌《经络考》
  16. 大肠经表里原络穴主治歌《刺灸心法要诀》
  17. 大肠惊《中医词典》
  18. 大肠经表里原络穴主治歌《医宗金鉴》
  19. 大肠咳《中医名词词典》
  20. 大肠经，手阳〔明〕，燥，庚金。《医学启源》
  21. 大肠咳《中医词典》
  22. 大肠经《医学指归》
  23. 大肠论二首《外台秘要》
  24. 大肠经《针灸问对》
  25. 大肠秘结《卫生易简方》
  26. 大肠经《中医词典》
  27. 大肠募《中医词典》
  28. 大肠筋《中医词典》
  29. 大肠内细菌的活动《生理学》
  30. 大肠金篇《外经微言》
  31. 大肠内消化《生理学》


大肠经循行经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

大肠经循行经文

大肠经循行经文

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠手阳明之脉，起于大指次指之端，循指上廉，出合谷两骨之间，上入两筋之中，循臂上廉，入肘外廉，上 外前廉，上肩出 骨之前廉，上出于柱骨之上会，下入缺盆，络肺下膈属大肠。其支者，从缺盆上颈贯颊，入下齿中，还出挟口，交人中──左之右，右之左──上挟鼻孔。

大肠经循行图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大肠经文
  • 当前页：大肠经循行经文
  • 下一页：大肠经循行歌
<<< 返回本书目录
  1. 大肠经文《医宗金鉴》
  2. 大肠类癌【疾病大全】
  3. 大肠经文《刺灸心法要诀》
  4. 大肠论《外台秘要》
  5. 大肠经图（注）《厘正按摩要术》
  6. 大肠秘结《卫生易简方》
  7. 大肠经手阳明燥庚金《儒门事亲》
  8. 大肠秘涩【方剂主治】
  9. 大肠经歌《医宗金鉴》
  10. 大肠内消化《生理学》
  11. 大肠经《医学指归》
  12. 大肠平滑肌肉瘤【疾病大全】
  13. 大肠金篇《外经微言》
  14. 大肠热实方《外台秘要》
  15. 大肠黑变【疾病症状】
  16. 大肠实《圣济总录》
  17. 大肠梗阻【疾病大全】
  18. 大肠实《药症忌宜》
  19. 大肠杆菌《医学微生物学》
  20. 大肠实热【方剂主治】
  21. 大肠腑脉论《备急千金要方》
  22. 大肠手阳明经病证《脉经》
  23. 大肠恶性淋巴瘤【疾病大全】
  24. 大肠手阳明之脉《经络考》
  25. 大肠侧推到虎口穴法《推拿抉微》
  26. 大肠息肉【疾病大全】
  27. 大肠部（手阳明属腑）《笔花医镜》
  28. 大肠下血【中药主治】
  29. 大肠病《千金翼方》
  30. 大肠腺瘤【疾病大全】
  1. 大肠经循行经文《刺灸心法要诀》
  2. 大肠经循行经文《医宗金鉴》
  3. 大肠经诸穴歌《经络考》
  4. 大肠经循行歌《刺灸心法要诀》
  5. 大肠惊《中医词典》
  6. 大肠经循行歌《医宗金鉴》
  7. 大肠咳《中医名词词典》
  8. 大肠经穴歌《刺灸心法要诀》
  9. 大肠咳《中医词典》
  10. 大肠经穴歌《医宗金鉴》
  11. 大肠论二首《外台秘要》
  12. 大肠经文《刺灸心法要诀》
  13. 大肠秘结《卫生易简方》
  14. 大肠经文《医宗金鉴》
  15. 大肠募《中医词典》
  16. 大肠经图（注）《厘正按摩要术》
  17. 大肠内细菌的活动《生理学》
  18. 大肠经手阳明燥庚金《儒门事亲》
  19. 大肠内消化《生理学》
  20. 大肠经歌《外科心法要诀》
  21. 大肠热《中医词典》
  22. 大肠经歌《医宗金鉴》
  23. 大肠热结《中医名词词典》
  24. 大肠经分寸歌《刺灸心法要诀》
  25. 大肠热结《中医词典》
  26. 大肠经分寸歌《医宗金鉴》
  27. 大肠热实方三首《外台秘要》
  28. 大肠经表里原络穴主治歌《刺灸心法要诀》
  29. 大肠湿热《中医名词词典》
  30. 大肠经表里原络穴主治歌《医宗金鉴》
  31. 大肠湿热《中医词典》


大肠经循行歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

大肠经循行歌

大肠经循行歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明之脉手大肠，次指内侧起商阳，循指上廉出合谷，岐骨两筋循臂肪，入肘外廉循外，肩端前廉柱骨旁，从肩下入缺盆内，络肺下膈属大肠。支从缺盆直上颈，斜贯颊前下齿当，环出人中交左右，上侠鼻孔注迎香。

〖注〗手阳明大肠经之脉，起于大指次指内廉之端。出于大指者，谓出于大指少商穴也，本经之络。其支者，直出于次指之端，以交于手阳明大肠经之商阳穴，故曰∶起于大指次指之端也。从商阳穴循食指上廉，二间、三间穴也。从三间穴循出两骨之间，合谷穴也。从合谷上两筋之间，阳溪穴也。从阳溪穴循臂上廉至偏历、温溜、下廉、上廉、三里穴也。从三里穴入肘外廉，曲池穴也。从曲池穴上 外前廉，肘 、五里、臂 穴也。

从臂 穴上肩，肩 穴也。从肩 穴出 骨之前廉，巨骨穴也。从巨骨穴上出于柱骨之会上，言会于督脉之大椎穴也；自督脉大椎穴入交足阳明胃经之缺盆穴。络肺下膈属大肠者，谓其支从缺盆上颈，复循本经之天鼎穴，贯颊至扶突穴也。从扶突穴入下齿中禾 穴，从禾 穴还出挟口交人中──左之右，右之左──上挟鼻孔迎香穴而终，以交于足阳明胃经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大肠经循行经文
  • 当前页：大肠经循行歌
  • 下一页：大肠经穴歌
<<< 返回本书目录
  1. 大肠经文《医宗金鉴》
  2. 大肠类癌【疾病大全】
  3. 大肠经文《刺灸心法要诀》
  4. 大肠论《外台秘要》
  5. 大肠经图（注）《厘正按摩要术》
  6. 大肠秘结《卫生易简方》
  7. 大肠经手阳明燥庚金《儒门事亲》
  8. 大肠秘涩【方剂主治】
  9. 大肠经歌《医宗金鉴》
  10. 大肠内消化《生理学》
  11. 大肠经《医学指归》
  12. 大肠平滑肌肉瘤【疾病大全】
  13. 大肠金篇《外经微言》
  14. 大肠热实方《外台秘要》
  15. 大肠黑变【疾病症状】
  16. 大肠实《圣济总录》
  17. 大肠梗阻【疾病大全】
  18. 大肠实《药症忌宜》
  19. 大肠杆菌《医学微生物学》
  20. 大肠实热【方剂主治】
  21. 大肠腑脉论《备急千金要方》
  22. 大肠手阳明经病证《脉经》
  23. 大肠恶性淋巴瘤【疾病大全】
  24. 大肠手阳明之脉《经络考》
  25. 大肠侧推到虎口穴法《推拿抉微》
  26. 大肠息肉【疾病大全】
  27. 大肠部（手阳明属腑）《笔花医镜》
  28. 大肠下血【中药主治】
  29. 大肠病《千金翼方》
  30. 大肠腺瘤【疾病大全】
  1. 大肠经循行歌《刺灸心法要诀》
  2. 大肠经循行歌《医宗金鉴》
  3. 大肠经循行经文《医宗金鉴》
  4. 大肠经穴歌《刺灸心法要诀》
  5. 大肠经循行经文《刺灸心法要诀》
  6. 大肠经穴歌《医宗金鉴》
  7. 大肠经诸穴歌《经络考》
  8. 大肠经文《刺灸心法要诀》
  9. 大肠惊《中医词典》
  10. 大肠经文《医宗金鉴》
  11. 大肠咳《中医名词词典》
  12. 大肠经图（注）《厘正按摩要术》
  13. 大肠咳《中医词典》
  14. 大肠经手阳明燥庚金《儒门事亲》
  15. 大肠论二首《外台秘要》
  16. 大肠经歌《外科心法要诀》
  17. 大肠秘结《卫生易简方》
  18. 大肠经歌《医宗金鉴》
  19. 大肠募《中医词典》
  20. 大肠经分寸歌《刺灸心法要诀》
  21. 大肠内细菌的活动《生理学》
  22. 大肠经分寸歌《医宗金鉴》
  23. 大肠内消化《生理学》
  24. 大肠经表里原络穴主治歌《刺灸心法要诀》
  25. 大肠热《中医词典》
  26. 大肠经表里原络穴主治歌《医宗金鉴》
  27. 大肠热结《中医名词词典》
  28. 大肠经，手阳〔明〕，燥，庚金。《医学启源》
  29. 大肠热结《中医词典》
  30. 大肠经《医学指归》
  31. 大肠热实方三首《外台秘要》


大肠经穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

大肠经穴歌

大肠经穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

手阳明穴起商阳，二间三间合谷藏，阳溪偏历历温溜，下廉上廉三里长，曲池肘迎五里，臂 肩 巨骨起，天鼎扶突接禾 ，终以迎香二十止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大肠经循行歌
  • 当前页：大肠经穴歌
  • 下一页：大肠经分寸歌
<<< 返回本书目录
  1. 大肠经文《医宗金鉴》
  2. 大肠类癌【疾病大全】
  3. 大肠经文《刺灸心法要诀》
  4. 大肠论《外台秘要》
  5. 大肠经图（注）《厘正按摩要术》
  6. 大肠秘结《卫生易简方》
  7. 大肠经手阳明燥庚金《儒门事亲》
  8. 大肠秘涩【方剂主治】
  9. 大肠经歌《医宗金鉴》
  10. 大肠内消化《生理学》
  11. 大肠经《医学指归》
  12. 大肠平滑肌肉瘤【疾病大全】
  13. 大肠金篇《外经微言》
  14. 大肠热实方《外台秘要》
  15. 大肠黑变【疾病症状】
  16. 大肠实《圣济总录》
  17. 大肠梗阻【疾病大全】
  18. 大肠实《药症忌宜》
  19. 大肠杆菌《医学微生物学》
  20. 大肠实热【方剂主治】
  21. 大肠腑脉论《备急千金要方》
  22. 大肠手阳明经病证《脉经》
  23. 大肠恶性淋巴瘤【疾病大全】
  24. 大肠手阳明之脉《经络考》
  25. 大肠侧推到虎口穴法《推拿抉微》
  26. 大肠息肉【疾病大全】
  27. 大肠部（手阳明属腑）《笔花医镜》
  28. 大肠下血【中药主治】
  29. 大肠病《千金翼方》
  30. 大肠腺瘤【疾病大全】
  1. 大肠经穴歌《刺灸心法要诀》
  2. 大肠经穴歌《医宗金鉴》
  3. 大肠经循行歌《医宗金鉴》
  4. 大肠经文《刺灸心法要诀》
  5. 大肠经循行歌《刺灸心法要诀》
  6. 大肠经文《医宗金鉴》
  7. 大肠经循行经文《医宗金鉴》
  8. 大肠经图（注）《厘正按摩要术》
  9. 大肠经循行经文《刺灸心法要诀》
  10. 大肠经手阳明燥庚金《儒门事亲》
  11. 大肠经诸穴歌《经络考》
  12. 大肠经歌《外科心法要诀》
  13. 大肠惊《中医词典》
  14. 大肠经歌《医宗金鉴》
  15. 大肠咳《中医名词词典》
  16. 大肠经分寸歌《刺灸心法要诀》
  17. 大肠咳《中医词典》
  18. 大肠经分寸歌《医宗金鉴》
  19. 大肠论二首《外台秘要》
  20. 大肠经表里原络穴主治歌《刺灸心法要诀》
  21. 大肠秘结《卫生易简方》
  22. 大肠经表里原络穴主治歌《医宗金鉴》
  23. 大肠募《中医词典》
  24. 大肠经，手阳〔明〕，燥，庚金。《医学启源》
  25. 大肠内细菌的活动《生理学》
  26. 大肠经《医学指归》
  27. 大肠内消化《生理学》
  28. 大肠经《针灸问对》
  29. 大肠热《中医词典》
  30. 大肠经《中医词典》
  31. 大肠热结《中医名词词典》


大肠经分寸歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

大肠经分寸歌

大肠经分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

商阳食指内侧边，二间来寻本节前，三间节后陷中取，合谷虎口岐骨间，阳溪上侧腕中是，偏历腕后三寸安，温溜腕后去五寸，池前五寸下廉看，池前三寸上廉中，池前二寸三里逢，曲池曲肘纹头尽，肘 上 外廉近，大筋中央寻五里，肘上三寸行向里，臂肘上七寸量，肩 肩端举臂取，巨骨肩尖端上行，天鼎喉旁四寸真，扶突天突旁三寸，禾水沟旁五分，迎香禾 上一寸，大肠经穴自分明。

〖注〗商阳穴在手食指内侧端后，去爪甲角如韭叶许，是其穴也。从商阳穴循食指上廉，本节前内侧陷中，二间穴也。从二间穴循食指本节后，内侧陷中，三间穴也。从三间穴循行手大指次指岐骨间陷中，合谷穴也。从合谷穴循行手腕中上侧，两筋间陷中，张大指次指取之，阳溪穴也。从阳溪穴上行手腕后，上侧三寸，偏历穴也。

从偏历穴上行三寸，温溜穴也。从温溜穴上行二寸五分，辅锐肉分，下廉穴也。从下廉穴上行一寸，上廉穴也。从上廉穴上行一寸，锐肉之端，按之肉起，手三里穴也。从手三里穴上二寸，以手拱胸屈肘，横纹头陷中取之，曲池穴也。从曲池穴上行大骨外廉陷中，肘 穴也。从肘 穴循行肘上三寸，向里大脉中央，五里穴也。从五里穴上行四寸，两筋两骨罅宛宛陷中，伸臂平手取之，臂 穴也。从臂 穴上行 骨头，肩端上两骨罅陷处宛宛中，举臂取之有空，肩 穴也。从肩 穴上行臂端，两叉骨间陷中，巨骨穴也。从巨骨穴循颈，缺盆上直行扶突下一寸，天鼎穴也。从天鼎穴上直行曲颊下一寸，人迎后一寸五分，仰而取之，扶突穴也。从扶突穴贯颊直鼻孔下，水沟旁五分，禾 穴也。从禾 穴上一寸，鼻孔旁五分，迎香穴也。

大肠经穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大肠经穴歌
  • 当前页：大肠经分寸歌
  • 下一页：胃腑经文
<<< 返回本书目录
  1. 大肠经《医学指归》
  2. 大肠经歌《医宗金鉴》
  3. 大肠金篇《外经微言》
  4. 大肠经手阳明燥庚金《儒门事亲》
  5. 大肠黑变【疾病症状】
  6. 大肠经图（注）《厘正按摩要术》
  7. 大肠梗阻【疾病大全】
  8. 大肠经文《刺灸心法要诀》
  9. 大肠杆菌《医学微生物学》
  10. 大肠经文《医宗金鉴》
  11. 大肠腑脉论《备急千金要方》
  12. 大肠类癌【疾病大全】
  13. 大肠恶性淋巴瘤【疾病大全】
  14. 大肠论《外台秘要》
  15. 大肠侧推到虎口穴法《推拿抉微》
  16. 大肠秘结《卫生易简方》
  17. 大肠部（手阳明属腑）《笔花医镜》
  18. 大肠秘涩【方剂主治】
  19. 大肠病《千金翼方》
  20. 大肠内消化《生理学》
  21. 大肠癌先兆《中医疾病预测》
  22. 大肠平滑肌肉瘤【疾病大全】
  23. 大肠癌【疾病大全】
  24. 大肠热实方《外台秘要》
  25. 大肠癌《中医内科学》
  26. 大肠实《圣济总录》
  27. 大肠癌《家庭医学百科-医疗康复篇》
  28. 大肠实《药症忌宜》
  29. 大肠癌《常见中老年疾病防治》
  30. 大肠实热【方剂主治】
  1. 大肠经分寸歌《刺灸心法要诀》
  2. 大肠经分寸歌《医宗金鉴》
  3. 大肠经歌《医宗金鉴》
  4. 大肠经表里原络穴主治歌《刺灸心法要诀》
  5. 大肠经歌《外科心法要诀》
  6. 大肠经表里原络穴主治歌《医宗金鉴》
  7. 大肠经手阳明燥庚金《儒门事亲》
  8. 大肠经，手阳〔明〕，燥，庚金。《医学启源》
  9. 大肠经图（注）《厘正按摩要术》
  10. 大肠经《医学指归》
  11. 大肠经文《医宗金鉴》
  12. 大肠经《针灸问对》
  13. 大肠经文《刺灸心法要诀》
  14. 大肠经《中医词典》
  15. 大肠经穴歌《医宗金鉴》
  16. 大肠筋《中医词典》
  17. 大肠经穴歌《刺灸心法要诀》
  18. 大肠金篇《外经微言》
  19. 大肠经循行歌《医宗金鉴》
  20. 大肠火《校注医醇剩义》
  21. 大肠经循行歌《刺灸心法要诀》
  22. 大肠和直肠《默克家庭诊疗手册》
  23. 大肠经循行经文《医宗金鉴》
  24. 大肠寒结《中医词典》
  25. 大肠经循行经文《刺灸心法要诀》
  26. 大肠寒结《中医名词词典》
  27. 大肠经诸穴歌《经络考》
  28. 大肠歌诀《人体解剖学歌诀》
  29. 大肠惊《中医词典》
  30. 大肠杆菌质粒《实用免疫细胞与核酸》
  31. 大肠咳《中医名词词典》


胃腑经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

胃腑经文

胃腑经文

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶脾胃者，仓廪之官，五味出焉。又云∶胃者，水谷气血之海也。又云∶胃大一尺五寸，径五寸，长二尺六寸，横屈，受水谷三斗五升，其中之谷，常留二斗，水一斗五升而满。又云∶是经多气少血。

《难经》曰∶胃重二斤一两。

张介宾曰∶胃之上口名曰贲门，饮食之精气，从此上输于脾肺，宣布于诸脉。胃之下口，即小肠上口，名曰幽门。

足阳明胃腑图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大肠经分寸歌
  • 当前页：胃腑经文
  • 下一页：胃经循行经文
<<< 返回本书目录
  1. 胃腑经文《刺灸心法要诀》
  2. 胃腑脉论《备急千金要方》
  3. 胃府经文《医宗金鉴》
  4. 胃隔膜【疾病大全】
  5. 胃风汤【方剂大全】
  6. 胃关煎【方剂大全】
  7. 胃风汤《脾胃论》
  8. 胃寒草【中药大全】
  9. 胃风汤《脾胃论》
  10. 胃寒肠热《圣济总录》
  11. 胃风门《张氏医通》
  12. 胃寒呕吐【方剂主治】
  13. 胃风《张氏医通》
  14. 胃寒疼痛【疾病症状】
  15. 胃风《圣济总录》
  16. 胃寒疼痛【中药主治】
  17. 胃风《仁斋直指方论（附补遗）》
  18. 胃寒痛《凌临灵方》
  19. 胃风《丹溪治法心要》
  20. 胃寒痛【中药主治】
  21. 胃反应性淋巴增生【疾病大全】
  22. 胃和十二指肠疾病《默克家庭诊疗手册》
  23. 胃反方《外台秘要》
  24. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  25. 胃反【方剂主治】
  26. 胃和小肠疾病《胃肠动力检查手册》
  27. 胃反《证治准绳·杂病》
  28. 胃和小肠生理《胃肠动力检查手册》
  29. 胃反《杂病广要》
  30. 胃火【疾病症状】
  1. 胃腑经文《刺灸心法要诀》
  2. 胃府经文《医宗金鉴》
  3. 胃腑脉论《备急千金要方》
  4. 胃风汤（一）《脾胃论》
  5. 胃腑头等中风形状《灵素节注类编》
  6. 胃风汤（二）《脾胃论》
  7. 胃腑形《古今医统大全》
  8. 胃风汤《医方论》
  9. 胃关煎《时病论歌括新编》
  10. 胃风汤《仁术便览》
  11. 胃管《中医词典》
  12. 胃风汤《仁术便览》
  13. 胃管下俞《中医词典》
  14. 胃风汤《仁术便览》
  15. 胃管要诀《华佗神方》
  16. 胃风汤《仁术便览》
  17. 胃寒《中医名词词典》
  18. 胃风汤《医方考》
  19. 胃寒《傅青主男科》
  20. 胃风汤《目经大成》
  21. 胃寒《中医词典》
  22. 胃风汤《目经大成》
  23. 胃寒《明医指掌》
  24. 胃风汤《儒门事亲》
  25. 胃寒《明医指掌》
  26. 胃风汤《太平惠民和剂局方》
  27. 胃寒《明医指掌》
  28. 胃风汤《三因极一病证方论》
  29. 胃寒肠热《圣济总录》
  30. 胃风汤《三因极一病证方论》
  31. 胃寒恶阻《中医词典》


胃经循行经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

胃经循行经文

胃经循行经文

  • 上一页
  • 目录
  • 相关
  • 下一页

胃足阳明之脉，起于鼻之交 中，旁约太阳之脉，下循鼻外，入上齿中，还出侠口环唇，下交承浆，却循颐后下廉，出大迎循颊车，上耳前，过客主人，循发际，至额颅。其支者，从大迎前下人迎，循喉咙，入缺盆，下膈，属胃，络脾。其直者，从缺盆下乳内廉，下侠脐，入气街中。其支者，起于胃下口，循腹里，下至气街中而合，以下髀关抵伏兔，下膝膑中，下循胫外廉，下足跗，入中趾内间；其支者，下廉穴三寸而别，入中趾外间；其支者，别跗上，入大趾间，出其端。

胃经循行图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃腑经文
  • 当前页：胃经循行经文
  • 下一页：胃经循行歌
<<< 返回本书目录
  1. 胃经图（注）《厘正按摩要术》
  2. 胃经主病《银海指南》
  3. 胃经积热吐血《轩岐救正论》
  4. 胃痉挛【疾病症状】
  5. 胃经歌《医宗金鉴》
  6. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  7. 胃经《医学指归》
  8. 胃镜下表现出广泛黏膜红斑【疾病症状】
  9. 胃结核【疾病大全】
  10. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  11. 胃节律紊乱综合征【疾病大全】
  12. 胃绝舌鉴《医门补要》
  13. 胃急性扩张【疾病大全】
  14. 胃咳《凌临灵方》
  15. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  16. 胃空肠输入袢综合征【疾病大全】
  17. 胃畸胎瘤【疾病大全】
  18. 胃溃疡《止园医话》
  19. 胃火口臭【疾病症状】
  20. 胃溃疡【疾病大全】
  21. 胃火冲逆《凌临灵方》
  22. 胃溃疡【中药主治】
  23. 胃火【疾病症状】
  24. 胃溃疡出血【疾病大全】
  25. 胃和小肠生理《胃肠动力检查手册》
  26. 胃溃疡性穿孔【疾病大全】
  27. 胃和小肠疾病《胃肠动力检查手册》
  28. 胃扩张【疾病症状】
  29. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  30. 胃烂发斑《经验麻科》
  1. 胃经循行经文《刺灸心法要诀》
  2. 胃经循行经文《医宗金鉴》
  3. 胃经诸穴歌《经络考》
  4. 胃经循行歌《刺灸心法要诀》
  5. 胃经主病《银海指南》
  6. 胃经循行歌《医宗金鉴》
  7. 胃惊《中医词典》
  8. 胃经穴歌《刺灸心法要诀》
  9. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  10. 胃经穴歌《医宗金鉴》
  11. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  12. 胃经虚实病候《寿世保元》
  13. 胃镜下胃粘膜变化与证型的关系《中国幽门螺杆菌研究》
  14. 胃经图（注）《厘正按摩要术》
  15. 胃疽《中医词典》
  16. 胃经失血《中医词典》
  17. 胃绝《中医词典》
  18. 胃经积热吐血《轩岐救正论》
  19. 胃绝舌鉴《医门补要》
  20. 胃经歌《外科心法要诀》
  21. 胃咳《中医名词词典》
  22. 胃经歌《医宗金鉴》
  23. 胃咳《中医词典》
  24. 胃经分寸歌《刺灸心法要诀》
  25. 胃咳《凌临灵方》
  26. 胃经分寸歌《医宗金鉴》
  27. 胃空肠吻合术《普通外科学》
  28. 胃经表里原络穴主治歌《刺灸心法要诀》
  29. 胃溃疡《止园医话》
  30. 胃经表里原络穴主治歌《医宗金鉴》
  31. 胃烂发斑《经验麻科》


胃经循行歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

胃经循行歌

胃经循行歌

  • 上一页
  • 目录
  • 相关
  • 下一页

胃足阳明交鼻起，下循鼻外入上齿，还出侠口绕承浆，颐后大迎颊车里，耳前发际到额颅，支下人迎缺盆底，下膈入胃络脾宫，直者缺盆下乳内，一支幽门循腹中，下行直合气街逢，遂由髀关抵膝膑， 跗足趾内间同；一支下膝注三里，前出中趾外间通，一支别走足跗趾，大趾之端经尽已。

〖注〗足阳明胃经之脉，起于鼻者，是谓由迎香穴上交颊中两旁，约过足太阳脉之睛明穴，分下循鼻外，始交于足阳明之承泣、四白、巨 穴也；从巨 入上齿中，还出侠口之地仓穴；还绕唇下，交会任脉之承浆穴，却循颐后下廉，复交本经之大迎穴，由大迎出循颊车穴，上行耳前，过客主人穴，合少阳经，循发际至额颅两旁之悬颅穴、颔厌穴，复交足阳明之头维穴下关穴。其支者，行大迎穴，从大迎前循人迎、水突穴、气舍穴，循喉咙入缺盆穴，下膈属胃络脾，散布脏腑。其直者，从缺盆穴，直行气户、库房、屋翳、膺窗、乳中、乳根等穴下乳内廉、不容穴也；从不容循承满、梁门、关门、太乙、滑肉门等穴下侠脐天枢穴也；从天枢、外陵、大巨、水道、归来等穴，入气街中，气冲穴也。其支者，起于胃口，是谓前之属胃络脾之支，下循腹里，下至气街中而合气街穴，会冲脉上行者也；其下行本经者，髀关穴也。抵伏兔至伏兔穴下，从伏兔行阴市穴、梁丘穴，下膝膑中犊鼻穴，循足三里上巨虚、条口、下巨虚等穴，下循胫外廉，丰隆穴也；从丰隆循解溪穴，下足跗，冲阳穴也；从冲阳行陷谷穴、内庭穴，入次趾外间也。其本支别支，一自下巨虚穴下入次趾外间；一别循跗上入大趾次趾间厉兑穴，出其端，交于足太阴脾经也。

【按】足阳明是足大趾之次趾，不是中趾，必传写之误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃经循行经文
  • 当前页：胃经循行歌
  • 下一页：胃经穴歌
<<< 返回本书目录
  1. 胃经图（注）《厘正按摩要术》
  2. 胃经主病《银海指南》
  3. 胃经积热吐血《轩岐救正论》
  4. 胃痉挛【疾病症状】
  5. 胃经歌《医宗金鉴》
  6. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  7. 胃经《医学指归》
  8. 胃镜下表现出广泛黏膜红斑【疾病症状】
  9. 胃结核【疾病大全】
  10. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  11. 胃节律紊乱综合征【疾病大全】
  12. 胃绝舌鉴《医门补要》
  13. 胃急性扩张【疾病大全】
  14. 胃咳《凌临灵方》
  15. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  16. 胃空肠输入袢综合征【疾病大全】
  17. 胃畸胎瘤【疾病大全】
  18. 胃溃疡《止园医话》
  19. 胃火口臭【疾病症状】
  20. 胃溃疡【疾病大全】
  21. 胃火冲逆《凌临灵方》
  22. 胃溃疡【中药主治】
  23. 胃火【疾病症状】
  24. 胃溃疡出血【疾病大全】
  25. 胃和小肠生理《胃肠动力检查手册》
  26. 胃溃疡性穿孔【疾病大全】
  27. 胃和小肠疾病《胃肠动力检查手册》
  28. 胃扩张【疾病症状】
  29. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  30. 胃烂发斑《经验麻科》
  1. 胃经循行歌《刺灸心法要诀》
  2. 胃经循行歌《医宗金鉴》
  3. 胃经循行经文《医宗金鉴》
  4. 胃经穴歌《刺灸心法要诀》
  5. 胃经循行经文《刺灸心法要诀》
  6. 胃经穴歌《医宗金鉴》
  7. 胃经诸穴歌《经络考》
  8. 胃经虚实病候《寿世保元》
  9. 胃经主病《银海指南》
  10. 胃经图（注）《厘正按摩要术》
  11. 胃惊《中医词典》
  12. 胃经失血《中医词典》
  13. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  14. 胃经积热吐血《轩岐救正论》
  15. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  16. 胃经歌《外科心法要诀》
  17. 胃镜下胃粘膜变化与证型的关系《中国幽门螺杆菌研究》
  18. 胃经歌《医宗金鉴》
  19. 胃疽《中医词典》
  20. 胃经分寸歌《刺灸心法要诀》
  21. 胃绝《中医词典》
  22. 胃经分寸歌《医宗金鉴》
  23. 胃绝舌鉴《医门补要》
  24. 胃经表里原络穴主治歌《刺灸心法要诀》
  25. 胃咳《中医名词词典》
  26. 胃经表里原络穴主治歌《医宗金鉴》
  27. 胃咳《中医词典》
  28. 胃经（胃穴）《手穴手纹诊治》
  29. 胃咳《凌临灵方》
  30. 胃经《医学指归》
  31. 胃空肠吻合术《普通外科学》


胃经穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

胃经穴歌

胃经穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

四十五穴足阳明，承泣四白巨 经，地仓大迎登颊车，下关头维对人迎，水突气舍连缺盆，气户库房屋翳寻，膺窗乳中下乳根，不容承满出梁门，关门太乙滑肉起，天枢外陵大巨里，水道归来达气街，髀关伏兔走阴市，梁丘犊鼻足三里，上巨虚连条口底，下巨虚下有丰隆，解溪冲阳陷谷同，内庭厉兑阳明穴，大指次指之端终。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃经循行歌
  • 当前页：胃经穴歌
  • 下一页：胃经分寸歌
<<< 返回本书目录
  1. 胃经图（注）《厘正按摩要术》
  2. 胃经主病《银海指南》
  3. 胃经积热吐血《轩岐救正论》
  4. 胃痉挛【疾病症状】
  5. 胃经歌《医宗金鉴》
  6. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  7. 胃经《医学指归》
  8. 胃镜下表现出广泛黏膜红斑【疾病症状】
  9. 胃结核【疾病大全】
  10. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  11. 胃节律紊乱综合征【疾病大全】
  12. 胃绝舌鉴《医门补要》
  13. 胃急性扩张【疾病大全】
  14. 胃咳《凌临灵方》
  15. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  16. 胃空肠输入袢综合征【疾病大全】
  17. 胃畸胎瘤【疾病大全】
  18. 胃溃疡《止园医话》
  19. 胃火口臭【疾病症状】
  20. 胃溃疡【疾病大全】
  21. 胃火冲逆《凌临灵方》
  22. 胃溃疡【中药主治】
  23. 胃火【疾病症状】
  24. 胃溃疡出血【疾病大全】
  25. 胃和小肠生理《胃肠动力检查手册》
  26. 胃溃疡性穿孔【疾病大全】
  27. 胃和小肠疾病《胃肠动力检查手册》
  28. 胃扩张【疾病症状】
  29. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  30. 胃烂发斑《经验麻科》
  1. 胃经穴歌《刺灸心法要诀》
  2. 胃经穴歌《医宗金鉴》
  3. 胃经循行歌《医宗金鉴》
  4. 胃经虚实病候《寿世保元》
  5. 胃经循行歌《刺灸心法要诀》
  6. 胃经图（注）《厘正按摩要术》
  7. 胃经循行经文《医宗金鉴》
  8. 胃经失血《中医词典》
  9. 胃经循行经文《刺灸心法要诀》
  10. 胃经积热吐血《轩岐救正论》
  11. 胃经诸穴歌《经络考》
  12. 胃经歌《外科心法要诀》
  13. 胃经主病《银海指南》
  14. 胃经歌《医宗金鉴》
  15. 胃惊《中医词典》
  16. 胃经分寸歌《刺灸心法要诀》
  17. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  18. 胃经分寸歌《医宗金鉴》
  19. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  20. 胃经表里原络穴主治歌《刺灸心法要诀》
  21. 胃镜下胃粘膜变化与证型的关系《中国幽门螺杆菌研究》
  22. 胃经表里原络穴主治歌《医宗金鉴》
  23. 胃疽《中医词典》
  24. 胃经（胃穴）《手穴手纹诊治》
  25. 胃绝《中医词典》
  26. 胃经《医学指归》
  27. 胃绝舌鉴《医门补要》
  28. 胃经《针灸问对》
  29. 胃咳《中医名词词典》
  30. 胃经《中医词典》
  31. 胃咳《中医词典》


胃经分寸歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

胃经分寸歌

胃经分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

胃之经兮足阳明，承泣目下七分寻，再下三分名四白，巨 鼻孔旁八分。地仓侠吻四分近，大迎颔下寸三中，颊车耳下八分陷，下关耳前动脉行。头维神庭旁四五，人迎喉旁寸五真，水突筋前人迎下，气舍喉下一寸乘。缺盆舍下横骨陷，气户下行一寸明，库房下行一寸六，屋翳膺窗乳中根。不容巨阙旁二寸，一寸承满与梁门，关门太乙滑肉门，天枢脐旁二寸寻。枢下一寸外陵穴，陵下一寸大巨陈，巨下三寸水道穴，水下二寸归来存。气街归来下一寸，共去中行二寸匀，髀关膝上尺二许，伏兔髀下六寸是。阴市伏兔下三寸，梁丘市下一寸记，犊鼻膝膑陷中取，膝眼三寸下三里。里下三寸上廉穴，廉下二寸条口举，再下二寸下廉穴，复上外踝上八寸，却是丰隆穴当记。解溪则从丰隆下，内循足腕上陷中，冲阳解下高骨动，陷谷冲下二寸名，内庭次指外岐骨，厉兑大次指端中。

〖注〗承泣穴，在目下七分，目下胞陷中，上直瞳子正视取之，是其穴也，从承泣直下三分，颧空骨内，亦直瞳子取之，四白穴也。从四白下行，侠鼻孔旁八分，亦直瞳子取之，巨穴也。从巨 下行，侠口吻旁四分外许，近下微有动脉，地仓穴也。从地仓行腮颔下前一寸三分，骨陷中动脉，大迎穴也。从大迎行耳下曲颊端，近前八分陷中，侧卧开口取之，颊车穴也。从颊车上行，耳前动脉，侧卧合口有空取之，下关穴也。从下关上行额角，入发际以督脉中行神庭穴旁开四寸半，头维穴也。

从头维下行，颈下侠结喉旁一寸五分，大动脉应手，伸头取之，人迎穴也。从人迎下直行，颈大筋前内贴气候，水突穴也。从水突下直行，颈大筋前结喉下一寸许陷中，贴骨尖上有缺处，气舍穴也。从气舍下行，肩上横骨陷中，缺盆穴也。

从缺盆下行，巨骨下一寸，旁开中行四寸陷中，仰而取之，气户穴也。从气户下行一寸六分，亦旁开中行四寸陷中，仰而取之，库房穴也。从库房下行一寸六分，亦旁开中行四寸陷中，仰而取之，屋翳穴也。从屋翳下行一寸六分，亦旁开中行四寸陷中，仰而取之，膺窗穴也。从膺窗下行，当乳头之中，乳中穴也。

从乳中下行一寸六分，亦旁开中行四寸陷中，仰而取之，乳根穴也。从乳根行在第四肋端，旁开中行二寸，不容穴也。从不容穴下一寸，亦旁开中行二寸，承满穴也。从承满下一寸，亦旁开中行二寸，梁门穴也。从梁门下一寸，亦旁开中行二寸，关门穴也。从关门下一寸，旁开中行二寸，太乙穴也。从太乙下一寸，亦旁开中行二寸，滑肉门穴也。

从滑肉门下一寸，侠脐旁二寸许陷中，天枢穴也。从天枢下一寸，亦旁开中行二寸，外陵穴也。从外陵下一寸，亦旁开中行二寸，大巨穴也，从大巨下三寸，亦旁开中行二寸，即水道穴也。从水道下二寸，亦旁开中行二寸，即归来穴也。从归来下行，在腿班中有肉核，名曰鼠溪，直上一寸，动脉应手，亦旁开中行二寸，气街穴也。

从气街下行，膝上一尺二寸许，中行左右各三指按捺，上有肉起如伏兔之状，故名伏兔。在此肉起后，交纹中，髀关穴也。从髀关下行，膝上六寸起肉间，正跪坐而取之，伏兔穴也。从伏兔下行三寸，在伏兔之下陷中，拜揖而取之，阴市穴也。从阴市下行一寸两筋间，梁丘穴也。从梁丘下行过膝盖骨，下 骨上陷中，谷名膝眼，此处陷中两旁有空状如牛鼻在外侧者，犊鼻穴也。

从犊鼻下行， 骨外侧大筋内宛宛中，足三里穴也（犊鼻即膝眼处也）。从足三里下行三寸，两筋骨陷中，举足取之，上巨虚穴也。从上巨虚下行二寸，举足取之，条口穴也。从条口下行一寸，两筋骨陷中，蹲地举足取之，下巨虚穴也。从下巨虚复斜向后，上行，在足外踝上八寸， 骨外廉陷中，丰隆穴也。从丰隆内循下足腕上，中行陷中，解溪穴也。

从解溪下行足跗上，即脚面也，高骨间动脉，冲阳穴也。从冲阳下行二寸，至足大趾之次趾本节后陷中，陷谷穴也。从陷谷下至足大趾之次趾本节前岐骨外间陷中，内庭穴也。从内庭下行足大趾之次趾之端，去爪角如韭叶许，厉兑穴也。

胃经穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃经穴歌
  • 当前页：胃经分寸歌
  • 下一页：脾脏经文
<<< 返回本书目录
  1. 胃经《医学指归》
  2. 胃经歌《医宗金鉴》
  3. 胃结核【疾病大全】
  4. 胃经积热吐血《轩岐救正论》
  5. 胃节律紊乱综合征【疾病大全】
  6. 胃经图（注）《厘正按摩要术》
  7. 胃急性扩张【疾病大全】
  8. 胃经主病《银海指南》
  9. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  10. 胃痉挛【疾病症状】
  11. 胃畸胎瘤【疾病大全】
  12. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  13. 胃火口臭【疾病症状】
  14. 胃镜下表现出广泛黏膜红斑【疾病症状】
  15. 胃火冲逆《凌临灵方》
  16. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  17. 胃火【疾病症状】
  18. 胃绝舌鉴《医门补要》
  19. 胃和小肠生理《胃肠动力检查手册》
  20. 胃咳《凌临灵方》
  21. 胃和小肠疾病《胃肠动力检查手册》
  22. 胃空肠输入袢综合征【疾病大全】
  23. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  24. 胃溃疡《止园医话》
  25. 胃和十二指肠疾病《默克家庭诊疗手册》
  26. 胃溃疡【疾病大全】
  27. 胃寒痛【中药主治】
  28. 胃溃疡【中药主治】
  29. 胃寒痛《凌临灵方》
  30. 胃溃疡出血【疾病大全】
  1. 胃经分寸歌《刺灸心法要诀》
  2. 胃经分寸歌《医宗金鉴》
  3. 胃经歌《医宗金鉴》
  4. 胃经表里原络穴主治歌《刺灸心法要诀》
  5. 胃经歌《外科心法要诀》
  6. 胃经表里原络穴主治歌《医宗金鉴》
  7. 胃经积热吐血《轩岐救正论》
  8. 胃经（胃穴）《手穴手纹诊治》
  9. 胃经失血《中医词典》
  10. 胃经《医学指归》
  11. 胃经图（注）《厘正按摩要术》
  12. 胃经《针灸问对》
  13. 胃经虚实病候《寿世保元》
  14. 胃经《中医词典》
  15. 胃经穴歌《医宗金鉴》
  16. 胃禁《中医词典》
  17. 胃经穴歌《刺灸心法要诀》
  18. 胃津《中医词典》
  19. 胃经循行歌《医宗金鉴》
  20. 胃家实《中医词典》
  21. 胃经循行歌《刺灸心法要诀》
  22. 胃家实《思考中医》
  23. 胃经循行经文《医宗金鉴》
  24. 胃家实《中医名词词典》
  25. 胃经循行经文《刺灸心法要诀》
  26. 胃家《中医词典》
  27. 胃经诸穴歌《经络考》
  28. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  29. 胃经主病《银海指南》
  30. 胃火作呕《正体类要》
  31. 胃惊《中医词典》


脾脏经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

脾脏经文

脾脏经文

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶脾胃者，仓廪之官，五味出焉。又云∶谏议之官，知周出焉。又云∶形如刀镰，与胃同膜，而附其上之左俞，当十一椎下。闻声则动，动则磨胃而主运化。其合肉也，其荣唇也，开窍于口。又云∶是经常多气少血。

《难经》曰∶脾重二斤三两，广扁三寸，长五寸，有散膏半斤，主裹血，温五脏，主藏意与智。

《中藏经》曰∶脾主消磨五谷，养于四旁。

足太阴脾脏图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃经分寸歌
  • 当前页：脾脏经文
  • 下一页：脾经循行经文
<<< 返回本书目录
  1. 脾脏经文《医宗金鉴》
  2. 脾脏冷气【方剂主治】
  3. 脾脏经文《刺灸心法要诀》
  4. 脾脏冷气腹内虚鸣《圣济总录》
  5. 脾脏疾病《默克家庭诊疗手册》
  6. 脾脏冷气攻心腹疼痛《圣济总录》
  7. 脾脏歌《脉诀乳海》
  8. 脾脏脉论《备急千金要方》
  9. 脾脏第十问《婴童百问》
  10. 脾脏统论《圣济总录》
  11. 脾脏《寿世传真》
  12. 脾脏虚冷【方剂主治】
  13. 脾脏《保婴撮要》
  14. 脾脏虚冷泄痢《圣济总录》
  15. 脾约证《伤寒九十论》
  16. 脾脏用药《普济方·针灸》
  17. 脾约丸论《格致余论》
  18. 脾脏原发性恶性肿瘤【疾病大全】
  19. 脾约丸方《伤寒明理论》
  20. 脾脏转移性肿瘤【疾病大全】
  21. 脾约麻仁圆【方剂大全】
  22. 脾照五脏《丹台玉案》
  23. 脾约【疾病大全】
  24. 脾之经足太阴湿己土《儒门事亲》
  25. 脾俞穴【人体背部穴位】
  26. 脾中风《圣济总录》
  27. 脾痈门主论《疡医大全》
  28. 脾肿大【疾病症状】
  29. 脾痈《医宗金鉴》
  30. 脾主湿《医学纲目》
  1. 脾脏经文《刺灸心法要诀》
  2. 脾脏经文《医宗金鉴》
  3. 脾脏冷气腹内虚鸣《圣济总录》
  4. 脾脏疾病《默克家庭诊疗手册》
  5. 脾脏冷气攻心腹疼痛《圣济总录》
  6. 脾脏歌一《脉诀刊误》
  7. 脾脏脉病虚实《寿世保元》
  8. 脾脏歌三《脉诀刊误》
  9. 脾脏脉论《备急千金要方》
  10. 脾脏歌二《脉诀刊误》
  11. 脾脏统论《圣济总录》
  12. 脾脏歌《脉诀乳海》
  13. 脾脏图《古今医统大全》
  14. 脾脏歌《脉诀乳海》
  15. 脾脏虚冷泄痢《圣济总录》
  16. 脾脏第十问《婴童百问》
  17. 脾脏用药《普济方·针灸》
  18. 脾脏《保婴撮要》
  19. 脾脏证治《育婴家秘》
  20. 脾脏《寿世传真》
  21. 脾脏中风《中医词典》
  22. 脾约证《伤寒九十论》
  23. 脾脏肿大《默克家庭诊疗手册》
  24. 脾约丸论《格致余论》
  25. 脾燥《校注医醇剩义》
  26. 脾约丸方《伤寒明理论》
  27. 脾胀《中医词典》
  28. 脾约丸《时方歌括》
  29. 脾胀《金匮翼》
  30. 脾约丸《医方考》
  31. 脾胀病候《诸病源候论》


脾经循行经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

脾经循行经文

脾经循行经文

  • 上一页
  • 目录
  • 相关
  • 下一页

脾足太阴之脉，起于大趾之端，循趾内侧白肉际，过核骨后。上内踝前廉，上 内，循胫骨后，交出厥阴之前，上膝股内前廉，入腹属脾，络胃上膈，侠咽连舌本，散舌下。其支者，复从胃，别上膈，注心中。

脾经循行图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾脏经文
  • 当前页：脾经循行经文
  • 下一页：脾经循行歌
<<< 返回本书目录
  1. 脾经图（注）《厘正按摩要术》
  2. 脾经主病《银海指南》
  3. 脾经兼证《幼科发挥》
  4. 脾经主病《幼科发挥》
  5. 脾经歌《医宗金鉴》
  6. 脾疽门主论《疡医大全》
  7. 脾经《医学指归》
  8. 脾劳《备急千金要方》
  9. 脾疾反胃《扁鹊神应针灸玉龙经》
  10. 脾劳《扁鹊心书》
  11. 脾疾《景景医话》
  12. 脾劳《圣济总录》
  13. 脾积丸【方剂大全】
  14. 脾劳【疾病大全】
  15. 脾寒草【中药大全】
  16. 脾劳论《外台秘要》
  17. 脾功能亢进【疾病大全】
  18. 脾劳实热方《外台秘要》
  19. 脾功能亢进【疾病症状】
  20. 脾劳虚寒方《外台秘要》
  21. 脾疳【疾病大全】
  22. 脾良性肿瘤【疾病大全】
  23. 脾疳《医宗金鉴》
  24. 脾脉歌《脉诀乳海》
  25. 脾疳《儿科萃精》
  26. 脾脉见于三部歌《脉诀乳海》
  27. 脾-肝综合征【疾病大全】
  28. 脾脉说《研经言》
  29. 脾肝肾虚损吐血《轩岐救正论》
  30. 脾囊肿【疾病大全】
  1. 脾经循行经文《刺灸心法要诀》
  2. 脾经循行经文《医宗金鉴》
  3. 脾经诸穴歌《经络考》
  4. 脾经循行歌《刺灸心法要诀》
  5. 脾经主病《银海指南》
  6. 脾经循行歌《医宗金鉴》
  7. 脾经主病《幼科发挥》
  8. 脾经穴歌《刺灸心法要诀》
  9. 脾惊《中医词典》
  10. 脾经穴歌《医宗金鉴》
  11. 脾精《中医词典》
  12. 脾经图（注）《厘正按摩要术》
  13. 脾疽门主论《疡医大全》
  14. 脾经失血《中医词典》
  15. 脾绝《中医词典》
  16. 脾经咳嗽《症因脉治》
  17. 脾开窍于口《中医名词词典》
  18. 脾经咳嗽《中医词典》
  19. 脾开窍于口《中医词典》
  20. 脾经兼证《幼科发挥》
  21. 脾咳《中医名词词典》
  22. 脾经歌《外科心法要诀》
  23. 脾咳《中医词典》
  24. 脾经歌《医宗金鉴》
  25. 脾劳《中医名词词典》
  26. 脾经分寸歌《刺灸心法要诀》
  27. 脾劳《圣济总录》
  28. 脾经分寸歌《医宗金鉴》
  29. 脾劳《中医词典》
  30. 脾经表里原络穴主治歌《刺灸心法要诀》
  31. 脾劳《备急千金要方》


脾经循行歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

脾经循行歌

脾经循行歌

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴脾起足大趾，上循内侧白肉际，核骨之后内踝前，上 循 经膝里，股内前廉入腹中，属脾络胃与膈通，侠喉连舌散舌下，支络从胃注心中。

〖注〗足太阴脾经之脉，起于足大趾之端隐白穴也。从隐白循指内侧白肉际，大都穴也。从大都过核骨后，太白穴也。从太白循公孙穴、商丘穴，上内踝前廉，三阴交穴也。

从三阴交上 内循胫骨后，漏谷穴也。从漏谷交出厥阴之前，地机穴、阴陵泉穴也。从阴陵泉上膝股内前廉，血海穴、箕门穴、冲门穴也。从冲门入腹，属脾络胃，循行府舍、腹结、大横、腹哀、食窦、天溪、胸乡、周荣、大包等穴而上行咽喉，侠咽、连舌本，散舌下也。其支者，从胃之络，别行上膈，注心中，以交于手少阴心经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾经循行经文
  • 当前页：脾经循行歌
  • 下一页：脾经穴歌
<<< 返回本书目录
  1. 脾经图（注）《厘正按摩要术》
  2. 脾经主病《银海指南》
  3. 脾经兼证《幼科发挥》
  4. 脾经主病《幼科发挥》
  5. 脾经歌《医宗金鉴》
  6. 脾疽门主论《疡医大全》
  7. 脾经《医学指归》
  8. 脾劳《备急千金要方》
  9. 脾疾反胃《扁鹊神应针灸玉龙经》
  10. 脾劳《扁鹊心书》
  11. 脾疾《景景医话》
  12. 脾劳《圣济总录》
  13. 脾积丸【方剂大全】
  14. 脾劳【疾病大全】
  15. 脾寒草【中药大全】
  16. 脾劳论《外台秘要》
  17. 脾功能亢进【疾病大全】
  18. 脾劳实热方《外台秘要》
  19. 脾功能亢进【疾病症状】
  20. 脾劳虚寒方《外台秘要》
  21. 脾疳【疾病大全】
  22. 脾良性肿瘤【疾病大全】
  23. 脾疳《医宗金鉴》
  24. 脾脉歌《脉诀乳海》
  25. 脾疳《儿科萃精》
  26. 脾脉见于三部歌《脉诀乳海》
  27. 脾-肝综合征【疾病大全】
  28. 脾脉说《研经言》
  29. 脾肝肾虚损吐血《轩岐救正论》
  30. 脾囊肿【疾病大全】
  1. 脾经循行歌《刺灸心法要诀》
  2. 脾经循行歌《医宗金鉴》
  3. 脾经循行经文《医宗金鉴》
  4. 脾经穴歌《刺灸心法要诀》
  5. 脾经循行经文《刺灸心法要诀》
  6. 脾经穴歌《医宗金鉴》
  7. 脾经诸穴歌《经络考》
  8. 脾经图（注）《厘正按摩要术》
  9. 脾经主病《银海指南》
  10. 脾经失血《中医词典》
  11. 脾经主病《幼科发挥》
  12. 脾经咳嗽《症因脉治》
  13. 脾惊《中医词典》
  14. 脾经咳嗽《中医词典》
  15. 脾精《中医词典》
  16. 脾经兼证《幼科发挥》
  17. 脾疽门主论《疡医大全》
  18. 脾经歌《外科心法要诀》
  19. 脾绝《中医词典》
  20. 脾经歌《医宗金鉴》
  21. 脾开窍于口《中医名词词典》
  22. 脾经分寸歌《刺灸心法要诀》
  23. 脾开窍于口《中医词典》
  24. 脾经分寸歌《医宗金鉴》
  25. 脾咳《中医名词词典》
  26. 脾经表里原络穴主治歌《刺灸心法要诀》
  27. 脾咳《中医词典》
  28. 脾经表里原络穴主治歌《医宗金鉴》
  29. 脾劳《中医名词词典》
  30. 脾经（脾穴，脾土）《手穴手纹诊治》
  31. 脾劳《圣济总录》


脾经穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

脾经穴歌

脾经穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阴脾由足KT ，隐白先从内侧起，大都太白继公孙，商丘直上三阴坞，漏谷地机阴陵泉，血海箕门冲门前，府舍腹结大横上，腹哀食窦天溪连，胸乡周荣大包尽，二十一穴太阴全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾经循行歌
  • 当前页：脾经穴歌
  • 下一页：脾经分寸歌
<<< 返回本书目录
  1. 脾经图（注）《厘正按摩要术》
  2. 脾经主病《银海指南》
  3. 脾经兼证《幼科发挥》
  4. 脾经主病《幼科发挥》
  5. 脾经歌《医宗金鉴》
  6. 脾疽门主论《疡医大全》
  7. 脾经《医学指归》
  8. 脾劳《备急千金要方》
  9. 脾疾反胃《扁鹊神应针灸玉龙经》
  10. 脾劳《扁鹊心书》
  11. 脾疾《景景医话》
  12. 脾劳《圣济总录》
  13. 脾积丸【方剂大全】
  14. 脾劳【疾病大全】
  15. 脾寒草【中药大全】
  16. 脾劳论《外台秘要》
  17. 脾功能亢进【疾病大全】
  18. 脾劳实热方《外台秘要》
  19. 脾功能亢进【疾病症状】
  20. 脾劳虚寒方《外台秘要》
  21. 脾疳【疾病大全】
  22. 脾良性肿瘤【疾病大全】
  23. 脾疳《医宗金鉴》
  24. 脾脉歌《脉诀乳海》
  25. 脾疳《儿科萃精》
  26. 脾脉见于三部歌《脉诀乳海》
  27. 脾-肝综合征【疾病大全】
  28. 脾脉说《研经言》
  29. 脾肝肾虚损吐血《轩岐救正论》
  30. 脾囊肿【疾病大全】
  1. 脾经穴歌《刺灸心法要诀》
  2. 脾经穴歌《医宗金鉴》
  3. 脾经循行歌《医宗金鉴》
  4. 脾经图（注）《厘正按摩要术》
  5. 脾经循行歌《刺灸心法要诀》
  6. 脾经失血《中医词典》
  7. 脾经循行经文《医宗金鉴》
  8. 脾经咳嗽《症因脉治》
  9. 脾经循行经文《刺灸心法要诀》
  10. 脾经咳嗽《中医词典》
  11. 脾经诸穴歌《经络考》
  12. 脾经兼证《幼科发挥》
  13. 脾经主病《银海指南》
  14. 脾经歌《外科心法要诀》
  15. 脾经主病《幼科发挥》
  16. 脾经歌《医宗金鉴》
  17. 脾惊《中医词典》
  18. 脾经分寸歌《刺灸心法要诀》
  19. 脾精《中医词典》
  20. 脾经分寸歌《医宗金鉴》
  21. 脾疽门主论《疡医大全》
  22. 脾经表里原络穴主治歌《刺灸心法要诀》
  23. 脾绝《中医词典》
  24. 脾经表里原络穴主治歌《医宗金鉴》
  25. 脾开窍于口《中医名词词典》
  26. 脾经（脾穴，脾土）《手穴手纹诊治》
  27. 脾开窍于口《中医词典》
  28. 脾经《医学指归》
  29. 脾咳《中医名词词典》
  30. 脾经《针灸问对》
  31. 脾咳《中医词典》


脾经分寸歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

脾经分寸歌

脾经分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

大趾端内侧隐白，节后陷中求大都，太白内侧核骨下，节后一寸公孙呼。商丘内踝微前陷，踝上三寸三阴交，再上三寸漏谷是，踝上五寸地机朝。膝下内侧阴陵泉，血海膝膑上内廉，箕门穴在鱼腹上，动脉应手越筋间。冲门横骨两端动，府舍上行七分看，腹结上行三寸入，大横上行一寸三。腹哀上行三寸半，食窦上行三寸间，天溪上行一寸六，胸乡周荣亦同然。外斜腋下六寸许，大包九肋季胁端。

〖注〗隐白穴，在足大趾内侧端后，去爪甲角如韭叶许，是其穴也。从隐白行足大趾内侧，次节末骨缝，赤白肉际陷中，大都穴也。从大都行足大趾后内侧，内踝前核骨下，赤白肉际陷中，太白穴也。从太白上行，足大趾本节后一寸，内踝前陷中，公孙穴也。从公孙上行，内踝下微前陷中，商丘穴也。从商丘上行，内踝踝尖上三寸，夹骨陷中，三阴交穴也。从三阴交上行三寸，夹骨陷中，漏谷穴也。从漏谷上行五寸，在膝下五寸内侧，夹骨陷中，伸足取之，地机穴也。从地机上行膝下，内侧曲膝横纹头陷中，阴陵泉穴也。

从阴陵泉上行，在膝膑上一寸，内廉白肉际陷中，血海穴也。从血海上行，在鱼腹上越两筋间，阴股内廉，动脉应手，不禁重按，箕门穴也。从箕门上行，横骨两端约纹中动脉，去腹中行旁开三寸半，冲门穴也。

从冲门上行七分，去腹中行，亦旁开三寸半，府舍穴也。从府舍上行三寸，去腹中行，亦旁开三寸半，腹结穴也。从腹结上行一寸三分，去腹中行，亦旁开三寸半，大横穴也。从大横上行三寸半，去腹中行，亦旁开三寸半，腹哀穴也。从腹哀上行三寸，或从乳上三肋间，动脉应手处，往下六寸四分，去胸中行旁开六寸，举臂取之，食窦穴也。从食窦上行一寸六分，去胸中行旁开六寸，仰而取之，天溪穴也。从天溪上行一寸六分，去胸中行亦旁开六寸，仰而取之，胸乡穴也。从胸乡上行一寸六分，去胸中行亦旁开六寸，仰而取之，周荣穴也。从周荣外斜下行，过少阳胆经渊液穴下三寸，至液下六寸许，出九肋间季胁端，大包穴也。

脾经穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾经穴歌
  • 当前页：脾经分寸歌
  • 下一页：心脏经文
<<< 返回本书目录
  1. 脾经《医学指归》
  2. 脾经歌《医宗金鉴》
  3. 脾疾反胃《扁鹊神应针灸玉龙经》
  4. 脾经兼证《幼科发挥》
  5. 脾疾《景景医话》
  6. 脾经图（注）《厘正按摩要术》
  7. 脾积丸【方剂大全】
  8. 脾经主病《银海指南》
  9. 脾寒草【中药大全】
  10. 脾经主病《幼科发挥》
  11. 脾功能亢进【疾病大全】
  12. 脾疽门主论《疡医大全》
  13. 脾功能亢进【疾病症状】
  14. 脾劳《备急千金要方》
  15. 脾疳【疾病大全】
  16. 脾劳《扁鹊心书》
  17. 脾疳《医宗金鉴》
  18. 脾劳《圣济总录》
  19. 脾疳《儿科萃精》
  20. 脾劳【疾病大全】
  21. 脾-肝综合征【疾病大全】
  22. 脾劳论《外台秘要》
  23. 脾肝肾虚损吐血《轩岐救正论》
  24. 脾劳实热方《外台秘要》
  25. 脾风第十七问《婴童百问》
  26. 脾劳虚寒方《外台秘要》
  27. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  28. 脾良性肿瘤【疾病大全】
  29. 脾肺肾亏损遗精吐血便血等证《古今名医汇粹》
  30. 脾脉歌《脉诀乳海》
  1. 脾经分寸歌《刺灸心法要诀》
  2. 脾经分寸歌《医宗金鉴》
  3. 脾经歌《医宗金鉴》
  4. 脾经表里原络穴主治歌《刺灸心法要诀》
  5. 脾经歌《外科心法要诀》
  6. 脾经表里原络穴主治歌《医宗金鉴》
  7. 脾经兼证《幼科发挥》
  8. 脾经（脾穴，脾土）《手穴手纹诊治》
  9. 脾经咳嗽《中医词典》
  10. 脾经《医学指归》
  11. 脾经咳嗽《症因脉治》
  12. 脾经《针灸问对》
  13. 脾经失血《中医词典》
  14. 脾经《中医词典》
  15. 脾经图（注）《厘正按摩要术》
  16. 脾疾反胃《扁鹊神应针灸玉龙经》
  17. 脾经穴歌《医宗金鉴》
  18. 脾疾《景景医话》
  19. 脾经穴歌《刺灸心法要诀》
  20. 脾积《中医词典》
  21. 脾经循行歌《医宗金鉴》
  22. 脾火《校注医醇剩义》
  23. 脾经循行歌《刺灸心法要诀》
  24. 脾火《中医词典》
  25. 脾经循行经文《医宗金鉴》
  26. 脾黄《中医词典》
  27. 脾经循行经文《刺灸心法要诀》
  28. 脾横《中医词典》
  29. 脾经诸穴歌《经络考》
  30. 脾合胃《中医词典》
  31. 脾经主病《银海指南》


心脏经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

心脏经文

心脏经文

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶心者，君主之官，神明出焉。又云∶心居肺管之下，膈膜之上，附着脊之第五椎。其合脉也，其荣色也。开窍于耳，又曰开窍于舌。又云∶是经少血多气。

《难经》曰∶心重十二两，中有七孔三毛，盛精汁三合，主藏神。

张介宾曰∶心象尖圆，形如莲蕊。其中有窍，多寡不同，以导引天真之气。下无透窍，上通乎舌，共有四系，以通四脏。心外有赤黄脂裹，是为心包络。心下有膈膜，与脊胁周回相着，遮蔽浊气，使不得上熏心肺，所谓膻中也。

手少阴心脏图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾经分寸歌
  • 当前页：心脏经文
  • 下一页：心经循行经文
<<< 返回本书目录
  1. 心脏经文《医宗金鉴》
  2. 心脏扩大【疾病症状】
  3. 心脏经文《刺灸心法要诀》
  4. 心脏脉论《备急千金要方》
  5. 心脏结构异常【疾病症状】
  6. 心脏内粘液瘤【疾病大全】
  7. 心脏僵硬【疾病症状】
  8. 心脏黏液瘤【疾病大全】
  9. 心脏检查《物理诊断学》
  10. 心脏排血受阻【疾病症状】
  11. 心脏疾病的诊断《默克家庭诊疗手册》
  12. 心脏破裂【疾病症状】
  13. 心脏畸形【疾病症状】
  14. 心脏乳头样弹性纤维瘤【疾病大全】
  15. 心脏横纹肌瘤【疾病大全】
  16. 心脏神经官能症《家庭医学百科-医疗康复篇》
  17. 心脏和血管的生物学特征《默克家庭诊疗手册》
  18. 心脏神经官能症【疾病大全】
  19. 心脏功能突然失代偿【疾病症状】
  20. 心脏神经症【疾病大全】
  21. 心脏歌《脉诀乳海》
  22. 心脏生理解剖简介《现代院外急救手册》
  23. 心脏复苏【疾病症状】
  24. 心脏失代偿【疾病症状】
  25. 心脏肥大【疾病症状】
  26. 心脏手术期间的监测《急诊医学》
  27. 心脏钝性闭合伤【疾病大全】
  28. 心脏停搏【疾病症状】
  29. 心脏毒性作用【疾病症状】
  30. 心脏统论《圣济总录》
  1. 心脏经文《刺灸心法要诀》
  2. 心脏经文《医宗金鉴》
  3. 心脏良性肿瘤《病理学》
  4. 心脏检查《物理诊断学》
  5. 心脏脉病虚实《寿世保元》
  6. 心脏疾病引起的肺血管变化《放射诊断学》
  7. 心脏脉论《备急千金要方》
  8. 心脏疾病的症状《默克家庭诊疗手册》
  9. 心脏内部的分隔《组织学与胚胎学》
  10. 心脏疾病的诊断《默克家庭诊疗手册》
  11. 心脏神经官能症《家庭医学百科-医疗康复篇》
  12. 心脏和血管的生物学特征《默克家庭诊疗手册》
  13. 心脏生理解剖简介《现代院外急救手册》
  14. 心脏和血管的神经支配《生理学》
  15. 心脏生理特点《儿科学》
  16. 心脏功能的改变《病理生理学》
  17. 心脏手术期间的监测《急诊医学》
  18. 心脏歌一《脉诀刊误》
  19. 心脏统论《圣济总录》
  20. 心脏歌三《脉诀刊误》
  21. 心脏外科手术病人的心理问题《医学心理学》
  22. 心脏歌二《脉诀刊误》
  23. 心脏外形的建立《组织学与胚胎学》
  24. 心脏歌《脉诀乳海》
  25. 心脏形《古今医统大全》
  26. 心脏歌《脉诀乳海》
  27. 心脏性猝死的急救《现代院外急救手册》
  28. 心脏复苏术《基础护理学》
  29. 心脏血管解剖特点《儿科学》
  30. 心脏恶性肿瘤《病理学》
  31. 心脏移植《默克家庭诊疗手册》


心经循行经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

心经循行经文

心经循行经文

  • 上一页
  • 目录
  • 相关
  • 下一页

心手少阴之脉，起于心中，出属心系，下膈络小肠。其支者，从心系上侠咽，系目系。

其直者，复从心系却上肺，下出腋下，循 内后廉，行手太阴肺心主之后，下肘内，循臂内后廉，抵掌后锐骨之端，入掌内后廉，循小指之内出其端。

心经循行图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心脏经文
  • 当前页：心经循行经文
  • 下一页：心经循行歌
<<< 返回本书目录
  1. 心经图（注）《厘正按摩要术》
  2. 心经主病《银海指南》
  3. 心经兼证《幼科发挥》
  4. 心经主病《幼科发挥》
  5. 心经歌《医宗金鉴》
  6. 心惊悸《普济方·针灸》
  7. 心经《医学指归》
  8. 心惊恐《针灸资生经》
  9. 心绞痛发作时的急救《现代院外急救手册》
  10. 心境不良【疾病症状】
  11. 心绞痛（AnginaPactoris）《心脏病学》
  12. 心境高涨【疾病症状】
  13. 心绞痛【方剂主治】
  14. 心口灼热痛【疾病症状】
  15. 心绞痛【中药主治】
  16. 心口灼热痛【疾病症状】
  17. 心绞痛【疾病大全】
  18. 心劳《备急千金要方》
  19. 心绞痛【疾病症状】
  20. 心劳《圣济总录》
  21. 心绞痛《家庭医学百科-自救互救篇》
  22. 心劳论《外台秘要》
  23. 心绞痛《急诊医学》
  24. 心劳实热方《外台秘要》
  25. 心绞痛《百病自测》
  26. 心理保健原则《医学心理学》
  27. 心健忘《圣济总录》
  28. 心理测验《康复医学》
  29. 心尖肥厚型心肌病【疾病大全】
  30. 心理健康及其水平《医学心理学》
  1. 心经循行经文《刺灸心法要诀》
  2. 心经循行经文《医宗金鉴》
  3. 心经诸穴歌《经络考》
  4. 心经循行歌《刺灸心法要诀》
  5. 心经主病《银海指南》
  6. 心经循行歌《医宗金鉴》
  7. 心经主病《幼科发挥》
  8. 心经穴歌《刺灸心法要诀》
  9. 心惊《中医词典》
  10. 心经穴歌《医宗金鉴》
  11. 心惊不安夜卧不睡《傅青主男科》
  12. 心经图（注）《厘正按摩要术》
  13. 心惊悸《普济方·针灸》
  14. 心经失血《中医词典》
  15. 心惊恐《针灸资生经》
  16. 心经热痰《中医词典》
  17. 心绝《中医词典》
  18. 心经咳嗽《症因脉治》
  19. 心开窍于舌《中医名词词典》
  20. 心经咳嗽《中医词典》
  21. 心坎《中医词典》
  22. 心经兼证《幼科发挥》
  23. 心坎骨《中医词典》
  24. 心经歌《外科心法要诀》
  25. 心咳《中医名词词典》
  26. 心经歌《医宗金鉴》
  27. 心咳《中医词典》
  28. 心经分寸歌《刺灸心法要诀》
  29. 心咳汤《退思集类方歌注》
  30. 心经分寸歌《医宗金鉴》
  31. 心愦愦《中医名词词典》


心经循行歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

心经循行歌

心经循行歌

  • 上一页
  • 目录
  • 相关
  • 下一页

手少阴脉起心中，下膈直与小肠通。支者还从肺系走，直上喉咙系目瞳。直者上肺出腋下， 后肘内少海从，臂内后廉抵掌中，锐骨之端注少冲。

〖注〗手少阴心经之脉，起于心中，出属心系，由心系下膈，络小肠。其经之支者，从心系上行侠咽，系目之系。其经之直者，复从心系退上通肺，行手太阴肺心主之后，下出行腋下，极泉穴也。从极泉穴循 内后廉，青灵穴也。从青灵穴下肘内循臂内后廉，少海穴也。从少海穴抵掌后锐骨之端，灵道、通里、阴 、神门等穴也。从神门穴入掌内后廉，少府穴也。从少府穴循小指之内，出其端，少冲穴而终，以交于手太阳小肠经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心经循行经文
  • 当前页：心经循行歌
  • 下一页：心经穴歌
<<< 返回本书目录
  1. 心经图（注）《厘正按摩要术》
  2. 心经主病《银海指南》
  3. 心经兼证《幼科发挥》
  4. 心经主病《幼科发挥》
  5. 心经歌《医宗金鉴》
  6. 心惊悸《普济方·针灸》
  7. 心经《医学指归》
  8. 心惊恐《针灸资生经》
  9. 心绞痛发作时的急救《现代院外急救手册》
  10. 心境不良【疾病症状】
  11. 心绞痛（AnginaPactoris）《心脏病学》
  12. 心境高涨【疾病症状】
  13. 心绞痛【方剂主治】
  14. 心口灼热痛【疾病症状】
  15. 心绞痛【中药主治】
  16. 心口灼热痛【疾病症状】
  17. 心绞痛【疾病大全】
  18. 心劳《备急千金要方》
  19. 心绞痛【疾病症状】
  20. 心劳《圣济总录》
  21. 心绞痛《家庭医学百科-自救互救篇》
  22. 心劳论《外台秘要》
  23. 心绞痛《急诊医学》
  24. 心劳实热方《外台秘要》
  25. 心绞痛《百病自测》
  26. 心理保健原则《医学心理学》
  27. 心健忘《圣济总录》
  28. 心理测验《康复医学》
  29. 心尖肥厚型心肌病【疾病大全】
  30. 心理健康及其水平《医学心理学》
  1. 心经循行歌《刺灸心法要诀》
  2. 心经循行歌《医宗金鉴》
  3. 心经循行经文《医宗金鉴》
  4. 心经穴歌《刺灸心法要诀》
  5. 心经循行经文《刺灸心法要诀》
  6. 心经穴歌《医宗金鉴》
  7. 心经诸穴歌《经络考》
  8. 心经图（注）《厘正按摩要术》
  9. 心经主病《银海指南》
  10. 心经失血《中医词典》
  11. 心经主病《幼科发挥》
  12. 心经热痰《中医词典》
  13. 心惊《中医词典》
  14. 心经咳嗽《症因脉治》
  15. 心惊不安夜卧不睡《傅青主男科》
  16. 心经咳嗽《中医词典》
  17. 心惊悸《普济方·针灸》
  18. 心经兼证《幼科发挥》
  19. 心惊恐《针灸资生经》
  20. 心经歌《外科心法要诀》
  21. 心绝《中医词典》
  22. 心经歌《医宗金鉴》
  23. 心开窍于舌《中医名词词典》
  24. 心经分寸歌《刺灸心法要诀》
  25. 心坎《中医词典》
  26. 心经分寸歌《医宗金鉴》
  27. 心坎骨《中医词典》
  28. 心经表里原络穴主治歌《刺灸心法要诀》
  29. 心咳《中医名词词典》
  30. 心经表里原络穴主治歌《医宗金鉴》
  31. 心咳《中医词典》


心经穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

心经穴歌

心经穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

手少阴心起极泉，青灵少海灵道全，通里阴 神门下，少府少冲小指边。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心经循行歌
  • 当前页：心经穴歌
  • 下一页：心经分寸歌
<<< 返回本书目录
  1. 心经图（注）《厘正按摩要术》
  2. 心经主病《银海指南》
  3. 心经兼证《幼科发挥》
  4. 心经主病《幼科发挥》
  5. 心经歌《医宗金鉴》
  6. 心惊悸《普济方·针灸》
  7. 心经《医学指归》
  8. 心惊恐《针灸资生经》
  9. 心绞痛发作时的急救《现代院外急救手册》
  10. 心境不良【疾病症状】
  11. 心绞痛（AnginaPactoris）《心脏病学》
  12. 心境高涨【疾病症状】
  13. 心绞痛【方剂主治】
  14. 心口灼热痛【疾病症状】
  15. 心绞痛【中药主治】
  16. 心口灼热痛【疾病症状】
  17. 心绞痛【疾病大全】
  18. 心劳《备急千金要方》
  19. 心绞痛【疾病症状】
  20. 心劳《圣济总录》
  21. 心绞痛《家庭医学百科-自救互救篇》
  22. 心劳论《外台秘要》
  23. 心绞痛《急诊医学》
  24. 心劳实热方《外台秘要》
  25. 心绞痛《百病自测》
  26. 心理保健原则《医学心理学》
  27. 心健忘《圣济总录》
  28. 心理测验《康复医学》
  29. 心尖肥厚型心肌病【疾病大全】
  30. 心理健康及其水平《医学心理学》
  1. 心经穴歌《刺灸心法要诀》
  2. 心经穴歌《医宗金鉴》
  3. 心经循行歌《医宗金鉴》
  4. 心经图（注）《厘正按摩要术》
  5. 心经循行歌《刺灸心法要诀》
  6. 心经失血《中医词典》
  7. 心经循行经文《医宗金鉴》
  8. 心经热痰《中医词典》
  9. 心经循行经文《刺灸心法要诀》
  10. 心经咳嗽《症因脉治》
  11. 心经诸穴歌《经络考》
  12. 心经咳嗽《中医词典》
  13. 心经主病《银海指南》
  14. 心经兼证《幼科发挥》
  15. 心经主病《幼科发挥》
  16. 心经歌《外科心法要诀》
  17. 心惊《中医词典》
  18. 心经歌《医宗金鉴》
  19. 心惊不安夜卧不睡《傅青主男科》
  20. 心经分寸歌《刺灸心法要诀》
  21. 心惊悸《普济方·针灸》
  22. 心经分寸歌《医宗金鉴》
  23. 心惊恐《针灸资生经》
  24. 心经表里原络穴主治歌《刺灸心法要诀》
  25. 心绝《中医词典》
  26. 心经表里原络穴主治歌《医宗金鉴》
  27. 心开窍于舌《中医名词词典》
  28. 心经（心穴）《手穴手纹诊治》
  29. 心坎《中医词典》
  30. 心经《医学指归》
  31. 心坎骨《中医词典》


心经分寸歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

心经分寸歌

心经分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴心起极泉中，腋下筋间动引胸，青灵肘上三寸取，少海肘后端五分，灵道掌后一寸半，通里腕后一寸同，阴 腕后内半寸，神门掌后锐骨隆，少府小指本节末，小指内侧取少冲。

〖注〗极泉穴，在腋下臂内筋间动脉引胸中，是其穴也。从极泉下行至时，在肘上三寸，伸肘举臂取之，青灵穴也。从青灵下行肘内廉，节后大骨外上去肘端五分，肘内横纹头，屈肘向头取之，少海穴也。从少海下行掌后一寸五分，灵道穴也。从灵道下行五分，循腕侧外腕后一寸陷中，通里穴也。从通里内行五分，掌后脉中腕后五分，阴 穴也。从阴 行掌后锐骨端陷中，神门穴也。从神门行手小指本节末，外侧骨缝陷中，少府穴也。从少府行小指内，中行去爪甲角如韭叶，少冲穴也。

心经穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心经穴歌
  • 当前页：心经分寸歌
  • 下一页：小肠经文
<<< 返回本书目录
  1. 心经《医学指归》
  2. 心经歌《医宗金鉴》
  3. 心绞痛发作时的急救《现代院外急救手册》
  4. 心经兼证《幼科发挥》
  5. 心绞痛（AnginaPactoris）《心脏病学》
  6. 心经图（注）《厘正按摩要术》
  7. 心绞痛【方剂主治】
  8. 心经主病《银海指南》
  9. 心绞痛【中药主治】
  10. 心经主病《幼科发挥》
  11. 心绞痛【疾病大全】
  12. 心惊悸《普济方·针灸》
  13. 心绞痛【疾病症状】
  14. 心惊恐《针灸资生经》
  15. 心绞痛《家庭医学百科-自救互救篇》
  16. 心境不良【疾病症状】
  17. 心绞痛《急诊医学》
  18. 心境高涨【疾病症状】
  19. 心绞痛《百病自测》
  20. 心口灼热痛【疾病症状】
  21. 心健忘《圣济总录》
  22. 心口灼热痛【疾病症状】
  23. 心尖肥厚型心肌病【疾病大全】
  24. 心劳《备急千金要方》
  25. 心尖搏动弥散【疾病症状】
  26. 心劳《圣济总录》
  27. 心悸怔忡【方剂主治】
  28. 心劳论《外台秘要》
  29. 心悸怔忡【中药主治】
  30. 心劳实热方《外台秘要》
  1. 心经分寸歌《刺灸心法要诀》
  2. 心经分寸歌《医宗金鉴》
  3. 心经歌《医宗金鉴》
  4. 心经表里原络穴主治歌《刺灸心法要诀》
  5. 心经歌《外科心法要诀》
  6. 心经表里原络穴主治歌《医宗金鉴》
  7. 心经兼证《幼科发挥》
  8. 心经（心穴）《手穴手纹诊治》
  9. 心经咳嗽《中医词典》
  10. 心经《医学指归》
  11. 心经咳嗽《症因脉治》
  12. 心经《针灸问对》
  13. 心经热痰《中医词典》
  14. 心经《中医词典》
  15. 心经失血《中医词典》
  16. 心噤《中医词典》
  17. 心经图（注）《厘正按摩要术》
  18. 心筋《中医词典》
  19. 心经穴歌《医宗金鉴》
  20. 心绞痛发作时的急救《现代院外急救手册》
  21. 心经穴歌《刺灸心法要诀》
  22. 心绞痛《心脏病学》
  23. 心经循行歌《医宗金鉴》
  24. 心绞痛《病理学》
  25. 心经循行歌《刺灸心法要诀》
  26. 心绞痛《百病自测》
  27. 心经循行经文《医宗金鉴》
  28. 心绞痛《家庭医学百科-自救互救篇》
  29. 心经循行经文《刺灸心法要诀》
  30. 心绞痛《默克家庭诊疗手册》
  31. 心经诸穴歌《经络考》


小肠经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

小肠经文

小肠经文

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶小肠者，受盛之官，化物出焉。又云∶小肠后附于脊，前附于脐，上左回叠，积十六曲，大二寸半，径八分分之少半，长三丈二尺，受谷二斗四升，水六升三合合之大半。又云∶小肠上口在脐上二寸近脊，水谷由此而入。复下一寸，外附于脐，为水分穴，当小肠下口，至是而泌别清浊，水液渗入膀胱，滓秽流入大肠。又云∶是经多血少气。

《难经》曰∶小肠重二斤十四两。

手太阳小肠腑图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心经分寸歌
  • 当前页：小肠经文
  • 下一页：小肠经循行经文
<<< 返回本书目录
  1. 小肠经文《医宗金鉴》
  2. 小肠扩张充气【疾病症状】
  3. 小肠经文《刺灸心法要诀》
  4. 小肠扩张充气【疾病症状】
  5. 小肠经图（注）《厘正按摩要术》
  6. 小肠类癌【疾病大全】
  7. 小肠经手太阳暑丙火《儒门事亲》
  8. 小肠瘘【疾病大全】
  9. 小肠经歌《医宗金鉴》
  10. 小肠内的低pH【疾病症状】
  11. 小肠经《医学指归》
  12. 小肠内消化《生理学》
  13. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  14. 小肠扭转【疾病大全】
  15. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  16. 小肠平滑肌瘤【疾病大全】
  17. 小肠火篇《外经微言》
  18. 小肠平滑肌肉瘤【疾病大全】
  19. 小肠过敏性紫癜【疾病大全】
  20. 小肠气《儿科萃精》
  21. 小肠腑脉论《备急千金要方》
  22. 小肠气《金针秘传》
  23. 小肠部（手太阳属腑）《笔花医镜》
  24. 小肠气《秘传证治要诀及类方》
  25. 小肠病《千金翼方》
  26. 小肠气《宋本备急灸法》
  27. 小肠《组织学与胚胎学》
  28. 小肠气《医宗金鉴》
  29. 小肠《胃肠动力检查手册》
  30. 小肠气【方剂主治】
  1. 小肠经文《刺灸心法要诀》
  2. 小肠经文《医宗金鉴》
  3. 小肠经穴歌《医宗金鉴》
  4. 小肠经图（注）《厘正按摩要术》
  5. 小肠经穴歌《刺灸心法要诀》
  6. 小肠经手太阳暑丙火《儒门事亲》
  7. 小肠经循行歌《医宗金鉴》
  8. 小肠经歌《外科心法要诀》
  9. 小肠经循行歌《刺灸心法要诀》
  10. 小肠经歌《医宗金鉴》
  11. 小肠经循行经文《刺灸心法要诀》
  12. 小肠经分寸歌《刺灸心法要诀》
  13. 小肠惊《中医词典》
  14. 小肠经分寸歌《医宗金鉴》
  15. 小肠径循行经文《医宗金鉴》
  16. 小肠经表里原络穴主治歌《刺灸心法要诀》
  17. 小肠疽《外科全生集》
  18. 小肠经表里原络穴主治歌《医宗金鉴》
  19. 小肠咳《中医名词词典》
  20. 小肠经，手太阳，丙火。《医学启源》
  21. 小肠咳《中医词典》
  22. 小肠经《医学指归》
  23. 小肠内消化《生理学》
  24. 小肠经《针灸问对》
  25. 小肠内主要营养物质的吸收《生理学》
  26. 小肠经《中医词典》
  27. 小肠气《中医词典》
  28. 小肠火篇《外经微言》
  29. 小肠气《医宗金鉴》
  30. 小肠火《校注医醇剩义》
  31. 小肠气《金针秘传》


小肠经循行经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

小肠经循行经文

小肠经循行经文

  • 上一页
  • 目录
  • 相关
  • 下一页

小肠手太阳之脉，起于小指之端，循手外侧，上腕出踝中，直上循臂骨下廉，出肘内侧两骨之间，上循 外后廉，出肩解绕肩胛，交肩上入缺盆，络心循咽，下膈抵胃，属小肠。其支者，从缺盆循颈上颊，到目锐 ，却入耳中。其支者，别颊上 抵鼻，至目内 ，斜络于颧。

小肠经循行图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小肠经文
  • 当前页：小肠经循行经文
  • 下一页：小肠经循行歌
<<< 返回本书目录
  1. 小肠经文《医宗金鉴》
  2. 小肠扩张充气【疾病症状】
  3. 小肠经文《刺灸心法要诀》
  4. 小肠扩张充气【疾病症状】
  5. 小肠经图（注）《厘正按摩要术》
  6. 小肠类癌【疾病大全】
  7. 小肠经手太阳暑丙火《儒门事亲》
  8. 小肠瘘【疾病大全】
  9. 小肠经歌《医宗金鉴》
  10. 小肠内的低pH【疾病症状】
  11. 小肠经《医学指归》
  12. 小肠内消化《生理学》
  13. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  14. 小肠扭转【疾病大全】
  15. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  16. 小肠平滑肌瘤【疾病大全】
  17. 小肠火篇《外经微言》
  18. 小肠平滑肌肉瘤【疾病大全】
  19. 小肠过敏性紫癜【疾病大全】
  20. 小肠气《儿科萃精》
  21. 小肠腑脉论《备急千金要方》
  22. 小肠气《金针秘传》
  23. 小肠部（手太阳属腑）《笔花医镜》
  24. 小肠气《秘传证治要诀及类方》
  25. 小肠病《千金翼方》
  26. 小肠气《宋本备急灸法》
  27. 小肠《组织学与胚胎学》
  28. 小肠气《医宗金鉴》
  29. 小肠《胃肠动力检查手册》
  30. 小肠气【方剂主治】
  1. 小肠经循行经文《刺灸心法要诀》
  2. 小肠经循行歌《刺灸心法要诀》
  3. 小肠惊《中医词典》
  4. 小肠经循行歌《医宗金鉴》
  5. 小肠径循行经文《医宗金鉴》
  6. 小肠经穴歌《刺灸心法要诀》
  7. 小肠疽《外科全生集》
  8. 小肠经穴歌《医宗金鉴》
  9. 小肠咳《中医名词词典》
  10. 小肠经文《刺灸心法要诀》
  11. 小肠咳《中医词典》
  12. 小肠经文《医宗金鉴》
  13. 小肠内消化《生理学》
  14. 小肠经图（注）《厘正按摩要术》
  15. 小肠内主要营养物质的吸收《生理学》
  16. 小肠经手太阳暑丙火《儒门事亲》
  17. 小肠气《中医词典》
  18. 小肠经歌《外科心法要诀》
  19. 小肠气《医宗金鉴》
  20. 小肠经歌《医宗金鉴》
  21. 小肠气《金针秘传》
  22. 小肠经分寸歌《刺灸心法要诀》
  23. 小肠气《儿科萃精》
  24. 小肠经分寸歌《医宗金鉴》
  25. 小肠气《秘传证治要诀及类方》
  26. 小肠经表里原络穴主治歌《刺灸心法要诀》
  27. 小肠气《幼科心法要诀》
  28. 小肠经表里原络穴主治歌《医宗金鉴》
  29. 小肠气《宋本备急灸法》
  30. 小肠经，手太阳，丙火。《医学启源》
  31. 小肠气痛《中医词典》


小肠经循行歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

小肠经循行歌

小肠经循行歌

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阳经小肠脉，小指之端起少泽，循手外侧出踝中，循臂骨出肘内侧，上循 外出后廉，直过肩解绕肩胛，交肩下入缺盆内，向腋络心循咽嗌，下膈抵胃属小肠。一支缺盆贯颈颊，至目锐 却入耳，复从耳前仍上颊，抵鼻升至目内 ，斜络于颧别络接。

〖注〗手太阳小肠之脉，从小指内侧少阴之脉少冲穴循小指之端少泽穴起，循手外侧前谷后溪穴，从后溪上腕至腕骨穴，从腕骨出踝中，入阳谷、养老穴也。从养老直上，循臂骨下廉，支正穴也。从支正出肘内侧两筋间，小海穴也。从小海上循 外后廉，出肩解肩贞穴，绕肩胛 俞穴上肩，天宗穴也。从天宗循行秉风、曲垣等穴，从肩中俞入缺盆穴，散而内行，络心循咽下膈，抵胃属小肠之分。其支者，从缺盆循颈入天窗、天容穴，上颊颧穴，至目锐 ，却入耳中聚于听宫穴也，其别支从颊上 抵鼻，至目内 ，以交于足太阳经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小肠经循行经文
  • 当前页：小肠经循行歌
  • 下一页：小肠经穴歌
<<< 返回本书目录
  1. 小肠经文《医宗金鉴》
  2. 小肠扩张充气【疾病症状】
  3. 小肠经文《刺灸心法要诀》
  4. 小肠扩张充气【疾病症状】
  5. 小肠经图（注）《厘正按摩要术》
  6. 小肠类癌【疾病大全】
  7. 小肠经手太阳暑丙火《儒门事亲》
  8. 小肠瘘【疾病大全】
  9. 小肠经歌《医宗金鉴》
  10. 小肠内的低pH【疾病症状】
  11. 小肠经《医学指归》
  12. 小肠内消化《生理学》
  13. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  14. 小肠扭转【疾病大全】
  15. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  16. 小肠平滑肌瘤【疾病大全】
  17. 小肠火篇《外经微言》
  18. 小肠平滑肌肉瘤【疾病大全】
  19. 小肠过敏性紫癜【疾病大全】
  20. 小肠气《儿科萃精》
  21. 小肠腑脉论《备急千金要方》
  22. 小肠气《金针秘传》
  23. 小肠部（手太阳属腑）《笔花医镜》
  24. 小肠气《秘传证治要诀及类方》
  25. 小肠病《千金翼方》
  26. 小肠气《宋本备急灸法》
  27. 小肠《组织学与胚胎学》
  28. 小肠气《医宗金鉴》
  29. 小肠《胃肠动力检查手册》
  30. 小肠气【方剂主治】
  1. 小肠经循行歌《刺灸心法要诀》
  2. 小肠经循行歌《医宗金鉴》
  3. 小肠经循行经文《刺灸心法要诀》
  4. 小肠经穴歌《刺灸心法要诀》
  5. 小肠惊《中医词典》
  6. 小肠经穴歌《医宗金鉴》
  7. 小肠径循行经文《医宗金鉴》
  8. 小肠经文《刺灸心法要诀》
  9. 小肠疽《外科全生集》
  10. 小肠经文《医宗金鉴》
  11. 小肠咳《中医名词词典》
  12. 小肠经图（注）《厘正按摩要术》
  13. 小肠咳《中医词典》
  14. 小肠经手太阳暑丙火《儒门事亲》
  15. 小肠内消化《生理学》
  16. 小肠经歌《外科心法要诀》
  17. 小肠内主要营养物质的吸收《生理学》
  18. 小肠经歌《医宗金鉴》
  19. 小肠气《中医词典》
  20. 小肠经分寸歌《刺灸心法要诀》
  21. 小肠气《医宗金鉴》
  22. 小肠经分寸歌《医宗金鉴》
  23. 小肠气《金针秘传》
  24. 小肠经表里原络穴主治歌《刺灸心法要诀》
  25. 小肠气《儿科萃精》
  26. 小肠经表里原络穴主治歌《医宗金鉴》
  27. 小肠气《秘传证治要诀及类方》
  28. 小肠经，手太阳，丙火。《医学启源》
  29. 小肠气《幼科心法要诀》
  30. 小肠经《医学指归》
  31. 小肠气《宋本备急灸法》


小肠经穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

小肠经穴歌

小肠经穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阳经小肠穴，少泽先于小指设，前谷后溪腕骨间，阳谷须同养老列，支正小海上肩贞， 俞大宗秉风合，曲垣肩外复肩中，天窗循次上天容，此经穴数一十九，还有颧 入听宫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小肠经循行歌
  • 当前页：小肠经穴歌
  • 下一页：小肠经分寸歌
<<< 返回本书目录
  1. 小肠经文《医宗金鉴》
  2. 小肠扩张充气【疾病症状】
  3. 小肠经文《刺灸心法要诀》
  4. 小肠扩张充气【疾病症状】
  5. 小肠经图（注）《厘正按摩要术》
  6. 小肠类癌【疾病大全】
  7. 小肠经手太阳暑丙火《儒门事亲》
  8. 小肠瘘【疾病大全】
  9. 小肠经歌《医宗金鉴》
  10. 小肠内的低pH【疾病症状】
  11. 小肠经《医学指归》
  12. 小肠内消化《生理学》
  13. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  14. 小肠扭转【疾病大全】
  15. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  16. 小肠平滑肌瘤【疾病大全】
  17. 小肠火篇《外经微言》
  18. 小肠平滑肌肉瘤【疾病大全】
  19. 小肠过敏性紫癜【疾病大全】
  20. 小肠气《儿科萃精》
  21. 小肠腑脉论《备急千金要方》
  22. 小肠气《金针秘传》
  23. 小肠部（手太阳属腑）《笔花医镜》
  24. 小肠气《秘传证治要诀及类方》
  25. 小肠病《千金翼方》
  26. 小肠气《宋本备急灸法》
  27. 小肠《组织学与胚胎学》
  28. 小肠气《医宗金鉴》
  29. 小肠《胃肠动力检查手册》
  30. 小肠气【方剂主治】
  1. 小肠经穴歌《刺灸心法要诀》
  2. 小肠经穴歌《医宗金鉴》
  3. 小肠经循行歌《医宗金鉴》
  4. 小肠经文《刺灸心法要诀》
  5. 小肠经循行歌《刺灸心法要诀》
  6. 小肠经文《医宗金鉴》
  7. 小肠经循行经文《刺灸心法要诀》
  8. 小肠经图（注）《厘正按摩要术》
  9. 小肠惊《中医词典》
  10. 小肠经手太阳暑丙火《儒门事亲》
  11. 小肠径循行经文《医宗金鉴》
  12. 小肠经歌《外科心法要诀》
  13. 小肠疽《外科全生集》
  14. 小肠经歌《医宗金鉴》
  15. 小肠咳《中医名词词典》
  16. 小肠经分寸歌《刺灸心法要诀》
  17. 小肠咳《中医词典》
  18. 小肠经分寸歌《医宗金鉴》
  19. 小肠内消化《生理学》
  20. 小肠经表里原络穴主治歌《刺灸心法要诀》
  21. 小肠内主要营养物质的吸收《生理学》
  22. 小肠经表里原络穴主治歌《医宗金鉴》
  23. 小肠气《中医词典》
  24. 小肠经，手太阳，丙火。《医学启源》
  25. 小肠气《医宗金鉴》
  26. 小肠经《医学指归》
  27. 小肠气《金针秘传》
  28. 小肠经《针灸问对》
  29. 小肠气《儿科萃精》
  30. 小肠经《中医词典》
  31. 小肠气《秘传证治要诀及类方》


小肠经分寸歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

小肠经分寸歌

小肠经分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

小指端外为少泽，前谷本节前外侧，节后横纹取后溪，腕骨腕前骨陷侧。阳谷锐骨下陷肘，腕上一寸名养老，支正外侧上四寸，小海肘端五分好，肩贞肩端后陷中， 俞肩骨陷考（肩 骨陷者，下胛骨上举臂陷中取之也）。天宗肩骨下陷中，秉风肩上小 空，（肩上 骨后，举肩有空），曲垣肩中曲HT 陷，外俞上HT 一寸从（即外肩俞，肩胛上廉，去脊三寸）。中俞大椎二寸旁，天窗曲颊动陷详，天容耳下曲颊后，颧 面 锐骨量（面 骨下廉锐骨端陷中），听宫耳中珠子上（耳中珠子大如赤小豆），此为小肠手太阳。

〖注〗少泽穴，在手小指外侧端，去爪甲角一分陷中，是其穴也。从少泽上行，手小指外侧本节前陷中，前谷穴也。从前谷上行，手小指本节后，外侧横纹尖上陷中，仰手握拳取之，后溪穴也。从后溪上行，手掌外侧，腕前起骨下罅缝陷中，腕骨穴也。从腕骨上行，手掌外侧，腕下锐骨下陷中，阳谷穴也。从阳谷上行，手下锐骨上，一空腕后一寸许陷中，阳谷穴也。从阳谷上行，手下锐骨上，一空腕后一寸许陷中，养老穴也。从养老上行外廉四寸，支正穴也。从支正上行，肘外大骨外，去肘端五分陷中，屈手向头取之，小海穴也。

从小海上行，肩曲HT 骨下，大骨傍两骨解间，肩端后陷中，肩贞穴也。从肩贞上行肩端， 上肩骨下，HT 骨上廉陷中，举臂取之， 俞穴也。从 俞上行，肩骨下陷中，天宗穴也。从天宗上行，肩上小 骨，举臂有空，秉风穴也。从秉风上行肩中央，曲HT 陷中，按之应手痛，曲垣穴也。从曲垣上行，肩HT 上廉，去脊傍开三寸陷中，肩外俞穴也。从肩外俞上行，肩HT 内廉，去脊督脉之大椎穴傍开二寸陷中，肩中俞穴也。从肩中俞上行，颈大筋前曲，颊下动脉应手陷中，天窗穴也。从天窗上行，耳下曲颊后，天容穴也。从天容上行，面 骨下廉，锐骨端陷中，颧 穴也。从颧 上行耳中之珠，听宫穴也。

小肠经穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小肠经穴歌
  • 当前页：小肠经分寸歌
  • 下一页：膀胱经文
<<< 返回本书目录
  1. 小肠经《医学指归》
  2. 小肠经歌《医宗金鉴》
  3. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  4. 小肠经手太阳暑丙火《儒门事亲》
  5. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  6. 小肠经图（注）《厘正按摩要术》
  7. 小肠火篇《外经微言》
  8. 小肠经文《刺灸心法要诀》
  9. 小肠过敏性紫癜【疾病大全】
  10. 小肠经文《医宗金鉴》
  11. 小肠腑脉论《备急千金要方》
  12. 小肠扩张充气【疾病症状】
  13. 小肠部（手太阳属腑）《笔花医镜》
  14. 小肠扩张充气【疾病症状】
  15. 小肠病《千金翼方》
  16. 小肠类癌【疾病大全】
  17. 小肠《组织学与胚胎学》
  18. 小肠瘘【疾病大全】
  19. 小肠《胃肠动力检查手册》
  20. 小肠内的低pH【疾病症状】
  21. 小肠《顾松园医镜》
  22. 小肠内消化《生理学》
  23. 小产失调枉死论《济生集》
  24. 小肠扭转【疾病大全】
  25. 小产门《辨证录》
  26. 小肠平滑肌瘤【疾病大全】
  27. 小产论外方《妇人规》
  28. 小肠平滑肌肉瘤【疾病大全】
  29. 小产论《宜麟策》
  30. 小肠气《儿科萃精》
  1. 小肠经分寸歌《刺灸心法要诀》
  2. 小肠经分寸歌《医宗金鉴》
  3. 小肠经歌《医宗金鉴》
  4. 小肠经表里原络穴主治歌《刺灸心法要诀》
  5. 小肠经歌《外科心法要诀》
  6. 小肠经表里原络穴主治歌《医宗金鉴》
  7. 小肠经手太阳暑丙火《儒门事亲》
  8. 小肠经，手太阳，丙火。《医学启源》
  9. 小肠经图（注）《厘正按摩要术》
  10. 小肠经《医学指归》
  11. 小肠经文《医宗金鉴》
  12. 小肠经《针灸问对》
  13. 小肠经文《刺灸心法要诀》
  14. 小肠经《中医词典》
  15. 小肠经穴歌《医宗金鉴》
  16. 小肠火篇《外经微言》
  17. 小肠经穴歌《刺灸心法要诀》
  18. 小肠火《校注医醇剩义》
  19. 小肠经循行歌《医宗金鉴》
  20. 小肠歌诀《人体解剖学歌诀》
  21. 小肠经循行歌《刺灸心法要诀》
  22. 小肠腑形《古今医统大全》
  23. 小肠经循行经文《刺灸心法要诀》
  24. 小肠腑脉论《备急千金要方》
  25. 小肠惊《中医词典》
  26. 小肠风《中医词典》
  27. 小肠径循行经文《医宗金鉴》
  28. 小肠动力《胃肠动力检查手册》
  29. 小肠疽《外科全生集》
  30. 小肠的运动形式《生理学》
  31. 小肠咳《中医名词词典》


膀胱经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

膀胱经文

膀胱经文

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶膀胱者，州都之官，津液藏焉，气化则能出矣。又云∶膀胱当十九椎，居肾之下，大肠之前。有下口，无上口。当脐上一寸水分穴处，为小肠下口，乃膀胱上际，水液由此别回肠随气泌渗而入。其出入皆由气化，入气不化，则水归大肠，而为泄泻。出气不化，则闭塞下窍，而为癃肿也。是经多血少气。

《难经》曰∶膀胱重九两二铢，纵广九寸，盛尿九升九合，口广二寸半。

足太阳膀胱腑图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小肠经分寸歌
  • 当前页：膀胱经文
  • 下一页：膀胱循行经文
<<< 返回本书目录
  1. 膀胱经文《医宗金鉴》
  2. 膀胱经足太阳寒壬水《儒门事亲》
  3. 膀胱经文《刺灸心法要诀》
  4. 膀胱颈挛缩【疾病大全】
  5. 膀胱经图（注）《厘正按摩要术》
  6. 膀胱痉挛【疾病症状】
  7. 膀胱经歌《医宗金鉴》
  8. 膀胱咳《临证实验录》
  9. 膀胱经《医学指归》
  10. 膀胱咳【疾病大全】
  11. 膀胱结石【中药主治】
  12. 膀胱鳞状细胞癌【疾病大全】
  13. 膀胱结石【疾病大全】
  14. 膀胱瘘【疾病大全】
  15. 膀胱结石【疾病症状】
  16. 膀胱门《幼科切要》
  17. 膀胱结石《泌尿外科学》
  18. 膀胱尿道异物【疾病大全】
  19. 膀胱结石《临床激光治疗学》
  20. 膀胱排空不全【疾病症状】
  21. 膀胱结核【疾病大全】
  22. 膀胱膨隆【疾病症状】
  23. 膀胱结核【疾病症状】
  24. 膀胱平滑肌瘤【疾病大全】
  25. 膀胱功能障碍【疾病症状】
  26. 膀胱平滑肌肉瘤【疾病大全】
  27. 膀胱腑脉论《备急千金要方》
  28. 膀胱葡萄状肉瘤【疾病大全】
  29. 膀胱刺激症【疾病症状】
  30. 膀胱七【中药大全】
  1. 膀胱经文《刺灸心法要诀》
  2. 膀胱经文《医宗金鉴》
  3. 膀胱经虚实病候《寿世保元》
  4. 膀胱经图（注）《厘正按摩要术》
  5. 膀胱经穴歌《医宗金鉴》
  6. 膀胱经歌《外科心法要诀》
  7. 膀胱经穴歌《刺灸心法要诀》
  8. 膀胱经歌《医宗金鉴》
  9. 膀胱经循行歌《医宗金鉴》
  10. 膀胱经分寸歌（续）《医宗金鉴》
  11. 膀胱经循行歌《刺灸心法要诀》
  12. 膀胱经分寸歌《刺灸心法要诀》
  13. 膀胱经足太阳寒壬水《儒门事亲》
  14. 膀胱经分寸歌《医宗金鉴》
  15. 膀胱镜检查《家庭医学百科-家庭护理篇》
  16. 膀胱经表里原络穴主治歌《刺灸心法要诀》
  17. 膀胱咳《中医名词词典》
  18. 膀胱经表里原络穴主治歌《医宗金鉴》
  19. 膀胱咳《临证实验录》
  20. 膀胱经，足太阳，寒，壬水。《医学启源》
  21. 膀胱咳《中医词典》
  22. 膀胱经《医学指归》
  23. 膀胱落下《竹林女科证治》
  24. 膀胱经《针灸问对》
  25. 膀胱门《幼科切要》
  26. 膀胱经《中医词典》
  27. 膀胱膨出、尿道膨出《妇产科学》
  28. 膀胱结石《泌尿外科学》
  29. 膀胱气《中医词典》
  30. 膀胱结石《临床激光治疗学》
  31. 膀胱气《普济方·针灸》


膀胱循行经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

膀胱循行经文

膀胱循行经文

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱足太阳之脉，起于目内 ，上额交颠。其支者，从颠入络脑，还出别下项，循肩，内侠脊，抵腰中，入循膂络肾，属膀胱。其支者，从腰中下挟脊，贯臀入 中。其支者，从 内左右，别下贯胛，挟脊，内过髀枢，循髀外从后廉下合 中，以下贯 内，出外踝之后，循京骨到小趾外侧。

膀胱经循行图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱经文
  • 当前页：膀胱循行经文
  • 下一页：膀胱经循行歌
<<< 返回本书目录
  1. 膀胱虚实《备急千金要方》
  2. 膀胱炎《泌尿外科学》
  3. 膀胱虚冷【方剂主治】
  4. 膀胱炎【疾病大全】
  5. 膀胱虚冷《圣济总录》
  6. 膀胱炎【中药主治】
  7. 膀胱虚忌《药症忌宜》
  8. 膀胱移行细胞癌【疾病大全】
  9. 膀胱虚《药症忌宜》
  10. 膀胱阴道瘘【疾病症状】
  11. 膀胱腺癌【疾病大全】
  12. 膀胱有热【方剂主治】
  13. 膀胱纤维化【疾病症状】
  14. 膀胱俞发《外科启玄》
  15. 膀胱外翻【疾病大全】
  16. 膀胱俞穴【人体背部穴位】
  17. 膀胱脱垂【疾病大全】
  18. 膀胱与尿道结石【疾病大全】
  19. 膀胱损伤【疾病大全】
  20. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  21. 膀胱说《医学实在易》
  22. 膀胱肿瘤《百病自测》
  23. 膀胱水篇《外经微言》
  24. 膀胱肿瘤《病理学》
  25. 膀胱输尿管反流【疾病大全】
  26. 膀胱肿瘤《泌尿外科学》
  27. 膀胱嗜铬细胞瘤【疾病大全】
  28. 膀胱肿瘤【疾病大全】
  29. 膀胱实热《圣济总录》
  30. 膀胱主病《银海指南》
  1. 膀胱循行经文《刺灸心法要诀》
  2. 膀胱循行经文《医宗金鉴》
  3. 膀胱炎《默克家庭诊疗手册》
  4. 膀胱虚实《备急千金要方》
  5. 膀胱炎《泌尿外科学》
  6. 膀胱虚冷《备急千金要方》
  7. 膀胱移行细胞乳头状瘤《病理学》
  8. 膀胱虚冷《中医词典》
  9. 膀胱俞《针灸大成》
  10. 膀胱虚冷《圣济总录》
  11. 膀胱俞《针灸学》
  12. 膀胱虚忌《药症忌宜》
  13. 膀胱俞发《外科启玄》
  14. 膀胱虚寒《中医词典》
  15. 膀胱与尿道的神经支配《生理学》
  16. 膀胱虚寒《中医名词词典》
  17. 膀胱造影《家庭医学百科-家庭护理篇》
  18. 膀胱虚《药症忌宜》
  19. 膀胱胀《中医词典》
  20. 膀胱邪《中医词典》
  21. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  22. 膀胱小肠气《中医词典》
  23. 膀胱蒸《中医词典》
  24. 膀胱外伤《默克家庭诊疗手册》
  25. 膀胱中暍证《中医词典》
  26. 膀胱损伤《家庭医学百科-自救互救篇》
  27. 膀胱肿瘤《百病自测》
  28. 膀胱损伤《急诊医学》
  29. 膀胱肿瘤《病理学》
  30. 膀胱说《医学三字经》
  31. 膀胱肿瘤《泌尿外科学》


膀胱经循行歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

膀胱经循行歌

膀胱经循行歌

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阳经膀胱脉，目内 上起额尖。支者颠上至耳角，直者从颠脑后悬，络脑还出别下项，仍循肩膊侠脊边，抵腰膂肾膀胱内，一支下与后阴连。贯臀斜入委中穴，一支膊内左右别，贯胛侠脊过髀枢，臂内后廉 中合，下贯 内外踝后，京骨骨下趾外侧。

〖注〗足太阳之脉，起目内 睛明穴，从睛明循行攒竹、曲差、五处，上额交颠，入承光穴，从承光循行通天穴。其支者，从颠至耳上角，交于足少阳之经。其直者，从通天入络于大杼穴，从大杼循行肩 内风门穴，从风门循行肺俞穴，挟脊抵腰中厥阴俞穴，从厥阴俞穴循行心俞、膈俞、肝俞、胆俞、脾俞、胃俞、三焦俞，入循膂络肾，从肾俞穴循行气海俞，从腰中下挟脊大肠俞穴，从大肠俞循行关元俞、膀胱俞、中膂俞，白环俞等穴，别行上 、次 、中 、下 等穴。其支者，又复上肩膊内，从附分穴循行贯胛魄户穴，从魄户循行挟脊内膏肓、神堂、 、膈关、魂门、阳纲、意舍、胃仓、肓门、志室、胞肓等穴，过髀枢秩边穴，从秩边穴循髀外从后廉、承扶、浮 、委阳穴，下合 中委中穴，从委中循行合阳穴，从合阳下贯内承筋穴，从承筋循行承山、飞扬、附阳等穴，从附阳穴循行出外踝之后昆仑穴，从昆仑穴循行仆参、伸脉、金门等穴，循京骨即本经之京骨穴也。从京骨循行束骨、通谷穴，至小趾外侧至阴穴而终，以交于足之少阴经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱循行经文
  • 当前页：膀胱经循行歌
  • 下一页：膀胱经穴歌
<<< 返回本书目录
  1. 膀胱经文《医宗金鉴》
  2. 膀胱经足太阳寒壬水《儒门事亲》
  3. 膀胱经文《刺灸心法要诀》
  4. 膀胱颈挛缩【疾病大全】
  5. 膀胱经图（注）《厘正按摩要术》
  6. 膀胱痉挛【疾病症状】
  7. 膀胱经歌《医宗金鉴》
  8. 膀胱咳《临证实验录》
  9. 膀胱经《医学指归》
  10. 膀胱咳【疾病大全】
  11. 膀胱结石【中药主治】
  12. 膀胱鳞状细胞癌【疾病大全】
  13. 膀胱结石【疾病大全】
  14. 膀胱瘘【疾病大全】
  15. 膀胱结石【疾病症状】
  16. 膀胱门《幼科切要》
  17. 膀胱结石《泌尿外科学》
  18. 膀胱尿道异物【疾病大全】
  19. 膀胱结石《临床激光治疗学》
  20. 膀胱排空不全【疾病症状】
  21. 膀胱结核【疾病大全】
  22. 膀胱膨隆【疾病症状】
  23. 膀胱结核【疾病症状】
  24. 膀胱平滑肌瘤【疾病大全】
  25. 膀胱功能障碍【疾病症状】
  26. 膀胱平滑肌肉瘤【疾病大全】
  27. 膀胱腑脉论《备急千金要方》
  28. 膀胱葡萄状肉瘤【疾病大全】
  29. 膀胱刺激症【疾病症状】
  30. 膀胱七【中药大全】
  1. 膀胱经循行歌《刺灸心法要诀》
  2. 膀胱经循行歌《医宗金鉴》
  3. 膀胱经足太阳寒壬水《儒门事亲》
  4. 膀胱经穴歌《刺灸心法要诀》
  5. 膀胱镜检查《家庭医学百科-家庭护理篇》
  6. 膀胱经穴歌《医宗金鉴》
  7. 膀胱咳《中医名词词典》
  8. 膀胱经虚实病候《寿世保元》
  9. 膀胱咳《临证实验录》
  10. 膀胱经文《刺灸心法要诀》
  11. 膀胱咳《中医词典》
  12. 膀胱经文《医宗金鉴》
  13. 膀胱落下《竹林女科证治》
  14. 膀胱经图（注）《厘正按摩要术》
  15. 膀胱门《幼科切要》
  16. 膀胱经歌《外科心法要诀》
  17. 膀胱膨出、尿道膨出《妇产科学》
  18. 膀胱经歌《医宗金鉴》
  19. 膀胱气《中医词典》
  20. 膀胱经分寸歌（续）《医宗金鉴》
  21. 膀胱气《普济方·针灸》
  22. 膀胱经分寸歌《刺灸心法要诀》
  23. 膀胱气《针灸资生经》
  24. 膀胱经分寸歌《医宗金鉴》
  25. 膀胱气闭《中医名词词典》
  26. 膀胱经表里原络穴主治歌《刺灸心法要诀》
  27. 膀胱气闭《中医词典》
  28. 膀胱经表里原络穴主治歌《医宗金鉴》
  29. 膀胱气痛《中医词典》
  30. 膀胱经，足太阳，寒，壬水。《医学启源》
  31. 膀胱气痛《幼科铁镜》


膀胱经穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

膀胱经穴歌

膀胱经穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阳经六十三，睛明攒竹曲差参，五处承光接通天，络却玉枕天柱边。大杼风门引肺俞，厥阴心膈肝胆居，脾胃三焦肾俞次，大肠小肠膀胱如，中膂白环皆二行，去脊中间二寸许，上 次 中后下，会阳须下尻旁取。还有附分在三行，二椎三寸半相当，魄户膏肓与神堂， 膈关魂门旁，阳纲意舍及胃仓，肓门志室连胞肓，秩边承扶殷门穴，浮相邻是委阳，委中再下合阳去，承筋承山相次长。飞扬附阳达昆仑，仆参申脉过金门，京骨束骨近通谷，小趾外侧寻至阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱经循行歌
  • 当前页：膀胱经穴歌
  • 下一页：膀胱经分寸歌
<<< 返回本书目录
  1. 膀胱经文《医宗金鉴》
  2. 膀胱经足太阳寒壬水《儒门事亲》
  3. 膀胱经文《刺灸心法要诀》
  4. 膀胱颈挛缩【疾病大全】
  5. 膀胱经图（注）《厘正按摩要术》
  6. 膀胱痉挛【疾病症状】
  7. 膀胱经歌《医宗金鉴》
  8. 膀胱咳《临证实验录》
  9. 膀胱经《医学指归》
  10. 膀胱咳【疾病大全】
  11. 膀胱结石【中药主治】
  12. 膀胱鳞状细胞癌【疾病大全】
  13. 膀胱结石【疾病大全】
  14. 膀胱瘘【疾病大全】
  15. 膀胱结石【疾病症状】
  16. 膀胱门《幼科切要》
  17. 膀胱结石《泌尿外科学》
  18. 膀胱尿道异物【疾病大全】
  19. 膀胱结石《临床激光治疗学》
  20. 膀胱排空不全【疾病症状】
  21. 膀胱结核【疾病大全】
  22. 膀胱膨隆【疾病症状】
  23. 膀胱结核【疾病症状】
  24. 膀胱平滑肌瘤【疾病大全】
  25. 膀胱功能障碍【疾病症状】
  26. 膀胱平滑肌肉瘤【疾病大全】
  27. 膀胱腑脉论《备急千金要方》
  28. 膀胱葡萄状肉瘤【疾病大全】
  29. 膀胱刺激症【疾病症状】
  30. 膀胱七【中药大全】
  1. 膀胱经穴歌《刺灸心法要诀》
  2. 膀胱经穴歌《医宗金鉴》
  3. 膀胱经循行歌《医宗金鉴》
  4. 膀胱经虚实病候《寿世保元》
  5. 膀胱经循行歌《刺灸心法要诀》
  6. 膀胱经文《刺灸心法要诀》
  7. 膀胱经足太阳寒壬水《儒门事亲》
  8. 膀胱经文《医宗金鉴》
  9. 膀胱镜检查《家庭医学百科-家庭护理篇》
  10. 膀胱经图（注）《厘正按摩要术》
  11. 膀胱咳《中医名词词典》
  12. 膀胱经歌《外科心法要诀》
  13. 膀胱咳《临证实验录》
  14. 膀胱经歌《医宗金鉴》
  15. 膀胱咳《中医词典》
  16. 膀胱经分寸歌（续）《医宗金鉴》
  17. 膀胱落下《竹林女科证治》
  18. 膀胱经分寸歌《刺灸心法要诀》
  19. 膀胱门《幼科切要》
  20. 膀胱经分寸歌《医宗金鉴》
  21. 膀胱膨出、尿道膨出《妇产科学》
  22. 膀胱经表里原络穴主治歌《刺灸心法要诀》
  23. 膀胱气《中医词典》
  24. 膀胱经表里原络穴主治歌《医宗金鉴》
  25. 膀胱气《普济方·针灸》
  26. 膀胱经，足太阳，寒，壬水。《医学启源》
  27. 膀胱气《针灸资生经》
  28. 膀胱经《医学指归》
  29. 膀胱气闭《中医名词词典》
  30. 膀胱经《针灸问对》
  31. 膀胱气闭《中医词典》


膀胱经分寸歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

膀胱经分寸歌

膀胱经分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阳兮膀胱经，目内 角始睛明，眉头陷中攒竹取，曲差神庭傍寸五，五处直行后五分，承通络却玉枕穴，后循俱是寸五行。天柱项后发际内，大筋外廉之陷中，自此脊中开二寸，第一大杼二风门，三椎肺俞厥阴四，心五督六膈七论，肝九胆十脾十一，胃俞十二椎下寻，十三三焦十四肾，气海俞在十五椎，大肠十六小十八，膀胱俞穴十九椎，中膂内俞二十下，白环俞穴甘一椎，小肠俞至白环内，腰空上次中下 ，会阳阴微尻骨旁，背开二寸二行了，别从脊中三寸半，第二椎下为附分，三椎魄户四膏肓，第五椎下神堂尊，第六 膈关七，第九魂门阳纲十，十一意舍之穴存，十二会仓穴已分，十三肓门端正在，十四志室不须论，十九胞肓甘秩边，背部三行下行循。承扶臀下股上约，下行六寸是殷门，从殷外斜上一寸，曲膝得之浮 寻，委阳承扶下六寸，从 内斜并殷门。委中膝 约纹里，此下三寸寻合阳，承筋脚跟上七寸，穴在 肠之中央，承山腿肚分肉间，外踝七寸上飞扬，附阳外踝上三寸，昆仑外跟陷中央，仆参亦在踝骨下，申脉踝下五分张，金门申脉下一寸，京骨外侧大骨当，束骨本节后陷中，通谷节前限中量，至阴小趾外侧端，去爪甲之韭叶方。

〖注〗睛明穴，在目内 外一分宛宛中，是其穴也。从睛明上行眉头陷者中，攒竹穴也。从攒竹上行发际间，侠督脉之神庭穴傍开一寸五分，正头取之，曲差穴也。从曲差后行五分，侠督脉之上星，傍开一寸五分，五处穴也。从五处后行一寸五分，承光穴也。从承光后行一寸五分，侠督脉之百会穴，傍开一寸五分，通天穴也。从通天后行一寸五分，络却穴也。从络却穴后行一寸五分，玉枕穴也。从玉枕侠项后大筋外廉，下行发际陷中，天柱穴也。

从天柱下行，以项后第一椎下，两旁相去脊中各二寸陷中，正坐取之，大杼穴也。从大杼下行，二椎下两旁，各去脊中二寸，正坐取之，风门穴也。从风门行三椎下，去脊中各二寸，又以手搭背，左取右，右取左，当中指末是穴之处，正坐取之，肺俞穴也。从肺俞行四椎下，去脊中二寸，正坐取之，厥阴俞穴也。从厥阴俞行五椎下，去脊中二寸，正坐取之，心俞穴也。从心俞行六椎下，去脊中二寸，正坐取之，督俞穴也。从督俞行七椎下，去脊中二寸，正坐以之，膈俞穴也。从膈俞行九椎下，去脊中二寸，正坐取之，胆俞穴也。从胆俞行十一椎下，去脊中二寸，正坐取之，脾俞穴也。从脾俞行十二椎下，去脊中二寸，正坐取之，胃俞穴也。从胃俞行十三椎下，去脊中二寸，正坐取之，三焦俞穴也。从三焦俞行十四椎下，与脐平，去脊中二寸，正坐取之，肾俞穴也。从肾俞行十五椎下，去脊中二寸，正坐取之，气海俞穴也。从气海俞行十六椎下，去脊中二寸，伏而取之，大肠俞穴也。从大肠俞行十七椎下，去脊中二寸，伏而取之，关元俞穴也。从关元俞行十八椎下，去脊中二寸，伏而取之，小肠俞穴也。从小肠俞行十九椎下，去脊中二寸，伏而取之，膀胱俞穴也。从膀胱俞行二十椎下，去脊中二寸，侠脊胛起肉间，伏而取之，中膂俞穴也。从中膂俞行二十椎下，去脊中二寸，伏而取之，白环俞穴也。从白环俞行腰髁骨下一寸，侠脊两旁第一空陷中，上穴也。从上 行侠脊旁第二空陷中，次 穴也。从次 行侠脊旁第三空陷中，中 穴也。从中 行侠脊旁第四空陷中，下 穴也。从下 行阴尾尻骨两旁五分许，会阳穴也。

自大杼别脉，其支者从肩膊内循行第二椎下，附项内廉两旁相去脊中各三寸半，正坐取之，附分穴也。从附分下行第三椎下，去脊中各三寸半，正坐取之，魄户穴也。从魄户下行第四椎下，五椎上，此穴居中，去脊中各三寸半，正坐曲脊取之，膏肓穴也。如取其穴，先令病患正坐曲脊伸两手，以臂着膝前令正，直手大指与膝头齐，以物支肘，勿令臂动，乃从胛骨上角，摸索至胛骨下头，其间当有四肋三间，根据胛骨之际，相去骨际如容侧指许，按其中一间空处，自觉牵引肩，是其穴也。从膏肓下行第五椎下，去脊中各三寸半陷中，正坐取之，神堂穴也。从神堂下行第六椎下，去脊中各三寸半，正坐取之，穴也，以手重按，病患呼∶“ ”，是其穴处，盖因其痛也。从 下行第七椎下，去脊中各三寸半陷中，正坐开肩取之，膈关穴也。从膈关下行第九椎下，相去脊中各三寸半陷中，正坐取之，魂门穴也。从魂门下行第十椎下，去脊中三寸半陷中，正坐取之，阳纲穴也。从阳纲下行第十一椎下，去脊中三寸半，正坐取之，意舍穴也。从意舍下行第十椎下，去脊中各三寸半，正坐取之，胃仓穴也。从胃仓下行第十三椎下，去脊中各三寸半，正坐取之，肓门穴也。从肓门下行第十四椎下，去脊中各三寸半陷中，正坐取之，志室穴也。从志室下行第十九椎下，去脊中各三寸半，伏而取之，胞肓穴也。从胞肓下行第二十一椎下，去脊中各三寸半陷中，伏而取之，秩边穴也。

从秩边下行在尻臀下，阴股上约纹中，承扶穴也。从殷门外循斜上一寸，屈膝得之，浮穴也，故在委阳穴上一寸也。从浮 下行，仍在承扶穴下六寸，屈伸取之，委阳穴也，而与会阳下合 中也。从委阳下行， 中央约纹动脉陷中，令人仰颏至地，伏卧取之，委中穴也。从委中下行，膝 约纹下三寸，合阳穴也。从合阳下行，肠中央陷中，脚跟上七寸，承筋穴也。从承筋下行，腿肚下尖分肉间陷中，承山穴也。从承山斜行，足外踝后上七寸陷中，飞扬穴也。从飞扬下行，足外踝上三寸筋骨之间，附阳穴也。从附阳下行，足外踝后五分，跟骨上陷中，细动脉应手，昆仑穴也。从昆仑下行，足跟骨下陷中，拱足取之，仆参穴也。从仆参行足外踝下五分陷中，容爪甲许白肉际，申脉穴也。从申脉下行一寸，金门穴也。从金门行足外侧大骨下，赤白肉际陷中，京骨穴也。按而得之，小指本节后大骨，名京骨，其穴在骨下。从京骨行足小指外侧，本节后陷中赤白肉际，束骨穴也。从束骨行足小指外侧，本节前陷中，通谷穴也。从通谷行足小指外侧，去爪甲角如韭叶，至阴穴也。

膀胱经穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱经穴歌
  • 当前页：膀胱经分寸歌
  • 下一页：心包络解
<<< 返回本书目录
  1. 膀胱经《医学指归》
  2. 膀胱经歌《医宗金鉴》
  3. 膀胱结石【中药主治】
  4. 膀胱经图（注）《厘正按摩要术》
  5. 膀胱结石【疾病大全】
  6. 膀胱经文《刺灸心法要诀》
  7. 膀胱结石【疾病症状】
  8. 膀胱经文《医宗金鉴》
  9. 膀胱结石《泌尿外科学》
  10. 膀胱经足太阳寒壬水《儒门事亲》
  11. 膀胱结石《临床激光治疗学》
  12. 膀胱颈挛缩【疾病大全】
  13. 膀胱结核【疾病大全】
  14. 膀胱痉挛【疾病症状】
  15. 膀胱结核【疾病症状】
  16. 膀胱咳《临证实验录》
  17. 膀胱功能障碍【疾病症状】
  18. 膀胱咳【疾病大全】
  19. 膀胱腑脉论《备急千金要方》
  20. 膀胱鳞状细胞癌【疾病大全】
  21. 膀胱刺激症【疾病症状】
  22. 膀胱瘘【疾病大全】
  23. 膀胱创伤《泌尿外科学》
  24. 膀胱门《幼科切要》
  25. 膀胱残余尿量增多【疾病症状】
  26. 膀胱尿道异物【疾病大全】
  27. 膀胱部药队《本草害利》
  28. 膀胱排空不全【疾病症状】
  29. 膀胱部（足太阳属腑）《笔花医镜》
  30. 膀胱膨隆【疾病症状】
  1. 膀胱经分寸歌《刺灸心法要诀》
  2. 膀胱经分寸歌《医宗金鉴》
  3. 膀胱经分寸歌（续）《医宗金鉴》
  4. 膀胱经表里原络穴主治歌《刺灸心法要诀》
  5. 膀胱经歌《医宗金鉴》
  6. 膀胱经表里原络穴主治歌《医宗金鉴》
  7. 膀胱经歌《外科心法要诀》
  8. 膀胱经，足太阳，寒，壬水。《医学启源》
  9. 膀胱经图（注）《厘正按摩要术》
  10. 膀胱经《医学指归》
  11. 膀胱经文《医宗金鉴》
  12. 膀胱经《针灸问对》
  13. 膀胱经文《刺灸心法要诀》
  14. 膀胱经《中医词典》
  15. 膀胱经虚实病候《寿世保元》
  16. 膀胱结石《泌尿外科学》
  17. 膀胱经穴歌《医宗金鉴》
  18. 膀胱结石《临床激光治疗学》
  19. 膀胱经穴歌《刺灸心法要诀》
  20. 膀胱及前列腺《物理诊断学》
  21. 膀胱经循行歌《医宗金鉴》
  22. 膀胱和尿道的发生《组织学与胚胎学》
  23. 膀胱经循行歌《刺灸心法要诀》
  24. 膀胱寒《中医词典》
  25. 膀胱经足太阳寒壬水《儒门事亲》
  26. 膀胱歌诀《人体解剖学歌诀》
  27. 膀胱镜检查《家庭医学百科-家庭护理篇》
  28. 膀胱腑形《古今医统大全》
  29. 膀胱咳《中医名词词典》
  30. 膀胱腑脉论《备急千金要方》
  31. 膀胱咳《临证实验录》


心包络解_《刺灸心法要诀》_中医针灸_【岐黄之术】

心包络解

心包络解

  • 上一页
  • 目录
  • 相关
  • 下一页

张介宾曰∶心包一脏，《难经》言其无形。滑寿曰∶心包一名手心主。以脏象校之，在心下横膜之上，竖膜之下，其与横膜相粘，而黄脂裹者心也；脂KT之外，有细筋膜如丝，与心肺相连者，心包也。此说为是，凡言无形者非。《灵兰秘典论》有∶十二官，独少心包一官。而有“膻中者，臣使之官，喜乐出焉”二句。今考心包，脏居膈上，经始胸中，正值膻中之所，位居相火，代君行事，实臣使也。此一官即此经之谓欤。

手厥阴心包络图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱经分寸歌
  • 当前页：心包络解
  • 下一页：心包络经循行经文
<<< 返回本书目录
  1. 心包络解《医宗金鉴》
  2. 心包络经《医学指归》
  3. 心包络解《刺灸心法要诀》
  4. 心包络经歌《医宗金鉴》
  5. 心包络部（手厥阴属腑）《笔花医镜》
  6. 心包络经图《医学指归》
  7. 心包络辨《三指禅》
  8. 心包络经图（注）《厘正按摩要术》
  9. 心包间皮瘤【疾病大全】
  10. 心包络三焦说《医碥》
  11. 心包疾病《默克家庭诊疗手册》
  12. 心包络手厥阴为母血《儒门事亲》
  13. 心包积液体征【疾病症状】
  14. 心包膜发炎【疾病症状】
  15. 心包积液【疾病大全】
  16. 心包囊肿【疾病大全】
  17. 心包积液【疾病症状】
  18. 心包囊肿与心包憩室【疾病大全】
  19. 心包穿刺术《物理诊断学》
  20. 心包内出血【疾病症状】
  21. 心包《顾松园医镜》
  22. 心包内恶性畸胎瘤【疾病大全】
  23. 心瓣膜穿孔【疾病症状】
  24. 心包破损伤【疾病症状】
  25. 心瓣膜病《病理学》
  26. 心包切开术后综合征【疾病大全】
  27. 心、脑血管疾病防制《预防医学》
  28. 心包缩窄【疾病症状】
  29. 心、脑、肠的缺血/再灌注损伤《病理生理学》
  30. 心包填塞【疾病症状】
  1. 心包络解《刺灸心法要诀》
  2. 心包络解《医宗金鉴》
  3. 心包络经《针灸问对》
  4. 心包络部（手厥阴属腑）《笔花医镜》
  5. 心包络经《医学指归》
  6. 心包络辨《三指禅》
  7. 心包络经表里原络穴主治歌《医宗金鉴》
  8. 心包络，手厥阴，为母血。《医学启源》
  9. 心包络经表里原络穴主治歌《刺灸心法要诀》
  10. 心包络《医述》
  11. 心包络经分寸歌《医宗金鉴》
  12. 心包络《疡医大全》
  13. 心包络经分寸歌《刺灸心法要诀》
  14. 心包络《中医名词词典》
  15. 心包络经歌《医宗金鉴》
  16. 心包经《中医词典》
  17. 心包络经歌《外科心法要诀》
  18. 心包疾病《胸外科学》
  19. 心包络经图《医学指归》
  20. 心包疾病《默克家庭诊疗手册》
  21. 心包络经图（注）《厘正按摩要术》
  22. 心包疾病《放射诊断学》
  23. 心包络经穴歌《医宗金鉴》
  24. 心包积液《物理诊断学》
  25. 心包络经穴歌《刺灸心法要诀》
  26. 心包穿刺术《物理诊断学》
  27. 心包络经循行歌《医宗金鉴》
  28. 心包《人体解剖学》
  29. 心包络经循行歌《刺灸心法要诀》
  30. 心包《顾松园医镜》
  31. 心包络经循行经文《医宗金鉴》


心包络经循行经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

心包络经循行经文

心包络经循行经文

  • 上一页
  • 目录
  • 相关
  • 下一页

手厥阴心主包络之脉，起于胸中，出属心包络，下膈历络三焦。其支者，循胸中出胁下腋三寸，上抵腋下，循 内，行太阴少阴之间，入肘中，下臂行两筋之间，入掌中，循中指出其端；其支者，别掌中循小指次指出其端。

心包络经循行图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心包络解
  • 当前页：心包络经循行经文
  • 下一页：心包络经循行歌
<<< 返回本书目录
  1. 心包络经图（注）《厘正按摩要术》
  2. 心包络三焦说《医碥》
  3. 心包络经图《医学指归》
  4. 心包络手厥阴为母血《儒门事亲》
  5. 心包络经歌《医宗金鉴》
  6. 心包膜发炎【疾病症状】
  7. 心包络经《医学指归》
  8. 心包囊肿【疾病大全】
  9. 心包络解《医宗金鉴》
  10. 心包囊肿与心包憩室【疾病大全】
  11. 心包络解《刺灸心法要诀》
  12. 心包内出血【疾病症状】
  13. 心包络部（手厥阴属腑）《笔花医镜》
  14. 心包内恶性畸胎瘤【疾病大全】
  15. 心包络辨《三指禅》
  16. 心包破损伤【疾病症状】
  17. 心包间皮瘤【疾病大全】
  18. 心包切开术后综合征【疾病大全】
  19. 心包疾病《默克家庭诊疗手册》
  20. 心包缩窄【疾病症状】
  21. 心包积液体征【疾病症状】
  22. 心包填塞【疾病症状】
  23. 心包积液【疾病大全】
  24. 心包纤维增厚【疾病症状】
  25. 心包积液【疾病症状】
  26. 心包胸腺瘤【疾病大全】
  27. 心包穿刺术《物理诊断学》
  28. 心包压塞【疾病症状】
  29. 心包《顾松园医镜》
  30. 心包炎《病理学》
  1. 心包络经循行经文《刺灸心法要诀》
  2. 心包络经循行经文《医宗金鉴》
  3. 心包络经诸穴歌《经络考》
  4. 心包络经循行歌《刺灸心法要诀》
  5. 心包络咳《中医词典》
  6. 心包络经循行歌《医宗金鉴》
  7. 心包络三焦说《医碥》
  8. 心包络经穴歌《刺灸心法要诀》
  9. 心包络手厥阴为母血《儒门事亲》
  10. 心包络经穴歌《医宗金鉴》
  11. 心包炎《病理学》
  12. 心包络经图（注）《厘正按摩要术》
  13. 心包炎《心脏病学》
  14. 心包络经图《医学指归》
  15. 心胞《中医词典》
  16. 心包络经歌《外科心法要诀》
  17. 心背彻痛方四首《外台秘要》
  18. 心包络经歌《医宗金鉴》
  19. 心背彻痛秘方《华佗神方》
  20. 心包络经分寸歌《刺灸心法要诀》
  21. 心痹《中医名词词典》
  22. 心包络经分寸歌《医宗金鉴》
  23. 心痹《圣济总录》
  24. 心包络经表里原络穴主治歌《刺灸心法要诀》
  25. 心痹《中医词典》
  26. 心包络经表里原络穴主治歌《医宗金鉴》
  27. 心痹《症因脉治》
  28. 心包络经《医学指归》
  29. 心痹（风湿性心脏病）先兆《中医疾病预测》
  30. 心包络经《针灸问对》
  31. 心痹候《诸病源候论》


心包络经循行歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

心包络经循行歌

心包络经循行歌

  • 上一页
  • 目录
  • 相关
  • 下一页

手厥阴心主起胸，属包下膈三焦宫，支者循胸出胁下，胁下连腋三寸同，仍上抵腋循内，太阴少阴两经中，指透中冲支者别，小指次指络相通。

〖注〗手厥阴心包络之脉，起于胸中，出而外行天池穴，属心包络之经也。内行下膈，历络三焦者，散布于腹之上、中、下也。其支者，循胸中出腋下三寸，即天池穴处也。从天池循 内至天泉，从天泉穴行手太阴、手少阴两脉之间，入肘内曲泽穴，下臂行两筋之间， 门、间使、内关、大陵四穴，入掌中劳宫穴，从劳宫循中指出其端，中冲穴也。

其本支之别支，别行掌中，循小指次指之端，以交于手少阳三焦经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心包络经循行经文
  • 当前页：心包络经循行歌
  • 下一页：心包络经穴歌
<<< 返回本书目录
  1. 心包络经图（注）《厘正按摩要术》
  2. 心包络三焦说《医碥》
  3. 心包络经图《医学指归》
  4. 心包络手厥阴为母血《儒门事亲》
  5. 心包络经歌《医宗金鉴》
  6. 心包膜发炎【疾病症状】
  7. 心包络经《医学指归》
  8. 心包囊肿【疾病大全】
  9. 心包络解《医宗金鉴》
  10. 心包囊肿与心包憩室【疾病大全】
  11. 心包络解《刺灸心法要诀》
  12. 心包内出血【疾病症状】
  13. 心包络部（手厥阴属腑）《笔花医镜》
  14. 心包内恶性畸胎瘤【疾病大全】
  15. 心包络辨《三指禅》
  16. 心包破损伤【疾病症状】
  17. 心包间皮瘤【疾病大全】
  18. 心包切开术后综合征【疾病大全】
  19. 心包疾病《默克家庭诊疗手册》
  20. 心包缩窄【疾病症状】
  21. 心包积液体征【疾病症状】
  22. 心包填塞【疾病症状】
  23. 心包积液【疾病大全】
  24. 心包纤维增厚【疾病症状】
  25. 心包积液【疾病症状】
  26. 心包胸腺瘤【疾病大全】
  27. 心包穿刺术《物理诊断学》
  28. 心包压塞【疾病症状】
  29. 心包《顾松园医镜》
  30. 心包炎《病理学》
  1. 心包络经循行歌《刺灸心法要诀》
  2. 心包络经循行歌《医宗金鉴》
  3. 心包络经循行经文《医宗金鉴》
  4. 心包络经穴歌《刺灸心法要诀》
  5. 心包络经循行经文《刺灸心法要诀》
  6. 心包络经穴歌《医宗金鉴》
  7. 心包络经诸穴歌《经络考》
  8. 心包络经图（注）《厘正按摩要术》
  9. 心包络咳《中医词典》
  10. 心包络经图《医学指归》
  11. 心包络三焦说《医碥》
  12. 心包络经歌《外科心法要诀》
  13. 心包络手厥阴为母血《儒门事亲》
  14. 心包络经歌《医宗金鉴》
  15. 心包炎《病理学》
  16. 心包络经分寸歌《刺灸心法要诀》
  17. 心包炎《心脏病学》
  18. 心包络经分寸歌《医宗金鉴》
  19. 心胞《中医词典》
  20. 心包络经表里原络穴主治歌《刺灸心法要诀》
  21. 心背彻痛方四首《外台秘要》
  22. 心包络经表里原络穴主治歌《医宗金鉴》
  23. 心背彻痛秘方《华佗神方》
  24. 心包络经《医学指归》
  25. 心痹《中医名词词典》
  26. 心包络经《针灸问对》
  27. 心痹《圣济总录》
  28. 心包络解《刺灸心法要诀》
  29. 心痹《中医词典》
  30. 心包络解《医宗金鉴》
  31. 心痹《症因脉治》


心包络经穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

心包络经穴歌

心包络经穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

心包九穴天池近，天泉曲泽 门认，间使内关逾大陵，劳宫中冲中指尽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心包络经循行歌
  • 当前页：心包络经穴歌
  • 下一页：心包络经分寸歌
<<< 返回本书目录
  1. 心包络经图（注）《厘正按摩要术》
  2. 心包络三焦说《医碥》
  3. 心包络经图《医学指归》
  4. 心包络手厥阴为母血《儒门事亲》
  5. 心包络经歌《医宗金鉴》
  6. 心包膜发炎【疾病症状】
  7. 心包络经《医学指归》
  8. 心包囊肿【疾病大全】
  9. 心包络解《医宗金鉴》
  10. 心包囊肿与心包憩室【疾病大全】
  11. 心包络解《刺灸心法要诀》
  12. 心包内出血【疾病症状】
  13. 心包络部（手厥阴属腑）《笔花医镜》
  14. 心包内恶性畸胎瘤【疾病大全】
  15. 心包络辨《三指禅》
  16. 心包破损伤【疾病症状】
  17. 心包间皮瘤【疾病大全】
  18. 心包切开术后综合征【疾病大全】
  19. 心包疾病《默克家庭诊疗手册》
  20. 心包缩窄【疾病症状】
  21. 心包积液体征【疾病症状】
  22. 心包填塞【疾病症状】
  23. 心包积液【疾病大全】
  24. 心包纤维增厚【疾病症状】
  25. 心包积液【疾病症状】
  26. 心包胸腺瘤【疾病大全】
  27. 心包穿刺术《物理诊断学》
  28. 心包压塞【疾病症状】
  29. 心包《顾松园医镜》
  30. 心包炎《病理学》
  1. 心包络经穴歌《刺灸心法要诀》
  2. 心包络经穴歌《医宗金鉴》
  3. 心包络经循行歌《医宗金鉴》
  4. 心包络经图（注）《厘正按摩要术》
  5. 心包络经循行歌《刺灸心法要诀》
  6. 心包络经图《医学指归》
  7. 心包络经循行经文《医宗金鉴》
  8. 心包络经歌《外科心法要诀》
  9. 心包络经循行经文《刺灸心法要诀》
  10. 心包络经歌《医宗金鉴》
  11. 心包络经诸穴歌《经络考》
  12. 心包络经分寸歌《刺灸心法要诀》
  13. 心包络咳《中医词典》
  14. 心包络经分寸歌《医宗金鉴》
  15. 心包络三焦说《医碥》
  16. 心包络经表里原络穴主治歌《刺灸心法要诀》
  17. 心包络手厥阴为母血《儒门事亲》
  18. 心包络经表里原络穴主治歌《医宗金鉴》
  19. 心包炎《病理学》
  20. 心包络经《医学指归》
  21. 心包炎《心脏病学》
  22. 心包络经《针灸问对》
  23. 心胞《中医词典》
  24. 心包络解《刺灸心法要诀》
  25. 心背彻痛方四首《外台秘要》
  26. 心包络解《医宗金鉴》
  27. 心背彻痛秘方《华佗神方》
  28. 心包络部（手厥阴属腑）《笔花医镜》
  29. 心痹《中医名词词典》
  30. 心包络辨《三指禅》
  31. 心痹《圣济总录》


心包络经分寸歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

心包络经分寸歌

心包络经分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

心络起自天池间，乳后傍一腋下三，天泉绕腋下二寸，曲泽屈肘陷中参， 门去腕后五寸，间使腕后三寸然，内关去腕后二寸，大陵掌后横纹间，劳宫屈拳名指取，中指之末中冲端。

〖注〗天池穴，在乳傍一二寸许，直腋下行三寸，胁之撅起肋骨间，是其穴也。从天池穴斜上，绕腋循臂内廉下行二寸，举臂取之，天泉穴也。从天泉穴下行，肘内廉大筋内侧，横纹头下陷中动脉，曲泽穴也。从曲泽穴下行，掌后去腕五寸， 门穴也。从 门穴下行，掌后去腕三寸，两筋间陷中，间使穴也。从间使穴下行，掌后去腕二寸两筋间，内关穴也。从内关穴下行，掌后骨下横纹中两筋间陷中，大陵穴也。从大陵穴下行，掌中央动脉，屈无名指取之，劳宫穴也。从劳宫穴下行，手中指之端，去爪甲角如韭叶许陷中，中冲穴也。

心包络经穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心包络经穴歌
  • 当前页：心包络经分寸歌
  • 下一页：肾脏经文
<<< 返回本书目录
  1. 心包络经《医学指归》
  2. 心包络经歌《医宗金鉴》
  3. 心包络解《医宗金鉴》
  4. 心包络经图《医学指归》
  5. 心包络解《刺灸心法要诀》
  6. 心包络经图（注）《厘正按摩要术》
  7. 心包络部（手厥阴属腑）《笔花医镜》
  8. 心包络三焦说《医碥》
  9. 心包络辨《三指禅》
  10. 心包络手厥阴为母血《儒门事亲》
  11. 心包间皮瘤【疾病大全】
  12. 心包膜发炎【疾病症状】
  13. 心包疾病《默克家庭诊疗手册》
  14. 心包囊肿【疾病大全】
  15. 心包积液体征【疾病症状】
  16. 心包囊肿与心包憩室【疾病大全】
  17. 心包积液【疾病大全】
  18. 心包内出血【疾病症状】
  19. 心包积液【疾病症状】
  20. 心包内恶性畸胎瘤【疾病大全】
  21. 心包穿刺术《物理诊断学》
  22. 心包破损伤【疾病症状】
  23. 心包《顾松园医镜》
  24. 心包切开术后综合征【疾病大全】
  25. 心瓣膜穿孔【疾病症状】
  26. 心包缩窄【疾病症状】
  27. 心瓣膜病《病理学》
  28. 心包填塞【疾病症状】
  29. 心、脑血管疾病防制《预防医学》
  30. 心包纤维增厚【疾病症状】
  1. 心包络经分寸歌《刺灸心法要诀》
  2. 心包络经分寸歌《医宗金鉴》
  3. 心包络经歌《医宗金鉴》
  4. 心包络经表里原络穴主治歌《刺灸心法要诀》
  5. 心包络经歌《外科心法要诀》
  6. 心包络经表里原络穴主治歌《医宗金鉴》
  7. 心包络经图《医学指归》
  8. 心包络经《医学指归》
  9. 心包络经图（注）《厘正按摩要术》
  10. 心包络经《针灸问对》
  11. 心包络经穴歌《医宗金鉴》
  12. 心包络解《刺灸心法要诀》
  13. 心包络经穴歌《刺灸心法要诀》
  14. 心包络解《医宗金鉴》
  15. 心包络经循行歌《医宗金鉴》
  16. 心包络部（手厥阴属腑）《笔花医镜》
  17. 心包络经循行歌《刺灸心法要诀》
  18. 心包络辨《三指禅》
  19. 心包络经循行经文《医宗金鉴》
  20. 心包络，手厥阴，为母血。《医学启源》
  21. 心包络经循行经文《刺灸心法要诀》
  22. 心包络《医述》
  23. 心包络经诸穴歌《经络考》
  24. 心包络《疡医大全》
  25. 心包络咳《中医词典》
  26. 心包络《中医名词词典》
  27. 心包络三焦说《医碥》
  28. 心包经《中医词典》
  29. 心包络手厥阴为母血《儒门事亲》
  30. 心包疾病《胸外科学》
  31. 心包炎《病理学》


肾脏经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

肾脏经文

肾脏经文

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶肾者，作强之官，伎巧出焉。又云∶肾附于脊之十四椎下。是经常少血多气。

其合骨也，其荣发也，开窍于二阴。

《难经》曰∶肾有两枚，重一斤二两，主藏精与志。

《中藏经》曰∶肾者精神之舍，性命之根。

张介宾云∶肾有两枚，形如豇豆。相并而曲，附于脊之两旁，相去各一寸五分；外有黄脂包裹，各有带二条，上条系于心，下条趋脊下大骨，在脊骨之端，如半手许；中有两穴，是肾带经过处，上行脊髓至脑中，连于髓海。

足少阴肾脏图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心包络经分寸歌
  • 当前页：肾脏经文
  • 下一页：肾经循行经文
<<< 返回本书目录
  1. 肾脏经文《医宗金鉴》
  2. 肾脏脉论《备急千金要方》
  3. 肾脏经文《刺灸心法要诀》
  4. 肾脏破裂【疾病症状】
  5. 肾脏兼证《幼科发挥》
  6. 肾脏受累【疾病症状】
  7. 肾脏疾病免疫细胞化学《实用免疫细胞与核酸》
  8. 肾脏损伤【疾病大全】
  9. 肾脏疾病伴发的精神障碍【疾病大全】
  10. 肾脏缩小【疾病症状】
  11. 肾脏疾病《临床营养学》
  12. 肾脏统论《圣济总录》
  13. 肾脏及尿路肿瘤和癌《默克家庭诊疗手册》
  14. 肾脏微循环及其内在的调节《急诊医学》
  15. 肾脏积冷气攻心腹疼痛《圣济总录》
  16. 肾脏虚冷【方剂主治】
  17. 肾脏和尿路生物学《默克家庭诊疗手册》
  18. 肾脏虚损【方剂主治】
  19. 肾脏歌《脉诀乳海》
  20. 肾脏虚损骨痿羸瘦《圣济总录》
  21. 肾脏风眼《原机启微》
  22. 肾脏虚损阳气痿弱《圣济总录》
  23. 肾脏风虚【方剂主治】
  24. 肾脏血管疾病《默克家庭诊疗手册》
  25. 肾脏风及足膝腰腿香港脚《普济本事方》
  26. 肾脏用药《普济方·针灸》
  27. 肾脏风毒流注腰脚《圣济总录》
  28. 肾脏与药物《急诊医学》
  29. 肾脏风疮门主论《疡医大全》
  30. 肾脏肿瘤《泌尿外科学》
  1. 肾脏经文《刺灸心法要诀》
  2. 肾脏经文《医宗金鉴》
  3. 肾脏脉病虚实《寿世保元》
  4. 肾脏兼证《幼科发挥》
  5. 肾脏脉论《备急千金要方》
  6. 肾脏疾病免疫细胞化学《实用免疫细胞与核酸》
  7. 肾脏泌尿生理及利尿药作用部位《药理学》
  8. 肾脏疾病及肾上腺肿瘤《物理诊断学》
  9. 肾脏内分泌功能障碍《病理生理学》
  10. 肾脏疾病《默克家庭诊疗手册》
  11. 肾脏调节《病理生理学》
  12. 肾脏及尿路肿瘤和癌《默克家庭诊疗手册》
  13. 肾脏统论《圣济总录》
  14. 肾脏积冷气攻心腹疼痛《圣济总录》
  15. 肾脏图《古今医统大全》
  16. 肾脏和尿路生物学《默克家庭诊疗手册》
  17. 肾脏外伤《默克家庭诊疗手册》
  18. 肾脏和尿路疾病的症状《默克家庭诊疗手册》
  19. 肾脏微循环的滤过和回吸收《急诊医学》
  20. 肾脏和泌尿道畸形《默克家庭诊疗手册》
  21. 肾脏微循环及其内在的调节《急诊医学》
  22. 肾脏功能的改变《病理生理学》
  23. 肾脏微循环结构《急诊医学》
  24. 肾脏梗塞《默克家庭诊疗手册》
  25. 肾脏虚损骨痿羸瘦《圣济总录》
  26. 肾脏歌一《脉诀刊误》
  27. 肾脏虚损阳气痿弱《圣济总录》
  28. 肾脏歌三《脉诀刊误》
  29. 肾脏血管疾病《默克家庭诊疗手册》
  30. 肾脏歌二《脉诀刊误》
  31. 肾脏用药《普济方·针灸》


肾经循行经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

肾经循行经文

肾经循行经文

  • 上一页
  • 目录
  • 相关
  • 下一页

肾足少阴之脉，起于小趾之下，斜趋足心之涌泉穴，出于然谷之下，循内踝之后，别入跟中，以上 内，出 内廉，上股内后廉，贯脊属肾，络膀胱。其直者，从肾上贯肝膈，入肺中，循喉咙，侠舌本。其支者，从肺出络心，注胸中。

肾经循行图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾脏经文
  • 当前页：肾经循行经文
  • 下一页：肾经循行歌
<<< 返回本书目录
  1. 肾经图（注）《厘正按摩要术》
  2. 肾经主病《银海指南》
  3. 肾经歌《医宗金鉴》
  4. 肾精子【中药大全】
  5. 肾经草【中药大全】
  6. 肾静脉血栓【疾病大全】
  7. 肾经《医学指归》
  8. 肾绝死病《医门补要》
  9. 肾结石【中药主治】
  10. 肾厥《扁鹊心书》
  11. 肾结石【疾病大全】
  12. 肾蕨【中药大全】
  13. 肾结石【疾病症状】
  14. 肾劳《备急千金要方》
  15. 肾结核对侧肾积水【疾病大全】
  16. 肾劳《扁鹊心书》
  17. 肾结核【疾病大全】
  18. 肾劳《圣济总录》
  19. 肾结核《泌尿外科学》
  20. 肾劳论《外台秘要》
  21. 肾结核《家庭医学百科-医疗康复篇》
  22. 肾劳热方《外台秘要》
  23. 肾间质纤维化【疾病症状】
  24. 肾劳实热方《外台秘要》
  25. 肾间质水肿【疾病症状】
  26. 肾劳虚寒方《外台秘要》
  27. 肾间质受损【疾病症状】
  28. 肾脉歌《脉诀乳海》
  29. 肾家水火二气药《圆运动的古中医学》
  30. 肾脉见于三部歌《脉诀乳海》
  1. 肾经循行经文《刺灸心法要诀》
  2. 肾经循行经文《医宗金鉴》
  3. 肾经腰痛《中医词典》
  4. 肾经循行歌《刺灸心法要诀》
  5. 肾经诸穴歌《经络考》
  6. 肾经循行歌《医宗金鉴》
  7. 肾经主病《银海指南》
  8. 肾经穴歌《刺灸心法要诀》
  9. 肾惊《中医词典》
  10. 肾经穴歌《医宗金鉴》
  11. 肾精《中医词典》
  12. 肾经虚怯《正体类要》
  13. 肾静脉血栓形成《默克家庭诊疗手册》
  14. 肾经温疟《症因脉治》
  15. 肾静态显像《物理诊断学》
  16. 肾经图（注）《厘正按摩要术》
  17. 肾绝《中医词典》
  18. 肾经失血《中医词典》
  19. 肾绝死病《医门补要》
  20. 肾经疟《中医词典》
  21. 肾厥《扁鹊心书》
  22. 肾经咳嗽《症因脉治》
  23. 肾厥头痛《中医词典》
  24. 肾经咳嗽《中医词典》
  25. 肾厥头痛《灵素节注类编》
  26. 肾经寒痰《中医词典》
  27. 肾开窍于耳《中医名词词典》
  28. 肾经歌《外科心法要诀》
  29. 肾开窍于二阴《中医名词词典》
  30. 肾经歌《医宗金鉴》
  31. 肾咳《中医名词词典》


肾经循行歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

肾经循行歌

肾经循行歌

  • 上一页
  • 目录
  • 相关
  • 下一页

足肾经脉属少阴，小趾斜趋涌泉心，然骨之下内踝后，别入跟中 内侵，出 内廉上股内，贯脊属肾膀胱临。直者属肾贯肝膈，入肺循喉舌本寻。支者从肺络心内，仍至胸中部分深。

〖注〗足少阴肾经之脉，起自足太阳小趾之下至阴穴，斜趋足心涌泉穴，出然谷穴之下，循内踝后太溪穴，从太溪别入跟中大钟穴，从大钟循行水泉、照海、复溜、交信穴，上腓内筑宾穴也。从筑宾出 内廉阴谷穴，从阴谷上股内后廉横骨穴，从横骨内贯行脊属肾络膀胱也。其直者，从肾外行大赫、气穴、四满、中注、肓俞、商曲、石关、阴都、通谷等穴，入内贯肝与膈，外循幽门、步廊、神封、灵墟、神藏、 中、俞府等穴，入肺中循循咙，挟舌本而终。其支者，从肺出络心，注胸中，以交于手厥阴经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾经循行经文
  • 当前页：肾经循行歌
  • 下一页：肾经穴歌
<<< 返回本书目录
  1. 肾经图（注）《厘正按摩要术》
  2. 肾经主病《银海指南》
  3. 肾经歌《医宗金鉴》
  4. 肾精子【中药大全】
  5. 肾经草【中药大全】
  6. 肾静脉血栓【疾病大全】
  7. 肾经《医学指归》
  8. 肾绝死病《医门补要》
  9. 肾结石【中药主治】
  10. 肾厥《扁鹊心书》
  11. 肾结石【疾病大全】
  12. 肾蕨【中药大全】
  13. 肾结石【疾病症状】
  14. 肾劳《备急千金要方》
  15. 肾结核对侧肾积水【疾病大全】
  16. 肾劳《扁鹊心书》
  17. 肾结核【疾病大全】
  18. 肾劳《圣济总录》
  19. 肾结核《泌尿外科学》
  20. 肾劳论《外台秘要》
  21. 肾结核《家庭医学百科-医疗康复篇》
  22. 肾劳热方《外台秘要》
  23. 肾间质纤维化【疾病症状】
  24. 肾劳实热方《外台秘要》
  25. 肾间质水肿【疾病症状】
  26. 肾劳虚寒方《外台秘要》
  27. 肾间质受损【疾病症状】
  28. 肾脉歌《脉诀乳海》
  29. 肾家水火二气药《圆运动的古中医学》
  30. 肾脉见于三部歌《脉诀乳海》
  1. 肾经循行歌《刺灸心法要诀》
  2. 肾经循行歌《医宗金鉴》
  3. 肾经循行经文《医宗金鉴》
  4. 肾经穴歌《刺灸心法要诀》
  5. 肾经循行经文《刺灸心法要诀》
  6. 肾经穴歌《医宗金鉴》
  7. 肾经腰痛《中医词典》
  8. 肾经虚怯《正体类要》
  9. 肾经诸穴歌《经络考》
  10. 肾经温疟《症因脉治》
  11. 肾经主病《银海指南》
  12. 肾经图（注）《厘正按摩要术》
  13. 肾惊《中医词典》
  14. 肾经失血《中医词典》
  15. 肾精《中医词典》
  16. 肾经疟《中医词典》
  17. 肾静脉血栓形成《默克家庭诊疗手册》
  18. 肾经咳嗽《症因脉治》
  19. 肾静态显像《物理诊断学》
  20. 肾经咳嗽《中医词典》
  21. 肾绝《中医词典》
  22. 肾经寒痰《中医词典》
  23. 肾绝死病《医门补要》
  24. 肾经歌《外科心法要诀》
  25. 肾厥《扁鹊心书》
  26. 肾经歌《医宗金鉴》
  27. 肾厥头痛《中医词典》
  28. 肾经分寸歌《刺灸心法要诀》
  29. 肾厥头痛《灵素节注类编》
  30. 肾经分寸歌《医宗金鉴》
  31. 肾开窍于耳《中医名词词典》


肾经穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

肾经穴歌

肾经穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

足少阴肾二十七，涌泉然谷照海出，太溪水泉连大钟，复溜交信筑宾立，阴谷横骨趋大赫，气穴四满中注得，肓俞商曲石关蹲，阴都通谷幽门值，步廊神封出灵墟，神藏 中俞府毕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾经循行歌
  • 当前页：肾经穴歌
  • 下一页：肾经分寸歌
<<< 返回本书目录
  1. 肾经图（注）《厘正按摩要术》
  2. 肾经主病《银海指南》
  3. 肾经歌《医宗金鉴》
  4. 肾精子【中药大全】
  5. 肾经草【中药大全】
  6. 肾静脉血栓【疾病大全】
  7. 肾经《医学指归》
  8. 肾绝死病《医门补要》
  9. 肾结石【中药主治】
  10. 肾厥《扁鹊心书》
  11. 肾结石【疾病大全】
  12. 肾蕨【中药大全】
  13. 肾结石【疾病症状】
  14. 肾劳《备急千金要方》
  15. 肾结核对侧肾积水【疾病大全】
  16. 肾劳《扁鹊心书》
  17. 肾结核【疾病大全】
  18. 肾劳《圣济总录》
  19. 肾结核《泌尿外科学》
  20. 肾劳论《外台秘要》
  21. 肾结核《家庭医学百科-医疗康复篇》
  22. 肾劳热方《外台秘要》
  23. 肾间质纤维化【疾病症状】
  24. 肾劳实热方《外台秘要》
  25. 肾间质水肿【疾病症状】
  26. 肾劳虚寒方《外台秘要》
  27. 肾间质受损【疾病症状】
  28. 肾脉歌《脉诀乳海》
  29. 肾家水火二气药《圆运动的古中医学》
  30. 肾脉见于三部歌《脉诀乳海》
  1. 肾经穴歌《刺灸心法要诀》
  2. 肾经穴歌《医宗金鉴》
  3. 肾经循行歌《医宗金鉴》
  4. 肾经虚怯《正体类要》
  5. 肾经循行歌《刺灸心法要诀》
  6. 肾经温疟《症因脉治》
  7. 肾经循行经文《医宗金鉴》
  8. 肾经图（注）《厘正按摩要术》
  9. 肾经循行经文《刺灸心法要诀》
  10. 肾经失血《中医词典》
  11. 肾经腰痛《中医词典》
  12. 肾经疟《中医词典》
  13. 肾经诸穴歌《经络考》
  14. 肾经咳嗽《症因脉治》
  15. 肾经主病《银海指南》
  16. 肾经咳嗽《中医词典》
  17. 肾惊《中医词典》
  18. 肾经寒痰《中医词典》
  19. 肾精《中医词典》
  20. 肾经歌《外科心法要诀》
  21. 肾静脉血栓形成《默克家庭诊疗手册》
  22. 肾经歌《医宗金鉴》
  23. 肾静态显像《物理诊断学》
  24. 肾经分寸歌《刺灸心法要诀》
  25. 肾绝《中医词典》
  26. 肾经分寸歌《医宗金鉴》
  27. 肾绝死病《医门补要》
  28. 肾经表里原络穴主治歌《刺灸心法要诀》
  29. 肾厥《扁鹊心书》
  30. 肾经表里原络穴主治歌《医宗金鉴》
  31. 肾厥头痛《中医词典》


肾经分寸歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

肾经分寸歌

肾经分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

足掌心中是涌泉，然谷内踝一寸前，太溪踝后跟骨上，大钟跟后踵中边，水泉溪下一寸觅，照海踝下四分真，复溜踝后上二寸，交信后上二寸联，二穴只隔筋前后，太阴之后少阴前（前傍骨是复溜，后傍骨是交信，二穴只隔一条筋），筑宾内踝上 分，阴谷膝下曲膝间。横骨大赫并气穴，四满中注亦相连，五穴上行皆一寸，中行旁开五分边，肓俞上行亦一寸，但在脐旁半寸间，商曲石关阴都穴，通谷幽门五穴联，五穴上下一寸取，各开中行五分前，步廊神封灵墟穴，神藏 中俞府安，上行寸六旁二寸，俞府璇玑二寸观。

〖注〗涌泉穴，在足心陷中，伸腿屈足，卷指宛宛中，是其穴也。从涌泉上行足内踝，前起大骨下陷中，然谷穴也。从然谷行足内踝后五分，跟骨上动脉陷中，太溪穴也。从大溪行足跟后，跟中大骨上两筋间，大钟穴也。从大钟行太溪下一寸，内踝下，水泉穴也。从水泉行足内踝下四分，前后有筋，上有踝骨，下有软骨之中陷中，照海穴也。从照海行足内踝后，除踝上二寸许，前傍骨陷中，复溜穴也。从复溜斜外，上行复溜穴之后，二寸许后傍筋，交信穴也。从交信斜外，上行过三阴交穴，上 分中，筑宾穴也， 者俗名腿肚也。从筑宾上行，膝下内辅骨后，大筋下小筋上，按之应手，屈膝得之，阴谷穴也。

从阴谷上行，入腹，阴上横骨中，宛曲如仰月中央，去任脉之中行旁开五分，横骨穴也。从横骨上行一寸，大赫穴也，亦去中行旁开五分。从大赫上行一寸，气穴穴也，亦去中行旁开五分。从气穴穴上行一寸，四满穴也。亦去中行旁开五分。从四满上行一寸，中注穴也，亦去中行旁开五分。从中注上行一寸，肓俞穴也，直脐旁去脐中五分，从肓俞上行二寸，商曲穴也，亦去中行旁开五分。从商曲上行一寸，石关穴也。亦去中行旁开五分。从石关上行一寸，阴都穴也，亦去中行旁开五分。从阴都上行一寸陷中，通谷穴也，亦去中行旁开五分。从通谷上行一寸陷中，幽门穴也，亦去中行旁开五分。从幽门上行一寸六分陷中，去中行旁开二寸，仰而取之，步廊穴也。从步廊上行一寸六分，亦去中行旁开二寸，仰而取之，神封穴也。从神封上行一寸六分，亦去中行旁开二寸陷中，仰而取之，灵墟穴也。从灵墟上行一寸六分，亦去中行旁开二寸陷中，仰而取之，神藏穴也。从神藏上行一寸六分，亦去中行旁开二寸陷中，仰而取之， 中穴也。从 中上行巨骨，下侠任脉之璇玑，中行旁开二寸陷中，仰而取之，是其穴也。

肾经穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾经穴歌
  • 当前页：肾经分寸歌
  • 下一页：三焦经文
<<< 返回本书目录
  1. 肾经草【中药大全】
  2. 肾经歌《医宗金鉴》
  3. 肾经《医学指归》
  4. 肾经图（注）《厘正按摩要术》
  5. 肾结石【中药主治】
  6. 肾经主病《银海指南》
  7. 肾结石【疾病大全】
  8. 肾精子【中药大全】
  9. 肾结石【疾病症状】
  10. 肾静脉血栓【疾病大全】
  11. 肾结核对侧肾积水【疾病大全】
  12. 肾绝死病《医门补要》
  13. 肾结核【疾病大全】
  14. 肾厥《扁鹊心书》
  15. 肾结核《泌尿外科学》
  16. 肾蕨【中药大全】
  17. 肾结核《家庭医学百科-医疗康复篇》
  18. 肾劳《备急千金要方》
  19. 肾间质纤维化【疾病症状】
  20. 肾劳《扁鹊心书》
  21. 肾间质水肿【疾病症状】
  22. 肾劳《圣济总录》
  23. 肾间质受损【疾病症状】
  24. 肾劳论《外台秘要》
  25. 肾家水火二气药《圆运动的古中医学》
  26. 肾劳热方《外台秘要》
  27. 肾及输尿管重复畸形【疾病大全】
  28. 肾劳实热方《外台秘要》
  29. 肾及输尿管结石【疾病大全】
  30. 肾劳虚寒方《外台秘要》
  1. 肾经分寸歌《刺灸心法要诀》
  2. 肾经分寸歌《医宗金鉴》
  3. 肾经歌《医宗金鉴》
  4. 肾经表里原络穴主治歌《刺灸心法要诀》
  5. 肾经歌《外科心法要诀》
  6. 肾经表里原络穴主治歌《医宗金鉴》
  7. 肾经寒痰《中医词典》
  8. 肾经《医学指归》
  9. 肾经咳嗽《中医词典》
  10. 肾经《针灸问对》
  11. 肾经咳嗽《症因脉治》
  12. 肾经《中医词典》
  13. 肾经疟《中医词典》
  14. 肾茎中痛《奇效简便良方》
  15. 肾经失血《中医词典》
  16. 肾筋《中医词典》
  17. 肾经图（注）《厘正按摩要术》
  18. 肾结石及其饮食《临床营养学》
  19. 肾经温疟《症因脉治》
  20. 肾结核《泌尿外科学》
  21. 肾经虚怯《正体类要》
  22. 肾结核《家庭医学百科-医疗康复篇》
  23. 肾经穴歌《医宗金鉴》
  24. 肾街《中医词典》
  25. 肾经穴歌《刺灸心法要诀》
  26. 肾间质《组织学与胚胎学》
  27. 肾经循行歌《医宗金鉴》
  28. 肾间动气《中医词典》
  29. 肾经循行歌《刺灸心法要诀》
  30. 肾间动气《中医名词词典》
  31. 肾经循行经文《医宗金鉴》


三焦经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

三焦经文

三焦经文

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶上焦如雾，中焦如沤，下焦如渎。又云∶三焦者，决渎之官，水道出焉。又云∶是经少血多气。

《中藏经》云∶三焦者，人之三元之气也，号曰中清之府。总领五脏 六腑，营卫经络，内外、左右、上下之气也。三焦通则内外、左右、上下皆通也。其于周身灌体，和内调外，荣左养右，导上宣下，莫大于此也。

手少阳三焦腑图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾经分寸歌
  • 当前页：三焦经文
  • 下一页：三焦经循行经文
<<< 返回本书目录
  1. 三焦经文《医宗金鉴》
  2. 三焦精腑辨正《三因极一病证方论》
  3. 三焦经文《刺灸心法要诀》
  4. 三焦疽门主论《疡医大全》
  5. 三焦经图（注）《厘正按摩要术》
  6. 三焦俱虚《圣济总录》
  7. 三焦经图《医学指归》
  8. 三焦决漏水病方《外台秘要》
  9. 三焦经手少阳为父气《儒门事亲》
  10. 三焦咳《凌临灵方》
  11. 三焦经歌《医宗金鉴》
  12. 三焦咳《圣济总录》
  13. 三焦经《医学指归》
  14. 三焦客热卧嘻嘻《痰火点雪》
  15. 三焦火篇《外经微言》
  16. 三焦论《古今医彻》
  17. 三焦分发三部《诊家正眼》
  18. 三焦论赘言《吴医汇讲》
  19. 三焦部位〔说〕《医理真传》
  20. 三焦脉病论《外台秘要》
  21. 三焦部（手少阳属腑）《笔花医镜》
  22. 三焦脉论《备急千金要方》
  23. 三焦病《圣济总录》
  24. 三焦膀胱受病发少腹肿不得小便《针灸甲乙经》
  25. 三焦辩证《中医诊断学》
  26. 三焦实《药症忌宜》
  27. 三焦辨《三指禅》
  28. 三焦手少阳经病证《脉经》
  29. 三焦包络命门辨《类经图翼》
  30. 三焦手少阳之脉《经络考》
  1. 三焦经文《刺灸心法要诀》
  2. 三焦经文《医宗金鉴》
  3. 三焦经穴歌《医宗金鉴》
  4. 三焦经图（注）《厘正按摩要术》
  5. 三焦经穴歌《刺灸心法要诀》
  6. 三焦经图《医学指归》
  7. 三焦经循行歌《医宗金鉴》
  8. 三焦经手少阳为父气《儒门事亲》
  9. 三焦经循行歌《刺灸心法要诀》
  10. 三焦经歌《外科心法要诀》
  11. 三焦经循行经文《医宗金鉴》
  12. 三焦经歌《医宗金鉴》
  13. 三焦经循行经文《刺灸心法要诀》
  14. 三焦经分寸歌《刺灸心法要诀》
  15. 三焦惊《中医词典》
  16. 三焦经分寸歌《医宗金鉴》
  17. 三焦精腑辨正《三因极一病证方论》
  18. 三焦经表里原络穴主治歌《刺灸心法要诀》
  19. 三焦疽门主论《疡医大全》
  20. 三焦经表里原络穴主治歌《医宗金鉴》
  21. 三焦俱虚《圣济总录》
  22. 三焦经《医学指归》
  23. 三焦决漏水病方二首《外台秘要》
  24. 三焦经《针灸问对》
  25. 三焦咳《中医名词词典》
  26. 三焦经《中医词典》
  27. 三焦咳《圣济总录》
  28. 三焦火篇《外经微言》
  29. 三焦咳《中医词典》
  30. 三焦分发三部《诊家正眼》
  31. 三焦咳《凌临灵方》


三焦经循行经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

三焦经循行经文

三焦经循行经文

  • 上一页
  • 目录
  • 相关
  • 下一页

三焦手少阳之脉，起于小指次指之端，上出次指之间，循手表腕，出臂外两骨之间，上贯肘，循 外，上肩而交出足少阳之后，入缺盆，布膻中，散络心包，下膈循属三焦。其支者，从膻中上出缺盆，上项侠耳后，直上出耳上角，以屈下颊，至 ；其支者，从耳后入耳中，出走耳前，过客主人前交颊，至目锐 。

三焦经循行图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦经文
  • 当前页：三焦经循行经文
  • 下一页：三焦经循行歌
<<< 返回本书目录
  1. 三焦经文《医宗金鉴》
  2. 三焦精腑辨正《三因极一病证方论》
  3. 三焦经文《刺灸心法要诀》
  4. 三焦疽门主论《疡医大全》
  5. 三焦经图（注）《厘正按摩要术》
  6. 三焦俱虚《圣济总录》
  7. 三焦经图《医学指归》
  8. 三焦决漏水病方《外台秘要》
  9. 三焦经手少阳为父气《儒门事亲》
  10. 三焦咳《凌临灵方》
  11. 三焦经歌《医宗金鉴》
  12. 三焦咳《圣济总录》
  13. 三焦经《医学指归》
  14. 三焦客热卧嘻嘻《痰火点雪》
  15. 三焦火篇《外经微言》
  16. 三焦论《古今医彻》
  17. 三焦分发三部《诊家正眼》
  18. 三焦论赘言《吴医汇讲》
  19. 三焦部位〔说〕《医理真传》
  20. 三焦脉病论《外台秘要》
  21. 三焦部（手少阳属腑）《笔花医镜》
  22. 三焦脉论《备急千金要方》
  23. 三焦病《圣济总录》
  24. 三焦膀胱受病发少腹肿不得小便《针灸甲乙经》
  25. 三焦辩证《中医诊断学》
  26. 三焦实《药症忌宜》
  27. 三焦辨《三指禅》
  28. 三焦手少阳经病证《脉经》
  29. 三焦包络命门辨《类经图翼》
  30. 三焦手少阳之脉《经络考》
  1. 三焦经循行经文《刺灸心法要诀》
  2. 三焦经循行经文《医宗金鉴》
  3. 三焦惊《中医词典》
  4. 三焦经循行歌《刺灸心法要诀》
  5. 三焦精腑辨正《三因极一病证方论》
  6. 三焦经循行歌《医宗金鉴》
  7. 三焦疽门主论《疡医大全》
  8. 三焦经穴歌《刺灸心法要诀》
  9. 三焦俱虚《圣济总录》
  10. 三焦经穴歌《医宗金鉴》
  11. 三焦决漏水病方二首《外台秘要》
  12. 三焦经文《刺灸心法要诀》
  13. 三焦咳《中医名词词典》
  14. 三焦经文《医宗金鉴》
  15. 三焦咳《圣济总录》
  16. 三焦经图（注）《厘正按摩要术》
  17. 三焦咳《中医词典》
  18. 三焦经图《医学指归》
  19. 三焦咳《凌临灵方》
  20. 三焦经手少阳为父气《儒门事亲》
  21. 三焦客热卧嘻嘻《痰火点雪》
  22. 三焦经歌《外科心法要诀》
  23. 三焦论《古今医彻》
  24. 三焦经歌《医宗金鉴》
  25. 三焦论赘言《吴医汇讲》
  26. 三焦经分寸歌《刺灸心法要诀》
  27. 三焦脉病论二首《外台秘要》
  28. 三焦经分寸歌《医宗金鉴》
  29. 三焦脉论《备急千金要方》
  30. 三焦经表里原络穴主治歌《刺灸心法要诀》
  31. 三焦秘《中医词典》


三焦经循行歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

三焦经循行歌

三焦经循行歌

  • 上一页
  • 目录
  • 相关
  • 下一页

手经少阳三焦脉，起自小指次指端，两指岐骨手腕表，上出臂外两骨间，肘后 外循肩上，少阳之后交别传，下入缺盆膻中分，散络心包膈里穿。支者膻中缺盆上，上项耳后耳角旋，屈下至出 仍注颊；一支出耳入耳前，却从上关交曲颊，至目锐 乃尽焉。

〖注〗手少阳三焦之脉，起于手小指次指外侧之端关冲穴，从关冲上出两指之间液门、中渚穴，循手腕表阳池穴也。从阳池出臂外两骨之间，外关、支沟、会宗、三阳络、四渎、天井等穴，上贯肘，清冷渊穴也，从清冷渊穴循臂 外，上肩循消泺、 会、肩 、天穴，从天 穴而交出足少阳经之后，入缺盆，布膻中，散络心包，下膈内而循行之分，皆属三焦经也。其支者，从膻中上外出缺盆，上项天牖穴，从天牖穴循系耳后翳风、 脉、颅息穴，从颅息直上出耳上角角孙穴、丝竹空穴也。由角孙、丝竹空穴绕耳以屈下至 和 、耳门穴也。其本支之别，支者从耳后出走耳前，过足少阳经客主人穴之前，交颊至目锐之外 ，以交于足少阳胆经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦经循行经文
  • 当前页：三焦经循行歌
  • 下一页：三焦经穴歌
<<< 返回本书目录
  1. 三焦经文《医宗金鉴》
  2. 三焦精腑辨正《三因极一病证方论》
  3. 三焦经文《刺灸心法要诀》
  4. 三焦疽门主论《疡医大全》
  5. 三焦经图（注）《厘正按摩要术》
  6. 三焦俱虚《圣济总录》
  7. 三焦经图《医学指归》
  8. 三焦决漏水病方《外台秘要》
  9. 三焦经手少阳为父气《儒门事亲》
  10. 三焦咳《凌临灵方》
  11. 三焦经歌《医宗金鉴》
  12. 三焦咳《圣济总录》
  13. 三焦经《医学指归》
  14. 三焦客热卧嘻嘻《痰火点雪》
  15. 三焦火篇《外经微言》
  16. 三焦论《古今医彻》
  17. 三焦分发三部《诊家正眼》
  18. 三焦论赘言《吴医汇讲》
  19. 三焦部位〔说〕《医理真传》
  20. 三焦脉病论《外台秘要》
  21. 三焦部（手少阳属腑）《笔花医镜》
  22. 三焦脉论《备急千金要方》
  23. 三焦病《圣济总录》
  24. 三焦膀胱受病发少腹肿不得小便《针灸甲乙经》
  25. 三焦辩证《中医诊断学》
  26. 三焦实《药症忌宜》
  27. 三焦辨《三指禅》
  28. 三焦手少阳经病证《脉经》
  29. 三焦包络命门辨《类经图翼》
  30. 三焦手少阳之脉《经络考》
  1. 三焦经循行歌《刺灸心法要诀》
  2. 三焦经循行歌《医宗金鉴》
  3. 三焦经循行经文《医宗金鉴》
  4. 三焦经穴歌《刺灸心法要诀》
  5. 三焦经循行经文《刺灸心法要诀》
  6. 三焦经穴歌《医宗金鉴》
  7. 三焦惊《中医词典》
  8. 三焦经文《刺灸心法要诀》
  9. 三焦精腑辨正《三因极一病证方论》
  10. 三焦经文《医宗金鉴》
  11. 三焦疽门主论《疡医大全》
  12. 三焦经图（注）《厘正按摩要术》
  13. 三焦俱虚《圣济总录》
  14. 三焦经图《医学指归》
  15. 三焦决漏水病方二首《外台秘要》
  16. 三焦经手少阳为父气《儒门事亲》
  17. 三焦咳《中医名词词典》
  18. 三焦经歌《外科心法要诀》
  19. 三焦咳《圣济总录》
  20. 三焦经歌《医宗金鉴》
  21. 三焦咳《中医词典》
  22. 三焦经分寸歌《刺灸心法要诀》
  23. 三焦咳《凌临灵方》
  24. 三焦经分寸歌《医宗金鉴》
  25. 三焦客热卧嘻嘻《痰火点雪》
  26. 三焦经表里原络穴主治歌《刺灸心法要诀》
  27. 三焦论《古今医彻》
  28. 三焦经表里原络穴主治歌《医宗金鉴》
  29. 三焦论赘言《吴医汇讲》
  30. 三焦经《医学指归》
  31. 三焦脉病论二首《外台秘要》


三焦经穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

三焦经穴歌

三焦经穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

手少三焦所从经，二十二穴起关冲，液门中渚阳池历，外关支沟会宗逢，三阳络入四渎内，注于天井清冷中，消泺 会肩 穴，天天牖经翳风， 脉颅息角耳门，和 上行丝竹空。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦经循行歌
  • 当前页：三焦经穴歌
  • 下一页：三焦经分寸歌
<<< 返回本书目录
  1. 三焦经文《医宗金鉴》
  2. 三焦精腑辨正《三因极一病证方论》
  3. 三焦经文《刺灸心法要诀》
  4. 三焦疽门主论《疡医大全》
  5. 三焦经图（注）《厘正按摩要术》
  6. 三焦俱虚《圣济总录》
  7. 三焦经图《医学指归》
  8. 三焦决漏水病方《外台秘要》
  9. 三焦经手少阳为父气《儒门事亲》
  10. 三焦咳《凌临灵方》
  11. 三焦经歌《医宗金鉴》
  12. 三焦咳《圣济总录》
  13. 三焦经《医学指归》
  14. 三焦客热卧嘻嘻《痰火点雪》
  15. 三焦火篇《外经微言》
  16. 三焦论《古今医彻》
  17. 三焦分发三部《诊家正眼》
  18. 三焦论赘言《吴医汇讲》
  19. 三焦部位〔说〕《医理真传》
  20. 三焦脉病论《外台秘要》
  21. 三焦部（手少阳属腑）《笔花医镜》
  22. 三焦脉论《备急千金要方》
  23. 三焦病《圣济总录》
  24. 三焦膀胱受病发少腹肿不得小便《针灸甲乙经》
  25. 三焦辩证《中医诊断学》
  26. 三焦实《药症忌宜》
  27. 三焦辨《三指禅》
  28. 三焦手少阳经病证《脉经》
  29. 三焦包络命门辨《类经图翼》
  30. 三焦手少阳之脉《经络考》
  1. 三焦经穴歌《刺灸心法要诀》
  2. 三焦经穴歌《医宗金鉴》
  3. 三焦经循行歌《医宗金鉴》
  4. 三焦经文《刺灸心法要诀》
  5. 三焦经循行歌《刺灸心法要诀》
  6. 三焦经文《医宗金鉴》
  7. 三焦经循行经文《医宗金鉴》
  8. 三焦经图（注）《厘正按摩要术》
  9. 三焦经循行经文《刺灸心法要诀》
  10. 三焦经图《医学指归》
  11. 三焦惊《中医词典》
  12. 三焦经手少阳为父气《儒门事亲》
  13. 三焦精腑辨正《三因极一病证方论》
  14. 三焦经歌《外科心法要诀》
  15. 三焦疽门主论《疡医大全》
  16. 三焦经歌《医宗金鉴》
  17. 三焦俱虚《圣济总录》
  18. 三焦经分寸歌《刺灸心法要诀》
  19. 三焦决漏水病方二首《外台秘要》
  20. 三焦经分寸歌《医宗金鉴》
  21. 三焦咳《中医名词词典》
  22. 三焦经表里原络穴主治歌《刺灸心法要诀》
  23. 三焦咳《圣济总录》
  24. 三焦经表里原络穴主治歌《医宗金鉴》
  25. 三焦咳《中医词典》
  26. 三焦经《医学指归》
  27. 三焦咳《凌临灵方》
  28. 三焦经《针灸问对》
  29. 三焦客热卧嘻嘻《痰火点雪》
  30. 三焦经《中医词典》
  31. 三焦论《古今医彻》


三焦经分寸歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

三焦经分寸歌

三焦经分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

无名外侧端关冲，液门小次指陷中，中渚液门上一寸，阳池腕前表陷中，外关腕后二寸陷，关上一寸支沟名，外关一寸会宗平，斜上一寸三阳络，肘前五寸四渎称，天井肘外大骨后，肘上一寸骨罅中。井上一寸清冷渊，消泺臂肘分肉端， 会肩端前二寸，肩上陷中看，天肩井后一寸，天牖耳下一寸间，翳风耳后尖角陷， 脉耳后青脉看，颅息青络脉之上，角孙耳上发下间，耳门耳前缺处陷，和横动脉耳前，欲觅丝竹空何在，眉后陷中仔细观。

〖注〗关冲穴，在手四指外侧端，去爪甲角如韭叶许，是其穴也。从关冲上行手小指次指岐骨间陷中，握拳取之，液门穴也。从液门上行一寸陷中，中渚穴也。从中渚由四指本节直上，行手表腕上陷中，阳池穴也。从阳池上行手腕后二寸，两骨间陷中，外关穴也。从外关上行一寸，两骨间陷中，支沟穴也，从支沟外开一寸，会宗穴也。以支沟会宗二穴相并平直，空中相离一寸也。从会宗内斜上行一寸，臂上大交脉，三阳络穴也。从三阳络上行肘前五寸外廉陷中，四渎穴也。从四渎斜外一行，肘外大骨尖后，肘上一寸，两筋叉骨罅中，屈肘拱胸取之，天井穴也。

从天井上行一寸，伸肘举臂取之，清冷渊穴也。从清冷渊上行，肩下臂外肘上分肉间，消泺穴也。从消泺上行， 外去肩端三寸宛宛中， 会穴也。从 会上行，肩端上陷中，斜举臂取之，肩 穴也，从肩 上行肩，缺盆中直，是少阳经之肩井穴；后一寸，天 穴也。从天 上行，颈大筋外缺盆上，手太阳经天容穴后，足太阳经天柱穴前，足少阳胆经完骨穴下，发际中上斜侠耳后一寸，天牖穴也。从天牖上行，耳后尖角陷中，按之引耳中痛，翳风穴也。从翳风上行，耳后中间鸡足青络脉中， 脉穴也。从 脉行耳后上间青络脉中，颅息穴也。从颅息上行，耳上上间，发际下开口有空，角孙穴也。

从角孙绕行耳前，起肉当耳缺处陷中，耳门穴也。从耳门行耳前，兑发下横动脉中，和穴也（兑发下即鬓角也）。从和 上行眉后陷中，丝竹空穴也。

三焦经穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦经穴歌
  • 当前页：三焦经分寸歌
  • 下一页：胆腑经文
<<< 返回本书目录
  1. 三焦经《医学指归》
  2. 三焦经歌《医宗金鉴》
  3. 三焦火篇《外经微言》
  4. 三焦经手少阳为父气《儒门事亲》
  5. 三焦分发三部《诊家正眼》
  6. 三焦经图《医学指归》
  7. 三焦部位〔说〕《医理真传》
  8. 三焦经图（注）《厘正按摩要术》
  9. 三焦部（手少阳属腑）《笔花医镜》
  10. 三焦经文《刺灸心法要诀》
  11. 三焦病《圣济总录》
  12. 三焦经文《医宗金鉴》
  13. 三焦辩证《中医诊断学》
  14. 三焦精腑辨正《三因极一病证方论》
  15. 三焦辨《三指禅》
  16. 三焦疽门主论《疡医大全》
  17. 三焦包络命门辨《类经图翼》
  18. 三焦俱虚《圣济总录》
  19. 三焦《医学真传》
  20. 三焦决漏水病方《外台秘要》
  21. 三焦《顾松园医镜》
  22. 三焦咳《凌临灵方》
  23. 三焦《扁鹊神应针灸玉龙经》
  24. 三焦咳《圣济总录》
  25. 三蒋军丸【方剂大全】
  26. 三焦客热卧嘻嘻《痰火点雪》
  27. 三建汤【方剂大全】
  28. 三焦论《古今医彻》
  29. 三建膏【方剂大全】
  30. 三焦论赘言《吴医汇讲》
  1. 三焦经分寸歌《刺灸心法要诀》
  2. 三焦经分寸歌《医宗金鉴》
  3. 三焦经歌《医宗金鉴》
  4. 三焦经表里原络穴主治歌《刺灸心法要诀》
  5. 三焦经歌《外科心法要诀》
  6. 三焦经表里原络穴主治歌《医宗金鉴》
  7. 三焦经手少阳为父气《儒门事亲》
  8. 三焦经《医学指归》
  9. 三焦经图《医学指归》
  10. 三焦经《针灸问对》
  11. 三焦经图（注）《厘正按摩要术》
  12. 三焦经《中医词典》
  13. 三焦经文《医宗金鉴》
  14. 三焦火篇《外经微言》
  15. 三焦经文《刺灸心法要诀》
  16. 三焦分发三部《诊家正眼》
  17. 三焦经穴歌《医宗金鉴》
  18. 三焦部位〔说〕《医理真传》
  19. 三焦经穴歌《刺灸心法要诀》
  20. 三焦部（手少阳属腑）《笔花医镜》
  21. 三焦经循行歌《医宗金鉴》
  22. 三焦病候《诸病源候论》
  23. 三焦经循行歌《刺灸心法要诀》
  24. 三焦病《中医词典》
  25. 三焦经循行经文《医宗金鉴》
  26. 三焦病《圣济总录》
  27. 三焦经循行经文《刺灸心法要诀》
  28. 三焦辩证《中医诊断学》
  29. 三焦惊《中医词典》
  30. 三焦辨证《中医词典》
  31. 三焦精腑辨正《三因极一病证方论》


胆腑经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

胆腑经文

胆腑经文

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶胆者，中正之官，决断出焉。又云∶是经少血多气。又曰∶凡十一脏皆取决于胆也。

《难经》曰∶胆在肝之短叶间，重三两三铢，长三寸，盛精汁三合。

《中藏经》曰∶胆者清净之府，号曰将军，主藏而不泻。

足少阳胆腑图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦经分寸歌
  • 当前页：胆腑经文
  • 下一页：胆经循行经文
<<< 返回本书目录
  1. 胆腑经文《刺灸心法要诀》
  2. 胆腑脉论《备急千金要方》
  3. 胆府经文《医宗金鉴》
  4. 胆腑命名篇《外经微言》
  5. 胆矾丸【方剂大全】
  6. 胆固醇测定《动脉粥样硬化》
  7. 胆矾丸《小儿药证直诀》
  8. 胆固醇代谢《生物化学与分子生物学》
  9. 胆矾散【方剂大全】
  10. 胆固醇肺炎【疾病大全】
  11. 胆矾锭子【方剂大全】
  12. 胆固醇脓胸【疾病大全】
  13. 胆矾【中药大全】
  14. 胆固醇调节组件结合蛋白《动脉粥样硬化》
  15. 胆道张力低下综合征【疾病大全】
  16. 胆固醇酯转移蛋白《动脉粥样硬化》
  17. 胆道运动功能障碍综合征【疾病大全】
  18. 胆固醇酯转移蛋白基因表达的抑扬《动脉粥样硬化》
  19. 胆道运动功能障碍【疾病大全】
  20. 胆管癌【疾病大全】
  21. 胆道运动功能障碍【疾病症状】
  22. 胆管断裂【疾病症状】
  23. 胆道驱蛔汤【方剂大全】
  24. 胆管梗阻【疾病症状】
  25. 胆道排石汤I号【方剂大全】
  26. 胆管结石与胆管炎【疾病大全】
  27. 胆道排石汤II号【方剂大全】
  28. 胆管扩张症【疾病大全】
  29. 胆道排石汤Ⅵ号【方剂大全】
  30. 胆管良性狭窄【疾病大全】
  1. 胆腑经文《刺灸心法要诀》
  2. 胆府经文《医宗金鉴》
  3. 胆腑脉论《备急千金要方》
  4. 胆风毒气《中医词典》
  5. 胆腑命名篇《外经微言》
  6. 胆矾丸《小儿药证直诀》
  7. 胆腑图《古今医统大全》
  8. 胆矾《药性切用》
  9. 胆固醇测定《临床生物化学》
  10. 胆矾《本草分经》
  11. 胆固醇测定《动脉粥样硬化》
  12. 胆矾《本草便读》
  13. 胆固醇代谢《动脉粥样硬化》
  14. 胆矾《得配本草》
  15. 胆固醇的吸收《生理学》
  16. 胆矾《本草求真》
  17. 胆固醇的转化《生物化学与分子生物学》
  18. 胆矾《本草易读》
  19. 胆固醇合成的调节《生物化学与分子生物学》
  20. 胆矾《本草备要》
  21. 胆固醇调节组件1的功能和定位《动脉粥样硬化》
  22. 胆矾《玉楸药解》
  23. 胆固醇调节组件结合蛋白《动脉粥样硬化》
  24. 胆矾《雷公炮制药性解》
  25. 胆固醇酯转移蛋白《临床生物化学》
  26. 胆道结石《默克家庭诊疗手册》
  27. 胆固醇酯转移蛋白《动脉粥样硬化》
  28. 胆道疾患《气功外气疗法》
  29. 胆固醇酯转移蛋白基因表达的抑扬《动脉粥样硬化》
  30. 胆道疾病《放射诊断学》
  31. 胆管《组织学与胚胎学》


胆经循行经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

胆经循行经文

胆经循行经文

  • 上一页
  • 目录
  • 相关
  • 下一页

胆足少阳之脉，起于目锐 ，上抵头角，下耳后，循颈行手少阳之前，至肩上却交出手少阳之后，入缺盆。其支者，从耳后入耳中，出走耳前，至目锐 后；其支者，别锐，下大迎，合手少阳抵于 ，下加颊车，下颈合缺盆以下胸中，贯膈、络肝、属胆，循胁里，出气街，绕毛际横入髀厌中；其直者，从缺盆下腋循胸，过季胁，下合髀厌中，以下循髀阳，出膝外廉，下外辅骨之前，直下抵绝骨之端，下出外踝之前，循足跗上入小趾次趾之间；其支者，别跗上入大趾之间，循大趾岐骨内，出其端，还贯爪甲，出三毛。

胆经循行图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆腑经文
  • 当前页：胆经循行经文
  • 下一页：胆经循行歌
<<< 返回本书目录
  1. 胆经图（注）《厘正按摩要术》
  2. 胆经主病《银海指南》
  3. 胆经歌《医宗金鉴》
  4. 胆连丸【方剂大全】
  5. 胆经《医学指归》
  6. 胆木【中药大全】
  7. 胆结石【中药主治】
  8. 胆木篇《外经微言》
  9. 胆结石【疾病大全】
  10. 胆南星【中药大全】
  11. 胆结石【疾病症状】
  12. 胆南星【方剂大全】
  13. 胆绞痛【疾病症状】
  14. 胆囊《胃肠动力检查手册》
  15. 胆碱酯酶药和胆碱酯酶复活药　制剂及用法《药理学》
  16. 胆囊癌《自我调养巧治病》
  17. 胆碱酯酶复活药《药理学》
  18. 胆囊癌【疾病大全】
  19. 胆碱酯酶《药理学》
  20. 胆囊壁变薄【疾病症状】
  21. 胆碱受体阻断药（Ⅱ）－N胆碱受体阻断药 制剂及用法《药理学》
  22. 胆囊壁纤维化【疾病症状】
  23. 胆碱受体阻断药（Ⅰ）M胆碱受体阻断药　制剂及用法《药理学》
  24. 胆囊触痛征【疾病症状】
  25. 胆碱受体阻断药《药理学》
  26. 胆囊胆固醇沉着症【疾病大全】
  27. 胆碱受体激动药　制剂及用法《药理学》
  28. 胆囊的超敏反应【疾病症状】
  29. 胆碱受体激动药《药理学》
  30. 胆囊管综合征【疾病大全】
  1. 胆经循行经文《刺灸心法要诀》
  2. 胆经循行经文《医宗金鉴》
  3. 胆经诸穴歌《经络考》
  4. 胆经循行歌《刺灸心法要诀》
  5. 胆经主病《银海指南》
  6. 胆经循行歌《医宗金鉴》
  7. 胆绝《中医词典》
  8. 胆经血少《正体类要》
  9. 胆咳《中医名词词典》
  10. 胆经穴歌《刺灸心法要诀》
  11. 胆咳《中医词典》
  12. 胆经穴歌《医宗金鉴》
  13. 胆木篇《外经微言》
  14. 胆经虚实病候《寿世保元》
  15. 胆募《中医词典》
  16. 胆经图（注）《厘正按摩要术》
  17. 胆南星《中药炮制》
  18. 胆经歌《外科心法要诀》
  19. 胆南星《冯氏锦囊秘录》
  20. 胆经歌《医宗金鉴》
  21. 胆囊《胃肠动力检查手册》
  22. 胆经分寸歌《刺灸心法要诀》
  23. 胆囊《针灸学》
  24. 胆经分寸歌《医宗金鉴》
  25. 胆囊《组织学与胚胎学》
  26. 胆经表里原络主治歌《医宗金鉴》
  27. 胆囊癌《自我调养巧治病》
  28. 胆经表里原络穴主治歌《刺灸心法要诀》
  29. 胆囊点《中医词典》
  30. 胆经《医学指归》
  31. 胆囊和胆道《默克家庭诊疗手册》


胆经循行歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

胆经循行歌

胆经循行歌

  • 上一页
  • 目录
  • 相关
  • 下一页

足脉少阳胆之经，始从两目锐 生，抵头循角下耳后，脑空风池次第行，手少阳前至肩上，交少阳右上缺盆；支者耳后贯耳内，出走耳前锐 循；一支锐 大迎下，合手少阳抵项根，下加颊车缺盆合，入胸贯膈络肝经，属胆仍从胁里过，下入气街毛际萦，横入髀厌环跳内；直者缺盆下腋膺，过季胁下髀厌内，出膝外廉是阳陵，外辅绝骨踝前过，足跗小指次指分；一支别从大指去，三毛之际接肝经。

〖注〗足少阳胆经之脉，起于目之锐 瞳子 穴，循听会客主人穴，上抵头角颔厌穴也。从颔厌循悬颅、悬厘、曲鬓、率谷，折而下行于耳后之天冲、浮白、窍阴、完骨等穴；折外上行至眉头之本神、阳白、临泣、目窗、正营、承灵、脑空等穴；循颈至风池穴，过手少阳经天牖穴之前，至肩上本经之肩井穴；从肩井穴却交出于手少阳之后，入缺盆处也。其支者，从耳后入耳中，出走耳前至目锐 后，此一小支之脉，行于头之无穴处也。又其支者，别锐 下手阳明之大迎穴，合手少阳抵于 下，加颊车，下颈合缺盆穴，以下入胸中，贯膈络肝，属胆，循胁里，出气街，散布脏腑，外绕毛际，横入髀厌中环跳穴也。其支者，从缺盆下腋渊液穴；从渊液穴循胸辄筋穴也。从辄筋、日月穴过季胁至京门穴；从京门循行带脉、五枢、维道、居，下合髀厌中环跳穴也。从环跳穴以下循髀阳风市穴，从风市循行中渎、阳关，出膝外廉阳陵泉穴也。从阳陵泉穴循行阳交、外丘、光明等穴，下外辅骨之前阳辅穴也。从阳辅穴直下抵绝骨之端悬钟穴；从悬钟下出外踝之前丘墟穴；从丘墟穴循足跗上临泣穴也。从临泣入小指次指之间侠溪、窍阴穴也。

其支者，别跗上入大指之间，循大指岐骨内，出其端，还贯爪甲出三毛，以交于足厥阴肝经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆经循行经文
  • 当前页：胆经循行歌
  • 下一页：胆经穴歌
<<< 返回本书目录
  1. 胆经图（注）《厘正按摩要术》
  2. 胆经主病《银海指南》
  3. 胆经歌《医宗金鉴》
  4. 胆连丸【方剂大全】
  5. 胆经《医学指归》
  6. 胆木【中药大全】
  7. 胆结石【中药主治】
  8. 胆木篇《外经微言》
  9. 胆结石【疾病大全】
  10. 胆南星【中药大全】
  11. 胆结石【疾病症状】
  12. 胆南星【方剂大全】
  13. 胆绞痛【疾病症状】
  14. 胆囊《胃肠动力检查手册》
  15. 胆碱酯酶药和胆碱酯酶复活药　制剂及用法《药理学》
  16. 胆囊癌《自我调养巧治病》
  17. 胆碱酯酶复活药《药理学》
  18. 胆囊癌【疾病大全】
  19. 胆碱酯酶《药理学》
  20. 胆囊壁变薄【疾病症状】
  21. 胆碱受体阻断药（Ⅱ）－N胆碱受体阻断药 制剂及用法《药理学》
  22. 胆囊壁纤维化【疾病症状】
  23. 胆碱受体阻断药（Ⅰ）M胆碱受体阻断药　制剂及用法《药理学》
  24. 胆囊触痛征【疾病症状】
  25. 胆碱受体阻断药《药理学》
  26. 胆囊胆固醇沉着症【疾病大全】
  27. 胆碱受体激动药　制剂及用法《药理学》
  28. 胆囊的超敏反应【疾病症状】
  29. 胆碱受体激动药《药理学》
  30. 胆囊管综合征【疾病大全】
  1. 胆经循行歌《刺灸心法要诀》
  2. 胆经循行歌《医宗金鉴》
  3. 胆经循行经文《医宗金鉴》
  4. 胆经血少《正体类要》
  5. 胆经循行经文《刺灸心法要诀》
  6. 胆经穴歌《刺灸心法要诀》
  7. 胆经诸穴歌《经络考》
  8. 胆经穴歌《医宗金鉴》
  9. 胆经主病《银海指南》
  10. 胆经虚实病候《寿世保元》
  11. 胆绝《中医词典》
  12. 胆经图（注）《厘正按摩要术》
  13. 胆咳《中医名词词典》
  14. 胆经歌《外科心法要诀》
  15. 胆咳《中医词典》
  16. 胆经歌《医宗金鉴》
  17. 胆木篇《外经微言》
  18. 胆经分寸歌《刺灸心法要诀》
  19. 胆募《中医词典》
  20. 胆经分寸歌《医宗金鉴》
  21. 胆南星《中药炮制》
  22. 胆经表里原络主治歌《医宗金鉴》
  23. 胆南星《冯氏锦囊秘录》
  24. 胆经表里原络穴主治歌《刺灸心法要诀》
  25. 胆囊《胃肠动力检查手册》
  26. 胆经《医学指归》
  27. 胆囊《针灸学》
  28. 胆经《针灸问对》
  29. 胆囊《组织学与胚胎学》
  30. 胆经《中医词典》
  31. 胆囊癌《自我调养巧治病》


胆经穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

胆经穴歌

胆经穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

足少阳经瞳子 ，四十三穴行迢迢，听会客主颔厌集，悬颇悬厘曲鬓翘。率谷天冲浮白次，窍阴完骨本神至，阳白临泣开目窗，正营承灵脑空是。风池肩井渊液长，辄筋日月京门乡，带脉五枢维道续，居 环跳市中渎。阳关阳陵复阳交，外丘光明阳辅高，悬钟丘墟足临泣，地五侠溪窍阴毕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆经循行歌
  • 当前页：胆经穴歌
  • 下一页：胆经分寸歌
<<< 返回本书目录
  1. 胆经图（注）《厘正按摩要术》
  2. 胆经主病《银海指南》
  3. 胆经歌《医宗金鉴》
  4. 胆连丸【方剂大全】
  5. 胆经《医学指归》
  6. 胆木【中药大全】
  7. 胆结石【中药主治】
  8. 胆木篇《外经微言》
  9. 胆结石【疾病大全】
  10. 胆南星【中药大全】
  11. 胆结石【疾病症状】
  12. 胆南星【方剂大全】
  13. 胆绞痛【疾病症状】
  14. 胆囊《胃肠动力检查手册》
  15. 胆碱酯酶药和胆碱酯酶复活药　制剂及用法《药理学》
  16. 胆囊癌《自我调养巧治病》
  17. 胆碱酯酶复活药《药理学》
  18. 胆囊癌【疾病大全】
  19. 胆碱酯酶《药理学》
  20. 胆囊壁变薄【疾病症状】
  21. 胆碱受体阻断药（Ⅱ）－N胆碱受体阻断药 制剂及用法《药理学》
  22. 胆囊壁纤维化【疾病症状】
  23. 胆碱受体阻断药（Ⅰ）M胆碱受体阻断药　制剂及用法《药理学》
  24. 胆囊触痛征【疾病症状】
  25. 胆碱受体阻断药《药理学》
  26. 胆囊胆固醇沉着症【疾病大全】
  27. 胆碱受体激动药　制剂及用法《药理学》
  28. 胆囊的超敏反应【疾病症状】
  29. 胆碱受体激动药《药理学》
  30. 胆囊管综合征【疾病大全】
  1. 胆经穴歌《刺灸心法要诀》
  2. 胆经穴歌《医宗金鉴》
  3. 胆经血少《正体类要》
  4. 胆经虚实病候《寿世保元》
  5. 胆经循行歌《医宗金鉴》
  6. 胆经图（注）《厘正按摩要术》
  7. 胆经循行歌《刺灸心法要诀》
  8. 胆经歌《外科心法要诀》
  9. 胆经循行经文《医宗金鉴》
  10. 胆经歌《医宗金鉴》
  11. 胆经循行经文《刺灸心法要诀》
  12. 胆经分寸歌《刺灸心法要诀》
  13. 胆经诸穴歌《经络考》
  14. 胆经分寸歌《医宗金鉴》
  15. 胆经主病《银海指南》
  16. 胆经表里原络主治歌《医宗金鉴》
  17. 胆绝《中医词典》
  18. 胆经表里原络穴主治歌《刺灸心法要诀》
  19. 胆咳《中医名词词典》
  20. 胆经《医学指归》
  21. 胆咳《中医词典》
  22. 胆经《针灸问对》
  23. 胆木篇《外经微言》
  24. 胆经《中医词典》
  25. 胆募《中医词典》
  26. 胆碱酯酶复活药《药理学》
  27. 胆南星《中药炮制》
  28. 胆碱酯酶《药理学》
  29. 胆南星《冯氏锦囊秘录》
  30. 胆碱受体阻断药《药理学》
  31. 胆囊《胃肠动力检查手册》


胆经分寸歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

胆经分寸歌

胆经分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

足少阳兮四十三，头上廿穴分三折，起自瞳子至风池，积数陈之根据次第。外 五分瞳子，耳前陷中寻听会，上行一寸客主人，内斜曲角上颔厌，后行颅中厘下穴，曲鬓耳前上发际，率谷入发寸半安，天冲耳后斜二寸浮白下行一寸间，窍阴穴在枕骨下，完骨耳后入发际，量得四分须用记，本神神庭旁三寸，入发四分耳上系，阳白眉上一寸许，上行五分是临泣。临后寸半目窗穴，正营承灵及脑空，后行相去一寸五，风池耳后发陷中。

肩井肩上陷中取，大骨之前寸半明，渊液腋下行三寸，辄筋复前一寸行，日月乳下二肋缝，下行五分是穴名。脐上五分傍九五，季肋侠脊是京门，季下寸八寻带脉，带下三寸穴五枢，维道章下五三定，维下三寸居 名，环跳髀枢宛中陷，风市垂手中指终。膝上五寸中渎穴，膝上二寸阳关寻，阳陵膝下一寸住，阳交外踝上七寸，外丘外踝七寸同，此系斜属三阳分，踝上五寸定光明，踝上四寸阳辅穴，踝上三寸是悬钟，丘墟踝前陷中取，丘下三寸临泣存，临下五分地五会，会下一寸侠溪轮，欲觅窃阴穴何在？小指次指外侧寻。

〖注〗瞳子 ，在目锐 去 五分，是其穴也。从瞳子 下外斜行，耳前起骨上面，下一寸耳珠下动脉宛宛中，开口有空，侧卧张口取之，听会穴也。从听会上直行一寸，开口有空，侧卧张口取之，客主人穴也。从客主人上内斜行，两太阳曲角上廉，颔厌穴也。

从颔厌后行耳前曲角上，两太阳之中，悬颅穴也。从悬颅后行，耳前曲角上，两太阳下廉，悬厘穴也。从悬厘后行，耳前入发际曲隅陷中，鼓颔有空，曲鬓穴也。从曲鬓后行耳上，入发际寸半陷者宛宛中，嚼牙取之，率谷穴也。从率谷后行耳后三分许，入发际二寸，天冲穴也。从天冲下行耳后，入发际一寸，浮白穴也。从浮白下行耳后，高上枕骨下，摇动有空，窍阴穴也。从窍阴行耳后，入发际四分，完骨穴也。

从完骨折上行，神庭旁三寸，直耳上入发际四分，本神穴也。从本神行眉上一寸，直瞳子，阳白穴也。从阳白上直行，入发际五分陷中，正睛取之，临泣穴也。从临泣后行一寸，目窗穴也。从目窗后行一寸，正营穴也。从正营后行一寸五分，承灵穴也。从承灵后行一寸五分，脑空穴也。从脑空下行耳后，下发际陷中，大筋外廉，按之引于耳中，风池穴也。

从风池下行肩上，会其支者，合缺盆上大骨前一寸半，以三指按取，当中指下陷中，肩井穴也。从肩井下行腋下三寸宛宛中，举臂取之，渊液穴也。从渊液下行，复前一寸三肋端，横直蔽骨旁七寸五分半，直两乳，侧卧屈上足取之，辄筋穴也。从辄筋行乳下二肋端缝下五分，日月穴也。从日月行监骨腰中季肋本，侠脊脐上五分，旁开九寸半，侧卧屈上足伸下足举臂取之，京门穴也。从京门下行季胁下一寸八分陷中，脐上二分，旁开八寸半，带脉穴也。从带脉下三寸，五枢穴也。从五枢下行，过肝经之章门穴下五寸三分，维道穴也。从维道下行三寸，监骨上陷中，居 穴也。从居 下行髀枢中，侧卧伸下足屈上足取之，环跳穴也。

从环跳下行膝上外廉两筋中，以手着腿中指尽处，风市穴也。从风市下髀骨外，膝上外廉五寸，分肉间陷中，中渎穴也。从中渎下行膝上二寸，犊鼻外陷中，阳关穴也。从阳关下行膝下一寸，外廉陷中，尖骨前筋骨间，蹲坐取之，阳陵泉穴也。从阳陵泉下行，足外踝上七寸，内斜三阳分肉间，阳交穴也。从阳交行外踝上七寸外斜，外丘穴也。从外丘下行外踝上五寸；光明穴也。从光明下行一寸，辅骨前绝骨端，内斜三分，阳辅穴也。

从阳辅下行三寸，外踝骨尖内动脉中，寻按取之，悬钟穴也。从悬钟行外踝下，斜前陷中，丘墟穴也。从丘墟下行三寸，在足小指四指本节后，足跗间陷中，临泣穴也。从临泣下行五分，足小指四指本节后间陷中，地五会穴也。从地五会下行一寸，足小指四指本节前，岐骨间陷中，侠溪穴也。从侠溪下行足小指四指外侧端，去爪甲角如韭叶，窍阴穴也。

胆经穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆经穴歌
  • 当前页：胆经分寸歌
  • 下一页：肝脏经文
<<< 返回本书目录
  1. 胆经《医学指归》
  2. 胆经歌《医宗金鉴》
  3. 胆结石【中药主治】
  4. 胆经图（注）《厘正按摩要术》
  5. 胆结石【疾病大全】
  6. 胆经主病《银海指南》
  7. 胆结石【疾病症状】
  8. 胆连丸【方剂大全】
  9. 胆绞痛【疾病症状】
  10. 胆木【中药大全】
  11. 胆碱酯酶药和胆碱酯酶复活药　制剂及用法《药理学》
  12. 胆木篇《外经微言》
  13. 胆碱酯酶复活药《药理学》
  14. 胆南星【中药大全】
  15. 胆碱酯酶《药理学》
  16. 胆南星【方剂大全】
  17. 胆碱受体阻断药（Ⅱ）－N胆碱受体阻断药 制剂及用法《药理学》
  18. 胆囊《胃肠动力检查手册》
  19. 胆碱受体阻断药（Ⅰ）M胆碱受体阻断药　制剂及用法《药理学》
  20. 胆囊癌《自我调养巧治病》
  21. 胆碱受体阻断药《药理学》
  22. 胆囊癌【疾病大全】
  23. 胆碱受体激动药　制剂及用法《药理学》
  24. 胆囊壁变薄【疾病症状】
  25. 胆碱受体激动药《药理学》
  26. 胆囊壁纤维化【疾病症状】
  27. 胆碱能危象【疾病症状】
  28. 胆囊触痛征【疾病症状】
  29. 胆蛔汤【方剂大全】
  30. 胆囊胆固醇沉着症【疾病大全】
  1. 胆经分寸歌《刺灸心法要诀》
  2. 胆经分寸歌《医宗金鉴》
  3. 胆经歌《医宗金鉴》
  4. 胆经表里原络主治歌《医宗金鉴》
  5. 胆经歌《外科心法要诀》
  6. 胆经表里原络穴主治歌《刺灸心法要诀》
  7. 胆经图（注）《厘正按摩要术》
  8. 胆经《医学指归》
  9. 胆经虚实病候《寿世保元》
  10. 胆经《针灸问对》
  11. 胆经穴歌《医宗金鉴》
  12. 胆经《中医词典》
  13. 胆经穴歌《刺灸心法要诀》
  14. 胆碱酯酶复活药《药理学》
  15. 胆经血少《正体类要》
  16. 胆碱酯酶《药理学》
  17. 胆经循行歌《医宗金鉴》
  18. 胆碱受体阻断药《药理学》
  19. 胆经循行歌《刺灸心法要诀》
  20. 胆碱受体激动药《药理学》
  21. 胆经循行经文《医宗金鉴》
  22. 胆火不得卧《症因脉治》
  23. 胆经循行经文《刺灸心法要诀》
  24. 胆火不得卧《中医词典》
  25. 胆经诸穴歌《经络考》
  26. 胆火《中医词典》
  27. 胆经主病《银海指南》
  28. 胆黄《医述》
  29. 胆绝《中医词典》
  30. 胆黄《中医词典》
  31. 胆咳《中医名词词典》


肝脏经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

肝脏经文

肝脏经文

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶肝者，将军之官，谋虑出焉。又云∶肝居膈下，上着脊之九椎下。是经常多血少气。其合筋也，其荣爪也。主藏魂，开窍于目。其系上络心肺，下亦无窍。

《难经》曰∶肝重二斤四两，左三叶右四叶，凡七叶。肝之为脏，其治在左，其脏在右胁右肾之前，并胃着脊之第九椎。

足厥阴肝脏图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆经分寸歌
  • 当前页：肝脏经文
  • 下一页：肝经循行经文
<<< 返回本书目录
  1. 肝脏经文《医宗金鉴》
  2. 肝脏局灶性结节性增生【疾病大全】
  3. 肝脏经文《刺灸心法要诀》
  4. 肝脏类癌【疾病大全】
  5. 肝脏疾病所致贫血【疾病大全】
  6. 肝脏脉论《备急千金要方》
  7. 肝脏疾病免疫细胞化学《实用免疫细胞与核酸》
  8. 肝脏轻度脂肪变性【疾病症状】
  9. 肝脏疾病的酶学诊断《临床生物化学》
  10. 肝脏是人体重要的免疫器官《免疫与健康》
  11. 肝脏疾病的临床表现《默克家庭诊疗手册》
  12. 肝脏统论《圣济总录》
  13. 肝脏活体组织穿刺术《物理诊断学》
  14. 肝脏外伤【疾病大全】
  15. 肝脏和胆囊生物学《默克家庭诊疗手册》
  16. 肝脏血管瘤【疾病大全】
  17. 肝脏和胆囊疾病的诊断性试验《默克家庭诊疗手册》
  18. 肝脏炎性假瘤【疾病大全】
  19. 肝脏歌《脉诀乳海》
  20. 肝脏移植解剖《临床肝移植》
  21. 肝脏第八问《婴童百问》
  22. 肝脏用药《普济方·针灸》
  23. 肝脏的血管性疾病《默克家庭诊疗手册》
  24. 肝脏在物质代谢中的作用《生物化学与分子生物学》
  25. 肝脏的生物转化作用《生物化学与分子生物学》
  26. 肝脏肿大【疾病症状】
  27. 肝脏的生物化学《生物化学与分子生物学》
  28. 肝脏肿瘤《默克家庭诊疗手册》
  29. 肝脏的化学组成特点《生物化学与分子生物学》
  30. 肝掌【疾病症状】
  1. 肝脏经文《刺灸心法要诀》
  2. 肝脏经文《医宗金鉴》
  3. 肝脏脉病虚实《寿世保元》
  4. 肝脏疾病的酶学诊断《临床生物化学》
  5. 肝脏脉论《备急千金要方》
  6. 肝脏疾病的临床表现《默克家庭诊疗手册》
  7. 肝脏生物转化的概述《生物化学与分子生物学》
  8. 肝脏疾病《默克家庭诊疗手册》
  9. 肝脏是人体重要的免疫器官《免疫与健康》
  10. 肝脏疾病《放射诊断学》
  11. 肝脏统论《圣济总录》
  12. 肝脏积热《明目至宝》
  13. 肝脏图《古今医统大全》
  14. 肝脏积热《中医词典》
  15. 肝脏移植解剖《临床肝移植》
  16. 肝脏活体组织穿刺术《物理诊断学》
  17. 肝脏用药《普济方·针灸》
  18. 肝脏和消化系统功能的改变《病理生理学》
  19. 肝脏在蛋白质代谢中的作用《生物化学与分子生物学》
  20. 肝脏和胆囊生物学《默克家庭诊疗手册》
  21. 肝脏在激素代谢中的作用《生物化学与分子生物学》
  22. 肝脏和胆囊疾病的诊断性试验《默克家庭诊疗手册》
  23. 肝脏在糖代谢中的作用《生物化学与分子生物学》
  24. 肝脏歌一《脉诀刊误》
  25. 肝脏在维生素代谢中的作用《生物化学与分子生物学》
  26. 肝脏歌三《脉诀刊误》
  27. 肝脏在脂类代谢中的作用《生物化学与分子生物学》
  28. 肝脏歌二《脉诀刊误》
  29. 肝脏证治《育婴家秘》
  30. 肝脏歌《脉诀乳海》
  31. 肝脏中风《中医词典》


肝经循行经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

肝经循行经文

肝经循行经文

  • 上一页
  • 目录
  • 相关
  • 下一页

肝足厥阴之脉，起于大指聚毛之上，上循足跗上廉，去内踝一寸，上踝八寸，交出太阴之后，上 内廉，循股阴入毛中，过阴器，抵小腹，侠胃，属肝，络胆，上贯膈，布胁，循喉咙之后，上入颃颡，连目系，上出额与督脉会于颠。其支者，从目系下颊里，环唇内；其支者，复从肝别贯膈，上注肺。

肝经循行图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝脏经文
  • 当前页：肝经循行经文
  • 下一页：肝经循行歌
<<< 返回本书目录
  1. 肝经图（注）《厘正按摩要术》
  2. 肝经主病《银海指南》
  3. 肝经兼证《幼科发挥》
  4. 肝经主病《幼科发挥》
  5. 肝经歌《医宗金鉴》
  6. 肝-颈静脉回流征阳性【疾病症状】
  7. 肝经暴郁吐血《轩岐救正论》
  8. 肝静脉《临床肝移植》
  9. 肝经《医学指归》
  10. 肝静脉病变【疾病症状】
  11. 肝结核【疾病大全】
  12. 肝静脉回流障碍【疾病症状】
  13. 肝-甲状腺综合征【疾病大全】
  14. 肝厥《凌临灵方》
  15. 肝棘球蚴病【疾病大全】
  16. 肝厥《吴鞠通医案》
  17. 肝棘球蚴病《普通外科学》
  18. 肝咳《临证实验录》
  19. 肝积水【疾病症状】
  20. 肝劳《备急千金要方》
  21. 肝火和肺热《人体使用手册》
  22. 肝劳《圣济总录》
  23. 肝火肝阳《张聿青医案》
  24. 肝劳《中医眼科学》
  25. 肝火冲肺作咳《医门补要》
  26. 肝劳论《外台秘要》
  27. 肝火乘胃《凌临灵方》
  28. 肝劳虚寒方《外台秘要》
  29. 肝火【疾病症状】
  30. 肝劳虚热方《外台秘要》
  1. 肝经循行经文《刺灸心法要诀》
  2. 肝经循行经文《医宗金鉴》
  3. 肝经郁火《正体类要》
  4. 肝经循行歌《刺灸心法要诀》
  5. 肝经诸穴歌《经络考》
  6. 肝经循行歌《医宗金鉴》
  7. 肝经主病《银海指南》
  8. 肝经穴歌《刺灸心法要诀》
  9. 肝经主病《幼科发挥》
  10. 肝经穴歌《医宗金鉴》
  11. 肝惊《中医词典》
  12. 肝经图（注）《厘正按摩要术》
  13. 肝静脉《临床肝移植》
  14. 肝经实火《中医词典》
  15. 肝疽《丁甘仁医案》
  16. 肝经湿热带下《中医词典》
  17. 肝决《中医词典》
  18. 肝经失血《中医词典》
  19. 肝绝《中医词典》
  20. 肝经咳嗽《症因脉治》
  21. 肝厥《中医名词词典》
  22. 肝经咳嗽《中医词典》
  23. 肝厥《中医词典》
  24. 肝经兼证《幼科发挥》
  25. 肝厥《凌临灵方》
  26. 肝经歌《外科心法要诀》
  27. 肝厥《吴鞠通医案》
  28. 肝经歌《医宗金鉴》
  29. 肝厥头痛《中医名词词典》
  30. 肝经风痰《中医词典》
  31. 肝厥头痛《金匮翼》


肝经循行歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

肝经循行歌

肝经循行歌

  • 上一页
  • 目录
  • 相关
  • 下一页

厥阴足脉肝所终，大指之端毛际丛，足跗上廉太冲分，踝前一寸入中封，上踝交出太阴后，循 内廉阴股冲，环绕阴器抵小腹，侠胃属肝络胆逢，上贯膈里布胁肋，侠喉颃颡目系同，脉上颠会督脉出。支者还生目系中，下络颊里环唇内，支者便从膈肺通。

〖注〗足厥阴肝经之脉，起于足大指聚毛之际大敦行间穴，从行间上循足跗上廉太冲穴，从太冲穴去内踝一寸，至于中封穴也。从中封穴循内联踝五寸，入于蠡沟穴也。从蠡沟上踝七寸中都穴，上内踝八寸，交出于足太阴阴经之后，上踝内廉，膝关曲泉穴也。从曲泉循股阴阴包五里穴，入于毛中之阴廉穴，过阴器入抵小腹，上行于章门穴，从章门循行期门穴，从期门内行，侠胃，属肝，络胆，上贯膈，布胁肋，散布于脏腑，循喉咙之后，上入颃颡，连目系，上额，与督脉会于颠也。其有一支者，不上会于颠，但从目下颊里环唇内。又一支复从肝别贯膈，上注于肺，以交于手太阴肺经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝经循行经文
  • 当前页：肝经循行歌
  • 下一页：肝经穴歌
<<< 返回本书目录
  1. 肝经图（注）《厘正按摩要术》
  2. 肝经主病《银海指南》
  3. 肝经兼证《幼科发挥》
  4. 肝经主病《幼科发挥》
  5. 肝经歌《医宗金鉴》
  6. 肝-颈静脉回流征阳性【疾病症状】
  7. 肝经暴郁吐血《轩岐救正论》
  8. 肝静脉《临床肝移植》
  9. 肝经《医学指归》
  10. 肝静脉病变【疾病症状】
  11. 肝结核【疾病大全】
  12. 肝静脉回流障碍【疾病症状】
  13. 肝-甲状腺综合征【疾病大全】
  14. 肝厥《凌临灵方》
  15. 肝棘球蚴病【疾病大全】
  16. 肝厥《吴鞠通医案》
  17. 肝棘球蚴病《普通外科学》
  18. 肝咳《临证实验录》
  19. 肝积水【疾病症状】
  20. 肝劳《备急千金要方》
  21. 肝火和肺热《人体使用手册》
  22. 肝劳《圣济总录》
  23. 肝火肝阳《张聿青医案》
  24. 肝劳《中医眼科学》
  25. 肝火冲肺作咳《医门补要》
  26. 肝劳论《外台秘要》
  27. 肝火乘胃《凌临灵方》
  28. 肝劳虚寒方《外台秘要》
  29. 肝火【疾病症状】
  30. 肝劳虚热方《外台秘要》
  1. 肝经循行歌《刺灸心法要诀》
  2. 肝经循行歌《医宗金鉴》
  3. 肝经循行经文《医宗金鉴》
  4. 肝经穴歌《刺灸心法要诀》
  5. 肝经循行经文《刺灸心法要诀》
  6. 肝经穴歌《医宗金鉴》
  7. 肝经郁火《正体类要》
  8. 肝经图（注）《厘正按摩要术》
  9. 肝经诸穴歌《经络考》
  10. 肝经实火《中医词典》
  11. 肝经主病《银海指南》
  12. 肝经湿热带下《中医词典》
  13. 肝经主病《幼科发挥》
  14. 肝经失血《中医词典》
  15. 肝惊《中医词典》
  16. 肝经咳嗽《症因脉治》
  17. 肝静脉《临床肝移植》
  18. 肝经咳嗽《中医词典》
  19. 肝疽《丁甘仁医案》
  20. 肝经兼证《幼科发挥》
  21. 肝决《中医词典》
  22. 肝经歌《外科心法要诀》
  23. 肝绝《中医词典》
  24. 肝经歌《医宗金鉴》
  25. 肝厥《中医名词词典》
  26. 肝经风痰《中医词典》
  27. 肝厥《中医词典》
  28. 肝经分寸歌《刺灸心法要诀》
  29. 肝厥《凌临灵方》
  30. 肝经分寸歌《医宗金鉴》
  31. 肝厥《吴鞠通医案》


肝经穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

肝经穴歌

肝经穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

足厥阴经一十四，大敦行间太冲是，中封蠡沟伴中都，膝关曲泉阴包次，五里阴廉上急脉，章门才过期门至。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝经循行歌
  • 当前页：肝经穴歌
  • 下一页：肝经分寸歌
<<< 返回本书目录
  1. 肝经图（注）《厘正按摩要术》
  2. 肝经主病《银海指南》
  3. 肝经兼证《幼科发挥》
  4. 肝经主病《幼科发挥》
  5. 肝经歌《医宗金鉴》
  6. 肝-颈静脉回流征阳性【疾病症状】
  7. 肝经暴郁吐血《轩岐救正论》
  8. 肝静脉《临床肝移植》
  9. 肝经《医学指归》
  10. 肝静脉病变【疾病症状】
  11. 肝结核【疾病大全】
  12. 肝静脉回流障碍【疾病症状】
  13. 肝-甲状腺综合征【疾病大全】
  14. 肝厥《凌临灵方》
  15. 肝棘球蚴病【疾病大全】
  16. 肝厥《吴鞠通医案》
  17. 肝棘球蚴病《普通外科学》
  18. 肝咳《临证实验录》
  19. 肝积水【疾病症状】
  20. 肝劳《备急千金要方》
  21. 肝火和肺热《人体使用手册》
  22. 肝劳《圣济总录》
  23. 肝火肝阳《张聿青医案》
  24. 肝劳《中医眼科学》
  25. 肝火冲肺作咳《医门补要》
  26. 肝劳论《外台秘要》
  27. 肝火乘胃《凌临灵方》
  28. 肝劳虚寒方《外台秘要》
  29. 肝火【疾病症状】
  30. 肝劳虚热方《外台秘要》
  1. 肝经穴歌《刺灸心法要诀》
  2. 肝经穴歌《医宗金鉴》
  3. 肝经循行歌《医宗金鉴》
  4. 肝经图（注）《厘正按摩要术》
  5. 肝经循行歌《刺灸心法要诀》
  6. 肝经实火《中医词典》
  7. 肝经循行经文《医宗金鉴》
  8. 肝经湿热带下《中医词典》
  9. 肝经循行经文《刺灸心法要诀》
  10. 肝经失血《中医词典》
  11. 肝经郁火《正体类要》
  12. 肝经咳嗽《症因脉治》
  13. 肝经诸穴歌《经络考》
  14. 肝经咳嗽《中医词典》
  15. 肝经主病《银海指南》
  16. 肝经兼证《幼科发挥》
  17. 肝经主病《幼科发挥》
  18. 肝经歌《外科心法要诀》
  19. 肝惊《中医词典》
  20. 肝经歌《医宗金鉴》
  21. 肝静脉《临床肝移植》
  22. 肝经风痰《中医词典》
  23. 肝疽《丁甘仁医案》
  24. 肝经分寸歌《刺灸心法要诀》
  25. 肝决《中医词典》
  26. 肝经分寸歌《医宗金鉴》
  27. 肝绝《中医词典》
  28. 肝经表里原络穴主治歌《刺灸心法要诀》
  29. 肝厥《中医名词词典》
  30. 肝经表里原络穴主治歌《医宗金鉴》
  31. 肝厥《中医词典》


肝经分寸歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

肝经分寸歌

肝经分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

大敦足大端外侧，行间两指缝中间，太冲本节后二寸，中封内踝前一寸，蠡沟踝上五寸是，中都上行二寸中，膝关犊鼻下二寸，曲泉曲膝尽横纹。阴包膝上行四寸，气冲三寸下五里，阴廉气冲下二寸，急脉毛际旁二五，厥阴大络系睾丸，章门脐上二旁六，期门从章斜行乳，直乳二肋端缝已。

〖注〗大敦穴，在足大指端，去爪甲后如韭叶许，外侧聚毛中，是其穴也。从大敦上行足大指次指歧骨缝间，动脉应手陷中，行间穴也。从行间上行二寸许，足跗间动脉应手陷中，太冲穴也。从太冲上行足内踝前一寸，筋里宛宛中，中封穴也。从中封上内联踝上五寸，蠡沟穴也。从蠡沟上行二寸，当 骨中，中都穴也。从中都上行，犊鼻下二寸旁陷者中，膝关穴也。从膝关上行膝内辅骨下，大筋上小筋下陷中，屈膝横纹头取之，曲泉穴也。

从曲泉上行膝上四寸，股内廉两筋间，蜷足取之，看膝内侧有槽中，阴包穴也。从阴包上行，在足阳明胃经之气冲穴下三寸，阴股中动脉应手，五里穴也。从五里上行羊矢下，斜里三分，直上气冲下二寸，动脉陷中，阴廉穴也。

从阴廉上行阴上，中行两旁相去二寸半，按之隐指而坚，甚按则痛引上下，此厥阴之大络，为睾之系，急脉穴也。从急脉上行足太阴脾经之大横穴外，季肋直脐软骨端，脐上二寸，两旁开六寸，侧卧取肘尖尽处，章门穴也。从章门上行，足阳明胃经之不容穴旁一寸五分，上直乳第二肋端，期门穴也。

肝经穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝经穴歌
  • 当前页：肝经分寸歌
  • 下一页：奇经八脉总歌
<<< 返回本书目录
  1. 肝经暴郁吐血《轩岐救正论》
  2. 肝经歌《医宗金鉴》
  3. 肝经《医学指归》
  4. 肝经兼证《幼科发挥》
  5. 肝结核【疾病大全】
  6. 肝经图（注）《厘正按摩要术》
  7. 肝-甲状腺综合征【疾病大全】
  8. 肝经主病《银海指南》
  9. 肝棘球蚴病【疾病大全】
  10. 肝经主病《幼科发挥》
  11. 肝棘球蚴病《普通外科学》
  12. 肝-颈静脉回流征阳性【疾病症状】
  13. 肝积水【疾病症状】
  14. 肝静脉《临床肝移植》
  15. 肝火和肺热《人体使用手册》
  16. 肝静脉病变【疾病症状】
  17. 肝火肝阳《张聿青医案》
  18. 肝静脉回流障碍【疾病症状】
  19. 肝火冲肺作咳《医门补要》
  20. 肝厥《凌临灵方》
  21. 肝火乘胃《凌临灵方》
  22. 肝厥《吴鞠通医案》
  23. 肝火【疾病症状】
  24. 肝咳《临证实验录》
  25. 肝火《也是山人医案》
  26. 肝劳《备急千金要方》
  27. 肝火《临证指南医案》
  28. 肝劳《圣济总录》
  29. 肝昏迷（肝性脑病）《家庭医学百科-医疗康复篇》
  30. 肝劳《中医眼科学》
  1. 肝经分寸歌《刺灸心法要诀》
  2. 肝经分寸歌《医宗金鉴》
  3. 肝经风痰《中医词典》
  4. 肝经表里原络穴主治歌《刺灸心法要诀》
  5. 肝经歌《医宗金鉴》
  6. 肝经表里原络穴主治歌《医宗金鉴》
  7. 肝经歌《外科心法要诀》
  8. 肝经暴郁吐血《轩岐救正论》
  9. 肝经兼证《幼科发挥》
  10. 肝经（肝穴）《手穴手纹诊治》
  11. 肝经咳嗽《中医词典》
  12. 肝经《医学指归》
  13. 肝经咳嗽《症因脉治》
  14. 肝经《针灸问对》
  15. 肝经失血《中医词典》
  16. 肝经《中医词典》
  17. 肝经湿热带下《中医词典》
  18. 肝坚《中医词典》
  19. 肝经实火《中医词典》
  20. 肝记《中医词典》
  21. 肝经图（注）《厘正按摩要术》
  22. 肝棘球蚴病《普通外科学》
  23. 肝经穴歌《医宗金鉴》
  24. 肝积《中医词典》
  25. 肝经穴歌《刺灸心法要诀》
  26. 肝火作痛《证治准绳·疡医》
  27. 肝经循行歌《医宗金鉴》
  28. 肝火作痛《正体类要》
  29. 肝经循行歌《刺灸心法要诀》
  30. 肝火作痛《正体类要》
  31. 肝经循行经文《医宗金鉴》


奇经八脉总歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

奇经八脉总歌

奇经八脉总歌

  • 上一页
  • 目录
  • 相关
  • 下一页

正经经外是奇经，八脉分司各有名。任脉任前督于后，冲起会阴肾同行，阳跷跟外膀胱别，阴起跟前随少阴，阳维维络诸阳脉，阴维维络在诸阴，带脉围腰如束带，不由常度号奇经。

〖注〗脉有奇常。十二经者，常脉也；奇经则不拘于常，故谓之奇也。盖人之气血，常行于十二经脉。经脉满溢，流入他经，别道而行，故名奇经。奇经有八，曰∶任、督、冲、带、阳跷、阴跷、阳维、阴维是也。任脉任于前，督脉督于后。冲脉为诸脉之海，带脉犹身之束带。阳跷为足太阳之别，阴跷为足少阴之别。阳维则维络诸阳，阴维则维络诸阴。阴阳相维，诸经乃调。故此八脉，譬犹图设沟渠，以备水潦，斯无滥溢之患。人有奇经亦若是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝经分寸歌
  • 当前页：奇经八脉总歌
  • 下一页：任脉循行经文
<<< 返回本书目录
  1. 奇经八脉总歌《医宗金鉴》
  2. 奇经八脉总论《经络汇编》
  3. 奇经八脉总歌《金针秘传》
  4. 奇经八脉总说《金针秘传》
  5. 奇经八脉总歌《刺灸心法要诀》
  6. 奇经八脉总说《奇经八脉考》
  7. 奇经八脉原《内经博议》
  8. 奇经病《针灸素难要旨》
  9. 奇经八脉为病《古今医统大全》
  10. 奇经部次《四圣心源》
  11. 奇经八脉论《普济方·针灸》
  12. 奇经冲脉《古今医统大全》
  13. 奇经八脉歌（医经小学）《针灸大成》
  14. 奇经带脉《古今医统大全》
  15. 奇经八脉歌《针灸聚英》
  16. 奇经客邪之病《审视瑶函》
  17. 奇经八脉大旨《叶选医衡》
  18. 奇经客邪之病《原机启微》
  19. 奇经八脉病《针灸素难要旨》
  20. 奇经篇《经络全书》
  21. 奇经八脉（节要）《针灸大成》
  22. 奇经任脉穴图《古今医统大全》
  23. 奇经八脉 一、督脉（共28穴）《针灸学》
  24. 奇经阳跷脉《古今医统大全》
  25. 奇经八脉 五、阴维脉《针灸学》
  26. 奇经阳维脉《古今医统大全》
  27. 奇经八脉 四、带脉《针灸学》
  28. 奇经药考《得配本草》
  29. 奇经八脉 三、冲脉《针灸学》
  30. 奇经阴跷脉《古今医统大全》
  1. 奇经八脉总歌《刺灸心法要诀》
  2. 奇经八脉总歌《金针秘传》
  3. 奇经八脉总论《经络汇编》
  4. 奇经八脉总歌《医宗金鉴》
  5. 奇经八脉总说《奇经八脉考》
  6. 奇经八脉周身交会歌《针灸大全》
  7. 奇经八脉总说《金针秘传》
  8. 奇经八脉原《内经博议》
  9. 奇经病《针灸素难要旨》
  10. 奇经八脉为病《古今医统大全》
  11. 奇经部次《四圣心源》
  12. 奇经八脉论《普济方·针灸》
  13. 奇经部次《医学摘粹》
  14. 奇经八脉歌（医经小学）《针灸大成》
  15. 奇经冲脉《古今医统大全》
  16. 奇经八脉歌《针灸聚英》
  17. 奇经带脉《古今医统大全》
  18. 奇经八脉的概念和生理特点《中医基础理论》
  19. 奇经督任图、奇经各穴《针灸易学》
  20. 奇经八脉大旨《叶选医衡》
  21. 奇经客邪之病《审视瑶函》
  22. 奇经八脉病证《中医诊断学》
  23. 奇经客邪之病《原机启微》
  24. 奇经八脉病机《中医基础理论》
  25. 奇经任脉穴图《古今医统大全》
  26. 奇经八脉病《针灸素难要旨》
  27. 奇经阳跷脉《古今医统大全》
  28. 奇经八脉：阴维脉《针灸学》
  29. 奇经阳维脉《古今医统大全》
  30. 奇经八脉：阴跷脉《针灸学》
  31. 奇经药考《得配本草》


任脉循行经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

任脉循行经文

任脉循行经文

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问·骨空论》曰∶任脉者，起于中极之下。以上毛际，循腹里，上关元，至咽喉，上颐、循面、入目。

任脉循行图（图）

《灵枢·五音五味篇》曰∶冲脉任脉皆起于胞中，上循背里为经络之海。其浮而外者，循腹上行，会于咽喉，别而络口唇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奇经八脉总歌
  • 当前页：任脉循行经文
  • 下一页：任脉循行歌
<<< 返回本书目录
  1. 任脉穴歌《金针秘传》
  2. 任脉诸穴歌《经络考》
  3. 任脉穴《重楼玉钥》
  4. 韧带断裂【疾病症状】
  5. 任脉穴《类经图翼》
  6. 韧带骨化【疾病症状】
  7. 任脉为病《奇经八脉考》
  8. 韧带拉伤【疾病症状】
  9. 任脉图（注）《厘正按摩要术》
  10. 韧带扭伤【疾病症状】
  11. 任脉经穴分寸歌《医学集成》
  12. 妊病可下胎断胎《女科证治准绳》
  13. 任脉歌《医宗金鉴》
  14. 妊病可下胎断胎《证治准绳·女科》
  15. 任脉（二十四穴）《经络汇编》
  16. 妊病下胎《济阴纲目》
  17. 任脉《针灸聚英》
  18. 妊妇不守禁忌生子多疾论-幼幼汇集（上）《古今医统大全》
  19. 任脉《针灸大成》
  20. 妊妇忌药《女科折衷纂要》
  21. 任脉《圣济总录》
  22. 妊妇热病方论《妇人大全良方》
  23. 任脉《奇经八脉考》
  24. 妊妇伤寒歌《脉诀刊误》
  25. 任脉《黄帝内经太素》
  26. 妊妇失血类风症辨《胎产指南》
  27. 任脉《丹医秘授古脉法》
  28. 妊妇似风《沈氏女科辑要》
  29. 任继学理论治验管窥《虚损病类钩沉》
  30. 妊妇杂病生死歌《脉诀刊误》
  1. 任脉循行经文《刺灸心法要诀》
  2. 任脉循行经文《医宗金鉴》
  3. 任脉之别《中医词典》
  4. 任脉循行歌《刺灸心法要诀》
  5. 任脉诸穴歌《经络考》
  6. 任脉循行歌《医宗金鉴》
  7. 任懋谦《中医词典》
  8. 任脉穴歌《刺灸心法要诀》
  9. 任荣《中医词典》
  10. 任脉穴歌《金针秘传》
  11. 任娠《中医词典》
  12. 任脉穴歌《医宗金鉴》
  13. 任锡庚《中医词典》
  14. 任脉穴《重楼玉钥》
  15. 任贤斗《中医词典》
  16. 任脉穴《类经图翼》
  17. 任应秋《中医词典》
  18. 任脉穴《中医词典》
  19. 任元受《中医词典》
  20. 任脉为病《奇经八脉考》
  21. 任主胞胎《中医词典》
  22. 任脉图（注）《厘正按摩要术》
  23. 任宗俊《中医词典》
  24. 任脉络脉《中医词典》
  25. 任作田（1886-1950年）《中医词典》
  26. 任脉络《中医词典》
  27. 妊病可下胎断胎《医学纲目》
  28. 任脉列缺穴主治歌《刺灸心法要诀》
  29. 妊病可下胎断胎《证治准绳·女科》
  30. 任脉列缺穴主治歌《医宗金鉴》
  31. 妊病可下胎断胎《女科证治准绳》


任脉循行歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

任脉循行歌

任脉循行歌

  • 上一页
  • 目录
  • 相关
  • 下一页

任脉起于中极下，会阴腹里上关元，循内上行会冲脉，浮外循腹至喉咽，别络口唇承浆已，过足阳明上颐间，循面入目至睛明，交督阴脉海名传。

〖注〗任脉者，起于中极之下。中极者，穴名也。在少腹聚毛处之上毛际也。中极之下，谓曲骨之下会阴穴也。以上毛际，循腹里上关元者，谓从会阴循内上行，会于冲脉，为经络之海也。其浮而外者，循腹上行，至于咽喉，别络口唇，至承浆而终。上颐循面入目至睛明者，谓不直交督脉，由足阳明承泣穴上颐循面，入目内 之足太阳睛明穴，始交于督脉，总为阴脉之海也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：任脉循行经文
  • 当前页：任脉循行歌
  • 下一页：任脉穴歌
<<< 返回本书目录
  1. 任脉穴歌《金针秘传》
  2. 任脉诸穴歌《经络考》
  3. 任脉穴《重楼玉钥》
  4. 韧带断裂【疾病症状】
  5. 任脉穴《类经图翼》
  6. 韧带骨化【疾病症状】
  7. 任脉为病《奇经八脉考》
  8. 韧带拉伤【疾病症状】
  9. 任脉图（注）《厘正按摩要术》
  10. 韧带扭伤【疾病症状】
  11. 任脉经穴分寸歌《医学集成》
  12. 妊病可下胎断胎《女科证治准绳》
  13. 任脉歌《医宗金鉴》
  14. 妊病可下胎断胎《证治准绳·女科》
  15. 任脉（二十四穴）《经络汇编》
  16. 妊病下胎《济阴纲目》
  17. 任脉《针灸聚英》
  18. 妊妇不守禁忌生子多疾论-幼幼汇集（上）《古今医统大全》
  19. 任脉《针灸大成》
  20. 妊妇忌药《女科折衷纂要》
  21. 任脉《圣济总录》
  22. 妊妇热病方论《妇人大全良方》
  23. 任脉《奇经八脉考》
  24. 妊妇伤寒歌《脉诀刊误》
  25. 任脉《黄帝内经太素》
  26. 妊妇失血类风症辨《胎产指南》
  27. 任脉《丹医秘授古脉法》
  28. 妊妇似风《沈氏女科辑要》
  29. 任继学理论治验管窥《虚损病类钩沉》
  30. 妊妇杂病生死歌《脉诀刊误》
  1. 任脉循行歌《刺灸心法要诀》
  2. 任脉循行歌《医宗金鉴》
  3. 任脉循行经文《医宗金鉴》
  4. 任脉穴歌《刺灸心法要诀》
  5. 任脉循行经文《刺灸心法要诀》
  6. 任脉穴歌《金针秘传》
  7. 任脉之别《中医词典》
  8. 任脉穴歌《医宗金鉴》
  9. 任脉诸穴歌《经络考》
  10. 任脉穴《重楼玉钥》
  11. 任懋谦《中医词典》
  12. 任脉穴《类经图翼》
  13. 任荣《中医词典》
  14. 任脉穴《中医词典》
  15. 任娠《中医词典》
  16. 任脉为病《奇经八脉考》
  17. 任锡庚《中医词典》
  18. 任脉图（注）《厘正按摩要术》
  19. 任贤斗《中医词典》
  20. 任脉络脉《中医词典》
  21. 任应秋《中医词典》
  22. 任脉络《中医词典》
  23. 任元受《中医词典》
  24. 任脉列缺穴主治歌《刺灸心法要诀》
  25. 任主胞胎《中医词典》
  26. 任脉列缺穴主治歌《医宗金鉴》
  27. 任宗俊《中医词典》
  28. 任脉经穴歌《针灸大成》
  29. 任作田（1886-1950年）《中医词典》
  30. 任脉经穴分寸歌《医学集成》
  31. 妊病可下胎断胎《医学纲目》


任脉穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

任脉穴歌

任脉穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

任脉中行二十四，会阴潜伏两阴间，曲骨之前中极在，关元石门气海边，阴交神阙水分处，下脘建里中脘前，上脘巨阙连鸠尾，中庭膻中玉堂联，紫宫华盖循璇玑，天突廉泉承浆端。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：任脉循行歌
  • 当前页：任脉穴歌
  • 下一页：任脉分寸歌
<<< 返回本书目录
  1. 任脉穴歌《金针秘传》
  2. 任脉诸穴歌《经络考》
  3. 任脉穴《重楼玉钥》
  4. 韧带断裂【疾病症状】
  5. 任脉穴《类经图翼》
  6. 韧带骨化【疾病症状】
  7. 任脉为病《奇经八脉考》
  8. 韧带拉伤【疾病症状】
  9. 任脉图（注）《厘正按摩要术》
  10. 韧带扭伤【疾病症状】
  11. 任脉经穴分寸歌《医学集成》
  12. 妊病可下胎断胎《女科证治准绳》
  13. 任脉歌《医宗金鉴》
  14. 妊病可下胎断胎《证治准绳·女科》
  15. 任脉（二十四穴）《经络汇编》
  16. 妊病下胎《济阴纲目》
  17. 任脉《针灸聚英》
  18. 妊妇不守禁忌生子多疾论-幼幼汇集（上）《古今医统大全》
  19. 任脉《针灸大成》
  20. 妊妇忌药《女科折衷纂要》
  21. 任脉《圣济总录》
  22. 妊妇热病方论《妇人大全良方》
  23. 任脉《奇经八脉考》
  24. 妊妇伤寒歌《脉诀刊误》
  25. 任脉《黄帝内经太素》
  26. 妊妇失血类风症辨《胎产指南》
  27. 任脉《丹医秘授古脉法》
  28. 妊妇似风《沈氏女科辑要》
  29. 任继学理论治验管窥《虚损病类钩沉》
  30. 妊妇杂病生死歌《脉诀刊误》
  1. 任脉穴歌《刺灸心法要诀》
  2. 任脉穴歌《金针秘传》
  3. 任脉循行歌《医宗金鉴》
  4. 任脉穴歌《医宗金鉴》
  5. 任脉循行歌《刺灸心法要诀》
  6. 任脉穴《重楼玉钥》
  7. 任脉循行经文《医宗金鉴》
  8. 任脉穴《类经图翼》
  9. 任脉循行经文《刺灸心法要诀》
  10. 任脉穴《中医词典》
  11. 任脉之别《中医词典》
  12. 任脉为病《奇经八脉考》
  13. 任脉诸穴歌《经络考》
  14. 任脉图（注）《厘正按摩要术》
  15. 任懋谦《中医词典》
  16. 任脉络脉《中医词典》
  17. 任荣《中医词典》
  18. 任脉络《中医词典》
  19. 任娠《中医词典》
  20. 任脉列缺穴主治歌《刺灸心法要诀》
  21. 任锡庚《中医词典》
  22. 任脉列缺穴主治歌《医宗金鉴》
  23. 任贤斗《中医词典》
  24. 任脉经穴歌《针灸大成》
  25. 任应秋《中医词典》
  26. 任脉经穴分寸歌《医学集成》
  27. 任元受《中医词典》
  28. 任脉经《针灸神书》
  29. 任主胞胎《中医词典》
  30. 任脉歌《外科心法要诀》
  31. 任宗俊《中医词典》


任脉分寸歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

任脉分寸歌

任脉分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

任脉会阴两阴间，曲骨毛际陷中安，中极脐下四寸取，关元脐下三寸连，脐下二寸名石门，脐下寸半气海全。脐下一寸阴交穴，脐之中央即神阙，脐上一寸为水水，脐上二寸下脘列，脐上三寸名建里，脐上四寸中脘许，脐上五寸上脘在，巨阙脐上六寸五，鸠尾蔽骨下五分，中庭膻下寸六取，膻中却在两乳间，膻上寸六玉堂主，膻上紫宫三寸二，膻上华盖四八举（四寸八分），膻上璇玑五寸八，玑上一寸天突起，天突喉下约四寸，廉泉颔下骨尖已，承浆颐前唇棱下，任脉中央行腹里。

〖注〗会阴穴，在前阴后阴之中间，任、督、冲三脉所起，督由会阴而行背，任由会阴而行腹，冲由会阴而行足也。从会阴上行，横骨上毛际陷中，动脉应手，脐下五寸，曲骨穴也。从曲骨上行，在脐下四寸，中极穴也。从中极上行，在脐下三寸，即关元穴也。

从关元上行，在脐下二寸，石门穴也。从石门上行，在脐下一寸五分宛宛中，气海穴也。

从气海上行，在脐下一寸，阴交穴也。从阴交上行，当脐之中，神阙穴也。从神阙上行，脐上一寸，水分穴也。从水分上行，脐上二寸，下脘穴也。从下脘上行，脐上三寸，建里穴也。从建里上行，在脐上四寸，中脘穴也。从中脘上行，在脐上五寸，上脘穴也。从上脘上行，在两歧骨下二寸，巨阙穴也。

从巨阙上行一寸，鸠尾穴也。从鸠尾上行一寸陷中，中庭穴也。从中庭上行一寸六分，膻中穴也。从膻中上行一寸六分陷中，玉堂穴也。从玉堂上行一寸六分陷中，紫宫穴也。从紫宫上行一寸六分陷中，华盖穴也。从华盖上行一寸陷中，璇玑穴也。从璇玑上行一寸，天突穴也。从天突上行，在颔下结喉上中央舌本下，仰而取之，廉泉穴也。从廉泉上行，在颐前下唇棱下陷中，承浆穴也。

任脉穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：任脉穴歌
  • 当前页：任脉分寸歌
  • 下一页：督脉循行经文
<<< 返回本书目录
  1. 任脉（二十四穴）《经络汇编》
  2. 任脉歌《医宗金鉴》
  3. 任脉《针灸聚英》
  4. 任脉经穴分寸歌《医学集成》
  5. 任脉《针灸大成》
  6. 任脉图（注）《厘正按摩要术》
  7. 任脉《圣济总录》
  8. 任脉为病《奇经八脉考》
  9. 任脉《奇经八脉考》
  10. 任脉穴《类经图翼》
  11. 任脉《黄帝内经太素》
  12. 任脉穴《重楼玉钥》
  13. 任脉《丹医秘授古脉法》
  14. 任脉穴歌《金针秘传》
  15. 任继学理论治验管窥《虚损病类钩沉》
  16. 任脉诸穴歌《经络考》
  17. 任继学教授简介《虚损病类钩沉》
  18. 韧带断裂【疾病症状】
  19. 任督死生篇《外经微言》
  20. 韧带骨化【疾病症状】
  21. 任督二脉导引秘旨《冯氏锦囊秘录》
  22. 韧带拉伤【疾病症状】
  23. 任佃夫血风治验《一得集》
  24. 韧带扭伤【疾病症状】
  25. 任冲督脉为病《类经》
  26. 妊病可下胎断胎《女科证治准绳》
  27. 任病论《内经博议》
  28. 妊病可下胎断胎《证治准绳·女科》
  29. 任《诸脉主病诗》
  30. 妊病下胎《济阴纲目》
  1. 任脉分寸歌《刺灸心法要诀》
  2. 任脉分寸歌《医宗金鉴》
  3. 任脉歌《医宗金鉴》
  4. 任脉的循行及其生理功能《中医基础理论》
  5. 任脉歌《外科心法要诀》
  6. 任脉病《中医词典》
  7. 任脉经《针灸神书》
  8. 任脉（二十四穴）《经络汇编》
  9. 任脉经穴分寸歌《医学集成》
  10. 任脉《针灸聚英》
  11. 任脉经穴歌《针灸大成》
  12. 任脉《经穴汇解》
  13. 任脉列缺穴主治歌《医宗金鉴》
  14. 任脉《针灸问对》
  15. 任脉列缺穴主治歌《刺灸心法要诀》
  16. 任脉《脉诀汇辨》
  17. 任脉络《中医词典》
  18. 任脉《疡医大全》
  19. 任脉络脉《中医词典》
  20. 任脉《奇经八脉考》
  21. 任脉图（注）《厘正按摩要术》
  22. 任脉《中医词典》
  23. 任脉为病《奇经八脉考》
  24. 任脉《丹医秘授古脉法》
  25. 任脉穴《中医词典》
  26. 任脉《圣济总录》
  27. 任脉穴《类经图翼》
  28. 任脉《中医名词词典》
  29. 任脉穴《重楼玉钥》
  30. 任脉《黄帝内经太素》
  31. 任脉穴歌《医宗金鉴》


督脉循行经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

督脉循行经文

督脉循行经文

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问·骨空论》曰∶督脉者，起于少腹以下骨中央。女子入系廷孔，其孔，尿孔之端也，其络循阴器，合篡间，绕篡后。别绕臀，至少阴与巨阳中络者，合少阴上股内后廉，贯脊，属肾。与太阳起于目内 ，上额，交颠上，入络脑，还出别下项，循肩 ，内侠脊，抵腰中，入循膂，络肾。其男子循茎，下至篡，与女子等。其少腹直上者，贯脐中央，上贯心，入喉，上颐、环唇，上系两目之下中央。

督脉循行图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：任脉分寸歌
  • 当前页：督脉循行经文
  • 下一页：督脉循行歌
<<< 返回本书目录
  1. 督脉穴歌《金针秘传》
  2. 督脉之图《古今医统大全》
  3. 督脉穴《重楼玉钥》
  4. 督脉诸穴歌《经络考》
  5. 督脉穴《类经图翼》
  6. 督任要穴（杨氏）《针灸大成》
  7. 督脉为病《奇经八脉考》
  8. 督俞穴【人体背部穴位】
  9. 督脉图（注）《厘正按摩要术》
  10. 毒草部《本经逢原》
  11. 督脉歌《医宗金鉴》
  12. 毒草部《景岳全书》
  13. 督脉分寸经穴歌《医学集成》
  14. 毒草类《本草便读》
  15. 督脉（共二十八穴）《经络汇编》
  16. 毒草类《本草从新》
  17. 督脉《针灸聚英》
  18. 毒虫螫伤【中药主治】
  19. 督脉《针灸大成》
  20. 毒虫咬伤【中药主治】
  21. 督脉《圣济总录》
  22. 毒虫咬蜇伤《地震灾后常见病多发病中医药治疗手册》
  23. 督脉《奇经八脉考》
  24. 毒疮【中药主治】
  25. 督脉《黄帝内经太素》
  26. 毒腐散【方剂大全】
  27. 督脉《丹医秘授古脉法》
  28. 毒根斑鸠菊【中药大全】
  29. 督会汤【方剂大全】
  30. 毒箭所伤《圣济总录》
  1. 督脉循行经文《刺灸心法要诀》
  2. 督脉循行经文《医宗金鉴》
  3. 督脉之别《中医词典》
  4. 督脉循行歌《刺灸心法要诀》
  5. 督脉之图《古今医统大全》
  6. 督脉循行歌《医宗金鉴》
  7. 督脉诸穴歌《经络考》
  8. 督脉穴歌《刺灸心法要诀》
  9. 督任头图《针灸易学》
  10. 督脉穴歌《金针秘传》
  11. 督俞《针灸大成》
  12. 督脉穴歌《医宗金鉴》
  13. 督俞《中医词典》
  14. 督脉穴《重楼玉钥》
  15. 督俞《针灸学》
  16. 督脉穴《类经图翼》
  17. 毒《中医词典》
  18. 督脉穴《中医词典》
  19. 毒扁豆碱《医院药学》
  20. 督脉为病《奇经八脉考》
  21. 毒草部《景岳全书》
  22. 督脉图（注）《厘正按摩要术》
  23. 毒虫所伤《中医词典》
  24. 督脉络《中医词典》
  25. 毒虫咬蜇伤《地震灾后常见病多发病中医药治疗手册》
  26. 督脉经穴歌《针灸大成》
  27. 毒疮不收口秘方《华佗神方》
  28. 督脉经《针灸神书》
  29. 毒疮候《诸病源候论》
  30. 督脉后溪穴主治歌《刺灸心法要诀》
  31. 毒蜂蜇人将死者《奇方类编》


督脉循行歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

督脉循行歌

督脉循行歌

  • 上一页
  • 目录
  • 相关
  • 下一页

督脉少腹骨中央，女子入系尿孔疆，男子之络循阴器，绕篡之后别臀方，至少阴者循腹里，会任直上关元行，属肾会冲街腹气，入喉上颐环唇当，上系两目中央下，始合内 络太阳，上额交颠入络脑，还出下项肩场，侠脊抵腰入循膂，络肾茎篡等同乡，此是申明督脉路，总为阳脉之督纲。

〖注〗督脉者，起于少腹下骨中央，谓男女少腹以下，横骨内之中央，即女子入系廷孔之端，男子阴器合篡间也。男子阴茎尽处，精室孔、尿孔合并一路，合篡处也，即女子胞孔、尿孔合并之处。廷孔之端，即下文曰∶与女子等也。其络循阴器，合篡间，绕篡后行，是谓本络外合太阳中络也。别络绕臀，是谓别络内并少阴腹里也。故经曰∶至少阴与巨阳中络者，合也。至少阴者，循行上股内后廉，循腹里，与任脉上会于关元，贯脊属肾，侠肾上行，与冲脉会于腹气之街。故经曰∶自少腹直上，贯脐中央，上贯心入喉，上颐环唇，内行至督脉龈交而终，外行系两目之下中央，循行目内 ，会于太阳。故经曰∶与太阳起于目内 ，上额交颠上，入络脑，还出别下项，循肩 内侠脊，抵腰中，入循膂，络肾，复会于少阴，此督脉之循行也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：督脉循行经文
  • 当前页：督脉循行歌
  • 下一页：督脉穴歌
<<< 返回本书目录
  1. 督脉穴歌《金针秘传》
  2. 督脉之图《古今医统大全》
  3. 督脉穴《重楼玉钥》
  4. 督脉诸穴歌《经络考》
  5. 督脉穴《类经图翼》
  6. 督任要穴（杨氏）《针灸大成》
  7. 督脉为病《奇经八脉考》
  8. 督俞穴【人体背部穴位】
  9. 督脉图（注）《厘正按摩要术》
  10. 毒草部《本经逢原》
  11. 督脉歌《医宗金鉴》
  12. 毒草部《景岳全书》
  13. 督脉分寸经穴歌《医学集成》
  14. 毒草类《本草便读》
  15. 督脉（共二十八穴）《经络汇编》
  16. 毒草类《本草从新》
  17. 督脉《针灸聚英》
  18. 毒虫螫伤【中药主治】
  19. 督脉《针灸大成》
  20. 毒虫咬伤【中药主治】
  21. 督脉《圣济总录》
  22. 毒虫咬蜇伤《地震灾后常见病多发病中医药治疗手册》
  23. 督脉《奇经八脉考》
  24. 毒疮【中药主治】
  25. 督脉《黄帝内经太素》
  26. 毒腐散【方剂大全】
  27. 督脉《丹医秘授古脉法》
  28. 毒根斑鸠菊【中药大全】
  29. 督会汤【方剂大全】
  30. 毒箭所伤《圣济总录》
  1. 督脉循行歌《刺灸心法要诀》
  2. 督脉循行歌《医宗金鉴》
  3. 督脉循行经文《医宗金鉴》
  4. 督脉穴歌《刺灸心法要诀》
  5. 督脉循行经文《刺灸心法要诀》
  6. 督脉穴歌《金针秘传》
  7. 督脉之别《中医词典》
  8. 督脉穴歌《医宗金鉴》
  9. 督脉之图《古今医统大全》
  10. 督脉穴《重楼玉钥》
  11. 督脉诸穴歌《经络考》
  12. 督脉穴《类经图翼》
  13. 督任头图《针灸易学》
  14. 督脉穴《中医词典》
  15. 督俞《针灸大成》
  16. 督脉为病《奇经八脉考》
  17. 督俞《中医词典》
  18. 督脉图（注）《厘正按摩要术》
  19. 督俞《针灸学》
  20. 督脉络《中医词典》
  21. 毒《中医词典》
  22. 督脉经穴歌《针灸大成》
  23. 毒扁豆碱《医院药学》
  24. 督脉经《针灸神书》
  25. 毒草部《景岳全书》
  26. 督脉后溪穴主治歌《刺灸心法要诀》
  27. 毒虫所伤《中医词典》
  28. 督脉后溪穴主治歌《医宗金鉴》
  29. 毒虫咬蜇伤《地震灾后常见病多发病中医药治疗手册》
  30. 督脉歌《外科心法要诀》
  31. 毒疮不收口秘方《华佗神方》


督脉穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

督脉穴歌

督脉穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

督脉行脉之中行，二十八穴始长强，腰俞阳关入命门，悬枢脊中中枢长。筋缩至阳归灵台，神道身柱陶道开，大椎哑门连风府，脑户强间后顶排。百会前顶通囟会，上星神庭素 对，水沟兑端在唇上，龈交上齿缝之内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：督脉循行歌
  • 当前页：督脉穴歌
  • 下一页：督脉分寸歌（附∶督脉解）
<<< 返回本书目录
  1. 督脉穴歌《金针秘传》
  2. 督脉之图《古今医统大全》
  3. 督脉穴《重楼玉钥》
  4. 督脉诸穴歌《经络考》
  5. 督脉穴《类经图翼》
  6. 督任要穴（杨氏）《针灸大成》
  7. 督脉为病《奇经八脉考》
  8. 督俞穴【人体背部穴位】
  9. 督脉图（注）《厘正按摩要术》
  10. 毒草部《本经逢原》
  11. 督脉歌《医宗金鉴》
  12. 毒草部《景岳全书》
  13. 督脉分寸经穴歌《医学集成》
  14. 毒草类《本草便读》
  15. 督脉（共二十八穴）《经络汇编》
  16. 毒草类《本草从新》
  17. 督脉《针灸聚英》
  18. 毒虫螫伤【中药主治】
  19. 督脉《针灸大成》
  20. 毒虫咬伤【中药主治】
  21. 督脉《圣济总录》
  22. 毒虫咬蜇伤《地震灾后常见病多发病中医药治疗手册》
  23. 督脉《奇经八脉考》
  24. 毒疮【中药主治】
  25. 督脉《黄帝内经太素》
  26. 毒腐散【方剂大全】
  27. 督脉《丹医秘授古脉法》
  28. 毒根斑鸠菊【中药大全】
  29. 督会汤【方剂大全】
  30. 毒箭所伤《圣济总录》
  1. 督脉穴歌《刺灸心法要诀》
  2. 督脉穴歌《金针秘传》
  3. 督脉循行歌《医宗金鉴》
  4. 督脉穴歌《医宗金鉴》
  5. 督脉循行歌《刺灸心法要诀》
  6. 督脉穴《重楼玉钥》
  7. 督脉循行经文《医宗金鉴》
  8. 督脉穴《类经图翼》
  9. 督脉循行经文《刺灸心法要诀》
  10. 督脉穴《中医词典》
  11. 督脉之别《中医词典》
  12. 督脉为病《奇经八脉考》
  13. 督脉之图《古今医统大全》
  14. 督脉图（注）《厘正按摩要术》
  15. 督脉诸穴歌《经络考》
  16. 督脉络《中医词典》
  17. 督任头图《针灸易学》
  18. 督脉经穴歌《针灸大成》
  19. 督俞《针灸大成》
  20. 督脉经《针灸神书》
  21. 督俞《中医词典》
  22. 督脉后溪穴主治歌《刺灸心法要诀》
  23. 督俞《针灸学》
  24. 督脉后溪穴主治歌《医宗金鉴》
  25. 毒《中医词典》
  26. 督脉歌《外科心法要诀》
  27. 毒扁豆碱《医院药学》
  28. 督脉歌《医宗金鉴》
  29. 毒草部《景岳全书》
  30. 督脉分寸经穴歌《医学集成》
  31. 毒虫所伤《中医词典》


督脉分寸歌（附∶督脉解）_《刺灸心法要诀》_中医针灸_【岐黄之术】

督脉分寸歌（附∶督脉解）
在线购买《刺灸心法要诀》正版书籍

督脉分寸歌（附∶督脉解）

  • 上一页
  • 目录
  • 相关
  • 下一页

尾闾骨端是长强，二十一椎腰俞当，十六阳关十四命，三一悬枢脊中央，十椎中枢筋缩九，七椎之下乃至阳，六灵五身三身柱，陶道一椎之下乡，一椎之上大椎穴，上至发际哑门行，风府一寸宛中取，脑户二五枕之方，再上四寸强间位，五寸五分后顶强，七寸百会顶中取，耳尖前后发中央，前顶前行八寸半，前行一尺囟会量，一尺一寸上星位，前发尺二神庭当，鼻端准头素 穴，水沟鼻下人中藏，兑端唇上端上取，龈交唇内齿缝乡。

〖注〗督脉之别，起于长强者，即绕篡后，外合太阳，循行尾闾间，长强穴也。侠膂上项，散头上，下当肩左右，别走太阳，入贯膂，谓督脉循外而上行也。故《难经》曰∶起于下极之俞。即长强尾闾间也。并于脊里，即侠脊也。上至风府，入属于脑，即上项散头也。从长强贯脊上行二十一椎下，腰俞穴也。十六椎下，阳关穴也。十四椎下，命门穴也。

十三椎下，悬枢穴也。十一椎下，脊中穴也。十椎下，中枢穴也。九椎下，筋缩穴也。七椎下，至阳穴也。六椎下，灵台穴也。五椎下，神道穴也。三椎下，身柱穴也。一椎下，陶道穴也。一椎之上，大椎穴也。上至上发际，哑门穴也。从哑门入发际，风府穴也。从风府上行一寸五分枕骨上，脑户穴也。从脑户上行一寸五分，强间穴也。从强间上行一寸五分，后顶穴也。从后顶上行一寸五分，直两耳尖顶陷中，百会穴也。从百会前行一寸五分，前顶穴也。从前顶前行一寸五分，囟会穴也。从囟会又前行一寸，上星穴也。从上星至前发际，神庭穴也。前后发际，合骨度共一尺二寸也。从前发际下至鼻端准头，素穴也。鼻柱下沟中央近鼻孔陷中，水沟穴也。唇上端，兑端穴也。唇内齿上龈缝中，龈交穴也。凡二十八穴，循行背之中行者也。

督脉穴图（图）

【按】督脉始于长强者，本自《灵枢·经脉篇》曰∶督脉之别名长强，侠膂上项，散头上下，当肩胛左右，别走太阳，入贯膂。《难经》二十八难曰∶督脉者，起于下极之俞，并于脊里之上，至风府入属于脑，乃指穴而言也。前论督脉起于少腹者，是指循行而言也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：督脉穴歌
  • 当前页：督脉分寸歌（附∶督脉解）
  • 下一页：冲脉循行经文
<<< 返回本书目录
  1. 督脉（共二十八穴）《经络汇编》
  2. 督脉分寸经穴歌《医学集成》
  3. 督脉《针灸聚英》
  4. 督脉歌《医宗金鉴》
  5. 督脉《针灸大成》
  6. 督脉图（注）《厘正按摩要术》
  7. 督脉《圣济总录》
  8. 督脉为病《奇经八脉考》
  9. 督脉《奇经八脉考》
  10. 督脉穴《类经图翼》
  11. 督脉《黄帝内经太素》
  12. 督脉穴《重楼玉钥》
  13. 督脉《丹医秘授古脉法》
  14. 督脉穴歌《金针秘传》
  15. 督会汤【方剂大全】
  16. 督脉之图《古今医统大全》
  17. 督《诸脉主病诗》
  18. 督脉诸穴歌《经络考》
  19. 窦性组织细胞增生伴巨大淋巴结病【疾病大全】
  20. 督任要穴（杨氏）《针灸大成》
  21. 窦性心律失常【疾病大全】
  22. 督俞穴【人体背部穴位】
  23. 窦性心动过速【疾病大全】
  24. 毒草部《本经逢原》
  25. 窦性心动过缓【疾病大全】
  26. 毒草部《景岳全书》
  27. 窦性停搏【疾病大全】
  28. 毒草类《本草便读》
  29. 窦性停搏【疾病症状】
  30. 毒草类《本草从新》
  1. 督脉分寸歌（附∶督脉解）《刺灸心法要诀》
  2. 督脉的循行及其生理功能《中医基础理论》
  3. 督脉分寸歌，附：督脉解《医宗金鉴》
  4. 督脉病《中医词典》
  5. 督脉分寸经穴歌《医学集成》
  6. 督脉（共二十八穴）《经络汇编》
  7. 督脉歌《医宗金鉴》
  8. 督脉《针灸聚英》
  9. 督脉歌《外科心法要诀》
  10. 督脉《经穴汇解》
  11. 督脉后溪穴主治歌《医宗金鉴》
  12. 督脉《针灸问对》
  13. 督脉后溪穴主治歌《刺灸心法要诀》
  14. 督脉《脉诀汇辨》
  15. 督脉经《针灸神书》
  16. 督脉《疡医大全》
  17. 督脉经穴歌《针灸大成》
  18. 督脉《奇经八脉考》
  19. 督脉络《中医词典》
  20. 督脉《中医词典》
  21. 督脉图（注）《厘正按摩要术》
  22. 督脉《丹医秘授古脉法》
  23. 督脉为病《奇经八脉考》
  24. 督脉《圣济总录》
  25. 督脉穴《中医词典》
  26. 督脉《中医名词词典》
  27. 督脉穴《类经图翼》
  28. 督脉《黄帝内经太素》
  29. 督脉穴《重楼玉钥》
  30. 督脉《针灸大成》
  31. 督脉穴歌《医宗金鉴》


冲脉循行经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

冲脉循行经文

冲脉循行经文

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问·骨空论》曰∶冲脉者，起于气街，并少阴之经，侠脐上行，至胸中而散。

冲脉循行图（图）

《灵枢·卫气篇》曰∶请言气街。胸气有街，腹气有街，头气有街，胫气有街。故气在头者，止之于脑；气在胸者，止之膺与背俞；气在腹者，止之背俞。与冲脉在脐之左右之动脉者，气在胫者，止之于气街，与承山踝上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：督脉分寸歌（附∶督脉解）
  • 当前页：冲脉循行经文
  • 下一页：冲脉循行歌
<<< 返回本书目录
  1. 冲脉穴歌《金针秘传》
  2. 冲脉饮子【方剂大全】
  3. 冲脉为病《奇经八脉考》
  4. 冲门穴【胸部腹部穴位】
  5. 冲脉论《经络汇编》
  6. 冲气上冲兼奔豚《医学衷中参西录》
  7. 冲脉《针灸聚英》
  8. 冲任督带《中西汇通医经精义》
  9. 冲脉《圣济总录》
  10. 冲任虚损旰郁血瘀证《临证实验录》
  11. 冲脉《奇经八脉考》
  12. 冲天果【中药大全】
  13. 冲脉《黄帝内经太素》
  14. 冲天伞【中药大全】
  15. 冲脉《丹医秘授古脉法》
  16. 冲虚至宝丹【方剂大全】
  17. 冲浪者结节【疾病大全】
  18. 冲阳等脉《脉理求真》
  19. 冲疽《医宗金鉴》
  20. 冲阳太冲太溪解《三指禅》
  21. 冲黄酒【中药主治】
  22. 冲阳太二脉论《脉诀汇辨》
  23. 冲和资生丸【方剂大全】
  24. 冲阳太溪太冲《诊家正眼》
  25. 冲和饮子【方剂大全】
  26. 冲阳穴【下肢外侧穴位】
  27. 冲和饮【方剂大全】
  28. 冲要节门主论《疡医大全》
  29. 冲和仙膏【方剂大全】
  30. 充德丸【方剂大全】
  1. 冲脉循行经文《刺灸心法要诀》
  2. 冲脉循行经文《医宗金鉴》
  3. 冲门《中医词典》
  4. 冲脉循行歌《刺灸心法要诀》
  5. 冲门《针灸学》
  6. 冲脉循行歌《医宗金鉴》
  7. 冲门（一名上慈宫）《针灸大成》
  8. 冲脉穴歌《刺灸心法要诀》
  9. 冲气《中医词典》
  10. 冲脉穴歌《金针秘传》
  11. 冲气犯肺《中医词典》
  12. 冲脉穴歌《医宗金鉴》
  13. 冲气犯肝《中医词典》
  14. 冲脉穴《中医词典》
  15. 冲气犯肾《中医词典》
  16. 冲脉为病《奇经八脉考》
  17. 冲气犯心《中医词典》
  18. 冲脉论《经络汇编》
  19. 冲气上冲兼奔豚《医学衷中参西录》
  20. 冲脉公孙穴主治歌《刺灸心法要诀》
  21. 冲任不固《中医词典》
  22. 冲脉公孙穴主治歌《医宗金鉴》
  23. 冲任督带《中西汇通医经精义》
  24. 冲脉分寸歌（附∶任督冲三脉合解）《刺灸心法要诀》
  25. 冲任督带四脉与胞宫《中医妇科学》
  26. 冲脉分寸歌《医宗金鉴》
  27. 冲任损伤《中医名词词典》
  28. 冲脉的循行及其生理功能《中医基础理论》
  29. 冲任损伤《中医词典》
  30. 冲脉病《中医词典》
  31. 冲任先兆《中医疾病预测》


冲脉循行歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

冲脉循行歌

冲脉循行歌

  • 上一页
  • 目录
  • 相关
  • 下一页

冲脉起于腹气街，后天宗气气冲来，并于先天之真气，相并侠脐上胸街，大气至胸中而散，会合督任充身怀，分布脏腑诸经络，名之曰海不为乖。

〖注〗冲脉者，起于气街，是起于腹气之街也。名曰气街者，是谓气所行之街也。一身之大气，积于胸中者，有先天之真气，是所受者，即人之肾间动气也；有后天之宗气，是水谷所化者，即人之胃气也。此所谓起于腹气之街者，是起胃中谷气也；并于少阴者，是并于肾间动气也。其真气与谷气相并，侠脐上行，至胸中而散，是谓大气至胸中，分布五脏 六腑诸经，而充身者也。《灵枢·逆顺肥瘦篇》曰∶冲脉者五脏 六腑之海也，五脏 六腑皆禀气焉。《灵枢·动俞篇》又曰∶冲脉者十二经之海也，与少阴之大络，起于肾下，出于气街。《灵枢·五音五味篇》又曰∶冲脉任脉皆起于胞中者，即此之起于肾下之谓也。

而谓起于肾下者，即并于少阴之经，肾间动气上行也。《素问·骨空论》曰∶冲脉起于气冲者，即此出于气街之谓也。不曰起而曰出者，谓谷气由阳明胃经出，而会于气街也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冲脉循行经文
  • 当前页：冲脉循行歌
  • 下一页：冲脉穴歌
<<< 返回本书目录
  1. 冲脉穴歌《金针秘传》
  2. 冲脉饮子【方剂大全】
  3. 冲脉为病《奇经八脉考》
  4. 冲门穴【胸部腹部穴位】
  5. 冲脉论《经络汇编》
  6. 冲气上冲兼奔豚《医学衷中参西录》
  7. 冲脉《针灸聚英》
  8. 冲任督带《中西汇通医经精义》
  9. 冲脉《圣济总录》
  10. 冲任虚损旰郁血瘀证《临证实验录》
  11. 冲脉《奇经八脉考》
  12. 冲天果【中药大全】
  13. 冲脉《黄帝内经太素》
  14. 冲天伞【中药大全】
  15. 冲脉《丹医秘授古脉法》
  16. 冲虚至宝丹【方剂大全】
  17. 冲浪者结节【疾病大全】
  18. 冲阳等脉《脉理求真》
  19. 冲疽《医宗金鉴》
  20. 冲阳太冲太溪解《三指禅》
  21. 冲黄酒【中药主治】
  22. 冲阳太二脉论《脉诀汇辨》
  23. 冲和资生丸【方剂大全】
  24. 冲阳太溪太冲《诊家正眼》
  25. 冲和饮子【方剂大全】
  26. 冲阳穴【下肢外侧穴位】
  27. 冲和饮【方剂大全】
  28. 冲要节门主论《疡医大全》
  29. 冲和仙膏【方剂大全】
  30. 充德丸【方剂大全】
  1. 冲脉循行歌《刺灸心法要诀》
  2. 冲脉循行歌《医宗金鉴》
  3. 冲脉循行经文《医宗金鉴》
  4. 冲脉穴歌《刺灸心法要诀》
  5. 冲脉循行经文《刺灸心法要诀》
  6. 冲脉穴歌《金针秘传》
  7. 冲门《中医词典》
  8. 冲脉穴歌《医宗金鉴》
  9. 冲门《针灸学》
  10. 冲脉穴《中医词典》
  11. 冲门（一名上慈宫）《针灸大成》
  12. 冲脉为病《奇经八脉考》
  13. 冲气《中医词典》
  14. 冲脉论《经络汇编》
  15. 冲气犯肺《中医词典》
  16. 冲脉公孙穴主治歌《刺灸心法要诀》
  17. 冲气犯肝《中医词典》
  18. 冲脉公孙穴主治歌《医宗金鉴》
  19. 冲气犯肾《中医词典》
  20. 冲脉分寸歌（附∶任督冲三脉合解）《刺灸心法要诀》
  21. 冲气犯心《中医词典》
  22. 冲脉分寸歌《医宗金鉴》
  23. 冲气上冲兼奔豚《医学衷中参西录》
  24. 冲脉的循行及其生理功能《中医基础理论》
  25. 冲任不固《中医词典》
  26. 冲脉病《中医词典》
  27. 冲任督带《中西汇通医经精义》
  28. 冲脉《针灸聚英》
  29. 冲任督带四脉与胞宫《中医妇科学》
  30. 冲脉《奇经八脉考》
  31. 冲任损伤《中医名词词典》


冲脉穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

冲脉穴歌

冲脉穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

冲脉侠脐起横骨，大气四注肓俞同，商石阴通幽门穴，至胸散布任流行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冲脉循行歌
  • 当前页：冲脉穴歌
  • 下一页：冲脉分寸歌（附∶任督冲三脉合解）
<<< 返回本书目录
  1. 冲脉穴歌《金针秘传》
  2. 冲脉饮子【方剂大全】
  3. 冲脉为病《奇经八脉考》
  4. 冲门穴【胸部腹部穴位】
  5. 冲脉论《经络汇编》
  6. 冲气上冲兼奔豚《医学衷中参西录》
  7. 冲脉《针灸聚英》
  8. 冲任督带《中西汇通医经精义》
  9. 冲脉《圣济总录》
  10. 冲任虚损旰郁血瘀证《临证实验录》
  11. 冲脉《奇经八脉考》
  12. 冲天果【中药大全】
  13. 冲脉《黄帝内经太素》
  14. 冲天伞【中药大全】
  15. 冲脉《丹医秘授古脉法》
  16. 冲虚至宝丹【方剂大全】
  17. 冲浪者结节【疾病大全】
  18. 冲阳等脉《脉理求真》
  19. 冲疽《医宗金鉴》
  20. 冲阳太冲太溪解《三指禅》
  21. 冲黄酒【中药主治】
  22. 冲阳太二脉论《脉诀汇辨》
  23. 冲和资生丸【方剂大全】
  24. 冲阳太溪太冲《诊家正眼》
  25. 冲和饮子【方剂大全】
  26. 冲阳穴【下肢外侧穴位】
  27. 冲和饮【方剂大全】
  28. 冲要节门主论《疡医大全》
  29. 冲和仙膏【方剂大全】
  30. 充德丸【方剂大全】
  1. 冲脉穴歌《刺灸心法要诀》
  2. 冲脉穴歌《金针秘传》
  3. 冲脉循行歌《医宗金鉴》
  4. 冲脉穴歌《医宗金鉴》
  5. 冲脉循行歌《刺灸心法要诀》
  6. 冲脉穴《中医词典》
  7. 冲脉循行经文《医宗金鉴》
  8. 冲脉为病《奇经八脉考》
  9. 冲脉循行经文《刺灸心法要诀》
  10. 冲脉论《经络汇编》
  11. 冲门《中医词典》
  12. 冲脉公孙穴主治歌《刺灸心法要诀》
  13. 冲门《针灸学》
  14. 冲脉公孙穴主治歌《医宗金鉴》
  15. 冲门（一名上慈宫）《针灸大成》
  16. 冲脉分寸歌（附∶任督冲三脉合解）《刺灸心法要诀》
  17. 冲气《中医词典》
  18. 冲脉分寸歌《医宗金鉴》
  19. 冲气犯肺《中医词典》
  20. 冲脉的循行及其生理功能《中医基础理论》
  21. 冲气犯肝《中医词典》
  22. 冲脉病《中医词典》
  23. 冲气犯肾《中医词典》
  24. 冲脉《针灸聚英》
  25. 冲气犯心《中医词典》
  26. 冲脉《奇经八脉考》
  27. 冲气上冲兼奔豚《医学衷中参西录》
  28. 冲脉《中医词典》
  29. 冲任不固《中医词典》
  30. 冲脉《丹医秘授古脉法》
  31. 冲任督带《中西汇通医经精义》


冲脉分寸歌（附∶任督冲三脉合解）_《刺灸心法要诀》_中医针灸_【岐黄之术】

冲脉分寸歌（附∶任督冲三脉合解）
在线购买《刺灸心法要诀》正版书籍

冲脉分寸歌（附∶任督冲三脉合解）

  • 上一页
  • 目录
  • 相关
  • 下一页

冲脉分寸同少阴，起于横骨至幽门，上行每穴皆一寸，穴开中行各五分。

〖注〗冲脉起于足阳明，并于足少阴腹气之街，侠脐中行左右五分，而上行自少腹下尖阴上横骨穴，从横骨穴上行大赫、气穴、四满、中注、肓俞、商曲、石关、阴都、通谷、幽门等共十一穴，每穴上行相去各一寸，中行左右各五分。

冲脉穴图（图）

【按】任、督、冲三脉，《素问·骨空论》曰∶任脉起于中极之下，毛际以上。是外指少腹之分也。循腹里，是内指胞中也。督脉起于少腹以下骨中央，女子廷孔，男子阴器，合篡贯脊属肾，亦是外指少腹，内指胞中也。冲脉起于气街，并少阴之经，亦是指于胞中也。虽未明言胞中，而实未尝不起于胞中也。是以知任、督、冲三脉，皆起于胞中。然三脉皆后天水谷所化，胃气出于气街，会于胞中，与先天肾间动之真气，并行而充身者也。由此观之，三脉同出一源无疑矣。故王冰《内经注》、《甲乙经》、《针灸图经》以任脉循背者谓之督脉；自少腹上谓之任脉，亦谓之督脉，则是以背腹阴阳，别为名目耳。然冲脉亦起于胞中，并足少阴而上行。是任脉、督脉、冲脉乃一源而三岐者。故人身之有腹背，犹天地之有子午；任督之有前后，犹二陆之分阴阳也。胞中者，谓男女丹田之通称也。在女子谓之女子胞，在男子即精室也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冲脉穴歌
  • 当前页：冲脉分寸歌（附∶任督冲三脉合解）
  • 下一页：带脉循行经文
<<< 返回本书目录
  1. 冲脉《针灸聚英》
  2. 冲脉论《经络汇编》
  3. 冲脉《圣济总录》
  4. 冲脉为病《奇经八脉考》
  5. 冲脉《奇经八脉考》
  6. 冲脉穴歌《金针秘传》
  7. 冲脉《黄帝内经太素》
  8. 冲脉饮子【方剂大全】
  9. 冲脉《丹医秘授古脉法》
  10. 冲门穴【胸部腹部穴位】
  11. 冲浪者结节【疾病大全】
  12. 冲气上冲兼奔豚《医学衷中参西录》
  13. 冲疽《医宗金鉴》
  14. 冲任督带《中西汇通医经精义》
  15. 冲黄酒【中药主治】
  16. 冲任虚损旰郁血瘀证《临证实验录》
  17. 冲和资生丸【方剂大全】
  18. 冲天果【中药大全】
  19. 冲和饮子【方剂大全】
  20. 冲天伞【中药大全】
  21. 冲和饮【方剂大全】
  22. 冲虚至宝丹【方剂大全】
  23. 冲和仙膏【方剂大全】
  24. 冲阳等脉《脉理求真》
  25. 冲和仙膏《仙传外科集验方》
  26. 冲阳太冲太溪解《三指禅》
  27. 冲和丸【方剂大全】
  28. 冲阳太二脉论《脉诀汇辨》
  29. 冲和汤【方剂大全】
  30. 冲阳太溪太冲《诊家正眼》
  1. 冲脉分寸歌（附∶任督冲三脉合解）《刺灸心法要诀》
  2. 冲脉分寸歌《医宗金鉴》
  3. 冲脉公孙穴主治歌《医宗金鉴》
  4. 冲脉的循行及其生理功能《中医基础理论》
  5. 冲脉公孙穴主治歌《刺灸心法要诀》
  6. 冲脉病《中医词典》
  7. 冲脉论《经络汇编》
  8. 冲脉《针灸聚英》
  9. 冲脉为病《奇经八脉考》
  10. 冲脉《奇经八脉考》
  11. 冲脉穴《中医词典》
  12. 冲脉《中医词典》
  13. 冲脉穴歌《医宗金鉴》
  14. 冲脉《丹医秘授古脉法》
  15. 冲脉穴歌《金针秘传》
  16. 冲脉《圣济总录》
  17. 冲脉穴歌《刺灸心法要诀》
  18. 冲脉《中医名词词典》
  19. 冲脉循行歌《医宗金鉴》
  20. 冲脉《黄帝内经太素》
  21. 冲脉循行歌《刺灸心法要诀》
  22. 冲脉《针灸大成》
  23. 冲脉循行经文《医宗金鉴》
  24. 冲举口诀《女丹合编选注》
  25. 冲脉循行经文《刺灸心法要诀》
  26. 冲疽《外科心法要诀》
  27. 冲门《中医词典》
  28. 冲疽《医宗金鉴》
  29. 冲门《针灸学》
  30. 冲疽《中医词典》
  31. 冲门（一名上慈宫）《针灸大成》


带脉循行经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

带脉循行经文

带脉循行经文

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢·经脉别篇》曰∶足少阴上至 中，别走太阳而合，上至肾，当十四椎，出属带脉。

带脉循行图（图）

《二十八难》曰∶带脉者，起于季胁，回身一周。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冲脉分寸歌（附∶任督冲三脉合解）
  • 当前页：带脉循行经文
  • 下一页：带脉循行歌
<<< 返回本书目录
  1. 带脉穴图（六穴）《金针秘传》
  2. 带门《辨证录》
  3. 带脉穴歌《金针秘传》
  4. 带下《本草纲目》完整版
  5. 带脉为病《奇经八脉考》
  6. 带下《笔花医镜》
  7. 带脉论《经络汇编》
  8. 带下《扁鹊心书》
  9. 带脉《针灸聚英》
  10. 带下《丹溪心法》
  11. 带脉《圣济总录》
  12. 带下《妇科玉尺》
  13. 带脉《奇经八脉考》
  14. 带下《妇人规》
  15. 带脉《黄帝内经太素》
  16. 带下《傅青主女科》
  17. 带脉《丹医秘授古脉法》
  18. 带下《古今医案按》
  19. 带刺马鞭【中药大全】
  20. 带下《古今医鉴》
  21. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  22. 带下《顾松园医镜》
  23. 带病论《内经博议》
  24. 带下《邯郸遗稿》
  25. 带病理模型性状的突变株《实验动物科学》
  26. 带下《景岳全书》
  27. 带《诸脉主病诗》
  28. 带下《灸法秘传》
  29. 带《医法圆通》
  30. 带下《脉因证治》
  1. 带脉循行经文《刺灸心法要诀》
  2. 带脉循行经文《医宗金鉴》
  3. 带门（五则）《辨证录》
  4. 带脉循行歌《刺灸心法要诀》
  5. 带五色俱下候《诸病源候论》
  6. 带脉循行歌《医宗金鉴》
  7. 带下《中医名词词典》
  8. 带脉穴图（图缺）（六穴）《金针秘传》
  9. 带下《圣济总录》
  10. 带脉穴歌《刺灸心法要诀》
  11. 带下《景岳全书》
  12. 带脉穴歌《金针秘传》
  13. 带下《四圣心源》
  14. 带脉穴歌《医宗金鉴》
  15. 带下《中医词典》
  16. 带脉穴《中医词典》
  17. 带下《女科指要》
  18. 带脉为病《奇经八脉考》
  19. 带下《续名医类案》
  20. 带脉论《经络汇编》
  21. 带下《医学入门》
  22. 带脉临泣穴主治歌《刺灸心法要诀》
  23. 带下《医述》
  24. 带脉临泣穴主治歌《医宗金鉴》
  25. 带下《寿世保元》
  26. 带脉分寸歌《刺灸心法要诀》
  27. 带下《张聿青医案》
  28. 带脉分寸歌《医宗金鉴》
  29. 带下《古今医鉴》
  30. 带脉的循行及其生理功能《中医基础理论》
  31. 带下《万病回春》


带脉循行歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

带脉循行歌

带脉循行歌

  • 上一页
  • 目录
  • 相关
  • 下一页

带脉足少阴经脉，上 别走太阳经，合肾十四椎属带，起于季胁绕身行。

〖注〗带脉本由足少阴经之脉，上至 中，别走太阳而合肾，当十四椎，出属带脉，故起于季胁，绕身一周行也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带脉循行经文
  • 当前页：带脉循行歌
  • 下一页：带脉穴歌
<<< 返回本书目录
  1. 带脉穴图（六穴）《金针秘传》
  2. 带门《辨证录》
  3. 带脉穴歌《金针秘传》
  4. 带下《本草纲目》完整版
  5. 带脉为病《奇经八脉考》
  6. 带下《笔花医镜》
  7. 带脉论《经络汇编》
  8. 带下《扁鹊心书》
  9. 带脉《针灸聚英》
  10. 带下《丹溪心法》
  11. 带脉《圣济总录》
  12. 带下《妇科玉尺》
  13. 带脉《奇经八脉考》
  14. 带下《妇人规》
  15. 带脉《黄帝内经太素》
  16. 带下《傅青主女科》
  17. 带脉《丹医秘授古脉法》
  18. 带下《古今医案按》
  19. 带刺马鞭【中药大全】
  20. 带下《古今医鉴》
  21. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  22. 带下《顾松园医镜》
  23. 带病论《内经博议》
  24. 带下《邯郸遗稿》
  25. 带病理模型性状的突变株《实验动物科学》
  26. 带下《景岳全书》
  27. 带《诸脉主病诗》
  28. 带下《灸法秘传》
  29. 带《医法圆通》
  30. 带下《脉因证治》
  1. 带脉循行歌《刺灸心法要诀》
  2. 带脉循行歌《医宗金鉴》
  3. 带脉循行经文《医宗金鉴》
  4. 带脉穴图（图缺）（六穴）《金针秘传》
  5. 带脉循行经文《刺灸心法要诀》
  6. 带脉穴歌《刺灸心法要诀》
  7. 带门（五则）《辨证录》
  8. 带脉穴歌《金针秘传》
  9. 带五色俱下候《诸病源候论》
  10. 带脉穴歌《医宗金鉴》
  11. 带下《中医名词词典》
  12. 带脉穴《中医词典》
  13. 带下《圣济总录》
  14. 带脉为病《奇经八脉考》
  15. 带下《景岳全书》
  16. 带脉论《经络汇编》
  17. 带下《四圣心源》
  18. 带脉临泣穴主治歌《刺灸心法要诀》
  19. 带下《中医词典》
  20. 带脉临泣穴主治歌《医宗金鉴》
  21. 带下《女科指要》
  22. 带脉分寸歌《刺灸心法要诀》
  23. 带下《续名医类案》
  24. 带脉分寸歌《医宗金鉴》
  25. 带下《医学入门》
  26. 带脉的循行及其生理功能《中医基础理论》
  27. 带下《医述》
  28. 带脉病《中医词典》
  29. 带下《寿世保元》
  30. 带脉《针灸学》
  31. 带下《张聿青医案》


带脉穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

带脉穴歌

带脉穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

带起少阳带脉穴，绕行五枢维道间，京门之下居 上，周回季胁束带然。

〖注〗足少阴之正脉，出于然谷，循内踝后。其别者入跟中，上 内，至 中，别走而合太阳，上至肾之气穴穴，当十四椎内，与足少阴冲脉会，外与足少阳带脉合会，而不与冲脉偕行，出于季胁，属少阳带脉穴也。故《难经》曰∶带脉者，起于季胁也。回身一周者。谓起于足少阳带脉穴，循行五枢穴、维道穴，不行居 穴，回行如带，故曰带脉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带脉循行歌
  • 当前页：带脉穴歌
  • 下一页：带脉分寸歌
<<< 返回本书目录
  1. 带脉穴歌《金针秘传》
  2. 带脉穴图（六穴）《金针秘传》
  3. 带脉为病《奇经八脉考》
  4. 带门《辨证录》
  5. 带脉论《经络汇编》
  6. 带下《本草纲目》完整版
  7. 带脉《针灸聚英》
  8. 带下《笔花医镜》
  9. 带脉《圣济总录》
  10. 带下《扁鹊心书》
  11. 带脉《奇经八脉考》
  12. 带下《丹溪心法》
  13. 带脉《黄帝内经太素》
  14. 带下《妇科玉尺》
  15. 带脉《丹医秘授古脉法》
  16. 带下《妇人规》
  17. 带刺马鞭【中药大全】
  18. 带下《傅青主女科》
  19. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  20. 带下《古今医案按》
  21. 带病论《内经博议》
  22. 带下《古今医鉴》
  23. 带病理模型性状的突变株《实验动物科学》
  24. 带下《顾松园医镜》
  25. 带《诸脉主病诗》
  26. 带下《邯郸遗稿》
  27. 带《医法圆通》
  28. 带下《景岳全书》
  29. 带《丹溪手镜》
  30. 带下《灸法秘传》
  1. 带脉穴歌《刺灸心法要诀》
  2. 带脉穴歌《金针秘传》
  3. 带脉穴图（图缺）（六穴）《金针秘传》
  4. 带脉穴歌《医宗金鉴》
  5. 带脉循行歌《医宗金鉴》
  6. 带脉穴《中医词典》
  7. 带脉循行歌《刺灸心法要诀》
  8. 带脉为病《奇经八脉考》
  9. 带脉循行经文《医宗金鉴》
  10. 带脉论《经络汇编》
  11. 带脉循行经文《刺灸心法要诀》
  12. 带脉临泣穴主治歌《刺灸心法要诀》
  13. 带门（五则）《辨证录》
  14. 带脉临泣穴主治歌《医宗金鉴》
  15. 带五色俱下候《诸病源候论》
  16. 带脉分寸歌《刺灸心法要诀》
  17. 带下《中医名词词典》
  18. 带脉分寸歌《医宗金鉴》
  19. 带下《圣济总录》
  20. 带脉的循行及其生理功能《中医基础理论》
  21. 带下《景岳全书》
  22. 带脉病《中医词典》
  23. 带下《四圣心源》
  24. 带脉《针灸学》
  25. 带下《中医词典》
  26. 带脉《针灸聚英》
  27. 带下《女科指要》
  28. 带脉《奇经八脉考》
  29. 带下《续名医类案》
  30. 带脉《中医词典》
  31. 带下《医学入门》


带脉分寸歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

带脉分寸歌

带脉分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

带脉部分足少阳，季胁寸八是其乡，由带三寸五枢穴，过章五三维道当。

〖注〗带脉部分，在足少阳经季胁之下一寸八分，即带脉穴也。从带脉穴下三寸，即五枢穴也。从五枢下行，过肝经之章门穴下五寸三分，即维道穴也。

带脉穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带脉穴歌
  • 当前页：带脉分寸歌
  • 下一页：阳跷阴跷脉循行经文
<<< 返回本书目录
  1. 带脉《针灸聚英》
  2. 带脉论《经络汇编》
  3. 带脉《圣济总录》
  4. 带脉为病《奇经八脉考》
  5. 带脉《奇经八脉考》
  6. 带脉穴歌《金针秘传》
  7. 带脉《黄帝内经太素》
  8. 带脉穴图（六穴）《金针秘传》
  9. 带脉《丹医秘授古脉法》
  10. 带门《辨证录》
  11. 带刺马鞭【中药大全】
  12. 带下《本草纲目》完整版
  13. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  14. 带下《笔花医镜》
  15. 带病论《内经博议》
  16. 带下《扁鹊心书》
  17. 带病理模型性状的突变株《实验动物科学》
  18. 带下《丹溪心法》
  19. 带《诸脉主病诗》
  20. 带下《妇科玉尺》
  21. 带《医法圆通》
  22. 带下《妇人规》
  23. 带《丹溪手镜》
  24. 带下《傅青主女科》
  25. 玳瑁郁金汤【方剂大全】
  26. 带下《古今医案按》
  27. 玳瑁血《本草纲目》完整版
  28. 带下《古今医鉴》
  29. 玳瑁丸【方剂大全】
  30. 带下《顾松园医镜》
  1. 带脉分寸歌《刺灸心法要诀》
  2. 带脉分寸歌《医宗金鉴》
  3. 带脉临泣穴主治歌《医宗金鉴》
  4. 带脉的循行及其生理功能《中医基础理论》
  5. 带脉临泣穴主治歌《刺灸心法要诀》
  6. 带脉病《中医词典》
  7. 带脉论《经络汇编》
  8. 带脉《针灸学》
  9. 带脉为病《奇经八脉考》
  10. 带脉《针灸聚英》
  11. 带脉穴《中医词典》
  12. 带脉《奇经八脉考》
  13. 带脉穴歌《医宗金鉴》
  14. 带脉《中医词典》
  15. 带脉穴歌《金针秘传》
  16. 带脉《气功外气疗法》
  17. 带脉穴歌《刺灸心法要诀》
  18. 带脉《丹医秘授古脉法》
  19. 带脉穴图（图缺）（六穴）《金针秘传》
  20. 带脉《圣济总录》
  21. 带脉循行歌《医宗金鉴》
  22. 带脉《中医名词词典》
  23. 带脉循行歌《刺灸心法要诀》
  24. 带脉《黄帝内经太素》
  25. 带脉循行经文《医宗金鉴》
  26. 带脉《针灸大成》
  27. 带脉循行经文《刺灸心法要诀》
  28. 带脉《针灸大成》
  29. 带门（五则）《辨证录》
  30. 带花羊头《饮膳正要》
  31. 带五色俱下候《诸病源候论》


阳跷阴跷脉循行经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

阳跷阴跷脉循行经文

阳跷阴跷脉循行经文

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢·脉度篇》曰∶跷脉者，少阴之别，起于然谷之后，上内踝之上，直上循阴股，入阴，上循胸里，入缺盆，上出人迎之前，入 ，属目内 ，合于太阳、阳跷而上行。气并相还，则为濡目，目气不荣，则目不合。

阳跷脉循行图（图）

《二十八难》曰∶阳跷脉者，起于跟中，循外踝上行，入风池；阴跷脉者，亦起于跟中，循内踝上行，至咽喉交贯冲脉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带脉分寸歌
  • 当前页：阳跷阴跷脉循行经文
  • 下一页：阳跷脉循行歌
<<< 返回本书目录
  1. 阳跷脉穴歌《金针秘传》
  2. 阳雀花【中药大全】
  3. 阳跷脉论《经络汇编》
  4. 阳雀花根【中药大全】
  5. 阳跷脉《针灸聚英》
  6. 阳人阴人篇《形色外诊简摩》
  7. 阳跷脉《圣济总录》
  8. 阳盛格阴《伤寒心法要诀》
  9. 阳跷脉《奇经八脉考》
  10. 阳盛格阴《医宗金鉴》
  11. 阳跷《诸脉主病诗》
  12. 阳盛体质【疾病症状】
  13. 阳强方《古代房中秘方》
  14. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  15. 阳气阴气《医学读书记》
  16. 阳湿痰破疮《外科启玄》
  17. 阳气脱陷《续名医类案》
  18. 阳实《药症忌宜》
  19. 阳气脱陷《景岳全书》
  20. 阳事不举【方剂主治】
  21. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  22. 阳受病发风第二（上）《针灸甲乙经》
  23. 阳起石圆【方剂大全】
  24. 阳受病发风第二（下）《针灸甲乙经》
  25. 阳起石丸【方剂大全】
  26. 阳衰不能抗阴之病《审视瑶函》
  27. 阳起石【中药大全】
  28. 阳衰不能抗阴之病《原机启微》
  29. 阳起石《本草纲目》图文版
  30. 阳衰卫陷《四圣悬枢》
  1. 阳跷阴跷脉循行经文《刺灸心法要诀》
  2. 阳跷阴跷脉循行经文《医宗金鉴》
  3. 阳蹻《中医词典》
  4. 阳跷申脉穴主治歌《刺灸心法要诀》
  5. 阳蹻病《中医词典》
  6. 阳跷申脉穴主治歌《医宗金鉴》
  7. 阳蹻脉《针灸大成》
  8. 阳跷脉循行歌《刺灸心法要诀》
  9. 阳蹻脉《中医词典》
  10. 阳跷脉循行歌《医宗金鉴》
  11. 阳蹻脉病《中医词典》
  12. 阳跷脉穴歌《刺灸心法要诀》
  13. 阳蹻穴《中医词典》
  14. 阳跷脉穴歌《金针秘传》
  15. 阳窍《中医词典》
  16. 阳跷脉穴歌《医宗金鉴》
  17. 阳人阴人篇《形色外诊简摩》
  18. 阳跷脉论《经络汇编》
  19. 阳入《中医词典》
  20. 阳跷脉分寸歌《刺灸心法要诀》
  21. 阳杀阴藏《中医名词词典》
  22. 阳跷脉分寸歌《医宗金鉴》
  23. 阳杀阴藏《中医词典》
  24. 阳跷脉的循行及其生理功能《中医基础理论》
  25. 阳痧《中医词典》
  26. 阳跷脉《针灸聚英》
  27. 阳生阴长《中医名词词典》
  28. 阳跷脉《奇经八脉考》
  29. 阳生阴长《中医词典》
  30. 阳跷脉《圣济总录》
  31. 阳生于阴《中医名词词典》


阳跷脉循行歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

阳跷脉循行歌

阳跷脉循行歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阳跷脉起于跟中，上合三阳外踝行，从胁循肩入颈 ，属目内 太阳经。

〖注〗阳跷之脉，起于足跟之中，上合三阳外踝上行，从胁少阳居 之穴，上循肩，入颈阳明之肩 、承泣等穴，属目内 而会太阳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳跷阴跷脉循行经文
  • 当前页：阳跷脉循行歌
  • 下一页：阳跷脉穴歌
<<< 返回本书目录
  1. 阳跷脉穴歌《金针秘传》
  2. 阳雀花【中药大全】
  3. 阳跷脉论《经络汇编》
  4. 阳雀花根【中药大全】
  5. 阳跷脉《针灸聚英》
  6. 阳人阴人篇《形色外诊简摩》
  7. 阳跷脉《圣济总录》
  8. 阳盛格阴《伤寒心法要诀》
  9. 阳跷脉《奇经八脉考》
  10. 阳盛格阴《医宗金鉴》
  11. 阳跷《诸脉主病诗》
  12. 阳盛体质【疾病症状】
  13. 阳强方《古代房中秘方》
  14. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  15. 阳气阴气《医学读书记》
  16. 阳湿痰破疮《外科启玄》
  17. 阳气脱陷《续名医类案》
  18. 阳实《药症忌宜》
  19. 阳气脱陷《景岳全书》
  20. 阳事不举【方剂主治】
  21. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  22. 阳受病发风第二（上）《针灸甲乙经》
  23. 阳起石圆【方剂大全】
  24. 阳受病发风第二（下）《针灸甲乙经》
  25. 阳起石丸【方剂大全】
  26. 阳衰不能抗阴之病《审视瑶函》
  27. 阳起石【中药大全】
  28. 阳衰不能抗阴之病《原机启微》
  29. 阳起石《本草纲目》图文版
  30. 阳衰卫陷《四圣悬枢》
  1. 阳跷脉循行歌《刺灸心法要诀》
  2. 阳跷脉循行歌《医宗金鉴》
  3. 阳跷申脉穴主治歌《医宗金鉴》
  4. 阳跷脉穴歌《刺灸心法要诀》
  5. 阳跷申脉穴主治歌《刺灸心法要诀》
  6. 阳跷脉穴歌《金针秘传》
  7. 阳跷阴跷脉循行经文《医宗金鉴》
  8. 阳跷脉穴歌《医宗金鉴》
  9. 阳跷阴跷脉循行经文《刺灸心法要诀》
  10. 阳跷脉论《经络汇编》
  11. 阳蹻《中医词典》
  12. 阳跷脉分寸歌《刺灸心法要诀》
  13. 阳蹻病《中医词典》
  14. 阳跷脉分寸歌《医宗金鉴》
  15. 阳蹻脉《针灸大成》
  16. 阳跷脉的循行及其生理功能《中医基础理论》
  17. 阳蹻脉《中医词典》
  18. 阳跷脉《针灸聚英》
  19. 阳蹻脉病《中医词典》
  20. 阳跷脉《奇经八脉考》
  21. 阳蹻穴《中医词典》
  22. 阳跷脉《圣济总录》
  23. 阳窍《中医词典》
  24. 阳跷脉《中医名词词典》
  25. 阳人阴人篇《形色外诊简摩》
  26. 阳跷《诸病主病诗》
  27. 阳入《中医词典》
  28. 阳跷《经络全书》
  29. 阳杀阴藏《中医名词词典》
  30. 阳强舌《中医词典》
  31. 阳杀阴藏《中医词典》


阳跷脉穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

阳跷脉穴歌

阳跷脉穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阳跷脉起申仆阳，居 肩 巨骨乡， 俞地仓巨 泣，终于睛明一穴强。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳跷脉循行歌
  • 当前页：阳跷脉穴歌
  • 下一页：阳跷脉分寸歌
<<< 返回本书目录
  1. 阳跷脉穴歌《金针秘传》
  2. 阳雀花【中药大全】
  3. 阳跷脉论《经络汇编》
  4. 阳雀花根【中药大全】
  5. 阳跷脉《针灸聚英》
  6. 阳人阴人篇《形色外诊简摩》
  7. 阳跷脉《圣济总录》
  8. 阳盛格阴《伤寒心法要诀》
  9. 阳跷脉《奇经八脉考》
  10. 阳盛格阴《医宗金鉴》
  11. 阳跷《诸脉主病诗》
  12. 阳盛体质【疾病症状】
  13. 阳强方《古代房中秘方》
  14. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  15. 阳气阴气《医学读书记》
  16. 阳湿痰破疮《外科启玄》
  17. 阳气脱陷《续名医类案》
  18. 阳实《药症忌宜》
  19. 阳气脱陷《景岳全书》
  20. 阳事不举【方剂主治】
  21. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  22. 阳受病发风第二（上）《针灸甲乙经》
  23. 阳起石圆【方剂大全】
  24. 阳受病发风第二（下）《针灸甲乙经》
  25. 阳起石丸【方剂大全】
  26. 阳衰不能抗阴之病《审视瑶函》
  27. 阳起石【中药大全】
  28. 阳衰不能抗阴之病《原机启微》
  29. 阳起石《本草纲目》图文版
  30. 阳衰卫陷《四圣悬枢》
  1. 阳跷脉穴歌《刺灸心法要诀》
  2. 阳跷脉穴歌《金针秘传》
  3. 阳跷脉循行歌《医宗金鉴》
  4. 阳跷脉穴歌《医宗金鉴》
  5. 阳跷脉循行歌《刺灸心法要诀》
  6. 阳跷脉论《经络汇编》
  7. 阳跷申脉穴主治歌《医宗金鉴》
  8. 阳跷脉分寸歌《刺灸心法要诀》
  9. 阳跷申脉穴主治歌《刺灸心法要诀》
  10. 阳跷脉分寸歌《医宗金鉴》
  11. 阳跷阴跷脉循行经文《医宗金鉴》
  12. 阳跷脉的循行及其生理功能《中医基础理论》
  13. 阳跷阴跷脉循行经文《刺灸心法要诀》
  14. 阳跷脉《针灸聚英》
  15. 阳蹻《中医词典》
  16. 阳跷脉《奇经八脉考》
  17. 阳蹻病《中医词典》
  18. 阳跷脉《圣济总录》
  19. 阳蹻脉《针灸大成》
  20. 阳跷脉《中医名词词典》
  21. 阳蹻脉《中医词典》
  22. 阳跷《诸病主病诗》
  23. 阳蹻脉病《中医词典》
  24. 阳跷《经络全书》
  25. 阳蹻穴《中医词典》
  26. 阳强舌《中医词典》
  27. 阳窍《中医词典》
  28. 阳强不能密，阴气乃绝《中医名词词典》
  29. 阳人阴人篇《形色外诊简摩》
  30. 阳强不密《中医词典》
  31. 阳入《中医词典》


阳跷脉分寸歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

阳跷脉分寸歌

阳跷脉分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阳跷脉起足太阳，申脉外踝五分藏，仆参后绕跟骨下，附阳外踝三寸乡，居监骨上陷取，肩 一穴肩尖当，肩上上行名巨骨，肩胛之上 俞坊，口吻旁四地仓位，鼻旁八分巨疆，目下七分是承泣，目内 出睛明昂。

〖注〗跷者足也，奇经涉于足者之名也。曰阳者，以其所行阳经也。阳跷者，谓足太阳经之别脉也，起于足太阳膀胱经，足外踝下五分陷中申脉穴也。从申脉绕后跟骨下，仆参穴也。从仆参穴又前斜足外踝上三寸，附阳穴也。又与足少阳会于季胁软骨端下八寸三分，居 穴也。又与手阳明会于膊骨头肩端上，肩 穴也。从肩 穴上行肩尖上两叉骨，巨骨穴也。又与手足太阳阳维，会于肩后大骨下胛上廉， 俞穴也。又与手足阳明会于夹口吻旁四分，地仓穴也。从地仓穴行于鼻孔旁八分，巨 穴也。又与任脉足阳明会于目下七分，承泣穴也。又与手足太阳足阳明阴跷会于目内 外一分，睛明穴也。

阳跷脉穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳跷脉穴歌
  • 当前页：阳跷脉分寸歌
  • 下一页：阴跷脉循行歌
<<< 返回本书目录
  1. 阳跷脉《针灸聚英》
  2. 阳跷脉论《经络汇编》
  3. 阳跷脉《圣济总录》
  4. 阳跷脉穴歌《金针秘传》
  5. 阳跷脉《奇经八脉考》
  6. 阳雀花【中药大全】
  7. 阳跷《诸脉主病诗》
  8. 阳雀花根【中药大全】
  9. 阳强方《古代房中秘方》
  10. 阳人阴人篇《形色外诊简摩》
  11. 阳气阴气《医学读书记》
  12. 阳盛格阴《伤寒心法要诀》
  13. 阳气脱陷《续名医类案》
  14. 阳盛格阴《医宗金鉴》
  15. 阳气脱陷《景岳全书》
  16. 阳盛体质【疾病症状】
  17. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  18. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  19. 阳起石圆【方剂大全】
  20. 阳湿痰破疮《外科启玄》
  21. 阳起石丸【方剂大全】
  22. 阳实《药症忌宜》
  23. 阳起石【中药大全】
  24. 阳事不举【方剂主治】
  25. 阳起石《本草纲目》图文版
  26. 阳受病发风第二（上）《针灸甲乙经》
  27. 阳起石《证类本草》
  28. 阳受病发风第二（下）《针灸甲乙经》
  29. 阳起石《神农本草经百种录》
  30. 阳衰不能抗阴之病《审视瑶函》
  1. 阳跷脉分寸歌《刺灸心法要诀》
  2. 阳跷脉分寸歌《医宗金鉴》
  3. 阳跷脉论《经络汇编》
  4. 阳跷脉的循行及其生理功能《中医基础理论》
  5. 阳跷脉穴歌《医宗金鉴》
  6. 阳跷脉《针灸聚英》
  7. 阳跷脉穴歌《金针秘传》
  8. 阳跷脉《奇经八脉考》
  9. 阳跷脉穴歌《刺灸心法要诀》
  10. 阳跷脉《圣济总录》
  11. 阳跷脉循行歌《医宗金鉴》
  12. 阳跷脉《中医名词词典》
  13. 阳跷脉循行歌《刺灸心法要诀》
  14. 阳跷《诸病主病诗》
  15. 阳跷申脉穴主治歌《医宗金鉴》
  16. 阳跷《经络全书》
  17. 阳跷申脉穴主治歌《刺灸心法要诀》
  18. 阳强舌《中医词典》
  19. 阳跷阴跷脉循行经文《医宗金鉴》
  20. 阳强不能密，阴气乃绝《中医名词词典》
  21. 阳跷阴跷脉循行经文《刺灸心法要诀》
  22. 阳强不密《中医词典》
  23. 阳蹻《中医词典》
  24. 阳强不倒《傅青主男科》
  25. 阳蹻病《中医词典》
  26. 阳强《中医词典》
  27. 阳蹻脉《针灸大成》
  28. 阳气阴气《医学读书记》
  29. 阳蹻脉《中医词典》
  30. 阳气脱陷《证治准绳·疡医》
  31. 阳蹻脉病《中医词典》


阴跷脉循行歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

阴跷脉循行歌

阴跷脉循行歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阴跷亦起于跟中，少阴之别内踝行，上循阴股入胸腹，上至咽喉至睛明。

〖注〗阴跷之脉，亦起于跟中，由少阴别脉然谷之穴，上内联踝，循阴股，入胸腹，上至咽喉、睛明穴，亦会于太阳也。

阴跷脉循行图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳跷脉分寸歌
  • 当前页：阴跷脉循行歌
  • 下一页：阴跷脉穴歌
<<< 返回本书目录
  1. 阴跷脉穴歌《金针秘传》
  2. 阴窍漏气《冯氏锦囊秘录》
  3. 阴跷脉论《经络汇编》
  4. 阴窍漏气《药症忌宜》
  5. 阴跷脉《针灸聚英》
  6. 阴郄穴【上肢内侧穴位】
  7. 阴跷脉《圣济总录》
  8. 阴弱不能配阳之病《审视瑶函》
  9. 阴跷脉《奇经八脉考》
  10. 阴弱不能配阳之病《原机启微》
  11. 阴跷《诸脉主病诗》
  12. 阴疝《圣济总录》
  13. 阴器部《疡医大全》
  14. 阴疝统论《圣济总录》
  15. 阴器《经络全书》
  16. 阴疝小便部《神应经》
  17. 阴气《秘传证治要诀及类方》
  18. 阴疝小便门《针灸大成》
  19. 阴疟论治《类证治裁》
  20. 阴疝肿缩《圣济总录》
  21. 阴疟《凌临灵方》
  22. 阴疝肿缩方《外台秘要》
  23. 阴囊坠胀痛【疾病症状】
  24. 阴疝卒肿痛《圣济总录》
  25. 阴囊肿胀【疾病症状】
  26. 阴胜《伤寒说意》
  27. 阴囊肿痛方《外台秘要》
  28. 阴盛传脏《四圣悬枢》
  29. 阴囊肿大【疾病症状】
  30. 阴盛格阳《伤寒心法要诀》
  1. 阴跷脉循行歌《刺灸心法要诀》
  2. 阴跷脉循行歌《医宗金鉴》
  3. 阴跷照海穴主治歌《医宗金鉴》
  4. 阴跷脉穴歌《刺灸心法要诀》
  5. 阴跷照海穴主治歌《刺灸心法要诀》
  6. 阴跷脉穴歌《金针秘传》
  7. 阴蹻病《中医词典》
  8. 阴跷脉穴歌《医宗金鉴》
  9. 阴蹻脉《针灸大成》
  10. 阴跷脉论《经络汇编》
  11. 阴蹻脉《中医词典》
  12. 阴跷脉分寸歌《刺灸心法要诀》
  13. 阴蹻脉病《中医词典》
  14. 阴跷脉分寸歌《医宗金鉴》
  15. 阴蹻穴《中医词典》
  16. 阴跷脉的循行及其生理功能《中医基础理论》
  17. 阴窍《中医词典》
  18. 阴跷脉《针灸聚英》
  19. 阴窍漏气《冯氏锦囊秘录》
  20. 阴跷脉《奇经八脉考》
  21. 阴窍漏气《药症忌宜》
  22. 阴跷脉《圣济总录》
  23. 阴茄《中医词典》
  24. 阴跷脉《中医名词词典》
  25. 阴茄《奇效简便良方》
  26. 阴跷《诸病主病诗》
  27. 阴郄《针灸大成》
  28. 阴跷《经络全书》
  29. 阴郄《中医词典》
  30. 阴强舌《中医词典》
  31. 阴郄《针灸学》


阴跷脉穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

阴跷脉穴歌

阴跷脉穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阴跷起于然谷穴，上行照海交信列，三穴原本足少阴，足之太阳睛明接。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴跷脉循行歌
  • 当前页：阴跷脉穴歌
  • 下一页：阴跷脉分寸歌
<<< 返回本书目录
  1. 阴跷脉穴歌《金针秘传》
  2. 阴窍漏气《冯氏锦囊秘录》
  3. 阴跷脉论《经络汇编》
  4. 阴窍漏气《药症忌宜》
  5. 阴跷脉《针灸聚英》
  6. 阴郄穴【上肢内侧穴位】
  7. 阴跷脉《圣济总录》
  8. 阴弱不能配阳之病《审视瑶函》
  9. 阴跷脉《奇经八脉考》
  10. 阴弱不能配阳之病《原机启微》
  11. 阴跷《诸脉主病诗》
  12. 阴疝《圣济总录》
  13. 阴器部《疡医大全》
  14. 阴疝统论《圣济总录》
  15. 阴器《经络全书》
  16. 阴疝小便部《神应经》
  17. 阴气《秘传证治要诀及类方》
  18. 阴疝小便门《针灸大成》
  19. 阴疟论治《类证治裁》
  20. 阴疝肿缩《圣济总录》
  21. 阴疟《凌临灵方》
  22. 阴疝肿缩方《外台秘要》
  23. 阴囊坠胀痛【疾病症状】
  24. 阴疝卒肿痛《圣济总录》
  25. 阴囊肿胀【疾病症状】
  26. 阴胜《伤寒说意》
  27. 阴囊肿痛方《外台秘要》
  28. 阴盛传脏《四圣悬枢》
  29. 阴囊肿大【疾病症状】
  30. 阴盛格阳《伤寒心法要诀》
  1. 阴跷脉穴歌《刺灸心法要诀》
  2. 阴跷脉穴歌《金针秘传》
  3. 阴跷脉循行歌《医宗金鉴》
  4. 阴跷脉穴歌《医宗金鉴》
  5. 阴跷脉循行歌《刺灸心法要诀》
  6. 阴跷脉论《经络汇编》
  7. 阴跷照海穴主治歌《医宗金鉴》
  8. 阴跷脉分寸歌《刺灸心法要诀》
  9. 阴跷照海穴主治歌《刺灸心法要诀》
  10. 阴跷脉分寸歌《医宗金鉴》
  11. 阴蹻病《中医词典》
  12. 阴跷脉的循行及其生理功能《中医基础理论》
  13. 阴蹻脉《针灸大成》
  14. 阴跷脉《针灸聚英》
  15. 阴蹻脉《中医词典》
  16. 阴跷脉《奇经八脉考》
  17. 阴蹻脉病《中医词典》
  18. 阴跷脉《圣济总录》
  19. 阴蹻穴《中医词典》
  20. 阴跷脉《中医名词词典》
  21. 阴窍《中医词典》
  22. 阴跷《诸病主病诗》
  23. 阴窍漏气《冯氏锦囊秘录》
  24. 阴跷《经络全书》
  25. 阴窍漏气《药症忌宜》
  26. 阴强舌《中医词典》
  27. 阴茄《中医词典》
  28. 阴器部《疡医大全》
  29. 阴茄《奇效简便良方》
  30. 阴器《中医词典》
  31. 阴郄《针灸大成》


阴跷脉分寸歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

阴跷脉分寸歌

阴跷脉分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阴跷脉起足少阴，足内踝前然谷寻，踝下一寸照海陷，踝上二寸交信真，目内 外宛中取，睛明一穴甚分明。

〖注〗阴跷者，以其所行阴经，为足少阴之别脉也。起于足少阴肾经，足内踝前大骨下陷中，然谷穴也。从然谷穴循内踝之下一寸，照海穴也。从照海穴不循太溪穴，又于足内踝之上二寸直行交信穴。从交信穴上循阴股，入阴而行，上循胸里入缺盆，上出人迎之前，入 鼻旁，属目内 外宛宛中睛明穴，合于太阳、阳跷，上行气并相还，则为濡目之用矣。故知阴跷脉气，若不与阳跷脉气并荣于目，则目不能合也。此阴跷循行之经脉也。

阴跷脉穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴跷脉穴歌
  • 当前页：阴跷脉分寸歌
  • 下一页：阳维阴维脉循行经文
<<< 返回本书目录
  1. 阴跷脉《针灸聚英》
  2. 阴跷脉论《经络汇编》
  3. 阴跷脉《圣济总录》
  4. 阴跷脉穴歌《金针秘传》
  5. 阴跷脉《奇经八脉考》
  6. 阴窍漏气《冯氏锦囊秘录》
  7. 阴跷《诸脉主病诗》
  8. 阴窍漏气《药症忌宜》
  9. 阴器部《疡医大全》
  10. 阴郄穴【上肢内侧穴位】
  11. 阴器《经络全书》
  12. 阴弱不能配阳之病《审视瑶函》
  13. 阴气《秘传证治要诀及类方》
  14. 阴弱不能配阳之病《原机启微》
  15. 阴疟论治《类证治裁》
  16. 阴疝《圣济总录》
  17. 阴疟《凌临灵方》
  18. 阴疝统论《圣济总录》
  19. 阴囊坠胀痛【疾病症状】
  20. 阴疝小便部《神应经》
  21. 阴囊肿胀【疾病症状】
  22. 阴疝小便门《针灸大成》
  23. 阴囊肿痛方《外台秘要》
  24. 阴疝肿缩《圣济总录》
  25. 阴囊肿大【疾病症状】
  26. 阴疝肿缩方《外台秘要》
  27. 阴囊肿《幼科折衷》
  28. 阴疝卒肿痛《圣济总录》
  29. 阴囊肿《活幼心书》
  30. 阴胜《伤寒说意》
  1. 阴跷脉分寸歌《刺灸心法要诀》
  2. 阴跷脉分寸歌《医宗金鉴》
  3. 阴跷脉论《经络汇编》
  4. 阴跷脉的循行及其生理功能《中医基础理论》
  5. 阴跷脉穴歌《医宗金鉴》
  6. 阴跷脉《针灸聚英》
  7. 阴跷脉穴歌《金针秘传》
  8. 阴跷脉《奇经八脉考》
  9. 阴跷脉穴歌《刺灸心法要诀》
  10. 阴跷脉《圣济总录》
  11. 阴跷脉循行歌《医宗金鉴》
  12. 阴跷脉《中医名词词典》
  13. 阴跷脉循行歌《刺灸心法要诀》
  14. 阴跷《诸病主病诗》
  15. 阴跷照海穴主治歌《医宗金鉴》
  16. 阴跷《经络全书》
  17. 阴跷照海穴主治歌《刺灸心法要诀》
  18. 阴强舌《中医词典》
  19. 阴蹻病《中医词典》
  20. 阴器部《疡医大全》
  21. 阴蹻脉《针灸大成》
  22. 阴器《中医词典》
  23. 阴蹻脉《中医词典》
  24. 阴器《中医名词词典》
  25. 阴蹻脉病《中医词典》
  26. 阴器《经络全书》
  27. 阴蹻穴《中医词典》
  28. 阴气有余多汗身寒《卫生宝鉴》
  29. 阴窍《中医词典》
  30. 阴气毒盛变阴毒《医学纲目》
  31. 阴窍漏气《冯氏锦囊秘录》


阳维阴维脉循行经文_《刺灸心法要诀》_中医针灸_【岐黄之术】

阳维阴维脉循行经文

阳维阴维脉循行经文

  • 上一页
  • 目录
  • 相关
  • 下一页

《二十八难》曰∶阳维阴维者，维络于身，溢蓄不能环流，灌溢诸经者也。故阳维起于诸阳之会，阴维起于诸阴交也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴跷脉分寸歌
  • 当前页：阳维阴维脉循行经文
  • 下一页：阳维脉循行歌
<<< 返回本书目录
  1. 阳维脉穴图（十七穴）《金针秘传》
  2. 阳萎《普济方·针灸》
  3. 阳维脉穴歌《金针秘传》
  4. 阳萎【中药主治】
  5. 阳维脉论《经络汇编》
  6. 阳痿《古今医案按》
  7. 阳维脉《针灸聚英》
  8. 阳痿《金针秘传》
  9. 阳维脉《圣济总录》
  10. 阳痿《景岳全书》
  11. 阳维脉《奇经八脉考》
  12. 阳痿《灸法秘传》
  13. 阳维《诸脉主病诗》
  14. 阳痿《临证指南医案》
  15. 阳旺传腑《四圣悬枢》
  16. 阳痿《默克家庭诊疗手册》
  17. 阳脱阴脱辩《侣山堂类辩》
  18. 阳痿《医述》
  19. 阳脱《四圣心源》
  20. 阳痿《张聿青医案》
  21. 阳桃叶【中药大全】
  22. 阳痿《针灸学》
  23. 阳桃花【中药大全】
  24. 阳痿《中医内科学》
  25. 阳桃根【中药大全】
  26. 阳痿《周慎斋遗书》
  27. 阳桃【中药大全】
  28. 阳痿【疾病大全】
  29. 阳遂足【中药大全】
  30. 阳痿【中药主治】
  1. 阳维阴维脉循行经文《刺灸心法要诀》
  2. 阳维阴维脉循行经文《医宗金鉴》
  3. 阳萎《气功外气疗法》
  4. 阳维穴《中医词典》
  5. 阳萎《普济方·针灸》
  6. 阳维外关穴主治歌《刺灸心法要诀》
  7. 阳萎性不育《古代房中秘方》
  8. 阳维外关穴主治歌《医宗金鉴》
  9. 阳痿《默克家庭诊疗手册》
  10. 阳维脉循行歌《刺灸心法要诀》
  11. 阳痿《中医名词词典》
  12. 阳维脉循行歌《医宗金鉴》
  13. 阳痿《景岳全书》
  14. 阳维脉穴图（图缺）（十七穴）《金针秘传》
  15. 阳痿《中医词典》
  16. 阳维脉穴歌《刺灸心法要诀》
  17. 阳痿《医述》
  18. 阳维脉穴歌《金针秘传》
  19. 阳痿《临证指南医案》
  20. 阳维脉穴歌《医宗金鉴》
  21. 阳痿《张聿青医案》
  22. 阳维脉论《经络汇编》
  23. 阳痿《古今医案按》
  24. 阳维脉分寸歌《刺灸心法要诀》
  25. 阳痿《医学摘粹》
  26. 阳维脉分寸歌《医宗金鉴》
  27. 阳痿《医学摘粹》
  28. 阳维脉的循行及其生理功能《中医基础理论》
  29. 阳痿《周慎斋遗书》
  30. 阳维脉病《中医词典》
  31. 阳痿《金针秘传》


阳维脉循行歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

阳维脉循行歌

阳维脉循行歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阳维脉起足太阳，外踝之下金门疆，从 背肩项面头，维络诸阳会督场。

〖注〗阳维之脉，起于足太阳经外踝之下金门穴也。从 骨、背外、肩胛、项旁、面上、头后至哑门穴，维络诸阳会于督脉也。

阳维脉循行图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳维阴维脉循行经文
  • 当前页：阳维脉循行歌
  • 下一页：阳维脉穴歌
<<< 返回本书目录
  1. 阳维脉穴图（十七穴）《金针秘传》
  2. 阳萎《普济方·针灸》
  3. 阳维脉穴歌《金针秘传》
  4. 阳萎【中药主治】
  5. 阳维脉论《经络汇编》
  6. 阳痿《古今医案按》
  7. 阳维脉《针灸聚英》
  8. 阳痿《金针秘传》
  9. 阳维脉《圣济总录》
  10. 阳痿《景岳全书》
  11. 阳维脉《奇经八脉考》
  12. 阳痿《灸法秘传》
  13. 阳维《诸脉主病诗》
  14. 阳痿《临证指南医案》
  15. 阳旺传腑《四圣悬枢》
  16. 阳痿《默克家庭诊疗手册》
  17. 阳脱阴脱辩《侣山堂类辩》
  18. 阳痿《医述》
  19. 阳脱《四圣心源》
  20. 阳痿《张聿青医案》
  21. 阳桃叶【中药大全】
  22. 阳痿《针灸学》
  23. 阳桃花【中药大全】
  24. 阳痿《中医内科学》
  25. 阳桃根【中药大全】
  26. 阳痿《周慎斋遗书》
  27. 阳桃【中药大全】
  28. 阳痿【疾病大全】
  29. 阳遂足【中药大全】
  30. 阳痿【中药主治】
  1. 阳维脉循行歌《刺灸心法要诀》
  2. 阳维脉循行歌《医宗金鉴》
  3. 阳维外关穴主治歌《医宗金鉴》
  4. 阳维脉穴图（图缺）（十七穴）《金针秘传》
  5. 阳维外关穴主治歌《刺灸心法要诀》
  6. 阳维脉穴歌《刺灸心法要诀》
  7. 阳维穴《中医词典》
  8. 阳维脉穴歌《金针秘传》
  9. 阳维阴维脉循行经文《医宗金鉴》
  10. 阳维脉穴歌《医宗金鉴》
  11. 阳维阴维脉循行经文《刺灸心法要诀》
  12. 阳维脉论《经络汇编》
  13. 阳萎《气功外气疗法》
  14. 阳维脉分寸歌《刺灸心法要诀》
  15. 阳萎《普济方·针灸》
  16. 阳维脉分寸歌《医宗金鉴》
  17. 阳萎性不育《古代房中秘方》
  18. 阳维脉的循行及其生理功能《中医基础理论》
  19. 阳痿《默克家庭诊疗手册》
  20. 阳维脉病《中医词典》
  21. 阳痿《中医名词词典》
  22. 阳维脉《针灸聚英》
  23. 阳痿《景岳全书》
  24. 阳维脉《奇经八脉考》
  25. 阳痿《中医词典》
  26. 阳维脉《中医词典》
  27. 阳痿《医述》
  28. 阳维脉《圣济总录》
  29. 阳痿《临证指南医案》
  30. 阳维脉《中医名词词典》
  31. 阳痿《张聿青医案》


阳维脉穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

阳维脉穴歌

阳维脉穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阳维脉起穴金门， 俞天 肩井深，本神阳白并临泣，正营脑空风池巡，风府哑门此二穴，项后入发是其根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳维脉循行歌
  • 当前页：阳维脉穴歌
  • 下一页：阳维脉分寸歌
<<< 返回本书目录
  1. 阳维脉穴歌《金针秘传》
  2. 阳维脉穴图（十七穴）《金针秘传》
  3. 阳维脉论《经络汇编》
  4. 阳萎《普济方·针灸》
  5. 阳维脉《针灸聚英》
  6. 阳萎【中药主治】
  7. 阳维脉《圣济总录》
  8. 阳痿《古今医案按》
  9. 阳维脉《奇经八脉考》
  10. 阳痿《金针秘传》
  11. 阳维《诸脉主病诗》
  12. 阳痿《景岳全书》
  13. 阳旺传腑《四圣悬枢》
  14. 阳痿《灸法秘传》
  15. 阳脱阴脱辩《侣山堂类辩》
  16. 阳痿《临证指南医案》
  17. 阳脱《四圣心源》
  18. 阳痿《默克家庭诊疗手册》
  19. 阳桃叶【中药大全】
  20. 阳痿《医述》
  21. 阳桃花【中药大全】
  22. 阳痿《张聿青医案》
  23. 阳桃根【中药大全】
  24. 阳痿《针灸学》
  25. 阳桃【中药大全】
  26. 阳痿《中医内科学》
  27. 阳遂足【中药大全】
  28. 阳痿《周慎斋遗书》
  29. 阳水阴水相火真水命门图说《疡医大全》
  30. 阳痿【疾病大全】
  1. 阳维脉穴歌《刺灸心法要诀》
  2. 阳维脉穴歌《金针秘传》
  3. 阳维脉穴图（图缺）（十七穴）《金针秘传》
  4. 阳维脉穴歌《医宗金鉴》
  5. 阳维脉循行歌《医宗金鉴》
  6. 阳维脉论《经络汇编》
  7. 阳维脉循行歌《刺灸心法要诀》
  8. 阳维脉分寸歌《刺灸心法要诀》
  9. 阳维外关穴主治歌《医宗金鉴》
  10. 阳维脉分寸歌《医宗金鉴》
  11. 阳维外关穴主治歌《刺灸心法要诀》
  12. 阳维脉的循行及其生理功能《中医基础理论》
  13. 阳维穴《中医词典》
  14. 阳维脉病《中医词典》
  15. 阳维阴维脉循行经文《医宗金鉴》
  16. 阳维脉《针灸聚英》
  17. 阳维阴维脉循行经文《刺灸心法要诀》
  18. 阳维脉《奇经八脉考》
  19. 阳萎《气功外气疗法》
  20. 阳维脉《中医词典》
  21. 阳萎《普济方·针灸》
  22. 阳维脉《圣济总录》
  23. 阳萎性不育《古代房中秘方》
  24. 阳维脉《中医名词词典》
  25. 阳痿《默克家庭诊疗手册》
  26. 阳维脉《针灸大成》
  27. 阳痿《中医名词词典》
  28. 阳维病《中医词典》
  29. 阳痿《景岳全书》
  30. 阳维《诸病主病诗》
  31. 阳痿《中医词典》


阳维脉分寸歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

阳维脉分寸歌

阳维脉分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阳维脉起足太阳，外踝一寸金门藏，踝上七寸阳交位，肩后胛上 俞当，天 穴在缺盆上，肩上陷中肩井乡，本神入发四分许，眉上一寸阳白详，入发五分临泣穴，上行一寸正营场，枕骨之下脑空位，风池耳后陷中藏，项后入发哑门穴，入发一寸风府疆。

〖注〗阳维起于诸阳之会者，谓起于足太阳膀胱经之足外踝下一寸金门穴也。从金门穴行于足少阳胆经之足外踝上七寸，阳交穴也。又与手足太阳及跷脉，会于肩后大骨下胛上廉， 俞穴也。又与手足少阳会于缺盆中上毖骨际，天 穴也。又会于肩上陷中，肩井穴也。从肩井穴上头，与足少阳会于眉上一寸，阳白穴也。从阳白穴上行于目上，直入发际，本神、临泣穴也。从临泣穴上行二寸，正营穴也。从正营穴循行枕骨下，脑空穴也。从脑空穴下行，至耳后大筋外廉，风池穴也。又与督脉会于项后风府、哑门穴，此阳维脉气所发也。

阳维脉穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳维脉穴歌
  • 当前页：阳维脉分寸歌
  • 下一页：阴维脉循行歌
<<< 返回本书目录
  1. 阳维脉《针灸聚英》
  2. 阳维脉论《经络汇编》
  3. 阳维脉《圣济总录》
  4. 阳维脉穴歌《金针秘传》
  5. 阳维脉《奇经八脉考》
  6. 阳维脉穴图（十七穴）《金针秘传》
  7. 阳维《诸脉主病诗》
  8. 阳萎《普济方·针灸》
  9. 阳旺传腑《四圣悬枢》
  10. 阳萎【中药主治】
  11. 阳脱阴脱辩《侣山堂类辩》
  12. 阳痿《古今医案按》
  13. 阳脱《四圣心源》
  14. 阳痿《金针秘传》
  15. 阳桃叶【中药大全】
  16. 阳痿《景岳全书》
  17. 阳桃花【中药大全】
  18. 阳痿《灸法秘传》
  19. 阳桃根【中药大全】
  20. 阳痿《临证指南医案》
  21. 阳桃【中药大全】
  22. 阳痿《默克家庭诊疗手册》
  23. 阳遂足【中药大全】
  24. 阳痿《医述》
  25. 阳水阴水相火真水命门图说《疡医大全》
  26. 阳痿《张聿青医案》
  27. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  28. 阳痿《针灸学》
  29. 阳水《医宗金鉴》
  30. 阳痿《中医内科学》
  1. 阳维脉分寸歌《刺灸心法要诀》
  2. 阳维脉分寸歌《医宗金鉴》
  3. 阳维脉论《经络汇编》
  4. 阳维脉的循行及其生理功能《中医基础理论》
  5. 阳维脉穴歌《医宗金鉴》
  6. 阳维脉病《中医词典》
  7. 阳维脉穴歌《金针秘传》
  8. 阳维脉《针灸聚英》
  9. 阳维脉穴歌《刺灸心法要诀》
  10. 阳维脉《奇经八脉考》
  11. 阳维脉穴图（图缺）（十七穴）《金针秘传》
  12. 阳维脉《中医词典》
  13. 阳维脉循行歌《医宗金鉴》
  14. 阳维脉《圣济总录》
  15. 阳维脉循行歌《刺灸心法要诀》
  16. 阳维脉《中医名词词典》
  17. 阳维外关穴主治歌《医宗金鉴》
  18. 阳维脉《针灸大成》
  19. 阳维外关穴主治歌《刺灸心法要诀》
  20. 阳维病《中医词典》
  21. 阳维穴《中医词典》
  22. 阳维《诸病主病诗》
  23. 阳维阴维脉循行经文《医宗金鉴》
  24. 阳维《中医词典》
  25. 阳维阴维脉循行经文《刺灸心法要诀》
  26. 阳维《经络全书》
  27. 阳萎《气功外气疗法》
  28. 阳微先汗阴微先下随脉施治一条《伤寒贯珠集》
  29. 阳萎《普济方·针灸》
  30. 阳旺而痛内障《中医词典》
  31. 阳萎性不育《古代房中秘方》


阴维脉循行歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

阴维脉循行歌

阴维脉循行歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阴维脉起足少阴，内踝上行穴筑宾，循腹至乳上结喉，维络诸阴会于任。

〖注〗阴维之脉，起于足少阴经内踝上行筑宾之穴，循腹至乳上结喉，至廉泉穴，维络诸阴，会于任脉也。

阴维脉循行图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳维脉分寸歌
  • 当前页：阴维脉循行歌
  • 下一页：阴维脉穴歌
<<< 返回本书目录
  1. 阴维脉穴图（七穴）《金针秘传》
  2. 阴痿《灸法秘传》
  3. 阴维脉穴歌《金针秘传》
  4. 阴痿《卫生易简方》
  5. 阴维脉论《经络汇编》
  6. 阴痿《药症忌宜》
  7. 阴维脉《针灸聚英》
  8. 阴痿《医碥》
  9. 阴维脉《圣济总录》
  10. 阴痿《杂病广要》
  11. 阴维脉《奇经八脉考》
  12. 阴痿【中药主治】
  13. 阴维《诸脉主病诗》
  14. 阴痿【方剂主治】
  15. 阴脱子肠不收《孙真人海上方》
  16. 阴痿门《辨证录》
  17. 阴脱证治《三因极一病证方论》
  18. 阴痿缩《普济方·针灸》
  19. 阴脱门主论《疡医大全》
  20. 阴痿缩（两丸骞）《针灸资生经》
  21. 阴脱产门不闭《证治准绳·女科》
  22. 阴下湿痒【方剂主治】
  23. 阴脱产门不闭《女科证治准绳》
  24. 阴下脱方《外台秘要》
  25. 阴脱、子宫下坠《沈氏女科辑要》
  26. 阴下痒湿方《外台秘要》
  27. 阴脱《四圣心源》
  28. 阴痫《儿科萃精》
  29. 阴脱《千金翼方》
  30. 阴痫《医宗金鉴》
  1. 阴维脉循行歌《刺灸心法要诀》
  2. 阴维脉穴图（图缺）（七穴）《金针秘传》
  3. 阴维内关穴主治歌《医宗金鉴》
  4. 阴维脉穴歌《刺灸心法要诀》
  5. 阴维内关穴主治歌《刺灸心法要诀》
  6. 阴维脉穴歌《金针秘传》
  7. 阴维穴《中医词典》
  8. 阴维脉穴歌《医宗金鉴》
  9. 阴痿《中医词典》
  10. 阴维脉论《经络汇编》
  11. 阴痿《新修本草》
  12. 阴维脉行歌《医宗金鉴》
  13. 阴痿《杂病广要》
  14. 阴维脉分寸歌《刺灸心法要诀》
  15. 阴痿《医碥》
  16. 阴维脉分寸歌《医宗金鉴》
  17. 阴痿《卫生易简方》
  18. 阴维脉的循行及其生理功能《中医基础理论》
  19. 阴痿《药症忌宜》
  20. 阴维脉病《中医词典》
  21. 阴痿《灸法秘传》
  22. 阴维脉《针灸聚英》
  23. 阴痿门（五则）《辨证录》
  24. 阴维脉《奇经八脉考》
  25. 阴痿秘方《华佗神方》
  26. 阴维脉《中医词典》
  27. 阴痿缩《普济方·针灸》
  28. 阴维脉《圣济总录》
  29. 阴痿缩（两丸骞）《针灸资生经》
  30. 阴维脉《中医名词词典》
  31. 阴痿阴汗阴冷阴痒《医学纲目》


阴维脉穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

阴维脉穴歌

阴维脉穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阴维之穴起筑宾，府舍大横腹哀循，期门天突廉舌本，此是阴维脉维阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴维脉循行歌
  • 当前页：阴维脉穴歌
  • 下一页：阴维脉分寸歌
<<< 返回本书目录
  1. 阴维脉穴歌《金针秘传》
  2. 阴维脉穴图（七穴）《金针秘传》
  3. 阴维脉论《经络汇编》
  4. 阴痿《灸法秘传》
  5. 阴维脉《针灸聚英》
  6. 阴痿《卫生易简方》
  7. 阴维脉《圣济总录》
  8. 阴痿《药症忌宜》
  9. 阴维脉《奇经八脉考》
  10. 阴痿《医碥》
  11. 阴维《诸脉主病诗》
  12. 阴痿《杂病广要》
  13. 阴脱子肠不收《孙真人海上方》
  14. 阴痿【中药主治】
  15. 阴脱证治《三因极一病证方论》
  16. 阴痿【方剂主治】
  17. 阴脱门主论《疡医大全》
  18. 阴痿门《辨证录》
  19. 阴脱产门不闭《证治准绳·女科》
  20. 阴痿缩《普济方·针灸》
  21. 阴脱产门不闭《女科证治准绳》
  22. 阴痿缩（两丸骞）《针灸资生经》
  23. 阴脱、子宫下坠《沈氏女科辑要》
  24. 阴下湿痒【方剂主治】
  25. 阴脱《四圣心源》
  26. 阴下脱方《外台秘要》
  27. 阴脱《千金翼方》
  28. 阴下痒湿方《外台秘要》
  29. 阴脱《盘珠集胎产症治》
  30. 阴痫《儿科萃精》
  1. 阴维脉穴歌《刺灸心法要诀》
  2. 阴维脉穴歌《金针秘传》
  3. 阴维脉穴图（图缺）（七穴）《金针秘传》
  4. 阴维脉穴歌《医宗金鉴》
  5. 阴维脉循行歌《刺灸心法要诀》
  6. 阴维脉论《经络汇编》
  7. 阴维内关穴主治歌《医宗金鉴》
  8. 阴维脉行歌《医宗金鉴》
  9. 阴维内关穴主治歌《刺灸心法要诀》
  10. 阴维脉分寸歌《刺灸心法要诀》
  11. 阴维穴《中医词典》
  12. 阴维脉分寸歌《医宗金鉴》
  13. 阴痿《中医词典》
  14. 阴维脉的循行及其生理功能《中医基础理论》
  15. 阴痿《新修本草》
  16. 阴维脉病《中医词典》
  17. 阴痿《杂病广要》
  18. 阴维脉《针灸聚英》
  19. 阴痿《医碥》
  20. 阴维脉《奇经八脉考》
  21. 阴痿《卫生易简方》
  22. 阴维脉《中医词典》
  23. 阴痿《药症忌宜》
  24. 阴维脉《圣济总录》
  25. 阴痿《灸法秘传》
  26. 阴维脉《中医名词词典》
  27. 阴痿门（五则）《辨证录》
  28. 阴维脉《针灸大成》
  29. 阴痿秘方《华佗神方》
  30. 阴维病《中医词典》
  31. 阴痿缩《普济方·针灸》


阴维脉分寸歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

阴维脉分寸歌

阴维脉分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阴维脉起足少阴，内踝之后寻筑宾，少腹之下称府舍，大横平脐是穴名，此穴去中三寸半，行至乳下腹哀明，期门直乳二肋缝，天突结喉下一寸。

〖注〗阴维起于诸阴之交者，谓起于足少阴肾经之足内踝后，上分中，名曰筑宾穴也。与足太阴交于少腹下，去腹中行三寸半，府舍穴也。又平脐云中行三寸半，大横穴也。

又行至乳下二肋端缝之下二寸，腹哀穴也。又与足厥阴交于乳下二肋端缝，期门穴也。又与任脉交于结喉下一寸宛宛中，天突穴也。从天突穴上行，在颔下结喉上中央舌本下，廉泉穴，此阴维脉气所发也。

阴维脉穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴维脉穴歌
  • 当前页：阴维脉分寸歌
  • 下一页：头部主病针灸要穴歌
<<< 返回本书目录
  1. 阴维脉《针灸聚英》
  2. 阴维脉论《经络汇编》
  3. 阴维脉《圣济总录》
  4. 阴维脉穴歌《金针秘传》
  5. 阴维脉《奇经八脉考》
  6. 阴维脉穴图（七穴）《金针秘传》
  7. 阴维《诸脉主病诗》
  8. 阴痿《灸法秘传》
  9. 阴脱子肠不收《孙真人海上方》
  10. 阴痿《卫生易简方》
  11. 阴脱证治《三因极一病证方论》
  12. 阴痿《药症忌宜》
  13. 阴脱门主论《疡医大全》
  14. 阴痿《医碥》
  15. 阴脱产门不闭《证治准绳·女科》
  16. 阴痿《杂病广要》
  17. 阴脱产门不闭《女科证治准绳》
  18. 阴痿【中药主治】
  19. 阴脱、子宫下坠《沈氏女科辑要》
  20. 阴痿【方剂主治】
  21. 阴脱《四圣心源》
  22. 阴痿门《辨证录》
  23. 阴脱《千金翼方》
  24. 阴痿缩《普济方·针灸》
  25. 阴脱《盘珠集胎产症治》
  26. 阴痿缩（两丸骞）《针灸资生经》
  27. 阴突《盘珠集胎产症治》
  28. 阴下湿痒【方剂主治】
  29. 阴头痈门主论《疡医大全》
  30. 阴下脱方《外台秘要》
  1. 阴维脉分寸歌《刺灸心法要诀》
  2. 阴维脉分寸歌《医宗金鉴》
  3. 阴维脉行歌《医宗金鉴》
  4. 阴维脉的循行及其生理功能《中医基础理论》
  5. 阴维脉论《经络汇编》
  6. 阴维脉病《中医词典》
  7. 阴维脉穴歌《医宗金鉴》
  8. 阴维脉《针灸聚英》
  9. 阴维脉穴歌《金针秘传》
  10. 阴维脉《奇经八脉考》
  11. 阴维脉穴歌《刺灸心法要诀》
  12. 阴维脉《中医词典》
  13. 阴维脉穴图（图缺）（七穴）《金针秘传》
  14. 阴维脉《圣济总录》
  15. 阴维脉循行歌《刺灸心法要诀》
  16. 阴维脉《中医名词词典》
  17. 阴维内关穴主治歌《医宗金鉴》
  18. 阴维脉《针灸大成》
  19. 阴维内关穴主治歌《刺灸心法要诀》
  20. 阴维病《中医词典》
  21. 阴维穴《中医词典》
  22. 阴维《诸病主病诗》
  23. 阴痿《中医词典》
  24. 阴维《经络全书》
  25. 阴痿《新修本草》
  26. 阴顽恶癣《外科全生集》
  27. 阴痿《杂病广要》
  28. 阴脱子肠不收《孙真人海上方》
  29. 阴痿《医碥》
  30. 阴脱证治《三因极一病证方论》
  31. 阴痿《卫生易简方》


头部主病针灸要穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

头部主病针灸要穴歌

头部主病针灸要穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

百会主治卒中风，兼治癫痫儿病惊，大肠下气脱肛病，提补诸阳气上升。

〖注〗百会穴，提补阳气上升。主治大人中风，痰火癫痫，小儿急慢惊风，大肠下气，脱肛等证。针二分，灸五壮。

神庭主灸羊痫风，目眩头痛灸脑空，翳风专刺耳聋病，兼刺瘰 项下生。

〖注〗神庭穴，主治风痫，羊癫。灸三壮，禁针刺。脑空穴，主治偏正头疼，目眩。刺四分，灸五壮。翳风穴，主治耳聋及瘰 。《针经》云∶先将铜钱约二十文，令患者咬之，寻取穴中。针三分，禁灸。

上星通天主鼻渊， 肉痔塞灸能痊，兼治头风目诸疾，炷如小麦灼相安。

〖注〗上星、通天二穴，主治鼻渊，鼻塞， 肉，鼻痔。左鼻灸右，右鼻灸左，左右鼻俱病者，左右俱灸。灸后鼻中当去一块，形如朽骨状，其病自愈。兼治头风目疾等证也。

上星穴宜刺三分，留六呼，灸五壮。一云宜三棱针出血，以泻诸阳之热气。通天穴宜刺三分，留七呼，灸三壮。其壮如小麦大，始相宜也。

哑门风府只宜刺，中风舌缓不能言，颈项强急及 ，头风百病与伤寒。

〖注〗哑门、风府二穴，主治中风舌缓，暴喑不语，伤风伤寒，头痛项急不得回顾及抽搐等病。哑门穴针二分，不可深入，禁灸。风府穴针三分，留三呼，禁灸。

头维主刺头风疼，目痛如脱泪不明，禁灸随皮三分刺，兼刺攒竹更有功。

〖注〗头维、攒竹二穴，主治头风疼痛如破，目痛如脱，泪出不明。头维穴随皮针三分，禁灸。攒竹穴刺一分，留六呼，禁灸。随皮者，针入即眠，针随皮刺去也。

率谷酒伤吐痰眩，风池主治肺中寒，兼治偏正头疼痛，颊车落颊风自痊。

〖注〗率谷穴，主治伤酒呕吐痰眩。刺三分，灸三壮。风池穴，治肺受风寒及偏正头风。刺四分，灸三壮，七壮。炷宜小。颊车穴，治落颊风，落颊风者，下颏脱落也。刺三分，灸三壮。炷如小麦。

临泣主治鼻不通，眵 冷泪云翳生，惊痫反视卒暴厥，目晡发疟胁下疼。

〖注〗临泣穴，主治鼻塞目眩，生翳眵 眼目诸疾，及惊痫反视，卒暴痰厥，疟疾晚发等病。刺三分，留七呼，禁灸。

水沟中风口不开，中恶癫痫口眼歪，刺治风水头面肿，灸治儿风急慢灾。

〖注〗水沟穴，主治中风口噤，牙关不开，卒中恶邪鬼击，不省人事，癫痫卒倒，口眼歪邪，风水面肿，及小儿急慢惊风等病。刺三分，留六呼，灸三壮至七壮，炷如小麦。然灸不及针。

承浆主治男七疝，女子瘕聚儿紧唇，偏风不遂刺之效，消渴牙疳灸功深。

〖注〗承浆穴，主治男子诸疝，女子瘕聚，小儿撮口，及偏风半身不遂，口眼 邪，口噤不开，消渴饮水不休，口齿疳蚀生疮等证。

刺二分，留五呼，灸三壮。

迎香主刺鼻失臭，兼刺面痒若虫行，先补后泻三分刺，此穴须知禁火攻。

〖注〗迎香穴，主治鼻塞不闻香臭，浮肿风动，面痒状如虫行等证。针三分，禁灸。

口眼歪邪灸地仓，颊肿唇弛牙噤强，失音不语目不闭， 动视物目KT KT 。

〖注〗地仓穴，主偏风口眼歪邪，牙关不开，齿痛颊肿，目不能闭，唇缓不收，饮食难进，失音不语，眼目 动，视物KT KT ，昏夜无见等证。刺三分，留五呼，灸七壮，或二七壮，重者七七壮俱可。

听会主治耳聋鸣，兼刺迎香功最灵，中风 斜病，牙车脱臼齿根疼。

〖注〗听会穴，主治耳聋耳鸣，牙车脱臼，齿痛，中风， ， 邪等证。针四分，灸三壮。兼泻迎香，功效如神。迎香穴，针三分，禁灸。

听宫主治耳聋鸣，睛明攒竹目昏蒙，迎风流泪 痒痛，雀目攀睛白翳生。

〖注〗听宫穴，主治耳内蝉鸣，耳聋。刺三分，灸三壮。睛明、攒竹二穴，主治目痛视不明，迎风泪， 肉攀睛，白翳 痒，雀目诸证。睛明穴针分半，留六呼，禁灸。攒竹穴治证同前，刺三分，留六呼，禁灸。

前面要穴图（图）

后头要穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴维脉分寸歌
  • 当前页：头部主病针灸要穴歌
  • 下一页：胸腹部主病针灸要穴歌
<<< 返回本书目录
  1. 头部主病针灸要穴歌《医宗金鉴》
  2. 头部撞伤【疾病症状】
  3. 头部主病针灸要穴歌《刺灸心法要诀》
  4. 头沉【疾病症状】
  5. 头部证治（计十证）《外科证治全书》
  6. 头齿痛《黄帝内经太素》
  7. 头部正面穴位图【头部正面穴位】
  8. 头疮《古今医鉴》
  9. 头部震颤【疾病症状】
  10. 头疮《古今医鉴》
  11. 头部震颤【疾病症状】
  12. 头疮《经验麻科》
  13. 头部软组织损伤的急救《现代院外急救手册》
  14. 头疮《幼幼新书》
  15. 头部器官《物理诊断学》
  16. 头疮【中药主治】
  17. 头部偏向一侧做扭转运动【疾病症状】
  18. 头疮（儿科）《冯氏锦囊秘录》
  19. 头部门《幼科切要》
  20. 头大《卫生宝鉴》
  21. 头部鳞状细胞癌【疾病大全】
  22. 头大畸形【疾病症状】
  23. 头部及眼后部疼痛并能听到连续不断的隆隆声【疾病症状】
  24. 头顶一朵花【中药大全】
  25. 头部多发性毛囊炎《赵绍琴临证验案精选》
  26. 头顶一颗珠【中药大全】
  27. 头部呈钝痛，无搏动性【疾病症状】
  28. 头顶一支花【中药大全】
  29. 头部背面穴位图【头部背面穴位】
  30. 头顶重压发紧【疾病症状】
  1. 头部主病针灸要穴歌《刺灸心法要诀》
  2. 头部主病针灸要穴歌《医宗金鉴》
  3. 头齿痛《黄帝内经太素》
  4. 头部中行一十四穴《针灸大全》
  5. 头冲《中医词典》
  6. 头部证治（计十证）《外科证治全书》
  7. 头疮《经验麻科》
  8. 头部运动状态辨病《常见病自测》
  9. 头疮《幼幼新书》
  10. 头部三行左右一十二穴《针灸大全》
  11. 头疮《寿世保元》
  12. 头部软组织损伤的急救《现代院外急救手册》
  13. 头疮《古今医鉴》
  14. 头部前《医宗金鉴》
  15. 头疮《古今医鉴》
  16. 头部门《幼科切要》
  17. 头疮《小儿卫生总微论方》
  18. 头部后《医宗金鉴》
  19. 头疮《奇效简便良方》
  20. 头部二穴《神应经》
  21. 头疮《奇效简便良方》
  22. 头部二行左右一十四穴《针灸大全》
  23. 头疮（儿科）《冯氏锦囊秘录》
  24. 头部多发性毛囊炎《赵绍琴临证验案精选》
  25. 头疮候《诸病源候论》
  26. 头部顶中《医宗金鉴》
  27. 头疮生蛆《奇方类编》
  28. 头部《医门补要》
  29. 头疮收口方《奇方类编》
  30. 头部《外科大成》
  31. 头疮肿年久不已《奇效简便良方》


胸腹部主病针灸要穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

胸腹部主病针灸要穴歌

胸腹部主病针灸要穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

膻中穴主灸肺痈，咳嗽哮喘及气瘿，巨阙九种心疼病，痰饮吐水息贲宁。

〖注〗膻中穴，主治哮喘，肺痈，咳嗽，气瘿等证。灸七壮，禁针。巨阙穴，主治九种心痛、痰饮吐水、腹痛息贲等证。针三分，留七呼，灸七壮。

上脘奔豚与伏梁，中脘主治脾胃伤，兼治脾痛疟痰晕，痞满翻胃尽安康。

〖注〗上脘穴，主治肾积奔豚，心积伏梁之证。针八分，留七呼，灸五壮。《千金》云∶每日灸二七壮至百壮。孕妇不可灸。中脘穴，主治内伤脾胃，心脾痛，疟疾痰晕，痞满翻胃等证。针八分，灸七壮。一云∶二七壮至百壮。孕子不可灸。

水分胀满脐突硬，水道不利灸之良，神阙百病老虚泻，产胀溲难儿脱肛。

〖注〗水分穴，主治鼓胀坚硬，肚脐突出，小便不利。灸五壮，禁针。孕妇不可灸。神阙穴，主治百病及老人虚人泄泻，又治产后腹胀，小便不通，小儿脱肛等证。灸三壮，禁针。一法∶纳炒干净盐填满脐上，加浓姜一片盖定，上加艾炷，灸百壮，或以川椒代盐亦妙。

气海主治脐下气，关元诸虚泻浊遗，中极下元虚寒病，一切痼冷总皆宜。

〖注〗气海穴，主治一切气疾，阴证痼冷及风寒暑温，水肿，心腹鼓胀，诸虚， 瘕等证。针八分，灸五壮。关元穴，主治诸虚肾积，及虚老人泄泻，遗精，白浊等证。针八分，留七呼，灸七壮。《千金》云∶妇人针之则无子。中极穴，主治下元寒冷虚损，及妇人月事不调，赤白带下。针八分，留十呼，灸三壮。孕妇不可灸。

膺肿乳痈灸乳根，小儿龟胸灸亦同，呕吐吞酸灸日月，大赫专治病遗精。

〖注〗乳根穴，主治胸前肿，乳痈，小儿龟胸等证，针三分，灸三壮。日月穴，主治呕吐吞酸。针七分，灸五壮。大赫穴，主治遗精。针三分，灸五壮。

天枢主灸脾胃伤，脾泻痢疾甚相当，兼灸鼓胀 瘕病，艾火多加病必康。

〖注〗天枢穴，主治内伤脾胃，赤白痢疾，脾泻及脐腹鼓胀， 瘕等证。针五分，留七呼，灸五壮。《千金》云∶魂魄之舍不可针，孕妇不可灸。

章门主治痞块病，但灸左边可拔根，若灸肾积脐下气，两边齐灸自然平。

〖注〗章门穴，主治痞块，多灸左边，肾积灸两边。针六分，留六呼，灸三壮。一云百壮。

期门主治奔豚病，上气咳逆胸背疼，兼治伤寒胁硬痛，热入血室刺有功。

〖注〗期门穴，主治奔豚上气，咳逆胸满，胸背彻痛，胸痛腹硬，及伤寒热入血室。针四分，灸五壮。

带脉主灸一切疝，偏坠木肾尽成功，兼灸妇人浊带下，丹田温暖自然停。

〖注〗带脉穴，主治疝气偏坠木肾，及妇人赤白带下等证。针六分，灸五壮。

胸腹要穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头部主病针灸要穴歌
  • 当前页：胸腹部主病针灸要穴歌
  • 下一页：背部主病针灸要穴歌
<<< 返回本书目录
  1. 胸腹部主病针灸要穴歌《医宗金鉴》
  2. 胸腹呈矛盾运动【疾病症状】
  3. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  4. 胸腹脊背歌《医宗金鉴》
  5. 胸腹部畸形【疾病症状】
  6. 胸腹联合伤《胸外科学》
  7. 胸腹壁浅在条索伴疼痛或牵扯痛【疾病症状】
  8. 胸腹满闷【方剂主治】
  9. 胸发门主论《疡医大全》
  10. 胸腹痛《女科指掌》
  11. 胸发《外科启玄》
  12. 胸腹痛闷《医宗金鉴》
  13. 胸段或腰段脊髓伤【疾病症状】
  14. 胸腹胁肋痛闷《伤科补要》
  15. 胸导管损伤【疾病大全】
  16. 胸腹胀满【中药主治】
  17. 胸大肌外侧缘处如花生米大小的肿块【疾病症状】
  18. 胸腹胀满【方剂主治】
  19. 胸大肌痛【疾病症状】
  20. 胸腹胀痛【中药主治】
  21. 胸部长痘【疾病症状】
  22. 胸腹胀痛【方剂主治】
  23. 胸部有过度回响【疾病症状】
  24. 胸腹主动脉动脉瘤【疾病大全】
  25. 胸部隐痛【疾病症状】
  26. 胸膈饱闷【方剂主治】
  27. 胸部小结《人体解剖学》
  28. 胸膈不快【方剂主治】
  29. 胸部下垂【疾病症状】
  30. 胸膈不宽《周慎斋遗书》
  1. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  2. 胸腹部主病针灸要穴歌《医宗金鉴》
  3. 胸腹大《中医词典》
  4. 胸腹部《经穴汇解》
  5. 胸腹脊背歌《医宗金鉴》
  6. 胸腹部《医宗金鉴》
  7. 胸腹脊背图《外科心法要诀》
  8. 胸腹部《医宗金鉴》
  9. 胸腹联合伤《胸外科学》
  10. 胸腹部《伤科补要》
  11. 胸腹伤《证治准绳·疡医》
  12. 胸腹部《类经图翼》
  13. 胸腹痛《女科指掌》
  14. 胸腹部《类经图翼》
  15. 胸腹痛《评注产科心法》
  16. 胸发门主论《疡医大全》
  17. 胸腹痛闷《正骨心法要旨》
  18. 胸发《万氏秘传外科心法》
  19. 胸腹痛闷《医宗金鉴》
  20. 胸发《外科启玄》
  21. 胸腹痛闷《证治准绳·疡医》
  22. 胸发《中医词典》
  23. 胸腹胁肋痛闷《伤科补要》
  24. 胸点《手穴手纹诊治》
  25. 胸腹诸穴行列《刺灸心法要诀》
  26. 胸第一侧线《中医词典》
  27. 胸隔以上痛《奇效简便良方》
  28. 胸第四行自云门挟气户．两旁各二寸．下行至食窦．凡十二穴《经穴汇解》
  29. 胸膈不快《奇效简便良方》
  30. 胸第三行自气户挟俞府．两旁各二寸．下行至乳根．凡十二穴《经穴汇解》
  31. 胸膈不宽《周慎斋遗书》


背部主病针灸要穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

背部主病针灸要穴歌

背部主病针灸要穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

腰俞主治腰脊痛，冷痹强急动作难，腰下至足不仁冷，妇人经病尿赤痊。

〖注〗腰俞穴，主治腰脊重痛，举动不得，俯仰艰难，腰以下至足冷痹不仁，及妇人经闭，尿血等证。刺二分，留七呼，灸五壮。

至阳专灸黄胆病，兼灸痞满喘促声，命门老虚腰痛证，更治脱肛 痔肠风。

〖注〗至阳穴，主治身面俱黄，胸胁支满，喘促不宁。针五分，灸三壮。命门穴，主治老人肾虚腰疼。及久痔 脱肛，肠风下血等证。针五分，灸三壮。若年二十以上者不宜灸，灸恐绝子。

膏肓一穴灸劳伤，百损诸虚无不良，此穴禁针惟宜艾，千金百壮效非常。

〖注〗膏肓穴，主治诸虚百损，五劳七伤，身形羸瘦，梦遗失精，上气咳逆，痰火发狂，健忘，怔忡，胎前、产后劳瘵、传尸等证。灸七七壮至百壮。

大杼主刺身发热，兼刺疟疾 咳嗽痰，神道惟灸背上病，怯怯短气艾火添。

〖注〗大杼穴，主治遍身发热，疟疾，咳嗽多痰。针五分，禁灸。神道穴，主治背上冷痛，怯怯短气。灸七壮，禁针。

风门主治易感风，风寒痰嗽吐血红，兼治一切鼻中病，艾火多加嗅自通。

〖注〗风门穴，主治腠理不密，易感风寒，咳嗽吐痰，咯血鼻衄，及一切鼻中诸病。针三分，灸五壮。

肺俞内伤嗽吐红，兼灸肺痿与肺痈，小儿龟背亦堪灸，肺气舒通背自平。

〖注〗肺俞穴，主治内伤外感，咳嗽吐血，肺痿，肺痈，小儿龟背。针三分，留七呼，灸三壮。

膈俞主治胸胁痛，兼灸痰疟 癖攻，更治一切失血证，多加艾灼总收功。

〖注〗膈俞穴，主治胸胁疼痛，痰疟 癖，一切血痰。灸三壮，禁针。

肝俞主灸积聚痛，兼灸气短语声轻，更同命门一并灸，能使瞽目复重明。

〖注〗肝俞穴，主治左胁积聚疼痛，气短不语。若同命门穴一并灸之，即两目昏暗者，可使复明。肝俞穴灸七壮，禁针。命门穴针五分，灸三壮。

胆俞主灸胁满呕，惊悸卧睡不能安，兼灸酒疸目黄色，面发赤斑灸自痊。

〖注〗胆俞穴，主治两胁胀满，干呕，惊悸，睡卧不安及酒疸，目睛发黄，面发赤斑等证。灸三壮，禁针。

脾俞主灸伤脾胃，吐泻疟痢疸瘕 ，喘急吐血诸般证，更治婴儿慢脾风。

〖注〗脾俞穴，主治内伤脾胃，吐泻疟痢，黄胆，食积， 瘕，吐血，喘急，及小儿慢脾风证。灸五壮，禁针。

三焦俞治胀满疼，积块坚硬痛不宁，更治赤白休息痢，刺灸此穴自然轻。

〖注〗三焦俞穴，主治胀满积块，坚硬疼痛，及赤、白痢疾不止等证。针二分，灸五壮。

胃俞主治黄胆病，食毕头目即晕眩，疟疾善饥不能食，艾火多加自可痊。

〖注〗胃俞穴，主治黄胆，食毕头眩，疟疾，善饥不能食等证。针三分，灸三壮。

肾俞主灸下元虚，令人有子效多奇，兼灸吐血聋腰痛，女疸妇带不能遗。

〖注〗肾俞穴，主治下元诸虚，精冷无子，及耳聋，吐血，腰痛，女劳疸，妇人赤、白带下等证。灸三壮，禁针。

大肠俞治腰脊疼，大小便难此可通，兼治泄泻 痢疾病，先补后泻要分明。

〖注〗大肠俞穴，主治腰脊疼痛，大小便不通，及泄泻，痢疾等证。针三分，灸三壮。

膀胱俞治小便难，少腹胀痛不能安，更治腰脊强直痛，艾火多添疾自痊。

〖注〗膀胱俞穴，主治小便不通，少腹胀痛，及腰脊强直疼痛等证。针三分，灸七壮。

主治久疟病，五脏疟灸脏俞平，意舍主治胁满痛，兼疗呕吐立时宁。

〖注〗 俞穴，主治久疟。若五脏疟，灸五脏俞。五脏俞者，心、肝、脾、肺、肾俞也。俱针六分，灸二七壮。意舍穴，主治两胁胀满，疼痛呕吐。针五分，灸三壮。

身柱主治羊痫风，咳嗽痰喘腰背疼，长强惟治诸般痔，百劳穴灸汗津津。

〖注〗身柱穴，主治风痫发狂，咳嗽痰喘，腰背疼痛等证。针五分，灸七七壮。长强穴，主治诸般痔漏疼痛。针三分，灸三十壮。百劳穴，主治满身发热，虚汗盗汗津津不止。针五分，留三呼，泻五吸，灸以年为壮。

背部要穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸腹部主病针灸要穴歌
  • 当前页：背部主病针灸要穴歌
  • 下一页：手部主病针灸要穴歌
<<< 返回本书目录
  1. 背部主病针灸要穴歌《医宗金鉴》
  2. 背恶寒《丹溪手镜》
  3. 背部主病针灸要穴歌《刺灸心法要诀》
  4. 背恶寒《伤寒捷诀》
  5. 背部中行（凡一十三穴）《金针秘传》
  6. 背恶寒《伤寒六书》
  7. 背部中行《秘传眼科龙木论》
  8. 背恶寒《伤寒六书》
  9. 背部证治（计一证）《外科证治全书》
  10. 背恶寒歌《伤寒百证歌》
  11. 背部长痘【疾病症状】
  12. 背发七种 腰发二种《医学入门》
  13. 背部俞穴歌（医统）《针灸大成》
  14. 背花疮【中药大全】
  15. 背部有隐约麻痛不适【疾病症状】
  16. 背脊骨伤《伤科补要》
  17. 背部酸痛【疾病症状】
  18. 背脊强痛《医碥》
  19. 背部湿痰块《医门补要》
  20. 背脊痛【疾病症状】
  21. 背部痉挛【疾病症状】
  22. 背胛节痛《丹溪手镜》
  23. 背部第三行（左右凡二十八穴）《金针秘传》
  24. 背疽《儒门事亲》
  25. 背部第三行《秘传眼科龙木论》
  26. 背疽《外科理例》
  27. 背部第二行（左右凡四十四穴）《金针秘传》
  28. 背疽掺药【方剂大全】
  29. 背部第二行《秘传眼科龙木论》
  30. 背疽方总论《集验背疽方》
  1. 背部主病针灸要穴歌《刺灸心法要诀》
  2. 背部主病针灸要穴歌《医宗金鉴》
  3. 背第二侧线《中医词典》
  4. 背部中行十二穴《针灸大全》
  5. 背第二行自第一椎两旁挟脊各一寸半．下行至 骨下．及八 ．凡四十四穴《经穴汇解》
  6. 背部中行（凡一十三穴）《金针秘传》
  7. 背第三行自第二椎两旁．挟脊各三寸至二十一椎下凡二十八穴《经穴汇解》
  8. 背部中行《秘传眼科龙木论》
  9. 背第一侧线《中医词典》
  10. 背部证治（计一证）《外科证治全书》
  11. 背恶寒《中医词典》
  12. 背部俞穴歌（医统）《针灸大成》
  13. 背恶寒《伤寒捷诀》
  14. 背部穴俞歌《古今医统大全》
  15. 背恶寒《伤寒六书》
  16. 背部穴图《针灸易学》
  17. 背恶寒《伤寒六书》
  18. 背部湿痰块《医门补要》
  19. 背恶寒《丹溪手镜》
  20. 背部三行二十八穴《针灸大全》
  21. 背恶寒《医效秘传》
  22. 背部二行左右四十六穴《针灸大全》
  23. 背恶寒歌《伤寒百证歌》
  24. 背部第三行（左右凡二十八穴）《金针秘传》
  25. 背发七种 腰发二种《医学入门》
  26. 背部第三行《秘传眼科龙木论》
  27. 背法《中医词典》
  28. 背部第二行（左右凡四十四穴）《金针秘传》
  29. 背缝《中医词典》
  30. 背部第二行《秘传眼科龙木论》
  31. 背腹部二穴《神应经》


手部主病针灸要穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

手部主病针灸要穴歌

手部主病针灸要穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

尺泽主刺肺诸疾，绞肠痧痛锁喉风，伤寒热病汗不解，兼刺小儿急慢风。

〖注〗尺泽穴，主治咳唾脓血，喉痹，肺积息贲，及绞肠痧痛，伤寒汗不出，小儿急慢惊风等证。刺三分，或三棱针出血，禁灸。

列缺主治嗽寒痰，偏正头疼治自痊，男子五淋阴中痛，尿血精出灸便安。

〖注〗列缺穴，主治咳嗽寒痰，偏正头疼，及男子淋漓，阴中疼痛，尿血精出等证。针二分，灸七壮，炷如小麦。

经渠主刺疟寒热，胸背拘急胀满坚，喉痹咳逆气数欠，呕吐心疼亦可痊。

〖注〗经渠穴，主治咳疟寒热，胸背拘急膨胀，喉痹，咳逆上气数欠，呕吐心疼等证。针二分，禁灸。

太渊主刺牙齿病，腕肘无力或痛疼，兼刺咳嗽风痰疾，偏正头疼效若神。

〖注〗太渊穴，主治牙齿疼痛，手腕无力疼痛，及咳嗽风痰，偏正头疼等证。针二分，灸三壮。

鱼际主灸牙齿痛，在左灸左右同然，更刺伤寒汗不出，兼治疟疾方欲寒。

〖注〗鱼际穴，主治牙齿痛，疟疾初起先觉发寒，伤寒汗不出等证。针二分。惟牙痛可灸，余证禁灸。

少冲主治心胆虚，怔忡癫狂不可遗，少商惟针双鹅痹，血出喉开功最奇。

〖注〗少冲穴，主治心虚胆寒，怔忡癫狂。针一分，灸三壮。少商穴，主治双鹅风，喉痹。以三棱针刺微出血，禁灸。

少海主刺腋下瘰，漏臂痹痛羊痫风，灵道主治心疼痛， 暴喑不出声。

〖注〗少海穴，主治腋下瘰 ，漏臂与风吹肘臂疼痛也，及癫痫羊鸣等证。针五分，禁灸。灵道穴，主治心痛，羊痫， ，肘挛，暴喑不能言等证。针三分，灸三壮。

通里主治温热病，无汗懊 心悸惊，喉痹苦呕暴喑哑，妇人经漏过多崩。

〖注〗通里穴，主治温病，面热无汗，懊 ，心悸，惊恐，喉痹，苦呕，暴喑，声哑，及妇人经血过多，崩漏等证。针三分，灸三壮。

神门主治悸怔忡，呆痴中恶恍惚惊，兼治小儿惊痫证，金针补泻疾安宁。

〖注〗神门穴，主治惊悸怔忡，呆痴，卒中鬼邪，恍惚振惊，及小儿惊痫等证。针三分，留七呼，灸三壮，炷如小麦。

少府主治久咳疟，肘腋拘急痛引胸，兼治妇人挺痛痒，男子遗尿偏坠疼。

〖注〗少府穴，主治咳疟久不愈，臂酸，肘腋挛急，胸中痛，及妇人阴挺，阴痒，阴痛；男子遗尿，偏坠等证。针二分，灸三壮。

曲泽主治心痛惊，身热烦渴肘掣疼，兼治伤寒呕吐逆，针灸同施立刻宁。

〖注〗曲泽穴，主治心痛，善惊，身热烦渴，臂肘摇动，掣痛不能伸，伤寒，呕吐，气逆等证。针三分，留七呼，灸三壮。

间使主治脾寒证，九种心疼疟渴生，兼治瘰 生项下，左右针灸自然平。

〖注〗间使穴，主治脾寒证，九种心痛，脾疼，疟疾，口渴，及瘰 久不愈，患左灸右，患右灸左，针六分，留七呼，灸五壮。

内关主刺气块攻，兼灸心胸胁痛疼，劳热疟疾审补泻，金针抽动立时宁。

〖注〗内关穴，主治气块上攻心胸，胁肋疼痛，劳热，疟疾等证。针五分，灸五壮。

痰火胸疼刺劳宫，小儿口疮针自轻，兼刺鹅掌风证候，先补后泻效分明。

〖注〗劳宫穴，主治痰火胸痛，小儿口疮及鹅掌风等证。针二分，禁灸。

商阳主刺卒中风，暴仆昏沉痰塞壅，少商中冲关冲少，少泽三棱立回生。

〖注〗中冲穴，《乾坤生意》云∶此为十井穴，凡国中风跌倒，卒暴昏沉，痰盛不省人事，牙关紧闭，药水不下，急以三棱针刺中冲、少商、商阳、关冲、少冲、少泽，使血气流通，实起死回生急救之妙诀也。

三里三间并二间，主治牙疼食物难，兼治偏风眼目疾，针灸三穴莫教偏。

〖注〗三里、三间、二间三穴，主治牙齿疼痛，食物艰难，及偏风眼目诸疾，三穴并针灸之。三里穴针二分，灸三壮。二间穴针三分，灸三壮。三间穴针三分，灸三壮。

合谷主治破伤风，痹痛筋急针止疼，兼治头上诸般病，水肿产难小儿惊。

〖注〗合谷穴，主治破伤风，风痹，筋骨疼痛，诸般头痛，水肿，产难，及小儿急惊风等证。针三分，留六呼，灸三壮。

阳溪主治诸热证，瘾疹痂疥亦当针，头痛牙痛咽喉痛，狂妄惊中见鬼神。

〖注〗阳溪穴，主治热病烦心，瘾疹，痂疥，厥逆，头痛，牙疼，咽喉肿痛，及狂妄，惊恐见鬼等证。针三分，留七呼，灸三壮。

曲池主治是中风，手挛筋急痛痹风，兼治一切疟疾病，先寒后热自然平。

〖注〗曲池穴，主治中风，手挛，筋急，痹风，疟疾先寒后热等证。针五分，灸七壮。

肩井一穴治仆伤，肘臂不举浅刺良，肩 主治瘫痪疾，手挛肩肿效非常。

〖注〗肩井穴，主治仆伤，肘臂疼痛不举。针五分，灸五壮，孕妇禁针。肩 穴，主治瘫痪，手挛肩肿。针六分，灸五壮。

少泽主治衄不止，兼治妇人乳肿疼，大陵一穴何专主？呕血疟疾有奇功。

〖注〗少泽穴，主治鼻衄不止，妇人乳肿。针一分，灸三壮。大陵穴，主治呕血，疟疾。针六分，灸三壮。

前谷主治癫痫疾，颈项肩臂痛难堪，更能兼治产无乳。小海喉龈肿痛痊。

〖注〗前谷穴，主治癫痫，颈项颊肿引耳疼痛，及妇人产后无乳等证。针一分，留三呼，灸三壮。小海穴，主治咽喉，牙龈肿痛等证。针二分，灸五壮。

腕骨主治臂腕疼，五指诸疾治可平，后溪能治诸疟疾，能令癫痫渐渐轻。

〖注〗腕骨穴，主治臂、腕、五指疼痛。针二分，灸三壮。后溪穴，主治疟疾，癫痫。针一分，灸一壮。

阳谷主治头面病，手膊诸疾有多般，兼治痔漏阴痿疾，先针后灸自然痊。

〖注〗阳谷穴，主治头面项肿，手膊疼痛不举，及痔漏，阴痿等证。针二分，灸三壮。

支正穴治七情郁，肘臂十指尽皆挛，兼治消渴饮不止，补泻分明自可安。

〖注〗支正穴，主治七情郁结不舒，肘臂十指筋挛疼痛，及消渴饮水不止等证。针三分，灸三壮。

液门主治喉龈肿，手臂红肿出血灵，又治耳聋难得睡，刺入三分补自宁。

〖注〗液门穴，主治咽喉外肿，牙龈痛，手臂红肿，耳暴聋，不得眠等证。针三分，留二呼，灸三壮。

中渚主治肢木麻，战振蜷挛力不加，肘臂连肩红肿痛，手背痈毒治不发。

〖注〗中渚穴，主治四肢麻木、战振、蜷挛无力，肘臂连肩红肿疼痛，手背痈毒等证。针二分，灸三壮。

阳池主治消渴病，口干烦闷疟热寒，兼治折伤手腕痛，持物不得举臂难。

〖注〗阳池穴，主治消渴，口干烦闷，寒热疟，或因折伤手腕，持物不得，臂不能举等证。针二分，禁灸。

外关主治脏腑热，肘臂胁肋五指疼，瘰 结核连胸颈，吐衄不止血妄行。

〖注〗外关穴，主治五脏 六腑结热，鼻衄吐血不止，及肘臂胁肋手指节痛，瘰 结核，绕颈连胸，肿痛不消等证。针三分，留七呼，灸三壮。

支沟中恶卒心痛，大便不通胁肋疼，能泻三焦相火盛，兼治血脱晕迷生。

〖注〗支沟穴，主治鬼击卒心痛，凡三焦相火炽盛及大便不通，胁肋疼痛，妇人产后血晕，不省人事等证。针二分，留七呼，灸七壮。

天井主泻瘰 疹，角孙惟主目翳生，耳门耳聋 耳病，丝竹空穴治头风。

〖注〗天井穴，主治瘰 ，瘾疹。针三分，灸五壮。角孙穴，主治目中生翳。针三分，灸三壮。耳门穴，主治耳聋； 耳脓汁。针三分，留三呼，禁灸。丝竹空穴，主治头痛，目赤目眩，视物 。针三分，留三呼，禁灸。

仰手要穴图（图）

覆手要穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背部主病针灸要穴歌
  • 当前页：手部主病针灸要穴歌
  • 下一页：足部主病针灸要穴歌
<<< 返回本书目录
  1. 手部主病针灸要穴歌《医宗金鉴》
  2. 手参【中药大全】
  3. 手部主病针灸要穴歌《刺灸心法要诀》
  4. 手册说明《地震灾后常见病多发病中医药治疗手册》
  5. 手部直流电疗法《手穴手纹诊治》
  6. 手颤病《扁鹊心书》
  7. 手部震颤【疾病症状】
  8. 手抽筋【疾病症状】
  9. 手部血管损伤【疾病大全】
  10. 手唇震颤【疾病症状】
  11. 手部小肌肉萎缩【疾病症状】
  12. 手导引《现代院外急救手册》
  13. 手部损伤《骨科学》
  14. 手导引穴位的定位《现代院外急救手册》
  15. 手部腧穴《手穴手纹诊治》
  16. 手的搓丸样动作【疾病症状】
  17. 手部神经损伤【疾病大全】
  18. 手的功能恢复《骨科学》
  19. 手部神经损伤《骨科学》
  20. 手的解剖《手穴手纹诊治》
  21. 手部伸肌腱损伤【疾病大全】
  22. 手的解剖生理特点《骨科学》
  23. 手部屈指肌腱损伤【疾病大全】
  24. 手的生物全息律《手穴手纹诊治》
  25. 手部急性化脓性感染【疾病症状】
  26. 手的歪扭畸形【疾病症状】
  27. 手部急性化脓性感染《外科学总论》
  28. 手冻伤【疾病症状】
  29. 手部肌腱损伤【疾病大全】
  30. 手发背《医宗金鉴》
  1. 手部主病针灸要穴歌《刺灸心法要诀》
  2. 手部主病针灸要穴歌《医宗金鉴》
  3. 手册说明《地震灾后常见病多发病中医药治疗手册》
  4. 手部直流电疗法《手穴手纹诊治》
  5. 手颤病《扁鹊心书》
  6. 手部损伤《骨科学》
  7. 手朝三元《中医词典》
  8. 手部腧穴《手穴手纹诊治》
  9. 手大指甲后《中医词典》
  10. 手部神经损伤《骨科学》
  11. 手大指疽《证治准绳·疡医》
  12. 手部神经分布歌诀《人体解剖学歌诀》
  13. 手导引《现代院外急救手册》
  14. 手部脓肿《默克家庭诊疗手册》
  15. 手导引穴位的定位《现代院外急救手册》
  16. 手部急性化脓性感染《外科学总论》
  17. 手的功能恢复《骨科学》
  18. 手部肌腱损伤《骨科学》
  19. 手的解剖《手穴手纹诊治》
  20. 手部滑膜瘤《临床激光治疗学》
  21. 手的解剖生理特点《骨科学》
  22. 手部海棉状血管瘤《临床激光治疗学》
  23. 手的生物全息律《手穴手纹诊治》
  24. 手部二穴《神应经》
  25. 手发背《中医词典》
  26. 手部表皮样囊肿《临床激光治疗学》
  27. 手发背《医宗金鉴》
  28. 手部按摩强身保健《手穴手纹诊治》
  29. 手发背《外科心法要诀》
  30. 手部《经穴汇解》
  31. 手发背（俗名蜘蛛背。）《证治准绳·疡医》


足部主病针灸要穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

足部主病针灸要穴歌

足部主病针灸要穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

隐白主治心脾痛，筑宾能医气疝疼，照海穴治夜发 ，兼疗消渴便不通。

〖注〗隐白穴，主治心脾疼痛。针一分，灸三壮。筑宾穴，主治气疝。针三分，灸五壮。照海穴，主治夜发 证，及消渴大便闭。针三分，灸三壮。

大都主治温热病，伤寒厥逆呕闷烦，胎产百日内禁灸，千金主灸大便难。

〖注〗大都穴，主治温热病汗不出，伤寒手足逆冷，腹满，呕吐，闷乱，及大便难等证。针三分，留七呼，灸三壮。凡妇人怀孕，及生产后未满百日，俱不宜灸。

太白主治痔漏疾，一切腹痛大便难，痞疸寒疟商邱主，兼治呕吐泻痢痊。

〖注〗太白穴，主治痔漏，腹中疼痛，大便不通等证。针三分，留七呼，灸三壮。商白穴，主治痞气，黄胆，寒疟及呕、吐、泻、痢等证。针三分，留七呼，灸三壮。

公孙主治痰壅膈，肠风下血积块 ，兼治妇人气蛊病，先补后泻自然瘥。

〖注〗公孙穴，主治痰壅胸膈，肠风下血积块，及妇人气蛊等证。针四分，灸三壮。

三阴交治痞满坚，痼冷疝气香港脚缠，兼治不孕及难产，遗精 带下淋沥痊。

〖注〗三阴交穴，主治痞满，痼冷，疝气，遗精，及妇人香港脚，月信不调，久不成孕，难产，赤白带下淋沥等证。针三分，灸三壮。

血海主治诸血疾，兼治诸疮病自轻，阴陵泉治胁腹满，刺中下部尽皆松。

〖注〗血海穴，主治女子崩中漏下，月信不调，带下，及男子肾脏风，两腿疮痒湿痛等证。针五分，灸五壮。阴陵泉穴，主治胁腹胀满，阴痛，足膝红肿，小便不通，小便失禁不觉，下部等证。针五分，留七呼，灸三壮。

涌泉主刺足心热，兼刺奔豚疝气疼，血淋气痛疼难忍，金针泻动自安宁。

〖注〗涌泉穴，主治足发热，奔豚，疝气疼痛，血淋，气痛等证。针三分，留三呼，灸三壮。

然谷主治喉痹风，咳血足心热遗精，疝气温疟多渴热，兼治初生儿脐风。

〖注〗然谷穴，主治喉痹，唾血，遗精，温疟，疝气，足心热，及小儿撮口脐风。针三分，留三呼，灸三壮。凡针不宜见血。

太溪主治消渴病，兼治房劳不称情，妇人水蛊胸胁满，金针刺后自安宁。

〖注〗太溪穴，主治消渴，房劳，不称心意，及妇人水蛊，胸胁胀满等证。针三分，留七呼，灸三壮。

阴谷舌纵口流涎，腹胀烦满小便难，疝痛阴痿及痹病，妇人漏下亦能痊。

〖注〗阴谷穴，主治舌纵涎下，腹胀，烦满，尿难，小腹疝急引阴、阴股内廉痛为痿痹，及女人漏下不止。针四分，留七呼，灸三壮。

复溜血淋宜乎灸，气滞腰疼贵在针，伤寒无汗急泻此，六脉沉伏即可伸。

〖注〗复溜穴主治血淋，气滞腰痛，伤寒无汗，六脉沉匿者。针三分，留三呼，灸五壮。

大敦治疝阴囊肿，兼治脑衄破伤风，小儿急慢惊风病，炷如小麦灸之灵。

〖注〗大敦穴，主治诸疝，阴囊肿，脑衄，破伤风，及小儿急慢惊风等证。针二分，留十呼，灸三壮。

行间穴治儿惊风，更刺妇人血蛊 ，浑身肿胀单腹胀，先补后泻自然平。

〖注〗行间穴，主治小儿急慢惊风，及妇人血蛊 瘕，浑身肿，单腹胀等证。针三分，留十呼，灸三壮。

大冲主治肿胀满，行动艰辛步履难，兼治霍乱吐泻证，手足转筋灸可痊。

〖注〗太冲穴，主治肿满，行步艰难，及霍乱吐泻，手足转筋等证。针三分，留十呼，灸三壮。

中封主治遗精病，阴缩五淋溲便难，鼓胀 瘿气随年灸，三里合灸步履艰。

〖注〗中封穴，主治梦泄遗精，阴缩，五淋，不得尿，鼓胀，瘿气。此穴合足三里并灸治行步艰辛。中封穴针四分，留七呼，灸三壮。足三里穴针五分，留七呼，灸三壮。

曲泉 疝阴股痛，足膝胫冷久失精，兼治女子阴挺痒，少腹冷痛血瘕 。

〖注〗曲泉穴，主治 疝，阴股痛，男子失精，膝胫冷痛，及女子阴挺出，少腹疼痛，阴痒，血瘕等证。针六分，留七呼，灸三壮。

伏兔主刺腿膝冷，兼刺香港脚痛痹风，若逢穴处生疮疖，说与医人莫用功。

〖注〗伏兔穴，主治腿膝寒冷，香港脚痛痹。针五分，禁灸。凡此穴处生疮疖者危。

阴市主刺痿不仁，腰膝寒如注水侵，兼刺两足拘挛痹，寒疝少腹痛难禁。

〖注〗阴市穴，主治痿痹不仁，不得屈伸，腰膝寒如注水，两足拘挛痹痛，寒疝，少腹疼痛等证。针三分，留七呼，禁灸。

足三里治风湿中，诸虚耳聋上牙疼，噎膈 鼓胀 水肿喘，寒湿香港脚及痹风。

〖注〗足三里穴，治中风，中湿，诸虚，耳聋，上牙疼，水肿，心腹鼓胀，噎膈哮喘，寒湿香港脚，上、中、下三部痹痛等证。针五分，留七呼，灸三壮。此穴三十外方可灸，不尔反生疾。

解溪主治风水气，面腹足肿喘嗽频，气逆发噎头风眩，悲泣癫狂悸与惊。

〖注〗解溪穴，主治风气面浮，腹胀，足肿，喘满，咳嗽，气逆发噎，头痛，目眩，悲泣癫狂，惊悸，怔忡等证。针五分，留五呼，灸三壮。

陷谷主治水气肿，善噫痛疝腹肠鸣，无汗振寒痰疟病，胃脉得弦泻此平。

〖注〗陷谷穴，主治面目浮肿，及水病善噫，疝气少腹痛，肠鸣腹痛，疟疾振寒无汗等证。或胃脉得弦。皆宜针五分，留七呼，灸三壮。

内庭主治痞满坚，左右缪灸腹响宽，兼刺妇人食蛊胀，行经头晕腹疼安。

〖注〗内庭穴，主治痞满坚硬。针三分，留十呼，灸三壮。患右灸左，患左灸右，但觉腹响是其效验。兼治妇人食蛊，行经头晕，少腹痛等证。

厉兑主治尸厥证，惊狂面肿喉痹风，兼治足寒膝膑肿，相偕隐白梦魇灵。

〖注〗厉兑穴，主治尸厥口噤气绝，状如中恶，面肿喉痹惊狂，好卧足寒，膝膑肿痛等证。针一分，留一呼，灸一壮。此穴合隐白穴同针，治梦魇不宁。针一分，灸三壮。

飞阳主治步艰难，金门能疗病癫痫，足腿红肿昆仑主，兼治齿痛亦能安。

〖注〗飞阳穴，主治步履艰难。针三分，灸三壮。金门穴，主治癫狂羊痫风。针一分，灸三壮。昆仑穴，主治足腿红肿，牙齿疼痛。针三分，灸三壮。

昼发 证治若何，金针申脉起沉 ，上牙疼兮下足肿，亦针此穴自平和。

〖注〗申脉穴，主治昼发 证，足肿牙疼。针三分，留七呼，灸三壮。灸不及针。

环跳主治中风湿，股膝筋挛腰痛疼，委中刺血医前证，开通经络最相应。

〖注〗环跳穴，主治腰、胯、膝中受风寒湿气，筋挛疼痛。针一寸，留十呼，灸三壮。

委中穴治证同环跳穴，但此穴禁灸，针五分。

阳陵泉治痹偏风，兼治霍乱转筋疼，承山主针诸痔漏，亦治寒冷转筋灵。

〖注〗阳陵泉穴，主治冷痹偏风，霍乱转筋。针六分，灸三壮。承山穴，主治痔漏疼痛，寒冷转筋。针七分，灸五壮，灸不及针。

阳辅主治膝酸痛，腰间溶溶似水浸，肤肿筋挛诸痿痹，偏风不遂灸功深。

〖注〗阳辅穴，主治膝 酸疼，腰间寒冷，肤肿筋挛，百节酸疼，痿痹，偏风不遂等证。

针三分，留七呼，灸三壮。

风市主治腿中风，两膝无力香港脚冲，兼治浑身麻搔痒，艾火烧针皆就功。

〖注〗风市穴，主治腿中风湿，疼痛无力，香港脚，浑身搔痒麻痹等证。针五分，灸五壮。

悬钟主治胃热病，腹胀肋痛香港脚疼，兼治脚胫湿痹痒，足指疼痛针可停。

〖注〗悬钟穴，主治胃热，腹胀，胁痛，香港脚，脚胫湿痹，浑身搔痒，趾疼等证。针六分，灸五壮。

丘墟主治胸胁痛，牵引腰腿髀枢中，小腹外肾脚腕痛，转筋足胫不能行。

〖注〗丘墟穴，主治胸胁满痛不得息，牵引腰、腿、髀枢中疼痛，少腹外肾痛，脚腕转筋痛，足胫难行等证。针五分，灸三壮。

颈漏腹下马刀疮，连及胸胁乳痈疡，妇人月经不利病，下临泣穴主治良。

〖注〗临泣穴，主治颈漏，腋下马刀，连及胸胁，妇人乳痈，月信不调等证。针二分，灸三壮。

侠溪主治胸胁满，伤寒热病汗难出，兼治目赤耳聋痛，颔肿口噤疾堪除。

〖注〗侠溪穴，主治胸胁支满，伤寒热病汗不出，目赤，耳聋，胸痛，颔肿，口噤等证。针三分，灸三壮。

窃阴主治胁间痛，咳不得息热躁烦，痈疽头痛耳聋病，喉痹舌强不能言。

〖注〗窍阴穴，主治胁痛，咳逆不得息，发热躁烦，痈疽口干，头痛喉痹，舌强耳聋等证。针一分，灸三壮。

阴足要穴图（图）

阳足要穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手部主病针灸要穴歌
  • 当前页：足部主病针灸要穴歌
  • 下一页：灸难产穴歌
<<< 返回本书目录
  1. 足部主病针灸要穴歌《医宗金鉴》
  2. 足臭《家庭医学百科-医疗康复篇》
  3. 足部主病针灸要穴歌《刺灸心法要诀》
  4. 足穿孔【疾病症状】
  5. 足部肿胀压痛【疾病症状】
  6. 足穿通性损害【疾病大全】
  7. 足部证治（计十八证）《外科证治全书》
  8. 足的放射性疼痛【疾病症状】
  9. 足部震颤【疾病症状】
  10. 足底《人体解剖学》
  11. 足部图（注）《厘正按摩要术》
  12. 足底和足背浮肿【疾病症状】
  13. 足部十三穴疗病诀《小儿推拿广意》
  14. 足底僵疔《医门补要》
  15. 足部坏疽【疾病症状】
  16. 足底溃疡【疾病症状】
  17. 足部骨折《骨科学》
  18. 足底烧灼感【疾病症状】
  19. 足部第九并图《经穴汇解》
  20. 足底凸起【疾病症状】
  21. 足部《外科心法要诀》
  22. 足底脱皮【疾病症状】
  23. 足部《外科大成》
  24. 足疔怪病门主论《疡医大全》
  25. 足不能跖屈和内翻【疾病症状】
  26. 足发背《医宗金鉴》
  27. 足不能行（不能立 不收）《针灸资生经》
  28. 足发背门主论《疡医大全》
  29. 足病《默克家庭诊疗手册》
  30. 足跟步行【疾病症状】
  1. 足部主病针灸要穴歌《刺灸心法要诀》
  2. 足部主病针灸要穴歌《医宗金鉴》
  3. 足叉发《中医词典》
  4. 足部证治（计十八证）《外科证治全书》
  5. 足臭《家庭医学百科-医疗康复篇》
  6. 足部图（注）《厘正按摩要术》
  7. 足疮《回生集》
  8. 足部十三穴疗病诀《小儿推拿广意》
  9. 足大趾丛毛《中医词典》
  10. 足部疲劳性骨折《默克家庭诊疗手册》
  11. 足底《中医词典》
  12. 足部结核《骨科学》
  13. 足底的血管和神经（图4-19、20、21、22）《人体解剖学》
  14. 足部骨折《默克家庭诊疗手册》
  15. 足底肌群（图4-19、20、21）《人体解剖学》
  16. 足部二穴《神应经》
  17. 足底僵疔《医门补要》
  18. 足部第九并图《经穴汇解》
  19. 足底长疔《古今医统大全》
  20. 足部《外科大成》
  21. 足第二趾上《中医词典》
  22. 足部《针灸大成》
  23. 足疔《中医名词词典》
  24. 足不收《中医词典》
  25. 足疔怪病门主论《疡医大全》
  26. 足不能行（不能立 不收）《针灸资生经》
  27. 足钉怪疾《奇方类编》
  28. 足病《默克家庭诊疗手册》
  29. 足钉异疾《急救广生集》
  30. 足痹《普济方·针灸》
  31. 足短形《中医词典》


灸难产穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

灸难产穴歌

灸难产穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

横逆难产灸奇穴，妇人右脚小指尖。炷如小麦灸三壮，下火立产效通仙。

〖注〗妇人横产，子手先出，诸符药不效者，灸此。其穴在右脚小趾爪甲外侧尖上，即至阴穴也。灸三壮，艾炷如小麦，下火立产。

灸难产穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足部主病针灸要穴歌
  • 当前页：灸难产穴歌
  • 下一页：针子户穴歌
<<< 返回本书目录
  1. 灸难产穴歌《医宗金鉴》
  2. 灸疟法《外台秘要》
  3. 灸难产穴歌《刺灸心法要诀》
  4. 灸疟母《幼科铁镜》
  5. 灸瘰穴歌《刺灸心法要诀》
  6. 灸痞根穴歌《刺灸心法要诀》
  7. 灸瘰法《外台秘要》
  8. 灸痞根穴歌《医宗金鉴》
  9. 灸瘰法《外科启玄》
  10. 灸脐法《幼幼新书》
  11. 灸瘰□穴歌《医宗金鉴》
  12. 灸讫补养法《普济方·针灸》
  13. 灸疗疮肿法《外科精义》
  14. 灸讫补养法《炙膏肓腧穴法》
  15. 灸例《普济方·针灸》
  16. 灸犬伤《幼科铁镜》
  17. 灸例《备急千金要方》
  18. 灸雀目疳眼法《原机启微》
  19. 灸痨穴法《针灸聚英》
  20. 灸疝气穴歌《刺灸心法要诀》
  21. 灸痨虫穴歌《医宗金鉴》
  22. 灸疝气穴歌《医宗金鉴》
  23. 灸痨虫穴歌《刺灸心法要诀》
  24. 灸蛇伤《幼科铁镜》
  25. 灸劳穴法（聚英）；取肾俞法《针灸大成》
  26. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  27. 灸劳法《洪氏集验方》
  28. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  29. 灸咳逆法《苏沈良方》
  30. 灸四花穴法《神应经》
  1. 灸难产穴歌《刺灸心法要诀》
  2. 灸难产穴歌《医宗金鉴》
  3. 灸溺血穴道《医学集成》
  4. 灸目证穴道《医学集成》
  5. 灸疟法一十三首《外台秘要》
  6. 灸慢惊风穴道《医学集成》
  7. 灸疟疾穴道《医学集成》
  8. 灸慢惊风及脐风撮口癫痫风痫惊痫等疾《卫生宝鉴》
  9. 灸疟母《幼科铁镜》
  10. 灸瘰穴歌《刺灸心法要诀》
  11. 灸呕吐穴道《医学集成》
  12. 灸瘰法六首《外台秘要》
  13. 灸疱《中医词典》
  14. 灸瘰法《是斋百一选方》
  15. 灸痞根穴歌《医宗金鉴》
  16. 灸瘰法《外科启玄》
  17. 灸痞根穴歌《刺灸心法要诀》
  18. 灸瘰□穴歌《医宗金鉴》
  19. 灸痞满穴道《医学集成》
  20. 灸淋证穴道《医学集成》
  21. 灸期门法《伤寒括要》
  22. 灸临产穴道《医学集成》
  23. 灸脐法《幼幼新书》
  24. 灸疗器《中医词典》
  25. 灸脐法《证治准绳·幼科》
  26. 灸疗疮肿法《外科精义》
  27. 灸讫补养法《普济方·针灸》
  28. 灸痢疾穴道《医学集成》
  29. 灸讫补养法《炙膏肓腧穴法》
  30. 灸例《普济方·针灸》
  31. 灸犬伤《幼科铁镜》


针子户穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

针子户穴歌

针子户穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

子户能刺衣不下，更治子死在腹中，穴在关元右二寸，下针一寸立时生。

〖注〗胞衣不出，子死腹中，宜刺子户穴，针入一寸。其穴在任脉经之关元穴傍右二寸。

针子户穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸难产穴歌
  • 当前页：针子户穴歌
  • 下一页：灸遗精穴歌
<<< 返回本书目录
  1. 针子户穴歌《医宗金鉴》
  2. 侦探《随息居重订霍乱论》
  3. 针子户穴歌《刺灸心法要诀》
  4. 珍宝三生丹【方剂大全】
  5. 针余琐谈《邹孟城三十年临证经验集》
  6. 珍宝散【方剂大全】
  7. 针余琐谈《三十年临证经验集》
  8. 珍宝饮【方剂大全】
  9. 针叶火绒草【中药大全】
  10. 珍珀活命丹【方剂大全】
  11. 针眼《中医眼科学》
  12. 珍奇散【方剂大全】
  13. 针眼《医宗金鉴》
  14. 珍视明滴眼液【方剂大全】
  15. 针眼《圣济总录》
  16. 珍珠《药笼小品》
  17. 针穴图《喉科指掌》
  18. 珍珠《证类本草》
  19. 针效《子午流注说难》
  20. 珍珠【中药大全】
  21. 针线袋《本草纲目》完整版
  22. 珍珠八宝丹【方剂大全】
  23. 针头丸【方剂大全】
  24. 珍珠菜【中药大全】
  25. 针头散【方剂大全】
  26. 珍珠草《滇南本草》
  27. 针筒线【中药大全】
  28. 珍珠草【中药大全】
  29. 针砂【中药大全】
  30. 珍珠粉丸【方剂大全】
  1. 针子户穴歌《刺灸心法要诀》
  2. 针子户穴歌《医宗金鉴》
  3. 侦探《随息居重订霍乱论》
  4. 针助教《中医词典》
  5. 珍珠《雷公炮制药性解》
  6. 针折在肉内《奇方类编》
  7. 珍珠《药笼小品》
  8. 针余琐谈《邹孟城三十年临证经验集》
  9. 珍珠《中药炮制》
  10. 针有深浅策《针灸大成》
  11. 珍珠《本草蒙筌》
  12. 针有补泻法《卫生宝鉴》
  13. 珍珠《冯氏锦囊秘录》
  14. 针摇《中医词典》
  15. 珍珠《医学入门》
  16. 针眼痛《明目至宝》
  17. 珍珠《证类本草》
  18. 针眼候《诸病源候论》
  19. 珍珠《本草求真》
  20. 针眼（土疳）《中医名词词典》
  21. 珍珠《本草便读》
  22. 针眼《中医眼科学》
  23. 珍珠《外科全生集》
  24. 针眼《外科大成》
  25. 珍珠（珍珠母）《中药学》
  26. 针眼《外科心法要诀》
  27. 珍珠草《滇南本草》
  28. 针眼《医宗金鉴》
  29. 珍珠毒《中医词典》
  30. 针眼《中医词典》
  31. 珍珠粉《饮膳正要》


灸遗精穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

灸遗精穴歌

灸遗精穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

精宫十四椎之下，各开三寸是其乡。左右二穴灸七壮，夜梦遗精效非常。

〖注〗遗精灸精宫穴，其穴在脊之十四椎下，左右傍开各三寸，灸七壮。

灸遗精穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针子户穴歌
  • 当前页：灸遗精穴歌
  • 下一页：灸痨虫穴歌
<<< 返回本书目录
  1. 灸遗精穴歌《医宗金鉴》
  2. 灸瘿法《外台秘要》
  3. 灸遗精穴歌《刺灸心法要诀》
  4. 灸痈《针灸素难要旨》
  5. 灸宜保养《古今医统大全》
  6. 灸用火善恶补写法《外台秘要》
  7. 灸腋气歌《医宗金鉴》
  8. 灸用火善恶补泻法《普济方·针灸》
  9. 灸腋气歌《刺灸心法要诀》
  10. 灸盏图《灸法秘传》
  11. 灸药神方《灸法秘传》
  12. 灸之不发《卫生宝鉴》
  13. 灸腰痛法《卫生宝鉴》
  14. 灸痔法方《外台秘要》
  15. 灸牙疼法。《苏沈良方》
  16. 灸中恶穴歌《刺灸心法要诀》
  17. 灸穴杂法《外台秘要》
  18. 灸中恶穴歌《医宗金鉴》
  19. 灸心气穴法《针灸大全》
  20. 灸肘尖穴歌《刺灸心法要诀》
  21. 灸痫法《幼幼新书》
  22. 灸肘尖穴歌《医宗金鉴》
  23. 灸脱肛《幼科铁镜》
  24. 灸诸法《外台秘要》
  25. 灸四花穴法《神应经》
  26. 灸诸胀满及结气法《外台秘要》
  27. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  28. 灸赘疣穴歌《刺灸心法要诀》
  29. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  30. 灸赘疣穴歌《医宗金鉴》
  1. 灸遗精穴歌《刺灸心法要诀》
  2. 灸遗精穴歌《医宗金鉴》
  3. 灸阴毒结胸《针灸大成》
  4. 灸遗精穴道《医学集成》
  5. 灸隐疾穴道《医学集成》
  6. 灸宜保养《古今医统大全》
  7. 灸瘿法一十三首《外台秘要》
  8. 灸腋气歌《刺灸心法要诀》
  9. 灸痈《针灸素难要旨》
  10. 灸腋气歌《医宗金鉴》
  11. 灸用火善恶补写法一首《外台秘要》
  12. 灸噎嗝穴道《医学集成》
  13. 灸用火善恶补泻法《普济方·针灸》
  14. 灸药神方《灸法秘传》
  15. 灸盏《中医词典》
  16. 灸腰痛穴道《医学集成》
  17. 灸盏图《灸法秘传》
  18. 灸腰痛法《卫生宝鉴》
  19. 灸罩《中医词典》
  20. 灸眼法《明目至宝》
  21. 灸症《针灸易学》
  22. 灸牙疼法。《苏沈良方》
  23. 灸之不发《卫生宝鉴》
  24. 灸血病《中医词典》
  25. 灸痔法《中医词典》
  26. 灸穴杂法一十二首《外台秘要》
  27. 灸痔法《是斋百一选方》
  28. 灸眩晕穴道《医学集成》
  29. 灸痔法方二首《外台秘要》
  30. 灸心气穴法《针灸大全》
  31. 灸痔漏穴道《医学集成》


灸痨虫穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

灸痨虫穴歌

灸痨虫穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

鬼眼一穴灸痨虫，墨点病患腰眼中，择用癸亥亥时灸，勿令人知法最灵。

〖注〗劳瘵日久不愈，互相传染，因内有劳虫，宜灸鬼眼穴。穴在腰间两旁，正身直立，有微隐处，用墨点记，合面而卧，以小艾炷灸七壮，或九壮十一壮，多寡量人，虫即吐泻而也，急取烧毁远弃，可免复传。择癸亥日夜半，六神皆聚，亥时灸之，勿使病人预知，恐尸神有觉也。

灸痨虫穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸遗精穴歌
  • 当前页：灸痨虫穴歌
  • 下一页：灸痞根穴歌
<<< 返回本书目录
  1. 灸痨虫穴歌《医宗金鉴》
  2. 灸痨穴法《针灸聚英》
  3. 灸痨虫穴歌《刺灸心法要诀》
  4. 灸例《备急千金要方》
  5. 灸劳穴法（聚英）；取肾俞法《针灸大成》
  6. 灸例《普济方·针灸》
  7. 灸劳法《洪氏集验方》
  8. 灸疗疮肿法《外科精义》
  9. 灸咳逆法《苏沈良方》
  10. 灸瘰□穴歌《医宗金鉴》
  11. 灸禁忌法《普济方·针灸》
  12. 灸瘰法《外科启玄》
  13. 灸禁《医学纲目》
  14. 灸瘰法《外台秘要》
  15. 灸结胸伤寒法；灸阴毒结胸《针灸大成》
  16. 灸瘰穴歌《刺灸心法要诀》
  17. 灸忌食物房劳《古今医统大全》
  18. 灸难产穴歌《刺灸心法要诀》
  19. 灸霍乱《幼科铁镜》
  20. 灸难产穴歌《医宗金鉴》
  21. 灸火疮《外科启玄》
  22. 灸疟法《外台秘要》
  23. 灸寒热法《黄帝内经太素》
  24. 灸疟母《幼科铁镜》
  25. 灸寒热；灸疮要法；贴灸疮《针灸大成》
  26. 灸痞根穴歌《刺灸心法要诀》
  27. 灸寒热《针灸素难要旨》
  28. 灸痞根穴歌《医宗金鉴》
  29. 灸寒热《类经》
  30. 灸脐法《幼幼新书》
  1. 灸痨虫穴歌《刺灸心法要诀》
  2. 灸痨虫穴歌《医宗金鉴》
  3. 灸痨穴法《针灸聚英》
  4. 灸痨虫法《奇效简便良方》
  5. 灸例《备急千金要方》
  6. 灸痨《中医词典》
  7. 灸例《普济方·针灸》
  8. 灸劳穴法（《聚英》）《针灸大成》
  9. 灸痢疾穴道《医学集成》
  10. 灸劳法《洪氏集验方》
  11. 灸疗疮肿法《外科精义》
  12. 灸口证穴道《医学集成》
  13. 灸疗器《中医词典》
  14. 灸咳嗽穴道《医学集成》
  15. 灸临产穴道《医学集成》
  16. 灸咳逆法《苏沈良方》
  17. 灸淋证穴道《医学集成》
  18. 灸厥证穴道《医学集成》
  19. 灸瘰□穴歌《医宗金鉴》
  20. 灸痉证穴道《医学集成》
  21. 灸瘰法《外科启玄》
  22. 灸经闭穴道《医学集成》
  23. 灸瘰法《是斋百一选方》
  24. 灸禁忌法《普济方·针灸》
  25. 灸瘰法六首《外台秘要》
  26. 灸禁《医学纲目》
  27. 灸瘰穴歌《刺灸心法要诀》
  28. 灸结胸伤寒法《针灸大成》
  29. 灸慢惊风及脐风撮口癫痫风痫惊痫等疾《卫生宝鉴》
  30. 灸健忘穴道《医学集成》
  31. 灸慢惊风穴道《医学集成》


灸痞根穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

灸痞根穴歌

灸痞根穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

十二椎下痞根穴，各开三寸零五分，二穴左右灸七壮，难消痞块可除根。

〖注〗痞块灸痞根穴，其穴在脊之十二椎下，旁开三寸半。痞块多在左则灸左，在右则灸右，如左右俱有，左右俱灸之。

灸痞根穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸痨虫穴歌
  • 当前页：灸痞根穴歌
  • 下一页：灸肘尖穴歌
<<< 返回本书目录
  1. 灸痞根穴歌《医宗金鉴》
  2. 灸脐法《幼幼新书》
  3. 灸痞根穴歌《刺灸心法要诀》
  4. 灸讫补养法《普济方·针灸》
  5. 灸疟母《幼科铁镜》
  6. 灸讫补养法《炙膏肓腧穴法》
  7. 灸疟法《外台秘要》
  8. 灸犬伤《幼科铁镜》
  9. 灸难产穴歌《医宗金鉴》
  10. 灸雀目疳眼法《原机启微》
  11. 灸难产穴歌《刺灸心法要诀》
  12. 灸疝气穴歌《刺灸心法要诀》
  13. 灸瘰穴歌《刺灸心法要诀》
  14. 灸疝气穴歌《医宗金鉴》
  15. 灸瘰法《外台秘要》
  16. 灸蛇伤《幼科铁镜》
  17. 灸瘰法《外科启玄》
  18. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  19. 灸瘰□穴歌《医宗金鉴》
  20. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  21. 灸疗疮肿法《外科精义》
  22. 灸四花穴法《神应经》
  23. 灸例《普济方·针灸》
  24. 灸脱肛《幼科铁镜》
  25. 灸例《备急千金要方》
  26. 灸痫法《幼幼新书》
  27. 灸痨穴法《针灸聚英》
  28. 灸心气穴法《针灸大全》
  29. 灸痨虫穴歌《医宗金鉴》
  30. 灸穴杂法《外台秘要》
  1. 灸痞根穴歌《刺灸心法要诀》
  2. 灸痞根穴歌《医宗金鉴》
  3. 灸痞满穴道《医学集成》
  4. 灸疱《中医词典》
  5. 灸期门法《伤寒括要》
  6. 灸呕吐穴道《医学集成》
  7. 灸脐法《幼幼新书》
  8. 灸疟母《幼科铁镜》
  9. 灸脐法《证治准绳·幼科》
  10. 灸疟疾穴道《医学集成》
  11. 灸讫补养法《普济方·针灸》
  12. 灸疟法一十三首《外台秘要》
  13. 灸讫补养法《炙膏肓腧穴法》
  14. 灸溺血穴道《医学集成》
  15. 灸犬伤《幼科铁镜》
  16. 灸难产穴歌《刺灸心法要诀》
  17. 灸雀目疳眼法《卫生宝鉴》
  18. 灸难产穴歌《医宗金鉴》
  19. 灸雀目疳眼法《原机启微》
  20. 灸目证穴道《医学集成》
  21. 灸乳证穴道《医学集成》
  22. 灸慢惊风穴道《医学集成》
  23. 灸焫《中医词典》
  24. 灸慢惊风及脐风撮口癫痫风痫惊痫等疾《卫生宝鉴》
  25. 灸疝法《儒门事亲》
  26. 灸瘰穴歌《刺灸心法要诀》
  27. 灸疝气穴道《医学集成》
  28. 灸瘰法六首《外台秘要》
  29. 灸疝气穴歌《医宗金鉴》
  30. 灸瘰法《是斋百一选方》
  31. 灸疝气穴歌《刺灸心法要诀》


灸肘尖穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

灸肘尖穴歌

灸肘尖穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肘尖端处是奇穴，男女瘰 堪灸也，左患灸右右灸左，并灸风池效更捷。

〖注〗肘尖奇穴灸瘰 ，左患灸右，右患灸左。如初起时，男先灸左，女先灸右，兼灸风池穴尤效。风池穴在脑后颞 穴后，发际陷中。

灸肘尖穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸痞根穴歌
  • 当前页：灸肘尖穴歌
  • 下一页：灸鬼哭穴歌
<<< 返回本书目录
  1. 灸肘尖穴歌《医宗金鉴》
  2. 灸诸法《外台秘要》
  3. 灸肘尖穴歌《刺灸心法要诀》
  4. 灸诸胀满及结气法《外台秘要》
  5. 灸中恶穴歌《医宗金鉴》
  6. 灸赘疣穴歌《刺灸心法要诀》
  7. 灸中恶穴歌《刺灸心法要诀》
  8. 灸赘疣穴歌《医宗金鉴》
  9. 灸痔法方《外台秘要》
  10. 韭《本草纲目》完整版
  11. 灸之不发《卫生宝鉴》
  12. 韭《药笼小品》
  13. 灸盏图《灸法秘传》
  14. 韭《证类本草》
  15. 灸用火善恶补泻法《普济方·针灸》
  16. 韭《本草纲目》图文版
  17. 灸用火善恶补写法《外台秘要》
  18. 韭（根叶同用）、韭子《本草思辨录》
  19. 灸痈《针灸素难要旨》
  20. 韭（韭子）《本草新编》
  21. 灸瘿法《外台秘要》
  22. 韭菜《服食导饵》
  23. 灸遗精穴歌《医宗金鉴》
  24. 韭菜《食物疗法》
  25. 灸遗精穴歌《刺灸心法要诀》
  26. 韭菜【中药大全】
  27. 灸宜保养《古今医统大全》
  28. 韭菜、韭菜子《滇南本草》
  29. 灸腋气歌《医宗金鉴》
  30. 韭菜炒羊肝【方剂大全】
  1. 灸肘尖穴歌《刺灸心法要诀》
  2. 灸肘尖穴歌《医宗金鉴》
  3. 灸诸病法《寿世保元》
  4. 灸中寒穴道《医学集成》
  5. 灸诸疮法《寿世保元》
  6. 灸中风穴道《医学集成》
  7. 灸诸法一十四首《外台秘要》
  8. 灸中风十二穴《普济本事方》
  9. 灸诸惊穴《婴童类萃》
  10. 灸中恶穴歌《刺灸心法要诀》
  11. 灸诸胀满及结气法二十二首《外台秘要》
  12. 灸中恶穴歌《医宗金鉴》
  13. 灸赘疣穴歌《医宗金鉴》
  14. 灸痔漏穴道《医学集成》
  15. 灸赘疣穴歌《刺灸心法要诀》
  16. 灸痔法方二首《外台秘要》
  17. 灸浊证穴道《医学集成》
  18. 灸痔法《是斋百一选方》
  19. 韭《本草纲目》
  20. 灸痔法《中医词典》
  21. 韭《雷公炮制药性解》
  22. 灸之不发《卫生宝鉴》
  23. 韭《千金翼方》
  24. 灸症《针灸易学》
  25. 韭《药笼小品》
  26. 灸罩《中医词典》
  27. 韭《饮膳正要》
  28. 灸盏图《灸法秘传》
  29. 韭《新修本草》
  30. 灸盏《中医词典》
  31. 韭《食疗本草》


灸鬼哭穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

灸鬼哭穴歌

灸鬼哭穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

中恶振噤鬼魅病，急灸鬼哭神可定，两手大指相并缚，穴在四处之骑缝。

〖注〗鬼哭穴，灸鬼魅狐惑，恍惚振噤等证。取穴∶将两手大指相并缚定，用艾炷于两甲角反甲后肉四处骑缝。着火灸之，则患者哀告我自去为效。

灸鬼哭穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸肘尖穴歌
  • 当前页：灸鬼哭穴歌
  • 下一页：灸中恶穴歌
<<< 返回本书目录
  1. 灸鬼哭穴歌《医宗金鉴》
  2. 灸鬼眼穴歌《刺灸心法要诀》
  3. 灸鬼哭穴歌《刺灸心法要诀》
  4. 灸鬼眼穴歌《医宗金鉴》
  5. 灸膏肓穴法《普济方·针灸》
  6. 灸寒热《古今医统大全》
  7. 灸妇人崩漏及诸疾《卫生宝鉴》
  8. 灸寒热《类经》
  9. 灸疯犬咬伤歌《医宗金鉴》
  10. 灸寒热《针灸素难要旨》
  11. 灸疯犬咬伤歌《刺灸心法要诀》
  12. 灸寒热；灸疮要法；贴灸疮《针灸大成》
  13. 灸翻胃穴歌《医宗金鉴》
  14. 灸寒热法《黄帝内经太素》
  15. 灸翻胃穴歌《刺灸心法要诀》
  16. 灸火疮《外科启玄》
  17. 灸法总论《外科理例》
  18. 灸霍乱《幼科铁镜》
  19. 灸法早晚次序歌《医宗金鉴》
  20. 灸忌食物房劳《古今医统大全》
  21. 灸法早晚次序歌《刺灸心法要诀》
  22. 灸结胸伤寒法；灸阴毒结胸《针灸大成》
  23. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  24. 灸禁《医学纲目》
  25. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  26. 灸禁忌法《普济方·针灸》
  27. 灸法要穴《小品方》
  28. 灸咳逆法《苏沈良方》
  29. 灸法要论《外科精要》
  30. 灸劳法《洪氏集验方》
  1. 灸鬼哭穴歌《刺灸心法要诀》
  2. 灸鬼哭穴歌《医宗金鉴》
  3. 灸鬼眼穴歌《医宗金鉴》
  4. 灸关格穴道《医学集成》
  5. 灸鬼眼穴歌《刺灸心法要诀》
  6. 灸膏肓穴法《普济方·针灸》
  7. 灸寒热《针灸大成》
  8. 灸感《中医词典》
  9. 灸寒热《古今医统大全》
  10. 灸腹痛穴道《医学集成》
  11. 灸寒热《类经》
  12. 灸妇人崩漏及诸疾《卫生宝鉴》
  13. 灸寒热《针灸素难要旨》
  14. 灸疯犬咬伤歌《刺灸心法要诀》
  15. 灸寒热法《黄帝内经太素》
  16. 灸疯犬咬伤歌《医宗金鉴》
  17. 灸汗证穴道《医学集成》
  18. 灸风中脏气塞涎上不语昏危者下火立效《卫生宝鉴》
  19. 灸齁证穴道《医学集成》
  20. 灸风中脉口眼斜《卫生宝鉴》
  21. 灸喉证穴道《医学集成》
  22. 灸风中腑手足不遂等疾《卫生宝鉴》
  23. 灸后调摄法《针灸大成》
  24. 灸方《备急千金要方》
  25. 灸花《中医词典》
  26. 灸方《备急千金要方》
  27. 灸黄疸穴道《医学集成》
  28. 灸反胃穴道《医学集成》
  29. 灸火出血《古今医统大全》
  30. 灸翻胃穴歌《刺灸心法要诀》
  31. 灸火疮《中医词典》


灸中恶穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

灸中恶穴歌

灸中恶穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

尸疰客忤中恶病，乳后三寸量准行，男左女右艾火灸，邪祟驱除神自宁。

〖注〗灸尸疰、客忤、中恶等证。其穴在乳后三寸，男左女右灸之。

灸中恶穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸鬼哭穴歌
  • 当前页：灸中恶穴歌
  • 下一页：灸疝气穴歌
<<< 返回本书目录
  1. 灸中恶穴歌《医宗金鉴》
  2. 灸肘尖穴歌《刺灸心法要诀》
  3. 灸中恶穴歌《刺灸心法要诀》
  4. 灸肘尖穴歌《医宗金鉴》
  5. 灸痔法方《外台秘要》
  6. 灸诸法《外台秘要》
  7. 灸之不发《卫生宝鉴》
  8. 灸诸胀满及结气法《外台秘要》
  9. 灸盏图《灸法秘传》
  10. 灸赘疣穴歌《刺灸心法要诀》
  11. 灸用火善恶补泻法《普济方·针灸》
  12. 灸赘疣穴歌《医宗金鉴》
  13. 灸用火善恶补写法《外台秘要》
  14. 韭《本草纲目》完整版
  15. 灸痈《针灸素难要旨》
  16. 韭《药笼小品》
  17. 灸瘿法《外台秘要》
  18. 韭《证类本草》
  19. 灸遗精穴歌《医宗金鉴》
  20. 韭《本草纲目》图文版
  21. 灸遗精穴歌《刺灸心法要诀》
  22. 韭（根叶同用）、韭子《本草思辨录》
  23. 灸宜保养《古今医统大全》
  24. 韭（韭子）《本草新编》
  25. 灸腋气歌《医宗金鉴》
  26. 韭菜《服食导饵》
  27. 灸腋气歌《刺灸心法要诀》
  28. 韭菜《食物疗法》
  29. 灸药神方《灸法秘传》
  30. 韭菜【中药大全】
  1. 灸中恶穴歌《刺灸心法要诀》
  2. 灸中恶穴歌《医宗金鉴》
  3. 灸中风十二穴《普济本事方》
  4. 灸痔漏穴道《医学集成》
  5. 灸中风穴道《医学集成》
  6. 灸痔法方二首《外台秘要》
  7. 灸中寒穴道《医学集成》
  8. 灸痔法《是斋百一选方》
  9. 灸肘尖穴歌《医宗金鉴》
  10. 灸痔法《中医词典》
  11. 灸肘尖穴歌《刺灸心法要诀》
  12. 灸之不发《卫生宝鉴》
  13. 灸诸病法《寿世保元》
  14. 灸症《针灸易学》
  15. 灸诸疮法《寿世保元》
  16. 灸罩《中医词典》
  17. 灸诸法一十四首《外台秘要》
  18. 灸盏图《灸法秘传》
  19. 灸诸惊穴《婴童类萃》
  20. 灸盏《中医词典》
  21. 灸诸胀满及结气法二十二首《外台秘要》
  22. 灸用火善恶补泻法《普济方·针灸》
  23. 灸赘疣穴歌《医宗金鉴》
  24. 灸用火善恶补写法一首《外台秘要》
  25. 灸赘疣穴歌《刺灸心法要诀》
  26. 灸痈《针灸素难要旨》
  27. 灸浊证穴道《医学集成》
  28. 灸瘿法一十三首《外台秘要》
  29. 韭《本草纲目》
  30. 灸隐疾穴道《医学集成》
  31. 韭《雷公炮制药性解》


灸疝气穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

灸疝气穴歌

灸疝气穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

疝气偏坠灸为先，量口两角折三尖，一尖向上对脐中，两尖下垂是穴边。

〖注〗灸疝痛偏坠奇穴法，用秆心一条，量患人口两角为则，折为三段如△字样，以一角安脐中心，两角安脐下两傍，尖画处是穴。左患灸右，右患灸左，左右俱患，左右俱灸。艾炷如粟米大，灸四壮。

灸疝气穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸中恶穴歌
  • 当前页：灸疝气穴歌
  • 下一页：灸翻胃穴歌
<<< 返回本书目录
  1. 灸疝气穴歌《医宗金鉴》
  2. 灸蛇伤《幼科铁镜》
  3. 灸疝气穴歌《刺灸心法要诀》
  4. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  5. 灸雀目疳眼法《原机启微》
  6. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  7. 灸犬伤《幼科铁镜》
  8. 灸四花穴法《神应经》
  9. 灸讫补养法《炙膏肓腧穴法》
  10. 灸脱肛《幼科铁镜》
  11. 灸讫补养法《普济方·针灸》
  12. 灸痫法《幼幼新书》
  13. 灸脐法《幼幼新书》
  14. 灸心气穴法《针灸大全》
  15. 灸痞根穴歌《医宗金鉴》
  16. 灸穴杂法《外台秘要》
  17. 灸痞根穴歌《刺灸心法要诀》
  18. 灸牙疼法。《苏沈良方》
  19. 灸疟母《幼科铁镜》
  20. 灸腰痛法《卫生宝鉴》
  21. 灸疟法《外台秘要》
  22. 灸药神方《灸法秘传》
  23. 灸难产穴歌《医宗金鉴》
  24. 灸腋气歌《刺灸心法要诀》
  25. 灸难产穴歌《刺灸心法要诀》
  26. 灸腋气歌《医宗金鉴》
  27. 灸瘰穴歌《刺灸心法要诀》
  28. 灸宜保养《古今医统大全》
  29. 灸瘰法《外台秘要》
  30. 灸遗精穴歌《刺灸心法要诀》
  1. 灸疝气穴歌《刺灸心法要诀》
  2. 灸疝气穴歌《医宗金鉴》
  3. 灸伤寒穴道《医学集成》
  4. 灸疝气穴道《医学集成》
  5. 灸少阴法《医方考》
  6. 灸疝法《儒门事亲》
  7. 灸舌证穴道《医学集成》
  8. 灸焫《中医词典》
  9. 灸蛇伤《幼科铁镜》
  10. 灸乳证穴道《医学集成》
  11. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  12. 灸雀目疳眼法《原机启微》
  13. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  14. 灸雀目疳眼法《卫生宝鉴》
  15. 灸师《中医词典》
  16. 灸犬伤《幼科铁镜》
  17. 灸水肿穴道《医学集成》
  18. 灸讫补养法《炙膏肓腧穴法》
  19. 灸四花穴法《神应经》
  20. 灸讫补养法《普济方·针灸》
  21. 灸调经穴道《医学集成》
  22. 灸脐法《证治准绳·幼科》
  23. 灸头痛穴道《医学集成》
  24. 灸脐法《幼幼新书》
  25. 灸吐血穴道《医学集成》
  26. 灸期门法《伤寒括要》
  27. 灸脱肛《幼科铁镜》
  28. 灸痞满穴道《医学集成》
  29. 灸脱肛穴道《医学集成》
  30. 灸痞根穴歌《刺灸心法要诀》
  31. 灸痿证穴道《医学集成》


灸翻胃穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

灸翻胃穴歌

灸翻胃穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

翻胃上下灸奇穴，上在乳下一寸也，下在内踝之下取，三指稍斜向前者。

〖注〗灸翻胃奇穴，上穴在两乳下一寸；下穴在内踝下用手三指稍斜向前排之，即是穴也。

灸翻胃穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸疝气穴歌
  • 当前页：灸翻胃穴歌
  • 下一页：灸肠风穴歌
<<< 返回本书目录
  1. 灸翻胃穴歌《医宗金鉴》
  2. 灸疯犬咬伤歌《刺灸心法要诀》
  3. 灸翻胃穴歌《刺灸心法要诀》
  4. 灸疯犬咬伤歌《医宗金鉴》
  5. 灸法总论《外科理例》
  6. 灸妇人崩漏及诸疾《卫生宝鉴》
  7. 灸法早晚次序歌《医宗金鉴》
  8. 灸膏肓穴法《普济方·针灸》
  9. 灸法早晚次序歌《刺灸心法要诀》
  10. 灸鬼哭穴歌《刺灸心法要诀》
  11. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  12. 灸鬼哭穴歌《医宗金鉴》
  13. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  14. 灸鬼眼穴歌《刺灸心法要诀》
  15. 灸法要穴《小品方》
  16. 灸鬼眼穴歌《医宗金鉴》
  17. 灸法要论《外科精要》
  18. 灸寒热《古今医统大全》
  19. 灸法调养歌《医宗金鉴》
  20. 灸寒热《类经》
  21. 灸法调养歌《刺灸心法要诀》
  22. 灸寒热《针灸素难要旨》
  23. 灸法门《串雅内外编》
  24. 灸寒热；灸疮要法；贴灸疮《针灸大成》
  25. 灸法点穴用火歌《医宗金鉴》
  26. 灸寒热法《黄帝内经太素》
  27. 灸法点穴用火歌《刺灸心法要诀》
  28. 灸火疮《外科启玄》
  29. 灸法大小多少歌《医宗金鉴》
  30. 灸霍乱《幼科铁镜》
  1. 灸翻胃穴歌《刺灸心法要诀》
  2. 灸翻胃穴歌《医宗金鉴》
  3. 灸反胃穴道《医学集成》
  4. 灸法总论《外科理例》
  5. 灸方《备急千金要方》
  6. 灸法止衄《古今医统大全》
  7. 灸方《备急千金要方》
  8. 灸法早晚次序歌《刺灸心法要诀》
  9. 灸风中腑手足不遂等疾《卫生宝鉴》
  10. 灸法早晚次序歌《医宗金鉴》
  11. 灸风中脉口眼斜《卫生宝鉴》
  12. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  13. 灸风中脏气塞涎上不语昏危者下火立效《卫生宝鉴》
  14. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  15. 灸疯犬咬伤歌《医宗金鉴》
  16. 灸法要穴《小品方》
  17. 灸疯犬咬伤歌《刺灸心法要诀》
  18. 灸法要论《外科精要》
  19. 灸妇人崩漏及诸疾《卫生宝鉴》
  20. 灸法调养歌《刺灸心法要诀》
  21. 灸腹痛穴道《医学集成》
  22. 灸法调养歌《医宗金鉴》
  23. 灸感《中医词典》
  24. 灸法点穴用火歌《刺灸心法要诀》
  25. 灸膏肓穴法《普济方·针灸》
  26. 灸法点穴用火歌《医宗金鉴》
  27. 灸关格穴道《医学集成》
  28. 灸法大小多少歌《刺灸心法要诀》
  29. 灸鬼哭穴歌《医宗金鉴》
  30. 灸法大小多少歌《医宗金鉴》
  31. 灸鬼哭穴歌《刺灸心法要诀》


灸肠风穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

灸肠风穴歌

灸肠风穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肠风诸痔灸最良，十四椎下奇穴乡，各开一寸宜多灸，年深久痔效非常。

〖注〗灸肠风诸痔奇穴。其穴在脊十四椎下，傍各开一寸。年深者，灸之最效。

灸肠风穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸翻胃穴歌
  • 当前页：灸肠风穴歌
  • 下一页：灸暴绝穴歌
<<< 返回本书目录
  1. 灸肠风穴歌《医宗金鉴》
  2. 灸喘证穴道《医学集成》
  3. 灸肠风穴歌《刺灸心法要诀》
  4. 灸疮《圣济总录》
  5. 灸奔豚法《外台秘要》
  6. 灸疮方《外台秘要》
  7. 灸暴绝穴歌《医宗金鉴》
  8. 灸疮膏【方剂大全】
  9. 灸暴绝穴歌《刺灸心法要诀》
  10. 灸疮膏法；洗灸疮；灸后调摄法《针灸大成》
  11. 灸《证治准绳·疡医》
  12. 灸疮膏药歌《刺灸心法要诀》
  13. 灸《圣济总录》
  14. 灸疮膏药歌《医宗金鉴》
  15. 久痔《圣济总录》
  16. 灸疮脓不瘥方《外台秘要》
  17. 久治法《石室秘录》
  18. 灸疮调治歌《刺灸心法要诀》
  19. 久战方（试验）《毓麟验方》
  20. 灸疮调治歌《医宗金鉴》
  21. 久雨疫《医门补要》
  22. 灸疮要发《古今医统大全》
  23. 久痈《圣济总录》
  24. 灸刺各法《焦氏喉科枕秘》
  25. 久腰痛方《外台秘要》
  26. 灸刺禁忌论《普济方·针灸》
  27. 久血痢方《外台秘要》
  28. 灸刺禁忌论《圣济总录》
  29. 久心痛方《外台秘要》
  30. 灸刺论《普济方·针灸》
  1. 灸肠风穴歌《刺灸心法要诀》
  2. 灸肠风穴歌《医宗金鉴》
  3. 灸喘证穴道《医学集成》
  4. 灸肠风下血法《针灸大成》
  5. 灸疮《圣济总录》
  6. 灸产后穴道《医学集成》
  7. 灸疮《中医词典》
  8. 灸补泻法《针灸易学》
  9. 灸疮《备急千金要方》
  10. 灸便毒法《是斋百一选方》
  11. 灸疮出血片如蝴蝶《古今医统大全》
  12. 灸臂痛穴道《医学集成》
  13. 灸疮方四首《外台秘要》
  14. 灸痹证穴道《医学集成》
  15. 灸疮飞蝶《奇方类编》
  16. 灸鼻证穴道《医学集成》
  17. 灸疮膏法《针灸大成》
  18. 灸鼻衄穴道《医学集成》
  19. 灸疮膏药歌《医宗金鉴》
  20. 灸崩漏穴道《医学集成》
  21. 灸疮膏药歌《刺灸心法要诀》
  22. 灸奔豚法《外台秘要》
  23. 灸疮急肿痛候《诸病源候论》
  24. 灸暴绝穴歌《刺灸心法要诀》
  25. 灸疮久不瘥候《诸病源候论》
  26. 灸暴绝穴歌《医宗金鉴》
  27. 灸疮脓不瘥方三首《外台秘要》
  28. 灸板《中医词典》
  29. 灸疮调治歌《医宗金鉴》
  30. 灸瘢《中医词典》
  31. 灸疮调治歌《刺灸心法要诀》


灸暴绝穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

灸暴绝穴歌

灸暴绝穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

鬼魇暴绝最伤人，急灸鬼眼可回春，穴在两足大趾内，去甲韭叶鬼难存。

〖注〗凡一切鬼魇暴绝，当灸奇穴。在足两大趾内，去爪甲如韭叶许，名鬼眼穴。灸之则鬼邪自去，而病可愈也。

灸暴绝穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸肠风穴歌
  • 当前页：灸暴绝穴歌
  • 下一页：灸鬼眼穴歌
<<< 返回本书目录
  1. 灸暴绝穴歌《医宗金鉴》
  2. 灸奔豚法《外台秘要》
  3. 灸暴绝穴歌《刺灸心法要诀》
  4. 灸肠风穴歌《刺灸心法要诀》
  5. 灸《证治准绳·疡医》
  6. 灸肠风穴歌《医宗金鉴》
  7. 灸《圣济总录》
  8. 灸喘证穴道《医学集成》
  9. 久痔《圣济总录》
  10. 灸疮《圣济总录》
  11. 久治法《石室秘录》
  12. 灸疮方《外台秘要》
  13. 久战方（试验）《毓麟验方》
  14. 灸疮膏【方剂大全】
  15. 久雨疫《医门补要》
  16. 灸疮膏法；洗灸疮；灸后调摄法《针灸大成》
  17. 久痈《圣济总录》
  18. 灸疮膏药歌《刺灸心法要诀》
  19. 久腰痛方《外台秘要》
  20. 灸疮膏药歌《医宗金鉴》
  21. 久血痢方《外台秘要》
  22. 灸疮脓不瘥方《外台秘要》
  23. 久心痛方《外台秘要》
  24. 灸疮调治歌《刺灸心法要诀》
  25. 久心痛《圣济总录》
  26. 灸疮调治歌《医宗金鉴》
  27. 久泻肉瘦痧《痧胀玉衡》
  28. 灸疮要发《古今医统大全》
  29. 久泻久痢【中药主治】
  30. 灸刺各法《焦氏喉科枕秘》
  1. 灸暴绝穴歌《刺灸心法要诀》
  2. 灸暴绝穴歌《医宗金鉴》
  3. 灸奔豚法《外台秘要》
  4. 灸板《中医词典》
  5. 灸崩漏穴道《医学集成》
  6. 灸瘢《中医词典》
  7. 灸鼻衄穴道《医学集成》
  8. 灸《外科大成》
  9. 灸鼻证穴道《医学集成》
  10. 灸《证治准绳·疡医》
  11. 灸痹证穴道《医学集成》
  12. 灸《证治准绳·幼科》
  13. 灸臂痛穴道《医学集成》
  14. 灸《圣济总录》
  15. 灸便毒法《是斋百一选方》
  16. 久痔《中医词典》
  17. 灸补泻法《针灸易学》
  18. 久痔《圣济总录》
  19. 灸产后穴道《医学集成》
  20. 久治法《石室秘录》
  21. 灸肠风下血法《针灸大成》
  22. 久战方（试验）《毓麟验方》
  23. 灸肠风穴歌《医宗金鉴》
  24. 久远痔漏秘方《华佗神方》
  25. 灸肠风穴歌《刺灸心法要诀》
  26. 久雨疫《医门补要》
  27. 灸喘证穴道《医学集成》
  28. 久痈候《诸病源候论》
  29. 灸疮《圣济总录》
  30. 久痈《中医词典》
  31. 灸疮《中医词典》


灸鬼眼穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

灸鬼眼穴歌

灸鬼眼穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肿满上下灸奇穴，上即鬼哭不用缚，下取两足第二趾，趾尖向后寸半符。

〖注〗灸肿满奇穴，上穴即两手大指缝，鬼哭穴也；下穴在两足第二趾趾尖后一寸五分，即是也。

灸鬼眼穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸暴绝穴歌
  • 当前页：灸鬼眼穴歌
  • 下一页：灸赘疣穴歌
<<< 返回本书目录
  1. 灸鬼眼穴歌《医宗金鉴》
  2. 灸寒热《古今医统大全》
  3. 灸鬼眼穴歌《刺灸心法要诀》
  4. 灸寒热《类经》
  5. 灸鬼哭穴歌《医宗金鉴》
  6. 灸寒热《针灸素难要旨》
  7. 灸鬼哭穴歌《刺灸心法要诀》
  8. 灸寒热；灸疮要法；贴灸疮《针灸大成》
  9. 灸膏肓穴法《普济方·针灸》
  10. 灸寒热法《黄帝内经太素》
  11. 灸妇人崩漏及诸疾《卫生宝鉴》
  12. 灸火疮《外科启玄》
  13. 灸疯犬咬伤歌《医宗金鉴》
  14. 灸霍乱《幼科铁镜》
  15. 灸疯犬咬伤歌《刺灸心法要诀》
  16. 灸忌食物房劳《古今医统大全》
  17. 灸翻胃穴歌《医宗金鉴》
  18. 灸结胸伤寒法；灸阴毒结胸《针灸大成》
  19. 灸翻胃穴歌《刺灸心法要诀》
  20. 灸禁《医学纲目》
  21. 灸法总论《外科理例》
  22. 灸禁忌法《普济方·针灸》
  23. 灸法早晚次序歌《医宗金鉴》
  24. 灸咳逆法《苏沈良方》
  25. 灸法早晚次序歌《刺灸心法要诀》
  26. 灸劳法《洪氏集验方》
  27. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  28. 灸劳穴法（聚英）；取肾俞法《针灸大成》
  29. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  30. 灸痨虫穴歌《刺灸心法要诀》
  1. 灸鬼眼穴歌《刺灸心法要诀》
  2. 灸鬼眼穴歌《医宗金鉴》
  3. 灸寒热《针灸大成》
  4. 灸鬼哭穴歌《刺灸心法要诀》
  5. 灸寒热《古今医统大全》
  6. 灸鬼哭穴歌《医宗金鉴》
  7. 灸寒热《类经》
  8. 灸关格穴道《医学集成》
  9. 灸寒热《针灸素难要旨》
  10. 灸膏肓穴法《普济方·针灸》
  11. 灸寒热法《黄帝内经太素》
  12. 灸感《中医词典》
  13. 灸汗证穴道《医学集成》
  14. 灸腹痛穴道《医学集成》
  15. 灸齁证穴道《医学集成》
  16. 灸妇人崩漏及诸疾《卫生宝鉴》
  17. 灸喉证穴道《医学集成》
  18. 灸疯犬咬伤歌《刺灸心法要诀》
  19. 灸后调摄法《针灸大成》
  20. 灸疯犬咬伤歌《医宗金鉴》
  21. 灸花《中医词典》
  22. 灸风中脏气塞涎上不语昏危者下火立效《卫生宝鉴》
  23. 灸黄疸穴道《医学集成》
  24. 灸风中脉口眼斜《卫生宝鉴》
  25. 灸火出血《古今医统大全》
  26. 灸风中腑手足不遂等疾《卫生宝鉴》
  27. 灸火疮《中医词典》
  28. 灸方《备急千金要方》
  29. 灸火疮《外科启玄》
  30. 灸方《备急千金要方》
  31. 灸霍乱《幼科铁镜》


灸赘疣穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

灸赘疣穴歌

灸赘疣穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

赘疣诸痣灸奇穴，更灸紫白二癜风，手之左右中指节，屈节尖上宛宛中。

〖注〗灸癜风及赘疣诸痣奇穴，其穴在左右手中指节宛宛中，俗名拳尖是也。

灸赘疣穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸鬼眼穴歌
  • 当前页：灸赘疣穴歌
  • 下一页：灸瘰穴歌
<<< 返回本书目录
  1. 灸赘疣穴歌《医宗金鉴》
  2. 韭《本草纲目》完整版
  3. 灸赘疣穴歌《刺灸心法要诀》
  4. 韭《药笼小品》
  5. 灸诸胀满及结气法《外台秘要》
  6. 韭《证类本草》
  7. 灸诸法《外台秘要》
  8. 韭《本草纲目》图文版
  9. 灸肘尖穴歌《医宗金鉴》
  10. 韭（根叶同用）、韭子《本草思辨录》
  11. 灸肘尖穴歌《刺灸心法要诀》
  12. 韭（韭子）《本草新编》
  13. 灸中恶穴歌《医宗金鉴》
  14. 韭菜《服食导饵》
  15. 灸中恶穴歌《刺灸心法要诀》
  16. 韭菜《食物疗法》
  17. 灸痔法方《外台秘要》
  18. 韭菜【中药大全】
  19. 灸之不发《卫生宝鉴》
  20. 韭菜、韭菜子《滇南本草》
  21. 灸盏图《灸法秘传》
  22. 韭菜炒羊肝【方剂大全】
  23. 灸用火善恶补泻法《普济方·针灸》
  24. 韭菜根汁【方剂大全】
  25. 灸用火善恶补写法《外台秘要》
  26. 韭菜莲【中药大全】
  27. 灸痈《针灸素难要旨》
  28. 韭菜丸【方剂大全】
  29. 灸瘿法《外台秘要》
  30. 韭菜汁《保健药膳》
  1. 灸赘疣穴歌《刺灸心法要诀》
  2. 灸赘疣穴歌《医宗金鉴》
  3. 灸浊证穴道《医学集成》
  4. 灸诸胀满及结气法二十二首《外台秘要》
  5. 韭《本草纲目》
  6. 灸诸惊穴《婴童类萃》
  7. 韭《雷公炮制药性解》
  8. 灸诸法一十四首《外台秘要》
  9. 韭《千金翼方》
  10. 灸诸疮法《寿世保元》
  11. 韭《药笼小品》
  12. 灸诸病法《寿世保元》
  13. 韭《饮膳正要》
  14. 灸肘尖穴歌《刺灸心法要诀》
  15. 韭《新修本草》
  16. 灸肘尖穴歌《医宗金鉴》
  17. 韭《食疗本草》
  18. 灸中寒穴道《医学集成》
  19. 韭《本草衍义》
  20. 灸中风穴道《医学集成》
  21. 韭《本草备要》
  22. 灸中风十二穴《普济本事方》
  23. 韭《本草蒙筌》
  24. 灸中恶穴歌《刺灸心法要诀》
  25. 韭《冯氏锦囊秘录》
  26. 灸中恶穴歌《医宗金鉴》
  27. 韭《证类本草》
  28. 灸痔漏穴道《医学集成》
  29. 韭《顾松园医镜》
  30. 灸痔法方二首《外台秘要》
  31. 韭《本经逢原》


灸瘰穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

灸瘰穴歌

灸瘰穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

瘰 隔蒜灸法宜，先从后发核灸起，灸到初发母核止，多着艾火效无匹。

〖注〗瘰 隔蒜灸法，用独蒜片先从后发核上灸起，到初发母核而止，多灸自效。

灸瘰 穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸赘疣穴歌
  • 当前页：灸瘰穴歌
  • 下一页：灸腋气歌
<<< 返回本书目录
  1. 灸瘰穴歌《刺灸心法要诀》
  2. 灸难产穴歌《刺灸心法要诀》
  3. 灸瘰法《外台秘要》
  4. 灸难产穴歌《医宗金鉴》
  5. 灸瘰法《外科启玄》
  6. 灸疟法《外台秘要》
  7. 灸瘰□穴歌《医宗金鉴》
  8. 灸疟母《幼科铁镜》
  9. 灸疗疮肿法《外科精义》
  10. 灸痞根穴歌《刺灸心法要诀》
  11. 灸例《普济方·针灸》
  12. 灸痞根穴歌《医宗金鉴》
  13. 灸例《备急千金要方》
  14. 灸脐法《幼幼新书》
  15. 灸痨穴法《针灸聚英》
  16. 灸讫补养法《普济方·针灸》
  17. 灸痨虫穴歌《医宗金鉴》
  18. 灸讫补养法《炙膏肓腧穴法》
  19. 灸痨虫穴歌《刺灸心法要诀》
  20. 灸犬伤《幼科铁镜》
  21. 灸劳穴法（聚英）；取肾俞法《针灸大成》
  22. 灸雀目疳眼法《原机启微》
  23. 灸劳法《洪氏集验方》
  24. 灸疝气穴歌《刺灸心法要诀》
  25. 灸咳逆法《苏沈良方》
  26. 灸疝气穴歌《医宗金鉴》
  27. 灸禁忌法《普济方·针灸》
  28. 灸蛇伤《幼科铁镜》
  29. 灸禁《医学纲目》
  30. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  1. 灸瘰穴歌《刺灸心法要诀》
  2. 灸瘰法六首《外台秘要》
  3. 灸慢惊风及脐风撮口癫痫风痫惊痫等疾《卫生宝鉴》
  4. 灸瘰法《是斋百一选方》
  5. 灸慢惊风穴道《医学集成》
  6. 灸瘰法《外科启玄》
  7. 灸目证穴道《医学集成》
  8. 灸瘰□穴歌《医宗金鉴》
  9. 灸难产穴歌《医宗金鉴》
  10. 灸淋证穴道《医学集成》
  11. 灸难产穴歌《刺灸心法要诀》
  12. 灸临产穴道《医学集成》
  13. 灸溺血穴道《医学集成》
  14. 灸疗器《中医词典》
  15. 灸疟法一十三首《外台秘要》
  16. 灸疗疮肿法《外科精义》
  17. 灸疟疾穴道《医学集成》
  18. 灸痢疾穴道《医学集成》
  19. 灸疟母《幼科铁镜》
  20. 灸例《普济方·针灸》
  21. 灸呕吐穴道《医学集成》
  22. 灸例《备急千金要方》
  23. 灸疱《中医词典》
  24. 灸痨穴法《针灸聚英》
  25. 灸痞根穴歌《医宗金鉴》
  26. 灸痨虫穴歌《刺灸心法要诀》
  27. 灸痞根穴歌《刺灸心法要诀》
  28. 灸痨虫穴歌《医宗金鉴》
  29. 灸痞满穴道《医学集成》
  30. 灸痨虫法《奇效简便良方》
  31. 灸期门法《伤寒括要》


灸腋气歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

灸腋气歌

灸腋气歌

  • 上一页
  • 目录
  • 相关
  • 下一页

腋气除根剃腋毛，再将定粉水调膏，涂搽患处七日后，视有黑孔用艾烧。

〖注〗凡腋气先用快刀剃去腋毛净，乃用好定粉水调搽患处，六七日后，看腋下有一点黑者，必有孔如针大，或如簪尖，即气窍也。用艾炷如米大者灸之，三四壮愈，永不再发。

灸腋气图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸瘰穴歌
  • 当前页：灸腋气歌
  • 下一页：灸疯犬咬伤歌
<<< 返回本书目录
  1. 灸腋气歌《医宗金鉴》
  2. 灸宜保养《古今医统大全》
  3. 灸腋气歌《刺灸心法要诀》
  4. 灸遗精穴歌《刺灸心法要诀》
  5. 灸药神方《灸法秘传》
  6. 灸遗精穴歌《医宗金鉴》
  7. 灸腰痛法《卫生宝鉴》
  8. 灸瘿法《外台秘要》
  9. 灸牙疼法。《苏沈良方》
  10. 灸痈《针灸素难要旨》
  11. 灸穴杂法《外台秘要》
  12. 灸用火善恶补写法《外台秘要》
  13. 灸心气穴法《针灸大全》
  14. 灸用火善恶补泻法《普济方·针灸》
  15. 灸痫法《幼幼新书》
  16. 灸盏图《灸法秘传》
  17. 灸脱肛《幼科铁镜》
  18. 灸之不发《卫生宝鉴》
  19. 灸四花穴法《神应经》
  20. 灸痔法方《外台秘要》
  21. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  22. 灸中恶穴歌《刺灸心法要诀》
  23. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  24. 灸中恶穴歌《医宗金鉴》
  25. 灸蛇伤《幼科铁镜》
  26. 灸肘尖穴歌《刺灸心法要诀》
  27. 灸疝气穴歌《医宗金鉴》
  28. 灸肘尖穴歌《医宗金鉴》
  29. 灸疝气穴歌《刺灸心法要诀》
  30. 灸诸法《外台秘要》
  1. 灸腋气歌《刺灸心法要诀》
  2. 灸腋气歌《医宗金鉴》
  3. 灸宜保养《古今医统大全》
  4. 灸噎嗝穴道《医学集成》
  5. 灸遗精穴道《医学集成》
  6. 灸药神方《灸法秘传》
  7. 灸遗精穴歌《医宗金鉴》
  8. 灸腰痛穴道《医学集成》
  9. 灸遗精穴歌《刺灸心法要诀》
  10. 灸腰痛法《卫生宝鉴》
  11. 灸阴毒结胸《针灸大成》
  12. 灸眼法《明目至宝》
  13. 灸隐疾穴道《医学集成》
  14. 灸牙疼法。《苏沈良方》
  15. 灸瘿法一十三首《外台秘要》
  16. 灸血病《中医词典》
  17. 灸痈《针灸素难要旨》
  18. 灸穴杂法一十二首《外台秘要》
  19. 灸用火善恶补写法一首《外台秘要》
  20. 灸眩晕穴道《医学集成》
  21. 灸用火善恶补泻法《普济方·针灸》
  22. 灸心气穴法《针灸大全》
  23. 灸盏《中医词典》
  24. 灸泄泻穴道《医学集成》
  25. 灸盏图《灸法秘传》
  26. 灸胁痛穴道《医学集成》
  27. 灸罩《中医词典》
  28. 灸哮《中医词典》
  29. 灸症《针灸易学》
  30. 灸小肠疝气穴法《针灸大成》
  31. 灸之不发《卫生宝鉴》


灸疯犬咬伤歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

灸疯犬咬伤歌

灸疯犬咬伤歌

  • 上一页
  • 目录
  • 相关
  • 下一页

疯犬咬伤先须吮，吮尽恶血不生风，次于咬处灸百壮，常食炙韭不须惊。

〖注〗疯犬咬伤之处，急急用大嘴砂酒壶一个，内盛干烧酒，烫极热，去酒以酒壶嘴向咬处，如拔火罐样，吸尽恶血为度，击破自落。上用艾炷灸之，永不再发。炙韭，炒韭菜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸腋气歌
  • 当前页：灸疯犬咬伤歌
  • 下一页：灸蛇蝎蜈蚣蜘蛛咬伤歌
<<< 返回本书目录
  1. 灸疯犬咬伤歌《医宗金鉴》
  2. 灸妇人崩漏及诸疾《卫生宝鉴》
  3. 灸疯犬咬伤歌《刺灸心法要诀》
  4. 灸膏肓穴法《普济方·针灸》
  5. 灸翻胃穴歌《医宗金鉴》
  6. 灸鬼哭穴歌《刺灸心法要诀》
  7. 灸翻胃穴歌《刺灸心法要诀》
  8. 灸鬼哭穴歌《医宗金鉴》
  9. 灸法总论《外科理例》
  10. 灸鬼眼穴歌《刺灸心法要诀》
  11. 灸法早晚次序歌《医宗金鉴》
  12. 灸鬼眼穴歌《医宗金鉴》
  13. 灸法早晚次序歌《刺灸心法要诀》
  14. 灸寒热《古今医统大全》
  15. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  16. 灸寒热《类经》
  17. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  18. 灸寒热《针灸素难要旨》
  19. 灸法要穴《小品方》
  20. 灸寒热；灸疮要法；贴灸疮《针灸大成》
  21. 灸法要论《外科精要》
  22. 灸寒热法《黄帝内经太素》
  23. 灸法调养歌《医宗金鉴》
  24. 灸火疮《外科启玄》
  25. 灸法调养歌《刺灸心法要诀》
  26. 灸霍乱《幼科铁镜》
  27. 灸法门《串雅内外编》
  28. 灸忌食物房劳《古今医统大全》
  29. 灸法点穴用火歌《医宗金鉴》
  30. 灸结胸伤寒法；灸阴毒结胸《针灸大成》
  1. 灸疯犬咬伤歌《刺灸心法要诀》
  2. 灸疯犬咬伤歌《医宗金鉴》
  3. 灸妇人崩漏及诸疾《卫生宝鉴》
  4. 灸风中脏气塞涎上不语昏危者下火立效《卫生宝鉴》
  5. 灸腹痛穴道《医学集成》
  6. 灸风中脉口眼斜《卫生宝鉴》
  7. 灸感《中医词典》
  8. 灸风中腑手足不遂等疾《卫生宝鉴》
  9. 灸膏肓穴法《普济方·针灸》
  10. 灸方《备急千金要方》
  11. 灸关格穴道《医学集成》
  12. 灸方《备急千金要方》
  13. 灸鬼哭穴歌《医宗金鉴》
  14. 灸反胃穴道《医学集成》
  15. 灸鬼哭穴歌《刺灸心法要诀》
  16. 灸翻胃穴歌《刺灸心法要诀》
  17. 灸鬼眼穴歌《医宗金鉴》
  18. 灸翻胃穴歌《医宗金鉴》
  19. 灸鬼眼穴歌《刺灸心法要诀》
  20. 灸法总论《外科理例》
  21. 灸寒热《针灸大成》
  22. 灸法止衄《古今医统大全》
  23. 灸寒热《古今医统大全》
  24. 灸法早晚次序歌《刺灸心法要诀》
  25. 灸寒热《类经》
  26. 灸法早晚次序歌《医宗金鉴》
  27. 灸寒热《针灸素难要旨》
  28. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  29. 灸寒热法《黄帝内经太素》
  30. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  31. 灸汗证穴道《医学集成》


灸蛇蝎蜈蚣蜘蛛咬伤歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

灸蛇蝎蜈蚣蜘蛛咬伤歌

灸蛇蝎蜈蚣蜘蛛咬伤歌

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇蝎蜈蚣蜘蛛伤，实时疼痛最难当，急以伤处隔蒜灸，五六十壮效非常。

〖注〗凡蛇、蝎、蜈蚣、蜘蛛咬伤，痛急势危者，急用艾火于伤处灸之，拔散毒瓦斯即安；或用独蒜片隔蒜灸之，二三壮换一片，毒甚者，灸五六十壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸疯犬咬伤歌
  • 当前页：灸蛇蝎蜈蚣蜘蛛咬伤歌
  • 下一页：足三里穴歌
<<< 返回本书目录
  1. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  2. 灸四花穴法《神应经》
  3. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  4. 灸脱肛《幼科铁镜》
  5. 灸蛇伤《幼科铁镜》
  6. 灸痫法《幼幼新书》
  7. 灸疝气穴歌《医宗金鉴》
  8. 灸心气穴法《针灸大全》
  9. 灸疝气穴歌《刺灸心法要诀》
  10. 灸穴杂法《外台秘要》
  11. 灸雀目疳眼法《原机启微》
  12. 灸牙疼法。《苏沈良方》
  13. 灸犬伤《幼科铁镜》
  14. 灸腰痛法《卫生宝鉴》
  15. 灸讫补养法《炙膏肓腧穴法》
  16. 灸药神方《灸法秘传》
  17. 灸讫补养法《普济方·针灸》
  18. 灸腋气歌《刺灸心法要诀》
  19. 灸脐法《幼幼新书》
  20. 灸腋气歌《医宗金鉴》
  21. 灸痞根穴歌《医宗金鉴》
  22. 灸宜保养《古今医统大全》
  23. 灸痞根穴歌《刺灸心法要诀》
  24. 灸遗精穴歌《刺灸心法要诀》
  25. 灸疟母《幼科铁镜》
  26. 灸遗精穴歌《医宗金鉴》
  27. 灸疟法《外台秘要》
  28. 灸瘿法《外台秘要》
  29. 灸难产穴歌《医宗金鉴》
  30. 灸痈《针灸素难要旨》
  1. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  2. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  3. 灸师《中医词典》
  4. 灸蛇伤《幼科铁镜》
  5. 灸水肿穴道《医学集成》
  6. 灸舌证穴道《医学集成》
  7. 灸四花穴法《神应经》
  8. 灸少阴法《医方考》
  9. 灸调经穴道《医学集成》
  10. 灸伤寒穴道《医学集成》
  11. 灸头痛穴道《医学集成》
  12. 灸疝气穴歌《刺灸心法要诀》
  13. 灸吐血穴道《医学集成》
  14. 灸疝气穴歌《医宗金鉴》
  15. 灸脱肛《幼科铁镜》
  16. 灸疝气穴道《医学集成》
  17. 灸脱肛穴道《医学集成》
  18. 灸疝法《儒门事亲》
  19. 灸痿证穴道《医学集成》
  20. 灸焫《中医词典》
  21. 灸胃痛穴道《医学集成》
  22. 灸乳证穴道《医学集成》
  23. 灸痫法《幼幼新书》
  24. 灸雀目疳眼法《原机启微》
  25. 灸小便闭穴道《医学集成》
  26. 灸雀目疳眼法《卫生宝鉴》
  27. 灸小肠疝气穴法《针灸大成》
  28. 灸犬伤《幼科铁镜》
  29. 灸哮《中医词典》
  30. 灸讫补养法《炙膏肓腧穴法》
  31. 灸胁痛穴道《医学集成》


足三里穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

足三里穴歌

足三里穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

三里膝眼下，三寸两筋间，能除胸胁痛，腹胀胃中寒，肠鸣并泄泻，眼肿膝胫酸，伤寒羸瘦损，气蛊证诸般，气过三旬后，针灸眼光全。

〖注〗三里，足三里穴也。其穴在膝眼下三寸， 骨外廉，大筋内宛宛中，针五分，留七呼，灸三壮。主治胸胁疼痛，腹胀，胃寒，肠中雷鸣，脾寒泄泻，眼目红肿，膝胫酸痛，伤寒热不已，瘦弱虚损，小肠气痛，与水气，蛊毒，鬼击诸证，悉宜针灸，但小儿忌灸，恐眼目不明，惟三十以外方可灸之，令眼目光明也。

足三里穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸蛇蝎蜈蚣蜘蛛咬伤歌
  • 当前页：足三里穴歌
  • 下一页：内庭穴歌
<<< 返回本书目录
  1. 足三里穴歌《医宗金鉴》
  2. 足三阴三阳穴流注法《普济方·针灸》
  3. 足三里穴歌《刺灸心法要诀》
  4. 足三阴三阳穴流注法第二（下）《备急千金要方》
  5. 足三里穴【下肢外侧穴位】
  6. 足少阳胆《本草分经》
  7. 足窍阴穴【下肢外侧穴位】
  8. 足少阳胆经《秘传眼科龙木论》
  9. 足内翻【疾病症状】
  10. 足少阳胆经《普济方·针灸》
  11. 足麻贴药【方剂大全】
  12. 足少阳胆经《圣济总录》
  13. 足麻痹不仁《针灸资生经》
  14. 足少阳胆经《针灸大成》
  15. 足六经辨《医学集成》
  16. 足少阳胆经《针灸聚英》
  17. 足临泣穴【下肢外侧穴位】
  18. 足少阳胆经《子午流注针经》
  19. 足冷《伤寒大白》
  20. 足少阳胆经（共44穴）十二经脉《针灸学》
  21. 足菌肿【疾病大全】
  22. 足少阳胆经（左右共八十六穴）《经络汇编》
  23. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  24. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  25. 足厥阴经症治《伤寒括要》
  26. 足少阳胆经经分寸歌《医学集成》
  27. 足厥阴及股凡二十二穴《针灸甲乙经》
  28. 足少阳胆经六穴《子午流注说难》
  29. 足厥阴肝脏病论《内经博议》
  30. 足少阳胆经图《医学指归》
  1. 足三里穴歌《刺灸心法要诀》
  2. 足三里穴歌《医宗金鉴》
  3. 足三阳经《中医名词词典》
  4. 足三里（合穴）《子午流注说难》
  5. 足三阳经《中医词典》
  6. 足三里《针灸学》
  7. 足三阳经总穴名《医宗金鉴》
  8. 足三里《中医词典》
  9. 足三阳经总穴名《刺灸心法要诀》
  10. 足三里《气功外气疗法》
  11. 足三阴经《中医名词词典》
  12. 足弱《傅青主男科》
  13. 足三阴经《中医词典》
  14. 足软《中医词典》
  15. 足三阴经总穴名《医宗金鉴》
  16. 足清《中医词典》
  17. 足三阴经总穴名《刺灸心法要诀》
  18. 足窍阴《针灸学》
  19. 足三阴三阳《医学启源》
  20. 足窍阴《中医词典》
  21. 足三阴三阳穴流注法《普济方·针灸》
  22. 足面疔《中医词典》
  23. 足三阴三阳穴流注法第二（下）《备急千金要方》
  24. 足悗《中医词典》
  25. 足闪肭痛《儒门事亲》
  26. 足脉《医述》
  27. 足上廉《中医词典》
  28. 足麻痹不仁《针灸资生经》
  29. 足少阳《中医词典》
  30. 足六经辨《医学集成》
  31. 足少阳《疡医大全》


内庭穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

内庭穴歌

内庭穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

内庭次趾外，本属足阳明，能治四肢厥，喜静恶闻声，瘾疹咽喉痛，数欠及牙疼，疟疾不思食，耳鸣针便清。

〖注〗内庭穴，在足之大趾次趾外间陷中，属足阳明胃经穴也。主治四肢厥逆，喜静恶闻人声，瘾疹不快，咽喉肿痛，数欠，牙龈疼，疟疾，不思饮食，耳内蝉鸣等证。针三分，留十呼，灸三壮。

内庭穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足三里穴歌
  • 当前页：内庭穴歌
  • 下一页：曲池穴歌
<<< 返回本书目录
  1. 内庭穴歌《医宗金鉴》
  2. 内托《外科理例》
  3. 内庭穴歌《刺灸心法要诀》
  4. 内托《证治准绳·疡医》
  5. 内庭穴【下肢外侧穴位】
  6. 内托安神散【方剂大全】
  7. 内所因治说《三因极一病证方论》
  8. 内托黄耆散【方剂大全】
  9. 内所因心痛证治《三因极一病证方论》
  10. 内托黄耆丸【方剂大全】
  11. 内所因论《三因极一病证方论》
  12. 内托千金散【方剂大全】
  13. 内疏黄连汤【方剂大全】
  14. 内托散【方剂大全】
  15. 内收型骨折【疾病症状】
  16. 内托生肌散《医学衷中参西录》
  17. 内食外寒腹痛《医宗金鉴》
  18. 内托-外科理例（上）《古今医统大全》
  19. 内食外寒腹痛《儿科萃精》
  20. 内托消毒散【方剂大全】
  21. 内生殖器《妇产科学》
  22. 内托治法歌《医宗金鉴》
  23. 内生性软骨瘤【疾病大全】
  24. 内外八邪《伤寒直格》
  25. 内生五气病机《中医基础理论》
  26. 内外并进疗红眼《三十年临证经验集》
  27. 内生肌酐清除率（Ccr）《常用化验值及意义》
  28. 内外并进疗红眼《邹孟城三十年临证经验集》
  29. 内伤总括《杂病心法要诀》
  30. 内外病生四类《伤寒直格》
  1. 内庭穴歌《刺灸心法要诀》
  2. 内庭穴歌《医宗金鉴》
  3. 内痛外快《中医词典》
  4. 内庭（荥穴）《子午流注说难》
  5. 内痛外快《中医词典》
  6. 内庭《针灸学》
  7. 内推云《中医词典》
  8. 内庭《中医词典》
  9. 内推云《中医词典》
  10. 内庭《中医词典》
  11. 内托《证治准绳·疡医》
  12. 内庭《针灸大成》
  13. 内托《证治准绳·疡医》
  14. 内太冲《中医词典》
  15. 内托《外科理例》
  16. 内太冲《中医词典》
  17. 内托（外科理例 上）《古今医统大全》
  18. 内所因治说《三因极一病证方论》
  19. 内托复煎散《外科理例》
  20. 内所因心痛证治《三因极一病证方论》
  21. 内托护心散《重订囊秘喉书》
  22. 内所因论《三因极一病证方论》
  23. 内托黄酒煎汤《外科理例》
  24. 内损《中医词典》
  25. 内托黄汤《外科理例》
  26. 内损《中医词典》
  27. 内托千金散《目经大成》
  28. 内疏黄连汤《仁术便览》
  29. 内托千金散《仁术便览》
  30. 内疏黄连汤《外科理例》
  31. 内托羌活汤《外科理例》


曲池穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

曲池穴歌

曲池穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

曲池拱手取，屈肘骨边求，善治肘中痛，偏风手不收，挽弓开不得，臂痪怯梳头，喉痹促欲死，发热更无休，遍峰风癣癞，针着实时瘳。

〖注〗曲池穴，其穴在肘辅骨屈肘屈骨之中，以手拱胸取之。主治肘中疼痛，偏风半身不遂，臂痛拉弓不开，两臂瘫痪不能举手向发，喉痹喘促欲死，伤寒振寒，余热不尽，皮肤干燥，痂疥等证。刺七分，留七呼，灸三壮。

曲池穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内庭穴歌
  • 当前页：曲池穴歌
  • 下一页：合谷穴歌
<<< 返回本书目录
  1. 曲池穴歌《医宗金鉴》
  2. 曲骨穴【胸部腹部穴位】
  3. 曲池穴歌《刺灸心法要诀》
  4. 曲棍球棒手【疾病症状】
  5. 曲池穴【上肢外侧穴位】
  6. 曲花紫堇【中药大全】
  7. 曲差穴【头部正面穴位】
  8. 曲颊《经络全书》
  9. 曲背《古今医案按》
  10. 曲节草《本草纲目》完整版
  11. 曲（酒母，酒曲）《本草纲目》完整版
  12. 曲节草《本草择要纲目》
  13. 曲《本草纲目》图文版
  14. 曲骱《伤科补要》
  15. 曲《证类本草》
  16. 曲麦二陈汤【方剂大全】
  17. 曲《雷公炮炙论》
  18. 曲毛露珠草【中药大全】
  19. 曲《本草择要纲目》
  20. 曲霉病【疾病大全】
  21. 鸜雉【中药大全】
  22. 曲霉球【疾病大全】
  23. 蠼尿方《外台秘要》
  24. 曲蘖丸【方剂大全】
  25. 蠼尿疮《幼幼新书》
  26. 曲蘖枳术丸【方剂大全】
  27. 蠼尿疮《圣济总录》
  28. 曲泉穴【下肢内侧穴位】
  29. 蠼疮论《小儿卫生总微论方》
  30. 曲术丸【方剂大全】
  1. 曲池穴歌《刺灸心法要诀》
  2. 曲池穴歌《医宗金鉴》
  3. 曲尺《中医词典》
  4. 曲池（合穴）《子午流注说难》
  5. 曲尺痔《中医词典》
  6. 曲池《针灸学》
  7. 曲尺痔《外科十三方考》
  8. 曲池《中医词典》
  9. 曲发《中医词典》
  10. 曲池《气功外气疗法》
  11. 曲骨《针灸大成》
  12. 曲池《针灸大成》
  13. 曲骨《中医名词词典》
  14. 曲差《针灸学》
  15. 曲骨《中医词典》
  16. 曲差《中医词典》
  17. 曲骨《针灸学》
  18. 曲差《针灸大成》
  19. 曲剂《中医词典》
  20. 曲鬓（一名曲发）《针灸大成》
  21. 曲颊《经络全书》
  22. 曲鬓《针灸学》
  23. 曲颊《中医词典》
  24. 曲鬓《中医词典》
  25. 曲节《中医词典》
  26. 曲背《古今医案按》
  27. 曲节草《证类本草》
  28. 曲（月秋）骱出《中医词典》
  29. 曲节草《本草择要纲目》
  30. 曲（月秋）骱《中医词典》
  31. 曲骱《伤科补要》


合谷穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

合谷穴歌

合谷穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

合谷在虎口，两指歧骨间，头疼并面肿，疟病热还寒，体热身汗出，目暗视茫然，齿龋鼻衄血，口噤不能言，针入深三分，能令人病安。

〖注〗合谷穴，其穴在手大指次指歧骨间陷中。主治偏正头疼，面目浮肿，疟疾寒热，身体发热，汗不收，目翳视物不明，齿蠹朽痛，鼻中流血不止，口噤不开等证。针三分，留六呼，灸三壮。

合谷穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曲池穴歌
  • 当前页：合谷穴歌
  • 下一页：委中穴歌
<<< 返回本书目录
  1. 合谷穴歌《医宗金鉴》
  2. 合光丹【方剂大全】
  3. 合谷穴歌《刺灸心法要诀》
  4. 合行外功诀《寿世传真》
  5. 合谷穴【上肢外侧穴位】
  6. 合欢《本草纲目》完整版
  7. 合谷毒《外科正宗》
  8. 合欢《本草乘雅半偈》
  9. 合德丸【方剂大全】
  10. 合欢《本草图经》
  11. 合丹日切要法《银海精微》
  12. 合欢《本草择要纲目》
  13. 合成树脂与塑料所致的皮肤病【疾病大全】
  14. 合欢《证类本草》
  15. 合成树脂皮炎【疾病大全】
  16. 合欢《本草纲目》图文版
  17. 合病-伤寒门（下）《古今医统大全》
  18. 合欢保元膏【方剂大全】
  19. 合病并病论《伤寒括要》
  20. 合欢花【中药大全】
  21. 合病并病汗下吐后等病《医学纲目》
  22. 合欢花粥【方剂大全】
  23. 合病并病《医学心悟》
  24. 合欢酒《毓麟验方》
  25. 合病《伤寒捷诀》
  26. 合欢木皮《本草纲目》完整版
  27. 合病《伤寒大白》
  28. 合欢皮《药笼小品》
  29. 合病《伤寒标本心法类萃》
  30. 合欢皮【中药大全】
  1. 合谷穴歌《刺灸心法要诀》
  2. 合谷穴歌《医宗金鉴》
  3. 合骨《中医词典》
  4. 合谷毒《外科正宗》
  5. 合行外功诀《寿世传真》
  6. 合谷刺《中医词典》
  7. 合欢《神农本草经》
  8. 合谷刺《中医名词词典》
  9. 合欢《本草纲目》
  10. 合谷（原穴）《子午流注说难》
  11. 合欢《千金翼方》
  12. 合谷（一名虎口）《针灸大成》
  13. 合欢《本草经集注》
  14. 合谷（手阳明之原穴）《手穴手纹诊治》
  15. 合欢《新修本草》
  16. 合谷《针灸学》
  17. 合欢《本草蒙筌》
  18. 合谷《中医词典》
  19. 合欢《冯氏锦囊秘录》
  20. 合谷《气功外气疗法》
  21. 合欢《医学入门》
  22. 合二气《中医词典》
  23. 合欢《证类本草》
  24. 合丹日切要法《银海精微》
  25. 合欢《本草求真》
  26. 合丹口诀《女丹合编选注》
  27. 合欢《本草便读》
  28. 合刺《中医词典》
  29. 合欢《名医别录》
  30. 合成原料《生物化学与分子生物学》
  31. 合欢《本草择要纲目》


委中穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

委中穴歌

委中穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

委中曲 里，横纹脉中央，腰痛不能举，酸沉引脊梁，风痫及转筋，冬季难移向，风痹痛无比，热病久在床，足膝难伸屈，针入即安康。

〖注〗委中穴，其穴在 中央，约纹动脉陷中。主治腰脊沉坠疼痛， ，及两腿肚转筋，疼痛难动，风痹疼痛，流注不定，热病难愈，两足膝疼痛难伸屈等证。针五分，溜七呼，禁灸。

委中穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合谷穴歌
  • 当前页：委中穴歌
  • 下一页：承山穴歌
<<< 返回本书目录
  1. 委中穴歌《医宗金鉴》
  2. 萎蕤《长沙药解》
  3. 委中穴歌《刺灸心法要诀》
  4. 萎蕤《本草纲目》图文版
  5. 委中毒门主论《疡医大全》
  6. 萎蕤饮【方剂大全】
  7. 委中毒《医宗金鉴》
  8. 萎缩侧索硬化【疾病大全】
  9. 委内瑞拉马脑炎【疾病大全】
  10. 萎缩纹【疾病大全】
  11. 委娄中穴法《推拿抉微》
  12. 萎缩性鼻炎《家庭医学百科-医疗康复篇》
  13. 委陵菜【中药大全】
  14. 萎缩性鼻炎《中西医结合耳鼻喉科》
  15. 尾蚴性皮炎【疾病大全】
  16. 萎缩性鼻炎【疾病大全】
  17. 尾蚴性皮炎《人体寄生虫学》
  18. 萎缩性鼻炎（atrophic rhinitis）《耳鼻咽喉外科学》
  19. 尾叶越橘【中药大全】
  20. 萎缩性痤疮【疾病症状】
  21. 尾叶山柑【中药大全】
  22. 萎缩性毛周角化病【疾病大全】
  23. 尾痛症【疾病大全】
  24. 萎缩性胃炎【疾病大全】
  25. 尾神经丛痛【疾病大全】
  26. 萎缩性咽炎【疾病大全】
  27. 尾闾痈《外科启玄》
  28. 猥亵行为【疾病症状】
  29. 尾闾发门主论《疡医大全》
  30. 痿《丹溪手镜》
  1. 委中穴歌《刺灸心法要诀》
  2. 委中穴歌《医宗金鉴》
  3. 委中痈《中医名词词典》
  4. 委中毒门主论《疡医大全》
  5. 萎黄《中医词典》
  6. 委中毒《外科心法要诀》
  7. 萎蕤《本草纲目》
  8. 委中毒《证治准绳·疡医》
  9. 萎蕤《长沙药解》
  10. 委中毒《医宗金鉴》
  11. 萎蕤《本草从新》
  12. 委中毒《中医词典》
  13. 萎蕤《得配本草》
  14. 委中（一名血郄）《针灸大成》
  15. 萎蕤女萎《本草蒙筌》
  16. 委中（合穴）《子午流注说难》
  17. 萎缩《病理学》
  18. 委中《针灸学》
  19. 萎缩性鼻炎《家庭医学百科-医疗康复篇》
  20. 委中《中医词典》
  21. 萎缩性鼻炎《中西医结合耳鼻喉科》
  22. 委中《气功外气疗法》
  23. 萎缩性鼻炎《耳鼻咽喉外科学》
  24. 委阳（手少阳下合穴）《子午流注说难》
  25. 猥退风《中医词典》
  26. 委阳《针灸学》
  27. 腲腿《中医词典》
  28. 委阳《中医词典》
  29. 腲腿风《中医词典》
  30. 委阳《针灸大成》
  31. 痿《中医词典》


承山穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

承山穴歌

承山穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

承山名鱼腹，肠分肉间，善治腰疼痛，痔疾大便难，香港脚并膝肿，两足尽寒酸，展转成时疫，战栗疟热寒，霍乱及转筋，刺之立便安。

〖注〗承山穴，其穴在腿肚下尖分肉间。主治腰背疼痛，痔肿，大便难，香港脚膝肿，胫酸跟痛，伤寒时疫，寒热疟疾，战栗不能行立，霍乱转筋等证。针五分，灸五壮。

承山穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：委中穴歌
  • 当前页：承山穴歌
  • 下一页：太冲穴歌
<<< 返回本书目录
  1. 承山穴歌《医宗金鉴》
  2. 承泽丸【方剂大全】
  3. 承山穴歌《刺灸心法要诀》
  4. 承制生化论《读医随笔》
  5. 承泣穴【头部正面穴位】
  6. 城东腐木《本草纲目》完整版
  7. 承气转精丸【方剂大全】
  8. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  9. 承气浴汤【方剂大全】
  10. 乘除《温疫论》
  11. 承气养荣汤【方剂大全】
  12. 乘山丸【方剂大全】
  13. 承气泻胃厚朴汤【方剂大全】
  14. 乘雅半偈采录诸书大意《本草乘雅半偈》
  15. 承气丸【方剂大全】
  16. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  17. 承气汤类诸方总论《研经言》
  18. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  19. 承气汤类《退思集类方歌注》
  20. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  21. 承气汤辨《卫生宝鉴》
  22. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  23. 承气汤【方剂大全】
  24. 程好吾春温《孙文垣医案》
  25. 承气生化汤【方剂大全】
  26. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  27. 承气兼三黄竹叶石膏汤【方剂大全】
  28. 程菊泉暑月喘嗽《孙文垣医案》
  29. 承气化毒汤【方剂大全】
  30. 程两峰令眷血痢《孙文垣医案》
  1. 承山穴歌《刺灸心法要诀》
  2. 承山穴歌《医宗金鉴》
  3. 承岁《中医词典》
  4. 承山（一名鱼腹，一名肉柱，一名肠山）《针灸大成》
  5. 承泽丸《备急千金要方》
  6. 承山《针灸学》
  7. 承制生化论《读医随笔》
  8. 承山《中医词典》
  9. 承祖灸鬼法《寿世保元》
  10. 承泣《针灸学》
  11. 城东腐木《千金翼方》
  12. 承泣《中医词典》
  13. 城东腐木《新修本草》
  14. 承泣《针灸大成》
  15. 城东腐木《证类本草》
  16. 承气汤类诸方总论《研经言》
  17. 城东腐木《名医别录》
  18. 承气汤方《备急千金要方》
  19. 城里赤柱《千金翼方》
  20. 承气汤辨《卫生宝鉴》
  21. 城里赤柱《新修本草》
  22. 承气汤（加味承气汤）《救伤秘旨》
  23. 城里赤柱《证类本草》
  24. 承气汤（加味承气汤）《正体类要》
  25. 城里赤柱《名医别录》
  26. 承气汤《仁术便览》
  27. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  28. 承气汤《外科理例》
  29. 城市医疗卫生事业《中国医学通史》
  30. 承气汤《三因极一病证方论》
  31. 乘《中医词典》


太冲穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

太冲穴歌

太冲穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

太冲足大趾，节后二寸中，动脉知生死，能医惊痫风，咽喉并心腋，两足不能动，七疝偏坠肿，眼目似云朦，亦能疗腰痛，针下有神功。

〖注〗太冲穴，其穴在足大趾本节后二寸陷中。动脉应手，病者有此脉生，无此脉者死。主治急慢惊风，羊痫风证，及咽喉疼痛，心腋胀满，寒湿香港脚痛，行步难，小腹疝气，偏坠疼痛，两目昏暗，腰背疼痛等证。针三分，留十呼，灸三壮。

太冲穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：承山穴歌
  • 当前页：太冲穴歌
  • 下一页：昆仑穴歌
<<< 返回本书目录
  1. 太冲穴歌《医宗金鉴》
  2. 太过有余之岁《脉诀汇辨》
  3. 太冲穴歌《刺灸心法要诀》
  4. 太过之纪《脉诀汇辨》
  5. 太冲穴【下肢外侧穴位】
  6. 太和丸【方剂大全】
  7. 太冲三焦论《内经博议》
  8. 太极拳《中医养生学》
  9. 太冲脉《丹医秘授古脉法》
  10. 太极图抄引《医旨绪余》
  11. 太白针【中药大全】
  12. 太极图论《类经图翼》
  13. 太白穴【下肢内侧穴位】
  14. 太极图说《冯氏锦囊秘录》
  15. 太白小紫菀【中药大全】
  16. 太极图说《疡医大全》
  17. 太白丸【方剂大全】
  18. 太极图说《医旨绪余》
  19. 太白石（白石）《本草纲目》完整版
  20. 太极图说注解序《性命要旨》
  21. 太白散【方剂大全】
  22. 太极阴阳动静致病例《审视瑶函》
  23. 太白三七【中药大全】
  24. 太极阴阳动静致病图《目经大成》
  25. 太白米【中药大全】
  26. 太平莓【中药大全】
  27. 太白鹿角【中药大全】
  28. 太平圣惠方针经序《普济方·针灸》
  29. 太白丽参【中药大全】
  30. 太平丸【方剂大全】
  1. 太冲穴歌《刺灸心法要诀》
  2. 太冲穴歌《医宗金鉴》
  3. 太刺《中医词典》
  4. 太冲三焦论《内经博议》
  5. 太傅白膏《备急千金要方》
  6. 太冲脉《丹医秘授古脉法》
  7. 太过有余之岁《脉诀汇辨》
  8. 太冲脉《中医名词词典》
  9. 太昊伏羲氏《饮膳正要》
  10. 太冲（俞穴）《子午流注说难》
  11. 太和羹《医学入门》
  12. 太冲《针灸学》
  13. 太和丸《奇方类编》
  14. 太冲《中医词典》
  15. 太极磨子手《中医词典》
  16. 太冲《针灸大成》
  17. 太极内功《老年百病防治》
  18. 太仓丸《是斋百一选方》
  19. 太极拳《中医养生学》
  20. 太仓《中医词典》
  21. 太极图抄引《医旨绪余》
  22. 太白膏《普济本事方》
  23. 太极图论《类经图翼》
  24. 太白丹《扁鹊心书》
  25. 太极图说《冯氏锦囊秘录》
  26. 太白丹《三因极一病证方论》
  27. 太极图说《疡医大全》
  28. 太白（俞穴）《子午流注说难》
  29. 太极图说《医旨绪余》
  30. 太白《针灸学》
  31. 太极图说注解序《性命要旨》


昆仑穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

昆仑穴歌

昆仑穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

昆仑足外踝，跟骨上边寻，转筋腰尻痛，膊重更连阴，头疼脊背急，暴喘满冲心，举步行不得，动足即伸吟，若欲求安乐，须将此穴针。

〖注〗昆仑穴，在足外踝后五分跟骨上陷中。主治腰尻疼痛，膊重不能举，及前阴肿痛，偏正头痛，脊背拘急，暴咳喘仲，足 肿不得履地等证。针三分，留七呼，灸三壮。

昆仑穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太冲穴歌
  • 当前页：昆仑穴歌
  • 下一页：环跳穴歌
<<< 返回本书目录
  1. 昆仑穴歌《医宗金鉴》
  2. 昆明堵喇【中药大全】
  3. 昆仑穴歌《刺灸心法要诀》
  4. 昆明鸡脚黄连【中药大全】
  5. 昆仑穴【下肢外侧穴位】
  6. 昆明鸡血藤【中药大全】
  7. 昆仑丸【方剂大全】
  8. 昆明鸡血藤根【中药大全】
  9. 昆花汤【方剂大全】
  10. 昆明堇菜【中药大全】
  11. 昆海排石汤【方剂大全】
  12. 昆明山海棠【中药大全】
  13. 昆虫所致皮肤损伤《急诊医学》
  14. 昆明山海棠片【方剂大全】
  15. 昆虫类《本草便读》
  16. 昆明水金凤【中药大全】
  17. 昆虫部《本草便读》
  18. 昆山陈《曹仁伯医案论》
  19. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  20. 昆山陶《曹仁伯医案论》
  21. 昆布丸【方剂大全】
  22. 裈裆灰《长沙药解》
  23. 昆布汤【方剂大全】
  24. 醌《医用化学》
  25. 昆布散【方剂大全】
  26. 捆仙丝【中药大全】
  27. 昆布煎【方剂大全】
  28. 困倦少力【方剂主治】
  29. 昆布臛法【方剂大全】
  30. 扩充材料：眼科常用基础方剂《中医眼科备读》
  1. 昆仑穴歌《刺灸心法要诀》
  2. 昆仑穴歌《医宗金鉴》
  3. 昆山陈《曹仁伯医案论》
  4. 昆仑（经穴）《子午流注说难》
  5. 昆山陶《曹仁伯医案论》
  6. 昆仑《针灸学》
  7. 裈裆灰《长沙药解》
  8. 昆仑《中医词典》
  9. 醌的构造和命名《医用化学》
  10. 昆仑《中医词典》
  11. 醌的化学性质《医用化学》
  12. 昆仑《针灸大成》
  13. 扩增片段长度多态性《医学遗传学基础》
  14. 昆虫咬伤《默克家庭诊疗手册》
  15. 扩增平坡《实用免疫细胞与核酸》
  16. 昆虫部《本草便读》
  17. 扩张型充血性心肌病《默克家庭诊疗手册》
  18. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  19. 扩张型心肌病《心脏病学》
  20. 昆布丸《备急千金要方》
  21. 括蒌桂枝汤方《伤寒杂病论》
  22. 昆布《本草乘雅半偈》
  23. 括蒌牡蛎散方《伤寒杂病论》
  24. 昆布《药性切用》
  25. 括蒌瞿麦薯蓣丸方《伤寒杂病论》
  26. 昆布《本草撮要》
  27. 括蒌薤白白酒汤方《伤寒杂病论》
  28. 昆布《本草择要纲目》
  29. 括楼根《神农本草经》
  30. 昆布《本草分经》
  31. 栝蒌《雷公炮炙论》


环跳穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

环跳穴歌

环跳穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

环跳在髀枢，侧卧屈足取。能针偏废躯，折腰返顾难，冷风并湿痹，身体似绳牵，腿胯连痛，屈转重吁叹，若人能针灸，顷刻病消痊。

〖注〗环跳穴，其穴在髀枢中，侧卧伸下足屈上足取之。主治半身不遂，闪挫腰痛不能回顾，冷风湿痹，周身拘急，腿胯腿肚疼痛不能动转等证。针一寸，留十呼，灸三壮。

环跳穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昆仑穴歌
  • 当前页：环跳穴歌
  • 下一页：阳陵泉穴歌
<<< 返回本书目录
  1. 环跳穴歌《医宗金鉴》
  2. 环烃《医用化学》
  3. 环跳穴歌《刺灸心法要诀》
  4. 环维黄杨星D【中药大全】
  5. 环跳穴【下肢外侧穴位】
  6. 环纹苦乳菇【中药大全】
  7. 环跳疽门主论《疡医大全》
  8. 环项发《外科启玄》
  9. 环跳疽【疾病大全】
  10. 环项发门主论《疡医大全》
  11. 环境与养生《中医养生学》
  12. 环咽部运动障碍【疾病症状】
  13. 环境与健康《预防医学》
  14. 环咽肌失弛缓症【疾病大全】
  15. 环境因素与健康的关系《预防医学》
  16. 环一磷酸鸟甘（cGMP）《常用化验值及意义》
  17. 环境污染防制措施原则《预防医学》
  18. 环一磷酸腺甘（cAMP）《常用化验值及意义》
  19. 环境污染《预防医学》
  20. 环周图说难《子午流注说难》
  21. 环境的要素《预防医学》
  22. 环珠《痘疹心法要诀》
  23. 环境的卫生学特征《预防医学》
  24. 环珠《医宗金鉴》
  25. 环甲肌失去收缩或牵引感【疾病症状】
  26. 环状红斑【疾病大全】
  27. 环唇疔《景景医话》
  28. 环状肉芽肿【疾病症状】
  29. 环草石斛【中药大全】
  30. 环状外阴炎【疾病大全】
  1. 环跳穴歌《刺灸心法要诀》
  2. 环跳穴歌《医宗金鉴》
  3. 环跳针《中医词典》
  4. 环跳疽门主论《疡医大全》
  5. 环烃《医用化学》
  6. 环跳疽门主方《疡医大全》
  7. 环烷烃的结构《医用化学》
  8. 环跳疽《中医名词词典》
  9. 环握法《中医词典》
  10. 环跳骨脱出《中医词典》
  11. 环项发《中医词典》
  12. 环跳《针灸学》
  13. 环项发《外科启玄》
  14. 环跳《医宗金鉴》
  15. 环项发门主论《疡医大全》
  16. 环跳《正骨心法要旨》
  17. 环一磷酸鸟甘《常用化验值及意义》
  18. 环跳《中医词典》
  19. 环一磷酸腺甘《常用化验值及意义》
  20. 环跳《针灸大成》
  21. 环中《中医词典》
  22. 环死《中医词典》
  23. 环中《针灸学》
  24. 环杓后肌《人体解剖学》
  25. 环周图说难《子午流注说难》
  26. 环杓侧肌《人体解剖学》
  27. 环珠《医宗金鉴》
  28. 环逆《中医词典》
  29. 环珠《痘疹心法要诀》
  30. 环磷酰胺（癌得星，CTX）《医院药学》
  31. 环珠形《中医词典》


阳陵泉穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

阳陵泉穴歌

阳陵泉穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阳陵居膝下，外廉一寸中。膝肿并麻木，冷痹及偏风，起坐腰背重，面肿满胸中，举足不能起，坐卧似衰翁，针入六分止，神功妙不同。

〖注〗阳陵泉穴，其穴在膝下一尺，外廉陷中，尖骨前筋骨间。主治两膝肿痛，及冷痹不仁，半身不遂，腰背重痛，起坐艰难，面目浮肿，胸中胀满，两足疼痛难移，起坐不能支持等证。针六分，留十呼，灸七壮。

阳陵泉穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：环跳穴歌
  • 当前页：阳陵泉穴歌
  • 下一页：通里穴歌
<<< 返回本书目录
  1. 阳陵泉穴歌《医宗金鉴》
  2. 阳脉下坠阴脉上争发尸厥《针灸甲乙经》
  3. 阳陵泉穴歌《刺灸心法要诀》
  4. 阳明《时方妙用》
  5. 阳陵泉穴【下肢外侧穴位】
  6. 阳明本病述古《伤寒指掌》
  7. 阳炼法《苏沈良方》
  8. 阳明鼻衄《经方实验录》
  9. 阳厥阴厥辨《伤寒括要》
  10. 阳明表病脉证《伤寒心法要诀》
  11. 阳厥怒狂《类经》
  12. 阳明表病脉证《医宗金鉴》
  13. 阳厥论《中藏经》
  14. 阳明病《医学纲目》
  15. 阳厥大惊发狂痫《针灸甲乙经》
  16. 阳明病白虎加人参汤证《医学衷中参西录》
  17. 阳厥《药症忌宜》
  18. 阳明病白虎汤证《医学衷中参西录》
  19. 阳厥《圣济总录》
  20. 阳明病葛根黄连黄芩汤证《医学衷中参西录》
  21. 阳厥《伤寒捷诀》
  22. 阳明病解《类经》
  23. 阳厥《黄帝内经太素》
  24. 阳明病解《伤寒法祖》
  25. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  26. 阳明病麻黄连轺赤小豆汤证《医学衷中参西录》
  27. 阳经分经腑《疡医大全》
  28. 阳明病三承气汤证《医学衷中参西录》
  29. 阳经发热《伤寒捷诀》
  30. 阳明病湿胜自汗论《脾胃论》
  1. 阳陵泉穴歌《刺灸心法要诀》
  2. 阳陵泉穴歌《医宗金鉴》
  3. 阳陇《中医词典》
  4. 阳陵泉（合穴）《子午流注说难》
  5. 阳漏《中医词典》
  6. 阳陵泉《针灸学》
  7. 阳络《中医名词词典》
  8. 阳陵泉《中医词典》
  9. 阳络《中医词典》
  10. 阳陵泉《气功外气疗法》
  11. 阳络伤则血外溢《中医名词词典》
  12. 阳陵泉《针灸大成》
  13. 阳络伤则血外溢《中医词典》
  14. 阳陵《中医词典》
  15. 阳脉《中医词典》
  16. 阳炼法《苏沈良方》
  17. 阳脉（阳经）《中医名词词典》
  18. 阳厥阴厥辨《伤寒括要》
  19. 阳脉下坠阴脉上争发尸厥《针灸甲乙经》
  20. 阳厥似阴厥《医学心悟》
  21. 阳脉之海《中医名词词典》
  22. 阳厥怒狂《灵素节注类编》
  23. 阳脉之海《中医词典》
  24. 阳厥怒狂《类经》
  25. 阳眄《中医词典》
  26. 阳厥论《中藏经》
  27. 阳明《中医名词词典》
  28. 阳厥大惊发狂痫《针灸甲乙经》
  29. 阳明《中医词典》
  30. 阳厥《药症忌宜》
  31. 阳明《时方妙用》


通里穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

通里穴歌

通里穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

通里腕侧后，去腕一寸中。欲言声不出，懊 及怔忡，实则四肢重，头腮面颊红，声平仍数欠，喉痹气难通，虚则不能食，暴喑面无容，毫针微微刺，方信有神功。

〖注〗通里穴，其穴在腕侧后一寸陷中。主治声哑，心烦极甚，怔忡不宁，四肢重痛，头腮面颊红肿，倦言，数欠，喉咽疼痛，气息不通，虚损不思食，暴喑面无润泽。针三分，灸三壮。

通里穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳陵泉穴歌
  • 当前页：通里穴歌
  • 下一页：列缺穴歌
<<< 返回本书目录
  1. 通里穴歌《医宗金鉴》
  2. 通利大便有法《仁斋直指方论（附补遗）》
  3. 通里穴歌《刺灸心法要诀》
  4. 通淋【中药主治】
  5. 通里穴【上肢内侧穴位】
  6. 通淋方【方剂大全】
  7. 通类《圣济总录》
  8. 通淋化浊汤【方剂大全】
  9. 通九窍【中药主治】
  10. 通灵黄金膏【方剂大全】
  11. 通睛《幼幼新书》
  12. 通灵散【方剂大全】
  13. 通经止痛汤【方剂大全】
  14. 通苓散【方剂大全】
  15. 通经止痛【中药主治】
  16. 通论《温病正宗》
  17. 通经下乳【中药主治】
  18. 通络【中药主治】
  19. 通经丸【方剂大全】
  20. 通络利温汤【方剂大全】
  21. 通经脉【中药主治】
  22. 通络止痛【中药主治】
  23. 通经络【方剂主治】
  24. 通络止痛【方剂主治】
  25. 通经络【中药主治】
  26. 通脉丹【中药大全】
  27. 通经活血【中药主治】
  28. 通脉法《厘正按摩要术》
  29. 通经活络【中药主治】
  30. 通脉宁心汤【方剂大全】
  1. 通里穴歌《刺灸心法要诀》
  2. 通里穴歌《医宗金鉴》
  3. 通理《中医词典》
  4. 通里《针灸学》
  5. 通利大便有法《仁斋直指方论（附补遗）》
  6. 通里《子午流注说难》
  7. 通利膏《三因极一病证方论》
  8. 通里《中医词典》
  9. 通利州都法《时病论歌括新编》
  10. 通里《针灸大成》
  11. 通淋《中医词典》
  12. 通类《圣济总录》
  13. 通灵丸《妇人大全良方》
  14. 通九窍《千金翼方》
  15. 通灵丸《博济方》
  16. 通睛《证治准绳·幼科》
  17. 通论《温病正宗》
  18. 通睛《幼幼新书》
  19. 通脉《中医词典》
  20. 通睛《医学纲目》
  21. 通脉法《中医词典》
  22. 通睛《中医词典》
  23. 通脉法《厘正按摩要术》
  24. 通睛《中医名词词典》
  25. 通脉散（治乳少或无乳）《回生集》
  26. 通经逐瘀汤《医林改错》
  27. 通脉四逆加猪胆汁汤《圆运动的古中医学》
  28. 通经丸《仁术便览》
  29. 通脉四逆加猪胆汁汤《伤寒寻源》
  30. 通经丸《医学心悟》
  31. 通脉四逆加猪胆汁汤《退思集类方歌注》


列缺穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

列缺穴歌

列缺穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

列缺腕侧上，次指手交叉，善疗偏头患，遍身风痹麻，痰涎频上壅，口噤不开牙，若能明补泻，应手即能瘥。

〖注〗列缺穴，其穴在腕后侧上一寸五分，两手交叉，当食指末筋骨罅中。主治偏风头痛，遍身风痹麻木，痰壅气堵，口噤不开等证。针二分，留三呼，灸三壮。

列缺穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通里穴歌
  • 当前页：列缺穴歌
  • 下一页：四季针灸坐向歌
<<< 返回本书目录
  1. 列缺穴歌《医宗金鉴》
  2. 列张刘李朱滑六名师小传《医旨绪余》
  3. 列缺穴歌《刺灸心法要诀》
  4. 猎虫丸【方剂大全】
  5. 列缺穴【上肢内侧穴位】
  6. 猎肤红枣羹《保健药膳》
  7. 列节浸酒【方剂大全】
  8. 裂腭【疾病症状】
  9. 列当【中药大全】
  10. 裂沟舌【疾病大全】
  11. 列当《本草纲目》图文版
  12. 裂谷热【疾病大全】
  13. 列当《本草择要纲目》
  14. 裂果卫矛【中药大全】
  15. 列当《本草纲目》完整版
  16. 裂蹄【中药大全】
  17. 料物性味《饮膳正要》
  18. 裂头绦虫病【疾病大全】
  19. 料物丸【方剂大全】
  20. 裂头蚴病【疾病大全】
  21. 蓼子草【中药大全】
  22. 裂序楼梯草【中药大全】
  23. 蓼汁饮【方剂大全】
  24. 裂叶堇菜【中药大全】
  25. 蓼叶散【方剂大全】
  26. 裂叶秋海棠【中药大全】
  27. 蓼汤【方剂大全】
  28. 裂叶双盖蕨【中药大全】
  29. 蓼实【中药大全】
  30. 裂叶心翼果【中药大全】
  1. 列缺穴歌《刺灸心法要诀》
  2. 列缺穴歌《医宗金鉴》
  3. 列张刘李朱滑六名师小传《医旨绪余》
  4. 列缺《针灸学》
  5. 烈风《中医词典》
  6. 列缺《子午流注说难》
  7. 烈节《证类本草》
  8. 列缺《中医词典》
  9. 捩法《中医词典》
  10. 列缺《针灸大成》
  11. 猎肤红枣羹《保健药膳》
  12. 列当《本草择要纲目》
  13. 猎颊风《中医词典》
  14. 列当《证类本草》
  15. 裂浆《中医词典》
  16. 列当《本草纲目》
  17. 裂隙灯显微镜检查法《眼科学》
  18. 廖家兴（1918-1982年）《中医词典》
  19. 邻近器官《妇产科学》
  20. 蓼子（蓼实）《食疗本草》
  21. 邻近选穴法《中医词典》
  22. 蓼子《本经逢原》
  23. 林大夔《中医词典》
  24. 蓼子《饮膳正要》
  25. 林道飞《中医词典》
  26. 蓼实《本草撮要》
  27. 林枫（1708-1870年）《中医词典》
  28. 蓼实《名医别录》
  29. 林凤翥《中医词典》
  30. 蓼实《本草崇原》
  31. 林鉴堂安心诗《寿世青编》


四季针灸坐向歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

四季针灸坐向歌

四季针灸坐向歌

  • 上一页
  • 目录
  • 相关
  • 下一页

四季针灸坐向理，宜从四季顺自然，东南西北四维向，以迎生气本乎天。

〖注〗针灸坐向，避忌之理，《医学入门》∶“春坐东向西，夏坐南向北，秋坐西向东，冬坐北向南。”皆背四季生气之向，不可为法。宜从春向东，夏向南，秋向西，冬向北，四土旺月向四维，以迎生气，本乎天理，顺其自然为是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：列缺穴歌
  • 当前页：四季针灸坐向歌
  • 下一页：灸法点穴用火歌
<<< 返回本书目录
  1. 四季针灸坐向歌《重楼玉钥》
  2. 四加减正气散【方剂大全】
  3. 四季针灸坐向歌《医宗金鉴》
  4. 四家异同《校注医醇剩义》
  5. 四季针灸坐向歌《刺灸心法要诀》
  6. 四角蒲桃【中药大全】
  7. 四季疫证治《三因极一病证方论》
  8. 四脚蛇【中药大全】
  9. 四季五行发挥妙诀《明目至宝》
  10. 四斤丸《洪氏集验方》
  11. 四季素馨花【中药大全】
  12. 四斤丸【方剂大全】
  13. 四季日躔宿度昼夜长短刻数《类经图翼》
  14. 四斤圆【方剂大全】
  15. 四季人神所在禁忌针灸歌《重楼玉钥》
  16. 四金化瘀排石汤【方剂大全】
  17. 四季人神所在禁忌针灸歌《医宗金鉴》
  18. 四金瞿麦汤【方剂大全】
  19. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  20. 四君汤加减歌《医学传心录》
  21. 四季人神不宜灸《普济方·针灸》
  22. 四君子汤《汤头歌诀》
  23. 四季人神不宜灸《黄帝明堂灸经》
  24. 四君子汤【方剂大全】
  25. 四季人神《针灸聚英》
  26. 四君子汤（附）《增订十药神书》
  27. 四季却病六字决《寿世青编》
  28. 四君子汤（局方）《张氏医通》
  29. 四季却病歌《养生导引秘籍》
  30. 四君子汤合桃仁承气汤证《临证实验录》
  1. 四季针灸坐向歌《刺灸心法要诀》
  2. 四季针灸坐向歌《医宗金鉴》
  3. 四季针灸坐向歌《重楼玉钥》
  4. 四季用艾三十八法《针灸神书》
  5. 四家异同《校注医醇剩义》
  6. 四季疫证治《三因极一病证方论》
  7. 四甲基异硫氰酸罗达明《实用免疫细胞与核酸》
  8. 四季五行发挥妙诀《明目至宝》
  9. 四甲基异硫氰酸罗达明标记抗体方法《实用免疫细胞与核酸》
  10. 四季所属《明目至宝》
  11. 四斤丸《正体类要》
  12. 四季日躔宿度昼夜长短刻数《类经图翼》
  13. 四斤丸《洪氏集验方》
  14. 四季人神所在禁忌针灸歌《重楼玉钥》
  15. 四斤丸《太平惠民和剂局方》
  16. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  17. 四斤丸（加味四斤丸）《冯氏锦囊秘录》
  18. 四季人神所在禁忌针灸歌《医宗金鉴》
  19. 四斤丸（加味四斤丸）《三因极一病证方论》
  20. 四季人神不宜灸《黄帝明堂灸经》
  21. 四斤丸（加味四斤丸）《外科理例》
  22. 四季人神不宜灸《普济方·针灸》
  23. 四进针歌《重楼玉钥》
  24. 四季人神《针灸聚英》
  25. 四精膏《女科切要》
  26. 四季却病六字决《寿世青编》
  27. 四九五旬经证《竹林女科证治》
  28. 四季却病歌《养生导引秘籍》
  29. 四君汤加减歌《医学传心录》
  30. 四季青《中药学》
  31. 四君子茶《茶饮保健》


灸法点穴用火歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

灸法点穴用火歌

灸法点穴用火歌

  • 上一页
  • 目录
  • 相关
  • 下一页

点穴坐卧立直正，炷用蕲艾火珠良，灸病古忌八木火，令时通行一炷香。

〖注〗凡灸法，坐点穴则坐灸，卧点穴则卧灸，立点穴则立灸。须四体平直，毋令倾侧，若倾侧穴即不正。其炷所用之艾，必用蕲艾，艾令干燥，入臼捣去净尘屑，作炷坚实，置穴上，用葱涎粘固。上古用火珠映日取火点之，忌松、柏、枳、橘、榆、枣、桑、竹八木之火；今时惟用香火灼艾，亦通行简便之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四季针灸坐向歌
  • 当前页：灸法点穴用火歌
  • 下一页：灸法早晚次序歌
<<< 返回本书目录
  1. 灸法点穴用火歌《医宗金鉴》
  2. 灸法门《串雅内外编》
  3. 灸法点穴用火歌《刺灸心法要诀》
  4. 灸法调养歌《刺灸心法要诀》
  5. 灸法大小多少歌《医宗金鉴》
  6. 灸法调养歌《医宗金鉴》
  7. 灸法大小多少歌《刺灸心法要诀》
  8. 灸法要论《外科精要》
  9. 灸法《中医名词词典》
  10. 灸法要穴《小品方》
  11. 灸法《针灸学》
  12. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  13. 灸法《瘴疟指南》
  14. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  15. 灸法《医学入门》
  16. 灸法早晚次序歌《刺灸心法要诀》
  17. 灸法《寿世保元》
  18. 灸法早晚次序歌《医宗金鉴》
  19. 灸法《厘正按摩要术》
  20. 灸法总论《外科理例》
  21. 灸法《古今医统大全》
  22. 灸翻胃穴歌《刺灸心法要诀》
  23. 灸二十种骨蒸《针灸资生经》
  24. 灸翻胃穴歌《医宗金鉴》
  25. 灸二十四《幼幼新书》
  26. 灸疯犬咬伤歌《刺灸心法要诀》
  27. 灸二十二种骨蒸法《苏沈良方》
  28. 灸疯犬咬伤歌《医宗金鉴》
  29. 灸肚大青筋《幼科铁镜》
  30. 灸妇人崩漏及诸疾《卫生宝鉴》
  1. 灸法点穴用火歌《刺灸心法要诀》
  2. 灸法点穴用火歌《医宗金鉴》
  3. 灸法调养歌《医宗金鉴》
  4. 灸法大小多少歌《刺灸心法要诀》
  5. 灸法调养歌《刺灸心法要诀》
  6. 灸法大小多少歌《医宗金鉴》
  7. 灸法要论《外科精要》
  8. 灸法补泻《卫生宝鉴》
  9. 灸法要穴《小品方》
  10. 灸法《针灸学》
  11. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  12. 灸法《瘴疟指南》
  13. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  14. 灸法《万氏秘传片玉心书》
  15. 灸法早晚次序歌《医宗金鉴》
  16. 灸法《厘正按摩要术》
  17. 灸法早晚次序歌《刺灸心法要诀》
  18. 灸法《外科证治全书》
  19. 灸法止衄《古今医统大全》
  20. 灸法《仁术便览》
  21. 灸法总论《外科理例》
  22. 灸法《证治准绳·疡医》
  23. 灸翻胃穴歌《医宗金鉴》
  24. 灸法《证治准绳·幼科》
  25. 灸翻胃穴歌《刺灸心法要诀》
  26. 灸法《证治准绳·幼科》
  27. 灸反胃穴道《医学集成》
  28. 灸法《医学入门》
  29. 灸方《备急千金要方》
  30. 灸法《冯氏锦囊秘录》
  31. 灸方《备急千金要方》


灸法早晚次序歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

灸法早晚次序歌

灸法早晚次序歌

  • 上一页
  • 目录
  • 相关
  • 下一页

灸法温暖宜于午，上下阳阴先后分，脉数新愈不宜灸，欲灸三里过三旬。

〖注〗凡灸百病，原为温暖经络，宜在午时阳盛之时，火气易行，必发上下先后∶上下经皆灸者，先灸上，后灸下；阴阳经皆灸者，先灸阳，后灸阴。若脉数有热，新愈气虚，俱不宜灸，恐伤气血。但人有病，欲灸足三里者，须年三十以上，方许灸之，恐年少火盛伤目。故凡灸头，必灸足三里者，以足三里能下火气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸法点穴用火歌
  • 当前页：灸法早晚次序歌
  • 下一页：灸法大小多少歌
<<< 返回本书目录
  1. 灸法早晚次序歌《医宗金鉴》
  2. 灸法总论《外科理例》
  3. 灸法早晚次序歌《刺灸心法要诀》
  4. 灸翻胃穴歌《刺灸心法要诀》
  5. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  6. 灸翻胃穴歌《医宗金鉴》
  7. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  8. 灸疯犬咬伤歌《刺灸心法要诀》
  9. 灸法要穴《小品方》
  10. 灸疯犬咬伤歌《医宗金鉴》
  11. 灸法要论《外科精要》
  12. 灸妇人崩漏及诸疾《卫生宝鉴》
  13. 灸法调养歌《医宗金鉴》
  14. 灸膏肓穴法《普济方·针灸》
  15. 灸法调养歌《刺灸心法要诀》
  16. 灸鬼哭穴歌《刺灸心法要诀》
  17. 灸法门《串雅内外编》
  18. 灸鬼哭穴歌《医宗金鉴》
  19. 灸法点穴用火歌《医宗金鉴》
  20. 灸鬼眼穴歌《刺灸心法要诀》
  21. 灸法点穴用火歌《刺灸心法要诀》
  22. 灸鬼眼穴歌《医宗金鉴》
  23. 灸法大小多少歌《医宗金鉴》
  24. 灸寒热《古今医统大全》
  25. 灸法大小多少歌《刺灸心法要诀》
  26. 灸寒热《类经》
  27. 灸法《中医名词词典》
  28. 灸寒热《针灸素难要旨》
  29. 灸法《针灸学》
  30. 灸寒热；灸疮要法；贴灸疮《针灸大成》
  1. 灸法早晚次序歌《刺灸心法要诀》
  2. 灸法早晚次序歌《医宗金鉴》
  3. 灸法止衄《古今医统大全》
  4. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  5. 灸法总论《外科理例》
  6. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  7. 灸翻胃穴歌《医宗金鉴》
  8. 灸法要穴《小品方》
  9. 灸翻胃穴歌《刺灸心法要诀》
  10. 灸法要论《外科精要》
  11. 灸反胃穴道《医学集成》
  12. 灸法调养歌《刺灸心法要诀》
  13. 灸方《备急千金要方》
  14. 灸法调养歌《医宗金鉴》
  15. 灸方《备急千金要方》
  16. 灸法点穴用火歌《刺灸心法要诀》
  17. 灸风中腑手足不遂等疾《卫生宝鉴》
  18. 灸法点穴用火歌《医宗金鉴》
  19. 灸风中脉口眼斜《卫生宝鉴》
  20. 灸法大小多少歌《刺灸心法要诀》
  21. 灸风中脏气塞涎上不语昏危者下火立效《卫生宝鉴》
  22. 灸法大小多少歌《医宗金鉴》
  23. 灸疯犬咬伤歌《医宗金鉴》
  24. 灸法补泻《卫生宝鉴》
  25. 灸疯犬咬伤歌《刺灸心法要诀》
  26. 灸法《针灸学》
  27. 灸妇人崩漏及诸疾《卫生宝鉴》
  28. 灸法《瘴疟指南》
  29. 灸腹痛穴道《医学集成》
  30. 灸法《万氏秘传片玉心书》
  31. 灸感《中医词典》


灸法大小多少歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

灸法大小多少歌

灸法大小多少歌

  • 上一页
  • 目录
  • 相关
  • 下一页

头骨手足皮薄瘦，巨阙鸠尾小少宜，背腹脐下皮肉浓，大多方能起痼疾。

〖注〗凡灸诸病，必火足气到，始能求愈。然头与四肢，皮肉浅薄，若并灸之，恐肌骨气血难堪，必分日灸之，或隔日灸之。其炷宜小，壮数宜少。有病必当灸巨阙、鸠尾二穴者，必不可过三壮，艾炷如小麦，恐火气伤心也。背腹下皮肉深浓，艾炷宜大，壮数宜多，使火气到，始能去痼冷之疾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸法早晚次序歌
  • 当前页：灸法大小多少歌
  • 下一页：灸法调养歌
<<< 返回本书目录
  1. 灸法大小多少歌《医宗金鉴》
  2. 灸法点穴用火歌《刺灸心法要诀》
  3. 灸法大小多少歌《刺灸心法要诀》
  4. 灸法点穴用火歌《医宗金鉴》
  5. 灸法《中医名词词典》
  6. 灸法门《串雅内外编》
  7. 灸法《针灸学》
  8. 灸法调养歌《刺灸心法要诀》
  9. 灸法《瘴疟指南》
  10. 灸法调养歌《医宗金鉴》
  11. 灸法《医学入门》
  12. 灸法要论《外科精要》
  13. 灸法《寿世保元》
  14. 灸法要穴《小品方》
  15. 灸法《厘正按摩要术》
  16. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  17. 灸法《古今医统大全》
  18. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  19. 灸二十种骨蒸《针灸资生经》
  20. 灸法早晚次序歌《刺灸心法要诀》
  21. 灸二十四《幼幼新书》
  22. 灸法早晚次序歌《医宗金鉴》
  23. 灸二十二种骨蒸法《苏沈良方》
  24. 灸法总论《外科理例》
  25. 灸肚大青筋《幼科铁镜》
  26. 灸翻胃穴歌《刺灸心法要诀》
  27. 灸刺统论《圣济总录》
  28. 灸翻胃穴歌《医宗金鉴》
  29. 灸刺论《普济方·针灸》
  30. 灸疯犬咬伤歌《刺灸心法要诀》
  1. 灸法大小多少歌《刺灸心法要诀》
  2. 灸法大小多少歌《医宗金鉴》
  3. 灸法点穴用火歌《医宗金鉴》
  4. 灸法补泻《卫生宝鉴》
  5. 灸法点穴用火歌《刺灸心法要诀》
  6. 灸法《针灸学》
  7. 灸法调养歌《医宗金鉴》
  8. 灸法《瘴疟指南》
  9. 灸法调养歌《刺灸心法要诀》
  10. 灸法《万氏秘传片玉心书》
  11. 灸法要论《外科精要》
  12. 灸法《厘正按摩要术》
  13. 灸法要穴《小品方》
  14. 灸法《外科证治全书》
  15. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  16. 灸法《仁术便览》
  17. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  18. 灸法《证治准绳·疡医》
  19. 灸法早晚次序歌《医宗金鉴》
  20. 灸法《证治准绳·幼科》
  21. 灸法早晚次序歌《刺灸心法要诀》
  22. 灸法《证治准绳·幼科》
  23. 灸法止衄《古今医统大全》
  24. 灸法《医学入门》
  25. 灸法总论《外科理例》
  26. 灸法《冯氏锦囊秘录》
  27. 灸翻胃穴歌《医宗金鉴》
  28. 灸法《古今医统大全》
  29. 灸翻胃穴歌《刺灸心法要诀》
  30. 灸法《古今医统大全》
  31. 灸反胃穴道《医学集成》


灸法调养歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

灸法调养歌

灸法调养歌

  • 上一页
  • 目录
  • 相关
  • 下一页

灸后风寒须谨避，七情过极慎起居，生冷醇酒诸浓味，惟茹蔬淡适其宜。

〖注〗凡灸后，须谨避风寒，慎其起居，养其气血，其喜、怒、忧、思、悲、恐、惊不可过极，和其情志，及禁食一切生冷醇酒浓味等物，即食蔬淡，亦当适宜，不可过度，以调养脾胃也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸法大小多少歌
  • 当前页：灸法调养歌
  • 下一页：灸疮调治歌
<<< 返回本书目录
  1. 灸法调养歌《医宗金鉴》
  2. 灸法要论《外科精要》
  3. 灸法调养歌《刺灸心法要诀》
  4. 灸法要穴《小品方》
  5. 灸法门《串雅内外编》
  6. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  7. 灸法点穴用火歌《医宗金鉴》
  8. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  9. 灸法点穴用火歌《刺灸心法要诀》
  10. 灸法早晚次序歌《刺灸心法要诀》
  11. 灸法大小多少歌《医宗金鉴》
  12. 灸法早晚次序歌《医宗金鉴》
  13. 灸法大小多少歌《刺灸心法要诀》
  14. 灸法总论《外科理例》
  15. 灸法《中医名词词典》
  16. 灸翻胃穴歌《刺灸心法要诀》
  17. 灸法《针灸学》
  18. 灸翻胃穴歌《医宗金鉴》
  19. 灸法《瘴疟指南》
  20. 灸疯犬咬伤歌《刺灸心法要诀》
  21. 灸法《医学入门》
  22. 灸疯犬咬伤歌《医宗金鉴》
  23. 灸法《寿世保元》
  24. 灸妇人崩漏及诸疾《卫生宝鉴》
  25. 灸法《厘正按摩要术》
  26. 灸膏肓穴法《普济方·针灸》
  27. 灸法《古今医统大全》
  28. 灸鬼哭穴歌《刺灸心法要诀》
  29. 灸二十种骨蒸《针灸资生经》
  30. 灸鬼哭穴歌《医宗金鉴》
  1. 灸法调养歌《刺灸心法要诀》
  2. 灸法调养歌《医宗金鉴》
  3. 灸法要论《外科精要》
  4. 灸法点穴用火歌《刺灸心法要诀》
  5. 灸法要穴《小品方》
  6. 灸法点穴用火歌《医宗金鉴》
  7. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  8. 灸法大小多少歌《刺灸心法要诀》
  9. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  10. 灸法大小多少歌《医宗金鉴》
  11. 灸法早晚次序歌《医宗金鉴》
  12. 灸法补泻《卫生宝鉴》
  13. 灸法早晚次序歌《刺灸心法要诀》
  14. 灸法《针灸学》
  15. 灸法止衄《古今医统大全》
  16. 灸法《瘴疟指南》
  17. 灸法总论《外科理例》
  18. 灸法《万氏秘传片玉心书》
  19. 灸翻胃穴歌《医宗金鉴》
  20. 灸法《厘正按摩要术》
  21. 灸翻胃穴歌《刺灸心法要诀》
  22. 灸法《外科证治全书》
  23. 灸反胃穴道《医学集成》
  24. 灸法《仁术便览》
  25. 灸方《备急千金要方》
  26. 灸法《证治准绳·疡医》
  27. 灸方《备急千金要方》
  28. 灸法《证治准绳·幼科》
  29. 灸风中腑手足不遂等疾《卫生宝鉴》
  30. 灸法《证治准绳·幼科》
  31. 灸风中脉口眼斜《卫生宝鉴》


灸疮调治歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

灸疮调治歌

灸疮调治歌

  • 上一页
  • 目录
  • 相关
  • 下一页

灸疮不发气血竭，七日发脓病必除，发后膏贴防外袭，薄连葱荽净疮污。

〖注〗凡灸诸病，灸疮应发不发，是其气血大亏，不必复灸，即灸亦多不能愈。过七天之后，艾疤发时，脓水稠多，其病易愈，以其气血充畅，经络流通也。发后贴膏药者，防其六淫外袭也。如灸疮黑痛，脓汁污秽，乃艾火毒盛，必用薄荷、黄连、葱皮、芫荽煎汤，洗之自愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸法调养歌
  • 当前页：灸疮调治歌
  • 下一页：灸疮膏药歌
<<< 返回本书目录
  1. 灸疮调治歌《医宗金鉴》
  2. 灸疮要发《古今医统大全》
  3. 灸疮调治歌《刺灸心法要诀》
  4. 灸刺各法《焦氏喉科枕秘》
  5. 灸疮脓不瘥方《外台秘要》
  6. 灸刺禁忌论《普济方·针灸》
  7. 灸疮膏药歌《医宗金鉴》
  8. 灸刺禁忌论《圣济总录》
  9. 灸疮膏药歌《刺灸心法要诀》
  10. 灸刺论《普济方·针灸》
  11. 灸疮膏法；洗灸疮；灸后调摄法《针灸大成》
  12. 灸刺统论《圣济总录》
  13. 灸疮膏【方剂大全】
  14. 灸肚大青筋《幼科铁镜》
  15. 灸疮方《外台秘要》
  16. 灸二十二种骨蒸法《苏沈良方》
  17. 灸疮《圣济总录》
  18. 灸二十四《幼幼新书》
  19. 灸喘证穴道《医学集成》
  20. 灸二十种骨蒸《针灸资生经》
  21. 灸肠风穴歌《医宗金鉴》
  22. 灸法《古今医统大全》
  23. 灸肠风穴歌《刺灸心法要诀》
  24. 灸法《厘正按摩要术》
  25. 灸奔豚法《外台秘要》
  26. 灸法《寿世保元》
  27. 灸暴绝穴歌《医宗金鉴》
  28. 灸法《医学入门》
  29. 灸暴绝穴歌《刺灸心法要诀》
  30. 灸法《瘴疟指南》
  1. 灸疮调治歌《刺灸心法要诀》
  2. 灸疮调治歌《医宗金鉴》
  3. 灸疮血出《奇方类编》
  4. 灸疮脓不瘥方三首《外台秘要》
  5. 灸疮要发《古今医统大全》
  6. 灸疮久不瘥候《诸病源候论》
  7. 灸疮要法《针灸大成》
  8. 灸疮急肿痛候《诸病源候论》
  9. 灸刺《中医词典》
  10. 灸疮膏药歌《刺灸心法要诀》
  11. 灸刺各法《焦氏喉科枕秘》
  12. 灸疮膏药歌《医宗金鉴》
  13. 灸刺禁忌论《圣济总录》
  14. 灸疮膏法《针灸大成》
  15. 灸刺禁忌论《普济方·针灸》
  16. 灸疮飞蝶《奇方类编》
  17. 灸刺论《普济方·针灸》
  18. 灸疮方四首《外台秘要》
  19. 灸刺统论《圣济总录》
  20. 灸疮出血片如蝴蝶《古今医统大全》
  21. 灸大便闭穴道《医学集成》
  22. 灸疮《备急千金要方》
  23. 灸带证穴道《医学集成》
  24. 灸疮《中医词典》
  25. 灸癜风《手穴手纹诊治》
  26. 灸疮《圣济总录》
  27. 灸癜风《中医词典》
  28. 灸喘证穴道《医学集成》
  29. 灸肚大青筋《幼科铁镜》
  30. 灸肠风穴歌《刺灸心法要诀》
  31. 灸呃逆穴道《医学集成》


灸疮膏药歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

灸疮膏药歌

灸疮膏药歌

  • 上一页
  • 目录
  • 相关
  • 下一页

芩连白芷金星草，乳香淡竹当归好，薄荷川芎与葱白，香油煎药粉成膏。

〖注〗以上药味各等分，用香油煎药去滓，再下铅粉熬成膏，专贴灸疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸疮调治歌
  • 当前页：灸疮膏药歌
  • 下一页：行针避忌歌
<<< 返回本书目录
  1. 灸疮膏药歌《医宗金鉴》
  2. 灸疮脓不瘥方《外台秘要》
  3. 灸疮膏药歌《刺灸心法要诀》
  4. 灸疮调治歌《刺灸心法要诀》
  5. 灸疮膏法；洗灸疮；灸后调摄法《针灸大成》
  6. 灸疮调治歌《医宗金鉴》
  7. 灸疮膏【方剂大全】
  8. 灸疮要发《古今医统大全》
  9. 灸疮方《外台秘要》
  10. 灸刺各法《焦氏喉科枕秘》
  11. 灸疮《圣济总录》
  12. 灸刺禁忌论《普济方·针灸》
  13. 灸喘证穴道《医学集成》
  14. 灸刺禁忌论《圣济总录》
  15. 灸肠风穴歌《医宗金鉴》
  16. 灸刺论《普济方·针灸》
  17. 灸肠风穴歌《刺灸心法要诀》
  18. 灸刺统论《圣济总录》
  19. 灸奔豚法《外台秘要》
  20. 灸肚大青筋《幼科铁镜》
  21. 灸暴绝穴歌《医宗金鉴》
  22. 灸二十二种骨蒸法《苏沈良方》
  23. 灸暴绝穴歌《刺灸心法要诀》
  24. 灸二十四《幼幼新书》
  25. 灸《证治准绳·疡医》
  26. 灸二十种骨蒸《针灸资生经》
  27. 灸《圣济总录》
  28. 灸法《古今医统大全》
  29. 久痔《圣济总录》
  30. 灸法《厘正按摩要术》
  1. 灸疮膏药歌《刺灸心法要诀》
  2. 灸疮膏药歌《医宗金鉴》
  3. 灸疮急肿痛候《诸病源候论》
  4. 灸疮膏法《针灸大成》
  5. 灸疮久不瘥候《诸病源候论》
  6. 灸疮飞蝶《奇方类编》
  7. 灸疮脓不瘥方三首《外台秘要》
  8. 灸疮方四首《外台秘要》
  9. 灸疮调治歌《医宗金鉴》
  10. 灸疮出血片如蝴蝶《古今医统大全》
  11. 灸疮调治歌《刺灸心法要诀》
  12. 灸疮《备急千金要方》
  13. 灸疮血出《奇方类编》
  14. 灸疮《中医词典》
  15. 灸疮要发《古今医统大全》
  16. 灸疮《圣济总录》
  17. 灸疮要法《针灸大成》
  18. 灸喘证穴道《医学集成》
  19. 灸刺《中医词典》
  20. 灸肠风穴歌《刺灸心法要诀》
  21. 灸刺各法《焦氏喉科枕秘》
  22. 灸肠风穴歌《医宗金鉴》
  23. 灸刺禁忌论《圣济总录》
  24. 灸肠风下血法《针灸大成》
  25. 灸刺禁忌论《普济方·针灸》
  26. 灸产后穴道《医学集成》
  27. 灸刺论《普济方·针灸》
  28. 灸补泻法《针灸易学》
  29. 灸刺统论《圣济总录》
  30. 灸便毒法《是斋百一选方》
  31. 灸大便闭穴道《医学集成》


行针避忌歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

行针避忌歌

行针避忌歌

  • 上一页
  • 目录
  • 相关
  • 下一页

行针避忌雨大风，饥饱醉怒渴劳惊，男内女外犹坚守，更看人神不可逢。行针避忌虽如此，还推病之缓急行，缓病欲针择吉日，急病行针莫稍停。

〖注〗按行针避忌，于未刺之先，如风雨晦冥，人之气血，即凝滞而不调。大饥者气虚，新饱者气盛，大醉者气乱，大怒者气逆，大渴者液少，大劳者气乏，大惊者气散，凡此者脉乱气散，行针须当避忌，俟其必清必静，聚精会神，方保无误也。既刺之后，尤当戒慎。男子忌内，女子忌外，忌外者坚拒勿出，忌内者谨守勿内，则邪气必去，正气必复，是谓得气，理固然矣。犹有达变之法存焉，缓病须择神吉，急病岂可待时哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸疮膏药歌
  • 当前页：行针避忌歌
  • 下一页：四季人神所在禁忌针灸歌
<<< 返回本书目录
  1. 行针避忌歌《医宗金鉴》
  2. 行针次第法十二歌《重楼玉钥》
  3. 行针避忌歌《刺灸心法要诀》
  4. 行针次第手法歌《医宗金鉴》
  5. 行针《内经评文》
  6. 行针分寸歌《重楼玉钥》
  7. 行针《灵枢悬解》
  8. 行针手法《中医刺灸》
  9. 行针《黄帝内经·灵枢》
  10. 行针血气六不同《类经》
  11. 行瘀血【中药主治】
  12. 行针指要歌《针灸大成》
  13. 行瘀【中药主治】
  14. 行针指要歌《针灸聚英》
  15. 行夜【中药大全】
  16. 行针总要歌《针灸大成》
  17. 行夜《本草纲目》完整版
  18. 行止动静提纲《望诊遵经》
  19. 行血【中药主治】
  20. 行滞气【方剂主治】
  21. 行邪伏邪之别《温疫论》
  22. 行走踩棉花感【疾病症状】
  23. 行为无计划性【疾病症状】
  24. 行走呈大步态【疾病症状】
  25. 行为紊乱而奇特【疾病症状】
  26. 行走后小腿肌肉痉挛【疾病症状】
  27. 行为调节障碍behavior adjust disorder《神经精神疾病诊断学》
  28. 行走时发生腓肠肌麻木【疾病症状】
  29. 行为模式障碍bdhavior mode disorder《神经精神疾病诊断学》
  30. 杭菊糖茶《保健药膳》
  1. 行针避忌歌《刺灸心法要诀》
  2. 行针避忌歌《医宗金鉴》
  3. 行针次第手法歌《医宗金鉴》
  4. 行针《内经评文》
  5. 行针次第手法歌《刺灸心法要诀》
  6. 行针《中医词典》
  7. 行针分寸法歌《医宗金鉴》
  8. 行针《灵枢悬解》
  9. 行针分寸法歌《刺灸心法要诀》
  10. 行针《黄帝内经·灵枢》
  11. 行针分寸歌《重楼玉钥》
  12. 行瘀《中医词典》
  13. 行针手法《中医刺灸》
  14. 行夜《名医别录》
  15. 行针血气六不同《类经》
  16. 行夜《证类本草》
  17. 行针指要歌《针灸大成》
  18. 行夜《新修本草》
  19. 行针指要歌《中医词典》
  20. 行夜《千金翼方》
  21. 行针指要歌《针灸易学》
  22. 行血《女科证治准绳》
  23. 行针指要歌《针灸聚英》
  24. 行邪伏邪之别《温疫论》
  25. 行针总要歌《针灸大成》
  26. 行为障碍《医学心理学》
  27. 行针总要歌《中医词典》
  28. 行为障碍《默克家庭诊疗手册》
  29. 行止动静提纲《望诊遵经》
  30. 行为因素《中医内科学》
  31. 行住坐卧篇《达摩洗髓易筋经》


四季人神所在禁忌针灸歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

四季人神所在禁忌针灸歌

四季人神所在禁忌针灸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

四季人神所在处，禁忌针灸莫妄施，春在左胁秋在右，冬在于腰夏在脐。

〖注〗四季人神所在之处，谓人之神气初动之处，同乎天之流行也，禁针灸者恐伤生气也。人神常在心，春在左胁者肝主升也，秋在右胁者肺主降也，冬在腰者神主藏也，夏在脐者脾主化也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行针避忌歌
  • 当前页：四季人神所在禁忌针灸歌
  • 下一页：逐日人神所在禁忌针灸歌
<<< 返回本书目录
  1. 四季人神所在禁忌针灸歌《重楼玉钥》
  2. 四季日躔宿度昼夜长短刻数《类经图翼》
  3. 四季人神所在禁忌针灸歌《医宗金鉴》
  4. 四季素馨花【中药大全】
  5. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  6. 四季五行发挥妙诀《明目至宝》
  7. 四季人神不宜灸《普济方·针灸》
  8. 四季疫证治《三因极一病证方论》
  9. 四季人神不宜灸《黄帝明堂灸经》
  10. 四季针灸坐向歌《刺灸心法要诀》
  11. 四季人神《针灸聚英》
  12. 四季针灸坐向歌《医宗金鉴》
  13. 四季却病六字决《寿世青编》
  14. 四季针灸坐向歌《重楼玉钥》
  15. 四季却病歌《养生导引秘籍》
  16. 四加减正气散【方剂大全】
  17. 四季青【中药大全】
  18. 四家异同《校注医醇剩义》
  19. 四季脉名《察病指南》
  20. 四角蒲桃【中药大全】
  21. 四季口诀《穴道秘书》
  22. 四脚蛇【中药大全】
  23. 四季加减煎药方《异授眼科》
  24. 四斤丸《洪氏集验方》
  25. 四季海棠【中药大全】
  26. 四斤丸【方剂大全】
  27. 四季犯发眼症《眼科阐微》
  28. 四斤圆【方剂大全】
  29. 四季春【中药大全】
  30. 四金化瘀排石汤【方剂大全】
  1. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  2. 四季人神所在禁忌针灸歌《医宗金鉴》
  3. 四季人神所在禁忌针灸歌《重楼玉钥》
  4. 四季人神不宜灸《黄帝明堂灸经》
  5. 四季日躔宿度昼夜长短刻数《类经图翼》
  6. 四季人神不宜灸《普济方·针灸》
  7. 四季所属《明目至宝》
  8. 四季人神《针灸聚英》
  9. 四季五行发挥妙诀《明目至宝》
  10. 四季却病六字决《寿世青编》
  11. 四季疫证治《三因极一病证方论》
  12. 四季却病歌《养生导引秘籍》
  13. 四季用艾三十八法《针灸神书》
  14. 四季青《中药学》
  15. 四季针灸坐向歌《医宗金鉴》
  16. 四季脉名《察病指南》
  17. 四季针灸坐向歌《刺灸心法要诀》
  18. 四季口诀《穴道秘书》
  19. 四季针灸坐向歌《重楼玉钥》
  20. 四季金疮药《救伤秘旨》
  21. 四家异同《校注医醇剩义》
  22. 四季加减煎药方《异授眼科》
  23. 四甲基异硫氰酸罗达明《实用免疫细胞与核酸》
  24. 四季犯发眼症《眼科阐微》
  25. 四甲基异硫氰酸罗达明标记抗体方法《实用免疫细胞与核酸》
  26. 四极《中医名词词典》
  27. 四斤丸《正体类要》
  28. 四黄散《外科全生集》
  29. 四斤丸《洪氏集验方》
  30. 四环素着色牙《口腔科学》
  31. 四斤丸《太平惠民和剂局方》


逐日人神所在禁忌针灸歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

逐日人神所在禁忌针灸歌

逐日人神所在禁忌针灸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

一日足大二外踝，三日股内四在腰，五口六手七内踝，八腕九尻十背腰，十一鼻柱二发际，三牙四胃五遍身，六胸七气八股内，九足二十内踝寻，二十一手小二外踝，三日肝足四手明，五足六胸七在膝，八阴九胫晦趺停。

〖注〗足大，足之大趾也。气，气冲也。手小，手之小指也。手明，手阳明也。足，足阳明也。阴，男女前阴中也。晦，月尽也。趺，足十趾岐骨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四季人神所在禁忌针灸歌
  • 当前页：逐日人神所在禁忌针灸歌
  • 下一页：十二时人神所在禁忌针灸歌
<<< 返回本书目录
  1. 逐日人神所在禁忌针灸歌《重楼玉钥》
  2. 逐石汤【方剂大全】
  3. 逐日人神所在禁忌针灸歌《医宗金鉴》
  4. 逐水【中药主治】
  5. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  6. 逐水消肿【中药主治】
  7. 逐日人神所在不宜针灸歌《医宗金鉴》
  8. 逐瘀【中药主治】
  9. 逐日人神所在不宜刺灸《古今医统大全》
  10. 逐瘀止血汤【方剂大全】
  11. 逐日人神所在《神应经》
  12. 逐瘀至神丹【方剂大全】
  13. 逐日人神歌诀《普济方·针灸》
  14. 逐月忌日开列于下《达生编》
  15. 逐日人神歌《针灸聚英》
  16. 逐月胎形论《女科切要》
  17. 逐日人神歌《针灸大全》
  18. 逐月养胎（胎教二）《宜麟策》
  19. 逐日人神(一首)《医经国小》
  20. 逐月养胎辨并慎择医药论《胎产心法》
  21. 逐年五运六气图《幼科折衷》
  22. 逐月养胎法《济阴纲目》
  23. 逐年六气总论《审视瑶函》
  24. 逐月养胎法《济阴纲目》
  25. 逐年尻神《医经国小》
  26. 逐月养胎法《女科证治准绳》
  27. 逐渐加重的右侧腹痛，伴厌食恶心【疾病症状】
  28. 逐月养胎法《证治准绳·女科》
  29. 逐寒荡惊汤【方剂大全】
  30. 逐月宜忌《急救广生集》
  1. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  2. 逐日人神所在禁忌针灸歌《医宗金鉴》
  3. 逐日人神所在禁忌针灸歌《重楼玉钥》
  4. 逐日人神所在歌《类经图翼》
  5. 逐日日游神《太平惠民和剂局方》
  6. 逐日人神所在不宜针灸歌《外科心法要诀》
  7. 逐石《千金翼方》
  8. 逐日人神所在不宜针灸歌《医宗金鉴》
  9. 逐水《中医名词词典》
  10. 逐日人神所在不宜刺灸《古今医统大全》
  11. 逐水《中医词典》
  12. 逐日人神所在《神应经》
  13. 逐水法《中医词典》
  14. 逐日人神歌诀《普济方·针灸》
  15. 逐水之剂《金匮翼》
  16. 逐日人神歌《针灸聚英》
  17. 逐邪《松峰说疫》
  18. 逐日人神歌《针灸大全》
  19. 逐邪散《博济方》
  20. 逐日人神（一首）《医经国小》
  21. 逐血散《明目至宝》
  22. 逐日经来《宁坤秘籍》
  23. 逐瘀《中医词典》
  24. 逐日经来《中医词典》
  25. 逐月安产藏衣忌向方位《妇人大全良方》
  26. 逐日产母生子宜向方《太平惠民和剂局方》
  27. 逐月产母忌向方《太平惠民和剂局方》
  28. 逐气散《博济方》
  29. 逐月忌日开列于下《达生编》
  30. 逐气流经之剂《金匮翼》
  31. 逐月胎形论《女科切要》


十二时人神所在禁忌针灸歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

十二时人神所在禁忌针灸歌

十二时人神所在禁忌针灸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

子踝丑头寅耳边，卯面辰项巳乳肩，午胁未腹申心主，酉膝戌腰亥股端。

〖注〗子踝，左、右内踝、外踝也。寅耳边，左右两耳也。辰项，颈项也。巳乳肩，两乳两肩也。午胁，左右胁也。未腹，大腹少腹也。申心主，胸膈也。酉膝，左右两膝也。

戌腰，腰背也。亥股，两股内外也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逐日人神所在禁忌针灸歌
  • 当前页：十二时人神所在禁忌针灸歌
  • 下一页：禁针穴歌
<<< 返回本书目录
  1. 十二时人神所在禁忌针灸歌《医宗金鉴》
  2. 十二时无病法《寿世青编》
  3. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  4. 十二水《黄帝内经太素》
  5. 十二时人神所在禁忌针灸《重楼玉钥》
  6. 十二岁人神《针灸聚英》
  7. 十二时人神所在不宜针灸歌《灸法秘传》
  8. 十二味翼首散【方剂大全】
  9. 十二时人神歌《医宗金鉴》
  10. 十二味正气散【方剂大全】
  11. 十二时气血流注歌《救伤秘旨》
  12. 十二邪《黄帝内经太素》
  13. 十二时疟方《外台秘要》
  14. 十二原《类经》
  15. 十二时忌不宜灸《普济方·针灸》
  16. 十二原《针灸甲乙经》
  17. 十二时忌不宜灸《黄帝明堂灸经》
  18. 十二原穴《针灸聚英》
  19. 十二时忌《针灸聚英》
  20. 十二原穴歌《针灸聚英》
  21. 十二日人神《针灸聚英》
  22. 十二原脏井木腑井金释《内经博议》
  23. 十二疟《黄帝内经太素》
  24. 十二月立成法《外台秘要》
  25. 十二难《难经悬解》
  26. 十二月七十二候(一首)《医经国小》
  27. 十二络缪刺（缪如纰缪纪纲）《针灸素难要旨》
  28. 十二月七十二候歌《万病回春》
  29. 十二井荥俞原经合穴《古今医统大全》
  30. 十二脏脉候部位论《类经图翼》
  1. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  2. 十二时人神所在禁忌针灸歌《医宗金鉴》
  3. 十二时无病法《寿世青编》
  4. 十二时人神所在禁忌针灸《重楼玉钥》
  5. 十二手法《中医词典》
  6. 十二时人神所在不宜针灸歌《灸法秘传》
  7. 十二水《黄帝内经太素》
  8. 十二时人神所在《类经图翼》
  9. 十二岁人神《针灸聚英》
  10. 十二时人神歌《外科心法要诀》
  11. 十二物寒水石散《备急千金要方》
  12. 十二时人神歌《医宗金鉴》
  13. 十二消息卦《气功外气疗法》
  14. 十二时气血流注歌《救伤秘旨》
  15. 十二邪《黄帝内经太素》
  16. 十二时疟方一十二首《外台秘要》
  17. 十二原《中医词典》
  18. 十二时忌不宜灸《黄帝明堂灸经》
  19. 十二原《类经》
  20. 十二时忌不宜灸《普济方·针灸》
  21. 十二原《针灸甲乙经》
  22. 十二时忌《针灸聚英》
  23. 十二原解《类经图翼》
  24. 十二时《中医词典》
  25. 十二原穴《中医词典》
  26. 十二时《中医名词词典》
  27. 十二原穴《针灸聚英》
  28. 十二少《中医词典》
  29. 十二原穴歌《针灸聚英》
  30. 十二日人神《针灸聚英》
  31. 十二原脏井木腑井金释《内经博议》


禁针穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

禁针穴歌

禁针穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

禁针穴道要先明，脑户囟会及神庭，络却玉枕角孙穴，颅息承泣随承灵，神道灵台膻中忌，水分神阙并会阴，横骨气冲手五里，箕门承筋及青灵，乳中上。三阳络，二十三穴不可针。孕妇不宜针合谷，三阴交内亦通论，石门针灸应须忌，女子终身无妊娠。外有云门并鸠尾，缺盆客主人莫深，肩井深时人闷倒，三里急补人还平，刺中五脏胆皆死，冲阳血出投幽冥，海泉颧 乳头上，脊间中髓伛偻形，手鱼腹陷阴股内，膝膑筋会及肾经，腋股之下各三寸，目眶关节皆通评。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二时人神所在禁忌针灸歌
  • 当前页：禁针穴歌
  • 下一页：禁灸穴歌
<<< 返回本书目录
  1. 禁针穴歌《重楼玉钥》
  2. 禁炙歌《古今医统大全》
  3. 禁针穴歌《针灸问对》
  4. 僸术圆【方剂大全】
  5. 禁针穴歌《针灸聚英》
  6. 噤风《陈氏幼科秘诀》
  7. 禁针穴歌《针灸大全》
  8. 噤风撮口脐风《保婴撮要》
  9. 禁针穴歌《针灸大成》
  10. 噤风撮口脐风《张氏医通》
  11. 禁针穴歌《医宗金鉴》
  12. 噤风撮口脐风第三问《婴童百问》
  13. 禁针穴歌《金针秘传》
  14. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  15. 禁针穴歌《刺灸心法要诀》
  16. 噤口《医学入门》
  17. 禁针穴(一首)《医经国小》
  18. 噤口《医宗金鉴》
  19. 禁针穴《医学入门》
  20. 噤口撮口脐风论《婴童类萃》
  21. 禁针歌《古今医统大全》
  22. 噤口丹【方剂大全】
  23. 禁贼盗《千金翼方》
  24. 噤口痢《儿科萃精》
  25. 禁用须知《痰疠法门》
  26. 噤口痢《仁斋直指方论（附补遗）》
  27. 禁药门《串雅内外编》
  28. 噤口痢《推拿抉微》
  29. 禁邪病《千金翼方》
  30. 噤口痢《医学衷中参西录》
  1. 禁针穴歌《刺灸心法要诀》
  2. 禁针穴歌《金针秘传》
  3. 禁针穴歌《针灸问对》
  4. 禁针穴歌《类经图翼》
  5. 禁针穴歌《针灸大全》
  6. 禁针穴歌《医宗金鉴》
  7. 禁针穴歌《重楼玉钥》
  8. 禁针穴歌《针灸大成》
  9. 禁针穴歌《针灸聚英》
  10. 禁针穴（一首）《医经国小》
  11. 禁炙歌《古今医统大全》
  12. 禁针穴《医学入门》
  13. 禁咒治病法《冷庐医话》
  14. 禁针穴《续名医类案》
  15. 噤《中医词典》
  16. 禁针穴《中医词典》
  17. 噤风《中医词典》
  18. 禁针歌《古今医统大全》
  19. 噤风《医述》
  20. 禁贼盗《千金翼方》
  21. 噤风《证治准绳·幼科》
  22. 禁用须知《痰疠法门》
  23. 噤风《寿世保元》
  24. 禁邪病《千金翼方》
  25. 噤风《陈氏幼科秘诀》
  26. 禁蝎蜂《千金翼方》
  27. 噤风撮口脐风《张氏医通》
  28. 禁蝎《儒门事亲》
  29. 噤风撮口脐风《保婴撮要》
  30. 禁温疫时行《千金翼方》
  31. 噤风撮口脐风第三问《婴童百问》


禁灸穴歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

禁灸穴歌

禁灸穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

禁灸之穴四十七，承光哑门风府逆，睛明攒竹下迎香，天柱素 上临泣，脑户耳门脉通，禾 颧 丝竹空，头维下关人迎等，肩贞大牖心俞同，乳中脊中白环俞，鸠尾渊液和周荣，腹哀少商并鱼际，经渠天府及中冲，阳池阳关地五会，漏谷阴陵条口逢，殷门申脉承扶忌，伏兔髀关连委中，阴市下行寻犊鼻，诸穴休将艾火攻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禁针穴歌
  • 当前页：禁灸穴歌
  • 下一页：制针法歌
<<< 返回本书目录
  1. 禁灸穴歌《重楼玉钥》
  2. 禁口丹【方剂大全】
  3. 禁灸穴歌《针灸问对》
  4. 禁口痢《金匮钩玄》
  5. 禁灸穴歌《针灸聚英》
  6. 禁栗如丧神守《药症忌宜》
  7. 禁灸穴歌《针灸大全》
  8. 禁疟病《千金翼方》
  9. 禁灸穴歌《针灸大成》
  10. 禁蛇毒《千金翼方》
  11. 禁灸穴歌《医宗金鉴》
  12. 禁蛇法《外台秘要》
  13. 禁灸穴歌《金针秘传》
  14. 禁食宜辨《医门补要》
  15. 禁灸穴歌《刺灸心法要诀》
  16. 禁鼠丹【方剂大全】
  17. 禁灸穴(一首)《医经国小》
  18. 禁太过不及《针灸素难要旨》
  19. 禁灸穴《医学入门》
  20. 禁温疫时行《千金翼方》
  21. 禁精汤【方剂大全】
  22. 禁蝎《儒门事亲》
  23. 禁金疮《千金翼方》
  24. 禁蝎蜂《千金翼方》
  25. 禁戒寒凉《扁鹊心书》
  26. 禁邪病《千金翼方》
  27. 禁忌《证治准绳·幼科》
  28. 禁药门《串雅内外编》
  29. 禁忌《证治准绳·疡医》
  30. 禁用须知《痰疠法门》
  1. 禁灸穴歌《刺灸心法要诀》
  2. 禁灸穴歌《金针秘传》
  3. 禁灸穴歌《针灸问对》
  4. 禁灸穴歌《类经图翼》
  5. 禁灸穴歌《针灸大全》
  6. 禁灸穴歌《医宗金鉴》
  7. 禁灸穴歌《重楼玉钥》
  8. 禁灸穴歌《针灸大成》
  9. 禁灸穴歌《针灸聚英》
  10. 禁灸穴（一首）《医经国小》
  11. 禁口痢《中医词典》
  12. 禁灸穴《医学入门》
  13. 禁口痢《金匮钩玄》
  14. 禁灸穴《续名医类案》
  15. 禁栗如丧神守《药症忌宜》
  16. 禁灸穴《中医词典》
  17. 禁疟病《千金翼方》
  18. 禁精汤《备急千金要方》
  19. 禁蛇毒《千金翼方》
  20. 禁经上《千金翼方》
  21. 禁蛇法三首《外台秘要》
  22. 禁金疮《千金翼方》
  23. 禁食宜辨《医门补要》
  24. 禁戒寒凉《扁鹊心书》
  25. 禁水法《妇人大全良方》
  26. 禁忌株突变《医学免疫学》
  27. 禁水法《太平惠民和剂局方》
  28. 禁忌《幼科种痘心法要旨》
  29. 禁太过不及《针灸素难要旨》
  30. 禁忌《痧疹辑要》
  31. 禁温疫时行《千金翼方》


制针法歌_《刺灸心法要诀》_中医针灸_【岐黄之术】

制针法歌

制针法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

制针须用马衔铁，惟有金针更可嘉， 炼涂酥插腊肉，煮针之药有多法。

〖注〗制针用马嚼环铁者，以马属午，午为火，火克金，取克制之义也。若以真金制针，用之更佳。其 炼之法∶将铁丝于火中 红，截为二寸或三寸或五寸长短不拘，次以蟾酥涂针上，入火中微 ，取起，复照前涂酥， 三次，乘热插入腊肉皮之里，肉之外，将后药用水三碗煎沸，次入针肉在内，煮至水干，倾于水中，待冷将针取出，于黄土中插百余下，以去火毒，其针要光圆，不可用尖锋，次以铜丝缠其柄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禁灸穴歌
  • 当前页：制针法歌
  • 下一页：煮针药方
<<< 返回本书目录
  1. 制针法歌《医宗金鉴》
  2. 制钟乳粉法《古今医统大全》
  3. 制针法歌《刺灸心法要诀》
  4. 质反应单向配对序结贯试验边界系数表《预防医学》
  5. 制针法《重楼玉钥》
  6. 质汗《本草纲目》完整版
  7. 制造资水火《冯氏锦囊秘录》
  8. 质量保证与质量控制的定义与概念《临床基础检验学》
  9. 制造资水火《本草蒙筌》
  10. 质疑篇《张聿青医案》
  11. 制玉露霜法《古今医统大全》
  12. 质正《冷庐医话》
  13. 制药资水火《药鉴》
  14. 炙粉草膏【方剂大全】
  15. 制药用药论《目经大成》
  16. 炙甘草【中药大全】
  17. 制药业引起的皮肤病【疾病大全】
  18. 炙甘草汤《伤寒寻源》
  19. 制药论《医学源流论》
  20. 炙甘草汤《汤头歌诀》
  21. 制药论《研经言》
  22. 炙甘草汤【方剂大全】
  23. 制药工业的诞生与发展《中国医学通史》
  24. 炙甘草汤类《退思集类方歌注》
  25. 制药法则《尤氏喉科秘书》
  26. 炙甘草汤证《经方实验录》
  27. 制药法（四法）《喉科指掌》
  28. 炙甘草汤证《临证实验录》
  29. 制药法《异授眼科》
  30. 炙甘草汤证治本位的意义《圆运动的古中医学》
  1. 制针法歌《刺灸心法要诀》
  2. 制针法歌《医宗金鉴》
  3. 制指甲法《重订囊秘喉书》
  4. 制针法《重楼玉钥》
  5. 制钟乳粉法《古今医统大全》
  6. 制针法《针灸大成》
  7. 制诸虫方《普济本事方》
  8. 制造资水火《冯氏锦囊秘录》
  9. 质反应单向配对序结贯试验边界系数表《预防医学》
  10. 制造资水火《本草蒙筌》
  11. 质汗《证类本草》
  12. 制玉露霜法《古今医统大全》
  13. 质粒《医学微生物学》
  14. 制玉丹法《重订囊秘喉书》
  15. 质粒《实用免疫细胞与核酸》
  16. 制药资水火《药鉴》
  17. 质粒DNA的提取及鉴定《实用免疫细胞与核酸》
  18. 制药用药论《目经大成》
  19. 质粒或噬菌体载体与外源DNA的连接反应《动脉粥样硬化》
  20. 制药论《研经言》
  21. 质粒载体《生物化学与分子生物学》
  22. 制药论《医学源流论》
  23. 质量保证与质量控制的定义与概念《临床基础检验学》
  24. 制药工业的诞生与发展《中国医学通史》
  25. 质疑篇《张聿青医案》
  26. 制药法则《尤氏喉科秘书》
  27. 质正《冷庐医话》
  28. 制药法（四法）《喉科指掌》
  29. 质子泵阻断药的安全性和有效性《医院药学》
  30. 制药法《伤寒六书》
  31. 炙《中医名词词典》


煮针药方_《刺灸心法要诀》_中医针灸_【岐黄之术】

煮针药方

煮针药方

  • 上一页
  • 目录
  • 相关
  • 下一页

麝香（五分） 胆矾（一钱） 石斛（一钱） 穿山甲（三钱） 朱砂（三钱） 没药（三钱）

川芎（三钱） 细辛（三钱） 甘草节（五钱） 沉香（五钱） 磁石（一两）

以上诸药气味，能引入针内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制针法歌
  • 当前页：煮针药方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 煮针药方《重楼玉钥》
  2. 嘱言《外科十三方考》
  3. 煮针药方《医宗金鉴》
  4. 苎根《本草图经》
  5. 煮针药方《刺灸心法要诀》
  6. 苎根《本草易读》
  7. 煮针法《医学入门》
  8. 苎根《证类本草》
  9. 煮针法《普济方·针灸》
  10. 苎花【中药大全】
  11. 煮针法《古今医统大全》
  12. 苎麻《本草纲目》完整版
  13. 煮针《针灸聚英》
  14. 苎麻《本草乘雅半偈》
  15. 煮羊肾《保健药膳》
  16. 苎麻《本草纲目》图文版
  17. 煮线方《毓麟验方》
  18. 苎麻【中药大全】
  19. 煮铅圈法《毓麟验方》
  20. 苎麻根【中药大全】
  21. 煮黄丸【方剂大全】
  22. 苎麻梗【中药大全】
  23. 煮肝散【方剂大全】
  24. 苎麻花【中药大全】
  25. 煮肝散《苏沈良方》
  26. 苎麻皮【中药大全】
  27. 主诸病脉《脉确》
  28. 苎麻叶【中药大全】
  29. 主治指掌《珍珠囊补遗药性赋》
  30. 苎麻粥【方剂大全】
  1. 煮针药方《刺灸心法要诀》
  2. 煮针药方《医宗金鉴》
  3. 煮针药方《重楼玉钥》
  4. 煮针法《明目至宝》
  5. 嘱言《外科十三方考》
  6. 煮针法《普济方·针灸》
  7. 麈角解《冷庐医话》
  8. 煮针法《医学入门》
  9. 苎根《千金翼方》
  10. 煮针法《古今医统大全》
  11. 苎根《本草经集注》
  12. 煮针法《中医词典》
  13. 苎根《新修本草》
  14. 煮针法《针灸大成》
  15. 苎根《本草衍义》
  16. 煮针《针灸聚英》
  17. 苎根《本草备要》
  18. 煮药有法《友渔斋医话》
  19. 苎根《本草蒙筌》
  20. 煮药拔罐法《中医词典》
  21. 苎根《本草易读》
  22. 煮羊肾《保健药膳》
  23. 苎根《冯氏锦囊秘录》
  24. 煮牙散《医方考》
  25. 苎根《医学入门》
  26. 煮香汤《是斋百一选方》
  27. 苎根《证类本草》
  28. 煮线方《毓麟验方》
  29. 苎根《名医别录》
  30. 煮散《备急千金要方》
  31. 苎根《本草撮要》


《刺灸心法要诀》

  • 作者：吴谦 朝代：清 年份：公元1742年
  • 卷一
    • 九针原始歌
      • 九针式图并九针主治法歌
      • 行针次第手法歌
      • 行针分寸法歌
    • 十二经井荥俞经合原刺浅深歌
    • 五脏井荥俞经合歌
    • 六腑井荥俞原经合歌
    • 十二经表里原络总歌
      • 肺经表里原络穴主治歌
      • 大肠经表里原络穴主治歌
      • 脾经表里原络穴主治歌
      • 胃经表里原络穴主治歌
      • 心经表里原络穴主治歌
      • 小肠经表里原络穴主治歌
      • 肾经表里原络穴主治歌
      • 膀胱经表里原络穴主治歌
      • 三焦经表里原络穴主治歌
      • 心包络经表里原络穴主治歌
      • 胆经表里原络穴主治歌
      • 肝经表里原络穴主治歌
    • 八脉交会八穴歌
      • 冲脉公孙穴主治歌
      • 阴维内关穴主治歌
      • 带脉临泣穴主治歌
      • 阳维外关穴主治歌
      • 督脉后溪穴主治歌
      • 阳跷申脉穴主治歌
      • 任脉列缺穴主治歌
      • 阴跷照海穴主治歌
    • 手足十二经所属歌
    • 天干十二经表里歌
    • 地支十二经流注歌
    • 十二经相传次序歌
    • 十二经起止歌
    • 十二经穴周流歌
    • 十二经气血多少歌
  • 卷二
    • 周身名位骨度
      • 骨度尺寸
      • 前头面颈诸穴行列
      • 胸腹诸穴行列
      • 后头项诸穴行列
      • 背穴行列
      • 侧头面颈肩诸穴行列
      • 侧腋胁肋诸穴行列
      • 手三阴经总穴名
      • 手三阳经总穴名
      • 足三阴经总穴名
      • 足三阳经总穴名
  • 卷三
    • 肺脏经文
      • 肺经循行经文
      • 肺经循行歌
      • 肺经穴歌
      • 肺经分寸歌
    • 大肠经文
      • 大肠经循行经文
      • 大肠经循行歌
      • 大肠经穴歌
      • 大肠经分寸歌
    • 胃腑经文
      • 胃经循行经文
      • 胃经循行歌
      • 胃经穴歌
      • 胃经分寸歌
    • 脾脏经文
      • 脾经循行经文
      • 脾经循行歌
      • 脾经穴歌
      • 脾经分寸歌
  • 卷四
    • 心脏经文
      • 心经循行经文
      • 心经循行歌
      • 心经穴歌
      • 心经分寸歌
    • 小肠经文
      • 小肠经循行经文
      • 小肠经循行歌
      • 小肠经穴歌
      • 小肠经分寸歌
    • 膀胱经文
      • 膀胱循行经文
      • 膀胱经循行歌
      • 膀胱经穴歌
      • 膀胱经分寸歌
    • 心包络解
      • 心包络经循行经文
      • 心包络经循行歌
      • 心包络经穴歌
      • 心包络经分寸歌
  • 卷五
    • 肾脏经文
      • 肾经循行经文
      • 肾经循行歌
      • 肾经穴歌
      • 肾经分寸歌
    • 三焦经文
      • 三焦经循行经文
      • 三焦经循行歌
      • 三焦经穴歌
      • 三焦经分寸歌
    • 胆腑经文
      • 胆经循行经文
      • 胆经循行歌
      • 胆经穴歌
      • 胆经分寸歌
    • 肝脏经文
      • 肝经循行经文
      • 肝经循行歌
      • 肝经穴歌
      • 肝经分寸歌
  • 卷六
    • 奇经八脉总歌
      • 任脉循行经文
      • 任脉循行歌
      • 任脉穴歌
      • 任脉分寸歌
      • 督脉循行经文
      • 督脉循行歌
      • 督脉穴歌
      • 督脉分寸歌（附∶督脉解）
      • 冲脉循行经文
      • 冲脉循行歌
      • 冲脉穴歌
      • 冲脉分寸歌（附∶任督冲三脉合解）
      • 带脉循行经文
      • 带脉循行歌
      • 带脉穴歌
      • 带脉分寸歌
      • 阳跷阴跷脉循行经文
      • 阳跷脉循行歌
      • 阳跷脉穴歌
      • 阳跷脉分寸歌
      • 阴跷脉循行歌
      • 阴跷脉穴歌
      • 阴跷脉分寸歌
      • 阳维阴维脉循行经文
      • 阳维脉循行歌
      • 阳维脉穴歌
      • 阳维脉分寸歌
      • 阴维脉循行歌
      • 阴维脉穴歌
      • 阴维脉分寸歌
  • 卷七
    • 头部主病针灸要穴歌
    • 胸腹部主病针灸要穴歌
    • 背部主病针灸要穴歌
    • 手部主病针灸要穴歌
    • 足部主病针灸要穴歌
  • 卷八
    • 灸难产穴歌
    • 针子户穴歌
    • 灸遗精穴歌
    • 灸痨虫穴歌
    • 灸痞根穴歌
    • 灸肘尖穴歌
    • 灸鬼哭穴歌
    • 灸中恶穴歌
    • 灸疝气穴歌
    • 灸翻胃穴歌
    • 灸肠风穴歌
    • 灸暴绝穴歌
    • 灸鬼眼穴歌
    • 灸赘疣穴歌
    • 灸瘰穴歌
    • 灸腋气歌
    • 灸疯犬咬伤歌
    • 灸蛇蝎蜈蚣蜘蛛咬伤歌
    • 足三里穴歌
    • 内庭穴歌
    • 曲池穴歌
    • 合谷穴歌
    • 委中穴歌
    • 承山穴歌
    • 太冲穴歌
    • 昆仑穴歌
    • 环跳穴歌
    • 阳陵泉穴歌
    • 通里穴歌
    • 列缺穴歌
    • 四季针灸坐向歌
    • 灸法点穴用火歌
    • 灸法早晚次序歌
    • 灸法大小多少歌
    • 灸法调养歌
    • 灸疮调治歌
    • 灸疮膏药歌
    • 行针避忌歌
    • 四季人神所在禁忌针灸歌
    • 逐日人神所在禁忌针灸歌
    • 十二时人神所在禁忌针灸歌
    • 禁针穴歌
    • 禁灸穴歌
    • 制针法歌
    • 煮针药方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行