序_《此事难知》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《此事难知》
序
在线购买《此事难知》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

子读医．书几十载矣．所仰慕者．仲景一书为尤焉然读之未易洞达其趣．欲得一师指之遍国中无有能知者．寤而思寐而思．天其勤恤俾我李公明之授予及所不传之妙．旬储月积浸就编帙．一语一言美无可状始而终之终而始之．即无端之园壁也或有人焉．厌闻而恶见者．岂公徒使之然哉．彼未尝闻未尝见耻夫后于人之过也．因目之曰此事难知．以其不因师指也人徒见是书为伤寒之法．而不知上合轩岐之经中契越人之典下符叔和之文兹又言外不传之秘具载斯文矣时至大改元秋七月二十有一日古赵王好古识．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：医之可法
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《此事难知》
  2. 序《外科方外奇方》
  3. 序《急救良方》
  4. 序《原机启微》
  5. 序《阴证略例》
  6. 序《眼科阐微》
  7. 序《女科折衷纂要》
  8. 序《伤寒直格》
  9. 序《珍珠囊补遗药性赋》
  10. 序《诊宗三昧》
  11. 序《养老奉亲书》
  12. 序《伤寒法祖》
  13. 序《保幼新编》
  14. 序《小儿推拿广意》
  15. 序《儿科醒》
  16. 序《重楼玉钥续编》
  17. 序《修昆仑证验》
  18. 序《伤寒明理论》
  19. 序《花韵楼医案》
  20. 序《医学见能》
  21. 序《客尘医话》
  22. 序《药鉴》
  23. 序《黄帝明堂灸经》
  24. 序《医方论》
  25. 序《原要论》
  26. 序《婴儿论》
  27. 序《外科传薪集》
  28. 序《外科集验方》
  29. 序《脉诀乳海》
  30. 序《脾胃论》
  31. 序《子午流注针经》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


医之可法_《此事难知》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《此事难知》
医之可法
在线购买《此事难知》正版书籍

医之可法

  • 上一页
  • 目录
  • 相关
  • 下一页

自伏羲神农黄帝而下．名医虽多所可学人有几人哉．至于华氏之剖腹王氏之灸针术非不神也后人安得而效之．非岐伯之圣经．雷公之炮炙伊芳贽之汤液．箕子之洪范．越人之问难仲景之伤寒．叔和之脉诀．士安之甲乙．启玄子之传注．钱仲阳之论议．皆其活法．所可学人．岂千方万论印定后人眼目者．所能比哉．其间德高行远奇才异士．与夫居缙绅隐草莽者．然有一法一节之可观．非百代可行之活法．皆所不取也．岂予好辩哉．欲使学人观此数圣贤．而知所可慕而已．或有人焉．徒能广览泛涉．自以为多学而用之无益者．岂其知本．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：医之可法
  • 下一页：或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎
<<< 返回本书目录
  1. 医之可法《此事难知》
  2. 医之可法为问《医经国小》
  3. 医者自医之医方《医医医》
  4. 医治整理补接次第口诀《仙授理伤续断秘方》
  5. 医者误人无罪论《医学源流论》
  6. 医中百误歌《医学集成》
  7. 医者的两个层次《思考中医》
  8. 医中百误歌《医学心悟》
  9. 医则《医述》
  10. 医嘱单《病历书写规范》
  11. 医院制剂业务管理《医院药学》
  12. 依据学派的理论对心理治疗进行分类《医学心理学》
  13. 医院制剂学概述《医院药学》
  14. 依赖公式化【疾病症状】
  15. 医院制剂基本操作技术《医院药学》
  16. 依赖症【疾病症状】
  17. 医院药学仪器设备管理《医院药学》
  18. 噫《普济方·针灸》
  19. 医院药学体系、质量标准与医院评审《医院药学》
  20. 噫《医学纲目》
  21. 医院药学人员的职业道德建设《医院药学》
  22. 噫《针灸资生经》
  23. 医院药学人员的管理《医院药学》
  24. 噫《证治准绳·类方》
  25. 医院药学科研《医院药学》
  26. 噫嗳《临证指南医案》
  27. 医院药学科技档案管理《医院药学》
  28. 噫嗳（述古）《伤寒指掌》
  29. 医院药学科的信息管理《医院药学》
  30. 噫醋《圣济总录》
  1. 医之可法《此事难知》
  2. 医政机构设置《中国医学通史》
  3. 医之可法为问《医经国小》
  4. 医政法令《中国医学通史》
  5. 医治性衰落的七种体《素女经》
  6. 医疹家有三大忌《专治麻痧初编》
  7. 医治整理补接次第口诀《仙授理伤续断秘方》
  8. 医者自医之医方《医医医》
  9. 医中百误歌《医学集成》
  10. 医者误人无罪论《医学源流论》
  11. 医中百误歌《医学心悟》
  12. 医者的两个层次《思考中医》
  13. 医嘱单《病历书写规范》
  14. 医则《医述》
  15. 医嘱与处理《基础护理学》
  16. 医院中病人集聚《预防医学》
  17. 医助教《中医词典》
  18. 医院制剂质量监督《医院药学》
  19. 医资须行好事《友渔斋医话》
  20. 医院制剂业务管理《医院药学》
  21. 医宗四大家《冷庐医话》
  22. 医院制剂学概述《医院药学》
  23. 依据学派的理论对心理治疗进行分类《医学心理学》
  24. 医院制剂的定义、特点、范围及术语《医院药学》
  25. 依赖DNA的RNA聚合酶《生物化学与分子生物学》
  26. 医院药学质量标准《医院药学》
  27. 依米丁和去氢依米丁《药理学》
  28. 医院药学仪器设备的使用规范《医院药学》
  29. 噫《中医词典》
  30. 医院药学仪器设备的采购《医院药学》
  31. 噫《医学纲目》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎_《此事难知》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《此事难知》
或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎
在线购买《此事难知》正版书籍

或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰．有．六腑者六阳也．五脏者五阴也．肺开窍于鼻心开窍于舌．脾开窍于口．肝开窍于目．肾开窍于耳．是五阴也．又有厥阴与督脉会于巅．是六阴也．耳者肾也．复能听声．声为金．是耳中有肺也．鼻者肺也．复能闻臭．是鼻中有心也．舌者心也．复能知味．是舌中有脾也．目有五轮．通贯五脏．口为脾脾为坤土．主静而不动．故无所兼．言耳鼻舌各兼一目兼四．此与督脉．共计十三阴也．脑为诸体之会即海也肾主之．是为十四阴矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医之可法
  • 当前页：或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎
  • 下一页：经脉终始
<<< 返回本书目录
  1. 或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎《此事难知》
  2. 或已发热或未发热发热恶寒发于阳无热恶寒发于阴发于阳者七日愈，发于阴者六日愈《读医随笔》
  3. 或问东垣丹溪治病之法《明医杂着》
  4. 获得性肥胖【疾病症状】
  5. 或问《金针秘传》
  6. 获得性高脂蛋白血症【疾病大全】
  7. 火字解《医学心悟》
  8. 获得性免疫《人体寄生虫学》
  9. 火灼烂坏方《外台秘要》
  10. 获得性免疫缺陷综合征【疾病大全】
  11. 火灼疮《幼幼新书》
  12. 获得性免疫缺陷综合征的神经系统表现【疾病大全】
  13. 火灼《普济方·针灸》
  14. 获得性免疫缺陷综合征的消化系统损害【疾病大全】
  15. 火坠散【方剂大全】
  16. 获得性免疫缺陷综合征的心血管损害【疾病大全】
  17. 火疰丹【方剂大全】
  18. 获得性免疫缺陷综合征视网膜病变【疾病大全】
  19. 火珠浆【方剂大全】
  20. 获得性免疫缺陷综合征相关淋巴瘤【疾病大全】
  21. 火珠疮门主论《疡医大全》
  22. 获得性视网膜大动脉瘤【疾病大全】
  23. 火治法《石室秘录》
  24. 获得性视网膜劈裂【疾病大全】
  25. 火症章《医学妙谛》
  26. 获得性维生素K依赖性凝血因子异常【疾病大全】
  27. 火症论治《类证治裁》
  28. 获得性血小板功能障碍【疾病大全】
  29. 火症《证治汇补》
  30. 获得性血友病【疾病大全】
  1. 或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎《此事难知》
  2. 或问东垣丹溪治病之法《明医杂着》
  3. 或已发热或未发热发热恶寒发于阳无热恶寒发于阴发于阳者七日愈，发于阴者六日愈《读医随笔》
  4. 或问《金针秘传》
  5. 或中《中医词典》
  6. 火字解《医学心悟》
  7. 获得性免疫《人体寄生虫学》
  8. 火灼烂坏方五首《外台秘要》
  9. 惑《中医词典》
  10. 火灼疮《幼幼新书》
  11. 惑《医经原旨》
  12. 火灼《普济方·针灸》
  13. 惑病《灵素节注类编》
  14. 火灼《新修本草》
  15. 霍、乱《地震灾后常见病多发病中医药治疗手册》
  16. 火珠疔《中医词典》
  17. 霍夫曼氏征《神经精神疾病诊断学》
  18. 火珠疮门主论《疡医大全》
  19. 霍乱《默克家庭诊疗手册》
  20. 火珠疮门主方《疡医大全》
  21. 霍乱《医学集成》
  22. 火珠疮《奇方类编》
  23. 霍乱《时病论歌括新编》
  24. 火珠疮《急救广生集》
  25. 霍乱《家庭医学百科-医疗康复篇》
  26. 火珠疮《中医词典》
  27. 霍乱《育婴家秘》
  28. 火珠《外科全生集》
  29. 霍乱《中医名词词典》
  30. 火中《中医词典》
  31. 霍乱《千金翼方》


经脉终始_《此事难知》_中医医论_【岐黄之术】

经脉终始

经脉终始

  • 上一页
  • 目录
  • 相关
  • 下一页

寅手太阴肺．始于中焦终于大指内廉出其端．

卯手阳明大肠．始于大指次指之端．终于上侠鼻孔辰足阳明胃．始于鼻交 中．终于入大指间出其端．巳足太阴脾．始于大指之端．终于注心中．

午手少阴心．始于心中．终于循小指之内出其端．

未手太阳小肠．始于小指之端．终于抵鼻至目内 斜络于颧．

申足太阳膀胱．始于目内 ．终于小指外侧出其端酉足少阴肾．始于小指之下．终于注胸中．

戌手厥阴心包．始于胸中．终于循小指次指出其端．亥手少阳三焦．始于小指次指之端．终于至目锐 子足少阴胆．始于目锐 ．终于小指次指循大指内出其端贯爪甲出三毛．

丑足厥阴肝．始于大指聚毛之上．终于注肺中．

手之三阳．从手走头．足之三阳．从头走足．是高能接下也．

足之三阴．从足走腹．手之三阴．从腹走手．是下能趋上也．

故上下升降而为和．易曰．天道下济而光明．地道卑而上行．易曰．山泽通气．故气寄于辛．用于寅平旦始从中焦注循天之纪左旋至丑而终．昼夜通行五十度．周流八百一十丈．夫倡则妇随．血随气而上行．殊不见润下之意．经云．气主煦之升也．血主濡之润也．书云．水日润下．如何说得．从气之血．有不行之体如百川右行东至于海请示．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎
  • 当前页：经脉终始
  • 下一页：日用
<<< 返回本书目录
  1. 经脉终始《此事难知》
  2. 经脉终始篇《外经微言》
  3. 经脉之本《景岳全书》
  4. 经脉诸脏病因《妇人规》
  5. 经脉之本《妇人规》
  6. 经脉诸脏病因《景岳全书》
  7. 经脉正别《黄帝内经太素》
  8. 经目屡验良方《上池杂说》
  9. 经脉长短《针灸素难要旨》
  10. 经内镜直接检测幽门螺杆菌的基础与临床研究《中国幽门螺杆菌研究》
  11. 经脉应天地呼吸分补泻《类经》
  12. 经逆赤肿《张氏医通》
  13. 经脉应四时十二月《灵素节注类编》
  14. 经年不愈【方剂主治】
  15. 经脉相行篇《外经微言》
  16. 经皮的神经电刺激疗法Transcuataneous electricalnerve stimulation（简称TENS）《理疗学》
  17. 经脉统论《圣济总录》
  18. 经期便血【疾病症状】
  19. 经脉统论《普济方·针灸》
  20. 经期出血【疾病症状】
  21. 经脉气血多少歌《针灸大全》
  22. 经期浮肿【疾病症状】
  23. 经脉起止《四圣心源》
  24. 经期腹痛《妇人规》
  25. 经脉皮部《黄帝内经太素》
  26. 经期腹痛《景岳全书》
  27. 经脉流注一首(同前)《医经国小》
  28. 经期腹痛【方剂主治】
  29. 经脉流注《针灸素难要旨》
  30. 经期腹痛丸【方剂大全】
  1. 经脉终始《此事难知》
  2. 经脉直指《医效秘传》
  3. 经脉终始篇《外经微言》
  4. 经脉之本《妇人规》
  5. 经脉诸脏病因《景岳全书》
  6. 经脉之本《景岳全书》
  7. 经脉诸脏病因《妇人规》
  8. 经脉正别《黄帝内经太素》
  9. 经目屡验良方《上池杂说》
  10. 经脉长短《针灸素难要旨》
  11. 经内镜直接检测幽门螺杆菌的基础与临床研究《中国幽门螺杆菌研究》
  12. 经脉应天地呼吸分补泻《类经》
  13. 经逆赤肿《中医词典》
  14. 经脉应四时十二月《灵素节注类编》
  15. 经逆赤肿《张氏医通》
  16. 经脉相行篇《外经微言》
  17. 经逆上行《宁坤秘籍》
  18. 经脉系统《中医基础理论》
  19. 经皮穿刺引流与抽吸技术《医学影像学》
  20. 经脉统论《普济方·针灸》
  21. 经皮的神经电刺激疗法（简称TENS）《理疗学》
  22. 经脉统论《圣济总录》
  23. 经皮血管腔内血管成形术《医学影像学》
  24. 经脉说《古今医统大全》
  25. 经皮针活检《医学影像学》
  26. 经脉气血多少歌《针灸大全》
  27. 经皮椎间盘脱出切吸术《医学影像学》
  28. 经脉起止《四圣心源》
  29. 经期《中医词典》
  30. 经脉皮部《黄帝内经太素》
  31. 经期不调《医述》


日用_《此事难知》_中医医论_【岐黄之术】

日用

日用

  • 上一页
  • 目录
  • 相关
  • 下一页

复临泰壮 干 ． 遁否观剥坤二六．

青白正分开与辟． 赤黑往来通道路．

泰即居艮否居坤． 干作天门巽地户．

气终于丑始于寅． 血谛辛阴从下去．

丙潜壬内却从高． 顺至乙穴还上注．

妇随夫唱几曾停． 万派千流无暂住．

血气包含六子中． 昼夜行流五十度．

食时骸理敬修行． 玄府身周匀闭拒．

排山倒海毒非常． 撩鼻捻髭心不怖．

天长地久太虚持． 不亏八一元来数．

休说乘虚谩履空． 嬴取康宁三六足．

知之非难行之难． 造次颠沛宜常虑．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经脉终始
  • 当前页：日用
  • 下一页：人肖天地
<<< 返回本书目录
  1. 日用《此事难知》
  2. 日用经《养生秘旨》
  3. 日应丹【方剂大全】
  4. 日月未足欲产过期不产《女科证治准绳》
  5. 日夜五十营《诊家正眼》
  6. 日月未足欲产过期不产《证治准绳·女科》
  7. 日夜无度【方剂主治】
  8. 日月穴【胸部腹部穴位】
  9. 日夜疼痛【方剂主治】
  10. 日照飘拂草【中药大全】
  11. 日夜频并【方剂主治】
  12. 日治法《石室秘录》
  13. 日夜不止【方剂主治】
  14. 日中花【中药大全】
  15. 日午发搐《小儿药证直诀》
  16. 日作间作《杂病心法要诀》
  17. 日晚发搐《小儿药证直诀》
  18. 戎盐《本草纲目》完整版
  19. 日数《证治准绳·幼科》
  20. 戎盐《本草乘雅半偈》
  21. 日时与疾病的预后《手掌与疾病》
  22. 戎盐《本草崇原》
  23. 日晒疮门主论《疡医大全》
  24. 戎盐《药征续编》
  25. 日晒疮《外科启玄》
  26. 戎盐《长沙药解》
  27. 日晒斑【疾病症状】
  28. 戎盐《证类本草》
  29. 日轻夜重的瘙痒【疾病症状】
  30. 戎盐《本草纲目》图文版
  1. 日用《此事难知》
  2. 日夜小便百余次《古今医统大全》
  3. 日用经《养生秘旨》
  4. 日夜五十营《诊家正眼》
  5. 日游肿候《诸病源候论》
  6. 日旋旋旋旋光性皮炎《自我调养巧治病》
  7. 日月《针灸大成》
  8. 日午发搐《小儿药证直诀》
  9. 日月《中医词典》
  10. 日午发搐《中医词典》
  11. 日月《针灸学》
  12. 日晚急病针刺四十九法《针灸神书》
  13. 日月未足欲产过期不产《证治准绳·女科》
  14. 日晚发搐《小儿药证直诀》
  15. 日月未足欲产过期不产《女科证治准绳》
  16. 日晚发搐《中医词典》
  17. 日治法《石室秘录》
  18. 日数《证治准绳·幼科》
  19. 日中《中医词典》
  20. 日时与疾病的预后《手掌与疾病》
  21. 日重夜轻《傅青主男科》
  22. 日晒疮门主论《疡医大全》
  23. 日作间作《医宗金鉴》
  24. 日晒疮《外科启玄》
  25. 日作间作《杂病心法要诀》
  26. 日入地者，太阴也；日出地者，厥阴也《思考中医》
  27. 戎盐《神农本草经》
  28. 日入《中医词典》
  29. 戎盐《千金翼方》
  30. 日轻夜重咳《中医词典》
  31. 戎盐《长沙药解》


人肖天地_《此事难知》_中医医论_【岐黄之术】

人肖天地

人肖天地

  • 上一页
  • 目录
  • 相关
  • 下一页

且天地之形如卯．横卧于东南西北者．自然之势也血气营运故始于手太阴．终于足厥阴．帝曰．地之为下否乎．岐伯曰．地为人之下太虚之中也．曰冯乎．曰大气举之也．是地如卯黄在其中矣．又曰地者所以载生成之形类也．易曰．坤浓载物德．合无疆．信乎天之包地．形如卯焉．故人首之上．为天之天．足之下为地之天．人之浮于地之上．如地之浮于太虚之中也．地之西始于寅终于丑．血之东根于辛纳于乙．相随往来不息．独缺于干巽．为天地之门户也．启玄子云．戊土属干．巳土属巽．遁甲曰．六戊为天门．六巳为地户．此之谓也．经云．天地者万物之上下．左右者阴阳之道路．气血者父母也．父母者天地也．血气周流于十二经．总包六子于其中．六气五行是也．无形者包有形．而天总包地也．天左行而西气随之．百川并进而东血随之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：日用
  • 当前页：人肖天地
  • 下一页：问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数
<<< 返回本书目录
  1. 人肖天地《此事难知》
  2. 人血《本草纲目》完整版
  3. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  4. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  5. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  6. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  7. 人为脂膜炎【疾病大全】
  8. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  9. 人为性皮炎【疾病大全】
  10. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  11. 人头七【中药大全】
  12. 人血丙种球蛋白使用说明书《中国生物制品规程》
  13. 人体怎样抵抗病菌《免疫与健康》
  14. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  15. 人体一定比计算机完美《人体使用手册》
  16. 人血七【中药大全】
  17. 人体血气升降趋势的症状和疾病《人体使用手册》
  18. 人牙《本草纲目》图文版
  19. 人体染色体畸变《医学遗传学基础》
  20. 人咬门主论《疡医大全》
  21. 人体染色体《医学遗传学基础》
  22. 人咬伤《急救广生集》
  23. 人体胚胎学总论《组织学与胚胎学》
  24. 人咬伤《医宗金鉴》
  25. 人体免疫屏障《免疫与健康》
  26. 人咬伤疮《外科启玄》
  27. 人体免疫力越强越好吗?《免疫与健康》
  28. 人迎《经络全书》
  29. 人体解剖学发展简史《人体解剖学》
  30. 人迎《诸脉主病诗》
  1. 人肖天地《此事难知》
  2. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  3. 人血《证类本草》
  4. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  5. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  6. 人为倮虫之长《思考中医》
  7. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  8. 人体怎样抵抗病菌《免疫与健康》
  9. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  10. 人体与天地的关系《中医之钥》
  11. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  12. 人体热能代谢的测定《临床营养学》
  13. 人血丙种球蛋白使用说明书《中国生物制品规程》
  14. 人体染色体数目、结构和形态《医学遗传学基础》
  15. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  16. 人体胚胎学总论《组织学与胚胎学》
  17. 人血浆（清）载脂蛋白参考值比较《动脉粥样硬化》
  18. 人体免疫屏障《免疫与健康》
  19. 人牙《本草备要》
  20. 人体免疫力越强越好吗?《免疫与健康》
  21. 人牙《冯氏锦囊秘录》
  22. 人体经穴模型《中医词典》
  23. 人牙《本草求真》
  24. 人体解剖学发展简史《人体解剖学》
  25. 人牙《本经逢原》
  26. 人体解剖学的定义、分野和任务《人体解剖学》
  27. 人牙《得配本草》
  28. 人体结构概况《人体解剖学》
  29. 人牙《药性切用》
  30. 人体关节概论《中医伤科按摩学》
  31. 人牙齿《本草蒙筌》


问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数_《此事难知》_中医医论_【岐黄之术】

问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数

问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰．脾虽寄于坤．实用于巳．从上肺心．从下肾肝．脾中得三数也．如气寄于辛而用于寅．包络三焦．寄于丑而用．于申也．此人之所以肖天地而生．易曰干为首．坤为腹．震为足巽为股．坎为耳．离为目．艮为手．兑为口．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人肖天地
  • 当前页：问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数
  • 下一页：明经络之数有几
<<< 返回本书目录
  1. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  2. 问情论《脉诀汇辨》
  3. 问内经脉有阴阳说《诊宗三昧》
  4. 问人迎气口脉《诊宗三昧》
  5. 问难《医述》
  6. 问三才所同者于人身何以见之《医旨绪余》
  7. 问脉沉因温补转剧《诊宗三昧》
  8. 问三焦命门脉《诊宗三昧》
  9. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  10. 问三焦有几《此事难知》
  11. 问两感邪从何道而入《此事难知》
  12. 问三焦有几（血海异同）《此事难知》
  13. 问荆【中药大全】
  14. 问伤寒桂枝汤用桂枝说《医旨绪余》
  15. 问寒病服热药《此事难知》
  16. 问神门脉《诊宗三昧》
  17. 问高章纲卑损诸脉《诊宗三昧》
  18. 问十二经脏腑命名之义《医旨绪余》
  19. 问反关脉《诊宗三昧》
  20. 问十二支土多十二经火多之义《医旨绪余》
  21. 问法解《素灵微蕴》
  22. 问手心主《医旨绪余》
  23. 问法《形色外诊简摩》
  24. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  25. 问痘七条《四圣悬枢》
  26. 问题特【中药大全】
  27. 问答《伤寒恒论》
  28. 问温五条《四圣悬枢》
  29. 问从脉不从证从证不从脉《诊宗三昧》
  30. 问五行金木水火土之义《医旨绪余》
  1. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  2. 问内经脉有阴阳说《诊宗三昧》
  3. 问七情《医碥》
  4. 问难《医述》
  5. 问起病《中医词典》
  6. 问脉沉因温补转剧《诊宗三昧》
  7. 问情论《脉诀汇辨》
  8. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  9. 问人迎气口脉《诊宗三昧》
  10. 问两感邪从何道而入《此事难知》
  11. 问三才所同者于人身何以见之《医旨绪余》
  12. 问口渴《中医词典》
  13. 问三焦命门脉《诊宗三昧》
  14. 问精神以察盛衰虚实《医学摘粹》
  15. 问三焦有几《此事难知》
  16. 问荆《证类本草》
  17. 问三焦有几（血海异同）《此事难知》
  18. 问汗液及血《医碥》
  19. 问伤寒桂枝汤用桂枝说《医旨绪余》
  20. 问汗《中医词典》
  21. 问神门脉《诊宗三昧》
  22. 问寒热《医碥》
  23. 问十二经脏腑命名之义《医旨绪余》
  24. 问寒热《中医词典》
  25. 问十二支土多十二经火多之义《医旨绪余》
  26. 问寒病服热药《此事难知》
  27. 问视五入以察病情《医学摘粹》
  28. 问高章纲卑损诸脉《诊宗三昧》
  29. 问手心主《医旨绪余》
  30. 问妇女《中医词典》
  31. 问睡眠《中医词典》


明经络之数有几_《此事难知》_中医医论_【岐黄之术】

明经络之数有几

明经络之数有几

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰．十二大经之别．并任督之别．脾之大络脉．别名曰大包．是为十五络．诸经皆言之．予谓胃之大络．名曰虚思．贯膈络出于左乳下．其动应晨脉宗气也．是知络有十六也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数
  • 当前页：明经络之数有几
  • 下一页：问三焦有几
<<< 返回本书目录
  1. 明经络之数有几《此事难知》
  2. 明睛地黄圆【方剂大全】
  3. 明胶【中药大全】
  4. 明睛散【方剂大全】
  5. 明宦官及富贵人疮疡治法不同论《外科启玄》
  6. 明溃疡虚实论《外科启玄》
  7. 明膏粱之人生恶疮论《外科启玄》
  8. 明理《古今医彻》
  9. 明附骨疽论《外科启玄》
  10. 明理《景岳全书》
  11. 明妇女出痘与婴孩不同论《外科启玄》
  12. 明理续论序《伤寒六书》
  13. 明肥人疮疡治法论《外科启玄》
  14. 明目《普济方·针灸》
  15. 明发背后序六要法《外科启玄》
  16. 明目【中药主治】
  17. 明耳目【方剂主治】
  18. 明目【方剂主治】
  19. 明耳目【中药主治】
  20. 明目地黄丸【方剂大全】
  21. 明萼草【中药大全】
  22. 明目地黄丸加减方【方剂大全】
  23. 明痘症四时逆顺辨法论《外科启玄》
  24. 明目赋（二）《明目至宝》
  25. 明痘症吉凶论《外科启玄》
  26. 明目赋（一）《明目至宝》
  27. 明痘疹当分三因论《外科启玄》
  28. 明目论《异授眼科》
  29. 明痘虚实寒热论《外科启玄》
  30. 明目蓬硝水《医学衷中参西录》
  1. 明经络之数有几《此事难知》
  2. 明宦官及富贵人疮疡治法不同论《外科启玄》
  3. 明睛地黄丸《太平惠民和剂局方》
  4. 明化《中医词典》
  5. 明睛散《太平惠民和剂局方》
  6. 明琥珀《药性切用》
  7. 明灸《中医词典》
  8. 明光《中医词典》
  9. 明溃疡虚实论《外科启玄》
  10. 明宫容颜永润茶《茶饮保健》
  11. 明理《景岳全书》
  12. 明膏粱之人生恶疮论《外科启玄》
  13. 明理《古今医彻》
  14. 明附骨疽论《外科启玄》
  15. 明理续论序《伤寒六书》
  16. 明妇女出痘与婴孩不同论《外科启玄》
  17. 明没药《药性切用》
  18. 明肥人疮疡治法论《外科启玄》
  19. 明目《千金翼方》
  20. 明矾压缩疗法《中医词典》
  21. 明目《普济方·针灸》
  22. 明矾（枯矾）《中药炮制》
  23. 明目丹秘方（华佗明目丹）《华佗神方》
  24. 明矾《中药学》
  25. 明目地黄丸《医学心悟》
  26. 明发背后序六要法《外科启玄》
  27. 明目方《奇方类编》
  28. 明耳目诀《中医词典》
  29. 明目方《奇方类编》
  30. 明痘症四时逆顺辨法论《外科启玄》
  31. 明目赋（二）《明目至宝》


问三焦有几_《此事难知》_中医医论_【岐黄之术】

问三焦有几

问三焦有几

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰．手少阳者．主三焦之气也．灵枢经云．足三焦者．太阳之别也．并太阳之证．入络膀胱约下焦．是知三焦有二也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明经络之数有几
  • 当前页：问三焦有几
  • 下一页：问脏腑有几
<<< 返回本书目录
  1. 问三焦有几《此事难知》
  2. 问三焦有几（血海异同）《此事难知》
  3. 问三焦命门脉《诊宗三昧》
  4. 问伤寒桂枝汤用桂枝说《医旨绪余》
  5. 问三才所同者于人身何以见之《医旨绪余》
  6. 问神门脉《诊宗三昧》
  7. 问人迎气口脉《诊宗三昧》
  8. 问十二经脏腑命名之义《医旨绪余》
  9. 问情论《脉诀汇辨》
  10. 问十二支土多十二经火多之义《医旨绪余》
  11. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  12. 问手心主《医旨绪余》
  13. 问内经脉有阴阳说《诊宗三昧》
  14. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  15. 问难《医述》
  16. 问题特【中药大全】
  17. 问脉沉因温补转剧《诊宗三昧》
  18. 问温五条《四圣悬枢》
  19. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  20. 问五行金木水火土之义《医旨绪余》
  21. 问两感邪从何道而入《此事难知》
  22. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  23. 问荆【中药大全】
  24. 问心包络何以不得为藏《医旨绪余》
  25. 问寒病服热药《此事难知》
  26. 问养生《苏沈良方》
  27. 问高章纲卑损诸脉《诊宗三昧》
  28. 问疫五条《四圣悬枢》
  29. 问反关脉《诊宗三昧》
  30. 问因察症正名总论《伤寒括要》
  1. 问三焦有几《此事难知》
  2. 问三焦命门脉《诊宗三昧》
  3. 问三焦有几（血海异同）《此事难知》
  4. 问三才所同者于人身何以见之《医旨绪余》
  5. 问伤寒桂枝汤用桂枝说《医旨绪余》
  6. 问人迎气口脉《诊宗三昧》
  7. 问神门脉《诊宗三昧》
  8. 问情论《脉诀汇辨》
  9. 问十二经脏腑命名之义《医旨绪余》
  10. 问起病《中医词典》
  11. 问十二支土多十二经火多之义《医旨绪余》
  12. 问七情《医碥》
  13. 问视五入以察病情《医学摘粹》
  14. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  15. 问手心主《医旨绪余》
  16. 问内经脉有阴阳说《诊宗三昧》
  17. 问睡眠《中医词典》
  18. 问难《医述》
  19. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  20. 问脉沉因温补转剧《诊宗三昧》
  21. 问题及展望《中国幽门螺杆菌研究》
  22. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  23. 问头身《中医词典》
  24. 问两感邪从何道而入《此事难知》
  25. 问头身《医碥》
  26. 问口渴《中医词典》
  27. 问温五条《四圣悬枢》
  28. 问精神以察盛衰虚实《医学摘粹》
  29. 问五行金木水火土之义《医旨绪余》
  30. 问荆《证类本草》
  31. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》


问脏腑有几_《此事难知》_中医医论_【岐黄之术】

问脏腑有几

问脏腑有几

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰．肝心脾肺肾兼包络．一名命门．为六脏．胆小肠胃大肠膀胱兼三焦．为六腑．计之十二矣．故包则为一府矣．是为十三矣．经曰．胞移热于膀胱则癃溺血．又云．胞痹者．少腹膀胱．按之内痛者．若沃以汤注云膀胱胞内居之．内外二境图云．膀胱者胞之室也以是知为十三脏腑矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问三焦有几
  • 当前页：问脏腑有几
  • 下一页：伤寒之源
<<< 返回本书目录
  1. 问脏腑有几《此事难知》
  2. 问针入几分留几呼《重楼玉钥》
  3. 问因论《侣山堂类辩》
  4. 问诊《脉诀汇辨》
  5. 问因察症正名总论《伤寒括要》
  6. 问诊《诊家正眼》
  7. 问疫五条《四圣悬枢》
  8. 问诊《中医诊断学》
  9. 问养生《苏沈良方》
  10. 问诊（采集病史）《物理诊断学》
  11. 问心包络何以不得为藏《医旨绪余》
  12. 问诊三焦包络《医旨绪余》
  13. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  14. 问疹四条《四圣悬枢》
  15. 问五行金木水火土之义《医旨绪余》
  16. 问证《轩岐救正论》
  17. 问温五条《四圣悬枢》
  18. 问证《医碥》
  19. 问题特【中药大全】
  20. 问证《医学见能》
  21. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  22. 问证《医学入门》
  23. 问手心主《医旨绪余》
  24. 问证《医学摘粹》
  25. 问十二支土多十二经火多之义《医旨绪余》
  26. 问证求病论《医原》
  27. 问十二经脏腑命名之义《医旨绪余》
  28. 问证知标本《医学集成》
  29. 问神门脉《诊宗三昧》
  30. 问症《时方妙用》
  1. 问脏腑有几《此事难知》
  2. 问饮食以辨寒热虚实《医学摘粹》
  3. 问针入几分留几呼《重楼玉钥》
  4. 问饮食口味《中医词典》
  5. 问诊《中医伤科按摩学》
  6. 问饮食《医碥》
  7. 问诊《中医名词词典》
  8. 问因论《侣山堂类辩》
  9. 问诊《中医词典》
  10. 问因察症正名总论《伤寒括要》
  11. 问诊《脉诀汇辨》
  12. 问因《医门补要》
  13. 问诊《中医儿科学》
  14. 问疫五条《四圣悬枢》
  15. 问诊《诊家正眼》
  16. 问一般项目《中医诊断学》
  17. 问诊《中医妇科学》
  18. 问养生《苏沈良方》
  19. 问诊《中医诊断学》
  20. 问胸腹《中医词典》
  21. 问诊（采集病史）《物理诊断学》
  22. 问心包络何以不得为藏《医旨绪余》
  23. 问诊三焦包络《医旨绪余》
  24. 问小儿《中医词典》
  25. 问疹四条《四圣悬枢》
  26. 问现在症状《中医诊断学》
  27. 问证《医学入门》
  28. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  29. 问证《轩岐救正论》
  30. 问五行金木水火土之义《医旨绪余》
  31. 问证《医学见能》


伤寒之源_《此事难知》_中医医论_【岐黄之术】

伤寒之源

伤寒之源

  • 上一页
  • 目录
  • 相关
  • 下一页

冬伤于寒．春必温病．盖因房室劳伤与辛苦之人腠理开泄．少阴不藏．肾水涸竭而得之无水则春水无以发生故为温病．至长夏之时．时强木长因绝水之源．无以滋化．故为大热病也．伤寒之源如此四气调神论曰．运冬气则少阴不藏．肾气独沉．广成子云无劳汝形．无摇汝精．金匮真言曰．夫精者身之本也．故藏于精者春不病温．注云．冬不按跷．精气伏藏．阳不妄升．故春不病温．又经云．不妄作劳．又云不知持满又云水冰地折．无扰乎阳．又云．无泄皮肤．使气丞夺．启玄子云．肾水旺于冬．故行夏令．则肾气伤．春木旺而水废．故病于春也．逆冬则伤肾．故少气以奉春生之令也．是以春为温病．夏为热．长夏为大热病．其变随乎时而已．邪之所感浅者．其病轻而易治．深者其病重而难治．尤深者其病死而不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问脏腑有几
  • 当前页：伤寒之源
  • 下一页：冬伤于寒春必温病
<<< 返回本书目录
  1. 伤寒之源《此事难知》
  2. 伤寒知变篇《外经微言》
  3. 伤寒症传变六经必须熟认《医学传心录》
  4. 伤寒治法补遗《冯氏锦囊秘录》
  5. 伤寒证治《三因极一病证方论》
  6. 伤寒治例《景岳全书》
  7. 伤寒证六经提纲《医学摘粹》
  8. 伤寒治例三十七条《医效秘传》
  9. 伤寒证候(一首集次见伤寒百证歌)《医经国小》
  10. 伤寒治要《类证治裁》
  11. 伤寒证方歌括《医学摘粹》
  12. 伤寒中风方《外台秘要》
  13. 伤寒证辨《医学摘粹》
  14. 伤寒重病多是下焦伏寒《伤寒补例》
  15. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  16. 伤寒诸证论《医效秘传》
  17. 伤寒正名论《市隐庐医学杂着》
  18. 伤寒诸证所属-伤寒补遗 《古今医统大全》
  19. 伤寒正名《伤寒寻源》
  20. 伤寒主治四字论《医学心悟》
  21. 伤寒瘴疟分南北辨《瘴疟指南》
  22. 伤寒注论《温病条辨》
  23. 伤寒谵语《圣济总录》
  24. 伤寒自汗《冯氏锦囊秘录》
  25. 伤寒谵语《扁鹊心书》
  26. 伤寒自汗《幼幼新书》
  27. 伤寒杂治《备急千金要方》
  28. 伤寒自解证《伤寒九十论》
  29. 伤寒杂论《医学读书记》
  30. 伤寒总诀治法《伤寒捷诀》
  1. 伤寒之源《此事难知》
  2. 伤寒症传变六经必须熟认《医学传心录》
  3. 伤寒知变篇《外经微言》
  4. 伤寒证治《三因极一病证方论》
  5. 伤寒治法补遗《冯氏锦囊秘录》
  6. 伤寒证诗《医学实在易》
  7. 伤寒治例《景岳全书》
  8. 伤寒证候（一首集次见伤寒百证歌）《医经国小》
  9. 伤寒治例三十七条《医效秘传》
  10. 伤寒证方歌括《医学摘粹》
  11. 伤寒治要《类证治裁》
  12. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  13. 伤寒中风方九首《外台秘要》
  14. 伤寒正名论《市隐庐医学杂着》
  15. 伤寒中风秘方《华佗神方》
  16. 伤寒正名《伤寒寻源》
  17. 伤寒中寒秘方《华佗神方》
  18. 伤寒瘴疟分南北辨《瘴疟指南》
  19. 伤寒中热里热诗《医学实在易》
  20. 伤寒谵语秘方《华佗神方》
  21. 伤寒重病多是下焦伏寒《伤寒补例》
  22. 伤寒谵语《扁鹊心书》
  23. 伤寒诸方《寿世保元》
  24. 伤寒谵语《圣济总录》
  25. 伤寒诸证所属（伤寒补遗）《古今医统大全》
  26. 伤寒杂治《备急千金要方》
  27. 伤寒诸症《奇效简便良方》
  28. 伤寒杂论《医学读书记》
  29. 伤寒主治四字论《医学心悟》
  30. 伤寒杂方《伤寒总病论》
  31. 伤寒注论《温病条辨》


冬伤于寒春必温病_《此事难知》_中医医论_【岐黄之术】

冬伤于寒春必温病

冬伤于寒春必温病

  • 上一页
  • 目录
  • 相关
  • 下一页

冬伤于寒者．冬行秋令也．当寒而温火胜而水亏矣水既已亏则所胜妄行．土有余也．所生受病．水不足也．所不胜者侮之．火太过也．火土合德．湿热相助．故为温病．使民腠理开泄．少阴不藏．惟房室劳伤．辛苦之人得之．若此者皆为温病．所以不病于冬．而病于春者以其寒水居卯之分方得其权．大寒之令复行于春．腠理开泄．少阴不藏．房室劳伤．辛苦之人．阳气泄于外．肾水亏于内．当春之月．时强木长无以滋生化之源．故为温病耳．故君子周密于冬．少阴得藏于内腠理以闭拒之虽有大风苛毒莫之能害矣．何温病之有哉．人肖天地而生也．冬时阳气俱伏于九泉之下．人之阳气俱藏于一肾之中．人能不扰乎肾．则六阳安静于内．内既得以安．外无自而入矣．此伤寒之源．非天之伤人．乃人自伤也．伤于寒者皆为病热．为伤寒气乃热病之总称．故曰伤寒．知寒受热邪明矣．六阴用事于冬．阳气在内周密闭藏可矣．反劳动之．而泄于外．时热已伤于水矣．至春之时．木当发生阳已外泄．孰为鼓舞．肾水内竭．孰为滋养．此两者同为生化之源．源既已绝．水何赖以生乎．身之所存者．独有热也时强木长．故为温病矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒之源
  • 当前页：冬伤于寒春必温病
  • 下一页：春伤于风夏生飧泄
<<< 返回本书目录
  1. 冬伤于寒春必温病《此事难知》
  2. 冬伤于寒大意《时病论》
  3. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  4. 冬伤于寒大意《时病论歌括新编》
  5. 冬伤于寒春必病温大意《时病论歌括新编》
  6. 冬时摄养《养老奉亲书》
  7. 冬伤于寒春必病温大意《时病论》
  8. 冬时用药诸方《养老奉亲书》
  9. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  10. 冬霜《本草纲目》完整版
  11. 冬珊瑚【中药大全】
  12. 冬霜《本草纲目》图文版
  13. 冬三月《寿世传真》
  14. 冬天的生理变化《人体使用手册》
  15. 冬荣散【方剂大全】
  16. 冬天脚冷【疾病症状】
  17. 冬青子【中药大全】
  18. 冬温《儿科萃精》
  19. 冬青汁【方剂大全】
  20. 冬温《回春录》
  21. 冬青叶煎【方剂大全】
  22. 冬温《眉寿堂方案选存》
  23. 冬青叶【中药大全】
  24. 冬温《吴鞠通医案》
  25. 冬青糖浆【方剂大全】
  26. 冬温《圆运动的古中医学》
  27. 冬青汤【方剂大全】
  28. 冬温辨《医门补要》
  29. 冬青散【方剂大全】
  30. 冬温伏邪《也是山人医案》
  1. 冬伤于寒春必温病《此事难知》
  2. 冬伤于寒春必病温何以伤于寒者而病又何以冬所伤者而春必病《张聿青医案》
  3. 冬伤于寒大意《时病论》
  4. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  5. 冬石《中医名词词典》
  6. 冬伤于寒春必病温大意《时病论》
  7. 冬时摄养《养老奉亲书》
  8. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  9. 冬时用药诸方《养老奉亲书》
  10. 冬桑叶《药性切用》
  11. 冬霜《本草纲目》
  12. 冬三月《寿世传真》
  13. 冬霜《饮食须知》
  14. 冬日外感《评琴书屋医略》
  15. 冬霜《证类本草》
  16. 冬青散《是斋百一选方》
  17. 冬霜《得配本草》
  18. 冬青《本草求真》
  19. 冬天面唇皱破《奇效简便良方》
  20. 冬青《本草纲目》
  21. 冬为伤寒《医学纲目》
  22. 冬脉如营《中医词典》
  23. 冬温《时病论歌括新编》
  24. 冬令伤寒证《余无言医案》
  25. 冬温《中医名词词典》
  26. 冬令伤寒液少证《余无言医案》
  27. 冬温《圆运动的古中医学》
  28. 冬葵子汤《医方考》
  29. 冬温《时病论歌括新编》
  30. 冬葵子《药性切用》
  31. 冬温《中医词典》


春伤于风夏生飧泄_《此事难知》_中医医论_【岐黄之术】

春伤于风夏生飧泄

春伤于风夏生飧泄

  • 上一页
  • 目录
  • 相关
  • 下一页

木在时为春．在人为肝．在天为风．风者无形之清气也．当春之时发为温令．反为寒折．是三春之月．行严冬之令也．以是知水为大过矣．水既太过．金肃愈□是所胜者乘之而妄行也．所胜者乘之．则木虚明矣故经曰．从后来者为虚邪．木气既虚．火令不及是所生者受病也．故所不胜者侮之．是以土来木之分 而为飧泄也．故经曰．清气在下．则生飧泄以其湿令当权．故飧泄之候发之于夏也．若当春之时．木不发生．

温令未显．止行冬令．是谓伤卫．以其阳气不出地之外也．当以麻黄汤发之．麻黄味苦．味之薄者．乃阴中之阳也．故从水中补木而泻水．发出津液为汗也．若春木已生．温令已显．阳气出于地之上．寒再至而复折之当以轻发之．谓已得少阳之气．不必用麻黄也．春伤于风．夏生飧泄．所以病发于夏者．以其木绝于夏．而土旺于长夏．湿本有夏行之体．故飧泄于夏也．不病于春者．以其春时风虽有伤．木实当权．故飧泄不病于木之时．而发于湿之分也．经曰至而不至．是为不及．所胜妄行．所不胜者薄之．所生者受病．此之谓也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬伤于寒春必温病
  • 当前页：春伤于风夏生飧泄
  • 下一页：夏伤于暑秋必疟
<<< 返回本书目录
  1. 春伤于风夏生飧泄《此事难知》
  2. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  3. 春伤于风大意《时病论歌括新编》
  4. 春伤于风夏生飧泄大意《时病论》
  5. 春伤于风大意《时病论》
  6. 春伤于风夏生飧泄大意《时病论歌括新编》
  7. 春砂花【中药大全】
  8. 春时摄养《养老奉亲书》
  9. 春三月《寿世传真》
  10. 春时用药诸方《养老奉亲书》
  11. 春容散【方剂大全】
  12. 春水散【方剂大全】
  13. 春趣宜人膏药《毓麟验方》
  14. 春水扬波《目经大成》
  15. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  16. 春笋丹【方剂大全】
  17. 春秋战国时期医学著述《中国医学通史》
  18. 春温《回春录》
  19. 春秋战国时期医家传记《中国医学通史》
  20. 春温《眉寿堂方案选存》
  21. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  22. 春温《医碥》
  23. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  24. 春温《医碥》
  25. 春秋战国时期临床各科成就《中国医学通史》
  26. 春温变热《伤寒六书》
  27. 春秋战国时期军事医学《中国医学通史》
  28. 春温辩论《六因条辨》
  29. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  30. 春温病论《温热暑疫全书》
  1. 春伤于风夏生飧泄《此事难知》
  2. 春伤于风大意《时病论》
  3. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  4. 春三月《寿世传真》
  5. 春伤于风夏生飧泄大意《时病论》
  6. 春日外感《评琴书屋医略》
  7. 春时摄养《养老奉亲书》
  8. 春趣宜人膏药《毓麟验方》
  9. 春时用药诸方《养老奉亲书》
  10. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  11. 春水扬波《目经大成》
  12. 春秋战国时期医家传记《中国医学通史》
  13. 春水杨波《中医词典》
  14. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  15. 春为温病《医学纲目》
  16. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  17. 春温《时病论歌括新编》
  18. 春秋战国时期临床各科成就《中国医学通史》
  19. 春温《中医名词词典》
  20. 春秋战国时期军事医学《中国医学通史》
  21. 春温《时病论歌括新编》
  22. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  23. 春温《中医词典》
  24. 春秋战国时期初具体系的医学理论《中国医学通史》
  25. 春温《医碥》
  26. 春秋二时，龙带精入芹菜中，人偶食之为病，发时手背腹满，痛不可忍，名蛟龙病，治之方《金匮悬解》
  27. 春温《医碥》
  28. 春秋《中医词典》
  29. 春温《回春录》
  30. 春盘面《中医饮食营养学》
  31. 春温《时病论》


夏伤于暑秋必疟_《此事难知》_中医医论_【岐黄之术】

夏伤于暑秋必疟

夏伤于暑秋必疟

  • 上一页
  • 目录
  • 相关
  • 下一页

暑者．季夏也季夏者．湿土也．君火持权不与之子．暑湿之令不行也．湿令不行．则土亏矣所胜妄行木气太过．少阳旺也．所生者受病则肺金不足．所不胜者侮之．故水得以乘之土分．

土者坤也．坤土申之分．申为相火．水入于土．则水火相干．而阴阳交争．故为寒热．兼木气终见三焦．是二少阳相合也．少阳在湿土之分．故为寒热．肺金不足洒淅寒热此皆往来未定之气也．故为 疟．久而不愈疟不发于夏而发于秋者．以湿热在酉之分．方得其权．故发于大暑以后也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春伤于风夏生飧泄
  • 当前页：夏伤于暑秋必疟
  • 下一页：秋伤于湿冬生咳嗽
<<< 返回本书目录
  1. 夏伤于暑秋必疟《此事难知》
  2. 夏伤于暑秋必疟大意《时病论》
  3. 夏伤于暑秋必痎疟大意《时病论歌括新编》
  4. 夏商西周时期对人体和疾病的认识《中国医学通史》
  5. 夏伤于暑大意《时病论歌括新编》
  6. 夏商西周时期疾病的诊断和治疗《中国医学通史》
  7. 夏伤于暑大意《时病论》
  8. 夏商西周时期卫生保健《中国医学通史》
  9. 夏三月《寿世传真》
  10. 夏商西周时期巫与医药的关系《中国医学通史》
  11. 夏日伤风辨《医门补要》
  12. 夏商西周时期药物知识的不断丰富《中国医学通史》
  13. 夏热集补证治并方《温热暑疫全书》
  14. 夏商西周时期医学《中国医学通史》
  15. 夏热病论《温热暑疫全书》
  16. 夏时摄养《养老奉亲书》
  17. 夏秋吐泻《小儿药证直诀》
  18. 夏时用药诸方《养老奉亲书》
  19. 夏令伤寒证（一）《余无言医案》
  20. 夏氏《幼科铁镜》《专治麻痧初编》
  21. 夏令伤寒证（二）《余无言医案》
  22. 夏天无【中药大全】
  23. 夏蜡梅【中药大全】
  24. 夏天无片【方剂大全】
  25. 夏腊梅【中药大全】
  26. 夏丸【中药大全】
  27. 夏枯草汤【方剂大全】
  28. 夏序《丁甘仁医案》
  29. 夏枯草散【方剂大全】
  30. 夏伊-德雷格综合征【疾病大全】
  1. 夏伤于暑秋必疟《此事难知》
  2. 夏伤于暑大意《时病论》
  3. 夏伤于暑秋必疟大意《时病论》
  4. 夏三月《寿世传真》
  5. 夏商西周时期卫生保健《中国医学通史》
  6. 夏三月《中医词典》
  7. 夏商西周时期巫与医药的关系《中国医学通史》
  8. 夏日外感《评琴书屋医略》
  9. 夏商西周时期医学《中国医学通史》
  10. 夏日伤风辨《医门补要》
  11. 夏胜秋《中医词典》
  12. 夏日沸烂疮候《诸病源候论》
  13. 夏时摄养《养老奉亲书》
  14. 夏日斑秘方《华佗神方》
  15. 夏时用药诸方《养老奉亲书》
  16. 夏日《中医词典》
  17. 夏台《千金翼方》
  18. 夏热集补证治并方《温热暑疫全书》
  19. 夏台《新修本草》
  20. 夏热病论《温热暑疫全书》
  21. 夏台《证类本草》
  22. 夏热《临证指南医案》
  23. 夏台《名医别录》
  24. 夏热《医述》
  25. 夏天无《中药学》
  26. 夏秋治里《证治准绳·幼科》
  27. 夏廷秀《中医词典》
  28. 夏秋吐泻《小儿药证直诀》
  29. 夏为暑病《医学纲目》
  30. 夏秋霍乱《中医词典》
  31. 夏惟勤《中医词典》


秋伤于湿冬生咳嗽_《此事难知》_中医医论_【岐黄之术】

秋伤于湿冬生咳嗽

秋伤于湿冬生咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

秋者清肃之气．收敛下行之体也为湿所伤．是长夏之气．不与秋令也．秋令不及．所胜妄行．故火得以炎上．而克金．心火既形于肺．故肺气逆而为咳．所不胜者侮之．木气上行与火同．得动而不息也．所生者受病．故肾水亏也．长夏已亢．三焦之气盛也．命门（有三）焦之舍也．故迫肾水上行．与脾土湿热相合为痰困． 而动于脾之湿也．是以咳嗽有声有痰咳嗽不发于秋．而发于冬者．以其六阴之极．肃杀始得其气．故肺不咳嗽于秋．而咳嗽于冬也．咳嗽者．气逆行上也气上行而逆．故面目发微肿．极则身体皆肿．变为水气．

故曰浊气在上．则生 胀．又曰．诸气郁．皆属肺金此之谓也．春伤于风夏伤于暑冬伤于寒辞理皆顺时字伤令字也．独秋伤于湿．作令字伤时字．读者不疑也．此四者皆无所亢．而害其所乘之子也．邪从后至．言岁之主气．各差其分而为病．一定之法也．若说秋字伤湿字．其文与上三句相通．其理与法不相通大抵理与法通．不必拘于文也．故说诗者．不以文害辞．不以辞害意．以意逆志为得之矣故曰．春伤于风说作人为风所伤非也．若是则止当头痛恶风自汗何以言夏为飧泄哉．今言春伤于风．即是时伤令也明矣．经云．东方来者为婴儿风其伤人也外在于筋．内舍于肝．又曰．春甲乙所伤．谓之肝风．用此二句．以较前文．则辞理自通矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏伤于暑秋必疟
  • 当前页：秋伤于湿冬生咳嗽
  • 下一页：问两感邪从何道而入
<<< 返回本书目录
  1. 秋伤于湿冬生咳嗽《读医随笔》
  2. 秋伤于湿冬生咳嗽大意《时病论》
  3. 秋伤于湿冬生咳嗽《此事难知》
  4. 秋伤于湿冬生咳嗽大意《时病论歌括新编》
  5. 秋伤于湿大意《时病论歌括新编》
  6. 秋伤于湿解《研经言》
  7. 秋伤于湿大意《时病论》
  8. 秋石《本草纲目》完整版
  9. 秋三月《寿世传真》
  10. 秋石《本草乘雅半偈》
  11. 秋葡萄茎【中药大全】
  12. 秋石《本草从新》
  13. 秋葡萄【中药大全】
  14. 秋石《本草择要纲目》
  15. 秋木瓜【中药大全】
  16. 秋石《本草纲目》图文版
  17. 秋木瓜《滇南本草》
  18. 秋石【中药大全】
  19. 秋牡丹根【中药大全】
  20. 秋石丹《洪氏集验方》
  21. 秋葵【中药大全】
  22. 秋石方《苏沈良方》
  23. 秋季怎样进补《老年食养食疗》
  24. 秋石四精丸【方剂大全】
  25. 秋季养生《中医养生学》
  26. 秋石丸【方剂大全】
  27. 秋季狂躁症【疾病症状】
  28. 秋石阴阳二炼辨《古今医统大全》
  29. 秋季疾病的饮食防治《老年食养食疗》
  30. 秋石阴阳二炼法《古今医统大全》
  1. 秋伤于湿冬生咳嗽《此事难知》
  2. 秋伤于湿冬生咳嗽《读医随笔》
  3. 秋伤于湿冬生咳嗽大意《时病论》
  4. 秋伤于湿大意《时病论》
  5. 秋伤于湿解《研经言》
  6. 秋三月《寿世传真》
  7. 秋石《本草纲目》
  8. 秋日外感《评琴书屋医略》
  9. 秋石《雷公炮制药性解》
  10. 秋木瓜《滇南本草》
  11. 秋石《中医词典》
  12. 秋毛《中医名词词典》
  13. 秋石《本草备要》
  14. 秋脉如毛《中医词典》
  15. 秋石《本草易读》
  16. 秋脉如浮《中医词典》
  17. 秋石《医学入门》
  18. 秋露水《证类本草》
  19. 秋石《本草求真》
  20. 秋梨蜜膏（《本草求原》）《中医饮食营养学》
  21. 秋石《本经逢原》
  22. 秋葵子《本经逢原》
  23. 秋石《本草从新》
  24. 秋季怎样进补《老年食养食疗》
  25. 秋石《得配本草》
  26. 秋季养生《中医养生学》
  27. 秋石《本草分经》
  28. 秋季疾病的饮食防治《老年食养食疗》
  29. 秋石《本草分经》
  30. 秋季的饮食构成《老年食养食疗》
  31. 秋石《本草择要纲目》


问两感邪从何道而入_《此事难知》_中医医论_【岐黄之术】

问两感邪从何道而入

问两感邪从何道而入

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰．经云．两感者死不治．一日太阳与少阴俱病．头痛 发热．恶寒口干．烦满而渴．太阳者腑也．自背俞．而入．人之所共知．少阴者脏也．自鼻息而入．人所不知也．鼻气通于天．故寒邪无形之气．从鼻出入．肾为水也．水流湿．故肾受之．经曰．伤于湿者．下先受之．同气相求耳．又云天之邪气感则害人五脏以是知内外两感．脏腑俱病．欲表之．则有里．欲下之．则有表．表里既不能一治．故死矣．故云两感者不治．然所禀有虚实．所感有浅深．虚而感之深者必死．实而感之浅者．犹或可治．治之而不救者有矣．夫未有不治．而获生者也．予尝用此．间有生者．十得二三．故立此方．以待好生君子用之．解利两感神方．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋伤于湿冬生咳嗽
  • 当前页：问两感邪从何道而入
  • 下一页：大羌活汤
<<< 返回本书目录
  1. 问两感邪从何道而入《此事难知》
  2. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  3. 问荆【中药大全】
  4. 问脉沉因温补转剧《诊宗三昧》
  5. 问寒病服热药《此事难知》
  6. 问难《医述》
  7. 问高章纲卑损诸脉《诊宗三昧》
  8. 问内经脉有阴阳说《诊宗三昧》
  9. 问反关脉《诊宗三昧》
  10. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  11. 问法解《素灵微蕴》
  12. 问情论《脉诀汇辨》
  13. 问法《形色外诊简摩》
  14. 问人迎气口脉《诊宗三昧》
  15. 问痘七条《四圣悬枢》
  16. 问三才所同者于人身何以见之《医旨绪余》
  17. 问答《伤寒恒论》
  18. 问三焦命门脉《诊宗三昧》
  19. 问从脉不从证从证不从脉《诊宗三昧》
  20. 问三焦有几《此事难知》
  21. 问初诊久按不同说《诊宗三昧》
  22. 问三焦有几（血海异同）《此事难知》
  23. 问冲阳太溪脉《诊宗三昧》
  24. 问伤寒桂枝汤用桂枝说《医旨绪余》
  25. 问察原委《中西汇通医经精义》
  26. 问神门脉《诊宗三昧》
  27. 问病同脉异病异治同《诊宗三昧》
  28. 问十二经脏腑命名之义《医旨绪余》
  29. 问病论《仁斋直指方论（附补遗）》
  30. 问十二支土多十二经火多之义《医旨绪余》
  1. 问两感邪从何道而入《此事难知》
  2. 问口渴《中医词典》
  3. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  4. 问精神以察盛衰虚实《医学摘粹》
  5. 问脉沉因温补转剧《诊宗三昧》
  6. 问荆《证类本草》
  7. 问难《医述》
  8. 问汗液及血《医碥》
  9. 问内经脉有阴阳说《诊宗三昧》
  10. 问汗《中医词典》
  11. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  12. 问寒热《医碥》
  13. 问七情《医碥》
  14. 问寒热《中医词典》
  15. 问起病《中医词典》
  16. 问寒病服热药《此事难知》
  17. 问情论《脉诀汇辨》
  18. 问高章纲卑损诸脉《诊宗三昧》
  19. 问人迎气口脉《诊宗三昧》
  20. 问妇女《中医词典》
  21. 问三才所同者于人身何以见之《医旨绪余》
  22. 问反关脉《诊宗三昧》
  23. 问三焦命门脉《诊宗三昧》
  24. 问法解《素灵微蕴》
  25. 问三焦有几《此事难知》
  26. 问法《形色外诊简摩》
  27. 问三焦有几（血海异同）《此事难知》
  28. 问二便《医碥》
  29. 问伤寒桂枝汤用桂枝说《医旨绪余》
  30. 问二便《中医词典》
  31. 问神门脉《诊宗三昧》


大羌活汤_《此事难知》_中医医论_【岐黄之术】

大羌活汤

大羌活汤

  • 上一页
  • 目录
  • 相关
  • 下一页

防风 羌活 独活 防己 黄芩 黄连 苍术 白术 甘草（炙） 细辛（去土各三钱）知母（生） 川芎 地黄（各一两）

上 咀．每服半两．水二盏煎至一盏半．去渣得清药一大盏．热饮之不解再服．三四盏解之亦可．病愈则止．若有余证．并根据仲景随经法治之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问两感邪从何道而入
  • 当前页：大羌活汤
  • 下一页：清气为荣
<<< 返回本书目录
  1. 大羌活汤《汤头歌诀》
  2. 大羌活汤【方剂大全】
  3. 大羌活汤《此事难知》
  4. 大羌活丸【方剂大全】
  5. 大钱麻【中药大全】
  6. 大蜣螂《本草易读》
  7. 大钱麻《滇南本草》
  8. 大秦艽散【方剂大全】
  9. 大前胡汤【方剂大全】
  10. 大秦艽汤《汤头歌诀》
  11. 大千生【中药大全】
  12. 大秦艽汤【方剂大全】
  13. 大气运动图说《圆运动的古中医学》
  14. 大青《本草纲目》完整版
  15. 大气氧含量的变迁《动脉粥样硬化》
  16. 大青《本草乘雅半偈》
  17. 大气陷兼消食《医学衷中参西录》
  18. 大青《本草图经》
  19. 大气陷兼疝气《医学衷中参西录》
  20. 大青《本草易读》
  21. 大气下陷身冷《医学衷中参西录》
  22. 大青《药笼小品》
  23. 大气下陷兼小便不禁《医学衷中参西录》
  24. 大青《证类本草》
  25. 大气下陷《医学衷中参西录》
  26. 大青《本草纲目》图文版
  27. 大奇论篇《黄帝内经·素问》
  28. 大青【中药大全】
  29. 大奇论《素问悬解》
  30. 大青草【中药大全】
  1. 大羌活汤《此事难知》
  2. 大羌活汤《汤头歌诀》
  3. 大羌活汤《伤寒括要》
  4. 大羌活汤《医方论》
  5. 大蜣螂《本草易读》
  6. 大羌活汤《退思集类方歌注》
  7. 大秦艽汤《冯氏锦囊秘录》
  8. 大羌活汤《仁术便览》
  9. 大秦艽汤《目经大成》
  10. 大羌活汤《医方考》
  11. 大秦艽汤《医方考》
  12. 大钱麻《滇南本草》
  13. 大秦艽汤《医学心悟》
  14. 大前胡汤《备急千金要方》
  15. 大秦艽汤《仁术便览》
  16. 大气运动图说《圆运动的古中医学》
  17. 大秦艽汤《医方论》
  18. 大气氧含量的变迁《动脉粥样硬化》
  19. 大秦艽汤《汤头歌诀》
  20. 大气陷兼消食《医学衷中参西录》
  21. 大秦芎汤《时病论歌括新编》
  22. 大气陷兼疝气《医学衷中参西录》
  23. 大青《本草纲目》
  24. 大气下陷身冷《医学衷中参西录》
  25. 大青《千金翼方》
  26. 大气下陷兼小便不禁《医学衷中参西录》
  27. 大青《药笼小品》
  28. 大气下陷《医学衷中参西录》
  29. 大青《玉楸药解》
  30. 大气入脏《中医词典》
  31. 大青《本草经集注》


清气为荣_《此事难知》_中医医论_【岐黄之术】

清气为荣

清气为荣

  • 上一页
  • 目录
  • 相关
  • 下一页

清者体之上也．阳也．火也．离中之阴降．午后一阴生．即心之生血．故曰清气为荣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大羌活汤
  • 当前页：清气为荣
  • 下一页：浊气为卫
<<< 返回本书目录
  1. 清气为荣《此事难知》
  2. 清气养荣汤【方剂大全】
  3. 清气丸【方剂大全】
  4. 清热【中药主治】
  5. 清气散【方剂大全】
  6. 清热【方剂主治】
  7. 清气化痰丸【方剂大全】
  8. 清热除烦【中药主治】
  9. 清气化痰《汤头歌诀》
  10. 清热除烦【方剂主治】
  11. 清平丸【方剂大全】
  12. 清热除湿【中药主治】
  13. 清脾饮《汤头歌诀》
  14. 清热除湿祛风膏【方剂大全】
  15. 清脾养胃汤【方剂大全】
  16. 清热除湿汤【方剂大全】
  17. 清脾汤【方剂大全】
  18. 清热代茶饮【方剂大全】
  19. 清脾散【方剂大全】
  20. 清热毒【中药主治】
  21. 清脾甘露饮【方剂大全】
  22. 清热甘露饮【方剂大全】
  23. 清衄汤【方剂大全】
  24. 清热固表汤【方剂大全】
  25. 清宁丸【方剂大全】
  26. 清热和胃丸【方剂大全】
  27. 清宁散【方剂大全】
  28. 清热化脓汤【方剂大全】
  29. 清宁膏【方剂大全】
  30. 清热化湿【中药主治】
  1. 清气为荣《此事难知》
  2. 清气散《普济本事方》
  3. 清热《证治准绳·疡医》
  4. 清气散《仁术便览》
  5. 清热保津法《时病论歌括新编》
  6. 清气凉营《中医词典》
  7. 清热法《中医词典》
  8. 清气化痰丸《医方论》
  9. 清热法《中医内科学》
  10. 清气化痰丸《奇方类编》
  11. 清热化湿《中医词典》
  12. 清气化痰丸《仁术便览》
  13. 清热化痰汤《医宗金鉴》
  14. 清气化痰丸《医方考》
  15. 清热化痰汤《删补名医方论》
  16. 清气化痰丸《目经大成》
  17. 清热化瘀加抗生素治疗萎缩性胃炎《中国幽门螺杆菌研究》
  18. 清气化痰《汤头歌诀》
  19. 清热解表《中医词典》
  20. 清气分热《中医词典》
  21. 清热解毒《中医名词词典》
  22. 清气《中医词典》
  23. 清热解毒《中医词典》
  24. 清气《中医名词词典》
  25. 清热解毒法《时病论歌括新编》
  26. 清气《中医名词词典》
  27. 清热解毒药《中药学》
  28. 清魄散《三因极一病证方论》
  29. 清热解暑《中医名词词典》
  30. 清平丸《目经大成》
  31. 清热解暑《中医词典》


浊气为卫_《此事难知》_中医医论_【岐黄之术】

浊气为卫

浊气为卫

  • 上一页
  • 目录
  • 相关
  • 下一页

浊者．体之下也．阴也．水也．坎中之阳升．子后一阳生．即肾阳举而使之．故曰浊气为卫．地之浊不升．地之清能升．能阳举而使之上也．天之清不降．天之浊能降．为六阴驱而使之下也．经曰．地气上为云．天气下为雨．雨出地气．云出天气．此之谓欤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清气为荣
  • 当前页：浊气为卫
  • 下一页：其用在下．胆胃膀胱大肠小肠
<<< 返回本书目录
  1. 浊气为卫《此事难知》
  2. 浊证《万病回春》
  3. 浊淋门《傅青主男科》
  4. 浊证《医学集成》
  5. 浊带总括《杂病心法要诀》
  6. 浊症《灸法秘传》
  7. 浊带总括《医宗金鉴》
  8. 浊症《寿世保元》
  9. 浊《杂病治例》
  10. 浊症、淋症章《医学妙谛》
  11. 浊《金匮钩玄》
  12. 啄木鸟《本草纲目》完整版
  13. 浊《顾松园医镜》
  14. 啄木鸟【中药大全】
  15. 浊《丹溪治法心要》
  16. 孜然【中药大全】
  17. 卓溪家传口诀《幼科铁镜》
  18. 咨询步骤《妇产科学》
  19. 卓肝汤【方剂大全】
  20. 咨询的对象《妇产科学》
  21. 卓-艾综合征【疾病症状】
  22. 咨询的种类和目的《医学遗传学基础》
  23. 卓－艾氏综合征【疾病大全】
  24. 姿态性腰腿痛【疾病大全】
  25. 灼性神经痛【疾病大全】
  26. 资成汤【方剂大全】
  27. 灼痛【疾病大全】
  28. 资料处理及分析《预防医学》
  29. 灼伤《家庭医学百科-自救互救篇》
  30. 资料的综合分析《医学统计学》
  1. 浊气为卫《此事难知》
  2. 浊气归心《中医词典》
  3. 浊涕《中医词典》
  4. 浊气归心《中医名词词典》
  5. 浊邪《中医名词词典》
  6. 浊气《中医词典》
  7. 浊邪《中医词典》
  8. 浊气《中医名词词典》
  9. 浊邪害清《中医名词词典》
  10. 浊害清和症《中医词典》
  11. 浊邪害清《中医词典》
  12. 浊带总括《杂病心法要诀》
  13. 浊阴《中医词典》
  14. 浊带总括《医宗金鉴》
  15. 浊阴不降《中医词典》
  16. 浊病《医述》
  17. 浊浴《中医词典》
  18. 浊《金匮钩玄》
  19. 浊者为卫《中医词典》
  20. 浊《友渔斋医话》
  21. 浊证《医学集成》
  22. 浊《丹溪治法心要》
  23. 浊证《万病回春》
  24. 浊《顾松园医镜》
  25. 浊证诗《医学实在易》
  26. 浊《杂病治例》
  27. 浊症《傅青主男科》
  28. 浊《中医词典》
  29. 浊症《寿世保元》
  30. 斫合子《证类本草》
  31. 浊症《灸法秘传》


其用在下．胆胃膀胱大肠小肠_《此事难知》_中医医论_【岐黄之术】

其用在下．胆胃膀胱大肠小肠

其用在下．胆胃膀胱大肠小肠

  • 上一页
  • 目录
  • 相关
  • 下一页

天六腑气表．其体在上．其用在下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浊气为卫
  • 当前页：其用在下．胆胃膀胱大肠小肠
  • 下一页：其用在上．两目两耳鼻口舌
<<< 返回本书目录
  1. 其用在下．胆胃膀胱大肠小肠《此事难知》
  2. 奇病《万病回春》
  3. 其用在上．两目两耳鼻口舌《此事难知》
  4. 奇病《医学纲目》
  5. 其它药《中药学》
  6. 奇病部《疡医大全》
  7. 其它消化道阿米巴《人体寄生虫学》
  8. 奇病论《素问悬解》
  9. 其它人体寄生吸虫《人体寄生虫学》
  10. 奇病论篇《冯氏锦囊秘录》
  11. 其它人体寄生绦虫《人体寄生虫学》
  12. 奇病论篇《黄帝内经·素问》
  13. 其它免疫学检测《免疫学和免疫学检验》
  14. 奇病论篇《疡医大全》
  15. 其它免疫细胞膜分子《医学免疫学》
  16. 奇病门治法《疡医大全》
  17. 其它免疫电镜技术《实用免疫细胞与核酸》
  18. 奇病续抄《古今医统大全》
  19. 其它毛滴虫《人体寄生虫学》
  20. 奇方类编序《奇方类编》
  21. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  22. 奇蒿【中药大全】
  23. 其它腹外疝《普通外科学》
  24. 奇恒《类经》
  25. 其它的咬螯伤《外科学总论》
  26. 奇恒病论《内经博议》
  27. 其它常见后天性心脏病《放射诊断学》
  28. 奇恒论《侣山堂类辩》
  29. 其它孢子虫《人体寄生虫学》
  30. 奇恒篇《外经微言》
  1. 其用在下．胆胃膀胱大肠小肠《此事难知》
  2. 其用在上．两目两耳鼻口舌《此事难知》
  3. 奇《中医词典》
  4. 其用有二，其病亦二《思考中医》
  5. 奇病《医学纲目》
  6. 其一兼风《重订广温热论》
  7. 奇病《万病回春》
  8. 其下者引而竭之《中医名词词典》
  9. 奇病部《疡医大全》
  10. 其它止血的药物《中药学》
  11. 奇病论《针灸大成》
  12. 其它脂肪酸的生成《生物化学与分子生物学》
  13. 奇病论《素问悬解》
  14. 其它影响酶活性因素《临床生物化学》
  15. 奇病论《素问悬解》
  16. 其它药《中药学》
  17. 奇病论篇《黄帝内经·素问》
  18. 其它穴位《气功外气疗法》
  19. 奇病论篇《冯氏锦囊秘录》
  20. 其它消化道阿米巴《人体寄生虫学》
  21. 奇病论篇《疡医大全》
  22. 其它细胞因子《细胞和分子免疫学》
  23. 奇病门治法《疡医大全》
  24. 其它未归类的粘附分子《医学免疫学》
  25. 奇方《中医名词词典》
  26. 其它未归类的粘附分子《细胞和分子免疫学》
  27. 奇方《中医词典》
  28. 其它糖代谢异常《临床生物化学》
  29. 奇方类编序《奇方类编》
  30. 其它人体寄生吸虫《人体寄生虫学》
  31. 奇分《中医词典》


其用在上．两目两耳鼻口舌_《此事难知》_中医医论_【岐黄之术】

其用在上．两目两耳鼻口舌

其用在上．两目两耳鼻口舌

  • 上一页
  • 目录
  • 相关
  • 下一页

地五脏血里．其体在下．其用在上．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其用在下．胆胃膀胱大肠小肠
  • 当前页：其用在上．两目两耳鼻口舌
  • 下一页：格则吐逆、九窍、五脏
<<< 返回本书目录
  1. 其用在上．两目两耳鼻口舌《此事难知》
  2. 其用在下．胆胃膀胱大肠小肠《此事难知》
  3. 其它药《中药学》
  4. 奇病《万病回春》
  5. 其它消化道阿米巴《人体寄生虫学》
  6. 奇病《医学纲目》
  7. 其它人体寄生吸虫《人体寄生虫学》
  8. 奇病部《疡医大全》
  9. 其它人体寄生绦虫《人体寄生虫学》
  10. 奇病论《素问悬解》
  11. 其它免疫学检测《免疫学和免疫学检验》
  12. 奇病论篇《冯氏锦囊秘录》
  13. 其它免疫细胞膜分子《医学免疫学》
  14. 奇病论篇《黄帝内经·素问》
  15. 其它免疫电镜技术《实用免疫细胞与核酸》
  16. 奇病论篇《疡医大全》
  17. 其它毛滴虫《人体寄生虫学》
  18. 奇病门治法《疡医大全》
  19. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  20. 奇病续抄《古今医统大全》
  21. 其它腹外疝《普通外科学》
  22. 奇方类编序《奇方类编》
  23. 其它的咬螯伤《外科学总论》
  24. 奇蒿【中药大全】
  25. 其它常见后天性心脏病《放射诊断学》
  26. 奇恒《类经》
  27. 其它孢子虫《人体寄生虫学》
  28. 奇恒病论《内经博议》
  29. 其他组织移植《外科学总论》
  30. 奇恒论《侣山堂类辩》
  1. 其用在上．两目两耳鼻口舌《此事难知》
  2. 其用有二，其病亦二《思考中医》
  3. 其用在下．胆胃膀胱大肠小肠《此事难知》
  4. 其一兼风《重订广温热论》
  5. 奇《中医词典》
  6. 其下者引而竭之《中医名词词典》
  7. 奇病《医学纲目》
  8. 其它止血的药物《中药学》
  9. 奇病《万病回春》
  10. 其它脂肪酸的生成《生物化学与分子生物学》
  11. 奇病部《疡医大全》
  12. 其它影响酶活性因素《临床生物化学》
  13. 奇病论《针灸大成》
  14. 其它药《中药学》
  15. 奇病论《素问悬解》
  16. 其它穴位《气功外气疗法》
  17. 奇病论《素问悬解》
  18. 其它消化道阿米巴《人体寄生虫学》
  19. 奇病论篇《黄帝内经·素问》
  20. 其它细胞因子《细胞和分子免疫学》
  21. 奇病论篇《冯氏锦囊秘录》
  22. 其它未归类的粘附分子《医学免疫学》
  23. 奇病论篇《疡医大全》
  24. 其它未归类的粘附分子《细胞和分子免疫学》
  25. 奇病门治法《疡医大全》
  26. 其它糖代谢异常《临床生物化学》
  27. 奇方《中医名词词典》
  28. 其它人体寄生吸虫《人体寄生虫学》
  29. 奇方《中医词典》
  30. 其它人体寄生绦虫《人体寄生虫学》
  31. 奇方类编序《奇方类编》


格则吐逆、九窍、五脏_《此事难知》_中医医论_【岐黄之术】

格则吐逆、九窍、五脏

格则吐逆、九窍、五脏

  • 上一页
  • 目录
  • 相关
  • 下一页

阴极自地而升．是行阳道．乃东方之气．金石之变．上壅是也．极则阳道不行．反闭于上．故令人吐逆．是地之气不能上行也．逆而下降．反行阴道．故气填塞而不入则气口之脉大四倍于人迎此清气反行浊道也．故曰格．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其用在上．两目两耳鼻口舌
  • 当前页：格则吐逆、九窍、五脏
  • 下一页：关则不便、下窍、六腑
<<< 返回本书目录
  1. 格则吐逆、九窍、五脏《此事难知》
  2. 格注草《本草纲目》完整版
  3. 格阳关阴证《伤寒九十论》
  4. 格子样变性【疾病症状】
  5. 格阳关阴脉《灵素节注类编》
  6. 格子状角膜营养不良【疾病大全】
  7. 格言一《古今名医汇粹》
  8. 鬲痛（五噎 气哽）《针灸资生经》
  9. 格言三《古今名医汇粹》
  10. 隔《医学真传》
  11. 格言二《古今名医汇粹》
  12. 隔壁膏【方剂大全】
  13. 格言《达生编》
  14. 隔毒丸【方剂大全】
  15. 格斯特曼综合征【疾病大全】
  16. 隔离技术《基础护理学》
  17. 格林-巴利综合征【疾病大全】
  18. 隔离种类《基础护理学》
  19. 格楞藤饮【方剂大全】
  20. 隔臁膏【方剂大全】
  21. 茖葱【中药大全】
  22. 隔膜孔道狭小【疾病症状】
  23. 革质红菇【中药大全】
  24. 隔山撬【中药大全】
  25. 革叶蓼【中药大全】
  26. 隔山香【中药大全】
  27. 革叶茴芹【中药大全】
  28. 隔山消【中药大全】
  29. 革五【方剂大全】
  30. 隔食反胃《医学三字经》
  1. 格则吐逆、九窍、五脏《此事难知》
  2. 格阳虚火失血《中医词典》
  3. 格中《中医词典》
  4. 格阳衄血《中医词典》
  5. 格注草《千金翼方》
  6. 格阳喉痹《中医词典》
  7. 格注草《新修本草》
  8. 格阳关阴证《伤寒九十论》
  9. 格注草《证类本草》
  10. 格阳关阴脉《灵素节注类编》
  11. 鬲《中医词典》
  12. 格阳关阴《中医名词词典》
  13. 鬲肓《中医词典》
  14. 格阳《中医词典》
  15. 鬲偏枯《中医词典》
  16. 格言一《古今名医汇粹》
  17. 鬲气《中医词典》
  18. 格言三《古今名医汇粹》
  19. 鬲痛（五噎 气哽）《针灸资生经》
  20. 格言二《古今名医汇粹》
  21. 鬲痫《中医词典》
  22. 格言《达生编》
  23. 鬲消《中医词典》
  24. 格食《中医词典》
  25. 鬲咽《中医词典》
  26. 格气《中医词典》
  27. 鬲中《中医词典》
  28. 格《中医词典》
  29. 鬲中热《中医词典》
  30. 阁门《中医词典》
  31. 隔《中医词典》


关则不便、下窍、六腑_《此事难知》_中医医论_【岐黄之术】

关则不便、下窍、六腑

关则不便、下窍、六腑

  • 上一页
  • 目录
  • 相关
  • 下一页

阳极自天而降．是行阴道．乃西方之气．膏粱之物．下泄是也．极则阴道不行．反闭于故不得小便．是天之气不得下通也．逆而上行．反行阳道．故血脉凝滞而不通．则人迎之脉大四倍于气口．此浊气反行清道也．故曰关．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：格则吐逆、九窍、五脏
  • 当前页：关则不便、下窍、六腑
  • 下一页：三阳气血多少
<<< 返回本书目录
  1. 关则不便、下窍、六腑《此事难知》
  2. 观鼻识病《百病自测》
  3. 关元俞穴【人体背部穴位】
  4. 观察病人《基础护理学》
  5. 关元穴【胸部腹部穴位】
  6. 观察的方法及观察后的处理《基础护理学》
  7. 关于作者——彭奕竣医师《中医之钥》
  8. 观察的内容《基础护理学》
  9. 关于针法补泻作用的论述《中医刺灸》
  10. 观察的重点对象《基础护理学》
  11. 关于医学的起源《中国医学通史》
  12. 观察分泌物排泄物辨病《常见病自测》
  13. 关于血液检查的两个质疑《人体使用手册》
  14. 观察机体局部辨病《常见病自测》
  15. 关于新药审批管理的若干补充规定《医院药学》
  16. 观发识病《百病自测》
  17. 关于慢性咽炎证治的再讨论《名师垂教》
  18. 观候-痘疹泄秘 《古今医统大全》
  19. 关于辅助性肝移植的几个问题《临床肝移植》
  20. 观面部五色《幼科折衷》
  21. 关于茶道与茶坊《茶饮保健》
  22. 观面部形色五脏秘旨《幼科推拿秘书》
  23. 关于《丹医秘授古脉法》的抄本《丹医秘授古脉法》
  24. 观面探病《百病自测》
  25. 关木通【中药大全】
  26. 观皮辨病《百病自测》
  27. 关门穴【胸部腹部穴位】
  28. 观人形性脉法《察病指南》
  29. 关脉如豆说癌症《邹孟城三十年临证经验集》
  30. 观舌诊病《百病自测》
  1. 关则不便、下窍、六腑《此事难知》
  2. 关元俞《针灸学》
  3. 关蛰《中医词典》
  4. 关元俞《中医词典》
  5. 关梓《中医词典》
  6. 关元俞《针灸大成》
  7. 观鼻识病《百病自测》
  8. 关元上《中医词典》
  9. 观壁皆莲《古今医统大全》
  10. 关元《针灸学》
  11. 观察病人《基础护理学》
  12. 关元《中医词典》
  13. 观察的方法及观察后的处理《基础护理学》
  14. 关元《气功外气疗法》
  15. 观察的内容《基础护理学》
  16. 关元《针灸大成》
  17. 观察的重点对象《基础护理学》
  18. 关于作者——彭奕竣医师《中医之钥》
  19. 观察动物微循环障碍时的主要指标《实验动物科学》
  20. 关于诊断方法《中国幽门螺杆菌研究》
  21. 观察分泌物排泄物辨病《常见病自测》
  22. 关于针法补泻作用的论述《中医刺灸》
  23. 观察呼吸《家庭医学百科-家庭护理篇》
  24. 关于幽门螺杆菌《中国幽门螺杆菌研究》
  25. 观察机体局部辨病《常见病自测》
  26. 关于医学的起源《中国医学通史》
  27. 观察皮肤颜色辨病《常见病自测》
  28. 关于血浆蛋白质的正常参考值《临床生物化学》
  29. 观察疼痛时注意事项《常见病自测》
  30. 关于新药审批管理的若干补充规定《医院药学》
  31. 观察者偏倚《预防医学》


三阳气血多少_《此事难知》_中医医论_【岐黄之术】

三阳气血多少

三阳气血多少

  • 上一页
  • 目录
  • 相关
  • 下一页

寅为少阳．何以复为太阳．一阳初出地之外即数阳也．故谓之少阳．二阳过卯故谓之阳明三阳至巳．故谓之太阳之气．升至极之分．便是太阳也．三阳俱为太阳之气．居其底却为少阳也．以此推之．三阳所呼之名异．非有二体也．以其从多少而言之耳．

阳气之极．举阴于九天之上．故水自天而降．故太阳即为寒水也．所以血多而气少．

阴明居太阳少阳之中．二阳合明．故曰阳明．阴阳等也．所以气血俱多．少阳者．初出之气．少．而不能鼓舞．阴气阳伏地中尚多．故为龙火为震为雷为足．俱属地之下也．所以气多血少．少阳极举阴于九天之上．肺为卫天之极表也．所以上气故肺受之．至高者肺也故为手太阴阴于此为秋气而复降．重阳补下焦元气重阴补上焦元气．辛为天之味．能补地之分．自上而降于下也．苦为地之味．能补天之分．自下而升于上也．此二者．皆从其源也．六阳俱极举阴于九天之上．故阴自天而降．是阴降于九天之上．而 卦之阴复何以从下生．盖阴之首虽从天而降．其阴之尾巳至地矣．故阴从地而生．所以一阴从五阳之下也．凡所生者．从下皆从乎地也．故地为万物之母．又云非母不生．从地而生者为春气．从天而降者为秋气．九天之上为夏．九天之下为冬．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：关则不便、下窍、六腑
  • 当前页：三阳气血多少
  • 下一页：气血之体
<<< 返回本书目录
  1. 三阳气血多少《此事难知》
  2. 三阳三阴分经名义《伤寒补例》
  3. 三阳脉体《类经》
  4. 三阳上下气血多少形状篇《形色外诊简摩》
  5. 三阳络穴【上肢外侧穴位】
  6. 三阳受病传经欲愈脉证《伤寒心法要诀》
  7. 三阳合病证《伤寒九十论》
  8. 三阳受病传经欲愈脉证《医宗金鉴》
  9. 三阳合病十五条《仲景伤寒补亡论》
  10. 三阳阳明证《景岳全书》
  11. 三阳合病-伤寒门（下）《古今医统大全》
  12. 三阳阴证辩《景岳全书》
  13. 三阳合病脉证治《三因极一病证方论》
  14. 三阳在头三阴在手《医学读书记》
  15. 三阳合病歌《伤寒百证歌》
  16. 三叶草《滇南本草》
  17. 三阳合病发黄《伤寒说意》
  18. 三叶茶【中药大全】
  19. 三阳合病并病《医宗金鉴》
  20. 三叶豆【中药大全】
  21. 三阳合病并病《伤寒心法要诀》
  22. 三叶枫【中药大全】
  23. 三阳合病《伤寒六书》
  24. 三叶鬼针草【中药大全】
  25. 三阳传胃《四圣悬枢》
  26. 三叶还阳草《滇南本草》
  27. 三阳传胃《四圣悬枢》
  28. 三叶海棠【中药大全】
  29. 三阳传胃《四圣悬枢》
  30. 三叶金锦香【中药大全】
  1. 三阳气血多少《此事难知》
  2. 三阳脉体《类经》
  3. 三阳三阴分经名义《伤寒补例》
  4. 三阳络（一名过门）《针灸大成》
  5. 三阳三阴经各图《医宗金鉴》
  6. 三阳络《针灸学》
  7. 三阳三阴配合上足脏下手腑气血多少补泻循提二百八十四法《针灸神书》
  8. 三阳络《中医词典》
  9. 三阳上下气血多少形状篇《形色外诊简摩》
  10. 三阳经疟《医述》
  11. 三阳受病传经欲愈脉证《医宗金鉴》
  12. 三阳经疟《中医词典》
  13. 三阳受病传经欲愈脉证《伤寒心法要诀》
  14. 三阳合病证二十二　阳明四十一《伤寒悬解》
  15. 三阳头痛《中医词典》
  16. 三阳合病证《伤寒九十论》
  17. 三阳五会《中医词典》
  18. 三阳合病十五条《仲景伤寒补亡论》
  19. 三阳阳明证《景岳全书》
  20. 三阳合病脉证治《三因极一病证方论》
  21. 三阳阴证辩《景岳全书》
  22. 三阳合病歌《伤寒百证歌》
  23. 三阳在头，三阴在手《中医名词词典》
  24. 三阳合病发黄《伤寒说意》
  25. 三阳在头三阴在手《医学读书记》
  26. 三阳合病并病《伤寒心法要诀》
  27. 三阳之开合枢《思考中医》
  28. 三阳合病并病《医宗金鉴》
  29. 三阳治法《思考中医》
  30. 三阳合病（伤寒门 下）《古今医统大全》
  31. 三叶《千金翼方》


气血之体_《此事难知》_中医医论_【岐黄之术】

气血之体

气血之体

  • 上一页
  • 目录
  • 相关
  • 下一页

以上下言之有若立轮外焉．天道左旋．而西中焉．地道右旋．而东似不相侔．大抵血随气行．夫唱妇随是也．血虽从气．其体静而不动．故气血如磨之形．上转而之西．下安而不动．虽云不动．自有东行之意．以其上动而下静．不得不尔也．天地之道如故． 守所言．从乎天也．自艮而之巽．晋令所言从乎地也．自干而之坤．是以乾坤之用备矣．言天道者．从外而之内也．言地道者．从内而之外也．从外之内者．伤寒也．从内之外者杂（病也）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阳气血多少
  • 当前页：气血之体
  • 下一页：辩表里中三证
<<< 返回本书目录
  1. 气血之体《此事难知》
  2. 气压创伤性中耳炎【疾病大全】
  3. 气血原本《四圣心源》
  4. 气压伤 【疾病症状】
  5. 气血瘀滞【方剂主治】
  6. 气阳两虚证《临证实验录》
  7. 气血以并有者为实无者为虚《类经》
  8. 气噎方《外台秘要》
  9. 气血虚实论《张氏医通》
  10. 气一元论《中医基础理论》
  11. 气血虚弱【方剂主治】
  12. 气一元论、阴阳学说、五行学说的关系《中医基础理论》
  13. 气血虚弱【疾病症状】
  14. 气翳《目经大成》
  15. 气血问答《针经指南》
  16. 气阴两虚【方剂主治】
  17. 气血问答《普济方·针灸》
  18. 气淫气迫求其治也《类经》
  19. 气血双补汤【方剂大全】
  20. 气瘿《扁鹊心书》
  21. 气血失和【疾病症状】
  22. 气瘿《圣济总录》
  23. 气血盛哀《针灸素难要旨》
  24. 气瘿《中医外科学》
  25. 气血清浊浅深刺《针灸素难要旨》
  26. 气瘿【疾病大全】
  27. 气血凝滞【方剂主治】
  28. 气瘿方《外台秘要》
  29. 气血凝滞【疾病症状】
  30. 气有九论《医学传心录》
  1. 气血之体《此事难知》
  2. 气血原本《医学摘粹》
  3. 气眼《中医词典》
  4. 气血原本《四圣心源》
  5. 气阳两虚证《临证实验录》
  6. 气血以并有者为实无者为虚《类经》
  7. 气腰痛《中医词典》
  8. 气血研究《中国医学通史》
  9. 气噎《中医词典》
  10. 气血虚实论《张氏医通》
  11. 气噎方六首《外台秘要》
  12. 气血虚弱痛经《中医词典》
  13. 气噎候《诸病源候论》
  14. 气血虚热《正体类要》
  15. 气一元论《中医基础理论》
  16. 气血问答《针经指南》
  17. 气一元论、阴阳学说、五行学说的关系《中医基础理论》
  18. 气血问答《普济方·针灸》
  19. 气宜《中医词典》
  20. 气血同病辩证《中医诊断学》
  21. 气翳《中医词典》
  22. 气血双补《中医词典》
  23. 气翳《目经大成》
  24. 气血失调影响冲任为病《中医妇科学》
  25. 气阴两虚《中医词典》
  26. 气血失调《中医基础理论》
  27. 气阴两虚（气阴两伤）《中医名词词典》
  28. 气血失调《中医词典》
  29. 气淫《中医词典》
  30. 气血失调《中医名词词典》
  31. 气淫气迫求其治也《类经》


辩表里中三证_《此事难知》_中医医论_【岐黄之术】

辩表里中三证

辩表里中三证

  • 上一页
  • 目录
  • 相关
  • 下一页

假令少阳证．头痛往来寒热．脉浮弦．此三证但有一者．是为表也．口失滋味．腹中不和．大小便或闭而不通．或泄而不调．但有一者．是为里也．如无上下表里证．余者皆虚热也．是在其中矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气血之体
  • 当前页：辩表里中三证
  • 下一页：辩阴阳二证
<<< 返回本书目录
  1. 辩表里中三证《此事难知》
  2. 辩表伤阴阳二证《此事难知》
  3. 辩包络《侣山堂类辩》
  4. 辩丹溪（二十九，共九条）《景岳全书》
  5. 辨足跟疽厉痈论《疡科心得集》
  6. 辩疔肿十三种形色禁忌《外科精义》
  7. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  8. 辩督脉《侣山堂类辩》
  9. 辨宗气卫气营气《冯氏锦囊秘录》
  10. 辩古《景岳全书》
  11. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  12. 辩桂枝汤用芍药证《伤寒九十论》
  13. 辨自缢死解绳法《圣济总录》
  14. 辩河间（二十八，共九条）《景岳全书》
  15. 辨紫茸之伪《吴医汇讲》
  16. 辩九窍《侣山堂类辩》
  17. 辨子母存亡《医宗金鉴》
  18. 辩两肾《侣山堂类辩》
  19. 辨子母存亡《妇科心法要诀》
  20. 辩脉切要《医法圆通》
  21. 辨诸血《幼科铁镜》
  22. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  23. 辨诸疮总论《疡科心得集》
  24. 辩内外伤《此事难知》
  25. 辨中暑中热《幼科铁镜》
  26. 辩七门《侣山堂类辩》
  27. 辨中焦病脉证并治《婴儿论》
  28. 辩气《侣山堂类辩》
  29. 辨中风一《伤寒寻源》
  30. 辩认邪盛热炽血伤病情《医法圆通》
  1. 辩表里中三证《此事难知》
  2. 辩包络《侣山堂类辩》
  3. 辩表伤阴阳二证《此事难知》
  4. 辨足跟疽厉痈论《疡科心得集》
  5. 辩病与辩证的关系《中医诊断学》
  6. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  7. 辩丹溪（二十九，共九条）《景岳全书》
  8. 辨宗气卫气营气《冯氏锦囊秘录》
  9. 辩疔肿十三种形色禁忌《外科精义》
  10. 辨宗气《医学摘粹》
  11. 辩督脉《侣山堂类辩》
  12. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  13. 辩服金石《养生导引秘籍》
  14. 辨自缢死解绳法《圣济总录》
  15. 辩古《景岳全书》
  16. 辨紫茸之伪《吴医汇讲》
  17. 辩桂枝汤用芍药证《伤寒九十论》
  18. 辨子母存亡《妇科心法要诀》
  19. 辩河间（二十八，共九条）《景岳全书》
  20. 辨子母存亡《医宗金鉴》
  21. 辩九窍《侣山堂类辩》
  22. 辨诸血《幼科铁镜》
  23. 辩两肾《侣山堂类辩》
  24. 辨诸疮总论《疡科心得集》
  25. 辩脉切要《医法圆通》
  26. 辨肿、痛、痒、脓、麻木《中医外科学》
  27. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  28. 辨中暑中热《幼科铁镜》
  29. 辩内外伤《此事难知》
  30. 辨中焦病脉证并治《婴儿论》
  31. 辩七门《侣山堂类辩》


辩阴阳二证_《此事难知》_中医医论_【岐黄之术】

辩阴阳二证

辩阴阳二证

  • 上一页
  • 目录
  • 相关
  • 下一页

阴证身静．重语无声气难布息．目睛不了了．鼻中呼不出吸不入．往来口与鼻中气冷．水浆不入大小便不禁．面上恶寒有如刀刮．

阴证身动．轻语有声．目睛了了．鼻中呼吸出入能往而能来．口与鼻中气皆然．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩表里中三证
  • 当前页：辩阴阳二证
  • 下一页：辩表伤阴阳二证
<<< 返回本书目录
  1. 辩阴阳二证《此事难知》
  2. 辩脏腑阴阳《侣山堂类辩》
  3. 辩眼经脉交传病症论《银海精微》
  4. 辩张仲景伤寒论《伤寒六书》
  5. 辩血色《景岳全书》
  6. 辩证法《白喉全生集》
  7. 辩血《侣山堂类辩》
  8. 辫子草根【中药大全】
  9. 辩虚质寒热《景岳全书》
  10. 标本《冯氏锦囊秘录》
  11. 辩温约言《医法圆通》
  12. 标本《类经》
  13. 辩书《褚氏遗书》
  14. 标本《灵枢悬解》
  15. 辩少阴脉紧证《伤寒九十论》
  16. 标本《外科大成》
  17. 辩三焦《侣山堂类辩》
  18. 标本《温疫论》
  19. 辩认阴盛阳衰及阳脱病情《医法圆通》
  20. 标本《医经原旨》
  21. 辩认邪盛热炽血伤病情《医法圆通》
  22. 标本《针灸素难要旨》
  23. 辩气《侣山堂类辩》
  24. 标本《证治准绳·幼科》
  25. 辩七门《侣山堂类辩》
  26. 标本病传论《素问悬解》
  27. 辩内外伤《此事难知》
  28. 标本病传论篇《冯氏锦囊秘录》
  29. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  30. 标本病传论篇《黄帝内经·素问》
  1. 辩阴阳二证《此事难知》
  2. 辩眼经脉交传病症论《银海精微》
  3. 辩脏腑阴阳《侣山堂类辩》
  4. 辩血色《景岳全书》
  5. 辩张仲景伤寒论《伤寒六书》
  6. 辩血《侣山堂类辩》
  7. 辩证法《白喉全生集》
  8. 辩虚质寒热《景岳全书》
  9. 辩证法《伤寒六书》
  10. 辩温约言《医法圆通》
  11. 辩证法《伤寒六书》
  12. 辩书《褚氏遗书》
  13. 辩证法《伤寒六书》
  14. 辩少阴脉紧证《伤寒九十论》
  15. 辩证法《伤寒六书》
  16. 辩三焦《侣山堂类辩》
  17. 辩证法《伤寒六书》
  18. 辩气《侣山堂类辩》
  19. 辩证法《伤寒六书》
  20. 辩七门《侣山堂类辩》
  21. 标本《中医名词词典》
  22. 辩内外伤《此事难知》
  23. 标本《灵枢悬解》
  24. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  25. 标本《中医词典》
  26. 辩脉切要《医法圆通》
  27. 标本《冯氏锦囊秘录》
  28. 辩两肾《侣山堂类辩》
  29. 标本《类经》
  30. 辩九窍《侣山堂类辩》
  31. 标本《证治准绳·幼科》


辩表伤阴阳二证_《此事难知》_中医医论_【岐黄之术】

辩表伤阴阳二证

辩表伤阴阳二证

  • 上一页
  • 目录
  • 相关
  • 下一页

身表凉．知在阴经也．名曰阴证．

身表热．知在阳经也．名曰阳证．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩阴阳二证
  • 当前页：辩表伤阴阳二证
  • 下一页：辩内外伤
<<< 返回本书目录
  1. 辩表伤阴阳二证《此事难知》
  2. 辩丹溪（二十九，共九条）《景岳全书》
  3. 辩表里中三证《此事难知》
  4. 辩疔肿十三种形色禁忌《外科精义》
  5. 辩包络《侣山堂类辩》
  6. 辩督脉《侣山堂类辩》
  7. 辨足跟疽厉痈论《疡科心得集》
  8. 辩古《景岳全书》
  9. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  10. 辩桂枝汤用芍药证《伤寒九十论》
  11. 辨宗气卫气营气《冯氏锦囊秘录》
  12. 辩河间（二十八，共九条）《景岳全书》
  13. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  14. 辩九窍《侣山堂类辩》
  15. 辨自缢死解绳法《圣济总录》
  16. 辩两肾《侣山堂类辩》
  17. 辨紫茸之伪《吴医汇讲》
  18. 辩脉切要《医法圆通》
  19. 辨子母存亡《医宗金鉴》
  20. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  21. 辨子母存亡《妇科心法要诀》
  22. 辩内外伤《此事难知》
  23. 辨诸血《幼科铁镜》
  24. 辩七门《侣山堂类辩》
  25. 辨诸疮总论《疡科心得集》
  26. 辩气《侣山堂类辩》
  27. 辨中暑中热《幼科铁镜》
  28. 辩认邪盛热炽血伤病情《医法圆通》
  29. 辨中焦病脉证并治《婴儿论》
  30. 辩认阴盛阳衰及阳脱病情《医法圆通》
  1. 辩表伤阴阳二证《此事难知》
  2. 辩表里中三证《此事难知》
  3. 辩病与辩证的关系《中医诊断学》
  4. 辩包络《侣山堂类辩》
  5. 辩丹溪（二十九，共九条）《景岳全书》
  6. 辨足跟疽厉痈论《疡科心得集》
  7. 辩疔肿十三种形色禁忌《外科精义》
  8. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  9. 辩督脉《侣山堂类辩》
  10. 辨宗气卫气营气《冯氏锦囊秘录》
  11. 辩服金石《养生导引秘籍》
  12. 辨宗气《医学摘粹》
  13. 辩古《景岳全书》
  14. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  15. 辩桂枝汤用芍药证《伤寒九十论》
  16. 辨自缢死解绳法《圣济总录》
  17. 辩河间（二十八，共九条）《景岳全书》
  18. 辨紫茸之伪《吴医汇讲》
  19. 辩九窍《侣山堂类辩》
  20. 辨子母存亡《妇科心法要诀》
  21. 辩两肾《侣山堂类辩》
  22. 辨子母存亡《医宗金鉴》
  23. 辩脉切要《医法圆通》
  24. 辨诸血《幼科铁镜》
  25. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  26. 辨诸疮总论《疡科心得集》
  27. 辩内外伤《此事难知》
  28. 辨肿、痛、痒、脓、麻木《中医外科学》
  29. 辩七门《侣山堂类辩》
  30. 辨中暑中热《幼科铁镜》
  31. 辩气《侣山堂类辩》


辩内外伤_《此事难知》_中医医论_【岐黄之术】

辩内外伤

辩内外伤

  • 上一页
  • 目录
  • 相关
  • 下一页

伤风鼻中气出粗．合口不开．肺气通于天也．伤食口无味．涎不纳．鼻息气匀．脾气通外伤一身尽热．先太阳也．从外而之内者．先无形也．

内伤手足不和．两胁俱热．知先少阳也．从内之外者．先有形也．

内外俱伤．人迎气口俱盛．或举按皆实大．表发热而恶寒．腹不和而口液．此内外两伤也．

凡诊．则必扪手心手背．手心热则内伤手背热则

不言手经图（图）

伤寒言足经 手经皆有余

不言手经图 足经皆不足

冬伤于寒者．春必温病．夏为热病．长夏为大热．病盖因房室劳伤与辛苦之人得之．水亏无以

旺之为热病也．长夏为大热病者．火之方与秋之分．皆手经居之．木之方与春之分．皆足经居之．所伤者皆足经不足．及夏火旺．客气助于手经．则不足者愈不足矣．故所用之药．皆泄有余而非足经药．何以然．泄有余则不足者补矣．此伤寒本足经．只言足经而不言手经也．大意如此．至于传手经者．亦有之当作别论．与夫奇经之病亦在其中矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩表伤阴阳二证
  • 当前页：辩内外伤
  • 下一页：六经传足传手经则愈
<<< 返回本书目录
  1. 辩内外伤《此事难知》
  2. 辩七门《侣山堂类辩》
  3. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  4. 辩气《侣山堂类辩》
  5. 辩脉切要《医法圆通》
  6. 辩认邪盛热炽血伤病情《医法圆通》
  7. 辩两肾《侣山堂类辩》
  8. 辩认阴盛阳衰及阳脱病情《医法圆通》
  9. 辩九窍《侣山堂类辩》
  10. 辩三焦《侣山堂类辩》
  11. 辩河间（二十八，共九条）《景岳全书》
  12. 辩少阴脉紧证《伤寒九十论》
  13. 辩桂枝汤用芍药证《伤寒九十论》
  14. 辩书《褚氏遗书》
  15. 辩古《景岳全书》
  16. 辩温约言《医法圆通》
  17. 辩督脉《侣山堂类辩》
  18. 辩虚质寒热《景岳全书》
  19. 辩疔肿十三种形色禁忌《外科精义》
  20. 辩血《侣山堂类辩》
  21. 辩丹溪（二十九，共九条）《景岳全书》
  22. 辩血色《景岳全书》
  23. 辩表伤阴阳二证《此事难知》
  24. 辩眼经脉交传病症论《银海精微》
  25. 辩表里中三证《此事难知》
  26. 辩阴阳二证《此事难知》
  27. 辩包络《侣山堂类辩》
  28. 辩脏腑阴阳《侣山堂类辩》
  29. 辨足跟疽厉痈论《疡科心得集》
  30. 辩张仲景伤寒论《伤寒六书》
  1. 辩内外伤《此事难知》
  2. 辩脉虽浮亦有可下者脉虽沉亦有可汗者《伤寒六书》
  3. 辩七门《侣山堂类辩》
  4. 辩脉切要《医法圆通》
  5. 辩气《侣山堂类辩》
  6. 辩两肾《侣山堂类辩》
  7. 辩三焦《侣山堂类辩》
  8. 辩九窍《侣山堂类辩》
  9. 辩少阴脉紧证《伤寒九十论》
  10. 辩河间（二十八，共九条）《景岳全书》
  11. 辩书《褚氏遗书》
  12. 辩桂枝汤用芍药证《伤寒九十论》
  13. 辩温约言《医法圆通》
  14. 辩古《景岳全书》
  15. 辩虚质寒热《景岳全书》
  16. 辩服金石《养生导引秘籍》
  17. 辩血《侣山堂类辩》
  18. 辩督脉《侣山堂类辩》
  19. 辩血色《景岳全书》
  20. 辩疔肿十三种形色禁忌《外科精义》
  21. 辩眼经脉交传病症论《银海精微》
  22. 辩丹溪（二十九，共九条）《景岳全书》
  23. 辩阴阳二证《此事难知》
  24. 辩病与辩证的关系《中医诊断学》
  25. 辩脏腑阴阳《侣山堂类辩》
  26. 辩表伤阴阳二证《此事难知》
  27. 辩张仲景伤寒论《伤寒六书》
  28. 辩表里中三证《此事难知》
  29. 辩证法《白喉全生集》
  30. 辩包络《侣山堂类辩》
  31. 辩证法《伤寒六书》


六经传足传手经则愈_《此事难知》_中医医论_【岐黄之术】

六经传足传手经则愈

六经传足传手经则愈

  • 上一页
  • 目录
  • 相关
  • 下一页

阳中之阴水．太阳是也．为三阳之首．能巡经传．亦越经传．

阳中之阳土．阳明是也．夫阳明为中州之土．主纳而不出．如太阳传至此．名曰巡经传也．

阳中之阳木．少阳是也．上传阳明．下传太阴．如太阳传至此．为越经传也．

阴中之阴土．太阴是也．上传少阳为顺．下传少阴为逆．此为土下传也．如太阴传太阳．为误下传也．阴中之阳水少阴是也．上传太阴为顺．下传厥阴为生．如太阳传至此乃表传里也．

阴中之阴木．厥阴也．上传少阴为实．再传太阳为自愈也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辩内外伤
  • 当前页：六经传足传手经则愈
  • 下一页：太阳六传
<<< 返回本书目录
  1. 六经传足传手经则愈《此事难知》
  2. 六经定法贯解《医理真传》
  3. 六经病解《类经》
  4. 六经独至病脉分治《类经》
  5. 六经辩证《中医诊断学》
  6. 六经方余论《伤寒附翼》
  7. 六经痹疝《类经》
  8. 六经分篇《伤寒悬解》
  9. 六经本脉体《三因极一病证方论》
  10. 六经见证加药《医学集成》
  11. 六经本病《伤寒指掌》
  12. 六经解《伤寒说意》
  13. 六经《丹溪手镜》
  14. 六经六气《中西汇通医经精义》
  15. 六筋《针灸大成》
  16. 六经七日病愈论《伤寒括要》
  17. 六斤丸【方剂大全】
  18. 六经三十六疯总论《解围元薮》
  19. 六节脏象论篇《疡医大全》
  20. 六经伤寒用药格法《三因极一病证方论》
  21. 六节脏象论篇《冯氏锦囊秘录》
  22. 六经受病发伤寒热病第一（上）《针灸甲乙经》
  23. 六节脏象论《素问悬解》
  24. 六经受病发伤寒热病第一（下）《针灸甲乙经》
  25. 六节五制生五论《内经博议》
  26. 六经受病发伤寒热病第一（中）《针灸甲乙经》
  27. 六节藏象论篇《黄帝内经·素问》
  28. 六经所属《三因极一病证方论》
  29. 六节藏象论《普济方·针灸》
  30. 六经汤丸秘方《解围元薮》
  1. 六经传足传手经则愈《此事难知》
  2. 六经病证的分类《中医诊断学》
  3. 六经定法贯解《医理真传》
  4. 六经病解《类经》
  5. 六经独至病脉分治《类经》
  6. 六经病的传变《中医诊断学》
  7. 六经方余论《伤寒附翼》
  8. 六经病《中医词典》
  9. 六经分篇《伤寒悬解》
  10. 六经标本《中医词典》
  11. 六经见证加药《医学集成》
  12. 六经辩证《中医诊断学》
  13. 六经解《伤寒说意》
  14. 六经辨证《中医名词词典》
  15. 六经禁例《医述》
  16. 六经辨渴《思考中医》
  17. 六经厥《中医词典》
  18. 六经痹疝《类经》
  19. 六经厥《灵素节注类编》
  20. 六经本脉体《三因极一病证方论》
  21. 六经渴《中医词典》
  22. 六经本病《伤寒指掌》
  23. 六经六气《中西汇通医经精义》
  24. 六经《丹溪手镜》
  25. 六经脉体《医述》
  26. 六经《中医词典》
  27. 六经皮部《中医词典》
  28. 六经《中医名词词典》
  29. 六经七日病愈论《伤寒括要》
  30. 六筋《中医词典》
  31. 六经伤寒用药格法《三因极一病证方论》


太阳六传_《此事难知》_中医医论_【岐黄之术】

太阳六传

太阳六传

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳者乃巨阳也．为诸阳之首．膀胱经病若渴者．自入于本也．名曰传本．

太阳传阳明胃土者．名曰巡经传．为发汗不彻利小便．余邪不尽透入于里也．

太阳传少阳胆木者．名曰越经传．为元受病脉浮无汗．当用麻黄而不用之故也．

太阳传少阴肾水者．名曰表传里．为得病急当发汗而反下汗不发所以传也．

太阳传太阴脾土者．名曰误下传．为元受病脉缓有汗．当用桂枝．而反下之所致也．当时腹痛四肢沉重．

太阳传厥阴肝木者．为三阴不至于首唯厥阴与督脉上行与太阳相接．名曰巡经得度传．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六经传足传手经则愈
  • 当前页：太阳六传
  • 下一页：太阳证
<<< 返回本书目录
  1. 太阳六传《此事难知》
  2. 太阳论《古今医彻》
  3. 太阳类病法《伤寒贯珠集》
  4. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  5. 太阳疽门主论《疡医大全》
  6. 太阳膀胱腑本病方《圆运动的古中医学》
  7. 太阳救逆法《伤寒贯珠集》
  8. 太阳篇《伤寒医诀串解》
  9. 太阳经证治下九十一条《仲景伤寒补亡论》
  10. 太阳篇七十三方《伤寒括要》
  11. 太阳经证治上九十五条《仲景伤寒补亡论》
  12. 太阳权变法《伤寒贯珠集》
  13. 太阳经证解《医理真传》
  14. 太阳伤风《儿科萃精》
  15. 太阳经证《医学心悟》
  16. 太阳伤寒《伤寒悬解》
  17. 太阳经证《四圣悬枢》
  18. 太阳伤寒白虎证、太阳入阳明去路《伤寒悬解》
  19. 太阳经证《四圣悬枢》
  20. 太阳伤寒大青龙证、太阳入阳明去路《伤寒悬解》
  21. 太阳经证《四圣悬枢》
  22. 太阳伤寒抵当证、太阳入阳明去路《伤寒悬解》
  23. 太阳经证《四圣悬枢》
  24. 太阳伤寒麻黄汤证《伤寒说意》
  25. 太阳经证《四圣悬枢》
  26. 太阳伤寒五苓散证《伤寒说意》
  27. 太阳经伤寒《伤寒捷诀》
  28. 太阳伤寒小青龙汤证《伤寒说意》
  29. 太阳经伤风《伤寒捷诀》
  30. 太阳伤寒小青龙证、太阳入太阴、少阴去路《伤寒悬解》
  1. 太阳六传《此事难知》
  2. 太阳开机的病变《思考中医》
  3. 太阳论《古今医彻》
  4. 太阳厥《中医词典》
  5. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  6. 太阳疽门主论《疡医大全》
  7. 太阳衄《中医词典》
  8. 太阳疽《证治准绳·疡医》
  9. 太阳膀胱病《圆运动的古中医学》
  10. 太阳痉《中医词典》
  11. 太阳篇《伤寒医诀串解》
  12. 太阳胫肿《儒门事亲》
  13. 太阳伤风《儿科萃精》
  14. 太阳经证治下九十一条《仲景伤寒补亡论》
  15. 太阳伤寒《中医词典》
  16. 太阳经证治上九十五条《仲景伤寒补亡论》
  17. 太阳伤寒　九章《伤寒悬解》
  18. 太阳经证用药诀《医学传心录》
  19. 太阳伤寒白虎证　四章　太阳入阳明去路《伤寒悬解》
  20. 太阳经证解《医理真传》
  21. 太阳伤寒大青龙证　二章　太阳入阳明去路《伤寒悬解》
  22. 太阳经证《医学心悟》
  23. 太阳伤寒抵当证　四章　（太阳入阳明去路）《伤寒悬解》
  24. 太阳经证《中医词典》
  25. 太阳伤寒麻黄汤证《伤寒说意》
  26. 太阳经义《思考中医》
  27. 太阳伤寒麻黄证一　太阳二十《伤寒悬解》
  28. 太阳经提纲一　太阳一《伤寒悬解》
  29. 太阳伤寒五苓散证《伤寒说意》
  30. 太阳经提纲《医学摘粹》
  31. 太阳伤寒小青龙汤证《伤寒说意》


太阳证_《此事难知》_中医医论_【岐黄之术】

太阳证

太阳证

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳证．头项痛．腰脊强．发热恶寒无汗．脉尺寸俱浮而紧．是发于阳阳者卫也（麻黄汤）主之．

麻黄（一两半去节） 桂枝（一两去皮） 杏仁（二十粒汤浸去皮尖） 甘草（半两炙）

上锉每服五钱．水一盏煎温服．

太阳证．头项痛．腰脊强．发热恶寒自汗．脉尺寸俱浮而缓者．荣也．（桂枝汤）主之．

桂枝（去皮） 芍药 甘草（各等分）

上锉．每服八钱．水一盏半．姜枣同煎温服．

□

太阳证．头痛 发热．自汗恶风．脉当缓而反紧．伤风得伤寒脉也．

太阳证．头痛 发热无汗恶寒．脉当急而反缓．伤寒得伤风脉也．

二证脉不同本经（大青龙汤）主之．易老（桂枝 麻黄各半汤）．此言外之意．杨氏云．非明脉者不可用大青龙汤．以其有厥逆筋惕肉 及亡阳之失也．故易老改为九味羌活汤．而不用桂枝 麻黄也．羌活汤不论有汗无汗．悉宜服之．但有缓急不同矣．九味羌活汤药证加减．服饵缓急．具见于后．

□

太阳证．发热恶寒自汗脉缓．太阳证．发热恶风无汗脉缓．此易老元将麻黄一桂枝二治上二证后复改用羌活汤．

□

太阳膀胱脉浮紧直至寸口．所以头痛者．头与寸口俱高之分也．兼厥阴与督脉会于巅．逆太阳之经上而不得下．故壅滞为头痛于上也．左手浮弦胸中痛也．沉弦背愈痛右手浮弦者亦然．头痛者木也最高之分惟风可到风则温也．治以辛凉．秋克春之意．故头痛皆以风药治之者．总其体之常也．然各有三阴三阳之异焉．故太阳则宜川芎．阳明则宜白芷少阳则宜柴胡．太阴则宜苍术．少阴则宜细辛．厥阴则宜吴茱萸也．

□

假令治太阳阳明．不可遗太阳而只用阳明药余仿此用三阳经解药后身番覆重者．若烦则是有阳明也．若不烦而番覆轻者．知不传三阴也．不传三阴则为解也．大抵三阴之体静重与湿相同．伤寒五日后无汗．谓谷消水去形亡故下之．三日前谓内有水谷故汗之．

□

发汗．或云当得汗解．或云当发汗更发汗．并发汗．宜桂枝汤者数方．是用桂枝发汗也．复云．无汗不得服桂枝．又曰汗家不得重发汗．又曰发汗过多者．却用桂枝 甘草汤．是闭汗也．一药二用．如何说得．仲景发汗与本草之义相通为一．答曰．本草云．桂味辛甘热无毒．能为百药长通血脉止烦出汗者．是调血而汗自出也．仲景云．脏无他病．发热自汗者．此卫气不和也．又云．自汗者为荣气和．荣气和则外不谐．卫气不与荣气相和谐也．荣气和则愈．故皆用桂枝汤调和荣卫．荣卫既和．则汗．自出矣．风邪由此而解非桂枝能开腠理发出汗也．以其固闭荣血．卫气自和．邪无容地而出矣．其实则闭汗孔也．昧者不解闭汗之意．凡见病者．便用桂枝汤发汗．若与中风自汗者合其效桴鼓．因见其取效而病愈．则曰．此桂枝发出汗也．遂不问伤寒无汗者．亦与桂枝汤误之甚矣．故仲景言无汗不得服桂枝．是闭汗孔也．又云．发汗多义（手冒）心．心悸欲得按者．用桂枝 甘草汤．是亦闭汗孔也．又曰汗家不得重发汗．若桂枝汤发汗．是重发汗也．凡桂枝条下言发字．当认作出字．是汗自然出也．非若麻黄能开腠理而发出汗也．本草出汗二字．上文有通血脉一句．是非三焦卫气皮毛中药．是为荣血中药也．如是则出汗二字．当认作荣卫和自然汗出．非桂开腠理而发出汗也．故后人用桂治虚汗．读者当逆察其意则可矣．噫神农之作于其前．仲景之述于其后．前圣后圣其揆一也．

□

小便不利不可更利之．利之是谓犯本犯本则邪气入里不能解此犯之轻也．以是五苓散不可妄用大便不可易动．动之是谓动血动血是谓犯禁．此犯之重也．表在不可下．下之是为犯禁此犯之尤重也．下之为恶风

□

不咽干不衄不淋不渴．小便自利不经发汗．则当发之．

□

咽干淋渴鼻衄小便不利已经发汗．不得重发如无以上忌证．虽发汗邪气未尽．亦得重发之

□

其证为风寒所伤．阳气下陷入于内．而排寒水上行于经络之间．本当发汗．因以彻其邪．医失汗之故生黄也．脾主肌肉四肢．寒湿与内热相合．而生黄也．

□

其证因发汗太过．腠理开泄汗漏不止．故四肢急难以屈伸．

□

蓄血其证燥火也．当益津液为上．而反汗以亡其津液．其毒扰阳之极．则侵阴也．故燥血而蓄于胸中也．

□

太阳病入膀胱小便利而赤．蓄血证也．血自下者愈也．

□

战而汗解者太阳也．不战有汗而解者．阳明也．

不战无汗而解者少阳也．若先瘥经必不尔矣．

太阳传阳明．其中或有下证．阳明证反退．而热兼不渴．却退显少阳证．是知可解也．

太阳证知可解者．为头不痛项不强肢节不痛则知表易解也．

阳明知可解者．为无发热恶寒．知里易解也．

少阳证知可解者．寒热日不移时．而作邪未退也．若用柴胡而移其时．早移之于晏．晏移之于早气移之于血．血移之于气．是邪无可容之地知可解也．

□

服解药而去沉困．只头痛目闷．是知湿去而风不去．则欲解也．若风去而湿不去．则不解．何以然．风则高湿则下．而入里也．

□

可解之脉浮而虚．不可解之脉浮而实．浮而虚者只是在表．浮而实者．知已在里也．汗多不解者．转属阳明也．伤寒不头痛．知邪不在经．若头痛者．知邪在经也．

□

经云．有汗不得服麻黄．无汗不得服桂枝．若瘥服则其变不可胜数．故立此法．使不犯三阳禁忌．解利神方．

□

羌活（治太阳肢节痛君主之药也．然非无以为主也．乃拨乱反正之主．故大无不通．小无不入关节痛非此不治也） 防风（治一身尽痛乃军卒中卑下之职．一听军令．而行所使引之而至） 苍术（别有雄壮上行之气．能除湿．下安太阴．使邪气不纳传之于足太阴脾） 细辛（治足少阴肾苦头痛） 川芎（治厥阴头痛在脑） 香白芷（治阳明头痛在额） 生地黄（治少阴心热在内） 黄芩（治太阴肺热在胸） 甘草（能缓里急调和诸药）

以上九味．虽为一方然亦不可执．执中无权．犹执一也．当视其经络前后左右之不同．

从其多少大小轻重之不一．增损用之．其效如神．（即此是口传心授）

咀水煎服．若急汗热服．以羹粥投之．若缓汗温服而不用汤投之也．

脉浮而不解者．先急而后缓．

脉沉而不解者．先缓而后急．

（九味羌活汤）不独解利伤寒．治杂病有神．

中风行经者．加附子．中风秘涩者．加大黄．中风并三气合而成痹等证．各随十二经上下内外．寒热温凉．四时六气．加减补泻用之．炼蜜作丸尤妙．

□

当各随三阳本证．表药发之．发之表解．下利自愈．若不愈者．方可以利药治之．

□

太阳病下之其脉促．不结胸者．此为欲解也．

脉浮者必结胸． 脉紧者．必咽痛．

脉弦者．必两胁拘急．脉细数者．头痛不止．

脉沉紧．必欲呕． 脉沉滑者．胁热利．

脉浮滑者．必下血．

□

太阳病反下之．因而腹满时痛者．属太阴也．桂枝加芍药汤主之．至于大实痛者胃也．桂枝加大黄汤主之．巳传戊妇告夫也．所以为里传表即名误下传也．

□

或问曰．伤寒杂证一体．若误下之．甚者变大．答曰．非一体也．伤寒误下变无定体．杂病误下变有定体．何以然．伤寒自外而入阳也．阳主动．杂病自内而出阴也．阴主静．动者犯之．其变无穷．静者犯之．其变止痞与腹胁痛而已．故变无穷者为重．痞与腹胁痛者为轻也．

□

五苓散为下药．乃太阳里之下药也．太阳高则汗发之．下则引而竭之．

渴者邪入太阳本也．当下之．使从膀胱出也．

图（图）

肾燥膀胱热．小便不利．此药主之．小便利者不宜用．然太阳病热而渴．小便虽利．亦宜（五苓散）下之．

□

答曰．当服不服．则谷消水去形亡．必就阳明燥火．戊胃发黄．故有调胃汤证．此太阳入本失下也．由不曾服（五苓散）．

□

答曰．不当服而服之．是为犯本小便强利．津液重亡．侵阳之极则侵阴而成血证也．轻则桃仁承气汤．重则（抵当汤）故（五苓散）调和阴阳者也．乃太阳阳明之间．故为调和之剂．

□

若热在中焦．未入太阳之本．小便自利而清．是津液已行．若与五苓散利之．是重涸肾水也．不惟重涸肾水．酒毒之热亦不能去．故上下不通．而溺涩则为发黄也．若入血室．则为蓄血也．

□

火土入水

假令太阳证．伤寒自外入．标本有二说．以主言之．膀胱为本．经络为标．以邪言之．先得者为本．后得者为标．此标先受之即是本也后入于膀胱．本却为标也．此乃客邪之标本也．治当从客之标本．

小肠火为本．

膀胱水为本．

寒毒之气从标入本邪与手经相合．而下至膀胱（五苓散）主之．桂枝阳中之阳．茯苓阳中之阴．相引而下．入于本道出邪气．

手经 自上之下 足经 丙火 壬水 小肠 自下之上 膀胱

火邪之气．从下之上．以内为本．水中有火．火为客气当再责其本．两肾相通．又在下责在下焦．下焦如渎．相火明也．生地黄 黄柏主之．邪从本受．下焦火邪遗于小肠．是热在下焦．填塞不便自内而之外也．

□

桂术 泽泻 猪苓 茯苓 为阳中之阴

□

生地黄 黄柏 黄连 为阴中之阳

治酒病宜发汗．若利小便．炎焰不肯下行．故曰火郁则发之．辛温散之．是从其火体也．是之最为之近．是湿热俱去．治以辛温．发其火也．佐以苦寒．除其湿也．

□

易老法．凉膈散减大黄 芒硝．加桔梗同为舟楫之剂浮而上之．治胸膈中与六经热．以其手足少阳之气俱下胸膈中．三焦之气同相火游行于身之表．膈与六经乃至高之分．此药浮载亦至高之剂．故能于无形之中．随高而走．去胸膈中及六经热也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳六传
  • 当前页：太阳证
  • 下一页：阳明证
<<< 返回本书目录
  1. 太阳证《伤寒总病论》
  2. 太阳证发热（长期低热）《范中林六经辨证医案》
  3. 太阳正治法《伤寒贯珠集》
  4. 太阳证风湿《范中林六经辨证医案》
  5. 太阳正伤寒《轩岐救正论》
  6. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  7. 太阳针【中药大全】
  8. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  9. 太阳与阳明合病麻黄汤证《医学衷中参西录》
  10. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  11. 太阳瘀血证《伤寒九十论》
  12. 太阳证柔痉《范中林六经辨证医案》
  13. 太阳用药图《医法圆通》
  14. 太阳证水疝《范中林六经辨证医案》
  15. 太阳阴邪停饮《伤寒心法要诀》
  16. 太阳证哮喘《范中林六经辨证医案》
  17. 太阳阴邪干呕咳《医宗金鉴》
  18. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  19. 太阳阳邪停饮《医宗金鉴》
  20. 太阳中风《伤寒悬解》
  21. 太阳阳邪停饮《伤寒心法要诀》
  22. 太阳中风感于寒湿发《针灸甲乙经》
  23. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  24. 太阳中风桂枝汤证《伤寒说意》
  25. 太阳阳明证结胸《范中林六经辨证医案》
  26. 太阳中篇《伤寒恒论》
  27. 太阳阳明合病证《伤寒九十论》
  28. 太阳中证《伤寒九十论》
  29. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  30. 太阳转阳明《经方实验录》
  1. 太阳证《此事难知》
  2. 太阳证《伤寒总病论》
  3. 太阳证发热（长期低热）《范中林六经辨证医案》
  4. 太阳正伤寒《轩岐救正论》
  5. 太阳证风湿《范中林六经辨证医案》
  6. 太阳运气义《思考中医》
  7. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  8. 太阳与阳明合病麻黄汤证《医学衷中参西录》
  9. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  10. 太阳与阳明合病《中医名词词典》
  11. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  12. 太阳与少阳合病《中医名词词典》
  13. 太阳证柔痉《范中林六经辨证医案》
  14. 太阳瘀血证《伤寒九十论》
  15. 太阳证水疝《范中林六经辨证医案》
  16. 太阳用药图《医法圆通》
  17. 太阳证哮喘《范中林六经辨证医案》
  18. 太阳阴邪停饮《伤寒心法要诀》
  19. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  20. 太阳阴邪停饮《医学摘粹》
  21. 太阳之复《史载之方》
  22. 太阳阴邪干呕咳《医宗金鉴》
  23. 太阳治方要义《思考中医》
  24. 太阳阴《中医词典》
  25. 太阳中风《中医名词词典》
  26. 太阳阳邪停饮《伤寒心法要诀》
  27. 太阳中风《中医词典》
  28. 太阳阳邪停饮《医学摘粹》
  29. 太阳中风　十五章《伤寒悬解》
  30. 太阳阳邪停饮《医宗金鉴》
  31. 太阳中风感于寒湿发《针灸甲乙经》


阳明证_《此事难知》_中医医论_【岐黄之术】

阳明证

阳明证

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明证．身热目疼鼻干．不得卧不恶风寒．而自汗．或恶热脉尺寸俱长．（白虎汤）主之．石膏辛寒入肝．知母苦寒入肾．甘草 粳米之甘（居中．挽二药上下）

□

不当发汗．不当利小便．若发汗利小便．竭其津液．则生蓄血证也．唯当益津液为上．以其火就燥也．益津液者．连须葱白汤是也．汗多亡阳．下多亡阴．小便重利之走气．三者虽异．为言少津液则一也．

□

汗者．本所以助阳也若阳受阴邪．寒结无形须当发去阴邪以复阳气．所谓益阳而除风寒客气也．阴邪已去．而复汗之．反伤阳也经曰．重阳必阴故阳气自亡．汗多亡阳．此之谓也．

□

下者．本所以助阴也．若阴受阳邪热结有形．须当除去已败坏者．以致新阴此所谓益阴而除火热邪气也．阳邪已去．而复下之．反亡阴也．经曰．重阴必阳．故阴气自亡．下多亡阴．此之谓也．

□

非预早之早．乃早晚之早也．谓当日午以前为阳之分．当发其汗．午后阴之分也．不当发汗．故曰汗无太早．汗不厌早．是为善攻．

□

非待久之晚．乃当日以后为阴之分也．下之谓当以前为阳之分也．故曰下无太晚．下不厌晚．是为善守．汗本亡阴．以其汗多阳亦随阴而走．下本泻阳以其下多阴亦随阳而走．故曰汗多亡阳．下多亡阴也．

若犯发汗多 蓄血上焦为衄

若犯利小便多 蓄血下焦为发狂（其人如狂也）

□

伤寒脉尺寸俱长．自汗大出．身表如冰石．至脉传入于里细而小．其人动作如故．此阳明传入少阴．戊合癸即夫传妇也．（白虎加桂枝汤）主之．然脉虽细小．亦当以迟疾别之．此证脉疾而非迟．故用此法．

□

治老幼及虚人．伤寒五六日．昏冒谵语．或小便淋或涩．起卧无度．或烦而不眠也．并宜此药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳证
  • 当前页：阳明证
  • 下一页：伤暑有二
<<< 返回本书目录
  1. 阳明证《伤寒总病论》
  2. 阳明证高热痿蹙《范中林六经辨证医案》
  3. 阳明正治法《伤寒贯珠集》
  4. 阳明证臌胀《范中林六经辨证医案》
  5. 阳明战汗《经方实验录》
  6. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  7. 阳明燥金《四圣心源》
  8. 阳明中篇《伤寒恒论》
  9. 阳明杂治法《伤寒贯珠集》
  10. 阳明总要述古《伤寒指掌》
  11. 阳明瘀血证《伤寒悬解》
  12. 阳起石《本草纲目》完整版
  13. 阳明虚证　阳明入太阴去路《伤寒悬解》
  14. 阳起石《本草乘雅半偈》
  15. 阳明虚证《医学摘粹》
  16. 阳起石《本草崇原》
  17. 阳明新法《伤寒指掌》
  18. 阳起石《本草图经》
  19. 阳明下篇《伤寒恒论》
  20. 阳起石《本草新编》
  21. 阳明问答一《伤寒寻源》
  22. 阳起石《本草易读》
  23. 阳明问答五《伤寒寻源》
  24. 阳起石《本草择要纲目》
  25. 阳明问答四《伤寒寻源》
  26. 阳起石《本草择要纲目》
  27. 阳明问答三《伤寒寻源》
  28. 阳起石《神农本草经百种录》
  29. 阳明问答七《伤寒寻源》
  30. 阳起石《证类本草》
  1. 阳明证《此事难知》
  2. 阳明证《伤寒总病论》
  3. 阳明证高热痿蹙《范中林六经辨证医案》
  4. 阳明战汗《经方实验录》
  5. 阳明证臌胀《范中林六经辨证医案》
  6. 阳明燥金《医学摘粹》
  7. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  8. 阳明燥金《四圣心源》
  9. 阳明之复《史载之方》
  10. 阳明燥金《圆运动的古中医学》
  11. 阳明之阳《中医词典》
  12. 阳明欲剧时相《思考中医》
  13. 阳明治方要义《思考中医》
  14. 阳明与少阳合病《中医名词词典》
  15. 阳明中篇《伤寒恒论》
  16. 阳明瘀血抵当证一　阳明四十七《伤寒悬解》
  17. 阳明中篇　计四方《伤寒恒论》
  18. 阳明蓄血《中医词典》
  19. 阳明主肉《中医词典》
  20. 阳明虚证提纲　阳明五十一《伤寒悬解》
  21. 阳明总要述古《伤寒指掌》
  22. 阳明虚证　阳明入太阴去路《伤寒悬解》
  23. 阳疟《中医词典》
  24. 阳明新法《伤寒指掌》
  25. 阳起石《神农本草经》
  26. 阳明下篇《伤寒恒论》
  27. 阳起石《本草纲目》
  28. 阳明问答一《伤寒寻源》
  29. 阳起石《雷公炮制药性解》
  30. 阳明问答五《伤寒寻源》
  31. 阳起石《千金翼方》


伤暑有二_《此事难知》_中医医论_【岐黄之术】

伤暑有二

伤暑有二

  • 上一页
  • 目录
  • 相关
  • 下一页

动而伤暑．心火大盛．肺气全亏．故身脉洪大．动而火胜者．热伤气也．（白虎加人参汤主之．辛苦人多得之．不可不知也．

□

静而伤暑．火乘金位．肺气出表．故恶寒脉沉疾静而湿胜者．身体重也．（白虎加苍术汤）主之．安乐之人多受之．不可不知也．

春不服白虎为泻金也．

秋不服柴胡为泻木也．

此言体之常．

□

烦者气也．躁者血也．气主肺．血主肾．故用栀子以治肺烦．用香豉以治肾躁．烦躁者．懊 不得眠也．

少气虚满者加甘草．如若呕哕者．加生姜橘皮．下后腹满而烦者．（栀子浓朴枳实汤．）

下后身热微烦者．（栀子 甘草 干姜汤．）

□

火入于肺烦也．火入于肾躁也．烦躁俱在上者．肾子通于肺母也．发润如油．喘而不休．总言肺绝．鼻者肺之外候．肺气通于鼻．鼻中气出粗大是肺也．发者血之余．肾气主之．发润如油．火迫肾水至高之分．是水将绝也．仲景以发润喘大为肺绝．兼其肾而言之发在高巅之上虽属肾．肺为五脏之至高．故言肺绝兼肾也．太抵肺肾相通肺既已绝．则肾不言而知其绝矣．或曰烦者．心为之烦．躁者心为之躁．何烦为肺躁为肾耶．夫心者君火也．与邪热相接上下通．热金以之而燥水以之而亏．独存者火尔．故肺肾与心合而为烦躁焉．此烦虽肺躁虽肾．其实心火为之也．若有宿食而烦躁者．栀子 大黄汤主之．

□

答曰．足阳明者胃也．岂有其言哉．伤寒始自皮毛入是从肺中来．肺主声．入于心则为言．胃即戊也．戊为火化．下从肾肝．

□

伤寒表证．发热恶寒而渴．与下证同．但头痛身热目疼鼻干．不得卧（白虎汤）主之．乃阳明经病也．正阳阳明气病．脉洪大先无形也．杂病里证．发热恶热而渴．但目赤者病藏也．手太阴肺不足不能管领阳气也．宜以枸杞生地黄熟地黄之类主之脉洪大甚则呕血先有形也．

□

气病在表．误用血药．无伤也．为安血而益阴也．血病在里．误用气药．（白虎汤）者非也．为泻肺而损阴也．

□

狂言者．大开目与人语．语所未尝见之事．即为狂言也．谵语者．合目自言．言所日用常见常行之事．即为谵语也．郑声者．声战无力．不相接续．造字出于喉中．即郑声也．

□

答曰．胃者总司也．内有太阳阳明少阳三经之别以其气血多少．而与声物有无之不同．即吐属太阳．有物无声．乃血病也．有食入即吐呕．

食已则吐食久则吐之别．

呕属阳明．有物有声．气血俱病也．仲景云．呕多虽有阳明证．不可下．

哕属少阳．无物有声．乃气病也．以此推之．则大便亦各有经耳．但察其有物无声有物有声无物有声．则知何经也．至于脾病．后出余气．以五臭分之．则知何藏入中州而病也．

□

有下之早而发者有失下而发者有胃热胃烂而发者．然得之虽殊大抵皆戊助手少阳心火入于手太阴肺也．故红点如 ．生于皮毛之间耳．（白虎汤）（泻心汤）（调胃承气汤）从所当而用之．及当以肺脉别也．

□

答曰有九．太阳．阳明．少阳．太阴．少阴．厥阴．是为六也．有太阳阳明．有少阳阳明．

有正阳阳明．是为三也．非九而何．阳明者．太阳少阳俱入于胃．故曰正阳阳明也．前三经者．阳明自病．不入于里者．谓之在经．不为正阳阳明矣．

□

太阳阳明．（大承气汤）．少阳阳明（小承气汤）．正阳阳明（调胃承气汤）．

以汗证言之．以少阳居其中．谓太阳证为表．当汗．阳明证为里．当下．少阳居其中故不从汗下．和之．以小柴胡汤从少阳也．以下证言之．阳明居其中．谓太阳经血多气少阳明．经气血俱多．少阳经气多血少．若从太阳下则犯少阳．从少阳下则犯太阳．故止从阳明也．此三阳合病．谓之正阳阳明．不从标本从乎中也．缘阳明经居太阳少阳之中．此经气血俱多故取居其中．是以不从太阳少阳而从阳明也．阳明自病（调胃承气汤）主之三阳并病（白虎汤）主之．是从乎中也．

□

答曰．夫胃为受纳之司．大肠为传道之府燥屎岂有在胃中哉．故经言谷消水去形亡也以是知在大肠而不在胃中明矣．胃实者非有物也．地道塞而不通也．故使胃实．是以腹如仰瓦．注曰．难经云．胃上口为贲门．胃下口为幽门．幽门接小肠上口．小肠下口．即大肠上口也．大小二肠相会为阑门．水渗泄入于膀胱渣滓入于大肠．结于广肠．广肠者地道也．地道不通土壅塞也则火逆上行至胃．名曰胃实．所以言阳明当下者言上下阳明经不退也言胃中有燥屎五六枚者．非在胃中也．通言阳明也．言胃是连及大肠也．以其胃为足经．故从下而言之也．从下而言．是在大肠也．若胃中实有燥屎．则小肠乃传导之府．非受盛之府也．启玄子云．小肠承奉．胃司受盛．糟粕受已复化传入大肠．是知燥屎在大肠之下．即非胃中有也．

□

答曰．阳入于阴者可下．非入太阴少阴厥阴之三阴也．乃入三阳也．三阳者．非太阳少阳阳明之三阳也．乃胃与大小二肠之三阳也．三阳皆为府以其受盛水谷．传导有形．故曰入于阴也．仲景云．已入府者可下．此之谓也．

□

黄帝问伤寒或愈或死．其死皆以六七日其愈十日以上者何．岐伯对．以热虽甚不死两感者死．帝问其状．岐伯云．一日太阳．二日阳明．三日少阳．继之三阳经络皆受病．而未入于藏者．可汗而已．此藏物之藏．非五脏之脏也．若三阳经入于藏物之藏．是可泄也．可泄一句．于此不言便言四日太阴．五日少阴．六日厥阴．于此却不言可泄．但言三阴三阳五脏 六腑皆受病．荣卫不行．五脏不通．则死．此一节．是言两感也．故下文却言两感于寒者．七日巨阳衰．至十二日六经尽衰．大气皆去．其病已矣．是通说上文．六日所受之病也．以此知前文四日太阴五日少阴．六日厥阴．皆在经络．故十二日愈也．岂可便以太阴少阴厥阴为可泄乎．帝问治．岐伯对．以治之各通其藏脉日衰已矣．是通说上文．六日所受之病．并十二日衰已之意尽矣．终复言其未满三日可汗而已．又言其满日可泄而已．一句只是重前文三阳受病．未入于藏者可汗．其满三日已入于藏物之藏者可．后三阴经．岐伯虽不言可汗可泄．止是在经者便可汗在藏物之藏者便可下也．何必穿凿无已．以前三日为三阳后三日为三阴耶．若认藏字为五脏之脏则前后颠倒不通．若认藏字作藏之藏．则前后辞理皆顺矣．故仲景曰．已入于府者可下．新校正云府字当作藏字．太素亦云作府．何疑之有．仲景太阳阳明（大承气）．少阳阳明（小承气）．正阳阳明（调胃承气）．是三阳已入于藏者泄之也．太阴（桂枝汤．）少阴（麻黄 附子 细辛汤）．厥阴（当归四逆汤）．是三阴未入于藏者．汗之也．大小（调胃三承气汤）必须脉浮头痛．恶风恶寒表证悉罢．而反发热．恶热谵言妄语不大便者则当用之．凡用下药．不论大小．若不渴者．知不在有形也．则不当下．若渴者．则知缠有形也．缠有形是为在里．在里则当下．（大承气汤）主之．

□

大黄（用酒浸治不大便．地道不通行．上引大黄至巅而下）

浓朴（姜汁制．治肠胁 胀满）

芒硝（治肠转失气．内有燥屎．本草云．味辛以润肾燥．今人不用辛字只用咸字咸能 坚与古人同意）

枳壳（麸炒．治心下痞．按之良久气散病缓此并主心下满．乃肝之气盛也）

六腑受有形主血阴也．

大黄 芒硝 大实 燥屎

浮 手足阳明大肠 胃

沉 手足太阴肺 脾

痞 大满

枳实 浓朴

五脏主无形．是气阳也．

□

治实而微满．状若饥人食饱饭腹中无转失气．此大承气．只减芒硝．心下痞．大便或通．热甚须可下者．宜用此．大黄（生用） 浓朴（姜制） 枳壳（麸炒）

张仲景曰．杂证用此．名曰（三物浓朴汤）．

□

治实而不满不满者．腹状如仰瓦腹中转而失气．有燥屎不大便而谵语者．大黄（酒浸．邪气居高．非酒不至．譬如物在高巅．人力之所不及．则射以取之．故以用大黄生者．苦泄峻必下．则遗高之分邪热也．是以愈后．或目赤或喉痹．或头肿或膈食上热疾生矣）

甘草（灸经云．以甘缓之） 芒硝（以辛润之．又曰以咸KT 之）

以上三法．不可差也．若有所差．则无形者有遗．假令调胃承气证用大承气下之．则愈气不复．以其气药犯之也．大承气证．用调胃承气下之．则愈后神痴不清以其气药无力也．小承气证．若用芒硝下之．则或下利不止．变而成虚矣．三承气岂可差乎．

□

治有表复有里．有表者．脉浮或恶风．或恶寒头痛．四证中或有十二尚在是．十三日过经不解是也．有里者．谵言妄语．掷手扬视．此皆里之急者也．欲汗之则里已急．欲下之则表证仍在．故以小柴胡中药调和三阳．是不犯诸阳之禁．以芍药下安太阴．使邪气不纳．以大黄去地道不通．以枳实去心下痞闷．或湿热自利．若里证已急者．通宜大柴胡汤．小柴胡减人参 甘草加芍药枳实 大黄是也．欲缓下之．全用小柴胡加枳实 大黄亦可．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明证
  • 当前页：伤暑有二
  • 下一页：少阳证
<<< 返回本书目录
  1. 伤暑叙论《三因极一病证方论》
  2. 伤暑证治《三因极一病证方论》
  3. 伤暑条辨二十六条《六因条辨》
  4. 伤暑证治《幼幼集成》
  5. 伤暑门《幼科切要》
  6. 伤水疮《外科启玄》
  7. 伤暑门《奇方类编》
  8. 伤损出血《医宗金鉴》
  9. 伤暑脉证论《叶选医衡》
  10. 伤损脉法《立斋外科发挥》
  11. 伤暑脉证并治《伤寒杂病论》
  12. 伤损脉法《外科理例》
  13. 伤暑复感风寒《儿科萃精》
  14. 伤损门（古方名正骨科）《古今医统大全》
  15. 伤暑发热《明医杂着》
  16. 伤损内证《医宗金鉴》
  17. 伤暑部《本草易读》
  18. 伤损神效散【方剂大全】
  19. 伤暑（霍乱、搅肠痧《医学心悟》
  20. 伤损止痛生肌《圣济总录》
  21. 伤暑（附暑风）《脉症治方》
  22. 伤胎《盘珠集胎产症治》
  23. 伤暑《证治准绳·杂病》
  24. 伤丸《外科传薪集》
  25. 伤暑《证治准绳·类方》
  26. 伤丸【方剂大全】
  27. 伤暑《幼幼新书》
  28. 伤胃吐血证治《三因极一病证方论》
  29. 伤暑《医宗金鉴》
  30. 伤温辨论《六因条辨》
  1. 伤暑有二《此事难知》
  2. 伤暑叙论《三因极一病证方论》
  3. 伤暑证治《三因极一病证方论》
  4. 伤暑头痛《中医词典》
  5. 伤暑证治《幼幼集成》
  6. 伤暑条辨二十六条《六因条辨》
  7. 伤水疮《外科启玄》
  8. 伤暑门《幼科切要》
  9. 伤水疮门主方《疡医大全》
  10. 伤暑脉证论《叶选医衡》
  11. 伤损出血《正骨心法要旨》
  12. 伤暑脉证并治《伤寒杂病论》
  13. 伤损出血《医宗金鉴》
  14. 伤暑咳嗽《症因脉治》
  15. 伤损喘逆《中医词典》
  16. 伤暑咳嗽《中医词典》
  17. 伤损喘逆《症因脉治》
  18. 伤暑霍乱《中医词典》
  19. 伤损昏愦《中医词典》
  20. 伤暑腹痛《中医词典》
  21. 伤损脉法《外科理例》
  22. 伤暑复感风寒《儿科萃精》
  23. 伤损脉法《立斋外科发挥》
  24. 伤暑发热《明医杂着》
  25. 伤损门《回生集》
  26. 伤暑出丹《奇效简便良方》
  27. 伤损内证《正骨心法要旨》
  28. 伤暑部《本草易读》
  29. 伤损内证《医宗金鉴》
  30. 伤暑（霍乱、搅肠痧《医学心悟》
  31. 伤损腰痛《中医词典》


少阳证_《此事难知》_中医医论_【岐黄之术】

少阳证

少阳证

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳证．胸胁痛．往来寒热而呕．或咳而耳聋．脉尺寸俱弦．（小柴胡汤）主之．

□

柴胡少阳 半夏太阳 黄芩阳明

人参太阴 甘草太阴 姜枣辛甘发散

上各随仲景本条下加减用之则可矣药如本法．

□

忌发汗．忌利小便．忌利大便．故名三禁汤．乃和解之剂．若犯之．则各随上下前后本变．及中变与诸变不可胜数．医者宜详之．

□

答曰．身后为太阳．太阳为阳中之阳．阳分也．身前为阳明．阳明为阳中之阴．阴分也．阳为在表．阴为在里．即阴阳二分．邪在其中矣．治当不从标本．从乎中治．此乃治少阳之法也．太阳膀胱水寒也阳明大肠金燥也．邪在其中．近后膀胱水则恶寒．近前阳明燥则发热．故往来寒热也．此为三阳之表里．非内外之表里也．但不可认里作当下之里．故以此药作和解之剂非汗非下也．

□

邪在荣卫之间．谓之半表里也．太阳阳明之间少阳居身之半表里也．（五苓散）分阴阳．膀胱经之半表里也．（理中汤）治泻吐．上下之半表里也．

□

答曰．帝问病之中外者何．岐伯对曰．从内之外者．调其内．若盛于外者．先治内而后治外．从外之内者．治其外．若盛于内者．先治外而后治内．此言表里所出之异也．又云．中外不相及．则治主病者．中外不相及者．半表半里也．自外入者有之．自内出者亦有之．外入内出虽异．邪在半表半里则一也．此中外不相及为少阳也．治主病者．治少阳也．帝问寒热之病．恶寒发热如疟．或发一日．或发间日．岐伯对．以胜复之气会遇之时．有多有少．阴多阳少．其发日远阳．多阴少其发日近．此胜复相搏．盛衰之节疟亦同法疟者少阳也．少阳者东方之气也．逆行则发寒．顺行则发热．故分之气异往来之不定也．妇人经水适断．病作少阳治之．伤寒杂病一体经云．身有病而有邪脉经闭也．又云．月事不来者．胞脉闭也．经闭者尺中不至．胞闭者生化绝源．二者皆血病也．厥阴主之．厥阴病则少阳病矣．累及其夫也．小儿外感内伤．若有潮作寒热等证．并同少阳治之．男女同候以上男子妇人小儿闺女．或实作大热或变成劳．脉有浮中沉之不同故药有表里和之不一．察其在气在血定其行阴行阳．使大小不失其宜．轻重各得其所逆从缓急举无不当．则可以万全矣．此少阳一治不可不知也．

□

答曰．五脏阴也．所主皆有形．骨肉筋血皮毛是也．此五脏皆阴足．是为实热．阴足而热不能起理也．阴足而热反胜之．是为实热．若骨痿肉烁筋缓血枯皮聚毛落．五阴不足．而为热病．是虚热．

□

妇人先病恶寒手足冷．全不发热．脉八至两胁微痛治者便作少阳治之．或曰是则然矣论犹未也．至如无寒热无胁痛当作何经治或者不敢对恶寒为太阳．脉八至且作阳治．当不从标本从乎中也．治此者少阳也．若曰脉八至作相火．亦少阳也．兼又从内而之外也是又当先少阳也．此不必论两胁痛与不痛脉弦与不弦．盒饭作少阳治之．

□

答曰．为阳在内侵于骨髓．阴在外致使发寒．治当不从内外从乎中治也．宜（小柴胡汤）调之．倍加姜枣．

□

热在行阳之分肺气主之．故曰（白虎汤）以泻气中之火．

□

热在行阴之分．肾气主之．故用地骨皮饮．以泻血中之火．

（白虎汤）其脉洪．故抑之．使秋气得以下降也．（地骨皮）饮其脉弦．故举之．使春气得以上升也．肺气石膏辛 肾气 知母 肺 血黄芩苦 肾血 黄柏

地骨皮泻肾火．总治热在外．地为阴．骨为里．皮为表．

牡丹皮治胞中火．无汗而骨蒸．牝牡乃天地之称也．牡为群花之首．叶为阳发生也．

花为阴成实也．丹者赤也．火也．能泻阴中之火．（四物汤）加上二味．治妇人骨蒸知母泻肾火有汗而骨蒸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤暑有二
  • 当前页：少阳证
  • 下一页：太阴证
<<< 返回本书目录
  1. 少阳证《伤寒总病论》
  2. 少阳证癫狂《范中林六经辨证医案》
  3. 少阳证《伤寒九十论》
  4. 少阳证发热《范中林六经辨证医案》
  5. 少阳正治法《伤寒贯珠集》
  6. 少阳总要述古《伤寒指掌》
  7. 少阳螈《吴鞠通医案》
  8. 少阴《时方妙用》
  9. 少阳新法《伤寒指掌》
  10. 少阴〔后〕篇《伤寒恒论》
  11. 少阳小柴胡汤证《伤寒说意》
  12. 少阴〔前〕篇《伤寒恒论》
  13. 少阳相火《四圣心源》
  14. 少阴本病述古《伤寒指掌》
  15. 少阳问答一《伤寒寻源》
  16. 少阴病《医学纲目》
  17. 少阳问答三《伤寒寻源》
  18. 少阴病【方剂主治】
  19. 少阳问答二《伤寒寻源》
  20. 少阴病白通汤证及白通加猪胆汁汤证《医学衷中参西录》
  21. 少阳所胜生病《史载之方》
  22. 少阴病大承气汤证《医学衷中参西录》
  23. 少阳岁气病疏《内经博议》
  24. 少阴病当灸及附子汤证《医学衷中参西录》
  25. 少阳三禁辨《读医随笔》
  26. 少阴病黄连阿胶汤证《医学衷中参西录》
  27. 少阳入阳明腑证《伤寒说意》
  28. 少阴病解《伤寒法祖》
  29. 少阳权变法《伤寒贯珠集》
  30. 少阴病苦酒汤证《医学衷中参西录》
  1. 少阳证《此事难知》
  2. 少阳证《伤寒总病论》
  3. 少阳证癫狂《范中林六经辨证医案》
  4. 少阳证《伤寒九十论》
  5. 少阳证发热《范中林六经辨证医案》
  6. 少阳运气义《思考中医》
  7. 少阳证一条《伤寒贯珠集》
  8. 少阳螈《吴鞠通医案》
  9. 少阳之复《史载之方》
  10. 少阳鱼《医学入门》
  11. 少阳之脉《思考中医》
  12. 少阳一方《本草乘雅半偈》
  13. 少阳总要述古《伤寒指掌》
  14. 少阳阳明《伤寒指掌》
  15. 少阴《中医名词词典》
  16. 少阳新法《伤寒指掌》
  17. 少阴《时方妙用》
  18. 少阳邪《灵素节注类编》
  19. 少阴《医学三字经》
  20. 少阳小柴胡汤证《伤寒说意》
  21. 少阴〔后〕篇《伤寒恒论》
  22. 少阳相火《医学摘粹》
  23. 少阴〔前〕篇《伤寒恒论》
  24. 少阳相火《四圣心源》
  25. 少阴本病述古《伤寒指掌》
  26. 少阳相火《圆运动的古中医学》
  27. 少阴本义《思考中医》
  28. 少阳问答一《伤寒寻源》
  29. 少阴病《中医名词词典》
  30. 少阳问答三《伤寒寻源》
  31. 少阴病《中医词典》


太阴证_《此事难知》_中医医论_【岐黄之术】

太阴证

太阴证

  • 上一页
  • 目录
  • 相关
  • 下一页

腹满咽干．手足自温．自利不渴．时腹痛．脉尺寸俱沉细．

□

太阴病．脉浮者可汗．宜（桂枝汤．）

□

自利不渴者．属太阴．以其藏有寒故也．当温之宜．（四逆辈．）此条虽不言脉．当知沉迟而弱．

仲景（理中汤丸）．暨易老（人参黄 汤）．量其轻重．或温或热．人之强弱虚实．所可宜者．选而用之．

□

答曰有经云．本太阳证．医反下之．因尔腹满时痛者太阴也．（桂枝芍药汤）主之．大实痛者．（桂枝加大黄汤．）易老云．此非本有是证．以其错下脾传于胃．故误下传．

□

太阴中风四肢烦疼．阳微阴涩而长者．欲愈．表少里和脉长者．为阳渐生也．此一证．太阴便从外感太阴病欲解时．从亥至丑上也．

□

太阴之为病．腹满而吐．食不下．自利益甚．时腹自痛．若下之．则胸下结硬．太阴为病脉手足自温者．系在太阴．小便自利者．则不发黄．日久利益甚必自止者．便硬．乃入府传阳

□

中脘痛．太阴也．（理中）（建中）（黄 汤）类．主之．

脐腹痛．少阴也．（四逆）（真武）（附子汤）类．主之．

少腹痛．小腹痛．厥阴也．重则正阳（回阳丹）之类．轻则（当归四逆汤）．

太阴传少阴痛甚者．当变下利不止．

杂证而痛．（四物苦楝汤）（酒煮当归丸）．增损（当归丸）之类．

夏肌热恶热．脉洪疾．手太阴足阳明主之．（黄芩芍药汤）．

秋肌热恶寒．脉沉疾足少阴足太阴主之（桂枝芍药汤）．

腹痛 腹痛者．（芍药甘草汤）主之．

图（图）

腹不满者加枣．若满者不加．脾虚满者．黄 汤．芍药停湿．

中满者．分食甘二药．用甘引至满所脾实．

平胃散．苍术泄湿．小便不利者利之．

大便秘 实痞 浓朴 枳实 大便利 虚痞 芍药 陈皮

伤食满者．伤厥阴．是以腹胀满者．皆属木．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳证
  • 当前页：太阴证
  • 下一页：少阴证
<<< 返回本书目录
  1. 太阴证《伤寒总病论》
  2. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  3. 太阴证《伤寒九十论》
  4. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  5. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  6. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  7. 太阴脏病《医学摘粹》
  8. 太阴证水肿《范中林六经辨证医案》
  9. 太阴脏病《伤寒悬解》
  10. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  11. 太阴阴邪脉证《伤寒心法要诀》
  12. 太阴证胃脘痛《范中林六经辨证医案》
  13. 太阴阳邪脉证《医宗金鉴》
  14. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  15. 太阴阳邪脉证《伤寒心法要诀》
  16. 太阴诸法《伤寒贯珠集》
  17. 太阴阳明之异《类经》
  18. 太阴总要述古《伤寒指掌》
  19. 太阴阳明论篇《疡医大全》
  20. 太渊脉第一以穴名也。《丹医秘授古脉法》
  21. 太阴阳明论篇《黄帝内经·素问》
  22. 太渊穴【上肢内侧穴位】
  23. 太阴阳明论篇《冯氏锦囊秘录》
  24. 太岳活血丹【方剂大全】
  25. 太阴阳明论《素问悬解》
  26. 太子参（图）【中药大全】
  27. 太阴阳明论《侣山堂类辩》
  28. 泰和老鸡《本草纲目》完整版
  29. 太阴阳明表里同病《医宗金鉴》
  30. 泰—萨病《基因与疾病》
  1. 太阴证《此事难知》
  2. 太阴证《伤寒总病论》
  3. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  4. 太阴证《伤寒九十论》
  5. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  6. 太阴者，言肾水也《思考中医》
  7. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  8. 太阴者，言脾土也《思考中医》
  9. 太阴证水肿《范中林六经辨证医案》
  10. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  11. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  12. 太阴脏病四逆证二　太阴三《伤寒悬解》
  13. 太阴证胃脘痛《范中林六经辨证医案》
  14. 太阴脏病脉证治六条《伤寒贯珠集》
  15. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  16. 太阴脏病《中医词典》
  17. 太阴之复《史载之方》
  18. 太阴脏病《伤寒悬解》
  19. 太阴治方要义《思考中医》
  20. 太阴运气义《思考中医》
  21. 太阴总要述古《伤寒指掌》
  22. 太阴阴邪脉证《伤寒心法要诀》
  23. 太渊《中医词典》
  24. 太阴阳邪脉证《伤寒心法要诀》
  25. 太渊《针灸学》
  26. 太阴阳邪脉证《医宗金鉴》
  27. 太渊（手太阳之腧、肺之原穴）《手穴手纹诊治》
  28. 太阴阳明之异《类经》
  29. 太渊（一名太泉，避唐祖讳）《针灸大成》
  30. 太阴阳明之表受邪湿热居多《温病正宗》
  31. 太渊脉第一以穴名也。《丹医秘授古脉法》


少阴证_《此事难知》_中医医论_【岐黄之术】

少阴证

少阴证

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴证．口燥舌干而渴．脉尺寸俱沉疾．则（大承气汤）沉迟．则（四逆汤）．

少阴邪入于里．上接于心．与火俱化而克金．恶候．或见气死入胃．脉沉细而疾．疾则大承气可下．若疾而无力者．亦不可下．为阳将尽也．

少阴证．口燥舌干而渴．身表凉．脉沉细而虚．（泻心汤）主之．此有形无形之药也．

伤寒外证全在下证．大热而脉反细小．不可下．泻心汤主之．少阴受病．身凉无汗体沉．或体轻脉沉．有头痛不厥．（麻黄 附子泻心汤）主之．

□

其人病身热而烦躁不宁．大小便自利．其脉浮洪而无力．按之全无者．（附子泻心汤）主之．

□

其人病上吐下泻不止．当渴而反不渴．其脉微细而弱．（理中汤）主之．渴而脉沉有力而疾者．（五苓散）主之少阴证发热脉沉者．必当汗．

缓汗之．（麻黄 附子 细辛汤）

微汗之．（麻黄 附子 甘草汤）

□

色青者当下 色不青者当温

□

口中和者当温． 口干燥者当下

□

热者（甘草汤） 寒者（半夏汤） 寒热者．（桔梗汤） 通脉（四逆汤）．

姜附加甘草为脉沉细而迟弦．姜附以治寒甘以缓之．为汗苦急也．其证小便自利．于能令母实自东之北为逆行也．

姜附加葱白为脉沉细而迟涩姜附以治寒辛以润之为肾恶燥也其证大便自利冷主气自北而西此亦以为逆行也

□

脉细沉数病为在里不可发汗．

脉微者．不可发汗．尺脉微弱涩者．便不可下．

麻黄 附子 细辛汤．

体沉加防己． 苍术． 乃胜湿也．

体轻加石膏． 知母．乃胜热也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴证
  • 当前页：少阴证
  • 下一页：前后虚实图
<<< 返回本书目录
  1. 少阴证《伤寒总病论》
  2. 少阴证鼻衄《范中林六经辨证医案》
  3. 少阴证《伤寒九十论》
  4. 少阴证不孕《范中林六经辨证医案》
  5. 少阴脏病《医学摘粹》
  6. 少阴证寒厥《范中林六经辨证医案》
  7. 少阴脏病《伤寒悬解》
  8. 少阴证经闭《范中林六经辨证医案》
  9. 少阴阴邪小便不利自下痢《医宗金鉴》
  10. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  11. 少阴阴邪停饮《伤寒心法要诀》
  12. 少阴证淋病《范中林六经辨证医案》
  13. 少阴阴邪脉证《伤寒心法要诀》
  14. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  15. 少阴阴邪寒脉证《医宗金鉴》
  16. 少阴证气厥《范中林六经辨证医案》
  17. 少阴阳邪停饮《伤寒心法要诀》
  18. 少阴证舌强《范中林六经辨证医案》
  19. 少阴阳邪热脉证《医宗金鉴》
  20. 少阴证胎黄《范中林六经辨证医案》
  21. 少阴阳邪脉《伤寒心法要诀》
  22. 少阴证头痛《范中林六经辨证医案》
  23. 少阴阳邪渴咳而呕《医宗金鉴》
  24. 少阴证下利虚脱（正伤寒）《范中林六经辨证医案》
  25. 少阴阳回不死证《伤寒悬解》
  26. 少阴证心悸（植物神经功能紊乱）《范中林六经辨证医案》
  27. 少阴阳复吐证方《圆运动的古中医学》
  28. 少阴证虚喘（支气管哮喘）《范中林六经辨证医案》
  29. 少阴阳复土胜水负方《圆运动的古中医学》
  30. 少阴证虚损《范中林六经辨证医案》
  1. 少阴证《此事难知》
  2. 少阴证《伤寒总病论》
  3. 少阴证鼻衄《范中林六经辨证医案》
  4. 少阴证《伤寒九十论》
  5. 少阴证不孕《范中林六经辨证医案》
  6. 少阴脏病连经麻附细辛证一　少阴二《伤寒悬解》
  7. 少阴证寒厥《范中林六经辨证医案》
  8. 少阴脏病忌汗证三　少阴四《伤寒悬解》
  9. 少阴证经闭《范中林六经辨证医案》
  10. 少阴脏病《医学摘粹》
  11. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  12. 少阴脏病《伤寒悬解》
  13. 少阴证淋病《范中林六经辨证医案》
  14. 少阴运气义《思考中医》
  15. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  16. 少阴俞《中医词典》
  17. 少阴证气厥《范中林六经辨证医案》
  18. 少阴阴邪小便不利自下痢《医宗金鉴》
  19. 少阴证舌强《范中林六经辨证医案》
  20. 少阴阴邪停饮《伤寒心法要诀》
  21. 少阴证胎黄《范中林六经辨证医案》
  22. 少阴阴邪停饮《医学摘粹》
  23. 少阴证头痛《范中林六经辨证医案》
  24. 少阴阴邪脉证《伤寒心法要诀》
  25. 少阴证下利虚脱（正伤寒）《范中林六经辨证医案》
  26. 少阴阴邪寒脉证《医宗金鉴》
  27. 少阴证心悸（植物神经功能紊乱）《范中林六经辨证医案》
  28. 少阴一方《本草乘雅半偈》
  29. 少阴证虚喘（支气管哮喘）《范中林六经辨证医案》
  30. 少阴阳邪停饮《伤寒心法要诀》
  31. 少阴证虚损《范中林六经辨证医案》


前后虚实图_《此事难知》_中医医论_【岐黄之术】

前后虚实图

前后虚实图

  • 上一页
  • 目录
  • 相关
  • 下一页

前后虚实图（图）

假令脾肺虚．则补其母．谓肺病而补其脾也．则肾自平矣．假令脾肺实．则泻其子．谓脾病而泻其肺也．则心自平矣．难经云．从前来者为实邪．从后来者为虚邪．从所不胜来者为贼邪．从所胜来者为微邪．自病者为正邪．

假令心病中风得之为虚邪．伤暑得之为正邪．饮食劳倦得之为实邪．伤寒得之为微邪．中湿得之为贼邪．

假令心病得脾脉．土在火之分也．克火之水退而不敢至．火独旺于南方．是从前来者为实邪也．

假令心病得肝脉．木在火之分也．土退而不敢至土退而不至则克火之水．随木而至是从后来者为虚邪也．

假令脾肺虚．脾母能令肺子虚也．用理中汤．非补脾也．脾中补肺也．故曰虚则补其母．以其脾为生肺之本也．则用人参 白术之类．大经曰滋苗者必固其根此之谓也．

假令脾肺实．肺子能令脾母实也用泻黄散．非泻脾也．脾中泻肺也．故曰实则泻其子．以其脾为生肺之上源．则用栀子石膏之类．大经曰．伐下者必枯其上此之谓也．

天和六脉六甲．旺脉四时．平脉合而用之则天地人三才之道备矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴证
  • 当前页：前后虚实图
  • 下一页：诸经皆言大则病进者何也
<<< 返回本书目录
  1. 前后虚实图《此事难知》
  2. 前胡《本草纲目》完整版
  3. 前后虚实《温疫论》
  4. 前胡《本草经解》
  5. 前骨间神经卡压综合征【疾病大全】
  6. 前胡《本草图经》
  7. 前谷穴【上肢外侧穴位】
  8. 前胡《本草易读》
  9. 前房中肿胀的晶状体皮质颗粒【疾病症状】
  10. 前胡《本草择要纲目》
  11. 前房下方有红色血平面【疾病症状】
  12. 前胡《滇南本草》
  13. 前房色素沉积【疾病症状】
  14. 前胡《雷公炮炙论》
  15. 前房积血与青光眼【疾病大全】
  16. 前胡《药鉴》
  17. 前房积血【疾病大全】
  18. 前胡《药笼小品》
  19. 前额针刺样痛或烧灼感【疾病症状】
  20. 前胡《证类本草》
  21. 前额头痛【疾病症状】
  22. 前胡《本草纲目》图文版
  23. 前额及颧骨突出【疾病症状】
  24. 前胡【中药大全】
  25. 前顶穴【头部正面穴位】
  26. 前胡散【方剂大全】
  27. 前代方书《幼幼新书》
  28. 前列舒丸【方剂大全】
  29. 前臂有旋前畸形【疾病症状】
  30. 前列通补汤【方剂大全】
  1. 前后虚实图《此事难知》
  2. 前后虚实《温疫论》
  3. 前后血《中医词典》
  4. 前后配穴法《中医词典》
  5. 前后阴部《类经图翼》
  6. 前后不通《中医词典》
  7. 前胡《本草纲目》
  8. 前后《中医词典》
  9. 前胡《雷公炮炙论》
  10. 前关《中医词典》
  11. 前胡《雷公炮制药性解》
  12. 前谷（荥穴）《子午流注说难》
  13. 前胡《千金翼方》
  14. 前谷《针灸学》
  15. 前胡《药笼小品》
  16. 前谷《中医词典》
  17. 前胡《玉楸药解》
  18. 前谷《手穴手纹诊治》
  19. 前胡《中药炮制》
  20. 前谷《针灸大成》
  21. 前胡《本草经集注》
  22. 前负荷或肌肉初长度对肌肉收缩的影响枣长度-张力曲线《生理学》
  23. 前胡《新修本草》
  24. 前房角镜检查法《眼科学》
  25. 前胡《吴普本草》
  26. 前发际旁行凡七穴《经穴汇解》
  27. 前胡《汤液本草》
  28. 前发际《中医词典》
  29. 前胡《本草备要》
  30. 前顶《针灸学》
  31. 前胡《本草蒙筌》


诸经皆言大则病进者何也_《此事难知》_中医医论_【岐黄之术】

诸经皆言大则病进者何也

诸经皆言大则病进者何也

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰．散而浮大者心也．心主无为．相火用事．是为相应．以五服言之．王畿中也．以王畿言之．九重中也君主无为．当静以养血．若浮大而出于外．非其所宜也．以王道言之书云．外作禽荒．未或不忘．经云．主不明．则十二官危矣．此散而浮大者．君主兼臣下之权而不知反．故曰大则病进．

南政甲巳所临之岁．司天在泉．但见君火在上者．上不应．在下者．下不应．

北政但见君火在上．则下不应．在下则上不应．在左则右不应．在右则左不应．当沉而浮．当浮而沉也

北政以前为右．以后为左． 臣也启玄子云天地阴阳视之可见．何必思诸冥昧演法推求．智极心劳．而无所得耶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前后虚实图
  • 当前页：诸经皆言大则病进者何也
  • 下一页：难经仲景合而为一
<<< 返回本书目录
  1. 诸经皆言大则病进者何也《此事难知》
  2. 诸经脉证死期《类经》
  3. 诸经贯舌并取廉泉辨《普济方·针灸》
  4. 诸经疟刺《类经》
  5. 诸经根结开阖病刺《类经》
  6. 诸经头痛《此事难知》
  7. 诸经发热潮热《张氏医通》
  8. 诸惊《医学入门》
  9. 诸经标本气街《类经》
  10. 诸酒《千金翼方》
  11. 诸疥《圣济总录》
  12. 诸厥病证《灵素节注类编》
  13. 诸疖（附火丹）《经验丹方汇编》
  14. 诸可下证《伤寒直格》
  15. 诸疖《急救广生集》
  16. 诸可治病脉《脉确》
  17. 诸见血证《证治准绳·杂病》
  18. 诸癞方《外台秘要》
  19. 诸见血证《证治准绳·类方》
  20. 诸劳明月丹《苏沈良方》
  21. 诸见血证《张氏医通》
  22. 诸痢《保婴撮要》
  23. 诸见血门《张氏医通》
  24. 诸痢《卫生易简方》
  25. 诸见血门《医学纲目》
  26. 诸痢《药症忌宜》
  27. 诸家温疫正误《温疫论》
  28. 诸痢方治《小儿卫生总微论方》
  29. 诸家脉义《景岳全书》
  30. 诸痢治法统论《金匮翼》
  1. 诸经皆言大则病进者何也《此事难知》
  2. 诸经贯舌并取廉泉辨《普济方·针灸》
  3. 诸经脉证死期《类经》
  4. 诸经根结开阖病刺《类经》
  5. 诸经疟刺《类经》
  6. 诸经发热潮热《张氏医通》
  7. 诸经死证《景岳全书》
  8. 诸经标本气街《类经》
  9. 诸经头痛《此事难知》
  10. 诸禁鼓栗《中医词典》
  11. 诸惊《医学入门》
  12. 诸金《证类本草》
  13. 诸惊不治症《幼科释谜》
  14. 诸疥《圣济总录》
  15. 诸痉项强《中医词典》
  16. 诸捷方《痰火点雪》
  17. 诸酒《千金翼方》
  18. 诸捷方《痰火点雪》
  19. 诸厥固泄《中医词典》
  20. 诸疖（附火丹）《经验丹方汇编》
  21. 诸厥脉候《类证治裁》
  22. 诸疖《急救广生集》
  23. 诸可下证《伤寒直格》
  24. 诸见血证《证治准绳·杂病》
  25. 诸可治病脉《脉确》
  26. 诸见血证《证治准绳·类方》
  27. 诸癞方九首《外台秘要》
  28. 诸见血证《张氏医通》
  29. 诸癞候《巢氏病源补养宣导法》
  30. 诸见血门《张氏医通》
  31. 诸癞候《诸病源候论》


难经仲景合而为一_《此事难知》_中医医论_【岐黄之术】

难经仲景合而为一

难经仲景合而为一

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景先太阳．坎阳明后少阳．自无形传有形．从外而之内者也．仲景之所言．天令而暴至者也难经先少阳．次阳明．后太阳．自有形传无形从内而之外者也．故难经之言．言杂病而久疾者也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸经皆言大则病进者何也
  • 当前页：难经仲景合而为一
  • 下一页：仲景叔和合而为一
<<< 返回本书目录
  1. 难经仲景合而为一《此事难知》
  2. 难免流产或不可避免流产【疾病症状】
  3. 难经针法《中医刺灸》
  4. 难免早产【疾病症状】
  5. 难经沉汗而浮下《此事难知》
  6. 难乳论《小儿卫生总微论方》
  7. 难经补泻《针灸大成》
  8. 难入睡或易惊醒【疾病症状】
  9. 难经《针灸大成》
  10. 难生《女科百问》
  11. 难经《古今医统大全》
  12. 难治死证《伤寒心法要诀》
  13. 难产有五因《胎产心法》
  14. 难治死证《医宗金鉴》
  15. 难产调护（俱是临盆七日内诸事）《胎产指南》
  16. 难治性癫痫【疾病大全】
  17. 难产缩胎法《女科切要》
  18. 难治性腹水【疾病症状】
  19. 难产七因《济生集》
  20. 难治性溃疡【疾病症状】
  21. 难产七因《冯氏锦囊秘录》
  22. 难治性贫血【疾病症状】
  23. 难产门《辨证录》
  24. 难治性心力衰竭【疾病大全】
  25. 难产论《格致余论》
  26. 喃喃重复自语【疾病症状】
  27. 难产横生《女科秘要》
  28. 喃喃重复自语【疾病症状】
  29. 难产方《张氏妇科》
  30. 楠《本草纲目》完整版
  1. 难经仲景合而为一《此事难知》
  2. 难经针法《中医刺灸》
  3. 难溃《伤科汇纂》
  4. 难经沉汗而浮下《此事难知》
  5. 难逆性抗胆碱酯酶药一有机磷酸酯类《药理学》
  6. 难经补泻《针灸大成》
  7. 难乳《中医词典》
  8. 难经《古今医统大全》
  9. 难乳《中医词典》
  10. 难经《针灸大成》
  11. 难乳候《巢氏病源补养宣导法》
  12. 难火兰《证类本草》
  13. 难乳候《诸病源候论》
  14. 难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  15. 难乳论《小儿卫生总微论方》
  16. 难产者，何。《卫生家宝产科备要》
  17. 难生《女科百问》
  18. 难产有五因《胎产心法》
  19. 难于末治《友渔斋医话》
  20. 难产由于妊孕房事不谨《女科经纶》
  21. 难治死证《医宗金鉴》
  22. 难产由于恐惧气结《女科经纶》
  23. 难治死证《医学摘粹》
  24. 难产由于胞中败血壅滞《女科经纶》
  25. 难治死证《伤寒心法要诀》
  26. 难产由于胞破血干《女科经纶》
  27. 难转侧《医学纲目》
  28. 难产由于安逸气滞《女科经纶》
  29. 楠《本草纲目》
  30. 难产调护（俱是临盆七日内诸事）《胎产指南》
  31. 楠材《千金翼方》


仲景叔和合而为一_《此事难知》_中医医论_【岐黄之术】

仲景叔和合而为一

仲景叔和合而为一

  • 上一页
  • 目录
  • 相关
  • 下一页

张仲景

王叔和

论弦涩图（图）

仲景言弦涩为阴．叔和言弦涩为阳．何意．大抵弦涩东西也．以南北分之．故有阴阳之别．

涩本燥火弦本水少．虽有南北之分．总而言之．则不离诸数为热．诸迟为寒．仲景叔和言本两途．非相违背．合而论之皆是也．仲景所言．言伤寒自外而入者．叔和所言．言五脏自内而出者．

伤寒从气而入．故仲景以弦脉为阴．自艮而之内从外入．先太阳也．位在东北．杂病从血而出．故叔和以弦脉为阳．自巽而之外．从内出．先少阳也．位在东南．

北弦 胸中痛 寒在胃 停水满丹田 南目赤 叫呼烦躁 大肠． 胃． 三焦

右 寸肺 关脾 尺命门 左 寸心 关肝 尺肾 寒

引饮脉八九至 小肠 胆弦 膀胱 南弦（理中汤） 子能令母实 北固卫之阳（桂凡在右者．皆受左克．

里 自右之左 主从客变 右 （大肠庚肺辛） 涩（胃戊脾巳） 缓 命门相火 洪左 （心丁小肠丙） 洪（肝乙胆甲） 弦（肾 癸 膀胱 壬）沉

表 自左之右 客从主变

凡在左者．皆克诸右

浮克浮 沉克沉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难经仲景合而为一
  • 当前页：仲景叔和合而为一
  • 下一页：表里所当汗下
<<< 返回本书目录
  1. 仲景叔和合而为一《此事难知》
  2. 仲景外感热病篇《温热经纬》
  3. 仲景湿温篇《温热经纬》
  4. 仲景胃灵丸【方剂大全】
  5. 仲景三百九十七法一百一十三方论《伤寒括要》
  6. 仲景疫病篇《温热经纬》
  7. 仲景平脉法四十五条《仲景伤寒补亡论》
  8. 仲景阴证论例《阴证略例》
  9. 仲景脉义《景岳全书》
  10. 仲景用桂枝例解《研经言》
  11. 仲景六经辨证与内经热病论互异《伤寒寻源》
  12. 仲木内人气喘作胀《孙文垣医案》
  13. 仲景浮汗而沉下《此事难知》
  14. 仲气虚中满（有发明）《孙文垣医案》
  15. 仲景伏气温病篇《温热经纬》
  16. 仲思枣《本草纲目》完整版
  17. 仲景伏气热病篇《温热经纬》
  18. 仲思枣《证类本草》
  19. 仲景方当分四派《读医随笔》
  20. 仲贻胡公经验广育神方原序（系越水叶老人原传）。《宁坤秘籍》
  21. 仲景法非北学辨《研经言》
  22. 众疾门《妇人大全良方》
  23. 仲景东垣河间丹溪诸书孰优《明医杂着》
  24. 众蛇螫方《外台秘要》
  25. 仲景抵当汤丸大黄虫丸《读医随笔》
  26. 重唇鱼【中药大全】
  27. 仲景辨脉法三十八条《仲景伤寒补亡论》
  28. 重雕宋本《卫生家宝产科备要》叙《卫生家宝产科备要》
  29. 仲谏患跨马痈（有发明）《孙文垣医案》
  30. 重雕宋刻伤寒总病论札记《伤寒总病论》
  1. 仲景叔和合而为一《此事难知》
  2. 仲景湿温篇《温热经纬》
  3. 仲景外感热病篇《温热经纬》
  4. 仲景三黄汤《备急千金要方》
  5. 仲景温义《四圣悬枢》
  6. 仲景三百九十七法一百一十三方论《伤寒括要》
  7. 仲景疫病篇《温热经纬》
  8. 仲景平脉法四十五条《仲景伤寒补亡论》
  9. 仲景阴证论例《阴证略例》
  10. 仲景脉义《景岳全书》
  11. 仲景用桂枝例解《研经言》
  12. 仲景论十二脉《中医词典》
  13. 仲吕《中医词典》
  14. 仲景六经辨证与内经热病论互异《伤寒寻源》
  15. 仲明斋《中医词典》
  16. 仲景浮汗而沉下《此事难知》
  17. 仲木内人气喘作胀《孙文垣医案》
  18. 仲景伏气温病篇《温热经纬》
  19. 仲气虚中满（有发明）《孙文垣医案》
  20. 仲景伏气热病篇《温热经纬》
  21. 仲秋痹《中医词典》
  22. 仲景方当分四派《读医随笔》
  23. 仲思枣《证类本草》
  24. 仲景法非北学辨《研经言》
  25. 仲夏痹《中医词典》
  26. 仲景东垣河间丹溪诸书孰优《明医杂着》
  27. 仲学辂《中医词典》
  28. 仲景抵当汤丸大黄虫丸《读医随笔》
  29. 仲贻胡公经验广育神方原序（系越水叶老人原传）。《宁坤秘籍》
  30. 仲景辨脉法三十八条《仲景伤寒补亡论》
  31. 众痹《中医词典》


表里所当汗下_《此事难知》_中医医论_【岐黄之术】

表里所当汗下

表里所当汗下

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阴复主表证却当汗

右（行阴二十五度） 肺（大肠） 脾胃 命门 心包三焦（入里主下）

左（行阳二十五度） 心（小肠） 肝胆 肾 膀胱（七表主汗）

足厥阴复主血证却当下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仲景叔和合而为一
  • 当前页：表里所当汗下
  • 下一页：仲景浮汗而沉下
<<< 返回本书目录
  1. 表里所当汗下《此事难知》
  2. 表里汤【方剂大全】
  3. 表里水歌《伤寒百证歌》
  4. 表里同异《四圣悬枢》
  5. 表里双清汤【方剂大全】
  6. 表里虚实歌《伤寒百证歌》
  7. 表里双解汤【方剂大全】
  8. 表里虚实寒热辨《笔花医镜》
  9. 表里殊法《四圣悬枢》
  10. 表里虚实论《张氏医通》
  11. 表里实热《经验麻科》
  12. 表里证《伤寒标本心法类萃》
  13. 表里上下论《医学源流论》
  14. 表里证《伤寒直格》
  15. 表里论《医碥》
  16. 表里之剂《医方论》
  17. 表里两证俱见歌《伤寒百证歌》
  18. 表论《儿科醒》
  19. 表里俱见《疡医大全》
  20. 表皮《组织学与胚胎学》
  21. 表里俱病治各不同《读医随笔》
  22. 表皮癌前病变《百病自测》
  23. 表里解说《医学集成》
  24. 表皮发生钙化【疾病症状】
  25. 表里兼顾汤【方剂大全】
  26. 表皮角化【疾病症状】
  27. 表里寒热歌《伤寒百证歌》
  28. 表皮囊肿【疾病大全】
  29. 表里分消汤【方剂大全】
  30. 表皮内嗜中性IgA皮肤病【疾病大全】
  1. 表里所当汗下《此事难知》
  2. 表里水歌《伤寒百证歌》
  3. 表里同病《中医名词词典》
  4. 表里双解《中医词典》
  5. 表里同病《中医词典》
  6. 表里双解《伤寒说意》
  7. 表里同异《四圣悬枢》
  8. 表里双解《中医名词词典》
  9. 表里虚实《医述》
  10. 表里殊法《四圣悬枢》
  11. 表里虚实《医效秘传》
  12. 表里实热《经验麻科》
  13. 表里虚实歌《伤寒百证歌》
  14. 表里上下论《医学源流论》
  15. 表里虚实寒热辨《笔花医镜》
  16. 表里配穴法《中医词典》
  17. 表里虚实论《张氏医通》
  18. 表里论《医碥》
  19. 表里虚实生死之辨九条《伤寒贯珠集》
  20. 表里两证俱见歌《伤寒百证歌》
  21. 表里证《伤寒标本心法类萃》
  22. 表里俱虚证十二　太阳百三十四《伤寒悬解》
  23. 表里证《伤寒直格》
  24. 表里俱虚证八　太阳六十三《伤寒悬解》
  25. 表论《儿科醒》
  26. 表里俱虚证《医学摘粹》
  27. 表面激活与血液的其他防卫功能《生理学》
  28. 表里俱虚证《中医词典》
  29. 表面解剖《人体解剖学》
  30. 表里俱实证《医学摘粹》
  31. 表皮《皮肤性病学》


仲景浮汗而沉下_《此事难知》_中医医论_【岐黄之术】

仲景浮汗而沉下

仲景浮汗而沉下

  • 上一页
  • 目录
  • 相关
  • 下一页

右手沉实 调胃 承气

左手沉实 桃仁 抵当

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里所当汗下
  • 当前页：仲景浮汗而沉下
  • 下一页：难经沉汗而浮下
<<< 返回本书目录
  1. 仲景浮汗而沉下《此事难知》
  2. 仲景六经辨证与内经热病论互异《伤寒寻源》
  3. 仲景伏气温病篇《温热经纬》
  4. 仲景脉义《景岳全书》
  5. 仲景伏气热病篇《温热经纬》
  6. 仲景平脉法四十五条《仲景伤寒补亡论》
  7. 仲景方当分四派《读医随笔》
  8. 仲景三百九十七法一百一十三方论《伤寒括要》
  9. 仲景法非北学辨《研经言》
  10. 仲景湿温篇《温热经纬》
  11. 仲景东垣河间丹溪诸书孰优《明医杂着》
  12. 仲景叔和合而为一《此事难知》
  13. 仲景抵当汤丸大黄虫丸《读医随笔》
  14. 仲景外感热病篇《温热经纬》
  15. 仲景辨脉法三十八条《仲景伤寒补亡论》
  16. 仲景胃灵丸【方剂大全】
  17. 仲谏患跨马痈（有发明）《孙文垣医案》
  18. 仲景疫病篇《温热经纬》
  19. 仲登阳症似阴（有发明）《孙文垣医案》
  20. 仲景阴证论例《阴证略例》
  21. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  22. 仲景用桂枝例解《研经言》
  23. 仲淳验方《何氏虚劳心传》
  24. 仲木内人气喘作胀《孙文垣医案》
  25. 踵《经络全书》
  26. 仲气虚中满（有发明）《孙文垣医案》
  27. 冢上土《本草纲目》完整版
  28. 仲思枣《本草纲目》完整版
  29. 种子章《胎产指南》
  30. 仲思枣《证类本草》
  1. 仲景浮汗而沉下《此事难知》
  2. 仲景伏气温病篇《温热经纬》
  3. 仲景六经辨证与内经热病论互异《伤寒寻源》
  4. 仲景伏气热病篇《温热经纬》
  5. 仲景论十二脉《中医词典》
  6. 仲景方当分四派《读医随笔》
  7. 仲景脉义《景岳全书》
  8. 仲景法非北学辨《研经言》
  9. 仲景平脉法四十五条《仲景伤寒补亡论》
  10. 仲景东垣河间丹溪诸书孰优《明医杂着》
  11. 仲景三百九十七法一百一十三方论《伤寒括要》
  12. 仲景抵当汤丸大黄虫丸《读医随笔》
  13. 仲景三黄汤《备急千金要方》
  14. 仲景辨脉法三十八条《仲景伤寒补亡论》
  15. 仲景湿温篇《温热经纬》
  16. 仲谏患跨马痈（有发明）《孙文垣医案》
  17. 仲景叔和合而为一《此事难知》
  18. 仲冬痹《中医词典》
  19. 仲景外感热病篇《温热经纬》
  20. 仲登阳症似阴（有发明）《孙文垣医案》
  21. 仲景温义《四圣悬枢》
  22. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  23. 仲景疫病篇《温热经纬》
  24. 仲淳验方《何氏虚劳心传》
  25. 仲景阴证论例《阴证略例》
  26. 仲春痹《中医词典》
  27. 仲景用桂枝例解《研经言》
  28. 仲昶《中医词典》
  29. 仲吕《中医词典》
  30. 踵息《中医词典》
  31. 仲明斋《中医词典》


难经沉汗而浮下_《此事难知》_中医医论_【岐黄之术】

难经沉汗而浮下

难经沉汗而浮下

  • 上一页
  • 目录
  • 相关
  • 下一页

右手浮实 枳实 牵牛

左手浮实 桃仁 四顺

右手 杂病是为之表 伤寒是为之里

左手 杂病是为之里 伤寒是为之表

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仲景浮汗而沉下
  • 当前页：难经沉汗而浮下
  • 下一页：伤寒入里见标脉则生
<<< 返回本书目录
  1. 难经沉汗而浮下《此事难知》
  2. 难经针法《中医刺灸》
  3. 难经补泻《针灸大成》
  4. 难经仲景合而为一《此事难知》
  5. 难经《针灸大成》
  6. 难免流产或不可避免流产【疾病症状】
  7. 难经《古今医统大全》
  8. 难免早产【疾病症状】
  9. 难产有五因《胎产心法》
  10. 难乳论《小儿卫生总微论方》
  11. 难产调护（俱是临盆七日内诸事）《胎产指南》
  12. 难入睡或易惊醒【疾病症状】
  13. 难产缩胎法《女科切要》
  14. 难生《女科百问》
  15. 难产七因《济生集》
  16. 难治死证《伤寒心法要诀》
  17. 难产七因《冯氏锦囊秘录》
  18. 难治死证《医宗金鉴》
  19. 难产门《辨证录》
  20. 难治性癫痫【疾病大全】
  21. 难产论《格致余论》
  22. 难治性腹水【疾病症状】
  23. 难产横生《女科秘要》
  24. 难治性溃疡【疾病症状】
  25. 难产方《张氏妇科》
  26. 难治性贫血【疾病症状】
  27. 难产催生《济阴纲目》
  28. 难治性心力衰竭【疾病大全】
  29. 难产胞损淋沥论《格致余论》
  30. 喃喃重复自语【疾病症状】
  1. 难经沉汗而浮下《此事难知》
  2. 难经补泻《针灸大成》
  3. 难经针法《中医刺灸》
  4. 难经《古今医统大全》
  5. 难经仲景合而为一《此事难知》
  6. 难经《针灸大成》
  7. 难溃《伤科汇纂》
  8. 难火兰《证类本草》
  9. 难逆性抗胆碱酯酶药一有机磷酸酯类《药理学》
  10. 难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  11. 难乳《中医词典》
  12. 难产者，何。《卫生家宝产科备要》
  13. 难乳《中医词典》
  14. 难产有五因《胎产心法》
  15. 难乳候《巢氏病源补养宣导法》
  16. 难产由于妊孕房事不谨《女科经纶》
  17. 难乳候《诸病源候论》
  18. 难产由于恐惧气结《女科经纶》
  19. 难乳论《小儿卫生总微论方》
  20. 难产由于胞中败血壅滞《女科经纶》
  21. 难生《女科百问》
  22. 难产由于胞破血干《女科经纶》
  23. 难于末治《友渔斋医话》
  24. 难产由于安逸气滞《女科经纶》
  25. 难治死证《医宗金鉴》
  26. 难产调护（俱是临盆七日内诸事）《胎产指南》
  27. 难治死证《医学摘粹》
  28. 难产缩胎法《女科切要》
  29. 难治死证《伤寒心法要诀》
  30. 难产缩胎法《医学纲目》
  31. 难转侧《医学纲目》


伤寒入里见标脉则生_《此事难知》_中医医论_【岐黄之术】

伤寒入里见标脉则生

伤寒入里见标脉则生

  • 上一页
  • 目录
  • 相关
  • 下一页

假令胃病下之．脉浮而汗出是也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难经沉汗而浮下
  • 当前页：伤寒入里见标脉则生
  • 下一页：杂病出表见标脉则死
<<< 返回本书目录
  1. 伤寒入里见标脉则生《此事难知》
  2. 伤寒三百九十七法辨《医经溯洄集》
  3. 伤寒柔?《圣济总录》
  4. 伤寒三表法《景岳全书》
  5. 伤寒热气《普济方·针灸》
  6. 伤寒三阴病或寒或热辨《医经溯洄集》
  7. 伤寒热病总论《伤寒大白》
  8. 伤寒三阴三阳脉证论《伤寒六书》
  9. 伤寒热病后外障《银海精微》
  10. 伤寒三证《景岳全书》
  11. 伤寒热病后患目外障《秘传眼科龙木论》
  12. 伤寒伤风辨《医学集成》
  13. 伤寒热病后患目歌《医宗金鉴》
  14. 伤寒伤风俱有戴阳(附黄汗)《读医随笔》
  15. 伤寒热病后患目歌《眼科心法要诀》
  16. 伤寒伤暑说《研经言》
  17. 伤寒热病《本草纲目》完整版
  18. 伤寒上气《圣济总录》
  19. 伤寒癖实及宿食不消方《外台秘要》
  20. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》
  21. 伤寒痞满《圣济总录》
  22. 伤寒舌胎《圆运动的古中医学》
  23. 伤寒呕吐《冯氏锦囊秘录》
  24. 伤寒舌苔《冯氏锦囊秘录》
  25. 伤寒呕哕方《外台秘要》
  26. 伤寒舌苔辨证篇二《形色外诊简摩》
  27. 伤寒呕哕（诸哕）《针灸资生经》
  28. 伤寒舌苔辨证篇一《形色外诊简摩》
  29. 伤寒呕哕《圣济总录》
  30. 伤寒舌肿胀《圣济总录》
  1. 伤寒入里见标脉则生《此事难知》
  2. 伤寒柔?《圣济总录》
  3. 伤寒三百九十七法辨《医经溯洄集》
  4. 伤寒热食物《医学启源》
  5. 伤寒三表法《景岳全书》
  6. 伤寒热气《普济方·针灸》
  7. 伤寒三表法《医述》
  8. 伤寒热渴候《诸病源候论》
  9. 伤寒三日候《诸病源候论》
  10. 伤寒热毒利候《诸病源候论》
  11. 伤寒三阴病或寒或热辨《医经溯洄集》
  12. 伤寒热病总论《伤寒大白》
  13. 伤寒三阴三阳脉证论《伤寒六书》
  14. 伤寒热病后外障《银海精微》
  15. 伤寒三阴证《中医词典》
  16. 伤寒热病后舌出寸余不收《奇效简便良方》
  17. 伤寒三证《景岳全书》
  18. 伤寒热病后患目外障《秘传眼科龙木论》
  19. 伤寒伤风辨《医学集成》
  20. 伤寒热病后患目歌《医宗金鉴》
  21. 伤寒伤风俱有戴阳（附黄汗）《读医随笔》
  22. 伤寒热病后患目歌《眼科心法要诀》
  23. 伤寒伤暑说《研经言》
  24. 伤寒热病《明目至宝》
  25. 伤寒上《千金翼方》
  26. 伤寒取吐候《诸病源候论》
  27. 伤寒上气《圣济总录》
  28. 伤寒气下加七十法《针灸神书》
  29. 伤寒上气候《诸病源候论》
  30. 伤寒气上虚诀六十七法《针灸神书》
  31. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》


杂病出表见标脉则死_《此事难知》_中医医论_【岐黄之术】

杂病出表见标脉则死

杂病出表见标脉则死

  • 上一页
  • 目录
  • 相关
  • 下一页

假令脾病补之．脉弦而面青是也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒入里见标脉则生
  • 当前页：杂病出表见标脉则死
  • 下一页：察色脉以定吉凶
<<< 返回本书目录
  1. 杂病出表见标脉则死《此事难知》
  2. 杂病分气血阴阳《丹溪手镜》
  3. 杂病部《神应经》
  4. 杂病妇人小儿外科总方《医学入门》
  5. 杂病《中医名词词典》
  6. 杂病歌《针灸聚英》
  7. 杂病《医学纲目》
  8. 杂病根原《四圣心源》
  9. 杂病《医述》
  10. 杂病解上《四圣心源》
  11. 杂病《医述》
  12. 杂病类《止园医话》
  13. 杂病《医经原旨》
  14. 杂病例《伤寒杂病论》
  15. 杂病《普济方·针灸》
  16. 杂病脉法《医学入门》
  17. 杂病《普济本事方》
  18. 杂病门《王旭高临证医案》
  19. 杂病《女科要旨》
  20. 杂病门《轩岐救正论》
  21. 杂病《内经评文》
  22. 杂病面部五色应证篇《形色外诊简摩》
  23. 杂病《灵枢悬解》
  24. 杂病舌苔辨证篇二《形色外诊简摩》
  25. 杂病《冷庐医话》
  26. 杂病舌苔辨证篇三《形色外诊简摩》
  27. 杂病《金匮悬解》
  28. 杂病舌苔辨证篇一《形色外诊简摩》
  29. 杂病《黄帝内经·灵枢》
  30. 杂病生死歌《脉诀乳海》
  1. 杂病出表见标脉则死《此事难知》
  2. 杂病部《神应经》
  3. 杂病的涵义《思考中医》
  4. 杂病不治歌《古今医统大全》
  5. 杂病二《金匮悬解》
  6. 杂病（一）（通用古方诗括）《医学入门》
  7. 杂病二十二《金匮悬解》
  8. 杂病（五）（通用古方诗括）《医学入门》
  9. 杂病分气血阴阳《丹溪手镜》
  10. 杂病（四）（通用古方诗括）《医学入门》
  11. 杂病赋《古今医鉴》
  12. 杂病（三）（通用古方诗括）《医学入门》
  13. 杂病根原《四圣心源》
  14. 杂病（六）（通用古方诗括）《医学入门》
  15. 杂病解上《四圣心源》
  16. 杂病（二）（通用古方诗括）《医学入门》
  17. 杂病九《金匮悬解》
  18. 杂病《实用免疫细胞与核酸》
  19. 杂病类《止园医话》
  20. 杂病《普济本事方》
  21. 杂病类《察病指南》
  22. 杂病《针灸聚英》
  23. 杂病例《伤寒杂病论》
  24. 杂病《女科要旨》
  25. 杂病脉法《医学入门》
  26. 杂病《内经评文》
  27. 杂病门《王旭高临证医案》
  28. 杂病《冷庐医话》
  29. 杂病门《轩岐救正论》
  30. 杂病《医经原旨》
  31. 杂病面部五色应证篇《形色外诊简摩》


察色脉以定吉凶_《此事难知》_中医医论_【岐黄之术】

察色脉以定吉凶

察色脉以定吉凶

  • 上一页
  • 目录
  • 相关
  • 下一页

脉地也．色天也．地生天则顺．天生地则逆．

假令得弦脉而面赤色．地生天也．地生天则顺也儿扶母兮瘥速也．

假令得弦脉而面黑色天生地也．天生地则逆也母抑子兮退迟也．

色者．阴中之阳气也 本乎天

脉者．阳中之阴气也 本乎地

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病出表见标脉则死
  • 当前页：察色脉以定吉凶
  • 下一页：弦有浮沉
<<< 返回本书目录
  1. 察色脉以定吉凶《此事难知》
  2. 察色验病生死诀《针灸大成》
  3. 察色观病生死候歌《脉诀乳海》
  4. 察色真诀篇《形色外诊简摩》
  5. 察色观病患生死候歌《脉诀刊误》
  6. 察舌《温热论》
  7. 察色法《伤寒括要》
  8. 察舌辨症法《伤寒指掌》
  9. 察色《证治准绳·幼科》
  10. 察舌辨症歌《伤寒指掌》
  11. 察色《医宗金鉴》
  12. 察舌法《伤寒括要》
  13. 察平人损至脉法《察病指南》
  14. 察舌苔辨证法《疡医大全》
  15. 察目法《伤寒指掌》
  16. 察舌要言《校注医醇剩义》
  17. 察目法《伤寒括要》
  18. 察舌余言《三十年临证经验集》
  19. 察脉大法《伤寒寻源》
  20. 察舌余言《邹孟城三十年临证经验集》
  21. 察脉《医学入门》
  22. 察身法《伤寒括要》
  23. 察脉《伤寒括要》
  24. 察声《伤寒括要》
  25. 察口唇法《伤寒括要》
  26. 察声色形证决死法《中藏经》
  27. 察疽发有内外之别《外科精要》
  28. 察视《丹溪手镜》
  29. 察疽发有内外之别《集验背疽方》
  30. 察视《脉因证治》
  1. 察色脉以定吉凶《此事难知》
  2. 察色观病生死候歌《脉诀乳海》
  3. 察色验病生死诀《针灸大成》
  4. 察色观病患生死候歌《脉诀刊误》
  5. 察色真诀篇《形色外诊简摩》
  6. 察色法《伤寒括要》
  7. 察舌《医碥》
  8. 察色《幼科心法要诀》
  9. 察舌辨症法《伤寒指掌》
  10. 察色《幼科释谜》
  11. 察舌辨症歌《伤寒指掌》
  12. 察色《证治准绳·幼科》
  13. 察舌法《伤寒括要》
  14. 察色《医述》
  15. 察舌苔辨证法《疡医大全》
  16. 察色《医宗金鉴》
  17. 察舌要言《校注医醇剩义》
  18. 察平人损至脉法《察病指南》
  19. 察舌余言《邹孟城三十年临证经验集》
  20. 察目法《伤寒括要》
  21. 察舌余言《三十年临证经验集》
  22. 察目法《伤寒指掌》
  23. 察身《医碥》
  24. 察目《医碥》
  25. 察身法《伤寒括要》
  26. 察目《中医词典》
  27. 察声《伤寒括要》
  28. 察目《中医名词词典》
  29. 察声色形证决死法《中藏经》
  30. 察面色《儿科萃精》
  31. 察视《丹溪手镜》


弦有浮沉_《此事难知》_中医医论_【岐黄之术】

弦有浮沉

弦有浮沉

  • 上一页
  • 目录
  • 相关
  • 下一页

浮为甲化 素言天 化 泄土

沉为乙不化 难言地 不化 泄木

泄土者 栀子 黄柏

泄木者 防风 羌活

洪浮者为丙便有水化．从其变也．

洪沉者为丁．只是火化．从其常也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察色脉以定吉凶
  • 当前页：弦有浮沉
  • 下一页：针经
<<< 返回本书目录
  1. 弦有浮沉《此事难知》
  2. 弦与弱对《三指禅》
  3. 弦脉指法主病《脉诀乳海》
  4. 咸寒《医学读书记》
  5. 弦脉反为吉象说《读医随笔》
  6. 咸秋石【中药大全】
  7. 弦脉（阳中之阴）《诊家正眼》
  8. 咸酸蔃【中药大全】
  9. 弦脉（阳中之阴）《脉诀汇辨》
  10. 咸虾花【中药大全】
  11. 弦脉【疾病症状】
  12. 涎潮搐搦【方剂主治】
  13. 弦脉《脉理求真》
  14. 涎瘘【疾病症状】
  15. 弦紧革牢之脉《疡科纲要》
  16. 涎瘘【疾病大全】
  17. 弦缓二脉《圆运动的古中医学》
  18. 涎论《史载之方》
  19. 弦（阳中阴）《濒湖脉学》
  20. 涎膜疾病Diseases of salivary Glands）《口腔科学》
  21. 弦《脉确》
  22. 涎石病【疾病大全】
  23. 贤不荐医辨《目经大成》
  24. 涎下《针灸素难要旨》
  25. 鲜小蓟根汤《医学衷中参西录》
  26. 涎腺癌【疾病大全】
  27. 鲜小蓟根解《医学衷中参西录》
  28. 涎腺病毒病【疾病大全】
  29. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  30. 涎腺的未分化癌【疾病大全】
  1. 弦有浮沉《此事难知》
  2. 弦脉指法主病《脉诀乳海》
  3. 弦与弱对《三指禅》
  4. 弦脉反为吉象说《读医随笔》
  5. 咸寒《医学读书记》
  6. 弦脉（阳中之阴）《诊家正眼》
  7. 咸寒增液《中医名词词典》
  8. 弦脉（阳中之阴）《脉诀汇辨》
  9. 咸耎《中医词典》
  10. 弦脉《脉理求真》
  11. 咸伤血《中医词典》
  12. 弦脉《中医词典》
  13. 咸生肾《中医词典》
  14. 弦脉《中医名词词典》
  15. 咸胜苦《中医词典》
  16. 弦缕《中医词典》
  17. 咸味涌泄为阴《中医名词词典》
  18. 弦牢《四圣心源》
  19. 咸哮咳《中医词典》
  20. 弦紧革牢之脉《疡科纲要》
  21. 涎《中医词典》
  22. 弦缓二脉《圆运动的古中医学》
  23. 涎潮急救方《急救广生集》
  24. 弦（阳中阴）《濒湖脉学》
  25. 涎积《中医词典》
  26. 弦《三指禅》
  27. 涎论《史载之方》
  28. 弦《痰火点雪》
  29. 涎石症《口腔科学》
  30. 弦《脉确》
  31. 涎唾《中医名词词典》


针经_《此事难知》_中医医论_【岐黄之术】

针经

针经

  • 上一页
  • 目录
  • 相关
  • 下一页

甲丙戊庚壬皆变．乙丙巳辛癸不变．（并只言木）杂病元无表证者．不可言左手．

有下证．只当言右手．足阳明中求之．

伤寒元有表证者．可言左手．有下证．下证者．血证也．当于足厥阴中求之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弦有浮沉
  • 当前页：针经
  • 下一页：相合脉经
<<< 返回本书目录
  1. 针经《此事难知》
  2. 针经标幽赋《普济方·针灸》
  3. 针禁忌法《重楼玉钥》
  4. 针经标幽赋《针经指南》
  5. 针禁忌法《普济方·针灸》
  6. 针经井荥歌诀《子午流注针经》
  7. 针解篇《黄帝内经·素问》
  8. 针经直说《普济方·针灸》
  9. 针解《素问悬解》
  10. 针经直说《针经指南》
  11. 针忌《针灸资生经》
  12. 针灸《类经》
  13. 针忌《普济方·针灸》
  14. 针灸《冷庐医话》
  15. 针火《本草纲目》图文版
  16. 针灸《伤科汇纂》
  17. 针后劳动病转重《医门补要》
  18. 针灸《圣济总录》
  19. 针害《子午流注说难》
  20. 针灸《医学入门》
  21. 针分三气失宜为害《类经》
  22. 针灸避忌太一之图序《针经指南》
  23. 针法总论《外科理例》
  24. 针灸避忌太乙图序《针灸聚英》
  25. 针法主治歌《重楼玉钥》
  26. 针灸刺砭《续名医类案》
  27. 针法秘传《金针秘传》
  28. 针灸大成针法《中医刺灸》
  29. 针法门《卫生宝鉴》
  30. 针灸妇人病不怀孕《急救广生集》
  1. 针经《此事难知》
  2. 针禁忌法《重楼玉钥》
  3. 针经标幽赋《普济方·针灸》
  4. 针禁忌法《普济方·针灸》
  5. 针经标幽赋《针经指南》
  6. 针解篇《黄帝内经·素问》
  7. 针经直说《普济方·针灸》
  8. 针解法《中医词典》
  9. 针经直说《针经指南》
  10. 针解《素问悬解》
  11. 针灸《中医名词词典》
  12. 针剂《中医词典》
  13. 针灸《圣济总录》
  14. 针忌《针灸资生经》
  15. 针灸《古今医统大全》
  16. 针忌《普济方·针灸》
  17. 针灸《续名医类案》
  18. 针急喉闭方《医方考》
  19. 针灸《医学入门》
  20. 针急喉闭，缠喉风，并灸法《是斋百一选方》
  21. 针灸《类经》
  22. 针火《本草纲目》
  23. 针灸《证治准绳·幼科》
  24. 针后异常感《中医刺灸》
  25. 针灸《证治准绳·幼科》
  26. 针后劳动病转重《医门补要》
  27. 针灸《证治准绳·幼科》
  28. 针害《子午流注说难》
  29. 针灸《轩岐救正论》
  30. 针害《中医词典》
  31. 针灸《冷庐医话》


相合脉经_《此事难知》_中医医论_【岐黄之术】

相合脉经

相合脉经

  • 上一页
  • 目录
  • 相关
  • 下一页

脉之相合．各有虚实．不可作一体观之．假令洪弦相合．洪客也．弦主也．子能令母实也．

弦洪相合．弦客也．洪主也．母能令子虚也．余藏可以类推之．至于手足之经亦相合．假令伤寒脉浮紧而带洪者．即手经丙也．余仿此．假令侮所不胜者．挟其势也．脉弦而入金之分．非挟火之势．则不敢侵金之分

弦而带数甲终于甲也

弦而带洪壬终于丙也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针经
  • 当前页：相合脉经
  • 下一页：四正脉伤图
<<< 返回本书目录
  1. 相合脉经《此事难知》
  2. 相火龙雷论《医贯》
  3. 相关性研究《流行病学》
  4. 相火论《格致余论》
  5. 相关回归分析《预防医学》
  6. 相火篇《医旨绪余》
  7. 相关分析（correlation analysis）《预防医学》
  8. 相气十法提纲《望诊遵经》
  9. 相关白细胞及其它因素测定《免疫学和免疫学检验》
  10. 相舌切要《医法圆通》
  11. 相反诸药《本草纲目》完整版
  12. 相视寿夭论《小儿卫生总微论方》
  13. 相儿命长短法并论《外台秘要》
  14. 相手指诀《婴童类萃》
  15. 相对性红细胞增多症【疾病大全】
  16. 相寿命《幼幼新书》
  17. 相对数的常用指标《预防医学》
  18. 相思《续名医类案》
  19. 乡俗产后十弊《胎产指南》
  20. 相思藤【中药大全】
  21. 霰粒肿【疾病大全】
  22. 相思子《本草纲目》完整版
  23. 霰粒肿【疾病症状】
  24. 相思子《本草纲目》图文版
  25. 腺样体面容【疾病症状】
  26. 相思子【中药大全】
  27. 腺样体肥大（adenoidal hypertrophy）《耳鼻咽喉外科学》
  28. 相思子根【中药大全】
  29. 腺样体肥大【疾病大全】
  30. 相天时《针灸聚英》
  1. 相合脉经《此事难知》
  2. 相关性研究《流行病学》
  3. 相火《中医名词词典》
  4. 相关系数的意义《医学统计学》
  5. 相火《中医词典》
  6. 相关系数的假设检验《预防医学》
  7. 相火《明医指掌》
  8. 相关系数的计算及假设检验《医学统计学》
  9. 相火龙雷论《医贯》
  10. 相关系数《预防医学》
  11. 相火论《格致余论》
  12. 相关回归分析《预防医学》
  13. 相火篇《医旨绪余》
  14. 相关分析《预防医学》
  15. 相火妄动《中医名词词典》
  16. 相关白细胞及其它因素测定《免疫学和免疫学检验》
  17. 相火妄动《中医词典》
  18. 相傅之官《中医词典》
  19. 相克《中医名词词典》
  20. 相反《中医词典》
  21. 相克《中医词典》
  22. 相反《中医名词词典》
  23. 相女有法《竹林女科证治》
  24. 相儿命长短法并论二十九首《外台秘要》
  25. 相气十法《中医词典》
  26. 相儿命短长法《寿世保元》
  27. 相气十法提纲《望诊遵经》
  28. 相恶《中医词典》
  29. 相杀《中医名词词典》
  30. 相恶《中医名词词典》
  31. 相杀《中医词典》


四正脉伤图_《此事难知》_中医医论_【岐黄之术】

四正脉伤图

四正脉伤图

  • 上一页
  • 目录
  • 相关
  • 下一页

四正脉伤之图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：相合脉经
  • 当前页：四正脉伤图
  • 下一页：脉当有神
<<< 返回本书目录
  1. 四正脉伤图《此事难知》
  2. 四正丸【方剂大全】
  3. 四诊总括《幼科心法要诀》
  4. 四证类伤寒（表里附七十五）《丹溪手镜》
  5. 四诊总括《医宗金鉴》
  6. 四证似伤寒歌《伤寒百证歌》
  7. 四诊易知《医学实在易》
  8. 四之气《儒门事亲》
  9. 四诊要点《中医妇科学》
  10. 四肢《备急千金要方》
  11. 四诊心法要诀《医宗金鉴》
  12. 四肢《经络考》
  13. 四诊合参总论《灵素节注类编》
  14. 四肢《奇效简便良方》
  15. 四诊《中医名词词典》
  16. 四肢《医学纲目》
  17. 四诊《幼科指南》
  18. 四肢《证治准绳·杂病》
  19. 四诊《医学三字经》
  20. 四肢【方剂主治】
  21. 四照花皮【中药大全】
  22. 四肢、手足保健《中医养生学》
  23. 四照花果【中药大全】
  24. 四肢病诸候（凡十四论）《诸病源候论》
  25. 四照花【中药大全】
  26. 四肢不和【方剂主治】
  27. 四音心律【疾病症状】
  28. 四肢不举《医学读书记》
  29. 四阴煎（新方）《虚损启微》
  30. 四肢不举【方剂主治】
  1. 四正脉伤图《此事难知》
  2. 四蒸木瓜丸《三因极一病证方论》
  3. 四证类伤寒（表里附七十五）《丹溪手镜》
  4. 四诊总括《幼科心法要诀》
  5. 四证似伤寒歌《伤寒百证歌》
  6. 四诊总括《医宗金鉴》
  7. 四之气《儒门事亲》
  8. 四诊应用《中医外科学》
  9. 四汁膏《医学入门》
  10. 四诊易知《医学实在易》
  11. 四肢《经络考》
  12. 四诊要点《中医妇科学》
  13. 四肢《医学纲目》
  14. 四诊心法要诀《医宗金鉴》
  15. 四肢《证治准绳·杂病》
  16. 四诊候之一《黄帝内经太素》
  17. 四肢《经穴汇解》
  18. 四诊合参总论《灵素节注类编》
  19. 四肢、手足保健《中医养生学》
  20. 四诊合参《中医名词词典》
  21. 四肢病《备急千金要方》
  22. 四诊《幼科指南》
  23. 四肢不举《医学读书记》
  24. 四诊《中医名词词典》
  25. 四肢不用《中医名词词典》
  26. 四月养胎《竹林女科证治》
  27. 四肢部《类经图翼》
  28. 四月胎证《竹林女科证治》
  29. 四肢部《类经图翼》
  30. 四月胎形《竹林女科证治》
  31. 四肢部《类经图翼》


脉当有神_《此事难知》_中医医论_【岐黄之术】

脉当有神

脉当有神

  • 上一页
  • 目录
  • 相关
  • 下一页

脉之不病．其神不言．当自有也．脉既病．当求其中神之有与无焉．谓如六数七极热也脉中有力．即有神也．三迟二败寒也．脉中有力．即有神也．热则有神当泄其热．则神在焉．寒则有神当去其寒．则神在焉寒热之脉无力无神．将何药而泄热去寒乎．苟不知此而遽泄去之．将何根据以生．所以十亡八九．故经曰．脉者血气之先．又云．血气者人之神．可以不谨养乎．不可不察其有无乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四正脉伤图
  • 当前页：脉当有神
  • 下一页：治病必当求责
<<< 返回本书目录
  1. 脉当有神《此事难知》
  2. 脉的原理《圆运动的古中医学》
  3. 脉大必痛进说《古今医统大全》
  4. 脉定权衡《医学集成》
  5. 脉大必病进论《格致余论》
  6. 脉定至数《医学集成》
  7. 脉刺《针灸素难要旨》
  8. 脉动篇《外经微言》
  9. 脉冲式超短波疗法《理疗学》
  10. 脉度《黄帝内经·灵枢》
  11. 脉冲电流的作用《中医刺灸》
  12. 脉度《黄帝内经太素》
  13. 脉沉弦【方剂主治】
  14. 脉度《类经》
  15. 脉沉细【方剂主治】
  16. 脉度《灵枢悬解》
  17. 脉沉缓或沉细【疾病症状】
  18. 脉度《内经评文》
  19. 脉沉迟【方剂主治】
  20. 脉度《针灸甲乙经》
  21. 脉沉【方剂主治】
  22. 脉耳草【中药大全】
  23. 脉察六字《古今医统大全》
  24. 脉法《保婴撮要》
  25. 脉部位歌《医宗金鉴》
  26. 脉法《陈氏幼科秘诀》
  27. 脉不应病及脉平而死《读医随笔》
  28. 脉法《妇科秘书》
  29. 脉搏细速【疾病症状】
  30. 脉法《济阴纲目》
  1. 脉当有神《此事难知》
  2. 脉大必痛进说《古今医统大全》
  3. 脉的原理《圆运动的古中医学》
  4. 脉大必病进论《脉诀刊误》
  5. 脉癫疾《中医词典》
  6. 脉大必病进论《格致余论》
  7. 脉定权衡《医学集成》
  8. 脉促发厥证十三　厥阴十四《伤寒悬解》
  9. 脉定至数《医学集成》
  10. 脉从四时《中医词典》
  11. 脉动篇《外经微言》
  12. 脉刺《针灸素难要旨》
  13. 脉度《黄帝内经·灵枢》
  14. 脉冲式超短波疗法《理疗学》
  15. 脉度《黄帝内经太素》
  16. 脉冲电流的作用《中医刺灸》
  17. 脉度《中医名词词典》
  18. 脉迟发黄证二十九　阳明八十《伤寒悬解》
  19. 脉度《灵枢悬解》
  20. 脉沉细无力《医学心悟》
  21. 脉度《中医词典》
  22. 脉沉实《医学心悟》
  23. 脉度《类经》
  24. 脉察六字《古今医统大全》
  25. 脉度《针灸甲乙经》
  26. 脉部位歌《医宗金鉴》
  27. 脉度《内经评文》
  28. 脉不应病及脉平而死《读医随笔》
  29. 脉法《圆运动的古中医学》
  30. 脉搏强弱或大小辨病《常见病自测》
  31. 脉法《景岳全书》


治病必当求责_《此事难知》_中医医论_【岐黄之术】

治病必当求责

治病必当求责

  • 上一页
  • 目录
  • 相关
  • 下一页

假令治病无问伤寒蓄血结胸发黄等病诸证．并一切杂证．各当于六经中求责之谓如发黄证或头痛腰脊强恶寒．即太阳证也．或身热．目疼鼻干不得卧．即有阳明证也．余皆仿此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉当有神
  • 当前页：治病必当求责
  • 下一页：更有手足经．或一经非本家病而自他经流入者．亦当求责
<<< 返回本书目录
  1. 治病必当求责《此事难知》
  2. 治病必分经络脏腑论《医学源流论》
  3. 治病八法《中医刺灸》
  4. 治病必求其本《此事难知》
  5. 治病《医学真传》
  6. 治病必求其本论《格致余论》
  7. 治病《儒门事亲》
  8. 治病必求其本论《古今医统大全》
  9. 治表热里寒、里热表寒诀《疡医大全》
  10. 治病必求其本论《目经大成》
  11. 治瘭疽诸方《小品方》
  12. 治病必求于本《丹溪心法》
  13. 治瘭疽、缓疽及发背方《集验方》
  14. 治病必求于本《类经》
  15. 治遍体浮肿《傅青主女科》
  16. 治病必审四时用药说《证治心传》
  17. 治痹灸刺法《圣济总录》
  18. 治病不必分经络脏腑论《医学源流论》
  19. 治婢外家不孕《济阴纲目》
  20. 治病不必顾忌论《医学源流论》
  21. 治鼻衄方《苏沈良方》
  22. 治病不可关门杀贼说《幼科铁镜》
  23. 治鼻衄不可止欲绝者《洪氏集验方》
  24. 治病不可开门揖盗说《幼科铁镜》
  25. 治鼻衄，刺蓟散。《苏沈良方》
  26. 治病当悉未病论《一得集》
  27. 治鼻衄，不可止欲绝者。《苏沈良方》
  28. 治病当先救急《仁斋直指方论（附补遗）》
  29. 治鼻疾灸刺法《圣济总录》
  30. 治病端本澄源至要口诀《幼幼集成》
  1. 治病必当求责《此事难知》
  2. 治病八法《中医刺灸》
  3. 治病必得立案《友渔斋医话》
  4. 治病《医学真传》
  5. 治病必分经络脏腑论《医学源流论》
  6. 治病《儒门事亲》
  7. 治病必求其本《此事难知》
  8. 治病《中医词典》
  9. 治病必求其本论《古今医统大全》
  10. 治表热里寒、里热表寒诀《疡医大全》
  11. 治病必求其本论《格致余论》
  12. 治瘭疽诸方《小品方》
  13. 治病必求其本论《目经大成》
  14. 治瘭疽、缓疽及发背方《集验方》
  15. 治病必求于本《中医名词词典》
  16. 治遍体浮肿《傅青主女科》
  17. 治病必求于本《中医词典》
  18. 治遍身无皮《达生编》
  19. 治病必求于本《类经》
  20. 治遍身疥癞《奇方类编》
  21. 治病必求于本《丹溪心法》
  22. 治便血验方《回生集》
  23. 治病必审四时用药说《证治心传》
  24. 治便毒方《奇方类编》
  25. 治病不必分经络脏腑论《医学源流论》
  26. 治臂腿之间忽一、两点痛着骨，不可忍《是斋百一选方》
  27. 治病不必顾忌论《医学源流论》
  28. 治臂痛方《冯氏锦囊秘录》
  29. 治病不可关门杀贼说《幼科铁镜》
  30. 治壁镜咬《是斋百一选方》
  31. 治病不可开门揖盗说《幼科铁镜》


更有手足经．或一经非本家病而自他经流入者．亦当求责_《此事难知》_中医医论_【岐黄之术】

更有手足经．或一经非本家病而自他经流入者．亦当求责

更有手足经．或一经非本家病而自他经流入者．亦当求责

  • 上一页
  • 目录
  • 相关
  • 下一页

谓如手阳明流入足阳明是上流下也．本非足经病当于手经中求之．是知治足经者非也．亦有下而流上者．其余诸经相实通者皆然．更有支别流入者亦有同邻而病者．合为表里者邻也．亦有夫妇各相传受者．甲传巳之类．脾传胃之类亦是．皆当求责之．凡言虚实．皆当于子母中求责之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病必当求责
  • 当前页：更有手足经．或一经非本家病而自他经流入者．亦当求责
  • 下一页：治病必求其本
<<< 返回本书目录
  1. 更有手足经．或一经非本家病而自他经流入者．亦当求责《此事难知》
  2. 工布乌头【中药大全】
  3. 更衣丸【方剂大全】
  4. 工具避孕法《妇产科学》
  5. 更衣大黄丸【方剂大全】
  6. 工具酶《生物化学与分子生物学》
  7. 更苏膏【方剂大全】
  8. 工具酶《实用免疫细胞与核酸》
  9. 更生丸【方剂大全】
  10. 工业毒物中毒性周围神经病【疾病大全】
  11. 更生十七物紫参丸【方剂大全】
  12. 工业职业性皮肤病《家庭医学百科-医疗康复篇》
  13. 更生散【方剂大全】
  14. 工业中毒所致的精神障碍【疾病大全】
  15. 更年期综合征【疾病大全】
  16. 工作单位《医学心理学》
  17. 更年期综合征《自我调养巧治病》
  18. 工作倦怠【疾病症状】
  19. 更年期综合征《自我调养巧治病》
  20. 弓动脉的演变《组织学与胚胎学》
  21. 更年期综合征《赵绍琴临证验案精选》
  22. 弓果藤【中药大全】
  23. 更年期综合征《老年百病防治》
  24. 弓弩弦《本草纲目》完整版
  25. 更年期综合征《家庭医学百科-医疗康复篇》
  26. 弓弩弦《证类本草》
  27. 更年期综合征《妇产科学》
  28. 弓形虫病【疾病大全】
  29. 更年期综合征《常见中老年疾病防治》
  30. 弓形体病《家庭医学百科-医疗康复篇》
  1. 更有手足经．或一经非本家病而自他经流入者．亦当求责《此事难知》
  2. 更衣丸《时方歌括》
  3. 工《中医词典》
  4. 更衣丸《医述》
  5. 工具避孕法《妇产科学》
  6. 更衣丸《删补名医方论》
  7. 工具酶《生物化学与分子生物学》
  8. 更衣丸《医宗金鉴》
  9. 工具酶《实用免疫细胞与核酸》
  10. 更衣《中医名词词典》
  11. 工伤《预防医学》
  12. 更苏膏《中藏经》
  13. 工尾势《中医词典》
  14. 更年期综合征《妇产科学》
  15. 工业职业性皮肤病《家庭医学百科-医疗康复篇》
  16. 更年期综合征《中医词典》
  17. 工作单位《医学心理学》
  18. 更年期综合征《自我调养巧治病》
  19. 工作细胞的跨膜电位及其形成机制《生理学》
  20. 更年期综合征《自我调养巧治病》
  21. 工作有关疾病《预防医学》
  22. 更年期综合征《老年百病防治》
  23. 弓动脉的演变《组织学与胚胎学》
  24. 更年期综合征《赵绍琴临证验案精选》
  25. 弓反里形《中医词典》
  26. 更年期综合征《百病自测》
  27. 弓反外形《中医词典》
  28. 更年期综合征《家庭医学百科-医疗康复篇》
  29. 弓蛔虫病《默克家庭诊疗手册》
  30. 更年期综合征《家庭医学百科·预防保健篇》
  31. 弓箭鸟枪伤门主方《疡医大全》


治病必求其本_《此事难知》_中医医论_【岐黄之术】

治病必求其本

治病必求其本

  • 上一页
  • 目录
  • 相关
  • 下一页

假令腹痛．桂枝加芍药大黄．桂枝加大黄何为．不只用芍药大黄之属．却于（桂枝汤）内加之．大抵治病必求其责．知从太阳中来．故以太阳为本也．又如结胸证．自高而下．脉浮者不可下．故先用麻黄汤解表已．脉沉然后以陷胸汤下之．是亦求其本也．至于蓄血下焦血结膀胱是亦从太阳中来．侵尽无形之气．乃侵膀胱中有形血也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：更有手足经．或一经非本家病而自他经流入者．亦当求责
  • 当前页：治病必求其本
  • 下一页：形不足者温之以气、精不足者补之以味
<<< 返回本书目录
  1. 治病必求其本《此事难知》
  2. 治病必求其本论《格致余论》
  3. 治病必分经络脏腑论《医学源流论》
  4. 治病必求其本论《古今医统大全》
  5. 治病必当求责《此事难知》
  6. 治病必求其本论《目经大成》
  7. 治病八法《中医刺灸》
  8. 治病必求于本《丹溪心法》
  9. 治病《医学真传》
  10. 治病必求于本《类经》
  11. 治病《儒门事亲》
  12. 治病必审四时用药说《证治心传》
  13. 治表热里寒、里热表寒诀《疡医大全》
  14. 治病不必分经络脏腑论《医学源流论》
  15. 治瘭疽诸方《小品方》
  16. 治病不必顾忌论《医学源流论》
  17. 治瘭疽、缓疽及发背方《集验方》
  18. 治病不可关门杀贼说《幼科铁镜》
  19. 治遍体浮肿《傅青主女科》
  20. 治病不可开门揖盗说《幼科铁镜》
  21. 治痹灸刺法《圣济总录》
  22. 治病当悉未病论《一得集》
  23. 治婢外家不孕《济阴纲目》
  24. 治病当先救急《仁斋直指方论（附补遗）》
  25. 治鼻衄方《苏沈良方》
  26. 治病端本澄源至要口诀《幼幼集成》
  27. 治鼻衄不可止欲绝者《洪氏集验方》
  28. 治病法解二《医医小草》
  29. 治鼻衄，刺蓟散。《苏沈良方》
  30. 治病法解一《医医小草》
  1. 治病必求其本《此事难知》
  2. 治病必分经络脏腑论《医学源流论》
  3. 治病必求其本论《古今医统大全》
  4. 治病必得立案《友渔斋医话》
  5. 治病必求其本论《格致余论》
  6. 治病必当求责《此事难知》
  7. 治病必求其本论《目经大成》
  8. 治病八法《中医刺灸》
  9. 治病必求于本《中医名词词典》
  10. 治病《医学真传》
  11. 治病必求于本《中医词典》
  12. 治病《儒门事亲》
  13. 治病必求于本《类经》
  14. 治病《中医词典》
  15. 治病必求于本《丹溪心法》
  16. 治表热里寒、里热表寒诀《疡医大全》
  17. 治病必审四时用药说《证治心传》
  18. 治瘭疽诸方《小品方》
  19. 治病不必分经络脏腑论《医学源流论》
  20. 治瘭疽、缓疽及发背方《集验方》
  21. 治病不必顾忌论《医学源流论》
  22. 治遍体浮肿《傅青主女科》
  23. 治病不可关门杀贼说《幼科铁镜》
  24. 治遍身无皮《达生编》
  25. 治病不可开门揖盗说《幼科铁镜》
  26. 治遍身疥癞《奇方类编》
  27. 治病当悉未病论《一得集》
  28. 治便血验方《回生集》
  29. 治病当先救急《仁斋直指方论（附补遗）》
  30. 治便毒方《奇方类编》
  31. 治病端本澄源至要口诀《幼幼集成》


形不足者温之以气、精不足者补之以味_《此事难知》_中医医论_【岐黄之术】

形不足者温之以气、精不足者补之以味

形不足者温之以气、精不足者补之以味

  • 上一页
  • 目录
  • 相关
  • 下一页

谓寒（伤形）热伤气．形气能自伤也．此云不足者皆太过也．以其太过．则自伤．自伤则不足矣．

图（图）

金匮真言云．冬．按跷四时各有病者何．盖五脏之阳气．皆伏于肾中．动有深浅随行动而病．故于四时而各异也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病必求其本
  • 当前页：形不足者温之以气、精不足者补之以味
  • 下一页：痛随利减
<<< 返回本书目录
  1. 形不足者温之以气、精不足者补之以味《此事难知》
  2. 形成人格障碍的有关因素《医学心理学》
  3. 刑杖门《辨证录》
  4. 形脉相反歌《脉诀刊误》
  5. 刑伤《急救广生集》
  6. 形气《证治准绳·幼科》
  7. 腥藤【中药大全】
  8. 形气发微论《幼科发挥》
  9. 惺惺散【方剂大全】
  10. 形气盛衰大论《针灸甲乙经》
  11. 猩猩肉《本草纲目》完整版
  12. 形气相感-胎产须知 《古今医统大全》
  13. 猩猩木【中药大全】
  14. 形气有余不足篇《形色外诊简摩》
  15. 猩猩花【中药大全】
  16. 形容望法大纲《望诊遵经》
  17. 猩猩《本草纲目》完整版
  18. 形色《冯氏锦囊秘录》
  19. 猩红热样皮疹【疾病症状】
  20. 形色《张氏医通》
  21. 猩红热样红斑【疾病大全】
  22. 形色《证治准绳·幼科》
  23. 猩红热面容【疾病症状】
  24. 形色部位指南赋《推拿抉微》
  25. 猩红热 一《赵绍琴临证验案精选》
  26. 形色脉相应总诀《医学入门》
  27. 猩红热 二《赵绍琴临证验案精选》
  28. 形色情性《景岳全书》
  29. 猩红热【疾病大全】
  30. 形神合一《中医养生学》
  1. 形不足者温之以气、精不足者补之以味《此事难知》
  2. 形不足者温之以气《中医词典》
  3. 形成人格障碍的有关因素《医学心理学》
  4. 形不足者温之以气《中医名词词典》
  5. 形度《中医词典》
  6. 形不足者，温之以气《虚损病类钩沉》
  7. 形而上与形而下《思考中医》
  8. 形《中医词典》
  9. 形肥过期经行《中医词典》
  10. 形《中医名词词典》
  11. 形肥过期经行《竹林女科证治》
  12. 邢增捷《中医词典》
  13. 形肥经少《中医词典》
  14. 邢伟《中医词典》
  15. 形肥经少《竹林女科证治》
  16. 刑杖门（一则）《辨证录》
  17. 形肥痰热经闭《竹林女科证治》
  18. 刑伤《急救广生集》
  19. 形肥痰滞经闭《中医词典》
  20. 腥臊气《中医词典》
  21. 形肥痰滞经闭《竹林女科证治》
  22. 腥臭气《中医词典》
  23. 形寒《中医词典》
  24. 腥臭气《中医名词词典》
  25. 形精《中医词典》
  26. 惺惺散《万氏秘传片玉心书》
  27. 形苦志乐《中医词典》
  28. 惺惺散《仁术便览》
  29. 形乐志苦《中医词典》
  30. 惺惺散《太平惠民和剂局方》
  31. 形脉相反歌《脉诀刊误》


痛随利减_《此事难知》_中医医论_【岐黄之术】

痛随利减

痛随利减

  • 上一页
  • 目录
  • 相关
  • 下一页

诸痛为实．痛随利减．世皆以利为下之者．非也．假令痛在表者实也．痛在里者实也．痛在血气者亦实也．在表者汗之．则痛愈．在里者下之．则痛愈．在血气者散之行之．则痛愈．岂可以利字．只作下之乎．但将利字训作通字．或训作导字．则可矣．是以诸痛为实．痛随利减．汗而通导之利也．下而通导之亦利也．散气行血．皆通导而利之也．故经曰．诸痛为实．痛随利减．又曰．通则不痛．痛则不通．此之谓也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：形不足者温之以气、精不足者补之以味
  • 当前页：痛随利减
  • 下一页：抑本
<<< 返回本书目录
  1. 痛随利减《此事难知》
  2. 痛无补法辨《叶选医衡》
  3. 痛甚【方剂主治】
  4. 痛泻要方《汤头歌诀》
  5. 痛伤胃呕《续名医类案》
  6. 痛泻要方【方剂大全】
  7. 痛如针刺痛《医宗金鉴》
  8. 痛泻要方治痛泻《三十年临证经验集》
  9. 痛如针刺歌《眼科心法要诀》
  10. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  11. 痛如针刺《银海精微》
  12. 痛性肥胖病【疾病大全】
  13. 痛如神祟《银海精微》
  14. 痛性红舌【疾病症状】
  15. 痛满吐利《伤寒说意》
  16. 痛性溃疡和渗出恶臭的黄绿色脓液【疾病症状】
  17. 痛经丸【方剂大全】
  18. 痛性脸抽搐【疾病症状】
  19. 痛经散【方剂大全】
  20. 痛性青紫综合征【疾病大全】
  21. 痛经论《女科折衷纂要》
  22. 痛性阴茎勃起【疾病症状】
  23. 痛经琥珀散【方剂大全】
  24. 痛痒《证治准绳·幼科》
  25. 痛经宝颗粒【方剂大全】
  26. 痛引腰背【方剂主治】
  27. 痛经【方剂主治】
  28. 痛阈降低【疾病症状】
  29. 痛经【中药主治】
  30. 偷筋草【中药大全】
  1. 痛随利减《此事难知》
  2. 痛伤胃呕《续名医类案》
  3. 痛胎《中医词典》
  4. 痛伤胃呕《正体类要》
  5. 痛胎《竹林女科证治》
  6. 痛伤胃呕《正体类要》
  7. 痛无补法辨《叶选医衡》
  8. 痛如针刺痛《医宗金鉴》
  9. 痛泻要方《汤头歌诀》
  10. 痛如针刺歌《眼科心法要诀》
  11. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  12. 痛如针刺《明目至宝》
  13. 痛泻要方治痛泻《三十年临证经验集》
  14. 痛如针刺《银海精微》
  15. 痛痒《证治准绳·幼科》
  16. 痛如针刺《中医词典》
  17. 偷龙咽津《养生导引秘籍》
  18. 痛如神祟《银海精微》
  19. 偷针《中医词典》
  20. 痛如神祟《中医词典》
  21. 偷针《急救广生集》
  22. 痛满吐利《四圣悬枢》
  23. 偷针眼《中医词典》
  24. 痛满吐利《伤寒说意》
  25. 偷针眼《外科启玄》
  26. 痛疽《新修本草》
  27. 偷针眼门主论《疡医大全》
  28. 痛经秘方《华佗神方》
  29. 头《经络全书》
  30. 痛经论《女科折衷纂要》
  31. 头《中医词典》


抑本_《此事难知》_中医医论_【岐黄之术】

抑本

抑本

  • 上一页
  • 目录
  • 相关
  • 下一页

假令高者抑之．非高者固当抑也．以其本下．而失之太高．故抑之而使下．若本高何抑之有．

假令下者举之．非下者固当举也．以其本高而失之大下．故举之而使高．若本下何举之有．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛随利减
  • 当前页：抑本
  • 下一页：虚实
<<< 返回本书目录
  1. 抑本《此事难知》
  2. 抑扶煎【方剂大全】
  3. 抑癌基因《生物化学与分子生物学》
  4. 抑肝散【方剂大全】
  5. 异株百里香【中药大全】
  6. 抑举辨《卫生宝鉴》
  7. 异种排异反应《临床肝移植》
  8. 抑青饼《扁鹊心书》
  9. 异种肝移植的前景《临床肝移植》
  10. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》
  11. 异种肝移植《临床肝移植》
  12. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响《动脉粥样硬化》
  13. 异治法《石室秘录》
  14. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响参考文献《动脉粥样硬化》
  15. 异症医方《胎产指南》
  16. 抑阳酒连散【方剂大全】
  17. 异症调护法《胎产指南》
  18. 抑阴扶阳《四圣悬枢》
  19. 异症《轩岐救正论》
  20. 抑阴散【方剂大全】
  21. 异证《古今医案按》
  22. 抑郁【疾病症状】
  23. 异源性ACTH【疾病症状】
  24. 抑郁性木僵【疾病症状】
  25. 异源内分泌综合征【疾病大全】
  26. 抑郁性神经症【疾病大全】
  27. 异叶青兰【中药大全】
  28. 抑郁症《地震灾后常见病多发病中医药治疗手册》
  29. 异叶米口袋【中药大全】
  30. 抑郁症【疾病症状】
  1. 抑本《此事难知》
  2. 抑癌基因《生物化学与分子生物学》
  3. 抑法《中医词典》
  4. 抑癌基因《临床生物化学》
  5. 抑肝化积汤《仁术便览》
  6. 异种排异反应《临床肝移植》
  7. 抑肝开郁汤《仁术便览》
  8. 异种肝移植的前景《临床肝移植》
  9. 抑举辨《卫生宝鉴》
  10. 异种肝移植《临床肝移植》
  11. 抑气《女科证治准绳》
  12. 异治法《石室秘录》
  13. 抑气散《医方论》
  14. 异症医方《胎产指南》
  15. 抑气养血《女科证治准绳》
  16. 异症调护法《胎产指南》
  17. 抑青饼《扁鹊心书》
  18. 异症《轩岐救正论》
  19. 抑青丸《目经大成》
  20. 异证《古今医案按》
  21. 抑青丸《医方考》
  22. 异者衰之《中医词典》
  23. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》
  24. 异者从之《中医词典》
  25. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响《动脉粥样硬化》
  26. 异远真人《中医词典》
  27. 抑阳酒调散《目经大成》
  28. 异烟肼慢灭活《医学遗传学基础》
  29. 抑阴扶阳《四圣悬枢》
  30. 异烟肼《药理学》
  31. 抑郁《医学心理学》


虚实_《此事难知》_中医医论_【岐黄之术】

虚实

虚实

  • 上一页
  • 目录
  • 相关
  • 下一页

假令水在木之分．是从后来从后来者为虚邪．虽在水为虚邪．则木本虚矣．

假令火在水之分．是从前来．从前来者为实邪．虽在火为实邪．则木本实矣．经曰．子能令母实．

假令两手脉中弦无表证．乃东方实也．是西方肺气大不足也．缘母虚所致也．当大补其脾．微补其肺．大泄其火．微泄其水．杂证诸论云．先调其气．次论诸疾况．此乃本经不足之证也．难经云．东方实．是西方虚也．又云欲泄其邪．先补其虚．此之谓也．如是之证．当以温药补脾．以气药燥剂为用．如正气已胜．当以泄火泄风之药．清高凉上．勿令入胃中．此为全治．益黄白术半夏茯苓 甘草．酒病得之．加泽泻．手足阳明二燥用益黄者．燥湿而补其气也．实泄黄也．泄火木泄青之类．羌活 防风生地黄 黄连等分．黄芩倍之．凡用药补．即用各方之生数．（理中丸）（建中汤）是也．泻即用各方之成数．（七宣丸）（七圣丸）是也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抑本
  • 当前页：虚实
  • 下一页：问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治
<<< 返回本书目录
  1. 虚实《中医诊断学》
  2. 虚实补泻《黄帝内经太素》
  3. 虚实《证治准绳·幼科》
  4. 虚实补泻论《读医随笔》
  5. 虚实《证治准绳·疡医》
  6. 虚实大要论《中藏经》
  7. 虚实《医经原旨》
  8. 虚实二脉《圆运动的古中医学》
  9. 虚实《外科大成》
  10. 虚实分治论《仁斋直指方论（附补遗）》
  11. 虚实《内经博议》
  12. 虚实腹胀《小儿药证直诀》
  13. 虚实《景岳全书》
  14. 虚实寒热说《医碥》
  15. 虚实《冯氏锦囊秘录》
  16. 虚实脉诊《黄帝内经太素》
  17. 虚实《此事难知》
  18. 虚实篇《经络全书》
  19. 虚伤风治验《一得集》
  20. 虚实篇《景岳全书》
  21. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  22. 虚实所生《黄帝内经太素》
  23. 虚弱夜起《扁鹊神应针灸玉龙经》
  24. 虚实微散诸脉歌《医宗金鉴》
  25. 虚弱【方剂主治】
  26. 虚实症治法《外科大成》
  27. 虚人有病易昏愦《医门补要》
  28. 虚实之反者病《类经》
  29. 虚人外症当补《医门补要》
  30. 虚实之脉《疡科纲要》
  1. 虚实《此事难知》
  2. 虚实《内经博议》
  3. 虚实《中医诊断学》
  4. 虚实《外科大成》
  5. 虚实补泻《黄帝内经太素》
  6. 虚实《医经原旨》
  7. 虚实补泻论《读医随笔》
  8. 虚实《证治准绳·疡医》
  9. 虚实错杂证《中医词典》
  10. 虚实《证治准绳·幼科》
  11. 虚实大要论《中藏经》
  12. 虚实《冯氏锦囊秘录》
  13. 虚实二脉《圆运动的古中医学》
  14. 虚实《中医词典》
  15. 虚实分治论《仁斋直指方论（附补遗）》
  16. 虚实《景岳全书》
  17. 虚实腹胀《小儿药证直诀》
  18. 虚实《中医名词词典》
  19. 虚实更作《中医词典》
  20. 虚伤风治验《一得集》
  21. 虚实寒热说《医碥》
  22. 虚疝《明医指掌》
  23. 虚实脉诊《黄帝内经太素》
  24. 虚疝《中医词典》
  25. 虚实篇《景岳全书》
  26. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  27. 虚实篇《经络全书》
  28. 虚弱夜起《扁鹊神应针灸玉龙经》
  29. 虚实摄手指诀二十七法《针灸神书》
  30. 虚弱血崩《中医词典》
  31. 虚实所生《黄帝内经太素》


问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治_《此事难知》_中医医论_【岐黄之术】

问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治

问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰

山芋门冬益金之气．金气胜则木自平．凝水石牙硝火中添水．使变为湿热也．湿热者．季夏之令也．非土而何．故用朱砂以坠火下行．是巳将退与子权行湿令也．是以弦得除而土自旺也．秋喘加人参与丹砂等．夏则不加养气者．加沉香．欲发汗者．临卧先服白粥一杯后药之则汗也．寒热神少振摇．小便淋或多或少．大便走完谷不化．口干舌缩．唇吻有疮．心下痞．大渴引饮．恶干喜湿．目花四肢无力．怠惰嗜卧．食不入．皮肤燥涩．面色黧黑．肌肉销铄．胸腹中急．额上汗出．此法泄火益湿补气．脉弦浮沉同治．气不化小便不利．湿润肌滑．热蒸阴少气不化．气走小便自利．燥肌燥涩为迫津液不能停．（离朱丹）主之．弦数者．阳陷于内．从外而之内也．弦则带数．甲终于甲也．紧则带洪．壬终于丙也．若弦虚则无火．细则无水．此二脉从内之外也．不宜（离朱丹）．

图（图）

泄泻壬血 土（火令逆行而土虚土虚则长夏不至．难经曰．虚则补其母．经曰资其化源木（并火之势．克脾侮金．当金中泻火） 侮所不胜（弦欺） 金补土是也．（右寸显弦数脉是东方 木既乘火势而来侮金．当金中实乃乘子势也．既泻其 泻火．退则木无所主而自退 火木自虚矣．以寒药泻 也．是实则泻其子． 火是补北方水也） 水

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚实
  • 当前页：问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治
  • 下一页：六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之
<<< 返回本书目录
  1. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  2. 问脉沉因温补转剧《诊宗三昧》
  3. 问两感邪从何道而入《此事难知》
  4. 问难《医述》
  5. 问荆【中药大全】
  6. 问内经脉有阴阳说《诊宗三昧》
  7. 问寒病服热药《此事难知》
  8. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  9. 问高章纲卑损诸脉《诊宗三昧》
  10. 问情论《脉诀汇辨》
  11. 问反关脉《诊宗三昧》
  12. 问人迎气口脉《诊宗三昧》
  13. 问法解《素灵微蕴》
  14. 问三才所同者于人身何以见之《医旨绪余》
  15. 问法《形色外诊简摩》
  16. 问三焦命门脉《诊宗三昧》
  17. 问痘七条《四圣悬枢》
  18. 问三焦有几《此事难知》
  19. 问答《伤寒恒论》
  20. 问三焦有几（血海异同）《此事难知》
  21. 问从脉不从证从证不从脉《诊宗三昧》
  22. 问伤寒桂枝汤用桂枝说《医旨绪余》
  23. 问初诊久按不同说《诊宗三昧》
  24. 问神门脉《诊宗三昧》
  25. 问冲阳太溪脉《诊宗三昧》
  26. 问十二经脏腑命名之义《医旨绪余》
  27. 问察原委《中西汇通医经精义》
  28. 问十二支土多十二经火多之义《医旨绪余》
  29. 问病同脉异病异治同《诊宗三昧》
  30. 问手心主《医旨绪余》
  1. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  2. 问两感邪从何道而入《此事难知》
  3. 问脉沉因温补转剧《诊宗三昧》
  4. 问口渴《中医词典》
  5. 问难《医述》
  6. 问精神以察盛衰虚实《医学摘粹》
  7. 问内经脉有阴阳说《诊宗三昧》
  8. 问荆《证类本草》
  9. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  10. 问汗液及血《医碥》
  11. 问七情《医碥》
  12. 问汗《中医词典》
  13. 问起病《中医词典》
  14. 问寒热《医碥》
  15. 问情论《脉诀汇辨》
  16. 问寒热《中医词典》
  17. 问人迎气口脉《诊宗三昧》
  18. 问寒病服热药《此事难知》
  19. 问三才所同者于人身何以见之《医旨绪余》
  20. 问高章纲卑损诸脉《诊宗三昧》
  21. 问三焦命门脉《诊宗三昧》
  22. 问妇女《中医词典》
  23. 问三焦有几《此事难知》
  24. 问反关脉《诊宗三昧》
  25. 问三焦有几（血海异同）《此事难知》
  26. 问法解《素灵微蕴》
  27. 问伤寒桂枝汤用桂枝说《医旨绪余》
  28. 问法《形色外诊简摩》
  29. 问神门脉《诊宗三昧》
  30. 问二便《医碥》
  31. 问十二经脏腑命名之义《医旨绪余》


六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之_《此事难知》_中医医论_【岐黄之术】

六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之

六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰．病有标本．病为本令为标．用寒则顺时而失本．用热则从本而逆时．故不从标本而从乎中治．中治者用温也．然则温不能救大寒之病．用姜附则不可．若用姜附．似非温治之．不然衰其大半乃止．脉反四至余病便天令治之足矣．虽用姜附．是亦中治也．非温而何．经曰．用热远热．虽用之不当．然胜主可化亦其理也．

图（图）

东南二方用麻黄．谓开腠理发汗也．西北二方用桂枝．谓闭腠理止汗也．图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治
  • 当前页：六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之
  • 下一页：素问咳论一十一证各随脏腑汤液之图
<<< 返回本书目录
  1. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  2. 六月瓜【中药大全】
  3. 六元政纪大论篇《冯氏锦囊秘录》
  4. 六月寒【中药大全】
  5. 六元正纪大论篇《疡医大全》
  6. 六月合【中药大全】
  7. 六元正纪大论篇《黄帝内经·素问》
  8. 六月青【中药大全】
  9. 六元正纪大论《素问悬解》
  10. 六月雪【中药大全】
  11. 六元正纪《医学读书记》
  12. 六月雪叶【中药大全】
  13. 六郁章《医学妙谛》
  14. 六脏六腑纳甲诗《医学实在易》
  15. 六郁丸【方剂大全】
  16. 六珍汤【方剂大全】
  17. 六郁汤【方剂大全】
  18. 六真膏【方剂大全】
  19. 六郁《仁术便览》
  20. 六枝乌金膏【方剂大全】
  21. 六郁《金匮钩玄》
  22. 六制苍术散【方剂大全】
  23. 六郁《丹溪心法》
  24. 六轴子【中药大全】
  25. 六应丸【方剂大全】
  26. 六柱散【方剂大全】
  27. 六应散【方剂大全】
  28. 六柱饮【方剂大全】
  29. 六淫先兆《中医疾病预测》
  30. 六子丸【方剂大全】
  1. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  2. 六月《急救广生集》
  3. 六月河中诸热砂《证类本草》
  4. 六元政纪大论篇《冯氏锦囊秘录》
  5. 六月胎形《女科旨要》
  6. 六元正纪大论篇《疡医大全》
  7. 六月胎形《竹林女科证治》
  8. 六元正纪大论篇《黄帝内经·素问》
  9. 六月胎证《竹林女科证治》
  10. 六元正纪大论《素问悬解》
  11. 六月养胎《竹林女科证治》
  12. 六元正纪大论《素问悬解》
  13. 六脏《中医名词词典》
  14. 六元正纪《医学读书记》
  15. 六脏《中医词典》
  16. 六元《中医词典》
  17. 六脏六腑纳甲诗《医学实在易》
  18. 六郁章《医学妙谛》
  19. 六珍丹《三因极一病证方论》
  20. 六郁《金匮钩玄》
  21. 六之灸《中医词典》
  22. 六郁《仁术便览》
  23. 六之气《中医词典》
  24. 六郁《丹溪心法》
  25. 六芝《名医别录》
  26. 六郁《中医词典》
  27. 六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）《神农本草经》
  28. 六郁《中医名词词典》
  29. 六椎《中医词典》
  30. 六淫相兼说《友渔斋医话》
  31. 六子丸（加味六子丸）《仁术便览》


素问咳论一十一证各随脏腑汤液之图_《此事难知》_中医医论_【岐黄之术】

素问咳论一十一证各随脏腑汤液之图

素问咳论一十一证各随脏腑汤液之图

  • 上一页
  • 目录
  • 相关
  • 下一页

各随脏腑汤液之图（图）

久咳不已．三焦受之．其状咳而腹满不欲食饮．此皆聚于胃关于肺．使人多涕唾．面浮肿气逆也．钱氏异功散．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之
  • 当前页：素问咳论一十一证各随脏腑汤液之图
  • 下一页：素问五脏疟证汤液之图
<<< 返回本书目录
  1. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  2. 素问六经疟候汤液之图《此事难知》
  3. 素问九针论《针灸大成》
  4. 素问六十年运气病治之纪《轩岐救正论》
  5. 素盛一条《医学实在易》
  6. 素问五脏疟证汤液之图《此事难知》
  7. 素女经四季补益方《外台秘要》
  8. 素问泻必用方补必用圆法《普济方·针灸》
  9. 素灵微蕴序《素灵微蕴》
  10. 素问摘要《医医小草》
  11. 素髎穴【头部正面穴位】
  12. 素问针灸方宜始论《古今医统大全》
  13. 诉讼狂【疾病症状】
  14. 素馨花【中药大全】
  15. 俗传儿科为纯阳辨《温病条辨》
  16. 素兴花【中药大全】
  17. 酥油【中药大全】
  18. 速成的减肥多数是将垃圾脱水《人体使用手册》
  19. 酥香鹌鹑《保健药膳》
  20. 速脉【疾病症状】
  21. 酥蜜粥《保健药膳》
  22. 速效散【方剂大全】
  23. 酥蜜膏酒《汤头歌诀》
  24. 粟《本草纲目》完整版
  25. 酥（音苏）《证类本草》
  26. 粟《本草乘雅半偈》
  27. 酥【中药大全】
  28. 粟《本草纲目》图文版
  29. 酥《本草纲目》图文版
  30. 粟疮作痒《医宗金鉴》
  1. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  2. 素衰诸方《医学实在易》
  3. 素问六经疟候汤液之图《此事难知》
  4. 素衰一条《医学实在易》
  5. 素问六十年运气病治之纪《轩岐救正论》
  6. 素衰服药诗《医学实在易》
  7. 素问五脏疟证汤液之图《此事难知》
  8. 素盛诸方《医学实在易》
  9. 素问泻必用方补必用圆法《普济方·针灸》
  10. 素盛一条《医学实在易》
  11. 素问摘要《医医小草》
  12. 素盛服药诗《医学实在易》
  13. 素问针灸方宜始论《古今医统大全》
  14. 素女经四季补益方七首《外台秘要》
  15. 速儿麻酒《饮膳正要》
  16. 素女经《古代房中术》
  17. 速效散《冯氏锦囊秘录》
  18. 素灵微蕴序《素灵微蕴》
  19. 速效误人《轩岐救正论》
  20. 素髎（一名面正）《针灸大成》
  21. 粟《本草纲目》
  22. 素髎《针灸学》
  23. 粟《本草备要》
  24. 俗言肝气病《医林改错》
  25. 粟《本草从新》
  26. 俗传儿科为纯阳辨《温病条辨》
  27. 粟《本草撮要》
  28. 酥油《本草便读》
  29. 粟《本草乘雅半偈》
  30. 酥油《饮食须知》
  31. 粟疮《中医名词词典》


素问五脏疟证汤液之图_《此事难知》_中医医论_【岐黄之术】

素问五脏疟证汤液之图

素问五脏疟证汤液之图

  • 上一页
  • 目录
  • 相关
  • 下一页

证汤液之图（图）

疟之为病以暑舍于荣卫之间得秋之风寒所伤而后发．亦有非暑感冒风寒而得之者．邪并于阳．则发热来水不能凉邪并于阴则发寒汤火不能温．并则病作．离则病止．作止故有时．在气则发早．在血则发晏．浅则日作．深则间日．或在头项或在背中．或在腰脊．虽上下远近之不同．在太阳一也．或在四肢者．风淫之所及．随所伤而作．不必尽当风府也先寒而后热者．谓之寒疟．先热而后寒者．谓之温疟二者不当治水．火当从乎中治．中治者少阳也．渴者燥胜也不渴者湿胜也．疟虽伤暑．遇秋而发．其不应也．秋病寒甚．太阳多也．冬寒不甚．阳不争也．春病则恶风．夏病则多汗．汗者皆少阳虚也．其病随四时．而作异形如此．又有得之于冬而发之于暑．邪舍于肾足少阴也．有藏之于心．内热素于肺．手太阴也至于少气烦冤手足热而呕．但热而不寒．谓之痹疟．足阳明也治之奈何．方其盛矣．勿取必毁．因其衰也．事必大昌．治法易老疟论备矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：素问咳论一十一证各随脏腑汤液之图
  • 当前页：素问五脏疟证汤液之图
  • 下一页：治当顺时
<<< 返回本书目录
  1. 素问五脏疟证汤液之图《此事难知》
  2. 素问泻必用方补必用圆法《普济方·针灸》
  3. 素问六十年运气病治之纪《轩岐救正论》
  4. 素问摘要《医医小草》
  5. 素问六经疟候汤液之图《此事难知》
  6. 素问针灸方宜始论《古今医统大全》
  7. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  8. 素馨花【中药大全】
  9. 素问九针论《针灸大成》
  10. 素兴花【中药大全】
  11. 素盛一条《医学实在易》
  12. 速成的减肥多数是将垃圾脱水《人体使用手册》
  13. 素女经四季补益方《外台秘要》
  14. 速脉【疾病症状】
  15. 素灵微蕴序《素灵微蕴》
  16. 速效散【方剂大全】
  17. 素髎穴【头部正面穴位】
  18. 粟《本草纲目》完整版
  19. 诉讼狂【疾病症状】
  20. 粟《本草乘雅半偈》
  21. 俗传儿科为纯阳辨《温病条辨》
  22. 粟《本草纲目》图文版
  23. 酥油【中药大全】
  24. 粟疮作痒《医宗金鉴》
  25. 酥香鹌鹑《保健药膳》
  26. 粟泔汁《本草纲目》完整版
  27. 酥蜜粥《保健药膳》
  28. 粟糠【中药大全】
  29. 酥蜜膏酒《汤头歌诀》
  30. 粟壳《本草易读》
  1. 素问五脏疟证汤液之图《此事难知》
  2. 素问六十年运气病治之纪《轩岐救正论》
  3. 素问泻必用方补必用圆法《普济方·针灸》
  4. 素问六经疟候汤液之图《此事难知》
  5. 素问摘要《医医小草》
  6. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  7. 素问针灸方宜始论《古今医统大全》
  8. 素衰诸方《医学实在易》
  9. 速儿麻酒《饮膳正要》
  10. 素衰一条《医学实在易》
  11. 速效散《冯氏锦囊秘录》
  12. 素衰服药诗《医学实在易》
  13. 速效误人《轩岐救正论》
  14. 素盛诸方《医学实在易》
  15. 粟《本草纲目》
  16. 素盛一条《医学实在易》
  17. 粟《本草备要》
  18. 素盛服药诗《医学实在易》
  19. 粟《本草从新》
  20. 素女经四季补益方七首《外台秘要》
  21. 粟《本草撮要》
  22. 素女经《古代房中术》
  23. 粟《本草乘雅半偈》
  24. 素灵微蕴序《素灵微蕴》
  25. 粟疮《中医名词词典》
  26. 素髎（一名面正）《针灸大成》
  27. 粟疮作痒《医宗金鉴》
  28. 素髎《针灸学》
  29. 粟疮作痒《外科心法要诀》
  30. 俗言肝气病《医林改错》
  31. 粟房风《重楼玉钥》


治当顺时_《此事难知》_中医医论_【岐黄之术】

治当顺时

治当顺时

  • 上一页
  • 目录
  • 相关
  • 下一页

夏天气上行．秋天气下行．治者当顺天道谓如先寒后热．

太阳阳明病．白虎加桂也．此天气上行宜用之若天气下行．则不宜泻肺．宜泻相火命门则可矣．亦有内伤冷物而作者．当先调中．后定疟形．治随应见乃得康宁．亦有久而不瘥者．当求虚实．以脉为期虚补实泻．可使却疾．此之谓也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：素问五脏疟证汤液之图
  • 当前页：治当顺时
  • 下一页：素问六经疟候汤液之图
<<< 返回本书目录
  1. 治当顺时《此事难知》
  2. 治刀箭金疮方《集验方》
  3. 治单双乳蛾神效吹药方《白喉全生集》
  4. 治盗汗《洪氏集验方》
  5. 治丹疹毒肿诸方《小品方》
  6. 治盗汗《洪氏集验方》
  7. 治丹毒及赤白疹方《集验方》
  8. 治跌打【中药主治】
  9. 治带下滑脱《济阴纲目》
  10. 治跌打损伤方《集验方》
  11. 治带片【方剂大全】
  12. 治钉毒疮（疥癣恶疮）诸方《小品方》
  13. 治带《竹泉生女科集要》
  14. 治冬月伤寒诸方《小品方》
  15. 治代指似瘭疽诸方《小品方》
  16. 治冻死《洪氏集验方》
  17. 治大人【方剂主治】
  18. 治豆疮倒入肉《洪氏集验方》
  19. 治大便难及大小便并不通方《集验方》
  20. 治痘常用汤散歌括《冯氏锦囊秘录》
  21. 治猝中五尸灸法《圣济总录》
  22. 治痘触变歌《疡医大全》
  23. 治猝魇寐不寤灸法《圣济总录》
  24. 治痘触变歌括《冯氏锦囊秘录》
  25. 治唇病方《集验方》
  26. 治痘疮无瘢。《苏沈良方》
  27. 治春夏温热病诸方《小品方》
  28. 治痘溃烂《儿科萃精》
  29. 治疮肿伤折《太平惠民和剂局方》
  30. 治痘溃烂流血不止《儿科萃精》
  1. 治当顺时《此事难知》
  2. 治啖蛇牛肉食之欲死方 又方《金匮悬解》
  3. 治刀疮药《是斋百一选方》
  4. 治啖蛇牛肉食之欲死方《医宗金鉴》
  5. 治刀斧伤至重《是斋百一选方》
  6. 治啖蛇牛肉食之欲死方《金匮悬解》
  7. 治刀箭金疮方《集验方》
  8. 治单双乳蛾神效吹药方《白喉全生集》
  9. 治刀口疮《奇方类编》
  10. 治单腹胀鼓血气等痛二百三十七法《针灸神书》
  11. 治刀刃伤《是斋百一选方》
  12. 治丹疹毒肿诸方《小品方》
  13. 治刀伤斧斫《是斋百一选方》
  14. 治丹毒及赤白疹方《集验方》
  15. 治倒睫拳毛《儒门事亲》
  16. 治带下有先攻后补之法《女科经纶》
  17. 治盗汗《洪氏集验方》
  18. 治带下用药之法《女科经纶》
  19. 治盗汗《洪氏集验方》
  20. 治带下以壮脾胃升阳气为主《女科经纶》
  21. 治盗汗《回生集》
  22. 治带下同治湿之法《女科经纶》
  23. 治盗汗《是斋百一选方》
  24. 治带下属卫胃俱虚以固卫浓脾为主《女科经纶》
  25. 治盗汗法《急救广生集》
  26. 治带下滑脱《济阴纲目》
  27. 治盗汗方《奇方类编》
  28. 治带下分诸因有虚实之法《女科经纶》
  29. 治盗汗方《回生集》
  30. 治带下分寒热用药之法《女科经纶》
  31. 治盗汗方《是斋百一选方》


素问六经疟候汤液之图_《此事难知》_中医医论_【岐黄之术】

素问六经疟候汤液之图

素问六经疟候汤液之图

  • 上一页
  • 目录
  • 相关
  • 下一页

候汤液之图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治当顺时
  • 当前页：素问六经疟候汤液之图
  • 下一页：问素问难经铜人经络所病各异者如用针当从何法
<<< 返回本书目录
  1. 素问六经疟候汤液之图《此事难知》
  2. 素问六十年运气病治之纪《轩岐救正论》
  3. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  4. 素问五脏疟证汤液之图《此事难知》
  5. 素问九针论《针灸大成》
  6. 素问泻必用方补必用圆法《普济方·针灸》
  7. 素盛一条《医学实在易》
  8. 素问摘要《医医小草》
  9. 素女经四季补益方《外台秘要》
  10. 素问针灸方宜始论《古今医统大全》
  11. 素灵微蕴序《素灵微蕴》
  12. 素馨花【中药大全】
  13. 素髎穴【头部正面穴位】
  14. 素兴花【中药大全】
  15. 诉讼狂【疾病症状】
  16. 速成的减肥多数是将垃圾脱水《人体使用手册》
  17. 俗传儿科为纯阳辨《温病条辨》
  18. 速脉【疾病症状】
  19. 酥油【中药大全】
  20. 速效散【方剂大全】
  21. 酥香鹌鹑《保健药膳》
  22. 粟《本草纲目》完整版
  23. 酥蜜粥《保健药膳》
  24. 粟《本草乘雅半偈》
  25. 酥蜜膏酒《汤头歌诀》
  26. 粟《本草纲目》图文版
  27. 酥（音苏）《证类本草》
  28. 粟疮作痒《医宗金鉴》
  29. 酥【中药大全】
  30. 粟泔汁《本草纲目》完整版
  1. 素问六经疟候汤液之图《此事难知》
  2. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  3. 素问六十年运气病治之纪《轩岐救正论》
  4. 素衰诸方《医学实在易》
  5. 素问五脏疟证汤液之图《此事难知》
  6. 素衰一条《医学实在易》
  7. 素问泻必用方补必用圆法《普济方·针灸》
  8. 素衰服药诗《医学实在易》
  9. 素问摘要《医医小草》
  10. 素盛诸方《医学实在易》
  11. 素问针灸方宜始论《古今医统大全》
  12. 素盛一条《医学实在易》
  13. 速儿麻酒《饮膳正要》
  14. 素盛服药诗《医学实在易》
  15. 速效散《冯氏锦囊秘录》
  16. 素女经四季补益方七首《外台秘要》
  17. 速效误人《轩岐救正论》
  18. 素女经《古代房中术》
  19. 粟《本草纲目》
  20. 素灵微蕴序《素灵微蕴》
  21. 粟《本草备要》
  22. 素髎（一名面正）《针灸大成》
  23. 粟《本草从新》
  24. 素髎《针灸学》
  25. 粟《本草撮要》
  26. 俗言肝气病《医林改错》
  27. 粟《本草乘雅半偈》
  28. 俗传儿科为纯阳辨《温病条辨》
  29. 粟疮《中医名词词典》
  30. 酥油《本草便读》
  31. 粟疮作痒《医宗金鉴》


问素问难经铜人经络所病各异者如用针当从何法_《此事难知》_中医医论_【岐黄之术】

问素问难经铜人经络所病各异者如用针当从何法

问素问难经铜人经络所病各异者如用针当从何法

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰．素问者．从天之六气言也难经者．从地之血脉言也．铜人者．从经言人也从天而言先气而后血从地而言．亦先气而后血从天而言在天地之间从地之病而言．即地中之气病．故血从而病也．从天而言．先是动后所生从地而言．亦先是动而所生之病后也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：素问六经疟候汤液之图
  • 当前页：问素问难经铜人经络所病各异者如用针当从何法
  • 下一页：问寒病服热药
<<< 返回本书目录
  1. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  2. 问题特【中药大全】
  3. 问手心主《医旨绪余》
  4. 问温五条《四圣悬枢》
  5. 问十二支土多十二经火多之义《医旨绪余》
  6. 问五行金木水火土之义《医旨绪余》
  7. 问十二经脏腑命名之义《医旨绪余》
  8. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  9. 问神门脉《诊宗三昧》
  10. 问心包络何以不得为藏《医旨绪余》
  11. 问伤寒桂枝汤用桂枝说《医旨绪余》
  12. 问养生《苏沈良方》
  13. 问三焦有几（血海异同）《此事难知》
  14. 问疫五条《四圣悬枢》
  15. 问三焦有几《此事难知》
  16. 问因察症正名总论《伤寒括要》
  17. 问三焦命门脉《诊宗三昧》
  18. 问因论《侣山堂类辩》
  19. 问三才所同者于人身何以见之《医旨绪余》
  20. 问脏腑有几《此事难知》
  21. 问人迎气口脉《诊宗三昧》
  22. 问针入几分留几呼《重楼玉钥》
  23. 问情论《脉诀汇辨》
  24. 问诊《脉诀汇辨》
  25. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  26. 问诊《诊家正眼》
  27. 问内经脉有阴阳说《诊宗三昧》
  28. 问诊《中医诊断学》
  29. 问难《医述》
  30. 问诊（采集病史）《物理诊断学》
  1. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  2. 问睡眠《中医词典》
  3. 问题及展望《中国幽门螺杆菌研究》
  4. 问手心主《医旨绪余》
  5. 问头身《中医词典》
  6. 问视五入以察病情《医学摘粹》
  7. 问头身《医碥》
  8. 问十二支土多十二经火多之义《医旨绪余》
  9. 问温五条《四圣悬枢》
  10. 问十二经脏腑命名之义《医旨绪余》
  11. 问五行金木水火土之义《医旨绪余》
  12. 问神门脉《诊宗三昧》
  13. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  14. 问伤寒桂枝汤用桂枝说《医旨绪余》
  15. 问现在症状《中医诊断学》
  16. 问三焦有几（血海异同）《此事难知》
  17. 问小儿《中医词典》
  18. 问三焦有几《此事难知》
  19. 问心包络何以不得为藏《医旨绪余》
  20. 问三焦命门脉《诊宗三昧》
  21. 问胸腹《中医词典》
  22. 问三才所同者于人身何以见之《医旨绪余》
  23. 问养生《苏沈良方》
  24. 问人迎气口脉《诊宗三昧》
  25. 问一般项目《中医诊断学》
  26. 问情论《脉诀汇辨》
  27. 问疫五条《四圣悬枢》
  28. 问起病《中医词典》
  29. 问因《医门补要》
  30. 问七情《医碥》
  31. 问因察症正名总论《伤寒括要》


问寒病服热药_《此事难知》_中医医论_【岐黄之术】

问寒病服热药

问寒病服热药

  • 上一页
  • 目录
  • 相关
  • 下一页

启玄子云．热不得寒是无水也．寒不得热是无火也寒之不寒责其无水．热之不热责其无火经云．滋其化源．源既已绝药之假不能滋其真水火也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问素问难经铜人经络所病各异者如用针当从何法
  • 当前页：问寒病服热药
  • 下一页：疾有自误
<<< 返回本书目录
  1. 问寒病服热药《此事难知》
  2. 问荆【中药大全】
  3. 问高章纲卑损诸脉《诊宗三昧》
  4. 问两感邪从何道而入《此事难知》
  5. 问反关脉《诊宗三昧》
  6. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  7. 问法解《素灵微蕴》
  8. 问脉沉因温补转剧《诊宗三昧》
  9. 问法《形色外诊简摩》
  10. 问难《医述》
  11. 问痘七条《四圣悬枢》
  12. 问内经脉有阴阳说《诊宗三昧》
  13. 问答《伤寒恒论》
  14. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  15. 问从脉不从证从证不从脉《诊宗三昧》
  16. 问情论《脉诀汇辨》
  17. 问初诊久按不同说《诊宗三昧》
  18. 问人迎气口脉《诊宗三昧》
  19. 问冲阳太溪脉《诊宗三昧》
  20. 问三才所同者于人身何以见之《医旨绪余》
  21. 问察原委《中西汇通医经精义》
  22. 问三焦命门脉《诊宗三昧》
  23. 问病同脉异病异治同《诊宗三昧》
  24. 问三焦有几《此事难知》
  25. 问病论《仁斋直指方论（附补遗）》
  26. 问三焦有几（血海异同）《此事难知》
  27. 问辨声色法《诊宗三昧》
  28. 问伤寒桂枝汤用桂枝说《医旨绪余》
  29. 稳婆《景岳全书》
  30. 问神门脉《诊宗三昧》
  1. 问寒病服热药《此事难知》
  2. 问高章纲卑损诸脉《诊宗三昧》
  3. 问寒热《中医词典》
  4. 问妇女《中医词典》
  5. 问寒热《医碥》
  6. 问反关脉《诊宗三昧》
  7. 问汗《中医词典》
  8. 问法解《素灵微蕴》
  9. 问汗液及血《医碥》
  10. 问法《形色外诊简摩》
  11. 问荆《证类本草》
  12. 问二便《医碥》
  13. 问精神以察盛衰虚实《医学摘粹》
  14. 问二便《中医词典》
  15. 问口渴《中医词典》
  16. 问耳目《中医词典》
  17. 问两感邪从何道而入《此事难知》
  18. 问痘七条《四圣悬枢》
  19. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  20. 问大小便以辨寒热虚实《医学摘粹》
  21. 问脉沉因温补转剧《诊宗三昧》
  22. 问答《伤寒恒论》
  23. 问难《医述》
  24. 问从脉不从证从证不从脉《诊宗三昧》
  25. 问内经脉有阴阳说《诊宗三昧》
  26. 问初诊久按不同说《诊宗三昧》
  27. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  28. 问冲阳太溪脉《诊宗三昧》
  29. 问七情《医碥》
  30. 问察原委《中西汇通医经精义》
  31. 问起病《中医词典》


疾有自误_《此事难知》_中医医论_【岐黄之术】

疾有自误

疾有自误

  • 上一页
  • 目录
  • 相关
  • 下一页

或始不早治．日数久淹．或困乃求医．法不及用．病势已盈．岂为天命．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问寒病服热药
  • 当前页：疾有自误
  • 下一页：病有变怪
<<< 返回本书目录
  1. 疾有自误《此事难知》
  2. 棘阿米巴性巩膜炎【疾病大全】
  3. 疾门《幼科推拿秘书》
  4. 棘阿米巴性角膜炎【疾病大全】
  5. 疾脉（阳）《诊家正眼》
  6. 棘刺花《证类本草》
  7. 疾脉（阳）《脉诀汇辨》
  8. 棘刺花【中药大全】
  9. 疾脉【疾病症状】
  10. 棘刺散【方剂大全】
  11. 疾脉《脉理求真》
  12. 棘刺丸【方剂大全】
  13. 疾褐丸《苏沈良方》
  14. 棘豆根【中药大全】
  15. 疾病预测预报《家庭医学百科-家庭护理篇》
  16. 棘刚子丸【方剂大全】
  17. 疾病是自己创造的《人体使用手册》
  18. 棘根汤【方剂大全】
  19. 疾病时的症状、体征和社会行为异常《病理生理学》
  20. 棘根汁【方剂大全】
  21. 疾病流行的强度《流行病学》
  22. 棘钩子散【方剂大全】
  23. 疾病恐怖【疾病大全】
  24. 棘球蚴病【疾病大全】
  25. 疾病监测《流行病学》
  26. 棘上韧带损伤【疾病大全】
  27. 疾病方一十六道《温热暑疫全书》
  28. 棘突压痛【疾病症状】
  29. 疾病的转归《中医基础理论》
  30. 棘胸蛙【中药大全】
  1. 疾有自误《此事难知》
  2. 疾医《中医词典》
  3. 棘刺花《千金翼方》
  4. 疾医《中医名词词典》
  5. 棘刺花《本草经集注》
  6. 疾徐补泻《中医名词词典》
  7. 棘刺花《新修本草》
  8. 疾心《中医词典》
  9. 棘刺花《证类本草》
  10. 疾门《幼科推拿秘书》
  11. 棘刺花《名医别录》
  12. 疾脉（阳）《诊家正眼》
  13. 棘刺丸《备急千金要方》
  14. 疾脉（阳）《脉诀汇辨》
  15. 棘刺丸《备急千金要方》
  16. 疾脉《脉理求真》
  17. 棘上韧带损伤《中医伤科按摩学》
  18. 疾脉《中医词典》
  19. 集成三合保胎丸《幼幼集成》
  20. 疾脉《中医名词词典》
  21. 集成神火歌《幼幼集成》
  22. 疾褐丸《苏沈良方》
  23. 集成神火歌《推拿抉微》
  24. 疾行《中医词典》
  25. 集成神火图《幼幼集成》
  26. 疾高而外《中医词典》
  27. 集疮候《诸病源候论》
  28. 疾高而内《中医词典》
  29. 集方《也是山人医案》
  30. 疾风《中医词典》
  31. 集方二十九道《温热暑疫全书》


病有变怪_《此事难知》_中医医论_【岐黄之术】

病有变怪

病有变怪

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景平脉法第二）

及诊得脉形证相应．因与服汤．食顷变大吐下腹痛．是为变怪．或有旧时服药．今乃作发．是亦谓之灾怪耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疾有自误
  • 当前页：病有变怪
  • 下一页：喘论（此论当以经言邪气盛则实断之．）
<<< 返回本书目录
  1. 病有变怪《此事难知》
  2. 病有标本刺有逆从《类经》
  3. 病有八不治《寿世青编》
  4. 病有标本取有逆顺《类经》
  5. 病因与疾病的联系《流行病学》
  6. 病有不必服药论《医学源流论》
  7. 病因与发病机制《动脉粥样硬化》
  8. 病有不愈不死虽愈必死论《医学源流论》
  9. 病因研究中偏倚的控制《流行病学》
  10. 病有感伤中《明医杂着》
  11. 病因研究中的偏倚《流行病学》
  12. 病有鬼神论《医学源流论》
  13. 病因研究方法《预防医学》
  14. 病有七失不可治《寿世青编》
  15. 病因研究的方法《流行病学》
  16. 病有三因受病主治不同论《外科选要》
  17. 病因学概论《病理生理学》
  18. 病有三因受病主治不同论《外科正宗》
  19. 病因推导《预防医学》
  20. 病有十不治《冯氏锦囊秘录》
  21. 病因推导《流行病学》
  22. 病有十不治《养生秘旨》
  23. 病因探索《预防医学》
  24. 病有十失《寿世青编》
  25. 病因及其推断《流行病学》
  26. 病有新故辩《侣山堂类辩》
  27. 病因和机理《神经精神疾病诊断学》
  28. 病有血分有水分何以别之《女科百问》
  29. 病因和机理《神经精神疾病诊断学》
  30. 病有一臂痛有两臂俱痛《女科百问》
  1. 病有变怪《此事难知》
  2. 病有八不治《寿世青编》
  3. 病有标本刺有逆从《类经》
  4. 病音《中医词典》
  5. 病有标本取有逆顺《类经》
  6. 病因诊断《外科学总论》
  7. 病有不必服药论《医学源流论》
  8. 病因诊断《心脏病学》
  9. 病有不宜汗者《医法圆通》
  10. 病因诊断《预防医学》
  11. 病有不宜吐者《医法圆通》
  12. 病因与疾病的联系《流行病学》
  13. 病有不宜下者《医法圆通》
  14. 病因与分类《骨科学》
  15. 病有不愈不死虽愈必死论《医学源流论》
  16. 病因与分类《外科学总论》
  17. 病有感伤中《明医杂着》
  18. 病因与发病机制《动脉粥样硬化》
  19. 病有鬼神论《医学源流论》
  20. 病因与病理《普通外科学》
  21. 病有七失不可治《寿世青编》
  22. 病因研究中偏倚的控制《流行病学》
  23. 病有三因受病主治不同论《外科正宗》
  24. 病因研究中的偏倚《流行病学》
  25. 病有三因受病主治不同论《外科选要》
  26. 病因研究方法《预防医学》
  27. 病有十不治《养生秘旨》
  28. 病因研究的方法《流行病学》
  29. 病有十不治《冯氏锦囊秘录》
  30. 病因学和诊断学《中国医学通史》
  31. 病有十失《寿世青编》


喘论（此论当以经言邪气盛则实断之．）_《此事难知》_中医医论_【岐黄之术】

喘论（此论当以经言邪气盛则实断之．）
在线购买《此事难知》正版书籍

喘论（此论当以经言邪气盛则实断之．）

  • 上一页
  • 目录
  • 相关
  • 下一页

华佗云．盛而为喘．减而为枯．故活人亦云．发喘者．气有余也．凡看文本．须得会得本意．盛而为喘者．非肺气盛也．喘为肺气有余者．亦非气有余也气盛当认作气衰有余当认作不足．肺气果盛又为有余则当清肃下行而不喘以其火入于肺衰与不足而为喘焉．故言盛者．非言肺气盛也言肺中之火盛也．言有余者．非言肺气有余也．言肺中之火有余也．故泻肺以苦寒之剂．非泻肺也．泻肺中之火实．补肺气也．用者不可不知．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病有变怪
  • 当前页：喘论（此论当以经言邪气盛则实断之．）
  • 下一页：桔梗枳壳汤
<<< 返回本书目录
  1. 喘论（此论当以经言邪气盛则实断之．）《此事难知》
  2. 喘论（附 马脾风）《婴童类萃》
  3. 喘论《医贯》
  4. 喘脉证治《三因极一病证方论》
  5. 喘论《古今医彻》
  6. 喘满《女科证治准绳》
  7. 喘咳上气《幼幼新书》
  8. 喘满《证治准绳·女科》
  9. 喘咳【方剂主治】
  10. 喘门《辨证录》
  11. 喘咳【中药主治】
  12. 喘门《张氏医通》
  13. 喘咳《医宗金鉴》
  14. 喘逆《本草纲目》完整版
  15. 喘解《儿科萃精》
  16. 喘逆《凌临灵方》
  17. 喘急有虚有实《医学传心录》
  18. 喘逆《伤寒大白》
  19. 喘急汤【方剂大全】
  20. 喘逆《续名医类案》
  21. 喘急死证《杂病心法要诀》
  22. 喘气汤【方剂大全】
  23. 喘急门《幼科切要》
  24. 喘嗽《脉症治方》
  25. 喘急脉论《三指禅》
  26. 喘嗽《伤寒标本心法类萃》
  27. 喘急论《胎产心法》
  28. 喘嗽【方剂主治】
  29. 喘急论《妇科秘书》
  30. 喘嗽论外方《妇人规》
  1. 喘论（此论当以经言邪气盛则实断之．）《此事难知》
  2. 喘论《古今医彻》
  3. 喘论（附 马脾风）《婴童类萃》
  4. 喘论《医贯》
  5. 喘脉案《类证治裁》
  6. 喘咳上气《幼幼新书》
  7. 喘脉证治《三因极一病证方论》
  8. 喘咳《证治准绳·疡医》
  9. 喘满《中医词典》
  10. 喘咳《医宗金鉴》
  11. 喘满《证治准绳·女科》
  12. 喘咳《正骨心法要旨》
  13. 喘满《女科证治准绳》
  14. 喘咳《中医词典》
  15. 喘门《张氏医通》
  16. 喘解《儿科萃精》
  17. 喘门（四则）《辨证录》
  18. 喘家《中医词典》
  19. 喘鸣《默克家庭诊疗手册》
  20. 喘家《中医名词词典》
  21. 喘鸣《中医名词词典》
  22. 喘急有虚有实《医学传心录》
  23. 喘鸣《中医词典》
  24. 喘急死证《杂病心法要诀》
  25. 喘逆《中医词典》
  26. 喘急死证《医宗金鉴》
  27. 喘逆《凌临灵方》
  28. 喘急秘方《华佗神方》
  29. 喘逆《续名医类案》
  30. 喘急门《幼科切要》
  31. 喘逆《伤寒大白》


桔梗枳壳汤_《此事难知》_中医医论_【岐黄之术】

桔梗枳壳汤

桔梗枳壳汤

  • 上一页
  • 目录
  • 相关
  • 下一页

活人书．言治痞当知是痞．宜先用（桔梗 枳壳汤）非用此以治心下痞也．审知错下必成痞证．是气将陷而过于胸中．故先用此．使不致于痞也．若已成痞．而用此．则失之晚矣．不惟不能消痞．胸中之气反病矣．先之一字．预早之意也．先用（枳壳汤）若不应．后以仲景痞药治之则可．若执（枳壳汤）以治痞．其害亦深矣．先之一字．不可不知也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘论（此论当以经言邪气盛则实断之．）
  • 当前页：桔梗枳壳汤
  • 下一页：寻衣撮空何脏所主
<<< 返回本书目录
  1. 桔梗枳壳汤《此事难知》
  2. 桔梗枳壳汤【方剂大全】
  3. 桔梗汁方【方剂大全】
  4. 桔连汤【方剂大全】
  5. 桔梗饮子【方剂大全】
  6. 桔柚《证类本草》
  7. 桔梗饮【方剂大全】
  8. 桔枳汤【方剂大全】
  9. 桔梗玄参汤【方剂大全】
  10. 菊《本草纲目》完整版
  11. 桔梗杏仁丸【方剂大全】
  12. 菊《本草纲目》图文版
  13. 桔梗杏仁煎【方剂大全】
  14. 菊虫汤【方剂大全】
  15. 桔梗消毒汤【方剂大全】
  16. 菊粉散【方剂大全】
  17. 桔梗香薷汤【方剂大全】
  18. 菊甘散【方剂大全】
  19. 桔梗丸【方剂大全】
  20. 菊花《本草乘雅半偈》
  21. 桔梗汤（玉函）《张氏医通》
  22. 菊花《本草崇原》
  23. 桔梗汤【方剂大全】
  24. 菊花《本草图经》
  25. 桔梗汤《汤头歌诀》
  26. 菊花《神农本草经百种录》
  27. 桔梗汤《伤寒寻源》
  28. 菊花《证类本草》
  29. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  30. 菊花【中药大全】
  1. 桔梗枳壳汤《此事难知》
  2. 桔梗枳壳汤《三因极一病证方论》
  3. 桔桂茶《茶饮保健》
  4. 桔梗饮子《妇人大全良方》
  5. 桔红姜茶《茶饮保健》
  6. 桔梗丸《仙传外科集验方》
  7. 桔连汤《回生集》
  8. 桔梗丸《备急千金要方》
  9. 桔牛茶《茶饮保健》
  10. 桔梗汤方《伤寒论》
  11. 桔前茶《茶饮保健》
  12. 桔梗汤方《医宗金鉴》
  13. 桔仙茶《茶饮保健》
  14. 桔梗汤方《医宗金鉴》
  15. 桔柚《证类本草》
  16. 桔梗汤方《伤寒杂病论》
  17. 桔枳茶《茶饮保健》
  18. 桔梗汤方《伤寒杂病论》
  19. 桔枳生姜汤《圆运动的古中医学》
  20. 桔梗汤方《伤寒杂病论》
  21. 桔紫茶《茶饮保健》
  22. 桔梗汤百十一　方见《伤寒·少阴》《金匮悬解》
  23. 菊《本草纲目》
  24. 桔梗汤（主治同上）《伤寒括要》
  25. 菊《本经逢原》
  26. 桔梗汤（玉函）《张氏医通》
  27. 菊甘茶《茶饮保健》
  28. 桔梗汤《汤头歌诀》
  29. 菊花《千金翼方》
  30. 桔梗汤《伤寒寻源》
  31. 菊花《中药炮制》


寻衣撮空何脏所主_《此事难知》_中医医论_【岐黄之术】

寻衣撮空何脏所主

寻衣撮空何脏所主

  • 上一页
  • 目录
  • 相关
  • 下一页

寻衣撮空许学士说作肝热风淫末疾．故手为之寻衣撮空此论虽然莫若断之为肺热．似为愈矣．其人必谵语妄言．经曰肺入火为谵言兼上焦有疾肺必主之手经者上焦也．二者皆当其理果何如哉．天地互为体用．此肺之体肝之用肝主诸血．血者阴物也．此静体何以自动．盖肺主诸气为气所鼓舞．故静得动．一者说肝之用．一者说肺之体．此天地互为体用．二者俱为当矣．是知肝脏血自寅至申．行阳二十五度．诸阳用事．气为肝所使．肺主气自申至寅．行阴二十五度．诸阴用事血为肺所用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗枳壳汤
  • 当前页：寻衣撮空何脏所主
  • 下一页：三法五治论
<<< 返回本书目录
  1. 寻衣撮空何脏所主《此事难知》
  2. 寻找有效的方法———依靠经典《思考中医》
  3. 寻衣撮空《证治准绳·幼科》
  4. 郇膏汤【方剂大全】
  5. 寻衣撮空《保婴撮要》
  6. 询溲便《厘正按摩要术》
  7. 寻痛丸【方剂大全】
  8. 询者中心疗法《医学心理学》
  9. 寻骨风【中药大全】
  10. 荨麻【中药大全】
  11. 寻常疣【疾病大全】
  12. 荨麻根【中药大全】
  13. 寻常性鱼鳞病【疾病大全】
  14. 荨麻疹《百病自测》
  15. 寻常性痤疮《皮肤性病学》
  16. 荨麻疹《地震灾后常见病多发病中医药治疗手册》
  17. 寻常性痤疮《家庭医学百科-医疗康复篇》
  18. 荨麻疹《小儿常见病单验方》
  19. 寻常狼疮【疾病大全】
  20. 荨麻疹《自我调养巧治病》
  21. 寻常痤疮【疾病大全】
  22. 荨麻疹【疾病大全】
  23. 寻常痤疮《百病自测》
  24. 荨麻疹【中药主治】
  25. 薰陆香《本草纲目》图文版
  26. 荨麻疹【方剂主治】
  27. 薰陆香《本草纲目》完整版
  28. 荨麻疹（Urticaria）《皮肤性病学》
  29. 薰草《本草纲目》图文版
  30. 荨麻疹（风疹块）《家庭医学百科-医疗康复篇》
  1. 寻衣撮空何脏所主《此事难知》
  2. 寻衣撮空《保婴撮要》
  3. 寻找有效的方法———依靠经典《思考中医》
  4. 寻衣撮空《证治准绳·幼科》
  5. 巡经传《中医词典》
  6. 寻穴歌《针灸易学》
  7. 巡经得度传《中医词典》
  8. 寻痛住痛散《救伤秘旨》
  9. 询溲便《厘正按摩要术》
  10. 寻痛丸《救伤秘旨》
  11. 询者中心疗法《医学心理学》
  12. 寻伤丸《救伤秘旨》
  13. 荨麻疹《皮肤性病学》
  14. 寻骨风（丝瓜络）《中药学》
  15. 荨麻疹《急诊医学》
  16. 寻骨风《中药炮制》
  17. 荨麻疹《默克家庭诊疗手册》
  18. 寻常瘴《古今医案按》
  19. 荨麻疹《百病自测》
  20. 寻常疣、俗称刺瘊《皮肤性病学》
  21. 荨麻疹《小儿常见病单验方》
  22. 寻常性痤疮《家庭医学百科-医疗康复篇》
  23. 荨麻疹《自我调养巧治病》
  24. 寻常性痤疮《皮肤性病学》
  25. 荨麻疹《地震灾后常见病多发病中医药治疗手册》
  26. 寻常渴《中医词典》
  27. 荨麻疹（风疹块）《家庭医学百科-医疗康复篇》
  28. 寻常痤疮《百病自测》
  29. 荨麻疹与血管性水肿《急诊医学》
  30. 寻《中医词典》
  31. 循《中医名词词典》


三法五治论_《此事难知》_中医医论_【岐黄之术】

三法五治论

三法五治论

  • 上一页
  • 目录
  • 相关
  • 下一页

若五治不分邪僻内作．工不能禁．夫治病之道有三法焉国中末也初治之道法当猛峻者．谓所用药势．疾利猛峻也．缘病得之新暴感之轻得之重．皆当以疾利猛峻之药．急去之．中治之道．法当宽猛相济．为病得之．非新非久．当以缓疾得中之养正去邪．相兼济而治之．养正去邪者．假令如见邪气多正气少．宜以去邪药多．正气药少．凡加减药法．如此之类．更以临时对证消息．增减用药．仍根据时令行之无忌也．更加针灸．其效甚速．末治之道．法当宽缓．宽者谓药性平善．广服无毒．惟能养血气安中．盖为病证已久．邪气潜伏至深．而正气微治．故以善药广服．养正多而邪气自去．更加以针灸．其效必速．夫疗病之道．有五治法焉．和取从折属也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寻衣撮空何脏所主
  • 当前页：三法五治论
  • 下一页：一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也
<<< 返回本书目录
  1. 三法五治论《此事难知》
  2. 三法一首(集见内经至真大论篇)《医经国小》
  3. 三耳汤《保健药膳》
  4. 三方草【中药大全】
  5. 三朵云【中药大全】
  6. 三房心【疾病大全】
  7. 三对叶丹参【中药大全】
  8. 三分丹【中药大全】
  9. 三对节（图）【中药大全】
  10. 三分三（图）【中药大全】
  11. 三豆饮子【方剂大全】
  12. 三分散【方剂大全】
  13. 三豆饮【方剂大全】
  14. 三粉擦剂【方剂大全】
  15. 三－碘甲腺原氨酸总量（TT3）《常用化验值及意义》
  16. 三峰热型【疾病症状】
  17. 三碘甲腺原氨酸（T3@@RU）《常用化验值及意义》
  18. 三复《广瘟疫论》
  19. 三点金草【中药大全】
  20. 三感之病《医学启源》
  21. 三代《古今医统大全》
  22. 三个现代医学的现象《人体使用手册》
  23. 三刺浅深五刺五脏《类经》
  24. 三股筋【中药大全】
  25. 三刺谷气《针灸素难要旨》
  26. 三关《针灸大成》
  27. 三刺《黄帝内经太素》
  28. 三关部位歌《推拿抉微》
  29. 三出叶委陵菜【中药大全】
  30. 三关观指脉法《丹台玉案》
  1. 三法五治论《此事难知》
  2. 三法《中医词典》
  3. 三法一首（集见内经至真大论篇）《医经国小》
  4. 三法《中医名词词典》
  5. 三分茶《儒门事亲》
  6. 三耳汤《保健药膳》
  7. 三分散《儒门事亲》
  8. 三豆子汤《仁术便览》
  9. 三分损益《类经图翼》
  10. 三豆饮子《三因极一病证方论》
  11. 三伏《中医名词词典》
  12. 三豆饮（加减三豆饮）《圆运动的古中医学》
  13. 三复《广瘟疫论》
  14. 三豆散《冯氏锦囊秘录》
  15. 三感之病《医学启源》
  16. 三－碘甲腺原氨酸总量《常用化验值及意义》
  17. 三固《中医词典》
  18. 三碘甲腺原氨酸（T3@@RU）《常用化验值及意义》
  19. 三痼《中医词典》
  20. 三代以前，圣君贤相，创为医药，以济死生者也。《医学入门》
  21. 三关《针灸大成》
  22. 三代《古今医统大全》
  23. 三关《气功外气疗法》
  24. 三刺浅深五刺五脏《类经》
  25. 三关《傅青主男科》
  26. 三刺谷气《针灸素难要旨》
  27. 三关《中医词典》
  28. 三刺《中医词典》
  29. 三关部位歌《圆运动的古中医学》
  30. 三刺《中医名词词典》
  31. 三关部位歌《幼幼集成》


治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也_《此事难知》_中医医论_【岐黄之术】

一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也

一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也

  • 上一页
  • 目录
  • 相关
  • 下一页

一治曰和．假令小热之病．当以凉药和之．和之不已次用取．二冶曰取为热势稍大当以寒药取之．取之不已．次用从．三治曰从．为势既甚．当以温药从之．为药气温也．味随所为．或以寒因热用．味通所用．或寒以温用．或以发汗之．不已又再折．四治曰折．为病势极甚．当以逆制之．逆制之不已．当以下夺之．下夺之不已又用属．五治曰属．为求其属以衰之．缘热深陷在骨髓间．无法可出．针药所不能及．故求其属以衰之．缘属之法．是同声相应．同气相求．经曰．陷下者衰之．夫衰热之法同前所云．火衰于戌．金衰于辰之类是也．如或又不已．当广其法而治之．譬如孙子之用兵．若在山谷则塞渊泉．在水陆则把渡口．在平川广野．当青野千里．塞渊泉者刺俞穴把渡口者夺病发时．前青野千里者．如肌羸瘦弱．宜广服大药以养正夫病有中外．治有缓急．在内者以内治法和之．

气微不和．以调气法调之．

在外者．以外治法和之．

其次大者．以平气法平之．

盛甚不已则夺其气．令其衰也．故经曰．调气之方．必别阴阳．定其中外．各守其乡．内者内治． 外者外治．微者调治．其次平治． 盛者夺之． 汗者下之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三法五治论
  • 当前页：一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也
  • 下一页：面部形色之图
<<< 返回本书目录
  1. 治膈噎诸方《集验方》
  2. 治哽误吞物诸方《小品方》
  3. 治干癣《洪氏集验方》
  4. 治宫冷不孕《济阴纲目》
  5. 治感风不能语【方剂大全】
  6. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  7. 治肝肾不足【方剂主治】
  8. 治骨蒸灸法《圣济总录》
  9. 治肝补脾论《吴医汇讲》
  10. 治骨蒸劳瘵《济阴纲目》
  11. 治蝮尿生疮诸方《小品方》
  12. 治痼冷（附消渴）《太平惠民和剂局方》
  13. 治腹中瘀血《济阴纲目》
  14. 治鬼魅邪魅方《集验方》
  15. 治腹中气块《苏沈良方》
  16. 治鬼魅诸邪病灸刺法《圣济总录》
  17. 治腹疼、寒疝诸方《集验方》
  18. 治过期不止《济阴纲目》
  19. 治附骨疽与贼风相似诸方《小品方》
  20. 治寒门《医学入门》
  21. 治妇人诸疾灸刺法《圣济总录》
  22. 治寒热法《医学纲目》
  23. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  24. 治寒热灸法《圣济总录》
  25. 治妇人阴脱及阴疮、阴痒方《集验方》
  26. 治寒热诸疟方《肘后备急方》
  27. 治妇人伤于丈夫及交接出血方《集验方》
  28. 治寒食散发动诸方《小品方》
  29. 治妇人乳痈方《集验方》
  30. 治横产方《集验方》
  1. 治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  2. 治膈噎诸方《集验方》
  3. 治各种癣疮方《奇方类编》
  4. 治膈气《是斋百一选方》
  5. 治哽误吞物诸方《小品方》
  6. 治咯血《是斋百一选方》
  7. 治鲠《是斋百一选方》
  8. 治干血痨仙方《奇方类编》
  9. 治宫冷不孕《济阴纲目》
  10. 治干血痨《奇方类编》
  11. 治狗癞《奇方类编》
  12. 治干癣《洪氏集验方》
  13. 治狗咬《是斋百一选方》
  14. 治干湿痈，并脓窠疮、黄水疮作痒作痛者《奇方类编》
  15. 治谷道前后所生痈《是斋百一选方》
  16. 治干疥肿痒方（俗名一扫把）《回生集》
  17. 治骨鲠《是斋百一选方》
  18. 治干霍乱神方《冯氏锦囊秘录》
  19. 治骨鲠《是斋百一选方》
  20. 治干霍乱腹痛《奇方类编》
  21. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  22. 治疳泻方《小儿卫生总微论方》
  23. 治骨鲠厌胜法《是斋百一选方》
  24. 治疳苦楝丸《是斋百一选方》
  25. 治骨折《是斋百一选方》
  26. 治疳疮久不愈者《儒门事亲》
  27. 治骨蒸灸法《圣济总录》
  28. 治疳疮《儒门事亲》
  29. 治骨蒸劳瘵《济阴纲目》
  30. 治肝补脾论《吴医汇讲》
  31. 治蛊毒痢方《小儿卫生总微论方》


面部形色之图_《此事难知》_中医医论_【岐黄之术】

面部形色之图

面部形色之图

  • 上一页
  • 目录
  • 相关
  • 下一页

察色分位 坤胃（遗散至肾死） 兑肺 干大肠（遗散至肝死） 额 离心 坎肾颐 精明 五色 巽胆（遗散至脾死） 震肝 艮小肠（遗散至肺死）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也
  • 当前页：面部形色之图
  • 下一页：天元图
<<< 返回本书目录
  1. 面部形色之图《此事难知》
  2. 面部血管纤维瘤【疾病症状】
  3. 面部形色赋《幼幼集成》
  4. 面部一侧出汗另一侧却无汗【疾病症状】
  5. 面部五位歌《针灸大成》
  6. 面部脏腑肢节分位图说篇《形色外诊简摩》
  7. 面部五色吉凶杂述篇《形色外诊简摩》
  8. 面部长痘【疾病症状】
  9. 面部望色辨证门主论《疡医大全》
  10. 面部证治（计十六证）《外科证治全书》
  11. 面部脱皮【疾病症状】
  12. 面部总图《婴童类萃》
  13. 面部粟粒性狼疮【疾病大全】
  14. 面侧部深区《人体解剖学》
  15. 面部水肿【疾病症状】
  16. 面赤【方剂主治】
  17. 面部闪电疼痛【疾病症状】
  18. 面赤色《伤寒大白》
  19. 面部肉芽肿【疾病大全】
  20. 面疮《外科理例》
  21. 面部浅层与腮腺区《人体解剖学》
  22. 面第二行左右十穴《针灸资生经》
  23. 面部气色举症《丹台玉案》
  24. 面第三行左右十穴《针灸资生经》
  25. 面部七图《婴童类萃》
  26. 面第四行左右十穴《针灸资生经》
  27. 面部偏侧萎缩【疾病大全】
  28. 面发毒《医宗金鉴》
  29. 面部皮肤皱纹增多【疾病症状】
  30. 面凡二十九穴《针灸甲乙经》
  1. 面部形色之图《此事难知》
  2. 面部形色赋《幼幼集成》
  3. 面部杂病证《古今医统大全》
  4. 面部先见报痘八卦方位图说《疡医大全》
  5. 面部脏腑肢节分位图说篇《形色外诊简摩》
  6. 面部五脏部位《儿科萃精》
  7. 面部证《专治麻痧初编》
  8. 面部五位歌《针灸大成》
  9. 面部证治（计十六证）《外科证治全书》
  10. 面部五色吉凶杂述篇《形色外诊简摩》
  11. 面部中行六穴《针灸大全》
  12. 面部位见证歌《古今医统大全》
  13. 面部总图《婴童类萃》
  14. 面部望色辨证门主论《疡医大全》
  15. 面侧部深区《人体解剖学》
  16. 面部四行左右十穴《针灸大全》
  17. 面尘《中医名词词典》
  18. 面部神情《百病自测》
  19. 面尘《中医词典》
  20. 面部色泽《百病自测》
  21. 面赤《中医词典》
  22. 面部三行左右十穴《针灸大全》
  23. 面赤《医学纲目》
  24. 面部容貌《百病自测》
  25. 面赤《医学纲目》
  26. 面部浅层和腮腺肌区的解剖步骤与方法《人体解剖学》
  27. 面赤《医述》
  28. 面部浅层的静脉《人体解剖学》
  29. 面赤色《伤寒大白》
  30. 面部浅层的动脉《人体解剖学》
  31. 面赤沭如朱面，赤如瘀，面白如纸，面黑如煤，面青如枯草。《医法圆通》


天元图_《此事难知》_中医医论_【岐黄之术】

天元图

天元图

  • 上一页
  • 目录
  • 相关
  • 下一页

七十四难曰．从其首系其数．

间象 在表 五化叠元 以应望闻

肝 青（大敦水井）臊（白泉水合）酸（中封金经）呼（大冲土俞）泣（行间水荥）

心 赤（少府火荣）焦（少冲木井）苦（少海水合）言（灵道金经）汗（神门土俞）

脾 黄（太白土俞）香（大都火荣）甘（隐白水井）歌（阴陵泉水合）涎（商丘金经）

肺 白（经渠金经）腥（大渊土俞）辛（鱼际火荣）哭（少商水井）涕（天泽水合）

肾 黑（阴谷水合）腐（复溜金经）咸（太溪土俞）呻（然谷火荣）液（涌泉水井）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面部形色之图
  • 当前页：天元图
  • 下一页：地元图
<<< 返回本书目录
  1. 天元图《此事难知》
  2. 天元五运经天(一首)《医经国小》
  3. 天元图《此事难知》
  4. 天元玉册《古今医统大全》
  5. 天元太乙歌《针灸聚英》
  6. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  7. 天元太乙歌《类经图翼》
  8. 天灶丹《外科启玄》
  9. 天元太乙歌《古今医统大全》
  10. 天灶火丹《幼幼新书》
  11. 天元纪大论篇《疡医大全》
  12. 天真丹【方剂大全】
  13. 天元纪大论篇《黄帝内经·素问》
  14. 天真丸【方剂大全】
  15. 天元纪大论篇《冯氏锦囊秘录》
  16. 天竹黄《本草易读》
  17. 天元纪大论《素问悬解》
  18. 天竹黄《本草择要纲目》
  19. 天元纪《类经》
  20. 天竹黄【中药大全】
  21. 天元赋《幼幼集成》
  22. 天竺桂《本草纲目》完整版
  23. 天医取师疗病吉日《针灸聚英》
  24. 天竺桂【中药大全】
  25. 天医取师疗病吉日《普济方·针灸》
  26. 天竺黄《药笼小品》
  27. 天医取师疗病吉日《黄帝明堂灸经》
  28. 天竺黄《证类本草》
  29. 天一丸【方剂大全】
  30. 天竺黄（图）【中药大全】
  1. 天元图《此事难知》
  2. 天元太乙歌《针灸聚英》
  3. 天元图《此事难知》
  4. 天元太乙歌《类经图翼》
  5. 天元五运经天（一首）《医经国小》
  6. 天元太乙歌《古今医统大全》
  7. 天元玉册《古今医统大全》
  8. 天元纪大论篇《疡医大全》
  9. 天元之寿精气不耗者得之（养生余录 上）《古今医统大全》
  10. 天元纪大论篇《冯氏锦囊秘录》
  11. 天灶丹《外科启玄》
  12. 天元纪大论篇《黄帝内经·素问》
  13. 天灶火丹《中医词典》
  14. 天元纪大论《素问悬解》
  15. 天灶火丹《幼幼新书》
  16. 天元纪大论《素问悬解》
  17. 天灶火丹《证治准绳·幼科》
  18. 天元纪《类经》
  19. 天灶火丹候《诸病源候论》
  20. 天元赋《幼幼集成》
  21. 天灶火丹候《诸病源候论》
  22. 天雨水《饮食须知》
  23. 天真丸《儒门事亲》
  24. 天牖五部《中医词典》
  25. 天真丸《退思集类方歌注》
  26. 天牖《针灸学》
  27. 天真丸《医方论》
  28. 天牖《中医词典》
  29. 天竹桂《海药本草》
  30. 天牖《针灸大成》
  31. 天竹黄《本草衍义》


地元图_《此事难知》_中医医论_【岐黄之术】

地元图

地元图

  • 上一页
  • 目录
  • 相关
  • 下一页

六十八难曰．元证脉合．复生五象．

井（心下满）胆（元证） 身热 体重（节痛）喘嗽（寒热）逆气（泄）荣（身热）心下满（小肠）元证体重 寒热 逆气

俞（体重节痛）心下满（胃）身热 元证 寒热 逆气

经（喘咳寒热）心下满（大肠）身热 体重 元证 逆气

合（逆气而泄）心下满（膀胱）身热 体重 寒热 元证

假令胆病善洁．面青善怒．（元证）得弦脉．（脉合）又病心下满．（当刺胆井）如见善洁面青善怒．脉又弦又病身热．（当利胆荣）又病体重节痛．（当刺胆俞）如见善洁面青善怒．脉又弦又病喘咳寒热．（当刺胆合）余经例仿此．假令肝经淋溲便难转筋．春刺井．夏刺荣．秋刺经．冬刺合．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天元图
  • 当前页：地元图
  • 下一页：人元例
<<< 返回本书目录
  1. 地元图《此事难知》
  2. 地元之寿起居有常者得之-养生余录（上）《古今医统大全》
  3. 地元图《此事难知》
  4. 地毡草【中药大全】
  5. 地榆油膏【方剂大全】
  6. 地震的急救《现代院外急救手册》
  7. 地榆油【方剂大全】
  8. 地震伤《家庭医学百科-自救互救篇》
  9. 地榆饮子【方剂大全】
  10. 地支纪月与所属四季《手掌与疾病》
  11. 地榆饮【方剂大全】
  12. 地支配合时间与脏腑经络《手掌与疾病》
  13. 地榆丸【方剂大全】
  14. 地支十二经流注歌《刺灸心法要诀》
  15. 地榆汤【方剂大全】
  16. 地支十二经流注歌《医宗金鉴》
  17. 地榆水【方剂大全】
  18. 地支所属阴阳五行《手掌与疾病》
  19. 地榆芍药汤【方剂大全】
  20. 地芝丸【方剂大全】
  21. 地榆散【方剂大全】
  22. 地中海贫血【疾病大全】
  23. 地榆绢煎【方剂大全】
  24. 地竹《滇南本草》
  25. 地榆解热汤【方剂大全】
  26. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  27. 地榆降血饮子【方剂大全】
  28. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  29. 地榆黄连散【方剂大全】
  30. 弟淑南三阳合病暑症《孙文垣医案》
  1. 地元图《此事难知》
  2. 地域因素《中医内科学》
  3. 地元图《此事难知》
  4. 地榆丸《万氏秘传片玉心书》
  5. 地元之寿起居有常者得之（养生余录 上）《古今医统大全》
  6. 地榆汤《妇人大全良方》
  7. 地运《中医词典》
  8. 地榆炭《本草害利》
  9. 地朕《千金翼方》
  10. 地榆散《是斋百一选方》
  11. 地朕《吴普本草》
  12. 地榆散《太平惠民和剂局方》
  13. 地朕《证类本草》
  14. 地榆散《太平惠民和剂局方》
  15. 地朕《名医别录》
  16. 地榆散《妇人大全良方》
  17. 地震的急救《现代院外急救手册》
  18. 地榆防风散《正体类要》
  19. 地震伤《家庭医学百科-自救互救篇》
  20. 地榆（寒）《本草分经》
  21. 地支本属《灵素节注类编》
  22. 地榆《本草图经》
  23. 地支纪月与所属四季《手掌与疾病》
  24. 地榆《本草乘雅半偈》
  25. 地支配合时间与脏腑经络《手掌与疾病》
  26. 地榆《珍珠囊补遗药性赋》
  27. 地支十二经流注歌《医宗金鉴》
  28. 地榆《药鉴》
  29. 地支十二经流注歌《刺灸心法要诀》
  30. 地榆《药性切用》
  31. 地支所属阴阳五行《手掌与疾病》


人元例_《此事难知》_中医医论_【岐黄之术】

人元例

人元例

  • 上一页
  • 目录
  • 相关
  • 下一页

六十五难说合 七十三难说荣 在经木火土金水 再分七象以应切脉 独包七法 有阴阳配合 父子 兄妹 接经 平经说象 拔源

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地元图
  • 当前页：人元例
  • 下一页：阴阳例
<<< 返回本书目录
  1. 人元例《此事难知》
  2. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  3. 人鱼（孩儿鱼）《本草纲目》完整版
  4. 人爪甲《本草易读》
  5. 人有阴阳治分五态《类经》
  6. 人之四海《类经》
  7. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  8. 人指甲【中药大全】
  9. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  10. 人中《经络全书》
  11. 人迎穴【头部背面穴位】
  12. 人中白《本草从新》
  13. 人迎气口篇《经络全书》
  14. 人中白《本草易读》
  15. 人迎气口脉法《脉象统类》
  16. 人中白《药笼小品》
  17. 人迎气口脉《丹医秘授古脉法》
  18. 人中白【中药大全】
  19. 人迎气口脉《察病指南》
  20. 人中白散【方剂大全】
  21. 人迎气口论《格致余论》
  22. 人中白丸【方剂大全】
  23. 人迎气口解《三指禅》
  24. 人中黄《本草从新》
  25. 人迎气口辨《研经言》
  26. 人中黄《药笼小品》
  27. 人迎气口《诊家正眼》
  28. 人中黄《本草纲目》图文版
  29. 人迎脉口诊《黄帝内经太素》
  30. 人中黄【中药大全】
  1. 人元例《此事难知》
  2. 人有阴阳治分五态《类经》
  3. 人元之寿饮食有度者得之（养生余录 下）《古今医统大全》
  4. 人有三伤《达摩洗髓易筋经》
  5. 人爪甲《本草易读》
  6. 人有九损《达摩洗髓易筋经》
  7. 人之四海《类经》
  8. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  9. 人之寤寐《思考中医》
  10. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  11. 人指甲《中药炮制》
  12. 人迎气口篇《经络全书》
  13. 人指甲《本草衍义》
  14. 人迎气口脉《察病指南》
  15. 人中《经络全书》
  16. 人迎气口脉《丹医秘授古脉法》
  17. 人中《中医词典》
  18. 人迎气口论《格致余论》
  19. 人中（水沟）《中医名词词典》
  20. 人迎气口解《三指禅》
  21. 人中白《药笼小品》
  22. 人迎气口辨《研经言》
  23. 人中白《玉楸药解》
  24. 人迎气口《诊家正眼》
  25. 人中白《中药炮制》
  26. 人迎气口《医碥》
  27. 人中白《本草备要》
  28. 人迎脉口诊《黄帝内经太素》
  29. 人中白《本草易读》
  30. 人迎（一名五会）《针灸大成》
  31. 人中白《本草求真》


阴阳例_《此事难知》_中医医论_【岐黄之术】

阴阳例

阴阳例

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳者子午也．谓荥合水火之称名曰阴阳也十二经皆有之或感得父气或感得母气而病焉子午者乾坤也．乾坤包六子．六子附乾坤也．故七十难云．春夏各致一阴秋冬各致一阳，春夏刺井荣．秋冬刺经合．是各致一阴一阳之义．亦谓井经近乎子午．然当微泻其井．大泻其荣．微补其经．大补其合．或补泻反作．是寒则留之．热则疾之．故微大补泻．以应春食凉夏食寒．秋食温．冬食热．假令胆病善洁．面青善怒．脉得浮之实大沉之损小．是感得父气为阳中之阳．当于本经中泻火补水．却得浮之损小．沉之实大．是感得母气为阴中之阳．当于本经中泻水补火．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人元例
  • 当前页：阴阳例
  • 下一页：配合例
<<< 返回本书目录
  1. 阴阳例《此事难知》
  2. 阴阳两补《章次公医案》中附子的应用
  3. 阴阳离决精气乃绝论《张聿青医案》
  4. 阴阳两部多少《麻科活人全书》
  5. 阴阳离合篇《黄帝内经·素问》
  6. 阴阳两感歌《伤寒百证歌》
  7. 阴阳离合论篇《疡医大全》
  8. 阴阳两救汤【方剂大全】
  9. 阴阳离合论篇《冯氏锦囊秘录》
  10. 阴阳两虚发热《临证实验录》
  11. 阴阳离合论《素问悬解》
  12. 阴阳论《冯氏锦囊秘录》
  13. 阴阳离合《类经》
  14. 阴阳论《医碥》
  15. 阴阳类论篇《疡医大全》
  16. 阴阳论《医贯》
  17. 阴阳类论篇《黄帝内经·素问》
  18. 阴阳论《重楼玉钥》
  19. 阴阳类论篇《冯氏锦囊秘录》
  20. 阴阳内外病生有纪《类经》
  21. 阴阳类论《素问悬解》
  22. 阴阳篇《古今医统大全》
  23. 阴阳厥脉证治《三因极一病证方论》
  24. 阴阳篇《经络全书》
  25. 阴阳疽门主论《疡医大全》
  26. 阴阳篇《景岳全书》
  27. 阴阳井荥木金相生不同《针灸素难要旨》
  28. 阴阳气绝死期《类经》
  29. 阴阳结斜多阴少阳曰石水少腹肿《读医随笔》
  30. 阴阳气血失衡【疾病症状】
  1. 阴阳例《此事难知》
  2. 阴阳离决精气乃绝论《张聿青医案》
  3. 阴阳两补《章次公医案》中附子的应用
  4. 阴阳离决《中医词典》
  5. 阴阳两部多少《麻科活人全书》
  6. 阴阳离决《中医名词词典》
  7. 阴阳两感歌《伤寒百证歌》
  8. 阴阳离合篇《黄帝内经·素问》
  9. 阴阳两虚《中医名词词典》
  10. 阴阳离合论篇《疡医大全》
  11. 阴阳两虚《中医词典》
  12. 阴阳离合论篇《冯氏锦囊秘录》
  13. 阴阳两虚发热《临证实验录》
  14. 阴阳离合论《素问悬解》
  15. 阴阳论《冯氏锦囊秘录》
  16. 阴阳离合论《素问悬解》
  17. 阴阳论《医碥》
  18. 阴阳离合《类经》
  19. 阴阳论《医贯》
  20. 阴阳类论篇《疡医大全》
  21. 阴阳论《重楼玉钥》
  22. 阴阳类论篇《冯氏锦囊秘录》
  23. 阴阳内外病生有纪《类经》
  24. 阴阳类论篇《黄帝内经·素问》
  25. 阴阳配合讲论三十五法《针灸神书》
  26. 阴阳类论《素问悬解》
  27. 阴阳配合五行运化五方位《松峰说疫》
  28. 阴阳厥脉证治《三因极一病证方论》
  29. 阴阳篇《景岳全书》
  30. 阴阳俱溢《中医词典》
  31. 阴阳篇《古今医统大全》


配合例_《此事难知》_中医医论_【岐黄之术】

配合例

配合例

  • 上一页
  • 目录
  • 相关
  • 下一页

七十七难曰．上工治未病者．见肝之病．则知肝当传于脾．故先实其脾气．无令受肝之邪气也．假令见肝病欲实其脾者．先于足太阴经中补土字一针．又补火字一针．后于足厥阴肝经内．泻木字一针．又泻火字一针．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳例
  • 当前页：配合例
  • 下一页：子母例
<<< 返回本书目录
  1. 配合例《此事难知》
  2. 配合物的基本概念《医用化学》
  3. 配合滴定法《医用化学》
  4. 配合物的配位键理论《医用化学》
  5. 配对资料的比较《预防医学》
  6. 配合物的稳定性《医用化学》
  7. 配对比较(t检验)时所需样本含量《预防医学》
  8. 配位化合物《医用化学》
  9. 佩兰【中药大全】
  10. 配伍禁忌《中药基本理论知识》
  11. 佩吉特骨病《默克家庭诊疗手册》
  12. 喷嚏《麻科活人全书》
  13. 佩吉特病样网状细胞增生症【疾病大全】
  14. 盆部《人体解剖学》
  15. 赔偿神经症【疾病症状】
  16. 盆部和会阴《人体解剖学》
  17. 培土饮【方剂大全】
  18. 盆底腹膜疝【疾病大全】
  19. 培土养阴汤【方剂大全】
  20. 盆底痉挛综合症【疾病大全】
  21. 培土生金愈久嗽《邹孟城三十年临证经验集》
  22. 盆底综合征【疾病大全】
  23. 培土生金愈久嗽《三十年临证经验集》
  24. 盆架树【中药大全】
  25. 培土化瘕汤【方剂大全】
  26. 盆腔包块【疾病症状】
  27. 培脾舒肝汤【方剂大全】
  28. 盆腔沉重感【疾病症状】
  29. 培脾舒肝汤《医学衷中参西录》
  30. 盆腔腹膜炎【疾病大全】
  1. 配合例《此事难知》
  2. 配合滴定法《医用化学》
  3. 配合平衡的移动《医用化学》
  4. 配对资料的比较《预防医学》
  5. 配合物的定义《医用化学》
  6. 配对计数资料x[SB]2[/SB]检验《预防医学》
  7. 配合物的命名《医用化学》
  8. 配对比较（t检验）时所需样本含量《预防医学》
  9. 配合物的组成《医用化学》
  10. 配《古今医统大全》
  11. 配合物配位键理论的基本要点《医用化学》
  12. 配《中医词典》
  13. 配镜处方《眼科学》
  14. 佩香茶《茶饮保健》
  15. 配离子的离解平衡《医用化学》
  16. 佩罗尼病《默克家庭诊疗手册》
  17. 配位化合物《医用化学》
  18. 佩兰茶《茶饮保健》
  19. 配伍《中药学》
  20. 佩兰《本草撮要》
  21. 配伍禁忌《中药基本理论知识》
  22. 佩兰《中药学》
  23. 配伍与疗效的变化（药物相互作用）《医院药学》
  24. 佩兰《中药炮制》
  25. 配穴法《中医词典》
  26. 佩吉特骨病《默克家庭诊疗手册》
  27. 喷他佐辛《药理学》
  28. 佩吉特病《默克家庭诊疗手册》
  29. 喷嚏《灵素节注类编》
  30. 佩薄茶《茶饮保健》
  31. 喷嚏《麻科活人全书》


子母例_《此事难知》_中医医论_【岐黄之术】

子母例

子母例

  • 上一页
  • 目录
  • 相关
  • 下一页

假令见肝病满闷淋溲便难转筋．又见心病烦心心痛掌中热而哕．当于足厥阴肝经内．木火二字各一针．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：配合例
  • 当前页：子母例
  • 下一页：兄妹例
<<< 返回本书目录
  1. 子母例《此事难知》
  2. 子母散【方剂大全】
  3. 子鸣《医学心悟》
  4. 子疟《盘珠集胎产症治》
  5. 子鸣《女科秘旨》
  6. 子疟《胎产秘书》
  7. 子鸣《济生集》
  8. 子气《产鉴》
  9. 子满《胎产秘书》
  10. 子气《女科秘旨》
  11. 子满《盘珠集胎产症治》
  12. 子气《女科指掌》
  13. 子满《女科指掌》
  14. 子气《盘珠集胎产症治》
  15. 子满《济生集》
  16. 子芩防风散【方剂大全】
  17. 子淋证治《医宗金鉴》
  18. 子芩汤【方剂大全】
  19. 子淋证治《妇科心法要诀》
  20. 子芩丸【方剂大全】
  21. 子淋散【方剂大全】
  22. 子死腹中《备急千金要方》
  23. 子淋论《胎产心法》
  24. 子死腹中《妇人规》
  25. 子淋论《妇科秘书》
  26. 子死腹中《景岳全书》
  27. 子淋、转胞《沈氏女科辑要》
  28. 子死腹中《女科撮要》
  29. 子淋《胎产秘书》
  30. 子死腹中《圣济总录》
  1. 子母例《此事难知》
  2. 子母虫《竹林女科证治》
  3. 子母疟《中医词典》
  4. 子母补泻《中医词典》
  5. 子母指诀二十四法《针灸神书》
  6. 子母《中医词典》
  7. 子疟《中医词典》
  8. 子鸣《评注产科心法》
  9. 子疟《胎产秘书》
  10. 子鸣《医学心悟》
  11. 子疟《明医指掌》
  12. 子鸣《医述》
  13. 子疟《竹林女科证治》
  14. 子鸣《女科秘旨》
  15. 子疟《盘珠集胎产症治》
  16. 子鸣《济生集》
  17. 子气《中医名词词典》
  18. 子鸣《中医词典》
  19. 子气《中医词典》
  20. 子门《中医词典》
  21. 子气《产鉴》
  22. 子门《中医名词词典》
  23. 子气《女科秘旨》
  24. 子冒《中医词典》
  25. 子气《丹台玉案》
  26. 子满子肿子气《女科精要》
  27. 子气《竹林女科证治》
  28. 子满子肿子气《冯氏锦囊秘录》
  29. 子气《女科指掌》
  30. 子满《盘珠集胎产症治》
  31. 子气《盘珠集胎产症治》


兄妹例_《此事难知》_中医医论_【岐黄之术】

兄妹例

兄妹例

  • 上一页
  • 目录
  • 相关
  • 下一页

（以上子母兄妹名曰四针象）

假令见足厥阴肝之经太过又兼见胆之证太过．是为兄妹．当泻肝经内木火二字各一针．又泻胆经内木火二字各一针．此五法乃人元法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子母例
  • 当前页：兄妹例
  • 下一页：接经
<<< 返回本书目录
  1. 兄妹例《此事难知》
  2. 兄序《目经大成》
  3. 凶证《景岳全书》
  4. 芎《本草纲目》完整版
  5. 莕菜【中药大全】
  6. 芎《本草乘雅半偈》
  7. 荇菜《本草纲目》完整版
  8. 芎《本草崇原》
  9. 性窒息【疾病症状】
  10. 芎《本草图经》
  11. 性障碍【疾病大全】
  12. 芎《本草易读》
  13. 性早熟【疾病大全】
  14. 芎《证类本草》
  15. 性早熟【疾病症状】
  16. 芎䓖《药笼小品》
  17. 性早熟《家庭医学百科-医疗康复篇》
  18. 芎䓖《长沙药解》
  19. 性欲预兆《中医疾病预测》
  20. 芎䓖散【方剂大全】
  21. 性欲亢进【疾病大全】
  22. 芎附饮【方剂大全】
  23. 性欲亢进【疾病症状】
  24. 芎葛汤【方剂大全】
  25. 性欲亢进【疾病症状】
  26. 芎归百草饮【方剂大全】
  27. 性欲减退【疾病症状】
  28. 芎归补中汤【方剂大全】
  29. 性厌恶【疾病大全】
  30. 芎归胶艾汤【方剂大全】
  1. 兄妹例《此事难知》
  2. 凶证《景岳全书》
  3. 兄序《目经大成》
  4. 凶风《中医词典》
  5. 芎《本草经集注》
  6. 臖核《中医名词词典》
  7. 芎《新修本草》
  8. 性状《常见病自测》
  9. 芎《吴普本草》
  10. 性早熟《家庭医学百科-医疗康复篇》
  11. 芎《本草衍义》
  12. 性早熟《默克家庭诊疗手册》
  13. 芎《本草备要》
  14. 性欲预兆的临床预报意义《中医疾病预测》
  15. 芎《本草蒙筌》
  16. 性欲预兆的理论基础《中医疾病预测》
  17. 芎《本草易读》
  18. 性欲预兆《中医疾病预测》
  19. 芎《证类本草》
  20. 性欲降低《默克家庭诊疗手册》
  21. 芎《本草求真》
  22. 性欲高潮抑制《默克家庭诊疗手册》
  23. 芎《本经逢原》
  24. 性厌恶《默克家庭诊疗手册》
  25. 芎《本草从新》
  26. 性学《中医词典》
  27. 芎《得配本草》
  28. 性心理咨询《医学心理学》
  29. 芎《本草崇原》
  30. 性心理卫生《医学心理学》
  31. 芎《增广和剂局方药性总论》


接经_《此事难知》_中医医论_【岐黄之术】

接经

接经

  • 上一页
  • 目录
  • 相关
  • 下一页

（手足经同）

内经曰．留瘦不移节而刺之．使十二经无过绝．假令十二经中是何经略不通行．当刺不通行凝滞经．俱令接过节．如刺之无问其数．以平为期．如诸经俱虚．补十二经．如诸经俱实．泻十二经．补当随而济之．泻当迎而夺之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兄妹例
  • 当前页：接经
  • 下一页：平经说象（七十九难）
<<< 返回本书目录
  1. 接经《此事难知》
  2. 接经补遗《此事难知》
  3. 接筋藤《滇南本草》
  4. 接命丹【方剂大全】
  5. 接筋骨【中药主治】
  6. 接气草【中药大全】
  7. 接筋草【中药大全】
  8. 接气丹【方剂大全】
  9. 接合菌病【疾病大全】
  10. 接气沐龙汤【方剂大全】
  11. 接骨紫菀【中药大全】
  12. 接气饮【方剂大全】
  13. 接骨紫金丹【方剂大全】
  14. 接舌金丹【方剂大全】
  15. 接骨诸方《金疮跌打接骨药性秘书》
  16. 接神散【方剂大全】
  17. 接骨至神丹【方剂大全】
  18. 接生如圣丸【方剂大全】
  19. 接骨至宝七厘散【方剂大全】
  20. 接真丹【方剂大全】
  21. 接骨药膏【方剂大全】
  22. 接真汤【方剂大全】
  23. 接骨药【方剂大全】
  24. 接指方【方剂大全】
  25. 接骨续筋药膏【方剂大全】
  26. 痎疟【方剂主治】
  27. 接骨续筋丹【方剂大全】
  28. 痎疟除根丸【方剂大全】
  29. 接骨续筋【中药主治】
  30. 痎疟根原《四圣心源》
  1. 接经《此事难知》
  2. 接筋藤《滇南本草》
  3. 接经补遗《此事难知》
  4. 接筋《奇效简便良方》
  5. 接经法《中医词典》
  6. 接脊《中医词典》
  7. 接经取穴《中医词典》
  8. 接合《医学微生物学》
  9. 接气丹《太平惠民和剂局方》
  10. 接汗法《医方考》
  11. 接气通经《中医词典》
  12. 接汗法《目经大成》
  13. 接指方《仁术便览》
  14. 接骨紫金丹《仁术便览》
  15. 痎疟根原《四圣心源》
  16. 接骨诸方《金疮跌打接骨药性秘书》
  17. 痎疟疟母《医宗金鉴》
  18. 接骨药方《救伤秘旨》
  19. 揭被香《毓麟验方》
  20. 接骨药《儒门事亲》
  21. 揭被香《毓麟验方》
  22. 接骨忘拐丸《是斋百一选方》
  23. 揭唇《中医词典》
  24. 接骨手法《中医词典》
  25. 揭障丹《眼科秘诀》
  26. 接骨神方（东平展子明方）《回生集》
  27. 孑孓虫《冷庐医话》
  28. 接骨神方《奇效简便良方》
  29. 节《中医词典》
  30. 接骨散《是斋百一选方》
  31. 节抄“灵枢”引《医旨绪余》


平经说象（七十九难）_《此事难知》_中医医论_【岐黄之术】

平经说象（七十九难）
在线购买《此事难知》正版书籍

平经说象（七十九难）

  • 上一页
  • 目录
  • 相关
  • 下一页

为见诸经中．无过与不及之病而有病．

八十难曰．有见如入．谓左手见气来至乃纳针．针入见气尽乃出针．非用迎随补泻之法不虚不实．不虚谓真气未虚．不实谓邪气未实．以此故自取其经施其法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：接经
  • 当前页：平经说象（七十九难）
  • 下一页：拔源例
<<< 返回本书目录
  1. 平经说象（七十九难）《此事难知》
  2. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  3. 平霍乱转筋脉证《脉经》
  4. 平均数《医学统计学》
  5. 平火散【方剂大全】
  6. 平均数与变异指标《医学统计学》
  7. 平黄胆寒热疟脉证《脉经》
  8. 平脉《褚氏遗书》
  9. 平滑肌肉瘤【疾病大全】
  10. 平脉《脉确》
  11. 平滑肌痉挛【疾病症状】
  12. 平脉大法《备急千金要方》
  13. 平滑肌错构瘤【疾病大全】
  14. 平脉法《伤寒论》
  15. 平滑肌《组织学与胚胎学》
  16. 平脉法《伤寒杂病论》
  17. 平滑骨肉瘤【疾病大全】
  18. 平脉法《伤寒杂病论》
  19. 平衡五脏治久咳《邹孟城三十年临证经验集》
  20. 平脉法篇《医宗金鉴》
  21. 平衡五脏治久咳《三十年临证经验集》
  22. 平脉视人大小长短男女逆顺法《脉经》
  23. 平衡失调的检测指标《病理生理学》
  24. 平脉早晏法《脉经》
  25. 平衡功能障碍【疾病症状】
  26. 平脉准绳《伤寒法祖》
  27. 平肝镇惊【中药主治】
  28. 平胬丹【方剂大全】
  29. 平肝者舒肝也非伐肝也《读医随笔》
  30. 平呕吐哕下利脉证《脉经》
  1. 平经说象（七十九难）《此事难知》
  2. 平鲫丸《医学入门》
  3. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  4. 平剂《证治准绳·幼科》
  5. 平均期望寿命《预防医学》
  6. 平剂《中医词典》
  7. 平均数与变异指标《医学统计学》
  8. 平霍乱转筋脉证《脉经》
  9. 平脉《中医名词词典》
  10. 平黄胆寒热疟脉证《脉经》
  11. 平脉《褚氏遗书》
  12. 平滑肌在功能上的分类《生理学》
  13. 平脉《中医词典》
  14. 平滑肌纤维的收缩原理《组织学与胚胎学》
  15. 平脉《脉确》
  16. 平滑肌纤维的光镜结构《组织学与胚胎学》
  17. 平脉大法《备急千金要方》
  18. 平滑肌纤维的超威结构《组织学与胚胎学》
  19. 平脉法《伤寒杂病论》
  20. 平滑肌抗体（Smooth muscle antibody , SMA）的检测《实用免疫细胞与核酸》
  21. 平脉法《伤寒杂病论》
  22. 平滑肌活动的控制和调节《生理学》
  23. 平脉法《伤寒论》
  24. 平滑肌的微细结构和收缩机制《生理学》
  25. 平脉法篇《医宗金鉴》
  26. 平滑肌的结构和生理特性《生理学》
  27. 平脉法正误《医宗金鉴》
  28. 平滑肌《组织学与胚胎学》
  29. 平脉视人大小长短男女逆顺法《脉经》
  30. 平衡五脏治久咳《三十年临证经验集》
  31. 平脉早晏法《脉经》


拔源例_《此事难知》_中医医论_【岐黄之术】

拔源例

拔源例

  • 上一页
  • 目录
  • 相关
  • 下一页

假令针本经病了．又于本经原穴亦针一针．如补肝经．亦于肝原穴上补一针如泻肝经来亦于肝经原穴上泻一针如余经有补泻针毕仿此例亦补泻各经原穴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平经说象（七十九难）
  • 当前页：拔源例
  • 下一页：接经补遗
<<< 返回本书目录
  1. 拔源例《此事难知》
  2. 拔针散【方剂大全】
  3. 拔牙术（Exodontia）《口腔科学》
  4. 菝《本草纲目》完整版
  5. 拔牙后伤口经久不愈【疾病症状】
  6. 菝《本草图经》
  7. 拔牙后出血不止【疾病症状】
  8. 菝（艹吉瓜）散【方剂大全】
  9. 拔牙并发症《理疗学》
  10. 菝（蒲八切）?（弃八切）《证类本草》
  11. 拔生膏【方剂大全】
  12. 菝葜《本草纲目》图文版
  13. 拔去病根丸【方剂大全】
  14. 菝葜【中药大全】
  15. 拔脓净【方剂大全】
  16. 菝葜八味汤【方剂大全】
  17. 拔脓管式说《医门补要》
  18. 菝葜酒【方剂大全】
  19. 拔毛狂【疾病大全】
  20. 菝葜散【方剂大全】
  21. 拔麦生肌散【方剂大全】
  22. 菝葜汤【方剂大全】
  23. 拔黄药【方剂大全】
  24. 菝葜叶【中药大全】
  25. 拔罐注意事项《中医刺灸》
  26. 菝葜饮【方剂大全】
  27. 拔罐吸拔的方法《中医刺灸》
  28. 跋《本草崇原》
  29. 拔罐适应症、主穴、禁忌《中医刺灸》
  30. 跋《本草从新》
  1. 拔源例《此事难知》
  2. 拔原法《中医词典》
  3. 拔针歌《医宗金鉴》
  4. 拔牙术前准备《口腔科学》
  5. 菝《千金翼方》
  6. 拔牙适应证。《口腔科学》
  7. 菝《本草经集注》
  8. 拔牙前应慎重考虑的某些全身疾病《口腔科学》
  9. 菝《新修本草》
  10. 拔牙后感染《理疗学》
  11. 菝《本草易读》
  12. 拔牙方法及步骤《口腔科学》
  13. 菝《本草分经》
  14. 拔牙并发症的预防及处理《口腔科学》
  15. 菝《本草分经》
  16. 拔筒法《中医词典》
  17. 菝《本草图经》
  18. 拔伸牵引法《中医词典》
  19. 菝（蒲八切）?（弃八切）《证类本草》
  20. 拔伸《中医词典》
  21. 菝?《名医别录》
  22. 拔蛇牙方《奇效简便良方》
  23. 菝葜《本草纲目》
  24. 拔脓管式说《医门补要》
  25. 跋《伤寒说意》
  26. 拔慢惊风《奇效简便良方》
  27. 跋《思考中医》
  28. 拔箭镞方《救伤秘旨》
  29. 跋《褚氏遗书》
  30. 拔火罐（拔罐疗法）《中医名词词典》
  31. 跋《仿寓意草》


接经补遗_《此事难知》_中医医论_【岐黄之术】

接经补遗

接经补遗

  • 上一页
  • 目录
  • 相关
  • 下一页

又补其母．亦名随而济之．又泻其子．亦名迎而夺之又随呼吸出纳亦名迎随也．

两胁痛．少阳丘虚．心痛少阴太溪．（并涌泉足厥阴原穴）腰痛．昆仑委中出血．喘满痰实如胶．太溪呕哕无度．手厥阴大陵．头痛．手足太阳原热无度不可止陷谷出血．小肠疝气痛．足厥阴太冲．百节酸疼实无所知．三棱刺绝骨出血．

妇人血不止．刺足太阴井．喉闭手足少阳井（并少商手．足太阴井）大烦热不止．昼夜无力．刺十指间出血谓八阳大节眼发睛欲出亦须大刺．目痛大 痛．刺太阳井．头中痛不可忍卒疝痛．妇人阴中痛．皆刺足厥阴井．目痛小 痛刺 少阳井．心痛脉沉肾原穴．脉弦．肝原穴．涩脉肺原穴．缓脉脾原穴身之前．足阳明原穴．身之后．足太阳原穴．身之侧．足少阳原穴．灸一身之内分为八方．（脐以上至鸠尾以年为壮．大椎以下．至腰中以年为壮．腰）手足四分．自井为一．荣为二．至合为五之类．自胆中分四向．如井荣数倍之．百会为一分．亦如胆中法．凡欲灸者先诊其脉若浮者不可灸．灸之必变．

月晦前后各二日属坤 为癸乙 月缺 无泻

月望前后各二日属干 为甲壬 月满 无补

初三日至上弦 属震仰孟 为庚

上弦日至月望 属兑上缺 为丁

月望日至下弦 属巽为风 为辛

下弦日至月晦 属艮纳雨 为丙

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拔源例
  • 当前页：接经补遗
  • 下一页：天元图
<<< 返回本书目录
  1. 接经补遗《此事难知》
  2. 接命丹【方剂大全】
  3. 接经《此事难知》
  4. 接气草【中药大全】
  5. 接筋藤《滇南本草》
  6. 接气丹【方剂大全】
  7. 接筋骨【中药主治】
  8. 接气沐龙汤【方剂大全】
  9. 接筋草【中药大全】
  10. 接气饮【方剂大全】
  11. 接合菌病【疾病大全】
  12. 接舌金丹【方剂大全】
  13. 接骨紫菀【中药大全】
  14. 接神散【方剂大全】
  15. 接骨紫金丹【方剂大全】
  16. 接生如圣丸【方剂大全】
  17. 接骨诸方《金疮跌打接骨药性秘书》
  18. 接真丹【方剂大全】
  19. 接骨至神丹【方剂大全】
  20. 接真汤【方剂大全】
  21. 接骨至宝七厘散【方剂大全】
  22. 接指方【方剂大全】
  23. 接骨药膏【方剂大全】
  24. 痎疟【方剂主治】
  25. 接骨药【方剂大全】
  26. 痎疟除根丸【方剂大全】
  27. 接骨续筋药膏【方剂大全】
  28. 痎疟根原《四圣心源》
  29. 接骨续筋丹【方剂大全】
  30. 揭被香《毓麟验方》
  1. 接经补遗《此事难知》
  2. 接经《此事难知》
  3. 接经法《中医词典》
  4. 接筋藤《滇南本草》
  5. 接经取穴《中医词典》
  6. 接筋《奇效简便良方》
  7. 接气丹《太平惠民和剂局方》
  8. 接脊《中医词典》
  9. 接气通经《中医词典》
  10. 接合《医学微生物学》
  11. 接指方《仁术便览》
  12. 接汗法《医方考》
  13. 痎疟根原《四圣心源》
  14. 接汗法《目经大成》
  15. 痎疟疟母《医宗金鉴》
  16. 接骨紫金丹《仁术便览》
  17. 揭被香《毓麟验方》
  18. 接骨诸方《金疮跌打接骨药性秘书》
  19. 揭被香《毓麟验方》
  20. 接骨药方《救伤秘旨》
  21. 揭唇《中医词典》
  22. 接骨药《儒门事亲》
  23. 揭障丹《眼科秘诀》
  24. 接骨忘拐丸《是斋百一选方》
  25. 孑孓虫《冷庐医话》
  26. 接骨手法《中医词典》
  27. 节《中医词典》
  28. 接骨神方（东平展子明方）《回生集》
  29. 节抄“灵枢”引《医旨绪余》
  30. 接骨神方《奇效简便良方》
  31. 节凑《中医词典》


天元图_《此事难知》_中医医论_【岐黄之术】

天元图

天元图

  • 上一页
  • 目录
  • 相关
  • 下一页

七十四难曰．从其首．系其数．间象在表．五化叠元．并见前图．（拾遗）夫天元法者．谓之五化叠元．当从其首．系其数．首者寅方春也．在人为肝．是从东方．顺天轮数至所主之处．计从几数却于所受病一方．倒叠回去数至根据前数尽处便于元受病一方穴内泻所止之方来路穴也．不得于所主之方内经中泻之勿误．

假令病者闻香臭二者．心主五臭也．入脾为香臭．从东数至所主之处．所主五臭者心也．东一南二计得二数．却当于受病之方倒叠回去．脾一心二元数二也．是数至心．心者荣火也．当于受病之方内泻荣火．是脾经泻火都是也．或曰何以倒叠数对曰此从地出为天轮所载．右迁于天不当于所显之虚治之此舟行岸移之意也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：接经补遗
  • 当前页：天元图
  • 下一页：地元图
<<< 返回本书目录
  1. 天元图《此事难知》
  2. 天元五运经天(一首)《医经国小》
  3. 天元图《此事难知》
  4. 天元玉册《古今医统大全》
  5. 天元太乙歌《针灸聚英》
  6. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  7. 天元太乙歌《类经图翼》
  8. 天灶丹《外科启玄》
  9. 天元太乙歌《古今医统大全》
  10. 天灶火丹《幼幼新书》
  11. 天元纪大论篇《疡医大全》
  12. 天真丹【方剂大全】
  13. 天元纪大论篇《黄帝内经·素问》
  14. 天真丸【方剂大全】
  15. 天元纪大论篇《冯氏锦囊秘录》
  16. 天竹黄《本草易读》
  17. 天元纪大论《素问悬解》
  18. 天竹黄《本草择要纲目》
  19. 天元纪《类经》
  20. 天竹黄【中药大全】
  21. 天元赋《幼幼集成》
  22. 天竺桂《本草纲目》完整版
  23. 天医取师疗病吉日《针灸聚英》
  24. 天竺桂【中药大全】
  25. 天医取师疗病吉日《普济方·针灸》
  26. 天竺黄《药笼小品》
  27. 天医取师疗病吉日《黄帝明堂灸经》
  28. 天竺黄《证类本草》
  29. 天一丸【方剂大全】
  30. 天竺黄（图）【中药大全】
  1. 天元图《此事难知》
  2. 天元图《此事难知》
  3. 天元五运经天（一首）《医经国小》
  4. 天元太乙歌《针灸聚英》
  5. 天元玉册《古今医统大全》
  6. 天元太乙歌《类经图翼》
  7. 天元之寿精气不耗者得之（养生余录 上）《古今医统大全》
  8. 天元太乙歌《古今医统大全》
  9. 天灶丹《外科启玄》
  10. 天元纪大论篇《疡医大全》
  11. 天灶火丹《中医词典》
  12. 天元纪大论篇《冯氏锦囊秘录》
  13. 天灶火丹《幼幼新书》
  14. 天元纪大论篇《黄帝内经·素问》
  15. 天灶火丹《证治准绳·幼科》
  16. 天元纪大论《素问悬解》
  17. 天灶火丹候《诸病源候论》
  18. 天元纪大论《素问悬解》
  19. 天灶火丹候《诸病源候论》
  20. 天元纪《类经》
  21. 天真丸《儒门事亲》
  22. 天元赋《幼幼集成》
  23. 天真丸《退思集类方歌注》
  24. 天雨水《饮食须知》
  25. 天真丸《医方论》
  26. 天牖五部《中医词典》
  27. 天竹桂《海药本草》
  28. 天牖《针灸学》
  29. 天竹黄《本草衍义》
  30. 天牖《中医词典》
  31. 天竹黄《本草备要》


地元图_《此事难知》_中医医论_【岐黄之术】

地元图

地元图

  • 上一页
  • 目录
  • 相关
  • 下一页

六十八难曰．元证脉合．复生五象．

在表间象以应望闻．（及肝胆各五法）并见前图．

人元法例（前图已载七象七法见前人元例后）并见前图．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天元图
  • 当前页：地元图
  • 下一页：大接经从阳引阴
<<< 返回本书目录
  1. 地元图《此事难知》
  2. 地元之寿起居有常者得之-养生余录（上）《古今医统大全》
  3. 地元图《此事难知》
  4. 地毡草【中药大全】
  5. 地榆油膏【方剂大全】
  6. 地震的急救《现代院外急救手册》
  7. 地榆油【方剂大全】
  8. 地震伤《家庭医学百科-自救互救篇》
  9. 地榆饮子【方剂大全】
  10. 地支纪月与所属四季《手掌与疾病》
  11. 地榆饮【方剂大全】
  12. 地支配合时间与脏腑经络《手掌与疾病》
  13. 地榆丸【方剂大全】
  14. 地支十二经流注歌《刺灸心法要诀》
  15. 地榆汤【方剂大全】
  16. 地支十二经流注歌《医宗金鉴》
  17. 地榆水【方剂大全】
  18. 地支所属阴阳五行《手掌与疾病》
  19. 地榆芍药汤【方剂大全】
  20. 地芝丸【方剂大全】
  21. 地榆散【方剂大全】
  22. 地中海贫血【疾病大全】
  23. 地榆绢煎【方剂大全】
  24. 地竹《滇南本草》
  25. 地榆解热汤【方剂大全】
  26. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  27. 地榆降血饮子【方剂大全】
  28. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  29. 地榆黄连散【方剂大全】
  30. 弟淑南三阳合病暑症《孙文垣医案》
  1. 地元图《此事难知》
  2. 地元图《此事难知》
  3. 地元之寿起居有常者得之（养生余录 上）《古今医统大全》
  4. 地域因素《中医内科学》
  5. 地运《中医词典》
  6. 地榆丸《万氏秘传片玉心书》
  7. 地朕《千金翼方》
  8. 地榆汤《妇人大全良方》
  9. 地朕《吴普本草》
  10. 地榆炭《本草害利》
  11. 地朕《证类本草》
  12. 地榆散《是斋百一选方》
  13. 地朕《名医别录》
  14. 地榆散《太平惠民和剂局方》
  15. 地震的急救《现代院外急救手册》
  16. 地榆散《太平惠民和剂局方》
  17. 地震伤《家庭医学百科-自救互救篇》
  18. 地榆散《妇人大全良方》
  19. 地支本属《灵素节注类编》
  20. 地榆防风散《正体类要》
  21. 地支纪月与所属四季《手掌与疾病》
  22. 地榆（寒）《本草分经》
  23. 地支配合时间与脏腑经络《手掌与疾病》
  24. 地榆《本草图经》
  25. 地支十二经流注歌《医宗金鉴》
  26. 地榆《本草乘雅半偈》
  27. 地支十二经流注歌《刺灸心法要诀》
  28. 地榆《珍珠囊补遗药性赋》
  29. 地支所属阴阳五行《手掌与疾病》
  30. 地榆《药鉴》
  31. 地芝丸《医方论》


大接经从阳引阴_《此事难知》_中医医论_【岐黄之术】

大接经从阳引阴

大接经从阳引阴

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阳膀胱经之脉．出于至阴小指外侧．去爪角如韭叶．为井金．足小指之端也（十呼）．

足少阴肾之脉涌泉．足心也．起于小指之下斜趣（三呼）

手厥阴心包脉．其直者循中指出其端．去爪甲如韭叶陷中为井．中冲穴也．其支者别掌中循小指次指出其端．手少阳三焦之脉．起于小指次指之端．去爪甲如韭叶为井．（三呼）

足少阳胆之脉．起于窍阴小指次指之端．去爪甲如韭叶为井．其支者上入大指岐骨内出其端还贯爪甲出三毛．（三呼二十呼）

足厥阴之脉．起于大指之端．入聚毛之际．去爪甲如韭叶为井．大敦穴也．及三毛中．（十呼六呼）

手太阴肺之脉．起于大指之端．出于少商大指内侧也．去爪甲角如韭叶为井．其支者出次指内出其端．手阳明大肠之脉．起于大指次指之端．入次指之内．去爪甲角如韭叶为井．（一呼）中指内交（三呼）

足阳明胃之脉．起于大指次指之端．去爪甲如韭叶为井．其支者大指间出其端．（一呼）

足太阴脾之脉．起于足大指端．循指内一侧．去爪甲角如韭叶为井．隐白也．（十呼）

手少阴心之脉．起于小指内出其端．循指内 之端．去爪甲角如韭叶为井．（三呼）

手太阳小肠之脉．起于小指之端．循指之端．去爪甲一分陷中为井．（五呼）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地元图
  • 当前页：大接经从阳引阴
  • 下一页：大接经从阴引阳
<<< 返回本书目录
  1. 大接经从阳引阴《此事难知》
  2. 大接经从阴引阳《此事难知》
  3. 大接骨丹（图）【中药大全】
  4. 大解毒汤【方剂大全】
  5. 大脚菇【中药大全】
  6. 大解散【方剂大全】
  7. 大角膜【疾病症状】
  8. 大金箔丸【方剂大全】
  9. 大蕉皮【中药大全】
  10. 大金丹《外科传薪集》
  11. 大椒丸【方剂大全】
  12. 大金丹【方剂大全】
  13. 大胶艾汤【方剂大全】
  14. 大金刀【中药大全】
  15. 大交泰丹【方剂大全】
  16. 大金发藓【中药大全】
  17. 大交泰丹《洪氏集验方》
  18. 大金花丸【方剂大全】
  19. 大降气汤【方剂大全】
  20. 大金牛草【中药大全】
  21. 大将军【中药大全】
  22. 大金钱草【中药大全】
  23. 大箭【中药大全】
  24. 大金散【方剂大全】
  25. 大楗骨膝盖骨《伤科补要》
  26. 大金粟丸【方剂大全】
  27. 大健脾丸【方剂大全】
  28. 大金香炉【中药大全】
  29. 大健脾糕【方剂大全】
  30. 大金牙酒【方剂大全】
  1. 大接经从阳引阴《此事难知》
  2. 大胶艾汤《备急千金要方》
  3. 大接经从阴引阳《此事难知》
  4. 大交泰丹《是斋百一选方》
  5. 大接经法《中医词典》
  6. 大交泰丹《是斋百一选方》
  7. 大节《中医名词词典》
  8. 大交泰丹《洪氏集验方》
  9. 大节《中医词典》
  10. 大楗骨膝盖骨《伤科补要》
  11. 大结胸《中医名词词典》
  12. 大楗骨《医宗金鉴》
  13. 大结胸《中医词典》
  14. 大楗骨《正骨心法要旨》
  15. 大疥《中医词典》
  16. 大楗骨《中医词典》
  17. 大金丹《外科传薪集》
  18. 大建中汤方《医宗金鉴》
  19. 大金花丸《冯氏锦囊秘录》
  20. 大建中汤方《伤寒杂病论》
  21. 大金花丸《儒门事亲》
  22. 大建中汤《医方论》
  23. 大金牙酒《备急千金要方》
  24. 大建中汤《退思集类方歌注》
  25. 大金牙散《备急千金要方》
  26. 大建中汤《仁术便览》
  27. 大金牙散《备急千金要方》
  28. 大建中汤《医方考》
  29. 大筋《中医词典》
  30. 大建中汤《目经大成》
  31. 大经《中医名词词典》


大接经从阴引阳_《此事难知》_中医医论_【岐黄之术】

大接经从阴引阳

大接经从阴引阳

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阴脉之脉．起于大指端．出于少商．大指内侧也．去爪甲角如韭叶为井．其支者出次指内 出其端．

手阳明大肠之脉．起于大指次指之端．入次指内侧．去爪甲如韭叶为井．（一呼）

足

足太阴脾之脉．起于足大指端．循指内侧去爪甲角如韭叶为井．隐白也．

手少阴心之脉．起于小指内出其端．循指内 之端．去爪甲角如韭叶为井．

手太阳小肠之脉起于小指之端．去爪甲下一分陷中为井．

足太阳膀胱之脉．出于至阴．小指外侧．去爪甲角如韭叶为井金．足小指之端也．

足少阴肾之脉．起于小指之下为井．涌泉穴也．手厥阴心包之脉．其直者循中指出其端．去爪甲角如韭叶陷中为井．中冲穴也．其支者．别掌中循小指次指出其端．

手少阳三焦之脉．起于小指次指之端．去爪甲角如韭叶为井．

足少阳胆之脉．出于窍阴．足小指次指之端．如韭叶为井．其支者．上入大指岐骨内出其端．还贯爪甲出三毛．

足厥阴肝之脉．起于大指之端．入聚毛之际．去爪甲如韭叶为井．大敦及三毛中．（六呼）

凡此大接经从阴引阳．从阳引阴．东垣二十五论后录

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大接经从阳引阴
  • 当前页：大接经从阴引阳
  • 下一页：诸经头痛
<<< 返回本书目录
  1. 大接经从阴引阳《此事难知》
  2. 大解毒汤【方剂大全】
  3. 大接经从阳引阴《此事难知》
  4. 大解散【方剂大全】
  5. 大接骨丹（图）【中药大全】
  6. 大金箔丸【方剂大全】
  7. 大脚菇【中药大全】
  8. 大金丹《外科传薪集》
  9. 大角膜【疾病症状】
  10. 大金丹【方剂大全】
  11. 大蕉皮【中药大全】
  12. 大金刀【中药大全】
  13. 大椒丸【方剂大全】
  14. 大金发藓【中药大全】
  15. 大胶艾汤【方剂大全】
  16. 大金花丸【方剂大全】
  17. 大交泰丹【方剂大全】
  18. 大金牛草【中药大全】
  19. 大交泰丹《洪氏集验方》
  20. 大金钱草【中药大全】
  21. 大降气汤【方剂大全】
  22. 大金散【方剂大全】
  23. 大将军【中药大全】
  24. 大金粟丸【方剂大全】
  25. 大箭【中药大全】
  26. 大金香炉【中药大全】
  27. 大楗骨膝盖骨《伤科补要》
  28. 大金牙酒【方剂大全】
  29. 大健脾丸【方剂大全】
  30. 大金牙散【方剂大全】
  1. 大接经从阴引阳《此事难知》
  2. 大接经从阳引阴《此事难知》
  3. 大接经法《中医词典》
  4. 大胶艾汤《备急千金要方》
  5. 大节《中医名词词典》
  6. 大交泰丹《是斋百一选方》
  7. 大节《中医词典》
  8. 大交泰丹《是斋百一选方》
  9. 大结胸《中医名词词典》
  10. 大交泰丹《洪氏集验方》
  11. 大结胸《中医词典》
  12. 大楗骨膝盖骨《伤科补要》
  13. 大疥《中医词典》
  14. 大楗骨《医宗金鉴》
  15. 大金丹《外科传薪集》
  16. 大楗骨《正骨心法要旨》
  17. 大金花丸《冯氏锦囊秘录》
  18. 大楗骨《中医词典》
  19. 大金花丸《儒门事亲》
  20. 大建中汤方《医宗金鉴》
  21. 大金牙酒《备急千金要方》
  22. 大建中汤方《伤寒杂病论》
  23. 大金牙散《备急千金要方》
  24. 大建中汤《医方论》
  25. 大金牙散《备急千金要方》
  26. 大建中汤《退思集类方歌注》
  27. 大筋《中医词典》
  28. 大建中汤《仁术便览》
  29. 大经《中医名词词典》
  30. 大建中汤《医方考》
  31. 大经《中医词典》


诸经头痛_《此事难知》_中医医论_【岐黄之术】

诸经头痛

诸经头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明头痛．自汗发热．白芷． 少阳头痛．脉弦（往来）寒热．柴胡．太阳头痛．恶风恶寒．川芎．太阴头痛．痰物理重腹痛．半夏．少阴头痛手三阴三阳经不流行．而足寒逆为寒厥头痛．细辛．厥阴头痛．项痛脉微浮缓．欲入太阳其疾痊矣．然而亦当用川芎．气虚头痛．黄 ．血虚头痛．当归．诸气血俱虚头痛．黄 当归．伤寒头痛．〔无汗（麻黄汤）．有汗（桂枝汤）〕太阳经所发阳明头痛．白虎汤．少阳头痛 柴胡汤．太阴头痛〔脉浮（桂枝汤）．脉沉（理中汤）〕少阴头痛．（脉沉微热．麻黄 附子 细辛汤）厥阴头痛．外伤本经（桂枝 麻黄各半汤）．

呕而微吐水．（吴茱萸汤．内亦病也）

易老曰．非白术不能去湿．非枳实不能消痞．非天雄不能补上焦之阳虚．非附子不能补下焦之阳虚．治目不能远视能近视或亦妨近视或脉风成疠．（地芝丸）主之．

生地黄（爆干四两） 天门冬（汤炮去心） 枳壳（面炒去穣二两） 甘菊花（未开者秤二两）

上为细末．炼蜜丸如梧桐子大．如能饮食茶．清汤下．不能饮食．温酒下．食后改熟地黄亦可．（此说亦见病 气直目门下亦有）

治目不能近视．反能远视．服（局方定志丸）．

目能远视．责其有火．不能近视．责其无水．法当补肾．目能近视．责其有水．不能远视．

责其无火．法当补心．补肾补足少阴．补心补手少阴．补肾．（六味地黄丸）加牡蛎．补心．（定志丸）加茯苓．

不能近视．晨服（地黄丸）．

不能远视．卧服（定志丸）． 治精滑久不愈．（固真丸）．

手足少阴经

不能远视．卧服（定志丸）．

单牡蛎不以多少．砂锅子内 醋淬七遍为末．醋糊为丸．如梧桐子大．每服五十丸．空心盐汤下．

六脉俱弦．指下又虚．脾胃虚弱痛也．食少而渴不已．心下痞腹中痛．或腹中狭窄如绳束之急．小便不利．大便不调．精神短少．此药专治大渴不止．腹中窄狭．所食减少．大有神效．白茯苓（去皮） 陈皮（去白） 人参

生姜（先用滚汤掠过焙干各秤一两）秋时减姜一

上同为末．炼蜜为丸．如弹子大．每服一丸．白汤化下．食前空心细嚼．白汤送下亦可．忌生冷硬物．及怒发思虑过节．

六脉沉紧．按之不鼓．膀胱胜小肠也．或泻利不止而腹胀．或纯便血赤血．或杂脓血．便虽多而不渴．精神短少．或面白脱色．此失血之故．或面黄而气短．此元气损少之故．且小肠者．手太阳经丙火也．膀胱者．足太阳经壬水也．是壬水来丙小肠之位．小肠为壬所克而外走也．诸手经短．而足经长．兼以五行相克论之．俱是足经．此火投于水大寒之证．宜温之则愈．其与难经一证寒热相反．亦名曰小肠泻．亦作泄．海藏云．此杂病火投于水．变为寒证．又外伤足太阳膀胱经．左脉俱浮为表阳之候也．忽变为内寒．亦旺火投盛水．而屈丙就壬化．脉反不浮而微沉．此内病与外病俱有此．火投水例．非精于脉诊者．孰能知之．（姜附赤石脂 朱砂丹）

生附子（半两） 生干姜（半两不泡） 朱砂（一两另研） 赤石脂（一两半水飞）

上为细末．酒糊丸如黑豆大．每服十五丸至二三十丸．米饮汤下．茯苓煎汤下尤妙．

东垣云．因看卢氏医镜．见此一药味数分两同．惟丹砂用伏火者．及治病有瘥．所治者小便数而不禁．怔忡多忘．魇梦不已不同耳．见其不同审而详之乃得此之治法不瘥且泛举之．经言肾主大小便．肝主小便淋溲．难经云．小肠为赤肠是面赤色．及便溺赤色者．皆出心与小肠．南方赤色．显于外也．经言．下焦如渎者．正谓大小便也．大便为阴为有形．乃下焦之下者也．肾脏病为肾主大便不言大肠者．明子行父之道．小便为气所化．乃下之高者也．谓肝主小便淋溲．亦是子行父道．为腑病．诸气化者皆腑．诸有形血化者皆脏病所主．此腑言膀胱病二证俱在下焦则同染有形无形及在腑在脏有殊．俱是丹田衰败．不言及心火者．以其相火化行君之令故也．细分之．则膀胱壬水胜丙小肠者．是不传入阴故泄血．泄血利不禁为有形质病．且不传阴则阴不病．何为有形病．此为阴之体也．为腑之用也．天地阴阳互为体用．以斯可见．是明五脏者．为六腑所用．六腑为五脏所用明矣．是有形皆为传阴也．夫小便不禁是膀胱不约为遗溺．此不传阴也．是丹田胞络受寒．为壬所克．大抵诸腑皆盛有形物．有形病者．在腑责其所来皆在脏也．用伏火丹砂者．去其寒性耳．治法同者．以其俱在下焦．补诸形火同在胞络耳．以其胞与肾相对有渠相通故也．肾主大便．肝主小便．所治安得不殊．经曰肾肝同归一治．经又云．少阳主骨所生病．膀胱却主节所生病．亦可知也．小便不禁茯苓汤下．大便有病米饮汤送下．凡脏腑之秘．不可一例治．有虚秘有实秘．实秘者．能饮食．小便赤．麻仁丸七宣丸之类主之．胃虚而秘者．不能饮食．小便清．（浓朴汤）主之．

浓朴（生姜制）白术（五两） 枳实（麦皮炒一两） 陈皮（三两） 甘草（炙三两） 半夏曲（三两）

上为粗末．每服五钱．水一盏半．生姜五片．枣三枚煎至一盏空心服．

实秘者物也．虚秘者气也．

脉中少有力．浮则似止．胸中元气不及也．加人参 五味子 麦门冬 益智仁 沉香 丁香 川芎 白豆蔻 气血弱者．不可服枳壳以损其气也．

气血盛者不可服丁香以盛其益气也．

脉弦而虚．不可损气．脉大而实．不可益气．

气虚则（生脉散）气实则（三才丸）

地之湿气．感则害人皮肉筋脉（内托散）主之．以其外受也膏粱之变足生大丁．辛甘之过也．（七圣散）主之．以其内发也（去桂加当归）疮肿消者．生姜自然汁．调轻粉涂之．

诸疮有恶肉者．膏药内入巴豆 雄黄少许．不伤艮肉止去恶肉．不惟恶疮若痈疽有死肉不能去者．巴豆霜上之．深则 之浅则干掺之．以膏药外护之大效．

图（图）

栀子黄经云无阳则阴无以芩黄连生．无阴则阳无以化．芍药黄又云．膀胱者．津液之柏大黄府．气化则能出矣．陈皮浓朴藿香白芷 有一身尽热 干姜 丁香肉 有一身尽寒 桂附子沉香有

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大接经从阴引阳
  • 当前页：诸经头痛
  • 下一页：大头痛论
<<< 返回本书目录
  1. 诸经头痛《此事难知》
  2. 诸惊《医学入门》
  3. 诸经疟刺《类经》
  4. 诸酒《千金翼方》
  5. 诸经脉证死期《类经》
  6. 诸厥病证《灵素节注类编》
  7. 诸经皆言大则病进者何也《此事难知》
  8. 诸可下证《伤寒直格》
  9. 诸经贯舌并取廉泉辨《普济方·针灸》
  10. 诸可治病脉《脉确》
  11. 诸经根结开阖病刺《类经》
  12. 诸癞方《外台秘要》
  13. 诸经发热潮热《张氏医通》
  14. 诸劳明月丹《苏沈良方》
  15. 诸经标本气街《类经》
  16. 诸痢《保婴撮要》
  17. 诸疥《圣济总录》
  18. 诸痢《卫生易简方》
  19. 诸疖（附火丹）《经验丹方汇编》
  20. 诸痢《药症忌宜》
  21. 诸疖《急救广生集》
  22. 诸痢方治《小儿卫生总微论方》
  23. 诸见血证《证治准绳·杂病》
  24. 诸痢治法统论《金匮翼》
  25. 诸见血证《证治准绳·类方》
  26. 诸淋《保婴撮要》
  27. 诸见血证《张氏医通》
  28. 诸淋《金匮翼》
  29. 诸见血门《张氏医通》
  30. 诸淋《仁术便览》
  1. 诸经头痛《此事难知》
  2. 诸经死证《景岳全书》
  3. 诸惊《医学入门》
  4. 诸经疟刺《类经》
  5. 诸惊不治症《幼科释谜》
  6. 诸经脉证死期《类经》
  7. 诸痉项强《中医词典》
  8. 诸经皆言大则病进者何也《此事难知》
  9. 诸酒《千金翼方》
  10. 诸经贯舌并取廉泉辨《普济方·针灸》
  11. 诸厥固泄《中医词典》
  12. 诸经根结开阖病刺《类经》
  13. 诸厥脉候《类证治裁》
  14. 诸经发热潮热《张氏医通》
  15. 诸可下证《伤寒直格》
  16. 诸经标本气街《类经》
  17. 诸可治病脉《脉确》
  18. 诸禁鼓栗《中医词典》
  19. 诸癞方九首《外台秘要》
  20. 诸金《证类本草》
  21. 诸癞候《巢氏病源补养宣导法》
  22. 诸疥《圣济总录》
  23. 诸癞候《诸病源候论》
  24. 诸捷方《痰火点雪》
  25. 诸癞秘方《华佗神方》
  26. 诸捷方《痰火点雪》
  27. 诸劳明月丹《苏沈良方》
  28. 诸疖（附火丹）《经验丹方汇编》
  29. 诸痢《保婴撮要》
  30. 诸疖《急救广生集》
  31. 诸痢《卫生易简方》


大头痛论_《此事难知》_中医医论_【岐黄之术】

大头痛论

大头痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫大头痛者虽为在身在上热邪伏于已又感天地四时非节瘟疫之气所着所以成此疾．至于溃裂脓出．而又染他人．所以谓之疫疠也．大抵足阳明邪热大甚资实．少阳相火为之炽多．在少阳或在阳明．甚则逆传太阳视其肿势在何部分．随其经而取之湿热为肿．木盛为痛．此邪发于首．多在两耳前后所先见出者为主为根．治之宜早．药不宜速．恐过其病．上热未除．中寒已作．有伤人命矣．此疾是自内而之外也．是为血病．况头部受邪．现见于无形之处．至高之分．当先缓而后急．先缓者．谓邪气在上所着无形之分．既着无形所传无定．若用重剂大泻之．则其邪不去．反过其病矣．虽用缓药．若急服之．或食前或顿服．咸失缓之体．则药不能腾升．徐溃无形之邪．或药性味形状拟象服饵．皆须不离缓体．及寒药或炒或酒浸之类皆是也．后急者．谓前缓剂已经高分．泻邪气入于中．是到阴部入于中．染于内之有形质之所．若药不速去．反损阴分．此中治却为客热所当急也．治客以急．此之谓也．治主以缓．先缓谓也．谓阳邪在上．阴邪在下．各为本家病．不从先后错其缓急．不惟不能解其纷．而复致其乱矣．此所以治主当缓治客当急．谓阳分受阳邪．阴分受阴邪者主也．阳分受阴邪阴分受阳邪者客也．凡所谓急者．当急去之．此治客以急也．假令少阳阳明之为病．少阳者．谓邪出于耳前后也．阳明者．首面大肿也．先以黄芩 黄连 甘草通炒锉煎少少不住服呷之．或一剂毕．再用大黄或酒浸或煨．又以鼠粘子新瓦上炒． 咀煎成去渣．纳芒硝各等分．亦时时呷之．当食后用．徐得微利．并邪气已．只服前药．如不已．再服后药．根据前次第用之．取利已却止．如阳明渴者加石膏．少阳渴者加栝蒌根汤．阳明行经．加升麻 葛根芍药之类．选而加之．太阳行经．加羌活 荆芥 防风之类．选而加之．并与上药相合用之．不可独用．散者散也．此一节亦见病机气宜．治洪长伏三脉风痫惊痫发狂．恶人与火者．灸第三 第九 ．服局方妙香丸．以针投眼子透．令水内浸少时服之．如本方法．治弦细缓三脉．诸痫似狂．李和南五生丸．大凡治杂病先调其气．次疗诸疾无损胃气．是其要也．若血受病．亦先调气．谓气不调．则血不行．又气为之纲夫也．夫不唱妇不随也．如妇人病经先柴胡以行经之表．次四物以行经之里．亦先气而后血也．不能饮而渴．不能食而小便黄或涩．皆因胃气虚而生热．有形之物不入火炎上而渴．戊就癸而化．所以小便黄赤如枣汁．法当补胃以钱仲阳（白术散）．干葛木香藿香等药治之．

上焦渴．小便自利（白虎汤）．

中焦渴．大小便不利．（调胃承气汤）．

下焦渴．小便赤涩．大便不利．（大承气汤）．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸经头痛
  • 当前页：大头痛论
  • 下一页：有六经发渴．各随经药治之
<<< 返回本书目录
  1. 大头痛论《此事难知》
  2. 大头橐吾【中药大全】
  3. 大头天行病《丹溪治法心要》
  4. 大头温《圆运动的古中医学》
  5. 大头伤寒门主论《疡医大全》
  6. 大头瘟《古今名医汇粹》
  7. 大头狗【中药大全】
  8. 大头瘟《古今医案按》
  9. 大头风《周慎斋遗书》
  10. 大头瘟《伤寒括要》
  11. 大头陈（图）【中药大全】
  12. 大头瘟《伤寒指掌》
  13. 大头茶果【中药大全】
  14. 大头瘟《温热暑疫全书》
  15. 大头茶【中药大全】
  16. 大头瘟门《医方考》
  17. 大头菜子【中药大全】
  18. 大头肿痛（附:蛤蟆瘟）《脉因证治》
  19. 大头艾纳香【中药大全】
  20. 大投杯汤【方剂大全】
  21. 大铜钱菜【中药大全】
  22. 大透骨草【中药大全】
  23. 大通真圆【方剂大全】
  24. 大透骨消【中药大全】
  25. 大通真丸【方剂大全】
  26. 大透肌散【方剂大全】
  27. 大通丸【方剂大全】
  28. 大菟丝饼【方剂大全】
  29. 大通水银丸【方剂大全】
  30. 大菟丝丸【方剂大全】
  1. 大头痛论《此事难知》
  2. 大头痛《金匮翼》
  3. 大头温《圆运动的古中医学》
  4. 大头痛《症因脉治》
  5. 大头瘟《中医名词词典》
  6. 大头痛《医学纲目》
  7. 大头瘟《中医词典》
  8. 大头痛《中医词典》
  9. 大头瘟《古今医案按》
  10. 大头天行病《丹溪治法心要》
  11. 大头瘟《古今名医汇粹》
  12. 大头天行《中医词典》
  13. 大头瘟《丁甘仁医案》
  14. 大头伤寒门主论《疡医大全》
  15. 大头瘟《松峰说疫》
  16. 大头伤寒《中医词典》
  17. 大头瘟《奇效简便良方》
  18. 大头风《周慎斋遗书》
  19. 大头瘟《奇效简便良方》
  20. 大头风《中医词典》
  21. 大头瘟《温热暑疫全书》
  22. 大头毒《中医词典》
  23. 大头瘟《伤寒指掌》
  24. 大头《疫疹一得》
  25. 大头瘟《伤寒括要》
  26. 大通真丸《太平惠民和剂局方》
  27. 大头瘟门《医方考》
  28. 大通圣白花蛇散《太平惠民和剂局方》
  29. 大头瘟秘方《华佗神方》
  30. 大通散《扁鹊心书》
  31. 大头症《喉舌备要秘旨》


有六经发渴．各随经药治之_《此事难知》_中医医论_【岐黄之术】

有六经发渴．各随经药治之

有六经发渴．各随经药治之

  • 上一页
  • 目录
  • 相关
  • 下一页

表热恶热而渴者．白虎汤．

皮肌热脉浮弦者（柴胡饮子）．

一身热或日晡潮热．皆血热也．（四顺饮子）．

夜则行阴若发热者．血热也．（四顺饮）（桃仁汤）选而用之．当视其有表入里．腹痛血刺腹痛中．无转失气之类昼则明了夜则谵语．热入血室．无犯胃气及上二焦．

不治自愈．若甚则四顺饮子．（桃仁承气汤）证相似当下者用之．

寅申发热．两胁不盛．亦为柴胡证．

表里内外俱热者．（大柴胡汤．）

昼则行阳气也．（柴胡）．夜则行阴血也．（四顺）治．项后侧少阳经中．疙瘩不变肉色不问大小及月日深远．或有赤硬肿痛．

生山药（一挺去皮） 蓖麻子（二个去壳）

上二味研匀摊帛上．贴之如圣．

两手大热．为骨厥如在火．可灸涌泉三壮或五壮立愈．

治刃及脚膝生疮．局方虚损门．（黄 丸）服之则愈．定痈疽死之地方．

一伏兔 二腓 三背 四五藏俞 五项上 六脑 七髭 八鬓 九颐

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大头痛论
  • 当前页：有六经发渴．各随经药治之
  • 下一页：问三焦有几（血海异同）
<<< 返回本书目录
  1. 有六经发渴．各随经药治之《此事难知》
  2. 有名未用《千金翼方》
  3. 有开发价值的其他野生动物《实验动物科学》
  4. 有排卵性功血【疾病症状】
  5. 有经不调【中药主治】
  6. 有头疽《中医外科学》
  7. 有机氯杀虫剂中毒【疾病大全】
  8. 有胃气者生《三指禅》
  9. 有机磷中毒【疾病症状】
  10. 有限数量的疾病《人体使用手册》
  11. 有机磷酸酯类中毒的防治《药理学》
  12. 有效期药品的管理《医院药学》
  13. 有机磷农药中毒【疾病大全】
  14. 有效血容量减少【疾病症状】
  15. 有机磷农药中毒《家庭医学百科-自救互救篇》
  16. 有阴有阳症门《外科全生集》
  17. 有机化学与医学《医用化学》
  18. 有余有五不足有五《类经》
  19. 有机化学和有机化合物《医用化学》
  20. 有孕妇家预知修合《女科秘旨》
  21. 有机化合物分子的结构《医用化学》
  22. 有子无子女尽七七男尽八八《类经》
  23. 有机化合物的分类《医用化学》
  24. 酉足少阴肾经《神应经》
  25. 有汗【方剂主治】
  26. 莠狗尾草【中药大全】
  27. 有害气体中毒的急救《现代院外急救手册》
  28. 又补泄辨《幼科推拿秘书》
  29. 有规模的教学医院、大型医院比较有制度，不会欺骗病人；小医院、诊所比较会骗人对吗?《中医之钥》
  30. 又察脉六法《轩岐救正论》
  1. 有六经发渴．各随经药治之《此事难知》
  2. 有积宜下之《证治准绳·幼科》
  3. 有名未用《千金翼方》
  4. 有机性粉尘《预防医学》
  5. 有躯《中医词典》
  6. 有机磷酸酯类中毒的防治《药理学》
  7. 有热虚劳《女科证治准绳》
  8. 有机磷酸酯类杀虫剂中毒的急诊处理《急诊医学》
  9. 有身《中医词典》
  10. 有机磷农药中毒的急救《现代院外急救手册》
  11. 有娠《中医词典》
  12. 有机磷农药中毒《家庭医学百科-自救互救篇》
  13. 有头疽《中医词典》
  14. 有机磷农药《预防医学》
  15. 有头疽《中医外科学》
  16. 有机化学与医学《医用化学》
  17. 有胃气者生《三指禅》
  18. 有机化学和有机化合物《医用化学》
  19. 有胃则生《中医词典》
  20. 有机化合物分子的结构《医用化学》
  21. 有效滤过压《生理学》
  22. 有机化合物的分类《医用化学》
  23. 有效期药品的管理《医院药学》
  24. 有机汞化合物《预防医学》
  25. 有效性和安全性《默克家庭诊疗手册》
  26. 有火目痛秘方《华佗神方》
  27. 有些血清酶降低《病理生理学》
  28. 有合并症淋病《基因诊断与性传播疾病》
  29. 有些血清酶升高《病理生理学》
  30. 有害物质与营养素的关系《临床营养学》
  31. 有氧氧化过程《生物化学与分子生物学》


问三焦有几（血海异同）_《此事难知》_中医医论_【岐黄之术】

问三焦有几（血海异同）
在线购买《此事难知》正版书籍

问三焦有几（血海异同）

  • 上一页
  • 目录
  • 相关
  • 下一页

手少阳三焦之经．起于小指次指之外侧出其端．终于目锐 ．足少阳胆之经．起于目锐．终足大指三毛头．至心为上焦．心至脐为中焦．脐至足为下焦．此又足太阳之别也．又灵枢云．脐下膀胱至足．为足三焦．右手尺脉为命门．包络同胗．此包络亦有三焦之称．为命门之火．游行于五脏之间．主持于内也手三焦主持上也．足三焦主持下也．上中下三焦．通为一气．卫于身也．为外护．既已头至心．心至脐．脐至足为状也．呼为三焦有名也．以为无状可呼．经云．三焦者．水谷之道路也．却是有形状．何以然．上焦者主内而不出．中焦者主腐热水谷．下焦者主出而不纳．故经曰．上焦如雾．中焦如沤．下焦如渎也．手经者．主持上也．足经者．主持下也．命门者主持中也．为卫者护持外也．三焦元气为父之气散也．包络相从母也．并行而不相离．母之元气也．故俱会于胸中．经云．膻中之分．父母居之．气之海也．如天地之尊．不系五形．清邪中于上焦．名曰洁也．头痛项强腰脊痛．浊邪中于下焦．名曰浑也．

阴气为栗．便溺妄出．表虚里急．上焦下焦与中焦相混．上焦怫郁．脏气相熏．中焦不治．胃气上冲．荣卫不通．血凝不流．若卫气前通者．小便赤黄与热相搏因热作使．游于经络．出入脏腑．阴气相通阳气后微．阴无所使．客气内入．嚏而出之．声 （音兀）咽塞．寒厥热壅．必然下血．阴阳俱厥脾弱液下．下焦不阖．清便下重．便数而难．脐肠湫痛．命将难全此命门之脉诊在右手尺也．经曰．五脏不和．五液注下．当阖不阖．便溺俱脱．生气（绝矣）所以腹脐湫痛也．故曰命将难全．前三焦自外而入．后三焦自内而出．（如雾）

不散而为喘满．此出而不内也．沤不利而为留饮．留饮不散久为中满．上不能内．下不能出也．渎不利而为肿满．此因上内．而下不出也．此三焦之所不归也．三焦有脏而无腑．在内则游行是在血也．在外则固护．是在气也．上焦如雾者气也．下焦如渎者血也．中焦者气血分之也．下焦在脐下．膀胱上口．主分别清浊．出而不内．即传道也．治在脐下．名曰三焦．其腑在气冲中．又云．有脏无腑．成氏云．血室者血之所居也．荣卫停止之所．经脉流会之处．冲脉是矣．冲者奇经之一也．起于肾下．出于气冲．并足阳明经．夹脐上行至胸中而散．为诸经之会．启玄子云．冲为血海诸经朝会．男子则运而行之．女子则停而止之．皆谓之血室．内经曰．任脉通．冲脉盛．男既营运．女既停止．故营运者．无积而不满也停止者．有积而能静也．不满者阳也气也．能满者．阴也血也．故满者以时而溢．为之信有期也．溢动也干道成男．坤道成女．故营运者阳之象也．停止者阴之象也．气血荣卫男女皆有．内外谐和．其脉同胗．脉者血之府也．故为气血之先．室为藏物之舍亦为府也．三焦之府在气冲中．为男女血海之府经又曰．有脏而无腑从无形而言之．有脏有腑．从有形而言之也．清邪浊邪所伤．三焦齐病．亦同两感．经云．心包络主之．脉出胸中．下膈历络三焦．此其所以相与相火并行．与命门之脉同胗于右尺中也．陈氏五运六气．后有君火二论．（即陈蓬运气图也）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：有六经发渴．各随经药治之
  • 当前页：问三焦有几（血海异同）
  • 下一页：许先生论关中梁宽甫证
<<< 返回本书目录
  1. 问三焦有几（血海异同）《此事难知》
  2. 问伤寒桂枝汤用桂枝说《医旨绪余》
  3. 问三焦有几《此事难知》
  4. 问神门脉《诊宗三昧》
  5. 问三焦命门脉《诊宗三昧》
  6. 问十二经脏腑命名之义《医旨绪余》
  7. 问三才所同者于人身何以见之《医旨绪余》
  8. 问十二支土多十二经火多之义《医旨绪余》
  9. 问人迎气口脉《诊宗三昧》
  10. 问手心主《医旨绪余》
  11. 问情论《脉诀汇辨》
  12. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  13. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  14. 问题特【中药大全】
  15. 问内经脉有阴阳说《诊宗三昧》
  16. 问温五条《四圣悬枢》
  17. 问难《医述》
  18. 问五行金木水火土之义《医旨绪余》
  19. 问脉沉因温补转剧《诊宗三昧》
  20. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  21. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  22. 问心包络何以不得为藏《医旨绪余》
  23. 问两感邪从何道而入《此事难知》
  24. 问养生《苏沈良方》
  25. 问荆【中药大全】
  26. 问疫五条《四圣悬枢》
  27. 问寒病服热药《此事难知》
  28. 问因察症正名总论《伤寒括要》
  29. 问高章纲卑损诸脉《诊宗三昧》
  30. 问因论《侣山堂类辩》
  1. 问三焦有几（血海异同）《此事难知》
  2. 问三焦有几《此事难知》
  3. 问伤寒桂枝汤用桂枝说《医旨绪余》
  4. 问三焦命门脉《诊宗三昧》
  5. 问神门脉《诊宗三昧》
  6. 问三才所同者于人身何以见之《医旨绪余》
  7. 问十二经脏腑命名之义《医旨绪余》
  8. 问人迎气口脉《诊宗三昧》
  9. 问十二支土多十二经火多之义《医旨绪余》
  10. 问情论《脉诀汇辨》
  11. 问视五入以察病情《医学摘粹》
  12. 问起病《中医词典》
  13. 问手心主《医旨绪余》
  14. 问七情《医碥》
  15. 问睡眠《中医词典》
  16. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  17. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  18. 问内经脉有阴阳说《诊宗三昧》
  19. 问题及展望《中国幽门螺杆菌研究》
  20. 问难《医述》
  21. 问头身《中医词典》
  22. 问脉沉因温补转剧《诊宗三昧》
  23. 问头身《医碥》
  24. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  25. 问温五条《四圣悬枢》
  26. 问两感邪从何道而入《此事难知》
  27. 问五行金木水火土之义《医旨绪余》
  28. 问口渴《中医词典》
  29. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  30. 问精神以察盛衰虚实《医学摘粹》
  31. 问现在症状《中医诊断学》


许先生论关中梁宽甫证_《此事难知》_中医医论_【岐黄之术】

许先生论关中梁宽甫证

许先生论关中梁宽甫证

  • 上一页
  • 目录
  • 相关
  • 下一页

右胁而火乘之．其病为逆如此者．例不可补泻．盖补金则虑金与火持．而喘咳益增．泻火则虑火不退位而 癖反盛．正宜补中益气汤也．先状元气少．少以治病药和之．闻已用药而不获效．意必病势苦逆而药力未到也．当与宽甫熟论．远期秋凉．庶就使平复．盖肺病恶春夏火气．至秋冬则退也．正宜于益气汤中．随四时阴阳升降．浮沉温凉寒热．升降浮沉则顺之．寒热温凉则反之．顺其理和其气．为治之大方也及见有证．增损服之．或觉气壅．间服加减枳术丸．或有服间服加减枳术汤．数月后庶逆气稍回逆气回则治法可施但恐已至色青色赤．脉弦脉洪．则无及矣．

近世论医有主河间刘氏者．有主易州张氏者盖张氏用药根据准四时阴阳升降．而增损之．正内经四气调神之义．医而不知此是妄行也．刘氏用药务在推陈致新．不使少有怫郁．正造化新新不停之义医而不知此是无术也．然而主张氏者．或未尽张氏之妙则瞑．眩之药．终莫敢投．至失机后时而不救者多矣．主刘氏者．未悉刘氏之蕴则劫效目前．阴损正气遗祸于后日者多矣．能用二家之长．而无二家之弊则治法其庶几乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问三焦有几（血海异同）
  • 当前页：许先生论关中梁宽甫证
  • 下一页：论史副使病证
<<< 返回本书目录
  1. 许先生论关中梁宽甫证《此事难知》
  2. 许序《丁甘仁医案》
  3. 许细长食厥《程杏轩医案》
  4. 许学士阴证例《阴证略例》
  5. 许氏橡村《痘疹诀》《专治麻痧初编》
  6. 许玉书翁大郎腹痛吐泻危证拯治之奇《程杏轩医案》
  7. 许氏《怡堂散记》《专治麻痧初编》
  8. 许妪伤寒疑难证治《程杏轩医案》
  9. 许生母伤食腹痛《程杏轩医案》
  10. 许月邻翁令爱齿衄《程杏轩医案》
  11. 许少峰中风先兆《孙文垣医案》
  12. 许之兄齿痛《程杏轩医案》
  13. 许仁则小便数多方《外台秘要》
  14. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  15. 许仁则淋方《外台秘要》
  16. 序《中藏经》
  17. 许仁则疗诸黄方《外台秘要》
  18. 序《白喉条辨》
  19. 许仁则疗诸风方《外台秘要》
  20. 序《保婴撮要》
  21. 许仁则疗香港脚方《外台秘要》
  22. 序《保幼新编》
  23. 许仁则疗吐血及堕损方《外台秘要》
  24. 序《本草崇原》
  25. 许仁则疗呕吐方《外台秘要》
  26. 序《本草分经》
  27. 许仁则疗疟方《外台秘要》
  28. 序《本草衍义》
  29. 许仁则疗咳嗽方《外台秘要》
  30. 序《本草易读》
  1. 许先生论关中梁宽甫证《此事难知》
  2. 许细长食厥《程杏轩医案》
  3. 许孝宗《中医词典》
  4. 许希周《中医词典》
  5. 许秀山传方《冷庐医话》
  6. 许希《中医词典》
  7. 许序《丁甘仁医案》
  8. 许完斋《中医词典》
  9. 许学士方《妇人大全良方》
  10. 许孙《中医词典》
  11. 许学士阴证例《阴证略例》
  12. 许叔微（1079-1154年）《中医词典》
  13. 许学士珍珠母丸《冯氏锦囊秘录》
  14. 许奭《中医词典》
  15. 许学文《中医词典》
  16. 许生母伤食腹痛《程杏轩医案》
  17. 许逊《中医词典》
  18. 许少峰中风先兆《孙文垣医案》
  19. 许胤宗（约536-626年）《中医词典》
  20. 许仁则小便数多方四首《外台秘要》
  21. 许胤宗黄防风汤熏蒸法《医方考》
  22. 许仁则秘方《妇人大全良方》
  23. 许咏《中医词典》
  24. 许仁则淋方二首《外台秘要》
  25. 许玉书翁大郎腹痛吐泻危证拯治之奇《程杏轩医案》
  26. 许仁则疗诸黄方七首《外台秘要》
  27. 许妪伤寒疑难证治《程杏轩医案》
  28. 许仁则疗诸风方七首《外台秘要》
  29. 许月邻翁令爱齿衄《程杏轩医案》
  30. 许仁则疗香港脚方三首《外台秘要》
  31. 许昭（1865-1922年）《中医词典》


论史副使病证_《此事难知》_中医医论_【岐黄之术】

论史副使病证

论史副使病证

  • 上一页
  • 目录
  • 相关
  • 下一页

史副使病不见色脉．不能解料然以既愈复发言之则亦恐宜取张氏根据准四时阴阳升降用药以扶元气庶他日既愈．而遂愈也．宽甫病候初感必深．所伤物恐当时消导不尽．停滞淹延变生他证．以至于今恐亦宜仿刘氏推陈致新之意少加消导药于益气汤中．庶有渐缓之期也．圆明膏太医王教授传槐英（半斤河水四斤浸二宿熬槐英取汁二升） 黄连（四

以上五味．锉如绿豆大．用河水六升．

浸一宿．熬取汁三升．将槐英渣并此五味渣再用水四升．熬取二升．通前共五升．相合铜锅内．用木炭文武火熬．入去 净蜜四斤．净蜜法取蜜四升入锅内微熬．勿令滚．其 沫尽浮在面上．急取下．以纸覆蜜面．候冷取纸 自随纸去．再温蜜热以绵虑入药汁内同煎一时许．入下项飞石一十三两．

金星石 银星石 代赭石 菩萨石 寒水石 紫石英 云母石（并白矾少许同捣细） 滑石 井泉石 玄精石（各一两另研为细末） 黄丹（三两研令极细）

以上

淬焙干净秤二两．入药汁内．又熬一时．入下项药．铜绿（半两研） 青盐（半两研） 雄猪胆（七枚取汁） 白丁香（一合水浸研取清汁） 鹰条（三钱如取上汁用）

以上药同熬万转成膏．凡熬时用槐柳枝不住手搅．勿令尘入锅中．须于净室内熬膏盛入瓷器中．假冷入下项细末药不可热．热则药力去矣乳香 没药 轻粉 蕤仁（去皮各半两用） 朱砂 牛黄 脑子 血竭（各一钱） 杏仁（去皮半两） 南硼砂（一钱）

上件各别研令极细．

珍珠 珊瑚 紫贝 砂 石獬 白矾 绿矾 朴硝（各一钱） 盆硝（半钱）

上用预留元熟清药汁．同研极细烂搅入药中令匀．如常法点之神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：许先生论关中梁宽甫证
  • 当前页：论史副使病证
  • 下一页：后序
<<< 返回本书目录
  1. 论史副使病证《此事难知》
  2. 论士大夫喜服种子壮阳热药之误《寓意草》
  3. 论蚀脓《外科理例》
  4. 论室女带下《济阴纲目》
  5. 论食《温疫论》
  6. 论室女经闭成劳因思虑伤心《济阴纲目》
  7. 论食《济阴纲目》
  8. 论收口法《疡医大全》
  9. 论时医（三十，共三十一条）《景岳全书》
  10. 论手足经《古今医统大全》
  11. 论时邪《知医必辨》
  12. 论手足阴阳流注篇《针灸神书》
  13. 论时日气血循行略《疡医大全》
  14. 论手足自汗《阴证略例》
  15. 论时日气血循行略《冯氏锦囊秘录》
  16. 论瘦人疮疡《疡医大全》
  17. 论时毒《外科枢要》
  18. 论鼠疫之原因及治法《医学衷中参西录》
  19. 论时毒《外科精义》
  20. 论述迎随与调气《中医刺灸》
  21. 论十宣散《外科理例》
  22. 论衰老《古今医统大全》
  23. 论十全大补汤当用不当用之要诀《药鉴》
  24. 论衰老《广嗣要语》
  25. 论十六味流气饮《外科理例》
  26. 论水臌气臌治法《医学衷中参西录》
  27. 论湿邪《温热论》
  28. 论水肿《外科理例》
  29. 论湿温治法《余无言医案》
  30. 论水肿鼓胀《医学心悟》
  1. 论史副使病证《此事难知》
  2. 论蚀脓《外科理例》
  3. 论士大夫喜服种子壮阳热药之误《寓意草》
  4. 论食《温疫论》
  5. 论室女带下《济阴纲目》
  6. 论食《济阴纲目》
  7. 论室女经闭成劳因思虑伤心《济阴纲目》
  8. 论时医（三十，共三十一条）《景岳全书》
  9. 论收口法《疡医大全》
  10. 论时邪《知医必辨》
  11. 论手足经《古今医统大全》
  12. 论时日气血循行略《疡医大全》
  13. 论手足阴阳流注篇《针灸神书》
  14. 论时日气血循行略《冯氏锦囊秘录》
  15. 论手足自汗《阴证略例》
  16. 论时行传染二症《评琴书屋医略》
  17. 论瘦人疮疡《疡医大全》
  18. 论时毒《外科精义》
  19. 论鼠疫之原因及治法《医学衷中参西录》
  20. 论时毒《外科枢要》
  21. 论述迎随与调气《中医刺灸》
  22. 论十宣散《外科理例》
  23. 论衰老《广嗣要语》
  24. 论十全大补汤当用不当用之要诀《药鉴》
  25. 论衰老《古今医统大全》
  26. 论十六味流气饮《外科理例》
  27. 论水法《华佗神方》
  28. 论湿邪《温热论》
  29. 论水臌气臌治法《医学衷中参西录》
  30. 论湿温治法《余无言医案》
  31. 论水肿《外科理例》


后序_《此事难知》_中医医论_【岐黄之术】

后序

后序

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣先生医书一帙．予府已锓梓传于世矣今又得一书．亦东垣治疾之法．名曰此事难知盖医之为道．所以续斯人之命．而与天地生生之德不可一朝泯也．秦焚六经．而废周公孔子之道．幸而医书存世考诸经者．则知黄帝与岐伯之论辩．反复推明五运七气之秘以立补泄之法．所以拯斯人之疾．而人之死生系焉．岐黄既远．求能推诸五运七气．而察阴阳升降之候．定脏腑虚实之所因．合经络上下之所属．而能起死回生者鲜矣．噫．克绍明之者．其惟东垣先生乎．先生是书．乃言外不传之秘．诚为人所难知．然方剂虽载其妙理．有不可得而明言者．在乎心领而神会耳．唐许胤宗曰医者意也．思虑精则得之此之谓欤．而孟轲氏曰．梓匠轮舆．能与人规矩．不能与人之巧．亦此谓也．予用寿行而与四方之士共焉．则济人利物之一端．未必无小补云成化甲辰岁仲夏既望荆南一人识．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论史副使病证
  • 当前页：后序
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 后序《长沙药解》
  2. 后叙《金匮悬解》
  3. 后序《幼幼新书》
  4. 后阴《医学见能》
  5. 后序《小儿卫生总微论方》
  6. 后阴部《疡医大全》
  7. 后序《万病回春》
  8. 后阴证治（计六证）《外科证治全书》
  9. 后序《外科启玄》
  10. 后治法《石室秘录》
  11. 后序《伤寒总病论》
  12. 厚肠丹【方剂大全】
  13. 后序《伤寒悬解》
  14. 厚肠散【方剂大全】
  15. 后序《脾胃论》
  16. 厚肠汤【方剂大全】
  17. 后序《此事难知》
  18. 厚肠丸【方剂大全】
  19. 后序《褚氏遗书》
  20. 厚肠胃【中药主治】
  21. 后序《扁鹊神应针灸玉龙经》
  22. 厚肠胃【方剂主治】
  23. 后序《本草择要纲目》
  24. 厚腹丸【方剂大全】
  25. 后序《敖氏伤寒金镜录》
  26. 厚壳树【中药大全】
  27. 后辛汤【方剂大全】
  28. 厚膜藻【中药大全】
  29. 后溪穴【上肢外侧穴位】
  30. 厚皮树【中药大全】
  1. 后序《此事难知》
  2. 后序《脾胃论》
  3. 后叙《金匮悬解》
  4. 后序《本草择要纲目》
  5. 后血《中医词典》
  6. 后序《伤寒总病论》
  7. 后腋《中医词典》
  8. 后序《专治麻痧初编》
  9. 后腋下《中医词典》
  10. 后序《外科启玄》
  11. 后阴《中医名词词典》
  12. 后序《小儿卫生总微论方》
  13. 后阴《医学见能》
  14. 后序《万病回春》
  15. 后阴部《疡医大全》
  16. 后序《幼幼新书》
  17. 后阴证治（计六证）《外科证治全书》
  18. 后序《扁鹊神应针灸玉龙经》
  19. 后治法《石室秘录》
  20. 后序《敖氏伤寒金镜录》
  21. 后重《中医词典》
  22. 后序《褚氏遗书》
  23. 后纵隔《人体解剖学》
  24. 后序《长沙药解》
  25. 厚白滑苔《中医词典》
  26. 后序《伤寒悬解》
  27. 厚槟茶《茶饮保健》
  28. 后囟《中医词典》
  29. 厚黄腻苔《中医词典》
  30. 后泄《中医词典》
  31. 厚朴《神农本草经》


《此事难知》

  • 作者：王好古 朝代：元 年份：公元1279-1368年
  • 序
  • 卷上
    • 医之可法
    • 或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎
    • 经脉终始
    • 日用
    • 人肖天地
    • 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数
    • 明经络之数有几
    • 问三焦有几
    • 问脏腑有几
    • 伤寒之源
    • 冬伤于寒春必温病
    • 春伤于风夏生飧泄
    • 夏伤于暑秋必疟
    • 秋伤于湿冬生咳嗽
    • 问两感邪从何道而入
    • 大羌活汤
    • 清气为荣
    • 浊气为卫
    • 其用在下．胆胃膀胱大肠小肠
    • 其用在上．两目两耳鼻口舌
    • 格则吐逆、九窍、五脏
    • 关则不便、下窍、六腑
    • 三阳气血多少
    • 气血之体
    • 辩表里中三证
    • 辩阴阳二证
    • 辩表伤阴阳二证
    • 辩内外伤
    • 六经传足传手经则愈
    • 太阳六传
      • 太阳证
      • 阳明证
      • 伤暑有二
      • 少阳证
      • 太阴证
      • 少阴证
  • 卷下
    • 前后虚实图
    • 诸经皆言大则病进者何也
    • 难经仲景合而为一
    • 仲景叔和合而为一
    • 表里所当汗下
    • 仲景浮汗而沉下
    • 难经沉汗而浮下
    • 伤寒入里见标脉则生
    • 杂病出表见标脉则死
    • 察色脉以定吉凶
    • 弦有浮沉
    • 针经
    • 相合脉经
    • 四正脉伤图
    • 脉当有神
    • 治病必当求责
    • 更有手足经．或一经非本家病而自他经流入者．亦当求责
    • 治病必求其本
    • 形不足者温之以气、精不足者补之以味
    • 痛随利减
    • 抑本
    • 虚实
    • 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治
    • 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之
    • 素问咳论一十一证各随脏腑汤液之图
    • 素问五脏疟证汤液之图
    • 治当顺时
    • 素问六经疟候汤液之图
    • 问素问难经铜人经络所病各异者如用针当从何法
    • 问寒病服热药
    • 疾有自误
    • 病有变怪
    • 喘论（此论当以经言邪气盛则实断之．）
    • 桔梗枳壳汤
    • 寻衣撮空何脏所主
    • 三法五治论
    • 一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也
    • 面部形色之图
    • 天元图
    • 地元图
    • 人元例
    • 阴阳例
    • 配合例
    • 子母例
    • 兄妹例
    • 接经
    • 平经说象（七十九难）
    • 拔源例
    • 接经补遗
    • 天元图
    • 地元图
    • 大接经从阳引阴
    • 大接经从阴引阳
    • 诸经头痛
    • 大头痛论
    • 有六经发渴．各随经药治之
    • 问三焦有几（血海异同）
    • 许先生论关中梁宽甫证
    • 论史副使病证
  • 后序
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行