自叙_《丹台玉案》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《丹台玉案》
自叙
在线购买《丹台玉案》正版书籍

自叙

  • 上一页
  • 目录
  • 相关
  • 下一页

予世居新都之休邑．弱不好狭．与群儿游．辄岸然自远．先君子异之诫曰．小时了了．

大未称善．颇有宅相之目．于时苦攻下帷．日课经生业而已．久之二竖为祟．日与地之上池名哲砥摩．乃探 叩藏．则灵枢内景诸书．次第咸列．仆初翻览．苓术之味．与帖括之苦．略相当．徐乃渐入甘境．久而揣摩获中．病尽脱矣．因叹人能殚精．皆可证圣．安在农轩业．不足然而五运六气之征．五行 六腑之变．温凉生克之数．标本奇正之方．亦庶几管窥蠡测．探其一班矣．或曰．子业已成．盍少试乎．乃行之京口．所投辄治．问膏肓者踵相接也．顾予性不耐纷．大江南北之冲．邮使星轺之过．日不暇给．心HT 苦之．于是又寓之古吴．古吴人士闲雅．林水潇散．读书谭道．地与性宜遂寄 庐焉．因以济物之暇．益肆力于仲景元素诸家之秘旨．精思剧解．汇辑成编．用公同志．昔陶弘景以神农本草．合杂家别录．铨释注名．

尝言江南偏方．不周晓药石．往往纰缪四百余物予乃知东晋士大夫好服五石散．其时风气凉愚公善医．先饮食而后丸剂．故秦越人察气观变．名闻诸侯．而不如其长兄中兄．名不出闾里也．读予是编者．并以斯言赠之．使贵五谷而贱金石．宝真气而陋参 ．则枚生七发．人自有之．亦无所用予书矣．

崇祯丁丑孟夏上浣八日孙文胤对薇父书于仁寿堂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自叙
  • 下一页：序
<<< 返回本书目录
  1. 自叙《竹泉生女科集要》
  2. 自悬疮《幼幼新书》
  3. 自叙《重楼玉钥续编》
  4. 自缢《宋本备急灸法》
  5. 自叙《证治准绳·杂病》
  6. 自缢《孙真人海上方》
  7. 自叙《长沙药解》
  8. 自缢《外科十法》
  9. 自叙《玉楸药解》
  10. 自缢《洗冤集录》
  11. 自叙《幼科释谜》
  12. 自缢死方《外台秘要》
  13. 自叙《医医医》
  14. 自缢欲死《圣济总录》
  15. 自叙《医学指归》
  16. 自缢者的急救《现代院外急救手册》
  17. 自叙《医学摘粹》
  18. 自由基的来源《动脉粥样硬化》
  19. 自叙《医学摘粹》
  20. 自由基与动脉粥样硬化《动脉粥样硬化》
  21. 自叙《医学摘粹》
  22. 自由基与细胞凋亡《动脉粥样硬化》
  23. 自叙《医学摘粹》
  24. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  25. 自叙《医学源流论》
  26. 自由生活阿米巴感染【疾病大全】
  27. 自叙《医学集成》
  28. 自制急救箱《现代院外急救手册》
  29. 自叙《医学传灯》
  30. 自制霹雳丸《外科传薪集》
  1. 自叙《丹台玉案》
  2. 自叙《医学摘粹》
  3. 自叙《脉诀汇辨》
  4. 自叙《医学摘粹》
  5. 自叙《本草思辨录》
  6. 自叙《医学摘粹》
  7. 自叙《幼科释谜》
  8. 自叙《医学摘粹》
  9. 自叙《温疫论》
  10. 自叙《外科大成》
  11. 自叙《一得集》
  12. 自叙《古今医案按》
  13. 自叙《重楼玉钥续编》
  14. 自叙《证治准绳·杂病》
  15. 自叙《医学指归》
  16. 自叙《医学传灯》
  17. 自悬疮《幼幼新书》
  18. 自叙《医医医》
  19. 自缢《孙真人海上方》
  20. 自叙《麻疹阐注》
  21. 自缢《外科十法》
  22. 自叙《竹泉生女科集要》
  23. 自缢《洗冤集录》
  24. 自叙《白喉全生集》
  25. 自缢《医学心悟》
  26. 自叙《医学源流论》
  27. 自缢《医学心悟》
  28. 自叙《仿寓意草》
  29. 自缢《宋本备急灸法》
  30. 自叙《玉楸药解》
  31. 自缢死方一十五首《外台秘要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序_《丹台玉案》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《丹台玉案》
序
在线购买《丹台玉案》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

余尝谓经济莫论出处．活亿万生灵为大．而活亿万世生灵为弥大．是故良医贤良相．先王父暨名噪起．江以南．奇 沉瘵．非两大人末能下手． 民无告．则捐饵疗之．余从帙括暇．亦不忌箕裘．颇于中探采．以是与术家言．悉知其伎俩．良 毕照．不为庸流蒙．乙丑冬司铎当湖．士子争以文相质．读易诵诗． 不倦．顾欲访一二异人谋养生事．缺然无闻越岁遇孙君对薇．与语语辄奇．试技技辄效．察以九窍．参以五脏．处虚实之分．定顺逆之节．

知临．医独冠海内．对薇卜筑在兹．应出寻常．地灵之验．信然乎．曰否．北固岂人∶对薇．

人不杰．地亦不灵．对薇少而颖敏．治经史． 举不凡．自谓取青紫如拾芥．竟以孱质罹 ．

于是弃坟典．乞灵素难．以是捷于国士者．移于国手．真不啻反掌间非仅仅恃北固灵耳．令伊芳道大行．转盼活亿万生灵不浅．而对薇犹未满志．乃所出手披一集．俱从灵枢黄庭内景叔和河间以讫东垣丹溪诸篇．细为删订．参以独解．生平伎俩．具在兹编．或诘余曰．人问许宗胤何不着书．宗曰．人病在心意之巧．而知变脉之深趣．不可言传．孙氏兹编．无宁糟粕．余答之曰．二十年苦心．九折臂而证之．不可言传者．能以言传．非孙氏不能有是书．昔葛洪抄金匮方百卷．肘后急要方四卷．亦宁好事．活亿万世生灵．对薇其有遐心耶．先王父暨先大人．颇称世德．余不敏．谫劳承乏．两作吏．未审活人几许．然一片婆心．宁柔克．

无刚克．宁失出．无失入．以副．

圣明如天之仁．养国家数百季元气．私心尔尔．闾 父老．窃为世德有根．余滋愧焉．

忆孙胜于处．孙氏其昌于后．余言是券．

时崇祯戊寅仲秋承德郎知江宁县事苕水通家侍教生杨 卿拜书于雨花之木末亭．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自叙
  • 当前页：序
  • 下一页：凡例
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《丹台玉案》
  2. 序《医方考》
  3. 序《丹溪心法》
  4. 序《外科大成》
  5. 序《丹溪心法》
  6. 序《目经大成》
  7. 序《医学心悟》
  8. 序《明医指掌》
  9. 序《王氏医案绎注》
  10. 序《古今名医汇粹》
  11. 序《吴鞠通医案》
  12. 序《三因极一病证方论》
  13. 序《针灸资生经》
  14. 序《诸病源候论》
  15. 序《急救广生集》
  16. 序《保婴撮要》
  17. 序《外科理例》
  18. 序《济阴纲目》
  19. 序《女科经纶》
  20. 序《古今医鉴》
  21. 序《胎产心法》
  22. 序《医学正传》
  23. 序《推拿抉微》
  24. 序《续名医类案》
  25. 序《竹林女科证治》
  26. 序《冯氏锦囊秘录》
  27. 序《类证活人书》
  28. 序《疠疡机要》
  29. 序《类证活人书》
  30. 序《格致余论》
  31. 序《王旭高临证医案》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


凡例_《丹台玉案》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《丹台玉案》
凡例
在线购买《丹台玉案》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

一集素难灵枢．仲景河间．丹溪东垣．诸家等书．合为采撰．删其繁杂雷同．摘其精核简要．一言可当千万言．以便流览．

一质诸贤达．究心于此者．并海内同道诸名公．虚心辄访．不敢概恃臆见．

一分卷为六．卷之内有类．类之中有论．论之次评脉．脉之后主方．苦心详析庶几开卷一先天脉镜．得之异人秘授．并自胗验．与轩岐叔和有所不同．故另列一帙．

一试之考验所中．兼于朝夕展卷细玩．静悟研思．别有所得．亦不敢尽剿成说．

一是集．经二十年参订考较．非敢草草饰阅．

一自手录．付之誊真．续付剞劂．一一对明查改．当无讹谬．

一外着螽斯秘宝录．专为育嗣种子．深究精微纂已成章．缘未遑续较．以俟它日再镌附

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：凡例
  • 下一页：先天脉镜叙
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《丹台玉案》
  2. 凡例《症因脉治》
  3. 凡例《医学心悟》
  4. 凡例《明医指掌》
  5. 凡例《王氏医案绎注》
  6. 凡例《证治汇补》
  7. 凡例《审视瑶函》
  8. 凡例《幼幼集成》
  9. 凡例《急救广生集》
  10. 凡例《本草求真》
  11. 凡例《推拿抉微》
  12. 凡例《古今医案按》
  13. 凡例《外科证治全书》
  14. 凡例《万病回春》
  15. 凡例《血证论》
  16. 凡例《济阴纲目》
  17. 凡例《得配本草》
  18. 凡例《古今医鉴》
  19. 凡例《脉诀汇辨》
  20. 凡例《医学正传》
  21. 凡例《轩岐救正论》
  22. 凡例《医碥》
  23. 凡例《幼科释谜》
  24. 凡例《类证治裁》
  25. 凡例《时病论》
  26. 凡例《辨证录》
  27. 凡例《儿科萃精》
  28. 凡例《医述》
  29. 凡例《奇效简便良方》
  30. 凡例《疡医大全》
  31. 凡例《妇科玉尺》


先天脉镜叙_《丹台玉案》_中医诊治_【岐黄之术】

先天脉镜叙

先天脉镜叙

  • 上一页
  • 目录
  • 相关
  • 下一页

夫测意在声气之微．幻矣．即究诘感因．亦臆揣耳．若以三指叩五脏．尤在意揣外．轩岐暨叔和已发玄妙．而戴氏尚有刊误之辨．盖慎之也余不敏．敢附赘疣．顾所得异人秘授．兼之胗候验证参考．更与先天有三昧焉．岂云超轶先圣贤．而实有阐先圣贤所未泄者．是亦一画之系．九畴之衍．奚忍私之．敬公同志．以参所未逮．

尊生主人孙文胤谨识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：先天脉镜叙
  • 下一页：先天脉镜论云
<<< 返回本书目录
  1. 先天脉镜叙《丹台玉案》
  2. 先天图说《医学入门》
  3. 先天脉镜论云《丹台玉案》
  4. 先天性X因子缺乏【疾病症状】
  5. 先天解说《医学集成》
  6. 先天性白内障【疾病大全】
  7. 先天畸形的预防、宫内诊断和宫内治疗《组织学与胚胎学》
  8. 先天性白细胞颗粒异常综合征【疾病大全】
  9. 先天畸形的发生原因《组织学与胚胎学》
  10. 先天性白血病【疾病大全】
  11. 先天畸形的发生概况和分类《组织学与胚胎学》
  12. 先天性半侧肥大【疾病大全】
  13. 先天畸形《病理学》
  14. 先天性鼻部皮样囊肿及瘘管【疾病大全】
  15. 先天后天论《景岳全书》
  16. 先天性鼻咽部狭窄及闭锁【疾病大全】
  17. 先天归一汤【方剂大全】
  18. 先天性肠闭锁【疾病大全】
  19. 先天根本论《冯氏锦囊秘录》
  20. 先天性肠闭锁与狭窄【疾病大全】
  21. 先天大造丸【方剂大全】
  22. 先天性肠旋转不良【疾病大全】
  23. 先天八卦面部神断诀《疡医大全》
  24. 先天性肠旋转异常【疾病大全】
  25. 先时加谨《急救广生集》
  26. 先天性尺骨缺如【疾病大全】
  27. 先生自述《医学真传》
  28. 先天性尺桡骨融合【疾病大全】
  29. 先生性耳前瘘管（congenital aural fistula）《耳鼻咽喉外科学》
  30. 先天性尺桡骨性连接【疾病大全】
  1. 先天脉镜叙《丹台玉案》
  2. 先天脉镜论云《丹台玉案》
  3. 先天梅毒《基因诊断与性传播疾病》
  4. 先天解说《医学集成》
  5. 先天图说《医学入门》
  6. 先天畸形的预防、宫内诊断和宫内治疗《组织学与胚胎学》
  7. 先天性白内障《眼科学》
  8. 先天畸形的形成方式和类型《病理学》
  9. 先天性代谢缺陷病《临床生物化学》
  10. 先天畸形的分类《组织学与胚胎学》
  11. 先天性代谢障碍《病理学》
  12. 先天畸形的发生原因《组织学与胚胎学》
  13. 先天性胆道闭锁《儿科学》
  14. 先天畸形的发生概况《组织学与胚胎学》
  15. 先天性耳畸形《中西医结合耳鼻喉科》
  16. 先天畸形的成因《病理学》
  17. 先天性耳前鳃裂瘘管《中西医结合耳鼻喉科》
  18. 先天后天论《景岳全书》
  19. 先天性肥厚性幽门狭窄《家庭医学百科-医疗康复篇》
  20. 先天红铅《中医词典》
  21. 先天性风疹《默克家庭诊疗手册》
  22. 先天根本论《冯氏锦囊秘录》
  23. 先天性弓形体病《默克家庭诊疗手册》
  24. 先天八卦面部神断诀《疡医大全》
  25. 先天性喉畸形《中西医结合耳鼻喉科》
  26. 先天八卦《中医之钥》
  27. 先天性后鼻孔闭锁《中西医结合耳鼻喉科》
  28. 先天《中医词典》
  29. 先天性畸形和致畸《组织学与胚胎学》
  30. 先时加谨《急救广生集》
  31. 先天性畸形足《家庭医学百科-医疗康复篇》


先天脉镜论云_《丹台玉案》_中医诊治_【岐黄之术】

先天脉镜论云

先天脉镜论云

  • 上一页
  • 目录
  • 相关
  • 下一页

夫脉之胃气者何气也一阳之气升于土中者是也．为先天之气物之所赖以生者此也．而人不自知和缓拟之．吾以口中吹出重气拟之．又以软而滑者拟之此亦无可拟之中．而强拟其略相似者以示人也．

夫诊脉下指之时．须观胃气为主．若此部得其中和．则此部无病．或云独大者病．独小者病也．今若以小者配大者．不去凉二部之热．而反来温一部之寒．吾恐如抱薪救火．而反伤其一部中和之体．可不损人之天年者矣．故当以胃气为主者是也．

夫诊脉法．固以胃气为主．而胃气之取法．前言备之矣．乃指下浑浑缓缓．无形之可碍者是也．但觉有形．便是六淫阻滞．就可认之为病脉也．须大小缓急不同．乃六淫之体性有不同耳．自与中和胃气大相悬隔．苟若以邪为无形．则气血以自通畅流行．乃正气而非邪气．何病之有哉．既言为邪必有形也．但在人察识之力体认之真以何经用何药而不眩．而或二或三之真见真知．而在阳分者．而用阳分之药．血分者而用血分之药．浮沉不失升降无瘥．轩岐之旨斯得矣．又云一阳一阴之谓道．偏阴偏阳之谓病．信哉言乎（此论当与后篇病在中不实不坚夫诊脉之时须要澄心静虑．一毫事务不可杂扰然．又调停息气．初下指必须轻手于皮毛之间．消息其所以然也．次以按至血脉．消息其所以然．三按至肌肉之分．消息其所以然．四又按至筋之分．消息其所以然．五又按至骨之分．消息其所以然．此五等消息之方．得其详也．盖皮毛肺之分．阳中之阳也．其形如此．血脉之分．阳中之阴也．其形如此．肌肉脾之分．胃气分也．筋乃肝之分．阴中之阳是也．其形如此．骨乃肾之分．阴中之阴是也．其形如此．

夫一部之中五行具焉．五行之中阴阳分焉．阴阳之间胃气存焉．其胃气若桃李木夹中之仁．分之两片．两片之中有穿一线．其线即胃气也．所赖以生生之机者此也．所赖以为化化之妙者此也．

夫六部须各具五行之性．莫不由阴阳分来．若火邪乃五行之一也．总以一而言之．施运兼备．即为太极也．有表有里．即为阴阳两仪也．表中有里．里中有表．即为四象也．其土气于四象无不在．何也．如河图之土五数焉．天一生水．地六成之．一得五而成六也．地二生火．天七成之．二得五而成七也．至于三四皆由得五而方成八九也．此土之数．所以于四时无不在也．其阴阳五行之定位如此．

其脉之有病者何也．惟欲其无太过无不及．各得其性而已．假如部之属木者．于时为春．万物于此畅茂条达．萌芽甲拆．此部必得软滑而长．如万物之在春者．方得木之体也．外此或短而涩．燥淫伤也．或平而渗．湿淫伤也．或微而滞．寒淫伤也．或浮而弦．风淫伤也．或洪而盛．热淫伤也．或尖而数．火淫伤也．至于六淫合伤．五运害制．斯又在人察识之力耳．木须如此．火土金水何也．如火也于时为夏．万物莫不盛茂．张布施发．此部必得微洪而大．如万物之在夏也．方得火之体也．外此皆为病矣．金也于时为秋．万物莫不完聚收敛而实部必得清肃而浮．如万物之在秋也．方得金之体也．外此则皆为病．水也于时为冬．万物莫不归藏安静潜伏．此部必得沉细而实．如万物之在冬也．方得水之体也．外此太过不及．

皆为病矣．至于土者．惟以和缓安静．且三焦包络之火．非心火之比．游行于天地之间．惟以滑数流利．前体若此者．乃本来自然之性．以知消息处治之道．但恐智者过之．愚者不及．难以造斯道之精耳．

前云五行之性如此．亦惟以在经者言耳．而络脉之分布．此又不可不知也．络者与经之何异有之．既以察其经矣．又当察其络．察络之方又不易也．又云大干者走经．旁枝者走络．

甚经．傍发者为络．是以生疮疖于手足．或积块于身旁．必察络而后知其病之所在也．此图略载以示大端．后当详论．前论备而未详．尚有输孙两手络图．两手须左右不同络脉为病大同

右手经络图形（图）

前头至腹下 后背至足

左手经络图形（图）

外背 内胸

五脏外发见之图（图）

如病患面青．或好呼．或喜酸．或泣．或怒．数内有一见于外者．知其肝经受病也．余脏仿此而推之．

五脏外应之图（图）

内经曰．上境上者．喉咙及头间事也．下境下者．后腰及足胫间事也．前以候前．后以．左寸外以候心．内以候膻中．左关外以候肝．内以候膈．左尺外以候肾．内以候膀胱．右寸外以候肺喉．内以候膈．右关内胃外脾．右尺内以命门．外以候三焦．

前图所载．部位络脉若此部此络有病．脉则主此处有病．毫发不差．但审六气．知其作何夫六淫之邪．皆阴阳二气推迁．相代太过不及而成．此六邪也．阳中之阴则为风．阳中之阳父母．土乃脾胃之分．无所不谈．故难定位．但脉中有外寒而内热．有外热而内寒．彼此相制而不得其自然．以致病相隐伏于其中．

实不外乎阴阳升降之性也．故用药者．当知升降阴阳为主．

夫治六邪之药佐之．而六淫之邪非外来物也然人之一身．本乎六气而成．十二经络之中不可外此六气．相代以为造化之机也．

论六淫之邪浮越起于上．而得按入里便不相似者风也．百病不离乎风．迟滞微虚者寒也．尖．如地理之辨星辰．头同而脚异者．

阳邪在表．自得发散之体．如甑上热气．烘烘上升．四图无约束之状也．乃阳气自旺．

本部如此者．当伏以降之．阴邪在表．自得涩滞之体．如煎银将化．面上有HT ．盖覆不开也．乃阴乘阳也如此当发之．散之．升之．举之．阴有形而阳无质者此也．

一论人身之中．惟阴阳二气而已．阴在内阳之守．阳在外阴之使也．阴须在内而根于外阳之下．阳须在外而根内阴之上．故曰．阴根阳．阳根阴也．是以脉中．表须属阳．以活动为其体性．而犹有静顺之阴在内．里须属阴．以静顺为其体性．而犹有活动之阳在中．如此乃两得相根据倚也．或表脉惟散尖洪大．里脉惟蹇迟细小．乃阴阳相拒而不相和．各盛于本位．当以药之气味轻清者收敛表阳．使根于内．又以气味俱浓者．温和里阴使根于外．又或有表涩下而里冲上者．在外在阳气不升．在内为阴火冲发．此常情多有也．当升表之阳气．降里之阴火．亦有表蹇涩而里洪数者．亦有阴乘阳．阳乘阴也．当升发之．当升降之其治法脉法之纲．不过如此．其中或兼五运六气之邪．或有积聚成痰．此又在人所择药味治之而已．而阴阳之理不能离也．

一论人身中．惟阴血阳气而已．贵乎不可有偏胜也．一有偏胜．皆为病矣．胜轻则病轻．胜重则病重．至日久则病愈胜．微者愈微．渐至孤阴孤阳．是皆死也．脉若孤阳．死在春夏之日中脉若在孤阴．死在秋冬之夜半．所谓孤阳不生．孤阴不成．何也．盖阳无阴．则散漫不能收敛．阳之所倚者阴也．阴无阳则翕聚不能发散．阴之所倚者阳也．观之天傍地．地傍天．天地自相倚杖．而人则可见矣．

一论阴阳之性．阴之性静．阳之性动．阴之性收．阳之性散．阴之性降．阳之性升．阴之性沉．阳之性浮．阴之性迟．阳之性数．阴之体平．阳之体尖．阴之性横．阳之性直．阴之性成．阳之性生．阴之性杀．阳之性长．阴之性内．阳之性外．阴之体弱．阳之体强．阴之体浊．阳之体清．阴之味咸．阳之味辛．阴之味苦．阳之味甘．阴之气凉．阳之气温．阴之气寒．阳之气热．阴之体润．阳之体燥．阴之体扁．阳之体圆．阴之体短．阳之体长．阴之体有形．阳之体有质．此阴阳形质之大道也．

一论阴阳升降之道．其阳上升非在阳分而复上升．乃阴极阳生之道．阳自阴分上升至阳分耳．

而降地．天晴自下而上升．正此意也．又曰．地气上而为云．天气下而为雨．

一论阳性无不发散．阴性无不收敛．阳性发散．散何物．不过发散乎阴耳．非外有物与阳发散也．阴性收敛．敛何物．不过收敛乎阳耳．非外又有物与阴收敛也．或有阳收敛阴发散者．乃阳中之阴收敛．阴中之阳发散耳．而阴阳之性．未尝先也．

一论六淫之邪．性有浮起升散者．有沉平降敛者．所风热火者．其性属阳．本乎天者亲上其．来必浮起升散．寒湿燥者．其性属阴．本乎地者亲下其来必沉下降敛．但各得其位．受胃气之所养．升降浮沉得遂其性．则为天地推迁运化之气耳．何病之有哉．一不如此则阳去乘阴．阴去乘阳．则阴阳不和．各先其职．故性相倚仗者．而变为相形者矣．渐必至于阳微阴胜．阴微阳胜．感则阴去阳杂独守．阳去阴杂独存．常道值此．大变可立待矣．

一论升降浮沉．在脉中贵在平和．但浮沉若夏冬二时．寒热至此极矣．极则改常．然或有生者惟以此．若前寒热浮沉之极．则阴孤阳寡．固不必治．而亦不能治也．夫治病者．主脉不及．治之宜缓．客邪居之．治之宜急．药性分两不可惑也．

夫三阳之表．有邪当汗．其汗宜急．三阳之里．有邪当下．其下宜缓．三阴之表．有邪当汗其汗．阳之里乃表之里有形经络受邪．故宜利小便下大便．阴之表乃里之表也．亦为经络受病．故宜清形以为汗．阴之里乃里之里也．实为有形经络受邪．故宜大便下之．何也．盖表乃阳之分也．阳性本浮之客．蹇滞阴邪．故宜发散以顺其阳之性．里乃阴分也．阴性本沉．

降之客．洪数阳邪．故宜利下．以顺遂阴之性也．升降浮沉．治法须异．不过顺阴阳之性．而利导之耳．外是失之．皆为穿凿．所以智者恶其凿也．

夫治肿毒初得．宜发汗．亦以其所得未深．在无形经络．久则宜下．以其渐进入里也．

在有形经络中矣．其所谓脓成而补者．以其邪热已定．正气已被所伤．故补其气血之不足．非补邪也．观此杂病皆与伤寒治法同．今人以为不同．是不知阴阳之理也．夫十二经在三阳．外无不主．内有所受者．受小谷传糟粕也．在三阴．内无所受．外有所主者．皮毛血脉肌肉筋骨耳．用药主治者．在所当知．夫胞络者．本三焦之配也．今人惟以命门为三焦之配．不知十命门为液之祖．较之于吾．则有形质矣．故次三焦之下．胞络为血之母全属阴矣．故此于命门定其上中下之位次可也．若经所谓审清浊而知部分欤．

夫结滞积聚．多属阴脉何也．盖阴性收敛．向实归之意．若阳性则主发散冲开．何积聚之有．所以经云．阴搏阳别．是名有妊．亦以阴脉成聚．完结之意也是以有妊之妇得阳脉来．便主落胎．阳化气．阴成形．天地生成之功用也．又云．血旺气衰应有体．正此意也．

夫小儿痘疹．惟其右尺相火．熬煎左尺肾水．以致肾水逆克心火．乃一定之病机也．若水胜则阴胜．其痘必主气虚不能发起．故以助阳发表之药为主．若火胜则阳胜．其痘必主血虚．

其气之发．无所盖覆．必难成浆．渐至干枯．又以敛表之药为主．愚按风热相兼．惟治热为主．佐以收药．

风寒热相兼．惟治风为主．佐以温药之论．大概在人消息之耳．

一论人身有十二经络．统之五运六气而已．运气又不可执一也．总之者．唯一阳一阴．

人能自运矣．学人不肯溯流穷源．而惟限于局方之习．终于局方而已．其不枉人之天年者得乎．

一论人身之胃气．乃先天之气煎以言之矣．但此气在人身少而壮．由此气以渐而成也．

人之而不使丧耳．亦不能外有所增益也．又云能延年者．如烛在风中则不耐久．移在密室之中则所差远矣．是以常人惟损之志人固守之．

一论胃气在人之脉固滑而和．本是或有邪淫之来．此脉浑然在中．邪淫日久．此气残伤．残伤至尽．生气殄矣．所以人须病．而脉犹有胃气者可医．无则不能治也．故胗之时．既是邪脉．犹当表里之中．寻取胃气也．此脉但可被邪脉伤．终不与邪脉混．故当审察分看．不可茫茫然无杂别也．人能知此医理．斯过半矣．

一论大肠脉．自外而下降．三焦脉自内而上升．小肠脉．自内而下降．膀胱脉．自外而上升．故内经云．天阴自上而降．地阳自下而升．是此意也．

详论一论前载六淫之气来应指下．必有太过不及之形也．倘六脉不实不坚．且散且聚．而症却在中．此无形而有病也．殊不知人身有六气．有五运．既无六气有余之邪．则必属五运不足之邪使毕已之谓欤．邪已遏．正未复．此意也．兼前论看．

一论寒热交争者何也．盖阴外乘阳．阳与阴争（此言寸也）或阳乘阴．阴与阳争．（此言尺也）

．司治者在表阴邪当升发．以复其阳之性．在里阳邪当降敛．以复其阴之性．阴阳得位．于寒热何争之有．若夫阳分洪数．或阴分蹇涩．此乃偏胜之脉．惟寒惟热而已．不至于寒热争也．又有阳去乘阴．阴不能与阳争．是阳独胜也．惟主热而已．或阴去乘阳．阳不能与阴争．是阴独胜也．亦惟主寒而已．三等理论．在所当知．

一论寒热之客于人身也．寒邪多自皮毛而入筋骨热邪自筋骨而出皮毛．故曰寒自外入．

热自内出如是观之．天阴自上而降地．地阳自下而上升．其理盖可见矣．

一论表脉乃尖之尖者．若稍平来．则似里脉之体．风寒风湿是也．里脉若尖．则反似表脉．

而不见平润之体．此阳极也．当下之．或微有平润在上．而不见尖数之体．此阴胜也．当升之．此篇当前论看．

一论人身之筋．过热则纵．过寒则缩．纵则痿缓．缩则疼痛．或有痿疼痛悉备者．因受湿热．而大筋施长．小筋 短之谓也．

一论人之病出于六淫之邪．实不外乎四时寒热温凉之气．此脉须辨升降浮沉．而以六淫参之．斯得病情矣．因以用药．无不动也．

一师云．风淫之邪．无晴不有．若风湿风燥、风热、风火、风寒之类．若三者兼来．如风寒湿风湿热类也．故前云百病不离乎风．一日问师云．水风在脉何以认．答曰．须与湿相似．

而略有不同．如野马、氤氲之意．以师言度乃浑浑不清之体．

一论凡知病处法．亦有一大理也．心肾二部．上至顶巅．下至足心．若子午上下之中正也．

肝若天三生木．属左也．肺若地四生金．属右也．脾土虽属于右而实在中多．三焦相火虽属于左．而亦寄膻中也．一论用药之法．譬若心脏大热．肾脏大寒此乃阴阳各盛本位也．当凉阳分之热．温阴分之寒．上呼下HT 者方是．予意以黄连之类凉心桂附之类温肾师云．不可也．黄连固是而桂附不宜用．恐反助阳火矣．惟以泽泻泻肾之寒．则脉自转平和．

一论药味之甘者上行而发．苦味直行下泄．二味更相平也．辛味横行而散．酸味收而来敛．

二味更相平也．又若苦能坚软咸能软坚．二味少相反也．须然二味相兼．则以重者论．则轻者又杂为主矣．

一论脉中有输．有经．有络．有孙．四端纵横错综．方成人形．输者、乃气助行．无有定体．若人生之初．可善可恶也．是以偏胜之气而居处于饮食之间．稍得调之．则无有矣．

经脉者．乃此气行来已有着实定体．如人之生．习学已成．善则善．恶则恶．至此病端．定已可施．医药调养之力也．生死在此分．安危在此判．

络脉者．得之各经受来．若经中元气谷气充盛．不为所因．间有发于络脉．为病之小者．无关人之生死矣．

孙脉者．则又受之络．为有小节之刺可以治．可以无治．可以外用敷贴而愈矣．其脉之在人手也．其行直经也．其行横络也．其行亦横孙也．一横一直．无少差也．譬若天地逆行之序焉．

输脉者．若一输者．输气至于经也．经者．总而经理者也．如寸关尺三部．表里分之两手．

共十二经也．络者．络分四旁也．孙者．又络之分布出也．予曾得大肠风燥．病痔下血．须不常见．其根常在．自察其脉．右手得浮弦小涩．挨在输脉之分．久治未愈．师云．此乃热被寒郁在输而不得达于经也．据脉言．乃寒火之类．故以荆芥苦温之药主之．加以薄荷苏叶又以贝母行滞气．其荆芥能传送五脏．乃使输脉发行至经．其味苦能降火．湿能散寒．以之主治．恰是至当．学人宜以此知彼．扩而充之可也．

一凡有人求治于予者．不可因贫富而异其心．当潜心察脉．辨色验症．惟图愈疾为主．

不可轻易求其了事而已．常闻古人云．得失之中增见识．亦为吾之一小试可也．苟以谩心乘之．

非惟无益．于彼抑且有失已之初心矣．又云．才放肆则就放荡．五谷不熟．不如美草．日流污下．何能登轩岐之堂．而为当世之司命也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：先天脉镜叙
  • 当前页：先天脉镜论云
  • 下一页：诊脉捷要歌
<<< 返回本书目录
  1. 先天脉镜论云《丹台玉案》
  2. 先天脉镜叙《丹台玉案》
  3. 先天解说《医学集成》
  4. 先天图说《医学入门》
  5. 先天畸形的预防、宫内诊断和宫内治疗《组织学与胚胎学》
  6. 先天性X因子缺乏【疾病症状】
  7. 先天畸形的发生原因《组织学与胚胎学》
  8. 先天性白内障【疾病大全】
  9. 先天畸形的发生概况和分类《组织学与胚胎学》
  10. 先天性白细胞颗粒异常综合征【疾病大全】
  11. 先天畸形《病理学》
  12. 先天性白血病【疾病大全】
  13. 先天后天论《景岳全书》
  14. 先天性半侧肥大【疾病大全】
  15. 先天归一汤【方剂大全】
  16. 先天性鼻部皮样囊肿及瘘管【疾病大全】
  17. 先天根本论《冯氏锦囊秘录》
  18. 先天性鼻咽部狭窄及闭锁【疾病大全】
  19. 先天大造丸【方剂大全】
  20. 先天性肠闭锁【疾病大全】
  21. 先天八卦面部神断诀《疡医大全》
  22. 先天性肠闭锁与狭窄【疾病大全】
  23. 先时加谨《急救广生集》
  24. 先天性肠旋转不良【疾病大全】
  25. 先生自述《医学真传》
  26. 先天性肠旋转异常【疾病大全】
  27. 先生性耳前瘘管（congenital aural fistula）《耳鼻咽喉外科学》
  28. 先天性尺骨缺如【疾病大全】
  29. 先审病患禀性用药《医门补要》
  30. 先天性尺桡骨融合【疾病大全】
  1. 先天脉镜论云《丹台玉案》
  2. 先天解说《医学集成》
  3. 先天脉镜叙《丹台玉案》
  4. 先天畸形的预防、宫内诊断和宫内治疗《组织学与胚胎学》
  5. 先天梅毒《基因诊断与性传播疾病》
  6. 先天畸形的形成方式和类型《病理学》
  7. 先天图说《医学入门》
  8. 先天畸形的分类《组织学与胚胎学》
  9. 先天性白内障《眼科学》
  10. 先天畸形的发生原因《组织学与胚胎学》
  11. 先天性代谢缺陷病《临床生物化学》
  12. 先天畸形的发生概况《组织学与胚胎学》
  13. 先天性代谢障碍《病理学》
  14. 先天畸形的成因《病理学》
  15. 先天性胆道闭锁《儿科学》
  16. 先天后天论《景岳全书》
  17. 先天性耳畸形《中西医结合耳鼻喉科》
  18. 先天红铅《中医词典》
  19. 先天性耳前鳃裂瘘管《中西医结合耳鼻喉科》
  20. 先天根本论《冯氏锦囊秘录》
  21. 先天性肥厚性幽门狭窄《家庭医学百科-医疗康复篇》
  22. 先天八卦面部神断诀《疡医大全》
  23. 先天性风疹《默克家庭诊疗手册》
  24. 先天八卦《中医之钥》
  25. 先天性弓形体病《默克家庭诊疗手册》
  26. 先天《中医词典》
  27. 先天性喉畸形《中西医结合耳鼻喉科》
  28. 先时加谨《急救广生集》
  29. 先天性后鼻孔闭锁《中西医结合耳鼻喉科》
  30. 先生自述《医学真传》
  31. 先天性畸形和致畸《组织学与胚胎学》


诊脉捷要歌_《丹台玉案》_中医诊治_【岐黄之术】

诊脉捷要歌

诊脉捷要歌

  • 上一页
  • 目录
  • 相关
  • 下一页

浮紧弦迟属风寒．升之散之气自完．

弦数浮洪风热认．药用收降病自安．

浮弦小涩如丝线．风燥药宜降润施．

浮而平渗来归指．风湿升散加参主．

小涩无力寒燥伤．温润之药端可与．

洪盛而涩乃燥热．降药润药当急取．

平润革迟为寒湿．升燥之药为第一．

渗润洪数为湿热．苦寒药饵宜用急．

枯涩小涩乃火燥．滋润之药用之可．

数而无力寒火观．甘补温药俱勿少．

数而有力热火功．苦寒之药正相同．

亦有湿盛火俱下．寒火之脉认宜真．

有见表滞里表实．此脉莫把热认之．

分明寒郁热难发．发散寒邪热自驱．

又有表数里无力．阴盛格阳正此期．

温内更加敛表药．阴阳和时脉自如．

积滞之脉自沉伏．流注如珠或结芤．

血积有形按不散．气积按有寻却无．

按滑如苔名痰积．食积惟在右关系．

气口紧盛食积新．关若伏兮食多日．

食不下兮气口滑．食不化兮气口滞．

大凡痛脉多属阴．阳脉即散痛难成．

亦有火热来作痛．外由阴郁故来侵．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：先天脉镜论云
  • 当前页：诊脉捷要歌
  • 下一页：照脉玄窍诀
<<< 返回本书目录
  1. 诊脉捷要歌《丹台玉案》
  2. 诊脉精要《中西汇通医经精义》
  3. 诊脉歌《婴童类萃》
  4. 诊脉决死生论《医学源流论》
  5. 诊脉歌《笔花医镜》
  6. 诊脉快捷方式歌《婴童类萃》
  7. 诊脉动止投数疏数死期年月《脉经》
  8. 诊脉六法《医学传心录》
  9. 诊脉动止投数疏数死期年月《备急千金要方》
  10. 诊脉篇《经络全书》
  11. 诊脉大意《千金翼方》
  12. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  13. 诊脉大法《医学真传》
  14. 诊脉入式歌《脉诀乳海》
  15. 诊脉传心诀《医学传心录》
  16. 诊脉三要（滑氏）《古今医统大全》
  17. 诊脉察色观形《灵素节注类编》
  18. 诊脉先分别脉的大体《圆运动的古中医学》
  19. 诊脉《医学入门》
  20. 诊脉要诀《诊家正眼》
  21. 诊脉《寿世保元》
  22. 诊脉早晏法《脉诀刊误》
  23. 诊六腑平脉法《察病指南》
  24. 诊脉之道《诊家枢要》
  25. 诊口形容条目《望诊遵经》
  26. 诊脉总要《医学传心录》
  27. 诊口形容提纲《望诊遵经》
  28. 诊毛发法《形色外诊简摩》
  29. 诊看妇人须先问经期妊娠《医宗金鉴》
  30. 诊面《厘正按摩要术》
  1. 诊脉捷要歌《丹台玉案》
  2. 诊脉歌《笔花医镜》
  3. 诊脉精要《中西汇通医经精义》
  4. 诊脉歌《婴童类萃》
  5. 诊脉决死生论《医学源流论》
  6. 诊脉歌《针灸大成》
  7. 诊脉快捷方式歌《婴童类萃》
  8. 诊脉法《伤寒六书》
  9. 诊脉六法《医学传心录》
  10. 诊脉法《伤寒六书》
  11. 诊脉明证《活幼心书》
  12. 诊脉法《伤寒六书》
  13. 诊脉篇《经络全书》
  14. 诊脉法《伤寒六书》
  15. 诊脉入式（一首集次王适斋等脉诀）《医经国小》
  16. 诊脉法《伤寒六书》
  17. 诊脉入式歌《脉诀乳海》
  18. 诊脉法《伤寒六书》
  19. 诊脉三要（滑氏）《古今医统大全》
  20. 诊脉动止投数疏数死期年月《备急千金要方》
  21. 诊脉先分别脉的大体《圆运动的古中医学》
  22. 诊脉动止投数疏数死期年月《脉经》
  23. 诊脉要诀《诊家正眼》
  24. 诊脉的部位《中医诊断学》
  25. 诊脉有方法和注意事项《中医诊断学》
  26. 诊脉大意《千金翼方》
  27. 诊脉早晏法《脉诀刊误》
  28. 诊脉大法《医学真传》
  29. 诊脉之道《诊家枢要》
  30. 诊脉传心诀《医学传心录》
  31. 诊脉总要《医学传心录》


照脉玄窍诀_《丹台玉案》_中医诊治_【岐黄之术】

照脉玄窍诀

照脉玄窍诀

  • 上一页
  • 目录
  • 相关
  • 下一页

夫人身之有五脏 六腑．俱静而不能自动．惟脾一脏．时时能动．磨掣水谷．以司变化．

故五脏 六腑之系于脾者．由万物禀育于土也．若脾有病．则不能以养百脉．凡各脏有病．或各腑有病．亦不能不干累于脾．凡各脏腑有病．内则病气干于脾之脏．外有脉气见于脾之部．故有诸中．必形诸外．形诸外．则有所据．是以看脾为之关钥．凡诊脉稍有疑难．随将脾部下指．看是甚体．真切一照．即知病脉见．于某部遂将这部移指去寻．又当体认．十八脉状响应如神．世莫如此．实玄窍也照法参究．抄录于后．

右手表里图形（图）

表三焦手少阳经 表胃脉足阳明经 表大肠手阳明经里命门（又半表半里心包络厥阴络具右尺）

里脾脉（当作三层看诊足太阴脾经）

里肺脉手太阴肺经

右手经络诀

寸表大肠手阳明经

寸里肺脉手太阴经

关表胃脉足阳明经

关里脾脉足太阴经

尺表三焦手少阳经

尺半表半里心包络厥阴经

尺里命门

左手表里图形（图）

表膀胱脉足太阳经 表胆脉足少阳经 表小肠脉手太阳经

寸表小肠手太阳经

寸里心脉手少阴心经

关表胆脉足少阳胆经

关里肝脉足厥阴肝经

尺表膀胱足太阳膀胱经

尺里肾脉足少阴肾经

里心脉手少阴心经

里肝脉足厥阴肝经

里肾脉足少阴肾经

详症脉照图（图）

假如．经脉者．若十二月也．络脉者．若三百六十日也．

孙脉者．若四千三百二十时也．人亦如一小天地．于此则可见矣．

输经络孙图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊脉捷要歌
  • 当前页：照脉玄窍诀
  • 下一页：照脉口诀
<<< 返回本书目录
  1. 照脉玄窍诀《丹台玉案》
  2. 照山白【中药大全】
  3. 照脉口诀《丹台玉案》
  4. 照水丹【方剂大全】
  5. 照海穴【下肢内侧穴位】
  6. 蜇虫【中药大全】
  7. 赵忠翁头风抽掣治验《一得集》
  8. 蜇疮《普济方·针灸》
  9. 赵忠翁高年亢阳症治验《一得集》
  10. 蜇砂【中药大全】
  11. 赵羽皇参附宜虚论《古今名医汇粹》
  12. 折《普济方·针灸》
  13. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  14. 折髀《医学读书记》
  15. 赵养葵水火论《古今名医汇粹》
  16. 折齿《读医随笔》
  17. 赵养葵火为先天论《古今名医汇粹》
  18. 折刀现象【疾病症状】
  19. 赵叙《市隐庐医学杂着》
  20. 折骨方《外台秘要》
  21. 赵序《周慎斋遗书》
  22. 折量法《神应经》
  23. 赵序《医碥》
  24. 折量分寸法《经穴汇解》
  25. 赵姓妇产后血厥治验《一得集》
  26. 折量取穴法《普济方·针灸》
  27. 赵绍琴学术经验简介——代前言《赵绍琴临证验案精选》
  28. 折伤《古今医鉴》
  29. 赵绍琴从痰辨治粪风漫性关节炎的经验。《赵绍琴临证验案精选》
  30. 折伤《寿世保元》
  1. 照脉玄窍诀《丹台玉案》
  2. 照脉口诀《丹台玉案》
  3. 照射量《核、化学武器损伤》
  4. 照海《针灸学》
  5. 照水丹《明目至宝》
  6. 照海《中医词典》
  7. 罩胎散《冯氏锦囊秘录》
  8. 照海《针灸大成》
  9. 罩胎散《三因极一病证方论》
  10. 照乘珠《目经大成》
  11. 蜇疮《普济方·针灸》
  12. 赵宗古《中医词典》
  13. 蜇砂《中药学》
  14. 赵自正《中医词典》
  15. 遮护《中医词典》
  16. 赵自化（949-1005年）《中医词典》
  17. 遮睛障《中医词典》
  18. 赵铸《中医词典》
  19. 折《中医词典》
  20. 赵忠翁头风抽掣治验《一得集》
  21. 折《新修本草》
  22. 赵忠翁高年亢阳症治验《一得集》
  23. 折《普济方·针灸》
  24. 赵贞观《中医词典》
  25. 折髀《中医名词词典》
  26. 赵赞《中医词典》
  27. 折髀《中医词典》
  28. 赵约《中医词典》
  29. 折髀《医学读书记》
  30. 赵羽皇参附宜虚论《古今名医汇粹》
  31. 折齿《读医随笔》


照脉口诀_《丹台玉案》_中医诊治_【岐黄之术】

照脉口诀

照脉口诀

  • 上一页
  • 目录
  • 相关
  • 下一页

脾经见浮脉．其病受在肺．与大肠经（其肺与大肠相表里）见芤脉．其病受在五脏．与六腑无干．

．见弦脉．其病受在肝．与胆二经．见紧脉．其病受在膀胱一经．见洪脉．其病受在心．

与膀胱肾三经．见微脉．其病受在三焦命门．见沉脉．其病受在肾一经．见缓脉．其病受在本经之脉也．（若太缓太急其病在胃经）见涩脉其病受在肺与肾．见濡脉．其病受在膀胱一经．见弱脉．其病受在肾与命门．见迟脉．其病受在大肠一经．

见伏脉．其病受在三道之内．（气道血道津液道女人受在命门）见虚脉．其病受在心胞络．（其数脉六部未尝缺也）

若诸部俱无犯．成病脉．单在脾经见．又作脾经受病．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：照脉玄窍诀
  • 当前页：照脉口诀
  • 下一页：三焦照六腑
<<< 返回本书目录
  1. 照脉口诀《丹台玉案》
  2. 照脉玄窍诀《丹台玉案》
  3. 照海穴【下肢内侧穴位】
  4. 照山白【中药大全】
  5. 赵忠翁头风抽掣治验《一得集》
  6. 照水丹【方剂大全】
  7. 赵忠翁高年亢阳症治验《一得集》
  8. 蜇虫【中药大全】
  9. 赵羽皇参附宜虚论《古今名医汇粹》
  10. 蜇疮《普济方·针灸》
  11. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  12. 蜇砂【中药大全】
  13. 赵养葵水火论《古今名医汇粹》
  14. 折《普济方·针灸》
  15. 赵养葵火为先天论《古今名医汇粹》
  16. 折髀《医学读书记》
  17. 赵叙《市隐庐医学杂着》
  18. 折齿《读医随笔》
  19. 赵序《周慎斋遗书》
  20. 折刀现象【疾病症状】
  21. 赵序《医碥》
  22. 折骨方《外台秘要》
  23. 赵姓妇产后血厥治验《一得集》
  24. 折量法《神应经》
  25. 赵绍琴学术经验简介——代前言《赵绍琴临证验案精选》
  26. 折量分寸法《经穴汇解》
  27. 赵绍琴从痰辨治粪风漫性关节炎的经验。《赵绍琴临证验案精选》
  28. 折量取穴法《普济方·针灸》
  29. 赵绍琴辨治湿热证十法《赵绍琴临证验案精选》
  30. 折伤《古今医鉴》
  1. 照脉口诀《丹台玉案》
  2. 照海《针灸学》
  3. 照脉玄窍诀《丹台玉案》
  4. 照海《中医词典》
  5. 照射量《核、化学武器损伤》
  6. 照海《针灸大成》
  7. 照水丹《明目至宝》
  8. 照乘珠《目经大成》
  9. 罩胎散《冯氏锦囊秘录》
  10. 赵宗古《中医词典》
  11. 罩胎散《三因极一病证方论》
  12. 赵自正《中医词典》
  13. 蜇疮《普济方·针灸》
  14. 赵自化（949-1005年）《中医词典》
  15. 蜇砂《中药学》
  16. 赵铸《中医词典》
  17. 遮护《中医词典》
  18. 赵忠翁头风抽掣治验《一得集》
  19. 遮睛障《中医词典》
  20. 赵忠翁高年亢阳症治验《一得集》
  21. 折《中医词典》
  22. 赵贞观《中医词典》
  23. 折《新修本草》
  24. 赵赞《中医词典》
  25. 折《普济方·针灸》
  26. 赵约《中医词典》
  27. 折髀《中医名词词典》
  28. 赵羽皇参附宜虚论《古今名医汇粹》
  29. 折髀《中医词典》
  30. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  31. 折髀《医学读书记》


三焦照六腑_《丹台玉案》_中医诊治_【岐黄之术】

三焦照六腑

三焦照六腑

  • 上一页
  • 目录
  • 相关
  • 下一页

六脏受病处．脉形疑似不明．三焦照之相同．相似即是无差．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：照脉口诀
  • 当前页：三焦照六腑
  • 下一页：脾照五脏
<<< 返回本书目录
  1. 三焦照六腑《丹台玉案》
  2. 三焦主病《银海指南》
  3. 三焦胀《圣济总录》
  4. 三焦总治《博济方》
  5. 三焦约内闭发不得大小便《针灸甲乙经》
  6. 三角草【中药大全】
  7. 三焦约《圣济总录》
  8. 三角风【中药大全】
  9. 三焦元气衰旺《脾胃论》
  10. 三角肌疼痛 【疾病症状】
  11. 三焦俞穴【人体背部穴位】
  12. 三角咪【中药大全】
  13. 三焦有水气《圣济总录》
  14. 三角泡【中药大全】
  15. 三焦有名无形辨《景景医话》
  16. 三角韧带损伤【疾病症状】
  17. 三焦痈《医宗金鉴》
  18. 三角头畸形【疾病症状】
  19. 三焦虚实《备急千金要方》
  20. 三角叶风毛菊【中药大全】
  21. 三焦虚《药症忌宜》
  22. 三角叶冷水花【中药大全】
  23. 三焦统论《圣济总录》
  24. 三解汤【方剂大全】
  25. 三焦说《医学实在易》
  26. 三金片【方剂大全】
  27. 三焦说《吴医汇讲》
  28. 三禁《理虚元鉴》
  29. 三焦水道膀胱津液论《读医随笔》
  30. 三禁《胎产心法》
  1. 三焦照六腑《丹台玉案》
  2. 三焦胀《圣济总录》
  3. 三焦蒸《中医词典》
  4. 三焦约内闭发不得大小便《针灸甲乙经》
  5. 三焦诸穴歌《经络考》
  6. 三焦约《医述》
  7. 三焦主包络客《针灸大成》
  8. 三焦约《圣济总录》
  9. 三焦主病《银海指南》
  10. 三焦元气衰旺《脾胃论》
  11. 三焦主决渎《中医名词词典》
  12. 三焦郁《中医词典》
  13. 三角巾包扎法《家庭医学百科-自救互救篇》
  14. 三焦与包络合为表里《普济方·针灸》
  15. 三角灸《针灸学》
  16. 三焦俞《针灸学》
  17. 三教参悟说《达摩洗髓易筋经》
  18. 三焦俞《中医词典》
  19. 三教分合异同源流考《达摩洗髓易筋经》
  20. 三焦俞《针灸大成》
  21. 三结交《中医词典》
  22. 三焦有水气《圣济总录》
  23. 三解散《万氏秘传片玉心书》
  24. 三焦有名无形辨《景景医话》
  25. 三解汤《医方考》
  26. 三焦痈《外科心法要诀》
  27. 三解汤《医方论》
  28. 三焦痈《医宗金鉴》
  29. 三戒《中医词典》
  30. 三焦痈《中医词典》
  31. 三进一退《中医词典》


脾照五脏_《丹台玉案》_中医诊治_【岐黄之术】

脾照五脏

脾照五脏

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏受病处．脉形疑似不明．以脾照之相同．相似无差．

脾见浮脉．肺亦有浮脉．即断肺有风．

三焦见浮脉．大肠亦有浮脉．即断大肠有风．

脾见芤脉．五脏相应．与三焦无干．

脾见滑．脯亦滑．

三焦见滑脉．胃亦滑．

脾见实脉．心亦实．

三焦见实脉小肠亦实．

脾见弦脉．肝亦弦．

三焦见弦脉．胆亦弦．

脾见紧脉．肾亦紧．

脾见洪脉心亦洪．

三焦见洪脉．小肠亦洪．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦照六腑
  • 当前页：脾照五脏
  • 下一页：十八脉形歌
<<< 返回本书目录
  1. 脾照五脏《丹台玉案》
  2. 脾之经足太阴湿己土《儒门事亲》
  3. 脾脏转移性肿瘤【疾病大全】
  4. 脾中风《圣济总录》
  5. 脾脏原发性恶性肿瘤【疾病大全】
  6. 脾肿大【疾病症状】
  7. 脾脏用药《普济方·针灸》
  8. 脾主湿《医学纲目》
  9. 脾脏虚冷泄痢《圣济总录》
  10. 脾紫癜【疾病症状】
  11. 脾脏虚冷【方剂主治】
  12. 脾足太阴经病证《脉经》
  13. 脾脏统论《圣济总录》
  14. 脾足太阴之脉《经络考》
  15. 脾脏脉论《备急千金要方》
  16. 蜱《人体寄生虫学》
  17. 脾脏冷气攻心腹疼痛《圣济总录》
  18. 痞《丹溪手镜》
  19. 脾脏冷气腹内虚鸣《圣济总录》
  20. 痞《丹溪心法》
  21. 脾脏冷气【方剂主治】
  22. 痞《丹溪治法心要》
  23. 脾脏经文《医宗金鉴》
  24. 痞《金匮钩玄》
  25. 脾脏经文《刺灸心法要诀》
  26. 痞《临证指南医案》
  27. 脾脏疾病《默克家庭诊疗手册》
  28. 痞《脉因证治》
  29. 脾脏歌《脉诀乳海》
  30. 痞《伤寒标本心法类萃》
  1. 脾照五脏《丹台玉案》
  2. 脾胀病候《诸病源候论》
  3. 脾着《中医词典》
  4. 脾胀《金匮翼》
  5. 脾蒸《中医词典》
  6. 脾胀《中医词典》
  7. 脾之大络《中医名词词典》
  8. 脾燥《校注医醇剩义》
  9. 脾之大络《中医词典》
  10. 脾脏肿大《默克家庭诊疗手册》
  11. 脾之经，脾脉本在肌肉，足太阴，湿，己土。《医学启源》
  12. 脾脏中风《中医词典》
  13. 脾之经足太阴湿己土《儒门事亲》
  14. 脾脏证治《育婴家秘》
  15. 脾之造字《思考中医》
  16. 脾脏用药《普济方·针灸》
  17. 脾志思《中医词典》
  18. 脾脏虚冷泄痢《圣济总录》
  19. 脾中风《圣济总录》
  20. 脾脏图《古今医统大全》
  21. 脾中风《中医词典》
  22. 脾脏统论《圣济总录》
  23. 脾中寒《中医词典》
  24. 脾脏脉论《备急千金要方》
  25. 脾中积《中医词典》
  26. 脾脏脉病虚实《寿世保元》
  27. 脾肿大《默克家庭诊疗手册》
  28. 脾脏冷气攻心腹疼痛《圣济总录》
  29. 脾主裹血《中医词典》
  30. 脾脏冷气腹内虚鸣《圣济总录》
  31. 脾主后天《中医名词词典》


十八脉形歌_《丹台玉案》_中医诊治_【岐黄之术】

十八脉形歌

十八脉形歌

  • 上一页
  • 目录
  • 相关
  • 下一页

浮洪濡虚是扁脉．圆脉芤滑实沉迟．

尖脉惟有细一样．长脉数紧并弦微．

缓弱涩伏皆长类．十八脉形细认知．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾照五脏
  • 当前页：十八脉形歌
  • 下一页：五运体性
<<< 返回本书目录
  1. 十八脉形歌《丹台玉案》
  2. 十八难《难经悬解》
  3. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  4. 十八伤《寿世传真》
  5. 十八反药性《药鉴》
  6. 十八味丁沉透膈汤【方剂大全】
  7. 十八反歌诀《本草便读》
  8. 十八问答《外科十三方考》
  9. 十八反歌《珍珠囊补遗药性赋》
  10. 十八症【中药大全】
  11. 十八反(二首并出儒门事亲)《医经国小》
  12. 十宝丹《外科传薪集》
  13. 十八反《儒门事亲》
  14. 十宝丹【方剂大全】
  15. 十八反《古今医统大全》
  16. 十宝散【方剂大全】
  17. 蒒实【中药大全】
  18. 十弊论《宁坤秘籍》
  19. 蓍实【中药大全】
  20. 十补丸【方剂大全】
  21. 蓍实《证类本草》
  22. 十补圆【方剂大全】
  23. 蓍实《神农本草经百种录》
  24. 十不治症《跌打损伤方》
  25. 蓍实《本草图经》
  26. 十产论《医学心悟》
  27. 蓍实《本草乘雅半偈》
  28. 十传《幼科铁镜》
  29. 蓍草【中药大全】
  30. 十大功劳（图）【中药大全】
  1. 十八脉形歌《丹台玉案》
  2. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  3. 十八难《难经》
  4. 十八剂《中医词典》
  5. 十八难《难经悬解》
  6. 十八喉风《中医词典》
  7. 十八伤《寿世传真》
  8. 十八反药性《药鉴》
  9. 十八味丁沉透膈汤《太平惠民和剂局方》
  10. 十八反歌诀《本草便读》
  11. 十八问答《外科十三方考》
  12. 十八反歌《珍珠囊补遗药性赋》
  13. 十宝丹《外科传薪集》
  14. 十八反（二首并出儒门事亲）《医经国小》
  15. 十宝汤（加减十宝汤）《是斋百一选方》
  16. 十八反《医旨绪余》
  17. 十弊论《宁坤秘籍》
  18. 十八反《儒门事亲》
  19. 十补丸《三因极一病证方论》
  20. 十八反《古今医统大全》
  21. 十补丸《太平惠民和剂局方》
  22. 十八反《中医词典》
  23. 十补丸《医学心悟》
  24. 十八反《中医名词词典》
  25. 十补丸《是斋百一选方》
  26. 十 温病《医效秘传》
  27. 十补丸方《临症验舌法》
  28. 十 、D因子《细胞和分子免疫学》
  29. 十不治《友渔斋医话》
  30. 十《类经》
  31. 十不治证《证治准绳·疡医》


五运体性_《丹台玉案》_中医诊治_【岐黄之术】

五运体性

五运体性

  • 上一页
  • 目录
  • 相关
  • 下一页

圆扁、尖长、乃金水火木之体．金之形圆．水之形扁．火之形尖．木之形长．四者本来自然之体．而岂无体耶．各旺四时．中和之体也．乃土之体也．圆形中和．乃圆形内有土体也．

扁形中和．乃扁形之内有土也．而尖长皆然所谓土旺四时无不在也．四者之体固如此．而升降浮沉．人为四者之性．急为木之性．聚为金之性．渗为水之性．亦道易云本乎天．上者亲上．本乎地者亲下意同．

其各部中．当认天阳地阴乃天地自然之本体．若地阴居上．而天阳在下．而阴郁阳当．

以散其阴邪．而复其天阳矣．

图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八脉形歌
  • 当前页：五运体性
  • 下一页：六气合来为邪脉
<<< 返回本书目录
  1. 五运体性《丹台玉案》
  2. 五运天时民病《松峰说疫》
  3. 五运太过之占《医学纲目》
  4. 五运五郁天时民病详解《松峰说疫》
  5. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  6. 五运详注《松峰说疫》
  7. 五运太过不及《伤寒直格》
  8. 五运应五脏主病《伤寒直格》
  9. 五运所化《医学集成》
  10. 五运郁极乃发歌《医宗金鉴》
  11. 五运所化《医理真传》
  12. 五运郁极乃发歌《运气要诀》
  13. 五运说《内经博议》
  14. 五运之图《目经大成》
  15. 五运时气民病证治《三因极一病证方论》
  16. 五运之图《审视瑶函》
  17. 五运三气之纪物生之应《类经》
  18. 五运主病《寿世保元》
  19. 五运气至之占《医学纲目》
  20. 五运主病歌（医经小学）《针灸大成》
  21. 五运气令微甚歌《运气要诀》
  22. 五运主病一首(集见原病式)《医经国小》
  23. 五运气令微甚歌《医宗金鉴》
  24. 五运主病治例《古今医统大全》
  25. 五运齐化兼化六气正化对化歌《运气要诀》
  26. 五运主方治例《古今医统大全》
  27. 五运齐化兼化六气正化对化歌《医宗金鉴》
  28. 五脏《丹溪手镜》
  29. 五运平气太过不及歌《运气要诀》
  30. 五脏《医学纲目》
  1. 五运体性《丹台玉案》
  2. 五运太少齐兼化逆顺图解《类经图翼》
  3. 五运天时民病《松峰说疫》
  4. 五运太过之占《医学纲目》
  5. 五运图解《灵素节注类编》
  6. 五运太过胜己司天抑平之歌《古今医统大全》
  7. 五运五郁天时民病详解《松峰说疫》
  8. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  9. 五运详注《松峰说疫》
  10. 五运太过不及《伤寒直格》
  11. 五运应五脏主病《伤寒直格》
  12. 五运所化《医理真传》
  13. 五运有三《灵素节注类编》
  14. 五运所化《医学集成》
  15. 五运郁极乃发歌《医宗金鉴》
  16. 五运说《内经博议》
  17. 五运郁极乃发歌《运气要诀》
  18. 五运时气民病证治《三因极一病证方论》
  19. 五运之图《审视瑶函》
  20. 五运三气之纪物生之应《类经》
  21. 五运之图（图缺）《目经大成》
  22. 五运三气《中医词典》
  23. 五运主病《寿世保元》
  24. 五运气至之占《医学纲目》
  25. 五运主病《古今医鉴》
  26. 五运气令微甚歌《运气要诀》
  27. 五运主病《灵素节注类编》
  28. 五运气令微甚歌《医宗金鉴》
  29. 五运主病《医学启源》
  30. 五运齐化兼化六气正化对化歌《运气要诀》
  31. 五运主病歌（医经小学）《针灸大成》


六气合来为邪脉_《丹台玉案》_中医诊治_【岐黄之术】

六气合来为邪脉

六气合来为邪脉

  • 上一页
  • 目录
  • 相关
  • 下一页

六气合来为邪脉图（图）

以上六脉

下部脐至腿足止

中部胸至脐止

上部首脑至背胸止

论三部脉．先定阴阳与太过不及．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五运体性
  • 当前页：六气合来为邪脉
  • 下一页：左手太过脉
<<< 返回本书目录
  1. 六气合来为邪脉《丹台玉案》
  2. 六气后论《医碥》
  3. 六气复而生病《史载之方》
  4. 六气化变胜复淫治略(一首)《医经国小》
  5. 六气分司《医学集成》
  6. 六气加临上下《脉诀汇辨》
  7. 六气分门第《外经微言》
  8. 六气煎【方剂大全】
  9. 六气分合六部时日诊候之图《诊家正眼》
  10. 六气煎（新方）《虚损启微》
  11. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  12. 六气解《伤寒说意》
  13. 六气方治《医学启源》
  14. 六气解《四圣心源》
  15. 六气凡例《三因极一病证方论》
  16. 六气解《医学摘粹》
  17. 六气独胜篇《外经微言》
  18. 六气客气主病歌《医宗金鉴》
  19. 六气当汗不当汗论《温病条辨》
  20. 六气客气主病歌《运气要诀》
  21. 六气从化《四圣心源》
  22. 六气名目《四圣心源》
  23. 六气补泻用有先后《类经》
  24. 六气偏见《四圣心源》
  25. 六气标本所从不同《类经》
  26. 六气胜复歌《医宗金鉴》
  27. 六气标本论《古今医统大全》
  28. 六气胜复歌《运气要诀》
  29. 六气便解《医医小草》
  30. 六气时行民病证治《三因极一病证方论》
  1. 六气合来为邪脉《丹台玉案》
  2. 六气分主客《松峰说疫》
  3. 六气后论《医碥》
  4. 六气分司《医学集成》
  5. 六气化变胜复淫治略（一首）《医经国小》
  6. 六气分门第《外经微言》
  7. 六气加临上下《脉诀汇辨》
  8. 六气分合六部时日诊候之图《诊家正眼》
  9. 六气煎（新方）《虚损启微》
  10. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  11. 六气解《伤寒说意》
  12. 六气凡例《三因极一病证方论》
  13. 六气解《四圣心源》
  14. 六气独胜篇《外经微言》
  15. 六气诀《中医词典》
  16. 六气当汗不当汗论《温病条辨》
  17. 六气客气主病歌《医宗金鉴》
  18. 六气从化《医学摘粹》
  19. 六气客气主病歌《运气要诀》
  20. 六气从化《四圣心源》
  21. 六气名目《四圣心源》
  22. 六气补泻用有先后《类经》
  23. 六气名目《医学摘粹》
  24. 六气病解《医学启源》
  25. 六气偏见《四圣心源》
  26. 六气标本所从不同《类经》
  27. 六气偏见《医学摘粹》
  28. 六气标本论《古今医统大全》
  29. 六气迁正升降说《灵素节注类编》
  30. 六气便解《医医小草》
  31. 六气胜复歌《医宗金鉴》


左手太过脉_《丹台玉案》_中医诊治_【岐黄之术】

左手太过脉

左手太过脉

  • 上一页
  • 目录
  • 相关
  • 下一页

左尺脉浮主肾．其脉上至关部．下不及尺．乃为阳是太过也．主肾虚冷定令人怯弱．腰脊强．恶寒．足跨疼痛．

左关脉主肝．上至寸口．下不应指．乃为阳太过也．主目暗筋疼多怒．缘肝属木．岂无根而有枝叶．

左寸脉主心．其脉上至鱼际．下不应指．是阳有余．为太过也．主心怔忡梦多旧事．多忘．缘心属火．合当离明．不当太过．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气合来为邪脉
  • 当前页：左手太过脉
  • 下一页：右手太过脉
<<< 返回本书目录
  1. 左手太过脉《丹台玉案》
  2. 左手图《喉科指掌》
  3. 左手关部肝脉歌《脉诀刊误》
  4. 左手中指肝脉歌《脉诀乳海》
  5. 左手寸口心脉歌《脉诀乳海》
  6. 左束支传导阻滞【疾病大全】
  7. 左手寸口心脉歌《脉诀刊误》
  8. 左束支中隔支传导阻滞【疾病大全】
  9. 左手尺部肾脉歌《脉诀乳海》
  10. 左瘫右痪【方剂主治】
  11. 左手尺部肾脉歌《脉诀刊误》
  12. 左下腹部可触及压痛性包块【疾病症状】
  13. 左手不及脉诀《丹台玉案》
  14. 左下腹痛【疾病症状】
  15. 左肾水衰阴虚发热症《轩岐救正论》
  16. 左小腿剧痛25天《名师垂教》
  17. 左上腹肿块伴有呕血、黑便 【疾病症状】
  18. 左胁痛如刀刺不得喘息《女科百问》
  19. 左上腹痛【疾病症状】
  20. 左心发育不良【疾病大全】
  21. 左上腹囊性包块有压痛【疾病症状】
  22. 左心房心律【疾病大全】
  23. 左上腹可触及囊性肿物【疾病症状】
  24. 左心流出道畸形【疾病症状】
  25. 左前分支传导阻滞【疾病大全】
  26. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  27. 左经圆【方剂大全】
  28. 左心室恶性施万瘤【疾病大全】
  29. 左经丸《苏沈良方》
  30. 左心室肥厚【疾病症状】
  1. 左手太过脉《丹台玉案》
  2. 左手关部肝脉歌《脉诀刊误》
  3. 左手图《喉科指掌》
  4. 左手寸口心脉歌《脉诀刊误》
  5. 左手中指肝脉歌《脉诀乳海》
  6. 左手寸口心脉歌《脉诀乳海》
  7. 左瘫右痪《中医词典》
  8. 左手尺部肾脉歌《脉诀刊误》
  9. 左歪《中医词典》
  10. 左手尺部肾脉歌《脉诀乳海》
  11. 左小腿剧痛25天《名师垂教》
  12. 左手不及脉诀《丹台玉案》
  13. 左胁痛《傅青主男科》
  14. 左肾右命《中医词典》
  15. 左胁痛《中医词典》
  16. 左肾右命《中医名词词典》
  17. 左胁痛如刀刺不得喘息《女科百问》
  18. 左肾水衰阴虚发热症《轩岐救正论》
  19. 左胁痛如刀刺候《诸病源候论》
  20. 左雀舌《喉科指掌》
  21. 左胁痛主方《痰火点雪》
  22. 左雀舌《中医词典》
  23. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  24. 左偏枯《中医词典》
  25. 左心室的射血和充盈过程《生理学》
  26. 左龙丸《正体类要》
  27. 左心室肥厚《物理诊断学》
  28. 左经丸《苏沈良方》
  29. 左心衰竭《急诊医学》
  30. 左经丸《太平惠民和剂局方》
  31. 左旋多巴《药理学》


右手太过脉_《丹台玉案》_中医诊治_【岐黄之术】

右手太过脉

右手太过脉

  • 上一页
  • 目录
  • 相关
  • 下一页

右尺部主命门．其脉上至关部．下不及尺．是阳有余．乃太过也．主遗精多梦．思交过度．经水白浊．脱肛战栗．缘命门主藏精．不合．精液如水流．

右关部主脾．其脉上至寸口．下不守关．阳有余．乃为太过．主面黄．眼泡浮肿．贪睡懒动．四肢倦怠．缘脾主中央．尺当安宁．不宜动．

右寸脉主肺．上至鱼际．下不及关．是阳有余乃太过主气短身瘦．咳吐稠浓．时如疟状属金四季多浮如毛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左手太过脉
  • 当前页：右手太过脉
  • 下一页：左手不及脉诀
<<< 返回本书目录
  1. 右手太过脉《丹台玉案》
  2. 右手图《喉科指掌》
  3. 右手关上脾脉歌《脉诀刊误》
  4. 右手中指脾脉歌《脉诀乳海》
  5. 右手寸口肺脉歌《脉诀乳海》
  6. 右束支传导阻滞【疾病大全】
  7. 右手寸口肺脉歌《脉诀刊误》
  8. 右下腹可触及柔软腊肠样肿块【疾病症状】
  9. 右手尺部命门脉歌《脉诀乳海》
  10. 右下腹痛【疾病症状】
  11. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  12. 右下腹痛伴呕吐【疾病症状】
  13. 右手不及脉诀《丹台玉案》
  14. 右下腹压痛【疾病症状】
  15. 右室心肌梗死【疾病大全】
  16. 右心房与下腔静脉平滑肌瘤【疾病大全】
  17. 右室肥厚【疾病症状】
  18. 右心功能不全【疾病症状】
  19. 右肾水火辩《医旨绪余》
  20. 右心室流出道【疾病症状】
  21. 右上腹痛【疾病症状】
  22. 右心室双出口【疾病大全】
  23. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  24. 右心衰竭【疾病症状】
  25. 右肩花症《外科十三方考》
  26. 右胸痛【疾病症状】
  27. 右归饮（新方）《虚损启微》
  28. 幼虫移行症和异位寄生《人体寄生虫学》
  29. 右归饮【方剂大全】
  30. 幼儿的成长问题《默克家庭诊疗手册》
  1. 右手太过脉《丹台玉案》
  2. 右手关上脾脉歌《脉诀刊误》
  3. 右手图《喉科指掌》
  4. 右手寸口肺脉歌《脉诀刊误》
  5. 右手中指脾脉歌《脉诀乳海》
  6. 右手寸口肺脉歌《脉诀乳海》
  7. 右胁痛《傅青主男科》
  8. 右手尺部命门脉歌《脉诀乳海》
  9. 右胁痛《中医词典》
  10. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  11. 右胁下痛《中医词典》
  12. 右手不及脉诀《丹台玉案》
  13. 右心室肥厚《物理诊断学》
  14. 右室心肌梗死的电图改变《物理诊断学》
  15. 右心衰竭《急诊医学》
  16. 右肾水火辩《医旨绪余》
  17. 右旋糖酐《药理学》
  18. 右雀舌《喉科指掌》
  19. 右阴疮《中医词典》
  20. 右雀舌《中医词典》
  21. 右阴疮《喉科指掌》
  22. 右美沙芬《药理学》
  23. 右左转《中医词典》
  24. 右枯《中医词典》
  25. 幼《中医词典》
  26. 右结肠动脉《人体解剖学》
  27. 幼虫移行症和异位寄生《人体寄生虫学》
  28. 右肩花症《外科十三方考》
  29. 幼儿的成长问题《默克家庭诊疗手册》
  30. 右间气《中医词典》
  31. 幼儿急疹《默克家庭诊疗手册》


左手不及脉诀_《丹台玉案》_中医诊治_【岐黄之术】

左手不及脉诀

左手不及脉诀

  • 上一页
  • 目录
  • 相关
  • 下一页

左寸脉主心．其脉下至关上．上不守寸．是阴不及也．主谵语乱言．目内生花．常不识人．缘心属火．火当炎上．不当消灭．

左关脉主肝．下至尺上．上不守关．是为阴．乃不及也．主怒多口舌．眼赤．目内生翳障．泪多流滴．

左尺脉至肾．其脉上不及关．下不应指．是为阴乃不及也．主小便频数．腰如带石不可动侧．呻吟．缘肾属水．当溢满．不合枯少．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：右手太过脉
  • 当前页：左手不及脉诀
  • 下一页：右手不及脉诀
<<< 返回本书目录
  1. 左手不及脉诀《丹台玉案》
  2. 左手尺部肾脉歌《脉诀刊误》
  3. 左肾水衰阴虚发热症《轩岐救正论》
  4. 左手尺部肾脉歌《脉诀乳海》
  5. 左上腹肿块伴有呕血、黑便 【疾病症状】
  6. 左手寸口心脉歌《脉诀刊误》
  7. 左上腹痛【疾病症状】
  8. 左手寸口心脉歌《脉诀乳海》
  9. 左上腹囊性包块有压痛【疾病症状】
  10. 左手关部肝脉歌《脉诀刊误》
  11. 左上腹可触及囊性肿物【疾病症状】
  12. 左手太过脉《丹台玉案》
  13. 左前分支传导阻滞【疾病大全】
  14. 左手图《喉科指掌》
  15. 左经圆【方剂大全】
  16. 左手中指肝脉歌《脉诀乳海》
  17. 左经丸《苏沈良方》
  18. 左束支传导阻滞【疾病大全】
  19. 左金丸【方剂大全】
  20. 左束支中隔支传导阻滞【疾病大全】
  21. 左金汤【方剂大全】
  22. 左瘫右痪【方剂主治】
  23. 左金《汤头歌诀》
  24. 左下腹部可触及压痛性包块【疾病症状】
  25. 左肩花症《外科十三方考》
  26. 左下腹痛【疾病症状】
  27. 左后分支传导阻滞【疾病大全】
  28. 左小腿剧痛25天《名师垂教》
  29. 左黑果【中药大全】
  30. 左胁痛如刀刺不得喘息《女科百问》
  1. 左手不及脉诀《丹台玉案》
  2. 左肾右命《中医词典》
  3. 左手尺部肾脉歌《脉诀乳海》
  4. 左肾右命《中医名词词典》
  5. 左手尺部肾脉歌《脉诀刊误》
  6. 左肾水衰阴虚发热症《轩岐救正论》
  7. 左手寸口心脉歌《脉诀乳海》
  8. 左雀舌《喉科指掌》
  9. 左手寸口心脉歌《脉诀刊误》
  10. 左雀舌《中医词典》
  11. 左手关部肝脉歌《脉诀刊误》
  12. 左偏枯《中医词典》
  13. 左手太过脉《丹台玉案》
  14. 左龙丸《正体类要》
  15. 左手图《喉科指掌》
  16. 左经丸《苏沈良方》
  17. 左手中指肝脉歌《脉诀乳海》
  18. 左经丸《太平惠民和剂局方》
  19. 左瘫右痪《中医词典》
  20. 左经丸《太平惠民和剂局方》
  21. 左歪《中医词典》
  22. 左金丸《时方歌括》
  23. 左小腿剧痛25天《名师垂教》
  24. 左金丸《医方论》
  25. 左胁痛《傅青主男科》
  26. 左金丸《退思集类方歌注》
  27. 左胁痛《中医词典》
  28. 左金丸《医方考》
  29. 左胁痛如刀刺不得喘息《女科百问》
  30. 左金丸《医方考》
  31. 左胁痛如刀刺候《诸病源候论》


右手不及脉诀_《丹台玉案》_中医诊治_【岐黄之术】

右手不及脉诀

右手不及脉诀

  • 上一页
  • 目录
  • 相关
  • 下一页

右寸脉主肺．其脉流下至关．上不及气口．是为阴．乃不及也．主气短．胸胁哽闷．咳嗽吐痰．身体瘦削．缘肺属金．四季多浮．

右关脉主脾．其脉流下至尺．上不守关．是为阴．乃不及也．主腹痛肠鸣．口舌饮食不纳．思甜口臭．缘脾主中央．只当安守．

右尺脉主命门．其脉上不应指．下至命门是不及也主小腹阵痛．膀胱偏坠．小便赤少足膝腿疼女子则血脉不通．五心烦热．黄瘦．缘命门主藏精．合当溢少不可枯少．

凡尺脉上不至关．为阴绝．寸脉下不至关．为阳绝．阴阳相绝．人何所根据．盖脉太过不及．皆有疾患而作焉．（脉镜终）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左手不及脉诀
  • 当前页：右手不及脉诀
  • 下一页：调摄养生
<<< 返回本书目录
  1. 右手不及脉诀《丹台玉案》
  2. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  3. 右室心肌梗死【疾病大全】
  4. 右手尺部命门脉歌《脉诀乳海》
  5. 右室肥厚【疾病症状】
  6. 右手寸口肺脉歌《脉诀刊误》
  7. 右肾水火辩《医旨绪余》
  8. 右手寸口肺脉歌《脉诀乳海》
  9. 右上腹痛【疾病症状】
  10. 右手关上脾脉歌《脉诀刊误》
  11. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  12. 右手太过脉《丹台玉案》
  13. 右肩花症《外科十三方考》
  14. 右手图《喉科指掌》
  15. 右归饮（新方）《虚损启微》
  16. 右手中指脾脉歌《脉诀乳海》
  17. 右归饮【方剂大全】
  18. 右束支传导阻滞【疾病大全】
  19. 右归丸（新方）《虚损启微》
  20. 右下腹可触及柔软腊肠样肿块【疾病症状】
  21. 右归丸【方剂大全】
  22. 右下腹痛【疾病症状】
  23. 右归酒【方剂大全】
  24. 右下腹痛伴呕吐【疾病症状】
  25. 右赤传左《银海精微》
  26. 右下腹压痛【疾病症状】
  27. 右鬓发《外科启玄》
  28. 右心房与下腔静脉平滑肌瘤【疾病大全】
  29. 右边脸颊长痘【疾病症状】
  30. 右心功能不全【疾病症状】
  1. 右手不及脉诀《丹台玉案》
  2. 右室心肌梗死的电图改变《物理诊断学》
  3. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  4. 右肾水火辩《医旨绪余》
  5. 右手尺部命门脉歌《脉诀乳海》
  6. 右雀舌《喉科指掌》
  7. 右手寸口肺脉歌《脉诀乳海》
  8. 右雀舌《中医词典》
  9. 右手寸口肺脉歌《脉诀刊误》
  10. 右美沙芬《药理学》
  11. 右手关上脾脉歌《脉诀刊误》
  12. 右枯《中医词典》
  13. 右手太过脉《丹台玉案》
  14. 右结肠动脉《人体解剖学》
  15. 右手图《喉科指掌》
  16. 右肩花症《外科十三方考》
  17. 右手中指脾脉歌《脉诀乳海》
  18. 右间气《中医词典》
  19. 右胁痛《傅青主男科》
  20. 右藉《中医词典》
  21. 右胁痛《中医词典》
  22. 右痪《中医词典》
  23. 右胁下痛《中医词典》
  24. 右归饮（新方）《虚损启微》
  25. 右心室肥厚《物理诊断学》
  26. 右归丸方《临症验舌法》
  27. 右心衰竭《急诊医学》
  28. 右归丸（新方）《虚损启微》
  29. 右旋糖酐《药理学》
  30. 右关《中医词典》
  31. 右阴疮《中医词典》


调摄养生_《丹台玉案》_中医诊治_【岐黄之术】

调摄养生

调摄养生

  • 上一页
  • 目录
  • 相关
  • 下一页

（计一十六款）

夫治 犹治国．然国有政．所以调其元气．防其残害．抱 者．而不谋夫调之防之者．

鲜不灭裂矣．故录调摄最要者．十有六．以为却病者司南云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：右手不及脉诀
  • 当前页：调摄养生
  • 下一页：却妄
<<< 返回本书目录
  1. 调摄养生《丹台玉案》
  2. 调摄宜禁《医学纲目》
  3. 调摄情绪法《中医养生学》
  4. 调摄之要元精主之《古今医统大全》
  5. 调摄论《胎产心法》
  6. 调神攻坚汤【方剂大全】
  7. 调摄《幼科种痘心法要旨》
  8. 调神养生法《中医养生学》
  9. 调摄《医宗金鉴》
  10. 调圣膏【方剂大全】
  11. 调荣饮【方剂大全】
  12. 调食《黄帝内经太素》
  13. 调荣养卫丸【方剂大全】
  14. 调水愈通散【方剂大全】
  15. 调荣养卫汤【方剂大全】
  16. 调顺三焦【方剂主治】
  17. 调荣卫【方剂主治】
  18. 调顺阴阳汤【方剂大全】
  19. 调荣丸【方剂大全】
  20. 调顺正气散【方剂大全】
  21. 调荣通脉汤【方剂大全】
  22. 调痛散【方剂大全】
  23. 调荣汤【方剂大全】
  24. 调卫汤《脾胃论》
  25. 调荣四物汤【方剂大全】
  26. 调卫汤【方剂大全】
  27. 调荣顺气汤【方剂大全】
  28. 调卫养荣汤【方剂大全】
  29. 调荣散【方剂大全】
  30. 调卫饮【方剂大全】
  1. 调摄养生《丹台玉案》
  2. 调摄情绪法《中医养生学》
  3. 调摄宜禁《医学纲目》
  4. 调摄论《胎产心法》
  5. 调摄之要元精主之《古今医统大全》
  6. 调摄《幼科种痘心法要旨》
  7. 调身《中医词典》
  8. 调摄《医宗金鉴》
  9. 调神养生法《中医养生学》
  10. 调气与运气法《中医刺灸》
  11. 调食《黄帝内经太素》
  12. 调气养神汤《医学衷中参西录》
  13. 调卫汤《医方考》
  14. 调气散《万氏秘传片玉心书》
  15. 调卫汤《仁术便览》
  16. 调气平胃散《仁术便览》
  17. 调卫汤《脾胃论》
  18. 调气论《女科折衷纂要》
  19. 调胃承气《汤头歌诀》
  20. 调气法《备急千金要方》
  21. 调胃承气汤《圆运动的古中医学》
  22. 调气法《中医词典》
  23. 调胃承气汤《圆运动的古中医学》
  24. 调气《中医词典》
  25. 调胃承气汤《圆运动的古中医学》
  26. 调气《中医名词词典》
  27. 调胃承气汤《圆运动的古中医学》
  28. 调气《中医名词词典》
  29. 调胃承气汤《医宗金鉴》
  30. 调理作用《医学免疫学》
  31. 调胃承气汤《冯氏锦囊秘录》


却妄_《丹台玉案》_中医诊治_【岐黄之术】

却妄

却妄

  • 上一页
  • 目录
  • 相关
  • 下一页

彼妄想者．名为客尘．而我真神．原不妄行．悠忽八极．神飞杳冥．真元几何．堪此淫骋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调摄养生
  • 当前页：却妄
  • 下一页：远色
<<< 返回本书目录
  1. 却痛散【方剂大全】
  2. 雀《本草纲目》完整版
  3. 却谷食气《马王堆简帛》
  4. 雀《本草纲目》图文版
  5. 却毒汤【方剂大全】
  6. 雀【中药大全】
  7. 却病延年一十六句之术《痰火点雪》
  8. 雀斑《家庭医学百科-医疗康复篇》
  9. 却病十要《寿世青编》
  10. 雀斑《外科正宗》
  11. 却病十法《养生秘旨》
  12. 雀斑《医宗金鉴》
  13. 却病十法《冯氏锦囊秘录》
  14. 雀斑【疾病症状】
  15. 却病秘诀《痰火点雪》
  16. 雀斑【疾病大全】
  17. 却病《养生导引秘籍》
  18. 雀斑门主论《疡医大全》
  19. 缺智齿【疾病症状】
  20. 雀斑汤【方剂大全】
  21. 缺氧与脑血管病变《病理学》
  22. 雀斑丸《外科传薪集》
  23. 缺氧时机体的机能代谢变化《病理生理学》
  24. 雀斑丸【方剂大全】
  25. 缺氧缺血性神经损伤【疾病症状】
  26. 雀儿饼《毓麟验方》
  27. 缺氧的原因和类型《病理生理学》
  28. 雀儿药粥《保健药膳》
  29. 缺氧的概念《病理生理学》
  30. 雀儿药粥【方剂大全】
  1. 却妄《丹台玉案》
  2. 却暑调元法《时病论歌括新编》
  3. 雀《本草纲目》
  4. 却暑散《增订叶评伤暑全书》
  5. 雀《食疗本草》
  6. 却暑散《三因极一病证方论》
  7. 雀《本草从新》
  8. 却热熄风法《时病论歌括新编》
  9. 雀《本草分经》
  10. 却谷食气《马王堆简帛》
  11. 雀《本草撮要》
  12. 却病延年一十六句之术《痰火点雪》
  13. 雀《药性切用》
  14. 却病十要《寿世青编》
  15. 雀（并）卵《得配本草》
  16. 却病十法《冯氏锦囊秘录》
  17. 雀斑《家庭医学百科-医疗康复篇》
  18. 却病十法《养生秘旨》
  19. 雀斑《中医词典》
  20. 却病秘诀《痰火点雪》
  21. 雀斑《医宗金鉴》
  22. 却病八则《养生导引秘籍》
  23. 雀斑《外科心法要诀》
  24. 缺氧与脑血管病变《病理学》
  25. 雀斑《外科大成》
  26. 缺氧性细胞损伤《病理生理学》
  27. 雀斑《外科正宗》
  28. 缺氧时机体的机能代谢障碍《病理生理学》
  29. 雀斑方《奇方类编》
  30. 缺氧时机体的机能代谢变化《病理生理学》
  31. 雀斑门主方《疡医大全》


远色_《丹台玉案》_中医诊治_【岐黄之术】

远色

远色

  • 上一页
  • 目录
  • 相关
  • 下一页

脂干灯尽．汲频水竭．物理固然．匪云妄说．皓齿蛾眉．是吾勾牒．伐性斧斤．永宜简

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：却妄
  • 当前页：远色
  • 下一页：贵达
<<< 返回本书目录
  1. 远年障翳《圣济总录》
  2. 远视《目经大成》
  3. 远年咳嗽《孙真人海上方》
  4. 远视《中医眼科学》
  5. 远年近日【方剂主治】
  6. 远视【疾病大全】
  7. 远行奔走脚上起泡门主论《疡医大全》
  8. 远视屈光度数增加【疾病症状】
  9. 远端胃窦产生异位节律【疾病症状】
  10. 远视眼【疾病大全】
  11. 远端肾小管性酸中毒【疾病大全】
  12. 远欲《脾胃论》
  13. 螈门《张氏医通》
  14. 远志《本草纲目》完整版
  15. 螈候（螈 ，即搐搦也。）《古今医统大全》
  16. 远志《本草乘雅半偈》
  17. 螈搐《古今医案按》
  18. 远志《本草崇原》
  19. 螈抽搐证治《妇科心法要诀》
  20. 远志《本草经解》
  21. 螈病《圣济总录》
  22. 远志《本草图经》
  23. 螈（少阳所至）《吴鞠通医案》
  24. 远志《本草新编》
  25. 螈《证治准绳·杂病》
  26. 远志《本草易读》
  27. 螈《证治准绳·女科》
  28. 远志《本草择要纲目》
  29. 螈《证治准绳·女科》
  30. 远志《雷公炮炙论》
  1. 远色《丹台玉案》
  2. 远取法《中医词典》
  3. 远视《目经大成》
  4. 远球小管和集合管《生理学》
  5. 远视《中医眼科学》
  6. 远期躯体效应《核、化学武器损伤》
  7. 远视《眼科学》
  8. 远年障翳《圣济总录》
  9. 远听《中医词典》
  10. 远年咳嗽《孙真人海上方》
  11. 远杏茶《茶饮保健》
  12. 远近偏正头风《奇方类编》
  13. 远血《中医名词词典》
  14. 远近配穴法《中医词典》
  15. 远血《中医词典》
  16. 远近《中医词典》
  17. 远益茶《茶饮保健》
  18. 远节段取穴《中医词典》
  19. 远欲《脾胃论》
  20. 远行足痛《奇效简便良方》
  21. 远者偶之《中医词典》
  22. 远行奔走脚上起泡门主论《疡医大全》
  23. 远志《神农本草经》
  24. 远行奔走脚上起泡门主方《疡医大全》
  25. 远志《本草纲目》
  26. 远道选穴法《中医词典》
  27. 远志《雷公炮炙论》
  28. 远道刺《中医词典》
  29. 远志《雷公炮制药性解》
  30. 远道刺《中医名词词典》
  31. 远志《千金翼方》


贵达_《丹台玉案》_中医诊治_【岐黄之术】

贵达

贵达

  • 上一页
  • 目录
  • 相关
  • 下一页

静坐观空．皆为幻景．死生大事．蝶梦泡影．达者视之．千古一瞬．何与天真．日用凛凛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远色
  • 当前页：贵达
  • 下一页：调息
<<< 返回本书目录
  1. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  2. 贵贱逆顺《类经》
  3. 癸字化毒丸【方剂大全】
  4. 贵金丸《外科传薪集》
  5. 癸字补髓丹《增订十药神书》
  6. 贵州花椒【中药大全】
  7. 癸酉岁图《圣济总录》
  8. 贵州卷柏【中药大全】
  9. 癸未岁图《圣济总录》
  10. 贵州落地金钱【中药大全】
  11. 癸巳岁图《圣济总录》
  12. 贵州远志【中药大全】
  13. 癸卯岁图《圣济总录》
  14. 贵州獐牙菜【中药大全】
  15. 癸亥岁图《圣济总录》
  16. 贵州追风散【中药大全】
  17. 癸丑岁图《圣济总录》
  18. 桂《本草纲目》完整版
  19. 鬼疰心腹痛方《外台秘要》
  20. 桂《本草崇原》
  21. 鬼疰尸疰飞尸客忤《药症忌宜》
  22. 桂《本草图经》
  23. 鬼疰羸瘦方《外台秘要》
  24. 桂《证类本草》
  25. 鬼疰方《外台秘要》
  26. 桂《本草纲目》图文版
  27. 鬼疰《普济方·针灸》
  28. 桂（本经上品）《本草乘雅半偈》
  29. 鬼疰《古今医案按》
  30. 桂扁猪脏饮【方剂大全】
  1. 贵达《丹台玉案》
  2. 炅中《中医词典》
  3. 贵贱逆顺《类经》
  4. 炅则气泄（热则气泄）《中医名词词典》
  5. 贵金丸《外科传薪集》
  6. 炅则气泄《中医词典》
  7. 贵重药品管理制度《医院药学》
  8. 炅气《中医词典》
  9. 桂《本草纲目》
  10. 炅（jiǒng炯）《中医词典》
  11. 桂《雷公炮制药性解》
  12. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  13. 桂《千金翼方》
  14. 癸字号方《医学心悟》
  15. 桂《饮膳正要》
  16. 癸字补髓丹《增订十药神书》
  17. 桂《本草经集注》
  18. 癸酉岁图《圣济总录》
  19. 桂《新修本草》
  20. 癸未岁图《圣济总录》
  21. 桂《吴普本草》
  22. 癸巳岁图《圣济总录》
  23. 桂《本草衍义》
  24. 癸水《中医词典》
  25. 桂《汤液本草》
  26. 癸日 戊与癸合《普济方·针灸》
  27. 桂《本草蒙筌》
  28. 癸卯岁图《圣济总录》
  29. 桂《证类本草》
  30. 癸亥岁图《圣济总录》
  31. 桂《顾松园医镜》


调息_《丹台玉案》_中医诊治_【岐黄之术】

调息

调息

  • 上一页
  • 目录
  • 相关
  • 下一页

身中坎离．即在土釜．不向天边．别寻子午．取彼铅龙．益我永虎．炼气归神．还吾真

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贵达
  • 当前页：调息
  • 下一页：除烦
<<< 返回本书目录
  1. 调息《养生导引秘籍》
  2. 调息丸【方剂大全】
  3. 调息《寿世青编》
  4. 调息养气《中医养生学》
  5. 调息《陆地仙经》
  6. 调息已定然后诊脉论《脉诀汇辨》
  7. 调胃噎膈汤【方剂大全】
  8. 调燮《幼幼集成》
  9. 调胃养中汤【方剂大全】
  10. 调燮须注意《幼科概论》
  11. 调胃汤【方剂大全】
  12. 调心汤合理心复脉汤证《临证实验录》
  13. 调胃升阳汤【方剂大全】
  14. 调心汤证《临证实验录》
  15. 调胃散【方剂大全】
  16. 调心汤证《临证实验录》
  17. 调胃黄连解毒汤【方剂大全】
  18. 调心汤证《临证实验录》
  19. 调胃和中汤【方剂大全】
  20. 调心汤证《临证实验录》
  21. 调胃干姜散【方剂大全】
  22. 调心汤证《临证实验录》
  23. 调胃承气汤证《临证实验录》
  24. 调血化核丸【方剂大全】
  25. 调胃承气汤证《经方实验录》
  26. 调血精义《竹泉生女科集要》
  27. 调胃承气汤【方剂大全】
  28. 调血脉【中药主治】
  29. 调胃承气汤《伤寒寻源》
  30. 调血上《竹泉生女科集要》
  1. 调息《丹台玉案》
  2. 调息《陆地仙经》
  3. 调息《养生导引秘籍》
  4. 调息《中医词典》
  5. 调息《寿世青编》
  6. 调胃散《仁术便览》
  7. 调息养气《中医养生学》
  8. 调胃散《儒门事亲》
  9. 调息已定然后诊脉论《脉诀汇辨》
  10. 调胃承气证五　阳明二十四《伤寒悬解》
  11. 调息箴《中医词典》
  12. 调胃承气证十五　阳明三十四《伤寒悬解》
  13. 调燮《幼幼集成》
  14. 调胃承气证十四　少阳十五　入阳明去路《伤寒悬解》
  15. 调燮须注意《幼科概论》
  16. 调胃承气证九　太阳六十四《伤寒悬解》
  17. 调心《中医词典》
  18. 调胃承气证《医学摘粹》
  19. 调心汤合理心复脉汤证《临证实验录》
  20. 调胃承气证《医学摘粹》
  21. 调心汤证《临证实验录》
  22. 调胃承气证《医学摘粹》
  23. 调心汤证《临证实验录》
  24. 调胃承气汤证四条《伤寒贯珠集》
  25. 调心汤证《临证实验录》
  26. 调胃承气汤证《临证实验录》
  27. 调心汤证《临证实验录》
  28. 调胃承气汤证《经方实验录》
  29. 调心汤证《临证实验录》
  30. 调胃承气汤方《伤寒论》
  31. 调血精义《竹泉生女科集要》


除烦_《丹台玉案》_中医诊治_【岐黄之术】

除烦

除烦

  • 上一页
  • 目录
  • 相关
  • 下一页

无明为障．莫大烦恼．种种多碍．自性明了．肝木上炎．如焚如燎．矧此沉 ．识之宜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调息
  • 当前页：除烦
  • 下一页：节食
<<< 返回本书目录
  1. 除毒丸【方剂大全】
  2. 除烦【中药主治】
  3. 除毒散【方剂大全】
  4. 除烦渴【中药主治】
  5. 除毒丹【方剂大全】
  6. 除烦宁燥汤【方剂大全】
  7. 除疸丸【方剂大全】
  8. 除烦宁躁汤【方剂大全】
  9. 除虫菊【中药大全】
  10. 除烦清心丸【方剂大全】
  11. 除病银屑丸【方剂大全】
  12. 除烦热【中药主治】
  13. 除痹逐瘀汤【方剂大全】
  14. 除烦四物汤【方剂大全】
  15. 樗枝散【方剂大全】
  16. 除烦汤【方剂大全】
  17. 樗叶花椒皮【中药大全】
  18. 除烦止渴【中药主治】
  19. 樗叶花椒【中药大全】
  20. 除风【中药主治】
  21. 樗叶【中药大全】
  22. 除风导赤散【方剂大全】
  23. 樗树皮散【方剂大全】
  24. 除风解毒汤【方剂大全】
  25. 樗树根丸【方剂大全】
  26. 除风荆芥汤【方剂大全】
  27. 樗树根散【方剂大全】
  28. 除风清脾饮【方剂大全】
  29. 樗皮丸【方剂大全】
  30. 除风热【中药主治】
  1. 除烦《丹台玉案》
  2. 除疮落菌膏《重订囊秘喉书》
  3. 除风湿羌活汤《内外伤辨》
  4. 樗枝散《妇人大全良方》
  5. 除风湿羌活汤《脾胃论》
  6. 樗木根叶《千金翼方》
  7. 除疳散《是斋百一选方》
  8. 樗鸡《名医别录》
  9. 除骨热方四首《外台秘要》
  10. 樗鸡《增广和剂局方药性总论》
  11. 除秽《松峰说疫》
  12. 樗鸡《本草崇原》
  13. 除昏《明目至宝》
  14. 樗鸡《本经逢原》
  15. 除极化型肌松药《药理学》
  16. 樗鸡《医学入门》
  17. 除疾《褚氏遗书》
  18. 樗鸡《本草衍义》
  19. 除客噫无休《丹溪手镜》
  20. 樗鸡《新修本草》
  21. 除漏《奇效简便良方》
  22. 樗鸡《本草经集注》
  23. 除疟《奇效简便良方》
  24. 樗鸡《千金翼方》
  25. 除去痛牙秘方《华佗神方》
  26. 樗鸡《本草纲目》
  27. 除犬蝇秘方（华佗除犬蝇）《华佗神方》
  28. 樗鸡《神农本草经》
  29. 除热结肠丸《备急千金要方》
  30. 樗根散《苏沈良方》
  31. 除肉《明目至宝》


节食_《丹台玉案》_中医诊治_【岐黄之术】

节食

节食

  • 上一页
  • 目录
  • 相关
  • 下一页

五经环列．土位中都病从口入．昔有良谟．过饱脾怯．食多胃浮．不节则嗟是则谁辜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：除烦
  • 当前页：节食
  • 下一页：慎劳
<<< 返回本书目录
  1. 节气水《本草纲目》图文版
  2. 节饮食《痰火点雪》
  3. 节气水《本草纲目》完整版
  4. 节育手术并发症【疾病大全】
  5. 节律性刻板重复的不自主运动【疾病症状】
  6. 节欲保身要义《达生编》
  7. 节论《三因极一病证方论》
  8. 节欲葆精《中医养生学》
  9. 节录夏禹铸望苗窍诀《慈幼便览》
  10. 节肢动物的生态学《人体寄生虫学》
  11. 节录夏英白先生推拿凡例《推拿抉微》
  12. 节肢动物的主要特征《人体寄生虫学》
  13. 节录临产达生要言《济生集》
  14. 节制房事的意义《中医养生学》
  15. 节节花【中药大全】
  16. 节制赋《冯氏锦囊秘录》
  17. 节节茶【中药大全】
  18. 劫病法《伤寒六书》
  19. 节节草【中药大全】
  20. 劫风膏【方剂大全】
  21. 节瓜【中药大全】
  22. 劫风酒【方剂大全】
  23. 节段性透明性血管炎【疾病大全】
  24. 劫剂论《医学源流论》
  25. 节段性肌张力障碍【疾病症状】
  26. 劫劳散【方剂大全】
  27. 节段性分离性感觉障碍【疾病症状】
  28. 劫敏汤【方剂大全】
  29. 节抄灵枢引《医旨绪余》
  30. 劫嗽方【方剂大全】
  1. 节食《丹台玉案》
  2. 节气水《饮食须知》
  3. 节饮食《痰火点雪》
  4. 节气《中医名词词典》
  5. 节欲保身要义《达生编》
  6. 节论《三因极一病证方论》
  7. 节欲葆精《中医养生学》
  8. 节录夏禹铸望苗窍诀《慈幼便览》
  9. 节肢动物的生态学《人体寄生虫学》
  10. 节录夏英白先生推拿凡例《推拿抉微》
  11. 节肢动物的主要特征《人体寄生虫学》
  12. 节录临产达生要言《济生集》
  13. 节制房事的意义《中医养生学》
  14. 节录病机赋《时方妙用》
  15. 节制赋《冯氏锦囊秘录》
  16. 节髎《中医词典》
  17. 劫病法《伤寒六书》
  18. 节力翻身法《基础护理学》
  19. 劫刺《中医词典》
  20. 节解《中医词典》
  21. 劫剂论《医学源流论》
  22. 节间反射《生理学》
  23. 劫劳散《太平惠民和剂局方》
  24. 节华《名医别录》
  25. 劫劳散《仁术便览》
  26. 节华《证类本草》
  27. 劫劳散《痰火点雪》
  28. 节华《新修本草》
  29. 劫嗽丸《医方考》
  30. 节华《千金翼方》
  31. 杰圣丸《冯氏锦囊秘录》


慎劳_《丹台玉案》_中医诊治_【岐黄之术】

慎劳

慎劳

  • 上一页
  • 目录
  • 相关
  • 下一页

干静故专．坤静故翕．人身二气．惟休乃逸．如彼劳薪燃之犹急．筋骨日瘁．安有余息

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：节食
  • 当前页：慎劳
  • 下一页：酌饮
<<< 返回本书目录
  1. 慎疾《冷庐医话》
  2. 慎起居《痰火点雪》
  3. 慎护论《婴童类萃》
  4. 慎柔师小传《慎柔五书》
  5. 慎护论《小儿卫生总微论方》
  6. 慎柔五书《时方妙用》
  7. 渗湿汤【方剂大全】
  8. 慎修内法《养生导引秘籍》
  9. 渗湿汤《扁鹊心书》
  10. 慎药《冷庐医话》
  11. 渗湿《本草求真》
  12. 慎饮食《儿科萃精》
  13. 渗脐散【方剂大全】
  14. 升白灵药法《外科正宗》
  15. 渗出性胸水【疾病症状】
  16. 升登【中药大全】
  17. 渗出性盘状苔藓样皮炎【疾病大全】
  18. 升发二陈汤【方剂大全】
  19. 渗出性多形红斑【疾病大全】
  20. 升发清凉解毒当分先后《麻科活人全书》
  21. 胂《经络全书》
  22. 升粉霜法《古今医统大全》
  23. 肾足少阴之脉《经络考》
  24. 升肝舒郁汤《医学衷中参西录》
  25. 肾足少阴经病证《脉经》
  26. 升葛二虫汤【方剂大全】
  27. 肾综合征出血热病毒《医学微生物学》
  28. 升合《圣济总录》
  29. 肾子藤【中药大全】
  30. 升降不前气变民病之异《类经》
  1. 慎劳《丹台玉案》
  2. 慎疾《冷庐医话》
  3. 慎起居《痰火点雪》
  4. 慎火草散《备急千金要方》
  5. 慎柔师小传《慎柔五书》
  6. 慎火草散《备急千金要方》
  7. 慎柔五书《时方妙用》
  8. 慎护论《婴童类萃》
  9. 慎修内法《养生导引秘籍》
  10. 慎护论《小儿卫生总微论方》
  11. 慎药《冷庐医话》
  12. 渗透压在医学上的意义《医用化学》
  13. 慎饮食《儿科萃精》
  14. 渗透压与浓度、温度的关系《医用化学》
  15. 慎择《轩岐救正论》
  16. 渗透现象和渗透压《医用化学》
  17. 升白灵药法《外科正宗》
  18. 渗湿于热下《中医词典》
  19. 升发清凉解毒当分先后《麻科活人全书》
  20. 渗湿于热下《中医名词词典》
  21. 升法《中医词典》
  22. 渗湿汤《扁鹊心书》
  23. 升粉霜法《古今医统大全》
  24. 渗湿汤《太平惠民和剂局方》
  25. 升肝舒郁汤《医学衷中参西录》
  26. 渗湿汤《三因极一病证方论》
  27. 升合《圣济总录》
  28. 渗湿汤《冯氏锦囊秘录》
  29. 升合分两《汤液本草》
  30. 渗湿《本草求真》
  31. 升花散（锦囊秘方）《冯氏锦囊秘录》


酌饮_《丹台玉案》_中医诊治_【岐黄之术】

酌饮

酌饮

  • 上一页
  • 目录
  • 相关
  • 下一页

曲台糟丘．滥肠狂药．无量不乱．至人斯乐溺则精挠．湎则神索知止弗殆．是在自酌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慎劳
  • 当前页：酌饮
  • 下一页：惩忿
<<< 返回本书目录
  1. 浊症、淋症章《医学妙谛》
  2. 啄木鸟《本草纲目》完整版
  3. 浊症《寿世保元》
  4. 啄木鸟【中药大全】
  5. 浊症《灸法秘传》
  6. 孜然【中药大全】
  7. 浊证《医学集成》
  8. 咨询步骤《妇产科学》
  9. 浊证《万病回春》
  10. 咨询的对象《妇产科学》
  11. 浊气为卫《此事难知》
  12. 咨询的种类和目的《医学遗传学基础》
  13. 浊淋门《傅青主男科》
  14. 姿态性腰腿痛【疾病大全】
  15. 浊带总括《杂病心法要诀》
  16. 资成汤【方剂大全】
  17. 浊带总括《医宗金鉴》
  18. 资料处理及分析《预防医学》
  19. 浊《杂病治例》
  20. 资料的综合分析《医学统计学》
  21. 浊《金匮钩玄》
  22. 资料收集《预防医学》
  23. 浊《顾松园医镜》
  24. 资生经序《普济方·针灸》
  25. 浊《丹溪治法心要》
  26. 资生汤《医学衷中参西录》
  27. 卓溪家传口诀《幼科铁镜》
  28. 资生汤【方剂大全】
  29. 卓肝汤【方剂大全】
  30. 资生通脉汤《医学衷中参西录》
  1. 酌饮《丹台玉案》
  2. 浊症脉候《类证治裁》
  3. 啄木《医学入门》
  4. 浊症、淋症章《医学妙谛》
  5. 啄木鸟《证类本草》
  6. 浊症《灸法秘传》
  7. 啄木鸟《本经逢原》
  8. 浊症《寿世保元》
  9. 琢齿《中医词典》
  10. 浊症《傅青主男科》
  11. 咨询步骤《妇产科学》
  12. 浊证诗《医学实在易》
  13. 咨询的对象《妇产科学》
  14. 浊证《万病回春》
  15. 咨询的种类和目的《医学遗传学基础》
  16. 浊证《医学集成》
  17. 姿势辨病《常见病自测》
  18. 浊者为卫《中医词典》
  19. 姿势的种类《玉房秘诀》
  20. 浊浴《中医词典》
  21. 姿势反射《生理学》
  22. 浊阴不降《中医词典》
  23. 姿势性腰痛《中医伤科按摩学》
  24. 浊阴《中医词典》
  25. 资料处理及分析《预防医学》
  26. 浊邪害清《中医词典》
  27. 资料的来源与收集《预防医学》
  28. 浊邪害清《中医名词词典》
  29. 资料的综合分析《医学统计学》
  30. 浊邪《中医词典》
  31. 资料分析《预防医学》


惩忿_《丹台玉案》_中医诊治_【岐黄之术】

惩忿

惩忿

  • 上一页
  • 目录
  • 相关
  • 下一页

怒气属肝．过并伤肺．冲冠裂 ．忽发难制．炎炎隆隆．天君狂吠．克之弗力．胡以息

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酌饮
  • 当前页：惩忿
  • 下一页：守口
<<< 返回本书目录
  1. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  2. 澄化汤《医学衷中参西录》
  3. 程锺龄医门八法《医学集成》
  4. 澄化汤【方剂大全】
  5. 程钟龄施计治足痿《趣味中医》
  6. 澄茄子【中药大全】
  7. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  8. 澄清散【方剂大全】
  9. 程玉吾内人妊七月内吹《孙文垣医案》
  10. 澄清饮【方剂大全】
  11. 程有望孺人月汛当止不止《孙文垣医案》
  12. 澄泉散【方剂大全】
  13. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  14. 澄水饮【方剂大全】
  15. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  16. 澄源固本丸【方剂大全】
  17. 程序《程杏轩医案》
  18. 橙《本草纲目》完整版
  19. 程序《本草便读》
  20. 橙《本草纲目》图文版
  21. 程心章兄颊腮红肿《孙文垣医案》
  22. 橙耳【中药大全】
  23. 程晓山中风先兆（有发明）《孙文垣医案》
  24. 橙黄玉凤花【中药大全】
  25. 程晓山令郎麻后疳症《孙文垣医案》
  26. 橙皮【中药大全】
  27. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  28. 橙皮丸【方剂大全】
  29. 程相如令政孕七月患痢《孙文垣医案》
  30. 橙香饼儿【方剂大全】
  1. 惩忿《丹台玉案》
  2. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  3. 澄化汤《医学衷中参西录》
  4. 程锺龄医门八法《医学集成》
  5. 澄一《中医词典》
  6. 程钟龄施计治“足痿”《趣味中医》
  7. 澄源丹《三因极一病证方论》
  8. 程云鹏《中医词典》
  9. 憕忡《中医词典》
  10. 程约《中医词典》
  11. 橙《本草纲目》
  12. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  13. 橙《本经逢原》
  14. 程玉吾内人妊七月内吹《孙文垣医案》
  15. 橙〈温〉《食疗本草》
  16. 程有望孺人月汛当止不止《孙文垣医案》
  17. 橙皮《医学入门》
  18. 程永培《中医词典》
  19. 橙香饼儿《饮膳正要》
  20. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  21. 橙子《饮膳正要》
  22. 程应旄《中医词典》
  23. 橙子《饮食须知》
  24. 程尹飏《中医词典》
  25. 橙子《外科全生集》
  26. 程伊《中医词典》
  27. 橙子、理皮《滇南本草》
  28. 程衍道《中医词典》
  29. 橙子煎《保健药膳》
  30. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  31. 橙子皮《本草衍义》


守口_《丹台玉案》_中医诊治_【岐黄之术】

守口

守口

  • 上一页
  • 目录
  • 相关
  • 下一页

古人有训．守口如瓶．匪第蓄德．亦以尊生多言耗气．谩语摇心．渊然静嘿．抱寂凝真．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惩忿
  • 当前页：守口
  • 下一页：防感
<<< 返回本书目录
  1. 守宫丸【方剂大全】
  2. 守灵脉《丹医秘授古脉法》
  3. 守宫膏【方剂大全】
  4. 守气《本草纲目》图文版
  5. 守宫粪《本草纲目》完整版
  6. 守险《随息居重订霍乱论》
  7. 守宫《本草纲目》图文版
  8. 守瘿丸【方剂大全】
  9. 守宫《本草纲目》完整版
  10. 守正辟邪论《银海指南》
  11. 手足诸病《急救广生集》
  12. 守中金圆【方剂大全】
  13. 手足瘈疭【方剂主治】
  14. 守中丸【方剂大全】
  15. 手足鱼脐疮门主论《疡医大全》
  16. 首风《圣济总录》
  17. 手足阴阳总穴名《医宗金鉴》
  18. 首风【方剂主治】
  19. 手足阴阳系日月《类经》
  20. 首攻汤【方剂大全】
  21. 手足阴阳流注《针灸聚英》
  22. 首疽《外科启玄》
  23. 手足阴阳经脉刺《针灸素难要旨》
  24. 首疽门主论《疡医大全》
  25. 手足阴阳《医学启源》
  26. 首论《叶选医衡》
  27. 手足腰腋门《针灸大成》
  28. 首面耐寒因于气聚《类经》
  29. 手足腰腋部《神应经》
  30. 首尾调和《麻科活人全书》
  1. 守口《丹台玉案》
  2. 守宫《得配本草》
  3. 守灵脉《丹医秘授古脉法》
  4. 守宫《本经逢原》
  5. 守胃散《是斋百一选方》
  6. 守宫《本草纲目》
  7. 守险《随息居重订霍乱论》
  8. 守病丸《仁术便览》
  9. 守一《中医词典》
  10. 手足诸病《急救广生集》
  11. 守真一《中医词典》
  12. 手足肿痛《奇效简便良方》
  13. 守正辟邪论《银海指南》
  14. 手足指肿痛《奇效简便良方》
  15. 守中金丸《太平惠民和剂局方》
  16. 手足指罗纹生疮《奇效简便良方》
  17. 首《中医词典》
  18. 手足躁扰《中医名词词典》
  19. 首风《圣济总录》
  20. 手足鱼脐疮门主论《疡医大全》
  21. 首风《中医词典》
  22. 手足阴阳系日月《类经》
  23. 首风《医述》
  24. 手足阴阳流注论《针灸大成》
  25. 首甲《中医词典》
  26. 手足阴阳流注《针灸聚英》
  27. 首疽《中医词典》
  28. 手足阴阳经脉刺论《针灸大成》
  29. 首疽《外科启玄》
  30. 手足阴阳经脉刺《针灸素难要旨》
  31. 首疽门主论《疡医大全》


防感_《丹台玉案》_中医诊治_【岐黄之术】

防感

防感

  • 上一页
  • 目录
  • 相关
  • 下一页

邪气乘虚．风寒袭逆．荣卫稍疏．感辄易入．譬犹劲敌．有间则突．慎之慎之．宜固吾

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：守口
  • 当前页：防感
  • 下一页：去疑
<<< 返回本书目录
  1. 防附汤【方剂大全】
  2. 防葛二陈汤【方剂大全】
  3. 防腐汤【方剂大全】
  4. 防葛平胃散【方剂大全】
  5. 防风煮散【方剂大全】
  6. 防葛石膏汤【方剂大全】
  7. 防风煮肝散【方剂大全】
  8. 防桂术苓散【方剂大全】
  9. 防风粥【方剂大全】
  10. 防饥救生四果丹【方剂大全】
  11. 防风至宝汤【方剂大全】
  12. 防己《本草纲目》完整版
  13. 防风枳实汤【方剂大全】
  14. 防己《本草乘雅半偈》
  15. 防风圆【方剂大全】
  16. 防己《本草崇原》
  17. 防风浴汤【方剂大全】
  18. 防己《本草经解》
  19. 防风饮子【方剂大全】
  20. 防己《本草思辨录》
  21. 防风饮【方剂大全】
  22. 防己《本草图经》
  23. 防风一字散【方剂大全】
  24. 防己《本草新编》
  25. 防风叶【中药大全】
  26. 防己《本草易读》
  27. 防风羊角汤【方剂大全】
  28. 防己《本草择要纲目》
  29. 防风雄黄丸【方剂大全】
  30. 防己《雷公炮炙论》
  1. 防感《丹台玉案》
  2. 防腐剂《医学微生物学》
  3. 防感外邪《中医儿科学》
  4. 防风煮散方《备急千金要方》
  5. 防己《神农本草经》
  6. 防风饮子《医方论》
  7. 防己《本草纲目》
  8. 防风丸《太平惠民和剂局方》
  9. 防己《雷公炮炙论》
  10. 防风丸《三因极一病证方论》
  11. 防己《雷公炮制药性解》
  12. 防风丸《备急千金要方》
  13. 防己《千金翼方》
  14. 防风通圣散《时方歌括》
  15. 防己《药笼小品》
  16. 防风通圣散《医方论》
  17. 防己《长沙药解》
  18. 防风通圣散《万氏秘传片玉心书》
  19. 防己《本草经集注》
  20. 防风通圣散《退思集类方歌注》
  21. 防己《新修本草》
  22. 防风通圣散《仁术便览》
  23. 防己《汤液本草》
  24. 防风通圣散《外科理例》
  25. 防己《本草备要》
  26. 防风通圣散《医方考》
  27. 防己《本草蒙筌》
  28. 防风通圣散《医方考》
  29. 防己《本草易读》
  30. 防风通圣散《医方考》
  31. 防己《冯氏锦囊秘录》


去疑_《丹台玉案》_中医诊治_【岐黄之术】

去疑

去疑

  • 上一页
  • 目录
  • 相关
  • 下一页

弓影非蛇．蕉梦岂鹿．境因疑生．致此成郁．忽二忽三．茫无定局．涣然冰消．乃慊幽独．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防感
  • 当前页：去疑
  • 下一页：破拘
<<< 返回本书目录
  1. 去首高血压【疾病症状】
  2. 去翳【中药主治】
  3. 去湿热【中药主治】
  4. 去翳明目【中药主治】
  5. 去湿【中药主治】
  6. 去瘀【中药主治】
  7. 去生胎部《本草易读》
  8. 去瘀生新【中药主治】
  9. 去三虫【中药主治】
  10. 去瘀血【中药主治】
  11. 去解丹《外科传薪集》
  12. 去杖汤【方剂大全】
  13. 去甲肾上腺素《常用化验值及意义》
  14. 去质状态【疾病症状】
  15. 去黑子方《外台秘要》
  16. 权宜赋《冯氏锦囊秘录》
  17. 去汗诀《养生秘旨》
  18. 全鳖丸【方剂大全】
  19. 去管部《外科方外奇方》
  20. 全不进食【方剂主治】
  21. 去腐生肌【中药主治】
  22. 全不入食【方剂主治】
  23. 去腐灵药【方剂大全】
  24. 全不思食【方剂主治】
  25. 去腐类方《医宗金鉴》
  26. 全草【中药主治】
  27. 去腐类方《外科心法要诀》
  28. 全腹痛【疾病症状】
  29. 去腐类方《外科大成》
  30. 全光菊【中药大全】
  1. 去疑《丹台玉案》
  2. 去眼中星《奇效简便良方》
  3. 去翳《明目至宝》
  4. 去宛陈莝（cuō错）《中医词典》
  5. 去油《中医名词词典》
  6. 去宛陈莝《中医名词词典》
  7. 去油《中医词典》
  8. 去胎《中医词典》
  9. 去油法《是斋百一选方》
  10. 去死肉《证治准绳·疡医》
  11. 去障《奇效简便良方》
  12. 去湿散风类《医学摘粹》
  13. 去爪《中医词典》
  14. 去生胎部《本草易读》
  15. 去针《中医词典》
  16. 去蛇形《中医词典》
  17. 呿（qū区）《中医词典》
  18. 去上白泡法《达生编》
  19. 呿吟《中医词典》
  20. 去三虫丸方《备急千金要方》
  21. 权《中医词典》
  22. 去肉《明目至宝》
  23. 权衡《中医词典》
  24. 去热《明目至宝》
  25. 权衡规矩《中医词典》
  26. 去氢胆酸《药理学》
  27. 权碱概念《医用化学》
  28. 去漆污衣服《是斋百一选方》
  29. 权宜赋《冯氏锦囊秘录》
  30. 去母水方《医方考》
  31. 全《中医词典》


破拘_《丹台玉案》_中医诊治_【岐黄之术】

破拘

破拘

  • 上一页
  • 目录
  • 相关
  • 下一页

神圆则融．脉胶则括．抱此沉忧．天机宜活．潇然散步．洒然独乐．解挛释拘．生意灼

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：去疑
  • 当前页：破拘
  • 下一页：寡交
<<< 返回本书目录
  1. 破积聚【中药主治】
  2. 破牛膝【中药大全】
  3. 破积导饮丸【方剂大全】
  4. 破皮疮《医门补要》
  5. 破积【中药主治】
  6. 破气汤【方剂大全】
  7. 破棺丹【方剂大全】
  8. 破钱草《滇南本草》
  9. 破故纸散【方剂大全】
  10. 破伤风《百病自测》
  11. 破故纸《药笼小品》
  12. 破伤风《保婴撮要》
  13. 破故纸《本草易读》
  14. 破伤风《扁鹊心书》
  15. 破骨风【中药大全】
  16. 破伤风《慈幼便览》
  17. 破布叶【中药大全】
  18. 破伤风《丹溪手镜》
  19. 破布木【中药大全】
  20. 破伤风《丹溪心法》
  21. 破布草【中药大全】
  22. 破伤风《丹溪治法心要》
  23. 珀珠散【方剂大全】
  24. 破伤风《地震灾后常见病多发病中医药治疗手册》
  25. 珀《本草纲目》完整版
  26. 破伤风《儿科萃精》
  27. 迫血妄行【方剂主治】
  28. 破伤风《古今医鉴》
  29. 迫害妄想【疾病症状】
  30. 破伤风《急救广生集》
  1. 破拘《丹台玉案》
  2. 破结散《三因极一病证方论》
  3. 破口伤《奇效简便良方》
  4. 破结散《冯氏锦囊秘录》
  5. 破口伤秘方《华佗神方》
  6. 破积乌头丸《备急千金要方》
  7. 破皮疮《中医词典》
  8. 破黄七神丹《中藏经》
  9. 破皮疮《医门补要》
  10. 破棺丹《外科理例》
  11. 破气《中医名词词典》
  12. 破棺丹《儒门事亲》
  13. 破气《中医词典》
  14. 破棺丹《中藏经》
  15. 破气汤《饮膳正要》
  16. 破关丹《外科理例》
  17. 破气汤《太平惠民和剂局方》
  18. 破故纸（热）《本草分经》
  19. 破钱草《滇南本草》
  20. 破故纸（热）《本草分经》
  21. 破散《中医词典》
  22. 破故纸《药性切用》
  23. 破伤风《默克家庭诊疗手册》
  24. 破故纸《本草撮要》
  25. 破伤风《家庭医学百科-医疗康复篇》
  26. 破故纸《本草害利》
  27. 破伤风《中医名词词典》
  28. 破故纸《本草害利》
  29. 破伤风《百病自测》
  30. 破故纸《本草从新》
  31. 破伤风《圣济总录》


寡交_《丹台玉案》_中医诊治_【岐黄之术】

寡交

寡交

  • 上一页
  • 目录
  • 相关
  • 下一页

伐木丁丁．友生是求．值此烦 ．艰厥应酬．静处一室．可以优游．何用往还．频如马

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破拘
  • 当前页：寡交
  • 下一页：自贵
<<< 返回本书目录
  1. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  2. 寡欲说《急救广生集》
  3. 寡妇寒热如疟方论《妇人大全良方》
  4. 挂壁青《滇南本草》
  5. 寡妇床头尘土《本草纲目》完整版
  6. 挂金灯【中药大全】
  7. 刮手背法《推拿抉微》
  8. 挂金散【方剂大全】
  9. 刮痧——古老而正宗的中医疗法《人体使用手册》
  10. 挂兰【中药大全】
  11. 刮痧法《松峰说疫》
  12. 拐棍竹【中药大全】
  13. 刮筋板【中药大全】
  14. 拐芹【中药大全】
  15. 刮法《随息居重订霍乱论》
  16. 拐枣《滇南本草》
  17. 瓜子眼药【方剂大全】
  18. 拐枣七【中药大全】
  19. 瓜子藤【中药大全】
  20. 怪虫证治（计九证）《外科证治全书》
  21. 瓜子霜《雷公炮炙论》
  22. 怪痘形证《景岳全书》
  23. 瓜子散【方剂大全】
  24. 怪脉《脉诀刊误》
  25. 瓜子仁汁【方剂大全】
  26. 怪脉《诊家正眼》
  27. 瓜子仁《本草乘雅半偈》
  28. 怪脉(一首)《医经国小》
  29. 瓜子莲【中药大全】
  30. 怪笑【疾病症状】
  1. 寡交《丹台玉案》
  2. 寡核酸探针《实用免疫细胞与核酸》
  3. 寡欲《中医词典》
  4. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  5. 寡欲说《急救广生集》
  6. 寡核苷酸探针的应用《实用免疫细胞与核酸》
  7. 卦气方隅论《类经图翼》
  8. 寡妇师尼《医述》
  9. 挂壁青《滇南本草》
  10. 寡妇荐《证类本草》
  11. 挂面《饮膳正要》
  12. 寡妇寒热如疟方论《妇人大全良方》
  13. 挂线法《中医名词词典》
  14. 寡妇床头尘土《证类本草》
  15. 挂线疹法《中医词典》
  16. 刮战手指二十三法《针灸神书》
  17. 挂枝证十　太阳十四《伤寒悬解》
  18. 刮手背法《推拿抉微》
  19. 拐枣《滇南本草》
  20. 刮手背法《中医词典》
  21. 怪病之谓痧《痧胀玉衡》
  22. 刮痧法《痧胀玉衡》
  23. 怪痘形证《景岳全书》
  24. 刮痧法《松峰说疫》
  25. 怪疾（急救诸方）《医学入门》
  26. 刮痧法《中医词典》
  27. 怪脉《中医词典》
  28. 刮痧《中医词典》
  29. 怪脉《诊家正眼》
  30. 刮泡法《育婴家秘》
  31. 怪脉《脉诀刊误》


自贵_《丹台玉案》_中医诊治_【岐黄之术】

自贵

自贵

  • 上一页
  • 目录
  • 相关
  • 下一页

吾性吾命．吾爱吾真．彼苍异我．肩荷匪轻百尔调摄卫生有经．HT 然桎梏．胡不自尊．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寡交
  • 当前页：自贵
  • 下一页：能断
<<< 返回本书目录
  1. 自发性蛛网膜下腔出血【疾病大全】
  2. 自汗《保婴撮要》
  3. 自发性血胸【疾病大全】
  4. 自汗《产宝》
  5. 自发性食管破裂【疾病大全】
  6. 自汗《丹溪手镜》
  7. 自发性食管破裂《急诊医学》
  8. 自汗《丹溪心法》
  9. 自发性球内出血【疾病症状】
  10. 自汗《丹溪治法心要》
  11. 自发性气胸【疾病大全】
  12. 自汗《儿科萃精》
  13. 自发性气胸《老年百病防治》
  14. 自汗《济阴纲目》
  15. 自发性气胸《家庭医学百科-自救互救篇》
  16. 自汗《金匮钩玄》
  17. 自发性气胸《急诊医学》
  18. 自汗《经验麻科》
  19. 自发性脑室内出血【疾病大全】
  20. 自汗《女科折衷纂要》
  21. 自发性流产【疾病症状】
  22. 自汗《女科证治准绳》
  23. 自发性骨折【疾病症状】
  24. 自汗《普济方·针灸》
  25. 自发性腹膜后出血或血肿【疾病大全】
  26. 自汗《仁术便览》
  27. 自动症【疾病症状】
  28. 自汗《伤寒标本心法类萃》
  29. 自动Babinske征阳性【疾病症状】
  30. 自汗《伤寒大白》
  1. 自贵《丹台玉案》
  2. 自分泌途径对平滑肌细胞机能的调节《动脉粥样硬化》
  3. 自汗《中医名词词典》
  4. 自发性食管破裂《急诊医学》
  5. 自汗《孙真人海上方》
  6. 自发性气胸《老年百病防治》
  7. 自汗《中医词典》
  8. 自发性气胸《家庭医学百科-自救互救篇》
  9. 自汗《产宝》
  10. 自发性气胸《急诊医学》
  11. 自汗《伤寒标本心法类萃》
  12. 自得其乐《家庭医学百科·预防保健篇》
  13. 自汗《杂病治例》
  14. 自吹目尘《古今医统大全》
  15. 自汗《经验麻科》
  16. 自创表格《针灸大成》
  17. 自汗《医学纲目》
  18. 自出《幼科种痘心法要旨》
  19. 自汗《医学纲目》
  20. 自出《医宗金鉴》
  21. 自汗《医学纲目》
  22. 自病亲验脉双弦《三十年临证经验集》
  23. 自汗《医宗金鉴》
  24. 自病臂痛《程杏轩医案》
  25. 自汗《医述》
  26. 自闭症《家庭医学百科-医疗康复篇》
  27. 自汗《证治准绳·幼科》
  28. 紫珠《中药学》
  29. 自汗《证治准绳·幼科》
  30. 紫珠《证类本草》
  31. 自汗《证治准绳·类方》


能断_《丹台玉案》_中医诊治_【岐黄之术】

能断

能断

  • 上一页
  • 目录
  • 相关
  • 下一页

我有慧剑．倚天耀雪．水可断蛟．陆可 革．况此情缘．何难斩截．一挥立碎．乃为后以上数款．不假药石．其用较药石犹精．无事饵术．其功视饵术更捷．所谓一帖清凉．

二竖立瘥．抱 者．洵宜置之榻左．永为箴砭焉．

尊生主人孙文胤谨识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自贵
  • 当前页：能断
  • 下一页：灵兰秘典篇
<<< 返回本书目录
  1. 内痔【疾病大全】
  2. 能合脉色可以万全《类经》
  3. 内治杂证法《正骨心法要旨》
  4. 能合色脉可以万全《丹溪心法》
  5. 内治九法《疯门全书》
  6. 能合色脉可以万全论《古今医统大全》
  7. 内治法门《痰疠法门》
  8. 能近怯远歌《眼科心法要诀》
  9. 内治法《中医眼科学》
  10. 能近怯远歌《医宗金鉴》
  11. 内治法《石室秘录》
  12. 能近视不能远视《银海精微》
  13. 内症门《回生集》
  14. 能近视不能远视《证治准绳·类方》
  15. 内证《伤科汇纂》
  16. 能近视不能远视者《证治准绳·杂病》
  17. 内照射放射损伤诊断《核、化学武器损伤》
  18. 能力减退感【疾病症状】
  19. 内照射放射损伤临床特点《核、化学武器损伤》
  20. 能量不足【疾病症状】
  21. 内照射放射损伤救治《核、化学武器损伤》
  22. 能量代谢《生理学》
  23. 内照射放射损伤《核、化学武器损伤》
  24. 能食【方剂主治】
  25. 内瘴《孙真人海上方》
  26. 能食而肌肉消瘦辩《侣山堂类辩》
  27. 内障总名歌《医宗金鉴》
  28. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  29. 内障总名歌《眼科心法要诀》
  30. 能远怯近歌《眼科心法要诀》
  1. 能断《丹台玉案》
  2. 能毒者以厚药《中医词典》
  3. 能合脉色可以万全《类经》
  4. 能毒者以厚药《中医词典》
  5. 能合色脉可以万全《丹溪心法》
  6. 能（tāi，音胎）始《中医词典》
  7. 能合色脉可以万全论《古今医统大全》
  8. 能（tāi，音胎）始《中医词典》
  9. 能近怯远歌《眼科心法要诀》
  10. 能《中医词典》
  11. 能近怯远歌《医宗金鉴》
  12. 能《中医词典》
  13. 能近怯远症《中医词典》
  14. 嫩阳《中医词典》
  15. 能近怯远症《中医词典》
  16. 嫩阳《中医词典》
  17. 能近视不能远视《中医词典》
  18. 嫩桑枝《药性切用》
  19. 能近视不能远视《中医词典》
  20. 嫩黄《本草害利》
  21. 能近视不能远视《证治准绳·类方》
  22. 内眦《中医词典》
  23. 能近视不能远视《银海精微》
  24. 内眦《中医词典》
  25. 能近视不能远视者《证治准绳·杂病》
  26. 内眦《中医名词词典》
  27. 能量代谢《生理学》
  28. 内壮论《达摩洗髓易筋经》
  29. 能量代谢测定的原理和方法《生理学》
  30. 内肘毒《万氏秘传外科心法》
  31. 能量代谢的变化《减肥新法与技巧》


灵兰秘典篇_《丹台玉案》_中医诊治_【岐黄之术】

灵兰秘典篇

灵兰秘典篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（藏象论附脏腑图形并各经补泻．温凉引经）

帝曰．五脏应四时．各有收受乎岐伯曰．东方青色入通于肝．开窍于目．藏精于肝．其病骇．其味酸．其类草木．其畜鸡．其谷麦．其应四时上为岁星．是以春气在头也．其音角．

其数入．其臭臊．是以知病之在筋也．其声为呼．其变动为握．在志为怒．怒伤肝．悲胜怒．风伤筋燥．胜风．酸伤筋．辛胜酸．

南方赤色入通于心．开窍于耳．藏精于心．其病在五脏．其味苦．其类火．其畜羊．其谷黍忧．在志为喜．喜伤心．恐胜喜．热伤气．寒胜热．苦伤气．酸胜苦．

中央黄色入通于脾．开窍于口．藏精于脾．故病在舌本．其味甘．其类土．其畜牛．其谷稷．其应四时上为镇星．是以知病之在肉也．其音宫．其数五．其臭香．其声为歌．在变动为哕．在志为思．思伤脾．怒胜思．湿伤肉风胜湿．甘伤肉．酸胜甘西方白色入通肺．开窍于鼻．藏精于肺．故病于在背其味辛．其类金．其畜马．其谷稻．其应四时上为太白星．是以知病之在皮毛也．其音商．其数九．其臭腥．其声为笑．在变动为咳．在志为忧．忧伤肺．

喜胜忧热伤皮毛．寒胜热．辛伤皮毛．苦胜辛．

北方黑色入通于肾．开窍于二阴．藏精于肾．故病在溪．其味咸．其类水．其畜彘．其栗．在志为恐．恐伤肾．思胜恐．寒伤血．燥胜寒．咸伤血．甘胜咸．

帝曰愿闻十二脏相使贵贱何如．岐伯对曰．心者君主之官也神明出焉．肺者相传之官．

治节出焉．

肝者将军之官．谋虑出焉．胆者中正之官．决断出焉．膻中者臣使之官．喜乐出焉．

脾胃者仓廪之官．五味出焉．大肠者传导之官．变化出焉．小肠者受盛之官．化物出焉．肾者作强之官．伎巧出焉．三焦者决渎之官．水道出焉．膀胱者州都之官．津液藏焉．气化则能出矣．凡十二官．不得相失也．故主明则下安．以此而养生则寿．殁世不殆．以为天下则大昌．主不明．则十二官危．使道闭塞而不通．形乃大伤．以此养生则殃．为天下者其宗大危．

戒之戒之．

脏腑正面图（图）

脏腑背面图（图）

心脏形图（图）

心形如未敷莲花重十二两．中看七孔三毛．盛精汁三合．附脊第五椎．

补 枣仁 麦门冬 远志 山药 当归 天竺黄

泻 贝母 玄胡索 黄连 木香

温 藿香 石菖蒲

凉 竹叶 牛黄 朱砂 连翘 犀角

引经 独活 细辛

肝藏形图（图）

用重四斤四两．左三右四．凡七叶．附脊第九椎．

补 木瓜 阿胶 薏苡仁 枣仁

泻 青皮 芍药 柴胡 青黛

温 木香 肉桂 吴茱萸

凉 甘菊 车前子 胡黄连 龙胆草

引经 柴胡（本经） 川芎（行上） 青皮（行下）

脾脏形图（图）

脾重二斤二两．扁广三寸．长五寸．有散膏半斤．

补 人参 白术 黄 莲子 芡实 陈皮 扁豆 甘草 山药 苍术

泻 枳实 青皮 石膏

温 丁香 藿香 胡椒 良姜 附子 官桂 吴茱萸

凉 滑石 玄明粉

引经 升麻 白芍药

肺脏形图（图）

肺重三斤三两．六叶两耳．凡入叶．附脊第三椎．

补 人参 黄 五味子 山药 紫菀 百部 茯苓 麦门冬 阿胶

泻 防风 葶苈 桑白皮 枳壳 泽泻 苏子

温 干姜 生姜 款冬花 木香 白豆蔻

凉 沙参 玄参 天门冬 贝母 桔梗 栝蒌仁 枯芩 马兜铃 山栀 人溺

引经 葱白 升麻 白芷

肾脏形图（图）

肾有两枚．形如豇豆．重一斤一两．附脊第十四椎．当胃下两傍．前后与脐平直．

补 芡实 地黄 龙骨 虎骨 牡蛎 桑螵蛸 龟板 山药 锁阳 五味子 牛膝 枸杞 杜

仲山茱萸 泻泽泻 知母

温 附子 肉桂 破故纸 鹿茸 沉香 腽肭脐

凉 黄柏 知母 牡丹皮 地骨皮

引经 独活 肉桂

胆腑形图（图）

胆．在肝之短叶间．重三两三铢．藏精汁三合．状如瓶．

补 龙胆草 木通

泻 青皮 柴胡

温 半夏 生姜 陈皮 川芎

凉 黄连 竹茹

引经 川芎（上行） 柴胡（本经） 青皮（下行）

胃腑形图（图）

食脘．胃重二斤十四两．纡曲屈伸．长二尺六寸．大一尺五寸．径五寸．容谷二斗．水一斗五升．胃下口．即小肠上口．

补 白术 莲子 芡实 陈皮 扁豆 黄 山药 半夏 百合 苍术

泻 枳实 朴硝 大黄

温 藿香 浓朴 益智 丁香 吴茱萸 草豆蔻 白豆蔻 肉豆蔻 良姜 干姜 生姜

木香 香附 胡椒

凉 滑石 石膏 石斛 玄明粉 黄连 黄芩 天花粉 山栀 升麻 连翘 葛根 竹茹 知母

引经 升麻 白芷 葛根（上行） 石膏 （行下）

大肠腑形图（图）

大肠．重二斤十二两．长二丈一尺．广四寸．径一寸．当脐右回叠积十六曲．盛谷一斗．水七升半．

下接直肠．为肛门谷道即后阴是也．

补 牡蛎 肉豆蔻 诃黎勒 五倍子 龙骨 莲子 粟壳

泻 枳壳 桃仁 麻仁 芒硝 大黄 槟榔 石斛

温 干姜 肉桂 吴茱萸

凉 槐花 条芩

引经 葛根 白芷 升麻（上升） 石膏（下行）

小肠腑形图（图）

小肠．重二斤十四两．长三丈二尺．广二寸半．径八分．分之少半．左回叠积十六曲．

容谷二斗四升．水六升三合．合之大半．

补 牡蛎 石斛

泻 荔枝子 葱白 紫苏 木通

温 小茴香 大茴香 乌药

凉 天花粉 黄芩

引经 本 羌活（行上） 黄柏（行下）

膀胱腑形图（图）

膀胱．重九两二铢．纵广九寸．盛溺九升九合．广二寸半．

补 橘核 菖蒲 龙骨 续断 益智仁

泻 芒硝 滑石 泽泻 车前子

温 茴香 乌药

凉 生地 甘草梢 黄柏

引经 本 羌活（行上） 黄柏（行下）

十二经络中．惟三焦独无图者．上焦如雾．中焦如沥．下焦如渎．有象无质．即上中下．三部脏腑空处是也．

补 黄 甘草 益智仁

泻 泽泻

温 附子

凉 石膏 地骨皮

引经 柴胡 川芎（行上） 青皮（行下）

八风宜避（风者发屋折木扬砂起石开发腠里体虚弱病后宜当避之）

从正南方来．名曰大弱风．其伤人．内舍于心．外在于脉．其气主为热．（夏至为实风从西南方来．名曰谋风．其伤人．内舍于脾．外在于肌．其气主弱．（立秋为实风立春为虚风）

从正西方来．名曰刚风．其伤人．内舍于肺．外在皮肤其主气为燥．（秋分为实风春分为虚风）．

从西北方来．名曰折风．其伤人．内舍于小肠．外在于手太阳脉．脉绝则溢．脉闭则结．（立冬为实风立夏为虚风）

从西北方来名曰大刚风．其伤人内舍于肾．外在于骨．与肩背之膂筋．其气主为寒．（冬至为实风夏至为虚风）

从东北方来名曰凶风．其伤人内舍于大肠．外在于两胁腋骨下及肢节．（立春为实风立秋为虚风）

从正东方来名曰婴儿风．其伤人内舍于肝．外在于筋纽．其主为身湿．（春分为实风秋分为虚风）

从东南方来名曰弱风．其伤人．内舍于胃．外藏于肌肉．其气主体重．（夏至为实风冬至为虚风）．

此八风．皆从其虚之所袭．乃能病患．故圣人云．风如避矢石焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：能断
  • 当前页：灵兰秘典篇
  • 下一页：伤寒门
<<< 返回本书目录
  1. 灵兰秘典篇《丹台玉案》
  2. 灵龙丹【方剂大全】
  3. 灵兰秘典论篇《疡医大全》
  4. 灵猫《本草纲目》完整版
  5. 灵兰秘典论篇《黄帝内经·素问》
  6. 灵猫《本草纲目》图文版
  7. 灵兰秘典论篇《冯氏锦囊秘录》
  8. 灵猫骨【中药大全】
  9. 灵姜饮【方剂大全】
  10. 灵猫肉《本草纲目》完整版
  11. 灵济丸【方剂大全】
  12. 灵猫肉【中药大全】
  13. 灵龟散血汤【方剂大全】
  14. 灵猫香【中药大全】
  15. 灵龟散【方剂大全】
  16. 灵猫阴《本草纲目》完整版
  17. 灵光丸【方剂大全】
  18. 灵秘丹药【方剂大全】
  19. 灵光散【方剂大全】
  20. 灵秘散【方剂大全】
  21. 灵光还睛膏【方剂大全】
  22. 灵苗汤【方剂大全】
  23. 灵光赋（针灸大全）《针灸大成》
  24. 灵妙散【方剂大全】
  25. 灵光赋《针灸聚英》
  26. 灵妙饮【方剂大全】
  27. 灵光赋《针灸大全》
  28. 灵明散【方剂大全】
  29. 灵光赋《类经图翼》
  30. 灵脾肉桂酒【方剂大全】
  1. 灵兰秘典篇《丹台玉案》
  2. 灵兰秘典论篇《疡医大全》
  3. 灵猫《本草纲目》
  4. 灵兰秘典论篇《冯氏锦囊秘录》
  5. 灵猫《证类本草》
  6. 灵兰秘典论篇《黄帝内经·素问》
  7. 灵砂《本草纲目》
  8. 灵龟飞腾（灵龟八法、飞腾八法）《中医名词词典》
  9. 灵砂《本草蒙筌》
  10. 灵龟八法《中医词典》
  11. 灵砂《冯氏锦囊秘录》
  12. 灵光赋（针灸大全）《针灸大成》
  13. 灵砂《医学入门》
  14. 灵光赋《针灸聚英》
  15. 灵砂《证类本草》
  16. 灵光赋《针灸大全》
  17. 灵砂《本草求真》
  18. 灵光赋《类经图翼》
  19. 灵砂《本经逢原》
  20. 灵光赋《古今医统大全》
  21. 灵砂《太平惠民和剂局方》
  22. 灵矾散《冯氏锦囊秘录》
  23. 灵砂《增广和剂局方药性总论》
  24. 灵道（经穴）《子午流注说难》
  25. 灵砂《本草分经》
  26. 灵道《针灸学》
  27. 灵砂《本草择要纲目》
  28. 灵道《中医词典》
  29. 灵砂丹《太平惠民和剂局方》
  30. 灵道《针灸大成》
  31. 灵砂丹《医方考》


伤寒门_《丹台玉案》_中医诊治_【岐黄之术】

伤寒门

伤寒门

  • 上一页
  • 目录
  • 相关
  • 下一页

大伤寒者．冬月天气严寒．水冰地冻．而成杀厉之气．体弱之人．触犯之者．中则即病．名曰正伤寒．不即病者．乃寒邪藏于肌肤之间．伏于荣卫之内．至春因温暖之气而发者名曰温病．至夏因暑热而发者名曰热病．虽曰伤寒．实为热病．凡治伤寒．必先辨明六经．

而后．而诊之则尺寸俱浮．浮紧有力为伤寒．浮缓无力为伤风．而太阳经症可辨矣．太阳病已．

以次而传经．必传于胃．发于一三日之间．便觉目疼鼻干不得眠．日晡潮热．不恶寒而反恶热者．乃太阳阳明胃经受病也．而诊之则尺寸俱长．长而微洪者脏病．长而沉数者腑病．而阳明症可辨矣．阳明病已．以次而传经必传于胆．发于三四日之间．便觉胸胁痛而耳聋．寒热呕而口为之苦．乃足少阳胆经受病也．而胗之则尺寸俱弦．弦而滑数者病发厥．弦而和者病欲散．而少阳经病可辨矣．少阳病已．以次而传经必传于脾．发四五日间．便觉腹满或痛．而咽喉干燥．大便不通．小便如常．或自利．手足温而渴者．为传经腑热．起无头疼发热．但恶寒自利不渴．手足冷者．为直中阴经．乃是太阴脾经受病也．而胗之则尺寸俱沉．

沉实有力为里实热．沉迟无力为里虚寒．而太阴经症可辨矣．太阴病已．以次而传经必传于肾．发于五六日间．便觉口燥舌干而渴．手足乍温乍冷．便秘谵语者为热．或泄泻清谷不渴．手指甲而青者为寒．乃足少阴肾经受病也．而胗之则尺寸俱沉．沉实有力知其热．沉迟无力别其寒．而少阴经症可辨矣．少阴病已．以次而传经必传于肝．发于六七日间．便觉烦懑而囊缩．谵语而渴者为热．口吐涎沫小腹痛不渴．身冷如冰者为寒．乃足厥阴肝经受病也．而胗之则尺寸俱沉．沉实有力是其热．沉迟无力定知寒浮缓者病自愈而厥阴经症可辨矣．

又有两感伤寒者何也．假如一日太阳与少阴俱病．头疼为太阳邪盛于表．口干烦满为少阴邪盛于里．二日阳明与太阴俱病．身热谵语为阳明邪盛于表．不欲食腹满为太阴邪盛于里．三日少阳与厥阴俱病．耳聋为少阳邪盛于表．囊缩而厥．为厥阴邪盛于里．若水浆不入．又不知人者．六日死．以其一脏一腑同受其邪．此两感之所以不救也．然其间亦有轻重之不同．表重于里者．宜先救其表．而后及于里．里重于表者．宜先救其里．而后及于表．此又求于一生于万死之中．不得已而施治也．其不两感于寒．更不传经者．至七八日间．其本经之邪渐遏．至十二日则精神清爽而自愈．然伤寒传经种种不同．未可执为一定之序．有始于太阳．以次而传入阴经．而不传少阴者．或太阳不传阳明少阳．而即传少阴者．或不由阳经而直入阴经者．或始终即在一经．而不传者．或二阳三阳同受而为合病者．或太阳阳明先后受而为并病者．种种不一详．审而治可也．又有中寒一症．或卒．中天地之寒气．或口得寒物直中阴经．六脉沉弱无力．身倦手足厥冷．口噤不语．非若伤寒之邪．循经渐深也．然真正伤寒．与感冒伤寒．及似伤寒．而非伤寒者．何以辨之．盖寒者．冬月严凝．肃杀之气也．自霜降以后．春分以前．皆属冬．此时感冒而即发者．乃为真正伤寒也．若冬伤于寒不即病．至春分后而发者．名曰温病．其症发热 咳嗽．身痛口渴不恶寒．其脉弦数不紧．右手反盛于左手．盖怫然在内故也．冬伤于寒春亦不病．到夏至后而发者．名曰热病其脉洪数．其症热渴．比春更甚．温热二症俱不恶寒而渴．不恶寒则病非外来．渴则热自内达于表间．有恶寒者．乃冒非时暴寒．非若冬月之甚也．其有不因冬伤于寒．而春自伤于风．夏自伤于暑者．则自有伤风伤暑之别．而又不可以温热并论矣．或有感于天行时气．而病相同者．谓之温疫．其症头疼身痛．发寒发热．一家一方长幼传染者是也．或足膝等处忽然红肿．或软弱发热头疼．谓之香港脚伤寒．或心腹饱闷．呕逆头疼．发热恶寒．右手关脉紧盛．左手三奇和平．而身不痛者．是伤食也若头痛而身亦痛左右手俱紧盛．谓之夹食伤寒．左手脉来紧盛．

右手洪滑．或寸脉沉伏．身热恶寒．隐隐头痛．喘咳烦闷．胸胁体痛．是夹痰伤寒．头痛 发热恶寒．但右手脉来空虚．左手脉来紧盛．是劳力伤寒．左手脉来紧涩．右手脉沉芤．心胸胁下小腹有痛处．汗至胫而回．是蓄血伤寒．太阳症则如狂．阳明症则善忘．少阳症则寒热似疟．此皆类伤寒．而非伤寒也．其余伤寒中杂症颇多．不能枚举．皆诸病门中所有者．但杂症一兼伤寒．即所谓伤寒杂症．医者以意求之．则不言而自喻矣．

【立方】

神仙粥 治身热作饱．不思饮食．头疼．冒雨受寒．一时无觅医处．此法取汗．

用带皮老姜．三两捣烂．将热酒泡饮．出汗．轻者即愈．重者可解一时之急．

麻黄汤 太阳症．头顶痛腰脊强．发热无汗．宜此汤主治而汗之．

麻黄（一两五钱） 桂枝（一两） 甘草（五钱） 杏仁（五十枚）

作一剂．每服用五钱．水煎温服汗出为度．无汗再服．春分后忌之．用此药发汗不出．

脉弱者无阳．及不至足者．为难治．身热不退．脉愈燥者．难治．

葛根汤 阳明症．目痛鼻干不得眠．身热无汗者．以此汤治之．

葛根（三钱） 芍药（钱半） 桂枝（一钱） 姜三枣二．加黄芩．名葛根解肌汤 白虎汤治渴而有汗不解者．

知母（二钱） 石膏（五钱） 甘草（六钱） 粳米（小半合）加人参．名人参白虎汤．无汗大忌．

小柴胡汤 少阳症．胸肋痛而耳聋．往来寒热．病在半表半里．此汤为主治．

柴胡（二两） 半夏（八钱） 黄芩 甘草 人参（各七钱半）作五服．每服加姜三枣二．但人参一味．亦宜斟酌．若邪气未退．不可轻用．

大柴胡汤 治身热谵语．不大便．恶寒．

柴胡（二两） 黄芩（七钱半） 芍药（三钱） 半夏（六钱）枳实（五钱） 大黄（五钱） 作三服加姜枣．

桂枝 大黄汤 太阴症．肚腹硬满．燥渴咽干．或腹痛．

大便实者为里热．以此汤主之．

桂枝 大黄 甘草 枳实 浓朴 人参 芍药 槟榔 甚者加芒硝

附子理中汤 腹满自利．不渴者．属里寒．

人参 白术 干姜 甘草 附子

四逆汤 治四肢厥冷．脉微欲绝者．

干姜（五钱） 附子（二钱半） 甘草（一两）水煎炖冷

大承气汤 少阴症．口燥咽干．谵语．五六日不大便手足心并腋下． 痞满．燥实俱全者．用此汤主之．

大黄 浓朴 枳实 芒硝（各二钱半）

小承气汤 治伤寒传里．有痞满．实而无燥坚者以此汤主之．

大黄（五钱） 浓朴 枳实（各二钱）

调胃承气汤 无痞满．而有燥实坚者．

大黄（四钱） 芒硝（三钱） 甘草（二钱） 枳实（二钱） 浓朴（二钱）

若初起手指甲青．兼之腹痛．呕吐身如彼杖．脉细沉无力．谓之阴毒．急用四逆汤温之外灸关元．气海．复其阳气麻附细辛汤 本经身发热．四肢冷．指甲青．腹痛脉虽沉．亦有可汗者．此汤主治．

麻黄（二钱） 附子（三钱） 细辛（一钱五分） 甘草（五分）人参（二钱） 黄连（一钱） 芍药（一钱五分） 以其无头疼故名少阴似太阳．假若身不发热．岂敢轻汗之．

桂附汤 厥阴症烦满囊拳谵语而渴者当下之三承气汤选用．口吐涎沫小腹痛．不渴者．

当此汤主之．

桂枝（一两） 附子（三钱） 青皮 甘草 柴胡（各四钱） 作三服每服加姜三片．

陶氏冲和汤 两感伤寒．虽不治之症．然所禀有虚实．所感有浅深．若胎元禀得浓者而所感得浅．间亦可生．如两感阴阳未分．或阳先受病者．以此汤服之．

柴胡 干葛 石膏 黑豆 生地 防风 白芷 川芎 细辛 羌活 甘草 黄芩

羌活汤 治两感．阴阳已分．

羌活（一钱五分） 独活 防风 防己 黄芩 黄连 苍术（各八分） 白术 甘草 细辛（各三分） 知母 川芎 生地（各一钱） 煎服未解．再服三四剂．病愈则止．

又方． 阴阳两感．表里未分．用后方主治．

麻黄 升麻 干葛 芍药（各二钱） 甘草（五分） 苏叶 青皮 香附 白芷 川芎 陈皮（各等分）

每服三钱加姜葱煎服．痞满加枳壳．大抵两感脉从阳可治．从阴难治．

九味羌活汤 春分后感冒伤寒．宜此汤主之．

羌活 苍术 防风（各一钱半） 甘草 白芷 川芎 生地 黄芩（各一钱） 细辛（四分）

姜三

细辛．加黄 ．再不止．加桂枝．芍药．不作汗．加苏叶．渴加知母．石膏．呕逆加姜汁．有痰去生地．加半夏．肌热．加柴胡．葛根．喘．加杏仁．虚烦．加知母．麦门冬．竹茹．胸膈饱闷．去生地．加枳壳．桔梗．便秘．加大黄．中寒于经络．加附子．湿土司天．倍苍术 久雨．加木瓜．苍术．太阳症．倍羌活．加 本．阳明症．加升麻．葛根．少阳症．

加柴胡．半夏．太阴症．加浓朴．枳实．少阴症．加桔梗．知母．黄柏．厥阴症．加柴胡．

倍川芎．此方通治六经伤寒．无有不验．乃四时伤寒之圣药也．

回阳急救汤 治直中阴经．无热恶寒面惨．手足厥冷．唇紫舌卷．爪甲青黑身重虽于转侧．不渴卧多蜷足．大便泄利．小便青白．脉细沉微．

附子 干姜 人参 甘草 白术 肉桂 陈皮 呕吐．加半夏．（姜汁拌炒）腹痛甚．加芍药．木香老姜汁．利不止．加陈壁土炒升麻少许．口吐涎沫．加吴茱萸盐炒．无脉．加五味子．猪胆汁．战栗．加附子．麻黄．小腹绞痛加青皮．吴茱萸．水一钟半．枣二．生姜自然汁半盏煎．临服入泥浆水澄清．一匙温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灵兰秘典篇
  • 当前页：伤寒门
  • 下一页：合病
<<< 返回本书目录
  1. 伤寒门《针灸大成》
  2. 伤寒门推法《推拿抉微》
  3. 伤寒门《张氏医通》
  4. 伤寒秘要脉证指法（与琐言大略同）《伤寒六书》
  5. 伤寒门《幼科推拿秘书》
  6. 伤寒面部五色应证篇《形色外诊简摩》
  7. 伤寒门《幼科切要》
  8. 伤寒面容【疾病症状】
  9. 伤寒门《医方考》
  10. 伤寒名例十问《仲景伤寒补亡论》
  11. 伤寒门《轩岐救正论》
  12. 伤寒囊缩《冯氏锦囊秘录》
  13. 伤寒门《小儿推拿广意》
  14. 伤寒逆证赋《景岳全书》
  15. 伤寒门《小儿推拿广意》
  16. 伤寒衄血《扁鹊心书》
  17. 伤寒门《石室秘录》
  18. 伤寒衄血方《外台秘要》
  19. 伤寒门《奇方类编》
  20. 伤寒呕《幼幼新书》
  21. 伤寒门《傅青主男科》
  22. 伤寒呕哕《普济方·针灸》
  23. 伤寒门《丹台玉案》
  24. 伤寒呕哕《圣济总录》
  25. 伤寒门《辨证录》
  26. 伤寒呕哕（诸哕）《针灸资生经》
  27. 伤寒脉证总论歌《伤寒百证歌》
  28. 伤寒呕哕方《外台秘要》
  29. 伤寒脉论《三指禅》
  30. 伤寒呕吐《冯氏锦囊秘录》
  1. 伤寒门《丹台玉案》
  2. 伤寒门《医方考》
  3. 伤寒门《轩岐救正论》
  4. 伤寒门《石室秘录》
  5. 伤寒门《小儿推拿广意》
  6. 伤寒门《张氏医通》
  7. 伤寒门《小儿推拿广意》
  8. 伤寒门《针灸易学》
  9. 伤寒门《幼科推拿秘书》
  10. 伤寒门《幼科切要》
  11. 伤寒门（四十三则）《辨证录》
  12. 伤寒门《针灸大成》
  13. 伤寒门推法《推拿抉微》
  14. 伤寒脉证总论歌《伤寒百证歌》
  15. 伤寒梦泄精候《诸病源候论》
  16. 伤寒脉一首《医经国小》
  17. 伤寒秘要脉证指法（与琐言大略同）《伤寒六书》
  18. 伤寒脉论《三指禅》
  19. 伤寒面部五色应证篇《形色外诊简摩》
  20. 伤寒脉法及刺法六问《仲景伤寒补亡论》
  21. 伤寒名例十问《仲景伤寒补亡论》
  22. 伤寒脉法《医学入门》
  23. 伤寒谬语候《诸病源候论》
  24. 伤寒脉闭（一）《医学衷中参西录》
  25. 伤寒目翳秘方《华佗神方》
  26. 伤寒脉闭（二）《医学衷中参西录》
  27. 伤寒男子阴证十指青六十五法《针灸神书》
  28. 伤寒脉案《类证治裁》
  29. 伤寒囊缩《冯氏锦囊秘录》
  30. 伤寒论注正误存疑全篇《医宗金鉴》
  31. 伤寒内有瘀血候《诸病源候论》


合病_《丹台玉案》_中医诊治_【岐黄之术】

合病

合病

  • 上一页
  • 目录
  • 相关
  • 下一页

或二阳同病．或三阳同病．不传者．太阳合阳明．升麻 葛根汤．阳明合少阳．小柴胡合升麻 葛根汤．或通用九味羌活汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒门
  • 当前页：合病
  • 下一页：并病
<<< 返回本书目录
  1. 合病《伤寒捷诀》
  2. 合病并病《医学心悟》
  3. 合病《伤寒大白》
  4. 合病并病汗下吐后等病《医学纲目》
  5. 合病《伤寒标本心法类萃》
  6. 合病并病论《伤寒括要》
  7. 合并启微《伤寒法祖》
  8. 合病-伤寒门（下）《古今医统大全》
  9. 合并马蹄肾的腹主动脉瘤【疾病大全】
  10. 合成树脂皮炎【疾病大全】
  11. 合痹治法《三因极一病证方论》
  12. 合成树脂与塑料所致的皮肤病【疾病大全】
  13. 禾叶墨斛【中药大全】
  14. 合丹日切要法《银海精微》
  15. 禾叶毛兰【中药大全】
  16. 合德丸【方剂大全】
  17. 禾叶风毛菊【中药大全】
  18. 合谷毒《外科正宗》
  19. 禾秆蹄盖蕨【中药大全】
  20. 合谷穴【上肢外侧穴位】
  21. 禾秆《本草纲目》完整版
  22. 合谷穴歌《刺灸心法要诀》
  23. 禾虫【中药大全】
  24. 合谷穴歌《医宗金鉴》
  25. 禾病《石室秘录》
  26. 合光丹【方剂大全】
  27. 喝散【方剂大全】
  28. 合行外功诀《寿世传真》
  29. 喝起丸【方剂大全】
  30. 合欢《本草纲目》完整版
  1. 合病《丹台玉案》
  2. 合病《伤寒捷诀》
  3. 合病《伤寒大白》
  4. 合病《伤寒标本心法类萃》
  5. 合病（伤寒门 下）《古今医统大全》
  6. 合病《中医词典》
  7. 合病并病《医述》
  8. 合病《中医名词词典》
  9. 合病并病《医学心悟》
  10. 合并症《基因诊断与性传播疾病》
  11. 合病并病汗下吐后等病《医学纲目》
  12. 合并启微《伤寒法祖》
  13. 合病并病论《伤寒括要》
  14. 合并颅脑损伤的急救处理《口腔科学》
  15. 合病并病篇正误《医宗金鉴》
  16. 合《中医词典》
  17. 合病篇　计五方《伤寒恒论》
  18. 禾髎（一名长髎）《针灸大成》
  19. 合病证治六条《伤寒贯珠集》
  20. 禾髎《中医词典》
  21. 合成材料粉尘《预防医学》
  22. 禾病《石室秘录》
  23. 合成基本过程《生物化学与分子生物学》
  24. 喝起散《三因极一病证方论》
  25. 合成解痉药《药理学》
  26. 喝起散《冯氏锦囊秘录》
  27. 合成肽疫苗《医学微生物学》
  28. 喝喝《中医词典》
  29. 合成纤维、塑料、橡胶生产过程中的一些毒物中毒状解救措施表《医院药学》
  30. 喝（hè，音贺）《中医词典》
  31. 合成原料《生物化学与分子生物学》


并病_《丹台玉案》_中医诊治_【岐黄之术】

并病

并病

  • 上一页
  • 目录
  • 相关
  • 下一页

始初二阳合病．后二阳气盛．一阳气衰．并归一经独重者．阳明并太阳．麻黄汤合升麻 葛根或通用九味羌活汤．

加味理中汤 治中寒．即冬时直中真寒一身受邪．难分经络．手足厥冷．或腹痛 呕吐．

甚则卒倒昏迷．不省人事．脉迟无力．

干姜 人参 白术 肉桂 甘草 半夏 陈皮 细辛 茯苓 煨姜五片煎熟．再入姜汁半盏服．其腹内外．仍用姜炒热．时时熨之．轻则根据本方．重则加熟附子．身甚寒者．加麻黄．

挟气．加木香．呕吐涎沫．加丁香．腹痛．加木香．砂仁．挟食．加草果．枳壳．泻不止．

加升麻．苍术．外灸关元气海．再用葱熨法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合病
  • 当前页：并病
  • 下一页：温病
<<< 返回本书目录
  1. 并病《伤寒捷诀》
  2. 并病-伤寒门（下）《古今医统大全》
  3. 并病《伤寒大白》
  4. 并补两天丸【方剂大全】
  5. 疒颓、疝《圆运动的古中医学》
  6. 并发截瘫的脊柱结核【疾病大全】
  7. 疒颓【方剂主治】
  8. 并发症白内障【疾病大全】
  9. 疒帬【方剂主治】
  10. 并祛丹【方剂大全】
  11. 疒咅【方剂主治】
  12. 并提汤【方剂大全】
  13. 疒畾【方剂主治】
  14. 并言《喉科秘诀》
  15. 禀受论《小儿卫生总微论方》
  16. 并指（趾）畸形【疾病症状】
  17. 禀赋之殊《幼幼新书》
  18. 病《普济方·针灸》
  19. 禀赋源流总论《灵素节注类编》
  20. 病《伤寒标本心法类萃》
  21. 禀赋顺逆险《医宗金鉴》
  22. 病《寿世保元》
  23. 禀赋顺逆险《痘疹心法要诀》
  24. 病《万病回春》
  25. 禀赋《慈幼新书》
  26. 病《续名医类案》
  27. 饼金散【方剂大全】
  28. 病《医学正传》
  29. 柄马勃【中药大全】
  30. 病《杂病广要》
  1. 并病《丹台玉案》
  2. 并病《伤寒捷诀》
  3. 并病《伤寒大白》
  4. 并病《中医词典》
  5. 并病（伤寒门 下）《古今医统大全》
  6. 并病《中医名词词典》
  7. 并发性白内障《眼科学》
  8. 并《中医词典》
  9. 并发症《减肥新法与技巧》
  10. 禀受论《小儿卫生总微论方》
  11. 并发症《传染病》
  12. 禀赋之殊《幼幼新书》
  13. 并发症《传染病》
  14. 禀赋源流总论《灵素节注类编》
  15. 并发症《传染病》
  16. 禀赋顺逆险《痘疹心法要诀》
  17. 并发症《传染病》
  18. 禀赋顺逆险《医宗金鉴》
  19. 并发症《传染病》
  20. 禀赋《慈幼新书》
  21. 并发症《传染病》
  22. 饼类《活幼心书》
  23. 并发症《传染病》
  24. 饼灸《中医词典》
  25. 并发症《传染病》
  26. 饼灸《中医名词词典》
  27. 并发症《传染病》
  28. 饼《饮膳正要》
  29. 并发症《传染病》
  30. 秉风《针灸学》
  31. 并发症《传染病》


温病_《丹台玉案》_中医诊治_【岐黄之术】

温病

温病

  • 上一页
  • 目录
  • 相关
  • 下一页

此病发于春间．经曰．发热不恶寒．反渴者温病也．分表里治之．表症如天温．升麻 葛根汤．如天寒柴胡 桂枝汤．太阳合少阳．败毒散合小柴胡汤．

太阳合阳明．败毒散合升麻 葛根汤．阳明合少阳．升麻 葛根汤．合小柴胡汤．半表半里小柴胡汤．里症大柴汤．重者．一时表里俱发．防风通圣散．表里俱热．大便自利者．柴胡 黄芩汤加木通山栀．

竹叶石膏汤

治虚烦变杂症．表症已解．邪毒未除热结在内心胸烦满渴甚饮水无度石膏（五分） 人参（二钱） 甘草（七分） 麦门冬（一钱半） 淡竹叶（十四片） 糯米（一撮）水煎入姜汁二匙．

升麻 葛根汤

葛根 升麻 芍药 甘草

表热加柴胡．内热加黄芩．有吐衄血．加生姜．牡丹皮．热甚加山栀．黄连．或加连翘．天花粉．大便硬．加枳实．大黄．头痛加川芎．身痛．加羌活．痞闷．加枳壳．桔梗．咳嗽．

加枣仁．痰．加半夏发斑加玄参．如老人去芍药．加柴胡．人参

人参败毒散

羌活 独活 柴胡 前胡 枳壳 桔梗 川芎 赤茯苓 人参 甘草

皮肤疮痒．加蝉蜕．口干舌燥．加黄芩．去人参．加防风．荆芥．名荆防败毒散．

小柴胡汤

柴胡 黄芩 人参 半夏 甘草 加姜枣

陶氏加陈皮芍药．头疼．加川芎．胸中烦而不呕．去参夏．加栝蒌仁．渴去半夏加知母花粉．腹痛．去黄芩．加芍药．胁下痞闷加牡蛎．枳实去枣．胁痛．加青皮．心胸闷．加枳壳 桔梗．不效．加枳实．黄连．栝蒌仁．去甘草．茯苓．心下悸．小便不利．去黄芩．加茯苓．咳嗽．去参枣．生姜．加五味子．炮干姜．呕．加姜汁竹茹．虚烦．加竹叶．粳米．鼻衄．加生地．茅花．痰盛加栝蒌仁桔梗．枳实．喘．加桑白皮．乌梅．热盛错语不眠加山栀．黄连．黄柏．少阳阳明合病．口燥目疼．加芍药干葛．坏症．加鳖甲．自汗恶热．谵语烦渴．去半夏．合白虎汤．自汗恶风腹痛．或寒多热少．脉弱去黄芩．合桂枝汤．血虚发夜热．合四物汤．去川芎加麦门冬．知母．黄柏．脉弦．小腹痛．昼明夜昏．妄见．或寒热不定似疟．合四物汤．加牡丹皮．男子加生地．妇人加当归 红花．瘥后发热．本方和之．脉浮．加苍术苏叶．脉实．加大黄 枳实．寒热似疟．而里未实者．加桂以温血．表热而里又燥渴．粪硬者．加大黄以清血．如无耳聋胁痛．

只则身热发渴谵语．大便实者．加大黄．

大柴胡汤

柴胡 黄芩 芍药 枳壳 半夏 大黄 姜枣

昏乱谵语．加黄连．山栀．痞满．加枳壳．桔梗．浓朴口燥渴．舌苔黄．加栝蒌仁．夏月热病烦躁．脉洪大．加知母．麦门冬．石膏．发斑．加生地．玄参．牡丹皮．发黄．加茵陈．

黄柏．鼻衄．加犀角．大便不通．加芒硝．

防风通圣散

防风 川芎 当归 芍药 大黄 麻黄 薄荷 连翘 芒硝 石膏 黄芩 桔梗 滑石

甘草 荆芥 白术 山栀 加姜三片

凡杂症．耳目口臭．唇舌咽喉．风热风痰等疾．外科痈疽疮疖．小儿惊疳积热诸风．无所不治．如自利．去芒硝．自汗．去麻黄．

清热解毒汤 热病发于夏．脉细小无力．足冷．如得汗．而燥盛者死．如下痢腹痛者．

黄芩 知母 升麻 葛根（各一钱） 石膏 人参 白芍（各一钱半） 羌活（二钱） 黄连（酒制三分） 生地（酒制五分） 生甘草（七分） 姜三片

胸痞闷．加枳实．半夏．各一钱．姜汁四五匙．去生地．脾胃不实．加白术．表症在太

九味羌活汤 汗后烦渴．脉洪大．背恶寒者．白虎加参汤．益元散．里症．大柴胡汤．重者．一时盛发双解散．或防风通圣散．

白虎加参汤（即化斑汤）

石膏 知母 粳米 甘草 山栀 麦门冬 人参 五味子 天花粉 黄连 姜枣 乌梅

心烦．加竹叶．竹茹．小便短少．加滑石．背恶寒渴．加茯苓．去山栀．呕．加姜汁炒半夏．头微疼．眼眶疼．加葛根．去山栀．

益元散 （一名六一散一名天水散）

滑石（六两） 甘草（一两）

为末．每服三钱．入蜜少许．沸汤调服．热者．冷水调服．伤寒热不解．加苍术末三钱．葱豉汤．连进数服．汗出为度．汗吐下后余热．以此解之．虚烦不眠．加辰砂少许．一切风热上壅．咽喉不利．加青黛．薄荷少许．蜜丸噙化．产后腹痛自痢．用补脾．补血药下．或加五灵脂．能行血．止痢泻甚．加肉豆蔻少许．一切痰热吐逆．及胃热惊痫颠狂加黄连少许．

姜汁蒸饼为丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并病
  • 当前页：温病
  • 下一页：瘟疫
<<< 返回本书目录
  1. 温病《止园医话》
  2. 温病（二）《医学衷中参西录》
  3. 温病《幼幼新书》
  4. 温病（一）《医学衷中参西录》
  5. 温病《医学纲目》
  6. 温病本气篇导言《圆运动的古中医学》
  7. 温病《续名医类案》
  8. 温病辨《增订叶评伤暑全书》
  9. 温病《推求师意》
  10. 温病辩《伤寒六书》
  11. 温病《推拿抉微》
  12. 温病出疹之关系《圆运动的古中医学》
  13. 温病《伤寒悬解》
  14. 温病大纲《温热论》
  15. 温病《伤寒大白》
  16. 温病的坏病《圆运动的古中医学》
  17. 温病《金匮钩玄》
  18. 温病的意义《圆运动的古中医学》
  19. 温孛《本草纲目》完整版
  20. 温病发斑方《外台秘要》
  21. 温胞散【方剂大全】
  22. 温病反常《医门补要》
  23. 温白圆【方剂大全】
  24. 温病方论《温热暑疫全书》
  25. 温白丸【方剂大全】
  26. 温病方五道《温热暑疫全书》
  27. 温白丸《小儿药证直诀》
  28. 温病风温温疫湿温温毒温疟之异《医学读书记》
  29. 温《顾松园医镜》
  30. 温病根原《四圣悬枢》
  1. 温病《丹台玉案》
  2. 温病《续名医类案》
  3. 温病《伤寒大白》
  4. 温病《幼幼新书》
  5. 温病《推拿抉微》
  6. 温病《医学纲目》
  7. 温病《时病论》
  8. 温病《推求师意》
  9. 温病《友渔斋医话》
  10. 温病《中医词典》
  11. 温病《幼科心法要诀》
  12. 温病《时病论歌括新编》
  13. 温病《金匮钩玄》
  14. 温病《止园医话》
  15. 温病　一章《伤寒悬解》
  16. 温病《中医名词词典》
  17. 温病（二）《医学衷中参西录》
  18. 温病《时病论歌括新编》
  19. 温病（伤寒门 下）《古今医统大全》
  20. 温白丸《小儿药证直诀》
  21. 温病（一）《医学衷中参西录》
  22. 温白丸《儒门事亲》
  23. 温病、热病《伤寒心法要诀》
  24. 温白丸《太平惠民和剂局方》
  25. 温病八日候《诸病源候论》
  26. 温白茶《茶饮保健》
  27. 温病本气篇导言《圆运动的古中医学》
  28. 温《顾松园医镜》
  29. 温病鼻衄候《诸病源候论》
  30. 温《中医词典》
  31. 温病变成黄候《诸病源候论》


瘟疫_《丹台玉案》_中医诊治_【岐黄之术】

瘟疫

瘟疫

  • 上一页
  • 目录
  • 相关
  • 下一页

有瘟疫．寒疫．此天地不正之气．多感于房劳辛苦之人．从口鼻而入．当随时令参运气而施治．不可大汗大下．当从乎中．而用阳明少阳二经药．初看未见端的．先以其败毒散加薄荷治之．看归何经．再随经施治．见阳明经者．用升麻 葛根汤．见少阳症者．用小柴胡加防风 羌活．少阳阳明兼见者柴葛二汤合服．寒热往来而大便泄者．小柴胡合五苓．寒多去芩．留桂．大便秘．小柴胡加大黄．小便秘．小柴胡．合四苓．发黄．再加茵陈．作渴．小柴加石膏．知母．发狂不识人．大柴胡．加当归．如大便泄者．三黄石膏汤．若入太阴经无热症见者．用理中汤．此症必腹痛而泻．痛止仍用小柴胡．若入少阴厥阴经．用阴症伤寒．传经治之．如春夏染者参看温热病二条．秋时染者多身热咳嗽．金沸草散．若渴白虎汤加苍术．若热蓄发疸．茵陈五苓散．若痢疾．人参败毒散．加陈仓米炒．倘燥太过．用润燥散．冬时染者．多身热头疼咽干．人参败毒散．或甘桔汤．加玄参．发斑者．阳毒升麻汤通用．加减调中汤．预防四时疫气．用藿香正气散．四时外感发热恶寒．用香苏散．四时感冒风寒．鼻塞头疼．痰涎呕逆．用参苏饮．又有大头伤寒．天行时．病初觉寒热身痛．次则头面红肿疙瘩．

甚则咽喉堵塞害人最速．多发于冬温之后．脉浮在表．用普济消毒散．或荆防败毒散．脉沉在里．羌活．黄连．黄芩．俱酒炒．大黄酒蒸．鼠粘为主．连两目鼻面肿者．阳明也．加干葛．升麻．石膏．赤芍药．发耳前并头角．少阳也．加柴胡．栝蒌仁．发脑后颈下肿起．太阳也．加防风．荆芥．水煎时时呷．邪气甚者．通大便．加芒硝．遇凶荒劳役．宜普济消毒散．（即普济散）

普济消毒散 专治大头伤寒．

黄芩 黄连（各一钱） 鼠相子 蓝板根 连翘 马屁勃（各一钱） 陈皮 生甘草 桔梗 玄参 柴胡（各一钱） 升麻 僵蚕（各五分） 人参（三钱）

为末．白汤调服．时时呷之．留一半蜜丸噙化．或加防风 薄荷．当归川芎．水煎服．大便硬．加大黄．若非便秘．忌用降下之剂．肿不消者．砭去血．可用通关散．倍羊踯躅．及藜芦少许搐鼻以泄其毒久不愈．欲作脓者．内服托里消毒散．

疏风清热饮 治虾蟆瘟遍身如虾蟆之皮皆属于风热．

羌活 防风 荆芥 黄芩 甘草（各二三钱） 煎服．

又方 侧柏叶自然汁．调蚯蚓泥敷之．

又方 丁香尖．南星醋磨敷之．

三黄石膏汤

黄芩 黄连 黄柏 山栀（各二钱） 麻黄（钱半自汗者去之） 石膏（五钱） 香豉（三钱）

水煎加辰砂服．

又方 治时疫寒热．将黑豆二合炒香．甘草二寸炙黄．切碎．用水煎时时呷之．

理中汤

人参 白术 干姜 甘草

大便涩者．用散．利者用丸．寒甚腹痛．四肢冷．加附子脐下动气．欲作奔豚．去术．加肉桂．吐多．去术．加半夏．姜汁制．下多．还用术．悸．加茯苓．渴．倍白术．腹痛里虚．倍人参．寒．倍干姜．

吐不止．去甘草．加姜汁．吐蛔．去甘草．加乌梅．饥逆．加丁香 柿蒂．哕逆．加木香．霍乱转筋．加石膏．寒湿发黄．加茵陈．脾弱泻不止．溺不利．

倍参术．合五苓散．内虚腹痛．合小建中汤．陶氏加肉桂．陈皮 茯苓姜枣临服入陈壁土炒一匙．自利肚腹痛．加木香磨．姜汁．腹痛甚．去白术．或阴结症．本方加大黄利

金沸草散

金沸草 荆芥 麻黄 甘草 赤芍 半夏 前胡 姜枣

润燥汤

生地 山栀 升麻 柴胡 石膏 生姜

自汗加桂枝．无汗．加苏叶．干葛．虚烦．加麦门冬．渴．加天花粉．咳嗽．加杏仁

阳毒升麻汤

升麻 犀角 射干 黄芩 人参 甘草

加减调中汤

芍药 茯苓 白术 麦门冬 生地 陈皮 桔梗 乌梅

痰．加贝母．热甚．加黄芩．

藿香正气散

此方治内伤脾胃．外感风寒．若病在太阳．头疼发热．骨节痛．不可用．

藿香 紫苏 白芷 大腹皮 茯苓 浓朴 白术 陈皮 桔梗 半夏曲 甘草 姜枣一方去白术加香附米．

香苏散

香附 紫苏 陈皮 甘草 葱姜 头目痛．加川芎白芷．热甚．加柴胡．

参苏饮

人参 半夏 茯苓 陈皮 枳壳 桔梗 前胡 干葛 甘草 紫苏

后人去人参．以川芎代人参．柴胡代前胡．芎苏饮．

若寒天气促．咳嗽．加麻黄杏仁．金沸草．若温天咳嗽．加桑白皮．杏仁．如有热痰．

加黄芩．栝蒌仁．周身骨节疼．加羌活．妇人胎前产后．加川芎．当归．芍药．

又秘方 人中黄五钱．苍术．羌活．各三钱．煎服立愈．

小陷胸汤 胸膈迷闷．乃邪热结于上焦．而生痰也．

半夏（六钱） 黄连（三钱） 栝蒌（一个）

连皮肉取四分之一作一服水二钟．先煮栝蒌至一钟半．下余药煎至一钟温服．如未效再服．口出黄涎即愈．

大陷胸汤 胸前胀闷烦满．不进饮食．及渴多饮水．有停饮在上．行早之故．名曰结胸大黄（五钱） 芒硝（一两八钱五分） 甘遂（二钱五分）

为末．作二服．水二钟．煎大黄至一钟去渣．入硝煎一沸．入甘遂末温服．得快利止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病
  • 当前页：瘟疫
  • 下一页：香港脚
<<< 返回本书目录
  1. 瘟疫《医宗金鉴》
  2. 瘟疫【方剂主治】
  3. 瘟疫《医学正传》
  4. 瘟疫（合参）《伤寒指掌》
  5. 瘟疫《医学实在易》
  6. 瘟疫病感冒四气务要先明《医学传心录》
  7. 瘟疫《医学集成》
  8. 瘟疫病论《医碥》
  9. 瘟疫《医碥》
  10. 瘟疫部《本草易读》
  11. 瘟疫《卫生易简方》
  12. 瘟疫大法《金匮翼》
  13. 瘟疫《万病回春》
  14. 瘟疫方《医学三字经》
  15. 瘟疫《推拿抉微》
  16. 瘟疫附《医效秘传》
  17. 瘟疫《寿世保元》
  18. 瘟疫附《医效秘传》
  19. 瘟疫《仁斋直指方论（附补遗）》
  20. 瘟疫兼目疾论《银海指南》
  21. 瘟疫《景岳全书》
  22. 瘟疫九传《温热暑疫全书》
  23. 瘟疫《洄溪医案》
  24. 瘟疫六经治法《松峰说疫》
  25. 瘟疫《古今医案按》
  26. 瘟疫脉沉《读医随笔》
  27. 瘟疫《本草纲目》完整版
  28. 瘟疫脉候（附录）《伤寒指掌》
  29. 瘟痧疹《儿科萃精》
  30. 瘟疫脉论《三指禅》
  1. 瘟疫《丹台玉案》
  2. 瘟疫《医学摘粹》
  3. 瘟疫《推拿抉微》
  4. 瘟疫《卫生易简方》
  5. 瘟疫《医学实在易》
  6. 瘟疫《古今医案按》
  7. 瘟疫《幼科心法要诀》
  8. 瘟疫《万病回春》
  9. 瘟疫（合参）《伤寒指掌》
  10. 瘟疫《医学正传》
  11. 瘟疫白喉《中医词典》
  12. 瘟疫《医碥》
  13. 瘟疫病感冒四气务要先明《医学传心录》
  14. 瘟疫《寿世保元》
  15. 瘟疫病论《医碥》
  16. 瘟疫《医宗金鉴》
  17. 瘟疫部《本草易读》
  18. 瘟疫《中医词典》
  19. 瘟疫大法《金匮翼》
  20. 瘟疫《景岳全书》
  21. 瘟疫方《医学三字经》
  22. 瘟疫《医学集成》
  23. 瘟疫方论《仁斋直指方论（附补遗）》
  24. 瘟痧疹《儿科萃精》
  25. 瘟疫附《医效秘传》
  26. 瘟痧《痧胀玉衡》
  27. 瘟疫附《医效秘传》
  28. 瘟痧《松峰说疫》
  29. 瘟疫黑喉《中医词典》
  30. 瘟痧《中医词典》
  31. 瘟疫红喉《中医词典》


香港脚_《丹台玉案》_中医诊治_【岐黄之术】

香港脚

香港脚

  • 上一页
  • 目录
  • 相关
  • 下一页

恶寒发热．全类伤寒．但新起脚膝软弱赤肿为异耳．此湿热之所聚在肌肤流注于脚膝．

祛温汤

治热气留于肌肉之中．宜急治之．少缓其气上行．至心即死．

苍术 黄柏 赤茯苓 牛膝 木瓜 木通 槟榔 甘草 黄连 乌药 防己（各三钱）

量轻重治之．水煎空心服．

又方 敷红肿处．朴硝大黄．寒水石牙皂．为末．以鸡子清调敷．甚效．

又方 人中黄为末．芭蕉水调敷甚妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟疫
  • 当前页：香港脚
  • 下一页：食积
<<< 返回本书目录
  1. 香港脚《证治准绳·杂病》
  2. 香港脚（附：肾脏风）《文堂集验方》
  3. 香港脚《证治准绳·女科》
  4. 香港脚（述古）《伤寒指掌》
  5. 香港脚《证治准绳·类方》
  6. 香港脚案《丁甘仁医案》
  7. 香港脚《证治汇补》
  8. 香港脚痹挛《圣济总录》
  9. 香港脚《针灸资生经》
  10. 香港脚痹挛方《外台秘要》
  11. 香港脚《张聿青医案》
  12. 香港脚痹弱《圣济总录》
  13. 香港脚《张氏医通》
  14. 香港脚痹弱方《外台秘要》
  15. 香港脚《杂病治例》
  16. 香港脚变成水肿《圣济总录》
  17. 香港脚《杂病广要》
  18. 香港脚病诸候《巢氏病源补养宣导法》
  19. 香港脚《医学正传》
  20. 香港脚病诸候（凡八论）《诸病源候论》
  21. 香港脚《医学传灯》
  22. 香港脚不随方《外台秘要》
  23. 香港脚《医碥》
  24. 香港脚部《疡医大全》
  25. 香港脚《医碥》
  26. 香港脚冲心《圣济总录》
  27. 香港脚《也是山人医案》
  28. 香港脚冲心烦闷方《外台秘要》
  29. 香港脚《药症忌宜》
  30. 香港脚疮门主论《疡医大全》
  1. 香港脚《丹台玉案》
  2. 香港脚《证治汇补》
  3. 香港脚《针灸资生经》
  4. 香港脚《古今医案按》
  5. 香港脚《竹林女科证治》
  6. 香港脚《顾松园医镜》
  7. 香港脚《伤寒六书》
  8. 香港脚《万病回春》
  9. 香港脚《丹溪手镜》
  10. 香港脚《济阴纲目》
  11. 香港脚《丹溪手镜》
  12. 香港脚《张聿青医案》
  13. 香港脚《奇效简便良方》
  14. 香港脚《医学正传》
  15. 香港脚《秘传证治要诀及类方》
  16. 香港脚《医碥》
  17. 香港脚《古今医彻》
  18. 香港脚《医碥》
  19. 香港脚《也是山人医案》
  20. 香港脚《普济方·针灸》
  21. 香港脚《急救良方》
  22. 香港脚《寿世保元》
  23. 香港脚《药症忌宜》
  24. 香港脚《证治准绳·杂病》
  25. 香港脚《女科证治准绳》
  26. 香港脚《证治准绳·女科》
  27. 香港脚《针灸聚英》
  28. 香港脚《证治准绳·类方》
  29. 香港脚《灸法秘传》
  30. 香港脚《张氏医通》
  31. 香港脚（肾脏风）《文堂集验方》


食积_《丹台玉案》_中医诊治_【岐黄之术】

食积

食积

  • 上一页
  • 目录
  • 相关
  • 下一页

外症头疼发热恶寒．全类伤寒．惟身不痛．心腹饱闷．嗳噎呕逆．为异耳．甚者．用滚盐汤调皂荚末五分探吐．复用加味平胃散．头痛身亦痛者．谓之夹食伤寒．加味治中汤．如表症多．藿香正气散．里症多．小承气汤．

加味平胃散

苍术 浓朴 陈皮（各二钱） 白术（一钱） 甘草（八分） 干姜（一钱） 山楂 神曲 草果（各三钱） 黄连（二钱） 枳实（一钱半） 姜临服入木香磨汁调下．如腹痛．加桃仁．便实．去渣．曲．果．姜．加大黄．

加味治中汤

陈皮 枳实 青皮 浓朴（各一钱） 白术（八分） 甘草（五分） 苍术（一钱五分） 干姜（五分） 草果 砂仁（各一钱二分）

热甚．去白术．加柴胡．呕吐．加姜汁炒半夏．胸中饱闷．去甘草．白术．加枳实．腹痛甚者．加芍药．大黄．去干姜．白术．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香港脚
  • 当前页：食积
  • 下一页：夹痰症
<<< 返回本书目录
  1. 食积《中医儿科学》
  2. 食积【中药主治】
  3. 食积《张氏医通》
  4. 食积【方剂主治】
  5. 食积《幼科释谜》
  6. 食积不化【中药主治】
  7. 食积《吴鞠通医案》
  8. 食积腹痛【中药主治】
  9. 食积《厘正按摩要术》
  10. 食积腹胀【中药主治】
  11. 食积《儿科萃精》
  12. 食积寒热《保婴撮要》
  13. 食后养生《中医养生学》
  14. 食积咳嗽《儿科萃精》
  15. 食后将息法《古今医统大全》
  16. 食积咳嗽《医宗金鉴》
  17. 食管左壁形成压足跡【疾病症状】
  18. 食积口臭【疾病症状】
  19. 食管重复畸形【疾病大全】
  20. 食积冷热第八十三问《婴童百问》
  21. 食管重复畸形【疾病症状】
  22. 食积痞积虫积痰积水积《笔花医镜》
  23. 食管重复【疾病症状】
  24. 食积伤寒《轩岐救正论》
  25. 食管中段憩室【疾病大全】
  26. 食积胀满【中药主治】
  27. 食管源性胸痛【疾病大全】
  28. 食积证治《幼幼集成》
  29. 食管异物（foreign body in esophagus）《耳鼻咽喉外科学》
  30. 食即呕吐【方剂主治】
  1. 食积《丹台玉案》
  2. 食积《明医指掌》
  3. 食积《吴鞠通医案》
  4. 食积《明医指掌》
  5. 食积《幼科释谜》
  6. 食积《明医指掌》
  7. 食积《儿科萃精》
  8. 食积《张氏医通》
  9. 食积《厘正按摩要术》
  10. 食积《证治准绳·幼科》
  11. 食积《中医儿科学》
  12. 食积《医述》
  13. 食积 湿痰 死血《明医指掌》
  14. 食积《中医词典》
  15. 食积喘逆《中医词典》
  16. 食鸡蛋闷绝《奇效简便良方》
  17. 食积喘逆《症因脉治》
  18. 食鸡蛋积滞《奇效简便良方》
  19. 食积腹痛《中医词典》
  20. 食后养生《中医养生学》
  21. 食积腹痛《症因脉治》
  22. 食后将息法《古今医统大全》
  23. 食积腹胀《中医词典》
  24. 食后昏困《中医词典》
  25. 食积腹胀《症因脉治》
  26. 食后服《中医词典》
  27. 食积寒热《证治准绳·幼科》
  28. 食鯸鱼中毒方《金匮悬解》
  29. 食积寒热《保婴撮要》
  30. 食鯸?鱼中毒方《医宗金鉴》
  31. 食积简便方《幼幼集成》


夹痰症_《丹台玉案》_中医诊治_【岐黄之术】

夹痰症

夹痰症

  • 上一页
  • 目录
  • 相关
  • 下一页

憎寒壮热．恶风自汗．胸膈满闷．气上攻冲．头不昏疼．项不强者．是也．自热者．芎苏饮．金沸草散．柴胡半夏汤．无热者．二陈汤．温胆汤通用．加味导痰汤．有痰结胸者．鹤顶丹．枳桔二陈汤．有痰上隐隐头疼者．瓜蒂散吐之．

加味二陈汤

甘草（八分） 半夏（一钱） 茯苓（一钱） 陈皮（一钱五分） 南星 枳实 黄芩 白术 黄连

去痰．后服此药．

瓜蒂散

瓜蒂 赤小豆（各五钱）

为末盐汤调服．服后宜卧片时．欲吐且耐之．良久用指探之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食积
  • 当前页：夹痰症
  • 下一页：虚烦
<<< 返回本书目录
  1. 夹损伤《冯氏锦囊秘录》
  2. 夹盐散【方剂大全】
  3. 夹水伤暑《温热暑疫全书》
  4. 夹阴伤寒《轩岐救正论》
  5. 夹食伤寒《幼幼新书》
  6. 夹阴伤寒【疾病大全】
  7. 夹食夹气《古今医彻》
  8. 夹阴证邪说害人论《市隐庐医学杂着》
  9. 夹食《伤寒大白》
  10. 夹瘿《冯氏锦囊秘录》
  11. 夹蛇龟肉【中药大全】
  12. 夹疹《痘疹心法要诀》
  13. 夹蛇龟【中药大全】
  14. 夹疹《冯氏锦囊秘录》
  15. 夹伤毒《冯氏锦囊秘录》
  16. 夹疹《景岳全书》
  17. 夹伤《医宗金鉴》
  18. 夹疹《续名医类案》
  19. 夹伤《外科大成》
  20. 夹疹《医宗金鉴》
  21. 夹痧《医宗金鉴》
  22. 夹疹《证治准绳·幼科》
  23. 夹痧《痘疹心法要诀》
  24. 夹疹痘《保婴撮要》
  25. 夹色伤寒【疾病大全】
  26. 夹证兼证论《时病论》
  27. 夹热夹痰慢惊《医宗金鉴》
  28. 夹纸膏《外科传薪集》
  29. 夹疲□《医宗金鉴》
  30. 夹纸膏【方剂大全】
  1. 夹痰症《丹台玉案》
  2. 夹痰伤寒《中医词典》
  3. 夹亡血《广瘟疫论》
  4. 夹损伤《冯氏锦囊秘录》
  5. 夹哮喘《广瘟疫论》
  6. 夹水伤暑《温热暑疫全书》
  7. 夹心胃痛《广瘟疫论》
  8. 夹食伤寒《活幼心书》
  9. 夹血《广瘟疫论》
  10. 夹食伤寒《幼幼新书》
  11. 夹血伤寒《中医词典》
  12. 夹食伤寒《中医词典》
  13. 夹眼法《中医词典》
  14. 夹食夹气《古今医彻》
  15. 夹阴伤寒《中医词典》
  16. 夹食《伤寒大白》
  17. 夹阴伤寒《轩岐救正论》
  18. 夹肾虚《广瘟疫论》
  19. 夹阴证邪说害人论《市隐庐医学杂着》
  20. 夹伤秘方《华佗神方》
  21. 夹阴中寒《中医词典》
  22. 夹伤毒《冯氏锦囊秘录》
  23. 夹瘿《冯氏锦囊秘录》
  24. 夹伤《外科证治全书》
  25. 夹疹《景岳全书》
  26. 夹伤《外科大成》
  27. 夹疹《医宗金鉴》
  28. 夹伤《外科心法要诀》
  29. 夹疹《冯氏锦囊秘录》
  30. 夹伤《医宗金鉴》
  31. 夹疹《续名医类案》


虚烦_《丹台玉案》_中医诊治_【岐黄之术】

虚烦

虚烦

  • 上一页
  • 目录
  • 相关
  • 下一页

外亦发热．有类伤寒初症但头身不痛．不恶寒．脉不紧数．但浮而无力．慎不可攻热．

去则寒生．

人参竹叶汤

石膏（五钱） 人参（二钱） 甘草（七分） 麦门冬（一钱五分） 淡竹叶（四片） 粳米（一撮） 水煎入姜汁二匙服．

如气弱大渴．加倍人参．汗多加黄 ．痰．加贝母．泄．加白术．泽泻．阴虚夜烦．加知母．黄柏．生地．芍药．呕吐．去石膏．加陈皮．茯苓．

加减补中益气汤

劳力伤寒．头疼发热恶寒．但微渴自汗．身腿酸软无力．此内伤气血．外感风寒故也．

人参 黄 当归 生地 川芎 柴胡 陈皮 甘草 细辛 羌活 防风 白术 姜枣葱．水煎温服．

如元气不足．加升麻少许．咳嗽．加杏仁．汗不止．去细辛．加芍药．胸中烦热．加山栀．竹茹．干呕．加姜汁炒半夏．胸中饱闷．去生地．甘草．黄 ．白术．加枳壳．桔梗．痰盛．去防风．细辛．加栝蒌仁．贝母．腹痛．去 术．加芍药．干姜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹痰症
  • 当前页：虚烦
  • 下一页：蓄血症
<<< 返回本书目录
  1. 虚烦《证治准绳·杂病》
  2. 虚烦（述古）《伤寒指掌》
  3. 虚烦《证治准绳·女科》
  4. 虚烦（与绪论参看）《张氏医通》
  5. 虚烦《证治准绳·类方》
  6. 虚烦不得眠【方剂主治】
  7. 虚烦《卫生易简方》
  8. 虚烦发热《产鉴》
  9. 虚烦《万病回春》
  10. 虚烦门《辨证录》
  11. 虚烦《寿世保元》
  12. 虚烦门《古今医统大全》
  13. 虚烦《伤寒寻源》
  14. 虚烦门《张氏医通》
  15. 虚烦《伤寒明理论》
  16. 虚烦七条《仲景伤寒补亡论》
  17. 虚烦《女科证治准绳》
  18. 虚烦似狂《温疫论》
  19. 虚烦《济阴纲目》
  20. 虚烦证治《妇科心法要诀》
  21. 虚烦《古今医鉴》
  22. 虚烦证治《三因极一病证方论》
  23. 虚烦《丹溪手镜》
  24. 虚烦证治《三因极一病证方论》
  25. 虚烦《扁鹊神应针灸玉龙经》
  26. 虚烦证治《医宗金鉴》
  27. 虚烦《备急千金要方》
  28. 虚风丸《洪氏集验方》
  29. 虚乏《千金翼方》
  30. 虚风丸【方剂大全】
  1. 虚烦《丹台玉案》
  2. 虚烦《卫生易简方》
  3. 虚烦《伤寒六书》
  4. 虚烦《万病回春》
  5. 虚烦《丹溪手镜》
  6. 虚烦《济阴纲目》
  7. 虚烦《伤寒寻源》
  8. 虚烦《古今医鉴》
  9. 虚烦《医效秘传》
  10. 虚烦《寿世保元》
  11. 虚烦《医效秘传》
  12. 虚烦《证治准绳·杂病》
  13. 虚烦《伤寒明理论》
  14. 虚烦《证治准绳·女科》
  15. 虚烦《女科证治准绳》
  16. 虚烦《证治准绳·类方》
  17. 虚烦（述古）《伤寒指掌》
  18. 虚烦《医学纲目》
  19. 虚烦（与绪论参看）《张氏医通》
  20. 虚烦《扁鹊神应针灸玉龙经》
  21. 虚烦不得眠《中医词典》
  22. 虚烦《备急千金要方》
  23. 虚烦不得卧《中医词典》
  24. 虚烦《中医词典》
  25. 虚烦不得卧《症因脉治》
  26. 虚乏《千金翼方》
  27. 虚烦不寐《疫疹一得》
  28. 虚耳《明医指掌》
  29. 虚烦发热《产鉴》
  30. 虚而挟热《明医指掌》
  31. 虚烦门《张氏医通》


蓄血症_《丹台玉案》_中医诊治_【岐黄之术】

蓄血症

蓄血症

  • 上一页
  • 目录
  • 相关
  • 下一页

外症寒热往来．但脉芤涩．日轻夜重．蓄于上焦．则衄血．善忘．嗽水不咽．胸胁腹皆满痛．谵语昏愦．谓之血结胸中．用犀角地黄汤．蓄于中焦．则头汗．发渴．发黄．用桃仁承气汤．蓄于下焦．则如狂．便黑小腹急胀．按之则痛．用抵当汤丸．或用犀角地黄丸．加青皮．大黄通用．小柴胡．加桃仁生地．兼栀子 茵陈．一切血症药．此皆治法不易伤寒．有用承气大下不解．反更兼善食者．瘀血也．所以打蹼伤损症．亦类伤寒．

犀角地黄汤

犀角 牡丹皮（各一钱） 白芍（一钱五分） 生地（三钱）

一方有当归钱半．如表热．加柴胡 黄芩．鼻衄．加山栀．内热甚．加黄连．腹胀．或通瘀血未下．加桃仁 红花．大黄．小腹急痛．加青皮．陶氏加甘草．桔梗．陈皮．红花．当归．姜三片．临服入藕节汁三匙．调下．

紫雪

治发斑．谵语．蓄血．三阳症．烦躁．作狂．气喘．

赤金（十两） 升麻（六钱） 寒水石 石膏（各四两八钱） 犀角 羚羊角（各一两） 玄参（一两六钱） 沉香 木香 丁香（各五钱） 甘草（八钱）

上以水五升．以赤金同升麻先煮至三升去金．入诸药再煎至一升滤去滓．投朴硝三两二钱．微火煎熬．即成紫雪．

桃仁承气汤

大黄（四钱） 桃仁（三钱） 桂枝 芒硝（各二钱） 甘草（一钱）

上水煎温服．血尽为度．未尽再服．陶氏加枳壳．青皮．当归．芍药．柴胡．姜三片临服入苏木一钱．煎二沸热服．

如伤寒犯内伤．食积蓄血．大便硬胀．不能言语神思尽脱．两目直视．手足僵仆．难以下药者．将紫苏煎汤．用手巾泡热．绞干拥肚腹．及小腹上．轻轻探运．手巾渐冷即换热者．连连探运．待宿粪硬块．或积血下．才可用药．如粪门结用蜜导法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚烦
  • 当前页：蓄血症
  • 下一页：江南溪毒
<<< 返回本书目录
  1. 蓄血伤寒《轩岐救正论》
  2. 轩辕黄帝说眼病目科《明目至宝》
  3. 蓄血门《张氏医通》
  4. 宣白承气汤【方剂大全】
  5. 蓄血论治《类证治裁》
  6. 宣胞丸【方剂大全】
  7. 蓄血发热《药症忌宜》
  8. 宣痹汤【方剂大全】
  9. 蓄血（述古）《伤寒指掌》
  10. 宣补丸【方剂大全】
  11. 蓄血《证治准绳·杂病》
  12. 宣毒发表汤【方剂大全】
  13. 蓄血《证治准绳·类方》
  14. 宣肺散【方剂大全】
  15. 蓄血《张聿青医案》
  16. 宣肺汤【方剂大全】
  17. 蓄血《张氏医通》
  18. 宣肺止咳【中药主治】
  19. 蓄血《血证论》
  20. 宣风散《小儿药证直诀》
  21. 蓄血《温疫论》
  22. 宣风散【方剂大全】
  23. 蓄血《伤寒指掌》
  24. 宣风丸《扁鹊心书》
  25. 蓄血《伤寒明理论》
  26. 宣化饮【方剂大全】
  27. 蓄血《伤寒括要》
  28. 宣解汤《医学衷中参西录》
  29. 蓄血《伤寒大白》
  30. 宣络通痹汤【方剂大全】
  1. 蓄血症《丹台玉案》
  2. 蓄血证治二条《伤寒贯珠集》
  3. 慉（xù，音序）痛《中医词典》
  4. 蓄血证《中医名词词典》
  5. 稸（xù，音蓄）满《中医词典》
  6. 蓄血似孕《女科精要》
  7. 轩辕黄帝说眼病目科《明目至宝》
  8. 蓄血似孕《冯氏锦囊秘录》
  9. 宣白《中医词典》
  10. 蓄血伤寒《轩岐救正论》
  11. 宣痹通阳《中医词典》
  12. 蓄血门《张氏医通》
  13. 宣成公《中医词典》
  14. 蓄血论治《类证治裁》
  15. 宣肺《中医词典》
  16. 蓄血腹胀《中医词典》
  17. 宣肺《明目至宝》
  18. 蓄血发热《药症忌宜》
  19. 宣肺化痰《中医词典》
  20. 蓄血发黄《中医词典》
  21. 宣肺散《是斋百一选方》
  22. 蓄血（述古）《伤寒指掌》
  23. 宣风散《仁术便览》
  24. 蓄血《伤寒括要》
  25. 宣风散《小儿药证直诀》
  26. 蓄血《伤寒指掌》
  27. 宣风丸《扁鹊心书》
  28. 蓄血《伤寒明理论》
  29. 宣和赐耆丝丸《三因极一病证方论》
  30. 蓄血《温疫论》
  31. 宣化廓《中医词典》


江南溪毒_《丹台玉案》_中医诊治_【岐黄之术】

江南溪毒

江南溪毒

  • 上一页
  • 目录
  • 相关
  • 下一页

江东江西诸源涧有虫．名曰短狐溪毒．又名射公．其虫有翅能飞．有一长角横在口前．

如弩檐．临其角端如上弓．以气为矢．无目．有耳能听．在山源水中．闻人声使以气毒射人．故谓之射公．此虫畏鹅．鹅能食之．此症似乎伤寒．寒热往来．身不喜冷．筋急体强．目疼头痛．张口呻吟．咳嗽．呼吸闷乱．始终更不能言朝轻暮重．非其土人中之．便谓之伤寒．今说其状．以明其症．与伤寒别矣．

螺蛳疔

恶寒发热．胸膈作闷．身发红点．如蚊迹者．类乎伤寒．此点起之于手．沿至于心前其人发狂闷乱而毙．不知者．但以伤寒发斑治之．百无一生也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄血症
  • 当前页：江南溪毒
  • 下一页：治法
<<< 返回本书目录
  1. 江南三十六疰丸【方剂大全】
  2. 江南玄胡【中药大全】
  3. 江南三十六疰方《外台秘要》
  4. 江氏子足痹误治成废《程杏轩医案》
  5. 江南桤木【中药大全】
  6. 江苏省兴化市中医院　王少华《章次公医案》中附子的应用
  7. 江南卷柏【中药大全】
  8. 江西淡豆豉法《古今医统大全》
  9. 江南九十九疰方《外台秘要》
  10. 江西金钱草【中药大全】
  11. 江南度世丸【方剂大全】
  12. 江夏彭崧毓序《四圣心源》
  13. 江南地不容【中药大全】
  14. 江珧壳【中药大全】
  15. 江米粥《保健药膳》
  16. 江珧柱【中药大全】
  17. 江米藕《保健药膳》
  18. 茳芒【中药大全】
  19. 江篱【中药大全】
  20. 茳芒决明【中药大全】
  21. 江蓠【中药大全】
  22. 将变内障眼《圣济总录》
  23. 江侯秘传药酒【方剂大全】
  24. 将成慢脾风《医学衷中参西录》
  25. 江蝈围药【方剂大全】
  26. 将护《证治准绳·疡医》
  27. 江妇崩证《程杏轩医案》
  28. 将军百战百胜膏【方剂大全】
  29. 江东岭南瘴毒香港脚《圣济总录》
  30. 将军蛋【方剂大全】
  1. 江南溪毒《丹台玉案》
  2. 江南西道《千金翼方》
  3. 江秋《中医词典》
  4. 江南三十六疰方三首《外台秘要》
  5. 江士先（1862-1987年）《中医词典》
  6. 江南九十九疰方二首《外台秘要》
  7. 江氏子足痹误治成废《程杏轩医案》
  8. 江南度世丸《备急千金要方》
  9. 江苏省兴化市中医院　王少华《章次公医案》中附子的应用
  10. 江南东道《千金翼方》
  11. 江豚《本经逢原》
  12. 江米粥《保健药膳》
  13. 江豚、水貂、鼬鼠、海狗、赤鹿、鲛鲤《实验动物科学》
  14. 江米藕《保健药膳》
  15. 江西淡豆豉法《古今医统大全》
  16. 江陵张家山医简《中国医学通史》
  17. 江夏彭崧毓序《四圣心源》
  18. 江考卿《中医词典》
  19. 江旭奇《中医词典》
  20. 江进《中医词典》
  21. 江珧桂《本草分经》
  22. 江鲚《本经逢原》
  23. 江珧柱《本草从新》
  24. 江瓘《中医词典》
  25. 江珧柱《药性切用》
  26. 江公谟集香汤《是斋百一选方》
  27. 江应宿《中医词典》
  28. 江妇崩证《程杏轩医案》
  29. 江喆《中医词典》
  30. 江东岭南瘴毒香港脚《圣济总录》
  31. 江镇（1850-1906年）《中医词典》


治法_《丹台玉案》_中医诊治_【岐黄之术】

治法

治法

  • 上一页
  • 目录
  • 相关
  • 下一页

以三角针刺其红点之首尾处出血．外用锈铁钉．磨水敷之．内服犀角地黄汤立愈．（方

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：江南溪毒
  • 当前页：治法
  • 下一页：水渍法
<<< 返回本书目录
  1. 治法《重订囊秘喉书》
  2. 治法大要《轩岐救正论》
  3. 治法《中医眼科备读》
  4. 治法大要九问《仲景伤寒补亡论》
  5. 治法《幼科种痘心法要旨》
  6. 治法-痘疹泄秘 《古今医统大全》
  7. 治法《医宗金鉴》
  8. 治法概要《中医眼科学》
  9. 治法《医医小草》
  10. 治法纲要《卫生宝鉴》
  11. 治法《医述》
  12. 治法纲要《医学启源》
  13. 治法《外科启玄》
  14. 治法-伤寒门（上）《古今医统大全》
  15. 治法《圣济总录》
  16. 治法提纲《冯氏锦囊秘录》
  17. 治法《慎疾刍言》
  18. 治法通论《女科证治准绳》
  19. 治法《景岳全书》
  20. 治法通论《医学纲目》
  21. 治发热《医学纲目》
  22. 治法通论《证治准绳·女科》
  23. 治发疽，柞叶汤。《苏沈良方》
  24. 治法指南《疡医大全》
  25. 治发黄患淋诸方《小品方》
  26. 治法准则总论《灵素节注类编》
  27. 治发疮疹不透，畜伏危困者。《苏沈良方》
  28. 治法总论《跌损妙方》
  29. 治耳眼鼻口齿诸方《小品方》
  30. 治防避饮食诸毒方《肘后备急方》
  1. 治法《丹台玉案》
  2. 治法《灵素节注类编》
  3. 治法《外科启玄》
  4. 治法《灵素节注类编》
  5. 治法《幼科种痘心法要旨》
  6. 治法《灵素节注类编》
  7. 治法（痘疹泄秘）《古今医统大全》
  8. 治法《医碥》
  9. 治法（伤寒门 上）《古今医统大全》
  10. 治法《医碥》
  11. 治法大要《轩岐救正论》
  12. 治法《医碥》
  13. 治法大要九问《仲景伤寒补亡论》
  14. 治法《医碥》
  15. 治法概要《中医眼科学》
  16. 治法《医碥》
  17. 治法纲要《汤液本草》
  18. 治法《医碥》
  19. 治法纲要《卫生宝鉴》
  20. 治法《医碥》
  21. 治法纲要《医学启源》
  22. 治法《证治准绳·疡医》
  23. 治法煎药加减方《外科启玄》
  24. 治法《证治准绳·幼科》
  25. 治法随时分浅深《灵素节注类编》
  26. 治法《医述》
  27. 治法所宜《灵素节注类编》
  28. 治法《医宗金鉴》
  29. 治法特点《中医儿科学》
  30. 治法《古今医统大全》
  31. 治法提纲《冯氏锦囊秘录》


水渍法_《丹台玉案》_中医诊治_【岐黄之术】

水渍法

水渍法

  • 上一页
  • 目录
  • 相关
  • 下一页

（阳毒渐深六脉洪大内外结热舌卷焦黑鼻如烟煤．）

叠布数重．新水渍之．稍捩去水．搭于患人胸上．须臾蒸热．又以别浸冷布易之．频换热稍退．再进阳毒药．

验舌形症．三十六种．

里黑舌（图）

舌见红色．内有干硬黑色．形如小长舌．有刺者．此热毒炽盛．坚结大肠．金受火制．

不能平木故也．急用调胃承气汤下之．

调胃承气汤（方见前）

白胎舌（图）

舌见白苔滑者．邪初入里也．丹田有热．胸中有寒．乃少阳半表半里之症．宜小柴胡汤．栀子豆豉汤治之．

小柴胡汤（方见前）

栀子豆豉汤（方见后）

将瘟舌（图）

舌见红色．热蓄于内也．宜用透顶清神散．

透顶清神散

当归 白芷 北细辛 猪牙皂角上为末．等分和匀．令病患先噙水一口．以药少许吹入鼻内．吐去水．取嚏为度．如未嚏．仍用药再吹．

中焙舌（图）

舌见纯红．内有黑形如小舌者．乃邪热结于里也君火炽盛．反兼水化．宜服凉隔散．大

大柴胡汤（方见前）

凉隔散（方见后）

生 舌（图）

舌见红色．而有小黑色者．热毒乘虚入胃．蓄热则发 矣．宜用升麻 葛根汤．加玄参化汤解之升麻 葛根汤（方见前）

化 汤（方见前）

红星舌（图）

舌见淡红中有大红星者．乃少阴君火热之盛也．所不胜者．假火热以侮脾土．将欲发黄之候．宜茵陈五苓散治之．

茵陈五苓散（方见后）

黑尖舌（图）

舌见红色．尖见青黑者．水虚火实．肾热所致．宜竹叶石膏汤治之．

竹叶石膏汤（方见前）

里圈舌（图）

舌见淡红色．而中有一红晕．沿皆纯黑．乃余毒遗于心胞络之间．与邪火郁结．二火亢极．故有是症．以承气汤下之．

承气汤（方见前）

人裂舌（图）

舌见红色．更有裂纹如人字形者．乃君火燔灼．热毒炎上．故发裂也．宜服凉隔散．

凉隔散（方见后）

虫碎舌（图）

舌见红色．更有深红色 点．如虫蚀之状者．乃热毒炽盛．火在上水在下．不能相济故也．宜小承气汤（下之）．

小承气汤（方见前）

厥阴舌（图）

舌见红色．内有黑纹者．乃阴毒厥于肝经．肝主筋．故舌见如丝形．宜理中汤．四逆汤

理中汤

四逆汤（方俱见前）

死现舌（图）

舌见黑色．水克火明矣．患此者．百无一生．治者审之．

黄胎舌（图）

舌见尖白根黄．其表症未罢也．宜解表．然后方可攻之．如大便秘．用凉隔散．加硝黄泡服．小便涩者．用五苓散．加木通．合益元散．加姜汁少许白滚汤调服．

凉隔散五苓散（方俱见前）

黑心舌（图）

舌见弦白心黑．而脉沉微者难治．脉浮滑者可汗．沉实者可下．始病即发此色．乃危殆之芒也．速进调胃承气汤．

调胃承气汤（方见前）

十五舌（图）

舌尖白苔二分．根黑一分．必有身痛恶寒．如饮水不至甚者．五苓散．自汗渴者．白虎汤下痢者．解毒汤．此亦危症也．

白虎汤（方见前）

解毒汤（方见后）

十六舌（图）

舌见白苔．中有黑小点乱生者．尚有表症．其病来之虽恶．宜凉隔散．微表之即退．速当下之．下用调胃承气汤．

调胃承气汤（方见前）

十七舌（图）

舌见如灰色．中间更有黑晕两条．此热乘肾与命门也．宜急下之．服解毒汤．下三五次．迟则难治．如初服量加大黄．

解毒汤（方见后）

十八舌（图）

舌见微黄色者．初病即得之发谵语者．由于失汗．表邪入里也．必用汗下兼行之．以双解散．加解毒汤．两停主之．

双解散解毒汤（方俱见后）

十九舌（图）

舌中见白苔．外则微黄者．必作泻．宜服解毒汤．恶寒者五苓散．

解毒汤

五苓散（方俱见后）

二十舌（图）

舌见微黄色者．乃表症未罢宜用小柴胡汤．合天水散主之．可下者．大柴胡汤下之．表里双除．临证时当审用之．

大柴胡汤（方俱见前）

二十一舌（图）

舌见黄色者．必初白苔而变黄色也．皆表而传里．热已入胃．宜急下之．若下迟必变黑色．为恶症为亢害．鬼邪气深也．宜调胃承气汤．

调胃承气汤（方见前）

二十二舌（图）

舌左白苔而自汗者．不可下．宜白虎汤．加人参三钱服之．

白虎汤（方见前）

二十三舌（图）

舌右白苔滑者．病在肌肉．为邪在半表半里．必往来寒热宜小柴胡汤和解之．

小柴胡汤（方见前）

二十四舌（图）

舌左见白苔滑．此脏结之症．邪并入脏难治．

二十五舌（图）

舌见四围白而中黄者．必作烦渴呕吐之症．兼有表者．五苓散．益元散兼服须待黄尽方

益元散（方见前）

五苓散（方见后）

二十六舌（图）

舌见黄色．而有小黑点者．邪遍六腑．将入五脏．急服调胃承气汤下之．次进和解散

调胃承气汤（方见前）

和解散

本 桔梗 甘草（炙各五钱） 苍术（三钱） 陈皮 浓朴（姜制各一钱）

上水二钟．姜三片．枣二枚．煎七分．去渣不拘时服解毒汤．

黄连（一两） 黄柏（五钱） 黄芩（五钱） 山栀（六钱）

上每服五钱．水一钟半．煎至一钟．热服．

五苓散（加茵陈即茵陈五苓散）

泽泻（二钱五分） 茯苓 猪苓 白术（各一两） 肉桂（五钱）

上每服六钱．水二钟．煎至一钟．温服．

凉隔散

生甘草（二钱） 连翘（四钱） 山栀仁（八钱） 大黄（二钱） 黄芩 薄荷 朴硝（各一钱

上作一剂．水二钟．加淡竹叶二十片．煎一钟．不拘时服．以利为度．

栀子豆豉汤

栀子（二钱） 淡豆豉（五钱）

上水二钟．煎七分．去渣服．

双解散（加解毒汤）

防风 川芎 当归 白芍药 大黄 麻黄 连翘 芒硝（各五钱） 石膏 黄芩 桔梗（各一两） 滑石（三两） 甘草（二两） 荆芥 白术 山栀（各五钱）

上每服一两．水一钟半．姜三片．煎八分．去渣服．

茵陈汤

茵陈（五钱） 大黄（三钱） 山栀仁（二钱）

上水一钟半．煎至一钟．去渣服．

抵当汤

大黄（三钱） 水蛭（糯米炒七枚） 虻虫（炒去翅．足七枚）

上作一服．水一钟半煎一钟．去渣服．

十枣汤

莞花（醋浸炒） 大戟 甘遂（煨各等分）

上每服二钱．弱人减半．水二钟．枣十枚．煎八分去渣服．

二十七舌（图）

舌见黄而尖白者．表少里多．宜天水散一服．凉隔散二服合进之脉弦者．宜防风通圣散

防风通圣散（方见前）

二十八舌（图）

舌见黄．而色有膈瓣者．热已入胃．邪毒深矣．心火烦渴．急宜大承气汤下．若身发黄者用茵陈汤下．血用抵当汤．水在胁内十枣汤．结胸甚者入陷胸汤．

大承气汤 茵陈汤 抵当汤 十枣汤 大陷胸汤（五方俱见前）

二十九舌（图）

舌见四边微红．中央灰黑色者此由失下而致用大承气汤下之．热退可愈．必下三四次方退．五次下之而不退者．不治．

大承气汤（方见前）

三十舌（图）

舌见黄．而黑点乱生者．其症必渴谵语．脉实者生．脉涩者死循衣摸床者不治．若下之见黑粪亦不治宜大承气汤．

大承气汤（方见前）

三十一舌（图）

舌见黄中黑至尖者．热气已深．两感见之十人九死．恶寒甚者亦死．不恶寒而下利者可治．宜调胃承气汤主之．

调胃承气汤（方见前）

三十二舌（图）

舌见外淡红心淡黑者如恶风表未尽．用双解散．加解毒汤．相半微汗之．汗罢急下．如结胸烦躁目直视者不治．

双解散加解毒汤（方见前）

三十三舌（图）

舌见灰色．尖黄而不恶寒者．脉浮可下之．若恶风恶寒者．用双解散加解毒汤主之三四下之见粪黑不治．

双解散加解毒汤（方见前）

三十四舌（图）

舌见灰黑色．而有黑纹者．脉实急以大承气汤下之．脉浮渴饮水者．用凉隔散．

大承气汤

凉隔散（方见前）

三十五舌（图）

舌根微黑．尖黄脉．滑者可下之．脉浮者当养阴退阳．若恶风寒者微汗之．用双解散．

若下利用解毒汤．十救七八也．

双解散解毒汤（方俱见前）

三十六舌（图）

舌根灰黑．尖黄．隐见或有一纹者．脉实急用大承气汤下之．脉浮渴饮水者．以凉膈散解之．十可救二三．大承气汤．

凉隔散（方俱见前）

以上三十六舌．乃伤寒验证之捷要．临症时当细心治之百无一失耳．

灸少阴（少阴吐痢手反不冷反食饮水脉不至者）

少阴即太溪穴也．太溪二穴．在足内踝．后跟骨上．动脉陷中灸七壮．

灸关元穴（脏结死症不可攻宜此）

关元穴．在脐下一寸是也．乃少阴任脉之会．

灸期门穴（妇人热入血室 咳逆 打呃）

妇人屈乳头向下尽处骨间．丈夫及乳小者．以指为率．陷中有动脉是穴．艾炷如小豆大．灸五七壮妇人热入血室刺之下针．令病患吸五吸．停针良久起针．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治法
  • 当前页：水渍法
  • 下一页：附：伤风
<<< 返回本书目录
  1. 水渍疮门主论《疡医大全》
  2. 水渍脚丫烂疮《外科启玄》
  3. 水紫菀【中药大全】
  4. 水渍手丫烂疮《外科启玄》
  5. 水椎木【中药大全】
  6. 水族类《寿世传真》
  7. 水苎麻【中药大全】
  8. 睡菜《本草纲目》完整版
  9. 水煮青鸭《保健药膳》
  10. 睡菜《本草纲目》图文版
  11. 水煮木香圆【方剂大全】
  12. 睡菜【中药大全】
  13. 水煮木香丸【方剂大全】
  14. 睡菜根【中药大全】
  15. 水煮金花丸【方剂大全】
  16. 睡过之后精力没有恢复【疾病症状】
  17. 水竹叶【中药大全】
  18. 睡行症【疾病症状】
  19. 水潴留【疾病症状】
  20. 睡后手指出现麻木或烧灼痛而致醒【疾病症状】
  21. 水珠草【中药大全】
  22. 睡觉背部酸痛【疾病症状】
  23. 水肿总括《医宗金鉴》
  24. 睡觉背部酸痛【疾病症状】
  25. 水肿治法《杂病心法要诀》
  26. 睡觉后全身大汗淋漓【疾病症状】
  27. 水肿至神汤【方剂大全】
  28. 睡觉流口水【疾病症状】
  29. 水肿证治脉例《三因极一病证方论》
  30. 睡觉流口水【疾病症状】
  1. 水渍法《丹台玉案》
  2. 水渍法《医方考》
  3. 水渍脚丫烂疮《外科启玄》
  4. 水渍疮门主论《疡医大全》
  5. 水渍手脚丫烂疮《中医词典》
  6. 水渍疮门主方《疡医大全》
  7. 水渍手丫烂疮《外科启玄》
  8. 水恣泄《中医词典》
  9. 水渍作利证十八　厥阴十九《伤寒悬解》
  10. 水恣《中医词典》
  11. 水宗《中医词典》
  12. 水字形《中医词典》
  13. 水族类《寿世传真》
  14. 水注候《诸病源候论》
  15. 睡菜《本草纲目》
  16. 水注《中医词典》
  17. 睡惊丹《太平惠民和剂局方》
  18. 水煮桃红丸《儒门事亲》
  19. 睡惊丸《博济方》
  20. 水煮青鸭《保健药膳》
  21. 睡惊丸《普济本事方》
  22. 水煮木香丸《太平惠民和剂局方》
  23. 睡诀《中医词典》
  24. 水煮木香丸《太平惠民和剂局方》
  25. 睡诀《养生秘旨》
  26. 水煮木香丸《三因极一病证方论》
  27. 睡诀《寿世青编》
  28. 水肿总括《幼科心法要诀》
  29. 睡梦呢喃《冯氏锦囊秘录》
  30. 水肿总括《医宗金鉴》
  31. 睡眠辨病《常见病自测》


伤风_《丹台玉案》_中医诊治_【岐黄之术】

附：伤风

附：伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

伤风之症乃风邪客于腠里．洒淅恶寒．喷嚏呵欠．头疼发热类于伤寒．但见风寒即怕．

亦不太甚者是也．

【脉云】

阳浮阴弱．大盖肺部见浮者．多以此为辨．

【立方】

加味香苏饮

川芎 紫苏 羌活 防风 苍术 香附 甘草 荆芥 白芷（各三钱） 葛根 前胡（各一钱）上加葱头十枚．生姜三片．煎服以被覆取汗为度．

若以为小疾而不治．日久则风入于肺．必成咳嗽．即费调理矣．凡感风邪．初起忌服茯苓．以其味淡．善干渗泄．有表症服之则引邪入于阴经也．如当用补．或消痰．或消食．以香苏饮为主方．随症加减．不得一一细赘矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水渍法
  • 当前页：附：伤风
  • 下一页：中风门（附痫症）
<<< 返回本书目录
  1. 伤风《证治汇补》
  2. 伤风【方剂主治】
  3. 伤风《张氏医通》
  4. 伤风（儿科）《冯氏锦囊秘录》
  5. 伤风《幼幼新书》
  6. 伤风表证《伤寒直格》
  7. 伤风《医宗金鉴》
  8. 伤风病脉证并治《伤寒杂病论》
  9. 伤风《医学传灯》
  10. 伤风腹胀《小儿药证直诀》
  11. 伤风《医述》
  12. 伤风感冒【中药主治】
  13. 伤风《医碥》
  14. 伤风根原《四圣心源》
  15. 伤风《续名医类案》
  16. 伤风寒《秘传证治要诀及类方》
  17. 伤风《续名医类案》
  18. 伤风寒《医碥》
  19. 伤风《小儿药证直诀》
  20. 伤风汗多阳虚证《余无言医案》
  21. 伤风《万氏秘传片玉心书》
  22. 伤风后发搐《小儿药证直诀》
  23. 伤风《伤寒标本心法类萃》
  24. 伤风兼脏《小儿药证直诀》
  25. 伤风《仁斋直指方论（附补遗）》
  26. 伤风见寒伤寒见风《伤寒六书》
  27. 伤风《脉症治方》
  28. 伤风见寒伤寒见风脉证《伤寒六书》
  29. 伤风《景岳全书》
  30. 伤风见寒-伤寒门（下）《古今医统大全》
  1. 伤风《丹台玉案》
  2. 伤风《医学摘粹》
  3. 伤风《脉症治方》
  4. 伤风《医学摘粹》
  5. 伤风《时病论》
  6. 伤风《明医指掌》
  7. 伤风《丹溪治法心要》
  8. 伤风《证治汇补》
  9. 伤风《活幼心书》
  10. 伤风《古今医案按》
  11. 伤风《幼科心法要诀》
  12. 伤风《顾松园医镜》
  13. 伤风《万氏秘传片玉心书》
  14. 伤风《医碥》
  15. 伤风《小儿药证直诀》
  16. 伤风《张氏医通》
  17. 伤风《金匮钩玄》
  18. 伤风《医述》
  19. 伤风《陈氏幼科秘诀》
  20. 伤风《医述》
  21. 伤风（儿科）《冯氏锦囊秘录》
  22. 伤风《医述》
  23. 伤风表证《伤寒直格》
  24. 伤风《续名医类案》
  25. 伤风病脉证并治《伤寒杂病论》
  26. 伤风《续名医类案》
  27. 伤风发痉《中医词典》
  28. 伤风《幼幼新书》
  29. 伤风方论《仁斋直指方论（附补遗）》
  30. 伤风《医宗金鉴》
  31. 伤风腹胀《小儿药证直诀》


中风门（附痫症）_《丹台玉案》_中医诊治_【岐黄之术】

中风门（附痫症）
在线购买《丹台玉案》正版书籍

中风门（附痫症）

  • 上一页
  • 目录
  • 相关
  • 下一页

夫人似乎无恙而卒然中风者．岂一朝一夕之故哉．盖内必先腐也．而后虫生之．土必先溃也．而后水决之．木必先枯也．而后风摧之．夫物且然而况于人乎．

经曰．邪之所辏．其气必虚风岂能以自中乎人亦人之自受乎风耳．使其内气充足．精神完固．则荣卫调和．腠理缄密．虽有风将安入乎．惟其不戒暴怒．不节淫欲．或饥不暇于食．或寒不暇于衣．或嗜酒而好色．或勤劳而忘身．或当风而沐浴．或大汗而行房或畏热而露卧．

或冒雨而奔驰．以致真元耗亡气血消尽．大经细络．积虚弥年．平时无甚痛苦．而不知荣卫皆空．徒存躯壳．正犹无心之木．将折未折．无基之墙．欲颓未颓．其势已不可支．而方且自谓无恙．遂迷而不知戒．一旦为贼风所袭．如剧冠操刃．直入无人之境．势若破竹．不移时而皆溃．则杯酒谈笑之间．举步转移之顷．卒然颠仆顿为废人．不亦重可快哉．由是观之．虽由外风之中．实因内气之虚也．然人之一身．表里上下未必皆虚．惟积虚之处．气多不贯而势有偏重．故一为风所入．而肢体是乎废矣．若以脏腑言之．则又各有形症焉．中脏者．多滞九窍．故有唇缓矢音．鼻塞耳聋．目瞀便秘之症．中腑者．多着四肢．故有半身不遂．手足不随．左瘫右痪之形．又有中血脉者．则外无六经之形症．内无便溺之阻涩．惟口眼歪斜．或左或右而已．而手足动静起居．食息故无恙也．其或股不能举．口不能言．更无别症．乃中经也．比中脏腑则为轻．比之中血脉犹为重耳．然因其病而药之．则中脏者．宜下．中腑者．宜汗．中经者．宜补血以养筋．中血脉者．宜养血以通气．此皆可治之症也．而又有难易于其间．中脏为难而．中腑次之．中经又次之．其或国中于血脉．药之而愈．苟不守禁忌．必复中而中必在于脏．中一次则虚一次．虚一次．

则重一次．故中腑虽可治也．由先中血脉与经．而后及于腑．则难治矣．中脏本难治也．由先中腑而后及于脏．则不治矣．若中腑而兼中脏与伤寒两感者何异．其又可生耶．凡中风口开者．为心绝．手撒者．为脾绝．眼合者．为肝绝．遗尿者．为肾绝．声如鼾睡者．为肺绝．汗出如油者．为元气内绝．筋痛者．为无血．发直指而为头上窜面赤如妆．而汗缀如珠．

皆所不治之症也．其有一中即死者．何为而如此之急耶．盖人之五脏．以心为君．心也者．

所以主宰乎一身者也．五脏之中．惟心最难死．故人死气绝一身尽冷．而心头独热者．以其难死故也中脏之人．不即死者．以四脏之气虽绝．而心犹未绝也．一中其心则杯酒未干．片言未尽．而魂魄先亡矣．纵有起死回生之药．亦何所施乎．大法中风诸症．总属风痰．国中之时．不论在表在里．必先以攻痰祛风为主．待其苏醒．然后审其经络．分其气血而治之．不可因其内气之虚．而骤用补剂．盖一中之间．道路以为痰阻绝．虽欲补之．孰从而补之．若其病的系太虚口眼不 斜．手足不偏废．便溺不阻涩．但汗出不休．眩运不定．四肢软弱．气息短促．方可用独参汤．而犹必佐之以橘红．加以姜汁．竹沥．始可服也．若无监制一时或可全愈．而痰邪不泄．当为患他日．或发痈疽必无救药者矣．

【脉云】

风之中人．六脉沉伏者多．但以人迎为主．诀云．中风口噤迟浮吉．急实大数三魂孤．

举要云．中风脉浮滑兼痰气．其或沉滑．勿以风治．浮大者带虚．浮缓者带湿浮紧者带寒．其有微而数者．虚弱热极也．

【立方】

通关利窍散 治中风不省人事．牙关紧闭．汤水难进．

麝香（一钱） 半夏（三钱） 青黛（八分） 猪牙皂角（五钱）

上为细末．用少许吹鼻．有嚏者生．无嚏不治．

仙授立刻回生丹

牛黄（真西者一两） 胆星（制过九次者一两二钱） 铅霜（二钱） 橘红（广皮去白一两五钱） 蛇舍石（醋 七次五钱） 麝香（三钱） 枳实（用小者麸炒一两） 沉香（一两忌火） 真金箔（三十片） 朱砂（研极细三钱）

取铅霜法 用出山铅十斤．打寸许方牌．以线穿悬之于大磁 内下以烧酒六斤．好醋二斤．上另以一 覆之．外用盐泥封固．炖在锅内热水中．五日取开．扫下即成铅霜矣．

上各为极细末．以竹沥加老姜汁为丸．分作七十二丸．朱砂金箔为衣．外加蜡封之．每服一丸去蜡．姜汤调下．此丹乃异人秘授．效验通神．真万金不易之方．予以济众心切．不敢自私．故尔录之．

治一切中风不拘脏腑中痰中气不省人事垂危等症．灌下一丸立醒．并治一切急慢惊风．

辛未措眼合先贤有言．遗便者必不能治．投下一丸．少顷即醒．至今甚健．功效广大．救人甚溥．

不能一一概录．

小续命汤 治卒暴中风不省人事．痰涎壅盛．半身不遂．口眼歪斜．手足颤摇．言语謇涩．身体麻痹．神昏目眩．筋脉拘挛．四肢不能屈伸者．并疗之．

川芎 附子（童便制过各八分） 防风 官桂 黄芩 杏仁（去皮尖） 甘草 防己（各一钱二分） 人参 白芍 麻黄（去节各一钱）

水二钟．煎八分．临服加姜汁五茶匙．

乌药顺气散

治一切风攻四肢．骨节疼痛．脚膝软弱．妇人血风．老人冷气上攻．胸腹胀痛．吐泻肠鸣．乌药 陈皮 川芎（各二钱） 僵蚕 白芷 麻黄（去节） 枳壳 桔梗（各一钱） 甘草 干姜（炒黑各五分）

水二钟．加姜三片．枣二枚．煎八分．热服．

排风汤 治风邪中入于脏．狂言妄语．精神错乱．手足不仁．痰气上逆．

茯苓 独活 川芎 当归 杏仁 白芍 防风 甘草（各八分） 肉桂（四分） 白术 麻黄白藓皮（各七分）

水二钟．姜三片．临服加竹沥半酒钟．热服．

愈风汤 治言语难．肝肾虚．筋骨弱．及风热体重．四肢偏枯．半身不遂．一切中

独活 羌活 蝉壳 半夏（姜矾制） 川芎 黄芩（酒炒各一钱二分） 黄连（姜汁炒） 白芍（一钱五分） 胆星（八分）

水二钟．姜五片．枣二枚．煎八分．温服．

稀涎散 治中风痰涎隔壅．服此下痰．

明矾（一两） 肥皂角（四条）

上共为细末．每服五分．温水调下．

清神解语汤 治中风痰迷心窍．不省人事．舌强不能言语．四肢不能举动．口眼斜．半身不遂．

石菖蒲 南星（姜汁炒） 黄连（姜汁炒） 茯苓 麦门冬（去心） 防风 陈皮 当归（各一钱） 白芍 生地 川芎 远志（去骨） 半夏（姜矾制） 乌药 枳实 羌活 甘草（各六分）

水二钟．生姜三片．竹茹三分煎熟．加童便．竹沥．同服．

保命金丹 治中风口眼 斜．手足 拽．言语謇涩．四肢不举．晨昏痰多．

贯仲（七钱） 生地 大黄（各五钱） 青黛 板蓝根（各三钱） 朱砂 蒲黄 薄荷（各二钱） 珍珠 龙脑（各一钱五分） 麝香（一钱） 牛黄（三钱）

上为细末．炼蜜丸．如鸡豆大．每日晨昏以清茶调化一丸．

解语丸

治中风语言不正．

白附子 石菖蒲 远志（各一两） 全蝎（三钱） 羌活 明天麻 僵蚕（各五钱）

上为细末．蜜丸绿豆大．每服三十丸．空心姜汤下．

正舌汤

治中风舌强难言．

明雄黄 荆芥（各等分）

上为极细末．每服二钱．以豆酒调下．

稀 丸

中风或国中．或中过者．并体胖之人．宜久服甚妙．

稀 草．又名火 草．五月五日．或六月六．九月九采者．甚效．去其花实．只留叶．

刷去叶上毛．以酒蜜拌．入甑蒸晒九次．焙干为细末．炼蜜为丸．如梧子大．空心以温酒．或米汤下六十丸．服过千服．须发变黑．筋骨强健．饮食倍进．步履如飞．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：伤风
  • 当前页：中风门（附痫症）
  • 下一页：类中风证
<<< 返回本书目录
  1. 中风门（附痫症）《丹台玉案》
  2. 中风门方《医门法律》
  3. 中风门《张氏医通》
  4. 中风门-妇科心镜（上）《古今医统大全》
  5. 中风门《医学心悟》
  6. 中风门要药《冯氏锦囊秘录》
  7. 中风门《医方考》
  8. 中风偏枯【方剂主治】
  9. 中风门《养生导引秘籍》
  10. 中风偏枯治法刍议《三十年临证经验集》
  11. 中风门《养生导引法》
  12. 中风偏枯治法刍议《邹孟城三十年临证经验集》
  13. 中风门《卫生宝鉴》
  14. 中风人气虚中满《扁鹊心书》
  15. 中风门《王旭高临证医案》
  16. 中风伤寒《圣济总录》
  17. 中风门《古今医统大全》
  18. 中风伤寒【方剂主治】
  19. 中风门《辨证录》
  20. 中风伤寒解《研经言》
  21. 中风脉候吉凶《冯氏锦囊秘录》
  22. 中风舌强不语《圣济总录》
  23. 中风论治《类证治裁》
  24. 中风身体不遂《圣济总录》
  25. 中风论（附破伤风 鸡爪风）《婴童类萃》
  26. 中风失音《圣济总录》
  27. 中风论《医学源流论》
  28. 中风失音不语《幼幼新书》
  29. 中风论《医门法律》
  30. 中风实在上焦虚在下焦《读医随笔》
  1. 中风门（附痫症）《丹台玉案》
  2. 中风门（妇科心镜 上）《古今医统大全》
  3. 中风门方《医门法律》
  4. 中风门（二十五则）《辨证录》
  5. 中风门要药《冯氏锦囊秘录》
  6. 中风门《养生导引法》
  7. 中风秘方《华佗神方》
  8. 中风门《养生导引秘籍》
  9. 中风偏枯治法刍议《邹孟城三十年临证经验集》
  10. 中风门《王旭高临证医案》
  11. 中风偏枯治法刍议《三十年临证经验集》
  12. 中风门《医学心悟》
  13. 中风扑地《奇效简便良方》
  14. 中风门《医方考》
  15. 中风七穴《中医词典》
  16. 中风门《张氏医通》
  17. 中风气厥秘方《华佗神方》
  18. 中风脉候吉凶《冯氏锦囊秘录》
  19. 中风人气虚中满《扁鹊心书》
  20. 中风脉候《类证治裁》
  21. 中风三《金匮悬解》
  22. 中风脉案《类证治裁》
  23. 中风伤寒《圣济总录》
  24. 中风论治《类证治裁》
  25. 中风伤寒候《诸病源候论》
  26. 中风论（徐氏书）《针灸大成》
  27. 中风伤寒解《研经言》
  28. 中风论（附破伤风 鸡爪风）《婴童类萃》
  29. 中风舌强不语《圣济总录》
  30. 中风论（出洁古家珍）《卫生宝鉴》
  31. 中风舌强秘方《华佗神方》


类中风证_《丹台玉案》_中医诊治_【岐黄之术】

类中风证

类中风证

  • 上一页
  • 目录
  • 相关
  • 下一页

忽卒倒不语．但风必有斜歪．搐搦之症为异．有因受气而中者．脉沉身冷．无痰故也．

用姜汤调苏合香丸灌之．至醒随其寒热虚实调之．轻者用乌药顺气散．或曰．此气暴逆而然．气复即已．虽不药而愈．然闭口脉绝者．亦不治．

有因停食而厥者．必胸中满闷．

有夏月卒倒．为暑风．此类中风．而实中暑者．

有因火者．内火外火合而炎铄．刘守真作将息失宜．一水不胜二火也．

有因痰者．火气激搏．痰塞碍心窍也．以上四者皆用盐汤吐之．防风至宝汤．

南星 防风 天麻 陈皮 当归 半夏（各一钱） 僵蚕（一钱二分） 白芍 川芎 甘草 青皮 栀仁 乌药 羌活 黄芩 黄连 麻黄 白芷 牛膝（各八分）

水二钟．加姜五片煎服．忌食蒜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风门（附痫症）
  • 当前页：类中风证
  • 下一页：附痫症
<<< 返回本书目录
  1. 类中风痉及语涩口噤不语筋挛螈等证论《胎产心法》
  2. 类中风症《医学从众录》
  3. 类中风痉及语涩口噤不语筋挛等症论《妇科秘书》
  4. 类中风总括《医宗金鉴》
  5. 类中风《医学心悟》
  6. 类中风总括《杂病心法要诀》
  7. 类中风《药症忌宜》
  8. 累及整个腹腔的腹膜炎【疾病症状】
  9. 类中风《轩岐救正论》
  10. 累用经效方《卫生家宝产科备要》
  11. 类中风《明医指掌》
  12. 棱莪散【方剂大全】
  13. 类中风《产宝》
  14. 棱莪消积汤【方剂大全】
  15. 类中风《文堂集验方》
  16. 棱萼母草【中药大全】
  17. 类中案《丁甘仁医案》
  18. 棱术散【方剂大全】
  19. 类中《医述》
  20. 棱术汤【方剂大全】
  21. 类中《何澹安医案》
  22. 棱术饮【方剂大全】
  23. 类中《古今医案按》
  24. 棱叶韭【中药大全】
  25. 类脂质蛋白沉积症【疾病大全】
  26. 棱枝槲寄生【中药大全】
  27. 类脂性肺炎【疾病大全】
  28. 棱枝卫矛【中药大全】
  29. 类脂《医用化学》
  30. 棱子芹【中药大全】
  1. 类中风证《丹台玉案》
  2. 类中风证《万病回春》
  3. 类中风症《医学从众录》
  4. 类中风痉及语涩口噤不语筋挛螈等证论《胎产心法》
  5. 类中风总括《医宗金鉴》
  6. 类中风痉及语涩口噤不语筋挛等症论《妇科秘书》
  7. 类中风总括《杂病心法要诀》
  8. 类中风《药症忌宜》
  9. 类中暑《中医词典》
  10. 类中风《友渔斋医话》
  11. 累根《新修本草》
  12. 类中风《轩岐救正论》
  13. 累根《证类本草》
  14. 类中风《文堂集验方》
  15. 累根《名医别录》
  16. 类中风《医学心悟》
  17. 累累《中医词典》
  18. 类中风《明医指掌》
  19. 累属《中医词典》
  20. 类中风《产宝》
  21. 累用经效方《卫生家宝产科备要》
  22. 类中风《中医词典》
  23. 冷闭《中医词典》
  24. 类中风《傅青主女科》
  25. 冷闭《金匮翼》
  26. 类中案《丁甘仁医案》
  27. 冷痹《中医词典》
  28. 类中《何澹安医案》
  29. 冷齿《中医词典》
  30. 类中《古今医案按》
  31. 冷喘《中医词典》


痫症_《丹台玉案》_中医诊治_【岐黄之术】

附痫症

附痫症

  • 上一页
  • 目录
  • 相关
  • 下一页

痫证一发即颠仆．眼直口吐痰沫．其声类畜．不省人事．少顷即苏．此因惊风食而得之．

其症有五．而似五畜．以应五脏．原因或七情之郁结．六淫之所感或曰大惊．神不守舍．亦有幼小受惊．以至痰迷于心窍故也．

【脉云】

虚弦为惊．浮洪为阳痫．沉为阴痫．浮散为风痫．

【立方】

育神镇心丸（秘传）治五种痫症．并颠狂惊恐．痰迷心窍等证．

羚羊角 犀角（各四钱） 胆星（制过九次者） 远志（去心） 茯神（去木） 百子仁（去油）石菖蒲 橘红（各八钱） 礞石（ 过六钱） 大黄（五钱） 天麻（煨过七钱） 牛黄（二钱） 栝蒌曲（五钱） 麝香（一钱二分） 朱砂（二钱） 真金箔（三十张）

上为细末．竹沥同胆星打糊为丸．朱砂金箔为衣．每服空心姜汤送下．一钱．

清心豁痰汤

石菖蒲（去毛） 麦门冬（去心） 茯苓（去皮） 枳实（炒各一钱二分） 远志（去心） 天花粉贝母（去心） 酸枣仁（去油） 玄参 黄连（姜汁炒） 橘红（各一钱） 甘草梢（四分）

水二钟．加姜五片．竹茹八分．煎一钟．温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类中风证
  • 当前页：附痫症
  • 下一页：疠风门
<<< 返回本书目录
  1. 痫症《幼科折衷》
  2. 痫症兼痧《痧胀玉衡》
  3. 痫症《医学传灯》
  4. 痫症论《婴童类萃》
  5. 痫症《推拿抉微》
  6. 痫症论治《类证治裁》
  7. 痫症《寿世保元》
  8. 痫症脉论《三指禅》
  9. 痫症《灸法秘传》
  10. 痫症门《小儿推拿广意》
  11. 痫证总括《医宗金鉴》
  12. 痫症门《小儿推拿广意》
  13. 痫证门《幼科指南》
  14. 痫症门《幼科切要》
  15. 痫证门《幼科心法要诀》
  16. 痫症门推法《推拿抉微》
  17. 痫证候-幼幼汇集（上）《古今医统大全》
  18. 痫症续论《医学从众录》
  19. 痫证《针灸学》
  20. 痫症章《医学妙谛》
  21. 痫证《幼幼集成》
  22. 痫症者寻痰火之重轻《医学传心录》
  23. 痫证《万病回春》
  24. 显脉罗伞【中药大全】
  25. 痫证《明医指掌》
  26. 显脉香茶菜【中药大全】
  27. 痫证《厘正按摩要术》
  28. 显微镜下多血管炎【疾病大全】
  29. 痫证《活幼心书》
  30. 显微外科的类别《外科学总论》
  1. 痫症《丹台玉案》
  2. 痫症《寿世保元》
  3. 痫症《推拿抉微》
  4. 痫症《医学传灯》
  5. 痫症《医宗己任编》
  6. 痫症《傅青主男科》
  7. 痫症《奇效简便良方》
  8. 痫症《中医名词词典》
  9. 痫症《幼科折衷》
  10. 痫证总括《幼科心法要诀》
  11. 痫症《灸法秘传》
  12. 痫证总括《医宗金鉴》
  13. 痫症兼痧《痧胀玉衡》
  14. 痫证门《幼科指南》
  15. 痫症论《婴童类萃》
  16. 痫证候（幼幼汇集 上）《古今医统大全》
  17. 痫症论治《类证治裁》
  18. 痫证《针灸学》
  19. 痫症脉候《类证治裁》
  20. 痫证《慈幼便览》
  21. 痫症脉论《三指禅》
  22. 痫证《扁鹊心书》
  23. 痫症门《幼科切要》
  24. 痫证《厘正按摩要术》
  25. 痫症门《小儿推拿广意》
  26. 痫证《活幼心书》
  27. 痫症门《小儿推拿广意》
  28. 痫证《活幼心书》
  29. 痫症门推法《推拿抉微》
  30. 痫证《丹溪治法心要》
  31. 痫症续论《医学从众录》


疠风门_《丹台玉案》_中医诊治_【岐黄之术】

疠风门

疠风门

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疠风者．即大麻风也．又名曰癞．盖缘感受天地肃杀之气．古人谓之疠风．以其酷烈暴悍可畏尔．人得之．须分上下治之．看其疙瘩先见上体多者．病在上也．先见下体多者．病在下也．人之一身总不外乎气血．血随气以为之运化．气所伤则为凝滞．气滞则血必聚矣．血聚不行．则肉烂生虫．鼻崩眉堕．此固理之必然者．然风之入人．又有气血之分．气受之上身多．血受之下体多．上下俱多．气血俱病也．凡治此症．必当审其从上从下治之．然所主．

不外乎阳明一经．盖阳明主胃．无物不受．病之所感如此非医者神手．病者铁心．罕有免于死焉．按法治之．惟宜绝浓味．断酒色．戒劳碌．若不守此．虽或少愈．必至再举．则无救药矣．

【脉云】

浮洪者属风热．浮滑者属风痰．沉迟无力．气血俱虚．难治．

【立方】

换肌散治大麻风．年深不愈．眉毛堕落．鼻梁坍坏．额颅肿破．此方神效．

白花蛇（三两） 乌稍蛇（三两酒浸一宿） 地龙（去土三两） 当归（酒制） 北细辛 白芷（各一两） 天麻 蔓荆子 威灵仙 荆芥穗 甘菊 苦参 紫参 沙参 木贼 不灰木 川芎 甘草（炙） 沙苑蒺藜 天门冬 赤芍 何首乌 石菖蒲（九节佳） 胡麻（炒） 草乌头 苍术（米泔浸）木鳖子（去壳） 定风草（各三两）

上同为细末．每服五钱．食后酒调服．

通天再造散

治大麻风初起．

郁金（一钱五分） 大黄（一两炮） 白牵牛（六钱九分半生半炒） 皂角刺（一两黑大者去尖）

上为末．每服五钱．日初出面东．以无灰酒调下．

祛疠神效丸

丢子肉（十五斤） 防风（二斤半去芦） 白蒺藜（二斤半） 荆芥（二斤半） 银柴胡（六两）胡黄连（六两） 草胡麻（二斤半） 当归（二斤半酒浸） 芜荑（二斤半） 木鳖子（十五两去壳）薄荷（一斤）

诸品药味．切要精制为末．以酒为丸．每服五钱．日服三次．轻者五六升．重者一斗即愈．

若脾经受病．加白术五两．肺经受病．加黄芩五两．胃经受病．加浓朴五两．肝经受病加连翘五两．

心经受病．加山栀仁．胡黄连各八两．

肾经受病．加破故纸五两．五脏受病加苍术四两．甘草二两．六腑受病．加威灵仙四两．续断四两．何首乌八两．春则气暖融和．加连翘一斤．夏则大旺烦躁．加胡黄连八两．薄荷八两．秋则乍寒乍暖．多生雾露．加苍术八两．白术八两．冬则严寒水冻．加乌药一斤．面生浮肿．加白芷五两．续断八两．遍身浮肿．加苍术八两．脚底肿．加牛膝八两．手蜷挛．加威灵仙八两．骨节疼痛．加虎骨一斤．凡遇是病．根据前法加减．其验如神．

消肿泻毒汤 治面肿痛．十日可泻一次．

苦参（三钱） 白蒺藜 草胡麻 连翘 大黄 芒硝（各二钱） 防风 丢子肉 羌活 独活（各五分） 牛膝 白芷 苍术 木瓜（各一钱）

水二钟．煎八分．空心服．泻三次．以温粥补之．午后再服丸药．

搽药方 治遍身发斑．

川椒（一两五钱炒黑） 枯矾（一两五钱） 水银（三钱） 松香（一两） 蛇床子（一两五钱）大枫子肉（一两） 苦参（一两五钱） 硫黄（一两） 防风（三钱）

上为细末．菜油调搽．

冰熊散 治脚底心烂．

辰砂（一两） 冰片（二钱） 熊胆（二钱）上为细末．鸡子白调搽．每日洗三次．搽三次．百日全愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附痫症
  • 当前页：疠风门
  • 下一页：HT症门（附?）
<<< 返回本书目录
  1. 疠风门《张氏医通》
  2. 疠风证《明医指掌》
  3. 疠风门《医方考》
  4. 疠疡类症《疠疡机要》
  5. 疠风门《丹台玉案》
  6. 疠症总论《解围元薮》
  7. 疠风门《辨证录》
  8. 戾木《本草纲目》完整版
  9. 疠风论治《类证治裁》
  10. 荔核散【方剂大全】
  11. 疠风六十四（附身上虚痒）《丹溪心法》
  12. 荔壳汤【方剂大全】
  13. 疠风部《外科启玄》
  14. 荔奴丹【方剂大全】
  15. 疠风【方剂主治】
  16. 荔奴散【方剂大全】
  17. 疠风【中药主治】
  18. 荔香散【方剂大全】
  19. 疠风《周慎斋遗书》
  20. 荔枝《本草纲目》完整版
  21. 疠风《证治准绳·杂病》
  22. 荔枝《本草乘雅半偈》
  23. 疠风《证治准绳·类方》
  24. 荔枝《滇南本草》
  25. 疠风《证治汇补》
  26. 荔枝《本草纲目》图文版
  27. 疠风《针灸素难要旨》
  28. 荔枝【中药大全】
  29. 疠风《张氏医通》
  30. 荔枝草【中药大全】
  1. 疠风门《丹台玉案》
  2. 疠风门《医方考》
  3. 疠风门（二则）《辨证录》
  4. 疠风门《张氏医通》
  5. 疠风衄血吐血《中医词典》
  6. 疠风脉候《类证治裁》
  7. 疠风身起疙瘩《中医词典》
  8. 疠风脉案《类证治裁》
  9. 疠风痰喘《中医词典》
  10. 疠风论治《类证治裁》
  11. 疠风头目眩晕《中医词典》
  12. 疠风论《卫生宝鉴》
  13. 疠风小便不利《中医词典》
  14. 疠风六十四（附身上虚痒）《丹溪心法》
  15. 疠风证《明医指掌》
  16. 疠风口眼㖞斜《中医词典》
  17. 疠风自汗盗汗《中医词典》
  18. 疠风寒热《灵素节注类编》
  19. 疠气《中医基础理论》
  20. 疠风二便下血《中医词典》
  21. 疠疡风《中医词典》
  22. 疠风大便不通《中医词典》
  23. 疠疡类症《疠疡机要》
  24. 疠风刺法并治验《卫生宝鉴》
  25. 疠痈《中医名词词典》
  26. 疠风齿痛《中医词典》
  27. 疠痈《外科心法要诀》
  28. 疠风部《外科启玄》
  29. 疠症总论《解围元薮》
  30. 疠风病浴方《急救广生集》
  31. 戾《中医名词词典》


HT症门（附?）_《丹台玉案》_中医诊治_【岐黄之术】

HT症门（附?）
在线购买《丹台玉案》正版书籍

HT症门（附?）

  • 上一页
  • 目录
  • 相关
  • 下一页

HT 者逆也．阴阳气不相接则厥．手足逆冷是也．其症不一．散之方书者甚多．今姑撮大概．

色白也．然阳厥伏热深而振栗．及见身冷脉微．欲绝而死者．阳极似阴．服热药即死．阴厥虚寒．甚而发燥．欲坐于泥水之中．此阴极似阳．服寒药即死．不可不辨．外此又有暑厥．

中暑耗气发厥．脉虚自汗．有气厥．因暴怒而得．即气中也．与中风相似．风中身热．气中身冷．有痰厥．其脉洪滑．或咽中如拽锯声．有蛔厥．胃中冷．吐出长虫者是．有气虚厥．

脉细者是．有血虚厥．脉大如葱管者是．有惊厥．因劳后后．饮水被惊而发者是．有尸厥．

凡吊死问疾．或入庙登冢．卒中外邪．与脏气相忤．气遏不行．忽手足冷．头面青黑．牙关紧急．昏晕卒倒．或错言妄语．决不可作风治．

【脉云】

HT 逆之脉．多于沉伏者．但沉迟散为之寒．沉伏而数为之热．浮而无力者是气虚．洪滑有力属顽痰．沉滑身冷者难治．

【立方】

苏合丸 凡厥症．先以姜汁．调服灌醒然后议脉辨症用药．

白术（土炒） 青木香 朱砂（研水飞） 犀角 沉香 麝香 诃梨勒（煨取皮） 安息香（酒熬膏） 丁香 白檀香 荜茇 香附（以上各二两） 龙脑（五钱） 薰陆香 酥合油（各一两）

上为细末研匀．和安息香膏．加炼蜜丸如龙眼核大．每服一丸．

大承气汤 治阳厥．与阳极似阴．（方见伤寒门）

四君子汤 治气虚厥．

白术（土炒） 白茯苓（去皮各一钱） 人参（二钱） 甘草（五分）

水二钟．加黑枣二枚．热服．

四物汤 治血虚厥．

当归 白芍 川芎 怀生地（各二钱）

水二钟．加龙眼肉七枚．不拘时服．

加味理中汤 治蛔厥．

大附子（童便制一钱） 干姜（炒黑） 甘草 槟榔 白术（生炒） 人参（各八分） 肉桂川椒（各六分）

水一钟．乌梅三个煎服．

逐痰汤 治寒痰发厥．

广橘红（二钱） 半夏 甘草（各一钱二分） 大附子 川贝母（各一钱）

水二钟．加竹沥姜汁煎服．

四逆汤 治阴厥．与阴极似阳．（方见伤寒门）

祛暑汤 治暑厥．气升不省人事．

香薷 浓朴（姜汁炒） 白扁豆（各一钱炒） 沉香（二钱） 川黄连（酒炒） 陈皮 桔梗（各一钱二分）

水二钟．加灯心三十茎．煎七分服．

乌药顺气散治气逆厥．（方见中风门）

镇邪饮 治尸厥如神．先以酥合丸灌醒．再服此方．

紫朴 胆星 苍术 广木香 橘红（各一钱） 甘草 辰砂（各三分）

水二钟．加姜汁半盏．酒一盏同煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疠风门
  • 当前页：HT症门（附?）
  • 下一页：?门
<<< 返回本书目录
  1. HT症门（附?）《丹台玉案》
  2. Hughes-Stovin综合征【疾病大全】
  3. HT沙《痘疹心法要诀》
  4. ICC的几种特殊应用《实用免疫细胞与核酸》
  5. HT皮疮《医门补要》
  6. IgA肾病《赵绍琴临证验案精选》
  7. HT逆《医学正传》
  8. IgA肾病【疾病大全】
  9. HT裂疮口《外科启玄》
  10. IgA肾炎【疾病大全】
  11. HT疮《丹溪治法心要》
  12. IgM抗体阳性【疾病症状】
  13. HT脖子猴HT《松峰说疫》
  14. II型肾小管性酸中毒【疾病大全】
  15. HT病头《慈幼便览》
  16. II型糖尿病【疾病大全】
  17. HT《经络全书》
  18. I型肾小管性酸中毒【疾病大全】
  19. Howship-Romberg征【疾病症状】
  20. I型糖尿病【疾病大全】
  21. HMGCoA还原酶《动脉粥样硬化》
  22. Jessner淋巴细胞浸润【疾病大全】
  23. HLA基因复合体《免疫学和免疫学检验》
  24. Kaposis肉瘤【疾病大全】
  25. HLA分型技术《医学免疫学》
  26. Kartagener综合征【疾病大全】
  27. HLA的医学意义《医学免疫学》
  28. Kimura病【疾病大全】
  29. HLA的临床应用《细胞和分子免疫学》
  30. Korsakov综合征【疾病症状】
  1. HT症门（附?）《丹台玉案》
  2. HT症《喉舌备要秘旨》
  3. HyperApoB的病理生理《动脉粥样硬化》
  4. HT舌喉痈《重订囊秘喉书》
  5. H因子《细胞和分子免疫学》
  6. HT痧秘方《华佗神方》
  7. H因子受体《细胞和分子免疫学》
  8. HT沙《痘疹心法要诀》
  9. I《医学统计学》
  10. HT皮疮《医门补要》
  11. I《医学遗传学基础》
  12. HT逆《医学正传》
  13. I《传染病》
  14. HT裂疮口《外科启玄》
  15. ICC的几种特殊应用《实用免疫细胞与核酸》
  16. HT疮《丹溪治法心要》
  17. ICC的双重染色法《实用免疫细胞与核酸》
  18. HT脖子猴HT《松峰说疫》
  19. ICC在铺片中应用《实用免疫细胞与核酸》
  20. HT病头《慈幼便览》
  21. ICC在细胞功能研究中的应用《实用免疫细胞与核酸》
  22. HT 鱼《医学入门》
  23. ICC在原位杂交技术中的应用《实用免疫细胞与核酸》
  24. HT 鱼《医学入门》
  25. IEF电泳检测ApoE表型《动脉粥样硬化》
  26. HT 米《饮食须知》
  27. IFN《细胞和分子免疫学》
  28. HT 菜《饮食须知》
  29. IFN-α和IFN-β《细胞和分子免疫学》
  30. HT《经络全书》
  31. IFN-γ《细胞和分子免疫学》


?门_《丹台玉案》_中医诊治_【岐黄之术】

?门

?门

  • 上一页
  • 目录
  • 相关
  • 下一页

活人云．太阳中风．因作刚柔二 ．大抵 之为病．因风湿二气袭于太阳之经．亦有轻重之分．其风胜气者为刚 ．风性刚急故也．湿气胜者为柔 ．湿性柔和故也．外有诸虚之候．

表虚不能任风寒．亦能成 ．是以或产后．或金疮．或跌仆扑伤．痈疽溃脓之后．一切去血过多之证．皆能成此疾也．是乃虚为本．而风为标耳．亦有绝无风邪．而亦能使人筋脉挛急．而为角弓反张之侯者．血脱无以养筋故也．丹溪云．此症甚不可作风治．而用风药．恐反燥其余．血而致不可救也．宜补药兼降痰火．如参 芎归竹沥之类．然而刚柔之 ．不可不辨也．如太阳发热无汗恶寒．脉弦长．头急胸满．口噤手足挛急切牙．甚则搐搦筋头强直．

角弓反张．此为刚 ．太阳微热多汗．不恶寒．脉迟涩弦纫．四肢不收．时之搐搦．开目含口．此为柔 也．

【脉云】

太阳病发其脉沉而细者为 ．

【立方】

葛根汤 治刚 ．

干葛（四钱） 麻黄（三钱） 桂枝 甘草 羌活（各二钱）

姜三片．枣二枚．煎服．

桂附汤 治柔 ．

官桂 大附子 防风 黄芩 川芎 防己 甘草 玄参（各一钱）

生姜三片．煎熟热服．

八味顺气散 治七情 ．

陈皮 青皮（炒） 白茯苓（去皮） 乌药（各一钱五分） 人参 白术（土炒） 白芷（各一钱） 甘草（三分）

水二钟．加黑枣二枚．煎熟热服．

益元汤 治去血过多 ．

当归 生地 人参 黄 （各一钱） 川芎 白术 丹皮（各一钱五分）

水二钟枣二枚煎服．

祛风逐痰汤 治痰 挟风．

半夏曲 枳实（炒） 橘红（各一钱五分） 桔梗（炒） 胆南星 明天麻（湿纸包煨） 防风 薄荷（各一钱） 全蝎（七枚洗净）

水二钟．加竹沥半酒杯．姜汁十茶匙．

抑火汤 治火 ．

川黄连（酒炒） 当归（酒洗） 白芍（酒炒） 黄芩（酒炒） 黄柏（炒各一钱五分） 知母（盐水炒） 枳壳（麸炒） 甘草 玄明粉（各一钱）

水二钟．加灯心三十茎．童便半酒杯．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：HT症门（附?）
  • 当前页：?门
  • 下一页：麻木门（附脱阳）
<<< 返回本书目录
  1. ?耳《圣济总录》
  2. ?疟《圣济总录》
  3. ?疮《圣济总录》
  4. ?皮《证类本草》
  5. ?疮《圣济总录》
  6. ?气《圣济总录》
  7. ?疮《景岳全书》
  8. ?溏《圣济总录》
  9. ?病证-幼幼汇集（下）《古今医统大全》
  10. ?胀《圣济总录》
  11. ?病《张氏医通》
  12. ?证门《古今医统大全》
  13. ?病《仁术便览》
  14. ?症《幼科铁镜》
  15. ?鼻《圣济总录》
  16. [檵木]继木（图）【中药大全】
  17. ???《伤寒六书》
  18. “5P”征【疾病症状】
  19. ???《济阴纲目》
  20. “E”字征【疾病症状】
  21. ???《本草新编》
  22. “O”形腿【疾病症状】
  23. ??《幼科折衷》
  24. “X”型腿【疾病症状】
  25. ??《金匮钩玄》
  26. “淡漠型”甲亢【疾病症状】
  27. ??《济阴纲目》
  28. “冻僵”现象【疾病症状】
  29. ??《本草图经》
  30. “多音律”心音【疾病症状】
  1. ?门《丹台玉案》
  2. ?华《名医别录》
  3. ?脑发《万氏秘传外科心法》
  4. ?根《名医别录》
  5. ?疟《圣济总录》
  6. ?耳脓耳《医述》
  7. ?皮《医学入门》
  8. ?耳《圣济总录》
  9. ?皮《证类本草》
  10. ?疮《景岳全书》
  11. ?荠《名医别录》
  12. ?疮《圣济总录》
  13. ?气《圣济总录》
  14. ?疮《圣济总录》
  15. ?肉《饮食须知》
  16. ?虫《本草求真》
  17. ?肉《饮食须知》
  18. ?虫《医学入门》
  19. ?茹《医学入门》
  20. ?草《名医别录》
  21. ?腮《万氏秘传外科心法》
  22. ?草《本草求真》
  23. ?砂《医学入门》
  24. ?草《医学入门》
  25. ?石《名医别录》
  26. ?病证（幼幼汇集 下）《古今医统大全》
  27. ?实《医学入门》
  28. ?病《仁术便览》
  29. ?溏《圣济总录》
  30. ?病《张氏医通》
  31. ?桐皮（而郢切）《证类本草》


麻木门（附脱阳）_《丹台玉案》_中医诊治_【岐黄之术】

麻木门（附脱阳）
在线购买《丹台玉案》正版书籍

麻木门（附脱阳）

  • 上一页
  • 目录
  • 相关
  • 下一页

人皆以麻木为一病而不知麻与木固自有不同也．所谓麻者．非痒非痛．肌肉之内．如千万小虫乱行杂沸．按之不止．搔之愈甚者是也．所谓木者．非痒非痛．自己之肌肉．如他人之肌肉．按之不知．搔之不觉者是也．麻如木之乱．故名曰麻木．如木之浓．故名曰木．麻犹知痛痒．而木则全无觉矣．然求其痛之所属将何以断之．盖麻有久暂．木有久暂．临时之麻者．或因坐卧不得其所四体相压阻节．荣卫血行既迟．而气亦未至故也．然麻或太甚．亦有似于木焉．临时之木者．亦因坐卧不得其所．四体重压又着寒气一时不曾护持．而荣卫不相联属．血已不行．而气久不至．故也．然木或还醒．亦有似于麻焉．此其临时之麻木．虽因气血不足．而有未足为病惟久麻久木者．斯为病耳．

盖经年累月无一日而不麻者．麻之久者也．麻之久者．非坐卧不稳所致．必其内气虚甚．风痰辏为患．不能作麻．以其挟于风邪．痰为风之所嘘．如风吹波浪．自腾沸而去．肌肉之中已为风痰所处．阴阳二气失其营运之柄．安得而不麻乎．

经年累月无一日而不木者．木之久者也．亦非坐卧不稳所致．乃是死血凝滞于内．外挟风寒又因阳气虚败．不能运动而肉已死．若与我不相干．此其所以木也．人之一身．皆气血所养．气血行迟．即能成病．况其不行乎．此久麻久木所以可畏也．然麻木之处．小犹可治之．

若半体一肢．甚难救疗．医者知此．则人之死生．病之轻重．了然于胸中．而用药之妙．尤在善处．其可以执法乎．使暂麻暂木而用重剂．则损其真元．久麻久木而用轻剂．则不能取效．审而治之可也．

【脉云】

脉浮而濡属气血虚．脉浮而缓属湿．脉浮而紧属寒．脉涩而芤属死血．脉紧而滑属湿痰

【立方】

人参调元汤 治一身麻木．四肢倦忌．

人参 沙参 黄 （各二钱） 甘草（五分） 肉苁蓉 白芍 川芎（各一钱） 北五味（二十七粒）

水煎温服．

舒气活络丸 治男妇七情所感．气血不行．手足顽麻．

当归（酒洗） 白芍（酒炒） 沉香（忌见火） 香附（醋制各二两） 桂枝（八钱） 川芎 牛膝 乌药 苍术（炒） 薏苡仁（炒） 生地（忌铁器） 柴胡 丹皮（炒）桑寄生（各二两五钱） 甘草 防己 茯神（各一两） 大附子（一个童便黄连制）

上为末．老姜四两捣汁．加水法为丸．每服空心服三钱．白滚汤下．

大法麻木之属．虽有风痰死血之分．然治疗之药．皆当以热药为引导．如生姜．附子．官桂川乌之类．以引经药引至各经．如手臂用桑条．股足用牛膝．威灵仙之类．以行气药通其气．如乌药．木香．枳壳．青皮之类．以通窍药开其经络．如木通．穿山甲．牙皂之类．有痰则去痰．有风则去风．有血则行血．此其总纲也．

久麻者．皆气虚．为风痰所辏也．然系气虚．亦不暇补其气．先补其气．则风无能而自散．

痰无能而自去矣．宜以生姜为引导．枳壳以开气．半夏南星以逐痰．防风 羌活 荆芥以散风．牙皂木通以通经络．手臂用桑条．股足用牛膝以引经．待其病减．然后用参 ．白术．茯苓．甘草之类可也．

久木者．皆阳气不运．死血滞凝．外挟风寒所致也．宜以附子官桂之类．以为引导．木香之类．以开其气．穿山甲木通牙皂之类．以通经络．当归 桃仁蓬术红花 阿魏之类．以消其血．

因其病之所在．以引经药引之．加桑条牛膝之类．待其病减．以八物汤补其血可也．背上麻木．以羌活为引经．胸前麻木．以桔梗为引经．风用风药．痰用痰药．皆以开气为主．而此三处惟以生姜为引导．而附子之类不必用也．

遍身肌肤大麻痒．淫淫然如虫行者风也．宜以僵蚕为君．羌活 防风为佐．乌药以匀气．木通以开经．生姜为引导．益木通能行十二经络．乌药能匀一身之气．生姜能开一身之腠理．羌活 防风能去一身之风．而僵蚕一味专治如虫行者．之圣药也．至于加减轻重之间．则存乎其人耳．而岂吾之所能备述者乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：?门
  • 当前页：麻木门（附脱阳）
  • 下一页：附：脱阳
<<< 返回本书目录
  1. 麻木门（附脱阳）《丹台玉案》
  2. 麻木酸痒痧《痧胀玉衡》
  3. 麻木门《张氏医通》
  4. 麻木预兆《中医疾病预测》
  5. 麻木门《傅青主男科》
  6. 麻木章《医学妙谛》
  7. 麻木论治《类证治裁》
  8. 麻木证（兼风痹门，治世俗谓之麻痹是也。麻木者，即痹证中之不仁者也。）《古今医统大全》
  9. 麻木部《本草易读》
  10. 麻牛膝【中药大全】
  11. 麻木不仁【方剂主治】
  12. 麻皮【中药大全】
  13. 麻木不仁【中药主治】
  14. 麻前饮【方剂大全】
  15. 麻木（与痹证参看）《张氏医通》
  16. 麻雀《滇南本草》
  17. 麻木【方剂主治】
  18. 麻雀《食物疗法》
  19. 麻木【中药主治】
  20. 麻雀脑【中药大全】
  21. 麻木《周慎斋遗书》
  22. 麻雀肉《保健药膳》
  23. 麻木《证治汇补》
  24. 麻雀肉【中药大全】
  25. 麻木《张聿青医案》
  26. 麻雀挣《松峰说疫》
  27. 麻木《幼科折衷》
  28. 麻雀粥《保健药膳》
  29. 麻木《医学正传》
  30. 麻雀粥【方剂大全】
  1. 麻木门（附脱阳）《丹台玉案》
  2. 麻木门《张氏医通》
  3. 麻木酸痒痧《痧胀玉衡》
  4. 麻木脉候《类证治裁》
  5. 麻木痛《傅青主男科》
  6. 麻木脉案《类证治裁》
  7. 麻木预兆《中医疾病预测》
  8. 麻木论治《类证治裁》
  9. 麻木预兆的理论基础《中医疾病预测》
  10. 麻木部《本草易读》
  11. 麻木预兆的临床预报意义《中医疾病预测》
  12. 麻木（与痹证参看）《张氏医通》
  13. 麻木章《医学妙谛》
  14. 麻木《幼科折衷》
  15. 麻雀《食物疗法》
  16. 麻木《丹溪手镜》
  17. 麻雀《滇南本草》
  18. 麻木《周慎斋遗书》
  19. 麻雀肉《保健药膳》
  20. 麻木《证治汇补》
  21. 麻雀肉饼《古代房中秘方》
  22. 麻木《古今医案按》
  23. 麻雀挣《松峰说疫》
  24. 麻木《顾松园医镜》
  25. 麻雀粥《保健药膳》
  26. 麻木《万病回春》
  27. 麻仁《长沙药解》
  28. 麻木《古今医鉴》
  29. 麻仁《汤液本草》
  30. 麻木《张聿青医案》
  31. 麻仁《本草便读》


脱阳_《丹台玉案》_中医诊治_【岐黄之术】

附：脱阳

附：脱阳

  • 上一页
  • 目录
  • 相关
  • 下一页

大吐大泻．或房欲过度．大耗真元．阳气既去．阴血不能固守．亦随而脱去也．如丈夫交媾过度．脱在妇人身上须妇人紧紧抱住．用气嘘入口内．少顷自省．若就放开必死．

回阳汤

大附子（三钱） 人参（二钱） 白术 干姜（各一钱） 广木香（一钱五分）

水煎热服．

蒸脐法

葱叶一大把．以线扎紧．两面切平．半寸浓．内用麝香三分掺入葱内．外加艾圆灸之以蒸热气入腹神妙．

熨气海穴（在脐下）

食盐一斤炒热．先慰气海．再服回阳汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻木门（附脱阳）
  • 当前页：附：脱阳
  • 下一页：中暑门（附注夏）
<<< 返回本书目录
  1. 脱屑性间质性肺炎【疾病大全】
  2. 脱氧核糖核苷酸的生成《生物化学与分子生物学》
  3. 脱屑性间质肺炎【疾病大全】
  4. 脱衣散《扁鹊心书》
  5. 脱屑性红皮病【疾病大全】
  6. 脱衣散【方剂大全】
  7. 脱屑【疾病症状】
  8. 脱佚《医述》
  9. 脱下颏《伤科补要》
  10. 脱营《卫生宝鉴》
  11. 脱髓鞘疾病《病理学》
  12. 脱营失精《张氏医通》
  13. 脱髓【疾病症状】
  14. 脱营失精门《张氏医通》
  15. 脱水药《药理学》
  16. 脱证《回春录》
  17. 脱水热【疾病症状】
  18. 脱证先兆《中医疾病预测》
  19. 脱水【疾病大全】
  20. 脱症【疾病症状】
  21. 脱水【疾病症状】
  22. 脱症论治《类证治裁》
  23. 脱皮【疾病症状】
  24. 陀柏散【方剂大全】
  25. 脱囊肿大《金匮钩玄》
  26. 陀罗紫菀【中药大全】
  27. 脱囊《马培之医案》
  28. 陀僧膏【方剂大全】
  29. 脱落细胞检查技术《临床基础检验学》
  30. 陀僧散【方剂大全】
  1. 脱阳《丹台玉案》
  2. 脱阳《中医词典》
  3. 脱阳痧《中医词典》
  4. 脱阳《中医名词词典》
  5. 脱阳危症《急救广生集》
  6. 脱血《中医词典》
  7. 脱阳危症《奇方类编》
  8. 脱泻《中医词典》
  9. 脱阳虚证《急救广生集》
  10. 脱下颏《伤科补要》
  11. 脱氧核糖的生成《生物化学与分子生物学》
  12. 脱下颏《中医词典》
  13. 脱氧核糖核苷酸的生成《生物化学与分子生物学》
  14. 脱脱（duìduì，音对对）《中医词典》
  15. 脱氧核糖核苷酸合成的调节《生物化学与分子生物学》
  16. 脱胎口诀《女丹合编选注》
  17. 脱氧肾上腺素和甲氧明《药理学》
  18. 脱羧基作用《生物化学与分子生物学》
  19. 脱氧胸腺嘧啶核苷酸的生成《生物化学与分子生物学》
  20. 脱髓鞘疾病《病理学》
  21. 脱衣散《扁鹊心书》
  22. 脱水药《药理学》
  23. 脱佚《医述》
  24. 脱水《病理生理学》
  25. 脱阴《中医名词词典》
  26. 脱神《中医词典》
  27. 脱阴《中医词典》
  28. 脱神《中医名词词典》
  29. 脱阴危症《奇效简便良方》
  30. 脱色《中医词典》
  31. 脱营《中医词典》


中暑门（附注夏）_《丹台玉案》_中医诊治_【岐黄之术】

中暑门（附注夏）
在线购买《丹台玉案》正版书籍

中暑门（附注夏）

  • 上一页
  • 目录
  • 相关
  • 下一页

暑者夏月炎蒸之气也．丙丁当权．祝融用事．炎威酷烈．铄石流金．柔脆之躯．不堪燔灸．

而中暑之病有不免矣．病之初起．身热自汗．口渴面垢而已．其余杂症皆后传变．然昔人有中热．中暑之分．岂暑之外别有所谓热耶．盖暑与热本无所异．而人感之则有异耳．富贵之人．避暑于凉亭水阁之中．修竹绕栏而成荫．清泉漱玉而生寒．偃簟以取凉．挥羽扇以祛热．浮瓜沉李以消渴．鲜菱脆藕以解烦．自谓可以无暑矣．不知富贵必生骄奢．骄奢必生淫欲元气日消．肌里必疏．坐谈之顷．卒然为暑风所伤．邪气直入．霎时昏 迷不知人．此所谓静而得之为中暑是也．贫穷劳苦之人．竭力于亩亩而汗血成浆．驱驰于道途．而咽喉似炙．

赤日方为魃．而清风不来．热地已成炉．而寒泉难觅．精神疲而欲绝．筋力困而不知．卒然倾仆不省人事．此所谓动而得之为中热是也．然暑初入．自口鼻牙颊达于心胞络．以火从火．故古法当暑取冷水灌溉勿咽．入肝则眩晕顽麻．入脾则昏睡不觉．入肺则喘咳痿 ．入肾则消渴．中暑归心．神昏卒倒．此症之重者．缓则为伤浅．急则为冒深．又为伏暑又何以辨之．盖伤暑在肉分．周身烦躁．或如针刺．或有赤肿．盖天气浮于地表．故人气亦浮于肌表也．冒暑或腹痛水泻者．胃与大肠受之．恶心者．胃口有痰饮也．伏暑即冒暑．久而藏伏三焦肠胃之间热伤气而不伤形．旬月莫觉．变出寒热不定．霍乱吐泻．膨胀中满疟痢烦渴．腹痛下血等症．但暑气病多不身痛．间有痛者．或为热浴水湿相搏耳．又有暑风厥．手足搐搦为风．手足逆冷为厥．治此病者．当视其所处贫富．所为劳逸．所禀虚实．所感轻重．而斟酌用药．斯得之矣．

【脉云】

经曰．脉虚身热得之伤暑．举要曰．热伤于气．所以脉虚弦洪芤迟体状无余．

【立方】

祛暑神秘丹 治夏月中暑．率倒不省人事．一丸立愈．

青蒿（净末一斤） 白梅 乌梅 生姜（各四两） 生姜皮（一两） 沙糖（十两）

上为末．共捣为丸．如龙眼肉大．每服一丸．井水调下．

解急方法 中热在络．昏迷不知人事．汤药不便．恐气脱难治．急扶阴凉处．不可卧湿冷地．掬道上热土于脐上拨开作窍．令人尿于其中．急求生姜．或蒜嚼烂．以热汤或童便灌下．外用布蘸热汤慰气海立醒．醒后切勿饮冷水．饮之即死．

香薷饮 治脏腑冷热不调．饮食不节．元气久亏．好食生冷．或卧湿地．当风取凉．中暑等症．

香薷（五钱） 浓朴（二钱姜汁炒） 白扁豆（一钱五分炒）

上为一剂．水煎候冷．不拘时服．中暑后伤风．搐搦不省人事．加黄连．羌活．伏暑头痛．小便涩浊加茵陈．车前子．霍乱吐利．加藿香．木瓜．生姜．

脏腑积热便血．加枳壳．黄连．赤芍．乌梅．小便有血．加HT 麦．小蓟．车前子．壮热大渴．或五心烦热．加麦门冬．淡竹叶．茅根．灯草．香港脚作痛．行步艰难．加木瓜．羌活．陈皮．苍术．枳壳．半夏．中风．加防风．羌活．手足搐搦．加羌活．白芷．挟痰．加南星．

半夏．腹痛小便赤．加枳壳．木通．甘草．单只腹痛．加黄连．枳壳．赤芍．莪术．

清暑益气汤 治夏月暑热蒸入．不思饮食．四肢乏力．神思困 ．小便赤涩．大便作泻．时时作渴．胸膈饱闷．

人参 白术（土炒） 黄 （各一钱蜜炙） 北五味（二十一粒） 当归 麦门冬（去心） 甘草 干葛 青皮（炒） 神曲（炒） 泽泻（各一钱二分） 黄柏（酒炒） 陈皮 苍术 升麻（各八分）

水二钟．煎七分．温服．

生脉散 夏月以此代茶．能生津液．益气和中．

人参（一钱） 麦门冬（二钱去心） 北五味（二十一粒）

水煎当茶饮之．

清暑十全汤 治伤暑．头目昏重．潮热烦闷．多渴呕吐．身体倦怠．并一切伏暑．暑疟神效．

香薷 木瓜 苏叶 浓朴（各一钱二分） 人参 甘草 白茯苓 白术 白扁豆 半夏 白芍（各一钱）

水二钟．煎七分．不拘时服．

清暑六和汤 治心脾不调．气不升降．霍乱转筋．呕吐 泄泻．寒热往来．痰喘咳嗽．肢体浮肿．嗜卧昏倦．

小便赤色．并冒暑．中酒．

人参 杏仁（去皮心） 浓朴（姜汁炒） 白茯苓（去皮各一钱） 香薷 白扁豆（炒） 砂仁（炒） 半夏（姜矾制） 藿香（各一钱五分） 甘草 木瓜（各八分）

加姜三片．枣二枚．煎七分．热服．

桂苓甘露饮 治伏暑饮水过多．肚腹膨胀霍乱吐泻．

泽泻 猪苓（各一钱二分） 寒水石（二钱） 桂枝（八分） 苍术 滑石 甘草（各一钱）水煎温服．

消毒饮 治暑毒入内．心中烦躁．睡卧不宁．精神恍惚．

香薷 川黄连 远志肉（各一钱） 石膏 麦门冬（各一钱二分） 北五味（二十一粒）生甘草 茯神（各八分）

水二钟．加灯心三十茎．煎服．

辰砂益元散 治中暑身热．小便不利．睡不安稳．此药清心火．除胃脘热．

滑石（六两飞净） 甘草（一两去皮静） 辰砂（一两研极细）

上共为细末．每二钱．灯心汤调下．

冷香饮子 治虚人中暑．烦渴身倦燥甚服凉药不效者．

大附子（二钱） 橘红（一钱五分） 甘草 草果（各一钱）

水三钟．加姜五片．煎八分．热服．

辰砂五苓散 治中暑烦渴．身热头疼．霍乱吐泻．小便短少．心神恍惚．

白茯苓（去皮） 泽泻（去毛） 猪苓（各二钱） 白术（一钱二分土炒） 官桂（一钱） 辰砂（八分研极细）

水二钟．加灯心三十茎．煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：脱阳
  • 当前页：中暑门（附注夏）
  • 下一页：附：注夏
<<< 返回本书目录
  1. 中暑门（附注夏）《丹台玉案》
  2. 中暑三（附暑风、注夏）《丹溪心法》
  3. 中暑门《石室秘录》
  4. 中暑伤暑论《医贯》
  5. 中暑痉挛【疾病大全】
  6. 中暑衰竭【疾病大全】
  7. 中暑候-幼幼汇集（上）《古今医统大全》
  8. 中暑条辨十一条《六因条辨》
  9. 中暑腹痛【中药主治】
  10. 中暑有动静之异《医学传心录》
  11. 中暑的急救《现代院外急救手册》
  12. 中暑中《伤寒括要》
  13. 中暑（中与伤同）《顾松园医镜》
  14. 中暑中热辨《医经溯洄集》
  15. 中暑【方剂主治】
  16. 中暑中热论《叶选医衡》
  17. 中暑【中药主治】
  18. 中水毒《圣济总录》
  19. 中暑【疾病大全】
  20. 中水毒《幼幼新书》
  21. 中暑【疾病症状】
  22. 中痰《景景医话》
  23. 中暑《证治准绳·杂病》
  24. 中痰《医法圆通》
  25. 中暑《证治准绳·类方》
  26. 中痰《医学集成》
  27. 中暑《针灸学》
  28. 中庭疽《外科启玄》
  29. 中暑《赵绍琴临证验案精选》
  30. 中庭穴【胸部腹部穴位】
  1. 中暑门（附注夏）《丹台玉案》
  2. 中暑门《石室秘录》
  3. 中暑闷几欲绝《奇效简便良方》
  4. 中暑论《仁斋直指方论（附补遗）》
  5. 中暑仆地《奇方类编》
  6. 中暑霍乱吐利治验《卫生宝鉴》
  7. 中暑三（附暑风、注夏）《丹溪心法》
  8. 中暑候（幼幼汇集 上）《古今医统大全》
  9. 中暑伤暑论《医贯》
  10. 中暑的意义《圆运动的古中医学》
  11. 中暑条辨十一条《六因条辨》
  12. 中暑的急救《现代院外急救手册》
  13. 中暑泻《症因脉治》
  14. 中暑大汗昏倒《圆运动的古中医学》
  15. 中暑眩晕《中医词典》
  16. 中暑（中与伤同）《顾松园医镜》
  17. 中暑有动静之异《医学传心录》
  18. 中暑（即中喝）《时病论歌括新编》
  19. 中暑证治《仁斋直指方论（附补遗）》
  20. 中暑（即中喝）《时病论歌括新编》
  21. 中暑中《伤寒括要》
  22. 中暑《药症忌宜》
  23. 中暑中热辨《医经溯洄集》
  24. 中暑《扁鹊心书》
  25. 中暑中热论《叶选医衡》
  26. 中暑《幼科心法要诀》
  27. 中暑诸方《婴童类萃》
  28. 中暑《奇方类编》
  29. 中署《针灸学》
  30. 中暑《校注医醇剩义》
  31. 中水《中医词典》


注夏_《丹台玉案》_中医诊治_【岐黄之术】

附：注夏

附：注夏

  • 上一页
  • 目录
  • 相关
  • 下一页

每遇春末夏初．便觉头疼脚酸．神思困倦．饮食减少．四肢消瘦．软弱乏力．

补中固元汤 治注夏一切等症．

人参 黄 白术 甘草（各一钱） 生地（二钱） 当归 陈皮（各八分） 枣二枚．煎八分．临卧服．

又方 治汗不时出．发热恶寒．四肢无力作渴．

石膏（二钱 熟） 知母（盐水炒） 人参 甘草 陈皮 玄参（各一钱五分）

加浮小麦八分．煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中暑门（附注夏）
  • 当前页：附：注夏
  • 下一页：中湿门（附痿症）
<<< 返回本书目录
  1. 注夏《证治准绳·幼科》
  2. 注夏章《医学妙谛》
  3. 注夏《推求师意》
  4. 注序《明医杂着》
  5. 注夏《金匮钩玄》
  6. 注意和记忆障碍《医学心理学》
  7. 注夏《丹溪治法心要》
  8. 注意力不集中【疾病症状】
  9. 注夏《保婴撮要》
  10. 注意力缺乏多动症【疾病症状】
  11. 注痰块《医门补要》
  12. 注意缺陷障碍【疾病大全】
  13. 注孙真人眼科秘诀后《眼科秘诀》
  14. 注意事项《减肥新法与技巧》
  15. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  16. 注意事项和治疗时间《理疗学》
  17. 注射针眼和手术切口出血【疾病症状】
  18. 注意障碍【疾病症状】
  19. 注射原则《基础护理学》
  20. 注意障碍disorders of attention《神经精神疾病诊断学》
  21. 注射前准备《基础护理学》
  22. 注意逐邪勿拘结粪《温疫论》
  23. 注射剂澄明度检查法《医院药学》
  24. 注仲景暴感暑热证治各条《温热逢源》
  25. 注射法《基础护理学》
  26. 注仲景兼感湿温证治各条《温热逢源》
  27. 注解标幽赋《金针秘传》
  28. 驻车丸【方剂大全】
  29. 注冬《读医随笔》
  30. 驻车丸（千金）《张氏医通》
  1. 注夏《丹台玉案》
  2. 注夏《保婴撮要》
  3. 注夏《丹溪治法心要》
  4. 注夏《证治准绳·幼科》
  5. 注夏《金匮钩玄》
  6. 注夏《医学纲目》
  7. 注夏章《医学妙谛》
  8. 注夏《医学传灯》
  9. 注泄《中医词典》
  10. 注夏《推求师意》
  11. 注心痛《中医词典》
  12. 注夏《中医词典》
  13. 注序《明医杂着》
  14. 注夏《手穴手纹诊治》
  15. 注意安全预防意外事故《家庭医学百科·预防保健篇》
  16. 注下赤白《中医词典》
  17. 注意点《减肥新法与技巧》
  18. 注下《中医词典》
  19. 注意和记忆障碍《医学心理学》
  20. 注下《中医名词词典》
  21. 注意肌体协调平衡《家庭医学百科·预防保健篇》
  22. 注忤候《诸病源候论》
  23. 注意夸大病情的情况《医学心理学》
  24. 注痰块《医门补要》
  25. 注意力缺陷症《默克家庭诊疗手册》
  26. 注痰块《中医词典》
  27. 注意事项《减肥新法与技巧》
  28. 注孙真人眼科秘诀后《眼科秘诀》
  29. 注意事项《减肥新法与技巧》
  30. 注市《中医词典》
  31. 注意事项《气功外气疗法》


中湿门（附痿症）_《丹台玉案》_中医诊治_【岐黄之术】

中湿门（附痿症）
在线购买《丹台玉案》正版书籍

中湿门（附痿症）

  • 上一页
  • 目录
  • 相关
  • 下一页

湿者天地郁蒸之气也．方其升腾于上．气犹笼结而未开．虽寒天值之．亦觉其温暖．此湿气之热者也．及其布护于下．气将流演而舒散．虽暑月值之．亦觉其清凉．此湿气之寒者也．湿气之热者．多中于气虚之人．则发而为湿热之症．头面如裹而四肢浮肿身体沉重．而转侧不便者是也．湿气之寒者多中于血虚之人．则发而为寒湿之症．四肢酸疼而关节不利．筋脉拘挛而行履重滞者是也．其有不因郁蒸之气而得者．必其冒雨而行．涉水而走．或露卧以取凉．或汗衣而不解．渐渍于肌肉之中．渗入于骨髓之内．流溢于脾胃之间．牢缠于腰肾之处．则肌内冷而骨髓痛．脾胃薄而腰肾疼．挟于风痰．则麻而不仁．兼乎死血．则木而不觉．动乎火邪．则肿痛而难忍．随其所感而病斯痼焉．其有不因冒雨涉水等而得者．必其内伤生冷酒面之类．多肚腹肿胀．医者审其湿之或寒或热．或虚或壮．病之在上在下．感之在外在内．因其病而药之．庶乎其得之矣．

【脉云】

中湿之脉．沉缓微细．兼风者浮．兼寒者涩．兼热者滑数．兼痛者洪而浮缓．湿在表浮而缓．湿在里沉而微．

【立方】

渗湿汤 治湿伤脾胃．下部虚肿．大便泄泻．小便不利．

丁香 苍术 白术 姜黄 茯苓 甘草 陈皮（各等分）

枣二枚．姜三片．煎八分服．

清燥汤 治六七月之间．湿令大行．子能令母实．致寒凉以救之．燥金受湿热之邪．绝寒水生化之源．源绝则肾亏．腰下痿软．瘫痪不能举动．行步不正．此方主之．

茯苓（去皮） 苍术（米泔浸炒） 泽泻 猪苓 人参（各一钱） 神曲（炒） 当归 黄 （蜜炙）橘红（各八分） 升麻 黄柏（酒炒） 柴胡 白术（土炒） 甘草 生地 麦门冬（各七分去心） 北五味（九粒）

枣二枚．煎八分服．

肾着汤 治肾伤湿．身重腰冷．如坐水中．不渴小便自利．

云术 茯苓（各二钱） 干姜（一钱五分） 甘草（五分）

枣二枚．煎七分热服．

防己黄 汤 治风湿相搏．客在皮肤．四肢少力．

防己（二钱五分） 白术 黄 （各二钱） 甘草（八分）

姜三片．枣二枚．煎七分服．

独活寄生汤 治肾气虚弱．坐卧湿地．或当风取凉．风邪流入脚膝．为偏枯冷痹．缓弱疼痛．行步艰难．并治白虎历节风．

白芍（酒炒） 独活 当归（各一两） 桑寄生（二两） 熟地（酒煮） 人参 川芎 茯苓（去皮） 杜仲（盐水炒） 秦艽（各五钱） 防风 牛膝 细辛 桂心（各四钱） 甘草（一钱炒）

上锉一剂．加生姜煎熟．作数次服．

柏术四制丸 滋阴抑火．开胃进食．能除周身之湿．

川黄柏（去皮四斤 酥炙一斤 人乳浸一斤 童便浸一斤 盐水浸一斤） 茅山苍术（括去皮二斤 川椒炒八两 破故纸炒八两 五味子炒八两 当归炒八两）

拣去同炒之药只用苍术 黄柏为末．炼蜜为丸如梧子大．每服五十丸空心酒下．

生附汤 治湿溜下部．两足无力．步履艰难．腰膝疼痛等症．

大附子 苍术 香附 白术（各一钱） 甘草（三分） 干姜（五分） 杜仲 牛膝 茯苓浓朴（各八分）

姜三片．枣二枚．煎八分服．

当归拈痛散 治湿热为病．肢节烦疼．肩背沉重．流注足胫．痛不可忍者．口干壮热．

两足湿毒疮痛痒．

当归 防风 黄 （各一钱） 甘草（五分） 黄柏 玄参 人参 茯苓 白术 苍术（各八分） 干葛 升麻 知母 茵陈 羌活（各六分）

水二钟．煎八分服．

清热泻湿汤 治湿攻注四肢．周身发肿．面色痿黄．小便不利．

茯苓 黄连 车前子（各一钱二分） 木通 猪苓 滑石 苍术（各一钱） 石苇 山药 黄柏（各八分）

灯心三十茎煎八分空心服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：注夏
  • 当前页：中湿门（附痿症）
  • 下一页：附：痿症
<<< 返回本书目录
  1. 中湿门（附痿症）《丹台玉案》
  2. 中湿-伤寒门（下）《古今医统大全》
  3. 中湿【方剂主治】
  4. 中石疽《医宗金鉴》
  5. 中湿《证治准绳·杂病》
  6. 中食《医碥》
  7. 中湿《证治准绳·类方》
  8. 中食《医法圆通》
  9. 中湿《杂病广要》
  10. 中食《证治准绳·类方》
  11. 中湿《医学集成》
  12. 中食《证治准绳·杂病》
  13. 中湿《医碥》
  14. 中食毒《幼幼新书》
  15. 中湿《医碥》
  16. 中枢神经系统《医学影像学》
  17. 中湿《万病回春》
  18. 中枢神经系统白血病【疾病大全】
  19. 中湿《寿世保元》
  20. 中枢神经系统感染《默克家庭诊疗手册》
  21. 中湿《伤寒捷诀》
  22. 中枢神经系统淋巴瘤【疾病大全】
  23. 中湿《伤寒标本心法类萃》
  24. 中枢神经系统肉芽肿性血管炎【疾病大全】
  25. 中湿《仁术便览》
  26. 中枢神经细胞瘤【疾病大全】
  27. 中湿《秘传证治要诀及类方》
  28. 中枢神经兴奋药中毒【疾病大全】
  29. 中湿《急救广生集》
  30. 中枢神经抑制药诱发昏迷【疾病症状】
  1. 中湿门（附痿症）《丹台玉案》
  2. 中湿论《仁斋直指方论（附补遗）》
  3. 中湿证治《仁斋直指方论（附补遗）》
  4. 中湿（伤寒门 下）《古今医统大全》
  5. 中石疽《医宗金鉴》
  6. 中湿《扁鹊心书》
  7. 中石疽《外科心法要诀》
  8. 中湿《秘传证治要诀及类方》
  9. 中食《医法圆通》
  10. 中湿《时病论》
  11. 中食《中医词典》
  12. 中湿《仁术便览》
  13. 中食《医述》
  14. 中湿《急救广生集》
  15. 中食《证治准绳·类方》
  16. 中湿《丹溪心法》
  17. 中食《证治准绳·杂病》
  18. 中湿《万病回春》
  19. 中食《医碥》
  20. 中湿《古今医鉴》
  21. 中食毒《幼幼新书》
  22. 中湿《医碥》
  23. 中士《中医词典》
  24. 中湿《医碥》
  25. 中守《中医词典》
  26. 中湿《寿世保元》
  27. 中寿《中医词典》
  28. 中湿《证治准绳·杂病》
  29. 中枢《中医词典》
  30. 中湿《证治准绳·类方》
  31. 中枢《针灸学》


痿症_《丹台玉案》_中医诊治_【岐黄之术】

附：痿症

附：痿症

  • 上一页
  • 目录
  • 相关
  • 下一页

四肢软弱．身体重滞．经年不能起床．而饮食如故不痛不酸．有似乎湿而实非湿．乃肺经受热．其叶焦垂．不能统摄一身之气．故成痿疾．

【脉云】

举要曰．尺脉虚弱缓涩而紧．洪大者不治．

【立方】

润肺扶气汤 治痿症．肺枯气弱．

茯苓 人参 白术 甘草 麦门冬 黄芩（各一钱） 桔梗 百合 薏苡仁（各八分） 北五味（九粒） 当归 生地（各一钱二分）

水煎加藕汁半钟．食后服．

又方 治火炙肺枯．不能统摄．

山栀仁（炒黑） 栝蒌仁（去油） 当归（酒洗） 生地 百部（各一钱五分） 紫河车（二钱）

天门冬（去心） 陈皮 桔梗（蜜炒） 人参 沙参（各一钱）

枣二枚．灯心三十茎．食后服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中湿门（附痿症）
  • 当前页：附：痿症
  • 下一页：疟疾门
<<< 返回本书目录
  1. 痿症《医学传灯》
  2. 痿症不从脉论《三指禅》
  3. 痿症《时方妙用》
  4. 痿症不足与湿热《医学传心录》
  5. 痿症《脉症治方》
  6. 痿症论《症因脉治》
  7. 痿症《灸法秘传》
  8. 痿症论治《类证治裁》
  9. 痿证门《古今医统大全》
  10. 痿症章《医学妙谛》
  11. 痿证门《辨证录》
  12. 卫、气、营、血看法《温热论》
  13. 痿证【疾病大全】
  14. 卫道观前头鸣右盛《曹仁伯医案论》
  15. 痿证《针灸学》
  16. 卫睾丸【方剂大全】
  17. 痿证《医学正传》
  18. 卫矛《本草纲目》完整版
  19. 痿证《医学集成》
  20. 卫矛《本草思辨录》
  21. 痿证《仁斋直指方论（附补遗）》
  22. 卫矛《本草图经》
  23. 痿证《明医指掌》
  24. 卫矛《证类本草》
  25. 痿证《类经》
  26. 卫矛《本草纲目》图文版
  27. 痿证《景岳全书》
  28. 卫矛【中药大全】
  29. 痿证《回春录》
  30. 卫气《黄帝内经·灵枢》
  1. 痿症《丹台玉案》
  2. 痿症《医学传灯》
  3. 痿症《医学实在易》
  4. 痿症《傅青主男科》
  5. 痿症《脉症治方》
  6. 痿症《傅青主男科》
  7. 痿症《奇效简便良方》
  8. 痿症《气功外气疗法》
  9. 痿症《时方妙用》
  10. 痿症《中医名词词典》
  11. 痿症《灸法秘传》
  12. 痿证之因《灵素节注类编》
  13. 痿症不从脉论《三指禅》
  14. 痿证先兆《中医疾病预测》
  15. 痿症不足与湿热《医学传心录》
  16. 痿证诗《医学实在易》
  17. 痿症论《症因脉治》
  18. 痿证门（八则）《辨证录》
  19. 痿症论治《类证治裁》
  20. 痿证方论《仁斋直指方论（附补遗）》
  21. 痿症脉候《类证治裁》
  22. 痿证《针灸学》
  23. 痿症章《医学妙谛》
  24. 痿证《回春录》
  25. 卫《中医词典》
  26. 痿证《医学摘粹》
  27. 卫、气、营、血看法《温热论》
  28. 痿证《医学摘粹》
  29. 卫朝楝《中医词典》
  30. 痿证《明医指掌》
  31. 卫道观前头鸣右盛《曹仁伯医案论》


疟疾门_《丹台玉案》_中医诊治_【岐黄之术】

疟疾门

疟疾门

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疟者．残虐之意也．从病从疟．故名曰疟．是病者．多发于秋．因夏伤于暑．故至秋而发也．有先寒后热．先热后寒．单寒无热．单热无寒．大寒大热．微寒微热之异．分而言之．

先寒后热者．先得于寒．先热后寒者．先得于热．又云先热者为血虚．先寒者为气虚．单寒无热者内伤必重．单热无寒者内病必多．大寒大热者邪必深．微寒微热者邪必浅．又有久寒久热．经年累月而不愈者．必其不守禁忌．兼以元气虚弱故也．合而言之不专于外伤客邪亦平日饮酒不节．及七情六欲所伤．兼之以脾裹痰而不散．与内之饮食．外之暑气相结交固．

流聚于少阳之分．少阳位．人身之中为阴阳往来必由之路又在半表半里之间．阴血流过其处激而发热．或阴阳交会则寒热交作．久而不愈则结成疟母．藏于胁下．胁下者少阳之分也．

治此病者．以引经药．引至少阳之分．而以消食化痰疏风调气之剂．量其轻重而投之．无不应矣．然同一疟也．有一日之发．间日一发．有三日一发者何也．盖病之所由来者．有远近也．冬伤于寒不即病．直至明年秋而后发者．则三日一发之疟也．三日一发者．受病或一年．

间日一发．受病或半年．一日一发．受病或三月．每以得病之远近．为所发之日期也．医者以心度之见其三日一发．则知其得于寒．当以辛温之药散之．见其间日一发．则知其得于暑．当以清暑之药治之．然又必见其症有相合者．方可投也．如浙西但初发疟疾者．皆言谓之胎疟．盖莫敢服药．若疟疾始初不去疏表．邪何能自散．而愈发愈盛矣．及至延之日久．气血两虚．肝邪日旺．脾经受克．以至四肢消瘦．饮食少进．面黄肤肿．才议用药．如体浓者还可救疗．体弱者竟无救矣．既然有胎疟．亦HT 有胎伤寒．胎痢疾之说．何独疟疾有胎．而他疾无胎乎．此言大谬之甚．如此帮助．后人谅不再朦蔽．以至误人之性命者耳．然不拘初发再发．但有食则消食．有痰则化痰．有风则散风．有寒则攻寒．有热则驱热．有气则开气新病则去其病．久病则补其元．神而明之．则存乎人也．

【脉云】

疟脉自弦．弦迟多寒．弦数多热．代散则死．弦短者伤食．弦滑者多痰．弦如刀刃者死．

弦小者生．

【立方】

清脾饮 治脾疟脉来弦数．或热多寒少．口苦咽干．小便赤涩．

茯苓（去皮） 青皮（醋炒） 浓朴（姜制） 草果（去皮） 半夏（各六分姜矾制） 白术（土炒） 黄芩（酒炒） 柴胡（各一钱二分） 甘草（四分）

水二钟．姜三片．枣二枚．煎七分．空心服．

桂枝芍药汤 治疟大作战动．阳盛阴虚．此太阳阳明合病也．

桂枝（一钱五分） 黄 知母 芍药 石膏（各三分）

水二钟．姜五片热服．

四兽饮 治五脏气虚．阳明偏胜．结聚涎饮．与胃经相传者．

白术 人参（各一钱） 甘草 茯苓 半夏（各八分） 陈皮（一钱二分） 乌梅（二个）

水二钟．姜三片．枣二枚．空心服．

七宝饮 治一切疟痰无论寒热多少．及山岚障气．

青皮 陈皮 浓朴 甘草（各一钱二分） 草果 槟榔 常山（各一钱）

水酒各一钟．清晨服．

鳖甲饮子 治疟久不愈．胁下痞满．腹中结块．名曰疟母．

川芎 黄 白术 鳖甲（各一钱五分） 草果 橘红 甘草 白芍 槟榔 浓朴（各八分） 乌梅（二个）

水二钟．枣二枚．食远服．

秘验方 治疟疾久远不愈．一服止．

人参（二钱） 知母 白术 柴胡 藿香（各一钱六分） 常山 （一钱） 乌梅（七个） 何首乌（一钱四分）

水二钟姜三片．煎八分．露一宿空心服．

神妙丸 治疟母积块．作痛发热．

真沉香（一两） 阿魏 槟榔 穿山甲 云术（各一两五钱） 朱砂 雄黄（各八钱）

上共为细末．醋和为丸．如梧桐子大．每服六十丸．空心姜汤下．

参苓养胃汤 治疟多寒少热．脾胃虚弱．饮食不进．

茯苓 人参（各一钱） 苍术 半夏 陈皮 草果 藿香 浓朴（各八分） 甘草（四分）乌梅（一个）

水二钟．枣二枚．煎七分．另以老姜三两取汁和匀．露一宿．空心服．

祛疟饮 治疟经岁月不愈者．诸药不效．方可服之．

白术 苍术 青皮 陈皮 草果（各一钱二分） 浓朴 槟榔 茯苓 甘草 良姜 半夏（各一钱） 人参（三钱） 乌梅（三个）

水二钟加姜五片空心服．

茯苓扶元汤 治疟疾阴阳不和．元气虚弱．寒热渐盛．

柴胡 黄芩 人参（各一钱五分） 猪苓 泽泻 白术 青皮（各钱） 何首乌（二钱） 茯苓 肉桂（各八分）

水二钟．枣二枚．食远服．

加味补中益气汤 治平素不足．兼劳碌内伤．感寒受暑．以致疟疾．

黄 白术 黄芩 人参 柴胡（各一钱） 半夏 陈皮（各八分） 升麻（三分） 白芍 当归（各一钱二分） 甘草（五分）

水二钟．姜三片．枣二枚．空心服．

七枣汤 治疟疾但寒无热．

附子（一个以盐水浸泡七次去皮脐）

分为二服．水二钟枣七枚．姜七片．煎七分．临发日空心服．

二陈汤 以此汤为主．照各经病症．加药录后．

茯苓（一钱） 甘草（六分） 陈皮 半夏（各二钱五分）

太阳经疟．必腰背头项俱痛．加 本．防风．羌活．少阳经疟．必口苦呕吐．恶心胁痛．加柴胡．黄芩．青皮．少阴经疟．发于子午卯酉四正之日．舌干口噪．呕吐欲闭户牖．加芎归．黄连．黄柏．或小柴胡．半夏厥阴经疟．发于寅申巳．夹四旁之日．小腹痛引入阴．

作淋．加桂枝．姜附重者四物加玄胡．金铃子．附子．

太阳经疟．发于辰戍丑未之日．腹满自利．善呕．呕已乃衰．加苍白术．柴胡．此三味疟家必用．以上三阴血分受病．发在处暑后者．俱谓之痰疟．寒重者理中汤．（方见伤寒门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：痿症
  • 当前页：疟疾门
  • 下一页：痢疾门
<<< 返回本书目录
  1. 疟疾门《针灸大成》
  2. 疟疾门推法《推拿抉微》
  3. 疟疾门《幼科指南》
  4. 疟疾门-幼幼汇集（中）《古今医统大全》
  5. 疟疾门《幼科心法要诀》
  6. 疟疾热多于寒《幼幼新书》
  7. 疟疾门《幼科推拿秘书》
  8. 疟疾热而不寒《幼幼新书》
  9. 疟疾门《幼科切要》
  10. 疟疾热而后寒《幼幼新书》
  11. 疟疾门《小儿推拿广意》
  12. 疟疾肾病【疾病大全】
  13. 疟疾门《小儿推拿广意》
  14. 疟疾述要《儿科要略》
  15. 疟疾门《王旭高临证医案》
  16. 疟疾统论《金匮翼》
  17. 疟疾门《奇方类编》
  18. 疟疾证治《幼幼集成》
  19. 疟疾门《古今名医汇粹》
  20. 疟疾证治论《叶选医衡》
  21. 疟疾门《丹台玉案》
  22. 疟疾治法《杂病心法要诀》
  23. 疟疾门《丹台玉案》
  24. 疟疾总括《医宗金鉴》
  25. 疟疾门《辨证录》
  26. 疟疾总括《医宗金鉴》
  27. 疟疾脉论《三指禅》
  28. 疟疾总括《杂病心法要诀》
  29. 疟疾论《婴童类萃》
  30. 疟疾总论《金匮玉函经二注》
  1. 疟疾门《丹台玉案》
  2. 疟疾门《丹台玉案》
  3. 疟疾门《王旭高临证医案》
  4. 疟疾门《古今名医汇粹》
  5. 疟疾门《小儿推拿广意》
  6. 疟疾门《针灸易学》
  7. 疟疾门《小儿推拿广意》
  8. 疟疾门《幼科切要》
  9. 疟疾门《幼科推拿秘书》
  10. 疟疾门《针灸大成》
  11. 疟疾门《幼科指南》
  12. 疟疾脉象《医学从众录》
  13. 疟疾门（十则）《辨证录》
  14. 疟疾脉论《三指禅》
  15. 疟疾门（幼幼汇集 中）《古今医统大全》
  16. 疟疾脉候《类证治裁》
  17. 疟疾门推法《推拿抉微》
  18. 疟疾论《婴童类萃》
  19. 疟疾秘方《华佗神方》
  20. 疟疾渴甚《奇效简便良方》
  21. 疟疾热多于寒《幼幼新书》
  22. 疟疾简便方《幼幼集成》
  23. 疟疾热而不寒《幼幼新书》
  24. 疟疾兼阴虚《医学衷中参西录》
  25. 疟疾热而后寒《幼幼新书》
  26. 疟疾兼暑热《医学衷中参西录》
  27. 疟疾三方《医学集成》
  28. 疟疾兼痧《痧胀玉衡》
  29. 疟疾神效方《仁术便览》
  30. 疟疾兼脾胀《医学衷中参西录》
  31. 疟疾诗《医学实在易》


痢疾门_《丹台玉案》_中医诊治_【岐黄之术】

痢疾门

痢疾门

  • 上一页
  • 目录
  • 相关
  • 下一页

古无痢疾之名．惟曰滞下．今从病从利．故名之曰痢．然其为症．岂一朝一夕之故哉．盖因平素饮食不节．油腻生冷恣食无忌．或饥饱不时．或冷热不择．停蓄于中．久而不化．又或外感暑湿．内伤七情．行房于既醉之余．努力于过饱之后．所积之物． 炼稠粘．有赤白相杂．与纯黄之异．不见其粪．而惟见其积者．盖籍气血而变成也．伤于血则变为赤．伤于气则变为白．气血俱伤．则赤白兼．黄则脾家亦伤．而纯于赤白者．亦未．必非伤脾之所致也．使其无赤白．而其色纯黄．则专伤脾土．而气与血犹未甚动焉．至若下痢如黑尘之色．及屋漏水者．皆不治之症．而噤口者亦多死．以其无胃气．而邪热独结于上也．大法初起当先推荡．而后调理．病久则带补带收．切不可骤用涩药．初痢一涩．积蓄不去多致死亡．又不可因久利之人气血不摄．妄投黄 升麻之类．下痢若服黄 ．即发膨胀．多服升麻则小便与积皆升至上焦．此速死之道也．但伤血则调血．伤气则调气．伤脾则养脾当寒而寒．当温而温．当燥而燥．当清而清．因病用药．其可以执一乎

【脉云】

下痢之脉宜微小．忌浮洪．宜滑大．忌弦急．所谓身凉脉细者生．身热脉大者死．叔和云．下痢微小却回生脉大浮洪无瘥日．

【立方】

导滞汤 治初痢浓血．赤白混杂．里急后重．日夜无度．

黄芩（酒炒） 黄连（酒炒） 木香（各二钱） 当归 赤芍 槟榔 山楂（各一钱五分） 大黄（三钱）

水二钟．煎八分．热服．

术苓调中汤 治过伤饮食．大便泄泻．下痢肚腹膨胀等症．

白芍 猪苓 茯苓 泽泻 浓朴（各一钱二分） 陈皮 甘草 苍术 白术（各八分） 山楂 香附 麦芽 神曲（各一钱）

灯心三十茎．食前服．

仓廪汤 治噤口痢．热毒盛极．水米不下．

前胡 柴胡 甘草 浓朴 川芎（各一钱） 独活 羌活 茯苓 桔梗 人参 枳壳（各八分） 陈仓米（三钱）

枣二枚．食前服．

乳香饮 治久痢肠滑．

乳香 人参 肉豆蔻 白术 地榆 当归 防风 甘草

枣二枚不拘时服．

屡验方 治疟疾兼之于痢．脉气虚弱．身痛．以此活血养胃．

人参（五分） 白术 苍术 滑石（各一钱） 白芍 陈皮 川芎 甘草 桃仁（各八分）

水煎空心服．

加味香连丸 治一切新久痢疾．

大川黄连（四两酒炒） 广木香（五钱） 真沉香（五钱同上忌火） 吴茱萸（八钱水泡炒）肉豆蔻（五钱面包煨）

上制为末．荷叶汤法为丸．每服大人二钱．小儿一钱．空心米饮汤下．

立效散 治休息痢．

当归（一两） 白芍（八钱） 粟壳（七钱） 石榴皮（一两一钱） 地榆 甘草（各四钱）

上为末．每服三钱．空心灯心汤下．

血痢汤 专治血痢．

白术 条芩（各一钱） 苍术 黄连（各一钱五分） 干姜 黄柏 当归 滑石（各八分）乌梅（二个）

水煎食前服．

宝灵散（秘传） 治一切痢疾神效．

当归（二两酒洗） 黄连（四两用吴茱萸一两煎汤浸） 白芍（二两炒） 白术（一两土炒） 山楂肉（一两） 石莲子（一两） 苍术（一两米泔水浸炒） 枳壳（三钱炒） 麦芽（一两炒） 神曲（一两炒） 肉豆蔻（一两面包煨） 木香（一两忌见火）

上制为末．每服大人二钱．小儿一钱．白痢姜汤下．赤痢白滚汤下．水泻米汤下．

点眼散 治噤口并赤白痢．

以首胎粪（一钱炙干） 雄黄（五分） 黄连（八分） 冰片（一分）

上为细末点两眼大 ．

胃风汤 治风冷乘虚．客于肠胃．水谷不化．及肠胃湿毒下如豆汁瘀血．

肉桂（八分） 赤茯苓 人参 苍术 芍药（各一钱） 川芎 当归 粟壳（各六分）

水煎温服．

四味连香丸 治诸痢神效．

黄连（十两酒炒） 大黄（四两酒煨） 木香（二两） 槟榔（二两五钱）

上为末糊丸绿豆大．每服七十丸空心米饮下．有积自行．无积自止．如下痢色黑．大黄汤下．色紫地榆汤下．色红黄芩汤下．色淡姜汤下．色白肉桂汤下．色黄山楂汤下．水泻粟壳汤下．痛甚木香汤下．

固肠汤 治冷热不调．下痢赤白．

木香 陈皮 白芍 当归 人参 枳壳（各一钱） 粟壳 诃子肉 茯苓 干姜（各八分）

水煎温服．

连薷汤 治受暑下痢鲜血．

黄连（三钱吴茱萸炒） 香薷（一两） 乌梅（三个）

水煎食前服．

升阳除湿汤 治痢久脾阴下陷．里急后重．至圊不能便．

苍术 白术 茯苓 白芍 防风（各二钱） 木通 车前（各一钱）

水煎食前服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾门
  • 当前页：痢疾门
  • 下一页：黄胆门（附黄肿 附黄汗）
<<< 返回本书目录
  1. 痢疾门《幼科指南》
  2. 痢疾门（凡十一案）《湖岳村叟医案》
  3. 痢疾门《幼科心法要诀》
  4. 痢疾门方《医门法律》
  5. 痢疾门《幼科推拿秘书》
  6. 痢疾门推法《推拿抉微》
  7. 痢疾门《幼科切要》
  8. 痢疾门-幼幼汇集（中）《古今医统大全》
  9. 痢疾门《小儿推拿广意》
  10. 痢疾奇妙丹【方剂大全】
  11. 痢疾门《小儿推拿广意》
  12. 痢疾奇效丹【方剂大全】
  13. 痢疾门《王旭高临证医案》
  14. 痢疾奇效方【方剂大全】
  15. 痢疾门《万氏秘传片玉心书》
  16. 痢疾芩连丸【方剂大全】
  17. 痢疾门《傅青主男科》
  18. 痢疾散【方剂大全】
  19. 痢疾门《丹台玉案》
  20. 痢疾食积《金匮钩玄》
  21. 痢疾门《丹台玉案》
  22. 痢疾食料丸【方剂大全】
  23. 痢疾门《辨证录》
  24. 痢疾述要《儿科要略》
  25. 痢疾论《症因脉治》
  26. 痢疾死证《杂病心法要诀》
  27. 痢疾论《婴童类萃》
  28. 痢疾丸【方剂大全】
  29. 痢疾论《医门法律》
  30. 痢疾万应散【方剂大全】
  1. 痢疾门《丹台玉案》
  2. 痢疾门《丹台玉案》
  3. 痢疾门《王旭高临证医案》
  4. 痢疾门《幼科切要》
  5. 痢疾门《万氏秘传片玉心书》
  6. 痢疾论《婴童类萃》
  7. 痢疾门《小儿推拿广意》
  8. 痢疾论《古今医彻》
  9. 痢疾门《小儿推拿广意》
  10. 痢疾论《医贯》
  11. 痢疾门《幼科推拿秘书》
  12. 痢疾论《症因脉治》
  13. 痢疾门《幼科指南》
  14. 痢疾论《医门法律》
  15. 痢疾门（十二则）《辨证录》
  16. 痢疾救逆诗三首《医学实在易》
  17. 痢疾门（幼幼汇集 中）《古今医统大全》
  18. 痢疾简便方《幼幼集成》
  19. 痢疾门方《医门法律》
  20. 痢疾根原《四圣心源》
  21. 痢疾门推法《推拿抉微》
  22. 痢疾杆菌《医学微生物学》
  23. 痢疾诗《医学实在易》
  24. 痢疾方《增订叶评伤暑全书》
  25. 痢疾食积《金匮钩玄》
  26. 痢疾二妙丸《奇方类编》
  27. 痢疾述要《儿科要略》
  28. 痢疾的中医食疗《老年食养食疗》
  29. 痢疾死证《医宗金鉴》
  30. 痢疾的意义《圆运动的古中医学》
  31. 痢疾死证《杂病心法要诀》


黄胆门（附黄肿 附黄汗）_《丹台玉案》_中医诊治_【岐黄之术】

黄胆门（附黄肿 附黄汗）
在线购买《丹台玉案》正版书籍

黄胆门（附黄肿 附黄汗）

  • 上一页
  • 目录
  • 相关
  • 下一页

黄胆之症．皆湿热所成．湿气不能发泄．则郁蒸而生热．热气不能宣畅．则固结而生湿．湿得热而益深．热因湿而愈炽．二者相助而相成愈久而愈甚者也．然求其湿热之所由生．未有不由于大醉大饱．及醉饱后贪睡久卧．与努力行房．而得者．或醉饱后入水洗洛．寒气敛束．密其腠理．汗不得出．以致湿热相感．而成此病焉．外不得汗．内不得泻．熏蒸濡染流入皮肤．上达面目．下至足趺．中及手臂．前腹后背．皆如涂金．小便赤如姜黄．犹之罨盐罨酱．因湿热而变其色也．大法上半身黄甚．则宜发汗．下半身黄甚．则宜利小便．以分消其湿而兼以退热之剂．然又必观其所伤之物．而消化之．非徒治其湿热而已．其疸有五．酒疸．黄疸．黄汗．谷疸．女劳疸．须有种之分．病源起之于湿热．欲知其不治之症．何以辨之．曰黄疸变黑如烟尘者死．小便如膏者死．腹胀者死．饮食太少死．若眼渐白．小便长者病将退也．

【脉云】

五疸实热脉必洪数．其或微涩．症属虚弱．

【立方】

茵陈清湿汤 治湿热伤脾．四肢困倦．身体麻木．饮食不化．小便不利．

茯苓（去皮） 茵陈（各一钱） 麦芽 山栀（炒黑） 苍术（炒） 白术（各二钱土炒） 黄芩（酒炒） 黄连（酒炒） 枳实（炒） 猪苓 陈皮 防己（各八分）

加灯心三十茎．食前服．

济生茵陈汤 治黄汗染衣．内有积热．不能流通．小便不利．

茵陈（一两） 大黄（七钱） 山栀（五钱炒黑） 水煎热服．

泻湿汤 治酒疸作渴者．

黄柏（一钱五分） 黄连 猪苓 泽泻（各八分） 青皮 茵陈 山栀 龙胆草（各一钱）

水煎服．

参桂通湿汤 治疸症脉虚便赤．

白术 人参（各八分） 猪苓 茵陈 泽泻 木通（各一钱） 山栀（一钱五分） 桂枝（五灯心三十茎．空心服．

又方 治诸疸．取小麦 杵汁绞饮．昼夜饮三四次愈．

调元渗湿汤 治肾疸．目与浑身金色．小便赤涩．

羌活 白术 防风 独活（各八分） 升麻（四分） 苍术 猪苓 柴胡 茯苓（各一钱）泽泻 干葛 甘草 人参 黄柏 神曲（各六分）

水煎空心服．

栀子 大黄汤 治酒疸．心中懊 ．或作心痛．

淡豆豉（五钱） 大黄（四钱） 山栀 枳实（各三钱） 姜二片．煎八分．空心服．

清利汤 治黄胆腹胀．小便不利．表和里实．以此下之．

大黄（六钱） 芒硝（四钱） 山栀仁 黄柏（各二钱）

水煎不拘时服．

黄连饮 治疸症．大小便秘涩壅热．

大黄（五钱） 黄连（四钱） 芒硝（五钱） 栀子（三钱）

加灯心三十茎．不拘时服．

除湿汤 治黄胆内热．呕吐而渴．欲饮冷水．身体面目俱黄．小便不利．

茯苓 泽泻 茵陈 猪苓（各八分） 黄芩 黄连 知母 天花粉 白术（各六分） 防己 陈皮 青皮 苍术（各三分）

水煎空心服．

牛黄散 治酒疸．谷疸．及水气蛊症．饮酒太过．宿食积久．面目甚黄．通身浮肿．肚腹如鼓．

黑牵牛（春八钱夏九钱秋七钱冬一两） 大黄（春八钱夏九钱秋七钱冬一两） 槟榔（春八钱夏九钱秋七钱冬一两） 甘草（春八钱夏九钱秋七钱冬一两）

上为细末．每服五钱．五更时面东．以井花水调服．

服后不动．朝太阳吸气三口即愈．

秘方 治伤食成疸．

山楂 浓朴 阿魏 麦芽（各二钱） 神曲 青皮 枳实（各一钱） 茵陈 萝卜子（各三加灯心三十茎．食前服．

效验方 治黄胆久久不愈．

茵陈（一两为末） 红枣（每一岁一枚）水一碗半煎八分．空心食枣并汤．

神效丸 治好食诸物．停积成黄胆者．

使君子肉（四两炒） 胆南星（二两） 槟榔（二两）

共为末．如好吃生米．加麦芽一斤好吃茶叶．加茶叶一斤．好吃黄泥．加壁土一斤．好吃黑炭．加黑炭一斤．随其所好加入．炼密为丸．每五六十丸．空心砂糖汤下．

养荣丸 治五疸．体弱血虚．口淡耳响．微寒发热．小便白浊．

黄 当归 桂心 甘草 陈皮（各八分） 白术 人参 白芍 生地（各一钱） 五味子（九粒） 茯苓 远志（各二钱）水煎温服．

滑石散 治女劳疸．并湿疸．

滑石（八钱） 明矾（五钱枯过）

上为细末．每服一钱．大麦汤调下．

秦艽饮子 治黄胆．口淡咽干．恶寒发热．

白术 茯苓 秦艽（各二钱） 薄桂 橘红（各一钱）水煎服．

谷疸丸 专治谷疸．

苦参（三两） 龙胆草（一两） 水牛胆（一个）

上为末．入胆汁加蜜少许为丸．每服二钱．空心姜汤下．

又方 治黄胆久不愈者．

桃树根向东行者一束．洗净切碎．煎二三碗空心服之．如人行二十里．即欲大便．下尽黄水．疸实时愈．不可谓全安．而不调理．须必服参桂通湿汤调补．庶不生他症．

又方 治五疸．

老丝瓜连子烧存性为末．因面病者面汤下．酒病者酒下．

又方 治湿疸．

万年青捣汁．加煮酒饮三四钟愈．如大便不实者忌之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾门
  • 当前页：黄胆门（附黄肿 附黄汗）
  • 下一页：附：黄肿
<<< 返回本书目录
  1. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  2. 黄胆门-幼幼汇集（中）《古今医统大全》
  3. 黄胆门《幼科指南》
  4. 黄胆痧《痧胀玉衡》
  5. 黄胆门《幼科心法要诀》
  6. 黄胆统论《圣济总录》
  7. 黄胆门《王旭高临证医案》
  8. 黄胆小便不利及腹满喘方《外台秘要》
  9. 黄胆论治《类证治裁》
  10. 黄胆章《医学妙谛》
  11. 黄胆论（附黄病）《婴童类萃》
  12. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  13. 黄胆论《症因脉治》
  14. 黄胆证治《三因极一病证方论》
  15. 黄胆论《小儿卫生总微论方》
  16. 黄胆证治《幼幼集成》
  17. 黄胆解《儿科萃精》
  18. 黄胆症《文堂集验方》
  19. 黄胆兼外感《医学衷中参西录》
  20. 黄胆指数（II）《常用化验值及意义》
  21. 黄胆兼目疾论《银海指南》
  22. 黄疸《本草纲目》完整版
  23. 黄胆黑疸说《研经言》
  24. 黄疸《保婴撮要》
  25. 黄胆黑疸《读医随笔》
  26. 黄疸《扁鹊心书》
  27. 黄胆方《外台秘要》
  28. 黄疸《病理生理学》
  29. 黄胆大小总论合参《冯氏锦囊秘录》
  30. 黄疸《回春录》
  1. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  2. 黄胆门《幼科指南》
  3. 黄胆门（幼幼汇集 中）《古今医统大全》
  4. 黄胆门《王旭高临证医案》
  5. 黄胆秘方《华佗神方》
  6. 黄胆脉候《类证治裁》
  7. 黄胆尿赤《奇效简便良方》
  8. 黄胆脉案《类证治裁》
  9. 黄胆尿赤《回生集》
  10. 黄胆论治《类证治裁》
  11. 黄胆取黄法屡试屡验《回生集》
  12. 黄胆论（附黄病）《婴童类萃》
  13. 黄胆痧《痧胀玉衡》
  14. 黄胆论《症因脉治》
  15. 黄胆神方《奇方类编》
  16. 黄胆论《卫生宝鉴》
  17. 黄胆统论《圣济总录》
  18. 黄胆论《小儿卫生总微论方》
  19. 黄胆小便不利及腹满喘方二首《外台秘要》
  20. 黄胆解《儿科萃精》
  21. 黄胆章《医学妙谛》
  22. 黄胆简便方《幼幼集成》
  23. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  24. 黄胆兼外感《医学衷中参西录》
  25. 黄胆证治《三因极一病证方论》
  26. 黄胆兼目疾论《银海指南》
  27. 黄胆证治《幼幼集成》
  28. 黄胆候《诸病源候论》
  29. 黄胆症《文堂集验方》
  30. 黄胆黑疸说《研经言》
  31. 黄胆指数《常用化验值及意义》


黄肿_《丹台玉案》_中医诊治_【岐黄之术】

附：黄肿

附：黄肿

  • 上一页
  • 目录
  • 相关
  • 下一页

人有病黄肿者．不可误以为黄胆．盖黄胆者．遍身如金．眼目俱黄．而面无肿状．又呼曰黄之起由于湿热蒸染．而黄肿之症．则湿热未甚．而多因虫积食积之为害也．或偶吞硬食过多．碍其脾家道路．经久不消．脾胃失运化之权．浊气上腾．故面部黄而且浮．手足皆无血有虫者．又吐黄水．毛发直指肌肤不泽．且好食生米．茶叶之类者是也．若肿及四肢者难治．

肿及腹者不治．饮食减少者不治．以其无胃气也．

大温中丸 专治黄胖．

香附（一斤童便浸） 甘草（二两） 针砂（一斤炒红醋 三次） 苦参（春夏二两秋冬一两）

浓 浸） 白术 茯苓（各三两）

俱为末．醋糊为丸．如桐子大．面黑筋骨露．气实者米饮下．六十丸．面肥白与气虚羸弱者白术汤下四十丸．

调脾汤 一妇年六十．面黄倦甚．足酸口苦．脉散而大此湿伤也．

白术 陈皮 苍术 木通（各一钱） 黄芩 砂仁 人参 川芎（各一钱二分） 黄柏 甘草（各八分）

水煎食前服．

神效丸 治男妇大小黄病．

皂矾（八两加面一斤和作饼入火内煨焦为度） 苍术（米泔浸） 浓朴（姜汁炒） 陈皮 甘草（各六两） 川椒（十两去目闭口者）

上为末．用红枣三斤．煮熟去皮核．胡桃三斤去壳．同捣成膏．和药丸如桐子大．每服七八十丸酒服．初服时觉此药甘美．服至病将愈．便觉药臭矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆门（附黄肿 附黄汗）
  • 当前页：附：黄肿
  • 下一页：附：黄汗
<<< 返回本书目录
  1. 黄钟丸【方剂大全】
  2. 黄肿【中药主治】
  3. 黄指甲【疾病症状】
  4. 黄珠子草【中药大全】
  5. 黄芷汤【方剂大全】
  6. 黄竹参【中药大全】
  7. 黄芝（金芝）《本草纲目》完整版
  8. 黄紫丹【方剂大全】
  9. 黄芝《本草乘雅半偈》
  10. 黄紫堇【中药大全】
  11. 黄证《活幼心书》
  12. 黄总花草【中药大全】
  13. 黄蒸汤【方剂大全】
  14. 蝗虫【中药大全】
  15. 黄蒸（麦黄）《本草纲目》完整版
  16. 磺胺类药《药理学》
  17. 黄真君妙贴散【方剂大全】
  18. 恍惚《济阴纲目》
  19. 黄樟【中药大全】
  20. 恍惚《女科证治准绳》
  21. 黄韫兮先生《脉确》《疡医大全》
  22. 恍惚《血证论》
  23. 黄云出毒膏【方剂大全】
  24. 恍惚《证治准绳·女科》
  25. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  26. 恍惚多忘【方剂主治】
  27. 黄芫花【中药大全】
  28. 幌伞枫【中药大全】
  29. 黄玉膏【方剂大全】
  30. 灰《证类本草》
  1. 黄肿《丹台玉案》
  2. 黄钟为万事本《类经图翼》
  3. 黄肿《奇效简便良方》
  4. 黄钟生量《类经图翼》
  5. 黄肿病《急救广生集》
  6. 黄钟生衡《类经图翼》
  7. 黄仲理《中医词典》
  8. 黄钟生度《类经图翼》
  9. 黄州僧《中医词典》
  10. 黄钟《中医词典》
  11. 黄竹叶汤《备急千金要方》
  12. 黄至《中医词典》
  13. 黄竹斋《中医词典》
  14. 黄芝《本草乘雅半偈》
  15. 黄煮散《妇人大全良方》
  16. 黄芝《证类本草》
  17. 黄子厚《中医词典》
  18. 黄芝《新修本草》
  19. 磺胺类和砜类《药理学》
  20. 黄芝《本草经集注》
  21. 磺胺类药《药理学》
  22. 黄芝《千金翼方》
  23. 磺胺类药物的不良反应与相互作用《医院药学》
  24. 黄症《傅青主男科》
  25. 磺酰脲类《药理学》
  26. 黄证《活幼心书》
  27. 鳇鱼《医学入门》
  28. 黄证《活幼心书》
  29. 恍惚《中医词典》
  30. 黄贞甫《中医词典》
  31. 恍惚《证治准绳·女科》


黄汗_《丹台玉案》_中医诊治_【岐黄之术】

附：黄汗

附：黄汗

  • 上一页
  • 目录
  • 相关
  • 下一页

黄汗之为病．身体肿兼发热．汗出而渴．其汗沾衣．其色黄如柏汁染者．脉来沉细．此症因何而得之．人若以汗出时入水而浴．病从毛孔中入得也．

桂酒 治黄汗．

黄 白芍（各一两） 桂枝（三钱）

苦酒半碗．水一碗．煎八分．空心服．

又方

黄柏 黄 （各一钱） 枣仁 人参 牡蛎 黄连 白术（各一钱五分）

水煎不拘时服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：黄肿
  • 当前页：附：黄汗
  • 下一页：火门
<<< 返回本书目录
  1. 黄汗《圣济总录》
  2. 黄汗备方《医学实在易》
  3. 黄海葵【中药大全】
  4. 黄汗方《外台秘要》
  5. 黄蛤散【方剂大全】
  6. 黄汗吴蓝汤【方剂大全】
  7. 黄果茄【中药大全】
  8. 黄汗证治《三因极一病证方论》
  9. 黄瓜子【中药大全】
  10. 黄颔蛇《本草纲目》完整版
  11. 黄瓜痈门主论《疡医大全》
  12. 黄颔蛇【中药大全】
  13. 黄瓜痈《医宗金鉴》
  14. 黄颔蛇骨《本草纲目》完整版
  15. 黄瓜叶【中药大全】
  16. 黄颔蛇骨【中药大全】
  17. 黄瓜丸【方剂大全】
  18. 黄颔蛇肉《本草纲目》完整版
  19. 黄瓜藤【中药大全】
  20. 黄颔蛇头《本草纲目》完整版
  21. 黄瓜霜【方剂大全】
  22. 黄颔蛇头【中药大全】
  23. 黄瓜霜【中药大全】
  24. 黄颔蛇涎《本草纲目》完整版
  25. 黄瓜仁草【中药大全】
  26. 黄河裸裂尻鱼【中药大全】
  27. 黄瓜皮【中药大全】
  28. 黄褐斑《家庭医学百科-医疗康复篇》
  29. 黄瓜蒌丸【方剂大全】
  30. 黄褐斑《自我调养巧治病》
  1. 黄汗《丹台玉案》
  2. 黄汗《医学摘粹》
  3. 黄汗《医学三字经》
  4. 黄汗《症因脉治》
  5. 黄汗备方《医学实在易》
  6. 黄汗《医学纲目》
  7. 黄汗方三首《外台秘要》
  8. 黄汗《中医词典》
  9. 黄汗候《诸病源候论》
  10. 黄汗《圣济总录》
  11. 黄汗身肿《中医词典》
  12. 黄汗《中医名词词典》
  13. 黄汗身肿《症因脉治》
  14. 黄桂枝五物汤《退思集类方歌注》
  15. 黄汗证治《三因极一病证方论》
  16. 黄冠道人《中医词典》
  17. 黄河《中医词典》
  18. 黄瓜痈门主论《疡医大全》
  19. 黄褐斑《默克家庭诊疗手册》
  20. 黄瓜痈《外科心法要诀》
  21. 黄褐斑《家庭医学百科-医疗康复篇》
  22. 黄瓜痈《医宗金鉴》
  23. 黄褐斑《自我调养巧治病》
  24. 黄瓜痈《中医词典》
  25. 黄褐侯《证类本草》
  26. 黄瓜疽门主论《疡医大全》
  27. 黄褐侯肉《饮食须知》
  28. 黄瓜疽《中医词典》
  29. 黄褐厚腻苔清化漫笔《邹孟城三十年临证经验集》
  30. 黄瓜菜《药性切用》
  31. 黄褐厚腻苔清化漫笔《三十年临证经验集》


火门_《丹台玉案》_中医诊治_【岐黄之术】

火门

火门

  • 上一页
  • 目录
  • 相关
  • 下一页

火之为病．其害甚大．其变甚速．其势甚彰．其死甚惨．何者．盖缘燔灼焚焰．飞走狂越．一动便伤元气偏寒遗害他经内经病机十九条．而属火者五．刘河间推展五运．为病属肝者．诸风之火．属脾胃者．诸湿痰火．属心肺者．诸实热火属肾者．诸虚之火．散于各经．浮游之火．入气分．无根之火．入血分．消阴伏火．故曰诸病寻痰火．痰火生异症．要分内外虚实．外因邪郁经络．积热脏腑．此为有余火．内因饮食情欲．气盛似火．此为有余之中不足．阴虚火动．乃不足之火．又有大怒之火．起于肝．则手掉目眩．醉饱之火起于胃．则痞塞肿满．悲哀之火．起于肺．则气郁喘息．房劳之火．起于肾．则骨蒸潮热．气从左边起者肝火也．气从脐下起者阴火也．热从脚下起至腹者．虚之极也．若壮实之人有此．是湿郁成热之候也．不可不辨．实火内外皆热．口渴日夜潮热．大小便闭．虚火潮热有间口燥不渴．虚火可补．实火可泻．轻者可降．重者从其性而升之．君火正治．可以湿伏．可以水灭．可以直折相火反治．不可以水湿折．惟从其性而伏之．即如实火发狂．宜三黄汤治．虚火发狂．先与姜汤．然后补阴．其火自降．凡火盛不可猛用凉药．必酒炒过．或兼温散．能缓急．火不妄动．动由于心．静之一字．其心中之水乎．

【脉云】

经曰．脉来弦数无力为虚火．实大有力为实火．洪数见于左寸为心火．见于右寸为肺火．见于左关为肝火．见于右关为脾火．见于两尺肾与命门火．

【立方】

黄连解毒汤 治实火躁乱．烦渴蓄热内盛．

黄连 黄芩 黄柏 山栀仁（各二钱）

水煎服．加大黄．名栀子金花丸．

滋阴抑火汤 治阴虚火动．火起于涌泉穴此补坎水降离火．

当归 川芎 知母 白芍（各一钱二分） 生地 黄连 人参 熟地（各一钱） 龟板（二钱） 丹皮 杜仲（各八分）

枣二枚．煎服．

葆膈散 治一切郁火．

连翘 黄芩 山栀 薄荷（各一钱二分） 大黄（三钱） 甘草（五分） 芒硝（二钱）

加姜三片煎服．如咽喉痛．加桔梗．荆芥．酒毒加黄连．干葛．淡竹叶．咳而呕．加半衄血．加当归．赤芍．生地．小便淋沥．加滑石．茯苓．风眩加防风．川芎．石膏．斑疹．加干葛．荆芥．赤芍．防风．天花粉．咳嗽．加桑皮．杏仁．桔梗．款冬花．谵语发狂．

加黄连．目生翳瘴流泪．加菊花．木贼．生地．

益元散 治火不流通．（方见伤寒门）

碧雪 治积热不行．口舌生疮．心烦喉闭．并痰火神效．

芒硝 石膏 青黛 寒水石 马牙硝（各二两研细末） 甘草（六两） 牛黄（三钱）

上将甘草煎浓汤去渣．入诸药末．再以柳木条不住手搅令硝溶．入青黛和匀．倾砂盆内候冷．结成霜．研为末．每用少许．含化津咽下．

清咽丸 治肺火作嗽．咽喉痛甚．

薄荷叶（五两） 犀角（一两五钱） 川芎（八钱） 防风（一两） 桔梗（二两） 真柿霜（一两五钱）

上研细末．蜜为丸．如龙眼核大．噙化．

三黄丸 治三焦积热．咽喉烦躁．小便赤涩．大便秘结．

黄连（二两） 黄芩 大黄（各四两酒浸蒸晒）

共为末．蜜丸如梧子大．每服五十丸．白汤下．

玄明粉 治邪热所干．胸中气滞．一切痰火．咳嗽等症．

朴硝二十斤．入锅化开炒极燥．贮阳城罐内．上以园瓦盖之．盐泥封固．入火 至里外通红为度．乘热倾入水研化．用竹篮上以布绵纸二层将水沥下清汁．露一宿明早去水．其下凝结白如冰者．复照前法．滚汤化开．又露约数次．待其味淡即成粉矣．晒收瓷罐内．每一斤加甘草生熟各一两为末．和匀每服一二钱不拘时服．

清火神秘汤 治四肢发烧．郁火不散．心烦内热．口苦咽干．

丹皮 地骨皮 柴胡 沙参（各一钱二分） 人参（一钱） 玄参 天花粉 生地 当归（各二钱） 白芍 甘草 知母（各六分）

灯心三十茎．食前服．

祛火利痰丸 治一切痰火．久嗽不住．

大黄（锦纹者一斤切片好酒浸二日上下柳叶蒸黑色晒干为末） 巴戟天（四两水泡去骨）萝卜子（炒） 真苏子（炒） 麦芽（炒） 枳实（炒各二两）

上为细末．蜜丸如梧子大．每服五十丸．空心清茶下．

凡大怒动火起于肝经．醉饱动火起于脾经．悲哀动火起于肺经．房劳动火起于肾经．思虑动火起于心经．见牙痛龈宣．腮颊颐肿．此胃火动也．见月黄口苦．坐卧不安．此胆火动也．见舌苔喉痛．便秘不通．此大肠火动也．见头眩体倦．手足心热．此三焦火动也．

泻各经之火药．

黄连泻心火 黄芩泻肺火．芍药泻脾火．柴胡人中白泻肝火．知母 黄柏泻肾火．木通泻小肠火．青黛泻五脏之郁火．玄参石膏泻胃经之游火．龙胆草泻肝胆之火．童便降诸经之火．山栀仁能去一身曲折之火．滑石能降三焦妄火．大黄泻大肠火．玄明粉能润十二经之燥火．此皆苦寒之剂．能泻有余之火也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：黄汗
  • 当前页：火门
  • 下一页：发热门
<<< 返回本书目录
  1. 火门《张氏医通》
  2. 火门（儿科）《冯氏锦囊秘录》
  3. 火门《医方考》
  4. 火门串【方剂大全】
  5. 火门《寿世青编》
  6. 火门方（计方十条）．《脉症治方》
  7. 火门《儒门事亲》
  8. 火门要药《冯氏锦囊秘录》
  9. 火门《仁术便览》
  10. 火逆解《素灵微蕴》
  11. 火门《丹台玉案》
  12. 火炮草果【中药大全】
  13. 火麻子《本草新编》
  14. 火炮汤【方剂大全】
  15. 火麻仁丸【方剂大全】
  16. 火齐汤《医学读书记》
  17. 火麻仁酒【方剂大全】
  18. 火齐汤【方剂大全】
  19. 火麻仁【中药大全】
  20. 火岂君相五志俱有论《金匮钩玄》
  21. 火论《叶选医衡》
  22. 火器性颅脑损伤【疾病大全】
  23. 火轮丸【方剂大全】
  24. 火热《本草纲目》完整版
  25. 火轮散【方剂大全】
  26. 火热《续名医类案》
  27. 火龙散【方剂大全】
  28. 火热《医学正传》
  29. 火龙膏【方剂大全】
  30. 火热（颠狂附）《脉症治方》
  1. 火门《丹台玉案》
  2. 火门《医方考》
  3. 火门《仁术便览》
  4. 火门《张氏医通》
  5. 火门《寿世青编》
  6. 火脉案《类证治裁》
  7. 火门（儿科）《冯氏锦囊秘录》
  8. 火麻子《本草新编》
  9. 火门方（计方十条）《脉症治方》
  10. 火麻子《医学入门》
  11. 火门要药《冯氏锦囊秘录》
  12. 火麻子《冯氏锦囊秘录》
  13. 火逆《中医名词词典》
  14. 火麻子《本草蒙筌》
  15. 火逆《中医词典》
  16. 火麻仁《本草害利》
  17. 火逆汗下后烦躁《伤寒说意》
  18. 火麻仁《中药学》
  19. 火逆解《素灵微蕴》
  20. 火麻仁《本草求真》
  21. 火逆伤血《伤寒说意》
  22. 火麻仁《中药炮制》
  23. 火逆十条《伤寒贯珠集》
  24. 火论《叶选医衡》
  25. 火逆吐血证十四　太阳六十九《伤寒悬解》
  26. 火龙膏《外科理例》
  27. 火逆助邪证十三　太阳六十八《伤寒悬解》
  28. 火类门《儒门事亲》
  29. 火齐汤《医学读书记》
  30. 火类 土类《本草从新》
  31. 火岂君相五志俱有论《金匮钩玄》


发热门_《丹台玉案》_中医诊治_【岐黄之术】

发热门

发热门

  • 上一页
  • 目录
  • 相关
  • 下一页

世间发热数种．治各不同．而外感内伤乃大关键．然外感之热与内伤之热．又有虚实之分．

医者不可不辨．如伤感发热是实邪入卫．与阳气交争而为外热．其脉紧而有力．此发于正冬之时也．类伤寒发热．冬伤寒不即病．至春变温．至夏变热．又有一种天行瘟疫热病．多发于春夏之间．沿门阁境相同者．此天地之疫气．时令不正．乍寒乍热之感也．病有发喘者．热则息粗．而气不循序也．病有发呕者．胃中有热而火炎上也．有鼻窒者．热客阳明．而鼻胀也．又有一种冬瘟之病．治之非其时．而有其气．盖冬寒时也．而反病温焉．此天时不正．阳气反泄而热也．又有一种时行寒疫．却在冬温之时．此亦天时不正．阴气返逆而热也．又有夏月伤暑之病．虽属外感．却类内伤．与伤寒大异盖寒伤形．寒邪客表．有余之症．故宜汗之．暑伤气．元气为热所伤而耗散．其脉虚迟而无力不足之症．又有因时暑热．而过食冷物．以伤其内．或过取冷风．以伤其外．此则非暑伤人．乃因暑而自致之病也．若夫饮食劳倦．内伤元气．其热昼夜兼发．或昼重夜轻．口中无味．是阳气自伤不能升达于阴分．而为内热．乃阳虚也．故其脉大而无力．属肺脾．内伤色欲发热午后发热至半夜止．口中有味．是阴血自伤不能制火．阳气升腾而为内热．乃阳旺也．故其脉数而无力．属心肾．阴阳两伤昼夜发热．烦渴不止．鼻干者有内伤饮食．类伤寒初症．但右手脉气口紧盛．身体不痛为异．有内伤思虑．神昏恍惚．眼烧而发热者．有内伤生冷．郁遏阳气而发热者．有因服金石炙爆夜卧火坑．或火烘衣服．久则蕴积热毒．脉浮大此属实热．有因销砾肾水．相火炎上．口燥烦渴．精神短少．脉细小．此属虚热．有气分实热．血分实热．血气俱实热．有气分虚热．血分虚热．血气俱虚热有骨蒸热．有心热．热在血脉．日中甚面赤心烦喜哭．疮疡自汗．掌中热口舌干是也．有肺热．热在皮毛．日西甚．上气喘急．咳嗽咽痛．肩背痛．鼻流血是也．有脾热．热在肌肉．遇夜犹甚．怠惰嗜卧．面黄腹胀．口甜流涎．易饥体重是也有肝热．热在肌肉之下．骨之上．寅卯尤甚．胁疼目痛泪出颊肿．头旋筋急．多怒是也．有肾热．热在骨间．夹子时甚．两足手心如火多睡．溺涩口干．足肿是也．有五心烦热．乃阴虚火盛也．有胸中烦热．头昏口燥．乃心内烦躁．无外热仍分虚实．若因汗吐下后．津液去多．五内枯燥者．皆属虚也．若不因汗吐下后而得者是实．

有潮热．若伤寒日晡发热．乃胃实．别无虚症．其余当审其虚实．如前有面独热．是阳明经气盛有余．或风热上升也．然积病最能发热．多夜分腹肚热甚也．经曰治病必求其本．风热．痰热．湿热．三者尤百病之根本．宜详审之．如风热头目肿痛．眩晕眼昏．目赤耳聋．鼻塞口燥舌干．斑疹之类．皆风热炎上之所为也．如痰热．咽痛喉闭．膈噎胸痞颠狂惊悸之类．皆痰火凝滞中焦之所为也．如湿热泄泻下痢．水肿 鼓胀．黄胆遗精白浊．疝痛香港脚．腰膝痛皆湿热下流之所为也．治者于小热之气凉以和之．大热之气寒以收之．甚热之气以汗发之．内热者下之．外热者发之．虚者补之．庶无误矣．

【脉云】

六脉洪数而长．热病也．其寸口实者．热在脾肺其关上滑数者．热在胃中．至尺实者．

热在遍体．尺脉见数．热在脐下．

【立方】

柴苓清热汤 治虚损手心足心发热．

茯苓 柴胡 知母 人参（各一钱） 天花粉（八分） 甘草（五分） 白芍 黄芩（各一钱二分）加灯心三十茎．食远服．

清心汤 治心血不足．发热无时．两颊忽赤．口苦作渴．

黄连（一钱二分） 五味子（九粒） 麦门冬 当归 生地 犀角（各一钱）

加龙眼肉七枚．煎服．

补元散热饮 治元气虚弱．口干发热小便短赤．

人参 黄 白术（各五分） 柴胡 黄芩 甘草 白芍 车前子 当归（各一钱二分）加灯心三十茎．煎服．

鳖甲饮 治病后劳复．邪热未除．房劳虚损．一切骨蒸．

当归 秦艽 柴胡（各一钱） 鳖甲（三钱羊酥炙） 地骨皮 枳实 知母 乌药（各八分）

加灯心三十茎．煎七分空心服．

导赤散 治心经发热．

生地 木通 甘草（各一钱） 淡竹叶（二十片） 犀角 薄荷 连翘（各一钱五分）

水煎服．

泻白散 治肺经发热．

桑白皮（炒黄） 地骨皮（各二钱） 五味子（二十一个） 甘草 贝母（去心） 天门冬（去心） 麦门冬（各一钱去心）

水煎服．

泻黄散 治脾经发热．

山栀 藿香 石膏 甘草 防风（各一钱五分）

水煎服．

泻青丸 治肝经发热．

羌活 大黄 川芎 山栀 龙胆草 当归 防风 柴胡 白芍（各等分）

上为末．蜜丸如芡实大．每服一丸．淡竹叶煎汤调下．

滋肾丸 治肾虚发热．

黄柏 知母（各四两俱盐水炒） 肉桂（四钱） 山茱萸 生地 丹皮（各三两炒）

上为末．蜜丸如梧子大．盐汤空心送下六十丸．

人中白散 治五心烦热．

人中白（二两） 黄柏 知母 青黛 甘草（各五钱）

上为末．每服二钱．滚白汤调下．

升犀汤 治面独热．

升麻（五分） 干葛 白芷 甘草 芍药 黄连 黄芩（各一钱五分） 玄参 荆芥 薄荷犀角（各八分）

加灯心三十茎．煎服．

地仙饮 治潮热．

地骨皮（三钱） 防风（一钱五分） 薄荷 甘草（各一钱） 乌梅肉（八分）

水煎服．

如柴胡泻肝热．须以片芩佐之．片芩泻肺热．须以桑皮佐之．黄芩又泻大肠之热．须以枳壳之．知母泻肾热．又泻膀胱之热．须以黄柏佐之．栀子泻三焦之热．须以泽泻佐之．人中白非独泻肝热．又能泻三焦及膀胱之热．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火门
  • 当前页：发热门
  • 下一页：痰门（附痰饮）
<<< 返回本书目录
  1. 发热门《幼科指南》
  2. 发热门杂症《冯氏锦囊秘录》
  3. 发热门《幼科心法要诀》
  4. 发热逆证《痘疹心法要诀》
  5. 发热门《幼科切要》
  6. 发热逆证《医宗金鉴》
  7. 发热门《万氏秘传片玉心书》
  8. 发热三朝辩吉凶《景岳全书》
  9. 发热门《丹台玉案》
  10. 发热三朝顺逆险《冯氏锦囊秘录》
  11. 发热论《胎产心法》
  12. 发热三朝治款《景岳全书》
  13. 发热论《明医杂着》
  14. 发热三日诀《慈幼新书》
  15. 发热论《妇科秘书》
  16. 发热顺证《痘疹心法要诀》
  17. 发热口渴烦躁不止之症《保婴撮要》
  18. 发热顺证《医宗金鉴》
  19. 发热口渴【方剂主治】
  20. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  21. 发热咳嗽【方剂主治】
  22. 发热统论《金匮翼》
  23. 发热机体的主要机能和代谢改变《病理生理学》
  24. 发热头痛【中药主治】
  25. 发热歌《伤寒百证歌》
  26. 发热头痛【方剂主治】
  27. 发热腹痛《经验麻科》
  28. 发热无汗【方剂主治】
  29. 发热烦躁【方剂主治】
  30. 发热险证《痘疹心法要诀》
  1. 发热门《丹台玉案》
  2. 发热门《幼科切要》
  3. 发热门《万氏秘传片玉心书》
  4. 发热论《妇科秘书》
  5. 发热门《幼科指南》
  6. 发热论《明医杂着》
  7. 发热门杂症《冯氏锦囊秘录》
  8. 发热论《胎产心法》
  9. 发热逆证《医宗金鉴》
  10. 发热类《医理真传》
  11. 发热逆证《痘疹心法要诀》
  12. 发热口渴烦躁不止之症《保婴撮要》
  13. 发热三朝辩吉凶《景岳全书》
  14. 发热激活物的主要种类和性质《病理生理学》
  15. 发热三朝方药例《古今医鉴》
  16. 发热歌《伤寒百证歌》
  17. 发热三朝决生死例《古今医鉴》
  18. 发热腹痛《经验麻科》
  19. 发热三朝顺逆险《冯氏锦囊秘录》
  20. 发热烦躁《幼科释谜》
  21. 发热三朝证治例《古今医鉴》
  22. 发热烦躁《景岳全书》
  23. 发热三朝治款《景岳全书》
  24. 发热而发斑屑是成瘾疹《麻科活人全书》
  25. 发热三日诀《丹台玉案》
  26. 发热恶寒证《伤寒九十论》
  27. 发热三日诀《慈幼新书》
  28. 发热恶寒《金匮钩玄》
  29. 发热色黄证二十五　阳明七十六《伤寒悬解》
  30. 发热恶寒《中医词典》
  31. 发热顺证《医宗金鉴》


痰门（附痰饮）_《丹台玉案》_中医诊治_【岐黄之术】

痰门（附痰饮）
在线购买《丹台玉案》正版书籍

痰门（附痰饮）

  • 上一页
  • 目录
  • 相关
  • 下一页

痰本脾胃津液．周流运用．血气山之如道路．然不可无者．但内外感伤．则津液壅逆稠浊．

或随气升降．遍身上下无处不到．其为病也种种不一．初起头疼发热．类是外感表症．久则咳嗽朝轻夜重．内伤阴火又有痰饮流注肢节．痰痛类乎风症．但痰症胸满食减．肌色如故．

脉滑不匀为异耳．又眼胞及眼下如炭．烟熏黑者痰也．要分久新．新而轻者．形色青白稀薄．气味亦淡．久而重者．黄浊稠粘凝结．咯之难出．渐成恶味．酸辣腥臊咸苦．甚至带血而出．生于脾多四肢倦怠．或腹痛肿胀泄泻．其脉缓．肥人多有之．名曰湿痰．若挟食积瘀血．遂窠囊痞块．又名食痰．留于胃脘．多呕吐吞酸嘈杂．上冲头面烘热．名曰火痰．若因饮酒干呕．多成臂胁痛．又名酒痰．升于肺．多毛焦面白如枯骨．咽干口燥．咳嗽喘促．名曰燥痰．久为老痰．郁痰．又七情郁滞咽膈．多胸胁痞满．咯之不出．咽之不下．形如破絮．或如梅核．名曰气痰迷于心多怔忡颠狂．梦寐奇怪其脉洪．名曰热痰．动于肝．多眩运头风．眼目 动昏涩．耳叶瘙痒．胁肋胀痛．左瘫右痪．麻木蜷跛奇症．名曰风痰．聚于肾．多足膝酸软．腰背强痛．肢节冷痹骨痛．名曰寒痰．又劳．或胸腹间如有二气交纽．噎塞烦闷．或背中常有一点如冰冷痛．或心下冰冷时痛．或四肢肿硬似痛非痛．或骨节刺痛无常处．或吐冷涎绿水黑汁．或大小便脓．或关格不通．以致痨瘵荏苒．妇人经闭．小儿惊搐．皆须先去败痰．然后调理．如斗殴胸骨扑伤刺痛不已．散血之剂罔功续以自己．饮之须臾吐痰．其痛立止．百病兼痰．如此治法．以痰生于脾胃．宜实脾燥湿．又随气而升．宜顺气为先．分导次之．又气升属火．顺气在于降火．热痰则清之．

湿痰则燥之．风痰则散之．郁痰则开之．顽痰则软之．食痰则消之．在上者吐之．在中者下之．中气虚者宜固中气．以运痰．若攻之太急．则胃气虚而痰愈盛矣．凡痰喘声脉散．汗出如油身冷如冰者必死也．

【脉云】

脉弦细滑．大小不匀痰之为病．偏弦为饮．双弦为癃饮．浮滑而洪．膈上有稠痰也．

【立方】

二陈汤 此为治痰之主方．加减录后．

茯苓（一钱） 甘草 （五分） 陈皮（去白） 半夏（各二钱姜矾制）

二陈橘半茯苓草．清气化痰为至宝．

膈上不宽加枳桔．火旺生痰黄芩好．

参术如名六君子．健脾和胃无如此．

中脘生痰去了参．舒中顺气香砂增．

饮食过餐不克消．曲麦山楂浓朴调．

再加枳实 黄芩炒．何必拘愁体弱娇．

咳嗽生痰分冷热．热即芩连并枳桔．

寒痰枳宿配原方．化气胸中痰自灭．

风寒外感嗽何辜．二陈枳桔与前胡．

干葛桑杏能消去．东垣为此号参苏．

二陈半夏性本燥．血虚烦渴皆不要．

人有风痰疾病生．天麻白附皂角星．

湿痰在胃身多软．二术仍须配二陈．

火郁胸中是痰结．滞住喉间咯不绝．

星蒌香附桔连翘．少佐玄胡痰自消．

痰在经络及四肢．姜汁还将竹沥施．

脾胃有痰须枳实．胁间白芥永全除．

温胆汤加竹茹实．宁神豁痰为第一．

五六日来呕不休．心中胀闷手难揉．

多加枳朴芩连芍．便秘硝黄一服疗．

嘈杂嗳气一般看．胸中积热与停痰．

石膏香附并南星．二陈加减有何难．

闷胀吞酸与吐酸．本方加入炒茱萸．

此是二陈加减法．休将方与外人传．

玉枢丹（即紫金锭）

此丹解诸毒疗诸疮．利关窍．治百病．开顽痰．功过于牛黄．居家出外．不可无此．

山茨菰（三两去皮净） 红芽大戟（一两五钱洗焙为末） 麝香（五钱） 千金子（一两去油壳净） 文蛤（即五倍子二两）

上各为末．以糯米粉糊和匀．于木柏中杵千下．分作六十锭．每服半锭．重症一锭．姜汤．

或薄荷汤．磨下．修合日于端午．重阳．勿令妇人孝服及鸡犬要在净室中．处心焚香修制．

竹沥达痰丸 此方清气化痰．不伤元气．痰自大便中出．

半夏（姜矾制） 橘红（各四两） 人参 白术（各二两土炒） 茯苓（去皮） 沉香（各一两）大黄（三两蒸九次） 黄芩（一两五钱酒炒） 甘草（五钱） 青礞石（一两二钱消 ）

上为末．竹沥一大碗．姜汁二酒钟．为丸如绿豆大．每八十丸．白滚汤送下．

蠲痰饮 治痰流注四肢．阻滞经络．疼痛之极．

羌活 威灵仙 苍术（各一钱） 桂枝 沉香 乌药 胆星（各一钱二分） 木通 牛膝（各八分）

姜汁五茶匙．竹沥半杯．热服．

导痰汤 治痰凝气滞．

半夏（二两） 南星 枳壳 橘红 赤茯苓（各五钱） 甘草（一钱）

姜五片煎服．

逐痰汤 治痰壅塞上焦不行．

大黄（四钱） 黄芩 沉香 枳实 半夏（各二钱） 南星（一钱）

竹沥半杯．生姜五片．煎服．

消痰噙化丸 治一切痰气凝结．痰嗽喘急．

苦丁茶 孩儿茶（各五钱） 牛黄（四钱） 天花粉（三钱） 川贝母 硼砂 真沉香（各二上为末．蜜丸如鸡豆大．噙口中润下．

加味滚痰丸 治诸般痰症．失心丧志．癫狂痫病．效验如神．

大黄（六两蒸晒九次） 黄芩（五两酒炒） 胆南星 青礞石（ ） 沉香 橘红（各二两

上为细末．竹沥为丸．每服三钱．空心白汤下．

舒中化痰汤 治气不降升．痰涎壅盛．

橘红 贝母 枳实 柴胡 胆南星（各一钱二分） 木通 半夏 蒌仁 桔梗 苏子（各

生姜三片．水煎热服．

化痰汤 治痰嗽．并气上逆．

黄连（一钱五分酒炒） 桑白皮 杏仁 枳壳 海石（各二钱研细） 橘红 苏子（炒研）茯苓 黄芩（酒炒） 半夏曲（各一钱二分）

生姜三片煎服．

和中丸 治湿痰症．

苍术（米泔浸炒） 橘红（姜汁拌晒） 黄芩（各四两酒炒） 半夏（姜矾制） 香附（各三两

上为末．水法为丸．每服三钱．空心白滚汤下．

牛黄丸 治诸风缓纵．言语謇涩．心怔健忘．头目眩晕．胸中烦郁．痰涎壅塞．心经不足．神志不定．惊恐畏怖．虚损少睡．喜怒无时．癫狂痫症．并皆治之．

茯神 远志（去骨） 羚羊角 麦门冬（各一两五钱去心） 牛黄（一两二钱） 犀角 龙脑真阿胶（蛤粉炒） 麝香 沉香（各二两） 川芎 杏仁（去尖油） 人参 枳实（各八钱麸炒） 金箔（三百片为衣） 防风 当归（酒洗） 朱砂（研细） 大附子（黄连 甘草煮） 桔梗（各一两炒）白芷（七钱） 黄连（二两姜汁炒）

上为极细末．炼蜜为丸．重一钱二分．朱砂金箔为衣．蜡封．姜汤调下．小儿惊风．薄

四制丸 化痰清热．并治阴虚咳嗽．

半夏（四斤泡去脐） 分作四分．一分生姜 黄连各四两．水二碗同煮干．一分知母贝母各四两

上诸药拣出．只用制过半夏．切片晒干．为细末．水法为丸．每服二钱．空心姜汤送下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热门
  • 当前页：痰门（附痰饮）
  • 下一页：附：痰饮
<<< 返回本书目录
  1. 痰门（附痰饮）《丹台玉案》
  2. 痰门方（计方二条）《脉症治方》
  3. 痰门《医方考》
  4. 痰迷《厘正按摩要术》
  5. 痰门《寿世青编》
  6. 痰迷心窍《凌临灵方》
  7. 痰论《医贯》
  8. 痰迷心窍【方剂主治】
  9. 痰论《叶选医衡》
  10. 痰鸣音【疾病症状】
  11. 痰块百效膏【方剂大全】
  12. 痰逆【方剂主治】
  13. 痰厥头痛方《外台秘要》
  14. 痰逆恶心【方剂主治】
  15. 痰厥《凌临灵方》
  16. 痰黏稠或脓性可有腥臭味【疾病症状】
  17. 痰厥《保幼新编》
  18. 痰疟《圣济总录》
  19. 痰结实及宿食方《外台秘要》
  20. 痰呕证治《三因极一病证方论》
  21. 痰鉴别法《痰疠法门》
  22. 痰癖《圣济总录》
  23. 痰检或可找到丝状蚴【疾病症状】
  24. 痰气俱安汤【方剂大全】
  25. 痰疾《灸法秘传》
  26. 痰气污血论《女科折衷纂要》
  27. 痰火诸方补遗《痰火点雪》
  28. 痰热喉辨方《喉科秘诀》
  29. 痰火证治《痰火点雪》
  30. 痰热咳嗽【中药主治】
  1. 痰门（附痰饮）《丹台玉案》
  2. 痰门《寿世青编》
  3. 痰门方（计方二条）《脉症治方》
  4. 痰门《医方考》
  5. 痰蒙心包《中医词典》
  6. 痰瘰《中医名词词典》
  7. 痰迷《中医词典》
  8. 痰论《叶选医衡》
  9. 痰迷《厘正按摩要术》
  10. 痰论《医贯》
  11. 痰迷心窍《中医词典》
  12. 痰瘤《丁甘仁医案》
  13. 痰迷心窍《凌临灵方》
  14. 痰瘤《中医词典》
  15. 痰迷心窍《奇方类编》
  16. 痰淋《中医词典》
  17. 痰迷心窍（心蒙心包）《中医名词词典》
  18. 痰量变化辨病《常见病自测》
  19. 痰秘《中医词典》
  20. 痰疬《中医词典》
  21. 痰母《中医词典》
  22. 痰类《医学入门》
  23. 痰逆不食《女科证治准绳》
  24. 痰咳《中医词典》
  25. 痰疟《时病论歌括新编》
  26. 痰咳《中医名词词典》
  27. 痰疟《中医名词词典》
  28. 痰厥头痛方八首《外台秘要》
  29. 痰疟《圣济总录》
  30. 痰厥头痛《金匮翼》
  31. 痰疟《时病论歌括新编》


痰饮_《丹台玉案》_中医诊治_【岐黄之术】

附：痰饮

附：痰饮

  • 上一页
  • 目录
  • 相关
  • 下一页

痰伏胞络．自肺窍嗽出．涎伏脾胃．自口角流出．饮生胃腑．从食脘吐出．饮症有六．

水停肠胃．腹响辘辘有声．名痰饮．水流在胁．咳吐则痛．名悬饮水流四肢．身体重痛．名溢饮．水停膈上．饱逆倚息．短气不得卧．名支饮．水停心下．背冷如手掌大．四肢历节疼痛．

缺盆咳嗽转甚．名留饮．水停膈满．呕吐喘咳．腰背痛泪出．名伏饮．六者不同．皆因饮水．及茶酒停蓄不散．再加外邪生冷七情．相搏而成．脉多弦滑或伏．眼下皮如炭黑．治法在皮里膜外．表分者汗之．在胸膈者吐之．在四肢经络胁肋者．分利之．在肠胃里分者下之．病患一臂痛．不一时复移在一臂．其脉沉细非风也．必有饮在上焦矣．

【立方】

挖涎卅 治一切痰饮症．或漉漉有声．或手足冷痹．

气脉不通．

大戟 白芥子 栝蒌曲（各二两） 薄桂（三钱） 全蝎（八个） 雄黄 朱砂（各一钱）

上为末．粉糊为丸．如梧子大．每服六七十丸．临卧姜汤送下．

五饮汤 治五饮神效．曰留饮．曰癖饮．曰痰饮．曰溢饮．曰流饮．

旋复花 人参 橘红 枳实 白术（各钱） 茯苓 浓朴 半夏 泽泻 猎苓（各八分）

前胡 桂心 白芍 甘草（各六分）

姜五片煎服．

降痰丸 治三焦气闭．痰饮痞满．咳嗽吐痰．肢体倦怠．不思饮食．

木香 槟榔 青皮 陈皮 三棱 枳壳（麸炒） 半夏（姜矾制） 大黄 黑牵牛（各一两）

上为末．面糊为丸．每服三钱．姜汤食前服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰门（附痰饮）
  • 当前页：附：痰饮
  • 下一页：三消门
<<< 返回本书目录
  1. 痰饮【疾病症状】
  2. 痰饮【中药主治】
  3. 痰饮《周慎斋遗书》
  4. 痰饮【方剂主治】
  5. 痰饮《证治准绳·杂病》
  6. 痰饮（参叶案）《伤寒指掌》
  7. 痰饮《证治准绳·女科》
  8. 痰饮（唾）《张氏医通》
  9. 痰饮《证治准绳·类方》
  10. 痰饮病诸候（凡十六论）《诸病源候论》
  11. 痰饮《张聿青医案》
  12. 痰饮部《本草易读》
  13. 痰饮《杂病治例》
  14. 痰饮喘急《儿科萃精》
  15. 痰饮《幼幼新书》
  16. 痰饮喘急《医宗金鉴》
  17. 痰饮《医学正传》
  18. 痰饮喘咳【中药主治】
  19. 痰饮《医学心悟》
  20. 痰饮大小总论合参《冯氏锦囊秘录》
  21. 痰饮《医学三字经》
  22. 痰饮方《外台秘要》
  23. 痰饮《医学从众录》
  24. 痰饮方《医学三字经》
  25. 痰饮《叶天士医案精华》
  26. 痰饮分治说《读医随笔》
  27. 痰饮《也是山人医案》
  28. 痰饮根原《四圣心源》
  29. 痰饮《血证论》
  30. 痰饮咳嗽《金匮悬解》
  1. 痰饮《丹台玉案》
  2. 痰饮《医学摘粹》
  3. 痰饮《医学心悟》
  4. 痰饮《医学摘粹》
  5. 痰饮《吴鞠通医案》
  6. 痰饮《症因脉治》
  7. 痰饮《明医杂着》
  8. 痰饮《卫生易简方》
  9. 痰饮《血证论》
  10. 痰饮《明医指掌》
  11. 痰饮《周慎斋遗书》
  12. 痰饮《顾松园医镜》
  13. 痰饮《医学实在易》
  14. 痰饮《万病回春》
  15. 痰饮《校注医醇剩义》
  16. 痰饮《古今医鉴》
  17. 痰饮《校注医醇剩义》
  18. 痰饮《张聿青医案》
  19. 痰饮《医学从众录》
  20. 痰饮《医学正传》
  21. 痰饮《经验丹方汇编》
  22. 痰饮《临证指南医案》
  23. 痰饮《时方妙用》
  24. 痰饮《普济方·针灸》
  25. 痰饮《医学三字经》
  26. 痰饮《寿世保元》
  27. 痰饮《叶天士医案精华》
  28. 痰饮《证治准绳·杂病》
  29. 痰饮《也是山人医案》
  30. 痰饮《证治准绳·女科》
  31. 痰饮《女科证治准绳》


三消门_《丹台玉案》_中医诊治_【岐黄之术】

三消门

三消门

  • 上一页
  • 目录
  • 相关
  • 下一页

消者易消之谓也．邪火内铄．真阴枯竭．善渴善饥．不能滋养肌肤．饮食入胃．顷刺消尽．

消．曰消中．小便频数．曰消肾．乃心脾与肾三经之火症也．而心脾二经之热．又皆由于肾虚．盖肾之所主者水也．真水不竭．自足以滋养乎脾．而上交于心．何至有干枯消渴之病乎．惟肾水一虚．则无以制余火．火旺不能扑灭煎熬脏腑．火因水竭而益烈水．因火烈而益干．阳盛阴衰．构成此症．而三消之患始剧矣．其根源非本于肾耶．然分而言之．又若有自为病者．如心经既虚．邪火乘之．而又内拟心火．心火与邪火一时腾起．不能制抑．熏蒸上焦．以致口干舌燥．咽喉如烧．引饮虽多．而烦渴不止．小便频数而短少．所谓消渴是也．脾经既虚．邪火乘之．而内灸脾土．脾家为火所烁．胃火亦从而起．仓廪之官失职．中宫之位已空．令人消谷而易饥．饮食大倍于平日．肌肉渐瘦．小便如泔．虽甚烦渴．而饮不多．所谓消中者是也．肾经既虚．邪火乘之．水本能胜火．而今反为火胜．一杯之水易干．车薪之火方炽．则先天真一之精必煎熬殆尽．由是骨髓皆枯．肢节瘦细．腿膝酸疼．唇烈火燥．渴而引饮．饮虽不多．而便溺时下．不能收摄．所谓消肾者是也．三焦虽自为病．而其本总归肾经．真水一虚．而二病从之．医者可以求其原矣．此病惟好酒好色．喜食炙爆．爱服丹砂金石之药．而成之．盖好酒则热易积．好色则火难制．喜食炙爆则津液耗亡．爱服丹砂金石肠胃燥烈．而火症起矣．能食者必生痈疽．不能食者必不免中满鼓胀也．慎之

【脉云】

脉诀云．消渴脉数大者生．虚小病深厄难治．

【立方】

生津散 治上焦之病．渴而饮水．

黄柏 天花粉 黄连 山栀（各一钱） 白扁豆 生地 麦门冬 知母（各一钱五分） 茯苓干葛（各八分）

加灯心三十茎．空心服．

清心降火汤 治消渴小便不利．

黄连 天花粉 麦门冬（去心） 滑石（各二钱）五味子 木通 茯苓（各一钱） 甘草（五分）加灯心三十茎．食前服．

三黄丸 治男妇消渴．不生肌肉．饮水无度．口燥咽干．小便短涩．

春三月 大黄（二两） 黄连（四两） 黄芩（四两）

夏三月 大黄（一两） 黄连（一两） 黄芩（六两）

秋三月 大黄（二两） 黄连（二两） 黄芩（六两）

冬三月 大黄（五两） 黄连（三两） 黄芩（三两）

上三味．根据时加减为末．蜜丸如绿豆大．每服百丸．一日三服．一月病愈．

神效散 治消渴．形容渐瘦．精神倦怠．

麦门冬 黄 天花粉 白扁豆（各一钱五分） 枇杷叶 天门冬 乌梅（各一钱） 甘草水煎食前服．

茯兔丸 治三消等症．并治白浊．

茯苓（四两） 菟丝子（八两） 北五味（五两） 石莲子（肉三两） 山药（五两）

上为末．以山药为粉．作糊为丸．如梧子大．每服六十丸．滚汤下．

加味地黄丸 治下消．

山药（炒） 山茱萸 北五味 泽泻（去毛） 黄柏（盐水炒） 知母（各四两青盐水炒） 怀生地（八两） 牡丹皮（炒） 白茯苓（去皮各二两五钱）

上为末．蜜丸如梧子大．每服三钱．空心滚汤下．

抑火理脾汤 治中消．

山栀 白术 扁豆 寒水石（各二钱） 山药 黄连 茯苓 沙参

加莲子七枚．煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：痰饮
  • 当前页：三消门
  • 下一页：疹门
<<< 返回本书目录
  1. 三消门《王旭高临证医案》
  2. 三消散【方剂大全】
  3. 三消门《丹台玉案》
  4. 三消说《研经言》
  5. 三消脉证《三因极一病证方论》
  6. 三消汤【方剂大全】
  7. 三消论治《类证治裁》
  8. 三消证《明医指掌》
  9. 三消解《儿科萃精》
  10. 三消证治论《叶选医衡》
  11. 三消干渴《景岳全书》
  12. 三消症《经验麻科》
  13. 三消从火断论《叶选医衡》
  14. 三消症章《医学妙谛》
  15. 三消草【中药大全】
  16. 三消之疾燥热胜阴《金匮钩玄》
  17. 三消《幼科铁镜》
  18. 三消之说当从火断《儒门事亲》
  19. 三消《医学正传》
  20. 三消总论《症因脉治》
  21. 三消《医学心悟》
  22. 三星丹《外科传薪集》
  23. 三消《医学传灯》
  24. 三星汤【方剂大全】
  25. 三消《医述》
  26. 三虚三实《黄帝内经太素》
  27. 三消《叶天士医案精华》
  28. 三寻穴《针灸易学》
  29. 三消《也是山人医案》
  30. 三丫苦叶【中药大全】
  1. 三消门《丹台玉案》
  2. 三消脉证《三因极一病证方论》
  3. 三消门《王旭高临证医案》
  4. 三消脉候《类证治裁》
  5. 三消诗《医学实在易》
  6. 三消脉案《类证治裁》
  7. 三消说《研经言》
  8. 三消论治《类证治裁》
  9. 三消饮（《温疫论》）《增订叶评伤暑全书》
  10. 三消解《儿科萃精》
  11. 三消证《明医指掌》
  12. 三消干渴《景岳全书》
  13. 三消证治论《叶选医衡》
  14. 三消从火断论《叶选医衡》
  15. 三消症《经验麻科》
  16. 三消《也是山人医案》
  17. 三消症章《医学妙谛》
  18. 三消《幼科铁镜》
  19. 三消之疾燥热胜阴《金匮钩玄》
  20. 三消《叶天士医案精华》
  21. 三消之说当从火断《儒门事亲》
  22. 三消《校注医醇剩义》
  23. 三消总论《症因脉治》
  24. 三消《秘传证治要诀及类方》
  25. 三硝基苯磺酸（TNBS）标记核酸探针《实用免疫细胞与核酸》
  26. 三消《奇效简便良方》
  27. 三痟《中医词典》
  28. 三消《医学实在易》
  29. 三辛散《三因极一病证方论》
  30. 三消《医学心悟》
  31. 三星丹《外科传薪集》


疹门_《丹台玉案》_中医诊治_【岐黄之术】

疹门

疹门

  • 上一页
  • 目录
  • 相关
  • 下一页

属少阳．三焦相火．有色痕而无头粒．重者红如锦纹．疹属少阴君火．浮小而有头粒．随一则下之早．一则下之晚．乃外感热病发斑也．阴症发斑．皆出背胸之间手足虽有．亦稀少而微红．此无根失守之火．聚于胸中．止独熏肺．传于皮肤．而为斑点．但如蚊蚋蚤虱形状．而非锦纹也．内伤发斑者．胃气极重．一身之火游行于外．所致轻如蚊迹．多在手足也．疹虽属少阴君火．见于面多者．乃心火入肺而然．背上多者．足太阳膀胱火热而然．胸前多者．足阳明火热而然．四肢多者．脾与心火热而然也．又有所谓瘾疹者．多属脾．隐隐然在皮肤之间．故曰瘾疹．发则多痒不仁．有风热风湿之殊．又有所谓丹疹者．皆恶热毒血蓄于命门．遇相火合发．即发也．色有赤白．热有微甚耳．在小儿得之名曰赤瘤．自有治法．见哑

【脉云】

阳浮而数．阴实而大．火盛于表．故阳浮而数．下焦实热．故阴实而大．

【立方】

消斑青黛饮 治热传里．里实有虚．血热不散．热气乘虚．出于皮肤而为斑．色黑者不治．

枣二枳．竹叶十五片．不拘时服．

玄参升麻汤 治热毒发斑．咽痛烦躁谵语．

玄参 升麻 甘草（各二钱） 石膏 知母（各二钱五分）

水煎服．

消毒犀角汤 治 及瘾疹．

牛蒡子（五钱） 荆芥 甘草 防风（各二钱）

水煎温服．

消风散 治丹疹．属血风血热．

荆芥 甘草 陈皮 浓朴（各五钱） 白僵蚕 人参 蝉蜕 茯苓 防风（各二钱） 川芎藿香 羌活（各一钱）

上为末．每服三钱．清茶调下．

通圣散 治诸 ．身上热疹子．

防风 川芎 当归 麻黄 薄荷 连翘 芒硝 大黄 白芍（各二钱） 黄芩 石膏 桔梗 滑石 荆芥 山栀 白术 甘草（各一钱五分） 水煎热服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三消门
  • 当前页：疹门
  • 下一页：内外伤辨（附内伤）
<<< 返回本书目录
  1. 疹门《丹台玉案》
  2. 疹门主论《疡医大全》
  3. 疹脉《麻疹备要方论》
  4. 疹痒《经验麻科》
  5. 疹论《温病条辨》
  6. 疹痒疥癣部《本草易读》
  7. 疹论《侣山堂类辩》
  8. 疹余毒之病《审视瑶函》
  9. 疹筋《圣济总录》
  10. 疹原《痘疹心法要诀》
  11. 疹筋《类经》
  12. 疹原《麻疹阐注》
  13. 疹筋《黄帝内经太素》
  14. 疹原《医宗金鉴》
  15. 疹后症《经验麻科》
  16. 疹原《专治麻痧初编》
  17. 疹后阴囊肿痛《经验麻科》
  18. 疹证治《幼幼集成》
  19. 疹后牙根血出肿烂《经验麻科》
  20. 疹症门《辨证录》
  21. 疹后泄利《四圣悬枢》
  22. 疹治合时《麻疹备要方论》
  23. 疹后生风《经验麻科》
  24. 阵发性鼻塞【疾病症状】
  25. 疹后身瘦潮热《经验麻科》
  26. 阵发性肠绞痛【疾病症状】
  27. 疹后痧疳《经验麻科》
  28. 阵发性痴笑【疾病症状】
  29. 疹后气喘发热《经验麻科》
  30. 阵发性腹痛【疾病症状】
  1. 疹门《丹台玉案》
  2. 疹脉《专治麻痧初编》
  3. 疹门主方《疡医大全》
  4. 疹脉《麻疹备要方论》
  5. 疹门主论《疡医大全》
  6. 疹论（古名疹今名）《专治麻痧初编》
  7. 疹逆顺《专治麻痧初编》
  8. 疹论《侣山堂类辩》
  9. 疹期《专治麻痧初编》
  10. 疹论《温病条辨》
  11. 疹奇验方《急救广生集》
  12. 疹渴《专治麻痧初编》
  13. 疹涕《专治麻痧初编》
  14. 疹禁忌《专治麻痧初编》
  15. 疹吐泻《专治麻痧初编》
  16. 疹筋《类经》
  17. 疹形色《专治麻痧初编》
  18. 疹筋《医述》
  19. 疹咽痛《专治麻痧初编》
  20. 疹筋《中医词典》
  21. 疹痒《经验麻科》
  22. 疹筋《圣济总录》
  23. 疹痒疥癣部《本草易读》
  24. 疹筋《黄帝内经太素》
  25. 疹饮食《专治麻痧初编》
  26. 疹吉凶《专治麻痧初编》
  27. 疹饮水《专治麻痧初编》
  28. 疹后诸证《专治麻痧初编》
  29. 疹隐不出《奇效简便良方》
  30. 疹后症《经验麻科》
  31. 疹余毒之病《审视瑶函》


内外伤辨（附内伤）_《丹台玉案》_中医诊治_【岐黄之术】

内外伤辨（附内伤）
在线购买《丹台玉案》正版书籍

内外伤辨（附内伤）

  • 上一页
  • 目录
  • 相关
  • 下一页

凡伤寒．恶寒．猛火不除．内伤．恶寒．稍就温暖即止．伤风．恶风．不耐一切风寒．

内伤．恶风．偏恶梦小贼风．外伤．恶热．无有休歇．日晡转剧．直待汗下方退．内伤内伤头痛时止时作外伤头疼非发散直待入里方罢．内伤元气不足．神思昏怠．语言倦懒．外伤邪气有余．神思猛壮语言强健．内伤则手心热而手背不热．外伤则手背热而手心不热．内伤邪在血脉中而不渴．外伤邪气传里则大渴．又以手按心口不痛为劳役伤．痛为饮食伤．劳役伤发热兼恶寒．头骨节俱痛．饮食伤不恶寒但发热．头不甚痛．骨节不痛．但中脘饱闷．见食即恶．宜细辨之．

【脉云】

凡内伤气口脉洪盛外伤人迎脉浮紧．然内伤劳役．气口脉急大而数．时一代而涩．涩者脉之有宿食也．

【立方】

补中益气汤 治内伤劳倦．加减于后．

人参 黄 甘草 当归 白术（各一钱二分） 升麻（五分） 柴胡 陈皮（各八分）

如咳嗽去人参加五味子麦门冬．秋冬加不去节麻黄．春加款冬花．心下痞闷加芍药．黄连能．加枳实浓朴．木香 砂仁．天寒加干姜．腹痛加白芍．寒痛加桂．夏加黄芩．冬加益智．脐下痛加熟地．不已是寒也．加桂．脚软痛．加黄柏．不已加防己．身刺痛．倍当归．加枳壳．身体重痛．乃风湿相搏．去人参黄 ．加羌活 苍术 防风．宿食加山楂 麦芽．食不知味．加神曲．饥饿日久．去柴胡．加干山药．食不下．胃中有寒．或气滞．加青皮 木香．精神短少．倍参．加五味．犯房者．阳虚去升柴．加桂附．阴虚者．去升柴．加熟地山药茱萸．伤饮食．视其所伤何物．各以主药治之．如伤于鱼肉．用山楂 陈皮．蓬术三棱．甚至有加阿魏 砂仁 巴豆霜．如伤于米食．用麦芽神曲．枳实 槟榔 草果．如伤于面食．用莱菔子为君．而佐以苍术浓朴陈皮．如伤于生冷．用官桂木香．干姜 砂仁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹门
  • 当前页：内外伤辨（附内伤）
  • 下一页：附：诸内伤
<<< 返回本书目录
  1. 内外伤辨（附内伤）《丹台玉案》
  2. 内外伤出血【中药主治】
  3. 内外伤辨《医学入门》
  4. 内外伤寒《伤寒标本心法类萃》
  5. 内外二障论《审视瑶函》
  6. 内外形诊老壮肥瘦病旦慧夜甚大论《针灸甲乙经》
  7. 内外吹乳《医宗金鉴》
  8. 内外痈疽先变脉论《三指禅》
  9. 内外揣《类经》
  10. 内外障通治《证治准绳·类方》
  11. 内外病生四类《伤寒直格》
  12. 内外障眼【方剂主治】
  13. 内外并进疗红眼《邹孟城三十年临证经验集》
  14. 内外障治《杂病心法要诀》
  15. 内外并进疗红眼《三十年临证经验集》
  16. 内向性思维【疾病症状】
  17. 内外八邪《伤寒直格》
  18. 内消《证治准绳·疡医》
  19. 内托治法歌《医宗金鉴》
  20. 内消部《外科方外奇方》
  21. 内托消毒散【方剂大全】
  22. 内消发背《洪氏集验方》
  23. 内托-外科理例（上）《古今医统大全》
  24. 内消法《外科精义》
  25. 内托生肌散《医学衷中参西录》
  26. 内消法《外科十法》
  27. 内托散【方剂大全】
  28. 内消浸酒【方剂大全】
  29. 内托千金散【方剂大全】
  30. 内消昆布散【方剂大全】
  1. 内外伤辨（附内伤）《丹台玉案》
  2. 内外伤辨《寿世保元》
  3. 内外伤寒《伤寒标本心法类萃》
  4. 内外伤辨《医学入门》
  5. 内外形诊老壮肥瘦病旦慧夜甚大论《针灸甲乙经》
  6. 内外屏障《默克家庭诊疗手册》
  7. 内外痈疽先变脉论《三指禅》
  8. 内外联合倒转臀牵引术《妇产科学》
  9. 内外障通治《证治准绳·类方》
  10. 内外俱虚证三　太阳九十四《伤寒悬解》
  11. 内外障治《医宗金鉴》
  12. 内外俱实病诗《医学实在易》
  13. 内外障治《杂病心法要诀》
  14. 内外踝伤《中医词典》
  15. 内外痔《中医名词词典》
  16. 内外踝伤《中医词典》
  17. 内外痔《中医词典》
  18. 内外踝尖《中医词典》
  19. 内外痔《中医词典》
  20. 内外踝尖《中医词典》
  21. 内外痔秘方《华佗神方》
  22. 内外喉肿《中医词典》
  23. 内外肿喉《喉科指掌》
  24. 内外喉肿《中医词典》
  25. 内外转《中医词典》
  26. 内外功辨《达摩洗髓易筋经》
  27. 内外转《中医词典》
  28. 内外二障论《审视瑶函》
  29. 内陷《中医名词词典》
  30. 内外丹《中医词典》
  31. 内陷《外科选要》


诸内伤_《丹台玉案》_中医诊治_【岐黄之术】

附：诸内伤

附：诸内伤

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒家以外感风寒为外伤．内伤饮食劳倦为内伤矣．然而曰．内非止于饮食劳倦也．凡伤于扑轻生．必伤于血．血之积于上．则胸膈疼．血积于中．则中脘痛．血积于下．则小腹痛．

伤重则行其血．伤不重则活其血．血既行则养其血而已矣．或忿恨冲心．暴怒顿发．争言斗舌叫．号骂詈．必伤于气．气之积不散．则两胁胀满．胸膈塞闷．甚至发为鼓症．饮食不进．而病斯剧矣．宜大剂伐肝化气之药治之．或自恃强壮不惜气力．纵情于女色．耗亡其真精．则小腹并其冷如冰．其竖如石痛连阴器．小便秘而不通．切不可以精虚之故．妄加补剂．

又不可以误为霍乱．妄投盐水．要当以活血为主．而调气次之．待其痛止．养和方可．渐加带补之剂．

【立方】

补荣汤 治五脏俱虚．思虑过度．伤精损血．头眩目昏．睡卧不宁．

天门冬 人参 麦门冬 五味子 沙参 枣仁 远志（各一钱五分） 地骨皮 生地 当归 柏子仁 茯神（各一钱） 枣二枚煎服．

调元益本汤 治劳神过度．元气虚弱．四肢倦怠．

白术 人参 黄 山药 茯苓（各二钱） 紫河车（三钱） 当归 丹皮 枣仁 远志（各一钱五分）

枣二枚．煎服．

秘授术宝真丹 治一切内伤虚损．

云苓（去皮） 白术（土炒） 人参 黄 阿胶（各四两蛤粉炒） 当归（酒浸） 生地丹皮（各五两炒） 紫河车（二具） 海狗肾（一对酥炙） 甘草（一两炙） 杜仲（盐水炒） 山茱萸骨碎补（各三两）

上制为末．炼蜜为丸．每服五钱空心盐汤送下．

和荣抑气汤 治跌坠所伤．心腹作痛．

当归 生地 玄胡索 木香 沉香（各二钱） 红花 乌药 郁金 山楂 苏木

水煎服．

又方 治血凝气滞．

桂枝 附子（各一钱） 乌药 五灵脂 陈皮（各三钱） 丁香（八分）

水酒各半煎服．

内伤于血．视其所伤者何处．分上下治之．如胸前痛．则用红花赤曲．降香丹皮．而以桔梗引经．枳壳开气如两胁痛．用当归 苏木．红花 桃仁．而以青皮 柴胡引经．以木香调气．如中脘痛 君．佐以当归 红花蓬术．而以青皮官桂引经．槟榔破气．凡血并不行．加穿山甲 麝香．

内伤于气．宜伐肝破气之药治之．用青皮为君．佐以芍药香附 乌药官桂木香．

内伤于精宜养血调气之药治之．用红花为君．佐以桃仁．丹皮．当归．生地．牛膝．甘草．少调下三钱．此其大略而言．若夫斟酌损益．则非言之所能尽述也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内外伤辨（附内伤）
  • 当前页：附：诸内伤
  • 下一页：眼疾门
<<< 返回本书目录
  1. 诸目疾《丹溪治法心要》
  2. 诸逆冲上《医学纲目》
  3. 诸木有毒《证类本草》
  4. 诸逆冲上《证治准绳·类方》
  5. 诸脉总论《疡科纲要》
  6. 诸逆冲上《证治准绳·杂病》
  7. 诸脉主病《医学入门》
  8. 诸鸟有毒《证类本草》
  9. 诸脉主病《医学集成》
  10. 诸疟《保婴撮要》
  11. 诸脉主病《医学传心录》
  12. 诸疟《卫生易简方》
  13. 诸脉证诊法《类经》
  14. 诸疟《药症忌宜》
  15. 诸脉诊病杂法《医学纲目》
  16. 诸疟统论《圣济总录》
  17. 诸脉胀单腹胀肤胀鼓胀《杂病心法要诀》
  18. 诸疟瘴疟辨《瘴疟指南》
  19. 诸脉宜忌生死《寿世保元》
  20. 诸疟证《灵素节注类编》
  21. 诸脉相类《医学入门》
  22. 诸气《本草纲目》完整版
  23. 诸脉相兼主病《医学入门》
  24. 诸气《博济方》
  25. 诸脉喜忌《目经大成》
  26. 诸气《古今医鉴》
  27. 诸脉条辨《诊家枢要》
  28. 诸气《急救广生集》
  29. 诸脉体状《医学入门》
  30. 诸气《急救良方》
  1. 诸内伤《丹台玉案》
  2. 诸脑柔物《古今医统大全》
  3. 诸内痈《医述》
  4. 诸目疾《丹溪治法心要》
  5. 诸逆冲上《中医词典》
  6. 诸木有毒《证类本草》
  7. 诸逆冲上《医学纲目》
  8. 诸米《本经逢原》
  9. 诸逆冲上《证治准绳·类方》
  10. 诸脉总论《疡科纲要》
  11. 诸逆冲上《证治准绳·杂病》
  12. 诸脉主病歌《古今医统大全》
  13. 诸鸟有毒《饮食须知》
  14. 诸脉主病《医学入门》
  15. 诸鸟有毒《证类本草》
  16. 诸脉主病《医学传心录》
  17. 诸疟《保婴撮要》
  18. 诸脉主病《医学集成》
  19. 诸疟《卫生易简方》
  20. 诸脉证诊法《类经》
  21. 诸疟《药症忌宜》
  22. 诸脉诊病杂法《医学纲目》
  23. 诸疟统论《圣济总录》
  24. 诸脉胀单腹胀肤胀鼓胀《杂病心法要诀》
  25. 诸疟瘴疟辨《瘴疟指南》
  26. 诸脉胀单腹胀肤胀鼓胀《医宗金鉴》
  27. 诸呕吐酸《中医词典》
  28. 诸脉宜忌生死《寿世保元》
  29. 诸痞候《诸病源候论》
  30. 诸脉宜忌类《古今医鉴》
  31. 诸气《圣济总录》


眼疾门_《丹台玉案》_中医诊治_【岐黄之术】

眼疾门

眼疾门

  • 上一页
  • 目录
  • 相关
  • 下一页

人之有两目者．犹天之有日月也．日月有明．照临万方．若烟雾障天．则明者暗矣．两目有乎．惟夫七情内攻．六气化感．加以酒色过度．当风眺望．或冒热奔走．宿水洗面．不知自惜．是以病其目也．分而言之．眼皮上下．皆属于脾．皮红湿烂．脾火上蒸也．两 左右皆属于心． 肉绽红．心火上炎也．四围白处皆属于肺．白有红筋．肺火上腾也．乌轮圆大皆属于肝．两轮肿痛．肝火上冲也．轮内之瞳皆属于肾．两瞳昏痛．肾火上升也．总而言之．皆以肝为主．肝为相火．肝火一动．诸经之火从之而痛斯作矣然又有连眙多泪．痒不可忍者风也．风动肝木吹嘘鼓舞．故连眙不止．其所以泪多者．泪为肝之液．风行而水流故也．其所以痒不可忍者．纯乎风而无火．故但痒而不痛也．又有瞳子散大．而无光者肾虚也．肾水不足．无以滋养肝木．肝木无力．不能收敛英华．故散大而无光也．又有视物昏花者．气虚也．干枯少润者．血虚也．羞明喜暗者．虚极也．眩晕不定者．风痰壅也．眼眶胀痛者．肝气盛也．医者审而治之．有火则泻火．有风则散风．气虚则补气．血虚则补血．虚极则补虚．风痰壅．则消风去痰．肝气盛则抑肝顺气．而凡是目疾．又皆以养血为要．然古人云．五脏精血．皆禀受于脾．而上贯于目．此养脾乃治目之上策．心之神发于目．宜静而安养．劳则挟动相火．妄行君令．而邪气并搏自失其明．此养心治目之根本也．凡医者．当以理脾胃．及养血安神．为夫治目之本．宜细审之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：诸内伤
  • 当前页：眼疾门
  • 下一页：起害诀
<<< 返回本书目录
  1. 眼疾门《医方考》
  2. 眼疾品类不同候《外台秘要》
  3. 眼疾门《丹台玉案》
  4. 眼疾食荤生翳《医门补要》
  5. 眼疾【方剂主治】
  6. 眼假组织胞质菌病综合征【疾病大全】
  7. 眼疾《急救广生集》
  8. 眼睑闭合不全【疾病症状】
  9. 眼肌瘫痪【疾病症状】
  10. 眼睑闭合不全（lagopthalmus）《西医眼科学》
  11. 眼肌麻痹性偏头痛【疾病大全】
  12. 眼睑部有明显的刺痒感和烧灼感【疾病症状】
  13. 眼肌麻痹【疾病症状】
  14. 眼睑呈紫红色【疾病症状】
  15. 眼黄膜上冲外障《秘传眼科龙木论》
  16. 眼睑垂缓《圣济总录》
  17. 眼花【疾病症状】
  18. 眼睑带状疱疹【疾病大全】
  19. 眼和视力《默克家庭诊疗手册》
  20. 眼睑恶性黑色素细胞肿瘤【疾病大全】
  21. 眼光如水眼眶红烂羞明赤肿眼泪生翳《麻科活人全书》
  22. 眼睑肥厚【疾病症状】
  23. 眼弓形体病【疾病大全】
  24. 眼睑浮肿【疾病症状】
  25. 眼弓蛔虫病【疾病大全】
  26. 眼睑和泪腺病《默克家庭诊疗手册》
  27. 眼干涩酸胀，易疲劳【疾病症状】
  28. 眼睑基底细胞癌【疾病大全】
  29. 眼干【疾病症状】
  30. 眼睑畸形【疾病症状】
  1. 眼疾门《丹台玉案》
  2. 眼疾门《医方考》
  3. 眼疾品类不同候一首《外台秘要》
  4. 眼疾病超声《物理诊断学》
  5. 眼疾食荤生翳《医门补要》
  6. 眼疾《急救广生集》
  7. 眼睑《常见病自测》
  8. 眼疾《寿世保元》
  9. 眼睑《中医词典》
  10. 眼及眶内的神经《人体解剖学》
  11. 眼睑《人体解剖学》
  12. 眼畸形《默克家庭诊疗手册》
  13. 眼睑《眼科学》
  14. 眼昏《中医词典》
  15. 眼睑闭合不全《眼科学》
  16. 眼黄膜上冲外障《秘传眼科龙木论》
  17. 眼睑垂缓《圣济总录》
  18. 眼花《中医词典》
  19. 眼睑垂缓《中医词典》
  20. 眼和视力《默克家庭诊疗手册》
  21. 眼睑和泪腺病《默克家庭诊疗手册》
  22. 眼寒《中医词典》
  23. 眼睑和泪腺的发生《组织学与胚胎学》
  24. 眼光如水眼眶红烂羞明赤肿眼泪生翳《麻科活人全书》
  25. 眼睑水肿《默克家庭诊疗手册》
  26. 眼膏剂《医院药学》
  27. 眼睑外伤《眼科学》
  28. 眼疳《幼科心法要诀》
  29. 眼睑先天异常《眼科学》
  30. 眼疳《儿科萃精》
  31. 眼睑炎症《默克家庭诊疗手册》


起害诀_《丹台玉案》_中医诊治_【岐黄之术】

起害诀

起害诀

  • 上一页
  • 目录
  • 相关
  • 下一页

气主昏蒙不足．虚则热泪生花．热则赤脉涩痛．

风则肿痒更加．上下拳毛倒睫．脾胃风热堪嗟．

内障皆因色欲．食毒翳瘴来遮． 肉攀睛突出．

酒浸心肝损伤．此般症候宜识．明师用药涩芦．

【脉云】

左寸洪数心火炎也．关弦而洪．肝火旺也．右关俱弦洪．肝木挟相火也．两尺浮洪．肾水竭而风热盛也．

【立方】

明目流气饮 治男妇翳瘴．瘾涩难开．迎风冷泪．时气暴赤．视物不明．

大黄 牛蒡子 川芎 甘菊 白蒺藜 细辛 荆芥 防风 玄参 山栀仁 黄芩 甘草（各一钱五分） 蔓荆子 木贼草 草决明 苍术（各一钱）

水煎食后服．

扫云开光散 点一切翳瘴．并时气热眼．

炉甘石（二两水漂净火 童便浸五次） 海螵蛸（去粗壳） 明硼砂 乳香 没药（箬焙去油） 麝香 东丹（各六钱） 血竭（三钱） 朱砂（二钱） 珍珠（二两）

各制为极细末．以人乳点大小眼 ．

洗心汤 治心经积热．邪气上攻．眼涩眼痛．

白术 当归 大黄 赤芍 荆芥 甘草 薄荷（各一钱五分）

水煎空心服．

泻肝饮 治目痛．坐卧不宁．

大黄（五钱） 荆芥（一两） 甘草（二钱）

水煎温服．

补心丸 治眼痛不已．日久无光．

当归（一两五钱） 川芎（五钱） 粉草（一两） 生地（一两） 远志（一两） 枣仁（一两五钱） 人参（一两五钱） 柏子仁（一两五钱）辰砂（五钱） 琥珀（五钱） 茯神（八钱） 南星（五钱） 半夏（五钱） 石菖蒲（一两）

上为末．蒸粉为丸．如绿豆大．金箔朱砂为衣．每服八十丸．灯心汤送下．

泻心散 治眼赤疼痛．

甘草（二钱） 泽泻（五钱） 黄连（五钱） 草决明（一钱）

共为末．每服二钱．灯心汤调下．

洗肝饮 治风毒上攻．赤肿流泪．昏暗羞明．突起高睛．

甘草 大黄（煨） 山栀（各一钱五分） 防风 薄荷 羌活 川芎 当归（各一钱）

水煎食后服．

泻肝饮 治乌风瘴眼．蟹睛疼痛．

防风 羚羊角 远志 桔梗 黄芩 甘草 赤芍（各一钱） 人参 细辛（各二钱）

水煎食后服．

补肝饮 治乌睛陷者．

甘菊 甘草 山药 熟地（各二钱）防风 柏子仁 茯苓 枸杞子 白芍 柴胡（各一钱）

水煎温服．

镇肝饮 治黑风内瘴．

菊花 旋复花 石决明 茺蔚子（各钱） 车前子 蔓荆子 枸杞子（各一钱六分）

灯心三十茎．食后服．

泻肺汤 治浮翳白瘴．赤脉攀睛．

当归 赤芍 黄芩（各一钱二分） 桔梗 麻黄 枳壳 桑白皮 葶苈（子各八分） 玄参 地骨皮 旋复花 尘地黄 白芷（各一钱）

水煎食后服．

清肺饮 治冲风泪出．

粉草 细辛（各一钱） 川芎（五分） 荆芥 木贼草 僵蚕 旋复花 黄芩（各八分）

水煎温服．

补肺散 治白瘴点珠．

人参（三钱） 白蒺藜 白石脂 白术 杏仁 苍术（各一钱） 蛤蚧 车前子 旋复花 玉屑（各一钱五分） 北五味（二十一粒）

黑枣二枚．食后服．

平肾散 治目中不清．视物不明．只可服五剂．

黑丑（一钱） 泽泻 当归 枸杞（各二钱） 白丑 苦参（各八分）

水煎食后服．

明目益水丸 治一切患目．肾水枯竭．

北五味 熟地 肉苁蓉（酒浸） 枸杞子 杜仲（盐水拌炒） 沉香（各一两） 石斛（二两）青盐 磁石（各四钱） 菟丝子（三两）

共为末蜜丸．每服二钱．空心白滚汤下．

补肾丸 治肾虚．眼目昏花．近视不明．

小茴香 巴戟天 肉苁蓉 牡丹皮 枸杞子 破故纸（各二两） 沙苑蒺藜 生地 熟地（各四两） 辰砂（六钱）

上为末蜜丸．辰砂为衣．每服三钱．空心白滚汤下．

羊肝丸 专治内瘴眼疾．

羯羊肝（一副竹刀去膜瓦上焙） 细辛 熟地 羌活 独活 北五味 菊花 草决明（各杏仁（去皮尖） 枸杞子 青葙子 茺蔚子（各一两） 当归（二两五钱） 萎蕤仁（去壳） 麦门冬（去心） 地肤子（各一两二钱）

上为末蜜丸．每服二钱．日进三服．

椒红光明丸 治瞳仁黄风内瘴．

川椒 夜明砂 海金沙 菊花 石决明 川芎 蝉蜕 白蒺藜 防风 苍术 熟地 当归 车前子 川乌（各一两） 玄精石（三钱） 黄连 珍珠（各五钱） 人参（八钱）

上为末蜜丸．每服三钱．空心木香汤下．

润光丸 治两 红肿．赤灌瞳仁．

琥珀（一两） 防风 玄参 当归 蔓荆子 牛蒡子 草决明（各一两五钱） 甘草 苍术 大黄 菊花（各一两二钱）

上为末蜜丸每服三钱．空心白滚汤下．

鼻散 治拳毛倒睫．

木鳖子（一个去壳为末绵裹塞鼻左塞右右塞左其拳毛各分上下）

上清拨云丸 治风热昏花．迎风流泪．羞明怕日．

羚羊角 犀角（各二两） 牛黄（八钱） 川黄连（酒炒） 黄芩（酒炒） 川芎 白芷 当归（各一两五钱） 菊花 大黄（ ） 防风 草决明 羌活 生地 滑石 地肤子 蝉蜕（各一两）

上为末蜜丸．每服三钱．临卧服．

复明膏．点一切翳瘴．并时气等眼．

川黄连（五斤煎极浓去渣） 秋梨（二十斤取汁）

二汁同雪水熬成膏．入熟蜜一斤．人乳五碗．羊胆汁一碗．和匀晒微干成饼．用井花水眼皮红烂者．泻脾火为主．君以石膏．煨熟大黄．黄连．白芷．连翘．佐以生甘草．

两 肉绽者．泻心火为主．君以黄连．佐以赤茯苓 连翘．甘草．麦门冬．灯心．

白上红筋者泻肺火为主．君以黄连．桑白皮．佐以连翘．黄芩．升麻．山栀．甘菊．

两轮肿痛者．泻肝火为主．君以黄连．龙胆草．佐以柴胡．青皮．草决明．生甘草．

瞳子昏暗作痛者．泻肾火为主．君以泽泻．黄柏．佐以连翘．黄连．升麻．甘草．

连眙多泪作痛者．疏风为主．君以防风．荆芥．佐以薄荷．紫苏．黄连．甘草．

瞳子散大无光者．以补敛为主．君以当归．五味子．佐以黄柏．天麦门冬．

干枯少润者．补血为主．君以当归．生地．佐以天麦门冬．黄连．升麻．人参．甘草．

羞明喜暗者大补为主．君以人参．白术．当归．生地．白芍．佐以黄柏．知母．黄 ．大枣．

眼眶胀痛者．抑肝顺气为主．君以青皮．黄连．佐以柴胡．草决明．龙胆草．

目眩不定者．散风去痰为主．君以天麻．半夏．防风．佐以柴胡．黄芩．甘草．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼疾门
  • 当前页：起害诀
  • 下一页：喉痹门
<<< 返回本书目录
  1. 起发证治歌（凡二十六首，共五十方）《幼幼集成》
  2. 起火得长安法《痰火点雪》
  3. 起发证治《证治准绳·幼科》
  4. 起居《医学见能》
  5. 起发三朝治款《景岳全书》
  6. 起居编《古今医统大全》
  7. 起发三朝辩吉凶《景岳全书》
  8. 起居类《古今医统大全》
  9. 起搏器综合征【疾病大全】
  10. 起居类《古今医统大全》
  11. 起搏频率增高【疾病症状】
  12. 起居调摄《养生导引秘籍》
  13. 启心救胃汤【方剂大全】
  14. 起居-养生余录（上）《古今医统大全》
  15. 启脾丸【方剂大全】
  16. 起居有常《中医养生学》
  17. 启脾散【方剂大全】
  18. 起居作息与养生《中医养生学》
  19. 启迷丹【方剂大全】
  20. 起司天在泉并客气《古今医统大全》
  21. 启峻汤【方剂大全】
  22. 起死回生《趣味中医》
  23. 启宫丸【方剂大全】
  24. 起死回生《趣味中医》
  25. 启膈散【方剂大全】
  26. 起死门《串雅内外编》
  27. 杞子南枣煲鸡蛋【方剂大全】
  28. 起痛汤【方剂大全】
  29. 杞子南枣煲鸡蛋《保健药膳》
  30. 起痿丹【方剂大全】
  1. 起害诀《丹台玉案》
  2. 起罐《中医词典》
  3. 起火得长安法《痰火点雪》
  4. 起功诀《达摩洗髓易筋经》
  5. 起亟《中医词典》
  6. 起发证治歌（凡二十六首，共五十方）《幼幼集成》
  7. 起居《中医词典》
  8. 起发证治《证治准绳·幼科》
  9. 起居《医学见能》
  10. 起发三朝治款《景岳全书》
  11. 起居（养生余录 上）《古今医统大全》
  12. 起发三朝辩吉凶《景岳全书》
  13. 起居编《古今医统大全》
  14. 起《中医词典》
  15. 起居活动《中医儿科学》
  16. 启脾丸《是斋百一选方》
  17. 起居忌《女科证治准绳》
  18. 启宫九《医方论》
  19. 起居类《古今医统大全》
  20. 启膈散《医学心悟》
  21. 起居类《古今医统大全》
  22. 启动子《生物化学与分子生物学》
  23. 起居调摄《养生导引秘籍》
  24. 杞子南枣煲鸡蛋《保健药膳》
  25. 起居有常《中医养生学》
  26. 杞实粥方《眼科秘诀》
  27. 起居有常《中医词典》
  28. 杞苓丸《冯氏锦囊秘录》
  29. 起居作息与养生《中医养生学》
  30. 杞菊饮《目经大成》
  31. 起脾法《中医词典》


喉痹门_《丹台玉案》_中医诊治_【岐黄之术】

喉痹门

喉痹门

  • 上一页
  • 目录
  • 相关
  • 下一页

（附失音 附骨鲠）

肺气通于咽．胃气通于喉．盖咽以出气．喉以纳食．乃一身之关隘也．闭塞而不通．则道路阻绝．饮食难下．死生安危．胥此系焉．此人之至急者也．使不早治．则不救矣．而喉痛之症惟喉风犹急．乳娥次之．若左右皆乳娥．是亦缠风也．缠风云者．喉中皆缠紧惟有一线之通．乳娥云者．肿处如蛾．形犹有可通之路．要其致病之由．皆因平日感受风热．积之既久．留于上焦．一时未发．乘机而动．醉后而重醉劳后而复劳．动其相火．相火一炽．而平日所积之风热．一齐而起．痰血腾涌．如潮之至．结于咽喉．外不得吐．内不得下．为肿为痛．苦楚呻吟．饥不能食．渴不能饮．煎剂卒难奏功．丸散安能施效．病势已逼．将立而视其死矣．必须用刀针以决之．庶可以泄其毒．而救其热．然后治之以药．乃可愈耳．

【脉云】

喉痹之脉．两寸洪溢．上盛下虚．脉忌微伏．

【立方】

祛火通关饮 治喉痹不通．饮食不下．

黄连 玄参 山豆根 桔梗 牛蒡子 枳实（各二钱） 大黄 玄明粉 栝蒌仁（各三钱姜二片．水煎温服．

立消散

白硼砂 灯心灰（以灯心塞入罐内固济 之罐红为度）

风化硝 黄柏 青黛 冰片（各等分）

上为极细末．以芦管吹入喉中．

吐法

青鱼胆（一具） 胆矾（二钱） 牛黄 冰片（各五分）

以三味放入鱼胆内．线扎其口．悬于当风处．阴干为末．以鸡羽蘸药点喉中．即大吐痰血立愈．

又方

白矾（半斤巴豆肉十五枚同炒过去巴豆）

以鹅毛蘸陈醋． 矾．姜汁．皂角末．引吐立消．

又方

土牛膝捣汁灌下吐痰即消．

熏法

巴豆末一两．摊在粗草纸上．一头巴豆．一头无巴豆．紧紧卷作一巨．长可二寸余．将巴豆一头点火即吹灭．其无巴豆一头．令病患含口内．使人对火轻轻吹之．令烟透入喉中．立破脓血而宽．

屡验方 治缠风并双乳蛾．

榆树上刺毛窝一个．剪病患指甲脚爪．如左边盛．剪左边手足．右边盛剪右边手足．若双蛾．左右皆剪．用食盐少许．同入锅内 过为末．吹入患处．以手拍其后顶．如蛾在左．拍左．在右．拍右．双蛾．两边皆拍．实时破溃．痰血立出而愈．

神仙饮 治阴经喉痹．服凉药反痛者．

黄 人参 白术 知母 附子（各一钱） 当归 柴胡 玄参（各一钱五分）

水煎温服．

针法（缠喉风水不能通死在项刺一刺即愈刺少商穴．在大指端内侧．去甲如韭叶许．白肉宛宛中是也．两手皆刺出血．其水米即通．盖此穴乃手太阴肺经之穴．直通咽喉．针式用三角柳叶匾薄者）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：起害诀
  • 当前页：喉痹门
  • 下一页：附：失音
<<< 返回本书目录
  1. 喉痹门《丹台玉案》
  2. 喉痹门第三（七症图说）《喉科指掌》
  3. 喉痹金疮《千金宝要》
  4. 喉痹门主论《疡医大全》
  5. 喉痹甘桔汤【方剂大全】
  6. 喉痹乃火动痰升《医学传心录》
  7. 喉痹方《外台秘要》
  8. 喉痹散【方剂大全】
  9. 喉痹病《普济方·针灸》
  10. 喉痹饮【方剂大全】
  11. 喉痹嗌干《黄帝内经太素》
  12. 喉痹章《医学妙谛》
  13. 喉痹、腮肿第四十问《婴童百问》
  14. 喉痹证一（咽喉十八证 附）《明医指掌》
  15. 喉痹【方剂主治】
  16. 喉痹诸症《口齿类要》
  17. 喉痹【中药主治】
  18. 喉病《备急千金要方》
  19. 喉痹【疾病大全】
  20. 喉病《千金翼方》
  21. 喉痹《证治准绳·类方》
  22. 喉病《医学正传》
  23. 喉痹《针灸资生经》
  24. 喉部《外科心法要诀》
  25. 喉痹《针灸素难要旨》
  26. 喉部创伤【疾病大全】
  27. 喉痹《杂病治例》
  28. 喉部刺痛【疾病症状】
  29. 喉痹《幼幼新书》
  30. 喉部堵塞感【疾病症状】
  1. 喉痹门《丹台玉案》
  2. 喉痹口噤秘方《华佗神方》
  3. 喉痹门主方《疡医大全》
  4. 喉痹金疮《千金宝要》
  5. 喉痹门主论《疡医大全》
  6. 喉痹候《诸病源候论》
  7. 喉痹秘方《华佗神方》
  8. 喉痹候《诸病源候论》
  9. 喉痹乃火动痰升《医学传心录》
  10. 喉痹候《巢氏病源补养宣导法》
  11. 喉痹痛《新修本草》
  12. 喉痹喉蛾缠喉风急治方《回生集》
  13. 喉痹壅塞不通《回生集》
  14. 喉痹方二十一首《外台秘要》
  15. 喉痹章《医学妙谛》
  16. 喉痹病《普济方·针灸》
  17. 喉痹证一（咽喉十八证 附）《明医指掌》
  18. 喉痹病《备急千金要方》
  19. 喉痹症《喉舌备要秘旨》
  20. 喉痹嗌干《黄帝内经太素》
  21. 喉痹肿塞《奇效简便良方》
  22. 喉痹、腮肿第四十问《婴童百问》
  23. 喉痹肿痛《奇效简便良方》
  24. 喉痹、乳蛾《寿世保元》
  25. 喉痹肿痛不可下药者《奇效简便良方》
  26. 喉痹《针灸聚英》
  27. 喉痹诸法《金匮翼》
  28. 喉痹《药症忌宜》
  29. 喉痹诸症《口齿类要》
  30. 喉痹《金匮钩玄》
  31. 喉病《千金翼方》


失音_《丹台玉案》_中医诊治_【岐黄之术】

附：失音

附：失音

  • 上一页
  • 目录
  • 相关
  • 下一页

神水丹

天花粉 玄参（各三钱） 青黛 地骨皮（各二钱） 冰片（四分） 牛黄（一钱） 知母 川贝母（各六钱）

上为末．以藕汁熬膏为丸．如弹子大．噙化润下．

清爽化痰汤 治喉音不清．

玄参 桔梗 甘草（各一钱） 生地（二钱） 诃子肉（八分） 麦门冬 橘红 百部（各一

灯心三十茎．不拘时服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹门
  • 当前页：附：失音
  • 下一页：附：骨鲠
<<< 返回本书目录
  1. 失音【疾病症状】
  2. 失音【中药主治】
  3. 失音《专治麻痧初编》
  4. 失音【方剂主治】
  5. 失音《张氏医通》
  6. 失音（参形气条看）《证治准绳·幼科》
  7. 失音《张氏医通》
  8. 失音不语【方剂主治】
  9. 失音《医宗金鉴》
  10. 失音部《本草易读》
  11. 失音《医宗金鉴》
  12. 失音论治《类证治裁》
  13. 失音《叶天士医案精华》
  14. 失用步态【疾病症状】
  15. 失音《也是山人医案》
  16. 失用性综合征【疾病症状】
  17. 失音《吴鞠通医案》
  18. 失用症【疾病大全】
  19. 失音《麻疹阐注》
  20. 失用症apraxia《神经精神疾病诊断学》
  21. 失音《临证指南医案》
  22. 失语症、失用症、失认症《神经病学》
  23. 失音《何澹安医案》
  24. 失语症aphasia《神经精神疾病诊断学》
  25. 失音《冯氏锦囊秘录》
  26. 失治法《石室秘录》
  27. 失音《痘疹心法要诀》
  28. 师传《黄帝内经·灵枢》
  29. 失音《痘疹心法要诀》
  30. 师传《灵枢悬解》
  1. 失音《丹台玉案》
  2. 失音《临证指南医案》
  3. 失音《吴鞠通医案》
  4. 失音《张氏医通》
  5. 失音《专治麻痧初编》
  6. 失音《张氏医通》
  7. 失音《叶天士医案精华》
  8. 失音《证治准绳·幼科》
  9. 失音《痘疹心法要诀》
  10. 失音《医述》
  11. 失音《痘疹心法要诀》
  12. 失音《冯氏锦囊秘录》
  13. 失音《也是山人医案》
  14. 失音《医宗金鉴》
  15. 失音《何澹安医案》
  16. 失音《医宗金鉴》
  17. 失音（参形气条看）《证治准绳·幼科》
  18. 失音《疫疹一得》
  19. 失音不语《急救广生集》
  20. 失音《麻疹阐注》
  21. 失音不语《竹林女科证治》
  22. 失音《中医词典》
  23. 失音不语《奇效简便良方》
  24. 失音《中医名词词典》
  25. 失音部《本草易读》
  26. 失血总括《杂病心法要诀》
  27. 失音论治《类证治裁》
  28. 失血总括《幼科心法要诀》
  29. 失音脉案《类证治裁》
  30. 失血总括《医宗金鉴》
  31. 失音嗽《中医词典》


骨鲠_《丹台玉案》_中医诊治_【岐黄之术】

附：骨鲠

附：骨鲠

  • 上一页
  • 目录
  • 相关
  • 下一页

化骨神丹

楮实子（一两为末） 霜梅肉（三两） 上共为丸弹子大噙化咽下．

又方

宿砂 威灵仙 黑沙糖（各等分）

酒煎时时呷之．其骨立消．

神秘方 不拘诸骨立化．

千年矮（即平地本）不拘多少．捣碎酒煎．尽醉服之即愈．

又方 单治鱼骨鲠．

橄榄核为末．以顺流水调服二钱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：失音
  • 当前页：附：骨鲠
  • 下一页：齿痛门
<<< 返回本书目录
  1. 骨鲠《幼幼新书》
  2. 骨鲠符咒《喉舌备要秘旨》
  3. 骨鲠《卫生易简方》
  4. 骨鲠千捶膏【方剂大全】
  5. 骨鲠《万病回春》
  6. 骨鲠咽喉《医宗金鉴》
  7. 骨鲠《孙真人海上方》
  8. 骨关节《医学影像学》
  9. 骨鲠《孙真人海上方》
  10. 骨关节疾病《病理学》
  11. 骨鲠《寿世保元》
  12. 骨关节炎《家庭医学百科-医疗康复篇》
  13. 骨鲠《圣济总录》
  14. 骨关节炎《家庭医学百科-医疗康复篇》
  15. 骨鲠《普济方·针灸》
  16. 骨关节炎《默克家庭诊疗手册》
  17. 骨梗《杂病治例》
  18. 骨关节炎《自我调养巧治病》
  19. 骨哽《古今医案按》
  20. 骨关节炎【疾病大全】
  21. 骨骼肿块【疾病症状】
  22. 骨和关节结核《家庭医学百科-医疗康复篇》
  23. 骨骼停止发育【疾病症状】
  24. 骨核出现迟，发育小【疾病症状】
  25. 骨骼停止发育【疾病症状】
  26. 骨骺部位的损伤《家庭医学百科-医疗康复篇》
  27. 骨骼肌肉系统疾病《默克家庭诊疗手册》
  28. 骨骺点状发育不良【疾病大全】
  29. 骨骼肌《组织学与胚胎学》
  30. 骨骺提前闭合 【疾病症状】
  1. 骨鲠《丹台玉案》
  2. 骨鲠《卫生易简方》
  3. 骨鲠《奇效简便良方》
  4. 骨鲠《万病回春》
  5. 骨鲠《外科全生集》
  6. 骨鲠《普济方·针灸》
  7. 骨鲠（二）《孙真人海上方》
  8. 骨鲠《寿世保元》
  9. 骨鲠（一）《孙真人海上方》
  10. 骨鲠《幼幼新书》
  11. 骨鲠符咒《喉舌备要秘旨》
  12. 骨鲠《中医词典》
  13. 骨鲠芒刺咽喉诸方《冯氏锦囊秘录》
  14. 骨鲠《圣济总录》
  15. 骨鲠门主方《疡医大全》
  16. 骨梗《杂病治例》
  17. 骨鲠咽喉《医宗金鉴》
  18. 骨哽《古今医案按》
  19. 骨鲠咽喉《外科心法要诀》
  20. 骨骼异常表现《放射诊断学》
  21. 骨关节《医学影像学》
  22. 骨骼系统《妇产科学》
  23. 骨关节的处理《骨科学》
  24. 骨骼肌纤维的收缩原理《组织学与胚胎学》
  25. 骨关节及韧带《骨科学》
  26. 骨骼肌纤维的光镜结构《组织学与胚胎学》
  27. 骨关节疾病《病理学》
  28. 骨骼肌纤维的超威结构《组织学与胚胎学》
  29. 骨关节疾病X线表现与诊断《医学影像学》
  30. 骨骼肌细胞的微细结构《生理学》
  31. 骨关节炎《默克家庭诊疗手册》


齿痛门_《丹台玉案》_中医诊治_【岐黄之术】

齿痛门

齿痛门

  • 上一页
  • 目录
  • 相关
  • 下一页

齿与牙同类而异名．齿者内床也．牙者外版也．内床能嚼．而外版无为．能嚼则恒劳．无为则恒逸．恒劳则易伤．而常逸则无恙．故痛多在内床．而罕于外版也．味之辛酸．气之浓薄．质之坚脆．性之冷暖．一咀嚼间．而饮食之毒流渗于齿缝．其有余物些少偶干于中．未能即脱者．又于当风处剔之．甚至有剔伤出血者．几何而不为致病之阶也．故齿痛之病．风痛居多．风入于内．实时肿痛连颊．咀嚼难合．此人之所最苦者也．而风症之外．又有火与虫之属焉．风从外得．火自内伤．而虫又火之所化也．何以言之．盖齿者骨之苗．肾之余也．而齿根之肉．当缝之深处．则属于足阳明胃之经．今之患齿者．岂真齿之痛也．齿之坚尤甚于骨．非血非筋．乃物之至顽而木者．何痛之有．痛之所在．则在于齿当缝之深处也．以阳明有火．热蒸于胃．胃经受热．上通于齿．故其痛也．必臭秽难近根肉深赤齿缝流水而味如盐名为牙宣．而多麋烂．此得之于胃火而成者也．其或痒．或痛．或大痛难忍之际又忽然痛止．而如无恙者．非属于风．非属于火．其虫之为蠹．是虫也．又何从而生之．必有些须食物．留于齿根．为火 炼．籍血气而成也．啮其齿则齿碎．啮其肉则肉疼．其或不啮而微痛．则肉痒．此虫痛之．所以异于风与火也．或不痛而焦枯脱落者．非胃火也．乃肾气衰弱．不能固其根也．是以老人之齿多疏豁．而少壮者则无焉．观于此．则可以施治矣．

【脉云】

右关脉洪数．胃火上炎．浮洪乃是风热．尺脉洪大而虚者．肾经不足．主齿动摇．相火上升作痛．【立方】．

祛风抑火汤 治齿缝胀肿作痛．

防风 荆芥 薄荷 白芷（各一钱五分） 升麻（八分） 黄芩 黄连（各二钱） 甘草（五分）葱头二枚食后温服．

清胃汤 治胃中积热．平昔喜酒者．

石膏（ 熟三钱） 白芷 升麻（各一钱） 干葛 黄柏（各二钱） 甘草（五分）

水煎食后服．

神妙饮 治牙疼不可忍．牵引头面．发热发肿者．

生地 当归 细辛（各一钱五分） 骨碎补 防风 赤芍 川芎 槐花（各二钱） 升麻 知母（各一钱）水煎温服．

蠲痛饮 治牙齿疼痛．浮动出血．

甘菊（二钱） 大黄 石膏（ 各三钱） 竹茹 防风（各一钱）

水煎温服．

又方 治齿疼．并出血．

青盐四两误过．淬竹沥中取起炙干．又淬又炙．收尽竹沥四钟为度．朝朝擦之．

又方 治齿缝出血不止．

竹茹四两．醋浸一宿少少含之．其血即止．

定疼散 治虫牙作痛．不可忍者．

细茶叶 朴硝 白芷 细辛 钟乳石 花椒（各一两） 冰片 麝香（各八分）

为末．每日早晚擦之．

三黄丸 治一切火痛．（方见三消门）

又方 治牙根摇动欲落．

石膏（四两） 青盐 北细辛 羊胫骨 白芷（各一两） 雄鼠骨（五钱）

上为末．清晨擦．有涎水时．多噙多漱．如有摇动者．将牙咬定擦之．自然坚固．

乌须固齿神妙散（秘授）

当归 生地 母丁香 子丁香 青盐 旱莲草 细辛 没食子 茯神（去皮为末以桑椹取汁浸晒九次各等分）

上为细末．清晨擦牙．即用滚水多漱咽下，未白者永不白已．白者擦上半载须发皆黑．

齿牙坚牢．

珍珠散 治走马牙疳．

人中白（二钱） 铜青（五分） 珍珠 麝香 牛黄（各三分） 南枣（ 灰六分）

上为极细末．吹于患处．

神秘丹 治牙疼立止．

真川椒 雄黄 蟾酥 麝香 荜茇（各等分）

上为极细末．以枣肉拌药为丸．如黍米大．塞一丸于患处．其虫化为黄水．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：骨鲠
  • 当前页：齿痛门
  • 下一页：口门（附舌 附唇）
<<< 返回本书目录
  1. 齿痛门《丹台玉案》
  2. 齿痛乃胃热气虚《医学传心录》
  3. 齿痛方《外台秘要》
  4. 齿痛有孔方《外台秘要》
  5. 齿痛【方剂主治】
  6. 齿须发《博济方》
  7. 齿痛【中药主治】
  8. 齿血不止方《外台秘要》
  9. 齿痛《症因脉治》
  10. 齿牙《景岳全书》
  11. 齿痛《针灸素难要旨》
  12. 齿牙《医学见能》
  13. 齿痛《幼幼新书》
  14. 齿牙出血《校注医醇剩义》
  15. 齿痛《药症忌宜》
  16. 齿牙方《景岳全书》
  17. 齿痛《普济方·针灸》
  18. 齿牙经络《重楼玉钥续编》
  19. 齿痛《口齿类要》
  20. 齿牙证治《幼幼集成》
  21. 齿痛《灸法秘传》
  22. 齿牙肿痛《医法圆通》
  23. 齿痛《金针秘传》
  24. 齿叶草【中药大全】
  25. 齿痛《丹溪治法心要》
  26. 齿叶泥花草【中药大全】
  27. 齿挺出及脱落方《外台秘要》
  28. 齿叶橐吾（图）【中药大全】
  29. 齿疼方《外台秘要》
  30. 齿龈出血【疾病症状】
  1. 齿痛门《丹台玉案》
  2. 齿痛例《慎柔五书》
  3. 齿痛秘方《华佗神方》
  4. 齿痛候《诸病源候论》
  5. 齿痛乃胃热气虚《医学传心录》
  6. 齿痛候《巢氏病源补养宣导法》
  7. 齿痛有孔方四首《外台秘要》
  8. 齿痛风龋候《诸病源候论》
  9. 齿痛有孔秘方《华佗神方》
  10. 齿痛方一十一首《外台秘要》
  11. 齿先兆——齿相学《中医疾病预测》
  12. 齿痛《灸法秘传》
  13. 齿齘（xiè械）《中医词典》
  14. 齿痛《药症忌宜》
  15. 齿须发《博济方》
  16. 齿痛《针灸素难要旨》
  17. 齿血不止方四首《外台秘要》
  18. 齿痛《校注医醇剩义》
  19. 齿血不止秘方《华佗神方》
  20. 齿痛《金针秘传》
  21. 齿牙《景岳全书》
  22. 齿痛《丹溪治法心要》
  23. 齿牙《中医词典》
  24. 齿痛《金匮翼》
  25. 齿牙《医学见能》
  26. 齿痛《症因脉治》
  27. 齿牙出血《校注医醇剩义》
  28. 齿痛《普济方·针灸》
  29. 齿牙方《景岳全书》
  30. 齿痛《证治准绳·幼科》
  31. 齿牙经络《重楼玉钥续编》


口门（附舌 附唇）_《丹台玉案》_中医诊治_【岐黄之术】

口门（附舌 附唇）
在线购买《丹台玉案》正版书籍

口门（附舌 附唇）

  • 上一页
  • 目录
  • 相关
  • 下一页

脾开窍于口．饮食浓味．则脾气凝滞．加之七情烦扰过度．则心火炎盛．而口疮生矣．

大要有实热．有虚热．脉洪而数乃实热．脉洪而虚浮．中气不足．又口中味有觉苦甜酸辛咸淡涩不同．宜细辨之．口苦兼生疮者．心热也．若谋虑不决而苦者．胆热也．口甜者．脾热也．口酸者．肝热也．亦有饮食停滞而作酸者．口辛者．肺热也．口咸者．肾热也．口淡者．脾虚也．口麋者．膀胱移热小肠也．口臭者．积热蕴于胸膈．而冲于口也．又有飞丝入口．治各不同．

【立方】

清膈汤 治口疮作痛．上焦实热．

黄连 黄柏 枳壳 石膏 玄参 大黄（各三钱） 甘草（一钱）

水煎不拘时服．

千金衔化丸 治上焦实热．口内溃烂．饮食难进．

玄明粉 石膏（ 红黄连煎汁淬如此九次） 玄参（各二两） 白硼砂 薄荷叶 黄柏（各四钱） 冰片（五分）

上为末．生蜜为丸．如龙眼大．每服一丸．衔化．外用珍宝散掺上即愈．

甘露汤 治中焦虚火．服凉药反盛者．

人参 白术 升麻 附子 黄 丹皮（各二钱）

枣二枚．煎八分．食远服．

紫金丹 治下焦阴火炎上．日晡潮热．口内起泡．

黄柏 知母 当归 生地 天门冬 麦门冬 玄参 白芍（各等分）

上为细末．如弹子大．衔化润下．

珍宝散

珍珠（二钱） 硼砂 青黛（各一钱） 冰片（五分） 黄连 人中白（各二钱 过）

上为细末．凡口内诸疮皆可掺之．

济急饮 治飞丝入口．令人口舌生泡．

紫苏叶细嚼．白汤咽下．如此数次．即愈．

清火育心汤 治口苦．

黄连 远志 茯神 人参（各一钱五分） 麦门冬 枣仁 地骨皮（各八分）

水煎温服．

清脾抑火汤 治口甜．

黄连 青皮 黄芩 黄柏（各二钱）

灯心三十茎．食远服．

清金饮 治口辛．

百部 黄芩 桑皮（各一钱） 桔梗 枳壳 麦门冬 石膏（各二钱）

水煎温服．

苓术饮 治口淡．

白茯苓 云术 人参（各二钱） 白芍 山药 芡实 甘草（各一钱）

黑枣二枚．食远服．

调肝饮．治口酸．

小柴胡 甘草 当归 青皮 龙胆草 枳壳（各二钱）

水煎温服．

滋肾丸 治口咸．

当归 生地 人参（各一两） 杜仲 石斛 枸杞子 山茱萸 破故纸（各二两） 五味子（八钱） 何首乌 龟板胶（各一两五钱）

上为末．炼蜜为丸．每服三钱．空心滚汤下．

效验汤 治口麋．

陈皮 麦门冬 桔梗（各一钱） 玄明粉 木通 黄柏 山栀 连翘 生地（各二钱）

水煎温服．

清气丸 治口臭．

青皮 黄连 黄芩 甘草（各五钱） 石膏 檀香（各一两）

上为末．蜜丸如弹子大．每服一丸．细嚼滚汤下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿痛门
  • 当前页：口门（附舌 附唇）
  • 下一页：附舌
<<< 返回本书目录
  1. 口门（附舌 附唇）《丹台玉案》
  2. 口糜《丹溪治法心要》
  3. 口门《张氏医通》
  4. 口糜《儿科萃精》
  5. 口辣【疾病症状】
  6. 口糜《金匮钩玄》
  7. 口苦咽干、口干舌干《伤寒括要》
  8. 口糜《圣济总录》
  9. 口苦咽干【方剂主治】
  10. 口糜《医学读书记》
  11. 口苦无味【方剂主治】
  12. 口糜《医宗金鉴》
  13. 口苦舌干【方剂主治】
  14. 口糜《证治准绳·类方》
  15. 口苦耳聋胁痛《药症忌宜》
  16. 口糜《重订灵兰要览》
  17. 口苦【方剂主治】
  18. 口糜【疾病大全】
  19. 口苦【疾病症状】
  20. 口糜【方剂主治】
  21. 口苦《证治准绳·类方》
  22. 口糜门主论《疡医大全》
  23. 口渴恣饮致成水蓄《麻科活人全书》
  24. 口糜散【方剂大全】
  25. 口渴感丧失【疾病症状】
  26. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  27. 口渴【方剂主治】
  28. 口蘑【中药大全】
  29. 口渴【中药主治】
  30. 口蘑烧茭白《保健药膳》
  1. 口门（附舌 附唇）《丹台玉案》
  2. 口门《张氏医通》
  3. 口糜《中医名词词典》
  4. 口麻《中医词典》
  5. 口糜《圣济总录》
  6. 口麻《中医词典》
  7. 口糜《中医词典》
  8. 口瘘《中医词典》
  9. 口糜《中医词典》
  10. 口瘘《中医词典》
  11. 口糜《重订灵兰要览》
  12. 口苦咽干目眩耳聋胸痛胁痞寒热往来《四圣悬枢》
  13. 口糜《医学读书记》
  14. 口苦咽干、口干舌干《伤寒括要》
  15. 口糜《医学纲目》
  16. 口苦咽干《伤寒指掌》
  17. 口糜《医宗金鉴》
  18. 口苦咽干《医学纲目》
  19. 口糜《医述》
  20. 口苦耳聋胁痛《药症忌宜》
  21. 口糜《证治准绳·类方》
  22. 口苦《广瘟疫论》
  23. 口糜《外科心法要诀》
  24. 口苦《证治准绳·类方》
  25. 口糜《丹溪治法心要》
  26. 口苦《医学纲目》
  27. 口糜《儿科萃精》
  28. 口苦《中医词典》
  29. 口糜《金匮钩玄》
  30. 口苦《中医词典》
  31. 口糜论并治法方《卫生宝鉴》


舌_《丹台玉案》_中医诊治_【岐黄之术】

附舌

附舌

  • 上一页
  • 目录
  • 相关
  • 下一页

心之本脉系于舌根．脾之脉络系于舌两傍．肝脉循阴气络于舌本．肾之津液出于舌端．

分布．则舌强而短．舌卷不言者死．内因七情气郁．有舌强壅肿或短者．痰热肺胀也．有舌上出血如泉者．肝热也．有舌上生疮破裂者．心热也．有舌苔干涩如雪者．脾热也．舌上有一二黑点者．肾虚也．又有木舌．舌肿满口不能转动者是也．有重舌．附舌根而重生一物．口不能言．饮食不进．又有舌出过寸者．各有治法．

【立方】

清顺汤 治舌强拥肿．

黄芩 麦门冬 黄连 连翘 山栀仁 生地（各二钱） 大黄（四钱）

姜三片．不拘时服．

又方 治舌上出血．

蒲黄 生地 麦门冬 当归 人参 甘草（各二钱）

临服加藕汁一钟．

又方 治舌血不止．

槐花（炒过为极细末掺上即止）

又方 治舌苔．

生姜蘸水揩擦．再煎黄连水漱之．

犀黄饮 治木舌．肿胀满口．

玄参 犀角 升麻 甘草（各二钱） 大黄（五钱）

水煎不拘时服．

立消散 治重舌．

皂角刺 朴硝 黄连 冰片（各等分）

上为末．掺患处再煎黄连汤．时时呷之．

缩舌散 治舌长过寸．

冰片（二钱） 朱砂（三钱）

上为细末．猪胆汁调敷即收．

又方

鸡冠刺血．盛盏内浸舌．即缩上．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口门（附舌 附唇）
  • 当前页：附舌
  • 下一页：附唇
<<< 返回本书目录
  1. 舌《周慎斋遗书》
  2. 舌癌【疾病大全】
  3. 舌《证治准绳·杂病》
  4. 舌白斑【疾病大全】
  5. 舌《证治准绳·幼科》
  6. 舌白如粉《塘医话》
  7. 舌《证治准绳·类方》
  8. 舌背中后部黑色丛毛【疾病症状】
  9. 舌《张氏医通》
  10. 舌本《医学见能》
  11. 舌《医宗金鉴》
  12. 舌本缩口噤方《外台秘要》
  13. 舌《医学纲目》
  14. 舌痹门主论《疡医大全》
  15. 舌《医述》
  16. 舌扁平苔藓【疾病大全】
  17. 舌《医碥》
  18. 舌扁桃体肥大《临床激光治疗学》
  19. 舌《医碥》
  20. 舌辨阴阳水枯三证《医学集成》
  21. 舌《也是山人医案》
  22. 舌病《备急千金要方》
  23. 舌《续名医类案》
  24. 舌病《急救广生集》
  25. 舌《奇症汇》
  26. 舌病《千金翼方》
  27. 舌《脉因证治》
  28. 舌病《四圣心源》
  29. 舌《冷庐医话》
  30. 舌病【疾病大全】
  1. 舌《丹台玉案》
  2. 舌《古今医案按》
  3. 舌《医学心悟》
  4. 舌《医碥》
  5. 舌《周慎斋遗书》
  6. 舌《医碥》
  7. 舌《冷庐医话》
  8. 舌《证治准绳·杂病》
  9. 舌《丹溪手镜》
  10. 舌《证治准绳·类方》
  11. 舌《奇症汇》
  12. 舌《张氏医通》
  13. 舌《脉因证治》
  14. 舌《证治准绳·幼科》
  15. 舌《痘疹心法要诀》
  16. 舌《医述》
  17. 舌《也是山人医案》
  18. 舌《续名医类案》
  19. 舌《急救良方》
  20. 舌《医宗金鉴》
  21. 舌《慈幼新书》
  22. 舌《医学纲目》
  23. 舌《人体解剖学》
  24. 舌《经络考》
  25. 舌白如粉《塘医话》
  26. 舌《中医词典》
  27. 舌白胎《医学纲目》
  28. 舌《常见病自测》
  29. 舌白胎《医学纲目》
  30. 舌《经络全书》
  31. 舌白苔《证治准绳·幼科》


唇_《丹台玉案》_中医诊治_【岐黄之术】

附唇

附唇

  • 上一页
  • 目录
  • 相关
  • 下一页

唇皆属于脾．脾受邪则唇为之病．若风胜则唇为之动．寒胜则唇为之揭．热胜则唇烈．燥胜则唇干．气郁则生疮血少则惨而无色．上唇内有白点．虫食上部．下唇内有白点．虫食下部．兰唇紧小不能开合．饮食不得．不急治即死．毋忽．毋忽．

【立方】

泻胃汤 治唇肿干烈便秘烦渴．

葛根 桔梗 桔壳（各二钱） 大黄（三钱） 前胡 杏仁（各一钱）

水煎食后服．

又方 治唇不润．

生地 当归 天门冬 麦门冬 黄 （各二钱） 升麻（六分）

水煎食后服．

又方 治唇生白点．

芜荑（炒） 干漆（炒烟尽各等分）

上为末．每服五分滚汤调下．

又方 治兰唇．

青皮（ 灰） 橄榄（ 灰各等分）

上共和匀猪脂调搽．

又方 补缺唇舌．

鲜蟹（ 灰五钱） 乳香（五分） 没药（四分）

上为极细末．搽上即生肉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附舌
  • 当前页：附唇
  • 下一页：诸血门
<<< 返回本书目录
  1. 唇《证治准绳·杂病》
  2. 唇、舌和口腔疾病《默克家庭诊疗手册》
  3. 唇《证治准绳·类方》
  4. 唇病《备急千金要方》
  5. 唇《张氏医通》
  6. 唇病《急救广生集》
  7. 唇《医宗金鉴》
  8. 唇病《千金翼方》
  9. 唇《医碥》
  10. 唇病【疾病大全】
  11. 唇《医碥》
  12. 唇病门《古今医统大全》
  13. 唇《续名医类案》
  14. 唇病门主论《疡医大全》
  15. 唇《经络全书》
  16. 唇病证治《三因极一病证方论》
  17. 唇《经络考》
  18. 唇部《外科大成》
  19. 唇《古今医案按》
  20. 唇部《外科心法要诀》
  21. 唇《痘疹心法要诀》
  22. 唇部发绀【疾病症状】
  23. 唇《本草纲目》完整版
  24. 唇部经络《重楼玉钥续编》
  25. 莼羹方【方剂大全】
  26. 唇部证治（计八证）《外科证治全书》
  27. 莼菜羹【方剂大全】
  28. 唇疮《圣济总录》
  29. 莼菜【中药大全】
  30. 唇疮方《外台秘要》
  1. 唇《丹台玉案》
  2. 唇《古今医案按》
  3. 唇《痘疹心法要诀》
  4. 唇《医碥》
  5. 唇、舌和口腔疾病《默克家庭诊疗手册》
  6. 唇《医碥》
  7. 唇边生疮多年不愈《奇效简便良方》
  8. 唇《证治准绳·杂病》
  9. 唇病《千金翼方》
  10. 唇《证治准绳·类方》
  11. 唇病《备急千金要方》
  12. 唇《张氏医通》
  13. 唇病《急救广生集》
  14. 唇《续名医类案》
  15. 唇病门主论《疡医大全》
  16. 唇《医宗金鉴》
  17. 唇病证治《三因极一病证方论》
  18. 唇《医学纲目》
  19. 唇部《外科大成》
  20. 唇《经络考》
  21. 唇部《医门补要》
  22. 唇《中医词典》
  23. 唇部经络《重楼玉钥续编》
  24. 唇《经络全书》
  25. 唇部证治（计八证）《外科证治全书》
  26. 纯紫舌《喉科指掌》
  27. 唇赤如朱《医法圆通》
  28. 纯于温补《明医指掌》
  29. 唇疮《圣济总录》
  30. 纯阴脉症《三指禅》
  31. 唇疮《中医词典》


诸血门_《丹台玉案》_中医诊治_【岐黄之术】

诸血门

诸血门

  • 上一页
  • 目录
  • 相关
  • 下一页

（吐血 便血 尿血 血汗 血潜 鼻血 五窍出血）

血乃水谷之精．化于脾生于心．藏于肝．布于肺．施于肾．善调摄者不妄作劳．则血之运于身者．无一息之停．自然肌肤润泽筋脉和畅何病之有．后生少年辈恃其壮盛．恣情酒色．而贫穷劳苦之人．又不暇自惜．涉远负重奔走于衣食．而无日夜之安宁．其能不伤于血乎．伤于上部则胸臆痛．伤于中部．则两胁中脘痛．伤于下部．则小腹痛．由是吐血．衄血．便血．尿血．之病作矣．夫吐血．与衄血无异．但所由之经不同而要之皆裹于脾也．脾能裹血．不能使血之不升．胃火上蒸．则血从口出．肺火上腾．则血从鼻出．然有轻重之差焉．衄血太甚．始于吐血无异．不甚不足为虑也．至于吐血虽不甚．而实为可畏．用药者其可以混施耶．夫吐血固甚于衄血矣．而就其吐血言之．则亦自有轻重．如一咯一块者．胃口血也．其所从来者近．痰中见血色如玛瑙而成块者．亦胃口血也．其所从来者亦近．二者势若可畏．

而犹可调理．法当任其自出．又必看其色不鲜者．旧血也．勿以药止之．其色鲜者．新血也．所积者必不甚多．宜以药止之．盖旧血终不归经．不任其自出．及于增剧．新血终当归经．若所出者多．则损人矣．故宜药止之．以引血归经．此皆可以调理而愈者也．若痰中见血．或一点之小．或一丝之细．语其势若无可畏．而病根反深．此血非胃口之血也．乃从肺脏中来．肺为虚火所逼．血从痰出故也．其所以少者何也．盖肺脏以气为主．本多气而少血．是以所出者亦少也．肺脏之血本少．又火逼而出之则肺以枯．而无以领一身之气矣．所害不亦大乎至于五窍出血者．势如潮涌．耳目口鼻一齐逆流．药不及煎针不及下．死在顷刻间．此犹血症之至极者也．医者岂可无急治之法．若夫渗入肠间．从下部而出．则为肠风．为脏毒．为溺血其病易治．

非若上焦之血也．又有从汗孔出者．为肌衄从舌出者．为舌衄．从委中穴出．为 血．皆有治法．诸血见若身热脉大者难治．是火邪热甚也．身凉脉净者易治．是正气复也．治法未见血．则宜消宜和．既见血．则宜凉宜止．旧血未尽．则化其血．新血未尽．则补其血．因其势之轻重．而为缓急之施．则无不中矣若妇人崩漏．女子月信．则自见本科．而此不及载云．

【脉云】

失血之症．脉皆见芤．芤在何经．血亦从何经．只宜微细．不宜浮大．诀云．鼻衄吐血沉细宜．忽然浮大必倾危．

【立方】

凉血抑火汤 治吐血衄血初起．气盛上逆．不能下降归经．

当归 赤芍（各二钱） 大黄（三钱） 黄芩 黄连 丹皮 生地 川芎（各一钱五分）

灯心三十茎．临服加藕汁半杯．

必胜饮 治男子妇人．血妄流溢．或吐或咳．衄血并皆效验．

生地 当归（各三钱） 川芎（一钱） 蒲黄（炒黑二钱） 小蓟（取汁半酒杯）．

加乌梅五个．空心服．

茜根散 治吐血衄血．错经妄行．并妇人月信不止．

茜草 阿胶（各二钱蛤粉炒） 侧柏叶（炒过一钱） 生地 甘草 黄芩（各一钱五分）

加童便半酒杯．温服．

犀角地黄汤 治怒气伤肝．积热不散．郁于经络．随气涌泄．为吐血衄血便血等症．并各经宜加录后．

怀生地 犀角 丹皮 赤芍（各二钱）

加童便半杯空心服．心经血．加麦冬 黄连．肝经血．加青皮 黄芩．脾经血．加百合 白芍．

肺经血．加百部 天冬山栀．肾经血．加知母 黄柏玄参青蒿．胆经血．加柴胡竹叶．胃经血．

加干葛大黄．心胞络血．加茅根丹皮．大肠经血加槐花 地榆．小肠经血．加山栀侧柏木通．

膀胱经血．加茅根牛膝．三焦血．加地骨皮 连翘．吐血不止．陈棕灰炒黑荆芥穗．蓄血不消．加桃仁 大黄．

四生丸 治血热妄行．吐咯不止．

生柏叶 生荷叶 生地黄 生艾叶（各等分）

四味共捣极烂．丸如芡实大．每一丸．白滚汤下．

保真神应丸 治男妇吐血．咳嗽 气喘．痰涎壅盛．骨蒸潮热．面色痿黄．日晡面炽．睡卧不宁．服之神效．

辽五味（拣净一斤） 杜仲（姜汁炒） 阿胶 白术（各二两） 贝母 白茯苓 花椒目 荷叶（ 灰存性） 怀生地（各四两 用柏子仁三钱砂仁三钱绢袋盛之入生地同煮拣去柏子仁 砂仁）

上为末．以黑枣肉．同地黄汁捣为丸．每服三钱．空心白滚汤下．

急济饮 治吐血如泉之甚一服立止．

小蓟（捣汁） 童便 磨墨汁 藕汁（各半钟） 沉香（磨一钱）

作二次缓缓呷下．

神宝饮 治风邪入于胃经．下血鲜紫．及肠胃湿毒下如豆汁．

苍术 白术 人参（各五钱） 茯苓 当归 白芍 川芎 槐角（炒黑各一钱五分） 升麻

水煎食前服．

槐花散 治肠风脏毒下血．

扁柏叶（炒黑） 槐花 枳壳（麸炒） 荆芥穗（炒黑各等分）

上为末．每服三钱．空心白滚汤下．

对金饮 治大肠下血．

黄连 槐花 苍术（各一钱二分） 甘草 白术 浓朴 枳壳 陈皮 藿香 当归（各一钱）升麻（八分）

水煎食前服．

柏灰散 治脏毒下血．诸药不效．

侧柏叶（取发春东夏南秋西冬北 灰存性） 每服二钱空心滚汤调下．

仙露饮 治小便出血．

生地 蒲黄 黄连（各二钱） 升麻（八分） 小蓟 旱莲草 川芎（各一钱） 水煎空心服

又方

当归 川芎（各一钱五分） 益母草 阿胶 人参 刘寄奴 龙胆草 荆芥穗（各二钱）

水煎温服．

固元汤 治血从毛孔中出．名曰血汗．此元气不足．

人参 五味子（各五钱） 黄 甘草 枣仁（各二钱） 水煎温服．

又方 治血汗初起．

人中白（二钱） 人参（一两） 麝香（半分临服加入） 水煎温服．

灵秘散 治偶然抓伤血络．血出不止．名曰血潜．若不急救．血尽即危．

粪桶箍（ 灰三钱） 胎发（ 灰一钱） 煮酒饼上纸（ 二钱）

上为末．和匀掺上即止．再服犀角地黄汤（方见前）．

寸金散 治鼻衄不止．

黄药子（五钱） 土马HT （五钱有足者生古墙上多有之） 生甘草（一钱）

上为末．每服二钱．新水调服．

又方 伏龙肝半升．以井花水大碗．淘取汁和顿服．

又方 韭汁饮之立止．吐血亦妙．

又方 头发烧灰．吹入鼻中即止．

五窍出血．以井花水当面连喷几口．急分开头发用草纸数层蘸醋令透．搭在囟门．其血即止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附唇
  • 当前页：诸血门
  • 下一页：诸虚门
<<< 返回本书目录
  1. 诸血门《丹台玉案》
  2. 诸血统论《金匮翼》
  3. 诸血部《本草易读》
  4. 诸血证《古今名医汇粹》
  5. 诸血病论《叶选医衡》
  6. 诸血证《明医指掌》
  7. 诸血病《杂病广要》
  8. 诸血证《重订灵兰要览》
  9. 诸血《幼科折衷》
  10. 诸血证论《胎产心法》
  11. 诸血《仁术便览》
  12. 诸血证治《幼幼集成》
  13. 诸血《脉症治方》
  14. 诸血症简便方《慈幼便览》
  15. 诸血《冷庐医话》
  16. 诸血症论《妇科秘书》
  17. 诸血《急救良方》
  18. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  19. 诸血《本草纲目》完整版
  20. 诸腰脚疼痛《儒门事亲》
  21. 诸穴面图《婴童类萃》
  22. 诸腰痛筋骨冷疼《卫生宝鉴》
  23. 诸穴背图《婴童类萃》
  24. 诸药不效【方剂主治】
  25. 诸穴《焦氏喉科枕秘》
  26. 诸药法制及药性《外科全生集》
  27. 诸癣《圣济总录》
  28. 诸药食毒《文堂集验方》
  29. 诸癣《急救广生集》
  30. 诸药外治《目经大成》
  1. 诸血门《丹台玉案》
  2. 诸血简便方《幼幼集成》
  3. 诸血统论《金匮翼》
  4. 诸血后虚怯主方《痰火点雪》
  5. 诸血证《重订灵兰要览》
  6. 诸血部《本草易读》
  7. 诸血证《古今名医汇粹》
  8. 诸血病论《叶选医衡》
  9. 诸血证《明医指掌》
  10. 诸血病《杂病广要》
  11. 诸血证论《胎产心法》
  12. 诸血《急救良方》
  13. 诸血证治《幼幼集成》
  14. 诸血《幼科折衷》
  15. 诸血症简便方《慈幼便览》
  16. 诸血《脉症治方》
  17. 诸血症论《妇科秘书》
  18. 诸血《冷庐医话》
  19. 诸血主方《痰火点雪》
  20. 诸血《仁术便览》
  21. 诸牙疼《奇方类编》
  22. 诸血《证类本草》
  23. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  24. 诸血《医学入门》
  25. 诸阳之本《中医词典》
  26. 诸穴治法《针灸大成》
  27. 诸阳之会《中医名词词典》
  28. 诸穴面图《婴童类萃》
  29. 诸阳之会《中医词典》
  30. 诸穴背图《婴童类萃》
  31. 诸腰痛筋骨冷疼《卫生宝鉴》


诸虚门_《丹台玉案》_中医诊治_【岐黄之术】

诸虚门

诸虚门

  • 上一页
  • 目录
  • 相关
  • 下一页

诸虚先要辨阴阳血阴而气阳也．有暴虚而无伤损者易复．有虚而亏损者亦可补益．惟久虚．气口脉弱则死．强则生．女人久病．人迎脉强则生．弱则死．虚症必食少神昏．遗精潮汗．痰嗽腰背胸胁筋骨痛．但见一二症．便是阳损．自上而下．一损于肺．则皮聚而毛落．二损于心．则血脉虚少．不能荣于脏腑．妇人月水不通．三损于胃．则饮食不能消克．不为肌肤治．宜辛甘．若淡于胃．则不可治矣．阴损自下而上．一损于肾．则骨痿不能起于床．二损于肝．则筋缓不能自收持．三损于脾则饮食不能消克．不为肌肤治宜酸苦．若咸过脾则不可治矣．大要心肺损而色惫．汗多者为阳虚．肝肾损而形瘁．汗多者为阴虚．经云．损其肺者．

益其气．损其心者．补其荣血．损其脾者．调其饮食．适其寒温．损其肝者．缓其中．损其肾者．益其精．古庵云肺．脾主气．肺恶寒．而脾恶湿．则温寒燥湿之药．是补肺脾．而泻心肾也．心肾主血．心恶热而肾恶燥．则清热润燥之药．是补心肾．而泻肺脾也．要之阴阳损伤．皆水火不济．火降则血脉和畅．水升则精神充满．或心肾俱虚．或心脾俱虚．或肺肾俱虚．或五脏俱虚．但以补和心肾为主．兼养脾胃．则饮食进．而精神气血生矣．

【脉云】

虚人脉多弦．弦濡大而无力者．为气虚．沉微无力．为气虚甚．多在右手上见．脉弦数而无力．为血虚．脉涩而微．为血虚甚．此多在右手上见．或寸微尺大而紧者血虚有火．

【立方】

十全大补汤 治气血两虚．并病后虚极者．

人参 黄 茯苓 白术（各二钱） 芍药 当归 川芎 熟地（各一钱五分） 甘草 肉桂（各一钱） 枣二枚．姜三片．煎服．

八珍汤 治气虚血少．四肢无力．

生地 当归 川芎 芍药（各二钱） 人参 白术 茯苓 甘草（各一钱） 枣二枚．煎服．

黄 汤 治五脏虚寒．四肢消瘦皮毛枯涩．津液不通脉气微弱．

黄 白术 人参（各三钱） 生姜（五钱） 附子 肉桂（各二钱） 枣十枚．煎服．

补中益气汤 治中气不足．劳倦伤脾四肢乏力．饮食少进．久泄不止．

当归 黄 人参（各二钱） 白术 陈皮 柴胡（各一钱二分） 升麻 甘草（各八分） 枣姜煎服．

滋阴抑火汤 治血虚火盛朝凉晚热．精神减少睡卧不稳．

当归（三钱） 知母 麦门冬 天门冬 地骨皮 丹皮（各二钱） 枣仁 柴胡 天花粉 人参（各一钱） 灯心三十茎．食远服．

六味地黄丸 治肾气虚弱．脾经不和一切损伤．虚烦骨蒸．

山茱萸 山药（各四两） 熟地（八两） 泽泻 丹皮 茯苓（各三两） 上为细末．炼蜜丸．每服三钱．空心服．

生脉散 治虚损之人．口苦咽干．脉息微弱．不时可以当茶饮之．

人参 辽五味 麦门冬（去心各二钱） 水煎温服．

古庵心肾丸 治水火不济．心神恍惚．血虚气弱寒热往来．

生地 熟地 山药（炒） 茯苓 石斛 枸杞 龟板（羊酥炙） 牛膝 丹皮（各二两炒）黄连（酒炒） 鹿茸（各一两酥炙） 当归 泽泻 黄柏（盐水炒） 甘草（各一两五钱） 上为末蜜丸．每服三钱．空心盐汤下．

虎潜丸 治真元不足．荣卫不调．气血亏损．阳事痿弱．

黄柏 知母 熟地黄 龟板（各三两） 虎胫骨（一对） 锁阳（四两） 当归 陈皮 白芍 牛膝（各二两） 上为末．以羊肉为丸．每服四钱．空心滚汤送下．

固本保元丸 治诸虚百损．精血不固．元神不足．四肢乏力．肌肉消瘦．朝凉暮热．梦寐遗精．阳事不举．

人参 茯苓（各三两） 紫河车（二具） 枸杞 五味子 知母 锁阳 仙茅 当归（各二两） 生地（四两） 黄 杜仲（各一两） 天雄（一枚） 甘草（八钱）

上为末蜜丸．每服三钱．空心盐汤下．

补天膏 治肾气不足．下元虚乏．脐腹疼痛．脚膝缓弱．肢体倦怠．面色痿黄．腰疼背胀．

龙眼肉（各四两） 紫河车（二具） 黍米金丹（一粒即小儿出世口内大血珠）

上为咀片．以桑树柴文武火．煎熬成膏．不时可服．

天王补心丹 治心经血少．神思倦怠．恍惚易忘并读书人灯窗刻苦至瘵．久服之亦令人白茯苓 人参 玄参 远志肉 丹参 桔梗（各一两） 当归 辽五味 麦门冬 天门冬 生地 柏子仁 酸枣仁（各二两）

上为末蜜丸．朱砂为衣．每服三钱．空心白滚汤下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸血门
  • 当前页：诸虚门
  • 下一页：痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）
<<< 返回本书目录
  1. 诸虚门《寿世青编》
  2. 诸癣《急救广生集》
  3. 诸虚门《丹台玉案》
  4. 诸癣《圣济总录》
  5. 诸虚见症《虚损启微》
  6. 诸穴《焦氏喉科枕秘》
  7. 诸虚不足【方剂主治】
  8. 诸穴背图《婴童类萃》
  9. 诸虚百损【方剂主治】
  10. 诸穴面图《婴童类萃》
  11. 诸虚【方剂主治】
  12. 诸血《本草纲目》完整版
  13. 诸虚《脉症治方》
  14. 诸血《急救良方》
  15. 诸虚《回春录》
  16. 诸血《冷庐医话》
  17. 诸虚《丹溪治法心要》
  18. 诸血《脉症治方》
  19. 诸朽骨《本草纲目》完整版
  20. 诸血《仁术便览》
  21. 诸泻《幼科折衷》
  22. 诸血《幼科折衷》
  23. 诸泻《活幼心书》
  24. 诸血病《杂病广要》
  25. 诸泄总括《杂病心法要诀》
  26. 诸血病论《叶选医衡》
  27. 诸泄总括《医宗金鉴》
  28. 诸血部《本草易读》
  29. 诸贤论《仁斋直指方论（附补遗）》
  30. 诸血门《丹台玉案》
  1. 诸虚门《丹台玉案》
  2. 诸虚见症《虚损启微》
  3. 诸虚门《寿世青编》
  4. 诸虚百损《痰火点雪》
  5. 诸癣《圣济总录》
  6. 诸虚《丹溪治法心要》
  7. 诸癣《急救广生集》
  8. 诸虚《脉症治方》
  9. 诸癣《外科全生集》
  10. 诸虚《回春录》
  11. 诸穴《焦氏喉科枕秘》
  12. 诸形证候《小儿卫生总微论方》
  13. 诸穴背图《婴童类萃》
  14. 诸泻心汤《医述》
  15. 诸穴面图《婴童类萃》
  16. 诸泻《幼科折衷》
  17. 诸穴治法《针灸大成》
  18. 诸泻《活幼心书》
  19. 诸血《医学入门》
  20. 诸泄总括《杂病心法要诀》
  21. 诸血《证类本草》
  22. 诸泄总括《医宗金鉴》
  23. 诸血《仁术便览》
  24. 诸痫瘖《中医词典》
  25. 诸血《冷庐医话》
  26. 诸痫不治症《幼科释谜》
  27. 诸血《脉症治方》
  28. 诸贤转筋论《症因脉治》
  29. 诸血《幼科折衷》
  30. 诸贤论《仁斋直指方论（附补遗）》
  31. 诸血《急救良方》


痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）_《丹台玉案》_中医诊治_【岐黄之术】

痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）
在线购买《丹台玉案》正版书籍

痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）

  • 上一页
  • 目录
  • 相关
  • 下一页

痨者劳也．犹妄作劳以成病也．从病从劳．故名曰痨．劳力负重则伤血．而气亦重伤．然精犹未伤也．劳力以行房则伤精．而血气其能以独不伤乎．或劳力以负重．而复劳力以行房．

更失于检束而不避风寒侍其强壮而纵欲曲 ．则精神与血俱伤．而真元所削．风寒曲 交次．而虚火易炽病根日深．病已不可拔．犹不知戒．而肆情逞欲．则心肝肺肾损矣．心损则精神不守恍惚．肝损则失血少睡．面白无色．肺损则声音低小．言语不续．肾损则腰膝软弱．小便短数．而虚损之症成矣．虚损者痨瘵之始．痨瘵者．虚损之终．由劳伤而成虚损．由虚损痰中见血．一咳血即出者有面常颊热忽洒淅而似寒者．有胸前如火．而两足冰冷者．有腰疼背痛．而筋骸无力者．总属于虚．至于梦遗鬼交．盗汗自汗．骨蒸潮热．又属非虚之所致耶．究而言之．梦遗鬼交．虚不暇言矣．然何以有是梦有是交．而又有是精耶．盖梦者心之神也．鬼者肝之魂也．精者肾之液也．心之火．君火也．肝肾之火相火也．相从君之令者也．君火一动．相火从之．而梦遗鬼交之病起矣．盗汗自汗虚不暇言矣．然均之为汗也．何为而有盗与自之异耶．盖盗汗者．睡去即出．醒来即收．盗之偷窃乘其虚 而惟恐人知．故有盗汗之名焉．而求其所属之经．则犹于心气之不足．汗者心之液也．心气不足则神不守舍．而液无所摄．故睡中出汗．一惊觉之间．则心神渐定．故汗亦收也．自汗者．无睡无醒．自然濡湿．故有自汗之名焉．较而论之．则自汗为甚是何也．盖盗汗本于心虚．而其真元犹未尽虚也．自汗则真元耗散．腠理皆开．肺失统气之权．不能固表故毫窍疏豁．汗流不禁．岂不大可畏哉．若汗出如膏．凝而不流者．乃真元尽泄于外．而生气以绝．死期至矣．骨蒸潮热．虚不暇言矣．然何以使热之蒸于骨耶．盖骨之所属者．肾也．肾实则寒．肾虚则热．骨热龙火大旺．煎熬真阴．真阴既竭．热无所容．流入于骨．故成骨蒸．骨蒸既久．上蒸于颧．颧赤而热则不救矣．盖颧者骨之本也．骨本一枯．则肾经已绝．死期至矣．又有喉哑一症者．百无一生．传尸一症者．九死一活．相思一症者．无药可治．或平素有漏疮及下部忽生肿毒．与夫脾虚发肿泄泻者．皆难治之症也．

【脉云】

凡男子尺脉虚数．而寸沉微者为痨．女子寸脉虚数．而尺沉微者为痨．要之痨瘵脉数或涩细．如潮汗咳血肉脱者殂．

【立方】

滋阴抑火汤 治阴虚火动．盗汗发热．咳嗽吐血身热脉数．肌肉消瘦．酒色过伤．已成知母 人参 黄柏 天冬 麦冬（各一钱） 贝母 生地 当归 白芍 白术（各一钱五分） 煨姜灰（八分） 加灯心三十茎．温服．

保真饮 治劳思虚损．妄泄真元．阴虚火动．痰喘气急．咳嗽吐红．

辽五味 当归 白术 酸枣仁 紫河车 石斛 玄参 沙参（各一钱） 紫菀 山栀（炒黑各二钱） 人参（三钱） 加童便一杯．煎服．

鳖甲 地黄汤 治虚痨手足烦热．心下怔忡．及妇人血室有干身体羸瘦．饮食减少．

天冬 麦冬 鳖甲 白术 人参 白茯苓 柴胡 甘草（各一钱五分） 肉桂 熟地 石斛秦艽（各一钱） 水煎温服．

河车回天丸 治咽喉干嗽．洒淅似寒．腰膝酸疼．日晡颊赤．头眩眼花．吐血喘逆．饮食少进．肢体 羸．

人参（一两） 紫河车（一具） 附子（八钱） 当归 白术 菟丝子 杜仲 知母 黄柏（各二两） 秋石 丹参 贝母 阿胶 白芍 辽五味（各一两二钱）

上为末．炼蜜为丸．每服三钱．空心白滚汤送下．

参附接命膏 治痨弱．喉音哑者．饮食不进．肚腹疼痛．

人参（八两） 大附子（八两）

上为粗末．将天鹅油二斤浸半月．慢火熬至焦黑绞去渣．再熬至滴水成珠．再入东丹一．慢熬成膏．待温加入麝香五钱．摊 丝上贴在丹田处连脐．内服河车回天丸．痨瘵将危贴此回生．

噙化紫金丹 治肺热咯血．痨嗽不止．

川贝母 天花粉 紫参 玄参 款冬花 密蒙花 紫菀茸（各五钱） 牛黄（八分） 青礞石海粉 黄芩 甘草 桔梗（各三钱）

上为极细末炼蜜六两为丸．如芡实大．每一丸噙化润．

济阴丹 治酒色过度．怒气伤肝．阴虚火动．咳嗽吐痰．咯血盗汗．并皆治之．

紫菀 麦冬 辽五味（各四两） 人参（二两） 知母 青蒿（各三两） 紫河车（二具）

上为细末．以陈荷叶煎汤为丸每服三钱．空心白滚汤送下．

痨虫治法 盖因初起病痨之人．先为痨虫所食五脏而死既死之后．五脏皆冷．虫不能居．从．

亦以臭秽而不用．其外无治法矣．

抽胎换骨丹 治虚痨．补元气．固精壮肾梦寐遗精并虚寒等症．久久服之．功效通神．

真川椒（二斤拣去合口者并子新瓦上焙干） 牛膝（一斤八两酒浸焙干） 怀生地 怀熟地

上为末不犯铁器．炼蜜为丸．如梧桐子大．每日空心．温酒送下三十丸．服至五十丸止．不可过服．

歌曰

其椒备五行．其神通六义．欲知先有功．

夜间且不起．服至半载余．脚心汗如雨．

骨蒸及烦劳．五脏无风气．明目腰不疼．

身轻心健记．别更有异能．三年精自秘．

颜貌若婴童．精爽更少睡．但服此神妙．

一生无疟痢．若能志心服．三尸自然弃．

更有九般虫．各各自回避．傥逢此色人．

第一须传意．虽未遇神仙．初缘已得地．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸虚门
  • 当前页：痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）
  • 下一页：附：梦遗鬼交
<<< 返回本书目录
  1. 痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）《丹台玉案》
  2. 痨瘵门题辞《慎柔五书》
  3. 痨瘵门《养生导引秘籍》
  4. 痨瘵试析《三十年临证经验集》
  5. 痨瘵门《养生导引法》
  6. 痨瘵试析《邹孟城三十年临证经验集》
  7. 痨瘵门《古今医统大全》
  8. 痨瘵治法《杂病心法要诀》
  9. 痨瘵门《辨证录》
  10. 痨瘵总括《医宗金鉴》
  11. 痨瘵【疾病大全】
  12. 痨瘵总括《杂病心法要诀》
  13. 痨瘵《证治汇补》
  14. 痨症《时方妙用》
  15. 痨瘵《医学入门》
  16. 痨症脉数论《三指禅》
  17. 痨瘵《血证论》
  18. 老白花【中药大全】
  19. 痨瘵《推求师意》
  20. 老白花树皮【中药大全】
  21. 痨瘵《慎柔五书》
  22. 老柏皮散【方剂大全】
  23. 痨瘵《古今医案按》
  24. 老鹳草【中药大全】
  25. 痨瘵《丹溪手镜》
  26. 老鹳草膏【方剂大全】
  27. 痨伤【中药主治】
  28. 老鹳草软膏【方剂大全】
  29. 痨疽门主论《疡医大全》
  30. 老汉扳罾法《推拿抉微》
  1. 痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）《丹台玉案》
  2. 痨瘵门《养生导引法》
  3. 痨瘵门（十七则）《辨证录》
  4. 痨瘵门《养生导引秘籍》
  5. 痨瘵门题辞《慎柔五书》
  6. 痨瘵咳嗽《中医词典》
  7. 痨瘵试析《邹孟城三十年临证经验集》
  8. 痨瘵各疰论《慎柔五书》
  9. 痨瘵试析《三十年临证经验集》
  10. 痨瘵《丹溪手镜》
  11. 痨瘵治法《医宗金鉴》
  12. 痨瘵《血证论》
  13. 痨瘵治法《杂病心法要诀》
  14. 痨瘵《证治汇补》
  15. 痨瘵总括《医宗金鉴》
  16. 痨瘵《古今医案按》
  17. 痨瘵总括《杂病心法要诀》
  18. 痨瘵《医学入门》
  19. 痨证白喉《中医词典》
  20. 痨瘵《推求师意》
  21. 痨症《傅青主男科》
  22. 痨瘵《中医词典》
  23. 痨症《时方妙用》
  24. 痨瘵《中医名词词典》
  25. 痨症脉数论《三指禅》
  26. 痨损《友渔斋医话》
  27. 痨症虚损辨《傅青主男科》
  28. 痨嗽《奇效简便良方》
  29. 痨疰《中医名词词典》
  30. 痨疽门主论《疡医大全》
  31. 醪《中医词典》


梦遗鬼交_《丹台玉案》_中医诊治_【岐黄之术】

附：梦遗鬼交

附：梦遗鬼交

  • 上一页
  • 目录
  • 相关
  • 下一页

梦属心．鬼属肝．精属肾．君火动则相火随．故有此症．治此症者．不独涩其精．又必清心火．不独清心火．又必补其虚．惟虚故火易动．惟火动故精易泄矣．

【脉云】

梦遗遗精．当验于尺微涩精伤．洪数火逼．亦有心虚．左寸短小．脉迟可生．急疾便夭

【立方】

九龙丹 治梦遗鬼交．精虚火旺．久久不愈．

当归身（酒洗） 枸杞子 金樱子 石莲肉（炒） 莲花蕊（各二两） 怀熟地（四两） 芡实（炒） 白茯苓（去皮） 山楂肉（各三两）

上为末．炼蜜为丸每服三钱空心白滚汤送下．

清离固精丸 治梦遗日久．精神倦怠．面色痿黄饮食减少．腰酸背胀．久不育子．服之黄连（酒炒） 萆 人参（各一两） 鹿角霜（三两） 知母（青盐水炒） 秋石 牡蛎（过） 茯神（去心） 远志（去心） 石莲肉（炒） 白术（各一两五钱上炒）

上为末以荷叶煎汤法为丸每服三钱．空心盐汤送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）
  • 当前页：附：梦遗鬼交
  • 下一页：附：盗汗自汗
<<< 返回本书目录
  1. 梦遗并滑精论《医贯》
  2. 梦遗滑精《痰火点雪》
  3. 梦遗白浊《经验丹方汇编》
  4. 梦遗滑精【方剂主治】
  5. 梦遗【方剂主治】
  6. 梦遗滑精门（凡一案）《湖岳村叟医案》
  7. 梦遗【中药主治】
  8. 梦遗精滑《金匮翼》
  9. 梦遗《重订灵兰要览》
  10. 梦遗精滑《明医杂着》
  11. 梦遗《杂病治例》
  12. 梦遗精滑门《古今医统大全》
  13. 梦遗《医学入门》
  14. 梦遗门《辨证录》
  15. 梦遗《医学纲目》
  16. 梦遗失精《普济方·针灸》
  17. 梦遗《推求师意》
  18. 梦遗四十五（附精滑）《丹溪心法》
  19. 梦遗《凌临灵方》
  20. 梦遗泄精《药症忌宜》
  21. 梦遗《金匮钩玄》
  22. 梦遗章《医学妙谛》
  23. 梦遗《丹溪治法心要》
  24. 梦影《随息居重订霍乱论》
  25. 梦魇（杂梦）《针灸资生经》
  26. 梦游症【疾病症状】
  27. 梦魇《普济方·针灸》
  28. 梦与鬼交《女科指掌》
  29. 梦泄《扁鹊心书》
  30. 梦与鬼交【方剂主治】
  1. 梦遗鬼交《丹台玉案》
  2. 梦遗并滑精论《医贯》
  3. 梦遗滑精《痰火点雪》
  4. 梦遗白浊《经验丹方汇编》
  5. 梦遗精滑《金匮翼》
  6. 梦遗《金匮钩玄》
  7. 梦遗精滑《明医杂着》
  8. 梦遗《外科全生集》
  9. 梦遗门（七则）《辨证录》
  10. 梦遗《奇方类编》
  11. 梦遗失精《普济方·针灸》
  12. 梦遗《丹溪治法心要》
  13. 梦遗食减《奇方类编》
  14. 梦遗《明医指掌》
  15. 梦遗四十五（附精滑）《丹溪心法》
  16. 梦遗《医学入门》
  17. 梦遗泄精《药症忌宜》
  18. 梦遗《医学纲目》
  19. 梦遗章《医学妙谛》
  20. 梦遗《推求师意》
  21. 梦影《随息居重订霍乱论》
  22. 梦遗《重订灵兰要览》
  23. 梦与鬼交《中医词典》
  24. 梦遗《杂病治例》
  25. 梦与鬼交《冯氏锦囊秘录》
  26. 梦遗《凌临灵方》
  27. 梦与鬼交《女科精要》
  28. 梦遗《中医词典》
  29. 梦与鬼交《女科指掌》
  30. 梦魇（杂梦）《针灸资生经》
  31. 梦与鬼交通候《诸病源候论》


盗汗自汗_《丹台玉案》_中医诊治_【岐黄之术】

附：盗汗自汗

附：盗汗自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

盗汗属心．自汗属肺．心神不守故盗汗．肺气不收故自汗．久久不愈令人丧魄．

【脉云】

汗脉浮虚．或涩或濡．自汗在寸．盗汗在尺．凡人脉带虚弱微细者．必有盗汗．

【立方】

敛汗育心汤 治盗汗养心血．

枣仁 茯神 知母 白芍 当归（各二钱） 牡蛎 麦门冬 沙参 甘草 生地（各一钱五分） 枣五枚．煎八分．温服．

镇元饮 治自汗．固肺经．

人参 当归 白术 黄 五味子（各一钱） 山茱萸 肉苁蓉 麦门冬 黄柏 生地（各一钱二分） 莲肉十枚．灯心三十茎．煎八分．临卧服．

当归六黄汤 治盗汗自汗．

当归 生地 熟地 黄芩 黄莲 黄柏（各一钱五分） 黄 （三钱） 枣五枚．煎八分．

护命散 治汗如神．

枯矾（一钱） 五倍子（五钱） 龙骨（ 过一钱五分）

上为细末．以津唾调．塞满脐中．外用绢条扎定．过夜即止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：梦遗鬼交
  • 当前页：附：盗汗自汗
  • 下一页：附：骨蒸潮热
<<< 返回本书目录
  1. 盗汗自汗《医学实在易》
  2. 盗汗自汗论《婴童类萃》
  3. 盗汗自汗《秘传证治要诀及类方》
  4. 道合汤【方剂大全】
  5. 盗汗自汗《笔花医镜》
  6. 道林养性《备急千金要方》
  7. 盗汗正气汤【方剂大全】
  8. 道门《丹医秘授古脉法》的故事《丹医秘授古脉法》
  9. 盗汗汤【方剂大全】
  10. 道秘丸（大圣丸）【方剂大全】
  11. 盗汗门《医方考》
  12. 道宁纯阳丹【方剂大全】
  13. 盗汗门《古今医统大全》
  14. 道人开障散【方剂大全】
  15. 盗汗骨蒸第八十七问《婴童百问》
  16. 道生《内经知要》
  17. 盗汗方《外台秘要》
  18. 道生一、一生二、二生三、三生万物《思考中医》
  19. 盗汗的中医食疗《老年食养食疗》
  20. 道中热土《本草纲目》完整版
  21. 盗汗2年《名师垂教》
  22. 道中热土《本草择要纲目》
  23. 盗汗 【疾病症状】
  24. 稻《本草纲目》完整版
  25. 盗汗 【疾病症状】
  26. 稻《本草乘雅半偈》
  27. 盗汗【方剂主治】
  28. 稻《本草纲目》图文版
  29. 盗汗【中药主治】
  30. 稻草【中药大全】
  1. 盗汗自汗《丹台玉案》
  2. 盗汗自汗《医学摘粹》
  3. 盗汗自汗《医学实在易》
  4. 盗汗自汗《医学摘粹》
  5. 盗汗自汗《秘传证治要诀及类方》
  6. 盗汗主方《痰火点雪》
  7. 盗汗自汗《笔花医镜》
  8. 盗汗症治《幼科释谜》
  9. 盗汗自汗论《婴童类萃》
  10. 盗汗正气汤《仁术便览》
  11. 盗汗自汗诗《医学实在易》
  12. 盗汗秘方《华佗神方》
  13. 道《中医词典》
  14. 盗汗门《医方考》
  15. 道藏《中医词典》
  16. 盗汗良方《冯氏锦囊秘录》
  17. 道洪《中医词典》
  18. 盗汗候《诸病源候论》
  19. 道理《中医词典》
  20. 盗汗骨蒸第八十七问《婴童百问》
  21. 道林养性《备急千金要方》
  22. 盗汗方七首《外台秘要》
  23. 道门《丹医秘授古脉法》的故事《丹医秘授古脉法》
  24. 盗汗的中医食疗《老年食养食疗》
  25. 道人深师增损肾沥汤《备急千金要方》
  26. 盗汗2年《名师垂教》
  27. 道生《中医词典》
  28. 盗汗《伤寒括要》
  29. 道生《内经知要》
  30. 盗汗《金匮钩玄》
  31. 道术《中医词典》


骨蒸潮热_《丹台玉案》_中医诊治_【岐黄之术】

附：骨蒸潮热

附：骨蒸潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

骨蒸潮热．微有不同．骨蒸则无时而不热．潮热则如潮信之来．必有定期热者．

【立方】

调荣清热饮 治骨蒸屡验．

丹皮（炒） 地骨皮 当归 鳖甲（酥炙） 白术（各一钱五分） 黄 （蜜炒） 青蒿 知母（盐水炒） 人参 柴胡（各一钱） 枣二枚．煎八分．不拘时服．

灵应饮 专治潮热．

茯神 小柴胡 人参 生地 银柴胡 黄芩（各二钱） 知母 麦门冬（各一钱） 枣五枚．临服加童便一杯．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：盗汗自汗
  • 当前页：附：骨蒸潮热
  • 下一页：诸气门（附气滞 附郁）
<<< 返回本书目录
  1. 骨蒸潮热《药症忌宜》
  2. 骨蒸潮热【中药主治】
  3. 骨蒸（儿科）《冯氏锦囊秘录》
  4. 骨蒸潮热【方剂主治】
  5. 骨蒸【方剂主治】
  6. 骨蒸烦渴《圣济总录》
  7. 骨蒸【中药主治】
  8. 骨蒸方《外台秘要》
  9. 骨蒸《杂病广要》
  10. 骨蒸肺痿《圣济总录》
  11. 骨蒸《幼幼新书》
  12. 骨蒸肺痿【方剂主治】
  13. 骨蒸《虚损启微》
  14. 骨蒸劳《女科折衷纂要》
  15. 骨蒸《卫生易简方》
  16. 骨蒸劳热【中药主治】
  17. 骨折总论《骨科学》
  18. 骨蒸劳热【方剂主治】
  19. 骨折肿痛【中药主治】
  20. 骨蒸羸瘦《圣济总录》
  21. 骨折愈合《病理学》
  22. 骨蒸论《小儿卫生总微论方》
  23. 骨折筋伤【中药主治】
  24. 骨蒸癖《圣济总录》
  25. 骨折合并症及治疗《骨科学》
  26. 骨蒸热《幼科推拿秘书》
  27. 骨折固定技术《现代院外急救手册》
  28. 骨蒸热劳《儒门事亲》
  29. 骨折固定《家庭医学百科-自救互救篇》
  30. 骨汁煮索饼方【方剂大全】
  1. 骨蒸潮热《丹台玉案》
  2. 骨蒸（儿科）《冯氏锦囊秘录》
  3. 骨蒸潮热《药症忌宜》
  4. 骨蒸《卫生易简方》
  5. 骨蒸烦渴《圣济总录》
  6. 骨蒸《杂病广要》
  7. 骨蒸方一十七首《外台秘要》
  8. 骨蒸《幼幼新书》
  9. 骨蒸肺痿《圣济总录》
  10. 骨蒸《虚损启微》
  11. 骨蒸孩劳《中医词典》
  12. 骨蒸《中医词典》
  13. 骨蒸劳《中医词典》
  14. 骨蒸《傅青主女科》
  15. 骨蒸劳《慎柔五书》
  16. 骨蒸《四圣心源》
  17. 骨蒸劳《女科折衷纂要》
  18. 骨蒸《中医名词词典》
  19. 骨蒸羸瘦《圣济总录》
  20. 骨针《中医词典》
  21. 骨蒸论《小儿卫生总微论方》
  22. 骨折总论《骨科学》
  23. 骨蒸秘方《华佗神方》
  24. 骨折愈合过程《病理学》
  25. 骨蒸癖《圣济总录》
  26. 骨折愈合的时间《骨科学》
  27. 骨蒸热《中医词典》
  28. 骨折愈合的标准《骨科学》
  29. 骨蒸热《证治准绳·幼科》
  30. 骨折愈合《病理学》
  31. 骨蒸热《金匮翼》


诸气门（附气滞 附郁）_《丹台玉案》_中医诊治_【岐黄之术】

诸气门（附气滞 附郁）
在线购买《丹台玉案》正版书籍

诸气门（附气滞 附郁）

  • 上一页
  • 目录
  • 相关
  • 下一页

人得天地之气以成形．形者气之所犹以寓者也．气者形之所犹于充者也．二者固相为用．而亦有轻重之差焉．形病气不病．虽羸瘦而无害．气病形不病虽肥壮而可忧．是形在所轻．而气在所重也．人能安养天和．使五脏之气．均得其平．则何病之有．惟内伤七情外感六气．而五脏之气病矣．故心气盛．则烦燥不宁．口干舌燥．肺气盛．则壅塞喘急．上膈烦满．肝气盛则暴怒时发．两胁膨胀．脾气盛．则中脘痞塞．腹满饱闷．肾气盛．则膀胱满急．水道不通．皆气之有余者也．心气虚．则精神恍惚．梦寐不宁．肺气虚．则呼吸短浅．皮毛洒淅．肝气虚则筋脉不和．头空少睡．脾气虚则饥不欲飧．溏泄自利．肾气虚．则腰脑不能转侧．大便与小便．前后牵引而微痛．此皆气之不足者也．善医者调其气而已有余者泻之．不足者补之．又岂有虚虚实实之患乎．凡本经之虚实．或宜补而宜泻．然虚则补其母．实则泻其子．又不可不知也．

【脉云】

下手脉沉．便知是气．沉极则伏．涩弱难治．其或沉滑．气兼痰饮．又曰．沉弦细动皆气痛心痛在寸．腹痛在关下部痛在尺．脉象显然．

【立方】

利气丹 治一切气滞．心腹胀闷疼痛．呕吐酸水．痰涎不利．头目眩晕．或下利脓血．大小便结滞不快．郁结等症．

沉香 木香（各二两） 黑丑（一两半生半熟） 玄胡索 槟榔 枳壳（麸炒） 莪术 乌药（各一两五钱） 大黄（四两） 黄连（三两） 山楂肉（一两八钱）

上为末水丸．每服二钱．空心白滚汤下．

心气虚．则补之以炒盐．心气实．则泻之以生甘草．此本经之补泻也．然肝为心之母．虚则以姜橘补肝．脾为心之子．实则以黄连 枳壳泻脾．

肺气虚．则补之以五味子．肺气实．则泻之以桑白皮．此本经之补泻也．然脾为肺之母．虚则以炙甘草 大枣补脾．肾为肺之子．实则以泽泻泻肾．

肝气虚．则补之以姜橘．肝气实．则泻之以芍药．此本经之补泻也．然肾为肝之母．虚则以地黄 黄柏补肾．心为肝之子．实则以生甘草泻心．

脾气虚．则补之以甘草 大枣．脾气实．则泻之以黄连 枳实．此本经之补泻也．然心为脾之母．虚则以炒盐补心．肺为脾之子．实则以桑白皮泻肺．

肾气虚．则补之以地黄 黄柏．肾气实．则泻之泽泻．此本经之补泻也．然肺为肾之母．虚则以五味子补肺．肝为肾之子．实则以芍药泻肝．

合而言之．诸气之病．分为五脏．五脏之病．分为诸症．皆不可以一节言也．此之所陈乃补泻之大略耳．然此正药之外．又不能无增益者焉．如炒盐补心．甘草泻心固矣．而麦冬亦可以补心．黄连亦可以泻心．又如五味子补肺桑白皮泻肺固矣．而人参亦可以补肺黄芩亦可以泻肺．如姜橘补肝芍药泻肝固矣．而细辛亦可以补肝．黄连亦可以泻肝．如炙甘草 大枣补脾．黄连 枳实泻脾固矣．而白术亦可以补脾．石膏大黄亦可以泻脾．如地黄 黄柏补肾．泽泻泻肾固矣．而杜仲亦可以补肾．茯苓亦可以泻肾．临病用药．其可以执一耶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：骨蒸潮热
  • 当前页：诸气门（附气滞 附郁）
  • 下一页：附：气滞
<<< 返回本书目录
  1. 诸气门（附气滞 附郁）《丹台玉案》
  2. 诸气统论《圣济总录》
  3. 诸气门《古今医统大全》
  4. 诸气证《明医指掌》
  5. 诸气论治《类证治裁》
  6. 诸气治法《杂病心法要诀》
  7. 诸气－经义《景岳全书》
  8. 诸气总括《医宗金鉴》
  9. 诸气不当作寒治论《叶选医衡》
  10. 诸气总括《杂病心法要诀》
  11. 诸气病《杂病广要》
  12. 诸热《古今医鉴》
  13. 诸气辨证《杂病心法要诀》
  14. 诸热《万病回春》
  15. 诸气（附梅核气、积聚、症瘕、痞块）《仁斋直指方论（附补遗）》
  16. 诸热《续名医类案》
  17. 诸气《重订灵兰要览》
  18. 诸热辩证《景岳全书》
  19. 诸气《证治准绳·杂病》
  20. 诸热病死生刺法《类经》
  21. 诸气《杂病治例》
  22. 诸热候-幼幼汇集（上）《古今医统大全》
  23. 诸气《医学正传》
  24. 诸热门《小儿推拿广意》
  25. 诸气《药症忌宜》
  26. 诸热门《小儿推拿广意》
  27. 诸气《续名医类案》
  28. 诸热门《幼科推拿秘书》
  29. 诸气《卫生易简方》
  30. 诸热门推法《推拿抉微》
  1. 诸气门（附气滞 附郁）《丹台玉案》
  2. 诸气脉候《类证治裁》
  3. 诸气统论《圣济总录》
  4. 诸气脉案《类证治裁》
  5. 诸气证《明医指掌》
  6. 诸气论治《类证治裁》
  7. 诸气证治《仁斋直指方论（附补遗）》
  8. 诸气膹郁《中医词典》
  9. 诸气治法《医宗金鉴》
  10. 诸气方论《仁斋直指方论（附补遗）》
  11. 诸气治法《杂病心法要诀》
  12. 诸气呃逆《奇效简便良方》
  13. 诸气总括《医宗金鉴》
  14. 诸气不当作寒治论《叶选医衡》
  15. 诸气总括《杂病心法要诀》
  16. 诸气病《杂病广要》
  17. 诸热《续名医类案》
  18. 诸气辨证《杂病心法要诀》
  19. 诸热《古今医鉴》
  20. 诸气辨证《医宗金鉴》
  21. 诸热《万病回春》
  22. 诸气《博济方》
  23. 诸热《活幼心书》
  24. 诸气《药症忌宜》
  25. 诸热《幼科发挥》
  26. 诸气《急救良方》
  27. 诸热辩证《景岳全书》
  28. 诸气《脉症治方》
  29. 诸热病死生刺法《类经》
  30. 诸气《急救广生集》
  31. 诸热候（幼幼汇集 上）《古今医统大全》


气滞_《丹台玉案》_中医诊治_【岐黄之术】

附：气滞

附：气滞

  • 上一页
  • 目录
  • 相关
  • 下一页

苍天之气．清净不息．变为云雾．为雷雨者．山泽湿热熏蒸也．人身元气导引血液．升降三为癖．而心腹胁肋刺痛．蓄于下焦．则为腰痛．为胀坠．流乎经络．则周回刺痛．多因七情饮食．郁为湿热．成痰与积．起初宜辛温之药．开郁行气．豁痰消积．稍久即以辛平之药和之．辛寒之药折之．如此则火易降．气易平．而病根可除矣．

【立方】

开郁理气汤 治气郁不散．肚腹胀满．

香附 沉香 半夏（各一钱） 苏子 枳实 萝卜子（各一钱五分） 丁香 大腹皮 藿香（各八分） 水煎热服．

清气抑肝丸 治气不消散．凝滞膈上．

青皮 桑白皮 枳壳（各三钱） 檀香 山栀仁 乌药（各一钱） 半夏曲 橘红 白豆蔻（各一钱五分） 砂仁（一钱二分） 加生姜三片．煎服．

气滞上焦．以橘红．枳壳．桔梗．甘草．藿香．香附．黄连．砂仁．枇杷叶．栝蒌仁为气滞中焦．以木香．槟榔．山楂．枳壳．蓬术．在两胁．加青皮．柴胡．龙胆草．芍药为主．气滞下焦．以沉香．茴香．川楝子．荔枝核．山栀为主．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸气门（附气滞 附郁）
  • 当前页：附：气滞
  • 下一页：附：郁
<<< 返回本书目录
  1. 气滞《医学入门》
  2. 气滞腹痛证《余无言医案》
  3. 气滞《四圣心源》
  4. 气滞血瘀【疾病症状】
  5. 气滞《仁术便览》
  6. 气滞血瘀【方剂主治】
  7. 气痔《圣济总录》
  8. 气滞血瘀兼虚证《临证实验录》
  9. 气治法《石室秘录》
  10. 气肿《圣济总录》
  11. 气治法《石室秘录》
  12. 气注《圣济总录》
  13. 气质望法相参《望诊遵经》
  14. 弃邪归正论《审视瑶函》
  15. 气症《证治汇补》
  16. 汽锅乌鸡《保健药膳》
  17. 气胀【疾病大全】
  18. 汽油、煤油中毒【疾病大全】
  19. 气胀《目经大成》
  20. 汽油中毒【疾病大全】
  21. 气运衰旺图说《脾胃论》
  22. 泣竭成盲《针灸素难要旨》
  23. 气晕厥现象《气功外气疗法》
  24. 槭糖尿病【疾病大全】
  25. 气欲绝者【方剂主治】
  26. 槭叶草【中药大全】
  27. 气欲绝【方剂主治】
  28. 槭叶止血草【中药大全】
  29. 气郁胸痛治验二案《一得集》
  30. 器官循环《生理学》
  1. 气滞《丹台玉案》
  2. 气滞《明医指掌》
  3. 气滞《仁术便览》
  4. 气滞《明医指掌》
  5. 气滞腹痛《中医词典》
  6. 气滞《医学入门》
  7. 气滞腹痛证《余无言医案》
  8. 气滞《中医词典》
  9. 气滞经闭《中医词典》
  10. 气滞《四圣心源》
  11. 气滞经行后期《中医词典》
  12. 气滞《中医名词词典》
  13. 气滞痛经《中医词典》
  14. 气痔《中医词典》
  15. 气滞血瘀兼虚证《临证实验录》
  16. 气痔《圣济总录》
  17. 气滞腰痛《中医词典》
  18. 气治法《石室秘录》
  19. 气滞腰痛《明医指掌》
  20. 气治法《石室秘录》
  21. 气中《中医词典》
  22. 气治法《傅青主男科》
  23. 气肿《圣济总录》
  24. 气质望法相参《望诊遵经》
  25. 气肿《中医词典》
  26. 气质生成章《妇人大全良方》
  27. 气肿候《诸病源候论》
  28. 气至病所《中医词典》
  29. 气注《圣济总录》
  30. 气之阴郄《中医词典》
  31. 气注《中医词典》


郁_《丹台玉案》_中医诊治_【岐黄之术】

附：郁

附：郁

  • 上一页
  • 目录
  • 相关
  • 下一页

郁者．结聚而不得发越也．当升而不得升．当降而不得降．当变化不得变化．则诸病生焉．然有病久不解而成郁．有郁久而生病．其症有六．脉多沉伏．胸满胁痛．脉沉涩者．为气郁．周身关节走痛．首如物蒙．足重遇阴寒便发．脉沉滞者．为湿郁．胸膈满．动则喘急．起卧怠情．寸脉沉滑者．为痰郁．目蒙口干．舌燥．小便赤涩．脉沉数者．为热郁．四肢无力．能食便血．脉沉芤涩者．为血郁．嗳酸腹饱．不能食．左手脉和平．右手脉紧盛者．

【立方】

舒郁丸 治一切郁症．

香附 枳实 苍术（各三两） 沉香（一两五钱） 宿砂 山栀仁抚芎 红曲 半夏（各上为末水丸．每服三钱．空心白滚汤下．

气郁．加乌药．木香．槟榔．干姜．枳壳．桔梗．

湿郁．加白术．白芷．赤茯苓．木通．苍术．

痰郁．加南星．海石．栝蒌仁．枳壳．桔梗．小皂荚．

热郁．加黄连．青黛．连翘．山栀．

血郁．加桃仁．红花．丹皮．当归．韭汁．

食郁．加山楂．麦芽．神曲．伤冷食胃脘痛．加草豆蔻．干姜．如春加防风．夏加苦参．秋冬加吴茱萸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：气滞
  • 当前页：附：郁
  • 下一页：诸痛门
<<< 返回本书目录
  1. 郁《周慎斋遗书》
  2. 郁病《推求师意》
  3. 郁《证治准绳·杂病》
  4. 郁病论《医贯》
  5. 郁《证治准绳·类方》
  6. 郁病论《银海指南》
  7. 郁《张氏医通》
  8. 郁结门《傅青主男科》
  9. 郁《医述》
  10. 郁金《本草纲目》完整版
  11. 郁《医碥》
  12. 郁金《本草乘雅半偈》
  13. 郁《医碥》
  14. 郁金《本草经解》
  15. 郁《叶天士医案精华》
  16. 郁金《本草图经》
  17. 郁《也是山人医案》
  18. 郁金《本草新编》
  19. 郁《临证指南医案》
  20. 郁金《本草易读》
  21. 郁《古今医案按》
  22. 郁金《本草择要纲目》
  23. 郁《丹溪治法心要》
  24. 郁金《药笼小品》
  25. 芋子《本草求真》
  26. 郁金《证类本草》
  27. 芋叶【中药大全】
  28. 郁金《本草纲目》图文版
  29. 芋头瘟《松峰说疫》
  30. 郁金【中药大全】
  1. 郁《丹台玉案》
  2. 郁《古今医案按》
  3. 郁《周慎斋遗书》
  4. 郁《医碥》
  5. 郁《丹溪治法心要》
  6. 郁《医碥》
  7. 郁《叶天士医案精华》
  8. 郁《临证指南医案》
  9. 郁《也是山人医案》
  10. 郁《证治准绳·杂病》
  11. 郁病《推求师意》
  12. 郁《证治准绳·类方》
  13. 郁病论《医贯》
  14. 郁《张氏医通》
  15. 郁病论《银海指南》
  16. 郁《医述》
  17. 郁葱茶《茶饮保健》
  18. 聿修堂医学丛书《中医词典》
  19. 郁冈斋医学笔尘《中医词典》
  20. 芋子《本草求真》
  21. 郁核《吴普本草》
  22. 芋头瘟《松峰说疫》
  23. 郁核《名医别录》
  24. 芋头《滇南本草》
  25. 郁黄《医述》
  26. 芋头《食物疗法》
  27. 郁火《中医名词词典》
  28. 芋艿《药性切用》
  29. 郁火《中医词典》
  30. 芋艿《本草分经》
  31. 郁火《明医指掌》


诸痛门_《丹台玉案》_中医诊治_【岐黄之术】

诸痛门

诸痛门

  • 上一页
  • 目录
  • 相关
  • 下一页

诸痛之症．种种不同．其患有周身骨节肩背手臂项脊腰肋．心膻小腹之殊．其致痰之由．有风寒湿热燥火．痰血积气之异．如周身遍体．无所不痛者．此有火或饮酒之人．素有湿痰停积于内．又为风寒邪气所侵．以至痰不能周流疏利．留蓄于经络关节之间日久凝滞不散．郁于肩背项脊．腰肋手臂等处．不肿则痛．须令人按之摩之．则热气至而痛止．故今之背痛者．痰滞也．必捶打千百．而后散可知矣．不然则为痰．为涎为饮三者之症．盖湿邪上浮于肺．随气壅嗽．发动则名为痰．湿邪聚于脾．随气溢于口．气流出不禁．则名曰涎．至于胃为湿邪所乘．而为吐．为呕．为哕．则名曰饮．此又不可不察．然大要以胜湿消痰．顺气和血养脾为主．外此又有饮食之后．为冷气所伤．而发热身痛．此伤食身痛也．宜消导之．六脉浮紧．鼻塞身重头痛气粗．发热身痛者．此伤寒伤风身痛也．宜解表之．如病后汗下而身痛者．此气血虚也．宜调补之．至于头痛头风．以发散为主．心痛即胃脘痛．有旧疾有客寒．有积痰以开郁化痰为主．其腹痛腰胁痛宜温经散寒．热湿为要．若饮食过多．内伤脾气者．宜消导之．又如小便作痛者．须问小便利不利．小便利者是蓄血．小便不利者．是溺涩．有卒然大痛者．是感寒时痛时止者．是火．若妇人小腹为冲任之海．一遇寒冷则血气凝结．为之击搏而作痛．得温暖则气和通．而痛自止．又有胞络之间．阴户之中．为房事所伤．或外寒郁遏亦能作痛．臀尖尽处．又有所谓尻骨痛有痰有血虚死血不同．学人宜详审之

【脉云】

举要曰诸痛麻多于沉伏．惟风寒头痛．脉浮而洪．

【立方】

蠲疼汤 治周身仵痛．

防风 羌活 苍术（各一钱） 木瓜 当归 威灵仙 乌药 生地（各二钱） 白芍 秦艽川芎（各八分） 水酒各半．煎服．

定疼汤 治肩背项脊痛并背心痛此其寒痰不散．

独活 羌活 本（各二钱） 川芎 甘草 防风 前胡 当归（各一钱五分） 陈皮 肉桂苏子（各八分） 酒煎温服．

拂疼饮 治手臂肿痛．皆因湿痰湿火或风寒凝滞不散．

乌药 南星 僵蚕 川芎 麻黄（各一钱） 苍术 桂枝 白术 橘红（各一钱） 竹沥（一杯） 水煎温服．

活络饮 治肢节疼痛．

当归 川芎 白芍（酒炒） 半夏（姜矾制） 南星 桑寄生 秦艽 生地 苍术（炒各一钱五分） 临服加酒一杯．

降气汤 治胸膈作痛．胀闷喘急．饮食难进．

木香 当归 苏子 生地（各二钱） 宿砂 丁香 山楂 青皮 枳壳 大腹皮（各一钱）水煎温服．

手拈散 治心腹腰胁．两肋疼痛．并瘀血凝滞．

草果 玄胡索 五花脂 乳香 没药 沉香 阿魏（各五钱）

上为末．每服二钱．煮酒调送下．

通达饮 治小腹胀痛．溺涩不通．内有蓄血结聚．

当归 桃仁（去尖） 大黄（酒煨） 猪苓 泽泻 木香（各二钱） 附子 滑石 玄胡索（各一钱二分） 加灯心三十茎．食前服．

立效饮 治妇人为房事所伤．阴户内胀疼难忍．一服立瘥．

川芎 当归 玄胡索 丹皮 姜黄 大茴香 红花（各一钱五分） 桂心 秦艽 赤芍（各八分） 临服加煮酒一钟．

流气饮 治刺痛．皆因心事忧郁．不得舒畅．而作痛如刺．

白檀香 沉香 乌药 桔梗（各一钱五分） 香附 白豆蔻 枳壳 宿砂 苍术（各二钱）

水煎温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：郁
  • 当前页：诸痛门
  • 下一页：头痛门
<<< 返回本书目录
  1. 诸痛门《医学纲目》
  2. 诸痛证《灵素节注类编》
  3. 诸痛门《丹台玉案》
  4. 诸土《本草易读》
  5. 诸痛论（附孕痈）《胎产心法》
  6. 诸土有毒《证类本草》
  7. 诸痛论《妇科秘书》
  8. 诸吐《活幼心书》
  9. 诸痛类痧辨《痧胀玉衡》
  10. 诸吐《幼科折衷》
  11. 诸痛可按《药症忌宜》
  12. 诸痿《医学纲目》
  13. 诸痛不可按《药症忌宜》
  14. 诸痿病证《灵素节注类编》
  15. 诸痛案《丁甘仁医案》
  16. 诸物哽喉《古今医统大全》
  17. 诸痛（头心脾腹胁腰背是也）．《脉症治方》
  18. 诸物梗喉论《小儿卫生总微论方》
  19. 诸痛《张氏医通》
  20. 诸物咽《急救广生集》
  21. 诸痛《医述》
  22. 诸物咬伤《急救便方》
  23. 诸痛《校注医醇剩义》
  24. 诸贤论《仁斋直指方论（附补遗）》
  25. 诸痛《全生指迷方》
  26. 诸泄总括《医宗金鉴》
  27. 诸痛《临证指南医案》
  28. 诸泄总括《杂病心法要诀》
  29. 诸铜器《本草纲目》图文版
  30. 诸泻《活幼心书》
  1. 诸痛门《丹台玉案》
  2. 诸痛门《医学纲目》
  3. 诸痛痒疮《中医词典》
  4. 诸痛论（附孕痈）《胎产心法》
  5. 诸痛证《灵素节注类编》
  6. 诸痛论《妇科秘书》
  7. 诸土《本草易读》
  8. 诸痛类痧辨《痧胀玉衡》
  9. 诸土《冯氏锦囊秘录》
  10. 诸痛可按《药症忌宜》
  11. 诸土《本经逢原》
  12. 诸痛不可按《药症忌宜》
  13. 诸土有毒《证类本草》
  14. 诸痛（头心脾腹胁腰背是也）《脉症治方》
  15. 诸吐《活幼心书》
  16. 诸痛《校注医醇剩义》
  17. 诸吐《幼科折衷》
  18. 诸痛《临证指南医案》
  19. 诸痿《医学纲目》
  20. 诸痛《张氏医通》
  21. 诸痿喘呕《中医词典》
  22. 诸痛《医述》
  23. 诸物哽喉《古今医统大全》
  24. 诸痛《全生指迷方》
  25. 诸物梗喉《医学纲目》
  26. 诸铁《本草易读》
  27. 诸物梗喉论《小儿卫生总微论方》
  28. 诸疼痛《普济方·针灸》
  29. 诸物入疮《奇效简便良方》
  30. 诸汤方《幼科铁镜》
  31. 诸物入眼中《儒门事亲》


头痛门_《丹台玉案》_中医诊治_【岐黄之术】

头痛门

头痛门

  • 上一页
  • 目录
  • 相关
  • 下一页

头居身体之上．为诸阳之会．其位至高．犹山之有巅．木之有杪也．风之起也．愈高而愈狂．山巅木杪先得之．故云行如飞．叶落如雨．皆风使之然也．头居上体．为风之所先及．然以其会乎诸阳．而不畏寒．故人多忽之．而不知所避．风邪一入头即痛焉．是以头痛之症．

风痛居多．夫风何以能痛也．盖风之为物也善行而数变也其性易入．其气易感．头之诸阳内聚而拒风．风之势内外攻以抗阳．风与阳相争．两不肯伏．交战至于高之分．而头之诸经始病矣．以诸阳之强．且不能以胜风．而况以诸阴乎．其有气虚血虚而作痛者．虽系本原之不足．而实风之为病也．盖虚之所在．邪必辏之．使无风之入．惟觉眩运而已．何以作痛耶．但其气血已虚．无力拒风．风虽入而不与争．故其痛亦不甚也．其有饮食不消．痰涎涌上而作痛者．非风之罪也．宜审而治之．

【脉云】

内经曰．寸口脉短者头痛也．脉经曰．阳弦头痛定无疑．脉诀云．头痛短涩应须死．浮滑风痰皆易治．

【立方】

清巅抑火汤 治血虚头痛．并偏正头风．

本 当归 生地 川芎（各二钱） 防风 蔓荆子 黄连 石膏 白芍 白芷（各一钱）

加葱白五枚．生姜三片．煎服．

千金一笑散 治诸般头疼并一切头风．

北细辛 人参 秦艽 甘菊花（各一钱五分） 白芷 甘草 当归 薄荷（各二钱） 葱白五枚．煎服．

空青散 治偏正头痛．年深日久不愈者．并疗风寒湿热．头上及脑痛．惟血虚者．不宜

川芎（五钱） 柴胡（七钱） 黄连（酒炒） 防风 羌活（各一两） 甘草（一两五钱） 黄芩（三两一半生一半酒炒）

上为细末．每服二钱．以清茶调下．

羌活 附子汤 治寒冬犯脑痛．及齿痛．名曰脑风．

麻黄 大附子 防风 白芷 白僵蚕（各六分） 黄柏 苍术 黄 佛耳草 甘草（各一钱） 升麻（三分） 水煎温服．

点眼丹 治一切头痛．心腹绞痛．又治搅肠沙．盘肠气痛疝痛．

牙硝（二钱） 麝香 朱砂 雄黄（各五分）

上为细末瓷罐收贮．临病以银簪蘸药．点两眼内．立时取效．

灵速散 治一切头痛立愈．

细茶（一两水二钟煎至半钟去渣） 白芷 细辛 牙皂 紫苏 薄荷（各三钱） 煎七分．

风入太阳经．则发际痛脉浮紧．恶风寒．以羌活为君．川芎．升麻．白芷．防风．甘草风入阳明经．则额前痛．兼鼻痛．脉浮缓．发热恶寒．以白芷为君．羌活．升麻．川芎．防风为佐．

风入少阳经．则两鬓间及额角痛．脉弦．往来发热．以柴胡为君．川芎．升麻．羌活．

风入少阴经．则头骨紧痛．以细辛为君．独活．防风．黄柏．白芷为佐．

风入厥阴．太阴之交．则顶巅痛．以 本为君．升麻川芎．牙皂．甘草为佐．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸痛门
  • 当前页：头痛门
  • 下一页：头眩门
<<< 返回本书目录
  1. 头痛门《张氏医通》
  2. 头痛门（凡九案）《湖岳村叟医案》
  3. 头痛门《幼科指南》
  4. 头痛目赤【中药主治】
  5. 头痛门《幼科心法要诀》
  6. 头痛目眩【方剂主治】
  7. 头痛门《古今医统大全》
  8. 头痛如破【方剂主治】
  9. 头痛门《丹台玉案》
  10. 头痛痧《痧胀玉衡》
  11. 头痛门《辨证录》
  12. 头痛身热【方剂主治】
  13. 头痛论治《类证治裁》
  14. 头痛体疼【方剂主治】
  15. 头痛论《症因脉治》
  16. 头痛统论《金匮翼》
  17. 头痛论《胎产心法》
  18. 头痛头风大小总论合参《冯氏锦囊秘录》
  19. 头痛论《侣山堂类辩》
  20. 头痛头晕方《普济本事方》
  21. 头痛论《妇科秘书》
  22. 头痛为搏动性【疾病症状】
  23. 头痛硫黄丸《苏沈良方》
  24. 头痛无汗【方剂主治】
  25. 头痛解《儿科萃精》
  26. 头痛项强【方剂主治】
  27. 头痛挟邪热者《药症忌宜》
  28. 头痛眩晕【中药主治】
  29. 头痛挟痰者《药症忌宜》
  30. 头痛眩晕【方剂主治】
  1. 头痛门《丹台玉案》
  2. 头痛门《张氏医通》
  3. 头痛门《幼科指南》
  4. 头痛脉候《类证治裁》
  5. 头痛门（六则）《辨证录》
  6. 头痛脉案《类证治裁》
  7. 头痛倾侧《疫疹一得》
  8. 头痛论治《类证治裁》
  9. 头痛热渴《四圣悬枢》
  10. 头痛论《妇科秘书》
  11. 头痛如劈《医法圆通》
  12. 头痛论《侣山堂类辩》
  13. 头痛痧《中医词典》
  14. 头痛论《胎产心法》
  15. 头痛痧《痧胀玉衡》
  16. 头痛论《症因脉治》
  17. 头痛身热要诀《华佗神方》
  18. 头痛硫黄丸《苏沈良方》
  19. 头痛诗《医学实在易》
  20. 头痛例《慎柔五书》
  21. 头痛统论《金匮翼》
  22. 头痛解《儿科萃精》
  23. 头痛头风大小总论合参《冯氏锦囊秘录》
  24. 头痛挟邪热者《药症忌宜》
  25. 头痛头疯《外科大成》
  26. 头痛挟痰者《药症忌宜》
  27. 头痛头旋目眩眼疾血劳风气均治《奇效简便良方》
  28. 头痛挟风寒者《药症忌宜》
  29. 头痛续法《医学纲目》
  30. 头痛及眩晕《止园医话》
  31. 头痛眩晕《证治准绳·疡医》


头眩门_《丹台玉案》_中医诊治_【岐黄之术】

头眩门

头眩门

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛之外．又有头眩．虽无痛苦．而精神眩耀．所见之物．皆颠倒摇动．身如浮云．足如履空．饮食下咽即吐．胸中怏怏．眼花不定．乃其症也．此为风动肝木．根本皆摇．卷痰上升．迷乱清气故耳．

【脉云】

左数热多．涩芤死血．右实痰积火盛．凡脉溢大者．必眩．

【立方】

定眩饮 治头眩眼花．

明天麻 青皮 薄荷 柴胡 半夏（各二钱） 山茱萸 龙胆草 枳壳 黄连（各二钱）

和荣汤 治气血两虚头眩．

人参 当归 白术 生地 天门冬 麦门冬 五味子（各二钱） 水煎温服．如有痰．加生姜汁．竹沥．

止旋饮 治冒雨中湿．实火上炎头眩不可当者．

大黄（酒炒五钱） 茶（八钱） 枳实（三钱） 生姜七片煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛门
  • 当前页：头眩门
  • 下一页：咳嗽门（附哮 附喘）
<<< 返回本书目录
  1. 头眩门《丹台玉案》
  2. 头眩目晕痰壅将危《胎产秘书》
  3. 头眩【方剂主治】
  4. 头眩偏痛痧《痧胀玉衡》
  5. 头眩《杂病治例》
  6. 头眩章《医学妙谛》
  7. 头眩《医学入门》
  8. 头眩证《明医指掌》
  9. 头眩《伤寒寻源》
  10. 头摇【疾病症状】
  11. 头眩《伤寒明理论》
  12. 头摇大小总论合参《冯氏锦囊秘录》
  13. 头眩《伤寒六书》
  14. 头与脏腑经络的关系《中医刺灸》
  15. 头眩《伤寒六书》
  16. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  17. 头眩《伤寒括要》
  18. 头晕《扁鹊心书》
  19. 头眩《伤寒大白》
  20. 头晕《续名医类案》
  21. 头眩《金匮钩玄》
  22. 头晕《周慎斋遗书》
  23. 头眩《古今医彻》
  24. 头晕【疾病症状】
  25. 头眩《丹溪治法心要》
  26. 头晕【中药主治】
  27. 头眩《丹溪心法》
  28. 头晕【方剂主治】
  29. 头眩《丹溪手镜》
  30. 头晕耳鸣【中药主治】
  1. 头眩门《丹台玉案》
  2. 头眩《伤寒括要》
  3. 头眩目晕痰壅将危《胎产秘书》
  4. 头眩《金匮钩玄》
  5. 头眩偏痛痧《中医词典》
  6. 头眩《广瘟疫论》
  7. 头眩偏痛痧《痧胀玉衡》
  8. 头眩《伤寒明理论》
  9. 头眩章《医学妙谛》
  10. 头眩《医效秘传》
  11. 头眩证《明医指掌》
  12. 头眩《古今医彻》
  13. 头摇《中医名词词典》
  14. 头眩《伤寒寻源》
  15. 头摇《中医词典》
  16. 头眩《丹溪治法心要》
  17. 头摇《医述》
  18. 头眩《丹溪手镜》
  19. 头摇大小总论合参《冯氏锦囊秘录》
  20. 头眩《伤寒六书》
  21. 头痈《万氏秘传外科心法》
  22. 头眩《伤寒六书》
  23. 头与脏腑经络的关系《中医刺灸》
  24. 头眩《伤寒大白》
  25. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  26. 头眩《丹溪心法》
  27. 头晕《中医词典》
  28. 头眩《医学入门》
  29. 头晕《续名医类案》
  30. 头眩《杂病治例》
  31. 头晕《周慎斋遗书》


咳嗽门（附哮 附喘）_《丹台玉案》_中医诊治_【岐黄之术】

咳嗽门（附哮 附喘）
在线购买《丹台玉案》正版书籍

咳嗽门（附哮 附喘）

  • 上一页
  • 目录
  • 相关
  • 下一页

有声无痰之谓咳．有痰无声之谓嗽．有声有痰者名曰咳嗽．然谓无声者．非全无声也．

咳而易出．声之不甚响也．谓无痰者．非果无痰也．嗽而费力痰之不易出也．分而言之．咳为在肺．嗽为在脾．合而言之．肺与脾迭相为用．而又互相为害者也．使肺不受热．则化气自清．亦可以利脾．而何至于生痰．脾不受热．则游溢情气．自足以滋肺．而何以至于成嗽．此肺与脾之互相为害也．由是观之．则脾肺虽分二经．而咳嗽总为一病．病之所由．成皆火之所致也．虽然火固能致病矣．而亦有得于外．或伤于风．或伤于寒热．如此之类．种种不同．亦皆归咎于火乎．殊不知始之者．风寒与热也．而成之者火也．内外夹攻．病斯成焉．而不可以一端求也．然此特论夫咳嗽之由耳．而咳嗽之名非一言之所能尽悉．而数之有火痰嗽．湿痰嗽．郁痰嗽．顽痰嗽清痰嗽风寒痰嗽．酒食痰嗽．干咳嗽时行嗽．瘀血嗽．与大肺胀嗽之异焉．而诸嗽之形症．又何以别之．盖火痰嗽者．嗽必面赤．声多痰少．用力久而后出．脉数喘急是也湿痰嗽者．喉中漉漉有声．嗽而易出者是也．郁痰嗽者．胸臆胀满．连嗽不出．喉中有喘声．夜不得眠．上饱下饿者是也．顽痰嗽者．胶住咽喉咯不能出必努力大嗽．而后出少许．如脂膏之状者是也．清痰嗽者．必待嗽而后出．其痰不稠粘者是也．

风痰嗽者．肺气壅盛．必顿嗽而后出．其痰浮而有沫．状如津唾．而略稠粘者是也．寒痰嗽者得于秋冬之交．或为冷雨所淋．或为冷风所侵．或露卧星月．或寒天入水所致．其嗽必哮喘．而或肩背觉寒．得热汤饮之则缓者是也．酒痰嗽者．醉后感冒风热．腹中有酒积．饮浊酒即发者是也．食积痰嗽者．每食后则嗽．胸膈不宽．其痰稠粘．觉有甜意．面上蟹爪路．一黄一白者是也．干咳嗽者平素阴血不足．虚火有余．喉中常痒．痒即频嗽．有声而无痰是也．时行嗽．发寒热鼻塞气急．瘀血嗽．喉间常有腥气．肺胀嗽．动则喘满气急或左或右眠不得者．此痰与瘀血碍气而病也．又有嗽而两胁痛者．名曰肝咳．有嗽而腰软痛者．名曰肾咳．有嗽而中脘作痛者．名曰脾咳．有嗽而鼻流清涕者．名曰肺咳．有嗽而口苦舌干者．名曰心咳．又有嗽而遗尿者．气虚也．又有嗽而五心烦热者．血虚也．凡治病者．当精详而审之．

【脉云】

肺脉实者．浮大有力．若沉而滑．则痰气盛也．虚者．弦洪无力．若沉而带数．则火郁也．大要浮大者生．沉伏匿者不治．

【立方】

咛嗽抑火汤 治肺火上炎咳嗽痰多．午后面赤．

知母 栝蒌仁（去油） 贝母（各二钱） 玄参 麦门冬 黄芩 天花粉 山栀仁 枳实（各一钱） 竹茹 桔梗（各八分） 生姜三片煎服．

开郁降痰汤 治郁痰咳嗽．胸胁胀懑．并积痰咳嗽．

杏仁（去皮尖） 枳壳 黄芩（酒炒） 苏子（炒各一钱） 桔梗（炒） 香附（童便制） 贝母（去心） 栝蒌仁（去油） 山楂（各二钱） 甘草（二分） 灯心三十茎食后服．

保肺饮 治久患咳嗽．肺金衰弱．上气喘急．口干喉哑．痰中带血丝．或咯出鲜血．或痰如灰色．将成肺痿．

知母 天门冬 五味子 川贝母 杏仁（各一钱） 天花粉 麦门冬 紫菀茸 款冬花 百合 桔梗 苏子 阿胶（各八分） 水煎温服．

清气化痰汤 治酒色过度．咳嗽不止．两肋疼痛．

人参 沉香 青皮（各八分） 甘草（二分） 知母 桑白皮 地骨皮（各一钱五分） 五味子（二十一粒） 苏子 半夏（姜矾制） 麦门冬（各一钱） 水煎食远服．

芦吸散 治寒痰凝结肺经．喘嗽气急．午后发寒．

肉桂 明雄黄 鹅管石 款冬花 粉甘草（各等分）

上为极细末．以芦管挑药．轻轻含之吸入喉内．徐徐以清茶过口．

保真汤 治微微干嗽．骨蒸盗汗．四肢壮热．饮食少进．气虚血亏损．

生地 熟地 黄 人参 地骨皮 白术（各六分） 柴胡 黄柏 橘红（各五分） 五味（十五粒） 甘草（二分） 天门冬 知母 麦门冬 贝母 白茯苓（各八分） 水煎食远服．

噙化润金丹 治诸般咳嗽．久久不愈．此丹能清气化痰．生液保肺．滋阴降火．止嗽定玄参 贝母 款冬花 麦门冬（各五钱） 牛黄（一钱） 金沸草 知母（各二钱） 明硼砂（八分） 乌梅肉 当归（各一钱八分）

上为细末．以梨汁熬膏为丸．如芡实大．每次一丸．噙口内润化下．

华盖饮 治肺感寒邪咳嗽声重．胸膈胀满．头目昏眩．

赤茯苓 桑白皮 橘红 苏子（各一钱五分） 干葛 桔梗 杏仁（各一钱） 麻黄（五分）

生姜三片食远服．

团参饮子 治七情六郁所伤以致脏气不平．咳嗽浓血．将成肺痿．憎寒发热．羸瘦

团参 胆星 半夏 甘草 麦门冬 杏仁（各一钱二分） 辽五味（十五粒） 阿胶（蛤粉炒） 紫菀 百部 旋复花（各一钱） 桑叶（经霜者五片） 生姜五片．食远服．

如意丹 治嗽久不愈．诸火上升．口苦面赤．顽痰壅塞．气逆口疳．

青礞石（ 过） 硼砂 款冬花 薄荷叶（各四两） 黄芩（酒炒） 玄明粉 桔梗（各六钱）大黄（酒蒸九次五钱）

上为末．乌梅肉捣烂为丸．每服二钱．白滚汤送下．

参苏饮 治肺感风邪．膈中有热．咳嗽声重．鼻流清涕．

人参（五钱） 紫苏 桔梗 干葛 前胡 半夏 枳壳 白茯苓 陈皮（各一钱二分） 甘草（三分） 葱头三枝．生姜二片．不拘时服．

诸嗽皆宜用桔梗．乃肺经之要药．故不可不用但不可多用．以其为舟楫之剂．能上而不下．不用则不能引药至肺部．多用则又承载诸药而不能行．反能作饱故不可多用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头眩门
  • 当前页：咳嗽门（附哮 附喘）
  • 下一页：附：哮
<<< 返回本书目录
  1. 咳嗽门（附哮 附喘）《丹台玉案》
  2. 咳嗽门方《医门法律》
  3. 咳嗽门《张氏医通》
  4. 咳嗽门推法《推拿抉微》
  5. 咳嗽门《幼科指南》
  6. 咳嗽门-幼幼汇集（中）《古今医统大全》
  7. 咳嗽门《幼科心法要诀》
  8. 咳嗽面目浮肿《圣济总录》
  9. 咳嗽门《幼科推拿秘书》
  10. 咳嗽脓血方《外台秘要》
  11. 咳嗽门《幼科切要》
  12. 咳嗽呕哕痧《痧胀玉衡》
  13. 咳嗽门《医方考》
  14. 咳嗽呕吐《圣济总录》
  15. 咳嗽门《小儿推拿广意》
  16. 咳嗽呕吐【方剂主治】
  17. 咳嗽门《小儿推拿广意》
  18. 咳嗽气喘【中药主治】
  19. 咳嗽门《卫生宝鉴》
  20. 咳嗽气喘【方剂主治】
  21. 咳嗽门《王旭高临证医案》
  22. 咳嗽气促喘急《经验麻科》
  23. 咳嗽门《万氏秘传片玉心书》
  24. 咳嗽气急【方剂主治】
  25. 咳嗽门《古今医统大全》
  26. 咳嗽散【方剂大全】
  27. 咳嗽门《古今名医汇粹》
  28. 咳嗽上气《金匮悬解》
  29. 咳嗽门《丹台玉案》
  30. 咳嗽上气《圣济总录》
  1. 咳嗽门（附哮 附喘）《丹台玉案》
  2. 咳嗽门（八则）《辨证录》
  3. 咳嗽门（幼幼汇集 中）《古今医统大全》
  4. 咳嗽门《幼科指南》
  5. 咳嗽门方《医门法律》
  6. 咳嗽门《幼科推拿秘书》
  7. 咳嗽门推法《推拿抉微》
  8. 咳嗽门《小儿推拿广意》
  9. 咳嗽秘方《华佗神方》
  10. 咳嗽门《小儿推拿广意》
  11. 咳嗽面目浮肿《圣济总录》
  12. 咳嗽门《万氏秘传片玉心书》
  13. 咳嗽脓血方一十一首《外台秘要》
  14. 咳嗽门《王旭高临证医案》
  15. 咳嗽脓血候《诸病源候论》
  16. 咳嗽门《丹台玉案》
  17. 咳嗽脓血秘方《华佗神方》
  18. 咳嗽门《医方考》
  19. 咳嗽呕哕痧《痧胀玉衡》
  20. 咳嗽门《古今名医汇粹》
  21. 咳嗽呕吐《圣济总录》
  22. 咳嗽门《张氏医通》
  23. 咳嗽呕吐痰血饮食《金匮翼》
  24. 咳嗽门《幼科切要》
  25. 咳嗽气促喘急《经验麻科》
  26. 咳嗽脉论《三指禅》
  27. 咳嗽上气《圣济总录》
  28. 咳嗽脉候《类证治裁》
  29. 咳嗽上气《中医词典》
  30. 咳嗽脉案《类证治裁》
  31. 咳嗽上气《中医词典》


哮_《丹台玉案》_中医诊治_【岐黄之术】

附：哮

附：哮

  • 上一页
  • 目录
  • 相关
  • 下一页

哮者即痰喘也．甚而常发者．喉中有水鸡声．牵引胸背是也

【立方】

四陈散 治痰哮．

陈 茶 陈薄荷 陈皮 陈紫苏（各二钱） 姜十片．煎熟温服．

必胜饮 治哮症久久不愈．一服即止．

半夏 枳实（各二钱） 石膏（ 三钱） 杏仁（去皮尖） 茶叶 麻黄 栝蒌霜（去油） 甘草（各一钱） 姜五片．不拘时服．

二仙丹 治一切哮症．

沉香（一两） 莱菔子（淘净蒸熟晒干．五两）

上为细末．生姜汁为细丸．每服八分．白滚汤送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽门（附哮 附喘）
  • 当前页：附：哮
  • 下一页：附：喘
<<< 返回本书目录
  1. 哮《杂病治例》
  2. 哮病《仁术便览》
  3. 哮《医旨绪余》
  4. 哮病《证治汇补》
  5. 哮《医学入门》
  6. 哮病《中医内科学》
  7. 哮《医述》
  8. 哮病论《症因脉治》
  9. 哮《也是山人医案》
  10. 哮病章《医学妙谛》
  11. 哮《续名医类案》
  12. 哮喘《丹溪心法》
  13. 哮《续名医类案》
  14. 哮喘《基因与疾病》
  15. 哮《临证指南医案》
  16. 哮喘《凌临灵方》
  17. 哮《金匮钩玄》
  18. 哮喘《秘传证治要诀及类方》
  19. 哮《丹溪治法心要》
  20. 哮喘《小儿常见病单验方》
  21. 校正外科启玄自序《外科启玄》
  22. 哮喘《叶天士医案精华》
  23. 校正千金翼方后序《千金翼方》
  24. 哮喘《医学正传》
  25. 校正《灵枢·经脉篇》经文《研经言》
  26. 哮喘《针灸学》
  27. 校上内经素问表《古今医统大全》
  28. 哮喘《中医儿科学》
  29. 校勘记《湖岳村叟医案》
  30. 哮喘【疾病大全】
  1. 哮《丹台玉案》
  2. 哮《临证指南医案》
  3. 哮《丹溪治法心要》
  4. 哮《医述》
  5. 哮《医旨绪余》
  6. 哮《医学入门》
  7. 哮《也是山人医案》
  8. 哮《续名医类案》
  9. 哮《金匮钩玄》
  10. 哮《续名医类案》
  11. 哮《针灸聚英》
  12. 哮《杂病治例》
  13. 哮拔《中医词典》
  14. 哮《中医词典》
  15. 哮病《证治汇补》
  16. 校正医书局《中医名词词典》
  17. 哮病《症因脉治》
  18. 校正外科启玄自序《外科启玄》
  19. 哮病《仁术便览》
  20. 校正千金翼方后序《千金翼方》
  21. 哮病《中医内科学》
  22. 校正《灵枢·经脉篇》经文《研经言》
  23. 哮病喘证先兆《中医疾病预测》
  24. 校上内经素问表《古今医统大全》
  25. 哮病论《症因脉治》
  26. 校刊目经大成序《目经大成》
  27. 哮病章《医学妙谛》
  28. 孝子衫襟灰《证类本草》
  29. 哮喘《基因与疾病》
  30. 孝文韭《证类本草》
  31. 哮喘《默克家庭诊疗手册》


喘_《丹台玉案》_中医诊治_【岐黄之术】

附：喘

附：喘

  • 上一页
  • 目录
  • 相关
  • 下一页

呼吸急促之甚．经曰．诸逆冲上．皆属于火．然火有虚实．虚者气乏身虚．实者气壮身热．凡喘未发时．以养正气．已发时．以攻邪为主．

【立方】

定喘汤 治胃虚作喘．脉气无力．抬肩撷项喘而不休．

麦门冬（去心） 人参（各二钱） 辽五味（二十一粒） 麻黄（五分） 白术（土炒） 杏仁（去）陈皮 葶苈子（各一钱二分） 加黑枣二枚．食远服．

二母汤 治水喘．水气辘辘有声．怔忡者．

辽五味 黄柏（酒炒） 知母（盐酒炒） 贝母（去心各二钱） 加黑枣二枚．食远服．

平喘汤 治火喘乍进乍退．得食则减．食匕复喘．

苏子（炒） 黄芩（酒炒） 枳实（各二钱） 山栀仁（炒黑） 桔梗（炒） 杏仁（去皮尖） 栝蒌仁（去油） 桑白皮（各一钱） 加灯心三十茎．食远服．

保肺饮 治肺气不足．因嗽久而作喘．

白茯苓 人参 金沸草 麦门冬（去心各一钱） 辽五味（二十一粒） 阿胶（蛤粉炒） 紫菀（各二钱） 水煎温服．

紫金锭 治一切痰喘食喘．气喘．水喘．惟火喘不可．用姜汤磨服二钱．（方见痰症门）

三拗汤 治外感风邪．并多服参 发喘．

麻黄（不去节） 杏仁（不去皮尖各二钱） 生甘草（一钱） 生姜三片．黑枣二枚．煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：哮
  • 当前页：附：喘
  • 下一页：呕吐门（附翻胃）
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《丹台玉案》
  2. 喘《古今名医汇粹》
  3. 喘《丹溪心法》
  4. 喘《医经原旨》
  5. 喘《医学心悟》
  6. 喘《古今医案按》
  7. 喘《医学心悟》
  8. 喘《古今医案按》
  9. 喘《华佗神方》
  10. 喘《顾松园医镜》
  11. 喘《金匮翼》
  12. 喘《张聿青医案》
  13. 喘《周慎斋遗书》
  14. 喘《临证指南医案》
  15. 喘《伤寒六书》
  16. 喘《普济方·针灸》
  17. 喘《伤寒六书》
  18. 喘《证治准绳·杂病》
  19. 喘《丹溪手镜》
  20. 喘《证治准绳·女科》
  21. 喘《丹溪手镜》
  22. 喘《证治准绳·女科》
  23. 喘《丹溪治法心要》
  24. 喘《证治准绳·类方》
  25. 喘《友渔斋医话》
  26. 喘《张氏医通》
  27. 喘《医旨绪余》
  28. 喘《证治准绳·幼科》
  29. 喘《针灸素难要旨》
  30. 喘《证治准绳·幼科》
  31. 喘《邵兰荪医案》


呕吐门（附翻胃）_《丹台玉案》_中医诊治_【岐黄之术】

呕吐门（附翻胃）
在线购买《丹台玉案》正版书籍

呕吐门（附翻胃）

  • 上一页
  • 目录
  • 相关
  • 下一页

呕者有物在中．其所来之道远．故必呕而出也．吐者亦有物在中．其所来之道近．故一吐而即出也．分而言之．微有不同．合而言之．同归于火．饮食痰涎停积不化．胃气一升．则涌而出矣．其与翻胃相似．而实各有所属翻胃属寒．呕吐属热．惟其热也．故其出也．无定时．或随食随吐．或食良久而后吐．随食随吐者．火邪急速不及入胃而即出．无呕吐之苦．无挥咯之劳是即吐之谓也．食良久而后吐者．火犹稍缓．必入胃余时．委曲而出．酸苦万状．伤神劳精．肠卷而腹急．是即呕之谓也．而所出之物．亦不甚尽惟翻也．则阴气下结．水谷暂容．朝食则暮吐．暮食则朝吐．或朝食至午而吐．午时至暮而吐．其吐必尽所食日日如此不少愆期．盖胃家受寒不能运化．自不容于不出．此翻胃与呕吐所以不同也．又有吞酸吐酸者何也．盖饮食入胃．胃弱不能消．而又挟肝火．是以作酸．浮饮停蓄．变为酸痰．肝火升即吐．肝火降即吞．其吞与吐．皆肝火升降之所为也．故治呕吐者．必治其热．治翻胃者．必治其寒．治吞酸吐酸．必抑其肝．而后所投之药无不中矣．

【脉云】

关上脉滑．而大小不匀者．必吐逆．又云．呕吐无他．寸紧滑数．微数血虚．单浮带芤则有瘀．最忌涩弱．

【立方】

安胃和中退 治呕吐．因饮食过多．一时不能克化．胃窄不能容．又挟寒邪于内．

山楂 槟榔 草果 藿香 白豆蔻（各一钱五分） 半夏（姜矾制） 南星（泡过） 浓朴 苏梗（各一钱） 生姜十片．煎服．

姜橘饮 治呕吐干哕．四肢厥冷．

广橘皮（四两） 老生姜（六两） 水煎不拘时服．

藿香定呕汤 治七情伤感气郁于中．变成呕吐寒热眩晕．不进饮食．

人参 藿香 半夏（各一钱） 枇杷叶（五片蜜炙） 苍术（一钱二分） 内桂 木香 橘红 桔梗（各七分） 甘草（三分） 水煎空心热服．

加味二陈汤 治气郁伤脾．饮食停胃．以致呕吐．

半夏 陈皮 白茯苓 甘草（各八分） 藿香梗 砂仁 浓朴 香附（各一钱） 山楂肉 红豆蔻（各六分） 生姜五片．煎服．

调胃和中汤 治中脘寒痰．呕吐不止．

大附子（童便制） 橘红 苍术 青皮 草果 子丁香 半夏（各一钱五分） 生姜十片．

六妙饮 治吐呕不止口渴身热．

陈皮 半夏（姜矾制） 黄连（姜汁炒） 栀子仁（酒炒） 槟榔（各三钱） 老生姜（五钱）

水煎温服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：喘
  • 当前页：呕吐门（附翻胃）
  • 下一页：附：翻胃
<<< 返回本书目录
  1. 呕吐门（附翻胃）《丹台玉案》
  2. 呕吐门推法《推拿抉微》
  3. 呕吐门《幼科指南》
  4. 呕吐门-幼幼汇集（中）《古今医统大全》
  5. 呕吐门《幼科推拿秘书》
  6. 呕吐尿少1个月余《名师垂教》
  7. 呕吐门《幼科切要》
  8. 呕吐清水【方剂主治】
  9. 呕吐门《医方考》
  10. 呕吐乳《保婴撮要》
  11. 呕吐门《养生导引秘籍》
  12. 呕吐散【方剂大全】
  13. 呕吐门《养生导引法》
  14. 呕吐酸水【方剂主治】
  15. 呕吐门《小儿推拿广意》
  16. 呕吐痰逆【方剂主治】
  17. 呕吐门《小儿推拿广意》
  18. 呕吐痰水【方剂主治】
  19. 呕吐门《万氏秘传片玉心书》
  20. 呕吐痰涎【方剂主治】
  21. 呕吐门《傅青主男科》
  22. 呕吐统论《金匮翼》
  23. 呕吐脉论《三指禅》
  24. 呕吐统论《圣济总录》
  25. 呕吐论治《类证治裁》
  26. 呕吐吞酸【方剂主治】
  27. 呕吐论《症因脉治》
  28. 呕吐物吸入【疾病大全】
  29. 呕吐论《婴童类萃》
  30. 呕吐涎沫【方剂主治】
  1. 呕吐门（附翻胃）《丹台玉案》
  2. 呕吐门《幼科指南》
  3. 呕吐门（幼幼汇集 中）《古今医统大全》
  4. 呕吐门《幼科推拿秘书》
  5. 呕吐门推法《推拿抉微》
  6. 呕吐门《小儿推拿广意》
  7. 呕吐秘方《华佗神方》
  8. 呕吐门《小儿推拿广意》
  9. 呕吐逆候《诸病源候论》
  10. 呕吐门《万氏秘传片玉心书》
  11. 呕吐尿少1个月余《名师垂教》
  12. 呕吐门《养生导引法》
  13. 呕吐七《金匮悬解》
  14. 呕吐门《养生导引秘籍》
  15. 呕吐清水《医学纲目》
  16. 呕吐门《医方考》
  17. 呕吐清水《症因脉治》
  18. 呕吐门《幼科切要》
  19. 呕吐清水秘方《华佗神方》
  20. 呕吐脉论《三指禅》
  21. 呕吐清涎沫《医学心悟》
  22. 呕吐脉候《类证治裁》
  23. 呕吐乳《保婴撮要》
  24. 呕吐脉案《类证治裁》
  25. 呕吐三《金匮悬解》
  26. 呕吐论治《类证治裁》
  27. 呕吐十《金匮悬解》
  28. 呕吐论《婴童类萃》
  29. 呕吐十八《金匮悬解》
  30. 呕吐论《症因脉治》
  31. 呕吐十二《金匮悬解》


翻胃_《丹台玉案》_中医诊治_【岐黄之术】

附：翻胃

附：翻胃

  • 上一页
  • 目录
  • 相关
  • 下一页

丁沉透膈汤 治胃气不和．痰涎阻隔．翻胃呕吐．膈噎痞塞．

沉香 丁香 砂仁 人参 苍术 藿香 青皮（醋炒） 陈皮 半夏 浓朴（姜汁炒） 香附（各八分） 甘草（三分） 木香 草果 神曲 肉豆蔻（各六分） 生姜五片．煎服．

养胃丸 治脾胃虚冷．不思饮食．翻胃呕吐．

子丁香 甘草 陈皮 神曲（炒） 麦芽（炒各二两） 大附子（童便制八钱） 砂仁 肉豆（面包煨） 白豆蔻（各一两二钱）

上为末．生姜四两．煎汤法为丸．每服三钱．空心白滚汤下．

虎肚回生丹 治一切远年近日翻胃．危笃之极．立救回生．

虎肚（一具泥裹 过） 母丁上为末．老生姜取汁为细丸．每服八分酒下．

秘方 治翻胃垂危者一服神效．

牛黄 鸦片（各五钱） 狗宝（六钱） 五灵脂（四两淘净）

上为末．狗胆汁．丸如芡实大．每服一丸．姜酒调下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐门（附翻胃）
  • 当前页：附：翻胃
  • 下一页：霍乱门
<<< 返回本书目录
  1. 翻胃《万病回春》
  2. 翻胃【方剂主治】
  3. 翻胃《孙真人海上方》
  4. 翻胃虎肚丹【方剂大全】
  5. 翻胃《寿世保元》
  6. 翻胃门《辨证录》
  7. 翻胃《仁术便览》
  8. 翻胃门《古今医统大全》
  9. 翻胃《秘传证治要诀及类方》
  10. 翻胃门《医方考》
  11. 翻胃《凌临灵方》
  12. 翻胃呕吐霍乱《普济本事方》
  13. 翻胃《金匮钩玄》
  14. 翻胃平胃散【方剂大全】
  15. 翻胃《洄溪医案》
  16. 翻胃散【方剂大全】
  17. 翻胃《古今医鉴》
  18. 翻胃汤【方剂大全】
  19. 翻胃《丹溪治法心要》
  20. 翻胃吐食《女科证治准绳》
  21. 翻胃《丹溪心法》
  22. 翻胃吐食《证治准绳·女科》
  23. 翻胃《博济方》
  24. 翻胃吐食【方剂主治】
  25. 翻天红【中药大全】
  26. 翻胃噎膈痧《痧胀玉衡》
  27. 翻身图说《达摩洗髓易筋经》
  28. 翻胃证《明医指掌》
  29. 翻身困难【疾病症状】
  30. 凡产论病《胎产指南》
  1. 翻胃《丹台玉案》
  2. 翻胃《万病回春》
  3. 翻胃《丹溪心法》
  4. 翻胃《古今医鉴》
  5. 翻胃《仁术便览》
  6. 翻胃《寿世保元》
  7. 翻胃《丹溪治法心要》
  8. 翻胃《医学纲目》
  9. 翻胃《奇效简便良方》
  10. 翻胃《凌临灵方》
  11. 翻胃《秘传证治要诀及类方》
  12. 翻胃《中医词典》
  13. 翻胃《金匮钩玄》
  14. 翻胃《孙真人海上方》
  15. 翻胃初起《外科全生集》
  16. 翻身图说《达摩洗髓易筋经》
  17. 翻胃脉案《类证治裁》
  18. 翻江倒海法《养生秘旨》
  19. 翻胃门《医方考》
  20. 翻鸡汤《医学入门》
  21. 翻胃门（五则）《辨证录》
  22. 翻花痔秘方《华佗神方》
  23. 翻胃秘方《华佗神方》
  24. 翻花痔《中医词典》
  25. 翻胃呕吐《奇方类编》
  26. 翻花痔《中医名词词典》
  27. 翻胃吐食《证治准绳·女科》
  28. 翻花杨梅疮《外科启玄》
  29. 翻胃吐食《女科证治准绳》
  30. 翻花杨梅《中医词典》
  31. 翻胃噎膈痧《痧胀玉衡》


霍乱门_《丹台玉案》_中医诊治_【岐黄之术】

霍乱门

霍乱门

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱之症．急于风雨．心腹绞痛肠胃并结．欲吐不吐．欲下不下．手足挥顿滚转烦闷．顷刻之间．而死生安危系焉．盖由平日过伤饮食．多劳多气．一感臭秽．清气混淆．于是阴阳不调畅．水火不升降．中气溃乱．而病斯剧矣．邪在上则吐．邪在下则泻．邪在中则吐泻兼作．是皆易治者也．若不吐不泻．则死在旦夕矣．又有转筋霍乱者．缘筋属肝水．脾胃暴败．则血与气暴截．无所接济．故筋急而转缩矣．此尤霍乱中之至重者也．若吐泻则亦有可治．

倘不吐泻．必死无疑．大抵霍乱初发不得用药．以其气乱．药不能理也．

【脉云】

微而涩或代而散．或隐而伏．或大而虚．洪者为热．弦者为痛．微弱渐绝死．脉渐大者生．

【立方】

速验饮 治寒暑相搏．霍乱转筋．烦渴闷乱．

艾叶（三钱） 香薷 藿香（各四钱） 黄连（二钱） 水煎不拘时服．

盐水饮 治霍乱初起．以此探吐．

食盐二两炒干．乘热投水中．调和约三碗．令病患连连饮之．一吐即愈．

溉济汤 治霍乱．虚烦不得眠．

人参（一钱） 甘草（三分） 竹茹 麦门冬 半夏 粳米（各二钱） 生姜五片．煎服．

通脉四逆汤 治霍乱多寒．脉将欲绝．

当归（二钱） 北细辛 木通 大附子（童便煮各一钱） 白芍（八分） 甘草（三分） 吴茱萸 肉桂（各四分） 枣二枚．姜三片．不拘时服．

正气汤 治霍乱吐泻不住．

陈皮 苏叶 泽泻 山楂 苍术（各一钱） 藿香 浓朴（姜汁炒） 半夏（姜矾制各一钱五分） 甘草（三分） 老姜五片．煎服．

蒸脐法 治霍乱欲绝．但胸中微有热气．用盐填平脐中灼艾不计壮数即苏．

针法 刺少商穴出血立愈．干霍乱药不能治．惟此神效屡试屡验．

少商二穴．在大指端内侧．去爪甲角如韭许．白肉宛宛中刺之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：翻胃
  • 当前页：霍乱门
  • 下一页：噎膈门（附梅 气）
<<< 返回本书目录
  1. 霍乱门《针灸大成》
  2. 霍乱门（凡十六案）《湖岳村叟医案》
  3. 霍乱门《张氏医通》
  4. 霍乱内因证治《三因极一病证方论》
  5. 霍乱门《幼科指南》
  6. 霍乱逆满《圣济总录》
  7. 霍乱门《幼科心法要诀》
  8. 霍乱疟痢发斑《增订叶评伤暑全书》
  9. 霍乱门《幼科切要》
  10. 霍乱呕哕《圣济总录》
  11. 霍乱门《医方考》
  12. 霍乱呕吐【方剂主治】
  13. 霍乱门《养生导引秘籍》
  14. 霍乱呕吐不止《圣济总录》
  15. 霍乱门《养生导引法》
  16. 霍乱篇凡三方《伤寒括要》
  17. 霍乱门《古今医统大全》
  18. 霍乱脐上筑方《外台秘要》
  19. 霍乱门《丹台玉案》
  20. 霍乱痧《痧胀玉衡》
  21. 霍乱论治《类证治裁》
  22. 霍乱时邪宜辨《医门补要》
  23. 霍乱论《症因脉治》
  24. 霍乱四逆《圣济总录》
  25. 霍乱论《婴童类萃》
  26. 霍乱统论《圣济总录》
  27. 霍乱论《胎产心法》
  28. 霍乱吐利《圣济总录》
  29. 霍乱论《胎产心法》
  30. 霍乱吐利《幼幼新书》
  1. 霍乱门《丹台玉案》
  2. 霍乱门《医方考》
  3. 霍乱门《养生导引秘籍》
  4. 霍乱门《张氏医通》
  5. 霍乱门《养生导引法》
  6. 霍乱门《幼科切要》
  7. 霍乱门《幼科指南》
  8. 霍乱门《针灸大成》
  9. 霍乱内因证治《三因极一病证方论》
  10. 霍乱脉候《类证治裁》
  11. 霍乱逆满《圣济总录》
  12. 霍乱脉案《类证治裁》
  13. 霍乱疟痢发斑《增订叶评伤暑全书》
  14. 霍乱论治《类证治裁》
  15. 霍乱呕而烦候《诸病源候论》
  16. 霍乱论《妇科秘书》
  17. 霍乱呕哕《圣济总录》
  18. 霍乱论《婴童类萃》
  19. 霍乱呕哕候《诸病源候论》
  20. 霍乱论《古今医彻》
  21. 霍乱呕吐不止《圣济总录》
  22. 霍乱论《胎产心法》
  23. 霍乱呕吐候《诸病源候论》
  24. 霍乱论《胎产心法》
  25. 霍乱篇正误《医宗金鉴》
  26. 霍乱论《症因脉治》
  27. 霍乱七《伤寒悬解》
  28. 霍乱六《伤寒悬解》
  29. 霍乱脐上筑方三首《外台秘要》
  30. 霍乱类《察病指南》
  31. 霍乱三《伤寒悬解》


噎膈门（附梅 气）_《丹台玉案》_中医诊治_【岐黄之术】

噎膈门（附梅 气）
在线购买《丹台玉案》正版书籍

噎膈门（附梅 气）

  • 上一页
  • 目录
  • 相关
  • 下一页

噎者咽喉噎塞而不通．饮或可下．食则难食也．膈者．胃口隔截而不受．虽饮食暂下．少顷复吐．而不能容也．求其所以致病之由．要皆忧郁不开．思虑太过．忿怨不伸．或惊恐时值．变故屡遭．汲汲遑遑．无安宁之日．以致内气并结于上焦．而噎膈之症斯成矣．此皆处于逆境者然耳．至于素享富贵之人．亦有是症者何哉．必因浓味所伤．酒色过度．虚火用事．真阴消铄．以至血液干枯．顽痰胶固．结于咽喉之处．则成噎结．于胃口之处．则成膈．又有不因酒色而得者．亦当以血枯痰腻．及气郁治之．但审其所得之由．及观其所禀之浓薄．方可用药．如瘦人多火．其血亦干．亦有因火而生痰者．肥人多湿．其痰易结．

亦有因湿而生滞者．穷困之人多忧郁．经营之人多思虑．不得志之人多慎怨．遭变故之人多惊恐．好酒之人多痰火．好色之人多积血．嗜味之人多宿食．使气之人多恼怒．当细审而治之．不可以一端求也．又有所谓鼠噎者．见人即不食．背人即私食之．乃食鼠残中毒所致．又岂可用一例治之乎．凡治此症．以开郁消痰．顺气润血为主斯．得窍妙矣．

【脉云】

气虚者．脉必缓而无力．血虚者．必数而无力．痰者．寸关沉滑．气滞者．寸关沉而滞涩．

【立方】

透关散 治噎膈不通．痞满气结．饮食难下．

白豆蔻 子丁香 沉香（各四钱） 青皮（醋炒） 香附（醋炒） 橘红 枳实（各五钱） 青礞石（ 过三钱）

上为末．每服二钱．空心煮酒送下．

神仙蒸脐法 治噎膈．极危重症．服药不效．用此法神验．并一切五劳七伤．诸虚百损．遗精白浊．痞块蛊胀．中风不语．妇人赤白带下．效妙种种．不能尽述．

大附子（一个重一两童便浸焙） 人参 白茯苓 鹿茸 青盐 莲蕊 真川椒（各一钱）

上为细末．填入脐中．外用槐钱盖上．将蕲艾灸五壮为度．

黄金散 治噎膈．汤水不能下．

螺蛳（淘净养于瓷盆内俟吐出壳内之泥晒干五钱） 牛黄（五分）

上为细末．每服一钱．烧酒送下．

又方 治鼠噎．

鼠粪（烧灰存性） 莱菔子（炒） 白豆蔻（炒） 沉香（各五钱）

上为末．每服二钱．空心酒送下．

分气饮 治远年近日噎膈神效．

藿香 枇杷叶 贝母（去心） 陈皮（各一钱） 当归 浓朴（姜汁炒） 沉香 香附（醋炒）苏子（炒） 白豆蔻（各一钱五分） 生姜五片煎服．

二豆灵丹 治噎膈如神．

雄黄（二钱） 百草霜（五钱） 乳香 砂（各一钱五分） 乌梅（十二个） 绿豆 黑豆（各四十九粒）

上为末．炼蜜丸如芡实大．每用一丸．噙口中．不待化尽．以白面饼浸湿压下．坐功取效．净心少坐．用意在丹田．直穿过尾HT ．尾HT 行至泥丸．并九宫一转．落下口中．虚咽一口送下．引至丹田．少停再行．如此三十六遍．每日做七次．夜间做五次．七日全愈．验过数人．效妙通神．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱门
  • 当前页：噎膈门（附梅 气）
  • 下一页：附：梅气
<<< 返回本书目录
  1. 噎膈门（附梅 气）《丹台玉案》
  2. 噎膈证《明医指掌》
  3. 噎膈门《张氏医通》
  4. 噎气《回春录》
  5. 噎膈门《医方考》
  6. 噎塞《备急千金要方》
  7. 噎膈门《奇方类编》
  8. 噎塞不通【方剂主治】
  9. 噎膈论《症因脉治》
  10. 噎痛感【疾病症状】
  11. 噎膈论《医贯》
  12. 蠮螉【中药大全】
  13. 噎膈解《素灵微蕴》
  14. 冶诸热证《育婴家秘》
  15. 噎膈根原《四圣心源》
  16. 野巴子【中药大全】
  17. 噎膈反胃之辨《医学读书记》
  18. 野芭蕉【中药大全】
  19. 噎膈反胃章《医学妙谛》
  20. 野拔子【中药大全】
  21. 噎膈反胃门《王旭高临证医案》
  22. 野把子【中药大全】
  23. 噎膈反胃脉缓论《三指禅》
  24. 野百合【中药大全】
  25. 噎膈反胃论治《类证治裁》
  26. 野薄荷《滇南本草》
  27. 噎膈反胃本于阴枯阳结论《叶选医衡》
  28. 野扁豆【中药大全】
  29. 噎膈反胃 呕 哕 噫 太息 饥不欲食《灵素节注类编》
  30. 野槟榔【中药大全】
  1. 噎膈门（附梅 气）《丹台玉案》
  2. 噎膈门《医方考》
  3. 噎膈先兆《中医疾病预测》
  4. 噎膈门《张氏医通》
  5. 噎膈证《明医指掌》
  6. 噎膈脉案《类证治裁》
  7. 噎候《诸病源候论》
  8. 噎膈论《医贯》
  9. 噎气《回春录》
  10. 噎膈论《症因脉治》
  11. 噎塞《备急千金要方》
  12. 噎膈解《素灵微蕴》
  13. 蠮螉《神农本草经》
  14. 噎膈极验方《奇效简便良方》
  15. 冶冻死方《回生集》
  16. 噎膈根原《四圣心源》
  17. 冶诸热证《育婴家秘》
  18. 噎膈反胃之辨《医学读书记》
  19. 野白术《本草从新》
  20. 噎膈反胃章《医学妙谛》
  21. 野薄荷《滇南本草》
  22. 噎膈反胃门《王旭高临证医案》
  23. 野瘭《中医词典》
  24. 噎膈反胃脉缓论《三指禅》
  25. 野菜谱《中医词典》
  26. 噎膈反胃脉候《类证治裁》
  27. 野道候《诸病源候论》
  28. 噎膈反胃论治《类证治裁》
  29. 野葛膏《备急千金要方》
  30. 噎膈反胃本于阴枯阳结论《叶选医衡》
  31. 野葛膏《备急千金要方》


梅气_《丹台玉案》_中医诊治_【岐黄之术】

附：梅气

附：梅气

  • 上一页
  • 目录
  • 相关
  • 下一页

梅 气．乃七情所伤．痰气郁滞．结在咽喉之间．吐不出．咽不下者．是也．

【立方】

加味二陈汤 治六郁七情．神思所伤．结成痰 芥芥喉中．咯之不出．吐之不下．

白茯苓 陈皮 半夏（各一钱） 浓朴 桔梗 枳实 黄芩 贝母（去心） 苏子（各一钱二分） 甘草 肉桂（各二分） 生姜三片．煎服．

丁香透膈丹 治一切梅 气．

槟榔 半夏（姜矾制） 木香 砂仁（炒研） 枳壳（二两芭豆四十九粒入内紫好酒醋煮干去芭钱）

上为末．每服一钱六分．姜汤送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噎膈门（附梅 气）
  • 当前页：附：梅气
  • 下一页：脾胃门
<<< 返回本书目录
  1. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  2. 梅仁汤【方剂大全】
  3. 梅尼埃病【疾病大全】
  4. 梅实《本草纲目》完整版
  5. 梅尼埃病《中西医结合耳鼻喉科》
  6. 梅实《本草乘雅半偈》
  7. 梅尼埃病《急诊医学》
  8. 梅实《证类本草》
  9. 梅蜜饮【方剂大全】
  10. 梅氏女呕吐经闭《程杏轩医案》
  11. 梅露【中药大全】
  12. 梅苏丸【方剂大全】
  13. 梅勒尼坏疽【疾病大全】
  14. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  15. 梅克尔细胞癌【疾病大全】
  16. 梅香春意足《毓麟验方》
  17. 梅克尔憩室【疾病大全】
  18. 梅叶《本草纲目》完整版
  19. 梅涧医语《重楼玉钥》
  20. 梅叶【中药大全】
  21. 梅煎散【方剂大全】
  22. 梅雨水《本草纲目》完整版
  23. 梅花粥《保健药膳》
  24. 梅枣杏仁饼《保健药膳》
  25. 梅花五气丹【方剂大全】
  26. 梅子丸【方剂大全】
  27. 梅花汤【方剂大全】
  28. 湄公血吸虫病【疾病大全】
  29. 梅花点舌丸【方剂大全】
  30. 煤尘或胆固醇结晶的黏痰【疾病症状】
  1. 梅气《丹台玉案》
  2. 梅尼埃病《耳鼻咽喉外科学》
  3. 梅仁汤《外科理例》
  4. 梅尼埃病《中西医结合耳鼻喉科》
  5. 梅深师《中医词典》
  6. 梅尼埃病《急诊医学》
  7. 梅实《神农本草经》
  8. 梅硫丸《冯氏锦囊秘录》
  9. 梅实《千金翼方》
  10. 梅克耳憩室《默克家庭诊疗手册》
  11. 梅实《饮膳正要》
  12. 梅涧医语《重楼玉钥》
  13. 梅实《新修本草》
  14. 梅花粥《保健药膳》
  15. 梅实《本草衍义》
  16. 梅花症《喉舌备要秘旨》
  17. 梅实《本草蒙筌》
  18. 梅花症《中医词典》
  19. 梅实《证类本草》
  20. 梅花针疗法《中医词典》
  21. 梅实《增广和剂局方药性总论》
  22. 梅花针《中医词典》
  23. 梅实《名医别录》
  24. 梅花翳《中医词典》
  25. 梅实《本草乘雅半偈》
  26. 梅花汤《三因极一病证方论》
  27. 梅实（乌梅）《食疗本草》
  28. 梅花碎地《中医词典》
  29. 梅氏女呕吐经闭《程杏轩医案》
  30. 梅花青山茶《茶饮保健》
  31. 梅苏丸《奇方类编》


脾胃门_《丹台玉案》_中医诊治_【岐黄之术】

脾胃门

脾胃门

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏之有脾胃．犹五行之有土也．天一生水．得土之五而成六．地二生火．得土之五而成七．天三生木．得土之五而成八．地四生金．得土之五而成九．天五生土．复得土之五而成十．五行无土．不能成五行．五脏无脾胃．不能资五脏．脾胃者．五脏之本也．心肝肺肾不能容饮食．能容之者．脾与胃也．饮食入于脾胃．而精气行焉．味之咸者．先入于肾．所谓水得土而成水也．味之苦者．先入于心．所谓火得土而成火也．味之酸者．先入于肝．所谓木得土而成木也．味之辛者．先入于肺．所谓金得土而成金也．味之甘者．本宫受之．而实所以调和五脏．所谓土又得土而后成也．夫然后肾水常滋．心火常净．肝木调达．肺金清润．而周身脉络无不贯通．病无自而作矣．故善保身．惟养脾胃而已．若不节劳即伤脾．而四肢于是乎倦怠．不节食即伤胃．而中脘于是乎痞塞．湿土之气郁而不发．则鼓胀黄胆之疾成．湿土之气溃而下注．则痢疾泻泄之病作．而脾胃之症此为极矣．不但已也．脾胃一伤．则五脏皆无生气．由是为腰痛．为烦渴．为膀胱胀满．而肾斯病矣．为恍惚．为怔忡．为烦燥．而心始病矣．为吞酸．为吐酸．为胁胀．为多怒．而肝始病矣．为咳嗽．为喘急．为呃逆．而肺始病矣．五脏之病．虽亦有自为病者．未可皆归罪于脾胃也．而病之始于脾胃者居多焉．人其可以不调理脾胃乎．要而言之．饮食劳倦．皆宜有节．而二者之间又以节饮食为至要盖胃居脾下．饮食之所聚也．而克化之权．则在于脾．脾覆乎胃运阖辟之机．无一时而不动．胃火上升．脾火下降．气常温暖是以饮食易消．若嗜味而过饱．则充塞胃口．上碍于脾．脾虽欲动．不能动矣．其能以克化乎．此所以调理脾胃．又莫先饮食之节也．

【脉云】

脉喜沉细而缓．带洪数者．即是病至．

【立方】

加味四君子汤 调理脾胃．进饮食．

白茯苓 白术 人参（各一钱二分） 甘草 陈皮 浓朴 莲子（各一钱） 水煎温服．

参苓白术散 治脾胃虚弱．饮食不进．或吐泻日久．大病后调理．

人参 白术（土炒） 茯苓（去皮） 山药（炒各八钱） 甘草（五钱） 桔梗 白扁豆（炒）莲子（去心炒） 薏苡仁（炒各一两）

上为末．每二钱．空心米饮汤送下．

平胃散 和胃健脾．祛湿消食．

苍术（米泔浸炒） 陈皮（各一两） 甘草（炒三钱） 浓朴（姜汁炒八钱）

上为末．每服二钱．白滚汤送下．

香橘饮 治脾脏不和．饮食不进．神思困倦．

白茯苓 香附（各一钱五分） 石斛 橘红 人参 砂仁（各二钱） 枣二枚．煎服．

调中和胃丸 治脾胃不和．食后反饱．肌肉渐瘦．酒后泄泻．

白术（土炒） 苍术（炒） 半夏（姜矾制） 浓朴（姜汁炒） 砂仁（炒） 白豆蔻（炒） 广木香 薏苡仁（炒） 泽泻（各一两五钱） 肉豆蔻（面包煨） 沉香 山药（炒各八钱）

上为末．以水法为丸．每服二钱五分．空心白滚汤送下．

升阳益胃汤 治脾虚胃弱．逢春口淡无味．遇夏炎天恶寒．

黄 人参 半夏 神曲 当归（各一钱） 黄连 柴胡 升麻 草豆蔻 陈皮 甘草（各八分） 枣五枚煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：梅气
  • 当前页：脾胃门
  • 下一页：心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）
<<< 返回本书目录
  1. 脾胃门《医方考》
  2. 脾胃门-幼幼汇集（中）《古今医统大全》
  3. 脾胃门《养生导引秘籍》
  4. 脾胃气不和【方剂主治】
  5. 脾胃门《养生导引法》
  6. 脾胃气弱【方剂主治】
  7. 脾胃门《奇方类编》
  8. 脾胃气虚【方剂主治】
  9. 脾胃门《古今医统大全》
  10. 脾胃气虚肌体羸瘦《圣济总录》
  11. 脾胃门《丹台玉案》
  12. 脾胃气虚冷水谷不化《圣济总录》
  13. 脾胃论治《类证治裁》
  14. 脾胃气虚弱【方剂主治】
  15. 脾胃论（附滞颐）《婴童类萃》
  16. 脾胃气虚弱不能饮食《圣济总录》
  17. 脾胃论《寿世保元》
  18. 脾胃气虚弱呕吐不下食《圣济总录》
  19. 脾胃两经久虚便血《轩岐救正论》
  20. 脾胃弱不能食方《外台秘要》
  21. 脾胃冷热不和《圣济总录》
  22. 脾胃伤冷【方剂主治】
  23. 脾胃亏损心腹作痛等症《内科摘要》
  24. 脾胃胜衰论《脾胃论》
  25. 脾胃亏损心腹作痛等证《古今名医汇粹》
  26. 脾胃湿热【疾病症状】
  27. 脾胃亏损小便不利肚腹膨胀等证《古今名医汇粹》
  28. 脾胃损在调饮食适寒温《脾胃论》
  29. 脾胃亏损吞酸嗳腐证《古今名医汇粹》
  30. 脾胃土气药《圆运动的古中医学》
  1. 脾胃门《丹台玉案》
  2. 脾胃门《医方考》
  3. 脾胃门《养生导引秘籍》
  4. 脾胃脉案《类证治裁》
  5. 脾胃门《养生导引法》
  6. 脾胃论治《类证治裁》
  7. 脾胃门（幼幼汇集 中）《古今医统大全》
  8. 脾胃论（附滞颐）《婴童类萃》
  9. 脾胃气不和不能饮食候《巢氏病源补养宣导法》
  10. 脾胃论《寿世保元》
  11. 脾胃气不和不能饮食候《诸病源候论》
  12. 脾胃两经久虚便血《轩岐救正论》
  13. 脾胃气虚肌体羸瘦《圣济总录》
  14. 脾胃例《慎柔五书》
  15. 脾胃气虚冷水谷不化《圣济总录》
  16. 脾胃冷热不和《圣济总录》
  17. 脾胃气虚弱不能饮食《圣济总录》
  18. 脾胃亏损心腹作痛等症《内科摘要》
  19. 脾胃气虚弱不能饮食候《诸病源候论》
  20. 脾胃亏损心腹作痛等证《古今名医汇粹》
  21. 脾胃气虚弱呕吐不下食《圣济总录》
  22. 脾胃亏损小便不利肚腹膨胀等证《古今名医汇粹》
  23. 脾胃弱不能食方三首《外台秘要》
  24. 脾胃亏损吞酸嗳腐证《古今名医汇粹》
  25. 脾胃胜衰论《脾胃论》
  26. 脾胃亏损吞酸嗳腐等症《内科摘要》
  27. 脾胃湿热《中医名词词典》
  28. 脾胃亏损停食痢疾等症《内科摘要》
  29. 脾胃湿热《中医词典》
  30. 脾胃亏损停食痢疾等证《古今名医汇粹》
  31. 脾胃损在调饮食适寒温《脾胃论》


心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）_《丹台玉案》_中医诊治_【岐黄之术】

心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）
在线购买《丹台玉案》正版书籍

心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）

  • 上一页
  • 目录
  • 相关
  • 下一页

心痛者．非真心痛也．乃心胞络与胃脘痛也．然果何以知之．盖心胞络护捧其心．脉络相系位居心之四旁．火载痰而上升．碍其所居．胞络为痰相轧．故脂膜紧急而作痛．遂误认以为心痛也．胃脘近心．位居心下．而络于脾．饮食过多．不能克化．伤乎胃脘．病根常在．略伤饮食．即闷闷作痛．亦误认以为心痛也．大抵痛而有痰．常觉恶心．呕去痰即宽者．即为之心胞络痛也．痛而作饱．时时嗳气．直至饥而缓者即谓之胃脘痛也．又有痛时得饮热汤酒而稍缓者．乃寒气客于心脾之间也．又有心头作痛．其痛应于背心者．乃忧郁悲思积而成病也．又有心头急痛．唇白毛竖口吐黄水者．乃虫之为害也．又有心头结疼．逆气上腾．如虫搅扰．自觉胸中唧唧作声者．非虫也．乃死血随气而动也．又有一月一发．或一月两发．或二三月一发．其发也．疼极闷死．搔爬无措．涎水一涌而即苏者．乃寒积于心脾之间．安堵不动．一为恼怒劳倦所伤．则寒痰乘势涌起．泛溢胃口．迷塞心窍故闷疼而欲死．涎水一涌而出．则胃口渐宽心窍渐通．而复苏也．凡此皆可施治．惟平素原无心痛之疾．卒然大痛无声．面青气冷．切牙噤齿．手足如冰冷者．乃真心痛也．盖寒邪直犯君火．旦发则暮死．暮发则旦死．不救之症也．

【脉云】

沉细小吉．浮大弦长者凶．死血痛者．左手脉必涩芤．热痛者．左手脉必数．积痰痛者．右手脉必实大．气食痛者．肝部必弦．其气口脉必紧．

【立方】

八宝蠲痛汤 治七情伤感．六气为病．心疼腹痛．不可忍者．

玄胡索 乳香 甘草 沉香（各一钱二分） 官桂（八分） 陈皮 当归 白豆蔻（各一钱）

补心汤 治心气虚耗．不能藏血以养心．故心痛四肢厥冷．

当归 生地（各四钱） 白芍 玄胡索 乌药 丹皮 远志 茯神（各一钱） 龙眼肉五枚．煎服．

愈痛散 治急心痛．并胃脘痛．

高良姜 玄胡索 五灵脂（各一钱五分） 蓬莪术 当归（各二钱） 甘草（一钱） 上为末．每服二钱．空心酒送下．

秘方 治九种心疼．水米不下．痛不可忍者．一服立愈．

沉香 子丁香（炒） 阿魏（各五钱） 大茴香（炒） 石菖蒲 广木香 乳香 檀香（各四钱） 川椒（二钱） 砂仁（炒） 玄胡索（各三钱）

上为末．好醋为丸．每服一钱．白滚汤送下．

扶阳助胃汤 治一切心疼等症．

附子（童便制） 干姜（炮各一钱五分） 草豆蔻 益智仁（炒） 人参 甘草 白芍（酒炒）

官桂（各一钱） 吴茱萸 陈皮 白术（土炒各五分） 水煎温服．

又方

黄连（酒炒） 山栀仁（炒黑） 吴茱萸（炒各五钱） 荔枝核（ 存性二钱）

上为细末．姜汁为丸．每服一钱．老酒送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾胃门
  • 当前页：心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）
  • 下一页：附怔忡、惊悸、健忘
<<< 返回本书目录
  1. 心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）《丹台玉案》
  2. 心痛痧《痧胀玉衡》
  3. 心痛门《古今医统大全》
  4. 心痛统论《金匮翼》
  5. 心痛门《辨证录》
  6. 心痛统论《圣济总录》
  7. 心痛论治《类证治裁》
  8. 心痛胃脘痛《证治准绳·类方》
  9. 心痛论《侣山堂类辩》
  10. 心痛胃脘痛《证治准绳·杂病》
  11. 心痛利胆和胃亦卓效《名师垂教》
  12. 心痛胃脘痛（心疝、心瘥）《张氏医通》
  13. 心痛解《叶选医衡》
  14. 心痛胃脘痛门《张氏医通》
  15. 心痛即胃脘痛论《胎产心法》
  16. 心痛续论《医学从众录》
  17. 心痛即胃脘痛论《妇科秘书》
  18. 心痛章《医学妙谛》
  19. 心痛方《外台秘要》
  20. 心痛证《明医指掌》
  21. 心痛部《本草易读》
  22. 心痛症块方《外台秘要》
  23. 心痛不能饮食方《外台秘要》
  24. 心头疼《孙真人海上方》
  25. 心痛不能饮食《圣济总录》
  26. 心胃的奇怪感觉【疾病症状】
  27. 心痛病诸候（凡五论）《诸病源候论》
  28. 心胃门《奇方类编》
  29. 心痛懊《圣济总录》
  30. 心胃门《幼科切要》
  1. 心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）《丹台玉案》
  2. 心痛脉候《类证治裁》
  3. 心痛门（六则）《辨证录》
  4. 心痛论治《类证治裁》
  5. 心痛秘方《华佗神方》
  6. 心痛论《侣山堂类辩》
  7. 心痛气痛《奇效简便良方》
  8. 心痛利胆和胃亦卓效《名师垂教》
  9. 心痛痧《中医词典》
  10. 心痛解《叶选医衡》
  11. 心痛痧《痧胀玉衡》
  12. 心痛即胃脘痛论《妇科秘书》
  13. 心痛统论《圣济总录》
  14. 心痛即胃脘痛论《胎产心法》
  15. 心痛统论《金匮翼》
  16. 心痛候《诸病源候论》
  17. 心痛危急《奇效简便良方》
  18. 心痛候《诸病源候论》
  19. 心痛胃脘痛《证治准绳·类方》
  20. 心痛方八首《外台秘要》
  21. 心痛胃脘痛《证治准绳·杂病》
  22. 心痛多唾候《诸病源候论》
  23. 心痛胃脘痛（心疝、心瘥）《张氏医通》
  24. 心痛唇红虫痛症《孙文垣医案》
  25. 心痛胃脘痛门《张氏医通》
  26. 心痛彻背《中医词典》
  27. 心痛续法《医学纲目》
  28. 心痛部《本草易读》
  29. 心痛续论《医学从众录》
  30. 心痛不能饮食候《诸病源候论》
  31. 心痛欲死《医法圆通》


怔忡、惊悸、健忘_《丹台玉案》_中医诊治_【岐黄之术】

附怔忡、惊悸、健忘

附怔忡、惊悸、健忘

  • 上一页
  • 目录
  • 相关
  • 下一页

人之所主者心．心之所养者血．心血一虚．神气不守．此怔忡惊悸之所厘端也．曰怔忡．曰使人有怏怏之状．是则怔忡．心虚而郁痰．则耳闻大声．目击异物．使人有惕惕之状．或蓦然而跳跃惊动．是则为惊悸．又有所为健忘者．为事有始无终．言语不知首尾是也．治之之法．怔忡者．与之逐水消饮之剂．惊悸者．与之豁痰定惊之剂．健忘者．与之定志安神之药．总之要在调养心血．和平心气而已．

【脉云】

寸口脉动而弱．趺阳脉微而浮．

【立方】

虎犀丹 治怔忡．惊悸．因七情所伤．心神惑乱．健忘等症．

虎睛（一对微炒） 犀角羚羊角 麦门冬（去心） 生地 胆星（各八钱） 黄连（姜汁炒）山 八钱为衣） 麝香 甘草（各二钱） 金箔（二十张） 人参 茯神（各一两五钱）

上为末．蜜丸桐子大．每服三钱．灯心煎汤送下．

温胆汤 治心胆虚怯．触事易惊．

半夏（姜矾制） 竹茹 枳实（麸炒） 橘皮（各四钱） 甘草（炙） 白茯苓（各二钱） 加龙眼五个．煎服．

镇心丹 治惊悸．

辰砂 龙齿（远志醋煮各一两）

上为细末，猪心血为丸．如菜子大．每服一钱．麦门冬煎汤送下．

琥珀育心丸 治怔忡惊悸．日久不愈．形容渐瘦．四肢乏力．

茯神 郁金 远志（各一两） 牛黄（三钱） 龙齿（四钱） 酸枣仁 黄连（各八钱） 辰砂（五钱） 真金箔（三十张）

上为末．炼蜜为丸．辰砂金箔为衣．如芡实大．每日早晚一丸．灯心煎汤调下．

加味定志丸 治肥人多痰惊悸．

天花粉 贝母（去心） 栝蒌仁（去油） 白茯苓（各二两） 远志（甘草水泡） 石菖蒲 人参琥珀 郁金（各一两） 辰砂（六钱）

上为末蜜丸．辰砂为衣每服二钱．白滚汤送下．

归脾汤 治思虑过度．劳伤心脾．以至健忘．

人参 黄 白术（各一钱） 茯神 远志 酸枣仁 当归（各一钱五分） 木香 甘草（各八分） 龙眼肉五枚．煎服．

养心汤 治心虚胆怯．健忘怔忡．不能成寐者．

玄参 白术 麦门冬 当归 白芍 生地（各一钱） 川芎 天麻 紫石英 柏子仁 枣仁陈皮（各八分） 灯心三十茎．煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）
  • 当前页：附怔忡、惊悸、健忘
  • 下一页：附：颠狂
<<< 返回本书目录
  1. 怔忡、惊悸《古今医鉴》
  2. 怔忡惊悸并虚烦烦躁论《胎产心法》
  3. 怔忡(惊悸、健忘同治)《医学实在易》
  4. 怔忡惊悸健忘证《医学正传》
  5. 怔忡【方剂主治】
  6. 怔忡惊悸门《傅青主男科》
  7. 怔忡【中药主治】
  8. 怔忡惊恐《景岳全书》
  9. 怔忡《止园医话》
  10. 怔忡惊恐论治《类证治裁》
  11. 怔忡《杂病治例》
  12. 怔忡门《辨证录》
  13. 怔忡《药症忌宜》
  14. 怔忡门（凡四案）《湖岳村叟医案》
  15. 怔忡《血证论》
  16. 睁眼昏迷【疾病症状】
  17. 怔忡《万病回春》
  18. 蒸饼《本草纲目》完整版
  19. 怔忡《寿世保元》
  20. 蒸饼《本草纲目》图文版
  21. 怔忡《时方妙用》
  22. 蒸饼【中药大全】
  23. 怔忡《秘传证治要诀及类方》
  24. 蒸法门《串雅内外编》
  25. 怔忡《金匮钩玄》
  26. 蒸笼《本草纲目》完整版
  27. 怔忡《洄溪医案》
  28. 蒸气浴《中医养生学》
  29. 怔忡《古今医案按》
  30. 蒸鳝鱼猪肉《保健药膳》
  1. 怔忡、惊悸、健忘《丹台玉案》
  2. 怔忡、惊悸《古今医鉴》
  3. 怔忡不寐《傅青主男科》
  4. 怔忡（惊悸、健忘同治）《医学实在易》
  5. 怔忡惊悸《傅青主女科》
  6. 怔忡（病毒性心肌炎）先兆《中医疾病预测》
  7. 怔忡惊悸并虚烦烦躁论《胎产心法》
  8. 怔忡《药症忌宜》
  9. 怔忡惊悸健忘证《医学正传》
  10. 怔忡《金匮钩玄》
  11. 怔忡惊恐《景岳全书》
  12. 怔忡《时方妙用》
  13. 怔忡惊恐论治《类证治裁》
  14. 怔忡《扁鹊心书》
  15. 怔忡惊恐脉候《类证治裁》
  16. 怔忡《秘传证治要诀及类方》
  17. 怔忡脉案《类证治裁》
  18. 怔忡《奇效简便良方》
  19. 怔忡门（三则）《辨证录》
  20. 怔忡《丹溪治法心要》
  21. 怔忡秘方《华佗神方》
  22. 怔忡《医宗己任编》
  23. 怔忡诗《医学实在易》
  24. 怔忡《竹林女科证治》
  25. 怔忡症《回生集》
  26. 怔忡《血证论》
  27. 睁光瞎《中医词典》
  28. 怔忡《医学摘粹》
  29. 蒸《中医名词词典》
  30. 怔忡《医学摘粹》
  31. 蒸《中医词典》


颠狂_《丹台玉案》_中医诊治_【岐黄之术】

附：颠狂

附：颠狂

  • 上一页
  • 目录
  • 相关
  • 下一页

颠者异常也．平日能言．颠则沉默．平日不言．颠则呻吟．甚则僵仆直视．心常不乐．狂者．且好杀人．然颠为心血不足．狂为痰火实盛．治狂专于下痰降火．治颠则兼乎安神养血．

若神脱目瞪．如愚痴者不治．

【立方】

安神养志丸 治颠症．

当归 生地 枣仁 黄连 玄参 白术（各三两） 人参 甘草 胆南星（各一两二钱）

上为末．荷叶汤为丸．每服二钱．空心白滚汤送下．

紫金锭 治颠狂二症．姜汤磨服二钱（方见痰门）

虎睛丸 治失心风颠发狂．精神恍惚．时作谵语．

虎睛（一对微炒） 大黄（酒蒸） 远志（各一两） 山栀（炒六钱）

上为末蜜丸．每服一钱五分．白滚汤送下．

坠痰丸 治痰火凝结于胸膈．以致颠狂．谵语妄言．

大黄（酒煨一两） 贝母（去心） 胆星 青礞石（ 过） 石菖蒲（各一两） 麝香（一钱）蛇含石（ 红醋淬七次五钱）

上为末．姜汁为丸．每服一钱．空心白滚汤下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附怔忡、惊悸、健忘
  • 当前页：附：颠狂
  • 下一页：附：邪祟
<<< 返回本书目录
  1. 颠狂《证治准绳·女科》
  2. 颠狂根原《四圣心源》
  3. 颠狂《证治准绳·女科》
  4. 颠狂之病何以别之《女科百问》
  5. 颠狂《续名医类案》
  6. 颠扑胀满《外科大成》
  7. 颠狂《续名医类案》
  8. 颠茄草【中药大全】
  9. 颠狂《仁术便览》
  10. 颠茄酊【方剂大全】
  11. 颠狂《女科证治准绳》
  12. 颠茄碱类植物药物中毒【疾病大全】
  13. 颠狂《女科证治准绳》
  14. 颠茄浸膏【方剂大全】
  15. 颠顶骨伤《伤科补要》
  16. 颠茄流浸膏【方剂大全】
  17. 颠倒散洗剂【方剂大全】
  18. 颠茄片【方剂大全】
  19. 颠倒散【方剂大全】
  20. 颠犬伤《孙真人海上方》
  21. 颠倒木金散【方剂大全】
  22. 巅顶《经络全书》
  23. 滇竹根七【中药大全】
  24. 癫《张氏医通》
  25. 滇獐牙菜（图）【中药大全】
  26. 癫《证治准绳·类方》
  27. 滇茵陈【中药大全】
  28. 癫《证治准绳·杂病》
  29. 滇崖爬藤【中药大全】
  30. 癫病《灸法秘传》
  1. 颠狂《丹台玉案》
  2. 颠狂《医学摘粹》
  3. 颠狂《仁术便览》
  4. 颠狂《医学摘粹》
  5. 颠狂《女科证治准绳》
  6. 颠狂《证治准绳·女科》
  7. 颠狂《女科证治准绳》
  8. 颠狂《证治准绳·女科》
  9. 颠狂根原《四圣心源》
  10. 颠狂《续名医类案》
  11. 颠狂之病何以别之《女科百问》
  12. 颠狂《续名医类案》
  13. 颠扑胀满《外科大成》
  14. 颠疾《中医词典》
  15. 颠犬伤《孙真人海上方》
  16. 颠法《中医词典》
  17. 巅《中医名词词典》
  18. 颠顶骨伤《伤科补要》
  19. 巅《中医词典》
  20. 颠顶骨伤《中医词典》
  21. 巅顶《经络全书》
  22. 颠顶骨《医宗金鉴》
  23. 巅顶风证《中医词典》
  24. 颠倒《中医词典》
  25. 巅顶骨《正骨心法要旨》
  26. 颠簸《中医词典》
  27. 巅顶痛《中医词典》
  28. 颠《中医词典》
  29. 巅疾《中医名词词典》
  30. 滇中茶叶《滇南本草》
  31. 巅疾《中医词典》


邪祟_《丹台玉案》_中医诊治_【岐黄之术】

附：邪祟

附：邪祟

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人染邪祟．皆因精神衰乏．邪从而入．其脉乍大乍小．乍长乍短是也．

【立方】

灸鬼眼穴．以两手大指并缚定．用大艾炷骑缝灸之．务令两甲角．及甲后四处．着火方效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：颠狂
  • 当前页：附：邪祟
  • 下一页：痞块门（附嘈杂 附呃逆）
<<< 返回本书目录
  1. 邪祟《医学正传》
  2. 邪祟交合《景景医话》
  3. 邪祟《医述》
  4. 邪祟论《冯氏锦囊秘录》
  5. 邪祟《续名医类案》
  6. 邪祟门《古今医统大全》
  7. 邪祟《万病回春》
  8. 邪在半表半里曰和解《疡医大全》
  9. 邪祟《寿世保元》
  10. 邪在肺五脏六腑受病发咳逆上气《针灸甲乙经》
  11. 邪祟《冷庐医话》
  12. 邪在五脏之刺《类经》
  13. 邪祟《古今医案按》
  14. 邪在心胆及诸脏腑发悲恐太息口苦不乐及惊《针灸甲乙经》
  15. 邪祟《扁鹊心书》
  16. 邪在胸膈《温疫论》
  17. 邪说陷溺论《医学源流论》
  18. 邪正论《医法圆通》
  19. 邪盛则实精夺则虚《类经》
  20. 邪正虚实辩《侣山堂类辩》
  21. 邪入大经证《伤寒九十论》
  22. 邪之中人阴阳有异《类经》
  23. 邪犬《周慎斋遗书》
  24. 邪中《黄帝内经太素》
  25. 邪气脏腑病形第四（法时）《内经评文》
  26. 邪中三焦歌《伤寒百证歌》
  27. 邪气脏腑病形《灵枢悬解》
  28. 胁部肿胀【疾病症状】
  29. 邪气聚于下脘发内痈《针灸甲乙经》
  30. 胁疽《外科理例》
  1. 邪祟《丹台玉案》
  2. 邪祟《古今医案按》
  3. 邪祟《冷庐医话》
  4. 邪祟《万病回春》
  5. 邪祟《扁鹊心书》
  6. 邪祟《医学正传》
  7. 邪祟交合《景景医话》
  8. 邪祟《寿世保元》
  9. 邪祟论《冯氏锦囊秘录》
  10. 邪祟《医述》
  11. 邪所《中医词典》
  12. 邪祟《续名医类案》
  13. 邪在半表半里曰和解《疡医大全》
  14. 邪嗽《中医词典》
  15. 邪在肺五脏六腑受病发咳逆上气《针灸甲乙经》
  16. 邪说陷溺论《医学源流论》
  17. 邪在五脏之刺《类经》
  18. 邪盛则实精夺则虚《类经》
  19. 邪在心胆及诸脏腑发悲恐太息口苦不乐及惊《针灸甲乙经》
  20. 邪入大经证《伤寒九十论》
  21. 邪在胸膈《温疫论》
  22. 邪热《中医词典》
  23. 邪正论《医法圆通》
  24. 邪热《中医名词词典》
  25. 邪正盛衰《中医基础理论》
  26. 邪犬《周慎斋遗书》
  27. 邪正消长《中医词典》
  28. 邪气脏腑病形第四（法时）《内经评文》
  29. 邪正虚实辩《侣山堂类辩》
  30. 邪气脏腑病形《灵枢悬解》
  31. 邪之中人阴阳有异《类经》


痞块门（附嘈杂 附呃逆）_《丹台玉案》_中医诊治_【岐黄之术】

痞块门（附嘈杂 附呃逆）
在线购买《丹台玉案》正版书籍

痞块门（附嘈杂 附呃逆）

  • 上一页
  • 目录
  • 相关
  • 下一页

痞者否塞之意也．从病从否．故有痞之名焉．又以其坚实有形．故又名之曰痞块．然是物也自成块．各自成块者易治．并而成块者难消然果何以辨之．察其脉视其形而已矣．脉弦为痰．脉滑为食．脉芤为血．三脉俱见．则并而成块也．以其形而言之．宿食成块者．居于中脘视之则无形．按之则有质．在肠胃之间．以人之饮食．皆入于胃．故不在皮里膜外．其在皮里膜外者．皆痰与血．盖痰能流注于脂膜血能营运于皮肉．痰积而不流．则脂膜之间为其所据．而有形可见．血瘀而不行．则皮肉之间为其所碍．而亦有形可见也．欲辨痰与血之异亦审其痛之何如耳．痛甚者为血．痛不甚者为痰．又手推不动者为血．手推易动者为痰．以热物熨之而痛缓者为血．熨之而无所觉者为痰．此痰与血之辨也．若痰血相成者．何以辨之．块之所渐而大者是也．盖先有死血．而又有痰．以裹之则以渐而大．先有积痰．而又有血．以并之亦以渐而大．若单是血．或单是痰．无相并相裹之物．只如初起之形而已．何至以渐而大乎．然宿食成块．亦未有不资于痰与血者．是何也．盖饮食所伤者．惟中脘作痛．或按之硬实而已．初未尝如弹丸之形者．使不资于痰与血．何以成块乎．必先有硬饭．或鱼与肉．或馄饨米团之类．一时失嚼误咽．

停于胃中．经月不能消化．碍其道路．血流过其处．

又裹一层．痰与血共相裹之．则不能不成块矣．裹一层则大一层．故始如弹丸．久则如杯如碗．其初尚隐于胃中．犹有质而无形．其后渐大．则腹皮顶起．而形外见矣．又有时升时降．时隐时见者．乃气块也．或左或右．或上或下．按之不见块．不按又若有形．而漉漉作声．乃停饮也．非块也．此才论其块云耳．然以其在人而言．则虽各有专病．又不可拘也．如妇人之块．多恶血而亦有气成者．小儿之块．多食积而亦有痰成者．易怒之人．多气癖而亦有血成者肥胖之人．多痰饮而亦有食成者．当问其得病之由．或偶伤食．自此日而起始也．或殴受气者．自此而起．或偶因负重劳力．自此日而起者．或平素有郁痰胶固．偶发作而起者．在妇人．必审其月事之通闭．在小儿．必审其饮食之多寡．皆当以意求之不能尽述也．

【脉云】

经曰．积块之脉必结伏．见在左．块居左．见在右．块居右．此其验也．

【立方】

磨平饮 治死血成块．奔走作楚．

红花 桃仁 山楂 苏木（各二钱） 京三棱 蓬莪术 枳壳 香附 乌药（各一钱五分）

水煎空心服．

万灵丹 治痰积成块．

半夏（姜制） 南星（姜汁炒） 瓦砻子（ ） 青礞石（ ） 沉香（锉各二两） 青皮（醋炒）莪术（醋煮） 三棱 香附（醋炒） 白芍（各一两二钱）

上为末．醋打糊为丸．每服二钱．空心酒送下．

立消丸 治饮食积聚成块．

槟榔 草果（炒） 山楂肉 莱菔子（炒各二两） 阿魏（酒煮化一两） 三棱 莪术（醋煮）广木香 青皮（醋炒） 香附（各一两五钱）

上为末．神曲六两．打糊为丸．每服三钱．姜汤送下．

化痞丸 治积气成块．并疟母而成痞块者神效．

黑丑（半炒半生） 槟榔 沉香 阿魏（各一两） 针砂（醋炒五钱） 官桂 青皮（醋炒）白术（土炒） 苍术（米泔浸炒） 枳壳（麸炒） 半夏（姜制各一两二钱）

上为末．醋打面糊为丸．每服二钱．空心姜汤送下．

秘方消痞膏药 内服丸子．外以膏药贴在块上．内外挟攻．定然消熔．

红花 蓬术 三棱 当归（各四两） 两头尖 五灵脂 穿山甲 川乌 生地 丹皮 巴豆肉 木鳖子（各一两）

前药为咀片．以麻油斤半．浸五日．熬枯去渣．再用文武火煎至滴水成珠．再入后药．

阿魏 沉香（锉末） 乳香（研各一两） 苏合油 麝香（研细五钱） 广木香（锉末） 子丁香（研细） 檀香（锉各一两五钱） 前八味．俟药油熬致滴水成珠．缓缓加入．即成膏矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：邪祟
  • 当前页：痞块门（附嘈杂 附呃逆）
  • 下一页：附：嘈杂
<<< 返回本书目录
  1. 痞块门（附嘈杂 附呃逆）《丹台玉案》
  2. 痞块治分虚实《医门补要》
  3. 痞块门《古今医统大全》
  4. 痞满《古今名医汇粹》
  5. 痞块积聚章《医学妙谛》
  6. 痞满《古今医案按》
  7. 痞块【方剂主治】
  8. 痞满《古今医鉴》
  9. 痞块【中药主治】
  10. 痞满《景岳全书》
  11. 痞块《周慎斋遗书》
  12. 痞满《伤寒大白》
  13. 痞块《景岳全书》
  14. 痞满《寿世保元》
  15. 痞块《儿科萃精》
  16. 痞满《万病回春》
  17. 痞结积癖《幼科释谜》
  18. 痞满《血证论》
  19. 痞结第四十七问《婴童百问》
  20. 痞满《医碥》
  21. 痞结《证治准绳·幼科》
  22. 痞满《医碥》
  23. 痞结《幼幼新书》
  24. 痞满《医述》
  25. 痞坚部《本草易读》
  26. 痞满《医学集成》
  27. 痞疾门《幼科推拿秘书》
  28. 痞满《医学入门》
  29. 痞积诸症（附：虫积）《文堂集验方》
  30. 痞满《医学正传》
  1. 痞块门（附嘈杂 附呃逆）《丹台玉案》
  2. 痞块积聚章《医学妙谛》
  3. 痞块气块《奇方类编》
  4. 痞块《儿科萃精》
  5. 痞块治分虚实《医门补要》
  6. 痞块《周慎斋遗书》
  7. 痞满《医学集成》
  8. 痞块《急救广生集》
  9. 痞满《景岳全书》
  10. 痞块《明医指掌》
  11. 痞满《中医词典》
  12. 痞块《中医词典》
  13. 痞满《医学入门》
  14. 痞块《景岳全书》
  15. 痞满《医述》
  16. 痞块《中医名词词典》
  17. 痞满《杂病广要》
  18. 痞结原由症治《幼科释谜》
  19. 痞满《张氏医通》
  20. 痞结积癖《幼科释谜》
  21. 痞满《寿世保元》
  22. 痞结候《诸病源候论》
  23. 痞满《医碥》
  24. 痞结第四十七问《婴童百问》
  25. 痞满《医碥》
  26. 痞结《证治准绳·幼科》
  27. 痞满《医学正传》
  28. 痞结《幼幼新书》
  29. 痞满《古今医鉴》
  30. 痞结《中医词典》
  31. 痞满《万病回春》


嘈杂_《丹台玉案》_中医诊治_【岐黄之术】

附：嘈杂

附：嘈杂

  • 上一页
  • 目录
  • 相关
  • 下一页

凡嘈杂皆因心脾二经虚火发动．两手寸关脉来弦滑是也．

【立方】

调脾抑火汤 治脾气不足．心中不时嘈杂．

白茯苓 黄连 山栀仁 白术（各二钱） 陈皮 黄芩 甘草（各一钱） 水煎不拘时服．

又方 治心血少．胃口嘈杂．不时索食．

黄连（姜汁炒） 当归 人参 白术（土炒各二钱） 龙眼肉五个．煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞块门（附嘈杂 附呃逆）
  • 当前页：附：嘈杂
  • 下一页：附：呃逆
<<< 返回本书目录
  1. 嘈杂《周慎斋遗书》
  2. 嘈杂【方剂主治】
  3. 嘈杂《证治准绳·杂病》
  4. 嘈杂（嗳气、KT）《张氏医通》
  5. 嘈杂《证治准绳·女科》
  6. 嘈杂嗳气《医学正传》
  7. 嘈杂《证治准绳·类方》
  8. 嘈杂门《古今医统大全》
  9. 嘈杂《证治汇补》
  10. 嘈杂门《医方考》
  11. 嘈杂《杂病治例》
  12. 嘈杂门《张氏医通》
  13. 嘈杂《杂病广要》
  14. 嘈杂吞酸《药症忌宜》
  15. 嘈杂《医学心悟》
  16. 嘈杂证《明医指掌》
  17. 嘈杂《医学入门》
  18. 嘈杂症《医学传心录》
  19. 嘈杂《医述》
  20. 草《本草图经》
  21. 嘈杂《医碥》
  22. 草《滇南本草》
  23. 嘈杂《也是山人医案》
  24. 草《神农本草经》
  25. 嘈杂《万病回春》
  26. 草《神农本草经》
  27. 嘈杂《寿世保元》
  28. 草《神农本草经》
  29. 嘈杂《仁术便览》
  30. 草《证类本草》
  1. 嘈杂《丹台玉案》
  2. 嘈杂《证治汇补》
  3. 嘈杂《丹溪心法》
  4. 嘈杂《古今医案按》
  5. 嘈杂《医学心悟》
  6. 嘈杂《万病回春》
  7. 嘈杂《仁术便览》
  8. 嘈杂《古今医鉴》
  9. 嘈杂《周慎斋遗书》
  10. 嘈杂《医碥》
  11. 嘈杂《丹溪治法心要》
  12. 嘈杂《寿世保元》
  13. 嘈杂《奇方类编》
  14. 嘈杂《证治准绳·杂病》
  15. 嘈杂《也是山人医案》
  16. 嘈杂《证治准绳·女科》
  17. 嘈杂《金匮钩玄》
  18. 嘈杂《证治准绳·类方》
  19. 嘈杂《女科证治准绳》
  20. 嘈杂《杂病广要》
  21. 嘈杂（嗳气、KT）《张氏医通》
  22. 嘈杂《医述》
  23. 嘈杂嗳气《中医词典》
  24. 嘈杂《医学入门》
  25. 嘈杂嗳气《医学正传》
  26. 嘈杂《医学纲目》
  27. 嘈杂恶心呕吐《痰火点雪》
  28. 嘈杂《杂病治例》
  29. 嘈杂门《张氏医通》
  30. 嘈杂《中医词典》
  31. 嘈杂门《医方考》


呃逆_《丹台玉案》_中医诊治_【岐黄之术】

附：呃逆

附：呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

诸逆冲上．皆属于火．古以为寒．恐非也．治法须辨有余不足而治．

【脉云】

浮而缓者易治．急者难治．

【立方】

橘皮竹茹汤 治大病后．中气不足．呃逆不已．脉来虚细．

人参 陈皮 竹茹 甘草（各二钱） 枣五枚．生姜十片．煎服．

解毒汤 治痰火相搏．呃逆不住．（方见伤寒门）

丁香 竹茹汤 治中焦气塞．下焦呃逆．

柿蒂 陈皮 生茹（各二钱） 丁香（五枚） 生姜五片．煎服．

又方 治妇人产后发呃．

黄柏 当归 知母 陈皮（各二钱） 生地 川芎 竹茹 白芍（各一钱二分） 生姜三片

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：嘈杂
  • 当前页：附：呃逆
  • 下一页：腹痛门
<<< 返回本书目录
  1. 呃逆【疾病大全】
  2. 呃逆【中药主治】
  3. 呃逆【疾病症状】
  4. 呃逆【方剂主治】
  5. 呃逆《中医内科学》
  6. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  7. 呃逆《止园医话》
  8. 呃逆（新法兼参叶案）《伤寒指掌》
  9. 呃逆《证治准绳·杂病》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆《证治准绳·类方》
  12. 呃逆案《名师垂教》
  13. 呃逆《证治汇补》
  14. 呃逆哕噫《医宗金鉴》
  15. 呃逆《医学入门》
  16. 呃逆论《症因脉治》
  17. 呃逆《医学集成》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 呃逆《医学从众录》
  20. 呃逆论治《类证治裁》
  21. 呃逆《医法圆通》
  22. 呃逆门《辨证录》
  23. 呃逆《医碥》
  24. 呃逆门《医方考》
  25. 呃逆《医碥》
  26. 呃逆门《张氏医通》
  27. 呃逆《叶天士医案精华》
  28. 呃逆门（凡八案）《湖岳村叟医案》
  29. 呃逆《也是山人医案》
  30. 呃逆痧《痧胀玉衡》
  1. 呃逆《丹台玉案》
  2. 呃逆《证治汇补》
  3. 呃逆《医学心悟》
  4. 呃逆《卫生宝鉴》
  5. 呃逆《急救广生集》
  6. 呃逆《古今医案按》
  7. 呃逆《伤寒大白》
  8. 呃逆《万病回春》
  9. 呃逆《回春录》
  10. 呃逆《济阴纲目》
  11. 呃逆《松峰说疫》
  12. 呃逆《医碥》
  13. 呃逆《松峰说疫》
  14. 呃逆《医碥》
  15. 呃逆《麻科活人全书》
  16. 呃逆《寿世保元》
  17. 呃逆《医学从众录》
  18. 呃逆《证治准绳·杂病》
  19. 呃逆《中医内科学》
  20. 呃逆《证治准绳·类方》
  21. 呃逆《胎产指南》
  22. 呃逆《医述》
  23. 呃逆《叶天士医案精华》
  24. 呃逆《医述》
  25. 呃逆《医效秘传》
  26. 呃逆《医述》
  27. 呃逆《温疫论》
  28. 呃逆《医学入门》
  29. 呃逆《沈氏女科辑要》
  30. 呃逆《续名医类案》
  31. 呃逆《广瘟疫论》


腹痛门_《丹台玉案》_中医诊治_【岐黄之术】

腹痛门

腹痛门

  • 上一页
  • 目录
  • 相关
  • 下一页

腹位于人之中．而统于脾胃．水谷之府也．有寒客之．则阻不行．有热内生．郁而不散．有食皆能作痛．又有虫痛．暑痛．疝痛．积聚痛．绞肠痛．痢痛．肠痈痛．种种不一．皆宜辨之．绵绵痛而无增洞．以热手熨之稍止．脉细沉而迟．小便清白自利者寒也．时痛时止．痛处亦热手不可近．日干舌燥．小便赤涩．大便闭．或肛门如烧者火也．胸膈饱闷．以手重按愈痛．欲大便利后．则痛减者食也．痛有常处．遇夜益甚．腹膨小便利．脉涩者．死血也．阻滞气道小便不利．其脉滑者痰也．痛连两胁．或攻注腰背．其脉弦者怒也．若平素慎于饮食．而视其肢体瘦弱．又不饱闷．但偎偎作痛．如细筋牵引者．血虚也．若肚腹常觉空虚．似饿非饿．翕翕作痛．呼吸如无气力者．气虚也．面黄肌瘦．肚大青筋．往来绞痛．痛定能食面生白斑．唇白毛竖．呕吐清水虫也．暑痛伤暑．积聚痛有形可按．疝痛引丸．绞肠沙痛．不吐不泻．痢痛后重．肠痈痛．脐生疮．小便如淋．大概大腹痛．属太阴．多食积外感．脐腹痛．俱少阴．多积热痰火．小腹痛．属厥阴．多瘀血及痰．与溺涩脐下．如此推之．则寒热虚实朗明矣．

【脉云】

宜于沉细忌浮大弦长．

【立方】

千金饮 治寒气客于脏腑．腹中绞痛．或作呕吐．

广木香（磨水） 乌药（各二钱） 干姜 肉桂（各一钱） 白芍（炒） 砂仁（炒） 甘草 木通（各一钱五分）

水煎不拘时服．

拂手汤 治湿流入胃经．腹中作痛．时疼时止．

大黄（酒蒸三钱） 青皮（醋炒） 石膏（ ） 黄连（酒炒） 甘草 白芍 浓朴（姜汁炒各二钱） 水煎不拘时服．

棱术饮 治饮食凝积．结聚肠胃．并有寒邪．满腹痛不可忍．

槟榔 三棱 蓬术 草果（各一钱） 山楂 白芍 麦芽 陈皮 砂仁 广木香（各一钱五分） 甘草（五分） 水煎热服．

至宝饮 治瘀血凝结．肚腹绞痛．如剜割者．

桃仁 当归 川芎 红花（各一钱二分） 乌药 苏木 青皮 大黄（酒蒸各二钱） 酒水各一钟煎服．

摩痛饮 治湿痰腹痛．

陈皮 半夏 甘草 白芍（各一钱） 香附 苍术 浓朴 胆星 青皮 乌药（各二钱）

水煎热服．

化虫丸 治腹中有虫．疼痛难忍．唇生白斑．呕吐清水．

广木香 槟榔 雷丸 山楂肉 蓬术 乌梅肉 黑丑（炒熟各一两） 楝树根 甘草（各五钱）

上为末．烧酒加黑沙糖为丸．如绿豆大．每服二钱．五更时白滚汤送下．

神仙蒸脐法 治一切肚腹疼痛．母论虚实．气血痰食等症．一蒸即愈．屡屡神验．（方

灵妙饮 治腹内作痛．而兼泻．

白茯苓 苍术 猪苓 白豆仁（各一钱五分） 泽泻 浓朴 木通 沉香（各一钱） 甘草 肉桂（各七分） 生姜五片．食前服．

秘方参附丸 治气血虚极．寒邪凝结脏腑．终日腹疼．诸药不效．

大附子（童便制） 人参 白芍（酒炒各一两） 肉桂（炒七钱） 当归（二两） 甘草（八钱）真沉香（一两五钱）

上为末．蜜丸每服二钱五分．空心白滚汤送下．

凡痛宜用芍药甘草．乃腹痛要用之药．盖芍药味酸．能于土中克木．甘草味甘．甘先入脾芍药甘草．名曰戊己汤．统治诸腹痛．而血虚腹痛者．犹效为甚也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：呃逆
  • 当前页：腹痛门
  • 下一页：虫门（附好吃壁泥 生米 茶叶）
<<< 返回本书目录
  1. 腹痛门《张氏医通》
  2. 腹痛门（凡十五案）《湖岳村叟医案》
  3. 腹痛门《幼科指南》
  4. 腹痛门推法《推拿抉微》
  5. 腹痛门《幼科心法要诀》
  6. 腹痛门-幼幼汇集（中）《古今医统大全》
  7. 腹痛门《幼科推拿秘书》
  8. 腹痛七十二（附腹中窄狭、绞肠痧）《丹溪心法》
  9. 腹痛门《幼科切要》
  10. 腹痛吐泻【中药主治】
  11. 腹痛门《医方考》
  12. 腹痛下利治法《三因极一病证方论》
  13. 腹痛门《小儿推拿广意》
  14. 腹痛下血【方剂主治】
  15. 腹痛门《小儿推拿广意》
  16. 腹痛泄泻【中药主治】
  17. 腹痛门《古今医统大全》
  18. 腹痛泄泻【方剂主治】
  19. 腹痛门《丹台玉案》
  20. 腹痛腰痛《伤科补要》
  21. 腹痛门《辨证录》
  22. 腹痛因于寒《药症忌宜》
  23. 腹痛论治《类证治裁》
  24. 腹痛章《医学妙谛》
  25. 腹痛论《症因脉治》
  26. 腹痛胀满【方剂主治】
  27. 腹痛论《胎产心法》
  28. 腹痛胀满部《神应经》
  29. 腹痛论《侣山堂类辩》
  30. 腹痛胀满门《针灸大成》
  1. 腹痛门《丹台玉案》
  2. 腹痛门《医方考》
  3. 腹痛门《小儿推拿广意》
  4. 腹痛门《张氏医通》
  5. 腹痛门《小儿推拿广意》
  6. 腹痛门《幼科切要》
  7. 腹痛门《幼科推拿秘书》
  8. 腹痛脉候《类证治裁》
  9. 腹痛门《幼科指南》
  10. 腹痛脉案《类证治裁》
  11. 腹痛门（六则）《辨证录》
  12. 腹痛论治《类证治裁》
  13. 腹痛门（幼幼汇集 中）《古今医统大全》
  14. 腹痛论《妇科秘书》
  15. 腹痛门推法《推拿抉微》
  16. 腹痛论《侣山堂类辩》
  17. 腹痛秘方《华佗神方》
  18. 腹痛论《胎产心法》
  19. 腹痛脾腐要诀《华佗神方》
  20. 腹痛论《症因脉治》
  21. 腹痛七十二（附腹中窄狭、绞肠痧）《丹溪心法》
  22. 腹痛解《儿科萃精》
  23. 腹痛续法《医学纲目》
  24. 腹痛简便方《幼幼集成》
  25. 腹痛腰痛《伤科补要》
  26. 腹痛即泄《医法圆通》
  27. 腹痛因于寒《药症忌宜》
  28. 腹痛候《诸病源候论》
  29. 腹痛用药《急诊医学》
  30. 腹痛候《诸病源候论》
  31. 腹痛欲绝《医法圆通》


虫门（附好吃壁泥 生米 茶叶）_《丹台玉案》_中医诊治_【岐黄之术】

虫门（附好吃壁泥 生米 茶叶）
在线购买《丹台玉案》正版书籍

虫门（附好吃壁泥 生米 茶叶）

  • 上一页
  • 目录
  • 相关
  • 下一页

虫动物也．草木水土之中宜有之．何为而有于人之肠胃中乎．盖虫者．亦得天地之气．以成形者也．而形不自成．必假于物而后成．如草腐而生萤．雀死而生蛤鱼烂而生蛆．皆旧有形之物．感阴阳之气．而后形体成焉．人身小天地．而人之气．即天地之气也．然则虫之生于肠胃中者．亦岂无所假而成哉．饮食入胃．不能消化．如鱼 肉醢生面硬饭之类．停积于中．湿热相感．稠粘胶固．资热血以相成．得生气以陶熔．则不动之物．悉成能动之形．头尾皆具．而浑然一虫类矣．其始也．因饮食而变．其既也．赖饮食以养．绞扰蟠结．食人精气．饮人膏血．坏人脏腑．夭人命寿．虫之为害．可胜言哉．大凡难化之物．皆能生虫．不但肉醢面硬饭之类而已．若误吞头发羽毛．尤其易生者也．不特此也．虽无质之物．亦能生焉．如浓茶浊酒．本无质者．而所澄之脚．最能成病．故有茶癖．酒积之症．久之亦变为虫．成于茶者．常思食茶．成于酒者．必酷嗜酒．一日不获所欲．则一日不能暂安．此其症也．又有所谓痨虫者．又何所自而生耶．盖痨虫即尸虫也．劳疾之人多瘀血．瘀血不消．得火炼．遂成细虫．其色变赤．无翼而能飞．或隐或见．其来也不测．皆血之所化也．以其为血所化．故此诸虫则甚灵焉．血统于肝．则藏魂．故比虫者魂之所根据也．病患既死．魂随虫出．好觅同气．同气之亲．不幸而染之．则成传尸痨症．此又虫之可畏也．然虫病患常有之．何以灼知其真而药之耶．必有形症可见也．虫病之人面黄肌瘦．唇白毛竖．容颜不泽．脸多白印．时觉恶心口吐清水．或心腹胀痛．饮食不为肌肤或头发狰狞．洒淅恶寒．或额面生疮．湿痒沿连．皆其症也．如此详察．则可以用药矣．

【脉云】

脉虚小者生．紧急者死．

【立方】

寻虫散 治大人小儿．腹内诸虫．

白丑（一半炒） 黑丑（一半炒） 雷丸 槟榔（各一两） 广木香（五钱）

上为末．每服三钱．黑沙糖调下．

槟楝饮 治诸虫积久．肚腹胀大．

槟榔（五钱） 苦楝根（六钱向东南者洗净） 水一碗．入黑糖少许煎服．

宝鉴化虫丸 治虫咬心痛．

鹤虱（去土） 槟榔 苦楝根（各一两） 白矾（枯过三钱） 胡糊（炒八钱）

上为末．米糊为丸．如粟米大．大人服八分．小儿服三分．米饮汤送下．

又方 治小儿口中常吐出虫．

黑锡灰 槟榔（各等分）

上为末．每服一钱．花椒煎汤送下．

追虫至宝丹 治五脏诸虫．面黄肤瘦．四肢 嬴．肚腹膨胀．饮食减少．虫咬心疼． 瘕积块．并皆治之．

大黄（四两） 雷丸 槟榔 广木香 玄胡索 山楂（各二两） 贯众（去土） 黑丑（半生）三棱（醋炒） 使君子肉（各一两五钱） 蛇含石（ 醋淬五次一两）

上为末甘草煎水为丸．每服三钱．五更时白滚汤送下．

又方 治好吃壁泥．

黄泥（一斤） 砂仁（四两泥炒）

上为末．黄连熬膏为丸．每服二钱．五更糖汤下．

又方 治好吃干茶叶．并茶癖．

寒水石（ ） 苍术（炒） 黄芩（酒炒） 薄荷叶 胆星（各三钱） 白芍（酒炒） 朱橘皮使君子肉（各五钱） 上为末．黑沙糖神曲．打糊为丸．每服．空心糖汤下．

祛虫丹 治小儿疳虫．面黄肌瘦服之良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛门
  • 当前页：虫门（附好吃壁泥 生米 茶叶）
  • 下一页：鼓胀门（附水肿）
<<< 返回本书目录
  1. 虫门（附好吃壁泥 生米 茶叶）《丹台玉案》
  2. 虫入耳《外科理例》
  3. 虫门《张氏医通》
  4. 虫入耳方《外台秘要》
  5. 虫门《医方考》
  6. 虫伤疮《外科启玄》
  7. 虫霉病【疾病大全】
  8. 虫蛇咬伤【中药主治】
  9. 虫脉虫证《读医随笔》
  10. 虫实【中药大全】
  11. 虫论《研经言》
  12. 虫蚀牙齿《圣济总录》
  13. 虫莲【中药大全】
  14. 虫兽《寿世保元》
  15. 虫类《普济方·针灸》
  16. 虫兽《万病回春》
  17. 虫类《本草分经》
  18. 虫兽类《吴普本草》
  19. 虫积论《叶选医衡》
  20. 虫兽伤《古今医鉴》
  21. 虫积腹痛【中药主治】
  22. 虫兽伤《普济方·针灸》
  23. 虫积串【方剂大全】
  24. 虫兽伤《文堂集验方》
  25. 虫积【方剂主治】
  26. 虫兽伤《续名医类案》
  27. 虫积【中药主治】
  28. 虫兽上品《本草经集注》
  29. 虫蛊《医学见能》
  30. 虫兽上品《本草经集注》
  1. 虫门（附好吃壁泥 生米 茶叶）《丹台玉案》
  2. 虫门《医方考》
  3. 虫入耳《中医词典》
  4. 虫门《张氏医通》
  5. 虫入耳《医学纲目》
  6. 虫媒传染病《家庭医学百科·预防保健篇》
  7. 虫入耳《外科大成》
  8. 虫媒病毒性脑炎《默克家庭诊疗手册》
  9. 虫入耳《外科理例》
  10. 虫媒病毒感染《默克家庭诊疗手册》
  11. 虫入耳《奇方类编》
  12. 虫脉虫证《读医随笔》
  13. 虫入耳方九首《外台秘要》
  14. 虫脉案《类证治裁》
  15. 虫伤疮《外科启玄》
  16. 虫论《研经言》
  17. 虫食心痛《奇方类编》
  18. 虫瘤《中医词典》
  19. 虫蚀牙齿《圣济总录》
  20. 虫类《本草分经》
  21. 虫蚀牙痛秘方《华佗神方》
  22. 虫类《普济方·针灸》
  23. 虫兽《寿世保元》
  24. 虫渴《中医词典》
  25. 虫兽《万病回春》
  26. 虫疥《中医词典》
  27. 虫兽伤《中医名词词典》
  28. 虫瘕《中医词典》
  29. 虫兽伤《中医词典》
  30. 虫积胀《中医词典》
  31. 虫兽伤《续名医类案》


鼓胀门（附水肿）_《丹台玉案》_中医诊治_【岐黄之术】

鼓胀门（附水肿）
在线购买《丹台玉案》正版书籍

鼓胀门（附水肿）

  • 上一页
  • 目录
  • 相关
  • 下一页

鼓胀又名单腹胀．以其中虚外坚．有似于鼓也．鼓胀之作．有得于食者．有得于气者．有得于气食兼并者．有先伤于色．而后伤于食者．有先伤于食．而后伤于色者伤于食．则食不能消．而胃气以窒．伤于气．则肝经受病．而痞塞不通．伤于气食．则肝家有余．脾家不足．以有余之肝木．克不足之脾土．则气愈结．而食愈不化．由是膨胀紧急．而病日益深矣．先得于食．而后伤于色．则脾先病．而肾继之．中脘先胀．而后及于小腹．先得于色．而后伤于食．则肾先病而脾继之．小腹先胀．而后及于中脘．若气与食色三者俱伤．则一齐而发．中脘小腹两胁尽胀．此病之尤重者也．三者之中又有虚实之分．虚者壳壳然坚而不痛．气满按之则陷而软．实者内挟宿食或瘀血邪实于内．按之不陷而硬痛．又有眼下忽如卧蚕状者．必发水肿．然水何自而来耶．盖人身真水真火．消化万物以养生．脾土虚弱．则水流为湿．火炎为热．湿热郁结经络．浊腐之气．津液与血．皆化为水．水积妄行．面目虚浮．流于膜外遍身．皮肤光肿．手按成窟．随手而起．上则喘急咳嗽者何也．盖金生水．脾病则肺失降下之令．故喘嗽．下则足膝 肿者何也．盖肾主水．脾病则湿热下注．故 肿．阳水先肿上体．肩背手膊属手三阳经也．治宜辛寒散结行气．苦寒泻火燥湿．阴水先肿下体．腰腹胫 ．属足三阴也．治宜苦温燥脾或辛热导气．故男从脚下肿起．女从头上肿起也．逆阴阳微妙．欲知其死生何以断之．曰鼓胀之病．脐满者重．脐突者死．发热者重．腹如墙壁坚硬者死．水肿之病．手心足心平满者死．面黑肉硬腹多青筋者死．此断死生之大诀也．大法治鼓胀者．以实脾去湿宽膨利水为主．不可过于克伐．治水肿者．以行水为主．而后补之．如此治法．万无一失矣．

【脉云】

脉宜浮大．忌沉细．经云．水气浮大得延生．沉细应当是死别．

【立方】

胡芦酒 治单腹胀初起．一服立消．

苦葫芦（一个．去蒂如盖．内盛老煮酒．原以蒂盖上．隔水炖滚．乘热饮酒吐利后即愈

舒中益元汤 治气虚中满．肚腹膨胀．朝宽暮急肚大筋青．

人参 白术（土炒） 肉桂（各一钱） 莱菔子 浓朴（姜汁炒） 泽泻（各一钱二分） 水煎

实脾饮 治虫胀不烦渴．大便溏．小便少不涩．一切肿胀．忌食盐酱．

槟榔 白术 干姜 大附子 草果（各一钱） 广木香 白茯苓 浓朴 苍术（各一钱五分） 水煎空心服．

五子十皮汤 治一切虫胀．并气虚中满．单腹胀．

茯苓皮 草果皮 牡丹皮 生姜皮 大腹皮 地骨皮 木瓜皮 木通皮 五加皮（各一钱） 甘草皮（五分） 大腹子 车前子 葶苈子 紫苏子 菟丝子（各一钱二分） 加灯心三十茎．空心服．

四炒枳壳丸 治气血凝滞．变成鼓胀．

枳壳（四两．分作四处．） 一分苍术（一两．同煮干炒黄色．去术．） 一分小茴香（一两．同干．炒黄色．去卜子．） 香附（醋炒二两） 槟榔 玄胡索 三棱（各一两）

上为末．好醋同老米打糊为丸每服二钱．空心白滚汤下．

换金丹（秘方） 治一切鼓胀神效．

广木香 青皮（醋炒） 芦荟 肉豆蔻（面包煨） 麦芽（炒） 神曲（炒） 山楂肉 千金子（去壳油各三两） 白术（土炒） 黄连（各二两） 槟榔（一两） 沉香（七钱）

黑蝉七只．洗净入雄猪肚内．扎口煮半熟．取出去蝉骨与肠．再同煮极烂．和前药捣为丸每服五分．白滚汤送下．加至一钱止．如上膈胀白豆蔻汤下．下膈胀砂仁汤下．此丸服后．要合参苓白术散间服．（方见脾胃门）

珍珀活命丹 治单鼓胀．

牛黄 琥珀 珍珠 蟾酥 朱砂（各一钱） 蝼蝈（七个） 地鳖虫（七个）

上为细末．人乳为丸．每服五分．空心白滚汤送下．

二丑夺命丹 治气蛊．血蛊．大小便不通．面足浮肿．肚大青筋．痰喘气急．饮食不进．服此丸忌盐酱房劳．发物荤腥．百日之外．

木通 香附（醋炒） 大黄 草果（炒） 芫花 槟榔 泽泻（去毛） 红芽大戟 小芽皂甘遂（各一两） 黑丑（炒） 白丑（生用各五钱） 雷丸（三钱）

上为末．以白酒酱同老米．打糊为丸．每服二钱．白酒送下．泻三四次．第二日服补脾丸药药．如胀肿不消．以陈壁土煎水服之．即消散矣．

又方 治鼓胀小便不通．急胀如鼓．

石 （五钱） 琥珀（二钱） 沉香（三钱） 白槟榔 木香（各一钱五分） 麝香（五分）蝼蝈（即土狗二十个）

上为末．以白酒酱为丸．每服一钱五分．陈香丸汤送下．

神仙蒸脐法 治鼓胀．服药难于取效．内服换金丹．外用此法．（方见噎膈门）

紫金锭 治鼓胀初起．姜汤磨服四钱．（方见痰门）

秘效丸 治肚腹胀大．小便短涩．脐凸气喘．夜不得卧．

橘红 青皮（醋炒） 砂仁（炒） 枳壳（麸炒） 桑白皮 草果仁（炒） 槟榔（各一两） 芫花 大腹皮 茯苓皮 浓朴 丁皮（炒） 肉桂（炒） 南木香 苍术（米泔浸炒） 益智仁（各八钱）

上为末．醋打面糊为丸．体浓者五钱．体弱者三钱．第一服消上部葱汤下．第二服消中部陈功．轻者不三服而愈．

妇人有气鼓血鼓．方与论并见妇人门．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫门（附好吃壁泥 生米 茶叶）
  • 当前页：鼓胀门（附水肿）
  • 下一页：附：水肿
<<< 返回本书目录
  1. 鼓胀门（附水肿）《丹台玉案》
  2. 鼓胀水肿门《奇方类编》
  3. 鼓胀门《张氏医通》
  4. 鼓子花散【方剂大全】
  5. 鼓胀门《医方考》
  6. 鹘嘲《本草纲目》完整版
  7. 鼓胀论《格致余论》
  8. 鹘突羹【方剂大全】
  9. 鼓胀兼目疾论《银海指南》
  10. 鹘眼凝睛《银海精微》
  11. 鼓胀根原《四圣心源》
  12. 鹘眼凝睛歌《医宗金鉴》
  13. 鼓胀丹【方剂大全】
  14. 鹘眼凝睛外障《秘传眼科龙木论》
  15. 鼓胀（与喘参看）《医学入门》
  16. 鹘眼凝晴歌《眼科心法要诀》
  17. 鼓胀（余见腹胀）《针灸资生经》
  18. 臌膈论《医学源流论》
  19. 鼓胀【方剂主治】
  20. 臌胀《扁鹊心书》
  21. 鼓胀《重订灵兰要览》
  22. 臌胀《丹溪治法心要》
  23. 鼓胀《中医内科学》
  24. 臌胀《灸法秘传》
  25. 鼓胀《张氏医通》
  26. 臌胀《盘珠集胎产症治》
  27. 鼓胀《杂病治例》
  28. 臌胀【中药主治】
  29. 鼓胀《医学心悟》
  30. 臌胀【方剂主治】
  1. 鼓胀门（附水肿）《丹台玉案》
  2. 鼓胀门《医方考》
  3. 鼓症《医宗己任编》
  4. 鼓胀门《张氏医通》
  5. 鼓症《友渔斋医话》
  6. 鼓胀论《格致余论》
  7. 鹘嘲《医学入门》
  8. 鼓胀兼目疾论《银海指南》
  9. 鹘嘲《证类本草》
  10. 鼓胀根原《四圣心源》
  11. 鹘眼凝睛《银海精微》
  12. 鼓胀单腹胀方《医学实在易》
  13. 鹘眼凝睛歌《医宗金鉴》
  14. 鼓胀（与喘参看）《医学入门》
  15. 鹘眼凝睛外障《秘传眼科龙木论》
  16. 鼓胀（余见腹胀）《针灸资生经》
  17. 鹘眼凝晴歌《眼科心法要诀》
  18. 鼓胀《金匮钩玄》
  19. 鹘眼凝脂《明目至宝》
  20. 鼓胀《中医内科学》
  21. 臌膈论《医学源流论》
  22. 鼓胀《校注医醇剩义》
  23. 臌胀《中医名词词典》
  24. 鼓胀《校注医醇剩义》
  25. 臌胀《丹溪治法心要》
  26. 鼓胀《仁术便览》
  27. 臌胀《奇效简便良方》
  28. 鼓胀《医学心悟》
  29. 臌胀《扁鹊心书》
  30. 鼓胀《丹溪心法》
  31. 臌胀《盘珠集胎产症治》


水肿_《丹台玉案》_中医诊治_【岐黄之术】

附：水肿

附：水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

水肿之病．有因鼓胀而得者．有不因鼓胀而得者．视其眼高起如卧蚕状者．必发此症．

论大法宜实脾利小水．宽膨去湿顺气．然病势至此．则水气用事．真气无权矣．

【立方】

祛水饮 治腰以上肿．身热气在表．宜发汗而愈．

麻黄（去节） 柴胡（各一钱） 升麻（八分） 防风 山楂（各三钱） 生姜五片煎服．

消肿汤 治腰以下肿．小便不利．

猪苓 泽泻 木通 车前子 葶苈子（各二钱） 地骨皮 五加皮 生姜皮 海金沙 枳壳（各一钱） 灯心三十茎．空心服．

琥珀丸 治一切水肿．小便不通．大便溏泻．气喘等症．

大戟 芫花（醋炒） 海金沙（炒） 白丑（微炒捣末水牛尿浸焙干各二两） 琥珀（八钱）

黄连（酒炒） 滑石（各一两） 肉桂（五钱）

上为末．以木通一斤．煎浓汤法为丸．每服二钱．空心白滚汤下．

扶脾逐水丸 治通身水肿．气望上逆．小便竟无．日不能食．夜不能卧．

白茯苓 云白术 山药 苦葶苈 花椒目 巴戟（各五钱） 黄连 黑丑（各八钱） 北五味（二钱） 海金沙 泽泻（各一两）

上为末．荷叶煎汤为丸．每服三钱．空心白滚汤下．

尊重丸 治一切肿胀．小便涩．大便闭．并单腹胀．

沉香 丁香 人参 槟榔 广术香 青皮 陈皮 枳壳 白芷 车前子 苦葶苈 木通赤

上为末．姜汁打糊为丸．每服二钱．空心白滚汤下．

治水肿照各经加药法．

如从阴肿起．其根在肾．加泽泻．从面肿起其根在肺．加桑白皮．从四肢肿起．其根在脾．加大戟．从背肿起．其根在胆．加雄黄木通．从胸肿起其根在皮肤．加茯苓．从腹中肿起．其根在脾与胃．加花椒目．从口唇肿起．其根在小肠．加巴戟．从脚肿起．其根在心．加葶苈．从胁肿起．其根在肝．加芫花从腰肿起．其根在胃．加甘遂．从脐肿起．其根在大肠．加姜皮．从头目肿起．其根在心肺．加羌活．从膈至小腹肿起．其根在膀胱．加海金

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼓胀门（附水肿）
  • 当前页：附：水肿
  • 下一页：胁痛门
<<< 返回本书目录
  1. 水肿【疾病症状】
  2. 水肿【中药主治】
  3. 水肿《重订灵兰要览》
  4. 水肿【方剂主治】
  5. 水肿《中医内科学》
  6. 水肿（二）《凌临灵方》
  7. 水肿《证治准绳·杂病》
  8. 水肿（一）《凌临灵方》
  9. 水肿《证治准绳·幼科》
  10. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  11. 水肿《证治准绳·女科》
  12. 水肿（诸肿胀附）《幼科释谜》
  13. 水肿《证治准绳·类方》
  14. 水肿伴蛋白尿【疾病症状】
  15. 水肿《证治汇补》
  16. 水肿伴呼吸困难、紫绀【疾病症状】
  17. 水肿《张氏医通》
  18. 水肿病诸候《巢氏病源补养宣导法》
  19. 水肿《杂病治例》
  20. 水肿病诸候（凡二十二论）《诸病源候论》
  21. 水肿《医学心悟》
  22. 水肿部《本草易读》
  23. 水肿《医学三字经》
  24. 水肿从脚起方《外台秘要》
  25. 水肿《医学入门》
  26. 水肿方《外台秘要》
  27. 水肿《医学集成》
  28. 水肿方《医学三字经》
  29. 水肿《药症忌宜》
  30. 水肿茯苓煎【方剂大全】
  1. 水肿《丹台玉案》
  2. 水肿《卫生易简方》
  3. 水肿《丹溪心法》
  4. 水肿《明医指掌》
  5. 水肿《医学心悟》
  6. 水肿《儒门事亲》
  7. 水肿《仁术便览》
  8. 水肿《证治汇补》
  9. 水肿《回春录》
  10. 水肿《古今名医汇粹》
  11. 水肿《丹溪治法心要》
  12. 水肿《万病回春》
  13. 水肿《中医内科学》
  14. 水肿《古今医鉴》
  15. 水肿《中医内科学》
  16. 水肿《普济方·针灸》
  17. 水肿《扁鹊心书》
  18. 水肿《寿世保元》
  19. 水肿《医学三字经》
  20. 水肿《寿世保元》
  21. 水肿《金匮钩玄》
  22. 水肿《证治准绳·杂病》
  23. 水肿《药症忌宜》
  24. 水肿《证治准绳·女科》
  25. 水肿《女科证治准绳》
  26. 水肿《证治准绳·类方》
  27. 水肿《病理学》
  28. 水肿《张氏医通》
  29. 水肿（二）《凌临灵方》
  30. 水肿《证治准绳·幼科》
  31. 水肿（方五首）##《备急千金要方》


胁痛门_《丹台玉案》_中医诊治_【岐黄之术】

胁痛门

胁痛门

  • 上一页
  • 目录
  • 相关
  • 下一页

肝藏于内．外应乎胁．胁之所在．肝之所在也．所藏者血．所属者怒气．扑跌斗殴．内伤乎．藏于肝部．则虽无瘀血．而亦痛矣．然何以辨其为血与气耶．盖瘀血作痛者．痛而不膨按之亦痛．不按亦痛．其痛无时而息也．怒气作痛者．痛而且膨．得嗳则缓．已而复痛．其痛有时而息也．此非血与气之辨乎．然有左胁痛右胁痛．左胁痛甚者．必是肝火盛．木气实．右胁痛甚者．必是痰流注．并食积．两胁走痛者．必痰饮也．又有季胁作痛者何也．盖季胁两肋稍之处．肝之下胆之位也．痛甚而下连小腹者．亦是死血．痛不甚而止于一处者痰也．治此病者．审其所伤而治之．亦无不中矣．

【脉云】

脉沉气．涩血．滑痰数热．两胁疼痛．脉必双弦．弦满者顺洪大者逆．

【立方】

疏肝散瘀汤 治瘀血凝结两胁刺痛．

当归 红花 苏木 青皮 柴胡（各一钱） 山楂（二钱） 白芍 乌药 桂枝 甘草（各八分） 水煎热服．

抑肝定痛饮 治怒气伤肝胁痛．

广木香 橘红 青皮 柴胡 白芍 当归（各一钱五分） 官桂（六分） 沉香 枳壳（各一钱） 水煎热服．

龙荟丸 治肝火盛肋胁作痛．

当归 龙胆草 山栀仁（炒黑） 黄芩（酒炒） 黄连（各一两） 大黄（酒蒸） 芦荟 青黛（各五钱） 广木香（三钱） 麝香（五分）

上为末．神曲三两．打糊为丸．每服二钱．姜汤送下．

和肝饮 治胁下杠梗起一条作疼．

当归 白芍 三棱 青皮（各一钱五分） 大茴香 木香 枳壳 柴胡 砂仁（各八分）

水煎不拘时服．

调肝饮 治季胁痛连小腹．

当归 川芎 乌药 玄胡索 青皮（各一钱五分） 柴胡 槟榔 广木香 桃仁（去皮尖各一钱） 水煎热服．

舒肝汤 治痰凝聚结．两胁胀痛．夜不能卧．

白芥子 柴胡 青皮（各二钱） 橘核 乌药（各一钱五分） 澹竹沥（一钟） 龙胆草（一钱） 生姜五片煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：水肿
  • 当前页：胁痛门
  • 下一页：腰痛门
<<< 返回本书目录
  1. 胁痛门《张氏医通》
  2. 胁痛门主论《疡医大全》
  3. 胁痛门《医方考》
  4. 胁痛痧《痧胀玉衡》
  5. 胁痛门《养生导引秘籍》
  6. 胁痛瘟《松峰说疫》
  7. 胁痛门《养生导引法》
  8. 胁痛有两边之别《医学传心录》
  9. 胁痛门《古今医统大全》
  10. 胁痛章《医学妙谛》
  11. 胁痛门《傅青主男科》
  12. 胁痛证《明医指掌》
  13. 胁痛门《丹台玉案》
  14. 胁痛证治《妇科心法要诀》
  15. 胁痛门《辨证录》
  16. 胁痛证治《医宗金鉴》
  17. 胁痛论治《类证治裁》
  18. 胁痛治验二案《一得集》
  19. 胁痛论《症因脉治》
  20. 胁痛总论《金匮翼》
  21. 胁痛歌《伤寒百证歌》
  22. 胁下疼兼胃口疼《医学衷中参西录》
  23. 胁痛烦满《圣济总录》
  24. 胁下痛【方剂主治】
  25. 胁痛（附身体痛）《脉因证治》
  26. 胁痈《保婴撮要》
  27. 胁痛【方剂主治】
  28. 胁痈《外科正宗》
  29. 胁痛【中药主治】
  30. 胁痈《续名医类案》
  1. 胁痛门《丹台玉案》
  2. 胁痛门《医方考》
  3. 胁痛门《养生导引秘籍》
  4. 胁痛门《张氏医通》
  5. 胁痛门《养生导引法》
  6. 胁痛脉候《类证治裁》
  7. 胁痛门（五则）《辨证录》
  8. 胁痛脉案《类证治裁》
  9. 胁痛门主方《疡医大全》
  10. 胁痛论治《类证治裁》
  11. 胁痛门主论《疡医大全》
  12. 胁痛论《症因脉治》
  13. 胁痛痧《痧胀玉衡》
  14. 胁痛里急《中医词典》
  15. 胁痛身热《傅青主男科》
  16. 胁痛咳嗽《傅青主男科》
  17. 胁痛瘟《松峰说疫》
  18. 胁痛候《诸病源候论》
  19. 胁痛续法《医学纲目》
  20. 胁痛候《巢氏病源补养宣导法》
  21. 胁痛有两边之别《医学传心录》
  22. 胁痛歌《伤寒百证歌》
  23. 胁痛章《医学妙谛》
  24. 胁痛烦满《圣济总录》
  25. 胁痛证《明医指掌》
  26. 胁痛耳聋《四圣悬枢》
  27. 胁痛证治《医宗金鉴》
  28. 胁痛（附身体痛）《脉因证治》
  29. 胁痛证治《妇科心法要诀》
  30. 胁痛《灸法秘传》
  31. 胁痛治验二案《一得集》


腰痛门_《丹台玉案》_中医诊治_【岐黄之术】

腰痛门

腰痛门

  • 上一页
  • 目录
  • 相关
  • 下一页

肾藏于内．外应乎腰．腰之所在．肾之所在也．惟房劳不节竭其真精．则肾脏空虚．而腰斯雄健．斫丧真元．遗其病于暮年也．有瘀血腰痛者．因跌扑坠堕傍及．两腰俱痛．日轻夜重．而脉涩者是也．有湿痰腰痛．因天阴久坐而发．或因膏粱而致．其脉或滑而伏是也．又有闪挫而得腰痛者．亦有肾虚无所凭根据．一有闪挫则肾离其故处．其脉实．此痛之所由作也．又有久泻而得腰痛者．利尽其水．而真水亦涸故也．又有腰重如带五千钱者何也．盖肾属水．其质本重．而又兼脾湿下注．湿与水而同宫．水得湿而溢满．此腰之所以重也．然但湿而不甚痛者．以肾水不收故也．女人腰痛．少壮者多血滞．衰老者多血虚．产妇临蓐而先腰痛者．乃胞系欲脱于肾故也．治此病者．审其虚实．而施治无不中矣．

【脉云】

腰痛之脉．多于沉弦沉为气滞．弦为损肾．濡细伤湿．涩为瘀血．滑乃痰火．洪大肾虚．脉带沉滑易痊．

【立方】

立安饮 治肾虚腰痛．

杜仲（盐水炒） 黄柏（炒） 破故纸（炒） 人参 菟丝子 牛膝（各一钱五分） 白茯苓 当归 川芎 生地（各二钱） 水煎．临服加盐三分．

散痛饮 治瘀血所滞．两肾作痛．

乌药 玄胡索 杜仲（盐水炒） 桃仁（去皮尖各一钱五分） 青皮 柴胡 穿山甲 牛膝 红花（各一钱） 甘草（二分） 加生姜三片．煎服．

调荣汤 治闪挫腰痛．

当归 生地（各三钱） 官桂（一钱） 乌药 红花 陈皮 白芍（酒炒各二钱） 水酒各一

祛湿汤 治腰痛．重坠如带数千钱者．内有湿热也．

泽泻 黄柏 白茯苓 木通（各一钱） 防己 苍术 杜仲 破故纸（各一钱六分） 生姜三片煎服．

奇妙丸 治妇腰痛．血凝气滞．经水不调．肾经虚极．

当归（酒洗） 白芍（酒炒） 杜仲（各二两） 广木香 肉桂 玄胡索 牛膝（各一两） 破故纸（炒） 甘草（炙） 桃仁（去皮尖） 生地 川芎（各一两五钱）

上为末．蜜丸．每服三钱．空心白酒送下．

煨肾丸 治肾虚腰疼．

杜仲（盐水炒三钱为末） 用猪腰子一枚．批作五七片．以椒盐腌去腥水掺末在内．以荷叶包裹．外加湿纸三四重．放灰火中煨熟．热酒送下．

肾着汤 治腰痛体重．腰冷如冰．

白茯苓 甘草（各二钱） 白术（三钱） 干姜（炒黑一钱五分） 加黑枣五枚．空心服．

青蛾丸 治一切腰痛．肾虚血少．痛时腰冷寒邪凝滞．气血不和等症．

萆 （四两．分作四分盐水童便．米泔水．酒．各浸一日．焙干炒） 杜仲（姜汁炒）胡桃肉（去膜另研各八钱） 补骨脂（四两酒浸）

上为末蜜丸．每服三钱．空心青盐二分酒送下．

神功散 治一切腰疼．不论肾虚．血滞闪挫立效．

杜仲（四两童便二碗煎干） 橘核（一两五钱同杜仲炒） 黄柏（五钱炒令褐色） 上为末．

每服三钱．空心酒调下．

腰痛曲不能转者．针人中立愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛门
  • 当前页：腰痛门
  • 下一页：泄泻门
<<< 返回本书目录
  1. 腰痛门《张氏医通》
  2. 腰痛七十三（附肾着）《丹溪心法》
  3. 腰痛门《医方考》
  4. 腰痛气刺《儒门事亲》
  5. 腰痛门《养生导引秘籍》
  6. 腰痛强直不得俯仰《圣济总录》
  7. 腰痛门《养生导引法》
  8. 腰痛日久成龟背痰《医门补要》
  9. 腰痛门《古今医统大全》
  10. 腰痛如折《女科百问》
  11. 腰痛门《丹台玉案》
  12. 腰痛痧《痧胀玉衡》
  13. 腰痛门《辨证录》
  14. 腰痛肾虚而或闪挫《医学传心录》
  15. 腰痛脉论《三指禅》
  16. 腰痛统论《圣济总录》
  17. 腰痛论《胎产心法》
  18. 腰痛卧床加重【疾病症状】
  19. 腰痛论《妇科秘书》
  20. 腰痛叙论《三因极一病证方论》
  21. 腰痛候-妇科心镜（下）《古今医统大全》
  22. 腰痛-血尿综合征【疾病大全】
  23. 腰痛根原《四圣心源》
  24. 腰痛章《医学妙谛》
  25. 腰痛方《外台秘要》
  26. 腰痛证《明医指掌》
  27. 腰痛方《外台秘要》
  28. 腰痛证治《妇科心法要诀》
  29. 腰痛伴肾区叩击痛【疾病症状】
  30. 腰痛证治《医宗金鉴》
  1. 腰痛门《丹台玉案》
  2. 腰痛门《医方考》
  3. 腰痛门《养生导引秘籍》
  4. 腰痛门《张氏医通》
  5. 腰痛门《养生导引法》
  6. 腰痛脉论《三指禅》
  7. 腰痛门（六则）《辨证录》
  8. 腰痛论《妇科秘书》
  9. 腰痛秘方《华佗神方》
  10. 腰痛论《胎产心法》
  11. 腰痛七十三（附肾着）《丹溪心法》
  12. 腰痛六合散（治腰痛伛偻不能步履）《回生集》
  13. 腰痛气刺《儒门事亲》
  14. 腰痛兼头痛《傅青主男科》
  15. 腰痛强直不得俯仰《圣济总录》
  16. 腰痛候（妇科心镜 下）《古今医统大全》
  17. 腰痛日久成龟背痰《医门补要》
  18. 腰痛候《诸病源候论》
  19. 腰痛如折《女科百问》
  20. 腰痛根原《四圣心源》
  21. 腰痛痧《中医词典》
  22. 腰痛方三首《外台秘要》
  23. 腰痛痧《痧胀玉衡》
  24. 腰痛方六首《外台秘要》
  25. 腰痛肾虚而或闪挫《医学传心录》
  26. 腰痛点《针灸学》
  27. 腰痛诗《医学实在易》
  28. 腰痛导引法《备急千金要方》
  29. 腰痛酸《广瘟疫论》
  30. 腰痛不得俯仰候《诸病源候论》
  31. 腰痛统论《圣济总录》


泄泻门_《丹台玉案》_中医诊治_【岐黄之术】

泄泻门

泄泻门

  • 上一页
  • 目录
  • 相关
  • 下一页

泄者如水之泄也．势犹HT 缓．泻者势似直下微有不同．而其为病则一．故总名之曰泄泻．要病斯作矣．然亦有先感怒气．而后伤饮食者．有先伤饮食．而后感怒气者．有适值饮食之间．而忽发暴怒者．有忧郁内结．而含悲以食者．有饮食后．即入水洗浴者．有饮食未久．复饮食者．凡此皆足以成其病．善调摄者．不饥不食．不渴不饮．喜怒有节．不使太过．何至有泄泻之患哉．大抵泄泻与下痢．皆脾家之疾．而受病之新久不同．故势有轻重．而治之有难易也．然果何以知之．盖宿食停于中得湿热而始变．则有赤白诸般之色．而为下痢．此受病已久．故有积而无粪也．饮食过饱．挟湿而不尽化．则大便通痢．无里急后重之苦．而为泄泻．此受病未久．故有粪而无积也．此泄痢之别．用药者其可以概施乎．诸痢多热．而寒者少．诸泻多寒．而热者间或有之．惟完谷不化．属于客热在脾．火性急速．不及传化而自出也．然亦有脾寒．不能运而完谷不化者．此其常也．治此病者．当视其小便之赤白．察其脉之洪数沉迟而已．小便赤．脉洪数则为热．小便清．脉沉迟则为寒．不可不辨也．

【脉云】

沉迟寒侵沉数火热微小者生浮弦者死．

【立方】

调脾除湿汤 治湿气伤脾．久泻不止．中气下陷小便黄赤腹微作胀．

升麻 柴胡 防风 麦芽（各一钱） 苍术 陈皮 猪苓 泽泻 半夏（各一钱二分） 木通羌活（各八分） 水煎温服．

十珍散 治一切脾泻．久久不愈．元气亏伤．脾胃虚弱．面黄肌瘦．饮食减少．

薏苡仁（炒） 宿砂 山药（炒） 莲子（去心各一钱） 白术（土炒） 白茯苓 人参 黄（蜜炒） 白扁豆（各一钱二分） 北五味（二十粒） 水煎温服．

五苓散 治泄泻小便赤涩．并霍乱吐泻．

白茯苓 泽泻 猪苓（各二钱） 白术（八分） 肉桂（五分） 灯心三十茎．食前服．

肉豆蔻散 治脾胃虚弱．腹胁胀满．水谷不消．脏腑冷滑．

川乌 诃子 肉豆蔻 小茴香 干姜 肉桂（各八分） 甘草 浓朴 陈皮 苍术（各一钱） 枣二枚．姜三片．食前服．

立效饮 治脾经湿热作泻．

白茯苓 车前子 木通（各二钱） 黄连（一钱八分） 泽泻 苍术（各一钱） 灯心三十茎．煎服．

立愈饮 治过伤生冷．以致脾胃不和．呕吐 泄泻．

草果仁 肉豆蔻（面包煨各一钱） 红曲（炒） 山楂（各一钱五分） 苍术（米泔浸炒） 白茯苓

扶元汤 治脾胃久虚．泄泻不止．神思倦怠．饮食少进．四肢酸软．

人参 白术（各二钱） 石斛 白茯苓（各一钱五分） 肉桂（一钱） 升麻（一钱） 山茱萸黄连（各一钱二分） 加枣二枚．食前服．

诸般所伤作泻．暨各经泄泻．引经录后． 如伤肉食泻．以山楂为君．佐以蓬术．三棱．枳如伤生冷泻．以肉桂为君．佐以干姜．槟榔．莱菔子．陈皮．枳壳．如伤油腻泻．以苍术为君．佐以滑石．茯苓．陈皮．浓朴炙甘草．白术．神曲． 如伤米食泻．以麦芽为君．佐以神曲．陈皮．苍蓬术．三棱．枳实．黄连． 如伤于酒泻．以消食药中．加消酒之药．如葛粉．绿豆粉．天花粉．黄连．山楂． 如伤于暑泻．以香薷．黄连．为君．佐以车前子．滑石．茯苓．木通．浓朴．扁豆．直肠自下者．名曰洞泄．以白术为君．佐以五味子．诃子．肉果．牡蛎．粟壳．每朝登厕溏滑者．名曰脾泄以白术为君．佐以煨姜．大枣．茯苓．炙甘草．久泄腰痛者．名曰肾泄．以白术 杜仲为君佐以茯苓．人参．肉果．诃子．五味子．泄泻两胁痛．名曰肝泄．以芍药为君．佐以白术 茯苓 苍术浓朴．青皮．甘草．当泄时又闭而不下．及所下者多白沫而有声．乃风泄以防风为君．佐以苍术．浓朴．陈皮．甘草．白术．

灸法 治吐泻日久．服药不效．垂危之极．

天枢二穴（在脐傍各周二寸灸五十壮） 气海一穴（在脐下一寸五分灸五壮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛门
  • 当前页：泄泻门
  • 下一页：秘结门
<<< 返回本书目录
  1. 泄泻门《张氏医通》
  2. 泄泻门推法《推拿抉微》
  3. 泄泻门《幼科推拿秘书》
  4. 泄泻门-幼幼汇集（中）《古今医统大全》
  5. 泄泻门《幼科切要》
  6. 泄泻切牙作渴之症《保婴撮要》
  7. 泄泻门《医方考》
  8. 泄泻死证《杂病心法要诀》
  9. 泄泻门《小儿推拿广意》
  10. 泄泻丸【方剂大全】
  11. 泄泻门《小儿推拿广意》
  12. 泄泻叙论《三因极一病证方论》
  13. 泄泻门《傅青主男科》
  14. 泄泻章《医学妙谛》
  15. 泄泻门《丹台玉案》
  16. 泄泻者脾气伤而不平《医学传心录》
  17. 泄泻论治《类证治裁》
  18. 泄泻证治《幼幼集成》
  19. 泄泻论（附）宿食《婴童类萃》
  20. 泄泻证治《育婴家秘》
  21. 泄泻论《症因脉治》
  22. 泄泻症《评琴书屋医略》
  23. 泄泻论《胎产心法》
  24. 泄泻滞下《医学纲目》
  25. 泄泻论《女科折衷纂要》
  26. 泄泻滞下总论《证治准绳·杂病》
  27. 泄泻论《古今医彻》
  28. 泄泻滞下总治《证治准绳·类方》
  29. 泄泻论《妇科秘书》
  30. 泄泻诸症统论《金匮翼》
  1. 泄泻门《丹台玉案》
  2. 泄泻门《医方考》
  3. 泄泻门《小儿推拿广意》
  4. 泄泻门《张氏医通》
  5. 泄泻门《小儿推拿广意》
  6. 泄泻门《幼科切要》
  7. 泄泻门《幼科推拿秘书》
  8. 泄泻脉候《类证治裁》
  9. 泄泻门（幼幼汇集 中）《古今医统大全》
  10. 泄泻脉案《类证治裁》
  11. 泄泻门推法《推拿抉微》
  12. 泄泻论治《类证治裁》
  13. 泄泻脾弱《奇方类编》
  14. 泄泻论宿食《婴童类萃》
  15. 泄泻切牙作渴之症《保婴撮要》
  16. 泄泻论《女科折衷纂要》
  17. 泄泻诗《医学实在易》
  18. 泄泻论《妇科秘书》
  19. 泄泻死证《医宗金鉴》
  20. 泄泻论《古今医彻》
  21. 泄泻死证《杂病心法要诀》
  22. 泄泻论《胎产心法》
  23. 泄泻吞酸《傅青主男科》
  24. 泄泻论《症因脉治》
  25. 泄泻叙论《三因极一病证方论》
  26. 泄泻类《察病指南》
  27. 泄泻章《医学妙谛》
  28. 泄泻九法论《叶选医衡》
  29. 泄泻者脾气伤而不平《医学传心录》
  30. 泄泻简便方《幼幼集成》
  31. 泄泻证治《育婴家秘》


秘结门_《丹台玉案》_中医诊治_【岐黄之术】

秘结门

秘结门

  • 上一页
  • 目录
  • 相关
  • 下一页

秘者气之闭也．结者粪之结也．气闭则攻击于肠胃．而瘀塞于魄门．欲下不下．虽努力以伸肛门燥结而沥血者．秘而不结．虽不通利而不甚艰难．结而不秘．虽不滋润而不甚费力．惟秘结兼至．难中之难也．少壮之人多患秘．以其气有余而不及转运也．衰老之人多患结．以其血不足而大肠干燥也．又有所谓风秘者．常欲转失气．而气终不泄．肛门壅塞．努力伸之．则有声如裂帛．而粪又不下者．其根始于伤风咳嗽．咳嗽将愈．而此病即发以肺大肠相为表里风入于肺而传病于大肠故也．脉经曰．尺脉见浮风入肺．大肠干涩秘难通非此之谓乎．大法秘者调其气．结者润其血．而秘之得于风者．即于调气润血药中．加去风之剂则得之矣．

【脉云】

燥结之脉．沉浮勿疑．热结沉数虚结沉迟．若是风结．右尺浮洪．

【立方】

调气饮 治气闭结滞．大便不通肚腹急胀．

广木香 槟榔 枳实 苏梗 青皮 陈皮（各二钱） 玄明粉（四钱） 水煎临服．加蜜一

润肠汤 治血枯粪结．

当归（三钱） 知母 麦门冬 桃仁 麻仁 苏子 生地（各一钱五分） 水煎食前服．

通畅饮 治一切闭结．枯燥之极．

麻仁（研为泥） 桃仁（去皮尖） 杏仁（去皮尖） 当归 滑石（各一钱五分） 栝蒌仁（去壳） 郁李仁（去壳） 玄明粉 陈皮 枳壳（各一钱） 水煎临服入蜜一两热服．

祛热汤 治火结．

大黄（三钱） 黄连 浓朴 桃仁 朴梢（各二钱） 水煎不拘时服．

牛黄丸 治一切闭结．并痢疾后重．

黄连（酒炒五两） 广木香 槟榔（各三两） 大黄（一两） 当归 黑牵牛（一斤．炒熟．取头末．各四两） 上为末．生蜜为丸．每服三钱．白滚汤下．

如意汤 治风闭结．

防风 苏紫 当归 枳壳 桃仁（各一钱五分） 广木香 荆芥 玄明粉 山楂（各一钱）葱白五根．煎服．

立通饮 治内有积热闭结不通．

黄芩（三钱） 石膏（ 五钱） 黄柏 山栀仁 麦冬（各一钱） 玄明粉 桃仁（各二钱）水煎不拘时服．

搜风顺气丸 治老年血枯．大肠干燥．结硬难解．并治肢节顽麻．手足瘫痪．气血不和积热不散．

大黄（十两酒浸九蒸九晒） 火麻仁（去壳） 山药（炒） 车前子 牛膝（酒洗） 槟榔 郁李仁（去皮壳） 枳壳（麸炒各四两） 独活 菟丝子（酒煮捣各三两）

上为末蜜丸．每服三钱．清茶送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻门
  • 当前页：秘结门
  • 下一页：淋闭门（附转脬 附不禁）
<<< 返回本书目录
  1. 秘结门《医方考》
  2. 秘结证治《三因极一病证方论》
  3. 秘结门《丹台玉案》
  4. 秘结症《医学实在易》
  5. 秘结候《古今医统大全》
  6. 秘精丸【方剂大全】
  7. 秘结《证治汇补》
  8. 秘鲁香胶【中药大全】
  9. 秘结《医宗金鉴》
  10. 秘涩《备急千金要方》
  11. 秘结《医宗金鉴》
  12. 秘涩不通【方剂主治】
  13. 秘结《医学正传》
  14. 秘受不治法《伤科方书》
  15. 秘结《续名医类案》
  16. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  17. 秘结《景岳全书》
  18. 秘书源流《金疮秘传禁方》
  19. 秘结《冯氏锦囊秘录》
  20. 秘药饼《外科传薪集》
  21. 秘结《痘疹心法要诀》
  22. 秘药加料《外科传薪集》
  23. 秘红丹【方剂大全】
  24. 秘用三十七方就注三十七槌法《伤寒六书》
  25. 秘红丹《医学衷中参西录》
  26. 秘元煎【方剂大全】
  27. 秘方万应丸【方剂大全】
  28. 秘元煎（新方）《虚损启微》
  29. 秘方换腿圆【方剂大全】
  30. 秘元汤【方剂大全】
  1. 秘结门《丹台玉案》
  2. 秘结门《医方考》
  3. 秘结诗《医学实在易》
  4. 秘结《伤科汇纂》
  5. 秘结证治《三因极一病证方论》
  6. 秘结《痘疹心法要诀》
  7. 秘结症《医学实在易》
  8. 秘结《医学摘粹》
  9. 秘金散《博济方》
  10. 秘结《医学摘粹》
  11. 秘精丸《是斋百一选方》
  12. 秘结《证治汇补》
  13. 秘诀《重楼玉钥》
  14. 秘结《医学正传》
  15. 秘涩《备急千金要方》
  16. 秘结《续名医类案》
  17. 秘受不治法《伤科方书》
  18. 秘结《冯氏锦囊秘录》
  19. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  20. 秘结《医宗金鉴》
  21. 秘授甘露饮《重楼玉钥》
  22. 秘结《医宗金鉴》
  23. 秘授神效散《冯氏锦囊秘录》
  24. 秘结《正骨心法要旨》
  25. 秘书源流《金疮秘传禁方》
  26. 秘结《景岳全书》
  27. 秘验带下丸《奇方类编》
  28. 秘红丹《医学衷中参西录》
  29. 秘药饼《外科传薪集》
  30. 秘固精气之剂《金匮翼》
  31. 秘药加料《外科传薪集》


淋闭门（附转脬 附不禁）_《丹台玉案》_中医诊治_【岐黄之术】

淋闭门（附转脬 附不禁）
在线购买《丹台玉案》正版书籍

淋闭门（附转脬 附不禁）

  • 上一页
  • 目录
  • 相关
  • 下一页

小便滴沥涩痛者．谓之淋．小便急满不通者．谓之闭淋症有五气砂血膏劳是也．其感不一．或因房劳．或因忿怒．或饮醇酒．或食浓味所致．房劳者．阴虚火动也．忿怒者气动生火也．醇酒浓味者．蓄成湿热流于下焦．所以小便淋沥．欲去不去．不去又来．而痛不可忍．甚者闭塞．则令人闷绝矣．皆属于热．间有挟冷者．必先寒战．而后溲便．盖冷气与正气交争．冷气盛．则寒战而成淋．正气盛．则寒战解而得便溺也．治宜清热利小便．开郁行气．破血滋阴．至于调平心火．乃治淋闭之纲领也．又分在气在血而治．以渴不渴辨之．如渴而小便不利者．热在上焦气分．宜清热不渴而小便不利者．热在下焦血分．宜滋阴养血．又云．肾经阴虚而不利者．用八味地黄丸．热结膀胱而不利者．用五淋散．元气虚而不能输化者．用补中益气汤．脾肺之气燥而不能化生者．用通淋琥珀丸．若转筋便闭气喘．不问男女孕妇．急用八味丸．缓则不救矣．

【脉云】

举要曰．淋病之脉．细数何妨．少阴微者．气闭膀胱．阴人见之．阴内生疮．大实易愈．虚涩其亡．又云．鼻头色黄．小便必难．脉浮弦涩见于左尺．

【立方】

加味八正散 治气滞淋涩．初起茎中作痛．

车前子 瞿麦 蓄 滑石 生甘草（各一钱五分） 山栀仁 木通 大黄 赤茯苓 黄柏（各一钱） 灯心三十茎空心服．

通淋琥珀丸 治砂石淋茎中涩痛不可忍．

琥珀（三钱） 鳖甲（五钱） 滑石 黄连（各八钱） 石首鱼脑骨（三对 ） 牛膝（八两熬上为细末．以牛膝膏为丸．每服二钱．空心清茶下．

当归饮 治血淋．

牛膝 蒲黄 当归 黄连 生地（各二钱） 麦冬（去心） 木通 扁柏叶（微炒） 山栀仁（各一钱） 灯心三十茎食前服．

鹿角霜丸 治膏淋．溺与精并出．混之如糊．如米泔者．

鹿角霜（四两） 白茯苓（三两） 秋石（二两五钱） 海金沙（二两）

上为末老米糊为丸．每服三钱空心白滚汤下．

苓珀丸 治劳淋．遇劳即发．痛坠及HT ．

当归 白茯苓 白芍 川芎 生地（各二两） 琥珀（一两） 鹿茸（一对酥炙） 木通（六

上为末．以木通汤为丸．每服二钱五分．空心白滚汤送下．

清肝散 治肝经气滞．积热而淋．茎中刺痛如刀割．

车前子 黄柏（各三钱） 甘草梢 青皮（各一钱） 木通 泽泻（各二钱） 灯心三十茎．

补中益气汤 治中气虚弱．不能运通水道而淋．

黄 人参（各二钱） 甘草 白术 当归 柴胡（各一钱二分） 升麻（三分） 陈皮（八分） 水煎空心服．

清心莲子饮 治上盛下虚．心肾不交血虚内热．淋涩作痛．

麦门冬 石莲子 赤茯苓 车前子（各一钱二分） 黄 地骨皮 黄芩 人参（各一钱）甘草（三分） 灯心三十茎空心煎服．

五淋散 治肾气不足．膀胱有热水道不通淋沥不断或尿如豆汁．或出砂石．或下膏糊．

或便鲜血．

当归 小蓟 赤芍 山栀仁（炒黑） 赤茯苓（各二钱） 甘草（八分） 灯心三十茎．空心

八味丸 治肾虚淋沥．茎中涩痛．或时作痒．

熟地（四两） 山药（炒） 泽泻（去毛） 山茱萸肉 丹皮（各二两） 白茯苓（三两） 黄柏（盐水炒） 知母（盐酒炒各二两五钱）

上为末蜜丸．每服三钱．空心盐汤送下．

滋肾丸 治肾经不足．内热闭固．诸火不能升降．虽不甚渴．而小便不利．淋涩作痛．

黄柏（姜水炒） 知母（盐酒炒） 白芍（酒炒） 麦门冬（去心） 白茯苓（去皮） 人参（各二两） 枸杞子 鳖甲（羊酥炙）天门冬（去心） 生地 山茱萸（去核） 牛膝（各一两二钱） 甘草（八钱）

上为末蜜丸．每服三钱．空心盐汤送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘结门
  • 当前页：淋闭门（附转脬 附不禁）
  • 下一页：附：转脬
<<< 返回本书目录
  1. 淋闭门（附转脬 附不禁）《丹台玉案》
  2. 淋闭叙论《三因极一病证方论》
  3. 淋闭《医学正传》
  4. 淋闭证治《三因极一病证方论》
  5. 淋闭《女科秘旨》
  6. 淋闭证治论《叶选医衡》
  7. 淋闭《秘传证治要诀及类方》
  8. 淋病《百病自测》
  9. 淋闭《古今医鉴》
  10. 淋病《百病自测》
  11. 淋闭《备急千金要方》
  12. 淋病《基因诊断与性传播疾病》
  13. 淋巴组织《组织学与胚胎学》
  14. 淋病《急诊医学》
  15. 淋巴增生【疾病症状】
  16. 淋病《家庭医学百科-医疗康复篇》
  17. 淋巴液流出【疾病症状】
  18. 淋病《千金翼方》
  19. 淋巴腺炎【中药主治】
  20. 淋病《千金翼方》
  21. 淋巴细胞性脉络丛脑膜炎【疾病大全】
  22. 淋病《杂病广要》
  23. 淋巴细胞性垂体炎【疾病大全】
  24. 淋病《证治汇补》
  25. 淋巴细胞信号转导研究中常用方法《细胞和分子免疫学》
  26. 淋病《中医外科学》
  27. 淋巴细胞群及其亚群《细胞和分子免疫学》
  28. 淋病【疾病大全】
  29. 淋巴细胞脉络丛脑膜炎【疾病大全】
  30. 淋病【中药主治】
  1. 淋闭门（附转脬 附不禁）《丹台玉案》
  2. 淋闭《针灸聚英》
  3. 淋闭叙论《三因极一病证方论》
  4. 淋闭《秘传证治要诀及类方》
  5. 淋闭证治《三因极一病证方论》
  6. 淋闭《古今医鉴》
  7. 淋闭证治论《叶选医衡》
  8. 淋闭《医学正传》
  9. 淋閟《中医词典》
  10. 淋闭《女科秘旨》
  11. 淋病《皮肤性病学》
  12. 淋闭《备急千金要方》
  13. 淋病《急诊医学》
  14. 淋闭《中医词典》
  15. 淋病《默克家庭诊疗手册》
  16. 淋闭《千金翼方》
  17. 淋病《家庭医学百科-医疗康复篇》
  18. 淋闭《针灸大成》
  19. 淋病《百病自测》
  20. 淋巴组织《组织学与胚胎学》
  21. 淋病《百病自测》
  22. 淋巴因子活化的杀伤细胞《医学免疫学》
  23. 淋病《千金翼方》
  24. 淋巴因子《医学免疫学》
  25. 淋病《千金翼方》
  26. 淋巴因子《病理生理学》
  27. 淋病《医学纲目》
  28. 淋巴液的生成和回流《生理学》
  29. 淋病《医述》
  30. 淋巴液的生成《生理学》
  31. 淋病《杂病广要》


转脬_《丹台玉案》_中医诊治_【岐黄之术】

附：转脬

附：转脬

  • 上一页
  • 目录
  • 相关
  • 下一页

脐下并急而痛．小便不通．有因热逼．或强忍小便．以至气逆者．

【立方】

通利运转汤 治脬转内热．

寒水石 车前子 木通 滑石（各二钱） 麝香（三分） 淡竹二十片．空心煎服．

补中益气汤 治忍尿行房．（方见前）

葵发散 治妇人脬转．

头发（ 灰存性） 冬葵子（炒各等分） 上为末．每服一钱．灯心汤下．

神仙蒸脐法 治脬转立刻见效．（方见噎膈门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋闭门（附转脬 附不禁）
  • 当前页：附：转脬
  • 下一页：附：不禁
<<< 返回本书目录
  1. 转脬《续名医类案》
  2. 转脬病《古今医统大全》
  3. 转脬《胎产秘书》
  4. 转胎法《女科宝鉴》
  5. 转女为男之理（胎教九）《宜麟策》
  6. 转心莲【中药大全】
  7. 转女为男说《医学心悟》
  8. 转移性肝癌《赵绍琴临证验案精选》
  9. 转女为男法-胎产须知 《古今医统大全》
  10. 转移性肝癌【疾病大全】
  11. 转女为男法《三因极一病证方论》
  12. 转移性骨肿瘤【疾病大全】
  13. 转女为男法《广嗣要语》
  14. 转移性皮肤钙化病【疾病大全】
  15. 转女为男《景景医话》
  16. 转移性小肠肿瘤【疾病大全】
  17. 转录作用《生物化学与分子生物学》
  18. 转移性胸膜肿瘤【疾病大全】
  19. 转筋吐泻《孙真人海上方》
  20. 庄炳南兄素禀火体病治与众不同《程杏轩医案》
  21. 转筋方《外台秘要》
  22. 装饰卷柏【中药大全】
  23. 转筋部《本草易读》
  24. 壮骨关节丸【方剂大全】
  25. 转筋【方剂主治】
  26. 壮筋草【中药大全】
  27. 转筋《针灸素难要旨》
  28. 壮筋骨【中药主治】
  29. 转筋《杂病治例》
  30. 壮筋骨【方剂主治】
  1. 转脬《丹台玉案》
  2. 转脬《续名医类案》
  3. 转染《生物化学与分子生物学》
  4. 转脬《胎产秘书》
  5. 转舌膏《仁术便览》
  6. 转脬《中医词典》
  7. 转舌膏《退思集类方歌注》
  8. 转女为男之理（胎教九）《宜麟策》
  9. 转矢气《中医词典》
  10. 转女为男说《医学心悟》
  11. 转矢气《医学心悟》
  12. 转女为男秘方（华佗转女为男）《华佗神方》
  13. 转胎《中医词典》
  14. 转女为男法（胎产须知）《古今医统大全》
  15. 转阳过阴《中医词典》
  16. 转女为男法《竹林女科证治》
  17. 转移基因《实用免疫细胞与核酸》
  18. 转女为男法《三因极一病证方论》
  19. 转移性肝癌《默克家庭诊疗手册》
  20. 转女为男法《妇人大全良方》
  21. 转移性肝癌《赵绍琴临证验案精选》
  22. 转女为男法《广嗣要语》
  23. 转移性骨肿瘤《放射诊断学》
  24. 转女为男《急救广生集》
  25. 转移性骨肿瘤《默克家庭诊疗手册》
  26. 转女为男《景景医话》
  27. 转移性肿瘤《病理学》
  28. 转脉瘘《中医词典》
  29. 转移性肿瘤《眼科学》
  30. 转录作用《生物化学与分子生物学》
  31. 转移因子《药理学》


不禁_《丹台玉案》_中医诊治_【岐黄之术】

附：不禁

附：不禁

  • 上一页
  • 目录
  • 相关
  • 下一页

小便不禁．古方多以为寒．殊不知属热者多．盖因膀胱火邪妄动．水不得宁．故不能禁．而频数来也．

【立方】

清胜丸 治一切不禁．

当归 生地 丹皮 白茯苓（各三两） 山茱萸（去核） 北五味 牡蛎 莲蕊 黄柏 益智仁 知母（各二两）

上为末蜜为丸．每服三钱．空心白滚汤下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：转脬
  • 当前页：附：不禁
  • 下一页：便浊门（附遗精）
<<< 返回本书目录
  1. 不进饮食【方剂主治】
  2. 不经医对病服药之误论《幼科概论》
  3. 不进乳食【方剂主治】
  4. 不惊丹【方剂大全】
  5. 不觉退管锭子【方剂大全】
  6. 不惊丸【方剂大全】
  7. 不及之纪《脉诀汇辨》
  8. 不敬鬼神致病《医门补要》
  9. 不及不足之纪《脉诀汇辨》
  10. 不可饿论《儿科醒》
  11. 不饥耐老方【方剂大全】
  12. 不可发汗四十条《仲景伤寒补亡论》
  13. 不灰木散【方剂大全】
  14. 不可发汗证《伤寒总病论》
  15. 不灰木【中药大全】
  16. 不可汗《伤寒括要》
  17. 不灰木《本草纲目》图文版
  18. 不可汗《伤寒悬解》
  19. 不灰木《证类本草》
  20. 不可汗下《伤寒悬解》
  21. 不灰木《本草图经》
  22. 不可忽视的青霉素皮试《免疫与健康》
  23. 不灰木《本草纲目》完整版
  24. 不可忽视亚健康状态《免疫与健康》
  25. 不换金正气散【方剂大全】
  26. 不可克制的饮酒冲动【疾病症状】
  27. 不换金丸【方剂大全】
  28. 不可屈伸【方剂主治】
  29. 不换金散【方剂大全】
  30. 不可忍【方剂主治】
  1. 不禁《丹台玉案》
  2. 不仅外感，内症多倚《三十年临证经验集》
  3. 不禁频数《医述》
  4. 不忌反忌不忌口得愈《儒门事亲》
  5. 不经医对病服药之误论《幼科概论》
  6. 不及期而经先行《胎产指南》
  7. 不精《中医词典》
  8. 不及不足之纪《脉诀汇辨》
  9. 不敬鬼神致病《医门补要》
  10. 不灰木《本草图经》
  11. 不可饿论《儿科醒》
  12. 不灰木《证类本草》
  13. 不可发汗例十条《伤寒贯珠集》
  14. 不灰木《医学入门》
  15. 不可发汗四十条《仲景伤寒补亡论》
  16. 不灰木《本草纲目》
  17. 不可发汗证《伤寒总病论》
  18. 不换金正气散《伤寒括要》
  19. 不可汗《伤寒括要》
  20. 不换金正气散《瘴疟指南》
  21. 不可汗八《伤寒悬解》
  22. 不换金正气散《仁术便览》
  23. 不可汗二《伤寒悬解》
  24. 不换金正气散《医方考》
  25. 不可汗九《伤寒悬解》
  26. 不换金正气散《太平惠民和剂局方》
  27. 不可汗六《伤寒悬解》
  28. 不换金正气散《冯氏锦囊秘录》
  29. 不可汗七《伤寒悬解》
  30. 不换金正气散《冯氏锦囊秘录》
  31. 不可汗三《伤寒悬解》


便浊门（附遗精）_《丹台玉案》_中医诊治_【岐黄之术】

便浊门（附遗精）
在线购买《丹台玉案》正版书籍

便浊门（附遗精）

  • 上一页
  • 目录
  • 相关
  • 下一页

便浊湿热兼痰．分有余不足治之．恣意膏粱．浊气下注者．此为有余．思虑淫欲．精元失守．而成浊者．此为不足．赤者湿热甚．心与小肠主之．白者湿热微．肺与大肠主之．然古人有．谓思虑过者则赤．淫欲过与痰者则白也．遗精比梦遗犹甚．或小便后出多不可禁．或不小便而自出．或茎中出而痒痛．常如欲小便者．皆因思虑过度．以动君火．君火动．则相火翕然而起．所以激真水而疏泄也．有因色欲太过．泄滑不禁者．其为热症明矣．

【脉云】

两尺脉洪数．必便浊遗精．如女人尺脉涩而弱者．或洪数而促者．皆为白带．心脉短小．因心虚所致．必遗精便浊．

【立方】

厘清饮 治内有湿痰．湿火赤白混浊．

陈皮 半夏（各一钱五分） 白茯苓 萆 木通（各二钱） 山栀仁 泽泻（各一钱） 灯心三十茎．空心煎服．

又方 治思虑过度．真元不足．下焦虚寒．便溺渗涩．

茯苓 泽泻 白术 白茯苓（各一两） 肉桂（三钱） 远志 酸枣仁 石莲肉 天门冬 麦门冬 柏子仁 甘草 人参（各五钱） 朱砂（三钱）

上为末蜜丸．朱砂为衣．每服三钱．空心白滚汤下．

导赤散 治赤浊．

当归 白芍 生地 川芎（各五钱） 甘草 半夏 陈皮 白茯苓 樗白皮（各四钱）青黛 滑石（各三钱）

上为末．每服二钱．空心灯心汤下．

清心益元饮 治一切白浊神效．

石莲肉 川萆 赤茯苓 石菖蒲（各一钱） 远志 麦门冬 黄柏 地骨皮 人参 滑石（各八分） 甘草（二分） 灯心三十茎．淡竹叶十片．空心煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：不禁
  • 当前页：便浊门（附遗精）
  • 下一页：附：遗精
<<< 返回本书目录
  1. 便浊门（附遗精）《丹台玉案》
  2. 便浊汤【方剂大全】
  3. 便浊门《古今医统大全》
  4. 便浊遗精《医学正传》
  5. 便浊《证治汇补》
  6. 便浊饮【方剂大全】
  7. 便浊《幼科折衷》
  8. 便浊有赤白之异《医学传心录》
  9. 便浊《幼科铁镜》
  10. 遍布中国大地的石器时代文化遗址《中国医学通史》
  11. 便浊《女科切要》
  12. 遍春宫《毓麟验方》
  13. 便浊《古今医鉴》
  14. 遍地金《滇南本草》
  15. 便浊《古今医案按》
  16. 遍地金【中药大全】
  17. 便痈《卫生易简方》
  18. 遍山红【中药大全】
  19. 便痈《儒门事亲》
  20. 遍身【方剂主治】
  21. 便痈《立斋外科发挥》
  22. 遍身疮疥【方剂主治】
  23. 便痈《保婴撮要》
  24. 遍身刺痛喘满筋挛《胎产秘书》
  25. 便硬闭《药症忌宜》
  26. 遍身浮肿【方剂主治】
  27. 便易散【方剂大全】
  28. 遍身骨痛门《辨证录》
  29. 便血证治《三因极一病证方论》
  30. 遍身皮赤两腿肉青《盘珠集胎产症治》
  1. 便浊门（附遗精）《丹台玉案》
  2. 便浊《幼科铁镜》
  3. 便浊遗精《医学正传》
  4. 便浊《女科切要》
  5. 便浊有赤白之异《医学传心录》
  6. 便浊《幼科折衷》
  7. 遍布中国大地的石器时代文化遗址《中国医学通史》
  8. 便浊《证治汇补》
  9. 遍春宫《毓麟验方》
  10. 便浊《古今医案按》
  11. 遍地金《滇南本草》
  12. 便浊《古今医鉴》
  13. 遍身赤肉《古今医统大全》
  14. 便浊《中医词典》
  15. 遍身刺痛喘满筋挛《胎产秘书》
  16. 便痈方《儒门事亲》
  17. 遍身丹毒《中医词典》
  18. 便痈《立斋外科发挥》
  19. 遍身风痒《奇效简便良方》
  20. 便痈《奇效简便良方》
  21. 遍身风痒秘方《华佗神方》
  22. 便痈《卫生易简方》
  23. 遍身风痒生疮《奇效简便良方》
  24. 便痈《外科大成》
  25. 遍身骨痛门（四则）《辨证录》
  26. 便痈《儒门事亲》
  27. 遍身忽然肉出如锥，痒而且痛《奇效简便良方》
  28. 便痈《保婴撮要》
  29. 遍身疥疮风痒《奇效简便良方》
  30. 便痈《中医词典》
  31. 遍身烂痘《奇效简便良方》


遗精_《丹台玉案》_中医诊治_【岐黄之术】

附：遗精

附：遗精

  • 上一页
  • 目录
  • 相关
  • 下一页

固精丸 治思虑忧愁．或酒色过度．上盛下虚．真元不足．精关不固．阳事易举．遗精无度．

牡蛎（ ） 黄柏（盐酒炒） 知母（盐水炒） 远志（甘草泡去骨） 白茯苓 芡实（炒） 莲蕊（各二两） 山茱萸肉 龙骨（ 各一两） 朱砂（五钱） 山药（炒四两）

上为末．以山药打糊为丸．朱砂为衣．每服三钱．空心盐汤送下．

四妙丸 治精不固．

韭菜子（炒） 菟丝子（各四两） 牡蛎（ 人乳淬） 龙骨（ 各二两）

上为末．荷叶煎汤为丸．每服三钱．空心盐汤送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便浊门（附遗精）
  • 当前页：附：遗精
  • 下一页：疝气门
<<< 返回本书目录
  1. 遗精【疾病大全】
  2. 遗精【中药主治】
  3. 遗精【疾病症状】
  4. 遗精【方剂主治】
  5. 遗精《中医内科学》
  6. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  7. 遗精《证治准绳·杂病》
  8. 遗精案《丁甘仁医案》
  9. 遗精《证治准绳·类方》
  10. 遗精白浊【方剂主治】
  11. 遗精《证治汇补》
  12. 遗精白浊皆由心肾两虚辨《叶选医衡》
  13. 遗精《针灸学》
  14. 遗精盗汗【方剂主治】
  15. 遗精《张聿青医案》
  16. 遗精的中医食疗《老年食养食疗》
  17. 遗精《张氏医通》
  18. 遗精淋浊门《王旭高临证医案》
  19. 遗精《杂病广要》
  20. 遗精门《张氏医通》
  21. 遗精《医学心悟》
  22. 遗精梦泄《本草纲目》完整版
  23. 遗精《医学见能》
  24. 遗精梦泄论《理虚元鉴》
  25. 遗精《医学集成》
  26. 遗精总括《医宗金鉴》
  27. 遗精《医学从众录》
  28. 遗精总括《杂病心法要诀》
  29. 遗精《医述》
  30. 遗路死《洗冤集录》
  1. 遗精《丹台玉案》
  2. 遗精《证治汇补》
  3. 遗精《医学心悟》
  4. 遗精《古今医案按》
  5. 遗精《血证论》
  6. 遗精《万病回春》
  7. 遗精《回春录》
  8. 遗精《古今医鉴》
  9. 遗精《医学实在易》
  10. 遗精《张聿青医案》
  11. 遗精《秘传证治要诀及类方》
  12. 遗精《医碥》
  13. 遗精《医学从众录》
  14. 遗精《医碥》
  15. 遗精《中医内科学》
  16. 遗精《临证指南医案》
  17. 遗精《邵兰荪医案》
  18. 遗精《寿世保元》
  19. 遗精《时方妙用》
  20. 遗精《证治准绳·杂病》
  21. 遗精《叶天士医案精华》
  22. 遗精《证治准绳·类方》
  23. 遗精《医学见能》
  24. 遗精《张氏医通》
  25. 遗精《也是山人医案》
  26. 遗精《杂病广要》
  27. 遗精《何澹安医案》
  28. 遗精《医述》
  29. 遗精《针灸学》
  30. 遗精《续名医类案》
  31. 遗精《灸法秘传》


疝气门_《丹台玉案》_中医诊治_【岐黄之术】

疝气门

疝气门

  • 上一页
  • 目录
  • 相关
  • 下一页

疝气俗名小肠气．其实非小肠也．其所属者厥阴肝经也．人之一身．惟两胁与小腹．以至阴囊睾丸．皆统于肝．肝主筋．而脉循阴器．阴器者．筋之宗也．人因醉饱劳后．房欲忿怒等动火．火郁之久．湿气生焉．使浊液凝聚．并入血队．流于肝经．肝火急速．又暴为外寒所来．是以作痛．甚至有上升入腹者焉．若寒作寒论．恐为未备．大要热者．遇热则发．二便赤涩．小腹肛门俱热．外肾累垂．玉茎挺急．六脉洪数．寒者遇寒则发二便皆利胁腹清冷．外肾紧缩．六脉沉细．又有冷热不调者．外肾小腹．或冷或热．二便或闭或利．又其痛走注无形者．属气痛．有常处．有形者．乃湿痰食积瘀血．下聚而成也．按之不痛者．属虚也．又有胁傍动气．或时胀起．横入阴处．响如蛙声．而下坠者．亦寒疝也．至于感湿而成者．一丸渐大．一丸渐小．而小者或至于消尽．皆并于大者．而成独丸焉．其冷如冰．其硬如石．至大如鹅卵沉沉而痛上连小腹．筋脉牵引坐卧不得安．乃肝木得湿．畅茂条达．如树得地气．易于长成．此为湿疝也．又有身体发热．阴囊胀大皮破水流．痛不可忍者．乃得之于房劳．因妇人不洁秽水侵淫．热气蒸染所致．此为劳疝也．又有身体发热．耳后忽生 腮．红肿胀痛． 腮将退．而睾丸忽胀．一丸极大．一丸极小．有似乎偏坠．而非偏坠也．盖耳傍乃少阳胆经之分．与厥阴肝经相为表里．少阳感受风热．故 腮忽生．后又遗发于肝经．故腮既减．而睾丸即大此亦热疝也．又有阴囊大如斗．阴茎反缩于内．小便淋漓．不能通快．行履滞碍．不能轻健者．非疝也．乃膀胱气也．盖肾与膀胱为表里．肾主水．而不能藏．故膀胱受之．气化则能出矣．惟肾虚为邪所客．遗病于膀胱．膀胱受邪气闭而下坠．小便渗入阴囊．日积月累．故胀大如斗也．治此病者．以伐肾邪为主．若夫小儿偏坠．当以食积治．

盖食积不消．脾湿下行．流入肝部．故成此症．岂以大人之疝治之．至于妇人小腹两边．逼近阴处．忽然并结胀痛．或皮内顶起如鹅子大者．乃寒气聚于厥阴所致．小腹受寒气．其病即发矣．是之谓阴疝．熟谓妇人无疝乎．大法以热治寒．以燥治湿．以活血治劳．有食积则散之．有邪则伐之．有寒则祛之．斯得之矣．

【脉云】

疝脉弦急．积聚在里．牢急者生．弱急者死．沉迟浮涩．疝瘕寒痛．痛甚则伏．或细或动．脉经云．肝脉大急与沉皆为疝．

【立方】

二陈双核饮 治疝气．遇劳碌风寒即发．外肾肿大坠痛．

陈皮 青皮（醋炒） 橘核（炒） 荔枝核（炒各二钱） 甘草（五分） 乳香 白茯苓 半夏没药 大茴香（各八分） 生姜五片煎服．

一醉散 治寒热不调．以致疝气．

青皮 小茴香 陈皮 青木香 荔枝核 橘核 大茴香（各一钱五分） 青盐（五分） 生姜五片．不拘时服．

七圣饮 治疝气遇热即发．并 腮肿退．忽患偏坠者．

山栀仁 冬葵子 青皮（各二钱） 黄柏 猪苓 赤茯苓 大黄（各一钱五分酒蒸九次）灯心三十 ．食前服．

姜桂汤 治疝气遇寒即发．

吴茱萸 肉桂 干姜 橘核 青皮 荔枝核 甘草（等分） 姜五片煎服．

□□饮 治疝气．走注疼痛．无有形积．

陈皮 青皮 香附（各一钱） 柴胡 川楝子 广木香 破故纸 甘草（各一钱五分） 生姜五片煎服．

削坚饮 治疝气．时常在一处疼痛有形内有积瘀者．

山楂 玄胡索 桃仁 槟榔（各一钱五分） 昆布 海藻 青皮 乌药（各一钱二分） 生姜三片．临服加酒一杯．

补肾汤 治疝气内中虚寒者．

羌活 黄 大附子（便制） 木瓜（各二钱） 川芎 沉香（磨） 苏叶 白术 白茯苓 人参 甘草（各一钱） 水煎不拘时服．

蟠葱散 脾胃虚冷．气滞不行．膀胱外肾受寒．偏大不消．痛连心腹．并治妇人血气刺痛．

干姜 玄胡索 白茯苓 丁皮（各一两） 莪术 三棱 青皮 宿砂（各八分） 肉桂 苍术 甘草（各五钱） 上为末．每服三钱．空心酒调下．

祛湿止痛饮 治睾丸．一大一小．疼痛不可忍者．此湿疝也．

苍术 防己 白术（各一钱五分） 官桂 泽泻 乌药 木通 橘核 萆澄茄（各一钱）

水煎食前温服．

橘桂汤 治阴囊肿大．皮烂水流者劳疝也．

当归 红花 白芍 大茴香 木通（各一钱二分） 黄柏 青皮 橘核 桃仁 官桂（各八分） 水煎不拘时温服．

槟沉饮 治妇人小腹近阴之处．结聚胀痛．或皮内顶起始鸡子大者阴疝也．

槟榔 沉香（磨水） 官桂 广木香（各一钱磨水） 大腹皮 青皮 香附 小茴香（各一钱五分） 生姜五片煎服．

疝疾灵丹 治一切疝疾疼痛．并阴囊大如斗．小便淋漓．

泽泻．（一斤分作四分童便．盐水．醋．酒．各浸七日．放日中晒干炒．）吴茱萸（二两炒）

上为末．老米打糊为丸．每服三钱．空心盐汤下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：遗精
  • 当前页：疝气门
  • 下一页：股痛门（附脊痛）
<<< 返回本书目录
  1. 疝气门《养生导引秘籍》
  2. 疝气门（附奔豚八则）《辨证录》
  3. 疝气门《养生导引法》
  4. 疝气偏坠《儿科要略》
  5. 疝气门《王旭高临证医案》
  6. 疝气偏坠论（附阴肿）《婴童类萃》
  7. 疝气门《万氏秘传片玉心书》
  8. 疝气偏坠门主论《疡医大全》
  9. 疝气门《奇方类编》
  10. 疝气疼痛【中药主治】
  11. 疝气门《古今医统大全》
  12. 疝气痛【中药主治】
  13. 疝气门《丹台玉案》
  14. 疝气证治《幼幼集成》
  15. 疝气论治《类证治裁》
  16. 疝气治验《卫生宝鉴》
  17. 疝气论《格致余论》
  18. 疝嵌顿《家庭医学百科-自救互救篇》
  19. 疝气及方《外台秘要》
  20. 疝区的疼痛或坠胀感【疾病症状】
  21. 疝气方《医学三字经》
  22. 疝痛【中药主治】
  23. 疝气方《汤头歌诀》
  24. 疝痛部《本草易读》
  25. 疝气的中医食疗《老年食养食疗》
  26. 疝痛七十四（附木肾、肾囊湿疮）《丹溪心法》
  27. 疝气草【中药大全】
  28. 疝叙论《三因极一病证方论》
  29. 疝气案《丁甘仁医案》
  30. 疝证《古今名医汇粹》
  1. 疝气门《丹台玉案》
  2. 疝气脉候《类证治裁》
  3. 疝气门《王旭高临证医案》
  4. 疝气脉案《类证治裁》
  5. 疝气门《养生导引秘籍》
  6. 疝气论治《类证治裁》
  7. 疝气门《养生导引法》
  8. 疝气论《格致余论》
  9. 疝气门《万氏秘传片玉心书》
  10. 疝气简便方《幼幼集成》
  11. 疝气门（附奔豚八则）《辨证录》
  12. 疝气及方六首《外台秘要》
  13. 疝气偏坠《儿科要略》
  14. 疝气方《汤头歌诀》
  15. 疝气偏坠论（附阴肿）《婴童类萃》
  16. 疝气方《医方论》
  17. 疝气偏坠门主方《疡医大全》
  18. 疝气方《医学三字经》
  19. 疝气偏坠门主论《疡医大全》
  20. 疝气的中医食疗《老年食养食疗》
  21. 疝气神方《仁术便览》
  22. 疝气案《丁甘仁医案》
  23. 疝气诗《医学实在易》
  24. 疝气（囊痈）《文堂集验方》
  25. 疝气穴《中医词典》
  26. 疝气（附便毒）《经验丹方汇编》
  27. 疝气证治《幼幼集成》
  28. 疝气《灸法秘传》
  29. 疝气治验《卫生宝鉴》
  30. 疝气《急救良方》
  31. 疝气治验《卫生宝鉴》


股痛门（附脊痛）_《丹台玉案》_中医诊治_【岐黄之术】

股痛门（附脊痛）
在线购买《丹台玉案》正版书籍

股痛门（附脊痛）

  • 上一页
  • 目录
  • 相关
  • 下一页

股居一身之下．众阴之所归．而其所以作痛者．三经受病也．足太阴脾经主肉．足厥阴肝经主筋．足少阴肾经主骨．脾经受湿．下流于股．则肉酸疼．肝经受寒．下及于股．则筋挛急痛．肾经受寒下注于股．则骨髓冷痛．其痛各有所属也．而可以一概治之乎．设使筋挛急痛．误以为湿而用燥剂治之．则燥尽其血．而筋失所养．其痛愈甚．必投以养血之剂．则筋自舒而不挛急矣．使骨髓冷痛．误以为湿．而用燥药治之．则燥尽其髓．而骨空虚．其空愈加于痛．必投之以补髓之剂则骨气充而无所苦矣．使肉内酸痛．单用热药．而不用燥剂．肉得热而融活．固有微效．而湿留于中．何时而去．必以热药为向导．而以燥剂君之．以血药佐之．则湿可去而血亦不枯．此万全之法也．若妇人产后或患股痛．乃恶血流于经络也．要当以热药为向导．而以活血之剂君之．以行气之药佐之则愈．若误以为湿．而投燥剂．则不惟股中之血易干．而一身之血亦病矣．若误以为寒．而投热药．则血得热而行．犹为庶几然．大热之剂．亦未可轻用．慎之慎之．

【脉云】

股痛之脉．沉迟者多．浮大因风热．

【立方】

舒筋调荣汤 治一切股痛神效．

当归 肉苁蓉 川芎（各三钱） 牛膝 人参 威灵仙 红花（各一钱） 生地（二钱） 丹皮沉香（各八分） 黑枣二枚．食前服．

蠲痛神异膏 治一切股痛立效．

松脂（三斤．入锅化开．泸入水中取起．再入锅慢火炼至紫黑色．然后入姜葱汁各二碗再炼．不住手搅待干为度．入猪油半斤．再炼少顷．入乳香．没药．各三两麝香．一两．摊贴患处神效．）

洗法 股痛洗三四次即住．

凤仙草（一大束捣烂） 苍术（半斤） 防风 荆芥（各五两） 葱（一束捣烂） 水煎以旧衣服浸汤内．搭其痛处．立效．

和荣汤 治两股上连腰胯疼痛．

牛膝 杜仲 天门冬 麦门冬 黄柏 人参（各一钱） 乌药 当归 白芍 沉香 青盐（各八分） 水煎温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝气门
  • 当前页：股痛门（附脊痛）
  • 下一页：附：脊痛
<<< 返回本书目录
  1. 股痛门（附脊痛）《丹台玉案》
  2. 股外侧皮神经卡压综合征【疾病大全】
  3. 股四头肌损伤【疾病症状】
  4. 股外侧皮神经炎【疾病大全】
  5. 股四头肌肌腱断裂【疾病大全】
  6. 股癣【疾病大全】
  7. 股神经损伤【疾病大全】
  8. 股阳疽、环跳疽《医宗金鉴》
  9. 股神经损害【疾病症状】
  10. 股阳疽门主论《疡医大全》
  11. 股神经卡压综合征【疾病大全】
  12. 股阴疽《医宗金鉴》
  13. 股神经干性痛【疾病大全】
  14. 股阴疽门主论《疡医大全》
  15. 股疝【疾病大全】
  16. 股肿《中医外科学》
  17. 股疝《普通外科学》
  18. 骨《丹溪治法心要》
  19. 股三角区压痛【疾病症状】
  20. 骨《经络考》
  21. 股前外侧麻木、蚁行感【疾病症状】
  22. 骨《医学纲目》
  23. 股前内侧及小腿内侧感觉丧失【疾病症状】
  24. 骨《证治准绳·杂病》
  25. 股前部的深层结构《人体解剖学》
  26. 骨《组织学与胚胎学》
  27. 股前部、小腿前部和足背的浅层结构《人体解剖学》
  28. 骨(疒秋)灵【方剂大全】
  29. 股后肌劳损【疾病大全】
  30. 骨癌《中医之钥》
  1. 股痛门（附脊痛）《丹台玉案》
  2. 股四头肌损伤《中医伤科按摩学》
  3. 股阳《中医词典》
  4. 股疝《普通外科学》
  5. 股阳疽《证治准绳·疡医》
  6. 股肉《医方考》
  7. 股阳疽、环跳疽《医宗金鉴》
  8. 股前部深层的解剖步骤与方法《人体解剖学》
  9. 股阳疽、环跳疽《外科心法要诀》
  10. 股前部皮神经《人体解剖学》
  11. 股阳疽门主论《疡医大全》
  12. 股前部的血管《人体解剖学》
  13. 股阴《中医词典》
  14. 股前部的神经《人体解剖学》
  15. 股阴疽《医宗金鉴》
  16. 股前部的浅动脉《人体解剖学》
  17. 股阴疽《证治准绳·疡医》
  18. 股前部的肌肉《人体解剖学》
  19. 股阴疽《外科心法要诀》
  20. 股前部、小腿前部和足背浅层的解剖步骤与方法《人体解剖学》
  21. 股阴疽门主论《疡医大全》
  22. 股静脉注射法《基础护理学》
  23. 股肿《中医外科学》
  24. 股胫疽《中医词典》
  25. 骨《中医名词词典》
  26. 股胫疽《中医名词词典》
  27. 骨《中医词典》
  28. 股胫《中医词典》
  29. 骨《经络考》
  30. 股后群肌《人体解剖学》
  31. 骨《正骨心法要旨》


脊痛_《丹台玉案》_中医诊治_【岐黄之术】

附：脊痛

附：脊痛

  • 上一页
  • 目录
  • 相关
  • 下一页

背脊乃肾脉所贯．属太阳经．其所以作痛者．乃房劳过度．不惜劳力．脊虚髓空所致．

若为贼风乘虚而入．实时HT 强．不能屈伸也．

【立方】

桂附汤 治脊痛筋挛急服．乃血受寒．

大附子 肉桂（各二钱） 川芎（五钱） 白芍 生地 当归 木瓜（各一钱五分） 水煎温服．

散湿饮 治脊内酸痛．

白术 苍术 防己 防风 茯苓（各一钱） 官桂 天麻 当归（各一钱五分）

水煎临服加酒一杯．

虎兔丸 治骨髓冷痛．背脊酸疼．神效．

虎骨（二两羊酥炙） 天门冬（去心） 麦门冬（去心） 破故纸（炒） 玄胡索（各一两五钱）杜仲（盐水炒） 大附子（便制） 菟丝子（酒煮） 香附（醋炒） 广木香（各一两） 上为末．入雄猪脊髓一条．同蜜捣丸．每服三钱．空心酒下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：股痛门（附脊痛）
  • 当前页：附：脊痛
  • 下一页：妇人科
<<< 返回本书目录
  1. 脊痛《普济方·针灸》
  2. 脊痛（余见腰脊风反张）《针灸资生经》
  3. 脊索瘤【疾病大全】
  4. 脊痛脊强《证治准绳·杂病》
  5. 脊髓蛛网膜炎【疾病大全】
  6. 脊痛脊强（尻痛）《张氏医通》
  7. 脊髓肿瘤【疾病大全】
  8. 脊痛脊强门《张氏医通》
  9. 脊髓亚急性联合变性【疾病大全】
  10. 脊突叩痛【疾病症状】
  11. 脊髓亚急性合并变性《家庭医学百科-医疗康复篇》
  12. 脊突叩痛【疾病症状】
  13. 脊髓压迫症（compression of the spinal cord）《神经病学》
  14. 脊中穴【人体背部穴位】
  15. 脊髓压迫症【疾病大全】
  16. 脊柱、脊髓伤《骨科学》
  17. 脊髓压迫症《家庭医学百科-医疗康复篇》
  18. 脊柱、脊髓损伤《家庭医学百科-自救互救篇》
  19. 脊髓压迫【疾病症状】
  20. 脊柱、脊髓损伤【疾病大全】
  21. 脊髓血管畸形【疾病大全】
  22. 脊柱辨病《常见病自测》
  23. 脊髓血管病【疾病大全】
  24. 脊柱病变性骨盆畸形【疾病症状】
  25. 脊髓休克【疾病症状】
  26. 脊柱侧凸《家庭医学百科-医疗康复篇》
  27. 脊髓休克【疾病症状】
  28. 脊柱侧凸【疾病大全】
  29. 脊髓性间歇破行【疾病症状】
  30. 脊柱侧弯【疾病症状】
  1. 脊痛《丹台玉案》
  2. 脊痛《普济方·针灸》
  3. 脊痛（余见腰脊风反张）《针灸资生经》
  4. 脊痛《中医词典》
  5. 脊痛脊强《医学纲目》
  6. 脊髓肿瘤《默克家庭诊疗手册》
  7. 脊痛脊强《证治准绳·杂病》
  8. 脊髓造影的正常表现（图2－16、17）《放射诊断学》
  9. 脊痛脊强（尻痛）《张氏医通》
  10. 脊髓与脊神经根《人体解剖学》
  11. 脊痛脊强门《张氏医通》
  12. 脊髓亚急性合并变性《家庭医学百科-医疗康复篇》
  13. 脊休克《生理学》
  14. 脊髓压迫症《神经病学》
  15. 脊阳关《中医词典》
  16. 脊髓压迫症《家庭医学百科-医疗康复篇》
  17. 脊俞《中医词典》
  18. 脊髓压迫症《默克家庭诊疗手册》
  19. 脊中《中医词典》
  20. 脊髓血肿《默克家庭诊疗手册》
  21. 脊中《针灸学》
  22. 脊髓性肌萎缩《默克家庭诊疗手册》
  23. 脊中（一名神宗，一名脊俞）《针灸大成》
  24. 脊髓小脑《生理学》
  25. 脊中第二行二十一穴远近法《备急千金要方》
  26. 脊髓外伤《默克家庭诊疗手册》
  27. 脊中第三行十三穴远近法《备急千金要方》
  28. 脊髓末端位置歌诀《人体解剖学歌诀》
  29. 脊中第一行十一穴远近法《备急千金要方》
  30. 脊髓空洞症《神经病学》
  31. 脊柱《人体解剖学》


妇人科_《丹台玉案》_中医诊治_【岐黄之术】

妇人科

妇人科

  • 上一页
  • 目录
  • 相关
  • 下一页

干道成男．而坤道成女．故男为阳．而女为阴也．气属乎阳．而血属为阴．故男多气．而女多血也．阳轻清而阴重浊．故气无形．而血有形也．气惟无形．故充满于中而不露．血惟有形．故流溢于外而可见也．然是血也．以其初而言之．即先天真一之水．女子十四天癸至．则源泉之通．自此而始．其往来有信如潮汐之不愆其期．然后血脉调和．而病无由生．一失其期．便能作疾．而生育之机．亦因以窒矣．故治女病者．以调经为先．而善调经者．以顺气为主．气顺则经自调．经调则血常足．是以月事既正．新血一生．一交媾之间．而胚胎即结．血少精多．则精裹血而成男．血多精少．则血裹精而成女．欲得子者．于月事初止之后．三日之内．新血始生．而气犹清．交感而成胎者必男也．三日之外．新血渐多．而气已浊．交感而成胎者．必女也．其有交感于三日之外．而亦生男者．必其平素血气不盛．而其来不浊故也．其有交感于三日之内．而亦生女者．必其平素血气太盛．而其来不清故也．其有血气未尝不足．而月事又调．宜乎成胎也．而久不生育者．何也．是必男子精气不稠．或精寒不相交结故也．而非女子之病也．其有男子精气素充．而又无子者．是必女子子宫之寒．不能摄精故也．而非男子之病也．然何以知子宫之寒哉．盖女子尺脉常盛．若沉细而迟．如无所动．则子宫之寒可知矣．其有子宫不寒．而亦无子者．必其血不足．或痰有余故也．然果何以知其血之不足．痰之有余哉．亦视其形之肥瘦而已．盖瘦人多血虚．血虚则不能凝精．

肥人多湿痰．湿痰流注于下焦．则痰与血混淆．而化气不清．故亦不能凝精也．其有瘦人肥人．而亦未尝无子者．又何也．盖瘦人多血虚．道其常也．若月事既调．而无热症．则血常滋润而不枯．是以能生育也．肥人多湿痰．亦道其常也．然或肌肉不甚浮．而色不甚白．饮食无浓味．则湿痰亦少．而血气常清．是以亦能生育也．由是观之．则女子之血实．所以宰生生化化之机也．方其未成胎也．则此血周流而不息．应期而至．及其既成胎也．则此血荣养于内以护其胎．今妇人初有孕．即头眩恶心．或发呕吐多厌饮食．而常思酸者．乃足厥阴肝经养胎也．肝主风．故头眩．肝有余．则恶心呕吐．肝胜脾．故多厌饮食．肝喜酸．故常思酸也．过此则诸经轮次养胎．其七八月之间．两足浮肿者．足太阴脾经养胎也．脾注四肢．

故两足浮肿也．两手不浮肿而独见于两足者何也．盖脾本足之阴经．况此时胎气已坠下．故不能不见于两足也．每一月．则一经养之．十个月．则十经养之．十月满足而后产焉．其余二经则又养于既产之后．而化血化乳汁矣．是乳汁亦血也面其色白者．何也．盖胸前部倍属太阴肺经．乃西方庚辛金也．金色本白．血从阴分而来．故变赤而为白也．凡血去多．则令人虚．今乳汁既为血．亦不宜去多也．然其来也．恒有余其出也．无尽止足．以饮小儿．而其母不觉其虚者．何也．盖人身之血．皆资于饮食以生者也．饮食入胃．游溢精气．上输于肺．从肺之部位而出．故成乳汁．妇人既产．而饮食倍于常日．既产之后．又属足阳明胃经养之．乳傍属阳明．故乳汁多受于此处．胃能化饮食．饮食能生血．饮食既足．则血亦足．血既足．则其化为乳汁也．自无穷尽矣．何至令人虚乎．甘属胃．故乳汁亦甘．白属肺．故乳汁亦白．是以知既产之后．乃肺胃二经养之也．小儿二三岁．其母复有妊儿饮魃乳．即黄瘦泄泻者．以乳汁味酸．正足厥阴肝经养胎之日．肝能克脾．故儿饮之即泻也．当此之时．肺经失令．胃土无权则所以滋养乎血者．已无所籍．几何而不为儿之病哉．此特论胎前产后之事．而原其本于血．归其功于十二经耳．若夫胎前产后之症．又各具于诸症条下．而不及一一细论云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：脊痛
  • 当前页：妇人科
  • 下一页：月信不调
<<< 返回本书目录
  1. 妇人科《医学摘粹》
  2. 妇人科方《医学三字经》
  3. 妇人科《医学摘粹》
  4. 妇人科上·月经《医学正传》
  5. 妇人科《医学实在易》
  6. 妇人科下·产后《医学正传》
  7. 妇人科《万病回春》
  8. 妇人科中·胎前《医学正传》
  9. 妇人科《时方妙用》
  10. 妇人咳嗽方论《妇人大全良方》
  11. 妇人科《全生指迷方》
  12. 妇人咳嗽用温药方论《妇人大全良方》
  13. 妇人科《明医指掌》
  14. 妇人渴病与三消之病同异《女科百问》
  15. 妇人科《古今医鉴》
  16. 妇人客热方论《妇人大全良方》
  17. 妇人科《丹台玉案》
  18. 妇人客热候-妇科心镜（上）《古今医统大全》
  19. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  20. 妇人口干《孙真人海上方》
  21. 妇人九证《景岳全书》
  22. 妇人劳伤偏郁忧思食积论《钱氏秘传产科方书名试验录》
  23. 妇人九证《妇人规》
  24. 妇人劳嗽方论《妇人大全良方》
  25. 妇人惊恐痉病《余无言医案》
  26. 妇人痨瘵叙论《妇人大全良方》
  27. 妇人经血暴下兼带下《圣济总录》
  28. 妇人冷劳方论《妇人大全良方》
  29. 妇人经水不调【方剂主治】
  30. 妇人痢后呕哕方论《妇人大全良方》
  1. 妇人科《丹台玉案》
  2. 妇人科《明医指掌》
  3. 妇人科《医学实在易》
  4. 妇人科《万病回春》
  5. 妇人科《时方妙用》
  6. 妇人科《古今医鉴》
  7. 妇人科方《医学三字经》
  8. 妇人科《全生指迷方》
  9. 妇人科上·月经《医学正传》
  10. 妇人科《中医词典》
  11. 妇人科下·产后《医学正传》
  12. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  13. 妇人科诊脉四言诗《医学实在易》
  14. 妇人九证《妇人规》
  15. 妇人科中·胎前《医学正传》
  16. 妇人九证《景岳全书》
  17. 妇人咳嗽方论《妇人大全良方》
  18. 妇人惊恐痉病《余无言医案》
  19. 妇人咳嗽用温药方论《妇人大全良方》
  20. 妇人经血属心脾所统论《女科经纶》
  21. 妇人渴病与三消之病同异《女科百问》
  22. 妇人经血生于水谷之精气论《女科经纶》
  23. 妇人客热方论《妇人大全良方》
  24. 妇人经血不调九十一法《针灸神书》
  25. 妇人客热候（妇科心镜 上）《古今医统大全》
  26. 妇人经血暴下兼带下《圣济总录》
  27. 妇人口干《孙真人海上方》
  28. 妇人经水重来《女科旨要》
  29. 妇人劳伤偏郁忧思食积论《钱氏秘传产科方书名试验录》
  30. 妇人经水三月一来名居经《女科经纶》
  31. 妇人劳嗽方论《妇人大全良方》


月信不调_《丹台玉案》_中医诊治_【岐黄之术】

月信不调

月信不调

  • 上一页
  • 目录
  • 相关
  • 下一页

冲为血海．任为胞络．肾气全盛．二脉通流．经血丰盈．应时而下．谓之月水．乃和平之气．常以三旬一见．像月盈而亏．不失常度之谓如期．外为血气所干．内为七情所郁．于是有经病焉．然经病亦有不同．有月候不调者．有月候不通者．而不调不通．有兼疼痛者．有兼发热者．此分为四也．然四者之中．若细推之不调有趱前．有退后．不通有血滞．有血枯．

疼痛有常时作痛．有经前经后作痛．发热有常时发热．经行发热．此又分为八也．又有先期而来者．血热也．其色紫者．亦血热也．紫黑有块．热之甚也．后期而来者．血虚也．其色淡者．亦血虚也．或先或后．色淡而稠粘者．痰也．或止或来．无定期者．因气不调．故血亦随之为行止也．或一月两至．或数日一至．不可以月论者．气虚血热也．或经来之后．累数日而不能止者．乃血海脱滑．兼火有以动之也．既止之后．隔三四日而复见微血者．以旧血未尽．为新生之血所催．故不能容而复出也．可随症施治之．

【脉云】

凡妇人脉．常欲濡弱于丈夫．惟尺脉盛．而右手大是其常也．反此是逆．

【立方】

温经汤 治妇人冲任虚损．月事不调．行经作痛腰疼腹冷．久不受胎．崩漏去血．

当归 赤芍 肉桂 川芎 人参（各一钱二分） 莪术 牛膝 丹皮 甘草（各一钱） 生姜五片．空心煎服．

凉血四物汤 治月信先期而来．及紫黑色者．

当归 黄连 山栀 香附 槐花 川芎（各一钱） 白芍 生地（各二钱） 灯心三十茎．

调荣四物汤 治月信过期而来．及其色如淡红水者．

熟地 当归（各二钱） 北五味 蕲艾 香附 败龟板（各一钱酥炙） 麦门冬（八分去心）大枣二枚．空心服．

调经固荣汤 治月信色淡而稠粘．肚腹疼痛．

白茯苓 橘红 乌药 香附 枳壳（各八分） 当归 白芍 宿砂 熟地 半夏（各一钱二分） 大枣五枚．食前服．

琥珀散 治月水凝滞．腹胁胀满疼痛．并血逆攻心眩晕．

琥珀 乌药 蓬术 刘寄奴 白芍（各五钱） 肉桂（二钱） 丹皮 当归 生地 玄胡索上为末．每服三钱．空心砂仁汤调下．

珍宝饮 治月信．一月两至．或数日一至者．

当归 白芍 人参 白茯苓 生地（各一钱） 蒲黄（二钱炒黑） 香附 川芎 白术 甘草 黄连（各八分） 大枣二枚．食前温服．

保荣汤 治月信．每次数日不能止．或隔几日复见微红．

当归 山栀（炒黑） 地榆 牡蛎（各一钱） 侧柏叶 川芎 赤芍 生地（各一钱二分）

灯心三十茎．空心煎服．

和荣艾附汤 治一切经水不调．或先或后．久不孕育．

当归 川芎 条芩 香附 阿胶（各一钱五分） 黄连 知母 甘草 泽兰叶 白芍（各八分） 大枣五枚空心煎服．

宝珍丸 调经种子．平和气血．滋补真元．温暖子宫．

牡蛎（ ） 桂心 当归 龙齿（ ） 益智仁 乌药（各一两） 杜仲 石菖蒲 山茱萸 茯神 石英（各八钱）

上为末．蜜丸．每服三钱．空心白滚汤送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人科
  • 当前页：月信不调
  • 下一页：经闭
<<< 返回本书目录
  1. 月信不调《孙真人海上方》
  2. 月信信号《中医疾病预测》
  3. 月信不调《丹台玉案》
  4. 月宜篇《养生导引秘籍》
  5. 月下参《滇南本草》
  6. 月游胎杀《妇人大全良方》
  7. 月水根据时来不快利《女科百问》
  8. 月元干支推算法《手掌与疾病》
  9. 月水不通论《胎产心法》
  10. 月真【方剂主治】
  11. 月水不通【方剂主治】
  12. 月状骨骨软骨病【疾病大全】
  13. 月水不通《证治准绳·女科》
  14. 刖足伤寒《洄溪医案》
  15. 月水不通《孙真人海上方》
  16. 岳桦【中药大全】
  17. 月水不通《女科证治准绳》
  18. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  19. 月水不通《备急千金要方》
  20. 悦颜色【方剂主治】
  21. 月水不调《证治准绳·女科》
  22. 越婢加半夏汤【方剂大全】
  23. 月水不调《女科证治准绳》
  24. 越婢加术汤【方剂大全】
  25. 月水不利《千金翼方》
  26. 越婢汤【方剂大全】
  27. 月水闭绝不通《女科百问》
  28. 越砥《本草纲目》完整版
  29. 月水《本草新编》
  30. 越瓜《本草纲目》完整版
  1. 月信不调《丹台玉案》
  2. 月信不调《孙真人海上方》
  3. 月信信号《中医疾病预测》
  4. 月信不行《中医词典》
  5. 月信信号的理论基础《中医疾病预测》
  6. 月信《中医词典》
  7. 月信信号的临床意义《中医疾病预测》
  8. 月下参《滇南本草》
  9. 月汛《中医词典》
  10. 月望虫《外科证治全书》
  11. 月宜篇《养生导引秘籍》
  12. 月体纳甲《气功外气疗法》
  13. 月饮疮《中医词典》
  14. 月水滞涩《中医词典》
  15. 月游胎杀《妇人大全良方》
  16. 月水汁《中医词典》
  17. 月元干支推算法《手掌与疾病》
  18. 月水色黄《中医词典》
  19. 月月红《本草分经》
  20. 月水来腹痛候《诸病源候论》
  21. 月运《中医词典》
  22. 月水久不绝《中医词典》
  23. 岳昌源《中医词典》
  24. 月水行或不行心腹刺痛方论《妇人大全良方》
  25. 岳甫嘉《中医词典》
  26. 月水根据时来不快利《女科百问》
  27. 岳含珍《中医词典》
  28. 月水不通无子候《诸病源候论》
  29. 岳坤宗（1797-1874年）《中医词典》
  30. 月水不通论《胎产心法》
  31. 岳美中（1900-1982年）《中医词典》


经闭_《丹台玉案》_中医诊治_【岐黄之术】

经闭

经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

经闭者．言新血滞而不流．旧血凝而日积．脐腹腰多痛．血瘕．血风．与热入血室之症．多自此始也．然要其闭之之由．或月事将临之时．适感暴怒．肝气一发．血随气升而不下．亦令经闭．或月事适至之时．因渴饮水．并食生冷之物．及坐水中洗浴．寒气入内．血则凝滞．亦能令人闭经也．或因堕胎多产．而伤其血．或因久患潮热．而消其血．或因久热盗汗．而耗其血．或因脾胃不和．饮食减少．而不能生血．或因思虑悲哀过极．致心脾亏损．而不能养血．凡此之类皆能令人经闭．其有肥白妇人．月事不通者．必是湿痰与脂膜壅滞之故也．若闺女经闭多因恣食盐酸煎炒．或逾年未嫁．或年未笄而思男．思伤心血也．寡妇经闭．因郁闷百端．心火无时不起．或加之饮食浓味．遂成痰火．其症乍寒乍热．面赤心烦．或时自汗．当随所因而治之．其可一例施乎．

【脉云】

脉左寸沉心病．右寸弦．关脉沉肝病．两寸弱小属虚．属实寸关调如故．尺绝不至者．

月水不利．

【立方】

疏通饮 治因感暴怒．以至经闭者．

青皮 官桂 木香（各一钱） 当归 香附 红花 山楂 桃仁（各二钱） 酒煎空心服．

立行饮 治因食生冷．以至经闭者．

官桂（三钱） 干姜 广木香 玄胡索（各一钱） 牛膝 蓬术 归尾 山楂（各一钱五分）

酒煎空心热服．

活血行经汤 治因坐冷水．而得寒气．以至经闭．

大附子 官桂（各一钱五分） 浓朴 香附 桃仁 红花 山楂 当归（各二钱） 生姜五片煎服．

逍遥散 治寡妇经闭．

白茯苓 白术 甘草 白芍 柴胡（各一钱） 归尾（三钱） 薄荷（八分） 煨姜（二钱）

酒水各一钟．空心服．

大黄膏子 治闺女经闭．

大黄（四两酒浸焙干）

上为末．以醋一碗．熬成膏为丸．如芡实大．每服一丸．空心酒调下．

通经丸 一切经水不通．面黄肌瘦．

桂心 当归 川乌（炒） 青皮（干漆炒） 大黄（酒蒸） 川椒 莪术 桃仁 干姜（各等分上为末．以米醋为丸．如梧桐子．每服三十丸．好酒送下．

牛膝散 治月水不通．脐腹作痛．或小腹引腰气攻致胸膈．

牛膝 官桂 赤芍 玄胡索 桃仁（各一两） 归尾 丹皮 广木香（各一两五钱）

上为末．每服三钱．空心温酒调下．

又方 治月信经年不来．久久不通．寻常药服之不效者．

斑蝥 僵蚕 虻虫 水蛭（各十四个） 土牛膝（五钱） 当归 红花（各三钱） 滑石（二上为末．每服一钱五分．桃仁七枚研细．空心温酒送下．

通经奇方 治一切经闭．

玉簪花（并叶） 急性子 乳香 没药（各等分）

上为末．以烧酒为丸．每服二钱．空心热酒下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月信不调
  • 当前页：经闭
  • 下一页：疼痛潮热
<<< 返回本书目录
  1. 经闭《证治准绳·女科》
  2. 经闭【中药主治】
  3. 经闭《医学集成》
  4. 经闭【方剂主治】
  5. 经闭《也是山人医案》
  6. 经闭不行《女科撮要》
  7. 经闭《血证论》
  8. 经闭不行症《女科秘要》
  9. 经闭《万病回春》
  10. 经闭方《女科指掌》
  11. 经闭《寿世保元》
  12. 经闭腹痛【中药主治】
  13. 经闭《女科指掌》
  14. 经闭久嗽成劳证治《妇科心法要诀》
  15. 经闭《女科证治准绳》
  16. 经闭久嗽成劳证治《医宗金鉴》
  17. 经闭《女科秘要》
  18. 经闭论《女科折衷纂要》
  19. 经闭《内府秘传经验女科》
  20. 经闭论外方《妇人规》
  21. 经闭《古今医鉴》
  22. 经闭论治《类证治裁》
  23. 经闭《丹台玉案》
  24. 经闭门汇方《妇科心法要诀》
  25. 经鼻插管术《胃肠动力检查手册》
  26. 经闭门汇方《医宗金鉴》
  27. 经B淋巴细胞抗原受体介导的信号转导分子基础《细胞和分子免疫学》
  28. 经闭痛经【中药主治】
  29. 京芎散【方剂大全】
  30. 经别《黄帝内经·灵枢》
  1. 经闭《丹台玉案》
  2. 经闭《万病回春》
  3. 经闭《血证论》
  4. 经闭《古今医鉴》
  5. 经闭《女科指掌》
  6. 经闭《寿世保元》
  7. 经闭《也是山人医案》
  8. 经闭《证治准绳·女科》
  9. 经闭《女科证治准绳》
  10. 经闭《医学纲目》
  11. 经闭《女科秘要》
  12. 经闭《女科指要》
  13. 经闭（不月）《中医名词词典》
  14. 经闭《内府秘传经验女科》
  15. 经闭不行《中医词典》
  16. 经闭《中医词典》
  17. 经闭不行《胎产指南》
  18. 经闭《医学集成》
  19. 经闭不行《女科撮要》
  20. 经鼻插管术《胃肠动力检查手册》
  21. 经闭不行症《女科秘要》
  22. 经崩《中医词典》
  23. 经闭不利《中医词典》
  24. 经B淋巴细胞抗原受体介导的信号转导分子基础《细胞和分子免疫学》
  25. 经闭发热《中医词典》
  26. 经《中医词典》
  27. 经闭发热《宁坤秘籍》
  28. 经《中医名词词典》
  29. 经闭方《女科指掌》
  30. 泾溲不利《中医名词词典》
  31. 经闭浮肿《中医词典》


疼痛潮热_《丹台玉案》_中医诊治_【岐黄之术】

疼痛潮热

疼痛潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

月水循环．纤 不作．而后有子．若疼痛等症．必先去病．而后滋血调经经将来而先腰者．血滞而气不顺也．经既止．而复腰腹痛者．血海空虚．而气不收也．经前有潮热者．血虚有滞也经后有潮者．血虚有热也．寻常潮热者．参看发热门用药．

【立方】

二香饮 治临经时．肚腹疼痛．

广木香 当归 香附 川芎（各一钱） 青皮 牡丹 枳壳 生地 蓬术（各一钱二分）

生姜三片．空心煎服．

归芍饮 治临经并经后作痛．

当归 白芍 川芎（各一钱） 白术 人参 生地 香附 陈皮（各一钱五分） 大枣二枚

交加地黄丸 治经水不调．血块气块．肚腹疼痛．

老生姜（捣出汁渣焙燥．为末．） 生地（各八两．姜汁浸晒尽汁为度） 玄胡索 当归 川

上为末醋为丸．每服二钱．空心好酒送下．

济阴丸 治经不调．屡次过期．

香附（一斤．分作四分．一分童便制．一分醋制．一分艾汤制．一分盐水制．） 川芎 当归 白芍 熟地（各四两） 阿胶（二两蛤粉炒）

上为末．以香附留末一半．打糊为丸．每服三钱．空心滚汤送下．

加减逍遥散 治经前潮热．

当归（二钱） 白芍 白茯苓 丹皮（各二钱） 甘草 山栀（各一钱） 灯心三十茎．食远

奇效四物汤 治经后潮热．

当归 白芍 川芎 生地（各一钱） 阿胶 艾叶 黄芩（各一钱五分） 大枣五枚．空心

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经闭
  • 当前页：疼痛潮热
  • 下一页：血鼓门（血瘕．血肿 血风 热入血室．）
<<< 返回本书目录
  1. 疼痛潮热《丹台玉案》
  2. 疼痛弧征【疾病症状】
  3. 疼痛不止【方剂主治】
  4. 疼痛难忍【方剂主治】
  5. 疼痛不可忍者【方剂主治】
  6. 疼痛性股白肿【疾病症状】
  7. 疼痛不可忍【方剂主治】
  8. 疼痛性股青肿【疾病症状】
  9. 疼痛【方剂主治】
  10. 疼痛性眼肌麻痹【疾病大全】
  11. 疼痛【中药主治】
  12. 疼痛性脂肪疝【疾病大全】
  13. 疼痛《物理诊断学》
  14. 腾药【方剂大全】
  15. 疼痛《默克家庭诊疗手册》
  16. 藤本夜关门【中药大全】
  17. 疼痛《急诊医学》
  18. 藤茶【中药大全】
  19. 疼痛《常见病自测》
  20. 藤杜仲【中药大全】
  21. 疼【方剂主治】
  22. 藤壶【中药大全】
  23. 特重烧伤【疾病症状】
  24. 藤花酒【方剂大全】
  25. 特征性回归热【疾病症状】
  26. 藤槐【中药大全】
  27. 特异性肾实质疾病【疾病大全】
  28. 藤黄《本草纲目》完整版
  29. 特异性感染《外科学总论》
  30. 藤黄【中药大全】
  1. 疼痛潮热《丹台玉案》
  2. 疼痛《泌尿外科学》
  3. 疼痛的类型《默克家庭诊疗手册》
  4. 疼痛《常见病自测》
  5. 疼痛的评估《默克家庭诊疗手册》
  6. 疼痛《四圣心源》
  7. 疼痛的治疗《默克家庭诊疗手册》
  8. 疼痛《四圣心源》
  9. 疼痛与护理《医学心理学》
  10. 疼痛《默克家庭诊疗手册》
  11. 滕伯祥《中医词典》
  12. 疼痛《物理诊断学》
  13. 滕弘《中医词典》
  14. 疼酸《中医词典》
  15. 藤黄《中药炮制》
  16. 特异性目的核酸（或基因）的制备《实用免疫细胞与核酸》
  17. 藤黄《海药本草》
  18. 特异性抗体的检测特异性抗体的检测《医学微生物学》
  19. 藤黄《证类本草》
  20. 特异免疫《默克家庭诊疗手册》
  21. 藤黄《本经逢原》
  22. 特异防治《医学微生物学》
  23. 藤黄《本草便读》
  24. 特异防治《医学微生物学》
  25. 藤黄《外科全生集》
  26. 特殊针法亲验记《三十年临证经验集》
  27. 藤类概述《本草纲目》
  28. 特殊原因烧伤及特殊部位烧伤《外科学总论》
  29. 藤梨（猕猴桃）〈寒〉《食疗本草》
  30. 特殊生理条件下的营养与膳食《食物疗法》
  31. 藤梨根《中药学》


血鼓门（血瘕．血肿 血风 热入血室．）_《丹台玉案》_中医诊治_【岐黄之术】

血鼓门（血瘕．血肿 血风 热入血室．）
在线购买《丹台玉案》正版书籍

血鼓门（血瘕．血肿 血风 热入血室．）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人鼓胀．虽有因于气食而成者．然成于血者．则居多焉．成于气食者．腹虽胀而经不闭．充满．其始发之时．小腹先膨久则上连中脘．胀紧如鼓．青筋绽露．而血鼓之症成矣．其有因产后恶血不下．逆而上升．渗入于皮肤．充积于中宫．上腾于面．而成紫色者．此必死之癖块．虽有因痰与气食而成者．然成于血者居多焉．痰与气食而成块．虽成而不碍于经水怒气．留滞于两腋小腹之间．故成血癖也．

血肿．与水肿不同．先因月信不通．而后肿．名曰血肿．乃瘀血化水．闭塞胞门．流走四肢血风者．经水逆上．攻于脑间．头目闷迷．不省人事．甚至满面满头．皆成赤斑者．此水适临．感冒风邪所致．盖风之为气．善行而数变．其势易上而难下其经水为风所激．故致倒流而上行也．热入血室者．何以致之．必其经水临行时．或犯热症．因而经止．经随热而入于血室．

则往

【立方】

破血散聚汤 治血鼓肿胀．坚硬如石．朝宽暮急．脐凸发喘．

桃仁 红花 归尾 牛膝（各一钱） 三棱 蓬术（各二钱） 苏木 木通 官桂 青皮 穿山甲（各八分） 酒煎空心服．

神仙蒸脐法 治血鼓血瘕．血疯等症．（方见噎膈门）

桂红丸 治血瘕血痞．神效．

官桂 红花 桃仁 当归梢 阿魏（各一两） 广木香（一两五钱） 白豆蔻 蓬术 血见愁穿山甲（一两二钱）

上为末．醋打米糊为丸．每服三钱．早晚一服．酒下．

消肿丸 治血肿等症．

人参 当归 大黄（九蒸过各一两） 桂心 瞿麦 苏木 白茯苓 葶苈子 广木香（各一两四钱） 木通（五两）

上为末．以木通煎汤法为丸每服二钱．空心米饮送下．

消肿饮 治症同前．

五灵脂 肉桂 川芎 当归（各一钱五分） 牛膝 青皮（各一钱） 玄胡索 黑牵牛（各二钱） 生姜五片．空心煎服．

紫金锭 治血鼓．并血瘕血肿．酒磨三钱服．（方见痰门）

祛风治血汤 治一切血风等症．

防风 当归 川芎（各一钱五分） 荆芥 红花 生地 桃仁 青皮 香附 天麻（各一钱二分） 水酒各一钟煎服．

又方 治症同前．

苍耳草（阴干） 小蓟（阴干）

上为末．每服二钱．酒调下．

清热凉血饮 治热入血室．

麦门冬 丹皮 赤茯苓（各一钱二分） 连翘 秦艽 生地 当归 川芎（各一钱五分）

黄芩 赤芍（各一钱） 灯心三十茎．不拘时服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疼痛潮热
  • 当前页：血鼓门（血瘕．血肿 血风 热入血室．）
  • 下一页：崩淋门
<<< 返回本书目录
  1. 血鼓门（血瘕．血肿 血风 热入血室．）《丹台玉案》
  2. 血臌《血证论》
  3. 血骨髓或痰涂片找到疟原虫【疾病症状】
  4. 血管壁变薄【疾病症状】
  5. 血沟丹【中药大全】
  6. 血管壁的组成和一般结构《组织学与胚胎学》
  7. 血膈《证治准绳·女科》
  8. 血管壁及周围有Ig及补体沉着【疾病症状】
  9. 血膈《女科证治准绳》
  10. 血管壁及周围有Ig及补体沉着【疾病症状】
  11. 血睾酮降低【疾病症状】
  12. 血管壁细胞的培养和鉴定《动脉粥样硬化》
  13. 血疳门主论《疡医大全》
  14. 血管搏动或波形的改变【疾病症状】
  15. 血疳《医宗金鉴》
  16. 血管过敏性炎症【疾病症状】
  17. 血腑逐瘀汤加减【方剂大全】
  18. 血管活性肠肽瘤【疾病大全】
  19. 血府逐瘀汤所治症目《医林改错》
  20. 血管畸形【疾病症状】
  21. 血府逐瘀汤【方剂大全】
  22. 血管畸形引起的吞咽困难【疾病大全】
  23. 血疯疮门主论《疡医大全》
  24. 血管角化瘤【疾病大全】
  25. 血风瘾疹瘙痒门-妇科心镜（上）《古今医统大全》
  26. 血管介入技术《医学影像学》
  27. 血风隐疹《续名医类案》
  28. 血管紧张素Ⅰ《常用化验值及意义》
  29. 血风藤【中药大全】
  30. 血管紧张素Ⅰ转化酶抑制药（ACEI）《药理学》
  1. 血鼓门（血瘕．血肿 血风 热入血室．）《丹台玉案》
  2. 血鼓腹胀《中医词典》
  3. 血臌《中医名词词典》
  4. 血鼓《中医词典》
  5. 血臌《傅青主男科》
  6. 血蛊《中医词典》
  7. 血臌《血证论》
  8. 血攻痔《中医词典》
  9. 血臌腹胀《症因脉治》
  10. 血膈《女科证治准绳》
  11. 血臌秘方《华佗神方》
  12. 血膈《金匮翼》
  13. 血管《默克家庭诊疗手册》
  14. 血膈《证治准绳·女科》
  15. 血管《组织学与胚胎学》
  16. 血膈《中医词典》
  17. 血管《口腔科学》
  18. 血疳门主论《疡医大全》
  19. 血管《骨科学》
  20. 血疳疮《中医词典》
  21. 血管壁的组成和一般结构《组织学与胚胎学》
  22. 血疳《外科心法要诀》
  23. 血管壁细胞的培养和鉴定《动脉粥样硬化》
  24. 血疳《医宗金鉴》
  25. 血管挫伤《骨科学》
  26. 血钙和血磷《生物化学与分子生物学》
  27. 血管断裂《骨科学》
  28. 血钙过高《默克家庭诊疗手册》
  29. 血管活性与平滑肌收缩介质《免疫学和免疫学检验》
  30. 血钙过低《默克家庭诊疗手册》
  31. 血管介入技术《医学影像学》


崩淋门_《丹台玉案》_中医诊治_【岐黄之术】

崩淋门

崩淋门

  • 上一页
  • 目录
  • 相关
  • 下一页

崩淋者．其病相似．而实不同．崩者如土之崩．源泉逆流而不禁．乃血热而兼气虚．不能收摄也．淋者．如水之淋病．艰涩而不通快乃内有郁热．而气亦滞也．然崩则皆血．而淋则有赤白砂石之异．赤者属血．白者属气．砂石者气血之犹浊者也．治此病者．惟调其气血．清其内热而已．

【脉云】

脉数小为顺．洪大为逆．

【立方】

如神饮 治血崩．来如涌泉．面黄肌瘦．

蒲黄 艾叶 升麻 黄芩 地榆（各八分） 归身 柴胡 血见愁 黄连 山栀（各一钱）紫荆皮（一钱二分） 灯心三十茎空心煎服．

断泉神秘丸治一切远年近日血崩等症．并治妇天癸当住．行之不止．

牡蛎 山栀 黄连（各一两） 陈棕（ 灰存性） 槐花（各四钱） 侧柏叶 人参 黄 （各八钱） 苍耳草（ 灰三钱）

上为末．捣小蓟汁．藕汁．以二汁为丸每服一钱五分空心盐汤送下．

秘方 治血崩初起．一服立效．

当归 蕲艾（各一两） 升麻（四钱） 荆芥穗（三两炒黑）

上为末．每三钱．空心童便调下．即止．

又方 治崩淋经年不住．手足俱有血丝露．去血如流者．

白芷（一两） 百草霜 五灵脂 荆芥穗（各八钱） 赤石脂（四两） 黄连（四两熬汁）

上为末．以黄连汁为丸．如绿豆大．每一钱．空心白滚汤送下．

胶连饮 治一切崩淋神效．

黄连 当归身 阿胶（各二钱） 赤芍 芡实 泽泻 车前子 牛膝 山药（各七分） 川芎熟地（各一钱） 水煎临服加入童便一小钟

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血鼓门（血瘕．血肿 血风 热入血室．）
  • 当前页：崩淋门
  • 下一页：带下门
<<< 返回本书目录
  1. 崩淋门《丹台玉案》
  2. 崩漏《丹溪手镜》
  3. 崩淋经漏不止《景岳全书》
  4. 崩漏《丹溪心法》
  5. 崩淋经漏不止《妇人规》
  6. 崩漏《丹溪治法心要》
  7. 崩带门《女科经纶》
  8. 崩漏《妇科玉尺》
  9. 崩带【中药主治】
  10. 崩漏《古今医案按》
  11. 崩带《血证论》
  12. 崩漏《古今医鉴》
  13. 崩疮药【中药大全】
  14. 崩漏《顾松园医镜》
  15. 崩《医法圆通》
  16. 崩漏《回春录》
  17. 苯中毒【疾病大全】
  18. 崩漏《临证指南医案》
  19. 苯中毒《预防医学》
  20. 崩漏《脉因证治》
  21. 苯基酮尿酸症《基因与疾病》
  22. 崩漏《明医指掌》
  23. 苯海拉明中毒【疾病大全】
  24. 崩漏《内府秘传经验女科》
  25. 苯酚含量测定《中国生物制品规程》
  26. 崩漏《女科宝鉴》
  27. 苯二氮 类药物使用原则《精神药品临床应用指导原则》
  28. 崩漏《女科秘要》
  29. 苯丙酮尿症【疾病大全】
  30. 崩漏《女科指掌》
  1. 崩淋门《丹台玉案》
  2. 崩淋经漏不止《妇人规》
  3. 崩漏《医学集成》
  4. 崩淋经漏不止《景岳全书》
  5. 崩漏《四圣心源》
  6. 崩久不止《竹林女科证治》
  7. 崩漏《中医词典》
  8. 崩后下白带《竹林女科证治》
  9. 崩漏《钱氏秘传产科方书名试验录》
  10. 崩带《血证论》
  11. 崩漏《内府秘传经验女科》
  12. 崩暴下血不止方论《妇人大全良方》
  13. 崩漏《女科指要》
  14. 崩《胎产指南》
  15. 崩漏《续名医类案》
  16. 崩《中医词典》
  17. 崩漏《医学入门》
  18. 崩《医法圆通》
  19. 崩漏《医述》
  20. 苯佐那酯《药理学》
  21. 崩漏《寿世保元》
  22. 苯氧酸类《药理学》
  23. 崩漏《临证指南医案》
  24. 苯溴马隆《药理学》
  25. 崩漏《张聿青医案》
  26. 苯妥英钠（大仑丁）《医院药学》
  27. 崩漏《古今医鉴》
  28. 苯妥英钠《药理学》
  29. 崩漏《顾松园医镜》
  30. 苯妥英钠《药理学》
  31. 崩漏《古今医案按》


带下门_《丹台玉案》_中医诊治_【岐黄之术】

带下门

带下门

  • 上一页
  • 目录
  • 相关
  • 下一页

奇经八脉之中．带脉在腰．如带之状．妇人患带下者．病在带脉也．虽有赤白．总属肾虚．之气．以此为辨耳．

【脉云】

脉涩而弱者．洪数而促者．皆为便浊白带．虚迟者生．急疾者死．

【立方】

清气养荣汤 治妇人气血不调．赤白带下．四肢倦怠．五心烦热．

当归 生地 香附 地榆（各一钱五分） 白茯苓 泽泻 丹皮 黄连 山茱萸肉（各八分） 灯心三十茎．空心煎服．

补元汤 治妇人久因经水不调．气血虚弱．赤白带下．神思倦怠．

人参 白术 当归 白茯苓 川芎（各一钱） 白芍 生地 泽泻 黄柏（各八分） 伏龙肝（一钱即灶心土） 甘草（三分） 大枣二枚．空心煎服．

保元汤 治赤白带下．久久不愈．气血亏损．

石斛 巴戟天 人参 白茯苓（各一钱） 黄柏 柴胡 甘草 地骨皮（各七分） 黄连（一钱二分） 荆芥 知母 升麻（各六分） 大枣二枚．空心煎服．

大灵丹 治妇人一切赤白带下．因此久不孕育．诸虚百损．神效．

当归身 人参（各四两） 阿胶（三两） 川芎 牡蛎 天麻（各一两八钱） 生地 丹皮续断 何首乌（九蒸九晒） 山栀（各二两炒黑） 甘草（八钱）

上为末蜜丸．每服三钱．空心白滚汤送下．

又秘方 治赤白带下．

赤石脂（一两） 川芎（一两五钱） 紫荆皮 赤茯苓（各二两）

上为末．醋打米粉糊为丸每服二钱．空心酒下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩淋门
  • 当前页：带下门
  • 下一页：怀孕药忌
<<< 返回本书目录
  1. 带下门《丹台玉案》
  2. 带下门汇方《妇科心法要诀》
  3. 带下论治《类证治裁》
  4. 带下门汇方《医宗金鉴》
  5. 带下论《女科折衷纂要》
  6. 带下门诸论《冯氏锦囊秘录》
  7. 带下解《素灵微蕴》
  8. 带下门诸论《女科精要》
  9. 带下方《女科指掌》
  10. 带下三十六疾《女科百问》
  11. 带下赤白《金匮钩玄》
  12. 带下砂淋由于湿热《医学传心录》
  13. 带下赤白《丹溪治法心要》
  14. 带下汤【方剂大全】
  15. 带下部《本草易读》
  16. 带下丸【方剂大全】
  17. 带下病《中医妇科学》
  18. 带下证《女科经纶》
  19. 带下病《女科宝鉴》
  20. 带下证治《妇科心法要诀》
  21. 带下案《丁甘仁医案》
  22. 带下证治《医宗金鉴》
  23. 带下【方剂主治】
  24. 带血性分泌物【疾病症状】
  25. 带下【中药主治】
  26. 带血粘脓鼻涕【疾病症状】
  27. 带下《周慎斋遗书》
  28. 带叶报春花【中药大全】
  29. 带下《张聿青医案》
  30. 带鱼【中药大全】
  1. 带下门《丹台玉案》
  2. 带下脉候《类证治裁》
  3. 带下门汇方《医宗金鉴》
  4. 带下脉案《类证治裁》
  5. 带下门汇方《妇科心法要诀》
  6. 带下论治《类证治裁》
  7. 带下门诸论《冯氏锦囊秘录》
  8. 带下论《女科折衷纂要》
  9. 带下门诸论《女科精要》
  10. 带下解《素灵微蕴》
  11. 带下秘方《华佗神方》
  12. 带下黄候《诸病源候论》
  13. 带下青候《中医词典》
  14. 带下黄候《中医词典》
  15. 带下青候《诸病源候论》
  16. 带下候《诸病源候论》
  17. 带下三十六候《诸病源候论》
  18. 带下黑候《诸病源候论》
  19. 带下三十六疾《中医词典》
  20. 带下黑候《中医词典》
  21. 带下三十六疾《女科百问》
  22. 带下方《女科指掌》
  23. 带下砂淋由于湿热《医学传心录》
  24. 带下出于风冷停宿《女科经纶》
  25. 带下伤五脏有五色之分《女科经纶》
  26. 带下赤候《诸病源候论》
  27. 带下属肠中有脓血败浊《女科经纶》
  28. 带下赤候《中医词典》
  29. 带下属风冷伤于胞络《女科经纶》
  30. 带下赤白《金匮钩玄》
  31. 带下属风邪乘虚入于脬中《女科经纶》


怀孕药忌_《丹台玉案》_中医诊治_【岐黄之术】

怀孕药忌

怀孕药忌

  • 上一页
  • 目录
  • 相关
  • 下一页

水蛭地胆虫．乌头附子配天雄踯躅野葛蝼蝈类．乌喙侧子及虻虫．牛黄水银并巴豆大戟赭波流 草中．瞿麦 茹蟹爪甲． 皮赤箭赤头红．马刀石蚕衣鱼等．半夏南星通草同．干姜蒜鸡及鸡子．驴肉兔肉不须供．切要妇人胎前忌．此歌须记在心胸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下门
  • 当前页：怀孕药忌
  • 下一页：怀孕食忌
<<< 返回本书目录
  1. 怀孕药忌《丹台玉案》
  2. 怀忠丹【方剂大全】
  3. 怀孕食忌《丹台玉案》
  4. 淮安狗皮膏【方剂大全】
  5. 怀孕时子宫异常增大【疾病症状】
  6. 淮木《本草纲目》完整版
  7. 怀孕部《达生编》
  8. 淮南八公石斛万病散【方剂大全】
  9. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  10. 淮南丸【方剂大全】
  11. 怀香《本草纲目》图文版
  12. 淮南王辟谷登仙秘要方【方剂大全】
  13. 怀胎说《医林改错》
  14. 淮南王枕中丸【方剂大全】
  15. 怀身入难《儒门事亲》
  16. 淮南五柔丸【方剂大全】
  17. 怀妊受温病兼下痢《医学衷中参西录》
  18. 淮南子茯苓散【方剂大全】
  19. 怀妊受温病《医学衷中参西录》
  20. 淮牛膝功用别传《三十年临证经验集》
  21. 怀妊妇人爪甲《证类本草》
  22. 淮牛膝功用别传《邹孟城三十年临证经验集》
  23. 怀妊得温病兼痰喘《医学衷中参西录》
  24. 淮山【中药大全】
  25. 怀干散【方剂大全】
  26. 淮山圆肉炖水鱼【方剂大全】
  27. 桦褶孔【中药大全】
  28. 淮通【中药大全】
  29. 桦叶葡萄根皮【中药大全】
  30. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  1. 怀孕药忌《丹台玉案》
  2. 怀孕食忌《丹台玉案》
  3. 怀子《中医词典》
  4. 怀孕时期姿势《玉房秘诀》
  5. 淮木《神农本草经》
  6. 怀孕内热咳嗽《孙文垣医案》
  7. 淮木《千金翼方》
  8. 怀孕部《达生编》
  9. 淮木《本草经集注》
  10. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  11. 淮木《新修本草》
  12. 怀疑《医学心理学》
  13. 淮木《吴普本草》
  14. 怀香子《新修本草》
  15. 淮木《证类本草》
  16. 怀胎说《医林改错》
  17. 淮木《名医别录》
  18. 怀胎《中医词典》
  19. 淮南八公石斛万病散《备急千金要方》
  20. 怀娠出疹治验《专治麻痧初编》
  21. 淮南道《千金翼方》
  22. 怀娠《中医词典》
  23. 淮牛膝《药性切用》
  24. 怀娠《针灸大成》
  25. 淮牛膝功用别传《邹孟城三十年临证经验集》
  26. 怀身入难《儒门事亲》
  27. 淮牛膝功用别传《三十年临证经验集》
  28. 怀身《中医词典》
  29. 淮山药《药性切用》
  30. 怀山药《本草害利》
  31. 淮乌散《救伤秘旨》


怀孕食忌_《丹台玉案》_中医诊治_【岐黄之术】

怀孕食忌

怀孕食忌

  • 上一页
  • 目录
  • 相关
  • 下一页

凡受孕之后．切宜忌不可食之物．非惟有感动胎气之戒．然于物理亦有厌忌者．设或不能禁鱼及鸡子．令儿成疳多疮． 食犬肉．令儿无音声． 鸭子桑椹同食．令儿倒生心寒． 食螃蟹．令儿横生． 食鳖．令儿项短．及损胎． 食兔肉．令儿唇缺． 雀肉同豆酱食．令儿面生 黯黑子． 豆酱同藿香食．令之堕胎． 食雀肉．令儿不耻多淫． 食山羊肉．令儿多病． 食椒蒜．令儿损目． 食生姜．令儿多指生疮． 食虾蟆HT 鱼．令儿喑哑． 食驴骡马肉．令儿延月难产．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怀孕药忌
  • 当前页：怀孕食忌
  • 下一页：胎前门
<<< 返回本书目录
  1. 怀孕食忌《丹台玉案》
  2. 怀孕药忌《丹台玉案》
  3. 怀孕时子宫异常增大【疾病症状】
  4. 怀忠丹【方剂大全】
  5. 怀孕部《达生编》
  6. 淮安狗皮膏【方剂大全】
  7. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  8. 淮木《本草纲目》完整版
  9. 怀香《本草纲目》图文版
  10. 淮南八公石斛万病散【方剂大全】
  11. 怀胎说《医林改错》
  12. 淮南丸【方剂大全】
  13. 怀身入难《儒门事亲》
  14. 淮南王辟谷登仙秘要方【方剂大全】
  15. 怀妊受温病兼下痢《医学衷中参西录》
  16. 淮南王枕中丸【方剂大全】
  17. 怀妊受温病《医学衷中参西录》
  18. 淮南五柔丸【方剂大全】
  19. 怀妊妇人爪甲《证类本草》
  20. 淮南子茯苓散【方剂大全】
  21. 怀妊得温病兼痰喘《医学衷中参西录》
  22. 淮牛膝功用别传《三十年临证经验集》
  23. 怀干散【方剂大全】
  24. 淮牛膝功用别传《邹孟城三十年临证经验集》
  25. 桦褶孔【中药大全】
  26. 淮山【中药大全】
  27. 桦叶葡萄根皮【中药大全】
  28. 淮山圆肉炖水鱼【方剂大全】
  29. 桦叶荚蒾【中药大全】
  30. 淮通【中药大全】
  1. 怀孕食忌《丹台玉案》
  2. 怀孕时期姿势《玉房秘诀》
  3. 怀孕药忌《丹台玉案》
  4. 怀孕内热咳嗽《孙文垣医案》
  5. 怀子《中医词典》
  6. 怀孕部《达生编》
  7. 淮木《神农本草经》
  8. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  9. 淮木《千金翼方》
  10. 怀疑《医学心理学》
  11. 淮木《本草经集注》
  12. 怀香子《新修本草》
  13. 淮木《新修本草》
  14. 怀胎说《医林改错》
  15. 淮木《吴普本草》
  16. 怀胎《中医词典》
  17. 淮木《证类本草》
  18. 怀娠出疹治验《专治麻痧初编》
  19. 淮木《名医别录》
  20. 怀娠《中医词典》
  21. 淮南八公石斛万病散《备急千金要方》
  22. 怀娠《针灸大成》
  23. 淮南道《千金翼方》
  24. 怀身入难《儒门事亲》
  25. 淮牛膝《药性切用》
  26. 怀身《中医词典》
  27. 淮牛膝功用别传《邹孟城三十年临证经验集》
  28. 怀山药《本草害利》
  29. 淮牛膝功用别传《三十年临证经验集》
  30. 怀山药《本草害利》
  31. 淮山药《药性切用》


胎前门_《丹台玉案》_中医诊治_【岐黄之术】

胎前门

胎前门

  • 上一页
  • 目录
  • 相关
  • 下一页

凡有胎孕者．当随症调理．如一月二月经水不通．无病似病．呵欠倦怠．神思昏昏．手足软弱．按其脉．滑大而俱匀．或尺脉不绝者．此孕脉也．脉诀云．肝为血兮．肺为气．血为荣兮．气为卫．阴阳配偶不参差．两脏通和皆类例．血衰气旺定无妊．血旺气衰应有体．寸微关滑尺带数．流利往来并雀喙．小儿之脉已见形．数月怀胎犹未觉．经云．阴搏阳别．谓之有子．搏者近也．阴脉逼近于下．阳脉别出于上．阴中见阳．即滑脉是也．脉滑而动．是谓阴施阳化．法当有子．足少阴脉动甚者．孕子也．手少阴属心．足少阴属肾主精．精血交会．投识于其间．则有娠．又三部脉沉正等无病．而经不至者．妊也．脉经云．左手尺部脉浮洪者．男胎也．右手尺部浮洪者．女胎也．两手尺部俱洪者．为两男．俱沉实者．为两女．又云．中指一跳一止者．一月胎．二止者．二月胎也．此娠妊脉之旧例如此．然迩来运气变迁．其脉有异于前法者．往往不同．

一月始露珠．名曰胎 ．足厥阴肝脉养之．夫十二经皆养胎者也．而肝经独养于初妊之时．何也．盖胎者．血之始．成而肝．则血之所藏．造化之相为合也．然受气之始．则何经以主之．曰足少阴肾经也．天一生水．得气最先．故男子先生左肾．女子先生右肾．而妇人右肾亦以系胞．为胎之根抵．先天真一之气．发此以为之朕兆耳．足厥阴养胎．多有恶心呕逆．谓之恶阻．盖肝常有余．本不能容物．而今乃有妊．则肝气为胎所碍．不得发泄．故恶心呕逆也．过此则别经养胎．而恶阻之病息矣．

二月如桃花瓣．名曰胎膏．足少阳胆．脉养之．此时腹中或动．或不动．犹可狐疑．若吐逆思酸．有孕明矣．

三月如蚕茧．斯谓之胎．手厥阴心胞络脉养之．其脉滑疾重按之则散．男女未有定形．宜用变女为男．是月相火所主．胎最易坠宜慎之．

四月男女以分．男思酸味．女思淡味．始受水精．以成血脉手少阳三焦脉养之．其左脉疾者为男．右脉疾者为女．左右俱疾．当生双产．

五月始受火精．以成阴阳之气．足太阴脾脉养之．脾主四季．五月之时．儿四肢皆成．按其脉．重手按之不散．但疾不滑者．五月脉也．若脉紧．必胸阻．脉迟者．必腹满喘急．脉浮者．必水气作肿．

六月始受金精．以成其筋．足阳明胃脉养之．脉喜弦长．迟涩则防坠．五六月胎不安者．或腹微痛．或腰痛．或饮食不美．用安胎饮．或固胎饮．

七月始受木精．以成其骨．手太阴肺经养之．男向左胁动．女向右胁动．脉滑疾者．胎动不安．若暴下恶水多者．其胎必坠．谓之非时孤浆预下．即服安胎饮．

八月始受土精．以成皮肤．手阳明大肠经养之．脉实大弦紧者．生子多寿．沉细微弱者．子亦不禄．如胎不安者．即服固胎饮．

九月始受石精．以成皮毛．百节俱备．足少阴肾经养之．宜服达生散．

十月五脏 六腑俱全．纳天地之气于丹田．自当正产宜服滑胎饮．

【立方】

八珍汤 治娠妊体弱．气血不和．

当归 川芎 白茯苓 生地 白术 人参（各一钱） 甘草（五分） 芍药（八分） 大枣二枚．临卧煎服．

参橘饮 治娠妊恶阻．呕吐喜酸恶食．

人参 陈皮 浓朴 藿香 白术（各一钱五分） 淡竹茹（五分） 生姜五片．不拘时服．

保生汤 治妇人经后不调．或不行．身体无病．精神如故．恶闻食气．或嗜酸物．或时吐清水．或六脉俱匀．滑大．乃是孕脉也．切勿作寒病治之．宜服此剂．

乌药 橘红 香附 艾叶 人参 白术（各一钱五分） 甘草（五分） 生姜五片．不拘时温服．

护胎散 治娠妊二三个月．胎气不安．呕吐不止．腰胯酸疼．或有红来．

白术 人参 黄芩（各二钱） 阿胶 艾叶 砂仁（各一钱五分） 姜三片．黑枣二枚．食

安胎饮 治娠妊胎气不安．及胎痛．

陈皮 白术 当归 生地 砂仁 香附（各一钱） 白芍 黄芩 川芎（各一钱二分） 黑枣二枚．空心煎服．

和胎饮 治娠妊下血．谓之漏胎．

阿胶 鹿角屑 熟地 蕲艾（各一钱五分） 白术 黄芩 甘草 砂仁（各一钱） 大黑枣二枚．空心煎服．

灵效散 治娠妊尿血．比漏胎更甚．

当归 生地（各一两） 赤芍 川芎 山栀（各六钱） 血余（ 存性） 升麻 龙骨（各三钱黄芩水浸） 艾叶（五钱）

上为末．每服二钱．空心童便调下．

干桃散 治娠妊下血不止．

干桃（乃树上干不落桃子．烧灰存性） 地榆（各等分）

上为末．每服二钱．空心白滚汤调下．

奇圣散 治症同前．

雄鸡肝三个．地榆二钱酒一碗煮熟食之．即止．

温胎饮 治娠妊遗尿不禁．

北五味 蕲艾 大茴香（各二钱） 牡蛎 川芎（各一钱二分） 生姜三片．食远服．

又方 治症同前．

益智仁 白薇 白芍（各等分）

上为末．每服二钱．加盐三分．滚白汤调下．

通便饮 治娠妊小便不通．因胎压膀胱．以致闭塞．

赤茯苓 人参（各一钱） 车前子 龙胆草 木通（各二钱） 苦草梢 川芎（各六分） 灯心三十茎．空心煎服．

滑胎散 治娠妊临月．宜多服之．瘦胎易生．

枳壳（二两） 滑石 粉草（各一两）

上为末．每服二钱．白滚汤空心调下．

达生散 娠妊一上九个月．日日宜服．并临产服之．

白芍 黄芩 紫苏 枳壳（各八分） 陈皮 甘草 当归 川芎（各七分） 人参 大腹皮（各一钱） 黑枣二枚．不拘时煎服．

固胎饮 治胎气不固．常欲小产．

当归 白芍 川芎 熟地 阿胶（各一钱） 香附 白术 黄芩 砂仁（各八分） 糯米（百粒） 水二钟．不拘时服．

芩术饮 治娠妊泄泻不止．久则伤胎．

白术 白茯苓 香附（各六分） 黄连（酒炒） 泽泻 陈皮（各一钱） 五味子 砂仁（炒）

人参 山药（各八分） 黑枣二枚．空心煎服．

连香饮 治娠妊痢疾．恐其坠胎．

广木香 黄连 白术 白茯苓（各一钱） 白芍 甘草 陈皮（各六分） 灯心三十茎．不拘时煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怀孕食忌
  • 当前页：胎前门
  • 下一页：子烦
<<< 返回本书目录
  1. 胎前门《评注产科心法》
  2. 胎前门汇方《妇科心法要诀》
  3. 胎前门《女科指要》
  4. 胎前门汇方《医宗金鉴》
  5. 胎前门《女科切要》
  6. 胎前门主方加减活法《妇科秘方》
  7. 胎前门《丹台玉案》
  8. 胎前母子盛衰《妇科心法要诀》
  9. 胎前脉法《胎产秘书》
  10. 胎前母子盛衰《医宗金鉴》
  11. 胎前论治《类证治裁》
  12. 胎前衄血《女科秘要》
  13. 胎前论治《客尘医话》
  14. 胎前气急不得卧《济生集》
  15. 胎前论《张氏妇科》
  16. 胎前气急不得卧《女科秘要》
  17. 胎前论《侣山堂类辩》
  18. 胎前气紧咳嗽动红《女科秘要》
  19. 胎前漏红《女科秘要》
  20. 胎前全凭脉论《三指禅》
  21. 胎前咳嗽《女科秘要》
  22. 胎前乳肿《济生集》
  23. 胎前禁药歌《胎产秘书》
  24. 胎前乳肿《女科秘要》
  25. 胎前脚痛《女科秘要》
  26. 胎前三十四问《妇科问答》
  27. 胎前忌服药品解《医法圆通》
  28. 胎前痧痛论《痧胀玉衡》
  29. 胎前昏迷《女科秘要》
  30. 胎前湿热不化阴门痒．《女科秘要》
  1. 胎前门《丹台玉案》
  2. 胎前门《女科指要》
  3. 胎前门汇方《医宗金鉴》
  4. 胎前脉候《类证治裁》
  5. 胎前门汇方《妇科心法要诀》
  6. 胎前脉法《胎产秘书》
  7. 胎前门主方加减活法《妇科秘方》
  8. 胎前脉案《类证治裁》
  9. 胎前母子盛衰《医宗金鉴》
  10. 胎前论治《客尘医话》
  11. 胎前母子盛衰《妇科心法要诀》
  12. 胎前论治《类证治裁》
  13. 胎前疟疾《奇效简便良方》
  14. 胎前论《侣山堂类辩》
  15. 胎前衄血《女科秘要》
  16. 胎前论《张氏妇科》
  17. 胎前衄血常从口鼻中来《宁坤秘籍》
  18. 胎前漏红《女科秘要》
  19. 胎前气急不得卧《中医词典》
  20. 胎前漏红《中医词典》
  21. 胎前气急不得卧《济生集》
  22. 胎前淋闭《医学纲目》
  23. 胎前气急不得卧《女科秘要》
  24. 胎前渴《医学纲目》
  25. 胎前气紧不得卧《宁坤秘籍》
  26. 胎前咳嗽《女科秘要》
  27. 胎前气紧咳嗽《宁坤秘籍》
  28. 胎前咳嗽《奇效简便良方》
  29. 胎前气紧咳嗽动红《女科秘要》
  30. 胎前咳嗽《宁坤秘籍》
  31. 胎前清热养血宜兼顺气为主论《女科经纶》


子烦_《丹台玉案》_中医诊治_【岐黄之术】

子烦

子烦

  • 上一页
  • 目录
  • 相关
  • 下一页

娠妊苦烦者．乃肺脏虚．而热乘于心．则烦燥闷乱．因火克肺金．故令其烦也．

茯归煎 治娠妊心惊胆怯．终日烦闷．

茯苓 当归 麦门冬 黄芩（各二钱） 淡竹叶（二十片） 灯心三十茎．不拘时服．

麦冬汤 治娠妊烦燥．胎气不安．

白茯苓 人参（各二钱） 麦门冬 防风（各二钱五分） 淡竹叶（十五片） 生姜五片．空

除烦清心丸 治胆怯心惊．烦燥口苦．

知母 黄连 天冬（各一两） 麦冬（一两五钱） 朱砂（三钱）

上为末．荷叶汤丸．朱砂为衣．每服二钱．空心白滚汤送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前门
  • 当前页：子烦
  • 下一页：子悬
<<< 返回本书目录
  1. 子烦《医学心悟》
  2. 子烦并五心烦热及烦躁口干论《妇科秘书》
  3. 子烦《胎产秘书》
  4. 子烦并五心烦热及烦躁口干论《胎产心法》
  5. 子烦《沈氏女科辑要》
  6. 子烦证治《妇科心法要诀》
  7. 子烦《盘珠集胎产症治》
  8. 子烦证治《三因极一病证方论》
  9. 子烦《女科指掌》
  10. 子烦证治《医宗金鉴》
  11. 子烦《女科折衷纂要》
  12. 子宫《组织学与胚胎学》
  13. 子烦《女科秘旨》
  14. 子宫癌《常见中老年疾病防治》
  15. 子烦《女科秘要》
  16. 子宫不收《产鉴》
  17. 子烦《内府秘传经验女科》
  18. 子宫呈横椭圆形【疾病症状】
  19. 子烦《济生集》
  20. 子宫呈葫芦状【疾病症状】
  21. 子初发表主方《麻疹阐注》
  22. 子宫出血【疾病症状】
  23. 子《滇南本草》
  24. 子宫出血【中药主治】
  25. 子《本草图经》
  26. 子宫穿孔【疾病症状】
  27. 鲻鱼【中药大全】
  28. 子宫恶性中胚叶混合瘤【疾病大全】
  29. 鲻鱼《本草纲目》完整版
  30. 子宫发育异常【疾病大全】
  1. 子烦《丹台玉案》
  2. 子烦《明医指掌》
  3. 子烦《医学心悟》
  4. 子烦《医述》
  5. 子烦《竹林女科证治》
  6. 子烦《冯氏锦囊秘录》
  7. 子烦《女科精要》
  8. 子烦《女科秘旨》
  9. 子烦《沈氏女科辑要》
  10. 子烦《胎产秘书》
  11. 子烦《女科指掌》
  12. 子烦《济生集》
  13. 子烦《女科折衷纂要》
  14. 子烦《内府秘传经验女科》
  15. 子烦《盘珠集胎产症治》
  16. 子烦《中医词典》
  17. 子烦《评注产科心法》
  18. 子烦《中医名词词典》
  19. 子烦《女科秘要》
  20. 子翻胃症《中医词典》
  21. 子烦并五心烦热及烦躁口干论《胎产心法》
  22. 子盗母气《中医词典》
  23. 子烦并五心烦热及烦躁口干论《妇科秘书》
  24. 子盗母气《中医名词词典》
  25. 子烦证治《医宗金鉴》
  26. 子处《中医词典》
  27. 子烦证治《妇科心法要诀》
  28. 子初发表主方《麻疹阐注》
  29. 子宫《中医词典》
  30. 子朝《中医词典》
  31. 子宫《针灸学》


子悬_《丹台玉案》_中医诊治_【岐黄之术】

子悬

子悬

  • 上一页
  • 目录
  • 相关
  • 下一页

娠妊气逆凑上．胸膈满．疼痛甚则一时闷绝者．谓之于悬也．

紫苏饮 治娠妊子悬．

紫苏 白芍 当归（各八分） 川芎 陈皮 大腹皮 人参（各一钱） 甘草（五分） 葱头五枚．食远服．

秘验方 治娠妊．气血不和．怀胎近上逼心．疼痛之甚．

白术 黄芩（各二钱） 艾叶（三钱） 葱白七茎不拘时煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子烦
  • 当前页：子悬
  • 下一页：子痫
<<< 返回本书目录
  1. 子悬《续名医类案》
  2. 子悬、子眩《医学心悟》
  3. 子悬《胎产秘书》
  4. 子悬胎上逼心证治《妇科心法要诀》
  5. 子悬《沈氏女科辑要》
  6. 子悬胎上逼心证治《医宗金鉴》
  7. 子悬《盘珠集胎产症治》
  8. 子喑《济阴纲目》
  9. 子悬《女科指掌》
  10. 子喑《女科折衷纂要》
  11. 子悬《女科折衷纂要》
  12. 子喑《女科指掌》
  13. 子悬《女科秘旨》
  14. 子喑《盘珠集胎产症治》
  15. 子悬《女科秘要》
  16. 子喑《胎产秘书》
  17. 子悬《内府秘传经验女科》
  18. 子喑《医学心悟》
  19. 子悬《济生集》
  20. 子喑论《胎产心法》
  21. 子悬《产鉴》
  22. 子喑证治《妇科心法要诀》
  23. 子消后方《麻疹阐注》
  24. 子瘖证治《医宗金鉴》
  25. 子痫症状【疾病症状】
  26. 子痈《中医外科学》
  27. 子痫证治《医宗金鉴》
  28. 子瞻杂记《苏沈良方》
  29. 子痫证治《妇科心法要诀》
  30. 子肿《产鉴》
  1. 子悬《丹台玉案》
  2. 子悬《明医指掌》
  3. 子悬《竹林女科证治》
  4. 子悬《医述》
  5. 子悬《女科精要》
  6. 子悬《续名医类案》
  7. 子悬《沈氏女科辑要》
  8. 子悬《冯氏锦囊秘录》
  9. 子悬《女科指掌》
  10. 子悬《女科秘旨》
  11. 子悬《女科折衷纂要》
  12. 子悬《胎产秘书》
  13. 子悬《盘珠集胎产症治》
  14. 子悬《济生集》
  15. 子悬《评注产科心法》
  16. 子悬《产鉴》
  17. 子悬《女科秘要》
  18. 子悬《内府秘传经验女科》
  19. 子悬（子眩《医学心悟》
  20. 子悬《中医词典》
  21. 子悬胎上逼心证治《医宗金鉴》
  22. 子悬《中医名词词典》
  23. 子悬胎上逼心证治《妇科心法要诀》
  24. 子消后方《麻疹阐注》
  25. 子眩《中医词典》
  26. 子痫证治《妇科心法要诀》
  27. 子眩《评注产科心法》
  28. 子痫证治《医宗金鉴》
  29. 子喑《胎产秘书》
  30. 子痫先兆《中医疾病预测》
  31. 子喑《冯氏锦囊秘录》


子痫_《丹台玉案》_中医诊治_【岐黄之术】

子痫

子痫

  • 上一页
  • 目录
  • 相关
  • 下一页

娠妊头项强直．筋脉挛急．语言謇塞．痰涎壅盛．昏昏不识人．时醒时作者．子痫也．

羚羊角汤 治一切子痫．

羚羊角（三钱） 枣仁 五加皮 独活（各一钱） 防风 当归 川芎 羌活（各八分） 生姜五片．不拘时服．

如痰涎多．加贝母．陈皮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子悬
  • 当前页：子痫
  • 下一页：子淋
<<< 返回本书目录
  1. 子痫【疾病症状】
  2. 子痫论《胎产心法》
  3. 子痫《医学心悟》
  4. 子痫论（一名子冒）《妇科秘书》
  5. 子痫《续名医类案》
  6. 子痫先兆《中医疾病预测》
  7. 子痫《胎产秘书》
  8. 子痫证治《妇科心法要诀》
  9. 子痫《盘珠集胎产症治》
  10. 子痫证治《医宗金鉴》
  11. 子痫《女科指掌》
  12. 子痫症状【疾病症状】
  13. 子痫《女科折衷纂要》
  14. 子消后方《麻疹阐注》
  15. 子痫《女科秘旨》
  16. 子悬《产鉴》
  17. 子痫《女科秘要》
  18. 子悬《济生集》
  19. 子痫《内府秘传经验女科》
  20. 子悬《内府秘传经验女科》
  21. 子痫《家庭医学百科-自救互救篇》
  22. 子悬《女科秘要》
  23. 子痫《济生集》
  24. 子悬《女科秘旨》
  25. 子痫《产鉴》
  26. 子悬《女科折衷纂要》
  27. 子午丸【方剂大全】
  28. 子悬《女科指掌》
  29. 子午流注逐日按时定穴歌《针灸聚英》
  30. 子悬《盘珠集胎产症治》
  1. 子痫《丹台玉案》
  2. 子痫《医述》
  3. 子痫《医学心悟》
  4. 子痫《续名医类案》
  5. 子痫《竹林女科证治》
  6. 子痫《医学纲目》
  7. 子痫《女科指掌》
  8. 子痫《女科秘旨》
  9. 子痫《女科折衷纂要》
  10. 子痫《胎产秘书》
  11. 子痫《盘珠集胎产症治》
  12. 子痫《济生集》
  13. 子痫《评注产科心法》
  14. 子痫《产鉴》
  15. 子痫《女科秘要》
  16. 子痫《内府秘传经验女科》
  17. 子痫分诸证用药之法《女科经纶》
  18. 子痫《中医词典》
  19. 子痫论《胎产心法》
  20. 子痫《中医名词词典》
  21. 子痫论（一名子冒）《妇科秘书》
  22. 子痫《家庭医学百科-自救互救篇》
  23. 子痫先兆《中医疾病预测》
  24. 子午之岁《松峰说疫》
  25. 子痫证治《医宗金鉴》
  26. 子午寅申主火《中医词典》
  27. 子痫证治《妇科心法要诀》
  28. 子午流注逐日按时定穴诀《针灸大全》
  29. 子消后方《麻疹阐注》
  30. 子午流注逐日按时定穴歌《针灸聚英》
  31. 子悬《中医名词词典》


子淋_《丹台玉案》_中医诊治_【岐黄之术】

子淋

子淋

  • 上一页
  • 目录
  • 相关
  • 下一页

娠妊受湿．渗于膀胱．积热不行．以致淋沥．腹中疼痛是也．

清利饮 治子淋湿热不行．肚腹作痛．

木通 白茯苓 麦门冬 车前子 大腹皮（各一钱五分） 淡竹叶（十五片） 灯心三十

又方 治娠妊．因伤于房事．以致淋沥．

人参 当归 川芎 泽泻 猪苓（各一钱五分） 肉桂 白茯苓（各八分） 大枣五枚．食前服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子痫
  • 当前页：子淋
  • 下一页：子肿
<<< 返回本书目录
  1. 子淋《胎产秘书》
  2. 子淋、转胞《沈氏女科辑要》
  3. 子淋《盘珠集胎产症治》
  4. 子淋论《妇科秘书》
  5. 子淋《女科指掌》
  6. 子淋论《胎产心法》
  7. 子淋《女科秘旨》
  8. 子淋散【方剂大全】
  9. 子淋《女科秘要》
  10. 子淋证治《妇科心法要诀》
  11. 子淋《内府秘传经验女科》
  12. 子淋证治《医宗金鉴》
  13. 子淋《济阴纲目》
  14. 子满《济生集》
  15. 子淋《产鉴》
  16. 子满《女科指掌》
  17. 子楝树叶【中药大全】
  18. 子满《盘珠集胎产症治》
  19. 子楝树根【中药大全】
  20. 子满《胎产秘书》
  21. 子利《洄溪医案》
  22. 子鸣《济生集》
  23. 子宫增大明显（子宫增大超过胎龄）【疾病症状】
  24. 子鸣《女科秘旨》
  25. 子宫有局限性轻压痛【疾病症状】
  26. 子鸣《医学心悟》
  27. 子宫硬如板状【疾病症状】
  28. 子母例《此事难知》
  29. 子宫岩《金针秘传》
  30. 子母散【方剂大全】
  1. 子淋《丹台玉案》
  2. 子淋《明医指掌》
  3. 子淋《竹林女科证治》
  4. 子淋《济阴纲目》
  5. 子淋《女科精要》
  6. 子淋《医述》
  7. 子淋《女科指掌》
  8. 子淋《冯氏锦囊秘录》
  9. 子淋《盘珠集胎产症治》
  10. 子淋《女科秘旨》
  11. 子淋《评注产科心法》
  12. 子淋《胎产秘书》
  13. 子淋《女科秘要》
  14. 子淋《产鉴》
  15. 子淋、转胞《沈氏女科辑要》
  16. 子淋《内府秘传经验女科》
  17. 子淋论《胎产心法》
  18. 子淋《中医词典》
  19. 子淋论《妇科秘书》
  20. 子淋《中医名词词典》
  21. 子淋证治《医宗金鉴》
  22. 子痢《竹林女科证治》
  23. 子淋证治《妇科心法要诀》
  24. 子痢《中医词典》
  25. 子龙丸《外科全生集》
  26. 子户肿胀《中医词典》
  27. 子满《中医词典》
  28. 子户旁生肿块《中医词典》
  29. 子满《济生集》
  30. 子户《中医词典》
  31. 子满《胎产秘书》


子肿_《丹台玉案》_中医诊治_【岐黄之术】

子肿

子肿

  • 上一页
  • 目录
  • 相关
  • 下一页

娠妊身肿．小便不利．腹大异常．高过心胸者．胎中蓄水所致．亦有烦渴引饮太过．变为泄泻．伤损脾胃．虚不能制水．故胎肿耳．

鲤鱼汤 治一切胎气．

当归 茯苓 白芍（各三两） 白术（五两七炒共为末） 鲤鱼（一尾破洗留鳞）

上为末．以鲤鱼白水煮熟取汁．每汁二盏．入末五钱．生姜七片．再煎空心服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子淋
  • 当前页：子肿
  • 下一页：子气
<<< 返回本书目录
  1. 子肿《续名医类案》
  2. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  3. 子肿《胎产秘书》
  4. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  5. 子肿《盘珠集胎产症治》
  6. 子肿子气满脆脚皱脚证治《医宗金鉴》
  7. 子肿《女科指掌》
  8. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  9. 子肿《女科折衷纂要》
  10. 子肿子气子满论《妇科秘书》
  11. 子肿《女科切要》
  12. 子肿子气子满论《胎产心法》
  13. 子肿《女科秘旨》
  14. 子总论《经验麻科》
  15. 子肿《金匮钩玄》
  16. 子足少阳胆经《神应经》
  17. 子肿《产鉴》
  18. 姊妹树【中药大全】
  19. 子瞻杂记《苏沈良方》
  20. 梓《本草纲目》完整版
  21. 子痈《中医外科学》
  22. 梓白皮《本草纲目》完整版
  23. 子瘖证治《医宗金鉴》
  24. 梓白皮《本草乘雅半偈》
  25. 子喑证治《妇科心法要诀》
  26. 梓白皮《本草崇原》
  27. 子喑论《胎产心法》
  28. 梓白皮《本草图经》
  29. 子喑《医学心悟》
  30. 梓白皮《证类本草》
  1. 子肿《丹台玉案》
  2. 子肿《明医指掌》
  3. 子肿《竹林女科证治》
  4. 子肿《续名医类案》
  5. 子肿《女科切要》
  6. 子肿《女科秘旨》
  7. 子肿《女科指掌》
  8. 子肿《胎产秘书》
  9. 子肿《女科折衷纂要》
  10. 子肿《产鉴》
  11. 子肿《金匮钩玄》
  12. 子肿《中医词典》
  13. 子肿《盘珠集胎产症治》
  14. 子肿《中医名词词典》
  15. 子肿《评注产科心法》
  16. 子瞻杂记《苏沈良方》
  17. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  18. 子躁《中医词典》
  19. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  20. 子脏冷无子候《诸病源候论》
  21. 子肿子气满脆脚皱脚证治《医宗金鉴》
  22. 子脏冷无子《中医词典》
  23. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  24. 子脏《中医词典》
  25. 子肿子气子满论《胎产心法》
  26. 子晕《竹林女科证治》
  27. 子肿子气子满论《妇科秘书》
  28. 子晕《中医词典》
  29. 子总论《经验麻科》
  30. 子痈秘方《华佗神方》
  31. 子足少阳胆经《神应经》


子气_《丹台玉案》_中医诊治_【岐黄之术】

子气

子气

  • 上一页
  • 目录
  • 相关
  • 下一页

娠妊单止腿足发肿．以致喘闷．甚则脚指间有黄水流出．即是子气也．

千金饮 治一切子气．

广木香 防己 五加皮 地骨皮（各一钱二分） 桑白皮 紫苏 木瓜（各一钱） 灯心三十茎．食远服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子肿
  • 当前页：子气
  • 下一页：子喑
<<< 返回本书目录
  1. 子气《盘珠集胎产症治》
  2. 子芩防风散【方剂大全】
  3. 子气《女科指掌》
  4. 子芩汤【方剂大全】
  5. 子气《女科秘旨》
  6. 子芩丸【方剂大全】
  7. 子气《产鉴》
  8. 子死腹中《备急千金要方》
  9. 子疟《胎产秘书》
  10. 子死腹中《妇人规》
  11. 子疟《盘珠集胎产症治》
  12. 子死腹中《景岳全书》
  13. 子母散【方剂大全】
  14. 子死腹中《女科撮要》
  15. 子母例《此事难知》
  16. 子死腹中《圣济总录》
  17. 子鸣《医学心悟》
  18. 子死腹中《卫生易简方》
  19. 子鸣《女科秘旨》
  20. 子死腹中【方剂主治】
  21. 子鸣《济生集》
  22. 子死腹中辨《胎产指南》
  23. 子满《胎产秘书》
  24. 子死腹中论《胎产心法》
  25. 子满《盘珠集胎产症治》
  26. 子死腹中欲令出方《外台秘要》
  27. 子满《女科指掌》
  28. 子死腹中证治《妇科心法要诀》
  29. 子满《济生集》
  30. 子死腹中证治《医宗金鉴》
  1. 子气《丹台玉案》
  2. 子气《女科秘旨》
  3. 子气《竹林女科证治》
  4. 子气《产鉴》
  5. 子气《女科指掌》
  6. 子气《中医词典》
  7. 子气《盘珠集胎产症治》
  8. 子气《中医名词词典》
  9. 子呛《中医词典》
  10. 子疟《盘珠集胎产症治》
  11. 子呛《评注产科心法》
  12. 子疟《竹林女科证治》
  13. 子芩散《妇人大全良方》
  14. 子疟《明医指掌》
  15. 子散《妇人大全良方》
  16. 子疟《胎产秘书》
  17. 子舌《中医词典》
  18. 子疟《中医词典》
  19. 子舌胀《中医词典》
  20. 子母指诀二十四法《针灸神书》
  21. 子水不利《中医词典》
  22. 子母疟《中医词典》
  23. 子水气《中医词典》
  24. 子母例《此事难知》
  25. 子死产门难产《傅青主女科》
  26. 子母虫《竹林女科证治》
  27. 子死产门难产《中医词典》
  28. 子母补泻《中医词典》
  29. 子死腹中《圣济总录》
  30. 子母《中医词典》
  31. 子死腹中《景岳全书》


子喑_《丹台玉案》_中医诊治_【岐黄之术】

子喑

子喑

  • 上一页
  • 目录
  • 相关
  • 下一页

娠妊三五个月．忽然失音不语．或至九月而喑．此可不必治也．分娩之后不药而自愈．

盖系于肾．肾脉贯舌．为胎气所约．故不能言矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子气
  • 当前页：子喑
  • 下一页：腹内儿哭
<<< 返回本书目录
  1. 子喑《医学心悟》
  2. 子喑论《胎产心法》
  3. 子喑《胎产秘书》
  4. 子喑证治《妇科心法要诀》
  5. 子喑《盘珠集胎产症治》
  6. 子瘖证治《医宗金鉴》
  7. 子喑《女科指掌》
  8. 子痈《中医外科学》
  9. 子喑《女科折衷纂要》
  10. 子瞻杂记《苏沈良方》
  11. 子喑《济阴纲目》
  12. 子肿《产鉴》
  13. 子悬胎上逼心证治《医宗金鉴》
  14. 子肿《金匮钩玄》
  15. 子悬胎上逼心证治《妇科心法要诀》
  16. 子肿《女科秘旨》
  17. 子悬、子眩《医学心悟》
  18. 子肿《女科切要》
  19. 子悬《续名医类案》
  20. 子肿《女科折衷纂要》
  21. 子悬《胎产秘书》
  22. 子肿《女科指掌》
  23. 子悬《沈氏女科辑要》
  24. 子肿《盘珠集胎产症治》
  25. 子悬《盘珠集胎产症治》
  26. 子肿《胎产秘书》
  27. 子悬《女科指掌》
  28. 子肿《续名医类案》
  29. 子悬《女科折衷纂要》
  30. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  1. 子喑《丹台玉案》
  2. 子喑《明医指掌》
  3. 子喑《医学心悟》
  4. 子喑《济阴纲目》
  5. 子喑《竹林女科证治》
  6. 子喑《医述》
  7. 子喑《女科精要》
  8. 子喑《冯氏锦囊秘录》
  9. 子喑《女科指掌》
  10. 子喑《胎产秘书》
  11. 子喑《女科折衷纂要》
  12. 子眩《评注产科心法》
  13. 子喑《盘珠集胎产症治》
  14. 子眩《中医词典》
  15. 子喑《评注产科心法》
  16. 子悬胎上逼心证治《妇科心法要诀》
  17. 子喑论《胎产心法》
  18. 子悬胎上逼心证治《医宗金鉴》
  19. 子喑证治《妇科心法要诀》
  20. 子悬（子眩《医学心悟》
  21. 子瘖《中医名词词典》
  22. 子悬《女科秘要》
  23. 子瘖（yīn音）《中医词典》
  24. 子悬《评注产科心法》
  25. 子瘖证治《医宗金鉴》
  26. 子悬《盘珠集胎产症治》
  27. 子痈《中医名词词典》
  28. 子悬《女科折衷纂要》
  29. 子痈《中医词典》
  30. 子悬《女科指掌》
  31. 子痈《外科全生集》


腹内儿哭_《丹台玉案》_中医诊治_【岐黄之术】

腹内儿哭

腹内儿哭

  • 上一页
  • 目录
  • 相关
  • 下一页

腹内儿哭者．脐带疙瘩儿含口中．因妊妇登高举臂．脱出儿口．为此作声．令妊妇曲腰就地如拾物仍入儿口即止．

黄连汤 治腹内儿哭．

黄连一两．煎浓汁．时时呷之．

又方 用房中多年鼠穴中上为末．酒下一钱．

娠妊服药．禁汗吐下三法．并针灸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子喑
  • 当前页：腹内儿哭
  • 下一页：临产门
<<< 返回本书目录
  1. 腹内儿哭《沈氏女科辑要》
  2. 腹内儿哭钟鸣论《胎产心法》
  3. 腹内【方剂主治】
  4. 腹内结强《圣济总录》
  5. 腹膜转移癌【疾病大全】
  6. 腹内疝【疾病大全】
  7. 腹膜炎【疾病大全】
  8. 腹内生虫《卫生易简方》
  9. 腹膜炎【疾病症状】
  10. 腹内疼痛【方剂主治】
  11. 腹膜透析（Peritoneal dialysis）《肾脏病学》
  12. 腹内虚鸣【方剂主治】
  13. 腹膜间皮瘤【疾病大全】
  14. 腹内压升高【疾病症状】
  15. 腹膜假黏液瘤【疾病大全】
  16. 腹内痈论《医学源流论》
  17. 腹膜后肿瘤【疾病大全】
  18. 腹内钟鸣《女科证治准绳》
  19. 腹膜后脂肪瘤【疾病大全】
  20. 腹内钟鸣《证治准绳·女科》
  21. 腹膜后血肿【疾病大全】
  22. 腹内钟鸣儿在腹中哭《女科指掌》
  23. 腹膜后纤维化【疾病大全】
  24. 腹内诸气及胀不下食方《外台秘要》
  25. 腹膜后纤维化【疾病症状】
  26. 腹宁汤【方剂大全】
  27. 腹膜后疝【疾病大全】
  28. 腹皮和中汤【方剂大全】
  29. 腹膜后腔液体渗病【疾病大全】
  30. 腹皮青黑论《小儿卫生总微论方》
  1. 腹内儿哭《丹台玉案》
  2. 腹内儿哭《冯氏锦囊秘录》
  3. 腹内儿哭《女科精要》
  4. 腹内虫积《奇效简便良方》
  5. 腹内儿哭《沈氏女科辑要》
  6. 腹内鳖《急救广生集》
  7. 腹内儿哭钟鸣论《胎产心法》
  8. 腹募穴《中医词典》
  9. 腹内结强《圣济总录》
  10. 腹膜与脏器的关系《人体解剖学》
  11. 腹内结强候《诸病源候论》
  12. 腹膜与腹膜腔的解剖步骤与方法《人体解剖学》
  13. 腹内生虫《卫生易简方》
  14. 腹膜炎《默克家庭诊疗手册》
  15. 腹内生毒药不能治《奇效简便良方》
  16. 腹膜形成物《人体解剖学》
  17. 腹内痈《评注产科心法》
  18. 腹膜外组织《人体解剖学》
  19. 腹内痈论《医学源流论》
  20. 腹膜透析《肾脏病学》
  21. 腹内有毛候《诸病源候论》
  22. 腹膜腔的分区《人体解剖学》
  23. 腹内有人声候《诸病源候论》
  24. 腹膜的解剖生理概要《普通外科学》
  25. 腹内钟鸣《证治准绳·女科》
  26. 腹膜的结构和功能概述《人体解剖学》
  27. 腹内钟鸣《女科证治准绳》
  28. 腹膜壁层《人体解剖学》
  29. 腹内钟鸣儿在腹中哭《女科指掌》
  30. 腹鸣《灸法秘传》
  31. 腹内诸气及胀不下食方一十一首《外台秘要》


临产门_《丹台玉案》_中医诊治_【岐黄之术】

临产门

临产门

  • 上一页
  • 目录
  • 相关
  • 下一页

娠妊之难产．其因不一．有在一月之前．忽然腹痛大作．如欲产而不产者．谓之试月．

有将临月时腹痛．或作或止．一二日．或三四日．谓之弄胎．有浆水淋漓来少名．试水虽脐腹痛．而腰不痛者．俱非当产．若腹痛连腰者．即产．

妇人小腹之下．阴户之上．有骨高起．中有节骱相凑．未产则合．一临产则分开．谓之交骨产妇横生．一臂先下．乃儿在母腹转运偏侧．筋斗未翻．内有所碍．而不得遂也．逆产者．两足先下．必是母腹中脂膜窄狭．儿不得转运而直下．此皆因劳力挫闪．误伤其胎．以致如儿凑心不下者．其手必捧母心．多致母子俱死．必以药引入心．分解儿手．方可得下也．盖儿手里捉物最紧．药气一到．儿手自软解开．

子死腹中者．腹必闷痛兼冷．略无动意．面如土色．其舌又黑是也．故试验云．面黑舌不黑．母死子活．舌黑面不黑．母活子死．此之谓也．

或有未曾受蓐．腹中略痛．而胞水未破．乘势而下．固为大幸．设或胞水漏干．恶露出尽．其儿不能生．苟无法下之．则母子俱不可保矣．

假如生产胞衣不下者．不可视以为细故而忽之．多有升至心而死者．

有盘肠生者．临产之时．母肠先出．然后儿下．

【脉云】

歌曰．欲产之妇脉离经．沉细而滑也同名．夜半觉痛应分诞．来朝日午定知生．又有大小不调匀．或如雀啄屋漏应．腰疼腹痛眼生花．产在须臾却非病．

【立方】

济生饮 治将产试月．弄胎试水．腰痛．

牛膝 枳壳 香附 粉草 川芎（各一钱） 当归（三钱） 大腹皮 紫苏（各一钱五分）

水煎即刻热服．

促胎方 治临盆．交骨不开．不能分娩．急用此药．

急性子 穿山甲 麝香（各三钱）

上为末．以蜜捣和作指头粗条子．塞入阴户近骨处．又以葱二三斤煎汤．令产妇坐浸于中．以手运之．骨自开矣．

全生饮 治横生．将儿手轻轻纳入户内．逆产者．不可以儿脚推进．急服此剂．

麝香（八分） 蛇蜕 血余 蝉蜕（各 灰存性二钱）

上为末．每服二钱．滚酒调下．

至宝散 治儿捧母心．

乳香（五钱） 麝香（六分） 官桂（一钱）

上为末．作一服酒送下．

夺命丹 治子死腹中．

丹皮 官桂 赤芍 桃仁 芒硝（各等分）

上为末．每服四钱．滚酒送下．

灵效散 治胞衣不下．

花蕊石（一两） 硫黄（四两．入罐盐泥封固． 过）

上为末．每服一钱．滚汤下．

又方 以头发含口中．作恶即下．

车前四物汤 治胞水漏干．儿不能下．服药时即以烛油涂产户内．

当归（一两） 车前子（四两） 生地 川芎 赤芍（各五钱） 水煎临服时加酒酿一钟．同

磁石汤 治盘肠生．服药时．以蓖麻子四十九粒捣烂涂产妇头顶．即上．

磁石四两煎汤．先以磨刀水拭润其肠．再服磁石汤．即上．

回生至宝丹 治临产艰难．或胎衣不下．产后血晕．不省人事．或崩恶露不止．腹中刺痛．血滞浮肿．气血相搏．身热头疼．寒热往来．并一切危急恶异诸症．灌下一丸．顷刻回生．

当归 川芎 熟地 乌药 玄胡索 桃仁（去皮尖） 白茯苓 苍术 香附 蒲黄 牛膝（各二两） 白芍 甘草 陈皮 木香 三棱（醋炒） 五灵脂 羌活 地榆 人参 白术（土炒）青皮 木瓜（各一两） 良姜（八钱） 乳香 没药（各三钱共为末） 苏木（敲碎．以水五碗煎汁三碗．去渣存用） 红花（各三两．炒黄色．入酒二碗．煮三五沸去渣存用．） 黑豆（三升煮熟去豆．存汁） 大黄（一斤为末）

上先将大黄末．以醋三四碗搅熬．次下苏木．红花．黑豆等汁．同熬为膏．如有粘锅底者刮起焙干为末．和前药末为丸．如弹子大．每一丸老酒调下．

兔脑丸 治一切难产．或横逆捧心生者．

母丁香 乳香（各二钱） 麝香（一钱） 兔脑（胆月者佳去皮膜） 辰砂（一钱五分）

上为末．以兔脑为丸．如芡实大．辰砂为衣．每服一丸．温水送下即产．男左女右．握

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹内儿哭
  • 当前页：临产门
  • 下一页：产后诸症
<<< 返回本书目录
  1. 临产门《评注产科心法》
  2. 临产胎不降生《女科秘要》
  3. 临产门《丹台玉案》
  4. 临产调护法《济生集》
  5. 临产脉法《济阴纲目》
  6. 临产须知《女科秘旨》
  7. 临产将护法《医学心悟》
  8. 临产须知《胎产心法》
  9. 临产将护法《笔花医镜》
  10. 临产须知-胎产须知 《古今医统大全》
  11. 临产护理与产时卫生《中医妇科学》
  12. 临产需用《达生编》
  13. 临产后阵痛剧烈【疾病症状】
  14. 临产斟酌《冯氏锦囊秘录》
  15. 临产后胎头衔接较晚【疾病症状】
  16. 临产之处置《儿科要略》
  17. 临产后俯屈不良【疾病症状】
  18. 临产治要《类证治裁》
  19. 临产病小论《中医妇科学》
  20. 临产坐草法《女科证治准绳》
  21. 临产《医宗金鉴》
  22. 临产坐草法《证治准绳·女科》
  23. 临产《医学入门》
  24. 临床表现《神经精神疾病诊断学》
  25. 临产《医学集成》
  26. 临床表现《神经精神疾病诊断学》
  27. 临产《医述》
  28. 临床法《医学心理学》
  29. 临产《沈氏女科辑要》
  30. 临床分类《儿科学》
  1. 临产门《丹台玉案》
  2. 临产脉候《类证治裁》
  3. 临产七候《中医词典》
  4. 临产脉法《济阴纲目》
  5. 临产时五忌《中医词典》
  6. 临产六字真言《中医词典》
  7. 临产事宜方论《评注产科心法》
  8. 临产禁巫邪《竹林女科证治》
  9. 临产胎不降生《女科秘要》
  10. 临产将息之法《女科经纶》
  11. 临产调护法《济生集》
  12. 临产将护法《笔花医镜》
  13. 临产调护用药之法《女科经纶》
  14. 临产将护法《医学心悟》
  15. 临产五要《中医词典》
  16. 临产艰难及气弱，或矮小妇女交骨不开《奇效简便良方》
  17. 临产下痢《奇效简便良方》
  18. 临产护理与产时卫生《中医妇科学》
  19. 临产须知《女科秘旨》
  20. 临产胡言乱语《奇效简便良方》
  21. 临产须知（胎产须知）《古今医统大全》
  22. 临产贵运动《竹林女科证治》
  23. 临产须知十四则《胎产心法》
  24. 临产腹痛宜辨弄胎试胎二候《女科经纶》
  25. 临产需用《达生编》
  26. 临产服药《竹林女科证治》
  27. 临产血晕《中医词典》
  28. 临产病小论《中医妇科学》
  29. 临产血晕《竹林女科证治》
  30. 临产安慰《竹林女科证治》
  31. 临产宜饮食《竹林女科证治》


产后诸症_《丹台玉案》_中医诊治_【岐黄之术】

产后诸症

产后诸症

  • 上一页
  • 目录
  • 相关
  • 下一页

娠妊既产之后．脏腑受伤．血气俱积．为病甚多．不可不审．条列于后．

妇人新产．忽觉昏晕．口噤眼合．面如土色．欲倒者．乃恶血冲心也．名曰血运．令人持住．勿使卧下．即以热醋向鼻喷之．即醒．

产后恍惚谵语．舞手掉头．口流涎沫．少醒又发．有似败血冲心．其实因痰犯心胞络也．盖败血冲心．昏迷不能少醒而痰犯心胞．但昏迷有时而醒觉耳．

产后发狂．跳跃罔顾羞耻．欲上屋者．非颠也．乃各经之血．一齐乘虚上升．迷其心窍．而下部恶血又相奔腾．其势上而不下．故发狂跳跃．不能自禁也．

产后腹痛．不可尽作恶血不行．须看新久．若初产腹中有痛阵．如将产之状．腹皮又宽软．

又若运转不宁．乃是双胎．若经一二日腹痛者．恶血停滞．而未尽去也．名曰儿枕块．若恶血已收．而腹中如芒刺者．翕翕无力．乃空痛也．不可复以行血之剂治．惟养血而已．

产后腰痛．多是恶血停积于两肾空隙之处．其痛重急．不能转侧．得热物熨之则缓者是也．若两肾疼痛翕翕然如不能呻气者．虚也．

产后下血不止者．看其血之红紫．紫为旧血．任其下．红为新血．宜止之再补．然紫者既尽．必继之以红．红者既尽．必继之以淡．此必然之势也．宜斟酌治之．

产后疟疾．适值秋七八月间发者．方可以疟治．若春夏．及冬时而发者．非其时而有其气．谓之非疟而似疟．必是产后风食所伤．气血两虚也．

产后伤寒．决不可用汗下之剂．以其气血俱虚．汗则亡阳．而伤气．下则亡阴而伤血．若犯麻黄．大黄．多致不救．惟以和解为主治．而以血药佐之．

产后中风．危疾也．若外有六经之形症．内有便溺之阻塞．皆难治之症．唯口眼 斜者无事耳．若忽然角弓反张．目定项强者．必平素有痰．风邪乘虚而入．风痰交作壅塞经络．致使荣卫不通．痰气上逆．似中而非中也．若又汗出不止或遗尿不禁．其死必矣．

产后泻痢甚者．死多生少．不甚犹可施治．然泻比于痢则痢为犹难而泻全在调理．大抵泻者以补脾为主．而以消食药佐之．痢则以扶脾消食为主．而以血药佐之．

产后身热不止．口干烦渴．日晡尤甚者．血虚也．宜大补其血．不宜寒凉之剂．反佐以温热．则热自除矣．

乍寒乍热．不可便作外感治．先审其乳房胀痛．乳汁行否．乳汁不行．发寒热者．气滞也．

乳汁行过而发寒热者．必审其小腹痛否．痛若手不可近．必败血不散．入于肺则热．入于脾则寒．腹不作痛．而发寒热者．实是气血虚．气虚则寒．血虚则热也．若心胸饱闷．发寒热者．非饮食所伤．必切其脉．若浮数者．方是感冒寒热也．

四肢浮肿者．因败血停滞不行．流入四肢．日久化血为水．若作水气治．而用导水之剂．则虚而愈虚矣．或血停脾胃．必致腹胁胀闷．呕逆恶心．或血入肺经．必致面黑．欲喘欲死．或血闷心窍．必致神志恍惚．语言不明．舌根强硬．

心痛．此因产后气虚．偶为外寒所侵．搏于血分．凝滞不得消散．其气逆上．冲击于心经也．

遍身痛．腰背不得转侧．手足不能动摇．此败血流凝不散．以致腹痛．若饮食停滞者．必恶食吞酸．瘀血痛．必手不可按．虚寒痛．必四肢厥冷．小腹痛．瘀血不尽．大便不通枯涩．因去血太多．大肠干涸．小便不通．因津液燥竭也．

喘有二．有气血暴绝．有瘀血凝滞．

咳嗽有血虚．有肺气虚．有风寒．有瘀血．

产门不闭．生肠不收．阴户及子宫脱下．皆由气血虚弱也．

【脉云】

诀曰．新产之脉缓滑吉实大弦紧死来侵．若得浮弱小者吉．忽若坚牢命不停．

【立方】

逐瘀汤 治产后瘀血凝滞．头疼发热．胸膈不宽．肚腹绞痛．

当归 红花 生地（各二钱） 官桂 乌药 桃仁（去皮尖各一钱五分） 水各一钟煎服．

清魂散 治产后血晕．

泽兰叶 当归 荆芥（各一两） 川芎 五灵脂（各六钱）

上为末．每服二钱．酒灌下．外以醋炭熏之即醒．

匙金 治产后血入心经．错语乱言．心神恍惚．

真血竭（二两） 没药（一两五钱）

上为末．每服一钱．童便调下．

芎归饮 治产后恶血冲心．发狂跳跃．

当归（二两） 川芎（一两） 水煎临服加童便一杯．

安平饮 治产后一二日．肚腹绞痛．瘀血凝滞．

桃仁 红花 山楂 归尾 益母草（各二钱） 酒水各半煎服．

匀气饮 治产后腰痛．不能转侧．恶血不甚下者．

乌药 当归梢 桃仁（各一钱五分） 杜仲 牛膝 官桂（各一钱） 川芎（五分） 水煎．

临服加酒一杯．

斩龙散 治产后下血不止．

蒲黄（炒黑） 棕皮（ 灰各五钱） 鹿角 乌梅（各一两） 当归 赤芍 川芎 生地 地榆（各一两五钱）

上为末．每二钱空心滚水．加童便调下．

橘半饮 治产后疟疾．

当归 柴胡 生地（各八分） 白芷 半夏 橘红 山楂 川芎（各一钱） 生姜三片．不

羌苏饮 治产后伤寒．忌汗吐下三法．以和解取微汗．

羌活 香附 紫苏（各一钱五分） 当归（一钱） 白芍 柴胡 陈皮（各一钱二分） 葱白三茎．不拘时服．

加减续命汤 治产后中风．不省人事．口眼歪斜．半身不遂．语言謇涩．手足颤摇．

杏仁 官桂 胆星 橘红（各八分） 川芎 防风 人参 黄芩 附子（各一钱） 甘草（）生姜五片煎服．

祛风豁痰汤 治产后血虚．风痰壅塞．似中非中．

陈皮 栝蒌仁 半夏 紫苏子（各八分） 乌药 川贝母 防风 当归（各一钱） 生姜三片．临服加竹沥一小钟服．

调荣汤 治产后痢疾．

白茯苓 当归 生地 山楂（各一钱） 赤芍 木通 香附 丹皮（各六分） 川芎 甘草（各五分） 乌梅五个．煎服．

清热饮 治产后身热不止．

当归 人参 生地 白芍（各一钱二分） 地骨皮 丹皮 香附（各一钱） 红花 沙参续断（各八分） 大枣五枚临卧煎服．

调卫饮 治产后发寒．皆缘乳汁不行．以致多寒．

广木香 木通 枳壳（各八分） 当归 穿山甲 漏芦 柴胡（各一钱） 甘草（三分） 水酒各一钟．食后煎服．

琥珀调经散 治产后浮肿．

琥珀（五钱） 白芍 当归（各三两） 没药 肉桂 细辛（各四钱） 甘草 麝香（各一钱）

上为末．每服一钱五分．食远酒调下．

七珍散 治产后血闭心窍．疼痛闷绝．不省人事．

防风 人参 五灵脂（各五钱） 细辛 生地 石菖蒲（各一两）

上为末．每服二钱．白滚汤调下．

愈痛丸 治产后遍身疼痛．

当归 白芍 羌活 川芎 香附（各二两艾煮） 肉桂（五钱） 玄胡索 桃仁（各八钱）

乳香 没药（各三钱箬炙去油）

上为末．以酒为丸．每服二钱．空心白滚汤送下．

润肠汤 治产后大肠枯燥．大便不通．

当归 桃仁 枣仁 生地 杏仁（各一钱二分） 青皮 水煎临服加生蜜五钱调服．

利便饮 治产后小便不通．

木通 当归 车前子 生地（各一钱） 白芍 川芎 白术 泽泻（各八分） 甘草（三分）

灯心三十茎．空心煎服．

补元汤 治产后．产门不闭．

人参（三钱） 川芎 熟地 白术 紫河车 白芍（各一钱二分） 五味子 升麻（各三分）

大枣十枚．不拘时服．

补中益气汤 治产后阴户．及子宫脱下不收．先以五倍子．煎汤浸洗．再以五倍子．白矾为末掺上．再服此剂．（方见脾胃门）

和血理气散 治产后．忽然下血成片．相似崩漏．

当归 白鸡冠（花子） 白芍（各一两） 木香（三钱） 熟地 香附 人参 阿胶（各五钱）

侧柏叶（炒黑） 蒲黄（炒黑各六钱）

上为末．每服二钱．空心米饮调下．

飞步饮 治产后虚极．足软不能行步．

人参 白术（土炒） 当归 牛膝 莲子（各一钱五分去心） 大枣五枚．不拘时煎服．

产后不治之症有三．痢疾不食．口鼻黑色．鼻衄喘急．犯此三者．凶多吉少．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产门
  • 当前页：产后诸症
  • 下一页：小儿科
<<< 返回本书目录
  1. 产后诸症《张氏妇科》
  2. 产后诸症治法《傅青主女科》
  3. 产后诸症《丹台玉案》
  4. 产后诸症治法（续上）《傅青主女科》
  5. 产后诸症《笔花医镜》
  6. 产后子宫收缩【疾病症状】
  7. 产后诸淋方论《妇人大全良方》
  8. 产后子宫突出《女科秘要》
  9. 产后诸忌《济阴纲目》
  10. 产后自汗盗汗【疾病症状】
  11. 产后诸疾【方剂主治】
  12. 产后总论《产宝》
  13. 产后诸病门《辨证录》
  14. 产后总论《傅青主女科》
  15. 产后肿满《圣济总录》
  16. 产后总论《家传女科经验摘奇》
  17. 产后中暑《百病自测》
  18. 产后总论《胎产秘书》
  19. 产后中风偏枯《圣济总录》
  20. 产后总论《温病条辨》
  21. 产后中风口《圣济总录》
  22. 产后总论《张氏妇科》
  23. 产后中风筋脉四肢挛急方论《妇人大全良方》
  24. 产后卒患淋方《外台秘要》
  25. 产后中风角弓反张《圣济总录》
  26. 产户痛《盘珠集胎产症治》
  27. 产后中风恍惚方论《妇人大全良方》
  28. 产户下物《沈氏女科辑要》
  29. 产后中风方论《妇人大全良方》
  30. 产碱杆菌肺炎【疾病大全】
  1. 产后诸症《丹台玉案》
  2. 产后诸症《张氏妇科》
  3. 产后诸症《笔花医镜》
  4. 产后诸证其源有三《女科经纶》
  5. 产后诸症总论《冯氏锦囊秘录》
  6. 产后诸证不可误治论《女科经纶》
  7. 产后诸症总论《女科精要》
  8. 产后诸淋方论《妇人大全良方》
  9. 产后子肠掉出秘方《华佗神方》
  10. 产后诸忌《济阴纲目》
  11. 产后子宫不收《中医词典》
  12. 产后诸发热状类伤寒不可发汗《女科经纶》
  13. 产后子宫突出《宁坤秘籍》
  14. 产后诸病门（十一则）《辨证录》
  15. 产后子宫突出《女科秘要》
  16. 产后肿满《圣济总录》
  17. 产后子死消乳法《仁术便览》
  18. 产后中暑《中医词典》
  19. 产后自汗《中医词典》
  20. 产后中暑《百病自测》
  21. 产后自汗秘方《华佗神方》
  22. 产后中柔风候《诸病源候论》
  23. 产后总论《傅青主女科》
  24. 产后中柔风《中医词典》
  25. 产后总论《产宝》
  26. 产后中风者，何。《卫生家宝产科备要》
  27. 产后总论《张氏妇科》
  28. 产后中风宜大补不可作风治《女科经纶》
  29. 产后总论《家传女科经验摘奇》
  30. 产后中风危急屡验方（密云县牛栏山杨医传）《回生集》
  31. 产后总论《胎产秘书》


小儿科_《丹台玉案》_中医诊治_【岐黄之术】

小儿科

小儿科

  • 上一页
  • 目录
  • 相关
  • 下一页

男子妇人之病．可以问而知．可以切而得．断死生．辨难易．审差剧．犹有所根据．而不至于大误．若小儿者．怀抱之时．虽有所苦．而不能言．及能学语．又不能指其苦之处．欲诊其脉．则骸骨短小．气血未足．寸关尺将何以分．浮中沉将何以定．虽有一指滚取二部之说．而终未得其部位．况至数急促．岂能以悉审之．大约八九至为平．五六至为迟．十一二至为数．依稀仿佛之间而已．故哑科治疗之难．每十倍于大人．而尤不可以不慎者也．惟虎口之脉稍为可验．其脉在食指外侧．每一部一关．三节为三关．男视在左．女视在右．有筋脉如系． 于肉内．仔细观之．紫则为风．红则伤寒青则为惊．白则为疳．黄则为脾困．青黑则为慢惊．入掌则为内吊．若三关通度为沉 之候．惟此可以少知之耳．虽然幼科之治病．当多方求之．岂可执虎口之脉法．而尽小儿之诸病哉．必于病之未形．而用意察之．庶可以为预消之地．如小儿呵欠连绵．乃小儿脏腑受邪．病之渐也．若面赤则知其风热．而泻肝之剂可以先服．面青则知其惊风．而治惊之剂可以先服．面黄则知其为脾虚．而补脾之剂可以先服．多睡则知其为内热．而清热之剂可以先服．口中气热则知其为伤风．而疏风之剂可以先服．皆当随症形而先治之．勿俟其发而后用药也．其有不治之症者．尤不可以不知．小儿眼上有赤脉．囟肿及陷者．一不治也．鱼口气粗．啮齿咬人者．二不治也．冷汗如雨．痰热不退者．三不治也．脐风撮口．锁肚吊肠者．四不治也．风攻颐颔．唇项肿硬者．五不治也．鼻有黑色者．六不治也．咳喘心痛者．七不治也．四肢浮肿者．八不治也．胸高而突起者．九不治也．五软五硬者．十不治也．凡见此等之症．即当去矣苟不如几．而复药之．则病者之死．虽不由于我．我亦何辞于彼哉．大凡小儿之病有常．多者不得所欲则易怒而啼．故肝病常多．饮食不知节．虽饱而犹求食．故脾病常多．心神未定．闻响易动．故惊病常多．性喜吮乳．甘食停积．而易感风热．故痰病常多．治儿之病．审其所常多者．酌而施之．以己之意．参病之情．亦庶乎用药之无误也．然此数种．虽或常有．而肝脾之病尤多．神而明之．存乎其人．得心应手．不可以言求也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后诸症
  • 当前页：小儿科
  • 下一页：初诞法
<<< 返回本书目录
  1. 小儿科《医学正传》
  2. 小儿科方《医学三字经》
  3. 小儿科《万病回春》
  4. 小儿咳逆上气《圣济总录》
  5. 小儿科《金匮钩玄》
  6. 小儿咳逆上气方《外台秘要》
  7. 小儿科《傅青主男科》
  8. 小儿咳嗽《扁鹊心书》
  9. 小儿科《丹溪治法心要》
  10. 小儿咳嗽《圣济总录》
  11. 小儿科《丹溪手镜》
  12. 小儿咳嗽【方剂主治】
  13. 小儿科《丹台玉案》
  14. 小儿咳嗽方《外台秘要》
  15. 小儿抗磷脂综合征【疾病大全】
  16. 小儿克罗恩病【疾病大全】
  17. 小儿抗利尿激素分泌异常综合征【疾病大全】
  18. 小儿克山病【疾病大全】
  19. 小儿卡斯钦-贝克病【疾病大全】
  20. 小儿客忤《圣济总录》
  21. 小儿卡肺囊虫肺炎【疾病大全】
  22. 小儿客忤《外台秘要》
  23. 小儿军团病肾病【疾病大全】
  24. 小儿空鞍综合征【疾病大全】
  25. 小儿军团病【疾病大全】
  26. 小儿口齿疳《圣济总录》
  27. 小儿剧烈咳嗽【疾病症状】
  28. 小儿口疮《圣济总录》
  29. 小儿剧烈咳嗽【疾病症状】
  30. 小儿口疮【中药主治】
  1. 小儿科《丹台玉案》
  2. 小儿科《万病回春》
  3. 小儿科《丹溪手镜》
  4. 小儿科《医学正传》
  5. 小儿科《丹溪治法心要》
  6. 小儿科《中国医学通史》
  7. 小儿科《金匮钩玄》
  8. 小儿科《中国医学通史》
  9. 小儿科方《医学三字经》
  10. 小儿厥证《中医词典》
  11. 小儿科疾病《中国医学通史》
  12. 小儿疽疮《圣济总录》
  13. 小儿科疾病的理疗《理疗学》
  14. 小儿灸法（幼幼汇集 下）《古今医统大全》
  15. 小儿咳逆《中医词典》
  16. 小儿久痢羸瘦《中医词典》
  17. 小儿咳逆上气《圣济总录》
  18. 小儿痉病治法《医学衷中参西录》
  19. 小儿咳逆上气方七首《外台秘要》
  20. 小儿痉病《中医词典》
  21. 小儿咳嗽《圣济总录》
  22. 小儿颈软秘方《华佗神方》
  23. 小儿咳嗽《中医词典》
  24. 小儿睛中生赘《明目至宝》
  25. 小儿咳嗽《扁鹊心书》
  26. 小儿惊症《气功外气疗法》
  27. 小儿咳嗽《回生集》
  28. 小儿惊夜啼方七首《外台秘要》
  29. 小儿咳嗽不出声《慈幼便览》
  30. 小儿惊痫啼壮热不吃奶吐不已不小便方五首《外台秘要》
  31. 小儿咳嗽方八首《外台秘要》


初诞法_《丹台玉案》_中医诊治_【岐黄之术】

初诞法

初诞法

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿在胎．禀阴阳五行之气．以生脏腑百骸．藉胎液以滋养．受气既足．自然生育．出世之时．口含血块．啼声一出．随即咽下．而毒伏于命门．遇天行时气．或饮食停滞．或外感风寒．惊风发热等因．发为疮疹．须急于未啼时．用软帛裹指．挖出其血．用黄连 朱砂 甘草解之．后出痘亦轻．有咽入．实时肚胀．呕吐气短．不乳者．用茯苓丸治之．但黄连性寒．

若母禀气膏粱积热者．宜服．若滋味淡薄．胎元弱者．又不宜用．朱砂固能解毒．恐金石镇坠．不若牛黄分许．蜜调与吮为佳．又有婴儿．因其难产．或冒风寒．而垂厄者．切不可断脐急烘绵絮包抱怀中．急以胎衣置火中煨烧更大纸捻于脐带上往来燎之．使暖气入腹．须臾气复自苏．犹戒洗浴．恐腠理不密．元气发泄．而外邪乘之也．

【立方】

朱蜜法 先以黄连煎汤拭儿口．吐去恶汁．再以朱砂一分研细．蜂蜜少许．抹儿口吮之．镇心定魄．安神解毒．

牛黄法 以牛黄二分．朱砂半分．竹叶七片．煎汤调灌．益肝胆．除烦热．祛惊邪．辟恶气．除小儿痫病．

茯苓丸

赤茯苓 黄连（胎冷者易芍药） 枳壳（各等分）

上为末．炼蜜为丸．如桐子大．每服一丸．乳汁化下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿科
  • 当前页：初诞法
  • 下一页：护胎法
<<< 返回本书目录
  1. 初诞法《景岳全书》
  2. 初诞救护《幼科概论》
  3. 初诞法《丹台玉案》
  4. 初诞救护《幼幼集成》
  5. 初诞法《保婴撮要》
  6. 初诞论《婴童类萃》
  7. 初诞第一问《婴童百问》
  8. 初婚玉茎伤损门主论《疡医大全》
  9. 初潮认证《麻科活人全书》
  10. 初级卫生保健《预防医学》
  11. 初产作乳《女科切要》
  12. 初级卫生保健的规划目标《预防医学》
  13. 初哺日《幼幼新书》
  14. 初级卫生保健的基本概念《预防医学》
  15. 初辩痘证《景岳全书》
  16. 初级卫生保健的实施《预防医学》
  17. 出针法《中医刺灸》
  18. 初检《洗冤集录》
  19. 出针法《针灸聚英》
  20. 初见标面部八卦占断吉凶法《疡医大全》
  21. 出针法《古今医统大全》
  22. 初精散【方剂大全】
  23. 出院病历排列顺序《病历书写规范》
  24. 初起【方剂主治】
  25. 出眼疾候《外台秘要》
  26. 初热《麻疹备要方论》
  27. 出牙齿乌头散【方剂大全】
  28. 初热吉凶《证治准绳·幼科》
  29. 出血预兆《中医疾病预测》
  30. 初热未明是否勿峻发表《麻科活人全书》
  1. 初诞法《丹台玉案》
  2. 初诞法《保婴撮要》
  3. 初诞救护《幼幼集成》
  4. 初诞法《景岳全书》
  5. 初诞救护《幼科概论》
  6. 初诞第一问《婴童百问》
  7. 初诞论《婴童类萃》
  8. 初诞《针灸大成》
  9. 初关《中医词典》
  10. 初出一、二朝《医述》
  11. 初婚玉茎伤损门主论《疡医大全》
  12. 初持，久持《中医名词词典》
  13. 初级胆汁酸的生成《生物化学与分子生物学》
  14. 初持《中医词典》
  15. 初级卫生保健《预防医学》
  16. 初潮认证《麻科活人全书》
  17. 初级卫生保健的规划目标《预防医学》
  18. 初潮《中医词典》
  19. 初级卫生保健的含义《预防医学》
  20. 初产作乳《女科切要》
  21. 初级卫生保健的实施《预防医学》
  22. 初步认识生命本质并开始改造生命的深入发展阶段《生物化学与分子生物学》
  23. 初级卫生保健的特点《预防医学》
  24. 初哺日《幼幼新书》
  25. 初级卫生保健的要素《预防医学》
  26. 初病之痰《傅青主男科》
  27. 初检《洗冤集录》
  28. 初病说《傅青主男科》
  29. 初见标面部八卦占断吉凶法《疡医大全》
  30. 初病大法《女科证治准绳》
  31. 初期外科处理《骨科学》


护胎法_《丹台玉案》_中医诊治_【岐黄之术】

护胎法

护胎法

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿初生．肌肤未实．宜用旧絮护其背．不可太暖．更宜频见风日．则血气刚强．肌肉致密．若藏于重帏密室．或浓衣过暖．则筋骨软脆．不任风寒．多易致病．衣服当随寒热加减．

但令背暖为佳．亦勿令出汗恐表虚风邪易伤．乳哺不宜过饱．若宿滞不化．用消孔丸治之．

陈氏所谓忍三分寒．吃七分饱．频揉肚．少洗澡．要肚暖头凉．皆至论也．须令乳母预慎七情六淫．浓味炙爆．则汁清宁．儿不致病．保婴之法．未病则调治乳母．既病则审治婴儿．

亦必兼治其母为善．

【立方】

消乳丸

砂仁（炒） 蓬术（煨） 三棱 陈皮 神曲 麦芽（各五钱） 香附（一两炒）

上为末．面糊为丸麻子大．每服三丸．白汤下．

面部气色举症图（图）

下颏属肾水．左腮属肝水．天庭印堂属心火．鼻准属脾土．右腮属肺金．半周两岁为婴儿．

三四岁为孩儿．五六岁为小儿．七八岁为龆龀．九岁为童子．十岁为稚子矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初诞法
  • 当前页：护胎法
  • 下一页：面部气色举症
<<< 返回本书目录
  1. 护胎法《丹台玉案》
  2. 护胎方【方剂大全】
  3. 护胎白药子散【方剂大全】
  4. 护胎救生散【方剂大全】
  5. 护胎《幼幼集成》
  6. 护胎散【方剂大全】
  7. 护首汤【方剂大全】
  8. 护胎说《儿科萃精》
  9. 护士素质《基础护理学》
  10. 护胎说《医旨绪余》
  11. 护士的心理品质与培养《医学心理学》
  12. 护胎饮【方剂大全】
  13. 护生草《本草纲目》完整版
  14. 护胃承气汤【方剂大全】
  15. 护肾汤【方剂大全】
  16. 护心草【中药大全】
  17. 护身汤【方剂大全】
  18. 护心丹【方剂大全】
  19. 护身禁法《千金翼方》
  20. 护心胆【中药大全】
  21. 护舌丹【方剂大全】
  22. 护心夺命丹【方剂大全】
  23. 护脐丸【方剂大全】
  24. 护心七厘散【方剂大全】
  25. 护脾饮【方剂大全】
  26. 护心散【方剂大全】
  27. 护内汤【方剂大全】
  28. 护心托里散【方剂大全】
  29. 护膜散【方剂大全】
  30. 护心托里饮【方剂大全】
  1. 护胎法《丹台玉案》
  2. 护胎《幼幼集成》
  3. 护胎法方《回生集》
  4. 护士心理品质的培养《医学心理学》
  5. 护胎方《妇人大全良方》
  6. 护士素质《基础护理学》
  7. 护胎说《儿科萃精》
  8. 护士的心理品质《医学心理学》
  9. 护胎说《医旨绪余》
  10. 护身禁法《千金翼方》
  11. 护心软骨《中医词典》
  12. 护脐法《达生编》
  13. 护心散《外科全生集》
  14. 护理质量管理《基础护理学》
  15. 护心至宝丹《医学衷中参西录》
  16. 护理制度管理《基础护理学》
  17. 护养《针灸大成》
  18. 护理职业道德与护士行为规范《基础护理学》
  19. 护养《医述》
  20. 护理诊断《基础护理学》
  21. 护养《婴儿论》
  22. 护理业务技术管理与制度管理《基础护理学》
  23. 护养（幼幼汇集 上）《古今医统大全》
  24. 护理业务技术管理的内容与原则《基础护理学》
  25. 护养法《保婴撮要》
  26. 护理学的基本概念与研究范畴《基础护理学》
  27. 护养法《幼科折衷》
  28. 护理学《中国医学通史》
  29. 护养法第二问《婴童百问》
  30. 护理学《中国医学通史》
  31. 瓠《饮膳正要》


面部气色举症_《丹台玉案》_中医诊治_【岐黄之术】

面部气色举症

面部气色举症

  • 上一页
  • 目录
  • 相关
  • 下一页

古云小儿为之芽儿．如草之芽．如水之沤．盖因脏腑脆嫩．口不能言．最难投剂．当首察色而知其所属．次验虎口以辨其所因．实为治法之简要也．

小儿有病看面部．全根据气色决分明．望闻问切能穷究．临病方无拘手寻．面部诸般各有属．

额同颧脸属心火．左颊原来肝所主．右颊唇中是肺基．四时各有一色强．根据时无急逆时殃．

要分旺相休囚否．尽在人心自酌量．春天青旺亦为相．黑休白囚黄否家．夏天赤旺黄相吉．

青休黑囚白不良．假为肝病面青时．白色当春未易医．此是肺金来克木色黄又彼脾家欺．心病夏天尚面赤．望色只愁形色黑．此彼肾水克心火．白色又被肺家屈．肺病愁来面白宜．若行赤色最难除．此因心火克肺金．青色反令肝作威．肾病面黑各天相．黄色现时多悒怏．此乃脾土克肾水．色赤反致心磨障．脾居四季面形黄．如遇青色最难当．此为肝木克脾土．色黑反使肾家强春赤夏黄秋黑色．冬青虽相亦无益．从前来者实形传．实泻其子平方吉．五脏所属各一宫．五色分来人不同．色内能分明与滞．据色方能辨吉凶．心赤顺时鸡冠色．不宜瘀血糊涂赤．肝形翠羽顺光多．色如嫩草安为吉．脾色贵如蟹腹黄．形如枳实必灾殃．肺形独贵猪脂状．枯骨定知寿不长．肾色最尚如鸟羽．形如炭煤非吉理．色色去将两色分．吉凶灼然不虚语．更看人气清明顺．神昏气HT 作凶认．瘦而气壮色必实．肥而气怯色必嫩．气壮则实以安祥．气怯则虚寿不长．再看得病面如何．发热额上红必多．青色现时急惊作．若成昏暗定知殂．额冷足冷夹食惊．额热足热伤风重．囟门贵合不宜陷．肿起成坑两无用．印堂青色惊之 ．红色心惊白主和．或见微微青紫色．只因客忤蓦相过．山根青兮惊为疾．紫色伤于乳和食．泻脱宜黄白须死．年寿黄为吐利基．若成 白是乎虚．两颐赤为啼哭热．左腮红是痰气为．右腮红是伤风热．面青唇赤伤寒至．面目皆黄湿热生．面黄弄舌五心热．两眉红主儿夜啼．眉皱头疼痢疾为．眼脬浮肿主久嗽．病之将瘥目皆黄．淡红心热无多说．目多直视乃惊风．赤脉贯睛肝病凶．鱼目定睛非吉兆．瞳人中陷死之宗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：护胎法
  • 当前页：面部气色举症
  • 下一页：三关观指脉法
<<< 返回本书目录
  1. 面部气色举症《丹台玉案》
  2. 面部浅层与腮腺区《人体解剖学》
  3. 面部七图《婴童类萃》
  4. 面部肉芽肿【疾病大全】
  5. 面部偏侧萎缩【疾病大全】
  6. 面部闪电疼痛【疾病症状】
  7. 面部皮肤皱纹增多【疾病症状】
  8. 面部水肿【疾病症状】
  9. 面部皮肤有结节状增生【疾病症状】
  10. 面部粟粒性狼疮【疾病大全】
  11. 面部皮肤油腻【疾病症状】
  12. 面部脱皮【疾病症状】
  13. 面部脓皮病【疾病大全】
  14. 面部望色辨证门主论《疡医大全》
  15. 面部麻木【疾病症状】
  16. 面部五色吉凶杂述篇《形色外诊简摩》
  17. 面部叩击征【疾病症状】
  18. 面部五位歌《针灸大成》
  19. 面部吉凶论《医宗金鉴》
  20. 面部形色赋《幼幼集成》
  21. 面部吉凶论《痘疹心法要诀》
  22. 面部形色之图《此事难知》
  23. 面部畸型【疾病症状】
  24. 面部血管纤维瘤【疾病症状】
  25. 面部畸形【疾病症状】
  26. 面部一侧出汗另一侧却无汗【疾病症状】
  27. 面部肌肉痉挛【疾病症状】
  28. 面部脏腑肢节分位图说篇《形色外诊简摩》
  29. 面部候《古今医统大全》
  30. 面部长痘【疾病症状】
  1. 面部气色举症《丹台玉案》
  2. 面部七图《婴童类萃》
  3. 面部浅层的动脉《人体解剖学》
  4. 面部吉凶论《痘疹心法要诀》
  5. 面部浅层的静脉《人体解剖学》
  6. 面部吉凶论《医宗金鉴》
  7. 面部浅层和腮腺肌区的解剖步骤与方法《人体解剖学》
  8. 面部分五脏病证《古今医统大全》
  9. 面部容貌《百病自测》
  10. 面部分位《脉诀汇辨》
  11. 面部三行左右十穴《针灸大全》
  12. 面部二行左右十穴《针灸大全》
  13. 面部色泽《百病自测》
  14. 面部定位图解《银海指南》
  15. 面部神情《百病自测》
  16. 面部第四行《秘传眼科龙木论》
  17. 面部四行左右十穴《针灸大全》
  18. 面部第三行《秘传眼科龙木论》
  19. 面部望色辨证门主论《疡医大全》
  20. 面部第二行《秘传眼科龙木论》
  21. 面部位见证歌《古今医统大全》
  22. 面部的神经《人体解剖学》
  23. 面部五色吉凶杂述篇《形色外诊简摩》
  24. 面部察色应病歌《古今医统大全》
  25. 面部五位歌《针灸大成》
  26. 面部察色秘旨《幼科推拿秘书》
  27. 面部五脏部位《儿科萃精》
  28. 面部扁平疣《赵绍琴临证验案精选》
  29. 面部先见报痘八卦方位图说《疡医大全》
  30. 面部八卦之图《冯氏锦囊秘录》
  31. 面部形色赋《幼幼集成》


三关观指脉法_《丹台玉案》_中医诊治_【岐黄之术】

三关观指脉法

三关观指脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳运合．男女成形．已分九窍四肢．乃生五脏 六腑．部位既别．逆顺难明．若存寸舌之浮沉．必乃横亡于孩子．须明虎口辨别．三关消详．用药始无差误．寝后方将形脉看．要分寅卯辰三关．男看左手女看右．气寅风卯命辰安．纹青枝紫惊为病．

纹紫枝红伤寒症．红为米粒肺结热．黑色透辰伤暑论．青纹泻痢胃家寒．白色微微即是疳．枝赤涎潮胸痞膈黄纹隐隐困脾端．枝形宛为钩钓样．伤风伤寒分所向．向外伤风有汗形．向内伤寒无汗相．枝青浑如鱼刺形．惊疳虚风三部分．枝直悬针青黑色．水惊肺热慢脾 ．枝如水字三关有．咳嗽积滞风疳久．枝如一字青红纹．总是惊风慢脾疾．一曲如环伤食于．两曲如钩伤冷看．三曲长虫伤硬物．双钩脉样是伤寒．枝形或似如蛇样．定是脾经湿热多乱纹食指如川字．食积相兼五脏疳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面部气色举症
  • 当前页：三关观指脉法
  • 下一页：脐风撮口
<<< 返回本书目录
  1. 三关观指脉法《丹台玉案》
  2. 三关锦纹《幼幼新书》
  3. 三关部位歌《推拿抉微》
  4. 三关两煞五轴《冯氏锦囊秘录》
  5. 三关《针灸大成》
  6. 三关两煞五轴《疡医大全》
  7. 三股筋【中药大全】
  8. 三关六腑秘旨歌《幼科推拿秘书》
  9. 三个现代医学的现象《人体使用手册》
  10. 三关脉法《保幼新编》
  11. 三感之病《医学启源》
  12. 三关脉纹主病歌《幼科折衷》
  13. 三复《广瘟疫论》
  14. 三关升降篇《外经微言》
  15. 三峰热型【疾病症状】
  16. 三关主对法《备急千金要方》
  17. 三粉擦剂【方剂大全】
  18. 三国两晋南北朝服石与炼丹《中国医学通史》
  19. 三分散【方剂大全】
  20. 三国两晋南北朝军事医学《中国医学通史》
  21. 三分三（图）【中药大全】
  22. 三国两晋南北朝军事制度、医学教育和卫生保健《中国医学通史》
  23. 三分丹【中药大全】
  24. 三国两晋南北朝临床各科医疗经验的积累《中国医学通史》
  25. 三房心【疾病大全】
  26. 三国两晋南北朝少数民族医学《中国医学通史》
  27. 三方草【中药大全】
  28. 三国两晋南北朝时期医学（公元220-581年）《中国医学通史》
  29. 三法一首(集见内经至真大论篇)《医经国小》
  30. 三国两晋南北朝药物学的丰富与发展《中国医学通史》
  1. 三关观指脉法《丹台玉案》
  2. 三关部位歌《推拿抉微》
  3. 三关锦纹《幼幼新书》
  4. 三关部位歌《幼幼集成》
  5. 三关两煞五轴《冯氏锦囊秘录》
  6. 三关部位歌《圆运动的古中医学》
  7. 三关两煞五轴《疡医大全》
  8. 三关《中医词典》
  9. 三关六腑秘旨歌《幼科推拿秘书》
  10. 三关《傅青主男科》
  11. 三关脉法《保幼新编》
  12. 三关《气功外气疗法》
  13. 三关脉纹变见歌《古今医鉴》
  14. 三关《针灸大成》
  15. 三关脉纹变见歌《幼科发挥》
  16. 三痼《中医词典》
  17. 三关脉纹主病歌《幼科折衷》
  18. 三固《中医词典》
  19. 三关升降篇《外经微言》
  20. 三感之病《医学启源》
  21. 三关纹色主病歌《古今医鉴》
  22. 三复《广瘟疫论》
  23. 三关五色脉纹应病歌《古今医统大全》
  24. 三伏《中医名词词典》
  25. 三关主对法《备急千金要方》
  26. 三分损益《类经图翼》
  27. 三管《中医词典》
  28. 三分散《儒门事亲》
  29. 三光《中医词典》
  30. 三分茶《儒门事亲》
  31. 三国两晋南北朝服石与炼丹《中国医学通史》


脐风撮口_《丹台玉案》_中医诊治_【岐黄之术】

脐风撮口

脐风撮口

  • 上一页
  • 目录
  • 相关
  • 下一页

脐风撮口．总为一病．未有脐风而不撮口．未有撮口而非脐风也．患此病者．九死一生．盖心．闭口属脾．风入于脐．先流于脾．由脾而至上传入于心．心为邪所客．故口不能开而频撮也其发搐者．风使之也．究其病之所由．成有内外因之异．盖脐带系于胞．必其未生之时．其母先感风邪．遗其邪于小儿．谓之胎风．其惊搐者．谓之胎惊．病从内得．故曰内因．其或断脐之后．包裹失于周密．被窝风入来．及六七日．而脐带已脱．必成此症病从外得．故曰外因．有以艾灸其脐．徒苦之耳．竟何益哉．欲求一生于万死之中．惟下之而已矣．外此更无他法．

【立方】

复生饮 治一切脐风撮口．

牙皂 僵蚕 穿山甲（各六分） 麻黄 防风 胆星 半夏（各五分） 甘草（三分） 大黄（一钱后入略煎一滚）

先即以此儿脱下脐带．煎五六沸去带．再入前药煎．临服加入姜汁竹沥各二茶匙．麝香少许调匀．徐徐以匙灌之．以通利则有生机．

又方 前药不效．再服此剂．

牛黄 僵蚕（各一钱） 胆星（八分） 麝香（一分） 上为末．每服五分．姜汁调灌下．

封脐散 生南星为末．封脐．不可再见风．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三关观指脉法
  • 当前页：脐风撮口
  • 下一页：重舌鹅口
<<< 返回本书目录
  1. 脐风撮口《卫生易简方》
  2. 脐风撮口论《小儿卫生总微论方》
  3. 脐风撮口《活幼心书》
  4. 脐风候-幼幼汇集（上）《古今医统大全》
  5. 脐风撮口《丹台玉案》
  6. 脐风论证《幼幼集成》
  7. 脐风（胎症）《冯氏锦囊秘录》
  8. 脐风门《幼科切要》
  9. 脐风（附旋螺风等）《保幼新编》
  10. 脐风散【方剂大全】
  11. 脐风 （附胎风）《医学入门》
  12. 脐风证治《育婴家秘》
  13. 脐风《幼科推拿秘书》
  14. 脐风症论《幼科概论》
  15. 脐风《幼科发挥》
  16. 脐府望法提纲《望诊遵经》
  17. 脐风《医宗金鉴》
  18. 脐腹【方剂主治】
  19. 脐风《续名医类案》
  20. 脐腹刺痛【方剂主治】
  21. 脐风《小儿推拿广意》
  22. 脐腹撮痛【方剂主治】
  23. 脐风《明医杂着》
  24. 脐腹急痛【方剂主治】
  25. 脐风《厘正按摩要术》
  26. 脐腹绞痛【方剂主治】
  27. 脐风《古今医鉴》
  28. 脐腹冷痛【方剂主治】
  29. 脐风《儿科要略》
  30. 脐腹疼痛【方剂主治】
  1. 脐风撮口《丹台玉案》
  2. 脐风撮口《卫生易简方》
  3. 脐风撮口《活幼心书》
  4. 脐风撮口《医学纲目》
  5. 脐风撮口口噤《明医指掌》
  6. 脐风（胎症）《冯氏锦囊秘录》
  7. 脐风撮口论《小儿卫生总微论方》
  8. 脐风（附旋螺风等）《保幼新编》
  9. 脐风发噤《奇效简便良方》
  10. 脐风 （附胎风）《医学入门》
  11. 脐风方《济阴纲目》
  12. 脐风《陈氏幼科秘诀》
  13. 脐风候（幼幼汇集 上）《古今医统大全》
  14. 脐风《慈幼新书》
  15. 脐风惊《幼科推拿秘书》
  16. 脐风《幼科推拿秘书》
  17. 脐风论证《幼幼集成》
  18. 脐风《慈幼便览》
  19. 脐风门《幼科切要》
  20. 脐风《小儿推拿广意》
  21. 脐风脐湿肿脐疮脐突《幼科释谜》
  22. 脐风《幼科心法要诀》
  23. 脐风三证《中医词典》
  24. 脐风《厘正按摩要术》
  25. 脐风证治《育婴家秘》
  26. 脐风《幼科发挥》
  27. 脐风症论《幼科概论》
  28. 脐风《活幼心书》
  29. 脐府望法提纲《望诊遵经》
  30. 脐风《儿科要略》
  31. 脐腹痛《竹林女科证治》


重舌鹅口_《丹台玉案》_中医诊治_【岐黄之术】

重舌鹅口

重舌鹅口

  • 上一页
  • 目录
  • 相关
  • 下一页

舌者．心之苗也．以为君火．其体本热．而况小儿以纯阳之躯．先受于胎．复感热于外．其之症．未必皆儿之自病．或者其母有以致之也．古人云．若要小儿安．常令饥与寒．饥则不致于伤脾．寒则不致于生热．此保婴之道乎．所谓寒者．亦非使之冻也．惟令常温．不至甚暖耳．冷暖得宜．岂复有鹅口重舌之患耶．然何以名之曰重舌．重者舌下肿突．其状又若一层．故谓之重．非真有两舌也．何以名之曰鹅口．鹅口者．满口皆白．有似鹅之口中．俗谓之雪口是也．分而言之．重舌属心．鹅舌属脾．合而言之．总为心热．何者．心统于脾．故曰治于口也．使不由于心热．则口虽白．而舌自赤．何为而舌上皆白耶．大法内服泻心清热之剂．而外敷凉药．则重者可消．白者可退矣．

【立方】

清热饮 治重舌．

黄连 生地（各一钱） 甘草 木通 连翘 石莲子（各五分） 淡竹叶七片．时时灌入口中．

泻脾饮 治鹅口．

山栀 石膏 黄连（各八分） 生地 黄芩 白茯苓（各七分） 灯心十茎．徐徐灌之即愈

凉心散 重舌鹅口．皆可吹入舌上．

青黛 硼砂 黄连（人乳拌晒） 人中白（各二钱 过） 风化硝 黄柏（各一钱） 冰片（）上为极细末吹之．并治口疳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐风撮口
  • 当前页：重舌鹅口
  • 下一页：丹毒门
<<< 返回本书目录
  1. 重舌鹅口《小儿推拿广意》
  2. 重舌风《喉科秘诀》
  3. 重舌鹅口《丹台玉案》
  4. 重舌门推法《推拿抉微》
  5. 重舌鹅喉《喉舌备要秘旨》
  6. 重舌门主论《疡医大全》
  7. 重舌、木舌、弄舌第三十八问《婴童百问》
  8. 重舌木舌《幼科铁镜》
  9. 重舌【方剂主治】
  10. 重舌木舌《幼科推拿秘书》
  11. 重舌【中药主治】
  12. 重舌痰核重?舌疔《医宗金鉴》
  13. 重舌《证治准绳·杂病》
  14. 重舌胀肿《喉舌备要秘旨》
  15. 重舌《证治准绳·类方》
  16. 重身病《黄帝内经太素》
  17. 重舌《医宗金鉴》
  18. 重实重虚阴阳相附生死证《脉经》
  19. 重舌《卫生易简方》
  20. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  21. 重舌《外科正宗》
  22. 重听【疾病症状】
  23. 重舌《孙真人海上方》
  24. 重午日午时水《本草纲目》完整版
  25. 重舌《圣济总录》
  26. 重下方《外台秘要》
  27. 重舌《活幼心书》
  28. 重校刊串雅内编小引《串雅内外编》
  29. 重轻审察《诊家正眼》
  30. 重修本草之记《证类本草》
  1. 重舌鹅口《丹台玉案》
  2. 重舌鹅喉《喉舌备要秘旨》
  3. 重舌鹅口《奇效简便良方》
  4. 重舌、木舌、弄舌第三十八问《婴童百问》
  5. 重舌鹅口《活幼心书》
  6. 重舌《喉科指掌》
  7. 重舌鹅口《小儿推拿广意》
  8. 重舌《万氏秘传外科心法》
  9. 重舌风《喉科秘诀》
  10. 重舌《幼科心法要诀》
  11. 重舌风《重楼玉钥》
  12. 重舌《活幼心书》
  13. 重舌喉痹《奇效简便良方》
  14. 重舌《竹林女科证治》
  15. 重舌候《诸病源候论》
  16. 重舌《外科正宗》
  17. 重舌候《诸病源候论》
  18. 重舌《卫生易简方》
  19. 重舌口疮夜啼《中医词典》
  20. 重舌《外科大成》
  21. 重舌门推法《推拿抉微》
  22. 重舌《寿世保元》
  23. 重舌门主方《疡医大全》
  24. 重舌《证治准绳·杂病》
  25. 重舌门主论《疡医大全》
  26. 重舌《证治准绳·类方》
  27. 重舌木舌《幼科铁镜》
  28. 重舌《证治准绳·幼科》
  29. 重舌木舌《幼科推拿秘书》
  30. 重舌《证治准绳·幼科》
  31. 重舌痰核重?舌疔《医宗金鉴》


丹毒门_《丹台玉案》_中医诊治_【岐黄之术】

丹毒门

丹毒门

  • 上一页
  • 目录
  • 相关
  • 下一页

丹毒火症也．得于胎热．其母受胎之后．不忌胡椒姜蒜．煎熬炙爆．酒面之类．或感风热．

或不节房事．皆能助火．火邪内攻．胎受其毒．而传气于儿．故小儿出胎之后．多有是症．近则五六日．或十日．或半月．远则弥月之后．或两三月．其症形不同．或颏下如樱桃突出．色赤而光．谓之赤瘤．或遍身红点如洒珠．谓之丹疹．或遍身红肿．热气如蒸谓之火丹．或小腹HT 上阴囊等处．忽然红肿如霞．流行不定．谓之赤游丹．病名非一．总为丹毒．丹毒入腹．腹胀不饮乳者死．必于未入腹之时．急服退毒凉剂．外用小刀轻轻刺出恶血．犹有可生．其入腹者．无如一泻．间有泻而得生者．乃千百中之一也．诸丹毒．惟赤游丹为至危．善保婴者．若见小儿多啼．多哭．多乳．则遍视其身上．一有红色即急治之．苟看视不周．丹毒在身．而母犹未觉．及至觉时．已入腹矣．救之奚及．丹毒惟丝瘤不治．因久服热药迫热在胎．非药所能解也．

【立方】

解毒汤 治小儿一切肿硬 赤．诸般丹毒．初起即服立愈．

黄芩 横柏 黄连（各一钱） 甘草 连翘 天花粉 皂角刺（各五分） 竹叶十片．不拘时呷之．

化毒饮 治火丹遍身红肿．

赤芍 当归 甘草 大黄（各八分） 水煎不拘时服．

防犀饮 治丹疹遍身．如洒珠者．

防己（三钱） 朴硝 犀角 黄芩 黄 升麻（各八分） 淡竹叶十五片．煎服．

消毒饮 治五种丹毒．

郁金 天花粉 干葛（各一钱二分） 甘草 赤芍（各八分） 灯心二十茎．不拘时服．

慰毒散 多年胞衣化开．同金汁涂之．神效．

又方 绵羊脑子．同朴硝研贴患处．并治赤瘤神效． 十种丹毒．三日不治．毒入肠胃．则不可救．治法录后．

一从头项起．肿用葱白研汁涂之． 二从头上起红肿痛．用赤小豆末．鸡子清调搽．三从面起红肿．用灶心土．鸡子清调搽． 四从背起赤点．用桑白皮为末．羊脂调搽． 五从两臂起赤肿黄色．用柳叶烧灰水调涂． 六从两胁起虚肿．用生铁屑和猪粪调搽． 七从脐上起黄肿．用槟榔末．米醋调搽． 八从两脚起赤肿．用乳香末．羊脂调搽． 九从两脚有赤白点．用猪槽下土．麻油调涂． 十从阴上起黄肿．用屋漏处土．羊脂调搽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重舌鹅口
  • 当前页：丹毒门
  • 下一页：中恶门（天吊 客忤 夜啼）
<<< 返回本书目录
  1. 丹毒门《万氏秘传片玉心书》
  2. 丹毒丝菌病【疾病大全】
  3. 丹毒门《丹台玉案》
  4. 丹毒叙论《三因极一病证方论》
  5. 丹毒方《外台秘要》
  6. 丹毒样外观【疾病症状】
  7. 丹毒发疽门主论《疡医大全》
  8. 丹毒饮【方剂大全】
  9. 丹毒发《医宗金鉴》
  10. 丹毒证治《三因极一病证方论》
  11. 丹毒疮疖《卫生易简方》
  12. 丹毒证治《推拿抉微》
  13. 丹毒赤游肿第九十六问《婴童百问》
  14. 丹毒证治《幼幼集成》
  15. 丹毒部《本草易读》
  16. 丹毒之候《保幼新编》
  17. 丹毒病诸候（凡一十三论）《诸病源候论》
  18. 丹毒至效散【方剂大全】
  19. 丹毒 （附胎疮）《医学入门》
  20. 丹垩散【方剂大全】
  21. 丹毒【方剂主治】
  22. 丹发散【方剂大全】
  23. 丹毒【中药主治】
  24. 丹矾蜡榴丸【方剂大全】
  25. 丹毒【疾病大全】
  26. 丹矾取汗方【方剂大全】
  27. 丹毒【疾病症状】
  28. 丹矾散【方剂大全】
  29. 丹毒《自我调养巧治病》
  30. 丹矾丸【方剂大全】
  1. 丹毒门《丹台玉案》
  2. 丹毒风丹（痛者为丹毒，痒者为风丹）《医学纲目》
  3. 丹毒门《万氏秘传片玉心书》
  4. 丹毒方九首《外台秘要》
  5. 丹毒叙论《三因极一病证方论》
  6. 丹毒发疽门主论《疡医大全》
  7. 丹毒证治《三因极一病证方论》
  8. 丹毒发《外科心法要诀》
  9. 丹毒证治《幼幼集成》
  10. 丹毒发《医宗金鉴》
  11. 丹毒证治《推拿抉微》
  12. 丹毒发《中医词典》
  13. 丹毒之候《保幼新编》
  14. 丹毒疮疖《卫生易简方》
  15. 丹房《中医词典》
  16. 丹毒赤游肿第九十六问《婴童百问》
  17. 丹凤摇头《中医词典》
  18. 丹毒部《本草易读》
  19. 丹凤摇尾《中医词典》
  20. 丹毒、赤游《寿世保元》
  21. 丹凤摇尾法《推拿抉微》
  22. 丹毒 （附胎疮）《医学入门》
  23. 丹候《中医词典》
  24. 丹毒《外科学总论》
  25. 丹候《幼幼新书》
  26. 丹毒《保幼新编》
  27. 丹候《诸病源候论》
  28. 丹毒《慈幼便览》
  29. 丹候《诸病源候论》
  30. 丹毒《慈幼便览》
  31. 丹火候《诸病源候论》


中恶门（天吊 客忤 夜啼）_《丹台玉案》_中医诊治_【岐黄之术】

中恶门（天吊 客忤 夜啼）
在线购买《丹台玉案》正版书籍

中恶门（天吊 客忤 夜啼）

  • 上一页
  • 目录
  • 相关
  • 下一页

中恶天吊者．为恶鬼之气所中．两目上撺．吊起而不能 也．此因胎气不足．精神失守．

而鬼得以犯之矣其症面白带青．或土色．目睛上视．口吐白沫．手足拘挛．身冷如冰．有似于惊风．而实非惊风也．又有所谓客忤者．非中恶之谓也．乃偶见生人异物．卒然惊骇．啼哭不止．心志恍惚．闻响即跳．常欲躲避之状者是也．如为所忤犯．故为客忤．岂以客为鬼乎．又有所谓夜啼者．非客忤之谓．乃心经受热也．其症至夜即啼．百计安之．而不能止．盖心为君火．而主于血．夜则血归于肝．而心虚火炽．故烦燥不宁．而多啼也．

【立方】

定神散治中恶天吊．

茯神 远志 胆星 麦门冬（各五钱） 石菖蒲（二钱） 琥珀（一钱五分） 为上末．每服二钱．滚汤调下．

抱龙丸 治中恶天吊．夜啼客忤等症．每一丸．姜汤下．（方见惊风门）

安魂汤 治客忤立效．

枣仁 茯神 远志（各一钱） 当归 胆星（各七分） 灯心二十茎煎服．

保安丸 治夜啼．

人参 麦门冬 黄连 茯神 龙齿 远志（各五钱） 朱砂（一钱五分） 金箔（二十片）

上为末蜜丸．朱砂金箔为衣．每服一丸．滚汤化下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹毒门
  • 当前页：中恶门（天吊 客忤 夜啼）
  • 下一页：吐泻门（附食积伤食）
<<< 返回本书目录
  1. 中恶门（天吊 客忤 夜啼）《丹台玉案》
  2. 中恶天吊《卫生易简方》
  3. 中恶霍乱《圣济总录》
  4. 中恶心痛《圣济总录》
  5. 中恶方《外台秘要》
  6. 中恶心痛方《外台秘要》
  7. 中恶病诸候（凡十四论）《诸病源候论》
  8. 中恶中暑中湿中风论《妇科秘书》
  9. 中恶病诸候《巢氏病源补养宣导法》
  10. 中恶中暑中湿中风论《胎产心法》
  11. 中恶（儿科）《冯氏锦囊秘录》
  12. 中耳癌《中西医结合耳鼻喉科》
  13. 中恶【方剂主治】
  14. 中耳癌【疾病大全】
  15. 中恶【中药主治】
  16. 中耳癌（carcinoma of middle ear）《耳鼻咽喉外科学》
  17. 中恶《证治准绳·杂病》
  18. 中耳和耳咽管纤毛异常【疾病症状】
  19. 中恶《证治准绳·幼科》
  20. 中耳及内耳疾病《默克家庭诊疗手册》
  21. 中恶《证治准绳·女科》
  22. 中耳疾病《耳鼻咽喉外科学》
  23. 中恶《证治准绳·类方》
  24. 中耳气压伤【疾病大全】
  25. 中恶《幼幼新书》
  26. 中耳气压伤（barotrauma　of　the　media　era）《耳鼻咽喉外科学》
  27. 中恶《幼幼集成》
  28. 中耳炎《自我调养巧治病》
  29. 中恶《医宗金鉴》
  30. 中耳炎【中药主治】
  1. 中恶门（天吊 客忤 夜啼）《丹台玉案》
  2. 中恶霍乱候《诸病源候论》
  3. 中恶秘方《华佗神方》
  4. 中恶霍乱《中医词典》
  5. 中恶似痫《中医词典》
  6. 中恶霍乱《圣济总录》
  7. 中恶似痫《幼科发挥》
  8. 中恶候《诸病源候论》
  9. 中恶死候《诸病源候论》
  10. 中恶候《诸病源候论》
  11. 中恶天吊《卫生易简方》
  12. 中恶方一十三首《外台秘要》
  13. 中恶心痛《圣济总录》
  14. 中恶猝死《奇效简便良方》
  15. 中恶心痛《中医词典》
  16. 中恶（儿科）《冯氏锦囊秘录》
  17. 中恶心痛方五首《外台秘要》
  18. 中恶《女科证治准绳》
  19. 中恶中暑中湿中风论《胎产心法》
  20. 中恶《药症忌宜》
  21. 中恶中暑中湿中风论《妇科秘书》
  22. 中恶《保幼新编》
  23. 中恶诸方《婴童类萃》
  24. 中恶《慈幼便览》
  25. 中恶卒魇候《巢氏病源补养宣导法》
  26. 中恶《幼科心法要诀》
  27. 中耳《人体解剖学》
  28. 中恶《秘传证治要诀及类方》
  29. 中耳《耳鼻咽喉外科学》
  30. 中恶《儿科萃精》
  31. 中耳癌《中西医结合耳鼻喉科》


吐泻门（附食积伤食）_《丹台玉案》_中医诊治_【岐黄之术】

吐泻门（附食积伤食）
在线购买《丹台玉案》正版书籍

吐泻门（附食积伤食）

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿吐泻交作．人皆以为脾胃受寒．不能容饮食．故上则为吐．下则为泻．此据其病形而言耳．而不知脾胃受寒者．止于腹中偎偎作痛．或微泄或吐痰涎而已．其势殊无可畏．至于大吐大泻．一时发越．津液顿亡．面目乍瘦．岂受寒之为病哉．必是平素先伤饮食．郁蒸作热．蓄之既久．将发未发．一感外之风势．势不可遏．故攻击脏腑．一齐而至．遂令小儿困惫．当此之时．若以为吐泻空虚．即投补剂．尽温热之药．立见危亡．慎之慎之．如有吐而无泻．或有泻而无吐者．乃有寒热之分．吐酸臭而苦者热也．清痰则非热矣．泻臭秽而不可

【立方】

藿半散 治小儿吐酸苦者．

黄连（姜汁炒） 半夏（姜制） 藿香（各五钱） 白茯苓 砂仁（各三钱）

上为末．每服二钱．不拘时．姜汤调下．

安然汤 治吐清痰者．

白豆蔻 苏子 藿香（各一钱） 胆星 陈皮（各八分） 生姜五片．不拘时煎服．

霞龄散 治小儿吐泻交作．

木瓜 浓朴 砂仁 藿香（各五钱） 木通 白扁豆 黄连（姜汁炒） 白芍 广木香（各三钱五分） 上为末．每服二钱．白滚汤调下．

和脾温胃散 治小儿泻利清水不止．

陈皮 苍术 白术 白茯苓 甘草 防风（各五钱） 肉桂（二钱） 上为末．姜汤调下一钱．

消滞调脾饮 治小儿泄出臭秽之极．

陈皮 滑石 黄连（各八分） 神曲 麦芽 白芍 车前子 泽泻（各六分） 生姜三片．

不拘时煎服．

香橘丸 治吐泻．或食积所伤．肚腹作痛．脾胃不和．

蛔虫上行．并皆治之．

橘红 茯神 青皮 麦芽 浓朴 山楂（各二两） 砂仁 三棱 神曲 人参 泽泻（各）甘草（五钱）

上为末．蜜丸如龙眼．每服一丸．姜汤化下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中恶门（天吊 客忤 夜啼）
  • 当前页：吐泻门（附食积伤食）
  • 下一页：附：食积伤食．
<<< 返回本书目录
  1. 吐泻门（附食积伤食）《丹台玉案》
  2. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  3. 吐泻门《幼科切要》
  4. 吐泻门要药《冯氏锦囊秘录》
  5. 吐泻门《万氏秘传片玉心书》
  6. 吐泻述要《儿科要略》
  7. 吐泻论(附)《小儿卫生总微论方》
  8. 吐血《保婴撮要》
  9. 吐泻痢疟《卫生易简方》
  10. 吐血《备急千金要方》
  11. 吐泻及蛔《续名医类案》
  12. 吐血《丹溪心法》
  13. 吐泻黄胆《金匮钩玄》
  14. 吐血《丹溪治法心要》
  15. 吐泻概说《儿科要略》
  16. 吐血《儿科萃精》
  17. 吐泻方治《小儿卫生总微论方》
  18. 吐血《何澹安医案》
  19. 吐泻不止【方剂主治】
  20. 吐血《洄溪医案》
  21. 吐泻（单吐单泻）《幼科释谜》
  22. 吐血《冷庐医话》
  23. 吐泻【方剂主治】
  24. 吐血《临证指南医案》
  25. 吐泻【中药主治】
  26. 吐血《秘传证治要诀及类方》
  27. 吐泻《周慎斋遗书》
  28. 吐血《秘传证治要诀及类方》
  29. 吐泻《证治准绳·幼科》
  30. 吐血《女科折衷纂要》
  1. 吐泻门（附食积伤食）《丹台玉案》
  2. 吐泻门《万氏秘传片玉心书》
  3. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  4. 吐泻门《幼科切要》
  5. 吐泻门要药《冯氏锦囊秘录》
  6. 吐泻论《小儿卫生总微论方》
  7. 吐泻生风《中医词典》
  8. 吐泻痢疟《卫生易简方》
  9. 吐泻述要《儿科要略》
  10. 吐泻痢疾《卫生宝鉴》
  11. 吐泻心腹痛《幼科释谜》
  12. 吐泻及蛔《续名医类案》
  13. 吐泻原由症治《幼科释谜》
  14. 吐泻霍乱《临证指南医案》
  15. 吐续法《医学纲目》
  16. 吐泻黄胆《金匮钩玄》
  17. 吐血《医学集成》
  18. 吐泻互作《中医词典》
  19. 吐血《评琴书屋医略》
  20. 吐泻后方治《小儿卫生总微论方》
  21. 吐血《中医名词词典》
  22. 吐泻概说《儿科要略》
  23. 吐血《千金翼方》
  24. 吐泻发斑《中医词典》
  25. 吐血《千金翼方》
  26. 吐泻不治症《寿世保元》
  27. 吐血《圣济总录》
  28. 吐泻（单吐单泻）《幼科释谜》
  29. 吐血《四圣心源》
  30. 吐泻《陈氏幼科秘诀》
  31. 吐血《傅青主男科》


食积伤食_《丹台玉案》_中医诊治_【岐黄之术】

附：食积伤食．

附：食积伤食．

  • 上一页
  • 目录
  • 相关
  • 下一页

消磨散 治小儿诸食所伤．以致肚腹膨胀．面色黄瘦．

蓬术 三棱 陈皮 山楂 草果（去壳各一两）

上为末．每服二钱．姜汤调下．

针砂丸 治小儿腹中食积成块．坚硬如石．作疼痞块．身面俱黄．肚腹胀大．

针砂（四两 红醋淬七次） 使君子（肉） 三棱（各二两） 草乌（一两去皮醋煮） 南木香皂麻（ 红） 鸡肫皮（各二两炒） 虾蟆蛆 芦荟（各二两五钱）

上为末．以楝树皮煎汤为丸．如绿豆大．量儿大小．或三四五六分．临睡苦茶下．

连脾饮 治小儿饮食所伤．腹中作痛．脾气不调．

香附 萝卜子 陈皮 山楂（各六分） 广木香 白术 青皮 丁香（各四分） 生姜二片．不拘时温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐泻门（附食积伤食）
  • 当前页：附：食积伤食．
  • 下一页：惊风门
<<< 返回本书目录
  1. 食积伤寒《轩岐救正论》
  2. 食积胀满【中药主治】
  3. 食积痞积虫积痰积水积《笔花医镜》
  4. 食积证治《幼幼集成》
  5. 食积冷热第八十三问《婴童百问》
  6. 食即呕吐【方剂主治】
  7. 食积口臭【疾病症状】
  8. 食忌《冷庐医话》
  9. 食积咳嗽《医宗金鉴》
  10. 食忌《医学心悟》
  11. 食积咳嗽《儿科萃精》
  12. 食忌论《妇人大全良方》
  13. 食积寒热《保婴撮要》
  14. 食忌论《小儿卫生总微论方》
  15. 食积腹胀【中药主治】
  16. 食忌说《寿世青编》
  17. 食积腹痛【中药主治】
  18. 食椒菜瓠中毒方《外台秘要》
  19. 食积不化【中药主治】
  20. 食诫篇《养生导引秘籍》
  21. 食积【方剂主治】
  22. 食量增加【疾病症状】
  23. 食积【中药主治】
  24. 食疗、药膳减肥《减肥新法与技巧》
  25. 食积《中医儿科学》
  26. 食疗诸病《饮膳正要》
  27. 食积《张氏医通》
  28. 食毛后导致的胃肠道症状【疾病症状】
  29. 食积《幼科释谜》
  30. 食牛马猪犬鱼蟹中毒《圣济总录》
  1. 食积伤食《丹台玉案》
  2. 食积伤寒《轩岐救正论》
  3. 食积嗽《中医词典》
  4. 食积痞积虫积痰积水积《笔花医镜》
  5. 食积痰《明医指掌》
  6. 食积呕吐《症因脉治》
  7. 食积痰《症因脉治》
  8. 食积呕吐《中医词典》
  9. 食积痰嗽《中医词典》
  10. 食积疟《症因脉治》
  11. 食积痰饮瘀血流于下部左跨脐腹胀痛《孙文垣医案》
  12. 食积痢《幼科释谜》
  13. 食积痛《明医指掌》
  14. 食积痢《明医指掌》
  15. 食积痛《金匮翼》
  16. 食积痢《证治准绳·幼科》
  17. 食积头痛《金匮翼》
  18. 食积冷热第八十三问《婴童百问》
  19. 食积吐泻《幼科释谜》
  20. 食积咳嗽《幼科心法要诀》
  21. 食积痿《中医词典》
  22. 食积咳嗽《儿科萃精》
  23. 食积五更泄泻《中医词典》
  24. 食积咳嗽《金匮翼》
  25. 食积胁痛《中医词典》
  26. 食积咳嗽《症因脉治》
  27. 食积泄《中医词典》
  28. 食积咳嗽《医宗金鉴》
  29. 食积泄泻《中医词典》
  30. 食积咳嗽《中医词典》
  31. 食积泻《中医词典》


惊风门_《丹台玉案》_中医诊治_【岐黄之术】

惊风门

惊风门

  • 上一页
  • 目录
  • 相关
  • 下一页

夫风一也．在大人则为中风．在小儿则为惊风．大人无惊．故名之曰中．小儿易惊．且易惹而症俱在．表慢惊与中脏同．谓之阴症．而症俱在里．治者能辨其阴阳表里而治之．斯可以无燥不宁者是也．慢惊之症．身常不热．眼常半开．手足微掣．精神倦怠．形体若呆．大便或泄者是也．又有慢脾风者．虎口纹青紫色．或黑色．隐隐相杂．似出而不出．手足不动．遍身皆冷．两眼常合．不能啼哭．症若至此．无复救矣．慢惊病根固有浅深．而亦可以施治于万一之中．若因急惊．而变慢惊．或因吐泻而生慢惊．则难治矣．因慢而成慢脾．或因吐泻而致慢脾．则不治矣．大抵惊属于心．风属于肝．心火动则振跳而不可遏．肝气发故搐搦而不自持．二经相助．其势必盛．心火有余．则火炽而风益猛．是风从火出也．肝有余则风狂而火益旺．是火从风炽也．风火齐发．故可畏．此特以急惊言之耳．而慢惊慢脾．又兼脾虚与寒．势若稍缓而及深焉．然以其病之可生可死．而细分之．则各有所属．非谓止于心肝二经．而不入于他经也．是故不时吊眼者．惊入于肝．梦中切牙者．惊入于肾．夜啼至晚者惊入于小肠．喉中如锯者．惊入于大肠．面青下白．惊入于胆．气喘吸水者．惊入于脾．不时干呕者．惊入于胃．睡中惊哭者．患在三焦．此皆可生之症也．至若爪黑者为肝绝．泻黑血者为心绝．日多盗汗者为胃绝．忽作哑声为肺绝．咬人者为骨绝．眼半开半合者为肾绝．口鼻干黑者为脾绝．惊风患此七绝．其儿何能得生耶．

【立方】

秘宝万灵丹 治急慢惊风．慢脾风．垂危者．一丸立愈．

牛黄 朱砂 礞石（硝 ） 蛇含石（各五钱 醋淬） 僵蚕 全蝎 胆星 半夏（姜制）茯神（各一两） 麝香（三钱） 金箔 银箔（各八十片） 皂角 麦门冬（各一两五钱煎膏）

上为末．以皂角麦冬膏为丸．如樱桃大．金银箔为衣．每服一丸．姜汤化下．

镇惊丹 治急慢惊风．发喘痰盛．或咳嗽．并痰迷心窍．不能言语．

南星（姜汁炒） 防风 枳实（麦麸炒） 天麻（甘草水浸煨） 半夏（姜制） 桔梗（各二两四钱） 熟大黄（九蒸九晒） 生大黄 礞石（用生各一两） 巴豆霜（去油净二钱） 辰砂 雄黄（各四钱）

上为末．蜜丸如粟米大．量小儿大小．或三四分．姜汤下．有风寒葱汤下．

抱龙丸 治惊风发搐．或风痰身热．

胆星 琥珀 雄黄 朱砂（各五钱） 天竺黄 全蝎（各六钱） 麝香（一钱） 甘草（二两上为末．甘草膏为丸．如芡实大．每服一丸．姜汤化下．

保婴秘效散 治急慢惊风．或胎惊．脐风撮口．天吊夜啼．奇性异症．

牛黄（一钱） 胆星 琥珀 珍珠（各一钱五分） 滑石 茯神 远志（各二钱） 麝香 朱砂（各六分） 大黄（九蒸九晒五钱）

上为末．量儿大小．四五分．灯心汤调下．

聚宝丹 治慢脾风．神效．

人参（五钱） 白茯苓 琥珀 天麻 胆星 防风（各八钱） 全蝎（三钱） 僵蚕 白附子 乌稍蛇 朱砂（各二钱） 麝香（一钱）

上为末．蜜丸如芡实大．每服一丸．姜汤化下．

至宝汤 治一切惊风等症．

天麻 胆星 白附子 陈皮（各五分） 僵蚕 钩藤 白术 白茯苓（各三分） 甘草（一分） 生姜二片．不拘时煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：食积伤食．
  • 当前页：惊风门
  • 下一页：疳积门
<<< 返回本书目录
  1. 惊风门《幼科指南》
  2. 惊风门要药《冯氏锦囊秘录》
  3. 惊风门《幼科心法要诀》
  4. 惊风门-幼幼汇集（上）《古今医统大全》
  5. 惊风门《幼科推拿秘书》
  6. 惊风内《幼幼新书》
  7. 惊风门《幼科切要》
  8. 惊风辟妄《慈幼便览》
  9. 惊风门《小儿推拿广意》
  10. 惊风辟妄《幼幼集成》
  11. 惊风门《小儿推拿广意》
  12. 惊风七厘散【方剂大全】
  13. 惊风门《万氏秘传片玉心书》
  14. 惊风死症歌《陈氏幼科秘诀》
  15. 惊风门《丹台玉案》
  16. 惊风痰热痧《痧胀玉衡》
  17. 惊风论《叶选医衡》
  18. 惊风先兆《中医疾病预测》
  19. 惊风结核《保婴撮要》
  20. 惊风证治总论《医述》
  21. 惊风后余证《幼科发挥》
  22. 惊风之候《保幼新编》
  23. 惊风概说《儿科要略》
  24. 惊风诸证《育婴家秘》
  25. 惊风二十四图《婴童类萃》
  26. 惊风总括《医宗金鉴》
  27. 惊风定生死秘旨歌《幼科推拿秘书》
  28. 惊风总论《育婴家秘》
  29. 惊风第二十问《婴童百问》
  30. 惊疳《幼幼新书》
  1. 惊风门《丹台玉案》
  2. 惊风门《幼科切要》
  3. 惊风门《万氏秘传片玉心书》
  4. 惊风论《叶选医衡》
  5. 惊风门《小儿推拿广意》
  6. 惊风结核《保婴撮要》
  7. 惊风门《小儿推拿广意》
  8. 惊风后余证《幼科发挥》
  9. 惊风门《幼科推拿秘书》
  10. 惊风概说《儿科要略》
  11. 惊风门《幼科指南》
  12. 惊风腹痛《中医词典》
  13. 惊风门（幼幼汇集 上）《古今医统大全》
  14. 惊风烦渴《中医词典》
  15. 惊风门要药《冯氏锦囊秘录》
  16. 惊风二十四图《婴童类萃》
  17. 惊风内《幼幼新书》
  18. 惊风定生死秘旨歌《幼科推拿秘书》
  19. 惊风内钓啼《中医词典》
  20. 惊风第二十问《婴童百问》
  21. 惊风辟妄《幼幼集成》
  22. 惊风不治证《古今医鉴》
  23. 惊风辟妄《慈幼便览》
  24. 惊风不醒《奇效简便良方》
  25. 惊风热《中医词典》
  26. 惊风辨《儿科萃精》
  27. 惊风失语《奇效简便良方》
  28. 惊风八候《幼科心法要诀》
  29. 惊风死症歌《陈氏幼科秘诀》
  30. 惊风八候《医宗金鉴》
  31. 惊风四证《中医词典》


疳积门_《丹台玉案》_中医诊治_【岐黄之术】

疳积门

疳积门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿疳症．大抵多是过食甘甜胶腻之物．停积于脾．不能消化．则变而为疳．疳者甘也．脾喜甘．而凡属于甘者．其味皆属于脾．从病从甘．故名曰疳．其症身体常热．形容黄瘦．小便如泔．肚腹膨胀．毛发黄 ．脸多白印．恶心欲吐．饮食不为肌肤．或头面头上多生疮痒而疳之大概有如此者．此脾之症也．脾先受病．传于他脏．故有五疳之名焉．在心则为惊疳．亦未尽同悉而言之．则浑身壮热．四肢无力．面黄脸赤．怕寒爱暖．口鼻干燥者．因惊扑而成．所谓惊疳是也．摇头揉鼻．白膜缦眼．揩磨多泪．面有青色．体浑疮癣．毛发焦竖者．

因感风而成．所谓风疳是也．食物难消．爱食泥土．腹大有筋头发松疏．喘息呵欠．无欢欲啼．痢多酸臭者．因伤食而成．所谓滚疳是也．多啼嗽逆．鼻颈生疮．昏昏爱睡．体瘦肠滑．四肢软弱．面色带白．泻浓吐血者．因伤气而成．所谓气疳是也．泻痢兼作吐逆．脱肛身体壮热．手足偏冷．饮食不进者．病势已急．所谓急疳是也．五疳之症．惟急疳为难疗．以其肾气不足．土来克水故也．要而言之．总归于脾．脾土一虚．则不能摄五脏之气．故其位至于如此耳．

【立方】

保命丹 治诸般疳积神效．

大蝉（二只剖开．砂仁．胡黄连．各五钱．装入缝好．外以泥裹． 红取出．） 皂角（二枚 灰存性） 蛤粉（三钱） 麝香（三分） 使君子肉（一两）

上为末．以神曲打糊为丸．如粟米大．每服一钱．姜汤下．

肥儿丸 治疳积．肌肉消瘦．肚大筋青．饮食不思．或泄泻 口渴．

黑蝉（以大者不拘几只．放深缸中．取粪坑内蛆淘净．倒其缸内．任从自食．待五日泻出粪水取起．倒挂阴干．炙脆为末．三两）人参（一两） 白术 砂仁 使君子肉 山楂肉（各一两五钱） 宣黄连 胡黄连 白茯苓 芦荟 莲子（各八钱）

上为末．陈米糊为丸每服一钱．米饮化下．

鸡肉丸 治疳痨壮热．形体羸瘦．眼闭不开．四肢渐小肚腹渐大．

黄连（姜炒） 柴胡 鹤虱 秦艽 知母（酒炒） 黄芩（酒炒） 使君子（炒） 芦荟（各一两） 芜荑（五钱）

共为末．用黄雌鸡一只．以大麻子饲之．七日缢死去毛净．尾上开一孔．取肠洗净拭干．入去骨．捣烂为丸．如干加酒少许．丸如麻子大．每服十丸．五岁二十丸．量儿大小加之．白

鸡肝散 治疳积眼目不明．翳膜朦瞀．

雄鸡肝（一具） 威灵仙 白土（各二钱为末．即打米光粉）

上鸡肝同二末煮熟．只食肝．每日一个．七个全愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风门
  • 当前页：疳积门
  • 下一页：疟疾门
<<< 返回本书目录
  1. 疳积门《幼科切要》
  2. 疳积散【方剂大全】
  3. 疳积门《丹台玉案》
  4. 疳积上目《中医眼科学》
  5. 疳积膏药【方剂大全】
  6. 疳积丸【方剂大全】
  7. 疳积膏【方剂大全】
  8. 疳积药【中药大全】
  9. 疳积草【中药大全】
  10. 疳积珍珠散【方剂大全】
  11. 疳积饼【方剂大全】
  12. 疳疾《厘正按摩要术》
  13. 疳积【方剂主治】
  14. 疳疾《万病回春》
  15. 疳积【中药主治】
  16. 疳疾吹鼻《幼幼新书》
  17. 疳积《幼幼新书》
  18. 疳疾论《温病条辨》
  19. 疳积《幼科折衷》
  20. 疳疾门《小儿推拿广意》
  21. 疳积《幼科释谜》
  22. 疳疾门《小儿推拿广意》
  23. 疳积《急救广生集》
  24. 疳疾门《幼科推拿秘书》
  25. 疳积《回春录》
  26. 疳疾门推法《推拿抉微》
  27. 疳积《古今医案按》
  28. 疳疾散【方剂大全】
  29. 疳积《博济方》
  30. 疳疾丸【方剂大全】
  1. 疳积门《丹台玉案》
  2. 疳积门《幼科切要》
  3. 疳积酿泻《中医词典》
  4. 疳积《保幼新编》
  5. 疳积酿泻《证治准绳·幼科》
  6. 疳积《幼科折衷》
  7. 疳积上目《中医名词词典》
  8. 疳积《幼科释谜》
  9. 疳积上目《中医眼科学》
  10. 疳积《回春录》
  11. 疳积吐《证治准绳·幼科》
  12. 疳积《急救广生集》
  13. 疳疾《中医词典》
  14. 疳积《古今医案按》
  15. 疳疾《万病回春》
  16. 疳积《证治准绳·幼科》
  17. 疳疾《厘正按摩要术》
  18. 疳积《幼幼新书》
  19. 疳疾吹鼻《幼幼新书》
  20. 疳积《手穴手纹诊治》
  21. 疳疾方《奇方类编》
  22. 疳黄《中医词典》
  23. 疳疾论《温病条辨》
  24. 疳候《诸病源候论》
  25. 疳疾门《小儿推拿广意》
  26. 疳后天柱倒《证治准绳·幼科》
  27. 疳疾门《小儿推拿广意》
  28. 疳后天柱倒《幼幼新书》
  29. 疳疾门《幼科推拿秘书》
  30. 疳后天柱倒《中医词典》
  31. 疳疾门推法《推拿抉微》


疟疾门_《丹台玉案》_中医诊治_【岐黄之术】

疟疾门

疟疾门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿疟疾．不外乎风痰与食．无食不发热．无风不作寒．而痰食风之所成也．外感风寒．则则伤脾也．肺气不清．则生痰．脾土受伤．则裹痰．故痰者风食之所成也．无痰则不成疟．故寒热作焉．要而言之．风虽属肺．食虽属脾．而风食之所藏．又近于胆经．故作寒热．盖胆经为足之少阳．其位在半表半里．是以寒热往来也．大率寒多则为风．热多则为食．寒热相半．则风食俱多．治此病者．惟消食疏风化痰而已．然消食必兼疏风．疏风必兼消食．而消食疏风必兼化痰．盖三者不全．则不能成疟．故宜兼用．但量其所属轻重可也．

【立方】

疏脾饮治小儿因风成疟．

紫苏 柴胡 半夏（各一钱） 防风 青皮 浓朴 川芎（各五分） 生姜三片．不拘时热服．槟陈饮治小儿因食成疟．

山楂 青皮 草果（各八分） 槟榔 枳实 半夏 柴胡 麦芽（各六分） 生姜三片．空心煎服．

平妥饮 治小儿痰疟．来时作呕．

半夏 贝母 橘红 柴胡（各七分） 黄芩 草果 白术 枳壳（各五分） 生姜三片．不拘时热服．鳖甲饮 治小儿久疟不住．

何首乌 鳖甲（酒炙） 当归 白术 人参 黄芩（各八分） 黑枣三枚．空心煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳积门
  • 当前页：疟疾门
  • 下一页：痢疾门
<<< 返回本书目录
  1. 疟疾门《针灸大成》
  2. 疟疾门推法《推拿抉微》
  3. 疟疾门《幼科指南》
  4. 疟疾门-幼幼汇集（中）《古今医统大全》
  5. 疟疾门《幼科心法要诀》
  6. 疟疾热多于寒《幼幼新书》
  7. 疟疾门《幼科推拿秘书》
  8. 疟疾热而不寒《幼幼新书》
  9. 疟疾门《幼科切要》
  10. 疟疾热而后寒《幼幼新书》
  11. 疟疾门《小儿推拿广意》
  12. 疟疾肾病【疾病大全】
  13. 疟疾门《小儿推拿广意》
  14. 疟疾述要《儿科要略》
  15. 疟疾门《王旭高临证医案》
  16. 疟疾统论《金匮翼》
  17. 疟疾门《奇方类编》
  18. 疟疾证治《幼幼集成》
  19. 疟疾门《古今名医汇粹》
  20. 疟疾证治论《叶选医衡》
  21. 疟疾门《丹台玉案》
  22. 疟疾治法《杂病心法要诀》
  23. 疟疾门《丹台玉案》
  24. 疟疾总括《医宗金鉴》
  25. 疟疾门《辨证录》
  26. 疟疾总括《医宗金鉴》
  27. 疟疾脉论《三指禅》
  28. 疟疾总括《杂病心法要诀》
  29. 疟疾论《婴童类萃》
  30. 疟疾总论《金匮玉函经二注》
  1. 疟疾门《丹台玉案》
  2. 疟疾门《古今名医汇粹》
  3. 疟疾门《丹台玉案》
  4. 疟疾门《针灸易学》
  5. 疟疾门《王旭高临证医案》
  6. 疟疾门《幼科切要》
  7. 疟疾门《小儿推拿广意》
  8. 疟疾门《针灸大成》
  9. 疟疾门《小儿推拿广意》
  10. 疟疾脉象《医学从众录》
  11. 疟疾门《幼科推拿秘书》
  12. 疟疾脉论《三指禅》
  13. 疟疾门《幼科指南》
  14. 疟疾脉候《类证治裁》
  15. 疟疾门（十则）《辨证录》
  16. 疟疾论《婴童类萃》
  17. 疟疾门（幼幼汇集 中）《古今医统大全》
  18. 疟疾渴甚《奇效简便良方》
  19. 疟疾门推法《推拿抉微》
  20. 疟疾简便方《幼幼集成》
  21. 疟疾秘方《华佗神方》
  22. 疟疾兼阴虚《医学衷中参西录》
  23. 疟疾热多于寒《幼幼新书》
  24. 疟疾兼暑热《医学衷中参西录》
  25. 疟疾热而不寒《幼幼新书》
  26. 疟疾兼痧《痧胀玉衡》
  27. 疟疾热而后寒《幼幼新书》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾三方《医学集成》
  30. 疟疾寒热相等《幼幼新书》
  31. 疟疾神效方《仁术便览》


痢疾门_《丹台玉案》_中医诊治_【岐黄之术】

痢疾门

痢疾门

  • 上一页
  • 目录
  • 相关
  • 下一页

凡泻在脾．而痢在肾．故先泻而后痢者．则曰脾传肾．为贼邪．其病难愈．先痢而泻者．则曰肾传脾．为微邪．其病易愈．此前人之说也．以愚论之．泻为在脾不暇言矣．而后谓痢为在肾．不能无议焉．泻固多由于饮食．而痢独非饮食之所伤乎．饮食停积．因湿热而化遂为稠浊胶固于肠胃之中．欲下不下．是以有里急后重之苦．明是脾经之病矣．而顾以痢属于肾者．何所谓欤．吾未闻饮食之人．不由于脾．而反由于肾也．大概谓之肾病矣．然治痢之药．悉用苍术浓朴黄连．木香 白术 陈皮之类．并未有用杜仲 黄柏 牛膝 地黄补肾等药．治肾之疾．而乃用脾家之剂．必其非肾病故也．要之先痢后泻而易愈者．以其积滞已尽．而脾尚虚也．岂肾传脾之谓耶．先泻后痢而难愈者．以脾土已坏．而积滞方壅也．岂脾传肾之谓耶．肾能藏精．不能藏饮食．若以痢属于肾．则饮食皆藏于肾矣．岂理也哉．大约治痢之法．与大人无异．但下痢纯血者．在大人则为难治．在小儿则为食积．而无所妨．而治小儿之痢．又宜多以消积为主．其详具大人痢疾门．不复细赘耳．

【立方】

通快饮 治小儿痢疾始发．

山楂（一钱） 麦芽 苍术 莱菔子 枳实 木通（各七分） 大黄 槟榔（各一钱二分）

生姜三片．不拘时热服．

金宝散 治小儿赤白痢疾肚腹作痛．里急后重．

广木香 黄连（酒炒） 陈皮（各三钱） 肉豆蔻（面包煨） 浓朴（炒） 车前子（各二钱）白术 山楂 苍术（各一钱）

上为末．每服一钱五分．空心灯心汤调下．

归芍饮 治小儿痢疾．久不肯住．

人参 白术 白芍 白茯苓 诃子肉（各五分） 乌梅（半个） 黄连 浓朴 肉豆蔻 柴胡（各六分） 黑枣二枚．空心煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾门
  • 当前页：痢疾门
  • 下一页：伤风门
<<< 返回本书目录
  1. 痢疾门《幼科指南》
  2. 痢疾门（凡十一案）《湖岳村叟医案》
  3. 痢疾门《幼科心法要诀》
  4. 痢疾门方《医门法律》
  5. 痢疾门《幼科推拿秘书》
  6. 痢疾门推法《推拿抉微》
  7. 痢疾门《幼科切要》
  8. 痢疾门-幼幼汇集（中）《古今医统大全》
  9. 痢疾门《小儿推拿广意》
  10. 痢疾奇妙丹【方剂大全】
  11. 痢疾门《小儿推拿广意》
  12. 痢疾奇效丹【方剂大全】
  13. 痢疾门《王旭高临证医案》
  14. 痢疾奇效方【方剂大全】
  15. 痢疾门《万氏秘传片玉心书》
  16. 痢疾芩连丸【方剂大全】
  17. 痢疾门《傅青主男科》
  18. 痢疾散【方剂大全】
  19. 痢疾门《丹台玉案》
  20. 痢疾食积《金匮钩玄》
  21. 痢疾门《丹台玉案》
  22. 痢疾食料丸【方剂大全】
  23. 痢疾门《辨证录》
  24. 痢疾述要《儿科要略》
  25. 痢疾论《症因脉治》
  26. 痢疾死证《杂病心法要诀》
  27. 痢疾论《婴童类萃》
  28. 痢疾丸【方剂大全】
  29. 痢疾论《医门法律》
  30. 痢疾万应散【方剂大全】
  1. 痢疾门《丹台玉案》
  2. 痢疾门《幼科切要》
  3. 痢疾门《丹台玉案》
  4. 痢疾论《婴童类萃》
  5. 痢疾门《王旭高临证医案》
  6. 痢疾论《古今医彻》
  7. 痢疾门《万氏秘传片玉心书》
  8. 痢疾论《医贯》
  9. 痢疾门《小儿推拿广意》
  10. 痢疾论《症因脉治》
  11. 痢疾门《小儿推拿广意》
  12. 痢疾论《医门法律》
  13. 痢疾门《幼科推拿秘书》
  14. 痢疾救逆诗三首《医学实在易》
  15. 痢疾门《幼科指南》
  16. 痢疾简便方《幼幼集成》
  17. 痢疾门（十二则）《辨证录》
  18. 痢疾根原《四圣心源》
  19. 痢疾门（幼幼汇集 中）《古今医统大全》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾门方《医门法律》
  22. 痢疾方《增订叶评伤暑全书》
  23. 痢疾门推法《推拿抉微》
  24. 痢疾二妙丸《奇方类编》
  25. 痢疾诗《医学实在易》
  26. 痢疾的中医食疗《老年食养食疗》
  27. 痢疾食积《金匮钩玄》
  28. 痢疾的意义《圆运动的古中医学》
  29. 痢疾述要《儿科要略》
  30. 痢疾不治症《寿世保元》
  31. 痢疾死证《医宗金鉴》


伤风门_《丹台玉案》_中医诊治_【岐黄之术】

伤风门

伤风门

  • 上一页
  • 目录
  • 相关
  • 下一页

伤风之症头疼身热．鼻塞气粗．喷涕呵欠．呻吟不绝．见风便怕．洒淅微寒．与大人伤风无异．若挟食即吐食．挟痰即吐痰．药剂比大人所服者宜减一半．不论有痰有食否．常须兼用清痰消食之药．盖小儿易伤食．而热则生痰．故剂中宜略用轻轻疏解．令汗微出为度．稍加清热则愈矣．盖风邪客于腠里．非疏解则不能愈．非清热化痰则小儿亦未易安也．症虽与大人无异．然亦不能无少瘥耳．

【立方】

加味香苏散

川芎 紫苏 防风 荆芥 香附 甘草 羌活 白芷（各三钱） 葛根 前胡（各二钱）苍术 天麻 黄芩（各八分）

上加葱头十枚．生姜三片煎服．以被覆取汗为度．如或消疾或消食．以此方为主．随症加减．不得一一详赘矣．

或荆防败毒散（方见伤寒门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾门
  • 当前页：伤风门
  • 下一页：咳嗽门
<<< 返回本书目录
  1. 伤风门《幼科切要》
  2. 伤风难治论《医学源流论》
  3. 伤风门《古今医统大全》
  4. 伤风热《药症忌宜》
  5. 伤风门《丹台玉案》
  6. 伤风痧脉辨《痧胀玉衡》
  7. 伤风冒风《仁术便览》
  8. 伤风伤寒《扁鹊心书》
  9. 伤风脉论《三指禅》
  10. 伤风手足冷《小儿药证直诀》
  11. 伤风论治《类证治裁》
  12. 伤风嗽《幼幼新书》
  13. 伤风论《胎产心法》
  14. 伤风条辨七条《六因条辨》
  15. 伤风流涕《明医杂着》
  16. 伤风吐泻身凉《小儿药证直诀》
  17. 伤风咳嗽痧《痧胀玉衡》
  18. 伤风吐泻身热《小儿药证直诀》
  19. 伤风咳嗽【方剂主治】
  20. 伤风吐泻身温《小儿药证直诀》
  21. 伤风见寒-伤寒门（下）《古今医统大全》
  22. 伤风下后余热《小儿药证直诀》
  23. 伤风见寒伤寒见风脉证《伤寒六书》
  24. 伤风章《医学妙谛》
  25. 伤风见寒伤寒见风《伤寒六书》
  26. 伤风证《明医指掌》
  27. 伤风兼脏《小儿药证直诀》
  28. 伤风证治《三因极一病证方论》
  29. 伤风后发搐《小儿药证直诀》
  30. 伤风证治《幼幼集成》
  1. 伤风门《丹台玉案》
  2. 伤风门《幼科切要》
  3. 伤风难治论《医学源流论》
  4. 伤风冒风《仁术便览》
  5. 伤风热《药症忌宜》
  6. 伤风脉论《三指禅》
  7. 伤风痧脉辨《痧胀玉衡》
  8. 伤风脉候《类证治裁》
  9. 伤风伤寒《扁鹊心书》
  10. 伤风脉案《类证治裁》
  11. 伤风伤食发搐《幼科释谜》
  12. 伤风论治《类证治裁》
  13. 伤风手足冷《小儿药证直诀》
  14. 伤风论《胎产心法》
  15. 伤风嗽《中医词典》
  16. 伤风流涕《明医杂着》
  17. 伤风嗽《幼幼新书》
  18. 伤风咳嗽痧《痧胀玉衡》
  19. 伤风嗽吐《中医词典》
  20. 伤风咳嗽《症因脉治》
  21. 伤风嗽吐《证治准绳·幼科》
  22. 伤风咳嗽《中医词典》
  23. 伤风条辨七条《六因条辨》
  24. 伤风咳《中医词典》
  25. 伤风头痛《中医词典》
  26. 伤风见寒伤寒见风脉证《伤寒六书》
  27. 伤风吐《中医词典》
  28. 伤风见寒伤寒见风《伤寒六书》
  29. 伤风吐泻《中医词典》
  30. 伤风见寒（伤寒门 下）《古今医统大全》
  31. 伤风吐泻《小儿卫生总微论方》


咳嗽门_《丹台玉案》_中医诊治_【岐黄之术】

咳嗽门

咳嗽门

  • 上一页
  • 目录
  • 相关
  • 下一页

有声有痰者名曰咳嗽．究病之所由成．皆由火之所致．然未始不由于外感也．是故或伤于风．或伤于寒热．种种不同．内外夹攻．其所由来者渐也．然咳嗽之名．非一名所能悉．病有数端．详载于咳嗽门矣．症虽与大人无异．而所感略有不同．大人兼七情所伤或任劳嗜酒．而小儿无是．是以不能无少异耳．药剂以轻清为佳．而服药亦不宜太骤．当逐时进之．不必尽剂．

【立方】

平肺饮 治感风邪咳嗽．痰多洒淅恶寒．

陈皮 前胡 桑皮 薄荷 防风（各五分） 栝蒌仁 苏子 桔梗（各四分） 生姜三片．

凉肺汤 治肺热咳嗽．痰盛音哑．

黄芩 贝母 天花粉 枳壳（各七分） 橘红 山栀 桔梗 麦门冬 甘草（各五分）灯心三十茎食远服．

定嗽汤 治小儿肺有寒痰．咳嗽并作气喘．

款冬花 杏仁 橘红（各八分） 桑白皮 桔梗 枳实（各六分） 栝蒌仁 胆星（各五分）

生姜三片 不拘时煎服．

八卦部位举症图（图）

中央戊巳工．疏黄无辛苦．见紫黑色便是木来克．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风门
  • 当前页：咳嗽门
  • 下一页：八卦举症歌
<<< 返回本书目录
  1. 咳嗽门《张氏医通》
  2. 咳嗽门（附哮 附喘）《丹台玉案》
  3. 咳嗽门《幼科指南》
  4. 咳嗽门方《医门法律》
  5. 咳嗽门《幼科心法要诀》
  6. 咳嗽门推法《推拿抉微》
  7. 咳嗽门《幼科推拿秘书》
  8. 咳嗽门-幼幼汇集（中）《古今医统大全》
  9. 咳嗽门《幼科切要》
  10. 咳嗽面目浮肿《圣济总录》
  11. 咳嗽门《医方考》
  12. 咳嗽脓血方《外台秘要》
  13. 咳嗽门《小儿推拿广意》
  14. 咳嗽呕哕痧《痧胀玉衡》
  15. 咳嗽门《小儿推拿广意》
  16. 咳嗽呕吐《圣济总录》
  17. 咳嗽门《卫生宝鉴》
  18. 咳嗽呕吐【方剂主治】
  19. 咳嗽门《王旭高临证医案》
  20. 咳嗽气喘【中药主治】
  21. 咳嗽门《万氏秘传片玉心书》
  22. 咳嗽气喘【方剂主治】
  23. 咳嗽门《古今医统大全》
  24. 咳嗽气促喘急《经验麻科》
  25. 咳嗽门《古今名医汇粹》
  26. 咳嗽气急【方剂主治】
  27. 咳嗽门《丹台玉案》
  28. 咳嗽散【方剂大全】
  29. 咳嗽门《辨证录》
  30. 咳嗽上气《金匮悬解》
  1. 咳嗽门《丹台玉案》
  2. 咳嗽门《医方考》
  3. 咳嗽门《王旭高临证医案》
  4. 咳嗽门《古今名医汇粹》
  5. 咳嗽门《万氏秘传片玉心书》
  6. 咳嗽门《张氏医通》
  7. 咳嗽门《小儿推拿广意》
  8. 咳嗽门《幼科切要》
  9. 咳嗽门《小儿推拿广意》
  10. 咳嗽脉论《三指禅》
  11. 咳嗽门《幼科推拿秘书》
  12. 咳嗽脉候《类证治裁》
  13. 咳嗽门《幼科指南》
  14. 咳嗽脉案《类证治裁》
  15. 咳嗽门（八则）《辨证录》
  16. 咳嗽论治《类证治裁》
  17. 咳嗽门（附哮 附喘）《丹台玉案》
  18. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  19. 咳嗽门（幼幼汇集 中）《古今医统大全》
  20. 咳嗽论（此论出洁古家珍）《卫生宝鉴》
  21. 咳嗽门方《医门法律》
  22. 咳嗽论《妇科秘书》
  23. 咳嗽门推法《推拿抉微》
  24. 咳嗽论《侣山堂类辩》
  25. 咳嗽秘方《华佗神方》
  26. 咳嗽论《婴童类萃》
  27. 咳嗽面目浮肿《圣济总录》
  28. 咳嗽论《医贯》
  29. 咳嗽脓血方一十一首《外台秘要》
  30. 咳嗽论《胎产心法》
  31. 咳嗽脓血候《诸病源候论》


八卦举症歌_《丹台玉案》_中医诊治_【岐黄之术】

八卦举症歌

八卦举症歌

  • 上一页
  • 目录
  • 相关
  • 下一页

干宫属大肠．稠密背受殃．粪门多痒塌．宜服保元汤．

坎宫属肾水．稠密阴疔起．肾 似火烧．七日归泉里．

艮宫属肾经．梅花甚不仁．若加紫黑色．八日落牙根．

震宫乃肝木．宜大不宜三．如品如串样．十四日归山．

巽宫属小肠．稀疏宜带黄．若还梅品赤．淋闭还不妨．

离宫属心火．蚁形甚不可．四肢不容针．遍身无你我．

坤宫属命门．生死在其中．稠密终不好．疏朗亦无凶．

充宫属肺金．更多我不惊．若还无空地．胸背反相因．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽门
  • 当前页：八卦举症歌
  • 下一页：耳纹看法一见吉凶皆知
<<< 返回本书目录
  1. 八卦举症歌《丹台玉案》
  2. 八卦生克预知生死诀《疡医大全》
  3. 八卦见标生死诀《疡医大全》
  4. 八会《针灸大成》
  5. 八卦串【方剂大全】
  6. 八会刺穴《针灸素难要旨》
  7. 八骨散【方剂大全】
  8. 八会歌《针灸问对》
  9. 八股绳【中药大全】
  10. 八会穴《古今医统大全》
  11. 八公散【方剂大全】
  12. 八会穴《针灸聚英》
  13. 八公和阳汤【方剂大全】
  14. 八会穴歌《针灸聚英》
  15. 八哥【中药大全】
  16. 八瘕方《外台秘要》
  17. 八纲《中医诊断学》
  18. 八减丸【方剂大全】
  19. 八风续命汤【方剂大全】
  20. 八将丹《外科传薪集》
  21. 八风五风四时之病《类经》
  22. 八将丹【方剂大全】
  23. 八风汤【方剂大全】
  24. 八将擒王散【方剂大全】
  25. 八风汤《扁鹊心书》
  26. 八将擒王丸【方剂大全】
  27. 八风十二痹散【方剂大全】
  28. 八将驱邪散【方剂大全】
  29. 八风散【方剂大全】
  30. 八将散【方剂大全】
  1. 八卦举症歌《丹台玉案》
  2. 八卦见标生死诀《疡医大全》
  3. 八卦生克预知生死诀《疡医大全》
  4. 八卦《中医词典》
  5. 八关《手穴手纹诊治》
  6. 八卦《气功外气疗法》
  7. 八关《中医词典》
  8. 八谷《中医词典》
  9. 八关大刺《中医词典》
  10. 八纲辨证《中医儿科学》
  11. 八划《四圣心源》
  12. 八纲辨证《中医词典》
  13. 八划《四圣悬枢》
  14. 八纲辨证《中医名词词典》
  15. 八华《中医词典》
  16. 八纲《中医诊断学》
  17. 八画《金匮悬解》
  18. 八纲《中医词典》
  19. 八画　九画《伤寒悬解》
  20. 八风穴《中医名词词典》
  21. 八画　九画《伤寒说意》
  22. 八风五风四时之病《类经》
  23. 八会《针灸大成》
  24. 八风汤《扁鹊心书》
  25. 八会《手穴手纹诊治》
  26. 八风散《外科理例》
  27. 八会《中医词典》
  28. 八风散《太平惠民和剂局方》
  29. 八会《针灸易学》
  30. 八风散《备急千金要方》
  31. 八会刺穴《针灸素难要旨》


耳纹看法一见吉凶皆知_《丹台玉案》_中医诊治_【岐黄之术】

耳纹看法一见吉凶皆知

耳纹看法一见吉凶皆知

  • 上一页
  • 目录
  • 相关
  • 下一页

耳文图（图）

歌曰

耳后筋纹淡淡红．疏疏磊磊决无凶．若然紫黑青白色．任是轩岐枉费功．

耳后红筋赤一条．又无枝叶上面高．将来必主心经痘．头面若稀不必忧．

耳边紫黑鱼刺形．纷纷却向里边行．将来必主肝经痘．满身斑黑八朝冥．

耳后苍筋痘主稀．头大尾尖人不知．将来必主脾经痘．向外排行疏更奇．

耳后淡白乱如麻．纷纷俱往外头爬．将来必主脾经痘．形如蚕种七朝嗟．

痘．疹忌触十四款．

腋下狐臭气．沟渠浊恶气．房中淫液气．妇人经候气．诸般白腥气．酒醉荤腥气．硫黄毒药

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八卦举症歌
  • 当前页：耳纹看法一见吉凶皆知
  • 下一页：治痘总论秘诀
<<< 返回本书目录
  1. 耳纹看法一见吉凶皆知《丹台玉案》
  2. 耳蜗性耳聋【疾病症状】
  3. 耳围凹陷【疾病症状】
  4. 耳下区的韧实肿块【疾病症状】
  5. 耳外伤《中西医结合耳鼻喉科》
  6. 耳下石疽门主论《疡医大全》
  7. 耳痛痧《痧胀玉衡》
  8. 耳先兆——耳相学《中医疾病预测》
  9. 耳痛门主论《疡医大全》
  10. 耳虚鸣《圣济总录》
  11. 耳痛门（附耳聋七则）《辨证录》
  12. 耳穴辅助诊断方法《中医刺灸》
  13. 耳痛(耳鸣耳聋同辨证治)《评琴书屋医略》
  14. 耳穴减肥《减肥新法与技巧》
  15. 耳痛【疾病症状】
  16. 耳蕈、耳痔门主论《疡医大全》
  17. 耳痛《证治准绳·杂病》
  18. 耳炎散【方剂大全】
  19. 耳痛《证治准绳·类方》
  20. 耳痒《证治准绳·类方》
  21. 耳痛《针灸资生经》
  22. 耳痒【疾病症状】
  23. 耳痛《普济方·针灸》
  24. 耳痒门主论《疡医大全》
  25. 耳痛《儿科萃精》
  26. 耳叶排草【中药大全】
  27. 耳统论《圣济总录》
  28. 耳溢液【疾病症状】
  29. 耳疼痛《圣济总录》
  30. 耳硬化症《中西医结合耳鼻喉科》
  1. 耳纹看法一见吉凶皆知《丹台玉案》
  2. 耳妄闻《中医词典》
  3. 耳蜗的感音换能作用《生理学》
  4. 耳痛痧《痧胀玉衡》
  5. 耳蜗的结构要点《生理学》
  6. 耳痛秘方《华佗神方》
  7. 耳蜗的生物现象《生理学》
  8. 耳痛门主论《疡医大全》
  9. 耳下生疮《奇效简便良方》
  10. 耳痛门主方《疡医大全》
  11. 耳下石疽门主论《疡医大全》
  12. 耳痛门（附耳聋七则）《辨证录》
  13. 耳先兆的理论基础《中医疾病预测》
  14. 耳痛出水《奇效简便良方》
  15. 耳先兆的临床意义《中医疾病预测》
  16. 耳痛（耳鸣耳聋同辨证治）《评琴书屋医略》
  17. 耳先兆——耳相学《中医疾病预测》
  18. 耳痛《奇效简便良方》
  19. 耳箫声《中医词典》
  20. 耳痛《儿科萃精》
  21. 耳虚鸣《圣济总录》
  22. 耳痛《针灸资生经》
  23. 耳眩《中医词典》
  24. 耳痛《普济方·针灸》
  25. 耳碹疮《中医词典》
  26. 耳痛《证治准绳·杂病》
  27. 耳穴《中医词典》
  28. 耳痛《证治准绳·类方》
  29. 耳穴的分布《减肥新法与技巧》
  30. 耳痛《医述》
  31. 耳穴辅助诊断方法《中医刺灸》


治痘总论秘诀_《丹台玉案》_中医诊治_【岐黄之术】

治痘总论秘诀

治痘总论秘诀

  • 上一页
  • 目录
  • 相关
  • 下一页

痘之发与杂症不同．杂症只在一经．痘则五脏之症俱见．古云似伤寒者．亦大概言也．

寒由外入．痘自里出．故恶寒无汗．头痛脊强．左额青纹．面色惨而不舒．此伤寒之所有．而痘症之所无也．两眼含泪．臭气出粗．睡中微惊．耳纹现．恶热不恶寒．此痘症之所有．而伤寒之所无也．五脏症已详．

凡初热时．睡中微悸．鼻气出粗斯二者仅可作痘症验有云．中指独冷．耳尻冷等说不必信．

痘者豆也．肖其形则生．不肖其形则死．形之不肖．元神竭矣．尖圆而凸．周净而耸．形之有神者也．如麸如沸．如疹如疥如蚕种．如蛇皮．如蚊迹．如蚤斑．如汤泡．如火刺形之无神者也．形而无神．可冀生乎．至如色也．欲如春花之在露．不欲如秋草之经霜．红白两分．明润光活．色之有彩者也．如腻粉．如枯骨．如红米饭．如猪肝色．色之无彩者也形不有神．色不现形．生意可知矣．呜呼神彩．其生死之门户也．

凡看痘．先看元气．痘儿元气．非有非无唯心领意会耳．已如形色初善．而终变恶者．元气内竭也．形色初恶．而终归善者．元气内强也．元气本也．形色末也．故善者必求本．

人知痘藉气血．不知痘之所藉．尤有超于气血者．元气是也．盖元气盛则气血流通而领遂．

有负戴并行祛毒．痘必应期而开落．元气一亏则在外者内不续．在内者外不固．毒肆妄行．或出或入．而为外剥内攻矣．调养真元．补益气血．诚治痘完策．不得已而欲攻．他症中病即已．经曰常毒治病．十去其八．无毒治病．十去其九．

夫包血成圆者气也．气能拘血制毒．则痘窠必圆．尖而周净．附气成晕者血也．血能附气制毒．则痘晕必光明而红活．顶陷者气之虚．塌陷者气之离．晕枯者血之虚．根散者血之离．圆也．晕也．气血之所为也．而所以成圆成晕者．气血不得专主也．

根窠者．血之晕．脓者血之腐．故六日之前．专看根窠．无根窠．必不贯脓．六日以后．专看脓色．无脓色．必难收靥．此理也势也．

无形者．根据有形．有形者．附无形．互相根据附．固天地之道．亦气血之道也．气之离．不由血之散乎．故自气血交后．常观根窠为凭准．粗紧红活．生意沛然．若微细而不现不敛．且黯淡．则气将飞去．而必不克制毒矣．是故内攻根散者死．内攻而根血犹附．非毒作楚．必三因致之．顶白根红．气血分也．在四五日间不分．则后必作痒．顶冲根附．气血交也．在六七日不交．则后必有变．至是而根白地清．起势勃勃．可不药而愈．若深红壮热．疔将作也．四日用清．六日用补．乃治常痘绳厘．

气血有常．而不能盈于常．而能自亏于常．然亦有盈者．何也．毒壅于气．火搏于血耳．斑者血有余也．泡者气多甚也．经曰．邪气甚则实．精真气夺则虚．

凡形色大恶．气血不交．浆不成似为死症若精神爽朗．便食如故．而天庭上有一二颗悦目者．犹可发毒．作臭烂而愈何者．毒在外不在内故也．

毒停肌肉则发肿．毒滞皮肤则作臭．肌肉阳明主之属土．皮肤太阴主之属金．痈肿土象．腥臭象金．亦各从其类也．

书谓红斑生．紫斑者死．黑斑．蓝斑．百不救一．亦有红死．而紫斑．蓝斑．得生者．斑血热也．失于解利则发斑．恶痘斑出．热所必然．无论颜色．

但天庭疏朗．形色善而斑出．又当别论．昔一斑症．诸医莫治．召予视之．已七日矣．斑分上中下．上红斑．中紫斑．下青斑．视其痘则绽凸疏朗．内含清水．色虽黑黯．而精神爽健．视唇舌则多苔燥．予曰．失解故也．进以清凉自愈．后果然由是．书不可拘也．察形色．验唇舌．是准疔之结也．亦热毒壅甚．失于解利．内不能入而结．随道空隙之所．恶痘疔结．逆转为顺矣．但结前后心者死．结耳门喉下者死．辨疔有法．慎无以黑毒作疔．黑痘犹痘也．疔则陷入肉中．形如螺盖捏之有核．割不知痛．其白根或长寸许．医多误认靥后疔烂．生肌散治之．

痘之所恃者．血为养而气为充也．故眼鼻必欲封合．眼合则神不驰．鼻封则气不逐．神气内荣．而毒不为制伏者鲜矣．抑又有微甚．塞而有涕．美之征也．鼻塞而窍外干黑者死．封而有泪生之兆也．眼封而沿眶涂煤者死．眼封当在五六日间．若未肿过而封后必有眼疾．痘少者不封．或封而才靥即退．

气血之分．犹清浊之本乎上下也．气血之交．犹阴阳之互为根据附也．当分不分．毒结之．当交不交．毒隔之．知升阳散郁．何不分之患．知清热解毒．何不交之患．痘之形症有四．曰毒壅曰血热．曰气虚．曰血虚．又虚实有四．表里虚实是也．见点稠密．形不尖耸．色惨黯．而皮间欲出不出．此毒壅也．见点深红而渐变紫黑夹疹夹斑血热也．顶陷皮薄．平塌不振喘促．面浮．皮毛焦．肌肤痛．表实也．精神困倦．唇舌淡白．曰里虚．狂乱气甚．渴饮善食．唇燥而舌见黄白苔者．里实也．毒壅也．血热也．同为表里之实．血虚也．气虚也．同为表里之虚．此又一而二．二而一者也．壅者疏之．热者凉之．虚者补之．实者泻之．不实不虚．以平调之．明此八者．思过半矣．虽然辨寒热虚实．尤当用舌作纲领．大都症候相似．气运使然也．彼与此一般症状无殊．非气运而何．故干涸者．火郁胜．

吐泻而肉肿者．土郁胜．枯燥喘促．金郁胜．彼此凝伏．水郁胜．郁而不出．木郁胜．火则清之．土则平之．金则润之．水则温之．木则发之．书云．责之于症．求之于经．其此之谓乎．谅形体用药．上工也．小儿脏腑．易虚易实．体实剂过．犹为之损．况弱乎．凡痘极光泽．

极荣灌．至回谢日．而忽变逆．谁之咎欤．形体素虚．理宜补益．不察而爱行攻劫．使人元气一驱而出．外虽荣灌．内实耗蠹．欲不死者得乎．谅形体者．非泥于形．而审形．形之神也．痘陷有五．有白陷．有红陷．有灰陷．有紫陷．有黑陷．皆责气虚．而后人责以用补误矣．彼之论陷．有深究其源．唇舌滋润．身不壮热．唯痘色迁变而陷．故责以气虚．若唇燥舌苔．壮热燎人．焦紫其色．而凹陷不起．果虚乎．抑毒耶．妄执补益．犹按图索骥耳．

予治陷不然．有外实则解之．有内实则清之下之．内外无症．则平剂以调之．不惟治陷．即始终亦然．药随舌转．症由舌痊．呜呼．舌之功大矣哉．

舌通五内．人知之而莫之用．不由指示．临局必迷．熟知此乃用药枢纽也．药有寒者．凉者．温者．热者．令之枢纽在手．则纵横颠倒．一自我出．而是非．而利害．皆置勿论．且易虚易实．小儿也．使无定见而谓不枉人命．吾未知前信．

治痘有四．节次务要不紊．紊则气血颠倒．火毒肆虐．而诸症蜂作矣．故惊者．狂者．吐者．泻者．斑者．疹者．腰疼腹痛者．肉肿痘不肿者．水呛错喉者．皆当发不发．毒郁三焦．停滞气道也．焦紫者．枯黑者．渴者．燥者．发疔毒者．胃烂口臭者．皆当清不清．阳明内热所致．当补不补．则为白陷．为泄泻．为痒塌．为倒靥．外剥内攻．中气虚也．当渗泄不渗泄．则反壮热．或少食．或泻不止．或肌肉作疰疖而疤烂．何者．脾湿内淫也．标离而异．本合而同．药当其节．变症息矣．不应四法．必三因乘之．六气外袭．为外因．惊恐内动．为内因．调摄失宜．为不内外因．四法正也．三因奇也．奇正互用．两得之矣．治痘症．不治杂症．万古秘论也．杂症有日．痘症止两七耳．且痘中之症．缘失治而作．今犹治症不治痘．将症愈甚．而痘愈惫矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳纹看法一见吉凶皆知
  • 当前页：治痘总论秘诀
  • 下一页：发热三日诀
<<< 返回本书目录
  1. 治痘总论秘诀《丹台玉案》
  2. 治毒蛇伤《洪氏集验方》
  3. 治痘损破脓水不止《儿科萃精》
  4. 治毒蛇咬《洪氏集验方》
  5. 治痘明家论《温病条辨》
  6. 治多汗方《小品方》
  7. 治痘论《儿科醒》
  8. 治多年医不可痔疮灸法《针灸神书》
  9. 治痘溃烂流血不止《儿科萃精》
  10. 治恶疮，地骨皮散。《苏沈良方》
  11. 治痘溃烂《儿科萃精》
  12. 治恶疮久不较，诸药无效《洪氏集验方》
  13. 治痘疮无瘢。《苏沈良方》
  14. 治恶寒《医学纲目》
  15. 治痘触变歌括《冯氏锦囊秘录》
  16. 治恶脉、恶核、恶肉诸病方《集验方》
  17. 治痘触变歌《疡医大全》
  18. 治恶气肿痛诸方《集验方》
  19. 治痘常用汤散歌括《冯氏锦囊秘录》
  20. 治耳病方《集验方》
  21. 治豆疮倒入肉《洪氏集验方》
  22. 治耳疾灸刺法《圣济总录》
  23. 治冻死《洪氏集验方》
  24. 治耳为百虫杂物所入方《肘后备急方》
  25. 治冬月伤寒诸方《小品方》
  26. 治耳眼鼻口齿诸方《小品方》
  27. 治钉毒疮（疥癣恶疮）诸方《小品方》
  28. 治发疮疹不透，畜伏危困者。《苏沈良方》
  29. 治跌打损伤方《集验方》
  30. 治发黄患淋诸方《小品方》
  1. 治痘总论秘诀《丹台玉案》
  2. 治痘疹黑陷不起《回生集》
  3. 治毒蛇伤《洪氏集验方》
  4. 治痘痒搔破《回生集》
  5. 治毒蛇咬《洪氏集验方》
  6. 治痘损破脓水不止《儿科萃精》
  7. 治毒蛇咬《是斋百一选方》
  8. 治痘湿烂五方《冯氏锦囊秘录》
  9. 治肚脐突出法《达生编》
  10. 治痘明家论《温病条辨》
  11. 治对口初起方《回生集》
  12. 治痘论《儿科醒》
  13. 治对口疮方《回生集》
  14. 治痘溃烂流血不止《儿科萃精》
  15. 治对口仙方（此名天疽十有九死可不慎乎）《回生集》
  16. 治痘溃烂《儿科萃精》
  17. 治多汗方《小品方》
  18. 治痘后余毒《奇方类编》
  19. 治多年恶疮，疮口不干者《是斋百一选方》
  20. 治痘风眼效方（吴江启孙吴先生传）《回生集》
  21. 治多年嗽《是斋百一选方》
  22. 治痘风眼《奇方类编》
  23. 治多年医不可痔疮灸法《针灸神书》
  24. 治痘疮无瘢。《苏沈良方》
  25. 治鹅掌风《回生集》
  26. 治痘触变歌括《冯氏锦囊秘录》
  27. 治鹅掌癣《奇方类编》
  28. 治痘触变歌《疡医大全》
  29. 治恶疮《是斋百一选方》
  30. 治痘常用汤散歌括《冯氏锦囊秘录》
  31. 治恶疮，地骨皮散。《苏沈良方》


发热三日诀_《丹台玉案》_中医诊治_【岐黄之术】

发热三日诀

发热三日诀

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痘不热不发．犹五谷之不热不结．身有热也．乃毒与时气相触而动内传百脉外注皮肤．痘未见而先兆．此乃必至者．但热有轻重．毒轻则热轻．毒重则热重．又有热五六日出者．有热一日即出者．太过则正不胜邪．愆期则气血凝滞．唯三四日身凉痘出为正．凡发热肌肤温平潮润．唇舌滋洁无苔．声音清亮．睡中微惊．便食如故．或少食贪睡．皆吉兆也．重则反是．一发热．即唇裂．舌坑．烦燥．狂乱．口渴．恶寒．两耳灼热．两睛红．二便结方内加玄明粉．或千□马下之．恶热者单下．以苔为增减．不可拘在初热当发之说．此亦百中一二．又毋执以为常．如唇舌滋润．虽见恶症．切不可妄下损人．

发热时．腹疼腰痛．四肢酸痛．皆重症．若表过痛止者吉痛加甚者凶．

发热吐泻．切不可行止法．惟吐泻酸臭．可加消导药佐之．是伤食也．惊发痘前者吉．何也．由惊阳症．痘属阴．阳被阴冲．则壅遏之．患息．故吉．照前加减治之．母服惊药．误服而冰其毒．酿害匪浅．亦有惊即死．此必中恶．

发热时．谵语颠狂．见神见鬼．躁乱不宁．是热甚失表．外邪内毒．两相搏激也．重发之则愈．舌见黄苔．非下不可．

凡脏腑郁毒．非微汗则不解．故一发热．必用汗药也．身热四五日不退者．知毒犹在内．务要热退为佳．

身热四五日不退．痘影焦紫．郁郁不出．此必寒气外郁．闭塞鬼门也．令服惊蛰丸．发出臭汗．则热自退．痘自出也．

一发热．头面中有大痘数点．余不出．复不除热．此名曰报痘．急用银针剔破．不去则领败正气．为留连之祸．

初发热．即头温足冷．不渴．大便溏．面 白．或泻痢清谷呕食不化．虚症也．

凡热时灯照．肉内有隐隐紫红块者重面红唇白亦重．再加形色不善．死必矣．九窍流血者死．目闭无魂．舌墨声嗄．胸高而凸．掌文出血．皆死症不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痘总论秘诀
  • 当前页：发热三日诀
  • 下一页：见点三日诀
<<< 返回本书目录
  1. 发热三日诀《慈幼新书》
  2. 发热顺证《痘疹心法要诀》
  3. 发热三朝治款《景岳全书》
  4. 发热顺证《医宗金鉴》
  5. 发热三朝顺逆险《冯氏锦囊秘录》
  6. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  7. 发热三朝辩吉凶《景岳全书》
  8. 发热统论《金匮翼》
  9. 发热逆证《医宗金鉴》
  10. 发热头痛【中药主治】
  11. 发热逆证《痘疹心法要诀》
  12. 发热头痛【方剂主治】
  13. 发热门杂症《冯氏锦囊秘录》
  14. 发热无汗【方剂主治】
  15. 发热门《幼科指南》
  16. 发热险证《痘疹心法要诀》
  17. 发热门《幼科心法要诀》
  18. 发热险证．《医宗金鉴》
  19. 发热门《幼科切要》
  20. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  21. 发热门《万氏秘传片玉心书》
  22. 发热预兆《中医疾病预测》
  23. 发热门《丹台玉案》
  24. 发热证《明医指掌》
  25. 发热论《胎产心法》
  26. 发热证治《痘疹心法要诀》
  27. 发热论《明医杂着》
  28. 发热证治《妇科心法要诀》
  29. 发热论《妇科秘书》
  30. 发热证治《医宗金鉴》
  1. 发热三日诀《丹台玉案》
  2. 发热三朝治款《景岳全书》
  3. 发热三日诀《慈幼新书》
  4. 发热三朝证治例《古今医鉴》
  5. 发热色黄证二十五　阳明七十六《伤寒悬解》
  6. 发热三朝顺逆险《冯氏锦囊秘录》
  7. 发热顺证《医宗金鉴》
  8. 发热三朝决生死例《古今医鉴》
  9. 发热顺证《痘疹心法要诀》
  10. 发热三朝方药例《古今医鉴》
  11. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  12. 发热三朝辩吉凶《景岳全书》
  13. 发热统论《金匮翼》
  14. 发热逆证《痘疹心法要诀》
  15. 发热头痛《四圣悬枢》
  16. 发热逆证《医宗金鉴》
  17. 发热头痛《四圣悬枢》
  18. 发热门杂症《冯氏锦囊秘录》
  19. 发热险证《医宗金鉴》
  20. 发热门《幼科指南》
  21. 发热险证《痘疹心法要诀》
  22. 发热门《万氏秘传片玉心书》
  23. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  24. 发热门《丹台玉案》
  25. 发热预兆《中医疾病预测》
  26. 发热门《幼科切要》
  27. 发热预兆的理论基础《中医疾病预测》
  28. 发热论《妇科秘书》
  29. 发热预兆的临床预报意义《中医疾病预测》
  30. 发热论《明医杂着》
  31. 发热证《明医指掌》


见点三日诀_《丹台玉案》_中医诊治_【岐黄之术】

见点三日诀

见点三日诀

  • 上一页
  • 目录
  • 相关
  • 下一页

见点三日．死生判矣．断于此时．方称高列．关窍．唯面部为吃紧．面者．诸会之首．天庭印堂．尤面部最紧要者．天庭为看痘把柄．何者．元神所归也．元神者．元气也．小儿出痘．不过气血毒三字．气血又元气所统也．元气胜毒．开落应期．毒胜元气．内攻外剥．毒既胜矣．又安望元气之复胜哉．故此处先见．先起．先贯．先靥．密而痒．惨而黯．皆死症也．毒从虚发．信矣哉．

凡见点磊落．摸得碍手．色润泽．眼部以下先见身热渐退．吉症也．磊落碍手．稀而有神者也．色润泽．谓有彩也．天庭后见．元气固也．反是者逆．

痘初出时．三五相连者．后必密．单见者稀．毒之浅深．于此预见矣．

形属气．色属血．两者均可验吉凶．决生死．人何专言血．而不及气．气无形难知．血有色易见．故见点三日．色如猪肝者死．如红米饭者死．如洗过旧红 者太重虽然面部上有数十颗有神彩者．亦可救活．不虑形恶．虑无神．不虑色恶．虑无彩．神绽而凸．彩润而明．恶痘中．见有一二红活可爱．虽凶亦吉．何者元气犹存也．大都自眉以上．几点悦目可爱．又不琐屑．又不歪斜．虽遍体稠密．杂症百出．终不至于死．悦目二字．即予笔舌难尽罄．在学人意会．

见点头焦．面色或紫者．血分毒炽也．满天秋治之．唇燥舌苔．热见愁．黄苔起者．千里马．盖焦紫虽血热．而未必不由内热也．审之以舌．药斯当矣．

见点白如水珠者重．若稀疏不密．其人平素色黄．而兼痘起发．气至而血不至也．当与散火．倘神不内宁．痘日增多．头尖作 ．子形．毒太甚也．恐非药可愈矣．若见点色白．不红不可便作虚治．白而无神．唇舌淡白．或吐或泻．虚症也．若白而起 色．唇舌赤红．非虚也．是伏火痘也．三日后必渐变红紫．倘作虚治．其误人不浅．见点脚米冷者．不必虑．气未下行也．

见点两日．而大便尚秘．舌上无苔．知是血燥．非毒壅也．急行清解．枳壳．玄明粉治之．恐贯时．咽痛作泻而不起．方内归芎宜倍用．

初见时．大小不一．有色点如痱者．曰夹疹．救苦丹治之．又一等琐屑红点隐隐肉间．曰夹痧．治亦同前．丹症亦然．但有此症．必正痘悦目可爱．方为痧疹之夹．不然皆痘也．识者详辨之．

又有痘出数颗．而夹疹遍身．圆净疏朗．颜色红活．现两日而尽没．众医莫不惊愕．予曰疹也．非痘也．痘没必闷乱烦燥．此则宁静．且正痘依然．予故知其为疹也．治以平剂．后渐愈．未没特亦难辨焉．

点见身热．毒未尽也．但所感不同．有寒气外郁者．有热毒内郁者．两者均且散之．救苦丹是其治也．内郁黄苔．加千里马．其色渐焦紫．隐隐不出．而身热壮盛．或肌肤肿亮．再加赛春雷发之．

见点自汗．有生者有死者．丹溪谓自汗无妨．指形色善者言也．若汗出而形色日变必死．不可不辨但治症．不须以此虑．虚症也．又须看舌用药．

凡痘出不快须审时令药之．冬则寒郁．主赛春雷．夏则热郁．主满天秋．然亦有虚实之别．唇舌滋润无苔．当从虚治．

一见点色白．不甚起发．唇舌淡白．或吐或泻．或腹膨．或自汗．肢冷神气怯弱．表里虚也．治从虚例．

一见点．在脐．在肛门．四围成堆者．皆重症．

一出数点．即发数粒山根上者重．才出而声遂变．或焦．或哑者．尤重．

痘出数点．而面目即光亮如爪．口中气臭．勃勃冲人．其死甚速．后必发斑．吐血而死一见点先于眉上．或两太阳出数粒．突起光亮．少顷即没．此赋痘也必死．

又有初出爱人．皮薄光亮．一两日即大长．是未至而至．疠气使然也．后必变痒塌而死认为顺症．则医杀之诮．断乎难免．

凡患诸疮毒未愈．或疮毒新愈．而见点于此者重．此阳毒也．但疮不干红．虽重决不死谓为于可为之时则从．为于不可为之时则凶．指险症也．至见点如蛇皮．如蚕种．蚊迹．蚤斑．汤泡．火刺．青黑蓝斑．身如被杖．发斑．而唇肿．口臭．琐项．蒙头．断腰．无根．色粉白如枯骨．胸高气喘．七孔流血．面斜视如橘皮．形色不正而惊狂．并腰疼腹痛不止．可为乎．不可为乎．

凡谓断腰无根．必诸痘形色不善．如形色圆泽．即腰脚无痘何妨．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热三日诀
  • 当前页：见点三日诀
  • 下一页：起胀三日诀
<<< 返回本书目录
  1. 见点三日诀《慈幼新书》
  2. 见点时备用诸药《冯氏锦囊秘录》
  3. 见点三朝顺逆险《冯氏锦囊秘录》
  4. 见点顺证《痘疹心法要诀》
  5. 见点逆证《医宗金鉴》
  6. 见点顺证《医宗金鉴》
  7. 见点逆证《痘疹心法要诀》
  8. 见点险证《痘疹心法要诀》
  9. 见点门夹症杂症《冯氏锦囊秘录》
  10. 见点险证《医宗金鉴》
  11. 见点《张氏医通》
  12. 见点证治《痘疹心法要诀》
  13. 见标之时一看预定吉凶《疡医大全》
  14. 见点证治《医宗金鉴》
  15. 翦草《证类本草》
  16. 见点诸论《冯氏锦囊秘录》
  17. 翦草《本草图经》
  18. 见毒医毒勿泥麻法《麻科活人全书》
  19. 碱灼伤《家庭医学百科-自救互救篇》
  20. 见风消【中药大全】
  21. 碱中毒《病理生理学》
  22. 见鬼《盘珠集胎产症治》
  23. 碱性磷酸酶增高【疾病症状】
  24. 见鬼《续名医类案》
  25. 碱性磷酸酶染色《常用化验值及意义》
  26. 见龙散【方剂大全】
  27. 碱性磷酸钙结晶沉积病【疾病大全】
  28. 见所公白浊（有发明）《孙文垣医案》
  29. 碱烧伤【疾病症状】
  30. 见天丸【方剂大全】
  1. 见点三日诀《丹台玉案》
  2. 见点三朝顺逆险《冯氏锦囊秘录》
  3. 见点三日诀《慈幼新书》
  4. 见点逆证《痘疹心法要诀》
  5. 见点时备用诸药《冯氏锦囊秘录》
  6. 见点逆证《医宗金鉴》
  7. 见点顺证《医宗金鉴》
  8. 见点门夹症杂症《冯氏锦囊秘录》
  9. 见点顺证《痘疹心法要诀》
  10. 见点《张氏医通》
  11. 见点险证《医宗金鉴》
  12. 见点《中医词典》
  13. 见点险证《痘疹心法要诀》
  14. 见标之时一看预定吉凶《疡医大全》
  15. 见点证治《医宗金鉴》
  16. 謇吃候《诸病源候论》
  17. 见点证治《痘疹心法要诀》
  18. 謇吃候《巢氏病源补养宣导法》
  19. 见点证治歌括《冯氏锦囊秘录》
  20. 謇吃《中医词典》
  21. 见点诸论《冯氏锦囊秘录》
  22. 蹇（jiǎn，音检）《中医词典》
  23. 见毒医毒勿泥麻法《麻科活人全书》
  24. 蹇《中医名词词典》
  25. 见鬼《续名医类案》
  26. 翦草《本草图经》
  27. 见鬼《盘珠集胎产症治》
  28. 翦草《证类本草》
  29. 见鬼卒倒秘方《华佗神方》
  30. 碱灼伤《家庭医学百科-自救互救篇》
  31. 见蛔《医述》


起胀三日诀_《丹台玉案》_中医诊治_【岐黄之术】

起胀三日诀

起胀三日诀

  • 上一页
  • 目录
  • 相关
  • 下一页

曰起胀．是点已定．毒瓦斯尽出时也．本乎上者上之．本乎下者下之．气血定位．毒被制伏成脓矣．若白不泛顶．红不敛窠．气血毒泯而为一．元气弱也．苟能察形色．验唇舌．如转柁回流．一持而正．后 如破竹矣．

凡痘三日．先见者先起胀．后见者后起胀．根红顶白．面与目渐浮肿．鼻塞流涕．口角涎出．而眼蒙不欲开．顺候也．即不然而两腮间．有一二起胀悦目．顶白根红．亦顺候也．

凡起胀时．色焦紫者．毒甚也．形大皮薄．而起皱纹者．毒甚气虚也．满顶红者．血滞也．

滞者活之．焦者清之．气虚毒甚．补而兼解散之．但面部有一二悦目可爱．用药当节．则枯者润．薄者浓．而生意自勃勃矣．

起胀时．诸痘未起．而其中先有起虚大．色如黄金者名曰贼胀痘．痘至五日．而内外症平．

宜该起发退红．若不起发．不退红．正气虚也．方内倍人参．加黄 ．古人以此为唤浆法．当起胀时．有一等光活可爱．娇嫩艳观．手捺之则破．灯照如琉璃．此假胀．又名空欢喜．急救表．或可幸治．迟则必痒塌而死．

又四日起大驶．亦非吉兆．何者．表虚毒甚也．七日后肿退．倒靥．皆此之变．遇此须分虚实预防之．

又有一等．至五日而即带黄色．假浆也．不信请以神彩办之．有神有彩者．为真浆．此则无也．或补或泻．唯舌是准．

起胀时．痘上有小孔．不黑不白．曰蛀痘．用保元汤．加丁桂服之．其孔一密．其痘自起．

痘出五六日眼不封鼻不塞而大孔时下气者．逆也．轻痘无妨．

大都痘出五六日．气血不分．颜色焦紫．面红肿如瓜．而痘伏．或犹烟云罩定．或舌白至唇．湿处者曰内溃．或遍身发紫泡．或闷乱不宁．叫哭不已．腰腹犹痛．皆死症也．虽然亦有形．色本善．调理失宜而然者．又有误饵汤药而致者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：见点三日诀
  • 当前页：起胀三日诀
  • 下一页：贯脓三日诀
<<< 返回本书目录
  1. 起胀三日诀《慈幼新书》
  2. 起胀时备用诸药《冯氏锦囊秘录》
  3. 起胀三朝顺逆险《冯氏锦囊秘录》
  4. 起胀顺证《痘疹心法要诀》
  5. 起胀三朝生死诀《疡医大全》
  6. 起胀顺证《医宗金鉴》
  7. 起胀逆证《医宗金鉴》
  8. 起胀险证《痘疹心法要诀》
  9. 起胀逆证《痘疹心法要诀》
  10. 起胀险证《医宗金鉴》
  11. 起胀《张氏医通》
  12. 起胀证治《痘疹心法要诀》
  13. 起阴汤【方剂大全】
  14. 起胀证治《医宗金鉴》
  15. 起痿汤【方剂大全】
  16. 起胀诸论《冯氏锦囊秘录》
  17. 起痿丹【方剂大全】
  18. 起枕散【方剂大全】
  19. 起痛汤【方剂大全】
  20. 起主客定位指掌歌《医宗金鉴》
  21. 起死门《串雅内外编》
  22. 起主客定位指掌歌《运气要诀》
  23. 起死回生《趣味中医》
  24. 气《本草求真》
  25. 起死回生《趣味中医》
  26. 气《扁鹊神应针灸玉龙经》
  27. 起司天在泉并客气《古今医统大全》
  28. 气《食鉴本草》
  29. 起居作息与养生《中医养生学》
  30. 气《医碥》
  1. 起胀三日诀《丹台玉案》
  2. 起胀三朝证治例《古今医鉴》
  3. 起胀三日诀《慈幼新书》
  4. 起胀三朝顺逆险《冯氏锦囊秘录》
  5. 起胀时备用诸药《冯氏锦囊秘录》
  6. 起胀三朝生死诀《疡医大全》
  7. 起胀顺证《医宗金鉴》
  8. 起胀三朝决生死例《古今医鉴》
  9. 起胀顺证《痘疹心法要诀》
  10. 起胀三朝方药例《古今医鉴》
  11. 起胀险证《医宗金鉴》
  12. 起胀逆证《痘疹心法要诀》
  13. 起胀险证《痘疹心法要诀》
  14. 起胀逆证《医宗金鉴》
  15. 起胀证治《医宗金鉴》
  16. 起胀《张氏医通》
  17. 起胀证治《痘疹心法要诀》
  18. 起右汤《仁术便览》
  19. 起胀证治歌括《冯氏锦囊秘录》
  20. 起痿阳《奇方类编》
  21. 起胀治法《寿世保元》
  22. 起死神应丹《儒门事亲》
  23. 起胀诸论《冯氏锦囊秘录》
  24. 起死回生《趣味中医》
  25. 起蒸中央汤《中藏经》
  26. 起死回生《趣味中医》
  27. 起主客定位指掌歌《医宗金鉴》
  28. 起司天在泉并客气《古今医统大全》
  29. 起主客定位指掌歌《运气要诀》
  30. 起脾法《中医词典》
  31. 起卒死《中藏经》


贯脓三日诀_《丹台玉案》_中医诊治_【岐黄之术】

贯脓三日诀

贯脓三日诀

  • 上一页
  • 目录
  • 相关
  • 下一页

痘出七日．阴中之阳．尽付于外．内则空虚．如釜中甑内之气．妙不可言．阳起一分阴亦长一分．故其浆也．则宜渐而黄．根下血晕．亦宜渐而紧．如线围定．不铺散．不灰黯．昼夜痛楚．饮食倍常．大便少．身微热．吉症也．反是者逆．至是欲决生死．唯视血晕聚散．脓色真伪耳．真者宝色烨烨．手捏粘丝．伪则土黄也．聚者气拘血而化毒也．散则气虚散．而真气将竭．血晕全无者死．脓者．毒所化也．诀曰．六日以后专看脓色．故脓有者生．无脓者死．使或有或无而脚根不红．或连肉灰红．作痒烦燥．目闭后开．作泻干呕．不食少睡．气虚不能拘血化毒也急峻补之．倘此时尚见黑苔有刺．生意绝矣．不唯不容补．即补之何益．浆行七日肿要过颈．浆要过胸．肿者．毒外出也言过胸者从上下也．至阳物亦要贯．乃宗筋之会也．两脚不贯不妨．又两臂亦宜满．不然临收时必不食而生他变．手臂脾所主也．

痘出七日或大泻者．气陷也．急补涩之．若浆色正而根血一线．紧紧绕定．虽泻无妨．

浆色不正．血不敛．毒在内也．七日毒尚在．如命何．

若正痘依然根晕红活．精神饮食清健而泻．此阳症也．不妨．但看舌．用兼止之药而愈至八九日．浆行似足．忽眼开而陷．毒内攻也．内攻者必闷乱烦燥．根晕飞散．若无是而唇舌洁净．方内加桂附治之．唇燥舌赤．内加连芩解毒治之．

有一等．至八日充灌饱满．扑摸不破．而剔破无脓．毒陷伏也．不可作顺痘误人．服赛春雷．是正法也．若数服而犹硬无脓．根晕不活．生意可知矣然此必神不内宁．若神宁痘少不必药治．

贯脓时作痒．十常六七．并准以唇舌药之．但爬破成坑者．或干而无水者皆不治．

痘行浆作痛．火热也．亦吉兆也．丹溪曰．诸痛为实．是气滞作痛．方内加枳壳 山楂治之．血热作痛．方内加芍药．生地治之．

八九日寒战切牙．虚极也．唯峻补而已．此外无法．若头摇．牙颤．目闭．无魂者不治又八九日．有等土黄而硬者．往往作正浆目之．不知此为阴阳失政．致浆注于中．板腻死塞之正．土黄者．黄而无彩者也．又有贯脓充足．至九日大便忽欲去不去．阳明血燥也．方内倍加当归以润之．不治则靥落之后．非滞下必干热而死．

灌脓发泡．气过甚也本方加白术．茯苓．渗利之．擦破水出而不能包者．败草散掩之．

八九日最忌皮薄浆清．皮薄则嫩而易破．浆清则水而不脓．书曰．浆假毒成．毒从浆化．若此而幸成者．未之有也．凡皮薄浆清．至九日而躁乱不宁．生死可隔壁断矣．周岁半岁者．又不必至九日．若七日便蹬打不定．揩破不干．万不救一．何者．痘以七日为界七日以前气血外行七日以后气血内入．外行时．尚不欲留毒．矧内入时乎．故七日后躁乱者．毒攻也．毒攻内者．必死．

凡灌脓时．额上如汤泡．皮肉尽赤而干者死诸痘才贯．而两唇先黄硬者死．

擦破无脓血者死．擦破而疮痕隐然有生意者．秽触也不当作死症论．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：起胀三日诀
  • 当前页：贯脓三日诀
  • 下一页：结靥三日诀
<<< 返回本书目录
  1. 管状小汗腺癌【疾病大全】
  2. 贯叶连翘【中药大全】
  3. 管仲散【方剂大全】
  4. 贯众《本草纲目》完整版
  5. 管仲黄连散【方剂大全】
  6. 贯众《本草乘雅半偈》
  7. 管仲【中药大全】
  8. 贯众《本草图经》
  9. 管仲《滇南本草》
  10. 贯众《本草新编》
  11. 管序《救伤秘旨》
  12. 贯众《本草易读》
  13. 管性呼吸音【疾病症状】
  14. 贯众《滇南本草》
  15. 管型尿【疾病症状】
  16. 贯众《神农本草经百种录》
  17. 管型尿【疾病症状】
  18. 贯众《药笼小品》
  19. 管南香【中药大全】
  20. 贯众《证类本草》
  21. 管见刍言《吴医汇讲》
  22. 贯众《本草纲目》图文版
  23. 鳏鱼（黄颊鱼）《本草纲目》完整版
  24. 贯众【中药大全】
  25. 官针第七（法星）《内经评文》
  26. 贯众根《本草崇原》
  27. 官针《灵枢悬解》
  28. 贯众酒【方剂大全】
  29. 官针《黄帝内经·灵枢》
  30. 贯众散【方剂大全】
  1. 贯脓三日诀《丹台玉案》
  2. 贯脓三朝证治类《古今医鉴》
  3. 贯脓治法《寿世保元》
  4. 贯脓三朝决生死例《古今医鉴》
  5. 贯仲《玉楸药解》
  6. 贯脓《中医词典》
  7. 贯众《神农本草经》
  8. 管仲《滇南本草》
  9. 贯众《本草纲目》
  10. 管仲《本草分经》
  11. 贯众《千金翼方》
  12. 管序《救伤秘旨》
  13. 贯众《药笼小品》
  14. 管-球反馈《生理学》
  15. 贯众《中药炮制》
  16. 管腔大小的改变《放射诊断学》
  17. 贯众《本草经集注》
  18. 管理学基础《医院药学》
  19. 贯众《新修本草》
  20. 管理学的基本概念《医院药学》
  21. 贯众《神农本草经百种录》
  22. 管见刍言《吴医汇讲》
  23. 贯众《吴普本草》
  24. 管道狭窄扩张成形术《医学影像学》
  25. 贯众《本草备要》
  26. 管壁的改变《放射诊断学》
  27. 贯众《本草蒙筌》
  28. 管《中医词典》
  29. 贯众《本草易读》
  30. 鳏鱼《本草撮要》
  31. 贯众《冯氏锦囊秘录》


结靥三日诀_《丹台玉案》_中医诊治_【岐黄之术】

结靥三日诀

结靥三日诀

  • 上一页
  • 目录
  • 相关
  • 下一页

痘至十日．毒解矣．脓亦转黄作苍蜡色．元气实者．痂必循次而结．如口角与阳物先结．正收也．身渐轻快．肿渐清解眼蒙蒙而欲开．食倍常．便如故．从上至下而收．结痂浓色红．大事毕矣．不然犹未可以为喜．结痂时．忽忽发热者．蒸浆作靥也．不必虑．

凡一时痂尽．一痂即落者．毒火烁也．急解之．此症必脓未充足．若声哑烦闷．喘促不食．死期迫矣．否则必发痈毒而解．

痘至十日．正收靥之期．靥而不靥．非气虚．必血热也．气虚方内加参 ．丁柱治之．血热方内加芩连．解毒治之气虚血热唇舌红不红辨之也．亦有时令致然者．时之寒也．用温剂以敛之．

时之热也．用凉剂以清之．

凡不及期眼开者重．轻症不拘．又过期眼不开者亦重．十二日眼开期矣．

当结靥时．渴饮无休．津液竭矣．方内加生脉散主之．若渴甚而下泻．尤重者．为难治．凡治渴．切勿利小便．便愈利而渴愈甚矣．

十日九日．半痂半不痂．作泻者．不必虑．乃阳气内回．非贯脓时比也．方内倍白术．茯苓治之．切忌涩剂．倘不知误用．后必不食而作痢．

十二十三日．有形如火烧烟熏者．生死最决．若音不清．食不入．破处干枯．烦乱不寐．死症也．音清能食．睡卧安宁．爬破淋漓．神舒气爽．生症也．又当分虚实治．唇舌洁净．温补兼清解之．唇燥舌苔．单解之．解而苔去．继以平和则攻补两尽矣．

凡当靥时而流浆不已．为过表故也．然亦有饮水霪湿．致然者．两者皆方内倍白术．茯苓．

．空处复出一层．治功也．俗呼曰翻空痘逆症有此．大吉也．靥后腮红．唇干．面色带紫者．肺痈将作也．连翘饮治之．桔梗．知母．百合．麦冬宜常服．

痘至结靥未及结痂时必定作气息者第腥臭者佳尸臭者死．全无气息知有余毒也．须解之额与足迟靥者．独阴独阳也．额与足先靥者重反阴背阳也．当靥之时．凡见腹胀．气喘．咽皆死症也．间有一二不死．亦幸活耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贯脓三日诀
  • 当前页：结靥三日诀
  • 下一页：落痂余毒诀
<<< 返回本书目录
  1. 结靥三朝治款《景岳全书》
  2. 结靥散【方剂大全】
  3. 结靥三朝生死诀《疡医大全》
  4. 结阴大便血《圣济总录》
  5. 结靥三朝辩吉凶《景岳全书》
  6. 结阴丹【方剂大全】
  7. 结阳结阴《医学读书记》
  8. 结阴丸【方剂大全】
  9. 结阳《圣济总录》
  10. 结与促对《三指禅》
  11. 结血蒿【中药大全】
  12. 结语《敖氏伤寒金镜录》
  13. 结胸证治《三因极一病证方论》
  14. 结语《思考中医》
  15. 结胸证【疾病大全】
  16. 结语《虚损病类钩沉》
  17. 结胸证《伤寒总病论》
  18. 结燥《脉因证治》
  19. 结胸痞《伤寒括要》
  20. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  21. 结胸论《古今医彻》
  22. 结燥治法《杂病心法要诀》
  23. 结胸可下证《伤寒九十论》
  24. 结直肠血管瘤【疾病大全】
  25. 结胸可灸证《伤寒九十论》
  26. 结子油【方剂大全】
  27. 结胸解《伤寒六书》
  28. 捷丹【方剂大全】
  29. 结胸歌《伤寒百证歌》
  30. 捷妙丹【方剂大全】
  1. 结靥三日诀《丹台玉案》
  2. 结靥三朝治款《景岳全书》
  3. 结阴《中医名词词典》
  4. 结靥三朝生死诀《疡医大全》
  5. 结阴《中医词典》
  6. 结靥三朝辩吉凶《景岳全书》
  7. 结阴《医述》
  8. 结阳结阴《医学读书记》
  9. 结阴便血《中医词典》
  10. 结阳《医述》
  11. 结阴便血《金匮翼》
  12. 结阳《中医词典》
  13. 结阴便血治验《卫生宝鉴》
  14. 结阳《圣济总录》
  15. 结阴大便血《圣济总录》
  16. 结阳《中医名词词典》
  17. 结阴代阴脉法一条《伤寒贯珠集》
  18. 结胸诸变《伤寒说意》
  19. 结瘀紫黑《四圣心源》
  20. 结胸证治《三因极一病证方论》
  21. 结与促对《三指禅》
  22. 结胸证四　少阳三十七《伤寒悬解》
  23. 结语《临床营养学》
  24. 结胸证三　少阳三十六《伤寒悬解》
  25. 结语《虚损病类钩沉》
  26. 结胸证《伤寒总病论》
  27. 结语《思考中医》
  28. 结胸续法《医学纲目》
  29. 结语《敖氏伤寒金镜录》
  30. 结胸伤寒《活幼心书》
  31. 结语《实用免疫细胞与核酸》


落痂余毒诀_《丹台玉案》_中医诊治_【岐黄之术】

落痂余毒诀

落痂余毒诀

  • 上一页
  • 目录
  • 相关
  • 下一页

痘至落痂．一大义工案了手矣子尚有言否曰是何言也．末路难恃．功亏一篑．正此之谓也．如痂久不脱．或堆如鸡屎．薄如竹膜泡发丹缠．痈肿疔溃或疹．或麻．或呕吐作渴．或赤白痢．或咳嗽．或虚烦不眠．坐立微颤．唇不盖齿．咽哑腹痛．或热或发痒．而形色粉红非险乎．又如破而不贯．坑陷干枯．惊搐无魂．走马牙疳目暗吊白或胸高而喘．战掉不休．疤痕之色皆粉自不红非逆乎．且气血初定．相火易煽．即靥后疤红．而不禁辛热．犹致目疾．不避风寒．犹发疮痍．不节饮食．犹成吐痢诸症．子何以无事目之．

靥渐结渐落．色明而浓顺也或粘肉不脱．或嵌入肉中．或半粘半揭．或痂半有衣．或薄如竹膜．色煤黑者．险也．有虚实寒热．实而热者．连翘饮主之．虚而寒者．方内加参 ．肉桂治之．治廨色亦然．紫红者实也．粉红者虚也．粉白者气血衰也．气血衰服药不转者死．

痘内实毒不能留．故寻窍而出．经曰．营气不从．逆于肉里．则生肿是矣．曲池委中．三阴交会之地．毒多壅此．虚故也．然有实者．有虚者．形体怯弱．食少微热．肿处不痛．虚也．形体壮盛．身热能食．痛叫不已．实也．虚者流气饮．实者连翘饮．外并以必胜膏贴之溃而出脓．大补汤．久不收口者．生肌膏涂之．几多痈不食．呕泻不休．睛慢唇白．而脓出清水者死．靥后病目俗皆谓目中出痘．加果痘也．胡不见报痘成脓．而遂结痂耶．此症亦医之过也．古云热蕴于肝．则目病．确言也．有赤肿而痛．不能开者．赤肿凉肝散．翳膜凉隔散．切忌点药．睛突瞳陷．不能治矣．痘初出．而即用护眼法．乌有后患．

丹口疳皆胃热致之．有轻者重者．有死不治者．满口白糜．或红点簇轻症也．灵枣丹吹之．唇舌肿硬．牙龈黑烂．成疳者重也内服甘露饮．外吹灵枣丹．烂入喉者．亦以药吹之．色如干酱．臭烂日甚．而鼻发红点者死．俗名走马疳．然此亦医之过也．

痘后腹痛甚重．须分治之．伤食和中丸．余毒连翘饮．血虚本方去翘桔．加参 ．干姜治之．腹痛见舌白者死．元气竭也．

惊发痘后．书云．莫救者．是目闭无魂．更兼吐泻唇白肢冷．如热甚小便闭塞．或素有惊疾．又非不可治者．痘后出喑．名曰痧．盖痘落发此吉兆也．不可作寻常痧麻治．只消疏风之剂．丹与瘾疹亦然．

痘后浮肿．囊大如钵．毒匿皮肤．以连翘饮．加腹皮．茵陈主之．有加枳壳．倍柴胡．

【立方】

三豆汤 治天行时气．广出痘疮．日日服之．出时必少．

小赤豆 黑豆 绿豆（各五钱） 甘草节（一钱） 水煮熟．任儿食之．久服则不出矣．

胡荽酒 治痘疮初发．喷之．

胡荽一握．酒煎一二沸去渣．乳母含口内喷之．从顶至颐．身足涂擦周遍．满房门户洒之．

解肌败毒饮 治痘疮初起．三日内服．

柴胡 防风 独活 前胡 荆芥（各八分） 蝉蜕 桔梗 薄荷 川芎 紫苏 紫草（各六分） 葱白三茎．胡荽一握煎服．

鼠粘子汤 治痘疹稠密．身热等症．

鼠粘子 当归 甘草 柴胡 连翘 黄芩 黄 地骨皮（各等分） 水煎不拘时服．

人参透肌散 治虚而有热．虽能出快．长不齐整．隐于肌肤者．

人参 白术 白茯苓 紫草 当归 白芍 木通 蝉蜕 甘草 糯米（各五分） 水煎不

犀角地黄汤 治血热痘．初出太热．大便黑粪．或鼻衄．小便出血．（方见伤寒门）

保元汤 治痘疮初出．圆晕成形．干红少润．然毒尚浅．急服此剂．

人参（二钱） 黄 甘草（各一钱） 水煎不拘时服．

紫草散 治痘疮黑陷气血虚弱．痘疹不起．

紫草 甘草 黄 糯米（各一钱五分） 水煎温服．

益元散 治痘疹烦燥作渴．调下二钱．（方见伤寒门）

流气饮 治虚而结痈者．

当归 川芎 赤芍 黄 人参（各五分） 甘草节 广木香 紫苏 乌药（各四分）桔梗 浓朴 枳壳（各三分） 水煎服．

十神解毒汤 治见点三日．身热等症．

丹皮 红花 赤芍 川芎 当归 生地 木通 桔梗 连翘 甘草（等分） 淡竹叶十

生脉散 治气虚．口干舌燥．（方见中暑门）

连翘饮 治热毒蓄内．痘不肯出齐．

黄芩 黄连 黄柏 山栀仁 大黄 石膏 蝉蜕 牛蒡子 红花（各八分） 升麻（三分）

灯心三十茎煎服．舌上无苔．去大黄．

和中丸 治痘后．伤食腹痛等症．

陈皮 浓朴 枳壳 麦芽 山楂肉（各一两五钱） 白茯苓 白术（各一两） 神曲（三上为末．神曲打糊为丸．每服二钱．滚白汤下．

醍醐饮 治见标太重．以此托之．

当归 桔梗 白术 川芎（各一钱） 熟地（一钱二分） 桂枝（六分） 水煎温服．

大补汤 治毒流脓不止．气血两虚．

人参 白术 白茯苓 甘草 当归 川芎 白芍 熟地 黄 肉桂 白芷 连翘 金银花（各等分） 水煎温服．

救苦丹 自发热至见点．多获其效．四日前毒甚者服．

羌活 防风 升麻 麻黄 生地 吴茱萸 黄柏 连翘（各五分） 当归 黄连（各三钱）川芎 本 酒芩 生芩 苍术（各二钱） 细辛 甘草 白术 陈皮 红花（各一钱）

上为末．蜜丸龙眼大．每服量人大小．加煎剂内同服．

满天秋 自发热至起胀时．有热症者．皆可服．

石膏（一两 ） 茜草 寒水石 人中白（各三钱） 甘草 红曲（各二钱五分） 郁金 紫草茸 辰砂（各二钱）

上为末．每服三钱．灯心汤调下．

赛春雷 治红紫焦枯．或因风寒．痘不起发．内热壅甚．痘郁不出．皂畏热七日前．皆麻黄 紫草（各两） 甘草 白附子（各五钱） 僵蚕 蝉蜕（各三钱） 穿山甲（一钱五分） 蟾酥（一钱） 蜈蚣（一条炙） 全蝎（八分共为末）

上末另以麻黄二两．紫草．红花．各一两．酒水各一碗．煎去渣．再熬成膏．入蜜三两．再略熬．同前末捣丸．如龙眼大．每服一丸．灯心汤化下．

热见愁 凡见唇燥舌苔．即宜服之．

烧人粪（一两） 黄芩 黄连 黄柏 山栀（俱酒炒各一两） 升麻（三钱）

上为末．每一二钱．量人大小．加入煎剂同服．

千里马 疏泻之剂．无舌苔．不可服．

大黄（一两酒浸过） 红曲（五钱炒） 川芎 乌药（各三钱） 蚯蚓（去泥土一两）

上为末．另以大黄四两．熬膏．加蜜少许为丸．如龙眼大．每服一二丸．入煎剂同服．

一丸春 治一切顶陷．不贯者．

天麻 僵蚕 天花粉（各三钱五分） 全蝎 甘草（各二钱） 象皮 光乌（各三钱） 礞石朱砂 狗宝（各一钱） 牛黄（五分） 麝香（三分）

上为末．元米饭为丸．如龙眼大．朱砂为衣．每服一丸．临卧时．酒浆化下．

敛脓散 治当靥不靥．以此收之．

黄 （蜜炙） 枸杞子 白芷 甘草 何首乌（各一两蜜炙）

上为末．每服二钱．米饮调下．

护眼膏 治见点．两眼肿赤．肝脾二经热甚以此涂之．

甘草 黄柏 大胭脂（各一两共为末） 绿豆（五合水五碗浸一昼夜去豆）

以绿豆水．加红花四两煎至二碗．去渣．入前末成膏．涂眼眶上下．

凉隔散 治痘后．羞明怕日．翳膜遮睛．

当归 川芎 柴胡 黄连 龙胆草 防风 蝉蜕 密蒙花（各六分）

上为末．以 猪肝一两．切片同煮服．

四圣丹 治七日外有疔．以此点之．

珍珠（三分） 莞豆（四十九粒） 男发（ 灰存性一钱） 雄黄（六分） 冰片（一分）

上为末．以紫草二两．麻油熬膏．调点．

必胜膏 专贴肿毒．每日两换．

葱白不拘多少．捣烂入蜜和作饼．贴患处．

灵枣丹 治走马牙疳．并一切口疳．吹之立效．

小青虾蟆（三十个） 生矾（一钱） 南枣（去核五枚） 铜绿（一分） 麝香（三厘）

上共捣烂．盐泥封固．火 存性．去泥为末吹之．

绵茧散 治痘后烂不收口．

绵茧二十个．以生矾装满为度．火烧炙干为末．每一两．密陀僧五钱．白芷二钱．上为末．白蜜调敷．

生肌散 治靥后疔溃成坑．内见筋骨者．

赤石脂 伏龙肝 轻粉 黄柏 血竭 杭粉（各一钱） 黄丹 发灰 乳香 没药（各五分） 冰片（三分） 密陀僧（一钱五分）

上为末掺上．如有臭气．加阿魏三分．

熏痒法

茵陈 白芨 荆芥（各等分） 为末．以纸条熏之．

逐蛆法 以丝瓜捣汁．噙喷痘上．其蛆自出．

又方 以柳叶铺床．又有皮浓不能出者．用银针挑破．滴油入内．蛆见油即出．外用花椒水浴之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结靥三日诀
  • 当前页：落痂余毒诀
  • 下一页：痧麻
<<< 返回本书目录
  1. 落痂时备用诸药《冯氏锦囊秘录》
  2. 落痂证治《证治准绳·幼科》
  3. 落痂后辩吉凶《景岳全书》
  4. 落痂证治歌（凡五首，共三方）《幼幼集成》
  5. 落花生粥【方剂大全】
  6. 落痂诸论《冯氏锦囊秘录》
  7. 落花生枝叶【中药大全】
  8. 落葵《本草纲目》完整版
  9. 落花生油【中药大全】
  10. 落葵【中药大全】
  11. 落花生【中药大全】
  12. 落葵花【中药大全】
  13. 落花参《滇南本草》
  14. 落葵子【中药大全】
  15. 落红散【方剂大全】
  16. 落瘤饼【方剂大全】
  17. 落弓痧《痧胀玉衡》
  18. 落马衣【中药大全】
  19. 落地小金钱【中药大全】
  20. 落马坠井《儒门事亲》
  21. 落地生根【中药大全】
  22. 落脐疮《外科启玄》
  23. 落地金钱【中药大全】
  24. 落肾散【方剂大全】
  25. 落地荷花【中药大全】
  26. 落霜红【中药大全】
  27. 骆驼脂【中药大全】
  28. 落霜红根【中药大全】
  29. 骆驼蹄草【中药大全】
  30. 落水《外科十法》
  1. 落痂余毒诀《丹台玉案》
  2. 落痂时备用诸药《冯氏锦囊秘录》
  3. 落痂证治《证治准绳·幼科》
  4. 落痂后辩吉凶《景岳全书》
  5. 落痂证治歌（凡五首，共三方）《幼幼集成》
  6. 落基山斑疹热《默克家庭诊疗手册》
  7. 落痂证治歌括《冯氏锦囊秘录》
  8. 落花生（《滇南本草图说》）《中医饮食营养学》
  9. 落痂诸论《冯氏锦囊秘录》
  10. 落花生《药性切用》
  11. 落架风《中医词典》
  12. 落花生《本草撮要》
  13. 落架风《重楼玉钥》
  14. 落花生《本草分经》
  15. 落井蛾喉《中医词典》
  16. 落花生《本草分经》
  17. 落颈喉风《中医词典》
  18. 落花生《本草从新》
  19. 落葵《千金翼方》
  20. 落花生《饮食须知》
  21. 落葵《新修本草》
  22. 落花生《本草备要》
  23. 落葵《食疗本草》
  24. 落花参《滇南本草》
  25. 落葵《证类本草》
  26. 落癸叶《饮食须知》
  27. 落葵《本经逢原》
  28. 落弓痧《痧胀玉衡》
  29. 落葵《名医别录》
  30. 落弓痧《中医词典》
  31. 落马发狂《儒门事亲》


痧麻_《丹台玉案》_中医诊治_【岐黄之术】

痧麻

痧麻

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痧麻．出自六腑．先动阳分．而后归于阴经．故标属阴．而本属阳也．如未出时．或已寒之药发之．时令严寒．以辛热之药发之．时令或寒或热．以辛平之药发之．但发得出．则毒尽解若发不出．再加药发之．要其大纲．虽是热症．然不可骤用凉药．恐遏绝邪气于内．而不得出．多有不救者．宜解毒发散为主．若发热之时．遍身汗出者．此毒从汗散．有鼻中血出者．此毒从血解．若上吐下利．则毒从吐利解．俱不可遽止．若太过斟酌止之．痧已出．其色喜红润极忌紫黑．如有咽喉肿痛．不能饮食者．此毒火拂郁．上熏咽喉也．咳嗽口干心烦者．此毒在心肺．发未尽也．痧已出．而泻尤不止者．最为恶候．出已遍身．而尤拂拂烦热．频作呕吐者．此毒未尽．留连于脾胃之间也．

【立方】

解毒汤 治痧症初起．天时温暖．

防风 薄荷 荆芥 石膏 知母（各八分） 桔梗 甘草 牛蒡子 连翘 木通 枳壳（各六分） 淡竹叶二十片煎服．

清毒汤 治初起夏月大热．

黄连 黄芩 防风 荆芥（各一钱） 桔梗 石膏 玄参 木通 山栀仁（各八分） 淡竹叶二十片．煎服．

化毒汤 治痧症初起．冬月寒冷．

桂枝 麻黄 赤芍 防风（各八分） 荆芥 羌活 桔梗 人参 川芎（各五分） 牛蒡子（一钱） 生姜三片．煎服．

清宁汤 治症汗出太多．鼻血不止．

当归 连翘 石膏 黄连（各一钱） 生地 麦门冬 玄胡（各七分） 甘草（二分） 浮小麦一钱．煎服．

玄桔汤 治痧症．咽喉肿痛．

玄参 桔梗 牛蒡子 连翘 天花粉 甘草（各一钱） 淡竹甘片．煎服．

清金饮 治痧症咳嗽．口干心烦．

天花粉 桔梗 桑皮 知母（各七分） 玄参 连翘 干葛（各八分） 灯心三十茎．煎服

必胜饮 治痧已出．而泻不止．

陈皮 浓朴 苍术 白茯苓 牛蒡子 泽泻 木通（各八分） 生姜一片．食前煎服．

和荣散 治痧已出．浑身发热．

当归 川芎 生地 麦门冬 白芍 木通 甘草（各八分） 灯心三十茎．煎服．

灵功饮 治痧后痢疾．

当归 黄连 川芎（各八分） 人参（三分） 广木香 枳壳 滑石 槟榔（各六分） 甘草（一分） 灯心三十茎．食前温服．

治痧发不出 葱一握．捣汁一盏．入酒浆一盏同服．

又秘方 樱桃核四十九粒．甘草五分．煎服．

痧出紫黑．急以人粪烧存性．酒调五分．立刻变红．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：落痂余毒诀
  • 当前页：痧麻
  • 下一页：疮疡科
<<< 返回本书目录
  1. 痧麻《丹台玉案》
  2. 痧气【中药主治】
  3. 痧痢《痧胀玉衡》
  4. 痧气腹痛【中药主治】
  5. 痧类阴症《痧胀玉衡》
  6. 痧前禁忌《松峰说疫》
  7. 痧类三疟《痧胀玉衡》
  8. 痧热《痧胀玉衡》
  9. 痧块《痧胀玉衡》
  10. 痧丸《外科传薪集》
  11. 痧筋统说《痧胀玉衡》
  12. 痧药【方剂大全】
  13. 痧秽宜嚏、过饱宜吐《景景医话》
  14. 痧药蟾酥丸【方剂大全】
  15. 痧秽《伤寒指掌》
  16. 痧胀《医述》
  17. 痧后证治《儿科要略》
  18. 痧胀兼麻疹《痧胀玉衡》
  19. 痧后禁忌《松峰说疫》
  20. 痧胀看症法《痧胀玉衡》
  21. 痧疯《痧胀玉衡》
  22. 痧胀类麻疹《痧胀玉衡》
  23. 痧方余议《痧胀玉衡》
  24. 痧胀麻疹不同辨《痧胀玉衡》
  25. 痧烦痧睡《痧胀玉衡》
  26. 痧胀拟似变《六因条辨》
  27. 痧痘后与病后宜戒口味《医门补要》
  28. 痧胀破迷论《痧胀玉衡》
  29. 痧病类伤寒《松峰说疫》
  30. 痧胀舌胎论《痧胀玉衡》
  1. 痧麻《丹台玉案》
  2. 痧痢《痧胀玉衡》
  3. 痧脉决生死法《痧胀玉衡》
  4. 痧痢《中医词典》
  5. 痧脉十二经辨《痧胀玉衡》
  6. 痧类阴症《痧胀玉衡》
  7. 痧脉似气血有余辨《痧胀玉衡》
  8. 痧类三疟《痧胀玉衡》
  9. 痧脉外感内伤辨《痧胀玉衡》
  10. 痧类疟疾《痧胀玉衡》
  11. 痧脉要诀《痧胀玉衡》
  12. 痧痨《中医词典》
  13. 痧脉有似阴症辨《痧胀玉衡》
  14. 痧块《痧胀玉衡》
  15. 痧气《时病论歌括新编》
  16. 痧块《中医词典》
  17. 痧气《时病论歌括新编》
  18. 痧筋原于血中之毒《痧胀玉衡》
  19. 痧气《中医词典》
  20. 痧筋统说《痧胀玉衡》
  21. 痧气《时病论》
  22. 痧筋不同辨《痧胀玉衡》
  23. 痧气（痧胀）《中医名词词典》
  24. 痧筋《中医词典》
  25. 痧前禁忌《松峰说疫》
  26. 痧霍乱《圆运动的古中医学》
  27. 痧前禁忌《痧胀玉衡》
  28. 痧秽宜嚏、过饱宜吐《景景医话》
  29. 痧热《痧胀玉衡》
  30. 痧秽《伤寒指掌》
  31. 痧丸《外科传薪集》


疮疡科_《丹台玉案》_中医诊治_【岐黄之术】

疮疡科

疮疡科

  • 上一页
  • 目录
  • 相关
  • 下一页

诸痛痒疮疡．皆属心火．则疮疡之疾．非外得也．而昔人列之为外科者．以形症在外．非若之乎．疮疡之中．痈疽为甚．而大疔之毒．尤甚于痈疽．故治大疔者．十活其一二．治疽者．十活其五六．治痈者．十活其八九．惟毒有浅深．故治有难易耳．然何以辨其痈疽大疔哉．亦视其肿之高下．地之广狭．脉之浮沉而已．盖痈者．壅之义也．气血为毒所壅瘀而不行．故发而为痈．其初发之时．必洒淅恶寒．而身微热．多生于背与顶．在背之上部．或左或右．为上搭手．在背之下部．或为正发．生于脑后者．为对口．比之上下搭手．尤为毒也．凡痈皆掀然热而肿高．其势易大．其根不甚深．从乎阳也．疽者沮之义也．气血为毒所阻滞而不行．故发而为疽．其初发之时．亦洒淅恶寒．先觉麻痒如 之状．按之内实．手推不能动．多发于背腰肩隅之间．及小腹胸傍．其发股足之间者．名附骨疽．凡疽皆肿不甚高．势不易大．而其根反深．惟发于背心及股者．为至重．乃五脏所发．从乎阴也．疔者．丁之似也犹钉之在木．拔之不能出．摇之不能动．其根至深．其毒至甚．其头至硬．其初发之时．反不知痛痒．但不觉麻木．外虽如麻．里则如瓜．及其势甚．则痛苦异常．应心入胆．而不可忍乃五脏 六腑所发之火． 炼已久．并合于一处．而生疔者．多见于面部骨节之间．而究其毒之所从来．多由于饮食服饵之中．经曰．膏粱之变．足生大疔．凡肥甘浓味．炙爆煎熬之物．最能助火．嗜味之人．恣供口腹．醉之以酒．劳之以色．脾土于是乎燥烈．肾水于是乎枯竭．积之既久．留于五脏．布于六腑．火郁而不散．乘其气血所虚之处．而发之根抵于内．而烦炽于外．其毒甚于鸠鸟．试割其肉．以饲鸡犬．立见其毙．此大疔之所以多死也．若夫似疔而非疔者．则俱以肿毒治之．而无大害．然三者之脉．何以辨之．盖浮而数者毒瓦斯在表．故知其为痈．沉而数者．毒瓦斯在里．故知其为疽．若沉而又滑．数而弦急者．必疔也．此皆有形之可见者．虽其治有难易．犹可因其症而施之．至于肠痈．腹痈．肺痈之类．皆为内痈．其状与 瘕痞癖无异．苟或以为内科之症．而进以削坚破结之剂．所治非其所忍．几何而不殒人之命也．大法疮疡之在外者．初发无如一灸．艾烟一透．其毒立效．若延至六七日．则不可灸矣．毒之浅者点之．毒之深者决之．毒之尤深而针刀所不及者．则烙之．未成毒脓．则用化毒．既成脓．则用托里．此外在人之临症机变矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧麻
  • 当前页：疮疡科
  • 下一页：发背门
<<< 返回本书目录
  1. 疮疡科《丹台玉案》
  2. 疮疡溃烂【中药主治】
  3. 疮疡看法《外科选要》
  4. 疮疡门（凡二十七案）《湖岳村叟医案》
  5. 疮疡疥癣证《明医指掌》
  6. 疮疡面赤不得攻下《外科理例》
  7. 疮疡解《四圣心源》
  8. 疮疡呕逆《外科理例》
  9. 疮疡疖肿【中药主治】
  10. 疮疡隐括关键处治之法《外科精要》
  11. 疮疡兼目疾论《银海指南》
  12. 疮疡瘾疹疥癣《推求师意》
  13. 疮疡发痉《保婴撮要》
  14. 疮疡痈肿《儒门事亲》
  15. 疮疡出血《景岳全书》
  16. 疮疡证治《三因极一病证方论》
  17. 疮疡部《本草易读》
  18. 疮疡肿毒【中药主治】
  19. 疮疡（疔疮瘰）《脉症治方》
  20. 疮疡肿痛【中药主治】
  21. 疮疡【方剂主治】
  22. 疮疡作渴《立斋外科发挥》
  23. 疮疡【中药主治】
  24. 疮疡作渴《外科理例》
  25. 疮疡【疾病大全】
  26. 疮药槟榔散【方剂大全】
  27. 疮疡《中医外科学》
  28. 疮药方《洪氏集验方》
  29. 疮疡《证治准绳·幼科》
  30. 疮药如神膏【方剂大全】
  1. 疮疡科《丹台玉案》
  2. 疮疡科《中医词典》
  3. 疮疡麻木《中医词典》
  4. 疮疡看法《外科选要》
  5. 疮疡面赤不得攻下《外科理例》
  6. 疮疡灸法《中医词典》
  7. 疮疡内托法《中医词典》
  8. 疮疡疥癣证《明医指掌》
  9. 疮疡内消法《中医词典》
  10. 疮疡解表法《中医词典》
  11. 疮疡呕逆《外科理例》
  12. 疮疡解《四圣心源》
  13. 疮疡呕吐《中医词典》
  14. 疮疡兼目疾论《银海指南》
  15. 疮疡清热法《中医词典》
  16. 疮疡和营法《中医词典》
  17. 疮疡生胬肉《中医词典》
  18. 疮疡行气法《中医词典》
  19. 疮疡疏通法《中医词典》
  20. 疮疡关节《中医词典》
  21. 疮疡四肢厥逆《中医词典》
  22. 疮疡烦躁《中医词典》
  23. 疮疡随经用药《中医词典》
  24. 疮疡发痉《保婴撮要》
  25. 疮疡温通法《中医词典》
  26. 疮疡发痉《中医词典》
  27. 疮疡小便不利《中医词典》
  28. 疮疡发寒热《中医词典》
  29. 疮疡阳气脱陷《中医词典》
  30. 疮疡大便泄泻《中医词典》
  31. 疮疡隐括关键处治之法《外科精要》


发背门_《丹台玉案》_中医诊治_【岐黄之术】

发背门

发背门

  • 上一页
  • 目录
  • 相关
  • 下一页

阴发难治．阳发易医．为治之法．或疏散．或消毒．或针烙．或内托．或外消．或泻．．随其虚实寒热．而调治之．又当辨其五善七恶．如痛息自宁．饮食有味．一善．便利调匀．二善．脓肿自消．色鲜不臭．三善．神彩光明．声音清朗．四善．体气平和．为之五善．腹痛而渴．泻利无度．小便如淋．一恶．脓大溃掀肿犹甚．臭败莫近．二恶．喘粗气促．

恍惚嗜卧．三恶．毒瓦斯攻心．药食呕逆．四恶．声嘶色脱．面目如垢．唇青鼻黑．四肢浮肿小便不通．烦燥时咳．六恶．四肢沉重．未溃先黑陷下为之七恶．

【立方】

神授卫生汤 治发背．并脑疽对口．诸恶毒．未成者即消．已成者即溃．药性平和．功羌活 防风 白芷 穿山甲 沉香 红花 连翘 石决明（各六分） 金银花 皂角刺 当归尾 甘草节 天花粉 乳香（各八分） 大黄（酒炒二钱） 水煎食远服．

消肿托里散 治发背．不拘上下左右．并一切痈疽肿毒．

人参 赤茯苓 白术 滑石 桔梗 金银花 荆芥 山栀 当归 川芎 黄 （各一钱）赤芍 苍术 麻黄（各七分） 大黄（三钱） 黄芩 防风 甘草 薄荷 连翘（各八分） 石膏芒硝（各一钱五分） 水酒各一钟煎服．

灸法 如发背初起时．背上微有红肿重坠．即是发背．以此法立时消散．屡屡效验．

用河边水中泥．先挖去一尺许．再取一大块．同人粪杵极熟．做一饼．如碗大．顶上以针通一细孔．放在患处．外用艾火灸之．如痛灸至不痛．不痛要灸至痛住．

熏发背奇方 治发背七日后．未成者自消．已成者自溃．不起发者即发．不腐溃者即腐．雄黄 朱砂 血竭 没药（各二钱） 麝香（五分）

上为细末每用三分．绵纸裹药为捻．长尺许．以麻油润透．照火离疮半寸许．自外而内．周遭徐徐照之．初用三条．加至五条．候毒势渐消渐减．

散毒饮 治发背三五日间．身上洒淅恶寒．疼痛急胀．如未成脓即消．已成即溃．调气血．和脾胃．使毒不攻心．

乳香 没药 天花粉 黄 防风（各一钱） 当归 白芷 桔梗 穿山甲（各一钱二分）皂角刺 连翘 陈皮 金银花 牡丹皮 川芎（各八分） 水煎食后服．

蜡矾丸 治发背痈疽并一切肿毒服之能护心膜．毒瓦斯不能攻心．

黄蜡（一斤） 明矾（八两研末） 朱砂（八钱研细）

先以蜡熔开．入明矾末．搅和投水中．众手丸如绿豆大．朱砂为衣．每服百丸．白滚汤

生肌丸 治一切发背疽毒．服此长肉收功．

黄蜡（一斤） 乳香（研细） 没药（研细） 血竭（各二两研细） 象牙末（四两）

先用蜡熔化．再入乳没等药和匀投水中．众手丸如绿豆大．每服百丸．一日二服．

吸毒竹筒 治发背痈疽肿毒．以此拔出脓血恶水．

苍术 白蔹 浓朴 艾叶 白芨 乌柏皮 芽茶 白蒺藜（各等分）

如法用竹筒六七个．长二寸．一头留节．削去青．今极薄．随大小用之．以药煮筒十数煮干为度．乘筒热．按上紧吸疮口．脓水满自脱落．不然用手拔脱．更换别个竹筒．如此三五次．毒尽消矣．

托里定痛散 治发背．溃后．血虚．余毒未尽作疼．

归身 熟地（各二钱） 乳香 没药 川芎 白芍（各一钱酒炒） 肉桂 粟壳（各一钱五分泡去筋膜蜜炒） 水煎食后温服．

五宝饮 治发背不肯收口．作疼作痒．服去即收功．

金银 黄 甘草 归身 人参（各二钱） 水二钟．煎八分．食后服．

生肌神秘散 治发背将收功．掺上腐肉即去．新肉即生．

白升药（一两） 轻粉 铅粉（各一两二钱） 银朱 珍珠（豆腐内煮过各四钱） 上为极细末掺于疮口．

十全大补汤 治发背已溃．寒热往来．或作疼痛脓多．或自汗盗汗．气血两亏．神思倦怠．疮口不敛．

人参 黄 川芎 白芍 当归 肉桂（各二钱） 熟地 白茯苓 白术 甘草（各一钱五分） 黑枣五枚．食前煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮疡科
  • 当前页：发背门
  • 下一页：痈疽门（附脑痈 肺痈 臀痈 附骨疽）
<<< 返回本书目录
  1. 发背门《丹台玉案》
  2. 发背脑疽《经方实验录》
  3. 发背溃后《圣济总录》
  4. 发背神验方【方剂大全】
  5. 发背灸法〔一〕《洪氏集验方》
  6. 发背熏药【方剂大全】
  7. 发背灸法〔二〕《洪氏集验方》
  8. 发背痈疽《普济方·针灸》
  9. 发背膏药【方剂大全】
  10. 发背痈疽【方剂主治】
  11. 发背膏【方剂大全】
  12. 发背治贵在早论《外科精要》
  13. 发背方《外台秘要》
  14. 发背治验《一得集》
  15. 发背对口膏【方剂大全】
  16. 发背治之难易《外科理例》
  17. 发背搭手论治《类证治裁》
  18. 发表【中药主治】
  19. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  20. 发表法-验方妙用《重订广温热论》
  21. 发背【方剂主治】
  22. 发表附子散【方剂大全】
  23. 发背【中药主治】
  24. 发表攻里散【方剂大全】
  25. 发背《续名医类案》
  26. 发表清里汤【方剂大全】
  27. 发背《续名医类案》
  28. 发表散【方剂大全】
  29. 发背《外科十法》
  30. 发表散寒【中药主治】
  1. 发背门《丹台玉案》
  2. 发背溃后《圣济总录》
  3. 发背脑疽《经方实验录》
  4. 发背灸法〔一〕《洪氏集验方》
  5. 发背神膏《奇效简便良方》
  6. 发背灸法〔二〕《洪氏集验方》
  7. 发背危急《奇效简便良方》
  8. 发背灸法《奇效简便良方》
  9. 发背无名肿毒等疮《回生集》
  10. 发背及诸痈毒《外科理例》
  11. 发背熏药方《冯氏锦囊秘录》
  12. 发背候《诸病源候论》
  13. 发背痈疽《普济方·针灸》
  14. 发背膏药方《回生集》
  15. 发背欲死《急救广生集》
  16. 发背方四十一首《外台秘要》
  17. 发背欲死《外科理例》
  18. 发背搭手论治《类证治裁》
  19. 发背欲死《奇方类编》
  20. 发背初起《奇效简便良方》
  21. 发背治贵在早论《外科精要》
  22. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  23. 发背治验《一得集》
  24. 发背（对心发 肾俞发 搭背 手发 足发）《医学心悟》
  25. 发背治之难易《外科理例》
  26. 发背《外科全生集》
  27. 发背诸毒《奇效简便良方》
  28. 发背《立斋外科发挥》
  29. 发髲《神农本草经》
  30. 发背《丁甘仁医案》
  31. 发边疽《奇效简便良方》


痈疽门（附脑痈 肺痈 臀痈 附骨疽）_《丹台玉案》_中医诊治_【岐黄之术】

痈疽门（附脑痈 肺痈 臀痈 附骨疽）
在线购买《丹台玉案》正版书籍

痈疽门（附脑痈 肺痈 臀痈 附骨疽）

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痈疽缘阴阳相搏而生．盖气属阳．血属阴．血行脉内．气行脉外．相并周流．寒与湿．则凝滞而行迟．为不及．热与火搏之．则沸腾而行速．为太过．气得邪而郁．津液闭结．为痰．为饮．积久渗入脉中．血为之浊．血得邪而滞．隧道路阻隔．或溢．或结．此阴阳不能和畅．则痈疽恶毒．从此生焉．

【立方】

真人活命饮 治一切痈疽肿毒．初起服此．止痛立消散毒．

当归尾 赤芍 防风（各二钱） 白芷 天花粉 穿山甲 乳香 没药（各一钱） 皂角刺 浙贝母 陈皮 金银花 甘草节（各一钱五分）

头生酒水各一碗．煎随其疽毒上下．以分饥饱服．服后再饮酒数杯．

飞龙夺命丹 治一切痈疽．并发背疔疮对口．无名恶疮．未成者服之立消已成者服之即溃．疼痛者．服之立止．此丹乃恶症中至宝．

蟾酥（酒化开） 乳香 没药 朱砂（为衣） 铜绿（各二钱） 明雄黄（三钱） 胆矾 寒水石（炙黄色去头足）

上为末．以蜗牛研为泥．加葱汁和丸．如绿豆大每服三丸．先用葱白三寸．令病患嚼烂．放手掌中．将丸裹在葱白内．用热酒送下．于被覆暖取汗．如未有汗．又饮酒数钟．以助药力．立溃拔毒膏 点破诸般恶毒．痈疽疮疖．

糯米（一两南星当归 赤芍各三钱同炒） 砂 斑蝥（各三钱） 好锻石（一两皂角烧烟熏共为末） 桑柴灰 真炭灰 皂角灰 毛竹（去青 灰） 芝麻楷灰（各三两）

上以五样灰淋汁．锅内慢火熬之面上起白霜为度．调前四味．点于患处．

太乙神应膏 治发背痈疽．疔疮肿毒．跌打损伤．心疼腿痛．一切外科百病．无不效验川乌 草乌 黄连 黄柏 赤芍 白芍 玄胡索 当归尾（各二钱） 良姜 木鳖子 僵蚕骨皮 杏仁 花椒 大茴香 茅香 玄参 苍耳子 桂皮 南星 栝蒌仁 苦参 苍术 五加皮 防风 熟地 密陀僧 丁香 内消 生地 本（各一钱） 何首乌 细辛（各二钱五分） 江子（三十粒去壳） 蓖麻子（三十粒去壳） 旱莲草 人参 百药煎 黄 甘草节羌活 五灵脂 独活 地蜈蚣根（各一两）

前药各为咀片．用麻油一斤半．浸二宿．入铫属性武火．熬至黑色．滤去渣．却将后药为末．次第加入．

广木香 安息香 琥珀 芸香（各二钱） 乳香 没药 血竭 降香 韶粉 自然铜（各一钱五分醋淬三次） 桑白皮 白芨 白蔹 雄黄（各五钱） 黄丹（六两．夏月加三两．炒黑色）

上各为末．入油．次下黄丹．以槐柳条不住手搅．滴水成珠为度．诸品要选真正道地者．虔诚煎熬．自然应验．

千金内托散 治痈疽恶毒．未成者速散．已成者速溃．此方活血调气．祛风解毒．和脾补虚．

黄 人参（各二钱） 防风 浓朴 当归 白芷 薄桂 川芎 甘草 桔梗（各一钱） 酒煎温服．

紫金锭 治一切痈疽疮疖．发背恶毒．每服三钱．酒磨送下．外以磨敷上．其毒渐渐消散．（方见痰门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发背门
  • 当前页：痈疽门（附脑痈 肺痈 臀痈 附骨疽）
  • 下一页：附：脑痈
<<< 返回本书目录
  1. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  2. 痈疽门丹散主方《疡医大全》
  3. 痈疽门《张氏医通》
  4. 痈疽门膏药主方《疡医大全》
  5. 痈疽脉症《外科精要》
  6. 痈疽门生肌丹散膏方《疡医大全》
  7. 痈疽脉法《医学入门》
  8. 痈疽门熏药主方《疡医大全》
  9. 痈疽脉《外科理例》
  10. 痈疽内肉不合法《外科正宗》
  11. 痈疽瘰《备急千金要方》
  12. 痈疽逆象《医门补要》
  13. 痈疽论《疡医大全》
  14. 痈疽逆证歌《医宗金鉴》
  15. 痈疽论《胎产心法》
  16. 痈疽七恶歌《外科十三方考》
  17. 痈疽烙法歌《医宗金鉴》
  18. 痈疽七恶歌《外科正宗》
  19. 痈疽溃疡门主方《疡医大全》
  20. 痈疽七恶歌《医宗金鉴》
  21. 痈疽溃后蚀恶肉《圣济总录》
  22. 痈疽善恶歌《外科十三方考》
  23. 痈疽溃后能收功不能收功法《医门补要》
  24. 痈疽生死法《外科大成》
  25. 痈疽溃串过大难敛《医门补要》
  26. 痈疽顺证歌《医宗金鉴》
  27. 痈疽灸法论《外科精要》
  28. 痈疽所发部分名状不同《医学纲目》
  29. 痈疽灸法并禁灸疮穴《外科正宗》
  30. 痈疽所兼诸证《证治准绳·疡医》
  1. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  2. 痈疽门《张氏医通》
  3. 痈疽门丹散主方《疡医大全》
  4. 痈疽脉症《外科精要》
  5. 痈疽门膏药主方《疡医大全》
  6. 痈疽脉法《医学入门》
  7. 痈疽门生肌丹散膏方《疡医大全》
  8. 痈疽脉《外科理例》
  9. 痈疽门熏药主方《疡医大全》
  10. 痈疽瘰《备急千金要方》
  11. 痈疽内肉不合法《外科正宗》
  12. 痈疽论《胎产心法》
  13. 痈疽逆象《医门补要》
  14. 痈疽论《疡医大全》
  15. 痈疽逆证《中医词典》
  16. 痈疽烙法歌《外科心法要诀》
  17. 痈疽逆证歌《医宗金鉴》
  18. 痈疽烙法歌《医宗金鉴》
  19. 痈疽逆证歌《外科心法要诀》
  20. 痈疽溃疡门主方《疡医大全》
  21. 痈疽七恶歌《医宗金鉴》
  22. 痈疽溃后蚀恶肉《圣济总录》
  23. 痈疽七恶歌《外科心法要诀》
  24. 痈疽溃后能收功不能收功法《医门补要》
  25. 痈疽七恶歌《外科正宗》
  26. 痈疽溃串过大难敛《医门补要》
  27. 痈疽七恶歌《外科十三方考》
  28. 痈疽灸法论《外科精要》
  29. 痈疽善恶歌《外科十三方考》
  30. 痈疽灸法歌《外科心法要诀》
  31. 痈疽生死法《外科大成》


脑痈_《丹台玉案》_中医诊治_【岐黄之术】

附：脑痈

附：脑痈

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连救苦汤 治脑痈初起增寒发热头面耳项俱肿．服之立消．

黄连 赤芍 桔梗 金银花（各一钱五分） 升麻（八分） 柴胡 干葛 川芎 当归尾（各一

保安汤 治脑痈已溃流脓内痛饮食减少．

黄 麦门冬 藿香（各一钱二分） 当归 白茯苓 川芎（各一钱五分） 桔梗 半夏 陈皮 白术 甘草 人参（各一钱） 黑枣五枚．食后煎服．

飞龙夺命丹 治脑痈初起．洒淅恶寒．头脑胀痛．口服二次．（方见前）

十全大补汤 治脑痈已溃之后．脓水出多．气血两虚精神短少．饮食少进．烦燥不眠．

日晡潮热．（方见发背门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽门（附脑痈 肺痈 臀痈 附骨疽）
  • 当前页：附：脑痈
  • 下一页：附：肺痈
<<< 返回本书目录
  1. 脑叶出血 【疾病症状】
  2. 脑占位性病变【疾病症状】
  3. 脑炎样改变【疾病症状】
  4. 脑真菌性肉芽肿【疾病大全】
  5. 脑炎病毒《医学微生物学》
  6. 脑震荡【疾病大全】
  7. 脑血吸虫病（cerebral schistosormiasis）《神经病学》
  8. 脑震荡的急救《现代院外急救手册》
  9. 脑血吸虫病【疾病大全】
  10. 脑肿瘤《家庭医学百科-医疗康复篇》
  11. 脑血栓形成【疾病大全】
  12. 脑肿疡、脑癌与脑病的治疗三例《中医之钥》
  13. 脑血栓【疾病大全】
  14. 脑猪囊尾蚴病【疾病大全】
  15. 脑血管意外的饮食调养《老年食养食疗》
  16. 脑蛛网膜下腔出血【疾病大全】
  17. 脑血管意外《常见中老年疾病防治》
  18. 脑蛛网膜炎【疾病大全】
  19. 脑血管痉挛【疾病症状】
  20. 脑转移【疾病症状】
  21. 脑血管疾病《自我调养巧治病》
  22. 脑卒中的分布和危险因素《预防医学》
  23. 脑血管动静脉畸形【疾病症状】
  24. 脑卒中和冠心病的预防和控制《预防医学》
  25. 脑血管病的中医食疗《老年食养食疗》
  26. 脑卒中及相关疾病《默克家庭诊疗手册》
  27. 脑血管病的分类（classification of the cerebrovascular diseases）《神经病学》
  28. 闹狗药【中药大全】
  29. 脑血管病(cerebral vascular diseases)《神经病学》
  30. 闹羊花【中药大全】
  1. 脑痈《丹台玉案》
  2. 脑痈《中医词典》
  3. 脑痈秘方《华佗神方》
  4. 脑痈《中医词典》
  5. 脑诱发电位《生理学》
  6. 脑炎病毒《医学微生物学》
  7. 脑长头大《中医词典》
  8. 脑循环的特点《生理学》
  9. 脑长头大《中医词典》
  10. 脑循环《生理学》
  11. 脑震荡的急救《现代院外急救手册》
  12. 脑血吸虫病《神经病学》
  13. 脑蒸《中医词典》
  14. 脑血栓形成《神经病学》
  15. 脑蒸《中医词典》
  16. 脑血流图检查《家庭医学百科-家庭护理篇》
  17. 脑肿瘤《默克家庭诊疗手册》
  18. 脑血流量的调节《生理学》
  19. 脑肿瘤《家庭医学百科-医疗康复篇》
  20. 脑血管意外的饮食调养《老年食养食疗》
  21. 脑肿疡、脑癌与脑病的治疗三例《中医之钥》
  22. 脑血管意外《常见中老年疾病防治》
  23. 脑转《中医词典》
  24. 脑血管疾病《自我调养巧治病》
  25. 脑转《中医词典》
  26. 脑血管病的中医食疗《老年食养食疗》
  27. 脑转耳鸣《中医词典》
  28. 脑血管病的分类《神经病学》
  29. 脑转耳鸣《中医词典》
  30. 脑血管病《神经病学》
  31. 脑卒中《默克家庭诊疗手册》


肺痈_《丹台玉案》_中医诊治_【岐黄之术】

附：肺痈

附：肺痈

  • 上一页
  • 目录
  • 相关
  • 下一页

平肺饮 治肺痈初起．咳嗽气急．胸中隐隐作痛．呕吐脓痰．

人参 麦门冬 赤芍 槟榔 赤茯苓 陈皮 桔梗（各一钱） 甘草（五分） 水煎食远服

清肺饮 治肺痈咳吐脓痰．胸膈胀痛．上气喘急发热．

银柴胡 玄参 陈皮 桔梗（各一钱） 白茯苓 地骨皮 麦门冬 薏苡仁 人参 甘草#

栝蒌仁（各八分） 灯心三十茎．煎八分．食远服．

排脓散 治肺痈已吐腥臭之痰．服此排脓补肺．

黄 白芷 北五味 人参（各三钱）

上为细末．每服三钱食后白滚汤调下．

八宝饮 治肺痈．咳嗽日久．痰带腥臭．身热虚羸．

白茯苓 桔梗 贝母 人参 北五味 天门冬 胡黄连 熟地（各等分） 水煎食后服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：脑痈
  • 当前页：附：肺痈
  • 下一页：附：臀痈
<<< 返回本书目录
  1. 肺痈《中医内科学》
  2. 肺痈【中药主治】
  3. 肺痈《张氏医通》
  4. 肺痈【方剂主治】
  5. 肺痈《杂病广要》
  6. 肺痈案《丁甘仁医案》
  7. 肺痈《医宗金鉴》
  8. 肺痈喘急满《圣济总录》
  9. 肺痈《医碥》
  10. 肺痈方《外台秘要》
  11. 肺痈《吴鞠通医案》
  12. 肺痈肺痿《保婴撮要》
  13. 肺痈《万病回春》
  14. 肺痈肺痿《景岳全书》
  15. 肺痈《外科启玄》
  16. 肺痈肺痿《立斋外科发挥》
  17. 肺痈《外科大成》
  18. 肺痈肺痿《外科理例》
  19. 肺痈《寿世保元》
  20. 肺痈肺痿《续名医类案》
  21. 肺痈《圣济总录》
  22. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  23. 肺痈《仁术便览》
  24. 肺痈肺痿门方《医门法律》
  25. 肺痈《马培之医案》
  26. 肺痈肺痿门主论《疡医大全》
  27. 肺痈《灸法秘传》
  28. 肺痈根原《四圣心源》
  29. 肺痈《经方实验录》
  30. 肺痈黄耆散【方剂大全】
  1. 肺痈《丹台玉案》
  2. 肺痈《医学摘粹》
  3. 肺痈《吴鞠通医案》
  4. 肺痈《医学摘粹》
  5. 肺痈《仁术便览》
  6. 肺痈《外科大成》
  7. 肺痈《丹溪治法心要》
  8. 肺痈《儒门事亲》
  9. 肺痈《奇效简便良方》
  10. 肺痈《儒门事亲》
  11. 肺痈《外科启玄》
  12. 肺痈《外科心法要诀》
  13. 肺痈《中医内科学》
  14. 肺痈《古今医案按》
  15. 肺痈《金匮钩玄》
  16. 肺痈《顾松园医镜》
  17. 肺痈《灸法秘传》
  18. 肺痈《万病回春》
  19. 肺痈案《丁甘仁医案》
  20. 肺痈《医碥》
  21. 肺痈肠痈胃脘痈《医学纲目》
  22. 肺痈《寿世保元》
  23. 肺痈喘《中医词典》
  24. 肺痈《证治准绳·疡医》
  25. 肺痈喘急满《圣济总录》
  26. 肺痈《张氏医通》
  27. 肺痈二《金匮悬解》
  28. 肺痈《证治准绳·幼科》
  29. 肺痈方《冯氏锦囊秘录》
  30. 肺痈《杂病广要》
  31. 肺痈方九首《外台秘要》


臀痈_《丹台玉案》_中医诊治_【岐黄之术】

附：臀痈

附：臀痈

  • 上一页
  • 目录
  • 相关
  • 下一页

臀痈生于小腹之后．位远僻奥．气亦罕到血亦少来．凡生是痈者．乃湿热凝滞聚结．而成此毒也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：肺痈
  • 当前页：附：臀痈
  • 下一页：附：臀痈
<<< 返回本书目录
  1. 臀痈《医宗金鉴》
  2. 臀痈(附腿痈并腿痛香港脚)《立斋外科发挥》
  3. 臀痈《续名医类案》
  4. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  5. 臀痈《外科启玄》
  6. 臀痈论《外科正宗》
  7. 臀痈《寿世保元》
  8. 臀痈门主论《疡医大全》
  9. 臀痈《景岳全书》
  10. 臀痈-外科理例（下）《古今医统大全》
  11. 臀痈《古今医彻》
  12. 臀中肌麻痹步态【疾病症状】
  13. 臀痈《保婴撮要》
  14. 臀中肌损伤【疾病症状】
  15. 臀先露【疾病大全】
  16. 托柄菝葜【中药大全】
  17. 臀位难产【疾病大全】
  18. 托毒饮【方剂大全】
  19. 臀上皮神经干痛【疾病大全】
  20. 托疽《外科启玄》
  21. 臀疽《外科启玄》
  22. 托里《景岳全书》
  23. 臀骱骨《伤科补要》
  24. 托里贝母【中药大全】
  25. 臀肌萎缩【疾病症状】
  26. 托里定痛《汤头歌诀》
  27. 臀肌挛缩【疾病症状】
  28. 托里定痛散【方剂大全】
  29. 臀沟展平和下垂【疾病症状】
  30. 托里法《外科精义》
  1. 臀痈《丹台玉案》
  2. 臀痈《外科心法要诀》
  3. 臀痈《丹台玉案》
  4. 臀痈《保婴撮要》
  5. 臀痈《外科启玄》
  6. 臀痈《寿世保元》
  7. 臀痈《古今医彻》
  8. 臀痈《证治准绳·疡医》
  9. 臀痈《万氏秘传外科心法》
  10. 臀痈《证治准绳·幼科》
  11. 臀痈（附腿痈并腿痛香港脚）《立斋外科发挥》
  12. 臀痈《续名医类案》
  13. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  14. 臀痈《医宗金鉴》
  15. 臀痈（外科理例 下）《古今医统大全》
  16. 臀痈《中医词典》
  17. 臀痈论《外科正宗》
  18. 臀痈《景岳全书》
  19. 臀痈门主方《疡医大全》
  20. 臀位《妇产科学》
  21. 臀痈门主论《疡医大全》
  22. 臀上皮神经炎《手穴手纹诊治》
  23. 臀中《中医词典》
  24. 臀上出《中医词典》
  25. 托法《中医词典》
  26. 臀疽《外科启玄》
  27. 托疽《中医名词词典》
  28. 臀疽《中医词典》
  29. 托疽《中医词典》
  30. 臀骱脱臼《中医词典》
  31. 托疽《外科启玄》


臀痈_《丹台玉案》_中医诊治_【岐黄之术】

附：臀痈

附：臀痈

  • 上一页
  • 目录
  • 相关
  • 下一页

活血散瘀汤 治臀痈初发．红赤肿痛．重坠如石．及大便秘涩．

川芎 当归 防风 赤芍（各一钱） 苏木 连翘 天花粉 皂角针 红花 黄芩 枳壳（各一钱二分） 大黄（三钱） 水煎食前服．

十全大补汤 治臀痈出脓后．服十余剂．外贴大乙膏．（方见发背门）

内消沃雪汤 治臀痈未得出脓．坚硬肿痛．不可忍者．

青皮 陈皮 乳香 没药 连翘 黄 当归 甘草节 白芷 射干 天花粉 穿山甲贝．煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：臀痈
  • 当前页：附：臀痈
  • 下一页：附：骨疽
<<< 返回本书目录
  1. 臀痈《医宗金鉴》
  2. 臀痈(附腿痈并腿痛香港脚)《立斋外科发挥》
  3. 臀痈《续名医类案》
  4. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  5. 臀痈《外科启玄》
  6. 臀痈论《外科正宗》
  7. 臀痈《寿世保元》
  8. 臀痈门主论《疡医大全》
  9. 臀痈《景岳全书》
  10. 臀痈-外科理例（下）《古今医统大全》
  11. 臀痈《古今医彻》
  12. 臀中肌麻痹步态【疾病症状】
  13. 臀痈《保婴撮要》
  14. 臀中肌损伤【疾病症状】
  15. 臀先露【疾病大全】
  16. 托柄菝葜【中药大全】
  17. 臀位难产【疾病大全】
  18. 托毒饮【方剂大全】
  19. 臀上皮神经干痛【疾病大全】
  20. 托疽《外科启玄》
  21. 臀疽《外科启玄》
  22. 托里《景岳全书》
  23. 臀骱骨《伤科补要》
  24. 托里贝母【中药大全】
  25. 臀肌萎缩【疾病症状】
  26. 托里定痛《汤头歌诀》
  27. 臀肌挛缩【疾病症状】
  28. 托里定痛散【方剂大全】
  29. 臀沟展平和下垂【疾病症状】
  30. 托里法《外科精义》
  1. 臀痈《丹台玉案》
  2. 臀痈《丹台玉案》
  3. 臀痈《外科启玄》
  4. 臀痈《外科心法要诀》
  5. 臀痈《古今医彻》
  6. 臀痈《保婴撮要》
  7. 臀痈《万氏秘传外科心法》
  8. 臀痈《寿世保元》
  9. 臀痈（附腿痈并腿痛香港脚）《立斋外科发挥》
  10. 臀痈《证治准绳·疡医》
  11. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  12. 臀痈《证治准绳·幼科》
  13. 臀痈（外科理例 下）《古今医统大全》
  14. 臀痈《续名医类案》
  15. 臀痈论《外科正宗》
  16. 臀痈《医宗金鉴》
  17. 臀痈门主方《疡医大全》
  18. 臀痈《中医词典》
  19. 臀痈门主论《疡医大全》
  20. 臀痈《景岳全书》
  21. 臀中《中医词典》
  22. 臀位《妇产科学》
  23. 托法《中医词典》
  24. 臀上皮神经炎《手穴手纹诊治》
  25. 托疽《中医名词词典》
  26. 臀上出《中医词典》
  27. 托疽《中医词典》
  28. 臀疽《外科启玄》
  29. 托疽《外科启玄》
  30. 臀疽《中医词典》
  31. 托里《景岳全书》


骨疽_《丹台玉案》_中医诊治_【岐黄之术】

附：骨疽

附：骨疽

  • 上一页
  • 目录
  • 相关
  • 下一页

黍米寸金丹 专治附骨疽．并诸肿毒．神效．

乳香 没药 雄黄 狗宝 轻粉 乌金石（各三钱） 蟾酥 砂（各四钱） 白粉霜（水银升 酥炙黄色） 人乳（头胎者佳）

上为末．先以乳蜡二味熬成膏．同药为丸．如绿豆大．大人三丸．小儿一丸．重者五丸．葱汤送下．衣被密盖．出汗为度．

当归拈痛汤 治附骨疽．因湿热下注．腿脚赤肿．痛不可忍．

羌活 当归 防风 茵陈 苍术（各一钱） 苦参 升麻 术（各七分） 葛根 甘草 黄芩 知母 泽泻 猪苓 人参 黄柏（各五分） 水煎温服．

托里黄汤 治附骨疽．初起肿痛．外贴太乙神应膏．（方见本门）

黄 当归 柴胡 木瓜 连翘 羌活 肉桂 生地 黄柏（各等分）

水酒各一钟．煎服．

羌活 防己汤 治附骨疽．初发于太阳太阴．厥阴分者．

羌活 川芎 苍术 防己 木香（各一钱） 连翘 射干 甘草 赤芍 木通 归尾 苏木（各一钱二分） 水酒各一钟煎服．

黄连消毒饮 治附骨疽．在腿外侧．坚硬漫肿作痛．不能行步．

黄连 羌活 黄柏 黄芩（各一钱二分） 防己 生地 防风 归尾 知母 独活 陈皮黄 人参 苏木（各一钱） 水煎温服．

十全大补汤 治附骨疽将愈时．服十余剂．永无他患．（方见发背门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：臀痈
  • 当前页：附：骨疽
  • 下一页：乳痈门（附乳岩 肠痈 囊痈）
<<< 返回本书目录
  1. 骨疽《重订灵兰要览》
  2. 骨疽、咬骨疽《医宗金鉴》
  3. 骨疽《幼幼新书》
  4. 骨疽方《外台秘要》
  5. 骨疽《续名医类案》
  6. 骨疽论《外科集验方》
  7. 骨疽《外科正宗》
  8. 骨疽门主论《疡医大全》
  9. 骨疽《外科十三方考》
  10. 骨疽证治《三因极一病证方论》
  11. 骨疽《外科十法》
  12. 骨巨细胞瘤《骨科学》
  13. 骨疽《宋本备急灸法》
  14. 骨巨细胞瘤【疾病大全】
  15. 骨疽《寿世保元》
  16. 骨科病历《病历书写规范》
  17. 骨疽《圣济总录》
  18. 骨科外洗二万【方剂大全】
  19. 骨疽《马培之医案》
  20. 骨科外洗一方【方剂大全】
  21. 骨疽《景岳全书》
  22. 骨空《黄帝内经太素》
  23. 骨骱失《伤科补要》
  24. 骨空《类经》
  25. 骨结核【中药主治】
  26. 骨空论《素问悬解》
  27. 骨节作痛《冯氏锦囊秘录》
  28. 骨空论篇《冯氏锦囊秘录》
  29. 骨节疼痛【方剂主治】
  30. 骨空论篇《黄帝内经·素问》
  1. 骨疽《丹台玉案》
  2. 骨疽《外科正宗》
  3. 骨疽《奇效简便良方》
  4. 骨疽《寿世保元》
  5. 骨疽《奇效简便良方》
  6. 骨疽《证治准绳·疡医》
  7. 骨疽《回生集》
  8. 骨疽《续名医类案》
  9. 骨疽《外科十三方考》
  10. 骨疽《幼幼新书》
  11. 骨疽《宋本备急灸法》
  12. 骨疽《重订灵兰要览》
  13. 骨疽（伏兔疽）《医学心悟》
  14. 骨疽《马培之医案》
  15. 骨疽、咬骨疽《医宗金鉴》
  16. 骨疽《外科十法》
  17. 骨疽、咬骨疽《外科心法要诀》
  18. 骨疽《中医词典》
  19. 骨疽不愈《急救广生集》
  20. 骨疽《中医词典》
  21. 骨疽不愈《奇方类编》
  22. 骨疽《景岳全书》
  23. 骨疽方《奇效简便良方》
  24. 骨疽《圣济总录》
  25. 骨疽方八首《外台秘要》
  26. 骨疽《中医名词词典》
  27. 骨疽候《诸病源候论》
  28. 骨骱失《伤科补要》
  29. 骨疽候《诸病源候论》
  30. 骨骱接而复脱《中医词典》
  31. 骨疽论《外科集验方》


乳痈门（附乳岩 肠痈 囊痈）_《丹台玉案》_中医诊治_【岐黄之术】

乳痈门（附乳岩 肠痈 囊痈）
在线购买《丹台玉案》正版书籍

乳痈门（附乳岩 肠痈 囊痈）

  • 上一页
  • 目录
  • 相关
  • 下一页

夫乳病者．乳房阳明胃经所司．乳头厥阴肝经所属．乳子之母．不善调养．以致乳汁浊而壅滞．因恼怒所伤．气滞凝结．而成痈毒．又有忧郁伤肝．思虑伤脾．积想在心．所愿不得志者．致于经络痞涩．聚结成核．初如豆大．渐若棋子．半年一载．二载三载．不疼不痒．渐渐而大．始生疼痛．痛则无解．曰后肿如堆粟．或如覆粟色气秽．渐渐溃烂．深者如岩穴凸者若泛莲．疼痛连心．出血作臭．其时五脏俱衰．四大不救．名曰乳岩．凡犯此症．百无一生．宜清肝解郁．益气养荣．患者清心静养．无挂无碍．服药调理．苟延岁月而矣．

【脉云】

乳痈之脉．多于弦紧．弦数郁火．弦滑郁痰．

【立方】

牛蒡子汤 治乳痈结肿．疼痛之甚．服此立散．

牛蒡子 陈皮 山栀 金银花 栝蒌仁 天花粉 黄芩 青皮（各一钱二分） 连翘 柴胡（各一钱） 甘草（三分） 水煎．临服加酒一钟．同服．

消痈散毒饮 治乳痈．恶寒发热． 肿疼痛．服此立消．

青皮 浙贝母 天花粉（各二钱） 蒲公英（开黄花即满地金钱一握捣汁） 连翘 鹿角屑 当归（各一钱五分） 水酒各一钟煎服．

飞龙夺命丹 治一切乳痈已成未成者．（方见痈疽门）

散肿汤 治乳痈未成功．一服立消．外贴太乙神应膏．（方见痈疽门）

青皮 石膏（各二钱） 甘草节 栝蒌子 没药 蒲公英（即满地金钱） 金银花 当归尾（各一钱五分） 青橘叶（二十片） 水酒各一钟．煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：骨疽
  • 当前页：乳痈门（附乳岩 肠痈 囊痈）
  • 下一页：附：乳岩
<<< 返回本书目录
  1. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  2. 乳痈门主论《疡医大全》
  3. 乳痈门《辨证录》
  4. 乳痈乳岩《景岳全书》
  5. 乳痈论第二十六（附∶乳岩）《外科正宗》
  6. 乳痈乳岩《女科撮要》
  7. 乳痈论《外科集验方》
  8. 乳痈乳岩《续名医类案》
  9. 乳痈论《青囊秘诀》
  10. 乳痈乳岩《医学心悟》
  11. 乳痈红肿方发《沈氏女科辑要》
  12. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  13. 乳痈方论《妇人大全良方》
  14. 乳痈鼠辩《侣山堂类辩》
  15. 乳痈、乳岩《妇人规》
  16. 乳痈-外科理例（上）《古今医统大全》
  17. 乳痈(附乳岩，并男子乳痈)《立斋外科发挥》
  18. 乳痈已成《沈氏女科辑要》
  19. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  20. 乳痈证治《妇科心法要诀》
  21. 乳痈【方剂主治】
  22. 乳痈证治《医宗金鉴》
  23. 乳痈【中药主治】
  24. 乳痈肿方《外台秘要》
  25. 乳痈《重订灵兰要览》
  26. 乳痈肿痛【中药主治】
  27. 乳痈《中医外科学》
  28. 乳痈主方《外科启玄》
  29. 乳痈《针灸资生经》
  30. 乳源木莲果【中药大全】
  1. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  2. 乳痈论第二十六（附∶乳岩）《外科正宗》
  3. 乳痈门（四则）《辨证录》
  4. 乳痈论《外科集验方》
  5. 乳痈门主方《疡医大全》
  6. 乳痈论《青囊秘诀》
  7. 乳痈门主论《疡医大全》
  8. 乳痈溃烂见心《奇效简便良方》
  9. 乳痈秘方《华佗神方》
  10. 乳痈久不收口《奇效简便良方》
  11. 乳痈秘方《华佗神方》
  12. 乳痈候《诸病源候论》
  13. 乳痈日久不愈《奇效简便良方》
  14. 乳痈候《巢氏病源补养宣导法》
  15. 乳痈乳岩《景岳全书》
  16. 乳痈红肿方发《沈氏女科辑要》
  17. 乳痈乳岩《医学纲目》
  18. 乳痈方论《妇人大全良方》
  19. 乳痈乳岩《续名医类案》
  20. 乳痈多至二三百头者《奇效简便良方》
  21. 乳痈乳岩《证治准绳·疡医》
  22. 乳痈初起《奇效简便良方》
  23. 乳痈乳岩《医学心悟》
  24. 乳痈初起《奇效简便良方》
  25. 乳痈乳岩《女科撮要》
  26. 乳痈并乳头破裂《奇效简便良方》
  27. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  28. 乳痈、乳岩《妇人规》
  29. 乳痈乳岩乳缩乳卸《女科要旨》
  30. 乳痈（又名妒乳）《外科全生集》
  31. 乳痈鼠辩《侣山堂类辩》


乳岩_《丹台玉案》_中医诊治_【岐黄之术】

附：乳岩

附：乳岩

  • 上一页
  • 目录
  • 相关
  • 下一页

青橘饮 治妇人百不如意．久积忧忿．乳内有核不痒不痛．将成乳岩．

青皮（五钱醋炒） 橘叶（三十片） 水煎食远服．

神功饮 治妇人乳内一核．初起如钱．不作疼痒．三五年成功红肿．溃时无脓．惟流清水形如岩穴之凹．

忍冬藤 蒲公英 甘草节 金银花（各二钱） 栝蒌（一个连壳） 生酒煎服．

十六味流气饮 治乳岩赤肿疼痛．

人参 黄 当归 川芎（各一钱五分） 肉桂 白芷 浓朴 甘草 桔梗 防风 乌药 槟榔（各一钱） 赤芍 枳壳 广木香 苏梗（各八分） 水煎食远服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳痈门（附乳岩 肠痈 囊痈）
  • 当前页：附：乳岩
  • 下一页：附：肠痈
<<< 返回本书目录
  1. 乳岩《中医外科学》
  2. 乳岩【方剂主治】
  3. 乳岩《医宗金鉴》
  4. 乳岩论《胎产心法》
  5. 乳岩《万病回春》
  6. 乳岩门主论《疡医大全》
  7. 乳岩《寿世保元》
  8. 乳岩证治《妇科心法要诀》
  9. 乳岩《沈氏女科辑要》
  10. 乳岩证治《医宗金鉴》
  11. 乳岩《马培之医案》
  12. 乳疡《古今医案按》
  13. 乳岩《济阴纲目》
  14. 乳溢【疾病大全】
  15. 乳穴水《本草纲目》完整版
  16. 乳溢一高泌乳素血症【疾病症状】
  17. 乳悬论（附方）《胎产心法》
  18. 乳硬论《格致余论》
  19. 乳悬《盘珠集胎产症治》
  20. 乳痈《扁鹊心书》
  21. 乳悬《济阴纲目》
  22. 乳痈《丹溪治法心要》
  23. 乳心疽《医门补要》
  24. 乳痈《冯氏锦囊秘录》
  25. 乳心坚肿《医门补要》
  26. 乳痈《脉因证治》
  27. 乳小儿法《圣济总录》
  28. 乳痈《女科宝鉴》
  29. 乳香盏落散【方剂大全】
  30. 乳痈《盘珠集胎产症治》
  1. 乳岩《丹台玉案》
  2. 乳岩《外科心法要诀》
  3. 乳岩《丁甘仁医案》
  4. 乳岩《万病回春》
  5. 乳岩《竹林女科证治》
  6. 乳岩《济阴纲目》
  7. 乳岩《奇效简便良方》
  8. 乳岩《寿世保元》
  9. 乳岩《外科全生集》
  10. 乳岩《医宗金鉴》
  11. 乳岩《中医外科学》
  12. 乳岩《马培之医案》
  13. 乳岩《沈氏女科辑要》
  14. 乳岩《中医名词词典》
  15. 乳岩论《胎产心法》
  16. 乳蕈《竹林女科证治》
  17. 乳岩门主方《疡医大全》
  18. 乳穴中水《证类本草》
  19. 乳岩门主论《疡医大全》
  20. 乳穴水《本草撮要》
  21. 乳岩秘方《华佗神方》
  22. 乳穴水《本草分经》
  23. 乳岩已破《奇效简便良方》
  24. 乳穴水《本草从新》
  25. 乳岩证治《医宗金鉴》
  26. 乳穴水《饮食须知》
  27. 乳岩证治《妇科心法要诀》
  28. 乳穴泉《药性切用》
  29. 乳疡《古今医案按》
  30. 乳癣《中医词典》
  31. 乳洋《中医词典》


肠痈_《丹台玉案》_中医诊治_【岐黄之术】

附：肠痈

附：肠痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肠痈．因湿热流入小肠而成．小腹急胀．按之则痛．小便淋数时时出汗．恶寒发热．腹皮坚实高肿．绕脐生疮是也．

【立方】

神通散 治肠痈不拘已成未成．服之脓血皆从大便中出．

出过蚕蛾（烧灰） 大黄（各六钱） 穿山甲（炒） 牙皂（各五钱）

上为末．每服一钱．酒调下．

化毒饮 治肠痈．腹痈．初起小腹肿痛．急胀．

木通（四钱） 黄连 青皮 乳香 没药 大黄（各三钱九蒸九晒） 生姜三片．水二碗．煎服．

牡丹皮汤 治肠痈．腹濡而痛．以手按之则止．或时时下脓．

人参丹皮 白芍 赤茯苓 黄 桃仁（去皮尖） 薏苡仁 白芷 当归 川芎（各一钱） 广木香 甘草 官桂（各五分） 水煎食前服．

排脓汤 治肠痈小腹胀痛．里急后重．时时下脓．

黄 穿山甲 白芷 当归（各一钱二分） 金银花 防风 川芎 栝蒌仁（各一钱） 水煎食前温服．

十全大补汤 治肠痈．小腹胀痛．脓下无时（方见发背门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：乳岩
  • 当前页：附：肠痈
  • 下一页：附：囊痈
<<< 返回本书目录
  1. 肠痈《针灸学》
  2. 肠痈【中药主治】
  3. 肠痈《张氏医通》
  4. 肠痈【方剂主治】
  5. 肠痈《杂病广要》
  6. 肠痈（肠痈化脓证）《余无言医案》
  7. 肠痈《药症忌宜》
  8. 肠痈煎【方剂大全】
  9. 肠痈《续名医类案》
  10. 肠痈溃烂汤【方剂大全】
  11. 肠痈《外科十法》
  12. 肠痈论《外科正宗》
  13. 肠痈《外科启玄》
  14. 肠痈论《小儿卫生总微论方》
  15. 肠痈《外科理例》
  16. 肠痈门《张氏医通》
  17. 肠痈《推求师意》
  18. 肠痈散【方剂大全】
  19. 肠痈《宋本备急灸法》
  20. 肠痈汤【方剂大全】
  21. 肠痈《寿世保元》
  22. 肠痈丸【方剂大全】
  23. 肠痈《圣济总录》
  24. 肠痈验方酒煎红藤饮《三十年临证经验集》
  25. 肠痈《立斋外科发挥》
  26. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  27. 肠痈《景岳全书》
  28. 肠痈饮【方剂大全】
  29. 肠痈《景景医话》
  30. 肠痈证-外科理例（下）《古今医统大全》
  1. 肠痈《丹台玉案》
  2. 肠痈《古今医案按》
  3. 肠痈《医学心悟》
  4. 肠痈《保婴撮要》
  5. 肠痈《外科理例》
  6. 肠痈《寿世保元》
  7. 肠痈《回春录》
  8. 肠痈《证治准绳·疡医》
  9. 肠痈《丹溪治法心要》
  10. 肠痈《张氏医通》
  11. 肠痈《奇效简便良方》
  12. 肠痈《证治准绳·幼科》
  13. 肠痈《奇效简便良方》
  14. 肠痈《杂病广要》
  15. 肠痈《外科启玄》
  16. 肠痈《续名医类案》
  17. 肠痈《古今医彻》
  18. 肠痈《推求师意》
  19. 肠痈《立斋外科发挥》
  20. 肠痈《外科十法》
  21. 肠痈《扁鹊心书》
  22. 肠痈《备急千金要方》
  23. 肠痈《回生集》
  24. 肠痈《中医词典》
  25. 肠痈《金匮钩玄》
  26. 肠痈《景景医话》
  27. 肠痈《药症忌宜》
  28. 肠痈《金匮悬解》
  29. 肠痈《针灸学》
  30. 肠痈《景岳全书》
  31. 肠痈《宋本备急灸法》


囊痈_《丹台玉案》_中医诊治_【岐黄之术】

附：囊痈

附：囊痈

  • 上一页
  • 目录
  • 相关
  • 下一页

囊痈者．乃阴虚湿热流注于囊．结而为肿．至溃之后．睾丸悬挂．犹不伤人．其毒从外发．治当补阴．清利湿热为主．

【立方】

如意黄金散 敷囊痈初起．红赤肿痛．发热坠重者．

天花粉 黄柏 大黄 姜黄（各五分） 白芷（三两） 浓朴 陈皮 甘草 苍术 南星（

上为末．以葱汁同蜜．调敷患处．

清肝渗湿汤 治囊痈．肝经湿热结肿．小水不利．发热 痛．

川芎 当归 龙胆草 生地 白芍 柴胡（各一钱五分） 天花粉 山栀 黄芩 木通泽泻（各一钱） 灯心三十茎．食前服．

滋阴内托散 治囊痈已成．肿痛发热．有脓服之即溃．

当归 川芎 白芍 黄 （各一钱五分） 熟地 皂角刺 穿山甲（炒） 泽泻（各八分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：肠痈
  • 当前页：附：囊痈
  • 下一页：悬痈门
<<< 返回本书目录
  1. 囊痈【疾病大全】
  2. 囊痈（谓阴囊患痈）《保婴撮要》
  3. 囊痈《中医外科学》
  4. 囊痈论《青囊秘诀》
  5. 囊痈《续名医类案》
  6. 囊痈论《外科正宗》
  7. 囊痈《外科理例》
  8. 囊痈门《辨证录》
  9. 囊痈《寿世保元》
  10. 囊痈门主论《疡医大全》
  11. 囊痈《立斋外科发挥》
  12. 囊痈-外科理例（上）《古今医统大全》
  13. 囊痈《景岳全书》
  14. 囊痈自烂卵落可治《医门补要》
  15. 囊痈《古今医彻》
  16. 囊肿《冯氏锦囊秘录》
  17. 囊样斑块【疾病症状】
  18. 囊肿《冯氏锦囊秘录》
  19. 囊性肿块【疾病症状】
  20. 囊肿【疾病症状】
  21. 囊性增生【疾病症状】
  22. 囊肿壁薄且内含无色液体【疾病症状】
  23. 囊性纤维化【疾病大全】
  24. 囊肿性痤疮【疾病症状】
  25. 囊性纤维化《默克家庭诊疗手册》
  26. 囊肿样改变【疾病症状】
  27. 囊性肾病【疾病大全】
  28. 囊状淋巴管瘤【疾病大全】
  29. 囊性坏死【疾病症状】
  30. 曩泻《幼幼新书》
  1. 囊痈《丹台玉案》
  2. 囊痈《外科大成》
  3. 囊痈《外科理例》
  4. 囊痈《寿世保元》
  5. 囊痈《奇效简便良方》
  6. 囊痈《证治准绳·疡医》
  7. 囊痈《古今医彻》
  8. 囊痈《证治准绳·幼科》
  9. 囊痈《立斋外科发挥》
  10. 囊痈《续名医类案》
  11. 囊痈《中医外科学》
  12. 囊痈《中医词典》
  13. 囊痈《回生集》
  14. 囊痈《中医词典》
  15. 囊痈《回生集》
  16. 囊痈《景岳全书》
  17. 囊痈（外科理例 上）《古今医统大全》
  18. 囊痈《中医名词词典》
  19. 囊痈（谓阴囊患痈）《保婴撮要》
  20. 囊性纤维化《默克家庭诊疗手册》
  21. 囊痈论《青囊秘诀》
  22. 囊脱《外科全生集》
  23. 囊痈论《外科正宗》
  24. 囊缩《伤寒指掌》
  25. 囊痈门（二则）《辨证录》
  26. 囊缩《广瘟疫论》
  27. 囊痈门主方《疡医大全》
  28. 囊缩《松峰说疫》
  29. 囊痈门主论《疡医大全》
  30. 囊缩《医学心悟》
  31. 囊痈秘方《华佗神方》


悬痈门_《丹台玉案》_中医诊治_【岐黄之术】

悬痈门

悬痈门

  • 上一页
  • 目录
  • 相关
  • 下一页

悬痈者．乃三阴亏损．湿热结聚而成．此穴在谷道之前．阴器之下．又谓之海底穴也．初起如豆．少痒多痛．日久渐大．赤肿掀痛．溃脓后．轻则成漏．重则沥尽气血．变为痨瘵多

【立方】

内消沃雪汤 治悬痈初起．增寒疼痛．（方见痈疽门）

琥珀蜡矾丸 治悬痈．并一切痈疽发背．已成未成之际．恐毒不能出．必致内攻．预服以护心膜．亦散毒止痛．

明矾（一两五钱） 黄蜡（一两二钱） 琥珀 朱砂 雄黄（各二钱） 乳香（一钱） 蜂蜜（前药俱为细末．将蜡溶化．再末药并蜜搅匀众手急丸．如绿豆大．朱砂为衣．每服三十丸．白滚汤下．病重早晚日进二次．神效．

神功内托散 治悬痈日久不溃．高硬肿痛不可当者．

人参 白术（各二钱） 白芍 当归 附子 陈皮 穿山甲 木香（各一钱二分） 川芎枳壳 皂角刺 黄 （各一钱） 生姜三片煎八分食前服．

透脓散 治悬痈．并一切疽毒已成．不肯穿破者服之即溃．

穿山甲（炒） 当归（各二钱） 黄 川芎 皂角刺（各一钱五分） 水酒各一碗食前热服生肌丸 治悬痈．不能收口．每日早晚服之即愈．（方见发背门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：囊痈
  • 当前页：悬痈门
  • 下一页：疔疮门（附癣疮 疮）
<<< 返回本书目录
  1. 悬痈门《丹台玉案》
  2. 悬痈门主论《疡医大全》
  3. 悬痈论《外科正宗》
  4. 悬痈-外科理例（上）《古今医统大全》
  5. 悬痈（一）《外科十法》
  6. 悬痈肿《圣济总录》
  7. 悬痈（二）《外科十法》
  8. 悬痈肿方《外台秘要》
  9. 悬痈【方剂主治】
  10. 悬雍垂过长《临床激光治疗学》
  11. 悬痈《医宗金鉴》
  12. 悬雍垂过长症【疾病大全】
  13. 悬痈《医宗金鉴》
  14. 悬雍垂松弛细长【疾病症状】
  15. 悬痈《续名医类案》
  16. 悬钟穴【下肢外侧穴位】
  17. 悬痈《万病回春》
  18. 旋柄茄【中药大全】
  19. 悬痈《外科理例》
  20. 旋耳疮《医宗金鉴》
  21. 悬痈《寿世保元》
  22. 旋复代赭石汤《伤寒寻源》
  23. 悬痈《立斋外科发挥》
  24. 旋复代赭汤【方剂大全】
  25. 悬痈《景岳全书》
  26. 旋复花《本草纲目》完整版
  27. 悬痈《古今医鉴》
  28. 旋复花《本草乘雅半偈》
  29. 悬饮咳嗽《临证实验录》
  30. 旋复花《本草崇原》
  1. 悬痈门《丹台玉案》
  2. 悬痈论《外科正宗》
  3. 悬痈门主方《疡医大全》
  4. 悬痈（脏毒 内痔 外痔 脱肛）《医学心悟》
  5. 悬痈门主论《疡医大全》
  6. 悬痈（一）《外科十法》
  7. 悬痈秘方（华佗悬痈）《华佗神方》
  8. 悬痈（外科理例 上）《古今医统大全》
  9. 悬痈肿《圣济总录》
  10. 悬痈（二）《外科十法》
  11. 悬痈肿《中医词典》
  12. 悬痈《回生集》
  13. 悬痈肿方三首《外台秘要》
  14. 悬痈《外科全生集》
  15. 悬痈肿候《诸病源候论》
  16. 悬痈《幼科心法要诀》
  17. 悬雍《中医词典》
  18. 悬痈《立斋外科发挥》
  19. 悬雍垂《中医名词词典》
  20. 悬痈《竹林女科证治》
  21. 悬雍垂《中医词典》
  22. 悬痈《外科理例》
  23. 悬雍垂过长《临床激光治疗学》
  24. 悬痈《医学心悟》
  25. 悬雍肿《中医词典》
  26. 悬痈《医学心悟》
  27. 悬钟《中医词典》
  28. 悬痈《外科心法要诀》
  29. 悬钟《针灸学》
  30. 悬痈《万病回春》
  31. 悬钟（一名绝骨）《针灸大成》


疔疮门（附癣疮 疮）_《丹台玉案》_中医诊治_【岐黄之术】

疔疮门（附癣疮 疮）
在线购买《丹台玉案》正版书籍

疔疮门（附癣疮 疮）

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疔疮之初生也．人多不觉．生于头面手足．肚胁腰腿间．亦无定处．一二日必作寒热似疟．头疼体痛不可忍．其痛法异于寻常之症．须遍身觅之．有小疮头肿黑．根赤色．而其形壮者．即外疔也．又有内疔与外疔．同亦发寒热．但疮形不见．过数日一处肿起．即内疔也．

【立方】

追毒饮 治一切内外疔疮．神效．

归尾 川芎（各八分） 荆芥 干葛 乌药 独活 赤芍（各六分） 白芷 升麻（各四分）羌活 甘草节 防风 枳壳 红花 苏木（各七分） 水二钟．煎八分．食远服．

金蟾丸 治一切疔疮．

草乌 雄黄 朱砂 海金沙 轻粉（各二钱） 蟾酥（三钱酒煮化）

上为末．以蟾酥为丸．如绿豆大．每服三丸．用葱白一寸．夹药在内．灰火中煨．令香取起．带葱连药嚼下．白滚汤送之．被盖出汗．

拔毒丹 治一切疔疮．

蜣螂（一个去翅足） 砂（五分） 白砒（三分）

上为末．以葱汁为丸．如绿豆大．先以三棱针刺破疮．将此丸以颓簪脚捺入．须臾大痛．变作黄水而出．

解急饮 治一切疔疮．

野菊花捣汁一盏．滚酒送下．一日连进三服

又方 马齿苋捣烂．加醋少许．敷在疔上立刻拔出．

又方 酱板草捣烂．加醋少许．盐三分．敷患处神效．

红玉散 治疔疮不收口．

轻粉 血竭（各三钱） 珍珠 甘草 黄连 铅粉（各二钱）

上为细末．掺上即愈．

代针膏 治疔疮．坚硬作痛．并诸毒难治者．点上实时出脓．

咸水二碗．入 砂五分．煎至一碗．加入□灰一两．待化过．再熬至干．入白砒末三钱．银销末三钱．仍入好醋研和．收贮器中．

神验方 治一切疔疮．初起一敷即散．

烂鸡粪 蜗牛（七个） 荔枝肉（一个） 杏仁（七粒） 银朱（三分）

上四味同烂鸡粪捣匀．贴在患处．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悬痈门
  • 当前页：疔疮门（附癣疮 疮）
  • 下一页：附：癣疮
<<< 返回本书目录
  1. 疔疮门（附癣疮 疮）《丹台玉案》
  2. 疔疮门主论《疡医大全》
  3. 疔疮门《辨证录》
  4. 疔疮塞鼻丹【方剂大全】
  5. 疔疮论《外科正宗》
  6. 疔疮-外科理例（上）《古今医统大全》
  7. 疔疮论《外科集验方》
  8. 疔疮丸【方剂大全】
  9. 疔疮论《青囊秘诀》
  10. 疔疮痈肿【中药主治】
  11. 疔疮立效膏【方剂大全】
  12. 疔疮肿毒【中药主治】
  13. 疔疮疖肿【中药主治】
  14. 疔疮诸候《巢氏病源补养宣导法》
  15. 疔疮呼脓膏【方剂大全】
  16. 疔疮走黄险证《余无言医案》
  17. 疔疮恶疮痈百膏异方《幼科铁镜》
  18. 疔毒《马培之医案》
  19. 疔疮锭子【方剂大全】
  20. 疔毒【中药主治】
  21. 疔疮部《外科方外奇方》
  22. 疔毒【方剂主治】
  23. 疔疮病诸候（凡一十三论）《诸病源候论》
  24. 疔毒草【中药大全】
  25. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  26. 疔毒方【方剂大全】
  27. 疔疮（附金疮）《经验丹方汇编》
  28. 疔毒复生汤【方剂大全】
  29. 疔疮【方剂主治】
  30. 疔毒膏【方剂大全】
  1. 疔疮门（附癣疮 疮）《丹台玉案》
  2. 疔疮论《外科集验方》
  3. 疔疮门（一则）《辨证录》
  4. 疔疮论《外科正宗》
  5. 疔疮门主方《疡医大全》
  6. 疔疮论《青囊秘诀》
  7. 疔疮门主论《疡医大全》
  8. 疔疮久不瘥候《诸病源候论》
  9. 疔疮外治法《明医指掌》
  10. 疔疮急候《中医词典》
  11. 疔疮仙方《急救广生集》
  12. 疔疮缓候《中医词典》
  13. 疔疮肿候《诸病源候论》
  14. 疔疮候《诸病源候论》
  15. 疔疮走黄《中医名词词典》
  16. 疔疮候《巢氏病源补养宣导法》
  17. 疔疮走黄《中医词典》
  18. 疔疮恶疮痈百膏异方《幼科铁镜》
  19. 疔疮走黄《奇效简便良方》
  20. 疔疮初起《奇效简便良方》
  21. 疔疮走黄秘方《华佗神方》
  22. 疔疮出血秘方《华佗神方》
  23. 疔疮走黄险证《余无言医案》
  24. 疔疮部《外科方外奇方》
  25. 疔毒《马培之医案》
  26. 疔疮不破秘方《华佗神方》
  27. 疔毒《奇效简便良方》
  28. 疔疮、溺死、犬伤、蛇伤、脉绝、痈疽《针灸聚英》
  29. 疔毒《外科全生集》
  30. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  31. 疔毒论治《类证治裁》


癣疮_《丹台玉案》_中医诊治_【岐黄之术】

附：癣疮

附：癣疮

  • 上一页
  • 目录
  • 相关
  • 下一页

柳光散 治一切顽癣．

斑蝥（去翅足） 大枫子（各二钱） 川槿皮 枯矾 轻粉（各三钱） 白砒（五分）

上为细末．醋调擦患处．

又方 治阴癣．

川槿皮（二钱） 槟榔 粪木鳖子（各五个） 以上三味用阴阳水三碗煎至一碗入后药 全蝎 巴豆 大枫子（肉） 斑蝥（各十五个） 麝香（四分） 轻粉（三钱）

上为末．以前药水调和．将穿山甲刮微破．用笔蘸涂之．六日全愈．

浮萍丸 治一切阴阳顽癣．

紫背浮萍 苍耳草 苍术（各二两） 苦参（三两） 黄芩 僵蚕 钩藤 草 防风（各一两五钱）

上为末．酒法为丸．每服二钱．白滚汤送下．

效妙散 治一切顽癣．并杨梅癣亦效．

蜜陀僧 雄黄（各三钱） 白砒（二钱） 枯矾（五钱） 硫黄（火 ．入烧酒煮过．埋土中一宿．一两．）

上为细末．抓破患处．以煨熟姜切开．蘸药擦上．七日全无．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疔疮门（附癣疮 疮）
  • 当前页：附：癣疮
  • 下一页：附：疮
<<< 返回本书目录
  1. 癣疮《万病回春》
  2. 癣疮【中药主治】
  3. 癣疮《寿世保元》
  4. 癣疮部《外科方外奇方》
  5. 癣疮《古今医鉴》
  6. 癣疮方《外台秘要》
  7. 癣草【中药大全】
  8. 癣疾【中药主治】
  9. 癣【方剂主治】
  10. 癣疥《普济方·针灸》
  11. 癣【中药主治】
  12. 癣疥【中药主治】
  13. 癣《中医外科学》
  14. 癣疥疮（白癜风 疣目）《针灸资生经》
  15. 癣《证治准绳·疡医》
  16. 癣菌疹【疾病大全】
  17. 癣《幼幼新书》
  18. 癣门主论《疡医大全》
  19. 癣《医宗金鉴》
  20. 癣湿药水（鹅掌风药水）【方剂大全】
  21. 癣《续名医类案》
  22. 癣药《洪氏集验方》
  23. 癣《外科大成》
  24. 癣药《外科传薪集》
  25. 选择原则和方法《实验动物科学》
  26. 癣证治《三因极一病证方论》
  27. 选择性缄默症【疾病症状】
  28. 眩《伤寒括要》
  29. 选择性IgA缺乏症【疾病大全】
  30. 眩《医学纲目》
  1. 癣疮《丹台玉案》
  2. 癣疮《万病回春》
  3. 癣疮部《外科方外奇方》
  4. 癣疮《古今医鉴》
  5. 癣疮方《急救广生集》
  6. 癣疮《寿世保元》
  7. 癣疮方一十一首《外台秘要》
  8. 癣《中医外科学》
  9. 癣疮秘方《华佗神方》
  10. 癣《外科证治全书》
  11. 癣候《巢氏病源补养宣导法》
  12. 癣《外科大成》
  13. 癣候《诸病源候论》
  14. 癣《外科心法要诀》
  15. 癣候《诸病源候论》
  16. 癣《证治准绳·疡医》
  17. 癣疥《普济方·针灸》
  18. 癣《续名医类案》
  19. 癣疥疮（白癜风 疣目）《针灸资生经》
  20. 癣《幼幼新书》
  21. 癣酒《外科全生集》
  22. 癣《医宗金鉴》
  23. 癣门主方《疡医大全》
  24. 癣《医学纲目》
  25. 癣门主论《疡医大全》
  26. 癣《默克家庭诊疗手册》
  27. 癣痒极《奇效简便良方》
  28. 选择主要观察项目《预防医学》
  29. 癣药《洪氏集验方》
  30. 选择正确的锻炼方法《默克家庭诊疗手册》
  31. 癣药《外科传薪集》


疮_《丹台玉案》_中医诊治_【岐黄之术】

附：疮

附：疮

  • 上一页
  • 目录
  • 相关
  • 下一页

万金膏 治 疮久不收口．

黄连 粉霜（各三钱） 轻粉 铅粉（各二钱） 樟脑 银朱（各五分） 冰片（三分）

上为细末．以猪脂溶化．入前末．留冰片．候冷加入．和匀．摊贴神效．

赤玉膏 治内外 疮．

血竭 黄丹 血余（ 灰） 寒水石（ 过各一两） 珍珠（一钱五分） 黄蜡（六两）猪脂（一两）

上为极细末．先以黄蜡猪脂溶化．再入前末搅匀．摊贴疮上．

洗方

黄柏 花椒 杏仁 防风 苦参 荆芥（各等分）

上药水煎去渣洗疮．以绢拭干再贴赤玉膏．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：癣疮
  • 当前页：附：疮
  • 下一页：瘰门（附汤火 金疮）
<<< 返回本书目录
  1. 疮《杂病治例》
  2. 疮【中药主治】
  3. 疮《幼幼新书》
  4. 疮【方剂主治】
  5. 疮《幼幼新书》
  6. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  7. 疮《幼幼新书》
  8. 疮病诸候《巢氏病源补养宣导法》
  9. 疮《医门补要》
  10. 疮病诸候（凡六十五论）《诸病源候论》
  11. 疮《续名医类案》
  12. 疮不收口熏条【方剂大全】
  13. 疮《卫生易简方》
  14. 疮部《外科方外奇方》
  15. 疮《万病回春》
  16. 疮出未辨用津润墨围论《外科精要》
  17. 疮《外科十三方考》
  18. 疮毒【中药主治】
  19. 疮《外科十法》
  20. 疮毒【方剂主治】
  21. 疮《孙真人海上方》
  22. 疮毒部《神应经》
  23. 疮《孙真人海上方》
  24. 疮毒化毒散【方剂大全】
  25. 疮《寿世保元》
  26. 疮毒门《奇方类编》
  27. 疮《普济方·针灸》
  28. 疮毒门《针灸大成》
  29. 疮《女科撮要》
  30. 疮方《外台秘要》
  1. 疮《丹台玉案》
  2. 疮《卫生易简方》
  3. 疮《医学心悟》
  4. 疮《外科心法要诀》
  5. 疮《急救广生集》
  6. 疮《外科心法要诀》
  7. 疮《外科证治全书》
  8. 疮《万病回春》
  9. 疮《奇效简便良方》
  10. 疮《古今医鉴》
  11. 疮《奇效简便良方》
  12. 疮《普济方·针灸》
  13. 疮《医门补要》
  14. 疮《寿世保元》
  15. 疮《经验丹方汇编》
  16. 疮《证治准绳·疡医》
  17. 疮《外科全生集》
  18. 疮《续名医类案》
  19. 疮《外科全生集》
  20. 疮《幼幼新书》
  21. 疮《女科撮要》
  22. 疮《幼幼新书》
  23. 疮《外科十三方考》
  24. 疮《幼幼新书》
  25. 疮《针灸聚英》
  26. 疮《医学纲目》
  27. 疮（多年顽疮疮不收口）《奇效简便良方》
  28. 疮《杂病治例》
  29. 疮（二）《孙真人海上方》
  30. 疮《外科十法》
  31. 疮（各种顽疮）《奇效简便良方》


瘰门（附汤火 金疮）_《丹台玉案》_中医诊治_【岐黄之术】

瘰门（附汤火 金疮）
在线购买《丹台玉案》正版书籍

瘰门（附汤火 金疮）

  • 上一页
  • 目录
  • 相关
  • 下一页

瘰 ．皆犹于痰毒风热所致先起之于少阳一经．因不守禁忌．延及阳明经．缘是食味之浓．郁气之积．故发此症也．

【立方】

真人活命饮 治瘰 未溃．连服五剂立消．（方见痈疽门）

紫金锭 治瘰 初起．磨五钱．滚酒下．外以井水磨敷．（方见痰症门）

飞龙夺金丹 治瘰 已溃未溃．每服三丸．葱酒送下．（方见痈疽门）

蜡矾丸 治瘰 未溃时．滚汤送下三钱渐消止痛．

生肌神秘散 治瘰 溃烂不得收口掺之．（二方俱见发背门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：疮
  • 当前页：瘰门（附汤火 金疮）
  • 下一页：附：汤火
<<< 返回本书目录
  1. 瘰门（附汤火 金疮）《丹台玉案》
  2. 瘰门主论《疡医大全》
  3. 瘰门《辨证录》
  4. 瘰取穴灸法《外科启玄》
  5. 瘰马刀证《明医指掌》
  6. 瘰统论《圣济总录》
  7. 瘰论《外科正宗》
  8. 瘰瘿瘤大小总论合参（附梅核）《冯氏锦囊秘录》
  9. 瘰论《外科集验方》
  10. 瘰有脓《圣济总录》
  11. 瘰论《青囊秘诀》
  12. 瘰证治《三因极一病证方论》
  13. 瘰瘤部《本草易读》
  14. 瘰证治《幼幼集成》
  15. 瘰疬性苔藓【疾病大全】
  16. 洛博芽生菌病【疾病大全】
  17. 瘰疬性皮肤结核病【疾病大全】
  18. 络脉传注周流不息《针灸神书》
  19. 瘰疬仙方【方剂大全】
  20. 络脉望法提纲《望诊遵经》
  21. 瘰疬丸【方剂大全】
  22. 络脉主病提纲《望诊遵经》
  23. 瘰疬痰核围药【方剂大全】
  24. 络石《本草纲目》完整版
  25. 瘰疬痰核膏【方剂大全】
  26. 络石《本草图经》
  27. 瘰疬痰核【中药主治】
  28. 络石《雷公炮炙论》
  29. 瘰疬疏肝丸【方剂大全】
  30. 络石《证类本草》
  1. 瘰门（附汤火 金疮）《丹台玉案》
  2. 瘰门（二则）《辨证录》
  3. 瘰门主方《疡医大全》
  4. 瘰马刀证《明医指掌》
  5. 瘰门主论《疡医大全》
  6. 瘰马刀《证治准绳·疡医》
  7. 瘰秘方《华佗神方》
  8. 瘰马刀《医学纲目》
  9. 瘰破烂连及胸腋《奇效简便良方》
  10. 瘰论《外科集验方》
  11. 瘰取穴灸法《外科启玄》
  12. 瘰论《外科正宗》
  13. 瘰死期《灵素节注类编》
  14. 瘰论《青囊秘诀》
  15. 瘰统论《圣济总录》
  16. 瘰瘤部《本草易读》
  17. 瘰已溃《奇效简便良方》
  18. 瘰疬漏《中医词典》
  19. 瘰瘿瘤大小总论合参（附梅核）《冯氏锦囊秘录》
  20. 瘰疬根原《四圣心源》
  21. 瘰有脓《圣济总录》
  22. 瘰疬风《中医词典》
  23. 瘰证治《三因极一病证方论》
  24. 瘰疬方治述略《余无言医案》
  25. 瘰证治《幼幼集成》
  26. 瘰疬《中医外科学》
  27. 瘰症《喉舌备要秘旨》
  28. 瘰疬《中医词典》
  29. 蠃《本经逢原》
  30. 瘰历未溃敷贴《医宗金鉴》
  31. 络刺《中医名词词典》


汤火_《丹台玉案》_中医诊治_【岐黄之术】

附：汤火

附：汤火

  • 上一页
  • 目录
  • 相关
  • 下一页

玄妙饮 治汤火所伤．先服恐火毒攻心．

川黄连 天花粉 玄参（各二钱） 陈皮 桔梗 山栀（各一钱五分） 淡竹叶廿片．煎服．

黑龙散 治一切汤火伤．以此敷之．

山木炭 黄连 大黄（各等分）

上为末．以生桐油敷患处．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰门（附汤火 金疮）
  • 当前页：附：汤火
  • 下一页：附：金疮
<<< 返回本书目录
  1. 汤火《万病回春》
  2. 汤火疮《保婴撮要》
  3. 汤火《寿世保元》
  4. 汤火疮《丹溪治法心要》
  5. 汤方内更换药味说《幼科铁镜》
  6. 汤火疮《仁术便览》
  7. 汤方《幼科发挥》
  8. 汤火疮《圣济总录》
  9. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  10. 汤火疮（灸疮）《证治准绳·疡医》
  11. 碳水化物《临床营养学》
  12. 汤火疮无问大小方《外台秘要》
  13. 碳水化合物《食物疗法》
  14. 汤火简便方《慈幼便览》
  15. 探渊丹【方剂大全】
  16. 汤火烂疮方《外台秘要》
  17. 探病秘旨《幼科推拿秘书》
  18. 汤火伤《古今医鉴》
  19. 炭疽杆菌《医学微生物学》
  20. 汤火伤《急救便方》
  21. 炭疽病【疾病大全】
  22. 汤火伤《急救广生集》
  23. 炭疽【疾病大全】
  24. 汤火伤《石室秘录》
  25. 炭疽《传染病》
  26. 汤火伤《卫生易简方》
  27. 炭火《本草纲目》图文版
  28. 汤火伤《续名医类案》
  29. 炭火《本草纲目》完整版
  30. 汤火伤《医宗金鉴》
  1. 汤火《丹台玉案》
  2. 汤火《万病回春》
  3. 汤火疮《圣济总录》
  4. 汤火《寿世保元》
  5. 汤火疮《医学纲目》
  6. 汤衡《中医词典》
  7. 汤火疮《证治准绳·幼科》
  8. 汤方内更换药味说《幼科铁镜》
  9. 汤火疮《保婴撮要》
  10. 汤方《幼科发挥》
  11. 汤火疮《仁术便览》
  12. 汤方《中医词典》
  13. 汤火疮《丹溪治法心要》
  14. 汤处士《中医词典》
  15. 汤火疮（灸疮）《证治准绳·疡医》
  16. 汤《中医词典》
  17. 汤火疮候《诸病源候论》
  18. 汤《饮膳正要》
  19. 汤火疮无问大小方四首《外台秘要》
  20. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  21. 汤火方《急救广生集》
  22. 碳酸锂《药理学》
  23. 汤火膏油伤《奇效简便良方》
  24. 碳水化物的生理功用《临床营养学》
  25. 汤火简便方《幼幼集成》
  26. 碳水化物的分类、结构和性质《临床营养学》
  27. 汤火简便方《慈幼便览》
  28. 碳水化物《预防医学》
  29. 汤火烂疮方五首《外台秘要》
  30. 碳水化合物《食物疗法》
  31. 汤火伤《中医词典》


金疮_《丹台玉案》_中医诊治_【岐黄之术】

附：金疮

附：金疮

  • 上一页
  • 目录
  • 相关
  • 下一页

秘验桃花散 治刀刃所伤．出血不止．

锻石（一升） 大黄（五两切片同炒红色筛去大黄）

上炒过锻石．以水牛胆汁拌匀．复装入胆内．阴干为末．搽患处．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：汤火
  • 当前页：附：金疮
  • 下一页：广疮门（附结毒 便毒 疳疮 蛀疳）
<<< 返回本书目录
  1. 金疮【疾病大全】
  2. 金疮【中药主治】
  3. 金疮《证治准绳·疡医》
  4. 金疮【方剂主治】
  5. 金疮《幼幼新书》
  6. 金疮必效散【方剂大全】
  7. 金疮《医宗金鉴》
  8. 金疮病诸候（凡二十三论）《诸病源候论》
  9. 金疮《续名医类案》
  10. 金疮部《本草易读》
  11. 金疮《卫生易简方》
  12. 金疮草药灵散【方剂大全】
  13. 金疮《万病回春》
  14. 金疮出血【中药主治】
  15. 金疮《外科正宗》
  16. 金疮丹【方剂大全】
  17. 金疮《外科大成》
  18. 金疮烦闷及发渴《圣济总录》
  19. 金疮《寿世保元》
  20. 金疮方《外台秘要》
  21. 金疮《儒门事亲》
  22. 金疮粉散【方剂大全】
  23. 金疮《千金翼方》
  24. 金疮赋《金疮跌打接骨药性秘书》
  25. 金疮《普济方·针灸》
  26. 金疮膏【方剂大全】
  27. 金疮《脉因证治》
  28. 金疮膏药【方剂大全】
  29. 金疮《古今医鉴》
  30. 金疮禁忌序《外台秘要》
  1. 金疮《丹台玉案》
  2. 金疮《外科正宗》
  3. 金疮《外科证治全书》
  4. 金疮《卫生易简方》
  5. 金疮《丹溪治法心要》
  6. 金疮《外科大成》
  7. 金疮《脉因证治》
  8. 金疮《儒门事亲》
  9. 金疮败坏候《诸病源候论》
  10. 金疮《外科心法要诀》
  11. 金疮并木石伤《奇效简便良方》
  12. 金疮《万病回春》
  13. 金疮并木石伤损《急救广生集》
  14. 金疮《古今医鉴》
  15. 金疮部《本草易读》
  16. 金疮《普济方·针灸》
  17. 金疮肠出《奇效简便良方》
  18. 金疮《寿世保元》
  19. 金疮肠出《奇方类编》
  20. 金疮《证治准绳·疡医》
  21. 金疮肠出候《诸病源候论》
  22. 金疮《续名医类案》
  23. 金疮肠断候《诸病源候论》
  24. 金疮《幼幼新书》
  25. 金疮成痈肿候《诸病源候论》
  26. 金疮《医宗金鉴》
  27. 金疮虫出候《诸病源候论》
  28. 金疮《医学纲目》
  29. 金疮初伤候《诸病源候论》
  30. 金疮《新修本草》
  31. 金疮烦闷及发渴《圣济总录》


广疮门（附结毒 便毒 疳疮 蛀疳）_《丹台玉案》_中医诊治_【岐黄之术】

广疮门（附结毒 便毒 疳疮 蛀疳）
在线购买《丹台玉案》正版书籍

广疮门（附结毒 便毒 疳疮 蛀疳）

  • 上一页
  • 目录
  • 相关
  • 下一页

夫广疮者．即杨梅疮也．总犹湿热邪火所化．气之传染者．轻精化欲染者重．

【立方】

托毒饮 治广疮初起．

当归尾 金银花 天花粉 连翘（各一钱） 赤芍 皂角刺 僵蚕 蝉蜕（各六分） 芒硝 穿山甲 大黄（各二钱） 蜈蚣（一条） 水煎空心服．

灵奇饮 治广疮一服神效．

麻黄（去节春夏六钱秋冬八钱） 大黄 蝉蜕 威灵仙 白芷（各一两）

以羊肉一斤．水五碗．煮去肉．留汤煎药．热服出汗．

化毒汤 治一切广疮．

川黄连 木瓜 金银花 苡仁米（各二钱） 肥皂子（七个） 皂夹子（七个） 土茯苓（半斤） 猪胰子（一个）

水七碗．先煎胰子．取汁煎前药．空心服点药．杏仁（取霜二钱） 胆矾 轻粉（各八分） 冰片 麝香 银朱（各三分）

上为末．醋调点上．

十全大补汤 治广疮将愈．多服以补元气．日后无患．（方见发背门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：金疮
  • 当前页：广疮门（附结毒 便毒 疳疮 蛀疳）
  • 下一页：附：结毒
<<< 返回本书目录
  1. 广疮门（附结毒 便毒 疳疮 蛀疳）《丹台玉案》
  2. 广大重明汤【方剂大全】
  3. 广疮膏【方剂大全】
  4. 广丹白及膏【方剂大全】
  5. 广布柳叶菜【中药大全】
  6. 广东耳草【中药大全】
  7. 广笔鼠粘汤【方剂大全】
  8. 广东金钱草【中药大全】
  9. 胱氨酸储积症【疾病症状】
  10. 广东农村幽门螺杆菌感染的血清流行病学调查《中国幽门螺杆菌研究》
  11. 光枝勾儿茶【中药大全】
  12. 广东升麻【中药大全】
  13. 光泽苔藓【疾病大全】
  14. 广东土南星【中药大全】
  15. 光叶水苏【中药大全】
  16. 广东土牛膝【中药大全】
  17. 光叶石楠【中药大全】
  18. 广东万年青【中药大全】
  19. 光叶山黄麻【中药大全】
  20. 广豆根【中药大全】
  21. 光叶密花豆【中药大全】
  22. 广毒至灵丹【方剂大全】
  23. 光叶海桐叶【中药大全】
  24. 广泛红斑浸润损害伴有脱屑【疾病症状】
  25. 光叶海桐根【中药大全】
  26. 广泛性骨质疏松【疾病症状】
  27. 光叶地不容【中药大全】
  28. 广泛性焦虑障碍【疾病大全】
  29. 光叶闭鞘姜【中药大全】
  30. 广泛性与不定位性腹痛 【疾病症状】
  1. 广疮门（附结毒 便毒 疳疮 蛀疳）《丹台玉案》
  2. 广疮广癣方《冯氏锦囊秘录》
  3. 广东农村幽门螺杆菌感染的血清流行病学调查《中国幽门螺杆菌研究》
  4. 广陈皮《外科全生集》
  5. 广泛性焦虑障碍《默克家庭诊疗手册》
  6. 广场恐怖症《默克家庭诊疗手册》
  7. 广防己《中药炮制》
  8. 广肠《中医词典》
  9. 广惠司《中医词典》
  10. 广肠《中医名词词典》
  11. 广藿香《药性切用》
  12. 广（月引）（Yǐn引）《中医词典》
  13. 广立功行《女丹合编选注》
  14. 胱氨酸尿《默克家庭诊疗手册》
  15. 广利方《正体类要》
  16. 光子与物质的相互作用《核、化学武器损伤》
  17. 广茂溃坚汤《仁术便览》
  18. 光照《实验动物科学》
  19. 广明《中医名词词典》
  20. 光源《实用免疫细胞与核酸》
  21. 广明《中医词典》
  22. 光与物质的关系《临床激光治疗学》
  23. 广木香《本草新编》
  24. 光学谐振腔《临床激光治疗学》
  25. 广木香《本草分经》
  26. 光学活性物质在医学上的意义《医用化学》
  27. 广木香《本草分经》
  28. 光热吐蛇《奇效简便良方》
  29. 广木香《本草分经》
  30. 光谱分析技术的分类《临床生物化学》
  31. 广木香《本草分经》


结毒_《丹台玉案》_中医诊治_【岐黄之术】

附：结毒

附：结毒

  • 上一页
  • 目录
  • 相关
  • 下一页

结毒神效方 治一切结毒．并筋骨痛．

当归 川芎（各三钱） 肥皂子（七个） 防风 生地 白藓皮 赤芍 金银花 牛膝 人参 防己 威灵仙（各二钱） 土茯苓（四两）

水四碗．煎二碗温服．服后饮酒．以助药力．

八宝奇秘散 治一切结毒．

钟乳石 牛黄（各三钱） 麝香 冰片（各六分） 蟾酥 鸦片（各分半） 珍珠 朱砂（各上为细末收贮．临用时．取药一钱．加飞面三钱．同拌匀．分作十服．每一服．加土茯苓一斤．水四碗．煎汤调服．

生肌散 治结毒流脓水．不得收口．掺患处．（方见发背门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：广疮门（附结毒 便毒 疳疮 蛀疳）
  • 当前页：附：结毒
  • 下一页：附：便毒
<<< 返回本书目录
  1. 结缔组织痣【疾病大全】
  2. 结毒【方剂主治】
  3. 结缔组织增生性毛发上皮瘤【疾病大全】
  4. 结毒擦药【方剂大全】
  5. 结缔组织性外痔【疾病症状】
  6. 结毒膏药【方剂大全】
  7. 结缔组织性疾病先兆《中医疾病预测》
  8. 结毒烂喉治验《一得集》
  9. 结缔组织性肠炎【疾病大全】
  10. 结毒灵药【方剂大全】
  11. 结缔组织生化(Biochemistryof Connective Tissue)《生物化学与分子生物学》
  12. 结毒论《外科正宗》
  13. 结缔组织代谢的调节《生物化学与分子生物学》
  14. 结毒门主论《疡医大全》
  15. 结缔组织病（Connective tissue Diseases）《皮肤性病学》
  16. 结毒牛黄丸【方剂大全】
  17. 结缔组织《组织学与胚胎学》
  18. 结毒清烂丸【方剂大全】
  19. 结代之脉《疡科纲要》
  20. 结毒神效方【方剂大全】
  21. 结代不同《轩岐救正论》
  22. 结毒生肌散【方剂大全】
  23. 结促动代四脉《圆运动的古中医学》
  24. 结毒丸【方剂大全】
  25. 结肠直肠损伤【疾病大全】
  26. 结毒紫金丹【方剂大全】
  27. 结肠脂肪瘤【疾病大全】
  28. 结毒紫金膏【方剂大全】
  29. 结肠血管扩张症【疾病大全】
  30. 结根草莓【中药大全】
  1. 结毒《丹台玉案》
  2. 结毒《重订囊秘喉书》
  3. 结毒溃烂《中医词典》
  4. 结缔组织性疾病先兆《中医疾病预测》
  5. 结毒烂喉治验《一得集》
  6. 结缔组织外痔《中医词典》
  7. 结毒论《外科正宗》
  8. 结缔组织生化《生物化学与分子生物学》
  9. 结毒门主方《疡医大全》
  10. 结缔组织或骨的遗传性疾病《默克家庭诊疗手册》
  11. 结毒门主论《疡医大全》
  12. 结缔组织代谢的调节《生物化学与分子生物学》
  13. 结构基因的结构《医学遗传学基础》
  14. 结缔组织病时的肾脏损害《实用免疫细胞与核酸》
  15. 结构基因群《生物化学与分子生物学》
  16. 结缔组织病《默克家庭诊疗手册》
  17. 结果《中国幽门螺杆菌研究》
  18. 结缔组织病《皮肤性病学》
  19. 结果《中国幽门螺杆菌研究》
  20. 结缔组织《组织学与胚胎学》
  21. 结果的解释《预防医学》
  22. 结缔组织《人体解剖学》
  23. 结果的可比性《实用免疫细胞与核酸》
  24. 结代之脉《疡科纲要》
  25. 结果分析《实用免疫细胞与核酸》
  26. 结代不同《轩岐救正论》
  27. 结果分析步骤和方法《医学心理学》
  28. 结代《中医词典》
  29. 结果解释《预防医学》
  30. 结促动代四脉《圆运动的古中医学》
  31. 结果评价《预防医学》


便毒_《丹台玉案》_中医诊治_【岐黄之术】

附：便毒

附：便毒

  • 上一页
  • 目录
  • 相关
  • 下一页

祛毒饮 治便毒初起．一服即消．

金银花 穿山甲（各二钱） 栝蒌仁（带壳一个） 全蝎（五个） 大黄（五钱） 牛膝 甘草（各一钱） 水酒各半煎服．

飞龙夺命丹 消肿定疼．（方见痈疽门）

吸毒竹筒 治便毒已溃脓出不尽．用此．

生肌散 治出脓．难于收口掺患处．（二方见发背门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：结毒
  • 当前页：附：便毒
  • 下一页：附：疳疮蛀疳
<<< 返回本书目录
  1. 便毒《医宗金鉴》
  2. 便毒【方剂主治】
  3. 便毒《万病回春》
  4. 便毒论《外科集验方》
  5. 便毒《外科十三方考》
  6. 便毒散【方剂大全】
  7. 便毒《外科理例》
  8. 便毒-外科理例（上）《古今医统大全》
  9. 便毒《寿世保元》
  10. 便毒-外科理例（下）《古今医统大全》
  11. 便毒《景岳全书》
  12. 便坚根原《四圣心源》
  13. 便虫门《辨证录》
  14. 便立丹【方剂大全】
  15. 便产《广嗣要语》
  16. 便利不调【方剂主治】
  17. 便闭统论《金匮翼》
  18. 便淋泻痢《奇效简便良方》
  19. 便闭《张聿青医案》
  20. 便癃证（即小水不通）《古今医统大全》
  21. 便闭《叶天士医案精华》
  22. 便秘《百病自测》
  23. 便闭《血证论》
  24. 便秘《回春录》
  25. 便闭《临证指南医案》
  26. 便秘《老年百病防治》
  27. 便闭《扁鹊心书》
  28. 便秘《沈氏女科辑要》
  29. 便、秘《地震灾后常见病多发病中医药治疗手册》
  30. 便秘《胃肠动力检查手册》
  1. 便毒《丹台玉案》
  2. 便毒《外科心法要诀》
  3. 便毒《外科理例》
  4. 便毒《万病回春》
  5. 便毒《奇效简便良方》
  6. 便毒《寿世保元》
  7. 便毒《万氏秘传外科心法》
  8. 便毒《证治准绳·疡医》
  9. 便毒《外科十三方考》
  10. 便毒《证治准绳·幼科》
  11. 便毒（外科理例 上）《古今医统大全》
  12. 便毒《医宗金鉴》
  13. 便毒（外科理例 下）《古今医统大全》
  14. 便毒《医学纲目》
  15. 便毒论《外科集验方》
  16. 便毒《中医词典》
  17. 便毒穴《中医词典》
  18. 便毒《景岳全书》
  19. 便红飧泄《灵素节注类编》
  20. 便虫门（二则）《辨证录》
  21. 便后察病《家庭医学百科·预防保健篇》
  22. 便虫《傅青主男科》
  23. 便坚根原《四圣心源》
  24. 便肠垢《中医词典》
  25. 便结《针灸大成》
  26. 便产《广嗣要语》
  27. 便秘《胃肠动力检查手册》
  28. 便闭统论《金匮翼》
  29. 便秘《胃肠动力检查手册》
  30. 便闭《叶天士医案精华》
  31. 便秘《默克家庭诊疗手册》


疳疮蛀疳_《丹台玉案》_中医诊治_【岐黄之术】

附：疳疮蛀疳

附：疳疮蛀疳

  • 上一页
  • 目录
  • 相关
  • 下一页

龙胆泻毒汤 治一切下疳．

柴胡 龙胆草 山栀（各一钱） 大黄 黄连 滑石 木通（各一钱五分） 甘草（五分）加灯心三十茎．食前服．

长肌散

珍珠（一两） 乳香 血竭（各三钱） 头发（ 灰） 丝绵（ 灰） 冰片（各一钱）．上为末

碧云散 治蛀筋疳．先以杏仁煎汤洗．

象牙（泥裹 存性） 雄黄（ ） 凤凰衣（ 各一钱） 鸡肫皮（五个 ） 南枣（ ） 面粉珍珠 茶叶（ 灰各二钱） 上为末．搽患处．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：便毒
  • 当前页：附：疳疮蛀疳
  • 下一页：痔疮门（附痔漏）
<<< 返回本书目录
  1. 疳疮-外科理例（下）《古今医统大全》
  2. 疳后天柱倒《幼幼新书》
  3. 疳疮湿疮《周慎斋遗书》
  4. 疳积《保幼新编》
  5. 疳疮轻粉散【方剂大全】
  6. 疳积《博济方》
  7. 疳疮论《小儿卫生总微论方》
  8. 疳积《古今医案按》
  9. 疳疮【方剂主治】
  10. 疳积《回春录》
  11. 疳疮【中药主治】
  12. 疳积《急救广生集》
  13. 疳疮《幼幼新书》
  14. 疳积《幼科释谜》
  15. 疳疮《医宗金鉴》
  16. 疳积《幼科折衷》
  17. 疳疮《续名医类案》
  18. 疳积《幼幼新书》
  19. 疳疮《卫生易简方》
  20. 疳积【中药主治】
  21. 疳虫死症《一得集》
  22. 疳积【方剂主治】
  23. 疳虫蚀鼻生疮《圣济总录》
  24. 疳积饼【方剂大全】
  25. 疳虫食齿方《外台秘要》
  26. 疳积草【中药大全】
  27. 疳病证治《三因极一病证方论》
  28. 疳积膏【方剂大全】
  29. 疳病《圆运动的古中医学》
  30. 疳积膏药【方剂大全】
  1. 疳疮蛀疳《丹台玉案》
  2. 疳疮湿疮《周慎斋遗书》
  3. 疳毒眼《中医词典》
  4. 疳疮论《小儿卫生总微论方》
  5. 疳肚《中医词典》
  6. 疳疮（外科理例 下）《古今医统大全》
  7. 疳臌食积《外科全生集》
  8. 疳疮《奇方类编》
  9. 疳后天柱倒《中医词典》
  10. 疳疮《卫生易简方》
  11. 疳后天柱倒《幼幼新书》
  12. 疳疮《外科大成》
  13. 疳后天柱倒《证治准绳·幼科》
  14. 疳疮《外科心法要诀》
  15. 疳候《诸病源候论》
  16. 疳疮《证治准绳·幼科》
  17. 疳黄《中医词典》
  18. 疳疮《续名医类案》
  19. 疳积《手穴手纹诊治》
  20. 疳疮《幼幼新书》
  21. 疳积《幼幼新书》
  22. 疳疮《医宗金鉴》
  23. 疳积《证治准绳·幼科》
  24. 疳疮《中医词典》
  25. 疳积《古今医案按》
  26. 疳虫死症《一得集》
  27. 疳积《急救广生集》
  28. 疳虫蚀鼻生疮《中医词典》
  29. 疳积《回春录》
  30. 疳虫蚀鼻生疮《圣济总录》
  31. 疳积《幼科释谜》


痔疮门（附痔漏）_《丹台玉案》_中医诊治_【岐黄之术】

痔疮门（附痔漏）
在线购买《丹台玉案》正版书籍

痔疮门（附痔漏）

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痔．不分男妇小儿皆有．缘富贵之家多患此疾．皆因嗜饮曲酒．过贪色欲．并浓味肥甘．椒姜炙爆等物．以致湿热流注大肠之经．积而成痔．蕴蓄日久．则变为漏矣．

【立方】

和荣清火汤 治痔疮疼痛．

槐角子 连翘 枳壳（各一钱） 川连 当归 川芎 桃仁 生地 赤芍（各一钱五分）

加灯心三十茎煎服．

壮气收肠汤 治番花痔．肠落不收．

黄 人参 当归 川芎 广木香 金银花 川连（各一钱） 升麻（七分） 黑枣二枚．

艾丸 治一切痔疮出血．里急后重．

艾叶 槐角 地榆 当归 川芎 刺 皮 贯众（各一两） 头发（ 存性三钱） 猪后甲（十个炙焦） 上为末蜜丸．每服三钱．空心米饮下．

熊冰散 治内痔．

熊胆 冰片 芦荟 雷丸（各二钱） 银朱（五分）

上为末以胡萝卜煨半熟．绵裹蘸药．入幽门．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：疳疮蛀疳
  • 当前页：痔疮门（附痔漏）
  • 下一页：附：痔漏
<<< 返回本书目录
  1. 痔疮门（附痔漏）《丹台玉案》
  2. 痔疮门主论《疡医大全》
  3. 痔疮论《外科正宗》
  4. 痔疮下血【中药主治】
  5. 痔疮的中医食疗《老年食养食疗》
  6. 痔疮形图《外科启玄》
  7. 痔疮的调养《人体使用手册》
  8. 痔疮肿痛【中药主治】
  9. 痔疮出血【中药主治】
  10. 痔核【疾病症状】
  11. 痔疮部《外科启玄》
  12. 痔疾《幼幼新书》
  13. 痔疮部《外科方外奇方》
  14. 痔疾【中药主治】
  15. 痔疮【方剂主治】
  16. 痔疾【方剂主治】
  17. 痔疮【中药主治】
  18. 痔疾肠风湿热所致《医学传心录》
  19. 痔疮【疾病大全】
  20. 痔疾治方《保幼新编》
  21. 痔疮《自我调养巧治病》
  22. 痔块脱垂【疾病症状】
  23. 痔疮《杂病治例》
  24. 痔瘘《自我调养巧治病》
  25. 痔疮《医宗金鉴》
  26. 痔瘘【中药主治】
  27. 痔疮《医学心悟》
  28. 痔瘘【方剂主治】
  29. 痔疮《医门补要》
  30. 痔漏《本草纲目》完整版
  1. 痔疮门（附痔漏）《丹台玉案》
  2. 痔疮论《外科正宗》
  3. 痔疮门主方《疡医大全》
  4. 痔疮灸法《冯氏锦囊秘录》
  5. 痔疮门主论《疡医大全》
  6. 痔疮挂下方《急救广生集》
  7. 痔疮形图《外科启玄》
  8. 痔疮的中医食疗《老年食养食疗》
  9. 痔疮验方《奇方类编》
  10. 痔疮出血秘方《华佗神方》
  11. 痔疮止痛方《急救广生集》
  12. 痔疮部《外科方外奇方》
  13. 痔疮肿痛秘方《华佗神方》
  14. 痔疮《灸法秘传》
  15. 痔疮作痒秘方《华佗神方》
  16. 痔疮《经验丹方汇编》
  17. 痔候《诸病源候论》
  18. 痔疮《医门补要》
  19. 痔疾《幼幼新书》
  20. 痔疮《奇效简便良方》
  21. 痔疾肠风湿热所致《医学传心录》
  22. 痔疮《奇效简便良方》
  23. 痔疾治方《保幼新编》
  24. 痔疮《奇效简便良方》
  25. 痔瘘《自我调养巧治病》
  26. 痔疮《丁甘仁医案》
  27. 痔漏《医学集成》
  28. 痔疮《仁术便览》
  29. 痔漏《千金翼方》
  30. 痔疮《医学心悟》
  31. 痔漏《孙真人海上方》


痔漏_《丹台玉案》_中医诊治_【岐黄之术】

附：痔漏

附：痔漏

  • 上一页
  • 目录
  • 相关
  • 下一页

清润汤 治一切痔漏．

防风 秦艽（各一钱五分） 生地 当归 川连 阿胶（各二钱） 水煎食前服．

秘灵丹 治一切远年近日痔漏．神效．

血竭 乳香 没药 全蝎（去头足） 僵蚕 蝉蜕（各三钱） 大黄（酒蒸） 当归 象牙（各八分） 穿山甲（酥炙） 头发（ ） 珍珠（各四钱） 川连 槐花 琥珀（各五钱） 青黛刺猥皮（各二钱五分醋浸去刺炙）

上为末．以黄蜡八两溶化．入蜜一两同前末搅匀．众手为丸．每服二钱．空心清茶送下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔疮门（附痔漏）
  • 当前页：附：痔漏
  • 下一页：耳疮门（附诸虫入耳）
<<< 返回本书目录
  1. 痔漏《医学正传》
  2. 痔漏【中药主治】
  3. 痔漏《医学集成》
  4. 痔漏【方剂主治】
  5. 痔漏《医门补要》
  6. 痔漏(附便血脱肛)《立斋外科发挥》
  7. 痔漏《卫生易简方》
  8. 痔漏（七十三，附脏毒下血按）《景岳全书》
  9. 痔漏《万病回春》
  10. 痔漏部《本草易读》
  11. 痔漏《外科理例》
  12. 痔漏根原《四圣心源》
  13. 痔漏《孙真人海上方》
  14. 痔漏挂线法《医门补要》
  15. 痔漏《寿世保元》
  16. 痔漏论《青囊秘诀》
  17. 痔漏《千金翼方》
  18. 痔漏论治《类证治裁》
  19. 痔漏《普济方·针灸》
  20. 痔漏门《辨证录》
  21. 痔漏《脉因证治》
  22. 痔漏门《古今医统大全》
  23. 痔漏《金匮钩玄》
  24. 痔漏门《奇方类编》
  25. 痔漏《急救良方》
  26. 痔漏门《外科十三方考》
  27. 痔漏《急救广生集》
  28. 痔漏门主论《疡医大全》
  29. 痔漏《古今医鉴》
  30. 痔漏脱肛《凌临灵方》
  1. 痔漏《丹台玉案》
  2. 痔漏《卫生易简方》
  3. 痔漏《急救广生集》
  4. 痔漏《外科大成》
  5. 痔漏《外科理例》
  6. 痔漏《万病回春》
  7. 痔漏《丹溪手镜》
  8. 痔漏《古今医鉴》
  9. 痔漏《丹溪治法心要》
  10. 痔漏《医学正传》
  11. 痔漏《奇效简便良方》
  12. 痔漏《普济方·针灸》
  13. 痔漏《奇效简便良方》
  14. 痔漏《寿世保元》
  15. 痔漏《奇效简便良方》
  16. 痔漏《扁鹊神应针灸玉龙经》
  17. 痔漏《脉因证治》
  18. 痔漏《中医词典》
  19. 痔漏《医门补要》
  20. 痔漏《孙真人海上方》
  21. 痔漏《外科全生集》
  22. 痔漏《千金翼方》
  23. 痔漏《万氏秘传外科心法》
  24. 痔漏《医学集成》
  25. 痔漏《急救良方》
  26. 痔瘘《自我调养巧治病》
  27. 痔漏《金匮钩玄》
  28. 痔疾治方《保幼新编》
  29. 痔漏（附便血脱肛）《立斋外科发挥》
  30. 痔疾肠风湿热所致《医学传心录》
  31. 痔漏（七十三，附脏毒下血按）《景岳全书》


耳疮门（附诸虫入耳）_《丹台玉案》_中医诊治_【岐黄之术】

耳疮门（附诸虫入耳）
在线购买《丹台玉案》正版书籍

耳疮门（附诸虫入耳）

  • 上一页
  • 目录
  • 相关
  • 下一页

大耳疮．皆缘三焦湿火．肝经风热．并肾家虚火妄动而成疮者．是也．

【立方】

清肝抑火汤

石菖蒲 川连（各三钱） 龙胆草 山栀仁 柴胡 当归（各一钱五分） 龙眼肉五枚．

珍奇散 治耳疮．并耳内流脓．

珍珠 炉甘石（ ） 紫草茸（各三钱） 麝香 枯矾（各二分） 上为细末吹入耳内．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：痔漏
  • 当前页：耳疮门（附诸虫入耳）
  • 下一页：附：诸虫入耳
<<< 返回本书目录
  1. 耳疮门（附诸虫入耳）《丹台玉案》
  2. 耳创伤《耳鼻咽喉外科学》
  3. 耳疮论《医贯》
  4. 耳垂过大【疾病症状】
  5. 耳疮【疾病大全】
  6. 耳垂里有硬疙瘩【疾病症状】
  7. 耳疮《幼幼新书》
  8. 耳垂缺损【疾病症状】
  9. 耳疮《景岳全书》
  10. 耳垂小【疾病症状】
  11. 耳出臭脓《外科传薪集》
  12. 耳垂粘连【疾病症状】
  13. 耳层《外科十三方考》
  14. 耳垂长痘【疾病症状】
  15. 耳草【中药大全】
  16. 耳道堵塞【疾病症状】
  17. 耳部肿瘤《家庭医学百科-医疗康复篇》
  18. 耳道划伤【疾病症状】
  19. 耳部证治（计十四证）《外科证治全书》
  20. 耳道流脓【疾病症状】
  21. 耳部损伤《家庭医学百科-医疗康复篇》
  22. 耳道流血【疾病症状】
  23. 耳部检查法《耳鼻咽喉外科学》
  24. 耳道异物【疾病症状】
  25. 耳部恶性肿瘤【疾病大全】
  26. 耳的保健《中医养生学》
  27. 耳部《外科心法要诀》
  28. 耳的发生《组织学与胚胎学》
  29. 耳部《外科大成》
  30. 耳的解剖及生理《耳鼻咽喉外科学》
  1. 耳疮门（附诸虫入耳）《丹台玉案》
  2. 耳疮论《医贯》
  3. 耳垂《中医词典》
  4. 耳疮候《诸病源候论》
  5. 耳垂珠《中医词典》
  6. 耳疮候《诸病源候论》
  7. 耳聪《中医词典》
  8. 耳疮耳冻疮《医学纲目》
  9. 耳猝聋闭方《回生集》
  10. 耳疮《奇效简便良方》
  11. 耳的保健《中医养生学》
  12. 耳疮《证治准绳·幼科》
  13. 耳的发生《组织学与胚胎学》
  14. 耳疮《证治准绳·幼科》
  15. 耳的解剖及生理《耳鼻咽喉外科学》
  16. 耳疮《幼幼新书》
  17. 耳的生理功能《耳鼻咽喉外科学》
  18. 耳疮《中医词典》
  19. 耳的一般检查法《耳鼻咽喉外科学》
  20. 耳疮《景岳全书》
  21. 耳底《中医词典》
  22. 耳出血水《中医词典》
  23. 耳底肿痛时流脓血《奇效简便良方》
  24. 耳出脓血《奇效简便良方》
  25. 耳盯聍候《诸病源候论》
  26. 耳出汗《回生集》
  27. 耳疔《中医名词词典》
  28. 耳出臭脓《外科传薪集》
  29. 耳疔《中医词典》
  30. 耳常鸣《奇方类编》
  31. 耳疔门主论《疡医大全》


诸虫入耳_《丹台玉案》_中医诊治_【岐黄之术】

附：诸虫入耳

附：诸虫入耳

  • 上一页
  • 目录
  • 相关
  • 下一页

蝇蚊诸细虫入耳．以麻油滴数点入窍．虫自死．取出．蜈蚣蜜蜂等大虫入耳．以肉炙香．安耳边．其虫闻香自出．

有虫夜间暗入耳者．宜正坐点灯．光向耳边．其虫自出．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳疮门（附诸虫入耳）
  • 当前页：附：诸虫入耳
  • 下一页：诸虫咬
<<< 返回本书目录
  1. 诸虫入耳《口齿类要》
  2. 诸虫伤《本草纲目》完整版
  3. 诸虫啮《圣济总录》
  4. 诸虫伤《外科理例》
  5. 诸虫门《古今医统大全》
  6. 诸虫蛇伤《急救良方》
  7. 诸虫论治《类证治裁》
  8. 诸虫兽螫伤《证治准绳·疡医》
  9. 诸虫论《小儿卫生总微论方》
  10. 诸虫心痛方《外台秘要》
  11. 诸虫飞尸鬼疰《普济本事方》
  12. 诸虫咬《丹台玉案》
  13. 诸虫《医学正传》
  14. 诸虫咬蜇论《小儿卫生总微论方》
  15. 诸虫《医学心悟》
  16. 诸虫有毒《证类本草》
  17. 诸虫《医学入门》
  18. 诸搐似惊（附厥逆）《冯氏锦囊秘录》
  19. 诸虫《医述》
  20. 诸疮《古今医鉴》
  21. 诸虫《续名医类案》
  22. 诸疮《急救广生集》
  23. 诸虫《万病回春》
  24. 诸疮《急救良方》
  25. 诸虫《寿世保元》
  26. 诸疮《经验丹方汇编》
  27. 诸虫《景岳全书》
  28. 诸疮《仁术便览》
  29. 诸虫《古今医鉴》
  30. 诸疮《圣济总录》
  1. 诸虫入耳《丹台玉案》
  2. 诸虫入耳《口齿类要》
  3. 诸虫入耳《奇效简便良方》
  4. 诸虫啮《圣济总录》
  5. 诸虫入耳《奇效简便良方》
  6. 诸虫脉候《类证治裁》
  7. 诸虫入耳方《冯氏锦囊秘录》
  8. 诸虫论治《类证治裁》
  9. 诸虫伤《外科理例》
  10. 诸虫论《小儿卫生总微论方》
  11. 诸虫蛇伤《急救良方》
  12. 诸虫《丹溪治法心要》
  13. 诸虫兽咬伤《奇效简便良方》
  14. 诸虫《医学心悟》
  15. 诸虫心痛方一十八首《外台秘要》
  16. 诸虫《古今医案按》
  17. 诸虫心痛秘方《华佗神方》
  18. 诸虫《万病回春》
  19. 诸虫咬《丹台玉案》
  20. 诸虫《古今医鉴》
  21. 诸虫咬蜇论《小儿卫生总微论方》
  22. 诸虫《医学正传》
  23. 诸虫有毒《证类本草》
  24. 诸虫《寿世保元》
  25. 诸虫豸螫伤秘方《华佗神方》
  26. 诸虫《医述》
  27. 诸处纹状候《小儿卫生总微论方》
  28. 诸虫《医学入门》
  29. 诸搐似惊（附厥逆）《冯氏锦囊秘录》
  30. 诸虫《续名医类案》
  31. 诸疮《圣济总录》


诸虫咬_《丹台玉案》_中医诊治_【岐黄之术】

诸虫咬

诸虫咬

  • 上一页
  • 目录
  • 相关
  • 下一页

蜈蚣咬．取蜘蛛一枚于上．即吸其毒立愈．

壁镜咬．醋磨大黄涂之．

毒蛇咬．雄黄为末．蓝叶捣汁调敷内以半枝莲取汁入酒和汁服．

蜘蛛咬．毒入肉．取苎汁涂之．

蚯蚓咬人．形如大麻风．眉须皆落．以浓盐汤浸浴．数次愈．

蝎咬．白矾一两为末．醋半碗煎滚入矾末．浸螫处．外以并泥敷之．

蠼 ．乃妖虫也．隐于墙壁间．尿射人影．遍体生疮．如汤火伤．以鸡翅毛烧灰．麻油蜈蜂咬．取地下青苔擦之．又方．以耳末搽上．其痛立止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：诸虫入耳
  • 当前页：诸虫咬
  • 下一页：诸兽伤
<<< 返回本书目录
  1. 诸虫咬《丹台玉案》
  2. 诸虫咬蜇论《小儿卫生总微论方》
  3. 诸虫心痛方《外台秘要》
  4. 诸虫有毒《证类本草》
  5. 诸虫兽螫伤《证治准绳·疡医》
  6. 诸搐似惊（附厥逆）《冯氏锦囊秘录》
  7. 诸虫蛇伤《急救良方》
  8. 诸疮《古今医鉴》
  9. 诸虫伤《外科理例》
  10. 诸疮《急救广生集》
  11. 诸虫伤《本草纲目》完整版
  12. 诸疮《急救良方》
  13. 诸虫入耳《口齿类要》
  14. 诸疮《经验丹方汇编》
  15. 诸虫啮《圣济总录》
  16. 诸疮《仁术便览》
  17. 诸虫门《古今医统大全》
  18. 诸疮《圣济总录》
  19. 诸虫论治《类证治裁》
  20. 诸疮《寿世保元》
  21. 诸虫论《小儿卫生总微论方》
  22. 诸疮《推拿抉微》
  23. 诸虫飞尸鬼疰《普济本事方》
  24. 诸疮《外科大成》
  25. 诸虫《医学正传》
  26. 诸疮《万病回春》
  27. 诸虫《医学心悟》
  28. 诸疮《幼科折衷》
  29. 诸虫《医学入门》
  30. 诸疮《杂病治例》
  1. 诸虫咬《丹台玉案》
  2. 诸虫心痛秘方《华佗神方》
  3. 诸虫咬蜇论《小儿卫生总微论方》
  4. 诸虫心痛方一十八首《外台秘要》
  5. 诸虫有毒《证类本草》
  6. 诸虫兽咬伤《奇效简便良方》
  7. 诸虫豸螫伤秘方《华佗神方》
  8. 诸虫蛇伤《急救良方》
  9. 诸处纹状候《小儿卫生总微论方》
  10. 诸虫伤《外科理例》
  11. 诸搐似惊（附厥逆）《冯氏锦囊秘录》
  12. 诸虫入耳方《冯氏锦囊秘录》
  13. 诸疮《圣济总录》
  14. 诸虫入耳《奇效简便良方》
  15. 诸疮《杂病治例》
  16. 诸虫入耳《奇效简便良方》
  17. 诸疮《寿世保元》
  18. 诸虫入耳《丹台玉案》
  19. 诸疮《古今医鉴》
  20. 诸虫入耳《口齿类要》
  21. 诸疮《万病回春》
  22. 诸虫啮《圣济总录》
  23. 诸疮《外科大成》
  24. 诸虫脉候《类证治裁》
  25. 诸疮《急救广生集》
  26. 诸虫论治《类证治裁》
  27. 诸疮《仁术便览》
  28. 诸虫论《小儿卫生总微论方》
  29. 诸疮《推拿抉微》
  30. 诸虫《丹溪治法心要》
  31. 诸疮《活幼心书》


诸兽伤_《丹台玉案》_中医诊治_【岐黄之术】

诸兽伤

诸兽伤

  • 上一页
  • 目录
  • 相关
  • 下一页

马咬．独颗栗烧灰掺上．

鼠蛟．麝香为末．唾调涂．或用猫毛烧灰KT 之．

猫咬．薄荷汁涂．

猪咬．松脂熔作饼子贴．又方．屋溜中泥涂．

虎咬．明矾为末．掺伤处裹之．止痛立愈．

狗咬花椒煎水洗．兰草为末．麻油调涂．

狂狗咬．番木鳖磨水服三分．其伤以麻油灯火刺．再服雷横散．

雷横散 治狂狗咬．一服即愈．行下有胞衣包之．一串约六七个．先看如头上有红发一根．已伤五脏．不可救矣．

白丑 黑丑 大黄（各六钱） 雄黄（一钱）

上为末．大人二钱．小儿一钱．黑砂糖汤调下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸虫咬
  • 当前页：诸兽伤
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 诸兽伤《丹台玉案》
  2. 诸暑《卫生易简方》
  3. 诸兽伤《本草纲目》完整版
  4. 诸水《本草易读》
  5. 诸湿统论《金匮翼》
  6. 诸水《饮膳正要》
  7. 诸湿《卫生易简方》
  8. 诸水有毒《本草纲目》完整版
  9. 诸失血证《证治准绳·幼科》
  10. 诸水有毒《证类本草》
  11. 诸失血《轩岐救正论》
  12. 诸嗽虚汗消渴《普济本事方》
  13. 诸尸统论《圣济总录》
  14. 诸笋《本草求真》
  15. 诸尸《圣济总录》
  16. 诸痰《脉症治方》
  17. 诸身热论《小儿卫生总微论方》
  18. 诸汤《太平惠民和剂局方》
  19. 诸蛇螫《圣济总录》
  20. 诸汤方《幼科铁镜》
  21. 诸蛇《本草纲目》完整版
  22. 诸疼痛《普济方·针灸》
  23. 诸伤折淋熨贴并膏药《圣济总录》
  24. 诸铁《本草易读》
  25. 诸疝治法《杂病心法要诀》
  26. 诸铁器《本草纲目》完整版
  27. 诸疝证治《三因极一病证方论》
  28. 诸铁器《本草纲目》图文版
  29. 诸疝统论《圣济总录》
  30. 诸铜器《本草纲目》完整版
  1. 诸兽伤《丹台玉案》
  2. 诸湿肿满《卫生宝鉴》
  3. 诸暑《卫生易简方》
  4. 诸湿肿满《中医词典》
  5. 诸水《本草蒙筌》
  6. 诸湿统论《金匮翼》
  7. 诸水《本草易读》
  8. 诸湿《卫生易简方》
  9. 诸水《冯氏锦囊秘录》
  10. 诸失血证《证治准绳·幼科》
  11. 诸水《本经逢原》
  12. 诸失血《轩岐救正论》
  13. 诸水有毒《饮食须知》
  14. 诸尸统论《圣济总录》
  15. 诸水有毒《证类本草》
  16. 诸尸候《诸病源候论》
  17. 诸丝入眼《奇方类编》
  18. 诸尸《圣济总录》
  19. 诸死绝候《小儿卫生总微论方》
  20. 诸身热论《小儿卫生总微论方》
  21. 诸四逆汤《医述》
  22. 诸蛇螫秘方《华佗神方》
  23. 诸笋《本草求真》
  24. 诸蛇螫《圣济总录》
  25. 诸痰《脉症治方》
  26. 诸蛇虫所伤皆可治《是斋百一选方》
  27. 诸痰候《诸病源候论》
  28. 诸上《中医词典》
  29. 诸汤方《幼科铁镜》
  30. 诸伤折淋熨贴并膏药《圣济总录》
  31. 诸疼痛《普济方·针灸》


《丹台玉案》

  • 作者：孙文胤 朝代：明 年份：公元1637
  • 自叙
  • 序
  • 凡例
  • 卷之一
    • 先天脉镜叙
    • 先天脉镜论云
    • 诊脉捷要歌
    • 照脉玄窍诀
    • 照脉口诀
    • 三焦照六腑
    • 脾照五脏
    • 十八脉形歌
    • 五运体性
    • 六气合来为邪脉
    • 左手太过脉
    • 右手太过脉
    • 左手不及脉诀
    • 右手不及脉诀
    • 调摄养生
      • 却妄
      • 远色
      • 贵达
      • 调息
      • 除烦
      • 节食
      • 慎劳
      • 酌饮
      • 惩忿
      • 守口
      • 防感
      • 去疑
      • 破拘
      • 寡交
      • 自贵
      • 能断
    • 灵兰秘典篇
  • 卷之二
    • 伤寒门
      • 合病
      • 并病
      • 温病
      • 瘟疫
      • 香港脚
      • 食积
      • 夹痰症
      • 虚烦
      • 蓄血症
      • 江南溪毒
      • 治法
      • 水渍法
      • 附：伤风
    • 中风门（附痫症）
      • 类中风证
      • 附痫症
    • 疠风门
    • HT症门（附?）
      • ?门
    • 麻木门（附脱阳）
      • 附：脱阳
    • 中暑门（附注夏）
      • 附：注夏
    • 中湿门（附痿症）
      • 附：痿症
  • 卷之三
    • 疟疾门
    • 痢疾门
    • 黄胆门（附黄肿 附黄汗）
      • 附：黄肿
      • 附：黄汗
    • 火门
    • 发热门
    • 痰门（附痰饮）
      • 附：痰饮
    • 三消门
    • 疹门
    • 内外伤辨（附内伤）
      • 附：诸内伤
    • 眼疾门
      • 起害诀
    • 喉痹门
      • 附：失音
      • 附：骨鲠
    • 齿痛门
    • 口门（附舌 附唇）
      • 附舌
      • 附唇
    • 诸血门
    • 诸虚门
    • 痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）
      • 附：梦遗鬼交
      • 附：盗汗自汗
      • 附：骨蒸潮热
    • 诸气门（附气滞 附郁）
      • 附：气滞
      • 附：郁
    • 诸痛门
    • 头痛门
    • 头眩门
    • 咳嗽门（附哮 附喘）
      • 附：哮
      • 附：喘
    • 呕吐门（附翻胃）
      • 附：翻胃
    • 霍乱门
    • 噎膈门（附梅 气）
      • 附：梅气
    • 脾胃门
    • 心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）
      • 附怔忡、惊悸、健忘
      • 附：颠狂
      • 附：邪祟
    • 痞块门（附嘈杂 附呃逆）
      • 附：嘈杂
      • 附：呃逆
    • 腹痛门
    • 虫门（附好吃壁泥 生米 茶叶）
  • 卷之五
    • 鼓胀门（附水肿）
      • 附：水肿
    • 胁痛门
    • 腰痛门
    • 泄泻门
    • 秘结门
    • 淋闭门（附转脬 附不禁）
      • 附：转脬
      • 附：不禁
    • 便浊门（附遗精）
      • 附：遗精
    • 疝气门
    • 股痛门（附脊痛）
      • 附：脊痛
    • 妇人科
    • 月信不调
    • 经闭
    • 疼痛潮热
    • 血鼓门（血瘕．血肿 血风 热入血室．）
    • 崩淋门
    • 带下门
    • 怀孕药忌
    • 怀孕食忌
    • 胎前门
      • 子烦
      • 子悬
      • 子痫
      • 子淋
      • 子肿
      • 子气
      • 子喑
      • 腹内儿哭
    • 临产门
    • 产后诸症
  • 卷之六
    • 小儿科
    • 初诞法
    • 护胎法
    • 面部气色举症
    • 三关观指举症（图缺）
    • 三关观指脉法
    • 脐风撮口
    • 重舌鹅口
    • 丹毒门
    • 中恶门（天吊 客忤 夜啼）
    • 吐泻门（附食积伤食）
      • 附：食积伤食．
    • 惊风门
    • 疳积门
    • 疟疾门
    • 痢疾门
    • 伤风门
    • 咳嗽门
    • 八卦举症歌
    • 耳纹看法一见吉凶皆知
    • 治痘总论秘诀
      • 发热三日诀
      • 见点三日诀
      • 起胀三日诀
      • 贯脓三日诀
      • 结靥三日诀
      • 落痂余毒诀
    • 痧麻
    • 疮疡科
    • 发背门
    • 痈疽门（附脑痈 肺痈 臀痈 附骨疽）
      • 附：脑痈
      • 附：肺痈
      • 附：臀痈
      • 附：臀痈
      • 附：骨疽
    • 乳痈门（附乳岩 肠痈 囊痈）
      • 附：乳岩
      • 附：肠痈
      • 附：囊痈
    • 悬痈门
    • 疔疮门（附癣疮 疮）
      • 附：癣疮
      • 附：疮
    • 瘰门（附汤火 金疮）
      • 附：汤火
      • 附：金疮
    • 广疮门（附结毒 便毒 疳疮 蛀疳）
      • 附：结毒
      • 附：便毒
      • 附：疳疮蛀疳
    • 痔疮门（附痔漏）
      • 附：痔漏
    • 耳疮门（附诸虫入耳）
      • 附：诸虫入耳
    • 诸虫咬
    • 诸兽伤
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行