序_《丹溪手镜》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《丹溪手镜》
序
在线购买《丹溪手镜》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

居常每遇岐黄家抵掌医术，辄曰∶丹溪朱先生《心法》曰，是会通《素》《难》之精，而折衷仲景、东垣、戴人诸家，以集其成者也。每拈一方，曰∶是从先生旧方增减其间。盖人人饮食、寒温、灾祥、生死于是，而不识先生为何他人也。丙辰，令义乌，而乃知先生义乌人也。求其书，自《心法》诸刻以外，无闻焉。

己未，兼摄吴宁，得其刻在吴宁暑中，曰《丹溪纂要》，即吴宁卢子从其所刻石钵《荟丛》、《钩玄》诸书，删正向，裁取之者也。急模数本以归，以为先生之真传真印尽是矣。

辛酉之秋孟，一日课诸生于司，学博陈先生曰∶闻丹溪有秘传，在其后裔而秘不传也。余曰，果有传矣，安得秘之，当为君急索之。俄而审编于庭，而先生之裔适至，诘之，则曰∶先人手授有《手镜》、《樵隐》二帙，藏之久矣，未敢示人也。越日，而即以其二书至。夫先生之书传三百年矣，前之令兹土者，亦尝访而阅之矣。即余之窃禄亦已五年所矣，而任满将解之时，乃始闻于陈先生。以是日闻于陈先生，即以是日得于其裔。三百年而未行其书，一日而行之；五年而未得其书，一日而得之。岂先生之灵有以启余与陈先生之灵而衍其传乎？天下万世之灵有以启余与陈先生与先生之灵而延其几坠，广其未尽乎？先生生于元之末，以先生之才之识，岂不能擘画世务而一试于化，而仅以其医术试，而后乃显于我太宗文皇帝之朝，则后，日以医显，当日实以医隐也，托之医而浮沉身名之间者也。先生初游许文懿公门，潜心理学，得考亭之绪，故自叙其刻曰《格致余论》。夫医出之格致之余，则此物此知即修正诚之真脉所衍而流也。康节先生，以理衍数，虽数亦理；先生以理精医，虽医亦理，医而出于理，而安得不信，今而传后哉。

邑历代故多豪杰君子，秦则颜乌，唐则骆中丞，宋则忠简公、文清公，元则文献公、昭代王、龚楼三公，或以孝着，或以忠显，或以节标，或以文学传，皆表表为一代人物，至今列俎豆而光史册，以先生之寄迹于医，阐医于道，方之诸君子，宁多让焉。董是刻者，医官丁承祖，承祖医得先生之精，而人物亦仿佛先生云。

天启元年，冬孟之吉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：序
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《丹溪手镜》
  2. 序《本草崇原》
  3. 序《丹溪手镜》
  4. 序《麻科活人全书》
  5. 序《养生导引秘籍》
  6. 序《脉症治方》
  7. 序《养生导引秘籍》
  8. 序《松峰说疫》
  9. 序《养生导引秘籍》
  10. 序《医学实在易》
  11. 序《友渔斋医话》
  12. 序《回春录》
  13. 序《奇效简便良方》
  14. 序《王旭高临证医案》
  15. 序《秘传证治要诀及类方》
  16. 序《类证活人书》
  17. 序《伤寒寻源》
  18. 序《类证活人书》
  19. 序《程杏轩医案》
  20. 序《竹林女科证治》
  21. 序《外科启玄》
  22. 序《推拿抉微》
  23. 序《专治麻痧初编》
  24. 序《胎产心法》
  25. 序《奇症汇》
  26. 序《女科经纶》
  27. 序《痧胀玉衡》
  28. 序《外科理例》
  29. 序《形色外诊简摩》
  30. 序《急救广生集》
  31. 序《内经知要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序_《丹溪手镜》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《丹溪手镜》
序
在线购买《丹溪手镜》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪先生之书，为世所诵习，如《格致余论》、《局方发挥》、《伤寒辨疑》、《本草衍义补遗》等集，以列于张刘诸大家，毋或敢复置喙矣。独《手镜》一帙，为先生所秘惜，左右行游，常挟与俱，不轻以示人。迄于今垂三百年，海内之急欲一见之，不啻如长桑阳庆所称禁方，而不可得，以为殆非人间有也。不佞尝为言，明府吴公，乃 得之于其后裔，神物之出，岂有其候耶。先生之后，兴废者数矣，然皆徒秘其书，相戎毋泄，而不能有所表章，故亦时有鱼豕之憾，公于是为一一考正，而命剞劂以广之。不佞阳获卒业焉，其文简质，而旨奥衍，其洞人之脏腑阴阳，而为之剂，往往于单辞短语，辄能奇中，然大要渊源于黄帝语，非《素问》弗道也。当胜国时方行陈师文裴宗元所定大观二百九十七方，相率为《局方》之学，先生独以。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：序
  • 下一页：医家源流
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《丹溪手镜》
  2. 序《丹溪手镜》
  3. 序《养生导引秘籍》
  4. 序《本草崇原》
  5. 序《养生导引秘籍》
  6. 序《麻科活人全书》
  7. 序《养生导引秘籍》
  8. 序《脉症治方》
  9. 序《友渔斋医话》
  10. 序《松峰说疫》
  11. 序《奇效简便良方》
  12. 序《医学实在易》
  13. 序《秘传证治要诀及类方》
  14. 序《回春录》
  15. 序《伤寒寻源》
  16. 序《王旭高临证医案》
  17. 序《程杏轩医案》
  18. 序《类证活人书》
  19. 序《外科启玄》
  20. 序《类证活人书》
  21. 序《专治麻痧初编》
  22. 序《竹林女科证治》
  23. 序《奇症汇》
  24. 序《推拿抉微》
  25. 序《痧胀玉衡》
  26. 序《胎产心法》
  27. 序《形色外诊简摩》
  28. 序《女科经纶》
  29. 序《内经知要》
  30. 序《外科理例》
  31. 序《寓意草》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


医家源流_《丹溪手镜》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《丹溪手镜》
医家源流
在线购买《丹溪手镜》正版书籍

医家源流

  • 上一页
  • 目录
  • 相关
  • 下一页

帝王世纪云，神农以赭鞭击草木，审其平毒，旌其燥寒，察其畏恶，辨其臣使，厘而正之，一日之间遇七十余毒，极含气也，人病四百，药二百六十有五，乃着《本草》，而医书之原启矣。黄帝深虑人生夭昏凶札，上穷下际，察五气立五运，洞性命，纪阴阳，亟咨于岐雷而《内经》作，自《内经》而下，藏于有司者，一百七十九家，二百九部，一千二百五十九卷，而后出杂着者不与焉。夫《内经》谓为黄帝之书，虽先秦之士根据仿而托之，其言质奥，而义弘深，实医家之宗旨，犹吾儒之六经乎。

秦越人《八十一难经》继作，盖举黄帝岐伯之要旨，而推明之，亚于《内经》者也。汉张仲景本《内经》、《难经》之旨，着《金匮玉函经》及《伤寒》诸论，其论六气之所伤，最为详备。

晋王叔和纂岐伯华佗等书为《脉经》，叙阴阳内外，辨三部九候，条陈十二经，洎三焦五脏 六腑之病尤为精密，二氏之书，诚千古不刊之典也。厥后，巢元方着《病源候论》，王 撰《天元玉策》，要皆有所祖述，然元方言风寒二湿，而不着湿热之说， 推五运六气之变而患在滞而不通，此其失也。至唐孙思邈出，以绝人之识笃，济物之仁，其列《千金方》《翼》，所以发前言启后学，有功于医道深矣。当时，王焘有《外台秘要》，所言方证符证灼炙甚详，然谓针能杀生人而不能起死人，则一偏之论也。及宋钱乙、庞安常、许叔微迭兴，庞则囿于准绳尺寸之中，许则务在出奇而应变，其术皆本于仲景，惟钱深造仲景之阃奥，建为五脏之方，各随所宜用，谓肝有相火则有泻而无补，肾为真水则有补而无泻，可谓启《内经》之秘，惜其遗书散亡，出于阎忠孝之所集者，非乙之本真也。若大观间，陈师文、裴元宗辈所制二百九十七方，则欲以一定之方，而应无穷之病，识者固知其昧于变通之道矣。金氏之有中原也，张洁古、刘守真、张子和、李明之四人者作，医道于是乎中兴，洁古治疾一切不以方，故其书不传。其学则明之深得之，明之推内外二伤，尤先于治脾土，其为法专于补，其所着《脾胃论》，诚根本之言也。子和以吐汗下三法，风寒暑湿燥火六门为医之关键，其剂多峻厉，其为法主于攻。守真论风火之病，以《内经》病机气宜十九条着为《原病式》，曲尽精微，其治法则与子和相出入者也。张氏一再传其后无闻，李氏弟子多在中州，独刘氏传之荆山浮图师，师至江南，传之宋中人、罗知悌，而南方之医皆宗之矣。及元时之言医者，非刘氏之学，弗道也。刘李之法虽攻补不同，若会而通之，神而明之者，丹溪人也；研而精之，化而裁之者，丹溪书也。上续天潢之正派，下衍济渎之远流者，兹人也，兹书也，吾不知其尽也。

天启岁重光作噩壮月天医日宛泾谟觞 山人吴恺茂仁甫述

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：医家源流
  • 下一页：评脉（一）
<<< 返回本书目录
  1. 医家源流《丹溪手镜》
  2. 医鉴《冷庐医话》
  3. 医家小传《圆运动的古中医学》
  4. 医鉴《轩岐救正论》
  5. 医家小传《余无言医案》
  6. 医近代学教育《中国医学通史》
  7. 医家相轻与相亲《趣味中医》
  8. 医经（八）《中国医籍考》
  9. 医家五戒《外科选要》
  10. 医经（二）《中国医籍考》
  11. 医家十要《外科选要》
  12. 医经(六)《中国医籍考》
  13. 医家论《医学源流论》
  14. 医经（七）《中国医籍考》
  15. 医家嫉妒害人论《时病论》
  16. 医经（三）《中国医籍考》
  17. 医家不弗钱功德《疡医大全》
  18. 医经（四）《中国医籍考》
  19. 医家备用《医学集成》
  20. 医经（五）《中国医籍考》
  21. 医护人员的语言与沟通技巧《医学心理学》
  22. 医经(一)《中国医籍考》
  23. 医贵临机应变难于执方《古今医统大全》
  24. 医经补正《医医小草》
  25. 医贵广识《轩岐救正论》
  26. 医经录要《金针秘传》
  27. 医工论《小儿卫生总微论方》
  28. 医劳历例《慎柔五书》
  29. 医非小道记《景岳全书》
  30. 医理真传《医理真传》
  1. 医家源流《丹溪手镜》
  2. 医家小传《圆运动的古中医学》
  3. 医家运到道行《友渔斋医话》
  4. 医家小传《余无言医案》
  5. 医鉴《轩岐救正论》
  6. 医家相轻与相亲《趣味中医》
  7. 医鉴《冷庐医话》
  8. 医家五失《友渔斋医话》
  9. 医经《中医名词词典》
  10. 医家五戒《外科选要》
  11. 医经《中医词典》
  12. 医家十要《外科选要》
  13. 医经（八）《中国医籍考》
  14. 医家论《医学源流论》
  15. 医经（二）《中国医籍考》
  16. 医家嫉妒害人论《时病论》
  17. 医经（六）《中国医籍考》
  18. 医家功德《友渔斋医话》
  19. 医经（七）《中国医籍考》
  20. 医家当识痧筋《痧胀玉衡》
  21. 医经（三）《中国医籍考》
  22. 医家不弗钱功德《疡医大全》
  23. 医经（四）《中国医籍考》
  24. 医家备用《医学集成》
  25. 医经（五）《中国医籍考》
  26. 医极其明者也。《医学入门》
  27. 医经（一）《中国医籍考》
  28. 医缓《中医词典》
  29. 医经补正《医医小草》
  30. 医话《中医词典》
  31. 医经录要《金针秘传》


评脉_《丹溪手镜》_中医诊治_【岐黄之术】

评脉（一）
在线购买《丹溪手镜》正版书籍

评脉（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

凡男女当以左手尺脉常弱，右手尺脉常盛，为平。

脉诸按之不鼓为虚寒。

脉诸搏手，为寒凉或寒药致之。

脉两手相似，而右为甚，或责胃虚。

脉少有力，胜则似止，元气不及。

脉诸短为虚，诸大为虚。

脉涩而盛大，外怕寒，证名寒中。注云∶寒留于血脉涩，故大也。

脉涩与弦而大，按之有力为实，无力为虚。

脉滑，关以上见为大热；关以下见为大寒。注云∶水并于上，从火化；火并于下，从水化。

脉沉迟，寸微滑者为实。

寸微尺紧，其人虚损，为阴盛阳微故也。

脉小而虚，不可损气；脉大而实，不可益气。

两寸短小，谓阳不足，病在下。

两尺不见或短小，乃食塞，当吐之。

两寸不足，求之脾胃，当从阴引阳。

两尺脉虚为寒，宜姜附。

两关脉实，上不至发汗，下不至利小便。

两关沉细，此虚也，宜温补之。

右肾属火，补之巴戟、杜仲；左肾属水，补之地黄、山茱萸、黄柏。

伤寒，寸脉浮滑者，有痰，宜吐。

杂病，寸脉沉者，属痰，宜吐。

凡脉有力者为实，无力者为虚。假令脉浮，则为阳盛阴虚；脉沉，则为阴盛阳虚。此有则彼无；彼有则此无。又如弦，木实、金亏、土虚也。

凡脉来者，为阳为气；去者，为阴为血。假令来疾去迟，为阳有余而阴不足，故曰外实内虚，出候外，入候内。

久新病脉

长病脉 虚而涩。虚而滑。虚而缓。虚而弦。虚而结。浮而滑。实而滑。实而大。微而伏。细而软。如屋漏。如雀啄。如羹上肥。如蜘蛛丝。如霹雳。如贯珠。如水淹。皆死脉也。

卒病与长病条下反者，死候。

形脉相应

肥人脉细欲绝者死。

瘦人脉躁者死。

身涩脉滑者死。

身滑脉涩者死。

身小脉大者死。

身大脉小者死。

身短脉长者死。

身长脉短者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医家源流
  • 当前页：评脉（一）
  • 下一页：察视（二）
<<< 返回本书目录
  1. 评脉《丹溪手镜》
  2. 评热病论《素问悬解》
  3. 评荆芥、细辛、防风、独活《痧胀玉衡》
  4. 评热病论篇《冯氏锦囊秘录》
  5. 评定量表《医学心理学》
  6. 评热病论篇《黄帝内经·素问》
  7. 评半夏、藿香止吐《痧胀玉衡》
  8. 评热病论篇《疡医大全》
  9. 平卒尸厥脉证《脉经》
  10. 评伤寒论《冯氏锦囊秘录》
  11. 平中风历节脉证《脉经》
  12. 评赵氏医贯说《冯氏锦囊秘录》
  13. 平治法《石室秘录》
  14. 苹《本草纲目》完整版
  15. 平治《圣济总录》
  16. 苹《本草纲目》图文版
  17. 平杂病脉《脉经》
  18. 苹【中药大全】
  19. 平原和盆地《中医养生学》
  20. 苹果《滇南本草》
  21. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  22. 苹果【中药大全】
  23. 平痈肿肠痈金疮侵淫脉证《脉经》
  24. 苹果皮【中药大全】
  25. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  26. 苹果叶【中药大全】
  27. 平阳毒阴毒百合狐惑脉证《脉经》
  28. 苹婆【中药大全】
  29. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  30. 屏风草【中药大全】
  1. 评脉《丹溪手镜》
  2. 评荆芥、细辛、防风、独活《痧胀玉衡》
  3. 评热病论《素问悬解》
  4. 评价实验与分析误差类型的关系《临床生物化学》
  5. 评热病论篇《黄帝内经·素问》
  6. 评价阶段《基础护理学》
  7. 评热病论篇《冯氏锦囊秘录》
  8. 评估者应具备的条件《医学心理学》
  9. 评热病论篇《疡医大全》
  10. 评估晤谈《医学心理学》
  11. 评伤寒论《冯氏锦囊秘录》
  12. 评估过程《医学心理学》
  13. 评赵氏医贯说《冯氏锦囊秘录》
  14. 评估的信息来源和利用《医学心理学》
  15. 苹《本草纲目》
  16. 评非时用附子大黄《活幼心书》
  17. 苹果《老年食养食疗》
  18. 评定量表《医学心理学》
  19. 苹果《滇南本草》
  20. 评半夏、藿香止吐《痧胀玉衡》
  21. 苹果茶《茶饮保健》
  22. 平卒尸厥脉证《脉经》
  23. 苹果陈皮茶《茶饮保健》
  24. 平中风历节脉证《脉经》
  25. 苹果酸，天冬氨酸穿梭《生物化学与分子生物学》
  26. 平治法《石室秘录》
  27. 凭脉不证书《医述》
  28. 平治《圣济总录》
  29. 屏翳《中医词典》
  30. 平针法《中医词典》
  31. 屏障避孕《默克家庭诊疗手册》


察视_《丹溪手镜》_中医诊治_【岐黄之术】

察视（二）
在线购买《丹溪手镜》正版书籍

察视（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

黑气起于耳目鼻上，渐入于口者死；白色亦然。

赤色见于耳目额上，五日死。

面青目黑，面青目黄，面青目白，面青唇黑，皆死。

面白目黑，面白目白；面赤目黄，面赤目白；面黑目白，面黑唇青，面黑目青；面黄目白，面黄目黑，面黄目赤。皆死。

张口如鱼，出气不反者死。

循摸衣缝者死。

无热妄语者死。

遗尿不知觉者死。

爪甲青者死。

爪甲肉黑者死。

舌卷卵缩者死。

眉倾目直者死。

唇反人中满者死。

阴阳俱闭失音者死。

神气不守声嘶者死。

汗出不流者死。

口臭不可近者死。

目直视者死。

肩息者死。

齿 黑色者死。

心绝，肩息回眄目直视者，一日死。

肺绝，气去不反，口如鱼口者，三日死。

骨绝，腰脊痛不可反侧者，五日死。

脾绝，口冷足肿胀泄者，十二日死。

肾绝，大便赤涩下血，耳干脚浮，舌肿者，六日死。

筋绝，魂惊虚恐，手足爪甲青，呼骂不休者，九日死。

肠绝，发直汗出不止，不得屈伸者，六日死。

肝绝，恐惧伏卧，目直面青者，八日死。又曰一日死。

肾绝，齿落目黄者，七日死。

治法

湿热病多，相火病多，土病多。

气常有余，血常不足。

肥者，血多湿多；瘦者，气实热多。

白者，肺气弱，血不足；黑者，肾气有余。

下用补相间，劳病忌寒凉。

辛苦饥饱劳役疼痛，皆伤血。

肺痈非吐不可。

药峻用酸收。

治病先调气。

久病要开郁。

诸病寻痰火。

痰火生异证。

腑病责脏用。

脏病责腑用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：评脉（一）
  • 当前页：察视（二）
  • 下一页：五脏（三）
<<< 返回本书目录
  1. 察视《脉因证治》
  2. 察手足《厘正按摩要术》
  3. 察视《丹溪手镜》
  4. 察五脏色知生死诀《察病指南》
  5. 察声色形证决死法《中藏经》
  6. 察形色顺逆《外科选要》
  7. 察声《伤寒括要》
  8. 察形色顺逆《外科正宗》
  9. 察身法《伤寒括要》
  10. 察形色顺逆法《外科大成》
  11. 察舌余言《邹孟城三十年临证经验集》
  12. 察形色治病《幼幼新书》
  13. 察舌余言《三十年临证经验集》
  14. 察眼《厘正按摩要术》
  15. 察舌要言《校注医醇剩义》
  16. 察杂病生死证《察病指南》
  17. 察舌苔辨证法《疡医大全》
  18. 檫树【中药大全】
  19. 察舌法《伤寒括要》
  20. 岔气【疾病症状】
  21. 察舌辨症歌《伤寒指掌》
  22. 差后劳复《伤寒恒论》
  23. 察舌辨症法《伤寒指掌》
  24. 差后劳复《伤寒悬解》
  25. 察舌《温热论》
  26. 差后食复《伤寒恒论》
  27. 察色真诀篇《形色外诊简摩》
  28. 钗子股《本草纲目》完整版
  29. 察色验病生死诀《针灸大成》
  30. 钗子股【中药大全】
  1. 察视《丹溪手镜》
  2. 察声色形证决死法《中藏经》
  3. 察视《脉因证治》
  4. 察声《伤寒括要》
  5. 察手足《医碥》
  6. 察身法《伤寒括要》
  7. 察手足《厘正按摩要术》
  8. 察身《医碥》
  9. 察五脏色知生死诀《察病指南》
  10. 察舌余言《三十年临证经验集》
  11. 察形色顺逆《外科正宗》
  12. 察舌余言《邹孟城三十年临证经验集》
  13. 察形色顺逆《外科选要》
  14. 察舌要言《校注医醇剩义》
  15. 察形色顺逆法《外科大成》
  16. 察舌苔辨证法《疡医大全》
  17. 察形色治病《幼幼新书》
  18. 察舌法《伤寒括要》
  19. 察形体《医述》
  20. 察舌辨症歌《伤寒指掌》
  21. 察眼《厘正按摩要术》
  22. 察舌辨症法《伤寒指掌》
  23. 察翳色《中医词典》
  24. 察舌《医碥》
  25. 察杂病生死证《察病指南》
  26. 察色真诀篇《形色外诊简摩》
  27. 差《中医词典》
  28. 察色验病生死诀《针灸大成》
  29. 差（疒贵）（tuí颓）《中医词典》
  30. 察色脉以定吉凶《此事难知》
  31. 差后劳复《伤寒恒论》


五脏_《丹溪手镜》_中医诊治_【岐黄之术】

五脏（三）
在线购买《丹溪手镜》正版书籍

五脏（三）

  • 上一页
  • 目录
  • 相关
  • 下一页

肝 胃脘当心而痛，上支两胁（肝经也），鬲咽不通，饮食不下（土衰病也），甚则耳鸣眩转，目不识人，善暴僵仆，里急 戾，胁痛呕泄，令人善怒也。虚则目无所见，耳无所闻，善恐，如人将捕之。

心 胸中热，嗌干右 满，皮肤痛，寒热咳喘，惊惑狂妄，一切血症，胸中痛，膺背肩甲间痛，两臂痛，虚则胸腹大，胁下与腰背相引而痛。

脾 肿，骨节腰脊头顶痛，大便难，积饮痞鬲，霍乱吐下，飧泄肠鸣，脾热生虚。

肺 骨节内变，左 胁肋痛，寒积于中，咳逆 溏，心胁满引小腹，不可反侧，嗌干面尘脱色，丈夫 疝，妇人小腹痛，实则咳逆肩背痛，虚则少气不能报息，耳聋咽干。

肾 腿腰痛，大关节不利，屈身不便，腹满痞坚寐汗，实则股胫肿身重，虚则胸中痛，大小腹痛清厥。

怒 为呕血飧泄，胸满胁痛，食则气逆而不下，为喘渴烦心，为消瘅肥气，目盲，耳闭，筋缓。怒伤肝，为气逆，悲治怒。

喜 为笑不休，毛革焦，阳气不收，甚则狂，喜伤心，为气缓，恐治喜。

悲 为阴缩筋挛，肌痹脉痿，男为数溲，女为血崩，酸鼻辛额，汗则臂麻，悲伤肺，为气消，喜治悲。

惊 为潮涎，目HT 吐，痴痫不省人事，惊伤心，为气乱，习治惊。

劳 为咽噎，喘促嗽血唾血，腰痛骨痿阴痿，男小精，女不月，劳伤筋，为气耗，逸治劳。

思 为不眠好卧，昏瞀，三焦痞塞，咽喉不利，呕苦，筋痿目淫，不嗜饮食，思伤脾，为气结，怒治思。

恐 为破 脱肉，为骨酸痿厥，为暴下渌水，为面热肤急，为阴痿，为惧而脱颐，恐伤肾，为气不行，思治恐。

治血用行气；治气用行血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察视（二）
  • 当前页：五脏（三）
  • 下一页：汗吐下温水火刺灸八法（四）
<<< 返回本书目录
  1. 五脏《中医基础理论》
  2. 五脏保健法《中医养生学》
  3. 五脏《医学见能》
  4. 五脏背《类经》
  5. 五脏《医学纲目》
  6. 五脏本脉体《三因极一病证方论》
  7. 五脏《丹溪手镜》
  8. 五脏变《针灸甲乙经》
  9. 五运主方治例《古今医统大全》
  10. 五脏标本《冯氏锦囊秘录》
  11. 五运主病治例《古今医统大全》
  12. 五脏别论《素问悬解》
  13. 五运主病一首(集见原病式)《医经国小》
  14. 五脏别论篇《冯氏锦囊秘录》
  15. 五运主病歌（医经小学）《针灸大成》
  16. 五脏别论篇《疡医大全》
  17. 五运主病《寿世保元》
  18. 五脏病《小儿药证直诀》
  19. 五运之图《审视瑶函》
  20. 五脏病《证治准绳·幼科》
  21. 五运之图《目经大成》
  22. 五脏病刺《针灸素难要旨》
  23. 五运郁极乃发歌《运气要诀》
  24. 五脏病脉《诊家正眼》
  25. 五运郁极乃发歌《医宗金鉴》
  26. 五脏病气法时《类经》
  27. 五运应五脏主病《伤寒直格》
  28. 五脏病四时所不宜《幼幼新书》
  29. 五运详注《松峰说疫》
  30. 五脏病相生刑克《幼幼新书》
  1. 五脏《丹溪手镜》
  2. 五脏《中医基础理论》
  3. 五脏《医学见能》
  4. 五脏《医学纲目》
  5. 五脏保健法《中医养生学》
  6. 五脏《中医词典》
  7. 五脏背《类经》
  8. 五脏《气功外气疗法》
  9. 五脏本脉体《三因极一病证方论》
  10. 五脏《止园医话》
  11. 五脏痹《中医名词词典》
  12. 五脏《中医名词词典》
  13. 五脏痹《中医词典》
  14. 五运主运图说《类经图翼》
  15. 五脏变《针灸甲乙经》
  16. 五运主方治例《古今医统大全》
  17. 五脏标本《冯氏锦囊秘录》
  18. 五运主病治例《古今医统大全》
  19. 五脏别论《素问悬解》
  20. 五运主病一首（集见原病式）《医经国小》
  21. 五脏别论篇《冯氏锦囊秘录》
  22. 五运主病歌（医经小学）《针灸大成》
  23. 五脏别论篇《疡医大全》
  24. 五运主病《医学启源》
  25. 五脏病《中医词典》
  26. 五运主病《灵素节注类编》
  27. 五脏病《证治准绳·幼科》
  28. 五运主病《古今医鉴》
  29. 五脏病《小儿药证直诀》
  30. 五运主病《寿世保元》
  31. 五脏病刺《针灸素难要旨》


汗吐下温水火刺灸八法_《丹溪手镜》_中医诊治_【岐黄之术】

汗吐下温水火刺灸八法（四）
在线购买《丹溪手镜》正版书籍

汗吐下温水火刺灸八法（四）

  • 上一页
  • 目录
  • 相关
  • 下一页

可汗

脉浮大可汗（问病者设利为虚，不可汗。）浮而紧可汗。

太阳病，脉浮弱数者，可汗。

阳明脉迟，汗出多，微恶寒，表未解，可汗。

日晡发热如疟，此属阳明，脉浮虚，可汗。

下利后，身痛清便自调，可汗。

不可汗

脉沉细（为在里）不可汗。

濡弱（为血气虚）不可汗。

脉浮而紧，法当身痛，当以汗解，假令尺脉迟者，不可汗。尺迟则血少故也。

伤寒有风温、湿温二症，忌汗见后伤寒类。

伤寒头疼，形象中风，常微汗出，又自呕者，心懊 ，发汗则痊。

伤寒脉弦细，头痛而反热，此属少阳，不可汗。

太阳与少阳并病，头项强痛，或眩冒，心下痞坚，不可汗。

少阴病，咳而下利谵语者，此强汗之故也。

气动一切左右上下，不可汗。

咽中闭寒，不可汗，汗之则吐血。

亡血家不可汗，汗则虚栗。

厥不可汗，汗则声乱咽嘶。

衄不可汗，汗则耳聋目直。

口疮不可汗，汗则 。

淋不可汗，汗则便血。

冬时发汗，则吐利。汗家不可重汗，汗必恍惚，脉短者死。下利清谷，不可汗，汗必腹胀满。

咳而小便利，不可汗，汗之则厥逆。

诸逆发汗剧者，言乱睛眩者死。

可吐

寸口脉微细，胸中痞坚，气上冲咽喉不得息，此为胸有寒，可吐。

病胸上诸实，胸中郁郁而痛，不能食，欲使人按之，而反有浊唾，下利日十余行，脉反迟，寸口微滑，可吐。

病者手足厥冷，脉乍紧，邪结在胸中，心下满烦，饥不能食，可吐。

伤寒脉浮滑，可吐。

杂病脉沉可吐。

不可吐

诸四逆厥者，不可吐。

虚家不可吐。

胸 膈上有寒饮，干呕者，不可吐，法当温之。

可下

脉滑而数者，有宿食可下。

脉双弦迟，心下坚；脉大而紧者，阳中有阴，可下。

下利，三部脉皆平，按其心下坚者，可下。

伤寒后，脉沉，为内实，可下。

病无表、里证，发热七八日，虽脉浮数，可下。

伤寒有热，而小腹满，应小便不利，今反利者，此为血蓄，可下。

伤寒六七日结胸实热，脉沉紧，心下痛，按之如石，可下。

太阳中风，下利呕逆，表解汗出，发作有时，头痛心下痞坚，可下。

太阳病不解，热结膀胱，其人如狂，其血自下，可下。

阳明证喜忘，必有瘀血，大便虽坚必黑，可下。

阳明证发热汗出则解，复如疟，日晡发热，脉实，可下。

阳明证谵语潮热，而反不能食，必有燥屎可下，脉滑实，可下。

阳明证，发热汗多者，急下之。

不吐而心烦者，可下。

二阳并病，太阳证罢，但发潮热，手足汗出，大便难，谵语，可下。

少阴病得之二三日，口燥咽干，急下之；又六七日腹满不大便，可下。

少阴病，下利清水色青者，心下必痛，口干燥者，可下。

不可下

脉濡而弱，气血虚，不可下。

脉浮而大，气血虚，不可下。

尺脉弱涩者，不可下。

趺阳脉浮而数（浮伤胃，数动脾，此非本病，医下之使然也。）诸外实，不可下，下之微发热，亡脉则厥。

诸虚不可下，下之则渴引水者易愈，恶水者剧。动气不可下。

咽中闭塞不可下，下之上轻下重，水浆不下，体痛腹下利。结胸证，其脉浮大不可下，下之则死。

太阳与阳明合病，必喘而胸满，不可下。

太阳与少阳合病，心下痞坚，项强而眩，不可下。

太阳病，有外证未解或阳多者热，不可下。

太阴病，腹满而吐，食不下，下之则甚。

厥阴病，消渴、气上冲，心中疼热，饥不食，甚下之不肯止。

少阴病，饮食入则吐，脉弦迟，胸中寒也，不可下。

阳明证，潮热，有燥屎，可下；不坚，不可下。

阳明病，身合赤色者，不可下，必发热身黄，小便不利。阳明病，当心下坚满，不可攻，攻之遂利不止者死，止者愈。

阳明病，自渴，若发汗，小便自利，此为内竭，虽坚不可攻，宜导之。

伤寒五六日，不结胸，脉虚，复厥者，不可下，下之亡血死。

伤寒呕多，虽有阳明症，不可攻。

藏结无阳证，寒而不热，其人反静，舌上胎滑，不可下。

诸四逆厥，不可下。

病欲吐者，不可下。

下利，脉浮大，为虚，强下之故也。设脉浮革，肠鸣，属当归四逆汤。

可温

病发热 头痛，脉反沉，身更疼，宜温之。

下利，身痛腹满，宜湿之。脉迟紧，为痛未欲止，宜温之。

少阴病，脉沉者，宜温之。

少阴下利，脉微涩者，即呕，汗出，必数更衣，反小，宜温之。

自利不渴属太阴，其藏有寒，宜温之下利欲食者，宜温之。

不可温

可水

太阳病，发汗后，若大汗出，胃中干燥，烦不得眠，欲饮水者，少与之愈。

厥阴病，渴欲饮水，少与之，宜服五苓散。

霍乱，头痛、发热、体疼、热多、欲饮水，属五苓散。

呕吐而病在膈上，后必思水，急与之，五苓散。

不可水

发汗后，饮水多者必喘，以水灌之亦然。

大吐、大下之极虚，复极汗，与水即哕，所以然者，胃中虚冷故也。

可火

不可火

太阳中风，或在表，或脉浮，皆不可火。若以火劫汗，而两热相搏，则津液枯竭。

可灸

少阴，得之一二日，口中和，背恶寒者，可灸。

少阴吐利，手足不逆反热，脉不至，可灸。

少阴伤寒六七日，脉微手足厥、烦躁，可灸。其厥阴不还者死。

伤寒脉促，手足厥逆，可灸，少阴厥阴主逆。

诸下利，手足厥，无脉，可灸，灸之不温，反微喘者死。可灸足大敦、阴凌泉、商丘。

不可灸

微数之脉不可灸，因火为邪。

浮脉当汗不可灸，因火而盛。

可刺

不可刺

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏（三）
  • 当前页：汗吐下温水火刺灸八法（四）
  • 下一页：五脏虚实(五)
<<< 返回本书目录
  1. 汗吐下温水火刺灸八法《丹溪手镜》
  2. 汗淅疮《外科启玄》
  3. 汗吐下渗和解温补总方《医学入门》
  4. 汗下《冯氏锦囊秘录》
  5. 汗吐下渗和解温补总方《医学入门》
  6. 汗下《伤寒悬解》
  7. 汗吐下法亲历记《邹孟城三十年临证经验集》
  8. 汗下《证治准绳·幼科》
  9. 汗吐下法亲历记《三十年临证经验集》
  10. 汗下不解《古今医彻》
  11. 汗吐下不解-伤寒门（下）《古今医统大全》
  12. 汗下论《侣山堂类辩》
  13. 汗衫《本草纲目》完整版
  14. 汗下论《张氏医通》
  15. 汗疱症【疾病大全】
  16. 汗下失宜致变坏证《伤寒心法要诀》
  17. 汗门《针灸大成》
  18. 汗下失宜致变坏证《医宗金鉴》
  19. 汗门《张氏医通》
  20. 汗下吐三法该尽治病诠《儒门事亲》
  21. 汗毛过多【疾病症状】
  22. 汗下温正法《伤寒六书》
  23. 汗论《温病条辨》
  24. 汗下宜忌《四圣悬枢》
  25. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  26. 汗腺癌【疾病大全】
  27. 汗孔角化病【疾病大全】
  28. 汗腺分泌体味【疾病症状】
  29. 汗解《儿科萃精》
  30. 汗腺及汗腺肿瘤的免疫细胞化学特点《实用免疫细胞与核酸》
  1. 汗吐下温水火刺灸八法《丹溪手镜》
  2. 汗吐下渗和解温补总方《医学入门》
  3. 汗为心液《中医词典》
  4. 汗吐下渗和解温补总方《医学入门》
  5. 汗淅疮《中医词典》
  6. 汗吐下后心满气冲头眩身摇心悸肉瞤《伤寒说意》
  7. 汗淅疮《外科启玄》
  8. 汗吐下后心烦《伤寒说意》
  9. 汗下《伤寒悬解》
  10. 汗吐下法亲历记《三十年临证经验集》
  11. 汗下《冯氏锦囊秘录》
  12. 汗吐下法亲历记《邹孟城三十年临证经验集》
  13. 汗下《证治准绳·幼科》
  14. 汗吐下不解（伤寒门 下）《古今医统大全》
  15. 汗下并用《中医词典》
  16. 汗窍《中医词典》
  17. 汗下不解《古今医彻》
  18. 汗门《张氏医通》
  19. 汗下后发作奔豚《伤寒说意》
  20. 汗门《针灸大成》
  21. 汗下后烦渴《伤寒说意》
  22. 汗论《温病条辨》
  23. 汗下后寒湿发黄《伤寒说意》
  24. 汗量辨病《常见病自测》
  25. 汗下后汗出发喘《伤寒说意》
  26. 汗类《察病指南》
  27. 汗下后昏冒《伤寒说意》
  28. 汗空《中医词典》
  29. 汗下后脉浮《伤寒说意》
  30. 汗解紧愈证二十四　阳明七十五《伤寒悬解》
  31. 汗下后小便不利《伤寒说意》


五脏虚实_《丹溪手镜》_中医诊治_【岐黄之术】

五脏虚实(五)
在线购买《丹溪手镜》正版书籍

五脏虚实(五)

  • 上一页
  • 目录
  • 相关
  • 下一页

肝

虚 胁下坚胀，寒热，腹满不食，如人将捕，目暗黑花，筋挛节痛，爪枯青色。善恐。脉沉细而滑。

实 胁下痛，寒热，心下坚满，气逆，头晕，颈直背强筋急，目赤，颊肿，耳聋。善怒。脉浮大而数。

中风 左部浮弦；中寒，左关紧弦。胀水，恶血。胆主呕汁。肝主胀。

心

虚 心腹暴痛，心膈胀满，时唾清涎，多惊悲恍惚，少颜色。舌本强。脉浮虚。

实 心神烦乱，面赤，身热，口舌生疮，咽燥，头痛，手心热，衄血。喜笑。脉洪实。

中风 中风本位浮洪。中寒本位洪紧。小肠胀水主宿食胀。忧思。

脾

虚 四肢不举，饮食不化，吞酸或不下食，食则呕吐，腹痛肠鸣，溏泄。脉沉细软弱。

实 心胸烦闷，口干身热，颊肿，体重腹胀寒饥，舌根肿，四肢怠堕，泄下利。脉紧急实。

中风 中风本位浮迟。中寒本位沉紧细。胀水。醉饱。胃主癖胀。

肺

虚 语嘶，用力棹颤，少气不足，咽中干无津液，咳喘鼻流清涕，恐怖耳聋。脉沉缓。

实 胸膈满，上气喘逆，咽中不利，鼻赤口张，饮食无度，痰粘，肩背痛。脉不上不下。

中风 中风本位浮涩短。中寒本位紧涩。胀水。大肠主宿食胀溏泄。

肾

虚 腰背切痛，不得俯仰，足腿酸，手足冷，呼吸少气，骨节痛，腹结痛，面黑，耳鸣，小便数。脉浮细而数。

实 舌燥咽干肿，心烦，胸膈时痛，喘嗽，小腹满，腰强痛，体重，骨节下热，小便黄，腹腰肿，盗汗，胀泄。

中风 中风本位浮滑。中寒本位沉紧而滑。冷湿，房劳，胀水。

膀胱

虚 面赤色无液，尿多寐中不觉，小腹气痛，攻冲腹胁。

实 小便不通，或涩，尿血，淋闭，茎中痛。脉沉濡滑。

六腑

虚 水谷不化，肠鸣泄利，吐逆，手足冷。

实 粪结，皮肤瘙痒，致厕艰难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗吐下温水火刺灸八法（四）
  • 当前页：五脏虚实(五)
  • 下一页：五脏绝死（六）
<<< 返回本书目录
  1. 五脏形证虚实相乘《医学入门》
  2. 五脏虚实(五)《丹溪手镜》
  3. 五脏泻方《辅行诀脏腑用药法要》
  4. 五脏虚实病刺《类经》
  5. 五脏相胜之邪论《幼科折衷》
  6. 五脏虚实补泻之法《幼科发挥》
  7. 五脏相胜轻重《小儿药证直诀》
  8. 五脏虚实寒热《张氏医通》
  9. 五脏相胜《证治准绳·幼科》
  10. 五脏虚实所主论《幼科折衷》
  11. 五脏五主论《内经博议》
  12. 五脏虚实外候《察病指南》
  13. 五脏五邪相乘《医经国小》
  14. 五脏虚实主病-幼幼汇集（上）《古今医统大全》
  15. 五脏五味补泻《痰火点雪》
  16. 五脏要论《银海精微》
  17. 五脏五味补泻《本草纲目》完整版
  18. 五脏异藏虚实异病《类经》
  19. 五脏五色死生《类经》
  20. 五脏俞穴《针灸聚英》
  21. 五脏五六腑六释义《子午流注说难》
  22. 五脏真脉《诊家正眼》
  23. 五脏五六腑六《类经》
  24. 五脏证《景岳全书》
  25. 五脏痿《黄帝内经太素》
  26. 五脏证治《博济方》
  27. 五脏外症《万氏秘传片玉心书》
  28. 五脏证治总论《育婴家秘》
  29. 五脏外症《万氏秘传片玉心书》
  30. 五脏之气交变论《脾胃论》
  1. 五脏虚实《丹溪手镜》
  2. 五脏形证虚实相乘《医学入门》
  3. 五脏虚实病刺《类经》
  4. 五脏相胜之邪论《幼科折衷》
  5. 五脏虚实补泻之法《幼科发挥》
  6. 五脏相胜轻重《小儿药证直诀》
  7. 五脏虚实寒热《张氏医通》
  8. 五脏相胜《证治准绳·幼科》
  9. 五脏虚实寒热《专治麻痧初编》
  10. 五脏相关《中医词典》
  11. 五脏虚实所主论《幼科折衷》
  12. 五脏痫《幼科释谜》
  13. 五脏虚实外候《察病指南》
  14. 五脏痫《证治准绳·幼科》
  15. 五脏虚实主病（幼幼汇集 上）《古今医统大全》
  16. 五脏痫《中医词典》
  17. 五脏要论《银海精微》
  18. 五脏五主论《内经博议》
  19. 五脏移寒《灵素节注类编》
  20. 五脏五邪相乘《医经国小》
  21. 五脏移热《灵素节注类编》
  22. 五脏五味补泻《痰火点雪》
  23. 五脏遗精《中医词典》
  24. 五脏五色死生《类经》
  25. 五脏异藏虚实异病《类经》
  26. 五脏五六腑六释义《子午流注说难》
  27. 五脏应五行《医述》
  28. 五脏五六腑六《类经》
  29. 五脏俞穴《针灸易学》
  30. 五脏痿《黄帝内经太素》
  31. 五脏俞穴《针灸聚英》


五脏绝死_《丹溪手镜》_中医诊治_【岐黄之术】

五脏绝死（六）
在线购买《丹溪手镜》正版书籍

五脏绝死（六）

  • 上一页
  • 目录
  • 相关
  • 下一页

心绝 肩息，回眄目直，掌肿，狂乱心闷绝热，一日死。心头痛而咳不止，关节不通，身重不已，三日死。

肝绝 汗出如水，恐惧不安，伏卧，四肢乏力，目直如盲，面青舌卷苍黑，泣下，八日死。

头痛目眩，肢满囊缩，小便不通；又云∶身热恶寒，四肢不举，脉当弦长，今反短涩，十日死。

脾绝 口冷足肿，胀泄不觉，面浮黄，唇反，十二日死。色黄、体重、失便，目直视，唇反张，爪甲青，四肢节痛，吐食，脉当大缓反弦，死。

肺绝 口如鱼口，气出不快，唇反无纹，皮毛焦，三日死。足满泄利不觉，鼻孔开而黑枯，喘而目直，言音喘急短气。

肾绝 大便赤涩，耳干，下血，舌肿，足浮，齿痛，目肓，腰折，汗如水，发无泽，面黑，腿筋痛，小便闭，两胁胀，目肓。又云∶阴缩小便不出，出而不快。

胃绝 口噤唇黑，四肢重如山，不能收持，大小便自利无休，饮食不入，七日死。又舌强语涩，转筋卵缩牵阴股痛，不食，鼓胀变水泄，不卧。又云∶齿落目黄，七日死。

小肠绝 发直，汗不止，不得屈伸。

大肠绝 泄利无度，六日死。

筋绝 惊恐，爪甲青，呼骂不休，九日死。

骨绝 腰脊痛，不可反侧，肾中重，足膝腹平，五日死。

肌绝 口冷足肿，胀泄不知人，十二日死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏虚实(五)
  • 当前页：五脏绝死（六）
  • 下一页：脉（七）
<<< 返回本书目录
  1. 五脏绝死《丹溪手镜》
  2. 五脏苦欲补泻解《目经大成》
  3. 五脏绝脉《灵素节注类编》
  4. 五脏苦欲补泻论《冯氏锦囊秘录》
  5. 五脏井荥俞经合歌《医宗金鉴》
  6. 五脏苦欲补泻药味《汤液本草》
  7. 五脏井荥俞经合歌《刺灸心法要诀》
  8. 五脏苦欲论《内经博议》
  9. 五脏见证《证治准绳·幼科》
  10. 五脏劳论《外台秘要》
  11. 五脏及胃疟方《外台秘要》
  12. 五脏六腑《医学集成》
  13. 五脏积聚《备急千金要方》
  14. 五脏六腑《针灸大成》
  15. 五脏互根篇《外经微言》
  16. 五脏六腑《针灸聚英》
  17. 五脏各有所司《推拿抉微》
  18. 五脏六腑，除心包络十一经脉证法《医学启源》
  19. 五脏歌《脉诀刊误》
  20. 五脏六腑变化流注出入旁通法《普济方·针灸》
  21. 五脏伏敌喜伤诸病论《幼科折衷》
  22. 五脏六腑变化旁通诀《备急千金要方》
  23. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  24. 五脏六腑病诸候《巢氏病源补养宣导法》
  25. 五脏风热眼《圣济总录》
  26. 五脏六腑病诸候（凡十三论）《诸病源候论》
  27. 五脏风寒积聚病脉证治《金匮玉函经二注》
  28. 五脏六腑官《针灸甲乙经》
  29. 五脏风寒积聚病脉证治《高注金匮要略》
  30. 五脏六腑井荥俞原经合《针灸聚英》
  1. 五脏绝死《丹溪手镜》
  2. 五脏绝脉《灵素节注类编》
  3. 五脏绝证《脉诀汇辨》
  4. 五脏井荥俞经合歌《刺灸心法要诀》
  5. 五脏绝症《医门补要》
  6. 五脏井荥俞经合歌《医宗金鉴》
  7. 五脏咳证《灵素节注类编》
  8. 五脏见症《医门补要》
  9. 五脏克绝《古今医统大全》
  10. 五脏见证《证治准绳·幼科》
  11. 五脏苦欲补泻《中医词典》
  12. 五脏及胃疟方六首《外台秘要》
  13. 五脏苦欲补泻解《目经大成》
  14. 五脏及身体热候《诸病源候论》
  15. 五脏苦欲补泻论《冯氏锦囊秘录》
  16. 五脏积聚《备急千金要方》
  17. 五脏苦欲补泻药味《汤液本草》
  18. 五脏化液《中医词典》
  19. 五脏苦欲论《内经博议》
  20. 五脏化液《中医名词词典》
  21. 五脏劳论一首《外台秘要》
  22. 五脏互根篇《外经微言》
  23. 五脏六腑《医学集成》
  24. 五脏横病候《诸病源候论》
  25. 五脏六腑《针灸聚英》
  26. 五脏各有所司《推拿抉微》
  27. 五脏六腑，除心包络十一经脉证法《医学启源》
  28. 五脏歌《脉诀刊误》
  29. 五脏六腑变化流注出入旁通法《普济方·针灸》
  30. 五脏疳《幼科释谜》
  31. 五脏六腑变化旁通诀《备急千金要方》


脉_《丹溪手镜》_中医诊治_【岐黄之术】

脉（七）
在线购买《丹溪手镜》正版书籍

脉（七）

  • 上一页
  • 目录
  • 相关
  • 下一页

（图附后）

浮 在皮肤，按之不足，举之有余，虚也。

人迎（风邪在表。） 气口（阴阳耗散）

左寸（因风头痛心昏有热。） 右寸（宿食滞气肺风逆喘。）

左关（因胁下满。） 右关（脾食伤胃风。） 趺阳（胃滞。）

左尺（如经。） 右尺（腰肿脚弱。）

芤 与浮相似，血虚也。

人迎（风热血涌。） 气口（积血在胸。）

左寸（衄血。） 右寸（血。）

关上（脾胃虚热肠痈便血。） 尺中（血淋。）

滑 浮中如有力，漉漉如欲脱，与数相似，为实，下阳气衰。

左寸（伏痰外热。） 右寸左关（蓄血在肝。） 右关（痰积。） 趺阳（胃气不行。）

左尺（因邪相干，腰痛。） 右尺（便精遗沥滞下。）

实 大长微弦强。为痛，呕，风寒。

人迎（风寒热盛。） 气口（喘嗽上迫。）

左寸（气壅咽喉，胸中痛；尿血不利。） 右寸（如经身热大便秘。）

左关（肝实血多肋下痛。） 右关（胃实脾虚，为痛为呕，食不消，大便不利。）

左尺（小腹痛，小便不禁。） 右尺弦 浮紧为弦。为水气、中虚、寒癖、拘急、饮疟。

左寸（风寒相侵，头痛心痛。） 右寸（痰饮宿食。）

左关（筋急、疟疾、忿怒、血聚。） 右关（胃脘寒痛。）

左尺（如经。） 右尺（腰痛，小腹拘急。）

紧 数如切绳，为寒。

人迎（感寒。） 气口（头痛拘急。）

左寸（心痛或虚。） 右寸（咳嗽喘急。）

左关（两肋痛满。） 右关（胃痛，蛔。）

左尺（如经。） 右尺（寒湿在下焦。）

洪 与浮大相似。为气、热。

人迎（寒壅诸阳。） 气口（气实攻搏。）

左寸（实热。） 右寸（疝气燥结伤食。）

左关（风热在肝。） 右关（反胃，胃热。）

左尺（如经。） 右尺（热在下焦。）

微 极细而软，似有似无，按之欲尽，轻手乃得，一日小，一日薄，一日手下快，与涩相似，为虚。

左寸（亡汗。） 右寸（吐血。）

左关（肝虚少血。） 右关（如经。）

左尺（如经。） 右尺（失气遗泄。）

沉 为水实。鬼疰。

左寸（血实。） 右寸（气实。）

人迎（寒搏阴经。） 气口（血滞而凝。）

左关（血癖在肋下。） 右关左尺（如经。） 右尺（腿膝疼。）

缓 浮大而软，与迟相似。为虚。

人迎（风、虚烦、喘。） 气口（怒极伤筋。）

左寸（血虚头痛 眩晕。） 右寸（肺风乘胀如经。）

左关（风痹、血耗、筋脉弛张。） 右关（风热燥结。）

左尺（遗沥。） 右尺（如经，肾虚。）

涩 细而迟，往来难，且或一止复来，浮而短，又短而止。为少血，寒湿。

左寸（短气，心血少。） 右寸（如经。）

左关（如经。） 右关（胃气不足，如经。）

左尺（如经，困惫。） 右尺（大便难，小便数。）

迟 三至，按之牢，举不足，按有余。为寒。

左寸（心寒痛。） 右寸（咽酸。）

左关（血涩，胁下痛。） 右关（如经。）

左尺（大便难，水谷不化。） 右尺（如经。）

伏 至骨方得。为实、水气、痰饮。

人迎（寒湿。） 气口（积聚。）

左寸（如经。） 右寸（肺痿，痰。）

左关（惊悸，水泄。） 右关（如经。）

左尺（疝瘕，冷凝在下。） 右尺（水谷不化。）

濡 极软而浮细，按之无，举之有余，轻手乃得，与迟弱相似。为虚。

左寸（如经阳弱恶寒，肾邪入于心。） 右寸（唾涎沫，飧泄，虚喘息。）

左关（筋弱纵缓。） 右关（湿，虚冷。）

左尺（小便难，虚。） 右尺（脚痹。）

弱 极软而沉细，举之无，按之乃得。为虚、悸、热。

左寸（如经，阳虚。） 右寸（气虚短。）

人迎（风湿纵缓。） 气口（筋骨弛。）

左关（风热入肝，血虚。） 右关（脾弱多泄少食，胃或客热。）

左尺（如经，虚。） 右尺（大便溏滞下。）

细 略大于微，常有，但细耳。为血气俱虚。

人迎（湿中诸经。） 气口（少气涎凝。）

左寸（心虚劳神。） 右寸（气忧伤。）

左关（惊悸，胁痛，肝血少。） 右关（如经，血耗。）

左尺 右尺（遗泄小便利。）

数 为虚热。

人迎（风壅燥盛。） 气口（阴虚阳并。）

左关（怒，血虚筋急。） 右关（脾热食症。）

左尺（如经。） 右尺（大便难，热在下。）

动 见关上，无头尾，大如豆，动摇不进不走。为痛、虚、惊。

左寸（心惊神恐。） 右寸（寒极冷痛。）

左关（血虚。） 右关（脾泄为痛。）

左尺（真气俱竭。）

虚 迟大而软，按之不足，豁然空虚也。

人迎（冒暑气泄。） 气口（血气走越）

左寸（心虚神不安。） 右寸（肺虚邪易侵。）

左关（ 虚血少。） 右关（脾虚寒泄。）

左尺（ 精漏） 右尺（伤暑。）

促 去来数而一止复来。皆以痰饮，气血留滞不下。

结 去来缓，时一止，复来。皆积。

革代散同图。

动 为恐、为痛、为惊、为革。

革代散死，又革为虚寒。

（图）

高下大小体也

（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏绝死（六）
  • 当前页：脉（七）
  • 下一页：周身经穴（八）
<<< 返回本书目录
  1. 脉《瘴疟指南》
  2. 脉案图式《脉诀汇辨》
  3. 脉《冷庐医话》
  4. 脉痹【疾病大全】
  5. 脉《丹溪手镜》
  6. 脉辨生死《寿世保元》
  7. 卖子木（买子木）《本草纲目》完整版
  8. 脉辨至数《诊家正眼》
  9. 卖子木《雷公炮炙论》
  10. 脉病机要《药鉴》
  11. 卖子木《本草图经》
  12. 脉病逆顺《古今医统大全》
  13. 卖药人《趣味中医》
  14. 脉病逆顺《轩岐救正论》
  15. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  16. 脉病逆顺论《仁斋直指方论（附补遗）》
  17. 麦芽山楂饮《保健药膳》
  18. 脉病外内证决论《中藏经》
  19. 麦芽青皮饮《保健药膳》
  20. 脉搏辨病《常见病自测》
  21. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  22. 脉搏的观察及测量《基础护理学》
  23. 麦芽糕【方剂大全】
  24. 脉搏短绌【疾病症状】
  25. 麦芽【中药大全】
  26. 脉搏加速【疾病症状】
  27. 麦芽《药笼小品》
  28. 脉搏快而弱【疾病症状】
  29. 麦芽《侣山堂类辩》
  30. 脉搏脱漏【疾病症状】
  1. 脉《丹溪手镜》
  2. 脉《冷庐医话》
  3. 脉《友渔斋医话》
  4. 脉《医碥》
  5. 脉《瘴疟指南》
  6. 脉《中医词典》
  7. 脉案图式《脉诀汇辨》
  8. 脉《傅青主男科》
  9. 脉暴出《中医名词词典》
  10. 脉《中医名词词典》
  11. 脉暴出《中医词典》
  12. 卖子木《本草图经》
  13. 脉痹《中医名词词典》
  14. 卖子木《证类本草》
  15. 脉痹《中医词典》
  16. 卖子木《新修本草》
  17. 脉辨男女歌《竹林女科证治》
  18. 卖子木《千金翼方》
  19. 脉辨生死《寿世保元》
  20. 卖子木《雷公炮炙论》
  21. 脉辨至数《诊家正眼》
  22. 卖药所《中医词典》
  23. 脉病机要《药鉴》
  24. 卖药人《趣味中医》
  25. 脉病逆顺《古今医统大全》
  26. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  27. 脉病逆顺《轩岐救正论》
  28. 麦种《吴普本草》
  29. 脉病逆顺论《仁斋直指方论（附补遗）》
  30. 麦芽山楂饮《保健药膳》
  31. 脉病外内证决论《中藏经》


周身经穴_《丹溪手镜》_中医诊治_【岐黄之术】

周身经穴（八）
在线购买《丹溪手镜》正版书籍

周身经穴（八）

  • 上一页
  • 目录
  • 相关
  • 下一页

（图）

横骨至内辅上廉一尺八寸

髀外骨（环中跳渎） 髀骨外膝上五寸（伏兔） 膝上六寸（阴市） 膝上三寸（箕门）

鱼腹上筋间股内廉（阴包）

膝上四寸股内上廉至内踝一尺六寸半

太阳委中 合阳（ 下二寸） 承筋（跟上七寸） 承山（腿肚下分肉间） 跗阳（外踝上二寸。）

少阳阳关（犊鼻外阳陵上三寸） 阳陵 阳辅（外踝上四寸） 悬钟（外踝上三寸。）

阳明犊鼻（膝膑下 大筋罅中） 三里（三寸） 上廉（寸） 丰隆（外踝上三寸） 下廉（上廉下三寸。）

少阴阴谷（膝内辅骨后后大筋下小筋上屈膝取之） 筑宾（内踝上 分间） 复溜（踝上二寸。）

太阴阴陵 地机（膝下五寸） 漏谷（内踝上六寸） 三阴交（内踝上三寸。）

厥阴曲泉（膝内辅骨下曲膝横纹头） 膝关（犊鼻下二寸） 中都（内踝上七寸。）

内踝至地三寸

太阳昆仑（外踝后） 申脉（外踝下） 京骨（大骨下。）

少阳丘墟（外踝如前去临泣三寸） 临泣（寸半） 地五会（寸）侠溪。

阳明解溪（寸半） 冲阳（三寸） 陷谷（二寸） 内庭。

厥阴中封（内踝前寸） 太冲（本节后二寸） 行间。

太阴商丘（内踝微前） 公孙（本节寸） 太白 大都。

少阴吕细（内踝后。）

肘至腕一尺二寸半

列缺（侧腕上寸半） 尺泽 孔最（腕上七寸） 经渠（寸口） 太渊曲泽 门（去腕五寸） 间使（三寸） 内关（去腕二寸） 大陵少海 灵道 通里（腕后寸） 神门曲池（三寸） 三里（寸） 上廉（寸） 下廉 温溜（腕后五寸半） 偏历（腕后三寸） 阳溪。

四渎（肘前五寸） 三阳络（寸） 支沟（腕后三寸） 外关（腕后二寸） 阳池小海 支正（腕后五寸） 会宗（腕后三寸） 阳谷

肩至肘一尺七寸

（图）

大椎下至尾骸HT 二十一椎共长三尺

志肓胃意阳魂 关噫神膏魄附

室门仓舍纲门 膈 堂肓户分

白中胞小关大气肾三胃脾胆肝 膈督心厥肺风大

环旅肓肠元肠海俞焦俞俞俞俞 俞俞俞阴俞门杼

二十一 二十 十九 十八 十七 十六 十五 命门 十三 十二 脊中 十 九 八 七 六 五 四 三 二 一

手 （阴阳）起 止

太阴（肺） 少商（在手大指内侧去爪甲韭叶大） 中府（在中部四行云门下一寸）

少阴（心） 少冲（在手小指内廉去爪甲一韭叶大） 极泉厥阴（心胞） 中冲（在手中指内廉去爪甲韭叶大） 天池（在侧腋部乳下一寸）

阳明（大肠） 商阳（在手次指内侧） 迎香（在鼻孔傍五分直陷缝中）

太阳（小肠） 少泽（在手小指外廉去爪甲一分） 听宫（在耳珠）

少阳（三焦） 关冲（在手无名指端去爪甲韭叶大） 耳门（在耳前缺处）

足 （阴阳）起 止

太阴（脾） 隐白（在足大指内侧端去爪甲如韭叶） 大包（在腑下六寸）

厥阴（肝） 大敦（在足大指去爪甲一韭叶大） 期门（在乳下四寸不容傍一寸半）

少阴（肾） 涌泉（在足底心屈足第三缝中） 府（在膺部一行璇玑之傍二寸，巨骨之下。）

阳明（胃） 厉兑（在足次指端去爪甲一分） 头维（在眉上额角入发际陷中。）

小阳（胆） 窍阴（在足第四指端去爪甲一分） 童子 （在肩外尖尺处）

太阳（膀胱） 睛明（在目内泪孔中） 至阴（在足小指外侧去爪一分）

歌曰

脉起少商中府上，大肠商阳迎香二，足胃厉兑头维三，脾部隐白大包四，膀胱睛明至阴间，肾经涌泉 府位，心包中冲天池随，三焦关冲耳门继，胆家窍阴童子 ，厥行大敦期门已，手心少冲极泉来，小肠少泽听宫云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉（七）
  • 当前页：周身经穴（八）
  • 下一页：伤寒（九）
<<< 返回本书目录
  1. 周身经穴《丹溪手镜》
  2. 周身经穴赋《医经国小》
  3. 周身经络总诀（有小序）《吴医汇讲》
  4. 周身经穴赋《针灸大全》
  5. 周身经络总诀（有小序）《金针秘传》
  6. 周身经穴赋（医经小学）《针灸大成》
  7. 周身骨部名目《金针秘传》
  8. 周身经穴相去分寸歌《针灸问对》
  9. 周身各穴《扁鹊心书》
  10. 周身孔穴总图《金针秘传》
  11. 周身出汗【疾病症状】
  12. 周身名位骨度《刺灸心法要诀》
  13. 周身不适【疾病症状】
  14. 周身名位骨度《医宗金鉴》
  15. 周荣穴【胸部腹部穴位】
  16. 周身上下所患之病名《医学心悟》
  17. 周秦诸子的学说《圆运动的古中医学》
  18. 周身血气歌《针灸聚英》
  19. 周期性畏寒发热出汗热退症状【疾病症状】
  20. 周身炎症反应【疾病症状】
  21. 周期性瘫痪（periodic paralysis）《神经病学》
  22. 周身脏腑形状《万病回春》
  23. 周期性瘫痪【疾病大全】
  24. 周身折量法《针灸大全》
  25. 周期性瘫痪《家庭医学百科-医疗康复篇》
  26. 周氏《慎斋遗书》《专治麻痧初编》
  27. 周期性嗜睡强食症【疾病症状】
  28. 周氏回生丹【方剂大全】
  29. 周期性内斜视【疾病大全】
  30. 周守儒序《达摩洗髓易筋经》
  1. 周身经穴《丹溪手镜》
  2. 周身经络总诀（有小序）《吴医汇讲》
  3. 周身经穴赋《针灸大全》
  4. 周身经络总诀（有小序）《金针秘传》
  5. 周身经穴赋《医经国小》
  6. 周身经络部位歌《脉诀汇辨》
  7. 周身经穴赋（医经小学）《针灸大成》
  8. 周身经络部位歌《类经图翼》
  9. 周身孔穴总图（图缺）《金针秘传》
  10. 周身红肿《广瘟疫论》
  11. 周身名位骨度《医宗金鉴》
  12. 周身红块《医法圆通》
  13. 周身名位骨度《刺灸心法要诀》
  14. 周身骨节酸痛《广瘟疫论》
  15. 周身如冰《疫疹一得》
  16. 周身骨部名目《金针秘传》
  17. 周身血气歌《针灸聚英》
  18. 周身骨部名目《类经图翼》
  19. 周身脏腑形状《万病回春》
  20. 周身各穴《扁鹊心书》
  21. 周身折量法《针灸大全》
  22. 周绍勋《中医词典》
  23. 周氏《慎斋遗书》《专治麻痧初编》
  24. 周荣《针灸学》
  25. 周世翰《中医词典》
  26. 周荣《中医词典》
  27. 周守忠《中医词典》
  28. 周荣《针灸大成》
  29. 周述典《中医词典》
  30. 周其芬《中医词典》
  31. 周司马痱风病后足膝软弱《程杏轩医案》


伤寒_《丹溪手镜》_中医诊治_【岐黄之术】

伤寒（九）
在线购买《丹溪手镜》正版书籍

伤寒（九）

  • 上一页
  • 目录
  • 相关
  • 下一页

脉法

大浮数动滑为阳也，沉涩弱弦微为阴也。凡阴病见阳脉者生，凡阳病见阴脉者死。

脉浮而数（阳脉也），能食不大便者，里实也，名曰阳结，期十七日当剧（为阳气固结，阴脉不得而杂之，阳结为火，至十七日传少阴水当愈，水不能制火，故剧。）

脉沉而迟（阴也），不能食，身体重，大便反硬，阴病也，名曰阴结，期十四日当剧（阴病见阴脉当下利，今反硬者，是阴气结固，阳不得而杂之，阴结属水，至十四日传阳明土，当愈，土不制水故剧，此病要死。）

脉霭霭如车盖者，名阳结也；大而厌厌聂也，为阳气郁结于外，不与阴杂也。

脉累累如循长竿者，名曰阴结也；连连强直也，为阴气郁结于内，不与阳杂也。

脉瞥瞥如羹上肥者（轻浮也），阳气微也，衰也。

脉萦萦如蜘蛛丝（萦萦惹之不利者至细也）。阳气衰也。

脉绵绵（缓而连绵）如泻漆之状者（前大后小也）亡其血也。

脉来缓，时一止复来，名曰结（结阴也）阴气胜而阳不能相续也。

脉来数，时一止复来，名曰促（促，阳也）阳气胜而阴不能相续也。

脉三部浮沉大小迟数同等，为阴阳和平，虽剧当愈。

脉浮而洪，邪气胜也；自汗如油，喘而不休，正气脱也；水浆不下，胃气尽也；形体不仁，荣卫绝也；乍静乍乱，正邪交争，此为命绝。

汗出发润（津脱也），喘而不休（气脱也），此状为肺先绝也。

阳反独留，身体大热是血先绝，为气独在；形体如烟熏，身无精华，血不荣也；直视，心经绝也；头摇，阴绝阳无根也，此为心先绝也，心主血。

唇吻反青，脾部见木色，四肢 习，手足振动，此为肝绝也。

环口黧黑，脾主口，无精华则黑；冷汗，阳脱也；发黄，此为脾绝也。

溲便遗屎，肾绝不能约制也；狂言，肾藏志，志不守也；目反直视，此为肾绝也。

脉阴阳（表里也）俱紧（紧为寒）口中气出，唇口干燥（阳气渐复也。）

倦卧足冷，鼻中涕出，舌上胎滑，知阴独在也，勿妄治也，自解。到七日微发热，手足温者，阴气已绝，阳气得复，解矣。到八日以上，反大热者，阴极变热，邪气胜正，此为难治，设使恶寒者，必欲呕也，寒邪发于上焦，腹内痛者，必欲利也，寒邪胜于下焦。

脉阴阳俱紧，至于吐利，其脉独不解，紧去乃安，为欲解矣。若脉迟，至六七日不欲食，为吐利后脾胃大虚，此为脱，水停故也，为未解。食自可者（脾胃已和，寒邪已散）为欲解。

病六七日，手足三部脉皆至（阳正胜也，大烦热也，）而口噤不能言，其人躁扰者则阴阳争胜也，此欲解也。

脉和，其人大烦，目内 皆黄者，欲解。

脉不和者，病进。脉浮（阳也）而紧（阴也）按之反芤（虚也），此为本虚，当战汗出而解。

脉浮而数（阳也），按之不芤（阳实也），不战而汗解矣。

脉自微（邪气弱正气微），此以曾经汗吐下亡血，内无津液，此阴阳自和，必不汗不战而自解。

风（伤阳），则浮虚（伤阴）则牢坚沉潜，水蓄支散也，饮急，弦动阴阳相搏则为痛，数则热烦，设有不应知变所缘，三部不同，病各异端。

人恐怖，脉形如循丝累累然，面白脱色者，血气不足。

人愧，脉浮，面色乍白乍赤者，神气怯也。

人不饮食，脉自涩，涩阴也，主亡津液，唇口干燥也。

下利三部无脉，冷气在胸中，令脉不通，然尺中时一小见脉再举头者，肾气也，脾虚肾气所以乘，若见损脉来，至为难治。

趺阳脉滑而紧，滑者胃气谷气实，紧者胃气阴气强特实，击强痛还自伤。

寸口脉浮而大，浮为正虚，大为邪实，在尺为关（邪关下焦），在寸为格（邪格上焦），关则不得小便，格则吐逆。趺阳脉伏而涩，伏者胃气伏而不宣，则吐逆水谷不化；涩者，脾气涩而不布，则食不入，名曰开格。

趺阳脉大而紧者，当即下利为难治，下利者脉微小，今反紧者，邪胜也。

寸口诸微亡阳，诸濡亡血，诸弱阴虚也发热，诸紧为寒。

诸寒乘虚，寒乘气虚，抑佚阳气，则为厥郁（昏也，胃不仁，强直不知人也），以胃无谷气，脾涩不通（上下也），使口急不能言，战寒（在表也），栗寒（在里也）。病欠者（阴阳相引，故欠和也，）无病言迟者，风也（风中经络，舌难运用，）摇头者，里痛也，行迟者，表强也（邪中经络也）。坐而伏者，短气也；坐而一脚下者，腰痛也。裹实护腹如卵者，心痛也。

伤寒证治

冬时触冒杀厉之气，实时为病，名曰伤寒。寒毒藏于肌肤，伏留至春，再感乖戾之气，名曰春温，至夏变为暑病。春湿者，至夏至以前也，脉数而大散，似太阳发热不恶寒，同中暑烦渴不憎寒，治宜升麻 葛根解肌类也；热多，小柴胡；发渴烦躁便秘，大柴胡微利之；脉实者可下之。

阳脉浮滑，阴脉濡弱，更遇于风，变为风温，以前热未歇，又感于风者也，又因发汗身犹灼然，自汗喘息切忌再汗，亦不可下及烧针类也。又云∶寸尺俱浮，误则死矣。宜葳蕤汤、知母 葛根汤也。

热病者，夏时发也，热极重于温也，治宜寒凉解其内外之烦毒也。如头疼恶寒身热，脉洪盛有汗，夏至前，阳旦汤；夏至后，桂枝加石膏升麻汤。无汗，夏至前后，麻黄加知母石膏汤，烦躁大青龙汤加黄芩，大热栀子 升麻汤。

阳脉洪数，阴脉实大，更遇温热，变为温毒，以前热未已，又感温热，以其表里俱热，病之最重者也。

阳脉濡弱，阴脉弦紧，更遇温气，变为温疫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周身经穴（八）
  • 当前页：伤寒（九）
  • 下一页：六经（十）
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《丹溪手镜》
  2. 伤寒《幼科释谜》
  3. 伤寒《时病论》
  4. 伤寒《医宗己任编》
  5. 伤寒《丹溪治法心要》
  6. 伤寒《脉症治方》
  7. 伤寒《友渔斋医话》
  8. 伤寒《冷庐医话》
  9. 伤寒《奇效简便良方》
  10. 伤寒《伤寒六书》
  11. 伤寒《活幼心书》
  12. 伤寒《医学实在易》
  13. 伤寒《活幼心书》
  14. 伤寒《医学实在易》
  15. 伤寒《脉因证治》
  16. 伤寒《医学实在易》
  17. 伤寒《幼科折衷》
  18. 伤寒《文堂集验方》
  19. 伤寒《幼科心法要诀》
  20. 伤寒《推拿抉微》
  21. 伤寒《扁鹊心书》
  22. 伤寒《仁术便览》
  23. 伤寒《医效秘传》
  24. 伤寒《急救广生集》
  25. 伤寒《慈幼便览》
  26. 伤寒《吴鞠通医案》
  27. 伤寒《医学真传》
  28. 伤寒《卫生易简方》
  29. 伤寒《金匮钩玄》
  30. 伤寒《明医指掌》
  31. 伤寒《盘珠集胎产症治》


六经_《丹溪手镜》_中医诊治_【岐黄之术】

六经（十）
在线购买《丹溪手镜》正版书籍

六经（十）

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳 发热恶寒，头项痛，腰背强，脉尺寸俱浮。若阳浮而阴弱，为中风自汗；若骨节疼而喘，脉浮紧，为中寒；或者下之太早，阳发为结胸，阴发为痞气。不渴，小便清，知邪气未入，本禁利小便。下后脉促，为阳胜阴，故不作结胸，为欲解。脉紧，邪传少阴，令人咽痛。脉弦，邪传少阳，令人胁拘急。脉细数，为邪未传里而伤气也。脉沉紧，邪传阳明，为里实，必欲呕也。脉沉滑，传于肠胃，协热利也。脉浮滑，为气胜血虚，必下血也。

阳明 身热目疼，鼻干，不得眠，尺寸脉长，若能食，名中风。口苦咽干腹满微喘（热传里也）；发热恶寒，脉浮而紧（仍在表也）；若下之腹满小便难也；若不能食，名中寒。小便不利（寒则津液不化），手足自汗，此欲作固瘕（寒气结积），攻其热则哕，乃胃中虚冷故也。阳明反无汗，小便自利，二三日呕而咳，手足厥冷，必苦头痛（寒邪发于外也）。阳明但头眩不恶寒（风气攻内也），能食（风也），而咳必咽痛（胃也），此风气攻于内也。又呕多未入府也，虽有阳明症，不可攻，攻之心下满硬（邪气消灭尚浅）；不可攻，攻之利遂不止者死（正气脱也）。阳明虽汗出不恶寒，其身必重，短气腹满而喘，有潮热，虽脉迟，此外欲解，可攻里也，大便硬者，承气主之；不硬者，不可攻之。阳明自汗，禁发汗；小便自利，禁利小便，为重亡津液也。

少阳 胸胁痛而耳聋口苦，舌干，往来寒热而呕，尺寸脉弦，禁下、禁汗、禁利小便，治宜和解。耳聋目赤，胸满而烦，不可吐下，吐下则悸而惊，吐则气虚，下则血虚，邪在半表半里故也。若脉弦细者，邪渐传里也，不可汗，汗之则谵语，调胃承气汤主之。

太阴 腹满咽干而吐，食不下，自利不渴，时腹自痛，尺寸脉沉细，（自利不渴寒也，当温之，四逆也。）若下之，必作痞，若头痛（风也）四肢（风淫未入）阳微（表邪少也）阴涩（里和也）而长（阳也，以阴得阳则解）者为欲愈，名曰中风，脉浮者可汗，宜桂枝。太阴禁下。

本太阳病，医反下之，因而腹满时痛（表邪乘虚传太阴也）属太阴，桂枝加芍药主之。大实痛者，桂枝加大黄主之。若脉弱，其人续自便利，设当行大黄芍药者，亦宜减之。脉弱者，胃气尚弱易动利也。

少阴 口燥舌干而渴，或口中和而恶寒，尺寸脉沉，始得之反发热（少阴病当无热恶寒，反热者邪在表也，）脉沉者麻黄 附子 细辛汤汗之，若细沉数，病为在里，不可发汗，汗之亡阳，里虚故也。尺弱涩，复不可下，虚也。若脉紧（紧寒也）至七八日（传经时也）自下利，脉暴微（寒气得泄）手足反温，脉紧反去（阳气缓，寒气去也）者为欲解，虽烦下利，必自愈。若利自止，恶寒而蜷卧（寒极而阴胜也），手足温，阳气复者，可治。若恶寒蜷卧，自烦欲去衣者，亦阳气得复也，可治。少阴中风，阳脉微（表解也）阴微（里和也）者，为欲愈，若吐利手足不冷（阳气不衰）反发热者不死，脉不至者，灸少阴七壮。凡少阴之为病，脉微细但欲寐也，若脉阴阳俱紧（寒也，法当无汗，）反汗出者，亡阳也，法当咽痛而复下利，少阴病但厥无汗（热行于内）而强汗之，必动其血，上出，名下厥上竭，为难治。少阴恶寒而蜷而利，手足冷者（阴极无阳）不治，若吐利四逆（寒甚也）烦躁（阳欲绝也）者不治。若利止（水谷竭也）

而头眩时时自冒（阳气脱也）者死。若六七日息高（生气绝）死，治法，邪在表汗之，口中和、背恶寒与下利，当温之；若下利便脓血者，桃花汤主之；心中烦，不得卧者，黄连 阿胶汤。

厥阴 厥阴烦满囊缩，尺寸脉微缓，若浮缓而囊不缩，外症又发热恶寒似疟者，欲愈，桂枝 麻黄各半汤；若尺寸沉短者，囊必缩，毒瓦斯入脏，承气汤下之；若手足寒，脉细欲绝者，当归四逆汤主之。久有寒，加茱萸、生姜。伤寒六七日，大下后，寸脉沉而迟，手足厥逆（下焦气虚，阳气内陷）下部脉不至，咽喉不利，唾脓血（亡津液成肺痿），泄利不止（大虚也）者为难治，与麻黄 升麻汤。伤寒本自寒下（邪自传里为本），医反吐下之（损伤正气），寒格（吐也）为逆，吐下与干姜 黄芩 黄连 人参汤。又云∶厥阴为病，消渴，气上冲心，心中疼热（皆热矣），饥不欲食（胃虚客热），食则吐蛔（胃中无食则动，此热在厥阴也，）下之利不止（胃虚也）；若中风脉微浮，为欲愈，不浮为未愈，禁下禁汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒（九）
  • 当前页：六经（十）
  • 下一页：时行疫疠（十一）
<<< 返回本书目录
  1. 六经《丹溪手镜》
  2. 六经本病《伤寒指掌》
  3. 六筋《针灸大成》
  4. 六经本脉体《三因极一病证方论》
  5. 六斤丸【方剂大全】
  6. 六经痹疝《类经》
  7. 六节脏象论篇《疡医大全》
  8. 六经辩证《中医诊断学》
  9. 六节脏象论篇《冯氏锦囊秘录》
  10. 六经病解《类经》
  11. 六节脏象论《素问悬解》
  12. 六经传足传手经则愈《此事难知》
  13. 六节五制生五论《内经博议》
  14. 六经定法贯解《医理真传》
  15. 六节藏象论篇《黄帝内经·素问》
  16. 六经独至病脉分治《类经》
  17. 六节藏象论《普济方·针灸》
  18. 六经方余论《伤寒附翼》
  19. 六角英【中药大全】
  20. 六经分篇《伤寒悬解》
  21. 六甲旬游胎杀《妇人大全良方》
  22. 六经见证加药《医学集成》
  23. 六甲丸【方剂大全】
  24. 六经解《伤寒说意》
  25. 六甲神丹【方剂大全】
  26. 六经六气《中西汇通医经精义》
  27. 六甲散【方剂大全】
  28. 六经七日病愈论《伤寒括要》
  29. 六极证治《三因极一病证方论》
  30. 六经三十六疯总论《解围元薮》
  1. 六经《丹溪手镜》
  2. 六经《中医词典》
  3. 六经本病《伤寒指掌》
  4. 六经《中医名词词典》
  5. 六经本脉体《三因极一病证方论》
  6. 六筋《中医词典》
  7. 六经痹疝《类经》
  8. 六筋《针灸大成》
  9. 六经辨渴《思考中医》
  10. 六戒《中医词典》
  11. 六经辨证《中医名词词典》
  12. 六结意《中医词典》
  13. 六经辩证《中医诊断学》
  14. 六节脏象论篇《疡医大全》
  15. 六经标本《中医词典》
  16. 六节脏象论篇《冯氏锦囊秘录》
  17. 六经病《中医词典》
  18. 六节脏象论《素问悬解》
  19. 六经病的传变《中医诊断学》
  20. 六节五制生五论《内经博议》
  21. 六经病解《类经》
  22. 六节藏象论篇《黄帝内经·素问》
  23. 六经病证的分类《中医诊断学》
  24. 六节藏象论《普济方·针灸》
  25. 六经传足传手经则愈《此事难知》
  26. 六节《中医词典》
  27. 六经定法贯解《医理真传》
  28. 六甲旬游胎杀《妇人大全良方》
  29. 六经独至病脉分治《类经》
  30. 六甲《中医词典》
  31. 六经方余论《伤寒附翼》


时行疫疠_《丹溪手镜》_中医诊治_【岐黄之术】

时行疫疠（十一）
在线购买《丹溪手镜》正版书籍

时行疫疠（十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

时行者，春应暖而寒，夏应热而凉，秋应凉而热，冬应寒而湿，是以一岁之中，长幼之病俱相似也。疫者，暴厉之气是也，治法与伤寒不同，又不可拘以日数，疫气之行，无以脉论。

春应温，而清折之邪在肝，身热头疼，目眩呕吐，长幼率似，升麻 葛根解肌类也。

夏应暑，而寒折之邪在心，身热头疼，腹满自利，理中汤、射干半夏桂甘汤也。

秋应凉，而热折之邪在肺，湿热相搏，多病黄胆，咳嗽喘急，金沸草散、白虎加苍术；发黄，茵陈五苓。

冬应寒，而温折之邪在肾，多病咽痛，或生赤疹，喘咳挛痛，葳蕤汤、升麻 葛根汤；咽痛甘桔汤、败毒散之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六经（十）
  • 当前页：时行疫疠（十一）
  • 下一页：湿（十二）
<<< 返回本书目录
  1. 时行疫疠《丹溪手镜》
  2. 时行疫疠【方剂主治】
  3. 时行瘟疫《儿科萃精》
  4. 时行疫症《伤寒括要》
  5. 时行两感《伤寒六书》
  6. 时疠湿温《眉寿堂方案选存》
  7. 时行寒疫论《伤寒总病论》
  8. 时痢《儿科萃精》
  9. 时行法《千金翼方》
  10. 时痢《医宗金鉴》
  11. 时行赤眼症《眼科阐微》
  12. 时令《医经原旨》
  13. 时寒热【方剂主治】
  14. 时呕逆【方剂主治】
  15. 时干支推算法《手掌与疾病》
  16. 时气《普济方·针灸》
  17. 时感忌贴温窜膏药《医门补要》
  18. 时气《幼幼新书》
  19. 时复症《中医眼科学》
  20. 时气【方剂主治】
  21. 时复证《张氏医通》
  22. 时气（天时一）《妇人规》
  23. 时复《血证论》
  24. 时气（天时一）《宜麟策》
  25. 时复《目经大成》
  26. 时气病诸候（凡四十三论）《诸病源候论》
  27. 时发时止【方剂主治】
  28. 时气传染《卫生宝鉴》
  29. 时发寒热【方剂主治】
  30. 时气后患目《圣济总录》
  1. 时行疫疠《丹溪手镜》
  2. 时行瘟疫《儿科萃精》
  3. 时行疫痢《中医词典》
  4. 时行嗽《中医词典》
  5. 时行疫症《伤寒括要》
  6. 时行伤寒《中医词典》
  7. 时化《中医词典》
  8. 时行两感《伤寒六书》
  9. 时间《气功外气疗法》
  10. 时行戾气《中医词典》
  11. 时间分辨荧光免疫测定《免疫学和免疫学检验》
  12. 时行戾气《中医名词词典》
  13. 时间感知综合障碍《神经精神疾病诊断学》
  14. 时行寒疫治法《伤寒总病论》
  15. 时间节律性规律《中医疾病预测》
  16. 时行寒疫论《伤寒总病论》
  17. 时间趋势《预防医学》
  18. 时行寒疫《中医词典》
  19. 时间趋势《预防医学》
  20. 时行感冒《中医词典》
  21. 时间因素《中医内科学》
  22. 时行感冒《圆运动的古中医学》
  23. 时疠湿温《眉寿堂方案选存》
  24. 时行法《千金翼方》
  25. 时痢《医宗金鉴》
  26. 时行顿咳《中医词典》
  27. 时痢《儿科萃精》
  28. 时行赤眼症《眼科阐微》
  29. 时痢《幼科心法要诀》
  30. 时行暴赤方《明目至宝》
  31. 时令《中医名词词典》


湿_《丹溪手镜》_中医诊治_【岐黄之术】

湿（十二）
在线购买《丹溪手镜》正版书籍

湿（十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

湿家 一身尽疼发热，身色如熏黄。又太阳病，关节疼痛而烦（湿内流也），脉沉而细，此名湿痹。其候大便反快，小便不利，头汗，背强（寒湿相搏），反欲近火，寒湿在表，若下之早则哕而胸满（伤动胃气），小便不利（下后内虚也），舌上如胎，以丹田有热，胸上有寒，渴欲得水而不能饮，则口烦燥也，湿家下之额上汗出微喘，小便利者死，下利不止者亦死。又有身上疼，面黄而喘，头痛鼻塞而烦（阳也，表也，）脉大（阳也），自能饮食，腹中无病（不在内也），病在头中，内药鼻中则愈，湿宜利小便。

风湿 一身尽疼，日晡热剧（风也），脉浮身重，恶风汗出，此先客湿而后感风也，治宜麻黄 薏苡仁杏子甘草汤，又宜五苓散。

湿温 吐利，大烦大渴，冷汗转筋，但尺脉沉弱，手足微厥，先伤于湿，因而中暑，治宜五苓。又胫冷胸满，头目痛，妄言，多汗，阳脉濡弱，阴脉小急，治宜茯苓 白术汤、白虎加苍术汤，忌汗，汗之 死。

一 发热恶寒身重，脉弦细芤迟，小便已洒然毛耸，手足冷，劳则热，口开，前板齿燥，白虎加参；小便不利及赤，五苓散；不恶寒，竹叶石膏汤；昏愦不省，葱饼熨法。

中之候，自汗面垢烦热脉虚，若脉洪浮，伏暑也，宜辛温散之。若病如痫者，风暑也。

一 状与伤寒相似，但项背反张强硬，口噤，如发痫状，头摇，此太阳中风，重感寒湿而然。无汗，脉弦长劲急，名曰刚 ，为表实感寒也，治宜葛根 麻黄，便秘宜大承气；有汗，脉迟濡弱弦细，名曰柔 ，为表虚感湿也，治宜桂枝栝蒌葛根汤，便秘宜大承气，二症通用小续命。大发湿家汗，亡阳亦作 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时行疫疠（十一）
  • 当前页：湿（十二）
  • 下一页：寒热往来（十三）
<<< 返回本书目录
  1. 湿《周慎斋遗书》
  2. 湿（湿热）《张氏医通》
  3. 湿《杂病治例》
  4. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  5. 湿《医学传灯》
  6. 湿痹【中药主治】
  7. 湿《医述》
  8. 湿病《伤寒悬解》
  9. 湿《叶天士医案精华》
  10. 湿病《时方妙用》
  11. 湿《也是山人医案》
  12. 湿病方《圆运动的古中医学》
  13. 湿《续名医类案》
  14. 湿病根原《四圣心源》
  15. 湿《推求师意》
  16. 湿病脉证《高注金匮要略》
  17. 湿《食鉴本草》
  18. 湿病脉证《金匮玉函要略述义》
  19. 湿《圣济总录》
  20. 湿病脉证并治《伤寒杂病论》
  21. 湿《邵兰荪医案》
  22. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  23. 湿《儒门事亲》
  24. 湿病十八条《仲景伤寒补亡论》
  25. 湿《仁斋直指方论（附补遗）》
  26. 湿病诸候《巢氏病源补养宣导法》
  27. 湿《临证指南医案》
  28. 湿病诸候（凡三论）《诸病源候论》
  29. 湿《金匮悬解》
  30. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  1. 湿《丹溪手镜》
  2. 湿《周慎斋遗书》
  3. 湿《丹溪治法心要》
  4. 湿《明医指掌》
  5. 湿《银海指南》
  6. 湿《明医指掌》
  7. 湿《邵兰荪医案》
  8. 湿《儒门事亲》
  9. 湿《叶天士医案精华》
  10. 湿《本草求真》
  11. 湿《也是山人医案》
  12. 湿《古今医案按》
  13. 湿《金匮钩玄》
  14. 湿《临证指南医案》
  15. 湿（疒呙）疮《中医词典》
  16. 湿《医述》
  17. 湿（疒敛）《中医词典》
  18. 湿《续名医类案》
  19. 湿（匿^虫）《中医词典》
  20. 湿《医学传灯》
  21. 湿（匿^虫）（nǐ匿）疮《中医词典》
  22. 湿《推求师意》
  23. 湿（湿气）《中医名词词典》
  24. 湿《杂病治例》
  25. 湿（湿热）《张氏医通》
  26. 湿《食鉴本草》
  27. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  28. 湿《中医词典》
  29. 湿痹《中医名词词典》
  30. 湿《圣济总录》
  31. 湿痹《中医词典》


寒热往来_《丹溪手镜》_中医诊治_【岐黄之术】

寒热往来（十三）
在线购买《丹溪手镜》正版书籍

寒热往来（十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

往来寒热者，日至四五套或十套也，皆正邪分争也。

表也，寒热，热多寒少，无里证，宜桂枝 麻黄各半汤。

半表半里也，寒热宜小柴胡，有里证宜大柴胡。

亡阳也，脉微弱，热多寒少，不可汗，宜桂枝二越婢一汤。

血少也，尺脉迟涩，热多寒少，宜建中汤加 。

已汗已下，寒热往来者，桂枝 干姜汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿（十二）
  • 当前页：寒热往来（十三）
  • 下一页：恶寒（十四）
<<< 返回本书目录
  1. 寒热往来《证治准绳·幼科》
  2. 寒热往来【方剂主治】
  3. 寒热往来《幼幼新书》
  4. 寒热往来疟《圣济总录》
  5. 寒热往来《圣济总录》
  6. 寒热五脏烦满《幼幼新书》
  7. 寒热往来《伤寒捷诀》
  8. 寒热相兼汤【方剂大全】
  9. 寒热往来《经验麻科》
  10. 寒热相移《黄帝内经太素》
  11. 寒热往来《丹溪手镜》
  12. 寒热虚实表里阴阳辨《医学心悟》
  13. 寒热头痛【方剂主治】
  14. 寒热虚实真假论《医学源流论》
  15. 寒热同形同病《读医随笔》
  16. 寒热杂说《黄帝内经太素》
  17. 寒热死生《伤寒悬解》
  18. 寒热真假辨《医学摘粹》
  19. 寒热顺逆《内经博议》
  20. 寒热真假篇《景岳全书》
  21. 寒热舒肝篇《外经微言》
  22. 寒热证治《妇科心法要诀》
  23. 寒热手法《子午流注说难》
  24. 寒热证治《医宗金鉴》
  25. 寒热似疟《仁斋直指方论（附补遗）》
  26. 寒热总括《妇科心法要诀》
  27. 寒热食不消《幼幼新书》
  28. 寒热总括《医宗金鉴》
  29. 寒热时作【方剂主治】
  30. 寒涩《本草求真》
  1. 寒热往来《丹溪手镜》
  2. 寒热往来《幼科释谜》
  3. 寒热往来《广瘟疫论》
  4. 寒热往来《证治准绳·疡医》
  5. 寒热往来腹痛候《诸病源候论》
  6. 寒热往来《证治准绳·幼科》
  7. 寒热往来候《诸病源候论》
  8. 寒热往来《医述》
  9. 寒热往来候《诸病源候论》
  10. 寒热往来《幼幼新书》
  11. 寒热往来能食不生肌肉候《诸病源候论》
  12. 寒热往来《经验麻科》
  13. 寒热往来疟《圣济总录》
  14. 寒热往来《伤寒捷诀》
  15. 寒热往来食不消候《诸病源候论》
  16. 寒热往来《中医词典》
  17. 寒热往来五脏烦满候《诸病源候论》
  18. 寒热往来《圣济总录》
  19. 寒热五脏烦满《幼幼新书》
  20. 寒热往来《中医名词词典》
  21. 寒热相等《证治准绳·幼科》
  22. 寒热同形同病（案）《读医随笔》
  23. 寒热相移《黄帝内经太素》
  24. 寒热同形同病《读医随笔》
  25. 寒热虚实表里阴阳辨《医学心悟》
  26. 寒热死生《伤寒悬解》
  27. 寒热虚实的研究《中国医学通史》
  28. 寒热顺逆《内经博议》
  29. 寒热虚实真假论《医学源流论》
  30. 寒热舒肝篇《外经微言》
  31. 寒热要诀《华佗神方》


恶寒_《丹溪手镜》_中医诊治_【岐黄之术】

恶寒（十四）
在线购买《丹溪手镜》正版书籍

恶寒（十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

不待风而寒，虽身大热而不欲去衣，浓衣犹言冷也，向火不能遏其寒。又云∶身大热不欲去衣，表热里寒也；身大寒不欲衣者，表寒里热也。

有虚实之别∶汗出恶寒表虚也，可解肌；无汗恶寒，表实也，可汗。

有阴有阳之别∶恶寒而蜷，脉沉细而紧者，发于阴也，可温之；寒热相继者，发于阳也，可发汗。

有气虚，因吐下、因发汗后，反恶寒，脉微弱，宜芍药附子 甘草汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热往来（十三）
  • 当前页：恶寒（十四）
  • 下一页：背恶寒（十五）
<<< 返回本书目录
  1. 恶寒【疾病症状】
  2. 恶寒【方剂主治】
  3. 恶寒《证治准绳·杂病》
  4. 恶寒（背恶寒）《张氏医通》
  5. 恶寒《证治准绳·女科》
  6. 恶寒（阳虚恶寒证）《余无言医案》
  7. 恶寒《证治准绳·类方》
  8. 恶寒背恶寒辨《伤寒心法要诀》
  9. 恶寒《证治汇补》
  10. 恶寒背恶寒辨《医宗金鉴》
  11. 恶寒《医学真传》
  12. 恶寒发热《杂病广要》
  13. 恶寒《医碥》
  14. 恶寒发热【疾病大全】
  15. 恶寒《医碥》
  16. 恶寒发热【中药主治】
  17. 恶寒《续名医类案》
  18. 恶寒发热【方剂主治】
  19. 恶寒《续名医类案》
  20. 恶寒发热似疟非疟候-妇科心镜（上）《古今医统大全》
  21. 恶寒《万病回春》
  22. 恶寒非寒病恶热非热病论《格致余论》
  23. 恶寒《寿世保元》
  24. 恶寒歌《伤寒百证歌》
  25. 恶寒《伤寒寻源》
  26. 恶寒候《古今医统大全》
  27. 恶寒《伤寒明理论》
  28. 恶寒门《张氏医通》
  29. 恶寒《伤寒六书》
  30. 恶寒四十八（附面热、面寒）《丹溪心法》
  1. 恶寒《丹溪手镜》
  2. 恶寒《丹溪手镜》
  3. 恶寒《伤寒寻源》
  4. 恶寒《伤寒六书》
  5. 恶寒《医效秘传》
  6. 恶寒《伤寒六书》
  7. 恶寒《伤寒明理论》
  8. 恶寒《伤寒大白》
  9. 恶寒《广瘟疫论》
  10. 恶寒《金匮翼》
  11. 恶寒《医学真传》
  12. 恶寒《医学心悟》
  13. 恶寒《女科证治准绳》
  14. 恶寒《证治汇补》
  15. 恶寒《伤寒指掌》
  16. 恶寒《古今医案按》
  17. 恶寒《伤寒括要》
  18. 恶寒《万病回春》
  19. 恶寒（背恶寒）《张氏医通》
  20. 恶寒《医碥》
  21. 恶寒（阳虚恶寒证）《余无言医案》
  22. 恶寒《医碥》
  23. 恶寒背恶寒《医学摘粹》
  24. 恶寒《寿世保元》
  25. 恶寒背恶寒辨《医宗金鉴》
  26. 恶寒《证治准绳·杂病》
  27. 恶寒背恶寒辨《伤寒心法要诀》
  28. 恶寒《证治准绳·疡医》
  29. 恶寒发热《医述》
  30. 恶寒《证治准绳·女科》
  31. 恶寒发热《杂病广要》


背恶寒_《丹溪手镜》_中医诊治_【岐黄之术】

背恶寒（十五）
在线购买《丹溪手镜》正版书籍

背恶寒（十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

有阴盛阳盛。

阴寒气盛，阳气不足则口中和也，处以附子汤。

阳气内陷，阴气不足，口中干燥，白虎加参，复津液。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶寒（十四）
  • 当前页：背恶寒（十五）
  • 下一页：恶风（十六）
<<< 返回本书目录
  1. 背恶寒《伤寒六书》
  2. 背恶寒歌《伤寒百证歌》
  3. 背恶寒《伤寒六书》
  4. 背发七种 腰发二种《医学入门》
  5. 背恶寒《伤寒捷诀》
  6. 背花疮【中药大全】
  7. 背恶寒《丹溪手镜》
  8. 背脊骨伤《伤科补要》
  9. 背部主病针灸要穴歌《医宗金鉴》
  10. 背脊强痛《医碥》
  11. 背部主病针灸要穴歌《刺灸心法要诀》
  12. 背脊痛【疾病症状】
  13. 背部中行（凡一十三穴）《金针秘传》
  14. 背胛节痛《丹溪手镜》
  15. 背部中行《秘传眼科龙木论》
  16. 背疽《儒门事亲》
  17. 背部证治（计一证）《外科证治全书》
  18. 背疽《外科理例》
  19. 背部长痘【疾病症状】
  20. 背疽掺药【方剂大全】
  21. 背部俞穴歌（医统）《针灸大成》
  22. 背疽方总论《集验背疽方》
  23. 背部有隐约麻痛不适【疾病症状】
  24. 背疽夹青《外科传薪集》
  25. 背部酸痛【疾病症状】
  26. 背疽其源有五《集验背疽方》
  27. 背部湿痰块《医门补要》
  28. 背疽-外科理例（下）《古今医统大全》
  29. 背部痉挛【疾病症状】
  30. 背疽照火方【方剂大全】
  1. 背恶寒《丹溪手镜》
  2. 背恶寒《伤寒六书》
  3. 背恶寒《医效秘传》
  4. 背恶寒《伤寒六书》
  5. 背恶寒歌《伤寒百证歌》
  6. 背恶寒《伤寒捷诀》
  7. 背发七种 腰发二种《医学入门》
  8. 背恶寒《中医词典》
  9. 背法《中医词典》
  10. 背第一侧线《中医词典》
  11. 背缝《中医词典》
  12. 背第三行自第二椎两旁．挟脊各三寸至二十一椎下凡二十八穴《经穴汇解》
  13. 背腹部二穴《神应经》
  14. 背第二行自第一椎两旁挟脊各一寸半．下行至 骨下．及八 ．凡四十四穴《经穴汇解》
  15. 背骨《中医词典》
  16. 背第二侧线《中医词典》
  17. 背骨《正骨心法要旨》
  18. 背部主病针灸要穴歌《刺灸心法要诀》
  19. 背骨《医宗金鉴》
  20. 背部主病针灸要穴歌《医宗金鉴》
  21. 背骨痛《傅青主男科》
  22. 背部中行十二穴《针灸大全》
  23. 背脊骨伤《伤科补要》
  24. 背部中行（凡一十三穴）《金针秘传》
  25. 背脊骨伤《证治准绳·疡医》
  26. 背部中行《秘传眼科龙木论》
  27. 背脊骨痛《中医词典》
  28. 背部证治（计一证）《外科证治全书》
  29. 背脊骨折《中医词典》
  30. 背部俞穴歌（医统）《针灸大成》
  31. 背脊骨折法《中医词典》


恶风_《丹溪手镜》_中医诊治_【岐黄之术】

恶风（十六）
在线购买《丹溪手镜》正版书籍

恶风（十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

见风至则恶矣，得以居密室帐中则坦然自舒无畏，或扇或当风则淅淅然而恶矣。又云∶天本无风，病患自恶，谓无风而皮毛粟起也。盖三阳有恶风，三阴并无也。

有伤寒、中风之别∶无汗伤寒，有汗中风。

有亡阳、风湿之别∶发汗多，亡阳漏汗不止，外不固也，以附子 桂枝汤，温经固卫也。风湿相搏，骨节烦疼，湿胜，自汗腠理不密恶风也，以甘草 附子汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背恶寒（十五）
  • 当前页：恶风（十六）
  • 下一页：发热（十七）
<<< 返回本书目录
  1. 恶风《医宗金鉴》
  2. 恶风【方剂主治】
  3. 恶风《圣济总录》
  4. 恶寒《丹溪手镜》
  5. 恶风《伤寒寻源》
  6. 恶寒《丹溪手镜》
  7. 恶风《伤寒心法要诀》
  8. 恶寒《古今医案按》
  9. 恶风《伤寒明理论》
  10. 恶寒《金匮翼》
  11. 恶风《伤寒六书》
  12. 恶寒《女科证治准绳》
  13. 恶风《伤寒六书》
  14. 恶寒《伤寒大白》
  15. 恶风《伤寒括要》
  16. 恶寒《伤寒捷诀》
  17. 恶风《洄溪医案》
  18. 恶寒《伤寒括要》
  19. 恶风《丹溪手镜》
  20. 恶寒《伤寒六书》
  21. 恶毒瘴气毒风肿毒方《外台秘要》
  22. 恶寒《伤寒六书》
  23. 恶痘《洄溪医案》
  24. 恶寒《伤寒明理论》
  25. 恶刺方《外台秘要》
  26. 恶寒《伤寒寻源》
  27. 恶刺《幼幼新书》
  28. 恶寒《寿世保元》
  29. 恶刺《圣济总录》
  30. 恶寒《万病回春》
  1. 恶风《丹溪手镜》
  2. 恶风《伤寒六书》
  3. 恶风《伤寒寻源》
  4. 恶风《伤寒六书》
  5. 恶风《医效秘传》
  6. 恶风《医学摘粹》
  7. 恶风《伤寒明理论》
  8. 恶风《医述》
  9. 恶风《伤寒心法要诀》
  10. 恶风《医宗金鉴》
  11. 恶风《伤寒指掌》
  12. 恶风《医学纲目》
  13. 恶风《伤寒括要》
  14. 恶风《中医词典》
  15. 恶风候《诸病源候论》
  16. 恶风《圣济总录》
  17. 恶风须眉堕落候《诸病源候论》
  18. 恶毒瘴气毒风肿毒方四首《外台秘要》
  19. 恶风续法《医学纲目》
  20. 恶毒疮《中医词典》
  21. 恶寒《中医名词词典》
  22. 恶毒《奇方类编》
  23. 恶寒《思考中医》
  24. 恶刺方三首《外台秘要》
  25. 恶寒《中医词典》
  26. 恶刺《幼幼新书》
  27. 恶寒《伤寒捷诀》
  28. 恶刺《圣济总录》
  29. 恶寒《医学纲目》
  30. 恶疮肿毒叫号人难别症《奇效简便良方》
  31. 恶寒《续名医类案》


发热_《丹溪手镜》_中医诊治_【岐黄之术】

发热（十七）
在线购买《丹溪手镜》正版书籍

发热（十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

日三四五发者，谓之发热。寅卯太阳表也，桂枝 麻黄；巳午少阳柴胡。

热在外也，若翕翕覆热而不炽，即风寒怫郁阳气所致。

热在内也，若火之蒸灼然而热，即阳气下陷入阴中，热先自里而表。

表里俱热，则半表半里也，但热有轻于纯在表者也。

不治症

阴阳俱虚，热不止者死。

下利热不止者死。

汗后复热而脉躁疾，狂言不能食，名曰阴阳交死，乃肾虚感邪，则阴邪与真阳交合，伏入于心包络之间，先用三黄泻心汤加参附三服，和其心包。病若静，次用知母 麻黄汤三服，开泄心包之邪，又次用竹叶石膏汤，复其津液。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶风（十六）
  • 当前页：发热（十七）
  • 下一页：潮热（十八）
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《丹溪手镜》
  2. 发热《伤寒六书》
  3. 发热《伤寒寻源》
  4. 发热《伤寒六书》
  5. 发热《中医内科学》
  6. 发热《周慎斋遗书》
  7. 发热《胎产指南》
  8. 发热《血证论》
  9. 发热《医效秘传》
  10. 发热《伤寒大白》
  11. 发热《痘疹心法要诀》
  12. 发热《医学心悟》
  13. 发热《伤寒明理论》
  14. 发热《证治汇补》
  15. 发热《沈氏女科辑要》
  16. 发热《古今医案按》
  17. 发热《广瘟疫论》
  18. 发热《万病回春》
  19. 发热《医学真传》
  20. 发热《保婴撮要》
  21. 发热《伤科汇纂》
  22. 发热《济阴纲目》
  23. 发热《女科折衷纂要》
  24. 发热《古今医鉴》
  25. 发热《金匮钩玄》
  26. 发热《医碥》
  27. 发热《盘珠集胎产症治》
  28. 发热《医碥》
  29. 发热《女科证治准绳》
  30. 发热《寿世保元》
  31. 发热《女科证治准绳》


潮热_《丹溪手镜》_中医诊治_【岐黄之术】

潮热（十八）
在线购买《丹溪手镜》正版书籍

潮热（十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

一日一发，止于未申之时，属阳明也，可下之，热已入胃故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热（十七）
  • 当前页：潮热（十八）
  • 下一页：烦热（十九）
<<< 返回本书目录
  1. 潮热【疾病大全】
  2. 潮热【中药主治】
  3. 潮热《周慎斋遗书》
  4. 潮热【方剂主治】
  5. 潮热《证治准绳·杂病》
  6. 潮热（阴虚火动附）《脉症治方》
  7. 潮热《证治准绳·类方》
  8. 潮热、时热《伤寒心法要诀》
  9. 潮热《张氏医通》
  10. 潮热、吐衄血《古今医案按》
  11. 潮热《幼幼新书》
  12. 潮热不退【方剂主治】
  13. 潮热《医碥》
  14. 潮热盗汗【方剂主治】
  15. 潮热《伤寒寻源》
  16. 潮热第五十七问《婴童百问》
  17. 潮热《伤寒明理论》
  18. 潮热歌《伤寒百证歌》
  19. 潮热《伤寒六书》
  20. 潮热论《侣山堂类辩》
  21. 潮热《伤寒六书》
  22. 潮热门《张氏医通》
  23. 潮热《伤寒括要》
  24. 潮热时热《医宗金鉴》
  25. 潮热《伤寒大白》
  26. 潮热往来《幼科推拿秘书》
  27. 潮热《伤寒标本心法类萃》
  28. 潮热往来【方剂主治】
  29. 潮热《明医杂着》
  30. 潮式呼吸【疾病症状】
  1. 潮热《丹溪手镜》
  2. 潮热《麻科活人全书》
  3. 潮热《秘传证治要诀及类方》
  4. 潮热《伤寒六书》
  5. 潮热《伤寒寻源》
  6. 潮热《伤寒六书》
  7. 潮热《医学启源》
  8. 潮热《周慎斋遗书》
  9. 潮热《医效秘传》
  10. 潮热《伤寒大白》
  11. 潮热《伤寒明理论》
  12. 潮热《明医杂着》
  13. 潮热《伤寒指掌》
  14. 潮热《医学心悟》
  15. 潮热《伤寒括要》
  16. 潮热《保婴撮要》
  17. 潮热（阴虚火动附）《脉症治方》
  18. 潮热《医碥》
  19. 潮热、时热《伤寒心法要诀》
  20. 潮热《医碥》
  21. 潮热、吐衄血《古今医案按》
  22. 潮热《证治准绳·杂病》
  23. 潮热、蒸热、寒热《女科指要》
  24. 潮热《证治准绳·类方》
  25. 潮热第五十七问《婴童百问》
  26. 潮热《张氏医通》
  27. 潮热歌《伤寒百证歌》
  28. 潮热《证治准绳·幼科》
  29. 潮热汗出谵语腹满便秘《四圣悬枢》
  30. 潮热《医述》
  31. 潮热汗出谵语腹痛便秘《四圣悬枢》


烦热_《丹溪手镜》_中医诊治_【岐黄之术】

烦热（十九）
在线购买《丹溪手镜》正版书籍

烦热（十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

无时而歇，非比发热时发时止。

烦热与发热，二者俱表也。

曰病患烦热汗出而解；又曰发热已解，半日许复烦，再与桂枝汤；又曰，服桂枝反烦不解，先刺风池、风府，再与桂枝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热（十八）
  • 当前页：烦热（十九）
  • 下一页：汗后热（二十）
<<< 返回本书目录
  1. 烦热【疾病症状】
  2. 烦热【中药主治】
  3. 烦热《幼幼新书》
  4. 烦热口干【方剂主治】
  5. 烦热《幼科推拿秘书》
  6. 烦躁《本草纲目》完整版
  7. 烦热《续名医类案》
  8. 烦躁《保婴撮要》
  9. 烦热《伤寒寻源》
  10. 烦躁《丹溪手镜》
  11. 烦热《伤寒明理论》
  12. 烦躁《丹溪治法心要》
  13. 烦热《伤寒六书》
  14. 烦躁《痘疹心法要诀》
  15. 烦热《伤寒六书》
  16. 烦躁《冯氏锦囊秘录》
  17. 烦热《伤寒括要》
  18. 烦躁《冯氏锦囊秘录》
  19. 烦热《丹溪手镜》
  20. 烦躁《济阴纲目》
  21. 烦闷不安【方剂主治】
  22. 烦躁《景岳全书》
  23. 烦闷【方剂主治】
  24. 烦躁《麻科活人全书》
  25. 烦闷【中药主治】
  26. 烦躁《伤寒标本心法类萃》
  27. 烦闷《产宝》
  28. 烦躁《伤寒大白》
  29. 烦满囊缩《卫生宝鉴》
  30. 烦躁《伤寒捷诀》
  1. 烦热《丹溪手镜》
  2. 烦热《伤寒六书》
  3. 烦热《伤寒寻源》
  4. 烦热《伤寒六书》
  5. 烦热《脉因证治》
  6. 烦热《证治准绳·幼科》
  7. 烦热《伤寒明理论》
  8. 烦热《续名医类案》
  9. 烦热《幼科推拿秘书》
  10. 烦热《幼幼新书》
  11. 烦热《伤寒括要》
  12. 烦热《中医词典》
  13. 烦热燥渴《四圣悬枢》
  14. 烦热《中医名词词典》
  15. 烦热燥渴《四圣悬枢》
  16. 烦闷《产宝》
  17. 烦惋《中医词典》
  18. 烦满囊缩《卫生宝鉴》
  19. 烦心《中医词典》
  20. 烦满囊缩《四圣悬枢》
  21. 烦冤《中医词典》
  22. 烦满惊悸证四　少阳二十七《伤寒悬解》
  23. 烦冤嗽《中医词典》
  24. 烦满候《诸病源候论》
  25. 烦躁《中医名词词典》
  26. 烦满发斑《四圣悬枢》
  27. 烦躁《景岳全书》
  28. 烦满发斑《四圣悬枢》
  29. 烦躁《中医词典》
  30. 烦满《中医词典》
  31. 烦躁《伤寒标本心法类萃》


汗后热_《丹溪手镜》_中医诊治_【岐黄之术】

汗后热（二十）
在线购买《丹溪手镜》正版书籍

汗后热（二十）

  • 上一页
  • 目录
  • 相关
  • 下一页

发汗不入格病不解，宜再汗，汗后再伤风寒而热，宜再汗。

汗后温温而热，脉弦小而数，有余热也，宜和解之。

汗后温温而热，脉静身无痛处，虚热也，宜平补之。

汗后温温而热，或渴，或胸满，或腹急，有里证，脉沉数，宜下之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦热（十九）
  • 当前页：汗后热（二十）
  • 下一页：自汗（二十一）
<<< 返回本书目录
  1. 汗后热《丹溪手镜》
  2. 汗后四十四条《仲景伤寒补亡论》
  3. 汗后劳复证《伤寒九十论》
  4. 汗后致虚《经方实验录》
  5. 汗后发噫《扁鹊心书》
  6. 汗剂《儒门事亲》
  7. 汗后恶寒-伤寒门（下）《古今医统大全》
  8. 汗解《儿科萃精》
  9. 汗后恶寒《伤寒捷诀》
  10. 汗孔角化病【疾病大全】
  11. 汗后大便下赤水或脓血《扁鹊心书》
  12. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  13. 汗后疮疡证《伤寒九十论》
  14. 汗论《温病条辨》
  15. 汗后吃逆证《伤寒九十论》
  16. 汗毛过多【疾病症状】
  17. 汗后不解-伤寒门（下）《古今医统大全》
  18. 汗门《张氏医通》
  19. 汗后不解《伤寒标本心法类萃》
  20. 汗门《针灸大成》
  21. 汗管瘤【疾病大全】
  22. 汗疱症【疾病大全】
  23. 汗管棘皮瘤【疾病大全】
  24. 汗衫《本草纲目》完整版
  25. 汗法《厘正按摩要术》
  26. 汗吐下不解-伤寒门（下）《古今医统大全》
  27. 汗法《广瘟疫论》
  28. 汗吐下法亲历记《三十年临证经验集》
  29. 汗多亡阳《卫生宝鉴》
  30. 汗吐下法亲历记《邹孟城三十年临证经验集》
  1. 汗后热《丹溪手镜》
  2. 汗后劳复证《伤寒九十论》
  3. 汗后四十四条《仲景伤寒补亡论》
  4. 汗后烦渴：第三十凉膈减桂五苓桂苓甘露饮益元散《河间伤寒心要》
  5. 汗后吐蛔《伤寒说意》
  6. 汗后发噫《扁鹊心书》
  7. 汗后吐逆证六　太阳七十六《伤寒悬解》
  8. 汗后发渴《伤寒说意》
  9. 汗后吐逆证五　太阳七十五《伤寒悬解》
  10. 汗后恶热《伤寒说意》
  11. 汗后吐泄《伤寒说意》
  12. 汗后恶寒（伤寒门 下）《古今医统大全》
  13. 汗后亡阳《伤寒说意》
  14. 汗后恶寒《伤寒捷诀》
  15. 汗后心悸《伤寒说意》
  16. 汗后大便下赤水或脓血《扁鹊心书》
  17. 汗后致虚《经方实验录》
  18. 汗后疮疡证《伤寒九十论》
  19. 汗后作喘证四　太阳五十九《伤寒悬解》
  20. 汗后吃逆证《伤寒九十论》
  21. 汗家《中医名词词典》
  22. 汗后不解（伤寒门 下）《古今医统大全》
  23. 汗家《中医词典》
  24. 汗后不解《伤寒标本心法类萃》
  25. 汗解《儿科萃精》
  26. 汗后表虚漏泄恶风恶寒《伤寒说意》
  27. 汗解紧愈证二十四　阳明七十五《伤寒悬解》
  28. 汗后《伤寒直格》
  29. 汗空《中医词典》
  30. 汗法二百八十五法《针灸神书》
  31. 汗类《察病指南》


自汗_《丹溪手镜》_中医诊治_【岐黄之术】

自汗（二十一）
在线购买《丹溪手镜》正版书籍

自汗（二十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

风邪干卫，自汗表虚，脉浮而无力，桂枝和之。

暑邪干卫，中 自汗，恶寒身热而渴，脉虚，白虎主之。

湿邪干卫，多汗而厥，脉濡沉，此其风湿甚者，白虎加苍术。

风湿自汗，脉弦，宜葳蕤汤，彻其热也。

寒渐入里，传而为热，亦使自汗。

以上皆表邪未解也。

漏不止而恶风自汗亡阳，脉沉细，宜桂附汤温经，此表之虚也。

阳明发热，其汗如雨，则胃汁内干，急下之，下迟津液内涸，黑斑而死。

自汗脉沉数有力，宜下之。

柔 自汗，脉沉，宜小续命，散其风邪。

霍乱自汗，脉细紧，宜四逆回阳也。

少阴病反自汗，脉沉细，宜四逆汤，补其肾也。

不治证

汗出发润及如油，或大如贯珠，着身出而不流者死。

发湿温汗，名曰重 死。乃人素有湿，因而中暑，暑温相搏。

自汗属太阴脾经，脾之真气随汗而泄，复以热药汗之，两热相攻，热旺脾脱，口不能言，而耳聋身不知痛，身青面变而死，有白虎加苍术，救其在表里者，可保十死一生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗后热（二十）
  • 当前页：自汗（二十一）
  • 下一页：盗汗（二十二）
<<< 返回本书目录
  1. 自汗《证治准绳·杂病》
  2. 自汗【中药主治】
  3. 自汗《证治准绳·幼科》
  4. 自汗【方剂主治】
  5. 自汗《证治准绳·女科》
  6. 自汗（伤寒自汗 盗汗）《针灸资生经》
  7. 自汗《证治准绳·类方》
  8. 自汗、盗汗《小儿常见病单验方》
  9. 自汗《杂病治例》
  10. 自汗不止【方剂主治】
  11. 自汗《医宗金鉴》
  12. 自汗出【方剂主治】
  13. 自汗《温疫论》
  14. 自汗盗汗《古今医鉴》
  15. 自汗《卫生易简方》
  16. 自汗盗汗《时方妙用》
  17. 自汗《孙真人海上方》
  18. 自汗盗汗《痰火点雪》
  19. 自汗《伤寒寻源》
  20. 自汗盗汗《医学从众录》
  21. 自汗《伤寒明理论》
  22. 自汗盗汗《医学心悟》
  23. 自汗《伤寒六书》
  24. 自汗盗汗【中药主治】
  25. 自汗《伤寒六书》
  26. 自汗盗汗【方剂主治】
  27. 自汗《伤寒括要》
  28. 自汗盗汗惊惶痧《痧胀玉衡》
  29. 自汗《伤寒大白》
  30. 自汗盗汗论《叶选医衡》
  1. 自汗《丹溪手镜》
  2. 自汗《伤寒六书》
  3. 自汗《丹溪治法心要》
  4. 自汗《伤寒六书》
  5. 自汗《儿科萃精》
  6. 自汗《松峰说疫》
  7. 自汗《伤寒寻源》
  8. 自汗《伤寒大白》
  9. 自汗《幼科心法要诀》
  10. 自汗《仁术便览》
  11. 自汗《医效秘传》
  12. 自汗《医学心悟》
  13. 自汗《温疫论》
  14. 自汗《丹溪心法》
  15. 自汗《伤寒明理论》
  16. 自汗《卫生易简方》
  17. 自汗《广瘟疫论》
  18. 自汗《保婴撮要》
  19. 自汗《女科折衷纂要》
  20. 自汗《济阴纲目》
  21. 自汗《金匮钩玄》
  22. 自汗《普济方·针灸》
  23. 自汗《女科证治准绳》
  24. 自汗《证治准绳·杂病》
  25. 自汗《女科证治准绳》
  26. 自汗《证治准绳·女科》
  27. 自汗《伤寒指掌》
  28. 自汗《证治准绳·类方》
  29. 自汗《伤寒括要》
  30. 自汗《证治准绳·幼科》
  31. 自汗（伤寒自汗 盗汗）《针灸资生经》


盗汗_《丹溪手镜》_中医诊治_【岐黄之术】

盗汗（二十二）
在线购买《丹溪手镜》正版书籍

盗汗（二十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

睡中出，曰盗汗。

盗汗，邪气在半表半里也。

睡则卫气行于里，乘表中阳气不密，故自汗，觉则气散于表，故汗止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗（二十一）
  • 当前页：盗汗（二十二）
  • 下一页：头汗（二十三）
<<< 返回本书目录
  1. 盗汗《重订灵兰要览》
  2. 盗汗【中药主治】
  3. 盗汗《证治准绳·杂病》
  4. 盗汗【方剂主治】
  5. 盗汗《证治准绳·类方》
  6. 盗汗 【疾病症状】
  7. 盗汗《杂病治例》
  8. 盗汗 【疾病症状】
  9. 盗汗《幼幼新书》
  10. 盗汗2年《名师垂教》
  11. 盗汗《医宗金鉴》
  12. 盗汗的中医食疗《老年食养食疗》
  13. 盗汗《小儿药证直诀》
  14. 盗汗方《外台秘要》
  15. 盗汗《温疫论》
  16. 盗汗骨蒸第八十七问《婴童百问》
  17. 盗汗《伤寒明理论》
  18. 盗汗门《古今医统大全》
  19. 盗汗《伤寒六书》
  20. 盗汗门《医方考》
  21. 盗汗《伤寒六书》
  22. 盗汗汤【方剂大全】
  23. 盗汗《伤寒括要》
  24. 盗汗正气汤【方剂大全】
  25. 盗汗《伤寒大白》
  26. 盗汗自汗《笔花医镜》
  27. 盗汗《仁术便览》
  28. 盗汗自汗《秘传证治要诀及类方》
  29. 盗汗《千金翼方》
  30. 盗汗自汗《医学实在易》
  1. 盗汗《丹溪手镜》
  2. 盗汗《伤寒六书》
  3. 盗汗《丹溪治法心要》
  4. 盗汗《伤寒六书》
  5. 盗汗《儿科萃精》
  6. 盗汗《松峰说疫》
  7. 盗汗《奇效简便良方》
  8. 盗汗《伤寒大白》
  9. 盗汗《幼科心法要诀》
  10. 盗汗《仁术便览》
  11. 盗汗《医效秘传》
  12. 盗汗《医学心悟》
  13. 盗汗《温疫论》
  14. 盗汗《丹溪心法》
  15. 盗汗《伤寒明理论》
  16. 盗汗《明医指掌》
  17. 盗汗《广瘟疫论》
  18. 盗汗《保婴撮要》
  19. 盗汗《小儿药证直诀》
  20. 盗汗《古今医鉴》
  21. 盗汗《金匮钩玄》
  22. 盗汗《证治准绳·杂病》
  23. 盗汗《伤寒括要》
  24. 盗汗《证治准绳·类方》
  25. 盗汗2年《名师垂教》
  26. 盗汗《证治准绳·幼科》
  27. 盗汗的中医食疗《老年食养食疗》
  28. 盗汗《医述》
  29. 盗汗方七首《外台秘要》
  30. 盗汗《幼幼新书》
  31. 盗汗骨蒸第八十七问《婴童百问》


头汗_《丹溪手镜》_中医诊治_【岐黄之术】

头汗（二十三）
在线购买《丹溪手镜》正版书籍

头汗（二十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

头汗，邪热内蓄不得越，蒸于阳经，且头汗为里虚表实，玄府不开则阳气上蒸于头。头汗则五脏枯干，心包络中空虚，至此则津液竭也，切勿下之，下之则肠胃真气大泄，津液外亡，故曰重虚，凡头汗忌下。

一表也，头汗，往来寒热，宜柴胡 桂枝 干姜汤。

一半表半里，头汗，名曰阳微结则阳气衰而肠胃燥，大便秘结矣，宜小柴胡，次与脾约丸润之。

又有胸胁满微结，小便不利，呕而渴，但头汗，往来寒热，及微恶寒、手足冷、大便硬，脉细，亦是也。

一里也，头汗，名曰纯阴结，不热但烦渴，便秘不通，宜大柴胡下之，不热者，热在内。

热入血室，头汗，谵语，宜小柴胡加生地黄。

瘀热在里，渴而小便不利，发黄，头汗，宜茵陈五苓散。

阳明病，心下懊 ，宜栀子豆豉汤，吐其胸胃之邪也。

水结胸，头汗，心下紧满，宜小半夏加茯苓。

寒湿相搏，头汗，欲得被覆向火。

阳明被火。

虚烦。

不治证

小便不利，头汗者死（阳脱也）。

湿家误下，额上汗，微喘者死（阳脱也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗（二十二）
  • 当前页：头汗（二十三）
  • 下一页：手足汗（二十四）
<<< 返回本书目录
  1. 头汗《沈氏女科辑要》
  2. 头汗歌《伤寒百证歌》
  3. 头汗《伤寒寻源》
  4. 头后蜂窝疽门主论《疡医大全》
  5. 头汗《伤寒明理论》
  6. 头后项颈歌《医宗金鉴》
  7. 头汗《伤寒六书》
  8. 头花杜鹃【中药大全】
  9. 头汗《伤寒六书》
  10. 头花猪屎豆【中药大全】
  11. 头汗《伤寒括要》
  12. 头昏【疾病症状】
  13. 头汗《伤寒大白》
  14. 头昏【中药主治】
  15. 头汗《景岳全书》
  16. 头昏【方剂主治】
  17. 头汗《丹溪手镜》
  18. 头昏目眩【方剂主治】
  19. 头骨《医学见能》
  20. 头昏想睡觉【疾病症状】
  21. 头垢《证类本草》
  22. 头昏想睡觉【疾病症状】
  23. 头垢《本草纲目》完整版
  24. 头昏眼花【疾病症状】
  25. 头缝不合《慈幼便览》
  26. 头或颈部发胀及跳动感【疾病症状】
  27. 头风证《明医指掌》
  28. 头疾《急救广生集》
  29. 头风有左右之分《医学传心录》
  30. 头角《经络全书》
  1. 头汗《丹溪手镜》
  2. 头汗《伤寒六书》
  3. 头汗《伤寒寻源》
  4. 头汗《伤寒六书》
  5. 头汗《医效秘传》
  6. 头汗《松峰说疫》
  7. 头汗《伤寒明理论》
  8. 头汗《伤寒大白》
  9. 头汗《沈氏女科辑要》
  10. 头汗《医学心悟》
  11. 头汗《伤寒括要》
  12. 头汗《医述》
  13. 头汗出《伤寒指掌》
  14. 头汗《医述》
  15. 头汗歌《伤寒百证歌》
  16. 头汗《医学纲目》
  17. 头汗如涌《疫疹一得》
  18. 头汗《医学纲目》
  19. 头汗续法《医学纲目》
  20. 头汗《中医词典》
  21. 头后蜂窝疽门主论《疡医大全》
  22. 头汗《景岳全书》
  23. 头后项颈歌《医宗金鉴》
  24. 头骨《医学见能》
  25. 头后项颈歌《外科心法要诀》
  26. 头骨《中医词典》
  27. 头昏《奇方类编》
  28. 头骨《饮膳正要》
  29. 头疾《急救广生集》
  30. 头垢《名医别录》
  31. 头角《经络全书》


手足汗_《丹溪手镜》_中医诊治_【岐黄之术】

手足汗（二十四）
在线购买《丹溪手镜》正版书籍

手足汗（二十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

手足汗属阳明胃。

热聚于胃，是津液傍达，必大便硬，或谵语，可下。

寒中于胃，阳明中寒，不能食，小便不利，大便初硬后溏，不可下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头汗（二十三）
  • 当前页：手足汗（二十四）
  • 下一页：无汗（二十五）
<<< 返回本书目录
  1. 手足汗《医宗金鉴》
  2. 手足缓弱【方剂主治】
  3. 手足汗《伤寒心法要诀》
  4. 手足经络配天地四时《伤寒直格》
  5. 手足汗《伤寒明理论》
  6. 手足经配合脏腑之义《医旨绪余》
  7. 手足汗《伤寒六书》
  8. 手足拘急【方剂主治】
  9. 手足汗《伤寒六书》
  10. 手足拘挛【方剂主治】
  11. 手足汗《伤寒括要》
  12. 手足厥冷《产宝》
  13. 手足汗《丹溪手镜》
  14. 手足厥冷《孙真人海上方》
  15. 手足烦疼【方剂主治】
  16. 手足厥冷【方剂主治】
  17. 手足烦热【方剂主治】
  18. 手足厥冷预兆《中医疾病预测》
  19. 手足发绀症【疾病大全】
  20. 手足厥逆《伤寒心法要诀》
  21. 手足发抖【疾病症状】
  22. 手足厥逆《医宗金鉴》
  23. 手足亸曳【方剂主治】
  24. 手足厥逆【方剂主治】
  25. 手足多冷【方剂主治】
  26. 手足皲裂《家庭医学百科-医疗康复篇》
  27. 手足多汗【疾病症状】
  28. 手足皲裂《幼幼新书》
  29. 手足皴裂《证治准绳·疡医》
  30. 手足皲裂【疾病症状】
  1. 手足汗《丹溪手镜》
  2. 手足汗《伤寒六书》
  3. 手足汗《医效秘传》
  4. 手足汗《伤寒六书》
  5. 手足汗《伤寒明理论》
  6. 手足汗《医学摘粹》
  7. 手足汗《伤寒心法要诀》
  8. 手足汗《医述》
  9. 手足汗《伤寒指掌》
  10. 手足汗《医宗金鉴》
  11. 手足汗《伤寒括要》
  12. 手足汗《医学纲目》
  13. 手足缓弱《中医词典》
  14. 手足汗《中医词典》
  15. 手足经络配天地四时《伤寒直格》
  16. 手足寒《中医词典》
  17. 手足经配合脏腑《医述》
  18. 手足骨骱疼痛《外科全生集》
  19. 手足经配合脏腑之义《医旨绪余》
  20. 手足风痛及一切酒脚风、漏肩风，湿气作痛《奇效简便良方》
  21. 手足厥冷《中医名词词典》
  22. 手足风裂《儒门事亲》
  23. 手足厥冷《孙真人海上方》
  24. 手足烦热《中医词典》
  25. 手足厥冷《中医词典》
  26. 手足发胝候《诸病源候论》
  27. 手足厥冷《产宝》
  28. 手足发胝《中医词典》
  29. 手足厥冷预兆《中医疾病预测》
  30. 手足亸曳《中医词典》
  31. 手足厥冷预兆的理论基础《中医疾病预测》


无汗_《丹溪手镜》_中医诊治_【岐黄之术】

无汗（二十五）
在线购买《丹溪手镜》正版书籍

无汗（二十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

邪在表无汗，六脉浮而有力。

太阳 无汗，脉浮紧，宜麻黄。

阳明 无汗，小便利，呕而咳，手足厥逆。

刚 无汗，脉弦，宜葛根汤。

邪内传。

阳明 无汗，小便不利，心中懊 发黄。

伤寒发热 无汗，大渴，无表证，白虎加人参主之。

冬阳明 无汗，脉洪实，下其热也。大便不通，口噤胸满者，下之。潮热谵妄便秘，脉沉数而洪大，下之。

太阴 无汗，脉沉细，宜桂枝汗之。

少阴 无汗，脉沉，宜四逆温之。

厥阴病 无汗，脉微缓，宜桂枝 麻黄各半汤，以和其荣卫也。

水饮内蓄而不行，则津液不足，心下满微痛，小便不利。

亡阳 无汗，阳虚则津液少，脉浮而迟，其身必痒，又云宜桂枝 麻黄各半汤。

阴阳易 无汗，脉紧则阳虚，无阳作汗，宜烧 散、鼠屎汤以和之。

不治证

热病脉躁盛，不得汗者，阳之极也，死；尽药三剂，发汗不出者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足汗（二十四）
  • 当前页：无汗（二十五）
  • 下一页：头痛（二十六）
<<< 返回本书目录
  1. 无汗《伤寒寻源》
  2. 无汗【方剂主治】
  3. 无汗《伤寒明理论》
  4. 无汗恶寒【方剂主治】
  5. 无汗《伤寒六书》
  6. 无汗腺导管角质护膜分化【疾病症状】
  7. 无汗《伤寒六书》
  8. 无汗症【疾病大全】
  9. 无汗《伤寒括要》
  10. 无胡须【疾病症状】
  11. 无汗《伤寒大白》
  12. 无胡须腋毛和阴毛【疾病症状】
  13. 无汗《丹溪手镜》
  14. 无花果《本草纲目》完整版
  15. 无故发笑【疾病症状】
  16. 无花果《滇南本草》
  17. 无辜针烙法《幼幼新书》
  18. 无花果《本草纲目》图文版
  19. 无辜疳伤疮门主论《疡医大全》
  20. 无花果【中药大全】
  21. 无辜疳伤疮《外科启玄》
  22. 无花果根【中药大全】
  23. 无辜疳《幼幼新书》
  24. 无花果叶【中药大全】
  25. 无辜疳《医宗金鉴》
  26. 无患树皮【中药大全】
  27. 无辜疳《儿科萃精》
  28. 无患树蔃【中药大全】
  29. 无辜方《外台秘要》
  30. 无患子《本草纲目》完整版
  1. 无汗《丹溪手镜》
  2. 无汗《伤寒六书》
  3. 无汗《伤寒寻源》
  4. 无汗《伤寒六书》
  5. 无汗《医效秘传》
  6. 无汗《伤寒大白》
  7. 无汗《伤寒明理论》
  8. 无汗《医述》
  9. 无汗《伤寒括要》
  10. 无汗《医学纲目》
  11. 无汗发黄证二十六　阳明七十七《伤寒悬解》
  12. 无汗《医学纲目》
  13. 无汗续法《医学纲目》
  14. 无汗《中医词典》
  15. 无合并症淋病《基因诊断与性传播疾病》
  16. 无故声哑《奇效简便良方》
  17. 无花果《本草纲目》
  18. 无故见鬼秘方《华佗神方》
  19. 无花果《本经逢原》
  20. 无谷道《中医词典》
  21. 无花果《滇南本草》
  22. 无辜针烙法《幼幼新书》
  23. 无花果茶《茶饮保健》
  24. 无辜疳伤疮门主论《疡医大全》
  25. 无患子《本草纲目》
  26. 无辜疳伤疮门主方《疡医大全》
  27. 无患子《本草衍义》
  28. 无辜疳伤疮《外科启玄》
  29. 无患子《本经逢原》
  30. 无辜疳《幼科心法要诀》
  31. 无患子皮《证类本草》


头痛_《丹溪手镜》_中医诊治_【岐黄之术】

头痛（二十六）
在线购买《丹溪手镜》正版书籍

头痛（二十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

三阳俱头痛。太阳脉浮，葛根葱白汤；少阳脉弦，柴胡汤；阳明脉长，承气汤。

三阴无头痛，惟厥阴脉会于巅，有头痛干呕涎沫，吴茱萸汤主之。

小便清者，热不在里，可发散之。

不大便者，有热头痛，可下之。

不治证

真头痛，甚入连于头脑，而手足冷者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无汗（二十五）
  • 当前页：头痛（二十六）
  • 下一页：项强（二十七）
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《丹溪手镜》
  2. 头痛《丹溪手镜》
  3. 头痛《丹溪治法心要》
  4. 头痛《冷庐医话》
  5. 头痛《友渔斋医话》
  6. 头痛《伤寒六书》
  7. 头痛《秘传证治要诀及类方》
  8. 头痛《伤寒六书》
  9. 头痛《校注医醇剩义》
  10. 头痛《医学实在易》
  11. 头痛《伤寒寻源》
  12. 头痛《文堂集验方》
  13. 头痛《医学从众录》
  14. 头痛《周慎斋遗书》
  15. 头痛《幼科折衷》
  16. 头痛《竹林女科证治》
  17. 头痛《中医内科学》
  18. 头痛《伤寒大白》
  19. 头痛《奇方类编》
  20. 头痛《明医杂着》
  21. 头痛《扁鹊心书》
  22. 头痛《仁术便览》
  23. 头痛《胎产指南》
  24. 头痛《审视瑶函》
  25. 头痛《时方妙用》
  26. 头痛《吴鞠通医案》
  27. 头痛《医效秘传》
  28. 头痛《医学心悟》
  29. 头痛《痘疹心法要诀》
  30. 头痛《医学心悟》
  31. 头痛《伤寒明理论》


项强_《丹溪手镜》_中医诊治_【岐黄之术】

项强（二十七）
在线购买《丹溪手镜》正版书籍

项强（二十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

表邪也，太阳证。

亦项强，因太阳中风加之寒湿，宜发散之。

结胸项亦强，如柔 状，宜大陷胸丸下之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛（二十六）
  • 当前页：项强（二十七）
  • 下一页：头眩（二十八）
<<< 返回本书目录
  1. 项强《医宗金鉴》
  2. 项强痛《医碥》
  3. 项强《伤寒心法要诀》
  4. 项强痛《医碥》
  5. 项强《伤寒明理论》
  6. 项软第二十五问《婴童百问》
  7. 项强《伤寒六书》
  8. 项上肉龟疮门主论《疡医大全》
  9. 项强《伤寒六书》
  10. 项痛《黄帝内经太素》
  11. 项强《伤寒括要》
  12. 项痛《针灸素难要旨》
  13. 项强《伤寒大白》
  14. 项下桃《外科十三方考》
  15. 项强《丹溪手镜》
  16. 项腋头面诸经之次《类经》
  17. 项门痈门主论《疡医大全》
  18. 项瘿论《小儿卫生总微论方》
  19. 项疽及诸痈证《余无言医案》
  20. 项痈《续名医类案》
  21. 项疽《洄溪医案》
  22. 项痈【疾病大全】
  23. 项颈部经略《重楼玉钥续编》
  24. 象《本草纲目》完整版
  25. 项颈部第二(凡十九穴）《经穴汇解》
  26. 象《本草纲目》图文版
  27. 项筋强痛《证治准绳·女科》
  28. 象胆《本草纲目》完整版
  29. 项筋强痛《女科证治准绳》
  30. 象胆《雷公炮炙论》
  1. 项强《丹溪手镜》
  2. 项强《伤寒六书》
  3. 项强《伤寒明理论》
  4. 项强《伤寒六书》
  5. 项强《伤寒心法要诀》
  6. 项强《伤寒大白》
  7. 项强《伤寒指掌》
  8. 项强《医学摘粹》
  9. 项强《伤寒括要》
  10. 项强《医述》
  11. 项强酸《广瘟疫论》
  12. 项强《医宗金鉴》
  13. 项强痛《医碥》
  14. 项强《医学纲目》
  15. 项强痛《医碥》
  16. 项强《中医词典》
  17. 项强穴《中医词典》
  18. 项强《手穴手纹诊治》
  19. 项强有痰热客经《古今医统大全》
  20. 项强《中医名词词典》
  21. 项软《中医词典》
  22. 项门痈门主论《疡医大全》
  23. 项软第二十五问《婴童百问》
  24. 项瘰《奇效简便良方》
  25. 项森《中医词典》
  26. 项疽及诸痈证《余无言医案》
  27. 项上肉龟疮门主论《疡医大全》
  28. 项疽《中医词典》
  29. 项似拔《中医词典》
  30. 项颈强痛《医学纲目》
  31. 项太阳《中医词典》


头眩_《丹溪手镜》_中医诊治_【岐黄之术】

头眩（二十八）
在线购买《丹溪手镜》正版书籍

头眩（二十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

眩者非玄，而见其玄。

者非毛，而见其毛。

者，目摇动也。

运者，运转，世谓之头旋。

冒者，蒙冒，世谓之昏冒。

皆阳虚也。

风亦头眩。

不治证

属性原缺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：项强（二十七）
  • 当前页：头眩（二十八）
  • 下一页：心下满（三十一）
<<< 返回本书目录
  1. 头眩《杂病治例》
  2. 头眩【方剂主治】
  3. 头眩《医学入门》
  4. 头眩门《丹台玉案》
  5. 头眩《伤寒寻源》
  6. 头眩目晕痰壅将危《胎产秘书》
  7. 头眩《伤寒明理论》
  8. 头眩偏痛痧《痧胀玉衡》
  9. 头眩《伤寒六书》
  10. 头眩章《医学妙谛》
  11. 头眩《伤寒六书》
  12. 头眩证《明医指掌》
  13. 头眩《伤寒括要》
  14. 头摇【疾病症状】
  15. 头眩《伤寒大白》
  16. 头摇大小总论合参《冯氏锦囊秘录》
  17. 头眩《金匮钩玄》
  18. 头与脏腑经络的关系《中医刺灸》
  19. 头眩《古今医彻》
  20. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  21. 头眩《丹溪治法心要》
  22. 头晕《扁鹊心书》
  23. 头眩《丹溪心法》
  24. 头晕《续名医类案》
  25. 头眩《丹溪手镜》
  26. 头晕《周慎斋遗书》
  27. 头癣【中药主治】
  28. 头晕【疾病症状】
  29. 头癣【疾病大全】
  30. 头晕【中药主治】
  1. 头眩《丹溪手镜》
  2. 头眩《伤寒六书》
  3. 头眩《丹溪治法心要》
  4. 头眩《伤寒六书》
  5. 头眩《伤寒寻源》
  6. 头眩《伤寒大白》
  7. 头眩《古今医彻》
  8. 头眩《丹溪心法》
  9. 头眩《医效秘传》
  10. 头眩《医学入门》
  11. 头眩《伤寒明理论》
  12. 头眩《杂病治例》
  13. 头眩《广瘟疫论》
  14. 头眩《中医词典》
  15. 头眩《金匮钩玄》
  16. 头癣《家庭医学百科-医疗康复篇》
  17. 头眩《伤寒括要》
  18. 头旋眼花《中医词典》
  19. 头眩门《丹台玉案》
  20. 头旋（头重）《针灸资生经》
  21. 头眩目晕痰壅将危《胎产秘书》
  22. 头旋《奇效简便良方》
  23. 头眩偏痛痧《中医词典》
  24. 头旋《普济方·针灸》
  25. 头眩偏痛痧《痧胀玉衡》
  26. 头旋《中医词典》
  27. 头眩章《医学妙谛》
  28. 头虚足肿痧《痧胀玉衡》
  29. 头眩证《明医指掌》
  30. 头胸痛《扁鹊神应针灸玉龙经》
  31. 头摇《中医名词词典》


心下满_《丹溪手镜》_中医诊治_【岐黄之术】

心下满（三十一）
在线购买《丹溪手镜》正版书籍

心下满（三十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

……虚气上逆也，旋复代赭石汤主之。痞与泻心不解，渴而小便不利为水饮内蓄，五苓散主之，泻心汤并治痞虚气。

不治证

结胸证悉具而加之烦躁者死，邪胜也。

脏结亦如结胸，邪结于阴也。寸脉浮而关小细沉紧，饮食如故，而阴结阳不结也。时自利，是阴乘阳虚而下也。舌上白胎滑者难治，白胎寒多也。脏结，于法当下，若无阳证寒热，其人反静，胎滑，不可攻也，宜刺关元，小柴胡汤也。

又，病患胁下旧有痞，连在脐旁，痛引小腹入阴筋者死，积与真藏气结也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头眩（二十八）
  • 当前页：心下满（三十一）
  • 下一页：腹满并痛（三十二）
<<< 返回本书目录
  1. 心下满《伤寒明理论》
  2. 心下满急《普济方·针灸》
  3. 心下满《伤寒大白》
  4. 心下痞《卫生宝鉴》
  5. 心下满《丹溪手镜》
  6. 心下痞《卫生宝鉴》
  7. 心下坚痞【方剂主治】
  8. 心下痞二十五条《仲景伤寒补亡论》
  9. 心下坚满【方剂主治】
  10. 心下痞满【方剂主治】
  11. 心下悸（述古）《伤寒指掌》
  12. 心下痞闷【方剂主治】
  13. 心下悸《医宗金鉴》
  14. 心下痞硬【方剂主治】
  15. 心下悸《伤寒心法要诀》
  16. 心下痞证《伤寒总病论》
  17. 心下大如杯结症方《外台秘要》
  18. 心下虚痞【方剂主治】
  19. 心系病先兆《中医疾病预测》
  20. 心下悬急懊痛方《外台秘要》
  21. 心喜笑（怒）《针灸资生经》
  22. 心小肠部《脉经》
  23. 心喜笑《普济方·针灸》
  24. 心小肠经虚实寒热证治《三因极一病证方论》
  25. 心无血说《医林改错》
  26. 心小肠脾胃病《普济本事方》
  27. 心无外缘《养生导引秘籍》
  28. 心邪癫狂部《神应经》
  29. 心窝部隐痛【疾病症状】
  30. 心邪癫狂门《针灸大成》
  1. 心下满《丹溪手镜》
  2. 心下满《伤寒大白》
  3. 心下满《伤寒明理论》
  4. 心下满《中医词典》
  5. 心下满附结胸痞气脏结《医效秘传》
  6. 心下满《中医名词词典》
  7. 心下满急《新修本草》
  8. 心下坚筑《中医词典》
  9. 心下满急《普济方·针灸》
  10. 心下悸（述古）《伤寒指掌》
  11. 心下痞《中医词典》
  12. 心下悸《伤寒心法要诀》
  13. 心下痞《卫生宝鉴》
  14. 心下悸《医学摘粹》
  15. 心下痞《卫生宝鉴》
  16. 心下悸《医宗金鉴》
  17. 心下痞二十五条《仲景伤寒补亡论》
  18. 心下悸《中医词典》
  19. 心下痞满《中医词典》
  20. 心下急《中医词典》
  21. 心下痞痛《中医词典》
  22. 心下急《中医名词词典》
  23. 心下痞硬《中医词典》
  24. 心下否痛《中医词典》
  25. 心下痞证《伤寒总病论》
  26. 心下大如杯结症方二首《外台秘要》
  27. 心下痛《中医词典》
  28. 心下沉积《儒门事亲》
  29. 心下温温欲吐《中医名词词典》
  30. 心系病先兆《中医疾病预测》
  31. 心下悬急懊痛方四首《外台秘要》


腹满并痛_《丹溪手镜》_中医诊治_【岐黄之术】

腹满并痛（三十二）
在线购买《丹溪手镜》正版书籍

腹满并痛（三十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

大满大痛，或潮热大便不通，腹满不减者，实也，可下之。曰阳热为邪者，腹满而咽干，方可下之。又曰，痛而不满为实，宜大柴胡、承气辈下之。满而且痛，内外表里俱有证，宜桂枝加大黄汤，以和其内外，以上皆热病也。

有冷痛者，痛而大便利，手足冷，恶寒，脉细，面青者，温之，四逆也。

有下寒上热痛者，腹中痛，欲呕吐，黄连汤主之。

腹满不痛或时减者，为虚。此虚寒从上下也，当温之。盖虚气留滞，亦为之胀，比之实，但不坚痛为异，宜桂枝半夏汤、小建中汤，以和之。又曰，阴寒为邪者，腹满而吐，食不下，自利益甚，时腹自痛，属太阴也，可温之。

汗吐下后胀满。

发汗后不解，腹满痛者，急下之。

发汗后腹胀满（是膀胱虚也）者，浓朴生姜 甘草半夏人参汤主之。此因表邪发散去津液少，胃主津液，胃虚不能宣布诸气，当温散之。

吐后腹满者，邪气不去，下传入胃，承气主之。

太阳病反下，因而腹满时痛，桂枝加芍药主之。大实痛，桂枝加大黄主之。

伤寒下后，腹胀心烦，卧不安，热乘虚，郁于中，气不得上下，栀子浓朴汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心下满（三十一）
  • 当前页：腹满并痛（三十二）
  • 下一页：小腹满（三十三）
<<< 返回本书目录
  1. 腹满并痛《丹溪手镜》
  2. 腹满歌《伤寒百证歌》
  3. 腹满（心满胀）《针灸资生经》
  4. 腹满寒疝宿食《金匮悬解》
  5. 腹满【方剂主治】
  6. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  7. 腹满【疾病症状】
  8. 腹满寒疝宿食病脉证并治《医宗金鉴》
  9. 腹满《张氏医通》
  10. 腹满寒疝宿食病脉证治《高注金匮要略》
  11. 腹满《伤寒明理论》
  12. 腹满寒疝宿食病脉证治《金匮要略方论》
  13. 腹满《伤寒六书》
  14. 腹满寒疝宿食病脉证治《金匮要略浅注》
  15. 腹满《伤寒六书》
  16. 腹满寒疝宿食病脉证治《金匮要略心典》
  17. 腹满《普济方·针灸》
  18. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  19. 腹满《金匮悬解》
  20. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  21. 腹裂【疾病大全】
  22. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  23. 腹哭钟鸣《济阴纲目》
  24. 腹满门《张氏医通》
  25. 腹结穴【胸部腹部穴位】
  26. 腹满痛《伤寒捷诀》
  27. 腹绞痛综合征【疾病大全】
  28. 腹满痛《伤寒心法要诀》
  29. 腹茧症【疾病大全】
  30. 腹满痛《医宗金鉴》
  1. 腹满并痛《丹溪手镜》
  2. 腹满八《金匮悬解》
  3. 腹满二《金匮悬解》
  4. 腹满嗌干《四圣悬枢》
  5. 腹满歌《伤寒百证歌》
  6. 腹满嗌干《四圣悬枢》
  7. 腹满寒疝宿食《金匮悬解》
  8. 腹满嗌干《四圣悬枢》
  9. 腹满寒疝宿食《医宗金鉴》
  10. 腹满（心满胀）《针灸资生经》
  11. 腹满寒疝宿食《医宗金鉴》
  12. 腹满《伤寒指掌》
  13. 腹满寒疝宿食病脉证并治《医宗金鉴》
  14. 腹满《伤寒明理论》
  15. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  16. 腹满《医效秘传》
  17. 腹满寒疝宿食病脉证治《金匮要略方论》
  18. 腹满《伤寒六书》
  19. 腹满寒疝宿食病脉证治《高注金匮要略》
  20. 腹满《伤寒六书》
  21. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  22. 腹满《普济方·针灸》
  23. 腹满寒疝宿食病脉证治《金匮要略浅注》
  24. 腹满《张氏医通》
  25. 腹满寒疝宿食病脉证治《金匮要略心典》
  26. 腹满《医学纲目》
  27. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  28. 腹满《中医词典》
  29. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  30. 腹满《中医名词词典》
  31. 腹满九《金匮悬解》


小腹满_《丹溪手镜》_中医诊治_【岐黄之术】

小腹满（三十三）
在线购买《丹溪手镜》正版书籍

小腹满（三十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

谓脐下满也。是在上而满者，气也；是在下而满者，物也。小腹下，溺与血也，若从心下至小腹皆硬满而痛者，实也，大陷胸汤下之。但小腹硬满而痛，小便利者，蓄血之证，曰热结膀胱，其人如狂，桃仁承气主之。小便不利者，则是溺涩之证，此皆邪气聚于下焦，津液血气不行，留滞故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满并痛（三十二）
  • 当前页：小腹满（三十三）
  • 下一页：虚烦（三十四）
<<< 返回本书目录
  1. 小腹满《伤寒六书》
  2. 小腹疼痛【方剂主治】
  3. 小腹满《伤寒六书》
  4. 小腹痛《冯氏锦囊秘录》
  5. 小腹满《丹溪手镜》
  6. 小腹痛《济阴纲目》
  7. 小腹里急【方剂主治】
  8. 小腹痛《女科秘旨》
  9. 小腹冷痛【疾病症状】
  10. 小腹痛《女科证治准绳》
  11. 小腹拘急【方剂主治】
  12. 小腹痛《女科证治准绳》
  13. 小腹急痛【方剂主治】
  14. 小腹痛《盘珠集胎产症治》
  15. 小腹刺痛【疾病症状】
  16. 小腹痛《普济方·针灸》
  17. 小腹【方剂主治】
  18. 小腹痛《医学心悟》
  19. 小腹《医学见能》
  20. 小腹痛《针灸资生经》
  21. 小府秘《史载之方》
  22. 小腹痛《证治准绳·女科》
  23. 小凤尾草【中药大全】
  24. 小腹痛《证治准绳·女科》
  25. 小粉【中药大全】
  26. 小腹痛【方剂主治】
  27. 小分清饮【方剂大全】
  28. 小腹痛并儿枕论《妇科秘书》
  29. 小肺筋草【中药大全】
  30. 小腹痛并儿枕痛论《胎产心法》
  1. 小腹满《丹溪手镜》
  2. 小腹满《伤寒六书》
  3. 小腹痛《傅青主女科》
  4. 小腹满《伤寒六书》
  5. 小腹痛《中医词典》
  6. 小腹满《中医词典》
  7. 小腹痛《女科秘旨》
  8. 小腹疽秘方《华佗神方》
  9. 小腹痛《冯氏锦囊秘录》
  10. 小腹疽《证治准绳·疡医》
  11. 小腹痛《证治准绳·女科》
  12. 小腹结痛《中医词典》
  13. 小腹痛《证治准绳·女科》
  14. 小腹坚大《奇效简便良方》
  15. 小腹痛《普济方·针灸》
  16. 小腹《医学见能》
  17. 小腹痛《济阴纲目》
  18. 小腹《医学心悟》
  19. 小腹痛《医学心悟》
  20. 小腹《中医词典》
  21. 小腹痛《针灸资生经》
  22. 小附着散《备急千金要方》
  23. 小腹痛《盘珠集胎产症治》
  24. 小府秘《史载之方》
  25. 小腹痛《女科证治准绳》
  26. 小锋针《中医词典》
  27. 小腹痛《女科证治准绳》
  28. 小风引汤《普济本事方》
  29. 小腹痛并儿枕论《妇科秘书》
  30. 小风引汤《妇人大全良方》
  31. 小腹痛并儿枕痛论《胎产心法》


虚烦_《丹溪手镜》_中医诊治_【岐黄之术】

虚烦（三十四）
在线购买《丹溪手镜》正版书籍

虚烦（三十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

谓心中郁郁而烦也。烦者，热也。欲吐不吐，心中无奈。胸中烦、心烦、虚烦，三者皆邪热传里，心烦喜呕，胸中烦不喜呕，小柴胡主之。

少阴病二三日，心中烦，不得卧，黄连 阿胶汤主之。少阴病，胸满而烦，猪肤汤主之。以上皆彻热而和解也。如作膈实者，可瓜蒂散吐之。如不因汗吐下实也，可以重剂吐之。

足阳明病，不吐不下心烦者，实也，可下之。

又伤寒二三日，心中悸而烦者，虚也，与小建中汤补之。大抵先烦而悸者，热也；先悸而烦者，虚也。如因吐下汗后而烦者，虚也。可以轻剂吐之，则是内陷之烦也，栀子豉汤主之，少气者加甘草，呕者加生姜，腹满加浓朴。凡药大下后，热不去微烦，加干姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小腹满（三十三）
  • 当前页：虚烦（三十四）
  • 下一页：烦躁（三十五）
<<< 返回本书目录
  1. 虚烦《证治准绳·杂病》
  2. 虚烦（述古）《伤寒指掌》
  3. 虚烦《证治准绳·女科》
  4. 虚烦（与绪论参看）《张氏医通》
  5. 虚烦《证治准绳·类方》
  6. 虚烦不得眠【方剂主治】
  7. 虚烦《卫生易简方》
  8. 虚烦发热《产鉴》
  9. 虚烦《万病回春》
  10. 虚烦门《辨证录》
  11. 虚烦《寿世保元》
  12. 虚烦门《古今医统大全》
  13. 虚烦《伤寒寻源》
  14. 虚烦门《张氏医通》
  15. 虚烦《伤寒明理论》
  16. 虚烦七条《仲景伤寒补亡论》
  17. 虚烦《女科证治准绳》
  18. 虚烦似狂《温疫论》
  19. 虚烦《济阴纲目》
  20. 虚烦证治《妇科心法要诀》
  21. 虚烦《古今医鉴》
  22. 虚烦证治《三因极一病证方论》
  23. 虚烦《丹溪手镜》
  24. 虚烦证治《三因极一病证方论》
  25. 虚烦《扁鹊神应针灸玉龙经》
  26. 虚烦证治《医宗金鉴》
  27. 虚烦《备急千金要方》
  28. 虚风丸《洪氏集验方》
  29. 虚乏《千金翼方》
  30. 虚风丸【方剂大全】
  1. 虚烦《丹溪手镜》
  2. 虚烦《伤寒六书》
  3. 虚烦《伤寒寻源》
  4. 虚烦《丹台玉案》
  5. 虚烦《医效秘传》
  6. 虚烦《卫生易简方》
  7. 虚烦《医效秘传》
  8. 虚烦《万病回春》
  9. 虚烦《伤寒明理论》
  10. 虚烦《济阴纲目》
  11. 虚烦《女科证治准绳》
  12. 虚烦《古今医鉴》
  13. 虚烦（述古）《伤寒指掌》
  14. 虚烦《寿世保元》
  15. 虚烦（与绪论参看）《张氏医通》
  16. 虚烦《证治准绳·杂病》
  17. 虚烦不得眠《中医词典》
  18. 虚烦《证治准绳·女科》
  19. 虚烦不得卧《中医词典》
  20. 虚烦《证治准绳·类方》
  21. 虚烦不得卧《症因脉治》
  22. 虚烦《医学纲目》
  23. 虚烦不寐《疫疹一得》
  24. 虚烦《扁鹊神应针灸玉龙经》
  25. 虚烦发热《产鉴》
  26. 虚烦《备急千金要方》
  27. 虚烦门《张氏医通》
  28. 虚烦《中医词典》
  29. 虚烦门（二则）《辨证录》
  30. 虚乏《千金翼方》
  31. 虚烦七条《仲景伤寒补亡论》


烦躁_《丹溪手镜》_中医诊治_【岐黄之术】

烦躁（三十五）
在线购买《丹溪手镜》正版书籍

烦躁（三十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

烦而扰，扰而烦，阳也。为热之轻者，烦躁谓先烦而渐至躁也；躁为愤躁而躁阴也，为热之重者。躁烦谓先躁而后烦者也。

有不烦而躁者，怫怫然便作躁闷，此为阴盛格阳也。虽大躁欲于泥水中卧，但饮水不得入口者是也，治宜温之。

有邪气在表而烦躁者。太阳中风，脉浮紧，不汗烦躁，大青龙主之。曰当汗不汗，其人烦躁。

有邪气在里而烦躁者。大便六七日绕脐痛，烦躁发作有时，此燥屎也，可下。有火劫而烦躁。太阳病，以火熏之，大热入胃。

有伤寒乍解，胃气尚弱，强食过多，因而烦闷，胃脉浮洪，宜损谷。

有因虚而烦躁。阳微发汗，躁不得眠。下后复发汗，昼日烦躁不得眠，夜则安静，不渴不呕，无表证，身无大热，脉沉微，姜附汤主之。发汗若下之烦躁，病仍不去者，茯苓四逆主之。

汗吐下，脏腑俱虚，余热相协，因虚而烦，以身不疼、脉不紧不数，宜补其虚。

有阴盛而烦躁。少阴吐利，手足冷，烦躁欲死，茱萸汤主之。

不治证

结胸证悉具，烦躁者死。

发热下利，厥逆，躁不得卧者死。

少阴病，吐利烦躁，四逆者死。

少阴恶寒而蜷，四逆脉不出，不烦而躁者死。

少阴六七日自利，复烦躁不得卧寐者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚烦（三十四）
  • 当前页：烦躁（三十五）
  • 下一页：懊（三十六）
<<< 返回本书目录
  1. 烦躁《证治准绳·幼科》
  2. 烦躁【中药主治】
  3. 烦躁《证治准绳·幼科》
  4. 烦躁【方剂主治】
  5. 烦躁《张氏医通》
  6. 烦躁（与绪论参看）《张氏医通》
  7. 烦躁《医宗金鉴》
  8. 烦躁不安【疾病症状】
  9. 烦躁《医宗金鉴》
  10. 烦躁不安【中药主治】
  11. 烦躁《医学纲目》
  12. 烦躁不安【方剂主治】
  13. 烦躁《医碥》
  14. 烦躁不眠懊《伤寒心法要诀》
  15. 烦躁《医碥》
  16. 烦躁不眠懊??《医宗金鉴》
  17. 烦躁《续名医类案》
  18. 烦躁不宁【方剂主治】
  19. 烦躁《卫生宝鉴》
  20. 烦躁不宁（又二十四）《经验麻科》
  21. 烦躁《伤寒指掌》
  22. 烦躁第九十问《婴童百问》
  23. 烦躁《伤寒寻源》
  24. 烦躁歌《伤寒百证歌》
  25. 烦躁《伤寒明理论》
  26. 烦躁口渴《女科指掌》
  27. 烦躁《伤寒六书》
  28. 烦躁口渴【方剂主治】
  29. 烦躁《伤寒六书》
  30. 烦躁论治《类证治裁》
  1. 烦躁《丹溪手镜》
  2. 烦躁《麻科活人全书》
  3. 烦躁《丹溪治法心要》
  4. 烦躁《伤寒六书》
  5. 烦躁《伤寒寻源》
  6. 烦躁《伤寒六书》
  7. 烦躁《痰火点雪》
  8. 烦躁《松峰说疫》
  9. 烦躁《医效秘传》
  10. 烦躁《伤寒大白》
  11. 烦躁《痘疹心法要诀》
  12. 烦躁《卫生宝鉴》
  13. 烦躁《伤寒明理论》
  14. 烦躁《保婴撮要》
  15. 烦躁《广瘟疫论》
  16. 烦躁《济阴纲目》
  17. 烦躁《伤科汇纂》
  18. 烦躁《医碥》
  19. 烦躁《伤寒指掌》
  20. 烦躁《医碥》
  21. 烦躁《伤寒括要》
  22. 烦躁《证治准绳·疡医》
  23. 烦躁（与绪论参看）《张氏医通》
  24. 烦躁《证治准绳·疡医》
  25. 烦躁不眠懊《医学摘粹》
  26. 烦躁《张氏医通》
  27. 烦躁不眠懊《伤寒心法要诀》
  28. 烦躁《证治准绳·幼科》
  29. 烦躁不眠懊??《医宗金鉴》
  30. 烦躁《证治准绳·幼科》
  31. 烦躁不宁《经验麻科》


懊_《丹溪手镜》_中医诊治_【岐黄之术】

懊（三十六）
在线购买《丹溪手镜》正版书籍

懊（三十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

谓郁闷不舒畅也，无奈也，比之烦闷而甚。

由下后，表邪未解，阳邪内陷，结伏于心胸之间，邪热郁于胸中，宜栀子豉汤吐之。

或发汗吐下后，及阳明病下之，其外有热，手足温，不结胸，饥不饮食，头汗，邪热结于胸中，宜承气茵陈下之。

阳明下之，胃中有燥屎，及阳明病无汗、小便不利、心懊 ，必发黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁（三十五）
  • 当前页：懊（三十六）
  • 下一页：不得眠卧（三十七）
<<< 返回本书目录
  1. 懊《伤寒直格》
  2. 懊（读恼古字通用）《伤寒捷诀》
  3. 懊《伤寒明理论》
  4. 懊怫郁证《伤寒九十论》
  5. 懊《伤寒六书》
  6. 懊歌《伤寒百证歌》
  7. 懊《伤寒六书》
  8. 懊憹散【方剂大全】
  9. 懊《伤寒括要》
  10. 懊虚烦不得眠《伤寒标本心法类萃》
  11. 懊《伤寒大白》
  12. 八《医旨绪余》
  13. 懊《丹溪手镜》
  14. 八白散【方剂大全】
  15. 奥沙西泮　Oxazepam《精神药品临床应用指导原则》
  16. 八白丸【方剂大全】
  17. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  18. 八宝拨云散【方剂大全】
  19. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  20. 八宝茶【中药大全】
  21. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  22. 八宝丹《外科传薪集》
  23. 奥迪括约肌功能异常【疾病大全】
  24. 八宝丹《外科传薪集》
  25. 螯合物（内络合物）《医用化学》
  26. 八宝丹《外科传薪集》
  27. 熬漆丸【方剂大全】
  28. 八宝丹《外科传薪集》
  29. 熬金樱膏法《古今医统大全》
  30. 八宝丹【方剂大全】
  1. 懊《丹溪手镜》
  2. 懊《伤寒六书》
  3. 懊《伤寒明理论》
  4. 懊《伤寒六书》
  5. 懊《伤寒直格》
  6. 懊《伤寒大白》
  7. 懊《伤寒括要》
  8. 懊《医学心悟》
  9. 懊（读恼古字通用）《伤寒捷诀》
  10. 懊《医学纲目》
  11. 懊烦满证治六条《伤寒贯珠集》
  12. 澳门医学《中国医学通史》
  13. 懊怫郁证《伤寒九十论》
  14. 澳□《医效秘传》
  15. 懊歌《伤寒百证歌》
  16. 奥沙西泮《精神药品临床应用指导原则》
  17. 懊恼散《备急千金要方》
  18. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  19. 懊侬《中医名词词典》
  20. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  21. 懊憹《中医词典》
  22. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  23. 懊虚烦不得眠《伤寒标本心法类萃》
  24. 奥美拉唑《药理学》
  25. 八《类经》
  26. 奥丹西隆《药理学》
  27. 八《类经》
  28. 傲冬疮《外科证治全书》
  29. 八《医旨绪余》
  30. 傲冬疮《中医词典》
  31. 八 二旦六神大小汤《辅行诀脏腑用药法要》


不得眠卧_《丹溪手镜》_中医诊治_【岐黄之术】

不得眠卧（三十七）
在线购买《丹溪手镜》正版书籍

不得眠卧（三十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

眠者，常睡熟也。不得眠者，虽睡不熟，且安静不烦也。卧者，欲睡着而复醒也。不得卧者，欲安卧而烦闷不能安也。二者皆由汗吐下而生。胃虚则不得眠。心虚则不得卧。汗吐下后不得眠，枝豉主之。日烦夜静，姜附主之。

不眠。少阴病，心烦不得眠，宜黄连 阿胶汤。大热错语不眠，宜黄连解毒汤。下利而渴不眠，宜猪苓汤利其水。吐下后，虚烦不得眠，酸枣仁汤导其热。

下后不眠同前。

不卧。身热目疼，不卧有汗，宜桂枝 柴胡汤；无汗，宜麻黄加白虎。误服青龙，汗多亡阳，先与防风 白术 牡蛎散，收其汗，次用小建中，养其心血。风温误汗不卧者死。热病余热入心包络，不卧，宜知母 麻黄汤小汗之，次用小柴胡 乌梅 栀子汤，散心经之热，差后阴未复不卧，宜栀子 乌梅汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：懊（三十六）
  • 当前页：不得眠卧（三十七）
  • 下一页：喜眠（三十八）
<<< 返回本书目录
  1. 不得眠卧《丹溪手镜》
  2. 不得眠卧【方剂主治】
  3. 不得眠睡【方剂主治】
  4. 不得屈伸【方剂主治】
  5. 不得眠-伤寒门（下）《古今医统大全》
  6. 不得睡卧【方剂主治】
  7. 不得眠歌《伤寒百证歌》
  8. 不得卧《类经》
  9. 不得眠《伤寒六书》
  10. 不得卧《伤寒大白》
  11. 不得眠《伤寒捷诀》
  12. 不得卧《伤寒括要》
  13. 不得眠《普济方·针灸》
  14. 不得卧《医碥》
  15. 不得俯仰【方剂主治】
  16. 不得卧《医碥》
  17. 不得安卧【方剂主治】
  18. 不得卧《医学心悟》
  19. 不大便《医宗金鉴》
  20. 不得卧《证治准绳·类方》
  21. 不大便《伤寒六书》
  22. 不得卧《证治准绳·杂病》
  23. 不大便《伤寒六书》
  24. 不得卧《重订灵兰要览》
  25. 不传妙方【方剂大全】
  26. 不得卧【方剂主治】
  27. 不赤而痛《银海精微》
  28. 不得卧（多卧嗜卧）《张氏医通》
  29. 不便不食不便能食《伤寒指掌》
  30. 不得卧论《症因脉治》
  1. 不得眠卧《丹溪手镜》
  2. 不得眠歌《伤寒百证歌》
  3. 不得前后《中医名词词典》
  4. 不得眠（伤寒门 下）《古今医统大全》
  5. 不得前后《中医词典》
  6. 不得眠《医效秘传》
  7. 不得卧《中医词典》
  8. 不得眠《伤寒六书》
  9. 不得卧《重订灵兰要览》
  10. 不得眠《医学心悟》
  11. 不得卧《医学纲目》
  12. 不得眠《普济方·针灸》
  13. 不得卧《医学纲目》
  14. 不得眠《医述》
  15. 不得卧《类经》
  16. 不得眠《伤寒捷诀》
  17. 不得卧《证治准绳·类方》
  18. 不得眠《新修本草》
  19. 不得卧《证治准绳·杂病》
  20. 不得眠《中医词典》
  21. 不得卧《医碥》
  22. 不得眠《中医名词词典》
  23. 不得卧《医碥》
  24. 不倒丸《古代房中秘方》
  25. 不得卧《灵素节注类编》
  26. 不大便《医效秘传》
  27. 不得卧《医学心悟》
  28. 不大便《幼科心法要诀》
  29. 不得卧《伤寒大白》
  30. 不大便《伤寒六书》
  31. 不得卧《伤寒括要》


喜眠_《丹溪手镜》_中医诊治_【岐黄之术】

喜眠（三十八）
在线购买《丹溪手镜》正版书籍

喜眠（三十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

一忽又一忽，终日睡着沉沉不醒，惟狐惑二证有之，乃因下利后，内热乘虚生虫，杀人甚急，宜桃仁汤，黄连犀角汤。

终日终夜常眠不寤，惟少阴下后，心肾虚寒，宜四逆温之。

有欲幽静而但不能眠熟，惟百合、风温二症有之。百合因汗下后，内外俱虚，气无以守，心神不宁，汗后成者，百合 知母汤；下后成者，滑石代赭汤。吐后成者，鸡子汤。不曾汗吐下，自成者，百合 地黄汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不得眠卧（三十七）
  • 当前页：喜眠（三十八）
  • 下一页：舌上胎（三十九）
<<< 返回本书目录
  1. 喜眠《丹溪手镜》
  2. 喜怒《冯氏锦囊秘录》
  3. 喜马拉雅紫茉莉【中药大全】
  4. 喜怒《黄帝内经太素》
  5. 喜马拉雅米口袋【中药大全】
  6. 喜怒无常【疾病症状】
  7. 喜凉怕热【疾病症状】
  8. 喜怒无常【方剂主治】
  9. 喜乐-养生余录（上）《古今医统大全》
  10. 喜鹊肉【中药大全】
  11. 喜讲秽语【疾病症状】
  12. 喜伤心恐胜喜解《吴医汇讲》
  13. 喜汗《幼幼新书》
  14. 喜树【中药大全】
  15. 喜汗《小儿药证直诀》
  16. 喜树果【中药大全】
  17. 徙薪饮（新方）《虚损启微》
  18. 喜树皮【中药大全】
  19. 徙薪饮【方剂大全】
  20. 喜树叶【中药大全】
  21. 洗痔枳壳汤【方剂大全】
  22. 喜啼《幼幼新书》
  23. 洗痔疮【中药主治】
  24. 喜笑不休《保婴撮要》
  25. 洗澡药【方剂大全】
  26. 喜笑不休《古今医统大全》
  27. 洗浴论《小儿卫生总微论方》
  28. 喜笑不休《医碥》
  29. 洗药方【方剂大全】
  30. 喜笑不休《医碥》
  1. 喜眠《丹溪手镜》
  2. 喜梦《中医词典》
  3. 喜怒《黄帝内经太素》
  4. 喜乐（养生余录 上）《古今医统大全》
  5. 喜怒《中医词典》
  6. 喜惊《中医词典》
  7. 喜怒《冯氏锦囊秘录》
  8. 喜汗《小儿药证直诀》
  9. 喜呕《中医词典》
  10. 喜汗《幼幼新书》
  11. 喜气《中医词典》
  12. 喜膈《中医词典》
  13. 喜鹊《医学入门》
  14. 喜悲《中医词典》
  15. 喜鹊肉《饮食须知》
  16. 喜按《中医词典》
  17. 喜伤《中医词典》
  18. 喜《银海指南》
  19. 喜伤《校注医醇剩义》
  20. 喜《古今医案按》
  21. 喜伤心《中医词典》
  22. 喜《中医词典》
  23. 喜伤心恐胜喜解《吴医汇讲》
  24. 徙薪饮（新方）《虚损启微》
  25. 喜啼《幼幼新书》
  26. 枲耳实《神农本草经》
  27. 喜唾《疫疹一得》
  28. 洗痔回春方《回生集》
  29. 喜忘《中医词典》
  30. 洗痔疮初起《奇方类编》
  31. 喜笑不休《中医词典》


舌上胎_《丹溪手镜》_中医诊治_【岐黄之术】

舌上胎（三十九）
在线购买《丹溪手镜》正版书籍

舌上胎（三十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

热也，津液结搏为膜在舌上。

白滑者，邪气初传入里，客于胸中，栀子豉汤主之。

又阳明误下，白胎者，同治。

半表半里者，小柴胡汤主之。

不滑而涩，是结热在里，表里俱热，口大干，舌上干燥，白虎汤加参主之。

黄者热邪入里，可下之。

黑者热极也死。

不治证

藏结白胎滑者死，其候如结胸，饮食如故，时时下利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喜眠（三十八）
  • 当前页：舌上胎（三十九）
  • 下一页：衄（四十）
<<< 返回本书目录
  1. 舌上胎《丹溪手镜》
  2. 舌上胎-伤寒门（下）《古今医统大全》
  3. 舌上生菌《喉舌备要秘旨》
  4. 舌上苔《伤寒明理论》
  5. 舌上生疮【方剂主治】
  6. 舌上苔歌《伤寒百证歌》
  7. 舌上滑苔证《伤寒九十论》
  8. 舌上痰核门主论《疡医大全》
  9. 舌上疮方《外台秘要》
  10. 舌上血出《幼幼新书》
  11. 舌上疮《幼幼新书》
  12. 舌上重门主论《疡医大全》
  13. 舌上出血《杂病广要》
  14. 舌神经鞘瘤《临床激光治疗学》
  15. 舌上出血《圣济总录》
  16. 舌生白珠《麻科活人全书》
  17. 舌上白苔（脏结附）《伤寒六书》
  18. 舌缩不出门主论《疡医大全》
  19. 舌色辩《景岳全书》
  20. 舌胎《麻科活人全书》
  21. 舌色辨(芝本着)《类证治裁》
  22. 舌胎《医宗金鉴》
  23. 舌乳头增生【疾病症状】
  24. 舌苔《伤寒六书》
  25. 舌乳头消失【疾病症状】
  26. 舌苔《伤寒心法要诀》
  27. 舌轻度外吐【疾病症状】
  28. 舌苔白【方剂主治】
  29. 舌强语涩【方剂主治】
  30. 舌苔白腻【方剂主治】
  1. 舌上胎《丹溪手镜》
  2. 舌上生菌《奇效简便良方》
  3. 舌上胎（伤寒门 下）《古今医统大全》
  4. 舌上生菌《喉舌备要秘旨》
  5. 舌上苔《伤寒明理论》
  6. 舌上生菌《中医词典》
  7. 舌上苔歌《伤寒百证歌》
  8. 舌上起瓣《中医名词词典》
  9. 舌上痰核门主论《疡医大全》
  10. 舌上黄苔《医法圆通》
  11. 舌上血出《幼幼新书》
  12. 舌上滑苔证《伤寒九十论》
  13. 舌上血出《证治准绳·幼科》
  14. 舌上黑苔《医法圆通》
  15. 舌上血出《奇方类编》
  16. 舌上龟纹《中医词典》
  17. 舌上痈《中医词典》
  18. 舌上疮候《诸病源候论》
  19. 舌上痈《喉科指掌》
  20. 舌上疮方二首《外台秘要》
  21. 舌上珍珠《疫疹一得》
  22. 舌上疮《证治准绳·幼科》
  23. 舌上重门主方《疡医大全》
  24. 舌上疮《幼幼新书》
  25. 舌上重门主论《疡医大全》
  26. 舌上疮《中医词典》
  27. 舌上珠《中医词典》
  28. 舌上出血候《诸病源候论》
  29. 舌上珠《喉科指掌》
  30. 舌上出血《外科全生集》
  31. 舌伸不收秘方《华佗神方》


衄_《丹溪手镜》_中医诊治_【岐黄之术】

衄（四十）
在线购买《丹溪手镜》正版书籍

衄（四十）

  • 上一页
  • 目录
  • 相关
  • 下一页

热在表也，是经络热盛，阳气拥，重迫血妄行，衄乃自解，忌汗。

不治证

衄，头汗出，身无汗，死。及汗出不至足者死。

发衄家汗，则额上陷，脉紧急，直视不得 ，不得眠。

少阴病，但厥无汗，强汗之，因致衄者，难治，名曰下厥上竭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌上胎（三十九）
  • 当前页：衄（四十）
  • 下一页：哕（四十一）
<<< 返回本书目录
  1. 衄《针灸素难要旨》
  2. 衄【中药主治】
  3. 衄《也是山人医案》
  4. 衄不止《圣济总录》
  5. 衄《圣济总录》
  6. 衄血《丹溪心法》
  7. 衄《临证指南医案》
  8. 衄血《丹溪治法心要》
  9. 衄《丹溪手镜》
  10. 衄血《痘疹心法要诀》
  11. 女子颜面黑变病【疾病大全】
  12. 衄血《儿科萃精》
  13. 女子新嫁阴户痛门主论《疡医大全》
  14. 衄血《古今医案按》
  15. 女子逆经歌《医宗金鉴》
  16. 衄血《黄帝内经太素》
  17. 女子逆经歌《眼科心法要诀》
  18. 衄血《金匮钩玄》
  19. 女子败疵《针灸素难要旨》
  20. 衄血《景岳全书》
  21. 女治法《石室秘录》
  22. 衄血《麻疹阐注》
  23. 女真丹【方剂大全】
  24. 衄血《评琴书屋医略》
  25. 女贞子（图）【中药大全】
  26. 衄血《仁术便览》
  27. 女贞子《药笼小品》
  28. 衄血《伤寒大白》
  29. 女贞子《本草新编》
  30. 衄血《伤寒捷诀》
  1. 衄《丹溪手镜》
  2. 衄《医学心悟》
  3. 衄《友渔斋医话》
  4. 衄《临证指南医案》
  5. 衄《针灸素难要旨》
  6. 衄《医述》
  7. 衄《也是山人医案》
  8. 衄《中医词典》
  9. 衄不止《圣济总录》
  10. 衄《中医词典》
  11. 衄家《中医名词词典》
  12. 衄《圣济总录》
  13. 衄家《中医词典》
  14. 女子月事本血室以时而下论《女科经纶》
  15. 衄家《中医词典》
  16. 女子月事本任督二脉血海之满论《女科经纶》
  17. 衄蔑《中医词典》
  18. 女子月经非天癸之辨论《女科经纶》
  19. 衄蔑《中医词典》
  20. 女子月经本任冲二脉血海有余论《女科经纶》
  21. 衄血《评琴书屋医略》
  22. 女子阴蚀《急救广生集》
  23. 衄血《黄帝内经太素》
  24. 女子腋臭《女科切要》
  25. 衄血《千金翼方》
  26. 女子新嫁阴户痛门主论《疡医大全》
  27. 衄血《景岳全书》
  28. 女子天癸之至名月信论《女科经纶》
  29. 衄血《伤寒说意》
  30. 女子逆经歌《医宗金鉴》
  31. 衄血《四圣心源》


哕_《丹溪手镜》_中医诊治_【岐黄之术】

哕（四十一）
在线购买《丹溪手镜》正版书籍

哕（四十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

KT 者，但胸喉间气塞不得下通然，而无声也。

哕者，吃吃然有声也。二者皆胃受疾也，趺阳浮为KT ，滑为哕。KT 者，胃虚水寒相搏，宜小青龙去麻黄加附子；哕者，因大吐大下，胃虚之极也，此妄下之过，多不治。

又有热气拥，郁气不得通而成轻者，有和解之证，重者有攻下之候，非比大下后。

不治证

太阳中风，以火劫发汗，阴阳俱虚竭，身体枯烦头汗至颈而还，腹满微喘，口干咽烂不便，谵语至哕者死。

又不屎腹满加哕者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄（四十）
  • 当前页：哕（四十一）
  • 下一页：咳（四十二）
<<< 返回本书目录
  1. 哕《针灸素难要旨》
  2. 哕方《外台秘要》
  3. 哕《杂病广要》
  4. 哕逆《幼幼新书》
  5. 哕《医学纲目》
  6. 哕逆恶心【方剂主治】
  7. 哕《吴鞠通医案》
  8. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  9. 哕《圣济总录》
  10. 哕逆论证《三因极一病证方论》
  11. 哕《伤寒明理论》
  12. 哕症《药症忌宜》
  13. 哕《伤寒六书》
  14. 绘图针灸易学序《针灸易学》
  15. 哕《伤寒括要》
  16. 烩双菇《保健药膳》
  17. 哕《普济方·针灸》
  18. 秽气的排放《气功外气疗法》
  19. 哕《丹溪手镜》
  20. 惠美宁固《先哲医话》
  21. 哕《本草纲目》完整版
  22. 惠普尔病【疾病大全】
  23. 荟黄二仁丸【方剂大全】
  24. 喙突胸小肌综合征【疾病大全】
  25. 讳疾忌医《趣味中医》
  26. 蕙草汤【方剂大全】
  27. 会宗穴【上肢外侧穴位】
  28. 蕙兰【中药大全】
  29. 会州白药《本草纲目》完整版
  30. 蕙实【中药大全】
  1. 哕《丹溪手镜》
  2. 哕《伤寒六书》
  3. 哕《针灸素难要旨》
  4. 哕《松峰说疫》
  5. 哕《伤寒明理论》
  6. 哕《吴鞠通医案》
  7. 哕《伤寒括要》
  8. 哕《灵素节注类编》
  9. 哕而腹满证五　阳明五十六《伤寒悬解》
  10. 哕《普济方·针灸》
  11. 哕方七首《外台秘要》
  12. 哕《杂病广要》
  13. 哕附噫气《医效秘传》
  14. 哕《医学纲目》
  15. 哕候《诸病源候论》
  16. 哕《医学纲目》
  17. 哕候《诸病源候论》
  18. 哕《中医词典》
  19. 哕逆《金匮悬解》
  20. 哕《金匮悬解》
  21. 哕逆《幼幼新书》
  22. 哕《圣济总录》
  23. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  24. 哕《中医名词词典》
  25. 哕逆论证《三因极一病证方论》
  26. 讳疾忌医《趣味中医》
  27. 哕续法《医学纲目》
  28. 讳疾《轩岐救正论》
  29. 哕症《药症忌宜》
  30. 会宗《针灸学》
  31. 绘图针灸易学序《针灸易学》


咳_《丹溪手镜》_中医诊治_【岐黄之术】

咳（四十二）
在线购买《丹溪手镜》正版书籍

咳（四十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

咳，嗽也，肺主也。肺主气，形寒饮冷则伤之，使气上而不下，逆而不收，冲击膈咽，令喉中如痒，习习如梗，治宜发散。小便利者，不可发汗，发汗则四肢厥冷，咳而发汗，蜷而苦满，腹复坚为逆。

肺寒而咳者，皮毛之寒内合饮食之寒，则为咳嗽。

停饮而咳者，伤寒表不解，心下有水气，干呕发热而咳，小青龙主之，此为水饮与表寒相合也。

又有少阴病，腹痛小便不利，四肢沉重痛，自利，此为有水气，其咳者，真武主之，此为水饮与里寒相合也。表传里而咳者。

少阴病四逆，其人或咳，四逆散加干姜 五味子主之，此为阴邪动肺而咳也。

少阳证，其人或咳者，小柴胡去参加干姜 五味子，此为阳邪动肺而咳也。

不治证

脉散者死，是心火刑于肺金也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哕（四十一）
  • 当前页：咳（四十二）
  • 下一页：喘（四十三）
<<< 返回本书目录
  1. 咳《医经原旨》
  2. 咳、嗽《地震灾后常见病多发病中医药治疗手册》
  3. 咳《伤寒寻源》
  4. 咳病《扁鹊心书》
  5. 咳《伤寒明理论》
  6. 咳出带臭味的干痂【疾病症状】
  7. 咳《丹溪手镜》
  8. 咳出黄色痰液【疾病症状】
  9. 壳《本草纲目》完整版
  10. 咳出棕色痰栓【疾病症状】
  11. 蝌斗《本草纲目》完整版
  12. 咳喘《张氏医通》
  13. 蝌蚪拔毒散【方剂大全】
  14. 咳喘【中药主治】
  15. 蝌蚪【中药大全】
  16. 咳喘1个月《名师垂教》
  17. 蝌蚪《本草纲目》图文版
  18. 咳喘木【中药大全】
  19. 蝌蚪《本草新编》
  20. 咳喘痰多【中药主治】
  21. 颗粒细胞瘤【疾病大全】
  22. 咳喘丸【方剂大全】
  23. 榼藤子丸【方剂大全】
  24. 咳喘止血汤【方剂大全】
  25. 榼藤子散【方剂大全】
  26. 咳论《黄帝内经太素》
  27. 榼藤子【中药大全】
  28. 咳论《素问悬解》
  29. 榼藤散【方剂大全】
  30. 咳论篇《黄帝内经·素问》
  1. 咳《丹溪手镜》
  2. 咳《医经原旨》
  3. 咳《友渔斋医话》
  4. 咳《医学纲目》
  5. 咳《伤寒寻源》
  6. 咳《中医词典》
  7. 咳《伤寒明理论》
  8. 咳《中医词典》
  9. 咳《广瘟疫论》
  10. 髁骨（骻骨）《中医名词词典》
  11. 咳、嗽《地震灾后常见病多发病中医药治疗手册》
  12. 髁（kē，音科；又计kuà，音跨）胂《中医词典》
  13. 咳病《扁鹊心书》
  14. 髁（kē，音科；又计kuà，音跨）胂《中医词典》
  15. 咳喘《中医词典》
  16. 蝌蚪《得配本草》
  17. 咳喘《中医词典》
  18. 蝌蚪《本经逢原》
  19. 咳喘《张氏医通》
  20. 蝌蚪《本草新编》
  21. 咳喘1个月《名师垂教》
  22. 蝌蚪《本草纲目》
  23. 咳喘点《手穴手纹诊治》
  24. 颗粒性抗原的制备《免疫学和免疫学检验》
  25. 咳家《中医词典》
  26. 窠《中医词典》
  27. 咳家《中医词典》
  28. 窠《中医词典》
  29. 咳利谵语证七　少阴八《伤寒悬解》
  30. 颏痈门主论《疡医大全》
  31. 咳论《黄帝内经太素》


喘_《丹溪手镜》_中医诊治_【岐黄之术】

喘（四十三）
在线购买《丹溪手镜》正版书籍

喘（四十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

喘，肺主也。谓气逆而上行，息数、气急、张口、抬肩、摇身、滚肚。

有邪气在表而喘者，心腹必濡而不坚。

太阳恶风无汗而喘，桂枝加浓杏汤主之。

喘而汗出者，邪气在里也，且邪气内攻，气逆不利而喘，以葛根 黄芩 黄连汤以利之。

汗出而喘者，邪气在表也，邪气外盛，拥遏诸气不利而喘，与麻黄杏子甘草石膏以发之。

有里证而喘者，心腹坚满短气，有潮热，此外欲解，可攻里也。

有水气而喘者，心下有水气，干呕发热而咳或喘，小青龙去麻黄加杏子主之。

又水停心下则胸膈满而喘，宜利其小便。

不治证

直视谵语喘满者死。

身汗如油，喘而不休，肺绝也，死。

因药下之，泻止而喘者，气已脱也，死。

喘而噫者死。

喘而四逆者死。

喘而鱼口者死。

喘而口闭面里者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳（四十二）
  • 当前页：喘（四十三）
  • 下一页：吐呕（四十四）
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《丹溪手镜》
  2. 喘《丹溪手镜》
  3. 喘《丹溪治法心要》
  4. 喘《伤寒六书》
  5. 喘《友渔斋医话》
  6. 喘《伤寒六书》
  7. 喘《医旨绪余》
  8. 喘《周慎斋遗书》
  9. 喘《针灸素难要旨》
  10. 喘《金匮翼》
  11. 喘《邵兰荪医案》
  12. 喘《华佗神方》
  13. 喘《医效秘传》
  14. 喘《医学心悟》
  15. 喘《痘疹心法要诀》
  16. 喘《医学心悟》
  17. 喘《医学见能》
  18. 喘《丹溪心法》
  19. 喘《伤寒明理论》
  20. 喘《丹台玉案》
  21. 喘《沈氏女科辑要》
  22. 喘《古今名医汇粹》
  23. 喘《沈氏女科辑要》
  24. 喘《医经原旨》
  25. 喘《史载之方》
  26. 喘《古今医案按》
  27. 喘《医学真传》
  28. 喘《古今医案按》
  29. 喘《也是山人医案》
  30. 喘《顾松园医镜》
  31. 喘《金匮钩玄》


吐呕_《丹溪手镜》_中医诊治_【岐黄之术】

吐呕（四十四）
在线购买《丹溪手镜》正版书籍

吐呕（四十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

吐，物出也，胃中虚冷。吐血有热毒，宜犀角地黄汤；有虚寒，宜理中汤。

呕，有声也。干呕有寒，宜姜附；有热，宜五苓；有水气，宜小青龙也。

有热呕者，呕而发热，少阳证具及呕不止，心下急，郁郁微烦，宜大柴胡。

有寒呕者，膈上有寒饮干呕者，不可吐，宜温之，呕涎沫头痛，茱萸汤主之。

有停饮呕者，先呕后渴，此为欲解；先渴后呕，为水停心下，此属饮家。

有胃脘有脓而呕者，不须治，脓尽自安。

表邪传里必致呕也，阴不受邪而不呕也。呕家用半夏以去其水，用生姜以散其逆气。

呕多，虽有阳明证，不可攻之，谓邪气未收敛也。

不治证

呕而脉弱，小便微利，身有微热见厥者死，此虚寒之甚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘（四十三）
  • 当前页：吐呕（四十四）
  • 下一页：悸（四十五）
<<< 返回本书目录
  1. 吐呕《丹溪手镜》
  2. 吐清水【方剂主治】
  3. 吐衄血《杂病治例》
  4. 吐清水证-吞酸门 《古今医统大全》
  5. 吐衄下血瘀血《金匮悬解》
  6. 吐乳《景岳全书》
  7. 吐衄下血《脉因证治》
  8. 吐乳《小儿药证直诀》
  9. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  10. 吐散《本草求真》
  11. 吐衄【中药主治】
  12. 吐舌《医宗金鉴》
  13. 吐衄《女科秘旨》
  14. 吐舌弄舌《保婴撮要》
  15. 吐衄《丹溪手镜》
  16. 吐酸【疾病症状】
  17. 吐弄舌【疾病症状】
  18. 吐酸水【方剂主治】
  19. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  20. 吐痰法《幼科推拿秘书》
  21. 吐脓《血证论》
  22. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  23. 吐逆歌《伤寒百证歌》
  24. 吐铁【中药大全】
  25. 吐逆【方剂主治】
  26. 吐唾血《普济方·针灸》
  27. 吐逆【中药主治】
  28. 吐涎沫【方剂主治】
  29. 吐逆《证治准绳·幼科》
  30. 吐泻《保幼新编》
  1. 吐呕《丹溪手镜》
  2. 吐衄血《杂病治例》
  3. 吐呕不乳《竹林女科证治》
  4. 吐衄下血一《金匮悬解》
  5. 吐清水《中医词典》
  6. 吐衄下血二《金匮悬解》
  7. 吐清水证（吞酸门）《古今医统大全》
  8. 吐衄下血《脉因证治》
  9. 吐乳《景岳全书》
  10. 吐衄十一《金匮悬解》
  11. 吐乳《竹林女科证治》
  12. 吐衄六《金匮悬解》
  13. 吐乳《小儿药证直诀》
  14. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  15. 吐乳泻黄《中医词典》
  16. 吐衄《丹溪手镜》
  17. 吐乳泻青《中医词典》
  18. 吐衄《女科秘旨》
  19. 吐散《本草求真》
  20. 吐弄舌《中医词典》
  21. 吐痧《中医词典》
  22. 吐弄舌《中医名词词典》
  23. 吐舌《中医词典》
  24. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  25. 吐舌《医宗金鉴》
  26. 吐脓血《中医词典》
  27. 吐舌《幼科心法要诀》
  28. 吐脓《血证论》
  29. 吐舌弄舌《保婴撮要》
  30. 吐逆歌《伤寒百证歌》
  31. 吐失《中医名词词典》


悸_《丹溪手镜》_中医诊治_【岐黄之术】

悸（四十五）
在线购买《丹溪手镜》正版书籍

悸（四十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

悸，心忪也，惕然动而不安矣。

有停饮者，饮水多必心下悸，心火恶水，心不安也。凡治悸者，必先治饮，以水停心下，散而无所不至。浸于肺则喘咳，浸于胃则哕噎，溢于皮肤则肿，渍于肠间则利下，可以茯苓 甘草汤治之。

有气虚者，由阳明内弱，心下空虚，正气内动，心悸脉代，气血内虚也，宜炙甘草汤补之。

又伤寒二三日，心悸而烦，小建中主之。

少阴病四逆或悸，四逆加桂五分主之。

有汗下之后，正气内虚，邪气交击，又甚于气虚者也。

太阳病发汗过多，其人叉手自冒，必心下悸。

又太阳病，若下之身重心下悸者，不可发汗。

少阳病不可吐下，吐下则悸而惊。又少阳不可汗，汗则谵语，此属胃，胃和则愈，胃不和则烦而悸，治法宜镇固之或化散之，皆须定其气浮也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐呕（四十四）
  • 当前页：悸（四十五）
  • 下一页：渴（四十六）
<<< 返回本书目录
  1. 悸《证治准绳·杂病》
  2. 悸部《本草易读》
  3. 悸《证治准绳·类方》
  4. 悸门《张氏医通》
  5. 悸《张氏医通》
  6. 寄冯蕙庭君调养脾胃论《评琴书屋医略》
  7. 悸《医碥》
  8. 寄居虫《本草纲目》完整版
  9. 悸《医碥》
  10. 寄居蟹【中药大全】
  11. 悸《伤寒明理论》
  12. 寄马桩【中药大全】
  13. 悸《丹溪手镜》
  14. 寄奴草《本草易读》
  15. 祭神应王文《阴证略例》
  16. 寄奴汤【方剂大全】
  17. 继发于严重肝疾患的棘红细胞增多症【疾病大全】
  18. 寄生草《滇南本草》
  19. 继发于无晶状体眼和人工晶状体眼的青光眼【疾病大全】
  20. 寄生虫标本的包装与邮寄《人体寄生虫学》
  21. 继发性纵隔感染【疾病大全】
  22. 寄生虫标本的保存《人体寄生虫学》
  23. 继发性粘连性蛛网膜炎【疾病大全】
  24. 寄生虫病的防治措施《人体寄生虫学》
  25. 继发性血小板增多症【疾病大全】
  26. 寄生虫病的流行特点《人体寄生虫学》
  27. 继发性纤溶功能增强【疾病症状】
  28. 寄生虫病的流行与防治《人体寄生虫学》
  29. 继发性系统性淀粉样变【疾病大全】
  30. 寄生虫病的实验诊断《人体寄生虫学》
  1. 悸《丹溪手镜》
  2. 悸《医碥》
  3. 悸《医效秘传》
  4. 悸《医碥》
  5. 悸《伤寒明理论》
  6. 悸《证治准绳·杂病》
  7. 悸部《本草易读》
  8. 悸《证治准绳·类方》
  9. 悸门《张氏医通》
  10. 悸《张氏医通》
  11. 悸心痛《中医词典》
  12. 悸《医学纲目》
  13. 寄冯蕙庭君调养脾胃论《评琴书屋医略》
  14. 悸《中医词典》
  15. 寄居虫《证类本草》
  16. 祭神应王文《阴证略例》
  17. 寄居虫《本经逢原》
  18. 继洲杨先生治症总要认症定穴治法《针灸易学》
  19. 寄奴草《本草易读》
  20. 继洲杨先生胜玉歌认症定穴治法《针灸易学》
  21. 寄生艾茶《茶饮保健》
  22. 继母草《证类本草》
  23. 寄生草《滇南本草》
  24. 继发于全身性疾患的肾小球疾病《实用免疫细胞与核酸》
  25. 寄生虫《中医基础理论》
  26. 继发性青光眼《眼科学》
  27. 寄生虫标本的包装与邮寄《人体寄生虫学》
  28. 继发性青光眼《默克家庭诊疗手册》
  29. 寄生虫标本的保存《人体寄生虫学》
  30. 继发性免疫缺陷病《医学免疫学》
  31. 寄生虫病的防治措施《人体寄生虫学》


渴_《丹溪手镜》_中医诊治_【岐黄之术】

渴（四十六）
在线购买《丹溪手镜》正版书籍

渴（四十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

渴，热也，在里也。

渴小，热小，宜五苓散；渴大，热深，宜白虎加参。

舌干咽焦，乃肾汁干也，可急下之，肾经上属舌本，盖热入，肾水为所烁，无以灌注咽喉，失下则舌焦而死矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悸（四十五）
  • 当前页：渴（四十六）
  • 下一页：振（四十七）
<<< 返回本书目录
  1. 渴《周慎斋遗书》
  2. 渴不止【方剂主治】
  3. 渴《重订灵兰要览》
  4. 渴部《本草易读》
  5. 渴《证治准绳·幼科》
  6. 渴后恐成水病方《外台秘要》
  7. 渴《证治准绳·幼科》
  8. 渴后小便多恐生诸疮方《外台秘要》
  9. 渴《证治准绳·女科》
  10. 渴利《圣济总录》
  11. 渴《医宗金鉴》
  12. 渴利虚经脉涩成痈脓方《外台秘要》
  13. 渴《续名医类案》
  14. 渴龙奔江丹【方剂大全】
  15. 渴《伤寒寻源》
  16. 渴论《小儿卫生总微论方》
  17. 渴《伤寒明理论》
  18. 渴热《麻科活人全书》
  19. 渴《伤寒六书》
  20. 渴忒饼儿【方剂大全】
  21. 渴《伤寒六书》
  22. 渴欲饮冷【方剂主治】
  23. 渴《伤寒括要》
  24. 渴欲饮水【方剂主治】
  25. 渴《伤寒标本心法类萃》
  26. 渴者【方剂主治】
  27. 渴《女科证治准绳》
  28. 渴证《伤寒心法要诀》
  29. 渴《秘传证治要诀及类方》
  30. 渴证《医宗金鉴》
  1. 渴《丹溪手镜》
  2. 渴《伤寒六书》
  3. 渴《秘传证治要诀及类方》
  4. 渴《伤寒六书》
  5. 渴《伤寒寻源》
  6. 渴《松峰说疫》
  7. 渴《痘疹心法要诀》
  8. 渴《周慎斋遗书》
  9. 渴《伤寒明理论》
  10. 渴《证治准绳·疡医》
  11. 渴《广瘟疫论》
  12. 渴《证治准绳·女科》
  13. 渴《外科选要》
  14. 渴《证治准绳·幼科》
  15. 渴《女科证治准绳》
  16. 渴《证治准绳·幼科》
  17. 渴《伤寒指掌》
  18. 渴《证治准绳·幼科》
  19. 渴《伤寒括要》
  20. 渴《医述》
  21. 渴病候《诸病源候论》
  22. 渴《续名医类案》
  23. 渴部《本草易读》
  24. 渴《冯氏锦囊秘录》
  25. 渴而便数有膏为下消《医学纲目》
  26. 渴《医宗金鉴》
  27. 渴而多饮为上消《医学纲目》
  28. 渴《医学纲目》
  29. 渴而小便色白《思考中医》
  30. 渴《医学纲目》
  31. 渴附舌干口燥《医效秘传》


振_《丹溪手镜》_中医诊治_【岐黄之术】

振（四十七）
在线购买《丹溪手镜》正版书籍

振（四十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

振，谓森然，若寒耸然，振动皆虚寒也。至于欲汗之时，其人必虚，必蒸蒸而振，却发热汗出而解，比战为之轻者。

下后复发汗，必振寒者，谓其表里俱虚也。

亡血家发汗则寒栗而振，谓其血气俱虚也。

发汗过多亡阳，经虚不能自主持，故身为振摇也，宜茯苓 桂枝 甘草 白术汤。

有振振欲擗地者，真武汤主之。二者皆温经益阳滋血助气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：渴（四十六）
  • 当前页：振（四十七）
  • 下一页：战栗（四十八）
<<< 返回本书目录
  1. 振《伤寒明理论》
  2. 振寒《张氏医通》
  3. 振《丹溪手镜》
  4. 振寒《针灸素难要旨》
  5. 鸩《本草纲目》完整版
  6. 振寒门《张氏医通》
  7. 阵挛-强直型【疾病症状】
  8. 振颓汤《医学衷中参西录》
  9. 阵挛【疾病症状】
  10. 振颓汤【方剂大全】
  11. 阵发性子宫收缩【疾病症状】
  12. 振颓丸《医学衷中参西录》
  13. 阵发性夜间呼吸困难【疾病症状】
  14. 振颓丸【方剂大全】
  15. 阵发性心动过速的急救《现代院外急救手册》
  16. 振战栗《伤寒括要》
  17. 阵发性睡眠性血红蛋白尿【疾病大全】
  18. 振中汤《医学衷中参西录》
  19. 阵发性睡眠性血红蛋白尿《百病自测》
  20. 振中汤【方剂大全】
  21. 阵发性室性心动过速【疾病大全】
  22. 震颤【疾病症状】
  23. 阵发性室上性心动过速【疾病大全】
  24. 震颤麻痹《常见中老年疾病防治》
  25. 阵发性冷性血红蛋白尿【疾病大全】
  26. 震颤麻痹《家庭医学百科-医疗康复篇》
  27. 阵发性狂笑【疾病症状】
  28. 震颤麻痹《老年百病防治》
  29. 阵发性或强直性惊厥【疾病症状】
  30. 震颤麻痹《自我调养巧治病》
  1. 振《丹溪手镜》
  2. 振《中医词典》
  3. 振《医效秘传》
  4. 鸩鸟毛《名医别录》
  5. 振《伤寒明理论》
  6. 鸩鸟毛《新修本草》
  7. 振埃《中医词典》
  8. 鸩鸟毛《千金翼方》
  9. 振胞瘀痛《中医词典》
  10. 鸩鸟浆《证类本草》
  11. 振颤法《中医词典》
  12. 鸩酒毒《中医词典》
  13. 振掉《中医词典》
  14. 鸩（直荫切）鸟毛《证类本草》
  15. 振动法《中医词典》
  16. 鸩《本经逢原》
  17. 振发《中医词典》
  18. 阵发性心动过速的急救《现代院外急救手册》
  19. 振法《中医词典》
  20. 阵发性心动过速《物理诊断学》
  21. 振寒《中医名词词典》
  22. 阵发性睡眠性血红蛋白尿《百病自测》
  23. 振寒《中医词典》
  24. 阵发性睡眠性血红蛋白尿《默克家庭诊疗手册》
  25. 振寒《张氏医通》
  26. 阵发性室性心动过速（室速）及扭转型室速《急诊医学》
  27. 振寒《针灸素难要旨》
  28. 阵发性室上性心动过速（室上速）《急诊医学》
  29. 振寒门《张氏医通》
  30. 阵发性房性心动过速《默克家庭诊疗手册》
  31. 振拉《中医词典》


战栗_《丹溪手镜》_中医诊治_【岐黄之术】

战栗（四十八）
在线购买《丹溪手镜》正版书籍

战栗（四十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

战者，身摇，外也。栗者，心战，内也。微则振，甚则战，又甚则栗。其人本虚，邪与正争。邪与外正气争则战，邪与内正气争则栗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：振（四十七）
  • 当前页：战栗（四十八）
  • 下一页：四逆（厥附四十九）
<<< 返回本书目录
  1. 战栗《张氏医通》
  2. 战栗门《张氏医通》
  3. 战栗《医学读书记》
  4. 战伤处理原则和火线急救《外科学总论》
  5. 战栗《伤寒明理论》
  6. 战振栗《伤寒捷诀》
  7. 战栗《伤寒六书》
  8. 战振栗《伤寒心法要诀》
  9. 战栗《伤寒六书》
  10. 战振栗《医宗金鉴》
  11. 战栗《丹溪手镜》
  12. 战振栗（合参准绳金鉴）《伤寒指掌》
  13. 战壕热【疾病大全】
  14. 站立久后的浮肿【疾病症状】
  15. 战汗《温疫论》
  16. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  17. 战汗《伤寒寻源》
  18. 张跋《药鉴》
  19. 战汗《景岳全书》
  20. 张跋《重订囊秘喉书》
  21. 占斯《本草纲目》完整版
  22. 张大昌先生《辅行诀脏腑用药法要》
  23. 占色候生死《外科理例》
  24. 张道南内人腹痛《孙文垣医案》
  25. 占六气之胜《医学纲目》
  26. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  27. 占六气之复《医学纲目》
  28. 张二官伤寒《孙文垣医案》
  29. 占稻（早稻）《本草纲目》完整版
  30. 张二娘子孕七月呕吐不止《孙文垣医案》
  1. 战栗《丹溪手镜》
  2. 战栗《伤寒六书》
  3. 战栗《医效秘传》
  4. 战栗《伤寒六书》
  5. 战栗《伤寒明理论》
  6. 战栗《张氏医通》
  7. 战栗门《张氏医通》
  8. 战栗《医学读书记》
  9. 战栗振摇《医学纲目》
  10. 战栗《中医词典》
  11. 战略目标的制订《预防医学》
  12. 战壕足《默克家庭诊疗手册》
  13. 战伤《外科学总论》
  14. 战壕口炎《默克家庭诊疗手册》
  15. 战伤处理原则和火线急救《外科学总论》
  16. 战汗《伤寒直格》
  17. 战伤分组救治《外科学总论》
  18. 战汗《广瘟疫论》
  19. 战伤急救基本技术《外科学总论》
  20. 战汗《温疫论》
  21. 战伤休克的发病情况《外科学总论》
  22. 战汗《伤寒寻源》
  23. 战时眼外伤的分级治疗《眼科学》
  24. 战汗《医述》
  25. 战胎《中医词典》
  26. 战汗《疫疹一得》
  27. 战振栗《伤寒捷诀》
  28. 战汗《中医词典》
  29. 战振栗《医宗金鉴》
  30. 战汗《景岳全书》
  31. 战振栗《医学摘粹》


四逆（厥附四十九）_《丹溪手镜》_中医诊治_【岐黄之术】

四逆（厥附四十九）
在线购买《丹溪手镜》正版书籍

四逆（厥附四十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

四逆 四肢厥冷也。

若手足自热而至温，自温而至厥，传经之邪也。治宜寒冷四逆散柴胡芍药枳壳 甘草。

若始得之手足便冷而不温，而阳气不足，阳经受邪，宜四逆汤温之，姜附是也。

厥 厥冷甚于四逆也。厥有阴阳气不相顺接。

先热而后厥者，热伏逆于内也，阳气内陷也。

阳厥 身热便秘，宜下之。

先厥而后热者，阴近而阳气得复也。

阴厥逆冷脉沉细，宜温之。

若始得之便厥者，则是阳气不足，阴气胜也，主寒多矣。

厥小热多，其病则愈；厥多热小，其病为逆。至于下利，先厥后热，利必自止，阳气得复，见厥复利，阴气还胜，有邪结胸中，阳气不得敷布而手足冷，当吐之，为阴盛矣，加之恶寒而蜷阴极也。

不治证

少阴病，恶寒身蜷而利，手足厥冷者不治。

又少阴病，但厥无汗，不当发汗，强发之则真阳之气绝，阳无所养，血上溢矣。故两足逆冷，名曰下厥上竭，尺脉得微有宜脐下灸千壮，服回阳辈，脉不回，人不省死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：战栗（四十八）
  • 当前页：四逆（厥附四十九）
  • 下一页：郑声（五十）
<<< 返回本书目录
  1. 四逆（厥附四十九）《丹溪手镜》
  2. 四逆加人参汤《伤寒寻源》
  3. 四逆《伤寒明理论》
  4. 四逆加人参汤【方剂大全】
  5. 四逆《伤寒六书》
  6. 四逆加人参汤证《临证实验录》
  7. 四逆《伤寒六书》
  8. 四逆散《伤寒寻源》
  9. 四难《难经悬解》
  10. 四逆散《汤头歌诀》
  11. 四难《理虚元鉴》
  12. 四逆散【方剂大全】
  13. 四磨汤【方剂大全】
  14. 四逆散证《临证实验录》
  15. 四磨《汤头歌诀》
  16. 四逆散证《临证实验录》
  17. 四明医案《医宗己任编》
  18. 四逆散证《临证实验录》
  19. 四明心法（中）《医宗己任编》
  20. 四逆散证其二《临证实验录》
  21. 四明心法（下）《医宗己任编》
  22. 四逆散证其一《临证实验录》
  23. 四明心法（上）《医宗己任编》
  24. 四逆汤《伤寒寻源》
  25. 四明高氏补泻《针灸大成》
  26. 四逆汤《汤头歌诀》
  27. 四妙勇安汤加味【方剂大全】
  28. 四逆汤【方剂大全】
  29. 四妙勇安汤【方剂大全】
  30. 四逆汤（玉函）《张氏医通》
  1. 四逆（厥附四十九）《丹溪手镜》
  2. 四逆《伤寒明理论》
  3. 四逆附厥《医效秘传》
  4. 四逆《伤寒六书》
  5. 四逆桂枝证《医学摘粹》
  6. 四逆《伤寒六书》
  7. 四逆桂枝证《医学摘粹》
  8. 四难《理虚元鉴》
  9. 四逆桂枝证四　太阴五《伤寒悬解》
  10. 四难《难经悬解》
  11. 四逆加人参汤《圆运动的古中医学》
  12. 四难《难经》
  13. 四逆加人参汤《伤寒寻源》
  14. 四磨饮《删补名医方论》
  15. 四逆加人参汤《退思集类方歌注》
  16. 四磨饮《医宗金鉴》
  17. 四逆加人参汤《伤寒括要》
  18. 四磨汤《时方歌括》
  19. 四逆加人参汤方《伤寒杂病论》
  20. 四磨汤《医方论》
  21. 四逆加人参汤方《医宗金鉴》
  22. 四磨汤《仁术便览》
  23. 四逆加人参汤方《伤寒论》
  24. 四磨《汤头歌诀》
  25. 四逆加人参汤证《临证实验录》
  26. 四明医案《医宗己任编》
  27. 四逆加吴茱萸黄连汤方《伤寒杂病论》
  28. 四明高氏补泻《针灸易学》
  29. 四逆加吴茱萸生姜汤方《伤寒论》
  30. 四明高氏补泻《针灸大成》
  31. 四逆加猪胆汁汤《妇人大全良方》


郑声_《丹溪手镜》_中医诊治_【岐黄之术】

郑声（五十）
在线购买《丹溪手镜》正版书籍

郑声（五十）

  • 上一页
  • 目录
  • 相关
  • 下一页

郑声 乃声转而不正也，以身凉脉小，自利不渴而多言者，为郑声，虚也，宜凉补之。

谵语 乃妄有所见而言，皆真气昏乱，神识不清之所致。

并热在胃中，上乘于心也，有言语差谬，睡中呢喃，独语不休乱言皆热，分轻重。

有被火劫谵语者，大热入胃中，水竭水燥，又腹满微喘，口干咽烂不便，久必谵语。

有汗出谵语者，风也，须过经，可下之，若下之早，言语必乱，以表虚里实故也。

有下利谵语者，有潮热谵语者，皆胃中有燥屎，可下之，承气汤。

有下血谵语者，热入血室，当刺期门，宜小柴胡 桃仁承气辈。

有三阳合病谵语者，腹满身重，难以转侧，口中不仁，面垢遗屎。

有发汗多，亡阳谵语者，不可下，以桂枝 柴胡汤，和其荣卫也。

不治证

脉短者死。

逆冷脉沉细者死。

上气喘满直视者死。

自痢下夺者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆（厥附四十九）
  • 当前页：郑声（五十）
  • 下一页：短气（五十一）
<<< 返回本书目录
  1. 郑声《卫生宝鉴》
  2. 郑氏妇肝风头痛《程杏轩医案》
  3. 郑声《伤寒明理论》
  4. 郑姓子哮吼症治验《一得集》
  5. 郑声《伤寒六书》
  6. 政和新修经史证类备用本草序《证类本草》
  7. 郑声《伤寒捷诀》
  8. 政运有不应之脉《诊家正眼》
  9. 郑声《丹溪手镜》
  10. 症《保婴撮要》
  11. 郑钦安原叙《医理真传》
  12. 症《古今医彻》
  13. 郑钦安原序《伤寒恒论》
  14. 症《经验麻科》
  15. 郑鹤鸣挟阴伤寒《程杏轩医案》
  16. 症《幼科折衷》
  17. 郑都谏公子痘（有发明）《孙文垣医案》
  18. 症《幼科折衷》
  19. 郑春寰头痛内热《孙文垣医案》
  20. 症变《外科大成》
  21. 郑媪便闭《程杏轩医案》
  22. 症瘕《女科宝鉴》
  23. 证治总纲《证治心传》
  24. 症瘕《中医妇科学》
  25. 证治指要一卷《友渔斋医话》
  26. 症瘕【中药主治】
  27. 证治语略《目经大成》
  28. 症瘕【方剂主治】
  29. 证治要略《医述》
  30. 症瘕积聚【中药主治】
  1. 郑声《丹溪手镜》
  2. 郑声《伤寒六书》
  3. 郑声《医效秘传》
  4. 郑声《卫生宝鉴》
  5. 郑声《伤寒明理论》
  6. 郑声《疫疹一得》
  7. 郑晟《中医词典》
  8. 郑声《伤寒捷诀》
  9. 郑氏瘄科保赤金丹《中医词典》
  10. 郑声《中医词典》
  11. 郑氏妇肝风头痛《程杏轩医案》
  12. 郑声《中医名词词典》
  13. 郑守谦（1889-1969年）《中医词典》
  14. 郑三山《中医词典》
  15. 郑思聪《中医词典》
  16. 郑汝炜《中医词典》
  17. 郑文焯（1856-1918年）《中医词典》
  18. 郑汝明《中医词典》
  19. 郑祥征《中医词典》
  20. 郑全望《中医词典》
  21. 郑肖岩（1848-1920年）《中医词典》
  22. 郑钦安原叙《医理真传》
  23. 郑姓子哮吼症治验《一得集》
  24. 郑钦安原序《伤寒恒论》
  25. 郑谊《中医词典》
  26. 郑钦安（1804-1901年）《中医词典》
  27. 郑于丰《中医词典》
  28. 郑樵（1103-1162年）《中医词典》
  29. 郑玉坛《中医词典》
  30. 郑虔《中医词典》
  31. 郑毓琳（1896-1967年）《中医词典》


短气_《丹溪手镜》_中医诊治_【岐黄之术】

短气（五十一）
在线购买《丹溪手镜》正版书籍

短气（五十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

短气，乃气急而短促，呼吸频数而不能相续，似喘而不能摇肩，似呻吟而无痛，腹心满胀而短气者，里也，实也。又短气不足以息者，实也，十枣、陷胸也。

心腹濡满而短气者，表也，虚也。

有水饮短气者，食少，饮多，水停心下，宜五苓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郑声（五十）
  • 当前页：短气（五十一）
  • 下一页：摇头（五十二）
<<< 返回本书目录
  1. 短气《证治准绳·杂病》
  2. 短气烦闷【方剂主治】
  3. 短气《证治准绳·类方》
  4. 短气腹寒《药症忌宜》
  5. 短气《圣济总录》
  6. 短气论《症因脉治》
  7. 短气《伤寒明理论》
  8. 短气-伤寒门（下）《古今医统大全》
  9. 短气《伤寒六书》
  10. 短气少气《医碥》
  11. 短气《伤寒六书》
  12. 短气少气《杂病广要》
  13. 短气《伤寒括要》
  14. 短蕊万寿竹【中药大全】
  15. 短气《丹溪手镜》
  16. 短穗草胡椒【中药大全】
  17. 短膜壳绦虫病【疾病大全】
  18. 短穗兔耳草【中药大全】
  19. 短毛熊巴掌【中药大全】
  20. 短缩舌【疾病症状】
  21. 短脉指法主病《脉诀乳海》
  22. 短体鳗【中药大全】
  23. 短脉余义《读医随笔》
  24. 短头畸形【疾病症状】
  25. 短脉（阴）《诊家正眼》
  26. 短腺小米草【中药大全】
  27. 短脉（阴）《脉诀汇辨》
  28. 短小蛇根草【中药大全】
  29. 短脉《脉理求真》
  30. 短腰畸形【疾病大全】
  1. 短气《丹溪手镜》
  2. 短气《伤寒六书》
  3. 短气《医效秘传》
  4. 短气《伤寒六书》
  5. 短气《伤寒明理论》
  6. 短气《松峰说疫》
  7. 短气《伤寒括要》
  8. 短气《证治准绳·杂病》
  9. 短气（伤寒门 下）《古今医统大全》
  10. 短气《证治准绳·类方》
  11. 短气不足以息《中医词典》
  12. 短气《医学纲目》
  13. 短气腹寒《药症忌宜》
  14. 短气《医学纲目》
  15. 短气候《诸病源候论》
  16. 短气《中医词典》
  17. 短气论《症因脉治》
  18. 短气《圣济总录》
  19. 短气少气《杂病广要》
  20. 短气《中医名词词典》
  21. 短气少气《医碥》
  22. 短期《中医词典》
  23. 短气嗽《中医词典》
  24. 短脉指法主病《脉诀乳海》
  25. 短暂性脑缺血发作《默克家庭诊疗手册》
  26. 短脉余义《读医随笔》
  27. 短暂性缺血性发作《预防医学》
  28. 短脉（阴）《诊家正眼》
  29. 短暂性瘫痪《神经精神疾病诊断学》
  30. 短脉（阴）《脉诀汇辨》
  31. 短治法《石室秘录》


摇头_《丹溪手镜》_中医诊治_【岐黄之术】

摇头（五十二）
在线购买《丹溪手镜》正版书籍

摇头（五十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

摇头，有摇头言者，里痛也，痛使之然。

有口噤背反张者， 也，风使之然。

不治证

有形体如烟熏，头摇直视，此心绝也，乃阴极阳无根矣死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：短气（五十一）
  • 当前页：摇头（五十二）
  • 下一页：螈（五十三）
<<< 返回本书目录
  1. 摇头《证治准绳·幼科》
  2. 摇头便血《保婴撮要》
  3. 摇头《伤寒明理论》
  4. 摇头便血《张氏医通》
  5. 摇头《伤寒括要》
  6. 摇头转颈【疾病症状】
  7. 摇头《丹溪手镜》
  8. 鳐鱼胆【中药大全】
  9. 摇钱树根【中药大全】
  10. 咬骨疽门主论《疡医大全》
  11. 摇钱树【中药大全】
  12. 咬合关系错乱【疾病症状】
  13. 摇法《厘正按摩要术》
  14. 咬肌间隙感染【疾病大全】
  15. 摇鞭丸《毓麟验方》
  16. 咬人狗【中药大全】
  17. 摇摆之脉有来去辨《读医随笔》
  18. 咬伤《外科大成》
  19. 摇摆步态【疾病症状】
  20. 咬伤《外科正宗》
  21. 姚序《一草亭目科全书》
  22. 咬伤愈合的伤口出现痛痒或麻木【疾病症状】
  23. 姚序《三家医案合刻》
  24. 咬痛【疾病症状】
  25. 姚姓妇怪胎治验《一得集》
  26. 咬头膏【方剂大全】
  27. 姚僧垣传《集验方》
  28. 咬牙《保婴撮要》
  29. 姚娘子小腹疼《孙文垣医案》
  30. 咬指甲【疾病症状】
  1. 摇头《丹溪手镜》
  2. 摇头《松峰说疫》
  3. 摇头《医效秘传》
  4. 摇头《证治准绳·幼科》
  5. 摇头《伤寒明理论》
  6. 摇头《医学纲目》
  7. 摇头《伤寒括要》
  8. 摇手法《中医词典》
  9. 摇头便血《张氏医通》
  10. 摇法《厘正按摩要术》
  11. 摇头便血《保婴撮要》
  12. 摇法《中医词典》
  13. 摇针《中医名词词典》
  14. 摇法《中医名词词典》
  15. 摇针歌《医宗金鉴》
  16. 摇鞭丸《毓麟验方》
  17. 咬骨疽《中医词典》
  18. 摇摆之脉有来去辨《读医随笔》
  19. 咬骨疽门主论《疡医大全》
  20. 摇摆触碰法《中医词典》
  21. 咬肌《人体解剖学》
  22. 摇（月斗）肘《中医词典》
  23. 咬肌间隙《人体解剖学》
  24. 姚应凤《中医词典》
  25. 咬肌下蜂窝织炎（咬肌下间隙感染）《口腔科学》
  26. 姚宜仲《中医词典》
  27. 咬去唇舌《奇效简便良方》
  28. 姚序《三家医案合刻》
  29. 咬伤《外科大成》
  30. 姚序《一草亭目科全书》
  31. 咬伤《外科正宗》


螈_《丹溪手镜》_中医诊治_【岐黄之术】

螈（五十三）
在线购买《丹溪手镜》正版书籍

螈（五十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

螈 ，螈者，筋脉缩急也。 者，筋脉伸缓也，伸缩不止，俗曰发搐，并邪热盛也，热盛则风搏并经络。风主动，四肢动而不宁，若以祛风涤热治之亦有可生，若妄加灼火发表之药则死矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：摇头（五十二）
  • 当前页：螈（五十三）
  • 下一页：不仁（五十四）
<<< 返回本书目录
  1. 螈《证治准绳·杂病》
  2. 螈（少阳所至）《吴鞠通医案》
  3. 螈《证治准绳·女科》
  4. 螈病《圣济总录》
  5. 螈《证治准绳·女科》
  6. 螈抽搐证治《妇科心法要诀》
  7. 螈《证治准绳·女科》
  8. 螈搐《古今医案按》
  9. 螈《证治准绳·类方》
  10. 螈候（螈 ，即搐搦也。）《古今医统大全》
  11. 螈《张氏医通》
  12. 螈门《张氏医通》
  13. 螈《伤寒明理论》
  14. 远端肾小管性酸中毒【疾病大全】
  15. 螈《伤寒六书》
  16. 远端胃窦产生异位节律【疾病症状】
  17. 螈《伤寒六书》
  18. 远行奔走脚上起泡门主论《疡医大全》
  19. 螈《伤寒括要》
  20. 远年近日【方剂主治】
  21. 螈《伤寒捷诀》
  22. 远年咳嗽《孙真人海上方》
  23. 螈《女科证治准绳》
  24. 远年障翳《圣济总录》
  25. 螈《女科证治准绳》
  26. 远视《目经大成》
  27. 螈《女科证治准绳》
  28. 远视《中医眼科学》
  29. 螈《古今医案按》
  30. 远视【疾病大全】
  1. 螈《丹溪手镜》
  2. 螈《伤寒六书》
  3. 螈《伤寒明理论》
  4. 螈《伤寒六书》
  5. 螈《女科证治准绳》
  6. 螈《松峰说疫》
  7. 螈《女科证治准绳》
  8. 螈《古今医案按》
  9. 螈《女科证治准绳》
  10. 螈《证治准绳·杂病》
  11. 螈《伤寒括要》
  12. 螈《证治准绳·女科》
  13. 螈（少阳所至）《吴鞠通医案》
  14. 螈《证治准绳·女科》
  15. 螈病《圣济总录》
  16. 螈《证治准绳·女科》
  17. 螈抽搐证治《妇科心法要诀》
  18. 螈《证治准绳·类方》
  19. 螈搐《古今医案按》
  20. 螈《张氏医通》
  21. 螈门《张氏医通》
  22. 螈《医述》
  23. 远《中医词典》
  24. 螈《医学纲目》
  25. 远痹《中医名词词典》
  26. 螈《产鉴》
  27. 远痹《中医词典》
  28. 螈《伤寒捷诀》
  29. 远菖茶《茶饮保健》
  30. 猿戏《中医词典》
  31. 远处皮瓣《外科学总论》


不仁_《丹溪手镜》_中医诊治_【岐黄之术】

不仁（五十四）
在线购买《丹溪手镜》正版书籍

不仁（五十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

不仁，谓不柔和，不知痛痒，不知寒热也。

由气血虚少，邪气拥盛，正气不能通行而致也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：螈（五十三）
  • 当前页：不仁（五十四）
  • 下一页：直视（五十五）
<<< 返回本书目录
  1. 不仁《伤寒明理论》
  2. 不仁不能行方《外台秘要》
  3. 不仁《伤寒六书》
  4. 不仁-伤寒补遗 《古今医统大全》
  5. 不仁《伤寒六书》
  6. 不容穴【胸部腹部穴位】
  7. 不仁《丹溪手镜》
  8. 不乳《医宗金鉴》
  9. 不热《麻科活人全书》
  10. 不乳食《证治准绳·幼科》
  11. 不全流产【疾病症状】
  12. 不散【方剂主治】
  13. 不迁正退位气变民病之异《类经》
  14. 不射精症【疾病大全】
  15. 不偏向一侧，无旋转的眩晕【疾病症状】
  16. 不生肌肉【方剂主治】
  17. 不排胎便【疾病症状】
  18. 不生气《人体使用手册》
  19. 不排卵【疾病症状】
  20. 不省人事【方剂主治】
  21. 不宁腿综合征【疾病症状】
  22. 不识人【方剂主治】
  23. 不尿（胎症）《冯氏锦囊秘录》
  24. 不食《痘疹心法要诀》
  25. 不能转颈【疾病症状】
  26. 不食《古今医案按》
  27. 不能转侧【方剂主治】
  28. 不食《经验麻科》
  29. 不能眨眼【疾病症状】
  30. 不食《临证指南医案》
  1. 不仁《丹溪手镜》
  2. 不仁《伤寒六书》
  3. 不仁《医效秘传》
  4. 不仁《伤寒六书》
  5. 不仁《伤寒明理论》
  6. 不热《麻科活人全书》
  7. 不仁（伤寒补遗）《古今医统大全》
  8. 不染杨梅疮《奇效简便良方》
  9. 不仁不能行方三首《外台秘要》
  10. 不染时症法《急救广生集》
  11. 不容《针灸大成》
  12. 不迁正退位气变民病之异《类经》
  13. 不容《中医词典》
  14. 不迁正《中医词典》
  15. 不容《针灸学》
  16. 不尿（胎症）《冯氏锦囊秘录》
  17. 不乳《中医名词词典》
  18. 不尿《寿世保元》
  19. 不乳《医宗金鉴》
  20. 不能正偃《中医词典》
  21. 不乳《医述》
  22. 不能远视《张氏医通》
  23. 不乳《证治准绳·幼科》
  24. 不能语门《张氏医通》
  25. 不乳《寿世保元》
  26. 不能语《沈氏女科辑要》
  27. 不乳《幼科心法要诀》
  28. 不能语《张氏医通》
  29. 不乳《慈幼新书》
  30. 不能言及语言难出《医学心悟》
  31. 不乳食《证治准绳·幼科》


直视_《丹溪手镜》_中医诊治_【岐黄之术】

直视（五十五）
在线购买《丹溪手镜》正版书籍

直视（五十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

直视 视物而目睛不转动也，能转动者非也。

直视为不治之疾，由正气已脱，邪气极盛也。

有目中不了了，睛不和者，无表里证，大便难，身微热者，此内实也，可下之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不仁（五十四）
  • 当前页：直视（五十五）
  • 下一页：郁冒（五十六）
<<< 返回本书目录
  1. 直视《伤寒明理论》
  2. 直视-伤寒补遗 《古今医统大全》
  3. 直视《丹溪手镜》
  4. 直推王岵翁公祖病后再误贻患《寓意草》
  5. 直流电药物离子导入疗法（Electrophoresis）《理疗学》
  6. 直腿伸踝试验阳性【疾病症状】
  7. 直流电疗法（Galvanization）《理疗学》
  8. 直线回归《医学统计学》
  9. 直流电离子导入常用药物表《理疗学》
  10. 直线相关《医学统计学》
  11. 直立性脱虚【疾病症状】
  12. 直线相关与回归《医学统计学》
  13. 直立性尿蛋白【疾病症状】
  14. 直叙顾明二郎三郎布痘为宵小所误《寓意草》
  15. 直立性低血压晕厥【疾病症状】
  16. 直叙立刻救苏刘筠枝不终其用之故《寓意草》
  17. 直立性低血压【疾病大全】
  18. 直叙王岵翁公祖病中垂危复安始末《寓意草》
  19. 直立婆婆纳【中药大全】
  20. 直音略《普济方·针灸》
  21. 直立百部【中药大全】
  22. 直指真源论《广嗣要语》
  23. 直接型颈动脉海绵窦瘘【疾病大全】
  24. 直中寒证曰救里《疡医大全》
  25. 直接凝集反应《免疫学和免疫学检验》
  26. 直中三阴真寒证用药诀《医学传心录》
  27. 直接胆红素（DBIL）《常用化验值及意义》
  28. 直中三阴诸证《医学心悟》
  29. 直杆蓝桉叶【中药大全】
  30. 直中伤寒《轩岐救正论》
  1. 直视《丹溪手镜》
  2. 直视《中医名词词典》
  3. 直视《医效秘传》
  4. 直鲁古（915-1005年）《中医词典》
  5. 直视《伤寒明理论》
  6. 直流电药物离子导入疗法的特点《理疗学》
  7. 直视（伤寒补遗）《古今医统大全》
  8. 直流电药物离子导入的原理《理疗学》
  9. 直推法《中医词典》
  10. 直流电生理作用与治疗作用《理疗学》
  11. 直推王岵翁公祖病后再误贻患《寓意草》
  12. 直流电离子导入常用药物表《理疗学》
  13. 直线回归方程的计算法《医学统计学》
  14. 直流电的生物物理作用与生物化学作用《理疗学》
  15. 直线回归方程的假设检验《医学统计学》
  16. 直立性低血压《默克家庭诊疗手册》
  17. 直线回归方程的意义《医学统计学》
  18. 直精小管和睾丸网《组织学与胚胎学》
  19. 直线回归方程式（linear regression equation）的计算《预防医学》
  20. 直接诊断和间接诊断《医学遗传学基础》
  21. 直线相关与回归《医学统计学》
  22. 直接损伤胞宫影响冲任为病《中医妇科学》
  23. 直小血管在保持肾髓质高渗中的作用《生理学》
  24. 直接凝集反应《免疫学和免疫学检验》
  25. 直叙顾明二郎三郎布痘为宵小所误《寓意草》
  26. 直接连接《人体解剖学》
  27. 直叙立刻救苏刘筠枝不终其用之故《寓意草》
  28. 直接连接《人体解剖学》
  29. 直叙王岵翁公祖病中垂危复安始末《寓意草》
  30. 直接灸《中医词典》
  31. 直阳之脉《中医词典》


郁冒_《丹溪手镜》_中医诊治_【岐黄之术】

郁冒（五十六）
在线购买《丹溪手镜》正版书籍

郁冒（五十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

郁冒 昏迷也。郁则气不舒，冒则神不清。

由虚极而乘寒，如少阴病下痢止而头眩而冒者死，此虚极也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：直视（五十五）
  • 当前页：郁冒（五十六）
  • 下一页：动气（五十七）
<<< 返回本书目录
  1. 郁冒《伤寒明理论》
  2. 郁门《医方考》
  3. 郁冒《伤寒括要》
  4. 郁门《张氏医通》
  5. 郁冒《丹溪手镜》
  6. 郁门方（计方一条）《脉症治方》
  7. 郁李仁丸【方剂大全】
  8. 郁痛《中医内科学》
  9. 郁李仁丸《小儿药证直诀》
  10. 郁有六名《医学传心录》
  11. 郁李仁散【方剂大全】
  12. 郁证《古今医鉴》
  13. 郁李仁（棠梨）《滇南本草》
  14. 郁证《景岳全书》
  15. 郁李仁【中药大全】
  16. 郁证《明医指掌》
  17. 郁李仁《证类本草》
  18. 郁证《万病回春》
  19. 郁李仁《药笼小品》
  20. 郁证《医学正传》
  21. 郁李仁《雷公炮炙论》
  22. 郁证门《古今医统大全》
  23. 郁李仁《本草择要纲目》
  24. 郁症《寿世保元》
  25. 郁李仁《本草易读》
  26. 郁症《续名医类案》
  27. 郁李仁《本草新编》
  28. 郁症《证治汇补》
  29. 郁李仁《本草图经》
  30. 郁症论治《类证治裁》
  1. 郁冒《丹溪手镜》
  2. 郁冒《竹林女科证治》
  3. 郁冒《医效秘传》
  4. 郁冒《医学心悟》
  5. 郁冒《伤寒明理论》
  6. 郁冒《中医词典》
  7. 郁冒《伤寒括要》
  8. 郁冒《中医名词词典》
  9. 郁冒（产后）《金匮悬解》
  10. 郁脉案《类证治裁》
  11. 郁门《张氏医通》
  12. 郁芦茶《茶饮保健》
  13. 郁门《医方考》
  14. 郁李仁粥《医学入门》
  15. 郁门方（计方一条）《脉症治方》
  16. 郁李仁丸《小儿药证直诀》
  17. 郁蒲茶《茶饮保健》
  18. 郁李仁（棠梨）《滇南本草》
  19. 郁气《中医词典》
  20. 郁李仁《本草图经》
  21. 郁气崩漏《中医词典》
  22. 郁李仁《本草乘雅半偈》
  23. 郁气崩漏《竹林女科证治》
  24. 郁李仁《药性切用》
  25. 郁芩茶《茶饮保健》
  26. 郁李仁《本草撮要》
  27. 郁热衄血《中医词典》
  28. 郁李仁《本草害利》
  29. 郁热失血《中医词典》
  30. 郁李仁《本草择要纲目》
  31. 郁热失血《金匮翼》


动气_《丹溪手镜》_中医诊治_【岐黄之术】

动气（五十七）
在线购买《丹溪手镜》正版书籍

动气（五十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

动气 脐傍筑筑然动跳也。

由真脏之气虚发动也，虽有攻里发表之证，不可汗下。

肝内证，脐左有动气，肺脐右；心脐上；肾脐下，并按之牢，若痛，必待问而知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁冒（五十六）
  • 当前页：动气（五十七）
  • 下一页：自利（五十八）
<<< 返回本书目录
  1. 动气《周慎斋遗书》
  2. 动气（新法参景岳全书）《伤寒指掌》
  3. 动气《伤寒明理论》
  4. 动输《黄帝内经·灵枢》
  5. 动气《伤寒六书》
  6. 动暑《温热暑疫全书》
  7. 动气《伤寒六书》
  8. 动腧《灵枢悬解》
  9. 动气《伤寒括要》
  10. 动胎腰腹痛方《外台秘要》
  11. 动气《景岳全书》
  12. 动态γ计数检测《胃肠动力检查手册》
  13. 动气《丹溪手镜》
  14. 动态食管测压《胃肠动力检查手册》
  15. 动脉阻塞或狭窄视网膜病变【疾病大全】
  16. 动物的类群和生物学分类上的位置《实验动物科学》
  17. 动脉粥样硬化有关细胞及生物活性因子参考文献《动脉粥样硬化》
  18. 动物肝粥【方剂大全】
  19. 动脉粥样硬化有关细胞及生物活性因子《动脉粥样硬化》
  20. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  21. 动脉粥样硬化模型及细胞培养参考文献《动脉粥样硬化》
  22. 动物类《中药炮制》
  23. 动脉粥样硬化动物模型《动脉粥样硬化》
  24. 动物类食疗方《食疗方》
  25. 动脉粥样硬化参考文献《动脉粥样硬化》
  26. 动物模型《动脉粥样硬化》
  27. 动脉粥样硬化　Atherosclerosis《心脏病学》
  28. 动物模型的分类《实验动物科学》
  29. 动脉粥样硬化【疾病症状】
  30. 动物模型的复制方法《实验动物科学》
  1. 动气《丹溪手镜》
  2. 动气《伤寒六书》
  3. 动气《医效秘传》
  4. 动气《伤寒六书》
  5. 动气《伤寒明理论》
  6. 动气《周慎斋遗书》
  7. 动气《伤寒括要》
  8. 动气《医述》
  9. 动气（新法参景岳全书）《伤寒指掌》
  10. 动气《医学纲目》
  11. 动气续法《医学纲目》
  12. 动气《中医词典》
  13. 动输《黄帝内经·灵枢》
  14. 动气《景岳全书》
  15. 动暑《中医词典》
  16. 动脉粥样硬化有关细胞及生物活性因子《动脉粥样硬化》
  17. 动暑《温热暑疫全书》
  18. 动脉粥样硬化发生机制学说《病理学》
  19. 动腧《灵枢悬解》
  20. 动脉粥样硬化动物模型《动脉粥样硬化》
  21. 动胎腰腹痛方三首《外台秘要》
  22. 动脉粥样硬化的危险因素《病理学》
  23. 动态γ计数检测《胃肠动力检查手册》
  24. 动脉粥样硬化《动脉粥样硬化》
  25. 动态食管测压《胃肠动力检查手册》
  26. 动脉粥样硬化《老年学》
  27. 动态条件下的肺通气《急诊医学》
  28. 动脉粥样硬化《心脏病学》
  29. 动态心电图《心脏病学》
  30. 动脉粥样硬化《病理学》
  31. 动物病毒载体《生物化学与分子生物学》


自利_《丹溪手镜》_中医诊治_【岐黄之术】

自利（五十八）
在线购买《丹溪手镜》正版书籍

自利（五十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

自利 有热，肠垢也。有寒，鸭溏也。有湿毒，利脓血也。有合病自利。

太阳与阳明合病，必自利，在表也，以葛根汤发之。

太阳与少阳合病，必自利，在半表半里也，以黄芩汤和之，呕加半夏。

阳明与少阳合病，必自利，邪入府也，以承气下之。

有热利者，不应下而下，表邪乘虚入里，内虚协热遂自利。又下利欲饮水者，热也。发热复重，泄色黄赤者，热也。大热内结，注泄不止，治宜寒疗，结伏虽除，以寒下之，又热则分利之。

有寒利者，自利不渴属太阴，以藏寒故也。又小便色白，少阴病形悉俱，寒也。又恶寒脉微，自利清谷，寒也。并宜理中温之。又大寒凝内，久痢溏泄，绵历岁年，宜热下之。

有湿毒利，脓血，宜地榆散。

有结积利者。

少阴病自利清水，心下必痛，口干燥，必下利，三部皆平，按之心下硬，或脉沉而滑，或不欲食而谵语，或作复年月，宜攻之、逐之。

治下利，虽有表证不可发汗，为邪内攻，走津液而胃虚，表之必胀满。

不治证

下利身凉脉小为顺。身热脉大为逆。下利脉反实者死。

发热下利至甚厥不止者死。

直视谵语下利者死。

手足厥冷无脉，灸之不温，脉不还者死。

少阴证自利，复烦躁不得卧寐者死。

以上皆邪拥盛，正气下脱而死者也。

曰六腑气厥于外，手足寒；五脏气绝于内，下利不禁。

又下利右关脉弦者死，是胃虚不胜也，治以理中辈，得胃脉缓者生。

又伤寒六七日，脉迟下利而热，当与黄芩汤彻其热。

腹中应冷当不能食，今反能食，名曰除中死。能食者是热，热未去也，此脾经邪热未去，而胃气去矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：动气（五十七）
  • 当前页：自利（五十八）
  • 下一页：筋惕（五十九）
<<< 返回本书目录
  1. 自利《伤寒明理论》
  2. 自利并误下《伤寒标本心法类萃》
  3. 自利《伤寒括要》
  4. 自恋【疾病症状】
  5. 自利《古今医彻》
  6. 自律性房性心动过速【疾病大全】
  7. 自利《丹溪手镜》
  8. 自拟表降备用方《经验麻科》
  9. 自来血【中药大全】
  10. 自啮狂走是气血热极非祟也《读医随笔》
  11. 自扣草【中药大全】
  12. 自启《卫生宝鉴》
  13. 自经死绳《本草纲目》完整版
  14. 自然《养生导引秘籍》
  15. 自觉无用感【疾病症状】
  16. 自然的吃《人体使用手册》
  17. 自觉汗臭【疾病症状】
  18. 自然谷《本草纲目》完整版
  19. 自煎中药的注意事项《本草纲目》完整版
  20. 自然谷《本草纲目》图文版
  21. 自记《友渔斋医话》
  22. 自然环境与健康《中医养生学》
  23. 自记《外科证治全书》
  24. 自然灰《本草纲目》完整版
  25. 自记《明医指掌》
  26. 自然流产【疾病大全】
  27. 自汗证治《三因极一病证方论》
  28. 自然杀伤细胞《细胞和分子免疫学》
  29. 自汗头汗总括《医宗金鉴》
  30. 自然杀伤细胞的检测《免疫学和免疫学检验》
  1. 自利《丹溪手镜》
  2. 自利《医述》
  3. 自利《古今医彻》
  4. 自灸《中医词典》
  5. 自利《医效秘传》
  6. 自刭气管未伤者《急救广生集》
  7. 自利《伤寒明理论》
  8. 自经死绳《证类本草》
  9. 自利《广瘟疫论》
  10. 自记《友渔斋医话》
  11. 自利《伤寒括要》
  12. 自记《外科证治全书》
  13. 自利并误下《伤寒标本心法类萃》
  14. 自记《明医指掌》
  15. 自龙丸《古代房中秘方》
  16. 自汗主方《痰火点雪》
  17. 自律细胞的跨膜电位及其形成机制《生理学》
  18. 自汗症治《幼科释谜》
  19. 自拟表降备用方《经验麻科》
  20. 自汗证治《三因极一病证方论》
  21. 自溺《医方考》
  22. 自汗续法《医学纲目》
  23. 自啮狂走是气血热极非祟也《读医随笔》
  24. 自汗头汗总括《妇科心法要诀》
  25. 自啮舌《医学纲目》
  26. 自汗头汗总括《医宗金鉴》
  27. 自配制剂的规定要求《医院药学》
  28. 自汗头汗证治《妇科心法要诀》
  29. 自启《卫生宝鉴》
  30. 自汗头汗证治《医宗金鉴》
  31. 自然《养生导引秘籍》


筋惕_《丹溪手镜》_中医诊治_【岐黄之术】

筋惕（五十九）
在线购买《丹溪手镜》正版书籍

筋惕（五十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

筋惕 跳也，肉 动也。

由发汗过多，津液枯少，阳气大虚，筋肉失养。

太阳病脉微弱，汗出恶风，不可服青龙，服之则筋跳肉动。

又太阳病发汗，汗出不解，仍发热头眩，身动振振欲擗地，真武主之。动气在左右不可汗，汗则头眩身动，治宜温经益阳。

有吐下后发汗，表里俱虚，此又甚也。

吐下后发汗，虚烦，脉甚微，八九日心下痞，胁下痛，气上冲咽喉，眩冒，筋脉动惕，久而成痿，此逆甚也。

又太阳病发汗复下之，肤动胸烦，面青黄者，难治。此阳气太虚也。若面黄手足温者，易治，此阳气复也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自利（五十八）
  • 当前页：筋惕（五十九）
  • 下一页：热入血室（六十）
<<< 返回本书目录
  1. 筋惕《丹溪手镜》
  2. 筋惕肉《伤寒捷诀》
  3. 筋藤【中药大全】
  4. 筋惕肉《伤寒括要》
  5. 筋实极方《外台秘要》
  6. 筋惕肉《伤寒六书》
  7. 筋膜疼痛【疾病症状】
  8. 筋惕肉《伤寒明理论》
  9. 筋膜间隔区综合征【疾病大全】
  10. 筋惕肉（参准绳）《伤寒指掌》
  11. 筋脉治法《石室秘录》
  12. 筋惕肉歌《伤寒百证歌》
  13. 筋脉拘挛【方剂主治】
  14. 筋惕肉证《伤寒九十论》
  15. 筋脉拘挛【中药主治】
  16. 筋痿【疾病大全】
  17. 筋脉拘急【方剂主治】
  18. 筋虚胞转方《外台秘要》
  19. 筋络不舒【中药主治】
  20. 筋虚极方《外台秘要》
  21. 筋挛证治《医宗金鉴》
  22. 筋纵目不开《证治准绳·杂病》
  23. 筋挛证治《妇科心法要诀》
  24. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  25. 筋瘤赘《外科启玄》
  26. 紧《脉确》
  27. 筋瘤【疾病大全】
  28. 紧（阳）《濒湖脉学》
  29. 筋瘤《中医外科学》
  30. 紧唇《圣济总录》
  1. 筋惕《丹溪手镜》
  2. 筋缩《针灸学》
  3. 筋惕肉《伤寒捷诀》
  4. 筋缩《中医词典》
  5. 筋惕肉《医学纲目》
  6. 筋缩《傅青主男科》
  7. 筋惕肉《医述》
  8. 筋缩《针灸大成》
  9. 筋惕肉《医学心悟》
  10. 筋束《中医词典》
  11. 筋惕肉《伤寒六书》
  12. 筋实极方四首《外台秘要》
  13. 筋惕肉《伤寒明理论》
  14. 筋伤壅肿《正体类要》
  15. 筋惕肉《伤寒括要》
  16. 筋疝《中医词典》
  17. 筋惕肉（参准绳）《伤寒指掌》
  18. 筋疝《中医名词词典》
  19. 筋惕肉歌《伤寒百证歌》
  20. 筋緛《中医词典》
  21. 筋惕肉目闰《医效秘传》
  22. 筋肉化虫《奇方类编》
  23. 筋惕肉瞤《中医名词词典》
  24. 筋肉动《疫疹一得》
  25. 筋惕肉瞤《中医词典》
  26. 筋强《中医词典》
  27. 筋惕肉证《伤寒九十论》
  28. 筋纽《中医词典》
  29. 筋痛《中医词典》
  30. 筋膜间室综合征与挤压综合征《外科学总论》
  31. 筋退《中医词典》


热入血室_《丹溪手镜》_中医诊治_【岐黄之术】

热入血室（六十）
在线购买《丹溪手镜》正版书籍

热入血室（六十）

  • 上一页
  • 目录
  • 相关
  • 下一页

热入血室 血室乃经脉留止之处，血海也，冲脉也。

男子 由阳明内热，方得而入，感则下血谵语。

妇人 由太阳经便得，而入则有月水适来适断为异。

中风 发热，经水适来，热除脉迟，胸胁下满如结胸状，谵语，此乃邪留于胸胁不去，当刺期门。

中风七八日，经水适断，寒热有时如疟，此乃血不行也，小柴胡散之。

伤寒发热，经水适来，昼日明了，暮则谵语如见鬼，以血自下无留，邪热随血散，必自愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：筋惕（五十九）
  • 当前页：热入血室（六十）
  • 下一页：发黄（六十一）
<<< 返回本书目录
  1. 热入血室【疾病大全】
  2. 热入血室【方剂主治】
  3. 热入血室《医宗金鉴》
  4. 热入血室（附）《伤寒指掌》
  5. 热入血室《医宗金鉴》
  6. 热入血室候-妇科心镜（上）《古今医统大全》
  7. 热入血室《医学读书记》
  8. 热入血室论治《类证治裁》
  9. 热入血室《也是山人医案》
  10. 热入血室证《伤寒九十论》
  11. 热入血室《续名医类案》
  12. 热入营分《凌临灵方》
  13. 热入血室《沈氏女科辑要》
  14. 热伤风【疾病大全】
  15. 热入血室《伤寒悬解》
  16. 热烧伤【疾病大全】
  17. 热入血室《伤寒心法要诀》
  18. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  19. 热入血室《伤寒说意》
  20. 热食汗出《类经》
  21. 热入血室《伤寒说意》
  22. 热衰竭【疾病症状】
  23. 热入血室《伤寒明理论》
  24. 热水浴（包括冷热交替浴）《中医养生学》
  25. 热入血室《伤寒六书》
  26. 热嗽《圣济总录》
  27. 热入血室《伤寒大白》
  28. 热嗽《幼幼新书》
  29. 热入血室《女科切要》
  30. 热痰《圣济总录》
  1. 热入血室《丹溪手镜》
  2. 热入血室《伤寒六书》
  3. 热入血室《妇人规》
  4. 热入血室《伤寒六书》
  5. 热入血室《女科精要》
  6. 热入血室《回春录》
  7. 热入血室《妇科心法要诀》
  8. 热入血室《竹林女科证治》
  9. 热入血室《医效秘传》
  10. 热入血室《伤寒大白》
  11. 热入血室《伤寒明理论》
  12. 热入血室《医学心悟》
  13. 热入血室《沈氏女科辑要》
  14. 热入血室《医学摘粹》
  15. 热入血室《女科切要》
  16. 热入血室《临证指南医案》
  17. 热入血室《女科撮要》
  18. 热入血室《医述》
  19. 热入血室《也是山人医案》
  20. 热入血室《续名医类案》
  21. 热入血室《伤寒心法要诀》
  22. 热入血室《冯氏锦囊秘录》
  23. 热入血室《女科证治准绳》
  24. 热入血室《医宗金鉴》
  25. 热入血室《伤寒指掌》
  26. 热入血室《医宗金鉴》
  27. 热入血室（杂病）《金匮悬解》
  28. 热入血室《医学纲目》
  29. 热入血室二　少阳二十《伤寒悬解》
  30. 热入血室《医学读书记》
  31. 热入血室候（妇科心镜 上）《古今医统大全》


发黄_《丹溪手镜》_中医诊治_【岐黄之术】

发黄（六十一）
在线购买《丹溪手镜》正版书籍

发黄（六十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

发黄 由湿热相交也，主在脾经。

有热盛而黄者 身黄色如橘子，甚者染衣如柏。

阳明病无汗，小便不利，必发黄。

又头汗，身无汗，小便不利，渴饮水浆，此为瘀热在里也，茵陈汤、五苓散。

又有内热已盛，被火者，亦发黄也。

邪风被火热，两阳相熏灼，其身黄也。

伤寒身黄发热者，此外热也，宜栀子柏皮汤以散之。

有湿黄者 身如熏黄，虽黄而色暗不明也。

伤寒发汗后，身目为黄者，寒湿在里不解故也。

有蓄血下焦，身黄者 脉沉结，小腹硬，而小便自利，如狂，宜抵当汤下之。

不治证

寸口无脉，鼻气出冷者死。

体如烟熏，直视摇头，为心绝也死。

环口黧黑，柔汗发黄，为脾绝也死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室（六十）
  • 当前页：发黄（六十一）
  • 下一页：狂（六十二）
<<< 返回本书目录
  1. 发黄《幼幼新书》
  2. 发黄【方剂主治】
  3. 发黄《医宗金鉴》
  4. 发黄（述古）《伤寒指掌》
  5. 发黄《温疫论》
  6. 发黄白《医学纲目》
  7. 发黄《伤寒直格》
  8. 发黄方《外台秘要》
  9. 发黄《伤寒心法要诀》
  10. 发黄歌《伤寒百证歌》
  11. 发黄《伤寒说意》
  12. 发黄三十条《仲景伤寒补亡论》
  13. 发黄《伤寒明理论》
  14. 发黄-伤寒门（下）《古今医统大全》
  15. 发黄《伤寒六书》
  16. 发黄证《伤寒九十论》
  17. 发黄《伤寒六书》
  18. 发灰煎【方剂大全】
  19. 发黄《伤寒括要》
  20. 发灰酒【方剂大全】
  21. 发黄《伤寒捷诀》
  22. 发灰散【方剂大全】
  23. 发黄《伤寒大白》
  24. 发灰汤【方剂大全】
  25. 发黄《伤寒标本心法类萃》
  26. 发灰丸【方剂大全】
  27. 发黄《景岳全书》
  28. 发灰饮【方剂大全】
  29. 发黄《古今医彻》
  30. 发火汤【方剂大全】
  1. 发黄《丹溪手镜》
  2. 发黄《伤寒六书》
  3. 发黄《校注医醇剩义》
  4. 发黄《伤寒六书》
  5. 发黄《古今医彻》
  6. 发黄《松峰说疫》
  7. 发黄《医效秘传》
  8. 发黄《松峰说疫》
  9. 发黄《温疫论》
  10. 发黄《伤寒大白》
  11. 发黄《伤寒明理论》
  12. 发黄《医学心悟》
  13. 发黄《广瘟疫论》
  14. 发黄《医学摘粹》
  15. 发黄《伤寒直格》
  16. 发黄《证治准绳·幼科》
  17. 发黄《伤寒心法要诀》
  18. 发黄《医述》
  19. 发黄《伤寒指掌》
  20. 发黄《幼幼新书》
  21. 发黄《伤寒括要》
  22. 发黄《医宗金鉴》
  23. 发黄（伤寒门 下）《古今医统大全》
  24. 发黄《疫疹一得》
  25. 发黄（述古）《伤寒指掌》
  26. 发黄《伤寒捷诀》
  27. 发黄：第二十五茵陈蒿汤调五苓散《河间伤寒心要》
  28. 发黄《伤寒标本心法类萃》
  29. 发黄白《医学纲目》
  30. 发黄《伤寒说意》
  31. 发黄方三首《外台秘要》


狂_《丹溪手镜》_中医诊治_【岐黄之术】

狂（六十二）
在线购买《丹溪手镜》正版书籍

狂（六十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

狂 谓少卧不饥而自高贤也，自辨智也。曰重阳者狂，重阴者癫，由邪热至极也，宜大下之。

又有热在下焦膀胱，如狂而未至于狂，但卧起不安耳。

又狂见蓄血，下焦蓄血亦狂也。

不治证

狂言目反直视，肾绝也，死。

汗出复热，狂言，不食，为失志，死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发黄（六十一）
  • 当前页：狂（六十二）
  • 下一页：霍乱（六十三）
<<< 返回本书目录
  1. 狂《证治准绳·杂病》
  2. 狂病《中医内科学》
  3. 狂《证治准绳·类方》
  4. 狂病【疾病大全】
  5. 狂《张氏医通》
  6. 狂病门《辨证录》
  7. 狂《医学纲目》
  8. 狂癫《医学纲目》
  9. 狂《丹溪手镜》
  10. 狂癫痫《医碥》
  11. 款气丸【方剂大全】
  12. 狂癫痫《医碥》
  13. 款气汤【方剂大全】
  14. 狂汗《温疫论》
  15. 款气散【方剂大全】
  16. 狂惑《本草纲目》完整版
  17. 款气秘效丸【方剂大全】
  18. 狂叫喘呼《冯氏锦囊秘录》
  19. 款花五味子汤【方剂大全】
  20. 狂门《张氏医通》
  21. 款花汤【方剂大全】
  22. 狂犬病《传染病》
  23. 款花清肺散【方剂大全】
  24. 狂犬病《家庭医学百科-医疗康复篇》
  25. 款花膏【方剂大全】
  26. 狂犬病【疾病大全】
  27. 款花补肺汤【方剂大全】
  28. 狂犬病病毒《医学微生物学》
  29. 款花贝母散【方剂大全】
  30. 狂犬病的急救《现代院外急救手册》
  1. 狂《丹溪手镜》
  2. 狂《松峰说疫》
  3. 狂《广瘟疫论》
  4. 狂《松峰说疫》
  5. 狂病《中医内科学》
  6. 狂《儒门事亲》
  7. 狂病门（六则）《辨证录》
  8. 狂《证治准绳·杂病》
  9. 狂癫《医学纲目》
  10. 狂《证治准绳·类方》
  11. 狂癫痫《医碥》
  12. 狂《张氏医通》
  13. 狂癫痫《医碥》
  14. 狂《杂病广要》
  15. 狂汗《中医词典》
  16. 狂《医学纲目》
  17. 狂汗《中医词典》
  18. 狂《中医词典》
  19. 狂汗《温疫论》
  20. 狂《中医词典》
  21. 狂汗《广瘟疫论》
  22. 恇（kuāng匡）《中医词典》
  23. 狂叫不避亲疏《医法圆通》
  24. 恇（kuāng匡）《中医词典》
  25. 狂叫喘呼《冯氏锦囊秘录》
  26. 匡铎《中医词典》
  27. 狂乱《医学纲目》
  28. 匡铎《中医词典》
  29. 狂乱《医述》
  30. 匡《中医词典》
  31. 狂乱《医学心悟》


霍乱_《丹溪手镜》_中医诊治_【岐黄之术】

霍乱（六十三）
在线购买《丹溪手镜》正版书籍

霍乱（六十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱，谓邪在上焦则吐，邪在下焦则下利，邪在中焦，胃气不治，为邪所伤，阴阳乖鬲，遂上吐而下利。若呕吐而利，谓之吐利；躁扰烦乱，谓之霍乱。

伤寒吐利者，邪气所伤也。霍乱吐利者，饮食所伤也。其有兼伤寒之邪，内外不和者，加之头痛 发热，热多欲饮水者，五苓散主之。寒多不欲饮水者，理中汤主之，理中加减。脐上动者，肾气动也，去术加桂；吐多者，去术加生姜辛散也；悸者，加茯苓，以导其气也；寒加干姜温也；腹痛加参以补之；腹满者，此胃虚气壅也，去术甘人人满也，加附辛以散壅；吐利止而身痛者，宜桂枝汤，以和之；吐利寒热，手足冷与下利清谷，脉微，四逆汤主之。

不治证

干霍乱者死。乃躁扰不安，喘胀不得吐下者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狂（六十二）
  • 当前页：霍乱（六十三）
  • 下一页：蓄血（六十四）
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《丹溪手镜》
  2. 霍乱《丹溪手镜》
  3. 霍乱《时病论》
  4. 霍乱《医宗己任编》
  5. 霍乱《丹溪治法心要》
  6. 霍乱《脉症治方》
  7. 霍乱《友渔斋医话》
  8. 霍乱《伤寒六书》
  9. 霍乱《脉因证治》
  10. 霍乱《回春录》
  11. 霍乱《扁鹊心书》
  12. 霍乱《竹林女科证治》
  13. 霍乱《针灸素难要旨》
  14. 霍乱《推拿抉微》
  15. 霍乱《温热暑疫全书》
  16. 霍乱《仁术便览》
  17. 霍乱《医效秘传》
  18. 霍乱《急救广生集》
  19. 霍乱《伤寒明理论》
  20. 霍乱《丹溪心法》
  21. 霍乱《慈幼便览》
  22. 霍乱《医学摘粹》
  23. 霍乱《也是山人医案》
  24. 霍乱《医学摘粹》
  25. 霍乱《急救良方》
  26. 霍乱《卫生易简方》
  27. 霍乱《女科折衷纂要》
  28. 霍乱《证治汇补》
  29. 霍乱《金匮钩玄》
  30. 霍乱《幼幼集成》
  31. 霍乱《盘珠集胎产症治》


蓄血_《丹溪手镜》_中医诊治_【岐黄之术】

蓄血（六十四）
在线购买《丹溪手镜》正版书籍

蓄血（六十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

蓄血谓血结下焦不行也。

由太阳随经瘀血在里，血为热所搏。

太阳病七八日，表证仍在，脉微而沉，反下，结胸，其人如狂，以热在下焦，小腹当硬满，小便自利者，蓄血也，抵当主之。小便不利，非血蓄也，是津液内结也。

又阳明病，其人喜忘，屎虽硬，其色必黑，亦蓄血也。喜忘者，瘀血也，此又甚也，轻则桃仁承气，重则抵当丸下之。

又如病患无表里证，发热七八日，虽脉浮数者，可下之。假令已下，脉数不解，浮则伤气，下后脉浮是荣间热去而卫间热在矣；数则伤血，下后脉数是卫间热去而荣间热在矣。合热则消谷善饥，邪热不杀谷也。至六七日不大便者，瘀血也，抵当汤主之。

凡看伤寒，先观两目，次看口舌，又次以手自心下至小腹按之，如觉有满硬者，审之问之，而治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱（六十三）
  • 当前页：蓄血（六十四）
  • 下一页：劳复（六十五）
<<< 返回本书目录
  1. 蓄血《证治准绳·杂病》
  2. 蓄血（述古）《伤寒指掌》
  3. 蓄血《证治准绳·类方》
  4. 蓄血发热《药症忌宜》
  5. 蓄血《张聿青医案》
  6. 蓄血论治《类证治裁》
  7. 蓄血《张氏医通》
  8. 蓄血门《张氏医通》
  9. 蓄血《血证论》
  10. 蓄血伤寒《轩岐救正论》
  11. 蓄血《温疫论》
  12. 轩辕黄帝说眼病目科《明目至宝》
  13. 蓄血《伤寒指掌》
  14. 宣白承气汤【方剂大全】
  15. 蓄血《伤寒明理论》
  16. 宣胞丸【方剂大全】
  17. 蓄血《伤寒括要》
  18. 宣痹汤【方剂大全】
  19. 蓄血《伤寒大白》
  20. 宣补丸【方剂大全】
  21. 蓄血《景岳全书》
  22. 宣毒发表汤【方剂大全】
  23. 蓄血《古今医彻》
  24. 宣肺散【方剂大全】
  25. 蓄血《丹溪手镜》
  26. 宣肺汤【方剂大全】
  27. 蓄外家（人事二）《宜麟策》
  28. 宣肺止咳【中药主治】
  29. 蓄外家（人事二）《妇人规》
  30. 宣风散《小儿药证直诀》
  1. 蓄血《丹溪手镜》
  2. 蓄血《松峰说疫》
  3. 蓄血《古今医彻》
  4. 蓄血《松峰说疫》
  5. 蓄血《温疫论》
  6. 蓄血《血证论》
  7. 蓄血《伤寒明理论》
  8. 蓄血《伤寒大白》
  9. 蓄血《伤寒指掌》
  10. 蓄血《医学心悟》
  11. 蓄血《伤寒括要》
  12. 蓄血《张聿青医案》
  13. 蓄血（述古）《伤寒指掌》
  14. 蓄血《医碥》
  15. 蓄血发黄《中医词典》
  16. 蓄血《证治准绳·杂病》
  17. 蓄血发热《药症忌宜》
  18. 蓄血《证治准绳·类方》
  19. 蓄血腹胀《中医词典》
  20. 蓄血《张氏医通》
  21. 蓄血论治《类证治裁》
  22. 蓄血《医述》
  23. 蓄血门《张氏医通》
  24. 蓄血《医学纲目》
  25. 蓄血伤寒《轩岐救正论》
  26. 蓄血《中医词典》
  27. 蓄血似孕《冯氏锦囊秘录》
  28. 蓄血《景岳全书》
  29. 蓄血似孕《女科精要》
  30. 蓄外家之法《竹林女科证治》
  31. 蓄血证《中医名词词典》


劳复_《丹溪手镜》_中医诊治_【岐黄之术】

劳复（六十五）
在线购买《丹溪手镜》正版书籍

劳复（六十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

劳复谓瘥后血气未平，余热未尽，劳动其热，热还经络复作也。

脉当浮数而硬，若余热未除再热者，则非劳复也。

治法非比伤寒次第，可速下之。曰大热瘥后劳复者，栀子豉汤主之，若有宿食加大黄。又曰，劳力而耳热者，宜柴胡 鳖甲散平解之。

过食而热者，宜消之。

又曰，伤寒瘥后，更发热者，小柴胡主之。脉浮汗之。沉实下之。

又麦门冬汤治劳复。竹叶石膏汤治食复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄血（六十四）
  • 当前页：劳复（六十五）
  • 下一页：易（六十六）
<<< 返回本书目录
  1. 劳复《血证论》
  2. 劳复、食复、自复《温疫论》
  3. 劳复《伤寒明理论》
  4. 劳复门《医学纲目》
  5. 劳复《伤寒括要》
  6. 劳复-伤寒门（下）《古今医统大全》
  7. 劳复《普济方·针灸》
  8. 劳复食复《伤寒标本心法类萃》
  9. 劳复《丹溪手镜》
  10. 劳复食复《伤寒捷诀》
  11. 劳复《扁鹊心书》
  12. 劳复食复《伤寒六书》
  13. 劳复《备急千金要方》
  14. 劳复证治《三因极一病证方论》
  15. 劳风《医学读书记》
  16. 劳感调荣养胃膏【方剂大全】
  17. 劳风《圣济总录》
  18. 劳宫穴【上肢内侧穴位】
  19. 劳动耐力下降【疾病症状】
  20. 劳极《医学正传》
  21. 劳动后气急【疾病症状】
  22. 劳倦《医碥》
  23. 劳疸女劳疸二症说《研经言》
  24. 劳倦《医学传灯》
  25. 劳部《本草易读》
  26. 劳倦《张氏医通》
  27. 劳（劳极 烦热 劳瘵）《脉因证治》
  28. 劳倦《证治汇补》
  29. 朗榆《本草纲目》完整版
  30. 劳倦门《张氏医通》
  1. 劳复《丹溪手镜》
  2. 劳复《血证论》
  3. 劳复《扁鹊心书》
  4. 劳复《普济方·针灸》
  5. 劳复《医效秘传》
  6. 劳复《疫疹一得》
  7. 劳复《伤寒明理论》
  8. 劳复《新修本草》
  9. 劳复《伤寒括要》
  10. 劳复《备急千金要方》
  11. 劳复（伤寒门 下）《古今医统大全》
  12. 劳复《中医词典》
  13. 劳复、食复、女劳复《医学心悟》
  14. 劳复《中医名词词典》
  15. 劳复、食复、女劳复、阴阳易《古今医案按》
  16. 劳风咳《中医词典》
  17. 劳复、食复、自复《温疫论》
  18. 劳风（即之属）《医学纲目》
  19. 劳复门《医学纲目》
  20. 劳风《儒门事亲》
  21. 劳复食复《伤寒标本心法类萃》
  22. 劳风《灵素节注类编》
  23. 劳复食复《伤寒捷诀》
  24. 劳风《医述》
  25. 劳复食复《伤寒六书》
  26. 劳风《医学读书记》
  27. 劳复续法《医学纲目》
  28. 劳风《中医词典》
  29. 劳复证治《三因极一病证方论》
  30. 劳风《圣济总录》
  31. 劳宫《手穴手纹诊治》


易_《丹溪手镜》_中医诊治_【岐黄之术】

易（六十六）
在线购买《丹溪手镜》正版书籍

易（六十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

（即阴阳易也，以大病瘥后，男女相易而复作也）

易 谓男女相易则为阴阳易，不易自病谓之女劳复，以其内损真气，外动邪热，真虚邪盛，不可治矣。

其证身体重少气（乃损真气也），小腹里急，引阴中拘挛，膝胫拘急（阴气极也），热上冲胸，头重不欲举，眼中生花（乃所易之毒瓦斯上蒸也）。

舌卷卵缩（附）

舌卷卵缩，谓肝热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳复（六十五）
  • 当前页：易（六十六）
  • 下一页：目瞪（六十七）
<<< 返回本书目录
  1. 易《丹溪手镜》
  2. 易变性痉挛【疾病症状】
  3. 佚名方【方剂大全】
  4. 易跌倒【疾病症状】
  5. 抑治法《石室秘录》
  6. 易饿【疾病症状】
  7. 抑制幽门螺杆菌中药的筛选《中国幽门螺杆菌研究》
  8. 易黄汤【方剂大全】
  9. 抑郁症和躁狂症《默克家庭诊疗手册》
  10. 易昏厥【疾病症状】
  11. 抑郁症【疾病大全】
  12. 易饥《药症忌宜》
  13. 抑郁症【疾病症状】
  14. 易激动【疾病症状】
  15. 抑郁症《地震灾后常见病多发病中医药治疗手册》
  16. 易激惹【疾病症状】
  17. 抑郁性神经症【疾病大全】
  18. 易简诸方-胎产须知 《古今医统大全》
  19. 抑郁性木僵【疾病症状】
  20. 易筋经《中医养生学》
  21. 抑郁【疾病症状】
  22. 易筋经总论《达摩洗髓易筋经》
  23. 抑阴散【方剂大全】
  24. 易倦感【疾病症状】
  25. 抑阴扶阳《四圣悬枢》
  26. 易哭【疾病症状】
  27. 抑阳酒连散【方剂大全】
  28. 易老法霍乱吐泻足阳明总摄六经《阴证略例》
  29. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响参考文献《动脉粥样硬化》
  30. 易疲乏【疾病症状】
  1. 易《丹溪手镜》
  2. 易《中医词典》
  3. 易病《医效秘传》
  4. 抑治法《石室秘录》
  5. 易大艮《中医词典》
  6. 抑制幽门螺杆菌中药的筛选《中国幽门螺杆菌研究》
  7. 易方《中医词典》
  8. 抑制细菌细胞壁合成《药理学》
  9. 易寒易热《中医词典》
  10. 抑制细胞的作用《医学免疫学》
  11. 易化扩散《生理学》
  12. 抑制剂对反应速度的影响《生物化学与分子生物学》
  13. 易饥《药症忌宜》
  14. 抑制蛋白质合成《药理学》
  15. 易简方《古今医统大全》
  16. 抑者散之《中医词典》
  17. 易简方《古今医统大全》
  18. 抑郁症和躁狂症《默克家庭诊疗手册》
  19. 易简方《古今医统大全》
  20. 抑郁症《地震灾后常见病多发病中医药治疗手册》
  21. 易简方《古今医统大全》
  22. 抑郁症《默克家庭诊疗手册》
  23. 易简方《古今医统大全》
  24. 抑郁症《默克家庭诊疗手册》
  25. 易简方《古今医统大全》
  26. 抑郁《医学心理学》
  27. 易简敷药方《古今医统大全》
  28. 抑郁《医学心理学》
  29. 易简诸方《古今医统大全》
  30. 抑阴扶阳《四圣悬枢》
  31. 易简诸方《古今医统大全》


目瞪_《丹溪手镜》_中医诊治_【岐黄之术】

目瞪（六十七）
在线购买《丹溪手镜》正版书籍

目瞪（六十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

目瞪，伤寒目瞪口噤，不省人事，此中风 ，宜开关吐痰，痰退眼开，观证治之。

伤寒过经，疾退无热，人困不语，脉和目瞪，下虚戴阳故也。

阳毒不解，热伏太阳，故使目瞪，六脉弦劲，渐作鱼口，气粗者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：易（六十六）
  • 当前页：目瞪（六十七）
  • 下一页：发斑（六十八）
<<< 返回本书目录
  1. 目瞪《丹溪手镜》
  2. 目动切牙《张氏医通》
  3. 目的序列与载体的连接《生物化学与分子生物学》
  4. 目动咬牙《保婴撮要》
  5. 目的基因序列克隆的筛选与鉴定《生物化学与分子生物学》
  6. 目飞血赤脉《圣济总录》
  7. 目的基因序列的来源和分离《生物化学与分子生物学》
  8. 目分脏腑部位《望诊遵经》
  9. 目窗穴【头部背面穴位】
  10. 目风赤《圣济总录》
  11. 目疮疣《证治准绳·类方》
  12. 目风泪出《圣济总录》
  13. 目疮疣《张氏医通》
  14. 目风泪出方《外台秘要》
  15. 目疮疡《证治准绳·杂病》
  16. 目风眼寒《圣济总录》
  17. 目赤肿痛【方剂主治】
  18. 目风肿《圣济总录》
  19. 目赤肿痛【中药主治】
  20. 目肤翳《普济方·针灸》
  21. 目赤肿痛《医学读书记》
  22. 目肤翳方《外台秘要》
  23. 目赤肿痛《药症忌宜》
  24. 目垢增多【疾病症状】
  25. 目赤肿痛《圣济总录》
  26. 目光呆滞【疾病症状】
  27. 目赤翳障【中药主治】
  28. 目黑暗眩晕《药症忌宜》
  29. 目赤痛方《外台秘要》
  30. 目痕《证治准绳·杂病》
  1. 目瞪《丹溪手镜》
  2. 目的序列与载体的连接《生物化学与分子生物学》
  3. 目动切牙《证治准绳·幼科》
  4. 目的基因序列克隆的筛选与鉴定《生物化学与分子生物学》
  5. 目动切牙《张氏医通》
  6. 目的基因《临床生物化学》
  7. 目动咬牙《保婴撮要》
  8. 目的核酸的扩增《实用免疫细胞与核酸》
  9. 目飞尘《明目至宝》
  10. 目寸《中医词典》
  11. 目飞血《中医词典》
  12. 目猝无见《奇效简便良方》
  13. 目飞血赤脉《圣济总录》
  14. 目窗《针灸学》
  15. 目飞血候《诸病源候论》
  16. 目窗《中医词典》
  17. 目肥候《诸病源候论》
  18. 目窗《针灸大成》
  19. 目分脏腑部位《望诊遵经》
  20. 目疮疣《证治准绳·类方》
  21. 目风《中医词典》
  22. 目疮疣《张氏医通》
  23. 目风赤《圣济总录》
  24. 目疮疡《证治准绳·杂病》
  25. 目风赤《中医词典》
  26. 目疮候《诸病源候论》
  27. 目风赤候《诸病源候论》
  28. 目瘛《中医词典》
  29. 目风泪出《圣济总录》
  30. 目赤肿痛《药症忌宜》
  31. 目风泪出《中医词典》


发斑_《丹溪手镜》_中医诊治_【岐黄之术】

发斑（六十八）
在线购买《丹溪手镜》正版书籍

发斑（六十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

发斑，热炽也。

舌焦黑，面赤，阳毒也。治宜阳毒升麻汤、白虎加参汤。

冬月大暖，至春发斑，阳脉浮数，阴脉实大，温毒也，治宜承气黄连汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目瞪（六十七）
  • 当前页：发斑（六十八）
  • 下一页：狐惑（六十九）
<<< 返回本书目录
  1. 发斑《医法圆通》
  2. 发斑【中药主治】
  3. 发斑《温疫论》
  4. 发斑【方剂主治】
  5. 发斑《伤寒六书》
  6. 发斑部《本草易读》
  7. 发斑《伤寒六书》
  8. 发斑第九十五问《婴童百问》
  9. 发斑《伤寒捷诀》
  10. 发斑发疹【中药主治】
  11. 发斑《伤寒标本心法类萃》
  12. 发斑歌《伤寒百证歌》
  13. 发斑《盘珠集胎产症治》
  14. 发斑候-幼幼汇集（下）《古今医统大全》
  15. 发斑《脉因证治》
  16. 发斑门《辨证录》
  17. 发斑《景岳全书》
  18. 发斑-伤寒门（下）《古今医统大全》
  19. 发斑《金匮钩玄》
  20. 发斑十三条《仲景伤寒补亡论》
  21. 发斑《古今医鉴》
  22. 发斑瘾疹风热所乘《医学传心录》
  23. 发斑《丹溪手镜》
  24. 发斑战汗合论《温疫论》
  25. 发（音被）《证类本草》
  26. 发斑证《伤寒九十论》
  27. 发《中医外科学》
  28. 发斑证治《三因极一病证方论》
  29. 发《神农本草经百种录》
  30. 发背《备急千金要方》
  1. 发斑《丹溪手镜》
  2. 发斑《伤寒六书》
  3. 发斑《脉因证治》
  4. 发斑《伤寒六书》
  5. 发斑《医效秘传》
  6. 发斑《松峰说疫》
  7. 发斑《温疫论》
  8. 发斑《古今医鉴》
  9. 发斑《广瘟疫论》
  10. 发斑《伤寒捷诀》
  11. 发斑《金匮钩玄》
  12. 发斑《伤寒标本心法类萃》
  13. 发斑《盘珠集胎产症治》
  14. 发斑《景岳全书》
  15. 发斑（伤寒门 下）《古今医统大全》
  16. 发斑《医法圆通》
  17. 发斑部《本草易读》
  18. 发白要诀《华佗神方》
  19. 发斑第九十五问《婴童百问》
  20. 发白返黑方《奇方类编》
  21. 发斑方《增订叶评伤暑全书》
  22. 发（音被）《证类本草》
  23. 发斑歌《伤寒百证歌》
  24. 发《伤寒括要》
  25. 发斑候（幼幼汇集 下）《古今医统大全》
  26. 发《本草乘雅半偈》
  27. 发斑门（二则）《辨证录》
  28. 发《中医外科学》
  29. 发斑伤寒《中医词典》
  30. 发《本草撮要》
  31. 发斑十三条《仲景伤寒补亡论》


狐惑_《丹溪手镜》_中医诊治_【岐黄之术】

狐惑（六十九）
在线购买《丹溪手镜》正版书籍

狐惑（六十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

狐惑，舌上白，唇青，有疮，四肢沉重，忽忽喜眠，因失汁致之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发斑（六十八）
  • 当前页：狐惑（六十九）
  • 下一页：蛔厥（七十）
<<< 返回本书目录
  1. 狐惑【疾病大全】
  2. 狐惑并病十条《仲景伤寒补亡论》
  3. 狐惑《医宗金鉴》
  4. 狐惑疮门主论《疡医大全》
  5. 狐惑《伤寒心法要诀》
  6. 狐惑-伤寒门（下）《古今医统大全》
  7. 狐惑《伤寒六书》
  8. 狐惑汤【方剂大全】
  9. 狐惑《伤寒括要》
  10. 狐惑证《伤寒九十论》
  11. 狐惑《伤寒捷诀》
  12. 狐惑证《伤寒总病论》
  13. 狐惑《麻科活人全书》
  14. 狐惑证歌《伤寒百证歌》
  15. 狐惑《金匮悬解》
  16. 狐惑证治《三因极一病证方论》
  17. 狐惑《丹溪手镜》
  18. 狐狸尾【中药大全】
  19. 狐灰散【方剂大全】
  20. 狐狸挣《松峰说疫》
  21. 狐骨散【方剂大全】
  22. 狐目《本草纲目》完整版
  23. 狐肝丸【方剂大全】
  24. 狐尿刺《圣济总录》
  25. 狐肝散【方剂大全】
  26. 狐尿刺《医宗金鉴》
  27. 狐肝膏【方剂大全】
  28. 狐尿刺方《外台秘要》
  29. 狐肝【中药大全】
  30. 狐皮《本草纲目》完整版
  1. 狐惑《丹溪手镜》
  2. 狐惑《麻科活人全书》
  3. 狐惑《医效秘传》
  4. 狐惑《伤寒六书》
  5. 狐惑《伤寒心法要诀》
  6. 狐惑《医学心悟》
  7. 狐惑《伤寒括要》
  8. 狐惑《医学摘粹》
  9. 狐惑（伤寒门 下）《古今医统大全》
  10. 狐惑《医述》
  11. 狐惑并病十条《仲景伤寒补亡论》
  12. 狐惑《医宗金鉴》
  13. 狐惑病（白塞氏病）先兆《中医疾病预测》
  14. 狐惑《疫疹一得》
  15. 狐惑疮门主方《疡医大全》
  16. 狐惑《伤寒捷诀》
  17. 狐惑疮门主论《疡医大全》
  18. 狐惑《中医词典》
  19. 狐惑二《金匮悬解》
  20. 狐惑《中医名词词典》
  21. 狐惑续法《医学纲目》
  22. 狐刺方五首《外台秘要》
  23. 狐惑一《金匮悬解》
  24. 狐刺疮门主论《疡医大全》
  25. 狐惑证《伤寒九十论》
  26. 狐刺疮门主方《疡医大全》
  27. 狐惑证《伤寒总病论》
  28. 狐臭候《诸病源候论》
  29. 狐惑证歌《伤寒百证歌》
  30. 狐臭候《诸病源候论》
  31. 狐惑证治《三因极一病证方论》


蛔厥_《丹溪手镜》_中医诊治_【岐黄之术】

蛔厥（七十）
在线购买《丹溪手镜》正版书籍

蛔厥（七十）

  • 上一页
  • 目录
  • 相关
  • 下一页

蛔厥，藏寒也，治宜乌梅丸、理中丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐惑（六十九）
  • 当前页：蛔厥（七十）
  • 下一页：两感（七十一）
<<< 返回本书目录
  1. 蛔厥《温疫论》
  2. 蛔厥歌《伤寒百证歌》
  3. 蛔厥《伤寒六书》
  4. 蛔厥狐惑《伤寒六书》
  5. 蛔厥《伤寒捷诀》
  6. 蛔厥-伤寒门（下）《古今医统大全》
  7. 蛔厥《丹溪手镜》
  8. 蛔证《续名医类案》
  9. 蛔结痧《痧胀玉衡》
  10. 毁胎术《妇产科学》
  11. 蛔疳散【方剂大全】
  12. 汇方《伤寒心法要诀》
  13. 蛔疳《幼幼新书》
  14. 汇方《医宗金鉴》
  15. 蛔疳《医宗金鉴》
  16. 汇集古哲治痘诸方《冯氏锦囊秘录》
  17. 蛔疳《外科理例》
  18. 会东藤【中药大全】
  19. 蛔疳《儿科萃精》
  20. 会毒散【方剂大全】
  21. 蛔虫症【中药主治】
  22. 会稽赖分常山汤【方剂大全】
  23. 蛔虫性急性胰腺炎【疾病大全】
  24. 会脓散【方剂大全】
  25. 蛔虫性肠梗阻【疾病大全】
  26. 会通《医述》
  27. 蛔虫性肠梗阻【疾病症状】
  28. 会通灵应膏【方剂大全】
  29. 蛔虫散【方剂大全】
  30. 会仙救苦丹【方剂大全】
  1. 蛔厥《丹溪手镜》
  2. 蛔厥《伤寒六书》
  3. 蛔厥《温疫论》
  4. 蛔厥《明医指掌》
  5. 蛔厥（伤寒门 下）《古今医统大全》
  6. 蛔厥《伤寒捷诀》
  7. 蛔厥歌《伤寒百证歌》
  8. 蛔厥《中医词典》
  9. 蛔厥狐惑《伤寒六书》
  10. 蛔厥《中医名词词典》
  11. 蛔厥心疼《回生集》
  12. 蛔结痧《痧胀玉衡》
  13. 蛔咬心疼面青吐沫《奇方类编》
  14. 蛔疳《幼科心法要诀》
  15. 蛔咬心痛《金匮翼》
  16. 蛔疳《儿科萃精》
  17. 蛔蚴移行症《消化病学》
  18. 蛔疳《外科理例》
  19. 蛔证《续名医类案》
  20. 蛔疳《证治准绳·幼科》
  21. 悔《中医词典》
  22. 蛔疳《幼幼新书》
  23. 毁胎术《妇产科学》
  24. 蛔疳《医宗金鉴》
  25. 汇方《医宗金鉴》
  26. 蛔疳《中医词典》
  27. 汇方《伤寒心法要诀》
  28. 蛔虫汁《证类本草》
  29. 汇集古哲治痘诸方《冯氏锦囊秘录》
  30. 蛔虫心痛《奇效简便良方》
  31. 汇讲《中医名词词典》


两感_《丹溪手镜》_中医诊治_【岐黄之术】

两感（七十一）
在线购买《丹溪手镜》正版书籍

两感（七十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

两感，一日双传，脉沉而大；二日沉长；三日沉弦，在里证宜四逆汤，表证桂枝汤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛔厥（七十）
  • 当前页：两感（七十一）
  • 下一页：咽痛（七十二）
<<< 返回本书目录
  1. 两感《医宗金鉴》
  2. 两感夺命汤【方剂大全】
  3. 两感《医学心悟》
  4. 两感论《古今医彻》
  5. 两感《伤寒心法要诀》
  6. 两感论《伤寒括要》
  7. 两感《伤寒标本心法类萃》
  8. 两感羌活汤【方剂大全】
  9. 两感《类经》
  10. 两感伤寒《伤寒捷诀》
  11. 两感《景岳全书》
  12. 两感伤寒《轩岐救正论》
  13. 两感《丹溪手镜》
  14. 两感伤寒误治论（与琐言同）《伤寒六书》
  15. 两富汤【方剂大全】
  16. 两感温病《圆运动的古中医学》
  17. 两肺弥漫或散在可逆性哮鸣音【疾病症状】
  18. 两感有三《伤寒补例》
  19. 两肺毛玻璃样粟粒样或结节样改变【疾病症状】
  20. 两感证《伤寒九十论》
  21. 两肺满布粟粒状阴影【疾病症状】
  22. 两感证《伤寒总病论》
  23. 两耳《医学见能》
  24. 两感证论并治法《三因极一病证方论》
  25. 两地汤【方剂大全】
  26. 两感证五条《仲景伤寒补亡论》
  27. 两地丹【方剂大全】
  28. 两感症《冯氏锦囊秘录》
  29. 两赤脉歌《眼科心法要诀》
  30. 两个变量间直线关系的分析《医学统计学》
  1. 两感《丹溪手镜》
  2. 两感《医学心悟》
  3. 两感《伤寒心法要诀》
  4. 两感《类经》
  5. 两感论《古今医彻》
  6. 两感《医述》
  7. 两感论《伤寒括要》
  8. 两感《医宗金鉴》
  9. 两感伤寒《中医词典》
  10. 两感《伤寒标本心法类萃》
  11. 两感伤寒《伤寒捷诀》
  12. 两感《景岳全书》
  13. 两感伤寒《轩岐救正论》
  14. 两感《中医名词词典》
  15. 两感伤寒误治论（与琐言同）《伤寒六书》
  16. 两方差的齐性检验《医学统计学》
  17. 两感温病《圆运动的古中医学》
  18. 两耳《医学见能》
  19. 两感有三《伤寒补例》
  20. 两钓骨伤《中医词典》
  21. 两感证《伤寒九十论》
  22. 两钓骨《医宗金鉴》
  23. 两感证《灵素节注类编》
  24. 两钓骨《正骨心法要旨》
  25. 两感证《伤寒总病论》
  26. 两钓骨《中医词典》
  27. 两感证论并治法《三因极一病证方论》
  28. 两点加压法《中医词典》
  29. 两感证五条《仲景伤寒补亡论》
  30. 两赤脉歌《眼科心法要诀》
  31. 两感症《冯氏锦囊秘录》


咽痛_《丹溪手镜》_中医诊治_【岐黄之术】

咽痛（七十二）
在线购买《丹溪手镜》正版书籍

咽痛（七十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

咽痛，有少阴有热，宜黄连龙骨汤。有少阴无热宜四逆散。有口疮宜蜜渍连汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两感（七十一）
  • 当前页：咽痛（七十二）
  • 下一页：身痛（七十三）
<<< 返回本书目录
  1. 咽痛【疾病症状】
  2. 咽痛【中药主治】
  3. 咽痛《证治准绳·类方》
  4. 咽痛【方剂主治】
  5. 咽痛《续名医类案》
  6. 咽痛半年《名师垂教》
  7. 咽痛《伤寒寻源》
  8. 咽痛歌《伤寒百证歌》
  9. 咽痛《伤寒说意》
  10. 咽痛门主论《疡医大全》
  11. 咽痛《伤寒六书》
  12. 咽痛预兆《中医疾病预测》
  13. 咽痛《伤寒六书》
  14. 咽血管畸形【疾病大全】
  15. 咽痛《伤寒捷诀》
  16. 咽炎《小儿常见病单验方》
  17. 咽痛《伤寒大白》
  18. 咽炎《自我调养巧治病》
  19. 咽痛《丹溪手镜》
  20. 咽炎【中药主治】
  21. 咽酸尽为乎食停《医学传心录》
  22. 咽炎、舌炎、龈炎【疾病症状】
  23. 咽食管憩室【疾病大全】
  24. 咽异感症《百病自测》
  25. 咽舌两经《尤氏喉症指南》
  26. 咽异感症【疾病症状】
  27. 咽气诀《养生导引秘籍》
  28. 咽异感症【疾病大全】
  29. 咽旁脓肿（parapharyngeal abscess）《耳鼻咽喉外科学》
  30. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  1. 咽痛《丹溪手镜》
  2. 咽痛《伤寒六书》
  3. 咽痛《友渔斋医话》
  4. 咽痛《伤寒六书》
  5. 咽痛《伤寒寻源》
  6. 咽痛《松峰说疫》
  7. 咽痛《医效秘传》
  8. 咽痛《伤寒大白》
  9. 咽痛《广瘟疫论》
  10. 咽痛《医学心悟》
  11. 咽痛《伤寒指掌》
  12. 咽痛《医学心悟》
  13. 咽痛半年《名师垂教》
  14. 咽痛《证治准绳·类方》
  15. 咽痛不能言《丹溪手镜》
  16. 咽痛《医述》
  17. 咽痛歌《伤寒百证歌》
  18. 咽痛《续名医类案》
  19. 咽痛喉风《友渔斋医话》
  20. 咽痛《医学纲目》
  21. 咽痛门主方《疡医大全》
  22. 咽痛《伤寒捷诀》
  23. 咽痛门主论《疡医大全》
  24. 咽痛《中医词典》
  25. 咽痛失音《金匮翼》
  26. 咽痛《伤寒说意》
  27. 咽痛失音秘方《华佗神方》
  28. 咽酸尽为乎食停《医学传心录》
  29. 咽痛吐利证十　少阴十一《伤寒悬解》
  30. 咽酸《中医词典》
  31. 咽痛吐泄蜷卧四逆发痒黑陷便血便脓溃烂无痂痘疔坚石《四圣悬枢》


身痛_《丹溪手镜》_中医诊治_【岐黄之术】

身痛（七十三）
在线购买《丹溪手镜》正版书籍

身痛（七十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

身痛，有阳，宜麻黄 桂枝。有阴，宜真武。有湿，宜术附五苓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽痛（七十二）
  • 当前页：身痛（七十三）
  • 下一页：小便不利数（七十四）
<<< 返回本书目录
  1. 身痛【疾病症状】
  2. 身痛【方剂主治】
  3. 身痛《周慎斋遗书》
  4. 身痛论《女科折衷纂要》
  5. 身痛《证治准绳·幼科》
  6. 身痛论治《类证治裁》
  7. 身痛《张聿青医案》
  8. 身痛逐瘀汤【方剂大全】
  9. 身痛《张氏医通》
  10. 身卧烟霞【方剂大全】
  11. 身痛《医宗金鉴》
  12. 身形候脏腑《类经》
  13. 身痛《医学心悟》
  14. 身形内应脏腑病证篇《形色外诊简摩》
  15. 身痛《伤寒寻源》
  16. 身形内应脏腑部位篇《形色外诊简摩》
  17. 身痛《伤寒心法要诀》
  18. 身形望法提纲《望诊遵经》
  19. 身痛《伤寒六书》
  20. 身形应九野、天忌《类经》
  21. 身痛《伤寒大白》
  22. 身形脏腑组织《中医名词词典》
  23. 身痛《丹溪手镜》
  24. 身痒《古今医案按》
  25. 身痛《扁鹊神应针灸玉龙经》
  26. 身痒《伤寒大白》
  27. 身体肿胀《儿科要略》
  28. 身痒【中药主治】
  29. 身体摇晃征【疾病症状】
  30. 身痒（身如虫行）《杂病广要》
  1. 身痛《丹溪手镜》
  2. 身痛《伤寒六书》
  3. 身痛《伤寒寻源》
  4. 身痛《周慎斋遗书》
  5. 身痛《伤寒心法要诀》
  6. 身痛《伤寒大白》
  7. 身痛《女科证治准绳》
  8. 身痛《医学心悟》
  9. 身痛论《女科折衷纂要》
  10. 身痛《医学心悟》
  11. 身痛论治《类证治裁》
  12. 身痛《医学摘粹》
  13. 身痛脉候《类证治裁》
  14. 身痛《张聿青医案》
  15. 身痛脉紧烦躁无汗《四圣悬枢》
  16. 身痛《张氏医通》
  17. 身痛如被杖《医学心悟》
  18. 身痛《证治准绳·幼科》
  19. 身痛逐瘀汤《医林改错》
  20. 身痛《医述》
  21. 身温泻黄白似渴为寒热杂合病《证治准绳·幼科》
  22. 身痛《医宗金鉴》
  23. 身形候脏腑《类经》
  24. 身痛《扁鹊神应针灸玉龙经》
  25. 身形内应脏腑病证篇《形色外诊简摩》
  26. 身体卒痛候《诸病源候论》
  27. 身形内应脏腑部位篇《形色外诊简摩》
  28. 身体肿胀《儿科要略》
  29. 身形望法提纲《望诊遵经》
  30. 身体血滞作痛《仁斋直指方论（附补遗）》
  31. 身形应九野、天忌《类经》


小便不利数_《丹溪手镜》_中医诊治_【岐黄之术】

小便不利数（七十四）
在线购买《丹溪手镜》正版书籍

小便不利数（七十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

小便不利数，热宜五苓承气，湿宜姜附，寒热宜柴胡 桂枝 干姜汤也。数宜干姜 甘草芍药汤、承气类也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身痛（七十三）
  • 当前页：小便不利数（七十四）
  • 下一页：四证类伤寒（表里附七十五）
<<< 返回本书目录
  1. 小便不利数《丹溪手镜》
  2. 小便不利证治《幼幼集成》
  3. 小便不利-伤寒门（下）《古今医统大全》
  4. 小便不通《保婴撮要》
  5. 小便不利论《症因脉治》
  6. 小便不通《保婴撮要》
  7. 小便不利歌《伤寒百证歌》
  8. 小便不通《产宝》
  9. 小便不利（小便难附）《伤寒六书》
  10. 小便不通《丹溪心法》
  11. 小便不利【方剂主治】
  12. 小便不通《丹溪治法心要》
  13. 小便不利【中药主治】
  14. 小便不通《济阴纲目》
  15. 小便不利《张氏医通》
  16. 小便不通《金匮钩玄》
  17. 小便不利《医法圆通》
  18. 小便不通《女科折衷纂要》
  19. 小便不利《推拿抉微》
  20. 小便不通《女科证治准绳》
  21. 小便不利《伤寒括要》
  22. 小便不通《盘珠集胎产症治》
  23. 小便不利《伤寒捷诀》
  24. 小便不通《仁术便览》
  25. 小便不利《伤寒大白》
  26. 小便不通《仁斋直指方论（附补遗）》
  27. 小便不利《伤寒标本心法类萃》
  28. 小便不通《伤寒六书》
  29. 小便不快《孙真人海上方》
  30. 小便不通《沈氏女科辑要》
  1. 小便不利数《丹溪手镜》
  2. 小便不利论《症因脉治》
  3. 小便不利续法《医学纲目》
  4. 小便不利候《诸病源候论》
  5. 小便不利证治《幼幼集成》
  6. 小便不利歌《伤寒百证歌》
  7. 小便不时《奇效简便良方》
  8. 小便不利（小便难附）《伤寒六书》
  9. 小便不通《圣济总录》
  10. 小便不利（伤寒门 下）《古今医统大全》
  11. 小便不通《傅青主男科》
  12. 小便不利《伤寒括要》
  13. 小便不通《中医词典》
  14. 小便不利《广瘟疫论》
  15. 小便不通《产宝》
  16. 小便不利《医效秘传》
  17. 小便不通《重订灵兰要览》
  18. 小便不利《竹林女科证治》
  19. 小便不通《推求师意》
  20. 小便不利《推拿抉微》
  21. 小便不通《医学纲目》
  22. 小便不利《伤寒大白》
  23. 小便不通《医宗金鉴》
  24. 小便不利《医学心悟》
  25. 小便不通《幼幼新书》
  26. 小便不利《张氏医通》
  27. 小便不通《医学入门》
  28. 小便不利《医学纲目》
  29. 小便不通《医述》
  30. 小便不利《伤寒捷诀》
  31. 小便不通《杂病广要》


四证类伤寒（表里附七十五）_《丹溪手镜》_中医诊治_【岐黄之术】

四证类伤寒（表里附七十五）
在线购买《丹溪手镜》正版书籍

四证类伤寒（表里附七十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

伤食 右寸脉紧盛，痞满，又口无味液不纳谷，息匀。

痰证 呕逆头痛，脉浮而滑，痞满。

虚烦 不恶寒，不头痛，身疼。

香港脚 但疾起于脚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不利数（七十四）
  • 当前页：四证类伤寒（表里附七十五）
  • 下一页：表里附
<<< 返回本书目录
  1. 四证类伤寒（表里附七十五）《丹溪手镜》
  2. 四证似伤寒歌《伤寒百证歌》
  3. 四正丸【方剂大全】
  4. 四之气《儒门事亲》
  5. 四正脉伤图《此事难知》
  6. 四肢《备急千金要方》
  7. 四诊总括《幼科心法要诀》
  8. 四肢《经络考》
  9. 四诊总括《医宗金鉴》
  10. 四肢《奇效简便良方》
  11. 四诊易知《医学实在易》
  12. 四肢《医学纲目》
  13. 四诊要点《中医妇科学》
  14. 四肢《证治准绳·杂病》
  15. 四诊心法要诀《医宗金鉴》
  16. 四肢【方剂主治】
  17. 四诊合参总论《灵素节注类编》
  18. 四肢、手足保健《中医养生学》
  19. 四诊《中医名词词典》
  20. 四肢病诸候（凡十四论）《诸病源候论》
  21. 四诊《幼科指南》
  22. 四肢不和【方剂主治】
  23. 四诊《医学三字经》
  24. 四肢不举《医学读书记》
  25. 四照花皮【中药大全】
  26. 四肢不举【方剂主治】
  27. 四照花果【中药大全】
  28. 四肢不利【方剂主治】
  29. 四照花【中药大全】
  30. 四肢不仁【方剂主治】
  1. 四证类伤寒（表里附七十五）《丹溪手镜》
  2. 四正脉伤图《此事难知》
  3. 四证似伤寒歌《伤寒百证歌》
  4. 四蒸木瓜丸《三因极一病证方论》
  5. 四之气《儒门事亲》
  6. 四诊总括《幼科心法要诀》
  7. 四汁膏《医学入门》
  8. 四诊总括《医宗金鉴》
  9. 四肢《经络考》
  10. 四诊应用《中医外科学》
  11. 四肢《医学纲目》
  12. 四诊易知《医学实在易》
  13. 四肢《证治准绳·杂病》
  14. 四诊要点《中医妇科学》
  15. 四肢《经穴汇解》
  16. 四诊心法要诀《医宗金鉴》
  17. 四肢、手足保健《中医养生学》
  18. 四诊候之一《黄帝内经太素》
  19. 四肢病《备急千金要方》
  20. 四诊合参总论《灵素节注类编》
  21. 四肢不举《医学读书记》
  22. 四诊合参《中医名词词典》
  23. 四肢不用《中医名词词典》
  24. 四诊《幼科指南》
  25. 四肢部《类经图翼》
  26. 四诊《中医名词词典》
  27. 四肢部《类经图翼》
  28. 四月养胎《竹林女科证治》
  29. 四肢部《类经图翼》
  30. 四月胎证《竹林女科证治》
  31. 四肢部《伤科补要》


表里附_《丹溪手镜》_中医诊治_【岐黄之术】

表里附

表里附

  • 上一页
  • 目录
  • 相关
  • 下一页

无表里，至十三日后，大柴胡主之。脉数，不大便，瘀血也，抵当主之；过经不解，承气主之。

表里双见脉浮大表也，又烦渴小便赤，心下痞，治宜大柴胡、桂枝汤、五苓散。

脉浮紧，咽燥，口苦，腹满而喘，发热汗出，不恶寒而反恶热，治宜栀子豉汤。

脉（迟弦）细，里也，又有里证，治宜小建中、小柴胡。

误下表未解，下之协热利不止，宜桂枝 人参汤。腹痛喘渴，见各门下。

祖按∶伤寒第九至此条款，俱系伤寒变症，后有言及伤寒者，乃论杂症中参及之耳。凡治病辩得伤寒明透，则杂症皎然矣。盖伤寒专言足六经∶足太阳膀胱经、足少阳胆经、足阳明胃经、足太阴脾经、足少阴肾经、足厥阴肝经。杂症则兼及手六经∶手太阳小肠经、手少阳三焦经、手阳明大肠经、手太阴肺经、手少阴心经、手厥阴心包络。此之谓十二经配脏腑也，故分言之，以便览者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四证类伤寒（表里附七十五）
  • 当前页：表里附
  • 下一页：伤寒方论（一）
<<< 返回本书目录
  1. 表里分消汤【方剂大全】
  2. 表里寒热歌《伤寒百证歌》
  3. 表里分传《温疫论》
  4. 表里兼顾汤【方剂大全】
  5. 表里分传《伤寒指掌》
  6. 表里解说《医学集成》
  7. 表里辩《景岳全书》
  8. 表里俱病治各不同《读医随笔》
  9. 表里《中医诊断学》
  10. 表里俱见《疡医大全》
  11. 表解散【方剂大全】
  12. 表里两证俱见歌《伤寒百证歌》
  13. 表解热除《四圣悬枢》
  14. 表里论《医碥》
  15. 表解寒散《四圣悬枢》
  16. 表里上下论《医学源流论》
  17. 表而再表《伤寒指掌》
  18. 表里实热《经验麻科》
  19. 表层巩膜炎（episcleritis）《西医眼科学》
  20. 表里殊法《四圣悬枢》
  21. 表层巩膜炎【疾病大全】
  22. 表里双解汤【方剂大全】
  23. 藨寄生【中药大全】
  24. 表里双清汤【方剂大全】
  25. 藨草【中药大全】
  26. 表里水歌《伤寒百证歌》
  27. 瘭疽门主论《疡医大全》
  28. 表里所当汗下《此事难知》
  29. 瘭疽方《外台秘要》
  30. 表里汤【方剂大全】
  1. 表里附《丹溪手镜》
  2. 表里分治《医述》
  3. 表里寒热歌《伤寒百证歌》
  4. 表里分传《伤寒指掌》
  5. 表里解说《医学集成》
  6. 表里分传《温疫论》
  7. 表里俱病治各不同《读医随笔》
  8. 表里分传《温热暑疫全书》
  9. 表里俱寒《中医名词词典》
  10. 表里发热《医学纲目》
  11. 表里俱寒证《中医词典》
  12. 表里传《中医词典》
  13. 表里俱寒证《医学摘粹》
  14. 表里辩《景岳全书》
  15. 表里俱见《疡医大全》
  16. 表里《中医诊断学》
  17. 表里俱见症《医效秘传》
  18. 表里《证治准绳·疡医》
  19. 表里俱热《中医名词词典》
  20. 表里《证治准绳·幼科》
  21. 表里俱热《证治准绳·幼科》
  22. 表里《证治准绳·幼科》
  23. 表里俱热证《中医词典》
  24. 表里《中医词典》
  25. 表里俱热证《医学摘粹》
  26. 表里《中医名词词典》
  27. 表里俱实证《中医词典》
  28. 表解热除《四圣悬枢》
  29. 表里俱实证《医学摘粹》
  30. 表解里未和《中医词典》
  31. 表里俱虚证《中医词典》


伤寒方论_《丹溪手镜》_中医诊治_【岐黄之术】

伤寒方论（一）
在线购买《丹溪手镜》正版书籍

伤寒方论（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

李论

太阳证，脉浮紧无汗，名伤寒，宜麻黄汤。脉浮缓自汗，名伤风，宜桂枝汤。

阳明证，不恶风寒，自汗，脉长，宜白虎汤，浮沉按之有力，宜大承气汤。

少阳证，脉弦，宜柴胡汤。

太阴证同前脉沉细，宜四逆，浮宜桂枝汤。

少阴证，脉沉实，宜大承气，脉细沉迟宜四逆汤。身凉脉沉细而虚，宜泻心汤。身热而烦躁，二便自利，脉浮洪无力，按之全无，宜附子泻心汤。吐泻不渴，脉微弱，宜理中汤。渴而脉沉有力而疾，宜五苓散。脉沉发热当汗，宜麻黄 细辛 附子汤。下利青色口燥，宜下。不渴，温之。

厥阴证，脉俱微沉实，按之有力，宜下。无力，宜温。

刘论

表证宜麻黄汤发之。内证之外者，麻黄 细辛 附子汤渍形以为汗，里证根据方加大黄下之。

肾外证，脉浮，前方加姜附。内证泄利，后方加同。

肝外证，面青，脉弦，前方加羌活、防风。内证便秘淋溲，沉弦后方加同。

心外证，面赤，脉浮洪，前方加石膏、黄芩。内证烦心心痛而哕，脉沉，后方加同。

肺外证，面白，嚏悲，脉浮而涩，前方加桂姜。内证喘咳，脉沉，后方加同。

脾外证，面黄，善噫，脉浮缓，前方加白术、防己。内证腹满，脉沉，后方加同。

羌活汤 治一切伤寒及两感。出刘。

羌活 防风 川芎 甘草 地黄 黄芩（各一两） 白术（二两） 细辛（二钱五分）

如身热加石膏四钱，腹满加芍药三钱，寒热加柴胡一两、半夏五钱，心下痞加枳实一钱，里证加大黄三钱，邪尽止之。

大羌活汤 治同上方。出李。

防风 羌活 川芎 甘草 黄芩 细辛 独活 苍术 防己 白术 黄连（各一钱） 知母 地黄（各三钱） 白芷（阳明加之）

双解散 混治。出刘张。

春夏不服麻黄 秋冬不服桂枝夏不服青龙 冬不服白虎

桂枝汤 解肌和卫也，治太阳中风自汗浮桂枝（君也，风淫于内，平以辛） 芍药 甘草（臣也，酸收甘缓） 姜枣（使也，辛散甘缓） 各三钱此方，西北可常行之，惟江淮间冬春可行之。自春末夏至前用，加黄芩，谓之阳旦汤，夏至后，加芩二钱半、知母半两、石膏一两。若病患素虚寒，不必加减。

加芍药一两，治腹痛下后脉浮。

加大黄，治大实腹痛。

加附子一枚，治风湿身疼，又治汗漏不止。

加干姜治已汗、已下，又寒热往来。

加栝蒌、葛根，治有汗柔 。

加麻黄二钱、杏仁十二枚，治寒热往来，名桂麻各半汤。

加麻黄二分、石膏三钱，治寒热往来，脉微弱，不可汗，名桂枝三越婢一汤。

加浓朴、杏仁，治喘恶风无汗，表也。

去芍药，治下后，脉促胸满。

麻黄汤 治寒邪。

麻黄（君也，三钱散寒） 桂枝（臣也，二钱解肌） 甘草（佐也，一钱，寒伤荣，荣主肝，肝苦急，以甘缓之） 杏仁（使也，利气，二十个）

加知母（一钱五分） 石膏（三钱） 治夏至前后无汗热病。

加杏仁五十枚、麻黄半两、甘草二钱、石膏八钱半，治喘。

加麻黄、薏苡二钱、甘草一钱、杏仁十枚，治风湿相搏身疼。

加麻黄 细辛二钱、附子十枚，治少阳证脉沉。

加芍药、葛根、姜枣，治刚 无汗，名葛根 麻黄汤。

解肌汤 治春温，又治疫。

葛根（二钱） 麻黄（三钱） 桂枝 甘草（一钱） 芍药 黄芩（二钱） 枣同煎。

升麻 葛根汤 治春冬时行。

升麻 葛根 甘草 芍药（各等分）

又治太阳阳明合病自利 葛根（一两） 黄芩 黄连 甘草（各二钱）汤，治喘汗出里也。又治误下协热利不止。

阳毒升麻

升麻（二钱） 犀角 射干 黄芩 人参 甘草（各一钱）

大青龙汤 治风寒两伤，寒脉浮紧中风证，风脉浮缓伤寒证是也。

麻黄（君也，六钱，散寒。） 桂枝（臣也，二钱，祛风。） 甘草（二钱） 杏仁（四十枚，甘苦助之佐麻黄也。） 姜枣（辛甘合之佐桂枝也。） 石膏（使也，使荣卫之气俱和而又专达肌表者也。）

上一服止，若再服汗多则亡阳也，若脉微弱汗出恶风不可服，服之则厥逆筋惕肉 也，大青龙不可误服，误服则厥逆。

小青龙汤 治风寒两伤，加之心下有水气，乃除表里之邪耳。

麻黄（君也，发散表之风寒。） 芍药 五味（佐也，寒饮伤肺咳逆而喘以酸收肺逆也。）干姜 细辛 半夏（辛热心下有水，津液不行，则肾气燥，以辛润之，以热散之。）

若渴者，去半夏加栝蒌根。渴者气燥也，栝蒌根苦寒润燥也，若微利去麻黄，加芫花，水入肠间则利下，不可攻表，芫花下水，若噎者去麻黄加附子，噎者水寒与虚，麻黄非宜，附热温气辛散寒，若小便不利、小腹满，去麻黄，加茯苓，若喘者去麻黄，加杏仁泄逆气。

大承气汤 治邪结入胃，又治阳明少阳合病自利，治久痢热利腹胀。

枳实（君也，十枚，苦寒溃坚破结为之主。） 大黄（使） 浓朴（臣也，苦湿泄满除燥。）芒硝（佐以治热。）

桃仁承气汤 治蓄血。

桃仁（五十枚） 桂枝 芒硝 甘草（六钱） 大黄（一两三钱）

大柴胡汤 治春温。

柴胡（君也） 黄芩（臣也） 芍药（佐也，苦酸涌泻为阴） 枳实（佐也，苦寒泄实折热也）大黄（使也） 半夏 姜枣（辛散甘缓）

小柴胡汤 治春温热多呕曰胎。

柴胡（君也） 黄芩（臣也） 人参 甘草（佐也，甘平也。邪气传里，里气则不治，甘以缓之，以扶正气而复之。） 半夏（佐也，以辛散之。）

若胃中热而不呕，去半夏、参，加栝蒌根，不呕无逆气，故去半夏；人参恐助热，亦去之；栝蒌根苦寒，以通胸中郁热。若渴者，燥也，去半夏，加人参生津、栝蒌根润也。

若痛，中痛寒也，去黄芩加芍药。

若胁下痞硬，去枣，加牡蛎以咸软坚也。

若以心下悸，小便不利者，去黄芩，加茯苓以行水也。

若不渴，外有微热，表也。去人参，加桂，治表也。

若咳者，去人参、姜、枣，加五味子、干姜，甘补。逆气，故去参、枣，五味酸收，干姜散寒也。

若热入血室，谵语，加生地黄。

四逆散 治少阴四肢厥逆。

柴胡 芍药 枳实 甘草上为细末，每服二钱，米饮调下。

嗽加五味子、干姜；悸者加桂。

栀子豉汤 治心下懊 ，及吐汗下后，胸满虚烦不眠；又治白胎，又治劳复。

栀子 豆豉若下之后热不去，加干姜。

下后腹胀，加浓朴、枳实。

若劳复，加枳壳。

若发黄外热，加柏皮、甘草。

若时行大热虚烦，加生地黄、石膏、柴胡、升麻，名栀子 升麻汤。

瓜蒂散 吐胸满鬲实。

瓜蒂（苦寒） 赤小豆（酸苦涌鬲实） 香豉（苦寒去热）

亡血家忌。

大陷胸汤 治胸中邪气与阳气相结，不得分解，壅于心下，硬痛。

甘遂（君也，一字，苦寒泄热破结。） 芒硝（臣也，八钱，咸寒泄热软坚。） 大黄（使也。）

大陷胸丸

大黄（半两） 葶苈 芒硝 杏仁（七钱） 甘遂（丸如弹不下再服） 蜜水下一丸。

小陷胸汤 治前证按之痛。

黄连（三钱） 半夏（八钱） 栝蒌仁（二个）

枳实理中丸 治无热证结胸。

本方加枳实、茯苓。

枳梗汤 治胸满不利。

桔梗 枳壳 水二钟，煎八分服。

泻心汤 治虚痞，邪留心下谓之痞，留于胸中谓之结胸。

大黄（一两） 黄芩 黄连（二钱半）

若胸满而软加半夏。

若胸满恶寒自汗，加附子。

若胸满下之尤痞，加甘草、干姜、人参。

以上并去大黄。

旋复代赭汤 治吐汗下后痞而噫气不除。

旋复花 甘草（一两） 人参（六钱） 代赭石（三钱） 半夏（八钱） 姜枣

浓朴汤 治腹胀满。

浓朴（四钱） 半夏（二钱） 甘草 人参（各五分）

十枣汤 治痞硬引胁。

芫花 大戟 甘遂（四钱） 枣（十个） 同煎。

茵陈汤 治热极发黄。

茵陈（君也，苦酸寒泄热主也。） 栀子（臣也，苦寒入心。） 大黄（使也。）

白虎汤 治热甚于外，又中外俱热，内不得泄，外不得散。

知母（君也，苦寒。） 石膏（臣也，助） 甘草 粳米（使也，以甘缓之。）

白虎为大寒之剂，立秋后不可服，服之则哕逆成虚损矣。

治秋时行，加苍术。

治风湿自汗，亦加苍术。

治 中暑、治 治白胎涩者，加人参。

五苓散 克伐肾邪，治发黄、霍乱，通行津液。

茯苓（君也） 猪苓（臣也） 白术（佐也，脾恶寒，水饮内蓄，脾气不治，以甘助之。）泽泻（使下也，导溺。） 桂（辛热，水蓄不行则肾气燥，以辛润之，以热散之。）

小半夏加茯苓汤 治水结胸。

茯苓 甘草汤 治水饮为悸。

理中丸 治脾胃。

人参（君也。） 白术（臣也，脾恶湿，甘胜湿。） 甘草（佐也，甘补） 干姜（使也，辛热，胃恶寒。）

若脐下筑动者，肾气动也，去白术，加桂。术甘滞气，桂辛散肾气。

若吐多，加生姜，去白术，术甘壅，姜散逆气。

若下多，加术，术胜湿。

若悸者，饮也。加茯苓。

渴欲水者，加术生津。

腹痛加参补之。

寒多，加干姜。

腹满，去术，加附。术令人中满，附辛散满。

四逆汤 治阴寒脉沉。

甘草（君也六钱） 干姜（臣也半两逐寒） 附（使也一钱温经）

水二升，取四合，去滓，分二服。

吴茱萸汤 治厥阴头痛，干呕涎沫，又治少阴烦躁，吐利四逆。

茱萸 生姜（半两） 人参（一钱）

真武汤 治停饮而咳，水饮内寒相合者。又治振；又治水在心下，外带表。

茯苓（君也。） 白术（臣也，脾有水则不治。） 芍药 生姜（湿淫所胜，佐以酸辛。） 附子（使也，散湿温经。）

若咳者，加五味、干姜、细辛，水寒射肺，酸收辛散。

若小便利者，去茯苓。

若下利，去芍药，加干姜，酸泄辛散寒也。

呕者去附子，加生姜。附补气，姜散气也。

建中汤 治热多寒少；又治血少，尺脉迟涩；治腹痛；又治虚烦；又治悸。

胶饴（君也，甘温。） 甘草（臣也） 桂（佐也，辛散也。） 芍药（佐也，酸收也，泄也。）姜枣（使也，建脾胃）

脾约丸 脾约则小便数大便硬，约，胃强脾弱津液不布也。又曰脾日虚弱，津液约缩而不舒布也。

杏仁（润燥也） 枳实（散结也） 芍药（酸苦泄也） 浓朴（散脾也） 麻仁 大黄（使也）

抵当汤 治蓄血。

水蛭（君也，咸寒，咸胜血。） 虻虫（臣也，苦寒，苦走血。） 桃仁（佐也，血聚则肝气散。） 大黄（使也。） 水煎一服。

小续命汤

麻黄 人参 黄芩（各一两） 芍药 桂 防己 甘草 川芎 防风 附

金沸草汤 治咳嗽喘急。

前胡 旋复花（各一两） 半夏（五钱） 细辛 甘草（各二钱） 荆芥穗（一两半） 赤茯苓（六钱半）

葳蕤汤 治冬热病，咽痛，赤疹。又治风湿自汗。

葳蕤（一钱） 麻黄 白薇 羌活 杏仁 青木香 甘草（各一钱半） 石膏（二钱半）葛根（五钱） 川芎（一钱半） 作三服。

甘桔汤 治咽痛。

桔梗 甘草 水煎服。

射干半夏桂甘汤 治腹满自利。

赤石脂 禹余粮汤 治利不止，各一两作三服。

黄芩汤 治太阳少阳合病自利。

黄芩 芍药 甘草 枣

黄连汤 治下寒上热，腹痛 呕吐者。

黄连（二钱） 陈皮 枳实 麻黄 杏仁 浓朴 甘草 葛（各一钱半）

黄连 阿胶汤 治心烦不得卧。

黄连（一两三钱） 黄芩（三钱） 芍药（六钱） 阿胶（一两） 鸡子黄（八分三个） 先煎，后入黄柏。

上和匀作三服。

猪肤汤 治少阴胸满而烦。

猪黑皮（五两） 煎至半，加蜜（三） 米粉（二）分三。

酸枣仁丸 治吐下后虚烦不眠。

酸枣仁（一升） 甘草（二钱） 知母（五钱） 麦门冬（三钱） 茯苓

桃仁汤 治狐惑。

黄连犀角汤

黄连（五钱） 乌梅（七个） 木香（一钱） 犀角（一两，无亦升麻代。）

百合 知母汤 治汗吐下后，寒不寒，热不热，行不能，坐不安也。

百合（三个） 知母（半两）

百合 地黄汤

坏证 谓伤寒，又感风寒暑湿火燥，或经汗吐下温针，仍不解，宜知母 麻黄汤、鳖甲散。

知母 麻黄汤

知母（三钱） 麻黄 甘草 芍药 黄芩 桂枝（半两）

鳖甲散

鳖甲 升麻 前胡 黄芩 乌梅 犀角 枳实（半两） 地黄（一两） 甘草（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里附
  • 当前页：伤寒方论（一）
  • 下一页：辛甘发散为阳
<<< 返回本书目录
  1. 伤寒方论《医述》
  2. 伤寒风温始终皆宜汗解说《医学衷中参西录》
  3. 伤寒方论《丹溪手镜》
  4. 伤寒伏脉辩《伤寒六书》
  5. 伤寒方《医学三字经》
  6. 伤寒伏阴脉大论用药之误《伤寒六书》
  7. 伤寒烦躁《圣济总录》
  8. 伤寒附法《伤寒心法要诀》
  9. 伤寒烦渴方《外台秘要》
  10. 伤寒附法《医宗金鉴》
  11. 伤寒烦渴《圣济总录》
  12. 伤寒附法（太医院院使钱编辑）《医学从众录》
  13. 伤寒发疹《冯氏锦囊秘录》
  14. 伤寒附法补《医学从众录》
  15. 伤寒发颐《外科正宗》
  16. 伤寒腹痛《冯氏锦囊秘录》
  17. 伤寒发豌豆疮《圣济总录》
  18. 伤寒腹痛《幼幼新书》
  19. 伤寒发热【方剂主治】
  20. 伤寒干呕《圣济总录》
  21. 伤寒发热《明医杂着》
  22. 伤寒刚?《圣济总录》
  23. 伤寒发衄（附火逆症）《冯氏锦囊秘录》
  24. 伤寒纲领《医效秘传》
  25. 伤寒发狂《幼幼新书》
  26. 伤寒纲领《医学心悟》
  27. 伤寒发狂《圣济总录》
  28. 伤寒膏《备急千金要方》
  29. 伤寒发狂《冯氏锦囊秘录》
  30. 伤寒歌《脉诀刊误》
  1. 伤寒方论《丹溪手镜》
  2. 伤寒犯内伤《奇效简便良方》
  3. 伤寒肺痿候《诸病源候论》
  4. 伤寒烦躁《圣济总录》
  5. 伤寒风温始终皆宜汗解说《医学衷中参西录》
  6. 伤寒烦闷候《诸病源候论》
  7. 伤寒伏脉辩《伤寒六书》
  8. 伤寒烦渴秘方《华佗神方》
  9. 伤寒伏阴脉大论用药之误《伤寒六书》
  10. 伤寒烦渴方九首《外台秘要》
  11. 伤寒妇人十指冷口唇紫色六十六法《针灸神书》
  12. 伤寒烦渴《圣济总录》
  13. 伤寒附法《医宗金鉴》
  14. 伤寒烦候《诸病源候论》
  15. 伤寒附法《伤寒心法要诀》
  16. 伤寒发疹《冯氏锦囊秘录》
  17. 伤寒附法（太医院院使钱编辑）《医学从众录》
  18. 伤寒发颐《外科正宗》
  19. 伤寒附法补《医学从众录》
  20. 伤寒发颐《中医词典》
  21. 伤寒腹满候《诸病源候论》
  22. 伤寒发豌豆疮《圣济总录》
  23. 伤寒腹痛《冯氏锦囊秘录》
  24. 伤寒发热病六十四法《针灸神书》
  25. 伤寒腹痛《幼幼新书》
  26. 伤寒发热《明医杂着》
  27. 伤寒腹胀《中医词典》
  28. 伤寒发衄（附火逆症）《冯氏锦囊秘录》
  29. 伤寒腹胀《症因脉治》
  30. 伤寒发狂秘方《华佗神方》
  31. 伤寒腹胀秘方《华佗神方》


辛甘发散为阳_《丹溪手镜》_中医诊治_【岐黄之术】

辛甘发散为阳

辛甘发散为阳

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝辛热 发散风寒，肥实腠理。

越婢汤发越脾气；

葛根汤用为解肌；

大青龙散寒；

小青龙发表；

甘草汤行阳；

附子汤升阴；

救逆汤解未尽表邪；

牡蛎汤散经中火逆；

桃核承气散血；

炙甘草汤复脉；

半夏散散客寒咽痛；

四逆汤救阳气外虚。

凡三十七方同用。

麻黄苦温 泄卫气发表，通腠理，疏伤寒头疼，消赤黑斑毒，治温疟瘴疫，开毛孔皮肤。

大青龙主营卫俱病；

小青龙救寒邪在表；

附子汤解少阴之寒；

石膏汤治汗出而喘；

升麻汤发甚热；

甘草汤救表寒。

凡十三方同者。

葛根甘平 主伤寒中风 头痛，开腠理发汗解肌，治太阳项强，疗合病自利。

半夏汤但呕而不下利；

黄连汤表未解而喘急。

凡四方同用。

升麻味甘苦平 主瘟疫时行热疾，止头痛寒热瘴疟。葱白为引散太阳风寒，石膏为使止阳明齿痛，升阳气于至阴之下，发浮热表实可已。

生姜辛温 主伤寒头痛鼻塞，治咳逆痰水，温中安和胃气，游行诸经，仲景诸汤以发散风寒而通神明。

凡二十三方同用。

葱白辛温 通上下阳气，散风寒表邪，入太阴阳明，引众药发散。少阴证，面色赤者，宜加白通汤。肾苦燥者可润。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒方论（一）
  • 当前页：辛甘发散为阳
  • 下一页：酸苦涌泄为阴
<<< 返回本书目录
  1. 辛丑岁图《圣济总录》
  2. 辛梗汤【方剂大全】
  3. 辛参【中药大全】
  4. 辛亥岁图《圣济总录》
  5. 心主手厥阴心包络之脉《经络考》
  6. 辛黄汤【方剂大全】
  7. 心主三焦经虚实寒热证治《三因极一病证方论》
  8. 辛凉解表【方剂主治】
  9. 心主热《医学纲目》
  10. 辛凉清解饮【方剂大全】
  11. 心中愦闷【方剂主治】
  12. 辛卯岁图《圣济总录》
  13. 心中风《圣济总录》
  14. 辛润汤【方剂大全】
  15. 心中烦闷【方剂主治】
  16. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  17. 心之经手少阴暑丁火《儒门事亲》
  18. 辛巳岁图《圣济总录》
  19. 心躁【方剂主治】
  20. 辛未岁图《圣济总录》
  21. 心脏转移性恶性黑色素瘤【疾病大全】
  22. 辛乌散【方剂大全】
  23. 心脏转移瘤【疾病大全】
  24. 辛香气味宜避《医门补要》
  25. 心脏转移【疾病症状】
  26. 辛香散【方剂大全】
  27. 心脏骤停与心肺脑复苏【疾病大全】
  28. 辛序《医碥》
  29. 心脏骤停【疾病症状】
  30. 辛夷《本草纲目》完整版
  1. 辛甘发散为阳《丹溪手镜》
  2. 辛甘发散为阳《中医名词词典》
  3. 辛甘化阳《中医词典》
  4. 辛附子汤《时方妙用》
  5. 辛亥岁图《圣济总录》
  6. 辛頞《中医词典》
  7. 辛寒清气《中医名词词典》
  8. 辛丑岁图《圣济总录》
  9. 辛寒生津《中医名词词典》
  10. 辛苍茶《茶饮保健》
  11. 辛寒生津《中医词典》
  12. 辛白茶《茶饮保健》
  13. 辛开苦泄《中医词典》
  14. 辛《中医词典》
  15. 辛开苦泄（开泄）《中医名词词典》
  16. 心浊《中医词典》
  17. 辛苦喉风《喉科指掌》
  18. 心主与三焦为表里《普济方·针灸》
  19. 辛凉解表《中医名词词典》
  20. 心主言《中医词典》
  21. 辛凉解表《中医词典》
  22. 心主言《中医名词词典》
  23. 辛凉解表《证治准绳·疡医》
  24. 心主血脉《中医词典》
  25. 辛凉解表法《时病论歌括新编》
  26. 心主血《中医词典》
  27. 辛凉清气《中医词典》
  28. 心主血《中医名词词典》
  29. 辛卯岁图《圣济总录》
  30. 心主手厥阴心包络之脉《经络考》
  31. 辛平解表《证治准绳·疡医》


酸苦涌泄为阴_《丹溪手镜》_中医诊治_【岐黄之术】

酸苦涌泄为阴

酸苦涌泄为阴

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜蒂苦寒有毒 吐心胸填塞，咽喉不得息，湿家头中风寒湿，内药鼻中即愈。

赤小豆甘酸 通气利小便，下水，止消渴。

瓜蒂散涌吐逆气、虚烦；

赤小豆汤，治黄从小便中出。

栀子苦寒有毒 主少阴虚满，时疾发黄，轻瓢象肺，入太阴经。色赤，象火，彻心中热。

栀子豉汤吐心中懊 ；

浓朴汤吐心烦腹满。

凡用栀子汤旧微溏者，不可服。

凡六方同用。

香豉苦甘 通关节，出汗，吐胸中塞窒。治下后心热。与薤白同煎，治伤寒下利劳复发热。同苦以发之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛甘发散为阳
  • 当前页：酸苦涌泄为阴
  • 下一页：寒淫所胜平以辛热
<<< 返回本书目录
  1. 酸苦涌泄《医学读书记》
  2. 酸榴东行根《本草纲目》完整版
  3. 酸饺草《滇南本草》
  4. 酸榴皮《本草纲目》完整版
  5. 酸饺《滇南本草》
  6. 酸榴皮、根、叶《本草易读》
  7. 酸角【中药大全】
  8. 酸梅簕【中药大全】
  9. 酸浆根【中药大全】
  10. 酸模《本草纲目》完整版
  11. 酸浆草《滇南本草》
  12. 酸模《本草纲目》图文版
  13. 酸浆菜【中药大全】
  14. 酸模【中药大全】
  15. 酸浆【中药大全】
  16. 酸模叶【中药大全】
  17. 酸浆《本草纲目》图文版
  18. 酸模叶橐吾【中药大全】
  19. 酸浆《证类本草》
  20. 酸溶血试验（海姆氏试验、Ham’s@@test）《常用化验值及意义》
  21. 酸浆《本草图经》
  22. 酸软论《症因脉治》
  23. 酸浆《本草纲目》完整版
  24. 酸烧伤【疾病症状】
  25. 酸碱灼伤【疾病大全】
  26. 酸石榴《本草纲目》完整版
  27. 酸碱质子理论《医用化学》
  28. 酸石榴【中药大全】
  29. 酸碱指示剂《医用化学》
  30. 酸石榴汤【方剂大全】
  1. 酸苦涌泄为阴《丹溪手镜》
  2. 酸苦涌泄为阴《中医名词词典》
  3. 酸榴皮、根、叶《本草易读》
  4. 酸苦涌泄《医学读书记》
  5. 酸模《本草纲目》
  6. 酸饺草《滇南本草》
  7. 酸牛奶《老年食养食疗》
  8. 酸饺《滇南本草》
  9. 酸溶血试验（海姆氏试验）《常用化验值及意义》
  10. 酸酱《医学入门》
  11. 酸软论《症因脉治》
  12. 酸酱《神农本草经》
  13. 酸实壳《千金翼方》
  14. 酸浆实《冯氏锦囊秘录》
  15. 酸痛《医宗金鉴》
  16. 酸浆实《本草蒙筌》
  17. 酸痛门主方《疡医大全》
  18. 酸浆草《滇南本草》
  19. 酸痛门主论《疡医大全》
  20. 酸浆《本草图经》
  21. 酸痛门主论《疡医大全》
  22. 酸浆《药性切用》
  23. 酸咸无升、甘辛无降《中医名词词典》
  24. 酸浆《名医别录》
  25. 酸性磷酸酶（ACP）及其同工酶《临床生物化学》
  26. 酸浆《本草从新》
  27. 酸削解《研经言》
  28. 酸浆《本经逢原》
  29. 酸枣《神农本草经》
  30. 酸浆《证类本草》
  31. 酸枣《本草纲目》


寒淫所胜平以辛热_《丹溪手镜》_中医诊治_【岐黄之术】

寒淫所胜平以辛热

寒淫所胜平以辛热

  • 上一页
  • 目录
  • 相关
  • 下一页

附子辛甘大热有大毒 为阳中之阳，故走而不守，入手太阳浮中沉无所不至，非身表凉四肢厥，不可用。

四逆汤散阴寒；

姜附汤复阳虚；

附子汤补胃，加桂枝和表；

白通汤温里；

真武汤除湿。

凡十六方同用。

干姜辛温大热 其性止而不移，属阳，可升可降，补下焦虚寒，温手足厥冷，同附子 温里，共甘草复阳。

桃花汤补不足；

理中丸止吐利；

人参汤解表；

陷胸丸开结。

凡十七方同用。

吴茱萸辛温大热有小毒 入太阴厥阴之经，治阴毒下气最速，开腠理散寒通关节和胃，仲景主食谷欲呕，杂证治心腹绞痛。

细辛辛温 入少阴厥阴之经，主咳逆头痛下气，安五脏，破痰利水。

小青龙行水润燥；

乌梅丸温藏散寒；

四逆汤治内有久寒；

附子汤温少阴之气。

凡四方同用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸苦涌泄为阴
  • 当前页：寒淫所胜平以辛热
  • 下一页：热淫于内治以咸寒
<<< 返回本书目录
  1. 寒疫由来《四圣悬枢》
  2. 寒饮咳嗽【疾病大全】
  3. 寒疫论《温病条辨》
  4. 寒郁于肺《凌临灵方》
  5. 寒疫《增订叶评伤暑全书》
  6. 寒战《经验麻科》
  7. 寒药治例《古今医统大全》
  8. 寒战【疾病症状】
  9. 寒药门《医学摘粹》
  10. 寒战切牙《痘疹心法要诀》
  11. 寒性体质【疾病症状】
  12. 寒战切牙《冯氏锦囊秘录》
  13. 寒性《珍珠囊补遗药性赋》
  14. 寒战切牙《景岳全书》
  15. 寒形《儒门事亲》
  16. 寒战切牙《续名医类案》
  17. 寒邪伤表《儿科萃精》
  18. 寒战切牙《证治准绳·幼科》
  19. 寒邪六经俱受不必定自太阳《医学读书记》
  20. 寒战切牙饮水泻渴之症《保婴撮要》
  21. 寒邪挟饮喘咳治验《一得集》
  22. 寒战咬牙《医宗金鉴》
  23. 寒温异气《伤寒悬解》
  24. 寒战咬牙汤【方剂大全】
  25. 寒温殊病《四圣悬枢》
  26. 寒胀中满分消汤【方剂大全】
  27. 寒温病异《四圣悬枢》
  28. 寒折《续名医类案》
  29. 寒托里散【方剂大全】
  30. 寒阵《景岳全书》
  1. 寒淫所胜平以辛热《丹溪手镜》
  2. 寒淫《中医词典》
  3. 寒饮《中医词典》
  4. 寒因寒用《中医词典》
  5. 寒郁《中医词典》
  6. 寒因寒用《中医名词词典》
  7. 寒郁于肺《凌临灵方》
  8. 寒疫由来《四圣悬枢》
  9. 寒月冻产宜暖《女科经纶》
  10. 寒疫论《温病条辨》
  11. 寒则留之《中医词典》
  12. 寒疫《增订叶评伤暑全书》
  13. 寒则气收《中医名词词典》
  14. 寒疫《时病论》
  15. 寒则气收《中医词典》
  16. 寒疫《松峰说疫》
  17. 寒则收引《中医词典》
  18. 寒疫《医学摘粹》
  19. 寒战《中医词典》
  20. 寒疫《中医词典》
  21. 寒战《经验麻科》
  22. 寒疫《时病论歌括新编》
  23. 寒战切牙《景岳全书》
  24. 寒疫《时病论歌括新编》
  25. 寒战切牙《冯氏锦囊秘录》
  26. 寒夜啼《证治准绳·幼科》
  27. 寒战切牙《续名医类案》
  28. 寒夜啼《中医词典》
  29. 寒战切牙《医述》
  30. 寒噎饮食不下针法《急救广生集》
  31. 寒战切牙《证治准绳·幼科》


热淫于内治以咸寒_《丹溪手镜》_中医诊治_【岐黄之术】

热淫于内治以咸寒

热淫于内治以咸寒

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄苦寒 名号将军，夺壅滞去陈垢荡涤。

大承气攻短气腹满而喘；

小承气微和胃气，勿令大泄；

调胃承气治蒸蒸发热；

桃核承气下小腹急结；

陷胸汤下结热；

抵当汤逐瘀血；

泻心汤攻痞；

麻仁丸润肠。

凡十四方同用。

芒硝咸寒 伐伤寒大热，治关节不通，利大小便，除肠胃垢，佐大黄攻实满，同甘草陷结胸。

枳实苦酸寒 有疏通决泄之功，破结消坚之效，解伤寒痞结，除胸胁痰癖。

大柴胡扶阴；

四逆散散热和胃，汤中麸炒开结，散内生宜。

凡六方同用。

浓朴苦温 苦以泻满，温以补胃，主伤寒头痛，散积冷逆气。

人参汤泄腹满；

麻仁丸下燥结；

伤寒大满大实，非承气无以攻下，承气有芒硝之峻，非枳朴无以泄气而安胃。

凡六方同用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒淫所胜平以辛热
  • 当前页：热淫于内治以咸寒
  • 下一页：利水道分阴阳
<<< 返回本书目录
  1. 热药误人最烈论《医学源流论》
  2. 热有远近而出《麻科活人全书》
  3. 热药门《医学摘粹》
  4. 热熨法《针灸学》
  5. 热眼歌诀《异授眼科》
  6. 热在五脏发痿《针灸甲乙经》
  7. 热炎宁颗粒【方剂大全】
  8. 热瘴《瘴疟指南》
  9. 热休克蛋白《病理生理学》
  10. 热阵《景岳全书》
  11. 热性嗜中性白细胞皮肤病【疾病大全】
  12. 热阵《景岳全书》
  13. 热性《珍珠囊补遗药性赋》
  14. 热阵《目经大成》
  15. 热形《儒门事亲》
  16. 热证《古今医案按》
  17. 热泻第六十七问《婴童百问》
  18. 热证《活幼心书》
  19. 热泻【中药主治】
  20. 热证《厘正按摩要术》
  21. 热泻《幼幼新书》
  22. 热证《全生指迷方》
  23. 热泻《保婴撮要》
  24. 热证《随息居重订霍乱论》
  25. 热邪消烁津液《凌临灵方》
  26. 热证变虚论《张氏医通》
  27. 热邪散漫《温疫论》
  28. 热证类《医学摘粹》
  29. 热哮【疾病大全】
  30. 热证类《医学摘粹》
  1. 热淫于内治以咸寒《丹溪手镜》
  2. 热淫《中医词典》
  3. 热痈《中医词典》
  4. 热因热用《中医词典》
  5. 热油汤火伤《中医词典》
  6. 热因热用《中医名词词典》
  7. 热有表里《幼科发挥》
  8. 热因寒用《中医词典》
  9. 热有虚实《幼科发挥》
  10. 热翳《中医词典》
  11. 热有虚实表里《幼科释谜》
  12. 热夜啼《证治准绳·幼科》
  13. 热有远近而出《麻科活人全书》
  14. 热夜啼《中医词典》
  15. 热有昼夜久暂之分《幼科释谜》
  16. 热药误人最烈论《医学源流论》
  17. 热俞五十九俞《中医词典》
  18. 热罨（yǎn，音掩）《中医词典》
  19. 热郁《中医词典》
  20. 热眼歌诀《异授眼科》
  21. 热郁（热遏）《中医名词词典》
  22. 热眼《中医词典》
  23. 热原检查法《医院药学》
  24. 热休克蛋白《病理生理学》
  25. 热越《中医词典》
  26. 热性《珍珠囊补遗药性赋》
  27. 热晕《中医词典》
  28. 热心痛《中医词典》
  29. 热熨法《针灸学》
  30. 热泻秘方《华佗神方》
  31. 热在骨髓《中医词典》


利水道分阴阳_《丹溪手镜》_中医诊治_【岐黄之术】

利水道分阴阳

利水道分阴阳

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓味甘苦平 入太阴少阴之经，主伤寒温疫大热。

五苓散分利阴阳；

猪苓汤通调水道。

泽泻甘咸性寒而沉 通小肠遗沥，逐三焦停水，利小便不通，宣膀胱胞垢。

凡三方同用。

白术甘平 利水道有分渗之功，强脾胃有进食之效。

甘草汤利津液；

五苓散润虚燥；

真武汤益脾；

理中丸和胃。

凡七方同用。

茯苓甘平 开胃府止渴，伐肾水消痰，止小便多，分小便涩。

大枣汤伐肾；

四逆汤益阴；

甘草汤生津；

猪苓汤利水；

附子汤补阳；

附子丸益脾。

凡九方同用。

滑石甘寒 主伤寒身热虚烦，通六府九窍津液。同阿胶分渗入大肠滑窍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热淫于内治以咸寒
  • 当前页：利水道分阴阳
  • 下一页：涤虚烦止燥渴
<<< 返回本书目录
  1. 利水道【中药主治】
  2. 利水煎【方剂大全】
  3. 利水除湿【中药主治】
  4. 利水散【方剂大全】
  5. 利水【中药主治】
  6. 利水渗湿汤【方剂大全】
  7. 利枢汤【方剂大全】
  8. 利水渗湿药《中药学》
  9. 利湿止痒【中药主治】
  10. 利水渗湿药《中医眼科备读》
  11. 利湿之剂《医方论》
  12. 利水渗温汤【方剂大全】
  13. 利湿消肿【中药主治】
  14. 利水实脾汤【方剂大全】
  15. 利湿退黄【中药主治】
  16. 利水调经汤【方剂大全】
  17. 利湿通淋【中药主治】
  18. 利水通淋【中药主治】
  19. 利湿通经汤【方剂大全】
  20. 利水通淋【方剂主治】
  21. 利湿散【方剂大全】
  22. 利水消肿【中药主治】
  23. 利湿热【中药主治】
  24. 利水消肿【方剂主治】
  25. 利湿清热方【方剂大全】
  26. 利水益气汤【方剂大全】
  27. 利湿解毒【中药主治】
  28. 利水益心丹【方剂大全】
  29. 利湿化瘀汤【方剂大全】
  30. 利水益元散【方剂大全】
  1. 利水道分阴阳《丹溪手镜》
  2. 利水《松峰说疫》
  3. 利水渗湿药《中药学》
  4. 利湿《中医词典》
  5. 利水渗湿药应用注意事项《中药学》
  6. 利湿《中医名词词典》
  7. 利水通淋《中医词典》
  8. 利声诸品《痰火点雪》
  9. 利斯特菌病《默克家庭诊疗手册》
  10. 利窍《中医词典》
  11. 利痰丸《万氏秘传片玉心书》
  12. 利尿药的临床应用《药理学》
  13. 利小便《千金翼方》
  14. 利尿药《药理学》
  15. 利小便《读医随笔》
  16. 利尿药《急诊医学》
  17. 利小便，实大便《中医名词词典》
  18. 利尿穴《中医词典》
  19. 利小便秘方（华佗利小便）《华佗神方》
  20. 利论《侣山堂类辩》
  21. 利血脉《千金翼方》
  22. 利口茶《茶饮保健》
  23. 利血平《医院药学》
  24. 利渴不止《幼幼新书》
  25. 利咽解毒汤《冯氏锦囊秘录》
  26. 利久不止《幼幼新书》
  27. 利咽良品《痰火点雪》
  28. 利惊丸《小儿药证直诀》
  29. 利咽玄参茶《茶饮保健》
  30. 利惊丸《医方考》
  31. 利眼宁中毒《医院药学》


涤虚烦止燥渴_《丹溪手镜》_中医诊治_【岐黄之术】

涤虚烦止燥渴

涤虚烦止燥渴

  • 上一页
  • 目录
  • 相关
  • 下一页

人参甘温微寒 主虚烦吐逆，益元气，生津液，补阳温寒退热。

白虎汤益气；

竹叶汤扶羸；

四逆汤滋阴；

黄连汤益胃；

小柴胡汤补表里不足；

附子汤补阳弱阴胜；

乌梅丸缓脾；

理中汤断利。

凡十八方同用。

竹叶味苦大寒 主咳逆呕吐，胸中烦热，故石膏汤用以清经中余热。

石膏辛甘微寒 解肌发汗，彻热除烦，入少阳主三焦皮肤大热。入阳明疗身热，目痛鼻干。

越婢汤发表；

白虎汤除烦；

大青龙解荣中寒；

升麻汤清肺中热。

凡五方同用。

葳蕤甘平 治时疾虚寒客热，润心肺止渴除烦。

升麻汤用以润肺；

白虎汤加之治斑。

栝蒌根苦寒 主烦渴身热，口燥舌干。

干姜汤生津液；

小柴胡止烦渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：利水道分阴阳
  • 当前页：涤虚烦止燥渴
  • 下一页：退寒热交争
<<< 返回本书目录
  1. 涤邪汤【方剂大全】
  2. 涤饮通络治胁痛《名师垂教》
  3. 涤邪救苦汤【方剂大全】
  4. 涤饮丸【方剂大全】
  5. 涤痿兴阳汤《毓麟验方》
  6. 涤瘀汤【方剂大全】
  7. 涤痰丸【方剂大全】
  8. 涤痔散【方剂大全】
  9. 涤痰汤【方剂大全】
  10. 涤滞消瘀汤【方剂大全】
  11. 涤痰汤《汤头歌诀》
  12. 鸐雉【中药大全】
  13. 涤胎散【方剂大全】
  14. 抵当汤《伤寒寻源》
  15. 涤热逐瘀汤【方剂大全】
  16. 抵当汤【方剂大全】
  17. 涤空丹【方剂大全】
  18. 抵当汤（玉函）《张氏医通》
  19. 涤昏膏【方剂大全】
  20. 抵当汤方《伤寒明理论》
  21. 涤秽消痧汤【方剂大全】
  22. 抵当汤证《经方实验录》
  23. 涤秽漱口散【方剂大全】
  24. 抵当丸《伤寒寻源》
  25. 涤秽免痘汤【方剂大全】
  26. 抵当丸【方剂大全】
  27. 涤寒汤【方剂大全】
  28. 抵当丸证《经方实验录》
  29. 涤光散【方剂大全】
  30. 抵当乌头桂枝汤【方剂大全】
  1. 涤虚烦止燥渴《丹溪手镜》
  2. 涤痿兴阳汤《毓麟验方》
  3. 涤饮通络治胁痛《名师垂教》
  4. 涤痰汤《汤头歌诀》
  5. 氐羌毒候《诸病源候论》
  6. 涤痰汤《医方论》
  7. 抵当汤《圆运动的古中医学》
  8. 涤痰汤《仁术便览》
  9. 抵当汤《圆运动的古中医学》
  10. 涤痰汤《冯氏锦囊秘录》
  11. 抵当汤《圆运动的古中医学》
  12. 涤痰《中医词典》
  13. 抵当汤《备急千金要方》
  14. 涤寒汤《是斋百一选方》
  15. 抵当汤《备急千金要方》
  16. 涤垢汤《奇方类编》
  17. 抵当汤《冯氏锦囊秘录》
  18. 敌敌畏中毒的急救《现代院外急救手册》
  19. 抵当汤《三因极一病证方论》
  20. 荻野台洲《先哲医话》
  21. 抵当汤《儒门事亲》
  22. 荻皮《名医别录》
  23. 抵当汤《目经大成》
  24. 荻皮《证类本草》
  25. 抵当汤《医学心悟》
  26. 荻皮《新修本草》
  27. 抵当汤《伤寒寻源》
  28. 荻皮《千金翼方》
  29. 抵当汤《时方妙用》
  30. 迪乔治综合症《基因与疾病》
  31. 抵当汤《医方论》


退寒热交争_《丹溪手镜》_中医诊治_【岐黄之术】

退寒热交争

退寒热交争

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡苦平微寒 专入少阴之经，引清气而行阳道，去内外脏腑俱乏。

小柴胡退寒热；

四逆散发表热；

大柴胡除里热；加芒硝退潮热，故干姜汤用之复津液而助阳。

凡六方同用。

黄芩苦寒 养阴退阳，滋源撤热，中枯而飘，入太阴泄肺中火；细实而坚，入少阴除心中热。佐柴胡除往来寒热，同半夏退表里之邪。

黄连汤主下利；

泻心汤去痞热，以至宣泄五淋，通利关节者用之。

凡十方同用。

半夏辛平 生微寒，熟温有毒，润无形有形则燥，同柴胡主表虚恶寒，共黄芩退里实发热，入足阳明止吐，行手太阴除痰，表里之中用此，故有半夏之称。

小青龙行水气；

大柴胡散逆气，以至祛痰止咳，下气消食者用之。

凡十三方同用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涤虚烦止燥渴
  • 当前页：退寒热交争
  • 下一页：润心肺咳逆
<<< 返回本书目录
  1. 退管散《外科传薪集》
  2. 退行性黄韧带肥厚【疾病大全】
  3. 退毒丸药方《疡科纲要》
  4. 退红解毒汤【方剂大全】
  5. 退毒散【方剂大全】
  6. 退黄【中药主治】
  7. 退毒膏丹《疡科纲要》
  8. 退黄丸【方剂大全】
  9. 退毒敷药《疡科纲要》
  10. 退离休综合症【疾病症状】
  11. 退赤散【方剂大全】
  12. 退六腑《幼科推拿秘书》
  13. 退变性关节病【疾病大全】
  14. 退六腑法《厘正按摩要术》
  15. 退变性骶髂关节炎【疾病大全】
  16. 退目翳【中药主治】
  17. 退斑汤【方剂大全】
  18. 退热《趣味中医》
  19. 腿足门《跌损妙方》
  20. 退热《仁斋直指方论（附补遗）》
  21. 腿游风门主论《疡医大全》
  22. 退热【中药主治】
  23. 腿游风《医宗金鉴》
  24. 退热【方剂主治】
  25. 腿痈《续名医类案》
  26. 退热清气汤【方剂大全】
  27. 腿痈《洄溪医案》
  28. 退热通络汤1号【方剂大全】
  29. 腿痈《保婴撮要》
  30. 退热有法《仁斋直指方论（附补遗）》
  1. 退寒热交争《丹溪手镜》
  2. 退管散《外科传薪集》
  3. 退行性脊柱炎《中医伤科按摩学》
  4. 退管散《外科全生集》
  5. 退黄丸《仁术便览》
  6. 退法《中医词典》
  7. 退居《千金翼方》
  8. 退毒丸药方《疡科纲要》
  9. 退六腑《幼科推拿秘书》
  10. 退毒膏丹《疡科纲要》
  11. 退六腑法《厘正按摩要术》
  12. 退毒敷药《疡科纲要》
  13. 退热《趣味中医》
  14. 退顶散《明目至宝》
  15. 退热《仁斋直指方论（附补遗）》
  16. 退赤丸《明目至宝》
  17. 退热点《手穴手纹诊治》
  18. 退赤散《明目至宝》
  19. 退热期《病理生理学》
  20. 退赤《明目至宝》
  21. 退热有法《仁斋直指方论（附补遗）》
  22. 退步走法《老年百病防治》
  23. 退妊《中医词典》
  24. 腿足门《跌损妙方》
  25. 退思集类方歌注《退思集类方歌注》
  26. 腿肿腹内成块《回生集》
  27. 退位《中医词典》
  28. 腿游风门主论《疡医大全》
  29. 退五脏虚热四时加减柴胡饮子方《金匮悬解》
  30. 腿游风《外科心法要诀》
  31. 退五脏虚热四时加减柴胡饮子方《医宗金鉴》


润心肺咳逆_《丹溪手镜》_中医诊治_【岐黄之术】

润心肺咳逆

润心肺咳逆

  • 上一页
  • 目录
  • 相关
  • 下一页

五味子皮肉甘酸，核中辛苦总有咸 故云五味，强阴涤热，逐冷止嗽。

小青龙收逆气安肺；

真武汤理咳逆散水。

杏仁甘苦性温有毒 润大肠风闭便难，解肌表时行头痛，利胸中气逆心下烦热。

麻黄汤散寒；

陷胸丸泄满；

大青龙发荣卫寒邪；

麻仁丸润津液不足。

凡六方同用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：退寒热交争
  • 当前页：润心肺咳逆
  • 下一页：破除结硬而下血
<<< 返回本书目录
  1. 润心肺【中药主治】
  2. 润燥【中药主治】
  3. 润下丸【方剂大全】
  4. 润燥【方剂主治】
  5. 润五脏【中药主治】
  6. 润燥安胎汤【方剂大全】
  7. 润体圆【方剂大全】
  8. 润燥攻下汤【方剂大全】
  9. 润神散【方剂大全】
  10. 润燥滑肠【中药主治】
  11. 润皮肤【中药主治】
  12. 润燥汤【方剂大全】
  13. 润木汤【方剂大全】
  14. 润燥泻肺汤【方剂大全】
  15. 润麻丸【方剂大全】
  16. 润燥之剂《医方论》
  17. 润鳞鳞毛蕨【中药大全】
  18. 弱（阴）《濒湖脉学》
  19. 润肌膏【方剂大全】
  20. 弱脉《脉理求真》
  21. 润肌肤【方剂主治】
  22. 弱脉【疾病症状】
  23. 润肌肤【中药主治】
  24. 弱脉（阴）《脉诀汇辨》
  25. 润喉丸【方剂大全】
  26. 弱脉（阴）《诊家正眼》
  27. 润喉散【方剂大全】
  28. 弱脉指法主病《脉诀乳海》
  29. 润肺止嗽方【方剂大全】
  30. 弱视【疾病大全】
  1. 润心肺咳逆《丹溪手镜》
  2. 润下药《中药学》
  3. 润燥《中医词典》
  4. 润下丸《医方论》
  5. 润燥（清燥、凉燥）《中医名词词典》
  6. 润下丸《医方考》
  7. 润燥腐腻《中医名词词典》
  8. 润下救津法《时病论歌括新编》
  9. 润燥化痰《中医词典》
  10. 润下《中医词典》
  11. 润燥汤《医方考》
  12. 润下《中医名词词典》
  13. 若夫岚瘴蒸袭日月霾光《解围元薮》
  14. 润体丸《儒门事亲》
  15. 弱《中医词典》
  16. 润体丸《太平惠民和剂局方》
  17. 弱《痰火点雪》
  18. 润神散《三因极一病证方论》
  19. 弱《三指禅》
  20. 润脾膏《备急千金要方》
  21. 弱（阴）《濒湖脉学》
  22. 润经益血《丹溪手镜》
  23. 弱虫病《中医词典》
  24. 润焦汤《三因极一病证方论》
  25. 弱刺激《中医词典》
  26. 润剂《女科证治准绳》
  27. 弱风《中医词典》
  28. 润肺饮《冯氏锦囊秘录》
  29. 弱脉《中医名词词典》
  30. 润肺汤《医方考》
  31. 弱脉《中医词典》


破除结硬而下血_《丹溪手镜》_中医诊治_【岐黄之术】

破除结硬而下血

破除结硬而下血

  • 上一页
  • 目录
  • 相关
  • 下一页

桃仁苦平 破瘀血血闭，逐瘀血血结。

桃核承气汤下小腹结硬；

抵当汤丸破下焦蓄血。

水蛭咸苦有毒 苦走血，咸胜血，破蓄血之证，逐恶血，消瘀血，通月经之闭。

虻虫苦平有毒 专破瘀血。抵当汤治下焦蓄血，其人如狂者用之，或小腹满因小便不利，而利者为有血也，以抵当丸小可药攻之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：润心肺咳逆
  • 当前页：破除结硬而下血
  • 下一页：收敛神气以镇惊
<<< 返回本书目录
  1. 破布叶【中药大全】
  2. 破骨风【中药大全】
  3. 破布木【中药大全】
  4. 破故纸《本草易读》
  5. 破布草【中药大全】
  6. 破故纸《药笼小品》
  7. 珀珠散【方剂大全】
  8. 破故纸散【方剂大全】
  9. 珀《本草纲目》完整版
  10. 破棺丹【方剂大全】
  11. 迫血妄行【方剂主治】
  12. 破积【中药主治】
  13. 迫害妄想【疾病症状】
  14. 破积导饮丸【方剂大全】
  15. 迫风丹【方剂大全】
  16. 破积聚【中药主治】
  17. 婆娑石《证类本草》
  18. 破牛膝【中药大全】
  19. 婆娑石《本草纲目》完整版
  20. 破皮疮《医门补要》
  21. 婆婆指甲菜【中药大全】
  22. 破气汤【方剂大全】
  23. 婆婆纳【中药大全】
  24. 破钱草《滇南本草》
  25. 婆罗门皂荚【中药大全】
  26. 破伤风《百病自测》
  27. 婆罗门参【中药大全】
  28. 破伤风《保婴撮要》
  29. 婆罗得《本草纲目》完整版
  30. 破伤风《扁鹊心书》
  1. 破除结硬而下血《丹溪手镜》
  2. 破（月囷）（jùn，音俊）脱肉《中医词典》
  3. 破故纸《雷公炮制药性解》
  4. 破（月囷）《中医词典》
  5. 破故纸《药笼小品》
  6. 破《中医词典》
  7. 破故纸《本草备要》
  8. 迫咳《中医词典》
  9. 破故纸《本草易读》
  10. 婆娑石《增广和剂局方药性总论》
  11. 破故纸《本草从新》
  12. 婆娑石《证类本草》
  13. 破故纸《本草害利》
  14. 婆娑石《本草衍义》
  15. 破故纸《本草害利》
  16. 婆罗得《证类本草》
  17. 破故纸《本草撮要》
  18. 婆罗得《海药本草》
  19. 破故纸《药性切用》
  20. 颇儿必汤《饮膳正要》
  21. 破故纸（热）《本草分经》
  22. 颇（若感切）《针灸素难要旨》
  23. 破故纸（热）《本草分经》
  24. 钋（pǔ）《中医词典》
  25. 破关丹《外科理例》
  26. 攴（pū）法《中医词典》
  27. 破棺丹《中藏经》
  28. 塀髓《雷公炮炙论》
  29. 破棺丹《儒门事亲》
  30. 萍蓬草根《证类本草》
  31. 破棺丹《外科理例》


收敛神气以镇惊_《丹溪手镜》_中医诊治_【岐黄之术】

收敛神气以镇惊

收敛神气以镇惊

  • 上一页
  • 目录
  • 相关
  • 下一页

铅丹辛寒 收敛神气镇惊，除热下气止利。

龙骨甘平微寒 涩可去脱，固气，安定神志，涩肠。

牡蛎咸寒 入少阴肾经，主荣卫虚热，消胁下坚痞。伤寒阳气亡脱，非龙骨牡蛎之涩，无以固之。凡四方同用。

蜀漆苦平微温有小毒 吐胃中结气，咳逆寒热，故伤寒火邪错逆，惊狂亡阳者用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破除结硬而下血
  • 当前页：收敛神气以镇惊
  • 下一页：陷结胸痞气
<<< 返回本书目录
  1. 收敛固脱【中药主治】
  2. 收敛生肌【中药主治】
  3. 收敛固涩【中药主治】
  4. 收敛药《中药学》
  5. 收敛【中药主治】
  6. 收敛止血【中药主治】
  7. 收敛《本草求真》
  8. 收没论治《麻疹备要方论》
  9. 收腊雪水《古今医统大全》
  10. 收青鱼胆法《古今医统大全》
  11. 收口生肌散【方剂大全】
  12. 收秋露水法《古今医统大全》
  13. 收口法《外科十法》
  14. 收涩【中药主治】
  15. 收采按时月《冯氏锦囊秘录》
  16. 收涩药《中医眼科备读》
  17. 收采按时月《本草蒙筌》
  18. 收涩之剂《医方论》
  19. 匙状指（趾）【疾病症状】
  20. 收湿粉【方剂大全】
  21. 匙叶五加【中药大全】
  22. 收湿敛疮【中药主治】
  23. 匙叶龙胆【中药大全】
  24. 收缩期反流性杂音【疾病症状】
  25. 匙叶黄杨【中药大全】
  26. 收缩期和舒张期杂音【疾病症状】
  27. 匙叶伽蓝菜【中药大全】
  28. 收缩期杂音 【疾病症状】
  29. 匙叶草【中药大全】
  30. 收缩压下降【疾病症状】
  1. 收敛神气以镇惊《丹溪手镜》
  2. 收敛《本草求真》
  3. 收敛药《中药学》
  4. 收腊雪水《古今医统大全》
  5. 收令《中医词典》
  6. 收口生肌《急救广生集》
  7. 收没论治《麻疹备要方论》
  8. 收口法《医学心悟》
  9. 收气《中医词典》
  10. 收口法《外科十法》
  11. 收青鱼胆法《古今医统大全》
  12. 收口《证治准绳·疡医》
  13. 收秋露水法《古今医统大全》
  14. 收拒《中医词典》
  15. 收涩《中医词典》
  16. 收集资料、了解疾病的分布，形成病因假设《预防医学》
  17. 收涩《证治准绳·幼科》
  18. 收集有关各种常规记录资料《预防医学》
  19. 收涩《证治准绳·幼科》
  20. 收集个案史的晤谈提纲（以咨询为例）。《医学心理学》
  21. 收心口诀《女丹合编选注》
  22. 收功诀《达摩洗髓易筋经》
  23. 收靥《中医词典》
  24. 收肛散《医方考》
  25. 收靥《张氏医通》
  26. 收产伤胎《儒门事亲》
  27. 收靥吉凶《证治准绳·幼科》
  28. 收藏纸鱼 鱼《饮食须知》
  29. 收靥门杂症变症《冯氏锦囊秘录》
  30. 收藏《饮食须知》
  31. 收靥逆证《医宗金鉴》


陷结胸痞气_《丹溪手镜》_中医诊治_【岐黄之术】

陷结胸痞气

陷结胸痞气

  • 上一页
  • 目录
  • 相关
  • 下一页

甘遂苦甘寒有毒 其功决水，使气直达下十二水。大反甘草，散膀胱留热、胸腹坚满。

陷胸汤下结胸；

十枣汤泄硬满。

葶苈大寒性沉辛苦 属阳走泄行水，通小肠膀胱留热，抽肺经上气喘急。

陷胸丸泄满；

泽泻散导湿。

巴豆辛温有大毒 荡涤肠胃，宣通闭塞，破积聚留饮，下十种水气，故三物白散寒实结胸者用之。

栝蒌实苦寒 主胸痹，悦人面，润心肺，止血痰。

陷胸汤下结；

小柴胡泄热。

贝母辛苦平 主伤寒烦热，心胸痞满，故曰散下结气，散实。

文蛤味咸 走肾可以胜水， 坚而能开结，故仲景散表中水寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：收敛神气以镇惊
  • 当前页：陷结胸痞气
  • 下一页：泄水肿阴湿
<<< 返回本书目录
  1. 陷谷穴【下肢外侧穴位】
  2. 陷水散【方剂大全】
  3. 陷伏倒靥《证治准绳·幼科》
  4. 陷胸承气汤【方剂大全】
  5. 陷伏《张氏医通》
  6. 陷胸青龙汤【方剂大全】
  7. 陷伏《景岳全书》
  8. 陷胸汤【方剂大全】
  9. 线状骨折【疾病症状】
  10. 陷胸丸【方剂大全】
  11. 线状IgA大疱性皮肤病【疾病大全】
  12. 腺病毒《医学微生物学》
  13. 线叶蚤缀根【中药大全】
  14. 腺病毒肺炎【疾病大全】
  15. 线叶金鸡菊【中药大全】
  16. 腺病毒感染【疾病大全】
  17. 线叶蓟【中药大全】
  18. 腺病毒性肠炎【疾病大全】
  19. 线香《本草纲目》完整版
  20. 腺病毒性肺炎【疾病大全】
  21. 线粒体脑肌病【疾病大全】
  22. 腺花香茶菜【中药大全】
  23. 线粒体病【疾病大全】
  24. 腺淋巴瘤【疾病大全】
  25. 限制型心脏病【疾病大全】
  26. 腺毛金星蕨【中药大全】
  27. 限制型心肌病【疾病大全】
  28. 腺泡细胞癌【疾病大全】
  29. 限局性巩膜膨隆肿物【疾病症状】
  30. 腺泡状软组织肉瘤【疾病大全】
  1. 陷结胸痞气《丹溪手镜》
  2. 陷骨《中医词典》
  3. 陷经《中医词典》
  4. 陷谷（俞穴）《子午流注说难》
  5. 陷经漏黑（杂病）《金匮悬解》
  6. 陷谷《针灸学》
  7. 陷睛翳《中医词典》
  8. 陷谷《中医词典》
  9. 陷脉《中医词典》
  10. 陷谷《针灸大成》
  11. 陷脉散《三因极一病证方论》
  12. 陷伏倒靥《证治准绳·幼科》
  13. 陷下《中医词典》
  14. 陷伏《张氏医通》
  15. 陷下则灸之《中医词典》
  16. 陷伏《中医词典》
  17. 陷胸散《博济方》
  18. 陷伏《景岳全书》
  19. 陷胸汤《儒门事亲》
  20. 陷《中医词典》
  21. 陷胸汤方《备急千金要方》
  22. 哯（xiàn现）乳《中医词典》
  23. 陷胸泻心二方合论《张聿青医案》
  24. 线障《中医词典》
  25. 陷翳《中医词典》
  26. 线鱼鳔《本草撮要》
  27. 陷中《中医词典》
  28. 线形《气功外气疗法》
  29. 陷肿散《备急千金要方》
  30. 线粒体抗体《实用免疫细胞与核酸》
  31. 腺病毒《医学微生物学》


泄水肿阴湿_《丹溪手镜》_中医诊治_【岐黄之术】

泄水肿阴湿

泄水肿阴湿

  • 上一页
  • 目录
  • 相关
  • 下一页

芫花味辛苦，性温有小毒 主咳逆上气、胸中痰水，故十枣汤散饮逐水。

大戟味苦甘寒 通十二水，利大小肠，故十枣汤下热而泄水。

商陆味辛酸平有毒 主水胀腹满。花白者可入药，花赤者见鬼神，故泽泻散利小便而散水。

海藻咸寒性沉 属阴利水，通闭结，泄水消肿满，同商陆散水而导湿。

荛花酸苦微寒有小毒 主伤寒温疟水肿坚实，小青龙治利，谓水去利自止也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陷结胸痞气
  • 当前页：泄水肿阴湿
  • 下一页：断下利不止
<<< 返回本书目录
  1. 泄水丸【方剂大全】
  2. 泄泻《产宝》
  3. 泄热汤【方剂大全】
  4. 泄泻《慈幼便览》
  5. 泄热芦根散【方剂大全】
  6. 泄泻《丹溪手镜》
  7. 泄痢统论《圣济总录》
  8. 泄泻《丹溪心法》
  9. 泄痢门《卫生宝鉴》
  10. 泄泻《丹溪治法心要》
  11. 泄痢不止【方剂主治】
  12. 泄泻《冯氏锦囊秘录》
  13. 泄痢不禁不断及日数十行方《外台秘要》
  14. 泄泻《古今医案按》
  15. 泄痢【方剂主治】
  16. 泄泻《古今医案按》
  17. 泄痢【中药主治】
  18. 泄泻《古今医鉴》
  19. 泄利根原《四圣心源》
  20. 泄泻《顾松园医镜》
  21. 泄利《伤寒说意》
  22. 泄泻《回春录》
  23. 泄利《儒门事亲》
  24. 泄泻《济阴纲目》
  25. 泄利《普济方·针灸》
  26. 泄泻《济阴纲目》
  27. 泄精《卫生易简方》
  28. 泄泻《金匮钩玄》
  29. 泄精《普济方·针灸》
  30. 泄泻《经验麻科》
  1. 泄水肿阴湿《丹溪手镜》
  2. 泄水丸《儒门事亲》
  3. 泄卫透热《中医名词词典》
  4. 泄如蟹渤《中医词典》
  5. 泄卫透热《中医词典》
  6. 泄热汤《三因极一病证方论》
  7. 泄泻《医学集成》
  8. 泄脓血《中医词典》
  9. 泄泻《中医名词词典》
  10. 泄满《中医词典》
  11. 泄泻《景岳全书》
  12. 泄痢统论《圣济总录》
  13. 泄泻《景岳全书》
  14. 泄痢论《卫生宝鉴》
  15. 泄泻《小儿常见病单验方》
  16. 泄痢发搐《中医词典》
  17. 泄泻《气功外气疗法》
  18. 泄痢不禁不断及日数十行方三首《外台秘要》
  19. 泄泻《傅青主男科》
  20. 泄痢病《备急千金要方》
  21. 泄泻《中医词典》
  22. 泄痢《是斋百一选方》
  23. 泄泻《产宝》
  24. 泄痢《中医词典》
  25. 泄泻《麻疹备要方论》
  26. 泄利根原《四圣心源》
  27. 泄泻《经验麻科》
  28. 泄利《儒门事亲》
  29. 泄泻《推求师意》
  30. 泄利《普济方·针灸》
  31. 泄泻《医学传灯》


断下利不止_《丹溪手镜》_中医诊治_【岐黄之术】

断下利不止

断下利不止

  • 上一页
  • 目录
  • 相关
  • 下一页

赤石脂味甘酸辛大温 涩可去脱以收敛，益神志五脏虚之主腹痛肠 下痢。

禹余粮汤止痢；

桃花汤固肠。

禹余粮甘寒 仲景治痢，在下焦用重去怯以禁固。

白头翁苦寒 主赤毒下痢，仲景用散热浓肠。

秦皮苦寒 主身热风寒湿痹，仲景治热痢下重，故以纯苦之剂坚之。

粳米味甘 益气止烦，止泄养脾，补胃补中，象西方色白入太阴脾经。

桃花汤养正气；

石膏汤益不足。

白粉 米粉也，故猪肤汤用以益气断痢。此非定粉化铅所作，止可涂面，不堪入药。

猪肤甘温 猪，水蓄，其气入肾，少阴客热，下痢咽痛者解之。

薤白辛苦性温 泄满气，入太阴经，性滑利，行阳明路，除寒热，去水散结气温中。四逆散治泄痢下重，三焦气滞，故以引用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄水肿阴湿
  • 当前页：断下利不止
  • 下一页：除客噫无休
<<< 返回本书目录
  1. 断胎法《丹溪治法心要》
  2. 断下散【方剂大全】
  3. 断死证秘诀《伤科方书》
  4. 断下渗湿汤【方剂大全】
  5. 断生死秘诀《疡医大全》
  6. 断下汤【方剂大全】
  7. 断砂散【方剂大全】
  8. 断下丸【方剂大全】
  9. 断乳方《丹溪治法心要》
  10. 断痫丹【方剂大全】
  11. 断乳法《证治准绳·幼科》
  12. 断痫丸【方剂大全】
  13. 断乳《寿世保元》
  14. 断线蕨【中药大全】
  15. 断乳《慈幼便览》
  16. 断小儿面色恶症死候《推拿抉微》
  17. 断泉神秘丸【方剂大全】
  18. 断小儿面色恶症死候《小儿推拿广意》
  19. 断桥《医宗金鉴》
  20. 断续的肌收缩【疾病症状】
  21. 断桥《痘疹心法要诀》
  22. 断续膏【方剂大全】
  23. 断脐论《小儿卫生总微论方》
  24. 断血流【中药大全】
  25. 断脐法《幼幼新书》
  26. 断血流片【方剂大全】
  27. 断脐《医宗金鉴》
  28. 断血汤【方剂大全】
  29. 断魔如圣丹【方剂大全】
  30. 断血药【方剂大全】
  1. 断下利不止《丹溪手镜》
  2. 断下方《瘴疟指南》
  3. 断下汤《三因极一病证方论》
  4. 断头术《妇产科学》
  5. 断下丸《退思集类方歌注》
  6. 断胎法《丹溪治法心要》
  7. 断下丸《是斋百一选方》
  8. 断胎《中医词典》
  9. 断小儿面色恶症死候《推拿抉微》
  10. 断死证秘诀《伤科方书》
  11. 断小儿面色恶症死候《小儿推拿广意》
  12. 断生死秘诀《疡医大全》
  13. 断泄《中医词典》
  14. 断乳门主方《疡医大全》
  15. 断绪《中医词典》
  16. 断乳方《丹溪治法心要》
  17. 断续《中医词典》
  18. 断乳法《竹林女科证治》
  19. 断咽疮候《诸病源候论》
  20. 断乳法《证治准绳·幼科》
  21. 断针《中医刺灸》
  22. 断乳法《中医词典》
  23. 断针《中医词典》
  24. 断乳《慈幼便览》
  25. 断肢（指）再植《家庭医学百科-医疗康复篇》
  26. 断乳《寿世保元》
  27. 断肢（指、趾）伤《家庭医学百科-自救互救篇》
  28. 断乳《中医词典》
  29. 断肢的急救《现代院外急救手册》
  30. 断桥《痘疹心法要诀》
  31. 断肢灌注《骨科学》


除客噫无休_《丹溪手镜》_中医诊治_【岐黄之术】

除客噫无休

除客噫无休

  • 上一页
  • 目录
  • 相关
  • 下一页

代赭石苦甘性寒 重为镇固之剂，其气虚逆而上则噫，故仲景用重以镇虚逆。

旋复花咸甘 冷利有小毒，开结气行痰水，逐留饮，消痰结。仲景治痞硬则气坚，用咸以 之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：断下利不止
  • 当前页：除客噫无休
  • 下一页：润经益血
<<< 返回本书目录
  1. 除疾《褚氏遗书》
  2. 除疟胜金丸【方剂大全】
  3. 除积汤【方剂大全】
  4. 除疟汤【方剂大全】
  5. 除昏退翳丸【方剂大全】
  6. 除泡散【方剂大全】
  7. 除秽四物汤【方剂大全】
  8. 除热【中药主治】
  9. 除秽靖瘟丹【方剂大全】
  10. 除热【方剂主治】
  11. 除寒四物汤【方剂大全】
  12. 除热地黄汁汤【方剂大全】
  13. 除寒热【中药主治】
  14. 除热方【方剂大全】
  15. 除寒门《卫生宝鉴》
  16. 除热粉【方剂大全】
  17. 除害《家庭医学百科·预防保健篇》
  18. 除热粉散【方剂大全】
  19. 除桂建中汤【方剂大全】
  20. 除热蒺藜丸【方剂大全】
  21. 除管金丹【方剂大全】
  22. 除热结肠丸【方剂大全】
  23. 除骨热方《外台秘要》
  24. 除热清肺汤【方剂大全】
  25. 除根丸【方剂大全】
  26. 除热三黄丸【方剂大全】
  27. 除根散【方剂大全】
  28. 除热汤【方剂大全】
  29. 除根搽药【方剂大全】
  30. 除热饮【方剂大全】
  1. 除客噫无休《丹溪手镜》
  2. 除疾《褚氏遗书》
  3. 除漏《奇效简便良方》
  4. 除极化型肌松药《药理学》
  5. 除疟《奇效简便良方》
  6. 除昏《明目至宝》
  7. 除去痛牙秘方《华佗神方》
  8. 除秽《松峰说疫》
  9. 除犬蝇秘方（华佗除犬蝇）《华佗神方》
  10. 除骨热方四首《外台秘要》
  11. 除热结肠丸《备急千金要方》
  12. 除疳散《是斋百一选方》
  13. 除肉《明目至宝》
  14. 除风湿羌活汤《脾胃论》
  15. 除上述三类药物外，还有其他钙拮抗药《药理学》
  16. 除风湿羌活汤《内外伤辨》
  17. 除湿《证治准绳·幼科》
  18. 除烦《丹台玉案》
  19. 除湿丹《儒门事亲》
  20. 除疮落菌膏《重订囊秘喉书》
  21. 除湿和血汤《外科理例》
  22. 樗枝散《妇人大全良方》
  23. 除湿散《内外伤辨》
  24. 樗木根叶《千金翼方》
  25. 除湿汤《时病论歌括新编》
  26. 樗鸡《名医别录》
  27. 除湿汤《冯氏锦囊秘录》
  28. 樗鸡《增广和剂局方药性总论》
  29. 除湿汤《三因极一病证方论》
  30. 樗鸡《本草崇原》
  31. 除湿汤《是斋百一选方》


润经益血_《丹溪手镜》_中医诊治_【岐黄之术】

润经益血

润经益血

  • 上一页
  • 目录
  • 相关
  • 下一页

生地黄甘苦大寒 手太阴益阴之剂，撤肾经虚热，导心膈虚烦，故炙甘草汤润经而复脉。

天门冬苦平 利小便泄而不收，通肾气冷而能补，保肺气止嗽、撤虚热、祛痰。故升麻汤润肺而除热。

麦门冬甘平微寒 阳中有阴之药，消肺中伏火伤金。治口干烦渴，虚劳客热。

炙甘草汤益阴血；

石膏汤补不足。

麻子仁甘平 足太阴手阳明要药，汗多胃实便难，燥湿而亡津液，故脾约丸通肠润燥。复脉汤益气润经。

通草辛甘 通阴窍，涩而不行；消水肿，闭而不去，闭涩用之，故名通草。

故当归四逆以缓阴血。

当归甘辛性温 属阳，可升可降，在气主气，在血主血，各有所归，故名当归。除客血，补虚劳，滋养诸经。

四逆汤益血；

升麻汤补虚。

凡四方同用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：除客噫无休
  • 当前页：润经益血
  • 下一页：撤热除黄
<<< 返回本书目录
  1. 润肌膏【方剂大全】
  2. 润鳞鳞毛蕨【中药大全】
  3. 润肌肤【方剂主治】
  4. 润麻丸【方剂大全】
  5. 润肌肤【中药主治】
  6. 润木汤【方剂大全】
  7. 润喉丸【方剂大全】
  8. 润皮肤【中药主治】
  9. 润喉散【方剂大全】
  10. 润神散【方剂大全】
  11. 润肺止嗽方【方剂大全】
  12. 润体圆【方剂大全】
  13. 润肺止咳【方剂主治】
  14. 润五脏【中药主治】
  15. 润肺止咳【中药主治】
  16. 润下丸【方剂大全】
  17. 润肺饮【方剂大全】
  18. 润心肺【中药主治】
  19. 润肺丸【方剂大全】
  20. 润燥【中药主治】
  21. 润肺生津【中药主治】
  22. 润燥【方剂主治】
  23. 润肺散【方剂大全】
  24. 润燥安胎汤【方剂大全】
  25. 润肺降气汤【方剂大全】
  26. 润燥攻下汤【方剂大全】
  27. 润肺化痰【中药主治】
  28. 润燥滑肠【中药主治】
  29. 润肺膏【方剂大全】
  30. 润燥汤【方剂大全】
  1. 润经益血《丹溪手镜》
  2. 润焦汤《三因极一病证方论》
  3. 润脾膏《备急千金要方》
  4. 润剂《女科证治准绳》
  5. 润神散《三因极一病证方论》
  6. 润肺饮《冯氏锦囊秘录》
  7. 润体丸《太平惠民和剂局方》
  8. 润肺汤《医方考》
  9. 润体丸《儒门事亲》
  10. 润肺散《博济方》
  11. 润下《中医名词词典》
  12. 润肺散《仁术便览》
  13. 润下《中医词典》
  14. 润肺散《太平惠民和剂局方》
  15. 润下救津法《时病论歌括新编》
  16. 润肺化痰膏《冯氏锦囊秘录》
  17. 润下丸《医方考》
  18. 润肺化痰《中医词典》
  19. 润下丸《医方论》
  20. 润肠滋水饮加生地当归方《临症验舌法》
  21. 润下药《中药学》
  22. 润肠丸《汤头歌诀》
  23. 润心肺咳逆《丹溪手镜》
  24. 润肠丸《医方论》
  25. 润燥《中医词典》
  26. 润肠丸《脾胃论》
  27. 润燥（清燥、凉燥）《中医名词词典》
  28. 润肠丸《医方考》
  29. 润燥腐腻《中医名词词典》
  30. 润肠丸《冯氏锦囊秘录》
  31. 润燥化痰《中医词典》


撤热除黄_《丹溪手镜》_中医诊治_【岐黄之术】

撤热除黄

撤热除黄

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连苦寒 手少阴经撤心肺间热，浓肠胃止下利。

陷胸汤泄胸中实热；

泻心汤导心下虚热；

人参汤通寒格；

白头翁汤坚下利；

乌梅丸安蛔；

黄连汤降阳。

凡十一方同用。

黄柏苦寒 入手少阴经，泄隐伏火，主五脏肠胃热结。

柏皮汤散热；

白头翁汤坚利。

知母苦寒 主燥闷烦心，泻心火清肺。

白虎汤清消肺气；

升麻汤除热凉心。

茵陈蒿苦寒 通关节，解肌热，除黄胆，利小便。故仲景治瘀血发黄，小便不利。

连轺即连翘根，味苦寒 故赤小豆汤，除热而退黄。

生梓白皮苦寒 主目病，去三虫。仲景治黄，故赤小豆汤降热而散虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：润经益血
  • 当前页：撤热除黄
  • 下一页：心烦不得眠
<<< 返回本书目录
  1. 掣动《医学见能》
  2. 澈青膏【方剂大全】
  3. 彻视散【方剂大全】
  4. 郴州蛇药片【方剂大全】
  5. 彻清汤【方剂大全】
  6. 尘螨《人体寄生虫学》
  7. 彻清煎【方剂大全】
  8. 尘螨过敏性哮喘【疾病大全】
  9. 彻清膏【方剂大全】
  10. 辰胶散【方剂大全】
  11. 砗磲肉【中药大全】
  12. 辰筋丹【方剂大全】
  13. 砗磲【中药大全】
  14. 辰砂《药鉴》
  15. 车脂膏【方剂大全】
  16. 辰砂安惊丸《洪氏集验方》
  17. 车脂方【方剂大全】
  18. 辰砂安惊丸【方剂大全】
  19. 车脂《证类本草》
  20. 辰砂安神丸【方剂大全】
  21. 车脂《本草纲目》完整版
  22. 辰砂白芷散【方剂大全】
  23. 车辙中水《本草纲目》图文版
  24. 辰砂半夏丸【方剂大全】
  25. 车辙中水《本草纲目》完整版
  26. 辰砂半夏圆【方剂大全】
  27. 车香《本草纲目》完整版
  28. 辰砂保命丹【方剂大全】
  29. 车术散【方剂大全】
  30. 辰砂抱龙丸【方剂大全】
  1. 撤热除黄《丹溪手镜》
  2. 掣痛《中医词典》
  3. 撤消活血汤《正体类要》
  4. 掣节《中医词典》
  5. 撤消活血汤《仁术便览》
  6. 掣动《医学见能》
  7. 撤消通气散《正体类要》
  8. 掣（chè，音彻）《中医词典》
  9. 撤消通气散《仁术便览》
  10. 彻衣《中医词典》
  11. 抻（chēn嗔）法《中医词典》
  12. 彻热除中证八　厥阴九《伤寒悬解》
  13. 嗔《中医词典》
  14. 扯法《中医词典》
  15. 瞋《中医词典》
  16. 车脂《证类本草》
  17. 臣觉《中医词典》
  18. 车香《海药本草》
  19. 臣使之官《中医词典》
  20. 车辖《证类本草》
  21. 尘埃入目《中医词典》
  22. 车螫《本经逢原》
  23. 尘虫《吴普本草》
  24. 车渠《证类本草》
  25. 尘肺《预防医学》
  26. 车渠《海药本草》
  27. 尘肺X线诊断标准注解（补充件）《预防医学》
  28. 车渠《本草纲目》
  29. 尘螨《人体寄生虫学》
  30. 车前子叶《本草害利》
  31. 尘沙迷目《中医词典》


心烦不得眠_《丹溪手镜》_中医诊治_【岐黄之术】

心烦不得眠

心烦不得眠

  • 上一页
  • 目录
  • 相关
  • 下一页

阿胶甘平微温 续气入手太阴经，补血行厥阴路。主阴气不足，泄利无休。

炙甘草汤润经益心血，猪苓汤滑窍利小便；

故阿胶汤阴血不足以补之。

鸡子黄甘温 除烦热火疟。

阿胶汤补阴血；

苦酒汤缓咽痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：撤热除黄
  • 当前页：心烦不得眠
  • 下一页：咽痛不能言
<<< 返回本书目录
  1. 心烦不得眠《药症忌宜》
  2. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  3. 心烦不安【方剂主治】
  4. 心烦口渴【中药主治】
  5. 心烦【中药主治】
  6. 心烦口渴【方剂主治】
  7. 心烦《血证论》
  8. 心烦闷《普济方·针灸》
  9. 心烦《普济方·针灸》
  10. 心烦闷（心痹 余见心气）《针灸资生经》
  11. 心-耳综合征【疾病大全】
  12. 心烦热《圣济总录》
  13. 心动悸《伤寒捷诀》
  14. 心烦失眠【中药主治】
  15. 心动过速性心肌病【疾病大全】
  16. 心房颤动【疾病大全】
  17. 心动过速【疾病症状】
  18. 心房对心室收缩的辅助泵作用丧失【疾病症状】
  19. 心动过速《家庭医学百科-自救互救篇》
  20. 心房间隔缺损（Atrial Septal　Defect）《心脏病学》
  21. 心动过缓【疾病症状】
  22. 心房内传导阻滞【疾病大全】
  23. 心动过缓《家庭医学百科-自救互救篇》
  24. 心房内形成混合血【疾病症状】
  25. 心电向量概念《物理诊断学》
  26. 心房内折返性心动过速【疾病大全】
  27. 心电图异常【疾病症状】
  28. 心房扑动【疾病大全】
  29. 心电图基本知识《物理诊断学》
  30. 心房扑动与心房颤动【疾病大全】
  1. 心烦不得眠《丹溪手镜》
  2. 心烦《血证论》
  3. 心烦不得眠《药症忌宜》
  4. 心烦《普济方·针灸》
  5. 心烦不眠：第二十七栀子豉汤《河间伤寒心要》
  6. 心烦《新修本草》
  7. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  8. 心烦《中医词典》
  9. 心烦闷《普济方·针灸》
  10. 心烦《中医名词词典》
  11. 心烦闷（心痹 余见心气）《针灸资生经》
  12. 心恶热《中医词典》
  13. 心烦热《圣济总录》
  14. 心恶热《中医名词词典》
  15. 心烦嗜睡痧《中医词典》
  16. 心动周期中心房压力的变化《生理学》
  17. 心房颤动和心房扑动《默克家庭诊疗手册》
  18. 心动周期的概念《生理学》
  19. 心房肥大《物理诊断学》
  20. 心动悸《伤寒捷诀》
  21. 心房和心室在心脏泵血活动中的作用《生理学》
  22. 心动悸《中医词典》
  23. 心房间隔缺损《心脏病学》
  24. 心动悸《中医名词词典》
  25. 心房利尿钠肽《生理学》
  26. 心动过速《家庭医学百科-自救互救篇》
  27. 心房扑动与心房颤动《心脏病学》
  28. 心动过缓《家庭医学百科-自救互救篇》
  29. 心房纤颤《急诊医学》
  30. 心动《医学纲目》
  31. 心房纤颤《邹孟城三十年临证经验集》


咽痛不能言_《丹溪手镜》_中医诊治_【岐黄之术】

咽痛不能言

咽痛不能言

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗辛苦微温有小毒 手太阴经分之药，行胸中至高之分，止咽痛除寒热，利咽膈定喘促。桔梗汤散寒，佐甘草除热，甘桔相合，以调寒热咽痛。

苦酒即醋，味酸温 助诸药行经。

苦酒汤敛咽疮；

猪胆汁汤润便硬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心烦不得眠
  • 当前页：咽痛不能言
  • 下一页：建中焦之邪
<<< 返回本书目录
  1. 咽痛半年《名师垂教》
  2. 咽痛歌《伤寒百证歌》
  3. 咽痛【方剂主治】
  4. 咽痛门主论《疡医大全》
  5. 咽痛【中药主治】
  6. 咽痛预兆《中医疾病预测》
  7. 咽痛【疾病症状】
  8. 咽血管畸形【疾病大全】
  9. 咽痛《证治准绳·类方》
  10. 咽炎《小儿常见病单验方》
  11. 咽痛《续名医类案》
  12. 咽炎《自我调养巧治病》
  13. 咽痛《伤寒寻源》
  14. 咽炎【中药主治】
  15. 咽痛《伤寒说意》
  16. 咽炎、舌炎、龈炎【疾病症状】
  17. 咽痛《伤寒六书》
  18. 咽异感症《百病自测》
  19. 咽痛《伤寒六书》
  20. 咽异感症【疾病症状】
  21. 咽痛《伤寒捷诀》
  22. 咽异感症【疾病大全】
  23. 咽痛《伤寒大白》
  24. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  25. 咽痛《丹溪手镜》
  26. 咽硬《沈氏女科辑要》
  27. 咽酸尽为乎食停《医学传心录》
  28. 咽瘀症（胎症）《冯氏锦囊秘录》
  29. 咽食管憩室【疾病大全】
  30. 咽中如梗《证治准绳·类方》
  1. 咽痛不能言《丹溪手镜》
  2. 咽痛半年《名师垂教》
  3. 咽痛歌《伤寒百证歌》
  4. 咽痛《伤寒指掌》
  5. 咽痛喉风《友渔斋医话》
  6. 咽痛《广瘟疫论》
  7. 咽痛门主方《疡医大全》
  8. 咽痛《医效秘传》
  9. 咽痛门主论《疡医大全》
  10. 咽痛《伤寒寻源》
  11. 咽痛失音《金匮翼》
  12. 咽痛《友渔斋医话》
  13. 咽痛失音秘方《华佗神方》
  14. 咽痛《丹溪手镜》
  15. 咽痛吐利证十　少阴十一《伤寒悬解》
  16. 咽痛《伤寒六书》
  17. 咽痛吐泄蜷卧四逆发痒黑陷便血便脓溃烂无痂痘疔坚石《四圣悬枢》
  18. 咽痛《伤寒六书》
  19. 咽痛续法《医学纲目》
  20. 咽痛《松峰说疫》
  21. 咽痛预兆《中医疾病预测》
  22. 咽痛《伤寒大白》
  23. 咽痛预兆的理论基础《中医疾病预测》
  24. 咽痛《医学心悟》
  25. 咽痛预兆的临床预报意义《中医疾病预测》
  26. 咽痛《医学心悟》
  27. 咽唾《中医词典》
  28. 咽痛《证治准绳·类方》
  29. 咽系《中医词典》
  30. 咽痛《医述》
  31. 咽炎《默克家庭诊疗手册》


建中焦之邪_《丹溪手镜》_中医诊治_【岐黄之术】

建中焦之邪

建中焦之邪

  • 上一页
  • 目录
  • 相关
  • 下一页

胶饴甘温 补虚止渴，健脾胃补中，故建中汤用以温中散寒而健脾。

甘草甘平 安和药石解诸药毒，调和脏腑神养脾胃。治五劳七伤，通九窍百脉，发散方解表，厥逆方温里，承气汤调胃，白虎汤清肺，柴胡汤缓中，泻心汤导热。中满相反不用，内外上下中无所不至。

凡四十九方同用。

大枣甘温 安中缓脾润经，益胃补养不足，调和百药。

桂枝汤发表；

附子汤除湿；

十枣汤益土胜水；

小青龙滋荣和卫；

柴胡汤调寒热；

建中汤缓脾胃；

复脉汤补不足；

吴茱萸汤止呕逆，治客噫能补胃弱。

凡二十九方同用。

芍药味苦酸 专入太阴经，除湿益津液，缓中通五脏，止腹痛，利膀胱，赤者泻，白者补。

越婢汤益津液；

甘草汤益阴血；

建中汤收正气；

小青龙主气逆；

黄芩汤固胃；

麻仁丸敛津液；

大柴胡挟阴；

真武汤除湿。

下后胸满，当去；传经腹满宜加。

凡二十一方同用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽痛不能言
  • 当前页：建中焦之邪
  • 下一页：安蛔虫之厥
<<< 返回本书目录
  1. 建中加木瓜柴胡汤【方剂大全】
  2. 建中散【方剂大全】
  3. 建中加减汤【方剂大全】
  4. 建中汤《扁鹊心书》
  5. 建中加附子当归汤【方剂大全】
  6. 建中汤【方剂大全】
  7. 建中黄耆汤【方剂大全】
  8. 建中汤方《伤寒明理论》
  9. 建中丹【方剂大全】
  10. 建中托里汤【方剂大全】
  11. 建元定喘汤【方剂大全】
  12. 建中丸【方剂大全】
  13. 建胃丸【方剂大全】
  14. 剑草《滇南本草》
  15. 建胃散【方剂大全】
  16. 剑横秋水《目经大成》
  17. 建胃丹【方剂大全】
  18. 剑花【中药大全】
  19. 建神曲【中药大全】
  20. 剑麻【中药大全】
  21. 建砂仁【中药大全】
  22. 剑皮树菌【中药大全】
  23. 建脾丸【方剂大全】
  24. 剑叶耳草【中药大全】
  25. 建脾汤【方剂大全】
  26. 剑叶铁角蕨【中药大全】
  27. 建脾散【方剂大全】
  28. 剑叶铁树【中药大全】
  29. 建脾人参丸【方剂大全】
  30. 剑叶铁树叶【中药大全】
  1. 建中焦之邪《丹溪手镜》
  2. 建中加木瓜柴胡汤《冯氏锦囊秘录》
  3. 建中散《太平惠民和剂局方》
  4. 建泽泻《药性切用》
  5. 建中汤《备急千金要方》
  6. 建汤《饮膳正要》
  7. 建中汤《冯氏锦囊秘录》
  8. 建水草《证类本草》
  9. 建中汤《医述》
  10. 建曲《本草分经》
  11. 建中汤《扁鹊心书》
  12. 建曲《本草分经》
  13. 建中汤方《伤寒明理论》
  14. 建脾丸《三因极一病证方论》
  15. 荐医《轩岐救正论》
  16. 建脾丸《备急千金要方》
  17. 剑草《滇南本草》
  18. 建脾散《三因极一病证方论》
  19. 剑横秋水《中医词典》
  20. 建瓴汤证《临证实验录》
  21. 剑横秋水《目经大成》
  22. 建连翘《药性切用》
  23. 剑脊翳《中医词典》
  24. 建立转基因动物的方法《动脉粥样硬化》
  25. 剑南道《千金翼方》
  26. 建立在心理动力学派理论基础上的心理疗法《医学心理学》
  27. 剑针《中医词典》
  28. 建立在人本主义理论基础上的心理疗法《医学心理学》
  29. 剑指式（剑诀式）《气功外气疗法》
  30. 建立在行为主义学习理论基础上的心理疗法《医学心理学》
  31. 健步虎潜丸《奇方类编》


安蛔虫之厥_《丹溪手镜》_中医诊治_【岐黄之术】

安蛔虫之厥

安蛔虫之厥

  • 上一页
  • 目录
  • 相关
  • 下一页

乌梅酸缓 主劳热虚烦，收肺气喘急，治下利不止，除口干好唾，故乌梅丸以安蛔厥。

蜀椒辛温大热 温中利关节，止利消宿食，开腠理发汗，逐寒湿通经，合和于乌梅丸中温藏寒安蛔。

祖按∶伤寒方论一章，是据古方升降补泻以为主治之本，乃定局也。伤寒药性一章，是详品味阴阳良毒，以为佐治加减之用，乃活机也。学人熟读而深省焉，治伤寒无余蕴矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：建中焦之邪
  • 当前页：安蛔虫之厥
  • 下一页：杂病分气血阴阳（三）
<<< 返回本书目录
  1. 安徽小檗【中药大全】
  2. 安蛔理中汤【方剂大全】
  3. 安徽杜鹃【中药大全】
  4. 安蛔散【方剂大全】
  5. 安徽刺黄柏【中药大全】
  6. 安蛔汤【方剂大全】
  7. 安徽程《曹仁伯医案论》
  8. 安蛔丸【方剂大全】
  9. 安和饮子【方剂大全】
  10. 安魂定魄【方剂主治】
  11. 安和散【方剂大全】
  12. 安魂定魄丹【方剂大全】
  13. 安宫散【方剂大全】
  14. 安魂琥珀丹【方剂大全】
  15. 安宫牛黄丸【方剂大全】
  16. 安魂魄【方剂主治】
  17. 安宫牛黄散【方剂大全】
  18. 安魂散【方剂大全】
  19. 安肺汤【方剂大全】
  20. 安魂汤《医学衷中参西录》
  21. 安肺散【方剂大全】
  22. 安魂汤【方剂大全】
  23. 安肺宁嗽丸【方剂大全】
  24. 安经汤【方剂大全】
  25. 安肺宁嗽丸《医学衷中参西录》
  26. 安经丸【方剂大全】
  27. 安肺桔梗汤【方剂大全】
  28. 安惊保命丹【方剂大全】
  29. 安儿至宝汤【方剂大全】
  30. 安惊丸【方剂大全】
  1. 安蛔虫之厥《丹溪手镜》
  2. 安徽程《曹仁伯医案论》
  3. 安魂汤《医学衷中参西录》
  4. 安谷《中医词典》
  5. 安济坊《中医词典》
  6. 安肺宁嗽丸《医学衷中参西录》
  7. 安眠《中医词典》
  8. 安定中毒《医院药学》
  9. 安眠《针灸学》
  10. 安道全《中医词典》
  11. 安眠酮（海米那）中毒《医院药学》
  12. 安虫丸《小儿药证直诀》
  13. 安眠穴《中医词典》
  14. 安虫散《小儿药证直诀》
  15. 安眠药与抗抑郁剂中毒的急诊处理《急诊医学》
  16. 安虫散《扁鹊心书》
  17. 安眠药中毒的急救《现代院外急救手册》
  18. 安冲汤《医学衷中参西录》
  19. 安钠咖《精神药品临床应用指导原则》
  20. 安产藏衣宜向方《胎产心法》
  21. 安脾散《是斋百一选方》
  22. 安《中医词典》
  23. 安期生《中医词典》
  24. 嗌肿《中医词典》
  25. 安丘望之《中医词典》
  26. 嗌燥《中医词典》
  27. 安全期避孕法《默克家庭诊疗手册》
  28. 嗌痛《中医词典》
  29. 安全性考虑《默克家庭诊疗手册》
  30. 嗌塞《中医词典》
  31. 安神《中医词典》


杂病分气血阴阳_《丹溪手镜》_中医诊治_【岐黄之术】

杂病分气血阴阳（三）
在线购买《丹溪手镜》正版书籍

杂病分气血阴阳（三）

  • 上一页
  • 目录
  • 相关
  • 下一页

日增夜静，是阳气病，而血不病；夜增日静，是阴血病，而气不病。

夜静日恶寒，是阴上溢于阳；夜静日热，是阳盛于本部；日静夜恶寒，是阴旺于本部；日夜并恶寒是阴部太盛兼有其阳，当泻其寒，峻补其阳。

日安夜躁烦是阳气下陷于阴中，当泻其阳，峻补其阴。

日恶寒，夜躁烦，为阴阳交，饮食不入死。

阴盛格阳，目赤烦躁不渴，或渴不欲水，脉七八至，按之不鼓，姜附主之。

又伤寒二三日，身冷额上汗，面赤心烦者亦是。

阳盛拒阴，表凉身痛，四肢冷，脉沉数而有力，承气汤主之。

阳厥极深，或时郑声，指甲面色青黑，势困，脉附骨取之有，按之无，乃阳气拂郁不能运于四肢，故身冷。先凉鬲，以待心胸微暖，可承气主之。

阴证 身重，语无声，气难布息，目睛不了了，口鼻气冷，水浆不入，二便不禁，面刺。

阳证 身轻动语有声，目睛了了，鼻中呼吸利，口鼻气热。

内伤 见于右手关前气口，躁作寒，已寒作躁，已不相并，但有间，晡时必减，潮作之时神倦。

外伤 见于左手关前人迎，无问，晡时必剧，潮作之时，精神有余。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安蛔虫之厥
  • 当前页：杂病分气血阴阳（三）
  • 下一页：恶寒（四）
<<< 返回本书目录
  1. 杂病分气血阴阳《丹溪手镜》
  2. 杂病妇人小儿外科总方《医学入门》
  3. 杂病出表见标脉则死《此事难知》
  4. 杂病歌《针灸聚英》
  5. 杂病部《神应经》
  6. 杂病根原《四圣心源》
  7. 杂病《中医名词词典》
  8. 杂病解上《四圣心源》
  9. 杂病《医学纲目》
  10. 杂病类《止园医话》
  11. 杂病《医述》
  12. 杂病例《伤寒杂病论》
  13. 杂病《医述》
  14. 杂病脉法《医学入门》
  15. 杂病《医经原旨》
  16. 杂病门《王旭高临证医案》
  17. 杂病《普济方·针灸》
  18. 杂病门《轩岐救正论》
  19. 杂病《普济本事方》
  20. 杂病面部五色应证篇《形色外诊简摩》
  21. 杂病《女科要旨》
  22. 杂病舌苔辨证篇二《形色外诊简摩》
  23. 杂病《内经评文》
  24. 杂病舌苔辨证篇三《形色外诊简摩》
  25. 杂病《灵枢悬解》
  26. 杂病舌苔辨证篇一《形色外诊简摩》
  27. 杂病《冷庐医话》
  28. 杂病生死歌《脉诀乳海》
  29. 杂病《金匮悬解》
  30. 杂病十一穴歌《针灸聚英》
  1. 杂病分气血阴阳《丹溪手镜》
  2. 杂病二十二《金匮悬解》
  3. 杂病赋《古今医鉴》
  4. 杂病二《金匮悬解》
  5. 杂病根原《四圣心源》
  6. 杂病的涵义《思考中医》
  7. 杂病解上《四圣心源》
  8. 杂病出表见标脉则死《此事难知》
  9. 杂病九《金匮悬解》
  10. 杂病部《神应经》
  11. 杂病类《止园医话》
  12. 杂病不治歌《古今医统大全》
  13. 杂病类《察病指南》
  14. 杂病（一）（通用古方诗括）《医学入门》
  15. 杂病例《伤寒杂病论》
  16. 杂病（五）（通用古方诗括）《医学入门》
  17. 杂病脉法《医学入门》
  18. 杂病（四）（通用古方诗括）《医学入门》
  19. 杂病门《王旭高临证医案》
  20. 杂病（三）（通用古方诗括）《医学入门》
  21. 杂病门《轩岐救正论》
  22. 杂病（六）（通用古方诗括）《医学入门》
  23. 杂病面部五色应证篇《形色外诊简摩》
  24. 杂病（二）（通用古方诗括）《医学入门》
  25. 杂病三《金匮悬解》
  26. 杂病《实用免疫细胞与核酸》
  27. 杂病舌苔辨证篇二《形色外诊简摩》
  28. 杂病《普济本事方》
  29. 杂病舌苔辨证篇三《形色外诊简摩》
  30. 杂病《针灸聚英》
  31. 杂病舌苔辨证篇一《形色外诊简摩》


恶寒_《丹溪手镜》_中医诊治_【岐黄之术】

恶寒（四）
在线购买《丹溪手镜》正版书籍

恶寒（四）

  • 上一页
  • 目录
  • 相关
  • 下一页

有湿痰抑遏其阳气不得外泄，脉沉缓，治宜江茶香油姜汁同服，吐其痰；以通圣去芒硝 大黄 麻黄加四物汤。

伏脉有热甚而血虚，脉沉而涩，宜四物四君子陪地黄 黄柏。

战栗有热

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病分气血阴阳（三）
  • 当前页：恶寒（四）
  • 下一页：热烦（附劳五）
<<< 返回本书目录
  1. 恶寒【疾病症状】
  2. 恶寒【方剂主治】
  3. 恶寒《证治准绳·杂病》
  4. 恶寒（背恶寒）《张氏医通》
  5. 恶寒《证治准绳·女科》
  6. 恶寒（阳虚恶寒证）《余无言医案》
  7. 恶寒《证治准绳·类方》
  8. 恶寒背恶寒辨《伤寒心法要诀》
  9. 恶寒《证治汇补》
  10. 恶寒背恶寒辨《医宗金鉴》
  11. 恶寒《医学真传》
  12. 恶寒发热《杂病广要》
  13. 恶寒《医碥》
  14. 恶寒发热【疾病大全】
  15. 恶寒《医碥》
  16. 恶寒发热【中药主治】
  17. 恶寒《续名医类案》
  18. 恶寒发热【方剂主治】
  19. 恶寒《续名医类案》
  20. 恶寒发热似疟非疟候-妇科心镜（上）《古今医统大全》
  21. 恶寒《万病回春》
  22. 恶寒非寒病恶热非热病论《格致余论》
  23. 恶寒《寿世保元》
  24. 恶寒歌《伤寒百证歌》
  25. 恶寒《伤寒寻源》
  26. 恶寒候《古今医统大全》
  27. 恶寒《伤寒明理论》
  28. 恶寒门《张氏医通》
  29. 恶寒《伤寒六书》
  30. 恶寒四十八（附面热、面寒）《丹溪心法》
  1. 恶寒《丹溪手镜》
  2. 恶寒《伤寒六书》
  3. 恶寒《丹溪手镜》
  4. 恶寒《伤寒六书》
  5. 恶寒《伤寒寻源》
  6. 恶寒《伤寒大白》
  7. 恶寒《医效秘传》
  8. 恶寒《金匮翼》
  9. 恶寒《伤寒明理论》
  10. 恶寒《医学心悟》
  11. 恶寒《广瘟疫论》
  12. 恶寒《证治汇补》
  13. 恶寒《医学真传》
  14. 恶寒《古今医案按》
  15. 恶寒《女科证治准绳》
  16. 恶寒《万病回春》
  17. 恶寒《伤寒指掌》
  18. 恶寒《医碥》
  19. 恶寒《伤寒括要》
  20. 恶寒《医碥》
  21. 恶寒（背恶寒）《张氏医通》
  22. 恶寒《寿世保元》
  23. 恶寒（阳虚恶寒证）《余无言医案》
  24. 恶寒《证治准绳·杂病》
  25. 恶寒背恶寒《医学摘粹》
  26. 恶寒《证治准绳·疡医》
  27. 恶寒背恶寒辨《医宗金鉴》
  28. 恶寒《证治准绳·女科》
  29. 恶寒背恶寒辨《伤寒心法要诀》
  30. 恶寒《证治准绳·类方》
  31. 恶寒发热《医述》


热烦（附劳五）_《丹溪手镜》_中医诊治_【岐黄之术】

热烦（附劳五）
在线购买《丹溪手镜》正版书籍

热烦（附劳五）

  • 上一页
  • 目录
  • 相关
  • 下一页

内热曰烦，外热曰热

脉浮大而里虚为虚；细小而实为实。暴热病在心肺；积热病在肝肾；虚热不食自汗气短属脾虚；实热能食渴便难属胃实；火郁而热、五心热，乃心火陷于脾；血中伏火，心神烦乱不安，宜镇阴火；阴虚热；酒食肉热。

肺热 日西而甚，喘咳寒热，轻者泻白散，重者凉鬲、白虎、地骨皮散。

心热 日中甚，烦心、心痛，掌中热而 ，以黄连泻心汤、导赤散、安神丸。

肝热 寅卯时甚，脉弦，四肢困，热满、转筋，筋痿不起，以泻青丸、柴胡饮子。

脾热 夜甚，怠惰嗜卧，以泻黄散、调胃承气治实热，补中治虚热。

肾热 如火，因热不任起床，以滋肾丸、六味地黄丸

木香金铃子散 治暴热心肺上喘。

大黄（五钱） 金铃子（三钱） 木香（三钱） 轻粉（一钱） 朴硝（一钱） 柳白皮汤下三钱。

地黄丸 治肾热不能运动。

熟地（八钱） 茯苓 泽泻 牡丹皮（各三钱） 山茱萸 山药（各四钱） 蜜丸酒下。

柴胡饮子 治肝热，两胁下肌热，脉浮弦，寅申候者。

柴胡 人参 黄芩 甘草（一两） 大黄 川归 芍药（半两） 活石（三钱又方三两）

三黄丸 治胃实热。

四物四君子加升柴 治脾虚热。

补中益气汤

人参 白术 黄 陈皮 甘草 川归 升麻（三分） 柴胡（三分） 水煎。

火郁汤 治四肢热、五心烦热，因热伏土中，抑遏阳气。

羌活 升麻 葛根 芍药 人参（五钱） 柴胡 甘草（三钱） 防风（三钱）

上葱白三寸煎。

朱砂安神丸 治血中伏火，心神烦乱，蒸蒸不安，兀兀欲吐。

朱砂（一钱） 黄连（一钱半酒炒） 生地 甘草 川归（半钱） 心下痞除地黄加大黄并丸。

四物补阴丸 治阴虚。

四物汤 人参 白术 黄柏 龟板 青黛 栝蒌 姜汁丸治酒肉热。

凉鬲散 退六经热。

连翘 栀子 薄荷 大黄 黄芩（半两） 朴硝（二钱半） 甘草（两半）

上酒下八钱。咽不利、肿痛并涎嗽，加桔梗、荆芥；咳而呕，加半夏；鼻衄呕血，加归芍；

淋闭，加滑石、茯苓；痛秘，加木香、沉香。

六一加辰砂薄荷丸 治表里热。

活石（六两水飞） 甘草（一两） 共为末。

朱砂凉鬲丸 治上焦虚热，肺脘有气如烟上。

黄连 栀子（一两） 人参 茯苓（五钱） 脑（五钱） 朱砂（三钱） 蜜丸。

黄连清鬲丸 治心肺间热及经中热。

麦门冬 黄芩 黄连

当归承气汤 治狂热甚。

四顺饮子 治血热日晡热者。

桃仁承气汤 治血热夜热者。

潮热者 芩连甘草汤；平旦发，阳分也，白虎加芩；日晡潮，阴分也，肾主之，用滋肾丸；辰戌时，加羌活；午间加黄连；未时石膏；申时柴胡；酉时升麻；夜间当归；有寒加四君子。平旦热属肺，日晡热肾主之。

五蒸汤 治蒸劳。

人参 知母 黄芩（钱） 石膏（二钱） 甘草（五分） 地黄 竹叶 葛根 茯苓（钱半）粳米 以小麦煮水煎，随虚实加减。

实热加芩连柏大黄；

虚热加秦艽、柴胡、乌梅、蛤蚧、青蒿、牡丹皮、鳖甲、小麦。

肺，鼻干 乌梅 天门冬 麦门冬 柴胡 紫菀。

大肠，右鼻孔干痛 大黄 芒硝

舌白唾血 石膏 桑白皮

气身热喘促鼻干 人参 栀子 黄芩 石膏。

昏昧嗜卧 牡丹皮

心，舌干 黄连 地黄

小肠，下唇焦 地黄 赤茯苓 木通

脉，唾白脉不调 归 生地黄 血发焦 地黄 桂 童便

脾，唇焦 芍药 木瓜 苦参

胃，舌下痛 石膏 粳米 大黄 芒硝 葛根

内食无味而呕烦躁不安 芍药

肝，眼黑 川芎 川归 前胡

胆，眼白 柴胡 栝蒌

筋，甲焦 川芎 当归

三焦，乍寒乍热 石膏 竹叶

肾，二耳焦 石膏 知母 地黄 寒水石

膀胱，左耳焦 泽泻 茯苓 活石

脑，头眩热闷 地黄 防风 羌活

髓，骨中热 地黄 当归 天门冬

骨，齿黑腰痛足逆 当归 地骨皮 牡丹皮 鳌甲 地黄

肉，支细趺肿，腑脏俱热 石膏 黄柏

胞，小便赤黄 泽泻 茯苓 活石 沉香 生地黄

参归散 治骨蒸劳。

人参 柴胡（同川归炒） 鳖甲（麦芽汤浸七日） 秦艽 川归（同柴胡炒） 川常山（酒浸三日）甘草 前胡（半两） 茯苓（七钱半） 地骨皮 北知母（炒） 乌梅（二个） 煎服

牛膝丸 治肾肝损，骨痿筋缓不能收持，亦治腰痛。

萆 （炒） 苁蓉（酒浸） 菟丝子（酒浸） 牛膝（酒浸治肾） 杜仲（炒） 蒺藜（治肝等分） 桂（一钱半）

上以酒煮猪腰子丸，酒下。

脾胃虚 四君子主之。

肝乘之胁痛、口苦、寒热而呕，四肢满，淋溲、便鸡、转筋、腹痛 宜用柴胡 防风川芎 独活 羌活 芍药 白术 桂

心乘之宜 黄芩 黄连 黄柏 芍药 地黄 石膏 知母

肺受病 咳嗽寒热，懒语嗜卧短气，宜补中益气。

水浸侮 作涎清涕，冷泄，肩甲腰脊痛，宜姜附桂。

诸病能发热 风寒、水湿、火燥、七情，皆能发热也。

五心烦热 小肠热、心虚热、日晡热（女疸），胸中烦热、肝中寒、足下热（酒疸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶寒（四）
  • 当前页：热烦（附劳五）
  • 下一页：疸（六）
<<< 返回本书目录
  1. 热烦（附劳五）《丹溪手镜》
  2. 热方《盘珠集胎产症治》
  3. 热烦《黄帝内经太素》
  4. 热方《外台秘要》
  5. 热多寒少【方剂主治】
  6. 热痱《卫生易简方》
  7. 热多寒少《伤寒括要》
  8. 热痱【疾病症状】
  9. 热毒痈肿【中药主治】
  10. 热痱草【中药大全】
  11. 热毒血痢方《外台秘要》
  12. 热风《医学读书记》
  13. 热毒瘰《保婴撮要》
  14. 热汗【疾病大全】
  15. 热毒痢方《外台秘要》
  16. 热积必溃之病《审视瑶函》
  17. 热毒口疮《保婴撮要》
  18. 热积必溃之病《原机启微》
  19. 热毒风《圣济总录》
  20. 热吉寒凶《四圣悬枢》
  21. 热毒疮疡【中药主治】
  22. 热极眵睛《银海精微》
  23. 热毒疮疡《外科大成》
  24. 热疾胎死腹中《女科百问》
  25. 热毒疮疡《保婴撮要》
  26. 热结便秘【中药主治】
  27. 热毒疮疥《保婴撮要》
  28. 热结节【疾病症状】
  29. 热毒疮《幼幼新书》
  30. 热痉挛【疾病症状】
  1. 热烦（附劳五）《丹溪手镜》
  2. 热烦《黄帝内经太素》
  3. 热烦候《诸病源候论》
  4. 热耳《明医指掌》
  5. 热方《盘珠集胎产症治》
  6. 热而不寒《证治准绳·幼科》
  7. 热方七首《外台秘要》
  8. 热遏《中医词典》
  9. 热痱《卫生易简方》
  10. 热呃《中医词典》
  11. 热分惊积《幼科释谜》
  12. 热多于寒《证治准绳·幼科》
  13. 热风《医学读书记》
  14. 热多寒少《伤寒括要》
  15. 热风《解围元薮》
  16. 热度高低辨病《常见病自测》
  17. 热风头眩之方《金匮翼》
  18. 热毒血痢方六首《外台秘要》
  19. 热敷止痛法《中医词典》
  20. 热毒下血《中医词典》
  21. 热伏冲任《中医名词词典》
  22. 热毒湿疮《奇效简便良方》
  23. 热伏冲任《中医词典》
  24. 热毒瘰《保婴撮要》
  25. 热服《中医名词词典》
  26. 热毒痢秘方《华佗神方》
  27. 热服《中医词典》
  28. 热毒痢方三首《外台秘要》
  29. 热府《中医词典》
  30. 热毒痢《中医词典》
  31. 热疳《中医名词词典》


疸_《丹溪手镜》_中医诊治_【岐黄之术】

疸（六）
在线购买《丹溪手镜》正版书籍

疸（六）

  • 上一页
  • 目录
  • 相关
  • 下一页

疸 有酒疸、女劳疸、女疸，日晡热、足下热，皆湿热为之。有谷疸、酒疸、黄汗，前治相同，宜五苓散、茵陈汤下。

不治证

女疸其症额黑，日晡热，小腹急，足下热，便黑时溏，此大热交接入水肾虚流湿于脾也，脉寸口无脉，口鼻气冷者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热烦（附劳五）
  • 当前页：疸（六）
  • 下一页：疟（七）
<<< 返回本书目录
  1. 疸《周慎斋遗书》
  2. 疸病《全生指迷方》
  3. 疸《杂病治例》
  4. 疸病死证《杂病心法要诀》
  5. 疸《幼科发挥》
  6. 疸证门《古今医统大全》
  7. 疸《医述》
  8. 疸证总括《医宗金鉴》
  9. 疸《秘传证治要诀及类方》
  10. 疸证总括《杂病心法要诀》
  11. 疸《脉因证治》
  12. 疸症《评琴书屋医略》
  13. 疸《临证指南医案》
  14. 旦暮避忌-养生余录（上）《古今医统大全》
  15. 疸《冷庐医话》
  16. 但表不里《伤寒指掌》
  17. 疸《急救良方》
  18. 但里不表《伤寒指掌》
  19. 疸《丹溪治法心要》
  20. 但热不寒【方剂主治】
  21. 疸《丹溪心法》
  22. 但欲寐《伤寒括要》
  23. 疸《丹溪手镜》
  24. 但欲寐《伤寒心法要诀》
  25. 胆足少阳之脉《经络考》
  26. 但欲寐《医宗金鉴》
  27. 胆足少阳经病证《脉经》
  28. 啖鱼《本草纲目》完整版
  29. 胆总管结石【疾病大全】
  30. 淡菜《药笼小品》
  1. 疸《丹溪手镜》
  2. 疸《冷庐医话》
  3. 疸《丹溪治法心要》
  4. 疸《周慎斋遗书》
  5. 疸《友渔斋医话》
  6. 疸《丹溪心法》
  7. 疸《秘传证治要诀及类方》
  8. 疸《临证指南医案》
  9. 疸《脉因证治》
  10. 疸《医述》
  11. 疸《幼科发挥》
  12. 疸《杂病治例》
  13. 疸《急救良方》
  14. 胆足少阳之脉《经络考》
  15. 疸病《全生指迷方》
  16. 胆足少阳之脉《中医词典》
  17. 疸病死证《医宗金鉴》
  18. 胆足少阳经病证《中医词典》
  19. 疸病死证《杂病心法要诀》
  20. 胆足少阳经病证《脉经》
  21. 疸病原由症治《幼科释谜》
  22. 胆主决断《中医词典》
  23. 疸分阴阳《幼科释谜》
  24. 胆主决断《中医名词词典》
  25. 疸水候《诸病源候论》
  26. 胆主肝客《针灸大成》
  27. 疸证总括《医宗金鉴》
  28. 胆汁淤积《默克家庭诊疗手册》
  29. 疸证总括《杂病心法要诀》
  30. 胆汁酸的种类《生物化学与分子生物学》
  31. 疸症《评琴书屋医略》


疟_《丹溪手镜》_中医诊治_【岐黄之术】

疟（七）
在线购买《丹溪手镜》正版书籍

疟（七）

  • 上一页
  • 目录
  • 相关
  • 下一页

疟脉弦数者多热，又风痰也。弦迟者多寒。风宜汗之；寒宜温之；痰宜吐之。弦小紧者可下之；紧数者可汗之灸之。浮大者可吐之。

太阳经谓之风，宜汗。阳明经谓之热，宜下。少阳谓之风热，宜和解之。三阳经谓之温疟，宜从太阴论之不可早截，寒之不久，肾之虚，热之不久，心之虚，截之早，其邪不尽，正气愈胜矣，当先服小柴胡一二帖，扶正散邪，方可截。夜间发者属阴，加升麻、桔梗开提之，至于阳分截。

补发丹 治久疟痰邪相合者带虚。

小柴胡 二陈汤 苍术 葛根 常山

虚加人参 白术

老疟丹 治风水入阴在脏用气血间日发。

川芎 台芎 白芷 苍术 桃仁 红花 川归 白术 黄柏 甘草 露星月饮

常山饮 黎芦散

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疸（六）
  • 当前页：疟（七）
  • 下一页：中暑（八）
<<< 返回本书目录
  1. 疟《周慎斋遗书》
  2. 疟（脾寒）《针灸资生经》
  3. 疟《重订灵兰要览》
  4. 疟（又名）《杂病治例》
  5. 疟《证治准绳·杂病》
  6. 疟病《金匮悬解》
  7. 疟《证治准绳·幼科》
  8. 疟病《普济方·针灸》
  9. 疟《证治准绳·女科》
  10. 疟病《千金翼方》
  11. 疟《证治准绳·女科》
  12. 疟病不内外因证治《三因极一病证方论》
  13. 疟《证治准绳·类方》
  14. 疟病发渴《圣济总录》
  15. 疟《针灸素难要旨》
  16. 疟病发热身黄小便不利《圣济总录》
  17. 疟《张聿青医案》
  18. 疟病论《小儿卫生总微论方》
  19. 疟《张氏医通》
  20. 疟病脉证并治《订正仲景全书金匮要略注》
  21. 疟《张氏医通》
  22. 疟病脉证并治《高注金匮要略》
  23. 疟《杂病广要》
  24. 疟病脉证并治《金匮要略方论》
  25. 疟《幼科发挥》
  26. 疟病脉证并治《金匮要略浅注》
  27. 疟《医学真传》
  28. 疟病脉证并治《金匮要略心典》
  29. 疟《医学入门》
  30. 疟病脉证并治《金匮玉函经二注》
  1. 疟《丹溪手镜》
  2. 疟《冷庐医话》
  3. 疟《丹溪治法心要》
  4. 疟《周慎斋遗书》
  5. 疟《校注医醇剩义》
  6. 疟《金匮翼》
  7. 疟《脉因证治》
  8. 疟《吴鞠通医案》
  9. 疟《幼科发挥》
  10. 疟《丹溪心法》
  11. 疟《针灸素难要旨》
  12. 疟《明医指掌》
  13. 疟《邵兰荪医案》
  14. 疟《儒门事亲》
  15. 疟《医学真传》
  16. 疟《儒门事亲》
  17. 疟《也是山人医案》
  18. 疟《医经原旨》
  19. 疟《急救良方》
  20. 疟《古今医案按》
  21. 疟《金匮钩玄》
  22. 疟《顾松园医镜》
  23. 疟《女科证治准绳》
  24. 疟《张聿青医案》
  25. 疟《女科证治准绳》
  26. 疟《医碥》
  27. 疟《陈氏幼科秘诀》
  28. 疟《临证指南医案》
  29. 疟（dù妬）乳《中医词典》
  30. 疟《临证指南医案》
  31. 疟（dù妬）乳《中医词典》


中暑_《丹溪手镜》_中医诊治_【岐黄之术】

中暑（八）
在线购买《丹溪手镜》正版书籍

中暑（八）

  • 上一页
  • 目录
  • 相关
  • 下一页

中暑脉虚身热，头痛恶热，躁热大渴，自汗怠惰嗜卧，四肢不收，精神不足，两脚痿弱，烦躁，状如伤寒。辛苦之人，动而火胜，热伤气也，脉洪而大，白虎加参主之，安佚之人，静而湿胜，头痛恶寒，拘急支节疼，大热无汗，火胜金位，脉沉而实，白虎加苍术主之。

阴胜阳之极，甚则传肾肝，为痿厥，清暑益气汤主之，虚也。

黄连 香薷饮 治暑身热。

挟痰加半夏，虚加参 。

清暑益气汤 治暑伤金虚甚 五苓散

不治证

四日之外，谵语、口干、潮热、失视、失溲者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟（七）
  • 当前页：中暑（八）
  • 下一页：厥（九）
<<< 返回本书目录
  1. 中暑【疾病大全】
  2. 中暑【中药主治】
  3. 中暑【疾病症状】
  4. 中暑【方剂主治】
  5. 中暑《证治准绳·杂病》
  6. 中暑（中与伤同）《顾松园医镜》
  7. 中暑《证治准绳·类方》
  8. 中暑的急救《现代院外急救手册》
  9. 中暑《针灸学》
  10. 中暑腹痛【中药主治】
  11. 中暑《赵绍琴临证验案精选》
  12. 中暑候-幼幼汇集（上）《古今医统大全》
  13. 中暑《杂病广要》
  14. 中暑痉挛【疾病大全】
  15. 中暑《医宗金鉴》
  16. 中暑门《石室秘录》
  17. 中暑《医学正传》
  18. 中暑门（附注夏）《丹台玉案》
  19. 中暑《医学集成》
  20. 中暑三（附暑风、注夏）《丹溪心法》
  21. 中暑《医碥》
  22. 中暑伤暑论《医贯》
  23. 中暑《医碥》
  24. 中暑衰竭【疾病大全】
  25. 中暑《药症忌宜》
  26. 中暑条辨十一条《六因条辨》
  27. 中暑《续名医类案》
  28. 中暑有动静之异《医学传心录》
  29. 中暑《万病回春》
  30. 中暑中《伤寒括要》
  1. 中暑《丹溪手镜》
  2. 中暑《仁术便览》
  3. 中暑《时病论》
  4. 中暑《急救广生集》
  5. 中暑《奇效简便良方》
  6. 中暑《儒门事亲》
  7. 中暑《奇效简便良方》
  8. 中暑《万病回春》
  9. 中暑《秘传证治要诀及类方》
  10. 中暑《古今医鉴》
  11. 中暑《校注医醇剩义》
  12. 中暑《医学正传》
  13. 中暑《奇方类编》
  14. 中暑《医碥》
  15. 中暑《幼科心法要诀》
  16. 中暑《医碥》
  17. 中暑《扁鹊心书》
  18. 中暑《寿世保元》
  19. 中暑《药症忌宜》
  20. 中暑《证治准绳·杂病》
  21. 中暑（即中喝）《时病论歌括新编》
  22. 中暑《证治准绳·类方》
  23. 中暑（即中喝）《时病论歌括新编》
  24. 中暑《杂病广要》
  25. 中暑（中与伤同）《顾松园医镜》
  26. 中暑《医述》
  27. 中暑大汗昏倒《圆运动的古中医学》
  28. 中暑《续名医类案》
  29. 中暑的急救《现代院外急救手册》
  30. 中暑《医宗金鉴》
  31. 中暑的意义《圆运动的古中医学》


厥_《丹溪手镜》_中医诊治_【岐黄之术】

厥（九）
在线购买《丹溪手镜》正版书籍

厥（九）

  • 上一页
  • 目录
  • 相关
  • 下一页

脉沉微而不数，谓之寒厥，乃纵欲于秋冬，阳夺于内，精气下溢，阳衰阴气独行。

脉沉数，谓之热厥 ，乃醉饱入房，阴气虚，阳气入，肾气衰，阳独胜。

气虚 四君子主之。

血虚 四物主之。

热 用承气下之。

痰 用白术竹沥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中暑（八）
  • 当前页：厥（九）
  • 下一页：痿（十）
<<< 返回本书目录
  1. 厥《证治准绳·杂病》
  2. 厥【方剂主治】
  3. 厥《证治准绳·类方》
  4. 厥病《黄帝内经·灵枢》
  5. 厥《针灸素难要旨》
  6. 厥病《灵枢悬解》
  7. 厥《张氏医通》
  8. 厥病《内经评文》
  9. 厥《杂病治例》
  10. 厥病《仁术便览》
  11. 厥《杂病广要》
  12. 厥病《医学正传》
  13. 厥《医学纲目》
  14. 厥部《本草易读》
  15. 厥《医学读书记》
  16. 厥分寒热辩《伤寒六书》
  17. 厥《医学读书记》
  18. 厥歌《伤寒百证歌》
  19. 厥《医述》
  20. 厥冷《古今医案按》
  21. 厥《医经原旨》
  22. 厥冷《经验麻科》
  23. 厥《医碥》
  24. 厥冷《血证论》
  25. 厥《续名医类案》
  26. 厥论《素问悬解》
  27. 厥《伤寒明理论》
  28. 厥论《叶选医衡》
  29. 厥《伤寒括要》
  30. 厥论篇《冯氏锦囊秘录》
  1. 厥《丹溪手镜》
  2. 厥《丹溪心法》
  3. 厥《丹溪治法心要》
  4. 厥《儒门事亲》
  5. 厥《秘传证治要诀及类方》
  6. 厥《医经原旨》
  7. 厥《医贯》
  8. 厥《古今医案按》
  9. 厥《脉因证治》
  10. 厥《顾松园医镜》
  11. 厥《针灸素难要旨》
  12. 厥《医碥》
  13. 厥《医效秘传》
  14. 厥《证治准绳·杂病》
  15. 厥《伤寒明理论》
  16. 厥《证治准绳·类方》
  17. 厥《金匮钩玄》
  18. 厥《张氏医通》
  19. 厥《盘珠集胎产症治》
  20. 厥《杂病广要》
  21. 厥《伤寒指掌》
  22. 厥《医述》
  23. 厥《伤寒括要》
  24. 厥《续名医类案》
  25. 厥痹《中医词典》
  26. 厥《医学纲目》
  27. 厥病《黄帝内经·灵枢》
  28. 厥《医学纲目》
  29. 厥病《灵枢悬解》
  30. 厥《医学读书记》
  31. 厥病《中医词典》


痿_《丹溪手镜》_中医诊治_【岐黄之术】

痿（十）
在线购买《丹溪手镜》正版书籍

痿（十）

  • 上一页
  • 目录
  • 相关
  • 下一页

由肾衰水不能制火，火削肺金则生痿 不能用，因色欲之过，宜降火补虚。

清暑益气汤 治肺被火烁成痿。

黄 （一钱） 人参（五分） 甘草（三分，以上补气虚） 白术 苍术 泽泻（除湿）升麻 黄芩 葛根（解肌热，风胜湿也） 五味 麦冬（救被金侮） 川归 陈皮 知母（补水）青皮 黄柏

建步丸 治湿热成痿。

羌活 防风 柴胡 活石 甘草 蒌根 泽泻（半两） 防己（一两酒制） 苦参（酒）川乌 桂（一钱） 愈风汤下。

气虚 四君子加苍术、白术、黄芩、黄柏。

有痰加竹沥。

血虚 四物汤加苍术、黄柏，下补阴丸。

湿痰 二陈汤加四君子下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥（九）
  • 当前页：痿（十）
  • 下一页：痹（十一）
<<< 返回本书目录
  1. 痿《周慎斋遗书》
  2. 痿（附拘挛、瘫痪）《医述》
  3. 痿《证治准绳·杂病》
  4. 痿（痿厥）《张氏医通》
  5. 痿《证治准绳·类方》
  6. 痿痹《古今医彻》
  7. 痿《证治汇补》
  8. 痿痹【中药主治】
  9. 痿《针灸素难要旨》
  10. 痿痹（附：鹅掌风鹤膝风）《文堂集验方》
  11. 痿《张聿青医案》
  12. 痿痹案《丁甘仁医案》
  13. 痿《杂病治例》
  14. 痿痹辨似《杂病心法要诀》
  15. 痿《杂病广要》
  16. 痿痹门《医方考》
  17. 痿《医学心悟》
  18. 痿躄《医法圆通》
  19. 痿《医学入门》
  20. 痿病《仁术便览》
  21. 痿《医经原旨》
  22. 痿病《中医内科学》
  23. 痿《医碥》
  24. 痿病【疾病大全】
  25. 痿《医碥》
  26. 痿病门《古今名医汇粹》
  27. 痿《叶天士医案精华》
  28. 痿病治法《杂病心法要诀》
  29. 痿《也是山人医案》
  30. 痿病总括《医宗金鉴》
  1. 痿《丹溪手镜》
  2. 痿《周慎斋遗书》
  3. 痿《丹溪治法心要》
  4. 痿《医学心悟》
  5. 痿《友渔斋医话》
  6. 痿《丹溪心法》
  7. 痿《友渔斋医话》
  8. 痿《儒门事亲》
  9. 痿《校注医醇剩义》
  10. 痿《儒门事亲》
  11. 痿《脉因证治》
  12. 痿《证治汇补》
  13. 痿《针灸素难要旨》
  14. 痿《医经原旨》
  15. 痿《叶天士医案精华》
  16. 痿《古今医案按》
  17. 痿《也是山人医案》
  18. 痿《顾松园医镜》
  19. 痿《金匮钩玄》
  20. 痿《万病回春》
  21. 痿《药症忌宜》
  22. 痿《古今医鉴》
  23. 痿（附拘挛、瘫痪）《医述》
  24. 痿《张聿青医案》
  25. 痿（痿厥）《张氏医通》
  26. 痿《医碥》
  27. 痿痹《古今医彻》
  28. 痿《医碥》
  29. 痿痹（鹅掌风鹤膝风）《文堂集验方》
  30. 痿《临证指南医案》
  31. 痿痹案《丁甘仁医案》


痹_《丹溪手镜》_中医诊治_【岐黄之术】

痹（十一）
在线购买《丹溪手镜》正版书籍

痹（十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒湿三气合而成之。寒气胜为痛痹，寒则阴受之，故痛而夜甚。湿气胜者为

着痹，着于肌肉不去。风气胜者为行痹，风则阳受之，走经而且甚。脉迟则寒，数则热，浮则风，濡则湿，滑则虚。治法各随其宜。

附子汤 治风寒痹。

附子（去皮脐，炮。） 桂枝 芍药 甘草 茯苓 人参（三分） 白术（一两）

上，行痹加升麻 桂枝汤；痛痹加附子 茯苓 干姜汤。

忍冬 膏 治五痹拘挛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿（十）
  • 当前页：痹（十一）
  • 下一页：麻木（十二）
<<< 返回本书目录
  1. 痹《证治准绳·杂病》
  2. 痹【方剂主治】
  3. 痹《证治准绳·类方》
  4. 痹（附麻木、痒、鹤膝风）《医述》
  5. 痹《张氏医通》
  6. 痹（鹤膝风）《医学心悟》
  7. 痹《杂病治例》
  8. 痹病《扁鹊心书》
  9. 痹《杂病广要》
  10. 痹病《中医内科学》
  11. 痹《医经原旨》
  12. 痹病生死证《杂病心法要诀》
  13. 痹《医碥》
  14. 痹病总括《医宗金鉴》
  15. 痹《医碥》
  16. 痹病总括《杂病心法要诀》
  17. 痹《叶天士医案精华》
  18. 痹风（附麻木）《医学入门》
  19. 痹《也是山人医案》
  20. 痹厥部《神应经》
  21. 痹《药症忌宜》
  22. 痹厥门《针灸大成》
  23. 痹《校注医醇剩义》
  24. 痹论《黄帝内经太素》
  25. 痹《吴鞠通医案》
  26. 痹论《素问悬解》
  27. 痹《时方妙用》
  28. 痹论篇《冯氏锦囊秘录》
  29. 痹《儒门事亲》
  30. 痹论篇《黄帝内经·素问》
  1. 痹《丹溪手镜》
  2. 痹《吴鞠通医案》
  3. 痹《友渔斋医话》
  4. 痹《儒门事亲》
  5. 痹《友渔斋医话》
  6. 痹《医经原旨》
  7. 痹《校注医醇剩义》
  8. 痹《古今医案按》
  9. 痹《脉因证治》
  10. 痹《顾松园医镜》
  11. 痹《时方妙用》
  12. 痹《医碥》
  13. 痹《叶天士医案精华》
  14. 痹《医碥》
  15. 痹《也是山人医案》
  16. 痹《临证指南医案》
  17. 痹《药症忌宜》
  18. 痹《证治准绳·杂病》
  19. 痹（附麻木、痒、鹤膝风）《医述》
  20. 痹《证治准绳·类方》
  21. 痹（鹤膝风）《医学心悟》
  22. 痹《张氏医通》
  23. 痹病《中医内科学》
  24. 痹《杂病广要》
  25. 痹病《扁鹊心书》
  26. 痹《杂病治例》
  27. 痹病生死证《医宗金鉴》
  28. 痹《中医词典》
  29. 痹病生死证《杂病心法要诀》
  30. 閟《中医词典》
  31. 痹病总括《医宗金鉴》


麻木_《丹溪手镜》_中医诊治_【岐黄之术】

麻木（十二）
在线购买《丹溪手镜》正版书籍

麻木（十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

麻木 风湿热下陷入血分阴中，阳道不行。亦有痰在血分者。

人参 芍药 甘草 升麻 黄 （助阳道） 苍术 黄柏 白术 柴胡 茯苓（除湿热） 川归（行阴） 痰加二陈汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹（十一）
  • 当前页：麻木（十二）
  • 下一页：痛风（十三）
<<< 返回本书目录
  1. 麻木《周慎斋遗书》
  2. 麻木【中药主治】
  3. 麻木《证治汇补》
  4. 麻木【方剂主治】
  5. 麻木《张聿青医案》
  6. 麻木（与痹证参看）《张氏医通》
  7. 麻木《幼科折衷》
  8. 麻木不仁【中药主治】
  9. 麻木《医学正传》
  10. 麻木不仁【方剂主治】
  11. 麻木《续名医类案》
  12. 麻木部《本草易读》
  13. 麻木《万病回春》
  14. 麻木论治《类证治裁》
  15. 麻木《寿世保元》
  16. 麻木门《傅青主男科》
  17. 麻木《顾松园医镜》
  18. 麻木门《张氏医通》
  19. 麻木《古今医鉴》
  20. 麻木门（附脱阳）《丹台玉案》
  21. 麻木《古今医案按》
  22. 麻木酸痒痧《痧胀玉衡》
  23. 麻木《丹溪手镜》
  24. 麻木预兆《中医疾病预测》
  25. 麻母【中药大全】
  26. 麻木章《医学妙谛》
  27. 麻妹条叶【中药大全】
  28. 麻木证（兼风痹门，治世俗谓之麻痹是也。麻木者，即痹证中之不仁者也。）《古今医统大全》
  29. 麻瞀论《胎产心法》
  30. 麻牛膝【中药大全】
  1. 麻木《丹溪手镜》
  2. 麻木《周慎斋遗书》
  3. 麻木《幼科折衷》
  4. 麻木《证治汇补》
  5. 麻木（与痹证参看）《张氏医通》
  6. 麻木《古今医案按》
  7. 麻木部《本草易读》
  8. 麻木《顾松园医镜》
  9. 麻木论治《类证治裁》
  10. 麻木《万病回春》
  11. 麻木脉案《类证治裁》
  12. 麻木《古今医鉴》
  13. 麻木脉候《类证治裁》
  14. 麻木《张聿青医案》
  15. 麻木门《张氏医通》
  16. 麻木《医学正传》
  17. 麻木门（附脱阳）《丹台玉案》
  18. 麻木《寿世保元》
  19. 麻木酸痒痧《痧胀玉衡》
  20. 麻木《医述》
  21. 麻木痛《傅青主男科》
  22. 麻木《续名医类案》
  23. 麻木预兆《中医疾病预测》
  24. 麻木《中医词典》
  25. 麻木预兆的理论基础《中医疾病预测》
  26. 麻瞀论《胎产心法》
  27. 麻木预兆的临床预报意义《中医疾病预测》
  28. 麻凉膏《外科十三方考》
  29. 麻木章《医学妙谛》
  30. 麻蓝《吴普本草》
  31. 麻雀《食物疗法》


痛风_《丹溪手镜》_中医诊治_【岐黄之术】

痛风（十三）
在线购买《丹溪手镜》正版书籍

痛风（十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

痛风 血久得热，感寒冒湿不得营运，所以作痛，夜则痛甚，行于阴也，亦有血虚痰逐经络上下作痛。

四物汤 桃仁 牛膝 陈皮 甘草 白芷 黄芩（又本是茯苓） 草龙胆

在上属风，加羌活、威灵仙二倍，桂枝一倍。

在下属湿，加牛膝、防己、木通、黄柏二倍。

血虚加芎归，佐以桃仁、红花。

气虚加参术、败龟板。

有痰加南星。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻木（十二）
  • 当前页：痛风（十三）
  • 下一页：破伤风（十四）
<<< 返回本书目录
  1. 痛风【疾病大全】
  2. 痛风【中药主治】
  3. 痛风《周慎斋遗书》
  4. 痛风【方剂主治】
  5. 痛风《证治汇补》
  6. 痛风（第四十九、痒附）《丹溪治法心要》
  7. 痛风《杂病治例》
  8. 痛风（附湿痹 鹤膝风）《仁术便览》
  9. 痛风《幼科铁镜》
  10. 痛风（历节）《张氏医通》
  11. 痛风《医学正传》
  12. 痛风病的饮食调养《老年食养食疗》
  13. 痛风《医学入门》
  14. 痛风的调养《人体使用手册》
  15. 痛风《医学传灯》
  16. 痛风和高尿酸血症【疾病大全】
  17. 痛风《万病回春》
  18. 痛风和假性痛风《默克家庭诊疗手册》
  19. 痛风《推求师意》
  20. 痛风结节【疾病症状】
  21. 痛风《寿世保元》
  22. 痛风历节风论治《类证治裁》
  23. 痛风《时方妙用》
  24. 痛风论《格致余论》
  25. 痛风《临床营养学》
  26. 痛风门《医方考》
  27. 痛风《老年百病防治》
  28. 痛风门《张氏医通》
  29. 痛风《金匮钩玄》
  30. 痛风门主论《疡医大全》
  1. 痛风《丹溪手镜》
  2. 痛风《周慎斋遗书》
  3. 痛风《解围元薮》
  4. 痛风《外科证治全书》
  5. 痛风《外科全生集》
  6. 痛风《丹溪心法》
  7. 痛风《时方妙用》
  8. 痛风《证治汇补》
  9. 痛风《幼科铁镜》
  10. 痛风《万病回春》
  11. 痛风《金匮钩玄》
  12. 痛风《医学正传》
  13. 痛风（第四十九、痒附）《丹溪治法心要》
  14. 痛风《寿世保元》
  15. 痛风（附湿痹 鹤膝风）《仁术便览》
  16. 痛风《医学入门》
  17. 痛风（历节）《张氏医通》
  18. 痛风《医学传灯》
  19. 痛风病的饮食调养《老年食养食疗》
  20. 痛风《推求师意》
  21. 痛风的防治《临床营养学》
  22. 痛风《杂病治例》
  23. 痛风的分类和发病原理《临床营养学》
  24. 痛风《中医词典》
  25. 痛风的临床表现《临床营养学》
  26. 痛风《老年百病防治》
  27. 痛风和假性痛风《默克家庭诊疗手册》
  28. 痛风《常见中老年疾病防治》
  29. 痛风历节风论治《类证治裁》
  30. 痛风《默克家庭诊疗手册》
  31. 痛风论《格致余论》


破伤风_《丹溪手镜》_中医诊治_【岐黄之术】

破伤风（十四）
在线购买《丹溪手镜》正版书籍

破伤风（十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

破伤风 风则生热也。

风袭于疮，传播经络，病如疟状，治同伤寒。

脉浮无力，表之太阳也，汗之而愈。

脉长有力，阳明也，下之而愈。

脉浮而弦，少阳也，和解之愈。

大便秘，小便赤，汗不止，病在里，可速下之。脉沉在里，承气下之。

背后搐者，羌活、独活、防风、甘草。

向前搐者，升麻、白芷、独活、防风、甘草。

两傍搐者，柴胡、防风、甘草。右搐者加白芷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛风（十三）
  • 当前页：破伤风（十四）
  • 下一页：厉风（十五）
<<< 返回本书目录
  1. 破伤风【疾病大全】
  2. 破伤风【中药主治】
  3. 破伤风《周慎斋遗书》
  4. 破伤风【方剂主治】
  5. 破伤风《中医外科学》
  6. 破伤风的急救《现代院外急救手册》
  7. 破伤风《证治准绳·杂病》
  8. 破伤风抗毒素过敏试验《基础护理学》
  9. 破伤风《证治准绳·类方》
  10. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  11. 破伤风《证治汇补》
  12. 破伤风论治《类证治裁》
  13. 破伤风《张氏医通》
  14. 破伤风门《古今医统大全》
  15. 破伤风《杂病心法要诀》
  16. 破伤风门《张氏医通》
  17. 破伤风《杂病广要》
  18. 破伤风门主论《疡医大全》
  19. 破伤风《医宗金鉴》
  20. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  21. 破伤风《医学正传》
  22. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  23. 破伤风《医学纲目》
  24. 破伤风邪《儒门事亲》
  25. 破伤风《医碥》
  26. 破伤风原有三种治别三经《医学传心录》
  27. 破伤风《续名医类案》
  28. 破伤风证《幼幼集成》
  29. 破伤风《卫生易简方》
  30. 破伤风治法《外科证治全书》
  1. 破伤风《丹溪手镜》
  2. 破伤风《周慎斋遗书》
  3. 破伤风《丹溪治法心要》
  4. 破伤风《推拿抉微》
  5. 破伤风《儿科萃精》
  6. 破伤风《急救广生集》
  7. 破伤风《奇效简便良方》
  8. 破伤风《医学心悟》
  9. 破伤风《扁鹊心书》
  10. 破伤风《丹溪心法》
  11. 破伤风《经验丹方汇编》
  12. 破伤风《外科正宗》
  13. 破伤风《医学启源》
  14. 破伤风《卫生易简方》
  15. 破伤风《中医外科学》
  16. 破伤风《外科大成》
  17. 破伤风《杂病心法要诀》
  18. 破伤风《证治汇补》
  19. 破伤风《慈幼便览》
  20. 破伤风《外科心法要诀》
  21. 破伤风《外科学总论》
  22. 破伤风《万病回春》
  23. 破伤风表症《正体类要》
  24. 破伤风《保婴撮要》
  25. 破伤风病《回生集》
  26. 破伤风《古今医鉴》
  27. 破伤风的急救《现代院外急救手册》
  28. 破伤风《医学正传》
  29. 破伤风方《救伤秘旨》
  30. 破伤风《医碥》
  31. 破伤风方《奇方类编》


厉风_《丹溪手镜》_中医诊治_【岐黄之术】

厉风（十五）
在线购买《丹溪手镜》正版书籍

厉风（十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

厉风 血热凝结，其气不清，上体先见多者，气受之，下体先见多者，血受之。宜醉仙散、再造散、桦皮散、七圣、七宣辈大下之。

醉仙散 治在上。

栝蒌根 苦参 蔓荆子 胡麻子 牛蒡子 防风 枸杞子 白蒺藜。

右末（一钱半） 轻粉（二钱） 空心临卧茶下，如醉，下恶臭物为度。

再造散 治在下。

大黄（钱半） 皂角（一钱） 生者烧灰冷酒下，以虫尽为度。

大风方 任意加减。

威灵仙 凌霄花 防风 白芷 荆芥 何首乌 川芎 羌活 皂角 石菖蒲 苦参 川归 乌蛇白花蛇 姜蚕 全蝎 雄黄 大黄 苏木 桃仁 苍耳子 梧桐泪 虻虫 水蛭 红花

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤风（十四）
  • 当前页：厉风（十五）
  • 下一页：冷丹（十六）
<<< 返回本书目录
  1. 厉风《丹溪手镜》
  2. 厉风膏【方剂大全】
  3. 厉兑穴【下肢外侧穴位】
  4. 厉风鹤膝风《古今名医汇粹》
  5. 厉登铭疯症治效《仿寓意草》
  6. 厉风门《古今医统大全》
  7. 历疡风《医宗金鉴》
  8. 厉疯膏《外科传薪集》
  9. 历史与现状《骨科学》
  10. 厉痈、四淫《医宗金鉴》
  11. 历史回顾《临床肝移植》
  12. 厉痈门主论《疡医大全》
  13. 历日《本草纲目》完整版
  14. 立安散【方剂大全】
  15. 历例题辞《慎柔五书》
  16. 立安丸【方剂大全】
  17. 历节痛风（即白虎历节风）《女科撮要》
  18. 立安饮【方剂大全】
  19. 历节根原《四圣心源》
  20. 立案式《目经大成》
  21. 历节风痛误药辨治《邹孟城三十年临证经验集》
  22. 立八段锦图说《达摩洗髓易筋经》
  23. 历节风痛误药辨治《三十年临证经验集》
  24. 立除冷哮散【方剂大全】
  25. 历节风门《古今医统大全》
  26. 立春雨水《本草纲目》完整版
  27. 历节风方《外台秘要》
  28. 立催芎归汤【方剂大全】
  29. 历节风【方剂主治】
  30. 立定散【方剂大全】
  1. 厉风《丹溪手镜》
  2. 厉兑（井穴）《子午流注说难》
  3. 厉风鹤膝风《古今名医汇粹》
  4. 厉兑《针灸学》
  5. 厉疯膏《外科传薪集》
  6. 厉兑《中医词典》
  7. 厉火丹候《诸病源候论》
  8. 厉兑《针灸大成》
  9. 厉虱《中医词典》
  10. 厉登铭疯症治效《仿寓意草》
  11. 厉虱《外科证治全书》
  12. 厉《中医词典》
  13. 厉石华《千金翼方》
  14. 历疡风《医宗金鉴》
  15. 厉石华《新修本草》
  16. 历史与现状《骨科学》
  17. 厉石华《证类本草》
  18. 历史眼光看房中术《古代房中术》
  19. 厉石华《名医别录》
  20. 历史回顾《临床肝移植》
  21. 厉痈《中医词典》
  22. 历史的经验《思考中医》
  23. 厉痈、四淫《医宗金鉴》
  24. 历史背景《默克家庭诊疗手册》
  25. 厉痈、四淫《外科心法要诀》
  26. 历史《临床营养学》
  27. 厉痈门主论《疡医大全》
  28. 历史《临床营养学》
  29. 立安丸《三因极一病证方论》
  30. 历匘《中医词典》
  31. 立安丸《仁术便览》


冷丹_《丹溪手镜》_中医诊治_【岐黄之术】

冷丹（十六）
在线购买《丹溪手镜》正版书籍

冷丹（十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

冷丹 血风也，血热也，痰血相搏也。

通圣散 消风散 治血风血热。

蝉蜕 姜蚕 荆芥

南星散 治痰血相搏。又用吐法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厉风（十五）
  • 当前页：冷丹（十六）
  • 下一页：肺风（十七）
<<< 返回本书目录
  1. 冷丹《丹溪手镜》
  2. 冷的应用《基础护理学》
  3. 冷疮门主论《疡医大全》
  4. 冷地卫矛【中药大全】
  5. 冷疮《圣济总录》
  6. 冷疔《医宗金鉴》
  7. 冷补丸【方剂大全】
  8. 冷冻疗法（Cryotherapy）《理疗学》
  9. 楞薤煅蒌丸【方剂大全】
  10. 冷冻伤的急救《现代院外急救手册》
  11. 棱子芹根【中药大全】
  12. 冷毒草【中药大全】
  13. 棱子芹【中药大全】
  14. 冷饭果【中药大全】
  15. 棱枝卫矛【中药大全】
  16. 冷饭果叶【中药大全】
  17. 棱枝槲寄生【中药大全】
  18. 冷风汤【方剂大全】
  19. 棱叶韭【中药大全】
  20. 冷附汤【方剂大全】
  21. 棱术饮【方剂大全】
  22. 冷汗【疾病症状】
  23. 棱术汤【方剂大全】
  24. 冷汗淋漓【疾病症状】
  25. 棱术散【方剂大全】
  26. 冷汗自出【方剂主治】
  27. 棱萼母草【中药大全】
  28. 冷壶散【方剂大全】
  29. 棱莪消积汤【方剂大全】
  30. 冷积腹疼《医学衷中参西录》
  1. 冷丹《丹溪手镜》
  2. 冷疮门主论《疡医大全》
  3. 冷的应用《基础护理学》
  4. 冷疮候《诸病源候论》
  5. 冷疔《中医词典》
  6. 冷疮《中医词典》
  7. 冷疔《医宗金鉴》
  8. 冷疮《圣济总录》
  9. 冷疔《外科心法要诀》
  10. 冷喘《中医词典》
  11. 冷冻疗法《理疗学》
  12. 冷齿《中医词典》
  13. 冷冻伤的急救《现代院外急救手册》
  14. 冷痹《中医词典》
  15. 冷冻蚀刻表面标记免疫电镜技术《实用免疫细胞与核酸》
  16. 冷闭《金匮翼》
  17. 冷冻蚀刻免疫电镜技术《实用免疫细胞与核酸》
  18. 冷闭《中医词典》
  19. 冷毒疳痢《中医词典》
  20. 累用经效方《卫生家宝产科备要》
  21. 冷呃《中医词典》
  22. 累属《中医词典》
  23. 冷风嗽《中医词典》
  24. 累累《中医词典》
  25. 冷服《中医名词词典》
  26. 累根《名医别录》
  27. 冷服《中医词典》
  28. 累根《证类本草》
  29. 冷汗《中医名词词典》
  30. 累根《新修本草》
  31. 冷汗《中医词典》


肺风_《丹溪手镜》_中医诊治_【岐黄之术】

肺风（十七）
在线购买《丹溪手镜》正版书籍

肺风（十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

肺风皮燥开折，血出大痛，乃肺热生风也。

苦参 皂角 蛇肉 荆芥 黄芩 沙参

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冷丹（十六）
  • 当前页：肺风（十七）
  • 下一页：中风（十八）
<<< 返回本书目录
  1. 肺风《丹溪手镜》
  2. 肺风疮鼻疮《外科启玄》
  3. 肺放线菌病【疾病大全】
  4. 肺风粉刺《医宗金鉴》
  5. 肺动脉杂音【疾病症状】
  6. 肺风粉刺【疾病大全】
  7. 肺动脉楔压（PCWP）降低【疾病症状】
  8. 肺风粉刺酒鼻《外科正宗》
  9. 肺动脉狭窄【疾病症状】
  10. 肺风粉刺门主论《疡医大全》
  11. 肺动脉口狭窄（Pulmonry　stenosis）《心脏病学》
  12. 肺风粉刺汤【方剂大全】
  13. 肺动脉口狭窄【疾病大全】
  14. 肺风冷热疹方《外台秘要》
  15. 肺动脉高压【疾病大全】
  16. 肺风人参汤【方剂大全】
  17. 肺动脉发育不全【疾病大全】
  18. 肺风丸【方剂大全】
  19. 肺动脉闭锁【疾病症状】
  20. 肺肝肾痈症《外科理例》
  21. 肺动脉瓣狭窄杂音【疾病症状】
  22. 肺疳《儿科萃精》
  23. 肺动脉瓣区可听到喷射音【疾病症状】
  24. 肺疳《外科理例》
  25. 肺动静脉瘘【疾病症状】
  26. 肺疳《医宗金鉴》
  27. 肺动静脉瘤【疾病大全】
  28. 肺隔离症【疾病大全】
  29. 肺淀粉样变性【疾病大全】
  30. 肺膈痛《扁鹊心书》
  1. 肺风《丹溪手镜》
  2. 肺风《中医词典》
  3. 肺风疮《中医词典》
  4. 肺恶寒《中医词典》
  5. 肺风疮《奇效简便良方》
  6. 肺恶寒《中医名词词典》
  7. 肺风疮《回生集》
  8. 肺动脉狭窄《放射诊断学》
  9. 肺风疮鼻疮《外科启玄》
  10. 肺动脉口狭窄《心脏病学》
  11. 肺风疮验过《回生集》
  12. 肺动脉高压《默克家庭诊疗手册》
  13. 肺风粉刺《医宗金鉴》
  14. 肺动脉瓣狭窄《默克家庭诊疗手册》
  15. 肺风粉刺《外科心法要诀》
  16. 肺疔《中医词典》
  17. 肺风粉刺酒鼻《外科正宗》
  18. 肺底《中医词典》
  19. 肺风粉刺门主方《疡医大全》
  20. 肺的血管、淋巴和神经《人体解剖学》
  21. 肺风粉刺门主论《疡医大全》
  22. 肺的血管、淋巴管和神经《组织学与胚胎学》
  23. 肺风红鼻方《冯氏锦囊秘录》
  24. 肺的形态和分叶《人体解剖学》
  25. 肺风冷热疹方二首《外台秘要》
  26. 肺的体表投影《人体解剖学》
  27. 肺风疝《中医词典》
  28. 肺的代谢功能《组织学与胚胎学》
  29. 肺肝肾痈症《外科理例》
  30. 肺导气部《组织学与胚胎学》
  31. 肺疳《中医名词词典》


中风_《丹溪手镜》_中医诊治_【岐黄之术】

中风（十八）
在线购买《丹溪手镜》正版书籍

中风（十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

中风涎壅，口目 斜，语言謇涩。热甚生风，血虚有痰。

中府者 面加五色有表证着四肢，脉浮，恶风寒，拘急不仁，先以小续命汤加减，发其表，调以通圣散辛凉之剂。

中藏者 唇吻不收，舌不转而失音，耳聋而眼盲，鼻不闻香臭，便秘，宜三化汤通其滞，调以十全四物。

血虚有痰半身不遂，涎潮昏塞，宜以四物四君子随气虚血虚加二陈汤用之，调以凉剂导痰行气也，或权宜吐之。

中经者 内无便溺之阻，外无留结之患，宜大秦艽调之。

手足拳挛，筋脉抽掣，中于风冷者也，脉应弦急，治宜缓风之药。

手足弹曳，四肢痈缓，中于风热者也，脉应浮缓，治宜凉热消风之剂。

口目 斜，乃风贼阳明胃土者也，有寒则急引颊移，有热则筋缓不收，偏于左则左寒而右热，偏于右则右寒而左热也。

小续命汤 治表。

麻黄 桂枝 芍药 甘草 人参 黄芩 防己 川芎 杏仁（一两） 防风（半两） 附子（半两）

无汗恶寒加麻黄、杏仁、防风。

无汗身热加白虎。

无汗身凉加姜附。

有汗恶风加桂枝、杏仁、芍药。

有汗身热加葛根、黄芩、桂。

有汗无热加桂附。

三化汤

朴硝（浓朴是） 大黄 枳实

大秦艽汤 养血荣筋。

四物汤 秦艽（三两） 独活 羌活 白茯苓（一两） 防风 甘草 白芷 白术（一两）石膏（二两） 细辛（半两）

独圣散 吐痰潮。

瓜蒂（一两炒黄为末） 茶末（三钱） 齑汁调下则吐。

如风痫加全蝎，有虫加狗油、雄黄、芫花，立吐，后须降火安神。

泻青丸 治风热，泻肝安神。

川芎 川归 防风 羌活 栀子 龙胆 大黄 蜜丸竹叶汤下。

通圣散

泻青丸去羌活、龙胆，加麻黄、薄荷、荆芥、芍药、芒硝、连翘、白术（半两）桔梗、黄芩、石膏（各一两） 甘草（二两） 滑石（二两） 姜煎服。

二陈汤加竹沥姜汁治痰，气虚加四君子，血虚加四物汤。

中风有急中不省 口角流涎，喉中作声，脉浮缓者，先去其痰，后治风热，又次养血益阳，其证有不同者，皆风热涎潮，随其何藏有虚而袭之。

如肝虚中风 脉应左关，面色青，诊在目，左胁偏痛，筋急，头目 。

如心虚中风 脉应左寸，面色赤，诊在舌，不能言，不可转侧，呼怒叫。

如脾虚中风 脉应右关，面色黄，诊在唇，怠惰不能饮食，嗜卧如醉。

如肺虚中风 脉应右寸，面色白，诊在鼻，喘逆面肿。

如肾虚中风 脉应左尺，面色黑，诊在耳，面庞然浮肿，腰脊痛。

胃虚中风 脉应人迎两关，并浮而大。饮食不下，腹胀，食寒则泄， 斜不随。

邪中心肺，涎潮逼塞。

四肢纵缓 以风散涎注于关节，气不能行，故四肢不遂。

舌强不能言 风入心脾涎中之，口噤不能言，以风冷客滞心肺，涎塞也。

四肢拘挛 以风冷邪气中肝藏，使筋挛也。

风柔 以风热中肝藏，使筋缓也。

不治证

脉急数而大数者死。

鼻下赤黑相兼，吐沫身直者死。

汗出不流如珠与汗出不止，呼吸有声者死。

口如鱼口，气粗面红者死。

口开目开，手撒，声如鼾者死。

发直口吐沫，鬲满，咽如锯，喘急摇头者死。

昼恶寒，夜烦躁者死。

中风寒 一如中风证，止牙车紧不动为异。

中风湿 一如中风证，止兼腹满身重，便利不禁。

中寒 手足挛急疼痛，四肢冷，口噤失音吐沫，挟风则晕眩，兼湿则肿疼也。

中湿 胀满，四肢关节疼痛，久则浮肿，挟风眩晕 呕吐，兼寒则挛拳掣痛、脉沉而细微缓。

中风暑 如一中风证，止四肢缓弱。

中寒湿 湿寒二证相兼。

中暑湿 一如中风手足 曳，入浴晕倒骨解。

中气 一如中风于七情中发，宜顺其气，脉沉伏，大法风浮而气沉也。

中痰 素有蓄痰，随气上厥。

中尸 口开目直、手撒形脱者死，脉紧而急者死，坚而细者死，弦而数者死。

中恶 如醉如狂，乃心气虚有恐，治宜镇心神以降火。

唇青身冷脉小者死。

筋急者 肝中虚、肝中寒、筋实热、筋虚。

转筋者 筋虚、关节痛、筋寒、肝寒。

脚心痛 筋实、十指甲痛、筋虚。

曲蜷不伸 肝中虚、舌卷囊缩、肝中寒、筋虚。

喑不言 心中虚、中风湿、脾 。

头目 动 肝中虚、皮肉 动、脾中虚。

四肢关节痛 有中风、中寒、中湿、肝虚、有留饮、历节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺风（十七）
  • 当前页：中风（十八）
  • 下一页：香港脚（十九）
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《丹溪手镜》
  2. 中风《医宗己任编》
  3. 中风《时病论》
  4. 中风《冷庐医话》
  5. 中风《丹溪治法心要》
  6. 中风《周慎斋遗书》
  7. 中风《丹溪治法心要》
  8. 中风《回春录》
  9. 中风《金针秘传》
  10. 中风《仁术便览》
  11. 中风《金针秘传》
  12. 中风《急救广生集》
  13. 中风《秘传证治要诀及类方》
  14. 中风《急救广生集》
  15. 中风《校注医醇剩义》
  16. 中风《吴鞠通医案》
  17. 中风《女科精要》
  18. 中风《丹溪心法》
  19. 中风《扁鹊心书》
  20. 中风《医学摘粹》
  21. 中风《经验丹方汇编》
  22. 中风《医学摘粹》
  23. 中风《医学启源》
  24. 中风《明医指掌》
  25. 中风《时方妙用》
  26. 中风《儒门事亲》
  27. 中风《医学三字经》
  28. 中风《证治汇补》
  29. 中风《叶天士医案精华》
  30. 中风《古今医案按》
  31. 中风《医学真传》


香港脚_《丹溪手镜》_中医诊治_【岐黄之术】

香港脚（十九）
在线购买《丹溪手镜》正版书籍

香港脚（十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

身体疼。有溢饮。虚寒搏之。有湿伤血也。

亦有血虚而痛者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风（十八）
  • 当前页：香港脚（十九）
  • 下一页：历节风（二十）
<<< 返回本书目录
  1. 香港脚《证治准绳·杂病》
  2. 香港脚（附：肾脏风）《文堂集验方》
  3. 香港脚《证治准绳·女科》
  4. 香港脚（述古）《伤寒指掌》
  5. 香港脚《证治准绳·类方》
  6. 香港脚案《丁甘仁医案》
  7. 香港脚《证治汇补》
  8. 香港脚痹挛《圣济总录》
  9. 香港脚《针灸资生经》
  10. 香港脚痹挛方《外台秘要》
  11. 香港脚《张聿青医案》
  12. 香港脚痹弱《圣济总录》
  13. 香港脚《张氏医通》
  14. 香港脚痹弱方《外台秘要》
  15. 香港脚《杂病治例》
  16. 香港脚变成水肿《圣济总录》
  17. 香港脚《杂病广要》
  18. 香港脚病诸候《巢氏病源补养宣导法》
  19. 香港脚《医学正传》
  20. 香港脚病诸候（凡八论）《诸病源候论》
  21. 香港脚《医学传灯》
  22. 香港脚不随方《外台秘要》
  23. 香港脚《医碥》
  24. 香港脚部《疡医大全》
  25. 香港脚《医碥》
  26. 香港脚冲心《圣济总录》
  27. 香港脚《也是山人医案》
  28. 香港脚冲心烦闷方《外台秘要》
  29. 香港脚《药症忌宜》
  30. 香港脚疮门主论《疡医大全》
  1. 香港脚《丹溪手镜》
  2. 香港脚《伤寒六书》
  3. 香港脚《丹溪手镜》
  4. 香港脚《竹林女科证治》
  5. 香港脚《奇效简便良方》
  6. 香港脚《针灸资生经》
  7. 香港脚《秘传证治要诀及类方》
  8. 香港脚《丹台玉案》
  9. 香港脚《古今医彻》
  10. 香港脚《证治汇补》
  11. 香港脚《也是山人医案》
  12. 香港脚《古今医案按》
  13. 香港脚《急救良方》
  14. 香港脚《顾松园医镜》
  15. 香港脚《药症忌宜》
  16. 香港脚《万病回春》
  17. 香港脚《女科证治准绳》
  18. 香港脚《济阴纲目》
  19. 香港脚《针灸聚英》
  20. 香港脚《张聿青医案》
  21. 香港脚《灸法秘传》
  22. 香港脚《医学正传》
  23. 香港脚（肾脏风）《文堂集验方》
  24. 香港脚《医碥》
  25. 香港脚（述古）《伤寒指掌》
  26. 香港脚《医碥》
  27. 香港脚案《丁甘仁医案》
  28. 香港脚《普济方·针灸》
  29. 香港脚痹挛《圣济总录》
  30. 香港脚《寿世保元》
  31. 香港脚痹挛《金匮翼》


历节风_《丹溪手镜》_中医诊治_【岐黄之术】

历节风（二十）
在线购买《丹溪手镜》正版书籍

历节风（二十）

  • 上一页
  • 目录
  • 相关
  • 下一页

历节风 疼痛不可屈伸，体魁瘰肿如脱，痛掣流注骨节，自汗短气，头眩欲吐，由风湿寒相搏而成。痛者寒多，肿者湿多，汗出历节者风多。

历节风痛走注不定；痛风有定，夜甚，鹤膝风膝大，或痹，或痛不痛，筋动难，或仁不仁。饮痹往来如历节风；白虎飞尸痛浅按之便，附骨疽痛深按之无益。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香港脚（十九）
  • 当前页：历节风（二十）
  • 下一页：吐衄（二十一）
<<< 返回本书目录
  1. 历节风《针灸资生经》
  2. 历节风【方剂主治】
  3. 历节风《医学实在易》
  4. 历节风方《外台秘要》
  5. 历节风《外科理例》
  6. 历节风门《古今医统大全》
  7. 历节风《圣济总录》
  8. 历节风痛误药辨治《三十年临证经验集》
  9. 历节风《仁斋直指方论（附补遗）》
  10. 历节风痛误药辨治《邹孟城三十年临证经验集》
  11. 历节风《普济方·针灸》
  12. 历节根原《四圣心源》
  13. 历节风《丹溪治法心要》
  14. 历节痛风（即白虎历节风）《女科撮要》
  15. 历节风《丹溪手镜》
  16. 历例题辞《慎柔五书》
  17. 历节《杂病广要》
  18. 历日《本草纲目》完整版
  19. 历节《经方实验录》
  20. 历史回顾《临床肝移植》
  21. 历节《金匮悬解》
  22. 历史与现状《骨科学》
  23. 历代诸家本草《本草纲目》完整版
  24. 历疡风《医宗金鉴》
  25. 历代医学姓氏《医学入门》
  26. 厉登铭疯症治效《仿寓意草》
  27. 历代衡量与市秤对照表《伤寒杂病论》
  28. 厉兑穴【下肢外侧穴位】
  29. 力争截疟成胀临危救安奇验《寓意草》
  30. 厉风《丹溪手镜》
  1. 历节风《丹溪手镜》
  2. 历节风《医学实在易》
  3. 历节风《丹溪治法心要》
  4. 历节风《外科理例》
  5. 历节风《解围元薮》
  6. 历节风《针灸资生经》
  7. 历节风方论《仁斋直指方论（附补遗）》
  8. 历节风《医学摘粹》
  9. 历节风方一十首《外台秘要》
  10. 历节风《医学摘粹》
  11. 历节风候《诸病源候论》
  12. 历节风《普济方·针灸》
  13. 历节风秘方《华佗神方》
  14. 历节风《中医词典》
  15. 历节风诗《医学实在易》
  16. 历节风《圣济总录》
  17. 历节风痛《奇方类编》
  18. 历节风《中医名词词典》
  19. 历节风痛误药辨治《邹孟城三十年临证经验集》
  20. 历节《杂病广要》
  21. 历节风痛误药辨治《三十年临证经验集》
  22. 历节《中医词典》
  23. 历节风证治《仁斋直指方论（附补遗）》
  24. 历节《金匮悬解》
  25. 历节根原《四圣心源》
  26. 历节《经方实验录》
  27. 历节六《金匮悬解》
  28. 历瘠疳疟《中医词典》
  29. 历节三《金匮悬解》
  30. 历代医学姓氏《医学入门》
  31. 历节四《金匮悬解》


吐衄_《丹溪手镜》_中医诊治_【岐黄之术】

吐衄（二十一）
在线购买《丹溪手镜》正版书籍

吐衄（二十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

吐衄 脉涩濡弱，细弦而涩，按之虚皆为亡血。沉弦，面无血色，无寒热者，必衄。沉为在里，荣卫内结，胸满必吐血。

因热则淖溢妄行，有劳则血不归经，大怒则气逆血莞于上。

肾病则咳唾而有血。

衄者出于肺。

呕吐者出于胃。

鬲上伏热，寸脉洪数。

荣血妄行，左手洪大。

阳毒伤寒，脉洪数。

虚劳吐血出于肺，脉洪。

饱食大饮，屈身劳力而吐血，出月，肺洪，怒伤肝，气逆也。

传尸注病吐血，两尺弦细。

治衄凉血行血。

犀角地黄汤 加郁金、黄芩、柴胡、人参、丹参，治呕血咯血。因血上错经火载而呕，因血虚痰盛而咳，四物汤、栀子、郁金、童便、姜汁、韭汁、山茶花；痰加竹沥；喉中痛是气虚，加参术 柏。

咯血血虚痰盛，加青黛、栝蒌仁。嗽加诃子、海石、杏仁。

咯唾血出于肾

天门冬 麦门冬 黄柏 熟地 桔梗 知母 贝母 远志 有寒加姜桂。

呕吐血出于胃

犀角（一钱） 地黄（三钱） 牡丹皮（二钱） 芍药（三钱） 名犀角地黄汤，治胃实及有瘀血。

人参饮子 治脾胃虚弱衄血，又治吐血久不愈。

人参（三钱） 黄 （一钱） 芍药（一钱） 川归（三钱） 五味子（五个） 甘草 麦门冬（二钱）

救肺散 治咳血，六脉大，按之虚，心脉也，此气盛而亡血，以泻火补气以坠气。

四物汤 人参 黄 升麻 柴胡 牡丹皮 陈皮 甘草 多加地黄，又名三黄泻血汤。

益阴散 治阳浮阴翳，咯血衄血。

黄柏 黄芩 黄连（并以蜜水浸炒） 芍药（一两） 人参 白术 干姜（三钱） 甘草（六钱）茶（一两） 谷（一两，香油釜炒） 米饮下五钱。

三黄丸 治衄不止，大便急燥者下之。

栀子 黄芩 黄连 地黄 大黄 朴硝

上蜜丸。

清心莲子饮 治咯痰血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：历节风（二十）
  • 当前页：吐衄（二十一）
  • 下一页：下血（二十二）
<<< 返回本书目录
  1. 吐衄《女科秘旨》
  2. 吐衄【中药主治】
  3. 吐衄《丹溪手镜》
  4. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  5. 吐弄舌【疾病症状】
  6. 吐衄下血《脉因证治》
  7. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  8. 吐衄下血瘀血《金匮悬解》
  9. 吐脓《血证论》
  10. 吐衄血《杂病治例》
  11. 吐逆歌《伤寒百证歌》
  12. 吐呕《丹溪手镜》
  13. 吐逆【方剂主治】
  14. 吐清水【方剂主治】
  15. 吐逆【中药主治】
  16. 吐清水证-吞酸门 《古今医统大全》
  17. 吐逆《证治准绳·幼科》
  18. 吐乳《景岳全书》
  19. 吐逆《幼幼新书》
  20. 吐乳《小儿药证直诀》
  21. 吐纳之术《人体使用手册》
  22. 吐散《本草求真》
  23. 吐痢《证治准绳·类方》
  24. 吐舌《医宗金鉴》
  25. 吐利心腹痛《幼幼新书》
  26. 吐舌弄舌《保婴撮要》
  27. 吐利津液少《幼幼新书》
  28. 吐酸【疾病症状】
  29. 吐利蛔虫及蛔厥狐惑疳蚀走马疳赤白口疮《冯氏锦囊秘录》
  30. 吐酸水【方剂主治】
  1. 吐衄《丹溪手镜》
  2. 吐衄《女科秘旨》
  3. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  4. 吐弄舌《中医词典》
  5. 吐衄六《金匮悬解》
  6. 吐弄舌《中医名词词典》
  7. 吐衄十一《金匮悬解》
  8. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  9. 吐衄下血《脉因证治》
  10. 吐脓血《中医词典》
  11. 吐衄下血二《金匮悬解》
  12. 吐脓《血证论》
  13. 吐衄下血一《金匮悬解》
  14. 吐逆歌《伤寒百证歌》
  15. 吐衄血《杂病治例》
  16. 吐逆《证治准绳·幼科》
  17. 吐呕《丹溪手镜》
  18. 吐逆《幼幼新书》
  19. 吐呕不乳《竹林女科证治》
  20. 吐纳《中医词典》
  21. 吐清水《中医词典》
  22. 吐沫不乳《奇效简便良方》
  23. 吐清水证（吞酸门）《古今医统大全》
  24. 吐绿水《中医词典》
  25. 吐乳《景岳全书》
  26. 吐痢候《诸病源候论》
  27. 吐乳《竹林女科证治》
  28. 吐痢《证治准绳·类方》
  29. 吐乳《小儿药证直诀》
  30. 吐利续法《医学纲目》
  31. 吐乳泻黄《中医词典》


下血_《丹溪手镜》_中医诊治_【岐黄之术】

下血（二十二）
在线购买《丹溪手镜》正版书籍

下血（二十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

下血脉浮弱，按之绝者，下血。因荣卫之气妄行，在春夏为溢上，在秋冬为泄下，左脉洪大伏毒下血；脉虚而数，毒者暑也。

内热下血，关后沉数。

肺受风热，传下大肠，名肠风。

先因便结而后下血，右尺脉浮，食毒物积于肠中，血随粪下，遇食则发，名藏毒下血，脉见积脉。

四物汤 升麻 秦艽 阿胶 白芷

热加黄连（酒煮温散） 栀子（炒）

虚加干姜（炮） 五倍子

如寒药用加辛升温散，一行一止。

胃风汤 治风毒客肠胃，动则下血。

四物去地黄，加人参、白术、桂枝、茯苓等分。

凉血地黄汤 治肠 下血，水谷与血另作一派。

知母（炒） 黄柏（一钱炒） 熟地 川归（各五分） 槐子（炒） 青皮（各五钱）

越桃散 治下血与血利。

栀子仁 槐花 枣 干姜

上各烧存性，米饮下三钱。

伏龙肝散 治便血因内外有感，停凝在胃，随气下通妄行。

伏龙肝（一两） 白术 阿胶 黄芩 地黄 甘草（三钱）

阴结 夫邪入五脏则阴脉不和，血留之渗入肠间，脉虚涩也。

生地黄汁 小蓟汁（各一斤） 砂糖熬膏 地榆 阿胶 侧柏叶 赤小豆（五两浸芽出日干）川归（一两） 为末下。

治先血后便，谓之近血，水下前末。

治下血 五灵脂（炒）末芎归汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐衄（二十一）
  • 当前页：下血（二十二）
  • 下一页：溺血（二十三）
<<< 返回本书目录
  1. 下血《证治准绳·杂病》
  2. 下血【中药主治】
  3. 下血《证治准绳·类方》
  4. 下血【方剂主治】
  5. 下血《针灸素难要旨》
  6. 下血（附∶肠风脏毒）《古今医统大全》
  7. 下血《杂病治例》
  8. 下血不止【方剂主治】
  9. 下血《续名医类案》
  10. 下血门《张氏医通》
  11. 下血《续名医类案》
  12. 下腰部疼痛【疾病症状】
  13. 下血《卫生易简方》
  14. 下腰椎不稳症【疾病大全】
  15. 下血《伤寒大白》
  16. 下瘀血【方剂主治】
  17. 下血《仁术便览》
  18. 下瘀血汤【方剂大全】
  19. 下血《盘珠集胎产症治》
  20. 下元虚冷【方剂主治】
  21. 下血《金匮钩玄》
  22. 下元虚损【方剂主治】
  23. 下血《古今医案按》
  24. 下针法《古今医统大全》
  25. 下血《丹溪治法心要》
  26. 下针法《针灸聚英》
  27. 下血《丹溪心法》
  28. 下针十四法《中医刺灸》
  29. 下血《丹溪手镜》
  30. 下之而仍发热歌《伤寒百证歌》
  1. 下血《丹溪手镜》
  2. 下血《伤寒大白》
  3. 下血《丹溪治法心要》
  4. 下血《仁术便览》
  5. 下血《扁鹊心书》
  6. 下血《丹溪心法》
  7. 下血《针灸素难要旨》
  8. 下血《卫生易简方》
  9. 下血《金匮钩玄》
  10. 下血《本草求真》
  11. 下血《盘珠集胎产症治》
  12. 下血《古今医案按》
  13. 下血（方十一首）##《备急千金要方》
  14. 下血《证治准绳·杂病》
  15. 下血不止《奇方类编》
  16. 下血《证治准绳·类方》
  17. 下血赤小豆当归散《奇方类编》
  18. 下血《续名医类案》
  19. 下血久不止用断红丸诗《医学实在易》
  20. 下血《续名医类案》
  21. 下血门《张氏医通》
  22. 下血《医学纲目》
  23. 下血十三《金匮悬解》
  24. 下血《医学纲目》
  25. 下血十四《金匮悬解》
  26. 下血《杂病治例》
  27. 下血危笃《奇效简便良方》
  28. 下血《中医词典》
  29. 下血之非《正体类要》
  30. 下血《千金翼方》
  31. 下血之非《证治准绳·疡医》


溺血_《丹溪手镜》_中医诊治_【岐黄之术】

溺血（二十三）
在线购买《丹溪手镜》正版书籍

溺血（二十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

溺血 热也，又因房劳过度，忧思气结，心肾不交。

生地黄 小蓟根 淡竹叶 栀子仁（炒） 藕节 甘草 活石 通草 蒲黄（炒） 川归血虚加四物汤、牛膝膏；

发灰能消瘀血、通关，醋汤二钱；

棕榈灰（亦治，烧灰米饮下；）

赤脚马兰汁、老鸦饭、水杨柳脑（并治）。

不治证

吐衄唾血下血，脉浮大而数者死。

吐血脉紧弦者死。

中恶吐血脉沉细数者死。

藏血脉俱弦者死。

下脓血，脉绝者死；血温身热脉躁者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下血（二十二）
  • 当前页：溺血（二十三）
  • 下一页：霍乱（二十四）
<<< 返回本书目录
  1. 溺血《证治汇补》
  2. 溺血【方剂主治】
  3. 溺血《杂病治例》
  4. 溺血论治《类证治裁》
  5. 溺血《医宗金鉴》
  6. 溺血血淋《药症忌宜》
  7. 溺血《医学入门》
  8. 溺有余沥《药症忌宜》
  9. 溺血《医学集成》
  10. 拈痛汤【方剂大全】
  11. 溺血《医述》
  12. 拈痛丸【方剂大全】
  13. 溺血《续名医类案》
  14. 年干支推算法《手掌与疾病》
  15. 溺血《卫生易简方》
  16. 年龄相关性白内障【疾病大全】
  17. 溺血《推求师意》
  18. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  19. 溺血《四圣心源》
  20. 年轻女性心悸胸闷【疾病症状】
  21. 溺血《寿世保元》
  22. 年轻人的眼袋【疾病症状】
  23. 溺血《仁术便览》
  24. 年神傍通法《外台秘要》
  25. 溺血《普济方·针灸》
  26. 年寿论歌《万氏秘传片玉心书》
  27. 溺血《女科秘旨》
  28. 年序《一草亭目科全书》
  29. 溺血《灸法秘传》
  30. 年元旦干支推算法《手掌与疾病》
  1. 溺血《丹溪手镜》
  2. 溺血《仁术便览》
  3. 溺血《丹溪治法心要》
  4. 溺血《丹溪心法》
  5. 溺血《儿科萃精》
  6. 溺血《卫生易简方》
  7. 溺血《扁鹊心书》
  8. 溺血《明医指掌》
  9. 溺血《金匮钩玄》
  10. 溺血《证治汇补》
  11. 溺血《灸法秘传》
  12. 溺血《古今医案按》
  13. 溺血论治《类证治裁》
  14. 溺血《普济方·针灸》
  15. 溺血秘方《华佗神方》
  16. 溺血《寿世保元》
  17. 溺血血淋《药症忌宜》
  18. 溺血《医述》
  19. 溺油异疾《奇方类编》
  20. 溺血《医学入门》
  21. 溺有余沥《药症忌宜》
  22. 溺血《续名医类案》
  23. 溺浊《中医词典》
  24. 溺血《医宗金鉴》
  25. 溺浊《中医词典》
  26. 溺血《女科秘旨》
  27. 年《中医词典》
  28. 溺血《推求师意》
  29. 年《中医词典》
  30. 溺血《杂病治例》
  31. 年干支推算法《手掌与疾病》


霍乱_《丹溪手镜》_中医诊治_【岐黄之术】

霍乱（二十四）
在线购买《丹溪手镜》正版书籍

霍乱（二十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱 脉滑者霍乱，弦滑者宿食。洪者热，细者死，微迟者死，弦甚者死。

其气有三∶火风湿。承胃之虚，吐为热也；泻为湿也；风胜则动，故转筋也。甚则转筋入腹者死。

干霍乱 则心腹胀满绞痛，欲吐不吐，欲利不利，须臾则死，急以盐汤大吐之。

热则五苓散；寒则理中汤；转筋霍乱则二陈汤加白术、甘草、桂枝。

干霍乱者，系内有积，外有邪气，和解散治之。二陈汤、和解散、加川芎、防风、白芷、苍术也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溺血（二十三）
  • 当前页：霍乱（二十四）
  • 下一页：下利（二十五）
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《丹溪手镜》
  2. 霍乱《医宗己任编》
  3. 霍乱《丹溪手镜》
  4. 霍乱《脉症治方》
  5. 霍乱《时病论》
  6. 霍乱《伤寒六书》
  7. 霍乱《丹溪治法心要》
  8. 霍乱《回春录》
  9. 霍乱《友渔斋医话》
  10. 霍乱《竹林女科证治》
  11. 霍乱《脉因证治》
  12. 霍乱《推拿抉微》
  13. 霍乱《扁鹊心书》
  14. 霍乱《仁术便览》
  15. 霍乱《针灸素难要旨》
  16. 霍乱《急救广生集》
  17. 霍乱《温热暑疫全书》
  18. 霍乱《丹溪心法》
  19. 霍乱《医效秘传》
  20. 霍乱《医学摘粹》
  21. 霍乱《伤寒明理论》
  22. 霍乱《医学摘粹》
  23. 霍乱《慈幼便览》
  24. 霍乱《卫生易简方》
  25. 霍乱《也是山人医案》
  26. 霍乱《证治汇补》
  27. 霍乱《急救良方》
  28. 霍乱《幼幼集成》
  29. 霍乱《女科折衷纂要》
  30. 霍乱《古今医案按》
  31. 霍乱《金匮钩玄》


下利_《丹溪手镜》_中医诊治_【岐黄之术】

下利（二十五）
在线购买《丹溪手镜》正版书籍

下利（二十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

下利 脉滑，按之虚绝者，必下利。

寸脉浮数，尺中自涩，必下清脓血。沉弦者下重。微弱数者自止。迟而滑者实也，可下之。数而滑者有宿食，可下。或谵语，或腹坚痛，脉沉紧者，可下。

脉迟或肠鸣，心下急痛、大孔痛，可温。由风湿热也，轻则飧泄，重则下利脓血。

在表者，发之。表者，身热也。柴胡去参主之。

有里者，下之，或后重，或积也。在上者，涌之，或痰气也。在下者竭之，去者送之，盛者和之，过者止之。

后重则宜下之，乃热物薮也，脉洪者是。又气不通，宜加槟榔、木香。

腹痛则宜和胃气，以川归、浓朴、桂、芍药、茯苓和之。

身重则除湿，脉弦则去风。大柴胡主之。血脓稠粘，以重药竭之，热甚也。

身冷自汗，以毒药温之。身冷自汗，下无声，小便清利，大便不禁，气难布息，脉沉微，呕吐，虽里急后重，谓寒邪在内而气散也，可浆水散温之。

溏为利，宜温之（结粪也），风邪内缩宜汗之。有厥阴动利不止，脉沉细，手足厥逆，涕唾脓血，此难治，宜麻黄汤、小续命汤汗之。

黄芩芍药汤 治泻利腹痛后重，身热，脉洪疾。

黄芩（一两） 芍药（一两） 甘草（五钱）

痛甚加桂少许；下利脓血加归连五钱；里急后重加槟榔、木香；前证重者，大黄一两酒浸半日，煎服以利为度。

黄连 当归汤 治下血腹不痛，谓之湿毒；痛热毒也。

连归（半两） 热毒加大黄（一两） 芍药（二钱半） 腹痛加桂。

白术芍药汤 治脾受湿，水泄；微满困弱，暴下无数，是大势来，宜宣和也。

白术 芍药 甘草 腹痛甚加黄芩桂；脉弦、头痛加苍术 防风；痒与下血加苍术 地榆；心下痞加枳实。

凡痢疾 腹痛 伤食微加大黄；腹胀加朴；渴加茯苓。冬月减芍药一半，夏月加芩。见脓血在大便前者，黄柏为君，地榆为佐，加归尾；脓血在大便后者，制芩、归稍；脓血相杂下者，制大黄。腹不痛，白芍药半之。

身倦，目不欲开，口不欲言，四君子；沉重，制苍术；不思食者，木香、藿香。

诃子散 治虚滑久不已。

木香 黄连 甘草 诃子皮 术芍汤下。

桃花汤 治冷利腹痛，下鱼脑白。

赤石脂（ ） 干姜（炮） 饼丸饮下。

浆水散 治暴泄如水，身冷脉微自汗。

半夏（一两） 附子（炮） 干姜（五钱） 良姜（三钱） 桂（三钱） 甘草为末，浆水煎，和滓服。

小续命汤 治风邪内缩。方见前。

椿皮丸 治酒积利、久利湿也。

黄连茱萸粟壳丸 止利。

小柴胡去参汤 治身热挟外感者。

保和丸 治食积利。

乳香没药桃仁活石丸 治瘀血利，木香 槟榔汤下。

茯苓汤 治伤冷冻饮料水变成白利，腹痛减食。

茯苓 猪苓 泽泻（一钱） 川归 桂（五分） 苍术（五分） 甘草 芍药（二钱） 升麻 柴胡 黄芩（五分）

李先生和血汤 治肠 下血，另作一派，腹中大痛，此乃阳明热毒也。

生地 熟地（五分） 甘草（生五分炙五分） 芍药（一钱半） 黄 （一钱） 升麻（一钱）牡丹皮（五分） 苍术 秦艽 桂 当归 陈皮（三钱） 作一服。

腹中不痛，腰沉，谓之湿毒下血，加羌活 独活 防风 葛根 槐花（各三钱）

益智和中汤 治前证腹痛皮恶寒，脉俱弦，按之无力，关甚紧弦，内寒明矣。

升麻 芍药（钱半） 川归 黄 甘草（一钱） 葛根 柴胡 牡丹皮 肉桂 半夏 干姜 益智（一钱五分）

噤口利 谓下利而呕、不纳食，是谓噤口，痢止口不纳，食下便又不利。

人参姜汁煮焙干，半夏半之，入香附末丸。

又缩砂蜜调抹口上，呕不纳食谓之噤口。

又人参、黄连浓煎细呷之。

凡利下外有滞下、疳利、劳瘵利、湿食疮利。

血利则有瘀血、血枯、肺痿、风。

不治证

脉浮大者死，及数者死。

身热脉数者死。

肠 下白沫，脉浮者死。如屋漏色者死。尘腐色者死。如鱼脑者死。大孔如竹筒者死。血热者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱（二十四）
  • 当前页：下利（二十五）
  • 下一页：泄泻（二十六）
<<< 返回本书目录
  1. 下利《伤寒说意》
  2. 下利【方剂主治】
  3. 下利《伤寒六书》
  4. 下利（述古）《伤寒指掌》
  5. 下利《伤寒六书》
  6. 下利（新法）《伤寒指掌》
  7. 下利《伤寒大白》
  8. 下利服承气汤证《伤寒九十论》
  9. 下利《脉因证治》
  10. 下利浮肿《幼幼新书》
  11. 下利《金匮悬解》
  12. 下利腹痛《幼幼新书》
  13. 下利《丹溪手镜》
  14. 下利或下脓血《卫生宝鉴》
  15. 下厥上竭《伤寒捷诀》
  16. 下利解《研经言》
  17. 下卷结《经方实验录》
  18. 下利经水反断《女科百问》
  19. 下颈椎不稳症【疾病大全】
  20. 下利羸瘦《幼幼新书》
  21. 下经（下品）《神农本草经》
  22. 下利脉微《伤寒说意》
  23. 下焦证《博济方》
  24. 下利脓血《儒门事亲》
  25. 下焦蓄血《仁斋直指方论（附补遗）》
  26. 下利与滞利何以别之《女科百问》
  27. 下焦虚寒及远血近血方《外台秘要》
  28. 下痢《备急千金要方》
  29. 下焦虚寒方《外台秘要》
  30. 下痢《景岳全书》
  1. 下利《丹溪手镜》
  2. 下利《伤寒六书》
  3. 下利《脉因证治》
  4. 下利《伤寒六书》
  5. 下利《伤寒指掌》
  6. 下利《松峰说疫》
  7. 下利《伤寒指掌》
  8. 下利《伤寒大白》
  9. 下利（产后）《金匮悬解》
  10. 下利《医学心悟》
  11. 下利（述古）《伤寒指掌》
  12. 下利《医学纲目》
  13. 下利（新法）《伤寒指掌》
  14. 下利《中医词典》
  15. 下利八《金匮悬解》
  16. 下利《伤寒说意》
  17. 下利二《金匮悬解》
  18. 下棱骨《中医词典》
  19. 下利二十《金匮悬解》
  20. 下昆仑《中医词典》
  21. 下利二十二《金匮悬解》
  22. 下魁《手穴手纹诊治》
  23. 下利二十三《金匮悬解》
  24. 下颏脱落《奇效简便良方》
  25. 下利二十四《金匮悬解》
  26. 下颏脱落《中医词典》
  27. 下利二十五《金匮悬解》
  28. 下厥上冒《中医词典》
  29. 下利二十一《金匮悬解》
  30. 下厥上冒《中医名词词典》
  31. 下利烦渴证十六　少阴十七《伤寒悬解》


泄泻_《丹溪手镜》_中医诊治_【岐黄之术】

泄泻（二十六）
在线购买《丹溪手镜》正版书籍

泄泻（二十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

泄泻 脉沉而细疾或微，欲食不下，目睛不了了。又腹满泄、 溏，此阴寒也。脉数疾，声亮，暴注下迫，渴烦，小便赤涩，水谷消化，此阳热也。虚则无力，不禁固也，温之。实则圊不便，虚坐努积，下之。

积泄，脾部脉沉弦，宜逐积。

痰积，在太阴分，宜萝卜子吐之。

水恣泄，乃大引饮，热在其上，水多入下，胃经无热不胜，宜五苓。

风泄，久风为飧泄，水谷不化而完出也，肝病传脾，宜泻肝补脾。

脾泄腹胀满，肠鸣，食不化，呕吐，宜理中汤（一云肠鸣食不化脾虚）。

气泻，躁怒不常，伤动其气，肺气乘脾脉弦而逆，宜调气。

惊泄者，心受惊则气乱，心气不通水入。

理中丸 治冷泻、脾泻、虚泄。

白术（土炒） 干姜（炮焦） 甘草（炙） 人参 为末粥丸。

胃风丸 治气虚。

四君子 升麻 芍药

胃补丸 治气虚下溜。

四君子 芍药（炒） 升麻

平胃五苓散 治湿泄、水恣泄、热泄。（此方治一切阳证。）

平胃散 五苓散 白术 芍药 甘草 热加芩 木通

流积丸 治瘀积下流。甚则吐之。

青黛 黄芩 神曲 海石

椒术丸 治湿。

川椒 苍术 肉豆蔻

脾泄丸

白术（二两炒） 神曲（一两半炒） 山楂 半夏（两半） 芍药（酒炒一两） 黄芩（一两半炒）苍术（五钱） 虚加参、术、甘草，里急后重加槟榔、木香，荷叶煨饭丸。

止泄丸

肉豆寇（五钱） 活石（春一钱，夏二钱，秋一钱半） 寒加炒曲、茱萸，热加连、茯苓，滑加诃子皮。

温六丸 青龙丸 俱可治

不治证

脉大而滑带紧或浮皆死。

脉急而食不下者死。

四肢冷困，不能转侧，下泄亡阳、喘者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利（二十五）
  • 当前页：泄泻（二十六）
  • 下一页：小便淋闭（二十七）
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《丹溪手镜》
  2. 泄泻《麻科活人全书》
  3. 泄泻《丹溪治法心要》
  4. 泄泻《脉症治方》
  5. 泄泻《友渔斋医话》
  6. 泄泻《医学实在易》
  7. 泄泻《奇效简便良方》
  8. 泄泻《文堂集验方》
  9. 泄泻《校注医醇剩义》
  10. 泄泻《回春录》
  11. 泄泻《医学从众录》
  12. 泄泻《竹林女科证治》
  13. 泄泻《幼科发挥》
  14. 泄泻《推拿抉微》
  15. 泄泻《中医内科学》
  16. 泄泻《明医杂着》
  17. 泄泻《厘正按摩要术》
  18. 泄泻《明医杂着》
  19. 泄泻《邵兰荪医案》
  20. 泄泻《仁术便览》
  21. 泄泻《中医儿科学》
  22. 泄泻《吴鞠通医案》
  23. 泄泻《时方妙用》
  24. 泄泻《医学心悟》
  25. 泄泻《医学三字经》
  26. 泄泻《丹溪心法》
  27. 泄泻《叶天士医案精华》
  28. 泄泻《医学摘粹》
  29. 泄泻《慈幼便览》
  30. 泄泻《医学摘粹》
  31. 泄泻《也是山人医案》


小便淋闭_《丹溪手镜》_中医诊治_【岐黄之术】

小便淋闭（二十七）
在线购买《丹溪手镜》正版书籍

小便淋闭（二十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

脉细而数，盛大而实者生。虚小而涩者死；关格头汗者死。

淋沥赤涩，皆内热也，宜解热利小便。

闭则气不利。有气虚则气不行，血虚则气不升。有痰多则气不运。

治法，气虚补气，血虚补血，痰多导痰，先服本药，后皆用吐之以提其气，气升则水自下，加以五苓散。

清肺饮子 治热在上焦气分，小便不利，热而渴者是也。

泽泻（五钱） 猪苓（三钱） 茯苓（二钱） 通草 木通（二钱） 灯心（一钱） 车前子（一钱） 蓄 瞿麦 琥珀（三钱）

滋肾丸 治热在下焦血分，小便不利不渴者是也。

黄柏（酒炒） 知母（酒炒一钱） 桂（少许） 血涩致气不通，或死血作淋，加滑石、茯苓、泽泻。

牛膝膏 治死血作淋。

李先生治法 热在上焦，栀子、黄芩主之；中焦加连、芍；下焦加黄柏；淋热利之，山栀子之类；气虚参术加木通。

小便不通利 气虚参术加升麻，后吐；血虚以四物，后吐；痰气，二陈加木通、香附，后吐。

三因淋用∶

五苓散 葵子 活石 瞿麦 冷加附子；热加黄芩；血加栀子、石膏、石苇；气少腹满闭，加木香、沉香。

发灰散 治走马房劳饮食，忍小便以致转胞不通，脐下急满。醋下二合。

甘遂和蒜捣饼，安脐孔，合实，着艾灸三十壮，治小便不通或加葵子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻（二十六）
  • 当前页：小便淋闭（二十七）
  • 下一页：小便不禁（二十八）
<<< 返回本书目录
  1. 小便淋闭《医宗金鉴》
  2. 小便淋沥《女科证治准绳》
  3. 小便淋闭《妇科心法要诀》
  4. 小便淋沥《幼幼新书》
  5. 小便淋闭《丹溪手镜》
  6. 小便淋沥《证治准绳·女科》
  7. 小便淋《普济方·针灸》
  8. 小便淋沥【中药主治】
  9. 小便利多《圣济总录》
  10. 小便淋沥【方剂主治】
  11. 小便利【方剂主治】
  12. 小便淋涩【中药主治】
  13. 小便利《卫生易简方》
  14. 小便淋涩【方剂主治】
  15. 小便利《普济方·针灸》
  16. 小便淋涩不利《景岳全书》
  17. 小便恐惧【疾病症状】
  18. 小便淋涩已经数年《名师垂教》
  19. 小便或有利者或有不通《女科百问》
  20. 小便淋痛【中药主治】
  21. 小便黄赤门《张氏医通》
  22. 小便淋浊【中药主治】
  23. 小便黄赤《证治准绳·杂病》
  24. 小便门《幼科切要》
  25. 小便黄赤《张氏医通》
  26. 小便秘《续名医类案》
  27. 小便黄赤《医碥》
  28. 小便秘涩《冯氏锦囊秘录》
  29. 小便黄【方剂主治】
  30. 小便秘涩【方剂主治】
  1. 小便淋闭《丹溪手镜》
  2. 小便淋闭《医宗金鉴》
  3. 小便淋闭《妇科心法要诀》
  4. 小便淋《普济方·针灸》
  5. 小便淋沥《中医名词词典》
  6. 小便淋《新修本草》
  7. 小便淋沥《幼幼新书》
  8. 小便利多候《诸病源候论》
  9. 小便淋沥《证治准绳·女科》
  10. 小便利多《中医词典》
  11. 小便淋沥《奇效简便良方》
  12. 小便利多《圣济总录》
  13. 小便淋沥《女科证治准绳》
  14. 小便利《卫生易简方》
  15. 小便淋闷频数《证治准绳·疡医》
  16. 小便利《普济方·针灸》
  17. 小便淋涩不利《景岳全书》
  18. 小便利《新修本草》
  19. 小便淋涩已经数年《名师垂教》
  20. 小便涓滴作痛《医法圆通》
  21. 小便门《幼科切要》
  22. 小便简便方《幼幼集成》
  23. 小便秘《续名医类案》
  24. 小便或有利者或有不通《女科百问》
  25. 小便秘涩《冯氏锦囊秘录》
  26. 小便浑浊《中医词典》
  27. 小便难《中医词典》
  28. 小便黄赤门《张氏医通》
  29. 小便难《医学纲目》
  30. 小便黄赤黑《广瘟疫论》
  31. 小便难《普济方·针灸》


小便不禁_《丹溪手镜》_中医诊治_【岐黄之术】

小便不禁（二十八）
在线购买《丹溪手镜》正版书籍

小便不禁（二十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱不约为遗溺。

小便不禁韭子丸 出《三因方》，治肾冷。

韭子（六两） 苁蓉 鹿茸 牛膝 菟丝子 巴戟 石斛 杜仲 川归 地黄 桂

上随分酌用为丸。

阿胶散 治失禁。

阿胶（炒二两） 牡蛎（ ） 鹿茸（酥炙四两任下）

茯苓丸 治心肾虚淋沥。

赤白茯苓（各二两） 地黄汁 好酒熬成膏丸，盐酒任下。

大小便闭者，外有骨热不同。

关格者，外有肝实热、心实热。

便利不禁，外有中风湿、肝脾不同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便淋闭（二十七）
  • 当前页：小便不禁（二十八）
  • 下一页：结燥便闭（肾脏风附二十九）
<<< 返回本书目录
  1. 小便不禁《证治准绳·杂病》
  2. 小便不禁【中药主治】
  3. 小便不禁《证治准绳·女科》
  4. 小便不禁【方剂主治】
  5. 小便不禁《证治准绳·类方》
  6. 小便不禁（小便频数遗溺）《张氏医通》
  7. 小便不禁《医学心悟》
  8. 小便不禁（遗尿附）《针灸资生经》
  9. 小便不禁《医学入门》
  10. 小便不禁方《外台秘要》
  11. 小便不禁《也是山人医案》
  12. 小便不禁门《医方考》
  13. 小便不禁《药症忌宜》
  14. 小便不禁门《张氏医通》
  15. 小便不禁《续名医类案》
  16. 小便不快《孙真人海上方》
  17. 小便不禁《续名医类案》
  18. 小便不利《伤寒标本心法类萃》
  19. 小便不禁《圣济总录》
  20. 小便不利《伤寒大白》
  21. 小便不禁《普济方·针灸》
  22. 小便不利《伤寒捷诀》
  23. 小便不禁《盘珠集胎产症治》
  24. 小便不利《伤寒括要》
  25. 小便不禁《女科证治准绳》
  26. 小便不利《推拿抉微》
  27. 小便不禁《明医杂着》
  28. 小便不利《医法圆通》
  29. 小便不禁《金匮钩玄》
  30. 小便不利《张氏医通》
  1. 小便不禁《丹溪手镜》
  2. 小便不禁《明医杂着》
  3. 小便不禁《丹溪治法心要》
  4. 小便不禁《金匮翼》
  5. 小便不禁《也是山人医案》
  6. 小便不禁《医学心悟》
  7. 小便不禁《金匮钩玄》
  8. 小便不禁《丹溪心法》
  9. 小便不禁《盘珠集胎产症治》
  10. 小便不禁《明医指掌》
  11. 小便不禁《药症忌宜》
  12. 小便不禁《顾松园医镜》
  13. 小便不禁《女科证治准绳》
  14. 小便不禁《济阴纲目》
  15. 小便不禁（小便频数遗溺）《张氏医通》
  16. 小便不禁《普济方·针灸》
  17. 小便不禁（遗尿附）《针灸资生经》
  18. 小便不禁《证治准绳·杂病》
  19. 小便不禁方二首《外台秘要》
  20. 小便不禁《证治准绳·女科》
  21. 小便不禁候《诸病源候论》
  22. 小便不禁《证治准绳·类方》
  23. 小便不禁门《张氏医通》
  24. 小便不禁《医学入门》
  25. 小便不禁门《医方考》
  26. 小便不禁《续名医类案》
  27. 小便不禁秘方《华佗神方》
  28. 小便不禁《续名医类案》
  29. 小便不快《孙真人海上方》
  30. 小便不禁《中医词典》
  31. 小便不利《医法圆通》


结燥便闭（肾脏风附二十九）_《丹溪手镜》_中医诊治_【岐黄之术】

结燥便闭（肾脏风附二十九）
在线购买《丹溪手镜》正版书籍

结燥便闭（肾脏风附二十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

结燥便闭 火邪伏于血中，耗散真阴，津液亏少。夫肾主大便为津液，津液润则大便润。热燥，脾脉沉数，下连于尺，藏中有热。亦有吐泻后，肠胃虚，服热药多者，宜承气下之。

又大便秘，小便数者，谓之脾约。脾血耗燥，肺金受邪，无所摄脾津液枯竭，治宜养血润燥。

风燥 肺受风邪入肠中，右尺脉浮，宜麻仁丸。

阴结 阴燥欲坐井中，两尺脉按之虚，或沉细而迟者是。

如有阴证，脉坚实，汤药中亦少加苦寒，以去燥热，宜黄柏、知母、附子。

气燥 尺脉伏也，宜温补之。

老人产妇 气弱津液不足而结者，并宜地黄丸。

治法 肾恶燥，以辛润之。脾结燥，以苦泻之，如食伤腹满、腹响是也。

阳结者，散之。阴结者，热之。

如能食，小便赤，为实，有物秘也，宜麻仁丸、七宣等主之。如不能食者，小便清，为虚，乃气秘也，宜用浓朴汤主之。

润肠丸

麻仁 桃仁（一两） 羌活 归尾 大黄（煨各半两）

上蜜丸梧子大。

如大便全秘，加酒制大黄；如血燥大便干燥，加桃仁、大黄；如风结大便不行，加麻仁、大黄；如风湿，加皂角仁、秦艽、大黄；如脉涩身觉气短，加郁李仁、大黄；如阴结，加姜附。

浓朴汤 治气。

浓朴 半夏 甘草（三两） 白术（五两） 枳实 陈皮（一两）

外有香港脚虚寒，气实亦大便不通。

肾脏风 湿也。阴茎痒痛不忍。

苦参 大黄 荆芥 皂角 洗熏。 海螵蛸末敷。

阴包痒虫蚀

狗脊 黄连 黄柏 水银 光粉 赤石脂 为末敷 又加黄丹

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不禁（二十八）
  • 当前页：结燥便闭（肾脏风附二十九）
  • 下一页：头痛（三十）
<<< 返回本书目录
  1. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  2. 结燥治法《杂病心法要诀》
  3. 结燥《脉因证治》
  4. 结直肠血管瘤【疾病大全】
  5. 结语《虚损病类钩沉》
  6. 结子油【方剂大全】
  7. 结语《思考中医》
  8. 捷丹【方剂大全】
  9. 结语《敖氏伤寒金镜录》
  10. 捷妙丹【方剂大全】
  11. 结与促对《三指禅》
  12. 捷疟饮【方剂大全】
  13. 结阴丸【方剂大全】
  14. 捷效化毒散【方剂大全】
  15. 结阴丹【方剂大全】
  16. 捷效丸【方剂大全】
  17. 结阴大便血《圣济总录》
  18. 捷验汤【方剂大全】
  19. 结靥散【方剂大全】
  20. 捷要灸法（医学入门）《针灸大成》
  21. 结靥三朝治款《景岳全书》
  22. 捷应散【方剂大全】
  23. 结靥三朝生死诀《疡医大全》
  24. 絜矩三和汤【方剂大全】
  25. 结靥三朝辩吉凶《景岳全书》
  26. 睫毛掉落【疾病症状】
  27. 结阳结阴《医学读书记》
  28. 睫状充血【疾病症状】
  29. 结阳《圣济总录》
  30. 睫状环阻滞性青光眼【疾病大全】
  1. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  2. 结燥《脉因证治》
  3. 结燥治法《医宗金鉴》
  4. 结语《实用免疫细胞与核酸》
  5. 结燥治法《杂病心法要诀》
  6. 结语《实用免疫细胞与核酸》
  7. 结扎法《中医名词词典》
  8. 结语《敖氏伤寒金镜录》
  9. 结扎疗法《中医词典》
  10. 结语《思考中医》
  11. 结扎注射法《中医词典》
  12. 结语《虚损病类钩沉》
  13. 结者散之《中医名词词典》
  14. 结语《临床营养学》
  15. 结者散之《中医词典》
  16. 结与促对《三指禅》
  17. 结子油《外科全生集》
  18. 结瘀紫黑《四圣心源》
  19. 捷方《痰火点雪》
  20. 结阴代阴脉法一条《伤寒贯珠集》
  21. 捷方《痰火点雪》
  22. 结阴大便血《圣济总录》
  23. 捷方《痰火点雪》
  24. 结阴便血治验《卫生宝鉴》
  25. 捷方《痰火点雪》
  26. 结阴便血《金匮翼》
  27. 捷方《痰火点雪》
  28. 结阴便血《中医词典》
  29. 捷妙丹《重楼玉钥》
  30. 结阴《医述》
  31. 捷要灸法（医学入门）《针灸大成》


头痛_《丹溪手镜》_中医诊治_【岐黄之术】

头痛（三十）
在线购买《丹溪手镜》正版书籍

头痛（三十）

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳头痛兼项与攒竹，脉浮紧或关前紧数，恶风寒，宜羌芎活主之。

阳明头痛 自汗发热，胃热上攻，脉浮缓长，或关洪数，石膏、葛、芷主之。

少阳头痛 额角偏疼，往来寒热，脉弦细，黄芩、柴胡主之。

太阴头痛 有湿痰，体重腹痛，脉沉缓，半夏、南星、苍术主之。

少阴头痛 足寒气逆，为寒厥，脉沉细，细辛、麻黄、附子主之。

厥阴头痛 顶痛，吐涎沫，厥冷，脉浮缓，吴茱萸汤主之。

气虚头痛 耳鸣，九窍不和，尺脉虚浮，参、 主之。

血虚头痛 鱼尾上攻，芎、归主之。

风涎冷痰在鬲上，或呕吐，脉弦细出寸口，为痰厥，宜吐。

火作痛 痛甚，清之、散之。

湿热头痛证 则心烦。

伤风头痛 半边偏痛，皆因冷气所吹，遇风冷则发，寸浮。

食积头痛 因胃中有阴冷，宿食不化，上冲，右寸紧盛，左属风，浮为风；

右属痰，滑为痰。

半夏白术天麻汤 治痰厥头痛。

半夏（二钱） 白术（一钱） 天麻（一钱半） 人参（一钱） 黄 苍术 陈皮 黄柏 茯苓（一钱半） 神曲（炒） 泽泻 干姜（二钱）

清空膏 治风湿热诸般头痛，惟血虚不治。

黄芩（二钱） 羌活 川芎 黄连 防风 甘草（钱） 柴胡（七分）

上为末，白汤下。

玉壶丸 治风湿痰头痛。

雄黄 白术 天麻 南星 半夏

茶调散 吐痰头痛。

家珍方 治偏头痛连睛。

石膏 黍粘子（炒）

香芎散 治一切头风。

香附（二两炒） 甘草 川芎（一两） 石膏（五钱） 细茶 荆芥 点服二钱 细辛 防风 川乌 草乌 白芷 荆芥 羌活 煎服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结燥便闭（肾脏风附二十九）
  • 当前页：头痛（三十）
  • 下一页：目痛（三十一）
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《丹溪手镜》
  2. 头痛《冷庐医话》
  3. 头痛《丹溪手镜》
  4. 头痛《伤寒六书》
  5. 头痛《丹溪治法心要》
  6. 头痛《伤寒六书》
  7. 头痛《友渔斋医话》
  8. 头痛《医学实在易》
  9. 头痛《秘传证治要诀及类方》
  10. 头痛《文堂集验方》
  11. 头痛《校注医醇剩义》
  12. 头痛《周慎斋遗书》
  13. 头痛《伤寒寻源》
  14. 头痛《竹林女科证治》
  15. 头痛《医学从众录》
  16. 头痛《伤寒大白》
  17. 头痛《幼科折衷》
  18. 头痛《明医杂着》
  19. 头痛《中医内科学》
  20. 头痛《仁术便览》
  21. 头痛《奇方类编》
  22. 头痛《审视瑶函》
  23. 头痛《扁鹊心书》
  24. 头痛《吴鞠通医案》
  25. 头痛《胎产指南》
  26. 头痛《医学心悟》
  27. 头痛《时方妙用》
  28. 头痛《医学心悟》
  29. 头痛《医效秘传》
  30. 头痛《丹溪心法》
  31. 头痛《痘疹心法要诀》


目痛_《丹溪手镜》_中医诊治_【岐黄之术】

目痛（三十一）
在线购买《丹溪手镜》正版书籍

目痛（三十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

皆血太过与不及也。太过者，血得太热而溢于上，则目壅塞而发痛；不及者，血虚无所养而拈目痛。目之锐 ，少阳经也，血少气多；目之上纲，太阳经也，血多气少；目之下纲，阳明经也，血气俱多。惟足厥阴连于目系而已。

治法 血实者决之；血虚者补之。佐以辛散之，以凉清之、汗之、吐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛（三十）
  • 当前页：目痛（三十一）
  • 下一页：脑痛（三十二）
<<< 返回本书目录
  1. 目痛【疾病症状】
  2. 目痛【中药主治】
  3. 目痛《重订灵兰要览》
  4. 目痛（目瞑）《针灸资生经》
  5. 目痛《证治准绳·类方》
  6. 目痛门《辨证录》
  7. 目痛《针灸素难要旨》
  8. 目妄见《张氏医通》
  9. 目痛《张氏医通》
  10. 目为物所伤《张氏医通》
  11. 目痛《审视瑶函》
  12. 目为物所伤《证治准绳·类方》
  13. 目痛《普济方·针灸》
  14. 目为至宝论《审视瑶函》
  15. 目痛《目经大成》
  16. 目先兆——目相学《中医疾病预测》
  17. 目痛《黄帝内经太素》
  18. 目眩《普济方·针灸》
  19. 目痛《丹溪手镜》
  20. 目眩《针灸资生经》
  21. 目胎赤《圣济总录》
  22. 目眩【中药主治】
  23. 目生珠管《圣济总录》
  24. 目眩【方剂主治】
  25. 目生翳障【中药主治】
  26. 目眩耳聋《伤寒心法要诀》
  27. 目生肉《圣济总录》
  28. 目眩耳聋《医宗金鉴》
  29. 目生花翳《圣济总录》
  30. 目眩头倾《针灸素难要旨》
  1. 目痛《丹溪手镜》
  2. 目痛《审视瑶函》
  3. 目痛《针灸素难要旨》
  4. 目痛《目经大成》
  5. 目痛（目瞑）《针灸资生经》
  6. 目痛《普济方·针灸》
  7. 目痛鼻干《四圣悬枢》
  8. 目痛《证治准绳·类方》
  9. 目痛鼻干《医述》
  10. 目痛《张氏医通》
  11. 目痛鼻干《医学心悟》
  12. 目痛《重订灵兰要览》
  13. 目痛鼻干呕吐泄利《四圣悬枢》
  14. 目痛《中医词典》
  15. 目痛门（十四则）《辨证录》
  16. 目痛《黄帝内经太素》
  17. 目痛如裂《医法圆通》
  18. 目胎赤候《诸病源候论》
  19. 目外眦《中医词典》
  20. 目胎赤《中医词典》
  21. 目妄见《中医词典》
  22. 目胎赤《圣济总录》
  23. 目妄见《张氏医通》
  24. 目瞤《中医词典》
  25. 目为物所伤《张氏医通》
  26. 目数十年赤候《诸病源候论》
  27. 目为物所伤《证治准绳·类方》
  28. 目视一物为两候《诸病源候论》
  29. 目为至宝论《审视瑶函》
  30. 目视一物为两候《中医词典》
  31. 目息肉淫肤《中医词典》


脑痛_《丹溪手镜》_中医诊治_【岐黄之术】

脑痛（三十二）
在线购买《丹溪手镜》正版书籍

脑痛（三十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

因风热乘虚而入于脑，宜以辛凉散之、行之；头目昏眩疼痛及脑痛，宜以辛凉散之、行之。

羌活汤 治风热壅盛，上攻头目，昏眩疼痛及脑痛。

羌活 防风 黄芩（酒） 黄连（一两酒） 柴胡（七钱） 栝蒌根（酒） 茯苓（一钱） 甘草

羌附汤 治冬天寒气犯脑痛，齿亦痛，名曰脑风。

麻黄 附子 防风 羌活 白芷 升麻 姜蚕 黄柏 甘草（三钱） 苍术 黄 （一钱）

藿香散 治脑风头痛。

藿香 川芎 天麻 蔓荆子 白芷

上槐花酒汤下。

又 谷精草 铜绿（另研各三钱） 硝石（另研一钱） 为末，吹鼻中。

又 细辛 瓜蒂 良姜（一钱） 硝（五钱） 含水满口，以药搐鼻。

又 荆芥 薄荷 木贼 姜蚕 蝎梢

上为末，茶清下二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目痛（三十一）
  • 当前页：脑痛（三十二）
  • 下一页：眉眶骨痛（三十三）
<<< 返回本书目录
  1. 脑痛《重订灵兰要览》
  2. 脑痛（脑风）《针灸资生经》
  3. 脑痛《普济方·针灸》
  4. 脑外伤《默克家庭诊疗手册》
  5. 脑痛《丹溪手镜》
  6. 脑外伤伴发的精神障碍【疾病大全】
  7. 脑损伤后综合征【疾病大全】
  8. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  9. 脑髓说《医林改错》
  10. 脑外伤后综合征【疾病大全】
  11. 脑死亡《临床肝移植》
  12. 脑外伤所致精神障碍【疾病大全】
  13. 脑铄《医宗金鉴》
  14. 脑萎【疾病大全】
  15. 脑水肿【疾病症状】
  16. 脑细胞出现营养不良性蜕变【疾病症状】
  17. 脑水肿【疾病症状】
  18. 脑细胞脱水【疾病症状】
  19. 脑栓塞【疾病大全】
  20. 脑型肺吸虫病【疾病大全】
  21. 脑衰弱综合征【疾病症状】
  22. 脑型疟疾【疾病大全】
  23. 脑室炎【疾病大全】
  24. 脑型血吸虫病【疾病大全】
  25. 脑室受压移位【疾病症状】
  26. 脑性瘫痪《默克家庭诊疗手册》
  27. 脑室内脑膜瘤【疾病大全】
  28. 脑性瘫痪【疾病大全】
  29. 脑室内出血【疾病大全】
  30. 脑性瘫痪综合征【疾病大全】
  1. 脑痛《丹溪手镜》
  2. 脑痛《普济方·针灸》
  3. 脑痛（脑风）《针灸资生经》
  4. 脑痛《重订灵兰要览》
  5. 脑痛秘方《华佗神方》
  6. 脑痛《中医词典》
  7. 脑瓦剌《饮膳正要》
  8. 脑痛《中医词典》
  9. 脑外伤《默克家庭诊疗手册》
  10. 脑髓说《医林改错》
  11. 脑外伤《默克家庭诊疗手册》
  12. 脑髓《中医词典》
  13. 脑外伤的类型《默克家庭诊疗手册》
  14. 脑髓《中医词典》
  15. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  16. 脑死亡《临床肝移植》
  17. 脑外伤引起的其他疾病《默克家庭诊疗手册》
  18. 脑铄《外科心法要诀》
  19. 脑显像《物理诊断学》
  20. 脑铄《医宗金鉴》
  21. 脑泻《中医词典》
  22. 脑烁《中医词典》
  23. 脑泻《中医词典》
  24. 脑烁《中医词典》
  25. 脑型放射病《核、化学武器损伤》
  26. 脑水肿《病理生理学》
  27. 脑型放射病治疗《核、化学武器损伤》
  28. 脑栓塞《神经病学》
  29. 脑性瘫痪《默克家庭诊疗手册》
  30. 脑手术对中风病患健康的恢复是雪上加霜《中医之钥》
  31. 脑宣方《儒门事亲》


眉眶骨痛_《丹溪手镜》_中医诊治_【岐黄之术】

眉眶骨痛（三十三）
在线购买《丹溪手镜》正版书籍

眉眶骨痛（三十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

因风痰

羌活 防风 甘草 黄芩（酒） 白术 半夏 南星 细辛

又方加川乌 乌头（童便浸炒去毒） 二味为君。

不治证

头目痛，脉反短涩者死。

脑痛，脉弦大者死。

卒视无所见者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑痛（三十二）
  • 当前页：眉眶骨痛（三十三）
  • 下一页：目泣泪目黄（三十四）
<<< 返回本书目录
  1. 眉眶骨痛《丹溪手镜》
  2. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  3. 眉疽《外科启玄》
  4. 眉眶骨痛门主论《疡医大全》
  5. 眉间皱纹【疾病症状】
  6. 眉眶痛《丹溪心法》
  7. 眉骨痛《审视瑶函》
  8. 眉棱骨痛《丹溪治法心要》
  9. 眉骨疼眼症《眼科阐微》
  10. 眉棱骨痛《药症忌宜》
  11. 眉弓疼痛【疾病症状】
  12. 眉棱骨痛【方剂主治】
  13. 眉弓囊肿【疾病症状】
  14. 眉棱骨痛候《古今医统大全》
  15. 眉弓凹陷【疾病症状】
  16. 眉棱痛《金匮钩玄》
  17. 眉风癣门主论《疡医大全》
  18. 眉炼《儒门事亲》
  19. 眉发须《续名医类案》
  20. 眉炼（附癞头疮）《保婴撮要》
  21. 眉冲穴【头部正面穴位】
  22. 眉毛变白【疾病症状】
  23. 眉《经络全书》
  24. 眉毛辨病《常见病自测》
  25. 玫瑰疹【疾病症状】
  26. 眉毛门主论《疡医大全》
  27. 玫瑰茄【中药大全】
  28. 眉毛外侧脱落稀疏而细【疾病症状】
  29. 玫瑰露【中药大全】
  30. 眉目间痛《扁鹊神应针灸玉龙经》
  1. 眉眶骨痛《丹溪手镜》
  2. 眉疽《外科启玄》
  3. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  4. 眉疽《中医词典》
  5. 眉眶骨痛门主方《疡医大全》
  6. 眉骨痛方《卫生宝鉴》
  7. 眉眶骨痛门主论《疡医大全》
  8. 眉骨痛《审视瑶函》
  9. 眉眶痛《中医词典》
  10. 眉骨痛《中医词典》
  11. 眉眶痛《丹溪心法》
  12. 眉骨疼眼症《眼科阐微》
  13. 眉眶痛 附《明医指掌》
  14. 眉骨《中医词典》
  15. 眉烂脱毛《奇效简便良方》
  16. 眉风癣门主论《疡医大全》
  17. 眉棱骨《中医名词词典》
  18. 眉风癣门主方《疡医大全》
  19. 眉棱骨《中医词典》
  20. 眉风癣《中医词典》
  21. 眉棱骨痛《中医词典》
  22. 眉风毒《万氏秘传外科心法》
  23. 眉棱骨痛《丹溪治法心要》
  24. 眉发须《续名医类案》
  25. 眉棱骨痛《药症忌宜》
  26. 眉发《万氏秘传外科心法》
  27. 眉棱痛《金匮钩玄》
  28. 眉发《中医词典》
  29. 眉炼《中医词典》
  30. 眉疔《中医词典》
  31. 眉炼《医学纲目》


目泣泪目黄_《丹溪手镜》_中医诊治_【岐黄之术】

目泣泪目黄（三十四）
在线购买《丹溪手镜》正版书籍

目泣泪目黄（三十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

风气与阳明入胃循脉而上，至目内 ，泣泄名风成寒中，宜辛温之。不得外泄，目黄名风成热中而郁也，宜辛凉发之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眉眶骨痛（三十三）
  • 当前页：目泣泪目黄（三十四）
  • 下一页：眩晕（三十五）
<<< 返回本书目录
  1. 目泣泪目黄《丹溪手镜》
  2. 目青《张氏医通》
  3. 目偏视风牵《圣济总录》
  4. 目青盲《圣济总录》
  5. 目睥浮肿如球状也《证治准绳·杂病》
  6. 目热《扁鹊神应针灸玉龙经》
  7. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  8. 目热碜痛赤肿《圣济总录》
  9. 目衄《血证论》
  10. 目锐《经络全书》
  11. 目脓漏《圣济总录》
  12. 目涩痛《圣济总录》
  13. 目内症第三十四问《婴童百问》
  14. 目上视《普济方·针灸》
  15. 目内证《小儿药证直诀》
  16. 目上视（目动）《针灸资生经》
  17. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  18. 目生丁翳《圣济总录》
  19. 目内生疮《圣济总录》
  20. 目生肤翳《圣济总录》
  21. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  22. 目生花翳《圣济总录》
  23. 目内《经络全书》
  24. 目生肉《圣济总录》
  25. 目门别类药例《古今医统大全》
  26. 目生翳障【中药主治】
  27. 目门《张氏医通》
  28. 目生珠管《圣济总录》
  29. 目论《一草亭目科全书》
  30. 目胎赤《圣济总录》
  1. 目泣泪目黄《丹溪手镜》
  2. 目偏视候《诸病源候论》
  3. 目前我国的营养状况《预防医学》
  4. 目偏视风牵《圣济总录》
  5. 目青《中医词典》
  6. 目偏视《中医词典》
  7. 目青《张氏医通》
  8. 目睥浮肿如球状也《证治准绳·杂病》
  9. 目青盲《圣济总录》
  10. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  11. 目青盲候《巢氏病源补养宣导法》
  12. 目疱疮《中医词典》
  13. 目青盲候《诸病源候论》
  14. 目衄《血证论》
  15. 目青盲候《诸病源候论》
  16. 目衄《中医词典》
  17. 目青盲有翳候《诸病源候论》
  18. 目脓漏候《诸病源候论》
  19. 目晴动《审视瑶函》
  20. 目脓漏《中医词典》
  21. 目热《扁鹊神应针灸玉龙经》
  22. 目脓漏《圣济总录》
  23. 目热碜痛赤肿《圣济总录》
  24. 目内眦《中医词典》
  25. 目肉淫肤候《诸病源候论》
  26. 目内症第三十四问《婴童百问》
  27. 目锐《经络全书》
  28. 目内证《小儿药证直诀》
  29. 目锐眦《中医词典》
  30. 目内有疔候《诸病源候论》
  31. 目涩《中医词典》


眩晕_《丹溪手镜》_中医诊治_【岐黄之术】

眩晕（三十五）
在线购买《丹溪手镜》正版书籍

眩晕（三十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

因痰饮随气上，伏留于阳经，遇火则动，或七情郁而生涎，亦同呕吐，眉目疼痛，目不欲开。

因血虚眩晕，眼花屋转，起则晕倒。

因外感，风在三阳经，头重项强，有汗。

因虚则掣痛；暑则热闷；湿则重着，皆令吐逆晕倒。

散风行湿汤 治痰火眩晕。

二陈汤 黄芩 苍术 活石

瓜蒂散 治痰厥眩晕，吐之。

芎归汤 治血虚眩晕。

参苓汤 治气虚挟火。

人参 白术 黄芩 黄连

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目泣泪目黄（三十四）
  • 当前页：眩晕（三十五）
  • 下一页：心腹痛（三十六）
<<< 返回本书目录
  1. 眩晕【疾病大全】
  2. 眩晕【中药主治】
  3. 眩晕【疾病症状】
  4. 眩晕【方剂主治】
  5. 眩晕《重订灵兰要览》
  6. 眩晕（vertigo）《神经病学》
  7. 眩晕《中医内科学》
  8. 眩晕（附头昏）《急诊医学》
  9. 眩晕《证治准绳·杂病》
  10. 眩晕giddiness《神经精神疾病诊断学》
  11. 眩晕《证治准绳·女科》
  12. 眩晕部《本草易读》
  13. 眩晕《证治准绳·类方》
  14. 眩晕的急救《现代院外急救手册》
  15. 眩晕《证治汇补》
  16. 眩晕方《医学三字经》
  17. 眩晕《针灸学》
  18. 眩晕昏冒《沈氏女科辑要》
  19. 眩晕《张聿青医案》
  20. 眩晕论治《类证治裁》
  21. 眩晕《张氏医通》
  22. 眩晕门《张氏医通》
  23. 眩晕《医宗金鉴》
  24. 眩晕痧脉辨《痧胀玉衡》
  25. 眩晕《医学心悟》
  26. 眩晕者无痰不作《医学传心录》
  27. 眩晕《医学三字经》
  28. 眩晕证治《三因极一病证方论》
  29. 眩晕《医学集成》
  30. 眩晕总论《症因脉治》
  1. 眩晕《丹溪手镜》
  2. 眩晕《医宗己任编》
  3. 眩晕《秘传证治要诀及类方》
  4. 眩晕《医学实在易》
  5. 眩晕《医学从众录》
  6. 眩晕《回春录》
  7. 眩晕《脉因证治》
  8. 眩晕《仁术便览》
  9. 眩晕《中医内科学》
  10. 眩晕《金匮翼》
  11. 眩晕《时方妙用》
  12. 眩晕《医学心悟》
  13. 眩晕《医学三字经》
  14. 眩晕《医学摘粹》
  15. 眩晕《也是山人医案》
  16. 眩晕《医学摘粹》
  17. 眩晕《伤科汇纂》
  18. 眩晕《卫生易简方》
  19. 眩晕《金匮钩玄》
  20. 眩晕《证治汇补》
  21. 眩晕《何澹安医案》
  22. 眩晕《古今医案按》
  23. 眩晕《女科证治准绳》
  24. 眩晕《顾松园医镜》
  25. 眩晕《针灸学》
  26. 眩晕《万病回春》
  27. 眩晕《灸法秘传》
  28. 眩晕《古今医鉴》
  29. 眩晕《博济方》
  30. 眩晕《张聿青医案》
  31. 眩晕《神经精神疾病诊断学》


心腹痛_《丹溪手镜》_中医诊治_【岐黄之术】

心腹痛（三十六）
在线购买《丹溪手镜》正版书籍

心腹痛（三十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

脉细小迟者生；坚大实者死。

腹痛，反浮大而长者死。

腹痛而喘，滑利数而紧者死。

滑而紧者痛，阳微阴弦者虚，短数心痛。

由中气虚，寒邪乘虚客之，治宜温之、散之。

或久不散郁而生热，宜开郁治热。或素有热，虚热相搏，结郁胃脘而痛。或有食积痰饮，或气而食相郁，停结胃口作痛。

热厥心痛 身热足冷，痛甚则烦躁而吐，额汗，脉洪，宜刺太溪、昆仑。

寒厥心痛 手足逆，冷汗，不渴，便利，溺清，脉微，乃寒客心包络也，宜温之，良姜、菖蒲辛热也。

大实心痛 卒然发痛，便秘久而注闷，心胸高起，按之痛，不能饮食，可下之。

胃病者 腹胀胸满，胃脘当心而痛，上支两胁膈咽不通，饮食不下，刺大都、大白。

脾病者 腹胀，食则吐呕，善噫，胃脘痛也，心下急痛如锥刺，刺太溪。

又中胃痛 太阴也。理中、建中、草豆蔻丸等主之。

胃心痛 痛与背相接，善恐如从后触其心偃偻，刺束骨、合谷、昆仑。

脾心痛 状若死，终日不得休息，取行间、太冲。

肺心痛 卧若起居动作益痛甚，刺鱼际、太渊。

草豆蔻丸 治脾胃虚损、客寒，及一切虚证心腹大痛。

草豆蔻（面煨去皮四两） 吴茱萸（八钱） 益智仁（二钱） 陈皮（八钱） 青皮（三分）泽泻（三分）人参（八分） 甘草（炙三分生六分） 麦 （一钱） 黄 （八分） 姜黄（四分） 川归（八分） 柴胡（四分） 桃仁（去皮） 姜蚕（六分） 半夏（一钱） 神曲（一钱半）

金铃子散 治热厥心痛，或作或止，久不愈。

金铃子 玄胡（各一钱） 热加黄连，散气加荔枝核酒下三钱。

术附汤 治寒厥心痛，脉微虚弱暴痛。

白术（四两） 附子（一两） 甘草（二两）

治心痛久成郁

川芎 栀子 苍术 香附（以上四味俱开郁） 石咸 干姜（炒灰治） 火毒加黄连 甘草

有因酒、牛乳，心痛十八年，时以一物拄之，脉三至弦弱而涩，吞酸，用二陈汤 白术 黄芩 黄连 泽泻 桃仁 郁李仁

痰水停饮留结不散名胸痹

栝蒌 枳实 香附 苍术 台芎

死血留于胃口作痛

承气汤 栀子 韭汁 桔梗（能开提气血） 麻黄（重者须此发之）

木香散 治心脾卒痛。

木香 蓬术（一两） 干漆（炒烟尽二钱）

上醋汤下一钱。

煮雄黄 治大实心痛、 癖，如神。

雄黄（一两另研） 巴豆（五分研入雄黄末） 白面（三两再研匀）

上水丸梧桐子大，每服时先煎井水令沸，下药二十四、五丸，煮二十沸，捞入冷浆水浸冰冷，一时一丸，一日二十四时，加至微利为度，用前浸水下。

治吞酸作痛，饮水为病也，可燥之。

干蚬壳丸 苍术半夏丸

胃脘当心痛，有垢积者

斑蝥 乌梅肉 丸如豆大，泔下一丸。

皂树上蕈 汤泡肥珠起，饮之泄效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩晕（三十五）
  • 当前页：心腹痛（三十六）
  • 下一页：腹痛（三十七）
<<< 返回本书目录
  1. 心腹痛《证治准绳·女科》
  2. 心腹痛【中药主治】
  3. 心腹痛《证治准绳·女科》
  4. 心腹痛【方剂主治】
  5. 心腹痛《医学真传》
  6. 心腹痛（附：胁痛闪痛）《文堂集验方》
  7. 心腹痛《续名医类案》
  8. 心腹痛病诸候《巢氏病源补养宣导法》
  9. 心腹痛《续名医类案》
  10. 心腹痛病诸候（凡七论）《诸病源候论》
  11. 心腹痛《推拿抉微》
  12. 心腹痛或又有小腹痛《女科百问》
  13. 心腹痛《圣济总录》
  14. 心腹痛及胀满痛方《外台秘要》
  15. 心腹痛《盘珠集胎产症治》
  16. 心腹痛论《小儿卫生总微论方》
  17. 心腹痛《女科证治准绳》
  18. 心腹痛论《婴童类萃》
  19. 心腹痛《女科证治准绳》
  20. 心腹痛门《傅青主男科》
  21. 心腹痛《女科折衷纂要》
  22. 心腹痛门《养生导引法》
  23. 心腹痛《女科秘旨》
  24. 心腹痛门《养生导引秘籍》
  25. 心腹痛《脉因证治》
  26. 心腹痛胸痹《医学三字经》
  27. 心腹痛《灸法秘传》
  28. 心腹痛胸痹方《医学三字经》
  29. 心腹痛《景岳全书》
  30. 心腹虚胀【方剂主治】
  1. 心腹痛《丹溪手镜》
  2. 心腹痛《竹林女科证治》
  3. 心腹痛《脉因证治》
  4. 心腹痛《推拿抉微》
  5. 心腹痛《医学真传》
  6. 心腹痛《医学摘粹》
  7. 心腹痛《女科折衷纂要》
  8. 心腹痛《医学摘粹》
  9. 心腹痛《盘珠集胎产症治》
  10. 心腹痛《济阴纲目》
  11. 心腹痛《女科证治准绳》
  12. 心腹痛《证治准绳·女科》
  13. 心腹痛《女科证治准绳》
  14. 心腹痛《证治准绳·女科》
  15. 心腹痛《灸法秘传》
  16. 心腹痛《证治准绳·幼科》
  17. 心腹痛（胁痛闪痛）《文堂集验方》
  18. 心腹痛《续名医类案》
  19. 心腹痛候《巢氏病源补养宣导法》
  20. 心腹痛《续名医类案》
  21. 心腹痛候《诸病源候论》
  22. 心腹痛《女科秘旨》
  23. 心腹痛候《诸病源候论》
  24. 心腹痛《备急千金要方》
  25. 心腹痛候《诸病源候论》
  26. 心腹痛《备急千金要方》
  27. 心腹痛或又有小腹痛《女科百问》
  28. 心腹痛《景岳全书》
  29. 心腹痛及胀满痛方一十首《外台秘要》
  30. 心腹痛《圣济总录》
  31. 心腹痛论《小儿卫生总微论方》


腹痛_《丹溪手镜》_中医诊治_【岐黄之术】

腹痛（三十七）
在线购买《丹溪手镜》正版书籍

腹痛（三十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

因寒客之则阻不行，有热内生郁而不散，有死血，有食积，有湿痰结滞，妨碍升降，故痛当分部分治。

小腹痛 厥阴也，正阳回阳四逆加归主之。

杂症而痛 苦楝丸、丁香楝实丸、酒煮当归丸主之。

腹中不和而痛者 甘草芍药汤主之，或误下而痛加桂，痛甚加大黄。

夏月肌热恶寒脉洪实而痛 黄芩芍药汤主之。

中气虚而痛 饥而痛者是理中汤主之。

诸虫痛者 如腹痛肿聚往来无有休止，涎出吐清水。

痰积腹痛隐隐然，得热汤辛物则暂止者是。

理中、建中 治寒腹痛及虚证。

调胃承气加木香 槟榔 治热腹痛及实证，或血加桂、桃仁；温加附。

温中加减丸 治食积腹痛，脉滑者是。

二陈芎术丸 治清痰腹痛，脉滑者是。

二陈汤 台芎 苍术 香附 白芷 姜汁

心痛有 心胞客寒、心胞热、虚、宿食留饮。

脾积胸痹、胸痛有积实、腹痛同前条。

外有香港脚、小腹痛者有肝痹、胞痹、疝、筋虚、肠痈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心腹痛（三十六）
  • 当前页：腹痛（三十七）
  • 下一页：腰痛（腰软附三十八）
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《丹溪手镜》
  2. 腹痛《麻科活人全书》
  3. 腹痛《丹溪治法心要》
  4. 腹痛《冷庐医话》
  5. 腹痛《友渔斋医话》
  6. 腹痛《伤寒六书》
  7. 腹痛《秘传证治要诀及类方》
  8. 腹痛《伤寒六书》
  9. 腹痛《专治麻痧初编》
  10. 腹痛《松峰说疫》
  11. 腹痛《活幼心书》
  12. 腹痛《周慎斋遗书》
  13. 腹痛《活幼心书》
  14. 腹痛《竹林女科证治》
  15. 腹痛《活幼心书》
  16. 腹痛《血证论》
  17. 腹痛《活幼心书》
  18. 腹痛《伤寒大白》
  19. 腹痛《活幼心书》
  20. 腹痛《仁术便览》
  21. 腹痛《古今医彻》
  22. 腹痛《医学心悟》
  23. 腹痛《幼科发挥》
  24. 腹痛《明医指掌》
  25. 腹痛《幼科折衷》
  26. 腹痛《石室秘录》
  27. 腹痛《中医内科学》
  28. 腹痛《证治汇补》
  29. 腹痛《中医内科学》
  30. 腹痛《古今医案按》
  31. 腹痛《厘正按摩要术》


腰痛（腰软附三十八）_《丹溪手镜》_中医诊治_【岐黄之术】

腰痛（腰软附三十八）
在线购买《丹溪手镜》正版书籍

腰痛（腰软附三十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

脉大者，肾虚；涩者，瘀血；尺脉粗者，热。

由肾虚而起于内，盖失志伤肾、郁怒伤肝、忧心伤脾，皆致腰痛也。故使气结而不行，血停不散，遂成虚损，气血羸乏。

又房劳太过、失志者，虚羸不足而黑，远行久立身不能任。

郁怒者，腹急、胁胀、目魂 。

忧思者，肌肉濡渍，痹而不仁，饮食不化，肠胃胀满。

房劳者，精血不足，转摇不得。

有湿热为病，亦因肾虚而生，肾虚水涸，相火而炽，无所荣制，故湿热相搏而成。

亦有虚劳外感湿气，内热不行而成党痼。湿热者，四肢缓，足寒腰冷如水汗，精滑扇痛。

有瘀血用力过多，坠堕折胸，瘀血不行。

有外感因虚袭之，如太阳腰痛，引项尻重。

阳明腰痛，不可以顾，善悲。

少阳如刺其皮，不可HT 仰。

太阴烦热，如横木在中，遗溺。

少阴引脊内。

厥阴如张弩弦。

大抵太阳、少阴多中寒；阳明、太阴多燥湿；少阳、厥阴多风热。

腰软者，肾肝伏热，治宜黄柏、防己。

羌活汤 治腰痛。

羌活 独活 柴胡 防风 肉桂 当归如卧寒湿之地，是太阳少阴络中有凝血，加归尾、桃仁、苍术、防己。

如湿热加黄柏、苍术、杜仲、川芎。

如虚，加杜仲、黄柏、知母、五味、龟板、当归。

如坠堕瘀血，加桃仁、苏木、麝香、水蛭。

肾气丸 治房劳腰痛，补阳乏不足。即八味丸。

茴香丸 鹿茸丸 治同前。

六味地黄丸 治膏梁之人腰痛，补阴之不足。

封髓丹 治同前。

煨肾丸 治肾虚。

杜仲（炒去丝）断为末三钱，以猪腰一个，批五七片，以盐淹去腥水，掺末在内，包以荷叶，外用重重湿纸包定煨，酒下。

立效散 玄胡 桂 川归 酒下。

挫气腰痛 山楂（一两） 北茴香（炒一钱半） 酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛（三十七）
  • 当前页：腰痛（腰软附三十八）
  • 下一页：肩背痛（三十九）
<<< 返回本书目录
  1. 腰痛（腰软附三十八）《丹溪手镜》
  2. 腰痛伴尿频、尿急、尿痛【疾病症状】
  3. 腰痛（腰强 腰屈）《针灸资生经》
  4. 腰痛伴肾区叩击痛【疾病症状】
  5. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  6. 腰痛方《外台秘要》
  7. 腰痛【方剂主治】
  8. 腰痛方《外台秘要》
  9. 腰痛【中药主治】
  10. 腰痛根原《四圣心源》
  11. 腰痛《自我调养巧治病》
  12. 腰痛候-妇科心镜（下）《古今医统大全》
  13. 腰痛《周慎斋遗书》
  14. 腰痛论《妇科秘书》
  15. 腰痛《重订灵兰要览》
  16. 腰痛论《胎产心法》
  17. 腰痛《中医内科学》
  18. 腰痛脉论《三指禅》
  19. 腰痛《证治准绳·杂病》
  20. 腰痛门《辨证录》
  21. 腰痛《证治准绳·幼科》
  22. 腰痛门《丹台玉案》
  23. 腰痛《证治准绳·女科》
  24. 腰痛门《古今医统大全》
  25. 腰痛《证治准绳·女科》
  26. 腰痛门《养生导引法》
  27. 腰痛《证治准绳·类方》
  28. 腰痛门《养生导引秘籍》
  29. 腰痛《证治汇补》
  30. 腰痛门《医方考》
  1. 腰痛（腰软附三十八）《丹溪手镜》
  2. 腰痛（腰强 腰屈）《针灸资生经》
  3. 腰痛不得俯仰候《巢氏病源补养宣导法》
  4. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  5. 腰痛不得俯仰候《诸病源候论》
  6. 腰痛《灸法秘传》
  7. 腰痛导引法《备急千金要方》
  8. 腰痛《针灸聚英》
  9. 腰痛点《针灸学》
  10. 腰痛《女科证治准绳》
  11. 腰痛方六首《外台秘要》
  12. 腰痛《女科证治准绳》
  13. 腰痛方三首《外台秘要》
  14. 腰痛《评注产科心法》
  15. 腰痛根原《四圣心源》
  16. 腰痛《盘珠集胎产症治》
  17. 腰痛候《诸病源候论》
  18. 腰痛《金匮钩玄》
  19. 腰痛候（妇科心镜 下）《古今医统大全》
  20. 腰痛《急救良方》
  21. 腰痛兼头痛《傅青主男科》
  22. 腰痛《伤科汇纂》
  23. 腰痛六合散（治腰痛伛偻不能步履）《回生集》
  24. 腰痛《也是山人医案》
  25. 腰痛论《胎产心法》
  26. 腰痛《女科指掌》
  27. 腰痛论《妇科秘书》
  28. 腰痛《沈氏女科辑要》
  29. 腰痛脉论《三指禅》
  30. 腰痛《回生集》
  31. 腰痛门《张氏医通》


肩背痛_《丹溪手镜》_中医诊治_【岐黄之术】

肩背痛（三十九）
在线购买《丹溪手镜》正版书籍

肩背痛（三十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

脉促上紧者，肩背痛。沉而滑者，肩膂痛；洪而大者，风热。

由风热乘肺，手太阴经郁甚不行也，病则颊额肿，颈肩 肘臂外后痛，小便数而少，如小便遗失者肺虚也。

治宜通经血，益元气，散风热，通气散主之羌活 独活 防风 本（以上通经气） 黄芩 黄连（降火） 虚加人参、黄 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛（腰软附三十八）
  • 当前页：肩背痛（三十九）
  • 下一页：背胛节痛（四十）
<<< 返回本书目录
  1. 肩背痛【疾病症状】
  2. 肩背痛（附腰髀痛）《脉因证治》
  3. 肩背痛《证治准绳·杂病》
  4. 肩背痛论《症因脉治》
  5. 肩背痛《证治准绳·类方》
  6. 肩背痛门《张氏医通》
  7. 肩背痛《张氏医通》
  8. 肩背总括《医宗金鉴》
  9. 肩背痛《杂病广要》
  10. 肩背总括《杂病心法要诀》
  11. 肩背痛《医学集成》
  12. 肩痹痛《普济方·针灸》
  13. 肩背痛《医学纲目》
  14. 肩痹痛（不仁不举）《针灸资生经》
  15. 肩背痛《寿世保元》
  16. 肩臂背痛《临证指南医案》
  17. 肩背痛《仁术便览》
  18. 肩臂背痛《张聿青医案》
  19. 肩背痛《秘传证治要诀及类方》
  20. 肩臂痛《杂病治例》
  21. 肩背痛《金针秘传》
  22. 肩臂外侧的感觉障碍和功能受限 【疾病症状】
  23. 肩背痛《古今医统大全》
  24. 肩膊部（左右凡二十六穴）《金针秘传》
  25. 肩背痛《丹溪手镜》
  26. 肩膊部左右二十六穴《针灸资生经》
  27. 肩背痛《扁鹊神应针灸玉龙经》
  28. 肩部《外科大成》
  29. 肩背酸痛（肩膊 肩臂 余见背痛）《针灸资生经》
  30. 肩部《外科心法要诀》
  1. 肩背痛《丹溪手镜》
  2. 肩背痛《寿世保元》
  3. 肩背痛《金针秘传》
  4. 肩背痛《证治准绳·杂病》
  5. 肩背痛《秘传证治要诀及类方》
  6. 肩背痛《证治准绳·类方》
  7. 肩背痛（附腰髀痛）《脉因证治》
  8. 肩背痛《张氏医通》
  9. 肩背痛论《症因脉治》
  10. 肩背痛《杂病广要》
  11. 肩背痛门《张氏医通》
  12. 肩背痛《医学纲目》
  13. 肩背总括《医宗金鉴》
  14. 肩背痛《扁鹊神应针灸玉龙经》
  15. 肩背总括《杂病心法要诀》
  16. 肩背痛《中医词典》
  17. 肩痹痛《普济方·针灸》
  18. 肩背痛《医学集成》
  19. 肩痹痛（不仁不举）《针灸资生经》
  20. 肩背酸痛（肩膊 肩臂 余见背痛）《针灸资生经》
  21. 肩臂背痛《临证指南医案》
  22. 肩背酸痛《普济方·针灸》
  23. 肩臂背痛《张聿青医案》
  24. 肩背手臂痛论治《类证治裁》
  25. 肩臂功（每个动作重复十二到三十六次）《中医伤科按摩学》
  26. 肩背筋骨痛《奇方类编》
  27. 肩臂痛《杂病治例》
  28. 肩背及腰节痛《痰火点雪》
  29. 肩臂痛酸《广瘟疫论》
  30. 肩背病《备急千金要方》
  31. 肩膊《中医词典》


背胛节痛_《丹溪手镜》_中医诊治_【岐黄之术】

背胛节痛（四十）
在线购买《丹溪手镜》正版书籍

背胛节痛（四十）

  • 上一页
  • 目录
  • 相关
  • 下一页

由小肠经气不行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩背痛（三十九）
  • 当前页：背胛节痛（四十）
  • 下一页：腰胯肿痛（四十一）
<<< 返回本书目录
  1. 背胛节痛《丹溪手镜》
  2. 背疽《儒门事亲》
  3. 背脊痛【疾病症状】
  4. 背疽《外科理例》
  5. 背脊强痛《医碥》
  6. 背疽掺药【方剂大全】
  7. 背脊骨伤《伤科补要》
  8. 背疽方总论《集验背疽方》
  9. 背花疮【中药大全】
  10. 背疽夹青《外科传薪集》
  11. 背发七种 腰发二种《医学入门》
  12. 背疽其源有五《集验背疽方》
  13. 背恶寒歌《伤寒百证歌》
  14. 背疽-外科理例（下）《古今医统大全》
  15. 背恶寒《伤寒六书》
  16. 背疽照火方【方剂大全】
  17. 背恶寒《伤寒六书》
  18. 背疽肿漫寻头灸法《外科精要》
  19. 背恶寒《伤寒捷诀》
  20. 背面穴道证治《灸法秘传》
  21. 背恶寒《丹溪手镜》
  22. 背人形第八《黄帝明堂灸经》
  23. 背部主病针灸要穴歌《医宗金鉴》
  24. 背人形第二《黄帝明堂灸经》
  25. 背部主病针灸要穴歌《刺灸心法要诀》
  26. 背人形第二《黄帝明堂灸经》
  27. 背部中行（凡一十三穴）《金针秘传》
  28. 背人形第九《黄帝明堂灸经》
  29. 背部中行《秘传眼科龙木论》
  30. 背人形第六《黄帝明堂灸经》
  1. 背胛节痛《丹溪手镜》
  2. 背脊强痛《医碥》
  3. 背胛中间《中医词典》
  4. 背脊骨折法《中医词典》
  5. 背解《中医词典》
  6. 背脊骨折《中医词典》
  7. 背疽《中医词典》
  8. 背脊骨痛《中医词典》
  9. 背疽《儒门事亲》
  10. 背脊骨伤《证治准绳·疡医》
  11. 背疽《儒门事亲》
  12. 背脊骨伤《伤科补要》
  13. 背疽《外科理例》
  14. 背骨痛《傅青主男科》
  15. 背疽（外科理例 下）《古今医统大全》
  16. 背骨《医宗金鉴》
  17. 背疽方总论《集验背疽方》
  18. 背骨《正骨心法要旨》
  19. 背疽夹青《外科传薪集》
  20. 背骨《中医词典》
  21. 背疽其源有五《集验背疽方》
  22. 背腹部二穴《神应经》
  23. 背疽肿漫寻头灸法《外科精要》
  24. 背缝《中医词典》
  25. 背偻《中医词典》
  26. 背法《中医词典》
  27. 背偻候《诸病源候论》
  28. 背发七种 腰发二种《医学入门》
  29. 背面穴道证治《灸法秘传》
  30. 背恶寒歌《伤寒百证歌》
  31. 背曲肩随《中医词典》


腰胯肿痛_《丹溪手镜》_中医诊治_【岐黄之术】

腰胯肿痛（四十一）
在线购买《丹溪手镜》正版书籍

腰胯肿痛（四十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

由风寒湿流注经络，结滞骨节，气血不和而痛。治宜流湿散风寒。

又痰积，趁逐经络流注，搏于血内亦然。治宜逐痰积。

除湿丹

槟榔 甘遂 赤芍药 威灵仙 泽泻 葶苈（各二钱） 乳香（研） 没药（一两） 大戟（炒三两） 陈皮（四两）

上面糊丸，加牵牛末。

煨肾散 甘遂掺猪腰，煨末之。

禹功散

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背胛节痛（四十）
  • 当前页：腰胯肿痛（四十一）
  • 下一页：胁痛（四十二）
<<< 返回本书目录
  1. 腰胯肿痛《丹溪手镜》
  2. 腰软不能直起【疾病症状】
  3. 腰胯痛方《外台秘要》
  4. 腰软候《古今医统大全》
  5. 腰胯疼痛《儒门事亲》
  6. 腰疝【疾病大全】
  7. 腰胯疼冷方《外台秘要》
  8. 腰肾脓水方《外台秘要》
  9. 腰疽-外科理例（下）《古今医统大全》
  10. 腰酸【疾病症状】
  11. 腰疽门《辨证录》
  12. 腰酸背痛【疾病症状】
  13. 腰疽论《青囊秘诀》
  14. 腰酸腿软【方剂主治】
  15. 腰疽《续名医类案》
  16. 腰疼《医学衷中参西录》
  17. 腰疽《外科十三方考》
  18. 腰痛《本草纲目》完整版
  19. 腰疽《外科启玄》
  20. 腰痛《备急千金要方》
  21. 腰疽《外科理例》
  22. 腰痛《扁鹊心书》
  23. 腰脚无力【方剂主治】
  24. 腰痛《常见中老年疾病防治》
  25. 腰脚痛（余见腰膝）《针灸资生经》
  26. 腰痛《丹溪治法心要》
  27. 腰脚痛《普济方·针灸》
  28. 腰痛《痘疹心法要诀》
  29. 腰脚疼痛方《外台秘要》
  30. 腰痛《古今名医汇粹》
  1. 腰胯肿痛《丹溪手镜》
  2. 腰胯痛方二首《外台秘要》
  3. 腰胯重痛《脉因证治》
  4. 腰胯痛《儒门事亲》
  5. 腰目《中医词典》
  6. 腰胯痛《儒门事亲》
  7. 腰奇《中医词典》
  8. 腰胯疼痛《儒门事亲》
  9. 腰奇《针灸学》
  10. 腰胯疼痛《中医词典》
  11. 腰热《中医词典》
  12. 腰胯疼冷方二首《外台秘要》
  13. 腰软《中医词典》
  14. 腰尻痛《中医词典》
  15. 腰软《脉因证治》
  16. 腰疽门（一则）《辨证录》
  17. 腰上三角和腰下三角《人体解剖学》
  18. 腰疽论《青囊秘诀》
  19. 腰肾脓水方二首《外台秘要》
  20. 腰疽（外科理例 下）《古今医统大全》
  21. 腰脽《中医词典》
  22. 腰疽《外科十三方考》
  23. 腰脽痛《中医词典》
  24. 腰疽《外科启玄》
  25. 腰酸《中医词典》
  26. 腰疽《外科理例》
  27. 腰酸腹胀不孕《傅青主女科》
  28. 腰疽《证治准绳·疡医》
  29. 腰疼《中医词典》
  30. 腰疽《续名医类案》
  31. 腰疼《医学衷中参西录》


胁痛_《丹溪手镜》_中医诊治_【岐黄之术】

胁痛（四十二）
在线购买《丹溪手镜》正版书籍

胁痛（四十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

脉弦 由肝木气实火盛，或因怒气大逆，肝郁木盛，或因谋虑不决，风中于肝，皆使木盛生火，火盛肝急而作痛。治宜以辛散之，以苦泻之，当归龙会丸、泻青丸等。

有瘀血 停留于肝，归于胁下而痛，病则自汗，痛甚，按之益甚。治宜破血为主，活血为佐，复元活血丹、导滞当归丸等。

有痰积 流注厥阴之经，胁下痛，病则咳嗽急引胁痛。治宜行气去痰，二陈汤加南星、青黛、香附、青皮等。

龙荟丸 治食积发，木盛胁痛。

柴胡 甘草 青皮 黄连 当归 大黄 木香 芦荟 川芎 草龙胆

左金丸 治肝火。

黄连（六钱） 茱萸（一钱）

活血丹 治死血。

导痰汤 治痰积流注。

外有肝中风（左胁偏痛），肝中寒（胁下挛急），肝积（左胁痛），肝实、肝虚、筋实、悬饮、食积、肉虚（左胁因嗽而痛），胆实热（胁下满硬），饮水胁下鸣逐。

又有血枯证，胁满支满（经气不行），妨于食（肝伤脾），病至先闻腥臊臭，出清液，肝病肺叶伤之，四支清，目眩，前后血，此得之少年脱血，房事肝伤气竭致之。胁满面黑，不能反侧者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰胯肿痛（四十一）
  • 当前页：胁痛（四十二）
  • 下一页：身体痛（四十三）
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《丹溪手镜》
  2. 胁痛《冷庐医话》
  3. 胁痛《丹溪治法心要》
  4. 胁痛《周慎斋遗书》
  5. 胁痛《友渔斋医话》
  6. 胁痛《回春录》
  7. 胁痛《奇效简便良方》
  8. 胁痛《竹林女科证治》
  9. 胁痛《秘传证治要诀及类方》
  10. 胁痛《仁术便览》
  11. 胁痛《古今医彻》
  12. 胁痛《吴鞠通医案》
  13. 胁痛《医旨绪余》
  14. 胁痛《医学心悟》
  15. 胁痛《中医内科学》
  16. 胁痛《医学心悟》
  17. 胁痛《胎产指南》
  18. 胁痛《丹溪心法》
  19. 胁痛《也是山人医案》
  20. 胁痛《证治汇补》
  21. 胁痛《伤科汇纂》
  22. 胁痛《古今医案按》
  23. 胁痛《金匮钩玄》
  24. 胁痛《顾松园医镜》
  25. 胁痛《盘珠集胎产症治》
  26. 胁痛《万病回春》
  27. 胁痛《灸法秘传》
  28. 胁痛《古今医鉴》
  29. 胁痛（附身体痛）《脉因证治》
  30. 胁痛《医学正传》
  31. 胁痛耳聋《四圣悬枢》


身体痛_《丹溪手镜》_中医诊治_【岐黄之术】

身体痛（四十三）
在线购买《丹溪手镜》正版书籍

身体痛（四十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒太阳经表证，六脉俱紧。

阴毒伤寒，身如被打，脉沉紧。

伤寒发汗后痛，气血未和，脉弦迟。

伤湿，湿流关节，一身尽痛，风湿相搏，支体重痛，不可转侧，脉缓。

虚劳之人痛，气血虚少，脉弦小。

诸痛皆生于气

台乌（一两） 香附（四两） 陈皮 苏叶 干姜（五钱） 槟榔 名正气天香散

贴痛 芥菜研水敷。

熨痛 醋炒灰，布裹热熨。葱艾炒、韭炒，亦可。茱萸，醋研敷亦可。

治膝痛 脚骨热痛，或赤肿行步难。

苍术（米泔浸一日夜） 盐炒柏（酒浸一日夜）

上煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛（四十二）
  • 当前页：身体痛（四十三）
  • 下一页：痨瘵（四十四）
<<< 返回本书目录
  1. 身体痛《证治准绳·杂病》
  2. 身体痛门《张氏医通》
  3. 身体痛《证治准绳·类方》
  4. 身体痿痹《丹溪治法心要》
  5. 身体痛《张氏医通》
  6. 身体下部短于上部【疾病症状】
  7. 身体痛《杂病广要》
  8. 身体胸腹隐热、隐疼、拘急、足冷《仁斋直指方论（附补遗）》
  9. 身体痛《医碥》
  10. 身体虚弱者替代敲胆经的方法《人体使用手册》
  11. 身体痛《医碥》
  12. 身体血滞作痛《仁斋直指方论（附补遗）》
  13. 身体痛《伤寒六书》
  14. 身体摇晃征【疾病症状】
  15. 身体痛《伤寒括要》
  16. 身体肿胀《儿科要略》
  17. 身体痛《古今医统大全》
  18. 身痛《扁鹊神应针灸玉龙经》
  19. 身体痛《丹溪手镜》
  20. 身痛《丹溪手镜》
  21. 身体疼痛流注不定《女科百问》
  22. 身痛《伤寒大白》
  23. 身体疼痛【方剂主治】
  24. 身痛《伤寒六书》
  25. 身体强直【方剂主治】
  26. 身痛《伤寒心法要诀》
  27. 身体羸瘦【方剂主治】
  28. 身痛《伤寒寻源》
  29. 身体倦怠【方剂主治】
  30. 身痛《医学心悟》
  1. 身体痛《丹溪手镜》
  2. 身体痛《伤寒六书》
  3. 身体痛《脉因证治》
  4. 身体痛《医碥》
  5. 身体痛《医效秘传》
  6. 身体痛《医碥》
  7. 身体痛《伤寒括要》
  8. 身体痛《证治准绳·杂病》
  9. 身体痛门《张氏医通》
  10. 身体痛《证治准绳·类方》
  11. 身体痿痹《丹溪治法心要》
  12. 身体痛《张氏医通》
  13. 身体胸腹隐热、隐疼、拘急、足冷《仁斋直指方论（附补遗）》
  14. 身体痛《杂病广要》
  15. 身体血滞作痛《仁斋直指方论（附补遗）》
  16. 身体痛《医学纲目》
  17. 身体肿胀《儿科要略》
  18. 身体疼痛流注不定《女科百问》
  19. 身体卒痛候《诸病源候论》
  20. 身体拘急《医学纲目》
  21. 身痛《扁鹊神应针灸玉龙经》
  22. 身体骨节疼痛《女科证治准绳》
  23. 身痛《医宗金鉴》
  24. 身体骨节疼痛《证治准绳·女科》
  25. 身痛《医述》
  26. 身体烦疼《中医名词词典》
  27. 身痛《证治准绳·幼科》
  28. 身体常瘙痒《女科百问》
  29. 身痛《张氏医通》
  30. 身体不仁《中医词典》
  31. 身痛《张聿青医案》


痨瘵_《丹溪手镜》_中医诊治_【岐黄之术】

痨瘵（四十四）
在线购买《丹溪手镜》正版书籍

痨瘵（四十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

俗声传尸，虽多种不同，其病与前人相似，大略令人寒热，盗汗，梦与鬼交，遗泄，白浊，发而耸，或腹中有块，或脑后两边有小核数个，或聚、或散，沉沉默默，咳血嗽痰，或腹下痢，羸瘦困乏不自胜持，虽不同证，其根多有虫啮心肺一也。盖因阴虚或痰与血病。

方 青蒿（二钱） 童便（四升） 文武火熬至七分，去蒿再熬至一升半，入猪胆汁十个，槟榔末、辰砂再熬数沸，甘草末收之。

方 治虚劳痰。

四物汤 加竹沥、姜汁、童便，或加参、术。

传尸痨

李法三拗汤 治传尸一切诸证，先服此方，后服莲心散，万不失一。

麻黄 甘草 杏仁 姜、枣煎服，痰清则止。

莲心散

川芎（一两） 川归 黄 前胡 柴胡 鳖甲（醋炒） 甘草 独活 羌活 防风 麻黄（去节） 防己 赤芍 桂 杏仁（去皮尖） 莲肉（去心） 阿胶 南星 陈皮 芫花（醋炒黑干） 枳壳（麸炒） 半夏 茯苓 黄芩上除芫花每服二钱半，水小二盏半，姜三片，枣一个，芫花一抄，煎至八分服，须吐有异物，渐减芫花，盖反甘草杀虫少之。

调HT 方 治传尸劳有神效。

混沌皮（一具醋煮一宿焙干） 鳖甲（炙） 黄连 桔梗 芍药 大黄 甘草 鼓心 苦参 贝母 秋石（另） 知母 草龙胆 黄柏（蜜炙） 芒硝（飞） 蓬术（一个） 犀角

上炼蜜为丸，温酒下二十丸。肠热食前，膈热食后，一月平安。

白蜡尘 治疗虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身体痛（四十三）
  • 当前页：痨瘵（四十四）
  • 下一页：喉痹（四十五）
<<< 返回本书目录
  1. 痨瘵【疾病大全】
  2. 痨瘵门《辨证录》
  3. 痨瘵《证治汇补》
  4. 痨瘵门《古今医统大全》
  5. 痨瘵《医学入门》
  6. 痨瘵门《养生导引法》
  7. 痨瘵《血证论》
  8. 痨瘵门《养生导引秘籍》
  9. 痨瘵《推求师意》
  10. 痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）《丹台玉案》
  11. 痨瘵《慎柔五书》
  12. 痨瘵门题辞《慎柔五书》
  13. 痨瘵《古今医案按》
  14. 痨瘵试析《三十年临证经验集》
  15. 痨瘵《丹溪手镜》
  16. 痨瘵试析《邹孟城三十年临证经验集》
  17. 痨伤【中药主治】
  18. 痨瘵治法《杂病心法要诀》
  19. 痨疽门主论《疡医大全》
  20. 痨瘵总括《医宗金鉴》
  21. 痨疽《外科启玄》
  22. 痨瘵总括《杂病心法要诀》
  23. 痨擦候-妇科心镜（上）《古今医统大全》
  24. 痨症《时方妙用》
  25. 痨病《急救广生集》
  26. 痨症脉数论《三指禅》
  27. 牢牙乌髭方【方剂大全】
  28. 老白花【中药大全】
  29. 牢牙石燕子散【方剂大全】
  30. 老白花树皮【中药大全】
  1. 痨瘵《丹溪手镜》
  2. 痨瘵《血证论》
  3. 痨瘵各疰论《慎柔五书》
  4. 痨瘵《证治汇补》
  5. 痨瘵咳嗽《中医词典》
  6. 痨瘵《古今医案按》
  7. 痨瘵门《养生导引秘籍》
  8. 痨瘵《医学入门》
  9. 痨瘵门《养生导引法》
  10. 痨瘵《推求师意》
  11. 痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）《丹台玉案》
  12. 痨瘵《中医词典》
  13. 痨瘵门（十七则）《辨证录》
  14. 痨瘵《中医名词词典》
  15. 痨瘵门题辞《慎柔五书》
  16. 痨损《友渔斋医话》
  17. 痨瘵试析《邹孟城三十年临证经验集》
  18. 痨嗽《奇效简便良方》
  19. 痨瘵试析《三十年临证经验集》
  20. 痨疽门主论《疡医大全》
  21. 痨瘵治法《医宗金鉴》
  22. 痨疽《外科启玄》
  23. 痨瘵治法《杂病心法要诀》
  24. 痨火喉《中医词典》
  25. 痨瘵总括《医宗金鉴》
  26. 痨疮《中医名词词典》
  27. 痨瘵总括《杂病心法要诀》
  28. 痨虫病《中医词典》
  29. 痨证白喉《中医词典》
  30. 痨擦候（妇科心镜 上）《古今医统大全》
  31. 痨症《傅青主男科》


喉痹_《丹溪手镜》_中医诊治_【岐黄之术】

喉痹（四十五）
在线购买《丹溪手镜》正版书籍

喉痹（四十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

盖因痰热内结，虽有蛾闭、木舌、子舌、缠喉、走马八名，火则一也。

夫少阴君火，少阳相火，并络于喉，气热则结。甚则肿胀，甚则痹，痹甚不通而死。惟喉痹急速，相火之为也。至如嗌干痛、咽颔肿、舌木强，皆君火之为也。

治法 微以咸 之，甚以辛散之，痰结则吐之，甚则砭出血之，人火以凉平之，龙火以火逐之，凉剂热服是也，宜刺少商出血。

方 朴硝 牙硝（各另研） 青鱼胆放硝上干方研为末。以竹管吹入喉中，痰出即愈。

秘方 桐油脚鹅翎刷取吐痰为妙。又皂角取吐。

又僵蚕同姜研服解毒。

又生艾汁亦解。

玉匙散 治风热喉痹及缠喉风。

朴硝（一两） 硼砂（五钱） 脑子（五钱） 僵蚕 以竹管吹入喉中。

神效散 治热肿，语声不出。

荆芥穗（另） 蓖麻（去皮另各一两）

上蜜丸皂子大，嚼含化。

蜜附子 治府寒咽门闭，不能咽。

大附子（生去皮脐）切片，蜜涂，炙黄，含之咽津。

雄黄解毒丸 治缠喉风及喉痹，倒仆失音，牙关紧急，不省人事。

雄黄（一钱飞） 郁金 巴豆（十四个去油）

上醋糊丸，绿豆大，热茶清下丸子九丸，取吐即止。

又方 胆矾（一钱） 以乌梅肉裹之，外以绵裹含。

龙火拔毒散 治缠喉急证，先以针出血，后以此丹，用新水扫之。

阳起石（ ） 伏龙肝（等分水敷）

又白瑞香花根，研水灌之。

咽物状（咽者，咽物久也，）咽肿不能吞。干则不能咽。或因多饮咳热，或呕吐咯伤，皆致咽系干枯之所为也。

喉病状（喉者，声音出入处也，藏热则暴肿闭塞。）

悬壅（俗云蛾也，在上 。）

咳而声嘶喉破也，俗云声散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痨瘵（四十四）
  • 当前页：喉痹（四十五）
  • 下一页：虾蟆瘟（四十六）
<<< 返回本书目录
  1. 喉痹【疾病大全】
  2. 喉痹【中药主治】
  3. 喉痹《证治准绳·类方》
  4. 喉痹【方剂主治】
  5. 喉痹《针灸资生经》
  6. 喉痹、腮肿第四十问《婴童百问》
  7. 喉痹《针灸素难要旨》
  8. 喉痹嗌干《黄帝内经太素》
  9. 喉痹《杂病治例》
  10. 喉痹病《普济方·针灸》
  11. 喉痹《幼幼新书》
  12. 喉痹方《外台秘要》
  13. 喉痹《幼科折衷》
  14. 喉痹甘桔汤【方剂大全】
  15. 喉痹《药症忌宜》
  16. 喉痹金疮《千金宝要》
  17. 喉痹《吴鞠通医案》
  18. 喉痹门《丹台玉案》
  19. 喉痹《外科十法》
  20. 喉痹门第三（七症图说）《喉科指掌》
  21. 喉痹《寿世保元》
  22. 喉痹门主论《疡医大全》
  23. 喉痹《圣济总录》
  24. 喉痹乃火动痰升《医学传心录》
  25. 喉痹《仁术便览》
  26. 喉痹散【方剂大全】
  27. 喉痹《普济方·针灸》
  28. 喉痹饮【方剂大全】
  29. 喉痹《脉因证治》
  30. 喉痹章《医学妙谛》
  1. 喉痹《丹溪手镜》
  2. 喉痹《回春录》
  3. 喉痹《奇效简便良方》
  4. 喉痹《仁术便览》
  5. 喉痹《古今医彻》
  6. 喉痹《针灸资生经》
  7. 喉痹《脉因证治》
  8. 喉痹《吴鞠通医案》
  9. 喉痹《幼科折衷》
  10. 喉痹《医学心悟》
  11. 喉痹《扁鹊心书》
  12. 喉痹《医学心悟》
  13. 喉痹《针灸素难要旨》
  14. 喉痹《外科大成》
  15. 喉痹《外科全生集》
  16. 喉痹《保婴撮要》
  17. 喉痹《金匮钩玄》
  18. 喉痹《普济方·针灸》
  19. 喉痹《药症忌宜》
  20. 喉痹《寿世保元》
  21. 喉痹《针灸聚英》
  22. 喉痹《证治准绳·类方》
  23. 喉痹、乳蛾《寿世保元》
  24. 喉痹《幼幼新书》
  25. 喉痹、腮肿第四十问《婴童百问》
  26. 喉痹《医学纲目》
  27. 喉痹嗌干《黄帝内经太素》
  28. 喉痹《医学纲目》
  29. 喉痹病《备急千金要方》
  30. 喉痹《杂病治例》
  31. 喉痹病《普济方·针灸》


虾蟆瘟_《丹溪手镜》_中医诊治_【岐黄之术】

虾蟆瘟（四十六）
在线购买《丹溪手镜》正版书籍

虾蟆瘟（四十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

风热也，宜服车前叶汁，又宜解毒丸下之。

附方 侧柏叶汁调蚯蚓粪敷，烧灰大妙。

又 丁香（尖） 附子（尖） 南星 醋磨服。

又 五叶藤汁敷妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹（四十五）
  • 当前页：虾蟆瘟（四十六）
  • 下一页：口甘苦（四十七）
<<< 返回本书目录
  1. 虾蟆瘟《医门补要》
  2. 虾蟆圆【方剂大全】
  3. 虾蟆瘟《丹溪手镜》
  4. 虾蟆挣《松峰说疫》
  5. 虾蟆丸【方剂大全】
  6. 虾须草（图）【中药大全】
  7. 虾蟆皮【中药大全】
  8. 虾须豆【中药大全】
  9. 虾蟆脑【中药大全】
  10. 虾子草【中药大全】
  11. 虾蟆行气法《养生导引法》
  12. 虾子花【中药大全】
  13. 虾蟆肝【中药大全】
  14. 虾子花叶【中药大全】
  15. 虾蟆胆【中药大全】
  16. 鰕虎鱼【中药大全】
  17. 虾蟆【中药大全】
  18. 侠白穴【上肢内侧穴位】
  19. 虾蟆《雷公炮炙论》
  20. 侠溪穴【下肢外侧穴位】
  21. 虾蟆《本草崇原》
  22. 侠荧疽门主论《疡医大全》
  23. 虾壳钱【中药大全】
  24. 狭萼半边莲【中药大全】
  25. 虾筏草【中药大全】
  26. 狭果茶藨【中药大全】
  27. 虾（音遐）蟆（音麻）《证类本草》
  28. 狭绿叶线蕨【中药大全】
  29. 虾【中药大全】
  30. 狭穗鹭兰【中药大全】
  1. 虾蟆瘟《丹溪手镜》
  2. 虾蟆瘟《松峰说疫》
  3. 虾蟆瘟《奇效简便良方》
  4. 虾蟆瘟《竹林女科证治》
  5. 虾蟆瘟《医门补要》
  6. 虾蟆瘟《中医词典》
  7. 虾蟆瘟《回生集》
  8. 虾蟆秘方《华佗神方》
  9. 虾蟆瘟秘方《华佗神方》
  10. 虾蟆黄《中医词典》
  11. 虾蟆瘴论症治歌《万氏秘传片玉心书》
  12. 虾蟆候《诸病源候论》
  13. 虾蟆挣《松峰说疫》
  14. 虾蟆行气法《养生导引法》
  15. 虾仁韭菜《古代房中秘方》
  16. 虾蟆蛊《中医词典》
  17. 虾丸《太平惠民和剂局方》
  18. 虾蟆翻《急救广生集》
  19. 虾游脉《中医名词词典》
  20. 虾蟆《名医别录》
  21. 虾游脉《中医词典》
  22. 虾蟆《增广和剂局方药性总论》
  23. 瞎乳《中医词典》
  24. 虾蟆《本草崇原》
  25. 瞎眼《中医词典》
  26. 虾蟆《新修本草》
  27. 瞎子《中医词典》
  28. 虾蟆《本草经集注》
  29. 侠《中医词典》
  30. 虾蟆《千金翼方》
  31. 侠白《针灸大成》


口甘苦_《丹溪手镜》_中医诊治_【岐黄之术】

口甘苦（四十七）
在线购买《丹溪手镜》正版书籍

口甘苦（四十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

口甘 脾热也。三黄丸治之。

口苦 胆热也，乃谋虑不决。柴胡汤主之。柴胡加麦门冬、酸枣仁、地骨皮、远志。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虾蟆瘟（四十六）
  • 当前页：口甘苦（四十七）
  • 下一页：舌（四十八）
<<< 返回本书目录
  1. 口甘苦《丹溪手镜》
  2. 口疳《外科启玄》
  3. 口甘《证治准绳·类方》
  4. 口疳《续名医类案》
  5. 口服降血糖药《药理学》
  6. 口疳门主论《疡医大全》
  7. 口服脊髓灰质炎活疫苗制造及检定规程《中国生物制品规程》
  8. 口干《伤寒六书》
  9. 口服脊髓灰质炎活疫苗使用说明书《中国生物制品规程》
  10. 口干《伤寒六书》
  11. 口服给药法《基础护理学》
  12. 口干《幼幼新书》
  13. 口底多间隙感染【疾病大全】
  14. 口干《止园医话》
  15. 口淡无味【方剂主治】
  16. 口干【疾病症状】
  17. 口淡无味【疾病症状】
  18. 口干【中药主治】
  19. 口淡黏腻【疾病症状】
  20. 口干【方剂主治】
  21. 口唇周围有炎性鳞状皮肤【疾病症状】
  22. 口干多渴【方剂主治】
  23. 口唇周围麻木感刺痛【疾病症状】
  24. 口干烦渴【中药主治】
  25. 口唇严重充血呈红色【疾病症状】
  26. 口干烦渴【方剂主治】
  27. 口唇生疮日久不愈《喉舌备要秘旨》
  28. 口干烦躁【方剂主治】
  29. 口唇渗液【疾病症状】
  30. 口干渴兼小便不通或短少论《胎产心法》
  1. 口甘苦《丹溪手镜》
  2. 口甘《广瘟疫论》
  3. 口疳《中医名词词典》
  4. 口甘《证治准绳·类方》
  5. 口疳《中医词典》
  6. 口甘《医学纲目》
  7. 口疳《中医词典》
  8. 口甘《中医词典》
  9. 口疳《续名医类案》
  10. 口甘《中医词典》
  11. 口疳《临证指南医案》
  12. 口盖骨《中医词典》
  13. 口疳《外科启玄》
  14. 口盖骨《中医词典》
  15. 口疳并喉癣喉痈《奇方类编》
  16. 口服降血糖药《药理学》
  17. 口疳疮《仁术便览》
  18. 口服脊髓灰质炎活疫苗制造及检定规程《中国生物制品规程》
  19. 口疳吹药神方（锦囊秘方）《冯氏锦囊秘录》
  20. 口服脊髓灰质炎活疫苗使用说明书《中国生物制品规程》
  21. 口疳流水口烂神方《傅青主男科》
  22. 口服给药法《基础护理学》
  23. 口疳门主方《疡医大全》
  24. 口服避孕药《默克家庭诊疗手册》
  25. 口疳门主论《疡医大全》
  26. 口底蜂窝织炎《口腔科学》
  27. 口疳神方（亦治喉癣喉KT）《回生集》
  28. 口底蜂窝织炎《中西医结合耳鼻喉科》
  29. 口疳时发《外科全生集》
  30. 口淡、口咸《百病自测》
  31. 口干《止园医话》


舌_《丹溪手镜》_中医诊治_【岐黄之术】

舌（四十八）
在线购买《丹溪手镜》正版书籍

舌（四十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

心脉系舌根；脾脉络系舌傍；肝脉络舌本。因风寒所中，则舌卷缩而不言；七情所郁则舌肿满而不得息。肝壅则血上涌；心热则裂而疮；脾热则胎滑；

脾热则舌强；脾闭则白胎如雪。

金沸草散 治风寒伤心脾，令人寒热，齿浮舌肿。

荆芥（四钱） 旋复花 前胡 麻黄（各三钱） 半夏 甘草（一钱）

升麻 柴胡汤 治心脾虚热上攻，舌上疮，舌本强，两颊肿痛。

石膏（ 二钱） 升麻 芍药 栀子 木通（一钱） 杏子 大青 黄芩（三分） 柴胡（一钱）

敷舌肿 破锅底黑，醋盐调敷。

出血如泉 白胶香 五倍子 牡蛎糁。

白胎语涩 薄荷汁 白蜜（姜汁揩敷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口甘苦（四十七）
  • 当前页：舌（四十八）
  • 下一页：目（四十九）
<<< 返回本书目录
  1. 舌《周慎斋遗书》
  2. 舌癌【疾病大全】
  3. 舌《证治准绳·杂病》
  4. 舌白斑【疾病大全】
  5. 舌《证治准绳·幼科》
  6. 舌白如粉《塘医话》
  7. 舌《证治准绳·类方》
  8. 舌背中后部黑色丛毛【疾病症状】
  9. 舌《张氏医通》
  10. 舌本《医学见能》
  11. 舌《医宗金鉴》
  12. 舌本缩口噤方《外台秘要》
  13. 舌《医学纲目》
  14. 舌痹门主论《疡医大全》
  15. 舌《医述》
  16. 舌扁平苔藓【疾病大全】
  17. 舌《医碥》
  18. 舌扁桃体肥大《临床激光治疗学》
  19. 舌《医碥》
  20. 舌辨阴阳水枯三证《医学集成》
  21. 舌《也是山人医案》
  22. 舌病《备急千金要方》
  23. 舌《续名医类案》
  24. 舌病《急救广生集》
  25. 舌《奇症汇》
  26. 舌病《千金翼方》
  27. 舌《脉因证治》
  28. 舌病《四圣心源》
  29. 舌《冷庐医话》
  30. 舌病【疾病大全】
  1. 舌《丹溪手镜》
  2. 舌《冷庐医话》
  3. 舌《奇症汇》
  4. 舌《周慎斋遗书》
  5. 舌《脉因证治》
  6. 舌《医学心悟》
  7. 舌《痘疹心法要诀》
  8. 舌《丹台玉案》
  9. 舌《也是山人医案》
  10. 舌《古今医案按》
  11. 舌《急救良方》
  12. 舌《医碥》
  13. 舌《慈幼新书》
  14. 舌《医碥》
  15. 舌《人体解剖学》
  16. 舌《证治准绳·杂病》
  17. 舌白如粉《塘医话》
  18. 舌《证治准绳·类方》
  19. 舌白胎《医学纲目》
  20. 舌《张氏医通》
  21. 舌白胎《医学纲目》
  22. 舌《证治准绳·幼科》
  23. 舌白苔《证治准绳·幼科》
  24. 舌《医述》
  25. 舌本《中医名词词典》
  26. 舌《续名医类案》
  27. 舌本《中医词典》
  28. 舌《医宗金鉴》
  29. 舌本《医学见能》
  30. 舌《医学纲目》
  31. 舌本烂《中医词典》


目_《丹溪手镜》_中医诊治_【岐黄之术】

目（四十九）
在线购买《丹溪手镜》正版书籍

目（四十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

因风热、血少、神劳 肾虚。

病在腑，则为表，除风散热。在脏则为里，宜养血安神。

如暴失明，昏涩，翳膜，眵泪，班入眼，皆表也，宜发表以去之。

如昏弱不欲视物，内障见黑花，瞳散，皆虚也，血少、神劳、肾虚也，宜养血、补水、安神。

拨云汤

羌活 防风（钱半） 本 川芎 荆芥（一钱） 葛根 细辛 柴胡 升麻（五分） 川归 知母 黄柏 黄 甘草（一钱）

内障是虚火盛，加四君子汤、五味、茯苓。

湿热加黄芩、黄连、生地。

睛痛加四物汤。

胸中不利加槐子。

水翳加羚羊角，大府秘加大黄。

凡目暴赤肿，以防风、黄芩为君以泻火，黄连、当归为佐以养血，使以羌活、升麻、柴胡、白芷、甘草。白睛红加白豆蔻少许。

凡目久病昏暗，以熟地、川归为君，以羌活、防风、干菊之类为佐。

退云丸 治一切翳晕、内外障昏无睛，屡效。

川归（酒洗） 川芎（两半） 犀角 楮实 蝉蜕 黄连 薄荷（各五钱） 干地黄（酒浸一两） 栝蒌根（一两） 羌活（一两） 川木贼（一两半童便浸一宿去节火干用之）

上炼蜜丸，米饮下，妇人川归汤下，有气木香汤下。

泻青丸 治风热。

熟地黄丸 治血少。

驻景丸 补肾水。

车前子（三两） 熟地（三两） 菟丝子（五两）

槐子散 治体肥气盛，风热上行，目昏涩。

槐子 黄芩 木贼 苍术 末之，茶点服之。

桔梗丸 治太阳卫虚血盛，瞳人肿痛，眼黑肝风盛。

桔梗（一斤） 牵牛（头末三两） 蜜丸水下。

羊肝丸 治一切目病，不问盲障。

白乳羊肝（一具以竹刀去膜） 黄连（一两） 川归 干菊 防风 薄荷 荆芥 羌活 川芎（三钱）

上为末，羊肝捣丸，浆水下。

地芝丸 治不能远视，能近视，此除风热。

地黄 天门冬（四两） 枳壳（炒） 干菊（二两）

上蜜丸，茶酒任下。

定志丸 治不能近视，能远视。

人参 远志 菖蒲 茯苓 蜜为丸下。

治瞳子散大 此辛热之为也。

黄芩 黄连（除风热） 归身 地黄（养血凉血） 地骨皮 五味（收散） 天门冬（泻热补气）

点方 百点膏

黄连（二钱 水大碗以火熬至一半） 加川归（六分） 防风（三分） 蕤仁（去皮尖三分）

上熬水中不散，加蜜少许点之。蔓荆子、椒根、地黄、甘草、荆芥、麻黄、升麻，随所长加之。

金丝膏 七宝膏

真珠 珊瑚 芦干石（二味俱 七次以连水浸七次） 辰砂 脑 麝 蕤仁（去壳）

上研末点。

眼稍赤 白矾（飞过三钱） 铜绿（五分） 蜜陀僧（一钱） 轻粉少许末贴之。

豆后上翳 谷精草 蛇壳 绿豆粉 天花粉

上等分，粟米泔浸煮蜜服。

烂翳 茜藤灰 灯草 点须臾，大痛，百节草刮去。柿干为度食之。

春雪膏 朴硝，置豆腐上蒸，待流下，用瓦器承之，点赤眼。

又黄丹、白矾点赤眼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌（四十八）
  • 当前页：目（四十九）
  • 下一页：耳（五十）
<<< 返回本书目录
  1. 目《周慎斋遗书》
  2. 目?《圣济总录》
  3. 目《证治准绳·杂病》
  4. 目暗【方剂主治】
  5. 目《张氏医通》
  6. 目暗耳鸣【方剂主治】
  7. 目《医学心悟》
  8. 目暗生花《银海精微》
  9. 目《医述》
  10. 目胞形色应证篇《形色外诊简摩》
  11. 目《也是山人医案》
  12. 目暴赤肿痛甚《药症忌宜》
  13. 目《续名医类案》
  14. 目暴肿《圣济总录》
  15. 目《续名医类案》
  16. 目暴卒赤方《外台秘要》
  17. 目《奇症汇》
  18. 目闭不开《张氏医通》
  19. 目《目经大成》
  20. 目闭不开《证治准绳·类方》
  21. 目《脉因证治》
  22. 目闭无声治验《疫疹一得》
  23. 目《临证指南医案》
  24. 目病《备急千金要方》
  25. 目《冷庐医话》
  26. 目病《冯氏锦囊秘录》
  27. 目《经络全书》
  28. 目病《冯氏锦囊秘录》
  29. 目《古今医案按》
  30. 目病《古今医彻》
  1. 目《丹溪手镜》
  2. 目《冷庐医话》
  3. 目《奇症汇》
  4. 目《周慎斋遗书》
  5. 目《脉因证治》
  6. 目《医学心悟》
  7. 目《痘疹心法要诀》
  8. 目《医学心悟》
  9. 目《也是山人医案》
  10. 目《目经大成》
  11. 目《慈幼新书》
  12. 目《古今医案按》
  13. 目（目巟）（目巟）《中医词典》
  14. 目《临证指南医案》
  15. 目（目芒）（目芒）《中医词典》
  16. 目《证治准绳·杂病》
  17. 目?《圣济总录》
  18. 目《张氏医通》
  19. 目HT《儒门事亲》
  20. 目《医述》
  21. 目暗《松峰说疫》
  22. 目《证类本草》
  23. 目暗不明《中医词典》
  24. 目《续名医类案》
  25. 目暗不明候《巢氏病源补养宣导法》
  26. 目《续名医类案》
  27. 目暗不明候《诸病源候论》
  28. 目《中医词典》
  29. 目暗生花《银海精微》
  30. 目《中医名词词典》
  31. 目黯黑《中医词典》


耳_《丹溪手镜》_中医诊治_【岐黄之术】

耳（五十）
在线购买《丹溪手镜》正版书籍

耳（五十）

  • 上一页
  • 目录
  • 相关
  • 下一页

因风热、气虚火胜、风耳痛，全蝎（一两）、生姜（三两）切作框同炒熟去姜，末之，汤点

耳出脓 桑螵蛸（一介火炙） 麝（一字另研掺之），又加染坯枯矾吹之。

虫入耳中 麻油灌耳中，虫出。

耳痛甚 茱萸、乌附尖、大黄，同为末，盒涌泉即脚底心也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目（四十九）
  • 当前页：耳（五十）
  • 下一页：鼻（五十一）
<<< 返回本书目录
  1. 耳《组织学与胚胎学》
  2. 耳（生疮）《针灸资生经》
  3. 耳《周慎斋遗书》
  4. 耳、鼻、软骨变成蓝色【疾病症状】
  5. 耳《证治准绳·杂病》
  6. 耳鼻喉科病历《病历书写规范》
  7. 耳《证治准绳·幼科》
  8. 耳鼻喉科病症《中医名词词典》
  9. 耳《张氏医通》
  10. 耳鼻喉科用药《国家基本药物目录》（2009版）
  11. 耳《张氏医通》
  12. 耳鼻喉科用药《国家基本药物目录》（2009版）
  13. 耳《幼幼新书》
  14. 耳鼻咽喉《默克家庭诊疗手册》
  15. 耳《医学心悟》
  16. 耳鼻咽喉创伤【疾病大全】
  17. 耳《医学入门》
  18. 耳鼻咽喉的检查《耳鼻咽喉外科学》
  19. 耳《医述》
  20. 耳鼻咽喉疾病《默克家庭诊疗手册》
  21. 耳《医碥》
  22. 耳鼻咽喉科常用药物《耳鼻咽喉外科学》
  23. 耳《医碥》
  24. 耳鼻咽喉科常用药物《家庭医学百科-医疗康复篇》
  25. 耳《也是山人医案》
  26. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  27. 耳《续名医类案》
  28. 耳鼻咽喉一般创伤（traumatic injuries of the ear,nose and throat）《耳鼻咽喉外科学》
  29. 耳《外科十法》
  30. 耳病《博济方》
  1. 耳《丹溪手镜》
  2. 耳《冷庐医话》
  3. 耳《丹溪治法心要》
  4. 耳《周慎斋遗书》
  5. 耳《友渔斋医话》
  6. 耳《医学心悟》
  7. 耳《奇效简便良方》
  8. 耳《医学心悟》
  9. 耳《秘传证治要诀及类方》
  10. 耳《本草从新》
  11. 耳《奇症汇》
  12. 耳《古今医案按》
  13. 耳《脉因证治》
  14. 耳《医碥》
  15. 耳《也是山人医案》
  16. 耳《医碥》
  17. 耳《急救良方》
  18. 耳《临证指南医案》
  19. 耳《慈幼新书》
  20. 耳《普济方·针灸》
  21. 耳《本草图经》
  22. 耳《证治准绳·杂病》
  23. 耳《组织学与胚胎学》
  24. 耳《张氏医通》
  25. 耳（百虫入耳）《医学心悟》
  26. 耳《张氏医通》
  27. 耳（疒呙）疣目《中医词典》
  28. 耳《证治准绳·幼科》
  29. 耳（生疮）《针灸资生经》
  30. 耳《证治准绳·幼科》
  31. 耳、目、口、鼻、唇、齿、喉$《医理真传》


鼻_《丹溪手镜》_中医诊治_【岐黄之术】

鼻（五十一）
在线购买《丹溪手镜》正版书籍

鼻（五十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

肺窍也，心肺有病而鼻为之不利也。有寒、有热。

寒则表之 羌活 独活 防风 升麻 干葛 白芷 黄 苍术 甘草 川椒

热则清之 黄芩 黄连

酒 鼻乃血热入肺 四物加酒芩、酒红花煎服。

敷 乳香 硫黄（酥调敷）。萝卜内煨乌尖。又鸭嘴、胆矾敷。

鼻乃肺气盛也 枯矾研为面，脂绵裹塞自消。

瓜蒂末，绵裹塞亦可。

又 木通 细辛 附子（炮蜜和绵裹塞鼻亦可。）

服用防风通圣散。 加好山棱、茱萸、海藻并酒浸，炒干为末，每一钱五分，任汤下。

鼻渊乃胆移热于脑 通圣散，加薄荷、黄芩、黄连、辛夷。又孩儿茶服妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳（五十）
  • 当前页：鼻（五十一）
  • 下一页：齿（五十二）
<<< 返回本书目录
  1. 鼻《证治准绳·杂病》
  2. 鼻【方剂主治】
  3. 鼻《证治准绳·幼科》
  4. 鼻（附嚏）《医述》
  5. 鼻《证治准绳·类方》
  6. 鼻/鼻型T/NK细胞淋巴瘤【疾病大全】
  7. 鼻《张氏医通》
  8. 鼻瓣区狭窄【疾病大全】
  9. 鼻《幼幼新书》
  10. 鼻孢子虫病【疾病大全】
  11. 鼻《医学心悟》
  12. 鼻鼻痔《外科启玄》
  13. 鼻《医学入门》
  14. 鼻病《备急千金要方》
  15. 鼻《医碥》
  16. 鼻病《丹溪心法》
  17. 鼻《医碥》
  18. 鼻病《古今医鉴》
  19. 鼻《也是山人医案》
  20. 鼻病《急救广生集》
  21. 鼻《续名医类案》
  22. 鼻病《千金翼方》
  23. 鼻《外科十三方考》
  24. 鼻病《千金翼方》
  25. 鼻《奇症汇》
  26. 鼻病《仁术便览》
  27. 鼻《秘传证治要诀及类方》
  28. 鼻病《寿世保元》
  29. 鼻《脉因证治》
  30. 鼻病《万病回春》
  1. 鼻《丹溪手镜》
  2. 鼻《医学心悟》
  3. 鼻《丹溪治法心要》
  4. 鼻《医学心悟》
  5. 鼻《秘传证治要诀及类方》
  6. 鼻《明医指掌》
  7. 鼻《奇症汇》
  8. 鼻《古今医案按》
  9. 鼻《脉因证治》
  10. 鼻《医碥》
  11. 鼻《也是山人医案》
  12. 鼻《医碥》
  13. 鼻《外科十三方考》
  14. 鼻《临证指南医案》
  15. 鼻《慈幼新书》
  16. 鼻《证治准绳·杂病》
  17. 鼻《人体解剖学》
  18. 鼻《证治准绳·类方》
  19. 鼻（鼻息）《中医词典》
  20. 鼻《张氏医通》
  21. 鼻（吹鼻）《中医名词词典》
  22. 鼻《证治准绳·幼科》
  23. 鼻（附嚏）《医述》
  24. 鼻《证治准绳·幼科》
  25. 鼻（匿^虫）疮《中医词典》
  26. 鼻《医学入门》
  27. 鼻?《医述》
  28. 鼻《续名医类案》
  29. 鼻?《医述》
  30. 鼻《幼幼新书》
  31. 鼻鼻痔《外科启玄》


齿_《丹溪手镜》_中医诊治_【岐黄之术】

齿（五十二）
在线购买《丹溪手镜》正版书籍

齿（五十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

夫齿肾之标，骨之余，上龈胃络贯也，喜热恶寒；下龈大肠络也，恶热喜寒。

盖因肾衰则豁。

大肠壅，齿为之浮。大肠虚，齿为之宣露。热甚则齿动龈脱，作痛不已；寒邪气邪客脑则脑痛，袒露疼痛。

羌活散

麻黄（去根节） 羌活（一钱） 防风（三钱） 细辛 升麻 柴胡 当归 苍术（一钱五分）白芷（三钱） 黄连 骨灰（二钱） 桂枝

上为末，先以汤嗽口净，擦之漱之。

又 蒺藜（五钱） 青盐（三钱） 浆水二碗，煎半，热漱。

又 乌豆 熟艾 葱 川椒 浓煎漱，有浓痰出则安。

治虫散气 荜茇 木鳖 同研搐鼻。

因气走注 本 煎草 细辛 热漱。

治骨槽风 皂角，不蛀者去子，入杏仁在子位上。

上烧存性，每两入青盐一钱，揩用。

治风蛀牙 北枣一个去核，入巴豆一粒，合成，文武火上炙焦成灰样，放地上良久，研细，以纸捻入蛀孔十次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻（五十一）
  • 当前页：齿（五十二）
  • 下一页：咳逆痰嗽（一）
<<< 返回本书目录
  1. 齿《证治准绳·杂病》
  2. 齿（龋蛀、骨槽风）《张氏医通》
  3. 齿《证治准绳·幼科》
  4. 齿?《圣济总录》
  5. 齿《证治准绳·类方》
  6. 齿瓣石豆兰（图）【中药大全】
  7. 齿《幼幼新书》
  8. 齿瓣延胡索（图）【中药大全】
  9. 齿《医述》
  10. 齿病《备急千金要方》
  11. 齿《医碥》
  12. 齿病《古今医彻》
  13. 齿《医碥》
  14. 齿病《千金翼方》
  15. 齿《续名医类案》
  16. 齿病《外科正宗》
  17. 齿《外科大成》
  18. 齿病《医学正传》
  19. 齿《秘传证治要诀及类方》
  20. 齿病《证治汇补》
  21. 齿《脉因证治》
  22. 齿病口疳疮《幼科铁镜》
  23. 齿《冷庐医话》
  24. 齿病证治《三因极一病证方论》
  25. 齿《经络全书》
  26. 齿不生《儿科萃精》
  27. 齿《经络考》
  28. 齿不生《幼幼新书》
  29. 齿《金匮翼》
  30. 齿部《外科心法要诀》
  1. 齿《丹溪手镜》
  2. 齿《冷庐医话》
  3. 齿《友渔斋医话》
  4. 齿《外科大成》
  5. 齿《秘传证治要诀及类方》
  6. 齿《外科心法要诀》
  7. 齿《脉因证治》
  8. 齿《医碥》
  9. 齿《名医别录》
  10. 齿《医碥》
  11. 齿《慈幼新书》
  12. 齿《证治准绳·杂病》
  13. 齿（齿所）《中医词典》
  14. 齿《证治准绳·类方》
  15. 齿（匿^虫）《中医词典》
  16. 齿《证治准绳·幼科》
  17. 齿（龋蛀、骨槽风）《张氏医通》
  18. 齿《医述》
  19. 齿?《圣济总录》
  20. 齿《续名医类案》
  21. 齿本《中医词典》
  22. 齿《幼幼新书》
  23. 齿病《千金翼方》
  24. 齿《医宗金鉴》
  25. 齿病《备急千金要方》
  26. 齿《正骨心法要旨》
  27. 齿病《备急千金要方》
  28. 齿《经络考》
  29. 齿病《医学正传》
  30. 齿《中医词典》
  31. 齿病《证治汇补》


咳逆痰嗽_《丹溪手镜》_中医诊治_【岐黄之术】

咳逆痰嗽（一）
在线购买《丹溪手镜》正版书籍

咳逆痰嗽（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

脉出鱼际，逆气喘息。脉浮为风紧为寒，数为热，细为湿，此生于外邪之所搏。脉浮紧则虚寒，沉数则实热，弦数则少血，洪滑则多痰，此皆生于内气之郁。又弦为饮，人壮吐之而愈，沉者不可发汗。

风寒为病，主乎肺，以肺主皮毛而司于外，伤之则腠理不疏，风寒内郁于肺，清肃之气不利，而生痰动嗽。又寒饮食入胃，从脾脉上至于肺，则肺寒，内外相合邪，因而嗽之。

火盛炎烁肺金，遂成郁遏胀满，甚则干咳无痰，或吐血痰。好色肾虚，阴虚生火，肺津耗散，津液气血皆化为痰矣。痰则气滞，妨碍升降。

有论咳者，卫气之失嗽者，荣血之失，外伤六气，随风寒暑湿燥火，感其部位，察而表之，内伤七情，皆胃受之，而关于肺。

伤风咳者 增寒壮热，自汗恶风，口干烦躁，宜麻黄汤。遗屎，赤石脂。

伤寒咳者 发热无汗恶寒，无渴。

伤暑咳者 烦热引饮，或吐沫、声嘶、咯血。

伤湿咳者 骨节烦疼，四肢重着，洒洒淅淅。

喜伤心咳者 喉仲介介如肿状，甚则咽肿喉痹，又自汗咽干，咯血，此劳伤心，小肠受之咳与气俱失，宜芍药甘草汤。又心咳桂枝汤。

怒伤肝咳 而两胁下痛，不可转侧或则两 下满，左胁偏痛，引少腹，此怒伤肝。宜小柴胡汤；胆受之，呕苦汁，宜黄芩半夏汤，加甘草治之。

思伤脾咳 而两胁下痛，引肩背，又腹胀，心痛不饮食，此饥饱之伤，宜升麻汤。胃受之，呕长虫，乌梅汤，又云人参主之。

忧伤肺咳 而喘息有声，甚则吐血，或吐白沫，口燥声嘶，此叫呼伤肺；大肠受之，遗屎，治同气下条，又云枳壳治之。

恐伤肾咳 而腰背相引痛，甚则咳涎，或寒热喘满引腰背，此房劳伤肾，宜麻黄 细辛 附子汤；膀胱受之，遗溺，宜茯苓 甘草汤治之。

久嗽不已三焦受之 腹满不欲食，此皆聚于胃关于肺，令多涕唾而面浮肿，气逆也，宜异功白术散。

张论 有贫者外感之由，经曰∶秋伤于湿，冬必咳嗽。又曰∶岁火太过，肺金受邪，病嗽是也。有富贵者，多食浓味，热痰所成也。谓之涎嗽是也。

李论 皆脾弱受病，肺金受邪，饮食不行，留积而成痰，冲肺道而成嗽。

刘论 皆脾虚而成痰，伤肺风而成嗽。

有论痰嗽潮热四证∶

因痰嗽者，潮热大体虽同，动作有异，或因虚伤冷，则先痰嗽，嗽久而不已，血形如线，随痰而出，恶寒发热，右寸脉浮而数，外证日轻夜重，面白痰清。

因忧愁大怒则吐血，而后痰嗽，少寒多热，左寸脉沉小而数，外证心下噎塞，情思不乐，饮食不下。

或蛊注相搏，或死魂相逐，则先呕血，不知来处，微有痰嗽，渐生寒热，两手脉弦细而数，外证食不为肌，烦乱动变不常，身体酸疼倦，久久嗽搐痰多，或喘、或泻即死。

或先因伤寒伤湿，解利不尽，虽病退人起，饮食减少，不生肌肉，身倦无力，劳力则热，身体酸疼如劳状，但不吐血、不发潮热，经二三年，医无验，此是余毒伏在经络，其脉弦也，再发即愈。

治法论 咳嗽痰嗽分而为二。

咳者，谓无痰而有声，乃肺气伤而不清，关于肺也，宜以辛润其肺，青陈皮以散三焦之气壅。

嗽者，谓有痰而无声，乃脾湿而为痰，而以嗽，皆积于肺也。盖因伤于肺气，动于脾湿咳而为嗽也，盖脾无留湿，虽伤肺气而不为痰。然寒暑燥湿风火皆令人嗽，独湿病痰饮入胃留之而不行，上入于肺则为咳嗽也。宜以化痰为先，下气为上。假令湿在心经谓之热痰，湿在肝经谓之风痰，湿痰湿在肺经谓之气痰，湿在肾经谓之寒痰。

能食者下之；不能食者浓朴汤主之。

痰而热者，柴胡汤加石膏主之。

痰而寒者，小青龙加杏仁主之。

张之治风痰，以通圣散加半夏。

暑痰以白虎、凉膈。

火痰以黄连解毒。

湿痰以五苓白术。

燥嗽以木香葶苈散。

寒嗽以宁神宁肺散，更分吐、汗、下也。

又大热大饮，凝于胸中而成湿，故作痰矣。宜吐之。

方 南星 半夏 枳壳 陈皮

风痰脉弦加通圣散，

热痰脉洪，加小柴胡、青黛、黄连；

湿痰脉缓，加苍术、防己；

寒痰脉沉，加桂、杏仁、小青龙；

气痰脉涩，加青皮、陈皮；

气上逆，加苦葶苈；

气促加人参、桔梗；

发热加黄芩、桔梗；

热上喘涌，加寒水石、石膏；

痞加枳实，重加茯苓；

浮肿加郁李仁、杏仁、泽泻、茯苓；

大便秘，加大黄；能食，加承气；不能食，加川朴。

利膈丸 治胸中不利，痰嗽喘促。

木香 槟榔（各一钱） 枳壳（麸炒一两） 浓朴（三两） 大黄（酒制一两） 川归 人参（各三钱）

紫苏饮子 治脾肺受寒痰涎嗽。

紫苏子 桑白皮 青皮 陈皮 杏仁 麻黄 半夏 五味 炙甘草 人参

千缗汤 治痰。

半夏（一两） 皂角（去皮弦子半两） 雄黄

上以水三升，姜八片，煎至半，以手揉洗之绢袋取清汁服。

秘方 治风寒，行痰，开腠理。

二陈汤 加麻黄、杏仁、桔梗。

治火嗽 黄芩 黄连 栝蒌 海石

治劳嗽 四物汤加竹沥、姜汁。

治肺胀及火郁

诃子 杏仁 半夏 栝蒌 青黛 香附子

治痰积方

南星 半夏 栝蒌 青黛 石咸

肝痛疏肝气加青皮；

上半日嗽，多属胃火，加贝母、石膏；

下半日嗽，多属阴虚，加知母、黄柏、川芎、川归，虚甚好色者，加人参膏、陈皮、生姜。

酒病嗽

白矾（研一两） 杏仁（一升）

上以水一升，煎干，摊瓦上，露一宿，炒干，夜饭后嚼杏仁十五个。

鹅管石散 治风入肺脘。

南星 雄黄 款冬花 鹅管石

上为末入艾中，放姜置舌上灸，烟入咽内，以多为妙。

青礞石丸 化痰。

沉香丸 治痰。

痰嗽

南星 半夏 茯苓 陈皮 风化硝 贝母 活石 白芥子

热加黄芩、青黛，风加皂角，湿加苍术；加枳实，润加栝蒌仁。

劳嗽

四君子 百合 款花 细辛 桂 五味 阿胶 天门冬 杏仁 半夏 黄 芍药

上水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿（五十二）
  • 当前页：咳逆痰嗽（一）
  • 下一页：喘（三）
<<< 返回本书目录
  1. 咳逆痰嗽《丹溪手镜》
  2. 咳逆丸【方剂大全】
  3. 咳逆上气呕吐方《外台秘要》
  4. 咳逆证《明医指掌》
  5. 咳逆上气方《外台秘要》
  6. 咳泡沫黏液痰【疾病症状】
  7. 咳逆上气（上气 又见咳逆）《针灸资生经》
  8. 咳巧克力色痰【疾病症状】
  9. 咳逆上气【方剂主治】
  10. 咳巧克力色痰【疾病症状】
  11. 咳逆上气【中药主治】
  12. 咳声嘶哑【疾病症状】
  13. 咳逆上气《普济方·针灸》
  14. 咳失声方《外台秘要》
  15. 咳逆门（一名呃逆）《古今医统大全》
  16. 咳嗽《本草纲目》完整版
  17. 咳逆及厥逆饮咳方《外台秘要》
  18. 咳嗽《保婴撮要》
  19. 咳逆哕《伤寒六书》
  20. 咳嗽《备急千金要方》
  21. 咳逆短气《圣济总录》
  22. 咳嗽《备急千金要方》
  23. 咳逆（余见咳逆上气 喘 伤寒呕哕）《针灸资生经》
  24. 咳嗽《笔花医镜》
  25. 咳逆【方剂主治】
  26. 咳嗽《扁鹊心书》
  27. 咳逆【中药主治】
  28. 咳嗽《产宝》
  29. 咳逆《幼幼新书》
  30. 咳嗽《常见病自测》
  1. 咳逆痰嗽《丹溪手镜》
  2. 咳逆嗽《中医词典》
  3. 咳逆咽痛证八　阳明五十九《伤寒悬解》
  4. 咳逆嗽《中医词典》
  5. 咳逆证《明医指掌》
  6. 咳逆上气呕吐候《诸病源候论》
  7. 咳呕厥逆证七　阳明五十八《伤寒悬解》
  8. 咳逆上气呕吐方四首《外台秘要》
  9. 咳失声方四首《外台秘要》
  10. 咳逆上气候《诸病源候论》
  11. 咳嗽《默克家庭诊疗手册》
  12. 咳逆上气方五首《外台秘要》
  13. 咳嗽《医学集成》
  14. 咳逆上气病《备急千金要方》
  15. 咳嗽《评琴书屋医略》
  16. 咳逆上气（上气 又见咳逆）《针灸资生经》
  17. 咳嗽《中医名词词典》
  18. 咳逆上气《普济方·针灸》
  19. 咳嗽《圆运动的古中医学》
  20. 咳逆上气《中医词典》
  21. 咳嗽《医理真传》
  22. 咳逆上气《中医词典》
  23. 咳嗽《圣济总录》
  24. 咳逆上气《千金翼方》
  25. 咳嗽《景岳全书》
  26. 咳逆上气《中医名词词典》
  27. 咳嗽《止园医话》
  28. 咳逆及厥逆饮咳方七首《外台秘要》
  29. 咳嗽《止园医话》
  30. 咳逆哕《伤寒六书》
  31. 咳嗽《常见病自测》


喘_《丹溪手镜》_中医诊治_【岐黄之术】

喘（三）
在线购买《丹溪手镜》正版书籍

喘（三）

  • 上一页
  • 目录
  • 相关
  • 下一页

因虚 气虚火入肺；阴虚火起冲上；肺虚必咽干无津，少气不足以息也；肾虚，先觉呼吸短气，两胁胀满，左尺大而虚者是，治宜补肾。

因实 有痰、有水气乘肺；气实肺盛，呼吸不利，肺气壅滞，右寸沉实者是，其肺必胀，上气喘逆，咽中如塞、如呕状，自汗，治宜泻肺。

因邪 由肺感寒邪，伏于肺经，关窍不通，呼吸不利，右寸沉而紧，亦有六部俱伏者，发散则身热退而喘定。

方∶

气虚 人参 黄柏（蜜炙） 麦门冬 地骨皮。

阴虚 四物加黄连。有痰加枳壳、半夏（阴则血也）。

痰 二陈汤加南星、枳壳、皂角。

神秘方 治水气逆，上乘肺，肺浮而气不通，其脉沉大，不卧者是，卧则喘也。

紫苏子 陈皮 桑白皮 生姜 茯苓 人参（五钱） 木香（二钱）

上 咀煎服。

泻白散 治阴气在下，阳气在上，咳呕喘逆。

桑白皮 地骨皮 青皮 五味 甘草 人参 茯苓 杏仁痰加半夏、桔梗。

劫喘 治喘甚不可用苦寒药者，以温劫之。

椒目 为末姜汤下。

又 萝卜子（炒） 皂角（烧存性） 姜汁丸噙化。

又 大黄 牵牛（炒） 蜜水下二钱。

猪 丸 治喘，年深或作或止。

雄猪 一个，如食法，入杏仁五两，线缝其口，醋三碗煮干，先食 ，次以杏仁新瓦上焙干，捻去皮，旋食，永不作。

分论咳嗽喘息

咳者 无痰有声，喉中如痒，习习如梗，甚者续续不止连连不已，冲击膈间，外有心咳一切血证肺咳上逆者是。

嗽者 有痰。外有劳瘵喘促嗽血者是肺痿。

喘者 促促而气急，喝喝而息数，张口抬肩，摇身滚肚，外有香港脚。

气逆者 但气上而奔急。外有肺中风、肺中寒、肺中暑、肺水、肺热、肝热、胆寒、心热、肠痹、痰水。

短气者 呼吸虽数而不能相续，似喘而不摇肩，似呻吟而无痛。外有脾中风、肺热、肾热虚、历节风、忧气、胸痞、痰饮、短气。

脉寸口沉，胸中短气，辟大而滑中有短气；浮而绝者气微弱者，少气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳逆痰嗽（一）
  • 当前页：喘（三）
  • 下一页：宿食留饮（痰饮六饮附第四）
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《丹溪手镜》
  2. 喘《伤寒六书》
  3. 喘《丹溪手镜》
  4. 喘《伤寒六书》
  5. 喘《丹溪治法心要》
  6. 喘《周慎斋遗书》
  7. 喘《友渔斋医话》
  8. 喘《金匮翼》
  9. 喘《医旨绪余》
  10. 喘《华佗神方》
  11. 喘《针灸素难要旨》
  12. 喘《医学心悟》
  13. 喘《邵兰荪医案》
  14. 喘《医学心悟》
  15. 喘《医效秘传》
  16. 喘《丹溪心法》
  17. 喘《痘疹心法要诀》
  18. 喘《丹台玉案》
  19. 喘《医学见能》
  20. 喘《古今名医汇粹》
  21. 喘《伤寒明理论》
  22. 喘《医经原旨》
  23. 喘《沈氏女科辑要》
  24. 喘《古今医案按》
  25. 喘《沈氏女科辑要》
  26. 喘《古今医案按》
  27. 喘《史载之方》
  28. 喘《顾松园医镜》
  29. 喘《医学真传》
  30. 喘《张聿青医案》
  31. 喘《也是山人医案》


宿食留饮（痰饮六饮附第四）_《丹溪手镜》_中医诊治_【岐黄之术】

宿食留饮（痰饮六饮附第四）
在线购买《丹溪手镜》正版书籍

宿食留饮（痰饮六饮附第四）

  • 上一页
  • 目录
  • 相关
  • 下一页

脉寸口浮大，按之反涩，尺中亦微而涩，宿食也。

脉寸口如转索而紧，宿食也。

脉滑而数者，宿食也，当下之。

又浮而滑者，宿食也；脉沉，病若伤寒者，宿食留饮，当下之。

下利不欲食者，宿食。

脉短而滑酒病。脉浮而细滑者伤饮。

宿食状

千金云，胃中有辟食冷物则痛，不能食，有热物则欲食。

大腹有宿食，则寒凛如疟发热状；小腹有宿食，即暮发热，明旦复止。

又有云，病宿食则头痛、恶风增寒，心腹胀满下利，不欲食，吞酸噫气腐气，或腹胀泄泻，及四肢浮肿。若胃实寒，食反留滞，其脉滑而数，宜下之愈；

若虚，其脉浮大，按之反涩，尺中亦微涩，宜温消之。

痰饮状

或咳、或喘、或呕、或泄、晕眩、 烦、悸忪、 KT 、寒热、疼痛、肿满、挛癖、癃闭、痞膈、如风、如颠。

悬饮者 饮水留在胁下，咳唾引痛（治法当下）。

溢饮者 饮流于四肢，当汗不汗，身体疼痛（法当汗）。

支饮者 咳逆倚息、短气不得卧，其形如肿（随证汗下之）。

痰饮者 其人素盛今瘦，肠间漉漉有声（宜治湿从小便去之）。

留饮者 背寒如手大，或短气而渴，四肢历节疼，胁下痛引缺盆。

伏饮者 膈满喘咳，呕吐，发则寒热、腰背痛，目泪恶寒，振振然。

李论 饮食肠胃乃伤，复加之，则胃化迟难，故宿食饮留。

食者物也，有形之血也，因而饱食，筋脉横解肠为重，或呕、或吐、或下利，甚则心胃大痛，犯其血也。宜分寒热轻重而治之。如初得，上部有脉，下部无脉，其人当吐，不吐者死。宜瓜蒂散吐之。轻则内消宿食，缩砂、神曲是也；

重则除下，承气类也；寒则温之，半夏、干姜、山棱、莪术等也；热则寒之，大黄、黄连、枳实、麦 等也。

饮者水也，无形之气也，因而大饮则气逆，形寒饮冷则伤肺，病则为咳、满、水泄；重而为蓄积。轻者，宜取汗、利小便，使上下分消其湿，解醒汤、五苓、半夏、术、壳之类是也；重者三花神 等也。又一云∶凡伤西瓜、冷水、羊乳寒湿之物

白术（二钱） 川乌（二钱） 防己（一钱） 丁香 甘草（各五分）

凡伤羊肉、湿面湿热之物∶白术 连（一钱） 大黄（二钱） 甘草 以上二证，腹痛 白芍药（一钱）；心下痞加枳实；腹胀加浓朴；胸中不利加枳壳；胸中寒加陈皮；渴者加茯苓；腹中闷加苍术；及体沉重加酲术。大抵伤冷物巴豆为君，伤热物大黄为君。

张论

饮食不消，分贫富而治之。富者乃膏粱太过，以致中脘停留，胀闭痞隔，酸心，宜木香导饮丸主之。贫者饮食粗，动作劳，酒食伤之，以致心腹满闷，时吐酸水，宜进食丸主之。又重者，证太阳伤寒，止脉沉，宜导饮丸治之。

又论留饮，蓄水而已，虽有四有五之说，止一证也。夫郁愤而不伸，则肝气乘脾，脾气不濡，亦为留饮。肝主虑，久不决则饮气不行；脾主思，久则脾结，亦为留饮。乘困饮水，脾胃失衰不能布散，亦为留饮。饮酒过多，胞经不及渗泄，亦为留饮。渴饮冷水，乘快过多，逸而不动，亦为留饮。

夫水者，阴物也。但积水则生湿；停酒则发燥，久则成痰。在左胁同肥气；

在右胁同息贲。上入肺则喘；下入大肠则泻；入肾则涌水；在太阳为支饮。皆由气逆得之。故湿在上者面浮目黄；在下者股膝肿满；在中者，支饮痞鬲痰逆。在阳不去，久而化气；在阴不去，久而成形。宜治以导水如禹功，调以五苓、葶苈、椒目逐水为全矣。

刘用槟榔丸 治伤之轻，饮食不化，心腹膨。

槟榔 木香（各一钱） 陈皮（八钱） 牵牛（头）

上醋糊丸，姜汤下二十丸。

雄黄丸 治伤之重，腹胁虚胀。

雄黄（一两另研） 巴豆（五钱生用）

丸治法同心痛条下。

瓜蒂散 吐心腹卒痛闷乱急剂。

瓜蒂 赤小豆（各三钱）

上为末，每一钱，温水下。

枳术丸 治伤食。

枳实（半两） 白术（一两）

□闷加曲 ；滞气加槟榔、木香、青皮；伤湿热加大黄、黄连、黄芩；湿加萝卜子；热加连；伏湿痞闷加茯苓、泽泻；病后食伤加栀子粉湿面油腻加豆粉半夏；伤冷硬加草豆蔻、棱、莪术；伤水加干姜；心胃痛加宿砂、丁香；□□加人参半夏。

解酲汤 治伤酒。

白豆蔻 宿砂 生姜 葛花（各一半两） 木香（五分） 茯苓 陈皮（去白） 猪苓（去皮） 人参 白术（各钱半） 青皮（三钱） 炒曲 泽泻（各三钱）

上为末，白汤下。

秘方 治胸中有物恶食。

二陈汤加白术 山楂 川芎 苍术 神曲（炒）

□□□ 治留饮悬饮脉弦。又治脉伏，其人欲自利，难利，心下续筑满，此为留饮欲去故也。

茯苓、桂术甘草汤 治心下有痰饮，胸胁肢满目眩。

大青龙汤 治溢饮体疼当发其汗。

麻黄（七钱半） 桂枝 甘草（各二钱） 杏仁 石膏（鸡子大） 半夏（续加）

泽泻汤 治心下有支饮，其人苦冒眩。支饮不得息，加葶苈大枣。

朴黄汤 治支饮胸满。

浓朴 大黄

二陈汤 小半夏汤 治呕家本渴，今反不渴，心下有支饮。治先渴却呕，水停心下，属饮也，加茯苓。

五苓散 治瘦人脐下有悸，吐涎沫而颠眩，水也，亦治停痰宿水。

破钡丸 治五饮结为 瘕，支饮胸满吐逆，心痛大能散气。

以拨 胡椒 丁香 宿砂 青皮 乌梅 木香 蝎梢 巴豆（去油）

以青皮同巴豆，浆水渍一宿，漉出，同炒，青皮焦，去豆不用，渍浆水淹乌梅肉，炊一熟饭，研细为膏，姜汤下五七丸。

控涎丹 治胃胸背手脚头项腰胯隐痛不忍，连筋骨牵钩痛，坐卧不宁，时时走易。

甘遂 大戟 白芥子（真者） 糊为丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘（三）
  • 当前页：宿食留饮（痰饮六饮附第四）
  • 下一页：嗳气吞酸嘈杂（五）
<<< 返回本书目录
  1. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  2. 宿血肿胀《女科秘要》
  3. 宿食留饮（附痰饮）《脉因证治》
  4. 宿翳《中医眼科学》
  5. 宿食不消病诸候（凡四论）《诸病源候论》
  6. 宿主对寄生虫的影响《人体寄生虫学》
  7. 宿食不消【方剂主治】
  8. 秀丽槭【中药大全】
  9. 宿食不消【中药主治】
  10. 秀丽野海棠【中药大全】
  11. 宿食不消《幼幼新书》
  12. 袖口疳《外科启玄》
  13. 宿食不消《圣济总录》
  14. 绣球防风《滇南本草》
  15. 宿食不化【方剂主治】
  16. 绣球防风【中药大全】
  17. 宿食（食积寒热痢）《证治准绳·幼科》
  18. 绣球防风根【中药大全】
  19. 宿食《卫生易简方》
  20. 绣球防风果【中药大全】
  21. 宿食《普济方·针灸》
  22. 绣球黑木耳《保健药膳》
  23. 宿食《金匮悬解》
  24. 绣球花【中药大全】
  25. 宿寒留饮【方剂主治】
  26. 绣球藤《滇南本草》
  27. 宿根亚麻【中药大全】
  28. 绣球藤【中药大全】
  29. 宿苞豆【中药大全】
  30. 绣球丸【方剂大全】
  1. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  2. 宿食留饮（附痰饮）《脉因证治》
  3. 宿食三《金匮悬解》
  4. 宿食二《金匮悬解》
  5. 宿食四《金匮悬解》
  6. 宿食不消候《诸病源候论》
  7. 宿食五《金匮悬解》
  8. 宿食不消候《诸病源候论》
  9. 宿食一《金匮悬解》
  10. 宿食不消候《巢氏病源补养宣导法》
  11. 宿血肿胀《女科秘要》
  12. 宿食不消《幼幼新书》
  13. 宿翳《中医眼科学》
  14. 宿食不消《圣济总录》
  15. 宿主对寄生虫的影响《人体寄生虫学》
  16. 宿食（食积寒热痢）《证治准绳·幼科》
  17. 宿主抗移植物反应《医学免疫学》
  18. 宿食《卫生易简方》
  19. 宿主体表的防御功能《医学微生物学》
  20. 宿食《普济方·针灸》
  21. 宿主因素与免疫原性《医学免疫学》
  22. 宿食《证治准绳·幼科》
  23. 袖口疳《中医词典》
  24. 宿食《医学纲目》
  25. 袖口疳《外科启玄》
  26. 宿食《新修本草》
  27. 绣球防风《滇南本草》
  28. 宿食《中医名词词典》
  29. 绣球风《中医词典》
  30. 宿沙惊《幼科推拿秘书》
  31. 绣球风《奇效简便良方》


嗳气吞酸嘈杂_《丹溪手镜》_中医诊治_【岐黄之术】

嗳气吞酸嘈杂（五）
在线购买《丹溪手镜》正版书籍

嗳气吞酸嘈杂（五）

  • 上一页
  • 目录
  • 相关
  • 下一页

因胃中有火有痰。三因云∶中脘有饮则嘈，有宿食则痛。

二陈汤加南星、黄芩。治食郁有热吞酸。

面术丸 治吞酸嘈杂。

宿砂 陈皮 炒曲 苍术 曲丸。

方 治吞酸湿热所郁。

黄连（姜汁炒） 茱萸（炒） 苍术 茯苓 汤浸。

吐清水 苍术（陈壁土炒） 茯苓（一钱） 活石（炒） 白术（一钱半） 陈皮（五分） 煎服。

燥饮丸 治痰饮心痛。

干螺壳（墙土上者） 苍术 曲为丸。

木香丸 治腐气者，宿食也。

木香 蓬术 胡椒 半夏 干漆（炒烟尽各五钱） 宿砂 桂心 青皮（三两） 附子（炮去皮脐） 山棱（醋炒） 白姜（一两）

上为末，蜜为丸如梧桐子大，每服五十丸，姜汤下。

感应丸 治同前。

肉豆蔻 川姜 百草霜（各二钱） 木香（一两） 荜澄茄 山棱 油（各一两） 巴豆（百粒去皮） 蜡（四两） 杏仁（百粒去皮）

上除巴豆、杏仁外，为末，次下别研，巴、杏和匀，先将油煎蜡溶化，倾在药内和成剂，入舂内杵千余下旋丸如绿豆大，每服三五丸，温汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宿食留饮（痰饮六饮附第四）
  • 当前页：嗳气吞酸嘈杂（五）
  • 下一页：积聚（六）
<<< 返回本书目录
  1. 嗳气吞酸嘈杂《丹溪手镜》
  2. 嗳气吞酸嘈杂（附 气）《脉因证治》
  3. 嗳气吞酸【方剂主治】
  4. 嗳气证《古今医统大全》
  5. 嗳气时有腐败鸡蛋的气味【疾病症状】
  6. 嗳气证《明医指掌》
  7. 嗳气论治《类证治裁》
  8. 安斑散【方剂大全】
  9. 嗳气皆由于痰火《医学传心录》
  10. 安斑汤【方剂大全】
  11. 嗳气恶心《冯氏锦囊秘录》
  12. 安崩汤【方剂大全】
  13. 嗳气 【疾病症状】
  14. 安嘈汤【方剂大全】
  15. 嗳气《古今医鉴》
  16. 安产藏衣宜向方《胎产心法》
  17. 嗳气《杂病治例》
  18. 安冲汤《医学衷中参西录》
  19. 嗳气《医学入门》
  20. 安冲汤【方剂大全】
  21. 嗳气《医碥》
  22. 安冲调经汤【方剂大全】
  23. 嗳气《也是山人医案》
  24. 安虫散《扁鹊心书》
  25. 嗳气《万病回春》
  26. 安虫散《小儿药证直诀》
  27. 嗳气《寿世保元》
  28. 安虫散【方剂大全】
  29. 嗳气《金匮钩玄》
  30. 安虫丸《小儿药证直诀》
  1. 嗳气吞酸嘈杂《丹溪手镜》
  2. 嗳气论治《类证治裁》
  3. 嗳气吞酸嘈杂（气）《脉因证治》
  4. 嗳气皆由于痰火《医学传心录》
  5. 嗳气证《古今医统大全》
  6. 嗳气恶心《冯氏锦囊秘录》
  7. 嗳气证《明医指掌》
  8. 嗳气《金匮钩玄》
  9. 嗌《中医名词词典》
  10. 嗳气《也是山人医案》
  11. 嗌《中医词典》
  12. 嗳气《丹溪治法心要》
  13. 嗌干《中医词典》
  14. 嗳气《万病回春》
  15. 嗌疽《中医词典》
  16. 嗳气《古今医鉴》
  17. 嗌络《中医词典》
  18. 嗳气《医碥》
  19. 嗌乳《中医词典》
  20. 嗳气《寿世保元》
  21. 嗌塞《中医词典》
  22. 嗳气《医学入门》
  23. 嗌痛《中医词典》
  24. 嗳气《杂病治例》
  25. 嗌燥《中医词典》
  26. 嗳气《中医词典》
  27. 嗌肿《中医词典》
  28. 嗳脉案《类证治裁》
  29. 安《中医词典》
  30. 嗳腐《中医词典》
  31. 安产藏衣宜向方《胎产心法》


积聚_《丹溪手镜》_中医诊治_【岐黄之术】

积聚（六）
在线购买《丹溪手镜》正版书籍

积聚（六）

  • 上一页
  • 目录
  • 相关
  • 下一页

脉来细而附骨者，乃积也。寸口见，积在胸；尺中见，积在气冲；关上见，积在脐傍。左积左，右积右。脉二出，积在中央处其部。

脉浮而毛，按之辟易，胁下气逆，背相引痛，名肺积。

脉沉而芤，上下无常处，胸满悸，腹中热，名心积。

脉弦而细，两胁下痛，邪走心下，足肿寒重，名肝积。

脉沉而急，若脊与背相引痛，饥见饱减，名肾积。

脉浮大而长，饥减饱见，腹满泄呕，胫肿，名脾积。

寸口沉而横，胁下及腹中为横积。

脉小沉而实者，胸胃中有积聚不下食，食则吐。

脉沉而紧，若心下有寒时痛，有积聚。

关上脉大而尺寸细者，必心腹冷积。

脉弦，腹中急痛为瘕；脉细微者为 。

迟而滑，中寒有 结。驶而紧，积聚有击痛。

脉沉重中散者，寒食成 瘕；脉左转沉重者，病 在胸；脉右转不至寸口者，内有肉 。

盖积者，系于藏始终不移。聚者，系于府发痛转移，随气往来，如有坯块。

者，系于气；瘕者，系于血。

因外有寒，血脉凝涩，汁沫与血相搏则气聚而成积矣。

又因七情忧思伤心；重寒伤肺；愤怒伤肝；醉以入房，汗出当风伤脾；

困力过度入房，汗出入浴伤肾。皆藏气不平，凝血不散，汁沫相搏，蕴结成积。

又因食、酒、肉、水、涎、血、气入积，皆因偏爱停留不散，日久成积块，在中为痰饮，在右为食积，在左为血积。

又有息积者，乃气息癖滞于胁下，不在脏腑荣卫之间，积久形成，气不干胃，故不妨食，病者胁下满，气逆息难，频岁不已，名曰息积。

有肝积，名肥气，在左胁下如杯， ，连岁，中有血色。

有心积，名曰伏梁，起脐下，大如臂，上至心下，令人烦心，有大脓血在肠胃之外。

有肺积，名息贲，在右胁下，如杯，寒热喘嗽。

有脾积，名痞气，在胃脘，如盆，四肢不收，黄胆，饮食不为肌肤，其食冷物，阳气为湿蓄。

有肾积，名贲豚，发于小腹，上至心下，如豚状，上下喘逆骨痿。

寒者热之；结者散之；客者除之；留者行之；坚者削之；消摩之；咸以之；苦以泻之；全真气而补之；随所利而行之。

五积丸

黄连（肝肾五钱；脾七钱；心肺一两五钱。） 浓朴（肝心脾五钱；肺肾八钱。） 川乌（肝肺一钱；心肾脾五钱。） 干姜（肝心五分；肺肾钱半。） 茯苓（一钱五分。） 人参（脾肺肝二钱；心五钱。） 巴豆霜（五分）

上为末，巴豆霜旋入蜜炼为丸如桐子大，初二丸，加至微溏。又有虚人不宜攻，以蜡匮其药且久留磨积。

肝积加柴胡（二两） 皂角（二钱） 川椒（四钱） 昆布 莪术（各二钱半。）

心积加黄芩（三钱） 茯苓 桂 丹参 菖蒲（各一钱。）

肺积加桔梗 天门冬 山棱 青皮 陈皮 白豆蔻（各一钱） 川椒 紫菀（各一钱半。）

肾积加玄胡（三钱） 苦楝（三钱） 全蝎 附子（一钱） 泽泻（二钱） 独活（一钱） 菖蒲（二钱） 桂（三分） 丁香（五分）

脾积加吴茱萸 宿砂 茵陈 芩（各二钱） 泽泻（一钱） 椒（五分）

秋冬加朴一倍，减芩、连。

服人觉热加连；觉闷乱加桂；气短减朴。

肉积KT 砂 水银 阿魏。

酒积神曲 麦 。

水积甘遂 芫花 牵牛。

食积巴豆 礞石。

气积槟榔 木香。

血积虻虫 水蛭 桃仁 大黄。

涎积雄黄 腻粉。

癖积山棱 莪术。

鱼腥陈皮 紫苏 草果 丁香 桂心。

寒冷成积附子 硫黄 朴。

消块丸

山棱 莪术（削坚） 青皮 陈皮（破气） 香附（开气） 桃仁 红花（治血） 灵脂（破血） 牛膝（活血） 二陈汤（开皮里膜外之痰） 石 （破痰块） 甘草 黄连（吴茱萸炒、益智子炒） 山楂（破食块）

上为末，醋糊为丸，用葵根、石 、白术汤下。

千金消食丸

硝石（六两） 大黄（半斤） 甘草 人参（三两）

上为细末，以三年苦酒三升，置竹筒中，以竹片三刻，先纳大黄，搅使微沸尽一刻，乃下余药，又尽一刻，微火熬膏，丸桐子大，每三十丸。可消块，不令人困。

经验丸 破块。

吴茱萸 黄连 木香 槟榔 桃仁 郁李仁 大承气加连、川芎；干葛

煎汤，下栝蒌、贝母、半夏、黄连丸极妙。

破痰块 苦参 瓜蒂 半夏 姜汁蜜丸。

破茶癖 石膏 黄芩 升麻 砂糖，调末服。

化气汤 治息积，癖于腹胁之下，腹满疼痛，呕吐酸水。

宿砂 桂心 木香 胡椒（一钱） 甘草（炙） 茴香（炒） 丁香 青皮 陈皮 莪术（炮各五钱） 沉香（一钱）

上为末，生姜紫苏盐酒调下三钱。

散聚汤 治六聚，状如 瘕，随气上下，心腹绞痛，攻刺腰胁，喘咳满闷腹胀。

半夏 槟榔 归（三钱） 桂 杏仁（二两） 茯苓 附（炮去皮脐） 甘草 川芎 吴茱萸 朴枳壳（各一两）

大便秘加大黄。

三圣散 贴块。

锻石（未化者半斤，瓦器炒令淡黄红，候稍减热下。） 大黄（一两，就炉微炒，候凉入桂。） 桂心（半两末，略炒，入米醋熬成膏，浓摊贴患处。）

又方 大黄 朴硝（各一两） 大蒜捣膏，和匀贴之，亦妙。

小儿奶癖 白芥子（研） 摊纸上贴。

不治证

脉虚弱者死。

弦而伏，腹中有症不可转也死。不见脉也死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗳气吞酸嘈杂（五）
  • 当前页：积聚（六）
  • 下一页：消渴（七）
<<< 返回本书目录
  1. 积聚【疾病大全】
  2. 积聚【中药主治】
  3. 积聚《周慎斋遗书》
  4. 积聚【方剂主治】
  5. 积聚《重订灵兰要览》
  6. 积聚病诸候《巢氏病源补养宣导法》
  7. 积聚《中医内科学》
  8. 积聚病诸候（凡六论）《诸病源候论》
  9. 积聚《证治准绳·杂病》
  10. 积聚方《外台秘要》
  11. 积聚《证治准绳·女科》
  12. 积聚根原《四圣心源》
  13. 积聚《证治准绳·女科》
  14. 积聚瘕《明医指掌》
  15. 积聚《证治准绳·类方》
  16. 积聚瘕《女科证治准绳》
  17. 积聚《证治汇补》
  18. 积聚瘕《普济方·针灸》
  19. 积聚《针灸资生经》
  20. 积聚瘕《证治准绳·女科》
  21. 积聚《张聿青医案》
  22. 积聚瘕肠覃石瘕《女科指掌》
  23. 积聚《张氏医通》
  24. 积聚瘕方《女科指掌》
  25. 积聚《杂病广要》
  26. 积聚瘕僻痞块《医学传灯》
  27. 积聚《幼幼新书》
  28. 积聚论《古今医彻》
  29. 积聚《幼科折衷》
  30. 积聚论治《类证治裁》
  1. 积聚《丹溪手镜》
  2. 积聚《周慎斋遗书》
  3. 积聚《秘传证治要诀及类方》
  4. 积聚《回春录》
  5. 积聚《脉因证治》
  6. 积聚《仁术便览》
  7. 积聚《幼科折衷》
  8. 积聚《针灸资生经》
  9. 积聚《中医内科学》
  10. 积聚《吴鞠通医案》
  11. 积聚《厘正按摩要术》
  12. 积聚《医学心悟》
  13. 积聚《时方妙用》
  14. 积聚《医学摘粹》
  15. 积聚《叶天士医案精华》
  16. 积聚《医学摘粹》
  17. 积聚《也是山人医案》
  18. 积聚《明医指掌》
  19. 积聚《女科证治准绳》
  20. 积聚《证治汇补》
  21. 积聚《女科证治准绳》
  22. 积聚《顾松园医镜》
  23. 积聚二十《金匮悬解》
  24. 积聚《万病回春》
  25. 积聚二十一《金匮悬解》
  26. 积聚《济阴纲目》
  27. 积聚方五首《外台秘要》
  28. 积聚《济阴纲目》
  29. 积聚根原《四圣心源》
  30. 积聚《古今医鉴》
  31. 积聚痼结候《诸病源候论》


消渴_《丹溪手镜》_中医诊治_【岐黄之术】

消渴（七）
在线购买《丹溪手镜》正版书籍

消渴（七）

  • 上一页
  • 目录
  • 相关
  • 下一页

心脉滑为渴（阳气胜也）。

趺阳浮而数，浮为气，数消谷。

心脉微小为消瘅。

寸脉浮而迟（浮为虚，迟为劳，卫气亏，荣气渴）。

脉轻散者，气实血虚。

脉洪大者，阳余阴亏。

脉数大者、沉小者生；实坚大者死、细浮短者死、数甚者死。

因津血不足而然也，盖火甚于上为鬲膜之消，病则舌上赤裂，大渴引饮，以白虎加参主之。火甚于中，为肠胃之消，病善饮者，自瘦自汗，大便硬，小便数，以调胃承气、三黄汤等治之。火甚于下，为肾消，病则烦躁，小便淋浊如膏油之状，以六味地黄丸治之。

方 黄连（末） 天花粉 人乳 地黄汁 藕汁 姜汁 蜜为膏留舌上，以白汤送下。

参膏汤 治鬲消，上焦渴，不欲多食。

人参（五钱） 石膏（一两） 知母（六钱） 甘草（三钱五分）

上水煎，调服寒水石、活石末炒。

顺气散 治消中能食，小便赤黄。

川椒（一两） 大黄（四两） 枳壳（二钱） 赤芍药

茴香散 治肾消小便如油。

茴香 苦楝（炒） 五味子

上为末，酒下二钱。

珍珠丸 治白淫滑泄，思想无穷，所愿不得。

黄柏（降火） 真蛤粉（咸补肾）

上各等分，水丸，空心酒下。

甘津甘露饮

石膏 甘草（滋水） 黄连 黄柏 栀子 杏仁 知母（泻热补水） 麦门冬 全蝎 连翘 白葵 白芷 归 兰香（和血润燥） 升麻 木香 柴胡（行经） 藿香（反佐取之） 桔梗

上为末，舐之。

张法神芎丸

黄连（入心） 牵牛（逐火） 活石（入肾） 大黄（逐火） 黄芩（入肺） 薄荷（散热）

三黄丸

大黄（春秋二两，夏一两，冬五两。） 黄芩（夏秋六两，春四两，冬三两。） 黄连（春四两，夏一两，秋冬三两。）

神白散 治真阴虚损。

猪 丸 治消中。

猪 （一个） 连（五两） 麦门冬（去心四两） 知母（四两） 栝蒌根（四两）

上四味入 中缝之，蒸烂，乘热于砂盆内杵，丸如坚加蜜，丸桐子大，服四五十丸。

葛粉丸 治肾消。

葛根 栝蒌（各三两） 铅丹（二两） 附子（炮削一两）

上蜜丸，桐子大，服十丸，春夏去附。

胡粉散 治大渴，不治肾消。

铅丹（五钱） 胡粉 赤白石脂（各五钱） 泽泻（五钱） 石膏（五钱） 栝蒌根（三两半）甘草（炙三两）

上或丸，或末，任意；腹痛减服。

人参 白术汤

人参 白术 川归 芍药 大黄 栀子 泻泽（各五钱） 连翘 栝蒌根 茯苓（各一两） 桂（一两） 藿香 木香（各一两） 寒水石（一两） 活石 消石（半斤） 甘草（三两） 石膏（四两）

上姜煎，入蜜少许。

酒煮黄连丸 治中暑热渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚（六）
  • 当前页：消渴（七）
  • 下一页：痞（八）
<<< 返回本书目录
  1. 消渴《中医内科学》
  2. 消渴【中药主治】
  3. 消渴《证治汇补》
  4. 消渴【方剂主治】
  5. 消渴《张聿青医案》
  6. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  7. 消渴《杂病治例》
  8. 消渴（消肾 消中）《针灸资生经》
  9. 消渴《杂病广要》
  10. 消渴案《丁甘仁医案》
  11. 消渴《医学三字经》
  12. 消渴病诸候（凡八论）《诸病源候论》
  13. 消渴《医学入门》
  14. 消渴不宜针灸方《外台秘要》
  15. 消渴《医学从众录》
  16. 消渴从脉分症论《三指禅》
  17. 消渴《医碥》
  18. 消渴大小总论合参《冯氏锦囊秘录》
  19. 消渴《虚损病类钩沉》
  20. 消渴烦躁《圣济总录》
  21. 消渴《卫生易简方》
  22. 消渴方《汤头歌诀》
  23. 消渴《万病回春》
  24. 消渴方《外台秘要》
  25. 消渴《推求师意》
  26. 消渴方《医学三字经》
  27. 消渴《推拿抉微》
  28. 消渴腹胀《圣济总录》
  29. 消渴《孙真人海上方》
  30. 消渴根原《四圣心源》
  1. 消渴《丹溪手镜》
  2. 消渴《脉症治方》
  3. 消渴《丹溪治法心要》
  4. 消渴《竹林女科证治》
  5. 消渴《儿科萃精》
  6. 消渴《推拿抉微》
  7. 消渴《奇效简便良方》
  8. 消渴《仁术便览》
  9. 消渴《医学从众录》
  10. 消渴《医学心悟》
  11. 消渴《中医内科学》
  12. 消渴《丹溪心法》
  13. 消渴《扁鹊心书》
  14. 消渴《卫生易简方》
  15. 消渴《时方妙用》
  16. 消渴《明医指掌》
  17. 消渴《医学三字经》
  18. 消渴《儒门事亲》
  19. 消渴《慈幼便览》
  20. 消渴《证治汇补》
  21. 消渴《急救良方》
  22. 消渴《本草求真》
  23. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  24. 消渴《古今医案按》
  25. 消渴（糖尿病）先兆《中医疾病预测》
  26. 消渴《万病回春》
  27. 消渴（消肾 消中）《针灸资生经》
  28. 消渴《古今医鉴》
  29. 消渴案《丁甘仁医案》
  30. 消渴《张聿青医案》
  31. 消渴八《金匮悬解》


痞_《丹溪手镜》_中医诊治_【岐黄之术】

痞（八）
在线购买《丹溪手镜》正版书籍

痞（八）

  • 上一页
  • 目录
  • 相关
  • 下一页

因误下多将脾胃之阴亡矣。胸中之气，因虚而下陷于心之分野，治宜升胃气，以血药治之。

有湿土乘心下，为虚满，若大便秘、能食，浓朴枳实主之。若大便利，芍药、陈皮主之。

有食积痰滞，痞膈胸中，宜消导之。

黄连泻心汤 治虚痞。

黄连（泻心下之土邪） 浓朴（降气）

大消痞丸 治湿土痞、虚痞。

黄连（炒六钱） 姜黄 白术 半夏（各一两） 黄芩（三钱） 甘草（炙） 神曲（炒）人参（二钱） 宿砂（一钱） 木香 猪苓 泽泻（一钱） 生姜（五钱） 陈皮（三钱） 枳实（炒）

有忧气结中脘，心下痞满，肚皮底微痛，加之，否则不必。

利膈丸 治痰。

黄芩（生一两炒一两） 黄连 南星 半夏（五钱） 枳壳 陈皮（三钱） 白矾（五分）白术（二钱） 神曲（炒） 泽泻（五钱）

栝蒌丸 治胸痞，胁下逆抢心。

栝蒌 枳实 陈皮

取栝蒌穣皮末熬丸。

胸痞切痛加栀子（烧存性） 附子（炮二两）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴（七）
  • 当前页：痞（八）
  • 下一页：肿胀（九）
<<< 返回本书目录
  1. 痞《证治准绳·杂病》
  2. 痞（述古注释参来苏集）《伤寒指掌》
  3. 痞《证治准绳·类方》
  4. 痞病《仁术便览》
  5. 痞《杂病治例》
  6. 痞歌《伤寒百证歌》
  7. 痞《医学纲目》
  8. 痞积《经验丹方汇编》
  9. 痞《叶天士医案精华》
  10. 痞积【中药主治】
  11. 痞《也是山人医案》
  12. 痞积瘕门主论《疡医大全》
  13. 痞《续名医类案》
  14. 痞积门《小儿推拿广意》
  15. 痞《伤寒直格》
  16. 痞积诸症（附：虫积）《文堂集验方》
  17. 痞《伤寒六书》
  18. 痞疾门《幼科推拿秘书》
  19. 痞《伤寒六书》
  20. 痞坚部《本草易读》
  21. 痞《伤寒标本心法类萃》
  22. 痞结《幼幼新书》
  23. 痞《脉因证治》
  24. 痞结《证治准绳·幼科》
  25. 痞《临证指南医案》
  26. 痞结第四十七问《婴童百问》
  27. 痞《金匮钩玄》
  28. 痞结积癖《幼科释谜》
  29. 痞《丹溪治法心要》
  30. 痞块《儿科萃精》
  1. 痞《丹溪手镜》
  2. 痞《伤寒六书》
  3. 痞《丹溪治法心要》
  4. 痞《伤寒六书》
  5. 痞《脉因证治》
  6. 痞《丹溪心法》
  7. 痞《叶天士医案精华》
  8. 痞《临证指南医案》
  9. 痞《伤寒直格》
  10. 痞《证治准绳·杂病》
  11. 痞《也是山人医案》
  12. 痞《证治准绳·类方》
  13. 痞《金匮钩玄》
  14. 痞《续名医类案》
  15. 痞《女科证治准绳》
  16. 痞《医学纲目》
  17. 痞（述古注释参来苏集）《伤寒指掌》
  18. 痞《医学纲目》
  19. 痞鞭《医宗金鉴》
  20. 痞《医学纲目》
  21. 痞病《仁术便览》
  22. 痞《杂病治例》
  23. 痞歌《伤寒百证歌》
  24. 痞《伤寒标本心法类萃》
  25. 痞根《中医词典》
  26. 痞《中医词典》
  27. 痞积《中医词典》
  28. 痞《中医名词词典》
  29. 痞积《经验丹方汇编》
  30. 匹末《中医名词词典》
  31. 痞积瘕门主方《疡医大全》


肿胀_《丹溪手镜》_中医诊治_【岐黄之术】

肿胀（九）
在线购买《丹溪手镜》正版书籍

肿胀（九）

  • 上一页
  • 目录
  • 相关
  • 下一页

脉弦而滑者胀。盛而紧者曰胀（阳中有阴也，可下之愈。）

脉浮而数（浮则虚，数则热。）

趺阳紧而浮（紧为痛则坚满，浮为虚则肠鸣。）

脉虚紧涩者胀（乃忧思结连，脾肺气凝，大肠与胸不平而胀。）

脉浮（为风水、皮水。）

脉弦而迟，必心下坚（乃肝木克脾，土郁结涎，闭于脏气，腑气不舒，胃则胀闭。）

脉沉（为心下黄汗）。

脉沉而滑（亦名风水）。

脉浮而迟（浮热，迟潜，热潜相搏名曰沉，为水必矣。）

脉弦而紧（弦则卫气不行，水走肠间。）

盖水肿因脾虚不能制肾水，肾为胃关，胃关不利则水渍妄行，渗透经络，其始起也，目窠上微肿，颈脉动，咳，阴股间寒，足胫胀大，水已成矣。按其腹随手而起，如裹水之状。

气短不得卧为心水；

小肠急满为小肠水；

大便溏泄为肺水；

乍寒乍实为大肠水；

两胁满为汗水；

口苦咽干为胆水；

四肢重为脾水；

小便涩为胃水；

腰痛足冷为肾水；

腹急肢瘦为膀胱水。

风水，脉浮恶风，归之肝；

皮水，脉浮不恶风，不喘渴，按之没指，归之肺；

石水，脉沉而恶风，归之肾；

黄汗，脉沉迟，发热而多涎，归之脾。

盖胀满因脾土极虚，转输失职，胃虽受谷，不能运化精微，隧道壅塞，清浊相混，湿郁为热，热又生湿，遂成胀满。

又有寒湿抑遏于脾土之中，积而不散而胀，经云∶藏寒生病满是也。

又有五积痰饮，聚而不散，或宿食不化，皆成胀满。

烦心短气，卧不安，为心胀；

虚满咳逆为肺胀；

胁痛引小腹为肝胀；

善哕，四肢悦，体重不胜衣，卧不安，为脾胀；

腰髀痛引背为肾胀；

腹满胃脘痛，妨食，闻焦臭，大便难，为胃胀；

肠鸣痛，冬寒飧泄为大肠胀；

小腹 满引腰痛，为小肠胀；

小腹满而气癃，为膀胱胀；

气满于肤 然，为三焦胀；

胁痛口苦，善太息，为胆胀；

寒气客于肤中，鼓空空不坚，腹身大，色不变，按之不起，为肤胀；

腹胀，身背大，色苍黄，腹筋起，为鼓胀。

治法

治水肿 先使补，脾气实能健运。腰以上肿，汗之；腰以下肿，宜利小便，主以参术，佐以黄芩、麦门冬。

制肝木腹胀加朴；气不运加沉木香，使其通利为两全矣。

外则湿肿，脉则沉细，用附子。

又有肿痛，乃中寒也，亦加附子。

治胀满 宜大补脾气，行湿散气，主以参术，佐以平胃、五苓；热加芩连；血虚加四物；有死血加桃仁。

如风寒自表入里变为热胀胃满，宜大承气下之；如积痰宿食胀满，宜消导之、下之。

又论治 肿七证∶

有肺气膈于膜外，营运不得，遍身浮肿，脉浮，宜调肺通气。

有男子脏虚，妇人血虚，伤于冷毒之物成积，凝滞气道不通，腹急气喘，亦有只腹胀者，脉弦，治宜化积。

有脾寒久年不愈，传为浮肿，且云内有伏热，因于泻利，及其热乘虚入脾，致胸腹急胀，脉数，治宜解热。

有肉如泥，按之不起，脾土湿病也，脉沉，治宜燥脾。

有脾虚不能制肾水，脾湿如泥，脉沉迟，治宜暖脾元、利水道。

有伤风湿冷湿而肿，气血凝涩，脉浮缓，治宜发散风湿，有久病后浮，是气虚也。

有妇人产后，或经后，是血虚也。其脉虚弱。

消肿丸

活石 木通 黑丑 茯苓 半夏 瞿麦 陈皮 木香 丁香

上酒糊丸，麦门冬汤下。

小胃丸 治肿。

变水汤 治肿。

白术 茯苓 泽泻（二两） 郁李仁（一钱）

上煎，入姜汁，调四君子汤之类。

木香散 治肿。

木香 大戟 白牵牛（各等分）

为末，三钱，以猪腰一双批片掺末，煨熟，空服。更涂甘遂末于脐，饮甘草水。

五皮散 治皮水。

大腹皮 桑白皮 茯苓皮 生姜皮 陈皮 木香

海金砂丸 治肿。

牵牛（生五钱，炒五钱） 甘遂（五钱） 海金砂（三钱） 白术（一两）

中满分消丸 治热胀、气胀、鼓胀。

黄芩 黄连（炒） 姜黄 人参 白术 猪苓 甘草 浓朴（各一两） 茯苓 宿砂 陈皮（各三钱） 枳壳（炒五钱） 半夏（五钱） 知母（炒） 青皮 泽泻 生姜（各四钱） 炊饼丸。

楮实子丸 治胀。

木香塌气丸 治胀。

萝白子（炒） 青皮 陈皮（各五钱） 草豆蔻（面裹煨） 木香（三钱） 胡椒 蝎梢（二钱半去毒）

广茂溃坚丸 治胀，有积块如石，上喘，浮肿。

浓朴 草豆蔻 归尾 黄芩 益智（各五钱） 甘草 莪术 柴胡 神曲 黄连 泽泻（各三钱） 吴茱萸 青皮 陈皮（二钱） 红花（一钱） 半夏（七钱） 桃仁 苏木 木香

十水丸 先服。次服尊重丸。

甜葶苈（炒） 泽泻（去毛） 大戟（醋炒） 芫花（醋炒） 桑白皮 汉椒 茯苓 雄黄 甘遂

上为末三钱，用出丝水狗先去一边末，入五更水下，以肉压之，免恶心。

尊重丸 治肿胀喘乏，小便涩，大府闭，虚危甚效。

沉香 丁香 木香 青皮 陈皮 槟榔 枳实（炒） 白丑 参 车前子 苦葶苈（各四钱）

青木香（四钱） 赤茯苓（四钱） 海金砂 胡椒 蝎尾 白豆蔻 活石（二钱五分） 萝白子（炒六钱） 白丁香（一钱半） 郁李仁（一两五钱）

上姜汁糊丸。

不治证

脉微小者死。小疾者死。虚者死。四肢逆冷脉长者死。

荣卫俱绝，面目浮肿者死。

腹满青筋起，为肾败者死。

手掌肿无纹为心败死。

脐突出为脾胃败死。

卒肿面苍黑者死。阴囊茎俱肿者死。口张足肿脉绝者死。足趺肿膝如斗死。

面肿黑点肺败死。

脚跟肿肝败死。

唇黑伤肝；背平伤心；足平伤胃；喘急伤肺。

唇肿齿焦者死。

有肠覃，乃寒气客于肠外与胃伤相搏，气不得荣，因而所系癖而内着，其始大也，如鸡子，至其成，如怀胎，按之则坚，推之则移，月事不以时下，为肠覃。

有石瘕，乃寒气结于子门，子门闭塞不通，恶血当泻不去，血以留止，日以益大如胎，月事不时，此生于胞中，为石瘕，此二证生于女子，治法可导而去。

有腹胀而且泄，乃胃寒肠热也，故胃寒则气收不行为胀，肠热则水谷不聚为泄，宜木香萸连、大黄、浓朴、茯苓、青皮。

有痛而且胀，乃胃热肠寒也。

有气分者，病为涎结水饮所鬲，荣卫不利，腹满胁鸣相逐，气转膀胱，荣卫俱劳，阳气不通则身冷；阴气不通则骨疼。阳前通则恶寒；阴前通则痹而不仁。

阴阳得其气乃行，实则失气，虚则遗溺。寸口脉迟则涩，迟则气不足，涩则血不足，气故涎结水饮所作，曰气分。

有血分，妇人先经断，后病水，曰血分。既病水，后经断，曰水分。

有结阳者，肿四肢。夫热胜则肿，四肢为诸阳之本，大便闭涩是热也，非水也。犀角、玄参、连翘、升麻、木通、麦门冬、芒硝主之。

有胁支满或腹满痛或腹胀，亦有经气聚而不行，如胁肢满，小阳经不行也（余仿此）。

有头肿、膺肿、胸胀，皆气不顺，有余于上。

有身肿而冷，胸塞不能食，病在骨节，汗之安。

胀，有胃中风、脾中寒、中湿、脾伤、肝虚、心痹、饮聚、女疸。

小腹胀，有肾热、肠痈、三焦虚寒、女劳疸。

面肿，有肺中风、胸中风、肺水、胃寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞（八）
  • 当前页：肿胀（九）
  • 下一页：呕吐哕（十）
<<< 返回本书目录
  1. 肿胀《止园医话》
  2. 肿胀【方剂主治】
  3. 肿胀《瘴疟指南》
  4. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  5. 肿胀《张聿青医案》
  6. 肿胀案《丁甘仁医案》
  7. 肿胀《幼科折衷》
  8. 肿胀部《神应经》
  9. 肿胀《幼科铁镜》
  10. 肿胀后昏厥　热病经来《景景医话》
  11. 肿胀《医学正传》
  12. 肿胀论《古今医彻》
  13. 肿胀《医学见能》
  14. 肿胀论治《类证治裁》
  15. 肿胀《医述》
  16. 肿胀门《小儿推拿广意》
  17. 肿胀《医碥》
  18. 肿胀门《小儿推拿广意》
  19. 肿胀《医碥》
  20. 肿胀门《幼科推拿秘书》
  21. 肿胀《叶天士医案精华》
  22. 肿胀门（附：红疸黄疸）《针灸大成》
  23. 肿胀《也是山人医案》
  24. 肿胀门推法《推拿抉微》
  25. 肿胀《血证论》
  26. 肿胀门-幼幼汇集（中）《古今医统大全》
  27. 肿胀《续名医类案》
  28. 肿胀引经别证辨《叶选医衡》
  29. 肿胀《续名医类案》
  30. 肿胀总括《医宗金鉴》
  1. 肿胀《丹溪手镜》
  2. 肿胀《血证论》
  3. 肿胀《脉因证治》
  4. 肿胀《审视瑶函》
  5. 肿胀《幼科折衷》
  6. 肿胀《吴鞠通医案》
  7. 肿胀《厘正按摩要术》
  8. 肿胀《古今名医汇粹》
  9. 肿胀《经验丹方汇编》
  10. 肿胀《古今医案按》
  11. 肿胀《邵兰荪医案》
  12. 肿胀《顾松园医镜》
  13. 肿胀《叶天士医案精华》
  14. 肿胀《保婴撮要》
  15. 肿胀《医学见能》
  16. 肿胀《张聿青医案》
  17. 肿胀《幼科铁镜》
  18. 肿胀《医学正传》
  19. 肿胀《瘴疟指南》
  20. 肿胀《医碥》
  21. 肿胀《也是山人医案》
  22. 肿胀《医碥》
  23. 肿胀《陈氏幼科秘诀》
  24. 肿胀《临证指南医案》
  25. 肿胀《针灸聚英》
  26. 肿胀《医述》
  27. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  28. 肿胀《续名医类案》
  29. 肿胀案《丁甘仁医案》
  30. 肿胀《续名医类案》
  31. 肿胀部《神应经》


呕吐哕_《丹溪手镜》_中医诊治_【岐黄之术】

呕吐哕（十）
在线购买《丹溪手镜》正版书籍

呕吐哕（十）

  • 上一页
  • 目录
  • 相关
  • 下一页

脉数故吐（汗令阳微，鬲气空虚；数为客热，不能消 ，胃中虚冷，故使吐也。）

关上脉数，故吐。阳紧阴数，食已即吐，阳浮而数亦然，或浮大（皆阳偏胜，阴不能配之也，为格，主吐逆，无阴则呕故也。）

脉紧而滑者，吐之。关上浮大，风在胃中，食欲呕。

脉弦者，虚也。胃气无余，朝食暮吐，变为胃反。寸紧尺涩，胸满不食而吐，吐止者，为下之未止者，为胃反。

趺阳脉微而涩，微则下利，涩则吐逆。或浮而涩，浮则虚，虚伤脾，脾则不磨，朝食暮吐，名曰胃反。

寸口微而数，微则血虚，血虚则胸中冷。

脉小弱而涩者胃反（血不足也）。

寸口紧而芤（紧为寒，芤为虚，虚寒相搏，脉为阴结而迟，其人则噎。）

脉大而弱，噎鬲（气不足也）。

关上脉微浮，积热在胃中，呕吐蛔虫。关上紧而滑者，蛔动。

盖呕吐因胃口有热，膈上有痰。亦有寒气客于肠胃，故痛而呕也。

哕（吃逆也），因胃中虚，鬲上热，亦有痰水满塞而哕者，必心下坚痞眩悸。

李论 三者皆因脾胃虚弱，客气寒之，加之饮食所伤，治宜二陈汤加丁香、藿香、姜汁主之。

痰饮必下之导之。

火者，二陈汤加芩连降之。

刘论 吐有三，气、积、寒也。

上焦吐者，皆从于气。脉浮而洪，食已暴吐，渴欲食水，大便结燥，气上冲而胸发痛，治宜降气和中。

中焦吐者，皆食，从于积。脉浮而匿，或先吐而后痛，或先痛而后吐，治宜毒药行积，木香、槟榔去其气。

下焦吐者，从于寒也。脉沉迟，朝食暮吐，暮食朝吐，小便清利，大便不通，治宜毒药通其闭塞，温其寒气。

治方

安胃散 治呕吐哕胃寒所致。

茱萸 草豆蔻 人参 苍术（各一两） 甘草（炙） 黄 （二钱） 川归（一钱半） 升麻（七分） 柴胡 丁香 陈皮（五分） 黄柏（五分）

呕吐痰涎痰饮为患，加二陈汤。

二陈汤加黄连、栀子（炒）、姜汁、香附 治痰呕吐。虚加苍术。

桔梗汤 治上焦热气所冲。

半夏面（二两） 陈皮 茯苓 枳壳（炒） 浓朴（制各一两） 白术 桔梗（一两五钱）

上煎调槟榔 木香末一钱。

荆黄汤 治前证甚者。

荆芥穗（一两） 人参（五钱） 甘草（炙） 大黄（三钱）

上调下槟榔 木香末二钱，大府燥结加承气。

清镇丸 治前证头痛、有汗脉弦。

柴胡（二两） 黄芩（七钱半） 半夏 甘草（一两半） 人参（五分） 青黛（二钱半）

姜汁炊饼丸。

紫沉丸 治中焦积气相假，故吐而哕。

半夏曲 代赭石 乌梅 宿砂（各三钱） 杏仁（去壳皮） 沉香（一钱） 木香（一钱）槟榔（二钱） 丁香（二钱） 陈皮（五钱） 术（一钱） 白豆蔻（五分） 巴豆霜（五分另入）

醋糊丸米大，姜汤下五十丸。

木香 白术散 治前证腹中痛，是脾实击强，宜和之。

木香（一钱） 白术（五钱） 半夏曲（一两） 槟榔（二钱） 茯苓（五钱） 甘草（四钱）

上浓煎，芍药姜汤下，无积者宜之。

附子丸 治下焦吐，大便不通。

附子（炮五钱） 巴豆霜（一钱） 砂（五分另研）

上黄蜡丸，桐子大，每二丸，以利为度，更服紫沉丸，不令再闭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿胀（九）
  • 当前页：呕吐哕（十）
  • 下一页：三因论六证
<<< 返回本书目录
  1. 呕吐哕《张氏医通》
  2. 呕吐哕、呃逆《医学心悟》
  3. 呕吐哕《医学从众录》
  4. 呕吐哕辨《儿科萃精》
  5. 呕吐哕《续名医类案》
  6. 呕吐哕呃《时方妙用》
  7. 呕吐哕《脉因证治》
  8. 呕吐哕门《古今医统大全》
  9. 呕吐哕《金匮悬解》
  10. 呕吐哕门《张氏医通》
  11. 呕吐哕《冯氏锦囊秘录》
  12. 呕吐哕逆《备急千金要方》
  13. 呕吐哕《丹溪治法心要》
  14. 呕吐哕下利《金匮悬解》
  15. 呕吐哕《丹溪手镜》
  16. 呕吐哕下利病脉证《金匮玉函经二注》
  17. 呕吐蛔虫《四圣悬枢》
  18. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  19. 呕吐黑血《医宗金鉴》
  20. 呕吐哕下利病脉证并治《医宗金鉴》
  21. 呕吐膈气总论《证治准绳·杂病》
  22. 呕吐哕下利病脉证治《高注金匮要略》
  23. 呕吐膈气总论《医学纲目》
  24. 呕吐哕下利病脉证治《金匮要略方论》
  25. 呕吐膈气《证治准绳·类方》
  26. 呕吐哕下利病脉证治《金匮要略浅注》
  27. 呕吐干呕哕咳逆辨《医经溯洄集》
  28. 呕吐哕下利病脉证治《金匮要略心典》
  29. 呕吐腹泻【中药主治】
  30. 呕吐哕下利病脉证治《金匮玉函要略述义》
  1. 呕吐哕《丹溪手镜》
  2. 呕吐哕《张氏医通》
  3. 呕吐哕《丹溪治法心要》
  4. 呕吐哕《续名医类案》
  5. 呕吐哕《医学从众录》
  6. 呕吐哕《冯氏锦囊秘录》
  7. 呕吐哕《脉因证治》
  8. 呕吐蛔虫《四圣悬枢》
  9. 呕吐哕、呃逆《医学心悟》
  10. 呕吐候《诸病源候论》
  11. 呕吐哕辨《儿科萃精》
  12. 呕吐候《诸病源候论》
  13. 呕吐哕呃《医学实在易》
  14. 呕吐候《巢氏病源补养宣导法》
  15. 呕吐哕呃《时方妙用》
  16. 呕吐黑血《证治准绳·疡医》
  17. 呕吐哕呃逆《医学摘粹》
  18. 呕吐黑血《医宗金鉴》
  19. 呕吐哕呃逆《医学摘粹》
  20. 呕吐黑血《正骨心法要旨》
  21. 呕吐哕呃逆诗《医学实在易》
  22. 呕吐膈气总论《证治准绳·杂病》
  23. 呕吐哕门《张氏医通》
  24. 呕吐膈气总论《医学纲目》
  25. 呕吐哕逆《备急千金要方》
  26. 呕吐膈气《证治准绳·类方》
  27. 呕吐哕下利《金匮悬解》
  28. 呕吐干呕哕咳逆辨《医经溯洄集》
  29. 呕吐哕下利《医宗金鉴》
  30. 呕吐附干呕《医效秘传》
  31. 呕吐哕下利病《医宗金鉴》


三因论六证_《丹溪手镜》_中医诊治_【岐黄之术】

三因论六证

三因论六证

  • 上一页
  • 目录
  • 相关
  • 下一页

寒 因胃寒伤食，四肢厥冷，脉弱，宜四逆汤。（又云，今吐先觉咽酸，然后吐食，脉滑小者，是伤寒汗下过多，食久反吐，亦属于冷也。

热 食入即吐，烦躁，脉数，柴胡汤下主之。（又云∶闻谷气则呕，药下则吐，关脉洪，亦属于热，宜凉药。）

痰 昔肥今瘦，肠间有声，食与饮并出，宜半夏人参汤。（又云∶痰食脉沉伏，宜吐之。）

食 因胃虚，寒气在上，忧气在下，朝食暮吐不消，宜养胃汤。

血 因瘀蓄，冷血聚于胃口，忧怒气攻，血随食出。宜茯苓汤。

气 胃者阳明，合荣于足，今随气上逆，心膈胀满，呕吐却快，宜人参茱萸。

哕 有二证，胃中虚甚，鬲上热也，陈皮 竹茹汤主之。

陈皮 竹茹 人参 甘草痰则半夏汤主之；

呕而心下痞，半夏泻心汤；

呕吐病在鬲上，猪茯苓汤；

干呕而利者，黄芩半夏汤；

胃反，吐而渴者，茯苓 泽泻汤；

呕吐谷不得入者，小半夏汤；

似呕不呕，似哕不哕，无奈，姜汁半夏；

食已则吐者，大黄 甘草汤；

先吐却渴，为水停心下，五苓主之；

有伤寒瘥后呕者，当去余热；

有酒呕者，当解酒；

有脚弱脾疼而呕者，根据香港脚治；

有中毒而呕者，解毒治之；

有怀孕恶阻者，从痰治。

有漏气 病则身背热，肘臂挛痛，其气不续，鬲间厌闷，食入则先吐而后下，名曰漏气。此由上焦伤风开其腠理，经气失道，邪气内着，麦门冬汤主之。

麦门冬 生芦根 葳蕤 竹茹 陈皮 甘草 茯苓 参术

有走哺 病者下焦实热，大小便不通，气逆不续，呕逆不禁，名曰走哺，人参汤主之。前方内去竹茹、麦门冬，加知母、石膏、黄芩、山枝。

有人恶心吐虫数条后，乃屡作，服杀虫药，吐虫愈多，六脉皆细，此非虫也，乃藏寒而虫不安矣。

有人呕，饮食皆不进，治呕愈呕，此胃风也。

不治证

脉弱小便复利，身有微热，见厥者死。

脉紧而涩者难治。

趺阳脉浮，胃虚不食，恐怖，死；宽，缓生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐哕（十）
  • 当前页：三因论六证
  • 下一页：噎膈（十一）
<<< 返回本书目录
  1. 三因论《三因极一病证方论》
  2. 三因吐血证治《三因极一病证方论》
  3. 三因方《秘传眼科龙木论》
  4. 三因证治《秘传眼科龙木论》
  5. 三乙承气汤【方剂大全】
  6. 三因证治《三因极一病证方论》
  7. 三一肾气丸【方剂大全】
  8. 三阴比类之病《类经》
  9. 三叶崖爬藤【中药大全】
  10. 三阴并合香港脚治法《三因极一病证方论》
  11. 三叶乌蔹莓【中药大全】
  12. 三阴寒痧辨《伤寒指掌》
  13. 三叶委陵菜根【中药大全】
  14. 三阴合病伤寒《轩岐救正论》
  15. 三叶委陵菜【中药大全】
  16. 三阴煎【方剂大全】
  17. 三叶铜钱草【中药大全】
  18. 三阴煎（新方）《虚损启微》
  19. 三叶青（图）【中药大全】
  20. 三阴交穴【下肢内侧穴位】
  21. 三叶槭根【中药大全】
  22. 三阴经分传经直中《伤寒捷诀》
  23. 三叶排草【中药大全】
  24. 三阴经寒病论《伤寒大白》
  25. 三叶木蓝【中药大全】
  26. 三阴经热病论《伤寒大白》
  27. 三叶罗伞【中药大全】
  28. 三阴论《古今医彻》
  29. 三叶莲【中药大全】
  30. 三阴疟《冷庐医话》
  1. 三因论六证《丹溪手镜》
  2. 三因论《三因极一病证方论》
  3. 三因蜜附子法《冯氏锦囊秘录》
  4. 三因加味羌活散《伤寒括要》
  5. 三因七气汤《仁术便览》
  6. 三因方《秘传眼科龙木论》
  7. 三因胜骏丸《外科理例》
  8. 三因《中医词典》
  9. 三因吐血证治《三因极一病证方论》
  10. 三因《中医名词词典》
  11. 三因证治《三因极一病证方论》
  12. 三一承气汤《时方歌括》
  13. 三因证治《秘传眼科龙木论》
  14. 三一承气汤《医学心悟》
  15. 三阴《中医名词词典》
  16. 三一承气汤《儒门事亲》
  17. 三阴《中医词典》
  18. 三一承气汤《冯氏锦囊秘录》
  19. 三阴比类之病《类经》
  20. 三一《中医词典》
  21. 三阴病《中医词典》
  22. 三叶还阳草《滇南本草》
  23. 三阴寒痧辨《伤寒指掌》
  24. 三叶草《滇南本草》
  25. 三阴合病伤寒《轩岐救正论》
  26. 三叶《名医别录》
  27. 三阴煎（新方）《虚损启微》
  28. 三叶《证类本草》
  29. 三阴交《针灸大成》
  30. 三叶《新修本草》
  31. 三阴交《中医词典》


噎膈_《丹溪手镜》_中医诊治_【岐黄之术】

噎膈（十一）
在线购买《丹溪手镜》正版书籍

噎膈（十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

脉涩小，血不足。大而弱，气不足。又脉同胃反。

盖因脉虚火起，气虚火炽，血液既耗，肠胃津涸，传化失宜。或因痰隔，妨碍升降，气不交通，皆令食而复出也。大概因津血俱耗，胃脘亦槁，在上近咽之下，水饮可行，食物难入，间或可入，入亦不多，曰噎。其槁在下，与胃为近，食虽可进，难尽入胃，良久复出，曰膈，即翻胃也。大便秘如羊屎，小便热，各虽不同，病则一也。三阳结，谓之膈（三阳，大肠、小肠、膀胱也。）小肠结热则血脉燥；大肠结热则后不通；膀胱结热则津液涸。三阳既结，前后闭，必反而上。

治宜润血降火解结。牛羊乳、韭汁、竹沥、童便、蜜（润燥），姜汁（去秽，）甘蔗汁（解酒毒），气虚以四君子为君，血虚四物为君。或加桃仁、红花，驴溺（防其生虫）。

三因有五噎五膈

气噎者，心悸上下不通，噫哕不彻，胸背痛。

忧噎者，遇天阴冷，手足厥冷不能自温。

劳噎者，气上鬲，胁下支满，胸中填塞，攻背痛。

思噎者，心怔忡，喜忘，目视慌慌。

食噎者，食无多少，胃中苦寒痛，不得喘息。

忧膈者，胸中气结，津液不通，饮食不下，羸瘦短气。

思膈者，中脘逆满，噫则酸心，饮食不消，大便不便。

怒膈者，胸膈逆满，噫塞不通，呕则筋急，恶闻食臭。

喜膈者，五心烦热，口舌生疮，四肢倦重，身常发热，胸痹引背，食少。

恐膈者，心腹胀满，咳嗽气逆，腹中逆冷雷鸣绕脐痛，不能食。

有人血耗，便如羊屎，病胃反半年，脉涩不匀，先服六君子汤，加甘蔗汁、附子、大黄、童便。便润，服牛乳愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三因论六证
  • 当前页：噎膈（十一）
  • 下一页：跌坠（十二）
<<< 返回本书目录
  1. 噎膈《中医内科学》
  2. 噎膈【中药主治】
  3. 噎膈《证治汇补》
  4. 噎膈【方剂主治】
  5. 噎膈《张聿青医案》
  6. 噎膈翻胃辩《医旨绪余》
  7. 噎膈《张氏医通》
  8. 噎膈翻胃者气食相凝《医学传心录》
  9. 噎膈《医学衷中参西录》
  10. 噎膈翻胃总括《医宗金鉴》
  11. 噎膈《医学正传》
  12. 噎膈翻胃总括《杂病心法要诀》
  13. 噎膈《医学心悟》
  14. 噎膈反胃《临证指南医案》
  15. 噎膈《医学集成》
  16. 噎膈反胃《时方妙用》
  17. 噎膈《叶天士医案精华》
  18. 噎膈反胃《也是山人医案》
  19. 噎膈《药症忌宜》
  20. 噎膈反胃【中药主治】
  21. 噎膈《脉症治方》
  22. 噎膈反胃 呕 哕 噫 太息 饥不欲食《灵素节注类编》
  23. 噎膈《脉因证治》
  24. 噎膈反胃本于阴枯阳结论《叶选医衡》
  25. 噎膈《凌临灵方》
  26. 噎膈反胃论治《类证治裁》
  27. 噎膈《灸法秘传》
  28. 噎膈反胃脉缓论《三指禅》
  29. 噎膈《景岳全书》
  30. 噎膈反胃门《王旭高临证医案》
  1. 噎膈《丹溪手镜》
  2. 噎膈《脉症治方》
  3. 噎膈《友渔斋医话》
  4. 噎膈《医学心悟》
  5. 噎膈《脉因证治》
  6. 噎膈《医学摘粹》
  7. 噎膈《中医内科学》
  8. 噎膈《医学摘粹》
  9. 噎膈《叶天士医案精华》
  10. 噎膈《证治汇补》
  11. 噎膈《药症忌宜》
  12. 噎膈《古今名医汇粹》
  13. 噎膈《灸法秘传》
  14. 噎膈《古今医案按》
  15. 噎膈翻胃辩《医旨绪余》
  16. 噎膈《张聿青医案》
  17. 噎膈翻胃者气食相凝《医学传心录》
  18. 噎膈《医学正传》
  19. 噎膈翻胃总括《医宗金鉴》
  20. 噎膈《医学衷中参西录》
  21. 噎膈翻胃总括《杂病心法要诀》
  22. 噎膈《张氏医通》
  23. 噎膈反胃《临证指南医案》
  24. 噎膈《凌临灵方》
  25. 噎膈反胃《灵素节注类编》
  26. 噎膈《中医词典》
  27. 噎膈反胃《时方妙用》
  28. 噎膈《景岳全书》
  29. 噎膈反胃《也是山人医案》
  30. 噎膈《中医名词词典》
  31. 噎膈反胃本于阴枯阳结论《叶选医衡》


跌坠_《丹溪手镜》_中医诊治_【岐黄之术】

跌坠（十二）
在线购买《丹溪手镜》正版书籍

跌坠（十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

脉坚强者生；小弱者死。

李论 凡治恶血归内，归于肝经，胁痛自汗，宜破血行经。

张论 坠堕便生心HT ，痰涎发于上也，治宜三圣散，吐痰壅。

神应散 治瘀血大便不通。

大黄（酒浸一两） 桃仁 红花 栝蒌根 穿山甲（炮炙二钱） 归（三钱） 柴胡（引经）

麝（透）热酒下。

紫金丹 治折伤骨节疼痛。

川乌（炮二两） 草乌（炮一两） 自然铜（ 淬） 禹余粮（淬各四两） 威灵仙 骨碎补金毛狗脊 麝 没药 红娘子（各二钱半） 木鳖子（去壳） 五灵脂 黑丑 防己 地龙 乌药 青皮 陈皮 茴香（各一钱半）

上醋糊丸，桐子大，酒下十丸。

杖打闪肭痛，皆同血滞证，可下之，凡忍痛则伤血，余同上治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噎膈（十一）
  • 当前页：跌坠（十二）
  • 下一页：中毒（十三）
<<< 返回本书目录
  1. 跌坠《丹溪手镜》
  2. 迭裂黄堇【中药大全】
  3. 跌损妙方书后《跌损妙方》
  4. 叠钱《痘疹心法要诀》
  5. 跌死《洗冤集录》
  6. 叠钱《医宗金鉴》
  7. 跌仆折伤《本草纲目》完整版
  8. 叠瓦癣【疾病大全】
  9. 跌仆外伤《保婴撮要》
  10. 叠指《保幼新编》
  11. 跌仆损伤急救散【方剂大全】
  12. 蝶鞍变形 【疾病症状】
  13. 跌仆伤胎《济生集》
  14. 蝶鞍空泡【疾病症状】
  15. 跌仆内伤《保婴撮要》
  16. 蝶窦恶性肿瘤【疾病大全】
  17. 跌仆《外科理例》
  18. 蝶骨嵴脑膜瘤【疾病大全】
  19. 跌扑肿痛【中药主治】
  20. 蝶骨嵴脑膜瘤眼部病变【疾病大全】
  21. 跌扑损伤【方剂主治】
  22. 蝶骨脑膜瘤的眼眶病变【疾病大全】
  23. 跌扑损伤【中药主治】
  24. 蝶兰【中药大全】
  25. 跌扑损伤《续名医类案》
  26. 蝶毛菌【中药大全】
  27. 跌扑损伤《仁术便览》
  28. 蝶形骨折【疾病症状】
  29. 跌扑损伤《经验丹方汇编》
  30. 丁胺卡那霉素治疗胃十二指肠疾病15例《中国幽门螺杆菌研究》
  1. 跌坠《丹溪手镜》
  2. 跌阳脉《中医名词词典》
  3. 迭法《中医词典》
  4. 跌损妙方书后《跌损妙方》
  5. 迭里特《中医词典》
  6. 跌死秘方《华佗神方》
  7. 迭砖《伤科汇纂》
  8. 跌死《洗冤集录》
  9. 怢（tū突）栗《中医词典》
  10. 跌闪肿痛《奇效简便良方》
  11. 揲（shé，音舌）荒《中医词典》
  12. 跌闪小产《傅青主女科》
  13. 惵（dié，音碟）《中医词典》
  14. 跌闪伤腰痛《奇效简便良方》
  15. 叠钱《医宗金鉴》
  16. 跌仆胁痛《中医词典》
  17. 叠钱《痘疹心法要诀》
  18. 跌仆外伤《保婴撮要》
  19. 叠指《保幼新编》
  20. 跌仆伤胎《济生集》
  21. 叠砖《医宗金鉴》
  22. 跌仆伤胎《中医词典》
  23. 蝶窦炎《中西医结合耳鼻喉科》
  24. 跌仆内伤《保婴撮要》
  25. 蝶骨《人体解剖学》
  26. 跌仆《外科理例》
  27. 蝶转法《中医词典》
  28. 跌仆《中医词典》
  29. 丁《中医词典》
  30. 跌扑至重面青气短欲死者《回生集》
  31. 丁胺卡那霉素治疗胃十二指肠疾病15例《中国幽门螺杆菌研究》


中毒_《丹溪手镜》_中医诊治_【岐黄之术】

中毒（十三）
在线购买《丹溪手镜》正版书籍

中毒（十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

脉微细者死。

续随子 五倍子 甘草上茶清下一二碗，取吐，治中药毒。

板蓝根（四两） 贯众（一两去土） 甘草 青黛

上为末，蜜丸如桐子大，青黛为衣，治食毒物。

局方解毒丸 治中药甚者，大戟吐之。

有人用肉豆蔻、宿砂、甘草为末，入大戟、麝香、五倍、细茶服之，能大吐下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌坠（十二）
  • 当前页：中毒（十三）
  • 下一页：癫狂（十四）
<<< 返回本书目录
  1. 中毒《医碥》
  2. 中毒急救《奇效简便良方》
  3. 中毒《续名医类案》
  4. 中毒箭《急救便方》
  5. 中毒《万病回春》
  6. 中毒类（计五十六条）《外科证治全书》
  7. 中毒《寿世保元》
  8. 中毒门《辨证录》
  9. 中毒《千金宝要》
  10. 中毒性白内障【疾病大全】
  11. 中毒《默克家庭诊疗手册》
  12. 中毒性高铁血红蛋白血症【疾病大全】
  13. 中毒《默克家庭诊疗手册》
  14. 中毒性红斑【疾病大全】
  15. 中毒《急救广生集》
  16. 中毒性坏死性表皮松解型药疹【疾病大全】
  17. 中毒《回春录》
  18. 中毒性巨结肠【疾病症状】
  19. 中毒《古今医鉴》
  20. 中毒性弱视【疾病大全】
  21. 中毒《古今医案按》
  22. 中毒性肾病【疾病大全】
  23. 中毒《丹溪治法心要》
  24. 中毒性休克综合征【疾病大全】
  25. 中毒《丹溪手镜》
  26. 中毒性眩晕【疾病大全】
  27. 中毒《博济方》
  28. 中毒性紫癜【疾病大全】
  29. 中都穴【下肢内侧穴位】
  30. 中毒严重【疾病症状】
  1. 中毒《丹溪手镜》
  2. 中毒《回春录》
  3. 中毒《丹溪治法心要》
  4. 中毒《急救广生集》
  5. 中毒《千金宝要》
  6. 中毒《古今医案按》
  7. 中毒机理《预防医学》
  8. 中毒《万病回春》
  9. 中毒箭《急救便方》
  10. 中毒《古今医鉴》
  11. 中毒箭《奇效简便良方》
  12. 中毒《医碥》
  13. 中毒类《察病指南》
  14. 中毒《寿世保元》
  15. 中毒门（十二则）《辨证录》
  16. 中毒《续名医类案》
  17. 中毒秘方《华佗神方》
  18. 中毒《中医词典》
  19. 中毒气吐下《中医词典》
  20. 中毒《中医名词词典》
  21. 中毒性表皮坏死松解症《默克家庭诊疗手册》
  22. 中毒《默克家庭诊疗手册》
  23. 中毒性肺炎《中医词典》
  24. 中毒《默克家庭诊疗手册》
  25. 中毒性疾病《神经精神疾病诊断学》
  26. 中豆腐毒《奇效简便良方》
  27. 中毒性痢疾《中医词典》
  28. 中都（一名中郄）《针灸大成》
  29. 中毒性弱视《默克家庭诊疗手册》
  30. 中都《针灸学》
  31. 中毒性休克综合征《默克家庭诊疗手册》


癫狂_《丹溪手镜》_中医诊治_【岐黄之术】

癫狂（十四）
在线购买《丹溪手镜》正版书籍

癫狂（十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

脉大坚疾者癫病。沉数为痰热。虚弦为惊。

盖因痰者，乃血气俱亏，痰客中焦，妨碍升降，视听言语皆有虚妄，宜吐之。

因火者，乃火入于肺气主鼓舞，火传于肝，循衣摄空，胃中大热，治宜降火。

因惊者，惊则心血不宁，（心者神之本），积痰郁热随动而迷乱心神，有似邪鬼。

治宜先吐之，而后以安神丸主之，佐以平肝之药，胆主惊故也。治法，痰则吐之，以三圣散。火则降之，承气汤。惊则平之，安神丸。

总治 黄连 辰砂（降火） 栝蒌 南星 半夏（行痰） 川芎（平肝） 青黛 柴胡

局方妙香丸 治洪长伏三脉诸痫狂者，令水浸服之。

李和南五生丸 治弦细缓三脉诸痫狂者。

不治证

脉沉小急实者死。

虚而弦急者死。

循衣缝者死。

身热手足冷者死。

阴附阳则狂；阳附阴则癫。

脱阳见鬼；脱阴目盲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中毒（十三）
  • 当前页：癫狂（十四）
  • 下一页：惊悸（十五）
<<< 返回本书目录
  1. 癫狂《证治汇补》
  2. 癫狂【中药主治】
  3. 癫狂《针灸学》
  4. 癫狂【方剂主治】
  5. 癫狂《针灸素难要旨》
  6. 癫狂(见鬼神)《女科折衷纂要》
  7. 癫狂《杂病广要》
  8. 癫狂（狂走 狂言）《针灸资生经》
  9. 癫狂《医学入门》
  10. 癫狂病《黄帝内经·灵枢》
  11. 癫狂《医学传灯》
  12. 癫狂病【疾病大全】
  13. 癫狂《医经原旨》
  14. 癫狂部《本草易读》
  15. 癫狂《医法圆通》
  16. 癫狂痴呆《景岳全书》
  17. 癫狂《吴鞠通医案》
  18. 癫狂丹【方剂大全】
  19. 癫狂《万病回春》
  20. 癫狂惊痫《金匮翼》
  21. 癫狂《寿世保元》
  22. 癫狂论治《类证治裁》
  23. 癫狂《内经评文》
  24. 癫狂马宝散【方剂大全】
  25. 癫狂《秘传证治要诀及类方》
  26. 癫狂门《傅青主男科》
  27. 癫狂《脉因证治》
  28. 癫狂门《古今医统大全》
  29. 癫狂《灵枢悬解》
  30. 癫狂门《医方考》
  1. 癫狂《丹溪手镜》
  2. 癫狂《回春录》
  3. 癫狂《内经评文》
  4. 癫狂《吴鞠通医案》
  5. 癫狂《秘传证治要诀及类方》
  6. 癫狂《丹溪心法》
  7. 癫狂《脉因证治》
  8. 癫狂《证治汇补》
  9. 癫狂《针灸素难要旨》
  10. 癫狂《灵素节注类编》
  11. 癫狂《保幼新编》
  12. 癫狂《医经原旨》
  13. 癫狂《针灸学》
  14. 癫狂《古今医案按》
  15. 癫狂（见鬼神）《女科折衷纂要》
  16. 癫狂《万病回春》
  17. 癫狂（狂走 狂言）《针灸资生经》
  18. 癫狂《济阴纲目》
  19. 癫狂病《黄帝内经·灵枢》
  20. 癫狂《古今医鉴》
  21. 癫狂部《本草易读》
  22. 癫狂《寿世保元》
  23. 癫狂痴呆《景岳全书》
  24. 癫狂《杂病广要》
  25. 癫狂候《诸病源候论》
  26. 癫狂《医学入门》
  27. 癫狂惊痫《金匮翼》
  28. 癫狂《医学传灯》
  29. 癫狂类《察病指南》
  30. 癫狂《产鉴》
  31. 癫狂论治《类证治裁》


惊悸_《丹溪手镜》_中医诊治_【岐黄之术】

惊悸（十五）
在线购买《丹溪手镜》正版书籍

惊悸（十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

肝脉惊暴，有所惊骇。惊生病者，其脉止而复来（目睛不转，呼吸不能，气促，）寸口脉动而弱，动为惊，弱为悸。

寸口脉紧，趺阳脉浮，胃气则虚，是为悸。

趺阳微而浮，浮为胃虚，微则不食，此恐惧之脉，忧迫所作也。

盖因血虚，肝生血，无血则木盛，易惊，心神忤乱，气与涎结，遂使惊悸，血虚宜朱砂安神丸；气涎心郁在心胆经，宜温胆汤。忪悸在心脾经，因失志气郁涎聚，宜定志汤。

小儿惊搐涎潮如死，乃母胎时受怖，为腹中积热，宜坠涎镇火清心也。

朱砂安神丸 治血虚惊悸，凡血虚则木火盛也。

朱砂（一钱另研） 黄连（一钱半） 甘草 地黄 川归（五钱） 炊饼丸。

温胆汤 治心胆怯，易惊。

半夏 竹茹 枳实 陈皮 茯苓（一钱） 甘草（五分）

寒水石散 治因惊，心气不行，郁而生涎，结为饮。

寒水石（ ） 活石（水飞各一两） 甘草 龙脑（少许）

上热则水下，寒则姜汤下。

三因论悸 有悸然而心筑筑动，有惊悸忪悸，痰饮闭于中脘，其证短气、自汗、四肢浮肿、饮食无味，心虚烦闷，坐卧不安。外有肝痹、肺 。心中虚寒亦似惊也。

治惊悸癫痫狂妄，大率痰宜吐之，火则下之，血虚宜补血、平木降火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫狂（十四）
  • 当前页：惊悸（十五）
  • 下一页：疝（十六）
<<< 返回本书目录
  1. 惊悸《证治准绳·幼科》
  2. 惊悸【中药主治】
  3. 惊悸《证治准绳·女科》
  4. 惊悸【方剂主治】
  5. 惊悸《证治准绳·女科》
  6. 惊悸(恍惚)《女科折衷纂要》
  7. 惊悸《证治准绳·女科》
  8. 惊悸、怔忡、健忘《医学入门》
  9. 惊悸《张聿青医案》
  10. 惊悸不安【方剂主治】
  11. 惊悸《杂病治例》
  12. 惊悸部《本草易读》
  13. 惊悸《杂病广要》
  14. 惊悸恍惚证治《妇科心法要诀》
  15. 惊悸《幼幼新书》
  16. 惊悸恍惚证治《医宗金鉴》
  17. 惊悸《医学集成》
  18. 惊悸健忘【方剂主治】
  19. 惊悸《医学从众录》
  20. 惊悸解《素灵微蕴》
  21. 惊悸《医法圆通》
  22. 惊悸恐《医学心悟》
  23. 惊悸《血证论》
  24. 惊悸恐辨《叶选医衡》
  25. 惊悸《续名医类案》
  26. 惊悸恐总论《证治准绳·杂病》
  27. 惊悸《续名医类案》
  28. 惊悸门《辨证录》
  29. 惊悸《万病回春》
  30. 惊悸门《古今医统大全》
  1. 惊悸《丹溪手镜》
  2. 惊悸《竹林女科证治》
  3. 惊悸《丹溪治法心要》
  4. 惊悸《血证论》
  5. 惊悸《医学从众录》
  6. 惊悸《医学心悟》
  7. 惊悸《脉因证治》
  8. 惊悸《明医指掌》
  9. 惊悸《金匮钩玄》
  10. 惊悸《万病回春》
  11. 惊悸《盘珠集胎产症治》
  12. 惊悸《保婴撮要》
  13. 惊悸《女科证治准绳》
  14. 惊悸《济阴纲目》
  15. 惊悸《女科证治准绳》
  16. 惊悸《张聿青医案》
  17. 惊悸《女科证治准绳》
  18. 惊悸《普济方·针灸》
  19. 惊悸《伤寒括要》
  20. 惊悸《寿世保元》
  21. 惊悸（恍惚）《女科折衷纂要》
  22. 惊悸《证治准绳·女科》
  23. 惊悸（心脏神经官能症）先兆《中医疾病预测》
  24. 惊悸《证治准绳·女科》
  25. 惊悸、怔忡、健忘《医学入门》
  26. 惊悸《证治准绳·女科》
  27. 惊悸部《本草易读》
  28. 惊悸《证治准绳·幼科》
  29. 惊悸二《金匮悬解》
  30. 惊悸《杂病广要》
  31. 惊悸恍惚《医述》


疝_《丹溪手镜》_中医诊治_【岐黄之术】

疝（十六）
在线购买《丹溪手镜》正版书籍

疝（十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

脉寸口弦紧为寒疝（弦则卫气不行，不行则恶寒。）寸口迟缓为寒疝（迟为寒，缓为气，气寒相搏故痛。）脉沉紧豁大者为虚。脉滑为疝。急为疝。搏为疝。见于何部而知其藏所病。

盖病全在厥阴肝经。有因湿热在经，抑遏至久，又感外寒，湿热被郁而作痛，或大劳则火起于筋，醉饱则火起于胃，房劳则火起于肾，大怒则火起于本经。

凡火郁之甚，湿气便盛，浊气凝聚，并入血隧，流于肝经，为寒所束，宜其痛甚。

有因痰饮食积，流入厥阴，聚结成核。

有因痰血结于本经。

有因本经虚或寒，然肝经与冲任督所会聚于阴器，伤于寒则阴缩入，伤于热则缓挺不收，盖木性速急也。

丁香练实丸

川归（酒洗） 附（炮去皮脐） 川楝子 茴香（各一两以酒三升煮尽焙干作入下药） 丁香 木香（五分） 蝉蝎（十三个） 玄胡（五钱）

上同为末，酒糊丸，梧子大，酒下百丸。

参术丸 治虚疝脉豁者死。

人参 白术 栀子 香附

秘方 治诸症。

枳实（止痛） 山栀 茱萸 山楂 橘子（以上去核积） 桃仁（去瘀血） 川乌（同栀劫痛） 桂枝（止痛不定用之） 青皮 荔核（湿则加之）

仓卒散 治寒疝入腹，心腹卒痛，小腹膀胱气绞，腹冷重如石，自汗。

山枝（四十个烧半过） 附（一个炮） 一方有乌无附酒煎下二钱。

神应散 治诸疝此方能散气开结。

玄胡 胡椒 或有茴香酒煎二钱。

牡丹丸 治寒疝，心腹刺痛及血。

川乌（炮去皮尖） 牡丹皮（各四钱） 桃仁（炒去皮尖） 桂（各五钱） 青皮 俱为末，蜜丸，酒下。

桃仁汤 治 疝。

桃仁（如泥） 茱萸 桂枝 青皮 枳壳 槟榔 木香 山棱 莪术 蒺藜 海藻 茯苓任意加减服。

治 要药

苍术 南星 半夏 白芷（散水） 川芎 枳实 山楂

应痛丸 治败积恶物不出，结成疝痛不忍。

阿魏（二两醋和乔麦面裹，火煨熟） 槟榔（大者两个，刮空入滴乳香满盛，将刮下末和乔麦面裹，慢火煨。）

为末，入KT 砂一钱、赤芍药一两，同为末，面糊和丸，梧子大，盐酒下。

雄黄散 治阴肿大如斗，核痛。

矾（一两） 雄黄（五钱） 甘草（二钱半） 煎洗。

张论有七疝

寒疝 因寒水湿处使内过多，囊冷结硬如石，阴茎不举或控睾丸而宜温剂下之。

小疝 因醉使内汗出，遇风寒湿气，聚囊肿痛如水晶，搔出黄水，小腹按之作水声，宜逐水。

筋疝 因房劳及邪术所使，阴茎肿，或溃脓、或痛而里急筋缩，或挺不收，或白物如精，或茎痛，痛极则痒，宜降火下之。

血疝 因使内气血流溢，渗入脬囊，结为痈脓，名便痈，宜和血。

气疝 因怒气而胀，怒罢则散，宜以疝气下之。

孤疝 状如仰瓦，卧则入小腹，行立出囊中，宜逐气流经之剂下之。

疝 因湿得之，重如升斗，不痒不痛，宜去湿之药下之。

三因有四

气 因七情藏气下坠，阴 肿胀急痛，易治。

水 同 疝。

肠 因房劳过度，元藏虚冷，肠边 系不收，坠入囊中，上下无定，此难治。

卵 因劳役坐马，致卵核肿胀，或偏有大小，上下无常，亦难治也。

茎挺长（湿热也），小柴胡加黄连；有块加青皮；外服用丝瓜汁调五倍子末服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸（十五）
  • 当前页：疝（十六）
  • 下一页：香港脚（十七）
<<< 返回本书目录
  1. 疝《周慎斋遗书》
  2. 疝【方剂主治】
  3. 疝《重订灵兰要览》
  4. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  5. 疝《止园医话》
  6. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  7. 疝《证治准绳·杂病》
  8. 疝本肝经宜通勿塞状《儒门事亲》
  9. 疝《证治准绳·幼科》
  10. 疝病《仁术便览》
  11. 疝《证治准绳·类方》
  12. 疝病证治《妇科心法要诀》
  13. 疝《针灸素难要旨》
  14. 疝病证治《医宗金鉴》
  15. 疝《张氏医通》
  16. 疝病诸候（凡十一论）《诸病源候论》
  17. 疝《张氏医通》
  18. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  19. 疝《杂病治例》
  20. 疝瘕《普济方·针灸》
  21. 疝《幼幼新书》
  22. 疝瘕【中药主治】
  23. 疝《医述》
  24. 疝解《儿科萃精》
  25. 疝《医碥》
  26. 疝论《古今医彻》
  27. 疝《医碥》
  28. 疝论《小儿卫生总微论方》
  29. 疝《叶天士医案精华》
  30. 疝门《张氏医通》
  1. 疝《丹溪手镜》
  2. 疝《冷庐医话》
  3. 疝《丹溪治法心要》
  4. 疝《周慎斋遗书》
  5. 疝《脉因证治》
  6. 疝《儒门事亲》
  7. 疝《针灸素难要旨》
  8. 疝《古今医案按》
  9. 疝《叶天士医案精华》
  10. 疝《万病回春》
  11. 疝《医效秘传》
  12. 疝《古今医鉴》
  13. 疝《也是山人医案》
  14. 疝《医碥》
  15. 疝《金匮钩玄》
  16. 疝《医碥》
  17. 疝《药症忌宜》
  18. 疝《临证指南医案》
  19. 疝《针灸聚英》
  20. 疝《普济方·针灸》
  21. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  22. 疝《寿世保元》
  23. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  24. 疝《证治准绳·杂病》
  25. 疝本肝经宜通勿塞状《儒门事亲》
  26. 疝《证治准绳·类方》
  27. 疝病《备急千金要方》
  28. 疝《张氏医通》
  29. 疝病《仁术便览》
  30. 疝《张氏医通》
  31. 疝病证治《医宗金鉴》


香港脚_《丹溪手镜》_中医诊治_【岐黄之术】

香港脚（十七）
在线购买《丹溪手镜》正版书籍

香港脚（十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮弦者风，濡弱者湿，洪数者热，迟涩者寒，微滑者虚，牢坚者实。结则因气，散则因忧，紧则因怒，细则因悲。

盖因湿为之，南方之人，当风取凉，醉以入房，久坐湿地，或履风湿毒瓦斯，血气虚弱，邪气并行腠理，邪气盛，正气少，故血气涩，涩则脾虚，虚则弱，病发热。四肢酸疼烦闷者，暑月冷湿得之，四肢结持筋者，寒月冷湿得之；病胫肿小腹不仁，头痛烦心，痰壅吐逆，时寒热，便溺不通，甚者攻心而势迫，治之不可后也，此壅之疾，壅未成当宣通之，调以苍术、川柏湿类药也。壅既成，当砭恶血，而后治之。攻心香港脚，乃血虚而有湿热也，治宜四物加柏。筋转疼者，乃血受湿热也，治加桃仁芩连；有痰积流注者，加姜汁竹沥南星也。北方之疾，因潼乳络醇酒之湿热下注，积久而成肿满疼痛也，治宜下药泄越其邪。

当归拈痛汤 治湿热肢节烦疼，肩背沉重，胸胁不利，身疼 肿。

羌活 黄芩（酒） 甘草（炙） 茵陈（酒炒） 川归（各五钱） 人参 苦参（酒洗）升麻 干葛 苍术（各二两） 知母（酒洗） 防风 泽泻（各三钱） 猪苓 白术（各一钱半）

上煎服。

羌活导滞汤 治前证便溺阻隔，先以此药导之，后食前方及治北方。

羌活 独活（各五钱） 防己 川归（各三钱） 大黄（酒煨一两） 枳实（麸炒三钱）

秘方 治湿热。

生地 黄柏（酒炒） 白术 防己 川芎 槟榔 苍术（盐炒） 犀角 甘草 木通

热加芩连；痰加竹沥、姜汁；热时加石膏；便实加桃仁；溺涩加牛膝。

食积流注

苍术 黄柏 防己 南星 川芎 白芷 槟榔 犀角 牛膝 血虚加龟板。

除湿丹 治诸湿。

陈皮（二两） 大戟（炒两半） 黑丑（炒三钱） 甘遂 槟榔 赤芍 灵仙 泽泻 葶苈（各一两） 乳香（另研） 没药（各五钱）

上糊丸梧子大，每五十丸，加至百丸，温水下，忌湿面。

华佗论

自内，忧思喜怒，寒热邪毒之气，注于脚膝，状类诸风，谓之香港脚也。

自外，风寒暑湿皆有不正之气，中于脚膝，谓之香港脚也。治法曰∶实则利之，虚则益之，六淫随六法以发之，七情随六气以散之。

三因论 乃风寒暑湿毒瓦斯袭之也。风则脉浮；寒则脉紧；湿则脉细；暑则脉洪。表则脉浮；里则脉沉。风则痛；湿则重；暑则烦；风则行。随其所中何经络而治，如头项腰脊痛，太阳经也，宜麻黄、羌活类。余以类推。

不治证

入心则谬妄，呕吐食不入，眠不安，左寸乍大乍小乍无者死。

入肾则腰脚俱肿，小便不通，呻吟目额皆黑，冲胸而呕，左尺脉绝者死

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝（十六）
  • 当前页：香港脚（十七）
  • 下一页：虫（十八）
<<< 返回本书目录
  1. 香港脚《证治准绳·杂病》
  2. 香港脚（附：肾脏风）《文堂集验方》
  3. 香港脚《证治准绳·女科》
  4. 香港脚（述古）《伤寒指掌》
  5. 香港脚《证治准绳·类方》
  6. 香港脚案《丁甘仁医案》
  7. 香港脚《证治汇补》
  8. 香港脚痹挛《圣济总录》
  9. 香港脚《针灸资生经》
  10. 香港脚痹挛方《外台秘要》
  11. 香港脚《张聿青医案》
  12. 香港脚痹弱《圣济总录》
  13. 香港脚《张氏医通》
  14. 香港脚痹弱方《外台秘要》
  15. 香港脚《杂病治例》
  16. 香港脚变成水肿《圣济总录》
  17. 香港脚《杂病广要》
  18. 香港脚病诸候《巢氏病源补养宣导法》
  19. 香港脚《医学正传》
  20. 香港脚病诸候（凡八论）《诸病源候论》
  21. 香港脚《医学传灯》
  22. 香港脚不随方《外台秘要》
  23. 香港脚《医碥》
  24. 香港脚部《疡医大全》
  25. 香港脚《医碥》
  26. 香港脚冲心《圣济总录》
  27. 香港脚《也是山人医案》
  28. 香港脚冲心烦闷方《外台秘要》
  29. 香港脚《药症忌宜》
  30. 香港脚疮门主论《疡医大全》
  1. 香港脚《丹溪手镜》
  2. 香港脚《丹溪手镜》
  3. 香港脚《奇效简便良方》
  4. 香港脚《伤寒六书》
  5. 香港脚《秘传证治要诀及类方》
  6. 香港脚《竹林女科证治》
  7. 香港脚《古今医彻》
  8. 香港脚《针灸资生经》
  9. 香港脚《也是山人医案》
  10. 香港脚《丹台玉案》
  11. 香港脚《急救良方》
  12. 香港脚《证治汇补》
  13. 香港脚《药症忌宜》
  14. 香港脚《古今医案按》
  15. 香港脚《女科证治准绳》
  16. 香港脚《顾松园医镜》
  17. 香港脚《针灸聚英》
  18. 香港脚《万病回春》
  19. 香港脚《灸法秘传》
  20. 香港脚《济阴纲目》
  21. 香港脚（肾脏风）《文堂集验方》
  22. 香港脚《张聿青医案》
  23. 香港脚（述古）《伤寒指掌》
  24. 香港脚《医学正传》
  25. 香港脚案《丁甘仁医案》
  26. 香港脚《医碥》
  27. 香港脚痹挛《圣济总录》
  28. 香港脚《医碥》
  29. 香港脚痹挛《金匮翼》
  30. 香港脚《普济方·针灸》
  31. 香港脚痹挛方二首《外台秘要》


虫_《丹溪手镜》_中医诊治_【岐黄之术】

虫（十八）
在线购买《丹溪手镜》正版书籍

虫（十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

蚀阴肛，脉虚小者生。紧急者死。尺脉沉滑寸白虫。盖因湿热之生，脏腑虚则侵蚀。

集效丸

木香 鹤虱 诃子（煨） 芜荑（炒） 乌梅 附（炮去皮脐） 干姜（一两） 槟榔（一钱） 大黄（二钱） 或加黄柏、川连蜜丸，陈皮醋汤任下。

化虫丸 虫即化水。

硫黄（一两） 木香（五钱） 蜜陀僧（三钱） 附（一个炮去皮脐）

将附为末，用醋一升煮膏入药，和匀，丸绿豆大，荆芥、茶清下二十丸。

秘方 治吐虫。

黑铅（炒成灰） 槟榔为末，米饮下。

又鸡子炒蜡尘（治寸白虫） 又川椒（治虫）

上并酒糊丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香港脚（十七）
  • 当前页：虫（十八）
  • 下一页：痔漏（十九）
<<< 返回本书目录
  1. 虫《本草纲目》图文版
  2. 虫（附狐惑）《脉因证治》
  3. 虫《证治准绳·杂病》
  4. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  5. 虫《证治准绳·类方》
  6. 虫白蜡《本草纲目》完整版
  7. 虫《张聿青医案》
  8. 虫白蜡《本草乘雅半偈》
  9. 虫《张氏医通》
  10. 虫白蜡《本草易读》
  11. 虫《医碥》
  12. 虫白蜡《本草纲目》图文版
  13. 虫《医碥》
  14. 虫白蜡【中药大全】
  15. 虫《也是山人医案》
  16. 虫胞《幼幼新书》
  17. 虫《药征续编》
  18. 虫病《圆运动的古中医学》
  19. 虫《续名医类案》
  20. 虫病《证治汇补》
  21. 虫《食鉴本草》
  22. 虫病舌胎《圆运动的古中医学》
  23. 虫《临证指南医案》
  24. 虫部《本草纲目》完整版
  25. 虫《丹溪手镜》
  26. 虫部《本草纲目》
  27. 虫《陈氏幼科秘诀》
  28. 虫部《本草易读》
  29. 虫《本草易读》
  30. 虫部《本经逢原》
  1. 虫《丹溪手镜》
  2. 虫《本草崇原》
  3. 虫《本草便读》
  4. 虫《得配本草》
  5. 虫《名医别录》
  6. 虫《本草从新》
  7. 虫《本草分经》
  8. 虫《本经逢原》
  9. 虫《本草撮要》
  10. 虫《顾松园医镜》
  11. 虫《也是山人医案》
  12. 虫《张聿青医案》
  13. 虫《药征续编》
  14. 虫《医碥》
  15. 虫《陈氏幼科秘诀》
  16. 虫《医碥》
  17. 虫《本草乘雅半偈》
  18. 虫《临证指南医案》
  19. 虫（附狐惑）《脉因证治》
  20. 虫《证治准绳·杂病》
  21. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  22. 虫《证治准绳·类方》
  23. 虫白蜡《本草纲目》
  24. 虫《张氏医通》
  25. 虫白蜡《本草易读》
  26. 虫《续名医类案》
  27. 虫白蜡《本经逢原》
  28. 虫《冯氏锦囊秘录》
  29. 虫白蜡《本草从新》
  30. 虫《本草易读》
  31. 虫白蜡《得配本草》


痔漏_《丹溪手镜》_中医诊治_【岐黄之术】

痔漏（十九）
在线购买《丹溪手镜》正版书籍

痔漏（十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

皆因风热燥，归于大肠也。

秘方 凉血为主。

四物汤（凉血） 黄芩（凉肠） 枳壳（宽肠） 槐角（凉血生血） 升麻

秦艽 白术丸

秦艽（去芦） 皂角仁（烧存性去皮，各一两） 归尾（酒洗） 桃仁 大黄（各一两）白术 泽泻（五钱，渗湿） 枳实（麸炒，泄胃，五钱） 地榆（三钱止血）

上面糊丸，梧子大，空心汤下百丸，以饭压之。

气滞加槟榔 木香；湿热胜加黄柏。

又云∶以苍术、防风为君，甘草、芍药为佐。

苍术 泽泻丸

苍术（四两） 泽泻 枳子（二两） 皂角仁（烧）地榆（一两） 饭丸。

脉痔血 自肛门，另作窍出。

乌头（炮去皮尖） 连（各一两） 丸服。

又 荆芥 槐花 石菖蒲（各一两） 丸服。

酒痔 黄连（酒浸酒煮） 酒丸饮下。

痔血不止 检KT 根（灰空心下）。又干丝瓜一枚，连皮子烧存性，酒下二钱。

又方 耳接 川归（一两） 黄柏（二两） 乌龟（一个酒煮干为度，日干为末，）蜜丸皂子大。

皂角散 治痔漏脱肛。

黄牛角腮（不切） 蛇蜕（一条） 穿山甲（七片） 皂角（一枚）

上并切，瓷瓶泥固候干，先以小火烧烟出，方以大火 红，出冷，研细。胡桃酒下，临睡分出虫五更却以酒下二钱。

洗 五倍子 朴硝 桑寄生 莲房 先熏后洗。

又 天仙子 荆芥 蔓荆子 小椒 煎洗。

敷 木鳖子 五倍子 末敷肿处。

又 麝香 脑子 朱砂 研入生田螺内，待成水抹头不拍遍以干收为度。

又 好蜡茶细末，入脑子同研，津调纸花粘贴除根，后方贴之∶白矾（枯二钱、生二钱） 乳香（三钱） 真香 俱同研为膏纸花贴。如便秘，当归 枳壳汤下三黄丸。

又 木槿花（阴干或叶） 专封痔口能干。

腐痔核（化为水） 硼砂（火 ） 轻粉 芦干石（ ） 或加信石（ ） 以朴硝洗净，辰砂敷外四围，点核上。

肠风塞药 芦干石（ 便淬） 牡蛎粉

脱肛洗方 理省藤 桑白皮 白矾 煎汤洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫（十八）
  • 当前页：痔漏（十九）
  • 下一页：疮疡（二十）
<<< 返回本书目录
  1. 痔漏《医学正传》
  2. 痔漏【中药主治】
  3. 痔漏《医学集成》
  4. 痔漏【方剂主治】
  5. 痔漏《医门补要》
  6. 痔漏(附便血脱肛)《立斋外科发挥》
  7. 痔漏《卫生易简方》
  8. 痔漏（七十三，附脏毒下血按）《景岳全书》
  9. 痔漏《万病回春》
  10. 痔漏部《本草易读》
  11. 痔漏《外科理例》
  12. 痔漏根原《四圣心源》
  13. 痔漏《孙真人海上方》
  14. 痔漏挂线法《医门补要》
  15. 痔漏《寿世保元》
  16. 痔漏论《青囊秘诀》
  17. 痔漏《千金翼方》
  18. 痔漏论治《类证治裁》
  19. 痔漏《普济方·针灸》
  20. 痔漏门《辨证录》
  21. 痔漏《脉因证治》
  22. 痔漏门《古今医统大全》
  23. 痔漏《金匮钩玄》
  24. 痔漏门《奇方类编》
  25. 痔漏《急救良方》
  26. 痔漏门《外科十三方考》
  27. 痔漏《急救广生集》
  28. 痔漏门主论《疡医大全》
  29. 痔漏《古今医鉴》
  30. 痔漏脱肛《凌临灵方》
  1. 痔漏《丹溪手镜》
  2. 痔漏《外科理例》
  3. 痔漏《丹溪治法心要》
  4. 痔漏《急救广生集》
  5. 痔漏《奇效简便良方》
  6. 痔漏《丹台玉案》
  7. 痔漏《奇效简便良方》
  8. 痔漏《卫生易简方》
  9. 痔漏《奇效简便良方》
  10. 痔漏《外科大成》
  11. 痔漏《脉因证治》
  12. 痔漏《万病回春》
  13. 痔漏《医门补要》
  14. 痔漏《古今医鉴》
  15. 痔漏《外科全生集》
  16. 痔漏《医学正传》
  17. 痔漏《万氏秘传外科心法》
  18. 痔漏《普济方·针灸》
  19. 痔漏《急救良方》
  20. 痔漏《寿世保元》
  21. 痔漏《金匮钩玄》
  22. 痔漏《扁鹊神应针灸玉龙经》
  23. 痔漏（附便血脱肛）《立斋外科发挥》
  24. 痔漏《中医词典》
  25. 痔漏（七十三，附脏毒下血按）《景岳全书》
  26. 痔漏《孙真人海上方》
  27. 痔漏部《本草易读》
  28. 痔漏《千金翼方》
  29. 痔漏擦药方《急救广生集》
  30. 痔漏《医学集成》
  31. 痔漏成管《外科全生集》


疮疡_《丹溪手镜》_中医诊治_【岐黄之术】

疮疡（二十）
在线购买《丹溪手镜》正版书籍

疮疡（二十）

  • 上一页
  • 目录
  • 相关
  • 下一页

脉沉实发热烦躁，外无 赤痛，其邪深在内，故先疏通，以绝其源。

脉浮大数， 肿在外，当先托里，恐邪入于内。

脉不沉不浮，内外俱无证，知其在经，当和荣卫。

浮者宜行经，黄芩、黄连、连翘、人参、木香、槟榔、泽泻、黄柏，在上半加枳壳。

沉者，里，疏通脏腑，利后，用前药中加大黄，痛当归、黄 止之。

缓者，身重当除湿。

大者心脉有热。

弦者，眩运，当去肝风。

涩者，气滞血虚。

弦细为膀胱寒水，小便溺多，宜泻寒水。

盖疮疡诸症，皆营（营运也）气偏盛，助火邪而生，湿热相搏，肌肉败坏而为脓，故从虚而出经络也，如太阳经从背而出，少阳虚从鬓而出，阳明虚从髭而出，督脉虚从胸而出。微湿则痒，热甚则痛，又甚则痛，血虚则痛甚。

营气不从，逆于肉理，乃生痈肿（营气逆而不行，其原在经。）湿气外伤，害人皮肉（皆营气之下行也，其在外盛则内行。）

膏梁之变，足生大丁（皆营气逆行，凝于经络，其原在里，发于表。）

治法 外者宜辛凉发之，通圣、凉膈、解毒是也。内者，宜苦寒下之，三黄、玉烛是也。中者，宜调经凉血等是也。

肿疡宜解毒下之，溃疡宜托里补之。

如显经宜加通经之药。

夫邪气内搐肿热，宜砭射之也。气胜血聚者，宜石而泄之。

疮家呕吐有二，凡肿疡年壮谓伏热在心，宜降其火。如溃疡年老谓虚，宜大补之。

内疏黄连汤 治呕吐 ，发热，脉沉而实，肿哽色不变，根深，脏腑秘涩。

黄连 芍药 川归 黄芩 栀子 薄荷 桔梗 木香 槟榔 甘草 连翘

便秘加大黄。

复煎散 治肿 于外，根 不深，脉浮，邪气盛则必侵于内，宜托之。

地骨皮 四君子汤 桂 川归 芍药 黄芩 防风（二两） 黄 防己（一两） 热加黄连

上以苍术一斤，水五升，煎至半，去滓入药煎服。便秘加大黄。

黄连消毒汤 治一切疮疽背脑。

黄连（一钱） 黄芩 黄柏 地黄 知母（四钱） 羌活（一钱） 独活 防风 本 归尾桔梗 连翘（四钱） 黄 人参 甘草（三分） 苏木 泽泻（二分） 防己（五分）

千金内托散 治痈疽使气血先实则脓如推出也，即前方加大黄、五加子。

验方 有人五十，形实，背生红肿，近骨下痛甚，脉浮数而洪紧，呕食。正冬月。

又 有妇七十，好酒形实，脑生疽，脉急切涩。

大黄 人参（各酒炒一钱）

又 麻黄 桂枝（冬月用之） 附子（脉紧用之） 黄柏（酒炒） 栝蒌 甘草节 羌活 青皮 半夏 人参 黄 姜煎

又 初生一切疮疽发背服之而效，云能下死血。

大黄 甘草 辰砂 血竭 酒下。

解毒丹 治一切发背痈疽、金石毒，散肿消毒，轻者可服。

紫背车鳌大者，盐泥固制， 红出火毒，甘草膏丸，甘草汤下；外用寒水石 红，入瓮沉井中，腊猪脂调敷。

一方以轻粉为佐；又方以灯草为佐。

三生散 治漫肿光色，附骨痈，如神。

露蜂房 蝉蜕 头发

上等分，烧存性，三钱研细酒下。

清凉膏 治发背。

川归 白芷 木鳖肉 白芨 黄柏 白蔹（一两） 乳香（研） 腻粉（少粉） 白胶（少许） 丹（五两） 麻油（十两）

煎如法，曾用五灰膏敷一宿，待恶肉腐以刀去之，却以绵蘸香油扭干覆之，待好肉如岩 状，方可收口，收口用乳香、没药、龙骨、白蔹等。

丁疮刘方

乌头尖 附尖 蝎梢 雄黄（一钱） KT 砂 蜈蚣（一双） 粉霜 轻粉 麝香 乳香（五分） 信（二钱半）

上俱为末，先破疮出血了以草杖头用纸带入于内，以深为妙。

丁疮李方

归尾 没药 乳香 白芨 本 杏仁 黄丹 蓖麻 粉霜 巴霜 木鳖 麻油

桃柳条煎如法。

丁疮 毒瓦斯入腹，昏闷不食。

紫花地丁草 蝉蜕 贯众（五钱） 丁香 乳香 温酒下二钱。

疔 状初发先痒后痛，先寒后热，热定则寒，四肢沉重，头痛心惊，眼花，呕则危。

乳香散 治疮口大痛。

寒水石（ ） 活石（各一两） 乳香 没药（各五分） 脑（少许） 末掺口上。

雄黄散 治恶肉不去。

雄黄（一钱） 巴豆（一个去皮） 乳香 没药（少许）

上另研极细，和匀上肉。

木香散 治久不收口。

木香 槟榔 川归（一钱） 黄连（二钱）

末掺之。

出剩骨

血竭草罨之自出。

又青橘叶 地锦草

上二味杵成膏，先洗疮口净用土牛膝内入孔中。

治漏疮剩骨 远志 金银花 甘草 黄 （酒煮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔漏（十九）
  • 当前页：疮疡（二十）
  • 下一页：瘰（二十一）
<<< 返回本书目录
  1. 疮疡【疾病大全】
  2. 疮疡【中药主治】
  3. 疮疡《中医外科学》
  4. 疮疡【方剂主治】
  5. 疮疡《证治准绳·幼科》
  6. 疮疡（疔疮瘰）《脉症治方》
  7. 疮疡《张氏医通》
  8. 疮疡部《本草易读》
  9. 疮疡《医学正传》
  10. 疮疡出血《景岳全书》
  11. 疮疡《也是山人医案》
  12. 疮疡发痉《保婴撮要》
  13. 疮疡《邵兰荪医案》
  14. 疮疡兼目疾论《银海指南》
  15. 疮疡《脉因证治》
  16. 疮疡疖肿【中药主治】
  17. 疮疡《临证指南医案》
  18. 疮疡解《四圣心源》
  19. 疮疡《丹溪手镜》
  20. 疮疡疥癣证《明医指掌》
  21. 疮血《血证论》
  22. 疮疡看法《外科选要》
  23. 疮癣疥《秘传证治要诀及类方》
  24. 疮疡科《丹台玉案》
  25. 疮癣第九十七问《婴童百问》
  26. 疮疡溃烂【中药主治】
  27. 疮癣【中药主治】
  28. 疮疡门（凡二十七案）《湖岳村叟医案》
  29. 疮癣《丹溪治法心要》
  30. 疮疡面赤不得攻下《外科理例》
  1. 疮疡《丹溪手镜》
  2. 疮疡《医学正传》
  3. 疮疡《脉因证治》
  4. 疮疡《临证指南医案》
  5. 疮疡《医学启源》
  6. 疮疡《张氏医通》
  7. 疮疡《邵兰荪医案》
  8. 疮疡《证治准绳·幼科》
  9. 疮疡《中医外科学》
  10. 疮疡《中医词典》
  11. 疮疡《也是山人医案》
  12. 疮疡《中医名词词典》
  13. 疮疡（疔疮瘰）《脉症治方》
  14. 疮血如溺《古今医统大全》
  15. 疮疡辨半阴半阳证《中医词典》
  16. 疮血《血证论》
  17. 疮疡辨表里《中医词典》
  18. 疮癣疥《秘传证治要诀及类方》
  19. 疮疡辨经络《中医词典》
  20. 疮癣第九十七问《婴童百问》
  21. 疮疡辨脉《中医词典》
  22. 疮癣《丹溪治法心要》
  23. 疮疡辨脓《中医词典》
  24. 疮生舌上《急救广生集》
  25. 疮疡辨痛《中医词典》
  26. 疮生虫治验《一得集》
  27. 疮疡辨虚实《中医词典》
  28. 疮入眼歌《眼科心法要诀》
  29. 疮疡辨阳证《中医词典》
  30. 疮如樱桃《古今医统大全》
  31. 疮疡辨痒《中医词典》


瘰_《丹溪手镜》_中医诊治_【岐黄之术】

瘰（二十一）
在线购买《丹溪手镜》正版书籍

瘰（二十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

因食味之浓，郁气之积，曰毒、曰风热。实者易治，虚者可虑。

夫初发于少阳，不守禁戒，延及阳明。盖胆经主决断，有相火而气多血少，治宜泻火散结。虚则补元气，千金散主之；实则泻阴火，玉烛散主之。

化坚汤

升麻（一钱） 葛根（五分） 漏芦（足阳明） 牡丹皮（三钱去留血） 生熟地黄（各三分）连翘（一钱） 黄 （护皮毛，生血脉） 芍药（三分） 桂（散结，寒因热用） 柴胡（八分）黍粘（消肿）羌活 独活 防风（散结） 昆布（软坚） 广术 三棱（削坚） 参

腹胀加朴；气不顺加木香、陈皮；便秘加大黄。

大黄汤

大黄（煨） 皂角刺 甘草

煎服，以麝香、栝蒌仁敷之。

周用火针刺核，即用追毒膏，点苎线头上，内针孔。

又杜牛膝粘敷其上，一日一易，脓将尽。

又用生玄参、地榆、活石，寒水石、大黄等末缚其疮。又同白厄菜、墨斗草同敷其上。又用寒水石、朴硝、大黄、木香、槟榔、龙骨末收口，后又用竹茹，亦长肉。白膏药收后，红不退，用 窠敷。如已溃久不收口，用铁烙，香油灯烧，烙其腐尽，根据前治。

去瘰 毒

皂角子（五两） 大黑豆（一升） 甘草（一两） 青叶汁（一斤） 煮汁，可常食，不过二斗。

瘰 （太阳经少阳经。）

瘿（在隐僻处。）

结核（按之走痛。）

劳瘵结核（耳后连有数介，或聚或散。）

耳后项上生块核 五倍子 香白芷 末蜜调敷。

有人用雄黄、砒、乳香三味，入米粽内捻饼， 瘤，自能开腐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮疡（二十）
  • 当前页：瘰（二十一）
  • 下一页：肺痿肺痈肠痈（二十二）
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《丹溪手镜》
  2. 瘰《回春录》
  3. 瘰《丹溪治法心要》
  4. 瘰《丁甘仁医案》
  5. 瘰《奇效简便良方》
  6. 瘰《仁术便览》
  7. 瘰《奇效简便良方》
  8. 瘰《外科理例》
  9. 瘰《奇效简便良方》
  10. 瘰《急救广生集》
  11. 瘰《秘传证治要诀及类方》
  12. 瘰《针灸资生经》
  13. 瘰《外科启玄》
  14. 瘰《医学心悟》
  15. 瘰《活幼心书》
  16. 瘰《医学心悟》
  17. 瘰《活幼心书》
  18. 瘰《卫生易简方》
  19. 瘰《古今医彻》
  20. 瘰《外科大成》
  21. 瘰《脉因证治》
  22. 瘰《明医指掌》
  23. 瘰《立斋外科发挥》
  24. 瘰《儒门事亲》
  25. 瘰《扁鹊心书》
  26. 瘰《儒门事亲》
  27. 瘰《医门补要》
  28. 瘰《外科心法要诀》
  29. 瘰《外科全生集》
  30. 瘰《灵素节注类编》
  31. 瘰《时方妙用》


肺痿肺痈肠痈_《丹溪手镜》_中医诊治_【岐黄之术】

肺痿肺痈肠痈（二十二）
在线购买《丹溪手镜》正版书籍

肺痿肺痈肠痈（二十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

脉数应当发热而又恶寒，若有痛处，当发其痈。

脉数而虚，咳唾涎沫，为肺痿。

脉数而实，或滑，咳而胸隐隐痛，为肺痈。

脉紧而数，脓为未成；紧去但数，脓为已成。

脉滑而数，小腹坚满，小便或涩，或汗或寒，为肠痈。

设脉迟紧聚，为瘀血，下血则愈。

设脉洪数，脓为已成。滑为实，数为热，卫数下降，荣滑上升，荣卫相干，血为败浊，甚者腹胀转侧闻水声。

肺痿 热在上焦，其病多涎唾，小便反难而数，大便如豚脑，欲咳不咳，咳出干沫，唾中出血，上气喘满，或燥而渴，寸口脉数而虚，按之涩。

甘草（四两） 干姜（二两） 人参（一两） 姜（三片） 枣（三枚） 同煎。

肺痈 乃风伤于卫，热过于荣，血为凝滞，蓄热痈肺，其病咳唾脓出，口燥胸中隐隐痛，喘满不渴，唾沫腥臭，时时振寒，吐出米粥，寸口数而实，按之滑。

小青龙汤 治肺痈先解表之邪也，此治肿疡之法也。

葶苈大枣泻肺汤 治肺痈喘不得卧也。

葶苈炒黄，研丸弹子大，水三升入枣先煎二升，入葶苈煎至一升，顿服之。

先进小青龙三服后，进此。

桔梗汤 治咳胸满，唾如米粥，当吐脓血。

甘草 桔梗 水煎。

苇叶汤 治咳有微热烦，胸心甲错，此治溃疡之法也。

苇叶（二升切） 薏苡仁（八两） 栝蒌仁（八两） 桃仁（五十个去皮尖） 煎服。

秘方 栝蒌仁连穣一个煎服。

肠痈 乃湿热所为也。

薏苡仁（七分） 附（煨削） 败酱（各二分） 散，治肠痈腹皮急，身甲错，如胀，本无积聚，身无热，脉数者是，水煎服之。

大黄牡丹汤 治肠痈未成脓，可下之。

大黄（四两） 牡丹皮（三两） 芒硝（二两） 瓜子（一升） 桃仁（五十个） 水煎顿服。

云母膏 有一女子腹痛，百方不治，脉滑数，腹皮急，脉当沉细，今反滑数，以此下之。

云母膏丸梧桐大，百丸，阿胶烊入，酒下之，下脓血为度。

囊痈 乃湿热下注也，浊气流入渗道，因阴道亏，水道不利而然，脓尽自安。

当归 甘草 防风汤 李方治便痈。

桃仁承气汤 张方治便痈。

便毒方 胡芦巴（末服） 又川楝灰（亦好。）

乳痈奶房 因浓味，湿热之痰停蓄膈间，与滞乳相搏而成。

又有怒气激其滞乳而成。

又儿口吹嘘滞乳而成。

盖乳房为阳明所属，乳头为厥阴所经。凡病皆阳明经也，深者为岩，治宜疏厥阴之滞，清阳明之热，行汗血、散肿结。

石膏（ 清阳明） 青皮（疏厥阴） 桦皮（烧） 白芷 栝蒌皮（消肿） 甘草节（行血）蜂房 气郁加台芎、香附，葛根（引经）

上姜酒饮。

又方 大黄 天花粉 川归 甘草节（一两） 栝蒌子 穿山甲（陈壁土炒各一两半）

酒丸。

骨疽 因浓味及酒后涉水后，寒攻，热邪深入髀枢穴左右，痰积瘀血相搏而成附骨疽。

方 苍术 川柏 青皮（行） 虚加牛膝 姜汁（辛散） 甘草 发不动加麻黄 冬加桂 夏加芩

又 防风通圣去芒、黄，入生犀角末、浮萍末，治骨疽。

附骨疽与白虎飞尸历节皆相似

历节走注不定；白虎飞尸，按之亦能作脓；着骨而生附骨疽，痛，按之无益。

内疽 因饮食之火、七情之火，相郁而发，在腔子而向里，非十肠胃肓膜也，以其视之不见，故名之曰内，治宜四物加凉剂。

师云∶有人性急味浓，左胁下一点痛，每服热燥之药，脉轻则弦，重则芤，知其痛处有脓，因作内疽治。

瘿状 多着肩项，如坚硬不可移，名石瘿。皮色不变，名内瘿。赤脉交络，名血瘿。筋脉露结，名筋瘿。随忧怒消长，名气瘿。

瘤状 随气凝结，有骨脂脓血肉

口疮 焰硝 硼砂 含口不开，醋磨南星敷涌泉穴。

饮酒入口糜 导赤散 五苓散

风寒结绝阳气，声不出 半夏（一两） 草乌 桂（各一钱） 煎服。

赤口疮 白矾（飞） 没药 乳香 铜绿 末掺。

白口疮 雄黄 没药 乳香（各一钱） 轻粉（五分） 巴豆 末掺。

唇紧燥裂生疮 青皮（烧灰） 猪脂调敷。夜卧头垢亦可。

口疮痛 五倍子（一两） 黄柏（蜜炙） 活石（各五钱） 铜绿末掺。

又白蔷薇根汁嗽之。

有小儿口疮不食 以矾汤浸脚上半，顿宽；用蜜炙川黄柏（炒） 僵蚕同为末，敷之，立下乳而安。

脚足上生毒疮 蜜佗僧 黄连 俱末敷。

又杜牛膝盐KT 。

又旱莲草即墨汁草也，以盐KT ，以桑白皮打细作饼盖，干则易。

又无名异，又黄柏末、龙骨末敷。

阴疮 腊茶 五倍子（等分） 腻粉（少许） 同敷。

又雄黄敷。

手痴疮 皂角 轻粉 枯矾 黄连 黄柏

沙疮 塌地藤（烧灰敷。）

恶疮 霜后凋残芭蕉叶干末，香油调敷，油纸掩。先洗，用忍冬藤、金丝草、葱、椒煎。

又松上白蚁、黄丹（各烧黑），香油调敷，外有油纸掩上，日易，后用龙骨为末，掺口上收肉。

又黄丹、香油煎，入朴硝抹上。

金丝疮 如绳线巨细不一，上下至心即死，可于疮头刺之出血后，嚼萍草根涂之安。

疡家不治证

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰（二十一）
  • 当前页：肺痿肺痈肠痈（二十二）
  • 下一页：斑疹（二十三）
<<< 返回本书目录
  1. 肺痿肺痈肠痈《丹溪手镜》
  2. 肺痿肺痈咳嗽上气《金匮悬解》
  3. 肺痿肺痈《张聿青医案》
  4. 肺痿肺痈咳嗽上气病脉证并治《订正仲景全书金匮要略注》
  5. 肺痿肺痈《医述》
  6. 肺痿肺痈咳嗽上气病脉证并治《医宗金鉴》
  7. 肺痿肺痈《医法圆通》
  8. 肺痿肺痈咳嗽上气病脉证治《高注金匮要略》
  9. 肺痿肺痈《医碥》
  10. 肺痿肺痈咳嗽上气病脉证治《金匮要略方论》
  11. 肺痿肺痈《痰火点雪》
  12. 肺痿肺痈咳嗽上气病脉证治《金匮要略浅注》
  13. 肺痿肺痈《金匮悬解》
  14. 肺痿肺痈咳嗽上气病脉证治《金匮要略心典》
  15. 肺痿肺痈《本草纲目》完整版
  16. 肺痿肺痈咳嗽上气病脉证治《金匮玉函经二注》
  17. 肺痿方《外台秘要》
  18. 肺痿肺痈咳嗽上气病脉证治《金匮玉函要略述义》
  19. 肺痿独圣散【方剂大全】
  20. 肺痿肺痈咳嗽上气病脉证治第七（论三首、脉证四条、方十五首）《金匮玉函要略辑义》
  21. 肺痿部《本草易读》
  22. 肺痿肺痈论治《类证治裁》
  23. 肺痿辨《卫生宝鉴》
  24. 肺痿肺痈叙论《三因极一病证方论》
  25. 肺痿（肺胀）《张氏医通》
  26. 肺痿门《张氏医通》
  27. 肺痿【方剂主治】
  28. 肺痿汤【方剂大全】
  29. 肺痿【中药主治】
  30. 肺痿小便数《圣济总录》
  1. 肺痿肺痈肠痈《丹溪手镜》
  2. 肺痿肺痈《痰火点雪》
  3. 肺痿肺痈欬嗽上气《医宗金鉴》
  4. 肺痿肺痈《张聿青医案》
  5. 肺痿肺痈咳嗽上气《金匮悬解》
  6. 肺痿肺痈《医碥》
  7. 肺痿肺痈咳嗽上气病脉证并治《医宗金鉴》
  8. 肺痿肺痈《医述》
  9. 肺痿肺痈咳嗽上气病脉证并治《订正仲景全书金匮要略注》
  10. 肺痿肺痈《医法圆通》
  11. 肺痿肺痈咳嗽上气病脉证治《金匮要略方论》
  12. 肺痿方一十首《外台秘要》
  13. 肺痿肺痈咳嗽上气病脉证治《高注金匮要略》
  14. 肺痿喘嗽秘方《华佗神方》
  15. 肺痿肺痈咳嗽上气病脉证治《金匮玉函经二注》
  16. 肺痿喘嗽秘方《华佗神方》
  17. 肺痿肺痈咳嗽上气病脉证治《金匮要略浅注》
  18. 肺痿喘《中医词典》
  19. 肺痿肺痈咳嗽上气病脉证治《金匮要略心典》
  20. 肺痿部《本草易读》
  21. 肺痿肺痈咳嗽上气病脉证治《金匮玉函要略述义》
  22. 肺痿辨《卫生宝鉴》
  23. 肺痿肺痈咳嗽上气病脉证治第七（论三首、脉证四条、方十五首）《金匮玉函要略辑义》
  24. 肺痿（附肺虚、肺燥、劳嗽）《明医指掌》
  25. 肺痿肺痈论治《类证治裁》
  26. 肺痿（肺胀）《张氏医通》
  27. 肺痿肺痈脉候《类证治裁》
  28. 肺痿《灸法秘传》
  29. 肺痿肺痈叙论《三因极一病证方论》
  30. 肺痿《何澹安医案》
  31. 肺痿咯血秘方《华佗神方》


斑疹_《丹溪手镜》_中医诊治_【岐黄之术】

斑疹（二十三）
在线购买《丹溪手镜》正版书籍

斑疹（二十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

川归 甘草 吴茱萸 陈皮 地黄

治痘不透 紫草 红花子 芍药 川归 胡妥子 煎服。

剪刀草汁调原蚕砂敷之

又猪心血，调片脑成膏，以紫草茸汤化，无脑以辰砂代，敷之；治斑疮倒靥。

又论 自吐泻者为吉，谓邪出也，治宜消毒解火；大便不利，当微利之。

身温者顺，身凉者逆，切忌热药。

又当分气血。虚而补之。云恶血留于命门，待气虚血虚脾虚相火生焉，其证呵欠嚏喷，足冷寒热。气虚四君子主之，血虚四物汤主之。

吐泻少食为里虚 陷白倒靥灰白为表虚。

不吐泻能食为实 宜解毒芩连是也，实而更补，必结痈疽。

解毒方 丝瓜仁（单方亦可） 升麻 芍药（酒炒） 甘草 唐球 黑豆 犀角 辰砂

不治证

黑陷耳尻热者死；

斑痘疹喘者死；

凡丹从四肢入腹者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痿肺痈肠痈（二十二）
  • 当前页：斑疹（二十三）
  • 下一页：小儿科（二十七）
<<< 返回本书目录
  1. 斑疹【疾病症状】
  2. 斑疹【中药主治】
  3. 斑疹《证治汇补》
  4. 斑疹（附赤、白游风）《医学入门》
  5. 斑疹《医学正传》
  6. 斑疹、隐疹门《万氏秘传片玉心书》
  7. 斑疹《医学集成》
  8. 斑疹丹毒《景岳全书》
  9. 斑疹《万病回春》
  10. 斑疹门《医方考》
  11. 斑疹《外科理例》
  12. 斑疹痧《医述》
  13. 斑疹《寿世保元》
  14. 斑疹伤寒立克次体肺炎【疾病大全】
  15. 斑疹《石室秘录》
  16. 斑疹条辨丹瘖附计十七条《六因条辨》
  17. 斑疹《丹溪治法心要》
  18. 斑疹余毒之病《原机启微》
  19. 斑疹《丹溪心法》
  20. 斑疹证《明医指掌》
  21. 斑疹《丹溪手镜》
  22. 斑竹根【中药大全】
  23. 斑疹《扁鹊心书》
  24. 斑竹花【中药大全】
  25. 斑杖【中药大全】
  26. 斑竹壳【中药大全】
  27. 斑叶紫金牛【中药大全】
  28. 斑庄根《滇南本草》
  29. 斑叶兰根【中药大全】
  30. 斑状白化病【疾病大全】
  1. 斑疹《丹溪手镜》
  2. 斑疹《松峰说疫》
  3. 斑疹《丹溪治法心要》
  4. 斑疹《外科理例》
  5. 斑疹《活幼心书》
  6. 斑疹《医学心悟》
  7. 斑疹《扁鹊心书》
  8. 斑疹《丹溪心法》
  9. 斑疹（附赤、白游风）《医学入门》
  10. 斑疹《医学摘粹》
  11. 斑疹、隐疹门《万氏秘传片玉心书》
  12. 斑疹《医学摘粹》
  13. 斑疹丹毒《景岳全书》
  14. 斑疹《医学摘粹》
  15. 斑疹门《医方考》
  16. 斑疹《石室秘录》
  17. 斑疹频发《医法圆通》
  18. 斑疹《证治汇补》
  19. 斑疹痧《医述》
  20. 斑疹《万病回春》
  21. 斑疹条辨丹瘖附计十七条《六因条辨》
  22. 斑疹《医学正传》
  23. 斑疹余毒之病《原机启微》
  24. 斑疹《寿世保元》
  25. 斑疹证《明医指掌》
  26. 斑疹《推求师意》
  27. 斑脂翳《中医词典》
  28. 斑疹《中医词典》
  29. 斑蜘蛛咬《医学纲目》
  30. 斑疹《中医名词词典》
  31. 斑珠藤《证类本草》


小儿科_《丹溪手镜》_中医诊治_【岐黄之术】

小儿科（二十七）
在线购买《丹溪手镜》正版书籍

小儿科（二十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

脉小，大便赤青飧泄，手足温者生，寒者难已。

小儿一十六岁前，纯阳为热多也。肝只有余，肾尚不足，肠胃尚脆，饮食难化，食则为痰为积。其病有四∶曰惊、曰疳、曰吐泻。其原有二，曰饱暖。

张皆归之湿热，常以牵牛、大黄、木通、以治小儿诸病。

惊 热痰主急惊，当泻，降火下痰丸（养血药作汤下。）

脾虚主慢惊，用补。朱砂安神丸（参术汤下）。生人血研辰砂、蝉蜕，治急慢惊风。

疳 因土湿（或积或虫。）

黄连（炒二钱） 胡黄连（去果子积五钱） 阿魏（去肉积醋煮） 神曲（各一钱五） 丸如米大。

一方加芦荟、胡黄连、神曲、麦 、使君子、肉果（半两，）木香、槟榔（二钱，）糊丸治虫积、一切疳。

啼 因肝热。

黄连（姜汁炒） 甘草 竹叶 煎服。

吐泻 因脾虚，食积痢。

炒神曲 苍术 活石 芍药 黄芩 白术 甘草 陈皮 茯苓

上下保和丸。

又 胡黄连 黄连 芜荑 神曲（炒） 山楂 青皮 陈皮 芦荟 丸服。

血痢 三黄丸

不治证

头发上逆者死。

汗出不流者死。

陷胸唇干目直视者死。

口气冷，掌冷者死。

身强头低者死。

便门肿起作坑者死。

鼻干黑燥者死。

肚大青筋，爪甲黑，舌出切牙，鱼口气急皆死。

啼不作声，或作鸦声，或忽然大叫作声，皆死证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑疹（二十三）
  • 当前页：小儿科（二十七）
  • 下一页：妇人胎产（二十八）
<<< 返回本书目录
  1. 小儿科《医学正传》
  2. 小儿科方《医学三字经》
  3. 小儿科《万病回春》
  4. 小儿咳逆上气《圣济总录》
  5. 小儿科《金匮钩玄》
  6. 小儿咳逆上气方《外台秘要》
  7. 小儿科《傅青主男科》
  8. 小儿咳嗽《扁鹊心书》
  9. 小儿科《丹溪治法心要》
  10. 小儿咳嗽《圣济总录》
  11. 小儿科《丹溪手镜》
  12. 小儿咳嗽【方剂主治】
  13. 小儿科《丹台玉案》
  14. 小儿咳嗽方《外台秘要》
  15. 小儿抗磷脂综合征【疾病大全】
  16. 小儿克罗恩病【疾病大全】
  17. 小儿抗利尿激素分泌异常综合征【疾病大全】
  18. 小儿克山病【疾病大全】
  19. 小儿卡斯钦-贝克病【疾病大全】
  20. 小儿客忤《圣济总录》
  21. 小儿卡肺囊虫肺炎【疾病大全】
  22. 小儿客忤《外台秘要》
  23. 小儿军团病肾病【疾病大全】
  24. 小儿空鞍综合征【疾病大全】
  25. 小儿军团病【疾病大全】
  26. 小儿口齿疳《圣济总录》
  27. 小儿剧烈咳嗽【疾病症状】
  28. 小儿口疮《圣济总录》
  29. 小儿剧烈咳嗽【疾病症状】
  30. 小儿口疮【中药主治】
  1. 小儿科《丹溪手镜》
  2. 小儿科《丹台玉案》
  3. 小儿科《丹溪治法心要》
  4. 小儿科《万病回春》
  5. 小儿科《金匮钩玄》
  6. 小儿科《医学正传》
  7. 小儿科方《医学三字经》
  8. 小儿科《中国医学通史》
  9. 小儿科疾病《中国医学通史》
  10. 小儿科《中国医学通史》
  11. 小儿科疾病的理疗《理疗学》
  12. 小儿厥证《中医词典》
  13. 小儿咳逆《中医词典》
  14. 小儿疽疮《圣济总录》
  15. 小儿咳逆上气《圣济总录》
  16. 小儿灸法（幼幼汇集 下）《古今医统大全》
  17. 小儿咳逆上气方七首《外台秘要》
  18. 小儿久痢羸瘦《中医词典》
  19. 小儿咳嗽《圣济总录》
  20. 小儿痉病治法《医学衷中参西录》
  21. 小儿咳嗽《中医词典》
  22. 小儿痉病《中医词典》
  23. 小儿咳嗽《扁鹊心书》
  24. 小儿颈软秘方《华佗神方》
  25. 小儿咳嗽《回生集》
  26. 小儿睛中生赘《明目至宝》
  27. 小儿咳嗽不出声《慈幼便览》
  28. 小儿惊症《气功外气疗法》
  29. 小儿咳嗽方八首《外台秘要》
  30. 小儿惊夜啼方七首《外台秘要》
  31. 小儿咳嗽食少发黄《奇效简便良方》


妇人胎产_《丹溪手镜》_中医诊治_【岐黄之术】

妇人胎产（二十八）
在线购买《丹溪手镜》正版书籍

妇人胎产（二十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

脉平而虚者乳子。

心脉洪大而滑，肺脉微而不浮；肝脉微横不绝皆妊。

阴搏阳别，谓之有子（搏者，逼近于下。别者，别出于上，气和血调，阳施阴化，谓之有子。）

少阴脉动甚者，妊子（少阴脉，心脉也。）

尺中按之不绝者，妊子。

三部浮沉正等，按之无绝者妊。

寸微关滑，尺数流利，往来如雀啄者妊。

妊娠初时，寸微小，呼吸五至；三月而尺数滑疾，重以手按之散者，是三月也；重手按之不散，但实不滑者，五月也。

男女法

左沉 实 疾 大者为男，纵者主双。

右沉 实 疾 大者为女，纵者主双。

注云∶纵则横也。

离经

脉一呼三至，曰离经；沉细而滑曰离经；尺脉转急如切绳曰离经。

脉浮，腹痛引腰脊，为欲生。

妊三月而渴，脉反迟，欲为水分，复腹痛者堕。

妊五月、六月，脉数必坏，脉紧必胞漏，脉迟必腹满而喘，脉浮必水坏肿也。

妊六七月，脉弦发热恶寒，其胎逾腹，腹痛小腹如扇，子藏闭故也，当温之附子。

妊六七月，暴下水斗余，必倚而堕。

妊七月、八月，脉实大牢强，弦者生，沉细者死。

妊月足，身热脉乱者吉。

新产 脉沉小滑者生，实大弦急者死，焱疾不调者死；新产得热病，脉悬小，四肢温者生，寒清者死；新产因伤寒中风，脉实大浮者生，小急者死。

脉微涩为无子；弦大为无子；皆血虚气弱故也。

漏血下赤白，日下数升，脉急实者死；紧大者死；迟者生；虚小者生。

寸关调如故，尺绝不至者，月水不利，引腰绞痛，气积聚，上抢胸胁也。

脉得浮紧当身痛，不痛腹鸣者，必阴吹。寸口浮而弱（浮为虚，浮短气弱有热而无血，）趺阳浮而涩（浮气满，涩有寒，）少阴弱而微（微少血，弱生风，）胃气下泄，吹而正喧，此谷气之实也，以发煎导之。

少阴滑而数，阴中必疮。

少阴脉弦，白肠必挺核。

少阴脉浮而紧，紧则疝瘕，腹中痛，半产而堕伤，浮则亡血，绝产恶寒。

少阴浮而动，浮为虚，动为痛，必脱下。

凡妇人脉，常欲濡弱于丈夫。

胎堕 因虚而热四物汤 四君子汤 加阿胶 乌梅 桑寄生 黄芩 治胎常转动无时，下血疼痛。

枳壳（麸炒） 川芎（各一两） 熟地（二两） 糯米（二合） 姜枣金银同煎，治伤胎。

转胎 因血虚有痰。

其状胎满逼胞，致小便不利，尿出不知时。

胎满逼胞者，盖因痰，胎避而下。又因血气不足，不能升举，四物加活石、贝母，有痰加二陈汤，甚者服药后探吐。

恶阻 因痰血相搏，二陈汤加减主之。

胎妇腹胀 因脾虚有热而气不利。

枳壳（炒） 白术 黄芩

治气急胎惊，两胁膨胀，腹满连脐，急痛，坐卧不宁，睡惊。

四君子汤 加茯苓 木香 川芎 川归 麦门冬

胎水 即肿满，俗名子肿。因冷湿。

川归 芍药 茯苓 白术 陈皮（每四钱） 用鲤鱼修理水煮熟，去鱼，以汁盏半，姜入药同煎至七分，空心服。

胎妇寒热 小柴胡去半夏。

胎痛 因血少。

四物加香附、紫苏（能安胎）。

子悬 即胎凑上心腹，胀满而痛，因胎气不和也。

大腹皮 紫苏 陈皮 白芍 川芎 川归（酒洗各一两） 人参 甘草（各半两） 姜葱白 煎服。

又治临产惊恐气结，连日不下。

心痛 因宿寒搏血，血凝其气，气与血并。

玄胡（醋炒） 川归 陈皮 酒糊丸。

又方加桂、赤芍药、蒲黄、木香、乳香、没药。

又方 五灵脂 蒲黄（醋炒） 醋汤下即失笑散。有寒加桂，有热加栀子，气加木香、枳壳，虚加川芎、川归（祖按上二方治心痛则可，有胎则忌，或可施之产后心痛者。）

子烦 病若烦闷，因二火为之。

麦门冬 黄芩 茯苓 竹叶 煎服。

一方加人参、防风。

胎漏 胶艾汤治胎动不安下血，或胎奔上刺心短气，及治顿仆，四物加胶艾。

无故下血，腹痛不甚，或下黄汁。

用野苎根（炒一两） 金银（各五钱） 水酒各一盏煎。

坠跌压触，胎动腹痛下血。

用缩砂炒透，末之酒下。

胞漏下血 用生地黄末，酒下。

一方加白术、地黄、枳壳、芩，汤下，治血虚有热胎漏。胎漏下血，用芎、归，水酒煎服探之。若不损则痛止，或动已损则逐下。

宿有风冷，胎痿不长，动伤易致损坠

白术 川芎（一两） 川椒（去口炒七钱半） 牡蛎（ 五钱） 酒下。

腹痛加芍药。心下痛加川芎。

川归 川芎 芍药 干姜 酒下。

又方 治恶露不散，脐腹坚胀。

川归 川芎 牡丹皮（一两） 玄胡 桂 蜜丸。

阴脱 乃气血下溜。

四物 黄芩（一两） 皮（烧存性五钱） 牡蛎（ 二两） 升麻 饮下。

又 硫黄 乌贼骨（五钱） 五味子（一钱） 末掺患处。

又 蛇床子（炒） 热布裹熨之。

阴肿

桃仁 枯矾 五倍子 等分末敷上。

诸淋

白茅根（一两） 瞿麦穗 茯苓（五钱） 蒲黄 桃胶 活石 甘草（一钱） 子目（十个烧） 葵子 人参（各二钱） 石首鱼脑骨（二十个烧）

上姜、灯心、木通汤下。

虚烦

人参 川归 熟地 麦门冬 桂 芍药

论凡产间临月 未诞者，凡有病，先以黄芩、白术安胎，然后方用治病药。

发热及肌热者，芩、连、参、 主之。

腹痛者，宜白芍药、甘草。

感冒者，根据解利治之。

凡产后诸病 忌用白芍药，宜黄芩、柴胡。

内恶物上冲胸胁者，宜大黄、桃仁。

血刺痛者，宜当归。

内伤发热者，宜黄连。

渴者宜茯苓，忌半夏。

喘嗽去参，腹胀去甘草。

产后身热血证，一同伤寒，若伤寒当有痛处，脉弦而迟宜解伤寒；血虚者无痛，脉弱而涩，宜补其血。

酒煮当归丸 治一切虚证下脱，脉洪大无力，按之空虚不鼓，此中寒之证。

川归（一两） 茴香（炒五钱） 附（炮） 良姜（各七钱）

上四味锉，以酒一升半，煮至酒尽，焙干。

黄盐（炒） 丁香 苦楝 甘草（各五分） 蝉蜕（三钱） 柴胡（二钱） 升麻 木香（一钱） 玄胡（四钱）

上九味，同前酒煮四味，俱末，酒煮面糊丸，空心醋汤下。

固真丸 治带久不止，脐腹冷痛，目中溜火，此皆寒湿乘其胞内，肝经伏火也。

白石脂（一钱烧赤水飞研） 白龙骨（二钱此二味枯涩） 干姜（炮泻寒水四钱） 黄柏（五分引用） 柴胡（一钱本经） 芍药 虚加人参 黄

上末，面糊丸，空心下，血竭将枯加葵花、郁李仁。

红葵丸 治白脓带下，此肠胃有脓也，脓去尽自安。

葵根（一两） 白芷（五钱） 赤芍 枯矾（二钱半）

上蜡丸米饮下。

又 黄荆子（炒焦，米酒下，亦治白带白浊。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿科（二十七）
  • 当前页：妇人胎产（二十八）
  • 下一页：妇人室女搐搦（二十九）
<<< 返回本书目录
  1. 妇人胎产《丹溪手镜》
  2. 妇人胎前产后眼症《眼科阐微》
  3. 妇人四症《万氏秘传外科心法》
  4. 妇人调经《医学见能》
  5. 妇人水分《圣济总录》
  6. 妇人通治《寿世保元》
  7. 妇人受胎月令《胎产指南》
  8. 妇人吐血方论《妇人大全良方》
  9. 妇人受胎《钱氏秘传产科方书名试验录》
  10. 妇人吐血候-妇科心镜（下）《古今医统大全》
  11. 妇人室女搐搦《丹溪手镜》
  12. 妇人脱肛候方论《妇人大全良方》
  13. 妇人食症方论《妇人大全良方》
  14. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  15. 妇人时疫《温疫论》
  16. 妇人无须气血多少《类经》
  17. 妇人湿门《儒门事亲》
  18. 妇人无子《儒门事亲》
  19. 妇人少年发少《女科百问》
  20. 妇人无子《圣济总录》
  21. 妇人伤寒十八条《仲景伤寒补亡论》
  22. 妇人无子《针灸资生经》
  23. 妇人伤寒伤风方论《妇人大全良方》
  24. 妇人五心热《孙真人海上方》
  25. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  26. 妇人喜少怒多悲泣不止《女科百问》
  27. 妇人伤寒歌《伤寒百证歌》
  28. 妇人香港脚方论《妇人大全良方》
  29. 妇人伤寒《医学纲目》
  30. 妇人项筋强痛方论《妇人大全良方》
  1. 妇人胎产《丹溪手镜》
  2. 妇人素弱不孕《竹林女科证治》
  3. 妇人胎烦《奇方类编》
  4. 妇人四症《万氏秘传外科心法》
  5. 妇人胎前产后眼症《眼科阐微》
  6. 妇人水分《中医词典》
  7. 妇人胎衣不下连小腹疼痛八十一法《针灸神书》
  8. 妇人水分《圣济总录》
  9. 妇人胎孕变常记《女科经纶》
  10. 妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死《女科旨要》
  11. 妇人天癸过期不止属血有余《女科经纶》
  12. 妇人瘦弱不孕《竹林女科证治》
  13. 妇人天癸过期经脉不调方论《妇人大全良方》
  14. 妇人受胎月令《胎产指南》
  15. 妇人调经《医学见能》
  16. 妇人受胎《钱氏秘传产科方书名试验录》
  17. 妇人通治《寿世保元》
  18. 妇人室女诸病须问经事《女科经纶》
  19. 妇人吐血方论《妇人大全良方》
  20. 妇人室女搐搦《丹溪手镜》
  21. 妇人吐血候（妇科心镜 下）《古今医统大全》
  22. 妇人食症方论《妇人大全良方》
  23. 妇人脱肛候（妇科心镜 下）《古今医统大全》
  24. 妇人时疫《温疫论》
  25. 妇人脱肛候方论《妇人大全良方》
  26. 妇人石瘕似孕属血病论《女科经纶》
  27. 妇人无故悲伤属于脏躁《女科经纶》
  28. 妇人十九二十嫁出时《女科旨要》
  29. 妇人无须气血多少《类经》
  30. 妇人湿门《儒门事亲》
  31. 妇人无子《圣济总录》


妇人室女搐搦_《丹溪手镜》_中医诊治_【岐黄之术】

妇人室女搐搦（二十九）
在线购买《丹溪手镜》正版书籍

妇人室女搐搦（二十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妇人无病，一旦忽感手足搐溺，痰涎壅塞，精神昏愦，不省人事，似痫非痫也。此肝为病也。妇人乃血虚七情感而生风；室女乃血实七情感而生热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人胎产（二十八）
  • 当前页：妇人室女搐搦（二十九）
  • 下一页：带（三十）
<<< 返回本书目录
  1. 妇人室女搐搦《丹溪手镜》
  2. 妇人受胎《钱氏秘传产科方书名试验录》
  3. 妇人食症方论《妇人大全良方》
  4. 妇人受胎月令《胎产指南》
  5. 妇人时疫《温疫论》
  6. 妇人水分《圣济总录》
  7. 妇人湿门《儒门事亲》
  8. 妇人四症《万氏秘传外科心法》
  9. 妇人少年发少《女科百问》
  10. 妇人胎产《丹溪手镜》
  11. 妇人伤寒十八条《仲景伤寒补亡论》
  12. 妇人胎前产后眼症《眼科阐微》
  13. 妇人伤寒伤风方论《妇人大全良方》
  14. 妇人调经《医学见能》
  15. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  16. 妇人通治《寿世保元》
  17. 妇人伤寒歌《伤寒百证歌》
  18. 妇人吐血方论《妇人大全良方》
  19. 妇人伤寒《医学纲目》
  20. 妇人吐血候-妇科心镜（下）《古今医统大全》
  21. 妇人伤寒《伤寒括要》
  22. 妇人脱肛候方论《妇人大全良方》
  23. 妇人伤寒《伤寒捷诀》
  24. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  25. 妇人疝瘕方论《妇人大全良方》
  26. 妇人无须气血多少《类经》
  27. 妇人三十六病《女科指掌》
  28. 妇人无子《儒门事亲》
  29. 妇人乳疾《千金翼方》
  30. 妇人无子《圣济总录》
  1. 妇人室女搐搦《丹溪手镜》
  2. 妇人食症方论《妇人大全良方》
  3. 妇人室女诸病须问经事《女科经纶》
  4. 妇人时疫《温疫论》
  5. 妇人受胎《钱氏秘传产科方书名试验录》
  6. 妇人石瘕似孕属血病论《女科经纶》
  7. 妇人受胎月令《胎产指南》
  8. 妇人十九二十嫁出时《女科旨要》
  9. 妇人瘦弱不孕《竹林女科证治》
  10. 妇人湿门《儒门事亲》
  11. 妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死《女科旨要》
  12. 妇人生胎八十三法《针灸神书》
  13. 妇人水分《圣济总录》
  14. 妇人生虫《古今医统大全》
  15. 妇人水分《中医词典》
  16. 妇人少年发少《女科百问》
  17. 妇人四症《万氏秘传外科心法》
  18. 妇人伤于丈夫秘方《华佗神方》
  19. 妇人素弱不孕《竹林女科证治》
  20. 妇人伤寒十八条《仲景伤寒补亡论》
  21. 妇人胎产《丹溪手镜》
  22. 妇人伤寒伤风方论《妇人大全良方》
  23. 妇人胎烦《奇方类编》
  24. 妇人伤寒候（妇科心镜 上）《古今医统大全》
  25. 妇人胎前产后眼症《眼科阐微》
  26. 妇人伤寒歌《伤寒百证歌》
  27. 妇人胎衣不下连小腹疼痛八十一法《针灸神书》
  28. 妇人伤寒《伤寒括要》
  29. 妇人胎孕变常记《女科经纶》
  30. 妇人伤寒《伤寒捷诀》
  31. 妇人天癸过期不止属血有余《女科经纶》


带_《丹溪手镜》_中医诊治_【岐黄之术】

带（三十）
在线购买《丹溪手镜》正版书籍

带（三十）

  • 上一页
  • 目录
  • 相关
  • 下一页

因湿热结于带脉，津液泛溢，入小肠为赤，入大肠为白。

又云∶热者血也，血积多日不流，从金之化，即为白淫，治宜同湿证，以十枣、禹功导水降火流湿之剂主之。

脉浮恶寒不治。

因痰积流下渗入膀胱，宜升宜吐，调以半夏、茯苓、陈皮、苍术、白术辈。

肥人多湿痰

海石 半夏 南星（治痰） 黄柏（治湿热） 苍术（燥湿） 活石（流湿热） 川芎（升之） 椿皮（湿之） 香附（调气） 风痛加牛膝。

瘦人多热

黄柏 黄连 活石 椿皮 川芎

滑者加龙骨、赤石脂；滞者加葵花；血虚四物汤。

小胃丸 治湿热带下，下之后，以苦楝丸调之。

苦楝（酒浸） 茴香（炒） 川归（各一钱）

酒糊丸，桐子大，酒下。

腰腿痛加四物、羌活、防风；虚甚加参 、甘草、白芍药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人室女搐搦（二十九）
  • 当前页：带（三十）
  • 下一页：经水（三十一）
<<< 返回本书目录
  1. 带《诸脉主病诗》
  2. 带病理模型性状的突变株《实验动物科学》
  3. 带《医法圆通》
  4. 带病论《内经博议》
  5. 带《丹溪手镜》
  6. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  7. 玳瑁郁金汤【方剂大全】
  8. 带刺马鞭【中药大全】
  9. 玳瑁血《本草纲目》完整版
  10. 带脉《丹医秘授古脉法》
  11. 玳瑁丸【方剂大全】
  12. 带脉《黄帝内经太素》
  13. 玳瑁汤【方剂大全】
  14. 带脉《奇经八脉考》
  15. 玳瑁散【方剂大全】
  16. 带脉《圣济总录》
  17. 玳瑁肉【中药大全】
  18. 带脉《针灸聚英》
  19. 玳瑁肉《本草纲目》完整版
  20. 带脉论《经络汇编》
  21. 玳瑁甲《本草纲目》完整版
  22. 带脉为病《奇经八脉考》
  23. 玳瑁【中药大全】
  24. 带脉穴歌《金针秘传》
  25. 玳瑁《本草纲目》图文版
  26. 带脉穴图（六穴）《金针秘传》
  27. 玳瑁《证类本草》
  28. 带门《辨证录》
  29. 玳瑁《本草纲目》完整版
  30. 带下《本草纲目》完整版
  1. 带《丹溪手镜》
  2. 带《诸病主病诗》
  3. 带病论《内经博议》
  4. 带《中医词典》
  5. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  6. 带《医法圆通》
  7. 带电粒子与物质的相互作用《核、化学武器损伤》
  8. 带《经络全书》
  9. 带花羊头《饮膳正要》
  10. 玳瑁《增广和剂局方药性总论》
  11. 带脉《针灸大成》
  12. 玳瑁《中药学》
  13. 带脉《针灸大成》
  14. 玳瑁《本经逢原》
  15. 带脉《黄帝内经太素》
  16. 玳瑁《证类本草》
  17. 带脉《中医名词词典》
  18. 玳瑁《本草衍义》
  19. 带脉《圣济总录》
  20. 玳瑁《本草纲目》
  21. 带脉《丹医秘授古脉法》
  22. 代指痛《儒门事亲》
  23. 带脉《气功外气疗法》
  24. 代指门主论《疡医大全》
  25. 带脉《中医词典》
  26. 代指门主方《疡医大全》
  27. 带脉《奇经八脉考》
  28. 代指候《诸病源候论》
  29. 带脉《针灸聚英》
  30. 代指方一十一首《外台秘要》
  31. 带脉《针灸学》


经水_《丹溪手镜》_中医诊治_【岐黄之术】

经水（三十一）
在线购买《丹溪手镜》正版书籍

经水（三十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

血为气引而行，血未来而先有病，皆气之患也。血来而后有病者，皆血之虚也，有血之热者。

将来作疼 乃气实也。桃仁 红花 香附 连。

不及期者 乃湿热也。四物加连。

过期有二 一者血少也，芎归参汤，紫黑成块乃有热也，加连；二者多痰，二陈汤加苍术、香附、川芎，肥人多痰也。

闭而不行 乃虚而热。

来而成块 乃气之滞。

错经妄行 乃气之乱。

经脉不行有六

血生于心，忧愁思虑则伤心，心气停结故血闭不行，左寸沉结，宜调心气、通心经；使血生而自通。

或因堕胎，或产多，其血先少，而后不通，此血枯也，脉两尺弱少，宜生血。

血为气滞，结而成块，日渐增长，宜攻之。

久盗汗，致血干枯而经不通，宜补血，是汗出于心，血生于心。

久患潮热则血枯燥，盖血为热所消，治热退则血自生。

脾胃不和，饮食少则血不生。血者，饮食所化。经云∶二阳之病发心脾，女子不月。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带（三十）
  • 当前页：经水（三十一）
  • 下一页：崩漏（三十二）
<<< 返回本书目录
  1. 经水《周慎斋遗书》
  2. 经水不调【方剂主治】
  3. 经水《续名医类案》
  4. 经水不调症《女科秘要》
  5. 经水《沈氏女科辑要》
  6. 经水倒行《医门补要》
  7. 经水《内经评文》
  8. 经水多少症《女科秘要》
  9. 经水《灵枢悬解》
  10. 经水过多兼时下白带《妇科心法要诀》
  11. 经水《金匮钩玄》
  12. 经水过多兼时下白带《医宗金鉴》
  13. 经水《黄帝内经·灵枢》
  14. 经水过期而来《女科切要》
  15. 经水《古今医案按》
  16. 经水行后而腹痛《医法圆通》
  17. 经水《丹溪手镜》
  18. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  19. 经输所疗《黄帝内经太素》
  20. 经水或紫或黑论《格致余论》
  21. 经事不调《秘传证治要诀及类方》
  22. 经水将行而腹痛《医法圆通》
  23. 经渠穴【上肢内侧穴位】
  24. 经水来多而色紫成块《医法圆通》
  25. 经前综合症【疾病症状】
  26. 经水来少而色淡《医法圆通》
  27. 经前期综合征【疾病大全】
  28. 经水愆期《女科指掌》
  29. 经前期膝痛【疾病症状】
  30. 经水先期而来《女科切要》
  1. 经水《丹溪手镜》
  2. 经水《周慎斋遗书》
  3. 经水《内经评文》
  4. 经水《古今医案按》
  5. 经水《沈氏女科辑要》
  6. 经水《续名医类案》
  7. 经水《金匮钩玄》
  8. 经水《中医词典》
  9. 经水辨色用药之法《女科经纶》
  10. 经水《玉楸药解》
  11. 经水辨色有气虚血热痰多之分《女科经纶》
  12. 经水《灵枢悬解》
  13. 经水不定《中医词典》
  14. 经水《中医名词词典》
  15. 经水不行《中医词典》
  16. 经水《黄帝内经·灵枢》
  17. 经水不利（杂病）《金匮悬解》
  18. 经术《中医词典》
  19. 经水不利下《中医词典》
  20. 经输所疗《黄帝内经太素》
  21. 经水不调第二《竹泉生女科集要》
  22. 经事不调《秘传证治要诀及类方》
  23. 经水不调第三《竹泉生女科集要》
  24. 经事《中医词典》
  25. 经水不调第四《竹泉生女科集要》
  26. 经始《中医词典》
  27. 经水不调有先后多少之分《女科经纶》
  28. 经食物传播《预防医学》
  29. 经水不调症《女科秘要》
  30. 经色《中医词典》
  31. 经水不通《奇效简便良方》


崩漏_《丹溪手镜》_中医诊治_【岐黄之术】

崩漏（三十二）
在线购买《丹溪手镜》正版书籍

崩漏（三十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

因热。因虚。由脾胃有亏，下陷于肾，与相火相合，湿热下迫，脉洪数而实，先见寒热往来，心烦不得眠卧，宜大补脾胃，升举气血。

由心气不足，其火大炽，旺于血脉之中，形容似不病者，此心病也。四物汤加镇坠心火之药，补阴泻阳。

由肾水真阴虚，不能镇守胞络相火，故血走而崩，是气血俱脱，为大寒之证，轻手其脉数实，举手弦紧或涩，皆阳脱也，阴火亦亡，或渴，皆阴燥，宜温之、补之、升之。

方 防风 羌活 升麻 柴胡 川芎（一钱升阴散火） 黄芩 黄连 黄柏 知母（五分凉血泻相火） 川归（五钱） 黄 （补血凉血）

胃客寒心痛，加草豆蔻、神曲；气短加参 术；冬寒加麻黄、桂枝；久不止加胶艾；血气俱脱，大寒证加附子、肉桂，干姜。

治本 四物。

虚加参术；热加芩连；寒加姜桂。香附行气。

治标 白芷汤调棕榈灰 五灵脂（亦治） 鹿角灰 蒲黄（炒黑亦治） 凌霄花发灰用荆芥四物汤下大妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水（三十一）
  • 当前页：崩漏（三十二）
  • 下一页：脏腑病及各部所属药性（三十三）
<<< 返回本书目录
  1. 崩漏【疾病大全】
  2. 崩漏【中药主治】
  3. 崩漏《中医妇科学》
  4. 崩漏【方剂主治】
  5. 崩漏《张聿青医案》
  6. 崩漏案《丁甘仁医案》
  7. 崩漏《医学入门》
  8. 崩漏标本证治《塘医话》
  9. 崩漏《医学集成》
  10. 崩漏不止【方剂主治】
  11. 崩漏《医述》
  12. 崩漏带下【中药主治】
  13. 崩漏《也是山人医案》
  14. 崩漏带下【方剂主治】
  15. 崩漏《续名医类案》
  16. 崩漏方《女科指掌》
  17. 崩漏《寿世保元》
  18. 崩漏方论-妇科心镜（下）《古今医统大全》
  19. 崩漏《仁术便览》
  20. 崩漏论《内府秘传经验女科》
  21. 崩漏《钱氏秘传产科方书名试验录》
  22. 崩漏论外方《妇人规》
  23. 崩漏《女科指掌》
  24. 崩漏论治《类证治裁》
  25. 崩漏《女科秘要》
  26. 崩漏门汇方《妇科心法要诀》
  27. 崩漏《女科宝鉴》
  28. 崩漏门汇方《医宗金鉴》
  29. 崩漏《内府秘传经验女科》
  30. 崩漏门诸论《冯氏锦囊秘录》
  1. 崩漏《丹溪手镜》
  2. 崩漏《回春录》
  3. 崩漏《丹溪治法心要》
  4. 崩漏《仁术便览》
  5. 崩漏《妇科玉尺》
  6. 崩漏《丹溪心法》
  7. 崩漏《脉因证治》
  8. 崩漏《明医指掌》
  9. 崩漏《中医妇科学》
  10. 崩漏《古今医案按》
  11. 崩漏《女科指掌》
  12. 崩漏《顾松园医镜》
  13. 崩漏《也是山人医案》
  14. 崩漏《古今医鉴》
  15. 崩漏《女科秘要》
  16. 崩漏《张聿青医案》
  17. 崩漏（经崩）《中医名词词典》
  18. 崩漏《临证指南医案》
  19. 崩漏案《丁甘仁医案》
  20. 崩漏《寿世保元》
  21. 崩漏标本证治《塘医话》
  22. 崩漏《医述》
  23. 崩漏标本证治《竹林女科证治》
  24. 崩漏《医学入门》
  25. 崩漏不止证治《竹林女科证治》
  26. 崩漏《续名医类案》
  27. 崩漏带下《卫生宝鉴》
  28. 崩漏《女科指要》
  29. 崩漏方《女科指掌》
  30. 崩漏《内府秘传经验女科》
  31. 崩漏方论（妇科心镜 下）《古今医统大全》


脏腑病及各部所属药性_《丹溪手镜》_中医诊治_【岐黄之术】

脏腑病及各部所属药性（三十三）
在线购买《丹溪手镜》正版书籍

脏腑病及各部所属药性（三十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

肝病 则胃脘当心而痛，上支两胁，鬲咽不通，饮食不下，甚则耳鸣、眩转、目不识人，善暴 戾，胁痛呕泄，令人善恐。

虚则胁下坚胀，寒热，腹满不食，目无所见，耳无所闻，筋挛节痛，爪甲枯青色，善恐，脉沉细而滑。

实 则胁下痛，寒热，心下坚满，气逆头晕，颈直背强。

川芎（臣同上） 五味子（臣温同上） 茯神（君） 益智（臣安心气） 人参（君定心） 炒盐

心实

脾病

肺病 左 胁痛，心胁满分小腹不可转反侧寒清于中，咳逆 溏，嗌干、面尘、脱色，丈夫 疝，妇人小腹痛。

虚则语嘶，用力掉颤，少气不足以息，耳聋咽干，咳喘，鼻清涕，恐怖，脉沉缓。

实 则胸膈满，上气咳逆，咽不利，鼻口亦张，饮无度，痰粘，肩背痛，脉不上不下。

肺绝 口似鱼口，气出不快，唇反无纹，皮毛焦，三日死。

又 鼻开而黑枯，足满，泄不觉，喘而目直，喘急短气，大肠绝，泄则无度，六日死。

悲伤肺 为气消，阴缩筋挛，肌痹脉痿，男为数溲，女为血崩，酸苦辛泣则臂麻。

肺虚主 面色恍白，咳嗽涎唾，瘦瘁，气促，口无味，怯寒，喉痹，唇反，无色，饮食胸痞不快。

钟乳粉（君，补肺虚） 紫石英（温补肺） 白茯苓（君，益肺气） 丹砂（臣寒温补）白术（臣补肝） 磁石（君同上） 桑寄生（臣补） 茯神（臣补） 款冬花（臣补益气）人参（末入） 山棱（末入）

肺实主 面赤唇焦，头皮四肢痒，痰涎胶粘，咽喉痛，或颈肿皮肤热疮，或发作寒热。

当归（臣利肺气） 升麻（臣寒泻肺气） 木香（君通同上） 桔梗（臣同上） 贝母（臣解同上） 石膏（臣寒利胃气） 百合（臣退肺壅下痰） 桑白皮（臣泻肺气） 款冬花（臣利肺气） 紫苏子（臣退肺气） 紫菀（君降肺气） 青皮（臣止肺气） 枳实（臣通三焦热）牛蒡子（臣转肺气） 荆芥穗（臣凉肺气热） 赤芍药（臣） 诃子（末入止大府） 黄芩（末）

大肠冷虚 肠鸣泻痢，呕逆，手足冷。

肉果（君温暖止大肠泄） 白果（君温暖脾胃温大肠） 诃子（君温止泻） 人参（君寒暖胃润肠） 白术（固元阳和气） 扁豆（臣生气止泄） 茯苓（君暖胃止泄） 桂（君热和脾胃，温大府） 良姜（臣热，暖胃和肠）附子（君热壮胃暖肠胃气） 吴茱萸（臣生气止吐）

肾虚 盗汗，梦齿脱落，余病同前虚条。

肉苁蓉（君壮阳道益精） 阳起石（君强肾） 牛膝（君补肾壮阳） 石斛（君壮肾）磁石（君平补虚益肾气） 熟地（君平同上） 巴戟（强阳益肾） 菟丝子（君补肾冷） 乌药（君益肾） 天雄（君壮肾气） 益智（君温暖肾虚冷） 青盐（臣补肾） 附子（少阴行经暖壮阳道末入） 桑螵蛸（臣强壮阳道） 猪肾（君温补益肾） 海狗肾（君补暖益肾） 雀卵（臣助阳道） 蛇床子（臣温强阳） 白茯苓（君补虚损添精） 黄柏（末入） 知母（末入）

肾实主 耳痛，头皮肩项肿，及脚心痛，腿漆生疮，腰肿，或鲜血目热泪，小便涩痛。

郁李仁（臣寒降肾气） 蒺藜（臣转肾气） 金铃子（臣退肾热） 地骨皮（臣导肾气）槟榔（臣泻肾气） 青木香（同上） 车前子（臣利小便，除肾绝，降肾气） 防风（臣益肾，治皮肤痒） 枳壳（臣降肾气） 青皮（臣寒同上） 牵牛（疏导肾气） 桑白皮（臣利肾气）黄柏（臣降肾气） 地龙（臣凉益肾水）

膀胱寒热 小便淋涩或尿血。

石苇（臣平利水道） 瞿麦（臣退小便热） 芍药（臣利水道） 川归（臣平，疗便痛溺血） 青皮（臣导水府） 葱（臣清小便） 木香（臣利小便血） 车前子（臣寒利小便溺）灯草（臣通小肠） 京山棱（臣利小便） 黄芩（臣寒利小便血） 油麻（臣寒滑小府） 冬葵子（臣治淋） 萝卜子（臣通小府） 白荠（臣同上） 生地（臣冷利小肠热） 木通（末入）

祖按∶药性禀定之君臣，千古之经也；立方主治之君臣，一时之权也。学人自宜会心得之。

按∶旧本系 国初时孝顺方处善浦阳戴元礼同集于洪武庚戌年三月初二日。戴元礼，丹溪先生之高弟也。今诠次成于天启辛酉年八月中秋日。 丁承祖谨识。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏（三十二）
  • 当前页：脏腑病及各部所属药性（三十三）
  • 下一页：音释（三十四）
<<< 返回本书目录
  1. 脏腑病及各部所属药性《丹溪手镜》
  2. 脏腑病外候《察病指南》
  3. 脏腑病机论《血证论》
  4. 脏腑病症主药《本草求真》
  5. 脏腑病机《中医基础理论》
  6. 脏腑不调【方剂主治】
  7. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  8. 脏腑阐微篇《外经微言》
  9. 脏腑表里《医学集成》
  10. 脏腑定位《医学入门》
  11. 脏腑辨证《中医诊断学》
  12. 脏腑分发于面部《诊家正眼》
  13. 脏腑（附：腔子、脂膜）《医述》
  14. 脏腑歌《小儿推拿广意》
  15. 脏腑《医学三字经》
  16. 脏腑功能及其关系《中医名词词典》
  17. 脏腑《黄帝内经太素》
  18. 脏腑功能失调【疾病症状】
  19. 脏毒痔疮漏疮《外科启玄》
  20. 脏腑滑泄【方剂主治】
  21. 脏毒下血《儒门事亲》
  22. 脏腑经络《金匮悬解》
  23. 脏毒门主论《疡医大全》
  24. 脏腑经络《医学真传》
  25. 脏毒论《外科正宗》
  26. 脏腑经络配合《伤寒直格》
  27. 脏毒肠风下血《药症忌宜》
  28. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  29. 脏毒【方剂主治】
  30. 脏腑经络先后病脉证《金匮要略浅注》
  1. 脏腑病及各部所属药性《丹溪手镜》
  2. 脏腑病机论《血证论》
  3. 脏腑病外候《察病指南》
  4. 脏腑病机《中医基础理论》
  5. 脏腑病症主药《本草求真》
  6. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  7. 脏腑补泻《中医内科学》
  8. 脏腑表里《医学集成》
  9. 脏腑部《类经图翼》
  10. 脏腑辨证《中医诊断学》
  11. 脏腑阐微篇《外经微言》
  12. 脏腑辨证《中医儿科学》
  13. 脏腑定位《医学入门》
  14. 脏腑辨证《中医词典》
  15. 脏腑分发于面部《诊家正眼》
  16. 脏腑（腔子、脂膜）《医述》
  17. 脏腑歌《小儿推拿广意》
  18. 脏腑《中医词典》
  19. 脏腑功能失常影响冲任为病《中医妇科学》
  20. 脏度《中医词典》
  21. 脏腑贵贱《医述》
  22. 脏毒痔疮漏疮《外科启玄》
  23. 脏腑兼病辨证《中医诊断学》
  24. 脏毒下血《奇效简便良方》
  25. 脏腑娇嫩，形气未充《中医儿科学》
  26. 脏毒下血《儒门事亲》
  27. 脏腑经络《金匮悬解》
  28. 脏毒下血《中医词典》
  29. 脏腑经络《医学真传》
  30. 脏毒门主论《疡医大全》
  31. 脏腑经络八《金匮悬解》


音释_《丹溪手镜》_中医诊治_【岐黄之术】

音释（三十四）
在线购买《丹溪手镜》正版书籍

音释（三十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

？（音曷，中热也。） 鼾（希连音汗，平卧息也。）

鼽（音求，病寒寒也。） ?（音查，壮加切，鼻上炮也。）

？（音宽，音坤，尻也。） ?（挈去区三音，腋下也。）

？（音附，肺附也。） ?（音嗔，充人切，引起也。）

？（音时兖切，腓肚也。） ?（音痴，充脂切，鸟胃也。）

胗（音轸，章忍切，唇疡也，疹同。） HT （音灭，莫结反，眵也。）

眄（音面，目偏合也。） ?（音悬，胡绢反，目摇也。）

?（音闰，如伦切。目动也。） 瞪（音滕，如弓直耕二切，目直视。）

瞀（音茂，莫构亡角二切，目不明。） ?（音毛，老 目不明也。）

睫（音截，子叶切，目旁视也。） 眵（音痴，充支切，目相背也。）

?（音谎，目不明也。） ?（音炽）

?（音纵，之用切，小儿病。） （同上。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑病及各部所属药性（三十三）
  • 当前页：音释（三十四）
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 音释《丹溪手镜》
  2. 音调韵律的异常【疾病症状】
  3. 音声预兆《中医疾病预测》
  4. 音训《本草经解》
  5. 音声言语论《侣山堂类辩》
  6. 音哑《经验麻科》
  7. 音声《本草纲目》完整版
  8. 音哑【中药主治】
  9. 荫风轮【中药大全】
  10. 音哑（先清肺火，重用生黄芩。九十九）《经验麻科》
  11. 茵芋散【方剂大全】
  12. 音哑门主论《疡医大全》
  13. 茵芋【中药大全】
  14. 洇尻疮门主论《疡医大全》
  15. 茵芋《本草纲目》图文版
  16. 氤氲汤【方剂大全】
  17. 茵芋《证类本草》
  18. 殷《本草纲目》完整版
  19. 茵芋《滇南本草》
  20. 殷孽《证类本草》
  21. 茵芋《本草易读》
  22. 殷仲周先生筋挛便浊《程杏轩医案》
  23. 茵芋《本草图经》
  24. 喑《保婴撮要》
  25. 茵芋《本草纲目》完整版
  26. 喑《扁鹊神应针灸玉龙经》
  27. 茵陈粥【方剂大全】
  28. 喑《古今医案按》
  29. 茵陈五苓散【方剂大全】
  30. 喑《女科证治准绳》
  1. 音释《丹溪手镜》
  2. 音声之扇《中医词典》
  3. 音嘶《中医词典》
  4. 音声之机《中医词典》
  5. 音响的物理学特点《物理诊断学》
  6. 音声之户《中医词典》
  7. 音响噪音《实验动物科学》
  8. 音声之关《中医词典》
  9. 音哑《经验麻科》
  10. 音声预兆的临床预报意义《中医疾病预测》
  11. 音哑（先清肺火，重用生黄芩）《经验麻科》
  12. 音声预兆的理论基础《中医疾病预测》
  13. 音哑和失音《常见病自测》
  14. 音声预兆《中医疾病预测》
  15. 音哑门主方《疡医大全》
  16. 音声言语论《侣山堂类辩》
  17. 音哑门主论《疡医大全》
  18. 音气《中医词典》
  19. 音瘖《中医词典》
  20. 音《中医词典》
  21. 音运不及胜己司天兼化歌《古今医统大全》
  22. 荫胎《中医词典》
  23. 洇尻疮门主论《疡医大全》
  24. 荫命《证类本草》
  25. 殷浩（303-356年）《中医词典》
  26. 茵芋叶《医学入门》
  27. 殷榘《中医词典》
  28. 茵芋丸《普济本事方》
  29. 殷门《针灸大成》
  30. 茵芋丸《普济本事方》
  31. 殷门《中医词典》


《丹溪手镜》

  • 作者：朱丹溪 朝代：元 年份：公元1281—1358年
  • 序
  • 序
  • 医家源流
  • 卷之上
    • 评脉（一）
    • 察视（二）
    • 五脏（三）
    • 汗吐下温水火刺灸八法（四）
    • 五脏虚实(五)
    • 五脏绝死（六）
    • 脉（七）
    • 周身经穴（八）
    • 伤寒（九）
    • 六经（十）
    • 时行疫疠（十一）
    • 湿（十二）
    • 寒热往来（十三）
    • 恶寒（十四）
    • 背恶寒（十五）
    • 恶风（十六）
    • 发热（十七）
    • 潮热（十八）
    • 烦热（十九）
    • 汗后热（二十）
    • 自汗（二十一）
    • 盗汗（二十二）
    • 头汗（二十三）
    • 手足汗（二十四）
    • 无汗（二十五）
    • 头痛（二十六）
    • 项强（二十七）
    • 头眩（二十八）
    • 胸满（二十九）原缺。
    • 胁满（三十）原缺。
    • 心下满（三十一）
    • 腹满并痛（三十二）
    • 小腹满（三十三）
    • 虚烦（三十四）
    • 烦躁（三十五）
    • 懊（三十六）
    • 不得眠卧（三十七）
    • 喜眠（三十八）
    • 舌上胎（三十九）
    • 衄（四十）
    • 哕（四十一）
    • 咳（四十二）
    • 喘（四十三）
    • 吐呕（四十四）
    • 悸（四十五）
    • 渴（四十六）
    • 振（四十七）
    • 战栗（四十八）
    • 四逆（厥附四十九）
    • 郑声（五十）
    • 短气（五十一）
    • 摇头（五十二）
    • 螈（五十三）
    • 不仁（五十四）
    • 直视（五十五）
    • 郁冒（五十六）
    • 动气（五十七）
    • 自利（五十八）
    • 筋惕（五十九）
    • 热入血室（六十）
    • 发黄（六十一）
    • 狂（六十二）
    • 霍乱（六十三）
    • 蓄血（六十四）
    • 劳复（六十五）
    • 易（六十六）
    • 目瞪（六十七）
    • 发斑（六十八）
    • 狐惑（六十九）
    • 蛔厥（七十）
    • 两感（七十一）
    • 咽痛（七十二）
    • 身痛（七十三）
    • 小便不利数（七十四）
    • 四证类伤寒（表里附七十五）
      • 表里附
  • 卷之中
    • 伤寒方论（一）
    • 发明五味阴阳寒热伤寒汤丸药性（二）
      • 辛甘发散为阳
      • 酸苦涌泄为阴
      • 寒淫所胜平以辛热
      • 热淫于内治以咸寒
      • 利水道分阴阳
      • 涤虚烦止燥渴
      • 退寒热交争
      • 润心肺咳逆
      • 破除结硬而下血
      • 收敛神气以镇惊
      • 陷结胸痞气
      • 泄水肿阴湿
      • 断下利不止
      • 除客噫无休
      • 润经益血
      • 撤热除黄
      • 心烦不得眠
      • 咽痛不能言
      • 建中焦之邪
      • 安蛔虫之厥
    • 杂病分气血阴阳（三）
    • 恶寒（四）
    • 热烦（附劳五）
    • 疸（六）
    • 疟（七）
    • 中暑（八）
    • 厥（九）
    • 痿（十）
    • 痹（十一）
    • 麻木（十二）
    • 痛风（十三）
    • 破伤风（十四）
    • 厉风（十五）
    • 冷丹（十六）
    • 肺风（十七）
    • 中风（十八）
    • 香港脚（十九）
    • 历节风（二十）
    • 吐衄（二十一）
    • 下血（二十二）
    • 溺血（二十三）
    • 霍乱（二十四）
    • 下利（二十五）
    • 泄泻（二十六）
    • 小便淋闭（二十七）
    • 小便不禁（二十八）
    • 结燥便闭（肾脏风附二十九）
    • 头痛（三十）
    • 目痛（三十一）
    • 脑痛（三十二）
    • 眉眶骨痛（三十三）
    • 目泣泪目黄（三十四）
    • 眩晕（三十五）
    • 心腹痛（三十六）
    • 腹痛（三十七）
    • 腰痛（腰软附三十八）
    • 肩背痛（三十九）
    • 背胛节痛（四十）
    • 腰胯肿痛（四十一）
    • 胁痛（四十二）
    • 身体痛（四十三）
    • 痨瘵（四十四）
    • 喉痹（四十五）
    • 虾蟆瘟（四十六）
    • 口甘苦（四十七）
    • 舌（四十八）
    • 目（四十九）
    • 耳（五十）
    • 鼻（五十一）
    • 齿（五十二）
  • 卷之下
    • 咳逆痰嗽（一）
    • 喘（三）
    • 宿食留饮（痰饮六饮附第四）
    • 嗳气吞酸嘈杂（五）
    • 积聚（六）
    • 消渴（七）
    • 痞（八）
    • 肿胀（九）
    • 呕吐哕（十）
      • 三因论六证
    • 噎膈（十一）
    • 跌坠（十二）
    • 中毒（十三）
    • 癫狂（十四）
    • 惊悸（十五）
    • 疝（十六）
    • 香港脚（十七）
    • 虫（十八）
    • 痔漏（十九）
    • 疮疡（二十）
    • 瘰（二十一）
    • 肺痿肺痈肠痈（二十二）
    • 斑疹（二十三）
    • 小儿科（二十七）
    • 妇人胎产（二十八）
    • 妇人室女搐搦（二十九）
    • 带（三十）
    • 经水（三十一）
    • 崩漏（三十二）
    • 脏腑病及各部所属药性（三十三）
    • 音释（三十四）
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行