道门《丹医秘授古脉法》的故事_《丹医秘授古脉法》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《丹医秘授古脉法》
道门《丹医秘授古脉法》的故事
在线购买《丹医秘授古脉法》正版书籍

道门《丹医秘授古脉法》的故事

  • 上一页
  • 目录
  • 相关
  • 下一页

廖育群

（中国科学院自然科学史研究，北京）

依据湖南马王堆、湖北张家山汉墓出土的早期医学著作，及传世的今本《黄帝内经》、《难经》等医学经典中所存留的马迹蛛丝，大抵可知古代医家曾经使用过诸如“分经候脉”、“三部九候”、“四时脉法”、“人迎寸口脉法”等一些与现今所见中医诊脉之法不同的脉诊方法。因而我在讨论中医诊脉之法的发展演变时，将这些早期的诊脉之法统称为“古脉法”[廖育群：“汉以前脉法发展演变之源流”，《中华医史杂志》，1990年第4期，第193页。]。

不知道在浩如烟海的古今中医著作中是否早已有人使用过“古脉法”一词，但我以此概括与指称那些见之于古代医学经典、现今早已废弃不用的诊脉方法，却完全是由于家学渊源的影响——在家藏医书中，有名之曰《丹医秘授古脉法》的抄本一卷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：道门《丹医秘授古脉法》的故事
  • 下一页：一、关于《丹医秘授古脉法》的抄本
<<< 返回本书目录
  1. 道门《丹医秘授古脉法》的故事《丹医秘授古脉法》
  2. 道秘丸（大圣丸）【方剂大全】
  3. 道林养性《备急千金要方》
  4. 道宁纯阳丹【方剂大全】
  5. 道合汤【方剂大全】
  6. 道人开障散【方剂大全】
  7. 盗汗自汗论《婴童类萃》
  8. 道生《内经知要》
  9. 盗汗自汗《医学实在易》
  10. 道生一、一生二、二生三、三生万物《思考中医》
  11. 盗汗自汗《秘传证治要诀及类方》
  12. 道中热土《本草纲目》完整版
  13. 盗汗自汗《笔花医镜》
  14. 道中热土《本草择要纲目》
  15. 盗汗正气汤【方剂大全】
  16. 稻《本草纲目》完整版
  17. 盗汗汤【方剂大全】
  18. 稻《本草乘雅半偈》
  19. 盗汗门《医方考》
  20. 稻《本草纲目》图文版
  21. 盗汗门《古今医统大全》
  22. 稻草【中药大全】
  23. 盗汗骨蒸第八十七问《婴童百问》
  24. 稻槎菜【中药大全】
  25. 盗汗方《外台秘要》
  26. 稻藁洗方【方剂大全】
  27. 盗汗的中医食疗《老年食养食疗》
  28. 稻谷芒【中药大全】
  29. 盗汗2年《名师垂教》
  30. 稻米《本草求真》
  1. 道门《丹医秘授古脉法》的故事《丹医秘授古脉法》
  2. 道林养性《备急千金要方》
  3. 道人深师增损肾沥汤《备急千金要方》
  4. 道理《中医词典》
  5. 道生《中医词典》
  6. 道洪《中医词典》
  7. 道生《内经知要》
  8. 道藏《中医词典》
  9. 道术《中医词典》
  10. 道《中医词典》
  11. 道宜参阅金刚心经说《达摩洗髓易筋经》
  12. 盗汗自汗诗《医学实在易》
  13. 道宜参证儒书丹书医书说《达摩洗髓易筋经》
  14. 盗汗自汗论《婴童类萃》
  15. 道者《中医词典》
  16. 盗汗自汗《笔花医镜》
  17. 道中热尘土《证类本草》
  18. 盗汗自汗《秘传证治要诀及类方》
  19. 道中热土《本草择要纲目》
  20. 盗汗自汗《医学实在易》
  21. 稻《本草纲目》
  22. 盗汗自汗《丹台玉案》
  23. 稻《本草乘雅半偈》
  24. 盗汗自汗《医学摘粹》
  25. 稻谷卡喉《奇效简便良方》
  26. 盗汗自汗《医学摘粹》
  27. 稻芒赤《中医词典》
  28. 盗汗主方《痰火点雪》
  29. 稻米《千金翼方》
  30. 盗汗症治《幼科释谜》
  31. 稻米《饮膳正要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


关于《丹医秘授古脉法》的抄本_《丹医秘授古脉法》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《丹医秘授古脉法》
一、关于《丹医秘授古脉法》的抄本
在线购买《丹医秘授古脉法》正版书籍

一、关于《丹医秘授古脉法》的抄本

  • 上一页
  • 目录
  • 相关
  • 下一页

丹医秘授古脉法》"/>

图家藏抄本《丹医秘授古脉法》封面

抄本的价值取决于其中所保存的“未刊之论”究竟具有怎样的文化价值。如果与已知的古人遗墨、行世的思想言论大同小异，那么这样的抄本则几乎毫无价值。家藏抄本《丹医秘授古脉法》的主体内容是“十二正经”与“奇经八脉”的诊候之法，这种诊脉方法与现今所见通行的中医诊脉方法有所不同，是来源于与正统中医理论体系与实用技艺完全不同的一派之学。这个抄本作为医学知识的载体，不仅可以使我们了解某种不见于典籍记述的医学理论与技艺，而且可以作为理解传统医学演变轨迹、实实在在触摸近代“个色中医人物”之学问与生活的通道。

《丹医秘授古脉法》出自家父之手，其主体内容却是源于一位具有奇特经历的四川医家周潜川的讲述。

周潜川（1905～1962），祖籍四川威远县，世居成都。早年从军为护士；后得岳丈资助，入国立武汉大学；又以官费赴英国学军工化学。回国后习武术受伤，幸得丹药救治而获痊愈，故好岐黄。离军后，负笈峨嵋、贡嘎、青城、武当诸山，遍访民间宿医与精谙医术之僧道，获益良多，家资亦尽耗于此。个人天资与如此经历，使得周氏之学既能旁及诸子、术数、气功、武术，又始终以医家的理论与实用技艺为核心；既得道家真传，又旁通儒佛两教；既有留学海外的经历和西方近代实证科学的熏陶，又能坚持东方传统文化的韵味。这些都是一般医林人物难望项背之处。其所成就的颇具特色的一家之学，自然与古往今来靠文字功夫吃饭的“医学教授”、以及在这个知识体系下养成的医家不同；当然也与各承家技，混饭糊口的江湖郎中有异。

抗战结束，周氏悬壶上海。50年代应社会名流之邀来京施诊；又以效奇而蒙诸翁向中央举荐，遂在卫生部某副部长的安排下，由上海迁至北京“三时学会”旧址应诊，晚间开讲授业。记得当时周氏的诊费为人民币5元（足够维持一般人的每月生活）——如此昂贵的诊费足以说明其“身价”。60年代初，因治愈山西省委秘书长之顽疾痼病，又被盛情聘入山西省中医研究所工作。此间周氏每年应邀赴各省、军区为高层人物治病，讲授气功与养生之道，但不久即因此蒙难入狱而亡。周氏以写书、授徒、炼丹为平生之“三愿”，但除了在山西工作期间曾撰写并出版《气功药饵疗法》、《峨嵋十二庄释密》外，其他均是述而未刊的草稿与课授生徒的讲义。其门人将这些材料记录整理成《丹医语录》若干卷（表1），相互传抄或油印散发。

表1周潜川著述目录

序号　书名

1丹医语录?阴阳大论品第一

2“玄门四大丹”秘授

3丹医语录?证治大法品第二

4丹医语录?针灸大法品第三

5丹医语录?骨伤科大法品第四

6丹医语录?外科大法品第五

7《黄庭经》受业笔记第六

8天罡指穴法受业笔记第七

9丹药概要

10“玄门九九八十一小丹”秘授

11毒龙丹证治应用100法

12气功药饵疗法与救偏手术

13气功纠偏药疗法

14养生学讲义

15农村医生卅门

16望神气术（又名《望诊240条》）

17分经候脉法

18伤寒心法十诀

19温病心法十诀

20试论王叔和

21四川草药简辑

22峨嵋白云禅师考

23医易大要

24太素脉法评介

25潜川先生《三焦论》

26潜川先生《三消论》

27经络“里支”内照图

28癫、狂、癎三大证治心法

29考《奇经八脉考》

30《神农本草经百种录》补注

31《内经知要》述义

32胎胪旨要

33改进人类素质之设想

34医学密典（未完成）

35验方回忆录

36《峨嵋十二庄释密》

我手中存有周氏1962年在河北中医学院讲述“分经候脉法”时的记录稿（目录中的第17种，以下言及此文本时皆称之为《分经候脉法》），其第一部分述“分经候脉”之由来，全文如下：

[记录稿前见有河北中医学院的如下识语：

本院于1960年12月27日邀请周潜川大夫作分经候脉法的报告，对继承发扬祖国医学中的诊断法，是很珍贵的资料。本文系记录稿，未经本人审阅，难免有与原义不符之处。倘有讹误，经周大夫审阅后，再行更正。

河北省中医研究院1962年5月11日]

分经候脉法

（周潜川大夫报告）

一、分经候脉之由来

古人的分经候脉与现今独取寸口切脉法有很大区别。分经候脉不仅具有很多优点，而且在中医理论上也是很有根据的。王叔和的《脉经》，高阳生的《脉诀》是我国较早的两部脉学专著。在此以前有关脉学的记载，则散见于各医书之内。但不论专著也好，散载也好。既往有关脉学的知识均很不系统。并且受了旧文字的限制，令人难以体会及掌握。从医生诊脉时的差别性极大的情况，就说明切脉法缺少一个客观的标准。也表明过去脉学根据是不够完备的。晋以后由于大家都捨难从易，在四诊中大都偏重于问诊了。切脉不但含糊不清，而且仅仅限于太渊寸关尺三部而已。这样就失去了《内经》的原义。《内经》中还强调天地人三部合参的切脉法。仲景在《伤寒论》中也曾批评过切脉“按寸不及尺，握手不及足”的不合理。由此可见现今流行的脉学及检查方法已很是失去了古人的真传，不绝如缕了。由临床工作及师传的体验中，感到古人分经候脉的诊断方法可靠性是很大的。这部分遗产《内经》中虽有部分记载，但以后的医书内已经失传。历代名家如喻昌之流，虽然批驳王叔和《脉经》的错误，却没有具体纠正它。因此医家已不习惯分经候脉法。但它却被保存在丹道家的手里。现在所流行的青城派道士张太素所撰的太素脉，还不是丹道家脉学的真髓。然而它已比王叔和、高阳生的脉学高出一筹了。宗教内部所保留下来的脉学，多是口传或抄写等传授，简单、具体，常常仅凭切脉就能辨证疾病所在。丹道家脉法被称为“太素脉”，其含义并不是因张太素而得名，乃是根据太素二字为人“形生”之始生的意思。即旧说“太素者形之始也”才这样立名而称呼的。人身有了病，检查其“形生”的脉学，就被叫作太素脉。太素脉至秦以后晋以前，已相当完备了。晋以后则逐渐隐晦起来。金元四家以后在医家中已不流行。但是今天从医家和诸子百家的零星记载中，从宗教内部的著作中，从以后对太素脉的批评中，我们还可以概括的看出它的全貌来。另外从印度的佛教中还传来了一套脉法，它与丹道家的脉相似，现存于西藏密教“医方明”经典内，有少数喇嘛能掌握，对人体气脉比丹道家分得还要复杂，左右共有100部脉（丹道家才20部脉，即十二经与奇经八脉）。不过其中有好多是纯宗教的东西，不切合医药的应用，“医方明”经典未传到内地来，但是从丹道家内部及“医方明”入手，是可以挖掘出许多脉学宝藏来的。太素脉及“医方明”脉不是根据解剖尸体的方法，从外部求得的，而是根据“内视”的方法。从活人体上向内求得及建立其理论体系的。他们主张用分经候脉的方法，来诊断脏腑气脉的疾病，每一经脉都有其专门的作用，抓住了脉的“体”和“用”之后，再把所有的脉互相勾通起来，掌握住他们彼此间的关系，这样才能真正作到辨证论治及分清阴阳表里寒热虚实，正确地作到辨证。而彼此间的关系中最主要的母子生化的关系，即相生相克的道理及表里的关系，这样根据后天形生的色相，从而推论先天受气的偏盛。从推断脏腑平素的强弱和已经受病的虚实，而定其人的寿夭、性情、生死、吉凶。

《分经候脉法》的第二部分讲述分经候脉法的具体内容，所述二十部脉的具体的诊法与主病，实即《丹医秘授古脉法》抄本的主体内容。但我之所以要以相对而言属“二手材料”的家藏《丹医秘授古脉法》为介绍与研究对象，是因为如此才能完整地将这个“另类医学流派”的故事讲下去：

《丹医秘授古脉法》的抄写者（如果从它是《分经候脉法》的抄本的视角出发）或撰写者（如果以为它属再创作），是家父廖厚泽（1923～1998）。廖氏毕业于福建马尾海军学校航海专业，50年代末开始追随周氏学习，并业余为人治病；60年代初以契而不舍之精神从交通部转业至山西中医研究所，通过正式考试，从一名工程师变成了职业医生。其后周氏罹难，众弟子皆受牵连——取消医生资格、遣返原籍。直到“文革”后，此案才得以平反。这就是何以《丹医秘授古脉法》中丝毫未言其师之名与学术源流，而仅称“搜採散存民间之旧论”的原因所在。我在此介绍师徒二人的经历，并非是要昭示他们的苦难，而是意欲以此个案为例，来展示此类早年受近代科学养成教育之人，在接触到中医这样一种传统文化与技艺后所表现出的执着态度与认知方式。相比之下，周氏的其他弟子，虽多为中医或西医出身，但对周氏之学的理解却均属等而下之，不过是热衷于有效之方的学习与实用而已。进而还想以此为例，阐述“中医这门貌似古老、一成不变的学问，实际上始终处于不断发展变化的状态”的观点[参见拙稿：“中国传统医学中的‘传统’与‘革命’”，《传统文化与现代化》，1999年第1期，第 85页。]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：道门《丹医秘授古脉法》的故事
  • 当前页：一、关于《丹医秘授古脉法》的抄本
  • 下一页：二、《丹医秘授古脉法》的内容
<<< 返回本书目录
  1. 关于《丹医秘授古脉法》的抄本《丹医秘授古脉法》
  2. 关于茶道与茶坊《茶饮保健》
  3. 关木通【中药大全】
  4. 关于辅助性肝移植的几个问题《临床肝移植》
  5. 关门穴【胸部腹部穴位】
  6. 关于慢性咽炎证治的再讨论《名师垂教》
  7. 关脉如豆说癌症《邹孟城三十年临证经验集》
  8. 关于新药审批管理的若干补充规定《医院药学》
  9. 关脉如豆说癌症《三十年临证经验集》
  10. 关于血液检查的两个质疑《人体使用手册》
  11. 关节肿胀【疾病症状】
  12. 关于医学的起源《中国医学通史》
  13. 关节肿痛【中药主治】
  14. 关于针法补泻作用的论述《中医刺灸》
  15. 关节肿痛【疾病症状】
  16. 关于作者——彭奕竣医师《中医之钥》
  17. 关节肿大【疾病症状】
  18. 关元穴【胸部腹部穴位】
  19. 关节游走性疼痛，肿胀【疾病症状】
  20. 关元俞穴【人体背部穴位】
  21. 关节液中白细胞内有尿酸结晶【疾病症状】
  22. 关则不便、下窍、六腑《此事难知》
  23. 关节液增加【疾病症状】
  24. 观鼻识病《百病自测》
  25. 关节液渗出【疾病症状】
  26. 观察病人《基础护理学》
  27. 关节炎汤2号【方剂大全】
  28. 观察的方法及观察后的处理《基础护理学》
  29. 关节炎汤1号【方剂大全】
  30. 观察的内容《基础护理学》
  1. 关于《丹医秘授古脉法》的抄本《丹医秘授古脉法》
  2. 关于“茶道”与“茶坊”《茶饮保健》
  3. 关于Hp感染后胃溃疡的诊断《中国幽门螺杆菌研究》
  4. 关阴《中医词典》
  5. 关于辅助性肝移植的几个问题《临床肝移植》
  6. 关仪《中医词典》
  7. 关于慢性咽炎证治的再讨论《名师垂教》
  8. 关枢《中医词典》
  9. 关于生物生命的宇宙范围与中心《圆运动的古中医学》
  10. 关泉廓《中医词典》
  11. 关于生物生命的宇宙间大气的圆运动《圆运动的古中医学》
  12. 关窍《中医词典》
  13. 关于探针的标记《实用免疫细胞与核酸》
  14. 关前廓《中医词典》
  15. 关于新药审批管理的若干补充规定《医院药学》
  16. 关内道《千金翼方》
  17. 关于血浆蛋白质的正常参考值《临床生物化学》
  18. 关明《中医词典》
  19. 关于医学的起源《中国医学通史》
  20. 关门不利《中医词典》
  21. 关于幽门螺杆菌《中国幽门螺杆菌研究》
  22. 关门《针灸学》
  23. 关于针法补泻作用的论述《中医刺灸》
  24. 关门《中医词典》
  25. 关于诊断方法《中国幽门螺杆菌研究》
  26. 关门《针灸大成》
  27. 关于作者——彭奕竣医师《中医之钥》
  28. 关脉如豆 说癌症《三十年临证经验集》
  29. 关元《针灸大成》
  30. 关脉如豆 说癌症《邹孟城三十年临证经验集》
  31. 关元《气功外气疗法》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


《丹医秘授古脉法》的内容_《丹医秘授古脉法》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《丹医秘授古脉法》
二、《丹医秘授古脉法》的内容
在线购买《丹医秘授古脉法》正版书籍

二、《丹医秘授古脉法》的内容

  • 上一页
  • 目录
  • 相关
  • 下一页

由于成书在今本《黄帝内经》之后的医学经典《难经》开篇即提出这样一个问题：“十二经中皆有动脉，独取寸口以决死生何谓也”；又由于在西晋太医令王叔和所著《脉经》中才开始见到将两手的“寸口脉”[即位于手腕的桡侧动脉。]分成寸?关?尺三部，用以诊候人体上?中?下（或五脏）气脉盛衰与疾病状况的诊脉方法，因此一般认为：中医的诊脉方法发展成现今所见之方式，确实经历了一段漫长的历史过程。并将王叔和作为脉诊之法发生转变的始作俑者，或褒或贬地加以评说。

《丹医秘授古脉法》站在尚古、复古的立场上，对王叔和及从那时开始使用的“独取寸口”的脉诊方法持严厉的批判态度；并给出了所谓“古代诊脉之法”的具体内容——即“十二正经”与“奇经八脉”合计二十部脉的诊法与主病。不管这种“分经候脉”的诊脉方法是不是汉以前或王叔和《脉经》之前的文化遗存，但确属浩如烟海、汗牛充栋的传世医书中所看不到的内容。换言之，这个“抄本”确实具有极高的价值。故全文抄录于此，以飨读者。所有注释皆为笔者所加，以助理解其内容与含义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、关于《丹医秘授古脉法》的抄本
  • 当前页：二、《丹医秘授古脉法》的内容
  • 下一页：前言
<<< 返回本书目录
  1. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  2. 《滇南本草》抄本跋《滇南本草》
  3. 《虫部·本草纲目》《本草纲目》图文版
  4. 《滇南本草》抄本后序《滇南本草》
  5. 《草部·本草纲目》《本草纲目》图文版
  6. 《滇南本草》序二《滇南本草》
  7. 《菜部·本草纲目》《本草纲目》图文版
  8. 《滇南本草》序一《滇南本草》
  9. 《博济》治水气，逐气散。《苏沈良方》
  10. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  11. 《本草衍义》提要《本草衍义》
  12. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  13. 《本草经》佚文《神农本草经》
  14. 《妇人良方》序《妇人大全良方》
  15. 《本草纲目》作者简介《本草纲目》完整版
  16. 《附广肘后方》序《肘后备急方》
  17. 《本草纲目》重大贡献《本草纲目》完整版
  18. 《葛洪肘后备急方》序二《肘后备急方》
  19. 《本草纲目》原序《本草纲目》完整版
  20. 《葛洪肘后备急方》序一《肘后备急方》
  21. 《本草纲目》影响《本草纲目》完整版
  22. 《谷部·本草纲目》《本草纲目》图文版
  23. 《本草纲目》药物解说《本草纲目》完整版
  24. 《官针》篇论刺法《中医刺灸》
  25. 《本草纲目》体例《本草纲目》完整版
  26. 《果部·本草纲目》《本草纲目》图文版
  27. 《本草纲目》题解《本草纲目》完整版
  28. 《湖岳村叟医案》题词《湖岳村叟医案》
  29. 《本草纲目》其他版本《本草纲目》完整版
  30. 《黄帝内经》简介《黄帝内经·灵枢》
  1. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  2. 《丹溪心法治要》《中医词典》
  3. 《澹寮集验方》《中医词典》
  4. 《丹溪心法治要》《中医词典》
  5. 《澹寮集验方》《中医词典》
  6. 《丹溪心法附余》《温病正宗》
  7. 《党参新研究》《中医词典》
  8. 《丹溪心法附余》《中医词典》
  9. 《党参新研究》《中医词典》
  10. 《丹溪心法附余》《中医词典》
  11. 《导引图》《中医词典》
  12. 《丹溪心法》《中医词典》
  13. 《导引图》《中医词典》
  14. 《丹溪心法》《中医词典》
  15. 《道枢》《中医词典》
  16. 《丹溪先生医书纂要》《中医词典》
  17. 《道枢》《中医词典》
  18. 《丹溪先生医书纂要》《中医词典》
  19. 《得配本草》《中医词典》
  20. 《丹溪脉诀指掌》《中医词典》
  21. 《得配本草》《中医词典》
  22. 《丹溪脉诀指掌》《中医词典》
  23. 《得心集医案》《中医词典》
  24. 《丹台玉案》《中医词典》
  25. 《得心集医案》《中医词典》
  26. 《丹台玉案》《中医词典》
  27. 《得宜本草》《中医词典》
  28. 《大生要旨》《中医词典》
  29. 《得宜本草》《中医词典》
  30. 《大生要旨》《中医词典》
  31. 《滇南本草》《中医词典》


前言_《丹医秘授古脉法》_中医诊治_【岐黄之术】

前言

前言

  • 上一页
  • 目录
  • 相关
  • 下一页

夫脉学者，切候“形生”动静阴阳之术也。是必配以察阴阳、观五色、鉴五音……等之常变，相互参伍，各辨阴阳，究神炁[炁：音、义皆与“气”同，道家著作中好用此字。]形质生化之妙，然后方可察疾断病决死生。其中又有理、气、象、数交错为用之奥妙，未可执其一端而言用者也。

惜古之脉学真髓已不可见，而今世医家所宗，概不出叔和《脉经》、高阳生《脉诀》，其所以相袭成风者，一则以其浅简，为衣于医之辈所近；二则以中医学术迁流至今，严格说来，大抵已成应用技术，四诊之中，几独靠“问”字一诀，而切诊是已沦为敷衍塞责之过场矣，不独自欺欺人，反美其名曰“吾独取寸口以决死生”，其中乖谬大矣，其失古者亦远矣。余见一病者询其医曰：“吾病但非脾亦非胃，抑非病胰乎？”医怒目曰：“吾行医六十年，读中医典籍万卷，书中从未言有胰脏，汝敢难我乎？！”病者退而喃噜曰：“屠夫学宰之日，即知牲有沙肝[俗称牲畜的脾脏为“沙肝”，此处误以为是“胰”，不确。]，是医真不如宰匠也。”

复按寸口者，太渊肺脉也。经云“脉会太渊”、“肺朝百脉”，又肺司均衡、出制节，故人身上下气脉之常变，肺脉亦随而具其象，故以寸关尺分三焦[在今本《黄帝内经》（即《素问》与《灵枢》两部独立著作）中，“三焦”为六腑之一；其后逐渐演变为用以指称人体的上中下三段。]，实不过由肺脉以占全身也，此不亦象学乎，而叔和竟不知此，辄言此心脉、此肝脉、此脾脉，反复推衍，玄讹百出，唯心所造，不一而足。千古医家有识之者，而亦有昧于叔和之说，竟一生抱残守缺，至老死而不悟者，为多数也。参见朱肱、俞嘉言、徐灵胎、王宗正、吴草卢、李时珍诸说，思过半矣。而今之医家，每宗叔和之旧，拘形为象，亦如是呀呀学语曰：此心脉此肝脉，相袭而来，似已皆不知其所以然，若问何以一根脉管可以候如是之多，则将张口结舌，询王叔和之骷髅可也。

总而言之寸口之用是用之小也。是诚有乎象，而无是乎脉。经云：“十二经皆有动脉”而切取部位无传矣。《内经》虽有三部九候之说，亦难得古人脉法之全豹。

兹搜採散存民间之旧论，著廿部正奇经道分经候脉之法，余甚宝之，因录其要于后，其有不足或谬误之处，尚希方家见教。

古人云：脉虽分部而又必须各部体用互参，不可分割，进而配合望闻问（各亦有分部口诀，另录）方可言决死生之分，云云。

香江慈臣

甲辰于北京

[“香江慈臣”乃著者廖厚泽之号。取意原籍（湖北省兴山县）有香溪，终年清澈见底，流入长江；又因其父供养孤老王慈臣于家中，为民治病，不取分文，故著者幼年即受其影响而略知岐黄。]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、《丹医秘授古脉法》的内容
  • 当前页：前言
  • 下一页：太渊脉第一以穴名也。
<<< 返回本书目录
  1. 前言《中医之钥》
  2. 前阴《续名医类案》
  3. 前言《中医眼科备读》
  4. 前阴《医学见能》
  5. 前言《中药炮制》
  6. 前阴病《古今医案按》
  7. 前言《圆运动的古中医学》
  8. 前阴部《疡医大全》
  9. 前言《医理真传》
  10. 前阴类论列总方《景岳全书》
  11. 前言《虚损病类钩沉》
  12. 前阴十证《古今医统大全》
  13. 前言《小儿常见病单验方》
  14. 前阴证治（计二十二证）《外科证治全书》
  15. 前言《胃肠动力检查手册》
  16. 前阴诸疾《女科证治准绳》
  17. 前言《手穴手纹诊治》
  18. 前阴诸疾《医学纲目》
  19. 前言《实用免疫细胞与核酸》
  20. 前阴诸疾《张氏医通》
  21. 前言《社区中医药服务工作指南》（试行）
  22. 前阴诸疾《证治准绳·类方》
  23. 前言《伤寒恒论》
  24. 前阴诸疾《证治准绳·女科》
  25. 前言《气功外气疗法》
  26. 前阴诸疾《证治准绳·杂病》
  27. 前言《女科宝鉴》
  28. 前阴诸疾论治《类证治裁》
  29. 前言《默克家庭诊疗手册》
  30. 前阴诸疾门《张氏医通》
  1. 前言《丹医秘授古脉法》
  2. 前言《辅行诀脏腑用药法要》
  3. 前言《中医之钥》
  4. 前言《医理真传》
  5. 前言《中医之钥》
  6. 前言《圆运动的古中医学》
  7. 前言《中药炮制》
  8. 前言《黄帝内经太素》
  9. 前言《常见病自测》
  10. 前言《家庭医学百科-自救互救篇》
  11. 前言《老年食养食疗》
  12. 前言《家庭医学百科-家庭护理篇》
  13. 前言《手穴手纹诊治》
  14. 前言《家庭医学百科-医疗康复篇》
  15. 前言《小儿常见病单验方》
  16. 前言《家庭医学百科·预防保健篇》
  17. 前言《气功外气疗法》
  18. 前言《常见中老年疾病防治》
  19. 前言《老年百病防治》
  20. 前言《虚损病类钩沉》
  21. 前言《实用免疫细胞与核酸》
  22. 前言《伤寒恒论》
  23. 前阴《中医名词词典》
  24. 前言《默克家庭诊疗手册》
  25. 前阴《中医词典》
  26. 前言《古代房中秘方》
  27. 前阴《续名医类案》
  28. 前言《素女经》
  29. 前阴《医学见能》
  30. 前言《精神药品临床应用指导原则》
  31. 前阴病《古今医案按》


太渊脉第一以穴名也。_《丹医秘授古脉法》_中医诊治_【岐黄之术】

太渊脉第一以穴名也。
在线购买《丹医秘授古脉法》正版书籍

太渊脉第一以穴名也。

  • 上一页
  • 目录
  • 相关
  • 下一页

一、所候：太渊脉实为肺脉，但因肺朝百脉、脉会太渊、肺主气、司均衡、为血帅、开于寅、得气最先，故诊太渊以候人身上下，此不过脉象也。晋王叔和以后把各脉出入部位亦置于此，误人非浅。然单诊太渊只能考各经之“象”而尚不能究其“形”也。

二、部位：太渊穴寸关尺三部。

三、诊法：左手取右、右手取左，先用大指抵病人的指歧骨间阳池穴前凹陷中（按即天河穴），伸直，然后下寸关尺三指，中指持关上，再分下寸尺二指，身大者稀取，身小者密取，幼科一指取之，指腹正落于脉管上。医者以小指之起伏之窍劲定浮中沉。

四、所主：甲、太渊又分浮、沉、迟、数、滑、涩、长、短，总称为八字诀。此均属病脉也。其脉以缓为正常，一息五至为其数：一呼二至、一吸二至、润太息一至也。以浮沉定阴阳，浮、数、滑、长属阳；沉、涩、迟、短属阴。八脉所主：

浮为阳主表沉为阴主里

数主热涩主寒

滑主痰迟主血少气滞

长寿征短主气不足

乙、顺逆：凡阳病见阳脉、阴病见阴脉皆为顺，反之为逆。

丙、太渊所现之虾游、屋漏、鱼翔、雀啄等十怪脉，皆为败症。

丁、太渊别上鱼际，为心脏病之征。

戊、太渊随息飘摇，一呼二三至、一吸二三至，呼吸间脉至稍迟；或强息时脉快，缓息时脉缓之谓也。亦危证见之。

五、开肺气法：凡诊得太渊阴脉、或十怪脉、或脉不出者，可以剑诀开气法开之，开后再候脉。如脉顿转佳者为可治，或勉可作无望之望而治。否则为难治或不治之证矣。其法先以剑诀取云门，次以平指或丁头劲取池泽（曲池与尺泽双穴），再以鹤咀劲取列缺，后以丁头劲取合谷，然后以“剑诀取剑诀手法”伸引之，最后以少阴祖气劲搓揉法抚按之。然后再候脉，其脉转正常者为佳，不出或暴出者死。取至列缺咳嗽者为肺有病或肺气能通之征。

六、太渊候气法：太渊皮肤寒者为肺寒，热者为热，汗者为表卫虚，尺肤热而红者为阴虚之极。

七、独取寸口之医家，往往遇反关脉而不知，盖只取此一部脉无所参校故，有时竟遇大实证误投竣补之剂，徒令亢者益亢、害者益害，能不慎乎？

八、太渊动脉偏内、偏外、曲张，或极沉濡而无病，或极洪实而无病，在太素脉法中各有所主，此不赘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前言
  • 当前页：太渊脉第一以穴名也。
  • 下一页：离经脉第二
<<< 返回本书目录
  1. 太渊脉第一以穴名也。《丹医秘授古脉法》
  2. 太渊穴【上肢内侧穴位】
  3. 太阴总要述古《伤寒指掌》
  4. 太岳活血丹【方剂大全】
  5. 太阴诸法《伤寒贯珠集》
  6. 太子参（图）【中药大全】
  7. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  8. 泰和老鸡《本草纲目》完整版
  9. 太阴证胃脘痛《范中林六经辨证医案》
  10. 泰—萨病《基因与疾病》
  11. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  12. 泰山盘石散【方剂大全】
  13. 太阴证水肿《范中林六经辨证医案》
  14. 贪食【疾病症状】
  15. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  16. 贪食行为【疾病症状】
  17. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  18. 瘫痪《圣济总录》
  19. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  20. 瘫痪《续名医类案》
  21. 太阴证《伤寒总病论》
  22. 瘫痪【疾病症状】
  23. 太阴证《伤寒九十论》
  24. 瘫痪【疾病大全】
  25. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  26. 瘫痪【中药主治】
  27. 太阴脏病《医学摘粹》
  28. 瘫痪【方剂主治】
  29. 太阴脏病《伤寒悬解》
  30. 瘫痪paralysise《神经精神疾病诊断学》
  1. 太渊脉第一以穴名也。《丹医秘授古脉法》
  2. 太渊（一名太泉，避唐祖讳）《针灸大成》
  3. 太岳活血丹《三因极一病证方论》
  4. 太渊（手太阳之腧、肺之原穴）《手穴手纹诊治》
  5. 太岳活血丹《太平惠民和剂局方》
  6. 太渊《针灸学》
  7. 太真红玉膏《女科切要》
  8. 太渊《中医词典》
  9. 太子参《中药炮制》
  10. 太阴总要述古《伤寒指掌》
  11. 肽类激素《生理学》
  12. 太阴治方要义《思考中医》
  13. 泰—萨病《基因与疾病》
  14. 太阴之复《史载之方》
  15. 贪食，食多不消，心腹坚满痛，治之方《金匮悬解》
  16. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  17. 贪食茶叶壁泥桴炭锻石生米等《回生集》
  18. 太阴证胃脘痛《范中林六经辨证医案》
  19. 贪食食多不消心腹坚满痛治之方《医宗金鉴》
  20. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  21. 贪食症《默克家庭诊疗手册》
  22. 太阴证水肿《范中林六经辨证医案》
  23. 摊缓《中医词典》
  24. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  25. 摊缓风《中医词典》
  26. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  27. 瘫缓风《中医词典》
  28. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  29. 瘫痪《圣济总录》
  30. 太阴证《此事难知》
  31. 瘫痪《中医词典》


离经脉_《丹医秘授古脉法》_中医诊治_【岐黄之术】

离经脉第二

离经脉第二

  • 上一页
  • 目录
  • 相关
  • 下一页

易曰：一阴夹于二阳间，故曰离。以象心之用。

一、所候：手厥阴心包络经。

二、部位：甲、鬼哭穴（在中指尖下）

乙、蟹眼穴（中指本节与第二节交界横纹处）

丙、外劳宫（手背中指本节内侧歧缝间，脉管呈人字纹处；一说与内劳宫相对，脉诊当依前说）

丁、天河穴（由外劳宫循歧缝上行至手腕关陷中有脉处）

三、诊法：分候脉、候气、候寒热三部

甲、以离经指法候鬼哭穴之脉跳（但有人离经脉行于指尖两侧），阳脉为心阳外开，阴脉为心阳不足。

乙、此以候气：捏鬼哭穴，外劳宫脉动加大；捏蟹眼穴，天河穴脉动加大，以候心气。与候脉结合，则用以推气与脉之间的辩证关系。左右手相比较，则可推心气心血之辩证关系。

丙、候指尖寒热

四、所主：甲、小儿出疹发痧，身虽热，而指尖冷。

乙、离经无脉者，可断其心气不出井，为心气虚故。四逆者，必先见离经寒，次发展及手，厥过肘者不治。

丙、产妇分娩时离不出井，如气（热）与脉（动）由本节逐渐向上发展，待达于指尖，则宫口开大已至少三寸，胎儿将立刻娩出。

丁、离洪实而动甚者，慎勿投开散心气之品。证治大法详《证治大法品》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太渊脉第一以穴名也。
  • 当前页：离经脉第二
  • 下一页：守灵脉第三
<<< 返回本书目录
  1. 离经脉《丹医秘授古脉法》
  2. 离经之血未净《凌临灵方》
  3. 离济膏【方剂大全】
  4. 离散趋势指标《预防医学》
  5. 离魂门《辨证录》
  6. 离位皮炎【疾病大全】
  7. 离合真邪说《普济方·针灸》
  8. 离心技术的应用《临床生物化学》
  9. 离合真邪论篇《疡医大全》
  10. 离照汤【方剂大全】
  11. 离合真邪论篇《黄帝内经·素问》
  12. 离中丹【方剂大全】
  13. 离合真邪论篇《冯氏锦囊秘录》
  14. 离珠丹【方剂大全】
  15. 离合真邪论《素问悬解》
  16. 骊龙散【方剂大全】
  17. 离卦用九·坎卦用六《养生导引秘籍》
  18. 骊龙珠【方剂大全】
  19. 离卦《医理真传》
  20. 骊珠散【方剂大全】
  21. 离骨散【方剂大全】
  22. 梨《本草纲目》完整版
  23. 离骨丹【方剂大全】
  24. 梨《滇南本草》
  25. 离宫锭子【方剂大全】
  26. 梨《证类本草》
  27. 离根香【中药大全】
  28. 梨《本草纲目》图文版
  29. 离鬲草《本草纲目》完整版
  30. 梨【中药大全】
  1. 离经脉《丹医秘授古脉法》
  2. 离经脉《中医名词词典》
  3. 离经脉《中医词典》
  4. 离火义《思考中医》
  5. 离经之血未净《凌临灵方》
  6. 离火廓《中医词典》
  7. 离睛《中医词典》
  8. 离魂症《中医词典》
  9. 离廓《中医词典》
  10. 离魂异疾《奇方类编》
  11. 离楼草《千金翼方》
  12. 离魂门（三则）《辨证录》
  13. 离楼草《新修本草》
  14. 离合真邪说《卫生宝鉴》
  15. 离楼草《证类本草》
  16. 离合真邪说《普济方·针灸》
  17. 离楼草《名医别录》
  18. 离合真邪论篇《疡医大全》
  19. 离散趋势指标《预防医学》
  20. 离合真邪论篇《冯氏锦囊秘录》
  21. 离物入目不出《奇效简便良方》
  22. 离合真邪论篇《黄帝内经·素问》
  23. 离心分离方法《临床生物化学》
  24. 离合真邪论《素问悬解》
  25. 离心技术的应用《临床生物化学》
  26. 离卦用九·坎卦用六《养生导引秘籍》
  27. 离心式空气微生物采样法《预防医学》
  28. 离卦《医理真传》
  29. 离泽通气汤《仁术便览》
  30. 离骨丹取牙《奇效简便良方》
  31. 离子通道型受体及其信号转导《生物化学与分子生物学》


守灵脉_《丹医秘授古脉法》_中医诊治_【岐黄之术】

守灵脉第三

守灵脉第三

  • 上一页
  • 目录
  • 相关
  • 下一页

心为阴中之阳脏，体阳而性阴也，为君主之官，司神明，

按《黄庭经》：其神名元丹、字守灵，居泥丸之宫是也。

一、所候：心经与心包经同源而异出，本脉所候为心经，单候气不候脉。

二、部位：少海穴。

三、诊法：以离经指弹叩病人少海穴，有无麻胀感至小指。

四、所主：此经所主之心为“君主之官”的心，非心包也，故亦包括思维能力在内。叩三次无反应或反应不及指尖者为心气虚。

五、凡叩少海无反应者，可用鹤咀劲、鸭咀劲等取通里、神门。叩后仍无反应者为心气虚甚，为难治之证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：离经脉第二
  • 当前页：守灵脉第三
  • 下一页：趺阳脉第四
<<< 返回本书目录
  1. 守灵脉《丹医秘授古脉法》
  2. 守气《本草纲目》图文版
  3. 守宫丸【方剂大全】
  4. 守险《随息居重订霍乱论》
  5. 守宫膏【方剂大全】
  6. 守瘿丸【方剂大全】
  7. 守宫粪《本草纲目》完整版
  8. 守正辟邪论《银海指南》
  9. 守宫《本草纲目》图文版
  10. 守中金圆【方剂大全】
  11. 守宫《本草纲目》完整版
  12. 守中丸【方剂大全】
  13. 手足诸病《急救广生集》
  14. 首风《圣济总录》
  15. 手足瘈疭【方剂主治】
  16. 首风【方剂主治】
  17. 手足鱼脐疮门主论《疡医大全》
  18. 首攻汤【方剂大全】
  19. 手足阴阳总穴名《医宗金鉴》
  20. 首疽《外科启玄》
  21. 手足阴阳系日月《类经》
  22. 首疽门主论《疡医大全》
  23. 手足阴阳流注《针灸聚英》
  24. 首论《叶选医衡》
  25. 手足阴阳经脉刺《针灸素难要旨》
  26. 首面耐寒因于气聚《类经》
  27. 手足阴阳《医学启源》
  28. 首尾调和《麻科活人全书》
  29. 手足腰腋门《针灸大成》
  30. 首乌白芍汤【方剂大全】
  1. 守灵脉《丹医秘授古脉法》
  2. 守口《丹台玉案》
  3. 守胃散《是斋百一选方》
  4. 守宫《得配本草》
  5. 守险《随息居重订霍乱论》
  6. 守宫《本经逢原》
  7. 守一《中医词典》
  8. 守宫《本草纲目》
  9. 守真一《中医词典》
  10. 守病丸《仁术便览》
  11. 守正辟邪论《银海指南》
  12. 手足诸病《急救广生集》
  13. 守中金丸《太平惠民和剂局方》
  14. 手足肿痛《奇效简便良方》
  15. 首《中医词典》
  16. 手足指肿痛《奇效简便良方》
  17. 首风《圣济总录》
  18. 手足指罗纹生疮《奇效简便良方》
  19. 首风《中医词典》
  20. 手足躁扰《中医名词词典》
  21. 首风《医述》
  22. 手足鱼脐疮门主论《疡医大全》
  23. 首甲《中医词典》
  24. 手足阴阳系日月《类经》
  25. 首疽《中医词典》
  26. 手足阴阳流注论《针灸大成》
  27. 首疽《外科启玄》
  28. 手足阴阳流注《针灸聚英》
  29. 首疽门主论《疡医大全》
  30. 手足阴阳经脉刺论《针灸大成》
  31. 首论《叶选医衡》


趺阳脉_《丹医秘授古脉法》_中医诊治_【岐黄之术】

趺阳脉第四

趺阳脉第四

  • 上一页
  • 目录
  • 相关
  • 下一页

一、所候：胃经脉

二、部位：冲阳穴及艮宫穴（鱼际上正对合谷穴的下面）

三、诊法：冲阳单用离经指法切，根据中指之一、二、三节，分为天、地、人三部，正常胃脉应长缓而有力，因阳明喜降故。艮宫单候气不候脉，用丁头劲上下对住合谷及艮宫二穴，用力捏之。

四、所主：冲阳以应指二节为长短之常，脉长过三节或过于太冲穴为胃家实，宜下之。短仅一节为胃气不降，宜平降之。趺阳不出为胃气绝，主死。左右大小不一，主半身不遂（《内经》曰：胃脉大小不一，此之谓也）。合谷、艮宫痛者为有阳疽（如溃疡之类）。麻木不仁者为胃腑生阴疽（胃癌）时，掐之不仅不痛且鱼际处皮肉发死呈老化状。

又艮宫亦候肺之虚实痈疽等。

又三里亦候胃也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：守灵脉第三
  • 当前页：趺阳脉第四
  • 下一页：人迎气口脉第五
<<< 返回本书目录
  1. 趺阳脉《丹医秘授古脉法》
  2. 趺阳少阴脉论《伤寒寻源》
  3. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  4. 跗《经络全书》
  5. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  6. 跗骨与周围关节结核【疾病大全】
  7. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  8. 跗蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《订正仲景全书金匮要略注》
  9. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  10. 跗阳穴【下肢外侧穴位】
  11. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  12. 敷鼻白矾膏【方剂大全】
  13. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  14. 敷鼻瓜蒂膏【方剂大全】
  15. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  16. 敷鼻蚯蚓散【方剂大全】
  17. 趺蹶《金匮悬解》
  18. 敷齿立效散《小儿药证直诀》
  19. 肤色赤红【疾病症状】
  20. 敷齿立效散【方剂大全】
  21. 肤青《证类本草》
  22. 敷穿板药【方剂大全】
  23. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  24. 敷疮【中药主治】
  25. 夫妇配合《针经指南》
  26. 敷疮如圣散【方剂大全】
  27. 夫妇配合《普济方·针灸》
  28. 敷疮药【方剂大全】
  29. 佛座须丸【方剂大全】
  30. 敷跌打【中药主治】
  1. 趺阳脉《丹医秘授古脉法》
  2. 趺阳《中医词典》
  3. 趺阳脉《中医词典》
  4. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  5. 趺阳脉《伤寒直格》
  6. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  7. 趺阳少阴脉论《伤寒寻源》
  8. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  9. 跗《经络全书》
  10. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  11. 跗《中医名词词典》
  12. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  13. 跗《中医词典》
  14. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  15. 跗骨《中医词典》
  16. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  17. 跗骨《正骨心法要旨》
  18. 趺蹶《金匮悬解》
  19. 跗骨《医宗金鉴》
  20. 趺厥《中医词典》
  21. 跗骨歌诀《人体解剖学歌诀》
  22. 趺骨《中医词典》
  23. 跗骨伤《中医词典》
  24. 麸《急救广生集》
  25. 跗蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《订正仲景全书金匮要略注》
  26. 肤证《中医词典》
  27. 跗上《中医词典》
  28. 肤蒸《中医词典》
  29. 跗上动脉《中医词典》
  30. 肤胀《校注医醇剩义》
  31. 跗属《中医词典》


人迎气口脉_《丹医秘授古脉法》_中医诊治_【岐黄之术】

人迎气口脉第五

人迎气口脉第五

  • 上一页
  • 目录
  • 相关
  • 下一页

一、所候：人迎气口之部位，医家有二说，一说在手部，一说在颈部，丹家同意后说，即结喉两旁人迎穴处，所谓左为人迎，右为气口，足阳明胃经穴也，但诊胃时不用它，用其候上下气血盈亏。

二、部位：如前述。

三、诊法：用平指劲，以食指平对颈横纹有动脉处候之。食指为天候心肺，中指为人候脾胃，无名指为地候肝肾。

四、所主：

甲、正常脉如银丸冲天鱼贯而行。

乙、候上下左右是“四正”。正常气口大人迎一倍半。反之，超过或不及是左右盈亏，表示肝肺不和，因肝气右出左入，肺之气脉左出右入。上下有区别时，为上有余或下不足，或反是。上有余为心肺有余，下不足为肝肾不足，即阴虚火旺之征。

五、气脉上逆血溢于上、阳亢阴虚之甚者，候人迎脉当注意轻取，重取时间不宜过长、用力不宜过猛，免致眩晕厥逆，万一遇此现象，宜急以剑诀取绛宫立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：趺阳脉第四
  • 当前页：人迎气口脉第五
  • 下一页：青龙脉第六
<<< 返回本书目录
  1. 人迎气口脉《丹医秘授古脉法》
  2. 人迎气口脉法《脉象统类》
  3. 人迎气口脉《察病指南》
  4. 人迎气口篇《经络全书》
  5. 人迎气口论《格致余论》
  6. 人迎穴【头部背面穴位】
  7. 人迎气口解《三指禅》
  8. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  9. 人迎气口辨《研经言》
  10. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  11. 人迎气口《诊家正眼》
  12. 人有阴阳治分五态《类经》
  13. 人迎脉口诊《黄帝内经太素》
  14. 人鱼（孩儿鱼）《本草纲目》完整版
  15. 人迎《诸脉主病诗》
  16. 人元例《此事难知》
  17. 人迎《经络全书》
  18. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  19. 人咬伤疮《外科启玄》
  20. 人爪甲《本草易读》
  21. 人咬伤《医宗金鉴》
  22. 人之四海《类经》
  23. 人咬伤《急救广生集》
  24. 人指甲【中药大全】
  25. 人咬门主论《疡医大全》
  26. 人中《经络全书》
  27. 人牙《本草纲目》图文版
  28. 人中白《本草从新》
  29. 人血七【中药大全】
  30. 人中白《本草易读》
  1. 人迎气口脉《丹医秘授古脉法》
  2. 人迎气口论《格致余论》
  3. 人迎气口脉《察病指南》
  4. 人迎气口解《三指禅》
  5. 人迎气口篇《经络全书》
  6. 人迎气口辨《研经言》
  7. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  8. 人迎气口《诊家正眼》
  9. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  10. 人迎气口《医碥》
  11. 人有九损《达摩洗髓易筋经》
  12. 人迎脉口诊《黄帝内经太素》
  13. 人有三伤《达摩洗髓易筋经》
  14. 人迎（一名五会）《针灸大成》
  15. 人有阴阳治分五态《类经》
  16. 人迎《针灸学》
  17. 人元例《此事难知》
  18. 人迎《医述》
  19. 人元之寿饮食有度者得之（养生余录 下）《古今医统大全》
  20. 人迎《诸病主病诗》
  21. 人爪甲《本草易读》
  22. 人迎《中医词典》
  23. 人之四海《类经》
  24. 人迎《中医名词词典》
  25. 人之寤寐《思考中医》
  26. 人迎《经络全书》
  27. 人指甲《中药炮制》
  28. 人咬伤门主方《疡医大全》
  29. 人指甲《本草衍义》
  30. 人咬伤方《救伤秘旨》
  31. 人中《经络全书》


青龙脉_《丹医秘授古脉法》_中医诊治_【岐黄之术】

青龙脉第六

青龙脉第六

  • 上一页
  • 目录
  • 相关
  • 下一页

《黄庭经》曰：肝禀东方太乙真木之气，故号尊青帝，其气为升，法象飞龙，其真神名龙烟。

一、所候：肝经脉。

二、部位：两侧期门穴。其穴位于乳下第二三肋间，接近剑突部之交叉缝中，与针灸上之期门穴部位不同。

三、诊法：用离经指平贴如是部位，由外向内推以候动脉。

四、所主：正常人左脉大于右。右动极微。

患肝炎、黄疸、肝郁等右脉亦跳甚，或左右相等，甚或大于左。

脉见分散呈两边者，主暴死，曾见于肝昏迷及肝硬化大出血患者。

肝阳上亢或不舒者，期门穴痛。

气功偏差呈青龙白虎之争战者，曾见右期门脉上冲至乳房内侧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人迎气口脉第五
  • 当前页：青龙脉第六
  • 下一页：太冲脉第七
<<< 返回本书目录
  1. 青龙脉《丹医秘授古脉法》
  2. 青龙散【方剂大全】
  3. 青龙丹【方剂大全】
  4. 青龙藤【中药大全】
  5. 青灵穴【上肢内侧穴位】
  6. 青龙丸《外科传薪集》
  7. 青麟丸【方剂大全】
  8. 青龙丸【方剂大全】
  9. 青鳞鱼【中药大全】
  10. 青露散【方剂大全】
  11. 青粱米【中药大全】
  12. 青盲《目经大成》
  13. 青粱米《证类本草》
  14. 青盲《普济方·针灸》
  15. 青粱米《本草纲目》完整版
  16. 青盲《幼幼新书》
  17. 青莲膏【方剂大全】
  18. 青盲《张氏医通》
  19. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  20. 青盲《证治准绳·类方》
  21. 青琅玕【中药大全】
  22. 青盲《中医眼科学》
  23. 青琅玕《本草纲目》图文版
  24. 青盲【中药主治】
  25. 青琅《证类本草》
  26. 青盲及盲方《外台秘要》
  27. 青琅《本草图经》
  28. 青盲内障【中药主治】
  29. 青兰【中药大全】
  30. 青梅《本草求真》
  1. 青龙脉《丹医秘授古脉法》
  2. 青龙摆尾《中医词典》
  3. 青龙探爪《中医词典》
  4. 青灵泉《中医词典》
  5. 青龙汤《外科理例》
  6. 青灵丹《重订囊秘喉书》
  7. 青龙丸《外科传薪集》
  8. 青灵《针灸学》
  9. 青龙五生膏《备急千金要方》
  10. 青灵《中医词典》
  11. 青脉《中医词典》
  12. 青灵《针灸大成》
  13. 青盲《中医名词词典》
  14. 青粱米《证类本草》
  15. 青盲《中医词典》
  16. 青粱米《食疗本草》
  17. 青盲《幼幼新书》
  18. 青粱米《新修本草》
  19. 青盲《张氏医通》
  20. 青粱米《饮膳正要》
  21. 青盲《证治准绳·类方》
  22. 青粱米《千金翼方》
  23. 青盲《普济方·针灸》
  24. 青梁米《名医别录》
  25. 青盲《目经大成》
  26. 青梨《玉楸药解》
  27. 青盲《中医眼科学》
  28. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  29. 青盲及盲方六首《外台秘要》
  30. 青琅玕《神农本草经》
  31. 青盲秘方《华佗神方》


太冲脉_《丹医秘授古脉法》_中医诊治_【岐黄之术】

太冲脉第七

太冲脉第七

  • 上一页
  • 目录
  • 相关
  • 下一页

一、所候：太冲脉为青龙脉之别候，太冲虽为肝经穴，然又为候血份之专脉。

二、部位：两侧太冲穴。

三、诊法：与一般切脉指法同。

四、所主：候妇女地道通塞及崩中带下，得阳脉为月事赶前，为血有余之征。脉见短沉涩属虚，月经愆期，经来腹痛或胞中冷及不孕。

决生死：亡血家太冲芤涩，脉绝者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青龙脉第六
  • 当前页：太冲脉第七
  • 下一页：龙曜脉第八
<<< 返回本书目录
  1. 太冲脉《丹医秘授古脉法》
  2. 太冲三焦论《内经博议》
  3. 太白针【中药大全】
  4. 太冲穴【下肢外侧穴位】
  5. 太白穴【下肢内侧穴位】
  6. 太冲穴歌《刺灸心法要诀》
  7. 太白小紫菀【中药大全】
  8. 太冲穴歌《医宗金鉴》
  9. 太白丸【方剂大全】
  10. 太过有余之岁《脉诀汇辨》
  11. 太白石（白石）《本草纲目》完整版
  12. 太过之纪《脉诀汇辨》
  13. 太白散【方剂大全】
  14. 太和丸【方剂大全】
  15. 太白三七【中药大全】
  16. 太极拳《中医养生学》
  17. 太白米【中药大全】
  18. 太极图抄引《医旨绪余》
  19. 太白鹿角【中药大全】
  20. 太极图论《类经图翼》
  21. 太白丽参【中药大全】
  22. 太极图说《冯氏锦囊秘录》
  23. 太白菊【中药大全】
  24. 太极图说《疡医大全》
  25. 太白韭【中药大全】
  26. 太极图说《医旨绪余》
  27. 太白花【中药大全】
  28. 太极图说注解序《性命要旨》
  29. 太白丹【方剂大全】
  30. 太极阴阳动静致病例《审视瑶函》
  1. 太冲脉《丹医秘授古脉法》
  2. 太冲脉《中医名词词典》
  3. 太冲三焦论《内经博议》
  4. 太冲（俞穴）《子午流注说难》
  5. 太冲穴歌《医宗金鉴》
  6. 太冲《针灸学》
  7. 太冲穴歌《刺灸心法要诀》
  8. 太冲《中医词典》
  9. 太刺《中医词典》
  10. 太冲《针灸大成》
  11. 太傅白膏《备急千金要方》
  12. 太仓丸《是斋百一选方》
  13. 太过有余之岁《脉诀汇辨》
  14. 太仓《中医词典》
  15. 太昊伏羲氏《饮膳正要》
  16. 太白膏《普济本事方》
  17. 太和羹《医学入门》
  18. 太白丹《扁鹊心书》
  19. 太和丸《奇方类编》
  20. 太白丹《三因极一病证方论》
  21. 太极磨子手《中医词典》
  22. 太白（俞穴）《子午流注说难》
  23. 太极内功《老年百病防治》
  24. 太白《针灸学》
  25. 太极拳《中医养生学》
  26. 太白《中医词典》
  27. 太极图抄引《医旨绪余》
  28. 太白《针灸大成》
  29. 太极图论《类经图翼》
  30. 苔之真退假退驳去辨《察舌辨症新法》
  31. 太极图说《冯氏锦囊秘录》


龙曜脉_《丹医秘授古脉法》_中医诊治_【岐黄之术】

龙曜脉第八

龙曜脉第八

  • 上一页
  • 目录
  • 相关
  • 下一页

《黄庭经》曰：胆之神名曰龙曜。

一、所候：胆经脉。丹家认为胆不属腑，也不属脏，虽归于六腑而又不以腑为用也。盖亦下受水气、受坎宫之化道也，故《黄庭经》与《四季摄生图》别立胆为一脏，以胆之用可阴可阳，故曰少阳为枢，半表半里是也。

二、部位：上候耳门双穴，下候日月穴（在脐两旁外开3-4寸、斜上约2寸凹部，与腰眼穴相对。腰眼穴取法：直立两手上举，身略侧转，肾腧外侧有凹处是穴。

三、诊法：病人取站立位，以指候脉之跳动。

四、所主：耳门穴动脉插鬓中为有余。上入率角者为过。

日月穴左跳右不跳或微跳为正常，以左为日右为月，丹经所谓“日明月晦”者是也。日月相反为胆有病，慢性胆囊炎、胆结石等证，皆右大于左也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太冲脉第七
  • 当前页：龙曜脉第八
  • 下一页：神阙脉第九
<<< 返回本书目录
  1. 龙曜脉《丹医秘授古脉法》
  2. 龙液膏【方剂大全】
  3. 龙眼叶（图）【中药大全】
  4. 龙衣炒鸡蛋【方剂大全】
  5. 龙眼汤【方剂大全】
  6. 龙衣粉【方剂大全】
  7. 龙眼树皮（图）【中药大全】
  8. 龙衣散【方剂大全】
  9. 龙眼梳（图）【中药大全】
  10. 龙吟草《滇南本草》
  11. 龙眼实《本草纲目》完整版
  12. 龙游串【方剂大全】
  13. 龙眼肉粥【方剂大全】
  14. 龙爪菜（图）【中药大全】
  15. 龙眼肉解《医学衷中参西录》
  16. 龙爪豆（图）【中药大全】
  17. 龙眼肉（图）【中药大全】
  18. 龙爪散【方剂大全】
  19. 龙眼肉《本草择要纲目》
  20. 龙爪树【中药大全】
  21. 龙眼肉《本草易读》
  22. 龙爪粟，鸭爪稗《本草纲目》完整版
  23. 龙眼肉《本草新编》
  24. 龙爪叶（图）【中药大全】
  25. 龙眼肉《本草经解》
  26. 龙脂丸【方剂大全】
  27. 龙眼莲子羹《保健药膳》
  28. 龙州线蕨【中药大全】
  29. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  30. 龙朱散【方剂大全】
  1. 龙曜脉《丹医秘授古脉法》
  2. 龙眼酸枣仁粥（《食物与治病》）《中医饮食营养学》
  3. 龙吟草《滇南本草》
  4. 龙眼肉粥《老年百病防治》
  5. 龙渊《中医词典》
  6. 龙眼肉解《医学衷中参西录》
  7. 龙战于野，其血玄黄《思考中医》
  8. 龙眼肉茶《茶饮保健》
  9. 龙珠《证类本草》
  10. 龙眼肉（《开宝本草》）《中医饮食营养学》
  11. 龙竹草《滇南本草》
  12. 龙眼肉《本草撮要》
  13. 聋《中医词典》
  14. 龙眼肉《本草害利》
  15. 聋聩《中医词典》
  16. 龙眼肉《本草害利》
  17. 聋疠《扁鹊神应针灸玉龙经》
  18. 龙眼肉《本草择要纲目》
  19. 聋哑《家庭医学百科-医疗康复篇》
  20. 龙眼肉《本草分经》
  21. 聋哑《自我调养巧治病》
  22. 龙眼肉《本草分经》
  23. 聋哑症《耳鼻咽喉外科学》
  24. 龙眼肉《本草经解》
  25. 癃《中医词典》
  26. 龙眼肉《本草便读》
  27. 癃（疒贵）《中医词典》
  28. 龙眼肉《本草从新》
  29. 癃闭《中医名词词典》
  30. 龙眼肉《本草新编》
  31. 癃闭《景岳全书》


神阙脉_《丹医秘授古脉法》_中医诊治_【岐黄之术】

神阙脉第九

神阙脉第九

  • 上一页
  • 目录
  • 相关
  • 下一页

脐不仅为先天得气之处，亦为后天得气之处，亦“神客在门”

故曰神阙。又名太阴脉、长在脉等。

一、所候：脾经脉。丹家以六腑之中无三焦而有胰脏，而手少阳经应为胰经，而丹家在里支表里相配上，以脾与胰为表里，而医家所谓之三焦不过是五脏六腑上贯于气血荣卫之用相，即所谓上焦如雾、中焦如沤、下焦如渎是也。经云：“三焦有名而无形”，故不可以三焦为腑，医家之手少阳三焦经络即出自胰脏，非得定功不知此也，证之临床亦可印证丹家之说，估计为必然可能之事。盖真理不可抹杀也。今日医家舍胰经不论，是医不如屠夫也。正因脾胰为表里，故太阴脉之上端亦候胰也。

二、部位：神阙穴，虚里穴（经外奇穴，在脾胃之间重取可得）

三、诊法：

甲、以剑诀取神阙穴。

乙、以豹扑劲之拇指取神阙外开二寸之动脉。

丙、以豹扑劲之拇指取虚里动脉。

四、所主：甲、神阙穴：正常神阙脉闭，故仅能候气，即神阙有吸指感，如不吸指反见脉外射，如蛇吐信状者为病。阴黄、黑热病及脾肿大者，顶指力极强，稍缓者为脾热，见知饥善食之证。

又痛证者见神阙脉明显，疽者神阙脉濡缓。

乙、神阙向左外开一寸之动脉（太阴脉、长在脉）亦与“神阙脉显”之为证同，惟此动脉紧如转索、直上直下直射气海者为痃癖已成。经闭及气功走火气血溢入四肢而不归经者，此脉亦极弱。按此脉痛感上行者，知肝亦有积。

丙、虚里脉急者为胰有余之征。反之为不足之征。射过胃右者知肝亦有积。

五、以上三脉为腹部切诊之最紧要者，导引急脉、解谿可左右以上诸脉。其效应如桴鼓，对心脾患者为特效。太阴脉先天出于脐右者，必急腹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙曜脉第八
  • 当前页：神阙脉第九
  • 下一页：育婴脉第十
<<< 返回本书目录
  1. 神阙脉《丹医秘授古脉法》
  2. 神阙穴【胸部腹部穴位】
  3. 神曲丸【方剂大全】
  4. 神色形态辨病《常见病自测》
  5. 神曲豆蔻丸《洪氏集验方》
  6. 神圣复气汤《脾胃论》
  7. 神曲【中药大全】
  8. 神圣膏【方剂大全】
  9. 神曲《本草纲目》图文版
  10. 神圣散【方剂大全】
  11. 神曲《长沙药解》
  12. 神圣丸【方剂大全】
  13. 神曲《药笼小品》
  14. 神圣香姜散【方剂大全】
  15. 神曲《药鉴》
  16. 神圣香茸散《苏沈良方》
  17. 神曲《滇南本草》
  18. 神失守位邪鬼外干之义《类经》
  19. 神曲《本草择要纲目》
  20. 神授高青丸【方剂大全】
  21. 神曲《本草易读》
  22. 神授散《洪氏集验方》
  23. 神曲《本草新编》
  24. 神授散【方剂大全】
  25. 神曲《本草经解》
  26. 神授外治法《慈幼便览》
  27. 神曲《本草乘雅半偈》
  28. 神授卫生汤【方剂大全】
  29. 神曲《本草纲目》完整版
  30. 神授痈疽灵方《洪氏集验方》
  1. 神阙脉《丹医秘授古脉法》
  2. 神阙（一名气舍）《针灸大成》
  3. 神色形态辨病《常见病自测》
  4. 神阙《针灸学》
  5. 神圣北亭丸《妇人大全良方》
  6. 神阙《中医词典》
  7. 神圣复气汤《内外伤辨》
  8. 神阙《气功外气疗法》
  9. 神圣复气汤《脾胃论》
  10. 神阙《中医名词词典》
  11. 神圣膏药《儒门事亲》
  12. 神曲枳砂茶《茶饮保健》
  13. 神圣香姜散《博济方》
  14. 神曲丸《妇人大全良方》
  15. 神圣香茸散《苏沈良方》
  16. 神曲丸《备急千金要方》
  17. 神失守位邪鬼外干之义《类经》
  18. 神曲豆蔻丸《洪氏集验方》
  19. 神授《中医词典》
  20. 神曲茶《茶饮保健》
  21. 神授散《洪氏集验方》
  22. 神曲《滇南本草》
  23. 神授散《三因极一病证方论》
  24. 神曲《本草乘雅半偈》
  25. 神授散《三因极一病证方论》
  26. 神曲《药鉴》
  27. 神授散《太平惠民和剂局方》
  28. 神曲《外科全生集》
  29. 神授太乙散《是斋百一选方》
  30. 神曲《本草撮要》
  31. 神授汤《妇人大全良方》


育婴脉_《丹医秘授古脉法》_中医诊治_【岐黄之术】

育婴脉第十

育婴脉第十

  • 上一页
  • 目录
  • 相关
  • 下一页

肾居北方水宫为黑帝，其脏神如鹿而两首，有左右之分，其真神号育婴。

一、所候：肾经脉

二、部位：太渊尺部后循经至尺泽。又后轳辘关（十四至十六椎间）

三、诊法：两部均以候气为主，而不候脉。尺泽部候寒热并测其长短，将臂三段来测量，与《内经》所载诊尺肤法同。轳辘关亦候气，令病人俯卧，用豹扑候之（拇指交接于十四椎处，四个指头平贴季肋之下，然后拇指向左右平行分开，同时拇指内顶，取在灵台穴上，病人腰内有酸麻胀痛等八触反应出现）。

四、所主：尺肤温和者为正常，甚热者为肾水亏，热极而发红色为阴虚之极。寒者为肾寒，男子失精亡血，女子梦交不孕。育婴买长短合度而偏长且温和者，按“太素脉法”主多嗣。

轳辘关候肾之本脏，正常人仅腰有酸胀感，如酸胀下行至臀腿为下虚之候，主肾虚；酸胀上行至阳纲、肝脾腧等处时，上有余之候，主肾阳上浮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神阙脉第九
  • 当前页：育婴脉第十
  • 下一页：竿珠脉第十一
<<< 返回本书目录
  1. 育婴脉《丹医秘授古脉法》
  2. 彧中穴【胸部腹部穴位】
  3. 育婴丹《扁鹊心书》
  4. 浴儿《医宗金鉴》
  5. 育阴汤加减【方剂大全】
  6. 浴儿法《圣济总录》
  7. 育阴煎加味【方剂大全】
  8. 浴儿法《外台秘要》
  9. 育麟宝《保健药膳》
  10. 浴儿法《幼幼新书》
  11. 育精汤【方剂大全】
  12. 浴法《厘正按摩要术》
  13. 育肠圆【方剂大全】
  14. 浴身保健《中医养生学》
  15. 育肠丸《洪氏集验方》
  16. 浴身保健的分类《中医养生学》
  17. 郁重粒多蒙头锁项抱鼻环唇肿消眼闭《四圣悬枢》
  18. 浴体法《小儿药证直诀》
  19. 郁症论治《类证治裁》
  20. 浴治法《石室秘录》
  21. 郁症《证治汇补》
  22. 预卜生机《医学集成》
  23. 郁症《续名医类案》
  24. 预测值《流行病学》
  25. 郁症《寿世保元》
  26. 预防《痧疹辑要》
  27. 郁证门《古今医统大全》
  28. 预防《证治准绳·幼科》
  29. 郁证《医学正传》
  30. 预防《中医基础理论》
  1. 育婴脉《丹医秘授古脉法》
  2. 育婴丹《扁鹊心书》
  3. 彧中《针灸大成》
  4. 育阴潜阳《中医词典》
  5. 彧中《气功外气疗法》
  6. 育神茶《茶饮保健》
  7. 彧中《中医词典》
  8. 育麟宝《保健药膳》
  9. 彧中《针灸学》
  10. 育肠丸《太平惠民和剂局方》
  11. 浴《中医名词词典》
  12. 育肠丸《洪氏集验方》
  13. 浴《中医词典》
  14. 育《中医词典》
  15. 浴儿《针灸大成》
  16. 郁重粒多蒙头锁项抱鼻环唇肿消眼闭《四圣悬枢》
  17. 浴儿《医宗金鉴》
  18. 郁中《中医词典》
  19. 浴儿《医述》
  20. 郁症脉候《类证治裁》
  21. 浴儿《幼科心法要诀》
  22. 郁症论治《类证治裁》
  23. 浴儿法《育婴家秘》
  24. 郁症《证治汇补》
  25. 浴儿法《圣济总录》
  26. 郁症《寿世保元》
  27. 浴儿法《中医词典》
  28. 郁症《续名医类案》
  29. 浴儿法《幼幼新书》
  30. 郁症《中医名词词典》
  31. 浴儿法《证治准绳·幼科》


竿珠脉_《丹医秘授古脉法》_中医诊治_【岐黄之术】

竿珠脉第十一

竿珠脉第十一

  • 上一页
  • 目录
  • 相关
  • 下一页

一、所候：小肠经

二、部位：小海穴

三、诊法：本脉以候气为主，用中指叩弹小海穴。

四、所主：诊法一般叩弹一次即出现麻跳，两次方出现者为气迟，三次方出现者为气迟甚，四五次方出现者为小肠气化功能极差。

叩弹后跳痛但不麻者为小肠热证。

叩弹后麻木不仁为患小肠痈疽。此时需进一步检查小指甲，甲血聚迟者为阴疽（肠癌），血自还速者为阳证（有热），聚血紫黑者为中毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：育婴脉第十
  • 当前页：竿珠脉第十一
  • 下一页：庚金脉第十二
<<< 返回本书目录
  1. 竿珠脉《丹医秘授古脉法》
  2. 疳《陈氏幼科秘诀》
  3. 柑叶定痛散【方剂大全】
  4. 疳《冷庐医话》
  5. 柑叶【中药大全】
  6. 疳《临证指南医案》
  7. 柑仁散【方剂大全】
  8. 疳《圣济总录》
  9. 柑皮煮散【方剂大全】
  10. 疳《续名医类案》
  11. 柑皮汤【方剂大全】
  12. 疳《也是山人医案》
  13. 柑皮【中药大全】
  14. 疳《幼科发挥》
  15. 柑核【中药大全】
  16. 疳《张氏医通》
  17. 柑【中药大全】
  18. 疳《证治准绳·幼科》
  19. 柑《本草纲目》图文版
  20. 疳【中药主治】
  21. 柑《本草纲目》完整版
  22. 疳【方剂主治】
  23. 坩锅《本草纲目》完整版
  24. 疳病《丹溪治法心要》
  25. 肝足厥阴之脉《经络考》
  26. 疳病《金匮钩玄》
  27. 肝足厥阴经病证《脉经》
  28. 疳病《明医指掌》
  29. 肝紫癜病【疾病大全】
  30. 疳病《普济方·针灸》
  1. 竿珠脉《丹医秘授古脉法》
  2. 柑子（乳柑子）〈寒〉《食疗本草》
  3. 疳《圣济总录》
  4. 柑子《饮食须知》
  5. 疳《中医词典》
  6. 柑子《饮膳正要》
  7. 疳《推求师意》
  8. 柑橼《本经逢原》
  9. 疳《医学纲目》
  10. 柑陈茶《茶饮保健》
  11. 疳《续名医类案》
  12. 柑《本经逢原》
  13. 疳《医述》
  14. 柑《本草纲目》
  15. 疳《证治准绳·幼科》
  16. 肝足厥阴之脉《经络考》
  17. 疳《张氏医通》
  18. 肝足厥阴经病证《中医词典》
  19. 疳《临证指南医案》
  20. 肝足厥阴经病证《脉经》
  21. 疳《临证指南医案》
  22. 肝总动脉《人体解剖学》
  23. 疳《临证指南医案》
  24. 肝主血海《中医词典》
  25. 疳《冷庐医话》
  26. 肝主血海《中医名词词典》
  27. 疳《幼科发挥》
  28. 肝主疏泄《中医名词词典》
  29. 疳《也是山人医案》
  30. 肝主升发《中医词典》
  31. 疳《陈氏幼科秘诀》


庚金脉_《丹医秘授古脉法》_中医诊治_【岐黄之术】

庚金脉第十二

庚金脉第十二

  • 上一页
  • 目录
  • 相关
  • 下一页

一、所候：大肠经

二、部位：合谷

三、诊法：甲、同胃经艮宫脉（候气）

乙、候脉

四、所主：

甲、掐合谷痛者为胃病，痠胀者为大肠病算帐，便秘者胀多，便溏者痠多。

乙、拉提虎口软筋，痠感为常。又以痠、胀、痛定阴阳虚实。

丙、合谷脉长出虎口为大肠阴虚便秘之候，大便初鞕后溏者尤然。

丁、合谷脉长，候气时具有麻胀感者为肩臂痛或肩臂不举之症，治宜取手阳明，较服散风逐湿药为佳。医家每将关节经筋痛感以“风湿性关节炎”六字统之，其谬远矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竿珠脉第十一
  • 当前页：庚金脉第十二
  • 下一页：吏仓脉第十三
<<< 返回本书目录
  1. 庚金脉《丹医秘授古脉法》
  2. 庚申岁图《圣济总录》
  3. 庚辰岁图《圣济总录》
  4. 庚手阳明大肠经《扁鹊神应针灸玉龙经》
  5. 艮宫除害丹【方剂大全】
  6. 庚午岁图《圣济总录》
  7. 跟痛症《老年百病防治》
  8. 庚型病毒性肝炎【疾病大全】
  9. 跟腱前囊炎【疾病大全】
  10. 庚戌岁图《圣济总录》
  11. 跟腱后滑囊炎【疾病大全】
  12. 庚寅岁图《圣济总录》
  13. 跟骨骨折【疾病大全】
  14. 庚子岁图《圣济总录》
  15. 跟骨骨髓炎【疾病大全】
  16. 庚字沉香消化丸《增订十药神书》
  17. 跟骨骨骺骨软骨病【疾病大全】
  18. 庚字化霉丸【方剂大全】
  19. 跟骨骨刺综合征【疾病大全】
  20. 庚字消化丸论《增订十药神书》
  21. 根辣【中药大全】
  22. 哽喉《外科大成》
  23. 根窠无晕《医宗金鉴》
  24. 哽生散【方剂大全】
  25. 根窠无晕《痘疹心法要诀》
  26. 梗花雀梅藤【中药大全】
  27. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  28. 梗连二陈汤【方剂大全】
  29. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  30. 梗死《病理学》
  1. 庚金脉《丹医秘授古脉法》
  2. 庚辰岁图《圣济总录》
  3. 庚日 庚与乙合《普济方·针灸》
  4. 庚苍《中医词典》
  5. 庚申岁图《圣济总录》
  6. 庚《中医词典》
  7. 庚手阳明大肠经《扁鹊神应针灸玉龙经》
  8. 艮山廓《中医词典》
  9. 庚午岁图《圣济总录》
  10. 艮廓《中医词典》
  11. 庚辛《中医词典》
  12. 跟痛症《老年百病防治》
  13. 庚戌岁图《圣济总录》
  14. 跟疽《中医词典》
  15. 庚寅岁图《圣济总录》
  16. 跟腱炎《默克家庭诊疗手册》
  17. 庚子岁图《圣济总录》
  18. 跟腱前滑囊炎《默克家庭诊疗手册》
  19. 庚字沉香消化丸《增订十药神书》
  20. 跟腱扭伤《中医伤科按摩学》
  21. 庚字号方《医学心悟》
  22. 跟腱后滑囊炎《默克家庭诊疗手册》
  23. 庚字消化丸论《增订十药神书》
  24. 跟骨伤《中医词典》
  25. 耕香《证类本草》
  26. 跟骨骨折《骨科学》
  27. 耿肱《中医词典》
  28. 跟骨骨刺《默克家庭诊疗手册》
  29. 哽喉《中医词典》
  30. 跟骨《医宗金鉴》
  31. 哽喉《外科大成》


吏仓脉_《丹医秘授古脉法》_中医诊治_【岐黄之术】

吏仓脉第十三

吏仓脉第十三

  • 上一页
  • 目录
  • 相关
  • 下一页

胰为太仓之吏，司升降，盖言五味入脏之支出分配，由胰主用是也。

一、所候：胰经脉

二、部位：阳池与支正穴

三、诊法：单候气不候脉，用大指和中指（蛇头劲）捏患者无名指端两侧时，阳池穴应有鼓指感；同法捏无名指第二节两侧时，支正应有鼓指感。

四、所主：根据阳池支正穴是否应指，应指之多寡迟速，以判定胰脏之虚实盛衰。然后配以太阴脉诊法，则胰之腑病可得矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：庚金脉第十二
  • 当前页：吏仓脉第十三
  • 下一页：水曹脉第十四
<<< 返回本书目录
  1. 吏仓脉《丹医秘授古脉法》
  2. 丽春草《本草纲目》完整版
  3. 立住散【方剂大全】
  4. 丽春花【中药大全】
  5. 立竹汤【方剂大全】
  6. 丽春花果实【中药大全】
  7. 立诸时气解利禁忌式《儒门事亲》
  8. 丽萼熊巴掌【中药大全】
  9. 立治法《石室秘录》
  10. 丽江独活【中药大全】
  11. 立止牙痛散【方剂大全】
  12. 丽江黄芩【中药大全】
  13. 立止牙痛即安丹【方剂大全】
  14. 丽江青木香【中药大全】
  15. 立止牙疼药【方剂大全】
  16. 丽江山慈菇【中药大全】
  17. 立止哮喘烟【方剂大全】
  18. 丽泽通气散【方剂大全】
  19. 立止丸【方剂大全】
  20. 丽泽通气汤【方剂大全】
  21. 立止吐血散【方剂大全】
  22. 丽珠得乐治疗顽固性消化性溃疡2例《中国幽门螺杆菌研究》
  23. 立止吐血膏【方剂大全】
  24. 丽珠得乐治疗胃溃疡50例《中国幽门螺杆菌研究》
  25. 立止头痛散【方剂大全】
  26. 丽珠得乐治疗消化性溃疡和胃炎《中国幽门螺杆菌研究》
  27. 立止水泻方【方剂大全】
  28. 丽子藤【中药大全】
  29. 立止散【方剂大全】
  30. 利便饮【方剂大全】
  1. 吏仓脉《丹医秘授古脉法》
  2. 立诸时气解利禁忌式《儒门事亲》
  3. 丽春草《证类本草》
  4. 立治法《石室秘录》
  5. 丽泽通气散（加味丽泽通气散）《万氏秘传片玉心书》
  6. 立止水泻方《回生集》
  7. 丽珠得乐治疗顽固性消化性溃疡2例《中国幽门螺杆菌研究》
  8. 立止咳嗽《奇效简便良方》
  9. 丽珠得乐治疗胃溃疡50例《中国幽门螺杆菌研究》
  10. 立应丸《明目至宝》
  11. 丽珠得乐治疗消化性溃疡和胃炎《中国幽门螺杆菌研究》
  12. 立应丸《儒门事亲》
  13. 利《中医词典》
  14. 立应散《是斋百一选方》
  15. 利巴韦林《药理学》
  16. 立应散《是斋百一选方》
  17. 利胆药《药理学》
  18. 立效散《是斋百一选方》
  19. 利德尔综合征《默克家庭诊疗手册》
  20. 立效散《太平惠民和剂局方》
  21. 利多卡因《药理学》
  22. 立效散《三因极一病证方论》
  23. 利凡诺尔引产《妇产科学》
  24. 立效散《冯氏锦囊秘录》
  25. 利福喷汀与利福定《药理学》
  26. 立效散《仙传外科集验方》
  27. 利福平《药理学》
  28. 立消散《冯氏锦囊秘录》
  29. 利膈和中汤《仁术便览》
  30. 立胜散《三因极一病证方论》
  31. 利膈散《博济方》


水曹脉_《丹医秘授古脉法》_中医诊治_【岐黄之术】

水曹脉第十四

水曹脉第十四

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱之神名水曹橼（《黄庭经》），主浊水之败出，故曰州都之官（《内经》）

一、所候：膀胱经

二、部位：委中穴

三、诊法：候气并候脉，用豹扑劲取委中穴。

四、所主：

甲、以脉之阴阳定膀胱之盛衰，湿热重者，其浮洪弦动指。

乙、用中指弹按委中，出现痠麻胀感直下足踵者为常。不足胀者为本经气滞，不出本穴者为本经气虚过甚。

五、委中脉不出或脉弱者，可导引灵台穴，一手取灵台，一手取委中，呼按灵台，吸按委中，如是反复三四次，脉出者为本经气虽虚而尤易治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吏仓脉第十三
  • 当前页：水曹脉第十四
  • 下一页：督脉第十五
<<< 返回本书目录
  1. 水曹脉《丹医秘授古脉法》
  2. 水草部《本经逢原》
  3. 水部（天水 地水）《药性切用》
  4. 水草类《本草便读》
  5. 水部（十四种）《得配本草》
  6. 水草类 石草类 苔类《本草从新》
  7. 水部《本经逢原》
  8. 水草乌【中药大全】
  9. 水部《本草纲目》
  10. 水菖蒲《滇南本草》
  11. 水部《本草便读》
  12. 水菖蒲【中药大全】
  13. 水部《本草纲目》完整版
  14. 水朝阳【中药大全】
  15. 水不克火篇《外经微言》
  16. 水朝阳草【中药大全】
  17. 水病针法论《医学源流论》
  18. 水朝阳根【中药大全】
  19. 水病杂疗方《外台秘要》
  20. 水朝阳花【中药大全】
  21. 水病方《外台秘要》
  22. 水潮除后患法《痰火点雪》
  23. 水病《千金翼方》
  24. 水沉散【方剂大全】
  25. 水鳖蕨【中药大全】
  26. 水澄膏【方剂大全】
  27. 水鳖【中药大全】
  28. 水冲脉【疾病症状】
  29. 水边指甲花【中药大全】
  30. 水慈姑【中药大全】
  1. 水曹脉《丹医秘授古脉法》
  2. 水菜类《急救广生集》
  3. 水菖蒲《滇南本草》
  4. 水部《本草便读》
  5. 水潮除后患法《痰火点雪》
  6. 水不克火篇《外经微言》
  7. 水沉膏《仙传外科集验方》
  8. 水不化气《中医词典》
  9. 水沉金丝膏《儒门事亲》
  10. 水不化气《中医名词词典》
  11. 水澄膏《中藏经》
  12. 水不涵木《中医词典》
  13. 水澄膏《儒门事亲》
  14. 水不涵木《中医名词词典》
  15. 水澄膏《外科理例》
  16. 水病针法论《医学源流论》
  17. 水澄膏《仁术便览》
  18. 水病杂疗方一十二首《外台秘要》
  19. 水澄膏《奇方类编》
  20. 水病类《察病指南》
  21. 水喘《中医词典》
  22. 水病方七首《外台秘要》
  23. 水代谢《妇产科学》
  24. 水病《中医词典》
  25. 水丹《中医词典》
  26. 水病《千金翼方》
  27. 水疸《医经原旨》
  28. 水薄法《伤寒括要》
  29. 水道《针灸大成》
  30. 水芭蕉《滇南本草》
  31. 水道《中医词典》


督脉_《丹医秘授古脉法》_中医诊治_【岐黄之术】

督脉第十五

督脉第十五

  • 上一页
  • 目录
  • 相关
  • 下一页

督为三阳之都督，率三阳而上。督任冲三脉同出于“玄牝之门”。

一、所候：督脉

二、部位：頞中（即山根，鼻之中部），为督与三阳之会。

三、诊法：气脉并候。用离经指候山根动脉。用同法候鼻之冷热。或以掌候鼻息之冷热。

四、所主：

甲、动脉只现于山根者为常。脉至鼻樑中部或鼻尖者，为督与三阳交回失度，三阳气脉下注不升。湿热过重呈脚气病者尤见此脉。脉跳由山根别走入目内眦，所谓别入龙宫（眼角处之经外奇穴），高血压者多见之。

乙、鼻尖冷者为脾阳不足之候，其便必溏，食后欲寐。鼻冷一半者，四逆汤主之，山根冷者主死，据经验不出一来复矣。额亦冷大汗如油者，亡在倾刻矣。鼻冷一半，但如额尚热者，虽汗出，服独参汤尚可救，额冷甚，不治。鼻息冷为脾气绝，不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水曹脉第十四
  • 当前页：督脉第十五
  • 下一页：冲脉第十六
<<< 返回本书目录
  1. 督脉《针灸聚英》
  2. 督脉（共二十八穴）《经络汇编》
  3. 督脉《针灸大成》
  4. 督脉分寸经穴歌《医学集成》
  5. 督脉《圣济总录》
  6. 督脉歌《医宗金鉴》
  7. 督脉《奇经八脉考》
  8. 督脉图（注）《厘正按摩要术》
  9. 督脉《黄帝内经太素》
  10. 督脉为病《奇经八脉考》
  11. 督脉《丹医秘授古脉法》
  12. 督脉穴《类经图翼》
  13. 督会汤【方剂大全】
  14. 督脉穴《重楼玉钥》
  15. 督《诸脉主病诗》
  16. 督脉穴歌《金针秘传》
  17. 窦性组织细胞增生伴巨大淋巴结病【疾病大全】
  18. 督脉之图《古今医统大全》
  19. 窦性心律失常【疾病大全】
  20. 督脉诸穴歌《经络考》
  21. 窦性心动过速【疾病大全】
  22. 督任要穴（杨氏）《针灸大成》
  23. 窦性心动过缓【疾病大全】
  24. 督俞穴【人体背部穴位】
  25. 窦性停搏【疾病大全】
  26. 毒草部《本经逢原》
  27. 窦性停搏【疾病症状】
  28. 毒草部《景岳全书》
  29. 窦性期前收缩【疾病大全】
  30. 毒草类《本草便读》
  1. 督脉《丹医秘授古脉法》
  2. 督脉《圣济总录》
  3. 督脉《中医词典》
  4. 督脉《中医名词词典》
  5. 督脉《奇经八脉考》
  6. 督脉《黄帝内经太素》
  7. 督脉《疡医大全》
  8. 督脉《针灸大成》
  9. 督脉《脉诀汇辨》
  10. 督脉《针灸大成》
  11. 督脉《针灸问对》
  12. 督脊《中医词典》
  13. 督脉《经穴汇解》
  14. 督《诸病主病诗》
  15. 督脉《针灸聚英》
  16. 督《经络全书》
  17. 督脉（共二十八穴）《经络汇编》
  18. 窦性心律与窦性心律失常《物理诊断学》
  19. 督脉病《中医词典》
  20. 窦性心动过速《心脏病学》
  21. 督脉的循行及其生理功能《中医基础理论》
  22. 窦性心动过缓《心脏病学》
  23. 督脉分寸歌（附∶督脉解）《刺灸心法要诀》
  24. 窦性停搏《心脏病学》
  25. 督脉分寸歌，附：督脉解《医宗金鉴》
  26. 窦太师针灸法流注八穴《普济方·针灸》
  27. 督脉分寸经穴歌《医学集成》
  28. 窦氏八穴《针灸聚英》
  29. 督脉歌《医宗金鉴》
  30. 窦默《中医词典》
  31. 督脉歌《外科心法要诀》


冲脉_《丹医秘授古脉法》_中医诊治_【岐黄之术】

冲脉第十六

冲脉第十六

  • 上一页
  • 目录
  • 相关
  • 下一页

发于黄庭，出气街，夹任脉而上冲，故谓冲。

一、所候：冲脉

二、部位：鹊桥关（位于舌根下，下颌陷凹中，有脉应指处），并须与太冲合参。

三、诊法：主候脉

四、所主：正常人脉如蛛网状，来回团转，病者反是。由是以察血分之盈亏。决生死法：鹊桥沉微，太冲脉闭为死候。一般临死是太冲先闭，鹊桥后闭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：督脉第十五
  • 当前页：冲脉第十六
  • 下一页：带脉第十七
<<< 返回本书目录
  1. 冲脉《针灸聚英》
  2. 冲脉论《经络汇编》
  3. 冲脉《圣济总录》
  4. 冲脉为病《奇经八脉考》
  5. 冲脉《奇经八脉考》
  6. 冲脉穴歌《金针秘传》
  7. 冲脉《黄帝内经太素》
  8. 冲脉饮子【方剂大全】
  9. 冲脉《丹医秘授古脉法》
  10. 冲门穴【胸部腹部穴位】
  11. 冲浪者结节【疾病大全】
  12. 冲气上冲兼奔豚《医学衷中参西录》
  13. 冲疽《医宗金鉴》
  14. 冲任督带《中西汇通医经精义》
  15. 冲黄酒【中药主治】
  16. 冲任虚损旰郁血瘀证《临证实验录》
  17. 冲和资生丸【方剂大全】
  18. 冲天果【中药大全】
  19. 冲和饮子【方剂大全】
  20. 冲天伞【中药大全】
  21. 冲和饮【方剂大全】
  22. 冲虚至宝丹【方剂大全】
  23. 冲和仙膏【方剂大全】
  24. 冲阳等脉《脉理求真》
  25. 冲和仙膏《仙传外科集验方》
  26. 冲阳太冲太溪解《三指禅》
  27. 冲和丸【方剂大全】
  28. 冲阳太二脉论《脉诀汇辨》
  29. 冲和汤【方剂大全】
  30. 冲阳太溪太冲《诊家正眼》
  1. 冲脉《丹医秘授古脉法》
  2. 冲脉《圣济总录》
  3. 冲脉《中医词典》
  4. 冲脉《中医名词词典》
  5. 冲脉《奇经八脉考》
  6. 冲脉《黄帝内经太素》
  7. 冲脉《针灸聚英》
  8. 冲脉《针灸大成》
  9. 冲脉病《中医词典》
  10. 冲举口诀《女丹合编选注》
  11. 冲脉的循行及其生理功能《中医基础理论》
  12. 冲疽《外科心法要诀》
  13. 冲脉分寸歌《医宗金鉴》
  14. 冲疽《医宗金鉴》
  15. 冲脉分寸歌（附∶任督冲三脉合解）《刺灸心法要诀》
  16. 冲疽《中医词典》
  17. 冲脉公孙穴主治歌《医宗金鉴》
  18. 冲剂《医院药学》
  19. 冲脉公孙穴主治歌《刺灸心法要诀》
  20. 冲击伤《外科学总论》
  21. 冲脉论《经络汇编》
  22. 冲和养正汤《目经大成》
  23. 冲脉为病《奇经八脉考》
  24. 冲和养胃汤《目经大成》
  25. 冲脉穴《中医词典》
  26. 冲和仙膏《仙传外科集验方》
  27. 冲脉穴歌《医宗金鉴》
  28. 冲和汤《眼科秘诀》
  29. 冲脉穴歌《金针秘传》
  30. 冲和散《是斋百一选方》
  31. 冲脉穴歌《刺灸心法要诀》


带脉_《丹医秘授古脉法》_中医诊治_【岐黄之术】

带脉第十七

带脉第十七

  • 上一页
  • 目录
  • 相关
  • 下一页

带环人腰间，由肾别出，自十四椎出章门，下带而对于胞中，如腰带前垂，统三阴三阳之升降。

一、所候：带脉

二、部位：章门穴或倒八字筋

三、诊法：以中指贴章门候脉，以提拿手法取倒八字筋（不宜重取）

四、所主：

甲、本脉以缓为正常，迟濡为阳不足，数为阳升有余，皆升降失度之表现。

乙、提拿倒八字筋，痛胀者为胞中湿热，主带下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冲脉第十六
  • 当前页：带脉第十七
  • 下一页：任脉第十八
<<< 返回本书目录
  1. 带脉《针灸聚英》
  2. 带脉论《经络汇编》
  3. 带脉《圣济总录》
  4. 带脉为病《奇经八脉考》
  5. 带脉《奇经八脉考》
  6. 带脉穴歌《金针秘传》
  7. 带脉《黄帝内经太素》
  8. 带脉穴图（六穴）《金针秘传》
  9. 带脉《丹医秘授古脉法》
  10. 带门《辨证录》
  11. 带刺马鞭【中药大全】
  12. 带下《本草纲目》完整版
  13. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  14. 带下《笔花医镜》
  15. 带病论《内经博议》
  16. 带下《扁鹊心书》
  17. 带病理模型性状的突变株《实验动物科学》
  18. 带下《丹溪心法》
  19. 带《诸脉主病诗》
  20. 带下《妇科玉尺》
  21. 带《医法圆通》
  22. 带下《妇人规》
  23. 带《丹溪手镜》
  24. 带下《傅青主女科》
  25. 玳瑁郁金汤【方剂大全】
  26. 带下《古今医案按》
  27. 玳瑁血《本草纲目》完整版
  28. 带下《古今医鉴》
  29. 玳瑁丸【方剂大全】
  30. 带下《顾松园医镜》
  1. 带脉《丹医秘授古脉法》
  2. 带脉《圣济总录》
  3. 带脉《气功外气疗法》
  4. 带脉《中医名词词典》
  5. 带脉《中医词典》
  6. 带脉《黄帝内经太素》
  7. 带脉《奇经八脉考》
  8. 带脉《针灸大成》
  9. 带脉《针灸聚英》
  10. 带脉《针灸大成》
  11. 带脉《针灸学》
  12. 带花羊头《饮膳正要》
  13. 带脉病《中医词典》
  14. 带电粒子与物质的相互作用《核、化学武器损伤》
  15. 带脉的循行及其生理功能《中医基础理论》
  16. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  17. 带脉分寸歌《医宗金鉴》
  18. 带病论《内经博议》
  19. 带脉分寸歌《刺灸心法要诀》
  20. 带《丹溪手镜》
  21. 带脉临泣穴主治歌《医宗金鉴》
  22. 带《诸病主病诗》
  23. 带脉临泣穴主治歌《刺灸心法要诀》
  24. 带《中医词典》
  25. 带脉论《经络汇编》
  26. 带《医法圆通》
  27. 带脉为病《奇经八脉考》
  28. 带《经络全书》
  29. 带脉穴《中医词典》
  30. 玳瑁《增广和剂局方药性总论》
  31. 带脉穴歌《医宗金鉴》


任脉_《丹医秘授古脉法》_中医诊治_【岐黄之术】

任脉第十八

任脉第十八

  • 上一页
  • 目录
  • 相关
  • 下一页

任脉起于胞中，出会阴，自中极而上，至唇下。任脉妊养三阴故名。

一、所候：任脉

二、部位：素髎穴及承浆穴

三、诊法：素髎候气，承浆候脉

四、所主：素髎破如瓜瓣者，主已破身。

承浆脉以沉细为顺，脉闭是三阴内热蕴藏，承浆放血为治。承浆色赤主阳明热盛，男子承浆不生髭或少生髭主任脉虚，女子承浆黑主胞冷或不孕，亦任虚故。又胃虚者承浆及环口亦黑，须辨之。任脉自觉发烧，亦任虚也，当滋阴益血兼补冲任。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带脉第十七
  • 当前页：任脉第十八
  • 下一页：阴阳二维脉第十九
<<< 返回本书目录
  1. 任脉《针灸聚英》
  2. 任脉（二十四穴）《经络汇编》
  3. 任脉《针灸大成》
  4. 任脉歌《医宗金鉴》
  5. 任脉《圣济总录》
  6. 任脉经穴分寸歌《医学集成》
  7. 任脉《奇经八脉考》
  8. 任脉图（注）《厘正按摩要术》
  9. 任脉《黄帝内经太素》
  10. 任脉为病《奇经八脉考》
  11. 任脉《丹医秘授古脉法》
  12. 任脉穴《类经图翼》
  13. 任继学理论治验管窥《虚损病类钩沉》
  14. 任脉穴《重楼玉钥》
  15. 任继学教授简介《虚损病类钩沉》
  16. 任脉穴歌《金针秘传》
  17. 任督死生篇《外经微言》
  18. 任脉诸穴歌《经络考》
  19. 任督二脉导引秘旨《冯氏锦囊秘录》
  20. 韧带断裂【疾病症状】
  21. 任佃夫血风治验《一得集》
  22. 韧带骨化【疾病症状】
  23. 任冲督脉为病《类经》
  24. 韧带拉伤【疾病症状】
  25. 任病论《内经博议》
  26. 韧带扭伤【疾病症状】
  27. 任《诸脉主病诗》
  28. 妊病可下胎断胎《女科证治准绳》
  29. 认知神经功能丧失【疾病症状】
  30. 妊病可下胎断胎《证治准绳·女科》
  1. 任脉《丹医秘授古脉法》
  2. 任脉《圣济总录》
  3. 任脉《中医词典》
  4. 任脉《中医名词词典》
  5. 任脉《奇经八脉考》
  6. 任脉《黄帝内经太素》
  7. 任脉《疡医大全》
  8. 任脉《针灸大成》
  9. 任脉《脉诀汇辨》
  10. 任脉《针灸大成》
  11. 任脉《针灸问对》
  12. 任继学理论治验管窥《虚损病类钩沉》
  13. 任脉《经穴汇解》
  14. 任继学教授简介《虚损病类钩沉》
  15. 任脉《针灸聚英》
  16. 任服远《中医词典》
  17. 任脉（二十四穴）《经络汇编》
  18. 任督死生篇《外经微言》
  19. 任脉病《中医词典》
  20. 任督解《脉诀汇辨》
  21. 任脉的循行及其生理功能《中医基础理论》
  22. 任督解《类经图翼》
  23. 任脉分寸歌《医宗金鉴》
  24. 任督二脉导引秘旨《冯氏锦囊秘录》
  25. 任脉分寸歌《刺灸心法要诀》
  26. 任佃夫血风治验《一得集》
  27. 任脉歌《医宗金鉴》
  28. 任大枢《中医词典》
  29. 任脉歌《外科心法要诀》
  30. 任冲督脉为病《类经》
  31. 任脉经《针灸神书》


阴阳二维脉_《丹医秘授古脉法》_中医诊治_【岐黄之术】

阴阳二维脉第十九

阴阳二维脉第十九

  • 上一页
  • 目录
  • 相关
  • 下一页

二维者三阴三阳之纲维也。

一、所候：阳维脉与阴维脉

二、部位：手十宣及足中趾，此为诊候之初阶，二次第真气候之。盖二维虽维三阴三阳，主溢蓄，其脉气固以三阴三阳为基础，然其脉浮行于体表，无形质可究，故只可以真气察知，以感摄法为用也。

三、诊法：

甲、指诊法：大指候肺、食指候脾、中指候心包、无名指候肝、小指候心、足中趾候肾。

望切结合：望指之“形生”（肥瘦、长短、节粗细等）

望指之五色所主、五色相配、甲血聚散之迟速、指尖之冷热，以察三阴三阳之平衡与否，推知二维之失度合度。

乙、真气探测法：医家运气于两掌，平掌离病人一二尺，撩循二维部位分别而过，以病人之“八触反应”定其维脉之溢蓄状况。

此法原用于导引术，其以不同方式用之，又能使阴阳不能自相维者，或三阴三阳间不相维者，得其中道，以合圣度。

惟此术非一般医家所能运用，上师讲学，其次第每因学人水平而施，是故前传“廿部脉法”中无此次第，余得其概，姑录于此，以传来者研习。

由是以观维脉之本性与夫十二正经者，各异也矣。苟如是则李时珍《奇经八脉考》尤未得其全也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：任脉第十八
  • 当前页：阴阳二维脉第十九
  • 下一页：阴阳二蹻脉第二十
<<< 返回本书目录
  1. 阴阳二维脉《丹医秘授古脉法》
  2. 阴阳发病《类经》
  3. 阴阳二十五人形性血气不同《针灸甲乙经》
  4. 阴阳枫【中药大全】
  5. 阴阳二十五人《内经评文》
  6. 阴阳否格论《中藏经》
  7. 阴阳二十五人《灵枢悬解》
  8. 阴阳附解《研经言》
  9. 阴阳二十五人《类经》
  10. 阴阳贵贱合病《类经》
  11. 阴阳二十五人《黄帝内经·灵枢》
  12. 阴阳寒热各从类生服药同象《阴证略例》
  13. 阴阳二蹻脉《丹医秘授古脉法》
  14. 阴阳合《黄帝内经太素》
  15. 阴阳二跷篇《外经微言》
  16. 阴阳互根论《医原》
  17. 阴阳二气疽门主论《疡医大全》
  18. 阴阳换气《扁鹊心书》
  19. 阴阳二气疽《医宗金鉴》
  20. 阴阳交《类经》
  21. 阴阳二气丹【方剂大全】
  22. 阴阳交《医学读书记》
  23. 阴阳颠倒篇《外经微言》
  24. 阴阳交并论《研经言》
  25. 阴阳的离合机制《思考中医》
  26. 阴阳交十一条《仲景伤寒补亡论》
  27. 阴阳的工作机制《思考中医》
  28. 阴阳交证《伤寒九十论》
  29. 阴阳大造丸《毓麟验方》
  30. 阴阳结斜多阴少阳曰石水少腹肿《读医随笔》
  1. 阴阳二维脉《丹医秘授古脉法》
  2. 阴阳二十五人形性血气不同《针灸甲乙经》
  3. 阴阳二痫《证治准绳·幼科》
  4. 阴阳二十五人《内经评文》
  5. 阴阳二痫《幼科释谜》
  6. 阴阳二十五人《类经》
  7. 阴阳发病《类经》
  8. 阴阳二十五人《中医词典》
  9. 阴阳否格论《中藏经》
  10. 阴阳二十五人《灵枢悬解》
  11. 阴阳附解《研经言》
  12. 阴阳二十五人《黄帝内经·灵枢》
  13. 阴阳刚柔对冲化为六气《松峰说疫》
  14. 阴阳二蹻脉《丹医秘授古脉法》
  15. 阴阳乖戾《中医名词词典》
  16. 阴阳二跷篇《外经微言》
  17. 阴阳乖戾《中医词典》
  18. 阴阳二气疽门主论《疡医大全》
  19. 阴阳贵贱合病《类经》
  20. 阴阳二气疽《外科心法要诀》
  21. 阴阳寒热各从类生服药同象《阴证略例》
  22. 阴阳二气疽《医宗金鉴》
  23. 阴阳合《黄帝内经太素》
  24. 阴阳二气疽《中医词典》
  25. 阴阳互根《中医名词词典》
  26. 阴阳毒《中医名词词典》
  27. 阴阳互根《中医词典》
  28. 阴阳颠倒篇《外经微言》
  29. 阴阳互根论《医原》
  30. 阴阳的离合机制《思考中医》
  31. 阴阳换气《扁鹊心书》


阴阳二蹻脉_《丹医秘授古脉法》_中医诊治_【岐黄之术】

阴阳二蹻脉第二十

阴阳二蹻脉第二十

  • 上一页
  • 目录
  • 相关
  • 下一页

蹻主一身之矫捷，入脑而主平衡。

一、所候：阳蹻、阴蹻二脉

二、部位：内外四池（经外奇穴也，内外踝直下前后之凹陷中）

三、诊法：用指按穴，以候酸麻胀痛之气。

四、所主：压内池，气下涌泉；压外池，气达至阴穴。以感觉之有无、迟速、长短，判定是否“矫健”。右脉不正常者病在左，左脉不正常者病在右。盖脑之左右反其向而用之于四肢也。

五、二次第之诊断：其透气法与阴阳二维脉之二次第诊法略同。惟平掌，可改为云手之擒拿手，于阳掌变阴掌时分别用于病者头前后部，病者觉眩晕欲倒者是病，反之为常也。省老人安每询其“矫健”否，其用词是斯意也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳二维脉第十九
  • 当前页：阴阳二蹻脉第二十
  • 下一页：真气探癥瘕法
<<< 返回本书目录
  1. 阴阳二蹻脉《丹医秘授古脉法》
  2. 阴阳二十五人《黄帝内经·灵枢》
  3. 阴阳二跷篇《外经微言》
  4. 阴阳二十五人《类经》
  5. 阴阳二气疽门主论《疡医大全》
  6. 阴阳二十五人《灵枢悬解》
  7. 阴阳二气疽《医宗金鉴》
  8. 阴阳二十五人《内经评文》
  9. 阴阳二气丹【方剂大全】
  10. 阴阳二十五人形性血气不同《针灸甲乙经》
  11. 阴阳颠倒篇《外经微言》
  12. 阴阳二维脉《丹医秘授古脉法》
  13. 阴阳的离合机制《思考中医》
  14. 阴阳发病《类经》
  15. 阴阳的工作机制《思考中医》
  16. 阴阳枫【中药大全】
  17. 阴阳大造丸《毓麟验方》
  18. 阴阳否格论《中藏经》
  19. 阴阳大要调神论《中藏经》
  20. 阴阳附解《研经言》
  21. 阴阳大论《针灸甲乙经》
  22. 阴阳贵贱合病《类经》
  23. 阴阳大论《黄帝内经太素》
  24. 阴阳寒热各从类生服药同象《阴证略例》
  25. 阴阳常变论《吴医汇讲》
  26. 阴阳合《黄帝内经太素》
  27. 阴阳不和【方剂主治】
  28. 阴阳互根论《医原》
  29. 阴阳不别由于传派不清《读医随笔》
  30. 阴阳换气《扁鹊心书》
  1. 阴阳二蹻脉《丹医秘授古脉法》
  2. 阴阳二跷篇《外经微言》
  3. 阴阳二十五人《黄帝内经·灵枢》
  4. 阴阳二气疽门主论《疡医大全》
  5. 阴阳二十五人《灵枢悬解》
  6. 阴阳二气疽《外科心法要诀》
  7. 阴阳二十五人《中医词典》
  8. 阴阳二气疽《医宗金鉴》
  9. 阴阳二十五人《类经》
  10. 阴阳二气疽《中医词典》
  11. 阴阳二十五人《内经评文》
  12. 阴阳毒《中医名词词典》
  13. 阴阳二十五人形性血气不同《针灸甲乙经》
  14. 阴阳颠倒篇《外经微言》
  15. 阴阳二维脉《丹医秘授古脉法》
  16. 阴阳的离合机制《思考中医》
  17. 阴阳二痫《证治准绳·幼科》
  18. 阴阳的关系《思考中医》
  19. 阴阳二痫《幼科释谜》
  20. 阴阳的工作机制《思考中医》
  21. 阴阳发病《类经》
  22. 阴阳大造丸《毓麟验方》
  23. 阴阳否格论《中藏经》
  24. 阴阳大要调神论《中藏经》
  25. 阴阳附解《研经言》
  26. 阴阳大论《针灸甲乙经》
  27. 阴阳刚柔对冲化为六气《松峰说疫》
  28. 阴阳大论《黄帝内经太素》
  29. 阴阳乖戾《中医名词词典》
  30. 阴阳刺《中医词典》
  31. 阴阳乖戾《中医词典》


真气探癥瘕法_《丹医秘授古脉法》_中医诊治_【岐黄之术】

真气探癥瘕法

真气探癥瘕法

  • 上一页
  • 目录
  • 相关
  • 下一页

腹内积聚，有形可征者为癥，属血积，故有定形，推移不散。

推移忽散忽聚，无形可征者为瘕，为气聚。癥属阴而瘕属阳。

一、所候：腹内癥瘕积聚

二、部位：胸腹部各脏腑解剖部位之上或下

三、诊法：

甲、肝硬化或边缘初期硬化者，扪之如蛇如鳖如臂等，可以落雁劲（用左手）覆肝区（小指正靠肋边），然后行气，进火退符之间伴随蛹动劲，至手下冒凉气，便问病家，病家亦必应之曰：有气外吸。吸力达几指，大致为肝区膨胀出肋骨部位，盖癥属阴，真气外透为阳，阴阳相感故觉吸力。

乙、诊肝阳有余：其肝阴不足者肝阳必上越，如肝萎缩者是，以两掌平对，成少阳祖气劲手法，以指尖插抵肝区，同时行气，进火退符之间，伴以蛹动，病家觉有气上冲巅顶或觉胸口胀者为肝阳有余而肝阴不足。

丙、鉴别腹胀是否属气胀法：以五指撮拢成鸡心肘式，隔袴插抵病者后阴，徐入徐出三五次，然后以适当轻重定住，同时行气，进火退符中，五指伴以撮捏劲，病人觉热气由肛上抵胃，同时有气下沉至丹田部位者为气聚气胀，随去手，病者必虚功数次而见腹轻，此在导引术中亦为闭地户之用法。

丁、肠中生瘜肉为肠覃病，《灵枢?水胀篇》曰：“寒气客于肠外，与卫气相抟，气不得营，因有所系，癖而内著，恶气乃起，瘜肉乃生。其始生也，大如鸡卵，稍以益大，至其成，如怀子之状，久或成岁（疑为哕），按之则坚，推之则移，月事以时下，此其候也”。其诊法一如甲项，如为肠覃则觉舒适，盖覃者阴症也。

戊、《灵枢?水胀篇》曰：“石瘕生于胞中，客气客于子门，子门闭，气不得通，恶

血当泻不泻，衃以留止，日以益大，状如怀子，月事不以时下，皆生于女子”，诊法如前述，如为石瘕则必胀痛，游走腰部。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳二蹻脉第二十
  • 当前页：真气探癥瘕法
  • 下一页：三、讨论
<<< 返回本书目录
  1. 真气探癥瘕法《丹医秘授古脉法》
  2. 真铅汞《养生导引秘籍》
  3. 真皮与表皮交界《实用免疫细胞与核酸》
  4. 真人保命丹《毓麟验方》
  5. 真皮损害【疾病症状】
  6. 真人活命《汤头歌诀》
  7. 真皮侵袭性生长【疾病症状】
  8. 真水火《养生导引秘籍》
  9. 真皮浅层可有水肿【疾病症状】
  10. 真武汤《伤寒寻源》
  11. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  12. 真武汤《汤头歌诀》
  13. 真皮《组织学与胚胎学》
  14. 真武汤【方剂大全】
  15. 真龙约言《医理真传》
  16. 真武汤方《伤寒明理论》
  17. 真龙虎《养生导引秘籍》
  18. 真武汤证《临证实验录》
  19. 真两性畸形【疾病大全】
  20. 真武汤证《临证实验录》
  21. 真菌中毒症【疾病大全】
  22. 真武汤证《临证实验录》
  23. 真菌性心包炎【疾病大全】
  24. 真武汤证《临证实验录》
  25. 真菌性食物中毒【疾病大全】
  26. 真西山卫生歌《寿世青编》
  27. 真菌性食管炎【疾病大全】
  28. 真藓【中药大全】
  29. 真菌性尿路感染【疾病大全】
  30. 真邪补泻《黄帝内经太素》
  1. 真气探癥瘕法《丹医秘授古脉法》
  2. 真气《中医词典》
  3. 真铅《中医词典》
  4. 真气《中医名词词典》
  5. 真铅汞《养生导引秘籍》
  6. 真脾脉《中医词典》
  7. 真热假寒《中医名词词典》
  8. 真皮与表皮交界《实用免疫细胞与核酸》
  9. 真热假寒《傅青主男科》
  10. 真皮《组织学与胚胎学》
  11. 真热假寒证《中医词典》
  12. 真脉《史载之方》
  13. 真热症方用《傅青主男科》
  14. 真脉《中医词典》
  15. 真人《中医词典》
  16. 真龙约言《医理真传》
  17. 真人保命丹《毓麟验方》
  18. 真龙虎《养生导引秘籍》
  19. 真人茶《茶饮保健》
  20. 真灵《中医词典》
  21. 真人活命《汤头歌诀》
  22. 真菌性角膜炎《眼科学》
  23. 真人活命饮《冯氏锦囊秘录》
  24. 真菌性肺炎《默克家庭诊疗手册》
  25. 真人活命饮《仁术便览》
  26. 真菌感染《神经精神疾病诊断学》
  27. 真人明目丸《医方考》
  28. 真菌感染《默克家庭诊疗手册》
  29. 真人养脏汤《时病论歌括新编》
  30. 真菌病的治疗《急诊医学》
  31. 真人养脏汤《医方考》


讨论_《丹医秘授古脉法》_中医诊治_【岐黄之术】

三、讨论

三、讨论

  • 上一页
  • 目录
  • 相关
  • 下一页

1、复古心态

不知“尊古贱今”之风究竟起于何时，但至少在汉朝人的著作中已能看到对于这种思想观念的论说：“世俗之人多尊古而贱今。故为道者，必托之于神农、黄帝而后能入说乱世闇主。高远其所从来，因而贵之。为学者蔽于论而尊其所闻，相与危坐而称之，正领而诵之。”（《淮南子?修务训》）

《淮南子》的作者在批评“尊古贱今”之风时，指责“托古入说”者的目的是为了“乱世闇主”，大概没有留意这本身也是一种“尊古贱今”的心态。好在像医学这种“君子不齿”的技艺，大概谈不上会有什么乱世闇主的罪责，至多不过是“高远其所从来，因而贵之”；使“为学者蔽于论而尊其所闻，相与危坐而称之，正领而诵之”而已。

“托古入说”，主要有两种形式。一是“伪托”——径将新作说成是古圣遗墨；一是“六经注我”——借阐述古人微言大义之名，行宣扬自己主张之实。这两种形式，在医学领域中均有所表现。就前者而言，诸多托名著作，如宋以后人托名孙思邈撰《银海精微》、1920年由上海古书保存会铅印发行的《华佗神医秘传》等皆属此例。而后一种表现形式则比较复杂，包含有多种不同情况。首先，应该说这是学术发展的自然轨迹——在前人知识的基础上，不断补充与发挥。其作者或许根本没有想到要“高远其所从来”，或使后学“正领而诵之”。例如《灵枢?小针解》和《素问?针解》两篇的作者，对于保存在《灵枢?九针十二原》中的原始经文的注释（参见表二），即可以看作是一个典型的例子。可以说这两篇“注释性”论文的作者不过是按照自己的经验来理解“原始经文”的含义。换言之，如果这种阐发所表述的思想仅仅是注释者自身经验的话，那么就不妨说：医学的理论与实践在这时已然出现了变化——革新。

表二《素问》、《灵枢》对原始经文的不同注释

原文※ | 《灵枢?小针解》 | 《素问?针解》
凡用针者 虚则实之 | ……所谓“虚则实之”者，气口虚而当补之也。 | ……刺“虚则实之”者，针下热也，气实乃热也。
满则泄之 菀陈则除之 | “满则泄之”者，气口盛而当泻之也。 “菀陈则除之”者，去血脉也。 | “满而泄之”者，针下寒也，气虚乃寒也。 “菀陈则除之”者，出恶血也。
邪胜则虚之…… | “邪胜则虚之”者，言诸经有盛者，皆泻其邪也。 …… | “邪胜则虚之”者，出针勿按。……
言实与虚，若有若无 察先与后，若存若亡 | “言实与虚若有若无”者，言实者有气，虚者无气也。 “察后与先若存若亡”者，言气之虚实，补泻之先后也，察其气之已下与常存也。 | “言实与虚”者，寒温气多少也；“若有若无”者，疾不知也。 “察先与后”者，知病先后也。

※原文见于《灵枢?九针十二原》

就本文所讨论的案例而言，在表现形式上无疑可以说是一种“托古”表现。然而与其说在《记录稿》与《丹医秘授古脉法》师徒二人的心中存在着明确的“托古”打算，倒勿宁说他们是不自觉地怀有强烈的“尊古”心态。例如在《记录稿》中明明谈到：在王叔和《脉经》与高阳生《脉诀》之前，有关脉学的记载不过是散见于各医书之内。有关脉学的知识均很不系统。但其后又说：切候形生的太素脉，在秦以后晋以前，已相当完备了。后人之所以不知，不过是因为“晋以后逐渐隐晦起来”。《丹医秘授古脉法》的作者亦是同样，以为“古之脉学真髓已不可见”。

“尊古”心态的形成，是由多方面的因素决定的。首先，人类普遍具有“崇拜”的心理需求。一切虚构的神灵、古代的圣人、泥塑的菩萨、活着的偶像，皆具有满足人类此种心理需求的功能。而在传统医学的知识领域中，后人“打造”的崇拜对象，不仅包括诸如扁鹊、华佗、张仲景那样的医圣偶像，还有一个最具魅力的抽象偶像——“古代学术”。这种心态，不仅在中国的传统医学中表现强烈，同样也存在于周边国度。例如日本的汉方医学在已然接受了中国的宋明医学理论与治疗方法后，如同社会中涌起了批判朱子学、提倡孔孟儒学正统一样，在医学领域中也兴起了摒弃宋明医学、独尊汉代张仲景《伤寒论》的“古方派”。又如，“印度人通常认为所有的东西都是起源于印度，因为相信阿输吠陀在世界上是最古老的，所以即便是新传入的东西亦被梵文化、纳入文献之中，认为那是自太古以来就存在的”；“复古主义者主张阿输吠陀是绝对优越的，但在伊斯兰与英国统治期间堕落了，如果恢复其本来的清纯之姿，则可凌驾西洋医学之上”[矢野道雄译《インド医学概论?解说》，朝日出版社，1988年。]。

“尊古”之风带来的必然结果是泯灭了学者的自信——他们似乎从来不敢想象：我也有能力创造出新的、更好的理论学说或实用技艺。在他们看来，古代医学从建立之时起就是一个尽善尽美“完成体”，已然没有发展的可能；一切新生事物，不过是“得道”的过程。这个过程的实现，或是因为有“得道”先人的传授，或是因为“悟性”使然——悟出了古代圣仙心中所藏的奥秘与具体的运用方法。在这条学术发展轨迹上，一切新知识的形成无疑都不会被看作是对旧有理论与体系的批判，而仅仅是“阐发”。这一过程周而复始不断循环的结果，是不断增强着“古代学术”的光辉与可崇拜度。

当我们看清了传统医学发展过程中隐含的这种“创新”方式后，就会自然而然地得出一个根本性的结论：当代存活着的传统医学，并非古代传统医学的“克隆”。因而尽管从表面上看，现代科学旗帜鲜明地以“进步”、“超越前人”作为心中的理念、追求的目标和价值判断的标准；而传统医学却是被盲目崇拜的“尊古”之风所笼罩，从来不敢理直气壮地去谈“创新”，甚至于连想都不敢想，但实际上无论“尊古”还是“复古”，都不过仅仅是一种心态，而不是客观事实。

2、关于道家医学

是否存在着一种独立的道家医学？这是一个无法用三言两语就能说清的问题。首先，显然不能将具有道士身份之人使用的医疗方法、及其医学言论与著作，或在其属领之地进行的医疗活动，视为“道家医学”。那么是否应该像研究佛教医学者所定义的那样：是产生于特定宗教思想的医学[陈林“试谈佛教医药与医学的联系”一文中谈到：“佛教医药是具有佛教信仰特征的医药，是自我觉悟、自我制约、自我治疗保健的医药。是客观存在的、与医学相关的社会现象。不能把佛教医药简单片面地看作是存在于佛教中，又与佛教无关的医学；看作是由寺院、僧人掌管的，与医学的医疗方法和用药完全一致的医治疾病的方法和药物运用。”（文载李良松、刘建忠主编：《中华医药文化论丛》，鹭江出版社，1996年，第80—81页。）]。然而这时我们又会发现，与道家有关的一切生命之学和实践，诸如修身养性、顺应自然、药饵饮食与房中术等等，都可以追溯到道家产生之前。即便是最具道家色彩的金丹大药，也不过就是要将金石不朽之性转移到人体——建立在交感巫术思维方式上的一种具体实践而已。可以说，道家求仙与养生方面的实践，是各种神仙方术与医学知识的集合；道家的宗教哲学与思想体系，是在将作为一种政治论的道家思想解释成求仙与养生之道的基础上构建起来的。可以说，道家从一开始就缺乏睿智哲人式的奠基人，所以只能奉老子为教祖，以《老》、《庄》为经典。然而从另一方面讲，道家又是一个巨大的载体——被改造成养生之道的道家思想，在历史上的地位与影响，已然远远超过了作为一种政治论的道家思想；相对儒家正统礼教而言，更具哲学味道的“玄学”，与道家思想彼此呼应；各种法术借助这个载体获得充分的发展，复又滋养与融入这个载体本身；自然的名山与人文的寺观相得益彰，助长着自身的神秘性与民众的崇信度。考虑到道家思想所具有的普遍性——在任何一个历史时期皆为世人所广泛了解，因而从理论上讲，诸如《丹医秘授古脉法》这种虽然带有一定的道家色彩，但从总体上讲仍然是以古代医学理论为基础的医学知识，也完全有可能产生于道家以外的环境中。然而按照印度人的思维方式说：未发生之事是没有原因可言的（无果即无因），而对于发生了的事情就应该努力去探寻其原因（有果必有因）。所以在审视与思考“道家医学”的问题时，与其刻意于那些不过是中国传统文化与哲学思想一部分的理论，毋宁将注意力集中在道家人士特定的生活环境、知识结构、修炼方式与传承制度上。换言之，就道家而言，或更加局限到诸如《丹医秘授古脉法》这样一个十分具体的个案而言，尽管宗教仪轨与医学知识的形成与发展并无直接联系，但这些或许才是使得此种有悖官学正统、独具一格的知识能够形成于斯，并在师徒间代代口耳相传的必要土壤。从这一立场出发，可以说确实存在着值得注意与研究的“道家医学”。但这种关注与研究的重点，既不是炼丹、房中等等虽可谓之“生命之学”，但与治病疗疾并无直接关系的神仙方术；也不是“道藏医籍”那种仅仅是在形式上与道家和医学似乎均有关系，实则与一般医学无异的表面现象。而是诸如《丹医秘授古脉法》中的医学理论与道家“生命知识”间的密切联系。

例如在《丹医秘授古脉法》中多次言及道家太清派的著作《黄庭经》[《黄庭经》之名始见于《抱朴子?遐览》。该书由《内景经》与《外景经》两部分组成，一般认为《外景经》早出，传自西晋女道士魏华存；《内景经》由《外景经》推衍而成。《黄庭经》之名始见于《抱朴子?遐览》。该书由《内景经》与《外景经》两部分组成，一般认为《外景经》早出，传自西晋女道士魏华存；《内景经》由《外景经》推衍而成。]，欧阳修《删正黄庭经序》谓此书系“魏晋间道士养生之术也”；当代学者亦认为此书是“早期古典气功学专著”[详见马济人主编“气功?养生丛书”所刊《黄庭经》（上海古籍出版社，1990年）的“解题”。]。该书以人体脏腑等处皆有主神之说为本，《丹医秘授古脉法》中将与心、肾、脾、胆相关的脉分别称之为“守灵脉”、“育婴脉”、“常在脉”、“龙曜脉”，正是源于《黄庭经》中“心神丹元字守灵”、“肾神玄冥字育婴”、“脾神常在字魂停”、“胆神龙曜字威明”的说法。然而这还不过是一种表面现象，更为重要的是《黄庭经》中谈到“内视”——“内视肠胃，得见五脏”；“自见五脏肠胃”等。《分经候脉法》中以此作为丹道家脉学建立的基础——丹道家根据“内视”的方法，从活人体上向内求得及建立其理论体系。

不管“内视”之说是否真实，《丹医秘授古脉法》与所谓的“气功”之学间的联系却是显而易见的。在许多脉的诊候中，均可见到“候脉”与“候气”之法并存，甚至是只候气不候脉。这种潜藏寺观之中，既难为世人所知、亦不欲为世人所知的学问，非如周氏有“负笈峨嵋、贡嘎、青城、武当诸山，遍访民间宿医与精谙医术之僧道”的求学经历，是不可能获得的。这正是本文所以要照录原文的理由；正是前面所谈到的“抄本的价值”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真气探癥瘕法
  • 当前页：三、讨论
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 讨论《丹医秘授古脉法》
  2. 特别容易饿【疾病症状】
  3. 淘气诀《养生导引秘籍》
  4. 特禀体质【疾病症状】
  5. 陶隐居《名医别录》合药分剂法则《本草纲目》完整版
  6. 特定穴的意义和特点《针灸学》
  7. 陶序《丁甘仁医案》
  8. 特发性迟发性免疫球蛋白缺乏症【疾病大全】
  9. 陶文毅公治效《仿寓意草》
  10. 特发性大网膜节段性梗死【疾病大全】
  11. 陶氏伤寒十四法-伤寒补遗 《古今医统大全》
  12. 特发性低促性腺激素性性腺功能减退症【疾病大全】
  13. 陶氏辨差认十六条《伤寒括要》
  14. 特发性滴状色素减少症【疾病大全】
  15. 陶瑟征阳性【疾病症状】
  16. 特发性癫痫综合征【疾病大全】
  17. 陶奇感染【疾病症状】
  18. 特发性非硬化性门脉高压综合征【疾病大全】
  19. 陶节庵·辨张仲景《伤寒论》《增订叶评伤暑全书》
  20. 特发性肺含铁血黄素沉着症【疾病大全】
  21. 陶道穴【人体背部穴位】
  22. 特发性肺纤维化《呼吸病学》
  23. 陶瓷样胆囊【疾病大全】
  24. 特发性肺纤维化【疾病大全】
  25. 桃子【中药大全】
  26. 特发性浮肿《百病自测》
  27. 桃枝丸《小儿药证直诀》
  28. 特发性腹膜后纤维化【疾病大全】
  29. 桃枝当归膏【方剂大全】
  30. 特发性高嗜酸性细胞综合征【疾病大全】
  1. 讨论《丹医秘授古脉法》
  2. 淘气诀《养生导引秘籍》
  3. 讨论《中国幽门螺杆菌研究》
  4. 陶真人养生诀《玉房秘诀》
  5. 讨论《中国幽门螺杆菌研究》
  6. 陶针《中医词典》
  7. 讨盐生《中医词典》
  8. 陶隐居『名医别录』合药分剂法则《医宗金鉴》
  9. 套管式皮肤针《中医词典》
  10. 陶序《丁甘仁医案》
  11. 套式引物（NestedPrimer）PCR《实用免疫细胞与核酸》
  12. 陶文毅公治效《仿寓意草》
  13. 特别感冒《圆运动的古中医学》
  14. 陶氏伤寒十四法（伤寒补遗）《古今医统大全》
  15. 特别护理记录《基础护理学》
  16. 陶氏辨差认十六条《伤寒括要》
  17. 特点《预防医学》
  18. 陶节庵·辨张仲景《伤寒论》《增订叶评伤暑全书》
  19. 特定穴的意义和特点《针灸学》
  20. 陶华《中医词典》
  21. 特发性肺含铁血黄素沉着症《默克家庭诊疗手册》
  22. 陶弘景（456-536年）《中医词典》
  23. 特发性肺间质纤维化《病理学》
  24. 陶道Táodào《针灸学》
  25. 特发性肺纤维化《默克家庭诊疗手册》
  26. 陶道《中医词典》
  27. 特发性肺纤维化《呼吸病学》
  28. 陶道《针灸大成》
  29. 特发性浮肿《百病自测》
  30. 陶承熹《中医词典》
  31. 特发性葡萄膜大脑炎《眼科学》


《丹医秘授古脉法》

  • 道门《丹医秘授古脉法》的故事
  • 一、关于《丹医秘授古脉法》的抄本
  • 二、《丹医秘授古脉法》的内容
    • 《丹医秘授古脉法》
    • 前言
    • 太渊脉第一以穴名也。
    • 离经脉第二
    • 守灵脉第三
    • 趺阳脉第四
    • 人迎气口脉第五
    • 青龙脉第六
    • 太冲脉第七
    • 龙曜脉第八
    • 神阙脉第九
    • 育婴脉第十
    • 竿珠脉第十一
    • 庚金脉第十二
    • 吏仓脉第十三
    • 水曹脉第十四
    • 督脉第十五
    • 冲脉第十六
    • 带脉第十七
    • 任脉第十八
    • 阴阳二维脉第十九
    • 阴阳二蹻脉第二十
    • 真气探癥瘕法
  • 三、讨论
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行