重印达生福幼二编序_《达生编》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《达生编》
重印达生福幼二编序
在线购买《达生编》正版书籍

重印达生福幼二编序

  • 上一页
  • 目录
  • 相关
  • 下一页

善治病者．治之于未病之先．则受益深而无所费．故云．致治于未乱．保邦于未危．如是则无所谓病．何用治为．虽然．能如是者．其有几人．人生世间．唯生与死．最为重要．若不得其道．则其生之时．或致母子俱死．即令不死．亦或枉受种种痛苦．于万死中．幸得复生．诚可怜可悯也．亟斋居士．特手辑达生编．以发明世间产难．多由误认试痛为正生．以致生出种种横生倒产等险难．此临产之一大关系也．又云．保胎以绝欲为第一义．故保产心法．首戒交媾．文云．妇一有孕之后．切戒交媾．所以昔人有孕．即居另室．不与共 ．恐动欲念也．大抵三月以前犯之．则欲念起而子宫复开．多有漏下胎动诸患．三月以后犯之．则胞衣浓而难产．要知欲火伤胎．必致汗浊凝积．且儿身白浊痘毒疮疾．医治难痊．俱因父母不慎也．此初受胎一大关系也．果能识得受胎与临产之关系．则凡有所生．自无堕胎及难产等患．而所生儿女．咸皆姿质庞浓．性情温良．既少痘疹等毒．又复长寿康健．人果预知此义．则必致身心安乐．子孙贤善．丕振家声．有益社会．所谓治病于未病之先．即含致治于未乱．保邦于未危种种胜益．由是言之．此书之关系也大矣．维扬张善征．以母夫人刘氏逝世．己年尚幼．未能奉甘旨于生前．欲冀由母氏故．令一切为人母为人子者．咸得享受安乐长寿之利益．因发心排印此书四万册．以送一切有缘者．令彼咸知未病之治法．与当病之治法．庶不至或有临产痛苦之事．与子女不育之忧也．又自古以来．慢惊风一症．十有九死．最为危险．而庄一夔先生所着之福幼编．根据之以治．十有十生．诚幼科中最要之书．亦附于后．以期广传．因打四付纸型．以备后之欲作福利人者印刷焉．又产难之近因．前已言之．若论远因．多由宿世现生杀业所致．倘女子于幼时．常念南无阿弥陀佛．与南无观世音菩萨圣号．自可消除宿现杀业．杀业消则临产自无作障令不生者．此亦治之于未病之先之一法也．其或未闻佛法．若至临产．苦不即生．当令产妇．并在旁料理之亲属．均以至诚心．念南无观世音菩萨．所有宿世怨家．障不令生者．一闻菩萨名号．以菩萨威德神力．当即远避．不敢作祟矣．有谓临产裸露不净．念菩萨名．或致亵渎得罪．此系以凡夫情见．妄测菩萨心行者．不知此系性命相关之时．不得以平常了无病苦时论．譬如儿女堕于水火．呼父母以求救援．父母闻之．当即往救．断不至因衣冠不整齐．身体不洁净．而不肯救援也．吾一弟子．数年前在四川．至一友人家．闻妇人叫得伤心．因问何故．曰妇生子已两日生不下．恐命不能保．彼谓急令产妇念观世音圣号．汝于天井．焚香跪念．管保即生．其人即与妇说．又复自念．未久儿生．妇犹不知．及闻儿哭．方知已生．妇言．初欲生时．见一人以布．兜其下体．故生不出．及念观世音圣号．见其布已脱．故生出尚不知．闻哭方知已生耳．古人云．死生亦大矣．可不悲哉．净土法门．特为死时．及死后神超净土所设．此书乃为将生．及生已种种保护而设．普愿仁人君子．展转流通．俾家备一编．同致力于培德节欲．则此书所说．悉无所用．而前人流通．与善征印施．及不慧提叙两种关系之意．方可了无遗憾矣．民国十八年己巳季秋古莘释印光撰香蕉．芋头．二种不可同时吃．嘉定徐子山言．一友吃香蕉已．随即吃饭．菜有芋头．吃饭不久．其人即死．其形容若中重毒者．大家莫明其故．后未几月．又有一人．亦复如是而死．若中毒状．请西医验其粪．谓两粘物相反所致．知此人系吃此二物而死．前之一人．亦系因此而死．一日往亲戚家．言及此事．群相惊讶．试以二种和成一团．与鸡食之．其鸡即死．又以二物．置于一器．次日则完全淤黑．大失本色．是知香蕉芋头．不可同食．因附于此．以期举世咸知云．

治肺病二良方

菜佐膳久之自愈（此菜多产江浙湖泽中叶椭圆茎及叶背皆有粘液作羹甚美若治病勿同荤菜煮）

枇杷叶去毛煎茶日日饮之一月后大便中见小虫即愈

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：重印达生福幼二编序
  • 下一页：删节广布序
<<< 返回本书目录
  1. 重印达生福幼二编序《达生编》
  2. 重印丹溪治法心要序《丹溪治法心要》
  3. 重龈门主论《疡医大全》
  4. 重证眩晕呕吐浮肿《名师垂教》
  5. 重龈《医宗金鉴》
  6. 重症肌无合并重感冒《赵绍琴临证验案精选》
  7. 重叶莲【中药大全】
  8. 重症肌无力《百病自测》
  9. 重药轻投辩《校注医醇剩义》
  10. 重症肌无力《家庭医学百科-医疗康复篇》
  11. 重阳则狂《凌临灵方》
  12. 重症肌无力【疾病症状】
  13. 重压感、紧箍感或钳夹样头痛【疾病症状】
  14. 重症肌无力【疾病大全】
  15. 重玄《养生导引秘籍》
  16. 重症肌无力（myasthenia gravis）《神经病学》
  17. 重修证类本草序《证类本草》
  18. 重症肌无力危象【疾病大全】
  19. 重修本草之记《证类本草》
  20. 重症肌无力样综合征【疾病大全】
  21. 重校刊串雅内编小引《串雅内外编》
  22. 重症联合免疫缺陷【疾病大全】
  23. 重下方《外台秘要》
  24. 重症院内获得性肺炎【疾病大全】
  25. 重午日午时水《本草纲目》完整版
  26. 重治法《石室秘录》
  27. 重听【疾病症状】
  28. 重重龈《幼科铁镜》
  29. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  30. 重重龈（胎症）《冯氏锦囊秘录》
  1. 重印达生福幼二编序《达生编》
  2. 重龈重《证治准绳·幼科》
  3. 重印丹溪治法心要序《丹溪治法心要》
  4. 重龈门主论《疡医大全》
  5. 重镇安神《中医词典》
  6. 重龈《幼科心法要诀》
  7. 重镇安神药《中药学》
  8. 重龈《医宗金鉴》
  9. 重证轻病影响潜病的揭示《中医疾病预测》
  10. 重龈《中医词典》
  11. 重证暑病《圆运动的古中医学》
  12. 重龂《中医词典》
  13. 重证眩晕呕吐浮肿《名师垂教》
  14. 重阴必阳《中医词典》
  15. 重症肌无合并重感冒《赵绍琴临证验案精选》
  16. 重阴必阳《中医名词词典》
  17. 重症肌无力《临床营养学》
  18. 重阴《中医词典》
  19. 重症肌无力《急诊医学》
  20. 重阴《中医名词词典》
  21. 重症肌无力《默克家庭诊疗手册》
  22. 重暍《中医词典》
  23. 重症肌无力《默克家庭诊疗手册》
  24. 重要微量元素的生物学作用及代谢《临床生物化学》
  25. 重症肌无力《家庭医学百科-医疗康复篇》
  26. 重要器官的动脉粥样硬化《病理学》
  27. 重症肌无力《百病自测》
  28. 重要的杂环化合物及其衍生物《医用化学》
  29. 重症肌无力《神经病学》
  30. 重要的酰胺及其衍生物《医用化学》
  31. 重症肌无力先兆《中医疾病预测》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


删节广布序_《达生编》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《达生编》
删节广布序
在线购买《达生编》正版书籍

删节广布序

  • 上一页
  • 目录
  • 相关
  • 下一页

达生编一书．古人立法．可谓尽善尽美．予学医四十余年．每遇难产之症．无不奉为圭臬．无一误事者．但其书不惮烦．再三告诫．亦恐不详细．有误于人也．惟篇页过多．虽作者之苦心．而阅者反嫌其琐屑．岂非欲详备而反致疏略乎．予年六十有七．养淮上．闲暇无事．揣摩是编．因择其至要者．集为一本．易于翻阅．凡稍涉繁冗者．概置不录．并不敢妄为删除．实欲简便而令人易从也．抄集既成．爰弁数语于篇首．亦济世之婆心．而世之难产者．亦可无虑矣．

同治戊辰年四月中浣安徽歙县洪门武林连氏

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重印达生福幼二编序
  • 当前页：删节广布序
  • 下一页：原引
<<< 返回本书目录
  1. 删节广布序《达生编》
  2. 珊瑚《本草纲目》完整版
  3. 删定野山秘抄种子论《医旨绪余》
  4. 珊瑚《本草图经》
  5. 删补名医方论一卷《医宗金鉴》
  6. 珊瑚《本草择要纲目》
  7. 删补名医方论五卷《医宗金鉴》
  8. 珊瑚《证类本草》
  9. 删补名医方论四卷《医宗金鉴》
  10. 珊瑚《本草纲目》图文版
  11. 删补名医方论三卷《医宗金鉴》
  12. 珊瑚【中药大全】
  13. 删补名医方论七卷《医宗金鉴》
  14. 珊瑚草【中药大全】
  15. 删补名医方论六卷《医宗金鉴》
  16. 珊瑚草花【中药大全】
  17. 删补名医方论二卷《医宗金鉴》
  18. 珊瑚冬青【中药大全】
  19. 删补名医方论八卷《医宗金鉴》
  20. 珊瑚藻【中药大全】
  21. 删补名医方论《医宗金鉴》
  22. 穇穗莎草【中药大全】
  23. 杉子【中药大全】
  24. 穇子【中药大全】
  25. 杉子《本草纲目》完整版
  26. 膻中《经络全书》
  27. 杉叶藻【中药大全】
  28. 膻中解《三指禅》
  29. 杉叶【中药大全】
  30. 膻中疽《医宗金鉴》
  1. 删节广布序《达生编》
  2. 删定野山秘抄种子论《医旨绪余》
  3. 珊瑚《千金翼方》
  4. 删补名医方论《医宗金鉴》
  5. 珊瑚《玉楸药解》
  6. 杉木汤《医方考》
  7. 珊瑚《新修本草》
  8. 杉木节汤《冯氏锦囊秘录》
  9. 珊瑚《海药本草》
  10. 杉木《本草撮要》
  11. 珊瑚《本草衍义》
  12. 杉木《本草分经》
  13. 珊瑚《医学入门》
  14. 杉木《得配本草》
  15. 珊瑚《证类本草》
  16. 杉木《本草备要》
  17. 珊瑚《增广和剂局方药性总论》
  18. 杉篱《伤科汇纂》
  19. 珊瑚《本草择要纲目》
  20. 杉篱《医宗金鉴》
  21. 珊瑚《本草图经》
  22. 杉篱《中医词典》
  23. 珊瑚痔《中医词典》
  24. 杉篱《中医名词词典》
  25. 痁疾《中医词典》
  26. 杉菌《滇南本草》
  27. 膻中《经络全书》
  28. 杉材节《医学入门》
  29. 膻中《中医名词词典》
  30. 杉材《本草图经》
  31. 膻中《气功外气疗法》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


原引_《达生编》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《达生编》
原引
在线购买《达生编》正版书籍

原引

  • 上一页
  • 目录
  • 相关
  • 下一页

胎产非患也．而难产则为人患．人患不殄．则归之于天．天何尤乎．亦惟求之人事而已．此编专为难产而设．盖区区一得之愚．亦即区区一点真诚之念．倘能熟看谨行．皆可先生如达．于是人患弭而天德协矣．然知之而不言非也．闻之而不传亦非也．好生者见之．宜为广布．有力者重刻通行．无力者手抄数册．口授数人．随分所至．未必非吾儒同胞同与之一事．吾人利济为怀．原非求福．然积善余庆．必有攸归．达天德也．但此编揣摩印证．委系无疑．凡重刻手抄时．不必改动．尤不必增入方药．以相矛盾耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：删节广布序
  • 当前页：原引
  • 下一页：大意
<<< 返回本书目录
  1. 原引《达生编》
  2. 原藻病【疾病大全】
  3. 原因《研经言》
  4. 原贼邪《研经言》
  5. 原易《研经言》
  6. 原瘴《研经言》
  7. 原叙《重楼玉钥》
  8. 原子结构《医用化学》
  9. 原叙《医学见能》
  10. 圆柏【中药大全】
  11. 原叙《本草分经》
  12. 圆柏果【中药大全】
  13. 原序一《顾松园医镜》
  14. 圆柏叶【中药大全】
  15. 原序三《顾松园医镜》
  16. 圆瓣冷水花【中药大全】
  17. 原序二《顾松园医镜》
  18. 圆萼刺参【中药大全】
  19. 原序《竹林女科证治》
  20. 圆果冷清草【中药大全】
  21. 原序《重订灵兰要览》
  22. 圆果罗伞【中药大全】
  23. 原序《症因脉治》
  24. 圆椒木耳《保健药膳》
  25. 原序《增订叶评伤暑全书》
  26. 圆节山蚂蝗【中药大全】
  27. 原序《增订十药神书》
  28. 圆明膏【方剂大全】
  29. 原序《小儿药证直诀》
  30. 圆明内障升麻汤【方剂大全】
  1. 原引《达生编》
  2. 原因不明《默克家庭诊疗手册》
  3. 原贼邪《研经言》
  4. 原因《骨科学》
  5. 原瘴《研经言》
  6. 原因《研经言》
  7. 原子结构《医用化学》
  8. 原易《研经言》
  9. 原子结构与光谱《临床激光治疗学》
  10. 原穴《中医词典》
  11. 原子量《实用免疫细胞与核酸》
  12. 原穴《中医名词词典》
  13. 圆白菜《老年食养食疗》
  14. 原叙一　张瑶序《达摩洗髓易筋经》
  15. 圆椒木耳《保健药膳》
  16. 原叙五　牛将军序《达摩洗髓易筋经》
  17. 圆镜《中医词典》
  18. 原叙四　李卫公序《达摩洗髓易筋经》
  19. 圆利针《中医名词词典》
  20. 原叙三　增演易筋洗髓经合编序《达摩洗髓易筋经》
  21. 圆利针《中医词典》
  22. 原叙二　周守儒序《达摩洗髓易筋经》
  23. 圆旋形导气《气功外气疗法》
  24. 原叙《重楼玉钥》
  25. 圆癣《中医名词词典》
  26. 原叙《医学见能》
  27. 圆癣《中医词典》
  28. 原叙《本草分经》
  29. 圆癣候《诸病源候论》
  30. 原序一《顾松园医镜》
  31. 圆翳《中医词典》


大意_《达生编》_中医儿科_【岐黄之术】

大意

大意

  • 上一页
  • 目录
  • 相关
  • 下一页

胎产一事．自产宝诸书以后．代有发明．其保胎临产．及产后调理之法．率皆至精至密．似无遗义．又何俟今之多言．但或专精方药而未及其所以然．或略一及之而未竟其旨．徜非究心有素之人．未易明而用之也．仓卒之际．殊难得力．兹特倡明天德自然之说．不厌烦絮重复．以期于畅．使平日可以预防．临时可以应急．从此天下后世产母婴儿．同登寿域．岂不快哉．然亦特曲遵古人之意而条达之．非创为异说也．此编只是反复以言其理．至于方药殊未之及．偶载一二．皆取先贤古方．极平极稳者．盖极平常之事．须用极平常之药．一切矜奇炫异之方．概置不录．且保护得法．虽平常之药．亦无所用之矣．倘必欲用．则他刻自有．原不相妨．

凡胎前临产．产后调护之法．一一备载．不厌烦复．盖原系家居日用闺房琐屑之事．一有不到．皆足致病．与其服药于病后．曷若致谨于平时．

此编言语俚俗．未免见笑大方．但原为妇人而设．识字者固不必言．不识字者令人诵之．皆可通晓．然须平时讲令心中明白．临时自有主张．不但产母宜知．一应老幼男妇．皆当知之．与其看戏文．听说书．不如此等有益也．此编虽为人所当知．而富贵之家．尤宜熟讲．盖闺人平时娇养．口厌肥甘．身安逸乐．体气脆薄．且性情骄傲．不听人言．到此时才一知觉．即不能耐．点灯着火．上呼下应．房中挤簇多人．内外嚷成一片．稳婆络绎．各要争功．脉未离经．胎未转下．即便坐草．及至不顺．奇方珍药．纷纷乱投．以致母子两误者多矣．岂不惜哉．但能留意此编．自可平安清吉．

胎产之书．可以汗牛．今此戋戋．特为难产而设．其胎前产后．特略载一二．以存其概而已．若曰．此编足以尽之．则重予过矣．

开卷即载临产者何．盖临时仓卒．不及细检．因以切要者．载之首篇．且令开门见山．人人熟习．专意行持．自可无误．若平时讲说．原不妨从保胎顺序看之也．

试痛一篇．尤为紧要．盖知试痛之误．方知正生之易．正与临产一篇．互相表里．最宜细看．仍采先贤格言之足相发明者．数条载之．聊以征予言之不谬．然尝鼎一脔．亦足以知其概矣．

语云．勿以善小而不为．此篇固小之小者．然诚有见于胎产．为生人之始．随时随地．体验而成．且身经目击．口授耳闻．千试不爽．忘其猥陋．出以语人．漏万之讥．固所不免．世之君子．原其心焉可矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原引
  • 当前页：大意
  • 下一页：原生
<<< 返回本书目录
  1. 大意《宜麟策》
  2. 大阴唇或肛门大小不等、质软无压痛包块【疾病症状】
  3. 大意《达生编》
  4. 大茵陈汤【方剂大全】
  5. 大益智散【方剂大全】
  6. 大迎穴【头部背面穴位】
  7. 大益母丸【方剂大全】
  8. 大营煎【方剂大全】
  9. 大易方【方剂大全】
  10. 大营煎（新方）《虚损启微》
  11. 大异香散【方剂大全】
  12. 大应丸【方剂大全】
  13. 大已寒圆【方剂大全】
  14. 大油煎散【方剂大全】
  15. 大已寒丸【方剂大全】
  16. 大鱼鳔花【中药大全】
  17. 大乙人神(一首)《医经国小》
  18. 大鱼鳅串（图）【中药大全】
  19. 大一枝箭【中药大全】
  20. 大榆蘑【中药大全】
  21. 大一支箭《滇南本草》
  22. 大羽铁角蕨【中药大全】
  23. 大一面镙【中药大全】
  24. 大羽藓【中药大全】
  25. 大一面锣【中药大全】
  26. 大玉容丹【方剂大全】
  27. 大一箭球【中药大全】
  28. 大玉柱丸【方剂大全】
  29. 大夜关门根【中药大全】
  30. 大愈风丹【方剂大全】
  1. 大意《达生编》
  2. 大意《宜麟策》
  3. 大茵陈汤《备急千金要方》
  4. 大义《中医词典》
  5. 大迎《针灸大成》
  6. 大已寒丸《儒门事亲》
  7. 大迎《中医词典》
  8. 大已寒丸《太平惠民和剂局方》
  9. 大迎《针灸学》
  10. 大已寒丸《太平惠民和剂局方》
  11. 大营煎（新方）《虚损启微》
  12. 大乙人神（一首）《医经国小》
  13. 大营养素《默克家庭诊疗手册》
  14. 大医《中医名词词典》
  15. 大痈溃后议《外科全生集》
  16. 大一支箭《滇南本草》
  17. 大于胎龄儿《默克家庭诊疗手册》
  18. 大叶性肺炎《自我调养巧治病》
  19. 大羽《中医词典》
  20. 大叶肺炎 一《赵绍琴临证验案精选》
  21. 大渊（俞穴）《子午流注说难》
  22. 大叶肺炎 二《赵绍琴临证验案精选》
  23. 大远志丸《备急千金要方》
  24. 大叶肺炎《赵绍琴临证验案精选》
  25. 大孕丹《幼幼新书》
  26. 大野狼毒《滇南本草》
  27. 大运主运太少相因歌《古今医统大全》
  28. 大药《中医词典》
  29. 大灾后防大疫《免疫与健康》
  30. 大腰带《万氏秘传外科心法》
  31. 大枣《神农本草经》


原生_《达生编》_中医儿科_【岐黄之术】

原生

原生

  • 上一页
  • 目录
  • 相关
  • 下一页

天地之大德曰．生生之德无往不在．要莫大于生人．夫胎产固生人之始也．是以名之曰生．生也者．天地自然之理．如目视而耳听．手持而足行．至平至易不待勉强．而无难者也．然今之世．往往以难产闻者．得无以人事之失．而陨其天耶．夫天岂以生道杀人哉．必不然矣．因思人为至灵．何负于物．物之生也．莫或难之．故草木之甲以时．凫KT 之出以日．岂复有导之者哉．自然而然．不待勉强．于人何独不然．有童子骨哽于喉．百方不出．举室彷徨．一妪视之曰无异也．令静卧饲以浆糜．三日自出．而无所苦．可以知其理矣．骨哽者人事也．尚可以天胜之．而况天道之常．与自然之极者乎．事本易也．而自难之．事本常也．而或异之．无惑乎其然矣．自持此理消息行之．百试之下无一失者．而多不用药．由此敝唇焦舌．以告同人．颇蒙相信．数年以来．一邑之间．产难者盖寡矣．独惜一域不能遍及．兹漫述成帙．剞劂布之．夫岂能有补于生之外哉．惟愿顺承天休．而毋以人事挠之．以各遂其生而已．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大意
  • 当前页：原生
  • 下一页：临产
<<< 返回本书目录
  1. 原生《达生编》
  2. 原始《经络汇编》
  3. 原痧《研经言》
  4. 原始论《麻疹备要方论》
  5. 原荣卫《研经言》
  6. 原始人类的体质和健康状况《中国医学通史》
  7. 原禽类 水禽类 林禽类 畜类 兽类 鼠类《本草从新》
  8. 原始人类及其卫生活动《中国医学通史》
  9. 原梦《察病指南》
  10. 原始人类生产工具与医疗器具《中国医学通史》
  11. 原脉论（出《保命集》）《仁斋直指方论（附补遗）》
  12. 原始人类生活方式的演进与医药卫生《中国医学通史》
  13. 原羚角【中药大全】
  14. 原始人类药物的发现和使用《中国医学通史》
  15. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  16. 原始人类医疗技术的创造与发明《中国医学通史》
  17. 原例（次序略经更定）《本草分经》
  18. 原始心血管系统的建立《组织学与胚胎学》
  19. 原理源流篇《达摩洗髓易筋经》
  20. 原始要终论-螽斯广育 《古今医统大全》
  21. 原理上篇导言《圆运动的古中医学》
  22. 原胎《研经言》
  23. 原经水不调《女科秘要》
  24. 原委《张氏医通》
  25. 原经水不行《女科秘要》
  26. 原位分子杂交技术在电镜水平的应用《实用免疫细胞与核酸》
  27. 原呼吸《医旨绪余》
  28. 原位辅助性肝移植《临床肝移植》
  29. 原核基因表达调控《生物化学与分子生物学》
  30. 原位杂交技术在染色体和电镜水平的应用《实用免疫细胞与核酸》
  1. 原生《达生编》
  2. 原生《中医词典》
  3. 原生论《达摩洗髓易筋经》
  4. 原痧《研经言》
  5. 原始《经络汇编》
  6. 原荣卫《研经言》
  7. 原始论《麻疹备要方论》
  8. 原禽类 水禽类 林禽类 畜类 兽类 鼠类《本草从新》
  9. 原始篇《素女妙论》
  10. 原气《中医词典》
  11. 原始人类的疾病《中国医学通史》
  12. 原气《中医名词词典》
  13. 原始人类的寿命《中国医学通史》
  14. 原平仲《中医词典》
  15. 原始人类及其卫生活动《中国医学通史》
  16. 原梦《察病指南》
  17. 原始人类生产工具与医疗器具《中国医学通史》
  18. 原脉论（出《保命集》）《仁斋直指方论（附补遗）》
  19. 原始人类生活方式的演进与医药卫生《中国医学通史》
  20. 原络配穴法《中医词典》
  21. 原始人类体质的演变《中国医学通史》
  22. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  23. 原始人类药物的发现和使用《中国医学通史》
  24. 原例（次序略经更定）《本草分经》
  25. 原始人类医疗技术的创造与发明《中国医学通史》
  26. 原理上篇导言《圆运动的古中医学》
  27. 原始消化管和原始腹膜腔《人体解剖学》
  28. 原理《动脉粥样硬化》
  29. 原始心血管系统的建立《组织学与胚胎学》
  30. 原理《医用化学》
  31. 原始心脏的形成《组织学与胚胎学》


临产_《达生编》_中医儿科_【岐黄之术】

临产

临产

  • 上一页
  • 目录
  • 相关
  • 下一页

六字真言 一曰睡 二曰忍痛 三曰慢临盆

初觉腹痛．先要自家拿定主意．要晓得此是人生必然之理．极容易之事．不必惊慌．但觉痛一阵不了．又痛一阵．一连五六阵．渐痛渐紧．此是要生．方可与人说知．以便伺候．若痛得慢．则是试痛．只管安眠稳食．不可乱动．此处极要着意留心．乃是第一关头．不可忽略．若将试痛．认作正生．则错到底矣．此时第一要忍痛为主．不问是试痛．是正生．忍住痛．照常吃饭睡觉．痛得极熟．自然易生．且试痛与正生．亦要痛久．看其紧慢．方辨得清．千万不可轻易临盆坐草．揉腰擦肚．至嘱至嘱．再站时宜稳站．坐时宜正坐．不可将身左右摆扭．须知此处要自家作主．他人替不得．与自己性命相关．与别人毫无干涉．

到此时．必要养神惜力为主．能上床安睡．闭目养神最好．若不能睡．临时起来．或扶人缓行几步．或扶桌站立片时．痛若稍缓．又上床睡．总以睡为第一妙法．但宜仰睡使腹中宽舒．小儿易于转动．且大人睡下．小儿亦是睡下．转身更不费力．盖大人宜惜力．小儿亦宜惜力．以待临时用之．切记切记．无论迟早．切不可轻易临盆用力．切不可听稳婆说．孩儿头已在此．以致临盆早了．误尽大事．此乃天地自然之理．若当其时．小儿自会钻出．何须着急．因恐小儿力薄．其转身时用力已尽．及到产门．不能得出．或亦有之．宜稍用力一阵．助之则脱然而下．盖此时瓜熟蒂落．气血两分．浑身骨节．一时俱开．水到渠成．不假勉强．及至生下．即产母亦不知其所以然矣．

或曰．大便时亦须用力．如何生产不用力．不知大便呆物．必须人力．小儿自会转动．必要待其自出．不但不必用力．正切忌用力．盖小儿端坐腹中．及至生时．垂头转身向下．腹中窄狭．他人有力难助．要听其自家．慢慢转身到产门．头向下．脚向上．倒悬而出．若小儿未曾转身．用力一逼．则脚先出．以为诧异．且赠之美名曰．脚踏莲花生．或转身未定时．用力一逼．则横卧腹中．一手先出．又名之曰讨盐生．即或转身向下．略不条直．用力略早．亦或左或右．偏顶腿骨而不得出．不知此等弊病．皆是时候未到．妄自用力之故．奉劝世人．万万不可用力．然亦非全不用力．但当用力．只有一盏茶时耳．其余皆不可乱动者也．即如大便．未到其时．纵用力亦不能出．而况于人乎．

或问．何以知此一盏茶时．而用力乎．曰此时自是不同．若小儿果然逼到产门．则浑身骨节疏解．胸前陷下．腰腹重坠异常．大小便一齐俱急．目中金花爆溅．真其时矣．当于此时临盆．用力一阵．母子分张．何难之有．

或曰．小儿会钻出之说．到底未敢尽信．不知古人．曾言及否．曰古人立言．不过撮其大要．安能事事而悉言之．只要后人体会耳．观瓜熟蒂落四字．即知小儿自会钻出．观揠苗助长四字．即知将试痛．认作正生之弊矣．夫哺鸡日足．自能啄壳而出．岂有催生之神药．稳婆之妙手乎．古人谓有迟至三四年而后生者．此是不肯钻出耳．既自不肯钻出．谁能强之．自要钻出．谁能御之．

或曰．早一时．断乎不可动矣．不知迟了一时．或有妨否．曰不妨．若果当其时必无不出之理．然或偶有不出者．则是小儿力尽．不能得出．宜令上床安睡．使小儿在腹中亦安睡．歇力少刻．自然生矣．

或曰．倘或儿到产门．而大人睡下．岂不有碍．曰更好．盖小儿向下时．而大人坐立．则小儿倒悬矣．岂能久待．今大人睡下．儿亦睡下．有何妨碍．又曰．倘或闷坏奈何．曰他十个月不闷．今乃闷乎．

或问．忍痛过久．或亦不妙．曰最妙．从未闻妇人偷生而难产者．或谓有神护佑．非也．总因胎起于私．怕人知觉．只得极力忍痛．痛到没奈何时．自脱然而出．其理甚明．有何疑处．

或曰．不宜用力．已闻教矣．不知误用力．以致横生倒产．有法治之否．曰有．急令安睡．用大剂加味芎归汤服之．将手足缓缓托入．再睡一夜．自然生矣．

又曰．托之不入奈何．曰若肯睡．再无托不入之理．若到此时．仍不肯睡．又或动手动脚．乱吃方药．吾末如之何也矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原生
  • 当前页：临产
  • 下一页：（附）薛氏治法
<<< 返回本书目录
  1. 临产《医宗金鉴》
  2. 临产病小论《中医妇科学》
  3. 临产《医学入门》
  4. 临产后俯屈不良【疾病症状】
  5. 临产《医学集成》
  6. 临产后胎头衔接较晚【疾病症状】
  7. 临产《医述》
  8. 临产后阵痛剧烈【疾病症状】
  9. 临产《沈氏女科辑要》
  10. 临产护理与产时卫生《中医妇科学》
  11. 临产《女科折衷纂要》
  12. 临产将护法《笔花医镜》
  13. 临产《女科切要》
  14. 临产将护法《医学心悟》
  15. 临产《明医指掌》
  16. 临产脉法《济阴纲目》
  17. 临产《急救广生集》
  18. 临产门《丹台玉案》
  19. 临产《妇科玉尺》
  20. 临产门《评注产科心法》
  21. 临产《妇科心法要诀》
  22. 临产胎不降生《女科秘要》
  23. 临产《达生编》
  24. 临产调护法《济生集》
  25. 临病制方《内外伤辨》
  26. 临产须知《女科秘旨》
  27. 临病患问所便论《医学源流论》
  28. 临产须知《胎产心法》
  29. 林钟丸【方剂大全】
  30. 临产须知-胎产须知 《古今医统大全》
  1. 临产《达生编》
  2. 临产《中医词典》
  3. 临产《医宗金鉴》
  4. 临产《医学集成》
  5. 临产《医学入门》
  6. 临草《中医词典》
  7. 临产《医述》
  8. 临病制方《内外伤辨》
  9. 临产《明医指掌》
  10. 临病患问所便论《医学源流论》
  11. 临产《急救广生集》
  12. 临变不惑《儒门事亲》
  13. 临产《妇科玉尺》
  14. 林作建（1796-1870年）《中医词典》
  15. 临产《妇科心法要诀》
  16. 林祖成《中医词典》
  17. 临产《沈氏女科辑要》
  18. 林之瀚《中医词典》
  19. 临产《女科切要》
  20. 林则徐（1785-1850年）《中医词典》
  21. 临产《女科折衷纂要》
  22. 林元《中医词典》
  23. 临产《妇产科学》
  24. 林愈蕃《中医词典》
  25. 临产安慰《竹林女科证治》
  26. 林翼臣《中医词典》
  27. 临产病小论《中医妇科学》
  28. 林逸《中医词典》
  29. 临产服药《竹林女科证治》
  30. 林亿《中医词典》
  31. 临产腹痛宜辨弄胎试胎二候《女科经纶》


薛氏治法_《达生编》_中医儿科_【岐黄之术】

（附）薛氏治法

（附）薛氏治法

  • 上一页
  • 目录
  • 相关
  • 下一页

横生 儿先露臂也．令产母正卧．以手徐推儿臂．下体令其正直．复以中指摸其肩．勿令脐带绊系．即生．

逆生 儿先露足也．令母正卧．以手徐推其足．仍推儿转正．即生．

偏生 儿头偏在一边也．亦照前法正其头．即生．或儿头后骨．偏在谷道旁．徐推近上．即生．

碍产 儿头虽正．但不能下．盖因胎转时．脐带绊肩所致．用中指按儿两肩．理脱胎带．即生．

产坐 儿将欲出．其母疲倦．久坐椅褥．抵其生路．急用巾带高悬．令母以手攀之．轻轻屈足．良久儿顺．即生．

沥浆生（又名沥胞生） 浆流一二日不产．或至数日外．亦无妨．惟安睡．候浆流渐少．或流尽．当自生耳．不必惊恐．切勿动手．又有浆水沥尽．气机仍未．致胎干难产者．此不得听其自然．急用大料四物汤．约二三斤．以大锅在房内煎熬．使药气满房．口鼻吸受．以滋益之．内服加味芎归汤．一服未效．少停片时．再进一剂．连次服之．以生为度．此言胎干而儿未脱胞者也．若儿未脱胞．可令明干稳婆．动手取下为安．

或问盘肠生．是何缘故．曰亦是用力之过．盖因产母．平日气虚．及到临时．用力努挣．浑身气血下注．以致肠随儿下．一次如此．下次路熟．又复如此．若能等待瓜熟蒂落之时．何得有此怪异之症乎．

或问有一痛便生．令人措手不及者．此又何也．曰此乃正理．何足为异．盖胎气已足．母子两分．儿自要出．虽欲留之而不可得．人人皆是如此．皆各有此一时．只要忍耐得住．等待此一时耳．

或曰．稳婆不必用乎．曰既有此辈．亦不能不用．但要我用他．不可他用我．全凭自家作主．不可听命于彼耳．大约此等人多愚蠢．不明道理．一进门来．不问迟早．不问生熟．便令坐草用力．一定说孩儿头已在此．或令揉腰擦肚．或手入产门探摸．多致损伤．总要见他功劳．不肯安静．更有一等狡恶之妇．借此居奇射利．祸不忍言矣．按吴越之间．谓之稳婆．江淮间．谓之收生婆．徽宁间．谓之接生婆．按收接二字之义．因其年老惯熟．令其接儿落地．收儿上床耳．原非要他动手动脚也．每见富贵之家．预将稳婆留在家中．及到临时．稍不快利．前门后户．接到无数．纷纷攘攘吵成一片．所谓天下本无事．庸人自扰之．

或问临时．有经验之药．亦可用否．曰不用．从前奇方．莫过鼠肾兔脑丸．今时盛行．莫过回生丹．非谓其不效而不用也．总用不着耳．既不用力．又不动手．又有睡法佐之．他自会生．何消用药．纵有不顺．睡为上策．

或问服药．有益无损否．曰安得无损．鼠兔二丸．大耗气而兼损血．回生丹．大破血而兼损气．盖鼠兔例用香窜之药．产时百脉解散．气血亏虚．服此散气药．儿已出而香未消．其损多矣．且令毛窍开张．招风入内．祸不可言．回生丹以大黄 红花为君．其余亦多消导之品．血已耗而又大破之．多致产后发热等病．遗患无穷．都只谓产后失调．谁复归咎于药．按此数方．古今称为神灵奇宝者．尚然如此．其它可知．送药者．本是善念．但知其利．不知其害耳．

或问总无可用之药乎．曰有．只须加味芎归汤．佛手散．二方．用之不尽矣．盖胎时全要血足．血一足．如舟之得水．何患不行．惟恐产母血少．又或胞浆早破．以致干涩耳．今二方皆大用芎归．使宿血顿去．新血骤生．药味易得．随地皆有．且使身体壮健．产后无病．真正有益无损．此皆先贤洞明阴阳之理．制此神丹．以利济天下后世．奈世人贵耳贱目．以为平常而不用．必求奇怪之药．而后用之．只要奇怪．不论损益．岂不可叹．

或问根据此言．世间总无难产者耶．曰偶亦有之．或因产母太虚．胎气不足．血气未完．

或因产母伤寒之后．热毒伤胎．又或因夫妇同房太多．以致欲火伤胎．平日过食椒姜．煎炒热物．火毒伤胎．以及跌扑损伤．皆致难产．多令胎死腹中．除此之外．无难产者矣．又有严寒天气．滴水成冰之时．贫家房中火气微薄．以致血寒而凝．亦令不出．然此亦因临盆太早．去衣久坐之故耳．若令拥被安卧．待时而产．岂有此患．凡生产艰难．或天寒．孩儿生下不哭．或已死者．急用衣物包裹．再用香油纸捻．将脐带慢慢烧断．暖气入腹．渐渐作声而活．倘或先剪断脐带则死矣．

或问临产时．饮食如何．曰此时心内忧疑．腹中疼痛．甚至精神疲倦．口中失味．全要好饮食调理．但不宜过于肥腻耳．倘不能食．只将鸡鸭汤．肉汤之类．吹去油澄清．频频饮之．亦能壮助精神．人以食为命．岂可一日阙乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产
  • 当前页：（附）薛氏治法
  • 下一页：宜忌
<<< 返回本书目录
  1. 薛氏治法《达生编》
  2. 薛侍郎服乳石体性论《外台秘要》
  3. 薛氏选方《一草亭目科全书》
  4. 薛序《医暇卮言》
  5. 薛氏分证主治大法《证治准绳·疡医》
  6. 薛真人天星十二穴歌《针灸聚英》
  7. 薛生白湿热病篇《温热经纬》
  8. 薛真人天星十一穴歌《古今医统大全》
  9. 薛立斋痘疹大要《张氏医通》
  10. 穴《普济方·针灸》
  11. 薛家湾郭《曹仁伯医案论》
  12. 穴《普济方·针灸》
  13. 眩运门《古今医统大全》
  14. 穴《普济方·针灸》
  15. 眩运《杂病广要》
  16. 穴道《少林真传伤科秘方》
  17. 眩运《医学正传》
  18. 穴道分寸歌括《针灸神书》
  19. 眩运《景岳全书》
  20. 穴道取寸法《灸法秘传》
  21. 眩运《丹溪治法心要》
  22. 穴道图象《幼科推拿秘书》
  23. 眩晕总论《症因脉治》
  24. 穴法（神应经）《针灸大成》
  25. 眩晕证治《三因极一病证方论》
  26. 穴法歌《扁鹊神应针灸玉龙经》
  27. 眩晕者无痰不作《医学传心录》
  28. 穴法上《医学纲目》
  29. 眩晕痧脉辨《痧胀玉衡》
  30. 穴法图《神应经》
  1. 薛氏治法《达生编》
  2. 薛氏选方《一草亭目科全书》
  3. 薛氏治法《证治准绳·幼科》
  4. 薛氏湿热论歌诀《中医词典》
  5. 薛侍郎服乳石体性论一首《外台秘要》
  6. 薛生白湿热病篇《温热经纬》
  7. 薛序《医暇卮言》
  8. 薛仁本《中医词典》
  9. 薛轩《中医词典》
  10. 薛荔果《中药学》
  11. 薛雪《中医词典》
  12. 薛立斋痘疹大要《张氏医通》
  13. 薛真人天星十二穴歌《针灸聚英》
  14. 薛铠《中医词典》
  15. 薛真人天星十一穴歌《古今医统大全》
  16. 薛景福《中医词典》
  17. 穴《中医词典》
  18. 薛家湾郭《曹仁伯医案论》
  19. 穴《普济方·针灸》
  20. 薛己《中医词典》
  21. 穴《普济方·针灸》
  22. 薛弘庆《中医词典》
  23. 穴《普济方·针灸》
  24. 薛福辰《中医词典》
  25. 穴（穴位，穴道，气穴）《中医名词词典》
  26. 薛承基《中医词典》
  27. 穴道《中医词典》
  28. 薛宝田《中医词典》
  29. 穴道《少林真传伤科秘方》
  30. 碹根疳《中医词典》
  31. 穴道分寸歌括《针灸神书》


宜忌_《达生编》_中医儿科_【岐黄之术】

宜忌

宜忌

  • 上一页
  • 目录
  • 相关
  • 下一页

临产时．宜老成安静二三人伺候．不必多．一切亲族妇女．俱婉言谢却，勿令入房．夏月更不宜多人在房．热气拥盛．能令产母．烦躁发晕．其害非小．

房中宜轻行轻语．不宜多话．令其安睡为妙．

第一要劝其放心安静．忍痛歇息．切忌在房中大惊小怪．交头接耳．咨嗟叹息．皆能令其忧疑扰乱．以致误事．

房中宜安静如常．不得当面求神许愿．呼天叫地．稳婆只宜一人入房．且令在傍静坐．勿得混闹．

饮食宜频频少与．或鸡鸭肚肺等清汤更妙．

房中冬天宜设火盆．以避寒气．夏月多贮井水．以收热气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（附）薛氏治法
  • 当前页：宜忌
  • 下一页：试痛
<<< 返回本书目录
  1. 宜忌《冷庐医话》
  2. 宜灸不宜刺《针灸素难要旨》
  3. 宜忌《达生编》
  4. 宜麟策（总论，共十二段，六七）《景岳全书》
  5. 宜和解论《伤寒大白》
  6. 宜麟策（总论共十二段）《妇人规》
  7. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  8. 宜男酒【方剂大全】
  9. 宜攻下论《伤寒大白》
  10. 宜清里论《伤寒大白》
  11. 宜服【方剂主治】
  12. 宜识痧筋《松峰说疫》
  13. 宜风散【方剂大全】
  14. 宜食物品《痰疠法门》
  15. 宜发表论《伤寒大白》
  16. 宜胎饮【方剂大全】
  17. 宜昌楼梯草【中药大全】
  18. 宜吐《备急千金要方》
  19. 宜昌荚蒾叶【中药大全】
  20. 宜吐法论《伤寒大白》
  21. 宜昌荚蒾【中药大全】
  22. 宜温经论《伤寒大白》
  23. 宜补虚论《伤寒大白》
  24. 宜梧【中药大全】
  25. 怡堂散记续编《专治麻痧初编》
  26. 宜梧叶【中药大全】
  27. 饴糖饮【方剂大全】
  28. 宜下《备急千金要方》
  29. 饴糖萝卜汁【方剂大全】
  30. 宜消导论《伤寒大白》
  1. 宜忌《达生编》
  2. 宜和解论《伤寒大白》
  3. 宜忌《松峰说疫》
  4. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  5. 宜灸不宜刺《针灸素难要旨》
  6. 宜攻下论《伤寒大白》
  7. 宜麟策《景岳全书》
  8. 宜发表论《伤寒大白》
  9. 宜麟策（总论共十二段）《妇人规》
  10. 宜补虚论《伤寒大白》
  11. 宜南草《海药本草》
  12. 怡神酒《奇方类编》
  13. 宜南草《证类本草》
  14. 饴糖《本草乘雅半偈》
  15. 宜清里论《伤寒大白》
  16. 饴糖《药性切用》
  17. 宜识痧筋《松峰说疫》
  18. 饴糖《本草撮要》
  19. 宜食《痰火点雪》
  20. 饴糖《本草择要纲目》
  21. 宜食物品《痰疠法门》
  22. 饴糖《本草分经》
  23. 宜食诸物《痰火点雪》
  24. 饴糖《本草分经》
  25. 宜食诸物《痰火点雪》
  26. 饴糖《名医别录》
  27. 宜吐《备急千金要方》
  28. 饴糖《本草经解》
  29. 宜吐法论《伤寒大白》
  30. 饴糖《本草便读》
  31. 宜温经论《伤寒大白》


试痛_《达生编》_中医儿科_【岐黄之术】

试痛

试痛

  • 上一页
  • 目录
  • 相关
  • 下一页

或问试痛何故．曰儿到七八个月．手足五官全备．已能动转．或母腹中有火．或起居不时．令儿不安．以此大动而痛．此等十胎而五．不足为奇．只宜照常．稳食安眠一二日．自然安静．或痛之不止．用安胎药一二服自止．此后近则数日．远则月余．甚至再过四个月才产．人多不知．轻易临盆．终日坐立．不令睡倒．或抱腰擦肚．或用手拖．或用药打．生生将儿取出．母则九死一生．儿则十胎九夭．惨不可言．世间难产．皆此故也．盖胎养不足．气血不全．如剖卵出雏．裂茧出蛹．宁可活乎．只说小儿难养．谁复根究到此．又有受寒．及伤食腹痛．不可不知．

或问何以知其试痛．曰只看痛法．一阵紧一阵者．正生也．一阵慢一阵．或乍紧乍慢者．皆试痛也．

或问伤食受寒．何以辨之．曰伤食者．当脐而痛．手按之更痛．或脐傍有一硬块．寒痛多在脐下．绵绵而痛．不增不减．得热物而稍缓是也．

或曰试痛亦有．或未必多．曰甚多．曰何以见之．曰以今之难产者多也．

或问将试痛认作正生．其害如此．倘将正生．认作试痛．以致过时．不亦有害乎．曰无害．果当其时．小儿自会钻出．纵或过时．不过落在裤中．生在床上而已．有何大害．而如此谆谆乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宜忌
  • 当前页：试痛
  • 下一页：验案
<<< 返回本书目录
  1. 试痛《达生编》
  2. 试知百病死生法《外科大成》
  3. 试胎弄胎《医宗金鉴》
  4. 试知百病死生法《外科正宗》
  5. 试胎、弄胎《妇科心法要诀》
  6. 视初生《幼科推拿秘书》
  7. 试胎《洄溪医案》
  8. 视法《幼科推拿秘书》
  9. 试男女胎法《胎产心法》
  10. 视功能检查《西医眼科学》
  11. 侍疾应知论《证治心传》
  12. 视惑《目经大成》
  13. 似紫菜《本草纲目》完整版
  14. 视交叉病变《西医眼科学》
  15. 似注痰非注痰《医门补要》
  16. 视交叉病变【疾病大全】
  17. 似中风《周慎斋遗书》
  18. 视觉辨病《百病自测》
  19. 似中风《证治汇补》
  20. 视觉器官《生理学》
  21. 似证辨疑《疡医大全》
  22. 视觉失认【疾病症状】
  23. 似蚓蛔线虫《人体寄生虫学》
  24. 视觉识别障碍性眩晕【疾病症状】
  25. 似外感杂证《卫生宝鉴》
  26. 视近不能持久【疾病症状】
  27. 似外感阳明中热证《卫生宝鉴》
  28. 视近困难【疾病症状】
  29. 似外感恶风寒证《卫生宝鉴》
  30. 视空间功能受损【疾病症状】
  1. 试痛《达生编》
  2. 试痛《中医词典》
  3. 试痛《竹林女科证治》
  4. 试胎弄胎《医宗金鉴》
  5. 试验方法《免疫学和免疫学检验》
  6. 试胎、弄胎《妇科心法要诀》
  7. 试医《轩岐救正论》
  8. 试胎《中医词典》
  9. 试月《中医词典》
  10. 试水症《中医词典》
  11. 试知百病死生法《外科大成》
  12. 试水《中医词典》
  13. 试知百病死生法《外科正宗》
  14. 试妊妇男女法《推求师意》
  15. 试治癌症，崭露头角《三十年临证经验集》
  16. 试男女胎法《胎产心法》
  17. 视赤如白《中医名词词典》
  18. 试剂的制备《免疫学和免疫学检验》
  19. 视赤如白证《中医词典》
  20. 侍御医《中医词典》
  21. 视初生《幼科推拿秘书》
  22. 侍御师《中医词典》
  23. 视定反动证《中医词典》
  24. 侍医《中医词典》
  25. 视痘颜色轻重之法《寿世保元》
  26. 侍疾应知论《证治心传》
  27. 视法《幼科推拿秘书》
  28. 势《中医词典》
  29. 视杆细胞的感光换能机制《生理学》
  30. 似注痰非注痰《医门补要》
  31. 视杆细胞外段的超威结构和感受器电位的产生《生理学》


验案_《达生编》_中医儿科_【岐黄之术】

验案

验案

  • 上一页
  • 目录
  • 相关
  • 下一页

前太仆卿．霍山张公三君葆华继夫人．年轻体壮．孕必八个月而产．产必数日．百苦而下生．生必周而夭．再孕．再产．再夭皆同．予谓后当生．宜相闻．明年又八个月．坐草三日不下．忽忆予言．飞舆相召．中途逢驱车者云．迎其父母．作永诀计．比至．已夜分矣．诊之脉未离经．人余残喘．稳婆在傍．问之曰．儿头已抵产门．不得出耳．予急令安卧．且戒无扰．与安胎药．明晨主人出．笑而不言．问之．曰好了．予曰．昨言儿头已抵产门．今若何．曰不见了．大笑而别．后此百二十日．计十二足月生男．谓予为父．今八岁矣．始知前此．皆生生取出．以体壮年轻．幸保母命耳．

在张宅日．邑庠程以学．邀至其家．有宠人．坐草三日而不生．亦与安胎药．越十六日生女．

大学戴时济．与予比邻契好．先伊芳弟媳一产三男．母子俱殒．今又婢孕．其腹膨 ．颇患之．比产先令安卧．与加味芎归汤．每隔半日而产．积日半．三子俱生．康熙四十八年．安抚叶公具题．

陈氏妻．生九日夜不下．一息尚存．踵门求药．余问之．亦曰．头逼产门不得出．劝令安卧．再来取药．强而后去．继与加味芎归汤．明日生下．母子两全．

按此皆产母用力．逼令横在腹中耳．岂有人倒悬十日．而得生者乎．

又一妇产儿．手出不得入．稳婆利刃以须．予闻而恻然．急令安卧．与大剂芎归汤．徐徐托之．手入．明早生下．母子皆安．右臂紫黑．数月而后消．

或有妇人．怀孕未足月者．或七八个月．或八九个月．忽然胞浆已破．流水不止．腹不甚痛．甚至见红不止．而不生者．即服保胎神效方．一剂不愈．两剂全安．隔半月后．又发作腹痛生男．安然无恙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：试痛
  • 当前页：验案
  • 下一页：保胎
<<< 返回本书目录
  1. 验案《达生编》
  2. 验鼻《冯氏锦囊秘录》
  3. 宴处起居《养老奉亲书》
  4. 验齿《塘医话》
  5. 宴处起居《古今医统大全》
  6. 验齿《温热论》
  7. 艳山姜【中药大全】
  8. 验初发热时吉凶断诀《疡医大全》
  9. 厌氧芽胞杆菌《医学微生物学》
  10. 验唇口《冯氏锦囊秘录》
  11. 厌氧性细菌《医学微生物学》
  12. 验痘变症死候《冯氏锦囊秘录》
  13. 厌氧微生物所致肺炎《呼吸病学》
  14. 验痘出稠密吉凶诀《疡医大全》
  15. 厌氧菌感染【疾病大全】
  16. 验痘吉凶诸候《冯氏锦囊秘录》
  17. 厌氧菌感染《默克家庭诊疗手册》
  18. 验痘要略《冯氏锦囊秘录》
  19. 厌氧菌肺炎【疾病大全】
  20. 验痘疑似歌括《冯氏锦囊秘录》
  21. 厌氧菌的检验《医学微生物学》
  22. 验儿体可种不可种《儿科萃精》
  23. 厌食【疾病症状】
  24. 验耳《冯氏锦囊秘录》
  25. 厌食《中医儿科学》
  26. 验耳目口鼻歌诀《冯氏锦囊秘录》
  27. 厌食《小儿常见病单验方》
  28. 验二便论《伤寒大白》
  29. 厌奶【疾病症状】
  30. 验方《伤科方书》
  1. 验案《达生编》
  2. 验《周慎斋遗书》
  3. 验鼻《冯氏锦囊秘录》
  4. 宴处起居《养老奉亲书》
  5. 验齿《温热论》
  6. 宴处起居《古今医统大全》
  7. 验齿《塘医话》
  8. 晏殊（991-1055年）《中医词典》
  9. 验初发热时吉凶断诀《疡医大全》
  10. 晏食《中医词典》
  11. 验唇口《冯氏锦囊秘录》
  12. 晏封《中医词典》
  13. 验痘变症死候《冯氏锦囊秘录》
  14. 晏晡《中医词典》
  15. 验痘出稠密吉凶诀《疡医大全》
  16. 艳红《疫疹一得》
  17. 验痘吉凶诸候《冯氏锦囊秘录》
  18. 厌氧芽胞杆菌《医学微生物学》
  19. 验痘要略《冯氏锦囊秘录》
  20. 厌氧性细菌《医学微生物学》
  21. 验痘疑似歌括《冯氏锦囊秘录》
  22. 厌氧微生物所致肺炎《呼吸病学》
  23. 验儿体可种不可种《儿科萃精》
  24. 厌氧菌感染《默克家庭诊疗手册》
  25. 验耳《冯氏锦囊秘录》
  26. 厌氧菌的检验《医学微生物学》
  27. 验耳目口鼻歌诀《冯氏锦囊秘录》
  28. 厌厌（（yānyān，音胭胭）《中医词典》
  29. 验二便《医述》
  30. 厌食症《默克家庭诊疗手册》
  31. 验二便《医述》


保胎_《达生编》_中医儿科_【岐黄之术】

保胎

保胎

  • 上一页
  • 目录
  • 相关
  • 下一页

保胎以绝欲为第一义．其次亦宜节欲．盖欲寡则心清．胎气宁谧．不特胎安．且易生易育．少病而多寿．

保胎又宜小劳为妙．试看乡间农妇．仆婢下人．堕胎甚少．以劳故也．盖劳则气血流通．筋骨坚固．胎在腹中．习以为常．以后虽有些微闪挫．不至坏事．倘安逸不动．则筋骨柔脆．气血不行．略有闪挫．随至堕落．然非胎后方劳．正谓平日不宜安逸耳．若平日安逸．及孕后方劳．适足损胎．何筋骨坚强之有哉．夫敬姜百乘之家也．老而犹绩．寻常富贵．年少力强．正宜勤事．岂可暇逸以自病乎．孕已知觉．即宜用布一幅．六七寸阔．长视人肥瘦．约缠两道．横束腰间．直至临盆之时．才解去．若是试痛．仍不宜解．此有二妙．胎未长成．得此则腰膂有力．些须闪挫．不致动胎．其一常令腹中窄狭．及到解开．则腹中乍宽．转身容易．此法吾乡颇有知者．特为广之．倘有子肿病者．又宜渐次放松．否则伤儿．

有孕后．睡时须要两边换睡．不可尽在一边．要使小儿左右便利．手足惯熟．则产时中道而出不难矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验案
  • 当前页：保胎
  • 下一页：饮食
<<< 返回本书目录
  1. 保胎《女科撮要》
  2. 保胎【方剂主治】
  3. 保胎《达生编》
  4. 保胎法《女科秘要》
  5. 保寿丸【方剂大全】
  6. 保胎方【方剂大全】
  7. 保寿太阳丹【方剂大全】
  8. 保胎膏【方剂大全】
  9. 保寿散【方剂大全】
  10. 保胎和气饮【方剂大全】
  11. 保寿膏【方剂大全】
  12. 保胎金丹【方剂大全】
  13. 保寿丹【方剂大全】
  14. 保胎论《济生集》
  15. 保生圆【方剂大全】
  16. 保胎论二《温病条辨》
  17. 保生无忧散【方剂大全】
  18. 保胎论一《温病条辨》
  19. 保生丸【方剂大全】
  20. 保胎牛鼻丸【方剂大全】
  21. 保生汤【方剂大全】
  22. 保胎盘石丸【方剂大全】
  23. 保生碎事《济阴纲目》
  24. 保胎清火汤【方剂大全】
  25. 保生四要《医学心悟》
  26. 保胎如圣散【方剂大全】
  27. 保生四物汤【方剂大全】
  28. 保胎散【方剂大全】
  29. 保生散【方剂大全】
  30. 保胎神效丸【方剂大全】
  1. 保胎《达生编》
  2. 保顺大夫《中医词典》
  3. 保胎《女科撮要》
  4. 保寿粹和馆《中医词典》
  5. 保胎法《女科秘要》
  6. 保守性问题《思考中医》
  7. 保胎辑要总论《胎产指南》
  8. 保生杂志《寿世保元》
  9. 保胎流气饮《目经大成》
  10. 保生丸《博济方》
  11. 保胎论《济生集》
  12. 保生丸《是斋百一选方》
  13. 保胎论二《温病条辨》
  14. 保生丸《太平惠民和剂局方》
  15. 保胎论一《温病条辨》
  16. 保生汤《冯氏锦囊秘录》
  17. 保泰松《医院药学》
  18. 保生碎事《济阴纲目》
  19. 保泰松及羟基保泰松《药理学》
  20. 保生四要《医学心悟》
  21. 保天吟《景岳全书》
  22. 保生散《冯氏锦囊秘录》
  23. 保童肥儿丸《外科传薪集》
  24. 保生铭《中医词典》
  25. 保小产秘方《奇效简便良方》
  26. 保生救苦散《冯氏锦囊秘录》
  27. 保学医《中医词典》
  28. 保生歌《幼科推拿秘书》
  29. 保养《医学入门》
  30. 保生锭子《儒门事亲》
  31. 保养论《古今医统大全》


饮食_《达生编》_中医儿科_【岐黄之术】

饮食

饮食

  • 上一页
  • 目录
  • 相关
  • 下一页

保胎药饵．诸书皆载．不必再陈．但饮食一道．殊未之及．兹略言之．饮食宜淡泊．不宜肥浓．宜轻清．不宜重浊．宜甘平．不宜辛热．青蔬白饭．亦能养人．即在贫家．颇为不乏．但富贵之人．平日甘肥厌足．抑令崇俭．势所不堪．酌乎其中．胪列于下．

宜食诸物 猪肚肺 鸡 鸭 鲫鱼 淡鲞 海参 白菜 菠 笋 麻油腐衣（二味多用） 莲子 熟藕 山药 芡实

诸味总宜洁治．多用清汤．吹去浮油．饮之最佳．宜白煮．忌油煎．然此多为膏粱之人言之耳．若藜藿之腹．正宜得肥甘而润之．何淡泊之有．但六七个月后．腐衣麻油二物．最宜多用．不妨日日食之．麻油解毒．腐衣滑胎．且清且补．贫富皆宜．允为上品．积食一二百张．则首生如达矣．或以麻油拌食更妙．但麻油不可熬熟．

忌食诸物 椒 姜 煎炒 野味 异味 猪肝 犬 驴 骡 马 自死肉猪血 蟹 甲鱼 虾蟆 鳝鱼 勿多饮酒 勿乱服药

又孕妊禁忌． 一切宰杀凶恶之事．不宜看．修造兴工动土不可看．龟兔俱不可看．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保胎
  • 当前页：饮食
  • 下一页：小产
<<< 返回本书目录
  1. 饮食《张氏医通》
  2. 饮食（戒饮）《宜麟策》
  3. 饮食《医学见能》
  4. 饮食（药食三）《妇人规》
  5. 饮食《医述》
  6. 饮食编《古今医统大全》
  7. 饮食《血证论》
  8. 饮食辨病《常见病自测》
  9. 饮食《万病回春》
  10. 饮食不化【方剂主治】
  11. 饮食《寿世保元》
  12. 饮食不节【方剂主治】
  13. 饮食《千金翼方》
  14. 饮食不进【方剂主治】
  15. 饮食《灸法秘传》
  16. 饮食不美【方剂主治】
  17. 饮食《景岳全书》
  18. 饮食不入【方剂主治】
  19. 饮食《金匮翼》
  20. 饮食不思【方剂主治】
  21. 饮食《达生编》
  22. 饮食不下【方剂主治】
  23. 饮伤脾胃论《卫生宝鉴》
  24. 饮食不消《千金翼方》
  25. 饮伤脾胃方《卫生宝鉴》
  26. 饮食不消【方剂主治】
  27. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  28. 饮食迟化【方剂主治】
  29. 饮如涎而薄者《药症忌宜》
  30. 饮食的应用《中医饮食营养学》
  1. 饮食《达生编》
  2. 饮食《麻疹备要方论》
  3. 饮食《医述》
  4. 饮食《景岳全书》
  5. 饮食《张氏医通》
  6. 饮食《千金翼方》
  7. 饮食《寿世保元》
  8. 饮伤脾胃论《卫生宝鉴》
  9. 饮食《万病回春》
  10. 饮伤脾胃方《卫生宝鉴》
  11. 饮食《血证论》
  12. 饮伤《中医词典》
  13. 饮食《医学见能》
  14. 饮膳太医《中医词典》
  15. 饮食《外科选要》
  16. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  17. 饮食《灸法秘传》
  18. 饮如涎而薄者《药症忌宜》
  19. 饮食《预防医学》
  20. 饮郄《中医词典》
  21. 饮食（戒饮）《宜麟策》
  22. 饮气嗽《金匮翼》
  23. 饮食（养生余录 下）《古今医统大全》
  24. 饮气嗽《中医词典》
  25. 饮食（药食三）《妇人规》
  26. 饮片（咀片）《中医名词词典》
  27. 饮食、劳逸证候《中医诊断学》
  28. 饮片《中医词典》
  29. 饮食、生活习惯及社会环境因素《减肥新法与技巧》
  30. 饮癖候《诸病源候论》
  31. 饮食编《古今医统大全》


小产_《达生编》_中医儿科_【岐黄之术】

小产

小产

  • 上一页
  • 目录
  • 相关
  • 下一页

小产者．谓胎已堕下之后．一切调理并如产后法．

便产须知云．小产不可轻视．其将养．须过于正产十倍可也．

薛立斋先生云．小产重于大产．盖大产．如果熟自脱．小产如破其皮壳．断其根蒂也．但人往往轻忽．死者多矣．

水产后数日．忽然浑身大热．面红眼赤．口大渴．欲饮凉水．昼夜不息．此血虚之症．宜用当归补血汤．以补其血．若认作伤寒．而用石膏芩连等寒凉之药．则必死矣．（方见后）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食
  • 当前页：小产
  • 下一页：产后
<<< 返回本书目录
  1. 小产《万病回春》
  2. 小产论《古今医彻》
  3. 小产《寿世保元》
  4. 小产论《宜麟策》
  5. 小产《儒门事亲》
  6. 小产论外方《妇人规》
  7. 小产《女科指掌》
  8. 小产门《辨证录》
  9. 小产《女科切要》
  10. 小产失调枉死论《济生集》
  11. 小产《女科秘旨》
  12. 小肠《顾松园医镜》
  13. 小产《女科撮要》
  14. 小肠《胃肠动力检查手册》
  15. 小产《景岳全书》
  16. 小肠《组织学与胚胎学》
  17. 小产《傅青主女科》
  18. 小肠病《千金翼方》
  19. 小产《妇人规》
  20. 小肠部（手太阳属腑）《笔花医镜》
  21. 小产《妇科玉尺》
  22. 小肠腑脉论《备急千金要方》
  23. 小产《达生编》
  24. 小肠过敏性紫癜【疾病大全】
  25. 小蟾酥丸《外科传薪集》
  26. 小肠火篇《外经微言》
  27. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  28. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  29. 小柴胡汤纵横谈《三十年临证经验集》
  30. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  1. 小产《达生编》
  2. 小产《中医词典》
  3. 小产《女科秘旨》
  4. 小产《景岳全书》
  5. 小产《寿世保元》
  6. 小蟾酥丸《外科传薪集》
  7. 小产《万病回春》
  8. 小柴胡证五　少阳六《伤寒悬解》
  9. 小产《儒门事亲》
  10. 小柴胡证四　少阳五《伤寒悬解》
  11. 小产《竹林女科证治》
  12. 小柴胡证三十一　阳明八十二《伤寒悬解》
  13. 小产《妇人规》
  14. 小柴胡证三十二　阳明八十三《伤寒悬解》
  15. 小产《妇科玉尺》
  16. 小柴胡证三　少阳四《伤寒悬解》
  17. 小产《女科切要》
  18. 小柴胡证七　少阳八《伤寒悬解》
  19. 小产《女科撮要》
  20. 小柴胡证六　少阳二十九《伤寒悬解》
  21. 小产《女科指掌》
  22. 小柴胡证九　少阳十《伤寒悬解》
  23. 小产胞宫下陷《竹林女科证治》
  24. 小柴胡证二　少阳三《伤寒悬解》
  25. 小产论《宜麟策》
  26. 小柴胡证八　少阳九《伤寒悬解》
  27. 小产论《古今医彻》
  28. 小柴胡证《医学摘粹》
  29. 小产论外方《妇人规》
  30. 小柴胡证《医学摘粹》
  31. 小产门（五则）《辨证录》


产后_《达生编》_中医儿科_【岐黄之术】

产后

产后

  • 上一页
  • 目录
  • 相关
  • 下一页

产后调理．诸书论之详矣．兹不复赘．但取一二吃紧处．及所未言者存之．以备采择．

产后上床．宜高枕靠垫．勿令睡下．膝宜竖起．勿伸直．随饮热童便一盏．只宜闭目静养．勿令熟睡．恐倦极熟睡．血气上壅．因而眩晕．然不宜高声急叫．以致惊恐．四壁宜遮风．不问有痛无痛．俱用热童便．和热酒各半．每次一杯．一日三五次．三日而止．酒亦不宜多．若无大病．只是如此．不必服药．

产后宜用铁秤锤．或溪中白石子．烧红入醋．令醋气入鼻．以免血晕．且收敛神气．又能解秽．每日三四次．亦三日止．

或有恶血冲心．血晕昏闷．不省人事者．用韭菜一把．冬天则用根切碎．放有嘴壶瓶内．以热醋一大碗灌入．密扎口．扶起产母．以壶嘴向鼻．远远熏之．

生男生女．夫命所招．盖百世礼祀．以夫家为主．与妇人何干．倘或连胎生女．此亦人事之常．不可在傍咨嗟叹息．令其气苦．曾见有不明公婆．愚蠢夫婿．将妇报怨．每每致病伤生．可笑可恨．凡此只宜宽慰为主．又有将女溺死者．忍心害理．后嗣不昌．

产后各处风俗不同．或用红沙糖．或用山楂．或用吴茱萸．或用胡椒．煎水饮之．总莫妙于热酒对童便．或腹痛之甚．用生化汤一服．无不愈者．

产后饮食各处不同．徽俗才上床．即与肥鸡干饭．吴俗率与齑粥．甚至有弥月．而后茹荤者．皆不通可笑．盖徽俗终年食粥．产后胃弱骤与鸡饭．殊不相宜．然其患犹小．吴中终年食饭．至产后肠胃空虚．正宜滋味调养．以生气血．转令食齑食粥．习俗移人．牢不可破．说亦不信．予意必有以此伤生者．习焉而不察耳．及至虚弱发热 咳嗽．此大虚也．血气益脱．急宜大剂参 骤补．犹可挽回．却又谓之产劳．且与滋阴降火．以至于死而不悟．良可叹也．

或问必如何调理而后可．曰粥时吃粥．饭时吃饭．三日内．只用鸡汤．吹油澄清饮之．未可食鸡．十日内不可食猪肉．一月内不可食猪油．以其壅塞经络．令血气不通耳．其余有何忌乎．（鸡属风似不宜早食．鸭汤．鲫鱼汤．肚肺汤．较好．）鸡蛋有去瘀生新之能．食之甚宜．但要煮极透．不妨从朝至暮．食之有益．若糖心鸡蛋．乃是生物．凝滞损人．断不可食．鸭蛋不可食．（鸡蛋坚硬难化．不宜多食．须防停滞．）

或问食物．必要去油．取其清耶．曰然．不但要清．且更要淡．盖清淡之味．本乎天．能生精神．浊则痞矣．

或问何以验之．曰产妇．宜饮淡酒．宜食淡味．若饮醇酒．食咸味．皆令烧干无乳．此清浊之验也．但不得如吴俗食齑粥．矫枉过直耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小产
  • 当前页：产后
  • 下一页：胎死腹中
<<< 返回本书目录
  1. 产后《张聿青医案》
  2. 产后案《丁甘仁医案》
  3. 产后《张氏医通》
  4. 产后胞损《女科切要》
  5. 产后《原要论》
  6. 产后胞衣不下《女科切要》
  7. 产后《医学入门》
  8. 产后备用良方《盘珠集胎产症治》
  9. 产后《医学集成》
  10. 产后崩淋带下《女科切要》
  11. 产后《医述》
  12. 产后崩脱晕厥《女科秘要》
  13. 产后《也是山人医案》
  14. 产后崩泄《女科秘要》
  15. 产后《万病回春》
  16. 产后崩中【方剂主治】
  17. 产后《寿世保元》
  18. 产后痹痛《回春录》
  19. 产后《邵兰荪医案》
  20. 产后便览《济生集》
  21. 产后《仁术便览》
  22. 产后便览《女科秘要》
  23. 产后《女科要旨》
  24. 产后便秘【疾病症状】
  25. 产后《明医指掌》
  26. 产后便数淋症《胎产秘书》
  27. 产后《临证指南医案》
  28. 产后便血《女科撮要》
  29. 产后《灸法秘传》
  30. 产后便血【疾病症状】
  1. 产后《达生编》
  2. 产后《妇科秘方》
  3. 产后《医学纲目》
  4. 产后《金匮悬解》
  5. 产后《医学入门》
  6. 产后《医学集成》
  7. 产后《医述》
  8. 产阁《中医词典》
  9. 产后《张氏医通》
  10. 产妇足冷发厥，血块又痛《胎产指南》
  11. 产后《寿世保元》
  12. 产妇阴户伤损门主论《疡医大全》
  13. 产后《临证指南医案》
  14. 产妇阴户伤损门主方《疡医大全》
  15. 产后《张聿青医案》
  16. 产妇血块筑痛《仁斋直指方论（附补遗）》
  17. 产后《古今医鉴》
  18. 产妇心神失守，妄言妄见，似邪，失血之故《胎产指南》
  19. 产后《万病回春》
  20. 产妇推行年等法并安产图《圣济总录》
  21. 产后《顾松园医镜》
  22. 产妇头汗属血虚孤阳上出《女科经纶》
  23. 产后《明医指掌》
  24. 产妇头汗属虚热熏蒸《女科经纶》
  25. 产后《医学摘粹》
  26. 产妇四肢麻木《胎产指南》
  27. 产后《医学摘粹》
  28. 产妇乳汁不行有二《女科经纶》
  29. 产后《丹溪心法》
  30. 产妇乳汁不行宜壮脾胃以资化源《女科经纶》
  31. 产后《急救广生集》


胎死腹中_《达生编》_中医儿科_【岐黄之术】

胎死腹中

胎死腹中

  • 上一页
  • 目录
  • 相关
  • 下一页

胎死．只宜佛手散．服之自下．或不下．再用平胃散一服．加朴硝二三钱．能令化下极易耳．古人立法各有精义．且经屡验．不吾欺也．勿用奇方怪药．以伤母命．

或问何以知其胎死．曰面赤舌青．母活子死．面青舌赤．子活母亡．面舌俱青．子母俱死．况死胎坠胀．疼痛亦与常产不同．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后
  • 当前页：胎死腹中
  • 下一页：胞衣不下
<<< 返回本书目录
  1. 胎死腹中《达生编》
  2. 胎死腹中【方剂主治】
  3. 胎死不下《中医妇科学》
  4. 胎死腹中及胞衣不下《沈氏女科辑要》
  5. 胎死不下《女科宝鉴》
  6. 胎死宫内【疾病大全】
  7. 胎死《续名医类案》
  8. 胎死上喘《内府秘传经验女科》
  9. 胎水肿满（即子肿子满子气）《济阴纲目》
  10. 胎死上喘《女科秘要》
  11. 胎水肿满《中医妇科学》
  12. 胎痛《济生集》
  13. 胎水肿满《证治准绳·女科》
  14. 胎痛《内府秘传经验女科》
  15. 胎水肿满《医学心悟》
  16. 胎痛《女科秘要》
  17. 胎水肿满《女科证治准绳》
  18. 胎痛《女科秘旨》
  19. 胎水证治《三因极一病证方论》
  20. 胎痛《盘珠集胎产症治》
  21. 胎水过多《女科宝鉴》
  22. 胎头吸引术及产钳术《妇产科学》
  23. 胎水《女科指掌》
  24. 胎萎不长《女科宝鉴》
  25. 胎数伤及不长方《外台秘要》
  26. 胎萎不长《中医妇科学》
  27. 胎势异常【疾病症状】
  28. 胎痿过年不产又两胎一死一生《女科百问》
  29. 胎生铁角蕨【中药大全】
  30. 胎位不正《针灸学》
  1. 胎死腹中《达生编》
  2. 胎死腹中《中医词典》
  3. 胎死腹中《竹林女科证治》
  4. 胎死不下《中医妇科学》
  5. 胎死腹中《奇效简便良方》
  6. 胎死《续名医类案》
  7. 胎死腹中《是斋百一选方》
  8. 胎水肿满（即子肿子满子气）《济阴纲目》
  9. 胎死腹中《是斋百一选方》
  10. 胎水肿满《女科证治准绳》
  11. 胎死腹中及胞衣不下《沈氏女科辑要》
  12. 胎水肿满《中医妇科学》
  13. 胎死腹中秘方《华佗神方》
  14. 胎水肿满《医学心悟》
  15. 胎死上喘《内府秘传经验女科》
  16. 胎水肿满《证治准绳·女科》
  17. 胎死上喘《女科秘要》
  18. 胎水肿满《中医词典》
  19. 胎嗽《中医词典》
  20. 胎水证治《三因极一病证方论》
  21. 胎溻皮疮《中医词典》
  22. 胎水不利《中医词典》
  23. 胎痛《中医词典》
  24. 胎水《女科指掌》
  25. 胎痛《内府秘传经验女科》
  26. 胎水《明医指掌》
  27. 胎痛《济生集》
  28. 胎水《中医词典》
  29. 胎痛《女科秘旨》
  30. 胎数伤及不长方三首《外台秘要》
  31. 胎痛《盘珠集胎产症治》


胞衣不下_《达生编》_中医儿科_【岐黄之术】

胞衣不下

胞衣不下

  • 上一页
  • 目录
  • 相关
  • 下一页

或问胞衣不下何故．曰总是临盆早之故．当产之时．骨节开张．壮者数日而合．怯者弥月方合．今不待其开．而强出之．故胎出而骨眼随闭．以致胞出不及耳．

又曰．闻此乃极恶之症．可以损命．有诸．曰不妨．不必服药．亦不必惊惶．若胞衣不出．急用粗麻线将脐带系住．又将脐带双折再系一道．以微物坠住．再将脐带剪断．过三五日．自痿缩干小而下．累用有验．只要与产母说知．放心不必惊恐．不必听稳婆．妄用手取．多有因此而伤生者．慎之慎之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎死腹中
  • 当前页：胞衣不下
  • 下一页：乳少
<<< 返回本书目录
  1. 胞衣不下《中医妇科学》
  2. 胞衣不下【中药主治】
  3. 胞衣不下《证治准绳·女科》
  4. 胞衣不下【方剂主治】
  5. 胞衣不下《医学心悟》
  6. 胞衣不下论《胎产心法》
  7. 胞衣不下《续名医类案》
  8. 胞衣不下门《辨证录》
  9. 胞衣不下《沈氏女科辑要》
  10. 胞衣不下证治《妇科心法要诀》
  11. 胞衣不下《女科证治准绳》
  12. 胞衣不下证治《医宗金鉴》
  13. 胞衣不下《女科折衷纂要》
  14. 胞衣论外方《妇人规》
  15. 胞衣不下《女科秘要》
  16. 胞衣水《本草纲目》完整版
  17. 胞衣不下《女科宝鉴》
  18. 胞衣先破《女科切要》
  19. 胞衣不下《灸法秘传》
  20. 胞肿如桃《银海精微》
  21. 胞衣不下《济阴纲目》
  22. 胞转《圣济总录》
  23. 胞衣不下《古今医案按》
  24. 胞转方《外台秘要》
  25. 胞衣不下《达生编》
  26. 胞阻证治《妇科心法要诀》
  27. 胞衣不下《产宝》
  28. 胞阻证治《医宗金鉴》
  29. 胞衣不出方《外台秘要》
  30. 胞阻总括《妇科心法要诀》
  1. 胞衣不下《达生编》
  2. 胞衣不下《产宝》
  3. 胞衣不下《医学纲目》
  4. 胞衣不下《中医词典》
  5. 胞衣不下《续名医类案》
  6. 胞衣不出候《诸病源候论》
  7. 胞衣不下《医述》
  8. 胞衣不出方论《妇人大全良方》
  9. 胞衣不下《证治准绳·女科》
  10. 胞衣不出方二十首《外台秘要》
  11. 胞衣不下《济阴纲目》
  12. 胞衣不出《妇人规》
  13. 胞衣不下《古今医案按》
  14. 胞衣不出《中医词典》
  15. 胞衣不下《明医指掌》
  16. 胞衣不出《景岳全书》
  17. 胞衣不下《医学心悟》
  18. 胞衣《中医词典》
  19. 胞衣不下《竹林女科证治》
  20. 胞衣《中医名词词典》
  21. 胞衣不下《奇效简便良方》
  22. 胞阳廓《中医词典》
  23. 胞衣不下《胎产指南》
  24. 胞虚如球《中医词典》
  25. 胞衣不下《中医妇科学》
  26. 胞系了戾（lì力）《中医词典》
  27. 胞衣不下《回生集》
  28. 胞系了戾《中医名词词典》
  29. 胞衣不下《沈氏女科辑要》
  30. 胞系《中医词典》
  31. 胞衣不下《女科切要》


乳少_《达生编》_中医儿科_【岐黄之术】

乳少

乳少

  • 上一页
  • 目录
  • 相关
  • 下一页

乳少者血虚之故．如产母去血过多．又或产前有病．以及贫俭之家．仆妇下人．产后失于调养．血脉枯槁．或年至四十．血气渐衰．皆能无乳．但服通脉汤．自有乳．若乱用穿山甲．王不留行．等药．往往不效．即或勉强打通．乳汁清薄．令儿不寿．且损伤气血．产后多病．不久便干．反为不美．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞衣不下
  • 当前页：乳少
  • 下一页：格言
<<< 返回本书目录
  1. 乳少《证治准绳·女科》
  2. 乳少【中药主治】
  3. 乳少《孙真人海上方》
  4. 乳少门主论《疡医大全》
  5. 乳少《女科证治准绳》
  6. 乳少无乳并乳汁自出论《胎产心法》
  7. 乳少《景岳全书》
  8. 乳石发【方剂主治】
  9. 乳少《妇人规》
  10. 乳石发大小便不通《圣济总录》
  11. 乳少《达生编》
  12. 乳石发动【方剂主治】
  13. 乳泣【疾病大全】
  14. 乳石发动寒热《圣济总录》
  15. 乳癖治法补议《名师垂教》
  16. 乳石发动热气上冲诸形候解压方《外台秘要》
  17. 乳癖消片【方剂大全】
  18. 乳石发动上冲头面及身体壮热《圣济总录》
  19. 乳癖消方【方剂大全】
  20. 乳石发动统论《圣济总录》
  21. 乳癖《中医外科学》
  22. 乳石发动吐血衄血《圣济总录》
  23. 乳癖《幼幼新书》
  24. 乳石发霍乱转筋《圣济总录》
  25. 乳痞门主论《疡医大全》
  26. 乳石发渴《圣济总录》
  27. 乳衄门主论《疡医大全》
  28. 乳石发口舌疮烂《圣济总录》
  29. 乳衄《中医外科学》
  30. 乳石发目昏赤痛《圣济总录》
  1. 乳少《达生编》
  2. 乳少《中医词典》
  3. 乳少《证治准绳·女科》
  4. 乳少《孙真人海上方》
  5. 乳少《竹林女科证治》
  6. 乳少《景岳全书》
  7. 乳少《妇人规》
  8. 乳上湿疮秘方《华佗神方》
  9. 乳少《评注产科心法》
  10. 乳上《中医词典》
  11. 乳少《女科证治准绳》
  12. 乳泣《评注产科心法》
  13. 乳少门主方《疡医大全》
  14. 乳泣《中医名词词典》
  15. 乳少门主论《疡医大全》
  16. 乳癖治法补议《名师垂教》
  17. 乳少无乳并乳汁自出论《胎产心法》
  18. 乳癖《中医外科学》
  19. 乳石发大小便不通《圣济总录》
  20. 乳癖《幼幼新书》
  21. 乳石发动寒热《圣济总录》
  22. 乳癖《中医词典》
  23. 乳石发动热气上冲诸形候解压方五十二首《外台秘要》
  24. 乳癖《中医名词词典》
  25. 乳石发动上冲头面及身体壮热《圣济总录》
  26. 乳痞门主论《疡医大全》
  27. 乳石发动统论《圣济总录》
  28. 乳痞门主方《疡医大全》
  29. 乳石发动吐血衄血《圣济总录》
  30. 乳膨《中医词典》
  31. 乳石发霍乱转筋《圣济总录》


格言_《达生编》_中医儿科_【岐黄之术】

格言

格言

  • 上一页
  • 目录
  • 相关
  • 下一页

大全方曰．妇人怀孕．或有七八个月生者．有一年二年．乃至四年．而后生者．不可不知．

杨子建十产论．可谓详悉之极．予之所论多本于此．但惜稍冗．匆猝视之．安能得其要乎．谨录伤胎一篇．亦足以尽之矣．

今有未产一月以前．忽然脐腹疼痛．有如欲产．仍却无事．是名试月．非正产也．但未至正产之候．切不可令人抱腰．产母亦不可妄乱用力．盖儿身未顺．收生之妇．却教产母．虚乱用力．儿身才方转动．却被产母用力一逼．使儿错路．或横或倒．不能正生．皆缘产母用力未当之所致．凡产母用力．须待儿已顺身．临逼门户．方始用力一送．令儿下生．此方是产母之用力当也．若未至正产之候．而用力伤儿．并妄服药饵．令儿下生．譬如揠苗助长．无益而有损矣．此名伤产．

薛院使云．欲产之时．觉腹内转动．即当正身仰睡．待儿转身向下．时时作痛．试捏产母手中指节．或本节跳动．方与临盆．即产矣．

大旨云．大凡生产．自有时候．未见时候．切不可强用催生药．

又云．切不可坐草．及令稳婆乱动手 ．

朱丹溪先生云．催生只用佛手散．最稳当．又效捷．

又云．产后以大补气血为主．虽有他症．亦末治之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳少
  • 当前页：格言
  • 下一页：方药
<<< 返回本书目录
  1. 格言《达生编》
  2. 格言二《古今名医汇粹》
  3. 格斯特曼综合征【疾病大全】
  4. 格言三《古今名医汇粹》
  5. 格林-巴利综合征【疾病大全】
  6. 格言一《古今名医汇粹》
  7. 格楞藤饮【方剂大全】
  8. 格阳关阴脉《灵素节注类编》
  9. 茖葱【中药大全】
  10. 格阳关阴证《伤寒九十论》
  11. 革质红菇【中药大全】
  12. 格则吐逆、九窍、五脏《此事难知》
  13. 革叶蓼【中药大全】
  14. 格注草《本草纲目》完整版
  15. 革叶茴芹【中药大全】
  16. 格子样变性【疾病症状】
  17. 革五【方剂大全】
  18. 格子状角膜营养不良【疾病大全】
  19. 革七【方剂大全】
  20. 鬲痛（五噎 气哽）《针灸资生经》
  21. 革螨《人体寄生虫学》
  22. 隔《医学真传》
  23. 革脉（阳中之阴）《诊家正眼》
  24. 隔壁膏【方剂大全】
  25. 革脉（阳中之阴）《脉诀汇辨》
  26. 隔毒丸【方剂大全】
  27. 革脉【疾病症状】
  28. 隔离技术《基础护理学》
  29. 革脉《脉理求真》
  30. 隔离种类《基础护理学》
  1. 格言《达生编》
  2. 格食《中医词典》
  3. 格言二《古今名医汇粹》
  4. 格气《中医词典》
  5. 格言三《古今名医汇粹》
  6. 格《中医词典》
  7. 格言一《古今名医汇粹》
  8. 阁门《中医词典》
  9. 格阳《中医词典》
  10. 革命根据地和解放区的药学事业《中国医学通史》
  11. 格阳关阴《中医名词词典》
  12. 革螨《人体寄生虫学》
  13. 格阳关阴脉《灵素节注类编》
  14. 革脉（阳中之阴）《诊家正眼》
  15. 格阳关阴证《伤寒九十论》
  16. 革脉（阳中之阴）《脉诀汇辨》
  17. 格阳喉痹《中医词典》
  18. 革脉《脉理求真》
  19. 格阳衄血《中医词典》
  20. 革脉《中医词典》
  21. 格阳虚火失血《中医词典》
  22. 革脉《中医名词词典》
  23. 格则吐逆、九窍、五脏《此事难知》
  24. 革牢不同《轩岐救正论》
  25. 格中《中医词典》
  26. 革兰阴性菌感染《急诊医学》
  27. 格注草《千金翼方》
  28. 革兰阳性菌感染《急诊医学》
  29. 格注草《新修本草》
  30. 革兰氏阴性细菌肺炎《默克家庭诊疗手册》
  31. 格注草《证类本草》


方药_《达生编》_中医儿科_【岐黄之术】

方药

方药

  • 上一页
  • 目录
  • 相关
  • 下一页

加味芎归汤 百试百验．万叫万灵．真神方也．

当归（一两） 川芎（七钱） 龟板（手大一片醋炙研末） 妇人头发（如鸡蛋大，瓦上焙存性） 水二碗．煎一碗服．如人行五里即生．死胎亦下．

薛云．交骨不开者．阴气虚也．用此方如神．

又云．上舍某之妻．产门不开．两日未生．服此方一剂．实时而产．上舍传此方．用之无不验．

佛手散 治六七个月后．因事跌磕伤胎．或子死腹中．疼痛不已．口噤昏闷．或心腹饱满．血上冲心者．服之．生胎即安．死胎即下．又治横生．倒产．及产后腹痛．发热．头疼．逐败血．生新血．能除诸疾．

当归（五钱） 川芎（三钱） 水七分．酒三分同煎七分．如横生倒产．子死腹中者．如马料豆一合．炒焦熟．乘热淬入水中．加童便一半煎服．少刻再服．

平胃散 治胎死腹中（此方只服一剂．断勿多服致伤．慎之．）

苍术（米泔炒） 浓朴（姜汁炒） 陈皮（各二钱） 炙甘草（五分） 酒水各一钟．煎耗其半．投朴硝末（五钱）再煎三五沸．去渣温服．其胎即化为秽水而出矣．若仓卒取药未便．只用朴硝．（五钱）以温童便调下亦效．凡猫犬胎死腹中不能下．而叫号者．亦以此灌之．立效．

保胎神效方 未产能安．临产能催．偶伤胎气．腰疼腹痛．甚至见红不止．势欲小产．

危急之际．一服即愈．再服全安．临产时．交骨不开．横生逆下．或子死腹中．命在垂危．服之奇效．唯一经产下．此方切不可服．慎之慎之．

全当归（酒洗一钱五分） 川芎（一钱五分） 浓朴（姜汁炒七分） 菟丝子（酒泡一钱五分） 川贝母（去心净研一钱煎好和入） 枳壳（麸皮炒六分） 羌活（六分） 荆芥穗（八分） 黄 （蜜炙八分） 蕲艾（醋炒五分） 炙甘草（五分） 白芍药（酒炒一钱二分冬月一钱） 生姜（三片） 水二钟．煎八分．复渣．水一钟．煎六分．产前空心．预服二剂．临产随时热服．此乃仙授奇方．慎勿以庸医．加减其分两．

此名十二红仙方．乃安胎圣药．屡试有效．凡有孕者．自三月后．即宜按方．每十日一服．平日可保安胎．临产如达．真仙方也．

达生汤 怀孕九月后服．服多尤效．

全当归（酒洗一钱五分） 川芎（六分） 益母草（一钱不犯铁器） 车前子（炒研五分）冬葵子（炒研一钱） 白术（米泔浸炒一钱） 大腹皮（四分滚水洗数次） 牛膝（酒浸一宿六分） 枳壳（麸皮炒五分） 炙甘草（三分） 广木香（忌火研末俟诸药煎熟时和入三分）生姜（一片） 水二钟煎八分．食后温服．如腹痛．加白芷．沉香．（各五分）同煎服．

生化汤 产后即服．

全当归（酒洗八钱） 川芎（三钱） 姜炭（五分夏令四分） 炙甘草（五分） 桃仁（十粒去皮尖研碎） 孕将临月．照方预备二剂．俟肚一疼．即用水二钟．先煎一剂．渣另贮．再煎一剂．其渣同前渣并煎．共汁三钟．和一处肫（音顿）热．加黄酒六七匙．于一产后．未进饮食之前．即行服下．逐瘀生新．永免产症．或三两日内．精神疲倦．或腹中作痛．再连服二三剂．即愈．更治产后．一切危症．无不立安．

此方．与达生汤．均系张盂深先生．所立救苦良方．不论大小产皆可用．奇效．

产后诸症．总以生化汤为君．余则不过随症加减而已．若恶露已行．腹痛已止．减去桃仁．再多服数剂不妨．如口渴加麦冬五味．寒痛加肉桂 砂仁．伤肉食加山楂．伤饭食加麦芽．伤果品．加面裹煨熟草果数分．伤酸梅．加吴茱萸三五分．伤菱肉．加生龟板．伤梨．及西瓜．加肉桂之类．

安胎方 黄 （蜜炙） 杜仲（姜汁炒） 茯苓（各一钱） 黄芩（一钱五分） 白术（生用五分）阿胶珠（一钱） 甘草（三分） 续断（八分） 胸中胀满．加紫苏．陈皮．（各八分） 下红．加艾叶．地榆．（各一钱） 阿胶（多用） 引用糯米百粒．酒二杯．水二杯煎．腹痛加急火煎．

安胎银苎酒 治孕娠．胎动欲坠．疼痛不可忍．及胎漏下血．

苎根（二两．如无苎根．用茅草根五两．） 纹银（五两） 黄酒（一碗） 加水煎之

紫酒 治孕娠腰痛如折．

黑料豆（二合炒焦熟） 白酒一大碗．煎至七分．空心服．

当归补血汤 大补阴血．并退血虚发热如神．

黄 （蜜炙一两） 当归（三钱） 水二碗．煎一碗．一服即愈．

华佗愈风散 治妇人产后中风．口噤手足抽掣．及角弓反张．或产后血晕．不省人事．四肢强直．或心头倒筑．吐泻欲死．

荆芥穗（除梗不用焙干研末） 每服三钱．童便调服．口噤则撬牙灌之．齿噤则不研末．只将荆芥以童便煎令微温．灌入鼻中．其效如神．

通脉散 治乳少．或无乳．

黄 （生用一两） 当归（五钱） 白芷（五钱） 七孔猪蹄一对．煮汤吹去浮油．煎药一大碗服之．

覆面睡．即有乳．或未效．再一服．无不通矣．新产无乳者．不用猪蹄．只用水一半．酒一半煎服．体壮者．加好红花三五分．以消恶露．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：格言
  • 当前页：方药
  • 下一页：附方
<<< 返回本书目录
  1. 方药《中医名词词典》
  2. 方药等分解《吴医汇讲》
  3. 方药《正体类要》
  4. 方药离合论《医学源流论》
  5. 方药《医学真传》
  6. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  7. 方药《达生编》
  8. 方叶五月茶【中药大全】
  9. 方叙《医林改错》
  10. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  11. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  12. 方症补遗《女科秘要》
  13. 方蟹【中药大全】
  14. 方症补遗《女科旨要》
  15. 方氏女孩带下罕见之证《程杏轩医案》
  16. 方芷南茂才夫人产后心脾两亏之证《程杏轩医案》
  17. 方氏妇目疾误治变证《程杏轩医案》
  18. 方制君臣上下三品《类经》
  19. 方盛衰论篇《疡医大全》
  20. 方中行先生或问六气论《温病条辨》
  21. 方盛衰论篇《黄帝内经·素问》
  22. 方竹坪翁头痛《程杏轩医案》
  23. 方盛衰论篇《冯氏锦囊秘录》
  24. 芳草部《本经逢原》
  25. 方盛衰论《素问悬解》
  26. 芳草部《景岳全书》
  27. 方女慢惊《程杏轩医案》
  28. 芳草类《本草从新》
  29. 方牧夫兄尊堂寒湿内伏加感外邪《程杏轩医案》
  30. 芳香化湿汤【方剂大全】
  1. 方药《达生编》
  2. 方叙《医林改错》
  3. 方药《医学从众录》
  4. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  5. 方药《医学从众录》
  6. 方贤《中医词典》
  7. 方药《医学从众录》
  8. 方文柱《中医词典》
  9. 方药《医学真传》
  10. 方文谟《中医词典》
  11. 方药等分解《吴医汇讲》
  12. 方位《气功外气疗法》
  13. 方药离合论《医学源流论》
  14. 方书脉句宜参《痧胀玉衡》
  15. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  16. 方书《中医名词词典》
  17. 方一乐《中医词典》
  18. 方氏女孩带下罕见之证《程杏轩医案》
  19. 方以智《中医词典》
  20. 方氏妇目疾误治变证《程杏轩医案》
  21. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  22. 方氏《中医词典》
  23. 方有执《中医词典》
  24. 方士《中医词典》
  25. 方隅《中医词典》
  26. 方盛衰论篇《疡医大全》
  27. 方原庵《中医词典》
  28. 方盛衰论篇《冯氏锦囊秘录》
  29. 方震《中医词典》
  30. 方盛衰论篇《黄帝内经·素问》
  31. 方症补遗《女科秘要》


附方_《达生编》_中医儿科_【岐黄之术】

附方

附方

  • 上一页
  • 目录
  • 相关
  • 下一页

千金不易牡丹方 治产后十三症．

当归（三钱） 川芎 生地 泽兰叶 香附（醋炒） 益母草 延胡索（各一钱五分）

产妇冒风．加防风天麻（各一钱）

血晕．加五灵脂（醋炒） 荆芥穗（炒黑各一钱）

三四朝后发热．加炮姜．（炒黑） 人参．黄 （各一钱）

心膈迷闷．加陈皮．枳壳．砂仁．（各一钱）

血崩．加地榆．山栀．丹皮（各一钱）

咳嗽．加杏仁．桑皮．桔梗．（各一钱）

死血不行．腹硬．加红花．枳实．桃仁．（各一钱）

饮食不进．加山楂．麦芽（各一钱）

心神恍惚．加茯神．远志．（各一钱）

脾胃作胀．加白术．茯苓．苍术．浓朴．陈皮．砂仁．枳壳（各一钱）

胞衣不下．加朴硝（三钱）

俱煎服

治产后肉线方 妇人产后．设有垂出肉线．约长三四尺．触之．痛引心腹欲绝者．系过于用力．或用力太久之故．用老姜（三斤连皮捣烂） 麻油（二斤） 同姜拌匀．炒干．先以熟绢四五尺．叠作长模式．将肉线轻轻盛起．盘曲作三团．纳入产户．以绢袋盛姜就近熏之．冷即更换．熏一日夜．肉线可缩入大半．二日可以尽入．切不可令肉线断．断则难治矣．

保胎无忧散 大熟地（五钱） 山萸肉（二钱五分） 益母草（一钱） 条黄芩（五分） 麦冬（二钱五分）生地（一钱五分） 阿胶（一钱） 北五味（一分）

药味甚平．奏效甚速．真良方也．勿以平淡忽之．凡受胎两个月服起．每日一剂．服五十剂止．再无小产诸症．若常服亦妙．

胞衣不下方 倒勾尘 梁上挂下尘土．尾向上勾者．男胎四条．女胎三条．新瓦焙研末．黄酒一小杯．调服即下．

三朝方 每朝一服．能除百病．易于受胎．

归尾（二钱） 枳壳（一钱） 山楂（三钱） 香附（五分） 制木通（一钱） 泽兰（一钱）赤芍（一钱） 元胡索（醋炒一钱） 浓朴（五分） 加马料豆一撮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方药
  • 当前页：附方
  • 下一页：附小儿方
<<< 返回本书目录
  1. 附方《原机启微》
  2. 附方并注《口齿类要》
  3. 附方《小儿药证直诀》
  4. 附方并注《女科撮要》
  5. 附方《小儿痘疹方论》
  6. 附方并注《女科撮要》
  7. 附方《温病指南》
  8. 附分穴【人体背部穴位】
  9. 附方《温病正宗》
  10. 附睾畸形【疾病大全】
  11. 附方《万氏秘传外科心法》
  12. 附睾结石【疾病症状】
  13. 附方《外科医镜》
  14. 附睾囊肿【疾病症状】
  15. 附方《外科理例》
  16. 附睾炎【疾病大全】
  17. 附方《外科精义》
  18. 附睾肿大发硬【疾病症状】
  19. 附方《审视瑶函》
  20. 附睾肿大发硬【疾病症状】
  21. 附方《明医杂着》
  22. 附骨疽【方剂主治】
  23. 附方《六因条辨》
  24. 附骨汤【方剂大全】
  25. 附方《柳洲医话》
  26. 附桂地黄汤【方剂大全】
  27. 附方《焦氏喉科枕秘》
  28. 附桂二陈汤【方剂大全】
  29. 附方《河间伤寒心要》
  30. 附桂膏【方剂大全】
  1. 附方《达生编》
  2. 附方《焦氏喉科枕秘》
  3. 附方《类证治裁》
  4. 附方《小儿痘疹方论》
  5. 附方《类证治裁》
  6. 附方《温病指南》
  7. 附方《类证治裁》
  8. 附方《广嗣要语》
  9. 附方《类证治裁》
  10. 附方《包氏喉证家宝》
  11. 附方《类证治裁》
  12. 附方《柳洲医话》
  13. 附方《类证治裁》
  14. 附表3-1我国尘肺X线诊断标准及处理原则《预防医学》
  15. 附方《类证治裁》
  16. 附辩（《医统》）《针灸大成》
  17. 附方《类证治裁》
  18. 附案二（石淋）《评琴书屋医略》
  19. 附方《类证治裁》
  20. 附案二《评琴书屋医略》
  21. 附方《类证治裁》
  22. 附案（暑邪变疟）《评琴书屋医略》
  23. 附方《类证治裁》
  24. 附案（暑邪变疟）《评琴书屋医略》
  25. 附方《类证治裁》
  26. 附案（奇经心痛）《评琴书屋医略》
  27. 附方《类证治裁》
  28. 附案（咳嗽而喑）《评琴书屋医略》
  29. 附方《类证治裁》
  30. 附案（肝病误治胃）《评琴书屋医略》
  31. 附方《类证治裁》


小儿方_《达生编》_中医儿科_【岐黄之术】

附小儿方

附小儿方

  • 上一页
  • 目录
  • 相关
  • 下一页

简验神方 预防婴儿．脐风．马牙．等症．

枯矾（五钱） 硼砂（一钱五分） 朱砂（一钱五分） 冰片（二分） 麝香（一分） 共为细末．凡婴儿下地．

洗过即用此末．代矾糁脐根下．每日换尿布时．仍糁此药．完此一料．永无脐风等症．

小儿赤游方 腿上红肿．或片身热者是．遍走一身者死．

一用哺退鸡蛋内臭水．拂上两三次．即愈．

一用纹银煎水．频拂亦妙．

一用大黄（一钱五分） 青黛（一钱） 冰片（五分） 共研末．蜜水调敷．

夜啼儿 因襁护太过．父母同床热极所致．谚云．若要小儿安．常带三分饥与寒．

一用犀黄．飞朱砂．（各五厘） 涂小儿舌上．立止．

一用鸡屎涂小儿脐中．男用雌．女用雄．

马牙方 小儿百日之内．口上 ．牙根．生白泡点．名曰马牙．急用银针挑破．取出白点．勿落喉中．以陈墨涂患处．即愈．倘挑破．出血不止．用母发烧灰．擦之即止．以黄柏（一钱） 甘草（五分） 煎服．

脐风撮口方 脐风撮口．多由小儿初生．脐带露风所致．急视牙根．并上 ．有白泡子．将青布裹纸擦破．用葱捣烂．敷脐上．春夏用新鲜艾叶和葱捣．敷傍硬处．以绢裹之．如预备宣风散．服之更妙．

宣风散方 全蝎（二十一个） 麝香（五厘） 二味另研和匀．每服二分五厘．金银花煎汤调下．

走马疳方 用石首鱼．首中白骨．菜油沸透．调敷即愈．

疳痢

歌云 孩儿杂病变成疳 不问强羸女与男 烦热毛焦鼻口燥 皮肤枯槁四肢瘫 腹中时时更下痢 此方便是青黛散 孩儿百病服之安 单用青黛水．研服是也．（仙方）

疳症遇仙丹 治一切肚大．黄瘦．腹痛．虫积．神效．

雄黄（三钱） 麝香（五分） 胆星（二钱） 全蝎（大炒去足） 僵蚕（炒各一钱） 巴豆（五分夹纸打去油） 朱砂（飞二钱为衣）

共称净末．神曲糊丸．如菜子大．每服一丸．白汤下．（杭州知荣和尚得此方济人千万矣）

孩儿劳方 陈酒．童便．各一钟先煎．再加人乳．白蜜．各一钟．共煎成膏．病者多煎服．几次即愈．

稀痘神方

蓖麻子（拣肥白大者三十六粒去壳用肉） 丹砂（一钱） 麝香（一分） 先将丹砂．麝香．

俱研极细．后入蓖麻子．同研成膏．于五月五日午时．搽小儿头顶心．胸前心．背脊心．两手心．两脚心．两手膀湾．两腿膝湾．两胁窝．通共十三处．俱要搽到．搽如钱大．勿使药剩．搽后不可洗动．听其自落．本年搽过一次．出痘不过数粒．次年再搽一次．出痘仅一二粒．再次年又搽一次．痘永不出矣．如未周岁小儿．于七月七日．九月九日．根据法搽之．愈妙．传方之家．已一十六代．不曾出痘．岂但云稀而已哉．此方简而易用．且搽在皮肤之外．有益无损．诚保幼之灵丹也．识者珍之．

小儿初生．未食乳前．先以甘草．黄连．大黄．各少许．浸汤取浓汁．调朱砂末．抹儿口中．可免痘疮之患．

小儿疮疖．只宜将金银花煎汤．内服．外洗．解其疮毒．切不可用水银．硫黄．信石．木鳖之类．或搽．或熏．疮虽愈．而毒瓦斯内攻．必致变生危症．戒之戒之．

小儿周岁后．便能饮食．切不可任其多食．尤忌一切难消之物．粥饭虽可食．必须有节．有等愚夫愚妇．小儿才哭．即取物与食．以致伤脾．食积．泄泻．食疳．或致难救．咎将谁归．况古语云．惜儿须惜食．奉劝世人．遵而行之．毋将饮食．自害儿也．

凡藏胞衣．宜择月空方位．每逢单月．月空在壬丙．逢双月．月空在甲庚．又须僻静地位．吉无不利．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附方
  • 当前页：附小儿方
  • 下一页：胎前保护
<<< 返回本书目录
  1. 小儿方《达生编》
  2. 小儿方序例论《外台秘要》
  3. 小儿范科尼综合征【疾病大全】
  4. 小儿房间隔缺损【疾病大全】
  5. 小儿法洛四联症【疾病大全】
  6. 小儿房室传导阻滞【疾病大全】
  7. 小儿发作性舞蹈手足徐动症【疾病大全】
  8. 小儿非霍奇金淋巴瘤【疾病大全】
  9. 小儿发作性睡病【疾病大全】
  10. 小儿非内脂性网状内皮增殖综合征【疾病大全】
  11. 小儿发育性髋脱位【疾病大全】
  12. 小儿肥厚型心肌病【疾病大全】
  13. 小儿发育性角回综合征【疾病大全】
  14. 小儿肥胖【疾病大全】
  15. 小儿发热【疾病症状】
  16. 小儿肥胖病《自我调养巧治病》
  17. 小儿发热《慈幼便览》
  18. 小儿肥胖通气不良综合征【疾病大全】
  19. 小儿发热《百病自测》
  20. 小儿肥胖性生殖无能综合征【疾病大全】
  21. 小儿发黄《圣济总录》
  22. 小儿肥胖症【疾病大全】
  23. 小儿耳方《外台秘要》
  24. 小儿腓骨肌萎缩症【疾病大全】
  25. 小儿耳（附百虫入耳）《圣济总录》
  26. 小儿肺不张【疾病大全】
  27. 小儿恶疮方《外台秘要》
  28. 小儿肺出血-肾炎综合征【疾病大全】
  29. 小儿恶疮《圣济总录》
  30. 小儿肺动脉高压【疾病大全】
  1. 小儿方《达生编》
  2. 小儿发疹秘方《华佗神方》
  3. 小儿方序例论一首《外台秘要》
  4. 小儿发痧《中医词典》
  5. 小儿肥疮《奇方类编》
  6. 小儿发热《慈幼便览》
  7. 小儿肥胖病《自我调养巧治病》
  8. 小儿发热《百病自测》
  9. 小儿肥胖的诊断和鉴别诊断《减肥新法与技巧》
  10. 小儿发黄《中医词典》
  11. 小儿肺炎《手穴手纹诊治》
  12. 小儿发黄《圣济总录》
  13. 小儿肺炎（小儿喘嗽）《小儿常见病单验方》
  14. 小儿发迟秘方《华佗神方》
  15. 小儿肺炎奇验案《邹孟城三十年临证经验集》
  16. 小儿耳秘方《华佗神方》
  17. 小儿肺炎奇验案《三十年临证经验集》
  18. 小儿耳烂秘方《华佗神方》
  19. 小儿粪便异常《百病自测》
  20. 小儿耳方四首《外台秘要》
  21. 小儿风寒秘方《华佗神方》
  22. 小儿耳疮秘方《华佗神方》
  23. 小儿风疾瘾疹《中医词典》
  24. 小儿耳（附百虫入耳）《圣济总录》
  25. 小儿风痢《中医词典》
  26. 小儿恶疮秘方《华佗神方》
  27. 小儿风门《儒门事亲》
  28. 小儿恶疮方五首《外台秘要》
  29. 小儿风热《圣济总录》
  30. 小儿恶疮《圣济总录》
  31. 小儿风瘙瘾疹《圣济总录》


胎前保护_《达生编》_中医儿科_【岐黄之术】

胎前保护

胎前保护

  • 上一页
  • 目录
  • 相关
  • 下一页

有孕后．不可伸手高处取物．恐伤胎而子鸣腹中．若犯此症．但鞠躬片时自安．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附小儿方
  • 当前页：胎前保护
  • 下一页：产后调理
<<< 返回本书目录
  1. 胎前保护《达生编》
  2. 胎前备用良方《盘珠集胎产症治》
  3. 胎前半产《女科秘要》
  4. 胎前遍身酸懒《女科秘要》
  5. 胎前白带《女科秘要》
  6. 胎前遍体瘙痒《女科秘要》
  7. 胎前案《丁甘仁医案》
  8. 胎前产后《秘传证治要诀及类方》
  9. 胎前《周慎斋遗书》
  10. 胎前产后痧《痧胀玉衡》
  11. 胎前《张聿青医案》
  12. 胎前产后慎药论《时病论》
  13. 胎前《张氏医通》
  14. 胎前潮热不退《女科秘要》
  15. 胎前《医学入门》
  16. 胎前潮热气痛《女科秘要》
  17. 胎前《医述》
  18. 胎前赤带《女科秘要》
  19. 胎前《也是山人医案》
  20. 胎前大便不通《女科秘要》
  21. 胎前《邵兰荪医案》
  22. 胎前大便虚急《女科秘要》
  23. 胎前《女科要旨》
  24. 胎前动红《济生集》
  25. 胎前《明医指掌》
  26. 胎前动红《女科秘要》
  27. 胎前《临证指南医案》
  28. 胎前恶阻《女科秘要》
  29. 胎前《顾松园医镜》
  30. 胎前耳鸣《女科秘要》
  1. 胎前保护《达生编》
  2. 胎前半产《女科秘要》
  3. 胎前备用良方《盘珠集胎产症治》
  4. 胎前白带《女科秘要》
  5. 胎前遍身瘙痒出风脾《宁坤秘籍》
  6. 胎前白带《女科证治准绳》
  7. 胎前遍身酸懒《宁坤秘籍》
  8. 胎前白带《医学纲目》
  9. 胎前遍身酸懒《女科秘要》
  10. 胎前白带《中医词典》
  11. 胎前遍体瘙痒《女科秘要》
  12. 胎前案《丁甘仁医案》
  13. 胎前不降生《宁坤秘籍》
  14. 胎前《也是山人医案》
  15. 胎前不宜服耗气热药论《女科经纶》
  16. 胎前《女科要旨》
  17. 胎前产后《秘传证治要诀及类方》
  18. 胎前《邵兰荪医案》
  19. 胎前产后积《医学纲目》
  20. 胎前《妇科玉尺》
  21. 胎前产后痧《痧胀玉衡》
  22. 胎前《医宗己任编》
  23. 胎前产后慎药论《时病论》
  24. 胎前《周慎斋遗书》
  25. 胎前产后下痢《奇效简便良方》
  26. 胎前《明医指掌》
  27. 胎前产后喑《医学纲目》
  28. 胎前《顾松园医镜》
  29. 胎前潮热不退《女科秘要》
  30. 胎前《张聿青医案》
  31. 胎前潮热气痛《宁坤秘籍》


产后调理_《达生编》_中医儿科_【岐黄之术】

产后调理

产后调理

  • 上一页
  • 目录
  • 相关
  • 下一页

产后三日内．急服生化汤二三剂．如块痛未除．再服几剂．自能消止．

产后遇暑月．照前服生化汤．以除块痛．外用棉衣．温暖肚腹．若失盖暖．虽服药．其块痛不散．

产后．大便或八九日以上不通．由血少肠燥．故也．宜多服生化汤．加麻仁以通润之．服当归川芎至斤数．自通矣．虚则加参．慎勿用大黄．芒硝等药．

产后七日．内感伤寒凉物．血块凝结甚痛．生化汤内．加肉桂五六分．至半月一月以上．凝结痛者．宜服补中益气汤．

产后不可独宿．恐致虚惊．不可刮舌．恐伤心气．不可刷齿．恐致血逆．不可贪酒．犯之轻则败血流经．重则血冲致死．生化汤须和入童便．饮之方妙．

忌食一切瓜果．桃子尤甚．七日内．不可洗下部．十三朝内．血气未平．切忌梳洗．一二月内．切忌大喜大怒．节饮食．均寒暖．禁淫欲．戒劳碌．夏月忌贪凉用扇．犯时微若秋毫．感病重如山岳．可不慎哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前保护
  • 当前页：产后调理
  • 下一页：临产需用
<<< 返回本书目录
  1. 产后调理《达生编》
  2. 产后调理方【方剂大全】
  3. 产后调护法《女科秘要》
  4. 产后统论《圣济总录》
  5. 产后调护法《产宝》
  6. 产后头痛《回春录》
  7. 产后瘫痪症《胎产秘书》
  8. 产后头痛《女科切要》
  9. 产后所下过多虚极生风方论《妇人大全良方》
  10. 产后头痛《圣济总录》
  11. 产后所下过多虚极生风《女科百问》
  12. 产后头痛【疾病症状】
  13. 产后嗽立三方《宁坤秘籍》
  14. 产后头痛发热气急喘汗《女科秘要》
  15. 产后四肢虚肿《女科百问》
  16. 产后头痛方论《妇人大全良方》
  17. 产后四肢浮肿方论《妇人大全良方》
  18. 产后吐泻《回春录》
  19. 产后四大忌《济生集》
  20. 产后吐血崩血《轩岐救正论》
  21. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  22. 产后吞酸《女科切要》
  23. 产后水肿《胎产秘书》
  24. 产后脱发《女科切要》
  25. 产后水肿《女科秘旨》
  26. 产后脱发【疾病症状】
  27. 产后述略《客尘医话》
  28. 产后丸【方剂大全】
  29. 产后手足抽掣《医学衷中参西录》
  30. 产后完谷不化《胎产指南》
  1. 产后调理《达生编》
  2. 产后调护法《女科秘要》
  3. 产后调理法《妇人大全良方》
  4. 产后调护法《产宝》
  5. 产后调治《竹林女科证治》
  6. 产后调护《竹林女科证治》
  7. 产后通用方论《妇人大全良方》
  8. 产后体操《家庭医学百科·预防保健篇》
  9. 产后统论《圣济总录》
  10. 产后瘫痪症《胎产秘书》
  11. 产后头汗郁冒《冯氏锦囊秘录》
  12. 产后瘫痪《中医词典》
  13. 产后头汗郁冒《女科精要》
  14. 产后所下过多虚极生风方论《妇人大全良方》
  15. 产后头疼《明医指掌》
  16. 产后所下过多虚极生风《女科百问》
  17. 产后头痛《圣济总录》
  18. 产后所下过多，虚极生风者，何。《卫生家宝产科备要》
  19. 产后头痛《中医词典》
  20. 产后嗽立三方《宁坤秘籍》
  21. 产后头痛《医学纲目》
  22. 产后嗽．气急痰涎多者《女科旨要》
  23. 产后头痛《冯氏锦囊秘录》
  24. 产后四字真言《中医词典》
  25. 产后头痛《回春录》
  26. 产后四肢虚肿者，何。《卫生家宝产科备要》
  27. 产后头痛《女科精要》
  28. 产后四肢虚肿《女科百问》
  29. 产后头痛《女科切要》
  30. 产后四肢虚肿《中医词典》
  31. 产后头痛发热不可作外伤感冒治《女科经纶》


临产需用_《达生编》_中医儿科_【岐黄之术】

临产需用

临产需用

  • 上一页
  • 目录
  • 相关
  • 下一页

草纸 油纸 油烛 炭 醋 生姜 桂圆（饭上久蒸煎服大补） 人参（滚汤炖服其性速行四肢助力） 赤金（一帖用圆肉七八枚滚帖一丸产后服定心） 童便（每钟加滚汤三分姜汁一二匙冲服） 二宝汤（即保胎神效方） 芎归汤 佛手散（药料必须拣地道照方制服）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后调理
  • 当前页：临产需用
  • 下一页：经验良方
<<< 返回本书目录
  1. 临产需用《达生编》
  2. 临产斟酌《冯氏锦囊秘录》
  3. 临产须知-胎产须知 《古今医统大全》
  4. 临产之处置《儿科要略》
  5. 临产须知《胎产心法》
  6. 临产治要《类证治裁》
  7. 临产须知《女科秘旨》
  8. 临产坐草法《女科证治准绳》
  9. 临产调护法《济生集》
  10. 临产坐草法《证治准绳·女科》
  11. 临产胎不降生《女科秘要》
  12. 临床表现《神经精神疾病诊断学》
  13. 临产门《评注产科心法》
  14. 临床表现《神经精神疾病诊断学》
  15. 临产门《丹台玉案》
  16. 临床法《医学心理学》
  17. 临产脉法《济阴纲目》
  18. 临床分类《儿科学》
  19. 临产将护法《医学心悟》
  20. 临床护理记录单《病历书写规范》
  21. 临产将护法《笔花医镜》
  22. 临床检测方法《胃肠动力检查手册》
  23. 临产护理与产时卫生《中医妇科学》
  24. 临床检查用饮食《临床营养学》
  25. 临产后阵痛剧烈【疾病症状】
  26. 临床简明辨症法《幼科概论》
  27. 临产后胎头衔接较晚【疾病症状】
  28. 临床决策分析《流行病学》
  29. 临产后俯屈不良【疾病症状】
  30. 临床疗效分析《流行病学》
  1. 临产需用《达生编》
  2. 临产须知十四则《胎产心法》
  3. 临产血晕《中医词典》
  4. 临产须知（胎产须知）《古今医统大全》
  5. 临产血晕《竹林女科证治》
  6. 临产须知《女科秘旨》
  7. 临产宜饮食《竹林女科证治》
  8. 临产下痢《奇效简便良方》
  9. 临产宜正卧《竹林女科证治》
  10. 临产五要《中医词典》
  11. 临产预备必用之药《女科经纶》
  12. 临产调护用药之法《女科经纶》
  13. 临产晕绝《中医词典》
  14. 临产调护法《济生集》
  15. 临产晕绝不省人事《奇效简便良方》
  16. 临产胎不降生《女科秘要》
  17. 临产斟酌《冯氏锦囊秘录》
  18. 临产事宜方论《评注产科心法》
  19. 临产斟酌《女科精要》
  20. 临产时五忌《中医词典》
  21. 临产之处置《儿科要略》
  22. 临产七候《中医词典》
  23. 临产治要《类证治裁》
  24. 临产门《丹台玉案》
  25. 临产坐草法《医学纲目》
  26. 临产脉候《类证治裁》
  27. 临产坐草法《证治准绳·女科》
  28. 临产脉法《济阴纲目》
  29. 临产坐草法《女科证治准绳》
  30. 临产六字真言《中医词典》
  31. 临床《临床营养学》


经验良方_《达生编》_中医儿科_【岐黄之术】

经验良方

经验良方

  • 上一页
  • 目录
  • 相关
  • 下一页

归姜汤 治产后心慌．自汗之症．

当归（三钱） 黑姜（七分） 枣仁（一钱五分炒） 大枣（五枚去核） 水煎服．

补中益气汤

黄 （一钱五分） 白术（土炒） 人参 当归 炙草（各一钱） 柴胡 升麻（各三分） 陈皮（五分）

加生姜二片．大枣二枚．水煎服．

保胎丸

淮山药（四两炒） 杜仲（三两盐水炒） 续断（二两酒炒）

共为末．糯米糊丸．每服三钱．米汤下．凡胎欲坠者．服一剂即安．惯小产．宜常服．无不保全．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产需用
  • 当前页：经验良方
  • 下一页：毓胎避忌
<<< 返回本书目录
  1. 经验良方《达生编》
  2. 经验秘方-卷之九十三 《古今医统大全》
  3. 经验利气丸【方剂大全】
  4. 经验奇方《异授眼科》
  5. 经验理中消胀丸【方剂大全】
  6. 经验羌活桃仁汤【方剂大全】
  7. 经验理中丸【方剂大全】
  8. 经验秦艽汤【方剂大全】
  9. 经验九藤酒【方剂大全】
  10. 经验祛湿煮酒方【方剂大全】
  11. 经验截疟神方【方剂大全】
  12. 经验如圣散【方剂大全】
  13. 经验健脾丸【方剂大全】
  14. 经验散【方剂大全】
  15. 经验加味十全汤【方剂大全】
  16. 经验神芎丸【方剂大全】
  17. 经验加麒麟乳香膏【方剂大全】
  18. 经验石膏汤【方剂大全】
  19. 经验加减四物汤【方剂大全】
  20. 经验烫伤药【方剂大全】
  21. 经验加减解毒活血汤【方剂大全】
  22. 经验桃奴丸【方剂大全】
  23. 经验黄鸡煎丸【方剂大全】
  24. 经验天灵盖散【方剂大全】
  25. 经验化癖千捶膏【方剂大全】
  26. 经验调经汤【方剂大全】
  27. 经验化核散【方剂大全】
  28. 经验调经种子丸【方剂大全】
  29. 经验滑石散【方剂大全】
  30. 经验调气方【方剂大全】
  1. 经验良方《达生编》
  2. 经验方《专治麻痧初编》
  3. 经验秘方《古今医统大全》
  4. 经验方《冯氏锦囊秘录》
  5. 经验奇方《异授眼科》
  6. 经验方《正体类要》
  7. 经验调气汤《仁术便览》
  8. 经血妄行《胎产指南》
  9. 经验贴癖膏《仁术便览》
  10. 经血妄行《中医词典》
  11. 经验杂方《跌打损伤回生集》
  12. 经血不断《中医词典》
  13. 经验正骨丹《救伤秘旨》
  14. 经血不定《中医词典》
  15. 经验治疯狗咬人方法《仙传外科集验方》
  16. 经血暴下兼带下《中医词典》
  17. 经验治咽喉方法《仙传外科集验方》
  18. 经血暴下《儒门事亲》
  19. 经验治杨梅疮方《冯氏锦囊秘录》
  20. 经血暴下《中医词典》
  21. 经义《景岳全书》
  22. 经血暴下《圣济总录》
  23. 经义《景岳全书》
  24. 经血暴崩属火热为喜怒惊恐所致《女科经纶》
  25. 经义《虚损启微》
  26. 经血《血证论》
  27. 经义《医述》
  28. 经血《中医词典》
  29. 经义《伤科汇纂》
  30. 经穴起止一首（同前）《医经国小》
  31. 经有常色络无常变《类经》


毓胎避忌_《达生编》_中医儿科_【岐黄之术】

毓胎避忌

毓胎避忌

  • 上一页
  • 目录
  • 相关
  • 下一页

天地生人．古今无异也．古之人多寿考．今之人多夭折．岂尽立身行己间．有善不善之分哉．古语云．万恶淫为首．又云吾不淫人妻．人不淫吾女．邪色之戒．举世皆知．至若夫妇之闲．人之大伦．所谓正色也．然斫丧过度．疾病死亡随之．盖因罔知趋避．暗犯禁忌．轻则遭灾．重则减算．不可不慎．并将养生录．保命诀．禁忌日期．附刊于后．

童子精未足而御女．（五体不满．必有难状之疾．）

女子天癸始至．（阴气早泄．未免夭 ．）

阳痿强服丹石（肾水枯竭．消竭立止．）

勉强房劳（成梦泄便浊阴痿腰痛．）

舟车劳顿．（入房五劳虚损．）

劳力（入房多．急病亡．）

赤目（入房成内瘴，）

醉饱（入房五脏反复．）

忿怒（入房精血凝滞．）

恐惧（入房阴阳偏虚．）

妇人月事未绝．（交接成血崩．）

男人忍小便（入房成淋症．）

房事后洗浴．（多病．）

四离．四绝．四立．二分．二至日．尤宜戒之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经验良方
  • 当前页：毓胎避忌
  • 下一页：逐月忌日开列于下
<<< 返回本书目录
  1. 毓胎避忌《达生编》
  2. 鹬《本草纲目》完整版
  3. 毓麟珠【方剂大全】
  4. 鹬肉【中药大全】
  5. 毓麟丸【方剂大全】
  6. 礜石【中药大全】
  7. 毓麟固本膏【方剂大全】
  8. 鸢翅骨【中药大全】
  9. 愈痔散【方剂大全】
  10. 鸢胆【中药大全】
  11. 愈痫丸（癫痫）【方剂大全】
  12. 鸢根【中药大全】
  13. 愈痛饮【方剂大全】
  14. 鸢脚爪【中药大全】
  15. 愈痛丸【方剂大全】
  16. 鸢脑【中药大全】
  17. 愈痛散【方剂大全】
  18. 鸢脑髓【中药大全】
  19. 愈风燥湿化痰丸【方剂大全】
  20. 鸢尾《本草纲目》完整版
  21. 愈风汤【方剂大全】
  22. 鸢尾《证类本草》
  23. 愈风四物汤【方剂大全】
  24. 鸢尾【中药大全】
  25. 愈风散【方剂大全】
  26. 鸢油【中药大全】
  27. 愈风宁心片【方剂大全】
  28. 鸢嘴【中药大全】
  29. 愈风饼子【方剂大全】
  30. 鸳鸯《本草纲目》完整版
  1. 毓胎避忌《达生编》
  2. 毓清丸《奇方类编》
  3. 豫解胎毒免痘方《古今医鉴》
  4. 毓麟酒方《奇方类编》
  5. 豫解胎毒免痘论《古今医鉴》
  6. 愈痛散《冯氏锦囊秘录》
  7. 鹬《证类本草》
  8. 愈后诸证论《医碥》
  9. 礜石《神农本草经》
  10. 愈合与营养《临床营养学》
  11. 鸢头散《备急千金要方》
  12. 愈风汤《仁术便览》
  13. 鸢尾《神农本草经》
  14. 愈风散《妇人大全良方》
  15. 鸢尾《千金翼方》
  16. 愈风秘方（华佗愈风）《华佗神方》
  17. 鸢尾《本草经集注》
  18. 愈风丹《医方考》
  19. 鸢尾《新修本草》
  20. 愈风丹《儒门事亲》
  21. 鸢尾《吴普本草》
  22. 愈风饼子《儒门事亲》
  23. 鸢尾《医学入门》
  24. 愈疮枣《外科全生集》
  25. 鸢尾《证类本草》
  26. 愈病有日期论《医学源流论》
  27. 鸢尾《增广和剂局方药性总论》
  28. 寓攻于补《中医词典》
  29. 鸢尾《名医别录》
  30. 寓补于攻《中医词典》
  31. 鸳鸯《饮膳正要》


逐月忌日开列于下_《达生编》_中医儿科_【岐黄之术】

逐月忌日开列于下

逐月忌日开列于下

  • 上一页
  • 目录
  • 相关
  • 下一页

正月初一 初三 初七 初九 十四 十五 十六 二十 廿三 廿五 廿七 廿八 廿九 三十（月小以廿九为晦日）

二月初一 初二 初三 初四 初七 初八 初九 十五 十九 二十 廿一 廿五 廿七 廿八 三十

三月初一 初三 初五 初九 十五 十六 十九 二十 廿八 三十

四月初一 初三 初四 初七 初八 十四 十五 十六 十七 十八 廿一 廿七 廿八 三十

五月初一 初三 十一 十三 十四 初五 初六 初七 十五 十六 十七 廿五 廿六 廿七（此名九毒日． 犯者奇祸不测．） 十九 廿八 三十六月初一 初三 初四 初六 初八 十五 十六 十九 廿四 廿八 三十

七月初一 初三 初七 初九 十三 十五 十九 廿七 廿八 三十

八月初一 初三 初五 初八 十三 十五 十六 十七 廿五 廿七 廿八 三十

九月初一 初三 初九 十五 十八 廿一 廿三 廿六 廿八 三十

十月初一 初三 初五 初八 初九 初十 十三 十五 十六 廿七 廿八 三十

十一月初一 初三 初四 初九 初十 十一 十五 十七 十九 廿三 廿四 廿五 廿八 三十

十二月初一 初三 初六 初七 初八 十五 十八 二十 廿四 廿五廿八 三十

更有春秋丁祭．社日．上下弦日．三伏日．四时八节前一日．正日．与父母诞日忌日．自己及妻．本命日．诞日．庚申甲子日．值大风．大雨．大雾．雷电．虹霓．日月薄蚀．天地晦冥．与夫山崩地动．日月星辰．白昼之下．皆不宜犯．又遵生笺云．停灯行房．最干神怒．以上各条．人能遵而行之．毋或偶犯．自然永保延年．先贤示训．彰彰不爽也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毓胎避忌
  • 当前页：逐月忌日开列于下
  • 下一页：稀痘仙方
<<< 返回本书目录
  1. 逐月忌日开列于下《达生编》
  2. 逐月胎形论《女科切要》
  3. 逐瘀至神丹【方剂大全】
  4. 逐月养胎（胎教二）《宜麟策》
  5. 逐瘀止血汤【方剂大全】
  6. 逐月养胎辨并慎择医药论《胎产心法》
  7. 逐瘀【中药主治】
  8. 逐月养胎法《济阴纲目》
  9. 逐水消肿【中药主治】
  10. 逐月养胎法《济阴纲目》
  11. 逐水【中药主治】
  12. 逐月养胎法《女科证治准绳》
  13. 逐石汤【方剂大全】
  14. 逐月养胎法《证治准绳·女科》
  15. 逐日人神所在禁忌针灸歌《重楼玉钥》
  16. 逐月宜忌《急救广生集》
  17. 逐日人神所在禁忌针灸歌《医宗金鉴》
  18. 烛烬《本草纲目》完整版
  19. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  20. 主病条目大意《望诊遵经》
  21. 逐日人神所在不宜针灸歌《医宗金鉴》
  22. 主病条目附识《望诊遵经》
  23. 逐日人神所在不宜刺灸《古今医统大全》
  24. 主不明则十二官危《卫生宝鉴》
  25. 逐日人神所在《神应经》
  26. 主动脉瓣闭锁不全【疾病大全】
  27. 逐日人神歌诀《普济方·针灸》
  28. 主动脉瓣关闭不全《心脏病学》
  29. 逐日人神歌《针灸聚英》
  30. 主动脉瓣关闭不全【疾病大全】
  1. 逐月忌日开列于下《达生编》
  2. 逐月产母忌向方《太平惠民和剂局方》
  3. 逐月胎形论《女科切要》
  4. 逐月安产藏衣忌向方位《妇人大全良方》
  5. 逐月养胎《中医词典》
  6. 逐瘀《中医词典》
  7. 逐月养胎（胎教二）《宜麟策》
  8. 逐血散《明目至宝》
  9. 逐月养胎辨并慎择医药论《胎产心法》
  10. 逐邪散《博济方》
  11. 逐月养胎法《证治准绳·女科》
  12. 逐邪《松峰说疫》
  13. 逐月养胎法《济阴纲目》
  14. 逐水之剂《金匮翼》
  15. 逐月养胎法《济阴纲目》
  16. 逐水法《中医词典》
  17. 逐月养胎法《女科证治准绳》
  18. 逐水《中医词典》
  19. 逐折《千金翼方》
  20. 逐水《中医名词词典》
  21. 逐折《新修本草》
  22. 逐石《千金翼方》
  23. 逐折《证类本草》
  24. 逐日日游神《太平惠民和剂局方》
  25. 逐折《名医别录》
  26. 逐日人神所在禁忌针灸歌《重楼玉钥》
  27. 烛卸疳《奇效简便良方》
  28. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  29. 主《中医词典》
  30. 逐日人神所在禁忌针灸歌《医宗金鉴》
  31. 主病条目大意《望诊遵经》


稀痘仙方_《达生编》_中医儿科_【岐黄之术】

稀痘仙方

稀痘仙方

  • 上一页
  • 目录
  • 相关
  • 下一页

凡婴孩无论男女．拣肥大光洁川楝子．一岁至三岁用七个．臼内捣烂．水三碗．新砂锅煎浓．倾入盆内．避风处．将稀布一方．蘸水．自头至足．遍身洗擦．不留余空．将布拭干．避风一刻．

四五岁用川楝子九个．水五碗．

六七岁．用川楝子十五个．水七碗．

八岁至十岁．用川楝子二十个．水九碗．

十一岁至十五岁．用川楝子三十个．水十碗．照前浓煎擦洗．

捣药忌铁器．洗之不但稀痘．又免疮疖．若不信．或手足留一处．倘出时．必聚一块．擦洗须在五月．至八月．择七个除日．洗七次．此真神效仙方．屡试屡验．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逐月忌日开列于下
  • 当前页：稀痘仙方
  • 下一页：堕胎恶报
<<< 返回本书目录
  1. 稀痘仙方《达生编》
  2. 稀花蓼【中药大全】
  3. 稀痘神《汤头歌诀》
  4. 稀释旧结核菌素使用说明书《中国生物制品规程》
  5. 稀痘法《保幼新编》
  6. 稀涎《汤头歌诀》
  7. 稀便【疾病症状】
  8. 稀涎千缗汤【方剂大全】
  9. 惜三宝《急救广生集》
  10. 稀涎散【方剂大全】
  11. 淅二泔（米沈）《本草纲目》完整版
  12. 翕翕发热【方剂主治】
  13. 烯烃《医用化学》
  14. 犀《本草纲目》完整版
  15. 悉生动物《实验动物科学》
  16. 犀《本草纲目》图文版
  17. 硒缺乏【疾病症状】
  18. 犀豉饮【方剂大全】
  19. 硒及其化合物引起的皮肤病【疾病大全】
  20. 犀地清络饮【方剂大全】
  21. 菥子《本草图经》
  22. 犀地玄参汤【方剂大全】
  23. 菥蓂子【中药大全】
  24. 犀黄丸【方剂大全】
  25. 菥蓂【中药大全】
  26. 犀角《本草纲目》完整版
  27. 菥蓂《本草纲目》图文版
  28. 犀角《本草乘雅半偈》
  29. 菥（音锡觅）子《证类本草》
  30. 犀角《本草崇原》
  1. 稀痘仙方《达生编》
  2. 稀痘乌鱼汤《冯氏锦囊秘录》
  3. 稀屎痨《奇效简便良方》
  4. 稀痘鼠肉方《冯氏锦囊秘录》
  5. 稀释旧结核菌素使用说明书《中国生物制品规程》
  6. 稀痘神方《回生集》
  7. 稀涎《汤头歌诀》
  8. 稀痘神方《冯氏锦囊秘录》
  9. 稀涎千缗汤《医宗金鉴》
  10. 稀痘神《汤头歌诀》
  11. 稀涎千缗汤《删补名医方论》
  12. 稀痘龙风膏《冯氏锦囊秘录》
  13. 稀涎散《冯氏锦囊秘录》
  14. 稀痘简便方《奇效简便良方》
  15. 稀涎散《冯氏锦囊秘录》
  16. 稀痘鲫鱼方《冯氏锦囊秘录》
  17. 稀涎散《儒门事亲》
  18. 稀痘鸡蛋方《冯氏锦囊秘录》
  19. 稀涎散《医方考》
  20. 稀痘蛤蟆方《冯氏锦囊秘录》
  21. 稀涎散《医方考》
  22. 稀痘方《济阴纲目》
  23. 稀涎散《仁术便览》
  24. 稀痘法《保幼新编》
  25. 稀涎散《退思集类方歌注》
  26. 稀痘丹《奇方类编》
  27. 稀涎散《医方论》
  28. 稀痘保婴丹《冯氏锦囊秘录》
  29. 稀涎汤《时方歌括》
  30. 惜三宝《急救广生集》
  31. 翕翕发热《中医词典》


堕胎恶报_《达生编》_中医儿科_【岐黄之术】

堕胎恶报

堕胎恶报

  • 上一页
  • 目录
  • 相关
  • 下一页

昆山稳婆范氏．专为堕胎．未及一年．一家十一口．俱患异症．相继死．范忽梦四青衣．执牌云拿堕胎首犯．遂得疾．日夕叫号．告邻人曰．今日方知淫杀二业最重．大家女婢为主人逼通．主母妒忌．必欲堕胎．更有闺女．孀妇．失身怀孕．尼姑亦所不免．或儿女太多．或生产艰难．俱来寻吾．只缘贪财．故手害多命．吾究得几何家业．替别人造如此恶业．凡用吾者．若非子孙灭绝．定是家业凋零．俱不得善报．只有好善人家．不用吾干此事．俱富贵昌盛．吾死．无数怨对来寻．悔已迟矣．言终而死．

顺治初年事．出杨雪崖闻见录．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稀痘仙方
  • 当前页：堕胎恶报
  • 下一页：附达生编济验
<<< 返回本书目录
  1. 堕胎恶报《达生编》
  2. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  3. 堕胎辨（俗名小产）《胎产指南》
  4. 堕胎下血不止血瘀不出证治《医宗金鉴》
  5. 堕胎半产《医述》
  6. 堕胎小产《女科宝鉴》
  7. 堕胎【中药主治】
  8. 堕翳丸【方剂大全】
  9. 堕胎《普济方·针灸》
  10. 堕治法《石室秘录》
  11. 堕胎《盘珠集胎产症治》
  12. 讹称阴证辨《叶选医衡》
  13. 堕胎《古今医案按》
  14. 莪术《本草新编》
  15. 舵菜《本草纲目》完整版
  16. 莪术《本草易读》
  17. 夺治法《石室秘录》
  18. 莪术《本草择要纲目》
  19. 夺真丹【方剂大全】
  20. 莪术《药鉴》
  21. 夺郁汤【方剂大全】
  22. 莪术【中药大全】
  23. 夺液无汗《温疫论》
  24. 莪术溃坚汤【方剂大全】
  25. 夺痒散【方剂大全】
  26. 莪术散【方剂大全】
  27. 夺天造化丸【方剂大全】
  28. 莪术汤【方剂大全】
  29. 夺天丹【方剂大全】
  30. 莪术丸【方剂大全】
  1. 堕胎恶报《达生编》
  2. 堕胎辨（俗名小产）《胎产指南》
  3. 堕胎后下血不止宜补胃气《女科经纶》
  4. 堕胎半产《医述》
  5. 堕胎后有下血不止血凝不出二证《女科经纶》
  6. 堕胎《盘珠集胎产症治》
  7. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  8. 堕胎《女科精要》
  9. 堕胎下血不止血瘀不出证治《医宗金鉴》
  10. 堕胎《古今医案按》
  11. 堕胎溢血秘方《华佗神方》
  12. 堕胎《普济方·针灸》
  13. 堕治法《石室秘录》
  14. 堕胎《冯氏锦囊秘录》
  15. 讹称阴证辨《叶选医衡》
  16. 堕胎《新修本草》
  17. 莪术《玉楸药解》
  18. 堕胎《中医词典》
  19. 莪术《中药炮制》
  20. 堕胎《四圣心源》
  21. 莪术《本草易读》
  22. 堕胎《中医名词词典》
  23. 莪术《本草求真》
  24. 堕伤瘀血秘方《华佗神方》
  25. 莪术《本草新编》
  26. 堕伤《中医词典》
  27. 莪术《本草便读》
  28. 堕马伤秘方《华佗神方》
  29. 莪术《本草择要纲目》
  30. 亸曳风《中医词典》
  31. 莪术《药鉴》


达生编济验_《达生编》_中医儿科_【岐黄之术】

附达生编济验

附达生编济验

  • 上一页
  • 目录
  • 相关
  • 下一页

杭州沈其万．因患痰疾．昏迷不醒．愿送达生编一千本．数日而愈．

○河南陈延．积学不第．久试场屋．愿送达生编五百本．春秋聊捷．

○山东王学立．因父患劳症．五年不愈．一日叩送达生编二千本．两月愈．

○绍兴朱启元．六十无子．后梦 大士教印达生编．醒后愿送千本．后二子送终．

○潮州王欲文妻陈氏．临产命几危．又吐血不止．求大士愿送达生编一千本．至天明产一男．母子无恙．

○临安沈熊天．好食团鱼牛犬．后右背发一大毒．痛不可忍．愿印送达生编一千五百本．而毒渐愈．寿至九十一岁．

○安庆周亦龙．上省乡试．在路亭拾得达生编一部．到寓焚香愿送．送达生编一百本．其年果中．

○江左宋尔瑞．海洋行舟遇风．愿送达生编三千本．后风即平安．

○福建林如锦．曾印达生编一百本．一日两邻失火．独林屋如旧．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：堕胎恶报
  • 当前页：附达生编济验
  • 下一页：怀孕部
<<< 返回本书目录
  1. 达生编济验《达生编》
  2. 达生丹【方剂大全】
  3. 达生《汤头歌诀》
  4. 达生散【方剂大全】
  5. 达气养营汤【方剂大全】
  6. 达生汤【方剂大全】
  7. 达气和中汤【方剂大全】
  8. 达营汤【方剂大全】
  9. 达仑木【中药大全】
  10. 达郁汤【方剂大全】
  11. 搭肩试验阳性【疾病症状】
  12. 达原败毒散【方剂大全】
  13. 搭颊风《喉科秘诀》
  14. 达原解毒汤【方剂大全】
  15. 错经妄行成吐衄崩《医宗金鉴》
  16. 达原饮【方剂大全】
  17. 错经妄行成吐衄崩《妇科心法要诀》
  18. 达治法《石室秘录》
  19. 错觉illusions《神经精神疾病诊断学》
  20. 笪豫川治效《仿寓意草》
  21. 错简《医述》
  22. 答《本草纲目》完整版
  23. 锉散【方剂大全】
  24. 答××女士问疼经治法《医学衷中参西录》
  25. 挫气丹【方剂大全】
  26. 答鲍北山翁询伊芳郎饮证治始末并商善后之策《程杏轩医案》
  27. 痤愈汤【方剂大全】
  28. 答陈××疑《内经》十二经有名无质《医学衷中参西录》
  29. 痤痱疮门主论《疡医大全》
  30. 答郭××问小儿耳聋口哑治法《医学衷中参西录》
  1. 达生编济验《达生编》
  2. 达生《汤头歌诀》
  3. 达生散《医方考》
  4. 达生《中医词典》
  5. 达生散《仁术便览》
  6. 达磨曼然巴·洛桑曲札《中医词典》
  7. 达生散《医方论》
  8. 达《中医词典》
  9. 达生汤《奇方类编》
  10. 嗒舌弄舌《疫疹一得》
  11. 达邪《中医词典》
  12. 搭手秘方《华佗神方》
  13. 达原饮《目经大成》
  14. 搭手《奇效简便良方》
  15. 达原饮（《温疫论》）《增订叶评伤暑全书》
  16. 搭手《中医词典》
  17. 达治法《石室秘录》
  18. 搭手《中医名词词典》
  19. 笪豫川治效《仿寓意草》
  20. 搭颊风《喉科秘诀》
  21. 答××女士问疼经治法《医学衷中参西录》
  22. 搭串《中医词典》
  23. 答鲍北山翁询伊芳郎饮证治始末并商善后之策《程杏轩医案》
  24. 错语《中医词典》
  25. 答必纳饼儿《饮膳正要》
  26. 错语《中医名词词典》
  27. 答陈××疑《内经》十二经有名无质《医学衷中参西录》
  28. 错误分类的偏倚《预防医学》
  29. 答非所问《常见病自测》
  30. 错经妄行成吐衄崩《妇科心法要诀》
  31. 答郭××问小儿耳聋口哑治法《医学衷中参西录》


怀孕部_《达生编》_中医儿科_【岐黄之术】

怀孕部

怀孕部

  • 上一页
  • 目录
  • 相关
  • 下一页

生产之顺易．全在一有胎孕．即加调养．诚水流之源也．要知妇人生子．与牝鸡覆卵相似．雏在卵壳中．临出．乃雏自啄破卵壳而出．儿在胞胎内．乃儿自吮开胞衣而生．凡有艰难延久者．多为胞衣坚浓．胎气肥大所致．孕妇能守淫佚诸戒．产自不难．且又保婴儿之寿康．若不从孕时谨护．犹舍源而逐流．乌可得哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附达生编济验
  • 当前页：怀孕部
  • 下一页：戒交媾
<<< 返回本书目录
  1. 怀孕部《达生编》
  2. 怀孕时子宫异常增大【疾病症状】
  3. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  4. 怀孕食忌《丹台玉案》
  5. 怀香《本草纲目》图文版
  6. 怀孕药忌《丹台玉案》
  7. 怀胎说《医林改错》
  8. 怀忠丹【方剂大全】
  9. 怀身入难《儒门事亲》
  10. 淮安狗皮膏【方剂大全】
  11. 怀妊受温病兼下痢《医学衷中参西录》
  12. 淮木《本草纲目》完整版
  13. 怀妊受温病《医学衷中参西录》
  14. 淮南八公石斛万病散【方剂大全】
  15. 怀妊妇人爪甲《证类本草》
  16. 淮南丸【方剂大全】
  17. 怀妊得温病兼痰喘《医学衷中参西录》
  18. 淮南王辟谷登仙秘要方【方剂大全】
  19. 怀干散【方剂大全】
  20. 淮南王枕中丸【方剂大全】
  21. 桦褶孔【中药大全】
  22. 淮南五柔丸【方剂大全】
  23. 桦叶葡萄根皮【中药大全】
  24. 淮南子茯苓散【方剂大全】
  25. 桦叶荚蒾【中药大全】
  26. 淮牛膝功用别传《三十年临证经验集》
  27. 桦桃树【中药大全】
  28. 淮牛膝功用别传《邹孟城三十年临证经验集》
  29. 桦树液【中药大全】
  30. 淮山【中药大全】
  1. 怀孕部《达生编》
  2. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  3. 怀孕内热咳嗽《孙文垣医案》
  4. 怀疑《医学心理学》
  5. 怀孕时期姿势《玉房秘诀》
  6. 怀香子《新修本草》
  7. 怀孕食忌《丹台玉案》
  8. 怀胎说《医林改错》
  9. 怀孕药忌《丹台玉案》
  10. 怀胎《中医词典》
  11. 怀子《中医词典》
  12. 怀娠出疹治验《专治麻痧初编》
  13. 淮木《神农本草经》
  14. 怀娠《中医词典》
  15. 淮木《千金翼方》
  16. 怀娠《针灸大成》
  17. 淮木《本草经集注》
  18. 怀身入难《儒门事亲》
  19. 淮木《新修本草》
  20. 怀身《中医词典》
  21. 淮木《吴普本草》
  22. 怀山药《本草害利》
  23. 淮木《证类本草》
  24. 怀山药《本草害利》
  25. 淮木《名医别录》
  26. 怀妊受温病兼下痢《医学衷中参西录》
  27. 淮南八公石斛万病散《备急千金要方》
  28. 怀妊受温病《医学衷中参西录》
  29. 淮南道《千金翼方》
  30. 怀妊妇人爪甲《证类本草》
  31. 淮牛膝《药性切用》


戒交媾_《达生编》_中医儿科_【岐黄之术】

戒交媾

戒交媾

  • 上一页
  • 目录
  • 相关
  • 下一页

妇一有孕之后．切戒交媾．所以昔人有孕．即居另室．不与共寝．恐动欲念也．大抵三个月以前犯之．则欲起而子宫复开．多有漏下．胎动．诸患．如三个月以后犯之．则胞衣浓而难产．要知欲火伤胎．必致污浊凝积．且儿身白滞痘毒疮疾．医治难痊．俱因父母不慎也．试以物观．其理易晓．牛马犬豕．胎胎顺易而无损．在人则未能矣．盖牛马犬豕一受胎后．绝不交合．遇牡逼身．辄蹄之不得近．谓之护胎．人受胎后．多不禁欲．每受此害．与其妇产艰难．子多病夭．何如戒一时之欲．受无涯之福．但妇难解．夫男当细与讲明．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怀孕部
  • 当前页：戒交媾
  • 下一页：戒恼怒
<<< 返回本书目录
  1. 戒忌箴《痰火点雪》
  2. 戒酒综合征【疾病大全】
  3. 戒忌调护《景岳全书》
  4. 戒色欲《急救广生集》
  5. 戒忌保护《养老奉亲书》
  6. 戒嗜利《痰火点雪》
  7. 戒忌《集验背疽方》
  8. 戒妄下《卫生宝鉴》
  9. 戒行吟《杂病治例》
  10. 戒酗酒《痰火点雪》
  11. 戒规·入门戒规十二条《女丹合编选注》
  12. 戒鸦片烟瘾方【方剂大全】
  13. 戒规·立志入道《女丹合编选注》
  14. 戒烟方【方剂大全】
  15. 戒规·附考《女丹合编选注》
  16. 戒烟膏【方剂大全】
  17. 戒断性痫性发作【疾病症状】
  18. 戒烟良方《对山医话》
  19. 戒断反应【疾病症状】
  20. 戒烟丸《外科传薪集》
  21. 戒暴怒《痰火点雪》
  22. 戒烟丸【方剂大全】
  23. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  24. 戒止丸【方剂大全】
  25. 介入放射学《医学影像学》
  26. 芥《本草纲目》完整版
  27. 介入放射学《放射诊断学》
  28. 芥《本草乘雅半偈》
  29. 介部（龟鳖类三种）《得配本草》
  30. 芥《证类本草》
  1. 戒交媾《达生编》
  2. 戒忌箴《痰火点雪》
  3. 戒惊骇《达生编》
  4. 戒忌调护《景岳全书》
  5. 戒灸《医述》
  6. 戒忌保护《养老奉亲书》
  7. 戒猛药《达生编》
  8. 戒忌《集验背疽方》
  9. 戒恼怒《达生编》
  10. 戒毁同道《活幼心书》
  11. 戒逆针灸《针灸聚英》
  12. 戒行吟《杂病治例》
  13. 戒逆针灸（无病而先针灸曰逆）《针灸大成》
  14. 戒规·入门戒规十二条《女丹合编选注》
  15. 戒怒歌《中医词典》
  16. 戒规·立志入道《女丹合编选注》
  17. 戒暖热《达生编》
  18. 戒规·附考《女丹合编选注》
  19. 戒色欲《急救广生集》
  20. 戒放纵《达生编》
  21. 戒嗜利《痰火点雪》
  22. 戒暴怒《痰火点雪》
  23. 戒妄下《卫生宝鉴》
  24. 戒安逸《达生编》
  25. 戒酗酒《痰火点雪》
  26. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  27. 戒烟良方《对山医话》
  28. 介入放射学《医学影像学》
  29. 戒烟丸《外科传薪集》
  30. 介入放射学《放射诊断学》
  31. 戒洋烟《奇效简便良方》


戒恼怒_《达生编》_中医儿科_【岐黄之术】

戒恼怒

戒恼怒

  • 上一页
  • 目录
  • 相关
  • 下一页

人有恼怒．最伤血气．血气既伤．自不能养胎．多有因此动胎者．即幸而不动．其怒气入胎．生儿多疾矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戒交媾
  • 当前页：戒恼怒
  • 下一页：戒安逸
<<< 返回本书目录
  1. 戒酒综合征【疾病大全】
  2. 戒色欲《急救广生集》
  3. 戒忌箴《痰火点雪》
  4. 戒嗜利《痰火点雪》
  5. 戒忌调护《景岳全书》
  6. 戒妄下《卫生宝鉴》
  7. 戒忌保护《养老奉亲书》
  8. 戒酗酒《痰火点雪》
  9. 戒忌《集验背疽方》
  10. 戒鸦片烟瘾方【方剂大全】
  11. 戒行吟《杂病治例》
  12. 戒烟方【方剂大全】
  13. 戒规·入门戒规十二条《女丹合编选注》
  14. 戒烟膏【方剂大全】
  15. 戒规·立志入道《女丹合编选注》
  16. 戒烟良方《对山医话》
  17. 戒规·附考《女丹合编选注》
  18. 戒烟丸《外科传薪集》
  19. 戒断性痫性发作【疾病症状】
  20. 戒烟丸【方剂大全】
  21. 戒断反应【疾病症状】
  22. 戒止丸【方剂大全】
  23. 戒暴怒《痰火点雪》
  24. 芥《本草纲目》完整版
  25. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  26. 芥《本草乘雅半偈》
  27. 介入放射学《医学影像学》
  28. 芥《证类本草》
  29. 介入放射学《放射诊断学》
  30. 芥《本草纲目》图文版
  1. 戒恼怒《达生编》
  2. 戒猛药《达生编》
  3. 戒逆针灸《针灸聚英》
  4. 戒灸《医述》
  5. 戒逆针灸（无病而先针灸曰逆）《针灸大成》
  6. 戒惊骇《达生编》
  7. 戒怒歌《中医词典》
  8. 戒交媾《达生编》
  9. 戒暖热《达生编》
  10. 戒忌箴《痰火点雪》
  11. 戒色欲《急救广生集》
  12. 戒忌调护《景岳全书》
  13. 戒嗜利《痰火点雪》
  14. 戒忌保护《养老奉亲书》
  15. 戒妄下《卫生宝鉴》
  16. 戒忌《集验背疽方》
  17. 戒酗酒《痰火点雪》
  18. 戒毁同道《活幼心书》
  19. 戒烟良方《对山医话》
  20. 戒行吟《杂病治例》
  21. 戒烟丸《外科传薪集》
  22. 戒规·入门戒规十二条《女丹合编选注》
  23. 戒洋烟《奇效简便良方》
  24. 戒规·立志入道《女丹合编选注》
  25. 芥《本草纲目》
  26. 戒规·附考《女丹合编选注》
  27. 芥《千金翼方》
  28. 戒放纵《达生编》
  29. 芥《千金翼方》
  30. 戒暴怒《痰火点雪》
  31. 芥《饮膳正要》


戒安逸_《达生编》_中医儿科_【岐黄之术】

戒安逸

戒安逸

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人怀孕．原赖血以养之．气以护之．宜当常行小劳．令血气周流．胞胎活动．则气强而胎旺．如久坐．久卧．久勤女工．纺织之类．不得行走散荡．以致气不营运．血不流润．胎必凝滞不活．致多难产．且又胎气微弱．生儿软弱多病．凡孕妇．虽欲小劳．但不可登高．上梯．举重妄作．恐有跌仆损伤之虞．常见田野辛苦之妇．必然途中腹痛．立便生产．在富贵之家．每多难产．此安逸太过之验也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戒恼怒
  • 当前页：戒安逸
  • 下一页：戒暖热
<<< 返回本书目录
  1. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  2. 戒暴怒《痰火点雪》
  3. 介入放射学《医学影像学》
  4. 戒断反应【疾病症状】
  5. 介入放射学《放射诊断学》
  6. 戒断性痫性发作【疾病症状】
  7. 介部（龟鳖类三种）《得配本草》
  8. 戒规·附考《女丹合编选注》
  9. 介部（龟 鳖 蛤蚌）《药性切用》
  10. 戒规·立志入道《女丹合编选注》
  11. 介部（蚌蛤类十一种）《得配本草》
  12. 戒规·入门戒规十二条《女丹合编选注》
  13. 介部《本经逢原》
  14. 戒行吟《杂病治例》
  15. 介部《本草纲目》
  16. 戒忌《集验背疽方》
  17. 介部《本草纲目》完整版
  18. 戒忌保护《养老奉亲书》
  19. 解蛛丹【方剂大全】
  20. 戒忌调护《景岳全书》
  21. 解诸药草中毒方《外台秘要》
  22. 戒忌箴《痰火点雪》
  23. 解诸蛇虫毒方《外台秘要》
  24. 戒酒综合征【疾病大全】
  25. 解诸肉毒《本草纲目》完整版
  26. 戒色欲《急救广生集》
  27. 解诸毒（附吞铜铁）《经验丹方汇编》
  28. 戒嗜利《痰火点雪》
  29. 解诸毒《仁术便览》
  30. 戒妄下《卫生宝鉴》
  1. 戒安逸《达生编》
  2. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  3. 戒暴怒《痰火点雪》
  4. 介入放射学《医学影像学》
  5. 戒放纵《达生编》
  6. 介入放射学《放射诊断学》
  7. 戒规·附考《女丹合编选注》
  8. 介类《急救广生集》
  9. 戒规·立志入道《女丹合编选注》
  10. 介宾玉女煎《时病论歌括新编》
  11. 戒规·入门戒规十二条《女丹合编选注》
  12. 解诸鱼毒《饮食须知》
  13. 戒行吟《杂病治例》
  14. 解诸药石毒方《古今医统大全》
  15. 戒毁同道《活幼心书》
  16. 解诸药毒候《诸病源候论》
  17. 戒忌《集验背疽方》
  18. 解诸药草中毒方二十九首《外台秘要》
  19. 戒忌保护《养老奉亲书》
  20. 解诸蛇虫毒方六首《外台秘要》
  21. 戒忌调护《景岳全书》
  22. 解诸肉毒《饮食须知》
  23. 戒忌箴《痰火点雪》
  24. 解诸果之毒《饮食须知》
  25. 戒交媾《达生编》
  26. 解诸骨哽方《回生集》
  27. 戒惊骇《达生编》
  28. 解诸毒通用方《古今医统大全》
  29. 戒灸《医述》
  30. 解诸毒候《诸病源候论》
  31. 戒猛药《达生编》


戒暖热_《达生编》_中医儿科_【岐黄之术】

戒暖热

戒暖热

  • 上一页
  • 目录
  • 相关
  • 下一页

凡有胎孕．宜微凉．而忌太暖．北方火炕．南方火箱．皆不宜睡．凡胎动不安者．虚仅二三．热有八九．慎之哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戒安逸
  • 当前页：戒暖热
  • 下一页：戒猛药
<<< 返回本书目录
  1. 戒酒综合征【疾病大全】
  2. 戒色欲《急救广生集》
  3. 戒忌箴《痰火点雪》
  4. 戒嗜利《痰火点雪》
  5. 戒忌调护《景岳全书》
  6. 戒妄下《卫生宝鉴》
  7. 戒忌保护《养老奉亲书》
  8. 戒酗酒《痰火点雪》
  9. 戒忌《集验背疽方》
  10. 戒鸦片烟瘾方【方剂大全】
  11. 戒行吟《杂病治例》
  12. 戒烟方【方剂大全】
  13. 戒规·入门戒规十二条《女丹合编选注》
  14. 戒烟膏【方剂大全】
  15. 戒规·立志入道《女丹合编选注》
  16. 戒烟良方《对山医话》
  17. 戒规·附考《女丹合编选注》
  18. 戒烟丸《外科传薪集》
  19. 戒断性痫性发作【疾病症状】
  20. 戒烟丸【方剂大全】
  21. 戒断反应【疾病症状】
  22. 戒止丸【方剂大全】
  23. 戒暴怒《痰火点雪》
  24. 芥《本草纲目》完整版
  25. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  26. 芥《本草乘雅半偈》
  27. 介入放射学《医学影像学》
  28. 芥《证类本草》
  29. 介入放射学《放射诊断学》
  30. 芥《本草纲目》图文版
  1. 戒暖热《达生编》
  2. 戒怒歌《中医词典》
  3. 戒色欲《急救广生集》
  4. 戒逆针灸（无病而先针灸曰逆）《针灸大成》
  5. 戒嗜利《痰火点雪》
  6. 戒逆针灸《针灸聚英》
  7. 戒妄下《卫生宝鉴》
  8. 戒恼怒《达生编》
  9. 戒酗酒《痰火点雪》
  10. 戒猛药《达生编》
  11. 戒烟良方《对山医话》
  12. 戒灸《医述》
  13. 戒烟丸《外科传薪集》
  14. 戒惊骇《达生编》
  15. 戒洋烟《奇效简便良方》
  16. 戒交媾《达生编》
  17. 芥《本草纲目》
  18. 戒忌箴《痰火点雪》
  19. 芥《千金翼方》
  20. 戒忌调护《景岳全书》
  21. 芥《千金翼方》
  22. 戒忌保护《养老奉亲书》
  23. 芥《饮膳正要》
  24. 戒忌《集验背疽方》
  25. 芥《新修本草》
  26. 戒毁同道《活幼心书》
  27. 芥《新修本草》
  28. 戒行吟《杂病治例》
  29. 芥《吴普本草》
  30. 戒规·入门戒规十二条《女丹合编选注》
  31. 芥《食疗本草》


戒猛药_《达生编》_中医儿科_【岐黄之术】

戒猛药

戒猛药

  • 上一页
  • 目录
  • 相关
  • 下一页

有孕十日半月．脉微难辨．未曾过月．自亦不知．或过身体不快．医人不知．误投破胎之药．伤损甚多．前贤云．人知二三月堕胎．岂知月内伤胎者众也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戒暖热
  • 当前页：戒猛药
  • 下一页：戒惊骇
<<< 返回本书目录
  1. 戒酒综合征【疾病大全】
  2. 戒色欲《急救广生集》
  3. 戒忌箴《痰火点雪》
  4. 戒嗜利《痰火点雪》
  5. 戒忌调护《景岳全书》
  6. 戒妄下《卫生宝鉴》
  7. 戒忌保护《养老奉亲书》
  8. 戒酗酒《痰火点雪》
  9. 戒忌《集验背疽方》
  10. 戒鸦片烟瘾方【方剂大全】
  11. 戒行吟《杂病治例》
  12. 戒烟方【方剂大全】
  13. 戒规·入门戒规十二条《女丹合编选注》
  14. 戒烟膏【方剂大全】
  15. 戒规·立志入道《女丹合编选注》
  16. 戒烟良方《对山医话》
  17. 戒规·附考《女丹合编选注》
  18. 戒烟丸《外科传薪集》
  19. 戒断性痫性发作【疾病症状】
  20. 戒烟丸【方剂大全】
  21. 戒断反应【疾病症状】
  22. 戒止丸【方剂大全】
  23. 戒暴怒《痰火点雪》
  24. 芥《本草纲目》完整版
  25. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  26. 芥《本草乘雅半偈》
  27. 介入放射学《医学影像学》
  28. 芥《证类本草》
  29. 介入放射学《放射诊断学》
  30. 芥《本草纲目》图文版
  1. 戒猛药《达生编》
  2. 戒灸《医述》
  3. 戒恼怒《达生编》
  4. 戒惊骇《达生编》
  5. 戒逆针灸《针灸聚英》
  6. 戒交媾《达生编》
  7. 戒逆针灸（无病而先针灸曰逆）《针灸大成》
  8. 戒忌箴《痰火点雪》
  9. 戒怒歌《中医词典》
  10. 戒忌调护《景岳全书》
  11. 戒暖热《达生编》
  12. 戒忌保护《养老奉亲书》
  13. 戒色欲《急救广生集》
  14. 戒忌《集验背疽方》
  15. 戒嗜利《痰火点雪》
  16. 戒毁同道《活幼心书》
  17. 戒妄下《卫生宝鉴》
  18. 戒行吟《杂病治例》
  19. 戒酗酒《痰火点雪》
  20. 戒规·入门戒规十二条《女丹合编选注》
  21. 戒烟良方《对山医话》
  22. 戒规·立志入道《女丹合编选注》
  23. 戒烟丸《外科传薪集》
  24. 戒规·附考《女丹合编选注》
  25. 戒洋烟《奇效简便良方》
  26. 戒放纵《达生编》
  27. 芥《本草纲目》
  28. 戒暴怒《痰火点雪》
  29. 芥《千金翼方》
  30. 戒安逸《达生编》
  31. 芥《千金翼方》


戒惊骇_《达生编》_中医儿科_【岐黄之术】

戒惊骇

戒惊骇

  • 上一页
  • 目录
  • 相关
  • 下一页

受胎后．不可受惊骇．如涉险．傩神．以及入庙．见异奇鬼怪形像．俱宜谨戒．则肝能育魄．不致种胎毒胎惊．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戒猛药
  • 当前页：戒惊骇
  • 下一页：戒放纵
<<< 返回本书目录
  1. 戒忌箴《痰火点雪》
  2. 戒酒综合征【疾病大全】
  3. 戒忌调护《景岳全书》
  4. 戒色欲《急救广生集》
  5. 戒忌保护《养老奉亲书》
  6. 戒嗜利《痰火点雪》
  7. 戒忌《集验背疽方》
  8. 戒妄下《卫生宝鉴》
  9. 戒行吟《杂病治例》
  10. 戒酗酒《痰火点雪》
  11. 戒规·入门戒规十二条《女丹合编选注》
  12. 戒鸦片烟瘾方【方剂大全】
  13. 戒规·立志入道《女丹合编选注》
  14. 戒烟方【方剂大全】
  15. 戒规·附考《女丹合编选注》
  16. 戒烟膏【方剂大全】
  17. 戒断性痫性发作【疾病症状】
  18. 戒烟良方《对山医话》
  19. 戒断反应【疾病症状】
  20. 戒烟丸《外科传薪集》
  21. 戒暴怒《痰火点雪》
  22. 戒烟丸【方剂大全】
  23. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  24. 戒止丸【方剂大全】
  25. 介入放射学《医学影像学》
  26. 芥《本草纲目》完整版
  27. 介入放射学《放射诊断学》
  28. 芥《本草乘雅半偈》
  29. 介部（龟鳖类三种）《得配本草》
  30. 芥《证类本草》
  1. 戒惊骇《达生编》
  2. 戒交媾《达生编》
  3. 戒灸《医述》
  4. 戒忌箴《痰火点雪》
  5. 戒猛药《达生编》
  6. 戒忌调护《景岳全书》
  7. 戒恼怒《达生编》
  8. 戒忌保护《养老奉亲书》
  9. 戒逆针灸《针灸聚英》
  10. 戒忌《集验背疽方》
  11. 戒逆针灸（无病而先针灸曰逆）《针灸大成》
  12. 戒毁同道《活幼心书》
  13. 戒怒歌《中医词典》
  14. 戒行吟《杂病治例》
  15. 戒暖热《达生编》
  16. 戒规·入门戒规十二条《女丹合编选注》
  17. 戒色欲《急救广生集》
  18. 戒规·立志入道《女丹合编选注》
  19. 戒嗜利《痰火点雪》
  20. 戒规·附考《女丹合编选注》
  21. 戒妄下《卫生宝鉴》
  22. 戒放纵《达生编》
  23. 戒酗酒《痰火点雪》
  24. 戒暴怒《痰火点雪》
  25. 戒烟良方《对山医话》
  26. 戒安逸《达生编》
  27. 戒烟丸《外科传薪集》
  28. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  29. 戒洋烟《奇效简便良方》
  30. 介入放射学《医学影像学》
  31. 芥《本草纲目》


戒放纵_《达生编》_中医儿科_【岐黄之术】

戒放纵

戒放纵

  • 上一页
  • 目录
  • 相关
  • 下一页

受胎至三四月后．宜紧束其腹．勿令胎放则易产．此又不可束之太紧．恐胎难于长成．束至六七个月．八九个月．胎忽乱动．三两日间．或痛或止．或有水下．但腰不甚痛．胎未离经．名曰转胎．只要直身坐卧行立．不可惊忧逼迫．若论产期．必以腰痛为候．古云阵痛连腰．胎即立脱．言腰痛之急．一阵痛一阵也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戒惊骇
  • 当前页：戒放纵
  • 下一页：调理脾胃
<<< 返回本书目录
  1. 戒断性痫性发作【疾病症状】
  2. 戒规·附考《女丹合编选注》
  3. 戒断反应【疾病症状】
  4. 戒规·立志入道《女丹合编选注》
  5. 戒暴怒《痰火点雪》
  6. 戒规·入门戒规十二条《女丹合编选注》
  7. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  8. 戒行吟《杂病治例》
  9. 介入放射学《医学影像学》
  10. 戒忌《集验背疽方》
  11. 介入放射学《放射诊断学》
  12. 戒忌保护《养老奉亲书》
  13. 介部（龟鳖类三种）《得配本草》
  14. 戒忌调护《景岳全书》
  15. 介部（龟 鳖 蛤蚌）《药性切用》
  16. 戒忌箴《痰火点雪》
  17. 介部（蚌蛤类十一种）《得配本草》
  18. 戒酒综合征【疾病大全】
  19. 介部《本经逢原》
  20. 戒色欲《急救广生集》
  21. 介部《本草纲目》
  22. 戒嗜利《痰火点雪》
  23. 介部《本草纲目》完整版
  24. 戒妄下《卫生宝鉴》
  25. 解蛛丹【方剂大全】
  26. 戒酗酒《痰火点雪》
  27. 解诸药草中毒方《外台秘要》
  28. 戒鸦片烟瘾方【方剂大全】
  29. 解诸蛇虫毒方《外台秘要》
  30. 戒烟方【方剂大全】
  1. 戒放纵《达生编》
  2. 戒暴怒《痰火点雪》
  3. 戒规·附考《女丹合编选注》
  4. 戒安逸《达生编》
  5. 戒规·立志入道《女丹合编选注》
  6. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  7. 戒规·入门戒规十二条《女丹合编选注》
  8. 介入放射学《医学影像学》
  9. 戒行吟《杂病治例》
  10. 介入放射学《放射诊断学》
  11. 戒毁同道《活幼心书》
  12. 介类《急救广生集》
  13. 戒忌《集验背疽方》
  14. 介宾玉女煎《时病论歌括新编》
  15. 戒忌保护《养老奉亲书》
  16. 解诸鱼毒《饮食须知》
  17. 戒忌调护《景岳全书》
  18. 解诸药石毒方《古今医统大全》
  19. 戒忌箴《痰火点雪》
  20. 解诸药毒候《诸病源候论》
  21. 戒交媾《达生编》
  22. 解诸药草中毒方二十九首《外台秘要》
  23. 戒惊骇《达生编》
  24. 解诸蛇虫毒方六首《外台秘要》
  25. 戒灸《医述》
  26. 解诸肉毒《饮食须知》
  27. 戒猛药《达生编》
  28. 解诸果之毒《饮食须知》
  29. 戒恼怒《达生编》
  30. 解诸骨哽方《回生集》
  31. 戒逆针灸《针灸聚英》


调理脾胃_《达生编》_中医儿科_【岐黄之术】

调理脾胃

调理脾胃

  • 上一页
  • 目录
  • 相关
  • 下一页

常人身体康健．气血充足．皆由脾胃调和．饮食有节．若怀胎妇人．脾胃尤为紧要．盖胎元全赖气血以养．气血又藉脾胃饮食而生．若饮食不节．脾胃必然受亏．更或七情内伤．气血因而渐耗．则痰火发炽．恶阻痫症等病起矣．所以明医．一见孕妇脾胃不和．急先调理．虽有他症．以末治之．但怀孕至二三月．六七月．饮食多不甘美．不妨少进香美．扶助胃气．凡新米新面．粘硬难消之物．极伤胎元．切宜谨戒．至于食不可顿饱．应吃得十分者．只食六七分．频频多顿．乃调理脾胃之要法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戒放纵
  • 当前页：调理脾胃
  • 下一页：常服条芩汤
<<< 返回本书目录
  1. 调理脾胃《幼科发挥》
  2. 调理脾胃【方剂主治】
  3. 调理脾胃《卫生易简方》
  4. 调理脾胃门《寿世青编》
  5. 调理精血论《广嗣要语》
  6. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》
  7. 调理法《温疫论》
  8. 调理气血《中医妇科学》
  9. 调劳养血丸【方剂大全】
  10. 调理丸【方剂大全】
  11. 调疽《医宗金鉴》
  12. 调理五法《婴童类萃》
  13. 调经总论《邯郸遗稿》
  14. 调理须知《外科大成》
  15. 调经滋血汤【方剂大全】
  16. 调理须知《外科选要》
  17. 调经滋补丸【方剂大全】
  18. 调理须知《外科正宗》
  19. 调经诸方《寿世保元》
  20. 调理益气汤【方剂大全】
  21. 调经种子丸【方剂大全】
  22. 调理众病醒脾散【方剂大全】
  23. 调经种子神验秘方【方剂大全】
  24. 调脉葛根汤【方剂大全】
  25. 调经种子方【方剂大全】
  26. 调脉理中茯苓散【方剂大全】
  27. 调经种子第一神方【方剂大全】
  28. 调脉汤【方剂大全】
  29. 调经种子【方剂主治】
  30. 调逆汤【方剂大全】
  1. 调理脾胃《达生编》
  2. 调理脾胃《育婴家秘》
  3. 调理脾胃《卫生易简方》
  4. 调理精血论《广嗣要语》
  5. 调理脾胃《幼科发挥》
  6. 调理法《温疫论》
  7. 调理脾胃六要法《中医词典》
  8. 调控基因突变对结构基因表达的影响《医学遗传学基础》
  9. 调理脾胃门《寿世青编》
  10. 调控基因《生物化学与分子生物学》
  11. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》
  12. 调疽《外科心法要诀》
  13. 调理气血《中医妇科学》
  14. 调疽《医宗金鉴》
  15. 调理五法《婴童类萃》
  16. 调疽《中医词典》
  17. 调理须知《外科大成》
  18. 调经总论《邯郸遗稿》
  19. 调理须知《外科正宗》
  20. 调经滋水必兼养火论《女科经纶》
  21. 调理须知《外科选要》
  22. 调经诸方《寿世保元》
  23. 调理作用《医学免疫学》
  24. 调经种子汤《外科全生集》
  25. 调气《中医名词词典》
  26. 调经种子方《仁术便览》
  27. 调气《中医名词词典》
  28. 调经种子《内府秘传经验女科》
  29. 调气《中医词典》
  30. 调经证治《妇科心法要诀》
  31. 调气法《中医词典》


常服条芩汤_《达生编》_中医儿科_【岐黄之术】

常服条芩汤

常服条芩汤

  • 上一页
  • 目录
  • 相关
  • 下一页

受胎三月后．宜服条芩汤．每日以条芩．煎淡汤当茶用．

如气旺者．每日三钱．气弱者．每日二钱．服至生产时止．

此汤最能除胎毒．免痘疡．且儿痘必稀．与其既生后．服稀痘药．孰若未生时．母服此汤．甚为有益．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调理脾胃
  • 当前页：常服条芩汤
  • 下一页：初生部
<<< 返回本书目录
  1. 常服散子《洪氏集验方》
  2. 常规武器伤《外科学总论》
  3. 常春油麻藤【中药大全】
  4. 常见病原微生物的抗菌药物选择参考表《医院药学》
  5. 常春卫矛【中药大全】
  6. 常见传染病的消毒方法《传染病》
  7. 常春藤子【中药大全】
  8. 常见的环境污染性疾病防制《预防医学》
  9. 常春藤【中药大全】
  10. 常见的口腔颌面部肿瘤（Tumors of Oral and Maxillo-facial Region）《口腔科学》
  11. 常春藤《本草纲目》完整版
  12. 常见的先天性心脏病《放射诊断学》
  13. 常吃水果可防衰老《老年食养食疗》
  14. 常见的原发性免疫缺陷病《医学免疫学》
  15. 肠子宫内膜异位【疾病大全】
  16. 常见的肿瘤标志物及其应用评价《临床生物化学》
  17. 肠痔方《外台秘要》
  18. 常见的周围神经损伤《骨科学》
  19. 肠痔大便门《针灸大成》
  20. 常见恶性肿瘤高危人群及其常规检查方法《家庭医学百科-医疗康复篇》
  21. 肠痔大便部《神应经》
  22. 常见儿科疾病的手术年龄《家庭医学百科-医疗康复篇》
  23. 肠痔《圣济总录》
  24. 常见妇科疾患《默克家庭诊疗手册》
  25. 肠痔《千金翼方》
  26. 常见各种中毒症状及解救措施表《医院药学》
  27. 肠痔《扁鹊心书》
  28. 常见疾病《放射诊断学》
  29. 肠胀气【疾病症状】
  30. 常见疾病X线诊断《放射诊断学》
  1. 常服条芩汤《达生编》
  2. 常服散子《洪氏集验方》
  3. 常更之生《千金翼方》
  4. 常毒《中医词典》
  5. 常更之生《新修本草》
  6. 常德《中医词典》
  7. 常更之生《名医别录》
  8. 常搐《明目至宝》
  9. 常规的病理形态学检查《病理学》
  10. 常吃水果可防衰老《老年食养食疗》
  11. 常合清气化痰健脾丸《仁术便览》
  12. 尝药《中医词典》
  13. 常见病CT表现《放射诊断学》
  14. 肠肿瘤《病理学》
  15. 常见病X线表现《放射诊断学》
  16. 肠中痒《评注产科心法》
  17. 常见病毒敏感动物的选择《实验动物科学》
  18. 肠中虫出《古今医统大全》
  19. 常见病原微生物的抗菌药物选择参考表《医院药学》
  20. 肠痔有虫《急救广生集》
  21. 常见的Ⅰ型超敏反应性疾病《医学免疫学》
  22. 肠痔下血方《普济本事方》
  23. 常见的Ⅱ型超敏反应性疾病《医学免疫学》
  24. 肠痔下血《奇效简便良方》
  25. 常见的Ⅲ型超敏反应性疾病《医学免疫学》
  26. 肠痔下血《金匮翼》
  27. 常见的Ⅳ型超敏反应性疾病《医学免疫学》
  28. 肠痔候《诸病源候论》
  29. 常见的变异型免疫缺陷症《默克家庭诊疗手册》
  30. 肠痔方一十五首《外台秘要》
  31. 常见的并发症《病理学》


初生部_《达生编》_中医儿科_【岐黄之术】

初生部

初生部

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿初生．如草木之萌芽．全在栽培．调护有法．若不留意．遗患终身．保婴根源．实由于此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常服条芩汤
  • 当前页：初生部
  • 下一页：拭口秽法
<<< 返回本书目录
  1. 初生部《达生编》
  2. 初生赤游风《儿科萃精》
  3. 初生不作声《幼幼新书》
  4. 初生出腹《备急千金要方》
  5. 初生不小便《幼幼新书》
  6. 初生撮口《儿科萃精》
  7. 初生不小便《儿科萃精》
  8. 初生断脐《儿科萃精》
  9. 初生不啼《儿科萃精》
  10. 初生儿服朱蜜法《圣济总录》
  11. 初生不乳论《小儿卫生总微论方》
  12. 初生儿看病法《景岳全书》
  13. 初生不乳《儿科萃精》
  14. 初生儿期保健《中医儿科学》
  15. 初生不大便《儿科萃精》
  16. 初生二便不通《儿科萃精》
  17. 初生不吃奶《幼幼新书》
  18. 初生服药论《小儿卫生总微论方》
  19. 初生哺乳《儿科萃精》
  20. 初生肛门内合《儿科萃精》
  21. 初生遍身鱼泡《儿科萃精》
  22. 初生后小儿之杂症治法《幼科概论》
  23. 初生保治《笔花医镜》
  24. 初生猢狲疳《儿科萃精》
  25. 初生保胎《幼科概论》
  26. 初生护持《幼幼集成》
  27. 初生保护《儿科萃精》
  28. 初生护养《明医指掌》
  29. 初生《证治准绳·幼科》
  30. 初生护养《幼科折衷》
  1. 初生部《达生编》
  2. 初生不作声《幼幼新书》
  3. 初生赤游风《儿科萃精》
  4. 初生不小便《儿科萃精》
  5. 初生出腹《备急千金要方》
  6. 初生不小便《幼幼新书》
  7. 初生撮口《儿科萃精》
  8. 初生不啼《儿科萃精》
  9. 初生大小便不通《奇效简便良方》
  10. 初生不啼《中医词典》
  11. 初生断脐《儿科萃精》
  12. 初生不乳论《小儿卫生总微论方》
  13. 初生儿不小便秘方《华佗神方》
  14. 初生不乳《儿科萃精》
  15. 初生儿服朱蜜法《圣济总录》
  16. 初生不乳《中医词典》
  17. 初生儿惊啼不乳秘方《华佗神方》
  18. 初生不尿《中医词典》
  19. 初生儿惊痫秘方《华佗神方》
  20. 初生不大便《儿科萃精》
  21. 初生儿看病法《景岳全书》
  22. 初生不吃奶《幼幼新书》
  23. 初生儿呕吐不止秘方《华佗神方》
  24. 初生哺乳《儿科萃精》
  25. 初生儿期保健《中医儿科学》
  26. 初生遍身鱼泡《儿科萃精》
  27. 初生儿无皮秘方《华佗神方》
  28. 初生便血《中医词典》
  29. 初生儿阴道出血《中医词典》
  30. 初生保治《笔花医镜》
  31. 初生二便不通《儿科萃精》


拭口秽法_《达生编》_中医儿科_【岐黄之术】

拭口秽法

拭口秽法

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿生下．即用软绢包指．拭净口中恶血秽汁．则日后出痘必稀．且无百病．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生部
  • 当前页：拭口秽法
  • 下一页：洗儿法
<<< 返回本书目录
  1. 拭口附下胎毒法《医宗金鉴》
  2. 拭摩神庭《养生导引秘籍》
  3. 拭儿口法《幼幼新书》
  4. 柿《本草纲目》完整版
  5. 视珠外神水干涩而不莹润《证治准绳·杂病》
  6. 柿《本草乘雅半偈》
  7. 视周岁《幼科推拿秘书》
  8. 柿《证类本草》
  9. 视诊《物理诊断学》
  10. 柿《本草纲目》图文版
  11. 视瞻昏渺《中医眼科学》
  12. 柿【中药大全】
  13. 视野向心性缩小【疾病症状】
  14. 柿饼《本草易读》
  15. 视野缩小【疾病症状】
  16. 柿饼【中药大全】
  17. 视野缺损【疾病症状】
  18. 柿饼饭《保健药膳》
  19. 视星膏【方剂大全】
  20. 柿饼丸【方剂大全】
  21. 视物昏花【方剂主治】
  22. 柿蒂（图）【中药大全】
  23. 视物昏花【中药主治】
  24. 柿蒂汤【方剂大全】
  25. 视物而目睛不转动者《证治准绳·杂病》
  26. 柿根【中药大全】
  27. 视物不真《银海精微》
  28. 柿花《滇南本草》
  29. 视物不清【方剂主治】
  30. 柿花【中药大全】
  1. 拭口秽法《达生编》
  2. 拭口附下胎毒法《医宗金鉴》
  3. 拭口洁眼《中医儿科学》
  4. 拭口法《竹林女科证治》
  5. 拭口时法《育婴家秘》
  6. 拭口法《济阴纲目》
  7. 拭摩神庭《养生导引秘籍》
  8. 拭口法《证治准绳·幼科》
  9. 拭目《中医词典》
  10. 拭口法《古今医统大全》
  11. 柿《本草纲目》
  12. 拭口法《中医词典》
  13. 柿《雷公炮制药性解》
  14. 拭口（附下胎毒法）《幼科心法要诀》
  15. 柿《千金翼方》
  16. 拭口《医述》
  17. 柿《饮膳正要》
  18. 拭口《中医词典》
  19. 柿《新修本草》
  20. 拭秽法《中医词典》
  21. 柿《本草衍义》
  22. 拭法《中医词典》
  23. 柿《本草蒙筌》
  24. 拭儿口法《幼幼新书》
  25. 柿《冯氏锦囊秘录》
  26. 视紫红质的光化学反应及其代谢《生理学》
  27. 柿《证类本草》
  28. 视锥系统的换能和颜色视觉《生理学》
  29. 柿《本草从新》
  30. 视珠外神水干涩而不莹润《证治准绳·杂病》
  31. 柿《本草便读》


洗儿法_《达生编》_中医儿科_【岐黄之术】

洗儿法

洗儿法

  • 上一页
  • 目录
  • 相关
  • 下一页

儿出胎浴洗．用益母草．苦草煎汤．或入盐少许．汤要调和冷热．若太冷．太热．俱不相宜．必预煎收贮．候温取浴．勿入生水．洗毕拭干．以腻粉研之极细．摩其遍身．及两胁下．然后绷裹．既不畏寒．又无诸气．今执三朝古礼．将绷裹之儿复洗．若儿之体怯．多致感冒惊风．变通在人．只根据此出胎便洗．甚为稳当．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拭口秽法
  • 当前页：洗儿法
  • 下一页：断脐带法
<<< 返回本书目录
  1. 洗涤诸方《疡科纲要》
  2. 洗儿汤《本草纲目》完整版
  3. 洗涤类方《医宗金鉴》
  4. 洗儿汤《本草纲目》图文版
  5. 洗涤类方《外科心法要诀》
  6. 洗发菊花散【方剂大全】
  7. 洗涤类方《外科大成》
  8. 洗法门《串雅内外编》
  9. 隰草类《本草从新》
  10. 洗肝散《扁鹊心书》
  11. 隰草类《本草便读》
  12. 洗肝散【方剂大全】
  13. 隰草部《景岳全书》
  14. 洗灸疮《古今医统大全》
  15. 隰草部《本经逢原》
  16. 洗灸疮《针灸聚英》
  17. 席弘赋（针灸大全）《针灸大成》
  18. 洗面香皂丸【方剂大全】
  19. 席弘赋《针灸聚英》
  20. 洗面药方《外台秘要》
  21. 席弘赋《针灸大全》
  22. 洗面玉容方【方剂大全】
  23. 席弘赋《类经图翼》
  24. 洗手荣筋方【方剂大全】
  25. 席弘赋《古今医统大全》
  26. 洗手足水《本草纲目》完整版
  27. 席疮门主论《疡医大全》
  28. 洗手足水《本草纲目》图文版
  29. 席草【中药大全】
  30. 洗髓丹《医学衷中参西录》
  1. 洗儿法《达生编》
  2. 洗涤诸方《疡科纲要》
  3. 洗儿法《寿世保元》
  4. 洗涤类方《外科大成》
  5. 洗法《三因极一病证方论》
  6. 洗涤类方《外科心法要诀》
  7. 洗肺《明目至宝》
  8. 洗涤类方《医宗金鉴》
  9. 洗肺散《仁术便览》
  10. 洗涤法《外科证治全书》
  11. 洗风赤烂眩眼《是斋百一选方》
  12. 洗刀散《删补名医方论》
  13. 洗风烂眼神效方《回生集》
  14. 洗刀散《医宗金鉴》
  15. 洗肝散《冯氏锦囊秘录》
  16. 洗《中医词典》
  17. 洗肝散《三因极一病证方论》
  18. 洗《中医名词词典》
  19. 洗肝散《太平惠民和剂局方》
  20. 隰草类《本草从新》
  21. 洗肝散《仁术便览》
  22. 隰草部《景岳全书》
  23. 洗肝散《扁鹊心书》
  24. 袭虚《中医词典》
  25. 洗肝散《明目至宝》
  26. 席延赏《中医词典》
  27. 洗肝散《医方论》
  28. 席弘赋（针灸大全）《针灸大成》
  29. 洗干头药《是斋百一选方》
  30. 席弘赋《针灸聚英》
  31. 洗红烂眼方《仁术便览》


断脐带法_《达生编》_中医儿科_【岐黄之术】

断脐带法

断脐带法

  • 上一页
  • 目录
  • 相关
  • 下一页

儿出胎洗浴．洗后方断脐带．则不伤水生病．断脐须捋令汁尽．否则寒气入腹．或作脐风．

断脐时．以蕲艾为纸捻．香油浸湿熏烧脐至焦．令暖气入儿腹中．方可断脐带．脐带用帛包裹．先将剪刀．入人怀中温暖．剪切则无冷气内侵．可免腹中吊痛之虞．若冷铁翦刀．脐上一冰．冷气由此而入．剪刀火烘．又恐太热．只根据此法．怀暖甚妙．

存留脐带．不可太长．长则难干而伤肌．恐引外邪脐风．亦不可太短．短则逼内而伤脏．致成腹痛．令儿夜啼．量留五六寸．用旧布包裹．日间视之．弗令尿湿．自无脐风．撮口之疾．切不可先断脐带．而后浴．恐水入脐中．必成后患．断脐带．如有虫．急须去之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洗儿法
  • 当前页：断脐带法
  • 下一页：裹脐法
<<< 返回本书目录
  1. 断脐《医宗金鉴》
  2. 断脐法《幼幼新书》
  3. 断魔如圣丹【方剂大全】
  4. 断脐论《小儿卫生总微论方》
  5. 断毛癖【疾病症状】
  6. 断桥《痘疹心法要诀》
  7. 断痢丸【方剂大全】
  8. 断桥《医宗金鉴》
  9. 断痢汤【方剂大全】
  10. 断泉神秘丸【方剂大全】
  11. 断痢散【方剂大全】
  12. 断乳《慈幼便览》
  13. 断渴汤【方剂大全】
  14. 断乳《寿世保元》
  15. 断酒方《外台秘要》
  16. 断乳法《证治准绳·幼科》
  17. 断节参【中药大全】
  18. 断乳方《丹溪治法心要》
  19. 断后汤【方剂大全】
  20. 断砂散【方剂大全】
  21. 断红饮【方剂大全】
  22. 断生死秘诀《疡医大全》
  23. 断红丸【方剂大全】
  24. 断死证秘诀《伤科方书》
  25. 断红肠澼丸【方剂大全】
  26. 断胎法《丹溪治法心要》
  27. 断汗汤【方剂大全】
  28. 断下散【方剂大全】
  29. 断鬼丹【方剂大全】
  30. 断下渗湿汤【方剂大全】
  1. 断脐带法《达生编》
  2. 断脐《幼科心法要诀》
  3. 断脐法《育婴家秘》
  4. 断脐《医述》
  5. 断脐法《中医词典》
  6. 断脐《医宗金鉴》
  7. 断脐法《古今医统大全》
  8. 断脐《傅青主女科》
  9. 断脐法《幼幼新书》
  10. 断脐《中医之钥》
  11. 断脐法《证治准绳·幼科》
  12. 断脐《针灸大成》
  13. 断脐法《寿世保元》
  14. 断奶与回奶《家庭医学百科·预防保健篇》
  15. 断脐法《济阴纲目》
  16. 断裂—标记免疫电镜技术《实用免疫细胞与核酸》
  17. 断脐法《竹林女科证治》
  18. 断痢汤《备急千金要方》
  19. 断脐护脐《中医儿科学》
  20. 断绝《中医词典》
  21. 断脐论《小儿卫生总微论方》
  22. 断酒方一十五首《外台秘要》
  23. 断桥《医宗金鉴》
  24. 断酒不饮《奇效简便良方》
  25. 断桥《痘疹心法要诀》
  26. 断红茶《茶饮保健》
  27. 断乳《中医词典》
  28. 断罐草《证类本草》
  29. 断乳《寿世保元》
  30. 断根方《回生集》
  31. 断乳《慈幼便览》


裹脐法_《达生编》_中医儿科_【岐黄之术】

裹脐法

裹脐法

  • 上一页
  • 目录
  • 相关
  • 下一页

用旧帛一块．周广四寸．内衬新绵四围合拢缚之．务须缓急得中．急则令儿吐 ．亦不可屡解．至十朝方解视之．若脐带燥．刺儿腹痛．啼则解开．用油稍稍润之．仍旧裹好．（音衍呕乳也．）

凡解脐．须闭户下帏．若冬月．房内多置炭火．令有暖气乃佳．倘脐不干．用绵茧乱发．烧灰掺之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：断脐带法
  • 当前页：裹脐法
  • 下一页：护脐法
<<< 返回本书目录
  1. 裹脐法《幼幼新书》
  2. 过爱小儿反害小儿说《儒门事亲》
  3. 果中《新修本草》
  4. 过度换气引起晕厥【疾病症状】
  5. 果下部《新修本草》
  6. 过度换气综合征【疾病症状】
  7. 果下《新修本草》
  8. 过度通气【疾病症状】
  9. 果霜子方【方剂大全】
  10. 过度通气【疾病症状】
  11. 果实-养生余录（下）《古今医统大全》
  12. 过度通气综合征【疾病大全】
  13. 果实菜谷禁忌并治《医宗金鉴》
  14. 过渡区R波递增不良【疾病症状】
  15. 果实菜谷禁忌并治《金匮玉函要略述义》
  16. 过分地惊跳反应【疾病症状】
  17. 果实菜谷禁忌并治《金匮玉函要略辑义》
  18. 过岗龙【中药大全】
  19. 果实菜谷禁忌并治《金匮要略浅注》
  20. 过关歌《针灸聚英》
  21. 果实菜谷禁忌并治《金匮要略方论》
  22. 过关散【方剂大全】
  23. 果实菜谷禁忌并治《订正仲景全书金匮要略注》
  24. 过汗亡阳变证治验《卫生宝鉴》
  25. 果实【中药主治】
  26. 过饥胃竭《张氏医通》
  27. 果实《千金食治》
  28. 过饥胃竭门《张氏医通》
  29. 果实《备急千金要方》
  30. 过肩疽门主论《疡医大全》
  1. 裹脐法《达生编》
  2. 裹脐法《中医词典》
  3. 裹脐法《古今医统大全》
  4. 裹廉《医宗金鉴》
  5. 裹脐法《幼幼新书》
  6. 裹帘《伤科汇纂》
  7. 裹脐法《证治准绳·幼科》
  8. 裹帘《中医词典》
  9. 裹脐法《济阴纲目》
  10. 裹帘《中医名词词典》
  11. 裹脐法《竹林女科证治》
  12. 裹脚布《本经逢原》
  13. 过《中医词典》
  14. 果中毒《中医词典》
  15. 过爱小儿反害小儿说《儒门事亲》
  16. 果下部《普济方·针灸》
  17. 过度换气综合征《医学心理学》
  18. 果下部《证类本草》
  19. 过度睡眠《默克家庭诊疗手册》
  20. 果下部《新修本草》
  21. 过肛针《中医词典》
  22. 果下部《备急千金要方》
  23. 过关歌《针灸聚英》
  24. 果实第二（二十九条）《千金食治》
  25. 过汗亡阳变证治验《卫生宝鉴》
  26. 果实菜谷禁忌并治《金匮玉函要略述义》
  27. 过饥胃竭《张氏医通》
  28. 果实菜谷禁忌并治《金匮要略浅注》
  29. 过饥胃竭门《张氏医通》
  30. 果实菜谷禁忌并治《订正仲景全书金匮要略注》
  31. 过肩疽《中医词典》


护脐法_《达生编》_中医儿科_【岐黄之术】

护脐法

护脐法

  • 上一页
  • 目录
  • 相关
  • 下一页

须用熟绢制一三角肚兜．上锐下方．重复合之．中之两旁．折为两痕．如上襞绩之状．以线略缝其下．令中间可兜住脐带．上系长带．环儿颈中．下两旁方系长带．束于腰则带不擦动．自然日久方脱．此法极妙．但须预备为佳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：裹脐法
  • 当前页：护脐法
  • 下一页：藏胞衣法
<<< 返回本书目录
  1. 护脾饮【方剂大全】
  2. 护脐丸【方剂大全】
  3. 护内汤【方剂大全】
  4. 护舌丹【方剂大全】
  5. 护膜散【方剂大全】
  6. 护身禁法《千金翼方》
  7. 护膜矾蜡丸【方剂大全】
  8. 护身汤【方剂大全】
  9. 护命散【方剂大全】
  10. 护肾汤【方剂大全】
  11. 护命丹【方剂大全】
  12. 护生草《本草纲目》完整版
  13. 护面散【方剂大全】
  14. 护士的心理品质与培养《医学心理学》
  15. 护眉神应散【方剂大全】
  16. 护士素质《基础护理学》
  17. 护漏汤【方剂大全】
  18. 护首汤【方剂大全】
  19. 护龙散【方剂大全】
  20. 护胎《幼幼集成》
  21. 护龙解痰散【方剂大全】
  22. 护胎白药子散【方剂大全】
  23. 护理职业道德与护士行为规范《基础护理学》
  24. 护胎法《丹台玉案》
  25. 护理业务技术管理与制度管理《基础护理学》
  26. 护胎方【方剂大全】
  27. 护理学的基本概念与研究范畴《基础护理学》
  28. 护胎救生散【方剂大全】
  29. 护理心理学的意义《医学心理学》
  30. 护胎散【方剂大全】
  1. 护脐法《达生编》
  2. 护理质量管理《基础护理学》
  3. 护身禁法《千金翼方》
  4. 护理制度管理《基础护理学》
  5. 护士的心理品质《医学心理学》
  6. 护理职业道德与护士行为规范《基础护理学》
  7. 护士素质《基础护理学》
  8. 护理诊断《基础护理学》
  9. 护士心理品质的培养《医学心理学》
  10. 护理业务技术管理与制度管理《基础护理学》
  11. 护胎《幼幼集成》
  12. 护理业务技术管理的内容与原则《基础护理学》
  13. 护胎法《丹台玉案》
  14. 护理学的基本概念与研究范畴《基础护理学》
  15. 护胎法方《回生集》
  16. 护理学《中国医学通史》
  17. 护胎方《妇人大全良方》
  18. 护理学《中国医学通史》
  19. 护胎说《儿科萃精》
  20. 护理心理学正在推动着护理制度的改革《医学心理学》
  21. 护胎说《医旨绪余》
  22. 护理心理学正在推动着护理学的发展《医学心理学》
  23. 护心软骨《中医词典》
  24. 护理心理学有助于提高医护人员的整体医学观念《医学心理学》
  25. 护心散《外科全生集》
  26. 护理心理学有助于提高护理质量《医学心理学》
  27. 护心至宝丹《医学衷中参西录》
  28. 护理心理学的意义《医学心理学》
  29. 护养《针灸大成》
  30. 护理心理学的任务《医学心理学》
  31. 护养《医述》


藏胞衣法_《达生编》_中医儿科_【岐黄之术】

藏胞衣法

藏胞衣法

  • 上一页
  • 目录
  • 相关
  • 下一页

先用清水将胞略洗．盛新瓶内．入古钱一文．勿令沙土草垢杂之．用青布包口．仍以物密盖其上．置便宜处．三日后．择向阳高燥之处．入地二尺余埋之．筑实其土．令儿长寿．若藏衣不谨．为狗彘虫蚁所食．则不吉．藏胞器用稍大平稳．若器小．则儿吐乳．不平稳．则儿多惊．凡井．灶．社庙．流水之处．俱不可埋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：护脐法
  • 当前页：藏胞衣法
  • 下一页：开口法
<<< 返回本书目录
  1. 沧青散【方剂大全】
  2. 藏报春【中药大全】
  3. 苍栀丸【方剂大全】
  4. 藏报春花【中药大全】
  5. 苍玉潜龙汤【方剂大全】
  6. 藏菖蒲【中药大全】
  7. 苍玉膏【方剂大全】
  8. 藏丁香【中药大全】
  9. 苍榆汤【方剂大全】
  10. 藏府经络先后病脉证《金匮要略方论》
  11. 苍蝇散【方剂大全】
  12. 藏府经络先后病脉证《医宗金鉴》
  13. 苍蝇草【中药大全】
  14. 藏红花【中药大全】
  15. 苍芎千里饮【方剂大全】
  16. 藏茴香【中药大全】
  17. 苍梧道士陈元膏【方剂大全】
  18. 藏荆芥【中药大全】
  19. 苍乌暖心丹【方剂大全】
  20. 藏菌陈【中药大全】
  21. 苍乌参苓散【方剂大全】
  22. 藏羚角【中药大全】
  23. 苍条鱼鳖【中药大全】
  24. 藏留防耗坏《本草蒙筌》
  25. 苍松烘疗条【方剂大全】
  26. 藏留防耗坏《冯氏锦囊秘录》
  27. 苍术猪肝散【方剂大全】
  28. 藏毛窦和藏毛囊肿【疾病大全】
  29. 苍术止泪散【方剂大全】
  30. 藏毛囊肿【疾病大全】
  1. 藏胞衣法《达生编》
  2. 藏《中医词典》
  3. 藏府经络先后《医宗金鉴》
  4. 苍蝇《得配本草》
  5. 藏府经络先后《医宗金鉴》
  6. 苍芎茶《茶饮保健》
  7. 藏府经络先后病脉证《金匮要略方论》
  8. 苍梧道士陈元膏《备急千金要方》
  9. 藏府经络先后病脉证《医宗金鉴》
  10. 苍天《中医词典》
  11. 藏寒《思考中医》
  12. 苍朮《中药学》
  13. 藏寒《活幼心书》
  14. 苍术五苓散《退思集类方歌注》
  15. 藏化《中医词典》
  16. 苍术丸《妇人大全良方》
  17. 藏结《中医词典》
  18. 苍术酒《医学入门》
  19. 藏厥《中医词典》
  20. 苍术复煎散《仁术便览》
  21. 藏厥《医效秘传》
  22. 苍术地榆汤《医方论》
  23. 藏留防耗坏《本草蒙筌》
  24. 苍术地榆汤《时病论歌括新编》
  25. 藏留防耗坏《冯氏锦囊秘录》
  26. 苍术茶《茶饮保健》
  27. 藏气法时论篇《黄帝内经·素问》
  28. 苍术白芥茶《茶饮保健》
  29. 藏输《中医词典》
  30. 苍术白虎汤《退思集类方歌注》
  31. 藏胎衣法《古今医统大全》


开口法_《达生编》_中医儿科_【岐黄之术】

开口法

开口法

  • 上一页
  • 目录
  • 相关
  • 下一页

（开口只宜多饿两日．或日半．以儿肚软瘪为主．瘪音别，不坚实也．）

婴儿痘毒．多因受母腹瘀血秽恶．生下不为消尽．至出痘之时．种种危险．或未出之先．惊风疮痍．总由于此．只在儿生后．六个时内．亟服后药．解下瘀血．如黑漆胶痰．再停半日．或一日．俟瘀血解尽吃乳．痘竟不出．即出亦稀少．屡次神应．但儿初生未曾吃乳．虽多饿一日．两日．亦饿不坏．

方用 生大黄（五分酒拌．） 桃仁（五粒．去皮尖．捣碎．双仁者不用．） 当归尾（五分） 红花（三分） 生甘草（一分）

用水一杯．煎稠汁半杯．将棉花浸．挤儿口内服完．要于生下六个时服之．迟则无用．如子时生者．巳时内服之．午时生者．亥时内服之．因初生时．瘀血尚在上部．约迟六时行在中下部．可以一推而出矣．服药后．须再饿一日．或六七个时．如子时生儿．巳时内服药．迟至整十三四个时．吃乳最好．更要摸儿腹．如饱硬．用手轻摩．须再饿半日．俟儿腹软瘪．方可与乳．或疑大黄．性恐猛烈．殊不知毒滞非此难除．最能下有形积秽．并不伤儿．可放心任用．此方乃周 翁刊传．翁年已九十余．子孙四代二十余人．并无痘 ．且俱长寿．总因翁积德行善．传方普济也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藏胞衣法
  • 当前页：开口法
  • 下一页：去上白泡法
<<< 返回本书目录
  1. 开口除脓法《外科十法》
  2. 开口箭【中药大全】
  3. 开噤汤【方剂大全】
  4. 开门散【方剂大全】
  5. 开噤散【方剂大全】
  6. 开蒙百句歌《外科启玄》
  7. 开金针法《银海精微》
  8. 开迷散【方剂大全】
  9. 开解六郁膏【方剂大全】
  10. 开明饼子【方剂大全】
  11. 开结枳实丸【方剂大全】
  12. 开明膏【方剂大全】
  13. 开结丸【方剂大全】
  14. 开明散【方剂大全】
  15. 开结汤【方剂大全】
  16. 开明汤【方剂大全】
  17. 开结舒经汤【方剂大全】
  18. 开明丸【方剂大全】
  19. 开结妙功丸【方剂大全】
  20. 开膜丹【方剂大全】
  21. 开结化痰汤【方剂大全】
  22. 开内障图《审视瑶函》
  23. 开结导饮丸【方剂大全】
  24. 开脬煎【方剂大全】
  25. 开角型青光眼【疾病大全】
  26. 开脾汤【方剂大全】
  27. 开睑及闭睑失用【疾病症状】
  28. 开气散【方剂大全】
  29. 开豁腠理汤【方剂大全】
  30. 开气消痰汤【方剂大全】
  1. 开口法《达生编》
  2. 开口川椒《本草害利》
  3. 开口法《竹林女科证治》
  4. 开口除脓法《医学心悟》
  5. 开蒙百句歌《外科启玄》
  6. 开口除脓法《外科十法》
  7. 开明汤《眼科秘诀》
  8. 开口《医述》
  9. 开内障图《审视瑶函》
  10. 开噤通关《中医词典》
  11. 开内障眼《中医词典》
  12. 开噤通关《中医词典》
  13. 开内障眼《中医词典》
  14. 开噤散《医学心悟》
  15. 开痞《中医词典》
  16. 开金针法《银海精微》
  17. 开痞《中医词典》
  18. 开金针法《中医词典》
  19. 开窍《中医词典》
  20. 开金针法《中医词典》
  21. 开窍《中医词典》
  22. 开金锁（散）《本草分经》
  23. 开窍法《中医内科学》
  24. 开金锁《药性切用》
  25. 开窍药《中药学》
  26. 开金锁《本草从新》
  27. 开窍药《中医眼科学》
  28. 开结导引丸《外科理例》
  29. 开窍药应用注意事项《中药学》
  30. 开角型青光眼《眼科学》
  31. 开生门而复婴儿《养生导引秘籍》


去上白泡法_《达生编》_中医儿科_【岐黄之术】

去上白泡法

去上白泡法

  • 上一页
  • 目录
  • 相关
  • 下一页

儿生次日．即看儿口上 ．如有白泡．即用银挖耳．轻轻刮破．将泡内白米取出．勿令落入喉中．仍以好金墨搽之．如次日不取．则泡老难刮．且儿不能乳．最误大事．又有马牙．在牙根处．亦须挑破取出．以墨搽之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开口法
  • 当前页：去上白泡法
  • 下一页：三朝复洗儿法
<<< 返回本书目录
  1. 去三虫【中药主治】
  2. 去生胎部《本草易读》
  3. 去解丹《外科传薪集》
  4. 去湿【中药主治】
  5. 去甲肾上腺素《常用化验值及意义》
  6. 去湿热【中药主治】
  7. 去黑子方《外台秘要》
  8. 去首高血压【疾病症状】
  9. 去汗诀《养生秘旨》
  10. 去翳【中药主治】
  11. 去管部《外科方外奇方》
  12. 去翳明目【中药主治】
  13. 去腐生肌【中药主治】
  14. 去瘀【中药主治】
  15. 去腐灵药【方剂大全】
  16. 去瘀生新【中药主治】
  17. 去腐类方《医宗金鉴》
  18. 去瘀血【中药主治】
  19. 去腐类方《外科心法要诀》
  20. 去杖汤【方剂大全】
  21. 去腐类方《外科大成》
  22. 去质状态【疾病症状】
  23. 去腐丹《外科传薪集》
  24. 权宜赋《冯氏锦囊秘录》
  25. 去腐部《外科方外奇方》
  26. 全鳖丸【方剂大全】
  27. 去腐【中药主治】
  28. 全不进食【方剂主治】
  29. 去风湿【中药主治】
  30. 全不入食【方剂主治】
  1. 去上白泡法《达生编》
  2. 去三虫丸方《备急千金要方》
  3. 去蛇形《中医词典》
  4. 去肉《明目至宝》
  5. 去生胎部《本草易读》
  6. 去热《明目至宝》
  7. 去湿散风类《医学摘粹》
  8. 去氢胆酸《药理学》
  9. 去死肉《证治准绳·疡医》
  10. 去漆污衣服《是斋百一选方》
  11. 去胎《中医词典》
  12. 去母水方《医方考》
  13. 去宛陈莝《中医名词词典》
  14. 去铃丸《是斋百一选方》
  15. 去宛陈莝（cuō错）《中医词典》
  16. 去劳热方《普济本事方》
  17. 去眼中星《奇效简便良方》
  18. 去来心痛《中医词典》
  19. 去疑《丹台玉案》
  20. 去解丹《外科传薪集》
  21. 去翳《明目至宝》
  22. 去甲肾上腺素《药理学》
  23. 去油《中医名词词典》
  24. 去甲肾上腺素《常用化验值及意义》
  25. 去油《中医词典》
  26. 去甲肾上腺素《医院药学》
  27. 去油法《是斋百一选方》
  28. 去火毒《中医词典》
  29. 去障《奇效简便良方》
  30. 去火毒《中医名词词典》
  31. 去爪《中医词典》


三朝复洗儿法_《达生编》_中医儿科_【岐黄之术】

三朝复洗儿法

三朝复洗儿法

  • 上一页
  • 目录
  • 相关
  • 下一页

儿至三日之候．俗例洗三．但夏月天热或可洗．若冬寒洗．恐风入脐腹．脐风由此而起．或只洗头面亦可．俗传若不洗三．则长大皮粗起秕．予曾屡见有不洗三者．至老不闻皮粗起秕．不独洗三可已．即初生亦当戒浴．保固真元．北人不浴．但以旧绵拭净．或大小便处．略以水揩．所以北人较南人壮．实不徒风气然也．浴儿务须密处．更不可久浴．如必洗三．夏天三四日后洗．冬寒十余日后洗．或用猪胆四个煎汁．煎水七八碗．煎至四五碗．待水和温洗儿．一生永无疮疥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：去上白泡法
  • 当前页：三朝复洗儿法
  • 下一页：绷补法
<<< 返回本书目录
  1. 三柴胡饮（新方）《虚损启微》
  2. 三翅铁角蕨【中药大全】
  3. 三柴胡饮【方剂大全】
  4. 三冲《校注医醇剩义》
  5. 三叉汤【方剂大全】
  6. 三冲论《妇科秘书》
  7. 三叉神经营养性损害【疾病大全】
  8. 三冲论《胎产心法》
  9. 三叉神经一二支分布区域疼痛【疾病症状】
  10. 三虫《扁鹊心书》
  11. 三叉神经痛【疾病大全】
  12. 三虫《圣济总录》
  13. 三叉神经痛《自我调养巧治病》
  14. 三虫方《外台秘要》
  15. 三叉神经痛《赵绍琴临证验案精选》
  16. 三出叶委陵菜【中药大全】
  17. 三叉神经痛《老年百病防治》
  18. 三刺《黄帝内经太素》
  19. 三叉神经痛《家庭医学百科-医疗康复篇》
  20. 三刺谷气《针灸素难要旨》
  21. 三叉神经痛《百病自测》
  22. 三刺浅深五刺五脏《类经》
  23. 三叉神经损害trigeminal nerve injury《神经精神疾病诊断学》
  24. 三代《古今医统大全》
  25. 三叉神经分布区麻木感【疾病症状】
  26. 三点金草【中药大全】
  27. 三叉苦（图）【中药大全】
  28. 三碘甲腺原氨酸（T3@@RU）《常用化验值及意义》
  29. 三叉虎根【中药大全】
  30. 三－碘甲腺原氨酸总量（TT3）《常用化验值及意义》
  1. 三朝复洗儿法《达生编》
  2. 三常《中医词典》
  3. 三车《中医词典》
  4. 三柴胡饮（新方）《虚损启微》
  5. 三承气汤《医述》
  6. 三柴胡饮《退思集类方歌注》
  7. 三池《中医词典》
  8. 三叉神经痛与急性牙髓炎的鉴别《口腔科学》
  9. 三冲《校注医醇剩义》
  10. 三叉神经痛《神经病学》
  11. 三冲论《胎产心法》
  12. 三叉神经痛《自我调养巧治病》
  13. 三冲论《妇科秘书》
  14. 三叉神经痛《老年百病防治》
  15. 三虫《千金翼方》
  16. 三叉神经痛《赵绍琴临证验案精选》
  17. 三虫《圣济总录》
  18. 三叉神经痛《百病自测》
  19. 三虫《中医词典》
  20. 三叉神经痛《家庭医学百科-医疗康复篇》
  21. 三虫《扁鹊心书》
  22. 三叉神经痛《默克家庭诊疗手册》
  23. 三虫病《中医词典》
  24. 三叉神经痛《急诊医学》
  25. 三虫方七首《外台秘要》
  26. 三叉神经痛《临床营养学》
  27. 三虫候《巢氏病源补养宣导法》
  28. 三叉神经损害《神经精神疾病诊断学》
  29. 三虫候《诸病源候论》
  30. 三叉神经《口腔科学》
  31. 三虫候《诸病源候论》


绷补法_《达生编》_中医儿科_【岐黄之术】

绷补法

绷补法

  • 上一页
  • 目录
  • 相关
  • 下一页

男用父旧衣．女用母旧衣．莫用新绵．亦不可过浓．恐伤皮肤．生疮发痫．若冬月严寒．可靠大人暖气．小儿初生三五月间．只宜绷缚令卧．勿竖头抱出．免致惊痫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三朝复洗儿法
  • 当前页：绷补法
  • 下一页：剃胎头法
<<< 返回本书目录
  1. 崩中下血《医学读书记》
  2. 绷缚背疮《外科正宗》
  3. 崩中去血方《外台秘要》
  4. 绷缚背疮法《疡医大全》
  5. 崩中漏下【方剂主治】
  6. 逼毒七宝散【方剂大全】
  7. 崩中漏下【中药主治】
  8. 逼毒散【方剂大全】
  9. 崩中漏下《本草纲目》完整版
  10. 逼尿肌不稳定【疾病症状】
  11. 崩中带下【中药主治】
  12. 逼尿肌反射亢进【疾病症状】
  13. 崩中【中药主治】
  14. 逼尿肌无反射【疾病症状】
  15. 崩中《卫生易简方》
  16. 逼瘟丹【方剂大全】
  17. 崩中《千金翼方》
  18. 逼血雷【中药大全】
  19. 崩中《普济方·针灸》
  20. 荸荠《滇南本草》
  21. 崩中《秘传证治要诀及类方》
  22. 荸荠【中药大全】
  23. 崩露丸【方剂大全】
  24. 荸荠柽柳汤【方剂大全】
  25. 崩漏总括《医宗金鉴》
  26. 荸荠海蜇汤《保健药膳》
  27. 崩漏总括《妇科心法要诀》
  28. 荸荠酒酿【方剂大全】
  29. 崩漏治验两则《邹孟城三十年临证经验集》
  30. 荸荠萝卜汁【方剂大全】
  1. 绷补法《达生编》
  2. 崩中下血《回生集》
  3. 绷缚背疮《外科正宗》
  4. 崩中下血《医学读书记》
  5. 绷缚背疮法《疡医大全》
  6. 崩中下血《千金翼方》
  7. 绷缚法《外科证治全书》
  8. 崩中五色俱下候《诸病源候论》
  9. 逼牙风《中医词典》
  10. 崩中五色俱下《中医词典》
  11. 荸荠《玉楸药解》
  12. 崩中去血秘方《华佗神方》
  13. 荸荠《本草备要》
  14. 崩中去血方一十三首《外台秘要》
  15. 荸荠《饮食须知》
  16. 崩中秘方《华佗神方》
  17. 荸荠《冯氏锦囊秘录》
  18. 崩中漏下五色候《诸病源候论》
  19. 荸荠《顾松园医镜》
  20. 崩中漏下生死脉方论《妇人大全良方》
  21. 荸荠《得配本草》
  22. 崩中漏下候《诸病源候论》
  23. 荸荠《中药学》
  24. 崩中漏下《奇效简便良方》
  25. 荸荠《本草便读》
  26. 崩中漏下《中医词典》
  27. 荸荠《本草分经》
  28. 崩中候《诸病源候论》
  29. 荸荠《本草撮要》
  30. 崩中腹痛《奇效简便良方》
  31. 荸荠《滇南本草》


剃胎头法_《达生编》_中医儿科_【岐黄之术】

剃胎头法

剃胎头法

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿初剃胎头．只要晴天和暖．若有风雨．可改期另日．剃后用杏仁三枚．去皮尖．研碎．入薄荷三叶再同研．入生麻油滴腻粉拌和．在头上搽擦．既可避风邪．又免生热毒疮疖．俗以盈月日剃．亦不必拘．

小儿未剃胎头．不可抱近神祠．司命之前．秽触神圣．令儿不安．剃下头发．用红纸包．放箱柜干稳处．剃胎头最要调和熟汤．不冷不热．又要避风寒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绷补法
  • 当前页：剃胎头法
  • 下一页：变患部
<<< 返回本书目录
  1. 体重增加【疾病症状】
  2. 剃头《医宗金鉴》
  3. 体重减轻【疾病症状】
  4. 剃头法《幼幼新书》
  5. 体质养生《中医养生学》
  6. 涕泪《类经》
  7. 体质学说与养生《中医养生学》
  8. 涕泪《医经原旨》
  9. 体质学说的应用《中医基础理论》
  10. 涕唾《张氏医通》
  11. 体质先兆《中医疾病预测》
  12. 涕唾稠粘《证治准绳·幼科》
  13. 体质的形成《中医基础理论》
  14. 涕唾稠粘【方剂主治】
  15. 体质的基本概念《中医基础理论》
  16. 涕唾稠粘大便坚实之症《保婴撮要》
  17. 体质的分类《中医基础理论》
  18. 替针丁香丸【方剂大全】
  19. 体质差异形成的原因和分类《中医养生学》
  20. 替针丸【方剂大全】
  21. 体质《中医基础理论》
  22. 嚏《医学真传》
  23. 体针减肥《减肥新法与技巧》
  24. 嚏《针灸素难要旨》
  25. 体育减肥方法《减肥新法与技巧》
  26. 嚏惊散【方剂大全】
  27. 体育锻炼减肥法《减肥新法与技巧》
  28. 天《幼幼新书》
  29. 体育锻炼减肥的机理《减肥新法与技巧》
  30. 天 疮《外科大成》
  1. 剃胎头法《达生编》
  2. 体重《妇产科学》
  3. 剃头《针灸大成》
  4. 体重《中医词典》
  5. 剃头《医宗金鉴》
  6. 体重《常见病自测》
  7. 剃头《医述》
  8. 体质因素《中医妇科学》
  9. 剃头《幼科心法要诀》
  10. 体质因素《中医内科学》
  11. 剃头法《幼幼新书》
  12. 体质养生《中医养生学》
  13. 洟（yí夷）《中医词典》
  14. 体质学说与养生《中医养生学》
  15. 涕《中医词典》
  16. 体质学说的应用《中医基础理论》
  17. 涕泪《类经》
  18. 体质先兆《中医疾病预测》
  19. 涕泪《医经原旨》
  20. 体质的形成《中医基础理论》
  21. 涕唾《张氏医通》
  22. 体质的疾病预测意义《中医疾病预测》
  23. 涕唾稠粘《证治准绳·幼科》
  24. 体质的基本概念《中医基础理论》
  25. 涕唾稠粘大便坚实之症《保婴撮要》
  26. 体质的分类《中医基础理论》
  27. 涕液不收《中医词典》
  28. 体质差异形成的原因和分类《中医养生学》
  29. 惕《中医词典》
  30. 体质《中医基础理论》
  31. 惕惕《中医词典》


变患部_《达生编》_中医儿科_【岐黄之术】

变患部

变患部

  • 上一页
  • 目录
  • 相关
  • 下一页

初生小儿．全在调养得宜．前初生部内．已尽载诸法矣．又有一种不测之患．出于意外．非因失调所致．须当急救．若病则专有幼医．予不赘．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：剃胎头法
  • 当前页：变患部
  • 下一页：治生下不动
<<< 返回本书目录
  1. 变患部《达生编》
  2. 变色红菇【中药大全】
  3. 变豆菜【中药大全】
  4. 变色望法相参《望诊遵经》
  5. 变蛋【中药大全】
  6. 变输《黄帝内经太素》
  7. 变白散【方剂大全】
  8. 变水汤【方剂大全】
  9. 变白发染发方《外台秘要》
  10. 变态反应《默克家庭诊疗手册》
  11. 弁言《重庆堂随笔》
  12. 变态反应的类型及检验原则《免疫学和免疫学检验》
  13. 弁言《市隐庐医学杂着》
  14. 变态反应性鼻炎《临床激光治疗学》
  15. 弁言《女科折衷纂要》
  16. 变态反应性鼻炎《中西医结合耳鼻喉科》
  17. 弁言《冷庐医话》
  18. 变态反应性结膜炎《西医眼科学》
  19. 弁言《归砚录》
  20. 变态反应性结膜炎【疾病大全】
  21. 弁首《古今医鉴》
  22. 变态心理学的概念《医学心理学》
  23. 褊银丸【方剂大全】
  24. 变态性接触性皮炎《急诊医学》
  25. 褊银丸《小儿药证直诀》
  26. 变通十味温胆汤【方剂大全】
  27. 匾蓄《本草纲目》图文版
  28. 变通血府通瘀汤【方剂大全】
  29. 扁竹兰【中药大全】
  30. 变涎丸【方剂大全】
  1. 变患部《达生编》
  2. 变构调节《生物化学与分子生物学》
  3. 变色望法相参《望诊遵经》
  4. 变构酶《生物化学与分子生物学》
  5. 变输《黄帝内经太素》
  6. 变病《中医词典》
  7. 变态反应《默克家庭诊疗手册》
  8. 变白发染发方五首《外台秘要》
  9. 变态反应的类型《默克家庭诊疗手册》
  10. 变《中医词典》
  11. 变态反应的类型及检验原则《免疫学和免疫学检验》
  12. 弁言《女科折衷纂要》
  13. 变态反应性鼻炎《临床激光治疗学》
  14. 弁言《归砚录》
  15. 变态反应性鼻炎《中西医结合耳鼻喉科》
  16. 弁言《重庆堂随笔》
  17. 变态反应性口炎《口腔科学》
  18. 弁言《冷庐医话》
  19. 变态心理模型《医学心理学》
  20. 弁言《市隐庐医学杂着》
  21. 变态心理学的概念《医学心理学》
  22. 弁首《古今医鉴》
  23. 变态性接触性皮炎《急诊医学》
  24. 卞大亨《中医词典》
  25. 变通《医述》
  26. 褊银丸《小儿药证直诀》
  27. 变形杆菌《医学微生物学》
  28. 匾蓄《本草纲目》
  29. 变形杆菌食物中毒《预防医学》
  30. 匾豆《饮膳正要》
  31. 变性和物质沉积《病理学》


治生下不动_《达生编》_中医儿科_【岐黄之术】

治生下不动

治生下不动

  • 上一页
  • 目录
  • 相关
  • 下一页

凡小儿生下不动者．急看口内． 上有泡．名曰悬痈．急以手指摘破．以绵裹指．捏干拭血令净．拭净则生．若血入腹．则不可治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：变患部
  • 当前页：治生下不动
  • 下一页：治无声
<<< 返回本书目录
  1. 治肾消《医旨绪余》
  2. 治尸厥方《集验方》
  3. 治神《圣济总录》
  4. 治尸注鬼注方《肘后备急方》
  5. 治射公毒诸方《小品方》
  6. 治尸疰鬼疰方《集验方》
  7. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  8. 治失欠灸法《圣济总录》
  9. 治舌肿《洪氏集验方》
  10. 治湿门《医学入门》
  11. 治舌下肿痛欲死《喉舌备要秘旨》
  12. 治湿热带下《济阴纲目》
  13. 治舌衄《洪氏集验方》
  14. 治湿痰带下《济阴纲目》
  15. 治少壮妇女病要法《医门补要》
  16. 治湿药例《古今医统大全》
  17. 治少小疾病诸丸散众方《小品方》
  18. 治湿要诀《瘴疟指南》
  19. 治少小百病诸汤方《小品方》
  20. 治十八般难产论《女科旨要》
  21. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  22. 治石痈及疔疮杂治方《集验方》
  23. 治上下法《医学纲目》
  24. 治时病常变须会通论《时病论》
  25. 治上气如奔豚诸方《小品方》
  26. 治时气病起诸劳复方《肘后备急方》
  27. 治伤折内外损，神授散。《苏沈良方》
  28. 治食《济阴纲目》
  29. 治伤折骨碎《洪氏集验方》
  30. 治食毒诸方《小品方》
  1. 治生下不动《达生编》
  2. 治生疮因入汤成毒《是斋百一选方》
  3. 治尸厥方《集验方》
  4. 治肾子烂出《奇方类编》
  5. 治尸厥卒痛方《中藏经》
  6. 治肾子大小偏坠方《回生集》
  7. 治尸注鬼注方《肘后备急方》
  8. 治肾脏风攻注脚膝方。《普济本事方》
  9. 治尸疰鬼疰方《集验方》
  10. 治肾虚腰痛方（其痛悠悠缓缓即是肾虚）《回生集》
  11. 治失欠灸法《圣济总录》
  12. 治肾虚腰疼二百三十三法《针灸神书》
  13. 治失心《是斋百一选方》
  14. 治肾消《医旨绪余》
  15. 治失音《是斋百一选方》
  16. 治肾气冲心二百六十一法《针灸神书》
  17. 治湿门《医学入门》
  18. 治肾囊风《奇方类编》
  19. 治湿热带下《济阴纲目》
  20. 治神《圣济总录》
  21. 治湿痰带下《济阴纲目》
  22. 治娠妇下痢脓血，及咳嗽《儒门事亲》
  23. 治湿痰流注神验方《回生集》
  24. 治身上生赘肉《是斋百一选方》
  25. 治湿香港脚，腿腕生疮《是斋百一选方》
  26. 治身热头痛昏重《是斋百一选方》
  27. 治湿泻《是斋百一选方》
  28. 治射公毒诸方《小品方》
  29. 治湿药例《古今医统大全》
  30. 治蛇咬方《急救广生集》
  31. 治湿要诀《瘴疟指南》


治无声_《达生编》_中医儿科_【岐黄之术】

治无声

治无声

  • 上一页
  • 目录
  • 相关
  • 下一页

凡小儿生下．或有不发声者．名曰梦生．此必因难产．或寒冷所致．时人不识．多弃而不救．岂不可惜．须急用棉絮包裹．抱儿怀中．切不可断脐带．须将胞衣连带．急燃火纸蘸油．点于脐带上．往来数遍．炙待暖气由脐入腹．须臾气回．儿身暖．自啼哭如常矣．

儿身暖后．若不出声者．即拿一猫．用布裹其头足．令一女人．将猫拿近儿耳．随将猫耳．猛咬一口．猫忽大叫．儿即醒而声出．回生矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治生下不动
  • 当前页：治无声
  • 下一页：治大小便不通
<<< 返回本书目录
  1. 治无热虚劳《济阴纲目》
  2. 治五脏中风并一切风疾灸刺法《圣济总录》
  3. 治瘟疫慎用古方大寒剂论《松峰说疫》
  4. 治五种肠风下血《洪氏集验方》
  5. 治瘟疫不染病法《冯氏锦囊秘录》
  6. 治五种肠风痔疾《洪氏集验方》
  7. 治胃反方《集验方》
  8. 治五种牙疼《洪氏集验方》
  9. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  10. 治误为火汤热膏所伤诸方《小品方》
  11. 治往来寒热《医学纲目》
  12. 治下利诸方《小品方》
  13. 治往来寒热《济阴纲目》
  14. 治下利诸方《小品方》
  15. 治外风入疮口肿毒方《洪氏集验方》
  16. 治下疰脚疮，火府丹。《苏沈良方》
  17. 治外吹乳法《医门补要》
  18. 治涎诸方《史载之方》
  19. 治唾血呕血灸刺法《圣济总录》
  20. 治香港脚灸法《洪氏集验方》
  21. 治脱肛灸法《圣济总录》
  22. 治香港脚灸法《圣济总录》
  23. 治脱肛方《集验方》
  24. 治消渴方《集验方》
  25. 治颓脱肛痔下部诸疾众方《小品方》
  26. 治消渴方《苏沈良方》
  27. 治吐血灸法《圣济总录》
  28. 治消渴灸法《圣济总录》
  29. 治吐下血鼻衄尿血诸方《小品方》
  30. 治消止渴汤【方剂大全】
  1. 治无声《达生编》
  2. 治无热虚劳《济阴纲目》
  3. 治蜈蚣伤《是斋百一选方》
  4. 治无名肿毒《奇方类编》
  5. 治五更时溏泻一二次经年不愈方《回生集》
  6. 治瘟疫慎用古方大寒剂论《松峰说疫》
  7. 治五鼓神方《奇方类编》
  8. 治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方《回生集》
  9. 治五脏疳方《小儿卫生总微论方》
  10. 治瘟疫伤寒时气方（少宰奉倩李先生传）《回生集》
  11. 治五脏五畜痫方《小儿卫生总微论方》
  12. 治瘟疫噤口痢水米不下食入即吐《奇方类编》
  13. 治五脏中风并一切风疾灸刺法《圣济总录》
  14. 治瘟疫方《奇方类编》
  15. 治五种肠风下血《洪氏集验方》
  16. 治瘟疫不染病法《冯氏锦囊秘录》
  17. 治五种肠风下血《是斋百一选方》
  18. 治胃脘大疼方《奇方类编》
  19. 治五种肠风痔疾《洪氏集验方》
  20. 治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）《回生集》
  21. 治五种牙疼《洪氏集验方》
  22. 治胃疼方《奇方类编》
  23. 治误食桐油《是斋百一选方》
  24. 治胃气痛方《回生集》
  25. 治误吞铁石、骨刺等不下，危急者《是斋百一选方》
  26. 治胃气冷疼方《奇方类编》
  27. 治误为火汤热膏所伤诸方《小品方》
  28. 治胃反方《集验方》
  29. 治洗头风《是斋百一选方》
  30. 治未病《中医词典》
  31. 治下疳《是斋百一选方》


治大小便不通_《达生编》_中医儿科_【岐黄之术】

治大小便不通

治大小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿始生．大小便不通．腹胀欲绝者．急令妇人．以温水先漱口．吸咂儿之前后心．并脐下手足心．共七处．每一处凡三五次．以红赤为度．须臾自通．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治无声
  • 当前页：治大小便不通
  • 下一页：治不食乳及不大小便
<<< 返回本书目录
  1. 治大人【方剂主治】
  2. 治代指似瘭疽诸方《小品方》
  3. 治大便难及大小便并不通方《集验方》
  4. 治带《竹泉生女科集要》
  5. 治猝中五尸灸法《圣济总录》
  6. 治带片【方剂大全】
  7. 治猝魇寐不寤灸法《圣济总录》
  8. 治带下滑脱《济阴纲目》
  9. 治唇病方《集验方》
  10. 治丹毒及赤白疹方《集验方》
  11. 治春夏温热病诸方《小品方》
  12. 治丹疹毒肿诸方《小品方》
  13. 治疮肿伤折《太平惠民和剂局方》
  14. 治单双乳蛾神效吹药方《白喉全生集》
  15. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  16. 治当顺时《此事难知》
  17. 治疮疡各症附方《外科枢要》
  18. 治刀箭金疮方《集验方》
  19. 治疮须分补泻《外科理例》
  20. 治盗汗《洪氏集验方》
  21. 治疮门《医学入门》
  22. 治盗汗《洪氏集验方》
  23. 治疮疥甚者。《苏沈良方》
  24. 治跌打【中药主治】
  25. 治传尸劳《济阴纲目》
  26. 治跌打损伤方《集验方》
  27. 治虫兽狗马毒诸方《小品方》
  28. 治钉毒疮（疥癣恶疮）诸方《小品方》
  29. 治赤白脓血痢及冷痢方《集验方》
  30. 治冬月伤寒诸方《小品方》
  1. 治大小便不通《达生编》
  2. 治大头瘟《奇方类编》
  3. 治大小便不通《是斋百一选方》
  4. 治大头病兼治喉痹方《儒门事亲》
  5. 治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）《回生集》
  6. 治大人小儿吐泻腹胀、胸膈痞闭《儒门事亲》
  7. 治大小人儿身上脓窠疮流水《奇方类编》
  8. 治大人小儿噤口痢神方《回生集》
  9. 治大小腮肿名虾蟆瘟《急救广生集》
  10. 治大人疟疾方《万氏秘传片玉心书》
  11. 治代指似瘭疽诸方《小品方》
  12. 治大麻风《奇方类编》
  13. 治带《竹泉生女科集要》
  14. 治大风《是斋百一选方》
  15. 治带下不可作湿痰治以补养固本为主《女科经纶》
  16. 治大风《是斋百一选方》
  17. 治带下分寒热用药之法《女科经纶》
  18. 治大便下血《奇方类编》
  19. 治带下分诸因有虚实之法《女科经纶》
  20. 治大便难及大小便并不通方《集验方》
  21. 治带下滑脱《济阴纲目》
  22. 治大便秘《儒门事亲》
  23. 治带下属卫胃俱虚以固卫浓脾为主《女科经纶》
  24. 治大便不通《奇方类编》
  25. 治带下同治湿之法《女科经纶》
  26. 治大便闭结二百五十七法《针灸神书》
  27. 治带下以壮脾胃升阳气为主《女科经纶》
  28. 治大便《育婴家秘》
  29. 治带下用药之法《女科经纶》
  30. 治打扑损痛肿不止《是斋百一选方》
  31. 治带下有先攻后补之法《女科经纶》


治不食乳及不大小便_《达生编》_中医儿科_【岐黄之术】

治不食乳及不大小便

治不食乳及不大小便

  • 上一页
  • 目录
  • 相关
  • 下一页

初生儿．遇此症．用葱白二寸．破作四界．以乳汁于砂铫内浓煎．灌之立效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治大小便不通
  • 当前页：治不食乳及不大小便
  • 下一页：治马牙
<<< 返回本书目录
  1. 治病主药诀《医学传心录》
  2. 治产后病方《妇科玉尺》
  3. 治病则例歌《外科正宗》
  4. 治产后大便不通《洪氏集验方》
  5. 治病则例歌《外科选要》
  6. 治产后盗汗《胎产指南》
  7. 治病要穴（医学入门）《针灸大成》
  8. 治产后二便不通及失禁方《集验方》
  9. 治病要穴《医学入门》
  10. 治产后烦闷及渴方《集验方》
  11. 治病要诀《医学集成》
  12. 治产后患淋及小便数方《集验方》
  13. 治病要法《幼幼新书》
  14. 治产后鸡爪风《傅青主女科》
  15. 治病须明阴阳虚实论《证治心传》
  16. 治产后咳嗽、中风及心腹痛方《集验方》
  17. 治病先观形色然后察脉问证论《格致余论》
  18. 治产后无乳及阴道不闭方《集验方》
  19. 治病十一证歌《针灸大全》
  20. 治产后血结痛方（屡验）《宁坤秘籍》
  21. 治病如操舟《仁斋直指方论（附补遗）》
  22. 治产后诸方《小品方》
  23. 治病求本《轩岐救正论》
  24. 治肠风《洪氏集验方》
  25. 治病奇穴《医学入门》
  26. 治肠炎【中药主治】
  27. 治病缓急论《医学源流论》
  28. 治肠痈肺痈方《肘后备急方》
  29. 治病分合论《医学源流论》
  30. 治肠痔下血如注水不瘥者《苏沈良方》
  1. 治不食乳及不大小便《达生编》
  2. 治病主药诀《医学传心录》
  3. 治缠喉风《是斋百一选方》
  4. 治病则例歌《外科选要》
  5. 治产妇横生《儒门事亲》
  6. 治病则例歌《外科正宗》
  7. 治产后病方《妇科玉尺》
  8. 治病宜早《中医内科学》
  9. 治产后大便不通《洪氏集验方》
  10. 治病要穴（医学入门）《针灸大成》
  11. 治产后盗汗《胎产指南》
  12. 治病要穴《医学入门》
  13. 治产后肚腹疼泄泻《奇方类编》
  14. 治病要诀《医学集成》
  15. 治产后恶物上潮、痞结，大、小便不通《儒门事亲》
  16. 治病要法《幼幼新书》
  17. 治产后二便不通及失禁方《集验方》
  18. 治病须明阴阳虚实论《证治心传》
  19. 治产后烦闷及渴方《集验方》
  20. 治病先观形色然后察脉问证论《格致余论》
  21. 治产后患淋及小便数方《集验方》
  22. 治病虽愈善后不可缺《友渔斋医话》
  23. 治产后浑身麻木手足拘弯《奇方类编》
  24. 治病手法歌六十三法《针灸神书》
  25. 治产后鸡爪风《傅青主女科》
  26. 治病十一证歌《针灸大全》
  27. 治产后咳嗽、中风及心腹痛方《集验方》
  28. 治病如操舟《仁斋直指方论（附补遗）》
  29. 治产后无乳及阴道不闭方《集验方》
  30. 治病求本《轩岐救正论》
  31. 治产后血结痛方（屡验）《宁坤秘籍》


治马牙_《达生编》_中医儿科_【岐黄之术】

治马牙

治马牙

  • 上一页
  • 目录
  • 相关
  • 下一页

初生小儿．口 并牙根．生白点．名曰马牙．不能食乳．少缓即不能救．急用热针．缚箸上挑去白点．有血出为妙．用白绵拭去血．以薄荷煎汤．磨金墨涂之．勿食乳．待一时．方与乳．再搽之即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治不食乳及不大小便
  • 当前页：治马牙
  • 下一页：治重舌
<<< 返回本书目录
  1. 治瘰诸方《小品方》
  2. 治马咋踏及诸马物伤人方《集验方》
  3. 治瘰痔灸刺法《圣济总录》
  4. 治慢风心得神方《推拿抉微》
  5. 治瘰神效方法《仙传外科集验方》
  6. 治梦泄诸失精众方《小品方》
  7. 治瘰方《集验方》
  8. 治梦遗法《医学衷中参西录》
  9. 治瘰，柴胡汤《苏沈良方》
  10. 治梦遗方【方剂大全】
  11. 治瘰《苏沈良方》
  12. 治梦遗失精（白浊）《针灸资生经》
  13. 治陆令仪尊堂肺痈奇验《寓意草》
  14. 治梦中遗泄，茯苓散。《苏沈良方》
  15. 治漏液胡臭方《集验方》
  16. 治面、粉刺、面诸方《集验方》
  17. 治漏疮《洪氏集验方》
  18. 治面疮瘢诸方《小品方》
  19. 治癃闭熨吐汗三法《杂病心法要诀》
  20. 治面发秃身臭心鄙丑方《肘后备急方》
  21. 治淋《洪氏集验方》
  22. 治面黑痣诸方《小品方》
  23. 治临产病方《妇科玉尺》
  24. 治目赤痛暗昧刺诸病方《肘后备急方》
  25. 治疗重药性《冯氏锦囊秘录》
  26. 治目多眵泪药《外科传薪集》
  27. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  28. 治目疾灸刺法《圣济总录》
  29. 治疗用气味《冯氏锦囊秘录》
  30. 治男性不育验方《古代房中秘方》
  1. 治马牙《达生编》
  2. 治马鼠疮《奇方类编》
  3. 治马咋踏及诸马物伤人方《集验方》
  4. 治马三结《奇方类编》
  5. 治马坠及一切筋骨损方《金匮悬解》
  6. 治马起卧肚痛《奇方类编》
  7. 治慢风心得神方《推拿抉微》
  8. 治马骡鼠疮《奇方类编》
  9. 治眉炼头疮《儒门事亲》
  10. 治马骡骨眼起卧《奇方类编》
  11. 治梦泄诸失精众方《小品方》
  12. 治马骡打破脊梁《奇方类编》
  13. 治梦遗法《医学衷中参西录》
  14. 治马癞方《奇方类编》
  15. 治梦遗失精（白浊）《针灸资生经》
  16. 治马肝中毒未死方 又方《金匮悬解》
  17. 治梦中遗泄，茯苓散。《苏沈良方》
  18. 治马肝中毒未死方《金匮悬解》
  19. 治面、粉刺、面诸方《集验方》
  20. 治马肝毒中人未死方《医宗金鉴》
  21. 治面部生疮，或鼻脸赤风刺、粉刺《是斋百一选方》
  22. 治马鼻湿方《奇方类编》
  23. 治面疮瘢诸方《小品方》
  24. 治马鞍压疮方《奇方类编》
  25. 治面发秃身臭心鄙丑方《肘后备急方》
  26. 治瘰诸方《小品方》
  27. 治面风《儒门事亲》
  28. 治瘰痔灸刺法《圣济总录》
  29. 治面黑斑点方《儒门事亲》
  30. 治瘰痰核方《奇方类编》
  31. 治面黑痣诸方《小品方》


治重舌_《达生编》_中医儿科_【岐黄之术】

治重舌

治重舌

  • 上一页
  • 目录
  • 相关
  • 下一页

初生小儿开口后．看舌下．重舌有膜．如石榴子．若啼不出．速以指爪．或针微刺舌线．有血出即活．取桑汁．调蒲黄涂之．若血出多者．烧发灰用猪脂涂之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治马牙
  • 当前页：治重舌
  • 下一页：治肚脐突出法
<<< 返回本书目录
  1. 治众蛇螫人方《集验方》
  2. 治周身口诀《跌打损伤回生集》
  3. 治肿饮【方剂大全】
  4. 治诸虫方《集验方》
  5. 治肿毒痈疽。《苏沈良方》
  6. 治诸出血方《集验方》
  7. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  8. 治诸疮中风寒水露方《集验方》
  9. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  10. 治诸疔疮方法《仙传外科集验方》
  11. 治中汤【方剂大全】
  12. 治诸方《集验方》
  13. 治中水毒方《集验方》
  14. 治诸风（附香港脚）《太平惠民和剂局方》
  15. 治中尸方《集验方》
  16. 治诸风上攻头痛方《苏沈良方》
  17. 治中射工毒方《集验方》
  18. 治诸鲠《洪氏集验方》
  19. 治中蛊毒诸方《小品方》
  20. 治诸鲠《苏沈良方》
  21. 治中蛊毒方《肘后备急方》
  22. 治诸鲠咒法《口齿类要》
  23. 治中蛊毒方《集验方》
  24. 治诸积大法《妇科心法要诀》
  25. 治中风诸急及风热方《集验方》
  26. 治诸积大法《医宗金鉴》
  27. 治中风诸急方《肘后备急方》
  28. 治诸癞、恶疮及侵淫疮方《集验方》
  29. 治中风喑不随痛肿诸方《小品方》
  30. 治诸淋方《集验方》
  1. 治重舌《达生编》
  2. 治重疾须用重药《友渔斋医话》
  3. 治重舌《是斋百一选方》
  4. 治众蛇螫人方《集验方》
  5. 治重舌方《普济本事方》
  6. 治肿毒痈疽。《苏沈良方》
  7. 治重舌上戴妨碍《是斋百一选方》
  8. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  9. 治周身口诀《跌打损伤回生集》
  10. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  11. 治诸虫方《集验方》
  12. 治肿不下《是斋百一选方》
  13. 治诸出血方《集验方》
  14. 治中诸药毒《是斋百一选方》
  15. 治诸疮疖已结未结《是斋百一选方》
  16. 治中瘴疠毒方《回生集》
  17. 治诸疮水度肿者《儒门事亲》
  18. 治中一切药食虫毒《是斋百一选方》
  19. 治诸疮中风寒水露方《集验方》
  20. 治中宣化丸《目经大成》
  21. 治诸疔疮方法《仙传外科集验方》
  22. 治中汤《瘴疟指南》
  23. 治诸毒不收口《奇方类编》
  24. 治中汤《退思集类方歌注》
  25. 治诸毒疮发背围药方《急救广生集》
  26. 治中汤《仁术便览》
  27. 治诸恶疮《儒门事亲》
  28. 治中汤《太平惠民和剂局方》
  29. 治诸方《集验方》
  30. 治中汤《三因极一病证方论》
  31. 治诸风疥癣及癞《儒门事亲》


治肚脐突出法_《达生编》_中医儿科_【岐黄之术】

治肚脐突出法

治肚脐突出法

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿肚脐突出．用原断脐带．并艾叶同烧灰．以油胭脂．调搽即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治重舌
  • 当前页：治肚脐突出法
  • 下一页：治脐风
<<< 返回本书目录
  1. 治毒蛇咬《洪氏集验方》
  2. 治多汗方《小品方》
  3. 治毒蛇伤《洪氏集验方》
  4. 治多年医不可痔疮灸法《针灸神书》
  5. 治痘总论秘诀《丹台玉案》
  6. 治恶疮，地骨皮散。《苏沈良方》
  7. 治痘损破脓水不止《儿科萃精》
  8. 治恶疮久不较，诸药无效《洪氏集验方》
  9. 治痘明家论《温病条辨》
  10. 治恶寒《医学纲目》
  11. 治痘论《儿科醒》
  12. 治恶脉、恶核、恶肉诸病方《集验方》
  13. 治痘溃烂流血不止《儿科萃精》
  14. 治恶气肿痛诸方《集验方》
  15. 治痘溃烂《儿科萃精》
  16. 治耳病方《集验方》
  17. 治痘疮无瘢。《苏沈良方》
  18. 治耳疾灸刺法《圣济总录》
  19. 治痘触变歌括《冯氏锦囊秘录》
  20. 治耳为百虫杂物所入方《肘后备急方》
  21. 治痘触变歌《疡医大全》
  22. 治耳眼鼻口齿诸方《小品方》
  23. 治痘常用汤散歌括《冯氏锦囊秘录》
  24. 治发疮疹不透，畜伏危困者。《苏沈良方》
  25. 治豆疮倒入肉《洪氏集验方》
  26. 治发黄患淋诸方《小品方》
  27. 治冻死《洪氏集验方》
  28. 治发疽，柞叶汤。《苏沈良方》
  29. 治冬月伤寒诸方《小品方》
  30. 治发热《医学纲目》
  1. 治肚脐突出法《达生编》
  2. 治毒蛇咬《是斋百一选方》
  3. 治对口初起方《回生集》
  4. 治毒蛇咬《洪氏集验方》
  5. 治对口疮方《回生集》
  6. 治毒蛇伤《洪氏集验方》
  7. 治对口仙方（此名天疽十有九死可不慎乎）《回生集》
  8. 治痘总论秘诀《丹台玉案》
  9. 治多汗方《小品方》
  10. 治痘疹黑陷不起《回生集》
  11. 治多年恶疮，疮口不干者《是斋百一选方》
  12. 治痘痒搔破《回生集》
  13. 治多年嗽《是斋百一选方》
  14. 治痘损破脓水不止《儿科萃精》
  15. 治多年医不可痔疮灸法《针灸神书》
  16. 治痘湿烂五方《冯氏锦囊秘录》
  17. 治鹅掌风《回生集》
  18. 治痘明家论《温病条辨》
  19. 治鹅掌癣《奇方类编》
  20. 治痘论《儿科醒》
  21. 治恶疮《是斋百一选方》
  22. 治痘溃烂流血不止《儿科萃精》
  23. 治恶疮，地骨皮散。《苏沈良方》
  24. 治痘溃烂《儿科萃精》
  25. 治恶疮及一切肿毒《是斋百一选方》
  26. 治痘后余毒《奇方类编》
  27. 治恶疮久不较，诸药无效《洪氏集验方》
  28. 治痘风眼效方（吴江启孙吴先生传）《回生集》
  29. 治恶疮十全膏《是斋百一选方》
  30. 治痘风眼《奇方类编》
  31. 治恶疮死肉铤子《儒门事亲》


治脐风_《达生编》_中医儿科_【岐黄之术】

治脐风

治脐风

  • 上一页
  • 目录
  • 相关
  • 下一页

用银簪脚曲弯．从儿心下至脐．轻则刮数次．看胸中有青筋．如一线直下分叉．线下分叉处．以绿豆大艾．火灸一遍立愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治肚脐突出法
  • 当前页：治脐风
  • 下一页：治遍身无皮
<<< 返回本书目录
  1. 治漆疮方《集验方》
  2. 治气攻头痛葫芦巴散《苏沈良方》
  3. 治癖《济阴纲目》
  4. 治气块刺痛《洪氏集验方》
  5. 治癖《济阴纲目》
  6. 治气六合汤【方剂大全】
  7. 治脾胃虚弱不能饮食方《肘后备急方》
  8. 治气逆如奔豚状并诸汤方《小品方》
  9. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  10. 治气虚头疼《普济本事方》
  11. 治呕吐灸法《圣济总录》
  12. 治气药论《古今医统大全》
  13. 治呕哕吐逆及噫醋方《集验方》
  14. 治气肿（气痛）诸方《小品方》
  15. 治女子众病诸方《小品方》
  16. 治钱仲昭伤寒发危证奇验《寓意草》
  17. 治女性痛经方《古代房中秘方》
  18. 治嵌甲《洪氏集验方》
  19. 治女性不孕验方《古代房中秘方》
  20. 治轻证宜细心重病宜大胆论《时病论》
  21. 治疟宜破血发汗《伤寒补例》
  22. 治秋月中冷（疟病）诸方《小品方》
  23. 治疟要诀《仁斋直指方论（附补遗）》
  24. 治蠼尿疮方《集验方》
  25. 治疟疾灸刺法《圣济总录》
  26. 治犬咬《宋本备急灸法》
  27. 治疟安胎饮【方剂大全】
  28. 治热病灸刺法《圣济总录》
  29. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  30. 治热门《医学入门》
  1. 治脐风《达生编》
  2. 治漆疮方《回生集》
  3. 治骑马痈方《回生集》
  4. 治漆疮方《集验方》
  5. 治蜞叮《奇效简便良方》
  6. 治漆疮《是斋百一选方》
  7. 治气《景岳全书》
  8. 治漆疮《奇方类编》
  9. 治气攻头痛葫芦巴散《苏沈良方》
  10. 治破伤风神方《回生集》
  11. 治气蛊《奇方类编》
  12. 治破伤风方《回生集》
  13. 治气臌水臌奇方（杨泽清传药味最难遇巧备存）《回生集》
  14. 治破伤风《奇方类编》
  15. 治气积方《儒门事亲》
  16. 治破伤风《儒门事亲》
  17. 治气块刺痛《洪氏集验方》
  18. 治破伤风《儒门事亲》
  19. 治气痢《是斋百一选方》
  20. 治破瘰方《奇方类编》
  21. 治气六合汤《仁术便览》
  22. 治偏坠小肠气屡验方（吉晋榆社尉宛华亭）《回生集》
  23. 治气逆如奔豚状并诸汤方《小品方》
  24. 治偏坠神方《回生集》
  25. 治气三法《中医词典》
  26. 治偏坠红肿二百五十九法《针灸神书》
  27. 治气三因散聚汤《仁术便览》
  28. 治偏肿《儒门事亲》
  29. 治气虚水肿浮胀《是斋百一选方》
  30. 治偏正头疼《是斋百一选方》
  31. 治气虚头疼《普济本事方》


治遍身无皮_《达生编》_中医儿科_【岐黄之术】

治遍身无皮

治遍身无皮

  • 上一页
  • 目录
  • 相关
  • 下一页

初生小儿．纯是红肉无皮．速以 米粉干扑．候生皮方止．凡胁下．或腿缝．或臂弯．各处看有红烂无皮者．儿必频哭．只用牛屎烧灰存性．研极细末．擦之即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治脐风
  • 当前页：治遍身无皮
  • 下一页：治月内惊似中风
<<< 返回本书目录
  1. 治痹灸刺法《圣济总录》
  2. 治遍体浮肿《傅青主女科》
  3. 治婢外家不孕《济阴纲目》
  4. 治瘭疽、缓疽及发背方《集验方》
  5. 治鼻衄方《苏沈良方》
  6. 治瘭疽诸方《小品方》
  7. 治鼻衄不可止欲绝者《洪氏集验方》
  8. 治表热里寒、里热表寒诀《疡医大全》
  9. 治鼻衄，刺蓟散。《苏沈良方》
  10. 治病《儒门事亲》
  11. 治鼻衄，不可止欲绝者。《苏沈良方》
  12. 治病《医学真传》
  13. 治鼻疾灸刺法《圣济总录》
  14. 治病八法《中医刺灸》
  15. 治鼻病方《集验方》
  16. 治病必当求责《此事难知》
  17. 治鼻《育婴家秘》
  18. 治病必分经络脏腑论《医学源流论》
  19. 治崩中去血不止《济阴纲目》
  20. 治病必求其本《此事难知》
  21. 治崩漏重证，用高效专方《名师垂教》
  22. 治病必求其本论《格致余论》
  23. 治崩漏血瘀昏晕疼痛《济阴纲目》
  24. 治病必求其本论《古今医统大全》
  25. 治崩漏虚脱《济阴纲目》
  26. 治病必求其本论《目经大成》
  27. 治崩漏虚寒《济阴纲目》
  28. 治病必求于本《丹溪心法》
  29. 治崩漏气陷《济阴纲目》
  30. 治病必求于本《类经》
  1. 治遍身无皮《达生编》
  2. 治遍身疥癞《奇方类编》
  3. 治遍体浮肿《傅青主女科》
  4. 治便血验方《回生集》
  5. 治瘭疽、缓疽及发背方《集验方》
  6. 治便毒方《奇方类编》
  7. 治瘭疽诸方《小品方》
  8. 治臂腿之间忽一、两点痛着骨，不可忍《是斋百一选方》
  9. 治表热里寒、里热表寒诀《疡医大全》
  10. 治臂痛方《冯氏锦囊秘录》
  11. 治病《中医词典》
  12. 治壁镜咬《是斋百一选方》
  13. 治病《儒门事亲》
  14. 治痹灸刺法《圣济总录》
  15. 治病《医学真传》
  16. 治婢外家不孕《济阴纲目》
  17. 治病八法《中医刺灸》
  18. 治鼻中肉蝼蛄《儒门事亲》
  19. 治病必当求责《此事难知》
  20. 治鼻渊即脑漏神效方《回生集》
  21. 治病必得立案《友渔斋医话》
  22. 治鼻渊《奇方类编》
  23. 治病必分经络脏腑论《医学源流论》
  24. 治鼻血《奇方类编》
  25. 治病必求其本《此事难知》
  26. 治鼻衄血《奇方类编》
  27. 治病必求其本论《古今医统大全》
  28. 治鼻衄方《苏沈良方》
  29. 治病必求其本论《格致余论》
  30. 治鼻衄不可止欲绝者《洪氏集验方》
  31. 治病必求其本论《目经大成》


治月内惊似中风_《达生编》_中医儿科_【岐黄之术】

治月内惊似中风

治月内惊似中风

  • 上一页
  • 目录
  • 相关
  • 下一页

用朱砂为末．水调涂心口．两手心．两足心五处．即愈．凡儿在腹中哭．用多年空房下．鼠穴中土一块．令孕妇噙之即止．若能逐月养胎．可免前患．孕妇不语．不须服药．临产但服保生丸．四物汤．便语．内经曰．人有重身九月而喑者．乃胞络系于肾．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治遍身无皮
  • 当前页：治月内惊似中风
  • 下一页：痘家禁忌
<<< 返回本书目录
  1. 治愈智迟一例《何世英医案》
  2. 治月蚀疮方《集验方》
  3. 治愈脏躁一例《何世英医案》
  4. 治月水不断《济阴纲目》
  5. 治愈胃脘痛一例《何世英医案》
  6. 治月水不利《济阴纲目》
  7. 治愈偏枯一例《何世英医案》
  8. 治孕妇病法《医门补要》
  9. 治愈梅核气一例《何世英医案》
  10. 治杂病《太平惠民和剂局方》
  11. 治愈高热一例《何世英医案》
  12. 治杂病灸法《圣济总录》
  13. 治愈胆虚一例《何世英医案》
  14. 治杂症日用补遗方《婴童类萃》
  15. 治愈呆病一例《何世英医案》
  16. 治燥门《医学入门》
  17. 治愈半身不遂一例《何世英医案》
  18. 治燥药例《古今医统大全》
  19. 治妪人诸血崩滞下宿疾诸方《小品方》
  20. 治则《顾松园医镜》
  21. 治幼年温热证宜预防其出痧疹《医学衷中参西录》
  22. 治则《内经知要》
  23. 治有热虚劳《济阴纲目》
  24. 治则《中医基础理论》
  25. 治有缓急方有奇偶《类经》
  26. 治则《中医名词词典》
  27. 治疣目及黑子方《集验方》
  28. 治择《圣济总录》
  29. 治痈疽用药大纲《外科精要》
  30. 治丈夫【方剂主治】
  1. 治月内惊似中风《达生编》
  2. 治月经病方《妇科玉尺》
  3. 治月蚀疮方《集验方》
  4. 治远年痰饮《是斋百一选方》
  5. 治月水不断《济阴纲目》
  6. 治远近疟疾《是斋百一选方》
  7. 治月水不利《济阴纲目》
  8. 治远行脚肿痛方《是斋百一选方》
  9. 治孕妇病法《医门补要》
  10. 治愈智迟一例《何世英医案》
  11. 治杂病灸法《圣济总录》
  12. 治愈脏躁一例《何世英医案》
  13. 治杂症日用补遗方《婴童类萃》
  14. 治愈胃脘痛一例《何世英医案》
  15. 治脏毒下血《是斋百一选方》
  16. 治愈偏枯一例《何世英医案》
  17. 治脏毒下血方《回生集》
  18. 治愈梅核气一例《何世英医案》
  19. 治脏腑《是斋百一选方》
  20. 治愈高热一例《何世英医案》
  21. 治脏者治其俞《中医词典》
  22. 治愈胆虚一例《何世英医案》
  23. 治燥门《医学入门》
  24. 治愈呆病一例《何世英医案》
  25. 治燥药例《古今医统大全》
  26. 治愈半身不遂一例《何世英医案》
  27. 治则《中医词典》
  28. 治妪人诸血崩滞下宿疾诸方《小品方》
  29. 治则《中医基础理论》
  30. 治鱼口方（东平展子明传）《回生集》
  31. 治则《顾松园医镜》


痘家禁忌_《达生编》_中医儿科_【岐黄之术】

痘家禁忌

痘家禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿痘症看治诸法．医书载之甚详．此不复赘．惟痘家最要洁净．如触犯其忌．轻痘变重．重痘变危．深为可虑．因列于此．保幼者．不可不存心也．

房中淫垢气 妇女经候气 狐臭漏腋气 酒醉荤秽气 熬油煎卵气 葱蒜韭薤五辛气 一切腥臊气 泼粪淋尿气 炒制一切药味气 误烧油发鸟兽皮毛气 远行染带一切汗杂气 焚烧脑麝诸香气

一凡外来生人．僧道尼姑．不洁净人．孝服人．病患．俱不可令其走进房内．

一不可扫房屋．致尘灰飞扑．

一不可动沟渠．启茅厕．出粪泼粪．

一忌食冷水瓜果．梅桃蜂蜜．香鲜炙炒．酸辣等物．

一忌食鸡鱼盐醋．五辛．四十九日之后．无忌．

一睡处切忌幽暗．切忌有壁风．

一不可过饱．过暖．亦不可受寒．受热．

一 粑．糯米．粽子．油腻．坚硬难化之物．俱不可食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治月内惊似中风
  • 当前页：痘家禁忌
  • 下一页：治妇人乳痈乳崖神方
<<< 返回本书目录
  1. 痘后证治《儿科要略》
  2. 痘家药忌《景岳全书》
  3. 痘后余毒证治歌（凡三十一首，共四十六方）《幼幼集成》
  4. 痘夹麻出《麻科活人全书》
  5. 痘后余毒证治《证治准绳·幼科》
  6. 痘浆种法《医宗金鉴》
  7. 痘后余毒发热《景岳全书》
  8. 痘浆种法《幼科种痘心法要旨》
  9. 痘后痈毒《医宗金鉴》
  10. 痘窖《冯氏锦囊秘录》
  11. 痘后痈毒《痘疹心法要诀》
  12. 痘疖膏【方剂大全】
  13. 痘后痈、痘风疮、痘后便脓《外科大成》
  14. 痘解《儿科萃精》
  15. 痘后牙疳《医宗金鉴》
  16. 痘疥《秘传证治要诀及类方》
  17. 痘后牙疳《痘疹心法要诀》
  18. 痘科《眉寿堂方案选存》
  19. 痘后痧胀《痧胀玉衡》
  20. 痘科伏毒急于闷症说《吴医汇讲》
  21. 痘后回毒膏【方剂大全】
  22. 痘科纲领《医述》
  23. 痘后化毒丹【方剂大全】
  24. 痘科论《医学源流论》
  25. 痘后浮肿《医宗金鉴》
  26. 痘咳嗽《保婴撮要》
  27. 痘后浮肿《痘疹心法要诀》
  28. 痘癞《证治准绳·幼科》
  29. 痘后吹耳丹【方剂大全】
  30. 痘烂《冯氏锦囊秘录》
  1. 痘家禁忌《达生编》
  2. 痘痂《中医词典》
  3. 痘家药忌《景岳全书》
  4. 痘灰白色《医学纲目》
  5. 痘夹麻出《麻科活人全书》
  6. 痘花眼《中医词典》
  7. 痘夹疹《中医词典》
  8. 痘后证治《儿科要略》
  9. 痘将出《奇效简便良方》
  10. 痘后余毒证治例《古今医鉴》
  11. 痘浆法《中医词典》
  12. 痘后余毒证治歌（凡三十一首，共四十六方）《幼幼集成》
  13. 痘浆种法《医宗金鉴》
  14. 痘后余毒证治《证治准绳·幼科》
  15. 痘浆种法《幼科种痘心法要旨》
  16. 痘后余毒上攻，遂成内障，目不辨人《奇方类编》
  17. 痘窖《冯氏锦囊秘录》
  18. 痘后余毒方药例《古今医鉴》
  19. 痘解《儿科萃精》
  20. 痘后余毒发热《景岳全书》
  21. 痘疥《秘传证治要诀及类方》
  22. 痘后余毒《奇效简便良方》
  23. 痘科《眉寿堂方案选存》
  24. 痘后余毒《奇效简便良方》
  25. 痘科伏毒急于闷症说《吴医汇讲》
  26. 痘后余毒《寿世保元》
  27. 痘科纲领《医述》
  28. 痘后余毒《医述》
  29. 痘科论《医学源流论》
  30. 痘后痈毒《痘疹心法要诀》
  31. 痘咳嗽《保婴撮要》


治妇人乳痈乳崖神方_《达生编》_中医儿科_【岐黄之术】

治妇人乳痈乳崖神方

治妇人乳痈乳崖神方

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人患乳痈．乳崖．即如男子之患肾囊．为害甚大．若不早治．竟有性命之虑．此症多因忧郁恼怒．气血不和而成．亦有因小儿含吮而得者．初起时．手按乳上坚实一块是也．或用鹿角末．和酒服．或用木香．花粉末．和酒服．或用黄栝蒌．连皮穣煎服．俱不甚效．

予家传一简易神方．用泽兰叶．地丁．白芨．蒲公英．金银花．木瓜．各四钱．甘草一钱．水酒各一小碗．煎调．候腹中饥时热服．渣用水再煎．以之浴乳．出汗即止痛．消散最效．如患重．者再一服自愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘家禁忌
  • 当前页：治妇人乳痈乳崖神方
  • 下一页：治小儿吹乳法
<<< 返回本书目录
  1. 治妇人乳痈方《集验方》
  2. 治妇人伤于丈夫及交接出血方《集验方》
  3. 治妇人妊娠伤寒，白术散。《苏沈良方》
  4. 治妇人阴脱及阴疮、阴痒方《集验方》
  5. 治妇人妒乳疮痛方《集验方》
  6. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  7. 治妇人带下、漏下及症瘕方《集验方》
  8. 治妇人诸疾灸刺法《圣济总录》
  9. 治妇人产后因惊或怒伤肝《洪氏集验方》
  10. 治附骨疽与贼风相似诸方《小品方》
  11. 治妇人产后胎衣不下《洪氏集验方》
  12. 治腹疼、寒疝诸方《集验方》
  13. 治妇人病有不能尽法之弊《寿世青编》
  14. 治腹中气块《苏沈良方》
  15. 治妇女杂病方《妇科玉尺》
  16. 治腹中瘀血《济阴纲目》
  17. 治浮肿《济阴纲目》
  18. 治蝮尿生疮诸方《小品方》
  19. 治服石虚热水肿方《集验方》
  20. 治肝补脾论《吴医汇讲》
  21. 治服散卒发动困笃方《肘后备急方》
  22. 治肝肾不足【方剂主治】
  23. 治服寒食散方《小品方》
  24. 治感风不能语【方剂大全】
  25. 治服毒药吞金未死诸方《小品方》
  26. 治干癣《洪氏集验方》
  27. 治疯犬伤方《医学衷中参西录》
  28. 治膈噎诸方《集验方》
  29. 治风蛀牙如虫蛀破者《洪氏集验方》
  30. 治哽误吞物诸方《小品方》
  1. 治妇人乳痈乳崖神方《达生编》
  2. 治妇人乳痈方《集验方》
  3. 治妇人伤于丈夫及交接出血方《集验方》
  4. 治妇人乳痈《奇方类编》
  5. 治妇人秃发《奇方类编》
  6. 治妇人妊娠伤寒，白术散。《苏沈良方》
  7. 治妇人五心烦热头目昏花二百六十八法《针灸神书》
  8. 治妇人难产二百六十五法《针灸神书》
  9. 治妇人血崩《是斋百一选方》
  10. 治妇人难产，数日不下《是斋百一选方》
  11. 治妇人血崩方《中藏经》
  12. 治妇人经水欲来作痛者《奇方类编》
  13. 治妇人血崩神效方《仁术便览》
  14. 治妇人经事不调二百六十九法《针灸神书》
  15. 治妇人血闭方《中藏经》
  16. 治妇人经候淋沥不断《是斋百一选方》
  17. 治妇人血犯肝经眼花见鬼方《明目至宝》
  18. 治妇人横产手先出者二百六十三法《针灸神书》
  19. 治妇人血隔若血崩者《是斋百一选方》
  20. 治妇人妒乳疮痛方《集验方》
  21. 治妇人血枯《儒门事亲》
  22. 治妇人带下、漏下及症瘕方《集验方》
  23. 治妇人血虚《是斋百一选方》
  24. 治妇人吹奶《儒门事亲》
  25. 治妇人阴脱及阴疮、阴痒方《集验方》
  26. 治妇人赤眼头风方《明目至宝》
  27. 治妇人阴痒生疮《奇方类编》
  28. 治妇人赤白带下二百六十七法《针灸神书》
  29. 治妇人月经不通二百六十六法《针灸神书》
  30. 治妇人赤白带下《奇方类编》
  31. 治妇人脏燥好悲伤颠狂骂人如有鬼神《奇方类编》


治小儿吹乳法_《达生编》_中医儿科_【岐黄之术】

治小儿吹乳法

治小儿吹乳法

  • 上一页
  • 目录
  • 相关
  • 下一页

咒曰 日头出来照石榴．金光娘子禁乳头．一口法水三焦水．七个泉孔一齐流．

凡妇人遇小儿吹乳．用他头上扁簪．拿在我左手．却以右手大二两指．HT 出尖．一口气念七遍．与之．仍带头上．问一声好了．妇应曰好了．即好．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人乳痈乳崖神方
  • 当前页：治小儿吹乳法
  • 下一页：治吹乳药方
<<< 返回本书目录
  1. 治小儿哺露《圣济总录》
  2. 治小儿恶疮久不瘥方《集验方》
  3. 治小肠气仓卒散方《苏沈良方》
  4. 治小儿疳肥疮多生头上《苏沈良方》
  5. 治小肠气，二姜散。《苏沈良方》
  6. 治小儿疳伤《银海精微》
  7. 治小肠气，断弓弦散。《苏沈良方》
  8. 治小儿惊风、疳气及疟疾方《集验方》
  9. 治小肠气《洪氏集验方》
  10. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  11. 治小产病方《妇科玉尺》
  12. 治小儿雀目法《一草亭目科全书》
  13. 治小便数灸法《圣济总录》
  14. 治小儿热嗽。《苏沈良方》
  15. 治小便数方（并治渴）《苏沈良方》
  16. 治小儿头面疮及耳疮方《集验方》
  17. 治小便难及遗尿、尿频方《集验方》
  18. 治小儿吐《洪氏集验方》
  19. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  20. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  21. 治小便不通。《苏沈良方》
  22. 治小儿误食谷芒《洪氏集验方》
  23. 治消滋坎饮加减【方剂大全】
  24. 治小儿泄泻《洪氏集验方》
  25. 治消止渴汤【方剂大全】
  26. 治小儿癣及恶疮方《集验方》
  27. 治消渴灸法《圣济总录》
  28. 治小儿夜啼、盗汗方《集验方》
  29. 治消渴方《苏沈良方》
  30. 治小儿用药宜轻论《一得集》
  1. 治小儿吹乳法《达生编》
  2. 治小儿疮《儒门事亲》
  3. 治小儿撮口脐风《奇方类编》
  4. 治小儿初生大小便不通《回生集》
  5. 治小儿大便不通食积腹胀肚硬青筋《奇方类编》
  6. 治小儿初生大小便不通《奇方类编》
  7. 治小儿痘中黑疔《奇方类编》
  8. 治小儿初生不饮乳及不小便《是斋百一选方》
  9. 治小儿鹅口口疮一捻金散《仁术便览》
  10. 治小儿不出痘秘方《回生集》
  11. 治小儿恶疮久不瘥方《集验方》
  12. 治小儿哺露《圣济总录》
  13. 治小儿耳内出脓水久疼不止《奇方类编》
  14. 治小儿鼻衄地黄汤《仁术便览》
  15. 治小儿肥疮《奇方类编》
  16. 治小儿斑疮入眼《儒门事亲》
  17. 治小儿肺火，夜间咳喘久不止者薏苡仁一合《奇方类编》
  18. 治小儿斑疮入眼《儒门事亲》
  19. 治小儿风热，阴下赤痛《是斋百一选方》
  20. 治小儿白浊《是斋百一选方》
  21. 治小儿疳肥疮多生头上《苏沈良方》
  22. 治小肠气痛《儒门事亲》
  23. 治小儿疳疾《奇方类编》
  24. 治小肠气仓卒散方《苏沈良方》
  25. 治小儿疳伤《银海精微》
  26. 治小肠气，二姜散。《苏沈良方》
  27. 治小儿滑肠不止《是斋百一选方》
  28. 治小肠气，断弓弦散。《苏沈良方》
  29. 治小儿黄瘦腹胀《儒门事亲》
  30. 治小肠气《是斋百一选方》
  31. 治小儿火丹疮《急救广生集》


治吹乳药方_《达生编》_中医儿科_【岐黄之术】

治吹乳药方

治吹乳药方

  • 上一页
  • 目录
  • 相关
  • 下一页

蒲公英一两．水酒各一钟煎服．要睡一时．盖被出些微汗．即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿吹乳法
  • 当前页：治吹乳药方
  • 下一页：下胞胎良方
<<< 返回本书目录
  1. 治疮肿伤折《太平惠民和剂局方》
  2. 治春夏温热病诸方《小品方》
  3. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  4. 治唇病方《集验方》
  5. 治疮疡各症附方《外科枢要》
  6. 治猝魇寐不寤灸法《圣济总录》
  7. 治疮须分补泻《外科理例》
  8. 治猝中五尸灸法《圣济总录》
  9. 治疮门《医学入门》
  10. 治大便难及大小便并不通方《集验方》
  11. 治疮疥甚者。《苏沈良方》
  12. 治大人【方剂主治】
  13. 治传尸劳《济阴纲目》
  14. 治代指似瘭疽诸方《小品方》
  15. 治虫兽狗马毒诸方《小品方》
  16. 治带《竹泉生女科集要》
  17. 治赤白脓血痢及冷痢方《集验方》
  18. 治带片【方剂大全】
  19. 治肠痔下血如注水不瘥者《苏沈良方》
  20. 治带下滑脱《济阴纲目》
  21. 治肠痈肺痈方《肘后备急方》
  22. 治丹毒及赤白疹方《集验方》
  23. 治肠炎【中药主治】
  24. 治丹疹毒肿诸方《小品方》
  25. 治肠风《洪氏集验方》
  26. 治单双乳蛾神效吹药方《白喉全生集》
  27. 治产后诸方《小品方》
  28. 治当顺时《此事难知》
  29. 治产后血结痛方（屡验）《宁坤秘籍》
  30. 治刀箭金疮方《集验方》
  1. 治吹乳药方《达生编》
  2. 治吹奶《是斋百一选方》
  3. 治春夏温热病诸方《小品方》
  4. 治疮疹黑陷《儒门事亲》
  5. 治唇病方《集验方》
  6. 治疮疹不透《是斋百一选方》
  7. 治唇上身疔毒《回生集》
  8. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  9. 治腠理不密，易致感冒《是斋百一选方》
  10. 治疮药《是斋百一选方》
  11. 治猝泻鲜血方《回生集》
  12. 治疮疡各症附方《外科枢要》
  13. 治猝魇寐不寤灸法《圣济总录》
  14. 治疮须分补泻《外科理例》
  15. 治猝中五尸灸法《圣济总录》
  16. 治疮无头者《儒门事亲》
  17. 治寸白虫《是斋百一选方》
  18. 治疮秘方《冷庐医话》
  19. 治寸白虫方《普济本事方》
  20. 治疮门《医学入门》
  21. 治错杂之邪《女科证治准绳》
  22. 治疮脉诀《外科理例》
  23. 治搭手《回生集》
  24. 治疮久不愈者《儒门事亲》
  25. 治打扑伤损《是斋百一选方》
  26. 治疮疥甚者。《苏沈良方》
  27. 治打扑伤损《是斋百一选方》
  28. 治疮疥，风疹《是斋百一选方》
  29. 治打扑伤损《是斋百一选方》
  30. 治疮疖久不收口《奇方类编》
  31. 治打扑伤损，或刃伤血不止，及破伤风《是斋百一选方》


下胞胎良方_《达生编》_中医儿科_【岐黄之术】

下胞胎良方

下胞胎良方

  • 上一页
  • 目录
  • 相关
  • 下一页

苍术（三钱） 浓朴（三钱） 陈皮（一钱） 甘草（五分） 牙硝（五分） 共煎四杯．

又用童便．姜汁酒．黄牯牛尿．各一杯．对服即验．取牛尿法．牵牛下田．足踏水即尿出．

一用鲜鸡头莲叶一张．井水熬汁．服之即下．（干叶亦可）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治吹乳药方
  • 当前页：下胞胎良方
  • 下一页：保赤编弁言
<<< 返回本书目录
  1. 下半身消瘦型【疾病症状】
  2. 下背部僵硬和疼痛【疾病症状】
  3. 下半身无汗或少汗【疾病症状】
  4. 下背部酸痛【疾病症状】
  5. 下巴长痘【疾病症状】
  6. 下背部痛【疾病大全】
  7. 下巴关节疼【疾病症状】
  8. 下鼻甲或中鼻甲肥大【疾病症状】
  9. 下HT门主论《疡医大全》
  10. 下部《跌打损伤方》
  11. 下《圣济总录》
  12. 下部《外科心法要诀》
  13. 霞天曲【中药大全】
  14. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  15. 霞天膏【中药大全】
  16. 下部附加前根脊髓动脉缺血症候群【疾病大全】
  17. 狭窄杂音【疾病症状】
  18. 下部后《外科大成》
  19. 狭窄骨盆【疾病症状】
  20. 下部前《外科大成》
  21. 狭叶竹节参【中药大全】
  22. 下草【中药大全】
  23. 狭叶鸦葱（图）【中药大全】
  24. 下尺桡关节脱位【疾病大全】
  25. 狭叶荨麻【中药大全】
  26. 下虫丸【方剂大全】
  27. 狭叶香茶菜【中药大全】
  28. 下垂肩【疾病症状】
  29. 狭叶瓦韦【中药大全】
  30. 下垂乳房【疾病症状】
  1. 下胞胎良方《达生编》
  2. 下胞《中医词典》
  3. 下背发《万氏秘传外科心法》
  4. 下胞《傅青主女科》
  5. 下编\卷十·总义《本草求真》
  6. 下巴脱落《中医词典》
  7. 下病上取《中医名词词典》
  8. 下HT门主论《疡医大全》
  9. 下病上取《中医词典》
  10. 下（疒番）《中医词典》
  11. 下晡《中医词典》
  12. 下《外科选要》
  13. 下部《千金翼方》
  14. 下《中医词典》
  15. 下部《跌打损伤方》
  16. 下《圣济总录》
  17. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  18. 霞天膏《顾松园医镜》
  19. 下部冰冷不受孕《中医词典》
  20. 霞天膏《韩氏医通》
  21. 下部冰冷不孕《傅青主女科》
  22. 侠荧疽门主论《疡医大全》
  23. 下部虫《急救广生集》
  24. 侠溪（荥穴）《子午流注说难》
  25. 下部虫《急救广生集》
  26. 侠溪《针灸学》
  27. 下部虫《奇方类编》
  28. 侠溪《中医词典》
  29. 下部虫蚀《奇效简便良方》
  30. 侠溪《针灸大成》
  31. 下部疳疮《奇效简便良方》


保赤编弁言_《达生编》_中医儿科_【岐黄之术】

保赤编弁言

保赤编弁言

  • 上一页
  • 目录
  • 相关
  • 下一页

保赤诚求．所以登仁寿也．赤子初生时．脐风一症．保之宜首重焉．予同邑．有孝廉熊修五先生．曾举数子．皆患脐风症．因之数十年留心此道．适值名医李传授此方．熊君后生四子．四女．及诸孙辈．以长以育．均是方之力也．乡里借以保全者甚多．予家婴孩深受其益．知此方．为福幼遂生之始基．而保赤之最重者．仁人君子．所当广为传播也．遂详载此方于篇首．外治急重痧症一方．屡试屡验．其效如神．亦载明附后．

保赤编各方

一掺脐药方

枯矾（一钱五分） 硼砂（二钱五分） 朱砂（二分） 冰片（五厘） 麝香（五厘）

上药共研细末．装入瓷瓶内封固．俟小儿下地．剪脐后．即用此药末．上在小儿脐上．用旧软布条．宽二寸．长二三尺不等．将小儿肚脐包好．倘二三日后．小儿啼哭不止．即解开一看．将药再上患处．再用新棉花一块．掩住．仍用布条包好．其痂听其自落．不哭者．不宜乱开．以后．可保无脐风之患．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下胞胎良方
  • 当前页：保赤编弁言
  • 下一页：看症服药
<<< 返回本书目录
  1. 保赤编弁言《达生编》
  2. 保赤丹【方剂大全】
  3. 保赤败毒散【方剂大全】
  4. 保赤定惊丹【方剂大全】
  5. 保持睡眠障碍性失眠【疾病症状】
  6. 保赤膏【方剂大全】
  7. 保持洁净的肠胃《人体使用手册》
  8. 保赤却病良方【方剂大全】
  9. 保产远生散【方剂大全】
  10. 保赤散【方剂大全】
  11. 保产芎归汤【方剂大全】
  12. 保赤万应散【方剂大全】
  13. 保产下《竹林女科证治》
  14. 保赤洗肝散【方剂大全】
  15. 保产无忧丸【方剂大全】
  16. 保赤紫草膏【方剂大全】
  17. 保产无忧汤《医学传心录》
  18. 保痘汤【方剂大全】
  19. 保产无忧散《傅青主女科》
  20. 保儿安丸【方剂大全】
  21. 保产万全汤【方剂大全】
  22. 保肺济生丹【方剂大全】
  23. 保产四物汤【方剂大全】
  24. 保肺健脾汤【方剂大全】
  25. 保产神效方《傅青主女科》
  26. 保肺汤【方剂大全】
  27. 保产上《竹林女科证治》
  28. 保肺丸【方剂大全】
  29. 保产论《幼幼集成》
  30. 保肺雪梨膏【方剂大全】
  1. 保赤编弁言《达生编》
  2. 保产总论《竹林女科证治》
  3. 保冲大夫《中医词典》
  4. 保产无忧汤《医学传心录》
  5. 保合太和丸《冯氏锦囊秘录》
  6. 保产无忧散《傅青主女科》
  7. 保和（丸）《汤头歌诀》
  8. 保产神效方《傅青主女科》
  9. 保和大夫《中医词典》
  10. 保产论《胎产心法》
  11. 保和郎《中医词典》
  12. 保产论《幼幼集成》
  13. 保和汤《医学心悟》
  14. 保产经验奇方《宁坤秘籍》
  15. 保和汤《仁术便览》
  16. 保产辑要总论《济生集》
  17. 保和丸《冯氏锦囊秘录》
  18. 保产撮要《女科秘要》
  19. 保和丸《目经大成》
  20. 保产《慈幼新书》
  21. 保和丸《医方考》
  22. 保产《女科撮要》
  23. 保和丸《仁术便览》
  24. 保安万灵丹《救伤秘旨》
  25. 保和丸《奇方类编》
  26. 保安胎论《胎产指南》
  27. 保和丸《万氏秘传片玉心书》
  28. 保安郎《中医词典》
  29. 保和丸《医方论》
  30. 保安丹《博济方》
  31. 保和丸《瘴疟指南》


看症服药_《达生编》_中医儿科_【岐黄之术】

看症服药

看症服药

  • 上一页
  • 目录
  • 相关
  • 下一页

一小儿初生三日内．小便短．鼻准黄．口角微有青色．打嚏腹鸣．吮乳松．啼哭不止．重则发搐发热．此脐风之候也．急服后开水药．

熟军（一钱二分） 木通（一钱） 乌药（一钱） 木香（五分） 枳壳（五分） 槟榔（五分）虫蜕尾（五分） 勾耳（一钱） 薄荷（三分）

用淡豆豉．三十粒．为引．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保赤编弁言
  • 当前页：看症服药
  • 下一页：加减药方法
<<< 返回本书目录
  1. 看症服药《达生编》
  2. 看症口诀《穴道秘书》
  3. 看症凡例《尤氏喉症指南》
  4. 看症治法歌《尤氏喉症指南》
  5. 看疹诸色论《原要论》
  6. 看指纹法《圆运动的古中医学》
  7. 看眼诀图《异授眼科》
  8. 康复工程概述《康复医学》
  9. 看眼法《异授眼科》
  10. 康复功能评定《康复医学》
  11. 看眼法《眼科阐微》
  12. 康复过程中的心理障碍《医学心理学》
  13. 看胸识病《百病自测》
  14. 康复计划的制定《医学心理学》
  15. 看小儿寿夭法《景岳全书》
  16. 康复丸【方剂大全】
  17. 看小儿虎口纹《万氏秘传片玉心书》
  18. 康复医疗机构《康复医学》
  19. 看小儿虎口诀《察病指南》
  20. 康复医学的基本概念、范围、简史《康复医学》
  21. 看小儿歌《医学集成》
  22. 康复医学科病历《病历书写规范》
  23. 看小儿病状歌《幼科切要》
  24. 康复医学在现代医学中的作用《康复医学》
  25. 看危症法《幼科切要》
  26. 康乐汤【方剂大全】
  27. 看外症内陷法《医门补要》
  28. 康诺尔立克次体斑疹热【疾病大全】
  29. 看水痘法《疡医大全》
  30. 糠秕孢子菌毛囊炎【疾病大全】
  1. 看症服药《达生编》
  2. 看症凡例《尤氏喉症指南》
  3. 看症口诀《穴道秘书》
  4. 看疹诸色论《原要论》
  5. 看症治法歌《尤氏喉症指南》
  6. 看眼诀图《异授眼科》
  7. 看指纹《医述》
  8. 看眼法《眼科阐微》
  9. 康《中医词典》
  10. 看眼法《异授眼科》
  11. 康《中医词典》
  12. 看眼《医述》
  13. 康复《康复医学》
  14. 看胸识病《百病自测》
  15. 康复《临床激光治疗学》
  16. 看小儿寿夭法《景岳全书》
  17. 康复工程概述《康复医学》
  18. 看小儿虎口纹《万氏秘传片玉心书》
  19. 康复功能评定《康复医学》
  20. 看小儿虎口诀《察病指南》
  21. 康复过程中的心理障碍《医学心理学》
  22. 看小儿歌《医学集成》
  23. 康复计划的制定《医学心理学》
  24. 看小儿病状歌《幼科切要》
  25. 康复期的生活指导《家庭医学百科-医疗康复篇》
  26. 看危症法《幼科切要》
  27. 康复调理《常见中老年疾病防治》
  28. 看外症内陷法《医门补要》
  29. 康复调理《常见中老年疾病防治》
  30. 看水痘法《疡医大全》
  31. 康复调理《常见中老年疾病防治》


药方法（加减药方法）_《达生编》_中医儿科_【岐黄之术】

加减药方法

加减药方法

  • 上一页
  • 目录
  • 相关
  • 下一页

一小儿三日内．初服加三棱（三四）分．莪术（三四）分．去槟榔．枳壳．次帖仍用槟榔．枳壳．去三棱．莪术．

一发热．加防风（一钱） 广皮（五分）

一发搐．加僵蚕．（一钱）要直的．

一六日内．预防锁喉．加甘草（五分） 桔梗（一钱）

一呕逆加藿香（一钱） 砂仁（四五）分．（砂仁性热．胎热者不可用．）

一小儿面深赤．唇燥．加连翘（一钱）再重．加黄连（三四）分．

一小儿面发黄．为湿热．加茵陈（一钱）苍术（一钱）

一服前方后．大便仍不通．加生大黄（一钱）去熟军．

一小便仍不通．加车前（五分）

一气呃逆．加丁香（三四）分．（性热不可多用）

一小儿月内．若无他症．但哭不止．为盘肠气疼．用乌药（一钱）槟榔（五分）木香（八分）枳壳（五分） 香附（五分）重者加沉香（四五）分．

一小儿月内．将薄荷煎水．用新青梭布浸湿．入口内拭去涎痰．每日二三次．不生马牙．

凡小儿脐未落者．不可轻易开看．

凡小儿．面深紫色．口唇干燥者．胎热．面白者胎寒．宜留心．察看之．

附：治痧症神方（发绞肠痧．同转腿肚者．此方治之更妙．）

明矾（一钱） 明雄（一钱） 朱砂（一钱） 麝香（九分） 神金（十张） 火硝（一钱）

上药共六味．先将明矾．明雄．火硝三味．共研细末．用姜汁调拌晒干．乃将朱砂研细．以神金撒下．研匀．方放麝香．后和明矾三味干末．共研一会．为主用瓷罐收藏．男点左大眼角．女点右大眼角．孕妇忌之．

下符先诵神 三通．裁黄纸一条．用朱砂新笔．于纸中书一 字．顶上书马字．挨次顺写成圈．不可一笔潦草．写毕焚符成灰．入温水．娠妇服之．产即平安．并能保胎．且马字顺写成圈后．根据次数之．数单则男．双则女．此符屡试屡验．附于卷末．以广其传亦保生之一助也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：看症服药
  • 当前页：加减药方法
  • 下一页：催生符
<<< 返回本书目录
  1. 药方-痘疹泄秘 《古今医统大全》
  2. 药方论序《伤寒明理论》
  3. 药方《时方妙用》
  4. 药方-螽斯广育 《古今医统大全》
  5. 药方《灸法秘传》
  6. 药蛊《张氏医通》
  7. 药烦《温疫论》
  8. 药蛊门《张氏医通》
  9. 药饵之误（张景岳）《幼幼集成》
  10. 药茴香【中药大全】
  11. 药饵之误《景岳全书》
  12. 药忌《外科大成》
  13. 药饵不可轻服论《幼科概论》
  14. 药忌《医学心悟》
  15. 药饵编《古今医统大全》
  16. 药忌燥热（培原四）《宜麟策》
  17. 药对证而增剧《读医随笔》
  18. 药剂别君臣《本草蒙筌》
  19. 药对岁物药品《新修本草》
  20. 药剂别君臣《冯氏锦囊秘录》
  21. 药对解法《张氏医通》
  22. 药剂分两《古今医统大全》
  23. 药毒论《小儿卫生总微论方》
  24. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  25. 药毒《中医外科学》
  26. 药戒《卫生宝鉴》
  27. 药毒《千金翼方》
  28. 药库管理《医院药学》
  29. 药兜肚方《外科传薪集》
  30. 药老【中药大全】
  1. 药方法（加减药方法）《达生编》
  2. 药方（螽斯广育）《古今医统大全》
  3. 药方论序《伤寒明理论》
  4. 药方（痘疹泄秘）《古今医统大全》
  5. 药蛊《张氏医通》
  6. 药方《灸法秘传》
  7. 药蛊门《张氏医通》
  8. 药方《时方妙用》
  9. 药罐《中医名词词典》
  10. 药方《专治麻痧初编》
  11. 药罐法《中医词典》
  12. 药方《古今医统大全》
  13. 药后喘《中医词典》
  14. 药方《古今医统大全》
  15. 药忌《外科大成》
  16. 药方《古今医统大全》
  17. 药忌《医学心悟》
  18. 药方《古今医统大全》
  19. 药忌《冷庐医话》
  20. 药方《古今医统大全》
  21. 药忌《外科选要》
  22. 药方《古今医统大全》
  23. 药忌《评注产科心法》
  24. 药方《古今医统大全》
  25. 药忌《女科证治准绳》
  26. 药方《古今医统大全》
  27. 药忌燥热（培原四）《宜麟策》
  28. 药方《古今医统大全》
  29. 药剂别君臣《本草蒙筌》
  30. 药方《古今医统大全》
  31. 药剂别君臣《冯氏锦囊秘录》


催生符_《达生编》_中医儿科_【岐黄之术】

催生符

催生符

  • 上一页
  • 目录
  • 相关
  • 下一页

用黄纸一条．朱砂新笔．昼对太阳．夜对灯光．衣冠正揖．虔诚默诵．神 三通． 曰监生之神．卫生之灵．脱骨成胎．化骨成形．骨速开．骨速开．勿伤母命．勿损子胎．敬请九老仙子君．日月光明普照生．吾奉太上老君．急急如律令 ．

催生 符（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加减药方法
  • 当前页：催生符
  • 下一页：劝戒杀吃素文
<<< 返回本书目录
  1. 催生符《达生编》
  2. 催生膏【方剂大全】
  3. 催生防葵散【方剂大全】
  4. 催生桂散【方剂大全】
  5. 催生方《金匮钩玄》
  6. 催生滑胎散【方剂大全】
  7. 催生法《证治准绳·女科》
  8. 催生滑胎汤【方剂大全】
  9. 催生法《女科证治准绳》
  10. 催生槐豆散【方剂大全】
  11. 催生夺命丹【方剂大全】
  12. 催生开骨丹【方剂大全】
  13. 催生丹【方剂大全】
  14. 催生立应散【方剂大全】
  15. 催生大圣丹【方剂大全】
  16. 催生论《胎产心法》
  17. 催生部《本草易读》
  18. 催生如圣散《洪氏集验方》
  19. 催生不可拘执论《温病条辨》
  20. 催生如圣散【方剂大全】
  21. 催生萆豆膏【方剂大全】
  22. 催生如圣汤【方剂大全】
  23. 催生安胎救命散【方剂大全】
  24. 催生如圣丸【方剂大全】
  25. 催生【方剂主治】
  26. 催生如意丹【方剂大全】
  27. 催生【中药主治】
  28. 催生如意散【方剂大全】
  29. 催生《孙真人海上方》
  30. 催生乳香丸【方剂大全】
  1. 催生符《达生编》
  2. 催生佛手散《奇方类编》
  3. 催生符《太平惠民和剂局方》
  4. 催生方论《妇人大全良方》
  5. 催生歌《医学实在易》
  6. 催生方《金匮钩玄》
  7. 催生滑胎散《博济方》
  8. 催生方《奇方类编》
  9. 催生灵符《妇人大全良方》
  10. 催生法《女科证治准绳》
  11. 催生论《胎产心法》
  12. 催生法《证治准绳·女科》
  13. 催生铅丹《仁术便览》
  14. 催生法《医学纲目》
  15. 催生如神散《医学心悟》
  16. 催生丹《仁术便览》
  17. 催生如圣散《洪氏集验方》
  18. 催生丹《太平惠民和剂局方》
  19. 催生如圣散《仁术便览》
  20. 催生大法《女科经纶》
  21. 催生散《仁术便览》
  22. 催生部《本草易读》
  23. 催生神咒《医学集成》
  24. 催生不可拘执论《温病条辨》
  25. 催生汤《妇人大全良方》
  26. 催生《妇人规》
  27. 催生汤《三因极一病证方论》
  28. 催生《竹林女科证治》
  29. 催生兔脑丸《傅青主女科》
  30. 催生《明医指掌》
  31. 催生药《洪氏集验方》


劝戒杀吃素文_《达生编》_中医儿科_【岐黄之术】

劝戒杀吃素文

劝戒杀吃素文

  • 上一页
  • 目录
  • 相关
  • 下一页

虚空世界．原自清宁．一切众生．皆具佛性．自迷真逐妄．背觉合尘．故无端起贪嗔痴．造杀盗淫．致世界成一大劫网．而一切众生．轮转其中．莫之能出．可不哀哉．造劫之因．虽非一端．而其最大而最多者．莫过于杀生．昔愿云禅师偈云．千百年来碗里羹．怨深如海恨难平．欲知世上刀兵劫．但听屠门半夜声．可知屠门哀号之声．一日不息．则世上刀兵之劫．一日不能免．静言思之．宁不危惧．夫人知爱命．物亦贪生．今试易地以思．使剖腹刺心之酷．加乎我身．我苦何如．使刀砧汤镬之惨．加乎我身．我痛又何如．人有父母兄弟夫妇子女之爱．物亦有雌雄卵雏之类．杀彼子女．充己口腹．其悲痛孤苦又何如．夫人与人处．睚 尚且必报．物虽无言．知觉与人何异．每见一大都市．宰杀水陆飞走众生．以充口腹者．日以千百万计．惊痛愤恨．郁成厉气．积之久久．大干天和饥馑疾疫刀兵等劫．由此起矣．此因果报复一定之理．苦于世人相沿成习．不觉不知耳．（王洋帆曰．昔贼匪蜂起．死亡枕藉．李秀才培德．谒二仙观林道长．问生灵何辜．遭此大劫．道长叹曰．世人残忍成风．宰杀孽重．积之久久．大干天和．故天降此饥馑继以刀兵．收录民众．以填物命耳．又严绍庭曰．明季有王居士．谒小洞天尊者．叩云．举世盗贼纵横．干戈扰攘．亿万生灵．遭此大劫．愿吾师垂金臂救之．尊者云．惟有戒杀放生可免耳．以上两段．见好生救劫编．）是以弭劫莫先于戒杀．莫要于护生．尤莫善于茹素．此素食同缘社所由起也．（以上言饥馑刀兵等劫．皆由世人宰杀孽重所致．欲弭劫运．莫要于多结同志．戒杀吃素．以期各保生机．共挽天心．）．佛言．食肉之人．断大慈种．我观众生．轮回六道．迭为父母．六亲眷属．更相啖肉．无非亲者．常生害心．增长苦业．流转生死．不得出离．不食肉者．即是无量功德之聚．若一切人不食肉者．亦无有人杀害众生．此楞伽经之言．佛家奉为金科玉律者也（以上引楞伽经．明佛家戒杀断肉食之旨．）

或曰．戒杀．断肉食．佛制也．儒家圣人．则无此语．则应之曰．孔子之经．莫大于易．其言曰．各正性命．保合太和．又曰．天地之大德曰生．又曰古之聪明睿知神武而不杀者夫．子思作中庸．以述祖德曰．万物并育而不相害．孟子私淑其学曰．君子亲亲而仁民．仁民而爱物．又曰杀一不辜．虽得天下不为也．夫有罪当杀．牛羊鸡豚之属何辜．圣人不忍杀一不辜而得天下．岂为区区口腹忍杀无辜乎．（见其生不忍见其死．闻其声不忍食其肉．此孟子方便说法耳．即不见其生．亦不忍见其死也．即不闻其声．亦不忍食其肉也．）迄汉代大儒．厥有仲舒．着春秋繁露．以明孔子之教．则曰．质于爱民以下．至于鸟兽昆虫莫不爱．不爱奚足谓仁．儒家圣贤垂训．其戒杀不章章乎．大戴记有云．食肉者勇敢而悍．食谷者智慧而巧．夫悍者．杀之端也．乱之源也．智能者．仁之迪也．治之本也．故肉食之民．每好杀而难化．谷食之众．常和平而易亲．征诸中外．理无或爽．吾圣人既判其美恶之殊．由于肉食谷食之分．则必以肉食为宜断也明矣．朱子注孟子．七十者可以食肉．曰未七十者不得食也．（七十曰老而传．盖以家事传诸子．七十可以食肉者．古圣贤随顺孝子事亲供奉甘旨之诚．重在存养老之礼．与告朔不去饩羊．爱礼之意略同．非谓年至七十．必定食肉．始能养生也．

○印光法师曰．此世间圣人所立之权法．自佛教东来．畅明三世因果六道轮回之事理．而且历代史书多有人畜转变之事．固宜特开眼界．愍念生灵，毋徒固守权法以致亲与自己杀业滋蔓而不息也．）

如是则食肉者鲜矣．又以咬得菜根．百事可做．为国小终篇．其望人茹素．不隐然言外乎．由是观之．戒杀断肉食．于儒家何疑．（以上所引儒圣之言．原非专为戒杀断肉食而发．第于性命曰各正．太和曰保合．万物曰并育．圣人之心．天地之心也．人于万物中．若无故杀害一微细生命．即于各正保合并育之旨有伤．而况其大焉者乎．又况日日杀之害之乎．恣口腹之欲．戕水陆之生．违背天理．莫此为甚．此圣人所深惧也．兹特搜集经训．以阐明戒杀断肉食．儒佛圣人．其心不二．在明眼学人观之．自能了解于方便立说．劝诱苦心．按之所引圣经本旨．亦正圆明无碍．而不必以牵合经文为疑耳．）

或又谓人人都戒杀．物类不将充满世间乎．吾得引纪慎斋家训．以正告之曰．世人不食虎豹．未见虎豹充满人间．山村内尽有一村不食蛙鳅者．彼地蛙鳅亦不见独多．况按之因果正理．畜生一道．实因夙生杀业受报而来．若世界人人戒杀．将直无此畜生恶道矣．何虑之为．（以上释物类充满世间之疑．）或又曰．饮食所以养生．吃素有碍卫生．奈何．则曰．无锡丁仲祜先生．所着素食主义一书．已详论之矣．第一章言肉食之害．素食之益．至为明切．肉食含有疫毒．诚不免有碍卫生．素食天然真味．营养分．以植物为最富．不似肉食．渣滓多而消化难．是素食不但无碍卫生．乃深合乎卫生也．仲祜精中西医学．其言可信．何不取其书而详玩之．（以上释吃素有碍卫生之疑．）总之．戒杀茹素．可以弭劫．可以养心．可以惜福．可以延年．无悖儒佛两家圣人之旨．而又适合乎养生．人亦何乐而不戒杀茹素乎．（以上总结前五段．）南海印光法师．宏扬净土．常常以戒杀放生．吃素念佛．八字教人．其所撰金陵法云寺放生池疏曰．近来天灾人祸．频频降作．忧世之士．以为此等业果．皆由杀起．倘能知物不可杀．则断无杀人之理．又曰．放生原为戒杀．而戒杀须从吃素始．倘人各戒杀．人各吃素．则家习慈善．人敦礼义．俗美风淳．时和年丰．何至有刀兵劫起．彼此相戕之事乎．上年在愚园内道院说法．谓劝人吃素．较之劝人放生．功用尤大．此为不放之普放．盖吃素为实行放生之事．放生乃为感发人吃素之方便．若不吃素．则所杀无算．所放其有几何哉．一时闻者．靡不感动兴起．此又素食同缘社最初之缘起也（以上述印光法师语．与开章愿云禅师偈相应．愿云禅师偈．是说造劫之病．印光法师语．是说免劫之药．）深望海内各界善士．减少肉食．相率提倡息杀行慈之道．共趋于素食一途．以迓天麻而弭劫运．功德实为无量无边．第有一至简要之言．谨贡于当代仁人君子之前．莫谓一人发心．戒杀吃素．保全有限．何补众生．须知天下者．人与人之所积而成也．扩而充之．推类而广之．其作始也简．其将毕也鉅．其种因则小．其收果则大．况圣慈加被．天道好生．此中更有不可思议之力存焉．是在勉强行之．勿自馁而已矣．社中同人．不胜企祝．（以上普劝世人）南京素食同缘社．

转录南京魏梅荪居士原着

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：催生符
  • 当前页：劝戒杀吃素文
  • 下一页：劝妇女戒杀文
<<< 返回本书目录
  1. 劝戒杀吃素文《达生编》
  2. 劝善良方《古今医鉴》
  3. 劝妇女戒杀文《达生编》
  4. 劝惜字纸《急救广生集》
  5. 犬之风《外科大成》
  6. 劝医《本草新编》
  7. 犬咬伤【中药主治】
  8. 炔烃《医用化学》
  9. 犬咬伤《外科启玄》
  10. 缺《传染病》
  11. 犬咬人方《外台秘要》
  12. 缺碘【疾病症状】
  13. 犬咬《针灸素难要旨》
  14. 缺乏深睡眠【疾病症状】
  15. 犬兽伤《卫生易简方》
  16. 缺乏性的兴趣和性活动的要求【疾病症状】
  17. 犬伤（蛇伤）《针灸资生经》
  18. 缺乏自控能力【疾病症状】
  19. 犬伤《孙真人海上方》
  20. 缺疗与氧中毒《病理生理学》
  21. 犬伤《孙真人海上方》
  22. 缺盆《经络全书》
  23. 犬啮伤《圣济总录》
  24. 缺盆疽门主论《疡医大全》
  25. 犬尿泥《本草纲目》图文版
  26. 缺盆穴【胸部腹部穴位】
  27. 犬尿泥《本草纲目》完整版
  28. 缺乳《女科宝鉴》
  29. 犬复孔绦虫《人体寄生虫学》
  30. 缺乳《中医妇科学》
  1. 劝戒杀吃素文《达生编》
  2. 劝妇女戒杀文《达生编》
  3. 劝善良方《古今医鉴》
  4. 绻（quǎn，音犬）《中医词典》
  5. 劝惜字纸《急救广生集》
  6. 犬之风《外科大成》
  7. 劝医六则《本草新编》
  8. 犬咬伤秘方《华佗神方》
  9. 炔烃《医用化学》
  10. 犬咬伤《外科启玄》
  11. 炔烃的化学性质《医用化学》
  12. 犬咬伤《外科证治全书》
  13. 炔烃的同分异构现象和命名法《医用化学》
  14. 犬咬人方九首《外台秘要》
  15. 炔烃的物理性质《医用化学》
  16. 犬咬方《奇方类编》
  17. 缺唇《中医词典》
  18. 犬咬《针灸素难要旨》
  19. 缺唇《急救广生集》
  20. 犬咬《证治准绳·疡医》
  21. 缺口平移法《实用免疫细胞与核酸》
  22. 犬咬《医学纲目》
  23. 缺口平移法标记生物素DNA探针（二步法）《实用免疫细胞与核酸》
  24. 犬痫《中医词典》
  25. 缺盆《经络全书》
  26. 犬四脚蹄《饮膳正要》
  27. 缺盆《中医名词词典》
  28. 犬兽伤《卫生易简方》
  29. 缺盆《气功外气疗法》
  30. 犬噬人伤《中医词典》
  31. 缺盆《中医词典》


劝妇女戒杀文_《达生编》_中医儿科_【岐黄之术】

劝妇女戒杀文

劝妇女戒杀文

  • 上一页
  • 目录
  • 相关
  • 下一页

好生救劫编

杀生之罪．由于男子者居多．而本于妇女者．亦复不少．盖妇女职司中馈．刀七是供．鳖脍鲤．多出其手．此为见生致死．闻声食肉．惨尤甚焉．世间闺阁．慈柔恻隐之性．每胜于男．而于此溺于习俗．独有漫不知警者．抑思人生得女人身．五漏之体．劣于男子．若复多害物命．夙愆未洗．恶业又加．则罪报尤重．尝观女流．易罹 瘕．痨瘵胎产诸患．根寻其理．杀业与焉．昔 崛摩罗．巡乞至一人家．适妇以难产求救．摩罗归问佛．佛曰．汝可于产母榻前抗声曰．我从贤圣法中来．未曾杀生．儿闻此言．无不产者．摩罗如教．儿果诞生．又法师梵臻夜坐．见一妇人．哀恳曰．请师到家．师从至其门．见数人舁此妇床上．大刀斫之如泥．少时复活．泣曰．外家生前善作 ．今受此报．师为授戒．遂得超脱．嗟乎．杀生还报．不杀度厄．罪福彰彰．秋毫弗爽矣．抑更有进者．兵革之世．妇女罹殃．荼苦尤甚．或全城遇掠．或阖家系累．死别生离．谁非孽报耶．盖有情之类．眷属无异．至于突遭屠割．俯就烹 ．存雌去雄．弃子存母．衔冤蓄恨．饮泣吞声．天道好还．出尔反尔．徒以信宿轮回．改易躯壳．倘令慧眼观之．正如投桃报李耳．夫闺闱贤达．自能戒杀放生．造福无涯．允臻善果．倘在中庸以下．积习昏沉．吾愿慈母贤姑．哲夫孝子．苦口缓颊．曲陈罪报．感触天性．庶几听从悔改．使门内杀业永消．冤仇不立．凡诸疾苦夭横．殃祸流离．俱可禳解矣．岂不自他兼利也哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劝戒杀吃素文
  • 当前页：劝妇女戒杀文
  • 下一页：节欲保身要义
<<< 返回本书目录
  1. 劝妇女戒杀文《达生编》
  2. 劝戒杀吃素文《达生编》
  3. 犬之风《外科大成》
  4. 劝善良方《古今医鉴》
  5. 犬咬伤【中药主治】
  6. 劝惜字纸《急救广生集》
  7. 犬咬伤《外科启玄》
  8. 劝医《本草新编》
  9. 犬咬人方《外台秘要》
  10. 炔烃《医用化学》
  11. 犬咬《针灸素难要旨》
  12. 缺《传染病》
  13. 犬兽伤《卫生易简方》
  14. 缺碘【疾病症状】
  15. 犬伤（蛇伤）《针灸资生经》
  16. 缺乏深睡眠【疾病症状】
  17. 犬伤《孙真人海上方》
  18. 缺乏性的兴趣和性活动的要求【疾病症状】
  19. 犬伤《孙真人海上方》
  20. 缺乏自控能力【疾病症状】
  21. 犬啮伤《圣济总录》
  22. 缺疗与氧中毒《病理生理学》
  23. 犬尿泥《本草纲目》图文版
  24. 缺盆《经络全书》
  25. 犬尿泥《本草纲目》完整版
  26. 缺盆疽门主论《疡医大全》
  27. 犬复孔绦虫《人体寄生虫学》
  28. 缺盆穴【胸部腹部穴位】
  29. 犬吠样咳嗽【疾病症状】
  30. 缺乳《女科宝鉴》
  1. 劝妇女戒杀文《达生编》
  2. 绻（quǎn，音犬）《中医词典》
  3. 劝戒杀吃素文《达生编》
  4. 犬之风《外科大成》
  5. 劝善良方《古今医鉴》
  6. 犬咬伤秘方《华佗神方》
  7. 劝惜字纸《急救广生集》
  8. 犬咬伤《外科启玄》
  9. 劝医六则《本草新编》
  10. 犬咬伤《外科证治全书》
  11. 炔烃《医用化学》
  12. 犬咬人方九首《外台秘要》
  13. 炔烃的化学性质《医用化学》
  14. 犬咬方《奇方类编》
  15. 炔烃的同分异构现象和命名法《医用化学》
  16. 犬咬《针灸素难要旨》
  17. 炔烃的物理性质《医用化学》
  18. 犬咬《证治准绳·疡医》
  19. 缺唇《中医词典》
  20. 犬咬《医学纲目》
  21. 缺唇《急救广生集》
  22. 犬痫《中医词典》
  23. 缺口平移法《实用免疫细胞与核酸》
  24. 犬四脚蹄《饮膳正要》
  25. 缺口平移法标记生物素DNA探针（二步法）《实用免疫细胞与核酸》
  26. 犬兽伤《卫生易简方》
  27. 缺盆《经络全书》
  28. 犬噬人伤《中医词典》
  29. 缺盆《中医名词词典》
  30. 犬伤（蛇伤）《针灸资生经》
  31. 缺盆《气功外气疗法》


节欲保身要义_《达生编》_中医儿科_【岐黄之术】

节欲保身要义

节欲保身要义

  • 上一页
  • 目录
  • 相关
  • 下一页

印光老人曰．节欲一事．其理甚深．其关系甚大．其话甚不易说．夫天生男女．圣人法天立则．令男女居室．以为人伦之最大者．以上关风化．下承宗祧．岂为人日图快乐．而常以欲事为事乎．贪欲之人．其精薄而无力．如 种不能生芽．故难生．即生．多多皆未成人而夭．即幸而不夭．亦必单弱柔懦．无大树立．若能保养精神．节欲半年．待其妇天癸行后．择良宵吉期．相与一交．决定受孕．从此永断欲事．则所生之子．不但性行贞良．欲念轻薄．而且体质庞浓．无诸胎毒痘疹疾病等患．天癸即经水也．经水尽后方受孕．余时多不受孕．经水未尽断．不可交．交则妇即受病成带．勿望受孕矣．人之大伦之事．岂可恶日恶时而行．故须择良宵也．礼记月令篇．记圣王于仲春．先雷三日．奋木铎以令兆民曰．雷将发声．有不戒其容止者．生子不备．必有凶灾．奋木铎以令兆民者．令地方官声铎以告百姓也．容止．犹言动静．不戒容止．谓行房事也．生子不备．即五官不全等．世每有生子．或异人类．或形体缺损．皆坐此故．必有凶灾．言其父母．尚有凶祸灾殃．如恶病．夭寿等．不止生子不备也．古圣王重民生．故特注意其事．奋木铎以告之．不但震雷当忌．即大风大雨．恶星值日．及天时交节（五月．十一月．乃阴阳相争之节．一有走泄．损伤最重．古云．此两月内．有因犯色欲．而夫妇三年内双亡者．故色欲不节．四时皆伤人．惟夏至及冬至之前半月．后半月．尤必绝欲．）佛耶诞期．（一岁之中．有断宜斋戒之日．盖神明降鉴之期．宜存敬畏．不可笑为迂拘．世人不知禁忌．将房事应戒之日．恣意触犯．小则致疾．大则伤生．每见少年之人．精神强旺．忽遭急症而死．并有夫妻并亡．生产妖异者．大率由此．与其追悔而莫挽．何如遵戒以自新．惜命之士．幸谨守焉．戒期详载寿康实鉴．宜请阅．）皆所当忌．（余若祖先生辰忌日．暨夫妇本命生日．亦宜谨戒．）此宝尊天敬圣．遵王制而敦人伦之大道．惜世人概不肯出诸口．俾其子子孙孙．体质一代劣于一代．或者少年早夭．或由欲事过度．虽不早夭．竟成衰残．无大树立．多半皆乃父乃母不知人伦之道之所致也．乃父乃母之不知．由于乃祖乃妣之无教也．子女成人时．当以节欲保身等委曲开导．父教女不便．母则无妨．能如此．方为真爱子女．而世之爱者．多皆任其纵欲．则其害更有甚于杀子女者．可不哀哉．圣人重胎教．于此致意．乃未胎而预教也．予滥厕僧伦．何得论夫妇房室之事．一以出家之前．曾阅过古人敦本至论．欲以馈知己而报护法之恩．一以佛为大医王．无病不疗．光为佛弟子．亦欲随分随力而行医道．此病乃举世间人之通病大病．若通病大病．任其发生滋长．而去详治别病小病．岂非轻重倒置乎．邓伯诚亦欲求子．光答书亦略述此意．湖南一儒士姓刘忘其名．娶妻不与相亲．妻谓曰娶妻原为生子．汝不相亲．则宗支断绝矣．遂亲一次．即生子．因名传支．即绝欲．妻又谓曰．一子独立．孤无倚靠．曷若再生一子．又亲一次．复生一子．名再支．二子皆入翰院．其人一生．止行两次房事．而又详述房事忌日．并清心寡欲．保元育神之事．载于家乘．冀子孙世守焉．湖南友为予言之．欲求贵子．舍是而求．纵得之．亦属侥幸．根据是而求．求则得之矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劝妇女戒杀文
  • 当前页：节欲保身要义
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 节欲保身要义《达生编》
  2. 节欲葆精《中医养生学》
  3. 节育手术并发症【疾病大全】
  4. 节肢动物的生态学《人体寄生虫学》
  5. 节饮食《痰火点雪》
  6. 节肢动物的主要特征《人体寄生虫学》
  7. 节气水《本草纲目》图文版
  8. 节制房事的意义《中医养生学》
  9. 节气水《本草纲目》完整版
  10. 节制赋《冯氏锦囊秘录》
  11. 节律性刻板重复的不自主运动【疾病症状】
  12. 劫病法《伤寒六书》
  13. 节论《三因极一病证方论》
  14. 劫风膏【方剂大全】
  15. 节录夏禹铸望苗窍诀《慈幼便览》
  16. 劫风酒【方剂大全】
  17. 节录夏英白先生推拿凡例《推拿抉微》
  18. 劫剂论《医学源流论》
  19. 节录临产达生要言《济生集》
  20. 劫劳散【方剂大全】
  21. 节节花【中药大全】
  22. 劫敏汤【方剂大全】
  23. 节节茶【中药大全】
  24. 劫嗽方【方剂大全】
  25. 节节草【中药大全】
  26. 劫嗽丸【方剂大全】
  27. 节瓜【中药大全】
  28. 劫痰方【方剂大全】
  29. 节段性透明性血管炎【疾病大全】
  30. 劫营饮【方剂大全】
  1. 节欲保身要义《达生编》
  2. 节饮食《痰火点雪》
  3. 节欲葆精《中医养生学》
  4. 节食《丹台玉案》
  5. 节肢动物的生态学《人体寄生虫学》
  6. 节气水《饮食须知》
  7. 节肢动物的主要特征《人体寄生虫学》
  8. 节气《中医名词词典》
  9. 节制房事的意义《中医养生学》
  10. 节论《三因极一病证方论》
  11. 节制赋《冯氏锦囊秘录》
  12. 节录夏禹铸望苗窍诀《慈幼便览》
  13. 劫病法《伤寒六书》
  14. 节录夏英白先生推拿凡例《推拿抉微》
  15. 劫刺《中医词典》
  16. 节录临产达生要言《济生集》
  17. 劫剂论《医学源流论》
  18. 节录病机赋《时方妙用》
  19. 劫劳散《太平惠民和剂局方》
  20. 节髎《中医词典》
  21. 劫劳散《仁术便览》
  22. 节力翻身法《基础护理学》
  23. 劫劳散《痰火点雪》
  24. 节解《中医词典》
  25. 劫嗽丸《医方考》
  26. 节间反射《生理学》
  27. 杰圣丸《冯氏锦囊秘录》
  28. 节华《名医别录》
  29. 洁古刺诸痛法《普济方·针灸》
  30. 节华《证类本草》
  31. 洁古老人辨急慢惊风《卫生宝鉴》


《达生编》

  • 作者：？ 朝代：？ 年份：？
  • 重印达生福幼二编序
  • 删节广布序
  • 原引
  • 大意
  • 卷上
    • 原生
    • 临产
    • （附）薛氏治法
    • 宜忌
    • 试痛
    • 验案
  • 卷中
    • 保胎
    • 饮食
    • 小产
    • 产后
    • 胎死腹中
    • 胞衣不下
    • 乳少
    • 格言
    • 方药
  • 卷下
    • 附方
    • 附小儿方
  • 补遗
    • 胎前保护
    • 产后调理
    • 临产需用
    • 经验良方
    • 毓胎避忌
    • 逐月忌日开列于下
    • 稀痘仙方
    • 堕胎恶报
    • 附达生编济验
  • 保产心法
    • 怀孕部
      • 戒交媾
      • 戒恼怒
      • 戒安逸
      • 戒暖热
      • 戒猛药
      • 戒惊骇
      • 戒放纵
      • 调理脾胃
      • 常服条芩汤
  • 全婴心法
    • 初生部
      • 拭口秽法
      • 洗儿法
      • 断脐带法
      • 裹脐法
      • 护脐法
      • 藏胞衣法
      • 开口法
      • 去上白泡法
      • 三朝复洗儿法
      • 绷补法
      • 剃胎头法
    • 变患部
      • 治生下不动
      • 治无声
      • 治大小便不通
      • 治不食乳及不大小便
      • 治马牙
      • 治重舌
      • 治肚脐突出法
      • 治脐风
      • 治遍身无皮
      • 治月内惊似中风
      • 痘家禁忌
      • 治妇人乳痈乳崖神方
      • 治小儿吹乳法
      • 治吹乳药方
      • 下胞胎良方
  • 保赤编弁言
    • 看症服药
    • 加减药方法
    • 催生符
  • 劝戒杀吃素文
  • 劝妇女戒杀文
  • 节欲保身要义
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行