治法总论_《跌损妙方》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《跌损妙方》
治法总论
在线购买《跌损妙方》正版书籍

治法总论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫跌打损伤，气血不流行，或人事昏沉，往来寒热，或日轻夜重，变作多端。昧者不审妄投猛剂，枉死多人，诚可惜也。治宜及早，半月后才医，瘀血已固，水道不通，难为力矣。既表不可复表，要仔细看明，随轻重用药。青肿转红色，血活将愈。若牙关紧闭，不能进药，万无生理。坐卧避风，忌一切生冷，牛肉缩筋，猪肉发病，亦不宜食。遇有重伤，解衣谛视偏身，血道形色若何，诊脉调和与否。脉绝不至者死，沉细者生。山根好，阴囊有子，可治。肾子入小腹，无治。顶门一破，骨陷难存。囟门被伤，髓出即死。心胸紧痛，青色胜裹心，乃偏心受伤，可治。红色胜裹心，乃心口受伤，不治。上心口青肿，一七即死。伤小腹而不及肚，可治。若阴阳不分，粪下不止，气出不收，则肚伤矣。食管虽断，在饱食之后，延二日不死者，可治。若鼻孔黑色，舌大神昏，则脏腑绝矣。耳后为制命之处，脊骨无续断之方。男子乳伤，犹非重症，妇人乳伤，却是危机。正腰受伤，笑者多凶。小腹受伤，孕妇最忌。以上姑述其大者，并列各方于下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：治法总论
  • 下一页：用药歌
<<< 返回本书目录
  1. 治法总论《跌损妙方》
  2. 治防避饮食诸毒方《肘后备急方》
  3. 治法准则总论《灵素节注类编》
  4. 治肺喘《苏沈良方》
  5. 治法指南《疡医大全》
  6. 治肺结核【中药主治】
  7. 治法通论《证治准绳·女科》
  8. 治肺痿、肺痈及肠痈方《集验方》
  9. 治法通论《医学纲目》
  10. 治风癫灸刺法《圣济总录》
  11. 治法通论《女科证治准绳》
  12. 治风毒脚弱痹满上气方《肘后备急方》
  13. 治法提纲《冯氏锦囊秘录》
  14. 治风毒瓦斯眼《洪氏集验方》
  15. 治法-伤寒门（上）《古今医统大全》
  16. 治风狂灸刺法《圣济总录》
  17. 治法纲要《医学启源》
  18. 治风门《医学入门》
  19. 治法纲要《卫生宝鉴》
  20. 治风气取涎方《史载之方》
  21. 治法概要《中医眼科学》
  22. 治风气四神丹《苏沈良方》
  23. 治法-痘疹泄秘 《古今医统大全》
  24. 治风热毒肿（热疮）诸方《小品方》
  25. 治法大要九问《仲景伤寒补亡论》
  26. 治风热之剂《原机启微》
  27. 治法大要《轩岐救正论》
  28. 治风通用药《普济方·针灸》
  29. 治法《重订囊秘喉书》
  30. 治风乌荆丸《洪氏集验方》
  1. 治法总论《跌损妙方》
  2. 治法准则总论《灵素节注类编》
  3. 治翻花痔方《冯氏锦囊秘录》
  4. 治法指南《疡医大全》
  5. 治翻胃《奇方类编》
  6. 治法要略《医述》
  7. 治翻胃《是斋百一选方》
  8. 治法通论《女科证治准绳》
  9. 治翻胃《是斋百一选方》
  10. 治法通论《证治准绳·女科》
  11. 治翻胃《是斋百一选方》
  12. 治法通论《医学纲目》
  13. 治翻胃大效散《是斋百一选方》
  14. 治法提纲《冯氏锦囊秘录》
  15. 治翻胃单方《是斋百一选方》
  16. 治法特点《中医儿科学》
  17. 治翻胃奇方《时方妙用》
  18. 治法所宜《灵素节注类编》
  19. 治翻胃神效方《回生集》
  20. 治法随时分浅深《灵素节注类编》
  21. 治方《古今医统大全》
  22. 治法煎药加减方《外科启玄》
  23. 治方《小儿卫生总微论方》
  24. 治法纲要《医学启源》
  25. 治防避饮食诸毒方《肘后备急方》
  26. 治法纲要《卫生宝鉴》
  27. 治肺喘《苏沈良方》
  28. 治法纲要《汤液本草》
  29. 治肺风鼻赤酒方《普济本事方》
  30. 治法概要《中医眼科学》
  31. 治肺风酒等疾《是斋百一选方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


用药歌_《跌损妙方》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《跌损妙方》
用药歌
在线购买《跌损妙方》正版书籍

用药歌

  • 上一页
  • 目录
  • 相关
  • 下一页

归尾兼生地，槟榔 赤芍宜。四味堪为主，加减任迁移。乳香并没药，骨碎以补之。头上加羌活，防风 白芷随。胸中加枳壳，枳实又云皮。腕下用桔梗，菖蒲浓朴治。背上用乌药，灵仙妙可施。两手要续断，五加连桂枝。两胁柴胡进，胆草紫荆医。大茴与故纸，杜仲入腰支。

小茴与木香，肚痛不须疑。大便若阻隔，大黄 枳实推。小便如闭塞，车前木通提。假使实见肿，泽兰效最奇。倘然伤一腿，牛膝 木瓜知。全身有丹方，饮酒贵满卮。苎麻烧存性，桃仁何累累。红花少不得，血竭也难离。此方真是好。编成一首诗。庸流不肯传，无乃心有私。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治法总论
  • 当前页：用药歌
  • 下一页：血头行走穴道歌
<<< 返回本书目录
  1. 用药歌《跌损妙方》
  2. 用药各定分两《医学启源》
  3. 用药分量《景景医话》
  4. 用药过程中出现胃部症状【疾病症状】
  5. 用药分两煮汤生熟法则《外台秘要》
  6. 用药寒热论《审视瑶函》
  7. 用药分根梢《药鉴》
  8. 用药寒温辩《伤寒六书》
  9. 用药凡例《珍珠囊补遗药性赋》
  10. 用药诫《急救广生集》
  11. 用药法象(一首)《医经国小》
  12. 用药禁忌《中药基本理论知识》
  13. 用药法象《珍珠囊补遗药性赋》
  14. 用药例丸散汤膏各有所宜《寿世青编》
  15. 用药法象《本草蒙筌》
  16. 用药论《研经言》
  17. 用药法程《本草便读》
  18. 用药论《研经言》
  19. 用药法（药食二）《妇人规》
  20. 用药秘诀《尤氏喉症指南》
  21. 用药法《珍珠囊补遗药性赋》
  22. 用药权衡《周慎斋遗书》
  23. 用药法《尤氏喉科秘书》
  24. 用药如用兵《古今医统大全》
  25. 用药法《银海指南》
  26. 用药如用兵《医学集成》
  27. 用药法《异授眼科》
  28. 用药如用兵论《医学源流论》
  29. 用药法《白喉全生集》
  30. 用药升降浮沉补泻法《卫生宝鉴》
  1. 用药歌《跌损妙方》
  2. 用药分量《景景医话》
  3. 用药各定分两《汤液本草》
  4. 用药分两煮汤生熟法则一十六首《外台秘要》
  5. 用药各定分两《医学启源》
  6. 用药分根梢《药鉴》
  7. 用药根梢身例《汤液本草》
  8. 用药凡例《珍珠囊补遗药性赋》
  9. 用药寒热论《审视瑶函》
  10. 用药凡例《医学启源》
  11. 用药寒温辩《伤寒六书》
  12. 用药凡例《医旨绪余》
  13. 用药活法《古今医统大全》
  14. 用药凡例《汤液本草》
  15. 用药诫《急救广生集》
  16. 用药法象（一首）《医经国小》
  17. 用药禁忌《中药基本理论知识》
  18. 用药法象《珍珠囊补遗药性赋》
  19. 用药酒洗曝干《汤液本草》
  20. 用药法象《医旨绪余》
  21. 用药诀《证治准绳·疡医》
  22. 用药法象《本草蒙筌》
  23. 用药利弊的权衡《默克家庭诊疗手册》
  24. 用药法象《汤液本草》
  25. 用药例《类证治裁》
  26. 用药法程《本草便读》
  27. 用药例丸散汤膏各有所宜《寿世青编》
  28. 用药法（药食二）《妇人规》
  29. 用药论二《研经言》
  30. 用药法《珍珠囊补遗药性赋》
  31. 用药论一《研经言》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


血头行走穴道歌_《跌损妙方》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《跌损妙方》
血头行走穴道歌
在线购买《跌损妙方》正版书籍

血头行走穴道歌

  • 上一页
  • 目录
  • 相关
  • 下一页

周身之血有一头，日夜行走不停留。遇时遇穴若伤损，一七不治命要休。子时走往心窝丑时须向泉井求。井口是寅山根卯，辰到天心已凤头。午时却与中原会，左右蟾宫分在未。

凤尾属申屈井酉，丹肾俱为戌时位。六宫直等亥时来，不教乱缚斯为贵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药歌
  • 当前页：血头行走穴道歌
  • 下一页：左右论
<<< 返回本书目录
  1. 血头行走穴道歌《跌损妙方》
  2. 血脱《四圣心源》
  3. 血桐【中药大全】
  4. 血脱气脱神脱三证论《胎产心法》
  5. 血藤【中药大全】
  6. 血脱气脱神脱三症论《妇科秘书》
  7. 血疼《秘传证治要诀及类方》
  8. 血为邪胜凝而不行之病《原机启微》
  9. 血糖值升高【疾病症状】
  10. 血为邪盛凝而不行之病《审视瑶函》
  11. 血糖升高 【疾病症状】
  12. 血吸虫《人体寄生虫学》
  13. 血糖及血糖含量调节《生物化学与分子生物学》
  14. 血吸虫病《病理学》
  15. 血丝痰【疾病症状】
  16. 血吸虫病《传染病》
  17. 血水草根【中药大全】
  18. 血吸虫病【疾病大全】
  19. 血水草【中药大全】
  20. 血吸虫病【中药主治】
  21. 血栓与止血的一般检查《临床基础检验学》
  22. 血吸虫病与肝胆疾病【疾病大全】
  23. 血栓性赘生物【疾病症状】
  24. 血吸虫肠病【疾病大全】
  25. 血栓性血小板减少性紫癜【疾病大全】
  26. 血吸虫导致的肝硬化【疾病症状】
  27. 血栓性浅静脉炎【疾病大全】
  28. 血吸虫尾蚴性皮炎【疾病大全】
  29. 血栓性静脉炎【疾病大全】
  30. 血细胞及其功能《生理学》
  1. 血头行走穴道歌《跌损妙方》
  2. 血痛《明医指掌》
  3. 血涂片的制备和细胞染色《临床基础检验学》
  4. 血藤《证类本草》
  5. 血脱《中医名词词典》
  6. 血疼《秘传证治要诀及类方》
  7. 血脱《四圣心源》
  8. 血糖浓度的调节《临床生物化学》
  9. 血脱《中医词典》
  10. 血糖及血糖含量调节《生物化学与分子生物学》
  11. 血脱《竹林女科证治》
  12. 血糖及其来源与去路《临床生物化学》
  13. 血脱烦躁《正体类要》
  14. 血糖的来源和去路《生物化学与分子生物学》
  15. 血脱气脱《中医词典》
  16. 血糖的变化《病理生理学》
  17. 血脱气脱（气随血脱）《中医名词词典》
  18. 血胎《中医词典》
  19. 血脱气脱神脱三证论《胎产心法》
  20. 血所不和《中医词典》
  21. 血脱气脱神脱三症论《妇科秘书》
  22. 血随气陷《中医词典》
  23. 血菀（yù郁）《中医词典》
  24. 血随气陷《中医名词词典》
  25. 血亡目病《中医词典》
  26. 血嗽《中医词典》
  27. 血为气母《中医词典》
  28. 血水崩《宁坤秘籍》
  29. 血为邪胜凝而不行之病《原机启微》
  30. 血栓痔《中医词典》
  31. 血为邪盛凝而不行之病《审视瑶函》


左右论_《跌损妙方》_中医外科_【岐黄之术】

左右论

左右论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡受伤不知左右，若有吐血症，见血自明。血黑者左受伤，血鲜者右受伤，若无血吐出看眼珠，亦可知其定所。乌珠包丑者伤在左。白珠包丑又加红大者伤在右。左属肝，右属肺。乌珠属肝，白睛属肺，瞳仁属肾。常见右边受伤，发时左边便痛。不可单治一边，必左右兼治，其病始愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血头行走穴道歌
  • 当前页：左右论
  • 下一页：药中禁忌
<<< 返回本书目录
  1. 左右论《跌损妙方》
  2. 左右偏头风《目经大成》
  3. 左右发背症《外科十三方考》
  4. 左右三部六候《察病指南》
  5. 左右搭串门主论《疡医大全》
  6. 左右手分诊五脏四时脉歌《脉诀刊误》
  7. 左右便痈《外科启玄》
  8. 左右手配脏腑部位《诊家枢要》
  9. 左胸痛【疾病症状】
  10. 左右手诊脉歌《脉诀乳海》
  11. 左心衰竭【疾病症状】
  12. 佐关煎【方剂大全】
  13. 左心室双出口【疾病大全】
  14. 佐金丸《张氏医通》
  15. 左心室肥厚【疾病症状】
  16. 佐金丸【方剂大全】
  17. 左心室恶性施万瘤【疾病大全】
  18. 佐匹克隆　Zopiclone《精神药品临床应用指导原则》
  19. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  20. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  21. 左心流出道畸形【疾病症状】
  22. 作喘《保婴撮要》
  23. 左心房心律【疾病大全】
  24. 作寒热【方剂主治】
  25. 左心发育不良【疾病大全】
  26. 作渴《景岳全书》
  27. 左胁痛如刀刺不得喘息《女科百问》
  28. 作渴《医宗金鉴》
  29. 左小腿剧痛25天《名师垂教》
  30. 作渴不止《保婴撮要》
  1. 左右论《跌损妙方》
  2. 左右开弓《中医词典》
  3. 左右配穴法《中医词典》
  4. 左右合归丸《目经大成》
  5. 左右偏头风《目经大成》
  6. 左右发背症《外科十三方考》
  7. 左右偏头风证《中医词典》
  8. 左右搭串门主论《疡医大全》
  9. 左右三部六候《察病指南》
  10. 左右串《证治准绳·疡医》
  11. 左右手分诊五脏四时脉歌《脉诀刊误》
  12. 左右串《中医词典》
  13. 左右手配脏腑部位《诊家枢要》
  14. 左右便痈《外科启玄》
  15. 左右手配脏腑部位《明医杂着》
  16. 左阴疮《喉科指掌》
  17. 左右手诊脉歌《脉诀乳海》
  18. 左阴疮《中医词典》
  19. 左右胁俱痛《傅青主男科》
  20. 左旋咪唑《药理学》
  21. 佐剂《免疫学和免疫学检验》
  22. 左旋多巴（左多巴）中毒《医院药学》
  23. 佐金平木《中医名词词典》
  24. 左旋多巴《药理学》
  25. 佐金平木《中医词典》
  26. 左心衰竭《急诊医学》
  27. 佐金丸《张氏医通》
  28. 左心室肥厚《物理诊断学》
  29. 佐匹克隆《精神药品临床应用指导原则》
  30. 左心室的射血和充盈过程《生理学》
  31. 佐助小柴胡汤《仁斋直指方论（附补遗）》


药中禁忌_《跌损妙方》_中医外科_【岐黄之术】

药中禁忌

药中禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

乳香、没药二味，方中屡用，务要去油，若不去油，恐其再发。小儿骨一味，方中亦间，余谓小儿何辜，甫离母腹，骨化形销，以人治人，残忍殊甚，大造丸有紫河车。张景岳以为戕厥子之先天，劝人少用，况儿骨乎。余辑诸方，见有用此者，悉行裁去，以猴骨代之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左右论
  • 当前页：药中禁忌
  • 下一页：穴名药名
<<< 返回本书目录
  1. 药中禁忌《跌损妙方》
  2. 要如何获得健康，免除疾病的伤害呢?《中医之钥》
  3. 药疹【疾病大全】
  4. 要书说《医效秘传》
  5. 药疹【疾病症状】
  6. 要素膳《临床营养学》
  7. 药疹《自我调养巧治病》
  8. 要知缓急《扁鹊心书》
  9. 药疹《家庭医学百科-医疗康复篇》
  10. 钥匙《本草纲目》完整版
  11. 药疹《急诊医学》
  12. 耀光感【疾病症状】
  13. 药疹《百病自测》
  14. 椰根【中药大全】
  15. 药源性疾病《预防医学》
  16. 椰子《本草纲目》完整版
  17. 药源性疾病《医院药学》
  18. 椰子《本草图经》
  19. 药浴《中医养生学》
  20. 椰子《本草纲目》图文版
  21. 药有阴阳《医学集成》
  22. 椰子【中药大全】
  23. 药有五法《寿世保元》
  24. 椰子浆【中药大全】
  25. 药有四气五味《古今医统大全》
  26. 椰子壳【中药大全】
  27. 药有轻清重浊《古今医统大全》
  28. 椰子糯米蒸鸡饭【方剂大全】
  29. 药用小阴地蕨【中药大全】
  30. 椰子皮《证类本草》
  1. 药中禁忌《跌损妙方》
  2. 药之主宰《疫疹一得》
  3. 药煮吸筒拔法《中医词典》
  4. 药政管理工作《中国医学通史》
  5. 要诀《针灸大成》
  6. 药政管理《中国医学通史》
  7. 要如何获得健康，免除疾病的伤害呢?《中医之钥》
  8. 药疹《自我调养巧治病》
  9. 要书说《医效秘传》
  10. 药疹《百病自测》
  11. 要素膳的并发症《临床营养学》
  12. 药疹《家庭医学百科-医疗康复篇》
  13. 要素膳的氮源《临床营养学》
  14. 药疹《默克家庭诊疗手册》
  15. 要素膳的分类《临床营养学》
  16. 药疹《急诊医学》
  17. 要素膳的禁忌证《临床营养学》
  18. 药枕方《养生导引秘籍》
  19. 要素膳的禁忌证《临床营养学》
  20. 药熨《中医词典》
  21. 要素膳的生理《临床营养学》
  22. 药源性中毒《预防医学》
  23. 要素膳的适应证《临床营养学》
  24. 药源性疾病的治疗《医院药学》
  25. 要素膳的性质《临床营养学》
  26. 药源性疾病的预防《医院药学》
  27. 要素膳的组成《临床营养学》
  28. 药源性疾病的流行病学《医院药学》
  29. 要知缓急《扁鹊心书》
  30. 药源性疾病《预防医学》
  31. 耶律倍（899-936年）《中医词典》


穴名药名_《跌损妙方》_中医外科_【岐黄之术】

穴名药名

穴名药名

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢·经脉》篇言穴名甚详，徐氏、滑氏皆有歌诀。滑氏《十四经发挥》图与注益明编间取新奇，出《灵》、《素》之外未知何本。濒湖李氏《本草纲目》一千六百余种，备矣，异名同物，一一注明，其有未收者，散见编内，仍根据原本加载俟考。

以下方药计分七门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药中禁忌
  • 当前页：穴名药名
  • 下一页：全身门第一
<<< 返回本书目录
  1. 穴名药名《跌损妙方》
  2. 穴窍《气功外气疗法》
  3. 穴名同异《针灸资生经》
  4. 穴同名异类（聚英）《针灸大成》
  5. 穴名同异《普济方·针灸》
  6. 穴位《医宗金鉴》
  7. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  8. 穴位埋线操作方法《中医刺灸》
  9. 穴法下《医学纲目》
  10. 穴位埋线疗法《手穴手纹诊治》
  11. 穴法图《神应经》
  12. 穴位埋线疗法《中医刺灸》
  13. 穴法上《医学纲目》
  14. 穴位埋线器材和穴位选择《中医刺灸》
  15. 穴法歌《扁鹊神应针灸玉龙经》
  16. 穴位埋线术后反应《中医刺灸》
  17. 穴法（神应经）《针灸大成》
  18. 穴位埋线注意事项《中医刺灸》
  19. 穴道图象《幼科推拿秘书》
  20. 穴位注射疗法《手穴手纹诊治》
  21. 穴道取寸法《灸法秘传》
  22. 穴在脊背者《幼科推拿秘书》
  23. 穴道分寸歌括《针灸神书》
  24. 穴在面者《幼科推拿秘书》
  25. 穴道《少林真传伤科秘方》
  26. 穴在前身者《幼科推拿秘书》
  27. 穴《普济方·针灸》
  28. 穴在手指者《幼科推拿秘书》
  29. 穴《普济方·针灸》
  30. 穴在头脑者《幼科推拿秘书》
  1. 穴名药名《跌损妙方》
  2. 穴名同异《针灸资生经》
  3. 穴窍《气功外气疗法》
  4. 穴名同异《普济方·针灸》
  5. 穴位《中医词典》
  6. 穴名代号《中医词典》
  7. 穴位超声刺激法《中医词典》
  8. 穴名《中医词典》
  9. 穴位磁疗法《中医词典》
  10. 穴空《中医词典》
  11. 穴位电测定《中医词典》
  12. 穴会《中医词典》
  13. 穴位冷激法《中医词典》
  14. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  15. 穴位埋线操作方法《中医刺灸》
  16. 穴法下《医学纲目》
  17. 穴位埋线疗法《中医刺灸》
  18. 穴法图《神应经》
  19. 穴位埋线疗法《手穴手纹诊治》
  20. 穴法图《针灸大成》
  21. 穴位埋线器材和穴位选择《中医刺灸》
  22. 穴法上《医学纲目》
  23. 穴位埋线术后反应《中医刺灸》
  24. 穴法歌《扁鹊神应针灸玉龙经》
  25. 穴位埋线注意事项《中医刺灸》
  26. 穴法（神应经）《针灸大成》
  27. 穴位压痛诊断法《中医词典》
  28. 穴道图象《幼科推拿秘书》
  29. 穴位照射法《中医词典》
  30. 穴道取寸法《灸法秘传》
  31. 穴位注射疗法《手穴手纹诊治》


全身门_《跌损妙方》_中医外科_【岐黄之术】

全身门第一

全身门第一

  • 上一页
  • 目录
  • 相关
  • 下一页

父母全而生子，子全而归之。可谓孝矣。身体毁伤，何全之有，然医治得宜，不全者仍底于全。是亦不失为孝也，辑全身门。

全身门用药

上部汤药方

当归 川芎 赤芍 生地 羌活 独活 丹皮 黄芩 桔梗 桂枝 泽兰 桃仁 槟榔 生姜

引水煎，酒对服。

中部汤药方

归尾 赤芍 生地 羌活 丹皮 桃仁 紫荆皮 苏木 苏梗 西香 大茴 小茴 杜仲 红花（有红不用） 儿茶 元胡 草乌（少用）

水煎，酒对服。

下部汤药方

归尾 赤芍 生地 羌活 独活 丹皮 桃仁 紫荆皮 黄芩 西香 木香 木瓜 苡仁骨 碎补 防己 川茗 牛膝 参三七 甜瓜皮 南星

水煎，酒对服。

全身跌打丹

当归 川芎 白芍 陈皮 茯苓 半夏 山药 泽泻 羌活 独活 荆芥 防风 细辛 芷青皮 枳壳 山楂 神曲 槟榔 大黄 黄柏 小茴 大茴 西香 木香 麝香 元胡木瓜 甜瓜皮 干姜 杜仲 续断 骨碎补 虎骨 猴骨 乳香 没药 参三七 甘草 自然铜 乌药 川乌 草乌 血竭 地鳖虫 朱砂 琥珀 穿山甲 花粉 苡仁 车前子 木通 狗脊 菖蒲 南藤（即风藤亦名丁公藤） 儿茶 秦艽 红花 五爪龙（即乌蔹莓俗名五叶藤） 寻骨风 赤芍

以上各等分为末。

全身跌打方

当归 虎骨 猴骨 参三七 白芷 乌药 山羊血 桃仁 木香 母丁香 茜草（以上一乳香 没药（以上八钱） 赤芍 血竭 牛膝 菖蒲 木通 五加皮 小茴 杞子 元参 五灵脂 南蛇 薄荷 寻骨风（以上五钱） 川芎 泽泻 肉桂 桂皮 本 郁金 蔓荆子 麝香（以上三钱） 荆芥 羌活 升麻 枳壳 花粉 杜仲 木瓜 细辛 槟榔 桂枝 儿茶 浓朴 破故纸 三棱 自然铜 草乌（以上二钱） 地鳖虫（四十九个）

共为末，酒对服。（南蛇，即蚺蛇，生岭南）

全身酒药方

当归 木瓜 虎骨 杜仲 菟丝子 破故纸 杞子 牛膝（以上一两） 乳香 没药（以上八白芍 山药 丹皮 麦冬 桂枝 知母 元胡 川芎 紫荆皮 丁香 威灵仙以上五钱 甜瓜皮 陈皮 儿茶 独活 参三七 乌药（以上三钱） 朱砂 西香（各二钱） 地鳖虫（五个） 血竭（七钱）

共为末，放瓶内，入好酒十斤，煮三炷香，窨七日。每服一杯。

佛手散

当归 生地 川芎 白芍 荆芥 防风 钩藤 大茴 木瓜 五加皮 白芷 紫荆皮 羌活 槟榔 杜仲 故纸 五灵脂 威灵仙 乳香 没药 乌药 自然铜 牛膝 南星

共为散，用好酒一坛，绢袋盛浸三五日，随量饮。不拘时，七日见功。

大宝红药方

琥珀 血竭（各四钱） 金粉（一钱） 朱砂（五钱）

共为末，每服八分。

五虎红药神仙丹

猴骨 儿胎（面包火 ） 鹿胎 血竭 琥珀（各五钱） 人参（一钱） 自然铜（三钱）

共为末，损伤十分，服此药八分，神效。

回生再造饮

接骨药也，如骨未断，勿轻服。

五铢钱（五文，火 七次） 木香 自然铜（各一钱） 麝香（一分）

共为细末，每服一钱，无灰酒送下。先嚼丁香一粒，方进此药。伤在上饭后服，伤在下饭前服。

返魂夺命丹

牙关紧闭，不省人事，撬开灌入。

银丝草（一两，即山橄叶，长白毛者佳） 小鸡（一只，过一月者，不去毛）

二味共捣烂如洗，热酒冲和，布滤过。调猴骨末二钱，服过，再用棱莪散一剂。

棱莪散

三棱 莪术 赤芍 黄柏（各一两） 大茴 元胡 槟榔 紫苏 陈皮（各八钱） 青皮 羌活皮（各五钱） 荆芥 桔梗 半夏 黄连（各二钱） 芒硝 大黄 防风 柴胡（各一钱） 千里马（即草鞋，二只） 姜（三片） 葱（一根）

#童便、水各半煎，空心热服。随症加减。若手足伤断，徐徐推正。灯芯火纸卷令浓实，杉木皮紧扎自愈。

回生续命丹

治筋骨断折，疼痛不止。

川乌 草乌 自然铜（各二两） 地龙 乌药 青皮 禹余粮（醋淬，各四钱）

共为细末，每用二钱。

再生活血止痛散

大黄 红花（各五钱） 当归 柴胡（各二钱） 花粉 穿山甲（各一钱） 桃仁（五十粒） 甘草（八分）

水酒各半煎。空心热服。

神效接骨奇方

当归 白芷 草乌（各三钱，生用为末，先酒调服二钱，一觉麻揣正骨断处，糯米粥、牡调涂患处） 乳香 没药 当归 白芍 川椒（各五钱） 自然铜（二钱）

共研细末，黄蜡二两熔化，入前末，搅匀作丸，酒服数次。

接骨丹

自然铜（五钱） 当归 川芎 羌活 独活 虎膏 五灵脂 乳香 没药 杜仲 木瓜 茯芡实 枣仁 杏仁 川乌 白蜡 苡仁 细辛 神曲 牙皂 乌药 朱砂 西香 木香灶马俗名灶蟀） 地骨皮 地鳖虫 甘草（各三钱） 红蚯蚓 抱鸡（各三个） 大皂 推车子（各一钱，即蜣螂）

共为细末，每服一钱，酒下。

七将擒拿方

地鳖虫 银朱 朱砂 银粉 骨碎补 接骨虫 白蜡

各八分，共为细末。

滋荣双解散

治气血虚，受风寒。

当归 川芎 白芷 元胡索 没药 川乌 自然铜 石莲肉

活血通经止痛散

治血冲心，气紧急。

三棱 莪术 黄柏 黄连 青皮 赤芍 紫苏 香附 柴胡 乳香 红花 苏木 菖蒲

吐血不止方

当归 茯苓 芡实（各一两五钱） 肉桂 枣仁 白术 白芍 泽泻 陈皮 远志 柴胡（各一两） 山药（二两） 砂仁 熟附（各五钱）

共为细末，酒服。

初起方

归尾 川芎 白芍 香附 丁香 木香 红花 苏木 桂枝 白芷 甜瓜皮 桑白皮 牛膝

乳香寻痛散

治远年损伤，遍身疼痛。

乳香 没药 木香 沉香 肉桂 草乌（各五钱） 花粉 木瓜 羌活 独活 小茴 甘草（各七钱） 当归 川芎 白芷 血竭（各一两）

共为末，每服二钱，热酒送下。

敷药方

秦艽 川椒 葱叶（各一两） 肉桂 鸡心瓣（五钱） 生姜（二钱）

共研烂，砂糖调敷，立效。

洗药方

半夏 川乌 草乌 乳香 没药 骨碎补（各一两） 白芨 白芷 黄柏 七厘散 寻骨风 蛇蜕 千年健 陈锻石（各五钱）

用烧酒煎洗。

末药方

狗脊 骨碎补 苏木（各一两） 千年健 过江龙 青木香 寻骨风 槟榔 红花 三棱 莪术粒

共为末，胁下加柴胡、胆草、青皮、细辛、牙皂、桔梗。脚上加半夏。手上加桂枝。腰加仲、破故纸。未过四十者，加乳香、没药、骨碎补、乌药、羌活、防风、槟榔、红枣肉。上四十者，加熟地、白芍、茯苓、甘草、泽泻、山药、枣皮、远志、黄 。

当门吹鼻丹

麝香 冰片 金粉 银粉 朱砂 明矾 牙皂 细辛 枪硝（各三钱） 金箔 银箔（各二两）不换叶（一两）

共为细末，每吹八分。此药入鼻，如不转气，将红药与服。用手在眼角上一揉，片时自转。（金不换即参三七）

妇人跌损方

当归 川芎 生地 白芍 益母草 红花 杜仲 白术 牛膝 羌活 独活 黄芩 黄香附 乌药 茯苓 续断 虎骨 南星 胡水沙 各等分，用酒煎服。

凡跌打骨断，痛不可忍。急拾往来便溺墙下瓦片，洗净，火 醋淬五七次，研极细末。

三钱，痛在上饭后服，在下空心服。此药极能理损，续筋接骨，屡有神效。又方，将粪窖内多年瓦片洗净，醋 九次，研细末。每末一两，加五加皮、男子发灰各五钱。醋调，一岁一，好酒送下。再用竹四片，竹青向内，夹定患处，勿动；若皮破者，勿用掺药。又方，用母鸡一只，约重一斤，杀后连毛骨剁烂如泥，再将鸡血和入再剁，敷患处，绸包紧，三日自愈凡闪挫时，即于无风处将纸捻触鼻内，用力打喷嚏二三十，则气升而痛止。再用胡桃肉捣烂，倾热酒内，尽量一醉而愈。或急寻地鳖虫炙脆为末，酒调服。

骨节跌脱用生蟹捣汁，热酒冲服数杯，以蟹渣涂患处，半日间簌簌有声，脱处自合。又方，烧灰酒对亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴名药名
  • 当前页：全身门第一
  • 下一页：头面门第二
<<< 返回本书目录
  1. 全身门《跌损妙方》
  2. 全身弥漫性潮红【疾病症状】
  3. 全身毛发呈灰白色【疾病症状】
  4. 全身黏液性水肿【疾病大全】
  5. 全身麻醉的并发症《外科学总论》
  6. 全身皮肤充血【疾病症状】
  7. 全身麻醉《外科学总论》
  8. 全身皮肤粗厚【疾病症状】
  9. 全身紧束感【疾病症状】
  10. 全身皮肤及粘膜呈现不同程度青紫色【疾病症状】
  11. 全身肌张力障碍【疾病症状】
  12. 全身皮肤黏膜明显发绀【疾病症状】
  13. 全身化脓性感染【疾病大全】
  14. 全身皮肤散在黑痣【疾病症状】
  15. 全身过敏和发热皮疹关节痛【疾病症状】
  16. 全身皮肤粘膜瘀斑、高度浮肿、蛋白尿伴无脉症《名师垂教》
  17. 全身过敏反应【疾病症状】
  18. 全身衰竭【疾病症状】
  19. 全身骨骼肌收缩【疾病症状】
  20. 全身消瘦型【疾病症状】
  21. 全身骨骼肌痉挛【疾病症状】
  22. 全身性发疹性组织细胞增生症【疾病大全】
  23. 全身各脏器血流缓慢【疾病症状】
  24. 全身性念珠菌病【疾病大全】
  25. 全身感染中毒症状【疾病症状】
  26. 全身性特发性毛细血管扩张症【疾病大全】
  27. 全身低温《外科学总论》
  28. 全身性血管损害【疾病症状】
  29. 全身代谢低下【疾病症状】
  30. 全身脂肪代谢障碍【疾病大全】
  1. 全身门《跌损妙方》
  2. 全身麻醉药《医院药学》
  3. 全身皮肤粘膜瘀斑、高度浮肿、蛋白尿伴无脉症《名师垂教》
  4. 全身麻醉《外科学总论》
  5. 全身水分进出平衡失调―钠水潴留《病理生理学》
  6. 全身疾病的口腔表征《口腔科学》
  7. 全身性剥脱性皮炎《默克家庭诊疗手册》
  8. 全身骨歌诀《人体解剖学歌诀》
  9. 全身性水肿辨病《常见病自测》
  10. 全身放射反应《放射诊断学》
  11. 全身症状《家庭医学百科-医疗康复篇》
  12. 全身低温《外科学总论》
  13. 全身状态异常辨病《常见病自测》
  14. 全球卫生指标《预防医学》
  15. 全神语《寿世传真》
  16. 全球卫生政策《预防医学》
  17. 全生白术散《仁术便览》
  18. 全球卫生战略目标《预防医学》
  19. 全生茯苓散《仁术便览》
  20. 全葡萄膜炎《眼科学》
  21. 全生汤《冯氏锦囊秘录》
  22. 全面质量控制的内容《临床生物化学》
  23. 全书《中医名词词典》
  24. 全面发展《中医儿科学》
  25. 全书概要《圆运动的古中医学》
  26. 全麻点（一名新5号）《手穴手纹诊治》
  27. 全书纪略《景岳全书》
  28. 全论大法《伤寒法祖》
  29. 全体总论《中西汇通医经精义》
  30. 全鹿丸《时方歌括》
  31. 全息先兆《中医疾病预测》


头面门_《跌损妙方》_中医外科_【岐黄之术】

头面门第二

头面门第二

  • 上一页
  • 目录
  • 相关
  • 下一页

头居一身之上，五官位焉。若丧其元，岂不有 ，根据方服之，还汝庐山真面。（辑头面

头破肿痛发热

归尾 川芎 生地 赤芍 防风 白芷 蔓荆子 羌活 连翘 花粉（各一钱五分） 甘草（一钱）

如血出过多，昏迷不醒，倍加芎、归，水煎服。

头破伤风肿大

先服红药，用鸡肝饭上蒸熟。酒调，后服回生丹。

肉桂 自然铜 当归 白芷 防风 升麻 花粉 大茴 羌活 甘草 水煎，酒对服。

百会穴伤

脑顶也

金沙 银沙 自然铜 参三七 血竭（各一钱） 山羊血（如无以地鳖虫代之） 甘草（五分）虎骨 白芷 自然铜

水煎服。

脑门受伤

血瘀七孔，鸡汤洗净，将马蹄子调敷，后用八宝丹。

朱砂 玛瑙 龙骨 象皮 鹿角胶 地鳖虫 白蜡 乳香 没药

若无血水，用人乳调敷，即愈。

囟门穴伤

天麻 白芷 本 羌活 木香 青皮 骨碎补 赤芍 红花 川乌 甘草

共为末，葱引，酒下五分。

太阳太阴穴伤

血窜两目，晕死。先服七厘散。

猴骨 朱砂 参三七 琥珀 自然铜（各二钱） 人中白 沉香 红花 乳香 没药 山羊血（各一钱）

共为末，好酒送服，外用八宝丹点眼。

太阳三么穴

归尾 桃仁 庄黄 杜仲 破故纸 青皮 羌活 独活 肉桂 功劳 章子 千里马

姜引，酒炖服。

太阴三星穴

三棱 莪术 肉桂 参三七 苏子 元胡 莱菔子 木香 茜草 乳香 没药 地鳖虫

开空穴伤

两耳也。

威灵仙 当归 山药 木通 虎茨（各一钱五分） 茯苓 脚樟（各二钱） 大腹皮 甘草（各一钱） 木香（八分）

童便引，酒炖服。

乔空穴伤

耳后根也。

天麻 本 白芷 羌活 荆芥 麝香 血竭 红花 甘草

共为末，酒下五分。

左眉尖穴

五加皮 桂枝 柴胡 龙胆草 陈皮 荆芥 薄荷 甘草

共为末，酒下。

右眉尖穴

五加皮 桂枝 柴胡 龙胆草 细辛 五味 威灵仙 木香 麝香

共为末，酒下。

眼角穴伤

眼梢也当归 茯苓 川芎 茜草 地鳖虫（各五钱） 川乌（三钱） 青木香（二钱） 肉桂 甘草（各一钱）参三七（五分）

共为末，酒下三分。

眼角左右方

天麻 白芷 柴胡 桔梗 川芎 独活 儿茶（各一钱） 三棱 莪术（各二钱） 甘草（五分）

共为末，酒下。

大中穴伤

鼻中也香附 红花 桂皮 苏梗 泽兰 半夏 升麻 白芷 陈皮 甘草

葱引，酒炖服。

天平穴伤

大中穴之上，此穴断不治。

朱砂（七分） 砂仁（六分） 石乳 枳壳（各一钱）

童便引，酒对服。

驾梁穴伤

鼻梁也当归 生地 川芎 白芍 寻骨风 天麻 白芷 肉桂 参三七 甘草

共为末，酒下

山根穴伤

鼻梁之上当归 生地 川芎 细辛 白芷 茯苓 虎骨 陈皮 甘草

共为末，葱引，酒下三分

咽空穴伤

鼻下也血竭 茜草 桔梗 独活 杜仲 白术 红花 柏叶 连翘

葱引，水煎，酒对服。

人中穴伤

升麻 白芷 上力 自然铜 肉桂 地鳖虫 木香 冰片

葱引，水煎，酒对服。上力疑即血竭。

牙关穴伤

唇口四穴白芍 山药 连翘 神曲 麦冬 五味 槟榔 赤茯苓 细辛 陈皮各三钱

共为末，

牙背牙腮

二穴分左右，在左边移掇向右，在右边移掇向左。

铁马鞭 骨碎补 五加皮 刘寄奴 纯麻 麻骨 活血丹 牛膝 脚樟 白牙丹 泽兰 金不换七枝

生酒炖服。

咽喉穴伤

饮食不通，要开他关节，用五虎下西川方。

麝香（二分） 马兜铃 青木香 半夏 山楂 元参（各一钱）

共为末服之，不纳用千金分气

半夏 桂枝 赤芍 羌活 桑皮 腹皮 陈皮（各一钱） 茯苓 红花 乳香 没药（各一钱五分）木通 甘草 青皮 紫苏（各一钱）

好酒炖服。如气血不行，再用后方。

麝香 木香 羌活 桃仁 茯苓 木通 生地 独活 参三七 陈皮 甘草

藕节引，酒炖服。

将台穴伤

咽喉左右当归 川芎 防风 寻骨风 白术 黄 质汗 甘草

共为末，酒下。查益母草名土

将台第二方

脚樟 棱麻 白菊 云皮 肉桂 青皮 朱砂 木香 枳壳 香附 桔梗 川芎 甘草

共为末，童便引，酒下。

将台第三方

橘红 云皮 红花 砂仁 香附（各一钱五分） 青皮 郁金 沉香 朱砂 甘草 肉桂（各木香（八分）

酒和童便引；未效，服沉香顺气散∶

沉香 茯苓 红花 参三七 熟地 紫草（各二钱） 赤芍 血竭 木香 朱砂 乌药 木通 白芷 乳香 没药（各一钱） 甘草（三分） 糯米（一合，炒）

共为细末 蜜丸梧子大。每服三钱，酒下。

舌咽穴伤

服平胃散。

苍术 陈皮 浓朴 甘草 五加皮 香附 砂仁

酒炖服。

对口穴伤

舌尖露出，饮食不进，言语不清。先拿封门穴，再服后方。

肉桂 茯苓 白芷 云皮（各一钱） 红花 熟地（各五分） 枳实 木香（各八分） 麝香（二分）甘草（五分） 福元肉五枚

酒引。煎服后，舌不收，再服萝卜汤即愈。

头出脑浆不治，头出冷汗不治，凡头破鼻流红水可治，流黄水不治。耳背有伤，黑色不，红青色可治，先服红药，后服全身丹。忌食雄鸡、鱼虾、蛋，眼带青色或黄色具不治。

牙关骨打落，用双手掇定，往下一举，往上一端。先服红药，后服接骨丹即愈。舌根跌后颈窝内灯芯火二灸。如不应，再用一灸，再灸两耳背，先服红药，后服全身丹水酒送下。

食管断用桑白皮和丝密缝，将鸡 剖开，去食取膜，贴定，随用药护之，再用药可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：全身门第一
  • 当前页：头面门第二
  • 下一页：身中门第三
<<< 返回本书目录
  1. 头面门《针灸大成》
  2. 头面身体生疮《幼幼新书》
  3. 头面门《奇方类编》
  4. 头面神经痛（cephalo-facial neuralgia）《神经病学》
  5. 头面门《跌损妙方》
  6. 头面生疮【方剂主治】
  7. 头面颈项外症不可针灸《医门补要》
  8. 头面手足瘰疮漏《千金宝要》
  9. 头面红疖及软疖《儿科萃精》
  10. 头面虚肿【方剂主治】
  11. 头面浮肿【方剂主治】
  12. 头-面血管瘤综合征【疾病大全】
  13. 头面风疾《儒门事亲》
  14. 头面肿《丹溪治法心要》
  15. 头面风《圣济总录》
  16. 头面肿《景岳全书》
  17. 头面风《普济方·针灸》
  18. 头面诸病《卫生宝鉴》
  19. 头面风《备急千金要方》
  20. 头鸣《周慎斋遗书》
  21. 头面疮《保婴撮要》
  22. 头目不利【方剂主治】
  23. 头面赤肿《药症忌宜》
  24. 头目不清【方剂主治】
  25. 头面赤肿《外科理例》
  26. 头目昏疼【方剂主治】
  27. 头面赤热《药症忌宜》
  28. 头目昏眩【方剂主治】
  29. 头面部图诀《疡医大全》
  30. 头目昏晕【方剂主治】
  1. 头面门《跌损妙方》
  2. 头面门《针灸大成》
  3. 头面上疮《傅青主男科》
  4. 头面颈项外症不可针灸《医门补要》
  5. 头面身体生疮《幼幼新书》
  6. 头面红疖及软疖《儿科萃精》
  7. 头面身体诸疮候《诸病源候论》
  8. 头面风候《诸病源候论》
  9. 头面身体诸疮候《诸病源候论》
  10. 头面风候《巢氏病源补养宣导法》
  11. 头面身体诸久疮候《诸病源候论》
  12. 头面风《普济方·针灸》
  13. 头面手足瘰疮漏《千金宝要》
  14. 头面风《新修本草》
  15. 头面癣疮《奇效简便良方》
  16. 头面风《备急千金要方》
  17. 头面正中线《中医词典》
  18. 头面风《圣济总录》
  19. 头面肿《景岳全书》
  20. 头面肥疮《外科全生集》
  21. 头面肿《丹溪治法心要》
  22. 头面发热有光《古今医统大全》
  23. 头面肿满《奇效简便良方》
  24. 头面疮《保婴撮要》
  25. 头面肿痛《医法圆通》
  26. 头面疮《证治准绳·幼科》
  27. 头鸣《周慎斋遗书》
  28. 头面疮《中医词典》
  29. 头鸣秘方《华佗神方》
  30. 头面赤肿《药症忌宜》
  31. 头目鼻耳伤《证治准绳·疡医》


身中门_《跌损妙方》_中医外科_【岐黄之术】

身中门第三

身中门第三

  • 上一页
  • 目录
  • 相关
  • 下一页

项以下，小腹以上。曰身中。两臂系于外，五脏处于内，乌可或伤。文王受命唯中身。

或曰中身终身也。兢兢业业，尚保此以终身。（辑身中门）

肋下受伤

伤在左，四肢无力，黄瘦吐血；伤在右，半身不遂，血气行于七孔，宜服后药。

赤芍 茯苓 腹皮 青皮（各一钱五分） 木通 柴胡 桂枝 紫苏 陈皮 半夏 桑白皮草（各一钱） 羌活（八分）

生姜引，酒炖，童便一小杯对服。再服下方∶

赤芍 茯苓 腹皮 橘红丹皮 陈皮 桂枝 秦艽 半夏 柴胡 鳖甲 乳香 没药 红花（各一钱五分） 肉桂 木香（各六分） 桃仁（七粒）

福元肉引，酒炖服。

两肋骨断

当归 赤芍 生地 红花 桃仁 五加皮 木香 桂枝 破故纸 寻骨风 小茴（各一两）三七 血竭 肉桂 牛膝（各一钱） 虎骨 乳香 没药 柴胡 桔梗 骨碎补（各五钱） 自然铜 三棱 川乌 甘草（各八分） 地鳖虫五个，左加柴胡，右加桔梗 百合，好酒对服。

右肋方

续断 秦艽 细辛 乌药 陈皮 威灵仙 枳壳 生地 赤芍 川芎 槐花 乳香 陈稻草灰

红枣四枚引。

右胁久损

虚者先服此方。

当归 熟地 山药 泽泻 苏叶 沙参 枣皮 丹皮

又方 当归 桔梗 百合（各二钱） 桑皮 牛膝 干姜（各一钱） 骨碎补 泽泻 广皮 乳葶苈子 薄荷 元胡 菖蒲（各八分） 枳壳 沉香 参三七 川贝（各六分）

吐血者，服二剂后，加蒲黄一钱三分、茜草一钱。枳壳、泽泻不可多用。

左肋方

柴胡 白芍 青皮 当归 生地 泽泻 乌药 红硝 骨碎补 山楂 三棱 木通 乳香没药

共为末，酒调服。

左胁久损

当归 白芍 熟地（各二钱） 泽泻 泽兰 酥饼 枣皮（各一钱五分） 牛膝 木香 骨碎补香没药（各一钱） 柴胡 元明粉 木瓜（各八分） 肉桂（四分） 麝香（一分）

服二剂后，加杏仁霜

凤膊受伤

肩膀左右也。先用移掇，后用敷药。

红曲 花椒 五加皮（各二钱） 韭菜根 胡麻（各一钱） 地鳖虫（十个） 栀子（八个） 酒药（五个）（一把） 老姜（一片） 共为末，酒调敷。后服药∶地鳖虫（五个） 鹿筋 乳香 没药（各二钱） 红花 虎骨 龙骨（各一钱五分） 山甲珠 木香（各一钱）

红枣引，酒对服。酒药想即白曲。

两手受伤

出血肿痛宜服。

归尾 赤芍 川芎 生地 桂枝 木香 威灵仙 骨碎补 细辛 桃仁 红花 苏木 甘草（各一钱）

水煎服，用酒一二盏以行药力。另加乳香、没药、穿山甲，制末入汤内。若骨断加虎骨、自然铜、地鳖虫。

左手伤

归尾 赤芍 川芎 生地 红花 洋末 秦艽 细辛 质汗 桂枝 木香（各八分） 骨碎?钱） 柴胡（二钱）

水、酒各半煎。若制末加乳香 没药 自然铜 虎骨 地鳖虫（各五钱） 水酒

右手伤

归全 生地 红花 桂枝 川芎 洋末 姜黄 骨碎补 穿山甲 威灵仙 自然铜

童骨穴伤

在凤膊下，如骨断肿痛，先用移掇，后用药。

红曲 自然铜（各五钱） 乳香 没药（各二钱） 地鳖虫（十个） 酒药（七个） 小鸡（一只） 糯米饭包，石臼内捣烂敷上，若发热即去药）

二服接骨丹（当归 自然铜 虎骨 小茴 白芷 羌活 独活 白芍 浓朴 地鳖虫 猴骨各一钱 乳香 没药 肉桂各六分 血竭 乌药 甘草各五分 麝香二分

共为末，每服二钱，酒对服。）

童骨左右二穴

川芎 木瓜 独活 杜仲 肉桂 脚樟 青木香 乳香 藓皮 桑树根引 酒煎服。

曲池穴伤

两臂弯也。

五加皮 桂枝 胆草 牛膝 柴胡 细辛 红花（各一钱） 生地 丁香 参三七

共为末脉门穴伤 桔梗 川芎 参三七 木香 五味 细辛 桂枝 胆草 淮膝 陈皮 丁香 桂皮

共为末，酒下。

向导穴伤

虎口四穴。

柴胡 胆草 五加皮 桂枝 淮膝 羌活 细辛 五味 川芎 木香 丁香 陈皮 红花 甘草 地鳖虫 虎骨

共为末，酒下。

胃脘受伤

吐血不止，气往上逼，先用擒拿，后服药。

桂皮 半夏 陈皮 青皮 参三七 血竭（各一钱） 山羊血 木香 赤石脂（各八分） 赤芍（一钱二分） 橘红 灵砂（各三分） 黑羊肝 甘草（各五分）

童便引，酒炖服。灵砂疑即朱砂。

心窝受伤

吐血不食，冷汗不干，夜间烦躁。服药再看，不可包好。

金沙 银沙 肉桂 神曲（各八分） 当归 红花 麦冬 枳壳 橘红 龙骨 沉香 三棱 莪术 甘草（各五分）

生姜引，酒炖服。

中脘穴伤

在心窝下。食减气逼，两截不通，服此药。

茯苓 黄 （各一钱五分） 朱砂 乳石 枳壳 浓朴 砂仁 白芷 破故纸 云皮 甘草 ?钱） 桂圆五枚引，酒炖服。如呕，再服下方∶黄 桔梗各一钱五分 枳壳 附子 黄芩 龙骨 枳实 甘草（各一钱） 木香 丁香（各五分）

酒炖服。

肚脐受伤，汗下如雨，四肢麻木，腹痛吐泻，两气不接，不可乱。

人参 红花 乌药 龙骨 木草 甘草（各一钱） 生地 乳香 没药（各一钱五分） 薄荷（二分） 煎服。伤重者用白蜡 银朱 苍术（各一钱） 麝香（二分） 小鸡（一只）

同捣烂，敷肚。

六宫穴伤

即肚脐生地 参三七 血竭 云皮 茯苓 赤芍 归尾 陈皮 甘草

葱引，生酒煎服。

腹结穴伤

大便不收，小便长流，腹痛用此。

附子 黄 当归 茯苓 白芍 血竭 陈皮 乳香 没药 元胡 小茴（各一钱） 升麻 甘草（各八分）

红枣引，酒炖服。

两乳受伤

四肢麻痹，即照下方。

桂枝 羌活 细辛 猴骨 牛蒡子 乳香 没药（各一钱） 当归 红花 射干（各一钱五分）?香（八分） 灶心土一钱引，酒炖服。未愈，再服下方∶川芎 当归 半夏 杏仁 参三七 云皮菟丝子（各一钱） 红花（一钱五分） 沉香（八分） 大枣（十枚）

童便引，酒炖服。

期门三关

（左乳旁二穴）

三棱 莪术 柴胡 参三七（各八分） 郁金 丹皮 茜草 五灵脂 羚羊角（各一钱） 桃仁（七粒）

如眼珠胀痛，加夜明砂酒煎服。

通门三关

（右乳旁二穴）

生地 香附 枳实 丹皮 乌药 苏木 马鞭草（各一钱） 苎根 归尾（各八分） 通草 红紫草 桑白皮 母丁香 桔梗 黄芩（各六分） 穿山甲（三分）

酒煎不用引。马鞭草一名龙牙草，一名凤颈草，春月生苗，茎方、叶似益母，对生；春秋开小紫花，作穗如车前子。

期门穴伤

川芎 当归 生地 白芍 柴胡 青皮 红花 紫草 桃仁 乳香 甘草

不加引，酒

章门穴伤

（近背，在胁内期门之下）

归尾 白芍 血竭 莪术（各一钱） 柴胡 青皮 红花 紫草 桃仁 化红 川贝 木通甘草（各八分） 生地（五分） 丁香（三枚） 广香（三分）

童便引，酒煎服。

气门血瘦

左右两乳下二指，左边气门，右边血瘦，上下不接。

苍术 浓朴 陈皮 甘草 木香 五加皮（各一钱） 枳壳 香附 砂仁（各一钱五分） 神曲丝子（各一钱二分）

灯心引，酒炖服。又用银花炖酒饮，再服通行打血汤∶牛膝（一钱五分） 桑寄生（一钱） 寻骨风（一钱二分） 甘草（八分）

酒炖服。后看血黑血紫，再服下方。当归 茯苓（各一钱五分） 参三七 破故纸 桔梗 乌药 独活 赤芍（各一钱） 朱砂 甘草（各八分） 红枣（五枚）

酒炖服。

气囊受伤

小腹左边。

三棱 莪术 羌活 防风 枳壳 浓朴 茯苓 苏子 苏梗 乳香 郁金 桃仁 甘草（各八分） 参三七 沉香 红花（各五分） 藕节

童便引

血囊受伤

小腹右边。

归尾 橘红 茯神 广皮 枳壳 血竭 参三七（各一钱） 桃仁 红花 苏木 三棱 莪术乳香 没药（各八分） 沉香 甘草（各五分） 丁香（三分）

童便引，酒煎服。

气关穴伤

即气门桔梗 枳壳 白芷 乳香 没药 红曲 砂仁 血竭 参三七 自然铜

酒煎，空心服

血关穴伤

即血瘦归尾 生地 桃仁 红花 青皮 桔梗 乳香 没药 甘草

酒煎，空心服。

挂膀穴伤

气门、血瘦之下，左右二穴。

大黄 红花 苏木 泽兰 桃仁 陈皮 归尾 地鳖虫

醋引，服后通身麻闭，或寒或四肢无力，照前方加桑寄生 寻骨风 木通 苡仁 甘草（各一钱） 木香（六分） 生姜引，好酒炖服。

凤翅盆弦

腹下两旁受伤，饮食不进，气往上逼，力软心烦。服后药∶羌活 乌药 半夏 石钟乳 红花 血竭 槟榔 木香 破故纸 小茴 丹皮 红曲（各木通（八分） 桃仁（七粒） 胡椒（三分） 生姜 童便引，酒炖服，再服后方。肉桂（八分） 杏仁（一钱二分） 参三七 红花 青皮 枳壳 陈皮 浓朴 五加皮 牛蒡子 使君子（各一钱）

红枣引，酒炖服。

肚角穴伤

小腹盆弦之外。

白芍 破故纸 车前 红花 菟丝子 乳香 没药（各一钱） 小茴 地肤子 良姜 青皮西砂 枳壳（各八分） 紫草 杏仁（各六分） 肉桂 木香 甘草（各五分）

童便引，生酒服。

净瓶穴伤

脐左肚角，血腕之下，乍寒乍热，咳嗽吐血，服下方。

参三七 血竭 苍术 脚樟 紫草茸 甘草（各一钱） 红花 生地 苡仁 乳香 没药（各一钱五分） 木香 升麻（各八分） 桃仁（七个）

藕节引，酒炖服。

命宫穴伤

血瘦之下，丹田之右。

沙参 当归 红花 菟丝子 枳壳 浓朴 血竭 细辛 五灵脂（各一钱） 自然铜 七厘散（各八分）

童便、生姜一片引，酒下。

丹田穴伤

车前子（五钱） 肉桂 桂皮 归尾 丹皮 参三七 木通 山药（各二钱） 麝香（一钱） 丁香（六分）

共为末，酒下四分。

肚角受伤，吐血不止，用水银 栀子 红花 五加皮共为末，带毛小鸡一只。同捣烂敷阴头生疮，用鳖甲一片，烧存性、研末，鸡子清调涂，痊愈。

一人骑马颠扑，所佩钥匙，伤破阴囊，肾子脱出，筋膜悬系未断，苦痛难忍，诸医束手线缝其囊，外用敷药，生肌定痛，不出三日，线脱烂矣。余思治刀伤但贴壁钱而效，令其多取壁钱贴敷，数日渐安，其囊如故。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头面门第二
  • 当前页：身中门第三
  • 下一页：脊背门第四
<<< 返回本书目录
  1. 身中门《跌损妙方》
  2. 身重《伤寒大白》
  3. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  4. 身重《医学纲目》
  5. 身有赤处《幼幼新书》
  6. 身重《证治准绳·类方》
  7. 身痒（身如虫行）《杂病广要》
  8. 身重《证治准绳·杂病》
  9. 身痒【中药主治】
  10. 身重《重订灵兰要览》
  11. 身痒《伤寒大白》
  12. 身重【方剂主治】
  13. 身痒《古今医案按》
  14. 身重（解）《张氏医通》
  15. 身形脏腑组织《中医名词词典》
  16. 身重门《张氏医通》
  17. 身形应九野、天忌《类经》
  18. 身重喑哑《儒门事亲》
  19. 身形望法提纲《望诊遵经》
  20. 身重证《古今医统大全》
  21. 身形内应脏腑部位篇《形色外诊简摩》
  22. 身柱穴【人体背部穴位】
  23. 身形内应脏腑病证篇《形色外诊简摩》
  24. 呻吟【疾病症状】
  25. 身形候脏腑《类经》
  26. 诜诜圆【方剂大全】
  27. 身卧烟霞【方剂大全】
  28. 砷化氢引起的溶血性贫血【疾病大全】
  29. 身痛逐瘀汤【方剂大全】
  30. 砷及其化合物引起的皮肤病【疾病大全】
  1. 身中门《跌损妙方》
  2. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  3. 身肿《中医词典》
  4. 身长《常见病自测》
  5. 身重《中医词典》
  6. 身有赤处候《诸病源候论》
  7. 身重《重订灵兰要览》
  8. 身有赤处《证治准绳·幼科》
  9. 身重《医学纲目》
  10. 身有赤处《幼幼新书》
  11. 身重《医学纲目》
  12. 身有赤处《中医词典》
  13. 身重《医述》
  14. 身痒欲死《医法圆通》
  15. 身重《证治准绳·类方》
  16. 身痒无汗证六　阳明五十七《伤寒悬解》
  17. 身重《证治准绳·杂病》
  18. 身痒（身如虫行）《杂病广要》
  19. 身重《伤寒大白》
  20. 身痒《医效秘传》
  21. 身重《广瘟疫论》
  22. 身痒《伤寒大白》
  23. 身重（解）《张氏医通》
  24. 身痒《古今医案按》
  25. 身重门《张氏医通》
  26. 身痒《中医词典》
  27. 身重难转侧《医学心悟》
  28. 身形应九野、天忌《类经》
  29. 身重痧《中医词典》
  30. 身形望法提纲《望诊遵经》
  31. 身重畏冷《医法圆通》


脊背门_《跌损妙方》_中医外科_【岐黄之术】

脊背门第四

脊背门第四

  • 上一页
  • 目录
  • 相关
  • 下一页

背有十六节，五脏 六腑系焉，人老而腰俯，精华竭矣。善于调摄者，尚宜竖起脊梁。（辑脊背门）

脊背打断

用门一扇，令患者睡定，服接骨丹。

地鳖虫 当归 破故纸（各二钱） 杜仲 远志（各三钱） 地龙（一钱）

共为末，酒调服。

脊梁穴伤

头晕软弱，疼痛难当，咳嗽吐血，服此。

红花 骨碎补 乳香 没药 猴骨 虎骨 刘寄奴 粟壳 龙骨 地榆 甘草（各一钱）?（一钱五分，即胡桃壳） 木香（五分） 砂仁（七粒） 地鳖虫（十个） 红枣（五枚）

童便引，酒煎服。外用敷药∶狗脊 地榆 山韭根 乳香 没药 红花 同捣烂敷上，再服后药。熟地 茯苓（各一钱五分） 白芷 龙骨（各一钱二分） 秦艽 桔梗 羌活 杜仲 续断 甘草（各一钱） 梁隔（二钱）

鱼骨引，好酒炖服。

背漏穴伤

久咳黄肿，四肢无力，下午潮热，服此。

当归 狗脊 泽兰 乳香 没药（各一钱五分） 桑寄生 骨碎补 川芎 地榆 槟榔 续? 紫苏 秦艽 黑枣引，酒煎；再服平胃散，苍术 浓朴 黄 砂仁 杞子 香附 菟丝子 （各一钱） 陈皮（八分） 黄芩（六分）

共为末，蜜丸，酒送下三钱。忌葱。

背心穴伤

背中间也。

生地 五味 防风 独活 木香（各一钱） 乳香 没药（各一钱二分）

共为末，葱引，酒下

三年穴伤

背左右也。

台乌 川乌 草乌 威灵仙 大茴 参三七 广皮 地鳖虫（各一钱） 肉桂 甘草（各四分）

童便引，酒下（台乌，疑即乌药，产台州）。

腰眼受伤

肉桂八分 龙骨 郁金 枣仁 五加皮 红花 虎骨 香附 甘草（各一钱） 纯麻 地鳖二钱） 梁隔（一钱五分） 木香（七分） 藕节 旱草节各四个，酒炖服。外用敷药（肉桂 白芥子乳香 没药 共为末，鸡子清调敷。）

腰上损方

杜仲（二钱） 牛膝（一钱五分） 破故纸 骨碎补 生地 质汗 青木香 乌药 乳香 没药 ?归威灵仙（各一钱二分） 小茴 蛇床子（各八分） 羌活 独活（各六分） 肉桂（五分） 地鳖虫（五个?

腰虚自痛，除地鳖虫、独活，加熟地一钱。

草乌散

治跌损腰痛 川乌 草乌生用 骨碎补 陈皮 乳香 没药（各等分） 杉木节（七个，酒炙）

共为末，调服一二钱，手上加穿山甲、细辛、桂枝、威灵仙。左手加柴胡、木香，用酒服。

腰痛肚胀方

羌活 青皮 乌药 五灵脂 大茴 杜仲 槟榔 红花 桃仁 庄黄 甘草

大便不通加大黄、朴硝、荔枝核；小便不通加车前、木通、川楝子、铁马鞭。

骑当穴伤

当归 白芍 乳香 没药 元胡 黄 升麻 熟附 小茴 茯苓 茯神 血竭 沉香 甘草

红枣三枚引。

拦马穴伤

归尾 丹皮（各五钱） 五加皮 苡仁 川牛膝 淮牛膝（各七钱） 参三七 棱麻（各二钱） 肉桂（一钱）

共为末，酒下。

凤尾穴伤

腰眼痛极，大便不通。必定打断凤翅，积血有余，服后方。

桑寄生 合夕风 半夏 破故纸 五加皮 红花 穿山甲 乳香 没药 甘草（各一钱）干葛?

服。外用敷药方（乳香 没药 红曲 地鳖虫 麻根 五龙草 加葱姜共捣烂，用糯米饭敷

肾俞穴伤

脊背第十五椎命门之下。

生地（一钱） 破故纸 天仙子 乌药（各一钱二分） 黄柏 牡蛎 元胡索 小茴 泽兰 红花 紫草 苏木 乳香 木香 杜仲（各八分）

不加引，水煎服。

气海穴伤

在关元上赤芍 归尾 红花 破故纸 牛膝 红硝 红曲 紫草 刘寄奴 肉桂 甘草 杉木皮

引，酒煎服。

关元穴伤

小肠穴。

归尾 赤苓 参三七 泽泻 广木香 栀仁 自然铜 肉桂 车前 桃仁 三棱 莪术 甘草

灯心引，酒煎服。

命关穴伤

麝香 肉桂 参三七 牡蛎 青皮 木香 白术（各三钱） 细辛（二钱） 甘草（五分）

膀胱穴伤

肚膨不消，小便不通，服此。

车前（一钱五分） 猪苓 泽泻 槟榔 小茴 桔梗 陈皮 青皮 杜仲 桑寄生 半夏良姜 甘草（各一钱） 庄黄（八分）

灯心、生姜引，水炖服。

天枢穴伤

大肠穴庄黄 桃仁 生地 刘寄奴 羌活 棱麻 防风 巴戟 乳香 没药 甘草 生姜引，酒煎服。又方 桃仁 千金子 大黄 蜣螂

共为末，酒煎服。

粪门穴伤

归尾 庄黄 五味 独活 参三七 肉桂 五灵脂 生地 甘草 共为末，酒下。

封门穴伤

此下窍也。伤重昏倒，要拿活，服七叶一枝花，后用药。

破故纸 桔梗 丹皮 红花 木通 木瓜 参三七 大茴 独活 乳香 没药 甘草（各肉桂八分 茯苓一钱五分 灶心土引，酒炖服，再用后药。活石 朱砂 人中白各八分龙骨 乌药 枣皮 茯神 莲须 秦艽 茯苓 甘草（各一钱） 续断 紫荆皮（各一钱二分） 浓朴（六分）

建莲七枚引，水炖服。

颈项打断，用高椅坐定，双手揉上，先服全身丹，后服红药，蒸鸡肝，童便、酒调吞服颈项骨跌断，用双手端定耳门，抬住上掇，先服人参汤，后服红药。腰骨腰眼棍打伤者，不治，拳伤可治。

粪骨打伤，用全身丹，藕节煎汤送下。如不止，再用红药一分，鸡汤送下，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身中门第三
  • 当前页：脊背门第四
  • 下一页：腿足门第五
<<< 返回本书目录
  1. 脊背门《跌损妙方》
  2. 脊背续骨汤【方剂大全】
  3. 脊《经络全书》
  4. 脊缝出虱门主论《疡医大全》
  5. 挤压综合征【疾病大全】
  6. 脊疳《儿科萃精》
  7. 挤压伤【疾病症状】
  8. 脊疳《外科理例》
  9. 挤奶者结节【疾病大全】
  10. 脊疳《医宗金鉴》
  11. 己字太平丸论《增订十药神书》
  12. 脊疳《幼幼新书》
  13. 己字太平丸《增订十药神书》
  14. 脊疳【疾病大全】
  15. 己字化毒丸【方剂大全】
  16. 脊肋角膨隆【疾病症状】
  17. 己酉岁图《圣济总录》
  18. 脊膜瘤【疾病大全】
  19. 己未岁图《圣济总录》
  20. 脊膜膨出与脊膜脊髓膨出【疾病大全】
  21. 己糖激酶缺乏症【疾病大全】
  22. 脊肉粥【方剂大全】
  23. 己巳岁图《圣济总录》
  24. 脊神经根受损【疾病症状】
  25. 己戍丹【方剂大全】
  26. 脊神经根炎【疾病大全】
  27. 己卯岁图《圣济总录》
  28. 脊神经根炎（spinal radiculitis）《神经病学》
  29. 己亥岁图《圣济总录》
  30. 脊神经压迫【疾病症状】
  1. 脊背门《跌损妙方》
  2. 脊《中医词典》
  3. 脊背强《中医词典》
  4. 脊《中医名词词典》
  5. 脊背五穴《中医词典》
  6. 脊《经络全书》
  7. 脊缝出虱《急救广生集》
  8. 挤喉风《中医词典》
  9. 脊缝出虱门主方《疡医大全》
  10. 挤法《中医词典》
  11. 脊缝出虱门主论《疡医大全》
  12. 犱狳的选择与应用《实验动物科学》
  13. 脊缝生虱秘方《华佗神方》
  14. 己字太平丸论《增订十药神书》
  15. 脊疳《中医名词词典》
  16. 己字太平丸《增订十药神书》
  17. 脊疳《中医词典》
  18. 己字号方《医学心悟》
  19. 脊疳《医宗金鉴》
  20. 己酉岁图《圣济总录》
  21. 脊疳《幼幼新书》
  22. 己未岁图《圣济总录》
  23. 脊疳《证治准绳·幼科》
  24. 己巳岁图《圣济总录》
  25. 脊疳《外科理例》
  26. 己日 甲与己合《普济方·针灸》
  27. 脊疳《儿科萃精》
  28. 己卯岁图《圣济总录》
  29. 脊疳《幼科心法要诀》
  30. 己椒苈黄丸《金匮悬解》
  31. 脊骨《中医词典》


腿足门_《跌损妙方》_中医外科_【岐黄之术】

腿足门第五

腿足门第五

  • 上一页
  • 目录
  • 相关
  • 下一页

安步以当车，乐哉。子皮有足疾，限于天也。下堂而伤，咎在人事矣。跛而登者，岂独贻妇人之笑。（辑腿足门）

膝弯受伤

生地 苏梗 桂枝 小茴 细辛 西香 茜草 草乌 甘草

共为末，葱引，酒下。膝盖受伤 先移掇，后用药。

五加皮 五爪龙 栀子仁（三十五个） 共为末，酒调敷，后服药。独脚莲（即鬼臼）过江龙加皮 地鳖虫 牛膝 木通 红花 苍术 砂仁 棱麻 升麻 甘草

茄根引，酒炖服。

膝眼受伤

地鳖虫 栀子 红曲 乳香 没药（各一钱） 胡椒（六分）

葱姜共捣烂敷上，杉皮夹定后服药（当归 生地 没药 虎骨 脚樟 南蛇 五加皮 牛膝 独活 木瓜 一方无独活）。

吊筋受伤

当归（一钱五分） 生地 脚樟 牛膝 木瓜 檀香 骨碎补 刘寄奴 南蛇 红花 木通降香 乳香 合夕风 甘草（各一钱）

茄根引，酒炖服。

内廉二穴

牛膝 木瓜 苡仁 五加皮 广皮 羌活 青皮 丹皮 桂枝 红花 白芍（各五钱）

马鞭草引，酒下。

太冲鞋带二穴

槟榔 赤芍 脚樟 牛膝 乳香 泽兰 棱麻 桂枝 铁砂 甘草

酒煎，空心服。

螺丝骨伤

苡仁 南星 枳壳 牛膝 木瓜 五加皮 骨碎补 半夏 香附 陈皮 青皮 元胡索尾赤芍 桃仁 羊花（即羊踯躅） 棕树招 甘草（各一钱） 乌药（五分） 肉桂（三分）

酒炖服。

脚跟受伤

肿者不宜动针，只用敷药。

红花 川乌 乳香 没药 葱姜肥皂同捣烂敷，又服后方∶升麻 元胡索 当归 苏木花脚樟 威灵仙 没药 五加皮 乌药 血竭 牛蒡子 牛膝 木通

藕节引，酒炖服。

又方∶血竭 虎骨 参三七 牛膝 黄柏 麝香 羌活 木香 丁香 地鳖虫 归尾 纯麻活血丹 碎骨丹（二丹另用水煎，同药对服）

共为末，酒对服。如人虚加鹿筋；寒气在身加肉桂另放酒内；肿加大黄、芒硝；气不和加寄生、广皮；骨断加猴骨；血紫加桃仁、红花；痛加乳香、没药、杜仲、故纸；若不烦躁，须减黄柏。

冲阳穴伤

脚背也白芨根 川芎 木瓜 槟榔 乳香 甘草 归尾 泽兰 青木香 铁砂

不加引。

侧足穴伤

淮膝 归尾 庄黄 木通 五味子 参三七 细辛 车前子 白芷 红花 甘草

马鞭草引，酒下。

涌泉穴伤

脚底心牛膝 木瓜 苡仁 五加皮 丹皮 青皮 庄黄 归尾 硼砂 车前子 细辛 独活 羌活

共为末，酒下八分。

大腿打落，两人扶定，将手扣定，抱膝一揉，然后掇上。先服全身丹，后用药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脊背门第四
  • 当前页：腿足门第五
  • 下一页：金创门第六杖伤附
<<< 返回本书目录
  1. 腿足门《跌损妙方》
  2. 退斑汤【方剂大全】
  3. 腿游风门主论《疡医大全》
  4. 退变性骶髂关节炎【疾病大全】
  5. 腿游风《医宗金鉴》
  6. 退变性关节病【疾病大全】
  7. 腿痈《续名医类案》
  8. 退赤散【方剂大全】
  9. 腿痈《洄溪医案》
  10. 退毒敷药《疡科纲要》
  11. 腿痈《保婴撮要》
  12. 退毒膏丹《疡科纲要》
  13. 腿膝痛《张聿青医案》
  14. 退毒散【方剂大全】
  15. 腿膝缓疽门主论《疡医大全》
  16. 退毒丸药方《疡科纲要》
  17. 腿膝部《疡医大全》
  18. 退管散《外科传薪集》
  19. 腿外侧质软半球形包块【疾病症状】
  20. 退行性黄韧带肥厚【疾病大全】
  21. 腿外侧质软、半球形、界限清的弹性包块【疾病症状】
  22. 退红解毒汤【方剂大全】
  23. 腿痛门《张氏医通》
  24. 退黄【中药主治】
  25. 腿痛（大股痛）《张氏医通》
  26. 退黄丸【方剂大全】
  27. 腿痛《也是山人医案》
  28. 退离休综合症【疾病症状】
  29. 腿痛《扁鹊神应针灸玉龙经》
  30. 退六腑《幼科推拿秘书》
  1. 腿足门《跌损妙方》
  2. 腿肿腹内成块《回生集》
  3. 退步走法《老年百病防治》
  4. 腿游风门主论《疡医大全》
  5. 退赤《明目至宝》
  6. 腿游风《外科心法要诀》
  7. 退赤散《明目至宝》
  8. 腿游风《证治准绳·疡医》
  9. 退赤丸《明目至宝》
  10. 腿游风《医宗金鉴》
  11. 退顶散《明目至宝》
  12. 腿游风《中医词典》
  13. 退毒敷药《疡科纲要》
  14. 腿游毒《万氏秘传外科心法》
  15. 退毒膏丹《疡科纲要》
  16. 腿痈《保婴撮要》
  17. 退毒丸药方《疡科纲要》
  18. 腿痈《证治准绳·幼科》
  19. 退法《中医词典》
  20. 腿痈《续名医类案》
  21. 退管散《外科全生集》
  22. 腿痈《中医词典》
  23. 退管散《外科传薪集》
  24. 腿痒难忍《奇效简便良方》
  25. 退寒热交争《丹溪手镜》
  26. 腿膝痛《张聿青医案》
  27. 退行性脊柱炎《中医伤科按摩学》
  28. 腿膝缓疽门主论《疡医大全》
  29. 退黄丸《仁术便览》
  30. 腿膝部《疡医大全》
  31. 退居《千金翼方》


金创门第六杖伤附_《跌损妙方》_中医外科_【岐黄之术】

金创门第六杖伤附

金创门第六杖伤附

  • 上一页
  • 目录
  • 相关
  • 下一页

函人唯伤人，乃仁术也，军中固多备用。北俗人皆佩刀，睚 之怨，抽刃而起，其赖有此与。（辑金创门）

金创降真散

降真香（用节） 松香 文蛤（各等分）

为末，掺伤处，夹缚定，神效。

金创灰蛋散

锻石（细研） 鸡蛋清（和灰成饼）

过候冷，研细，遇伤掺之。

神效佛手散

治金枪重伤，筋骨断折将死者。

鹿茸 当归 苁蓉 禹余粮 菟丝饼 桑螵蛸 紫石英 熟地 白芍 川芎 干姜 覆盆子 酸枣仁 五味子 琥珀 茯苓（各等分）

共为末，姜三片，枣一枚引。

军中第一仙方

生狗头一个（将肉刮尽，文火 存性，为末） 指甲灰 血余灰（各一钱） 陈松香（五钱）

共为末，掺伤处，断骨即续，刀伤即愈。以四味等分，用酒调服亦可。

金创迎刃散

治伤重出血不止。

白芷 甘草 水龙骨（各一两） 共为末，文武火炒赤色为度，用嫩苎叶 韭菜取自然汁，前末阴干；入参三七 血竭 南星 牛胆（各一两） 片脑（三钱） 野苎（五钱）

伤处擦上即愈。

住痛生肌止血方

韭菜根（二两） 未毛鼠（二个） 嫩锻石（二两）

同放石臼内，捣烂作饼，阴干为度，用时以刀刮末敷伤处。布裹即愈。

治刀斧伤

止血，定痛，生肌。

降真香（挫碎炒存性） 五倍子（微炒） 血余炭（各等分）

为末掺之；将干箬叶护住，用软棉扎定。两日一换，愈。

又方 赤石脂 象皮 棕衣 血余 旧毡帽 松香（各五钱） 儿茶 龙骨 乳香 没药白矾??钱）

共研极细末。

刀口见血方

生半夏 南星 白芷

研末用。

生肌散

治刀斧伤成疮，脓水难干，肌肉不生，此方神效。

五倍子 炉甘石 儿茶 龙脍皮（各等分）

为末，瓷器贮用。洗方∶

防风 荆芥 甘草

共煎汤。无风处洗。

英雄丸

乳香 没药 自然铜 地龙 地鳖虫 密陀僧 花椒（各八分）

研末蜜丸，酒服。临打时不觉疼，血不侵心，甚妙。

棍伤髀骨

茯神 花粉（各一钱二分） 灵砂 龙骨 丹皮 红花 自然铜 川乌 脚樟 独活 牛蒡乳香 没药 甘草（各一钱） 木香（六分） 桃仁（七粒）

酒煎服。再用敷药。 花椒（一钱） 栀仁（十个）地鳖虫（五个） 酒药（七个） 麝香（一分） 葱地蚯蚓（五分）

共捣烂，麻油调敷。再服后药∶当归 生地 乳香 没药 石耳 柏叶（各一钱五分） 血竭 人中白 参三七 朱砂 木香 云皮紫草茸 自然铜（各一钱） 猴骨（五分） 七厘散

共为末，肉汤化服之，即愈。

金创伤掺法

松香 白矾（为末掺） 半夏（六钱） 白矾（四钱，为末掺） 细锻石

韭汁作饼，贴壁上阴干，为末掺；锻石同生大黄片炒桃红色，去大黄名桃花散。掺之俱效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腿足门第五
  • 当前页：金创门第六杖伤附
  • 下一页：通用门第七
<<< 返回本书目录
  1. 金创门第六杖伤附《跌损妙方》
  2. 金创迎刃散【方剂大全】
  3. 金创降真散【方剂大全】
  4. 金慈姑【中药大全】
  5. 金疮中风水及痉《圣济总录》
  6. 金达泉令政孕三月而痢赤白《孙文垣医案》
  7. 金疮中风方《外台秘要》
  8. 金达泉疟痢交作《孙文垣医案》
  9. 金疮至宝膏【方剂大全】
  10. 金黛散【方剂大全】
  11. 金疮止血散【方剂大全】
  12. 金丹《外科传薪集》
  13. 金疮止痛方《外台秘要》
  14. 金丹【方剂大全】
  15. 金疮预备膏散方《外台秘要》
  16. 金丹诀《苏沈良方》
  17. 金疮痈疽打扑诸疮破伤风《普济本事方》
  18. 金丹配法歌《尤氏喉症指南》
  19. 金疮血不止《圣济总录》
  20. 金丹散【方剂大全】
  21. 金疮续筋骨方《外台秘要》
  22. 金丹丸【方剂大全】
  23. 金疮统论《圣济总录》
  24. 金丹问答《养生导引秘籍》
  25. 金疮铁扇散【方剂大全】
  26. 金胆丸【方剂大全】
  27. 金疮收口药【方剂大全】
  28. 金弹丸【方剂大全】
  29. 金疮生肌散【方剂大全】
  30. 金弹子【方剂大全】
  1. 金创门第六杖伤附《跌损妙方》
  2. 金创《中医名词词典》
  3. 金达泉令政孕三月而痢赤白《孙文垣医案》
  4. 金疮肿科《中医词典》
  5. 金达泉疟痢交作《孙文垣医案》
  6. 金疮中风水及痉《圣济总录》
  7. 金丹《中医词典》
  8. 金疮中风水候《诸病源候论》
  9. 金丹《冯氏锦囊秘录》
  10. 金疮中风痉候《诸病源候论》
  11. 金丹《外科传薪集》
  12. 金疮中风痉《中医词典》
  13. 金丹诀《苏沈良方》
  14. 金疮中风方八首《外台秘要》
  15. 金丹配法歌《尤氏喉症指南》
  16. 金疮止痛方五首《外台秘要》
  17. 金丹问答《养生导引秘籍》
  18. 金疮着风肿候《诸病源候论》
  19. 金丹制法《外科十三方考》
  20. 金疮着风候《诸病源候论》
  21. 金刀伤大兴李振祖（西平）传《回生集》
  22. 金疮预备膏散方三首《外台秘要》
  23. 金刀自刎《外科启玄》
  24. 金疮因交接血惊出候《诸病源候论》
  25. 金道宾后案《寓意草》
  26. 金疮因交接血惊出候《诸病源候论》
  27. 金德鉴《中医词典》
  28. 金疮因交接血惊出候《诸病源候论》
  29. 金沸草散《妇人大全良方》
  30. 金疮血不止候《诸病源候论》
  31. 金沸草散《三因极一病证方论》


通用门_《跌损妙方》_中医外科_【岐黄之术】

通用门第七

通用门第七

  • 上一页
  • 目录
  • 相关
  • 下一页

疗折伤方药，习拳技家多有之，武夫当场往往制以待用。而秘不示人，何其私也，济世婆心，老而未艾。（辑通用门）

八宝丹

珍珠（豆腐煮） 滑石（各一钱） 炉甘石（二钱，薄荷水煮 火 ） 硼砂（八分） 乳香 蒙荠粉（各一钱，疑是荸荠粉）

七厘散

归尾 红花 桃仁 大黄（酒浸） 自然铜（醋 七次，各一钱） 麝香（五分）

共为末，每服大人一钱二分，小儿七厘，陈酒送下，汗出为度。

观音针方

麝香（一钱） 冰片（五分） 硫黄（二钱）

先将硫黄 化，再将冰、麝入内，取起存冷为度。但有久损并核子，用此针即愈。

莲叶散

治瘀血腹胀用莲叶不拘多少，炒存性、研末，童便调一二服，大便下瘀血愈。若身弱气虚，用八珍汤加骨碎补、续断服。

仙传火龙行气散

生姜 食盐 麻油（各四两） 大黄 牙硝（各二两头油渣，疑是豆油渣） 荆芥 泽兰 瑞香草叶（各三两）

共捣烂，以麻油炒热，频频熨上，自愈。

万金不换乳香寻痛散

治远年诸般伤损、遍身疼痛，神效。

乳香 没药 血竭 甘草 羌活 独活 茴香 木香 沉香 草乌 当归 川芎 白芷（各一两） 花粉 木瓜 肉桂（各七钱）

共为末，每服二钱，热酒送下。

刀斧损伤破伤风方

白芷 独活 荆芥 防风 当归 乳香 没药 苍耳子 甘草

桃仁一个为引，水煎，酒对服。

打死无气方

白芍 桑皮 葶苈子 桔梗（各一钱） 泽兰 橙叶（各二钱） 枳壳（八分） 连翘 菖蒲 辰砂（分） 牙皂（四分） 麝香（三分） 细辛（二分）

用酒炒过三次，胎发一撮烧存性，和药研末，开水调服。以手扪其口，药下一时可愈。

万应膏

羌活 独活 荆芥 防风 黄柏 白芷 赤芍 栀子 川芎 当归 细辛 连翘 木鳖草苏木 红花 元参 升麻 松节 地榆 白芨 白芡 半夏 木瓜 薄荷 生地 白菊降香 知母 贝母 僵蚕 骨皮 苦参 麻黄 蝉蜕 牙皂 枳壳 白术 云皮 黄?猪苓 泽泻 牛膝 木通 良姜 秦艽 淮药 艾叶 故纸 炮姜 牵牛 灵仙 杏仁 木贼车前 刘寄奴 续断 乌药 陈皮 槐花 香附 砂仁 牛蒡 远志 三棱 木香 天冬 麦冬 山柰 芫花 大戟 骨碎补 山豆根 菖蒲 桂枝 苍术 萆 花粉 海桐皮青皮 阿胶 桔梗 黄芩 大黄 姜黄 全蝎 白矾（各一两） 血余苏叶 黄丹 水粉（各??

生肌散

乳香 没药 血竭 雄黄 蒲黄 梧子 赤石脂 白芷 朴硝 寒水石 陀僧 龙骨 轻粉 数分，贴伤处。若 疮厉症，再入麝香二三分。贴背心即安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金创门第六杖伤附
  • 当前页：通用门第七
  • 下一页：跌损妙方书后
<<< 返回本书目录
  1. 通用门《跌损妙方》
  2. 通用诸方《古今医统大全》
  3. 通用古方诗括：杂病（一）《医学入门》
  4. 通用诸方补遗《古今医统大全》
  5. 通用古方诗括：杂病（五）《医学入门》
  6. 通幽汤《脾胃论》
  7. 通用古方诗括：杂病（四）《医学入门》
  8. 通幽汤《汤头歌诀》
  9. 通用古方诗括：杂病（三）《医学入门》
  10. 通幽汤【方剂大全】
  11. 通用古方诗括：杂病（六）《医学入门》
  12. 通瘀煎【方剂大全】
  13. 通用古方诗括：杂病（二）《医学入门》
  14. 通瘀消炎汤【方剂大全】
  15. 通用古方诗括：伤寒《医学入门》
  16. 通月经【中药主治】
  17. 通用古方诗括：内伤《医学入门》
  18. 通真子诊脉歌《婴童类萃》
  19. 通用古方诗括《医学入门》
  20. 通治《古今医鉴》
  21. 通用方论-妇科心镜（上）《古今医统大全》
  22. 通治《寿世保元》
  23. 通用方《伤科方书》
  24. 通治《寿世保元》
  25. 通用方《景岳全书》
  26. 通治《万病回春》
  27. 通用方《景岳全书》
  28. 通治部《本草易读》
  29. 通用方《景岳全书》
  30. 通治法《石室秘录》
  1. 通用门《跌损妙方》
  2. 通用古方诗括《医学入门》
  3. 通用诸方《古今医统大全》
  4. 通用方序论《妇人大全良方》
  5. 通用诸方补遗《古今医统大全》
  6. 通用方论（妇科心镜 上）《古今医统大全》
  7. 通幽汤《冯氏锦囊秘录》
  8. 通用方（计七十七方）《外科证治全书》
  9. 通幽汤《医方考》
  10. 通用方《伤科方书》
  11. 通幽汤《万氏秘传片玉心书》
  12. 通用方《女科证治准绳》
  13. 通幽汤《脾胃论》
  14. 通用方《景岳全书》
  15. 通幽汤《医方论》
  16. 通用方《景岳全书》
  17. 通幽汤《汤头歌诀》
  18. 通用方《景岳全书》
  19. 通幽丸《目经大成》
  20. 通用方《景岳全书》
  21. 通瘀破结《中医词典》
  22. 通用《明目至宝》
  23. 通真子诊脉歌《婴童类萃》
  24. 通用《明目至宝》
  25. 通治《证治准绳·幼科》
  26. 通音丸《外科传薪集》
  27. 通治《证治准绳·疡医》
  28. 通因通用《中医词典》
  29. 通治《寿世保元》
  30. 通因通用《中医名词词典》
  31. 通治《寿世保元》


跌损妙方书后_《跌损妙方》_中医外科_【岐黄之术】

跌损妙方书后

跌损妙方书后

  • 上一页
  • 目录
  • 相关
  • 下一页

彦之先生癸巳夏折左肱，南行求治，得《跌损妙方》一编，由是小愈，今秋重加校订，梓而难其资，就商于余。余读之，用药平稳，立法精详，洵医林中仅见之作。可补《灵》、《素》以来所未备，程子云∶一介之士，苟存心于利物，于人必有有济，先生之谓与。爰助其刊资，并缀数言于后。

道光丙申九月 同学愚弟胡泉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通用门第七
  • 当前页：跌损妙方书后
  • 下一页：谨跋
<<< 返回本书目录
  1. 跌损妙方书后《跌损妙方》
  2. 跌坠《丹溪手镜》
  3. 跌死《洗冤集录》
  4. 迭裂黄堇【中药大全】
  5. 跌仆折伤《本草纲目》完整版
  6. 叠钱《痘疹心法要诀》
  7. 跌仆外伤《保婴撮要》
  8. 叠钱《医宗金鉴》
  9. 跌仆损伤急救散【方剂大全】
  10. 叠瓦癣【疾病大全】
  11. 跌仆伤胎《济生集》
  12. 叠指《保幼新编》
  13. 跌仆内伤《保婴撮要》
  14. 蝶鞍变形 【疾病症状】
  15. 跌仆《外科理例》
  16. 蝶鞍空泡【疾病症状】
  17. 跌扑肿痛【中药主治】
  18. 蝶窦恶性肿瘤【疾病大全】
  19. 跌扑损伤【方剂主治】
  20. 蝶骨嵴脑膜瘤【疾病大全】
  21. 跌扑损伤【中药主治】
  22. 蝶骨嵴脑膜瘤眼部病变【疾病大全】
  23. 跌扑损伤《续名医类案》
  24. 蝶骨脑膜瘤的眼眶病变【疾病大全】
  25. 跌扑损伤《仁术便览》
  26. 蝶兰【中药大全】
  27. 跌扑损伤《经验丹方汇编》
  28. 蝶毛菌【中药大全】
  29. 跌扑损伤《丹溪心法》
  30. 蝶形骨折【疾病症状】
  1. 跌损妙方书后《跌损妙方》
  2. 跌死秘方《华佗神方》
  3. 跌阳脉《中医名词词典》
  4. 跌死《洗冤集录》
  5. 跌坠《丹溪手镜》
  6. 跌闪肿痛《奇效简便良方》
  7. 迭法《中医词典》
  8. 跌闪小产《傅青主女科》
  9. 迭里特《中医词典》
  10. 跌闪伤腰痛《奇效简便良方》
  11. 迭砖《伤科汇纂》
  12. 跌仆胁痛《中医词典》
  13. 怢（tū突）栗《中医词典》
  14. 跌仆外伤《保婴撮要》
  15. 揲（shé，音舌）荒《中医词典》
  16. 跌仆伤胎《济生集》
  17. 惵（dié，音碟）《中医词典》
  18. 跌仆伤胎《中医词典》
  19. 叠钱《医宗金鉴》
  20. 跌仆内伤《保婴撮要》
  21. 叠钱《痘疹心法要诀》
  22. 跌仆《外科理例》
  23. 叠指《保幼新编》
  24. 跌仆《中医词典》
  25. 叠砖《医宗金鉴》
  26. 跌扑至重面青气短欲死者《回生集》
  27. 蝶窦炎《中西医结合耳鼻喉科》
  28. 跌扑损伤《经验丹方汇编》
  29. 蝶骨《人体解剖学》
  30. 跌扑损伤《外科证治全书》
  31. 蝶转法《中医词典》


谨跋_《跌损妙方》_中医外科_【岐黄之术】

谨跋

谨跋

  • 上一页
  • 目录
  • 相关
  • 下一页

彦之先生刻《跌损妙方》成，漫题长句一首，即寿其六十生辰。

身是精金百炼余，年华六十再生初，筹添甲子周回日，着到轩岐未有书。世上风波经解脱（日讽金刚经），胸中块垒酒消除，寿人自寿真无量，珍重青囊万宝储。

岁在柔兆 滩涂月佛日姻愚弟刘宝楠拜撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌损妙方书后
  • 当前页：谨跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 谨跋《跌损妙方》
  2. 谨防流感悄然袭来《免疫与健康》
  3. 锦朱丸【方剂大全】
  4. 谨疾箴《寿世青编》
  5. 锦香草叶【中药大全】
  6. 谨口食《急救广生集》
  7. 锦香草【中药大全】
  8. 谨慎煎制《冯氏锦囊秘录》
  9. 锦线油【方剂大全】
  10. 槿花散【方剂大全】
  11. 锦线镖【中药大全】
  12. 槿皮膏【方剂大全】
  13. 锦蓉散【方剂大全】
  14. 槿皮酒【方剂大全】
  15. 锦囊治疗方论《冯氏锦囊秘录》
  16. 尽秽丹【方剂大全】
  17. 锦囊新制治痘用药活法《冯氏锦囊秘录》
  18. 尽透表《麻科活人全书》
  19. 锦囊洗眼神方《冯氏锦囊秘录》
  20. 进《本草纲目》疏《本草纲目》完整版
  21. 锦囊外障内障总论《冯氏锦囊秘录》
  22. 进《卫生易简方》表稿《卫生易简方》
  23. 锦囊删润脉诀《冯氏锦囊秘录》
  24. 进表《太平惠民和剂局方》
  25. 锦囊求情论《冯氏锦囊秘录》
  26. 进步《陆地仙经》
  27. 锦囊咳嗽方按《冯氏锦囊秘录》
  28. 进步《陆地仙经》
  29. 锦囊觉后篇《冯氏锦囊秘录》
  30. 进行性痴呆【疾病症状】
  1. 谨跋《跌损妙方》
  2. 锦线油《外科全生集》
  3. 谨防流感悄然袭来《免疫与健康》
  4. 锦囊治疗方论《冯氏锦囊秘录》
  5. 谨疾箴《寿世青编》
  6. 锦囊新制治痘用药活法《冯氏锦囊秘录》
  7. 谨慎煎制《冯氏锦囊秘录》
  8. 锦囊新制加味太乙膏《冯氏锦囊秘录》
  9. 谨慎用药《中医儿科学》
  10. 锦囊新制加减五苓散《冯氏锦囊秘录》
  11. 谨始《轩岐救正论》
  12. 锦囊新授治疟神方《冯氏锦囊秘录》
  13. 尽根牙《中医词典》
  14. 锦囊新定养荣归脾汤《冯氏锦囊秘录》
  15. 尽透表《麻科活人全书》
  16. 锦囊新定消乳痈神效方《冯氏锦囊秘录》
  17. 尽牙《中医词典》
  18. 锦囊新定痨嗽膏滋药方《冯氏锦囊秘录》
  19. 进《卫生易简方》表稿《卫生易简方》
  20. 锦囊新定颊肿齿疾神方《冯氏锦囊秘录》
  21. 进表《太平惠民和剂局方》
  22. 锦囊心痛神方《冯氏锦囊秘录》
  23. 进补有哪些种类?《中医饮食营养学》
  24. 锦囊洗眼神方《冯氏锦囊秘录》
  25. 进步《陆地仙经》
  26. 锦囊外障内障总论《冯氏锦囊秘录》
  27. 进步《陆地仙经》
  28. 锦囊删润脉诀《冯氏锦囊秘录》
  29. 进法《中医词典》
  30. 锦囊求情论《冯氏锦囊秘录》
  31. 进行微循环动物实验的几个原则《实验动物科学》


《跌损妙方》

  • 作者：异远真人 朝代：明 年份：公元1368-1644年
  • 治法总论
  • 用药歌
  • 血头行走穴道歌
  • 左右论
  • 药中禁忌
  • 穴名药名
  • 全身门第一
  • 头面门第二
  • 身中门第三
  • 脊背门第四
  • 腿足门第五
  • 金创门第六杖伤附
  • 通用门第七
  • 跌损妙方书后
  • 谨跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行