痘原_《痘疹心法要诀》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《痘疹心法要诀》
痘原
在线购买《痘疹心法要诀》正版书籍

痘原

  • 上一页
  • 目录
  • 相关
  • 下一页

上古无痘性淳朴，中古有痘情欲恣，痘禀胎元出不再，毒之深浅重轻识。天疮之名因天禀，疮形如豆痘名居，塞北不出寒胜热，毒发必自待天时。

【注】上古之人无出痘者，天性淳朴也。中古之人有出痘者，情欲渐炽也。古人谓痘禀胎毒，此定论也。惟禀于胎元，故一出不再出也，毒有浅深，故出有轻重也。名为天疮者，因毒禀于先天也。名为痘疮音，因疮形如豆也。其毒伏于形中，而塞北不出者，以其气多寒凉，鲜邪阳火旺之气以触发其毒，故伏藏于内而不出也。中土之人必出者，以其气多温热，一触邪阳火旺之气，毒随内发而即出也。此皆医所当识者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：痘原
  • 下一页：出痘形证
<<< 返回本书目录
  1. 痘原《医宗金鉴》
  2. 痘疹《丹溪治法心要》
  3. 痘原《冯氏锦囊秘录》
  4. 痘疹《古今医鉴》
  5. 痘原《痘疹心法要诀》
  6. 痘疹《急救广生集》
  7. 痘有顺险逆并五善七恶之症《幼幼集成》
  8. 痘疹《景岳全书》
  9. 痘由太阴转属阳明论《吴医汇讲》
  10. 痘疹《奇效简便良方》
  11. 痘痈门主论《疡医大全》
  12. 痘疹《审视瑶函》
  13. 痘痈痘毒《景岳全书》
  14. 痘疹《医学正传》
  15. 痘痈《医宗金鉴》
  16. 痘疹《周慎斋遗书》
  17. 痘痈《外科正宗》
  18. 痘疹【方剂主治】
  19. 痘喑《保婴撮要》
  20. 痘疹部（上）《疡医大全》
  21. 痘疫《回春录》
  22. 痘疹部（下）《疡医大全》
  23. 痘衣种法《幼科种痘心法要旨》
  24. 痘疹部（中）《疡医大全》
  25. 痘衣种法《医宗金鉴》
  26. 痘疹发微《肯堂医论》
  27. 痘药正品《景岳全书》
  28. 痘疹兼目疾论《银海指南》
  29. 痘腰痛《保婴撮要》
  30. 痘疹轻重《保婴撮要》
  1. 痘原《痘疹心法要诀》
  2. 痘原《冯氏锦囊秘录》
  3. 痘疹《景岳全书》
  4. 痘原《医宗金鉴》
  5. 痘疹《医学正传》
  6. 痘余毒《医学纲目》
  7. 痘疹《古今医鉴》
  8. 痘有顺险逆并五善七恶之症《幼幼集成》
  9. 痘疹《审视瑶函》
  10. 痘由太阴转属阳明论《吴医汇讲》
  11. 痘疹《急救广生集》
  12. 痘痈门主论《疡医大全》
  13. 痘疹《周慎斋遗书》
  14. 痘痈门主方《疡医大全》
  15. 痘疹《丹溪治法心要》
  16. 痘痈及痘烂《奇效简便良方》
  17. 痘疹《医效秘传》
  18. 痘痈痘毒《景岳全书》
  19. 痘疹扒破，掺过他药，复扒破者《奇效简便良方》
  20. 痘痈《外科正宗》
  21. 痘疹部（上）《疡医大全》
  22. 痘痈《外科心法要诀》
  23. 痘疹部（下）《疡医大全》
  24. 痘痈《医宗金鉴》
  25. 痘疹部（中）《疡医大全》
  26. 痘痈《医学纲目》
  27. 痘疹发斑热极《奇效简便良方》
  28. 痘应出不出《中医词典》
  29. 痘疹发微《肯堂医论》
  30. 痘瘖《中医词典》
  31. 痘疹干黑不起《奇效简便良方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


出痘形证_《痘疹心法要诀》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《痘疹心法要诀》
出痘形证
在线购买《痘疹心法要诀》正版书籍

出痘形证

  • 上一页
  • 目录
  • 相关
  • 下一页

欲识小儿出痘形，类是伤寒发热惊，气粗眼目中指冷，耳尻不热耳筋红。

【注】痘证初起，见证大抵与伤寒相似。其候身体发热，不时惊悸，口鼻气粗，两眼HT发HT ，惟中指独冷，耳尻不热，耳后有红筋，皆为出痘之形证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘原
  • 当前页：出痘形证
  • 下一页：痘出五脏形证
<<< 返回本书目录
  1. 出痘形证《医宗金鉴》
  2. 出汗《普济方·针灸》
  3. 出痘形证《痘疹心法要诀》
  4. 出汗《血证论》
  5. 出痘后细疮如疥难愈论《疡医大全》
  6. 出汗《医学见能》
  7. 出痘发搐《明医杂着》
  8. 出汗《幼科铁镜》
  9. 出虫丸【方剂大全】
  10. 出汗【中药主治】
  11. 出虫芦荟散【方剂大全】
  12. 出汗减少【疾病症状】
  13. 出虫膏【方剂大全】
  14. 出汗异常【疾病症状】
  15. 出产择地土《本草蒙筌》
  16. 出井入合《针灸素难要旨》
  17. 出产收采藏蓄市买俱宜明辨《古今医统大全》
  18. 出冷汗【疾病症状】
  19. 出不快发不出《麻科活人全书》
  20. 出论因痘而施治法《冯氏锦囊秘录》
  21. 出不快《景岳全书》
  22. 出毛丸【方剂大全】
  23. 臭樟【中药大全】
  24. 出没隐见《四圣悬枢》
  25. 臭油果【中药大全】
  26. 出奇制病论《医学源流论》
  27. 臭梧桐子【中药大全】
  28. 出山虎【中药大全】
  29. 臭梧桐洗剂【方剂大全】
  30. 出生后“四凹征”【疾病症状】
  1. 出痘形证《痘疹心法要诀》
  2. 出痘形证《医宗金鉴》
  3. 出痘眼目红肿《奇效简便良方》
  4. 出痘三朝证治例《古今医鉴》
  5. 出痘眼有脓血《奇效简便良方》
  6. 出痘三朝决生死例《古今医鉴》
  7. 出痘疹屡验绝妙《寿世保元》
  8. 出痘三朝方药例《古今医鉴》
  9. 出痘治法《寿世保元》
  10. 出痘后细疮如疥难愈论《疡医大全》
  11. 出儿《饮膳正要》
  12. 出痘发搐《明医杂着》
  13. 出国人员的免疫接种《默克家庭诊疗手册》
  14. 出瘄发热《中医词典》
  15. 出汗《千金翼方》
  16. 出产择地土《本草蒙筌》
  17. 出汗《傅青主男科》
  18. 出产收采藏蓄市买俱宜明辨《古今医统大全》
  19. 出汗《傅青主女科》
  20. 出不快发不出《麻科活人全书》
  21. 出汗《普济方·针灸》
  22. 出不快《景岳全书》
  23. 出汗《血证论》
  24. 出胞与入胞式物质转运《生理学》
  25. 出汗《医学见能》
  26. 出白《中医词典》
  27. 出汗《幼科铁镜》
  28. 臭息《中医词典》
  29. 出汗部位辨病《常见病自测》
  30. 臭梧桐《中药学》
  31. 出汗良法《寿世保元》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


痘出五脏形证_《痘疹心法要诀》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《痘疹心法要诀》
痘出五脏形证
在线购买《痘疹心法要诀》正版书籍

痘出五脏形证

  • 上一页
  • 目录
  • 相关
  • 下一页

痘出五脏主证形，呵欠顿闷是肝经，肺证咳嗽痰嚏涕，心证惊烦面赤红，脾证喜睡肢热利，耳尻俱凉是肾征，肝泡肺脓心赤小，脾大黄浅肾黑形。

【注】痘疮之毒伏于五脏，故内出何脏，外即应之。如呵欠顿闷，此痘出肝经证也；咳嗽有痰，喷嚏泣涕，此痘出肺经证也；惊悸烦躁，面色红赤，此痘出心经证也；喜睡自利，四肢发热，此痘出脾经证也∶惟肾经但见尻耳发凉者，是火不能胜水也。肝痘之形为水泡，其色青而小，肺痘之形为脓泡，其色白而大；心痘之形，其色赤而小；脾痘之形，其色黄浅而大。至于肾经，不宜有证，若水不胜火，痘色黑者，非吉兆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：出痘形证
  • 当前页：痘出五脏形证
  • 下一页：痘主部位
<<< 返回本书目录
  1. 痘出五脏形证《痘疹心法要诀》
  2. 痘出遇产《痘疹心法要诀》
  3. 痘出五藏形证《医宗金鉴》
  4. 痘出遇产《医宗金鉴》
  5. 痘出同时论《吴医汇讲》
  6. 痘出约日法《冯氏锦囊秘录》
  7. 痘稠密《保婴撮要》
  8. 痘喘症《保婴撮要》
  9. 痘潮热《保婴撮要》
  10. 痘疮《本草纲目》完整版
  11. 痘病消长《四圣悬枢》
  12. 痘疮《丹溪心法》
  13. 痘病解《四圣悬枢》
  14. 痘疮《金匮钩玄》
  15. 痘病根原《四圣悬枢》
  16. 痘疮《明医指掌》
  17. 痘病《圆运动的古中医学》
  18. 痘疮《寿世保元》
  19. 痘便血或黑屎《保婴撮要》
  20. 痘疮《万病回春》
  21. 痘疤【疾病症状】
  22. 痘疮《幼幼集成》
  23. 痘【方剂主治】
  24. 痘疮【疾病症状】
  25. 痘《医学真传》
  26. 痘疮【方剂主治】
  27. 痘《也是山人医案》
  28. 痘疮出迟属各经所主《保婴撮要》
  29. 痘《续名医类案》
  30. 痘疮大便不通之症《保婴撮要》
  1. 痘出五脏形证《痘疹心法要诀》
  2. 痘出五藏形证《医宗金鉴》
  3. 痘出稀疏，但呕吐不止，药不能入者《奇效简便良方》
  4. 痘出同时论《吴医汇讲》
  5. 痘出遇产《医宗金鉴》
  6. 痘出太密《医学纲目》
  7. 痘出遇产《痘疹心法要诀》
  8. 痘出不起《奇效简便良方》
  9. 痘出约日法《冯氏锦囊秘录》
  10. 痘出不快《医学纲目》
  11. 痘初发免险症《奇效简便良方》
  12. 痘出不快《中医词典》
  13. 痘喘《医学纲目》
  14. 痘稠密《保婴撮要》
  15. 痘喘症《保婴撮要》
  16. 痘潮热《保婴撮要》
  17. 痘疮《寿世保元》
  18. 痘不脱痂《奇效简便良方》
  19. 痘疮《万病回春》
  20. 痘不起胀《中医词典》
  21. 痘疮《幼幼集成》
  22. 痘不起浆《奇效简便良方》
  23. 痘疮《明医指掌》
  24. 痘不快发《奇效简便良方》
  25. 痘疮《丹溪心法》
  26. 痘不灌浆《中医词典》
  27. 痘疮《医宗己任编》
  28. 痘病消长《四圣悬枢》
  29. 痘疮《明目至宝》
  30. 痘病解《四圣悬枢》
  31. 痘疮《金匮钩玄》


痘主部位_《痘疹心法要诀》_中医儿科_【岐黄之术】

痘主部位

痘主部位

  • 上一页
  • 目录
  • 相关
  • 下一页

额心颏肾鼻脾部，左颊肝位右肺方，周身分主面属胃，头背膀胱腰肾疆，心肺胸膈肝胆胁，腹肢属脾大小肠，包络之络联脏腑，三焦之气应无方。

【注】小儿出痘，自头面以及周身，各有脏腑所属部位，治者须详察部位以定吉凶。如额先见点者，是毒发于心也；颏先见点者，毒发于肾也；左颊先见点者，毒发于肝也；右颊先见点者，毒发于肺也；鼻先见点者，毒发于脾也。面属胃经部位也，头背属膀胱经部位也，腰属肾经部位也，胸膈属心、肺二经部位也，胁旁属肝、胆二经部位也，肚腹四肢属脾、大小肠三经部位也。至于包络，乃周身脂膜之络，联属百骸脏腑者也。三焦为周身水精之气，充满躯壳脏腑者也。凡周身发痘，俱从此出，故无一定部位也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘出五脏形证
  • 当前页：痘主部位
  • 下一页：痘形顺逆
<<< 返回本书目录
  1. 痘主部位《医宗金鉴》
  2. 痘煮砂【方剂大全】
  3. 痘主部位《痘疹心法要诀》
  4. 痘自汗《保婴撮要》
  5. 痘症决生死期略《冯氏锦囊秘录》
  6. 窦、道《地震灾后常见病多发病中医药治疗手册》
  7. 痘症《吴鞠通医案》
  8. 窦材灸法《扁鹊心书》
  9. 痘证总论《温病条辨》
  10. 窦道相【疾病症状】
  11. 痘证音哑作呛门主论《疡医大全》
  12. 窦道相【疾病症状】
  13. 痘证限期论《温病条辨》
  14. 窦房传导阻滞【疾病症状】
  15. 痘证疏密《痘疹心法要诀》
  16. 窦房传导阻滞【疾病大全】
  17. 痘证老嫩《医宗金鉴》
  18. 窦房结病变【疾病症状】
  19. 痘证老嫩《痘疹心法要诀》
  20. 窦房折返性心动过速【疾病大全】
  21. 痘证禁表药论《温病条辨》
  22. 窦汉卿流注指要后序《针经指南》
  23. 痘证寒战切牙门主论《疡医大全》
  24. 窦汉卿针经气血问答《普济方·针灸》
  25. 痘证概要《儿科要略》
  26. 窦气饮【方剂大全】
  27. 痘证分类《儿科要略》
  28. 窦氏八穴《针灸聚英》
  29. 痘证初起用药论《温病条辨》
  30. 窦侍御仙酒【方剂大全】
  1. 痘主部位《痘疹心法要诀》
  2. 痘主部位《医宗金鉴》
  3. 痘自汗《保婴撮要》
  4. 痘中有疔《奇方类编》
  5. 窦、道《地震灾后常见病多发病中医药治疗手册》
  6. 痘中呛逆《中医词典》
  7. 窦材《中医词典》
  8. 痘症小便不通《奇效简便良方》
  9. 窦材灸法《扁鹊心书》
  10. 痘症十日以后宜用诸方考《医方考》
  11. 窦房阻滞《心脏病学》
  12. 痘症十日以后宜用诸方考《医方考》
  13. 窦桂芳《中医词典》
  14. 痘症十日以后宜用诸方考《医方考》
  15. 窦汉卿流注指要后序《针经指南》
  16. 痘症十日以后宜用诸方考《医方考》
  17. 窦汉卿针经气血问答《普济方·针灸》
  18. 痘症十日以后宜用诸方考《医方考》
  19. 窦默《中医词典》
  20. 痘症十日以后宜用诸方考《医方考》
  21. 窦氏八穴《针灸聚英》
  22. 痘症十日以后宜用诸方考《医方考》
  23. 窦太师针灸法流注八穴《普济方·针灸》
  24. 痘症十日以后宜用诸方考《医方考》
  25. 窦性停搏《心脏病学》
  26. 痘症十日以后宜用诸方考《医方考》
  27. 窦性心动过缓《心脏病学》
  28. 痘症十日以后宜用诸方考《医方考》
  29. 窦性心动过速《心脏病学》
  30. 痘症十日以后宜用诸方考《医方考》
  31. 窦性心律与窦性心律失常《物理诊断学》


痘形顺逆_《痘疹心法要诀》_中医儿科_【岐黄之术】

痘形顺逆

痘形顺逆

  • 上一页
  • 目录
  • 相关
  • 下一页

痘形见点喜尖圆，恶隐蚊迹痱粟蚕，起胀渐绽充肥顺，顶平不突板实难。生浆敛束形完固，软嫩皮薄痒塌缠，结痂如螺先后落，最忌麸薄溃烂粘。

【注】痘形，气之为也。气胜毒，则毒为气驭，其毒解矣，故顺也；毒胜气，则气为毒蚀，其气竭矣，故逆也。气毒相平，则势界于险，惟在医者调治得宜，使险变顺也。如始出之形，顶尖而根圆，此气胜毒，为顺也；若隐如蚊咬，或如热痱，寒粟蚕种，此毒胜气，为逆也。起胀之形，渐绽充肥，此气胜毒，为顺也；若顶平不突，板实不绽，此毒胜气，为逆也。成浆之形，根红敛束，痘壳完固，此气胜毒，为顺也；若壳软皮薄，则必痒塌，此毒胜气，为逆也。结痂之形，痂如螺壳，先结先落，后结后落，此气胜毒，为顺也；若痂薄如麸，溃烂粘聚，此毒胜气，为逆也。此痘形顺逆之大略也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘主部位
  • 当前页：痘形顺逆
  • 下一页：痘色顺逆
<<< 返回本书目录
  1. 痘形顺逆《医宗金鉴》
  2. 痘痒门主论《疡医大全》
  3. 痘形顺逆《痘疹心法要诀》
  4. 痘痒塌《保婴撮要》
  5. 痘形痘色吉凶《景岳全书》
  6. 痘腰痛《保婴撮要》
  7. 痘形《张氏医通》
  8. 痘药正品《景岳全书》
  9. 痘泻煎【方剂大全】
  10. 痘衣种法《医宗金鉴》
  11. 痘小便不利《保婴撮要》
  12. 痘衣种法《幼科种痘心法要旨》
  13. 痘痫搐《保婴撮要》
  14. 痘疫《回春录》
  15. 痘吐泻《保婴撮要》
  16. 痘喑《保婴撮要》
  17. 痘吐逆《保婴撮要》
  18. 痘痈《外科正宗》
  19. 痘释《冯氏锦囊秘录》
  20. 痘痈《医宗金鉴》
  21. 痘身疼《保婴撮要》
  22. 痘痈痘毒《景岳全书》
  23. 痘色顺逆《医宗金鉴》
  24. 痘痈门主论《疡医大全》
  25. 痘色顺逆《痘疹心法要诀》
  26. 痘由太阴转属阳明论《吴医汇讲》
  27. 痘前十八犯（《锦囊》）《疡医大全》
  28. 痘有顺险逆并五善七恶之症《幼幼集成》
  29. 痘前十八犯《冯氏锦囊秘录》
  30. 痘原《痘疹心法要诀》
  1. 痘形顺逆《痘疹心法要诀》
  2. 痘形顺逆《医宗金鉴》
  3. 痘咽痛《医学纲目》
  4. 痘形痘色吉凶《景岳全书》
  5. 痘痒门主论《疡医大全》
  6. 痘形《张氏医通》
  7. 痘痒塌《医学纲目》
  8. 痘泻不渴《医学纲目》
  9. 痘痒塌《保婴撮要》
  10. 痘小便不利《保婴撮要》
  11. 痘腰痛《保婴撮要》
  12. 痘痫搐《保婴撮要》
  13. 痘药正品《景岳全书》
  14. 痘痫搐《医学纲目》
  15. 痘衣法《中医词典》
  16. 痘吐泻《保婴撮要》
  17. 痘衣种法《医宗金鉴》
  18. 痘吐逆《保婴撮要》
  19. 痘衣种法《幼科种痘心法要旨》
  20. 痘吐逆《医学纲目》
  21. 痘疫《回春录》
  22. 痘释《冯氏锦囊秘录》
  23. 痘喑《保婴撮要》
  24. 痘时发不起《奇效简便良方》
  25. 痘瘖《中医词典》
  26. 痘生舌上《中医词典》
  27. 痘应出不出《中医词典》
  28. 痘身疼《保婴撮要》
  29. 痘痈《医学纲目》
  30. 痘色顺逆《痘疹心法要诀》
  31. 痘痈《医宗金鉴》


痘色顺逆_《痘疹心法要诀》_中医儿科_【岐黄之术】

痘色顺逆

痘色顺逆

  • 上一页
  • 目录
  • 相关
  • 下一页

痘色桃花渐渐红，淡白枯紫晦多凶，起胀顶白根红润，顶灰根散或深红。生浆由白而黄浓，最忌灰干与薄清，靥喜苍栗恶麸白，疤喜红满恶白平。

【注】痘色，血之为也。血胜毒，则毒为血载，其毒化矣，故顺也；毒胜血，则血为毒滞，其血涸矣，故逆也。血毒相平，则势界于险，亦在医者之调治得宜也。始出之色如桃花，而渐加滋润，此血胜毒，为顺也；若初出即淡白干紫，晦而不亮，此毒胜血，为逆也。起胀之色，顶渐放白，根红光润，此血胜毒，为顺也；若顶色灰滞，根血散漫，或地脚深红，此毒胜血，为逆也。生浆之色，白而渐黄，苍而淳浓，此血胜毒，为顺也；若灰干不润，或浆薄清稀，此毒胜血，为逆也。结痂之色，苍如栗壳，此血胜毒，为顺也；若痂色麸白，此毒胜血，为逆也。疤痕之色，红润凸起，为顺；若淡白黑紫，平凹无突起之状，皆为不顺之色，医者详之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘形顺逆
  • 当前页：痘色顺逆
  • 下一页：痘证老嫩
<<< 返回本书目录
  1. 痘色顺逆《医宗金鉴》
  2. 痘身疼《保婴撮要》
  3. 痘色顺逆《痘疹心法要诀》
  4. 痘释《冯氏锦囊秘录》
  5. 痘前十八犯（《锦囊》）《疡医大全》
  6. 痘吐逆《保婴撮要》
  7. 痘前十八犯《冯氏锦囊秘录》
  8. 痘吐泻《保婴撮要》
  9. 痘前痧胀《痧胀玉衡》
  10. 痘痫搐《保婴撮要》
  11. 痘衄血吐血《保婴撮要》
  12. 痘小便不利《保婴撮要》
  13. 痘苗《儿科萃精》
  14. 痘泻煎【方剂大全】
  15. 痘面青《保婴撮要》
  16. 痘形《张氏医通》
  17. 痘门《医方考》
  18. 痘形痘色吉凶《景岳全书》
  19. 痘麻秽触相同《痧胀玉衡》
  20. 痘形顺逆《痘疹心法要诀》
  21. 痘论《侣山堂类辩》
  22. 痘形顺逆《医宗金鉴》
  23. 痘里夹瘿《医宗金鉴》
  24. 痘痒门主论《疡医大全》
  25. 痘里发丹《医宗金鉴》
  26. 痘痒塌《保婴撮要》
  27. 痘里疮疡《外科大成》
  28. 痘腰痛《保婴撮要》
  29. 痘烂《医宗金鉴》
  30. 痘药正品《景岳全书》
  1. 痘色顺逆《痘疹心法要诀》
  2. 痘色顺逆《医宗金鉴》
  3. 痘身疼《保婴撮要》
  4. 痘色淡白《中医词典》
  5. 痘生舌上《中医词典》
  6. 痘入目生翳《奇效简便良方》
  7. 痘时发不起《奇效简便良方》
  8. 痘入目《医学纲目》
  9. 痘释《冯氏锦囊秘录》
  10. 痘呛《中医词典》
  11. 痘吐逆《医学纲目》
  12. 痘前十八犯（《锦囊》）《疡医大全》
  13. 痘吐逆《保婴撮要》
  14. 痘前十八犯《冯氏锦囊秘录》
  15. 痘吐泻《保婴撮要》
  16. 痘前痧胀《痧胀玉衡》
  17. 痘痫搐《医学纲目》
  18. 痘衄血吐血《保婴撮要》
  19. 痘痫搐《保婴撮要》
  20. 痘脓而不痂《医学纲目》
  21. 痘小便不利《保婴撮要》
  22. 痘苗《儿科萃精》
  23. 痘泻不渴《医学纲目》
  24. 痘面青《保婴撮要》
  25. 痘形《张氏医通》
  26. 痘闷邪语《奇效简便良方》
  27. 痘形痘色吉凶《景岳全书》
  28. 痘门《医方考》
  29. 痘形顺逆《医宗金鉴》
  30. 痘麻烂角《中医词典》
  31. 痘形顺逆《痘疹心法要诀》


痘证老嫩_《痘疹心法要诀》_中医儿科_【岐黄之术】

痘证老嫩

痘证老嫩

  • 上一页
  • 目录
  • 相关
  • 下一页

苍淳娇艳老嫩色，浓实浮虚老嫩形，浓浊稀清浆老嫩，浓薄痂之老嫩明。

【注】痘之一证，自始至终，喜老恶嫩。如苍淳娇艳，此色之老嫩也；肥实浮虚，此形之老嫩也；浓浊稀清，此浆之老嫩也；薄软浓坚，此痂之老嫩也。总之，老者多顺，易于成功；嫩多险逆，难于施治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘色顺逆
  • 当前页：痘证老嫩
  • 下一页：痘证疏密
<<< 返回本书目录
  1. 痘证老嫩《医宗金鉴》
  2. 痘证疏密《痘疹心法要诀》
  3. 痘证老嫩《痘疹心法要诀》
  4. 痘证限期论《温病条辨》
  5. 痘证禁表药论《温病条辨》
  6. 痘证音哑作呛门主论《疡医大全》
  7. 痘证寒战切牙门主论《疡医大全》
  8. 痘证总论《温病条辨》
  9. 痘证概要《儿科要略》
  10. 痘症《吴鞠通医案》
  11. 痘证分类《儿科要略》
  12. 痘症决生死期略《冯氏锦囊秘录》
  13. 痘证初起用药论《温病条辨》
  14. 痘主部位《痘疹心法要诀》
  15. 痘证□密《医宗金鉴》
  16. 痘主部位《医宗金鉴》
  17. 痘证《医学入门》
  18. 痘煮砂【方剂大全】
  19. 痘证《医学集成》
  20. 痘自汗《保婴撮要》
  21. 痘疹总略歌（凡一十一首，共一十五方）《幼幼集成》
  22. 窦、道《地震灾后常见病多发病中医药治疗手册》
  23. 痘疹正状《保婴撮要》
  24. 窦材灸法《扁鹊心书》
  25. 痘疹余毒证《张氏医通》
  26. 窦道相【疾病症状】
  27. 痘疹余毒《证治准绳·类方》
  28. 窦道相【疾病症状】
  29. 痘疹相连《经验麻科》
  30. 窦房传导阻滞【疾病症状】
  1. 痘证老嫩《痘疹心法要诀》
  2. 痘证老嫩《医宗金鉴》
  3. 痘证七日八日九日间所用方药考《医方考》
  4. 痘证禁表药论《温病条辨》
  5. 痘证七日八日九日间所用方药考《医方考》
  6. 痘证寒战切牙门主论《疡医大全》
  7. 痘证七日八日九日间所用方药考《医方考》
  8. 痘证概要《儿科要略》
  9. 痘证七日八日九日间所用方药考《医方考》
  10. 痘证分类《儿科要略》
  11. 痘证七日八日九日间所用方药考《医方考》
  12. 痘证初起用药论《温病条辨》
  13. 痘证七日八日九日间所用方药考《医方考》
  14. 痘证□密《医宗金鉴》
  15. 痘证七日八日九日间所用方药考《医方考》
  16. 痘证《医学入门》
  17. 痘证七日八日九日间所用方药考《医方考》
  18. 痘证《医学集成》
  19. 痘证七日八日九日间所用方药考《医方考》
  20. 痘疹总略歌（凡一十一首，共一十五方）《幼幼集成》
  21. 痘证七日八日九日间所用方药考《医方考》
  22. 痘疹正状《保婴撮要》
  23. 痘证七日八日九日间所用方药考《医方考》
  24. 痘疹余毒证《张氏医通》
  25. 痘证七日八日九日间所用方药考《医方考》
  26. 痘疹余毒《证治准绳·类方》
  27. 痘证三四日前诸方考《医方考》
  28. 痘疹眼《中医词典》
  29. 痘证三四日前诸方考《医方考》
  30. 痘疹相连《经验麻科》
  31. 痘证三四日前诸方考《医方考》


痘证疏密_《痘疹心法要诀》_中医儿科_【岐黄之术】

痘证疏密

痘证疏密

  • 上一页
  • 目录
  • 相关
  • 下一页

头项胸背痘疏吉，手足虽密不为凶，疏兼阳热须防变，密若磊落不必惊。

【注】头面清阳元首，颈项管龠咽喉，胸背乃脏腑所附，惟稀疏则吉也。至于手足无甚关系，虽多不为凶也。疏固是顺，若见阳证谵妄，大渴大热，唇舌燥裂，烦躁不宁，大小便秘等证，此毒壅遏不出，虽疏未为吉也。密固是逆，若铺排磊落，大小匀净，精神、寝食、二便如常，虽密亦不须惊也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘证老嫩
  • 当前页：痘证疏密
  • 下一页：辨形神声气饮食之虚实
<<< 返回本书目录
  1. 痘证疏密《痘疹心法要诀》
  2. 痘证限期论《温病条辨》
  3. 痘证老嫩《医宗金鉴》
  4. 痘证音哑作呛门主论《疡医大全》
  5. 痘证老嫩《痘疹心法要诀》
  6. 痘证总论《温病条辨》
  7. 痘证禁表药论《温病条辨》
  8. 痘症《吴鞠通医案》
  9. 痘证寒战切牙门主论《疡医大全》
  10. 痘症决生死期略《冯氏锦囊秘录》
  11. 痘证概要《儿科要略》
  12. 痘主部位《痘疹心法要诀》
  13. 痘证分类《儿科要略》
  14. 痘主部位《医宗金鉴》
  15. 痘证初起用药论《温病条辨》
  16. 痘煮砂【方剂大全】
  17. 痘证□密《医宗金鉴》
  18. 痘自汗《保婴撮要》
  19. 痘证《医学入门》
  20. 窦、道《地震灾后常见病多发病中医药治疗手册》
  21. 痘证《医学集成》
  22. 窦材灸法《扁鹊心书》
  23. 痘疹总略歌（凡一十一首，共一十五方）《幼幼集成》
  24. 窦道相【疾病症状】
  25. 痘疹正状《保婴撮要》
  26. 窦道相【疾病症状】
  27. 痘疹余毒证《张氏医通》
  28. 窦房传导阻滞【疾病症状】
  29. 痘疹余毒《证治准绳·类方》
  30. 窦房传导阻滞【疾病大全】
  1. 痘证疏密《痘疹心法要诀》
  2. 痘证三四日前诸方考《医方考》
  3. 痘证五六日间方药考《医方考》
  4. 痘证三四日前诸方考《医方考》
  5. 痘证五六日间方药考《医方考》
  6. 痘证三四日前诸方考《医方考》
  7. 痘证五六日间方药考《医方考》
  8. 痘证三四日前诸方考《医方考》
  9. 痘证五六日间方药考《医方考》
  10. 痘证三四日前诸方考《医方考》
  11. 痘证五六日间方药考《医方考》
  12. 痘证三四日前诸方考《医方考》
  13. 痘证五六日间方药考《医方考》
  14. 痘证三四日前诸方考《医方考》
  15. 痘证五六日间方药考《医方考》
  16. 痘证三四日前诸方考《医方考》
  17. 痘证五六日间方药考《医方考》
  18. 痘证三四日前诸方考《医方考》
  19. 痘证五六日间方药考《医方考》
  20. 痘证三四日前诸方考《医方考》
  21. 痘证五六日间方药考《医方考》
  22. 痘证三四日前诸方考《医方考》
  23. 痘证五六日间方药考《医方考》
  24. 痘证三四日前诸方考《医方考》
  25. 痘证五六日间方药考《医方考》
  26. 痘证三四日前诸方考《医方考》
  27. 痘证限期论《温病条辨》
  28. 痘证三四日前诸方考《医方考》
  29. 痘证音哑作呛门主论《疡医大全》
  30. 痘证三四日前诸方考《医方考》
  31. 痘证总论《温病条辨》


辨形神声气饮食之虚实_《痘疹心法要诀》_中医儿科_【岐黄之术】

辨形神声气饮食之虚实

辨形神声气饮食之虚实

  • 上一页
  • 目录
  • 相关
  • 下一页

躯之肥瘦形衰盛，声之粗细气虚实，目了不了神强弱，胃气虚实食不食。

【注】欲治痘者，先看儿体之肥瘦。体肥者，形盛可知也，体瘦者，形衰可知也。次听声气之粗细。声粗者，声音雄粗，此气实也；声细者，声音微细，此气虚也。再观其目中之神。了了精彩者，此神强也；目不了，不精彩者，此神弱也。更问其饮食能否。饮食如常者，胃气实也；不能饮食者，胃气虚也。此辨形、神、声气、饮食之虚实也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘证疏密
  • 当前页：辨形神声气饮食之虚实
  • 下一页：辨气血虚实证
<<< 返回本书目录
  1. 辨形神声气饮食之虚实《医宗金鉴》
  2. 辨胸痹病脉证并治《伤寒杂病论》
  3. 辨形神声气饮食之虚实《痘疹心法要诀》
  4. 辨胸发疽膻中疽甘疽论《疡科心得集》
  5. 辨形气宜合脉《诊脉三十二辨》
  6. 辨虚火《虚损启微》
  7. 辨心脏病证文并方《辅行诀脏腑用药法要》
  8. 辨虚热《保幼新编》
  9. 辨心小肠脉《诊脉三十二辨》
  10. 辨虚实寒热误治《痘疹心法要诀》
  11. 辨心实热虚热《幼科铁镜》
  12. 辨虚实寒热误治《医宗金鉴》
  13. 辨心热昏迷似惊《幼科铁镜》
  14. 辨虚实子母《诊脉三十二辨》
  15. 辨心经热极似寒《幼科铁镜》
  16. 辨徐国祯伤寒疑难急证治验《寓意草》
  17. 辨心火克肺金白珠生赤丝论《眼科阐微》
  18. 辨悬痈HT舌论《疡科心得集》
  19. 辨心胞络三焦脉《诊脉三十二辨》
  20. 辨血痹虚劳病脉证并治《伤寒杂病论》
  21. 辨泻《幼科铁镜》
  22. 辨牙漏牙宣牙疔论《疡科心得集》
  23. 辨胁痈肋痈论《疡科心得集》
  24. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  25. 辨小腹痈缓疽论《疡科心得集》
  26. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  27. 辨小儿形色《育婴家秘》
  28. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  29. 辨小儿五音《小儿推拿广意》
  30. 辨眼丹眼漏论《疡科心得集》
  1. 辨形神声气饮食之虚实《痘疹心法要诀》
  2. 辨形神声气饮食之虚实《医宗金鉴》
  3. 辨形肿《医学摘粹》
  4. 辨形肉《医学摘粹》
  5. 辨胸痹病脉证并治《伤寒杂病论》
  6. 辨形气宜合脉《诊脉三十二辨》
  7. 辨胸发疽膻中疽甘疽论《疡科心得集》
  8. 辨形脉《医学摘粹》
  9. 辨虚火《虚损启微》
  10. 辨形惫《医学摘粹》
  11. 辨虚热《保幼新编》
  12. 辨心小肠脉《诊脉三十二辨》
  13. 辨虚实寒热误治《医宗金鉴》
  14. 辨心实热虚热《幼科铁镜》
  15. 辨虚实寒热误治《痘疹心法要诀》
  16. 辨心热昏迷似惊《幼科铁镜》
  17. 辨虚实子母《诊脉三十二辨》
  18. 辨心经热极似寒《幼科铁镜》
  19. 辨徐国祯伤寒疑难急证治验《寓意草》
  20. 辨心火克肺金白珠生赤丝论《眼科阐微》
  21. 辨悬痈HT舌论《疡科心得集》
  22. 辨心胞络三焦脉《诊脉三十二辨》
  23. 辨血痹虚劳病脉证并治《伤寒杂病论》
  24. 辨泻《幼科铁镜》
  25. 辨牙漏牙宣牙疔论《疡科心得集》
  26. 辨胁痈肋痈论《疡科心得集》
  27. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  28. 辨小腹痈缓疽论《疡科心得集》
  29. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  30. 辨小儿欲发丹毒候《幼科释谜》
  31. 辨眼病者性急不能耐久半途而废论《眼科阐微》


辨气血虚实证_《痘疹心法要诀》_中医儿科_【岐黄之术】

辨气血虚实证

辨气血虚实证

  • 上一页
  • 目录
  • 相关
  • 下一页

气虚顶陷多软薄，气过成泡少浆脓，血虚淡红摸转白，血过发 紫黑凝。

【注】痘之形色，乃气血外现也。如顶凹陷，手摸之多软薄者，此气虚也。气过者，气过盛也。泡者，发水泡也。少浆脓者，不能生浆也。谓气若过盛，则发水泡而浆不能生也。如痘色淡红，以手摸过随即转白者，此血虚也。血过者，血过盛也。 者，地界有晕也。紫黑凝者，谓毒盛则色紫黑凝滞也。此就痘 形色，以辨气血之虚实也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨形神声气饮食之虚实
  • 当前页：辨气血虚实证
  • 下一页：辨表证虚实
<<< 返回本书目录
  1. 辨气血虚实证《医宗金鉴》
  2. 辨轻重《冯氏锦囊秘录》
  3. 辨气血虚实证《痘疹心法要诀》
  4. 辨岖吐哕证《医宗金鉴》
  5. 辨气少气盛《内外伤辨》
  6. 辨缺盆疽痈胛痈论《疡科心得集》
  7. 辨脐风《幼科铁镜》
  8. 辨热病二《伤寒寻源》
  9. 辨脐风《推拿抉微》
  10. 辨热病一《伤寒寻源》
  11. 辨奇经脉《脉诀刊误》
  12. 辨热疟似惊风伤寒《幼科铁镜》
  13. 辨七表八里九道之非《诊家正眼》
  14. 辨热症有虚实气不同论《眼科阐微》
  15. 辨七表八里九道七死脉《察病指南》
  16. 辨人身气血盛衰时日篇《形色外诊简摩》
  17. 辨平病死之脉《灵素节注类编》
  18. 辨人迎气口脉《诊脉三十二辨》
  19. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  20. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  21. 辨脾胃升降《吴医汇讲》
  22. 辨认内外发热证至要约言《伤寒恒论》
  23. 辨脾胃脉《诊脉三十二辨》
  24. 辨认一切阳虚证法《医理真传》
  25. 辨脾实热虚热《幼科铁镜》
  26. 辨认一切阴虚证法《医理真传》
  27. 辨脾湿《幼科铁镜》
  28. 辨柔痉不恶寒之误《研经言》
  29. 辨皮色不胜四时之风篇《形色外诊简摩》
  30. 辨乳癖乳痰乳岩论《疡科心得集》
  1. 辨气血虚实证《痘疹心法要诀》
  2. 辨气血虚实证《医宗金鉴》
  3. 辨轻重《冯氏锦囊秘录》
  4. 辨气少气盛《内外伤辨》
  5. 辨岖吐哕证《医宗金鉴》
  6. 辨气《广瘟疫论》
  7. 辨缺盆疽痈胛痈论《疡科心得集》
  8. 辨起居性情《医理真传》
  9. 辨热病二《伤寒寻源》
  10. 辨脐上下《医学摘粹》
  11. 辨热病一《伤寒寻源》
  12. 辨脐风《幼科铁镜》
  13. 辨热疟似惊风伤寒《幼科铁镜》
  14. 辨脐风《推拿抉微》
  15. 辨热症有虚实气不同论《眼科阐微》
  16. 辨奇经脉《脉诀刊误》
  17. 辨人身气血盛衰时日篇《形色外诊简摩》
  18. 辨七表八里九道之非《诊家正眼》
  19. 辨人迎气口脉《诊脉三十二辨》
  20. 辨平病死之脉《灵素节注类编》
  21. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  22. 辨脾胃升降《吴医汇讲》
  23. 辨认疮法《医理真传》
  24. 辨脾胃脉《诊脉三十二辨》
  25. 辨认痘法《医理真传》
  26. 辨脾实热虚热《幼科铁镜》
  27. 辨认脉法《医理真传》
  28. 辨脾湿《幼科铁镜》
  29. 辨认目疾法《医理真传》
  30. 辨皮色不胜四时之风篇《形色外诊简摩》
  31. 辨认内外发热证至要约言《伤寒恒论》


辨表证虚实_《痘疹心法要诀》_中医儿科_【岐黄之术】

辨表证虚实

辨表证虚实

  • 上一页
  • 目录
  • 相关
  • 下一页

发热恶寒身痛表，有汗为虚无汗实，实隐稠密灰红滞，虚平塌烂水浸湿。

【注】痘出有发热恶寒，身体疼痛者，属表证也。若有汗，则为表虚；无汗，则为表实，表实闭塞，痘毒隐伏难出也。稠密者，痘出稠密也。灰者，痘色灰白也。红者，痘色红赤也。滞者，谓痘稠密。不论灰红，若带滞暗者，皆表毒盛也。若表虚之证，则痘平不起，塌痒无浆也。烂者，痘溃烂也。水浸湿者，痘脓水浸渍，湿而不干也。此辨表证之虚实也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨气血虚实证
  • 当前页：辨表证虚实
  • 下一页：辨里证虚实
<<< 返回本书目录
  1. 辨表证虚实《医宗金鉴》
  2. 辨别小儿病症之虚实《圆运动的古中医学》
  3. 辨表证虚实《痘疹心法要诀》
  4. 辨别孕病《妇科心法要诀》
  5. 辨表里不可执《诊脉三十二辨》
  6. 辨别孕病《医宗金鉴》
  7. 辨臂痈鱼肚发论《疡科心得集》
  8. 辨鬓疽额疽论《疡科心得集》
  9. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  10. 辨病《幼科铁镜》
  11. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  12. 辨病与潜病《中医疾病预测》
  13. 辨斑疹《温热论》
  14. 辨病源《白喉条辨》
  15. 辨百会疽玉枕疽论《疡科心得集》
  16. 辨病治病疑难说《目经大成》
  17. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  18. 辨不可发汗病脉证并治《伤寒论》
  19. 辨白疹《温热论》
  20. 辨不可汗病脉证篇《医宗金鉴》
  21. 辨白秃疮肥疮论《疡科心得集》
  22. 辨不可吐《伤寒论》
  23. 辨《素问》浊气归心之讹《吴医汇讲》
  24. 辨不可吐病脉证篇《医宗金鉴》
  25. 辨《金匮》之《吴医汇讲》
  26. 辨不可下病脉证并治《伤寒论》
  27. 辨《活人书》妇人伤寒之说《吴医汇讲》
  28. 辨不可下病脉证篇《医宗金鉴》
  29. 辨《针灸聚英》
  30. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  1. 辨表证虚实《痘疹心法要诀》
  2. 辨表证虚实《医宗金鉴》
  3. 辨别小儿病症之虚实《圆运动的古中医学》
  4. 辨表里不可执《诊脉三十二辨》
  5. 辨别孕病《医宗金鉴》
  6. 辨臂痈鱼肚发论《疡科心得集》
  7. 辨别孕病《妇科心法要诀》
  8. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  9. 辨鬓疽额疽论《疡科心得集》
  10. 辨鼻色《医学摘粹》
  11. 辨病《幼科铁镜》
  12. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  13. 辨病被忽视的根源《中医疾病预测》
  14. 辨斑疹《中医词典》
  15. 辨病与辨证《中医外科学》
  16. 辨斑疹《温热论》
  17. 辨病与潜病《中医疾病预测》
  18. 辨百会疽玉枕疽论《疡科心得集》
  19. 辨病源《白喉条辨》
  20. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  21. 辨病治病疑难说《目经大成》
  22. 辨白疹《温热论》
  23. 辨不可发汗病脉证并治《伤寒论》
  24. 辨白秃疮肥疮论《疡科心得集》
  25. 辨不可汗病脉证篇《医宗金鉴》
  26. 辨安胎用黄芩白术论《女科经纶》
  27. 辨不可汗病篇存疑《医宗金鉴》
  28. 辨《素问》“浊气归心”之讹《吴医汇讲》
  29. 辨不可吐《伤寒论》
  30. 辨《金匮》之《吴医汇讲》
  31. 辨不可吐病脉证篇《医宗金鉴》


辨里证虚实_《痘疹心法要诀》_中医儿科_【岐黄之术】

辨里证虚实

辨里证虚实

  • 上一页
  • 目录
  • 相关
  • 下一页

发热恶热硬痛里，便秘为实下利虚，实则板实根紧硬，虚则倒陷靥收迟。

【注】痘出发热恶寒者，表证也；不恶寒恶热者，里证也。硬者，不大便而硬也。痛者，肚腹作痛也。此皆属里热之证。若便秘，则为里实；下利，则为里虚。板实者，痘囊板实不活动也。根紧硬者，根脚紧束，坚硬不松，皆里实证也。倒陷者，痘已出，复陷入于内也。倒靥者，痘正灌浆即收靥也。收迟者，痘已灌浆，日久不靥，皆里虚证也。此辨里之虚实也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨表证虚实
  • 当前页：辨里证虚实
  • 下一页：辨阳热证
<<< 返回本书目录
  1. 辨里证虚实《医宗金鉴》
  2. 辨历节风漏肩风论《疡科心得集》
  3. 辨里证虚实《痘疹心法要诀》
  4. 辨利痢脉病之殊《轩岐救正论》
  5. 辨老少脉异《诊脉三十二辨》
  6. 辨痢疾《幼科铁镜》
  7. 辨劳役受病表虚不作表实治之《内外伤辨》
  8. 辨痢疾种种受证不同随证治验《寓意草》
  9. 辨烂喉丹痧顺逆论《疡科心得集》
  10. 辨列厥阴条例大意《伤寒贯珠集》
  11. 辨口味察证法《疡医大全》
  12. 辨列少阳条例大意《伤寒贯珠集》
  13. 辨口疮口糜论《疡科心得集》
  14. 辨列少阴条例大意《伤寒贯珠集》
  15. 辨口鼻《内外伤辨》
  16. 辨列太阳条例大意《伤寒贯珠集》
  17. 辨渴与不渴《内外伤辨》
  18. 辨列太阴条例大意《伤寒贯珠集》
  19. 辨可下病脉证篇《医宗金鉴》
  20. 辨列阳明条例大意《伤寒贯珠集》
  21. 辨可下病脉证并治《伤寒论》
  22. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  23. 辨可吐病脉证篇《医宗金鉴》
  24. 辨瘤《外科理例》
  25. 辨可吐《伤寒论》
  26. 辨六经癞形《疡医大全》
  27. 辨可汗病脉证篇《医宗金鉴》
  28. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  29. 辨可发汗脉证并治《伤寒论》
  30. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  1. 辨里证虚实《痘疹心法要诀》
  2. 辨里证虚实《医宗金鉴》
  3. 辨历节风漏肩风论《疡科心得集》
  4. 辨老少脉异《诊脉三十二辨》
  5. 辨利痢脉病之殊《轩岐救正论》
  6. 辨劳役受病表虚不作表实治之《内外伤辨》
  7. 辨痢疾《幼科铁镜》
  8. 辨烂喉丹痧顺逆论《疡科心得集》
  9. 辨痢疾种种受证不同随证治验《寓意草》
  10. 辨溃疡形色《中医外科学》
  11. 辨列厥阴条例大意《伤寒贯珠集》
  12. 辨口味察证法《疡医大全》
  13. 辨列少阳条例大意《伤寒贯珠集》
  14. 辨口气《医理真传》
  15. 辨列少阴条例大意《伤寒贯珠集》
  16. 辨口流涎水《医理真传》
  17. 辨列太阳条例大意《伤寒贯珠集》
  18. 辨口噤咬牙《医林改错》
  19. 辨列太阴条例大意《伤寒贯珠集》
  20. 辨口角流涎非痰饮《医林改错》
  21. 辨列阳明条例大意《伤寒贯珠集》
  22. 辨口唇色《医学摘粹》
  23. 辨刘王论男女脉法之同《女科经纶》
  24. 辨口疮口糜论《疡科心得集》
  25. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  26. 辨口鼻《内外伤辨》
  27. 辨瘤《外科理例》
  28. 辨渴与不渴《内外伤辨》
  29. 辨六经渴并治法《卫生宝鉴》
  30. 辨可下篇正误《医宗金鉴》
  31. 辨六经癞形《疡医大全》


辨阳热证_《痘疹心法要诀》_中医儿科_【岐黄之术】

辨阳热证

辨阳热证

  • 上一页
  • 目录
  • 相关
  • 下一页

阳热壮热面唇赤，舌干饮冷爪尿红，烦躁昏狂谵失血，紫黑焦枯不润通。

【注】凡痘属阳热者，身必壮热，面唇皆赤，舌上干燥，好饮冷水，爪甲、尿尿，皆现红色，烦躁不宁，神气昏愦，发狂谵语。失血者，吐血、衄血也。紫黑焦枯者，痘色紫黑焦枯也。不润通者，九窍不润通也。此皆属阳热之证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨里证虚实
  • 当前页：辨阳热证
  • 下一页：辨阴寒证
<<< 返回本书目录
  1. 辨阳热证《医宗金鉴》
  2. 辨阳旺阴生《读医随笔》
  3. 辨阳热证《痘疹心法要诀》
  4. 辨夭疽锐毒虚实论《疡科心得集》
  5. 辨阳疟兼痫《幼科铁镜》
  6. 辨药大略《医学真传》
  7. 辨阳明病脉证并治全篇《医宗金鉴》
  8. 辨药宜忌论《眼科阐微》
  9. 辨阳明病脉证并治法《伤寒论》
  10. 辨夜啼《幼科铁镜》
  11. 辨阳明病脉证并治《伤寒杂病论》
  12. 辨医书音义《吴医汇讲》
  13. 辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论《眼科阐微》
  14. 辨医者急收功遗后患论《眼科阐微》
  15. 辨眼珠下陷风轮有痕不作虚论《眼科阐微》
  16. 辨疑似《冯氏锦囊秘录》
  17. 辨眼珠生翳膜滋肾更甚论《眼科阐微》
  18. 辨疑似《冯氏锦囊秘录》
  19. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  20. 辨疑似《证治准绳·幼科》
  21. 辨眼中神光自现论《眼科阐微》
  22. 辨阴寒证《痘疹心法要诀》
  23. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  24. 辨阴寒证《医宗金鉴》
  25. 辨眼症虚实论《眼科阐微》
  26. 辨阴阳易差后劳复病证并治《伤寒论》
  27. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  28. 辨阴阳脏腑脉象病证《灵素节注类编》
  29. 辨眼疼有虚实论《眼科阐微》
  30. 辨阴证阳证《内外伤辨》
  1. 辨阳热证《痘疹心法要诀》
  2. 辨阳热证《医宗金鉴》
  3. 辨阳旺阴生《读医随笔》
  4. 辨阳疟兼痫《幼科铁镜》
  5. 辨夭疽锐毒虚实论《疡科心得集》
  6. 辨阳明病脉证并治全篇《医宗金鉴》
  7. 辨药病不相主对《活幼心书》
  8. 辨阳明病脉证并治法《伤寒论》
  9. 辨药大略《医学真传》
  10. 辨阳明病脉证并治《伤寒杂病论》
  11. 辨药宜忌论《眼科阐微》
  12. 辨阳喉症诀《喉舌备要秘旨》
  13. 辨夜啼《幼科铁镜》
  14. 辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论《眼科阐微》
  15. 辨医书音义《吴医汇讲》
  16. 辨眼珠下陷风轮有痕不作虚论《眼科阐微》
  17. 辨医者急收功遗后患论《眼科阐微》
  18. 辨眼珠生翳膜滋肾更甚论《眼科阐微》
  19. 辨疑似《冯氏锦囊秘录》
  20. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  21. 辨疑似《冯氏锦囊秘录》
  22. 辨眼中神光自现论《眼科阐微》
  23. 辨疑似《证治准绳·幼科》
  24. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  25. 辨阴寒证《医宗金鉴》
  26. 辨眼症虚实论《眼科阐微》
  27. 辨阴寒证《痘疹心法要诀》
  28. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  29. 辨阴喉症诀《喉舌备要秘旨》
  30. 辨眼疼有虚实论《眼科阐微》
  31. 辨阴阳俱浮《中医词典》


辨阴寒证_《痘疹心法要诀》_中医儿科_【岐黄之术】

辨阴寒证

辨阴寒证

  • 上一页
  • 目录
  • 相关
  • 下一页

阴寒无热口鼻冷，面唇尿爪色白青，厥冷难回利不臭，水泡灰白无晕红。

【注】凡痘属阴寒者，身肢不热，口鼻皆冷，面唇、尿尿、爪甲色现青白也。厥冷难回者，谓四肢厥冷，不能即温也。利不臭者，谓下利无臭秽也。水泡，湿盛也。灰白无晕者，谓痘色灰白，根脚无红晕也。此皆属阴寒之证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨阳热证
  • 当前页：辨阴寒证
  • 下一页：辨虚实寒热误治
<<< 返回本书目录
  1. 辨阴寒证《医宗金鉴》
  2. 辨阴阳易差后劳复病证并治《伤寒论》
  3. 辨阴寒证《痘疹心法要诀》
  4. 辨阴阳脏腑脉象病证《灵素节注类编》
  5. 辨疑似《证治准绳·幼科》
  6. 辨阴证阳证《内外伤辨》
  7. 辨疑似《冯氏锦囊秘录》
  8. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  9. 辨疑似《冯氏锦囊秘录》
  10. 辨痈疽疖《外科理例》
  11. 辨医者急收功遗后患论《眼科阐微》
  12. 辨痈疽阴阳浅深缓急治法《外科精要》
  13. 辨医书音义《吴医汇讲》
  14. 辨痈与疽治法《外科理例》
  15. 辨夜啼《幼科铁镜》
  16. 辨涌泉疽足底疔论《疡科心得集》
  17. 辨药宜忌论《眼科阐微》
  18. 辨用老君神明散东坡圣散子《松峰说疫》
  19. 辨药大略《医学真传》
  20. 辨幽痈赫痈冲疽论《疡科心得集》
  21. 辨夭疽锐毒虚实论《疡科心得集》
  22. 辨有脉无脉《诊脉三十二辨》
  23. 辨阳旺阴生《读医随笔》
  24. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  25. 辨阳热证《医宗金鉴》
  26. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  27. 辨阳热证《痘疹心法要诀》
  28. 辨鱼口便毒论《疡科心得集》
  29. 辨阳疟兼痫《幼科铁镜》
  30. 辨郁金之误《吴医汇讲》
  1. 辨阴寒证《痘疹心法要诀》
  2. 辨阴寒证《医宗金鉴》
  3. 辨阴喉症诀《喉舌备要秘旨》
  4. 辨疑似《证治准绳·幼科》
  5. 辨阴阳俱浮《中医词典》
  6. 辨疑似《冯氏锦囊秘录》
  7. 辨阴阳易差后劳复病证并治《伤寒论》
  8. 辨疑似《冯氏锦囊秘录》
  9. 辨阴阳脏腑脉象病证《灵素节注类编》
  10. 辨医者急收功遗后患论《眼科阐微》
  11. 辨阴证阳证《内外伤辨》
  12. 辨医书音义《吴医汇讲》
  13. 辨阴证阳证《中医外科学》
  14. 辨夜啼《幼科铁镜》
  15. 辨饮食《医理真传》
  16. 辨药宜忌论《眼科阐微》
  17. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  18. 辨药大略《医学真传》
  19. 辨痈疽疖《外科理例》
  20. 辨药病不相主对《活幼心书》
  21. 辨痈疽阴阳浅深缓急治法《外科精要》
  22. 辨夭疽锐毒虚实论《疡科心得集》
  23. 辨痈疽晕《中医词典》
  24. 辨阳旺阴生《读医随笔》
  25. 辨痈与疽治法《外科理例》
  26. 辨阳热证《痘疹心法要诀》
  27. 辨涌泉疽足底疔论《疡科心得集》
  28. 辨阳热证《医宗金鉴》
  29. 辨用老君神明散东坡圣散子《松峰说疫》
  30. 辨阳疟兼痫《幼科铁镜》
  31. 辨幽痈赫痈冲疽论《疡科心得集》


辨虚实寒热误治_《痘疹心法要诀》_中医儿科_【岐黄之术】

辨虚实寒热误治

辨虚实寒热误治

  • 上一页
  • 目录
  • 相关
  • 下一页

温补过则痘溃烂，毒攻咽龈目肿痈，清泻过则痘白陷，呕吐不渴厥利清。

【注】痘有虚实，治有补泻，要在审当而施也。如虚者当补，亦须酌量施治。若温补过甚，则反助毒热而痘溃烂也，以致毒热上攻，或咽喉肿痛，或牙龈发疳，或眼目赤肿生翳，甚而攻于荣卫，发为痈疽也。如实者当泻，亦须中病即止。若清泻过甚，则损伤正气，而痘白陷，或呕吐不渴，或厥逆下利。此皆发明温补、清泻之过当也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨阴寒证
  • 当前页：辨虚实寒热误治
  • 下一页：禀赋顺逆险
<<< 返回本书目录
  1. 辨虚实寒热误治《医宗金鉴》
  2. 辨虚实子母《诊脉三十二辨》
  3. 辨虚实寒热误治《痘疹心法要诀》
  4. 辨徐国祯伤寒疑难急证治验《寓意草》
  5. 辨虚热《保幼新编》
  6. 辨悬痈HT舌论《疡科心得集》
  7. 辨虚火《虚损启微》
  8. 辨血痹虚劳病脉证并治《伤寒杂病论》
  9. 辨胸发疽膻中疽甘疽论《疡科心得集》
  10. 辨牙漏牙宣牙疔论《疡科心得集》
  11. 辨胸痹病脉证并治《伤寒杂病论》
  12. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  13. 辨形神声气饮食之虚实《医宗金鉴》
  14. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  15. 辨形神声气饮食之虚实《痘疹心法要诀》
  16. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  17. 辨形气宜合脉《诊脉三十二辨》
  18. 辨眼丹眼漏论《疡科心得集》
  19. 辨心脏病证文并方《辅行诀脏腑用药法要》
  20. 辨眼黑夜睛明论《眼科阐微》
  21. 辨心小肠脉《诊脉三十二辨》
  22. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  23. 辨心实热虚热《幼科铁镜》
  24. 辨眼见五色花论《眼科阐微》
  25. 辨心热昏迷似惊《幼科铁镜》
  26. 辨眼内生云翳用凉药难退论《眼科阐微》
  27. 辨心经热极似寒《幼科铁镜》
  28. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  29. 辨心火克肺金白珠生赤丝论《眼科阐微》
  30. 辨眼疼有虚实论《眼科阐微》
  1. 辨虚实寒热误治《痘疹心法要诀》
  2. 辨虚实寒热误治《医宗金鉴》
  3. 辨虚实子母《诊脉三十二辨》
  4. 辨虚热《保幼新编》
  5. 辨徐国祯伤寒疑难急证治验《寓意草》
  6. 辨虚火《虚损启微》
  7. 辨悬痈HT舌论《疡科心得集》
  8. 辨胸发疽膻中疽甘疽论《疡科心得集》
  9. 辨血痹虚劳病脉证并治《伤寒杂病论》
  10. 辨胸痹病脉证并治《伤寒杂病论》
  11. 辨牙漏牙宣牙疔论《疡科心得集》
  12. 辨形肿《医学摘粹》
  13. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  14. 辨形神声气饮食之虚实《痘疹心法要诀》
  15. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  16. 辨形神声气饮食之虚实《医宗金鉴》
  17. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  18. 辨形肉《医学摘粹》
  19. 辨眼部常见症状《中医眼科学》
  20. 辨形气宜合脉《诊脉三十二辨》
  21. 辨眼丹眼漏论《疡科心得集》
  22. 辨形脉《医学摘粹》
  23. 辨眼黑夜睛明论《眼科阐微》
  24. 辨形惫《医学摘粹》
  25. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  26. 辨心小肠脉《诊脉三十二辨》
  27. 辨眼见五色花论《眼科阐微》
  28. 辨心实热虚热《幼科铁镜》
  29. 辨眼内生云翳用凉药难退论《眼科阐微》
  30. 辨心热昏迷似惊《幼科铁镜》
  31. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》


禀赋顺逆险_《痘疹心法要诀》_中医儿科_【岐黄之术】

禀赋顺逆险

禀赋顺逆险

  • 上一页
  • 目录
  • 相关
  • 下一页

毒微气血实则顺，毒甚而虚逆自明，毒微若虚恐化险，毒甚逢实变险能。

【注】痘由禀赋毒瓦斯，轻者固顺，然必儿之气血不虚，则始为顺也。重者固逆，亦必儿之气血虚，则始为逆也。毒微者顺也，若儿之气血虚弱，虽顺恐化险也。毒甚者逆也，若儿之气血不虚，虽逆能变险也。此以儿之胎毒重轻，气血虚实，定痘之顺逆险也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨虚实寒热误治
  • 当前页：禀赋顺逆险
  • 下一页：天时顺逆险
<<< 返回本书目录
  1. 禀赋顺逆险《医宗金鉴》
  2. 禀赋源流总论《灵素节注类编》
  3. 禀赋顺逆险《痘疹心法要诀》
  4. 禀赋之殊《幼幼新书》
  5. 禀赋《慈幼新书》
  6. 禀受论《小儿卫生总微论方》
  7. 饼金散【方剂大全】
  8. 疒畾【方剂主治】
  9. 柄马勃【中药大全】
  10. 疒咅【方剂主治】
  11. 柄果槲寄生【中药大全】
  12. 疒帬【方剂主治】
  13. 秉风穴【上肢外侧穴位】
  14. 疒颓【方剂主治】
  15. 秉风穴【人体背部穴位】
  16. 疒颓、疝《圆运动的古中医学》
  17. 丙字人参汤论《增订十药神书》
  18. 并病《伤寒大白》
  19. 丙字化毒丸【方剂大全】
  20. 并病《伤寒捷诀》
  21. 丙字独参汤《增订十药神书》
  22. 并病-伤寒门（下）《古今医统大全》
  23. 丙子岁图《圣济总录》
  24. 并补两天丸【方剂大全】
  25. 丙种宝月丹【方剂大全】
  26. 并发截瘫的脊柱结核【疾病大全】
  27. 丙寅岁图《圣济总录》
  28. 并发症白内障【疾病大全】
  29. 丙戌岁图《圣济总录》
  30. 并祛丹【方剂大全】
  1. 禀赋顺逆险《痘疹心法要诀》
  2. 禀赋顺逆险《医宗金鉴》
  3. 禀赋源流总论《灵素节注类编》
  4. 禀赋《慈幼新书》
  5. 禀赋之殊《幼幼新书》
  6. 饼类《活幼心书》
  7. 禀受论《小儿卫生总微论方》
  8. 饼灸《中医词典》
  9. 并《中医词典》
  10. 饼灸《中医名词词典》
  11. 并病《中医名词词典》
  12. 饼《饮膳正要》
  13. 并病《中医词典》
  14. 秉风《针灸学》
  15. 并病《伤寒捷诀》
  16. 秉风《中医词典》
  17. 并病《丹台玉案》
  18. 秉风《针灸大成》
  19. 并病《伤寒大白》
  20. 丙字人参汤论《增订十药神书》
  21. 并病（伤寒门 下）《古今医统大全》
  22. 丙字号方《医学心悟》
  23. 并发性白内障《眼科学》
  24. 丙字独参汤《增订十药神书》
  25. 并发症《减肥新法与技巧》
  26. 丙子岁图《圣济总录》
  27. 并发症《传染病》
  28. 丙寅岁图《圣济总录》
  29. 并发症《传染病》
  30. 丙戌岁图《圣济总录》
  31. 并发症《传染病》


天时顺逆险_《痘疹心法要诀》_中医儿科_【岐黄之术】

天时顺逆险

天时顺逆险

  • 上一页
  • 目录
  • 相关
  • 下一页

毒微天时和者吉，毒甚天时不和凶，毒微不和顺中险，毒甚时和逆或更。

【注】毒微吉矣，然必逢大时之和，始为顺而吉也。毒甚凶矣，然必遇大时不和，则始为逆而凶也。毒微者顺也，若值天时不和，恐顺中化险也。毒甚者逆也，若值天时之和，或逆中转险也。此以胎毒之轻重，天时之和不和，定痘之顺逆险也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禀赋顺逆险
  • 当前页：天时顺逆险
  • 下一页：人事顺逆险
<<< 返回本书目录
  1. 天时顺逆险《医宗金鉴》
  2. 天食人以五气地食人以五味《类经》
  3. 天时顺逆险《痘疹心法要诀》
  4. 天枢上下胜复有常《类经》
  5. 天时类《古今医统大全》
  6. 天枢穴【胸部腹部穴位】
  7. 天时地化五病二火歌《运气要诀》
  8. 天鼠屎《本草崇原》
  9. 天时地化五病二火歌《医宗金鉴》
  10. 天水涤肠汤《医学衷中参西录》
  11. 天时避忌-养生余录（上）《古今医统大全》
  12. 天水涤肠汤【方剂大全】
  13. 天时《增订叶评伤暑全书》
  14. 天水类 地水类《本草从新》
  15. 天时《幼科种痘心法要旨》
  16. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  17. 天时《医宗金鉴》
  18. 天水丸【方剂大全】
  19. 天师栗《本草纲目》完整版
  20. 天水蚁草【中药大全】
  21. 天生子《滇南本草》
  22. 天台散【方剂大全】
  23. 天生草【中药大全】
  24. 天台乌药散【方剂大全】
  25. 天蛇毒门主论《疡医大全》
  26. 天台乌药丸【方剂大全】
  27. 天蛇毒《外科正宗》
  28. 天天果酒【方剂大全】
  29. 天蛇毒《保婴撮要》
  30. 天天茄《滇南本草》
  1. 天时顺逆险《痘疹心法要诀》
  2. 天时顺逆险《医宗金鉴》
  3. 天食人以五气地食人以五味《类经》
  4. 天时热毒攻手足肿痛欲断《松峰说疫》
  5. 天寿《中医词典》
  6. 天时类《古今医统大全》
  7. 天寿根《证类本草》
  8. 天时地化五病二火歌《运气要诀》
  9. 天枢《中医词典》
  10. 天时地化五病二火歌《医宗金鉴》
  11. 天枢《针灸学》
  12. 天时避忌（养生余录 上）《古今医统大全》
  13. 天枢（一名长溪，一名谷门）《针灸大成》
  14. 天时《幼科种痘心法要旨》
  15. 天枢上下胜复有常《类经》
  16. 天时《增订叶评伤暑全书》
  17. 天鼠粪《得配本草》
  18. 天时《医宗金鉴》
  19. 天鼠肉《得配本草》
  20. 天胜《史载之方》
  21. 天鼠屎《神农本草经》
  22. 天胜《史载之方》
  23. 天鼠屎《千金翼方》
  24. 天胜《史载之方》
  25. 天鼠屎《本草经集注》
  26. 天胜《史载之方》
  27. 天鼠屎《新修本草》
  28. 天胜《史载之方》
  29. 天鼠屎《证类本草》
  30. 天生子《滇南本草》
  31. 天鼠屎《本草崇原》


人事顺逆险_《痘疹心法要诀》_中医儿科_【岐黄之术】

人事顺逆险

人事顺逆险

  • 上一页
  • 目录
  • 相关
  • 下一页

险逆时和无病吉，不和有病定然凶，由此故识种痘善，人事能回天命亨。

【注】凡痘险逆之证，固不善矣。若逢天时之和，儿又无病，险者可以变顺，逆者可以化险，故曰吉也。若逢天时不和，儿又有病，则险者变逆，逆者更逆，故曰凶也。由此观之，可识种痘之善，以得其天时之和，儿素无病，其中即有毒之重者，而人事克尽，亦能挽回天命而致亨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天时顺逆险
  • 当前页：人事顺逆险
  • 下一页：发热顺证
<<< 返回本书目录
  1. 人事顺逆险《医宗金鉴》
  2. 人兽部《千金翼方》
  3. 人事顺逆险《痘疹心法要诀》
  4. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  5. 人势《本草纲目》完整版
  6. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  7. 人屎《证类本草》
  8. 人体背部穴位图【人体背部穴位】
  9. 人屎《本草纲目》完整版
  10. 人体的功能系统《人体使用手册》
  11. 人始生先成精脉道通血气行《类经》
  12. 人体的生命活动与五脏调节《中医基础理论》
  13. 人虱《本草纲目》完整版
  14. 人体的天然防线《免疫与健康》
  15. 人神在曰不宜灸单《灸法秘传》
  16. 人体的系统《人体使用手册》
  17. 人神所在不宜针灸《普济方·针灸》
  18. 人体的修复能力《人体使用手册》
  19. 人神所在不宜针灸《黄帝明堂灸经》
  20. 人体的血气能量系统《人体使用手册》
  21. 人神尻神歌诀《扁鹊神应针灸玉龙经》
  22. 人体的硬件结构：五脏六腑《人体使用手册》
  23. 人神禁忌《针灸大成》
  24. 人体关节概论《中医伤科按摩学》
  25. 人身左右上下虚实不同刺《针灸素难要旨》
  26. 人体结构概况《人体解剖学》
  27. 人身左右上下虚实不同刺《古今医统大全》
  28. 人体解剖学的定义、分野和任务《人体解剖学》
  29. 人身左右补泻不同《针灸聚英》
  30. 人体解剖学发展简史《人体解剖学》
  1. 人事顺逆险《痘疹心法要诀》
  2. 人事顺逆险《医宗金鉴》
  3. 人兽部《千金翼方》
  4. 人屎《名医别录》
  5. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  6. 人屎《增广和剂局方药性总论》
  7. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  8. 人屎《证类本草》
  9. 人体的能量平衡《临床营养学》
  10. 人屎《本草衍义》
  11. 人体的热能需要量《临床营养学》
  12. 人屎《新修本草》
  13. 人体的生命活动与五脏调节《中医基础理论》
  14. 人屎《本草经集注》
  15. 人体的天然防线《免疫与健康》
  16. 人屎《千金翼方》
  17. 人体的营养需要《基础护理学》
  18. 人始生先成精脉道通血气行《类经》
  19. 人体对感染的防御《默克家庭诊疗手册》
  20. 人神在曰不宜灸单《灸法秘传》
  21. 人体分布《预防医学》
  22. 人神所在不宜针灸《黄帝明堂灸经》
  23. 人体分布《预防医学》
  24. 人神所在不宜针灸《普济方·针灸》
  25. 人体关节概论《中医伤科按摩学》
  26. 人神尻神歌诀《扁鹊神应针灸玉龙经》
  27. 人体结构概况《人体解剖学》
  28. 人神禁忌《针灸大成》
  29. 人体解剖学的定义、分野和任务《人体解剖学》
  30. 人神《中医词典》
  31. 人体解剖学发展简史《人体解剖学》


发热顺证_《痘疹心法要诀》_中医儿科_【岐黄之术】

发热顺证

发热顺证

  • 上一页
  • 目录
  • 相关
  • 下一页

发热和缓微微汗，饮食如常二便调，睡卧安然神气爽，此为顺证不须疗。

【注】发热和缓，身不甚热，毒轻也。微微汗，身微微有汗，表和也。饮食二便如常，里和也。神气清爽，睡卧安然，精神气血大和，故为顺证，不须治疗也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人事顺逆险
  • 当前页：发热顺证
  • 下一页：发热险证
<<< 返回本书目录
  1. 发热顺证《医宗金鉴》
  2. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  3. 发热顺证《痘疹心法要诀》
  4. 发热统论《金匮翼》
  5. 发热三日诀《慈幼新书》
  6. 发热头痛【中药主治】
  7. 发热三朝治款《景岳全书》
  8. 发热头痛【方剂主治】
  9. 发热三朝顺逆险《冯氏锦囊秘录》
  10. 发热无汗【方剂主治】
  11. 发热三朝辩吉凶《景岳全书》
  12. 发热险证《痘疹心法要诀》
  13. 发热逆证《医宗金鉴》
  14. 发热险证．《医宗金鉴》
  15. 发热逆证《痘疹心法要诀》
  16. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  17. 发热门杂症《冯氏锦囊秘录》
  18. 发热预兆《中医疾病预测》
  19. 发热门《幼科指南》
  20. 发热证《明医指掌》
  21. 发热门《幼科心法要诀》
  22. 发热证治《痘疹心法要诀》
  23. 发热门《幼科切要》
  24. 发热证治《妇科心法要诀》
  25. 发热门《万氏秘传片玉心书》
  26. 发热证治《医宗金鉴》
  27. 发热门《丹台玉案》
  28. 发热证治《医宗金鉴》
  29. 发热论《胎产心法》
  30. 发热证治《幼幼集成》
  1. 发热顺证《痘疹心法要诀》
  2. 发热顺证《医宗金鉴》
  3. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  4. 发热色黄证二十五　阳明七十六《伤寒悬解》
  5. 发热统论《金匮翼》
  6. 发热三日诀《慈幼新书》
  7. 发热头痛《四圣悬枢》
  8. 发热三日诀《丹台玉案》
  9. 发热头痛《四圣悬枢》
  10. 发热三朝治款《景岳全书》
  11. 发热险证《医宗金鉴》
  12. 发热三朝证治例《古今医鉴》
  13. 发热险证《痘疹心法要诀》
  14. 发热三朝顺逆险《冯氏锦囊秘录》
  15. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  16. 发热三朝决生死例《古今医鉴》
  17. 发热预兆《中医疾病预测》
  18. 发热三朝方药例《古今医鉴》
  19. 发热预兆的理论基础《中医疾病预测》
  20. 发热三朝辩吉凶《景岳全书》
  21. 发热预兆的临床预报意义《中医疾病预测》
  22. 发热逆证《痘疹心法要诀》
  23. 发热证《明医指掌》
  24. 发热逆证《医宗金鉴》
  25. 发热证治《医宗金鉴》
  26. 发热门杂症《冯氏锦囊秘录》
  27. 发热证治《医宗金鉴》
  28. 发热门《幼科指南》
  29. 发热证治《幼幼集成》
  30. 发热门《万氏秘传片玉心书》
  31. 发热证治《妇科心法要诀》


发热险证_《痘疹心法要诀》_中医儿科_【岐黄之术】

发热险证

发热险证

  • 上一页
  • 目录
  • 相关
  • 下一页

发热三日热不退，烦渴切牙面赤红，惊啼战栗乳食少，夜不安眠险证明。

【注】发热三日见点者，常候也。若见点热不退者，毒盛也。更兼烦躁口渴，频频咬牙，面色红赤，惊悸多啼，身体战栗，乳食甚少，不能安眠等证，此是毒盛伏郁难出，其为险证明矣！急宜随证施治，庶或从险化顺也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热顺证
  • 当前页：发热险证
  • 下一页：发热逆证
<<< 返回本书目录
  1. 发热险证《痘疹心法要诀》
  2. 发热险证．《医宗金鉴》
  3. 发热无汗【方剂主治】
  4. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  5. 发热头痛【方剂主治】
  6. 发热预兆《中医疾病预测》
  7. 发热头痛【中药主治】
  8. 发热证《明医指掌》
  9. 发热统论《金匮翼》
  10. 发热证治《痘疹心法要诀》
  11. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  12. 发热证治《妇科心法要诀》
  13. 发热顺证《医宗金鉴》
  14. 发热证治《医宗金鉴》
  15. 发热顺证《痘疹心法要诀》
  16. 发热证治《医宗金鉴》
  17. 发热三日诀《慈幼新书》
  18. 发热证治《幼幼集成》
  19. 发热三朝治款《景岳全书》
  20. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  21. 发热三朝顺逆险《冯氏锦囊秘录》
  22. 发热诸论《冯氏锦囊秘录》
  23. 发热三朝辩吉凶《景岳全书》
  24. 发热总括《妇科心法要诀》
  25. 发热逆证《医宗金鉴》
  26. 发热总括《医宗金鉴》
  27. 发热逆证《痘疹心法要诀》
  28. 发热总论《症因脉治》
  29. 发热门杂症《冯氏锦囊秘录》
  30. 发热作渴【方剂主治】
  1. 发热险证《痘疹心法要诀》
  2. 发热险证《医宗金鉴》
  3. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  4. 发热头痛《四圣悬枢》
  5. 发热预兆《中医疾病预测》
  6. 发热头痛《四圣悬枢》
  7. 发热预兆的理论基础《中医疾病预测》
  8. 发热统论《金匮翼》
  9. 发热预兆的临床预报意义《中医疾病预测》
  10. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  11. 发热证《明医指掌》
  12. 发热顺证《痘疹心法要诀》
  13. 发热证治《医宗金鉴》
  14. 发热顺证《医宗金鉴》
  15. 发热证治《医宗金鉴》
  16. 发热色黄证二十五　阳明七十六《伤寒悬解》
  17. 发热证治《幼幼集成》
  18. 发热三日诀《慈幼新书》
  19. 发热证治《妇科心法要诀》
  20. 发热三日诀《丹台玉案》
  21. 发热证治《痘疹心法要诀》
  22. 发热三朝治款《景岳全书》
  23. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  24. 发热三朝证治例《古今医鉴》
  25. 发热证治歌括《冯氏锦囊秘录》
  26. 发热三朝顺逆险《冯氏锦囊秘录》
  27. 发热诸论《冯氏锦囊秘录》
  28. 发热三朝决生死例《古今医鉴》
  29. 发热总括《医宗金鉴》
  30. 发热三朝方药例《古今医鉴》
  31. 发热总括《妇科心法要诀》


发热逆证_《痘疹心法要诀》_中医儿科_【岐黄之术】

发热逆证

发热逆证

  • 上一页
  • 目录
  • 相关
  • 下一页

发热 神昏闷乱成，妄言喘满腹腰疼，不食不眠搐不止，干呕失血证逆凶。

【注】发热 神昏、闷乱妄言，毒伏于心也；喘满喘急，毒伏于肺也；腹疼，毒伏于脾也，腰疼，毒伏于肾也；不食不眠，毒伏于胃也；惊搐不止，毒伏于肝也。不时干呕失血，吐血尿血，是毒攻气血内乱也。此皆为不治之逆证，势多凶也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热险证
  • 当前页：发热逆证
  • 下一页：发热证治
<<< 返回本书目录
  1. 发热逆证《医宗金鉴》
  2. 发热三朝辩吉凶《景岳全书》
  3. 发热逆证《痘疹心法要诀》
  4. 发热三朝顺逆险《冯氏锦囊秘录》
  5. 发热门杂症《冯氏锦囊秘录》
  6. 发热三朝治款《景岳全书》
  7. 发热门《幼科指南》
  8. 发热三日诀《慈幼新书》
  9. 发热门《幼科心法要诀》
  10. 发热顺证《痘疹心法要诀》
  11. 发热门《幼科切要》
  12. 发热顺证《医宗金鉴》
  13. 发热门《万氏秘传片玉心书》
  14. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  15. 发热门《丹台玉案》
  16. 发热统论《金匮翼》
  17. 发热论《胎产心法》
  18. 发热头痛【中药主治】
  19. 发热论《明医杂着》
  20. 发热头痛【方剂主治】
  21. 发热论《妇科秘书》
  22. 发热无汗【方剂主治】
  23. 发热口渴烦躁不止之症《保婴撮要》
  24. 发热险证《痘疹心法要诀》
  25. 发热口渴【方剂主治】
  26. 发热险证．《医宗金鉴》
  27. 发热咳嗽【方剂主治】
  28. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  29. 发热机体的主要机能和代谢改变《病理生理学》
  30. 发热预兆《中医疾病预测》
  1. 发热逆证《痘疹心法要诀》
  2. 发热逆证《医宗金鉴》
  3. 发热三朝辩吉凶《景岳全书》
  4. 发热门杂症《冯氏锦囊秘录》
  5. 发热三朝方药例《古今医鉴》
  6. 发热门《幼科指南》
  7. 发热三朝决生死例《古今医鉴》
  8. 发热门《万氏秘传片玉心书》
  9. 发热三朝顺逆险《冯氏锦囊秘录》
  10. 发热门《丹台玉案》
  11. 发热三朝证治例《古今医鉴》
  12. 发热门《幼科切要》
  13. 发热三朝治款《景岳全书》
  14. 发热论《妇科秘书》
  15. 发热三日诀《丹台玉案》
  16. 发热论《明医杂着》
  17. 发热三日诀《慈幼新书》
  18. 发热论《胎产心法》
  19. 发热色黄证二十五　阳明七十六《伤寒悬解》
  20. 发热类《医理真传》
  21. 发热顺证《医宗金鉴》
  22. 发热口渴烦躁不止之症《保婴撮要》
  23. 发热顺证《痘疹心法要诀》
  24. 发热激活物的主要种类和性质《病理生理学》
  25. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  26. 发热歌《伤寒百证歌》
  27. 发热统论《金匮翼》
  28. 发热腹痛《经验麻科》
  29. 发热头痛《四圣悬枢》
  30. 发热烦躁《幼科释谜》
  31. 发热头痛《四圣悬枢》


发热证治_《痘疹心法要诀》_中医儿科_【岐黄之术】

发热证治

发热证治

  • 上一页
  • 目录
  • 相关
  • 下一页

痘出发热固自内，必固其诱使之然，时气风寒惊食热，表里虚实随证参。表热恶寒而无汗，里热有汗溲便难，气弱热微不足治，形实热盛有余看。

【注】痘出发热者，谓痘本火毒，故未出先发热也，自内，谓其热自内达外也。必因其诱使之然者，谓必因其四时不正风寒邪气使之发热也。惊，谓外触异物，跌扑惊吓使之发热也。食，谓内伤食滞，使之发热也。热，谓内热积久，因而热发于外也。内外既有所因之邪，又当以表里虚实，随证参详治也。表热者，谓发热在表，则恶寒而无汗也。里热者，谓发热在里，则有汗，小便短涩，大便燥难也。气弱热微者，谓形气不足，发热微轻也。形实热盛者，谓形气不余，发热太甚也。医者果能临时详察，因证施治，则汗、下、清、补之法自得其宜矣。

升麻 葛根汤

发热 升麻 葛根汤，表邪两得方，升麻 葛根 赤芍草，随证宜加法最良。无汗表实加麻薄，便秘 腹痛里大黄，形怯气弱参 入，热盛犀连荆蒡防，尿涩通滑车前子，惊搐荆防钩连羊，烦渴石膏麦冬粉，咳嗽前桔杏苏桑，伤食腹热楂芽积，下利芩连呕半姜，咽痛蒡梗身羌独，头痛荆穗芎芷羌。

【注】痘出发热当以升麻 葛根汤为主，以其能发表邪、透，两得之良方也。然必随证加佐使之品，斯为尽善。如身热无汗者，此表实也，本方中加麻黄、薄荷；如大小便秘，腹作痛者，此里实也，本方中加大黄；如形气怯弱者，禀赋不足也，本方中加人参、黄；热盛者，内热炽盛也，本方中加犀角、黄连、荆芥、牛蒡子、防风；如小便短涩者，热结膀胱也，本方中加木通、滑石、车前子；如发惊搐者，肝心有热也，本方中加荆芥、防风、钩藤钩、川黄连、羚羊角；如烦渴者，内热盛也，本方中加石膏、麦冬、花粉；如咳嗽喘急者，肺郁风邪也，本方中加前胡、桔梗、杏仁、苏叶、桑皮；如伤食腹皮热者，胃中停滞也，本方中加山楂、麦芽、枳壳；如下利者，肠胃热滞也，本方中加黄连、黄芩；如作呕者，胸膈有痰饮也，本方中加半夏、生姜；如咽痛者，火在上焦也，本方中加牛蒡子、苦桔梗；如遍身酸疼者，外染风寒也，本方中加羌活、独活；如头痛者，上冒风寒也，本方中加荆芥穗、川芎、白芷、羌活。此治发热之大略，又贵临时详察，融会贯通也。

升麻 葛根汤

升麻 葛根 赤芍药 生甘草

引加芫荽，水煎服。

归宗汤

形实无表毒火盛，所以归宗主大黄，地芍楂青通荆蒡，壮热爪紫肢厥凉，恶热头汗蒸蒸汗，便秘谵语烦躁狂，大渴唇焦舌生刺，失血腰痛不循常。

【注】发热之初，形实者，形气壮实也。无表者，无风寒表邪也。若证见毒火太盛，法当攻之。所以用归宗汤者，因其以大黄为主也，而佐使生地、赤芍、山楂、青皮、木通、荆芥穗、牛蒡子也。痘未见点，如壮热不已，毒火炽盛也。爪甲色紫，血热凝滞也。四肢厥冷，同阳证见者，热深厥深也。恶热，内热盛也。头汗出，胃热上蒸也。通身蒸蒸汗，毒火内迫津液也。大小便闭，肠胃热结也。谵语，胃热也。烦躁狂乱，毒火扰心神也。大渴引饮，毒火灼津液也。唇口焦烈，舌生芒刺，毒火胃热并盛也。失血者，口中失血、小便尿血也。皆缘火毒迫血妄行也。其腰痛不寻常者，毒攻肾位也。已上诸证，非险则逆，若见之急用此方峻攻火毒，庶可挽回，少有逡巡瞻顾，则无及矣。

归宗汤

大黄 生地黄 赤芍药 东山楂 青皮 木通 荆芥穗 牛蒡子（炒）

引加灯心，水煎服。

清解散

痘惊清解升葛蒡，荆防甘草桔连芩，蝉翘芎前楂通紫，表羌苏芷弱 参。

【注】痘欲出而发惊搐者，皆由其毒不得快然宣发，而郁于经也。其现证则面赤心烦，口渴，手足抽搐，俱以清解散主之。或因风寒束于表者，其现证则无汗头疼，身体疼痛，咳嗽喷涕，本方中加羌活、苏叶、白芷，以表发之。若兼形气虚弱者，其现证则面色浅淡，身体微热，四肢微温，倦怠嗜卧，本方中加人参、黄 以托之。

清解散

防风 荆芥 牛蒡子（炒） 生甘草 升麻 葛根 桔梗 黄连 黄芩 蝉蜕 紫草茸 川芎 前胡 南山楂 木通 连翘（去心）

引加生姜、灯心，水煎服。

宽中透毒饮

伤食宽中透毒饮，葛桔前青朴枳楂，麦蝉翘蒡连荆草，便秘 大黄木通加。

【注】痘欲出，发热，有现证呕吐、烦渴、大便酸臭，此兼伤食也，以宽中透毒饮主之。

若更大便秘、小便赤涩、腹热闷通者，此兼滞热也，本方中加大黄、木通通利之。

宽中透毒饮

葛根 桔梗 前胡 青皮 浓朴（姜炒） 枳壳（麸炒） 南山楂 麦芽（炒） 蝉蜕 连翘（去心） 牛蒡子（炒研） 黄连 荆芥穗 甘草（炒）

引加生姜、灯心，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热逆证
  • 当前页：发热证治
  • 下一页：见点顺证
<<< 返回本书目录
  1. 发热证治《幼幼集成》
  2. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  3. 发热证治《医宗金鉴》
  4. 发热诸论《冯氏锦囊秘录》
  5. 发热证治《医宗金鉴》
  6. 发热总括《妇科心法要诀》
  7. 发热证治《妇科心法要诀》
  8. 发热总括《医宗金鉴》
  9. 发热证治《痘疹心法要诀》
  10. 发热总论《症因脉治》
  11. 发热证《明医指掌》
  12. 发热作渴【方剂主治】
  13. 发热预兆《中医疾病预测》
  14. 发散风寒【中药主治】
  15. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  16. 发散煎【方剂大全】
  17. 发热险证．《医宗金鉴》
  18. 发散醒醒散【方剂大全】
  19. 发热险证《痘疹心法要诀》
  20. 发痧《寿世保元》
  21. 发热无汗【方剂主治】
  22. 发痧《卫生易简方》
  23. 发热头痛【方剂主治】
  24. 发痧藤【中药大全】
  25. 发热头痛【中药主治】
  26. 发烧《中医之钥》
  27. 发热统论《金匮翼》
  28. 发烧待查《赵绍琴临证验案精选》
  29. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  30. 发烧待查《赵绍琴临证验案精选》
  1. 发热证治《痘疹心法要诀》
  2. 发热证治《妇科心法要诀》
  3. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  4. 发热证治《幼幼集成》
  5. 发热证治歌括《冯氏锦囊秘录》
  6. 发热证治《医宗金鉴》
  7. 发热诸论《冯氏锦囊秘录》
  8. 发热证治《医宗金鉴》
  9. 发热总括《医宗金鉴》
  10. 发热证《明医指掌》
  11. 发热总括《妇科心法要诀》
  12. 发热预兆的临床预报意义《中医疾病预测》
  13. 发热总论《症因脉治》
  14. 发热预兆的理论基础《中医疾病预测》
  15. 发如铜丝《古今医统大全》
  16. 发热预兆《中医疾病预测》
  17. 发乳《中医词典》
  18. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  19. 发乳后渴候《诸病源候论》
  20. 发热险证《痘疹心法要诀》
  21. 发乳候《诸病源候论》
  22. 发热险证《医宗金鉴》
  23. 发乳久不瘥候《诸病源候论》
  24. 发热头痛《四圣悬枢》
  25. 发乳溃后候《诸病源候论》
  26. 发热头痛《四圣悬枢》
  27. 发乳下痢候《诸病源候论》
  28. 发热统论《金匮翼》
  29. 发乳余核不消候《诸病源候论》
  30. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  31. 发散方《救伤秘旨》


见点顺证_《痘疹心法要诀》_中医儿科_【岐黄之术】

见点顺证

见点顺证

  • 上一页
  • 目录
  • 相关
  • 下一页

发热三朝始见点，热减身和不渴烦，颗粒稀疏渐次出，色润红活顶尖圆。

【注】发热三朝之后始见点者，此痘如期而出也。热减身和者，毒已宣发透彻也。不渴不烦者，无里热壅滞也。颗粒稀疏者，不稠密联系也，渐次出者，先自头面渐至周身而出也。色润红者，痘色红活滋润也。顶尖圆者，痘形顶尖而体圆也。此皆见点顺证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热证治
  • 当前页：见点顺证
  • 下一页：见点险证
<<< 返回本书目录
  1. 见点顺证《医宗金鉴》
  2. 见点险证《痘疹心法要诀》
  3. 见点顺证《痘疹心法要诀》
  4. 见点险证《医宗金鉴》
  5. 见点时备用诸药《冯氏锦囊秘录》
  6. 见点证治《痘疹心法要诀》
  7. 见点三日诀《慈幼新书》
  8. 见点证治《医宗金鉴》
  9. 见点三朝顺逆险《冯氏锦囊秘录》
  10. 见点诸论《冯氏锦囊秘录》
  11. 见点逆证《医宗金鉴》
  12. 见毒医毒勿泥麻法《麻科活人全书》
  13. 见点逆证《痘疹心法要诀》
  14. 见风消【中药大全】
  15. 见点门夹症杂症《冯氏锦囊秘录》
  16. 见鬼《盘珠集胎产症治》
  17. 见点《张氏医通》
  18. 见鬼《续名医类案》
  19. 见标之时一看预定吉凶《疡医大全》
  20. 见龙散【方剂大全】
  21. 翦草《证类本草》
  22. 见所公白浊（有发明）《孙文垣医案》
  23. 翦草《本草图经》
  24. 见天丸【方剂大全】
  25. 碱灼伤《家庭医学百科-自救互救篇》
  26. 见晛膏【方剂大全】
  27. 碱中毒《病理生理学》
  28. 见晛丸【方剂大全】
  29. 碱性磷酸酶增高【疾病症状】
  30. 见形论治《麻疹备要方论》
  1. 见点顺证《痘疹心法要诀》
  2. 见点顺证《医宗金鉴》
  3. 见点险证《医宗金鉴》
  4. 见点时备用诸药《冯氏锦囊秘录》
  5. 见点险证《痘疹心法要诀》
  6. 见点三日诀《慈幼新书》
  7. 见点证治《医宗金鉴》
  8. 见点三日诀《丹台玉案》
  9. 见点证治《痘疹心法要诀》
  10. 见点三朝顺逆险《冯氏锦囊秘录》
  11. 见点证治歌括《冯氏锦囊秘录》
  12. 见点逆证《痘疹心法要诀》
  13. 见点诸论《冯氏锦囊秘录》
  14. 见点逆证《医宗金鉴》
  15. 见毒医毒勿泥麻法《麻科活人全书》
  16. 见点门夹症杂症《冯氏锦囊秘录》
  17. 见鬼《续名医类案》
  18. 见点《张氏医通》
  19. 见鬼《盘珠集胎产症治》
  20. 见点《中医词典》
  21. 见鬼卒倒秘方《华佗神方》
  22. 见标之时一看预定吉凶《疡医大全》
  23. 见蛔《医述》
  24. 謇吃候《诸病源候论》
  25. 见苗《中医词典》
  26. 謇吃候《巢氏病源补养宣导法》
  27. 见所公白浊（有发明）《孙文垣医案》
  28. 謇吃《中医词典》
  29. 见丸《三因极一病证方论》
  30. 蹇（jiǎn，音检）《中医词典》
  31. 见闻精出《中医词典》


见点险证_《痘疹心法要诀》_中医儿科_【岐黄之术】

见点险证

见点险证

  • 上一页
  • 目录
  • 相关
  • 下一页

痘已见形身仍热，稠密联系不润红，稀疏淡隐精神少，痘顺兼杂病险名。

【注】痘已见形，身仍发热者，此毒瓦斯未尽透也。稠密者，痘出稠密不少也。联系者，颗粒粘连不分也。不润红者，痘色虽红而黯滞也。稀疏淡隐者，痘虽稀疏而色浅淡，隐于皮肤不透出也。精神少者，精神倦怠也。此皆见点险证。痘顺兼杂病者，谓痘出虽属顺证，而或兼杂病，亦属险名也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：见点顺证
  • 当前页：见点险证
  • 下一页：见点逆证
<<< 返回本书目录
  1. 见点险证《医宗金鉴》
  2. 见点证治《痘疹心法要诀》
  3. 见点险证《痘疹心法要诀》
  4. 见点证治《医宗金鉴》
  5. 见点顺证《医宗金鉴》
  6. 见点诸论《冯氏锦囊秘录》
  7. 见点顺证《痘疹心法要诀》
  8. 见毒医毒勿泥麻法《麻科活人全书》
  9. 见点时备用诸药《冯氏锦囊秘录》
  10. 见风消【中药大全】
  11. 见点三日诀《慈幼新书》
  12. 见鬼《盘珠集胎产症治》
  13. 见点三朝顺逆险《冯氏锦囊秘录》
  14. 见鬼《续名医类案》
  15. 见点逆证《医宗金鉴》
  16. 见龙散【方剂大全】
  17. 见点逆证《痘疹心法要诀》
  18. 见所公白浊（有发明）《孙文垣医案》
  19. 见点门夹症杂症《冯氏锦囊秘录》
  20. 见天丸【方剂大全】
  21. 见点《张氏医通》
  22. 见晛膏【方剂大全】
  23. 见标之时一看预定吉凶《疡医大全》
  24. 见晛丸【方剂大全】
  25. 翦草《证类本草》
  26. 见形论治《麻疹备要方论》
  27. 翦草《本草图经》
  28. 见形三朝生死《证治准绳·幼科》
  29. 碱灼伤《家庭医学百科-自救互救篇》
  30. 见形证治《证治准绳·幼科》
  1. 见点险证《痘疹心法要诀》
  2. 见点险证《医宗金鉴》
  3. 见点证治《医宗金鉴》
  4. 见点顺证《痘疹心法要诀》
  5. 见点证治《痘疹心法要诀》
  6. 见点顺证《医宗金鉴》
  7. 见点证治歌括《冯氏锦囊秘录》
  8. 见点时备用诸药《冯氏锦囊秘录》
  9. 见点诸论《冯氏锦囊秘录》
  10. 见点三日诀《慈幼新书》
  11. 见毒医毒勿泥麻法《麻科活人全书》
  12. 见点三日诀《丹台玉案》
  13. 见鬼《续名医类案》
  14. 见点三朝顺逆险《冯氏锦囊秘录》
  15. 见鬼《盘珠集胎产症治》
  16. 见点逆证《痘疹心法要诀》
  17. 见鬼卒倒秘方《华佗神方》
  18. 见点逆证《医宗金鉴》
  19. 见蛔《医述》
  20. 见点门夹症杂症《冯氏锦囊秘录》
  21. 见苗《中医词典》
  22. 见点《张氏医通》
  23. 见所公白浊（有发明）《孙文垣医案》
  24. 见点《中医词典》
  25. 见丸《三因极一病证方论》
  26. 见标之时一看预定吉凶《疡医大全》
  27. 见闻精出《中医词典》
  28. 謇吃候《诸病源候论》
  29. 见现丸方《妇人大全良方》
  30. 謇吃候《巢氏病源补养宣导法》
  31. 见形论治《麻疹备要方论》


见点逆证_《痘疹心法要诀》_中医儿科_【岐黄之术】

见点逆证

见点逆证

  • 上一页
  • 目录
  • 相关
  • 下一页

发热一朝即见形，一齐涌出不分明，密如蚕种平塌隐，紫黑干枯逆证凶。

【注】发热一朝或半朝即见点者，此毒火太迅，不循次第也。一齐涌出者，此毒火太盛，不受领载也。点不分明者，颗粒不分也。密如蚕种者，密如蚕之种也。平塌者，平塌不起也。隐者，痘已出复隐也。紫黑者，痘色或紫或黑也。干枯者，痘干枯不润也。此皆见点逆证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：见点险证
  • 当前页：见点逆证
  • 下一页：见点证治
<<< 返回本书目录
  1. 见点逆证《医宗金鉴》
  2. 见点三朝顺逆险《冯氏锦囊秘录》
  3. 见点逆证《痘疹心法要诀》
  4. 见点三日诀《慈幼新书》
  5. 见点门夹症杂症《冯氏锦囊秘录》
  6. 见点时备用诸药《冯氏锦囊秘录》
  7. 见点《张氏医通》
  8. 见点顺证《痘疹心法要诀》
  9. 见标之时一看预定吉凶《疡医大全》
  10. 见点顺证《医宗金鉴》
  11. 翦草《证类本草》
  12. 见点险证《痘疹心法要诀》
  13. 翦草《本草图经》
  14. 见点险证《医宗金鉴》
  15. 碱灼伤《家庭医学百科-自救互救篇》
  16. 见点证治《痘疹心法要诀》
  17. 碱中毒《病理生理学》
  18. 见点证治《医宗金鉴》
  19. 碱性磷酸酶增高【疾病症状】
  20. 见点诸论《冯氏锦囊秘录》
  21. 碱性磷酸酶染色《常用化验值及意义》
  22. 见毒医毒勿泥麻法《麻科活人全书》
  23. 碱性磷酸钙结晶沉积病【疾病大全】
  24. 见风消【中药大全】
  25. 碱烧伤【疾病症状】
  26. 见鬼《盘珠集胎产症治》
  27. 碱蓬【中药大全】
  28. 见鬼《续名医类案》
  29. 碱黄鹌菜【中药大全】
  30. 见龙散【方剂大全】
  1. 见点逆证《痘疹心法要诀》
  2. 见点逆证《医宗金鉴》
  3. 见点三朝顺逆险《冯氏锦囊秘录》
  4. 见点门夹症杂症《冯氏锦囊秘录》
  5. 见点三日诀《丹台玉案》
  6. 见点《张氏医通》
  7. 见点三日诀《慈幼新书》
  8. 见点《中医词典》
  9. 见点时备用诸药《冯氏锦囊秘录》
  10. 见标之时一看预定吉凶《疡医大全》
  11. 见点顺证《医宗金鉴》
  12. 謇吃候《诸病源候论》
  13. 见点顺证《痘疹心法要诀》
  14. 謇吃候《巢氏病源补养宣导法》
  15. 见点险证《医宗金鉴》
  16. 謇吃《中医词典》
  17. 见点险证《痘疹心法要诀》
  18. 蹇（jiǎn，音检）《中医词典》
  19. 见点证治《医宗金鉴》
  20. 蹇《中医名词词典》
  21. 见点证治《痘疹心法要诀》
  22. 翦草《本草图经》
  23. 见点证治歌括《冯氏锦囊秘录》
  24. 翦草《证类本草》
  25. 见点诸论《冯氏锦囊秘录》
  26. 碱灼伤《家庭医学百科-自救互救篇》
  27. 见毒医毒勿泥麻法《麻科活人全书》
  28. 碱性磷酸酶染色《常用化验值及意义》
  29. 见鬼《续名医类案》
  30. 碱性磷酸酶《实用免疫细胞与核酸》
  31. 见鬼《盘珠集胎产症治》


见点证治_《痘疹心法要诀》_中医儿科_【岐黄之术】

见点证治

见点证治

  • 上一页
  • 目录
  • 相关
  • 下一页

发热三朝渐见点，热减形疏色润红，应出不出出犹热，已出复隐涌出凶。赤紫黑白分亮黯，平板稠连辨紧松，当审风寒毒火制，气血虚失领载能。

【注】发热三朝渐渐见点者，谓见点不疾不徐也。热减者，谓痘出齐而热减退也。形疏者，谓痘稀疏颗粒分明也。色润红者，谓色红而润泽也。皆见点顺痘也。应出不出者，谓发热三日之后而不见点，此毒伏于内也。出犹热者，谓痘已出齐，而犹身热不退，此毒热盛也。已出复隐者，谓痘已见点，复隐藏不见，此毒陷内攻也。涌出者，谓发热不待三日，其痘一齐涌出，此毒火迅烈也。此皆逆而主凶之痘也。赤紫黑白者，谓痘色红为正，或深红赤色、深赤紫色、紫甚黑色、不红白色，皆非正色也。分亮黯者，谓非正色之痘，又当分亮黯而取治焉。亮者多虚，黯者多实。赤紫黑色明亮者，尚有活动可治之机；若滞黯则为毒热凝滞不行也；色白亮者，乃气血因虚不荣也；白而黯者，谓气血为毒所制也。平板稠连者，谓痘形平塌不起，板硬不绽，或稠密成攒，联系不分，皆非正形也。辨紧松者，谓非正形之痘，当辨紧松而取治焉。紧松者，根脚之紧松也。紧者毒滞，松者毒松。平板稠连，根形松绽，尚有活动可治之机；若根形紧束，则为毒盛瘀滞，难治之痘也。当审风寒毒火制者，谓已上痘之形色，各有所因，当审其为风寒外郁，火毒内锢也。气血虚失领载能者，谓或因气虚不能领毒，血虚不能载毒，使毒不能发于肌表，而失领载之能也。

苏解散 归宗汤 保元汤 升麻 葛根汤

应出不出表苏解，羌苏升葛桔荆防，川芎前薄楂通草，里热毒伏归宗汤。不足不出无表里，参 甘草保元汤，毒轻升麻 葛根并，毒重攻毒救正良。

【注】痘发热三朝，期应见点而不见点，则为应出不出。若有表邪风寒外郁不出，宜用苏解散发之，表开自然出也。若无表证而有里热者，此为毒火内伏不出，宜用归宗汤攻之，里开自然出也。若形气不足，应出不出，无表里证者，是正气虚而不能发出也。若毒轻热微，宜用保元汤合升麻 葛根汤并而用之，补正除邪可也。若有表里证，或毒重热甚，则不宜补，恐助火毒，宜苏解散或归宗汤，攻邪救正为良法也。

苏解散

川芎 前胡 牛蒡子（炒） 南山楂 木通 生甘草 羌活 苏叶 升麻 葛根 桔梗 荆芥 防风

引加芫荽，水煎服。

保宗汤（方见发热证治）

保元汤

人参 黄 （制） 甘草（炙）

引加生姜，水煎服。

升麻 葛根汤（方见发热证治）

凉血攻毒饮 清热解毒汤

已出犹热分表里，在内凉血攻毒佳，红花 紫草丹蝉葛，合上归宗减去楂。在外清热解毒治，归宗大赤不须加，更入前连丹蝉蜕，紫花地丁滑红花。

【注】痘已见形，身热当减，若仍热不退，此属毒火盛也，须分表里施治。若见在内毒火盛之证，宜用凉血攻毒饮攻之。其方即红花、紫草、丹皮、蝉蜕、葛根，合上归宗汤药，减去山楂也；若见在外毒火盛之证，宜用清热解毒汤解之。其方即归宗汤减去大黄、赤芍，更加前胡、黄连、丹皮、蝉蜕、紫花地丁、滑石、红花是也。

凉血攻毒饮

大黄 荆芥穗 木通 牛蒡子（炒） 赤芍 生地 青皮 蝉蜕 红花 紫草 葛根 丹皮

引加灯心，水煎服。

清热解毒汤

荆芥穗 木通 牛蒡子（炒） 生地 青皮 山楂 丹皮 红花 蝉蜕 前胡 紫花地丁 黄连 滑石

引加灯心，水煎服。

苏解散 必胜汤 保元汤 《千金》内托散

已出复隐谓之陷，外邪闭塞苏解良，内毒必胜桃红葛，丁蝉地龙归宗汤。气虚陷入保元主，无热《千金》内托方，保元加桂归芎芍，白芷楂朴木香防。

【注】痘已见点，复隐藏不见者，谓之毒瓦斯内陷也。外邪闭塞者，有外感风寒邪证，闭塞其毒，故以苏解散解之也。内毒者，火毒内攻，故以必胜汤攻之也。其方即桃仁、红花、葛根、紫花地丁、蝉蜕、地龙，合上归宗汤也。若形气不足，中气不能载毒而复陷入者，宜以保元汤主之也。若不见热证者，虚而兼寒，宜用《千金》内托散补而温之。其方即保元汤加官桂、当归、川芎、白芍、白芷、山楂、木香、防风也。

苏解散（方见本条证治）

必胜汤

大黄 荆芥穗 赤芍 青皮 生地黄 山楂 木通 牛蒡子（炒） 桃仁 紫花地丁 蝉蜕 葛根 地龙 红花

芦根水煎药服。

保元汤（方见本条证治）

《千金》内托散

人参 黄 （制） 甘草（炙） 官桂 当归 白芍药（炒） 川芎 白芷 南山楂 浓朴（姜炒） 木香 防风

引加生姜，水煎服。

南金散 必胜汤

见点外触诸邪秽，痘陷灰滞黑焦塌，轻虚南金蚕荷叶，重实必胜最为佳。

【注】痘至见点之后，房中最要洁净，一被邪秽所触，则毒即陷于内矣。灰滞者，谓痘色灰白暗滞也。黑者，谓痘色紫黑也。焦者，谓痘形枯焦也。塌者，谓痘形平塌也。轻虚者，谓毒轻形气虚也，以南金散主之；重实者，谓毒重形气实也，以必胜汤主之。

南金散

白僵蚕（取直者，炒） 紫背荷叶（取霜后搭水者，各等分）

共为末，每服五分，或一钱，芫荽汁和黄酒少许调下。

必胜汤（方见本条证治）

加味归宗汤

热未三朝齐涌出，毒火内发迅难当，归宗汤内加紫草，石膏犀连归尾良。

【注】热未三朝者，发热或半日或一日也。涌出者，痘涌出不循序也。此由毒火迅烈莫能约束，以归宗汤加紫草、石膏、犀角、黄连、归尾治之。

归宗汤（方见发热证治）

清热解毒汤 凉血攻毒饮 《千金》内托散 归宗汤

赤紫明泽解毒治，黑暗焦枯攻毒良，灰白亮虚内托散，灰白滞郁归宗汤。

【注】凡痘见点，贵察其色。如赤紫明亮者，此毒盛血热也，以清热解毒汤主之；如黑暗干枯者，此毒锢血凝也，以凉血攻毒饮主之；如灰白明亮者，此血气虚而不荣也，以《千金》内托散主之；如灰白暗滞者，此毒瓦斯郁滞而不行也，以归宗汤主之。

清热解毒汤 凉血攻毒饮 《千金》内托散（方俱见本条证治）

归宗汤（方见发热证治）

紫草饮子 归宗汤

平塌板硬根松散，气虚紫草饮木通，紫甲楂蝉参枳壳，根脚紧束主归宗。

【注】凡痘见点，贵观其形。若顶平不起，根脚松散，此气虚不能载毒，而痘难宣发也，以紫草饮主之；若根脚紧束，此毒盛气滞而内伏也，以归宗汤主之。

紫草饮子

紫草 蝉蜕 人参 穿山甲（炒） 枳壳（麸炒） 山楂 木通

水煎服。

归宗汤（方见发热证治）

归宗汤

痘出稠密或粘连，总是枭毒不必言，惟以归宗攻毒主，根松犹可紧硬难。

【注】痘出之形，贵审疏密。若稠密攒簇，粘连不分，总属枭毒为害，惟以归宗汤攻毒为主。其痘根脚松动者，犹属可治；若紧束板硬者难治。

归宗汤（方见发热证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：见点逆证
  • 当前页：见点证治
  • 下一页：起胀顺证
<<< 返回本书目录
  1. 见点证治《医宗金鉴》
  2. 见点诸论《冯氏锦囊秘录》
  3. 见点证治《痘疹心法要诀》
  4. 见毒医毒勿泥麻法《麻科活人全书》
  5. 见点险证《医宗金鉴》
  6. 见风消【中药大全】
  7. 见点险证《痘疹心法要诀》
  8. 见鬼《盘珠集胎产症治》
  9. 见点顺证《医宗金鉴》
  10. 见鬼《续名医类案》
  11. 见点顺证《痘疹心法要诀》
  12. 见龙散【方剂大全】
  13. 见点时备用诸药《冯氏锦囊秘录》
  14. 见所公白浊（有发明）《孙文垣医案》
  15. 见点三日诀《慈幼新书》
  16. 见天丸【方剂大全】
  17. 见点三朝顺逆险《冯氏锦囊秘录》
  18. 见晛膏【方剂大全】
  19. 见点逆证《医宗金鉴》
  20. 见晛丸【方剂大全】
  21. 见点逆证《痘疹心法要诀》
  22. 见形论治《麻疹备要方论》
  23. 见点门夹症杂症《冯氏锦囊秘录》
  24. 见形三朝生死《证治准绳·幼科》
  25. 见点《张氏医通》
  26. 见形证治《证治准绳·幼科》
  27. 见标之时一看预定吉凶《疡医大全》
  28. 见形证治歌（凡一十八首，共一十八方）《幼幼集成》
  29. 翦草《证类本草》
  30. 见血飞【中药大全】
  1. 见点证治《痘疹心法要诀》
  2. 见点证治《医宗金鉴》
  3. 见点证治歌括《冯氏锦囊秘录》
  4. 见点险证《痘疹心法要诀》
  5. 见点诸论《冯氏锦囊秘录》
  6. 见点险证《医宗金鉴》
  7. 见毒医毒勿泥麻法《麻科活人全书》
  8. 见点顺证《痘疹心法要诀》
  9. 见鬼《续名医类案》
  10. 见点顺证《医宗金鉴》
  11. 见鬼《盘珠集胎产症治》
  12. 见点时备用诸药《冯氏锦囊秘录》
  13. 见鬼卒倒秘方《华佗神方》
  14. 见点三日诀《慈幼新书》
  15. 见蛔《医述》
  16. 见点三日诀《丹台玉案》
  17. 见苗《中医词典》
  18. 见点三朝顺逆险《冯氏锦囊秘录》
  19. 见所公白浊（有发明）《孙文垣医案》
  20. 见点逆证《痘疹心法要诀》
  21. 见丸《三因极一病证方论》
  22. 见点逆证《医宗金鉴》
  23. 见闻精出《中医词典》
  24. 见点门夹症杂症《冯氏锦囊秘录》
  25. 见现丸方《妇人大全良方》
  26. 见点《张氏医通》
  27. 见形论治《麻疹备要方论》
  28. 见点《中医词典》
  29. 见形三朝生死《证治准绳·幼科》
  30. 见标之时一看预定吉凶《疡医大全》
  31. 见形证治《证治准绳·幼科》


起胀顺证_《痘疹心法要诀》_中医儿科_【岐黄之术】

起胀顺证

起胀顺证

  • 上一页
  • 目录
  • 相关
  • 下一页

三朝出齐渐次长，尖圆碍指脚红活，顶渐放白肥润满，顺证饮食二便和。

【注】三朝出齐者，谓见点三朝俱出齐也。渐次长者，谓痘形渐次长也。尖圆碍指者，谓痘形尖圆摸之碍指也。脚红活者，谓痘根脚红活也。顶渐放白者，痘顶渐渐放白光莹也。

肥者，谓痘形肥实也。润者，谓痘色润泽也。满者，谓痘体充满也。顺证饮食二便和者，谓饮食二便如常调和也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：见点证治
  • 当前页：起胀顺证
  • 下一页：起胀险证
<<< 返回本书目录
  1. 起胀顺证《医宗金鉴》
  2. 起胀险证《痘疹心法要诀》
  3. 起胀顺证《痘疹心法要诀》
  4. 起胀险证《医宗金鉴》
  5. 起胀时备用诸药《冯氏锦囊秘录》
  6. 起胀证治《痘疹心法要诀》
  7. 起胀三日诀《慈幼新书》
  8. 起胀证治《医宗金鉴》
  9. 起胀三朝顺逆险《冯氏锦囊秘录》
  10. 起胀诸论《冯氏锦囊秘录》
  11. 起胀三朝生死诀《疡医大全》
  12. 起枕散【方剂大全】
  13. 起胀逆证《医宗金鉴》
  14. 起主客定位指掌歌《医宗金鉴》
  15. 起胀逆证《痘疹心法要诀》
  16. 起主客定位指掌歌《运气要诀》
  17. 起胀《张氏医通》
  18. 气《本草求真》
  19. 起阴汤【方剂大全】
  20. 气《扁鹊神应针灸玉龙经》
  21. 起痿汤【方剂大全】
  22. 气《食鉴本草》
  23. 起痿丹【方剂大全】
  24. 气《医碥》
  25. 起痛汤【方剂大全】
  26. 气《医碥》
  27. 起死门《串雅内外编》
  28. 气《幼幼新书》
  29. 起死回生《趣味中医》
  30. 气《张氏医通》
  1. 起胀顺证《痘疹心法要诀》
  2. 起胀顺证《医宗金鉴》
  3. 起胀险证《医宗金鉴》
  4. 起胀时备用诸药《冯氏锦囊秘录》
  5. 起胀险证《痘疹心法要诀》
  6. 起胀三日诀《慈幼新书》
  7. 起胀证治《医宗金鉴》
  8. 起胀三日诀《丹台玉案》
  9. 起胀证治《痘疹心法要诀》
  10. 起胀三朝证治例《古今医鉴》
  11. 起胀证治歌括《冯氏锦囊秘录》
  12. 起胀三朝顺逆险《冯氏锦囊秘录》
  13. 起胀治法《寿世保元》
  14. 起胀三朝生死诀《疡医大全》
  15. 起胀诸论《冯氏锦囊秘录》
  16. 起胀三朝决生死例《古今医鉴》
  17. 起蒸中央汤《中藏经》
  18. 起胀三朝方药例《古今医鉴》
  19. 起主客定位指掌歌《医宗金鉴》
  20. 起胀逆证《痘疹心法要诀》
  21. 起主客定位指掌歌《运气要诀》
  22. 起胀逆证《医宗金鉴》
  23. 起卒死《中藏经》
  24. 起胀《张氏医通》
  25. 起左汤《仁术便览》
  26. 起右汤《仁术便览》
  27. 起坐生花《中医词典》
  28. 起痿阳《奇方类编》
  29. 气《中医名词词典》
  30. 起死神应丹《儒门事亲》
  31. 气《中医词典》


起胀险证_《痘疹心法要诀》_中医儿科_【岐黄之术】

起胀险证

起胀险证

  • 上一页
  • 目录
  • 相关
  • 下一页

起胀顶陷灰或紫，稠密娇红不绽苍，形色虽顺夹杂险，证险神清胃壮康。

【注】起胀顶陷者，谓痘顶凹陷也。灰者，谓痘色灰白也。紫者，痘色赤紫也。稠密者，痘色稠密成攒也。娇红者，谓痘色红而娇嫩也。不绽苍者，谓痘形不舒绽，色不苍老也。此皆起胀险证也。又有形色虽顺而夹杂病者，虽顺恐变为险也。若痘之形色虽险，而神气清爽，饮食强美，虽险将化为顺也。此顺中险，险中顺，不可不详辨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：起胀顺证
  • 当前页：起胀险证
  • 下一页：起胀逆证
<<< 返回本书目录
  1. 起胀险证《医宗金鉴》
  2. 起胀证治《痘疹心法要诀》
  3. 起胀险证《痘疹心法要诀》
  4. 起胀证治《医宗金鉴》
  5. 起胀顺证《医宗金鉴》
  6. 起胀诸论《冯氏锦囊秘录》
  7. 起胀顺证《痘疹心法要诀》
  8. 起枕散【方剂大全】
  9. 起胀时备用诸药《冯氏锦囊秘录》
  10. 起主客定位指掌歌《医宗金鉴》
  11. 起胀三日诀《慈幼新书》
  12. 起主客定位指掌歌《运气要诀》
  13. 起胀三朝顺逆险《冯氏锦囊秘录》
  14. 气《本草求真》
  15. 起胀三朝生死诀《疡医大全》
  16. 气《扁鹊神应针灸玉龙经》
  17. 起胀逆证《医宗金鉴》
  18. 气《食鉴本草》
  19. 起胀逆证《痘疹心法要诀》
  20. 气《医碥》
  21. 起胀《张氏医通》
  22. 气《医碥》
  23. 起阴汤【方剂大全】
  24. 气《幼幼新书》
  25. 起痿汤【方剂大全】
  26. 气《张氏医通》
  27. 起痿丹【方剂大全】
  28. 气《证治准绳·类方》
  29. 起痛汤【方剂大全】
  30. 气《中医基础理论》
  1. 起胀险证《痘疹心法要诀》
  2. 起胀险证《医宗金鉴》
  3. 起胀证治《医宗金鉴》
  4. 起胀顺证《痘疹心法要诀》
  5. 起胀证治《痘疹心法要诀》
  6. 起胀顺证《医宗金鉴》
  7. 起胀证治歌括《冯氏锦囊秘录》
  8. 起胀时备用诸药《冯氏锦囊秘录》
  9. 起胀治法《寿世保元》
  10. 起胀三日诀《慈幼新书》
  11. 起胀诸论《冯氏锦囊秘录》
  12. 起胀三日诀《丹台玉案》
  13. 起蒸中央汤《中藏经》
  14. 起胀三朝证治例《古今医鉴》
  15. 起主客定位指掌歌《医宗金鉴》
  16. 起胀三朝顺逆险《冯氏锦囊秘录》
  17. 起主客定位指掌歌《运气要诀》
  18. 起胀三朝生死诀《疡医大全》
  19. 起卒死《中藏经》
  20. 起胀三朝决生死例《古今医鉴》
  21. 起左汤《仁术便览》
  22. 起胀三朝方药例《古今医鉴》
  23. 起坐生花《中医词典》
  24. 起胀逆证《痘疹心法要诀》
  25. 气《中医名词词典》
  26. 起胀逆证《医宗金鉴》
  27. 气《中医词典》
  28. 起胀《张氏医通》
  29. 气《食鉴本草》
  30. 起右汤《仁术便览》
  31. 气《扁鹊神应针灸玉龙经》


起胀逆证_《痘疹心法要诀》_中医儿科_【岐黄之术】

起胀逆证

起胀逆证

  • 上一页
  • 目录
  • 相关
  • 下一页

起胀肉肿痘不肿，根血散乱顶平塌，紫黯干枯灰自滞，名为逆证势多差。

【注】起胀肉肿痘不肿者，谓或头面或周身浮肿如瓠瓜之状，而痘反不肿胀。此气血不能拘摄毒瓦斯，致毒散漫也。根血散乱者，谓根脚血色散乱，此毒迫血，不归附于痘也。顶平塌者，谓痘顶不起发也。此毒火锢于气分，不能充发也。紫黯者，痘色紫黯不明，此毒炽血凝也。干枯者，枯不润泽，此血为毒火燔灼也。灰白滞者，谓痘色灰白黯滞，此毒火太甚，气血郁滞也。此皆起胀逆证，势多难救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：起胀险证
  • 当前页：起胀逆证
  • 下一页：起胀证治
<<< 返回本书目录
  1. 起胀逆证《医宗金鉴》
  2. 起胀三朝生死诀《疡医大全》
  3. 起胀逆证《痘疹心法要诀》
  4. 起胀三朝顺逆险《冯氏锦囊秘录》
  5. 起胀《张氏医通》
  6. 起胀三日诀《慈幼新书》
  7. 起阴汤【方剂大全】
  8. 起胀时备用诸药《冯氏锦囊秘录》
  9. 起痿汤【方剂大全】
  10. 起胀顺证《痘疹心法要诀》
  11. 起痿丹【方剂大全】
  12. 起胀顺证《医宗金鉴》
  13. 起痛汤【方剂大全】
  14. 起胀险证《痘疹心法要诀》
  15. 起死门《串雅内外编》
  16. 起胀险证《医宗金鉴》
  17. 起死回生《趣味中医》
  18. 起胀证治《痘疹心法要诀》
  19. 起死回生《趣味中医》
  20. 起胀证治《医宗金鉴》
  21. 起司天在泉并客气《古今医统大全》
  22. 起胀诸论《冯氏锦囊秘录》
  23. 起居作息与养生《中医养生学》
  24. 起枕散【方剂大全】
  25. 起居有常《中医养生学》
  26. 起主客定位指掌歌《医宗金鉴》
  27. 起居-养生余录（上）《古今医统大全》
  28. 起主客定位指掌歌《运气要诀》
  29. 起居调摄《养生导引秘籍》
  30. 气《本草求真》
  1. 起胀逆证《痘疹心法要诀》
  2. 起胀逆证《医宗金鉴》
  3. 起胀三朝方药例《古今医鉴》
  4. 起胀《张氏医通》
  5. 起胀三朝决生死例《古今医鉴》
  6. 起右汤《仁术便览》
  7. 起胀三朝生死诀《疡医大全》
  8. 起痿阳《奇方类编》
  9. 起胀三朝顺逆险《冯氏锦囊秘录》
  10. 起死神应丹《儒门事亲》
  11. 起胀三朝证治例《古今医鉴》
  12. 起死回生《趣味中医》
  13. 起胀三日诀《丹台玉案》
  14. 起死回生《趣味中医》
  15. 起胀三日诀《慈幼新书》
  16. 起司天在泉并客气《古今医统大全》
  17. 起胀时备用诸药《冯氏锦囊秘录》
  18. 起脾法《中医词典》
  19. 起胀顺证《医宗金鉴》
  20. 起居作息与养生《中医养生学》
  21. 起胀顺证《痘疹心法要诀》
  22. 起居有常《中医词典》
  23. 起胀险证《医宗金鉴》
  24. 起居有常《中医养生学》
  25. 起胀险证《痘疹心法要诀》
  26. 起居调摄《养生导引秘籍》
  27. 起胀证治《医宗金鉴》
  28. 起居类《古今医统大全》
  29. 起胀证治《痘疹心法要诀》
  30. 起居类《古今医统大全》
  31. 起胀证治歌括《冯氏锦囊秘录》


起胀证治_《痘疹心法要诀》_中医儿科_【岐黄之术】

起胀证治

起胀证治

  • 上一页
  • 目录
  • 相关
  • 下一页

痘当起胀渐尖圆，红润根松体浓坚，平凹嫩白为虚证，赤紫板塌是毒残。更有风寒滞热郁，毒不透达起发难，察痘形色分所属，合证虚实寒热参。

【注】痘出齐之后，当渐渐根据次起胀，其形顶尖肥圆，其色红活滋润，根脚松绽，体浓皮坚皆起胀，顺痘也。平者，谓平扁不胀。凹者，谓顶陷不起。嫩者，谓皮薄娇嫩，白者谓色白不红，此皆为气血虚弱。赤者，深红而艳。紫者，深赤而黯。板者，板硬不绽。

塌者，平塌不起。此皆毒热伤残，更有风寒外束，滞热内郁，使毒不得透出而起发也。医者，当察痘之形色，分其所属，合其病证，虚实寒热，参详施治，庶无差谬矣。

保元化毒汤

平凹灰白皮嫩亮，倦怠气乏不渴烦，保元化毒参 草，芎归植甲芷香蚕。

【注】痘不如期起胀，若平扁顶凹，其色灰白，皮薄嫩亮，更现倦怠气乏，不渴不烦等虚证者，此气血虚弱，不能起发其毒也。宜用保元化毒汤主之。

保元化毒汤

人参 黄 （蜜炙） 甘草（炙） 当归 南山楂 穿山甲（炒） 白芷 木香 僵蚕（炒研） 川芎

引加煨姜，水煎服。

必胜汤 归宗汤

艳红紫黯不起胀，板硬平塌不绽松，证见阳热一切证，急服必胜或归宗。

【注】痘当起胀之时，若色艳红紫，黯而不起胀，板硬平塌，而不绽松，更见阳热烦躁，便闭闷乱等证者，此毒火锢滞，气血不能领载其毒也。急用必胜汤，或归宗汤，庶或逆中求生也。

必胜汤（方见见点证治）

归宗汤（方见发热证治）

苏解散

外因风寒痘不起，浅淡黯滞不润红，发热恶寒无汗表，苏解散发自然松。

【注】痘当起胀之时，偶为风寒外袭，闭塞痘毒，不能起胀者，其色则浅淡、黯滞、不润，其证则现发热、恶寒、无汗，宜用苏解散透发其毒，自然松而起矣。

苏解散（方见见点证治）

宽中快 汤

伤食滞热郁不起，恶食腹热便臭粘，快 透毒加陈木，减葛蒡穗桔前蝉。

【注】起胀之时，过于饮食，滞热内郁，痘不起胀。其现证懒食恶食，肚皮发热，大便臭粘，宜用宽中快 汤主之。其方即宽中透毒饮加入陈皮、木香，减去葛根、牛蒡子、荆芥穗、桔梗、前胡、蝉蜕。

宽中快 汤

青皮（醋炒） 陈皮 枳壳（炒） 南山楂 麦芽（炒） 木香 黄连（生） 连翘（去心）浓朴（炒） 甘草（生）

引用生姜、灯心。水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：起胀逆证
  • 当前页：起胀证治
  • 下一页：灌浆顺证
<<< 返回本书目录
  1. 起胀证治《医宗金鉴》
  2. 起胀诸论《冯氏锦囊秘录》
  3. 起胀证治《痘疹心法要诀》
  4. 起枕散【方剂大全】
  5. 起胀险证《医宗金鉴》
  6. 起主客定位指掌歌《医宗金鉴》
  7. 起胀险证《痘疹心法要诀》
  8. 起主客定位指掌歌《运气要诀》
  9. 起胀顺证《医宗金鉴》
  10. 气《本草求真》
  11. 起胀顺证《痘疹心法要诀》
  12. 气《扁鹊神应针灸玉龙经》
  13. 起胀时备用诸药《冯氏锦囊秘录》
  14. 气《食鉴本草》
  15. 起胀三日诀《慈幼新书》
  16. 气《医碥》
  17. 起胀三朝顺逆险《冯氏锦囊秘录》
  18. 气《医碥》
  19. 起胀三朝生死诀《疡医大全》
  20. 气《幼幼新书》
  21. 起胀逆证《医宗金鉴》
  22. 气《张氏医通》
  23. 起胀逆证《痘疹心法要诀》
  24. 气《证治准绳·类方》
  25. 起胀《张氏医通》
  26. 气《中医基础理论》
  27. 起阴汤【方剂大全】
  28. 气、痞满《顾松园医镜》
  29. 起痿汤【方剂大全】
  30. 气、血两字作一卦解《医理真传》
  1. 起胀证治《痘疹心法要诀》
  2. 起胀证治《医宗金鉴》
  3. 起胀证治歌括《冯氏锦囊秘录》
  4. 起胀险证《痘疹心法要诀》
  5. 起胀治法《寿世保元》
  6. 起胀险证《医宗金鉴》
  7. 起胀诸论《冯氏锦囊秘录》
  8. 起胀顺证《痘疹心法要诀》
  9. 起蒸中央汤《中藏经》
  10. 起胀顺证《医宗金鉴》
  11. 起主客定位指掌歌《医宗金鉴》
  12. 起胀时备用诸药《冯氏锦囊秘录》
  13. 起主客定位指掌歌《运气要诀》
  14. 起胀三日诀《慈幼新书》
  15. 起卒死《中藏经》
  16. 起胀三日诀《丹台玉案》
  17. 起左汤《仁术便览》
  18. 起胀三朝证治例《古今医鉴》
  19. 起坐生花《中医词典》
  20. 起胀三朝顺逆险《冯氏锦囊秘录》
  21. 气《中医名词词典》
  22. 起胀三朝生死诀《疡医大全》
  23. 气《中医词典》
  24. 起胀三朝决生死例《古今医鉴》
  25. 气《食鉴本草》
  26. 起胀三朝方药例《古今医鉴》
  27. 气《扁鹊神应针灸玉龙经》
  28. 起胀逆证《痘疹心法要诀》
  29. 气《寿世传真》
  30. 起胀逆证《医宗金鉴》
  31. 气《幼幼新书》


灌浆顺证_《痘疹心法要诀》_中医儿科_【岐黄之术】

灌浆顺证

灌浆顺证

  • 上一页
  • 目录
  • 相关
  • 下一页

顺证七朝浆自行，先起先灌次第明，由红转白渐肥泽，九日苍蜡显痂形。

【注】灌浆顺证者，因气盈血附，其毒易化，至七朝不期行而自行也。先起先灌，次第明者，谓痘先起胀者，当先灌浆，自头面以及周身也。由红转白，渐肥泽者，谓痘先见红点，由红转白，血变成浆，渐渐肥满而光泽也。至九日浆老，则苍如黄蜡色，而显结痂之形矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：起胀证治
  • 当前页：灌浆顺证
  • 下一页：灌浆险证
<<< 返回本书目录
  1. 灌浆顺证《医宗金鉴》
  2. 灌浆险证《痘疹心法要诀》
  3. 灌浆顺证《痘疹心法要诀》
  4. 灌浆险证《医宗金鉴》
  5. 灌浆三朝生死诀《疡医大全》
  6. 灌浆证治《痘疹心法要诀》
  7. 灌浆逆证《医宗金鉴》
  8. 灌浆证治《医宗金鉴》
  9. 灌浆逆证《痘疹心法要诀》
  10. 灌浆证治《证治准绳·幼科》
  11. 灌浆《张氏医通》
  12. 灌木部《本经逢原》
  13. 灌溉中岳《养生导引秘籍》
  14. 灌木类《本草便读》
  15. 灌耳麝香乳汁【方剂大全】
  16. 灌木类 苞木类 寓木类《本草从新》
  17. 灌耳散【方剂大全】
  18. 灌木蒲桃【中药大全】
  19. 灌耳酱汁【方剂大全】
  20. 灌脓吉凶《证治准绳·幼科》
  21. 灌耳地龙汁【方剂大全】
  22. 灌脓门杂症变症《冯氏锦囊秘录》
  23. 灌顶油【方剂大全】
  24. 灌脓起顶汤【方剂大全】
  25. 灌顶散【方剂大全】
  26. 灌脓三朝辩吉凶《景岳全书》
  27. 灌肠癖【疾病症状】
  28. 灌脓三朝顺逆险《冯氏锦囊秘录》
  29. 灌肠及肛管排气法《基础护理学》
  30. 灌脓三朝治款《景岳全书》
  1. 灌浆顺证《痘疹心法要诀》
  2. 灌浆顺证《医宗金鉴》
  3. 灌浆险证《中医词典》
  4. 灌浆顺证《中医词典》
  5. 灌浆险证《医宗金鉴》
  6. 灌浆三朝生死诀《疡医大全》
  7. 灌浆险证《痘疹心法要诀》
  8. 灌浆逆证《痘疹心法要诀》
  9. 灌浆证治《医宗金鉴》
  10. 灌浆逆证《医宗金鉴》
  11. 灌浆证治《证治准绳·幼科》
  12. 灌浆逆证《中医词典》
  13. 灌浆证治《痘疹心法要诀》
  14. 灌浆板黄《中医词典》
  15. 灌木类 苞木类 寓木类《本草从新》
  16. 灌浆《张氏医通》
  17. 灌脓吉凶《证治准绳·幼科》
  18. 灌浆《中医词典》
  19. 灌脓门杂症变症《冯氏锦囊秘录》
  20. 灌甲初起《奇效简便良方》
  21. 灌脓三朝辩吉凶《景岳全书》
  22. 灌汗《中医词典》
  23. 灌脓三朝顺逆险《冯氏锦囊秘录》
  24. 灌溉中州《中医词典》
  25. 灌脓三朝治款《景岳全书》
  26. 灌溉中岳《养生导引秘籍》
  27. 灌脓时备用诸药《冯氏锦囊秘录》
  28. 灌溉中岳《中医词典》
  29. 灌脓证治歌括《冯氏锦囊秘录》
  30. 灌肠术《现代院外急救手册》
  31. 灌脓诸论《冯氏锦囊秘录》


灌浆险证_《痘疹心法要诀》_中医儿科_【岐黄之术】

灌浆险证

灌浆险证

  • 上一页
  • 目录
  • 相关
  • 下一页

灌浆浆清不按期，行迟收早总非宜，亮软根艳并水泡，不杂他证险可医。

【注】痘当灌浆之时，浆清不浓，及不按期而浆行迟者，皆气血虚也。浆行收早者，是毒热盛也。软薄者，谓痘皮不能坚实，恐其易于损破，则气泄而浆难成也。根艳者，谓痘根赤艳，热在血分，毒未尽化也。水泡者，水泡夹杂于痘中，盖因脾虚多湿也。此皆险证；若不夹杂他证，虽险亦可医也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灌浆顺证
  • 当前页：灌浆险证
  • 下一页：灌浆逆证
<<< 返回本书目录
  1. 灌浆险证《医宗金鉴》
  2. 灌浆证治《痘疹心法要诀》
  3. 灌浆险证《痘疹心法要诀》
  4. 灌浆证治《医宗金鉴》
  5. 灌浆顺证《医宗金鉴》
  6. 灌浆证治《证治准绳·幼科》
  7. 灌浆顺证《痘疹心法要诀》
  8. 灌木部《本经逢原》
  9. 灌浆三朝生死诀《疡医大全》
  10. 灌木类《本草便读》
  11. 灌浆逆证《医宗金鉴》
  12. 灌木类 苞木类 寓木类《本草从新》
  13. 灌浆逆证《痘疹心法要诀》
  14. 灌木蒲桃【中药大全】
  15. 灌浆《张氏医通》
  16. 灌脓吉凶《证治准绳·幼科》
  17. 灌溉中岳《养生导引秘籍》
  18. 灌脓门杂症变症《冯氏锦囊秘录》
  19. 灌耳麝香乳汁【方剂大全】
  20. 灌脓起顶汤【方剂大全】
  21. 灌耳散【方剂大全】
  22. 灌脓三朝辩吉凶《景岳全书》
  23. 灌耳酱汁【方剂大全】
  24. 灌脓三朝顺逆险《冯氏锦囊秘录》
  25. 灌耳地龙汁【方剂大全】
  26. 灌脓三朝治款《景岳全书》
  27. 灌顶油【方剂大全】
  28. 灌脓时备用诸药《冯氏锦囊秘录》
  29. 灌顶散【方剂大全】
  30. 灌脓诸论《冯氏锦囊秘录》
  1. 灌浆险证《痘疹心法要诀》
  2. 灌浆险证《医宗金鉴》
  3. 灌浆证治《医宗金鉴》
  4. 灌浆险证《中医词典》
  5. 灌浆证治《证治准绳·幼科》
  6. 灌浆顺证《痘疹心法要诀》
  7. 灌浆证治《痘疹心法要诀》
  8. 灌浆顺证《医宗金鉴》
  9. 灌木类 苞木类 寓木类《本草从新》
  10. 灌浆顺证《中医词典》
  11. 灌脓吉凶《证治准绳·幼科》
  12. 灌浆三朝生死诀《疡医大全》
  13. 灌脓门杂症变症《冯氏锦囊秘录》
  14. 灌浆逆证《痘疹心法要诀》
  15. 灌脓三朝辩吉凶《景岳全书》
  16. 灌浆逆证《医宗金鉴》
  17. 灌脓三朝顺逆险《冯氏锦囊秘录》
  18. 灌浆逆证《中医词典》
  19. 灌脓三朝治款《景岳全书》
  20. 灌浆板黄《中医词典》
  21. 灌脓时备用诸药《冯氏锦囊秘录》
  22. 灌浆《张氏医通》
  23. 灌脓证治歌括《冯氏锦囊秘录》
  24. 灌浆《中医词典》
  25. 灌脓诸论《冯氏锦囊秘录》
  26. 灌甲初起《奇效简便良方》
  27. 鹳《本草衍义》
  28. 灌汗《中医词典》
  29. 鹳骨《本草经集注》
  30. 灌溉中州《中医词典》
  31. 鹳骨《新修本草》


灌浆逆证_《痘疹心法要诀》_中医儿科_【岐黄之术】

灌浆逆证

灌浆逆证

  • 上一页
  • 目录
  • 相关
  • 下一页

紫黑灰白浆不行， 烂痒塌痘壳空，稠密无浆目不闭，已闭行浆复开凶。

【注】痘至行浆之时，其色紫黑或灰白，而浆不行者，非枭毒内蕴，锢滞气血，即虚弱不能领载其毒也。 烂者，谓浆未成而腐烂也。痒塌者，谓行浆时作痒塌也。痘壳空者，谓壳空而无浆也。稠密无浆者，谓稠密不分颗粒，而复干枯无浆也。目不闭者，谓痘出太稠密，而眼目不封也。目已闭复开凶者，谓起胀时其目已闭，行浆时目忽复开也。此皆灌浆逆证，必主凶也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灌浆险证
  • 当前页：灌浆逆证
  • 下一页：灌浆证治
<<< 返回本书目录
  1. 灌浆逆证《医宗金鉴》
  2. 灌浆三朝生死诀《疡医大全》
  3. 灌浆逆证《痘疹心法要诀》
  4. 灌浆顺证《痘疹心法要诀》
  5. 灌浆《张氏医通》
  6. 灌浆顺证《医宗金鉴》
  7. 灌溉中岳《养生导引秘籍》
  8. 灌浆险证《痘疹心法要诀》
  9. 灌耳麝香乳汁【方剂大全】
  10. 灌浆险证《医宗金鉴》
  11. 灌耳散【方剂大全】
  12. 灌浆证治《痘疹心法要诀》
  13. 灌耳酱汁【方剂大全】
  14. 灌浆证治《医宗金鉴》
  15. 灌耳地龙汁【方剂大全】
  16. 灌浆证治《证治准绳·幼科》
  17. 灌顶油【方剂大全】
  18. 灌木部《本经逢原》
  19. 灌顶散【方剂大全】
  20. 灌木类《本草便读》
  21. 灌肠癖【疾病症状】
  22. 灌木类 苞木类 寓木类《本草从新》
  23. 灌肠及肛管排气法《基础护理学》
  24. 灌木蒲桃【中药大全】
  25. 灌鼻丸【方剂大全】
  26. 灌脓吉凶《证治准绳·幼科》
  27. 灌鼻藜芦散【方剂大全】
  28. 灌脓门杂症变症《冯氏锦囊秘录》
  29. 灌鼻蒺藜汁【方剂大全】
  30. 灌脓起顶汤【方剂大全】
  1. 灌浆逆证《痘疹心法要诀》
  2. 灌浆逆证《医宗金鉴》
  3. 灌浆三朝生死诀《疡医大全》
  4. 灌浆逆证《中医词典》
  5. 灌浆顺证《中医词典》
  6. 灌浆板黄《中医词典》
  7. 灌浆顺证《医宗金鉴》
  8. 灌浆《张氏医通》
  9. 灌浆顺证《痘疹心法要诀》
  10. 灌浆《中医词典》
  11. 灌浆险证《中医词典》
  12. 灌甲初起《奇效简便良方》
  13. 灌浆险证《医宗金鉴》
  14. 灌汗《中医词典》
  15. 灌浆险证《痘疹心法要诀》
  16. 灌溉中州《中医词典》
  17. 灌浆证治《医宗金鉴》
  18. 灌溉中岳《养生导引秘籍》
  19. 灌浆证治《证治准绳·幼科》
  20. 灌溉中岳《中医词典》
  21. 灌浆证治《痘疹心法要诀》
  22. 灌肠术《现代院外急救手册》
  23. 灌木类 苞木类 寓木类《本草从新》
  24. 灌肠秘方（华佗灌肠）《华佗神方》
  25. 灌脓吉凶《证治准绳·幼科》
  26. 灌肠法《基础护理学》
  27. 灌脓门杂症变症《冯氏锦囊秘录》
  28. 灌草叶《千金翼方》
  29. 灌脓三朝辩吉凶《景岳全书》
  30. 灌草《名医别录》
  31. 灌脓三朝顺逆险《冯氏锦囊秘录》


灌浆证治_《痘疹心法要诀》_中医儿科_【岐黄之术】

灌浆证治

灌浆证治

  • 上一页
  • 目录
  • 相关
  • 下一页

毒化浆行领载功，脓窠充满根晕红，板黄灰滞紫黯热，地紫形焦毒热凝。根晕淡红血亏少，顶陷灰白气不盈，皮薄浆清根无晕，气虚血缩甚分明。

【注】起胀既顺，而按日毒化浆行，乃气领血载之功也。故发时脓窠充满，根晕红活，皆灌浆顺痘也。板黄者，谓板硬干黄，乃毒盛凝结气血也。灰滞者，谓灰白黯滞，乃毒盛郁滞气血也。紫黯者，痘色紫黯，乃毒盛血不化脓也。地界色紫，痘形焦黑，乃毒火灼干血液也。根脚之晕红色浅淡，乃血不足而亏少也。顶陷不起，灰白无浆，乃气不足不充盈也。若痘皮薄、浆清、根无红晕，乃气血虚缩，其用峻补无疑也。

清毒活血汤

板灰紫黯浆不生，清毒活血地归茸，楂芍翘蒡芩连桔，木通参 大酌行。

【注】痘不如期灌浆，若板硬干黄，或灰滞紫黯干枯，此皆毒火伤其气血而浆不行也，俱以清毒活血汤为主。其方即紫草茸、当归、木通、生地、白芍、连翘、牛蒡子、南山楂、桔梗、黄连、黄芩、人参、黄 是也。本方中有人参、黄 ，形气怯弱者宜之；若形气壮实者，当减去人参、黄 。便秘加大黄，临时当酌而行之可也。

清毒活血汤

紫草茸 当归 木通 生地黄 白芍（酒炒） 连翘（去心） 牛蒡子（炒研）南山楂 桔梗 黄连 黄芩 人参 黄 （生）

引加灯心，水煎服。便秘者，加大黄。

加味归宗汤

灌浆地紫形焦黑，毒火炽盛气血凝，归宗汤内加归尾，红紫犀连山甲丁。

【注】痘当灌浆之时，地界红紫，痘形焦黑，而浆不行，此毒火炽盛，气血锢滞也。急用归宗汤主之，本方中加归尾、红花、紫草、犀角、黄连、穿山甲、地丁。

加味归宗汤（方见发热证治）

《千金》内托散

淡红顶陷无浆脓，气血虚失领载功，《千金》内托散堪服，气充毒化自浆生。

【注】痘灌浆时，若色淡红，或顶凹陷又无脓浆者，此气血虚弱，失其领载之功，宜《千金》内托散补之。气充毒化，而浆自生矣。

《千金》内托散（方见见点证治）

参归鹿茸汤

皮薄浆清根无晕，气虚血缩变须臾，参归鹿茸汤峻补，参归鹿茸草黄 。

【注】痘形皮薄、浆清、根色无红晕者，此气虚血缩，惟恐变在须臾也。以参归鹿茸汤峻补气血，浆生毒化，庶得生矣。

参归鹿茸汤

人参 鹿茸（白酒炙） 归身 甘草（炙） 嫩黄 （蜜炙）

引加糯米，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灌浆逆证
  • 当前页：灌浆证治
  • 下一页：收靥顺证
<<< 返回本书目录
  1. 灌浆证治《证治准绳·幼科》
  2. 灌木部《本经逢原》
  3. 灌浆证治《医宗金鉴》
  4. 灌木类《本草便读》
  5. 灌浆证治《痘疹心法要诀》
  6. 灌木类 苞木类 寓木类《本草从新》
  7. 灌浆险证《医宗金鉴》
  8. 灌木蒲桃【中药大全】
  9. 灌浆险证《痘疹心法要诀》
  10. 灌脓吉凶《证治准绳·幼科》
  11. 灌浆顺证《医宗金鉴》
  12. 灌脓门杂症变症《冯氏锦囊秘录》
  13. 灌浆顺证《痘疹心法要诀》
  14. 灌脓起顶汤【方剂大全】
  15. 灌浆三朝生死诀《疡医大全》
  16. 灌脓三朝辩吉凶《景岳全书》
  17. 灌浆逆证《医宗金鉴》
  18. 灌脓三朝顺逆险《冯氏锦囊秘录》
  19. 灌浆逆证《痘疹心法要诀》
  20. 灌脓三朝治款《景岳全书》
  21. 灌浆《张氏医通》
  22. 灌脓时备用诸药《冯氏锦囊秘录》
  23. 灌溉中岳《养生导引秘籍》
  24. 灌脓诸论《冯氏锦囊秘录》
  25. 灌耳麝香乳汁【方剂大全】
  26. 灌藕方【方剂大全】
  27. 灌耳散【方剂大全】
  28. 灌舌丹【方剂大全】
  29. 灌耳酱汁【方剂大全】
  30. 鹳《本草纲目》完整版
  1. 灌浆证治《痘疹心法要诀》
  2. 灌浆证治《证治准绳·幼科》
  3. 灌木类 苞木类 寓木类《本草从新》
  4. 灌浆证治《医宗金鉴》
  5. 灌脓吉凶《证治准绳·幼科》
  6. 灌浆险证《痘疹心法要诀》
  7. 灌脓门杂症变症《冯氏锦囊秘录》
  8. 灌浆险证《医宗金鉴》
  9. 灌脓三朝辩吉凶《景岳全书》
  10. 灌浆险证《中医词典》
  11. 灌脓三朝顺逆险《冯氏锦囊秘录》
  12. 灌浆顺证《痘疹心法要诀》
  13. 灌脓三朝治款《景岳全书》
  14. 灌浆顺证《医宗金鉴》
  15. 灌脓时备用诸药《冯氏锦囊秘录》
  16. 灌浆顺证《中医词典》
  17. 灌脓证治歌括《冯氏锦囊秘录》
  18. 灌浆三朝生死诀《疡医大全》
  19. 灌脓诸论《冯氏锦囊秘录》
  20. 灌浆逆证《痘疹心法要诀》
  21. 鹳《本草衍义》
  22. 灌浆逆证《医宗金鉴》
  23. 鹳骨《本草经集注》
  24. 灌浆逆证《中医词典》
  25. 鹳骨《新修本草》
  26. 灌浆板黄《中医词典》
  27. 鹳骨《证类本草》
  28. 灌浆《张氏医通》
  29. 鹳骨《本经逢原》
  30. 灌浆《中医词典》
  31. 鹳骨《名医别录》


收靥顺证_《痘疹心法要诀》_中医儿科_【岐黄之术】

收靥顺证

收靥顺证

  • 上一页
  • 目录
  • 相关
  • 下一页

十朝浆足应收靥，先蜡后栗似螺形，不疾不徐循次结，痂润身和顺证明。

【注】十朝浆足者，谓应收靥结痂之期，然必先如蜡黄，后如栗壳之色，痂似旋螺高起，则为上吉之痘。不疾不徐者，谓先苍老者先收靥结痴，次苍老者次收靥结痂，从上而下，循次而结。且更痂润有光，身和无病。为顺证无疑矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灌浆证治
  • 当前页：收靥顺证
  • 下一页：收靥险证
<<< 返回本书目录
  1. 收靥顺证《医宗金鉴》
  2. 收靥险证《痘疹心法要诀》
  3. 收靥顺证《痘疹心法要诀》
  4. 收靥险证《医宗金鉴》
  5. 收靥时备用诸药《冯氏锦囊秘录》
  6. 收靥证治《痘疹心法要诀》
  7. 收靥三朝顺逆险《冯氏锦囊秘录》
  8. 收靥证治《医宗金鉴》
  9. 收靥逆证《医宗金鉴》
  10. 收靥证治《证治准绳·幼科》
  11. 收靥逆证《痘疹心法要诀》
  12. 收靥证治歌（共十五首，又一十六方）《幼幼集成》
  13. 收靥门杂症变症《冯氏锦囊秘录》
  14. 收靥诸论《冯氏锦囊秘录》
  15. 收靥吉凶《证治准绳·幼科》
  16. 收澡丝汤法《古今医统大全》
  17. 收靥《张氏医通》
  18. 收治法《石室秘录》
  19. 收缩早期喀喇音【疾病症状】
  20. 收痔散《外科传薪集》
  21. 收缩压下降【疾病症状】
  22. 手、足部厚壁水疱【疾病症状】
  23. 收缩期杂音 【疾病症状】
  24. 手背部皮肤发红肿胀【疾病症状】
  25. 收缩期和舒张期杂音【疾病症状】
  26. 手背发《外科启玄》
  27. 收缩期反流性杂音【疾病症状】
  28. 手痹《普济方·针灸》
  29. 收湿敛疮【中药主治】
  30. 手臂《医学见能》
  1. 收靥顺证《痘疹心法要诀》
  2. 收靥顺证《医宗金鉴》
  3. 收靥险证《医宗金鉴》
  4. 收靥时备用诸药《冯氏锦囊秘录》
  5. 收靥险证《痘疹心法要诀》
  6. 收靥三朝证治例《古今医鉴》
  7. 收靥证治《医宗金鉴》
  8. 收靥三朝顺逆险《冯氏锦囊秘录》
  9. 收靥证治《证治准绳·幼科》
  10. 收靥三朝决生死例《古今医鉴》
  11. 收靥证治《痘疹心法要诀》
  12. 收靥三朝方药例《古今医鉴》
  13. 收靥证治歌（共十五首，又一十六方）《幼幼集成》
  14. 收靥逆证《痘疹心法要诀》
  15. 收靥证治歌括《冯氏锦囊秘录》
  16. 收靥逆证《医宗金鉴》
  17. 收靥治法《寿世保元》
  18. 收靥门杂症变症《冯氏锦囊秘录》
  19. 收靥诸论《冯氏锦囊秘录》
  20. 收靥吉凶《证治准绳·幼科》
  21. 收引《中医名词词典》
  22. 收靥《张氏医通》
  23. 收引《中医词典》
  24. 收靥《中医词典》
  25. 收澡丝汤法《古今医统大全》
  26. 收心口诀《女丹合编选注》
  27. 收治法《石室秘录》
  28. 收涩《证治准绳·幼科》
  29. 收痔散《外科传薪集》
  30. 收涩《证治准绳·幼科》
  31. 手《预防医学》


收靥险证_《痘疹心法要诀》_中医儿科_【岐黄之术】

收靥险证

收靥险证

  • 上一页
  • 目录
  • 相关
  • 下一页

险证浆足色不苍，停浆不靥或烂伤，痂色紫黑不即脱，便调食美不须慌。

【注】收靥险证，谓浆虽足而色不苍也。停浆不靥，谓过期浆不靥结也。烂者，谓痘颗溃烂也。伤者，谓痒抓伤损也。痂色紫黑者，谓痘痂色紫黑也不即脱者，谓痘虽结痂不即脱落也。已上诸证，皆收靥险证。若二便调和，饮食强美，则险化为顺，不须惊慌也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：收靥顺证
  • 当前页：收靥险证
  • 下一页：收靥逆证
<<< 返回本书目录
  1. 收靥险证《医宗金鉴》
  2. 收靥证治《痘疹心法要诀》
  3. 收靥险证《痘疹心法要诀》
  4. 收靥证治《医宗金鉴》
  5. 收靥顺证《医宗金鉴》
  6. 收靥证治《证治准绳·幼科》
  7. 收靥顺证《痘疹心法要诀》
  8. 收靥证治歌（共十五首，又一十六方）《幼幼集成》
  9. 收靥时备用诸药《冯氏锦囊秘录》
  10. 收靥诸论《冯氏锦囊秘录》
  11. 收靥三朝顺逆险《冯氏锦囊秘录》
  12. 收澡丝汤法《古今医统大全》
  13. 收靥逆证《医宗金鉴》
  14. 收治法《石室秘录》
  15. 收靥逆证《痘疹心法要诀》
  16. 收痔散《外科传薪集》
  17. 收靥门杂症变症《冯氏锦囊秘录》
  18. 手、足部厚壁水疱【疾病症状】
  19. 收靥吉凶《证治准绳·幼科》
  20. 手背部皮肤发红肿胀【疾病症状】
  21. 收靥《张氏医通》
  22. 手背发《外科启玄》
  23. 收缩早期喀喇音【疾病症状】
  24. 手痹《普济方·针灸》
  25. 收缩压下降【疾病症状】
  26. 手臂《医学见能》
  27. 收缩期杂音 【疾病症状】
  28. 手臂肌肉拉伤【疾病症状】
  29. 收缩期和舒张期杂音【疾病症状】
  30. 手臂肌肉萎缩【疾病症状】
  1. 收靥险证《痘疹心法要诀》
  2. 收靥险证《医宗金鉴》
  3. 收靥证治《医宗金鉴》
  4. 收靥顺证《痘疹心法要诀》
  5. 收靥证治《证治准绳·幼科》
  6. 收靥顺证《医宗金鉴》
  7. 收靥证治《痘疹心法要诀》
  8. 收靥时备用诸药《冯氏锦囊秘录》
  9. 收靥证治歌（共十五首，又一十六方）《幼幼集成》
  10. 收靥三朝证治例《古今医鉴》
  11. 收靥证治歌括《冯氏锦囊秘录》
  12. 收靥三朝顺逆险《冯氏锦囊秘录》
  13. 收靥治法《寿世保元》
  14. 收靥三朝决生死例《古今医鉴》
  15. 收靥诸论《冯氏锦囊秘录》
  16. 收靥三朝方药例《古今医鉴》
  17. 收引《中医名词词典》
  18. 收靥逆证《痘疹心法要诀》
  19. 收引《中医词典》
  20. 收靥逆证《医宗金鉴》
  21. 收澡丝汤法《古今医统大全》
  22. 收靥门杂症变症《冯氏锦囊秘录》
  23. 收治法《石室秘录》
  24. 收靥吉凶《证治准绳·幼科》
  25. 收痔散《外科传薪集》
  26. 收靥《张氏医通》
  27. 手《预防医学》
  28. 收靥《中医词典》
  29. 手、足皮纹的综合诊断意义《中医疾病预测》
  30. 收心口诀《女丹合编选注》
  31. 手背刺激线（又称八邪线）《手穴手纹诊治》


收靥逆证_《痘疹心法要诀》_中医儿科_【岐黄之术】

收靥逆证

收靥逆证

  • 上一页
  • 目录
  • 相关
  • 下一页

不靥外剥为逆证，麸薄黑黯淡白凶，痂靥粘连终不脱，虽脱干枯亦死形。

【注】不靥外剥者，谓痘不待收靥而皮若剥去，此名倒靥，则为逆证。麸薄黯黑者，谓痘痂形色若麸之薄、若煤之黑；淡白者，谓痂色淡白无光，故皆为凶也。粘连不脱者，谓脓汁粘连久不脱落也。虽脱干枯者，谓痘痂虽脱而干枯不润也。此二者亦为死形也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：收靥险证
  • 当前页：收靥逆证
  • 下一页：收靥证治
<<< 返回本书目录
  1. 收靥逆证《医宗金鉴》
  2. 收靥三朝顺逆险《冯氏锦囊秘录》
  3. 收靥逆证《痘疹心法要诀》
  4. 收靥时备用诸药《冯氏锦囊秘录》
  5. 收靥门杂症变症《冯氏锦囊秘录》
  6. 收靥顺证《痘疹心法要诀》
  7. 收靥吉凶《证治准绳·幼科》
  8. 收靥顺证《医宗金鉴》
  9. 收靥《张氏医通》
  10. 收靥险证《痘疹心法要诀》
  11. 收缩早期喀喇音【疾病症状】
  12. 收靥险证《医宗金鉴》
  13. 收缩压下降【疾病症状】
  14. 收靥证治《痘疹心法要诀》
  15. 收缩期杂音 【疾病症状】
  16. 收靥证治《医宗金鉴》
  17. 收缩期和舒张期杂音【疾病症状】
  18. 收靥证治《证治准绳·幼科》
  19. 收缩期反流性杂音【疾病症状】
  20. 收靥证治歌（共十五首，又一十六方）《幼幼集成》
  21. 收湿敛疮【中药主治】
  22. 收靥诸论《冯氏锦囊秘录》
  23. 收湿粉【方剂大全】
  24. 收澡丝汤法《古今医统大全》
  25. 收涩之剂《医方论》
  26. 收治法《石室秘录》
  27. 收涩药《中医眼科备读》
  28. 收痔散《外科传薪集》
  29. 收涩【中药主治】
  30. 手、足部厚壁水疱【疾病症状】
  1. 收靥逆证《痘疹心法要诀》
  2. 收靥逆证《医宗金鉴》
  3. 收靥三朝方药例《古今医鉴》
  4. 收靥门杂症变症《冯氏锦囊秘录》
  5. 收靥三朝决生死例《古今医鉴》
  6. 收靥吉凶《证治准绳·幼科》
  7. 收靥三朝顺逆险《冯氏锦囊秘录》
  8. 收靥《张氏医通》
  9. 收靥三朝证治例《古今医鉴》
  10. 收靥《中医词典》
  11. 收靥时备用诸药《冯氏锦囊秘录》
  12. 收心口诀《女丹合编选注》
  13. 收靥顺证《医宗金鉴》
  14. 收涩《证治准绳·幼科》
  15. 收靥顺证《痘疹心法要诀》
  16. 收涩《证治准绳·幼科》
  17. 收靥险证《医宗金鉴》
  18. 收涩《中医词典》
  19. 收靥险证《痘疹心法要诀》
  20. 收秋露水法《古今医统大全》
  21. 收靥证治《医宗金鉴》
  22. 收青鱼胆法《古今医统大全》
  23. 收靥证治《证治准绳·幼科》
  24. 收气《中医词典》
  25. 收靥证治《痘疹心法要诀》
  26. 收没论治《麻疹备要方论》
  27. 收靥证治歌（共十五首，又一十六方）《幼幼集成》
  28. 收令《中医词典》
  29. 收靥证治歌括《冯氏锦囊秘录》
  30. 收敛药《中药学》
  31. 收靥治法《寿世保元》


收靥证治_《痘疹心法要诀》_中医儿科_【岐黄之术】

收靥证治

收靥证治

  • 上一页
  • 目录
  • 相关
  • 下一页

浆足苍老顶微焦，渐次收靥不须疗，太迟太速皆非吉，须辨虚毒湿火条。浆清皮嫩为虚象， 赤溃臭毒热淆，浆水浸渍湿淫胜，靥速窠燥火煎熬。

【注】浆至充足，其色苍老，痘顶微焦，循次收靥，皆收靥顺证，不须疗治也。太迟者，谓当靥不靥也。太速者，谓不当靥而靥也。皆非吉痘，然当辨其所属，或不足、或毒盛、或属湿饮、或属火盛，须按证治之。如浆清皮嫩，此属不足难敛也。 赤溃臭，此属毒盛敛也。浆水浸渍。此属湿盛难敛也。靥速窠燥，此属火盛难敛早也。治者须详辨之。

回浆饮

皮嫩浆清收敛迟，此证当从不足医，回浆参苓白术草，首乌白芍炙黄 。

【注】痘至收敛之时，当靥不靥，皮嫩浆薄，现证身凉、手足冷、二便不实者，此原气不足虚证也。宜用回浆饮补之，助其收结。

回浆饮

人参 黄 （蜜炙） 白茯苓 白术（土炒） 何首乌（炙） 白芍（炒） 甘草（炙）

引用煨姜，水煎服。

大连翘饮

赤溃臭因毒盛，大连翘饮诸热清，柴芩归芍车栀草，翘蒡荆防蝉滑通。

【注】痘当收敛之时，有因毒盛而难敛者，更现证 肿而赤，溃烂而臭，通身大热，烦渴不宁，此毒瓦斯太盛之故也。须用大连翘饮以解之。

大连翘饮

连翘（去心） 防风 牛蒡子（炒研） 荆芥 黄芩 当归 蝉蜕 柴胡 滑石 栀子 赤芍 车前子 木通 甘草（生）

引加灯心，水煎服。

除湿汤

遍体浸渍出水浆，证属湿饮在脾乡，除湿赤苓猪通泽，薄桂苍防白术羌。

【注】痘当收敛之时，有因湿盛而不得敛者。其现证轻则有孔漏浆；重则遍体溃烂，肚腹胀，小便短，皆湿饮为患也。须用除湿汤以利之，湿除而痘自靥矣。

除湿汤

羌活 苍术（米泔水浸，炒） 防风 赤苓 猪苓 泽泻 白术（土炒） 木通 薄桂

引加生姜、灯心，水煎服。

清毒散

靥速皆因是火伤，遍体窠燥异寻常，清毒归芍连丹草，翘蒡通花生地黄。

【注】痘不当收敛之时，忽一时收敛者，更现证周身窠粒干燥，口渴 发热，烦急不宁，此毒火壅盛之故也。宜用清毒散主之。

清毒散

生地 赤芍 连翘（去心） 金银花 牛蒡子（炒研） 木通 黄连 当归 丹皮 甘草（生）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：收靥逆证
  • 当前页：收靥证治
  • 下一页：结痂落痂顺证
<<< 返回本书目录
  1. 收靥证治《证治准绳·幼科》
  2. 收靥证治歌（共十五首，又一十六方）《幼幼集成》
  3. 收靥证治《医宗金鉴》
  4. 收靥诸论《冯氏锦囊秘录》
  5. 收靥证治《痘疹心法要诀》
  6. 收澡丝汤法《古今医统大全》
  7. 收靥险证《医宗金鉴》
  8. 收治法《石室秘录》
  9. 收靥险证《痘疹心法要诀》
  10. 收痔散《外科传薪集》
  11. 收靥顺证《医宗金鉴》
  12. 手、足部厚壁水疱【疾病症状】
  13. 收靥顺证《痘疹心法要诀》
  14. 手背部皮肤发红肿胀【疾病症状】
  15. 收靥时备用诸药《冯氏锦囊秘录》
  16. 手背发《外科启玄》
  17. 收靥三朝顺逆险《冯氏锦囊秘录》
  18. 手痹《普济方·针灸》
  19. 收靥逆证《医宗金鉴》
  20. 手臂《医学见能》
  21. 收靥逆证《痘疹心法要诀》
  22. 手臂肌肉拉伤【疾病症状】
  23. 收靥门杂症变症《冯氏锦囊秘录》
  24. 手臂肌肉萎缩【疾病症状】
  25. 收靥吉凶《证治准绳·幼科》
  26. 手臂痛痧《痧胀玉衡》
  27. 收靥《张氏医通》
  28. 手臂痈疽治法《医门补要》
  29. 收缩早期喀喇音【疾病症状】
  30. 手变短【疾病症状】
  1. 收靥证治《痘疹心法要诀》
  2. 收靥证治《证治准绳·幼科》
  3. 收靥证治歌（共十五首，又一十六方）《幼幼集成》
  4. 收靥证治《医宗金鉴》
  5. 收靥证治歌括《冯氏锦囊秘录》
  6. 收靥险证《痘疹心法要诀》
  7. 收靥治法《寿世保元》
  8. 收靥险证《医宗金鉴》
  9. 收靥诸论《冯氏锦囊秘录》
  10. 收靥顺证《痘疹心法要诀》
  11. 收引《中医名词词典》
  12. 收靥顺证《医宗金鉴》
  13. 收引《中医词典》
  14. 收靥时备用诸药《冯氏锦囊秘录》
  15. 收澡丝汤法《古今医统大全》
  16. 收靥三朝证治例《古今医鉴》
  17. 收治法《石室秘录》
  18. 收靥三朝顺逆险《冯氏锦囊秘录》
  19. 收痔散《外科传薪集》
  20. 收靥三朝决生死例《古今医鉴》
  21. 手《预防医学》
  22. 收靥三朝方药例《古今医鉴》
  23. 手、足皮纹的综合诊断意义《中医疾病预测》
  24. 收靥逆证《痘疹心法要诀》
  25. 手背刺激线（又称八邪线）《手穴手纹诊治》
  26. 收靥逆证《医宗金鉴》
  27. 手背发《外科启玄》
  28. 收靥门杂症变症《冯氏锦囊秘录》
  29. 手背发《万氏秘传外科心法》
  30. 收靥吉凶《证治准绳·幼科》
  31. 手背热《中医词典》


结痂落痂顺证_《痘疹心法要诀》_中医儿科_【岐黄之术】

结痂落痂顺证

结痂落痂顺证

  • 上一页
  • 目录
  • 相关
  • 下一页

顺证结痂次序脱，瘢痕润满色红活，额膝迟落不足虑，阴阳相济自然和。

【注】结痂顺证，谓痘结痂根据次序而脱落也。瘢痕润满者，谓瘢痕润而不燥，满而不陷也。红活者，谓瘢痕不赤，而色红活也。若周身之痂落尽，而额膝迟落者，不足虑也。盖头额为孤阳，脚膝为孤阴，必待阴阳相济，而痂自落矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：收靥证治
  • 当前页：结痂落痂顺证
  • 下一页：结痂落痂险证
<<< 返回本书目录
  1. 结痂落痂顺证《医宗金鉴》
  2. 结痂落痂险证《痘疹心法要诀》
  3. 结痂落痂顺证《痘疹心法要诀》
  4. 结痂落痂险证《医宗金鉴》
  5. 结痂落痂逆证《医宗金鉴》
  6. 结痂落痂证治《痘疹心法要诀》
  7. 结痂落痂逆证《痘疹心法要诀》
  8. 结痂落痂证治《医宗金鉴》
  9. 结痂【疾病症状】
  10. 结瘕《圣济总录》
  11. 结喉痈《医宗金鉴》
  12. 结节【疾病症状】
  13. 结喉疽《医门补要》
  14. 结节病《呼吸病学》
  15. 结核中毒【疾病症状】
  16. 结节病《家庭医学百科-医疗康复篇》
  17. 结核性中耳乳突炎【疾病大全】
  18. 结节病【疾病大全】
  19. 结核性阴道炎【疾病大全】
  20. 结节病性心肌病【疾病大全】
  21. 结核性胸膜炎【疾病大全】
  22. 结节性脆发病【疾病大全】
  23. 结核性心包炎【疾病大全】
  24. 结节性多动脉炎《老年百病防治》
  25. 结核性苔藓【疾病大全】
  26. 结节性多动脉炎【疾病大全】
  27. 结核性葡萄膜炎【疾病大全】
  28. 结节性多动脉炎伴发的葡萄膜炎【疾病大全】
  29. 结核性膀胱自发破裂【疾病大全】
  30. 结节性多动脉炎性巩膜炎【疾病大全】
  1. 结痂落痂顺证《痘疹心法要诀》
  2. 结痂落痂顺证《医宗金鉴》
  3. 结痂落痂险证《医宗金鉴》
  4. 结痂落痂逆证《痘疹心法要诀》
  5. 结痂落痂险证《痘疹心法要诀》
  6. 结痂落痂逆证《医宗金鉴》
  7. 结痂落痂证治《医宗金鉴》
  8. 结积无子候《诸病源候论》
  9. 结痂落痂证治《痘疹心法要诀》
  10. 结积无子候《巢氏病源补养宣导法》
  11. 结瘕《圣济总录》
  12. 结喉痈《外科心法要诀》
  13. 结瘕《中医词典》
  14. 结喉痈《证治准绳·疡医》
  15. 结节病《默克家庭诊疗手册》
  16. 结喉痈《医宗金鉴》
  17. 结节病《家庭医学百科-医疗康复篇》
  18. 结喉痈《中医词典》
  19. 结节病《呼吸病学》
  20. 结喉疽《医门补要》
  21. 结节性多动脉炎《默克家庭诊疗手册》
  22. 结喉风痈《万氏秘传外科心法》
  23. 结节性多动脉炎《老年百病防治》
  24. 结喉《中医词典》
  25. 结节性红斑《皮肤性病学》
  26. 结喉《中医名词词典》
  27. 结节性红斑《默克家庭诊疗手册》
  28. 结核主方《痰火点雪》
  29. 结筋《中医词典》
  30. 结核穴《中医词典》
  31. 结筋候《诸病源候论》


结痂落痂险证_《痘疹心法要诀》_中医儿科_【岐黄之术】

结痂落痂险证

结痂落痂险证

  • 上一页
  • 目录
  • 相关
  • 下一页

险证结痂不尽脱，瘢痕干燥少红活，余毒痕色多紫黯，痘后必发火疡 。

【注】结痂险证，谓痘结痂不尽脱也。瘢痕干燥者，谓瘢痕不润泽也。已上二证，固属险证。若饮食强美，二便调和，虽险不足虑也。余毒者，谓痘后余毒未尽解也。其色紫黯者，乃余毒之热留于血分也。疡 者，谓其毒留久，必发痘毒火疮也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结痂落痂顺证
  • 当前页：结痂落痂险证
  • 下一页：结痂落痂逆证
<<< 返回本书目录
  1. 结痂落痂险证《医宗金鉴》
  2. 结痂落痂证治《痘疹心法要诀》
  3. 结痂落痂险证《痘疹心法要诀》
  4. 结痂落痂证治《医宗金鉴》
  5. 结痂落痂顺证《医宗金鉴》
  6. 结瘕《圣济总录》
  7. 结痂落痂顺证《痘疹心法要诀》
  8. 结节【疾病症状】
  9. 结痂落痂逆证《医宗金鉴》
  10. 结节病《呼吸病学》
  11. 结痂落痂逆证《痘疹心法要诀》
  12. 结节病《家庭医学百科-医疗康复篇》
  13. 结痂【疾病症状】
  14. 结节病【疾病大全】
  15. 结喉痈《医宗金鉴》
  16. 结节病性心肌病【疾病大全】
  17. 结喉疽《医门补要》
  18. 结节性脆发病【疾病大全】
  19. 结核中毒【疾病症状】
  20. 结节性多动脉炎《老年百病防治》
  21. 结核性中耳乳突炎【疾病大全】
  22. 结节性多动脉炎【疾病大全】
  23. 结核性阴道炎【疾病大全】
  24. 结节性多动脉炎伴发的葡萄膜炎【疾病大全】
  25. 结核性胸膜炎【疾病大全】
  26. 结节性多动脉炎性巩膜炎【疾病大全】
  27. 结核性心包炎【疾病大全】
  28. 结节性红斑【疾病大全】
  29. 结核性苔藓【疾病大全】
  30. 结节性红斑（Eryfhema modosum）《皮肤性病学》
  1. 结痂落痂险证《痘疹心法要诀》
  2. 结痂落痂险证《医宗金鉴》
  3. 结痂落痂证治《医宗金鉴》
  4. 结痂落痂顺证《痘疹心法要诀》
  5. 结痂落痂证治《痘疹心法要诀》
  6. 结痂落痂顺证《医宗金鉴》
  7. 结瘕《圣济总录》
  8. 结痂落痂逆证《痘疹心法要诀》
  9. 结瘕《中医词典》
  10. 结痂落痂逆证《医宗金鉴》
  11. 结节病《默克家庭诊疗手册》
  12. 结积无子候《诸病源候论》
  13. 结节病《家庭医学百科-医疗康复篇》
  14. 结积无子候《巢氏病源补养宣导法》
  15. 结节病《呼吸病学》
  16. 结喉痈《外科心法要诀》
  17. 结节性多动脉炎《默克家庭诊疗手册》
  18. 结喉痈《证治准绳·疡医》
  19. 结节性多动脉炎《老年百病防治》
  20. 结喉痈《医宗金鉴》
  21. 结节性红斑《皮肤性病学》
  22. 结喉痈《中医词典》
  23. 结节性红斑《默克家庭诊疗手册》
  24. 结喉疽《医门补要》
  25. 结筋《中医词典》
  26. 结喉风痈《万氏秘传外科心法》
  27. 结筋候《诸病源候论》
  28. 结喉《中医词典》
  29. 结疬《中医词典》
  30. 结喉《中医名词词典》
  31. 结论《中医之钥》


结痂落痂逆证_《痘疹心法要诀》_中医儿科_【岐黄之术】

结痂落痂逆证

结痂落痂逆证

  • 上一页
  • 目录
  • 相关
  • 下一页

逆证结痂痂不脱，痂脱痕色白不红，痘盘光紫或枯黯，气乏形羸何以生。

【注】结痂逆证，谓痘结痂日久不脱也。痂已脱落，其瘢色纯白不红，此血脱虚甚也。

痘盘光紫者，谓痘痕浮光色紫，此毒焰外炽也。枯黯者，谓痘痕干枯黑黯，此毒锢血死也。气乏形羸者，谓痘落痂之后，其儿元气虚乏，形羸难支，将何恃以生也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结痂落痂险证
  • 当前页：结痂落痂逆证
  • 下一页：结痂落痂证治
<<< 返回本书目录
  1. 结痂落痂逆证《医宗金鉴》
  2. 结痂落痂顺证《痘疹心法要诀》
  3. 结痂落痂逆证《痘疹心法要诀》
  4. 结痂落痂顺证《医宗金鉴》
  5. 结痂【疾病症状】
  6. 结痂落痂险证《痘疹心法要诀》
  7. 结喉痈《医宗金鉴》
  8. 结痂落痂险证《医宗金鉴》
  9. 结喉疽《医门补要》
  10. 结痂落痂证治《痘疹心法要诀》
  11. 结核中毒【疾病症状】
  12. 结痂落痂证治《医宗金鉴》
  13. 结核性中耳乳突炎【疾病大全】
  14. 结瘕《圣济总录》
  15. 结核性阴道炎【疾病大全】
  16. 结节【疾病症状】
  17. 结核性胸膜炎【疾病大全】
  18. 结节病《呼吸病学》
  19. 结核性心包炎【疾病大全】
  20. 结节病《家庭医学百科-医疗康复篇》
  21. 结核性苔藓【疾病大全】
  22. 结节病【疾病大全】
  23. 结核性葡萄膜炎【疾病大全】
  24. 结节病性心肌病【疾病大全】
  25. 结核性膀胱自发破裂【疾病大全】
  26. 结节性脆发病【疾病大全】
  27. 结核性膀胱挛缩【疾病大全】
  28. 结节性多动脉炎《老年百病防治》
  29. 结核性脓胸【疾病大全】
  30. 结节性多动脉炎【疾病大全】
  1. 结痂落痂逆证《痘疹心法要诀》
  2. 结痂落痂逆证《医宗金鉴》
  3. 结痂落痂顺证《医宗金鉴》
  4. 结积无子候《诸病源候论》
  5. 结痂落痂顺证《痘疹心法要诀》
  6. 结积无子候《巢氏病源补养宣导法》
  7. 结痂落痂险证《医宗金鉴》
  8. 结喉痈《外科心法要诀》
  9. 结痂落痂险证《痘疹心法要诀》
  10. 结喉痈《证治准绳·疡医》
  11. 结痂落痂证治《医宗金鉴》
  12. 结喉痈《医宗金鉴》
  13. 结痂落痂证治《痘疹心法要诀》
  14. 结喉痈《中医词典》
  15. 结瘕《圣济总录》
  16. 结喉疽《医门补要》
  17. 结瘕《中医词典》
  18. 结喉风痈《万氏秘传外科心法》
  19. 结节病《默克家庭诊疗手册》
  20. 结喉《中医词典》
  21. 结节病《家庭医学百科-医疗康复篇》
  22. 结喉《中医名词词典》
  23. 结节病《呼吸病学》
  24. 结核主方《痰火点雪》
  25. 结节性多动脉炎《默克家庭诊疗手册》
  26. 结核穴《中医词典》
  27. 结节性多动脉炎《老年百病防治》
  28. 结核性脑膜炎的治疗《儿科学》
  29. 结节性红斑《皮肤性病学》
  30. 结核性脑膜炎《儿科学》
  31. 结节性红斑《默克家庭诊疗手册》


结痂落痂证治_《痘疹心法要诀》_中医儿科_【岐黄之术】

结痂落痂证治

结痂落痂证治

  • 上一页
  • 目录
  • 相关
  • 下一页

痂浓光泽如栗色，痂落瘢红润满平，干燥不落血分热，周痂浸淫湿所乘。半掀半连肌表热，瘢紫黑焦毒未清，色赤凸起为风热，色白凹陷是虚形。

【注】痂浓光润如栗色者，谓结痂浓而不薄，不干不湿，不黑不白，如栗壳色。痂落瘢红泽满平者，谓痂落瘢痕色红，润泽，平满不凸不凹，皆结痂、落痂顺痘也。痂干燥不落者，乃血分热也。围痂浸淫，乃湿邪也。

半掀半连乃肌表热也。瘢紫黑焦，乃毒未清也。若赤而凸起，乃风热盛也。白而凹陷，乃气血虚也。治者须详辨之。

凉血解毒汤

结痂干燥不润泽，难落须知血分热，凉血解毒归地紫，丹红翘芷连甘桔。

【注】痘至结痂之后，当落不落者，现证干燥不润，根色红艳，渴欲饮冷，烦急不宁，此毒热郁于血分故也。宜用凉血解毒汤主之，热清而痂自落矣。

凉血解毒汤

当归 生地黄 紫草 丹皮 红花 连翘（去心） 白芷 川黄连 甘草（生） 桔梗

引加灯心，水煎服。

五苓散

结后根脚漏水浆，甚则溃烂乃湿伤，五苓散中猪泽桂，茯苓 白术更相当。

【注】痘当已结未落之时，根脚浸漏水浆，甚则周身溃烂，小水短涩，大便溏泄，此湿胜浸淫之故也。宜用五苓散分利之，湿除而痴自落矣。

五苓散

猪苓 泽泻 肉桂 茯苓 白术（土炒）

引加灯心，水煎服。

荆防解毒汤

半掀半连在表热，似落不落势缠绵，荆防解毒芍地草，金银通桔骨翘攒。

【注】痘当落痂之后，宜落不落，其痂一半掀起，一半咬紧。现证身热干燥，肌肤红赤。此热在肌表之证，宜荆防解毒汤主之。

荆防解毒汤

荆芥 防风 赤芍药 生地黄 甘草（生） 金银花 木通 桔梗 地骨皮 连翘（去心）

引加生姜，水煎服。

黄连解毒加味汤

痂落瘢紫黑与焦，毒热郁结未曾消，解毒芩连栀子柏，加丹生地草金翘。

【注】痘当落痴之后，其瘢或紫或焦或黑，现证通身壮热，烦渴不宁，皆因灌溉时浆未充足，毒瓦斯未尽化故也。均宜黄连解毒汤加生地、连翘、丹皮、金银花、甘草主之。

黄连解毒加味汤

黄连 黄芩 栀子 黄柏 丹皮 生地黄 甘草（生） 金银花 连翘（去心）

引加灯心，水煎服。

解毒防风汤

落后瘢赤作肿形，内热未解复受风，解毒黄芩生地草，翘蒡荆防金芍升。

【注】痘当落痂之后，瘢凸不平，色赤而艳，或发热，或作痒，皆血有余热，复外感于风故也。宜解毒防风汤主之。

解毒防风汤

黄芩 生地黄 甘草 连翘（去心） 牛蒡子（炒研） 荆芥 防风 金银花 赤芍 升麻

引加生姜，水煎服。

十全大补汤

落痂凹陷最可虞，色白形羸气血虚，大补参苓白术草，归芎芍地桂黄 。

【注】痘当落痂之后，其瘢凹而不起，色白不红，现证精神倦软，饮食懒少，此气血两虚之证也。宜十全大补汤主之。

十全大补汤

人参 茯苓 白术（土炒） 甘草（炙） 当归 川芎 白芍（炒） 熟地黄 肉桂 黄 （蜜炙）

引加煨姜，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结痂落痂逆证
  • 当前页：结痂落痂证治
  • 下一页：面部吉凶论
<<< 返回本书目录
  1. 结痂落痂证治《医宗金鉴》
  2. 结瘕《圣济总录》
  3. 结痂落痂证治《痘疹心法要诀》
  4. 结节【疾病症状】
  5. 结痂落痂险证《医宗金鉴》
  6. 结节病《呼吸病学》
  7. 结痂落痂险证《痘疹心法要诀》
  8. 结节病《家庭医学百科-医疗康复篇》
  9. 结痂落痂顺证《医宗金鉴》
  10. 结节病【疾病大全】
  11. 结痂落痂顺证《痘疹心法要诀》
  12. 结节病性心肌病【疾病大全】
  13. 结痂落痂逆证《医宗金鉴》
  14. 结节性脆发病【疾病大全】
  15. 结痂落痂逆证《痘疹心法要诀》
  16. 结节性多动脉炎《老年百病防治》
  17. 结痂【疾病症状】
  18. 结节性多动脉炎【疾病大全】
  19. 结喉痈《医宗金鉴》
  20. 结节性多动脉炎伴发的葡萄膜炎【疾病大全】
  21. 结喉疽《医门补要》
  22. 结节性多动脉炎性巩膜炎【疾病大全】
  23. 结核中毒【疾病症状】
  24. 结节性红斑【疾病大全】
  25. 结核性中耳乳突炎【疾病大全】
  26. 结节性红斑（Eryfhema modosum）《皮肤性病学》
  27. 结核性阴道炎【疾病大全】
  28. 结节性甲状腺肿【疾病大全】
  29. 结核性胸膜炎【疾病大全】
  30. 结节性甲状腺肿临床路径（2009版）《病种临床路径》
  1. 结痂落痂证治《痘疹心法要诀》
  2. 结痂落痂证治《医宗金鉴》
  3. 结瘕《圣济总录》
  4. 结痂落痂险证《痘疹心法要诀》
  5. 结瘕《中医词典》
  6. 结痂落痂险证《医宗金鉴》
  7. 结节病《默克家庭诊疗手册》
  8. 结痂落痂顺证《痘疹心法要诀》
  9. 结节病《家庭医学百科-医疗康复篇》
  10. 结痂落痂顺证《医宗金鉴》
  11. 结节病《呼吸病学》
  12. 结痂落痂逆证《痘疹心法要诀》
  13. 结节性多动脉炎《默克家庭诊疗手册》
  14. 结痂落痂逆证《医宗金鉴》
  15. 结节性多动脉炎《老年百病防治》
  16. 结积无子候《诸病源候论》
  17. 结节性红斑《皮肤性病学》
  18. 结积无子候《巢氏病源补养宣导法》
  19. 结节性红斑《默克家庭诊疗手册》
  20. 结喉痈《外科心法要诀》
  21. 结筋《中医词典》
  22. 结喉痈《证治准绳·疡医》
  23. 结筋候《诸病源候论》
  24. 结喉痈《医宗金鉴》
  25. 结疬《中医词典》
  26. 结喉痈《中医词典》
  27. 结论《中医之钥》
  28. 结喉疽《医门补要》
  29. 结论《中医之钥》
  30. 结喉风痈《万氏秘传外科心法》
  31. 结论《中医之钥》


面部吉凶论_《痘疹心法要诀》_中医儿科_【岐黄之术】

面部吉凶论

面部吉凶论

  • 上一页
  • 目录
  • 相关
  • 下一页

面为诸阳聚会之所，其部位各有所属。欲识痘出之吉凶，须按部位验之，则立判矣。如额属心位，自印堂以上，发际以下，至日月两角，若先见点，先作浆，先结靥者，皆恶候也。以心为君主，义不受邪，先见于是位者，乃毒发于心，故非吉兆也。左颊属肝，右颊属肺。若两颊先见红点，磊落分明者吉；如相聚成块地界不清，肉体肿硬者凶。盖肝藏魂，肺藏魄，枭毒侵犯，则魂魄将离，安望其有生意乎？颏下属肾，自承浆以至两颐，先见点、先灌、先靥者吉。诚以此位虽系肾部，而三阴三阳之脉，皆聚于此，先发先灌先靥者，乃阴阳和畅，故可治也。至若鼻属脾脏，位在中央，所最忌者，准头先出与先靥也。盖脾土荣养于四脏，若毒发于脾，是脾败矣。脾败则四脏亦随之而败；即缠绵时日，亦不过苟延性命而已。夫耳为肾窍，又少阳相火之脉行耳前后。故凡耳叶先见红点者，乃火毒燔灼，难以扑灭，非吉象也。最可喜者，口唇四围先出先灌先靥也。以阳明之脉侠口环唇，胃与大肠主之，多气多血之处，无物不受，故主吉也。此脏腑部位之要，须详察于平时，庶能权宜于临证也。

面部吉凶图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结痂落痂证治
  • 当前页：面部吉凶论
  • 下一页：蒙头
<<< 返回本书目录
  1. 面部吉凶论《医宗金鉴》
  2. 面部叩击征【疾病症状】
  3. 面部吉凶论《痘疹心法要诀》
  4. 面部麻木【疾病症状】
  5. 面部畸型【疾病症状】
  6. 面部脓皮病【疾病大全】
  7. 面部畸形【疾病症状】
  8. 面部皮肤油腻【疾病症状】
  9. 面部肌肉痉挛【疾病症状】
  10. 面部皮肤有结节状增生【疾病症状】
  11. 面部候《古今医统大全》
  12. 面部皮肤皱纹增多【疾病症状】
  13. 面部浮肿【疾病症状】
  14. 面部偏侧萎缩【疾病大全】
  15. 面部多毛【疾病症状】
  16. 面部七图《婴童类萃》
  17. 面部定位图解《银海指南》
  18. 面部气色举症《丹台玉案》
  19. 面部蝶形红斑【疾病症状】
  20. 面部浅层与腮腺区《人体解剖学》
  21. 面部第四行《秘传眼科龙木论》
  22. 面部肉芽肿【疾病大全】
  23. 面部第三行《秘传眼科龙木论》
  24. 面部闪电疼痛【疾病症状】
  25. 面部第二行《秘传眼科龙木论》
  26. 面部水肿【疾病症状】
  27. 面部察色秘旨《幼科推拿秘书》
  28. 面部粟粒性狼疮【疾病大全】
  29. 面部播散性粟粒状狼疮【疾病大全】
  30. 面部脱皮【疾病症状】
  1. 面部吉凶论《痘疹心法要诀》
  2. 面部吉凶论《医宗金鉴》
  3. 面部七图《婴童类萃》
  4. 面部分五脏病证《古今医统大全》
  5. 面部气色举症《丹台玉案》
  6. 面部分位《脉诀汇辨》
  7. 面部浅层的动脉《人体解剖学》
  8. 面部二行左右十穴《针灸大全》
  9. 面部浅层的静脉《人体解剖学》
  10. 面部定位图解《银海指南》
  11. 面部浅层和腮腺肌区的解剖步骤与方法《人体解剖学》
  12. 面部第四行《秘传眼科龙木论》
  13. 面部容貌《百病自测》
  14. 面部第三行《秘传眼科龙木论》
  15. 面部三行左右十穴《针灸大全》
  16. 面部第二行《秘传眼科龙木论》
  17. 面部色泽《百病自测》
  18. 面部的神经《人体解剖学》
  19. 面部神情《百病自测》
  20. 面部察色应病歌《古今医统大全》
  21. 面部四行左右十穴《针灸大全》
  22. 面部察色秘旨《幼科推拿秘书》
  23. 面部望色辨证门主论《疡医大全》
  24. 面部扁平疣《赵绍琴临证验案精选》
  25. 面部位见证歌《古今医统大全》
  26. 面部八卦之图《冯氏锦囊秘录》
  27. 面部五色吉凶杂述篇《形色外诊简摩》
  28. 面部八卦图诀《疡医大全》
  29. 面部五位歌《针灸大成》
  30. 面部八卦吉凶法《冯氏锦囊秘录》
  31. 面部五脏部位《儿科萃精》


蒙头_《痘疹心法要诀》_中医儿科_【岐黄之术】

蒙头

蒙头

  • 上一页
  • 目录
  • 相关
  • 下一页

痘疮贯顶号蒙头，毒参阳位最可忧，形尖松肌通圣治，红肿如瓜药枉投。

【注】头为诸阳之会，遍身稀疏而头独稠密者，名曰蒙头，此毒参阳位也。若痘形稍尖圆者，当以松肌通圣散治之。设头红肿如瓜，是为不治之证，即投药饵，终属无济。

蒙头图（图）

看痘诀曰∶三五相连恐不吉，四六排牵定

是凶，一二上下皆吉道，双单挟处不须忧。

松肌通圣散

荆芥 羌活 牛蒡子（炒、研） 防风 紫草 红花 青皮 当归 赤芍 紫花地丁 蜂房 山楂 木通

引加芦笋、芫荽，水煎服。

【方歌】松肌通圣药最灵，荆芥羌蒡共防风，紫草 红花青归芍，地丁蜂房楂木通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面部吉凶论
  • 当前页：蒙头
  • 下一页：抱鬓
<<< 返回本书目录
  1. 蒙头《医宗金鉴》
  2. 蒙莸【中药大全】
  3. 蒙头《痘疹心法要诀》
  4. 蒙自草胡椒【中药大全】
  5. 蒙疆苓菊【中药大全】
  6. 蒙自赤杨【中药大全】
  7. 蒙花皮【中药大全】
  8. 蒙自虎耳草【中药大全】
  9. 蒙古山萝卜【中药大全】
  10. 蒙自木蓝【中药大全】
  11. 蒙古马兰【中药大全】
  12. 蒙自水芹【中药大全】
  13. 蒙古扁桃【中药大全】
  14. 礞石《本草纲目》完整版
  15. 蒙□《医宗金鉴》
  16. 礞石《本草乘雅半偈》
  17. 蒙《痘疹心法要诀》
  18. 礞石《本草易读》
  19. 萌牙延迟【疾病症状】
  20. 礞石《本草择要纲目》
  21. 虻虫【中药大全】
  22. 礞石《证类本草》
  23. 虻虫《长沙药解》
  24. 礞石《本草纲目》图文版
  25. 虻虫《药征续编》
  26. 礞石【中药大全】
  27. 虻虫《本草易读》
  28. 礞石滚痰丸【方剂大全】
  29. 闷痧《痧胀玉衡》
  30. 礞石滚痰丸证《临证实验录》
  1. 蒙头《痘疹心法要诀》
  2. 蒙头《医宗金鉴》
  3. 蒙医学《中国医学通史》
  4. 蒙头《中医词典》
  5. 蒙医学发展概况《中国医学通史》
  6. 蒙昧《中医词典》
  7. 朦昧《中医词典》
  8. 蒙□《医宗金鉴》
  9. 礞石《本草纲目》
  10. 蒙《痘疹心法要诀》
  11. 礞石《中药炮制》
  12. 蒙《中医词典》
  13. 礞石《本草备要》
  14. 虻母草《证类本草》
  15. 礞石《本草易读》
  16. 虻虫《药征续编》
  17. 礞石《证类本草》
  18. 虻虫《药性切用》
  19. 礞石《本草求真》
  20. 虻虫《本草撮要》
  21. 礞石《本经逢原》
  22. 虻虫《本草害利》
  23. 礞石《得配本草》
  24. 虻虫《本草分经》
  25. 礞石《中药学》
  26. 虻虫《本草分经》
  27. 礞石《增广和剂局方药性总论》
  28. 虻虫《本草便读》
  29. 礞石《本草分经》
  30. 虻虫《中药学》
  31. 礞石《本草择要纲目》


抱鬓_《痘疹心法要诀》_中医儿科_【岐黄之术】

抱鬓

抱鬓

  • 上一页
  • 目录
  • 相关
  • 下一页

两鬓出痘贵稀朗，稠密粘连火毒狂，松肌通圣先透发，继以归宗攻毒良。

【注】两鬓近于太阳，出痘稀朗则吉，若稠密粘连，名曰抱鬓，乃火毒狂盛也。宜先用松肌通圣散透发其毒，继用归宗汤攻其毒热，庶可转危为安。

抱鬓图（图）

松肌通圣散（方见蒙头证治）

归宗汤（方见发热证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒙头
  • 当前页：抱鬓
  • 下一页：蒙
<<< 返回本书目录
  1. 抱鬓《医宗金鉴》
  2. 抱胆丸【方剂大全】
  3. 抱鬓《痘疹心法要诀》
  4. 抱儿痨论《血证论》
  5. 抱鼻《医宗金鉴》
  6. 抱龙丸《小儿药证直诀》
  7. 抱鼻《痘疹心法要诀》
  8. 抱龙丸【方剂大全】
  9. 报恩丸【方剂大全】
  10. 抱龙圆【方剂大全】
  11. 报痘三朝治款《景岳全书》
  12. 抱婆丸【方剂大全】
  13. 报痘三朝辩吉凶《景岳全书》
  14. 抱青丸【方剂大全】
  15. 报痘《续名医类案》
  16. 抱树莲【中药大全】
  17. 报春花【中药大全】
  18. 抱膝《痘疹心法要诀》
  19. 葆真止泄丸【方剂大全】
  20. 抱膝《医宗金鉴》
  21. 葆真为种子首务（培原三）《宜麟策》
  22. 抱心疔《松峰说疫》
  23. 葆真丸【方剂大全】
  24. 抱一《养生导引秘籍》
  25. 葆元异验膏【方剂大全】
  26. 豹《本草纲目》完整版
  27. 葆精丸【方剂大全】
  28. 豹《本草纲目》图文版
  29. 葆光道人眼科龙木集《秘传眼科龙木论》
  30. 豹鼻《本草纲目》完整版
  1. 抱鬓《痘疹心法要诀》
  2. 抱鬓《医宗金鉴》
  3. 抱胆丸《是斋百一选方》
  4. 抱鼻《痘疹心法要诀》
  5. 抱儿法《竹林女科证治》
  6. 抱鼻《医宗金鉴》
  7. 抱儿痨《中医词典》
  8. 报息《中医词典》
  9. 抱儿痨论《血证论》
  10. 报气《中医词典》
  11. 抱龙丸《冯氏锦囊秘录》
  12. 报灸《中医词典》
  13. 抱龙丸《冯氏锦囊秘录》
  14. 报痘三朝治款《景岳全书》
  15. 抱龙丸《三因极一病证方论》
  16. 报痘三朝辩吉凶《景岳全书》
  17. 抱龙丸《太平惠民和剂局方》
  18. 报痘《续名医类案》
  19. 抱龙丸《目经大成》
  20. 报点《中医词典》
  21. 抱龙丸《仁术便览》
  22. 报刺《中医词典》
  23. 抱龙丸《仁术便览》
  24. 报刺《中医名词词典》
  25. 抱龙丸《万氏秘传片玉心书》
  26. 葆真为种子首务（培原三）《宜麟策》
  27. 抱龙丸《小儿药证直诀》
  28. 葆光道人眼科龙木集《秘传眼科龙木论》
  29. 抱龙丸《是斋百一选方》
  30. 葆光道人《中医词典》
  31. 抱轮红《中医词典》


蒙_《痘疹心法要诀》_中医儿科_【岐黄之术】

蒙

蒙

  • 上一页
  • 目录
  • 相关
  • 下一页

痘攒耳后名蒙 ，肾经伏毒最可忧；松肌归宗两酌用，燕脂贴法莫迟留。

【注】痘攒聚于耳后高骨，名曰蒙 。此系毒火发自肾经，其证最恶。内服松肌通圣散，外用燕脂膏贴之。若更稠密炮热者，以归宗汤攻之。

蒙 图（图）

松肌通圣散（方见蒙头证治）

燕脂膏

升麻煎浓汤去滓，用棉燕脂于汤内揉出红汁，再加雄黄细末，调匀贴患处。

归宗汤（方见发热证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抱鬓
  • 当前页：蒙
  • 下一页：锁眼
<<< 返回本书目录
  1. 蒙《痘疹心法要诀》
  2. 蒙□《医宗金鉴》
  3. 萌牙延迟【疾病症状】
  4. 蒙古扁桃【中药大全】
  5. 虻虫【中药大全】
  6. 蒙古马兰【中药大全】
  7. 虻虫《长沙药解》
  8. 蒙古山萝卜【中药大全】
  9. 虻虫《药征续编》
  10. 蒙花皮【中药大全】
  11. 虻虫《本草易读》
  12. 蒙疆苓菊【中药大全】
  13. 闷痧《痧胀玉衡》
  14. 蒙头《痘疹心法要诀》
  15. 闷痘门主论《疡医大全》
  16. 蒙头《医宗金鉴》
  17. 门主论《疡医大全》
  18. 蒙莸【中药大全】
  19. 门直推到横纹《幼科推拿秘书》
  20. 蒙自草胡椒【中药大全】
  21. 门诊高血压【疾病症状】
  22. 蒙自赤杨【中药大全】
  23. 门诊部《基础护理学》
  24. 蒙自虎耳草【中药大全】
  25. 门诊病历质量评定标准《病历书写规范》
  26. 蒙自木蓝【中药大全】
  27. 门诊病历《病历书写规范》
  28. 蒙自水芹【中药大全】
  29. 门体侧支循环的形成【疾病症状】
  30. 礞石《本草纲目》完整版
  1. 蒙《痘疹心法要诀》
  2. 蒙《中医词典》
  3. 蒙□《医宗金鉴》
  4. 虻母草《证类本草》
  5. 蒙昧《中医词典》
  6. 虻虫《药征续编》
  7. 蒙头《中医词典》
  8. 虻虫《药性切用》
  9. 蒙头《医宗金鉴》
  10. 虻虫《本草撮要》
  11. 蒙头《痘疹心法要诀》
  12. 虻虫《本草害利》
  13. 蒙医学《中国医学通史》
  14. 虻虫《本草分经》
  15. 蒙医学发展概况《中国医学通史》
  16. 虻虫《本草分经》
  17. 朦昧《中医词典》
  18. 虻虫《本草便读》
  19. 礞石《本草纲目》
  20. 虻虫《中药学》
  21. 礞石《中药炮制》
  22. 虻虫《得配本草》
  23. 礞石《本草备要》
  24. 虻虫《本草从新》
  25. 礞石《本草易读》
  26. 虻虫《本经逢原》
  27. 礞石《证类本草》
  28. 虻虫《本草求真》
  29. 礞石《本草求真》
  30. 虻虫《本草易读》
  31. 礞石《本经逢原》


锁眼_《痘疹心法要诀》_中医儿科_【岐黄之术】

锁眼

锁眼

  • 上一页
  • 目录
  • 相关
  • 下一页

两眼周遭独稠密，痘名锁眼毒伤脾，外用燕脂膏贴法，内服清热解毒宜。

【注】面部俱稀，两眼周遭独稠密者，名曰锁眼也。乃毒热炽盛，伤于脾经，外宜贴燕脂膏，内服清热解毒汤。

锁眼图（图）

燕脂膏（方见蒙 证治）

清热解毒汤（方见见点证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒙
  • 当前页：锁眼
  • 下一页：抱鼻
<<< 返回本书目录
  1. 锁眼《医宗金鉴》
  2. 锁阳《本草纲目》完整版
  3. 锁眼《痘疹心法要诀》
  4. 锁阳《本草易读》
  5. 锁项《医宗金鉴》
  6. 锁阳《本草择要纲目》
  7. 锁项《痘疹心法要诀》
  8. 锁阳《药笼小品》
  9. 锁口《医宗金鉴》
  10. 锁阳《本草纲目》图文版
  11. 锁口《痘疹心法要诀》
  12. 锁阳【中药大全】
  13. 锁精丸【方剂大全】
  14. 锁阳丹【方剂大全】
  15. 锁喉黄《松峰说疫》
  16. 锁阳固精丸【方剂大全】
  17. 锁喉毒《医宗金鉴》
  18. 锁子骨《伤科补要》
  19. 锁喉毒《马培之医案》
  20. 铊中毒【疾病大全】
  21. 锁喉疮门主论《疡医大全》
  22. 塌菜【中药大全】
  23. 锁合畸形【疾病症状】
  24. 塌方伤《家庭医学百科-自救互救篇》
  25. 锁合【疾病大全】
  26. 塌方砸伤的急救《现代院外急救手册》
  27. 锁骨下动脉-腋动脉瘤【疾病大全】
  28. 塌气散【方剂大全】
  29. 锁骨下动脉盗血综合征【疾病大全】
  30. 塌气丸《小儿药证直诀》
  1. 锁眼《痘疹心法要诀》
  2. 锁眼《医宗金鉴》
  3. 锁阳《本草纲目》
  4. 锁心惊《幼科推拿秘书》
  5. 锁阳《雷公炮制药性解》
  6. 锁项《痘疹心法要诀》
  7. 锁阳《药笼小品》
  8. 锁项《医宗金鉴》
  9. 锁阳《玉楸药解》
  10. 锁口疔《中医名词词典》
  11. 锁阳《中药炮制》
  12. 锁口《痘疹心法要诀》
  13. 锁阳《本草备要》
  14. 锁口《医宗金鉴》
  15. 锁阳《本草易读》
  16. 锁喉痈《中医名词词典》
  17. 锁阳《冯氏锦囊秘录》
  18. 锁喉黄《松峰说疫》
  19. 锁阳《本草求真》
  20. 锁喉风闭《奇效简便良方》
  21. 锁阳《得配本草》
  22. 锁喉毒《外科心法要诀》
  23. 锁阳《中药学》
  24. 锁喉毒《医宗金鉴》
  25. 锁阳《本草择要纲目》
  26. 锁喉毒《马培之医案》
  27. 锁阳参茶《茶饮保健》
  28. 锁喉毒《中医名词词典》
  29. 锁阳茶《茶饮保健》
  30. 锁喉疮门主论《疡医大全》
  31. 锁阳丹《三因极一病证方论》


抱鼻_《痘疹心法要诀》_中医儿科_【岐黄之术】

抱鼻

抱鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

痘如蚕种绕鼻端，毒聚脾肺证难延，外用燕脂涂鼻上，内服黄连解毒煎。

【注】面部俱稀，独鼻梁左右密如蚕种者，名曰抱鼻。此乃毒聚脾肺，至危之证。先以燕脂涂膏于鼻上，继用黄连解毒汤治之。

抱鼻图（图）

燕脂膏（方见蒙 证治）

黄连解毒汤（方见结痂落痂证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锁眼
  • 当前页：抱鼻
  • 下一页：锁口
<<< 返回本书目录
  1. 抱鼻《医宗金鉴》
  2. 抱鬓《痘疹心法要诀》
  3. 抱鼻《痘疹心法要诀》
  4. 抱鬓《医宗金鉴》
  5. 报恩丸【方剂大全】
  6. 抱胆丸【方剂大全】
  7. 报痘三朝治款《景岳全书》
  8. 抱儿痨论《血证论》
  9. 报痘三朝辩吉凶《景岳全书》
  10. 抱龙丸《小儿药证直诀》
  11. 报痘《续名医类案》
  12. 抱龙丸【方剂大全】
  13. 报春花【中药大全】
  14. 抱龙圆【方剂大全】
  15. 葆真止泄丸【方剂大全】
  16. 抱婆丸【方剂大全】
  17. 葆真为种子首务（培原三）《宜麟策》
  18. 抱青丸【方剂大全】
  19. 葆真丸【方剂大全】
  20. 抱树莲【中药大全】
  21. 葆元异验膏【方剂大全】
  22. 抱膝《痘疹心法要诀》
  23. 葆精丸【方剂大全】
  24. 抱膝《医宗金鉴》
  25. 葆光道人眼科龙木集《秘传眼科龙木论》
  26. 抱心疔《松峰说疫》
  27. 葆膈散【方剂大全】
  28. 抱一《养生导引秘籍》
  29. 鸨油【中药大全】
  30. 豹《本草纲目》完整版
  1. 抱鼻《痘疹心法要诀》
  2. 抱鼻《医宗金鉴》
  3. 抱鬓《医宗金鉴》
  4. 报息《中医词典》
  5. 抱鬓《痘疹心法要诀》
  6. 报气《中医词典》
  7. 抱胆丸《是斋百一选方》
  8. 报灸《中医词典》
  9. 抱儿法《竹林女科证治》
  10. 报痘三朝治款《景岳全书》
  11. 抱儿痨《中医词典》
  12. 报痘三朝辩吉凶《景岳全书》
  13. 抱儿痨论《血证论》
  14. 报痘《续名医类案》
  15. 抱龙丸《冯氏锦囊秘录》
  16. 报点《中医词典》
  17. 抱龙丸《冯氏锦囊秘录》
  18. 报刺《中医词典》
  19. 抱龙丸《三因极一病证方论》
  20. 报刺《中医名词词典》
  21. 抱龙丸《太平惠民和剂局方》
  22. 葆真为种子首务（培原三）《宜麟策》
  23. 抱龙丸《目经大成》
  24. 葆光道人眼科龙木集《秘传眼科龙木论》
  25. 抱龙丸《仁术便览》
  26. 葆光道人《中医词典》
  27. 抱龙丸《仁术便览》
  28. 鸨肉《饮膳正要》
  29. 抱龙丸《万氏秘传片玉心书》
  30. 保真汤《是斋百一选方》
  31. 抱龙丸《小儿药证直诀》


锁口_《痘疹心法要诀》_中医儿科_【岐黄之术】

锁口

锁口

  • 上一页
  • 目录
  • 相关
  • 下一页

锁口枭毒伏脾经，或单或双绕唇生，外用针刺燕脂法，内服泻黄散即宁。

【注】一嘴角有痘一粒，较诸痘独大，板硬无盘，名曰单锁口。两嘴角各有一粒，名曰双锁口。又口之上下四旁，连串环绕者，亦名锁口。此毒拥于脾也。初出急以银针挑破，外以燕脂膏贴之，内服泻黄散，使痘转红活，庶可望生。

锁口图（图）

燕脂膏（方见蒙 证治）

泻黄散

犀角 黄连 生地 青皮 木通 石膏 丹皮 荆芥穗 牛蒡子（炒、研） 大黄 红花 紫花地丁

引加灯心，水煎服。

【方歌】锁口泻黄散最灵，犀连生地青木通，石膏丹皮荆牛蒡，大黄 红花合地丁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抱鼻
  • 当前页：锁口
  • 下一页：锁唇
<<< 返回本书目录
  1. 锁口《医宗金鉴》
  2. 锁项《痘疹心法要诀》
  3. 锁口《痘疹心法要诀》
  4. 锁项《医宗金鉴》
  5. 锁精丸【方剂大全】
  6. 锁眼《痘疹心法要诀》
  7. 锁喉黄《松峰说疫》
  8. 锁眼《医宗金鉴》
  9. 锁喉毒《医宗金鉴》
  10. 锁阳《本草纲目》完整版
  11. 锁喉毒《马培之医案》
  12. 锁阳《本草易读》
  13. 锁喉疮门主论《疡医大全》
  14. 锁阳《本草择要纲目》
  15. 锁合畸形【疾病症状】
  16. 锁阳《药笼小品》
  17. 锁合【疾病大全】
  18. 锁阳《本草纲目》图文版
  19. 锁骨下动脉-腋动脉瘤【疾病大全】
  20. 锁阳【中药大全】
  21. 锁骨下动脉盗血综合征【疾病大全】
  22. 锁阳丹【方剂大全】
  23. 锁骨上及前斜角肌淋巴结肿大【疾病症状】
  24. 锁阳固精丸【方剂大全】
  25. 锁骨上的搏动性肿块【疾病症状】
  26. 锁子骨《伤科补要》
  27. 锁骨骨折【疾病大全】
  28. 铊中毒【疾病大全】
  29. 锁骨骨折《家庭医学百科-医疗康复篇》
  30. 塌菜【中药大全】
  1. 锁口《痘疹心法要诀》
  2. 锁口《医宗金鉴》
  3. 锁口疔《中医名词词典》
  4. 锁喉痈《中医名词词典》
  5. 锁项《医宗金鉴》
  6. 锁喉黄《松峰说疫》
  7. 锁项《痘疹心法要诀》
  8. 锁喉风闭《奇效简便良方》
  9. 锁心惊《幼科推拿秘书》
  10. 锁喉毒《外科心法要诀》
  11. 锁眼《医宗金鉴》
  12. 锁喉毒《医宗金鉴》
  13. 锁眼《痘疹心法要诀》
  14. 锁喉毒《马培之医案》
  15. 锁阳《本草纲目》
  16. 锁喉毒《中医名词词典》
  17. 锁阳《雷公炮制药性解》
  18. 锁喉疮门主论《疡医大全》
  19. 锁阳《药笼小品》
  20. 锁喉《外科全生集》
  21. 锁阳《玉楸药解》
  22. 锁喉《奇效简便良方》
  23. 锁阳《中药炮制》
  24. 锁喉《外科大成》
  25. 锁阳《本草备要》
  26. 锁骨下静脉subclavian vein及其属支《人体解剖学》
  27. 锁阳《本草易读》
  28. 锁骨下动脉《人体解剖学》
  29. 锁阳《冯氏锦囊秘录》
  30. 锁骨骨折《骨科学》
  31. 锁阳《本草求真》


锁唇_《痘疹心法要诀》_中医儿科_【岐黄之术】

锁唇

锁唇

  • 上一页
  • 目录
  • 相关
  • 下一页

锁唇痘聚口唇内，肿裂干黄板硬实，泻黄散内合猪尾，燕脂贴法莫少迟。

【注】痘出攒聚于唇内者，名曰锁唇。轻则焦裂肿痛，重则板硬干黄，此毒火发于脾脏也。急以泻黄散合猪尾膏服之，外用燕脂贴法。若见黑色，则血凝毒锢，终无救矣。

锁唇图（图）

泻黄散（方见锁口证治）

猪尾膏

取小雄猪尾尖血十数滴，和梅花 冰片少许，即调于煎剂内服。

燕脂膏（方见蒙 证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锁口
  • 当前页：锁唇
  • 下一页：托腮
<<< 返回本书目录
  1. 锁唇《医宗金鉴》
  2. 锁肚症（胎症）《冯氏锦囊秘录》
  3. 锁唇《痘疹心法要诀》
  4. 锁肛证-幼幼汇集（上）《古今医统大全》
  5. 琐阳丸【方剂大全】
  6. 锁肛痔《中医外科学》
  7. 唢呐花【中药大全】
  8. 锁骨骨折《骨科学》
  9. 索引《医学遗传学基础》
  10. 锁骨骨折《家庭医学百科-医疗康复篇》
  11. 索引《生理学》
  12. 锁骨骨折【疾病大全】
  13. 索血散《仙传外科集验方》
  14. 锁骨上的搏动性肿块【疾病症状】
  15. 索骨丹【中药大全】
  16. 锁骨上及前斜角肌淋巴结肿大【疾病症状】
  17. 所感轻重论《张氏医通》
  18. 锁骨下动脉盗血综合征【疾病大全】
  19. 缩窄性心包炎（Constrictive　 pericarditis）《心脏病学》
  20. 锁骨下动脉-腋动脉瘤【疾病大全】
  21. 缩窄性心包炎【疾病大全】
  22. 锁合【疾病大全】
  23. 缩窄性心包炎【疾病症状】
  24. 锁合畸形【疾病症状】
  25. 缩写对照表《胃肠动力检查手册》
  26. 锁喉疮门主论《疡医大全》
  27. 缩小膜壳绦虫《人体寄生虫学》
  28. 锁喉毒《马培之医案》
  29. 缩小便【中药主治】
  30. 锁喉毒《医宗金鉴》
  1. 锁唇《痘疹心法要诀》
  2. 锁唇《医宗金鉴》
  3. 锁肚《寿世保元》
  4. 琐阳《药性切用》
  5. 锁肚《慈幼新书》
  6. 琐阳《本草撮要》
  7. 锁肚痛《证治准绳·幼科》
  8. 琐阳《本草分经》
  9. 锁肚痛《幼科释谜》
  10. 琐阳《本草从新》
  11. 锁肚症（胎症）《冯氏锦囊秘录》
  12. 琐琐葡萄《本经逢原》
  13. 锁肛证（幼幼汇集 上）《古今医统大全》
  14. 索泽《广瘟疫论》
  15. 锁肛痔《中医名词词典》
  16. 索血散《仙传外科集验方》
  17. 锁肛痔《中医外科学》
  18. 索十《千金翼方》
  19. 锁肛痔《外科十三方考》
  20. 索干《名医别录》
  21. 锁骨骨折《家庭医学百科-医疗康复篇》
  22. 索干《证类本草》
  23. 锁骨骨折《骨科学》
  24. 索干《新修本草》
  25. 锁骨下动脉《人体解剖学》
  26. 所致疾病《医学微生物学》
  27. 锁骨下静脉subclavian vein及其属支《人体解剖学》
  28. 所胜《中医名词词典》
  29. 锁喉《外科大成》
  30. 所感轻重论《张氏医通》
  31. 锁喉《奇效简便良方》


托腮_《痘疹心法要诀》_中医儿科_【岐黄之术】

托腮

托腮

  • 上一页
  • 目录
  • 相关
  • 下一页

托腮腮边痘成攒，气为毒阻起发难，急用黄连解毒治，板硬紫黯归宗先。

【注】满面俱稀，独两腮之痘攒聚成片者，名曰托腮。乃正气为毒所阻，难以起发也。当见点之初，毒势未成，即以黄连解毒汤解之。如板硬紫黯，以归宗汤攻之。

托腮图（图）

黄连解毒汤（方见结痂落痂证治）

归宗汤（方见发热证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锁唇
  • 当前页：托腮
  • 下一页：锁项
<<< 返回本书目录
  1. 托腮《医宗金鉴》
  2. 托腮痈门主论《疡医大全》
  3. 托腮《痘疹心法要诀》
  4. 托踏应无病法《痰火点雪》
  5. 托盘【中药大全】
  6. 托胎丸【方剂大全】
  7. 托里越鞠汤【方剂大全】
  8. 托腰散【中药大全】
  9. 托里益气汤【方剂大全】
  10. 脱《临证指南医案》
  11. 托里消毒散加减法《外科选要》
  12. 脱《也是山人医案》
  13. 托里消毒散【方剂大全】
  14. 脱《张氏医通》
  15. 托里温中汤【方剂大全】
  16. 脱发《家庭医学百科-医疗康复篇》
  17. 托里温中《汤头歌诀》
  18. 脱发【疾病症状】
  19. 托里温经汤【方剂大全】
  20. 脱发【疾病大全】
  21. 托里透脓汤【方剂大全】
  22. 脱发的中医食疗《老年食养食疗》
  23. 托里十补《汤头歌诀》
  24. 脱发性毛囊炎【疾病大全】
  25. 托里散【方剂大全】
  26. 脱肛《本草纲目》完整版
  27. 托里排脓汤【方剂大全】
  28. 脱肛《保婴撮要》
  29. 托里快斑汤【方剂大全】
  30. 脱肛《保幼新编》
  1. 托腮《痘疹心法要诀》
  2. 托腮《医宗金鉴》
  3. 托腮痈《中医词典》
  4. 托盘疔《中医词典》
  5. 托腮痈《重订囊秘喉书》
  6. 托盘疔《中医名词词典》
  7. 托腮痈门主论《疡医大全》
  8. 托里养荣汤《外科理例》
  9. 托踏《中医词典》
  10. 托里消毒饮《目经大成》
  11. 托踏应无病法《痰火点雪》
  12. 托里消毒散加减法《外科选要》
  13. 托天《中医词典》
  14. 托里消毒散《伤寒括要》
  15. 脱《中医名词词典》
  16. 托里消毒散《外科理例》
  17. 脱《中医词典》
  18. 托里消毒散《删补名医方论》
  19. 脱《张氏医通》
  20. 托里消毒散《医宗金鉴》
  21. 脱《临证指南医案》
  22. 托里温中汤《外科理例》
  23. 脱《也是山人医案》
  24. 托里温中《汤头歌诀》
  25. 脱发《家庭医学百科-医疗康复篇》
  26. 托里温经汤《外科理例》
  27. 脱发的中医食疗《老年食养食疗》
  28. 托里十补《汤头歌诀》
  29. 脱肛《医学集成》
  30. 托里散《仁术便览》
  31. 脱肛《中医名词词典》


锁项_《痘疹心法要诀》_中医儿科_【岐黄之术】

锁项

锁项

  • 上一页
  • 目录
  • 相关
  • 下一页

当喉攒聚名锁项，毒结咽喉命必难，音哑声呛食难入，清金攻毒是良煎。

【注】颈项者，咽喉之 管也。此处痘出攒聚，名曰锁项。若不急治，迨毒攻咽喉，必发为肿痛，音哑声呛，汤水难下，多致不救。急用清金攻毒饮，庶或望生。

锁项图（图）

清金攻毒饮

牛蒡子（炒、研） 甘草（生） 苦桔梗 元参 枳壳（麸炒） 僵蚕（炒） 前胡 荆芥穗 大黄 山楂 蝉蜕 山豆根

引加灯心，水煎服。

【方歌】清金攻毒饮如神，牛蒡甘桔合元参，枳壳 僵蚕 前胡穗，大黄 山楂蝉豆根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：托腮
  • 当前页：锁项
  • 下一页：披肩
<<< 返回本书目录
  1. 锁项《医宗金鉴》
  2. 锁眼《痘疹心法要诀》
  3. 锁项《痘疹心法要诀》
  4. 锁眼《医宗金鉴》
  5. 锁口《医宗金鉴》
  6. 锁阳《本草纲目》完整版
  7. 锁口《痘疹心法要诀》
  8. 锁阳《本草易读》
  9. 锁精丸【方剂大全】
  10. 锁阳《本草择要纲目》
  11. 锁喉黄《松峰说疫》
  12. 锁阳《药笼小品》
  13. 锁喉毒《医宗金鉴》
  14. 锁阳《本草纲目》图文版
  15. 锁喉毒《马培之医案》
  16. 锁阳【中药大全】
  17. 锁喉疮门主论《疡医大全》
  18. 锁阳丹【方剂大全】
  19. 锁合畸形【疾病症状】
  20. 锁阳固精丸【方剂大全】
  21. 锁合【疾病大全】
  22. 锁子骨《伤科补要》
  23. 锁骨下动脉-腋动脉瘤【疾病大全】
  24. 铊中毒【疾病大全】
  25. 锁骨下动脉盗血综合征【疾病大全】
  26. 塌菜【中药大全】
  27. 锁骨上及前斜角肌淋巴结肿大【疾病症状】
  28. 塌方伤《家庭医学百科-自救互救篇》
  29. 锁骨上的搏动性肿块【疾病症状】
  30. 塌方砸伤的急救《现代院外急救手册》
  1. 锁项《痘疹心法要诀》
  2. 锁项《医宗金鉴》
  3. 锁心惊《幼科推拿秘书》
  4. 锁口疔《中医名词词典》
  5. 锁眼《医宗金鉴》
  6. 锁口《痘疹心法要诀》
  7. 锁眼《痘疹心法要诀》
  8. 锁口《医宗金鉴》
  9. 锁阳《本草纲目》
  10. 锁喉痈《中医名词词典》
  11. 锁阳《雷公炮制药性解》
  12. 锁喉黄《松峰说疫》
  13. 锁阳《药笼小品》
  14. 锁喉风闭《奇效简便良方》
  15. 锁阳《玉楸药解》
  16. 锁喉毒《外科心法要诀》
  17. 锁阳《中药炮制》
  18. 锁喉毒《医宗金鉴》
  19. 锁阳《本草备要》
  20. 锁喉毒《马培之医案》
  21. 锁阳《本草易读》
  22. 锁喉毒《中医名词词典》
  23. 锁阳《冯氏锦囊秘录》
  24. 锁喉疮门主论《疡医大全》
  25. 锁阳《本草求真》
  26. 锁喉《外科全生集》
  27. 锁阳《得配本草》
  28. 锁喉《奇效简便良方》
  29. 锁阳《中药学》
  30. 锁喉《外科大成》
  31. 锁阳《本草择要纲目》


披肩_《痘疹心法要诀》_中医儿科_【岐黄之术】

披肩

披肩

  • 上一页
  • 目录
  • 相关
  • 下一页

披肩两肩痘成攒，上下阻塞毒透难，清热解毒汤投证，便秘归宗又为先。

【注】两肩之痘粘连成攒，其色赤紫滞黯，名曰披肩。此毒瓦斯不松，上下阻塞也，以清热解毒汤主之。大便秘者，以归宗汤主之。

披肩图（图）

清热解毒汤（方见见点证治）

归宗汤（方见发热证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锁项
  • 当前页：披肩
  • 下一页：聚背
<<< 返回本书目录
  1. 披肩《医宗金鉴》
  2. 披麻草【中药大全】
  3. 披肩《痘疹心法要诀》
  4. 披麻草根【中药大全】
  5. 碰撞后皮肤容易青紫【疾病症状】
  6. 披散糖芥【中药大全】
  7. 蟛蜞菊【中药大全】
  8. 披散糖荠【中药大全】
  9. 蟛蜞【中药大全】
  10. 披叶苔【中药大全】
  11. 蟛蜞《本草纲目》完整版
  12. 披针骨牌蕨【中药大全】
  13. 膨胀章《医学妙谛》
  14. 披针叶毛茛【中药大全】
  15. 膨胀性萎缩纹【疾病症状】
  16. 披针叶兔耳风【中药大全】
  17. 膨胀性萎缩纹【疾病症状】
  18. 披针叶卫矛【中药大全】
  19. 膨胀性骨质破坏【疾病症状】
  20. 砒毒《石室秘录》
  21. 膨胀性肝脏搏动【疾病症状】
  22. 砒石《本草纲目》完整版
  23. 膨胀兼痧《痧胀玉衡》
  24. 砒石《本草易读》
  25. 膨胀【中药主治】
  26. 砒石《本草纲目》图文版
  27. 膨胀《产宝》
  28. 砒石【中药大全】
  29. 硼酸中毒【疾病大全】
  30. 砒霜《本草图经》
  1. 披肩《痘疹心法要诀》
  2. 披肩《医宗金鉴》
  3. 披肩《伤科汇纂》
  4. 披肩《医宗金鉴》
  5. 砒毒《石室秘录》
  6. 披肩《中医词典》
  7. 砒石《本草纲目》
  8. 披肩《中医名词词典》
  9. 砒石《本草备要》
  10. 皏（pěng，音捧）《中医词典》
  11. 砒石《本草易读》
  12. 捧心生《中医词典》
  13. 砒石《本草求真》
  14. 捧耳摇头《中医词典》
  15. 砒石《本经逢原》
  16. 膨胀章《医学妙谛》
  17. 砒石《本草从新》
  18. 膨胀兼痧《痧胀玉衡》
  19. 砒石《得配本草》
  20. 膨胀《奇效简便良方》
  21. 砒石《中药学》
  22. 膨胀《产宝》
  23. 砒石《本草便读》
  24. 膨胀《傅青主女科》
  25. 砒石《本草分经》
  26. 膨膨《中医词典》
  27. 砒石《本草撮要》
  28. 膨脝《中医词典》
  29. 砒石《外科全生集》
  30. 硼砂一钱《奇方类编》
  31. 砒石《药性切用》


聚背_《痘疹心法要诀》_中医儿科_【岐黄之术】

聚背

聚背

  • 上一页
  • 目录
  • 相关
  • 下一页

背间出痘不宜多，若逢攒聚命蹉跎，根松松肌燕脂贴，紧硬必胜汤可活。

【注】大凡毒发于背者，多关生死，至于出痘，更贵稀疏。若背间攒聚粘连者，名曰聚背。而亦当辨根脚之紧松。根松者，毒尚活动，内服松肌通圣散，外用燕脂膏贴之；根紧硬者，因毒锢血凝，急用必胜汤治之，然亦死中求活之一法耳。

聚背图（图）

松肌通圣散（方见蒙头证治）

燕脂膏（方见蒙 证治）

必胜汤（方见见点证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：披肩
  • 当前页：聚背
  • 下一页：攒胸
<<< 返回本书目录
  1. 聚背《医宗金鉴》
  2. 聚功丸【方剂大全】
  3. 聚背《痘疹心法要诀》
  4. 聚合酶链反应检测胃粘膜中的幽门螺杆菌《中国幽门螺杆菌研究》
  5. 聚宝养气丹【方剂大全】
  6. 聚合酶链反应检测幽门螺杆菌70例《中国幽门螺杆菌研究》
  7. 聚宝散【方剂大全】
  8. 聚合酶链反应在幽门螺杆菌感染中的新进展《中国幽门螺杆菌研究》
  9. 聚宝黄龙散【方剂大全】
  10. 聚合性痤疮【疾病症状】
  11. 聚宝膏【方剂大全】
  12. 聚合性痤疮【疾病大全】
  13. 聚宝丹【方剂大全】
  14. 聚花草【中药大全】
  15. 锯叶竹节树【中药大全】
  16. 聚花风铃草【中药大全】
  17. 锯鲨卵【中药大全】
  18. 聚金丸【方剂大全】
  19. 锯鲨肝【中药大全】
  20. 聚精丸《毓麟验方》
  21. 锯鲨胆【中药大全】
  22. 聚精丸【方剂大全】
  23. 锯鲨翅【中药大全】
  24. 聚精之道有五（培原二）《宜麟策》
  25. 锯锯藤【中药大全】
  26. 聚头蓟【中药大全】
  27. 锯齿溪蟹【中药大全】
  28. 聚仙丸【方剂大全】
  29. 锯齿王根【中药大全】
  30. 聚香羊肉丸【方剂大全】
  1. 聚背《痘疹心法要诀》
  2. 聚背《医宗金鉴》
  3. 聚毒寒喉风《中医词典》
  4. 聚宝散《明目至宝》
  5. 聚光镜《实用免疫细胞与核酸》
  6. 聚《中医词典》
  7. 聚合酶链反应《医学遗传学基础》
  8. 惧惧《中医词典》
  9. 聚合酶链反应《实用免疫细胞与核酸》
  10. 惧《中医词典》
  11. 聚合酶链反应（PCR）标记高活性DNA探针《实用免疫细胞与核酸》
  12. 距骨骨折《骨科学》
  13. 聚合酶链反应检测胃粘膜中的幽门螺杆菌《中国幽门螺杆菌研究》
  14. 俱中风寒《伤寒直格》
  15. 聚合酶链反应检测幽门螺杆菌70例《中国幽门螺杆菌研究》
  16. 俱治冷泪楮实丸《明目至宝》
  17. 聚合酶链反应在幽门螺杆菌感染中的新进展《中国幽门螺杆菌研究》
  18. 具有肾毒性的中药《中药学》
  19. 聚合酶链式反应《生物化学与分子生物学》
  20. 具有解表功效的其它药物《中药学》
  21. 聚金丸《冯氏锦囊秘录》
  22. 具有过量-lgM的免疫缺陷《基因与疾病》
  23. 聚精丸《毓麟验方》
  24. 具体消毒方法的应用《传染病》
  25. 聚精之道有五（培原二）《宜麟策》
  26. 具方《苏沈良方》
  27. 聚开障《中医词典》
  28. 拒风丹《普济本事方》
  29. 聚咳《中医词典》
  30. 拒风丹《太平惠民和剂局方》
  31. 聚毛《中医词典》


攒胸_《痘疹心法要诀》_中医儿科_【岐黄之术】

攒胸

攒胸

  • 上一页
  • 目录
  • 相关
  • 下一页

胸前出痘贵稀轻，攒聚粘连毒热凝，速用凉膈攻毒饮，免使枭毒内里攻。

【注】胸膈乃心、肺二经部位，出痘稀少方吉。倘攒簇于此，名曰攒胸，乃毒热所致也。当以凉膈攻毒饮主之，则枭毒不内侵矣。

攒胸图（图）

凉膈攻毒饮

栀子（生） 黄连（生） 石膏（生） 荆芥 紫花 地丁 枳壳（麸炒） 桔梗 元参 生地 牛蒡子（炒、研） 大黄 赤芍 甘草（生） 薄荷 木通

引加灯心、竹叶，水煎服。

【方歌】凉膈攻毒治攒胸，栀连石膏荆地丁，枳桔元参生地蒡，大黄芍草薄木通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：聚背
  • 当前页：攒胸
  • 下一页：断桥
<<< 返回本书目录
  1. 攒胸《医宗金鉴》
  2. 攒竹穴【头部正面穴位】
  3. 攒胸《痘疹心法要诀》
  4. 暂治法《石室秘录》
  5. 在真菌学中的应用《实用免疫细胞与核酸》
  6. 錾菜《本草纲目》完整版
  7. 在院病历排列顺序《病历书写规范》
  8. 錾菜【中药大全】
  9. 在研究和诊断自身免疫性疾病中的应用《实用免疫细胞与核酸》
  10. 赞化血余丹【方剂大全】
  11. 在下泄之《伤寒标本心法类萃》
  12. 赞皇令堂产后左胁痛甚《孙文垣医案》
  13. 在细菌学中的应用《实用免疫细胞与核酸》
  14. 赞育丹【方剂大全】
  15. 在上涌之《伤寒标本心法类萃》
  16. 脏毒《医宗金鉴》
  17. 在泉淫胜占《医学纲目》
  18. 脏毒【方剂主治】
  19. 在家要如何照顾病人呢?《中医之钥》
  20. 脏毒肠风下血《药症忌宜》
  21. 在寄生虫学中的应用《实用免疫细胞与核酸》
  22. 脏毒论《外科正宗》
  23. 在病毒学中的应用《实用免疫细胞与核酸》
  24. 脏毒门主论《疡医大全》
  25. 再自序《知医必辨》
  26. 脏毒下血《儒门事亲》
  27. 再造丸【方剂大全】
  28. 脏毒痔疮漏疮《外科启玄》
  29. 再造散【方剂大全】
  30. 脏腑《黄帝内经太素》
  1. 攒胸《痘疹心法要诀》
  2. 攒胸《医宗金鉴》
  3. 攒牙疳《中医词典》
  4. 攒牛蹄《饮膳正要》
  5. 攒雁《饮膳正要》
  6. 攒鸡儿《饮膳正要》
  7. 攒羊头《饮膳正要》
  8. 攒簇五行《中医词典》
  9. 攒竹《中医词典》
  10. 攒齿疳秘方《华佗神方》
  11. 攒竹《针灸学》
  12. 攒齿疳《外科大成》
  13. 攒竹（一名始光，一名员柱，一名光明）《针灸大成》
  14. 攒齿疳《中医词典》
  15. 暂时性呼吸增快症《默克家庭诊疗手册》
  16. 昝殷《中医词典》
  17. 暂治法《石室秘录》
  18. 咱夫兰《饮膳正要》
  19. 錾菜《证类本草》
  20. 在真菌学中的应用《实用免疫细胞与核酸》
  21. 赞刺《中医名词词典》
  22. 在院病历排列顺序《病历书写规范》
  23. 赞刺《中医词典》
  24. 在移植免疫研究中的应用《实验动物科学》
  25. 赞皇令堂产后左胁痛甚《孙文垣医案》
  26. 在医学检验中的应用《免疫学和免疫学检验》
  27. 脏《中医词典》
  28. 在医学检验中的应用《免疫学和免疫学检验》
  29. 脏病取原《中医词典》
  30. 在研究和诊断自身免疫性疾病中的应用《实用免疫细胞与核酸》
  31. 脏毒《中医词典》


断桥_《痘疹心法要诀》_中医儿科_【岐黄之术】

断桥

断桥

  • 上一页
  • 目录
  • 相关
  • 下一页

断桥之痘形甚异，腰间绝无上下密，气血阻滞毒热壅，归宗峻攻痘出吉。

【注】痘名断桥者，腰间绝无一点，惟身之上下稠密也。盖枭毒壅于上下，气血阻于中宫，故致上下隔断而成最恶之证。宜用归宗汤攻之，使无痘处透出，方化为吉也。

断桥图（图）

归宗汤（方见发热证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：攒胸
  • 当前页：断桥
  • 下一页：缠腰
<<< 返回本书目录
  1. 断桥《医宗金鉴》
  2. 断泉神秘丸【方剂大全】
  3. 断桥《痘疹心法要诀》
  4. 断乳《慈幼便览》
  5. 断脐论《小儿卫生总微论方》
  6. 断乳《寿世保元》
  7. 断脐法《幼幼新书》
  8. 断乳法《证治准绳·幼科》
  9. 断脐《医宗金鉴》
  10. 断乳方《丹溪治法心要》
  11. 断魔如圣丹【方剂大全】
  12. 断砂散【方剂大全】
  13. 断毛癖【疾病症状】
  14. 断生死秘诀《疡医大全》
  15. 断痢丸【方剂大全】
  16. 断死证秘诀《伤科方书》
  17. 断痢汤【方剂大全】
  18. 断胎法《丹溪治法心要》
  19. 断痢散【方剂大全】
  20. 断下散【方剂大全】
  21. 断渴汤【方剂大全】
  22. 断下渗湿汤【方剂大全】
  23. 断酒方《外台秘要》
  24. 断下汤【方剂大全】
  25. 断节参【中药大全】
  26. 断下丸【方剂大全】
  27. 断后汤【方剂大全】
  28. 断痫丹【方剂大全】
  29. 断红饮【方剂大全】
  30. 断痫丸【方剂大全】
  1. 断桥《痘疹心法要诀》
  2. 断桥《医宗金鉴》
  3. 断乳《中医词典》
  4. 断脐论《小儿卫生总微论方》
  5. 断乳《寿世保元》
  6. 断脐护脐《中医儿科学》
  7. 断乳《慈幼便览》
  8. 断脐法《竹林女科证治》
  9. 断乳法《中医词典》
  10. 断脐法《济阴纲目》
  11. 断乳法《证治准绳·幼科》
  12. 断脐法《寿世保元》
  13. 断乳法《竹林女科证治》
  14. 断脐法《证治准绳·幼科》
  15. 断乳方《丹溪治法心要》
  16. 断脐法《幼幼新书》
  17. 断乳门主方《疡医大全》
  18. 断脐法《古今医统大全》
  19. 断生死秘诀《疡医大全》
  20. 断脐法《中医词典》
  21. 断死证秘诀《伤科方书》
  22. 断脐法《育婴家秘》
  23. 断胎《中医词典》
  24. 断脐带法《达生编》
  25. 断胎法《丹溪治法心要》
  26. 断脐《幼科心法要诀》
  27. 断头术《妇产科学》
  28. 断脐《医述》
  29. 断下方《瘴疟指南》
  30. 断脐《医宗金鉴》
  31. 断下利不止《丹溪手镜》


缠腰_《痘疹心法要诀》_中医儿科_【岐黄之术】

缠腰

缠腰

  • 上一页
  • 目录
  • 相关
  • 下一页

腰为肾候痘宜疏，连珠环绕奈何如，治宜攻毒莫少待，归宗急服患能除。

【注】腰为肾候，痘宜稀疏。若连珠环绕，名曰缠腰，此毒伏于肾也。治以攻毒为主，宜用归宗汤治之。

缠腰图（图）

归宗汤（方见发热证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：断桥
  • 当前页：缠腰
  • 下一页：囊腹
<<< 返回本书目录
  1. 缠腰《医宗金鉴》
  2. 缠腰火丹《医宗金鉴》
  3. 缠腰《痘疹心法要诀》
  4. 缠竹黄【中药大全】
  5. 缠丝挣《松峰说疫》
  6. 蝉蚕散【方剂大全】
  7. 缠舌喉风《外科十法》
  8. 蝉冠散【方剂大全】
  9. 缠金丹【方剂大全】
  10. 蝉花《本草纲目》完整版
  11. 缠喉散【方剂大全】
  12. 蝉花《雷公炮炙论》
  13. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  14. 蝉花《证类本草》
  15. 缠喉风《幼幼新书》
  16. 蝉花【中药大全】
  17. 缠喉风《外科十法》
  18. 蝉花饼子【方剂大全】
  19. 缠喉风《松峰说疫》
  20. 蝉花散《小儿药证直诀》
  21. 缠喉风《金匮钩玄》
  22. 蝉花散【方剂大全】
  23. 缠瓜草《滇南本草》
  24. 蝉花丸【方剂大全】
  25. 缠耳门主论《疡医大全》
  26. 蝉花无比散【方剂大全】
  27. 掺药方丹【方剂大全】
  28. 蝉花无比丸【方剂大全】
  29. 掺药【方剂大全】
  30. 蝉菊散【方剂大全】
  1. 缠腰《痘疹心法要诀》
  2. 缠腰《医宗金鉴》
  3. 缠腰火丹《中医词典》
  4. 缠丝挣《松峰说疫》
  5. 缠腰火丹《医宗金鉴》
  6. 缠丝磨子手《中医词典》
  7. 缠腰火丹《证治准绳·疡医》
  8. 缠丝翻《急救广生集》
  9. 缠腰火丹《外科心法要诀》
  10. 缠舌喉风《医学心悟》
  11. 缠腰龙秘方《华佗神方》
  12. 缠舌喉风《医学心悟》
  13. 缠腰痧《奇效简便良方》
  14. 缠舌喉风《外科十法》
  15. 缠腰蛇丹《中医名词词典》
  16. 缠舌喉风《中医词典》
  17. 蝉《本草易读》
  18. 缠络《中医词典》
  19. 蝉花《雷公炮炙论》
  20. 缠金丹《普济本事方》
  21. 蝉花《证类本草》
  22. 缠金丹《太平惠民和剂局方》
  23. 蝉花散《冯氏锦囊秘录》
  24. 缠喉急痹《中医词典》
  25. 蝉花散《太平惠民和剂局方》
  26. 缠喉风外证《中医词典》
  27. 蝉花散《小儿药证直诀》
  28. 缠喉风秘方《回生集》
  29. 蝉花无比散《太平惠民和剂局方》
  30. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  31. 蝉花无比散《医学心悟》


囊腹_《痘疹心法要诀》_中医儿科_【岐黄之术】

囊腹

囊腹

  • 上一页
  • 目录
  • 相关
  • 下一页

囊腹腹前痘如囊，枭毒冲突势猖狂，透毒松肌通圣散，攻毒归宗汤甚良。

【注】腹前出痘，状如囊聚，名曰囊腹。是枭毒冲突，势甚猖狂也。此地近于脏腑，毒易内攻，须先用松肌通圣散透发其毒，再用归宗汤以攻其毒，使地界分明，根脚松动，庶无虞矣。

囊腹图（图）

松肌通圣散（方见蒙头证治）

归宗汤（方见发热证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缠腰
  • 当前页：囊腹
  • 下一页：鳞坐
<<< 返回本书目录
  1. 囊腹《医宗金鉴》
  2. 囊距翠雀【中药大全】
  3. 囊腹《痘疹心法要诀》
  4. 囊扦维化《基因与疾病》
  5. 囊虫病【疾病大全】
  6. 囊球《痘疹心法要诀》
  7. 楠藤【中药大全】
  8. 囊球《医宗金鉴》
  9. 楠木皮【中药大全】
  10. 囊湿《普济方·针灸》
  11. 楠木【中药大全】
  12. 囊性坏死【疾病症状】
  13. 楠材【中药大全】
  14. 囊性肾病【疾病大全】
  15. 楠《本草纲目》图文版
  16. 囊性纤维化《默克家庭诊疗手册》
  17. 楠《本草纲目》完整版
  18. 囊性纤维化【疾病大全】
  19. 喃喃重复自语【疾病症状】
  20. 囊性增生【疾病症状】
  21. 喃喃重复自语【疾病症状】
  22. 囊性肿块【疾病症状】
  23. 难治性心力衰竭【疾病大全】
  24. 囊样斑块【疾病症状】
  25. 难治性贫血【疾病症状】
  26. 囊痈《古今医彻》
  27. 难治性溃疡【疾病症状】
  28. 囊痈《景岳全书》
  29. 难治性腹水【疾病症状】
  30. 囊痈《立斋外科发挥》
  1. 囊腹《痘疹心法要诀》
  2. 囊腹《医宗金鉴》
  3. 囊内压《生理学》
  4. 囊发《万氏秘传外科心法》
  5. 囊扦维化《基因与疾病》
  6. 囊发《中医词典》
  7. 囊球《医宗金鉴》
  8. 囊发《中医词典》
  9. 囊球《痘疹心法要诀》
  10. 囊耳《中医词典》
  11. 囊湿《新修本草》
  12. 囊耳《中医词典》
  13. 囊湿《普济方·针灸》
  14. 囊底《中医词典》
  15. 囊缩《中医词典》
  16. 囊底《中医词典》
  17. 囊缩《中医词典》
  18. 囊《中医词典》
  19. 囊缩《医学心悟》
  20. 囊《中医词典》
  21. 囊缩《松峰说疫》
  22. 楠木枝叶《证类本草》
  23. 囊缩《广瘟疫论》
  24. 楠材《名医别录》
  25. 囊缩《伤寒指掌》
  26. 楠材《增广和剂局方药性总论》
  27. 囊脱《外科全生集》
  28. 楠材《证类本草》
  29. 囊性纤维化《默克家庭诊疗手册》
  30. 楠材《本草衍义》
  31. 囊痈《中医名词词典》


鳞坐_《痘疹心法要诀》_中医儿科_【岐黄之术】

鳞坐

鳞坐

  • 上一页
  • 目录
  • 相关
  • 下一页

鳞坐两臀痘若鳞，急急治之莫逡巡；平扁灰滞通圣效，板硬紫黯归宗神。

【注】鳞坐者，两臀之痘聚集如鳞也。因毒火太甚，攒聚于至阴之地。若不急治，变如反掌。如平扁灰滞者，松肌通圣散主之；板硬紫黯者，归宗汤主之。

鳞坐图（图）

松肌通圣散（方见蒙头证治）

归宗汤（方见发热证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：囊腹
  • 当前页：鳞坐
  • 下一页：囊球
<<< 返回本书目录
  1. 鳞坐《医宗金鉴》
  2. 麟龙丹【方剂大全】
  3. 鳞坐《痘疹心法要诀》
  4. 麟血散【方剂大全】
  5. 鳞状细胞乳头状瘤《临床激光治疗学》
  6. 蔺花散【方剂大全】
  7. 鳞状细胞化生【疾病症状】
  8. 灵宝丹【方剂大全】
  9. 鳞状细胞癌【疾病大全】
  10. 灵宝膏《洪氏集验方》
  11. 鳞状细胞癌【疾病症状】
  12. 灵宝膏【方剂大全】
  13. 鳞状细胞癌《家庭医学百科-医疗康复篇》
  14. 灵宝护心丹【方剂大全】
  15. 鳞状上皮【疾病症状】
  16. 灵宝化积膏【方剂大全】
  17. 鳞状毛囊角化病【疾病大全】
  18. 灵宝救苦丹【方剂大全】
  19. 鳞衣草【中药大全】
  20. 灵宝妙应丹【方剂大全】
  21. 鳞叶藓【中药大全】
  22. 灵宝辟瘟丹【方剂大全】
  23. 鳞屑样痂皮【疾病症状】
  24. 灵宝如意丹【方剂大全】
  25. 鳞屑【疾病症状】
  26. 灵宝如意万应神效痧药【方剂大全】
  27. 鳞瓦韦【中药大全】
  28. 灵宝散【方剂大全】
  29. 鳞体论《小儿卫生总微论方》
  30. 灵宝丸【方剂大全】
  1. 鳞坐《痘疹心法要诀》
  2. 鳞坐《医宗金鉴》
  3. 凛《中医词典》
  4. 鳞状细胞乳头状瘤《临床激光治疗学》
  5. 凛冽《中医词典》
  6. 鳞状细胞癌《家庭医学百科-医疗康复篇》
  7. 凛水《中医词典》
  8. 鳞状细胞癌《默克家庭诊疗手册》
  9. 蔺道者《中医词典》
  10. 鳞体论《小儿卫生总微论方》
  11. 灵宝丹《太平惠民和剂局方》
  12. 鳞体《中医词典》
  13. 灵宝膏《洪氏集验方》
  14. 鳞类《侣山堂类辩》
  15. 灵宝膏《三因极一病证方论》
  16. 鳞介类《本草分经》
  17. 灵宝丸《博济方》
  18. 鳞介部《本草便读》
  19. 灵床上果子《证类本草》
  20. 鳞《食鉴本草》
  21. 灵床下鞋履《证类本草》
  22. 磷脂酸途径《生物化学与分子生物学》
  23. 灵丹《重楼玉钥》
  24. 磷脂酶C《细胞和分子免疫学》
  25. 灵道《针灸大成》
  26. 磷脂代谢《生物化学与分子生物学》
  27. 灵道《中医词典》
  28. 磷脂测定《动脉粥样硬化》
  29. 灵道《针灸学》
  30. 磷脂测定《临床生物化学》
  31. 灵道（经穴）《子午流注说难》


囊球_《痘疹心法要诀》_中医儿科_【岐黄之术】

囊球

囊球

  • 上一页
  • 目录
  • 相关
  • 下一页

囊球痘密在肾囊，毒聚于斯最难当，即用散结汤调治，毒宣热解始安康。

【注】肾囊者，乃肾之外候关要处也。若痘出稠密，乃毒聚于斯也。宜用散结汤主之，疏解通畅，庶可愈矣。

囊球图（图）

散结汤

荆芥 羌活 牛蒡子（炒） 升麻 川芎 丹皮 紫花地丁 赤芍 木通 紫草 青皮 山楂

引加芦笋十株，水煎服。

【方歌】散结汤中药堪夸，荆芥羌蒡共升麻，川芎丹皮地丁芍，木通紫草青山楂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳞坐
  • 当前页：囊球
  • 下一页：抱膝
<<< 返回本书目录
  1. 囊球《医宗金鉴》
  2. 囊湿《普济方·针灸》
  3. 囊球《痘疹心法要诀》
  4. 囊性坏死【疾病症状】
  5. 囊扦维化《基因与疾病》
  6. 囊性肾病【疾病大全】
  7. 囊距翠雀【中药大全】
  8. 囊性纤维化《默克家庭诊疗手册》
  9. 囊腹《医宗金鉴》
  10. 囊性纤维化【疾病大全】
  11. 囊腹《痘疹心法要诀》
  12. 囊性增生【疾病症状】
  13. 囊虫病【疾病大全】
  14. 囊性肿块【疾病症状】
  15. 楠藤【中药大全】
  16. 囊样斑块【疾病症状】
  17. 楠木皮【中药大全】
  18. 囊痈《古今医彻》
  19. 楠木【中药大全】
  20. 囊痈《景岳全书》
  21. 楠材【中药大全】
  22. 囊痈《立斋外科发挥》
  23. 楠《本草纲目》图文版
  24. 囊痈《寿世保元》
  25. 楠《本草纲目》完整版
  26. 囊痈《外科理例》
  27. 喃喃重复自语【疾病症状】
  28. 囊痈《续名医类案》
  29. 喃喃重复自语【疾病症状】
  30. 囊痈《中医外科学》
  1. 囊球《痘疹心法要诀》
  2. 囊球《医宗金鉴》
  3. 囊湿《新修本草》
  4. 囊扦维化《基因与疾病》
  5. 囊湿《普济方·针灸》
  6. 囊内压《生理学》
  7. 囊缩《中医词典》
  8. 囊腹《痘疹心法要诀》
  9. 囊缩《中医词典》
  10. 囊腹《医宗金鉴》
  11. 囊缩《医学心悟》
  12. 囊发《万氏秘传外科心法》
  13. 囊缩《松峰说疫》
  14. 囊发《中医词典》
  15. 囊缩《广瘟疫论》
  16. 囊发《中医词典》
  17. 囊缩《伤寒指掌》
  18. 囊耳《中医词典》
  19. 囊脱《外科全生集》
  20. 囊耳《中医词典》
  21. 囊性纤维化《默克家庭诊疗手册》
  22. 囊底《中医词典》
  23. 囊痈《中医名词词典》
  24. 囊底《中医词典》
  25. 囊痈《景岳全书》
  26. 囊《中医词典》
  27. 囊痈《中医词典》
  28. 囊《中医词典》
  29. 囊痈《中医词典》
  30. 楠木枝叶《证类本草》
  31. 囊痈《续名医类案》


抱膝_《痘疹心法要诀》_中医儿科_【岐黄之术】

抱膝

抱膝

  • 上一页
  • 目录
  • 相关
  • 下一页

两膝之痘独稠密，因地命名为抱膝，须防行浆难下达，速用松肌通圣治。

【注】抱膝者，遍身痘出稀疏，独两膝攒簇如饼。此毒瓦斯凝聚于膝，至行浆时恐难下，达于足胫也。宜用松肌通圣散加牛膝透之，功效甚速。

抱膝图（图）

松肌通圣散（方见蒙头证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：囊球
  • 当前页：抱膝
  • 下一页：无根
<<< 返回本书目录
  1. 抱膝《医宗金鉴》
  2. 抱心疔《松峰说疫》
  3. 抱膝《痘疹心法要诀》
  4. 抱一《养生导引秘籍》
  5. 抱树莲【中药大全】
  6. 豹《本草纲目》完整版
  7. 抱青丸【方剂大全】
  8. 豹《本草纲目》图文版
  9. 抱婆丸【方剂大全】
  10. 豹鼻《本草纲目》完整版
  11. 抱龙圆【方剂大全】
  12. 豹骨【中药大全】
  13. 抱龙丸【方剂大全】
  14. 豹骨木瓜丸【方剂大全】
  15. 抱龙丸《小儿药证直诀》
  16. 豹皮菇【中药大全】
  17. 抱儿痨论《血证论》
  18. 豹皮樟【中药大全】
  19. 抱胆丸【方剂大全】
  20. 豹肉《本草纲目》完整版
  21. 抱鬓《医宗金鉴》
  22. 豹肉《证类本草》
  23. 抱鬓《痘疹心法要诀》
  24. 豹肉【中药大全】
  25. 抱鼻《医宗金鉴》
  26. 豹头骨《本草纲目》完整版
  27. 抱鼻《痘疹心法要诀》
  28. 豹纹状眼底【疾病症状】
  29. 报恩丸【方剂大全】
  30. 豹药藤【中药大全】
  1. 抱膝《痘疹心法要诀》
  2. 抱膝《医宗金鉴》
  3. 抱膝《伤科汇纂》
  4. 抱膝《医宗金鉴》
  5. 抱心疔《松峰说疫》
  6. 抱膝《中医词典》
  7. 抱阳廓《中医词典》
  8. 抱膝《中医名词词典》
  9. 抱一《养生导引秘籍》
  10. 抱轮红《中医词典》
  11. 豹《本草纲目》
  12. 抱龙丸《是斋百一选方》
  13. 豹《食疗本草》
  14. 抱龙丸《小儿药证直诀》
  15. 豹肉《千金翼方》
  16. 抱龙丸《万氏秘传片玉心书》
  17. 豹肉《饮膳正要》
  18. 抱龙丸《仁术便览》
  19. 豹肉《本草经集注》
  20. 抱龙丸《仁术便览》
  21. 豹肉《新修本草》
  22. 抱龙丸《目经大成》
  23. 豹肉《本草衍义》
  24. 抱龙丸《太平惠民和剂局方》
  25. 豹肉《饮食须知》
  26. 抱龙丸《三因极一病证方论》
  27. 豹肉《证类本草》
  28. 抱龙丸《冯氏锦囊秘录》
  29. 豹肉《名医别录》
  30. 抱龙丸《冯氏锦囊秘录》
  31. 豹文刺《中医名词词典》


无根_《痘疹心法要诀》_中医儿科_【岐黄之术】

无根

无根

  • 上一页
  • 目录
  • 相关
  • 下一页

足踝以下痘无形，毒热锢蔽势多凶，速宜驱毒扶脾气，快 越婢汤有功。

【注】足踝以下属于脾经，若周身有痘而此地独无者，名曰无根，是毒滞于脾也。但足为至阴之地，非创建中州，发越脾气，不能下达，故用快 越婢汤以发之。

无根图（图）

快 越婢汤

黄 （蜜制） 桂枝 防风 白芍药（炒） 甘草（生）

引用生姜、红枣，水煎服。

【方歌】快 越婢药最灵，黄 桂枝及防风，白芍 甘草姜枣引，煎服之后痘自生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抱膝
  • 当前页：无根
  • 下一页：蛇皮
<<< 返回本书目录
  1. 无根《医宗金鉴》
  2. 无根藤【中药大全】
  3. 无根《痘疹心法要诀》
  4. 无功能垂体腺瘤【疾病大全】
  5. 无睾症【疾病大全】
  6. 无功能性甲状旁腺囊肿【疾病大全】
  7. 无睾丸【疾病症状】
  8. 无宫缩间歇【疾病症状】
  9. 无缝珠【中药大全】
  10. 无辜方《外台秘要》
  11. 无风自动草【中药大全】
  12. 无辜疳《儿科萃精》
  13. 无风自动草《滇南本草》
  14. 无辜疳《医宗金鉴》
  15. 无粉报春【中药大全】
  16. 无辜疳《幼幼新书》
  17. 无法引出moro反应【疾病症状】
  18. 无辜疳伤疮《外科启玄》
  19. 无法数清每分钟脉搏次数【疾病症状】
  20. 无辜疳伤疮门主论《疡医大全》
  21. 无端暴喘即是寒入命门伤寒杂病皆有之《伤寒补例》
  22. 无辜针烙法《幼幼新书》
  23. 无动性缄默【疾病症状】
  24. 无故发笑【疾病症状】
  25. 无敌丸【方剂大全】
  26. 无汗《丹溪手镜》
  27. 无胆汁粪便【疾病症状】
  28. 无汗《伤寒大白》
  29. 无胆色素尿性黄疸综合征【疾病大全】
  30. 无汗《伤寒括要》
  1. 无根《痘疹心法要诀》
  2. 无根《医宗金鉴》
  3. 无辜病候《诸病源候论》
  4. 无复流现象《病理生理学》
  5. 无辜方二首《外台秘要》
  6. 无风自动草《滇南本草》
  7. 无辜疳《医宗金鉴》
  8. 无风独摇草《证类本草》
  9. 无辜疳《幼幼新书》
  10. 无风独摇草《海药本草》
  11. 无辜疳《证治准绳·幼科》
  12. 无犯胃气《中医词典》
  13. 无辜疳《幼科释谜》
  14. 无犯胃气《中医名词词典》
  15. 无辜疳《儿科萃精》
  16. 无端暴喘即是寒入命门伤寒杂病皆有之《伤寒补例》
  17. 无辜疳《幼科心法要诀》
  18. 无毒《中医词典》
  19. 无辜疳伤疮《外科启玄》
  20. 无病经脉《时方妙用》
  21. 无辜疳伤疮门主方《疡医大全》
  22. 无病服药辨《卫生宝鉴》
  23. 无辜疳伤疮门主论《疡医大全》
  24. 无病服药《轩岐救正论》
  25. 无辜针烙法《幼幼新书》
  26. 无表里症《医效秘传》
  27. 无谷道《中医词典》
  28. 无表里证歌《伤寒百证歌》
  29. 无故见鬼秘方《华佗神方》
  30. 无比丸《仁术便览》
  31. 无故声哑《奇效简便良方》


蛇皮_《痘疹心法要诀》_中医儿科_【岐黄之术】

蛇皮

蛇皮

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇皮痘出似蛇皮，隐隐簇簇漫无拘，毒轻归宗汤调治，毒重必胜猪尾宜。

【注】痘出丛簇成片，散漫无拘，名曰蛇皮。见点之初，视其隐隐簇簇，细密无伦，乃毒火所致。以归宗汤攻其毒，甚者以必胜汤佐以猪尾膏救之。

蛇皮图（图）

归宗汤（方见发热证治）

必胜汤（方见见点证治）

猪尾膏（方见锁唇证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无根
  • 当前页：蛇皮
  • 下一页：蚕种
<<< 返回本书目录
  1. 蛇皮《医宗金鉴》
  2. 蛇婆《本草纲目》完整版
  3. 蛇皮《雷公炮炙论》
  4. 蛇婆【中药大全】
  5. 蛇皮《痘疹心法要诀》
  6. 蛇婆子【中药大全】
  7. 蛇啮人方《外台秘要》
  8. 蛇葡萄【中药大全】
  9. 蛇目菊【中药大全】
  10. 蛇葡萄根【中药大全】
  11. 蛇迷草【中药大全】
  12. 蛇全（合是含字）《证类本草》
  13. 蛇莓根【中药大全】
  14. 蛇犬伤《孙真人海上方》
  15. 蛇莓（音每）汁《证类本草》
  16. 蛇犬咬伤【中药主治】
  17. 蛇莓【中药大全】
  18. 蛇入七窍及虫咬伤《口齿类要》
  19. 蛇莓《本草纲目》完整版
  20. 蛇伤《孙真人海上方》
  21. 蛇窠疮《外科启玄》
  22. 蛇伤【中药主治】
  23. 蛇节疔门主论《疡医大全》
  24. 蛇伤门主论《疡医大全》
  25. 蛇接骨【中药大全】
  26. 蛇虱门主论《疡医大全》
  27. 蛇角《本草纲目》完整版
  28. 蛇螫方《外台秘要》
  29. 蛇见怕【中药大全】
  30. 蛇藤【中药大全】
  1. 蛇皮《痘疹心法要诀》
  2. 蛇皮《医宗金鉴》
  3. 蛇皮风《解围元薮》
  4. 蛇皮《雷公炮炙论》
  5. 蛇皮候《诸病源候论》
  6. 蛇啮人方一十四首《外台秘要》
  7. 蛇皮癣《中医名词词典》
  8. 蛇啮《中医词典》
  9. 蛇皮癣《中医词典》
  10. 蛇秘方《华佗神方》
  11. 蛇婆《证类本草》
  12. 蛇莓汁《名医别录》
  13. 蛇全《本草经集注》
  14. 蛇莓汁《新修本草》
  15. 蛇全《新修本草》
  16. 蛇莓汁《本草经集注》
  17. 蛇全《名医别录》
  18. 蛇莓汁《千金翼方》
  19. 蛇全（合是含字）《证类本草》
  20. 蛇莓（音每）汁《证类本草》
  21. 蛇犬伤《孙真人海上方》
  22. 蛇莓《中药学》
  23. 蛇入七窍及虫咬伤《口齿类要》
  24. 蛇莓《食疗本草》
  25. 蛇入人口及各孔《奇效简便良方》
  26. 蛇窠疮《外科启玄》
  27. 蛇入人窍《古今医统大全》
  28. 蛇窠疮《中医词典》
  29. 蛇芮草《证类本草》
  30. 蛇节疔门主论《疡医大全》
  31. 蛇伤《孙真人海上方》


蚕种_《痘疹心法要诀》_中医儿科_【岐黄之术】

蚕种

蚕种

  • 上一页
  • 目录
  • 相关
  • 下一页

痘出形如蚕布种，枭毒势重逆而凶，速用归宗汤救治，毒松痘起可望生。

【注】痘出稠密如蚕布种者，名曰蚕种。乃枭毒太重，凶逆之甚。速用归宗汤攻之，使毒松痘起，方可望生。

蚕种图（图）

归宗汤（方见发热证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇皮
  • 当前页：蚕种
  • 下一页：燕窝
<<< 返回本书目录
  1. 蚕种《医宗金鉴》
  2. 蚕子酒【方剂大全】
  3. 蚕种《痘疹心法要诀》
  4. 仓公壁钱散【方剂大全】
  5. 蚕纸丸【方剂大全】
  6. 仓公当归汤【方剂大全】
  7. 蚕蛹汁方【方剂大全】
  8. 仓公酒【方剂大全】
  9. 蚕蛹【中药大全】
  10. 仓公散【方剂大全】
  11. 蚕蝎归耆汤【方剂大全】
  12. 仓公下气汤【方剂大全】
  13. 蚕消散【方剂大全】
  14. 仓连煎【方剂大全】
  15. 蚕香散【方剂大全】
  16. 仓连人参汤【方剂大全】
  17. 蚕网草《本草纲目》完整版
  18. 仓廪散【方剂大全】
  19. 蚕蜕散【方剂大全】
  20. 仓廪汤【方剂大全】
  21. 蚕蜕【中药大全】
  22. 仓米汤【方剂大全】
  23. 蚕退纸散【方剂大全】
  24. 仓米饮【方剂大全】
  25. 蚕退纸【中药大全】
  26. 仓盐汤【方剂大全】
  27. 蚕退《证类本草》
  28. 仓卒散【方剂大全】
  29. 蚕矢汤【方剂大全】
  30. 苍白秤钩风【中药大全】
  1. 蚕种《痘疹心法要诀》
  2. 蚕种《医宗金鉴》
  3. 蚕子症《中医词典》
  4. 蚕蛹《药性切用》
  5. 惨《中医词典》
  6. 蚕咬伤门主方《疡医大全》
  7. 惨令《中医词典》
  8. 蚕咬伤《外科证治全书》
  9. 惨凄《中医词典》
  10. 蚕咬《奇效简便良方》
  11. 惨凄残贼《中医词典》
  12. 蚕咬《证治准绳·疡医》
  13. 仓公《中医词典》
  14. 蚕蜕《增广和剂局方药性总论》
  15. 仓公当归酒《三因极一病证方论》
  16. 蚕蜕《本经逢原》
  17. 仓公当归汤《备急千金要方》
  18. 蚕蜕《本草衍义》
  19. 仓公散《备急千金要方》
  20. 蚕退纸散《万氏秘传片玉心书》
  21. 仓公散《妇人大全良方》
  22. 蚕退《证类本草》
  23. 仓公散《普济本事方》
  24. 蚕蚀性角膜溃疡《眼科学》
  25. 仓廪之本《中医词典》
  26. 蚕砂散《冯氏锦囊秘录》
  27. 仓廪之官《中医名词词典》
  28. 蚕砂《本经逢原》
  29. 仓廪之官《中医词典》
  30. 蚕砂《中药炮制》
  31. 仓馒头《饮膳正要》


燕窝_《痘疹心法要诀》_中医儿科_【岐黄之术】

燕窝

燕窝

  • 上一页
  • 目录
  • 相关
  • 下一页

痘形累累似燕窝，联系细密不成颗，外用燕脂点痘上，内服凉血解毒和。

【注】痘出累累，联系细密，不成颗粒，故谓之燕窝。宜外用燕脂膏贴法，内服凉血解毒汤和之。

燕窝图（图）

燕脂膏（方见蒙 证治）

凉血解毒汤（方见结痂落痂证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚕种
  • 当前页：燕窝
  • 下一页：鼠迹
<<< 返回本书目录
  1. 燕窝《医宗金鉴》
  2. 燕窝【中药大全】
  3. 燕窝《药笼小品》
  4. 燕窝疮《医宗金鉴》
  5. 燕窝《食物疗法》
  6. 燕窝疮门主论《疡医大全》
  7. 燕窝《痘疹心法要诀》
  8. 燕窝疮羊胡疮《外科启玄》
  9. 燕屎《本草纲目》完整版
  10. 燕云亭司马伏暑感证《程杏轩医案》
  11. 燕山牛良 序《普济方·针灸》
  12. 燕脂《本草纲目》完整版
  13. 燕蓐草《本草纲目》完整版
  14. 燕脂《本草择要纲目》
  15. 燕肉《本草纲目》完整版
  16. 燕脂《本草纲目》图文版
  17. 燕麦灵【中药大全】
  18. 燕子尾【中药大全】
  19. 燕麦草【中药大全】
  20. 鷃【中药大全】
  21. 燕麦《证类本草》
  22. 殃火丹《幼幼新书》
  23. 燕口疮《幼幼新书》
  24. 秧草根《滇南本草》
  25. 燕窠土【中药大全】
  26. 秧鸡《本草纲目》完整版
  27. 燕《本草纲目》完整版
  28. 秧鸡【中药大全】
  29. 焰爵床【中药大全】
  30. 秧青【中药大全】
  1. 燕窝《痘疹心法要诀》
  2. 燕窝《本草撮要》
  3. 燕窝菜《药性切用》
  4. 燕窝《本草害利》
  5. 燕窝疮《中医词典》
  6. 燕窝《本草分经》
  7. 燕窝疮《医宗金鉴》
  8. 燕窝《本草分经》
  9. 燕窝疮《外科心法要诀》
  10. 燕窝《本草便读》
  11. 燕窝疮《奇效简便良方》
  12. 燕窝《得配本草》
  13. 燕窝疮门主方《疡医大全》
  14. 燕窝《本经逢原》
  15. 燕窝疮门主论《疡医大全》
  16. 燕窝《本草求真》
  17. 燕窝疮羊胡疮《外科启玄》
  18. 燕窝《医宗金鉴》
  19. 燕窝疬《中医词典》
  20. 燕窝《饮食须知》
  21. 燕窝汤《老年百病防治》
  22. 燕窝《食物疗法》
  23. 燕云亭司马伏暑感证《程杏轩医案》
  24. 燕窝《老年食养食疗》
  25. 燕脂《本草纲目》
  26. 燕窝《药笼小品》
  27. 燕脂《本草便读》
  28. 燕吻疮《中医词典》
  29. 燕脂《本草择要纲目》
  30. 燕尾茶《饮膳正要》
  31. 燕子（通草）〈平〉《食疗本草》


鼠迹_《痘疹心法要诀》_中医儿科_【岐黄之术】

鼠迹

鼠迹

  • 上一页
  • 目录
  • 相关
  • 下一页

四五相连名鼠迹，周身为重少见轻，速用归宗攻毒热，相并成泡始堪生。

【注】痘出四五粒，或六七粒，相聚粘连者，名曰鼠迹。见一二处者轻，见周身者为重。速用归宗汤攻之，令相并成泡，其毒方解，始可望生。

鼠迹图（图）

归宗汤（方见发热证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燕窝
  • 当前页：鼠迹
  • 下一页：叠钱
<<< 返回本书目录
  1. 鼠迹《医宗金鉴》
  2. 鼠解《研经言》
  3. 鼠迹《痘疹心法要诀》
  4. 鼠李《本草纲目》完整版
  5. 鼠脊骨《本草纲目》完整版
  6. 鼠李《本草图经》
  7. 鼠及瘰方《外台秘要》
  8. 鼠李《证类本草》
  9. 鼠骨（鼠胆）《本草新编》
  10. 鼠李《本草纲目》图文版
  11. 鼠肝【中药大全】
  12. 鼠李【中药大全】
  13. 鼠肝《本草纲目》完整版
  14. 鼠李根【中药大全】
  15. 鼠妇画眉草【中药大全】
  16. 鼠李皮《本草纲目》完整版
  17. 鼠妇【中药大全】
  18. 鼠李皮【中药大全】
  19. 鼠妇《本草纲目》图文版
  20. 鼠李子《本草纲目》完整版
  21. 鼠妇《证类本草》
  22. 鼠瘘【中药主治】
  23. 鼠妇《长沙药解》
  24. 鼠瘘【方剂主治】
  25. 鼠妇《本草崇原》
  26. 鼠螨叮咬【疾病大全】
  27. 鼠妇《本草乘雅半偈》
  28. 鼠目《本草纲目》完整版
  29. 鼠妇《本草纲目》完整版
  30. 鼠脑《本草纲目》完整版
  1. 鼠迹《痘疹心法要诀》
  2. 鼠迹《医宗金鉴》
  3. 鼠解《研经言》
  4. 鼠及瘰方一十一首《外台秘要》
  5. 鼠李《神农本草经》
  6. 鼠候《诸病源候论》
  7. 鼠李《本草纲目》
  8. 鼠候《巢氏病源补养宣导法》
  9. 鼠李《千金翼方》
  10. 鼠核痛《回生集》
  11. 鼠李《本草经集注》
  12. 鼠骨散《万氏秘传片玉心书》
  13. 鼠李《新修本草》
  14. 鼠骨（鼠胆）《本草新编》
  15. 鼠李《吴普本草》
  16. 鼠姑《名医别录》
  17. 鼠李《本草衍义》
  18. 鼠姑《证类本草》
  19. 鼠李《医学入门》
  20. 鼠姑《新修本草》
  21. 鼠李《证类本草》
  22. 鼠姑《本草经集注》
  23. 鼠李《本经逢原》
  24. 鼠姑《千金翼方》
  25. 鼠李《名医别录》
  26. 鼠妇《本草乘雅半偈》
  27. 鼠李《本草图经》
  28. 鼠妇《本草撮要》
  29. 鼠李〈微寒〉《食疗本草》
  30. 鼠妇《本草分经》
  31. 鼠疬《中医词典》


叠钱_《痘疹心法要诀》_中医儿科_【岐黄之术】

叠钱

叠钱

  • 上一页
  • 目录
  • 相关
  • 下一页

痘形平伏无颗粒，团团攒聚若叠钱，外用燕脂调贴法，内服凉血攻毒痊。

【注】痘已见点，平伏不起，颗粒不分，团团攒聚，状若叠钱者，此血热毒盛也。外用燕脂膏贴之，内以凉血攻毒饮治之。

叠钱图（图）

燕脂膏（方见蒙 证治）

凉血攻毒饮（方见见点证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠迹
  • 当前页：叠钱
  • 下一页：环珠
<<< 返回本书目录
  1. 叠钱《医宗金鉴》
  2. 叠瓦癣【疾病大全】
  3. 叠钱《痘疹心法要诀》
  4. 叠指《保幼新编》
  5. 迭裂黄堇【中药大全】
  6. 蝶鞍变形 【疾病症状】
  7. 跌坠《丹溪手镜》
  8. 蝶鞍空泡【疾病症状】
  9. 跌损妙方书后《跌损妙方》
  10. 蝶窦恶性肿瘤【疾病大全】
  11. 跌死《洗冤集录》
  12. 蝶骨嵴脑膜瘤【疾病大全】
  13. 跌仆折伤《本草纲目》完整版
  14. 蝶骨嵴脑膜瘤眼部病变【疾病大全】
  15. 跌仆外伤《保婴撮要》
  16. 蝶骨脑膜瘤的眼眶病变【疾病大全】
  17. 跌仆损伤急救散【方剂大全】
  18. 蝶兰【中药大全】
  19. 跌仆伤胎《济生集》
  20. 蝶毛菌【中药大全】
  21. 跌仆内伤《保婴撮要》
  22. 蝶形骨折【疾病症状】
  23. 跌仆《外科理例》
  24. 丁胺卡那霉素治疗胃十二指肠疾病15例《中国幽门螺杆菌研究》
  25. 跌扑肿痛【中药主治】
  26. 丁沉煎丸【方剂大全】
  27. 跌扑损伤【方剂主治】
  28. 丁沉煎圆【方剂大全】
  29. 跌扑损伤【中药主治】
  30. 丁沉散【方剂大全】
  1. 叠钱《痘疹心法要诀》
  2. 叠钱《医宗金鉴》
  3. 叠指《保幼新编》
  4. 惵（dié，音碟）《中医词典》
  5. 叠砖《医宗金鉴》
  6. 揲（shé，音舌）荒《中医词典》
  7. 蝶窦炎《中西医结合耳鼻喉科》
  8. 怢（tū突）栗《中医词典》
  9. 蝶骨《人体解剖学》
  10. 迭砖《伤科汇纂》
  11. 蝶转法《中医词典》
  12. 迭里特《中医词典》
  13. 丁《中医词典》
  14. 迭法《中医词典》
  15. 丁胺卡那霉素治疗胃十二指肠疾病15例《中国幽门螺杆菌研究》
  16. 跌坠《丹溪手镜》
  17. 丁半茶《茶饮保健》
  18. 跌阳脉《中医名词词典》
  19. 丁伯玉《中医词典》
  20. 跌损妙方书后《跌损妙方》
  21. 丁沉煎丸《太平惠民和剂局方》
  22. 跌死秘方《华佗神方》
  23. 丁沉透膈汤《仁术便览》
  24. 跌死《洗冤集录》
  25. 丁沉丸《太平惠民和剂局方》
  26. 跌闪肿痛《奇效简便良方》
  27. 丁沉丸《博济方》
  28. 跌闪小产《傅青主女科》
  29. 丁沉香丸《博济方》
  30. 跌闪伤腰痛《奇效简便良方》
  31. 丁丑岁图《圣济总录》


环珠_《痘疹心法要诀》_中医儿科_【岐黄之术】

环珠

环珠

  • 上一页
  • 目录
  • 相关
  • 下一页

痘出围绕若环珠，毒瓦斯壅滞宜早图，清热解毒为妙剂，毒解浆生患自除。

【注】痘名环珠者，以出而围绕，形若环珠也。此毒瓦斯壅滞所致，宜早图治，以清热解毒汤主之，使毒解浆生，其患自除矣。

环珠图（图）

清热解毒汤（方见见点证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叠钱
  • 当前页：环珠
  • 下一页：浮萍
<<< 返回本书目录
  1. 环珠《医宗金鉴》
  2. 环状红斑【疾病大全】
  3. 环珠《痘疹心法要诀》
  4. 环状肉芽肿【疾病症状】
  5. 环周图说难《子午流注说难》
  6. 环状外阴炎【疾病大全】
  7. 环一磷酸腺甘（cAMP）《常用化验值及意义》
  8. 环状胰腺【疾病大全】
  9. 环一磷酸鸟甘（cGMP）《常用化验值及意义》
  10. 寰枢关节不稳定【疾病症状】
  11. 环咽肌失弛缓症【疾病大全】
  12. 寰枢关节脱位【疾病大全】
  13. 环咽部运动障碍【疾病症状】
  14. 寰枢脱位【疾病症状】
  15. 环项发门主论《疡医大全》
  16. 寰枢椎脱位【疾病大全】
  17. 环项发《外科启玄》
  18. 寰枢椎旋转脱位固定【疾病大全】
  19. 环纹苦乳菇【中药大全】
  20. 寰椎沟环畸形【疾病大全】
  21. 环维黄杨星D【中药大全】
  22. 寰椎骨折【疾病大全】
  23. 环烃《医用化学》
  24. 寰椎骨折脱位【疾病大全】
  25. 环跳穴歌《医宗金鉴》
  26. 缓《脉确》
  27. 环跳穴歌《刺灸心法要诀》
  28. 缓（阴）《濒湖脉学》
  29. 环跳穴【下肢外侧穴位】
  30. 缓肠汤【方剂大全】
  1. 环珠《痘疹心法要诀》
  2. 环珠《医宗金鉴》
  3. 环珠形《中医词典》
  4. 环周图说难《子午流注说难》
  5. 环状沉淀试验《免疫学和免疫学检验》
  6. 环中《针灸学》
  7. 环状肉芽肿《默克家庭诊疗手册》
  8. 环中《中医词典》
  9. 圜（yuá，音圆）直《中医词典》
  10. 环一磷酸腺甘《常用化验值及意义》
  11. 寰枢关节脱位《中医伤科按摩学》
  12. 环一磷酸鸟甘《常用化验值及意义》
  13. 缓《中医词典》
  14. 环项发门主论《疡医大全》
  15. 缓《脉确》
  16. 环项发《外科启玄》
  17. 缓《周慎斋遗书》
  18. 环项发《中医词典》
  19. 缓《痰火点雪》
  20. 环握法《中医词典》
  21. 缓（阴）《濒湖脉学》
  22. 环烷烃的结构《医用化学》
  23. 缓补《中医词典》
  24. 环烃《医用化学》
  25. 缓冲容量与缓冲范围《医用化学》
  26. 环跳针《中医词典》
  27. 缓冲溶液PH的计算《医用化学》
  28. 环跳穴歌《刺灸心法要诀》
  29. 缓冲溶液的配制《医用化学》
  30. 环跳穴歌《医宗金鉴》
  31. 缓冲溶液与缓冲作用原理《医用化学》


浮萍_《痘疹心法要诀》_中医儿科_【岐黄之术】

浮萍

浮萍

  • 上一页
  • 目录
  • 相关
  • 下一页

视之有点按无形，参差紫黯若浮萍，速用凉血攻毒剂，能使毒松色转红。

【注】浮萍者，视之有点，按之无形，参差不齐，痘色紫黯，状如浮萍也。此乃血瘀毒炽，非急攻不可。速用凉血攻毒饮攻之，能使毒松色转红活，庶可望生。

浮萍图（图）

凉血攻毒饮（方见见点证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：环珠
  • 当前页：浮萍
  • 下一页：蟹爪
<<< 返回本书目录
  1. 浮萍《医宗金鉴》
  2. 浮萍【中药大全】
  3. 浮萍《痘疹心法要诀》
  4. 浮萍草《滇南本草》
  5. 浮萍《本草易读》
  6. 浮萍草散【方剂大全】
  7. 浮皮兜脓须剪开《医门补要》
  8. 浮萍草丸【方剂大全】
  9. 浮脉指法主病　《脉诀乳海》
  10. 浮萍当归汤【方剂大全】
  11. 浮脉反宜见于闭证说《读医随笔》
  12. 浮萍地肤汤【方剂大全】
  13. 浮脉反不宜发散说《读医随笔》
  14. 浮萍地黄汤【方剂大全】
  15. 浮脉（阳）《诊家正眼》
  16. 浮萍茯苓丸【方剂大全】
  17. 浮脉（阳）《脉诀汇辨》
  18. 浮萍葛根半夏汤【方剂大全】
  19. 浮脉【疾病症状】
  20. 浮萍葛根芍药汤【方剂大全】
  21. 浮脉《脉理求真》
  22. 浮萍葛根汤【方剂大全】
  23. 浮麦汤【方剂大全】
  24. 浮萍黑豆汤【方剂大全】
  25. 浮麦散【方剂大全】
  26. 浮萍黄芩汤【方剂大全】
  27. 浮缓反不如弦涩说《读医随笔》
  28. 浮萍煎膏【方剂大全】
  29. 浮海石【中药大全】
  30. 浮萍酒【方剂大全】
  1. 浮萍《痘疹心法要诀》
  2. 浮萍《本草撮要》
  3. 浮萍草《滇南本草》
  4. 浮萍《本草便读》
  5. 浮萍散《儒门事亲》
  6. 浮萍《中药学》
  7. 浮萍丸《备急千金要方》
  8. 浮萍《本草求真》
  9. 浮萍障《中医词典》
  10. 浮萍《医宗金鉴》
  11. 浮萍障《目经大成》
  12. 浮萍《本草易读》
  13. 浮气《中医词典》
  14. 浮萍《本草备要》
  15. 浮郄《针灸大成》
  16. 浮萍《玉楸药解》
  17. 浮郄《中医词典》
  18. 浮皮兜脓须剪开《医门补要》
  19. 浮郄《针灸学》
  20. 浮沤丁《中医词典》
  21. 浮热《中医名词词典》
  22. 浮脉指法主病《脉诀乳海》
  23. 浮热《中医词典》
  24. 浮脉体状《医学集成》
  25. 浮沈脉歌《医宗金鉴》
  26. 浮脉反宜见于闭证说《读医随笔》
  27. 浮石《本草衍义》
  28. 浮脉反不宜发散说《读医随笔》
  29. 浮石《本草备要》
  30. 浮脉（阳）《诊家正眼》
  31. 浮石《冯氏锦囊秘录》


蟹爪_《痘疹心法要诀》_中医儿科_【岐黄之术】

蟹爪

蟹爪

  • 上一页
  • 目录
  • 相关
  • 下一页

痘形连贯颗碎密，上阔下细蟹爪形，起胀根松毒始解，清热解毒服有功。

【注】蟹爪者，痘形连贯，颗粒碎密，上阔下细，如蟹爪之状。急用清热解毒汤治之，使连贯处起胀根松，其毒可解也。

蟹爪图（图）

清热解毒汤（方见见点证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮萍
  • 当前页：蟹爪
  • 下一页：HT沙
<<< 返回本书目录
  1. 蟹爪《医宗金鉴》
  2. 蟹爪【中药大全】
  3. 蟹爪《痘疹心法要诀》
  4. 蟹爪兰【中药大全】
  5. 蟹爪《本草纲目》完整版
  6. 蟹子瘟《松峰说疫》
  7. 蟹目《圣济总录》
  8. 心《古今医彻》
  9. 蟹壳【中药大全】
  10. 心《顾松园医镜》
  11. 蟹壳《本草崇原》
  12. 心《养生导引秘籍》
  13. 蟹壳《本草纲目》完整版
  14. 心《证治准绳·幼科》
  15. 蟹睛症《中医眼科学》
  16. 心，腹痛门《万氏秘传片玉心书》
  17. 蟹睛疼痛外障《秘传眼科龙木论》
  18. 心、肺、脑复苏《急诊医学》
  19. 蟹睛疼痛歌《医宗金鉴》
  20. 心、脑、肠的缺血/再灌注损伤《病理生理学》
  21. 蟹睛疼痛歌《眼科心法要诀》
  22. 心、脑血管疾病防制《预防医学》
  23. 蟹睛疼痛《银海精微》
  24. 心瓣膜病《病理学》
  25. 蟹睛横出《目经大成》
  26. 心瓣膜穿孔【疾病症状】
  27. 蟹【中药大全】
  28. 心包《顾松园医镜》
  29. 蟹《本草纲目》图文版
  30. 心包穿刺术《物理诊断学》
  1. 蟹爪《痘疹心法要诀》
  2. 蟹爪《医宗金鉴》
  3. 蟹爪汤《备急千金要方》
  4. 蟹眼睛疼《明目至宝》
  5. 蟹珠《中医词典》
  6. 蟹目《中医词典》
  7. 蟹子瘟《松峰说疫》
  8. 蟹目《圣济总录》
  9. 心《经络全书》
  10. 蟹壳《本草崇原》
  11. 心《中医名词词典》
  12. 蟹睛症《中医眼科学》
  13. 心《中医词典》
  14. 蟹睛翳《中医词典》
  15. 心《疡医大全》
  16. 蟹睛疼痛外障《秘传眼科龙木论》
  17. 心《证治准绳·幼科》
  18. 蟹睛疼痛外障《中医词典》
  19. 心《普济方·针灸》
  20. 蟹睛疼痛歌《医宗金鉴》
  21. 心《顾松园医镜》
  22. 蟹睛疼痛歌《眼科心法要诀》
  23. 心《小儿卫生总微论方》
  24. 蟹睛疼痛《银海精微》
  25. 心《养生导引秘籍》
  26. 蟹睛横出《目经大成》
  27. 心《古今医彻》
  28. 蟹睛横出《中医词典》
  29. 心《名医别录》
  30. 蟹睛《中医词典》
  31. 心（匿^虫）《中医词典》


HT沙_《痘疹心法要诀》_中医儿科_【岐黄之术】

HT沙

HT沙

  • 上一页
  • 目录
  • 相关
  • 下一页

痘形歪斜复扁阔，无顶无盘名HT 沙，通圣归宗酌量用，顶起根松痘始佳。

【注】HT 沙者，痘形扁阔，歪斜不圆，无顶无盘，若HT 沙细小，宜先用松肌通圣散主之。若色紫黯者，归宗汤主之。能顶起根松，始为佳境。

HT 沙图（图）

松肌通圣散（方见蒙头证治）

归宗汤（方见发热证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟹爪
  • 当前页：HT沙
  • 下一页：血泡
<<< 返回本书目录
  1. HT沙《痘疹心法要诀》
  2. HT症门（附?）《丹台玉案》
  3. HT皮疮《医门补要》
  4. Hughes-Stovin综合征【疾病大全】
  5. HT逆《医学正传》
  6. ICC的几种特殊应用《实用免疫细胞与核酸》
  7. HT裂疮口《外科启玄》
  8. IgA肾病《赵绍琴临证验案精选》
  9. HT疮《丹溪治法心要》
  10. IgA肾病【疾病大全】
  11. HT脖子猴HT《松峰说疫》
  12. IgA肾炎【疾病大全】
  13. HT病头《慈幼便览》
  14. IgM抗体阳性【疾病症状】
  15. HT《经络全书》
  16. II型肾小管性酸中毒【疾病大全】
  17. Howship-Romberg征【疾病症状】
  18. II型糖尿病【疾病大全】
  19. HMGCoA还原酶《动脉粥样硬化》
  20. I型肾小管性酸中毒【疾病大全】
  21. HLA基因复合体《免疫学和免疫学检验》
  22. I型糖尿病【疾病大全】
  23. HLA分型技术《医学免疫学》
  24. Jessner淋巴细胞浸润【疾病大全】
  25. HLA的医学意义《医学免疫学》
  26. Kaposis肉瘤【疾病大全】
  27. HLA的临床应用《细胞和分子免疫学》
  28. Kartagener综合征【疾病大全】
  29. HIV相关呼吸道感染【疾病大全】
  30. Kimura病【疾病大全】
  1. HT沙《痘疹心法要诀》
  2. HT皮疮《医门补要》
  3. HT痧秘方《华佗神方》
  4. HT逆《医学正传》
  5. HT舌喉痈《重订囊秘喉书》
  6. HT裂疮口《外科启玄》
  7. HT症《喉舌备要秘旨》
  8. HT疮《丹溪治法心要》
  9. HT症门（附?）《丹台玉案》
  10. HT脖子猴HT《松峰说疫》
  11. HyperApoB的病理生理《动脉粥样硬化》
  12. HT病头《慈幼便览》
  13. H因子《细胞和分子免疫学》
  14. HT 鱼《医学入门》
  15. H因子受体《细胞和分子免疫学》
  16. HT 鱼《医学入门》
  17. I《医学统计学》
  18. HT 米《饮食须知》
  19. I《医学遗传学基础》
  20. HT 菜《饮食须知》
  21. I《传染病》
  22. HT《经络全书》
  23. ICC的几种特殊应用《实用免疫细胞与核酸》
  24. HRP标记凝集素及凝集素抗体的制备《实用免疫细胞与核酸》
  25. ICC的双重染色法《实用免疫细胞与核酸》
  26. Hp与消化性溃疡的治疗《中国幽门螺杆菌研究》
  27. ICC在铺片中应用《实用免疫细胞与核酸》
  28. Hp与胃癌的流行病学关系《中国幽门螺杆菌研究》
  29. ICC在细胞功能研究中的应用《实用免疫细胞与核酸》
  30. Hp消化性疾病中的致病作用《中国幽门螺杆菌研究》
  31. ICC在原位杂交技术中的应用《实用免疫细胞与核酸》


血泡_《痘疹心法要诀》_中医儿科_【岐黄之术】

血泡

血泡

  • 上一页
  • 目录
  • 相关
  • 下一页

痘夹血泡因肺热，或紫或赤微甚别，内服凉血解毒汤，外用针刺出恶血。

【注】痘当起胀时，忽有小泡夹痘而出，渐渐长成，如白果大，毒甚由紫，毒微则赤，皆谓之血泡。此因毒热在肺，传于皮肤，大小不一。须内服凉血解毒汤，外用银针刺破，流出恶血，方保无恙。若不急治，听其自破，恶汁流染，痘亦因之赤烂矣！治者宜详记之。

血泡图（图）

凉血解毒汤（方见结痂落痂证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：HT沙
  • 当前页：血泡
  • 下一页：水泡
<<< 返回本书目录
  1. 血泡《医宗金鉴》
  2. 血癖《女科切要》
  3. 血泡《痘疹心法要诀》
  4. 血偏酸【疾病症状】
  5. 血盘草【中药大全】
  6. 血气《普济方·针灸》
  7. 血呕证治《三因极一病证方论》
  8. 血气【方剂主治】
  9. 血衄《杂病广要》
  10. 血气不分混而遂结之病《审视瑶函》
  11. 血尿的中医食疗《老年食养食疗》
  12. 血气不分混而遂结之病《原机启微》
  13. 血尿的急救《现代院外急救手册》
  14. 血气不同形《针灸素难要旨》
  15. 血尿伴排尿不畅【疾病症状】
  16. 血气不足【方剂主治】
  17. 血尿伴蛋白尿【疾病症状】
  18. 血气分析《临床生物化学》
  19. 血尿【中药主治】
  20. 血气分析及其临床意义《免疫与健康》
  21. 血尿【疾病大全】
  22. 血气坏败【疾病症状】
  23. 血尿【疾病症状】
  24. 血气论《寿世保元》
  25. 血脑屏障通透性高【疾病症状】
  26. 血气能量的储存《人体使用手册》
  27. 血脑屏障《生物化学与分子生物学》
  28. 血气凝寒小腹痛候-妇科心镜（下）《古今医统大全》
  29. 血迷《续名医类案》
  30. 血气所生《中西汇通医经精义》
  1. 血泡《痘疹心法要诀》
  2. 血泡《医宗金鉴》
  3. 血衃《中医词典》
  4. 血呕证治《三因极一病证方论》
  5. 血盆骨《中医词典》
  6. 血呕《中医词典》
  7. 血癖《女科切要》
  8. 血衄《杂病广要》
  9. 血气《景岳全书》
  10. 血疟《中医词典》
  11. 血气《普济方·针灸》
  12. 血凝、抗凝与纤维蛋白溶解《生理学》
  13. 血气不分混而遂结之病《审视瑶函》
  14. 血尿的中医食疗《老年食养食疗》
  15. 血气不分混而遂结之病《原机启微》
  16. 血尿的急救《现代院外急救手册》
  17. 血气不同形《针灸素难要旨》
  18. 血尿《泌尿外科学》
  19. 血气刺痛（杂病）《金匮悬解》
  20. 血逆眼《中医词典》
  21. 血气分析《临床生物化学》
  22. 血逆《中医词典》
  23. 血气分析及其临床意义《免疫与健康》
  24. 血脑屏障的结构特点《生物化学与分子生物学》
  25. 血气分析仪测定原理及仪器结构《临床生物化学》
  26. 血脑屏障《生物化学与分子生物学》
  27. 血气分析仪分析方法《临床生物化学》
  28. 血-脑脊液屏障和血-脑屏障《生理学》
  29. 血气检测的质量控制《临床生物化学》
  30. 血钠过高《默克家庭诊疗手册》
  31. 血气精神《中医词典》


水泡_《痘疹心法要诀》_中医儿科_【岐黄之术】

水泡

水泡

  • 上一页
  • 目录
  • 相关
  • 下一页

水泡湿淫克脾经，手足稠密身面轻，内服加味保元剂，外涂胡荽官粉灵。

【注】水泡者，形大皮薄，内含一包清水。盖因湿淫之气侵克脾经，故身面俱少，手足独密，以四肢属脾故也。须服加味保元汤，外用银针刺破，以胡荽酒调官粉涂患处，若延迟不治，变成痒塌，则难救矣。

水泡图（图）

加味保元汤

人参 猪苓 泽泻 白术（土炒） 黄 （蜜炙） 赤茯苓 甘草（炙）

引用生姜，水煎服。

【方歌】加味保元功最捷，人参 猪苓共泽泻，白术黄 赤茯苓，甘草 生姜同一列。

胡荽酒

胡荽（切碎，四两） 黄酒（半斤）

同煎，勿令泄气，候温调官粉，搽敷破处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血泡
  • 当前页：水泡
  • 下一页：肉肿疮不肿
<<< 返回本书目录
  1. 水泡【疾病症状】
  2. 水泡风《医门补要》
  3. 水泡《医宗金鉴》
  4. 水泡性烧伤【疾病症状】
  5. 水泡《续名医类案》
  6. 水疱或大疱损害【疾病症状】
  7. 水泡《冯氏锦囊秘录》
  8. 水疱或大疱损害【疾病症状】
  9. 水泡《痘疹心法要诀》
  10. 水疱性远端指炎【疾病大全】
  11. 水牛尾【中药大全】
  12. 水枇杷【中药大全】
  13. 水牛肉、水牛连贴《滇南本草》
  14. 水枇杷叶【中药大全】
  15. 水牛肉《本草纲目》完整版
  16. 水瓢丸【方剂大全】
  17. 水牛皮【中药大全】
  18. 水平衡《默克家庭诊疗手册》
  19. 水牛角浓缩粉【中药大全】
  20. 水平掌褶纹【疾病症状】
  21. 水牛角【中药大全】
  22. 水萍《本草纲目》完整版
  23. 水钠的蓄积【疾病症状】
  24. 水萍《本草乘雅半偈》
  25. 水木草【中药大全】
  26. 水萍《本草崇原》
  27. 水母头征【疾病症状】
  28. 水萍《本草思辨录》
  29. 水母皮炎【疾病大全】
  30. 水萍《本草图经》
  1. 水泡《痘疹心法要诀》
  2. 水泡《续名医类案》
  3. 水泡风《医门补要》
  4. 水泡《冯氏锦囊秘录》
  5. 水癖《中医词典》
  6. 水泡《医宗金鉴》
  7. 水癖候《诸病源候论》
  8. 水牛肉方《医学入门》
  9. 水瓢丸《是斋百一选方》
  10. 水牛肉、水牛连贴《滇南本草》
  11. 水平衡《临床生物化学》
  12. 水牛角《千金翼方》
  13. 水平衡《默克家庭诊疗手册》
  14. 水逆《中医词典》
  15. 水平衡调节《生理学》
  16. 水逆《中医名词词典》
  17. 水平衡紊乱《临床生物化学》
  18. 水囊引产《妇产科学》
  19. 水萍《神农本草经》
  20. 水母《医学入门》
  21. 水萍《本草纲目》
  22. 水沫疮《扁鹊心书》
  23. 水萍《雷公炮制药性解》
  24. 水沫疮《中医词典》
  25. 水萍《千金翼方》
  26. 水苗种法《幼科种痘心法要旨》
  27. 水萍《本草经集注》
  28. 水苗种法《医宗金鉴》
  29. 水萍《新修本草》
  30. 水苗法《中医词典》
  31. 水萍《神农本草经百种录》


肉肿疮不肿_《痘疹心法要诀》_中医儿科_【岐黄之术】

肉肿疮不肿

肉肿疮不肿

  • 上一页
  • 目录
  • 相关
  • 下一页

疮未起胀肉肿浮，皮光色艳最堪愁，赤艳羌活救苦治，淡红参归大补求，通身尽赤毒热炽，速以归宗及早投。

【注】痘当起胀时，自头及身，渐次同痘浮起，此气领血载，其毒外发也。如头身之肉先肿，皮色赤艳而痘疮不肿，此为毒邪有余，不受正制，宜用羌活救苦汤。若皮色淡红者，乃气血不足，不能拘摄毒瓦斯，宜用参归大补汤治之。更有通身皮肤尽赤，此为毒火炽盛，煎灼血分，宜用归宗汤。

肉肿疮不肿图（图）

羌活救苦汤

蔓荆子 羌活 牛蒡子（炒） 升麻 黄 （生） 川芎 连翘（去心） 桔梗 白芷 防风 人中黄

引用荷叶，水煎服。

【方歌】羌活救苦汤最良，升麻川芎合羌防，牛蒡黄 白芷翘，蔓荆桔梗人中黄。

参归大补汤

人参 当归 黄 甘草 白芷 川芎 防风 紫草茸 木香 南山楂 浓朴（姜炒） 桔梗

引用生姜，水煎服。

【方歌】参归大补最有灵，参 当归桔川芎，防风 白芷 木香草，浓朴山楂 紫草茸。

归宗汤（方见发热证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水泡
  • 当前页：肉肿疮不肿
  • 下一页：干枯
<<< 返回本书目录
  1. 肉肿疮不肿《医宗金鉴》
  2. 如冰散【方剂大全】
  3. 肉肿疮不肿《痘疹心法要诀》
  4. 如沉脉《轩岐救正论》
  5. 肉瘿《中医外科学》
  6. 如迟脉《轩岐救正论》
  7. 肉芽肿性松弛皮肤【疾病大全】
  8. 如促脉《轩岐救正论》
  9. 肉芽肿性前列腺炎【疾病大全】
  10. 如风湿部《本草易读》
  11. 肉芽肿性唇炎【疾病大全】
  12. 如伏脉《轩岐救正论》
  13. 肉芽肿【疾病症状】
  14. 如浮脉《轩岐救正论》
  15. 肉虚实《备急千金要方》
  16. 如蛊如妲病《黄帝内经太素》
  17. 肉线出《续名医类案》
  18. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  19. 肉蜈蜂门主论《疡医大全》
  20. 如何观察血气的水平和趋势《人体使用手册》
  21. 肉穗草【中药大全】
  22. 如何减少寒气的侵入《人体使用手册》
  23. 肉烁《黄帝内经太素》
  24. 如何减少怒气的伤害《人体使用手册》
  25. 肉珊瑚【中药大全】
  26. 如何开展遗传咨询《医学遗传学基础》
  27. 肉侵睛外障《秘传眼科龙木论》
  28. 如何理解检验结果《免疫与健康》
  29. 肉攀睛歌《眼科心法要诀》
  30. 如何提高测验效用《医学心理学》
  1. 肉肿疮不肿《痘疹心法要诀》
  2. 肉肿疮不肿《医宗金鉴》
  3. 肉锥怪病《奇方类编》
  4. 肉症秘方《华佗神方》
  5. 如《药性切用》
  6. 肉症《奇效简便良方》
  7. 如沉脉《轩岐救正论》
  8. 肉症《中医词典》
  9. 如迟脉《轩岐救正论》
  10. 肉蒸《中医词典》
  11. 如促脉《轩岐救正论》
  12. 肉瘿《中医外科学》
  13. 如风湿部《本草易读》
  14. 肉瘿《中医词典》
  15. 如伏脉《轩岐救正论》
  16. 肉瘿《中医名词词典》
  17. 如浮脉《轩岐救正论》
  18. 肉芽组织《病理学》
  19. 如蛊如妲病《黄帝内经太素》
  20. 肉芽肿性睾丸炎《病理学》
  21. 如何才有好胎《素女经》
  22. 肉虚实《备急千金要方》
  23. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  24. 肉线出《续名医类案》
  25. 如何发现隐匿潜病《中医疾病预测》
  26. 肉线《外科证治全书》
  27. 如何看尿常规化验单《常见病自测》
  28. 肉蜈蜂门主论《疡医大全》
  29. 如何理解检验结果《免疫与健康》
  30. 肉蜈蜂《中医词典》
  31. 如何选择减肥方法《减肥新法与技巧》


干枯_《痘疹心法要诀》_中医儿科_【岐黄之术】

干枯

干枯

  • 上一页
  • 目录
  • 相关
  • 下一页

毒火煎灼伤阴血，痘体干枯少润泽，当归活血加味尝，治若少缓变莫测。

【注】色者，血之华也。血和则滋润光莹，血耗则干燥枯竭。痘之毒火入于血分，轻则红，甚则焦紫。治以救血为急，宜当归活血汤主之。

干枯图（图）

当归活血汤

当归 川芎 赤芍 生地 红花 紫草 黄芩 黄连 大黄

水煎服。

【方歌】加味当归活血汤，痘色干枯服最良，四物红花共紫草，加入芩连生大黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉肿疮不肿
  • 当前页：干枯
  • 下一页：铺红
<<< 返回本书目录
  1. 干枯《医宗金鉴》
  2. 干蓝散【方剂大全】
  3. 干枯《痘疹心法要诀》
  4. 干蓝汤【方剂大全】
  5. 干咳嗽论《理虚元鉴》
  6. 干酪性鼻炎【疾病大全】
  7. 干咳【疾病症状】
  8. 干荔枝汤【方剂大全】
  9. 干咳《医学妙谛》
  10. 干啰音【疾病症状】
  11. 干坎艮入虎口穴法《推拿抉微》
  12. 干木瓜汤【方剂大全】
  13. 干蕨鸡【中药大全】
  14. 干木瓜丸【方剂大全】
  15. 干姜煮散【方剂大全】
  16. 干脓散【方剂大全】
  17. 干姜茱萸汤【方剂大全】
  18. 干呕《经验麻科》
  19. 干姜粥【方剂大全】
  20. 干呕《伤寒捷诀》
  21. 干姜粥《保健药膳》
  22. 干呕《伤寒括要》
  23. 干姜饮【方剂大全】
  24. 干呕《伤寒六书》
  25. 干姜芎䓖丸【方剂大全】
  26. 干呕《伤寒六书》
  27. 干姜五味甘草汤【方剂大全】
  28. 干呕《圣济总录》
  29. 干姜丸【方剂大全】
  30. 干呕《针灸资生经》
  1. 干枯《痘疹心法要诀》
  2. 干枯《医宗金鉴》
  3. 干廓《中医词典》
  4. 干咳嗽论《理虚元鉴》
  5. 干木瓜汤《是斋百一选方》
  6. 干咳嗽《医学纲目》
  7. 干脓散《妇人大全良方》
  8. 干咳嗽《中医词典》
  9. 干呕《圣济总录》
  10. 干咳秘方《华佗神方》
  11. 干呕《医林改错》
  12. 干咳（干咳）《中医名词词典》
  13. 干呕《中医词典》
  14. 干咳《医学妙谛》
  15. 干呕《伤寒捷诀》
  16. 干咳《时病论》
  17. 干呕《经验麻科》
  18. 干咳《中医词典》
  19. 干呕《医学纲目》
  20. 干咳《时病论歌括新编》
  21. 干呕《针灸资生经》
  22. 干咳《时病论歌括新编》
  23. 干呕《伤寒六书》
  24. 干坎艮入虎口穴法《推拿抉微》
  25. 干呕《伤寒六书》
  26. 干疽《中医词典》
  27. 干呕《奇效简便良方》
  28. 干疽《中医名词词典》
  29. 干呕《伤寒括要》
  30. 干疥候《诸病源候论》
  31. 干呕（干呕）《中医名词词典》


铺红_《痘疹心法要诀》_中医儿科_【岐黄之术】

铺红

铺红

  • 上一页
  • 目录
  • 相关
  • 下一页

铺红多因元气弱，血不归附毒漫行，肌肤尽红根赤艳，气失统摄痘多凶，气虚九味神功补，毒盛凉血解毒清。

【注】起胀时，血尽归附于痘，根下有红线紧束，乃正形也。若元气虚弱，血不归附，致毒瓦斯散漫，肌肤之上，根色紫艳，是气失统摄之力，多致不救。若气虚而痘色微赤者，以九味神功散主之；毒盛根艳者，以凉血解毒汤主之。

铺红图（图）

九味神功散

人参 黄 （生） 紫草茸 红花 前胡 牛蒡子（炒、研） 甘草（生） 白芍药（酒炒）生地黄

引用大枣，水煎服。

【方歌】九味神功治铺红，人参黄 紫草茸，红花 前胡牛蒡草，白芍生地枣相从。

凉血解毒汤（方见结痂落痂证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干枯
  • 当前页：铺红
  • 下一页：根窠无晕
<<< 返回本书目录
  1. 铺红《医宗金鉴》
  2. 铺路石样变性【疾病症状】
  3. 铺红《痘疹心法要诀》
  4. 铺山燕【中药大全】
  5. 铺地蜈蚣【中药大全】
  6. 鯆鱼【中药大全】
  7. 铺地黍根【中药大全】
  8. 仆参穴【下肢外侧穴位】
  9. 铺地黍【中药大全】
  10. 仆子得贵春温头痛《孙文垣医案》
  11. 铺地罗伞【中药大全】
  12. 仆子孙守中麻后咳嗽无痰唇浓声哑《孙文垣医案》
  13. 铺地草【中药大全】
  14. 匍伏堇【中药大全】
  15. 铺地参《滇南本草》
  16. 匍匐滨藜【中药大全】
  17. 扑坠损伤论《小儿卫生总微论方》
  18. 匍行性血管瘤【疾病大全】
  19. 扑翼样震颤【疾病症状】
  20. 菩萨散【方剂大全】
  21. 扑损瘀《幼幼新书》
  22. 菩萨石《本草纲目》完整版
  23. 扑损疮《丹溪治法心要》
  24. 菩萨石《证类本草》
  25. 扑伤之症治验《正体类要》
  26. 菩萨石《本草纲目》图文版
  27. 扑伤损《医学纲目》
  28. 菩萨鱼【中药大全】
  29. 扑汗方【方剂大全】
  30. 菩提树花【中药大全】
  1. 铺红《痘疹心法要诀》
  2. 铺红《医宗金鉴》
  3. 铺灸《中医词典》
  4. 铺地参《滇南本草》
  5. 铺蓐《中医词典》
  6. 扑坠损伤论《小儿卫生总微论方》
  7. 仆参《中医词典》
  8. 扑损瘀《幼幼新书》
  9. 仆参《针灸学》
  10. 扑损疮《丹溪治法心要》
  11. 仆参（一名安邪）《针灸大成》
  12. 扑伤损《医学纲目》
  13. 仆击《中医词典》
  14. 扑热息痛中毒《默克家庭诊疗手册》
  15. 仆子得贵春温头痛《孙文垣医案》
  16. 扑汗方《冯氏锦囊秘录》
  17. 仆子孙守中麻后咳嗽无痰唇浓声哑《孙文垣医案》
  18. 扑汗法《仁术便览》
  19. 菩萨草《证类本草》
  20. 扑粉《医方考》
  21. 菩萨散《太平惠民和剂局方》
  22. 扑粉《中医词典》
  23. 菩萨石《本草衍义》
  24. 扑粉《中医名词词典》
  25. 菩萨石《证类本草》
  26. 扑鹅痧《痧胀玉衡》
  27. 葡聚糖凝胶G-50柱层析法《实用免疫细胞与核酸》
  28. 扑鹅痧《松峰说疫》
  29. 葡萄《神农本草经》
  30. 扑动与颤动《物理诊断学》
  31. 葡萄《本草纲目》


根窠无晕_《痘疹心法要诀》_中医儿科_【岐黄之术】

根窠无晕

根窠无晕

  • 上一页
  • 目录
  • 相关
  • 下一页

血虚痘色多散漫，根窠淡白少鲜艳，芎归保元汤可投，参归鹿茸有奇验。

【注】痘至成浆时，若气血交会，必有一血线紧附根下，如珍珠置于燕脂之上，粒粒光彩，此正形也。设平日气血虚弱，当灌浆时，顶虽圆满，根下全无红晕，以芎归保元汤主之。虚甚者，以参归鹿茸汤主之。

根窠无晕图（图）

芎归保元汤

人参 甘草（炙） 黄 （蜜炙） 当归（酒洗） 川芎

引用龙眼肉，水煎服。

【方歌】芎归保元治血虚，人参 甘草共黄 ，酒洗当归川芎配，龙眼作引服无时。

参归鹿茸汤（方见灌浆证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铺红
  • 当前页：根窠无晕
  • 下一页：皮薄浆嫩
<<< 返回本书目录
  1. 根窠无晕《医宗金鉴》
  2. 根辣【中药大全】
  3. 根窠无晕《痘疹心法要诀》
  4. 跟骨骨刺综合征【疾病大全】
  5. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  6. 跟骨骨骺骨软骨病【疾病大全】
  7. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  8. 跟骨骨髓炎【疾病大全】
  9. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  10. 跟骨骨折【疾病大全】
  11. 根结第五（法音）《内经评文》
  12. 跟腱后滑囊炎【疾病大全】
  13. 根结《灵枢悬解》
  14. 跟腱前囊炎【疾病大全】
  15. 根结《黄帝内经·灵枢》
  16. 跟痛症《老年百病防治》
  17. 根尖周病【疾病大全】
  18. 艮宫除害丹【方剂大全】
  19. 根灰尖黄舌《敖氏伤寒金镜录》
  20. 庚辰岁图《圣济总录》
  21. 根黄尖白舌《敖氏伤寒金镜录》
  22. 庚金脉《丹医秘授古脉法》
  23. 根黑尖黄舌《敖氏伤寒金镜录》
  24. 庚申岁图《圣济总录》
  25. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  26. 庚手阳明大肠经《扁鹊神应针灸玉龙经》
  27. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  28. 庚午岁图《圣济总录》
  29. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  30. 庚型病毒性肝炎【疾病大全】
  1. 根窠无晕《痘疹心法要诀》
  2. 根窠无晕《医宗金鉴》
  3. 根皮《本草易读》
  4. 根据重组载体的标志作筛选《生物化学与分子生物学》
  5. 根穴《中医词典》
  6. 根据肿瘤抗原特异性的分类法《医学免疫学》
  7. 根子《证类本草》
  8. 根据肿瘤发生的分类法《医学免疫学》
  9. 跟《中医词典》
  10. 根据源麻黄续命汤《备急千金要方》
  11. 跟骨《中医名词词典》
  12. 根据源麻黄汤《备急千金要方》
  13. 跟骨《中医词典》
  14. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  15. 跟骨《正骨心法要旨》
  16. 根据氧化还原电位计算电子传递释放的能量是否能满足ATP合成的需要《生物化学与分子生物学》
  17. 跟骨《医宗金鉴》
  18. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  19. 跟骨骨刺《默克家庭诊疗手册》
  20. 根据动脉瘤壁的结构分类《病理学》
  21. 跟骨骨折《骨科学》
  22. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  23. 跟骨伤《中医词典》
  24. 根茎中汤（一作涕）《千金翼方》
  25. 跟腱后滑囊炎《默克家庭诊疗手册》
  26. 根茎《本草易读》
  27. 跟腱扭伤《中医伤科按摩学》
  28. 根结第五（法音）《内经评文》
  29. 跟腱前滑囊炎《默克家庭诊疗手册》
  30. 根结《中医词典》
  31. 跟腱炎《默克家庭诊疗手册》


皮薄浆嫩_《痘疹心法要诀》_中医儿科_【岐黄之术】

皮薄浆嫩

皮薄浆嫩

  • 上一页
  • 目录
  • 相关
  • 下一页

痘疮皮薄根不红，待得成脓浆淡清，溶溶破烂不完整，气血虚弱证多凶。速服十全大补剂，气充血足始堪生。

【注】痘疮赖气血以成功。气血充实，则痘皮苍老，肥满坚浓；若气血虚缩，痘必光亮软皱，溶溶如湿。须用十全大补汤峻补气血，庶毒化浆行，可保安全矣。

皮薄浆嫩图（图）

十全大补汤

人参 黄 （蜜炙） 茯苓 当归 白术（土炒） 肉桂 甘草（炙） 白芍（酒炒）熟地黄 川芎

引用煨姜，水煎服。

【方歌】十全大补汤最灵，人参黄 白茯苓，当归 白术 肉桂草，白芍熟地及川芎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：根窠无晕
  • 当前页：皮薄浆嫩
  • 下一页：空壳无浆
<<< 返回本书目录
  1. 皮薄浆嫩《医宗金鉴》
  2. 皮痹《圣济总录》
  3. 皮薄浆嫩《痘疹心法要诀》
  4. 皮痹【疾病大全】
  5. 皮瓣移植《外科学总论》
  6. 皮部论《素问悬解》
  7. 皮《药征续编》
  8. 皮部论篇《冯氏锦囊秘录》
  9. 皮《经络考》
  10. 皮部论篇《黄帝内经·素问》
  11. 皮《本草易读》
  12. 皮部论篇《疡医大全》
  13. 皮《本草新编》
  14. 皮层性多汗症【疾病大全】
  15. 皮《本草崇原》
  16. 皮袋香【中药大全】
  17. 霹水草【中药大全】
  18. 皮袋香根【中药大全】
  19. 霹雳砧《本草纲目》完整版
  20. 皮窦道【疾病症状】
  21. 霹雳汤《伤寒指掌》
  22. 皮翻证《医宗金鉴》
  23. 霹雳汤《扁鹊心书》
  24. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  25. 霹雳散【方剂大全】
  26. 皮肤《常见病自测》
  27. 劈离式和活体供肝获取原则《临床肝移植》
  28. 皮肤《物理诊断学》
  29. 砒枣散【方剂大全】
  30. 皮肤《医学纲目》
  1. 皮薄浆嫩《痘疹心法要诀》
  2. 皮薄浆嫩《医宗金鉴》
  3. 皮痹《中医名词词典》
  4. 皮瓣的设计《外科学总论》
  5. 皮痹《圣济总录》
  6. 皮瓣的定义《外科学总论》
  7. 皮痹《中医词典》
  8. 皮罢（肝记）《手穴手纹诊治》
  9. 皮部《中医词典》
  10. 皮罢《中医词典》
  11. 皮部《中医基础理论》
  12. 皮（骨盾）（tū，突）《中医词典》
  13. 皮部论《针灸大成》
  14. 皮《药征续编》
  15. 皮部论《素问悬解》
  16. 皮《药性切用》
  17. 皮部论《素问悬解》
  18. 皮《本草撮要》
  19. 皮部论篇《黄帝内经·素问》
  20. 皮《名医别录》
  21. 皮部论篇《冯氏锦囊秘录》
  22. 皮《增广和剂局方药性总论》
  23. 皮部论篇《疡医大全》
  24. 皮《本草崇原》
  25. 皮层小脑《生理学》
  26. 皮《本草从新》
  27. 皮层运动区和锥体系功能障碍对运动的影响《生理学》
  28. 皮《本经逢原》
  29. 皮刺疗法《中医词典》
  30. 皮《本草新编》
  31. 皮腠《中医词典》


空壳无浆_《痘疹心法要诀》_中医儿科_【岐黄之术】

空壳无浆

空壳无浆

  • 上一页
  • 目录
  • 相关
  • 下一页

痘壳圆融浆不行，有虚有实要分明，根色淡白血虚弱，紫紧由于血热凝。《千金》内托同四物，因证施治莫迟停。

【注】痘至行浆时，头面周身，外虽胀而内实无浆，名曰空壳。当别虚实治之∶如根色淡白者，此血虚不能化毒成浆也，宜《千金》内托散；根紧而紫者，此气行血滞，毒热伏于血分，而不能成浆也，宜加味四物汤治之。

空壳无浆图（图）

《千金》内托散（方见见点证治）

加味四物汤

生地（酒洗） 川芎 白芍（酒炒） 当归（酒洗） 连翘（去心） 紫草茸（酒洗）

水煎服。

【方歌】加味四物汤，当归生地黄，川芎白芍药，紫茸连翘良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮薄浆嫩
  • 当前页：空壳无浆
  • 下一页：痘顶塌陷
<<< 返回本书目录
  1. 空壳无浆《医宗金鉴》
  2. 空难伤《家庭医学百科-自救互救篇》
  3. 空壳无浆《痘疹心法要诀》
  4. 空气离子疗法（Aero-ionotherapy）《理疗学》
  5. 空间感知障碍【疾病症状】
  6. 空气栓塞【疾病症状】
  7. 空腹胃液pH值与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  8. 空气栓塞【疾病症状】
  9. 空腹时腹部有振水声者【疾病症状】
  10. 空气栓塞【疾病大全】
  11. 空腹低血糖【疾病症状】
  12. 空气中有害物质的采样方法《预防医学》
  13. 空洞形成【疾病症状】
  14. 空青《本草纲目》完整版
  15. 空城却敌散【方剂大全】
  16. 空青《本草乘雅半偈》
  17. 空肠丸【方剂大全】
  18. 空青《本草崇原》
  19. 空肠弯曲菌肠炎【疾病大全】
  20. 空青《本草图经》
  21. 空肠弯曲菌肠炎《传染病》
  22. 空青《本草易读》
  23. 空肠弯曲菌《医学微生物学》
  24. 空青《证类本草》
  25. 空肠憩室【疾病症状】
  26. 空青《本草纲目》图文版
  27. 空肠、回肠憩室【疾病大全】
  28. 空青【中药大全】
  29. 空柄假牛肝【中药大全】
  30. 空青方【方剂大全】
  1. 空壳无浆《痘疹心法要诀》
  2. 空壳无浆《医宗金鉴》
  3. 空难伤《家庭医学百科-自救互救篇》
  4. 空壳《冯氏锦囊秘录》
  5. 空泡蝶鞍综合征《默克家庭诊疗手册》
  6. 空间感知综合障碍《神经精神疾病诊断学》
  7. 空气《预防医学》
  8. 空盒气压计《预防医学》
  9. 空气的流速及清洁度《实验动物科学》
  10. 空腹型低血糖症《临床生物化学》
  11. 空气离子疗法《理疗学》
  12. 空腹胃液pH值与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  13. 空气栓塞《默克家庭诊疗手册》
  14. 空腹服（平旦服）《中医名词词典》
  15. 空气卫生标准《预防医学》
  16. 空腹服《中医词典》
  17. 空气细菌测定《预防医学》
  18. 空腹服《中医词典》
  19. 空窍《中医名词词典》
  20. 空肠弯曲菌肠炎《传染病》
  21. 空窍《中医词典》
  22. 空肠及回肠《放射诊断学》
  23. 空窍《中医词典》
  24. 空肠和回肠《人体解剖学》
  25. 空青《神农本草经》
  26. 空、回肠动脉《人体解剖学》
  27. 空青《本草纲目》
  28. 空《中医词典》
  29. 空青《千金翼方》
  30. 空《中医词典》
  31. 空青《玉楸药解》


痘顶塌陷_《痘疹心法要诀》_中医儿科_【岐黄之术】

痘顶塌陷

痘顶塌陷

  • 上一页
  • 目录
  • 相关
  • 下一页

痘根虽红顶塌陷，此证多缘气虚见，面白肢冷食懒尝，虚烦便溏身怠倦。急用补中益气汤，气充顶升浆充贯。

【注】陷顶者，由中气微弱，不能振扬，故灌浆时，根虽红润，顶却微塌。现证面白肢冷，不思饮食，虚烦便溏，身体怠倦也。治宜补气为主，用补中益气汤，则气足浆升，而顶自起矣。

痘顶塌陷图（图）

补中益气汤

黄 （蜜炙） 白术（土炒） 人参 升麻（炒） 柴胡（炒） 陈皮 甘草（炙） 当归身

引用煨姜，大枣，水煎服。

【方歌】补中益气效如神，黄 白术共人参，升麻 柴胡 陈皮草，煨姜大枣及归身。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：空壳无浆
  • 当前页：痘顶塌陷
  • 下一页：灰陷、白陷
<<< 返回本书目录
  1. 痘顶塌陷《医宗金鉴》
  2. 痘毒《续名医类案》
  3. 痘顶塌陷《痘疹心法要诀》
  4. 痘毒藏脾经说《吴医汇讲》
  5. 痘疔散【方剂大全】
  6. 痘毒痘疔膏【方剂大全】
  7. 痘疔门主论《疡医大全》
  8. 痘毒膏【方剂大全】
  9. 痘疔黑陷《景岳全书》
  10. 痘毒攻目门主论《疡医大全》
  11. 痘疔【方剂主治】
  12. 痘烦躁《保婴撮要》
  13. 痘疔《证治准绳·幼科》
  14. 痘风《保婴撮要》
  15. 痘疔《医宗金鉴》
  16. 痘风疮《医宗金鉴》
  17. 痘疔《医宗金鉴》
  18. 痘风疮门主论《疡医大全》
  19. 痘疔《外科正宗》
  20. 痘风眼门主论《疡医大全》
  21. 痘疔《痘疹心法要诀》
  22. 痘腹痛《保婴撮要》
  23. 痘疔《保婴撮要》
  24. 痘疳丹【方剂大全】
  25. 痘疮中论列方《景岳全书》
  26. 痘疳门主论《疡医大全》
  27. 痘疮痒痛门主论《疡医大全》
  28. 痘痕赤白《保婴撮要》
  29. 痘疮虚寒险证《余无言医案》
  30. 痘后《幼科铁镜》
  1. 痘顶塌陷《痘疹心法要诀》
  2. 痘顶塌陷《医宗金鉴》
  3. 痘毒《续名医类案》
  4. 痘疔门主论《疡医大全》
  5. 痘毒《急救广生集》
  6. 痘疔门主方《疡医大全》
  7. 痘毒《外科证治全书》
  8. 痘疔黑陷《景岳全书》
  9. 痘毒《外科全生集》
  10. 痘疔《痘疹心法要诀》
  11. 痘毒藏脾经说《吴医汇讲》
  12. 痘疔《外科正宗》
  13. 痘毒攻喉《中医词典》
  14. 痘疔《外科心法要诀》
  15. 痘毒攻目门主方《疡医大全》
  16. 痘疔《保婴撮要》
  17. 痘毒攻目门主论《疡医大全》
  18. 痘疔《证治准绳·幼科》
  19. 痘毒溃烂《奇效简便良方》
  20. 痘疔《医宗金鉴》
  21. 痘毒已破《急救广生集》
  22. 痘疔《医宗金鉴》
  23. 痘多不灌浆《奇效简便良方》
  24. 痘疔《中医词典》
  25. 痘发七日，将出忽倒，面色黑，唇口冰冷，危症也《奇方类编》
  26. 痘倒陷便血《奇效简便良方》
  27. 痘发热《医学纲目》
  28. 痘大便秘《医学纲目》
  29. 痘烦躁《保婴撮要》
  30. 痘疮作痒《奇效简便良方》
  31. 痘风《医学纲目》


灰陷、白陷_《痘疹心法要诀》_中医儿科_【岐黄之术】

灰陷、白陷

灰陷、白陷

  • 上一页
  • 目录
  • 相关
  • 下一页

气血虚寒不振扬，灰白陷顶少脓浆，速用参归鹿茸剂，鸡冠血酒更堪尝。

【注】痘至灌浆时，其色淡白，根无红晕而顶陷者，是谓白陷。虚极则转为灰陷。由气虚委而不振，血虚浆不能充，故一陷而不可遏也。治宜大补气血为主，宜参归鹿茸汤。

临服入鸡冠血酒，日进二三服，但得顶起浆行，方免无恙。

灰陷白陷图（图）

参归鹿茸汤（方见灌浆证治）

鸡冠血酒

用大雄鸡一只，先将白酒一杯炖温，次刺鸡冠血数点，滴入杯中和匀，仍炖温调煎药内服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘顶塌陷
  • 当前页：灰陷、白陷
  • 下一页：紫陷、黑陷
<<< 返回本书目录
  1. 灰陷、白陷《痘疹心法要诀》
  2. 灰陷白陷《医宗金鉴》
  3. 灰挑银粉菜《滇南本草》
  4. 灰栒子【中药大全】
  5. 灰糖水【方剂大全】
  6. 灰叶【中药大全】
  7. 灰苔黑晕舌《敖氏伤寒金镜录》
  8. 灰叶根【中药大全】
  9. 灰水膏【方剂大全】
  10. 灰叶南蛇藤【中药大全】
  11. 灰树花【中药大全】
  12. 灰皂散【方剂大全】
  13. 灰色舌总论《伤寒舌鉴》
  14. 灰指甲【疾病大全】
  15. 灰色尖黄舌《敖氏伤寒金镜录》
  16. 虺蛇《本草纲目》完整版
  17. 灰泥角化病【疾病大全】
  18. 虺蛇螫方《外台秘要》
  19. 灰米膏【方剂大全】
  20. 辉葱【中药大全】
  21. 灰毛婆婆纳【中药大全】
  22. 徽州余姓治效《仿寓意草》
  23. 灰绿水苎麻【中药大全】
  24. 回痹方【方剂大全】
  25. 灰矿散【方剂大全】
  26. 回肠淋巴滤泡增生症《赵绍琴临证验案精选》
  27. 灰韭散【方剂大全】
  28. 回肠重复畸形【疾病症状】
  29. 灰浆膏【方剂大全】
  30. 回疮蟾酥锭子【方剂大全】
  1. 灰陷、白陷《痘疹心法要诀》
  2. 灰陷《中医词典》
  3. 灰陷白陷《医宗金鉴》
  4. 灰挑银粉菜《滇南本草》
  5. 灰药《证类本草》
  6. 灰苔黑晕舌《敖氏伤寒金镜录》
  7. 灰中黑滑苔《中医词典》
  8. 灰苔《中医词典》
  9. 灰中苔《中医词典》
  10. 灰苔《中医名词词典》
  11. 虺蛇螫方四首《外台秘要》
  12. 灰色舌总论《伤寒舌鉴》
  13. 虺蛇螫秘方《华佗神方》
  14. 灰色舌《中医词典》
  15. 虺螫候《诸病源候论》
  16. 灰色尖黄舌《敖氏伤寒金镜录》
  17. 恢刺《中医名词词典》
  18. 灰黄霉素《药理学》
  19. 恢刺《中医词典》
  20. 灰滑苔《中医词典》
  21. 恢复自主的心跳呼吸《病理生理学》
  22. 灰黑起纹舌《敖氏伤寒金镜录》
  23. 徽州余姓治效《仿寓意草》
  24. 灰黑干裂纹舌《中医词典》
  25. 回肠《中医词典》
  26. 灰黑干刺苔《中医词典》
  27. 回肠淋巴滤泡增生症《赵绍琴临证验案精选》
  28. 灰干苔《中医词典》
  29. 回春功《老年百病防治》
  30. 灰涤菜《饮食须知》
  31. 回疔散《外科全生集》


紫陷、黑陷_《痘疹心法要诀》_中医儿科_【岐黄之术】

紫陷、黑陷

紫陷、黑陷

  • 上一页
  • 目录
  • 相关
  • 下一页

紫陷黑陷皆毒盛，平塌昏黯根不松，此属气血被火郁，解毒急宜用归宗。

【注】痘出稠密，颗粒碎小，根紧昏黯，顶凹下而紫者，谓之紫陷。甚而转为黑色，则为黑陷。皆由毒火郁闭，气不宣通故也。治宜清热解毒，以归宗汤主之。

紫陷黑陷图（图）

归宗汤（方见发热证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灰陷、白陷
  • 当前页：紫陷、黑陷
  • 下一页：板黄
<<< 返回本书目录
  1. 紫陷、黑陷《痘疹心法要诀》
  2. 紫陷黑陷《医宗金鉴》
  3. 紫苋粥【方剂大全】
  4. 紫香薷【中药大全】
  5. 紫苋粥《保健药膳》
  6. 紫啸鸫【中药大全】
  7. 紫霞膏【方剂大全】
  8. 紫雪【方剂大全】
  9. 紫霞锭子【方剂大全】
  10. 紫雪花【中药大全】
  11. 紫霞丹【方剂大全】
  12. 紫雪散【方剂大全】
  13. 紫薇叶【中药大全】
  14. 紫鸭跖草【中药大全】
  15. 紫薇皮【中药大全】
  16. 紫燕草【中药大全】
  17. 紫薇花【中药大全】
  18. 紫阳丹【方剂大全】
  19. 紫薇花《滇南本草》
  20. 紫阳花【中药大全】
  21. 紫薇根【中药大全】
  22. 紫叶草《滇南本草》
  23. 紫薇（音威）《证类本草》
  24. 紫叶秋海棠【中药大全】
  25. 紫薇【中药大全】
  26. 紫油木【中药大全】
  27. 紫葳汤【方剂大全】
  28. 紫油木皮【中药大全】
  29. 紫葳散【方剂大全】
  30. 紫油木叶【中药大全】
  1. 紫陷、黑陷《痘疹心法要诀》
  2. 紫陷《中医词典》
  3. 紫陷黑陷《医宗金鉴》
  4. 紫苋粥《保健药膳》
  5. 紫旋茶《茶饮保健》
  6. 紫霞膏《外科十三方考》
  7. 紫雪《太平惠民和剂局方》
  8. 紫细茶《茶饮保健》
  9. 紫雪《医方论》
  10. 紫薇花《滇南本草》
  11. 紫雪《伤寒括要》
  12. 紫薇（音威）《证类本草》
  13. 紫雪丹《时病论歌括新编》
  14. 紫微膏《外科全生集》
  15. 紫雪丹《重订囊秘喉书》
  16. 紫葳花《本草分经》
  17. 紫雪散《重楼玉钥》
  18. 紫葳花《本草便读》
  19. 紫燕疔《中医词典》
  20. 紫葳花《本草从新》
  21. 紫叶草《滇南本草》
  22. 紫葳花《冯氏锦囊秘录》
  23. 紫靥疔《中医词典》
  24. 紫葳《本草图经》
  25. 紫衣《证类本草》
  26. 紫葳《本草乘雅半偈》
  27. 紫衣胡桃《本草害利》
  28. 紫葳《药性切用》
  29. 紫银茶《外科全生集》
  30. 紫葳《名医别录》
  31. 紫印脸《医林改错》


板黄_《痘疹心法要诀》_中医儿科_【岐黄之术】

板黄

板黄

  • 上一页
  • 目录
  • 相关
  • 下一页

浆未充足痘板黄，顶塌成片皮硬僵，气滞血凝难灌溉，皆缘毒热侵脾乡，速服清毒活血剂，毒化痘起转安康。

【注】板黄者，谓灌脓时浆未得半，忽然黄色突起，干燥坚硬。盖因枭毒肆害脾乡，故气滞血凝，难以灌溉也，须用清毒活血汤治之。倘得痘起，尚可望生，若头面、颈项、眼眶、唇上及周身黄者，则不治也。

板黄图（图）

清毒活血汤

当归 白芍药（酒炒） 生地黄 紫草茸（酒洗） 黄芩 黄连（酒炒） 牛蒡子（炒）南山楂 连翘（去心） 人参 黄 （生） 桔梗 木通

引用灯心，水煎服。

【方歌】清毒活血汤最灵，归芍生地紫草茸，芩连牛蒡山楂翘，参 桔梗合木通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫陷、黑陷
  • 当前页：板黄
  • 下一页：倒靥
<<< 返回本书目录
  1. 板黄《张氏医通》
  2. 板蓝根【中药大全】
  3. 板黄《医宗金鉴》
  4. 板蓝根【方剂大全】
  5. 板黄《痘疹心法要诀》
  6. 板蓝根茶【方剂大全】
  7. 板层状鱼鳞病【疾病大全】
  8. 板蓝根复方【方剂大全】
  9. 瘢痕性脱发【疾病大全】
  10. 板蓝根干糖浆【方剂大全】
  11. 瘢痕性类天疱疮【疾病大全】
  12. 板蓝根颗粒【方剂大全】
  13. 瘢痕疙瘩【疾病大全】
  14. 板蓝根汤【方剂大全】
  15. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  16. 板蓝根夏枯草饮【方剂大全】
  17. 瘢痕癌【疾病大全】
  18. 板蓝根银花糖浆【方剂大全】
  19. 搬运伤（病）员技术《现代院外急救手册》
  20. 板门穴推到横门穴法《推拿抉微》
  21. 搬运《家庭医学百科-自救互救篇》
  22. 板状腹【疾病症状】
  23. 搬倒甑【中药大全】
  24. 版肠瘟《松峰说疫》
  25. 斑状萎缩【疾病大全】
  26. 半把伞【中药大全】
  27. 斑状白化病【疾病大全】
  28. 半贝姜茶饮【方剂大全】
  29. 斑庄根《滇南本草》
  30. 半贝散【方剂大全】
  1. 板黄《痘疹心法要诀》
  2. 板黄《张氏医通》
  3. 板蓝根《中药炮制》
  4. 板黄《冯氏锦囊秘录》
  5. 板蓝根《本草便读》
  6. 板黄《医宗金鉴》
  7. 板蓝根茶《茶饮保健》
  8. 板齿《中医词典》
  9. 板蓝青叶茶《茶饮保健》
  10. 板《中医词典》
  11. 板栗烧鸡《食物疗法》
  12. 板《中医名词词典》
  13. 板门《手穴手纹诊治》
  14. 癍疮入眼《中医词典》
  15. 板门《中医词典》
  16. 瘢痕组织《病理学》
  17. 板门穴推到横门穴法《推拿抉微》
  18. 瘢痕灸（化脓灸）《中医名词词典》
  19. 板牙《中医词典》
  20. 瘢痕灸（化脓灸）《中医名词词典》
  21. 板茵茶《茶饮保健》
  22. 瘢痕灸《中医词典》
  23. 板子伤《中医词典》
  24. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  25. 版肠瘟《松峰说疫》
  26. 瘢痕疙瘩《默克家庭诊疗手册》
  27. 半薄切片的IGSS染色《实用免疫细胞与核酸》
  28. 瘢《中医词典》
  29. 半边莲《本草纲目》
  30. 搬运伤（病）员技术《现代院外急救手册》
  31. 半边莲《中药炮制》


倒靥_《痘疹心法要诀》_中医儿科_【岐黄之术】

倒靥

倒靥

  • 上一页
  • 目录
  • 相关
  • 下一页

倒靥浆清陷不红，痘壳皮皱痂不成，速用加味保元剂，气充血足痘收功。

【注】倒靥者，浆色清稀不足，根脚淡白无晕，遍体形如豆壳，疮皮皱而似结非结，至收靥时终不成痂。此因气血两虚，乏领载之力也。宜加味保元汤治之。

倒靥图（图）

加味保元汤

人参 黄 （蜜炙） 甘草（炙） 全当归（酒洗） 白芍（酒炒） 木香（煨）白术（土炒） 官桂

引用老米，水煎服。

【方歌】加味保元治倒靥，人参黄 甘草协，当归 白芍广木香，白术官桂效更捷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：板黄
  • 当前页：倒靥
  • 下一页：痘疔
<<< 返回本书目录
  1. 倒靥《医宗金鉴》
  2. 倒扎龙【中药大全】
  3. 倒靥《痘疹心法要诀》
  4. 倒爪草【中药大全】
  5. 倒靥《保婴撮要》
  6. 倒治法《石室秘录》
  7. 倒阳汤【方剂大全】
  8. 祷告药皇誓疏《吴医汇讲》
  9. 倒序《医述》
  10. 蹈胸汤【方剂大全】
  11. 倒心叶桃叶珊瑚【中药大全】
  12. 到老嫩【中药大全】
  13. 倒提金《毓麟验方》
  14. 到圣散【方剂大全】
  15. 倒提壶【中药大全】
  16. 盗汗《保婴撮要》
  17. 倒痰汤【方剂大全】
  18. 盗汗《扁鹊神应针灸玉龙经》
  19. 倒水莲【中药大全】
  20. 盗汗《产宝》
  21. 倒视《景景医话》
  22. 盗汗《丹溪手镜》
  23. 倒生莲【中药大全】
  24. 盗汗《丹溪心法》
  25. 倒生根【中药大全】
  26. 盗汗《丹溪治法心要》
  27. 倒生《孙真人海上方》
  28. 盗汗《儿科萃精》
  29. 倒身图说《达摩洗髓易筋经》
  30. 盗汗《古今医鉴》
  1. 倒靥《痘疹心法要诀》
  2. 倒靥《保婴撮要》
  3. 倒治法《石室秘录》
  4. 倒靥《医宗金鉴》
  5. 倒拽九牛尾《中医词典》
  6. 倒靥《中医词典》
  7. 祷告药皇誓疏《吴医汇讲》
  8. 倒阳汤《古代房中秘方》
  9. 到水方《奇方类编》
  10. 倒序《医述》
  11. 盗汗《中医名词词典》
  12. 倒陷《冯氏锦囊秘录》
  13. 盗汗《千金翼方》
  14. 倒提金《毓麟验方》
  15. 盗汗《景岳全书》
  16. 倒视《景景医话》
  17. 盗汗《傅青主女科》
  18. 倒生《评注产科心法》
  19. 盗汗《中医词典》
  20. 倒生《中医词典》
  21. 盗汗《产宝》
  22. 倒生《孙真人海上方》
  23. 盗汗《杂病治例》
  24. 倒身图说《达摩洗髓易筋经》
  25. 盗汗《扁鹊神应针灸玉龙经》
  26. 倒仆蹴损《中医词典》
  27. 盗汗《重订灵兰要览》
  28. 倒仆蹴损《圣济总录》
  29. 盗汗《医学纲目》
  30. 倒仆《医学见能》
  31. 盗汗《医学纲目》


痘疔_《痘疹心法要诀》_中医儿科_【岐黄之术】

痘疔

痘疔

  • 上一页
  • 目录
  • 相关
  • 下一页

痘疔枭毒乱正疮，色紫黑黯形坚强，先出先长妨诸痘，针刺随贴四圣良。

【注】痘疔之成，由枭毒蕴伏，锢蔽于肌肉之间，痘未出疔先出，痘未长疔先长，其色紫黑，其形坚强，五脏各有所见∶心疔色赤，起于颧阜胸乳之处；肝疔色紫，起于左太阳、左胁、眼胞、两臀阜之处；脾疔色先黄后黑，起于腮颊、中庭、口角、肚腹、手足之处；肺疔色先灰后黑，起于右太阳、右胁、颈项、喉突之处；肾疔色黑，起于地阁、后颈、耳窖、背窬、腰脊、阳茎之处。见时急用银针刺破，以泄毒血。刺后用四圣膏贴患处。若迟延不治，能使痘当发不发，当胀不胀，当灌不灌，而百变生矣。

痘疔图（图）

四圣膏

绿豆（四十九粒） 豌豆（俱烧灰存性，四十九粒） 珍珠（ ，一分）头发（烧灰，一分）

上为细末，以棉燕脂水调和成膏。将银针拨开疮头，然后涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：倒靥
  • 当前页：痘疔
  • 下一页：挑痘疔法
<<< 返回本书目录
  1. 痘疔《证治准绳·幼科》
  2. 痘疔【方剂主治】
  3. 痘疔《医宗金鉴》
  4. 痘疔黑陷《景岳全书》
  5. 痘疔《医宗金鉴》
  6. 痘疔门主论《疡医大全》
  7. 痘疔《外科正宗》
  8. 痘疔散【方剂大全】
  9. 痘疔《痘疹心法要诀》
  10. 痘顶塌陷《痘疹心法要诀》
  11. 痘疔《保婴撮要》
  12. 痘顶塌陷《医宗金鉴》
  13. 痘疮中论列方《景岳全书》
  14. 痘毒《续名医类案》
  15. 痘疮痒痛门主论《疡医大全》
  16. 痘毒藏脾经说《吴医汇讲》
  17. 痘疮虚寒险证《余无言医案》
  18. 痘毒痘疔膏【方剂大全】
  19. 痘疮下论列方《景岳全书》
  20. 痘毒膏【方剂大全】
  21. 痘疮稀少不可恃论《温病条辨》
  22. 痘毒攻目门主论《疡医大全》
  23. 痘疮完善丹【方剂大全】
  24. 痘烦躁《保婴撮要》
  25. 痘疮外靥门主论《疡医大全》
  26. 痘风《保婴撮要》
  27. 痘疮痛《保婴撮要》
  28. 痘风疮《医宗金鉴》
  29. 痘疮实热险证《余无言医案》
  30. 痘风疮门主论《疡医大全》
  1. 痘疔《痘疹心法要诀》
  2. 痘疔《外科正宗》
  3. 痘疔黑陷《景岳全书》
  4. 痘疔《外科心法要诀》
  5. 痘疔门主方《疡医大全》
  6. 痘疔《保婴撮要》
  7. 痘疔门主论《疡医大全》
  8. 痘疔《证治准绳·幼科》
  9. 痘顶塌陷《医宗金鉴》
  10. 痘疔《医宗金鉴》
  11. 痘顶塌陷《痘疹心法要诀》
  12. 痘疔《医宗金鉴》
  13. 痘毒《续名医类案》
  14. 痘疔《中医词典》
  15. 痘毒《急救广生集》
  16. 痘倒陷便血《奇效简便良方》
  17. 痘毒《外科证治全书》
  18. 痘大便秘《医学纲目》
  19. 痘毒《外科全生集》
  20. 痘疮作痒《奇效简便良方》
  21. 痘毒藏脾经说《吴医汇讲》
  22. 痘疮中论列方《景岳全书》
  23. 痘毒攻喉《中医词典》
  24. 痘疮治法通论《医学纲目》
  25. 痘毒攻目门主方《疡医大全》
  26. 痘疮胀痛《奇效简便良方》
  27. 痘毒攻目门主论《疡医大全》
  28. 痘疮痒痛门主论《疡医大全》
  29. 痘毒溃烂《奇效简便良方》
  30. 痘疮虚寒险证《余无言医案》
  31. 痘毒已破《急救广生集》


挑痘疔法_《痘疹心法要诀》_中医儿科_【岐黄之术】

挑痘疔法

挑痘疔法

  • 上一页
  • 目录
  • 相关
  • 下一页

痘疔须用针挑拨，轻重徐急贵合宜，破顶伤肌俱深忌，上浆急挑莫迟疑。

【注】凡用针挑痘疔时，以二指拿针，平平入痘，拨断痘中筋络，众痘即发。但挑时轻重、疾徐之间，贵乎得宜，不可挑破痘顶，亦不可重入伤肌。须待三、四、五、六日上浆之际，痘能含针，方可挑拨，过七日则无用矣。治者宜详识之。

挑痘疔图（图）

煮针法

甘草（生） 甘遂 川乌 草乌（各等分）

用水一盅，入砂罐内，以水干为度。每次可煮四五针，煮完入鹅翎筒内，黄蜡塞口收之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疔
  • 当前页：挑痘疔法
  • 下一页：发热
<<< 返回本书目录
  1. 挑痘疔法《医宗金鉴》
  2. 挑生毒《急救便方》
  3. 挑痘疔法《痘疹心法要诀》
  4. 挑剔嘴【疾病症状】
  5. 挑刺疗法《中医刺灸》
  6. 条参【中药大全】
  7. 腆颗虫《本草纲目》完整版
  8. 条口穴【下肢外侧穴位】
  9. 填坎汤【方剂大全】
  10. 条裂山莴苣【中药大全】
  11. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  12. 条令《洗冤集录》
  13. 填精益肾疗骨疾《三十年临证经验集》
  14. 条目《包氏喉证家宝》
  15. 填海川神丸【方剂大全】
  16. 条纹状苔藓【疾病大全】
  17. 填骨髓煎【方剂大全】
  18. 条叶垂头菊【中药大全】
  19. 填骨髓【方剂主治】
  20. 条叶猪屎豆【中药大全】
  21. 填骨髓【中药主治】
  22. 苕叶细辛【中药大全】
  23. 甜远志【中药大全】
  24. 调补法《三因极一病证方论》
  25. 甜远志《滇南本草》
  26. 调补煎【方剂大全】
  27. 甜叶菊【中药大全】
  28. 调补丸【方剂大全】
  29. 甜杏仁【中药大全】
  30. 调补中州散【方剂大全】
  1. 挑痘疔法《痘疹心法要诀》
  2. 挑痘疔法《医宗金鉴》
  3. 挑筋灸癖法《中医词典》
  4. 挑刺疗法《中医刺灸》
  5. 挑生毒《急救便方》
  6. 挑刺《中医词典》
  7. 挑针《万氏秘传外科心法》
  8. 腆颗虫《证类本草》
  9. 挑治疗法《中医词典》
  10. 捵法《中医词典》
  11. 挑痔疗法《中医词典》
  12. 填精益肾疗骨疾《三十年临证经验集》
  13. 条、块状感觉减退《神经精神疾病诊断学》
  14. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  15. 条剂《中医词典》
  16. 填骨万金煎《备急千金要方》
  17. 条件反射对免疫功能的影响《细胞和分子免疫学》
  18. 填骨丸《备急千金要方》
  19. 条件反射活动活动的基本规律《生理学》
  20. 甜竹茹《药性切用》
  21. 条口《中医词典》
  22. 甜竹沥《药性切用》
  23. 条口《针灸学》
  24. 甜远志《滇南本草》
  25. 条令《洗冤集录》
  26. 甜杏仁（《本草从新》）《中医饮食营养学》
  27. 条目《包氏喉证家宝》
  28. 甜葶苈子《滇南本草》
  29. 调补法《三因极一病证方论》
  30. 甜葶苈《药性切用》
  31. 调查表《预防医学》


发热_《痘疹心法要诀》_中医儿科_【岐黄之术】

发热

发热

  • 上一页
  • 目录
  • 相关
  • 下一页

表热无汗升麻汤，里热有汗消毒良，行浆毒蒸清毒剂，结后余热连翘方。

【注】痘之一证，始终不可尽除其热，盖热非壮热，乃和缓之热也。以寒则收缩，热则宣发，故初不热，则出不齐，胀不热，则浆不行；收不热，则痂不结。自初出以至起胀时，皮肤干燥，发热无汗，此热在表也，升麻 葛根汤加荆芥穗、防风主之。蒸热有汗，此热在里也，加减消毒饮主之。至行浆时，热不减者，此为毒热熏蒸，宜用清毒活血汤。便秘者去人参、黄 ，加酒炒大黄。至结痂后发热壮盛，胸腹、手足俱热，二便秘涩者，此为余毒过盛，宜用大连翘饮治之。

升麻 葛根汤（方见发热证治）

加减消毒饮

升麻 牛蒡子（炒、研） 山豆根 紫草 连翘（去心） 生地黄 赤芍 川黄连 甘草（生）

引用灯心，水煎服。

【方歌】加减消毒饮如神，升麻牛蒡山豆根，紫草 连翘生地芍，黄连 甘草引灯心。

清毒活血汤（方见灌浆证治）

大连翘饮（方见收靥证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：挑痘疔法
  • 当前页：发热
  • 下一页：惊搐
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《痘疹心法要诀》
  2. 发热《医效秘传》
  3. 发热《伤寒明理论》
  4. 发热《胎产指南》
  5. 发热《沈氏女科辑要》
  6. 发热《中医内科学》
  7. 发热《广瘟疫论》
  8. 发热《伤寒寻源》
  9. 发热《医学真传》
  10. 发热《丹溪手镜》
  11. 发热《伤科汇纂》
  12. 发热《伤寒六书》
  13. 发热《女科折衷纂要》
  14. 发热《伤寒六书》
  15. 发热《金匮钩玄》
  16. 发热《周慎斋遗书》
  17. 发热《盘珠集胎产症治》
  18. 发热《血证论》
  19. 发热《女科证治准绳》
  20. 发热《伤寒大白》
  21. 发热《女科证治准绳》
  22. 发热《医学心悟》
  23. 发热《伤寒指掌》
  24. 发热《证治汇补》
  25. 发热《伤寒括要》
  26. 发热《古今医案按》
  27. 发热（附恶寒）《医学入门》
  28. 发热《万病回春》
  29. 发热、谵语、昏瞀《古今医案按》
  30. 发热《保婴撮要》
  31. 发热伴随症状辨病《常见病自测》


惊搐_《痘疹心法要诀》_中医儿科_【岐黄之术】

惊搐

惊搐

  • 上一页
  • 目录
  • 相关
  • 下一页

未见点搐清解方，已见犹搐导赤良，靥后虚搐宁神剂，食蒸发搐大安康。

【注】惊痘者，多缘痘毒之火触动心神，移热于肝，肝风与心火相搏，遂成是证。治法须别始终∶如痘未出，而先发搐者，不可纯用寒凉壅闭其毒，惟以清解散疏散表邪，痘出而搐自止矣。若痘已见形，仍抽搐不止者，此毒火内伏心经也，宜用导赤散加黄连治之，靥后发抽者，是真气虚弱，火邪内攻，以宁神汤主之。痘后食蒸发搐者，此脾胃虚弱，必面黄，潮热，大便酸臭，宜木香大安丸治之。

清解散（方见发热证治）

导赤散

木通 生地黄 淡竹叶 甘草梢

引用灯心，水煎服。

【方歌】痘已见形仍作惊，导赤散治最有功，木通生地竹叶草，黄连加入效通灵。

宁神汤

人参 生地黄 麦门冬（去心） 栀子仁（炒） 黄连（酒炒） 石菖蒲 当归身 甘草（炙） 辰砂

引用灯心，水煎服。

【方歌】宁神汤内用人参，生地麦冬山栀仁，黄连菖蒲归身草，辰砂调服功极神。

木香大安丸

山楂肉 麦芽（炒） 神曲（炒，各一两） 枳实（麸炒，六钱） 白术（土炒，一两）莱菔子（炒，四钱） 连翘（去心，五钱） 黄连（姜炒，三钱） 木香（煨，三钱）缩砂仁（五钱） 陈皮（八钱）

上为细末，水泛为丸。炒陈仓米汤下，量儿大小用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热
  • 当前页：惊搐
  • 下一页：头痛
<<< 返回本书目录
  1. 惊搐《证治准绳·幼科》
  2. 惊搐等症误用药饵《明医杂着》
  3. 惊搐《张氏医通》
  4. 惊搐目直《保婴撮要》
  5. 惊搐《医宗金鉴》
  6. 惊搐散【方剂大全】
  7. 惊搐《续名医类案》
  8. 惊丹《活幼心书》
  9. 惊搐《明医杂着》
  10. 惊毒掩【方剂大全】
  11. 惊搐《景岳全书》
  12. 惊风《保婴撮要》
  13. 惊搐《经验麻科》
  14. 惊风《扁鹊心书》
  15. 惊搐《古今医案按》
  16. 惊风《陈氏幼科秘诀》
  17. 惊搐《冯氏锦囊秘录》
  18. 惊风《古今医鉴》
  19. 惊搐《痘疹心法要诀》
  20. 惊风《回春录》
  21. 惊《证治准绳·杂病》
  22. 惊风《急救广生集》
  23. 惊《证治准绳·幼科》
  24. 惊风《景岳全书》
  25. 惊《证治准绳·类方》
  26. 惊风《灸法秘传》
  27. 惊《张氏医通》
  28. 惊风《肯堂医论》
  29. 惊《医碥》
  30. 惊风《厘正按摩要术》
  1. 惊搐《痘疹心法要诀》
  2. 惊搐《明医杂着》
  3. 惊搐等症误用药饵《明医杂着》
  4. 惊搐《审视瑶函》
  5. 惊搐目直《保婴撮要》
  6. 惊搐《古今医案按》
  7. 惊搐五证《中医词典》
  8. 惊搐《张氏医通》
  9. 惊搐痫痉不同《幼科释谜》
  10. 惊搐《证治准绳·幼科》
  11. 惊搐由脏腑《幼科释谜》
  12. 惊搐《续名医类案》
  13. 惊搐有声无声《幼科释谜》
  14. 惊搐《冯氏锦囊秘录》
  15. 惊丹《中医词典》
  16. 惊搐《冯氏锦囊秘录》
  17. 惊丹《证治准绳·幼科》
  18. 惊搐《医宗金鉴》
  19. 惊丹《活幼心书》
  20. 惊搐《医学纲目》
  21. 惊丹《活幼心书》
  22. 惊搐《经验麻科》
  23. 惊风《中医名词词典》
  24. 惊搐《中医词典》
  25. 惊风《景岳全书》
  26. 惊搐《景岳全书》
  27. 惊风《小儿常见病单验方》
  28. 惊瘛《中医词典》
  29. 惊风《傅青主男科》
  30. 惊产《竹林女科证治》
  31. 惊风《傅青主男科》


头痛_《痘疹心法要诀》_中医儿科_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

痘中头痛最堪惊，毒冲风热两分明，稠密壮热连翘饮，疏稀微热清解灵。

【注】头痛者，乃邪气与真气相搏，壅遏毒瓦斯，上干清道而然也。故毒热上腾，与风热郁闭，皆能为害。如头面痘出稠密，身体壮热，闷乱昏痛者，此毒火上腾也，以大连翘饮主之；若头面痘出稀疏，微觉身热头痛者，此风热郁闭也，宜清解散治之。

大连翘饮（方见收靥证治）

清解散（方见发热证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊搐
  • 当前页：头痛
  • 下一页：腰痛
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《痘疹心法要诀》
  2. 头痛《医效秘传》
  3. 头痛《伤寒明理论》
  4. 头痛《时方妙用》
  5. 头痛《沈氏女科辑要》
  6. 头痛《胎产指南》
  7. 头痛《史载之方》
  8. 头痛《扁鹊心书》
  9. 头痛《广瘟疫论》
  10. 头痛《奇方类编》
  11. 头痛《医学真传》
  12. 头痛《中医内科学》
  13. 头痛《也是山人医案》
  14. 头痛《幼科折衷》
  15. 头痛《伤科汇纂》
  16. 头痛《医学从众录》
  17. 头痛《急救良方》
  18. 头痛《伤寒寻源》
  19. 头痛《伤寒心法要诀》
  20. 头痛《校注医醇剩义》
  21. 头痛《金匮钩玄》
  22. 头痛《秘传证治要诀及类方》
  23. 头痛《盘珠集胎产症治》
  24. 头痛《友渔斋医话》
  25. 头痛《何澹安医案》
  26. 头痛《丹溪治法心要》
  27. 头痛《女科证治准绳》
  28. 头痛《丹溪手镜》
  29. 头痛《女科证治准绳》
  30. 头痛《丹溪手镜》
  31. 头痛《针灸学》


腰痛_《痘疹心法要诀》_中医儿科_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

痘当未出腰先痛，毒火亢极阴难胜，泻毒不使传肾经，加味归宗宜速用。

【注】凡痘发热时而腰痛者，最为恶候。盖腰为肾之府也。毒火亢极，真阴不能胜邪，故频频作痛。须用加味归宗汤速泻其毒，不使传于肾经，庶可望生。治若少缓，毒火冲炽，痘必干枯紫黑，肾阴绝则难救矣！

加味归宗汤

当归尾 赤芍药 元参 大黄（生） 羌活 荆芥穗 青皮（炒） 穿山甲（炙）生地 东山楂 牛蒡子（炒、研） 木通

水煎服。

【方歌】加味归宗治腰疼，归芍元参大黄生，羌穗青皮 穿山甲，生地山楂蒡木通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：腰痛
  • 下一页：腹痛
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《痘疹心法要诀》
  2. 腰痛《针灸素难要旨》
  3. 腰痛《回生集》
  4. 腰痛《扁鹊心书》
  5. 腰痛《沈氏女科辑要》
  6. 腰痛《中医内科学》
  7. 腰痛《女科指掌》
  8. 腰痛《女科精要》
  9. 腰痛《也是山人医案》
  10. 腰痛《痰火点雪》
  11. 腰痛《伤科汇纂》
  12. 腰痛《医学从众录》
  13. 腰痛《急救良方》
  14. 腰痛《秘传证治要诀及类方》
  15. 腰痛《金匮钩玄》
  16. 腰痛《奇效简便良方》
  17. 腰痛《盘珠集胎产症治》
  18. 腰痛《金针秘传》
  19. 腰痛《评注产科心法》
  20. 腰痛《金针秘传》
  21. 腰痛《女科证治准绳》
  22. 腰痛《丹溪治法心要》
  23. 腰痛《女科证治准绳》
  24. 腰痛《麻科活人全书》
  25. 腰痛《针灸聚英》
  26. 腰痛《医学实在易》
  27. 腰痛《灸法秘传》
  28. 腰痛《文堂集验方》
  29. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  30. 腰痛《周慎斋遗书》
  31. 腰痛（腰强 腰屈）《针灸资生经》


腹痛_《痘疹心法要诀》_中医儿科_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿发热 腹痛疼，表郁芍药防风从，里郁加味平胃散，阴郁桂枝 大黄灵。

【注】凡出痘腹痛，有因风寒郁结，痘出不快，烦躁而痛者，乃表邪所郁，以芍药防风汤主之；有因食滞郁塞，痘出之时，原无腹痛，忽然一时作痛者，此为里郁，宜加味平胃散治之；又有初起因毒热郁于阴分，痛在脐下，时作时止者，此属阴郁，以桂枝 大黄汤主之。

芍药防风汤

升麻 防风 陈皮 桔梗 川芎 白芍药（炒） 甘草（生） 浓朴（姜炒）枳实（麸炒）

引用生姜，水煎服。

【方歌】芍药防风 解表宜，升麻 防风共陈皮，桔梗川芎白芍药，甘草浓朴合枳实。

加味平胃散

陈皮 浓朴（姜炒） 神曲（炒） 南苍术（米泔水浸，炒） 麦芽（炒）甘草（生） 香附米（制） 南山楂

引用生姜，水煎服。

【方歌】加味平胃治食伤，陈皮浓朴神曲苍，麦芽 甘草 香附米，山楂同煎引生姜。

桂枝 大黄汤

生大黄 桂枝 生甘草 生白芍

引用生姜，水煎服。

【方歌】桂枝 大黄疗阴郁，生军泄热效非常，散寒桂枝调中草，白芍和中顺气强。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：腹痛
  • 下一页：烦躁
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《痘疹心法要诀》
  2. 腹痛《痘疹心法要诀》
  3. 腹痛《史载之方》
  4. 腹痛《医效秘传》
  5. 腹痛《慈幼便览》
  6. 腹痛《邵兰荪医案》
  7. 腹痛《也是山人医案》
  8. 腹痛《厘正按摩要术》
  9. 腹痛《伤科汇纂》
  10. 腹痛《中医内科学》
  11. 腹痛《急救良方》
  12. 腹痛《中医内科学》
  13. 腹痛《金匮钩玄》
  14. 腹痛《幼科折衷》
  15. 腹痛《盘珠集胎产症治》
  16. 腹痛《幼科发挥》
  17. 腹痛《保幼新编》
  18. 腹痛《古今医彻》
  19. 腹痛《女科证治准绳》
  20. 腹痛《活幼心书》
  21. 腹痛《女科证治准绳》
  22. 腹痛《活幼心书》
  23. 腹痛《女科证治准绳》
  24. 腹痛《活幼心书》
  25. 腹痛《陈氏幼科秘诀》
  26. 腹痛《活幼心书》
  27. 腹痛《伤寒指掌》
  28. 腹痛《活幼心书》
  29. 腹痛《伤寒括要》
  30. 腹痛《专治麻痧初编》
  31. 腹痛《儿科学》


烦躁_《痘疹心法要诀》_中医儿科_【岐黄之术】

烦躁

烦躁

  • 上一页
  • 目录
  • 相关
  • 下一页

未出烦躁消毒平，已出烦躁凉血宁，浆清发烦保元治，靥后虚烦四物灵。

【注】痘证始终以安静为吉，但有烦躁，必生他变。盖烦者，心愤也；躁者，身扰也。

皆由毒火太盛，神不能静也，痘未出而烦躁，是为表郁，以消毒饮主之；痘已出而烦躁，是为血热，以凉血解毒汤主之；若养浆时顶平清稀而烦躁，是气虚也，以加味保元汤主之；收靥后而烦躁，是血虚也，以加减四物汤主之。

加减消毒饮（方见杂证中发热）

凉血解毒汤（方见结痂落痂证治）

加味保元汤

人参 黄 （制） 甘草（炙） 当归（酒洗） 白芍药（炒） 麦冬（去心）枣仁（炒、研）

水煎服。

【方歌】加味保元治虚烦，人参黄 甘草攒，酒洗当归 白芍药，麦冬枣仁一同煎。

加减四物汤

人参 当归 麦门冬（去心） 生地 栀子（炒） 白芍药（炒）

水煎服。

【方歌】靥后血虚多烦躁，加减四物汤最妙，人参 当归麦门冬，生地栀子 白芍药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：烦躁
  • 下一页：谵妄
<<< 返回本书目录
  1. 烦躁《证治准绳·幼科》
  2. 烦躁【中药主治】
  3. 烦躁《证治准绳·幼科》
  4. 烦躁【方剂主治】
  5. 烦躁《张氏医通》
  6. 烦躁（与绪论参看）《张氏医通》
  7. 烦躁《医宗金鉴》
  8. 烦躁不安【疾病症状】
  9. 烦躁《医宗金鉴》
  10. 烦躁不安【中药主治】
  11. 烦躁《医学纲目》
  12. 烦躁不安【方剂主治】
  13. 烦躁《医碥》
  14. 烦躁不眠懊《伤寒心法要诀》
  15. 烦躁《医碥》
  16. 烦躁不眠懊??《医宗金鉴》
  17. 烦躁《续名医类案》
  18. 烦躁不宁【方剂主治】
  19. 烦躁《卫生宝鉴》
  20. 烦躁不宁（又二十四）《经验麻科》
  21. 烦躁《伤寒指掌》
  22. 烦躁第九十问《婴童百问》
  23. 烦躁《伤寒寻源》
  24. 烦躁歌《伤寒百证歌》
  25. 烦躁《伤寒明理论》
  26. 烦躁口渴《女科指掌》
  27. 烦躁《伤寒六书》
  28. 烦躁口渴【方剂主治】
  29. 烦躁《伤寒六书》
  30. 烦躁论治《类证治裁》
  1. 烦躁《痘疹心法要诀》
  2. 烦躁《医效秘传》
  3. 烦躁《伤寒明理论》
  4. 烦躁《痰火点雪》
  5. 烦躁《广瘟疫论》
  6. 烦躁《伤寒寻源》
  7. 烦躁《伤科汇纂》
  8. 烦躁《丹溪治法心要》
  9. 烦躁《伤寒指掌》
  10. 烦躁《丹溪手镜》
  11. 烦躁《伤寒括要》
  12. 烦躁《麻科活人全书》
  13. 烦躁（与绪论参看）《张氏医通》
  14. 烦躁《伤寒六书》
  15. 烦躁不眠懊《医学摘粹》
  16. 烦躁《伤寒六书》
  17. 烦躁不眠懊《伤寒心法要诀》
  18. 烦躁《松峰说疫》
  19. 烦躁不眠懊??《医宗金鉴》
  20. 烦躁《伤寒大白》
  21. 烦躁不宁《经验麻科》
  22. 烦躁《卫生宝鉴》
  23. 烦躁第九十问《婴童百问》
  24. 烦躁《保婴撮要》
  25. 烦躁发渴《四圣悬枢》
  26. 烦躁《济阴纲目》
  27. 烦躁歌《伤寒百证歌》
  28. 烦躁《医碥》
  29. 烦躁口干《女科证治准绳》
  30. 烦躁《医碥》
  31. 烦躁口渴《女科指掌》


谵妄_《痘疹心法要诀》_中医儿科_【岐黄之术】

谵妄

谵妄

  • 上一页
  • 目录
  • 相关
  • 下一页

毒热炽盛犯心经，错语妄言神不清，妄见妄闻志昏愦，黄连解毒服即宁。

【注】谵妄者，由毒热炽盛，上干心气，致使错语妄言，神气不清，妄见妄闻，志气昏愦，以黄连解毒汤主之。

黄连解毒汤（方见结痂落痂证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁
  • 当前页：谵妄
  • 下一页：渴
<<< 返回本书目录
  1. 谵妄【疾病大全】
  2. 谵妄若有所见治验《疫疹一得》
  3. 谵妄【疾病症状】
  4. 谵妄与痴呆《默克家庭诊疗手册》
  5. 谵妄《专治麻痧初编》
  6. 谵语《麻科活人全书》
  7. 谵妄《证治准绳·杂病》
  8. 谵语《伤寒标本心法类萃》
  9. 谵妄《证治准绳·幼科》
  10. 谵语《伤寒大白》
  11. 谵妄《证治准绳·类方》
  12. 谵语《伤寒捷诀》
  13. 谵妄《医宗金鉴》
  14. 谵语《伤寒括要》
  15. 谵妄《医学纲目》
  16. 谵语《伤寒六书》
  17. 谵妄《续名医类案》
  18. 谵语《伤寒明理论》
  19. 谵妄《麻疹阐注》
  20. 谵语《卫生宝鉴》
  21. 谵妄《冯氏锦囊秘录》
  22. 谵语《药症忌宜》
  23. 谵妄《痘疹心法要诀》
  24. 谵语《医法圆通》
  25. 谵妄《痘疹心法要诀》
  26. 谵语《止园医话》
  27. 詹糖香【中药大全】
  28. 谵语【方剂主治】
  29. 詹糖香《证类本草》
  30. 谵语（郑声附）《伤寒六书》
  1. 谵妄《痘疹心法要诀》
  2. 谵妄《痘疹心法要诀》
  3. 谵妄若有所见治验《疫疹一得》
  4. 谵妄《专治麻痧初编》
  5. 谵妄与痴呆《默克家庭诊疗手册》
  6. 谵妄《证治准绳·杂病》
  7. 谵言《中医词典》
  8. 谵妄《证治准绳·类方》
  9. 谵语《中医名词词典》
  10. 谵妄《证治准绳·幼科》
  11. 谵语《医法圆通》
  12. 谵妄《医述》
  13. 谵语《止园医话》
  14. 谵妄《续名医类案》
  15. 谵语《中医词典》
  16. 谵妄《冯氏锦囊秘录》
  17. 谵语《伤寒标本心法类萃》
  18. 谵妄《医宗金鉴》
  19. 谵语《伤寒捷诀》
  20. 谵妄《医学纲目》
  21. 谵语《经验麻科》
  22. 谵妄《麻疹阐注》
  23. 谵语《疫疹一得》
  24. 谵妄《麻疹备要方论》
  25. 谵语《医学纲目》
  26. 谵妄《中医词典》
  27. 谵语《卫生宝鉴》
  28. 谵妄《中医名词词典》
  29. 谵语《医学心悟》
  30. 谵妄《默克家庭诊疗手册》
  31. 谵语《伤寒大白》


渴_《痘疹心法要诀》_中医儿科_【岐黄之术】

渴

渴

  • 上一页
  • 目录
  • 相关
  • 下一页

初热大渴解毒汤，血热煎耗凉血良，成浆津泄麦冬散，靥后伤津生脉强。

【注】渴，由毒火燔灼，内伤津液而作也。如初发热即大渴者，里热盛也，宜葛根解毒汤治之；痘出稠密，色艳作渴者，此血热毒盛也，凉血解毒汤主之；成浆津液外泄而作渴者，人参 麦冬散主之；靥后脾虚，内伤津液而作渴者，生脉六均汤主之。

葛根解毒汤

葛根 升麻 天花粉 甘草（生） 麦门冬（去心） 生地 茅根

引用灯心，水煎服。

【方歌】葛根解毒汤清热，津液上潮火自泄，升葛花粉生甘草，麦冬生地茅根列。

凉血解毒汤（方见结痂落痂证治）

人参 麦冬散

人参 白术（土炒） 甘草（生） 葛根粉（煨） 麦冬（去心） 升麻

引用糯米，水煎服。

【方歌】人参 麦冬效通仙，津液外泄治易痊，参术甘草煨葛粉，麦冬 升麻糯米煎。

生脉六均汤

人参 五味子 麦门冬（去心） 陈皮 半夏（姜制） 茯苓 白术（土炒）甘草（炙）

引用乌梅，水煎服。

【方歌】生脉六均医脾弱，泄泻伤津大渴作，人参五味麦门冬，陈半苓术甘草合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵妄
  • 当前页：渴
  • 下一页：厥逆
<<< 返回本书目录
  1. 渴《周慎斋遗书》
  2. 渴不止【方剂主治】
  3. 渴《重订灵兰要览》
  4. 渴部《本草易读》
  5. 渴《证治准绳·幼科》
  6. 渴后恐成水病方《外台秘要》
  7. 渴《证治准绳·幼科》
  8. 渴后小便多恐生诸疮方《外台秘要》
  9. 渴《证治准绳·女科》
  10. 渴利《圣济总录》
  11. 渴《医宗金鉴》
  12. 渴利虚经脉涩成痈脓方《外台秘要》
  13. 渴《续名医类案》
  14. 渴龙奔江丹【方剂大全】
  15. 渴《伤寒寻源》
  16. 渴论《小儿卫生总微论方》
  17. 渴《伤寒明理论》
  18. 渴热《麻科活人全书》
  19. 渴《伤寒六书》
  20. 渴忒饼儿【方剂大全】
  21. 渴《伤寒六书》
  22. 渴欲饮冷【方剂主治】
  23. 渴《伤寒括要》
  24. 渴欲饮水【方剂主治】
  25. 渴《伤寒标本心法类萃》
  26. 渴者【方剂主治】
  27. 渴《女科证治准绳》
  28. 渴证《伤寒心法要诀》
  29. 渴《秘传证治要诀及类方》
  30. 渴证《医宗金鉴》
  1. 渴《痘疹心法要诀》
  2. 渴《伤寒寻源》
  3. 渴《伤寒明理论》
  4. 渴《秘传证治要诀及类方》
  5. 渴《广瘟疫论》
  6. 渴《丹溪手镜》
  7. 渴《外科选要》
  8. 渴《伤寒六书》
  9. 渴《女科证治准绳》
  10. 渴《伤寒六书》
  11. 渴《伤寒指掌》
  12. 渴《松峰说疫》
  13. 渴《伤寒括要》
  14. 渴《周慎斋遗书》
  15. 渴病候《诸病源候论》
  16. 渴《证治准绳·疡医》
  17. 渴部《本草易读》
  18. 渴《证治准绳·女科》
  19. 渴而便数有膏为下消《医学纲目》
  20. 渴《证治准绳·幼科》
  21. 渴而多饮为上消《医学纲目》
  22. 渴《证治准绳·幼科》
  23. 渴而小便色白《思考中医》
  24. 渴《证治准绳·幼科》
  25. 渴附舌干口燥《医效秘传》
  26. 渴《医述》
  27. 渴后恐成水病方三首《外台秘要》
  28. 渴《续名医类案》
  29. 渴后小便多恐生诸疮方二首《外台秘要》
  30. 渴《冯氏锦囊秘录》
  31. 渴利《圣济总录》


厥逆_《痘疹心法要诀》_中医儿科_【岐黄之术】

厥逆

厥逆

  • 上一页
  • 目录
  • 相关
  • 下一页

爪白便清厥属寒，木香理中汤可痊，爪紫便赤为热厥，金花承气乃良煎。

【注】痘中厥逆之证，有因气血虚寒发厥者，有因毒热郁闭发厥者。爪甲色白，小便清利，其痘色更见灰陷，泻泄不食等证，此外阳衰、内阴盛，乃寒厥也，以加减陈氏木香散主之；寒甚者，附子理中汤主之。若爪甲色红，小便赤涩，其痘色更见紫黑，烦躁闷乱等证，此系阳毒内攻，热极反寒，是热厥也，宜栀子金花汤治之；里实者承气汤下之。

加减陈氏木香散

人参 肉桂 茯苓 半夏（姜制） 白术（土炒） 丁香 肉豆蔻（面裹煨）甘草（炙） 诃子肉（面裹煨） 木香（煨）

引用生姜，水煎服。

【方歌】木香散疗中外寒，参桂茯苓半夏攒，白术 丁香肉豆蔻，甘草 诃子 木香研。

附子理中汤

人参 附子（制） 甘草（炙） 白术（土炒） 干姜

水煎服。

【方歌】附子理中治虚寒，中外无阳莫留连，人参 附子炙甘草，白术 干姜一同煎。

栀子金花汤

黄芩 黄连 黄柏 大黄 栀子

水煎服。

【方歌】热厥栀子金花汤，热极反寒服最良，黄芩 黄连并黄柏，大黄 栀子共煎尝。

承气汤

浓朴（姜炒） 枳实（麸炒） 大黄

水煎服。

【方歌】承气汤能除火热，里实不便毒瓦斯结，浓朴枳实川大黄，煎服便利毒即泄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：渴
  • 当前页：厥逆
  • 下一页：喘
<<< 返回本书目录
  1. 厥逆《止园医话》
  2. 厥逆【方剂主治】
  3. 厥逆《证治准绳·幼科》
  4. 厥逆奔豚香港脚攻心《读医随笔》
  5. 厥逆《医宗金鉴》
  6. 厥逆痹病《内经博议》
  7. 厥逆《医碥》
  8. 厥逆气《圣济总录》
  9. 厥逆《续名医类案》
  10. 厥逆头痛《圣济总录》
  11. 厥逆《卫生宝鉴》
  12. 厥逆头痛、五有余二不足者死《类经》
  13. 厥逆《圣济总录》
  14. 厥逆之治须其气并《类经》
  15. 厥逆《伤寒六书》
  16. 厥热《医学读书记》
  17. 厥逆《类经》
  18. 厥热胜复《伤寒说意》
  19. 厥逆《景岳全书》
  20. 厥疝《圣济总录》
  21. 厥逆《景岳全书》
  22. 厥死《黄帝内经太素》
  23. 厥逆《黄帝内经太素》
  24. 厥头痛《黄帝内经太素》
  25. 厥逆《古今名医汇粹》
  26. 厥脱【疾病大全】
  27. 厥逆《冯氏锦囊秘录》
  28. 厥心痛《黄帝内经太素》
  29. 厥逆《痘疹心法要诀》
  30. 厥心痛《圣济总录》
  1. 厥逆《痘疹心法要诀》
  2. 厥逆《伤寒六书》
  3. 厥逆《女科证治准绳》
  4. 厥逆《急救广生集》
  5. 厥逆奔豚香港脚攻心《读医随笔》
  6. 厥逆《医学心悟》
  7. 厥逆痹病《内经博议》
  8. 厥逆《卫生宝鉴》
  9. 厥逆发热消渴吐泄《四圣悬枢》
  10. 厥逆《古今名医汇粹》
  11. 厥逆腹冷痛《奇效简便良方》
  12. 厥逆《灵素节注类编》
  13. 厥逆气《圣济总录》
  14. 厥逆《医碥》
  15. 厥逆气候《诸病源候论》
  16. 厥逆《证治准绳·疡医》
  17. 厥逆死证《灵素节注类编》
  18. 厥逆《证治准绳·幼科》
  19. 厥逆头痛《圣济总录》
  20. 厥逆《类经》
  21. 厥逆头痛、五有余二不足者死《类经》
  22. 厥逆《医述》
  23. 厥逆吐泄《四圣悬枢》
  24. 厥逆《续名医类案》
  25. 厥逆之治须其气并《类经》
  26. 厥逆《冯氏锦囊秘录》
  27. 厥疟《中医词典》
  28. 厥逆《冯氏锦囊秘录》
  29. 厥气《中医名词词典》
  30. 厥逆《医宗金鉴》
  31. 厥气《中医词典》


喘_《痘疹心法要诀》_中医儿科_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒客肺杏苏先，痰热凉膈白虎煎，泄泻声微参术剂，倒靥作喘归茸痊。

【注】五脏之气皆统于肺，若为邪干，则肺气窒塞，气道不利，故发为喘也。实者，声粗有力而长；虚者，声微无力而短。痘初发热，以至既出之后，或喷嚏频频，或鼻流清水，此风寒客肺而喘也，杏苏饮主之。有食热痰积，上冲作喘者，此火炎肺金也，宜凉膈白虎汤治之。泄泻后元气下陷，此脾气不足而喘也，人参 白术散主之。有痘浆灌至半足，忽倒靥而喘者，此中气大亏也，参归鹿茸汤主之。

杏苏饮

苏叶 枳壳（麸炒） 桔梗 葛根 前胡 陈皮 甘草（生） 半夏（姜炒）杏仁（炒，去皮、尖） 茯苓

引用生姜，水煎服。

【方歌】杏苏饮治肺伤风，苏叶枳桔葛根从，前胡 陈皮生甘草，半夏杏仁白茯苓。

凉膈白虎汤

薄荷 连翘（去心） 石膏（生） 知母（生） 黄芩 甘草（生） 栀子 大黄 朴硝

引用粳米，水煎服。

【方歌】凉膈白虎治火喘，薄荷 连翘共石膏，知母 黄芩生甘草，栀子 大黄配朴硝。

人参 白术散

藿香 白术（土炒） 葛根 木香（煨） 甘草（炙） 白茯苓 人参

引用生姜，水煎服。

【方歌】脾虚白术散如神，藿香白术共葛根，木香 甘草 茯苓配，人参加入扶元真。

参归鹿茸汤（方见灌浆证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥逆
  • 当前页：喘
  • 下一页：痰
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《痘疹心法要诀》
  2. 喘《医效秘传》
  3. 喘《医学见能》
  4. 喘《邵兰荪医案》
  5. 喘《伤寒明理论》
  6. 喘《针灸素难要旨》
  7. 喘《沈氏女科辑要》
  8. 喘《医旨绪余》
  9. 喘《沈氏女科辑要》
  10. 喘《友渔斋医话》
  11. 喘《史载之方》
  12. 喘《丹溪治法心要》
  13. 喘《医学真传》
  14. 喘《丹溪手镜》
  15. 喘《也是山人医案》
  16. 喘《丹溪手镜》
  17. 喘《金匮钩玄》
  18. 喘《伤寒六书》
  19. 喘《药症忌宜》
  20. 喘《伤寒六书》
  21. 喘《女科证治准绳》
  22. 喘《周慎斋遗书》
  23. 喘《女科证治准绳》
  24. 喘《金匮翼》
  25. 喘《伤寒括要》
  26. 喘《华佗神方》
  27. 喘（短气、少气、逆气、哮）《张氏医通》
  28. 喘《医学心悟》
  29. 喘（附短气少气）《医述》
  30. 喘《医学心悟》
  31. 喘（附哮）《脉因证治》


痰_《痘疹心法要诀》_中医儿科_【岐黄之术】

痰

痰

  • 上一页
  • 目录
  • 相关
  • 下一页

痰因津液贮留生，痘疮之火炼而成，加味二陈斟酌用，灌浆保元化毒宁。

【注】痰乃津液贮留胸中而生。盖痘毒之火，耗炼其津液，上壅气道，喉中作声，宜清气化痰，不可骤用金石之药，恐伤真气，以加味二陈汤治之。若灌浆时见此证，则禁用二陈汤。但于助浆剂中少佐清气化痰之品，如保元化毒汤加橘红、贝母、桔梗、麦冬，甚妥。

加味二陈汤

麦门冬（去心） 前胡 栝蒌仁 陈皮 半夏（姜制） 茯苓 甘草（生） 枳壳（麸炒）桔梗 杏仁（炒去皮、尖） 黄芩

引用生姜，水煎服。

【方歌】痘证多痰宜二陈，麦冬 前胡栝蒌仁，陈皮半夏茯苓草，枳桔杏仁共黄芩。

保元化毒汤（方见起胀证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：痰
  • 下一页：咳嗽
<<< 返回本书目录
  1. 痰《重订灵兰要览》
  2. 痰包《外科正宗》
  3. 痰《瘴疟指南》
  4. 痰包《医宗金鉴》
  5. 痰《医宗金鉴》
  6. 痰病《仁术便览》
  7. 痰《医述》
  8. 痰病论《银海指南》
  9. 痰《医碥》
  10. 痰病章《医学妙谛》
  11. 痰《医碥》
  12. 痰呈粘液脓性【疾病症状】
  13. 痰《也是山人医案》
  14. 痰喘《洄溪医案》
  15. 痰《续名医类案》
  16. 痰喘《寿世保元》
  17. 痰《食鉴本草》
  18. 痰喘【中药主治】
  19. 痰《临证指南医案》
  20. 痰喘【方剂主治】
  21. 痰《金匮钩玄》
  22. 痰喘咳嗽部《神应经》
  23. 痰《洄溪医案》
  24. 痰喘咳嗽门《针灸大成》
  25. 痰《古今医案按》
  26. 痰喘门《王旭高临证医案》
  27. 痰《痘疹心法要诀》
  28. 痰喘门《幼科推拿秘书》
  29. 痰《丹溪治法心要》
  30. 痰喘气急痧《痧胀玉衡》
  1. 痰《痘疹心法要诀》
  2. 痰《丹溪治法心要》
  3. 痰《瘴疟指南》
  4. 痰《丹溪心法》
  5. 痰《也是山人医案》
  6. 痰《明医指掌》
  7. 痰《金匮钩玄》
  8. 痰《明医指掌》
  9. 痰（饣曹）《中医词典》
  10. 痰《明医指掌》
  11. 痰包《中医名词词典》
  12. 痰《明医指掌》
  13. 痰包《中医词典》
  14. 痰《本草求真》
  15. 痰包《医宗金鉴》
  16. 痰《古今医案按》
  17. 痰包《外科心法要诀》
  18. 痰《医碥》
  19. 痰包《外科正宗》
  20. 痰《医碥》
  21. 痰包生于舌下《外科大成》
  22. 痰《临证指南医案》
  23. 痰胞《中医词典》
  24. 痰《医述》
  25. 痰闭《中医词典》
  26. 痰《医述》
  27. 痰闭《明医指掌》
  28. 痰《续名医类案》
  29. 痰闭惊厥《中医词典》
  30. 痰《医宗金鉴》
  31. 痰标本采集法《基础护理学》


咳嗽_《痘疹心法要诀》_中医儿科_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

毒热熏蒸火灼金，肺气上逆咳嗽频，初热见点杏苏饮，收靥清膈二陈神。

【注】咳嗽者，有声有痰也。因痘毒之火上熏于肺，故气逆而发为咳嗽。如初发热见此者，宜杏苏饮主之。偶感风寒者，亦用此药。自起胀至成浆而咳嗽者，由喉间有痘，道路窄狭，痘收自愈，不必服药。结靥后咳嗽者，乃卫气虚弱，腠理开张；或因风寒者，均宜人参清膈散治之。因余热者，宜加味二陈汤治之。

杏苏饮（方见喘证）

人参清膈散

人参 黄 （生） 茯苓 白术（土炒） 黄芩 当归 白芍（微炒） 知母（生）桔梗 甘草（生） 柴胡 滑石（飞） 紫菀 地骨皮 桑皮（炒）

引用生姜，水煎服。

【方歌】清膈散疗靥后咳，参 苓术苓归芍，知桔甘草柴滑石，紫菀地骨桑皮合。

加味二陈汤（方见痰证）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰
  • 当前页：咳嗽
  • 下一页：干哕
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《痘疹心法要诀》
  2. 咳嗽《医效秘传》
  3. 咳嗽《痘疹心法要诀》
  4. 咳嗽《叶天士医案精华》
  5. 咳嗽《医学见能》
  6. 咳嗽《医学三字经》
  7. 咳嗽《沈氏女科辑要》
  8. 咳嗽《时方妙用》
  9. 咳嗽《笔花医镜》
  10. 咳嗽《胎产指南》
  11. 咳嗽《慈幼便览》
  12. 咳嗽《外科全生集》
  13. 咳嗽《医学真传》
  14. 咳嗽《中医儿科学》
  15. 咳嗽《也是山人医案》
  16. 咳嗽《邵兰荪医案》
  17. 咳嗽《女科折衷纂要》
  18. 咳嗽《万氏秘传片玉心书》
  19. 咳嗽《小儿药证直诀》
  20. 咳嗽《医学启源》
  21. 咳嗽《金匮钩玄》
  22. 咳嗽《经验丹方汇编》
  23. 咳嗽《盘珠集胎产症治》
  24. 咳嗽《扁鹊心书》
  25. 咳嗽《药症忌宜》
  26. 咳嗽《厘正按摩要术》
  27. 咳嗽《何澹安医案》
  28. 咳嗽《中医内科学》
  29. 咳嗽《女科证治准绳》
  30. 咳嗽《中医内科学》
  31. 咳嗽《女科证治准绳》


干哕_《痘疹心法要诀》_中医儿科_【岐黄之术】

干哕

干哕

  • 上一页
  • 目录
  • 相关
  • 下一页

痘疮干哕病势沉，毒热上逆正难禁，实热橘皮竹茹剂，虚寒丁香 柿蒂神。

【注】干哕者，有声无物，其声重大而长，属阳明胃经也。缘毒热上逆所致。又有胃气不足，不能容受，复有寒邪客于胃中，使胃气不能中主，上行而哕也。热者，橘皮竹茹汤主之；寒者，丁香 柿蒂汤主之。

橘皮竹茹汤

橘红 半夏（姜制） 麦门冬（去心） 枇杷叶（姜炙） 甘草（生） 竹茹 赤苓 人参

引用芦根，水煎服。

【方歌】橘皮竹茹汤如神，专医胃热呕逆频，橘半麦冬枇杷草，竹茹赤苓与人参。

丁香 柿蒂汤

丁香 人参 高良姜 柿蒂

水煎服。

【方歌】丁香 柿蒂汤治寒，胃气上逆不得安，丁香良姜人参共，更入柿蒂一同煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：干哕
  • 下一页：呕吐
<<< 返回本书目录
  1. 干哕《医宗金鉴》
  2. 干霍乱《儿科萃精》
  3. 干哕《痘疹心法要诀》
  4. 干霍乱《金匮钩玄》
  5. 干化学尿液分析仪《临床基础检验学》
  6. 干霍乱《圣济总录》
  7. 干荷叶散【方剂大全】
  8. 干霍乱《温热暑疫全书》
  9. 干旱毛蕨【中药大全】
  10. 干霍乱《医宗金鉴》
  11. 干葛竹茹汤【方剂大全】
  12. 干霍乱【方剂主治】
  13. 干葛粥【方剂大全】
  14. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  15. 干葛粥《保健药膳》
  16. 干姜《本草纲目》完整版
  17. 干葛饮【方剂大全】
  18. 干姜《本草乘雅半偈》
  19. 干葛续命汤【方剂大全】
  20. 干姜《本草崇原》
  21. 干葛汤【方剂大全】
  22. 干姜《本草经解》
  23. 干葛石膏汤【方剂大全】
  24. 干姜《本草思辨录》
  25. 干葛神术汤【方剂大全】
  26. 干姜《本草易读》
  27. 干葛散【方剂大全】
  28. 干姜《本草择要纲目》
  29. 干葛清胃汤【方剂大全】
  30. 干姜《神农本草经百种录》
  1. 干哕《痘疹心法要诀》
  2. 干哕《医宗金鉴》
  3. 干晦如猪肝色舌《中医词典》
  4. 干黄《中医词典》
  5. 干霍乱《圆运动的古中医学》
  6. 干化学尿液分析仪《临床基础检验学》
  7. 干霍乱《圣济总录》
  8. 干化学检查与显微镜检查《临床基础检验学》
  9. 干霍乱《中医词典》
  10. 干化学分析仪的应用《临床基础检验学》
  11. 干霍乱《医宗金鉴》
  12. 干喉风《中医词典》
  13. 干霍乱《儿科萃精》
  14. 干葛粥《保健药膳》
  15. 干霍乱《奇效简便良方》
  16. 干葛《冯氏锦囊秘录》
  17. 干霍乱《奇效简便良方》
  18. 干咯散《是斋百一选方》
  19. 干霍乱《奇效简便良方》
  20. 干疳《证治准绳·幼科》
  21. 干霍乱《幼科心法要诀》
  22. 干疳《幼幼新书》
  23. 干霍乱《温热暑疫全书》
  24. 干疳《中医词典》
  25. 干霍乱《慈幼便览》
  26. 干风《解围元薮》
  27. 干霍乱《金匮钩玄》
  28. 干风《解围元薮》
  29. 干霍乱（即绞肠痧）《症因脉治》
  30. 干风《解围元薮》
  31. 干霍乱（俗名绞肠沙。）《顾松园医镜》


呕吐_《痘疹心法要诀》_中医儿科_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

毒盛呕吐二陈良，吞咽不利鼠粘汤，伤食吐酸大安效，气虚作呕和胃方。

【注】呕者，有物有声；吐者，有物无声，二证皆属于胃。痘初出呕吐者，是火邪犯胃，毒瓦斯上腾，痘必红紫，宜栀连二陈汤。自起胀至收靥呕吐者，是疮集咽门，吞咽不利所致，须用鼠粘子汤。若伤食呕吐者，吐必腥酸，宜用木香大安丸。设吐后精神困倦，不思饮食，乃胃气虚也，以参砂和胃汤主之。

栀连二陈汤

陈皮 半夏（姜制） 茯苓 甘草（生） 栀子（姜炒） 川黄连（姜炒）

引用生姜，水煎服。

【方歌】毒瓦斯冲胃吐频频，医治须宜用二陈，陈半茯苓生甘草，栀连姜炒效如神。

加味鼠粘子汤

桔梗 射干 连翘（去心） 荆芥 防风 山豆根 鼠粘子（炒、研） 干葛

水煎服。

【方歌】加味鼠粘汤极合，桔梗 射干同连翘，荆芥 防风 山豆根，鼠粘子炒配干葛。

木香大安丸（方见惊搐）

参砂和胃汤

人参 白术（土炒） 藿香 茯苓 陈皮 半夏（姜制） 缩砂仁 甘草（炙）

引用煨姜，水煎服。

【方歌】虚吐参砂和胃汤，人参 白术共藿香，茯苓 陈皮制半夏，缩砂甘草引煨姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干哕
  • 当前页：呕吐
  • 下一页：呛水
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《痘疹心法要诀》
  2. 呕吐《叶天士医案精华》
  3. 呕吐《痘疹心法要诀》
  4. 呕吐《厘正按摩要术》
  5. 呕吐《医学见能》
  6. 呕吐《中医内科学》
  7. 呕吐《伤寒明理论》
  8. 呕吐《中医内科学》
  9. 呕吐《慈幼便览》
  10. 呕吐《幼科发挥》
  11. 呕吐《也是山人医案》
  12. 呕吐《古今医彻》
  13. 呕吐《伤寒心法要诀》
  14. 呕吐《专治麻痧初编》
  15. 呕吐《金匮钩玄》
  16. 呕吐《校注医醇剩义》
  17. 呕吐《盘珠集胎产症治》
  18. 呕吐《秘传证治要诀及类方》
  19. 呕吐《药症忌宜》
  20. 呕吐《麻科活人全书》
  21. 呕吐《女科证治准绳》
  22. 呕吐《伤寒六书》
  23. 呕吐《女科证治准绳》
  24. 呕吐《伤寒六书》
  25. 呕吐《伤寒括要》
  26. 呕吐《回春录》
  27. 呕吐《生理学》
  28. 呕吐《竹林女科证治》
  29. 呕吐《儿科学》
  30. 呕吐《推拿抉微》
  31. 呕吐（呃逆）《针灸学》


呛水_《痘疹心法要诀》_中医儿科_【岐黄之术】

呛水

呛水

  • 上一页
  • 目录
  • 相关
  • 下一页

毒壅会厌水难纳，溢水气喉呛始发，咽喉肿痛道路狭，甘桔解毒皆妙法。

【注】呛水者，因火盛毒壅会厌门也。盖咽门司纳饮食，一为毒热所壅，则必肿痛，水不易入，溢于气喉，故气喷出而呛作矣，宜用加味甘桔汤，或加味解毒汤亦可。此证见于七日前者，俱属恶候。若七日已后，外痘蒸长光润而作呛者，是咽门痘长，壅窒道路而使然也，至结痂则呛自止。治者当于毒盛之痘，预用清理气道之药，不使热毒侵犯，自能免此患矣。

加味甘桔汤

牛蒡子（炒） 苦桔梗 生甘草 射干

水煎服。

【方歌】加味甘桔汤最良，痘证呛水效非常，牛蒡子合苦桔梗，甘草 射干共煎尝。

加味解毒汤

元参 苦桔梗 麦门冬（去心） 当归尾 赤芍 生地黄 连翘（去心）牛蒡子（炒、研） 丹皮 红花 甘草（生） 木通

引用灯心，水煎服。

【方歌】加味解毒汤最灵，元参桔梗麦门冬，归芍生地翘牛蒡，丹皮红花草木通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：呛水
  • 下一页：口喷秽气
<<< 返回本书目录
  1. 呛水《证治准绳·幼科》
  2. 悄悄紧《毓麟验方》
  3. 呛水《张氏医通》
  4. 跷脉分男女《类经》
  5. 呛水《医宗金鉴》
  6. 敲胆经《人体使用手册》
  7. 呛水《痘疹心法要诀》
  8. 敲胆经《人体使用手册》
  9. 呛咳【疾病症状】
  10. 乔木部《本经逢原》
  11. 襁褓《证治准绳·幼科》
  12. 乔木刺桐【中药大全】
  13. 羟磷灰石沉积病【疾病大全】
  14. 乔木类《本草便读》
  15. 羟基酸《医用化学》
  16. 乔木类《本草从新》
  17. 蔷薇枝【中药大全】
  18. 乔木五加【中药大全】
  19. 蔷薇疹样皮疹【疾病症状】
  20. 乔木紫珠【中药大全】
  21. 蔷薇疹样皮疹【疾病症状】
  22. 乔序《疡医大全》
  23. 蔷薇叶【中药大全】
  24. 荞麦《本草纲目》完整版
  25. 蔷薇丸【方剂大全】
  26. 荞麦《本草易读》
  27. 蔷薇露【中药大全】
  28. 荞麦《本草择要纲目》
  29. 蔷薇花【中药大全】
  30. 荞麦《食物疗法》
  1. 呛水《痘疹心法要诀》
  2. 呛水《张氏医通》
  3. 悄悄紧《毓麟验方》
  4. 呛水《证治准绳·幼科》
  5. 跷脉分男女《类经》
  6. 呛水《医述》
  7. 缲丝汤《本草分经》
  8. 呛水《医宗金鉴》
  9. 蹻《中医词典》
  10. 呛食哑喉《喉科指掌》
  11. 蹻脉《中医词典》
  12. 呛食哑喉《中医词典》
  13. 蹻足《中医词典》
  14. 呛食喉风《中医词典》
  15. 乔麦《本草便读》
  16. 呛食风《中医词典》
  17. 乔木类《本草从新》
  18. 呛喉风《中医词典》
  19. 乔序《疡医大全》
  20. 襁褓《证治准绳·幼科》
  21. 荞麦《本草纲目》
  22. 襁褓《中医词典》
  23. 荞麦《食物疗法》
  24. 羟基酸的物理性质《医用化学》
  25. 荞麦《饮膳正要》
  26. 羟基酸的命名《医用化学》
  27. 荞麦《本草备要》
  28. 羟基酸的化学性质《医用化学》
  29. 荞麦《本草易读》
  30. 羟基酸的构造及分类《医用化学》
  31. 荞麦《饮食须知》


口喷秽气_《痘疹心法要诀》_中医儿科_【岐黄之术】

口喷秽气

口喷秽气

  • 上一页
  • 目录
  • 相关
  • 下一页

发痘脾胃被毒侵，口喷秽气不堪闻，毒火燔灼宜速治，加味归宗功效神。

【注】毒火侵炙脾胃，故口出臭味，令人难近。盖出痘全赖脾胃以为根本，今为毒火侵害，则根本受伤。不急救之，必至脾胃溃烂而成大害。须以归宗汤治之，秽减庶可望生。

归宗汤（方见发热证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呛水
  • 当前页：口喷秽气
  • 下一页：不食
<<< 返回本书目录
  1. 口喷秽气《医宗金鉴》
  2. 口气《扁鹊神应针灸玉龙经》
  3. 口喷秽气《痘疹心法要诀》
  4. 口气《卫生易简方》
  5. 口内生疮【方剂主治】
  6. 口气臭《麻科活人全书》
  7. 口内肉球门主论《疡医大全》
  8. 口腔《常见病自测》
  9. 口目《针灸素难要旨》
  10. 口腔《组织学与胚胎学》
  11. 口蘑蒸鸡《保健药膳》
  12. 口腔癌《家庭医学百科-医疗康复篇》
  13. 口蘑烧茭白《保健药膳》
  14. 口腔癌《临床激光治疗学》
  15. 口蘑【中药大全】
  16. 口腔癌【疾病大全】
  17. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  18. 口腔癌、喉癌、食道癌《中医之钥》
  19. 口糜散【方剂大全】
  20. 口腔癌和其他肿瘤《默克家庭诊疗手册》
  21. 口糜门主论《疡医大全》
  22. 口腔癌皮肤转移【疾病大全】
  23. 口糜【方剂主治】
  24. 口腔白斑病【疾病大全】
  25. 口糜【疾病大全】
  26. 口腔保健《中医养生学》
  27. 口糜《重订灵兰要览》
  28. 口腔扁平苔藓【疾病大全】
  29. 口糜《证治准绳·类方》
  30. 口腔菜花状乳头瘤病【疾病大全】
  1. 口喷秽气《痘疹心法要诀》
  2. 口喷秽气《医宗金鉴》
  3. 口破《中医词典》
  4. 口内上生疮《奇效简便良方》
  5. 口破《中医词典》
  6. 口内肉球门主论《疡医大全》
  7. 口气《中医词典》
  8. 口内肉球门主方《疡医大全》
  9. 口气《中医词典》
  10. 口内肉球《奇方类编》
  11. 口气《扁鹊神应针灸玉龙经》
  12. 口内肉球《奇效简便良方》
  13. 口气《卫生易简方》
  14. 口内肉球《古今医统大全》
  15. 口气臭《麻科活人全书》
  16. 口内肉球《中医词典》
  17. 口腔《常见病自测》
  18. 口内肉球《中医词典》
  19. 口腔《人体解剖学》
  20. 口目蜗斜《奇效简便良方》
  21. 口腔《组织学与胚胎学》
  22. 口目《针灸素难要旨》
  23. 口腔《口腔科学》
  24. 口蘑蒸鸡《保健药膳》
  25. 口腔、咽部和食管《默克家庭诊疗手册》
  26. 口蘑烧茭白《保健药膳》
  27. 口腔癌《临床激光治疗学》
  28. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  29. 口腔癌《家庭医学百科-医疗康复篇》
  30. 口糜龈烂诗《医学实在易》
  31. 口腔癌、喉癌、食道癌《中医之钥》


不食_《痘疹心法要诀》_中医儿科_【岐黄之术】

不食

不食

  • 上一页
  • 目录
  • 相关
  • 下一页

便秘不食解毒汤，脾虚不食参术良，不食咽肿甘桔剂，伤食恶食平胃尝。

【注】痘疮赖气血以成功，气血藉饮食以生化，自起胀、灌浆以至收靥、结痂，俱以胃壮为根本。故痘中遇不食之证，须要明辨。如大便秘结，痘疮 紫不食，此毒盛血热也，宜凉血解毒汤加黄芩、黄连、大黄主之。若痘色灰白，泄泻不食，此脾气虚弱也，人参 白术散主之。行浆时欲食而复畏食，此咽门肿痛，难以下咽也，宜加味甘桔汤主之。设喜食过多，恶食不食，乃内伤饮食，胃有宿滞也，宜加味平胃散主之。

凉血解毒汤（方见结痂落痂证治）

人参 白术散（方见喘证）

加味甘桔汤（方见呛水）

加味平胃散（方见腹痛）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口喷秽气
  • 当前页：不食
  • 下一页：汗
<<< 返回本书目录
  1. 不食《医宗金鉴》
  2. 不食【方剂主治】
  3. 不食《临证指南医案》
  4. 不食吃食太早贪食不厌《麻科活人全书》
  5. 不食《经验麻科》
  6. 不食能食《冯氏锦囊秘录》
  7. 不食《古今医案按》
  8. 不嗜食《普济方·针灸》
  9. 不食《痘疹心法要诀》
  10. 不嗜食《针灸资生经》
  11. 不识人【方剂主治】
  12. 不嗜食【方剂主治】
  13. 不省人事【方剂主治】
  14. 不思乳食【方剂主治】
  15. 不生气《人体使用手册》
  16. 不思食【方剂主治】
  17. 不生肌肉【方剂主治】
  18. 不思食案《名师垂教》
  19. 不射精症【疾病大全】
  20. 不思饮食【中药主治】
  21. 不散【方剂主治】
  22. 不思饮食【方剂主治】
  23. 不乳食《证治准绳·幼科》
  24. 不死草《滇南本草》
  25. 不乳《医宗金鉴》
  26. 不死之药《趣味中医》
  27. 不容穴【胸部腹部穴位】
  28. 不随意运动【疾病大全】
  29. 不仁-伤寒补遗 《古今医统大全》
  30. 不啼《医宗金鉴》
  1. 不食《痘疹心法要诀》
  2. 不食《古今医案按》
  3. 不食《伤科汇纂》
  4. 不食《临证指南医案》
  5. 不食吃食太早贪食不厌《麻科活人全书》
  6. 不食《医宗金鉴》
  7. 不食能食《冯氏锦囊秘录》
  8. 不食《经验麻科》
  9. 不食能食《冯氏锦囊秘录》
  10. 不食《中医词典》
  11. 不食乳《傅青主男科》
  12. 不识人《中医词典》
  13. 不是守旧《思考中医》
  14. 不时泪溢《中医词典》
  15. 不嗜食《中医词典》
  16. 不盛不虚以经取之《中医词典》
  17. 不嗜食《普济方·针灸》
  18. 不胜毒者以薄药《中医词典》
  19. 不嗜食《针灸资生经》
  20. 不乳食《证治准绳·幼科》
  21. 不收口《奇效简便良方》
  22. 不乳《慈幼新书》
  23. 不思食案《名师垂教》
  24. 不乳《幼科心法要诀》
  25. 不死草《滇南本草》
  26. 不乳《寿世保元》
  27. 不死药《中医词典》
  28. 不乳《证治准绳·幼科》
  29. 不死之药《趣味中医》
  30. 不乳《医述》
  31. 不随意运动辨病《常见病自测》


汗_《痘疹心法要诀》_中医儿科_【岐黄之术】

汗

汗

  • 上一页
  • 目录
  • 相关
  • 下一页

热少汗微营卫畅，太过须防阴液亡，自汗不止保元剂，盗汗夜热六黄汤。

【注】卫气乃护卫皮肤，固守津液，使不走泄者也。痘证见此，是痘毒之火由里达表，干于卫气，腠理疏，故汗出矣。初见有微汗者，是荣卫通畅，毒从汗解，实良候也。但汗为血液，太过则阴液必亡，须紧防之。如起胀后大汗不止，未行浆，恐不能灌；既行浆，恐不能靥；既靥，尤恐气血虚脱，最为可畏。自汗为阳虚，急于敛汗，以保元汤主之；盗汗为阴虚，急于降火，以当归六黄汤主之。

加味保元汤

人参 黄 （蜜炙） 浮小麦 甘草（炙） 广桂枝 白芍（炒）

水煎服。

【方歌】阳虚汗出用保元，人参黄 浮麦甘，广桂枝同白芍药，敛汗实腠此为先。

当归六黄汤

黄芩 黄柏 黄连 生地 熟地 当归 黄 （生）

水煎服。

【方歌】六黄汤敛阴虚汗，黄芩 黄柏共黄连，生熟地黄 当归配，黄 倍用效通仙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不食
  • 当前页：汗
  • 下一页：秘结
<<< 返回本书目录
  1. 汗《周慎斋遗书》
  2. 汗斑《急救广生集》
  3. 汗《止园医话》
  4. 汗斑擦剂【方剂大全】
  5. 汗《证治准绳·幼科》
  6. 汗斑肥皂【方剂大全】
  7. 汗《张聿青医案》
  8. 汗斑粉【方剂大全】
  9. 汗《张氏医通》
  10. 汗斑门主论《疡医大全》
  11. 汗《张氏医通》
  12. 汗斑散【方剂大全】
  13. 汗《幼科释谜》
  14. 汗斑神效方《扁鹊心书》
  15. 汗《医宗金鉴》
  16. 汗斑证《古今医统大全》
  17. 汗《医学入门》
  18. 汗闭现象【疾病症状】
  19. 汗《医学纲目》
  20. 汗病《读医随笔》
  21. 汗《医述》
  22. 汗病《证治汇补》
  23. 汗《医经原旨》
  24. 汗不出《普济方·针灸》
  25. 汗《医碥》
  26. 汗不出【方剂主治】
  27. 汗《医碥》
  28. 汗部《神应经》
  29. 汗《也是山人医案》
  30. 汗出《张氏医通》
  1. 汗《痘疹心法要诀》
  2. 汗《脉因证治》
  3. 汗《也是山人医案》
  4. 汗《幼科释谜》
  5. 汗《外科选要》
  6. 汗《冷庐医话》
  7. 汗《盘珠集胎产症治》
  8. 汗《周慎斋遗书》
  9. 汗《针灸聚英》
  10. 汗《医经原旨》
  11. 汗斑《急救广生集》
  12. 汗《古今医案按》
  13. 汗斑方《奇方类编》
  14. 汗《古今医案按》
  15. 汗斑门主方《疡医大全》
  16. 汗《顾松园医镜》
  17. 汗斑门主论《疡医大全》
  18. 汗《张聿青医案》
  19. 汗斑神效方《扁鹊心书》
  20. 汗《医碥》
  21. 汗斑证《古今医统大全》
  22. 汗《医碥》
  23. 汗瘢《奇效简便良方》
  24. 汗《临证指南医案》
  25. 汗病《证治汇补》
  26. 汗《张氏医通》
  27. 汗病《读医随笔》
  28. 汗《张氏医通》
  29. 汗不出《普济方·针灸》
  30. 汗《证治准绳·幼科》
  31. 汗不出《针灸资生经》


秘结_《痘疹心法要诀》_中医儿科_【岐黄之术】

秘结

秘结

  • 上一页
  • 目录
  • 相关
  • 下一页

痘疮内外宜宣畅，秘结气血鲜流荡，大便不通四顺宜，小便秘涩八正当。

【注】凡出痘，二便最喜通畅。以痘属毒火，惟通畅然后经络疏利，气血流动，而无壅遏之患。一有不通，则毒火不能外达，必至内攻而生患。初出大便秘者，四顺清凉饮主之；小便秘者，八正散主之。若至成浆时，切勿轻用。

四顺清凉饮

白芍药 当归身 甘草（生） 生大黄

水煎服。

【方歌】四顺清凉治秘结，大便不通毒火烈，白芍 当归 大黄草，急急煎服效最捷。

八正散

车前子 瞿麦 蓄 栀子仁 大黄 甘草（生） 木通 滑石

引用灯心，水煎服。

【方歌】八正散治小便秘，车前瞿麦与 蓄，栀子 大黄木通草，更入滑石煎成剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗
  • 当前页：秘结
  • 下一页：泻泄
<<< 返回本书目录
  1. 秘结《证治汇补》
  2. 秘结候《古今医统大全》
  3. 秘结《医宗金鉴》
  4. 秘结门《丹台玉案》
  5. 秘结《医宗金鉴》
  6. 秘结门《医方考》
  7. 秘结《医学正传》
  8. 秘结证治《三因极一病证方论》
  9. 秘结《续名医类案》
  10. 秘结症《医学实在易》
  11. 秘结《景岳全书》
  12. 秘精丸【方剂大全】
  13. 秘结《冯氏锦囊秘录》
  14. 秘鲁香胶【中药大全】
  15. 秘结《痘疹心法要诀》
  16. 秘涩《备急千金要方》
  17. 秘红丹【方剂大全】
  18. 秘涩不通【方剂主治】
  19. 秘红丹《医学衷中参西录》
  20. 秘受不治法《伤科方书》
  21. 秘方万应丸【方剂大全】
  22. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  23. 秘方换腿圆【方剂大全】
  24. 秘书源流《金疮秘传禁方》
  25. 秘方换腿丸【方剂大全】
  26. 秘药饼《外科传薪集》
  27. 秘方化滞丸【方剂大全】
  28. 秘药加料《外科传薪集》
  29. 秘方定心丸【方剂大全】
  30. 秘用三十七方就注三十七槌法《伤寒六书》
  1. 秘结《痘疹心法要诀》
  2. 秘结《医学摘粹》
  3. 秘结《伤科汇纂》
  4. 秘结《医学摘粹》
  5. 秘结门《医方考》
  6. 秘结《证治汇补》
  7. 秘结门《丹台玉案》
  8. 秘结《医学正传》
  9. 秘结诗《医学实在易》
  10. 秘结《续名医类案》
  11. 秘结证治《三因极一病证方论》
  12. 秘结《冯氏锦囊秘录》
  13. 秘结症《医学实在易》
  14. 秘结《医宗金鉴》
  15. 秘金散《博济方》
  16. 秘结《医宗金鉴》
  17. 秘精丸《是斋百一选方》
  18. 秘结《正骨心法要旨》
  19. 秘诀《重楼玉钥》
  20. 秘结《景岳全书》
  21. 秘涩《备急千金要方》
  22. 秘红丹《医学衷中参西录》
  23. 秘受不治法《伤科方书》
  24. 秘固精气之剂《金匮翼》
  25. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  26. 秘方万应丸《冯氏锦囊秘录》
  27. 秘授甘露饮《重楼玉钥》
  28. 秘方换腿丸《太平惠民和剂局方》
  29. 秘授神效散《冯氏锦囊秘录》
  30. 秘方《丹溪心法》
  31. 秘书源流《金疮秘传禁方》


泻泄_《痘疹心法要诀》_中医儿科_【岐黄之术】

泻泄

泻泄

  • 上一页
  • 目录
  • 相关
  • 下一页

初热作泻柴苓先，脾虚冷泻木香煎，色黄酸臭胃苓治，灌浆虚滑豆蔻丸。

【注】痘证不喜秘结，更忌泻利。初出时泻，尚具开通之功，火热由利而解。若泻甚，则是邪气并于肠胃，迫而下降，使传化失常也，宜柴苓汤主之。起胀时泻，手足逆冷，痘不起，其色淡白，此冷泻也，以陈氏木香散主之。如中满恶食，泻黄酸臭，手足心热，面赤疮红，此胃热作泻，以胃苓汤主之。惟成浆时尤为紧要，盖痘疮至此，津液已衰，脾胃已弱，复加泄泻，则百变丛生，急以豆蔻丸主之。

柴苓汤

黄芩 半夏（姜炙） 白术（土炒） 甘草（生） 赤茯苓 猪苓 泽泻 柴胡

引用生姜、灯心，水煎服。

【方歌】痘形未见先泄泻，柴苓疏利功最捷，芩半术甘赤茯苓，猪苓 柴胡共泽泻。

陈氏木香散（方见厥逆）

胃苓汤

陈皮 浓朴（姜炒） 赤茯苓 苍术（米泔水浸、炒） 猪苓 泽泻 白术（土炒）

引用灯心，水煎服。

【方歌】里实作泻胃苓治，陈皮浓朴赤茯苓，苍术 猪苓并泽泻，减桂倍术效无穷。

豆蔻丸

白龙骨（ ） 肉豆蔻（面裹，煨，去油） 木香（煨） 砂仁 诃黎勒肉（面裹煨，各五钱）赤石脂（ ，七钱半） 白枯矾（三钱）

共为细末，面糊为丸，如黍米大。每服三五十丸，米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘结
  • 当前页：泻泄
  • 下一页：痢疾
<<< 返回本书目录
  1. 泻泄《专治麻痧初编》
  2. 泻泄门《古今医统大全》
  3. 泻泄《针灸学》
  4. 泻泄门《万氏秘传片玉心书》
  5. 泻泄《医宗金鉴》
  6. 泻心《本草害利》
  7. 泻泄《医宗金鉴》
  8. 泻心导赤散【方剂大全】
  9. 泻泄《血证论》
  10. 泻心善治口糜泻《三十年临证经验集》
  11. 泻泄《麻疹阐注》
  12. 泻心善治口糜泻《邹孟城三十年临证经验集》
  13. 泻泄《痘疹心法要诀》
  14. 泻心汤《小儿药证直诀》
  15. 泻泄《痘疹心法要诀》
  16. 泻心汤【方剂大全】
  17. 泻泄《扁鹊神应针灸玉龙经》
  18. 泻心汤类《退思集类方歌注》
  19. 泻小肠《本草害利》
  20. 泻心汤类诸方总论《研经言》
  21. 泻下药《中医眼科备读》
  22. 泻心诸汤《医学读书记》
  23. 泻下药《中药学》
  24. 泻血《秘传证治要诀及类方》
  25. 泻下【中药主治】
  26. 泻血汤【方剂大全】
  27. 泻五经火《异授眼科》
  28. 泻药《趣味中医》
  29. 泻胃《本草害利》
  30. 泻药《药理学》
  1. 泻泄《痘疹心法要诀》
  2. 泻泄《专治麻痧初编》
  3. 泻泄《痘疹心法要诀》
  4. 泻泄《血证论》
  5. 泻泄《针灸学》
  6. 泻泄《医宗金鉴》
  7. 泻泄门《万氏秘传片玉心书》
  8. 泻泄《医宗金鉴》
  9. 泻心《中医名词词典》
  10. 泻泄《扁鹊神应针灸玉龙经》
  11. 泻心 善治口糜泻《邹孟城三十年临证经验集》
  12. 泻泄《麻疹阐注》
  13. 泻心 善治口糜泻《三十年临证经验集》
  14. 泻下药应用注意事项《中药学》
  15. 泻心变法《伤寒说意》
  16. 泻下药《中药学》
  17. 泻心三黄汤《妇人大全良方》
  18. 泻下禁例《中医名词词典》
  19. 泻心汤《备急千金要方》
  20. 泻五经火《异授眼科》
  21. 泻心汤《备急千金要方》
  22. 泻胃热汤方《备急千金要方》
  23. 泻心汤《备急千金要方》
  24. 泻水排饮《伤寒说意》
  25. 泻心汤《三因极一病证方论》
  26. 泻水《本草求真》
  27. 泻心汤《儒门事亲》
  28. 泻湿《本草求真》
  29. 泻心汤《小儿药证直诀》
  30. 泻甚《傅青主男科》
  31. 泻心汤方《伤寒杂病论》


痢疾_《痘疹心法要诀》_中医儿科_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

痘疮未愈痢随生，湿热伤中证非轻，白属伤气四君剂，红属伤血四物灵。

【注】凡痘疮未愈而患痢疾者，乃湿热郁于肠胃，致伤气血而然也，痘必滞黯无色。治当清热除湿，调理气血为主。白痢属气，加味四君子汤主之；赤痢属血，加味四物汤主之；赤白相兼者，合而用之。

加味四君子汤

茯苓 白术（土炒） 人参 陈皮 木香（煨） 甘草（炙） 黄连（姜炙） 黄芩

水煎服。

【方歌】加味四君妙如神，茯苓 白术共人参，陈皮 木香炙甘草，姜炒川连配黄芩。

加味四物汤

川芎 当归 生地 黄芩（酒炒） 川连（酒炒） 木香 白芍（炒）

水煎服。

【方歌】加味四物治赤痢，川芎当归共生地，酒炒黄芩合川连，木香 白芍调成剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻泄
  • 当前页：痢疾
  • 下一页：痒
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《痘疹心法要诀》
  2. 痢疾《时方妙用》
  3. 痢疾《痘疹心法要诀》
  4. 痢疾《万氏秘传片玉心书》
  5. 痢疾《慈幼便览》
  6. 痢疾《经验丹方汇编》
  7. 痢疾《慈幼便览》
  8. 痢疾《扁鹊心书》
  9. 痢疾《女科折衷纂要》
  10. 痢疾《扁鹊心书》
  11. 痢疾《女科折衷纂要》
  12. 痢疾《厘正按摩要术》
  13. 痢疾《盘珠集胎产症治》
  14. 痢疾《中医内科学》
  15. 痢疾《评注产科心法》
  16. 痢疾《幼科折衷》
  17. 痢疾《针灸学》
  18. 痢疾《幼科发挥》
  19. 痢疾《灸法秘传》
  20. 痢疾《专治麻痧初编》
  21. 痢疾（二）《医学衷中参西录》
  22. 痢疾《奇效简便良方》
  23. 痢疾（一）《医学衷中参西录》
  24. 痢疾《友渔斋医话》
  25. 痢疾案《丁甘仁医案》
  26. 痢疾《幼科释谜》
  27. 痢疾便方《奇方类编》
  28. 痢疾《医宗己任编》
  29. 痢疾不治症《寿世保元》
  30. 痢疾《脉症治方》
  31. 痢疾的意义《圆运动的古中医学》


痒_《痘疹心法要诀》_中医儿科_【岐黄之术】

痒

痒

  • 上一页
  • 目录
  • 相关
  • 下一页

见点作痒葛根汤，灌浆痒塌大补良，触犯暴痒熏避秽，急煎内托免毒藏。

【注】经曰∶诸痒为虚。又曰∶火微则痒。治者须分别治之。痘方出而身痒者，此邪气欲出，腠理严密，其火游溢往来，故不时作痒，加味升麻 葛根汤主之。灌浆时，痘色淡白平塌，便溏懒食，浆清作痒者，此脾胃弱气血虚也，十全大补汤主之。如秽气触犯而暴痒者，外用避秽香熏之，内服内托散送毒外出，庶无内攻之患。至于将敛而作痒者，此脓成毒化，荣卫和畅也，与疮疖将痊作痒者同论，不必服药。

加味升麻 葛根汤

升麻 葛根 防风 淡豆豉 赤芍 桂枝 甘草（生）

水煎服。

【方歌】加味升麻 葛根汤，痘出作痒最堪尝，升葛防风 淡豆豉，赤芍 桂枝 甘草良。

十全大补汤（方见结痂落痂证治）

避秽香

苍术 大黄 茵陈（等分）

上锉细，枣肉为饼。炉中烧之，能避邪秽。

内托散

黄 （蜜炙） 人参 川芎 当归 白芷 木香（煨） 桔梗 浓朴（姜炒）甘草（炙） 肉桂 防风

引用姜、枣，水煎服。

【方歌】内托散防毒内攻，黄 人参与川芎，当归 白芷 木香桔，浓朴甘草桂防风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：痒
  • 下一页：痛
<<< 返回本书目录
  1. 痒《医宗金鉴》
  2. 痒【方剂主治】
  3. 痒《医学纲目》
  4. 痒点【疾病大全】
  5. 痒《续名医类案》
  6. 痒极难忍《银海精微》
  7. 痒《秘传证治要诀及类方》
  8. 痒塌《证治准绳·幼科》
  9. 痒《痘疹心法要诀》
  10. 痒性紫癜【疾病大全】
  11. 氧气吸入法《基础护理学》
  12. 痒预兆《中医疾病预测》
  13. 氧化还原与电极电位《医用化学》
  14. 痒疹【疾病大全】
  15. 氧化还原滴定法《医用化学》
  16. 痒疹【中药主治】
  17. 氧化还原《医用化学》
  18. 痒抓破《景岳全书》
  19. 氧化低密度脂蛋白《动脉粥样硬化》
  20. 样本含量的估计《医学统计学》
  21. 氧分压低【疾病症状】
  22. 样痘辨《冯氏锦囊秘录》
  23. 氧代酸《医用化学》
  24. 样痘辨《疡医大全》
  25. 养子十法-幼幼汇集（上）《古今医统大全》
  26. 样品处理与注意事项《实用免疫细胞与核酸》
  27. 养子十法《儿科萃精》
  28. 样品的前处理《实用免疫细胞与核酸》
  29. 养子日用法-幼幼汇集（上）《古今医统大全》
  30. 恙虫病《传染病》
  1. 痒《痘疹心法要诀》
  2. 痒《秘传证治要诀及类方》
  3. 痒风《中医词典》
  4. 痒《医述》
  5. 痒风《外科证治全书》
  6. 痒《续名医类案》
  7. 痒极难忍《银海精微》
  8. 痒《医宗金鉴》
  9. 痒极难忍《明目至宝》
  10. 痒《医学纲目》
  11. 痒疥疾《中医词典》
  12. 痒《中医词典》
  13. 痒入骨髓《古今医统大全》
  14. 氧中毒《病理生理学》
  15. 痒塌《证治准绳·幼科》
  16. 氧与Hb的CO2运输的影响《生理学》
  17. 痒预兆《中医疾病预测》
  18. 氧气治疗《急诊医学》
  19. 痒预兆的理论基础《中医疾病预测》
  20. 氧气吸入法《基础护理学》
  21. 痒预兆的临床预报意义《中医疾病预测》
  22. 氧疗《病理生理学》
  23. 痒抓破《景岳全书》
  24. 氧离曲线《生理学》
  25. 样本大小《预防医学》
  26. 氧化磷酸化中ATP生成的结构基础《生物化学与分子生物学》
  27. 样本大小的估计《预防医学》
  28. 氧化磷酸化抑制剂《生物化学与分子生物学》
  29. 样本大小的估计《预防医学》
  30. 氧化磷酸化偶联部位的测定《生物化学与分子生物学》
  31. 样本回归系数的假设检验《预防医学》


痛_《痘疹心法要诀》_中医儿科_【岐黄之术】

痛

痛

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿出痘若疼痛，皆因毒火未发清，疏散清解是妙方，葛根四物汤极应。

【注】经曰∶诸痛为实，又曰∶热盛则痛。皆缘痘毒之火未能尽解，故不时作痛也。痘初出痛者，因毒未发透也，升麻 葛根汤主之。痘出稠密而作痛者，毒盛血热也，加味四物汤主之。若收靥时痛甚闷乱者，不治。

升麻 葛根汤（方见发热证治）

加味四物汤

当归 赤芍 荆芥穗 防风 红花 丹皮 牛蒡子（炒） 连翘（去心） 川芎 生地黄

水煎服。

【方歌】毒盛加味四物汤，当归 赤芍合荆防，红花丹皮牛蒡子，连翘川芎生地黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痒
  • 当前页：痛
  • 下一页：失音
<<< 返回本书目录
  1. 痛《止园医话》
  2. 痛痹《凌临灵方》
  3. 痛《证治准绳·幼科》
  4. 痛痹《圣济总录》
  5. 痛《医宗金鉴》
  6. 痛痹《续名医类案》
  7. 痛《叶天士医案精华》
  8. 痛痹《续名医类案》
  9. 痛《续名医类案》
  10. 痛痹《证治准绳·类方》
  11. 痛《痘疹心法要诀》
  12. 痛痹《证治准绳·杂病》
  13. 痛《本草求真》
  14. 痛痹汤【方剂大全】
  15. 筒桂《本草纲目》图文版
  16. 痛不可忍【方剂主治】
  17. 桶状胸【疾病症状】
  18. 痛不可忍者【方剂主治】
  19. 统属诊法候病《古今医统大全》
  20. 痛风《常见中老年疾病防治》
  21. 统论疫有九传治法《温疫论》
  22. 痛风《丹溪手镜》
  23. 统论舌为心脾所主《重楼玉钥续编》
  24. 痛风《丹溪心法》
  25. 统论脾胃皆交于口而脾为之主《重楼玉钥续编》
  26. 痛风《金匮钩玄》
  27. 统论六经《伤寒寻源》
  28. 痛风《老年百病防治》
  29. 统论唇为脾胃肝之所主《重楼玉钥续编》
  30. 痛风《临床营养学》
  1. 痛《痘疹心法要诀》
  2. 痛《叶天士医案精华》
  3. 痛《外科选要》
  4. 痛《外科心法要诀》
  5. 痛痹《圣济总录》
  6. 痛《本草求真》
  7. 痛痹《中医词典》
  8. 痛《证治准绳·疡医》
  9. 痛痹《凌临灵方》
  10. 痛《证治准绳·幼科》
  11. 痛痹《续名医类案》
  12. 痛《证治准绳·幼科》
  13. 痛痹《续名医类案》
  14. 痛《续名医类案》
  15. 痛痹《证治准绳·类方》
  16. 痛《医宗金鉴》
  17. 痛痹《证治准绳·杂病》
  18. 痛《止园医话》
  19. 痛痹《金匮翼》
  20. 筩（走斥）（tǒng-shuò）《中医词典》
  21. 痛痹（即痛风）《医学纲目》
  22. 筒灸《中医词典》
  23. 痛不移处《医林改错》
  24. 筒箭毒碱、氯化筒箭毒碱、氯化琥珀胆碱中毒《医院药学》
  25. 痛毒肿硬无头《奇效简便良方》
  26. 筒箭毒碱《药理学》
  27. 痛风《临床营养学》
  28. 筒桂《本经逢原》
  29. 痛风《默克家庭诊疗手册》
  30. 筒骨煎《妇人大全良方》
  31. 痛风《常见中老年疾病防治》


失音_《痘疹心法要诀》_中医儿科_【岐黄之术】

失音

失音

  • 上一页
  • 目录
  • 相关
  • 下一页

痘之始终喜音清，毒热壅塞哑无声，喉中有痘不须治，若是毒攻甘桔宁。

【注】音者，心之声也。心气上达于肺而作音，肺清则音清，肺热则音哑。如痘当灌浆而音哑者，此喉中有痘碍于气道，待外痘收靥，则内痘自清，不必施治。若未长灌而音已先哑者，此热毒壅遏肺窍而然也，宜加味甘桔汤治之。

加味甘桔汤

射干 牛蒡子（炒） 元参 连翘（去心） 麦门冬（去心） 栀子（炒） 苦桔梗 甘草（生）

水煎服。

【方歌】加味甘桔治失音，射干牛蒡与元参，连翘 麦冬炒栀子，桔梗 甘草共和匀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛
  • 当前页：失音
  • 下一页：衄血、便血
<<< 返回本书目录
  1. 失音【疾病症状】
  2. 失音【中药主治】
  3. 失音《专治麻痧初编》
  4. 失音【方剂主治】
  5. 失音《张氏医通》
  6. 失音（参形气条看）《证治准绳·幼科》
  7. 失音《张氏医通》
  8. 失音不语【方剂主治】
  9. 失音《医宗金鉴》
  10. 失音部《本草易读》
  11. 失音《医宗金鉴》
  12. 失音论治《类证治裁》
  13. 失音《叶天士医案精华》
  14. 失用步态【疾病症状】
  15. 失音《也是山人医案》
  16. 失用性综合征【疾病症状】
  17. 失音《吴鞠通医案》
  18. 失用症【疾病大全】
  19. 失音《麻疹阐注》
  20. 失用症apraxia《神经精神疾病诊断学》
  21. 失音《临证指南医案》
  22. 失语症、失用症、失认症《神经病学》
  23. 失音《何澹安医案》
  24. 失语症aphasia《神经精神疾病诊断学》
  25. 失音《冯氏锦囊秘录》
  26. 失治法《石室秘录》
  27. 失音《痘疹心法要诀》
  28. 师传《黄帝内经·灵枢》
  29. 失音《痘疹心法要诀》
  30. 师传《灵枢悬解》
  1. 失音《痘疹心法要诀》
  2. 失音《叶天士医案精华》
  3. 失音《痘疹心法要诀》
  4. 失音《专治麻痧初编》
  5. 失音《也是山人医案》
  6. 失音《吴鞠通医案》
  7. 失音《何澹安医案》
  8. 失音《丹台玉案》
  9. 失音（参形气条看）《证治准绳·幼科》
  10. 失音《临证指南医案》
  11. 失音不语《急救广生集》
  12. 失音《张氏医通》
  13. 失音不语《竹林女科证治》
  14. 失音《张氏医通》
  15. 失音不语《奇效简便良方》
  16. 失音《证治准绳·幼科》
  17. 失音部《本草易读》
  18. 失音《医述》
  19. 失音论治《类证治裁》
  20. 失音《冯氏锦囊秘录》
  21. 失音脉案《类证治裁》
  22. 失音《医宗金鉴》
  23. 失音嗽《中医词典》
  24. 失音《医宗金鉴》
  25. 失用症《神经精神疾病诊断学》
  26. 失音《疫疹一得》
  27. 失语症《神经精神疾病诊断学》
  28. 失音《麻疹阐注》
  29. 失语症、失用症、失认症《神经病学》
  30. 失音《中医词典》
  31. 失枕《中医词典》


衄血、便血_《痘疹心法要诀》_中医儿科_【岐黄之术】

衄血、便血

衄血、便血

  • 上一页
  • 目录
  • 相关
  • 下一页

热盛衄血犀角汤，脾不统血参术良，热注肠胃四物治，脾虚便血归脾尝。

【注】血属阴，诸经赖以养育，痘疮资以成功。一为毒火熏灼，则血随火动，迫而妄行，上则为衄血，下则为便血。痘色紫滞，燥热口渴而衄者，此毒火刑金也，犀角地黄汤主之。靥后余毒乘脾而衄者，此脾虚不能统血归经也，人参 白术散主之，外俱用发灰散吹入鼻中。若毒火炽甚，流注大肠，大便下血，加味四物汤主之。设痘色灰白陷下而便血者，此脾气虚弱不能摄血，宜归脾汤主之。至若大吐血、尿血及七窍出血，变在反掌，不必服药。

犀角地黄汤

犀角（镑） 丹皮生地 白芍

水煎服。

【方歌】毒火上冲频衄血，犀角地黄汤效捷，犀角镑与牡丹皮，生地白芍共煎列。

人参 白术散（方见喘证）

发灰散

用少壮无病患之乱发，以皂角煮水，洗净油气焙干。用新瓦罐一个，填入内令满，净瓦片盖口，盐泥封之。炭火围罐之半， 一炷香取出，候冷研细，吹鼻中。或用发灰二分，童便七分，酒三分调服，亦可止血。

加味四物汤

当归 白芍（酒炒） 生地 牡丹皮 荆芥（炒黑） 川芎 黄芩 黄连 地榆

水煎服。

【方歌】加味四物便血宜，归芍生地牡丹皮，荆芥炒黑川芎配，黄芩 黄连共地榆。

归脾汤

人参 白术（土炒） 甘草（炙） 黄 （蜜炙） 枣仁（炒、研） 远志（去心）龙眼肉 茯神 当归 木香（煨）

引用姜、枣，水煎服。

【方歌】归脾汤治脾气虚，人参 白术草黄 ，枣仁远志 龙眼肉，茯神当归 木香宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失音
  • 当前页：衄血、便血
  • 下一页：寒战切牙
<<< 返回本书目录
  1. 衄血、便血《痘疹心法要诀》
  2. 衄血案《丁甘仁医案》
  3. 衄血（新法）《伤寒指掌》
  4. 衄血本乎肺经《医学传心录》
  5. 衄血【方剂主治】
  6. 衄血便血《医宗金鉴》
  7. 衄血【中药主治】
  8. 衄血歌《伤寒百证歌》
  9. 衄血《专治麻痧初编》
  10. 衄血劳瘵吐血咯血《普济本事方》
  11. 衄血《周慎斋遗书》
  12. 衄血论《症因脉治》
  13. 衄血《张聿青医案》
  14. 衄血论治《类证治裁》
  15. 衄血《张氏医通》
  16. 衄血门《张氏医通》
  17. 衄血《医宗金鉴》
  18. 衄血吐血十条《仲景伤寒补亡论》
  19. 衄血《医宗金鉴》
  20. 衄血证《伤寒九十论》
  21. 衄血《医宗金鉴》
  22. 衄血证治《妇科心法要诀》
  23. 衄血《医学真传》
  24. 衄血证治《医宗金鉴》
  25. 衄血《医学入门》
  26. 衄血治法《医学妙谛》
  27. 衄血《医述》
  28. 衄血诸失血《麻科活人全书》
  29. 衄血《叶天士医案精华》
  30. 衄有太阳阳明证解《研经言》
  1. 衄血、便血《痘疹心法要诀》
  2. 衄血（新法）《伤寒指掌》
  3. 衄血案《丁甘仁医案》
  4. 衄血《伤寒括要》
  5. 衄血本乎肺经《医学传心录》
  6. 衄血《金匮钩玄》
  7. 衄血便血《医宗金鉴》
  8. 衄血《伤寒心法要诀》
  9. 衄血不止《奇效简便良方》
  10. 衄血《医学真传》
  11. 衄血歌《伤寒百证歌》
  12. 衄血《伤寒明理论》
  13. 衄血论《症因脉治》
  14. 衄血《痘疹心法要诀》
  15. 衄血论治《类证治裁》
  16. 衄血《叶天士医案精华》
  17. 衄血脉案《类证治裁》
  18. 衄血《幼科心法要诀》
  19. 衄血脉候《类证治裁》
  20. 衄血《专治麻痧初编》
  21. 衄血门《张氏医通》
  22. 衄血《伤寒寻源》
  23. 衄血三《金匮悬解》
  24. 衄血《儿科萃精》
  25. 衄血四《金匮悬解》
  26. 衄血《丹溪治法心要》
  27. 衄血吐血十条《仲景伤寒补亡论》
  28. 衄血《松峰说疫》
  29. 衄血唾血蓄血续法《医学纲目》
  30. 衄血《周慎斋遗书》
  31. 衄血五《金匮悬解》


寒战切牙_《痘疹心法要诀》_中医儿科_【岐黄之术】

寒战切牙

寒战切牙

  • 上一页
  • 目录
  • 相关
  • 下一页

寒战切牙要分明，初热在表羌活从，肺胃有热四物剂，气血两虚参归灵。

【注】寒战切牙者，森森若寒，振振摇动，上下牙尖相磨而鸣也。初热时寒战切牙者，因火毒留于经络之中，邪正相争，欲出不出所致也。治宜清热透表，以羌活汤主之。如见点后痘色紫赤，大便秘，小便涩，烦躁口渴者，此属实热，是胃热则切牙，肺热则寒战也，宜加味四物汤主之。若灌浆时脓色清稀，大便溏，小便长，身凉不渴者，此属气血两虚，是气虚则寒战，血虚则切牙，宜参归鹿茸汤主之。

羌活汤

龙胆草 薄荷 防风 当归 栀子 淡竹叶 羌活 甘草（生）川芎

引用生姜，水煎服。

【方歌】羌活汤除风热攻，龙胆薄荷共防风，当归 栀子 淡竹叶，羌活 甘草及川芎。

加味四物汤

生地 连翘（去心） 川芎 当归 赤芍 石膏（ ） 麦门冬（去心） 川黄连（姜炒） 木通

水煎服。

【方歌】加味四物治热盛，寒战切牙二怔并，生地连翘芎芍归，石膏麦连木通共。

参归鹿茸汤（方见灌浆证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血、便血
  • 当前页：寒战切牙
  • 下一页：倦怠
<<< 返回本书目录
  1. 寒战切牙《证治准绳·幼科》
  2. 寒战切牙饮水泻渴之症《保婴撮要》
  3. 寒战切牙《续名医类案》
  4. 寒战咬牙《医宗金鉴》
  5. 寒战切牙《景岳全书》
  6. 寒战咬牙汤【方剂大全】
  7. 寒战切牙《冯氏锦囊秘录》
  8. 寒胀中满分消汤【方剂大全】
  9. 寒战切牙《痘疹心法要诀》
  10. 寒折《续名医类案》
  11. 寒战【疾病症状】
  12. 寒阵《景岳全书》
  13. 寒战《经验麻科》
  14. 寒阵《景岳全书》
  15. 寒郁于肺《凌临灵方》
  16. 寒阵《目经大成》
  17. 寒饮咳嗽【疾病大全】
  18. 寒证《厘正按摩要术》
  19. 寒疫由来《四圣悬枢》
  20. 寒证《全生指迷方》
  21. 寒疫论《温病条辨》
  22. 寒证《随息居重订霍乱论》
  23. 寒疫《增订叶评伤暑全书》
  24. 寒证《中医眼科备读》
  25. 寒药治例《古今医统大全》
  26. 寒证类《医学摘粹》
  27. 寒药门《医学摘粹》
  28. 寒证类《医学摘粹》
  29. 寒性体质【疾病症状】
  30. 寒症《医学实在易》
  1. 寒战切牙《痘疹心法要诀》
  2. 寒战切牙《证治准绳·幼科》
  3. 寒战切牙饮水泻渴之症《保婴撮要》
  4. 寒战切牙《医述》
  5. 寒战咬牙《医宗金鉴》
  6. 寒战切牙《续名医类案》
  7. 寒胀《中医词典》
  8. 寒战切牙《冯氏锦囊秘录》
  9. 寒胀《金匮翼》
  10. 寒战切牙《景岳全书》
  11. 寒瘴《中医词典》
  12. 寒战《经验麻科》
  13. 寒折《续名医类案》
  14. 寒战《中医词典》
  15. 寒者，太阳寒水，乃肾与膀胱之气也。《医学启源》
  16. 寒则收引《中医词典》
  17. 寒者热之《中医名词词典》
  18. 寒则气收《中医词典》
  19. 寒者热之《中医词典》
  20. 寒则气收《中医名词词典》
  21. 寒阵《景岳全书》
  22. 寒则留之《中医词典》
  23. 寒阵《景岳全书》
  24. 寒月冻产宜暖《女科经纶》
  25. 寒阵《目经大成》
  26. 寒郁于肺《凌临灵方》
  27. 寒证《中医名词词典》
  28. 寒郁《中医词典》
  29. 寒证《全生指迷方》
  30. 寒饮《中医词典》
  31. 寒证《厘正按摩要术》


倦怠_《痘疹心法要诀》_中医儿科_【岐黄之术】

倦怠

倦怠

  • 上一页
  • 目录
  • 相关
  • 下一页

倦怠多因气虚弱，或缘滞热困儿脾，虚而无热补中治，食滞伤脾保元医。

【注】痘中倦怠，固属中气不足，服补中益气汤最为妥协。然亦有神气本弱，或为食热所困，其现证虽与不足等，但不可专以虚治，当于补剂中佐以清热之品，如保元加味用之可也。

补中益气汤（方见痘顶塌陷）

加味保元汤

人参 黄 （生） 甘草（炙） 栀子（炒） 黄芩（酒炒） 麦门冬（去心） 山楂 神曲（炒） 陈皮 麦芽（炒）

引用生姜、大枣，水煎服。

【方歌】加味保元食热虚，参 甘草补厥脾，栀芩麦冬清心热，楂曲陈麦消滞宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒战切牙
  • 当前页：倦怠
  • 下一页：痘后浮肿
<<< 返回本书目录
  1. 倦怠《圆运动的古中医学》
  2. 倦怠【方剂主治】
  3. 倦怠《医宗金鉴》
  4. 倦怠嗜卧《药症忌宜》
  5. 倦怠《痘疹心法要诀》
  6. 倦怠嗜卧【方剂主治】
  7. 卷中《疡科心得集》
  8. 倦怠嗜卧门《古今医统大全》
  9. 卷中《食疗本草》
  10. 倦怠无力【方剂主治】
  11. 卷之中《针灸问对》
  12. 倦怠欲卧《续名医类案》
  13. 卷之一《万病回春》
  14. 绢《本草纲目》完整版
  15. 卷之下《针灸问对》
  16. 绢毛菊【中药大全】
  17. 卷之五《针灸大全》
  18. 绢毛苣【中药大全】
  19. 卷之上《针灸问对》
  20. 绢毛木姜子【中药大全】
  21. 卷之三《妇人大全良方》
  22. 绢毛石花【中药大全】
  23. 卷之七 《古今医统大全》
  24. 决定分娩的三个因素《妇产科学》
  25. 卷之六《千金宝要》
  26. 决渎汤证《临证实验录》
  27. 卷之二《广瘟疫论》
  28. 决断困难感【疾病症状】
  29. 卷之《目经大成》
  30. 决津煎【方剂大全】
  1. 倦怠《痘疹心法要诀》
  2. 倦怠《冯氏锦囊秘录》
  3. 倦怠嗜卧《药症忌宜》
  4. 倦怠《医宗金鉴》
  5. 倦怠欲卧《续名医类案》
  6. 倦怠《圆运动的古中医学》
  7. 绢片《中医词典》
  8. 卷中《疡科心得集》
  9. 睊（juān涓）目《中医词典》
  10. 卷之中《针灸问对》
  11. 撅骨伤《中医词典》
  12. 卷之一《万病回春》
  13. 决《中医词典》
  14. 卷之下《针灸问对》
  15. 决定分娩的三个因素《妇产科学》
  16. 卷之五《针灸大全》
  17. 决渎汤证《临证实验录》
  18. 卷之五《证治准绳·疡医》
  19. 决渎之官《中医词典》
  20. 卷之上《针灸问对》
  21. 决明《本草纲目》
  22. 卷之三 《目经大成》
  23. 决明丹《明目至宝》
  24. 卷之三《妇人大全良方》
  25. 决明降压粥《减肥新法与技巧》
  26. 卷之六《千金宝要》
  27. 决明散《明目至宝》
  28. 卷之二 《目经大成》
  29. 决明散《明目至宝》
  30. 卷之二《广瘟疫论》
  31. 决明散《博济方》


痘后浮肿_《痘疹心法要诀》_中医儿科_【岐黄之术】

痘后浮肿

痘后浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

表虚风邪乘间入，遍身面目虚肿浮，五皮桂枝微汗后，面消身肿胃苓除。

【注】小儿痘后表气虚弱，见风太早，风邪乘虚而入，致使面目虚浮，遍身皆肿者，初宜五皮汤微汗之。服后面目不浮；惟遍身犹肿者，胃苓汤主之。

五皮汤

地骨皮 五加皮 桑皮（蜜炙） 桂枝 姜皮 大腹皮（洗）

引用灯心，水煎服。

【方歌】痘后浮肿五皮汤，地骨五加蜜炙桑，桂枝姜皮合大腹，引用灯心水煎尝。

胃苓汤（方见泻证）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：倦怠
  • 当前页：痘后浮肿
  • 下一页：痘后痈毒
<<< 返回本书目录
  1. 痘后浮肿《医宗金鉴》
  2. 痘后化毒丹【方剂大全】
  3. 痘后浮肿《痘疹心法要诀》
  4. 痘后回毒膏【方剂大全】
  5. 痘后吹耳丹【方剂大全】
  6. 痘后痧胀《痧胀玉衡》
  7. 痘后疮水不干门主论《疡医大全》
  8. 痘后牙疳《痘疹心法要诀》
  9. 痘后出麻《麻科活人全书》
  10. 痘后牙疳《医宗金鉴》
  11. 痘后瘢迹不退门主论《疡医大全》
  12. 痘后痈、痘风疮、痘后便脓《外科大成》
  13. 痘后《幼科铁镜》
  14. 痘后痈毒《痘疹心法要诀》
  15. 痘痕赤白《保婴撮要》
  16. 痘后痈毒《医宗金鉴》
  17. 痘疳门主论《疡医大全》
  18. 痘后余毒发热《景岳全书》
  19. 痘疳丹【方剂大全】
  20. 痘后余毒证治《证治准绳·幼科》
  21. 痘腹痛《保婴撮要》
  22. 痘后余毒证治歌（凡三十一首，共四十六方）《幼幼集成》
  23. 痘风眼门主论《疡医大全》
  24. 痘后证治《儿科要略》
  25. 痘风疮门主论《疡医大全》
  26. 痘家药忌《景岳全书》
  27. 痘风疮《医宗金鉴》
  28. 痘夹麻出《麻科活人全书》
  29. 痘风《保婴撮要》
  30. 痘浆种法《医宗金鉴》
  1. 痘后浮肿《痘疹心法要诀》
  2. 痘后浮肿《医宗金鉴》
  3. 痘后害目症《中医词典》
  4. 痘后浮肿《中医词典》
  5. 痘后口角流涎《奇效简便良方》
  6. 痘后发疹《奇效简便良方》
  7. 痘后两眼难开《奇效简便良方》
  8. 痘后疮水不干门主论《疡医大全》
  9. 痘后目疾《外科全生集》
  10. 痘后疮疖《医学纲目》
  11. 痘后目上翳瘴方《急救广生集》
  12. 痘后出麻《麻科活人全书》
  13. 痘后起疔《奇效简便良方》
  14. 痘后便脓《外科大成》
  15. 痘后腮项耳后生肉核《奇效简便良方》
  16. 痘后瘢迹不退门主论《疡医大全》
  17. 痘后痧胀《痧胀玉衡》
  18. 痘后《幼科铁镜》
  19. 痘后生疮《奇效简便良方》
  20. 痘痕赤白《保婴撮要》
  21. 痘后牙疳《医宗金鉴》
  22. 痘黑陷倒靥《医学纲目》
  23. 痘后牙疳《痘疹心法要诀》
  24. 痘寒战《医学纲目》
  25. 痘后痈《外科大成》
  26. 痘寒热《医学纲目》
  27. 痘后痈毒《医宗金鉴》
  28. 痘疳门主论《疡医大全》
  29. 痘后痈毒《奇效简便良方》
  30. 痘疳门主方《疡医大全》
  31. 痘后痈毒《痘疹心法要诀》


痘后痈毒_《痘疹心法要诀》_中医儿科_【岐黄之术】

痘后痈毒

痘后痈毒

  • 上一页
  • 目录
  • 相关
  • 下一页

余毒未尽痘毒生，轻则疮疖重为痈，内用解毒汤俱可，外敷红玉膏有功。

【注】凡痘后余毒，皆因灌浆之时，毒瓦斯大盛，未得尽化，留藏经络，聚而不散。轻则发为疮疖，重即成痈。或在肌肉之虚处，或发于关节摇动之际。皆不论已溃未溃，均以解毒内托汤主之，外用红玉膏摊贴患处。

解毒内托汤

生黄 荆芥 防风 连翘（去心） 当归 赤芍药 金银花 甘草节 木通

水煎服。

【方歌】解毒内托汤最灵，黄 荆芥共防风，连翘 当归 赤芍药，银花甘草与木通。

红玉膏

紫草（一两） 红花（一两） 当归（二两） 黄蜡（三两）

用香油半斤，先将药炸焦去渣，后下黄蜡令匀，以冷为度，摊贴患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘后浮肿
  • 当前页：痘后痈毒
  • 下一页：目
<<< 返回本书目录
  1. 痘后痈毒《医宗金鉴》
  2. 痘后余毒发热《景岳全书》
  3. 痘后痈毒《痘疹心法要诀》
  4. 痘后余毒证治《证治准绳·幼科》
  5. 痘后痈、痘风疮、痘后便脓《外科大成》
  6. 痘后余毒证治歌（凡三十一首，共四十六方）《幼幼集成》
  7. 痘后牙疳《医宗金鉴》
  8. 痘后证治《儿科要略》
  9. 痘后牙疳《痘疹心法要诀》
  10. 痘家药忌《景岳全书》
  11. 痘后痧胀《痧胀玉衡》
  12. 痘夹麻出《麻科活人全书》
  13. 痘后回毒膏【方剂大全】
  14. 痘浆种法《医宗金鉴》
  15. 痘后化毒丹【方剂大全】
  16. 痘浆种法《幼科种痘心法要旨》
  17. 痘后浮肿《医宗金鉴》
  18. 痘窖《冯氏锦囊秘录》
  19. 痘后浮肿《痘疹心法要诀》
  20. 痘疖膏【方剂大全】
  21. 痘后吹耳丹【方剂大全】
  22. 痘解《儿科萃精》
  23. 痘后疮水不干门主论《疡医大全》
  24. 痘疥《秘传证治要诀及类方》
  25. 痘后出麻《麻科活人全书》
  26. 痘科《眉寿堂方案选存》
  27. 痘后瘢迹不退门主论《疡医大全》
  28. 痘科伏毒急于闷症说《吴医汇讲》
  29. 痘后《幼科铁镜》
  30. 痘科纲领《医述》
  1. 痘后痈毒《痘疹心法要诀》
  2. 痘后痈毒《奇效简便良方》
  3. 痘后余毒《医述》
  4. 痘后痈毒《医宗金鉴》
  5. 痘后余毒《寿世保元》
  6. 痘后痈《外科大成》
  7. 痘后余毒《奇效简便良方》
  8. 痘后牙疳《痘疹心法要诀》
  9. 痘后余毒《奇效简便良方》
  10. 痘后牙疳《医宗金鉴》
  11. 痘后余毒发热《景岳全书》
  12. 痘后生疮《奇效简便良方》
  13. 痘后余毒方药例《古今医鉴》
  14. 痘后痧胀《痧胀玉衡》
  15. 痘后余毒上攻，遂成内障，目不辨人《奇方类编》
  16. 痘后腮项耳后生肉核《奇效简便良方》
  17. 痘后余毒证治《证治准绳·幼科》
  18. 痘后起疔《奇效简便良方》
  19. 痘后余毒证治歌（凡三十一首，共四十六方）《幼幼集成》
  20. 痘后目上翳瘴方《急救广生集》
  21. 痘后余毒证治例《古今医鉴》
  22. 痘后目疾《外科全生集》
  23. 痘后证治《儿科要略》
  24. 痘后两眼难开《奇效简便良方》
  25. 痘花眼《中医词典》
  26. 痘后口角流涎《奇效简便良方》
  27. 痘灰白色《医学纲目》
  28. 痘后害目症《中医词典》
  29. 痘痂《中医词典》
  30. 痘后浮肿《痘疹心法要诀》
  31. 痘家禁忌《达生编》


目_《痘疹心法要诀》_中医儿科_【岐黄之术】

目

目

  • 上一页
  • 目录
  • 相关
  • 下一页

目病之由风热成，痘毒火郁上攻睛，赤肿涩痛洗肝散，翳膜遮睛龙胆从。

【注】目病固多由风热而起也。夫痘蕴非常之热，自里达外，气血弱则不能逐毒外出，火郁上攻，目斯病矣。如赤肿疼痛，瘾涩流目，不能开者，以洗肝散主之。翳膜遮睛，隐涩羞明者，加味龙胆汤主之。

洗肝散

羌活 归尾 防风 山栀仁 谷精草 薄荷 生甘草 川芎

水煎，食后服。

【方歌】洗肝散治目痛疼，羌活归尾及防风，山栀仁同谷精草，薄荷 甘草配川芎。

龙胆汤

防风 木贼草 密蒙花 蝉蜕 蔓荆子 龙胆草 菊花 黄连 白芷 蒺藜

水煎服。

【方歌】翳遮龙胆汤堪夸，防风 木贼 密蒙花，蝉蜕蔓荆龙胆菊，黄连 白芷 蒺藜佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘后痈毒
  • 当前页：目
  • 下一页：唇
<<< 返回本书目录
  1. 目《周慎斋遗书》
  2. 目?《圣济总录》
  3. 目《证治准绳·杂病》
  4. 目暗【方剂主治】
  5. 目《张氏医通》
  6. 目暗耳鸣【方剂主治】
  7. 目《医学心悟》
  8. 目暗生花《银海精微》
  9. 目《医述》
  10. 目胞形色应证篇《形色外诊简摩》
  11. 目《也是山人医案》
  12. 目暴赤肿痛甚《药症忌宜》
  13. 目《续名医类案》
  14. 目暴肿《圣济总录》
  15. 目《续名医类案》
  16. 目暴卒赤方《外台秘要》
  17. 目《奇症汇》
  18. 目闭不开《张氏医通》
  19. 目《目经大成》
  20. 目闭不开《证治准绳·类方》
  21. 目《脉因证治》
  22. 目闭无声治验《疫疹一得》
  23. 目《临证指南医案》
  24. 目病《备急千金要方》
  25. 目《冷庐医话》
  26. 目病《冯氏锦囊秘录》
  27. 目《经络全书》
  28. 目病《冯氏锦囊秘录》
  29. 目《古今医案按》
  30. 目病《古今医彻》
  1. 目《痘疹心法要诀》
  2. 目《脉因证治》
  3. 目《也是山人医案》
  4. 目《奇症汇》
  5. 目《慈幼新书》
  6. 目《丹溪手镜》
  7. 目（目巟）（目巟）《中医词典》
  8. 目《冷庐医话》
  9. 目（目芒）（目芒）《中医词典》
  10. 目《周慎斋遗书》
  11. 目?《圣济总录》
  12. 目《医学心悟》
  13. 目HT《儒门事亲》
  14. 目《医学心悟》
  15. 目暗《松峰说疫》
  16. 目《目经大成》
  17. 目暗不明《中医词典》
  18. 目《古今医案按》
  19. 目暗不明候《巢氏病源补养宣导法》
  20. 目《临证指南医案》
  21. 目暗不明候《诸病源候论》
  22. 目《证治准绳·杂病》
  23. 目暗生花《银海精微》
  24. 目《张氏医通》
  25. 目黯黑《中医词典》
  26. 目《医述》
  27. 目胞《中医词典》
  28. 目《证类本草》
  29. 目胞形色应证篇《形色外诊简摩》
  30. 目《续名医类案》
  31. 目暴赤肿痛甚《药症忌宜》


唇_《痘疹心法要诀》_中医儿科_【岐黄之术】

唇

唇

  • 上一页
  • 目录
  • 相关
  • 下一页

脾经脉络绕唇口，出痘始终贵润红，紫裂焦黑急宜治，葛根解毒二方从。

【注】脾经之脉络绕于唇口，故经曰∶六腑之华在唇。必津液充足，气血和畅，唇口方能红润，故出痘之始终以此为贵。不然，一为毒火所制，则毒乘于中，热炽于外，不惟不能红润，且或赤、或紫、或焦裂者，治皆不可缓也。初宜加味升麻 葛根汤，起胀后，则以黄连解毒汤治之。

加味升麻 葛根汤

赤芍 栀子 藿香 升麻 葛根 生甘草 防风 石膏

水煎服。

【方歌】加味升麻 葛根汤，赤芍 栀子与藿香，升麻 葛根生甘草，防风石膏共煎尝。

黄连解毒汤（方见结痂落痂证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目
  • 当前页：唇
  • 下一页：痘后牙疳
<<< 返回本书目录
  1. 唇《证治准绳·杂病》
  2. 唇、舌和口腔疾病《默克家庭诊疗手册》
  3. 唇《证治准绳·类方》
  4. 唇病《备急千金要方》
  5. 唇《张氏医通》
  6. 唇病《急救广生集》
  7. 唇《医宗金鉴》
  8. 唇病《千金翼方》
  9. 唇《医碥》
  10. 唇病【疾病大全】
  11. 唇《医碥》
  12. 唇病门《古今医统大全》
  13. 唇《续名医类案》
  14. 唇病门主论《疡医大全》
  15. 唇《经络全书》
  16. 唇病证治《三因极一病证方论》
  17. 唇《经络考》
  18. 唇部《外科大成》
  19. 唇《古今医案按》
  20. 唇部《外科心法要诀》
  21. 唇《痘疹心法要诀》
  22. 唇部发绀【疾病症状】
  23. 唇《本草纲目》完整版
  24. 唇部经络《重楼玉钥续编》
  25. 莼羹方【方剂大全】
  26. 唇部证治（计八证）《外科证治全书》
  27. 莼菜羹【方剂大全】
  28. 唇疮《圣济总录》
  29. 莼菜【中药大全】
  30. 唇疮方《外台秘要》
  1. 唇《痘疹心法要诀》
  2. 唇《丹台玉案》
  3. 唇、舌和口腔疾病《默克家庭诊疗手册》
  4. 唇《古今医案按》
  5. 唇边生疮多年不愈《奇效简便良方》
  6. 唇《医碥》
  7. 唇病《千金翼方》
  8. 唇《医碥》
  9. 唇病《备急千金要方》
  10. 唇《证治准绳·杂病》
  11. 唇病《急救广生集》
  12. 唇《证治准绳·类方》
  13. 唇病门主论《疡医大全》
  14. 唇《张氏医通》
  15. 唇病证治《三因极一病证方论》
  16. 唇《续名医类案》
  17. 唇部《外科大成》
  18. 唇《医宗金鉴》
  19. 唇部《医门补要》
  20. 唇《医学纲目》
  21. 唇部经络《重楼玉钥续编》
  22. 唇《经络考》
  23. 唇部证治（计八证）《外科证治全书》
  24. 唇《中医词典》
  25. 唇赤如朱《医法圆通》
  26. 唇《经络全书》
  27. 唇疮《圣济总录》
  28. 纯紫舌《喉科指掌》
  29. 唇疮《中医词典》
  30. 纯于温补《明医指掌》
  31. 唇疮《证治准绳·疡医》


痘后牙疳_《痘疹心法要诀》_中医儿科_【岐黄之术】

痘后牙疳

痘后牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

痘后牙疳毒热攻，口臭龈肿多痛疼，内服清热凉血饮，外敷中白散极灵。

【注】痘后生牙疳者，乃余毒未解，上攻牙齿而然也。初起口臭龈肿，牙缝出血，尚觉疼痛；甚则色黑腐烂，牙齿脱落，穿腮破颊，蚀透鼻唇，多至不救。见之须急急调治，内服清毒凉血饮，外敷人中白散。

清毒凉血饮

知母 石膏 生地 黄连 当归 赤芍 大黄 山栀子 丹皮 荆芥穗 连翘（去心）

水煎服。

【方歌】清毒凉血治牙疳，知母石膏生地连，归芍大黄山栀子，丹皮荆穗连翘煎。

人中白散

人中白（ ，二钱） 雄黄（八分）冰片（四分） 硼砂 青黛 儿茶（各一钱）

共为细末，搽敷患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇
  • 当前页：痘后牙疳
  • 下一页：舌
<<< 返回本书目录
  1. 痘后牙疳《医宗金鉴》
  2. 痘后痈、痘风疮、痘后便脓《外科大成》
  3. 痘后牙疳《痘疹心法要诀》
  4. 痘后痈毒《痘疹心法要诀》
  5. 痘后痧胀《痧胀玉衡》
  6. 痘后痈毒《医宗金鉴》
  7. 痘后回毒膏【方剂大全】
  8. 痘后余毒发热《景岳全书》
  9. 痘后化毒丹【方剂大全】
  10. 痘后余毒证治《证治准绳·幼科》
  11. 痘后浮肿《医宗金鉴》
  12. 痘后余毒证治歌（凡三十一首，共四十六方）《幼幼集成》
  13. 痘后浮肿《痘疹心法要诀》
  14. 痘后证治《儿科要略》
  15. 痘后吹耳丹【方剂大全】
  16. 痘家药忌《景岳全书》
  17. 痘后疮水不干门主论《疡医大全》
  18. 痘夹麻出《麻科活人全书》
  19. 痘后出麻《麻科活人全书》
  20. 痘浆种法《医宗金鉴》
  21. 痘后瘢迹不退门主论《疡医大全》
  22. 痘浆种法《幼科种痘心法要旨》
  23. 痘后《幼科铁镜》
  24. 痘窖《冯氏锦囊秘录》
  25. 痘痕赤白《保婴撮要》
  26. 痘疖膏【方剂大全】
  27. 痘疳门主论《疡医大全》
  28. 痘解《儿科萃精》
  29. 痘疳丹【方剂大全】
  30. 痘疥《秘传证治要诀及类方》
  1. 痘后牙疳《痘疹心法要诀》
  2. 痘后牙疳《医宗金鉴》
  3. 痘后痈《外科大成》
  4. 痘后生疮《奇效简便良方》
  5. 痘后痈毒《医宗金鉴》
  6. 痘后痧胀《痧胀玉衡》
  7. 痘后痈毒《奇效简便良方》
  8. 痘后腮项耳后生肉核《奇效简便良方》
  9. 痘后痈毒《痘疹心法要诀》
  10. 痘后起疔《奇效简便良方》
  11. 痘后余毒《医述》
  12. 痘后目上翳瘴方《急救广生集》
  13. 痘后余毒《寿世保元》
  14. 痘后目疾《外科全生集》
  15. 痘后余毒《奇效简便良方》
  16. 痘后两眼难开《奇效简便良方》
  17. 痘后余毒《奇效简便良方》
  18. 痘后口角流涎《奇效简便良方》
  19. 痘后余毒发热《景岳全书》
  20. 痘后害目症《中医词典》
  21. 痘后余毒方药例《古今医鉴》
  22. 痘后浮肿《痘疹心法要诀》
  23. 痘后余毒上攻，遂成内障，目不辨人《奇方类编》
  24. 痘后浮肿《医宗金鉴》
  25. 痘后余毒证治《证治准绳·幼科》
  26. 痘后浮肿《中医词典》
  27. 痘后余毒证治歌（凡三十一首，共四十六方）《幼幼集成》
  28. 痘后发疹《奇效简便良方》
  29. 痘后余毒证治例《古今医鉴》
  30. 痘后疮水不干门主论《疡医大全》
  31. 痘后证治《儿科要略》


舌_《痘疹心法要诀》_中医儿科_【岐黄之术】

舌

舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌乃心苗五内通，毒火一犯先见形，赤紫黑肿并舒弄，总以清热犀角平。

【注】舌为心苗，内通五脏，毒热举发，舌先受之，或赤或紫或黑或肿，舒舌，弄舌，种种不一，要皆热留于心而使然也。治宜清热为主，以加味犀角汤治之。

加味犀角汤

荆芥 防风 牛蒡子（炒） 生甘草 桔梗 升麻 犀角 麦冬（去心） 栀子 黄连 石膏（ ）

水煎服。

【方歌】加味犀角能散热，荆防牛蒡同甘桔，升麻犀角麦门冬，栀子 黄连石膏捷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘后牙疳
  • 当前页：舌
  • 下一页：咽喉
<<< 返回本书目录
  1. 舌《周慎斋遗书》
  2. 舌癌【疾病大全】
  3. 舌《证治准绳·杂病》
  4. 舌白斑【疾病大全】
  5. 舌《证治准绳·幼科》
  6. 舌白如粉《塘医话》
  7. 舌《证治准绳·类方》
  8. 舌背中后部黑色丛毛【疾病症状】
  9. 舌《张氏医通》
  10. 舌本《医学见能》
  11. 舌《医宗金鉴》
  12. 舌本缩口噤方《外台秘要》
  13. 舌《医学纲目》
  14. 舌痹门主论《疡医大全》
  15. 舌《医述》
  16. 舌扁平苔藓【疾病大全】
  17. 舌《医碥》
  18. 舌扁桃体肥大《临床激光治疗学》
  19. 舌《医碥》
  20. 舌辨阴阳水枯三证《医学集成》
  21. 舌《也是山人医案》
  22. 舌病《备急千金要方》
  23. 舌《续名医类案》
  24. 舌病《急救广生集》
  25. 舌《奇症汇》
  26. 舌病《千金翼方》
  27. 舌《脉因证治》
  28. 舌病《四圣心源》
  29. 舌《冷庐医话》
  30. 舌病【疾病大全】
  1. 舌《痘疹心法要诀》
  2. 舌《脉因证治》
  3. 舌《也是山人医案》
  4. 舌《奇症汇》
  5. 舌《急救良方》
  6. 舌《丹溪手镜》
  7. 舌《慈幼新书》
  8. 舌《冷庐医话》
  9. 舌《人体解剖学》
  10. 舌《周慎斋遗书》
  11. 舌白如粉《塘医话》
  12. 舌《医学心悟》
  13. 舌白胎《医学纲目》
  14. 舌《丹台玉案》
  15. 舌白胎《医学纲目》
  16. 舌《古今医案按》
  17. 舌白苔《证治准绳·幼科》
  18. 舌《医碥》
  19. 舌本《中医名词词典》
  20. 舌《医碥》
  21. 舌本《中医词典》
  22. 舌《证治准绳·杂病》
  23. 舌本《医学见能》
  24. 舌《证治准绳·类方》
  25. 舌本烂《中医词典》
  26. 舌《张氏医通》
  27. 舌本强《中医词典》
  28. 舌《证治准绳·幼科》
  29. 舌本缩《中医词典》
  30. 舌《医述》
  31. 舌本缩口噤方二首《外台秘要》


咽喉_《痘疹心法要诀》_中医儿科_【岐黄之术】

咽喉

咽喉

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉之地司出入，毒火冲炽痛难堪，内用甘桔利咽剂，外吹牛黄散即安。

【注】咽者，饮食之道；喉者，呼吸之门，乃最紧要之处。若痘毒不能发越于外，火热壅塞膈间，上冲咽喉，则或肿痛、或哑呛，甚而不能呼吸，饮食难入。速用加味甘桔汤治之。或用加减利咽解毒汤，外用牛黄散吹入肿处。

加味甘桔汤（方见失音）

利咽解毒汤

防风 山豆根 麦冬（去心） 牛蒡子（炒） 黑参 苦桔梗 生甘草 绿豆

水煎服。

【方歌】利咽解毒用防风，山豆根与麦门冬，牛蒡黑参苦桔梗，甘草绿豆共煎浓。

牛黄散

川黄连（生） 黄柏（生） 薄荷（各八分） 雄黄 火硝 青黛（各二分半） 牛黄 冰片 硼砂 朱砂（各一分）

共为细末，每用少许，吹患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌
  • 当前页：咽喉
  • 下一页：夹疹
<<< 返回本书目录
  1. 咽喉《证治准绳·杂病》
  2. 咽喉【方剂主治】
  3. 咽喉《证治准绳·幼科》
  4. 咽喉（附：骨哽）《文堂集验方》
  5. 咽喉《证治准绳·幼科》
  6. 咽喉（附失音、骨鲠）《医学入门》
  7. 咽喉《证治汇补》
  8. 咽喉（哽）《张氏医通》
  9. 咽喉《张聿青医案》
  10. 咽喉（口舌齿唇）《医学心悟》
  11. 咽喉《张氏医通》
  12. 咽喉闭塞【方剂主治】
  13. 咽喉《医宗金鉴》
  14. 咽喉闭塞不通《圣济总录》
  15. 咽喉《医学见能》
  16. 咽喉碧玉散【方剂大全】
  17. 咽喉《医学纲目》
  18. 咽喉病证治(附哽)《三因极一病证方论》
  19. 咽喉《医述》
  20. 咽喉不利【方剂主治】
  21. 咽喉《医碥》
  22. 咽喉部《本草易读》
  23. 咽喉《医碥》
  24. 咽喉部《神应经》
  25. 咽喉《也是山人医案》
  26. 咽喉部《外科大成》
  27. 咽喉《血证论》
  28. 咽喉部《疡医大全》
  29. 咽喉《续名医类案》
  30. 咽喉部充血【疾病症状】
  1. 咽喉《痘疹心法要诀》
  2. 咽喉《邵兰荪医案》
  3. 咽喉《医学见能》
  4. 咽喉《立斋外科发挥》
  5. 咽喉《也是山人医案》
  6. 咽喉《丹溪治法心要》
  7. 咽喉《急救良方》
  8. 咽喉《血证论》
  9. 咽喉《慈幼新书》
  10. 咽喉《金匮翼》
  11. 咽喉《陈氏幼科秘诀》
  12. 咽喉《外科理例》
  13. 咽喉《针灸聚英》
  14. 咽喉《急救广生集》
  15. 咽喉《灸法秘传》
  16. 咽喉《医学摘粹》
  17. 咽喉（二）《孙真人海上方》
  18. 咽喉《医学摘粹》
  19. 咽喉（附失音、骨鲠）《医学入门》
  20. 咽喉《卫生易简方》
  21. 咽喉（哽）《张氏医通》
  22. 咽喉《证治汇补》
  23. 咽喉（骨哽）《文堂集验方》
  24. 咽喉《古今医案按》
  25. 咽喉（口舌齿唇）《医学心悟》
  26. 咽喉《万病回春》
  27. 咽喉（一）《孙真人海上方》
  28. 咽喉《古今医鉴》
  29. 咽喉闭塞不通《圣济总录》
  30. 咽喉《张聿青医案》
  31. 咽喉病原由症治《幼科释谜》


夹疹_《痘疹心法要诀》_中医儿科_【岐黄之术】

夹疹

夹疹

  • 上一页
  • 目录
  • 相关
  • 下一页

痘中夹疹因时气，毒火触动发其机，临期休将痘疮治，速将升葛透疹宜。

【注】痘已见形，其中又有颗粒细密如麻子者，此夹疹也。因出痘时恰遇天行时疫，感受其气，一时并发。不须治痘，当先治疹，以升麻 葛根汤加荆芥、防风、蝉蜕、牛蒡、犀角，疹散而痘自起矣！

升麻 葛根汤（方见发热证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉
  • 当前页：夹疹
  • 下一页：夹
<<< 返回本书目录
  1. 夹疹《证治准绳·幼科》
  2. 夹疹痘《保婴撮要》
  3. 夹疹《医宗金鉴》
  4. 夹证兼证论《时病论》
  5. 夹疹《续名医类案》
  6. 夹纸膏《外科传薪集》
  7. 夹疹《景岳全书》
  8. 夹纸膏【方剂大全】
  9. 夹疹《冯氏锦囊秘录》
  10. 夹竹桃【中药大全】
  11. 夹疹《痘疹心法要诀》
  12. 夹竹桃中毒《家庭医学百科-自救互救篇》
  13. 夹瘿《冯氏锦囊秘录》
  14. 荚《本草纲目》完整版
  15. 夹阴证邪说害人论《市隐庐医学杂着》
  16. 荚（音迷）《证类本草》
  17. 夹阴伤寒【疾病大全】
  18. 荚果蕨贯众【中药大全】
  19. 夹阴伤寒《轩岐救正论》
  20. 荚蒾【中药大全】
  21. 夹盐散【方剂大全】
  22. 荚蒾根【中药大全】
  23. 夹损伤《冯氏锦囊秘录》
  24. 荚蒾子【中药大全】
  25. 夹水伤暑《温热暑疫全书》
  26. 荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）《中国生物制品规程》
  27. 夹食伤寒《幼幼新书》
  28. 荚膜组织胞浆菌病【疾病大全】
  29. 夹食夹气《古今医彻》
  30. 荚囊蕨【中药大全】
  1. 夹疹《痘疹心法要诀》
  2. 夹疹《证治准绳·幼科》
  3. 夹疹痘《保婴撮要》
  4. 夹疹《续名医类案》
  5. 夹疹夹丹《冯氏锦囊秘录》
  6. 夹疹《冯氏锦囊秘录》
  7. 夹疹痢《中医词典》
  8. 夹疹《医宗金鉴》
  9. 夹证兼证论《时病论》
  10. 夹疹《景岳全书》
  11. 夹肢痈《证治准绳·疡医》
  12. 夹瘿《冯氏锦囊秘录》
  13. 夹纸膏《冯氏锦囊秘录》
  14. 夹阴中寒《中医词典》
  15. 夹纸膏《外科传薪集》
  16. 夹阴证邪说害人论《市隐庐医学杂着》
  17. 夹钟《中医词典》
  18. 夹阴伤寒《轩岐救正论》
  19. 夹竹桃中毒《家庭医学百科-自救互救篇》
  20. 夹阴伤寒《中医词典》
  21. 夹竹桃中毒《中医词典》
  22. 夹眼法《中医词典》
  23. 荚《千金翼方》
  24. 夹血伤寒《中医词典》
  25. 荚《新修本草》
  26. 夹血《广瘟疫论》
  27. 荚（音迷）《证类本草》
  28. 夹心胃痛《广瘟疫论》
  29. 荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）《中国生物制品规程》
  30. 夹哮喘《广瘟疫论》
  31. 颊《经络全书》


夹_《痘疹心法要诀》_中医儿科_【岐黄之术】

夹

夹

  • 上一页
  • 目录
  • 相关
  • 下一页

片片结就如云头，毒伤阴血浮火游，表散荆防败毒剂，清热 黄连解毒投。

【注】 乃血之余也。因毒火郁遏，伤于阴血，血热相搏，故浮游之火，散布皮肤之间，与痘相夹而出，片片如云头突起，谓之夹 ，以荆防败毒散主之。七日后见此，谓之发 ，乃血热不故也，以黄连解毒汤主之。

荆防败毒散

羌活 独活 柴胡 前胡 荆芥 防风 生甘草 川芎 枳壳（麸炒） 桔梗 赤茯苓

引用生姜，水煎服。

【方歌】夹 宜用疏解剂，荆防败毒进莫迟，羌独柴前荆防草，川芎枳桔赤苓宜。

黄连解毒汤（方见结痂落痂证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹疹
  • 当前页：夹
  • 下一页：夹痧
<<< 返回本书目录
  1. 夹《证治准绳·幼科》
  2. 夹斑《冯氏锦囊秘录》
  3. 夹《痘疹心法要诀》
  4. 夹斑《景岳全书》
  5. 豭鼠粪汤【方剂大全】
  6. 夹斑《续名医类案》
  7. 嘉鱼肉《本草纲目》完整版
  8. 夹斑《张氏医通》
  9. 嘉鱼《证类本草》
  10. 夹斑丹《经验麻科》
  11. 嘉鱼《本草纲目》完整版
  12. 夹层血肿【疾病症状】
  13. 嘉兴张《曹仁伯医案论》
  14. 夹饬寒《冯氏锦囊秘录》
  15. 嘉兴吴《曹仁伯医案论》
  16. 夹丹《冯氏锦囊秘录》
  17. 嘉庆乙亥元和时疫论《曹仁伯医案论》
  18. 夹丹《续名医类案》
  19. 嘉兰【中药大全】
  20. 夹凡疮《冯氏锦囊秘录》
  21. 嘉禾散【方剂大全】
  22. 夹疳《冯氏锦囊秘录》
  23. 嘉谷散【方剂大全】
  24. 夹攻饮【方剂大全】
  25. 嘉补注总叙《证类本草》
  26. 夹棍软骨神方【方剂大全】
  27. 家族性载脂蛋白B100缺陷症【疾病大全】
  28. 夹棍神方【方剂大全】
  29. 家族性异常β脂蛋白血症【疾病大全】
  30. 夹寒瘟疫《轩岐救正论》
  1. 夹《痘疹心法要诀》
  2. 夹《证治准绳·幼科》
  3. 夹斑《景岳全书》
  4. 夹《中医词典》
  5. 夹斑《冯氏锦囊秘录》
  6. 嘉鱼〈微温〉《食疗本草》
  7. 夹斑《冯氏锦囊秘录》
  8. 嘉鱼《药性切用》
  9. 夹斑《续名医类案》
  10. 嘉鱼《本草撮要》
  11. 夹斑《张氏医通》
  12. 嘉鱼《本草从新》
  13. 夹斑丹《经验麻科》
  14. 嘉鱼《本经逢原》
  15. 夹斑疹丹痧瘿《医述》
  16. 嘉鱼《证类本草》
  17. 夹层动脉瘤《默克家庭诊疗手册》
  18. 嘉兴张《曹仁伯医案论》
  19. 夹承浆《针灸学》
  20. 嘉兴吴《曹仁伯医案论》
  21. 夹持进针《中医词典》
  22. 嘉庆乙亥元和时疫论《曹仁伯医案论》
  23. 夹持押手法《中医词典》
  24. 嘉禾散《瘴疟指南》
  25. 夹饬寒《冯氏锦囊秘录》
  26. 嘉禾散《太平惠民和剂局方》
  27. 夹丹《冯氏锦囊秘录》
  28. 嘉禾散《三因极一病证方论》
  29. 夹丹《续名医类案》
  30. 嘉补注总叙《证类本草》
  31. 夹凡疮《冯氏锦囊秘录》


夹痧_《痘疹心法要诀》_中医儿科_【岐黄之术】

夹痧

夹痧

  • 上一页
  • 目录
  • 相关
  • 下一页

痧形发时粟一般，颗硬形圆顶又尖，粒中含水清浆样，败毒调治自然安。

【注】痧亦疹类，但形如粟米，尖圆自硬，内含清水为异，此亦热毒所发，往往夹痘而出，宜于疏散，以荆防败毒散主之。

荆防败毒散（方见夹 ）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹
  • 当前页：夹痧
  • 下一页：水痘
<<< 返回本书目录
  1. 夹痧《医宗金鉴》
  2. 夹伤《外科大成》
  3. 夹痧《痘疹心法要诀》
  4. 夹伤《医宗金鉴》
  5. 夹色伤寒【疾病大全】
  6. 夹伤毒《冯氏锦囊秘录》
  7. 夹热夹痰慢惊《医宗金鉴》
  8. 夹蛇龟【中药大全】
  9. 夹疲□《医宗金鉴》
  10. 夹蛇龟肉【中药大全】
  11. 夹疟《冯氏锦囊秘录》
  12. 夹食《伤寒大白》
  13. 夹疽门主论《疡医大全》
  14. 夹食夹气《古今医彻》
  15. 夹惊吐《医宗金鉴》
  16. 夹食伤寒《幼幼新书》
  17. 夹惊吐《儿科萃精》
  18. 夹水伤暑《温热暑疫全书》
  19. 夹惊伤寒《幼幼新书》
  20. 夹损伤《冯氏锦囊秘录》
  21. 夹喉痈《医宗金鉴》
  22. 夹盐散【方剂大全】
  23. 夹寒瘟疫《轩岐救正论》
  24. 夹阴伤寒《轩岐救正论》
  25. 夹棍神方【方剂大全】
  26. 夹阴伤寒【疾病大全】
  27. 夹棍软骨神方【方剂大全】
  28. 夹阴证邪说害人论《市隐庐医学杂着》
  29. 夹攻饮【方剂大全】
  30. 夹瘿《冯氏锦囊秘录》
  1. 夹痧《痘疹心法要诀》
  2. 夹痧《医宗金鉴》
  3. 夹疝《广瘟疫论》
  4. 夹色伤者《奇效简便良方》
  5. 夹伤《医宗金鉴》
  6. 夹色伤寒《奇效简便良方》
  7. 夹伤《外科心法要诀》
  8. 夹腮《万氏秘传外科心法》
  9. 夹伤《外科大成》
  10. 夹热痛《中医词典》
  11. 夹伤《外科证治全书》
  12. 夹热夹痰慢惊《幼科心法要诀》
  13. 夹伤毒《冯氏锦囊秘录》
  14. 夹热夹痰慢惊《医宗金鉴》
  15. 夹伤秘方《华佗神方》
  16. 夹热腹痛《中医词典》
  17. 夹肾虚《广瘟疫论》
  18. 夹脾虚《广瘟疫论》
  19. 夹食《伤寒大白》
  20. 夹疲□《医宗金鉴》
  21. 夹食夹气《古今医彻》
  22. 夹疟《冯氏锦囊秘录》
  23. 夹食伤寒《中医词典》
  24. 夹脑风《中医词典》
  25. 夹食伤寒《幼幼新书》
  26. 夹冷痫《中医词典》
  27. 夹食伤寒《活幼心书》
  28. 夹口疮《中医词典》
  29. 夹水伤暑《温热暑疫全书》
  30. 夹疽门主论《疡医大全》
  31. 夹损伤《冯氏锦囊秘录》


水痘_《痘疹心法要诀》_中医儿科_【岐黄之术】

水痘

水痘

  • 上一页
  • 目录
  • 相关
  • 下一页

水痘皆因湿热成，外证多与大痘同，形圆顶尖含清水，易胀易靥不浆脓。初起荆防败毒散，加味导赤继相从。

【注】水痘发于脾、肺二经，由湿热而成也，初起与大痘相似，面赤唇红，眼光如水，咳嗽喷嚏，唾涕稠粘，身热二三日而始出，其形尖圆而大，内含清水，易胀易靥，不作脓浆。初起荆防败毒散主之，继以加味导赤散治之。

荆防败毒散（方见夹 ）

加味导赤散

生地 木通 生甘草 连翘 黄连 滑石 赤苓 麦冬（去心）

引用灯心，水煎服。

【方歌】加味导赤除湿热，生地木通甘草协，翘连滑石苓麦冬，引加灯心称妙诀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹痧
  • 当前页：水痘
  • 下一页：男子年长出痘
<<< 返回本书目录
  1. 水痘【疾病大全】
  2. 水痘【中药主治】
  3. 水痘《中医儿科学》
  4. 水痘-带状疱疹性葡萄膜炎【疾病大全】
  5. 水痘《证治准绳·幼科》
  6. 水痘肺炎【疾病大全】
  7. 水痘《张氏医通》
  8. 水痘结痂【疾病症状】
  9. 水痘《医宗金鉴》
  10. 水痘露丹《幼幼集成》
  11. 水痘《小儿常见病单验方》
  12. 水痘麻痘《保婴撮要》
  13. 水痘《家庭医学百科-医疗康复篇》
  14. 水痘性角膜炎【疾病大全】
  15. 水痘《痘疹心法要诀》
  16. 水痘样皮疹【疾病症状】
  17. 水痘《传染病》
  18. 水痘一带状疱疹病毒《医学微生物学》
  19. 水豆瓣【中药大全】
  20. 水毒《急救便方》
  21. 水冬瓜叶【中药大全】
  22. 水毒论《小儿卫生总微论方》
  23. 水冬瓜花【中药大全】
  24. 水法有六论《中藏经》
  25. 水冬瓜根【中药大全】
  26. 水飞蓟【中药大全】
  27. 水冬瓜【中药大全】
  28. 水分穴【胸部腹部穴位】
  29. 水疔门主论《疡医大全》
  30. 水分证治《妇科心法要诀》
  1. 水痘《痘疹心法要诀》
  2. 水痘《中医儿科学》
  3. 水痘《传染病》
  4. 水痘《专治麻痧初编》
  5. 水痘露丹《幼幼集成》
  6. 水痘《张氏医通》
  7. 水痘麻痘《保婴撮要》
  8. 水痘《证治准绳·幼科》
  9. 水痘一带状疱疹病毒《医学微生物学》
  10. 水痘《冯氏锦囊秘录》
  11. 水毒《中医名词词典》
  12. 水痘《医宗金鉴》
  13. 水毒《中医词典》
  14. 水痘《中医词典》
  15. 水毒《急救便方》
  16. 水痘《小儿常见病单验方》
  17. 水毒病《中医词典》
  18. 水痘《家庭医学百科-医疗康复篇》
  19. 水毒候《诸病源候论》
  20. 水痘《默克家庭诊疗手册》
  21. 水毒论《小儿卫生总微论方》
  22. 水疔门主论《疡医大全》
  23. 水毒中人《奇方类编》
  24. 水疔门主方《疡医大全》
  25. 水法有六论《中藏经》
  26. 水疔《外科十三方考》
  27. 水泛为痰《傅青主男科》
  28. 水疔《中医词典》
  29. 水飞《中医词典》
  30. 水底捞月《中医词典》
  31. 水飞（飞）《中医名词词典》


男子年长出痘_《痘疹心法要诀》_中医儿科_【岐黄之术】

男子年长出痘

男子年长出痘

  • 上一页
  • 目录
  • 相关
  • 下一页

年长出痘总不宜，真阴亏损元气虚，一逢出痘毒冲炽，水不胜火岂能支，夹热参麦清补剂，攻浆参归鹿茸宜。

【注】男子自十六岁后，皆谓之年长。嗜欲情开，元精走泄，又遇痘毒之火冲炽，则真阴亏损。水虚不能制火。故每至行浆之际，口渴心烦，鼻衄咽痛，不能成脓、结痂者有之。治者不可妄用寒凉。五六日前，只宜参麦清补汤调治，至七八日如脓浆不行，急宜攻浆，以参归鹿茸汤内调鸡冠血酒治之。但得浆行，庶可无虞。

参麦清补汤

当归 川芎 花粉 白芍（酒炒） 生地 人参 生黄 前胡 桔梗 牛蒡子（炒、研）生甘草 红花 南山楂 麦冬（去心）

引用生姜，水煎服。

【方歌】参麦清补用归芎，花粉白芍生地同，参 前桔牛蒡草，红花 山楂麦门冬。

参归鹿茸汤（方见灌浆证治）

鸡冠血酒（方见灰陷白陷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水痘
  • 当前页：男子年长出痘
  • 下一页：妇女出痘行经
<<< 返回本书目录
  1. 男子年长出痘《医宗金鉴》
  2. 男子如蛊女子如KT《读医随笔》
  3. 男子年长出痘《痘疹心法要诀》
  4. 男子乳房发育症【疾病大全】
  5. 男子不育症《家庭医学百科-医疗康复篇》
  6. 男子乳腺发育【疾病大全】
  7. 男子别类经验诸方-螽斯广育 《古今医统大全》
  8. 男子性功能障碍《家庭医学百科-医疗康复篇》
  9. 男治法《石室秘录》
  10. 男子性功能障碍【疾病症状】
  11. 男阴部《本草易读》
  12. 男子雄激素源性秃发【疾病大全】
  13. 男性性早熟【疾病大全】
  14. 男子阴痿《明医杂着》
  15. 男性性早熟【疾病症状】
  16. 男子作过死《洗冤集录》
  17. 男性型肥胖【疾病症状】
  18. 南白胶香散【方剂大全】
  19. 男性小腹坠痛【疾病症状】
  20. 南板蓝根【中药大全】
  21. 男性小腹痛【疾病症状】
  22. 南板蓝叶【中药大全】
  23. 男性小便刺痛【疾病症状】
  24. 南薄荷《滇南本草》
  25. 男性特纳综合征【疾病大全】
  26. 南北朝《古今医统大全》
  27. 男性生殖腺机能减退症【疾病大全】
  28. 南北方宜发表不同论《伤寒大白》
  29. 男性生殖系统《组织学与胚胎学》
  30. 南北方宜清里相同论《伤寒大白》
  1. 男子年长出痘《痘疹心法要诀》
  2. 男子年长出痘《医宗金鉴》
  3. 男子气上喘下手足冷一百六法《针灸神书》
  4. 男子劳病《医林改错》
  5. 男子如蛊女子如KT《读医随笔》
  6. 男子精少艰嗣《竹林女科证治》
  7. 男子乳房肿如妇人秘方《华佗神方》
  8. 男子精清艰嗣《竹林女科证治》
  9. 男子乳痈《中医词典》
  10. 男子精冷艰嗣《竹林女科证治》
  11. 男子乳痈《中医词典》
  12. 男子精滑艰嗣《竹林女科证治》
  13. 男子肾虚梦泄并夜出盗汗九十八法《针灸神书》
  14. 男子精寒种子方《仁术便览》
  15. 男子瘦弱艰嗣《竹林女科证治》
  16. 男子精寒艰嗣《竹林女科证治》
  17. 男子五心潮热一百三法《针灸神书》
  18. 男子精薄艰嗣《竹林女科证治》
  19. 男子午后买气四十五法《针灸神书》
  20. 男子筋骨疼痛七十八法《针灸神书》
  21. 男子香港脚肿痛一百一法《针灸神书》
  22. 男子艰嗣病源《竹林女科证治》
  23. 男子心痛噎食难进一百五法《针灸神书》
  24. 男子鸡精艰嗣《竹林女科证治》
  25. 男子性功能障碍《家庭医学百科-医疗康复篇》
  26. 男子火盛艰嗣《竹林女科证治》
  27. 男子虚寒艰嗣《竹林女科证治》
  28. 男子浑身筋骨疼痛一百二法《针灸神书》
  29. 男子阳极艰嗣《竹林女科证治》
  30. 男子腹部针上行盘盘痛不已一百五十六法《针灸神书》
  31. 男子阳痿艰嗣《竹林女科证治》


妇女出痘行经_《痘疹心法要诀》_中医儿科_【岐黄之术】

妇女出痘行经

妇女出痘行经

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女发痘遇经行，当期毒解不须惊，非期凉血解毒治，过期四物解毒从，去血过多气血弱，十全大补服通灵。

【注】女子出痘，或遇经行，须问其是期非期。如期而出者，则毒热随血解去，不须施治，其证自愈。若非期而至者，此毒火内扰于胞中，致血妄行，以凉血解毒汤治之；若过期不止，乃毒热乘入血室，以四物解毒汤加元参、甘草主之。若行浆时去血过多，此气血虚弱不能统摄也，急用十全大补汤。治若稍缓，痘浆不行，则无救矣。

凉血解毒汤（方见结痂落痂证治）

四物解毒汤

当归 白芍（酒炒） 生地 元参 栀子（炒） 川芎 生甘草 黄连（酒炒）黄柏（酒炒） 黄芩（酒炒）

水煎服。

【方歌】四物解毒汤如神，归芍生地共元参，栀子川芎生甘草，黄连 黄柏共黄芩。

十全大补汤（方见结痂落痂证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子年长出痘
  • 当前页：妇女出痘行经
  • 下一页：孕妇出痘
<<< 返回本书目录
  1. 妇女出痘行经《医宗金鉴》
  2. 妇女疮疹证治歌括《冯氏锦囊秘录》
  3. 妇女出痘行经《痘疹心法要诀》
  4. 妇女的疾病《中医之钥》
  5. 妇女抽筋丸【方剂大全】
  6. 妇女痘疹证治歌（凡十二首，共十一方）《幼幼集成》
  7. 妇女赤白带下论-妇科心镜（下）《古今医统大全》
  8. 妇女多毛症【疾病大全】
  9. 妇女闭经【中药主治】
  10. 妇女经闭【中药主治】
  11. 妇女崩漏【中药主治】
  12. 妇女经病《仁术便览》
  13. 妇女保健计指标统《妇产科学》
  14. 妇女救苦金丹【方剂大全】
  15. 妇女保健《中医养生学》
  16. 妇女调经膏【方剂大全】
  17. 妇女保健《妇产科学》
  18. 妇女痛经【中药主治】
  19. 妇女白带【中药主治】
  20. 妇女痛经丸【方剂大全】
  21. 妇女《奇效简便良方》
  22. 妇女乌发丹【方剂大全】
  23. 妇科总论《寿世保元》
  24. 妇女香身丹【方剂大全】
  25. 妇科总括《医宗金鉴》
  26. 妇女雄激素源性秃发【疾病大全】
  27. 妇科总括《妇科心法要诀》
  28. 妇女血崩【中药主治】
  29. 妇科杂病小论《中医妇科学》
  30. 妇女养血丸【方剂大全】
  1. 妇女出痘行经《痘疹心法要诀》
  2. 妇女出痘行经《医宗金鉴》
  3. 妇女疮疹证治歌括《冯氏锦囊秘录》
  4. 妇女赤白带下论（妇科心镜 下）《古今医统大全》
  5. 妇女的疾病《中医之钥》
  6. 妇女齿疏《女科切要》
  7. 妇女痘疹证治歌（凡十二首，共十一方）《幼幼集成》
  8. 妇女产后病《医宗金鉴》
  9. 妇女狐瘕秘方《华佗神方》
  10. 妇女鳖瘕秘方《华佗神方》
  11. 妇女经病《仁术便览》
  12. 妇女保健计指标统《妇产科学》
  13. 妇女蛇瘕秘方《华佗神方》
  14. 妇女保健《妇产科学》
  15. 妇女失志经闭《中医词典》
  16. 妇女保健《中医养生学》
  17. 妇女失志经闭《竹林女科证治》
  18. 妇女白浊《中医词典》
  19. 妇女十七八岁《女科旨要》
  20. 妇女白淫《中医词典》
  21. 妇女石淋《中医词典》
  22. 妇科总论《寿世保元》
  23. 妇女头发黄赤《女科切要》
  24. 妇科总括《妇科心法要诀》
  25. 妇女阴户疼痛《奇效简便良方》
  26. 妇科总括《医宗金鉴》
  27. 妇女杂病《妇科玉尺》
  28. 妇科诊断《默克家庭诊疗手册》
  29. 妇女证论《笔花医镜》
  30. 妇科杂病小论《中医妇科学》
  31. 妇女证总论《济生集》


孕妇出痘_《痘疹心法要诀》_中医儿科_【岐黄之术】

孕妇出痘

孕妇出痘

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠出痘势最难，母子相连掌握间，审其所因随证治，如圣安胎效通仙。

【注】孕妇最忌出痘，盖热能动胎，胎落则气血因之而伤，又安望其起胀、灌浆、结痂耶？故遇孕妇出痘，始终以安胎为上。用如圣散随证加减治之，不可轻用犯胎之药，致有触动。

如圣散

当归身 陈皮 白术（土炒） 大腹皮 黄芩 缩砂仁（连壳炒） 甘草（生）黑豆（酒洗） 桑上 羊儿藤

水煎服。

初发热，加升麻、葛根、连翘。出而稠密者，加酒炒黄连、牛蒡子、连翘、南山楂。

不起发者，加牛蒡子、赤芍药。渴，加麦门冬、知母、花粉。血动者，四物汤加芩、连。

脾虚食少，毒发不出者，《千金》内托汤去肉桂，倍加参、 。身热有外邪者，参苏饮加木香。

【方歌】安胎如圣散最宜，归陈白术 大腹皮，黄芩 砂仁共甘草，黑豆羊藤服莫疑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇女出痘行经
  • 当前页：孕妇出痘
  • 下一页：痘出遇产
<<< 返回本书目录
  1. 孕妇出痘《医宗金鉴》
  2. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  3. 孕妇出痘《痘疹心法要诀》
  4. 孕妇出痘论《妇科秘书》
  5. 孕妇耻骨痛【疾病症状】
  6. 孕妇出痘论《胎产心法》
  7. 孕妇病须保胎《医门补要》
  8. 孕妇出疹《冯氏锦囊秘录》
  9. 孕妇背痛【疾病症状】
  10. 孕妇肚子痒【疾病症状】
  11. 孕产妇腰痛【疾病症状】
  12. 孕妇非妊娠原因的腹痛【疾病症状】
  13. 孕产痘《续名医类案》
  14. 孕妇腹部硬块【疾病症状】
  15. 芸香草【中药大全】
  16. 孕妇禁忌药性《药鉴》
  17. 芸香草《滇南本草》
  18. 孕妇口苦【疾病症状】
  19. 芸香【中药大全】
  20. 孕妇内痈《医学心悟》
  21. 芸薹子油【中药大全】
  22. 孕妇起居忌《济阴纲目》
  23. 芸薹子【中药大全】
  24. 孕妇气喘【疾病症状】
  25. 芸薹子《本草易读》
  26. 孕妇全身性水肿【疾病症状】
  27. 芸薹【中药大全】
  28. 孕妇上火【疾病症状】
  29. 芸薹《本草纲目》图文版
  30. 孕妇食忌《济阴纲目》
  1. 孕妇出痘《痘疹心法要诀》
  2. 孕妇出痘《医宗金鉴》
  3. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  4. 孕妇病须保胎《医门补要》
  5. 孕妇出痘论《胎产心法》
  6. 孕妇遍身搔痒《奇效简便良方》
  7. 孕妇出痘论《妇科秘书》
  8. 孕妇便结《儒门事亲》
  9. 孕妇出疹《冯氏锦囊秘录》
  10. 孕妇、乳母营养《临床营养学》
  11. 孕妇风寒不省人事《奇效简便良方》
  12. 孕产妇的营养和膳食《食物疗法》
  13. 孕妇腹内钟鸣《古今医统大全》
  14. 孕产痘《续名医类案》
  15. 孕妇腹痒《奇效简便良方》
  16. 孕悲《评注产科心法》
  17. 孕妇惯坠胎《奇效简便良方》
  18. 孕悲《中医词典》
  19. 孕妇患淋《奇效简便良方》
  20. 孕《中医词典》
  21. 孕妇及乳母的膳食《预防医学》
  22. 殒《中医词典》
  23. 孕妇忌食《评注产科心法》
  24. 芸香草《滇南本草》
  25. 孕妇禁忌药性《药鉴》
  26. 芸香《外科全生集》
  27. 孕妇痢疾《奇效简便良方》
  28. 芸薹子《本草易读》
  29. 孕妇癃闭涓滴赤色方《回生集》
  30. 芸薹《本草备要》
  31. 孕妇目鼻咽喉唇口诸病《奇效简便良方》


痘出遇产_《痘疹心法要诀》_中医儿科_【岐黄之术】

痘出遇产

痘出遇产

  • 上一页
  • 目录
  • 相关
  • 下一页

痘出正盛逢临产，束手无策势最险，无羌十全大补治，恶露未尽黑神散。

【注】孕妇当痘正出之际，忽然欲产，俟产育后无他恙者，只宜大补气血，十全大补汤主之。若腹中微痛，此恶露未尽也，黑神散主之。

十全大补汤（方见结痂落痂证治）

黑神散

当归 川芎 熟地黄 青皮（醋炙） 香附（醋炙） 蒲黄 桂心 干姜

水煎，温服。

【方歌】恶露未净黑神良，当归川芎熟地黄，青皮 香附俱醋炙，蒲黄桂心合干姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孕妇出痘
  • 当前页：痘出遇产
  • 下一页：产后出痘
<<< 返回本书目录
  1. 痘出遇产《医宗金鉴》
  2. 痘出约日法《冯氏锦囊秘录》
  3. 痘出遇产《痘疹心法要诀》
  4. 痘喘症《保婴撮要》
  5. 痘出五脏形证《痘疹心法要诀》
  6. 痘疮《本草纲目》完整版
  7. 痘出五藏形证《医宗金鉴》
  8. 痘疮《丹溪心法》
  9. 痘出同时论《吴医汇讲》
  10. 痘疮《金匮钩玄》
  11. 痘稠密《保婴撮要》
  12. 痘疮《明医指掌》
  13. 痘潮热《保婴撮要》
  14. 痘疮《寿世保元》
  15. 痘病消长《四圣悬枢》
  16. 痘疮《万病回春》
  17. 痘病解《四圣悬枢》
  18. 痘疮《幼幼集成》
  19. 痘病根原《四圣悬枢》
  20. 痘疮【疾病症状】
  21. 痘病《圆运动的古中医学》
  22. 痘疮【方剂主治】
  23. 痘便血或黑屎《保婴撮要》
  24. 痘疮出迟属各经所主《保婴撮要》
  25. 痘疤【疾病症状】
  26. 痘疮大便不通之症《保婴撮要》
  27. 痘【方剂主治】
  28. 痘疮倒靥门主论《疡医大全》
  29. 痘《医学真传》
  30. 痘疮发泡门主论《疡医大全》
  1. 痘出遇产《痘疹心法要诀》
  2. 痘出遇产《医宗金鉴》
  3. 痘出约日法《冯氏锦囊秘录》
  4. 痘出稀疏，但呕吐不止，药不能入者《奇效简便良方》
  5. 痘初发免险症《奇效简便良方》
  6. 痘出五脏形证《痘疹心法要诀》
  7. 痘喘《医学纲目》
  8. 痘出五藏形证《医宗金鉴》
  9. 痘喘症《保婴撮要》
  10. 痘出同时论《吴医汇讲》
  11. 痘疮《寿世保元》
  12. 痘出太密《医学纲目》
  13. 痘疮《万病回春》
  14. 痘出不起《奇效简便良方》
  15. 痘疮《幼幼集成》
  16. 痘出不快《医学纲目》
  17. 痘疮《明医指掌》
  18. 痘出不快《中医词典》
  19. 痘疮《丹溪心法》
  20. 痘稠密《保婴撮要》
  21. 痘疮《医宗己任编》
  22. 痘潮热《保婴撮要》
  23. 痘疮《明目至宝》
  24. 痘不脱痂《奇效简便良方》
  25. 痘疮《金匮钩玄》
  26. 痘不起胀《中医词典》
  27. 痘疮出迟属各经所主《保婴撮要》
  28. 痘不起浆《奇效简便良方》
  29. 痘疮大便不通之症《保婴撮要》
  30. 痘不快发《奇效简便良方》
  31. 痘疮倒靥《奇效简便良方》


产后出痘_《痘疹心法要诀》_中医儿科_【岐黄之术】

产后出痘

产后出痘

  • 上一页
  • 目录
  • 相关
  • 下一页

产后如逢出痘疮，惟凭补益莫惊慌，十全大补全功效，勿用寒凉致损伤。

【注】妇人产后气血已伤，又遇出痘，则气血之供用难给，不能领载其毒。惟宜大补气血，以十全大补汤治之，切不可妄用寒凉之剂，致伤生发之机也。

十全大补汤（方见结痂落痂证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘出遇产
  • 当前页：产后出痘
  • 下一页：疹原
<<< 返回本书目录
  1. 产后出痘《医宗金鉴》
  2. 产后出麻出麻胎坠《麻科活人全书》
  3. 产后出痘《痘疹心法要诀》
  4. 产后出血《妇产科学》
  5. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  6. 产后出血《家庭医学百科-医疗康复篇》
  7. 产后赤白痢方《外台秘要》
  8. 产后出血《家庭医学百科-自救互救篇》
  9. 产后赤白痢【方剂主治】
  10. 产后出血【疾病症状】
  11. 产后赤白痢《女科秘要》
  12. 产后出血【疾病大全】
  13. 产后潮热《儒门事亲》
  14. 产后出血【中药主治】
  15. 产后肠痈《洄溪医案》
  16. 产后喘促《妇人规》
  17. 产后部《本草易读》
  18. 产后喘促《景岳全书》
  19. 产后不语《医学心悟》
  20. 产后喘促【疾病大全】
  21. 产后不语《女科切要》
  22. 产后吹奶方论《妇人大全良方》
  23. 产后不语《女科百问》
  24. 产后垂体坏死【疾病症状】
  25. 产后不宜汗下利小便论《胎产心法》
  26. 产后大便不通《傅青主女科》
  27. 产后不宜汗下利小便论《妇科秘书》
  28. 产后大便不通《女科撮要》
  29. 产后不凭脉论《三指禅》
  30. 产后大便不通《女科秘要》
  1. 产后出痘《痘疹心法要诀》
  2. 产后出痘《医宗金鉴》
  3. 产后出麻出麻胎坠《麻科活人全书》
  4. 产后抽搦秘方《华佗神方》
  5. 产后出血《急诊医学》
  6. 产后赤痢候《诸病源候论》
  7. 产后出血《默克家庭诊疗手册》
  8. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  9. 产后出血《家庭医学百科-医疗康复篇》
  10. 产后赤白痢方五首《外台秘要》
  11. 产后出血《家庭医学百科-自救互救篇》
  12. 产后赤白痢《女科秘要》
  13. 产后出血《妇产科学》
  14. 产后成痉不可同伤寒例治《女科经纶》
  15. 产后喘《医学纲目》
  16. 产后潮热《儒门事亲》
  17. 产后喘促《中医名词词典》
  18. 产后肠痒《古今医统大全》
  19. 产后喘促《景岳全书》
  20. 产后肠出不收秘方《华佗神方》
  21. 产后喘促《妇人规》
  22. 产后肠出不收《奇效简便良方》
  23. 产后疮疡治法《中医词典》
  24. 产后产户痛《中医词典》
  25. 产后吹奶《奇效简便良方》
  26. 产后部《本草易读》
  27. 产后吹奶方论《妇人大全良方》
  28. 产后不语属胃湿热痰迷心《女科经纶》
  29. 产后大便不通《圣济总录》
  30. 产后不语属热血热痰迷塞心窍《女科经纶》
  31. 产后大便不通《傅青主女科》


疹原_《痘疹心法要诀》_中医儿科_【岐黄之术】

疹原

疹原

  • 上一页
  • 目录
  • 相关
  • 下一页

麻为正疹亦胎毒，毒伏六腑感而出，初发之状有类痘，形尖渐密不浆殊。始终调护须留意，较痘虽轻变化速。

【注】疹非一类，有瘙疹、瘾疹、温疹。盖皆非正疹也，惟麻疹则为正疹。亦胎元之毒，伏于六腑，感天地邪阳火旺之气，自肺、脾而出，故多咳嗽喷嚏，鼻流清涕，眼泪汪汪，两胞浮肿。身热二三日或四五日，始见点于皮肤之上，形如麻粒，色若桃花，间有类于痘大者，此麻疹初发之状也。形尖疏稀，渐次稠密，有颗粒而无根，晕微起泛而不生浆，此麻疹见形之后，大异于痘也。须留神调治，始终不可一毫疏忽。较之于痘虽稍轻，而变化之速则在顷刻也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后出痘
  • 当前页：疹原
  • 下一页：麻疹轻重
<<< 返回本书目录
  1. 疹原《专治麻痧初编》
  2. 疹证治《幼幼集成》
  3. 疹原《医宗金鉴》
  4. 疹症门《辨证录》
  5. 疹原《麻疹阐注》
  6. 疹治合时《麻疹备要方论》
  7. 疹原《痘疹心法要诀》
  8. 阵发性鼻塞【疾病症状】
  9. 疹余毒之病《审视瑶函》
  10. 阵发性肠绞痛【疾病症状】
  11. 疹痒疥癣部《本草易读》
  12. 阵发性痴笑【疾病症状】
  13. 疹痒《经验麻科》
  14. 阵发性腹痛【疾病症状】
  15. 疹门主论《疡医大全》
  16. 阵发性或强直性惊厥【疾病症状】
  17. 疹门《丹台玉案》
  18. 阵发性狂笑【疾病症状】
  19. 疹脉《麻疹备要方论》
  20. 阵发性冷性血红蛋白尿【疾病大全】
  21. 疹论《温病条辨》
  22. 阵发性室上性心动过速【疾病大全】
  23. 疹论《侣山堂类辩》
  24. 阵发性室性心动过速【疾病大全】
  25. 疹筋《圣济总录》
  26. 阵发性睡眠性血红蛋白尿《百病自测》
  27. 疹筋《类经》
  28. 阵发性睡眠性血红蛋白尿【疾病大全】
  29. 疹筋《黄帝内经太素》
  30. 阵发性心动过速的急救《现代院外急救手册》
  1. 疹原《痘疹心法要诀》
  2. 疹原《专治麻痧初编》
  3. 疹躁妄狂乱《专治麻痧初编》
  4. 疹原《医宗金鉴》
  5. 疹证《专治麻痧初编》
  6. 疹原《麻疹阐注》
  7. 疹证治《幼幼集成》
  8. 疹余毒之病《审视瑶函》
  9. 疹症门（三则）《辨证录》
  10. 疹隐不出《奇效简便良方》
  11. 疹治合时《麻疹备要方论》
  12. 疹饮水《专治麻痧初编》
  13. 疹子不出证治《专治麻痧初编》
  14. 疹饮食《专治麻痧初编》
  15. 疹子不治证《专治麻痧初编》
  16. 疹痒疥癣部《本草易读》
  17. 疹子出后证治《专治麻痧初编》
  18. 疹痒《经验麻科》
  19. 疹子出见证治《专治麻痧初编》
  20. 疹咽痛《专治麻痧初编》
  21. 疹子轻重不治证《专治麻痧初编》
  22. 疹形色《专治麻痧初编》
  23. 阵发性房性心动过速《默克家庭诊疗手册》
  24. 疹吐泻《专治麻痧初编》
  25. 阵发性室上性心动过速（室上速）《急诊医学》
  26. 疹涕《专治麻痧初编》
  27. 阵发性室性心动过速（室速）及扭转型室速《急诊医学》
  28. 疹奇验方《急救广生集》
  29. 阵发性睡眠性血红蛋白尿《默克家庭诊疗手册》
  30. 疹期《专治麻痧初编》
  31. 阵发性睡眠性血红蛋白尿《百病自测》


麻疹轻重_《痘疹心法要诀》_中医儿科_【岐黄之术】

麻疹轻重

麻疹轻重

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹出时非一端，其中轻重要详参，气血和平轻而易，表里交杂重则难。

【注】麻疹出时有轻重之分，临时须要详察。若气血和平，素无他病者，虽感时气，而正能制邪；故发热和缓，微微汗出，神气清爽，二便调匀，见点则透彻散没，不疾不徐，为轻而易治者也。若素有风寒食滞，表里交杂，一触邪阳火旺之气，内外合发，而正不能制邪，必大热无汗，烦躁口渴，神气不清，便闭尿涩，见点不能透彻收散，或太紧速，则为重而难治者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹原
  • 当前页：麻疹轻重
  • 下一页：麻疹主治大法
<<< 返回本书目录
  1. 麻疹轻重《专治麻痧初编》
  2. 麻疹轻重辨《儿科萃精》
  3. 麻疹轻重《医宗金鉴》
  4. 麻疹热厥险证《余无言医案》
  5. 麻疹轻重《痘疹心法要诀》
  6. 麻疹收没太早《儿科萃精》
  7. 麻疹轻证《麻科活人全书》
  8. 麻疹收没证治《痘疹心法要诀》
  9. 麻疹面容【疾病症状】
  10. 麻疹收没证治《麻疹阐注》
  11. 麻疹门杂症《冯氏锦囊秘录》
  12. 麻疹收没证治《医宗金鉴》
  13. 麻疹论《麻科活人全书》
  14. 麻疹收没证治《专治麻痧初编》
  15. 麻疹解《儿科萃精》
  16. 麻疹死证括《麻科活人全书》
  17. 麻疹见形证治《专治麻痧初编》
  18. 麻疹碎金赋《冯氏锦囊秘录》
  19. 麻疹见形证治《医宗金鉴》
  20. 麻疹透发不畅【中药主治】
  21. 麻疹见形证治《麻疹阐注》
  22. 麻疹未出证治《痘疹心法要诀》
  23. 麻疹见形证治《痘疹心法要诀》
  24. 麻疹未出证治《麻疹阐注》
  25. 麻疹兼痧胀《痧胀玉衡》
  26. 麻疹未出证治《医宗金鉴》
  27. 麻疹夹食重证《余无言医案》
  28. 麻疹未出证治《专治麻痧初编》
  29. 麻疹夹痧胀蛔结《痧胀玉衡》
  30. 麻疹先兆《中医疾病预测》
  1. 麻疹轻重《痘疹心法要诀》
  2. 麻疹轻重《专治麻痧初编》
  3. 麻疹轻重辨《儿科萃精》
  4. 麻疹轻重《医宗金鉴》
  5. 麻疹轻重不治要诀《专治麻痧初编》
  6. 麻疹轻证《麻科活人全书》
  7. 麻疹热厥险证《余无言医案》
  8. 麻疹逆证《中医词典》
  9. 麻疹舌苔《中医词典》
  10. 麻疹门杂症《冯氏锦囊秘录》
  11. 麻疹失音《中医词典》
  12. 麻疹论《专治麻痧初编》
  13. 麻疹收没太早《儿科萃精》
  14. 麻疹论《麻科活人全书》
  15. 麻疹收没证治《麻疹阐注》
  16. 麻疹解《儿科萃精》
  17. 麻疹收没证治《医宗金鉴》
  18. 麻疹见形证治《痘疹心法要诀》
  19. 麻疹收没证治《专治麻痧初编》
  20. 麻疹见形证治《专治麻痧初编》
  21. 麻疹收没证治《痘疹心法要诀》
  22. 麻疹见形证治《医宗金鉴》
  23. 麻疹述原《专治麻痧初编》
  24. 麻疹见形证治《麻疹阐注》
  25. 麻疹顺证《中医词典》
  26. 麻疹兼痧胀《痧胀玉衡》
  27. 麻疹死证括《麻科活人全书》
  28. 麻疹夹食重证《余无言医案》
  29. 麻疹碎金赋《冯氏锦囊秘录》
  30. 麻疹夹痧胀蛔结《痧胀玉衡》
  31. 麻疹未出证治《麻疹阐注》


麻疹主治大法_《痘疹心法要诀》_中医儿科_【岐黄之术】

麻疹主治大法

麻疹主治大法

  • 上一页
  • 目录
  • 相关
  • 下一页

疹宜发表透为先，最忌寒凉毒内含，已出清利无余热，没后伤阴养血痊。

【注】凡麻疹出，贵透彻，宜先用表发，使毒尽达于肌表。若过用寒凉，冰伏毒热，则必不能出透，多致毒瓦斯内攻，喘闷而毙。至若已出透者，又当用清利之品，使内无余热，以免疹后诸证。且麻疹属阳热，甚则阴分受伤，血为所耗，故没后须以养血为主，可保万全。此首尾治疹之大法，至于临时权变，惟神而明之而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹轻重
  • 当前页：麻疹主治大法
  • 下一页：麻疹未出证治
<<< 返回本书目录
  1. 麻疹主治大法《专治麻痧初编》
  2. 麻疹总论《张氏医通》
  3. 麻疹主治大法《医宗金鉴》
  4. 麻证喉痛以喉证治之必死说《市隐庐医学杂着》
  5. 麻疹主治大法《麻疹阐注》
  6. 麻证水痘第九十九问《婴童百问》
  7. 麻疹主治大法《痘疹心法要诀》
  8. 麻证条目法旨用药要诀（删订）《麻科活人全书》
  9. 麻疹重证《麻科活人全书》
  10. 麻症补论《麻科活人全书》
  11. 麻疹治方《原要论》
  12. 麻症干渴发热论《原要论》
  13. 麻疹证治歌（凡二十五首，共二十九方）《幼幼集成》
  14. 麻子膏【方剂大全】
  15. 麻疹证治大略括《麻科活人全书》
  16. 麻子酒【方剂大全】
  17. 麻疹证象并主治大纲《儿科萃精》
  18. 麻子仁《药征续编》
  19. 麻疹已现治法《儿科萃精》
  20. 麻子仁酒【方剂大全】
  21. 麻疹宜避风寒《儿科萃精》
  22. 麻子仁丸【方剂大全】
  23. 麻疹样红斑型药疹【疾病大全】
  24. 麻子仁丸证《经方实验录》
  25. 麻疹样红斑【疾病大全】
  26. 麻子润肠汤【方剂大全】
  27. 麻疹形式要旨证治秘诀《麻科活人全书》
  28. 麻子苏子粥【方剂大全】
  29. 麻疹先兆《中医疾病预测》
  30. 麻子汤【方剂大全】
  1. 麻疹主治大法《痘疹心法要诀》
  2. 麻疹主治大法《专治麻痧初编》
  3. 麻疹紫黑《中医词典》
  4. 麻疹主治大法《医宗金鉴》
  5. 麻疹总论《张氏医通》
  6. 麻疹主治大法《麻疹阐注》
  7. 麻疹作痢《中医词典》
  8. 麻疹重证《麻科活人全书》
  9. 麻证《专治麻痧初编》
  10. 麻疹治方《原要论》
  11. 麻证喉痛以喉证治之必死说《市隐庐医学杂着》
  12. 麻疹证治例《古今医鉴》
  13. 麻证口渴《中医词典》
  14. 麻疹证治歌括《冯氏锦囊秘录》
  15. 麻证衄血《中医词典》
  16. 麻疹证治歌（凡二十五首，共二十九方）《幼幼集成》
  17. 麻证水痘第九十九问《婴童百问》
  18. 麻疹证治大略括《麻科活人全书》
  19. 麻证条目法旨用药要诀（删订）《麻科活人全书》
  20. 麻疹证治《专治麻痧初编》
  21. 麻证续言《专治麻痧初编》
  22. 麻疹证象并主治大纲《儿科萃精》
  23. 麻证燥痒《中医词典》
  24. 麻疹谵妄《中医词典》
  25. 麻症补论《麻科活人全书》
  26. 麻疹原由症治《幼科释谜》
  27. 麻症干渴发热论《原要论》
  28. 麻疹已现治法《儿科萃精》
  29. 麻症齁（鼻合）（hōuhē侯呵）《中医词典》
  30. 麻疹宜避风寒《儿科萃精》
  31. 麻子《千金翼方》


麻疹未出证治_《痘疹心法要诀》_中医儿科_【岐黄之术】

麻疹未出证治

麻疹未出证治

  • 上一页
  • 目录
  • 相关
  • 下一页

欲出麻疹身微热，表里无邪毒瓦斯松，若兼风寒食滞热，隐伏不出变从生，宣毒发表为主剂，随证加味莫乱从。

【注】麻疹一证，非热不出，故欲出时，身先热也。表里无邪者，热必和缓，毒瓦斯松动，则易出而易透。若兼风寒食热诸证，其热必壮盛，毒瓦斯郁闭，则难出而难透。治以宣毒发表汤。其间或有交杂之证，亦照本方随证加减治之。

宣毒发表汤

升麻 葛根 前胡 桔梗 枳壳（麸炒） 荆芥 防风 薄荷叶 木通 连翘（去心）牛蒡子（炒、研） 淡竹叶 生甘草

引加芫荽，水煎服。

感寒邪者，加麻黄，夏月勿用。食滞，加南山楂。内热，加黄芩。

【方歌】疹伏宣毒发表汤，升葛前桔梗荆防，薄通翘蒡淡竹草，引加芫荽水煎尝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹主治大法
  • 当前页：麻疹未出证治
  • 下一页：麻疹见形证治
<<< 返回本书目录
  1. 麻疹未出证治《专治麻痧初编》
  2. 麻疹先兆《中医疾病预测》
  3. 麻疹未出证治《医宗金鉴》
  4. 麻疹形式要旨证治秘诀《麻科活人全书》
  5. 麻疹未出证治《麻疹阐注》
  6. 麻疹样红斑【疾病大全】
  7. 麻疹未出证治《痘疹心法要诀》
  8. 麻疹样红斑型药疹【疾病大全】
  9. 麻疹透发不畅【中药主治】
  10. 麻疹宜避风寒《儿科萃精》
  11. 麻疹碎金赋《冯氏锦囊秘录》
  12. 麻疹已现治法《儿科萃精》
  13. 麻疹死证括《麻科活人全书》
  14. 麻疹证象并主治大纲《儿科萃精》
  15. 麻疹收没证治《专治麻痧初编》
  16. 麻疹证治大略括《麻科活人全书》
  17. 麻疹收没证治《医宗金鉴》
  18. 麻疹证治歌（凡二十五首，共二十九方）《幼幼集成》
  19. 麻疹收没证治《麻疹阐注》
  20. 麻疹治方《原要论》
  21. 麻疹收没证治《痘疹心法要诀》
  22. 麻疹重证《麻科活人全书》
  23. 麻疹收没太早《儿科萃精》
  24. 麻疹主治大法《痘疹心法要诀》
  25. 麻疹热厥险证《余无言医案》
  26. 麻疹主治大法《麻疹阐注》
  27. 麻疹轻重辨《儿科萃精》
  28. 麻疹主治大法《医宗金鉴》
  29. 麻疹轻重《专治麻痧初编》
  30. 麻疹主治大法《专治麻痧初编》
  1. 麻疹未出证治《痘疹心法要诀》
  2. 麻疹未出证治《专治麻痧初编》
  3. 麻疹先兆《中医疾病预测》
  4. 麻疹未出证治《医宗金鉴》
  5. 麻疹险证《中医词典》
  6. 麻疹未出证治《麻疹阐注》
  7. 麻疹泄泻《中医词典》
  8. 麻疹碎金赋《冯氏锦囊秘录》
  9. 麻疹形式要旨证治秘诀《麻科活人全书》
  10. 麻疹死证括《麻科活人全书》
  11. 麻疹要略《专治麻痧初编》
  12. 麻疹顺证《中医词典》
  13. 麻疹宜避风寒《儿科萃精》
  14. 麻疹述原《专治麻痧初编》
  15. 麻疹已现治法《儿科萃精》
  16. 麻疹收没证治《痘疹心法要诀》
  17. 麻疹原由症治《幼科释谜》
  18. 麻疹收没证治《专治麻痧初编》
  19. 麻疹谵妄《中医词典》
  20. 麻疹收没证治《医宗金鉴》
  21. 麻疹证象并主治大纲《儿科萃精》
  22. 麻疹收没证治《麻疹阐注》
  23. 麻疹证治《专治麻痧初编》
  24. 麻疹收没太早《儿科萃精》
  25. 麻疹证治大略括《麻科活人全书》
  26. 麻疹失音《中医词典》
  27. 麻疹证治歌（凡二十五首，共二十九方）《幼幼集成》
  28. 麻疹舌苔《中医词典》
  29. 麻疹证治歌括《冯氏锦囊秘录》
  30. 麻疹热厥险证《余无言医案》
  31. 麻疹证治例《古今医鉴》


麻疹见形证治_《痘疹心法要诀》_中医儿科_【岐黄之术】

麻疹见形证治

麻疹见形证治

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹已出贵透彻，细密红润始为良，若不透彻须分晰，风寒毒热气虚详。风寒升葛汤加味，毒热三黄石膏汤，气虚人参败毒散，托里透疹效非常。

【注】麻疹见形，贵乎透彻。出后细密红润，则为佳美。有不透彻者，须察所因∶如风寒闭塞，必有身热无汗，头疼呕恶，疹色淡红而黯之证，宜用升麻 葛根汤，加苏叶、川芎、牛蒡子；因毒热壅滞者，必面赤身热，谵语烦渴，疹色赤紫滞黯，宜用三黄石膏汤；又有正气虚弱，不能送毒外出者，必面色 白，身微热，精神倦怠，疹色白而不红，以人参败毒散主之。

升麻 葛根汤（方见痘门发热证治）

三黄石膏汤

麻黄 石膏 淡豆豉 黄柏 黄连 栀子 黄芩

水煎服。

【方歌】疹出不透因毒热，三黄石膏汤急寻，麻黄石膏淡豆豉，黄柏 黄连 栀子芩。

人参败毒散

人参 川芎 羌活 独活 前胡 枳壳（麸炒） 桔梗 柴胡 生甘草 赤苓

引用生姜，水煎服。

【方歌】疹因气虚出难透，人参败毒有奇功，参芎羌独前枳桔，柴胡 甘草赤茯苓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹未出证治
  • 当前页：麻疹见形证治
  • 下一页：麻疹收没证治
<<< 返回本书目录
  1. 麻疹见形证治《专治麻痧初编》
  2. 麻疹解《儿科萃精》
  3. 麻疹见形证治《医宗金鉴》
  4. 麻疹论《麻科活人全书》
  5. 麻疹见形证治《麻疹阐注》
  6. 麻疹门杂症《冯氏锦囊秘录》
  7. 麻疹见形证治《痘疹心法要诀》
  8. 麻疹面容【疾病症状】
  9. 麻疹兼痧胀《痧胀玉衡》
  10. 麻疹轻证《麻科活人全书》
  11. 麻疹夹食重证《余无言医案》
  12. 麻疹轻重《痘疹心法要诀》
  13. 麻疹夹痧胀蛔结《痧胀玉衡》
  14. 麻疹轻重《医宗金鉴》
  15. 麻疹忌用补涩《儿科萃精》
  16. 麻疹轻重《专治麻痧初编》
  17. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  18. 麻疹轻重辨《儿科萃精》
  19. 麻疹忌食辛辣《儿科萃精》
  20. 麻疹热厥险证《余无言医案》
  21. 麻疹忌食生冷《儿科萃精》
  22. 麻疹收没太早《儿科萃精》
  23. 麻疹后复痧胀《痧胀玉衡》
  24. 麻疹收没证治《痘疹心法要诀》
  25. 麻疹合并肠炎《赵绍琴临证验案精选》
  26. 麻疹收没证治《麻疹阐注》
  27. 麻疹骨髓赋（增朴）《麻科活人全书》
  28. 麻疹收没证治《医宗金鉴》
  29. 麻疹骨髓赋《幼幼集成》
  30. 麻疹收没证治《专治麻痧初编》
  1. 麻疹见形证治《痘疹心法要诀》
  2. 麻疹见形证治《专治麻痧初编》
  3. 麻疹解《儿科萃精》
  4. 麻疹见形证治《医宗金鉴》
  5. 麻疹论《麻科活人全书》
  6. 麻疹见形证治《麻疹阐注》
  7. 麻疹论《专治麻痧初编》
  8. 麻疹兼痧胀《痧胀玉衡》
  9. 麻疹门杂症《冯氏锦囊秘录》
  10. 麻疹夹食重证《余无言医案》
  11. 麻疹逆证《中医词典》
  12. 麻疹夹痧胀蛔结《痧胀玉衡》
  13. 麻疹轻证《麻科活人全书》
  14. 麻疹夹班《中医词典》
  15. 麻疹轻重《医宗金鉴》
  16. 麻疹忌用补涩《儿科萃精》
  17. 麻疹轻重《专治麻痧初编》
  18. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  19. 麻疹轻重《痘疹心法要诀》
  20. 麻疹忌食辛辣《儿科萃精》
  21. 麻疹轻重辨《儿科萃精》
  22. 麻疹忌食生冷《儿科萃精》
  23. 麻疹轻重不治要诀《专治麻痧初编》
  24. 麻疹后复痧胀《痧胀玉衡》
  25. 麻疹热厥险证《余无言医案》
  26. 麻疹喉痛《中医词典》
  27. 麻疹舌苔《中医词典》
  28. 麻疹合并肠炎《赵绍琴临证验案精选》
  29. 麻疹失音《中医词典》
  30. 麻疹骨髓赋（增朴）《麻科活人全书》
  31. 麻疹收没太早《儿科萃精》


麻疹收没证治_《痘疹心法要诀》_中医儿科_【岐黄之术】

麻疹收没证治

麻疹收没证治

  • 上一页
  • 目录
  • 相关
  • 下一页

疹出三日当收没，不疾不徐始无虞，收没太速毒攻内，当散不散虚热医。毒盛荆防解毒治，外用胡荽酒法宜，虚热柴胡四物剂，应证而施病渐离。

【注】麻疹见形三日之后，当渐次没落，不疾不徐，始为无病。若一二日疹即收没，此为太速。因调摄不谨，或为风寒所袭，或为邪秽所触，以致毒反内攻。轻则烦渴谵狂，重则神昏闷乱，急宜内服荆防解毒汤，外用胡荽酒熏其衣被，使疹透出，方保无虞。当散不散者，内有虚热留滞于肌表也。其证潮热烦渴，口燥咽干，切不可纯用寒凉之剂，以柴胡四物汤治之。使血分和畅，余热悉除，疹即没矣！

荆防解毒汤

薄荷叶 连翘（去心） 荆芥穗 防风 黄芩 黄连 牛蒡子（炒、研） 大青叶 犀角 人中黄

引用灯心、芦根，水煎服。

【方歌】收没太速毒内攻，荆防解毒治最灵，薄翘荆防芩连蒡，大青犀角共人中。

胡荽酒（方见痘门水泡证治）

柴胡四物汤

白芍（炒） 当归 川芎 生地 人参 柴胡 淡竹叶 地骨皮 知母（炒） 黄芩 麦冬（去心）

引加生姜、红枣，水煎服。

【方歌】当散不散因虚热，柴胡四物芍归芎，生地人参柴竹叶，地骨知母芩麦冬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹见形证治
  • 当前页：麻疹收没证治
  • 下一页：身热不退
<<< 返回本书目录
  1. 麻疹收没证治《专治麻痧初编》
  2. 麻疹死证括《麻科活人全书》
  3. 麻疹收没证治《医宗金鉴》
  4. 麻疹碎金赋《冯氏锦囊秘录》
  5. 麻疹收没证治《麻疹阐注》
  6. 麻疹透发不畅【中药主治】
  7. 麻疹收没证治《痘疹心法要诀》
  8. 麻疹未出证治《痘疹心法要诀》
  9. 麻疹收没太早《儿科萃精》
  10. 麻疹未出证治《麻疹阐注》
  11. 麻疹热厥险证《余无言医案》
  12. 麻疹未出证治《医宗金鉴》
  13. 麻疹轻重辨《儿科萃精》
  14. 麻疹未出证治《专治麻痧初编》
  15. 麻疹轻重《专治麻痧初编》
  16. 麻疹先兆《中医疾病预测》
  17. 麻疹轻重《医宗金鉴》
  18. 麻疹形式要旨证治秘诀《麻科活人全书》
  19. 麻疹轻重《痘疹心法要诀》
  20. 麻疹样红斑【疾病大全】
  21. 麻疹轻证《麻科活人全书》
  22. 麻疹样红斑型药疹【疾病大全】
  23. 麻疹面容【疾病症状】
  24. 麻疹宜避风寒《儿科萃精》
  25. 麻疹门杂症《冯氏锦囊秘录》
  26. 麻疹已现治法《儿科萃精》
  27. 麻疹论《麻科活人全书》
  28. 麻疹证象并主治大纲《儿科萃精》
  29. 麻疹解《儿科萃精》
  30. 麻疹证治大略括《麻科活人全书》
  1. 麻疹收没证治《痘疹心法要诀》
  2. 麻疹收没证治《专治麻痧初编》
  3. 麻疹述原《专治麻痧初编》
  4. 麻疹收没证治《医宗金鉴》
  5. 麻疹顺证《中医词典》
  6. 麻疹收没证治《麻疹阐注》
  7. 麻疹死证括《麻科活人全书》
  8. 麻疹收没太早《儿科萃精》
  9. 麻疹碎金赋《冯氏锦囊秘录》
  10. 麻疹失音《中医词典》
  11. 麻疹未出证治《麻疹阐注》
  12. 麻疹舌苔《中医词典》
  13. 麻疹未出证治《医宗金鉴》
  14. 麻疹热厥险证《余无言医案》
  15. 麻疹未出证治《专治麻痧初编》
  16. 麻疹轻重不治要诀《专治麻痧初编》
  17. 麻疹未出证治《痘疹心法要诀》
  18. 麻疹轻重辨《儿科萃精》
  19. 麻疹先兆《中医疾病预测》
  20. 麻疹轻重《痘疹心法要诀》
  21. 麻疹险证《中医词典》
  22. 麻疹轻重《专治麻痧初编》
  23. 麻疹泄泻《中医词典》
  24. 麻疹轻重《医宗金鉴》
  25. 麻疹形式要旨证治秘诀《麻科活人全书》
  26. 麻疹轻证《麻科活人全书》
  27. 麻疹要略《专治麻痧初编》
  28. 麻疹逆证《中医词典》
  29. 麻疹宜避风寒《儿科萃精》
  30. 麻疹门杂症《冯氏锦囊秘录》
  31. 麻疹已现治法《儿科萃精》


身热不退_《痘疹心法要诀》_中医儿科_【岐黄之术】

身热不退

身热不退

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹已发身犹热，毒热壅遏使之然，出用化毒清表剂，没后柴胡 清热煎。

【注】麻疹非热不出，若既出透，其热当减。倘仍大热者，此毒盛壅遏也，宜用化毒清表汤治之。疹已没落而身热者，此余热留于肌表也，宜柴胡 清热饮治之。

化毒清表汤

葛根 薄荷叶 地骨皮 牛蒡子（炒、研） 连翘（去心） 防风 黄芩 黄连 元参 生知母 木通 生甘草 桔梗

引用生姜、灯心，水煎服。

【方歌】疹已出透身壮热，化毒清表为妙诀，葛薄地骨蒡翘防，芩连元知通甘桔。

柴胡 清热饮

柴胡 黄芩 赤芍 生地 麦冬（去心） 地骨皮 生知母 生甘草

引用生姜、灯心，水煎服。

【方歌】疹已没落热不减，柴胡 清热效通仙，柴胡 黄芩芍生地，麦冬地骨知母甘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹收没证治
  • 当前页：身热不退
  • 下一页：烦渴
<<< 返回本书目录
  1. 身热不退《专治麻痧初编》
  2. 身热恶寒身寒恶热《伤寒括要》
  3. 身热不退《医宗金鉴》
  4. 身热方治《小儿卫生总微论方》
  5. 身热不退《麻疹阐注》
  6. 身热吐下《儒门事亲》
  7. 身热不退《痘疹心法要诀》
  8. 身容四法提纲《望诊遵经》
  9. 身热不收点《经验麻科》
  10. 身容望法提纲《望诊遵经》
  11. 身热【方剂主治】
  12. 身如角弓反张【方剂主治】
  13. 身热《史载之方》
  14. 身瘦肌热《儒门事亲》
  15. 身热《丹溪治法心要》
  16. 身疼《伤寒标本心法类萃》
  17. 身目黄《女科百问》
  18. 身体《奇效简便良方》
  19. 身面浮肿【方剂主治】
  20. 身体“福态”【疾病症状】
  21. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  22. 身体变形障碍【疾病症状】
  23. 身寒痹《普济方·针灸》
  24. 身体常瘙痒《女科百问》
  25. 身寒《史载之方》
  26. 身体沉重【方剂主治】
  27. 身寒《黄帝内经太素》
  28. 身体的低垂部位水肿【疾病症状】
  29. 身法《陆地仙经》
  30. 身体的伤口愈合《临床激光治疗学》
  1. 身热不退《痘疹心法要诀》
  2. 身热不退《专治麻痧初编》
  3. 身热不扬《中医名词词典》
  4. 身热不退《医宗金鉴》
  5. 身热不扬《中医词典》
  6. 身热不退《麻疹阐注》
  7. 身热恶寒身寒恶热《医学纲目》
  8. 身热不收点《经验麻科》
  9. 身热恶寒身寒恶热《医学心悟》
  10. 身热便血证二十八　少阴二十九《伤寒悬解》
  11. 身热恶寒身寒恶热《伤寒括要》
  12. 身热《史载之方》
  13. 身热方治《小儿卫生总微论方》
  14. 身热《丹溪治法心要》
  15. 身热内冷《医法圆通》
  16. 身热《中医词典》
  17. 身热吐下《儒门事亲》
  18. 身强不用《医法圆通》
  19. 身热无神《医法圆通》
  20. 身目黄《女科百问》
  21. 身热无疼《医法圆通》
  22. 身面卒洪肿候《诸病源候论》
  23. 身热泻黄多渴为热宜凉剂《证治准绳·幼科》
  24. 身面卒浮肿《中医词典》
  25. 身容四法提纲《望诊遵经》
  26. 身面疣目《急救广生集》
  27. 身容望法提纲《望诊遵经》
  28. 身面印文《急救广生集》
  29. 身如波浪声《古今医统大全》
  30. 身面疳疮《急救广生集》
  31. 身如虫行《急救广生集》


烦渴_《痘疹心法要诀》_中医儿科_【岐黄之术】

烦渴

烦渴

  • 上一页
  • 目录
  • 相关
  • 下一页

【注】毒热内盛火上炎，心胃扰乱烦渴添，未出升葛汤加味，已出白虎汤为先，没落竹叶石膏用，因时医治莫迟延。

【注】凡出麻疹烦渴者，乃毒热壅盛也。盖心为热扰则烦，胃为热郁则渴。当未出时，宜升麻 葛根汤加麦冬、天花粉；已出者，宜白虎汤；没后烦渴者，用竹叶石膏汤。

升麻 葛根汤（方见痘门发热证治）

白虎汤

石膏（ ） 生知母 生甘草

引用粳米，水煎服。

【方歌】麻疹已发多烦渴，白虎清热自能安，石膏知母生甘草，引加粳米用水煎服。

竹叶石膏汤

人参 麦冬（去心） 石膏（ ） 生知母 竹叶 生甘草

水煎服。

【方歌】疹已没落当安静，若加烦渴热未清，竹叶石膏汤参麦，石膏知母竹甘从。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身热不退
  • 当前页：烦渴
  • 下一页：谵妄
<<< 返回本书目录
  1. 烦渴《专治麻痧初编》
  2. 烦渴【中药主治】
  3. 烦渴《张氏医通》
  4. 烦渴【方剂主治】
  5. 烦渴《医宗金鉴》
  6. 烦渴不止【方剂主治】
  7. 烦渴《盘珠集胎产症治》
  8. 烦渴发热《四圣悬枢》
  9. 烦渴《女科秘旨》
  10. 烦渴门《幼科切要》
  11. 烦渴《麻疹阐注》
  12. 烦渴引饮【方剂主治】
  13. 烦渴《痘疹心法要诀》
  14. 烦哭《经验麻科》
  15. 烦部《本草易读》
  16. 烦满囊缩《卫生宝鉴》
  17. 烦《证治准绳·女科》
  18. 烦闷《产宝》
  19. 烦《女科证治准绳》
  20. 烦闷【中药主治】
  21. 钒及其化合物引起的皮肤病【疾病大全】
  22. 烦闷【方剂主治】
  23. 矾朱散【方剂大全】
  24. 烦闷不安【方剂主治】
  25. 矾脂散【方剂大全】
  26. 烦热《丹溪手镜》
  27. 矾皂散【方剂大全】
  28. 烦热《伤寒括要》
  29. 矾蝎散【方剂大全】
  30. 烦热《伤寒六书》
  1. 烦渴《痘疹心法要诀》
  2. 烦渴《专治麻痧初编》
  3. 烦渴《盘珠集胎产症治》
  4. 烦渴《张氏医通》
  5. 烦渴发热《四圣悬枢》
  6. 烦渴《证治准绳·幼科》
  7. 烦渴门《幼科切要》
  8. 烦渴《医述》
  9. 烦哭《经验麻科》
  10. 烦渴《医宗金鉴》
  11. 烦悗《中医词典》
  12. 烦渴《女科秘旨》
  13. 烦满《中医词典》
  14. 烦渴《麻疹阐注》
  15. 烦满发斑《四圣悬枢》
  16. 烦渴《麻疹备要方论》
  17. 烦满发斑《四圣悬枢》
  18. 烦部《本草易读》
  19. 烦满候《诸病源候论》
  20. 烦《女科证治准绳》
  21. 烦满惊悸证四　少阳二十七《伤寒悬解》
  22. 烦《医效秘传》
  23. 烦满囊缩《四圣悬枢》
  24. 烦《证治准绳·女科》
  25. 烦满囊缩《卫生宝鉴》
  26. 烦《医学纲目》
  27. 烦闷《产宝》
  28. 烦《中医词典》
  29. 烦热《中医名词词典》
  30. 钒《生物化学与分子生物学》
  31. 烦热《中医词典》


谵妄_《痘疹心法要诀》_中医儿科_【岐黄之术】

谵妄

谵妄

  • 上一页
  • 目录
  • 相关
  • 下一页

疹发最怕毒火盛，热昏心神谵妄生，未出三黄石膏治，已出黄连解毒灵。

【注】谵妄一证，乃毒火太盛，热昏心神而然也。疹未出而谵妄者，三黄石膏汤主之；疹已出而谵妄者，黄连解毒汤主之。

三黄石膏汤（方见麻疹见形证治）

黄连解毒汤（方见痘门结痂落痂证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦渴
  • 当前页：谵妄
  • 下一页：喘急
<<< 返回本书目录
  1. 谵妄【疾病大全】
  2. 谵妄若有所见治验《疫疹一得》
  3. 谵妄【疾病症状】
  4. 谵妄与痴呆《默克家庭诊疗手册》
  5. 谵妄《专治麻痧初编》
  6. 谵语《麻科活人全书》
  7. 谵妄《证治准绳·杂病》
  8. 谵语《伤寒标本心法类萃》
  9. 谵妄《证治准绳·幼科》
  10. 谵语《伤寒大白》
  11. 谵妄《证治准绳·类方》
  12. 谵语《伤寒捷诀》
  13. 谵妄《医宗金鉴》
  14. 谵语《伤寒括要》
  15. 谵妄《医学纲目》
  16. 谵语《伤寒六书》
  17. 谵妄《续名医类案》
  18. 谵语《伤寒明理论》
  19. 谵妄《麻疹阐注》
  20. 谵语《卫生宝鉴》
  21. 谵妄《冯氏锦囊秘录》
  22. 谵语《药症忌宜》
  23. 谵妄《痘疹心法要诀》
  24. 谵语《医法圆通》
  25. 谵妄《痘疹心法要诀》
  26. 谵语《止园医话》
  27. 詹糖香【中药大全】
  28. 谵语【方剂主治】
  29. 詹糖香《证类本草》
  30. 谵语（郑声附）《伤寒六书》
  1. 谵妄《痘疹心法要诀》
  2. 谵妄《专治麻痧初编》
  3. 谵妄《痘疹心法要诀》
  4. 谵妄《证治准绳·杂病》
  5. 谵妄若有所见治验《疫疹一得》
  6. 谵妄《证治准绳·类方》
  7. 谵妄与痴呆《默克家庭诊疗手册》
  8. 谵妄《证治准绳·幼科》
  9. 谵言《中医词典》
  10. 谵妄《医述》
  11. 谵语《中医名词词典》
  12. 谵妄《续名医类案》
  13. 谵语《医法圆通》
  14. 谵妄《冯氏锦囊秘录》
  15. 谵语《止园医话》
  16. 谵妄《医宗金鉴》
  17. 谵语《中医词典》
  18. 谵妄《医学纲目》
  19. 谵语《伤寒标本心法类萃》
  20. 谵妄《麻疹阐注》
  21. 谵语《伤寒捷诀》
  22. 谵妄《麻疹备要方论》
  23. 谵语《经验麻科》
  24. 谵妄《中医词典》
  25. 谵语《疫疹一得》
  26. 谵妄《中医名词词典》
  27. 谵语《医学纲目》
  28. 谵妄《默克家庭诊疗手册》
  29. 谵语《卫生宝鉴》
  30. 詹文升《中医词典》
  31. 谵语《医学心悟》


喘急_《痘疹心法要诀》_中医儿科_【岐黄之术】

喘急

喘急

  • 上一页
  • 目录
  • 相关
  • 下一页

疹初无汗作喘急，宣发麻杏石甘宜，毒热内攻金受克，保肺清气化毒医。

【注】喘为恶候，麻疹尤忌之。如初出未透，无汗喘急者，此表实拂郁其毒也，宜用麻杏石甘汤发之；疹已出，胸满喘急，此毒瓦斯内攻，肺金受克，宜用清气化毒饮清之。若迟延失治，以致肺叶焦举，则难求矣。

麻杏石甘汤

石膏（ ） 麻黄（蜜妙） 杏仁（去皮、尖、炒） 生甘草用引用生姜水煎服。

【方歌】喘用麻杏石甘汤，石膏火 合麻黄，杏仁去尖须微炒，甘草相配引生姜。

清气化毒饮

前胡 桔梗 栝蒌仁 连翘（去心） 桑皮（炙） 杏仁（炒，去皮、尖） 黄芩 黄连 元参 生甘草 麦冬（去心）

引用芦根，水煎服。

【方歌】毒热内攻肺喘满，清气化毒饮最灵，前桔栝蒌翘桑杏，苓连元参草麦冬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵妄
  • 当前页：喘急
  • 下一页：咳嗽
<<< 返回本书目录
  1. 喘急《专治麻痧初编》
  2. 喘急【方剂主治】
  3. 喘急《医宗金鉴》
  4. 喘急第五十六问《婴童百问》
  5. 喘急《药症忌宜》
  6. 喘急短气《伤寒心法要诀》
  7. 喘急《续名医类案》
  8. 喘急短气《医宗金鉴》
  9. 喘急《卫生易简方》
  10. 喘急论《妇科秘书》
  11. 喘急《万病回春》
  12. 喘急论《胎产心法》
  13. 喘急《万病回春》
  14. 喘急脉论《三指禅》
  15. 喘急《寿世保元》
  16. 喘急门《幼科切要》
  17. 喘急《盘珠集胎产症治》
  18. 喘急死证《杂病心法要诀》
  19. 喘急《女科折衷纂要》
  20. 喘急汤【方剂大全】
  21. 喘急《麻疹阐注》
  22. 喘急有虚有实《医学传心录》
  23. 喘急《景岳全书》
  24. 喘解《儿科萃精》
  25. 喘急《济阴纲目》
  26. 喘咳《医宗金鉴》
  27. 喘急《济阴纲目》
  28. 喘咳【中药主治】
  29. 喘急《古今医鉴》
  30. 喘咳【方剂主治】
  1. 喘急《痘疹心法要诀》
  2. 喘急《专治麻痧初编》
  3. 喘急《女科折衷纂要》
  4. 喘急《卫生易简方》
  5. 喘急《盘珠集胎产症治》
  6. 喘急《万病回春》
  7. 喘急《药症忌宜》
  8. 喘急《万病回春》
  9. 喘急第五十六问《婴童百问》
  10. 喘急《济阴纲目》
  11. 喘急短气《医宗金鉴》
  12. 喘急《济阴纲目》
  13. 喘急短气《医学摘粹》
  14. 喘急《古今医鉴》
  15. 喘急短气《伤寒心法要诀》
  16. 喘急《寿世保元》
  17. 喘急论《胎产心法》
  18. 喘急《证治准绳·疡医》
  19. 喘急论《妇科秘书》
  20. 喘急《续名医类案》
  21. 喘急脉论《三指禅》
  22. 喘急《冯氏锦囊秘录》
  23. 喘急门《幼科切要》
  24. 喘急《医宗金鉴》
  25. 喘急秘方《华佗神方》
  26. 喘急《麻疹阐注》
  27. 喘急死证《医宗金鉴》
  28. 喘急《景岳全书》
  29. 喘急死证《杂病心法要诀》
  30. 喘急《中医名词词典》
  31. 喘急有虚有实《医学传心录》


咳嗽_《痘疹心法要诀》_中医儿科_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

疹初咳嗽风邪郁，加味升麻 葛根良，毒热熏蒸金受制，清金宁嗽自堪尝。

【注】麻疹发自脾、肺，故多咳嗽。若咳嗽太甚者，当分初、没治之。初起咳嗽，此为风邪所郁，以升麻 葛根汤加前胡、桔梗、苏叶、杏仁治之；已出咳嗽，乃肺为火灼，以清金宁嗽汤主之。

升麻 葛根汤（方见痘门发热证治）

清金宁嗽汤

橘红 前胡 生甘草 杏仁（去皮、尖，炒） 桑皮（蜜炙） 川连 栝蒌仁 桔梗 浙贝母（去心）

引用生姜、红枣，水煎服。

【方歌】嗽用清金宁嗽汤，橘红前草杏仁桑，川连栝蒌桔贝母，引用红枣共生姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘急
  • 当前页：咳嗽
  • 下一页：喉痛
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《痘疹心法要诀》
  2. 咳嗽《痘疹心法要诀》
  3. 咳嗽《医学见能》
  4. 咳嗽《医效秘传》
  5. 咳嗽《沈氏女科辑要》
  6. 咳嗽《叶天士医案精华》
  7. 咳嗽《笔花医镜》
  8. 咳嗽《医学三字经》
  9. 咳嗽《慈幼便览》
  10. 咳嗽《时方妙用》
  11. 咳嗽《医学真传》
  12. 咳嗽《胎产指南》
  13. 咳嗽《也是山人医案》
  14. 咳嗽《外科全生集》
  15. 咳嗽《女科折衷纂要》
  16. 咳嗽《中医儿科学》
  17. 咳嗽《小儿药证直诀》
  18. 咳嗽《邵兰荪医案》
  19. 咳嗽《金匮钩玄》
  20. 咳嗽《万氏秘传片玉心书》
  21. 咳嗽《盘珠集胎产症治》
  22. 咳嗽《医学启源》
  23. 咳嗽《药症忌宜》
  24. 咳嗽《经验丹方汇编》
  25. 咳嗽《何澹安医案》
  26. 咳嗽《扁鹊心书》
  27. 咳嗽《女科证治准绳》
  28. 咳嗽《厘正按摩要术》
  29. 咳嗽《女科证治准绳》
  30. 咳嗽《中医内科学》
  31. 咳嗽《女科证治准绳》


喉痛_《痘疹心法要诀》_中医儿科_【岐黄之术】

喉痛

喉痛

  • 上一页
  • 目录
  • 相关
  • 下一页

疹毒热甚上攻喉，肿痛难堪实可忧，表邪元参升麻用，里热凉膈消毒求。

【注】疹毒热盛，上攻咽喉，轻则肿痛，甚则汤水难下，最为可虑，表邪郁遏，疹毒不能发舒于外，致咽喉作痛者，元参升麻汤主之；里热壅盛，或疹已发于外，而咽喉作痛，以凉膈消毒饮主之。

元参升麻汤

荆芥 防风 升麻 牛蒡子（炒、研） 元参 生甘草

水煎服。

【方歌】表郁疹毒喉肿痛，急服元参升麻汤，荆芥 防风 升麻蒡，元参甘草水煎尝。

凉膈消毒饮

荆芥穗 防风 连翘（去心） 薄荷叶 黄芩 生栀子 生甘草 牛蒡子（炒、研） 芒硝 大黄（生）

引用灯心，水煎服。

【方歌】里热喉痛苦难当，凉膈消毒饮最良，荆防翘薄芩栀草，牛蒡芒硝生大黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：喉痛
  • 下一页：失音
<<< 返回本书目录
  1. 喉痛《专治麻痧初编》
  2. 喉痛【中药主治】
  3. 喉痛《圆运动的古中医学》
  4. 喉痛【方剂主治】
  5. 喉痛《圆运动的古中医学》
  6. 喉痛饮【方剂大全】
  7. 喉痛《医宗金鉴》
  8. 喉头发紧【疾病症状】
  9. 喉痛《推求师意》
  10. 喉头痉挛【疾病症状】
  11. 喉痛《石室秘录》
  12. 喉头水肿【疾病症状】
  13. 喉痛《麻疹阐注》
  14. 喉头增大【疾病症状】
  15. 喉痛《厘正按摩要术》
  16. 喉外伤《家庭医学百科-医疗康复篇》
  17. 喉痛《口齿类要》
  18. 喉外伤《中西医结合耳鼻喉科》
  19. 喉痛《痘疹心法要诀》
  20. 喉息肉《临床激光治疗学》
  21. 喉水肿《家庭医学百科-医疗康复篇》
  22. 喉心胸病诸候《巢氏病源补养宣导法》
  23. 喉舌滞颐《续名医类案》
  24. 喉癣《医宗金鉴》
  25. 喉舌牙三症煎方歌《尤氏喉症指南》
  26. 喉癣【方剂主治】
  27. 喉舌牙三症并牙疳煎方歌《尤氏喉症指南》
  28. 喉癣 肺胀 肺痈《药症忌宜》
  29. 喉舌生疮烂方《外台秘要》
  30. 喉癣吹药【方剂大全】
  1. 喉痛《痘疹心法要诀》
  2. 喉痛《厘正按摩要术》
  3. 喉痛的意义《圆运动的古中医学》
  4. 喉痛《专治麻痧初编》
  5. 喉痛怪病《急救广生集》
  6. 喉痛《石室秘录》
  7. 喉痛候《诸病源候论》
  8. 喉痛《医宗金鉴》
  9. 喉痛厥逆《医法圆通》
  10. 喉痛《推求师意》
  11. 喉痛秘方《华佗神方》
  12. 喉痛《麻疹阐注》
  13. 喉痛破烂日久不愈《奇效简便良方》
  14. 喉痛《口齿类要》
  15. 喉痛饮滚《医法圆通》
  16. 喉痛《圆运动的古中医学》
  17. 喉头《中医词典》
  18. 喉水肿《家庭医学百科-医疗康复篇》
  19. 喉外伤《急诊医学》
  20. 喉声《中医词典》
  21. 喉外伤《家庭医学百科-医疗康复篇》
  22. 喉舌滞颐《续名医类案》
  23. 喉外伤《中西医结合耳鼻喉科》
  24. 喉舌牙三症煎方歌《尤氏喉症指南》
  25. 喉窝《中医词典》
  26. 喉舌牙三症并牙疳煎方歌《尤氏喉症指南》
  27. 喉息肉《临床激光治疗学》
  28. 喉舌生疮烂方八首《外台秘要》
  29. 喉腥《中医词典》
  30. 喉舌门《养生导引法》
  31. 喉癣《中医词典》


失音_《痘疹心法要诀》_中医儿科_【岐黄之术】

失音

失音

  • 上一页
  • 目录
  • 相关
  • 下一页

疹毒声哑肺热壅，元参升麻大有功，已发加减凉膈散，没后儿茶音即清。

【注】失音者，乃热毒闭塞肺窍而然也。疹初失音者，元参升麻汤主之；疹已发而失音者，加减凉膈散主之；疹没后声 者，儿茶散主之。

元参升麻汤（方见喉痛）

加减凉膈散

薄荷叶 生栀子 元参 连翘（去心） 生甘草 苦桔梗 麦冬（去心） 牛蒡子（炒、研） 黄芩

水煎服。

【方歌】加减凉膈治失音，薄荷 栀子共元参，连翘 甘草苦桔梗，麦冬牛蒡与黄芩。

儿茶散

硼砂（二钱） 孩儿茶（五钱）

共为细末，凉水一盏，调药一匙服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痛
  • 当前页：失音
  • 下一页：呕吐
<<< 返回本书目录
  1. 失音【疾病症状】
  2. 失音【中药主治】
  3. 失音《专治麻痧初编》
  4. 失音【方剂主治】
  5. 失音《张氏医通》
  6. 失音（参形气条看）《证治准绳·幼科》
  7. 失音《张氏医通》
  8. 失音不语【方剂主治】
  9. 失音《医宗金鉴》
  10. 失音部《本草易读》
  11. 失音《医宗金鉴》
  12. 失音论治《类证治裁》
  13. 失音《叶天士医案精华》
  14. 失用步态【疾病症状】
  15. 失音《也是山人医案》
  16. 失用性综合征【疾病症状】
  17. 失音《吴鞠通医案》
  18. 失用症【疾病大全】
  19. 失音《麻疹阐注》
  20. 失用症apraxia《神经精神疾病诊断学》
  21. 失音《临证指南医案》
  22. 失语症、失用症、失认症《神经病学》
  23. 失音《何澹安医案》
  24. 失语症aphasia《神经精神疾病诊断学》
  25. 失音《冯氏锦囊秘录》
  26. 失治法《石室秘录》
  27. 失音《痘疹心法要诀》
  28. 师传《黄帝内经·灵枢》
  29. 失音《痘疹心法要诀》
  30. 师传《灵枢悬解》
  1. 失音《痘疹心法要诀》
  2. 失音《痘疹心法要诀》
  3. 失音《也是山人医案》
  4. 失音《叶天士医案精华》
  5. 失音《何澹安医案》
  6. 失音《专治麻痧初编》
  7. 失音（参形气条看）《证治准绳·幼科》
  8. 失音《吴鞠通医案》
  9. 失音不语《急救广生集》
  10. 失音《丹台玉案》
  11. 失音不语《竹林女科证治》
  12. 失音《临证指南医案》
  13. 失音不语《奇效简便良方》
  14. 失音《张氏医通》
  15. 失音部《本草易读》
  16. 失音《张氏医通》
  17. 失音论治《类证治裁》
  18. 失音《证治准绳·幼科》
  19. 失音脉案《类证治裁》
  20. 失音《医述》
  21. 失音嗽《中医词典》
  22. 失音《冯氏锦囊秘录》
  23. 失用症《神经精神疾病诊断学》
  24. 失音《医宗金鉴》
  25. 失语症《神经精神疾病诊断学》
  26. 失音《医宗金鉴》
  27. 失语症、失用症、失认症《神经病学》
  28. 失音《疫疹一得》
  29. 失枕《中医词典》
  30. 失音《麻疹阐注》
  31. 失枕候《诸病源候论》


呕吐_《痘疹心法要诀》_中医儿科_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

疹发缘何呕吐逆，火邪扰胃使之然，竹茹石膏为主治，和中清热吐能安。

【注】麻疹呕吐者，由于火邪内迫，胃气冲逆也。须以竹茹石膏汤和中清热，其吐自止。

竹茹石膏汤

半夏（姜制） 赤苓 陈皮 竹茹 生甘草 石膏（ ）

引用生姜，水煎服。

【方歌】竹茹石膏汤治吐，半夏姜制配茯苓，陈皮 竹茹生甘草，石膏火 共合成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失音
  • 当前页：呕吐
  • 下一页：泻泄
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《痘疹心法要诀》
  2. 呕吐《痘疹心法要诀》
  3. 呕吐《医学见能》
  4. 呕吐《叶天士医案精华》
  5. 呕吐《伤寒明理论》
  6. 呕吐《厘正按摩要术》
  7. 呕吐《慈幼便览》
  8. 呕吐《中医内科学》
  9. 呕吐《也是山人医案》
  10. 呕吐《中医内科学》
  11. 呕吐《伤寒心法要诀》
  12. 呕吐《幼科发挥》
  13. 呕吐《金匮钩玄》
  14. 呕吐《古今医彻》
  15. 呕吐《盘珠集胎产症治》
  16. 呕吐《专治麻痧初编》
  17. 呕吐《药症忌宜》
  18. 呕吐《校注医醇剩义》
  19. 呕吐《女科证治准绳》
  20. 呕吐《秘传证治要诀及类方》
  21. 呕吐《女科证治准绳》
  22. 呕吐《麻科活人全书》
  23. 呕吐《伤寒括要》
  24. 呕吐《伤寒六书》
  25. 呕吐《生理学》
  26. 呕吐《伤寒六书》
  27. 呕吐《儿科学》
  28. 呕吐《回春录》
  29. 呕吐（呃逆）《针灸学》
  30. 呕吐《竹林女科证治》
  31. 呕吐（附吐矢）《医述》


泻泄_《痘疹心法要诀》_中医儿科_【岐黄之术】

泻泄

泻泄

  • 上一页
  • 目录
  • 相关
  • 下一页

毒热移入大肠经，传化失常泻泄成，初起升葛汤加味，已发黄连解毒清。

【注】麻疹泻泄，乃毒热移入肠胃，使传化失常也。治者切不可用温热诸剂。疹初作泻者，以升麻 葛根汤加赤苓、猪苓、泽泻主之；疹已出作泻者，以黄连解毒汤加赤苓、木通主之。

升麻 葛根汤（方见痘门发热证治）

黄连解毒汤（方见痘门结痂落痂证治）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：泻泄
  • 下一页：痢疾
<<< 返回本书目录
  1. 泻泄《专治麻痧初编》
  2. 泻泄门《古今医统大全》
  3. 泻泄《针灸学》
  4. 泻泄门《万氏秘传片玉心书》
  5. 泻泄《医宗金鉴》
  6. 泻心《本草害利》
  7. 泻泄《医宗金鉴》
  8. 泻心导赤散【方剂大全】
  9. 泻泄《血证论》
  10. 泻心善治口糜泻《三十年临证经验集》
  11. 泻泄《麻疹阐注》
  12. 泻心善治口糜泻《邹孟城三十年临证经验集》
  13. 泻泄《痘疹心法要诀》
  14. 泻心汤《小儿药证直诀》
  15. 泻泄《痘疹心法要诀》
  16. 泻心汤【方剂大全】
  17. 泻泄《扁鹊神应针灸玉龙经》
  18. 泻心汤类《退思集类方歌注》
  19. 泻小肠《本草害利》
  20. 泻心汤类诸方总论《研经言》
  21. 泻下药《中医眼科备读》
  22. 泻心诸汤《医学读书记》
  23. 泻下药《中药学》
  24. 泻血《秘传证治要诀及类方》
  25. 泻下【中药主治】
  26. 泻血汤【方剂大全】
  27. 泻五经火《异授眼科》
  28. 泻药《趣味中医》
  29. 泻胃《本草害利》
  30. 泻药《药理学》
  1. 泻泄《痘疹心法要诀》
  2. 泻泄《痘疹心法要诀》
  3. 泻泄《针灸学》
  4. 泻泄《专治麻痧初编》
  5. 泻泄门《万氏秘传片玉心书》
  6. 泻泄《血证论》
  7. 泻心《中医名词词典》
  8. 泻泄《医宗金鉴》
  9. 泻心 善治口糜泻《邹孟城三十年临证经验集》
  10. 泻泄《医宗金鉴》
  11. 泻心 善治口糜泻《三十年临证经验集》
  12. 泻泄《扁鹊神应针灸玉龙经》
  13. 泻心变法《伤寒说意》
  14. 泻泄《麻疹阐注》
  15. 泻心三黄汤《妇人大全良方》
  16. 泻下药应用注意事项《中药学》
  17. 泻心汤《备急千金要方》
  18. 泻下药《中药学》
  19. 泻心汤《备急千金要方》
  20. 泻下禁例《中医名词词典》
  21. 泻心汤《备急千金要方》
  22. 泻五经火《异授眼科》
  23. 泻心汤《三因极一病证方论》
  24. 泻胃热汤方《备急千金要方》
  25. 泻心汤《儒门事亲》
  26. 泻水排饮《伤寒说意》
  27. 泻心汤《小儿药证直诀》
  28. 泻水《本草求真》
  29. 泻心汤方《伤寒杂病论》
  30. 泻湿《本草求真》
  31. 泻心汤方《伤寒杂病论》


痢疾_《痘疹心法要诀》_中医儿科_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

夹疹之痢最难当，毒热凝结移大肠，腹痛下痢赤白色，悉用清热导滞良。

【注】麻疹作痢，谓之夹疹痢。因毒热未解，移于大肠所致也。有腹痛欲解，或赤或白，与赤白相兼者，悉用清热导滞汤主之，不可轻投涩剂。

清热导滞汤

山楂 浓朴（姜炒） 生甘草 枳壳（麸炒） 槟榔 当归 白芍（酒炒） 条芩（酒炒）连翘（去心） 牛蒡子（炒、研） 青皮（炙） 黄连（吴茱萸炒）

引用生姜，水煎服。

【方歌】痢用清热导滞汤，山楂朴草壳槟榔，归芍条芩翘牛蒡，青皮 黄连引生姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻泄
  • 当前页：痢疾
  • 下一页：腹痛
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《痘疹心法要诀》
  2. 痢疾《痘疹心法要诀》
  3. 痢疾《慈幼便览》
  4. 痢疾《时方妙用》
  5. 痢疾《慈幼便览》
  6. 痢疾《万氏秘传片玉心书》
  7. 痢疾《女科折衷纂要》
  8. 痢疾《经验丹方汇编》
  9. 痢疾《女科折衷纂要》
  10. 痢疾《扁鹊心书》
  11. 痢疾《盘珠集胎产症治》
  12. 痢疾《扁鹊心书》
  13. 痢疾《评注产科心法》
  14. 痢疾《厘正按摩要术》
  15. 痢疾《针灸学》
  16. 痢疾《中医内科学》
  17. 痢疾《灸法秘传》
  18. 痢疾《幼科折衷》
  19. 痢疾（二）《医学衷中参西录》
  20. 痢疾《幼科发挥》
  21. 痢疾（一）《医学衷中参西录》
  22. 痢疾《专治麻痧初编》
  23. 痢疾案《丁甘仁医案》
  24. 痢疾《奇效简便良方》
  25. 痢疾便方《奇方类编》
  26. 痢疾《友渔斋医话》
  27. 痢疾不治症《寿世保元》
  28. 痢疾《幼科释谜》
  29. 痢疾的意义《圆运动的古中医学》
  30. 痢疾《医宗己任编》
  31. 痢疾的中医食疗《老年食养食疗》


腹痛_《痘疹心法要诀》_中医儿科_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿发疹腹中疼，毒郁肠胃食滞凝，曲腰啼叫眉频蹙，加味平胃散堪行。

【注】麻疹腹痛者，由食滞凝结，毒瓦斯不得宣发于外，故不时油腰啼叫，两眉频蹙。须以加味平胃散治之，滞消毒解，而痛自除矣。

加味平胃散

防风 升麻 枳壳（麸炒） 葛根 苍术（炒） 陈皮 浓朴（姜炒） 南山楂 麦芽（炒）生甘草

引用生姜、灯心，水煎服。

【方歌】加味平胃散如神，防风 升麻枳葛根，苍陈浓朴楂芽草，生姜灯心水煎匀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：腹痛
  • 下一页：衄血
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《痘疹心法要诀》
  2. 腹痛《医效秘传》
  3. 腹痛《痘疹心法要诀》
  4. 腹痛《邵兰荪医案》
  5. 腹痛《史载之方》
  6. 腹痛《厘正按摩要术》
  7. 腹痛《慈幼便览》
  8. 腹痛《中医内科学》
  9. 腹痛《也是山人医案》
  10. 腹痛《中医内科学》
  11. 腹痛《伤科汇纂》
  12. 腹痛《幼科折衷》
  13. 腹痛《急救良方》
  14. 腹痛《幼科发挥》
  15. 腹痛《金匮钩玄》
  16. 腹痛《古今医彻》
  17. 腹痛《盘珠集胎产症治》
  18. 腹痛《活幼心书》
  19. 腹痛《保幼新编》
  20. 腹痛《活幼心书》
  21. 腹痛《女科证治准绳》
  22. 腹痛《活幼心书》
  23. 腹痛《女科证治准绳》
  24. 腹痛《活幼心书》
  25. 腹痛《女科证治准绳》
  26. 腹痛《活幼心书》
  27. 腹痛《陈氏幼科秘诀》
  28. 腹痛《专治麻痧初编》
  29. 腹痛《伤寒指掌》
  30. 腹痛《秘传证治要诀及类方》
  31. 腹痛《伤寒括要》


衄血_《痘疹心法要诀》_中医儿科_【岐黄之术】

衄血

衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

疹家衄血莫仓惶，毒从衄解妙非常，衄甚吹鼻发灰散，内服犀角地黄汤。

【注】肺开窍于鼻，毒热上冲，肺气载血妄行，则衄作矣。然衄中有发散之义，以毒从衄解，不须止之。但不可太过，过则血脱而阴亡也。如衄甚者，宜外用发灰散吹入鼻中，内服犀角地黄汤，其血可止。

发灰散 犀角地黄汤（方俱见痘门衄血便血）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：衄血
  • 下一页：瘙疹
<<< 返回本书目录
  1. 衄血《专治麻痧初编》
  2. 衄血【中药主治】
  3. 衄血《周慎斋遗书》
  4. 衄血【方剂主治】
  5. 衄血《张聿青医案》
  6. 衄血（新法）《伤寒指掌》
  7. 衄血《张氏医通》
  8. 衄血、便血《痘疹心法要诀》
  9. 衄血《医宗金鉴》
  10. 衄血案《丁甘仁医案》
  11. 衄血《医宗金鉴》
  12. 衄血本乎肺经《医学传心录》
  13. 衄血《医宗金鉴》
  14. 衄血便血《医宗金鉴》
  15. 衄血《医学真传》
  16. 衄血歌《伤寒百证歌》
  17. 衄血《医学入门》
  18. 衄血劳瘵吐血咯血《普济本事方》
  19. 衄血《医述》
  20. 衄血论《症因脉治》
  21. 衄血《叶天士医案精华》
  22. 衄血论治《类证治裁》
  23. 衄血《续名医类案》
  24. 衄血门《张氏医通》
  25. 衄血《卫生宝鉴》
  26. 衄血吐血十条《仲景伤寒补亡论》
  27. 衄血《四圣心源》
  28. 衄血证《伤寒九十论》
  29. 衄血《寿世保元》
  30. 衄血证治《妇科心法要诀》
  1. 衄血《痘疹心法要诀》
  2. 衄血《叶天士医案精华》
  3. 衄血《伤寒明理论》
  4. 衄血《幼科心法要诀》
  5. 衄血《医学真传》
  6. 衄血《专治麻痧初编》
  7. 衄血《伤寒心法要诀》
  8. 衄血《伤寒寻源》
  9. 衄血《金匮钩玄》
  10. 衄血《儿科萃精》
  11. 衄血《伤寒括要》
  12. 衄血《丹溪治法心要》
  13. 衄血（新法）《伤寒指掌》
  14. 衄血《松峰说疫》
  15. 衄血、便血《痘疹心法要诀》
  16. 衄血《周慎斋遗书》
  17. 衄血案《丁甘仁医案》
  18. 衄血《伤寒大白》
  19. 衄血本乎肺经《医学传心录》
  20. 衄血《仁术便览》
  21. 衄血便血《医宗金鉴》
  22. 衄血《丹溪心法》
  23. 衄血不止《奇效简便良方》
  24. 衄血《医学摘粹》
  25. 衄血歌《伤寒百证歌》
  26. 衄血《明医指掌》
  27. 衄血论《症因脉治》
  28. 衄血《卫生宝鉴》
  29. 衄血论治《类证治裁》
  30. 衄血《古今医案按》
  31. 衄血脉案《类证治裁》


瘙疹_《痘疹心法要诀》_中医儿科_【岐黄之术】

瘙疹

瘙疹

  • 上一页
  • 目录
  • 相关
  • 下一页

儿在母腹血热蒸，生后不免遇凉风，遍体发出如粟米，此名瘙疹何须评。

【注】瘙疹者，儿在胎中受母血热之气所蒸已久，及生后外遇凉风以致遍身红点，如粟米之状。盈月内见者，名为烂衣疮；百日内见者，又名百日疮；未出痘疮之先见者，即名为瘙疹。调摄谨慎，不治自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血
  • 当前页：瘙疹
  • 下一页：盖
<<< 返回本书目录
  1. 瘙疹《专治麻痧初编》
  2. 臊疳《外科启玄》
  3. 瘙疹《医宗金鉴》
  4. 色病宜忌合参《望诊遵经》
  5. 瘙疹《麻疹阐注》
  6. 色藏部位脉病易难《类经》
  7. 瘙疹《痘疹心法要诀》
  8. 色赤杨【中药大全】
  9. 瘙痒症（pruritus）《皮肤性病学》
  10. 色汗【疾病症状】
  11. 瘙痒症【疾病大全】
  12. 色汗症【疾病大全】
  13. 瘙痒症《默克家庭诊疗手册》
  14. 色觉丧失【疾病症状】
  15. 瘙痒症《家庭医学百科-医疗康复篇》
  16. 色觉异常【疾病症状】
  17. 瘙痒病《自我调养巧治病》
  18. 色戒男淫（培原五）《宜麟策》
  19. 瘙痒【方剂主治】
  20. 色脉《诊宗三昧》
  21. 瘙痒【中药主治】
  22. 色脉尺诊《黄帝内经太素》
  23. 瘙痒【疾病症状】
  24. 色脉诊《黄帝内经太素》
  25. 瘙痒《续名医类案》
  26. 色脉诸诊《类经》
  27. 嫂汪氏头疼遍身痛痢下赤白《孙文垣医案》
  28. 色盲【疾病大全】
  29. 扫疥散【方剂大全】
  30. 色情行为【疾病症状】
  1. 瘙疹《痘疹心法要诀》
  2. 瘙疹《专治麻痧初编》
  3. 臊疳《中医词典》
  4. 瘙疹《医宗金鉴》
  5. 臊疳《外科启玄》
  6. 瘙疹《麻疹阐注》
  7. 色《傅青主男科》
  8. 瘙疹《中医词典》
  9. 色《中医词典》
  10. 瘙痒症《家庭医学百科-医疗康复篇》
  11. 色《医学心悟》
  12. 瘙痒症《默克家庭诊疗手册》
  13. 色氨酸操纵元《生物化学与分子生物学》
  14. 瘙痒症《皮肤性病学》
  15. 色氨酸操纵元的结构与阻遏蛋白的负性调控《生物化学与分子生物学》
  16. 瘙痒病《自我调养巧治病》
  17. 色病宜忌合参《望诊遵经》
  18. 瘙痒《续名医类案》
  19. 色部《中医词典》
  20. 瘙疳《中医词典》
  21. 色藏部位脉病易难《类经》
  22. 嫂汪氏头疼遍身痛痢下赤白《孙文垣医案》
  23. 色悴《中医词典》
  24. 扫雪散《外科全生集》
  25. 色疸《四圣心源》
  26. 扫雾丹《眼科秘诀》
  27. 色夺《中医词典》
  28. 扫散法《中医词典》
  29. 色复《中医词典》
  30. 扫清认识经典的障碍《思考中医》
  31. 色甘酸钠《药理学》


盖_《痘疹心法要诀》_中医儿科_【岐黄之术】

盖

盖

  • 上一页
  • 目录
  • 相关
  • 下一页

痘后出疹盖痘传，余毒未尽夹食寒，遍身作痒如云片，加味消毒服即安。

【注】盖者，谓痘方愈而疹随发也。因痘后余毒未尽，更兼恣意饮食，外感风寒，以致遍身出疹，色赤作痒，始如粟米，渐成云片。宜加味消毒饮疏风清热，疹即愈矣。

加味消毒饮

荆芥穗 防风 牛蒡子（炒） 升麻 生甘草 赤芍 南山楂 连翘（去心）

引用生姜，水煎服。

【方歌】盖因风热成，加味消毒饮最灵，荆防牛蒡升麻草，赤芍 山楂 连翘从。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘙疹
  • 当前页：盖
  • 下一页：瘾疹
<<< 返回本书目录
  1. 盖《痘疹心法要诀》
  2. 盖痘解毒麻《麻科活人全书》
  3. 钙磷镁与微量元素的临床生物化学《临床生物化学》
  4. 盖痘疹《麻疹阐注》
  5. 钙磷代谢及微量元素《生物化学与分子生物学》
  6. 盖痘疹《医宗金鉴》
  7. 钙磷代谢《生物化学与分子生物学》
  8. 盖痘疹《专治麻痧初编》
  9. 钙离子内流【疾病症状】
  10. 盖氏骨折【疾病大全】
  11. 钙拮抗药的作用与临床应用《药理学》
  12. 盖体汤【方剂大全】
  13. 钙拮抗药　制剂及用法《药理学》
  14. 盖子澄眼药方【方剂大全】
  15. 钙拮抗药《药理学》
  16. 溉喉汤【方剂大全】
  17. 钙拮抗药《药理学》
  18. 概况《外科学总论》
  19. 钙化灶【疾病症状】
  20. 概论《理疗学》
  21. 钙化影【疾病症状】
  22. 概论《理疗学》
  23. 钙化【疾病症状】
  24. 概论《理疗学》
  25. 钙沉积【疾病症状】
  26. 概论《理疗学》
  27. 钙、磷代谢及其异常《临床生物化学》
  28. 概论《临床生物化学》
  29. 钙、钙通道与钙拮抗药的分类《药理学》
  30. 概论《泌尿外科学》
  1. 盖《痘疹心法要诀》
  2. 钙通道的类型与分子结构《药理学》
  3. 盖痘解毒麻《麻科活人全书》
  4. 钙磷镁与微量元素的临床生物化学《临床生物化学》
  5. 盖痘疹《中医词典》
  6. 钙磷代谢及微量元素《生物化学与分子生物学》
  7. 盖痘疹《麻疹备要方论》
  8. 钙磷代谢的调节《生物化学与分子生物学》
  9. 盖痘疹《麻疹阐注》
  10. 钙磷代谢《生物化学与分子生物学》
  11. 盖痘疹《医宗金鉴》
  12. 钙离子依赖的粘附分子家族《医学免疫学》
  13. 盖痘疹《专治麻痧初编》
  14. 钙离子的生理意义《药理学》
  15. 盖骨《中医词典》
  16. 钙拮抗药的分类《药理学》
  17. 概况《急诊医学》
  18. 钙拮抗药《药理学》
  19. 概况《外科学总论》
  20. 钙拮抗药《药理学》
  21. 概括过程障碍《医学心理学》
  22. 钙拮抗药《药理学》
  23. 概论《临床生物化学》
  24. 钙和磷的排泄《生物化学与分子生物学》
  25. 概论《急诊医学》
  26. 钙和磷《临床营养学》
  27. 概论《急诊医学》
  28. 钙的异常《外科学总论》
  29. 概论《急诊医学》
  30. 钙代谢《默克家庭诊疗手册》
  31. 概论《急诊医学》


瘾疹_《痘疹心法要诀》_中医儿科_【岐黄之术】

瘾疹

瘾疹

  • 上一页
  • 目录
  • 相关
  • 下一页

心火灼肺风湿毒，隐隐疹点发皮肤，疏风散湿羌活散，继用消毒热尽除。

【注】瘾疹者，乃心火灼于肺金，又兼外受风湿而成也。发必多痒，色则红赤，隐隐于皮肤之中，故名曰瘾疹。先用加减羌活散疏风散湿，继以加味消毒饮清热解毒。表里清而疹愈矣。

加味羌活散

羌活 前胡 薄荷叶 防风 川芎 枳壳（麸炒） 桔梗 蝉蜕 连翘（去心） 生甘草 赤苓

引用生姜，水煎服。

【方歌】瘾疹羌活散相当，羌活 前胡 薄荷防，川芎枳桔净蝉蜕，连翘 甘草赤苓姜。

加味消毒饮（方见盖）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盖
  • 当前页：瘾疹
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 瘾疹《专治麻痧初编》
  2. 瘾疹【方剂主治】
  3. 瘾疹《中医外科学》
  4. 瘾疹风疹《外台秘要》
  5. 瘾疹《证治准绳·疡医》
  6. 瘾疹瘙痒《女科证治准绳》
  7. 瘾疹《医学传灯》
  8. 瘾疹瘙痒《证治准绳·女科》
  9. 瘾疹《外科大成》
  10. 瘾疹证治《三因极一病证方论》
  11. 瘾疹《千金翼方》
  12. 瘾疹紫点风《冯氏锦囊秘录》
  13. 瘾疹《麻疹阐注》
  14. 瘾症《经验麻科》
  15. 瘾疹《金匮钩玄》
  16. 印度菩提树皮【中药大全】
  17. 瘾疹《痘疹心法要诀》
  18. 印堂穴【头部正面穴位】
  19. 瘾疹《备急千金要方》
  20. 印纸《本草纲目》完整版
  21. 隐指解《研经言》
  22. 英汉统计名词对照《医学统计学》
  23. 隐性水肿【疾病症状】
  24. 英鸡《本草纲目》完整版
  25. 隐性脊柱裂【疾病大全】
  26. 英夷戒烟丸《外科传薪集》
  27. 隐性产后出血【疾病症状】
  28. 莺《本草纲目》完整版
  29. 隐斜视【疾病大全】
  30. 莺【中药大全】
  1. 瘾疹《痘疹心法要诀》
  2. 瘾疹《中医外科学》
  3. 瘾疹《金匮钩玄》
  4. 瘾疹《专治麻痧初编》
  5. 瘾疹风疹一十三首《外台秘要》
  6. 瘾疹《外科证治全书》
  7. 瘾疹瘙痒《证治准绳·女科》
  8. 瘾疹《外科大成》
  9. 瘾疹瘙痒《女科证治准绳》
  10. 瘾疹《证治准绳·疡医》
  11. 瘾疹证治《三因极一病证方论》
  12. 瘾疹《医学传灯》
  13. 瘾疹紫点风《冯氏锦囊秘录》
  14. 瘾疹《麻疹阐注》
  15. 瘾症《经验麻科》
  16. 瘾疹《麻疹备要方论》
  17. 印堂《气功外气疗法》
  18. 瘾疹《备急千金要方》
  19. 印堂《中医词典》
  20. 瘾疹《千金翼方》
  21. 印堂疔《中医词典》
  22. 隐指解《研经言》
  23. 印堂疽《中医词典》
  24. 隐症《中医名词词典》
  25. 印堂如镜《医法圆通》
  26. 隐疹《明医指掌》
  27. 印纸《证类本草》
  28. 隐疹《中医词典》
  29. 癊（yìn音印）黄《中医词典》
  30. 隐疹《中医名词词典》
  31. 英草花《证类本草》


《痘疹心法要诀》

  • 作者：吴谦等 朝代：清 年份：公元1742年
  • 卷一
    • 痘原
    • 出痘形证
    • 痘出五脏形证
    • 痘主部位
    • 痘形顺逆
    • 痘色顺逆
    • 痘证老嫩
    • 痘证疏密
    • 辨形神声气饮食之虚实
    • 辨气血虚实证
    • 辨表证虚实
    • 辨里证虚实
    • 辨阳热证
    • 辨阴寒证
    • 辨虚实寒热误治
    • 禀赋顺逆险
    • 天时顺逆险
    • 人事顺逆险
    • 发热顺证
    • 发热险证
    • 发热逆证
    • 发热证治
    • 见点顺证
    • 见点险证
    • 见点逆证
    • 见点证治
    • 起胀顺证
    • 起胀险证
    • 起胀逆证
    • 起胀证治
    • 灌浆顺证
    • 灌浆险证
    • 灌浆逆证
    • 灌浆证治
    • 收靥顺证
    • 收靥险证
    • 收靥逆证
    • 收靥证治
    • 结痂落痂顺证
    • 结痂落痂险证
    • 结痂落痂逆证
    • 结痂落痂证治
  • 卷二\痘形并证治门
    • 面部吉凶论
    • 蒙头
    • 抱鬓
    • 蒙
    • 锁眼
    • 抱鼻
    • 锁口
    • 锁唇
    • 托腮
    • 锁项
    • 披肩
    • 聚背
    • 攒胸
    • 断桥
    • 缠腰
    • 囊腹
    • 鳞坐
    • 囊球
    • 抱膝
    • 无根
    • 蛇皮
    • 蚕种
    • 燕窝
    • 鼠迹
    • 叠钱
    • 环珠
    • 浮萍
    • 蟹爪
    • HT沙
    • 血泡
    • 水泡
    • 肉肿疮不肿
    • 干枯
    • 铺红
    • 根窠无晕
    • 皮薄浆嫩
    • 空壳无浆
    • 痘顶塌陷
    • 灰陷、白陷
    • 紫陷、黑陷
    • 板黄
    • 倒靥
    • 痘疔
    • 挑痘疔法
  • 卷三\痘中杂证（上）
    • 发热
    • 惊搐
    • 头痛
    • 腰痛
    • 腹痛
    • 烦躁
    • 谵妄
    • 渴
    • 厥逆
    • 喘
    • 痰
    • 咳嗽
    • 干哕
    • 呕吐
    • 呛水
    • 口喷秽气
    • 不食
    • 汗
    • 秘结
    • 泻泄
    • 痢疾
    • 痒
    • 痛
    • 失音
    • 衄血、便血
    • 寒战切牙
    • 倦怠
    • 痘后浮肿
  • 卷四\痘中杂证（下）
    • 痘后痈毒
    • 目
    • 唇
    • 痘后牙疳
    • 舌
    • 咽喉
    • 夹疹
    • 夹
    • 夹痧
    • 水痘
  • 卷四\男妇年长出痘门
    • 男子年长出痘
    • 妇女出痘行经
    • 孕妇出痘
    • 痘出遇产
    • 产后出痘
  • 卷四\疹门
    • 疹原
    • 麻疹轻重
    • 麻疹主治大法
    • 麻疹未出证治
    • 麻疹见形证治
    • 麻疹收没证治
    • 身热不退
    • 烦渴
    • 谵妄
    • 喘急
    • 咳嗽
    • 喉痛
    • 失音
    • 呕吐
    • 泻泄
    • 痢疾
    • 腹痛
    • 衄血
    • 瘙疹
    • 盖
    • 瘾疹
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行