李序_《儿科萃精》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《儿科萃精》
李序
在线购买《儿科萃精》正版书籍

李序

  • 上一页
  • 目录
  • 相关
  • 下一页

天下事至变者病，而可见者恃乎形；至精者医，而可据者恃乎理。极精以穷变必本见微知着之旨，就形而求理尤赖慎思明辨之功，是以疾在腠理扁鹊论其易治，病居膏肓秦缓知其难效。若夫河内出蛇之奇，海陵走獭之变，伯宗之徙痈于柳，秋夫之针鬼于茅，要皆病之变者，亦即医之精也。唯能神而明之，自可习而化之耳。医道一端，茫无涯 ，始于黄岐，圣于仲景，递演相传，名家辈出，撰述千百，阐发靡遗。降及今日，斯道凌夷，或剽窃肤辞，或拘泥古法，偶阅本草，粗记成方，既盲于心，复昧于目，本以活人之术，转为杀人之具，吁可叹也，亦可畏也。闽侯陈君守真，今之知名医也，兹以所着《儿科萃精》一书，不弃浅陋而来求序于余，余不敏黍长卫生职司锁钥，长城日坏， 焉忧之，正欲领导群伦同遵正轨，务期挽救民生咸登寿域，方在整理之中，猝遇济世之筏，披阅再四，喜慰无量。窃爱其命名儿科独具只眼，题曰萃精别有会心，融化圣经贤训，吸其精华，采取名言要诀，倾其糟粕，深具得医之意，犹善察脉之真，择焉既精，语焉亦详，何异龙宫之获，宁非金匮之钞。行见苏耽救疫，常满橘井之泉；将使董奉赈贫，偏多杏林之树。陆宣公道在活人，范文正志在济众，余知斯书之出也或莫非其意也欤，是为序。

民国十八年十二月朔日汉口特别市卫生局长李博仁序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：李序
  • 下一页：自序
<<< 返回本书目录
  1. 李序《评注产科心法》
  2. 李曜西子疟症误药几危治效《仿寓意草》
  3. 李序《目经大成》
  4. 李叶《本草纲目》完整版
  5. 李序《儿科萃精》
  6. 李叶汤【方剂大全】
  7. 李文清·《医学入门》论暑《增订叶评伤暑全书》
  8. 李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈《孙文垣医案》
  9. 李卫公序《达摩洗髓易筋经》
  10. 李悦斋夫人腹痛谵语如狂鼻衄（有发明）《孙文垣医案》
  11. 李坦渠令子室咳嗽心痛腰疼《孙文垣医案》
  12. 李中梓《对山医话》
  13. 李思萱乃室膈气危症治验《寓意草》
  14. 李冢宰药酒【方剂大全】
  15. 李思椿胸膈胀痛痰有紫色瘀血《孙文垣医案》
  16. 李子【中药大全】
  17. 李双痛风《孙文垣医案》
  18. 李子、李子树根《滇南本草》
  19. 李树叶【中药大全】
  20. 里白【中药大全】
  21. 李树胶【中药大全】
  22. 里疮《外科启玄》
  23. 李树胶《本草纲目》完整版
  24. 里东丸【方剂大全】
  25. 李氏天仙藤散【方剂大全】
  26. 里尔黑变病【疾病大全】
  27. 李氏家传快气汤【方剂大全】
  28. 里黑舌《敖氏伤寒金镜录》
  29. 李氏败毒散【方剂大全】
  30. 里急后重【疾病症状】
  1. 李序《儿科萃精》
  2. 李序《目经大成》
  3. 李序《评注产科心法》
  4. 李诇《中医词典》
  5. 李绪《中医词典》
  6. 李信《中医词典》
  7. 李暄《中医词典》
  8. 李象《中医词典》
  9. 李学川《中医词典》
  10. 李熙《中医词典》
  11. 李珣《中医词典》
  12. 李锡璋《中医词典》
  13. 李迅《中医词典》
  14. 李晞范《中医词典》
  15. 李言少《中医词典》
  16. 李文渊《中医词典》
  17. 李言闻《中医词典》
  18. 李文庭《中医词典》
  19. 李旸《中医词典》
  20. 李文清·《医学入门》论暑《增订叶评伤暑全书》
  21. 李药师《中医词典》
  22. 李文敏《中医词典》
  23. 李曜西子疟症误药几危治效《仿寓意草》
  24. 李文来《中医词典》
  25. 李叶浴汤《备急千金要方》
  26. 李文炳《中医词典》
  27. 李逸《中医词典》
  28. 李惟熙《中医词典》
  29. 李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈《孙文垣医案》
  30. 李图《中医词典》
  31. 李荥《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


自序_《儿科萃精》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《儿科萃精》
自序
在线购买《儿科萃精》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

上古羲农黄帝及臣岐伯所作《天元玉册》、《本草》、《灵枢素问》三经为医书之鼻祖，厥后而汉唐而宋元而明清，代有传书，独儿科专集寥落如晨星，且皆缺而不全，杂而不纯，泥古而不通今，构虚而不核实。虽鄙陋如守真，愚钝如守真，犹知医之难在乎顺天之时，测气之偏，适人之情，体物之理，合名物象数兼赅之为难也。

儿科之难在乎不精方脉妇科，透彻生化之源者不能，作儿科之尤难上难也。婴儿肌肤薄，营卫疏，触感则万端传变；脏腑柔，骨筋脆，遇伤则全体动摇。前贤云∶小儿有病，外不过六淫，内不过胎毒饮食。创是说者辄谓治小儿之病不难，孰知小儿之喜怒哀乐较成人更专且笃乎。无病之儿赖父母，有病之儿赖乎医。父母唯恐其儿之饥而不虑其过饱，唯恐其儿之寒而不虑其过暖，实不知饱暖太过即致病之媒也。儿有病而延医，则治病之权责在医。

昔医云小儿纯阳，此丹灶家言谓其未曾破身耳。因误会纯阳二字，有病恣用苦寒，苦能渗湿，殊不知人 虫也，儿体本属湿土，湿重者肥，湿轻者瘦，安可尽渗其湿而令儿枯槁乎。寒能泻火，更不知唯壮火可减，少火则儿所赖以生者，愈泻愈瘦，愈化愈燥，重伐胃汁，势不变为痉厥者几希。甚至感本外标，用羌、防、柴、葛、麻黄、细辛以虚其腠理；邪非内实，用蝎、蚣、脑、麝、芫花、大戟以削其元精，小儿何辜，冤成大错，言之痛心。李士材曰∶用古方疗今病，不啻折旧料改新房。诚哉是言也。夫药以治疗，有是病而服是药病当之，无是病而服是药气当之。治未药之病则但求其中的，治误药之病则病不免于牵缠。守真不才，爰将生平实验着儿科，颜曰萃精，以表阅两寒暑聚精会神之微意也。

窃谓小儿稚阳未充，稚阴未长，证宜详表里阴阳虚实寒热，方宜按君臣佐使性味功能，稍呆则滞，稍重则伤，稍不对证则莫知其乡，本斯意以成编。谁非父母，谁无儿子，所愿注目先机防汛，永庆筑堤之固，罗胸定算，临渴无忧掘井之艰，天下之儿皆寿，此守真朝夕虔 ，寿世寿民之一瓣心香也。

民国十八年十月既望闽侯陈守真自序于汉口法租界三德里之医室

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李序
  • 当前页：自序
  • 下一页：凡例
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《儿科萃精》
  2. 自序《医原》
  3. 自序《妇科玉尺》
  4. 自序《时病论》
  5. 自序《校注医醇剩义》
  6. 自序《冷庐医话》
  7. 自序《温病正宗》
  8. 自序《松峰说疫》
  9. 自序《金匮要略心典》
  10. 自序《轩岐救正论》
  11. 自序《伤寒寻源》
  12. 自序《儿科要略》
  13. 自序《程杏轩医案》
  14. 自序《血证论》
  15. 自序《专治麻痧初编》
  16. 自序《推拿抉微》
  17. 自序《活幼心书》
  18. 自序《读医随笔》
  19. 自序《本草便读》
  20. 自序《温病条辨》
  21. 自序《医学从众录》
  22. 自序《胎产心法》
  23. 自序《痧胀玉衡》
  24. 自序《金匮玉函经二注》
  25. 自序《吴医汇讲》
  26. 自序《仲景伤寒补亡论》
  27. 自序《叶选医衡》
  28. 自序《温热经纬》
  29. 自序《研经言》
  30. 自序《医学心悟》
  31. 自序《本草害利》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


凡例_《儿科萃精》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《儿科萃精》
凡例
在线购买《儿科萃精》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

一是书以普及儿科医学常识为职志，凡家置一编披览记忆，便得保赤诚求之要道。

一小儿病证共分三十六门，每门先有详细讲解，次则各证必分其种类，各病必究其原因，对证下药，无庸假借，古方固不可磨灭，然参以数十年临证经验治之而应如桴鼓者，不敢不笔之于书。

一总论中护胎并脏腑生成诸说，为父母者不可不知，寿夭之征，勿疑为伪，变蒸之日，莫信为真，此亦育儿者所当领悟也。

一儿之初生调护得宜，易于抚养，自能出险境而入坦途，本门所列诸证颇详，足供采择。

一儿之身体诸病彰明较着，然面部之五脏部位颜色苗窍及五声之如何能听，指纹之如何能验，周岁脉之如何能切，病状之如何能勘，皆详述于本门之首数节，并附图说以方参考。

一风寒暑湿燥火六淫之气，小儿最易感受，各门各有区别，细阅各本门证治自有把握。

一小儿感冒风寒，或夹食，或夹热，或夹惊，皆非单纯触受六淫之气，其治法亦各不相同，故另立一门以醒眉目。

一小儿时疫之病最不耐受，稍一延误，蜂起变端。其时以疫为名，即疫因时而异。本门分时疫、瘟 、痧疹暨风温、暑温、秋疫、冬温诸病证较易辨认。

一惊风为小儿要证，此名讹传已久，难于更改，故虽辨其实之非仍沿其名之旧。但不特天钓内钓不得谓之惊，即慢脾风亦不得谓之惊，审证关头不容含混。

一小儿痫证，时俗多误认为惊风者，不足道矣。然以痫论痫，除惊痫一证外，尚有阴阳风痰食及心肝脾肺肾五脏诸痫，均详本门。

一小儿种痘之简单，可免出痘之危险。其法至善，然未种之先既种之后有宜特别注意者，本门分条罗列，层次不紊。即未种而自出之痘，法亦不能偏废，本门又列专条以括其全。

一小儿麻疹再无种法，为小儿万不能免之一大宗，本门证治条列详明，知此则不必惊慌，不容疏忽。若瘙疹、瘾疹，盖痘疹皆与正疹治法不同，特为揭出，以示区别。

一小儿霍乱一证，与寻常偶吐偶泻悬殊，非徒干与湿殊，即先泻后吐与先吐后泻亦殊。细阅本门，便分泾渭。

一小儿疳症种类繁多，且最易成此疾，不特五脏暨眼鼻脑脊蛔有疳之名，即疳热、疳渴、疳泻、疳痢、亦有疳之实，其他无辜、丁奚、哺露诸疳，均宜杜渐防微，为未雨绸缪之计。

一小儿疟轻于痢，痢重于疟，人皆知之。然疟有风寒暑湿食之分，痢有寒热血噤口休息之分，更有一种时痢及痢脱肛者，并先痢后泻，先泻后痢诸名目，各本门列举无遗，阅者察之。

一小儿疝证，有属寒者，有属湿热兼寒者，有属胎者，以及阴肿、小肠气诸名目。本门逐一缕晰，以便揣摩。

一小儿淋证往往有之，本门分寒热右血四种，根据法施治，皆有途径可循。

一小儿黄胆，有阴阳之别，理所至明，然相差一黍，不但观其外表，且须察其内因。本门解释已无余蕴。

一小儿之痰血汗，皆不宜多外溢。然痰有燥湿，血有衄吐便溺，汗有自盗之分，各本门阐发无遗，且汗本门附有外治一法。

一小儿咳嗽，极易发生，然肺寒肺热食积风寒，认证不差，尚称易治，独百 嗽一证，每至纠缠不愈，肺脏损伤本门，此证举一简便治法，根据法治之，甚有灵效。

一小儿喘证，或因火热，或因肺虚，或因风寒，或因痰饮，治之合法，均不足虑，惟马脾风一证，最急最危，稍迟不救，若照本门治法，则可转危为安。

一小儿寻常吐泻，皆所恒有，然吐有伤食伤乳，夹惊痰饮，虚实寒热虫之分，泻有伤乳中寒，脾虚脐寒，惊飧水火之分，一切证治，均详于各本门。

一小儿食积为轻，癖积为重，皆不能混乱杂治，致体已虚而积仍未消，以濒于危，参看各本门证治，自觉胸有成竹。

一小儿水肿，或上身肿，或下体肿，或通身肿，且有阳水阴水之分，宜细体认，始免差错，更有气虚浮肿一证，切勿误认为水肿，特另附于本门之末，以昭郑重。

一小儿腹胀，不可视为故常，宜分虚实寒热，其或虚者兼寒，实者兼热，真寒似热，真热似寒之类，极要认清，细阅本门，解释分证，自能一目了然。

一小儿三消之证，上消为消渴，中消为消饥，下消为消浊，及早施治，断不至由上消而传变为中下二消，则无不愈矣。

一小儿头痛，与成人不同，只有风寒内热二证，其余小儿虽无，各证亦详叙于本门，解释之首段以资研究。

一小儿腹痛之证，不外伤食感寒虫积及内食外寒四种，尤以虫积为最要，盖此证治法，不但止其痛，且当化其虫，最后更当培其脾土，则虫不再生矣。

一杂证一门，兼收并蓄，凡不属于各专门者，皆列本门，以补其缺，外治九法，以辅内药之进行，最简最捷，有益无损，故附列杂证门之后，以便翻阅。

一小儿误服反药时，或有之不得不思解救之法，以策万全，亦附于外治法之后。

一是书各门列方，皆从多年经验而得，所患何病，可服何药，但求中病之适可而止。盖小儿之病，参互错综，惟不误证不误药，虽病仍可转为无病。区区一片婆心，尚冀高明匡其不逮，阅者谅之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：凡例
  • 下一页：胎婴说
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《儿科萃精》
  2. 凡例《时病论》
  3. 凡例《奇效简便良方》
  4. 凡例《幼科释谜》
  5. 凡例《妇科玉尺》
  6. 凡例《轩岐救正论》
  7. 凡例《经络全书》
  8. 凡例《脉诀汇辨》
  9. 凡例《本草便读》
  10. 凡例《得配本草》
  11. 凡例《古今医彻》
  12. 凡例《血证论》
  13. 凡例《婴童类萃》
  14. 凡例《外科证治全书》
  15. 凡例《痧胀玉衡》
  16. 凡例《推拿抉微》
  17. 凡例《幼科折衷》
  18. 凡例《急救广生集》
  19. 凡例《痧疹辑要》
  20. 凡例《审视瑶函》
  21. 凡例《本草择要纲目》
  22. 凡例《王氏医案绎注》
  23. 凡例《厘正按摩要术》
  24. 凡例《医学心悟》
  25. 凡例《针灸素难要旨》
  26. 凡例《丹台玉案》
  27. 凡例《经验丹方汇编》
  28. 凡例《症因脉治》
  29. 凡例《邵兰荪医案》
  30. 凡例《明医指掌》
  31. 凡例《外科全生集》


胎婴说_《儿科萃精》_中医儿科_【岐黄之术】

胎婴说

胎婴说

  • 上一页
  • 目录
  • 相关
  • 下一页

上古元气浑庞，太和洋溢，八风正而寒暑调，六气匀而雨 若，故胎元之受于父母也浓，迨开辟既久，人物繁植，发泄过伤，水旱刀兵，灾 迭见，而况膏粱藜藿，遭遇不同，殚精竭神，耗伤元气，故胎元之受于父母也薄，赋禀既分浓薄，断不能执古方以治今病可知矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：胎婴说
  • 下一页：护胎说
<<< 返回本书目录
  1. 胎婴说《儿科萃精》
  2. 胎窬疮《外科启玄》
  3. 胎衣不下部《本草易读》
  4. 胎元图说《医法圆通》
  5. 胎衣不下【方剂主治】
  6. 胎元饮【方剂大全】
  7. 胎衣不下【中药主治】
  8. 胎晕《古今医案按》
  9. 胎衣不下《卫生易简方》
  10. 胎孕《丹溪治法心要》
  11. 胎衣不下《孙真人海上方》
  12. 胎孕《类经》
  13. 胎衣不下《孙真人海上方》
  14. 胎孕《医经原旨》
  15. 胎衣不下《盘珠集胎产症治》
  16. 胎孕保健《中医养生学》
  17. 胎衣不下《女科秘要》
  18. 胎孕不安治有二理《医学传心录》
  19. 胎衣不下《女科秘要》
  20. 胎孕之原《妇科心法要诀》
  21. 胎衣不下《女科百问》
  22. 胎孕之原《医宗金鉴》
  23. 胎衣不下《宁坤秘籍》
  24. 胎在腹中时时撞动不安《女科百问》
  25. 胎衣不下《内府秘传经验女科》
  26. 胎蒸《女科秘旨》
  27. 胎衣不出《女科撮要》
  28. 胎证《医述》
  29. 胎样心音【疾病症状】
  30. 胎证《张氏医通》
  1. 胎婴说《儿科萃精》
  2. 胎瘖《中医词典》
  3. 胎窬疮《外科启玄》
  4. 胎衣不下者，何。《卫生家宝产科备要》
  5. 胎元《中医名词词典》
  6. 胎衣不下效方《回生集》
  7. 胎元《中医词典》
  8. 胎衣不下部《本草易读》
  9. 胎元《本经逢原》
  10. 胎衣不下《女科秘要》
  11. 胎元七味丸方（泰安太守萨公讳槎传）《回生集》
  12. 胎衣不下《女科秘要》
  13. 胎元图说《医法圆通》
  14. 胎衣不下《盘珠集胎产症治》
  15. 胎晕《古今医案按》
  16. 胎衣不下《女科百问》
  17. 胎孕《类经》
  18. 胎衣不下《奇效简便良方》
  19. 胎孕《医经原旨》
  20. 胎衣不下《卫生易简方》
  21. 胎孕《丹溪治法心要》
  22. 胎衣不下《宁坤秘籍》
  23. 胎孕保健《中医养生学》
  24. 胎衣不下《宁坤秘籍》
  25. 胎孕变常记《冯氏锦囊秘录》
  26. 胎衣不下《内府秘传经验女科》
  27. 胎孕变常记《女科精要》
  28. 胎衣不下《中医词典》
  29. 胎孕不安治有二理《医学传心录》
  30. 胎衣不下《孙真人海上方》
  31. 胎孕不长《冯氏锦囊秘录》


护胎说_《儿科萃精》_中医儿科_【岐黄之术】

护胎说

护胎说

  • 上一页
  • 目录
  • 相关
  • 下一页

天地好生，万物化生，胎元长养，关乎造化自然，兹将成胎之后，照《颅囟经》按月次第列之。

一月为胞胎，精气凝也。

二月为胎形，始成胚也。

三月阳神为三魄。

四月阴灵为七魂。

五月应五形，分五脏也。

六月应六律，定六腑也。

七月精窍开，通光明也。

八月元神具，降真灵也。

九月宫室罗布，以御外侮。

十月受气足，万象成也。

观上列则知胎元长养，本乎天之自然，非由于人之勉然，古人胎教，兹不赘言，惟妊母以脏气护胎，凡母之饱饥劳逸，喜怒忧惊，饮食寒温，起居慎肆，皆与胎婴有密切之关系，窃愿以节饮食、适寒暑、戒嗔怒、寡嗜欲，为妊母勖之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎婴说
  • 当前页：护胎说
  • 下一页：脏腑生成说
<<< 返回本书目录
  1. 护胎说《医旨绪余》
  2. 护胎饮【方剂大全】
  3. 护胎说《儿科萃精》
  4. 护胃承气汤【方剂大全】
  5. 护胎散【方剂大全】
  6. 护心草【中药大全】
  7. 护胎救生散【方剂大全】
  8. 护心丹【方剂大全】
  9. 护胎方【方剂大全】
  10. 护心胆【中药大全】
  11. 护胎法《丹台玉案》
  12. 护心夺命丹【方剂大全】
  13. 护胎白药子散【方剂大全】
  14. 护心七厘散【方剂大全】
  15. 护胎《幼幼集成》
  16. 护心散【方剂大全】
  17. 护首汤【方剂大全】
  18. 护心托里散【方剂大全】
  19. 护士素质《基础护理学》
  20. 护心托里饮【方剂大全】
  21. 护士的心理品质与培养《医学心理学》
  22. 护心丸【方剂大全】
  23. 护生草《本草纲目》完整版
  24. 护心仙丹【方剂大全】
  25. 护肾汤【方剂大全】
  26. 护心至宝丹《医学衷中参西录》
  27. 护身汤【方剂大全】
  28. 护心至宝丹【方剂大全】
  29. 护身禁法《千金翼方》
  30. 护岩膏【方剂大全】
  1. 护胎说《儿科萃精》
  2. 护胎方《妇人大全良方》
  3. 护胎说《医旨绪余》
  4. 护胎法方《回生集》
  5. 护心软骨《中医词典》
  6. 护胎法《丹台玉案》
  7. 护心散《外科全生集》
  8. 护胎《幼幼集成》
  9. 护心至宝丹《医学衷中参西录》
  10. 护士心理品质的培养《医学心理学》
  11. 护养《针灸大成》
  12. 护士素质《基础护理学》
  13. 护养《医述》
  14. 护士的心理品质《医学心理学》
  15. 护养《婴儿论》
  16. 护身禁法《千金翼方》
  17. 护养（幼幼汇集 上）《古今医统大全》
  18. 护脐法《达生编》
  19. 护养法《保婴撮要》
  20. 护理质量管理《基础护理学》
  21. 护养法《幼科折衷》
  22. 护理制度管理《基础护理学》
  23. 护养法第二问《婴童百问》
  24. 护理职业道德与护士行为规范《基础护理学》
  25. 瓠《饮膳正要》
  26. 护理诊断《基础护理学》
  27. 瓠《本草蒙筌》
  28. 护理业务技术管理与制度管理《基础护理学》
  29. 瓠毒疮候《诸病源候论》
  30. 护理业务技术管理的内容与原则《基础护理学》
  31. 瓠芦《玉楸药解》


脏腑生成说_《儿科萃精》_中医儿科_【岐黄之术】

脏腑生成说

脏腑生成说

  • 上一页
  • 目录
  • 相关
  • 下一页

一月之孕如白露，二月如桃花，三月先生右肾则为男，阴包阳也，先生左肾则为女，阳包阴也。

其次肾生脾，脾生肝，肝生肺，肺生心，肾属水，故五脏为阴。

其次心生小肠，小肠生大肠，大肠生胆，胆生胃，胃生膀胱，膀胱生三焦，小肠属火，故六腑为阳。

其次三焦生八脉，八脉生十二经，十二经生十二络，十二络生一百八十丝络，丝络生一百八十缠络，缠络生三万四千孙络，孙络生三百六十五骨节，骨节生三百六十五大穴，大穴生八万四千毛窍，由是五官八骸之身，可称完备。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：护胎说
  • 当前页：脏腑生成说
  • 下一页：论儿之寿夭
<<< 返回本书目录
  1. 脏腑生成说《儿科萃精》
  2. 脏腑十二经穴起止歌《针灸大成》
  3. 脏腑生成《四圣心源》
  4. 脏腑手足阴阳所主《冯氏锦囊秘录》
  5. 脏腑怯弱【方剂主治】
  6. 脏腑受盛辩《吴医汇讲》
  7. 脏腑气液《黄帝内经太素》
  8. 脏腑说《三指禅》
  9. 脏腑七募穴歌《针灸聚英》
  10. 脏腑说《医碥》
  11. 脏腑篇《经络全书》
  12. 脏腑所合《中西汇通医经精义》
  13. 脏腑配天地论《三因极一病证方论》
  14. 脏腑所属《医学集成》
  15. 脏腑配合《伤寒直格》
  16. 脏腑条分《医学入门》
  17. 脏腑脉象《四圣心源》
  18. 脏腑通治《推拿抉微》
  19. 脏腑论《寿世保元》
  20. 脏腑通治《中西汇通医经精义》
  21. 脏腑六脉诊法《医学入门》
  22. 脏腑为病《推拿抉微》
  23. 脏腑联系分合详说《经络汇编》
  24. 脏腑为病《中西汇通医经精义》
  25. 脏腑井荥俞经合主治《针灸聚英》
  26. 脏腑泄滑及诸痢《普济本事方》
  27. 脏腑井荥为五六《针灸素难要旨》
  28. 脏腑泻火药《汤液本草》
  29. 脏腑经络先后病脉证治《高注金匮要略》
  30. 脏腑心肾贵贱论《冯氏锦囊秘录》
  1. 脏腑生成说《儿科萃精》
  2. 脏腑生成《医学摘粹》
  3. 脏腑十二经穴起止歌《针灸大成》
  4. 脏腑生成《四圣心源》
  5. 脏腑手足阴阳所主《冯氏锦囊秘录》
  6. 脏腑色见面部《脉诀汇辨》
  7. 脏腑受盛辩《吴医汇讲》
  8. 脏腑气液《黄帝内经太素》
  9. 脏腑说《医碥》
  10. 脏腑七募穴歌《针灸聚英》
  11. 脏腑说《三指禅》
  12. 脏腑篇《经络全书》
  13. 脏腑所合《中西汇通医经精义》
  14. 脏腑配天地论《三因极一病证方论》
  15. 脏腑所属《医学集成》
  16. 脏腑配合《伤寒直格》
  17. 脏腑条分《医学入门》
  18. 脏腑难知《友渔斋医话》
  19. 脏腑通治《推拿抉微》
  20. 脏腑命名释义《医述》
  21. 脏腑通治《中西汇通医经精义》
  22. 脏腑明堂图《医学集成》
  23. 脏腑旺时补泻法《证治准绳·幼科》
  24. 脏腑脉象《四圣心源》
  25. 脏腑为病《推拿抉微》
  26. 脏腑论《寿世保元》
  27. 脏腑为病《中西汇通医经精义》
  28. 脏腑六脉诊法《医学入门》
  29. 脏腑相合《中医名词词典》
  30. 脏腑联系分合详说《经络汇编》
  31. 脏腑相合《中医词典》


论儿之寿夭_《儿科萃精》_中医儿科_【岐黄之术】

论儿之寿夭

论儿之寿夭

  • 上一页
  • 目录
  • 相关
  • 下一页

头角丰隆，髓海足也，寿。背脊平满，脏腑实也，寿。腹皮宽浓，水谷盈也，寿。肉实者脾足，寿。筋强者肝足，寿。骨坚者肾足，寿。不妄言笑者心足，寿。不多啼哭者肺足，寿。哭声连续者肺实，寿。不久眠睡者脾实，寿。肌肉温润，荣卫和也，寿。人中深长者，寿。脸妍如桃，发黑如漆者，表气实也，寿。小便清长，大便滋润者，里气实也。寿。

以上列举皆主寿相。

颅破项软者，阳衰于上。 小脚 者，阴衰于下。鼻孔干燥者肺枯，唇缩流涎者脾冷。发稀者血衰。形枯色灰者表虚。泻利无时者里虚。青紫之筋散见于面者，多病风热。

疮疥啼哭，多笑语者，皆阳火妄动之候。

以上列举，虽主夭相，亦在抚儿者善为调护耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑生成说
  • 当前页：论儿之寿夭
  • 下一页：辨儿之变蒸
<<< 返回本书目录
  1. 论儿之寿夭《儿科萃精》
  2. 论耳疮《外科枢要》
  3. 论恶肉《外科理例》
  4. 论发斑《原要论》
  5. 论多骨疽《外科枢要》
  6. 论发背《外科枢要》
  7. 论读医书之难《知医必辨》
  8. 论发表不远热攻里不远寒之误《质疑录》
  9. 论读景岳书不可专得其温补之益《吴医汇讲》
  10. 论发搐《原要论》
  11. 论独胜散《外科理例》
  12. 论发痉《外科枢要》
  13. 论痘疹子脓泡先后顺逆《疡医大全》
  14. 论发热恶寒《伤寒发微论》
  15. 论痘疹治法《小儿痘疹方论》
  16. 论发热三朝生死诀《疡医大全》
  17. 论痘疹受病之由《小儿痘疹方论》
  18. 论翻花疮《外科枢要》
  19. 论痘疹斑疹脓先后顺逆《冯氏锦囊秘录》
  20. 论防风通圣散《外科理例》
  21. 论痘五不治《冯氏锦囊秘录》
  22. 论飞龙夺命丹《外科理例》
  23. 论痘始终顺逆险（计十条）《冯氏锦囊秘录》
  24. 论肥人疮疡《疡医大全》
  25. 论痘后疮疡《疡医大全》
  26. 论肺病治法《医学衷中参西录》
  27. 论痘非胎毒《医林改错》
  28. 论肺疽肺痿《外科枢要》
  29. 论痘当投热药辨《冯氏锦囊秘录》
  30. 论肺热肺寒肺虚各象及治法《幼科概论》
  1. 论儿之寿夭《儿科萃精》
  2. 论恶肉《外科理例》
  3. 论耳疮《外科枢要》
  4. 论多骨疽《外科枢要》
  5. 论发斑《原要论》
  6. 论断《外科学总论》
  7. 论发背《外科枢要》
  8. 论读医书之难《知医必辨》
  9. 论发表不远热攻里不远寒之误《质疑录》
  10. 论读景岳书不可专得其温补之益《吴医汇讲》
  11. 论发搐《原要论》
  12. 论独胜散《外科理例》
  13. 论发疮《温热经纬》
  14. 论毒归诸脏危症《冯氏锦囊秘录》
  15. 论发痉《外科枢要》
  16. 论痘疹子脓泡先后顺逆《疡医大全》
  17. 论发热恶寒《伤寒发微论》
  18. 论痘疹治法《小儿痘疹方论》
  19. 论发热三朝生死诀《疡医大全》
  20. 论痘疹受病之由《小儿痘疹方论》
  21. 论翻花疮《外科枢要》
  22. 论痘疹斑疹脓先后顺逆《冯氏锦囊秘录》
  23. 论方《中医词典》
  24. 论痘痈疹毒不同《冯氏锦囊秘录》
  25. 论防风通圣散《外科理例》
  26. 论痘五不治《冯氏锦囊秘录》
  27. 论飞龙夺命丹《外科理例》
  28. 论痘始终顺逆险（计十条）《冯氏锦囊秘录》
  29. 论肥人疮疡《疡医大全》
  30. 论痘浆不是血化《医林改错》
  31. 论肺病治法《医学衷中参西录》


辨儿之变蒸_《儿科萃精》_中医儿科_【岐黄之术】

辨儿之变蒸

辨儿之变蒸

  • 上一页
  • 目录
  • 相关
  • 下一页

变蒸之说，亘古所无，至两晋王叔和始一言之，迄隋唐巢氏以来，其说更繁，盖谓小儿变蒸，以初生至三十二日为一变，六十四日为一蒸，变者变生五脏，蒸者蒸养六腑，积五百七十六日而毕，如蚕之有眠，龙之脱骨，虎之转爪，已属隔靴搔痒之谈，更有主天一生水之说者，有主木火相生之说者，有主木金相克之说者，皆非也，若谓小儿至变蒸之日，必身热或夹惊，而口面唇舌俱不变色，身热或轻或重，而精神与常无异，乃考其变蒸之方，竟有乳母宜服小柴胡汤以解之，甚至用褊银丸之巴豆、水银、黑铅、京墨、麝香之类而峻下之，此诚不值一笑矣。予平日临证之经验，未见一儿根据变蒸之期而发热者，有自生至长未尝发热者，有生下十朝半月而常多作热者，岂变蒸之期可以更改耶，况小儿有病，非外感，即内伤，未闻有无因而病者，岂有病即可以变蒸为病因乎，知此则不辨自明矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论儿之寿夭
  • 当前页：辨儿之变蒸
  • 下一页：初生保护
<<< 返回本书目录
  1. 辨儿之变蒸《儿科萃精》
  2. 辨耳痈耳菌虚实论《疡科心得集》
  3. 辨恶寒《增订叶评伤暑全书》
  4. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  5. 辨讹《冯氏锦囊秘录》
  6. 辨发汗后病脉证并治《伤寒论》
  7. 辨毒散【方剂大全】
  8. 辨发汗吐下后脉证并治《伤寒论》
  9. 辨痘毒总论《疡科心得集》
  10. 辨发惊脉证并治《婴儿论》
  11. 辨动得静得《增订叶评伤暑全书》
  12. 辨发颐豌豆疮论《疡科心得集》
  13. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  14. 辨方效经错之源、论血化为汗之误《医林改错》
  15. 辨跌打损伤及杖疮合论《疡科心得集》
  16. 辨方宜脉《诊脉三十二辨》
  17. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  18. 辨肥瘦脉异《诊脉三十二辨》
  19. 辨大腿痈阴包毒论《疡科心得集》
  20. 辨肺大肠脉《诊脉三十二辨》
  21. 辨大头瘟抱头火丹毒论《疡科心得集》
  22. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  23. 辨大麻疯论《疡科心得集》
  24. 辨肺热、肺寒、肺虚《幼科铁镜》
  25. 辨大肠痈小肠痈论《疡科心得集》
  26. 辨肺痿肺痈论《疡科心得集》
  27. 辨从症不从脉《诊脉三十二辨》
  28. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  29. 辨从脉不从症《诊脉三十二辨》
  30. 辨风热痰惊痰论《疡科心得集》
  1. 辨儿之变蒸《儿科萃精》
  2. 辨恶寒《增订叶评伤暑全书》
  3. 辨耳色《医学摘粹》
  4. 辨讹《冯氏锦囊秘录》
  5. 辨耳痈耳菌虚实论《疡科心得集》
  6. 辨毒攻脏诀《喉舌备要秘旨》
  7. 辨二便《医理真传》
  8. 辨痘毒总论《疡科心得集》
  9. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  10. 辨动得静得《增订叶评伤暑全书》
  11. 辨发汗后病脉证并治《伤寒论》
  12. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  13. 辨发汗吐下后脉证并治《伤寒论》
  14. 辨跌打损伤及杖疮合论《疡科心得集》
  15. 辨发惊脉证并治《婴儿论》
  16. 辨点眼法《眼科秘诀》
  17. 辨发颐豌豆疮论《疡科心得集》
  18. 辨丹溪主末二字即标本论《女科经纶》
  19. 辨方效经错之源、论血化为汗之误《医林改错》
  20. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  21. 辨方宜脉《诊脉三十二辨》
  22. 辨大腿痈阴包毒论《疡科心得集》
  23. 辨肥瘦脉异《诊脉三十二辨》
  24. 辨大头瘟抱头火丹毒论《疡科心得集》
  25. 辨肺大肠脉《诊脉三十二辨》
  26. 辨大麻疯论《疡科心得集》
  27. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  28. 辨大肠痈小肠痈论《疡科心得集》
  29. 辨肺热、肺寒、肺虚《幼科铁镜》
  30. 辨大便干燥非风火《医林改错》
  31. 辨肺痿肺痈论《疡科心得集》


初生保护_《儿科萃精》_中医儿科_【岐黄之术】

初生保护

初生保护

  • 上一页
  • 目录
  • 相关
  • 下一页

甲、穿衣不宜过暖，最好用老人旧袄旧 ，改作衣衫，取其真气相滋，令儿多寿，盖被用新弹旧棉絮最佳。

乙、睡时不宜枕臂，须制小枕，或装绿豆壳，或装芦絮，左右调换侧卧为安，勿使正面仰卧，恐易酿成惊疾，又小儿同母睡时，切忌鼻风口气吹儿囟门，致成风疾。

丙、灯火切不宜炙，古法有初诞之时，便用灯火于头额发际灸之，又有用全身灯火，按穴灸之，彼以为有经有府，有理有法，能截风路，适足以大开风门，戒之戒之。

丁、初生百日之内，不宜竖抱，恐有头倾项软，天柱倒侧之虞，半岁前不可独坐，恐有龟背伛偻之疾。

戊、衣服自初生至十岁，不可夜露，因有鸟名天地如，一名隐飞鸟，纯雌无雄，最喜夜出飞鸣，落羽毛于儿衣中，令儿作病，如衣经夜露，可即用醋熏之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨儿之变蒸
  • 当前页：初生保护
  • 下一页：附养子十法
<<< 返回本书目录
  1. 初生保护《儿科萃精》
  2. 初生保胎《幼科概论》
  3. 初生《证治准绳·幼科》
  4. 初生保治《笔花医镜》
  5. 初生《医学入门》
  6. 初生遍身鱼泡《儿科萃精》
  7. 初生《医述》
  8. 初生哺乳《儿科萃精》
  9. 初生《续名医类案》
  10. 初生不吃奶《幼幼新书》
  11. 初生《急救广生集》
  12. 初生不大便《儿科萃精》
  13. 初生《丹溪治法心要》
  14. 初生不乳《儿科萃精》
  15. 初生《慈幼便览》
  16. 初生不乳论《小儿卫生总微论方》
  17. 初生《陈氏幼科秘诀》
  18. 初生不啼《儿科萃精》
  19. 初娠似劳《沈氏女科辑要》
  20. 初生不小便《儿科萃精》
  21. 初热证治《证治准绳·幼科》
  22. 初生不小便《幼幼新书》
  23. 初热未明是否勿峻发表《麻科活人全书》
  24. 初生不作声《幼幼新书》
  25. 初热吉凶《证治准绳·幼科》
  26. 初生部《达生编》
  27. 初热《麻疹备要方论》
  28. 初生赤游风《儿科萃精》
  29. 初起【方剂主治】
  30. 初生出腹《备急千金要方》
  1. 初生保护《儿科萃精》
  2. 初生《陈氏幼科秘诀》
  3. 初生保胎《幼科概论》
  4. 初生《慈幼便览》
  5. 初生保治《笔花医镜》
  6. 初生《丹溪治法心要》
  7. 初生便血《中医词典》
  8. 初生《急救广生集》
  9. 初生遍身鱼泡《儿科萃精》
  10. 初生《证治准绳·幼科》
  11. 初生哺乳《儿科萃精》
  12. 初生《医学入门》
  13. 初生不吃奶《幼幼新书》
  14. 初生《续名医类案》
  15. 初生不大便《儿科萃精》
  16. 初娠似劳《沈氏女科辑要》
  17. 初生不尿《中医词典》
  18. 初热证治《证治准绳·幼科》
  19. 初生不乳《中医词典》
  20. 初热未明是否勿峻发表《麻科活人全书》
  21. 初生不乳《儿科萃精》
  22. 初热吉凶《证治准绳·幼科》
  23. 初生不乳论《小儿卫生总微论方》
  24. 初热《医述》
  25. 初生不啼《中医词典》
  26. 初热《麻疹备要方论》
  27. 初生不啼《儿科萃精》
  28. 初起发热治法《寿世保元》
  29. 初生不小便《幼幼新书》
  30. 初起痘翳《奇方类编》
  31. 初生不小便《儿科萃精》


养子十法_《儿科萃精》_中医儿科_【岐黄之术】

附养子十法

附养子十法

  • 上一页
  • 目录
  • 相关
  • 下一页

一要背暖。二要脐暖。三要足暖。四要头凉。五要心胸凉。六要勿见怪物。七脾胃常要温。八啼未定勿便食乳。九勿服轻粉、朱砂。十少洗浴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生保护
  • 当前页：附养子十法
  • 下一页：初生拭口
<<< 返回本书目录
  1. 养子十法《儿科萃精》
  2. 养子十法-幼幼汇集（上）《古今医统大全》
  3. 养子日用法-幼幼汇集（上）《古今医统大全》
  4. 氧代酸《医用化学》
  5. 养中汤【方剂大全】
  6. 氧分压低【疾病症状】
  7. 养中煎【方剂大全】
  8. 氧化低密度脂蛋白《动脉粥样硬化》
  9. 养正丹【方剂大全】
  10. 氧化还原《医用化学》
  11. 养真丸【方剂大全】
  12. 氧化还原滴定法《医用化学》
  13. 养真汤【方剂大全】
  14. 氧化还原与电极电位《医用化学》
  15. 养真化气《女丹合编选注》
  16. 氧气吸入法《基础护理学》
  17. 养脏汤【方剂大全】
  18. 痒《痘疹心法要诀》
  19. 养元汤【方剂大全】
  20. 痒《秘传证治要诀及类方》
  21. 养元粉【方剂大全】
  22. 痒《续名医类案》
  23. 养营汤【方剂大全】
  24. 痒《医学纲目》
  25. 养阴止血汤【方剂大全】
  26. 痒《医宗金鉴》
  27. 养阴液保阳根必先保中气《圆运动的古中医学》
  28. 痒【方剂主治】
  29. 养阴生津【方剂主治】
  30. 痒点【疾病大全】
  1. 养子十法《儿科萃精》
  2. 养子十法《中医词典》
  3. 养子十法（幼幼汇集 上）《古今医统大全》
  4. 养子日用法（幼幼汇集 上）《古今医统大全》
  5. 养子时刻注穴法《手掌与疾病》
  6. 养中汤《太平惠民和剂局方》
  7. 氧代酸《医用化学》
  8. 养正金丹《是斋百一选方》
  9. 氧代酸的构造及命名《医用化学》
  10. 养正积自除《卫生宝鉴》
  11. 氧代酸的化学性质《医用化学》
  12. 养正膏《博济方》
  13. 氧的运输《生理学》
  14. 养正膏《妇人大全良方》
  15. 氧和二氧化碳在血液中存在的形式《生理学》
  16. 养正丹《普济本事方》
  17. 氧化LDL的代谢《动脉粥样硬化》
  18. 养正丹《瘴疟指南》
  19. 氧化低密度脂蛋白《动脉粥样硬化》
  20. 养正丹《太平惠民和剂局方》
  21. 氧化反应《生物化学与分子生物学》
  22. 养正丹《妇人大全良方》
  23. 氧化还反应的计量关系《医用化学》
  24. 养真化气《女丹合编选注》
  25. 氧化还原的概念《医用化学》
  26. 养元汤《奇方类编》
  27. 氧化还原与电极电位《医用化学》
  28. 养婴辨《达摩洗髓易筋经》
  29. 氧化呼吸链《生物化学与分子生物学》
  30. 养阴液保阳根必先保中气《圆运动的古中医学》
  31. 氧化剂与还原剂的共轭关系《医用化学》


初生拭口_《儿科萃精》_中医儿科_【岐黄之术】

初生拭口

初生拭口

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初离母体，口有液毒，啼声一出，随即咽下，而毒伏于命门，他日发为惊热、疮疡、恶痘等症，须于未啼时，急用丝棉裹指，挖退场门内浊秽，以清脏腑经络。

至月内拭口解毒，有用胭脂蘸茶者，有用黄连浸汁者，有用朱砂蜜者，有用豆豉汁者，有用金银花汤者，有用三黄汤者，有用京墨磨茶者，有用淡姜汤者，其法不一。

〔真按〕∶新产小儿，胃气未动，混一清虚之府，只用生甘草末少许，煎汤不可太甜，轻轻擦之，或用淡盐茶，均为稳妥，至拭口之后，以胡桃肉去皮嚼极烂，以薄绢包如小枣，纳儿口中，使吮其汁，非独和中，且能养脏，亦佳法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附养子十法
  • 当前页：初生拭口
  • 下一页：初生断脐
<<< 返回本书目录
  1. 初生拭口《儿科萃精》
  2. 初生胎赤《儿科萃精》
  3. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  4. 初生胎黄《儿科萃精》
  5. 初生三日内吐泻壮热《小儿药证直诀》
  6. 初生螳螂子《儿科萃精》
  7. 初生乳核《儿科萃精》
  8. 初生啼哭不止《儿科萃精》
  9. 初生脐肿湿《幼幼新书》
  10. 初生剃头《儿科萃精》
  11. 初生脐突《儿科萃精》
  12. 初生调护《针灸大成》
  13. 初生脐湿脐疮《儿科萃精》
  14. 初生吐不止《儿科萃精》
  15. 初生脐风《儿科萃精》
  16. 初生吐不止《幼幼新书》
  17. 初生脐带《本草从新》
  18. 初生危证《保幼新编》
  19. 初生脐带《本草纲目》完整版
  20. 初生微论篇《外经微言》
  21. 初生门（下）《幼科心法要诀》
  22. 初生无皮《儿科萃精》
  23. 初生门（上）《幼科心法要诀》
  24. 初生无皮《医宗金鉴》
  25. 初生门《幼科指南》
  26. 初生洗浴《儿科萃精》
  27. 初生门《幼科切要》
  28. 初生下吐《小儿药证直诀》
  29. 初生门《小儿推拿广意》
  30. 初生眼不开《儿科萃精》
  1. 初生拭口《儿科萃精》
  2. 初生拭口《中医词典》
  3. 初生胎赤《儿科萃精》
  4. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  5. 初生胎黄《儿科萃精》
  6. 初生三日内吐泻壮热《小儿药证直诀》
  7. 初生螳螂子《儿科萃精》
  8. 初生乳核《儿科萃精》
  9. 初生啼哭不止《中医词典》
  10. 初生乳核《中医词典》
  11. 初生啼哭不止《儿科萃精》
  12. 初生脐肿湿《幼幼新书》
  13. 初生剃头《儿科萃精》
  14. 初生脐突《儿科萃精》
  15. 初生吐不止《幼幼新书》
  16. 初生脐湿脐疮《儿科萃精》
  17. 初生吐不止《儿科萃精》
  18. 初生脐风《儿科萃精》
  19. 初生吐乳《中医词典》
  20. 初生脐带《药性切用》
  21. 初生危证《保幼新编》
  22. 初生脐带《本草从新》
  23. 初生微论篇《外经微言》
  24. 初生脐带《本经逢原》
  25. 初生无皮《中医词典》
  26. 初生沐浴法《古今医统大全》
  27. 初生无皮《医宗金鉴》
  28. 初生目烂《中医词典》
  29. 初生无皮《儿科萃精》
  30. 初生目闭《中医词典》
  31. 初生无皮《奇效简便良方》


初生断脐_《儿科萃精》_中医儿科_【岐黄之术】

初生断脐

初生断脐

  • 上一页
  • 目录
  • 相关
  • 下一页

儿在胞胎十月，止于脐中与母通气，虽出胞胎，其脐中所通之气，犹未尽绝，剪断脐带，当以六寸为度，不可过为短长，短则伤脏，长则损肌，其束脐当用软绢新棉裹之，以避尿湿风邪，此预防脐风第一要法。

〔真按〕古法用胡粉散敷脐带间，或用烙脐饼子，安灸脐上，及用艾丸浸油熏烧脐带，均有流弊，但俟脐带自落时，以封脐散掺之，再盖以小膏药，如湿再换，以干为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生拭口
  • 当前页：初生断脐
  • 下一页：初生洗浴
<<< 返回本书目录
  1. 初生断脐《儿科萃精》
  2. 初生儿服朱蜜法《圣济总录》
  3. 初生撮口《儿科萃精》
  4. 初生儿看病法《景岳全书》
  5. 初生出腹《备急千金要方》
  6. 初生儿期保健《中医儿科学》
  7. 初生赤游风《儿科萃精》
  8. 初生二便不通《儿科萃精》
  9. 初生部《达生编》
  10. 初生服药论《小儿卫生总微论方》
  11. 初生不作声《幼幼新书》
  12. 初生肛门内合《儿科萃精》
  13. 初生不小便《幼幼新书》
  14. 初生后小儿之杂症治法《幼科概论》
  15. 初生不小便《儿科萃精》
  16. 初生猢狲疳《儿科萃精》
  17. 初生不啼《儿科萃精》
  18. 初生护持《幼幼集成》
  19. 初生不乳论《小儿卫生总微论方》
  20. 初生护养《明医指掌》
  21. 初生不乳《儿科萃精》
  22. 初生护养《幼科折衷》
  23. 初生不大便《儿科萃精》
  24. 初生噤口《儿科萃精》
  25. 初生不吃奶《幼幼新书》
  26. 初生口中有虫《幼幼新书》
  27. 初生哺乳《儿科萃精》
  28. 初生论《小儿卫生总微论方》
  29. 初生遍身鱼泡《儿科萃精》
  30. 初生门《小儿推拿广意》
  1. 初生断脐《儿科萃精》
  2. 初生大小便不通《奇效简便良方》
  3. 初生儿不小便秘方《华佗神方》
  4. 初生撮口《儿科萃精》
  5. 初生儿服朱蜜法《圣济总录》
  6. 初生出腹《备急千金要方》
  7. 初生儿惊啼不乳秘方《华佗神方》
  8. 初生赤游风《儿科萃精》
  9. 初生儿惊痫秘方《华佗神方》
  10. 初生部《达生编》
  11. 初生儿看病法《景岳全书》
  12. 初生不作声《幼幼新书》
  13. 初生儿呕吐不止秘方《华佗神方》
  14. 初生不小便《儿科萃精》
  15. 初生儿期保健《中医儿科学》
  16. 初生不小便《幼幼新书》
  17. 初生儿无皮秘方《华佗神方》
  18. 初生不啼《儿科萃精》
  19. 初生儿阴道出血《中医词典》
  20. 初生不啼《中医词典》
  21. 初生二便不通《儿科萃精》
  22. 初生不乳论《小儿卫生总微论方》
  23. 初生服药论《小儿卫生总微论方》
  24. 初生不乳《儿科萃精》
  25. 初生肛门内合《儿科萃精》
  26. 初生不乳《中医词典》
  27. 初生后小儿之杂症治法《幼科概论》
  28. 初生不尿《中医词典》
  29. 初生猢狲疳《儿科萃精》
  30. 初生不大便《儿科萃精》
  31. 初生护持《幼幼集成》


初生洗浴_《儿科萃精》_中医儿科_【岐黄之术】

初生洗浴

初生洗浴

  • 上一页
  • 目录
  • 相关
  • 下一页

临浴时须择无风密处，适可而止不可久坐水中，冬月恐其受寒，夏月恐其伤热。其汤古用虎头骨、桃枝、金银器、猪胆汁煎汤洗之；或用桃槐桑梅柳五枝加猪胆汁洗之，以去污秽而润肌肤，并可使儿少惊，亦不多生疮疥。

〔真按〕洗浴当护儿背，以防风寒从背入，而成痫风，又需掩好肚脐，勿令潮湿，恐生撮口脐风，其汤只用鲜菖蒲金银器煎洗，尤为简切。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生断脐
  • 当前页：初生洗浴
  • 下一页：初生哺乳
<<< 返回本书目录
  1. 初生洗浴《儿科萃精》
  2. 初生下吐《小儿药证直诀》
  3. 初生无皮《医宗金鉴》
  4. 初生眼不开《儿科萃精》
  5. 初生无皮《儿科萃精》
  6. 初生眼不开《幼幼新书》
  7. 初生微论篇《外经微言》
  8. 初生夜啼《儿科萃精》
  9. 初生危证《保幼新编》
  10. 初生阴囊过大《儿科萃精》
  11. 初生吐不止《幼幼新书》
  12. 初生阴囊缩入腹《儿科萃精》
  13. 初生吐不止《儿科萃精》
  14. 初生婴儿即出现侏儒状态【疾病症状】
  15. 初生调护《针灸大成》
  16. 初生有撮口《幼幼新书》
  17. 初生剃头《儿科萃精》
  18. 初生有鹅口《幼幼新书》
  19. 初生啼哭不止《儿科萃精》
  20. 初生有木舌《幼幼新书》
  21. 初生螳螂子《儿科萃精》
  22. 初生有脐疮《幼幼新书》
  23. 初生胎黄《儿科萃精》
  24. 初生有悬痈病《幼幼新书》
  25. 初生胎赤《儿科萃精》
  26. 初生有重舌《幼幼新书》
  27. 初生拭口《儿科萃精》
  28. 初生有重重龈《幼幼新书》
  29. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  30. 初生杂症论《寿世保元》
  1. 初生洗浴《儿科萃精》
  2. 初生无皮《幼科心法要诀》
  3. 初生下吐《中医词典》
  4. 初生无皮《奇方类编》
  5. 初生下吐《小儿药证直诀》
  6. 初生无皮《奇效简便良方》
  7. 初生小儿口噤不乳秘方《华佗神方》
  8. 初生无皮《儿科萃精》
  9. 初生眼不开《幼幼新书》
  10. 初生无皮《医宗金鉴》
  11. 初生眼不开《儿科萃精》
  12. 初生无皮《中医词典》
  13. 初生眼目红赤肿烂《奇效简便良方》
  14. 初生微论篇《外经微言》
  15. 初生夜啼《儿科萃精》
  16. 初生危证《保幼新编》
  17. 初生阴囊过大《儿科萃精》
  18. 初生吐乳《中医词典》
  19. 初生阴囊缩入腹《儿科萃精》
  20. 初生吐不止《儿科萃精》
  21. 初生有撮口《幼幼新书》
  22. 初生吐不止《幼幼新书》
  23. 初生有鹅口《幼幼新书》
  24. 初生剃头《儿科萃精》
  25. 初生有木舌《幼幼新书》
  26. 初生啼哭不止《儿科萃精》
  27. 初生有脐疮《幼幼新书》
  28. 初生啼哭不止《中医词典》
  29. 初生有悬痈病《幼幼新书》
  30. 初生螳螂子《儿科萃精》
  31. 初生有重舌《幼幼新书》


初生哺乳_《儿科萃精》_中医儿科_【岐黄之术】

初生哺乳

初生哺乳

  • 上一页
  • 目录
  • 相关
  • 下一页

凡初乳先须捏去宿乳后与之。

凡母欲寐即夺其乳，恐睡困不知饱足，亦防儿之鼻风吹乳，变成外吹。

婴儿半岁以内，只可吃乳，出六个月，方可与稀粥，然肠胃尚脆而窄，不可与乳同吃，恐乳食相并，难以克化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生洗浴
  • 当前页：初生哺乳
  • 下一页：初生乳核
<<< 返回本书目录
  1. 初生哺乳《儿科萃精》
  2. 初生不吃奶《幼幼新书》
  3. 初生遍身鱼泡《儿科萃精》
  4. 初生不大便《儿科萃精》
  5. 初生保治《笔花医镜》
  6. 初生不乳《儿科萃精》
  7. 初生保胎《幼科概论》
  8. 初生不乳论《小儿卫生总微论方》
  9. 初生保护《儿科萃精》
  10. 初生不啼《儿科萃精》
  11. 初生《证治准绳·幼科》
  12. 初生不小便《儿科萃精》
  13. 初生《医学入门》
  14. 初生不小便《幼幼新书》
  15. 初生《医述》
  16. 初生不作声《幼幼新书》
  17. 初生《续名医类案》
  18. 初生部《达生编》
  19. 初生《急救广生集》
  20. 初生赤游风《儿科萃精》
  21. 初生《丹溪治法心要》
  22. 初生出腹《备急千金要方》
  23. 初生《慈幼便览》
  24. 初生撮口《儿科萃精》
  25. 初生《陈氏幼科秘诀》
  26. 初生断脐《儿科萃精》
  27. 初娠似劳《沈氏女科辑要》
  28. 初生儿服朱蜜法《圣济总录》
  29. 初热证治《证治准绳·幼科》
  30. 初生儿看病法《景岳全书》
  1. 初生哺乳《儿科萃精》
  2. 初生遍身鱼泡《儿科萃精》
  3. 初生不吃奶《幼幼新书》
  4. 初生便血《中医词典》
  5. 初生不大便《儿科萃精》
  6. 初生保治《笔花医镜》
  7. 初生不尿《中医词典》
  8. 初生保胎《幼科概论》
  9. 初生不乳《中医词典》
  10. 初生保护《儿科萃精》
  11. 初生不乳《儿科萃精》
  12. 初生《陈氏幼科秘诀》
  13. 初生不乳论《小儿卫生总微论方》
  14. 初生《慈幼便览》
  15. 初生不啼《中医词典》
  16. 初生《丹溪治法心要》
  17. 初生不啼《儿科萃精》
  18. 初生《急救广生集》
  19. 初生不小便《幼幼新书》
  20. 初生《证治准绳·幼科》
  21. 初生不小便《儿科萃精》
  22. 初生《医学入门》
  23. 初生不作声《幼幼新书》
  24. 初生《续名医类案》
  25. 初生部《达生编》
  26. 初娠似劳《沈氏女科辑要》
  27. 初生赤游风《儿科萃精》
  28. 初热证治《证治准绳·幼科》
  29. 初生出腹《备急千金要方》
  30. 初热未明是否勿峻发表《麻科活人全书》
  31. 初生撮口《儿科萃精》


初生乳核_《儿科萃精》_中医儿科_【岐黄之术】

初生乳核

初生乳核

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初生，两乳必有核子，历久不散，则肿硬成毒，啼哭不已，须常常将两乳揉去乳汁，其核自消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生哺乳
  • 当前页：初生乳核
  • 下一页：初生剃头
<<< 返回本书目录
  1. 初生乳核《儿科萃精》
  2. 初生三日内吐泻壮热《小儿药证直诀》
  3. 初生脐肿湿《幼幼新书》
  4. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  5. 初生脐突《儿科萃精》
  6. 初生拭口《儿科萃精》
  7. 初生脐湿脐疮《儿科萃精》
  8. 初生胎赤《儿科萃精》
  9. 初生脐风《儿科萃精》
  10. 初生胎黄《儿科萃精》
  11. 初生脐带《本草从新》
  12. 初生螳螂子《儿科萃精》
  13. 初生脐带《本草纲目》完整版
  14. 初生啼哭不止《儿科萃精》
  15. 初生门（下）《幼科心法要诀》
  16. 初生剃头《儿科萃精》
  17. 初生门（上）《幼科心法要诀》
  18. 初生调护《针灸大成》
  19. 初生门《幼科指南》
  20. 初生吐不止《儿科萃精》
  21. 初生门《幼科切要》
  22. 初生吐不止《幼幼新书》
  23. 初生门《小儿推拿广意》
  24. 初生危证《保幼新编》
  25. 初生论《小儿卫生总微论方》
  26. 初生微论篇《外经微言》
  27. 初生口中有虫《幼幼新书》
  28. 初生无皮《儿科萃精》
  29. 初生噤口《儿科萃精》
  30. 初生无皮《医宗金鉴》
  1. 初生乳核《儿科萃精》
  2. 初生乳核《中医词典》
  3. 初生三日内吐泻壮热《小儿药证直诀》
  4. 初生脐肿湿《幼幼新书》
  5. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  6. 初生脐突《儿科萃精》
  7. 初生拭口《中医词典》
  8. 初生脐湿脐疮《儿科萃精》
  9. 初生拭口《儿科萃精》
  10. 初生脐风《儿科萃精》
  11. 初生胎赤《儿科萃精》
  12. 初生脐带《药性切用》
  13. 初生胎黄《儿科萃精》
  14. 初生脐带《本草从新》
  15. 初生螳螂子《儿科萃精》
  16. 初生脐带《本经逢原》
  17. 初生啼哭不止《中医词典》
  18. 初生沐浴法《古今医统大全》
  19. 初生啼哭不止《儿科萃精》
  20. 初生目烂《中医词典》
  21. 初生剃头《儿科萃精》
  22. 初生目闭《中医词典》
  23. 初生吐不止《幼幼新书》
  24. 初生门《幼科指南》
  25. 初生吐不止《儿科萃精》
  26. 初生门《小儿推拿广意》
  27. 初生吐乳《中医词典》
  28. 初生门《幼科切要》
  29. 初生危证《保幼新编》
  30. 初生论《小儿卫生总微论方》
  31. 初生微论篇《外经微言》


初生剃头_《儿科萃精》_中医儿科_【岐黄之术】

初生剃头

初生剃头

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿弥月，剃头，须向密室温暖处剃之，因其气血未盈，寒风易入，剃后须用杏仁三枚，研细，薄荷三叶再同研，将麻油滴三四点，合腻粉拌匀擦头上，能避风邪，免生疮疖热毒等症。

〔真按〕剃胎头不用热汤，只用煮熟鸡子黄去白一个乘热擦头，比汤洗尤觉柔滑易剃，可免湿气伤风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生乳核
  • 当前页：初生剃头
  • 下一页：初生无皮
<<< 返回本书目录
  1. 初生剃头《儿科萃精》
  2. 初生调护《针灸大成》
  3. 初生啼哭不止《儿科萃精》
  4. 初生吐不止《儿科萃精》
  5. 初生螳螂子《儿科萃精》
  6. 初生吐不止《幼幼新书》
  7. 初生胎黄《儿科萃精》
  8. 初生危证《保幼新编》
  9. 初生胎赤《儿科萃精》
  10. 初生微论篇《外经微言》
  11. 初生拭口《儿科萃精》
  12. 初生无皮《儿科萃精》
  13. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  14. 初生无皮《医宗金鉴》
  15. 初生三日内吐泻壮热《小儿药证直诀》
  16. 初生洗浴《儿科萃精》
  17. 初生乳核《儿科萃精》
  18. 初生下吐《小儿药证直诀》
  19. 初生脐肿湿《幼幼新书》
  20. 初生眼不开《儿科萃精》
  21. 初生脐突《儿科萃精》
  22. 初生眼不开《幼幼新书》
  23. 初生脐湿脐疮《儿科萃精》
  24. 初生夜啼《儿科萃精》
  25. 初生脐风《儿科萃精》
  26. 初生阴囊过大《儿科萃精》
  27. 初生脐带《本草从新》
  28. 初生阴囊缩入腹《儿科萃精》
  29. 初生脐带《本草纲目》完整版
  30. 初生婴儿即出现侏儒状态【疾病症状】
  1. 初生剃头《儿科萃精》
  2. 初生啼哭不止《儿科萃精》
  3. 初生吐不止《幼幼新书》
  4. 初生啼哭不止《中医词典》
  5. 初生吐不止《儿科萃精》
  6. 初生螳螂子《儿科萃精》
  7. 初生吐乳《中医词典》
  8. 初生胎黄《儿科萃精》
  9. 初生危证《保幼新编》
  10. 初生胎赤《儿科萃精》
  11. 初生微论篇《外经微言》
  12. 初生拭口《儿科萃精》
  13. 初生无皮《中医词典》
  14. 初生拭口《中医词典》
  15. 初生无皮《医宗金鉴》
  16. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  17. 初生无皮《儿科萃精》
  18. 初生三日内吐泻壮热《小儿药证直诀》
  19. 初生无皮《奇效简便良方》
  20. 初生乳核《儿科萃精》
  21. 初生无皮《奇方类编》
  22. 初生乳核《中医词典》
  23. 初生无皮《幼科心法要诀》
  24. 初生脐肿湿《幼幼新书》
  25. 初生洗浴《儿科萃精》
  26. 初生脐突《儿科萃精》
  27. 初生下吐《中医词典》
  28. 初生脐湿脐疮《儿科萃精》
  29. 初生下吐《小儿药证直诀》
  30. 初生脐风《儿科萃精》
  31. 初生小儿口噤不乳秘方《华佗神方》


初生无皮_《儿科萃精》_中医儿科_【岐黄之术】

初生无皮

初生无皮

  • 上一页
  • 目录
  • 相关
  • 下一页

儿初生下，满身无皮，但是红肉，其证有二∶（甲）因父母素有杨梅结毒，传染胞胎，故生下或上半身赤烂，或下半身赤烂，甚至色带紫黑者。（乙）因月分未足，生育太早，遍体浸渍，红嫩而光，二证俱是险恶之候。

（甲）证因父母遗毒而无皮者，古法内服换肌消毒散（如当归、生地、赤芍、川芎、皂刺、土茯苓、银花、连翘、生甘草、白芷、苦参、白鲜皮、防风，引用灯芯等味），外敷清凉膏（用锻石粉水泡露一宿，面上浮起如云皮者，轻轻取之，微带清水，对小磨香油顺搅成膏），或用鸡黄散（如黄柏、石膏，各等分 研细末），湿则干扑，干则用猪胆汁调涂。（乙）证因胎元不足者，古法内服当归饮（如何首乌、白鲜皮、白蒺藜、甘草、当归、生地、白芍、人参、黄 、川芎等味），外用早稻白米研细粉，时时扑之，其皮渐生。

〔真按〕内服多味汤药，断非儿体所能胜。（甲）证只用金银花、生甘草、煎汤服之，外加芦甘石研粉，调鸡子清涂之。（乙）证不必服药，只用顶好粳米，此米产自福建省，次则江西弋阳县所出，逊于闽产，研极细粉，扑之，较为平稳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生剃头
  • 当前页：初生无皮
  • 下一页：初生胎黄
<<< 返回本书目录
  1. 初生无皮《医宗金鉴》
  2. 初生洗浴《儿科萃精》
  3. 初生无皮《儿科萃精》
  4. 初生下吐《小儿药证直诀》
  5. 初生微论篇《外经微言》
  6. 初生眼不开《儿科萃精》
  7. 初生危证《保幼新编》
  8. 初生眼不开《幼幼新书》
  9. 初生吐不止《幼幼新书》
  10. 初生夜啼《儿科萃精》
  11. 初生吐不止《儿科萃精》
  12. 初生阴囊过大《儿科萃精》
  13. 初生调护《针灸大成》
  14. 初生阴囊缩入腹《儿科萃精》
  15. 初生剃头《儿科萃精》
  16. 初生婴儿即出现侏儒状态【疾病症状】
  17. 初生啼哭不止《儿科萃精》
  18. 初生有撮口《幼幼新书》
  19. 初生螳螂子《儿科萃精》
  20. 初生有鹅口《幼幼新书》
  21. 初生胎黄《儿科萃精》
  22. 初生有木舌《幼幼新书》
  23. 初生胎赤《儿科萃精》
  24. 初生有脐疮《幼幼新书》
  25. 初生拭口《儿科萃精》
  26. 初生有悬痈病《幼幼新书》
  27. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  28. 初生有重舌《幼幼新书》
  29. 初生三日内吐泻壮热《小儿药证直诀》
  30. 初生有重重龈《幼幼新书》
  1. 初生无皮《儿科萃精》
  2. 初生无皮《医宗金鉴》
  3. 初生无皮《奇效简便良方》
  4. 初生无皮《中医词典》
  5. 初生无皮《奇方类编》
  6. 初生微论篇《外经微言》
  7. 初生无皮《幼科心法要诀》
  8. 初生危证《保幼新编》
  9. 初生洗浴《儿科萃精》
  10. 初生吐乳《中医词典》
  11. 初生下吐《中医词典》
  12. 初生吐不止《儿科萃精》
  13. 初生下吐《小儿药证直诀》
  14. 初生吐不止《幼幼新书》
  15. 初生小儿口噤不乳秘方《华佗神方》
  16. 初生剃头《儿科萃精》
  17. 初生眼不开《幼幼新书》
  18. 初生啼哭不止《儿科萃精》
  19. 初生眼不开《儿科萃精》
  20. 初生啼哭不止《中医词典》
  21. 初生眼目红赤肿烂《奇效简便良方》
  22. 初生螳螂子《儿科萃精》
  23. 初生夜啼《儿科萃精》
  24. 初生胎黄《儿科萃精》
  25. 初生阴囊过大《儿科萃精》
  26. 初生胎赤《儿科萃精》
  27. 初生阴囊缩入腹《儿科萃精》
  28. 初生拭口《儿科萃精》
  29. 初生有撮口《幼幼新书》
  30. 初生拭口《中医词典》
  31. 初生有鹅口《幼幼新书》


初生胎黄_《儿科萃精》_中医儿科_【岐黄之术】

初生胎黄

初生胎黄

  • 上一页
  • 目录
  • 相关
  • 下一页

儿生遍体面目皆黄，其色如金，此因孕妇湿热太盛，儿胎在母腹中，久受湿热熏蒸，蕴毒致生此症，有微黄深黄之别，症轻者为微黄，古法用生地黄汤（如生地、赤芍、川芎、当归、赤苓、泽泻、猪苓、天花粉、生甘草、茵陈蒿，引用灯芯等味），症重者为深黄，古法用犀角散（如犀角、茵陈篙、栝蒌根、升麻、生甘草、龙胆草、生地、 寒水石等味），皆以渗湿清热为法。

〔真按〕微黄只用茵陈蒿、猪苓、泽泻、生甘草四味，深黄只用茵陈蒿、细生地、赤苓、滑石、生甘草、灯芯六味足矣，不必多剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生无皮
  • 当前页：初生胎黄
  • 下一页：初生胎赤
<<< 返回本书目录
  1. 初生胎黄《儿科萃精》
  2. 初生螳螂子《儿科萃精》
  3. 初生胎赤《儿科萃精》
  4. 初生啼哭不止《儿科萃精》
  5. 初生拭口《儿科萃精》
  6. 初生剃头《儿科萃精》
  7. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  8. 初生调护《针灸大成》
  9. 初生三日内吐泻壮热《小儿药证直诀》
  10. 初生吐不止《儿科萃精》
  11. 初生乳核《儿科萃精》
  12. 初生吐不止《幼幼新书》
  13. 初生脐肿湿《幼幼新书》
  14. 初生危证《保幼新编》
  15. 初生脐突《儿科萃精》
  16. 初生微论篇《外经微言》
  17. 初生脐湿脐疮《儿科萃精》
  18. 初生无皮《儿科萃精》
  19. 初生脐风《儿科萃精》
  20. 初生无皮《医宗金鉴》
  21. 初生脐带《本草从新》
  22. 初生洗浴《儿科萃精》
  23. 初生脐带《本草纲目》完整版
  24. 初生下吐《小儿药证直诀》
  25. 初生门（下）《幼科心法要诀》
  26. 初生眼不开《儿科萃精》
  27. 初生门（上）《幼科心法要诀》
  28. 初生眼不开《幼幼新书》
  29. 初生门《幼科指南》
  30. 初生夜啼《儿科萃精》
  1. 初生胎黄《儿科萃精》
  2. 初生胎赤《儿科萃精》
  3. 初生螳螂子《儿科萃精》
  4. 初生拭口《儿科萃精》
  5. 初生啼哭不止《中医词典》
  6. 初生拭口《中医词典》
  7. 初生啼哭不止《儿科萃精》
  8. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  9. 初生剃头《儿科萃精》
  10. 初生三日内吐泻壮热《小儿药证直诀》
  11. 初生吐不止《幼幼新书》
  12. 初生乳核《儿科萃精》
  13. 初生吐不止《儿科萃精》
  14. 初生乳核《中医词典》
  15. 初生吐乳《中医词典》
  16. 初生脐肿湿《幼幼新书》
  17. 初生危证《保幼新编》
  18. 初生脐突《儿科萃精》
  19. 初生微论篇《外经微言》
  20. 初生脐湿脐疮《儿科萃精》
  21. 初生无皮《中医词典》
  22. 初生脐风《儿科萃精》
  23. 初生无皮《医宗金鉴》
  24. 初生脐带《药性切用》
  25. 初生无皮《儿科萃精》
  26. 初生脐带《本草从新》
  27. 初生无皮《奇效简便良方》
  28. 初生脐带《本经逢原》
  29. 初生无皮《奇方类编》
  30. 初生沐浴法《古今医统大全》
  31. 初生无皮《幼科心法要诀》


初生胎赤_《儿科萃精》_中医儿科_【岐黄之术】

初生胎赤

初生胎赤

  • 上一页
  • 目录
  • 相关
  • 下一页

儿生头面肢体，赤若丹涂，名曰胎赤，此因孕妇过食辛热之物，历久热毒凝结，蕴于胎中所致，古法用清热解毒汤（如生地、黄连、金银花、薄荷叶、连翘、赤芍、木通、生甘草，引用灯芯等味）。热盛便秘者，古法用蒋氏化毒丹（如犀角、黄连、桔梗、玄参、薄荷叶、生甘草、大黄、青黛，引用灯芯等味）。

〔真按〕遍体色赤，不热不肿，只用银花、连翘、赤芍、生甘草、灯芯五味，毒可解而热亦可清，即使热盛便秘，再加黄连少许可耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生胎黄
  • 当前页：初生胎赤
  • 下一页：初生不啼
<<< 返回本书目录
  1. 初生胎赤《儿科萃精》
  2. 初生胎黄《儿科萃精》
  3. 初生拭口《儿科萃精》
  4. 初生螳螂子《儿科萃精》
  5. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  6. 初生啼哭不止《儿科萃精》
  7. 初生三日内吐泻壮热《小儿药证直诀》
  8. 初生剃头《儿科萃精》
  9. 初生乳核《儿科萃精》
  10. 初生调护《针灸大成》
  11. 初生脐肿湿《幼幼新书》
  12. 初生吐不止《儿科萃精》
  13. 初生脐突《儿科萃精》
  14. 初生吐不止《幼幼新书》
  15. 初生脐湿脐疮《儿科萃精》
  16. 初生危证《保幼新编》
  17. 初生脐风《儿科萃精》
  18. 初生微论篇《外经微言》
  19. 初生脐带《本草从新》
  20. 初生无皮《儿科萃精》
  21. 初生脐带《本草纲目》完整版
  22. 初生无皮《医宗金鉴》
  23. 初生门（下）《幼科心法要诀》
  24. 初生洗浴《儿科萃精》
  25. 初生门（上）《幼科心法要诀》
  26. 初生下吐《小儿药证直诀》
  27. 初生门《幼科指南》
  28. 初生眼不开《儿科萃精》
  29. 初生门《幼科切要》
  30. 初生眼不开《幼幼新书》
  1. 初生胎赤《儿科萃精》
  2. 初生拭口《儿科萃精》
  3. 初生胎黄《儿科萃精》
  4. 初生拭口《中医词典》
  5. 初生螳螂子《儿科萃精》
  6. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  7. 初生啼哭不止《中医词典》
  8. 初生三日内吐泻壮热《小儿药证直诀》
  9. 初生啼哭不止《儿科萃精》
  10. 初生乳核《儿科萃精》
  11. 初生剃头《儿科萃精》
  12. 初生乳核《中医词典》
  13. 初生吐不止《幼幼新书》
  14. 初生脐肿湿《幼幼新书》
  15. 初生吐不止《儿科萃精》
  16. 初生脐突《儿科萃精》
  17. 初生吐乳《中医词典》
  18. 初生脐湿脐疮《儿科萃精》
  19. 初生危证《保幼新编》
  20. 初生脐风《儿科萃精》
  21. 初生微论篇《外经微言》
  22. 初生脐带《药性切用》
  23. 初生无皮《中医词典》
  24. 初生脐带《本草从新》
  25. 初生无皮《医宗金鉴》
  26. 初生脐带《本经逢原》
  27. 初生无皮《儿科萃精》
  28. 初生沐浴法《古今医统大全》
  29. 初生无皮《奇效简便良方》
  30. 初生目烂《中医词典》
  31. 初生无皮《奇方类编》


初生不啼_《儿科萃精》_中医儿科_【岐黄之术】

初生不啼

初生不啼

  • 上一页
  • 目录
  • 相关
  • 下一页

儿生落地，啼声即发，可谓形生命立，若不啼则有二原因，一因生产艰难，气闭不通，二因时值天寒，为寒所迫，气闭者，古法用葱鞭背，轻轻击之，取其葱辛通气，击动醒神也，寒迫者，切勿剪断脐带，古法急用棉絮包裹，抱于怀中，用纸捻蘸油点火，于脐带下往来熏之，令火气由脐入腹，寒得温散，气得暖通，自然啼声渐出矣。

〔真按〕鞭背熏脐二法，均可仿行，惟因气闭者，一时无葱，不能久悬以待，即用手法轻击亦可，寒逼者，兼用热醋汤烫洗脐带尤妙，更有啼不出声音，急需细看牙龈有黄筋两条，或上 有白泡，或舌下如石榴子，以芦苇削作刀割之，无芦苇，速用银针轻轻刮破，或用指甲摘破，并将泡内白米取出，以棉拭去恶血，勿令咽下，破处以猪乳点之，要猪婆，初次有乳更佳，但甚难觅耳，或以八宝京墨擦之，均能立刻见效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生胎赤
  • 当前页：初生不啼
  • 下一页：初生不乳
<<< 返回本书目录
  1. 初生不啼《儿科萃精》
  2. 初生不小便《儿科萃精》
  3. 初生不乳论《小儿卫生总微论方》
  4. 初生不小便《幼幼新书》
  5. 初生不乳《儿科萃精》
  6. 初生不作声《幼幼新书》
  7. 初生不大便《儿科萃精》
  8. 初生部《达生编》
  9. 初生不吃奶《幼幼新书》
  10. 初生赤游风《儿科萃精》
  11. 初生哺乳《儿科萃精》
  12. 初生出腹《备急千金要方》
  13. 初生遍身鱼泡《儿科萃精》
  14. 初生撮口《儿科萃精》
  15. 初生保治《笔花医镜》
  16. 初生断脐《儿科萃精》
  17. 初生保胎《幼科概论》
  18. 初生儿服朱蜜法《圣济总录》
  19. 初生保护《儿科萃精》
  20. 初生儿看病法《景岳全书》
  21. 初生《证治准绳·幼科》
  22. 初生儿期保健《中医儿科学》
  23. 初生《医学入门》
  24. 初生二便不通《儿科萃精》
  25. 初生《医述》
  26. 初生服药论《小儿卫生总微论方》
  27. 初生《续名医类案》
  28. 初生肛门内合《儿科萃精》
  29. 初生《急救广生集》
  30. 初生后小儿之杂症治法《幼科概论》
  1. 初生不啼《儿科萃精》
  2. 初生不啼《中医词典》
  3. 初生不小便《幼幼新书》
  4. 初生不乳论《小儿卫生总微论方》
  5. 初生不小便《儿科萃精》
  6. 初生不乳《儿科萃精》
  7. 初生不作声《幼幼新书》
  8. 初生不乳《中医词典》
  9. 初生部《达生编》
  10. 初生不尿《中医词典》
  11. 初生赤游风《儿科萃精》
  12. 初生不大便《儿科萃精》
  13. 初生出腹《备急千金要方》
  14. 初生不吃奶《幼幼新书》
  15. 初生撮口《儿科萃精》
  16. 初生哺乳《儿科萃精》
  17. 初生大小便不通《奇效简便良方》
  18. 初生遍身鱼泡《儿科萃精》
  19. 初生断脐《儿科萃精》
  20. 初生便血《中医词典》
  21. 初生儿不小便秘方《华佗神方》
  22. 初生保治《笔花医镜》
  23. 初生儿服朱蜜法《圣济总录》
  24. 初生保胎《幼科概论》
  25. 初生儿惊啼不乳秘方《华佗神方》
  26. 初生保护《儿科萃精》
  27. 初生儿惊痫秘方《华佗神方》
  28. 初生《陈氏幼科秘诀》
  29. 初生儿看病法《景岳全书》
  30. 初生《慈幼便览》
  31. 初生儿呕吐不止秘方《华佗神方》


初生不乳_《儿科萃精》_中医儿科_【岐黄之术】

初生不乳

初生不乳

  • 上一页
  • 目录
  • 相关
  • 下一页

不乳，谓初出胞胎不吮乳也，其故有二，（甲）因脐粪未下，能令小儿腹满气短，呕吐不乳，古法用一捻金（如大黄、黑丑、白丑、人参、槟榔，各等分），研为细末，以少许蜜水调服。（乙）因儿母过食寒凉，胎受其气，儿必腹痛多啼，面色青白，古法用匀气散（如陈皮、桔梗，炮姜、砂仁、木香、炙甘草，研末），每服五分，红枣煎汤调服。若四肢厥逆者，古法用理中汤（如人参、土白术、干姜、炙甘草，引用红枣肉等味），随症分别治之。

〔真按〕（甲）证用一捻金，药力过猛，只宜用生甘草末一分，黄连末少许，煎服以下脐粪。（乙）证用匀气散，散气伤元，即兼厥逆，只宜用淡干姜炙甘草煎汤，徐徐与饮，可以回阳，不伤元气，更有一法，用葱管一寸长者三段，即将产母乳一小杯，同葱放杓内熬滚，稍候与饮，便能吮乳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生不啼
  • 当前页：初生不乳
  • 下一页：初生不小便
<<< 返回本书目录
  1. 初生不乳《儿科萃精》
  2. 初生不乳论《小儿卫生总微论方》
  3. 初生不大便《儿科萃精》
  4. 初生不啼《儿科萃精》
  5. 初生不吃奶《幼幼新书》
  6. 初生不小便《儿科萃精》
  7. 初生哺乳《儿科萃精》
  8. 初生不小便《幼幼新书》
  9. 初生遍身鱼泡《儿科萃精》
  10. 初生不作声《幼幼新书》
  11. 初生保治《笔花医镜》
  12. 初生部《达生编》
  13. 初生保胎《幼科概论》
  14. 初生赤游风《儿科萃精》
  15. 初生保护《儿科萃精》
  16. 初生出腹《备急千金要方》
  17. 初生《证治准绳·幼科》
  18. 初生撮口《儿科萃精》
  19. 初生《医学入门》
  20. 初生断脐《儿科萃精》
  21. 初生《医述》
  22. 初生儿服朱蜜法《圣济总录》
  23. 初生《续名医类案》
  24. 初生儿看病法《景岳全书》
  25. 初生《急救广生集》
  26. 初生儿期保健《中医儿科学》
  27. 初生《丹溪治法心要》
  28. 初生二便不通《儿科萃精》
  29. 初生《慈幼便览》
  30. 初生服药论《小儿卫生总微论方》
  1. 初生不乳《儿科萃精》
  2. 初生不乳《中医词典》
  3. 初生不乳论《小儿卫生总微论方》
  4. 初生不尿《中医词典》
  5. 初生不啼《中医词典》
  6. 初生不大便《儿科萃精》
  7. 初生不啼《儿科萃精》
  8. 初生不吃奶《幼幼新书》
  9. 初生不小便《幼幼新书》
  10. 初生哺乳《儿科萃精》
  11. 初生不小便《儿科萃精》
  12. 初生遍身鱼泡《儿科萃精》
  13. 初生不作声《幼幼新书》
  14. 初生便血《中医词典》
  15. 初生部《达生编》
  16. 初生保治《笔花医镜》
  17. 初生赤游风《儿科萃精》
  18. 初生保胎《幼科概论》
  19. 初生出腹《备急千金要方》
  20. 初生保护《儿科萃精》
  21. 初生撮口《儿科萃精》
  22. 初生《陈氏幼科秘诀》
  23. 初生大小便不通《奇效简便良方》
  24. 初生《慈幼便览》
  25. 初生断脐《儿科萃精》
  26. 初生《丹溪治法心要》
  27. 初生儿不小便秘方《华佗神方》
  28. 初生《急救广生集》
  29. 初生儿服朱蜜法《圣济总录》
  30. 初生《证治准绳·幼科》
  31. 初生儿惊啼不乳秘方《华佗神方》


初生不小便_《儿科萃精》_中医儿科_【岐黄之术】

初生不小便

初生不小便

  • 上一页
  • 目录
  • 相关
  • 下一页

不小便者，乃胎热流于下也，古法用导赤散（如生地、木通、生甘草、引用竹叶、灯芯等味）。热盛者，古法用八正散（如 蓄、瞿麦、滑石、木通、赤苓、车前子、生大黄、生栀子，引用灯芯等味），外贴脐上，用豆豉膏（如淡豆豉、田螺、葱，共三味，共捣烂，以芭蕉汁调贴脐上）。

〔真按〕初生虽属热盛，不宜用八正散大剂，损儿脏腑，亦不必用外贴豆豉膏，反引脐风，即导赤散原方，古称木通，即今之通草，气味悬殊，不可不辨，只须用通草、生甘草、灯芯三味，自无不利小便矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生不乳
  • 当前页：初生不小便
  • 下一页：初生不大便
<<< 返回本书目录
  1. 初生不小便《幼幼新书》
  2. 初生不作声《幼幼新书》
  3. 初生不小便《儿科萃精》
  4. 初生部《达生编》
  5. 初生不啼《儿科萃精》
  6. 初生赤游风《儿科萃精》
  7. 初生不乳论《小儿卫生总微论方》
  8. 初生出腹《备急千金要方》
  9. 初生不乳《儿科萃精》
  10. 初生撮口《儿科萃精》
  11. 初生不大便《儿科萃精》
  12. 初生断脐《儿科萃精》
  13. 初生不吃奶《幼幼新书》
  14. 初生儿服朱蜜法《圣济总录》
  15. 初生哺乳《儿科萃精》
  16. 初生儿看病法《景岳全书》
  17. 初生遍身鱼泡《儿科萃精》
  18. 初生儿期保健《中医儿科学》
  19. 初生保治《笔花医镜》
  20. 初生二便不通《儿科萃精》
  21. 初生保胎《幼科概论》
  22. 初生服药论《小儿卫生总微论方》
  23. 初生保护《儿科萃精》
  24. 初生肛门内合《儿科萃精》
  25. 初生《证治准绳·幼科》
  26. 初生后小儿之杂症治法《幼科概论》
  27. 初生《医学入门》
  28. 初生猢狲疳《儿科萃精》
  29. 初生《医述》
  30. 初生护持《幼幼集成》
  1. 初生不小便《儿科萃精》
  2. 初生不小便《幼幼新书》
  3. 初生不作声《幼幼新书》
  4. 初生不啼《儿科萃精》
  5. 初生部《达生编》
  6. 初生不啼《中医词典》
  7. 初生赤游风《儿科萃精》
  8. 初生不乳论《小儿卫生总微论方》
  9. 初生出腹《备急千金要方》
  10. 初生不乳《儿科萃精》
  11. 初生撮口《儿科萃精》
  12. 初生不乳《中医词典》
  13. 初生大小便不通《奇效简便良方》
  14. 初生不尿《中医词典》
  15. 初生断脐《儿科萃精》
  16. 初生不大便《儿科萃精》
  17. 初生儿不小便秘方《华佗神方》
  18. 初生不吃奶《幼幼新书》
  19. 初生儿服朱蜜法《圣济总录》
  20. 初生哺乳《儿科萃精》
  21. 初生儿惊啼不乳秘方《华佗神方》
  22. 初生遍身鱼泡《儿科萃精》
  23. 初生儿惊痫秘方《华佗神方》
  24. 初生便血《中医词典》
  25. 初生儿看病法《景岳全书》
  26. 初生保治《笔花医镜》
  27. 初生儿呕吐不止秘方《华佗神方》
  28. 初生保胎《幼科概论》
  29. 初生儿期保健《中医儿科学》
  30. 初生保护《儿科萃精》
  31. 初生儿无皮秘方《华佗神方》


初生不大便_《儿科萃精》_中医儿科_【岐黄之术】

初生不大便

初生不大便

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿初生之日，或次日即大便者，俗云下脐屎，此肠胃通和，幽门润泽也，若至二三日不大便者，名曰锁肚，乃胎中受辛热之毒，气滞不通也，其儿必面赤腹胀，不乳多啼，古法先用朱砂蜜治之，设若不应，再酌用一捻金与之（方见不乳），继令妇人以温水嗽口，吸吮小儿前后心，两手足心、脐下、共七处，以皮见红赤色为度，可通大便。

〔真按〕朱砂镇坠损神，不宜轻用，一捻金更勿论矣，惟有吸吮前后心手足心脐下七处，尽可仿行，或用生甘草末加黄连末少许，沸汤浸渍片刻，服之亦无妨碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生不小便
  • 当前页：初生不大便
  • 下一页：初生二便不通
<<< 返回本书目录
  1. 初生不大便《儿科萃精》
  2. 初生不乳《儿科萃精》
  3. 初生不吃奶《幼幼新书》
  4. 初生不乳论《小儿卫生总微论方》
  5. 初生哺乳《儿科萃精》
  6. 初生不啼《儿科萃精》
  7. 初生遍身鱼泡《儿科萃精》
  8. 初生不小便《儿科萃精》
  9. 初生保治《笔花医镜》
  10. 初生不小便《幼幼新书》
  11. 初生保胎《幼科概论》
  12. 初生不作声《幼幼新书》
  13. 初生保护《儿科萃精》
  14. 初生部《达生编》
  15. 初生《证治准绳·幼科》
  16. 初生赤游风《儿科萃精》
  17. 初生《医学入门》
  18. 初生出腹《备急千金要方》
  19. 初生《医述》
  20. 初生撮口《儿科萃精》
  21. 初生《续名医类案》
  22. 初生断脐《儿科萃精》
  23. 初生《急救广生集》
  24. 初生儿服朱蜜法《圣济总录》
  25. 初生《丹溪治法心要》
  26. 初生儿看病法《景岳全书》
  27. 初生《慈幼便览》
  28. 初生儿期保健《中医儿科学》
  29. 初生《陈氏幼科秘诀》
  30. 初生二便不通《儿科萃精》
  1. 初生不大便《儿科萃精》
  2. 初生不吃奶《幼幼新书》
  3. 初生不尿《中医词典》
  4. 初生哺乳《儿科萃精》
  5. 初生不乳《中医词典》
  6. 初生遍身鱼泡《儿科萃精》
  7. 初生不乳《儿科萃精》
  8. 初生便血《中医词典》
  9. 初生不乳论《小儿卫生总微论方》
  10. 初生保治《笔花医镜》
  11. 初生不啼《中医词典》
  12. 初生保胎《幼科概论》
  13. 初生不啼《儿科萃精》
  14. 初生保护《儿科萃精》
  15. 初生不小便《幼幼新书》
  16. 初生《陈氏幼科秘诀》
  17. 初生不小便《儿科萃精》
  18. 初生《慈幼便览》
  19. 初生不作声《幼幼新书》
  20. 初生《丹溪治法心要》
  21. 初生部《达生编》
  22. 初生《急救广生集》
  23. 初生赤游风《儿科萃精》
  24. 初生《证治准绳·幼科》
  25. 初生出腹《备急千金要方》
  26. 初生《医学入门》
  27. 初生撮口《儿科萃精》
  28. 初生《续名医类案》
  29. 初生大小便不通《奇效简便良方》
  30. 初娠似劳《沈氏女科辑要》
  31. 初生断脐《儿科萃精》


初生二便不通_《儿科萃精》_中医儿科_【岐黄之术】

初生二便不通

初生二便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿初生，大小便俱不通者，最为急候，乃胎中热毒而成也，若延至七日谓之一腊，肚腹硬胀，常作呻吟，则难痊矣，古有急用口咂五心脐下法，再以木通散行其热（如木通、车前子、 蓄、瞿麦、赤苓、山栀、滑石、黄芩、大黄、生甘草，引用灯芯等味），或以紫霜丸开其结（如代赭石，赤石脂、杏仁、巴豆等味），为急救之法，或用生地龙数条，蜜少许，同研匀敷阴茎上，内用蝉蜕纸烧灰，入朱砂、龙脑、麝香各少许，麦冬灯芯煎汤，调灌口中即通。

〔真按〕婴儿具薄弱柔嫩之质，木通散清热太过，紫霜丸开结更太过，俱不宜轻试，即以生地龙调蜜敷用，亦未合法，脑麝香窜之药，尤非所宜，只要妇人吃吮前后心七处，两手足心连脐下在内，若仍腹胀气闷，急以乳汁加葱白汁少许，调匀抹儿口中，与乳吮下，再以硬葱轻轻插入粪门，须臾即通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生不大便
  • 当前页：初生二便不通
  • 下一页：初生眼不开
<<< 返回本书目录
  1. 初生二便不通《儿科萃精》
  2. 初生服药论《小儿卫生总微论方》
  3. 初生儿期保健《中医儿科学》
  4. 初生肛门内合《儿科萃精》
  5. 初生儿看病法《景岳全书》
  6. 初生后小儿之杂症治法《幼科概论》
  7. 初生儿服朱蜜法《圣济总录》
  8. 初生猢狲疳《儿科萃精》
  9. 初生断脐《儿科萃精》
  10. 初生护持《幼幼集成》
  11. 初生撮口《儿科萃精》
  12. 初生护养《明医指掌》
  13. 初生出腹《备急千金要方》
  14. 初生护养《幼科折衷》
  15. 初生赤游风《儿科萃精》
  16. 初生噤口《儿科萃精》
  17. 初生部《达生编》
  18. 初生口中有虫《幼幼新书》
  19. 初生不作声《幼幼新书》
  20. 初生论《小儿卫生总微论方》
  21. 初生不小便《幼幼新书》
  22. 初生门《小儿推拿广意》
  23. 初生不小便《儿科萃精》
  24. 初生门《幼科切要》
  25. 初生不啼《儿科萃精》
  26. 初生门《幼科指南》
  27. 初生不乳论《小儿卫生总微论方》
  28. 初生门（上）《幼科心法要诀》
  29. 初生不乳《儿科萃精》
  30. 初生门（下）《幼科心法要诀》
  1. 初生二便不通《儿科萃精》
  2. 初生儿阴道出血《中医词典》
  3. 初生服药论《小儿卫生总微论方》
  4. 初生儿无皮秘方《华佗神方》
  5. 初生肛门内合《儿科萃精》
  6. 初生儿期保健《中医儿科学》
  7. 初生后小儿之杂症治法《幼科概论》
  8. 初生儿呕吐不止秘方《华佗神方》
  9. 初生猢狲疳《儿科萃精》
  10. 初生儿看病法《景岳全书》
  11. 初生护持《幼幼集成》
  12. 初生儿惊痫秘方《华佗神方》
  13. 初生护养《明医指掌》
  14. 初生儿惊啼不乳秘方《华佗神方》
  15. 初生护养《幼科折衷》
  16. 初生儿服朱蜜法《圣济总录》
  17. 初生回气法《古今医统大全》
  18. 初生儿不小便秘方《华佗神方》
  19. 初生脚气《中医词典》
  20. 初生断脐《儿科萃精》
  21. 初生噤口《儿科萃精》
  22. 初生大小便不通《奇效简便良方》
  23. 初生口噤《中医词典》
  24. 初生撮口《儿科萃精》
  25. 初生口中有虫《幼幼新书》
  26. 初生出腹《备急千金要方》
  27. 初生两肾缩《中医词典》
  28. 初生赤游风《儿科萃精》
  29. 初生论《小儿卫生总微论方》
  30. 初生部《达生编》
  31. 初生门《幼科切要》


初生眼不开_《儿科萃精》_中医儿科_【岐黄之术】

初生眼不开

初生眼不开

  • 上一页
  • 目录
  • 相关
  • 下一页

眼不开者，因孕妇姿情浓味，热毒熏蒸，以致热壅儿脾，眼胞属脾，其脉络紧束，故不能开也，古法用内服生地黄汤（如生地、赤芍、当归、川芎、天花粉、生甘草等味），外用熊胆、黄连各少许，以滚汤淬洗为法。

〔真按〕上下眼胞属脾土，既因热蕴于脾，自当以泻脾火为宜，生地黄汤内归、芎二味应删，外洗熊胆、川连，亦嫌猛凉，但用金钗石斛、生白芍、生甘草各少许，煎汤饮之，外用软帛浸净凉开水洗之，其目自开。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生二便不通
  • 当前页：初生眼不开
  • 下一页：初生吐不止
<<< 返回本书目录
  1. 初生眼不开《幼幼新书》
  2. 初生夜啼《儿科萃精》
  3. 初生眼不开《儿科萃精》
  4. 初生阴囊过大《儿科萃精》
  5. 初生下吐《小儿药证直诀》
  6. 初生阴囊缩入腹《儿科萃精》
  7. 初生洗浴《儿科萃精》
  8. 初生婴儿即出现侏儒状态【疾病症状】
  9. 初生无皮《医宗金鉴》
  10. 初生有撮口《幼幼新书》
  11. 初生无皮《儿科萃精》
  12. 初生有鹅口《幼幼新书》
  13. 初生微论篇《外经微言》
  14. 初生有木舌《幼幼新书》
  15. 初生危证《保幼新编》
  16. 初生有脐疮《幼幼新书》
  17. 初生吐不止《幼幼新书》
  18. 初生有悬痈病《幼幼新书》
  19. 初生吐不止《儿科萃精》
  20. 初生有重舌《幼幼新书》
  21. 初生调护《针灸大成》
  22. 初生有重重龈《幼幼新书》
  23. 初生剃头《儿科萃精》
  24. 初生杂症论《寿世保元》
  25. 初生啼哭不止《儿科萃精》
  26. 初生辄死《幼幼新书》
  27. 初生螳螂子《儿科萃精》
  28. 初生着噤《幼幼新书》
  29. 初生胎黄《儿科萃精》
  30. 初生之去毒《儿科要略》
  1. 初生眼不开《儿科萃精》
  2. 初生眼不开《幼幼新书》
  3. 初生眼目红赤肿烂《奇效简便良方》
  4. 初生小儿口噤不乳秘方《华佗神方》
  5. 初生夜啼《儿科萃精》
  6. 初生下吐《小儿药证直诀》
  7. 初生阴囊过大《儿科萃精》
  8. 初生下吐《中医词典》
  9. 初生阴囊缩入腹《儿科萃精》
  10. 初生洗浴《儿科萃精》
  11. 初生有撮口《幼幼新书》
  12. 初生无皮《幼科心法要诀》
  13. 初生有鹅口《幼幼新书》
  14. 初生无皮《奇方类编》
  15. 初生有木舌《幼幼新书》
  16. 初生无皮《奇效简便良方》
  17. 初生有脐疮《幼幼新书》
  18. 初生无皮《儿科萃精》
  19. 初生有悬痈病《幼幼新书》
  20. 初生无皮《医宗金鉴》
  21. 初生有重舌《幼幼新书》
  22. 初生无皮《中医词典》
  23. 初生有重重龈《幼幼新书》
  24. 初生微论篇《外经微言》
  25. 初生杂症论《寿世保元》
  26. 初生危证《保幼新编》
  27. 初生辄死《幼幼新书》
  28. 初生吐乳《中医词典》
  29. 初生辄死《证治准绳·幼科》
  30. 初生吐不止《儿科萃精》
  31. 初生着噤《幼幼新书》


初生吐不止_《儿科萃精》_中医儿科_【岐黄之术】

初生吐不止

初生吐不止

  • 上一页
  • 目录
  • 相关
  • 下一页

儿自胞胎既脱以后，有因便秘腹中，秽恶不净，令儿腹满，其吐不止者，古法主一捻金，（方见不乳），若生育时触犯寒邪，入里扰胃，则曲腰而啼，吐沫不止者，古法主香苏饮以温散之（如藿香、苏叶、浓朴、陈皮、枳壳、茯苓、木香、炙甘草，引用生姜等味）。又有胎前受热，面黄赤，手足温，口吐黄涎酸粘者，古法主黄连二陈汤（如半夏、陈皮、茯苓、甘草、黄连，引用生姜等味）。

若胎前受寒，面青白，四肢冷，口吐清稀白沫者，古法主理中汤（方见不乳）。

〔真按〕初生即吐不止，胃寒胃热，大有区别。如胃热，但用淡竹茹、生甘草，煎服；若胃寒，但用淡干姜、炙甘草，煎汤服下，便可止吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生眼不开
  • 当前页：初生吐不止
  • 下一页：初生肛门内合
<<< 返回本书目录
  1. 初生吐不止《幼幼新书》
  2. 初生危证《保幼新编》
  3. 初生吐不止《儿科萃精》
  4. 初生微论篇《外经微言》
  5. 初生调护《针灸大成》
  6. 初生无皮《儿科萃精》
  7. 初生剃头《儿科萃精》
  8. 初生无皮《医宗金鉴》
  9. 初生啼哭不止《儿科萃精》
  10. 初生洗浴《儿科萃精》
  11. 初生螳螂子《儿科萃精》
  12. 初生下吐《小儿药证直诀》
  13. 初生胎黄《儿科萃精》
  14. 初生眼不开《儿科萃精》
  15. 初生胎赤《儿科萃精》
  16. 初生眼不开《幼幼新书》
  17. 初生拭口《儿科萃精》
  18. 初生夜啼《儿科萃精》
  19. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  20. 初生阴囊过大《儿科萃精》
  21. 初生三日内吐泻壮热《小儿药证直诀》
  22. 初生阴囊缩入腹《儿科萃精》
  23. 初生乳核《儿科萃精》
  24. 初生婴儿即出现侏儒状态【疾病症状】
  25. 初生脐肿湿《幼幼新书》
  26. 初生有撮口《幼幼新书》
  27. 初生脐突《儿科萃精》
  28. 初生有鹅口《幼幼新书》
  29. 初生脐湿脐疮《儿科萃精》
  30. 初生有木舌《幼幼新书》
  1. 初生吐不止《儿科萃精》
  2. 初生吐不止《幼幼新书》
  3. 初生吐乳《中医词典》
  4. 初生剃头《儿科萃精》
  5. 初生危证《保幼新编》
  6. 初生啼哭不止《儿科萃精》
  7. 初生微论篇《外经微言》
  8. 初生啼哭不止《中医词典》
  9. 初生无皮《中医词典》
  10. 初生螳螂子《儿科萃精》
  11. 初生无皮《医宗金鉴》
  12. 初生胎黄《儿科萃精》
  13. 初生无皮《儿科萃精》
  14. 初生胎赤《儿科萃精》
  15. 初生无皮《奇效简便良方》
  16. 初生拭口《儿科萃精》
  17. 初生无皮《奇方类编》
  18. 初生拭口《中医词典》
  19. 初生无皮《幼科心法要诀》
  20. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  21. 初生洗浴《儿科萃精》
  22. 初生三日内吐泻壮热《小儿药证直诀》
  23. 初生下吐《中医词典》
  24. 初生乳核《儿科萃精》
  25. 初生下吐《小儿药证直诀》
  26. 初生乳核《中医词典》
  27. 初生小儿口噤不乳秘方《华佗神方》
  28. 初生脐肿湿《幼幼新书》
  29. 初生眼不开《幼幼新书》
  30. 初生脐突《儿科萃精》
  31. 初生眼不开《儿科萃精》


初生肛门内合_《儿科萃精》_中医儿科_【岐黄之术】

初生肛门内合

初生肛门内合

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿初生，肛门内合，有二原因，一因热毒太甚，壅结肛门，古法用内服黑白散（如半生半炒黑牵牛、白牵牛、生大黄、槟榔、陈皮、生甘草等味）研末以温蜜汤调化，外用苏合香丸（如苏合香油、安息香、丁香、木香、檀香、沉香、荜茇、香附、诃子、乌犀、朱砂、熏陆香、片脑、麝香等味为丸作枣核状），纳入孔中，二因脂膜遮瞒，无隙可通，古法先以金玉簪透之，刺破脂膜，再以苏合香丸照前法导之。

〔真按〕热毒壅结，断不宜用黑白散，以损薄脆之肠胃，但以生甘草末加黄连末少许，煎汤服之，已足清热润肠。至粪门有一膜，名闷脐生，薄者以手微拍之，则膜破可通，浓者以金玉簪轻刺之，套以油纸捻，不使再合，即使谷道无孔，治法也不外是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生吐不止
  • 当前页：初生肛门内合
  • 下一页：初生噤口
<<< 返回本书目录
  1. 初生肛门内合《儿科萃精》
  2. 初生后小儿之杂症治法《幼科概论》
  3. 初生服药论《小儿卫生总微论方》
  4. 初生猢狲疳《儿科萃精》
  5. 初生二便不通《儿科萃精》
  6. 初生护持《幼幼集成》
  7. 初生儿期保健《中医儿科学》
  8. 初生护养《明医指掌》
  9. 初生儿看病法《景岳全书》
  10. 初生护养《幼科折衷》
  11. 初生儿服朱蜜法《圣济总录》
  12. 初生噤口《儿科萃精》
  13. 初生断脐《儿科萃精》
  14. 初生口中有虫《幼幼新书》
  15. 初生撮口《儿科萃精》
  16. 初生论《小儿卫生总微论方》
  17. 初生出腹《备急千金要方》
  18. 初生门《小儿推拿广意》
  19. 初生赤游风《儿科萃精》
  20. 初生门《幼科切要》
  21. 初生部《达生编》
  22. 初生门《幼科指南》
  23. 初生不作声《幼幼新书》
  24. 初生门（上）《幼科心法要诀》
  25. 初生不小便《幼幼新书》
  26. 初生门（下）《幼科心法要诀》
  27. 初生不小便《儿科萃精》
  28. 初生脐带《本草纲目》完整版
  29. 初生不啼《儿科萃精》
  30. 初生脐带《本草从新》
  1. 初生肛门内合《儿科萃精》
  2. 初生服药论《小儿卫生总微论方》
  3. 初生后小儿之杂症治法《幼科概论》
  4. 初生二便不通《儿科萃精》
  5. 初生猢狲疳《儿科萃精》
  6. 初生儿阴道出血《中医词典》
  7. 初生护持《幼幼集成》
  8. 初生儿无皮秘方《华佗神方》
  9. 初生护养《明医指掌》
  10. 初生儿期保健《中医儿科学》
  11. 初生护养《幼科折衷》
  12. 初生儿呕吐不止秘方《华佗神方》
  13. 初生回气法《古今医统大全》
  14. 初生儿看病法《景岳全书》
  15. 初生脚气《中医词典》
  16. 初生儿惊痫秘方《华佗神方》
  17. 初生噤口《儿科萃精》
  18. 初生儿惊啼不乳秘方《华佗神方》
  19. 初生口噤《中医词典》
  20. 初生儿服朱蜜法《圣济总录》
  21. 初生口中有虫《幼幼新书》
  22. 初生儿不小便秘方《华佗神方》
  23. 初生两肾缩《中医词典》
  24. 初生断脐《儿科萃精》
  25. 初生论《小儿卫生总微论方》
  26. 初生大小便不通《奇效简便良方》
  27. 初生门《幼科切要》
  28. 初生撮口《儿科萃精》
  29. 初生门《小儿推拿广意》
  30. 初生出腹《备急千金要方》
  31. 初生门《幼科指南》


初生噤口_《儿科萃精》_中医儿科_【岐黄之术】

初生噤口

初生噤口

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿噤口之证，失治多致不救，其候舌上生疮，如粟米状，吮乳不得，啼声不出，因胎热所致也，古用清热疏利之法，主龙胆汤（如柴胡、黄芩、生甘草、钩藤钩、赤芍、煨大黄、龙胆草、槟榔、桔梗、赤苓，引用枣肉等味）。若肚腹胀硬，二便不通者，主紫霜丸（方见二便不通）。又有一种口吐白沫，牙关紧急者，此胎热内结，复为风邪外袭，主秘方擦牙散（如生南星、龙脑、二味，共研极细末，用指蘸合生姜汁，放大牙根擦之，立开，如不开者，其药设法吹入小儿鼻内，立时即刻开关），次服辰砂全蝎散（如辰砂、全蝎、硼砂、龙脑、麝香五味研极细末，以乳母唾调抹口唇里及牙龈上，证退），再以匀气散（方见不乳）调和脾胃。

〔真按〕噤口系热毒流于心脾，胎中久蕴，故生后遂发于口舌之间，一名鹅口疮，倘治之稍迟，必口舌糜烂，难于痊愈，急宜清热泻脾，但用金钗石斛、黄连、生地、赤苓、灯芯五味各少许煎服，外用枯白矾、朱砂、马牙硝，研末，名保命散，以冷开水调涂舌与口角上，白退自安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生肛门内合
  • 当前页：初生噤口
  • 下一页：初生撮口
<<< 返回本书目录
  1. 初生噤口《儿科萃精》
  2. 初生口中有虫《幼幼新书》
  3. 初生护养《幼科折衷》
  4. 初生论《小儿卫生总微论方》
  5. 初生护养《明医指掌》
  6. 初生门《小儿推拿广意》
  7. 初生护持《幼幼集成》
  8. 初生门《幼科切要》
  9. 初生猢狲疳《儿科萃精》
  10. 初生门《幼科指南》
  11. 初生后小儿之杂症治法《幼科概论》
  12. 初生门（上）《幼科心法要诀》
  13. 初生肛门内合《儿科萃精》
  14. 初生门（下）《幼科心法要诀》
  15. 初生服药论《小儿卫生总微论方》
  16. 初生脐带《本草纲目》完整版
  17. 初生二便不通《儿科萃精》
  18. 初生脐带《本草从新》
  19. 初生儿期保健《中医儿科学》
  20. 初生脐风《儿科萃精》
  21. 初生儿看病法《景岳全书》
  22. 初生脐湿脐疮《儿科萃精》
  23. 初生儿服朱蜜法《圣济总录》
  24. 初生脐突《儿科萃精》
  25. 初生断脐《儿科萃精》
  26. 初生脐肿湿《幼幼新书》
  27. 初生撮口《儿科萃精》
  28. 初生乳核《儿科萃精》
  29. 初生出腹《备急千金要方》
  30. 初生三日内吐泻壮热《小儿药证直诀》
  1. 初生噤口《儿科萃精》
  2. 初生脚气《中医词典》
  3. 初生口噤《中医词典》
  4. 初生回气法《古今医统大全》
  5. 初生口中有虫《幼幼新书》
  6. 初生护养《幼科折衷》
  7. 初生两肾缩《中医词典》
  8. 初生护养《明医指掌》
  9. 初生论《小儿卫生总微论方》
  10. 初生护持《幼幼集成》
  11. 初生门《幼科切要》
  12. 初生猢狲疳《儿科萃精》
  13. 初生门《小儿推拿广意》
  14. 初生后小儿之杂症治法《幼科概论》
  15. 初生门《幼科指南》
  16. 初生肛门内合《儿科萃精》
  17. 初生目闭《中医词典》
  18. 初生服药论《小儿卫生总微论方》
  19. 初生目烂《中医词典》
  20. 初生二便不通《儿科萃精》
  21. 初生沐浴法《古今医统大全》
  22. 初生儿阴道出血《中医词典》
  23. 初生脐带《本经逢原》
  24. 初生儿无皮秘方《华佗神方》
  25. 初生脐带《本草从新》
  26. 初生儿期保健《中医儿科学》
  27. 初生脐带《药性切用》
  28. 初生儿呕吐不止秘方《华佗神方》
  29. 初生脐风《儿科萃精》
  30. 初生儿看病法《景岳全书》
  31. 初生脐湿脐疮《儿科萃精》


初生撮口_《儿科萃精》_中医儿科_【岐黄之术】

初生撮口

初生撮口

  • 上一页
  • 目录
  • 相关
  • 下一页

撮口者，口撮如囊而不乳也，舌强唇青，面色黄赤，亦系心脾之热，受自胎中而然也，其证为危候，急当随证治之，如气高痰盛者，古法主辰砂姜蚕散（如辰砂、姜蚕、蛇蜕皮、麝香四味研末），用蜜调敷唇口，二便秘结者，古法主紫霜丸（方见二便不通），身热多惊者，古法主龙胆汤（方见噤口），手足抽搐者，古法主撮风散（如赤脚蜈蚣、钩藤钩、朱砂、直僵蚕、全蝎尾、麝香等味，以竹沥汁调服）。

〔真按〕撮口为初生七日内之笃疾，若口出白沫，四肢冰冷，尤为恶候，急看儿齿龈上，有小泡子如粟米状，以棉裹纸蘸温水，轻轻擦破，用青黛、冰片、略涂口内，即能吮乳，不必服药，或用朱砂 僵蚕散调敷唇上，可以采用，或研真西牛黄末少许，调竹沥汁沫儿口中亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生噤口
  • 当前页：初生撮口
  • 下一页：初生脐湿脐疮
<<< 返回本书目录
  1. 初生撮口《儿科萃精》
  2. 初生断脐《儿科萃精》
  3. 初生出腹《备急千金要方》
  4. 初生儿服朱蜜法《圣济总录》
  5. 初生赤游风《儿科萃精》
  6. 初生儿看病法《景岳全书》
  7. 初生部《达生编》
  8. 初生儿期保健《中医儿科学》
  9. 初生不作声《幼幼新书》
  10. 初生二便不通《儿科萃精》
  11. 初生不小便《幼幼新书》
  12. 初生服药论《小儿卫生总微论方》
  13. 初生不小便《儿科萃精》
  14. 初生肛门内合《儿科萃精》
  15. 初生不啼《儿科萃精》
  16. 初生后小儿之杂症治法《幼科概论》
  17. 初生不乳论《小儿卫生总微论方》
  18. 初生猢狲疳《儿科萃精》
  19. 初生不乳《儿科萃精》
  20. 初生护持《幼幼集成》
  21. 初生不大便《儿科萃精》
  22. 初生护养《明医指掌》
  23. 初生不吃奶《幼幼新书》
  24. 初生护养《幼科折衷》
  25. 初生哺乳《儿科萃精》
  26. 初生噤口《儿科萃精》
  27. 初生遍身鱼泡《儿科萃精》
  28. 初生口中有虫《幼幼新书》
  29. 初生保治《笔花医镜》
  30. 初生论《小儿卫生总微论方》
  1. 初生撮口《儿科萃精》
  2. 初生出腹《备急千金要方》
  3. 初生大小便不通《奇效简便良方》
  4. 初生赤游风《儿科萃精》
  5. 初生断脐《儿科萃精》
  6. 初生部《达生编》
  7. 初生儿不小便秘方《华佗神方》
  8. 初生不作声《幼幼新书》
  9. 初生儿服朱蜜法《圣济总录》
  10. 初生不小便《儿科萃精》
  11. 初生儿惊啼不乳秘方《华佗神方》
  12. 初生不小便《幼幼新书》
  13. 初生儿惊痫秘方《华佗神方》
  14. 初生不啼《儿科萃精》
  15. 初生儿看病法《景岳全书》
  16. 初生不啼《中医词典》
  17. 初生儿呕吐不止秘方《华佗神方》
  18. 初生不乳论《小儿卫生总微论方》
  19. 初生儿期保健《中医儿科学》
  20. 初生不乳《儿科萃精》
  21. 初生儿无皮秘方《华佗神方》
  22. 初生不乳《中医词典》
  23. 初生儿阴道出血《中医词典》
  24. 初生不尿《中医词典》
  25. 初生二便不通《儿科萃精》
  26. 初生不大便《儿科萃精》
  27. 初生服药论《小儿卫生总微论方》
  28. 初生不吃奶《幼幼新书》
  29. 初生肛门内合《儿科萃精》
  30. 初生哺乳《儿科萃精》
  31. 初生后小儿之杂症治法《幼科概论》


初生脐湿脐疮_《儿科萃精》_中医儿科_【岐黄之术】

初生脐湿脐疮

初生脐湿脐疮

  • 上一页
  • 目录
  • 相关
  • 下一页

儿生久坐水中，任意洗濯，或包裹时，水湿浸脐，尿湿浸脐，遂致肚脐浸渍不干，名曰脐湿，古法用渗脐散（如 龙骨、红棉灰、焙归头，三味研末掺之，或用白羯子即 子，烧灰敷上。）若渍湿已久， 赤成疮，名曰脐疮，古法用金黄散（如黄连、胡粉、龙骨等味），敷之可愈。

〔真按〕肚脐湿气，最易惹起脐风，急治以防变状，只用枯白矾、 龙骨、研极细末，干撒脐中，至已成脐疮，或出血及脓，金黄散中黄连一味，仍嫌寒凉过甚，用海螵蛸、胭脂，共为末，掺之极易收干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生撮口
  • 当前页：初生脐湿脐疮
  • 下一页：初生脐突
<<< 返回本书目录
  1. 初生脐湿脐疮《儿科萃精》
  2. 初生脐突《儿科萃精》
  3. 初生脐风《儿科萃精》
  4. 初生脐肿湿《幼幼新书》
  5. 初生脐带《本草从新》
  6. 初生乳核《儿科萃精》
  7. 初生脐带《本草纲目》完整版
  8. 初生三日内吐泻壮热《小儿药证直诀》
  9. 初生门（下）《幼科心法要诀》
  10. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  11. 初生门（上）《幼科心法要诀》
  12. 初生拭口《儿科萃精》
  13. 初生门《幼科指南》
  14. 初生胎赤《儿科萃精》
  15. 初生门《幼科切要》
  16. 初生胎黄《儿科萃精》
  17. 初生门《小儿推拿广意》
  18. 初生螳螂子《儿科萃精》
  19. 初生论《小儿卫生总微论方》
  20. 初生啼哭不止《儿科萃精》
  21. 初生口中有虫《幼幼新书》
  22. 初生剃头《儿科萃精》
  23. 初生噤口《儿科萃精》
  24. 初生调护《针灸大成》
  25. 初生护养《幼科折衷》
  26. 初生吐不止《儿科萃精》
  27. 初生护养《明医指掌》
  28. 初生吐不止《幼幼新书》
  29. 初生护持《幼幼集成》
  30. 初生危证《保幼新编》
  1. 初生脐湿脐疮《儿科萃精》
  2. 初生脐风《儿科萃精》
  3. 初生脐突《儿科萃精》
  4. 初生脐带《药性切用》
  5. 初生脐肿湿《幼幼新书》
  6. 初生脐带《本草从新》
  7. 初生乳核《中医词典》
  8. 初生脐带《本经逢原》
  9. 初生乳核《儿科萃精》
  10. 初生沐浴法《古今医统大全》
  11. 初生三日内吐泻壮热《小儿药证直诀》
  12. 初生目烂《中医词典》
  13. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  14. 初生目闭《中医词典》
  15. 初生拭口《中医词典》
  16. 初生门《幼科指南》
  17. 初生拭口《儿科萃精》
  18. 初生门《小儿推拿广意》
  19. 初生胎赤《儿科萃精》
  20. 初生门《幼科切要》
  21. 初生胎黄《儿科萃精》
  22. 初生论《小儿卫生总微论方》
  23. 初生螳螂子《儿科萃精》
  24. 初生两肾缩《中医词典》
  25. 初生啼哭不止《中医词典》
  26. 初生口中有虫《幼幼新书》
  27. 初生啼哭不止《儿科萃精》
  28. 初生口噤《中医词典》
  29. 初生剃头《儿科萃精》
  30. 初生噤口《儿科萃精》
  31. 初生吐不止《幼幼新书》


初生脐突_《儿科萃精》_中医儿科_【岐黄之术】

初生脐突

初生脐突

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿热在腹中，无所发泄，故频频呻引，睡卧不宁，努胀其气，冲入脐间，所以脐忽肿赤，虚大光浮，名曰脐突，此乃胎热所致，非断脐不慎之过也，口法用内服犀角消毒饮（如防风、荆芥、炒牛蒡子、金银花、生甘草，煎熟，入犀角细末，调匀服之），外敷二豆散（如赤小豆、淡豆豉、天南星、白蔹为末，以芭蕉汁调敷脐上，可散毒热而愈）。

〔真按〕脐忽肿突，最忌外敷寒凉之药，恐寒凝毒热，反足为害，内服亦不宜太凉，只用金银花、生甘草煎汤，外以猪板油调 龙骨、胡粉、敷脐周遭，俟小便一畅，则突自消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生脐湿脐疮
  • 当前页：初生脐突
  • 下一页：初生脐风
<<< 返回本书目录
  1. 初生脐突《儿科萃精》
  2. 初生脐肿湿《幼幼新书》
  3. 初生脐湿脐疮《儿科萃精》
  4. 初生乳核《儿科萃精》
  5. 初生脐风《儿科萃精》
  6. 初生三日内吐泻壮热《小儿药证直诀》
  7. 初生脐带《本草从新》
  8. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  9. 初生脐带《本草纲目》完整版
  10. 初生拭口《儿科萃精》
  11. 初生门（下）《幼科心法要诀》
  12. 初生胎赤《儿科萃精》
  13. 初生门（上）《幼科心法要诀》
  14. 初生胎黄《儿科萃精》
  15. 初生门《幼科指南》
  16. 初生螳螂子《儿科萃精》
  17. 初生门《幼科切要》
  18. 初生啼哭不止《儿科萃精》
  19. 初生门《小儿推拿广意》
  20. 初生剃头《儿科萃精》
  21. 初生论《小儿卫生总微论方》
  22. 初生调护《针灸大成》
  23. 初生口中有虫《幼幼新书》
  24. 初生吐不止《儿科萃精》
  25. 初生噤口《儿科萃精》
  26. 初生吐不止《幼幼新书》
  27. 初生护养《幼科折衷》
  28. 初生危证《保幼新编》
  29. 初生护养《明医指掌》
  30. 初生微论篇《外经微言》
  1. 初生脐突《儿科萃精》
  2. 初生脐湿脐疮《儿科萃精》
  3. 初生脐肿湿《幼幼新书》
  4. 初生脐风《儿科萃精》
  5. 初生乳核《中医词典》
  6. 初生脐带《药性切用》
  7. 初生乳核《儿科萃精》
  8. 初生脐带《本草从新》
  9. 初生三日内吐泻壮热《小儿药证直诀》
  10. 初生脐带《本经逢原》
  11. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  12. 初生沐浴法《古今医统大全》
  13. 初生拭口《中医词典》
  14. 初生目烂《中医词典》
  15. 初生拭口《儿科萃精》
  16. 初生目闭《中医词典》
  17. 初生胎赤《儿科萃精》
  18. 初生门《幼科指南》
  19. 初生胎黄《儿科萃精》
  20. 初生门《小儿推拿广意》
  21. 初生螳螂子《儿科萃精》
  22. 初生门《幼科切要》
  23. 初生啼哭不止《中医词典》
  24. 初生论《小儿卫生总微论方》
  25. 初生啼哭不止《儿科萃精》
  26. 初生两肾缩《中医词典》
  27. 初生剃头《儿科萃精》
  28. 初生口中有虫《幼幼新书》
  29. 初生吐不止《幼幼新书》
  30. 初生口噤《中医词典》
  31. 初生吐不止《儿科萃精》


初生脐风_《儿科萃精》_中医儿科_【岐黄之术】

初生脐风

初生脐风

  • 上一页
  • 目录
  • 相关
  • 下一页

脐为百风总窍，五脏寒门，小儿之根蒂也，儿在胎时，口鼻未通，呼吸惟脐间真息，随母之呼吸为呼吸，其下地呱呱一声，气通口鼻，而胎元之一息，不复为用，遂寄于脐内一寸三分，中虚一穴，名曰神阙，穴近三阴，喜温恶凉，喜干恶湿，惟不知慎重，致水湿风冷之气，入于脐中，儿必腹胀脐肿，吮乳口松，或多啼不乳，此脐风将作之候也，古法用驱风散（如苏叶、防风、陈皮、浓朴、枳壳、木香、僵蚕、钩藤钩，引用生姜等味）。

〔真按〕散风消导，未免太过。

若寒邪深入，已成脐风，古法又分别所兼之形证治之。

（甲）肚腹胀硬，大便不通者，风兼实也，主黑白散（方见肛门内合）。

〔真按〕婴儿未下脐粪为实，不宜重攻，大伤元气。

（乙）面青肢冷，二便不实者，风兼虚也，主理中汤（方见不乳）。

〔真按〕以参术补虚，未免呆滞。

（丙）痰涎涌盛，气高喘急者，风兼痰也，主辰砂僵蚕散（方见撮口）。

〔真按〕以此散调敷唇口，不得已可用少许，但不宜多。

（丁）身体壮热，面赤口干者，风兼热也，主龙胆汤（方见撮口）。

〔真按〕此方过凉，蜣螂尤不宜用。

（戊）面青呕吐，曲腰多啼者，风兼寒也，主益脾散（如茯苓、人参、草果、木香、炙甘草、陈皮、浓朴、紫苏子各等分，每服一钱，姜枣汤调服）。

〔真按〕此方有补、有渗、兼疏散，甚难。

（己）撮口唇青，抽搐不止者，风兼惊也，主撮风散（方见撮口）。

〔真按〕此方蜈蚣、蝎尾、麝香等味，万不宜试。

若脐边青肿，爪甲均黑，口噤不开，是为内抽，不治。脐风见于一腊者（即七日）血脉未凝，病已中脏，不治。百日内见此证，手足蜷者亦不治。

帮助∶脐风恶候，有内外二因。

外因∶脐有湿气，客风乘虚而入，内伤于肾。肾传肝，肝传心，心传脾，脾传肺，蕴蓄其毒，发为脐风。

面赤啼叫者心病，手足抽搐者肝病，唇青口撮者，痰涎壅盛者脾病，牙关紧急者肾病，啼哭不止者肺病。

五脏之症，略见一二者，犹可治，全见者不治。

内因∶禀父母真阳不足，必发于六七日之间，病在于五脏，故不可治。

〔真按〕此症先以简便之法行之。

（一）儿两乳内有小核，宜轻缓常常搓之，以化为度。

（二）儿齿龈上有小白点泡，以温水蘸青布，或丝棉裹指，轻轻擦破，此法出在脏经，切勿藐视。

（三）吸吮儿之前后心、手足心、脐下七处。

外敷用黄柏末、釜下墨、乱发灰各等分，研匀干掺之，或以油调敷之。若肿硬如盘，前散再加麝香少许敷之可痊。

至随证分别内服汤剂，有风而兼虚、实、寒、热、痰、惊，所兼何症或几症，非临时详辨，不敢率拟。

再古法有用全身灯火，按穴灸之，使儿徒受痛苦，于病无益，万勿轻试。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生脐突
  • 当前页：初生脐风
  • 下一页：初生啼哭不止
<<< 返回本书目录
  1. 初生脐风《儿科萃精》
  2. 初生脐湿脐疮《儿科萃精》
  3. 初生脐带《本草从新》
  4. 初生脐突《儿科萃精》
  5. 初生脐带《本草纲目》完整版
  6. 初生脐肿湿《幼幼新书》
  7. 初生门（下）《幼科心法要诀》
  8. 初生乳核《儿科萃精》
  9. 初生门（上）《幼科心法要诀》
  10. 初生三日内吐泻壮热《小儿药证直诀》
  11. 初生门《幼科指南》
  12. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  13. 初生门《幼科切要》
  14. 初生拭口《儿科萃精》
  15. 初生门《小儿推拿广意》
  16. 初生胎赤《儿科萃精》
  17. 初生论《小儿卫生总微论方》
  18. 初生胎黄《儿科萃精》
  19. 初生口中有虫《幼幼新书》
  20. 初生螳螂子《儿科萃精》
  21. 初生噤口《儿科萃精》
  22. 初生啼哭不止《儿科萃精》
  23. 初生护养《幼科折衷》
  24. 初生剃头《儿科萃精》
  25. 初生护养《明医指掌》
  26. 初生调护《针灸大成》
  27. 初生护持《幼幼集成》
  28. 初生吐不止《儿科萃精》
  29. 初生猢狲疳《儿科萃精》
  30. 初生吐不止《幼幼新书》
  1. 初生脐风《儿科萃精》
  2. 初生脐带《药性切用》
  3. 初生脐湿脐疮《儿科萃精》
  4. 初生脐带《本草从新》
  5. 初生脐突《儿科萃精》
  6. 初生脐带《本经逢原》
  7. 初生脐肿湿《幼幼新书》
  8. 初生沐浴法《古今医统大全》
  9. 初生乳核《中医词典》
  10. 初生目烂《中医词典》
  11. 初生乳核《儿科萃精》
  12. 初生目闭《中医词典》
  13. 初生三日内吐泻壮热《小儿药证直诀》
  14. 初生门《幼科指南》
  15. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  16. 初生门《小儿推拿广意》
  17. 初生拭口《中医词典》
  18. 初生门《幼科切要》
  19. 初生拭口《儿科萃精》
  20. 初生论《小儿卫生总微论方》
  21. 初生胎赤《儿科萃精》
  22. 初生两肾缩《中医词典》
  23. 初生胎黄《儿科萃精》
  24. 初生口中有虫《幼幼新书》
  25. 初生螳螂子《儿科萃精》
  26. 初生口噤《中医词典》
  27. 初生啼哭不止《中医词典》
  28. 初生噤口《儿科萃精》
  29. 初生啼哭不止《儿科萃精》
  30. 初生脚气《中医词典》
  31. 初生剃头《儿科萃精》


初生啼哭不止_《儿科萃精》_中医儿科_【岐黄之术】

初生啼哭不止

初生啼哭不止

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿初生，不妄哭者易养，如日夜啼哭不止，为母者以诚求之，渴则饮之，饥则哺之，痛则摩之，痒则抓之，其哭止者，中其意也，如仍不止，而又日夜大哭者，肝热也，古法主泻青丸（如羌活、川芎、黑栀仁、龙胆草、当归、防风、大黄，研末，炼蜜为丸，青黛为衣），清茶化下。若日夜啼哭，身热烦躁者，心热也，古法主导赤散（方见不小便），煎汤温服。

〔真按〕因肝热而啼，不过清肝热，不必多味，但用石决明、生甘草、灯芯三味，煎汤服之，若因心热而啼，不过泻心热，但用淡竹叶、方通草、生甘草三味煎服，中病而止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生脐风
  • 当前页：初生啼哭不止
  • 下一页：初生夜啼
<<< 返回本书目录
  1. 初生啼哭不止《儿科萃精》
  2. 初生剃头《儿科萃精》
  3. 初生螳螂子《儿科萃精》
  4. 初生调护《针灸大成》
  5. 初生胎黄《儿科萃精》
  6. 初生吐不止《儿科萃精》
  7. 初生胎赤《儿科萃精》
  8. 初生吐不止《幼幼新书》
  9. 初生拭口《儿科萃精》
  10. 初生危证《保幼新编》
  11. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  12. 初生微论篇《外经微言》
  13. 初生三日内吐泻壮热《小儿药证直诀》
  14. 初生无皮《儿科萃精》
  15. 初生乳核《儿科萃精》
  16. 初生无皮《医宗金鉴》
  17. 初生脐肿湿《幼幼新书》
  18. 初生洗浴《儿科萃精》
  19. 初生脐突《儿科萃精》
  20. 初生下吐《小儿药证直诀》
  21. 初生脐湿脐疮《儿科萃精》
  22. 初生眼不开《儿科萃精》
  23. 初生脐风《儿科萃精》
  24. 初生眼不开《幼幼新书》
  25. 初生脐带《本草从新》
  26. 初生夜啼《儿科萃精》
  27. 初生脐带《本草纲目》完整版
  28. 初生阴囊过大《儿科萃精》
  29. 初生门（下）《幼科心法要诀》
  30. 初生阴囊缩入腹《儿科萃精》
  1. 初生啼哭不止《儿科萃精》
  2. 初生啼哭不止《中医词典》
  3. 初生剃头《儿科萃精》
  4. 初生螳螂子《儿科萃精》
  5. 初生吐不止《幼幼新书》
  6. 初生胎黄《儿科萃精》
  7. 初生吐不止《儿科萃精》
  8. 初生胎赤《儿科萃精》
  9. 初生吐乳《中医词典》
  10. 初生拭口《儿科萃精》
  11. 初生危证《保幼新编》
  12. 初生拭口《中医词典》
  13. 初生微论篇《外经微言》
  14. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  15. 初生无皮《中医词典》
  16. 初生三日内吐泻壮热《小儿药证直诀》
  17. 初生无皮《医宗金鉴》
  18. 初生乳核《儿科萃精》
  19. 初生无皮《儿科萃精》
  20. 初生乳核《中医词典》
  21. 初生无皮《奇效简便良方》
  22. 初生脐肿湿《幼幼新书》
  23. 初生无皮《奇方类编》
  24. 初生脐突《儿科萃精》
  25. 初生无皮《幼科心法要诀》
  26. 初生脐湿脐疮《儿科萃精》
  27. 初生洗浴《儿科萃精》
  28. 初生脐风《儿科萃精》
  29. 初生下吐《中医词典》
  30. 初生脐带《药性切用》
  31. 初生下吐《小儿药证直诀》


初生夜啼_《儿科萃精》_中医儿科_【岐黄之术】

初生夜啼

初生夜啼

  • 上一页
  • 目录
  • 相关
  • 下一页

夜啼之症有二，一因脾寒，二因心热，皆受自胎中，观其形色，便知病情，但见儿之面色青白，手腹俱冷，不欲吮乳，曲腰不伸者，脾寒也。古法主钩藤饮（如川芎、当归、茯神、白芍、茯苓、甘草、木香、钩藤钩，引用红枣）。若面赤唇红，手腹俱热，小便不利，烦躁多啼者，古法主导赤散（方见不小便）。

〔真按〕寒则腹痛而啼，多在下半夜，盖夜则阴盛，寒则作痛，所以夜半后啼也。但用淡干姜、制乌药、炙甘草，煎服；热则心躁而啼，多在上半夜，或有汗仰身而啼，面赤心热者，必是痰热也，但用灯花三颗，研细，另用灯芯煎汤，调涂口中，以乳汁送下，最良，或用前方竹叶、通草、生甘草三味煎服亦可。若无以上形证，但多啼者，只用去翅足蝉蜕下半截五个，灯芯七寸，煎服，可以止啼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生啼哭不止
  • 当前页：初生夜啼
  • 下一页：初生遍身鱼泡
<<< 返回本书目录
  1. 初生夜啼《儿科萃精》
  2. 初生阴囊过大《儿科萃精》
  3. 初生眼不开《幼幼新书》
  4. 初生阴囊缩入腹《儿科萃精》
  5. 初生眼不开《儿科萃精》
  6. 初生婴儿即出现侏儒状态【疾病症状】
  7. 初生下吐《小儿药证直诀》
  8. 初生有撮口《幼幼新书》
  9. 初生洗浴《儿科萃精》
  10. 初生有鹅口《幼幼新书》
  11. 初生无皮《医宗金鉴》
  12. 初生有木舌《幼幼新书》
  13. 初生无皮《儿科萃精》
  14. 初生有脐疮《幼幼新书》
  15. 初生微论篇《外经微言》
  16. 初生有悬痈病《幼幼新书》
  17. 初生危证《保幼新编》
  18. 初生有重舌《幼幼新书》
  19. 初生吐不止《幼幼新书》
  20. 初生有重重龈《幼幼新书》
  21. 初生吐不止《儿科萃精》
  22. 初生杂症论《寿世保元》
  23. 初生调护《针灸大成》
  24. 初生辄死《幼幼新书》
  25. 初生剃头《儿科萃精》
  26. 初生着噤《幼幼新书》
  27. 初生啼哭不止《儿科萃精》
  28. 初生之去毒《儿科要略》
  29. 初生螳螂子《儿科萃精》
  30. 初生中脐风《幼幼新书》
  1. 初生夜啼《儿科萃精》
  2. 初生眼目红赤肿烂《奇效简便良方》
  3. 初生阴囊过大《儿科萃精》
  4. 初生眼不开《儿科萃精》
  5. 初生阴囊缩入腹《儿科萃精》
  6. 初生眼不开《幼幼新书》
  7. 初生有撮口《幼幼新书》
  8. 初生小儿口噤不乳秘方《华佗神方》
  9. 初生有鹅口《幼幼新书》
  10. 初生下吐《小儿药证直诀》
  11. 初生有木舌《幼幼新书》
  12. 初生下吐《中医词典》
  13. 初生有脐疮《幼幼新书》
  14. 初生洗浴《儿科萃精》
  15. 初生有悬痈病《幼幼新书》
  16. 初生无皮《幼科心法要诀》
  17. 初生有重舌《幼幼新书》
  18. 初生无皮《奇方类编》
  19. 初生有重重龈《幼幼新书》
  20. 初生无皮《奇效简便良方》
  21. 初生杂症论《寿世保元》
  22. 初生无皮《儿科萃精》
  23. 初生辄死《幼幼新书》
  24. 初生无皮《医宗金鉴》
  25. 初生辄死《证治准绳·幼科》
  26. 初生无皮《中医词典》
  27. 初生着噤《幼幼新书》
  28. 初生微论篇《外经微言》
  29. 初生之去毒《儿科要略》
  30. 初生危证《保幼新编》
  31. 初生中脐风《幼幼新书》


初生遍身鱼泡_《儿科萃精》_中医儿科_【岐黄之术】

初生遍身鱼泡

初生遍身鱼泡

  • 上一页
  • 目录
  • 相关
  • 下一页

儿初生下，遍身如鱼泡，或如水晶，碎则成水，此因孕妇湿热过重，儿在胎中感受其气而发也。古法用密陀僧研极细末，撒之即愈。

〔真按〕此证湿重于热，故不 肿，然宜速设法治之，以保全肤，惟密陀僧出银坑者难得，今皆倾银炉底入药煮一伏时，辛咸有小毒，不可用，不如以炉甘石、 龙骨，共研细末，干掺尤良。内服土茯苓、金银花、生甘草三味，以清内之湿热，更易收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生夜啼
  • 当前页：初生遍身鱼泡
  • 下一页：初生螳螂子
<<< 返回本书目录
  1. 初生遍身鱼泡《儿科萃精》
  2. 初生哺乳《儿科萃精》
  3. 初生保治《笔花医镜》
  4. 初生不吃奶《幼幼新书》
  5. 初生保胎《幼科概论》
  6. 初生不大便《儿科萃精》
  7. 初生保护《儿科萃精》
  8. 初生不乳《儿科萃精》
  9. 初生《证治准绳·幼科》
  10. 初生不乳论《小儿卫生总微论方》
  11. 初生《医学入门》
  12. 初生不啼《儿科萃精》
  13. 初生《医述》
  14. 初生不小便《儿科萃精》
  15. 初生《续名医类案》
  16. 初生不小便《幼幼新书》
  17. 初生《急救广生集》
  18. 初生不作声《幼幼新书》
  19. 初生《丹溪治法心要》
  20. 初生部《达生编》
  21. 初生《慈幼便览》
  22. 初生赤游风《儿科萃精》
  23. 初生《陈氏幼科秘诀》
  24. 初生出腹《备急千金要方》
  25. 初娠似劳《沈氏女科辑要》
  26. 初生撮口《儿科萃精》
  27. 初热证治《证治准绳·幼科》
  28. 初生断脐《儿科萃精》
  29. 初热未明是否勿峻发表《麻科活人全书》
  30. 初生儿服朱蜜法《圣济总录》
  1. 初生遍身鱼泡《儿科萃精》
  2. 初生便血《中医词典》
  3. 初生哺乳《儿科萃精》
  4. 初生保治《笔花医镜》
  5. 初生不吃奶《幼幼新书》
  6. 初生保胎《幼科概论》
  7. 初生不大便《儿科萃精》
  8. 初生保护《儿科萃精》
  9. 初生不尿《中医词典》
  10. 初生《陈氏幼科秘诀》
  11. 初生不乳《中医词典》
  12. 初生《慈幼便览》
  13. 初生不乳《儿科萃精》
  14. 初生《丹溪治法心要》
  15. 初生不乳论《小儿卫生总微论方》
  16. 初生《急救广生集》
  17. 初生不啼《中医词典》
  18. 初生《证治准绳·幼科》
  19. 初生不啼《儿科萃精》
  20. 初生《医学入门》
  21. 初生不小便《幼幼新书》
  22. 初生《续名医类案》
  23. 初生不小便《儿科萃精》
  24. 初娠似劳《沈氏女科辑要》
  25. 初生不作声《幼幼新书》
  26. 初热证治《证治准绳·幼科》
  27. 初生部《达生编》
  28. 初热未明是否勿峻发表《麻科活人全书》
  29. 初生赤游风《儿科萃精》
  30. 初热吉凶《证治准绳·幼科》
  31. 初生出腹《备急千金要方》


初生螳螂子_《儿科萃精》_中医儿科_【岐黄之术】

初生螳螂子

初生螳螂子

  • 上一页
  • 目录
  • 相关
  • 下一页

新产月内，小儿两腮肿硬，不乳不啼，名螳螂子，又名腮，此症少迟片刻，肿延喉鼻，则不可救，然亦最忌割治，古法用麝香、朱砂、螺蛳、用捣如泥，敷囟门上，待其自干自落，切勿剥去，若极重者，将银针微刺患处出血，以好陈墨磨涂立愈。

〔真按〕历代诸书，并无割治，吴俗盛行此风，亟宜改良，不必用银针刺血，宜速以真正八宝京墨磨浓汁频搽患处，最妙。若以麝朱螺蛳捣敷囟门上，恐因拔毒而伤元气，苟一时难觅京墨，即用青橄榄核以好醋磨汁频搽亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生遍身鱼泡
  • 当前页：初生螳螂子
  • 下一页：初生猢狲疳
<<< 返回本书目录
  1. 初生螳螂子《儿科萃精》
  2. 初生啼哭不止《儿科萃精》
  3. 初生胎黄《儿科萃精》
  4. 初生剃头《儿科萃精》
  5. 初生胎赤《儿科萃精》
  6. 初生调护《针灸大成》
  7. 初生拭口《儿科萃精》
  8. 初生吐不止《儿科萃精》
  9. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  10. 初生吐不止《幼幼新书》
  11. 初生三日内吐泻壮热《小儿药证直诀》
  12. 初生危证《保幼新编》
  13. 初生乳核《儿科萃精》
  14. 初生微论篇《外经微言》
  15. 初生脐肿湿《幼幼新书》
  16. 初生无皮《儿科萃精》
  17. 初生脐突《儿科萃精》
  18. 初生无皮《医宗金鉴》
  19. 初生脐湿脐疮《儿科萃精》
  20. 初生洗浴《儿科萃精》
  21. 初生脐风《儿科萃精》
  22. 初生下吐《小儿药证直诀》
  23. 初生脐带《本草从新》
  24. 初生眼不开《儿科萃精》
  25. 初生脐带《本草纲目》完整版
  26. 初生眼不开《幼幼新书》
  27. 初生门（下）《幼科心法要诀》
  28. 初生夜啼《儿科萃精》
  29. 初生门（上）《幼科心法要诀》
  30. 初生阴囊过大《儿科萃精》
  1. 初生螳螂子《儿科萃精》
  2. 初生胎黄《儿科萃精》
  3. 初生啼哭不止《中医词典》
  4. 初生胎赤《儿科萃精》
  5. 初生啼哭不止《儿科萃精》
  6. 初生拭口《儿科萃精》
  7. 初生剃头《儿科萃精》
  8. 初生拭口《中医词典》
  9. 初生吐不止《幼幼新书》
  10. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  11. 初生吐不止《儿科萃精》
  12. 初生三日内吐泻壮热《小儿药证直诀》
  13. 初生吐乳《中医词典》
  14. 初生乳核《儿科萃精》
  15. 初生危证《保幼新编》
  16. 初生乳核《中医词典》
  17. 初生微论篇《外经微言》
  18. 初生脐肿湿《幼幼新书》
  19. 初生无皮《中医词典》
  20. 初生脐突《儿科萃精》
  21. 初生无皮《医宗金鉴》
  22. 初生脐湿脐疮《儿科萃精》
  23. 初生无皮《儿科萃精》
  24. 初生脐风《儿科萃精》
  25. 初生无皮《奇效简便良方》
  26. 初生脐带《药性切用》
  27. 初生无皮《奇方类编》
  28. 初生脐带《本草从新》
  29. 初生无皮《幼科心法要诀》
  30. 初生脐带《本经逢原》
  31. 初生洗浴《儿科萃精》


初生猢狲疳_《儿科萃精》_中医儿科_【岐黄之术】

初生猢狲疳

初生猢狲疳

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿初生，从肛门或阴囊边，红晕长起，渐至遍身溃烂，即不可救，此儿受父母命门相火之毒而发，名猢狲疳，切忌洗浴，古法用牛黄、琥珀、花乳石、濂珠、川具、乳香、冰片、绿豆粉、人中黄、灯草灰，研末，开水调服。

〔真按〕此症先用敷药，以生石膏、大梅片、白蜡、赤石脂、滑石、青黛，共研极细末，以哺胎鸡蛋调敷患处，倘疳湿，即以药末干掺之，俱可。然后再以生甘草煎汤，兑入金银花露，野蔷薇露，炖温徐徐送之。若毒过重者，略加真西黄末、真西珀末、灯芯灰各少许，调汤缓服为安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生螳螂子
  • 当前页：初生猢狲疳
  • 下一页：初生阴囊过大
<<< 返回本书目录
  1. 初生猢狲疳《儿科萃精》
  2. 初生护持《幼幼集成》
  3. 初生后小儿之杂症治法《幼科概论》
  4. 初生护养《明医指掌》
  5. 初生肛门内合《儿科萃精》
  6. 初生护养《幼科折衷》
  7. 初生服药论《小儿卫生总微论方》
  8. 初生噤口《儿科萃精》
  9. 初生二便不通《儿科萃精》
  10. 初生口中有虫《幼幼新书》
  11. 初生儿期保健《中医儿科学》
  12. 初生论《小儿卫生总微论方》
  13. 初生儿看病法《景岳全书》
  14. 初生门《小儿推拿广意》
  15. 初生儿服朱蜜法《圣济总录》
  16. 初生门《幼科切要》
  17. 初生断脐《儿科萃精》
  18. 初生门《幼科指南》
  19. 初生撮口《儿科萃精》
  20. 初生门（上）《幼科心法要诀》
  21. 初生出腹《备急千金要方》
  22. 初生门（下）《幼科心法要诀》
  23. 初生赤游风《儿科萃精》
  24. 初生脐带《本草纲目》完整版
  25. 初生部《达生编》
  26. 初生脐带《本草从新》
  27. 初生不作声《幼幼新书》
  28. 初生脐风《儿科萃精》
  29. 初生不小便《幼幼新书》
  30. 初生脐湿脐疮《儿科萃精》
  1. 初生猢狲疳《儿科萃精》
  2. 初生后小儿之杂症治法《幼科概论》
  3. 初生护持《幼幼集成》
  4. 初生肛门内合《儿科萃精》
  5. 初生护养《明医指掌》
  6. 初生服药论《小儿卫生总微论方》
  7. 初生护养《幼科折衷》
  8. 初生二便不通《儿科萃精》
  9. 初生回气法《古今医统大全》
  10. 初生儿阴道出血《中医词典》
  11. 初生脚气《中医词典》
  12. 初生儿无皮秘方《华佗神方》
  13. 初生噤口《儿科萃精》
  14. 初生儿期保健《中医儿科学》
  15. 初生口噤《中医词典》
  16. 初生儿呕吐不止秘方《华佗神方》
  17. 初生口中有虫《幼幼新书》
  18. 初生儿看病法《景岳全书》
  19. 初生两肾缩《中医词典》
  20. 初生儿惊痫秘方《华佗神方》
  21. 初生论《小儿卫生总微论方》
  22. 初生儿惊啼不乳秘方《华佗神方》
  23. 初生门《幼科切要》
  24. 初生儿服朱蜜法《圣济总录》
  25. 初生门《小儿推拿广意》
  26. 初生儿不小便秘方《华佗神方》
  27. 初生门《幼科指南》
  28. 初生断脐《儿科萃精》
  29. 初生目闭《中医词典》
  30. 初生大小便不通《奇效简便良方》
  31. 初生目烂《中医词典》


初生阴囊过大_《儿科萃精》_中医儿科_【岐黄之术】

初生阴囊过大

初生阴囊过大

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿新生，阴囊甚大，名曰胎疝，日后长成，恐变水疝，古法俟儿过盈月后，遇端午日午时，以脚盆盛热水，安于中堂，随抱小儿将阴囊放水内一浸，再将小儿在于中门槛上中间一搁，其阴囊上之水，印痕于槛，将艾火在槛上湿印处烧三次，其囊逐渐收小，其效如神。

〔真按〕此法固甚简便，不能尽信，但用石蟹磨好醋常常擦之，以收小为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生猢狲疳
  • 当前页：初生阴囊过大
  • 下一页：初生阴囊缩入腹
<<< 返回本书目录
  1. 初生阴囊过大《儿科萃精》
  2. 初生阴囊缩入腹《儿科萃精》
  3. 初生夜啼《儿科萃精》
  4. 初生婴儿即出现侏儒状态【疾病症状】
  5. 初生眼不开《幼幼新书》
  6. 初生有撮口《幼幼新书》
  7. 初生眼不开《儿科萃精》
  8. 初生有鹅口《幼幼新书》
  9. 初生下吐《小儿药证直诀》
  10. 初生有木舌《幼幼新书》
  11. 初生洗浴《儿科萃精》
  12. 初生有脐疮《幼幼新书》
  13. 初生无皮《医宗金鉴》
  14. 初生有悬痈病《幼幼新书》
  15. 初生无皮《儿科萃精》
  16. 初生有重舌《幼幼新书》
  17. 初生微论篇《外经微言》
  18. 初生有重重龈《幼幼新书》
  19. 初生危证《保幼新编》
  20. 初生杂症论《寿世保元》
  21. 初生吐不止《幼幼新书》
  22. 初生辄死《幼幼新书》
  23. 初生吐不止《儿科萃精》
  24. 初生着噤《幼幼新书》
  25. 初生调护《针灸大成》
  26. 初生之去毒《儿科要略》
  27. 初生剃头《儿科萃精》
  28. 初生中脐风《幼幼新书》
  29. 初生啼哭不止《儿科萃精》
  30. 初生诸病《幼科释谜》
  1. 初生阴囊过大《儿科萃精》
  2. 初生夜啼《儿科萃精》
  3. 初生阴囊缩入腹《儿科萃精》
  4. 初生眼目红赤肿烂《奇效简便良方》
  5. 初生有撮口《幼幼新书》
  6. 初生眼不开《儿科萃精》
  7. 初生有鹅口《幼幼新书》
  8. 初生眼不开《幼幼新书》
  9. 初生有木舌《幼幼新书》
  10. 初生小儿口噤不乳秘方《华佗神方》
  11. 初生有脐疮《幼幼新书》
  12. 初生下吐《小儿药证直诀》
  13. 初生有悬痈病《幼幼新书》
  14. 初生下吐《中医词典》
  15. 初生有重舌《幼幼新书》
  16. 初生洗浴《儿科萃精》
  17. 初生有重重龈《幼幼新书》
  18. 初生无皮《幼科心法要诀》
  19. 初生杂症论《寿世保元》
  20. 初生无皮《奇方类编》
  21. 初生辄死《幼幼新书》
  22. 初生无皮《奇效简便良方》
  23. 初生辄死《证治准绳·幼科》
  24. 初生无皮《儿科萃精》
  25. 初生着噤《幼幼新书》
  26. 初生无皮《医宗金鉴》
  27. 初生之去毒《儿科要略》
  28. 初生无皮《中医词典》
  29. 初生中脐风《幼幼新书》
  30. 初生微论篇《外经微言》
  31. 初生诸病《幼科释谜》


初生阴囊缩入腹_《儿科萃精》_中医儿科_【岐黄之术】

初生阴囊缩入腹

初生阴囊缩入腹

  • 上一页
  • 目录
  • 相关
  • 下一页

儿初生六七日后，阴囊忽然收缩入腹，啼哭不止者，此受寒所致，古法用硫磺、吴茱萸，为末，和大蒜调涂脐下，仍以蛇床子微炒布包熨脐即下。

〔真按〕硫磺大毒，不宜轻用，但以吴茱萸、小茴香，共研细末，和大蒜同捣如泥，俟不冷不热时，贴于脐下，以软帛束之，外再以热水袋熨之，至阴囊垂下而止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生阴囊过大
  • 当前页：初生阴囊缩入腹
  • 下一页：初生赤游风
<<< 返回本书目录
  1. 初生阴囊缩入腹《儿科萃精》
  2. 初生婴儿即出现侏儒状态【疾病症状】
  3. 初生阴囊过大《儿科萃精》
  4. 初生有撮口《幼幼新书》
  5. 初生夜啼《儿科萃精》
  6. 初生有鹅口《幼幼新书》
  7. 初生眼不开《幼幼新书》
  8. 初生有木舌《幼幼新书》
  9. 初生眼不开《儿科萃精》
  10. 初生有脐疮《幼幼新书》
  11. 初生下吐《小儿药证直诀》
  12. 初生有悬痈病《幼幼新书》
  13. 初生洗浴《儿科萃精》
  14. 初生有重舌《幼幼新书》
  15. 初生无皮《医宗金鉴》
  16. 初生有重重龈《幼幼新书》
  17. 初生无皮《儿科萃精》
  18. 初生杂症论《寿世保元》
  19. 初生微论篇《外经微言》
  20. 初生辄死《幼幼新书》
  21. 初生危证《保幼新编》
  22. 初生着噤《幼幼新书》
  23. 初生吐不止《幼幼新书》
  24. 初生之去毒《儿科要略》
  25. 初生吐不止《儿科萃精》
  26. 初生中脐风《幼幼新书》
  27. 初生调护《针灸大成》
  28. 初生诸病《幼科释谜》
  29. 初生剃头《儿科萃精》
  30. 初生诸疾《普济方·针灸》
  1. 初生阴囊缩入腹《儿科萃精》
  2. 初生阴囊过大《儿科萃精》
  3. 初生有撮口《幼幼新书》
  4. 初生夜啼《儿科萃精》
  5. 初生有鹅口《幼幼新书》
  6. 初生眼目红赤肿烂《奇效简便良方》
  7. 初生有木舌《幼幼新书》
  8. 初生眼不开《儿科萃精》
  9. 初生有脐疮《幼幼新书》
  10. 初生眼不开《幼幼新书》
  11. 初生有悬痈病《幼幼新书》
  12. 初生小儿口噤不乳秘方《华佗神方》
  13. 初生有重舌《幼幼新书》
  14. 初生下吐《小儿药证直诀》
  15. 初生有重重龈《幼幼新书》
  16. 初生下吐《中医词典》
  17. 初生杂症论《寿世保元》
  18. 初生洗浴《儿科萃精》
  19. 初生辄死《幼幼新书》
  20. 初生无皮《幼科心法要诀》
  21. 初生辄死《证治准绳·幼科》
  22. 初生无皮《奇方类编》
  23. 初生着噤《幼幼新书》
  24. 初生无皮《奇效简便良方》
  25. 初生之去毒《儿科要略》
  26. 初生无皮《儿科萃精》
  27. 初生中脐风《幼幼新书》
  28. 初生无皮《医宗金鉴》
  29. 初生诸病《幼科释谜》
  30. 初生无皮《中医词典》
  31. 初生诸疾《普济方·针灸》


初生赤游风_《儿科萃精》_中医儿科_【岐黄之术】

初生赤游风

初生赤游风

  • 上一页
  • 目录
  • 相关
  • 下一页

儿生遍体丹毒赤肿，游走不定，多由胎中毒热而成，亦有因生后过于温暖，毒热蒸发于外，致皮肤赤热而肿，色若丹涂，名曰赤游风，先发于头面四肢之间，若内归心腹则不治，此症不可以针刺血，古法用犀角解毒散（如犀角、牛蒡子、荆芥穗、防风、连翘、银花、赤芍、生甘草、黄连、生地，引用灯芯等味），或用兰叶散（如兰叶、黄芩、犀角、大黄、柴胡、栀子、升麻、石膏、甘草，引用竹沥等味），外以生赤小豆末调鸡子清涂之，或用猪精肉切薄片，贴于患处。

〔真按〕丹毒乃热毒之气，与血相搏，而风乘之，故游走赤肿。此毒自腹内生出四肢，则易愈，自四肢入腹则难治，须趁其毒未入肾未入腹之先，内服以桑叶、金银花、生地、生甘草煎汤，兑入竹沥汁少许，徐徐送之。

外以寒水石、生黄柏、生甘草，共为末，调芭蕉汁敷之，无芭蕉汁改用新汲水亦可，再仿移花接木之法，以黄牛肉切薄片，先用黄连水浸过，贴患处干即易之，以吸收其丹毒，比用猪精肉更佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生阴囊缩入腹
  • 当前页：初生赤游风
  • 下一页：面部五脏部位
<<< 返回本书目录
  1. 初生赤游风《儿科萃精》
  2. 初生出腹《备急千金要方》
  3. 初生部《达生编》
  4. 初生撮口《儿科萃精》
  5. 初生不作声《幼幼新书》
  6. 初生断脐《儿科萃精》
  7. 初生不小便《幼幼新书》
  8. 初生儿服朱蜜法《圣济总录》
  9. 初生不小便《儿科萃精》
  10. 初生儿看病法《景岳全书》
  11. 初生不啼《儿科萃精》
  12. 初生儿期保健《中医儿科学》
  13. 初生不乳论《小儿卫生总微论方》
  14. 初生二便不通《儿科萃精》
  15. 初生不乳《儿科萃精》
  16. 初生服药论《小儿卫生总微论方》
  17. 初生不大便《儿科萃精》
  18. 初生肛门内合《儿科萃精》
  19. 初生不吃奶《幼幼新书》
  20. 初生后小儿之杂症治法《幼科概论》
  21. 初生哺乳《儿科萃精》
  22. 初生猢狲疳《儿科萃精》
  23. 初生遍身鱼泡《儿科萃精》
  24. 初生护持《幼幼集成》
  25. 初生保治《笔花医镜》
  26. 初生护养《明医指掌》
  27. 初生保胎《幼科概论》
  28. 初生护养《幼科折衷》
  29. 初生保护《儿科萃精》
  30. 初生噤口《儿科萃精》
  1. 初生赤游风《儿科萃精》
  2. 初生部《达生编》
  3. 初生出腹《备急千金要方》
  4. 初生不作声《幼幼新书》
  5. 初生撮口《儿科萃精》
  6. 初生不小便《儿科萃精》
  7. 初生大小便不通《奇效简便良方》
  8. 初生不小便《幼幼新书》
  9. 初生断脐《儿科萃精》
  10. 初生不啼《儿科萃精》
  11. 初生儿不小便秘方《华佗神方》
  12. 初生不啼《中医词典》
  13. 初生儿服朱蜜法《圣济总录》
  14. 初生不乳论《小儿卫生总微论方》
  15. 初生儿惊啼不乳秘方《华佗神方》
  16. 初生不乳《儿科萃精》
  17. 初生儿惊痫秘方《华佗神方》
  18. 初生不乳《中医词典》
  19. 初生儿看病法《景岳全书》
  20. 初生不尿《中医词典》
  21. 初生儿呕吐不止秘方《华佗神方》
  22. 初生不大便《儿科萃精》
  23. 初生儿期保健《中医儿科学》
  24. 初生不吃奶《幼幼新书》
  25. 初生儿无皮秘方《华佗神方》
  26. 初生哺乳《儿科萃精》
  27. 初生儿阴道出血《中医词典》
  28. 初生遍身鱼泡《儿科萃精》
  29. 初生二便不通《儿科萃精》
  30. 初生便血《中医词典》
  31. 初生服药论《小儿卫生总微论方》


面部五脏部位_《儿科萃精》_中医儿科_【岐黄之术】

面部五脏部位

面部五脏部位

  • 上一页
  • 目录
  • 相关
  • 下一页

额上属心火居南。左颊属肝木居东。鼻准属脾土居中。右颊属肺金居西。颏下属肾水居北。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生赤游风
  • 当前页：面部五脏部位
  • 下一页：察面色
<<< 返回本书目录
  1. 面部五位歌《针灸大成》
  2. 面部形色赋《幼幼集成》
  3. 面部五色吉凶杂述篇《形色外诊简摩》
  4. 面部形色之图《此事难知》
  5. 面部望色辨证门主论《疡医大全》
  6. 面部血管纤维瘤【疾病症状】
  7. 面部脱皮【疾病症状】
  8. 面部一侧出汗另一侧却无汗【疾病症状】
  9. 面部粟粒性狼疮【疾病大全】
  10. 面部脏腑肢节分位图说篇《形色外诊简摩》
  11. 面部水肿【疾病症状】
  12. 面部长痘【疾病症状】
  13. 面部闪电疼痛【疾病症状】
  14. 面部证治（计十六证）《外科证治全书》
  15. 面部肉芽肿【疾病大全】
  16. 面部总图《婴童类萃》
  17. 面部浅层与腮腺区《人体解剖学》
  18. 面侧部深区《人体解剖学》
  19. 面部气色举症《丹台玉案》
  20. 面赤【方剂主治】
  21. 面部七图《婴童类萃》
  22. 面赤色《伤寒大白》
  23. 面部偏侧萎缩【疾病大全】
  24. 面疮《外科理例》
  25. 面部皮肤皱纹增多【疾病症状】
  26. 面第二行左右十穴《针灸资生经》
  27. 面部皮肤有结节状增生【疾病症状】
  28. 面第三行左右十穴《针灸资生经》
  29. 面部皮肤油腻【疾病症状】
  30. 面第四行左右十穴《针灸资生经》
  1. 面部五脏部位《儿科萃精》
  2. 面部五位歌《针灸大成》
  3. 面部先见报痘八卦方位图说《疡医大全》
  4. 面部五色吉凶杂述篇《形色外诊简摩》
  5. 面部形色赋《幼幼集成》
  6. 面部位见证歌《古今医统大全》
  7. 面部形色之图《此事难知》
  8. 面部望色辨证门主论《疡医大全》
  9. 面部杂病证《古今医统大全》
  10. 面部四行左右十穴《针灸大全》
  11. 面部脏腑肢节分位图说篇《形色外诊简摩》
  12. 面部神情《百病自测》
  13. 面部证《专治麻痧初编》
  14. 面部色泽《百病自测》
  15. 面部证治（计十六证）《外科证治全书》
  16. 面部三行左右十穴《针灸大全》
  17. 面部中行六穴《针灸大全》
  18. 面部容貌《百病自测》
  19. 面部总图《婴童类萃》
  20. 面部浅层和腮腺肌区的解剖步骤与方法《人体解剖学》
  21. 面侧部深区《人体解剖学》
  22. 面部浅层的静脉《人体解剖学》
  23. 面尘《中医名词词典》
  24. 面部浅层的动脉《人体解剖学》
  25. 面尘《中医词典》
  26. 面部气色举症《丹台玉案》
  27. 面赤《中医词典》
  28. 面部七图《婴童类萃》
  29. 面赤《医学纲目》
  30. 面部吉凶论《痘疹心法要诀》
  31. 面赤《医学纲目》


察面色_《儿科萃精》_中医儿科_【岐黄之术】

察面色

察面色

  • 上一页
  • 目录
  • 相关
  • 下一页

青为肝色，如面青病在肝，主多腹痛，又主惊风之证。赤为心色，如面赤病在心，主火热。黄为脾色，如面黄病在脾，主伤食。白为肺色，如面白病在肺，主虚寒。黑为肾色。如面黑病在肾，主痛，若黑而无润色，多是恶候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面部五脏部位
  • 当前页：察面色
  • 下一页：审苗窍
<<< 返回本书目录
  1. 察脉大法《伤寒寻源》
  2. 察目法《伤寒括要》
  3. 察脉《医学入门》
  4. 察目法《伤寒指掌》
  5. 察脉《伤寒括要》
  6. 察平人损至脉法《察病指南》
  7. 察口唇法《伤寒括要》
  8. 察色《医宗金鉴》
  9. 察疽发有内外之别《外科精要》
  10. 察色《证治准绳·幼科》
  11. 察疽发有内外之别《集验背疽方》
  12. 察色法《伤寒括要》
  13. 察耳法《伤寒括要》
  14. 察色观病患生死候歌《脉诀刊误》
  15. 察耳《厘正按摩要术》
  16. 察色观病生死候歌《脉诀乳海》
  17. 察儿病症秘旨《幼科推拿秘书》
  18. 察色脉以定吉凶《此事难知》
  19. 察唇口《厘正按摩要术》
  20. 察色验病生死诀《针灸大成》
  21. 察齿《厘正按摩要术》
  22. 察色真诀篇《形色外诊简摩》
  23. 察病轻重一首(出图经本草)《医经国小》
  24. 察舌《温热论》
  25. 察鼻准《厘正按摩要术》
  26. 察舌辨症法《伤寒指掌》
  27. 察鼻法《伤寒括要》
  28. 察舌辨症歌《伤寒指掌》
  29. 搽痔散【方剂大全】
  30. 察舌法《伤寒括要》
  1. 察面色《儿科萃精》
  2. 察面《医碥》
  3. 察目《中医名词词典》
  4. 察脉大法《伤寒寻源》
  5. 察目《中医词典》
  6. 察脉《伤寒括要》
  7. 察目《医碥》
  8. 察脉《医学入门》
  9. 察目法《伤寒指掌》
  10. 察口唇法《伤寒括要》
  11. 察目法《伤寒括要》
  12. 察疽发有内外之别《外科精要》
  13. 察平人损至脉法《察病指南》
  14. 察疽发有内外之别《集验背疽方》
  15. 察色《医宗金鉴》
  16. 察耳法《伤寒括要》
  17. 察色《医述》
  18. 察耳《厘正按摩要术》
  19. 察色《证治准绳·幼科》
  20. 察耳《医碥》
  21. 察色《幼科释谜》
  22. 察儿病症秘旨《幼科推拿秘书》
  23. 察色《幼科心法要诀》
  24. 察唇口《厘正按摩要术》
  25. 察色法《伤寒括要》
  26. 察唇齿《医碥》
  27. 察色观病患生死候歌《脉诀刊误》
  28. 察齿《厘正按摩要术》
  29. 察色观病生死候歌《脉诀乳海》
  30. 察病形色歌《古今医统大全》
  31. 察色脉以定吉凶《此事难知》


审苗窍_《儿科萃精》_中医儿科_【岐黄之术】

审苗窍

审苗窍

  • 上一页
  • 目录
  • 相关
  • 下一页

舌乃心之苗，红紫为心热，肿黑为心火，淡白为心虚。

鼻准与牙床乃脾之窍，鼻红燥为心热，鼻惨黄为脾败，牙床红肿为脾热，牙床破烂为心火。

唇亦脾之窍，红紫为脾热，淡白为脾虚，黑为脾将绝，口左扯为肝风，口右扯为脾之痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察面色
  • 当前页：审苗窍
  • 下一页：听五声
<<< 返回本书目录
  1. 审脉《医医小草》
  2. 审内证用药《集验背疽方》
  3. 审机（儿科）《冯氏锦囊秘录》
  4. 审声（儿科）《冯氏锦囊秘录》
  5. 审候歌《小儿推拿广意》
  6. 审天时可种不可种《儿科萃精》
  7. 审方书《针灸资生经》
  8. 审微《褚氏遗书》
  9. 审方书《普济方·针灸》
  10. 审象论《脉诀汇辨》
  11. 审的歌发挥《秘传眼科龙木论》
  12. 审形色《厘正按摩要术》
  13. 审察苗窍《推拿抉微》
  14. 审音论《幼科推拿秘书》
  15. 审察病机无失气宜论《古今医统大全》
  16. 审证《医述》
  17. 审察病机无失气宜《丹溪心法》
  18. 审症秘论《银海精微》
  19. 审病用药不拘日期《医门补要》
  20. 审症应验口诀《银海精微》
  21. 审病《医宗金鉴》
  22. 审治处方《中西汇通医经精义》
  23. 沈紫亮十四种癞证歌诀《疡医大全》
  24. 审诸病生死脉法《察病指南》
  25. 沈序《症因脉治》
  26. 肾《古今医彻》
  27. 沈序《华佗神方》
  28. 肾《顾松园医镜》
  29. 沈晴岳先生五更耳鸣《孙文垣医案》
  30. 肾《证治准绳·幼科》
  1. 审苗窍《儿科萃精》
  2. 审苗窍《中医词典》
  3. 审内证用药《集验背疽方》
  4. 审苗窍《中医名词词典》
  5. 审平《中医词典》
  6. 审脉《医医小草》
  7. 审平汤《三因极一病证方论》
  8. 审机（儿科）《冯氏锦囊秘录》
  9. 审声（儿科）《冯氏锦囊秘录》
  10. 审机《中医词典》
  11. 审天时可种不可种《儿科萃精》
  12. 审候歌《小儿推拿广意》
  13. 审微《褚氏遗书》
  14. 审方书《针灸资生经》
  15. 审象论《脉诀汇辨》
  16. 审方书《普济方·针灸》
  17. 审形色《厘正按摩要术》
  18. 审多少《女科证治准绳》
  19. 审穴《中医词典》
  20. 审定供应渠道《医院药学》
  21. 审音论《幼科推拿秘书》
  22. 审的歌发挥《秘传眼科龙木论》
  23. 审证《医述》
  24. 审察苗窍《推拿抉微》
  25. 审症秘论《银海精微》
  26. 审察病机无失气宜论《古今医统大全》
  27. 审症虚实诀《寿世保元》
  28. 审察病机无失气宜《丹溪心法》
  29. 审症应验口诀《银海精微》
  30. 审不治病《轩岐救正论》
  31. 审治处方《中西汇通医经精义》


听五声_《儿科萃精》_中医儿科_【岐黄之术】

听五声

听五声

  • 上一页
  • 目录
  • 相关
  • 下一页

五声者，笑、呼、歌、悲、呻。内应心、肝、脾、肺、肾五脏也。五声不和，则五脏有病之情毕露矣。

心属火，病则声急喜笑。肝属木，病则声狂叫多呼。脾属土，病则声颤轻如歌。肺属金，病则声悲音浊。

肾属水，病则其声长细如呻吟。有声有泪，声长曰哭。有声无泪，声短曰啼。啼而不哭则气不伸畅，主腹痛。哭而不啼则气急心烦，将成惊也。 煎不安者，乃心经内热，故烦躁不宁也。嗄声者，哑也，声重音浊，此为外感风寒也。

有余之证其气实，故声雄大而壮丽。不足之证其气虚，故声怯弱而轻短。

多言，其身热，皆阳也。阳主腑，故曰阳腑证也。

懒语与身凉，皆阴也。阴主脏，故曰阴脏证也。

狂言焦燥者，邪热盛也。神昏谵语者，热乘于心，故曰病势重也。鸭声音，声在喉中而哑，气将绝也。有声音，声无回转而急，气将散也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：审苗窍
  • 当前页：听五声
  • 下一页：验指纹
<<< 返回本书目录
  1. 听声音法《保幼新编》
  2. 听小骨创伤【疾病大全】
  3. 听声验病诀-幼幼汇集（上）《古今医统大全》
  4. 听阈上升【疾病症状】
  5. 听声验病诀《察病指南》
  6. 听诊《物理诊断学》
  7. 听声审音《医学入门》
  8. 亭长《雷公炮炙论》
  9. 听声《证治准绳·幼科》
  10. 停耳《证治准绳·类方》
  11. 听声《医宗金鉴》
  12. 停积不消【方剂主治】
  13. 听声《厘正按摩要术》
  14. 停经【疾病症状】
  15. 听神经损害vestibulocochlear nerve injury《神经精神疾病诊断学》
  16. 停经并溢乳【疾病症状】
  17. 听神经鞘瘤【疾病大全】
  18. 停经过早【疾病症状】
  19. 听神经瘤【疾病大全】
  20. 停水不消《四圣悬枢》
  21. 听神经瘤《中西医结合耳鼻喉科》
  22. 停水不消《四圣悬枢》
  23. 听力障碍【疾病大全】
  24. 停药《温疫论》
  25. 听力下降【疾病症状】
  26. 停饮《药症忌宜》
  27. 听力损失及耳聋《默克家庭诊疗手册》
  28. 停饮（述古）《伤寒指掌》
  29. 听力缺陷【疾病症状】
  30. 停饮伏痰《秘传证治要诀及类方》
  1. 听五声《儿科萃精》
  2. 听声音法《保幼新编》
  3. 听音察形　缱绻情深《古代房中术》
  4. 听声音《中医诊断学》
  5. 听诊《物理诊断学》
  6. 听声音《中医词典》
  7. 听诊《物理诊断学》
  8. 听声验病诀（幼幼汇集 上）《古今医统大全》
  9. 听诊《物理诊断学》
  10. 听声验病诀《察病指南》
  11. 听诊《物理诊断学》
  12. 听声审音《医学入门》
  13. 听诊的方法及注意事项《物理诊断学》
  14. 听声《幼科心法要诀》
  15. 烃类中毒《默克家庭诊疗手册》
  16. 听声《厘正按摩要术》
  17. 廷孔《中医名词词典》
  18. 听声《幼科释谜》
  19. 廷孔《中医词典》
  20. 听声《证治准绳·幼科》
  21. 廷孔毒《中医词典》
  22. 听声《医述》
  23. 亭历《神农本草经》
  24. 听声《医宗金鉴》
  25. 亭头《中医词典》
  26. 听神经损害《神经精神疾病诊断学》
  27. 亭长《雷公炮炙论》
  28. 听神经瘤《中西医结合耳鼻喉科》
  29. 庭《中医词典》
  30. 听神经动作电位《生理学》
  31. 庭（天庭）《中医名词词典》


验指纹_《儿科萃精》_中医儿科_【岐黄之术】

验指纹

验指纹

  • 上一页
  • 目录
  • 相关
  • 下一页

第一节风关。第二节气关。第三节命关。虎口，叉手处也。男先看左手，女先看右手。

辨纹色又当视纹形大小曲弯。

红黄相兼，隐隐不见，则为平安无病。紫主内热。红主伤寒。黄主伤脾。黑主中恶。青主惊风。白主疳证。

再脉纹见下截风关为轻，中截气关为重，上截命关为尤重，直透三关则大危。

如圆长者，名曰长珠纹，主饮食伤。如一点红色，名曰流珠纹，主内热。如上尖长，下微大者，名曰去蛇纹，主伤食吐泻。如上大，下尖长者，名曰来蛇纹，主湿热成疳。如形弯向中指，名曰弓反里纹，主感冒寒邪。如形弯向大指，名曰弓反外纹，主内热痰盛。如纹斜向中指，名曰纹斜向左，主伤风。如纹斜向大指，名曰纹斜向右，主感寒。如若直悬针，微短，名曰针纹。主痰热。如直射如枪，微长，名曰枪纹。主痰热。如纹直射指端，名曰透关射指纹，主脾气大败。如纹直射指甲，名曰透关射甲纹，主脾气大败。二者均病危不起。如纹似乙字者，名曰乙字纹，主惊风抽搐。如二曲如钩，其纹主伤生冷。如三曲如虫，其纹主伤硬物。如纹形似水，名曰水字纹，主咳嗽。如纹联系如环，名曰环纹，主疳病。如纹似弯虫，名曰曲虫纹，主积滞。如纹似鱼刺，名曰鱼骨纹，主惊热。如纹似乱虫，名曰乱虫纹，主蛔虫缠扰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：听五声
  • 当前页：验指纹
  • 下一页：切周岁脉
<<< 返回本书目录
  1. 验饮食《冯氏锦囊秘录》
  2. 验中蛊毒门主论《疡医大全》
  3. 验眼目《冯氏锦囊秘录》
  4. 验诸痛《冯氏锦囊秘录》
  5. 验牙齿《冯氏锦囊秘录》
  6. 验状说《洗冤集录》
  7. 验胸腹《冯氏锦囊秘录》
  8. 验罪囚死《洗冤集录》
  9. 验形察色《冯氏锦囊秘录》
  10. 雁《本草纲目》完整版
  11. 验形察色《冯氏锦囊秘录》
  12. 雁《本草求真》
  13. 验新生死诀《婴童类萃》
  14. 雁肪《本草纲目》完整版
  15. 验五脏气绝症《幼科折衷》
  16. 雁肪【中药大全】
  17. 验未埋瘗尸首《洗冤集录》
  18. 雁骨《本草纲目》完整版
  19. 验头面《冯氏锦囊秘录》
  20. 雁行气法《养生导引法》
  21. 验胎法《医学心悟》
  22. 雁来红《本草纲目》完整版
  23. 验胎法《妇人大全良方》
  24. 雁来红【中药大全】
  25. 验胎《济阴纲目》
  26. 雁毛《本草纲目》完整版
  27. 验他物及手足伤死《洗冤集录》
  28. 雁肉《本草纲目》完整版
  29. 验四关说《冯氏锦囊秘录》
  30. 雁肉【中药大全】
  1. 验指纹《儿科萃精》
  2. 验症诀《类证治裁》
  3. 验中蛊毒门主论《疡医大全》
  4. 验证病因假设《预防医学》
  5. 验诸死证脉《古今医鉴》
  6. 验饮食《冯氏锦囊秘录》
  7. 验诸痛《冯氏锦囊秘录》
  8. 验眼目《冯氏锦囊秘录》
  9. 验状说《洗冤集录》
  10. 验牙齿《冯氏锦囊秘录》
  11. 验罪囚死《洗冤集录》
  12. 验胸腹《冯氏锦囊秘录》
  13. 雁《饮膳正要》
  14. 验形察色《冯氏锦囊秘录》
  15. 雁《食疗本草》
  16. 验形察色《冯氏锦囊秘录》
  17. 雁《本草求真》
  18. 验新生死诀《婴童类萃》
  19. 雁《本经逢原》
  20. 验五脏气绝症《幼科折衷》
  21. 雁疮候《诸病源候论》
  22. 验未埋瘗尸首《洗冤集录》
  23. 雁肪《神农本草经》
  24. 验头面《冯氏锦囊秘录》
  25. 雁肪《千金翼方》
  26. 验胎之法《评注产科心法》
  27. 雁肪《本草经集注》
  28. 验胎有无《竹林女科证治》
  29. 雁肪《新修本草》
  30. 验胎法《女科证治准绳》
  31. 雁肪《吴普本草》


切周岁脉_《儿科萃精》_中医儿科_【岐黄之术】

切周岁脉

切周岁脉

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿一岁有病，则当切脉，但部位甚小，只以一指诊之，而寸、关、尺三部。胥在其中。切脉法分别详列于下。

一息者，人之一呼一吸也。至者，脉之至数也。一息六至，为和平之脉，则曰无病。

浮脉者，轻取皮肤之上，故曰浮。其病在表，主外感风寒。

沉脉者，重按筋骨之间，故曰沉。其病在里，主内伤饮食。

数脉七至或八至，主病在六腑，属阳也。

迟脉四至或五至，主病在五脏，属阴也。

滑脉如珠，往来流利，病主痰盛。

涩脉滞涩，往来艰难，病主血少。

芤脉者中取无力，病主失血。

微脉者，按之微细，若有若无，病主怯弱之证。

洪脉者，来时虽盛，去时无力，病主火热。

促脉者，数而时止，病主惊痫。

结脉者，缓而时止，病主积聚。

紧脉者，左右如转索之象，沉紧病主腹痛。浮紧病主感寒。

弦脉者，端直如张弓弦，病主停饮。

浮中沉三部无力，为虚，虚为不足。

浮中沉三部有力，为实，实为有余。

洪紧者，痘疹欲发也。

大小不匀者，中恶之证也。

一息三至，是虚寒之极。九至十至，乃火热太甚。若一息只一至二至，或十一至十二至者，皆不治之症。

浮散无根又沉，及浮取之不应指，皆难治之脉。

小儿诊脉，不过如此。凡病之阴、阳、表、里、虚、实。仍当合望闻问三者。参考而得病情矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验指纹
  • 当前页：切周岁脉
  • 下一页：勘病状
<<< 返回本书目录
  1. 切诊《中医诊断学》
  2. 茄《本草纲目》完整版
  3. 切牙惊搐热渴《经验麻科》
  4. 茄《本草纲目》图文版
  5. 切牙《张氏医通》
  6. 茄病《寿世保元》
  7. 切牙《麻科活人全书》
  8. 茄蒂【中药大全】
  9. 切牙《经验麻科》
  10. 茄根【中药大全】
  11. 切脉约言《医理真传》
  12. 茄花【中药大全】
  13. 切脉源流论《医原》
  14. 茄稞虫【中药大全】
  15. 切脉要法《医学集成》
  16. 茄叶【中药大全】
  17. 切脉金针《医法圆通》
  18. 茄叶一枝蒿【中药大全】
  19. 切脉察病歌《幼科推拿秘书》
  20. 茄子《本草纲目》完整版
  21. 切脉《医宗金鉴》
  22. 茄子《本草求真》
  23. 切脉《医学摘粹》
  24. 茄子《食物疗法》
  25. 切脉《医学见能》
  26. 茄子《证类本草》
  27. 切脉《医理真传》
  28. 茄子【中药大全】
  29. 切脉《医碥》
  30. 茄子东风草《滇南本草》
  1. 切周岁脉《儿科萃精》
  2. 切制《中药炮制》
  3. 茄《本草纲目》
  4. 切诊《中医诊断学》
  5. 茄《医学入门》
  6. 切诊《中医妇科学》
  7. 茄《本经逢原》
  8. 切诊《中医儿科学》
  9. 茄《得配本草》
  10. 切诊《中医词典》
  11. 茄病《中医词典》
  12. 切诊《中医名词词典》
  13. 茄病《寿世保元》
  14. 切牙惊搐热渴《经验麻科》
  15. 茄根《本草备要》
  16. 切牙《麻科活人全书》
  17. 茄子《食物疗法》
  18. 切牙《张氏医通》
  19. 茄子《饮膳正要》
  20. 切牙《经验麻科》
  21. 茄子《本草衍义》
  22. 切片的处理与粘附。《实用免疫细胞与核酸》
  23. 茄子《本草蒙筌》
  24. 切片、抹片检查，实际是切骗、抹骗的骗钱伎俩，骗病患把健康、生命卖掉的毒招。《中医之钥》
  25. 茄子《饮食须知》
  26. 切片《实用免疫细胞与核酸》
  27. 茄子《冯氏锦囊秘录》
  28. 切片《实用免疫细胞与核酸》
  29. 茄子《证类本草》
  30. 切脉约言《医理真传》
  31. 茄子《本草求真》


勘病状_《儿科萃精》_中医儿科_【岐黄之术】

勘病状

勘病状

  • 上一页
  • 目录
  • 相关
  • 下一页

发热无汗，是病之邪在表也。内热便硬，是病之邪在里也。昼烦热而夜安静，是阳旺于阳分，其病在阳。

夜烦热而昼安静，是阳陷于阴分，其病在阴。喜冷恶热，皆属阳病，故为热也。喜热恶冷，皆属阴病，故为寒也。

胃壮者能食，胃弱者不能食。胃干燥者口渴，胃湿盛者口不渴。

大便稠粘，秽气难闻者，是内有滞热，病从热化也。

小便清白不赤，为虚寒，病从寒化也。

耳梢冷，尻骨冷，四肢发冷，此痘疹欲发之候。如单指梢发冷者，此惊痫将作之征。肚腹热闷主内热，手足厥冷主中寒。

小儿无故皱眉曲腰啼者，主内因腹痛，又当按其或软或硬，若喜按者为虚，不喜按者为实。

两耳常常发热者，主外因风热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：切周岁脉
  • 当前页：勘病状
  • 下一页：解颅
<<< 返回本书目录
  1. 揩牙乌髭地黄散【方剂大全】
  2. 堪萨斯分枝杆菌感染【疾病大全】
  3. 揩齿朱砂散【方剂大全】
  4. 堪舆张锡泉先生左胁皮里膜外疼痛《孙文垣医案》
  5. 揩齿皂荚散【方剂大全】
  6. 坎宫锭【方剂大全】
  7. 揩齿细辛散【方剂大全】
  8. 坎宫锭子【方剂大全】
  9. 揩齿石膏散【方剂大全】
  10. 坎宫回生丹【方剂大全】
  11. 揩齿升麻散【方剂大全】
  12. 坎卦《医理真传》
  13. 揩齿麝香散【方剂大全】
  14. 坎离丹【方剂大全】
  15. 揩齿散【方剂大全】
  16. 坎离膏【方剂大全】
  17. 揩齿秦椒散【方剂大全】
  18. 坎离互根汤【方剂大全】
  19. 揩齿七圣散【方剂大全】
  20. 坎离既济丹【方剂大全】
  21. 揩齿牛膝散【方剂大全】
  22. 坎离既济汤【方剂大全】
  23. 揩齿龙脑散【方剂大全】
  24. 坎离既济丸【方剂大全】
  25. 揩齿龙花蕊散【方剂大全】
  26. 坎离交济丹【方剂大全】
  27. 揩齿龙骨散【方剂大全】
  28. 坎离交济丹（新制）《虚损启微》
  29. 揩齿莲子草散【方剂大全】
  30. 坎离两补汤【方剂大全】
  1. 勘病状《儿科萃精》
  2. 揩牙乌髭地黄散《博济方》
  3. 堪舆张锡泉先生左胁皮里膜外疼痛《孙文垣医案》
  4. 揩牙法《是斋百一选方》
  5. 坎宫《中医词典》
  6. 揩摩《中医词典》
  7. 坎宫《中医词典》
  8. 揩摩《中医词典》
  9. 坎卦《医理真传》
  10. 揩断虫出《古今医统大全》
  11. 坎廓《中医词典》
  12. 揩齿七圣散《博济方》
  13. 坎廓《中医词典》
  14. 揩齿《中医词典》
  15. 坎离既济丸《冯氏锦囊秘录》
  16. 揩齿《中医词典》
  17. 坎离交济丹（新制）《虚损启微》
  18. 揩齿《圣济总录》
  19. 坎炁（qì气）《中医词典》
  20. 开治法《石室秘录》
  21. 坎炁（qì气）《中医词典》
  22. 开展医院药学信息工作的重要性《医院药学》
  23. 坎水廓《中医词典》
  24. 开元寿面《食物疗法》
  25. 坎水廓《中医词典》
  26. 开元寿面《保健药膳》
  27. 坎水义《思考中医》
  28. 开郁汤《仁术便览》
  29. 坎下《中医词典》
  30. 开郁法《中医词典》
  31. 坎下《中医词典》


解颅_《儿科萃精》_中医儿科_【岐黄之术】

解颅

解颅

  • 上一页
  • 目录
  • 相关
  • 下一页

解颅者，谓头缝开解而颅不合也。此由先天肾气不足之故。肾主骨髓，而脑为髓海，肾气不足，则脑髓不足，故颅为之开解也。古法用六味地黄丸（如熟地、山萸、山药、丹皮、茯苓、泽泻）或用加味八物汤（如参、术、苓、草、芎、归、芍、地，加酒炒芩、连），煎服。外用天南星，微炮为末，醋调涂绯帛，贴于头上。炙手频熨。或用干姜、细辛、桂心，研末，和生姜汁涂之。以合为度。

〔真按〕脑不满而颅不合，中陷而角四起，如古钱之形，儿无脑髓，犹树无根，不过千日则成废人。此儿长必少笑，宜于千日内急治之，暑月可服六味地黄丸，冬天则宜服补天大造丸，以人参、黄 、白术、枣仁、当归、山药、茯苓、枸杞、熟地、再加龟鹿二胶，熬膏服之。外以柏子仁、防风、南星，研末，醋调摊红 上，看颅门大小剪贴。干则用热醋润湿，或用茵陈、车前子、百合，为末，以乌牛乳汁调涂足心及头缝开处，一日一换。

更有一法，只用头巾裹护，服汤剂不敷外药，俟气血渐充。自无不合矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：勘病状
  • 当前页：解颅
  • 下一页：颅肿
<<< 返回本书目录
  1. 解颅《张氏医通》
  2. 解颅第三十二问《婴童百问》
  3. 解颅《幼幼新书》
  4. 解颅龟胸龟背《笔花医镜》
  5. 解颅《医宗金鉴》
  6. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  7. 解颅《医门补要》
  8. 解颅论（附）囟填、囟陷《婴童类萃》
  9. 解颅《小儿药证直诀》
  10. 解颅囟填囟陷《保婴撮要》
  11. 解颅《金匮钩玄》
  12. 解颅囟陷囟填总论《证治准绳·幼科》
  13. 解颅《儿科萃精》
  14. 解颅治法《三因极一病证方论》
  15. 解颅《丹溪治法心要》
  16. 解卤汁《景景医话》
  17. 解颅《保幼新编》
  18. 解魅丹【方剂大全】
  19. 解铃丸【方剂大全】
  20. 解明散【方剂大全】
  21. 解链汤【方剂大全】
  22. 解沫散【方剂大全】
  23. 解疠神丹【方剂大全】
  24. 解糵汤【方剂大全】
  25. 解利汤【方剂大全】
  26. 解凝散【方剂大全】
  27. 解利伤寒《儒门事亲》
  28. 解怒补肝汤【方剂大全】
  29. 解利伤寒《儒门事亲》
  30. 解砒石毒兼解火柴毒方《医学衷中参西录》
  1. 解颅《儿科萃精》
  2. 解颅《丹溪治法心要》
  3. 解颅《活幼心书》
  4. 解颅《竹林女科证治》
  5. 解颅《幼科心法要诀》
  6. 解颅《寿世保元》
  7. 解颅《医门补要》
  8. 解颅《张氏医通》
  9. 解颅《小儿药证直诀》
  10. 解颅《幼幼新书》
  11. 解颅《金匮钩玄》
  12. 解颅《医宗金鉴》
  13. 解颅《保幼新编》
  14. 解颅《医学纲目》
  15. 解颅（四言句）《万氏秘传片玉心书》
  16. 解颅《推求师意》
  17. 解颅（囟不合）《证治准绳·幼科》
  18. 解颅《中医词典》
  19. 解颅第三十二问《婴童百问》
  20. 解颅《中医名词词典》
  21. 解颅龟胸龟背《笔花医镜》
  22. 解凉散《明目至宝》
  23. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  24. 解利外感《医学启源》
  25. 解颅候《诸病源候论》
  26. 解利伤寒《儒门事亲》
  27. 解颅颅胀囟陷囟填《医述》
  28. 解类伤寒《松峰说疫》
  29. 解颅论囟填、囟陷《婴童类萃》
  30. 解类伤寒《冯氏锦囊秘录》
  31. 解颅囟填囟陷《保婴撮要》


颅肿_《儿科萃精》_中医儿科_【岐黄之术】

颅肿

颅肿

  • 上一页
  • 目录
  • 相关
  • 下一页

颅门肿起，谓之颅填。因乳哺失常，或寒热乘脾，其气上冲，则颅高而突。又有肝盛风热交攻，亦致颅填突起，汗出，毛发黄而短是也。若寒气上冲则牢硬，热气上冲则柔软。然寒肿者十之一，热肿者十之九。古法用泻青丸（如羌活、川芎、黑栀仁、龙胆草、当归、防风、锦庄黄，研末蜜丸，青黛为衣，如大豆大），每服一二丸，清茶化下。寒肿，古法用参苏丸，或煎汤剂（如人参、茯苓、枳壳、半夏、前胡、桔梗、苏叶、葛根、陈皮、甘草，引用生姜、葱白等味）。

〔真按〕颅门肿起，除寒气热气外，更有因包裹严密、盖覆过浓，阳气不得外出，亦现赤肿之形。只要衣被寒暖，适合中度，即可痊愈。若寒肿者，但用吴茱萸末和水，调贴两足心。热肿者，但用黄柏末调涂两足心。即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解颅
  • 当前页：颅肿
  • 下一页：囟陷
<<< 返回本书目录
  1. 颅肿《儿科萃精》
  2. 鲈鲤【中药大全】
  3. 颅中窝脑膜瘤【疾病大全】
  4. 鲈鱼《本草纲目》完整版
  5. 颅咽管瘤【疾病大全】
  6. 鲈鱼【中药大全】
  7. 颅囟要略《婴童类萃》
  8. 鲈鱼肉《本草纲目》完整版
  9. 颅囟论-幼幼汇集（上）《古今医统大全》
  10. 卤代烃《医用化学》
  11. 颅狭症【疾病大全】
  12. 卤地菊【中药大全】
  13. 颅熄穴【头部背面穴位】
  14. 卤碱《本草纲目》完整版
  15. 颅外头痛【疾病症状】
  16. 卤碱【中药大全】
  17. 颅神经损害的定位诊断《神经病学》
  18. 卤石部《本经逢原》
  19. 颅神经损害cranial nerve injury《神经精神疾病诊断学》
  20. 卤咸《证类本草》
  21. 颅神经损害【疾病症状】
  22. 卤咸《本草纲目》图文版
  23. 颅神经麻痹【疾病症状】
  24. 鲁府遇仙传种子药酒【方剂大全】
  25. 颅神经疾病《默克家庭诊疗手册》
  26. 鲁公酿酒【方剂大全】
  27. 颅神经《神经病学》
  28. 鲁王酒【方剂大全】
  29. 颅内转移瘤【疾病大全】
  30. 鲁序《景岳全书》
  1. 颅肿《儿科萃精》
  2. 颅中窝《人体解剖学》
  3. 鲈鱼《饮膳正要》
  4. 颅胀《中医词典》
  5. 鲈鱼《本草衍义》
  6. 颅囟要略《婴童类萃》
  7. 鲈鱼《饮食须知》
  8. 颅囟论（幼幼汇集 上）《古今医统大全》
  9. 鲈鱼《医学入门》
  10. 颅囟《中医词典》
  11. 鲈鱼《证类本草》
  12. 颅相学《医学心理学》
  13. 鲈鱼《本经逢原》
  14. 颅息《针灸学》
  15. 鲈鱼《本草从新》
  16. 颅息《中医词典》
  17. 鲈鱼《本草分经》
  18. 颅息《针灸大成》
  19. 鲈鱼《本草撮要》
  20. 颅神经损害的定位诊断《神经病学》
  21. 鲈鱼〈平〉《食疗本草》
  22. 颅神经损害《神经精神疾病诊断学》
  23. 嚧（疒斯）风《中医词典》
  24. 颅神经疾病《默克家庭诊疗手册》
  25. 卤代烃《医用化学》
  26. 颅神经《神经病学》
  27. 卤化喹啉类《药理学》
  28. 颅前窝《人体解剖学》
  29. 卤碱《本草纲目》
  30. 颅内肿瘤《自我调养巧治病》
  31. 卤碱《本经逢原》


囟陷_《儿科萃精》_中医儿科_【岐黄之术】

囟陷

囟陷

  • 上一页
  • 目录
  • 相关
  • 下一页

囟陷者，因脏腑有热，渴饮水浆，致成泄泻，则气血虚弱，不能上交脑髓，故囟陷成坑也。古法用参苓白术散（如人参、白术、茯苓，山药、桔梗、薏苡、莲肉、炙甘草，引用姜、枣），或八味地黄丸（如六味地黄丸加附子、肉桂），外用黄狗头骨炙黄为末，以鸡子清调敷，渐渐自平。

〔真按〕囟陷乃胃虚脾弱之见证。若与枕骨同陷，则尤甚于囟陷。有因禀受父精不足，母血虚羸而陷者；有因久病而陷者，肾元不固，急宜培补气血。必使气血充足，方能上交脑髓，而陷自平。但用补气生血之法，以参与远志二味，药虽简单，久服有益。参品不一。须视小儿之寒体热体为取裁耳。外敷之药，与解颅相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颅肿
  • 当前页：囟陷
  • 下一页：发不生
<<< 返回本书目录
  1. 囟陷《幼幼新书》
  2. 囟陷（儿科）《冯氏锦囊秘录》
  3. 囟陷《儿科萃精》
  4. 囟陷、囟填第三十三问《婴童百问》
  5. 囟填《幼幼新书》
  6. 囟肿（儿科）《冯氏锦囊秘录》
  7. 囟门肿陷论《小儿卫生总微论方》
  8. 信苗《医宗金鉴》
  9. 囟门跳动【疾病症状】
  10. 信苗《幼科种痘心法要旨》
  11. 囟门骨伤《伤科补要》
  12. 信石【中药大全】
  13. 囟门闭合晚【疾病症状】
  14. 信巫不信医论《目经大成》
  15. 囟风伤寒《幼幼新书》
  16. 信息成瘾【疾病症状】
  17. 囟不合《幼幼新书》
  18. 焮麻【中药大全】
  19. 囟《经络全书》
  20. 星附膏【方剂大全】
  21. 囟《慈幼新书》
  22. 星迹步态【疾病症状】
  23. 馨气证《古今医统大全》
  24. 星蕨【中药大全】
  25. 薪加香薷饮【方剂大全】
  26. 星毛蕨【中药大全】
  27. 新制阴阳攻积丸【方剂大全】
  28. 星毛羊奶子【中药大全】
  29. 新制消结汤【方剂大全】
  30. 星色草【中药大全】
  1. 囟陷《儿科萃精》
  2. 囟陷《竹林女科证治》
  3. 囟陷《幼科心法要诀》
  4. 囟陷《寿世保元》
  5. 囟陷（儿科）《冯氏锦囊秘录》
  6. 囟陷《证治准绳·幼科》
  7. 囟陷、囟填第三十三问《婴童百问》
  8. 囟陷《幼幼新书》
  9. 囟陷候《诸病源候论》
  10. 囟陷《中医词典》
  11. 囟中《中医词典》
  12. 囟陷《中医名词词典》
  13. 囟肿《中医词典》
  14. 囟填陷《中医词典》
  15. 囟肿（儿科）《冯氏锦囊秘录》
  16. 囟填候《诸病源候论》
  17. 信虫《中医词典》
  18. 囟填《幼科心法要诀》
  19. 信虫《外科证治全书》
  20. 囟填《寿世保元》
  21. 信号转导中第二信使含量的测定《细胞和分子免疫学》
  22. 囟填《证治准绳·幼科》
  23. 信苗《医宗金鉴》
  24. 囟填《幼幼新书》
  25. 信苗《幼科种痘心法要旨》
  26. 囟填《医学纲目》
  27. 信期《中医词典》
  28. 囟填《中医词典》
  29. 信石《中药炮制》
  30. 囟填《中医名词词典》
  31. 信使RNA(mRNA)与不均一核RNA《生物化学与分子生物学》


发不生_《儿科萃精》_中医儿科_【岐黄之术】

发不生

发不生

  • 上一页
  • 目录
  • 相关
  • 下一页

发不生者，因禀受血气不足，不能荣于发也。古法用苁蓉丸（如苁蓉、生姜、地黄、当归、山药、白芍、胡粉，炼蜜为丸），黑豆汤吞下。另用矾化二三十丸，涂擦头上。

〔真按〕发为血之余，血足自能自发。小儿以乳为粮，只要良好乳汁，培养后天，外擦生发油以助其发源，不必服药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：囟陷
  • 当前页：发不生
  • 下一页：齿不生
<<< 返回本书目录
  1. 发不生《幼幼新书》
  2. 发菜【中药大全】
  3. 发不生《儿科萃精》
  4. 发迟（儿科）《冯氏锦囊秘录》
  5. 发补丹【方剂大全】
  6. 发搐《保婴撮要》
  7. 发病学概论《病理生理学》
  8. 发搐《保婴撮要》
  9. 发病机理《中医基础理论》
  10. 发搐《景岳全书》
  11. 发鬓《卫生易简方》
  12. 发搐《麻科活人全书》
  13. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  14. 发搐《药症忌宜》
  15. 发表之剂《医方论》
  16. 发搐《医学正传》
  17. 发表雄黄散【方剂大全】
  18. 发搐《张氏医通》
  19. 发表消毒汤【方剂大全】
  20. 发搐（即悸症四十四）《经验麻科》
  21. 发表丸【方剂大全】
  22. 发搐第十四问《婴童百问》
  23. 发表透疹【中药主治】
  24. 发喘《产宝》
  25. 发表汤【方剂大全】
  26. 发喘《伤寒捷诀》
  27. 发表渗湿汤【方剂大全】
  28. 发喘歌《伤寒百证歌》
  29. 发表散寒【中药主治】
  30. 发疮膏【方剂大全】
  1. 发不生《儿科萃精》
  2. 发不生《竹林女科证治》
  3. 发不退落《古今医统大全》
  4. 发不生《幼幼新书》
  5. 发菜《老年食养食疗》
  6. 发不起，气喘欲死《奇效简便良方》
  7. 发迟《中医词典》
  8. 发病原理与病理改变《传染病》
  9. 发迟《证治准绳·幼科》
  10. 发病原理与病理改变《传染病》
  11. 发迟（儿科）《冯氏锦囊秘录》
  12. 发病原理与病理改变《传染病》
  13. 发齿生迟诗（七言）《万氏秘传片玉心书》
  14. 发病原理与病理变化《传染病》
  15. 发臭秘方《华佗神方》
  16. 发病原理与病理变化《传染病》
  17. 发搐《景岳全书》
  18. 发病原理与病理变化《传染病》
  19. 发搐《麻疹备要方论》
  20. 发病原理与病理变化《传染病》
  21. 发搐《张氏医通》
  22. 发病原理与病理变化《传染病》
  23. 发搐《医学正传》
  24. 发病原理与病理变化《传染病》
  25. 发搐《保婴撮要》
  26. 发病原理与病理变化《传染病》
  27. 发搐《保婴撮要》
  28. 发病原理与病理变化《传染病》
  29. 发搐《麻科活人全书》
  30. 发病原理与病理变化《传染病》
  31. 发搐《药症忌宜》


齿不生_《儿科萃精》_中医儿科_【岐黄之术】

齿不生

齿不生

  • 上一页
  • 目录
  • 相关
  • 下一页

齿不生由禀气不足。则髓不能充于骨，故齿久不生。古法用芎黄散（如川芎、生干地黄、当归、山药、白芍、沉香、甘草，为末），白汤调服。再将干药末擦齿龈上，日二次，或用雄鼠脊骨为末，擦齿龈。

〔真按〕生齿较迟，儿之气力薄弱，已可想见。惟揠苗助长，恐无益而反有害。只用真燕窝粉平淡之味补之，不用外擦之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发不生
  • 当前页：齿不生
  • 下一页：五软症
<<< 返回本书目录
  1. 齿不生《幼幼新书》
  2. 齿部《外科心法要诀》
  3. 齿不生《儿科萃精》
  4. 齿部证治（计十六证）《外科证治全书》
  5. 齿病证治《三因极一病证方论》
  6. 齿槽固密【方剂主治】
  7. 齿病口疳疮《幼科铁镜》
  8. 齿迟《保婴撮要》
  9. 齿病《证治汇补》
  10. 齿迟（儿科）《冯氏锦囊秘录》
  11. 齿病《医学正传》
  12. 齿迟第三十九问（无方）《婴童百问》
  13. 齿病《外科正宗》
  14. 齿迟候-幼幼汇集（下）《古今医统大全》
  15. 齿病《千金翼方》
  16. 齿迟论《婴童类萃》
  17. 齿病《古今医彻》
  18. 齿迟门主论《疡医大全》
  19. 齿病《备急千金要方》
  20. 齿虫方《外台秘要》
  21. 齿瓣延胡索（图）【中药大全】
  22. 齿方《外台秘要》
  23. 齿瓣石豆兰（图）【中药大全】
  24. 齿风疼痛方《外台秘要》
  25. 齿?《圣济总录》
  26. 齿风肿痛《圣济总录》
  27. 齿（龋蛀、骨槽风）《张氏医通》
  28. 齿浮《药症忌宜》
  29. 齿《证治准绳·杂病》
  30. 齿根肿痛《幼幼新书》
  1. 齿不生《儿科萃精》
  2. 齿不生《竹林女科证治》
  3. 齿不生候《诸病源候论》
  4. 齿不生《幼幼新书》
  5. 齿部《医门补要》
  6. 齿不生《中医词典》
  7. 齿部证治（计十六证）《外科证治全书》
  8. 齿不固《中医词典》
  9. 齿迟《中医词典》
  10. 齿病证治《三因极一病证方论》
  11. 齿迟《证治准绳·幼科》
  12. 齿病原由症治《幼科释谜》
  13. 齿迟《寿世保元》
  14. 齿病口疳疮《幼科铁镜》
  15. 齿迟《保婴撮要》
  16. 齿病简便方《幼幼集成》
  17. 齿迟（儿科）《冯氏锦囊秘录》
  18. 齿病《古今医彻》
  19. 齿迟第三十九问（无方）《婴童百问》
  20. 齿病《外科正宗》
  21. 齿迟候（幼幼汇集 下）《古今医统大全》
  22. 齿病《明医指掌》
  23. 齿迟论《婴童类萃》
  24. 齿病《证治汇补》
  25. 齿迟门主论《疡医大全》
  26. 齿病《医学正传》
  27. 齿虫《中医词典》
  28. 齿病《备急千金要方》
  29. 齿虫方五首《外台秘要》
  30. 齿病《备急千金要方》
  31. 齿虫候《巢氏病源补养宣导法》


五软症_《儿科萃精》_中医儿科_【岐黄之术】

五软症

五软症

  • 上一页
  • 目录
  • 相关
  • 下一页

五软，谓头项软、手软、脚软、身软、口软是也。

头项软者，天柱骨倒也。古法主健骨散（如白僵蚕炒为末，每服五分或一钱，薄荷泡酒调下）。外贴生筋散（如木鳖子三个，蓖麻子三十粒，俱去壳，研匀，先抱儿头仰起，摩顶上令热，作饼贴之）。

手软者，无力以动也。古法主薏苡丸（如薏苡仁、当归、秦艽、酸枣仁、防风、羌活各等分，为末蜜丸），荆芥汤化下。

脚软者，行迟也。古法主六味地黄丸，加五味子、鹿茸、牛膝、五加皮，久服有效。

身软者，肉少皮肤自离，或遍身筋软者。古法主鹿茸四斤丸〔如肉苁蓉、牛膝、木瓜、菟丝子、熟地、鹿茸、天麻、杜仲、五味子（各等分），为末蜜丸〕，温酒或米饮下。

口软者，语迟也。古法主六味地黄丸，如鹿茸、五味子，久服有效。

〔真按〕头项软为肝肾病。手足软为脾胃病。身软为阳衰髓怯。口软为虚。五软之症，厥有二因∶（甲）因禀受胎气不足。亏于先天者，补于后天。此语诚然。独不思儿体娇嫩。药性刚悍。方名健骨生筋，匪特骨不能健，筋不易生，而反累及阴阳不协，水火不调。儿之体既涉于偏。儿之病安期其复。惟藉天然培养，寒热适宜，乳食合度，自有不期然而然者，其效较着。（乙）因大病或久病之后。忽见头项软者。亦当察其何病之根源。不但强筋骨之首乌、木瓜、五味子、五加皮诸味宜慎用，即补气血之人参、熟地等味亦宜慎用。盖此证重脾肾尤重在胃，因胃为五脏 六腑之化源，若能升举其脾气，则脏气有所禀，而诸软之症悉除矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿不生
  • 当前页：五软症
  • 下一页：五硬症
<<< 返回本书目录
  1. 五软症《儿科萃精》
  2. 五蕊寄生【中药大全】
  3. 五软五硬证治《幼幼集成》
  4. 五蕊梅【中药大全】
  5. 五软五硬五冷五缩五反五紧五陷五肿五喘五肓五恶候《冯氏锦囊秘录》
  6. 五色《黄帝内经·灵枢》
  7. 五软五硬候-幼幼汇集（下）《古今医统大全》
  8. 五色《灵枢悬解》
  9. 五软五硬《医学入门》
  10. 五色《内经评文》
  11. 五软五硬《推拿抉微》
  12. 五色《针灸甲乙经》
  13. 五软第二十六问《婴童百问》
  14. 五色[一作绝]脉论《中藏经》
  15. 五软病症《万氏秘传片玉心书》
  16. 五色草【中药大全】
  17. 五软《证治准绳·幼科》
  18. 五色带下总括《妇科心法要诀》
  19. 五软《医宗金鉴》
  20. 五色带下总括《医宗金鉴》
  21. 五软《活幼心书》
  22. 五色丹《幼幼新书》
  23. 五软《慈幼新书》
  24. 五色兑金丸【方剂大全】
  25. 五软《保幼新编》
  26. 五色分应五脏《望诊遵经》
  27. 五软《保婴撮要》
  28. 五色吉凶通义篇《形色外诊简摩》
  29. 五入《古今医统大全》
  30. 五色交错合参《望诊遵经》
  1. 五软症《儿科萃精》
  2. 五软五硬证治《幼幼集成》
  3. 五色《黄帝内经·灵枢》
  4. 五软五硬五冷五缩五反五紧五陷五肿五喘五肓五恶候《冯氏锦囊秘录》
  5. 五色《中医名词词典》
  6. 五软五硬候（幼幼汇集 下）《古今医统大全》
  7. 五色《灵枢悬解》
  8. 五软五硬《推拿抉微》
  9. 五色《中医词典》
  10. 五软五硬《医述》
  11. 五色《医述》
  12. 五软五硬《医学入门》
  13. 五色《针灸甲乙经》
  14. 五软第二十六问《婴童百问》
  15. 五色《内经评文》
  16. 五软病症《万氏秘传片玉心书》
  17. 五色[一作绝]脉论《中藏经》
  18. 五软《保幼新编》
  19. 五色带《中医名词词典》
  20. 五软《慈幼新书》
  21. 五色带下《中医词典》
  22. 五软《幼科心法要诀》
  23. 五色带下《奇效简便良方》
  24. 五软《活幼心书》
  25. 五色带下总括《医宗金鉴》
  26. 五软《活幼心书》
  27. 五色带下总括《妇科心法要诀》
  28. 五软《保婴撮要》
  29. 五色丹《中医词典》
  30. 五软《证治准绳·幼科》
  31. 五色丹《幼幼新书》


五硬症_《儿科萃精》_中医儿科_【岐黄之术】

五硬症

五硬症

  • 上一页
  • 目录
  • 相关
  • 下一页

五硬，谓头项硬、手硬、脚硬、身硬、口硬也。硬者强直冰冷，乃肝受风邪所致。古法皆主乌药顺气散（如麻黄、陈皮、乌药、川芎、白芷、白僵蚕、枳壳、桔梗、干姜、甘草，引用生姜、枣），煎服。

〔真按〕五硬宜分手硬、脚硬、腰硬、肉硬、颈硬也。仰头取气，难以动摇，气壅疼痛，连于胸膈，手心脚心冰冷而硬，此阳气不荣于四体。合五者连带关系，为独阴无阳。若面青而小腹硬者不治。但硬而肚筋青急，乃木乘土位，只须六君子汤为主治，加上肉桂、干姜，或少加鹿茸，煎浓，令乳母频频服之。小儿常吮母乳，便可回阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五软症
  • 当前页：五硬症
  • 下一页：头面红疖及软疖
<<< 返回本书目录
  1. 五硬症《儿科萃精》
  2. 五用《本草蒙筌》
  3. 五硬第二十七问《婴童百问》
  4. 五用《冯氏锦囊秘录》
  5. 五硬《证治准绳·幼科》
  6. 五用乖违病脉《三因极一病证方论》
  7. 五硬《幼科铁镜》
  8. 五郁发期(一首)《医经国小》
  9. 五硬《慈幼新书》
  10. 五郁六郁解《叶选医衡》
  11. 五硬《保婴撮要》
  12. 五郁论《医经溯洄集》
  13. 五瘿方《外台秘要》
  14. 五郁门《辨证录》
  15. 五瘿《圣济总录》
  16. 五郁一首(集见内经至元正纪大论)《医经国小》
  17. 五营运大论篇《疡医大全》
  18. 五郁之病《医学启源》
  19. 五营运大论篇《冯氏锦囊秘录》
  20. 五郁之发之治《类经》
  21. 五饮汤【方剂大全】
  22. 五郁主病《药鉴》
  23. 五饮煎《虚损启微》
  24. 五圆全鸡《保健药膳》
  25. 五音主客太少相生歌《运气要诀》
  26. 五月茶【中药大全】
  27. 五音主客太少相生歌《医宗金鉴》
  28. 五月霜【中药大全】
  29. 五音五味篇妇人无须《医旨绪余》
  30. 五阅五使《黄帝内经·灵枢》
  1. 五硬症《儿科萃精》
  2. 五硬五软《医学纲目》
  3. 五用《本草蒙筌》
  4. 五硬第二十七问《婴童百问》
  5. 五用《冯氏锦囊秘录》
  6. 五硬《慈幼新书》
  7. 五用乖违病脉《三因极一病证方论》
  8. 五硬《幼科铁镜》
  9. 五有余《中医词典》
  10. 五硬《幼科心法要诀》
  11. 五有余，五不足《中医名词词典》
  12. 五硬《保婴撮要》
  13. 五俞穴（五腧穴）《中医名词词典》
  14. 五硬《证治准绳·幼科》
  15. 五羽石《千金翼方》
  16. 五硬《中医词典》
  17. 五羽石《新修本草》
  18. 五瘿丸方《备急千金要方》
  19. 五羽石《证类本草》
  20. 五瘿方八首《外台秘要》
  21. 五羽石《名医别录》
  22. 五瘿《中医词典》
  23. 五郁《中医词典》
  24. 五瘿《圣济总录》
  25. 五郁发期（一首）《医经国小》
  26. 五营运大论篇《疡医大全》
  27. 五郁六郁解《叶选医衡》
  28. 五营运大论篇《冯氏锦囊秘录》
  29. 五郁论《医经溯洄集》
  30. 五饮证《医学集成》
  31. 五郁门（六则）《辨证录》


头面红疖及软疖_《儿科萃精》_中医儿科_【岐黄之术】

头面红疖及软疖

头面红疖及软疖

  • 上一页
  • 目录
  • 相关
  • 下一页

红疖古法用大黄、远志，各等分为末。以猪胆汁调涂之。或用黄柏、黄连、黄芩，各等分，研末，调醋敷之即愈。

软疖古法用鲜枳壳，又名臭橘子，无鲜用干蒸融，贴亦可，刳去瓤。以面糊涂抹四围，合盖疖子，旁安一灯芯，以通脓水，数日自愈，并无疤痕。或用猪头上毛、猫颈上毛各一撮，烧灰，雄鼠粪（两头尖者是）一粒，共研末，香油调敷即愈。

〔真按〕红疖热毒，宜内服土茯苓、连翘、银花、甘草，煎汤。外用菊花叶捣汁，调净白蜜敷之，甚效。

软疖愈而复发，最难除根。内服苦丝瓜连筋带子烧存性为末，每服二钱，白蜜汤送下。日二服，夜一服，外用生大黄磨浓汁，调冰片粉涂效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五硬症
  • 当前页：头面红疖及软疖
  • 下一页：目烂
<<< 返回本书目录
  1. 头面红疖及软疖《儿科萃精》
  2. 头面颈项外症不可针灸《医门补要》
  3. 头面浮肿【方剂主治】
  4. 头面门《跌损妙方》
  5. 头面风疾《儒门事亲》
  6. 头面门《奇方类编》
  7. 头面风《圣济总录》
  8. 头面门《针灸大成》
  9. 头面风《普济方·针灸》
  10. 头面身体生疮《幼幼新书》
  11. 头面风《备急千金要方》
  12. 头面神经痛（cephalo-facial neuralgia）《神经病学》
  13. 头面疮《保婴撮要》
  14. 头面生疮【方剂主治】
  15. 头面赤肿《药症忌宜》
  16. 头面手足瘰疮漏《千金宝要》
  17. 头面赤肿《外科理例》
  18. 头面虚肿【方剂主治】
  19. 头面赤热《药症忌宜》
  20. 头-面血管瘤综合征【疾病大全】
  21. 头面部图诀《疡医大全》
  22. 头面肿《丹溪治法心要》
  23. 头面部《正骨心法要旨》
  24. 头面肿《景岳全书》
  25. 头面部《医宗金鉴》
  26. 头面诸病《卫生宝鉴》
  27. 头面部《神应经》
  28. 头鸣《周慎斋遗书》
  29. 头面部《经穴汇解》
  30. 头目不利【方剂主治】
  1. 头面红疖及软疖《儿科萃精》
  2. 头面风候《诸病源候论》
  3. 头面颈项外症不可针灸《医门补要》
  4. 头面风候《巢氏病源补养宣导法》
  5. 头面门《针灸大成》
  6. 头面风《普济方·针灸》
  7. 头面门《跌损妙方》
  8. 头面风《新修本草》
  9. 头面上疮《傅青主男科》
  10. 头面风《备急千金要方》
  11. 头面身体生疮《幼幼新书》
  12. 头面风《圣济总录》
  13. 头面身体诸疮候《诸病源候论》
  14. 头面肥疮《外科全生集》
  15. 头面身体诸疮候《诸病源候论》
  16. 头面发热有光《古今医统大全》
  17. 头面身体诸久疮候《诸病源候论》
  18. 头面疮《保婴撮要》
  19. 头面手足瘰疮漏《千金宝要》
  20. 头面疮《证治准绳·幼科》
  21. 头面癣疮《奇效简便良方》
  22. 头面疮《中医词典》
  23. 头面正中线《中医词典》
  24. 头面赤肿《药症忌宜》
  25. 头面肿《景岳全书》
  26. 头面赤肿《外科理例》
  27. 头面肿《丹溪治法心要》
  28. 头面赤热《药症忌宜》
  29. 头面肿满《奇效简便良方》
  30. 头面部图诀《疡医大全》
  31. 头面肿痛《医法圆通》


目烂_《儿科萃精》_中医儿科_【岐黄之术】

目烂

目烂

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿眼胞赤烂，痛痒难睁，因毒热上攻于目，故有是证。古法主内服地黄汤（方见眼不开），以清热。外用真金散（如生黄连、黄柏、当归、赤芍、杏仁， 散，浸乳汁一宿，晒干为极细末），用生地黄汁调，频频点目即愈。

〔真按〕除毒热外，亦有因产时拭洗不净，以致秽恶浸渍两目角而赤烂。至长不瘥者，名烂弦风眼，内以桑叶、菊花、生地、甘草、灯芯，长流水煎服。外敷之药，如用连药抑遏火邪不能外出，必变眼珠疼痛，久不能愈。

不如用鲜色铜绿三钱，研末，以生蜜浓调，涂粗碗内。以艾叶烧烟，将碗覆艾烟上熏之。须熏至铜绿焦黑为度，取起冷定，以人乳调匀，饭上蒸过，用鸭翎扫涂患处。并可除根。或用薄荷、文蛤、黄连、防风、荆芥穗、苦参，加铜绿少许，煎汤乘热洗眼。神效。

附例：

小儿目内赤者，心经积热上攻。宜泻丙火从小便而出，治法以导赤散少加黄连，则赤可退。

小儿目内黄者，脾热也。上下眼胞肿者，脾经风热也。治法以石斛、白芍、甘草，少加黑栀仁，煎服，则黄可退。

小儿目连札者，因肝风入目。上下左右如风吹，儿不能任，故连札也。治法以薄荷、石决明、生甘草、灯芯为引。煎服有效。

小儿久嗽，两眶黑肿，白珠如血，谓之血眼。治法以桔梗、陈皮、桑白皮、地骨皮、炙甘草，煎服。外用大生地、大黑豆等分，浸水一宿，取起为膏，贴眼皮上。其水自散，血泪既出，肿黑亦消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头面红疖及软疖
  • 当前页：目烂
  • 下一页：耳聋
<<< 返回本书目录
  1. 目烂《医宗金鉴》
  2. 目泪《审视瑶函》
  3. 目烂《儿科萃精》
  4. 目泪《证治准绳·杂病》
  5. 目烂《扁鹊神应针灸玉龙经》
  6. 目泪不止《张氏医通》
  7. 目眶《经络全书》
  8. 目泪不止《证治准绳·类方》
  9. 目睛直视【方剂主治】
  10. 目泪出《普济方·针灸》
  11. 目睛原始歌《医宗金鉴》
  12. 目泪出《针灸资生经》
  13. 目睛原始歌《眼科心法要诀》
  14. 目漏《证治准绳·杂病》
  15. 目睛形色应证篇《形色外诊简摩》
  16. 目论《一草亭目科全书》
  17. 目睛疼痛《圣济总录》
  18. 目门《张氏医通》
  19. 目睛上视【方剂主治】
  20. 目门别类药例《古今医统大全》
  21. 目睛动《张氏医通》
  22. 目内《经络全书》
  23. 目睛动《保婴撮要》
  24. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  25. 目睛《经络全书》
  26. 目内生疮《圣济总录》
  27. 目见黑花飞蝇《圣济总录》
  28. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  29. 目睑生风粟《圣济总录》
  30. 目内证《小儿药证直诀》
  1. 目烂《儿科萃精》
  2. 目烂《医宗金鉴》
  3. 目烂《幼科心法要诀》
  4. 目烂《扁鹊神应针灸玉龙经》
  5. 目泪《证治准绳·杂病》
  6. 目蜡候《诸病源候论》
  7. 目泪《审视瑶函》
  8. 目眶岁久赤烂《中医词典》
  9. 目泪不止《医学纲目》
  10. 目眶骨（目眶）《中医名词词典》
  11. 目泪不止《张氏医通》
  12. 目眶骨《中医词典》
  13. 目泪不止《证治准绳·类方》
  14. 目眶《经络全书》
  15. 目泪出《普济方·针灸》
  16. 目枯涩《中医词典》
  17. 目泪出《针灸资生经》
  18. 目窠上微肿《中医词典》
  19. 目泪出不止《中医词典》
  20. 目窠《中医词典》
  21. 目泪出不止候《诸病源候论》
  22. 目开不瞑《灵素节注类编》
  23. 目力《中医词典》
  24. 目镜《实用免疫细胞与核酸》
  25. 目连札（dá答）《中医词典》
  26. 目睛原始歌《医宗金鉴》
  27. 目髎《中医词典》
  28. 目睛原始歌《眼科心法要诀》
  29. 目临泣《中医词典》
  30. 目睛形色应证篇《形色外诊简摩》
  31. 目漏《证治准绳·杂病》


耳聋_《儿科萃精》_中医儿科_【岐黄之术】

耳聋

耳聋

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿有忽然气塞耳聋，此由风入于脑，停滞于太阳经。古法主疏风清火（如导赤散加防风，煎服）或用通窍丸（如 雄石一钱、真麝香五厘，共为细末，以枣研烂，和为一丸，如枣核大），棉裹塞鼻中。又以生铁一小块，热酒泡过，含口内，须臾气即通，亦即不聋矣。

〔真按〕小儿耳忽暴聋，不过火盛气逆，非若中年老年之气虚血虚肾虚者可比。内以菊花、木通、石菖蒲，煎服。外以细辛、木通，石菖蒲各一分，真麝香二厘，共为细末，棉裹塞耳中即通。或用虎耳草，又名倒垂莲，捣汁，略加枯矾，灌入耳中，则耳窍开，而自不聋矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目烂
  • 当前页：耳聋
  • 下一页：耳痛
<<< 返回本书目录
  1. 耳聋【疾病大全】
  2. 耳聋【中药主治】
  3. 耳聋【疾病症状】
  4. 耳聋【方剂主治】
  5. 耳聋《自我调养巧治病》
  6. 耳聋（deafness）《耳鼻咽喉外科学》
  7. 耳聋《证治准绳·杂病》
  8. 耳聋的预防《家庭医学百科-医疗康复篇》
  9. 耳聋《证治准绳·类方》
  10. 耳聋耳鸣《灸法秘传》
  11. 耳聋《针灸资生经》
  12. 耳聋耳鸣【方剂主治】
  13. 耳聋《杂病治例》
  14. 耳聋方《外台秘要》
  15. 耳聋《幼幼新书》
  16. 耳聋故纸丸【方剂大全】
  17. 耳聋《医学纲目》
  18. 耳聋解《素灵微蕴》
  19. 耳聋《孙真人海上方》
  20. 耳聋开窍神效丹【方剂大全】
  21. 耳聋《孙真人海上方》
  22. 耳聋门主论《疡医大全》
  23. 耳聋《时方妙用》
  24. 耳聋烧肾散【方剂大全】
  25. 耳聋《圣济总录》
  26. 耳聋神丹【方剂大全】
  27. 耳聋《伤寒寻源》
  28. 耳聋鼠胆丹【方剂大全】
  29. 耳聋《普济方·针灸》
  30. 耳聋丸【方剂大全】
  1. 耳聋《儿科萃精》
  2. 耳聋《针灸资生经》
  3. 耳聋《奇效简便良方》
  4. 耳聋《医学心悟》
  5. 耳聋《伤寒寻源》
  6. 耳聋《丹溪心法》
  7. 耳聋《扁鹊心书》
  8. 耳聋《小儿卫生总微论方》
  9. 耳聋《时方妙用》
  10. 耳聋《普济方·针灸》
  11. 耳聋《医效秘传》
  12. 耳聋《普济方·针灸》
  13. 耳聋《广瘟疫论》
  14. 耳聋《证治准绳·杂病》
  15. 耳聋《金匮钩玄》
  16. 耳聋《证治准绳·类方》
  17. 耳聋《伤寒指掌》
  18. 耳聋《证治准绳·幼科》
  19. 耳聋《耳鼻咽喉外科学》
  20. 耳聋《医述》
  21. 耳聋的预防《家庭医学百科-医疗康复篇》
  22. 耳聋《医述》
  23. 耳聋耳鸣《灸法秘传》
  24. 耳聋《幼幼新书》
  25. 耳聋方《儒门事亲》
  26. 耳聋《医学纲目》
  27. 耳聋方《急救广生集》
  28. 耳聋《医学纲目》
  29. 耳聋方二十二首《外台秘要》
  30. 耳聋《扁鹊神应针灸玉龙经》
  31. 耳聋风肿候《诸病源候论》


耳痛_《儿科萃精》_中医儿科_【岐黄之术】

耳痛

耳痛

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿耳中忽作大痛，如有虫在耳内奔走，或出血水，或干痛者，古法主蛇蜕散（如蛇蜕烧灰存性为末）吹入耳中。取蛇之善脱，以解散郁火也。

〔真按〕小儿耳痛，无非肾中火热，泻之则安。但用黄柏、青盐、甘草，煎服；外用黄鱼牙齿，瓦上炙存性为末，放土地上退火气，加入干胭脂研极细末，再加梅花 冰片少许，菜油调，以鸡毛蘸入耳中，即不痛矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳聋
  • 当前页：耳痛
  • 下一页：耳脓
<<< 返回本书目录
  1. 耳痛【疾病症状】
  2. 耳痛(耳鸣耳聋同辨证治)《评琴书屋医略》
  3. 耳痛《证治准绳·杂病》
  4. 耳痛门（附耳聋七则）《辨证录》
  5. 耳痛《证治准绳·类方》
  6. 耳痛门主论《疡医大全》
  7. 耳痛《针灸资生经》
  8. 耳痛痧《痧胀玉衡》
  9. 耳痛《普济方·针灸》
  10. 耳外伤《中西医结合耳鼻喉科》
  11. 耳痛《儿科萃精》
  12. 耳围凹陷【疾病症状】
  13. 耳统论《圣济总录》
  14. 耳纹看法一见吉凶皆知《丹台玉案》
  15. 耳疼痛《圣济总录》
  16. 耳蜗性耳聋【疾病症状】
  17. 耳疼《孙真人海上方》
  18. 耳下区的韧实肿块【疾病症状】
  19. 耳桃煎【方剂大全】
  20. 耳下石疽门主论《疡医大全》
  21. 耳水苋【中药大全】
  22. 耳先兆——耳相学《中医疾病预测》
  23. 耳屎多【疾病症状】
  24. 耳虚鸣《圣济总录》
  25. 耳实（即苍耳子）《本草新编》
  26. 耳穴辅助诊断方法《中医刺灸》
  27. 耳实《雷公炮炙论》
  28. 耳穴减肥《减肥新法与技巧》
  29. 耳实《本草乘雅半偈》
  30. 耳蕈、耳痔门主论《疡医大全》
  1. 耳痛《儿科萃精》
  2. 耳痛《针灸资生经》
  3. 耳痛《奇效简便良方》
  4. 耳痛《普济方·针灸》
  5. 耳痛（耳鸣耳聋同辨证治）《评琴书屋医略》
  6. 耳痛《证治准绳·杂病》
  7. 耳痛出水《奇效简便良方》
  8. 耳痛《证治准绳·类方》
  9. 耳痛门（附耳聋七则）《辨证录》
  10. 耳痛《医述》
  11. 耳痛门主方《疡医大全》
  12. 耳痛《中医词典》
  13. 耳痛门主论《疡医大全》
  14. 耳痛《手穴手纹诊治》
  15. 耳痛秘方《华佗神方》
  16. 耳统论《圣济总录》
  17. 耳痛痧《痧胀玉衡》
  18. 耳挺《中医词典》
  19. 耳妄闻《中医词典》
  20. 耳停《中医词典》
  21. 耳纹看法一见吉凶皆知《丹台玉案》
  22. 耳疼痛候《诸病源候论》
  23. 耳蜗的感音换能作用《生理学》
  24. 耳疼痛《圣济总录》
  25. 耳蜗的结构要点《生理学》
  26. 耳疼《孙真人海上方》
  27. 耳蜗的生物现象《生理学》
  28. 耳实（即苍耳子）《本草新编》
  29. 耳下生疮《奇效简便良方》
  30. 耳实《本草乘雅半偈》
  31. 耳下石疽门主论《疡医大全》


耳脓_《儿科萃精》_中医儿科_【岐黄之术】

耳脓

耳脓

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿有因肾经气实，其热上冲于耳遂使津液壅而为脓，或为清汁。亦有因沐浴水入耳中灌为脓者。古法主内服蔓荆子散（如蔓荆子、粉干葛、赤芍、前胡、桑白皮、木通、生地、白芍、赤苓、升麻、甘草，灯芯为引），外用龙骨散（如 龙骨、明白矾、真铅丹、胭脂胚、当门子，共为末），先以棉展干耳内脓，将药吹耳即愈。

〔真按〕小儿耳内闷肿出脓，必先验其脓色∶耳疳则出黑色臭脓；震耳则出青脓；缠耳则出白脓，停耳则出黄脓。

以上四症，俱由胃湿与肝火相兼而成。但以野菊花、马兜铃、通草，煎服。是以清肺泻肝。外用 龙骨、炒五倍子、乳香、枯矾、血余炭，各等分，共研细末，吹之即干。

若耳内有虫，脓血不止，则用鸡蛋一个，猪肝五钱，俱用香油炒，再以黑芝麻一两，炒研共捣融，微火烘暖，摊绸上贴耳外，血虫出尽即干。

惟风耳则出红脓。

此偏于肝经血热。宜内服四物汤加丹皮、石菖蒲。耳内有脓先绞净，再以桑螵蛸五分，烧存性，和麝香五厘，研末掺入，其效如神。

附例：

小儿耳中出血，但用五色龙骨 研细末，吹入耳中即止。

小儿耳旁赤肿，皆属热毒，若不急治，必成大痈。内服柴胡、连翘、龙胆草、甘草，以泻胆火。外以绿豆粉不拘多少，以老醋调成膏敷肿处，干则易之，而肿易消。

小儿耳珠前后生疮，浸淫不愈，名月蚀疮。皆用外治之法，但用黄柏、枯矾、滑石、龙骨、海螵蛸，各等分，共为末。疮湿则用干捻，疮干则用猪油调涂，克日可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳痛
  • 当前页：耳脓
  • 下一页：鼻渊
<<< 返回本书目录
  1. 耳脓《儿科萃精》
  2. 耳脓独龙丹【方剂大全】
  3. 耳内虚鸣【方剂主治】
  4. 耳脓散【方剂大全】
  5. 耳内疼痛【疾病症状】
  6. 耳衄《血证论》
  7. 耳内生疮【方剂主治】
  8. 耳衄《医宗金鉴》
  9. 耳内生疮《证治准绳·杂病》
  10. 耳衄《证治准绳·类方》
  11. 耳内生疮《圣济总录》
  12. 耳衄《证治准绳·杂病》
  13. 耳内脑膜脑疝【疾病大全】
  14. 耳衄门主论《疡医大全》
  15. 耳内流脓【疾病症状】
  16. 耳前后凡二十穴《针灸甲乙经》
  17. 耳内发胀【疾病症状】
  18. 耳前淋巴结肿大【疾病症状】
  19. 耳内疮《证治准绳·类方》
  20. 耳前庭功能受损【疾病症状】
  21. 耳内蝉鸣【方剂主治】
  22. 耳前庭听觉失衡【疾病症状】
  23. 耳内闭塞感【疾病症状】
  24. 耳塞《本草纲目》完整版
  25. 耳目诸方《疡科纲要》
  26. 耳生脓汁《证治准绳·杂病》
  27. 耳目门《针灸大成》
  28. 耳湿疹【疾病大全】
  29. 耳目门《奇方类编》
  30. 耳实《本草乘雅半偈》
  1. 耳脓《儿科萃精》
  2. 耳脓《中医词典》
  3. 耳脓方《医方考》
  4. 耳内肿毒出脓血《奇方类编》
  5. 耳衄《中医词典》
  6. 耳内长肉秘方《华佗神方》
  7. 耳衄《医宗金鉴》
  8. 耳内长肉《急救广生集》
  9. 耳衄《证治准绳·类方》
  10. 耳内有核《奇效简便良方》
  11. 耳衄《证治准绳·杂病》
  12. 耳内外生疮《奇方类编》
  13. 耳衄《医碥》
  14. 耳内湿疮秘方《华佗神方》
  15. 耳衄《外科心法要诀》
  16. 耳内生紫疔《古今医统大全》
  17. 耳衄《血证论》
  18. 耳内生粒《奇效简便良方》
  19. 耳衄门主方《疡医大全》
  20. 耳内生疮《证治准绳·杂病》
  21. 耳衄门主论《疡医大全》
  22. 耳内生疮《圣济总录》
  23. 耳旁肿《广瘟疫论》
  24. 耳内鸣如雀声《古今医统大全》
  25. 耳前动脉《中医词典》
  26. 耳内流脓方《急救广生集》
  27. 耳前凡八穴《经穴汇解》
  28. 耳内耳外生疮《奇效简便良方》
  29. 耳前后凡二十穴《针灸甲乙经》
  30. 耳内疮肿出脓《小儿卫生总微论方》
  31. 耳沁《中医词典》


鼻渊_《儿科萃精》_中医儿科_【岐黄之术】

鼻渊

鼻渊

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿流涕腥臭，此胆移热于脑，名曰鼻渊，又名脑崩。古法用辛夷散（如辛夷仁、苍耳子、香白芷、薄荷、黄连，共晒干为末），葱汤调下。

鼻渊经久不愈，则名控脑砂。古法用紫贝子、俗名南蛇牙齿，粤人名狗尾螺。以二三枚火 醋 为末，纸包放地上去火毒，以丝瓜藤煎汤调药空心服。

〔真按〕鼻渊虽由胆热移脑，其实兼受风寒凝郁火邪而成。但用鲜鹅儿不食草，一名地胡椒，塞鼻，立刻应效。或用老刀豆，文火焙干为末，每次酒服三钱，重者不过三服即愈。

若控脑砂，则淋沥腥秽不止，脑亦时痛，或眩晕，必有虫蚀，且滤儿体已虚。仍用鲜草塞鼻数次，兼服益气补中汤剂，方能痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳脓
  • 当前页：鼻渊
  • 下一页：鼻衄
<<< 返回本书目录
  1. 鼻渊《证治准绳·类方》
  2. 鼻渊【中药主治】
  3. 鼻渊《张聿青医案》
  4. 鼻渊【方剂主治】
  5. 鼻渊《医宗金鉴》
  6. 鼻渊门《辨证录》
  7. 鼻渊《医旨绪余》
  8. 鼻渊门主论《疡医大全》
  9. 鼻渊《医门补要》
  10. 鼻粘膜苍白水肿【疾病症状】
  11. 鼻渊《药症忌宜》
  12. 鼻粘膜干燥发痒【疾病症状】
  13. 鼻渊《圣济总录》
  14. 鼻粘膜溃疡【疾病症状】
  15. 鼻渊《回春录》
  16. 鼻粘膜溃疡和萎缩【疾病症状】
  17. 鼻渊《古今医彻》
  18. 鼻粘膜肿胀【疾病症状】
  19. 鼻渊《儿科萃精》
  20. 鼻证《景岳全书》
  21. 鼻渊《扁鹊神应针灸玉龙经》
  22. 鼻证《明医指掌》
  23. 鼻渊《保幼新编》
  24. 鼻证《医学集成》
  25. 鼻有息肉《普济方·针灸》
  26. 鼻证门《古今医统大全》
  27. 鼻有肉（生疮）《针灸资生经》
  28. 鼻症《文堂集验方》
  29. 鼻有肉《幼幼新书》
  30. 鼻症《幼科折衷》
  1. 鼻渊《儿科萃精》
  2. 鼻渊《回春录》
  3. 鼻渊《奇效简便良方》
  4. 鼻渊《外科大成》
  5. 鼻渊《古今医彻》
  6. 鼻渊《外科心法要诀》
  7. 鼻渊《医旨绪余》
  8. 鼻渊《张聿青医案》
  9. 鼻渊《医门补要》
  10. 鼻渊《证治准绳·类方》
  11. 鼻渊《回生集》
  12. 鼻渊《医述》
  13. 鼻渊《保幼新编》
  14. 鼻渊《医宗金鉴》
  15. 鼻渊《药症忌宜》
  16. 鼻渊《医学纲目》
  17. 鼻渊 肉《明医指掌》
  18. 鼻渊《扁鹊神应针灸玉龙经》
  19. 鼻渊鼻塞《金匮翼》
  20. 鼻渊《中医词典》
  21. 鼻渊门（三则）《辨证录》
  22. 鼻渊《气功外气疗法》
  23. 鼻渊门主方《疡医大全》
  24. 鼻渊《圣济总录》
  25. 鼻渊门主论《疡医大全》
  26. 鼻渊《中医名词词典》
  27. 鼻渊秘方《华佗神方》
  28. 鼻与鼻窦CT《放射诊断学》
  29. 鼻渊神方《冯氏锦囊秘录》
  30. 鼻有息肉《普济方·针灸》
  31. 鼻源性脑膜炎《中西医结合耳鼻喉科》


鼻衄_《儿科萃精》_中医儿科_【岐黄之术】

鼻衄

鼻衄

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿五岁积热，一时血随气行，得热妄动，溢出于鼻，名曰鼻衄。古法主加减地黄汤（如生地、黄芩、黑栀、赤芍、白茅根），水煎温服。外用吹鼻散〔如炒黑栀仁、乱油发（等分）， 存性，共为末〕，以些微吹鼻中即止。

〔真按〕鼻血不止，轻者先用灯芯浸水塞鼻，内以麦冬、生地等分，煎服足已。若积热过重，止而复衄者，则用生荷叶、生艾叶、柏子仁、山萸肉、丹皮、生地、莲肉、山药、泽泻，水煎服。外以炒黑栀、百草霜、 龙骨、京墨、牡蛎、血余灰，吹鼻即止。如用茅花水蘸湿蘸药，搽入鼻孔更妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻渊
  • 当前页：鼻衄
  • 下一页：鼻塞
<<< 返回本书目录
  1. 鼻衄【疾病症状】
  2. 鼻衄【中药主治】
  3. 鼻衄《证治准绳·女科》
  4. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  5. 鼻衄《证治准绳·女科》
  6. 鼻衄不止【方剂主治】
  7. 鼻衄《证治准绳·类方》
  8. 鼻衄出血《证治准绳·杂病》
  9. 鼻衄《针灸资生经》
  10. 鼻衄丹【方剂大全】
  11. 鼻衄《幼幼新书》
  12. 鼻衄门主论《疡医大全》
  13. 鼻衄《医学集成》
  14. 鼻衄统论《圣济总录》
  15. 鼻衄《血证论》
  16. 鼻衄血《普济方·针灸》
  17. 鼻衄《校注医醇剩义》
  18. 鼻旁窦发育不良【疾病症状】
  19. 鼻衄《卫生易简方》
  20. 鼻旁窦支气管综合征【疾病大全】
  21. 鼻衄《宋本备急灸法》
  22. 鼻前孔闭锁及狭窄《临床激光治疗学》
  23. 鼻衄《圣济总录》
  24. 鼻前庭部发痒【疾病症状】
  25. 鼻衄《伤寒六书》
  26. 鼻前庭囊肿《临床激光治疗学》
  27. 鼻衄《伤寒六书》
  28. 鼻前庭囊肿【疾病症状】
  29. 鼻衄《普济方·针灸》
  30. 鼻前庭皮肤红肿疼痛【疾病症状】
  1. 鼻衄《儿科萃精》
  2. 鼻衄《友渔斋医话》
  3. 鼻衄《秘传证治要诀及类方》
  4. 鼻衄《伤寒六书》
  5. 鼻衄《校注医醇剩义》
  6. 鼻衄《伤寒六书》
  7. 鼻衄《外科全生集》
  8. 鼻衄《松峰说疫》
  9. 鼻衄《女科证治准绳》
  10. 鼻衄《血证论》
  11. 鼻衄《女科证治准绳》
  12. 鼻衄《金匮翼》
  13. 鼻衄《宋本备急灸法》
  14. 鼻衄《针灸资生经》
  15. 鼻衄《病理学》
  16. 鼻衄《卫生易简方》
  17. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  18. 鼻衄《外科大成》
  19. 鼻衄不止《奇效简便良方》
  20. 鼻衄《济阴纲目》
  21. 鼻衄不止候《诸病源候论》
  22. 鼻衄《医碥》
  23. 鼻衄不止如涌泉者《急救广生集》
  24. 鼻衄《普济方·针灸》
  25. 鼻衄出血《证治准绳·杂病》
  26. 鼻衄《证治准绳·女科》
  27. 鼻衄单方《医学集成》
  28. 鼻衄《证治准绳·女科》
  29. 鼻衄候《巢氏病源补养宣导法》
  30. 鼻衄《证治准绳·类方》
  31. 鼻衄候《诸病源候论》


鼻塞_《儿科萃精》_中医儿科_【岐黄之术】

鼻塞

鼻塞

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿因风寒外感，肺气壅闭而鼻塞，古法主川芎丸（如川芎、细辛、 本、白芷、炙甘草、梅花片、当门子、光杏仁，炼蜜为丸，如龙眼核大），每服一丸，灯芯汤化下。

〔真按〕小儿肺气不通，鼻窍遂闭，除风寒外感外，亦有因乳母夜卧，不知回避鼻中出气，吹儿颅门，或因洗浴未避风寒，致儿鼻塞。不必服药，轻者只用葱白捣烂，捏一小丸，贴儿天庭心（在两眉之间），即通鼻窍。如仍未通，再以细辛、附子、通草，同研末，蜜调棉裹，纳儿鼻中，须臾即通。

附例：

小儿鼻涕，因肺为寒风所袭，津液不收，则为清涕。只用生姜捣烂，贴天庭心，即止。若兼别症，当另议治。

小儿鼻 ，因肺受风寒，久而不散，脓涕结聚不开，不闻香臭，只用辛夷花苞，又名木笔花，又名旱莲草，去赤肉毛子，用芭蕉浸水泡一夜，焙干为末，加麝香少许，以葱白汁蘸入鼻孔，极效。

小儿鼻干，因心脾有热，上蒸于肺，故津液枯竭而干。宜清热生津，但服导赤散加麦冬，可以化干而为润。

小儿鼻疳，破烂欲穿鼻孔，只用纸包压去油杏仁粉二分，真轻粉一钱，和匀吹患处。或用真鹿角霜、枯矾、血余灰、灯芯灰，共研末，吹之即愈。

小儿鼻疔，其毒速宜散化，急用荔枝肉一两，雄黄一分半，吸铁石五厘，共捣为丸，塞鼻中，自能脱落。再饮生菊花叶汁一小杯，更佳。

小儿鼻 ，因鼻中渐生 肉，妨碍气息流通，但用生藕节一个，要有根连须处，烧灰存性为末，吹患处自落。

或用枯矾、猪脂油，共捣和丸，以棉裹塞鼻中，数日随药脱去。

小儿鼻痔，根蒂甚深，较 肉更加痛痒。但用霜梅一个，蓖麻仁七粒，生矾少许，三味同打，将丝棉包裹塞鼻内，一日夜即愈。或用甜瓜蒂四钱，甘遂一钱，枯矾、螺壳灰、草乌灰各五分，为末，麻油调作丸，如鼻孔大，每日以药塞入一次，其痔即化为水。再用收口药粉掺上，即干。

大儿鼻疮，形如粟米，毒易漫延，但用生薏苡、东瓜、煎汤，代茶饮之。外用杏仁去皮尖捣烂成膏，以人乳调塞鼻内，最为稳效。

小儿鼻孔，无知误将豆粒塞入，又用手指自挖，进入关内，不能取出。临时即用人马平安散吹入鼻孔少许，则豆可随打嚏而出。若延误已久，豆因鼻涕浸渍放大，愈肿愈痛，治法须用二人，以一人掩紧小儿两耳窍，叫小儿双眼闭紧，再以一人用手掩住无物鼻窍，以口对小儿之口，用力一吹，豆即落下。

小儿鼻外人中忽然肿烂，瘙痒异常，有碍饮食。但用旧毡帽、青果核二味，俱烧灰，以好麻油调之，日搽数次即效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻衄
  • 当前页：鼻塞
  • 下一页：唇肿
<<< 返回本书目录
  1. 鼻塞【疾病症状】
  2. 鼻塞【中药主治】
  3. 鼻塞《证治准绳·类方》
  4. 鼻塞【方剂主治】
  5. 鼻塞《幼幼新书》
  6. 鼻塞、嗅觉迟钝3年《名师垂教》
  7. 鼻塞《医学纲目》
  8. 鼻塞鼻衄《保婴撮要》
  9. 鼻塞《明医杂着》
  10. 鼻塞鼻衄《张氏医通》
  11. 鼻塞《儿科萃精》
  12. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  13. 鼻软骨瘤《临床激光治疗学》
  14. 鼻塞不利《普济方·针灸》
  15. 鼻乳头状瘤《临床激光治疗学》
  16. 鼻塞不利（不闻香臭）《针灸资生经》
  17. 鼻肉《普济方·针灸》
  18. 鼻塞不通【方剂主治】
  19. 鼻鼽【疾病大全】
  20. 鼻塞不闻香臭《圣济总录》
  21. 鼻鼽《证治准绳·类方》
  22. 鼻塞常清涕方《外台秘要》
  23. 鼻鼽《医旨绪余》
  24. 鼻塞及反射性头痛【疾病症状】
  25. 鼻腔中后部出血【疾病症状】
  26. 鼻塞及反射性头痛【疾病症状】
  27. 鼻腔异物的急救《现代院外急救手册》
  28. 鼻塞流涕【方剂主治】
  29. 鼻腔异物的急救《现代院外急救手册》
  30. 鼻塞排出脓性或血性分泌物【疾病症状】
  1. 鼻塞《儿科萃精》
  2. 鼻塞《明医杂着》
  3. 鼻塞、嗅觉迟钝3年《名师垂教》
  4. 鼻塞《明医指掌》
  5. 鼻塞鼻衄《张氏医通》
  6. 鼻塞《证治准绳·类方》
  7. 鼻塞鼻衄《保婴撮要》
  8. 鼻塞《证治准绳·幼科》
  9. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  10. 鼻塞《医述》
  11. 鼻塞不利《普济方·针灸》
  12. 鼻塞《幼幼新书》
  13. 鼻塞不利（不闻香臭）《针灸资生经》
  14. 鼻塞《医学纲目》
  15. 鼻塞不闻香臭《圣济总录》
  16. 鼻塞《中医词典》
  17. 鼻塞常清涕方二首《外台秘要》
  18. 鼻软骨瘤《临床激光治疗学》
  19. 鼻塞多清涕秘方《华佗神方》
  20. 鼻乳头状瘤《临床激光治疗学》
  21. 鼻塞方《伤寒杂病论》
  22. 鼻如烟煤《广瘟疫论》
  23. 鼻塞候《诸病源候论》
  24. 鼻如烟煤《中医词典》
  25. 鼻塞气息不通《圣济总录》
  26. 鼻如煤烟《医法圆通》
  27. 鼻塞者肺气之不利《医学传心录》
  28. 鼻肉候《诸病源候论》
  29. 鼻色《医述》
  30. 鼻肉候《巢氏病源补养宣导法》
  31. 鼻扇《中医词典》


唇肿_《儿科萃精》_中医儿科_【岐黄之术】

唇肿

唇肿

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿唇中忽见肿大，此系脾热所致。古法用生蒲黄、川连、冰片，共为细末，麻油调敷有效。

〔真按〕上下唇若赤肿，外敷蒲黄等药，固有效验。但若肿黑痛痒难忍者，宜用旧有方孔之大铜钱同样大者四个，于石上磨猪油时常擦之。至或破烂流水者，则宜改用铜青、宫粉、明矾、顶上梅花 冰片、黄连、麝香，共研细末，破处则用干掺，干处则和猪油搽之尤效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻塞
  • 当前页：唇肿
  • 下一页：唇疔
<<< 返回本书目录
  1. 唇肿《幼幼新书》
  2. 唇周边长痘【疾病症状】
  3. 唇肿《儿科萃精》
  4. 唇皱褶增多畸形【疾病症状】
  5. 唇燥《麻科活人全书》
  6. 淳于丸【方剂大全】
  7. 唇圆或椭圆形红斑【疾病症状】
  8. 鹑《本草纲目》完整版
  9. 唇牙部《本草易读》
  10. 鹑肉《本草纲目》完整版
  11. 唇香草【中药大全】
  12. 醇《医用化学》
  13. 唇外翻【疾病症状】
  14. 醇、酚、醚《医用化学》
  15. 唇水疱【疾病症状】
  16. 醇酒《药征续编》
  17. 唇生核《圣济总录》
  18. 醇酒宜冷冻饮料论《格致余论》
  19. 唇舌水肿及面瘫综合征【疾病大全】
  20. 醇醨汤【方剂大全】
  21. 唇舌破裂《麻科活人全书》
  22. 啜药散【方剂大全】
  23. 唇舌《张氏医通》
  24. 疵疽《马培之医案》
  25. 唇上长有小水泡【疾病症状】
  26. 疵靥论《小儿卫生总微论方》
  27. 唇青《幼幼新书》
  28. 茈（柴字）胡（为君）《证类本草》
  29. 唇奇病门主论《疡医大全》
  30. 茈胡《本草纲目》完整版
  1. 唇肿《儿科萃精》
  2. 唇肿《幼幼新书》
  3. 唇肿唇疮《奇效简便良方》
  4. 唇肿《中医名词词典》
  5. 唇紫《中医名词词典》
  6. 唇疹《中医名词词典》
  7. 淳于意《中国医学通史》
  8. 唇胗（zhēn真）《中医词典》
  9. 淳于意《中医词典》
  10. 唇针《中医词典》
  11. 鹑《本草衍义》
  12. 唇燥《广瘟疫论》
  13. 鹑《证类本草》
  14. 唇燥《麻科活人全书》
  15. 鹑《本经逢原》
  16. 唇牙部《本草易读》
  17. 鹑《药性切用》
  18. 唇先兆——唇相学《中医疾病预测》
  19. 鹑〈温〉《食疗本草》
  20. 唇下纵《中医词典》
  21. 鹑肉《饮食须知》
  22. 唇萎《中医词典》
  23. 醇、酚、醚《医用化学》
  24. 唇缩《中医词典》
  25. 醇的分类《医用化学》
  26. 唇四白《中医词典》
  27. 醇的命名《医用化学》
  28. 唇瞤《中医词典》
  29. 醇的性质《医用化学》
  30. 唇生核候《诸病源候论》
  31. 醇酒《医方考》


唇疔_《儿科萃精》_中医儿科_【岐黄之术】

唇疔

唇疔

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿唇边忽生红白颗粒，此即生疔。症见头痛寒热痛痒，亦有麻木不知痛痒者。古法先看大腿弯中，如有紫筋，以银针刺出血。外用生鸡冠血点于唇上，或用活虾蟆破开，取肝贴之，或用生蚬去壳捣烂敷之，均效。

〔真按〕唇疔多至头痛心闷神昏，赶紧施治，迟则不救。内以紫花地丁、金银花、白果、桔梗、生甘草、知母，煎服。外用蛔虫捣烂敷之，如无蛔虫，以焙五谷虫一钱，研末，白矾三分，蟾酥三分，再以烧酒溶化调匀，敷疔上，少顷疔即破流毒水而愈。

附例：

小儿唇疮，无论破与未破，皆系脾蕴热毒而发。但用瓦松，生姜汁捣融，入盐少许敷之，或用蓝靛叶取汁洗之，均效。

小儿唇紧，初起即不能饮食，宜急治之。但用新白布作卷，如酒杯大，烧燃放刀口上，俟刀口汁出，取汁搽之，日搽十余次，并以青布烧灰冲酒服之，过夜即愈。

小儿唇干血出，只用生桃仁捣烂，调猪油敷之。若干燥已极，红肿难堪，时以舌 口水滋润，尚恐不及者，则以松毛煮豆腐约半日之久，取豆腐贴之，日换数次有效。

小儿唇忽翻突，形如猪嘴，此名唇菌，乃心脾热毒所致，非急救不可。须觅活地龙（又名蚯蚓、曲鳝）十条，捣烂，吴茱萸二钱研末，加灰面少许，醋调敷两脚心，用布捆住，半日一换；内服唇疔汤剂（见上）。以愈为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇肿
  • 当前页：唇疔
  • 下一页：口臭
<<< 返回本书目录
  1. 唇疔《儿科萃精》
  2. 唇疔论《青囊秘诀》
  3. 唇疮门主论《疡医大全》
  4. 唇疔门《辨证录》
  5. 唇疮方《外台秘要》
  6. 唇疔门主论《疡医大全》
  7. 唇疮《圣济总录》
  8. 唇腭裂【疾病症状】
  9. 唇部证治（计八证）《外科证治全书》
  10. 唇风《外科正宗》
  11. 唇部经络《重楼玉钥续编》
  12. 唇风《医宗金鉴》
  13. 唇部发绀【疾病症状】
  14. 唇风门主论《疡医大全》
  15. 唇部《外科心法要诀》
  16. 唇风饮【方剂大全】
  17. 唇部《外科大成》
  18. 唇干口燥【方剂主治】
  19. 唇病证治《三因极一病证方论》
  20. 唇干裂【疾病症状】
  21. 唇病门主论《疡医大全》
  22. 唇干裂【疾病症状】
  23. 唇病门《古今医统大全》
  24. 唇干舌燥【疾病症状】
  25. 唇病【疾病大全】
  26. 唇红干燥【疾病症状】
  27. 唇病《千金翼方》
  28. 唇厚舌大【疾病症状】
  29. 唇病《急救广生集》
  30. 唇颊肿痛《普济方·针灸》
  1. 唇疔《儿科萃精》
  2. 唇疔《中医词典》
  3. 唇疔论《青囊秘诀》
  4. 唇的改变《默克家庭诊疗手册》
  5. 唇疔门（一则）《辨证录》
  6. 唇疮门主论《疡医大全》
  7. 唇疔门主论《疡医大全》
  8. 唇疮门主方《疡医大全》
  9. 唇疔秘方《华佗神方》
  10. 唇疮候《诸病源候论》
  11. 唇反《中医词典》
  12. 唇疮方三首《外台秘要》
  13. 唇风《中医名词词典》
  14. 唇疮出齿《急救广生集》
  15. 唇风《中医词典》
  16. 唇疮《证治准绳·疡医》
  17. 唇风《医宗金鉴》
  18. 唇疮《中医词典》
  19. 唇风《外科心法要诀》
  20. 唇疮《圣济总录》
  21. 唇风《外科大成》
  22. 唇赤如朱《医法圆通》
  23. 唇风《外科正宗》
  24. 唇部证治（计八证）《外科证治全书》
  25. 唇风门主论《疡医大全》
  26. 唇部经络《重楼玉钥续编》
  27. 唇干裂痛《奇效简便良方》
  28. 唇部《医门补要》
  29. 唇槁《中医词典》
  30. 唇部《外科大成》
  31. 唇槁腊《中医词典》


口臭_《儿科萃精》_中医儿科_【岐黄之术】

口臭

口臭

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿口中时出臭味，此因虚热，或因心气不足所致。古法主茴香煮羹，或生食，或用盐梅时时含之，均效。

〔真按〕小儿口臭难闻，本有醋调密陀僧嗽口一法，施之小儿，则不适用。细审果系心气不足，但用益智仁三钱，甘草三分，煎浓汤服之。如属虚热，则用麦冬、生地、茵陈、枳壳、甘草，煎服甚效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇疔
  • 当前页：口臭
  • 下一页：口疮
<<< 返回本书目录
  1. 口臭【疾病大全】
  2. 口臭【中药主治】
  3. 口臭【疾病症状】
  4. 口臭【方剂主治】
  5. 口臭《证治准绳·类方》
  6. 口臭[附:口苦、口酸、口辛、口甘、口淡、口糜]《医法圆通》
  7. 口臭《幼幼新书》
  8. 口臭方《外台秘要》
  9. 口臭《孙真人海上方》
  10. 口臭门主论《疡医大全》
  11. 口臭《圣济总录》
  12. 口疮《常见中老年疾病防治》
  13. 口臭《家庭医学百科-医疗康复篇》
  14. 口疮《丹溪治法心要》
  15. 口臭《儿科萃精》
  16. 口疮《儿科萃精》
  17. 口齿证《明医指掌》
  18. 口疮《金匮钩玄》
  19. 口齿咽喉《儒门事亲》
  20. 口疮《口齿类要》
  21. 口齿统论《圣济总录》
  22. 口疮《麻科活人全书》
  23. 口齿舌疾门《医方考》
  24. 口疮《普济方·针灸》
  25. 口齿门《养生导引秘籍》
  26. 口疮《儒门事亲》
  27. 口齿门《养生导引法》
  28. 口疮《圣济总录》
  29. 口齿含糊【疾病症状】
  30. 口疮《孙真人海上方》
  1. 口臭《儿科萃精》
  2. 口臭《儒门事亲》
  3. 口臭《奇效简便良方》
  4. 口臭《证治准绳·类方》
  5. 口臭[附:口苦、口酸、口辛、口甘、口淡、口糜]《医法圆通》
  6. 口臭《幼幼新书》
  7. 口臭方九首《外台秘要》
  8. 口臭《中医词典》
  9. 口臭喉腥《医学纲目》
  10. 口臭《中医词典》
  11. 口臭候《诸病源候论》
  12. 口臭《孙真人海上方》
  13. 口臭门主方《疡医大全》
  14. 口臭《圣济总录》
  15. 口臭门主论《疡医大全》
  16. 口臭《家庭医学百科-医疗康复篇》
  17. 口臭秘方《华佗神方》
  18. 口臭《默克家庭诊疗手册》
  19. 口臭难闻《奇效简便良方》
  20. 口齿证《明医指掌》
  21. 口殠《中医词典》
  22. 口齿统论《圣济总录》
  23. 口殠《中医词典》
  24. 口齿舌疾门《医方考》
  25. 口疮《常见中老年疾病防治》
  26. 口齿门《养生导引法》
  27. 口疮《中医名词词典》
  28. 口齿门《养生导引秘籍》
  29. 口疮《千金翼方》
  30. 口齿科《中医词典》
  31. 口疮《圣济总录》


口疮_《儿科萃精》_中医儿科_【岐黄之术】

口疮

口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿满口生疮，皆因胎禀本浓，养育过温，心脾积热，熏蒸于上，而成口疮。古法主沆瀣丹（如川芎、大黄、黄芩、黄柏、黑牵牛、薄荷叶、滑石、槟榔、枳壳、连翘、赤芍，炼蜜为丸），开水化服，外用活地鸡擂水搽疮上，地鸡即桶虫，人家砖下有之。

〔真按〕口疮内服之药，但用天冬、麦冬、玄参三味各等分。外吹之药，但用灯草灰、大冰片、薄荷叶、生石膏各等分。或以陈白螺蛳壳烧灰，和儿茶少许为末，吹患处，均无不效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口臭
  • 当前页：口疮
  • 下一页：口糜
<<< 返回本书目录
  1. 口疮《中医儿科学》
  2. 口疮【中药主治】
  3. 口疮《证治准绳·类方》
  4. 口疮【方剂主治】
  5. 口疮《幼幼新书》
  6. 口疮、鹅口、重第三十七问《婴童百问》
  7. 口疮《小儿常见病单验方》
  8. 口疮方《外台秘要》
  9. 口疮《万氏秘传片玉心书》
  10. 口疮久不瘥方《外台秘要》
  11. 口疮《孙真人海上方》
  12. 口疮论《医贯》
  13. 口疮《圣济总录》
  14. 口疮门《万氏秘传片玉心书》
  15. 口疮《儒门事亲》
  16. 口疮门主论《疡医大全》
  17. 口疮《普济方·针灸》
  18. 口疮汤【方剂大全】
  19. 口疮《麻科活人全书》
  20. 口疮者脾火之游行《医学传心录》
  21. 口疮《口齿类要》
  22. 口疮证治《推拿抉微》
  23. 口疮《金匮钩玄》
  24. 口疮证治《幼幼集成》
  25. 口疮《儿科萃精》
  26. 口唇苍白【疾病症状】
  27. 口疮《丹溪治法心要》
  28. 口唇常无力而不能鼓气【疾病症状】
  29. 口疮《常见中老年疾病防治》
  30. 口唇潮红【疾病症状】
  1. 口疮《儿科萃精》
  2. 口疮《丹溪治法心要》
  3. 口疮《活幼心书》
  4. 口疮《麻科活人全书》
  5. 口疮《奇方类编》
  6. 口疮《金匮翼》
  7. 口疮《万氏秘传片玉心书》
  8. 口疮《儒门事亲》
  9. 口疮《中医儿科学》
  10. 口疮《儒门事亲》
  11. 口疮《金匮钩玄》
  12. 口疮《普济方·针灸》
  13. 口疮、鹅口、重第三十七问《婴童百问》
  14. 口疮《寿世保元》
  15. 口疮、口疳、喉痛《奇效简便良方》
  16. 口疮《证治准绳·疡医》
  17. 口疮唇疮《医学纲目》
  18. 口疮《证治准绳·类方》
  19. 口疮方《儒门事亲》
  20. 口疮《证治准绳·幼科》
  21. 口疮方《普济本事方》
  22. 口疮《医述》
  23. 口疮方一十一首《外台秘要》
  24. 口疮《幼幼新书》
  25. 口疮候《诸病源候论》
  26. 口疮《医学纲目》
  27. 口疮简便方《幼幼集成》
  28. 口疮《医学纲目》
  29. 口疮久不瘥方二首《外台秘要》
  30. 口疮《医学纲目》
  31. 口疮论《医贯》


口糜_《儿科萃精》_中医儿科_【岐黄之术】

口糜

口糜

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿满口溃烂，乃膀胱移于小肠，上迫而生口糜。古法主导赤散五苓散合用，以导赤能去小肠之热，五苓能去膀胱之热，必合用乃效。

〔真按〕口糜多因久病失治，不能概以实热括之。如果属热，内可服导赤五苓两散，外则用薄荷、青黛、黄柏、人中白、儿茶、冰片、青果核灰、经霜西瓜皮，共为末，吹患处可愈。然亦有因肝脾之气不足，虚火泛上无制，则宜用理中汤收其浮游之火，外以上桂心末吹之，方能有效。寒热之界，毫厘千里，是不可以不辨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口疮
  • 当前页：口糜
  • 下一页：口生疮
<<< 返回本书目录
  1. 口糜【疾病大全】
  2. 口糜【方剂主治】
  3. 口糜《重订灵兰要览》
  4. 口糜门主论《疡医大全》
  5. 口糜《证治准绳·类方》
  6. 口糜散【方剂大全】
  7. 口糜《医宗金鉴》
  8. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  9. 口糜《医学读书记》
  10. 口蘑【中药大全】
  11. 口糜《圣济总录》
  12. 口蘑烧茭白《保健药膳》
  13. 口糜《金匮钩玄》
  14. 口蘑蒸鸡《保健药膳》
  15. 口糜《儿科萃精》
  16. 口目《针灸素难要旨》
  17. 口糜《丹溪治法心要》
  18. 口内肉球门主论《疡医大全》
  19. 口门（附舌 附唇）《丹台玉案》
  20. 口内生疮【方剂主治】
  21. 口门《张氏医通》
  22. 口喷秽气《痘疹心法要诀》
  23. 口辣【疾病症状】
  24. 口喷秽气《医宗金鉴》
  25. 口苦咽干、口干舌干《伤寒括要》
  26. 口气《扁鹊神应针灸玉龙经》
  27. 口苦咽干【方剂主治】
  28. 口气《卫生易简方》
  29. 口苦无味【方剂主治】
  30. 口气臭《麻科活人全书》
  1. 口糜《儿科萃精》
  2. 口糜《丹溪治法心要》
  3. 口糜《金匮钩玄》
  4. 口糜《外科心法要诀》
  5. 口糜论并治法方《卫生宝鉴》
  6. 口糜《证治准绳·类方》
  7. 口糜门主方《疡医大全》
  8. 口糜《医述》
  9. 口糜门主论《疡医大全》
  10. 口糜《医宗金鉴》
  11. 口糜散《医方考》
  12. 口糜《医学纲目》
  13. 口糜龈烂出血《医学摘粹》
  14. 口糜《医学读书记》
  15. 口糜龈烂出血《医学摘粹》
  16. 口糜《重订灵兰要览》
  17. 口糜龈烂诗《医学实在易》
  18. 口糜《中医词典》
  19. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  20. 口糜《中医词典》
  21. 口蘑烧茭白《保健药膳》
  22. 口糜《圣济总录》
  23. 口蘑蒸鸡《保健药膳》
  24. 口糜《中医名词词典》
  25. 口目《针灸素难要旨》
  26. 口门（附舌 附唇）《丹台玉案》
  27. 口目蜗斜《奇效简便良方》
  28. 口门《张氏医通》
  29. 口内肉球《中医词典》
  30. 口麻《中医词典》
  31. 口内肉球《中医词典》


口生疮_《儿科萃精》_中医儿科_【岐黄之术】

口生疮

口生疮

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿口内上 ，肿起如芦箨盐水状者，名曰悬疮。古法主以棉缠长银针留锋刺之，泻去青黄赤汁，刺后以盐汤拭口，再以一字散（如朱砂、硼砂、龙脑、朴硝，共研细末），用蜜调少许。鹅翎蘸搽口内。

〔真按〕悬疮生口上 ，形如紫葡萄，舌难伸缩，口难闭合，鼻内出血，时作寒热，亦可不用针刺。但内服通草、黄连、甘草、灯芯，煎服。外用食盐、烧红枯矾各等分，研细末，以牙筷头蘸药点口三五次自消。

附例：

小儿口生肉球，有根如线，吐出不能饮食，捻之其痛入心，但用血余灰冲开水服之。若仍未消，则以真麝香少许，研末冲服自消。

小儿口角流涎，有脾冷脾热之分。脾冷则用焦木、青皮、法夏，生姜为引，煎服。脾热则用生白术、扁豆、滑石、石斛，甘草，灯芯为引，煎服。不可错认冷热，以致相左。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口糜
  • 当前页：口生疮
  • 下一页：舌胀
<<< 返回本书目录
  1. 口生疮《儿科萃精》
  2. 口失音《证治准绳·幼科》
  3. 口舌证治《杂病心法要诀》
  4. 口酸【疾病症状】
  5. 口舌证治《医宗金鉴》
  6. 口酸伴有口苦烧心【疾病症状】
  7. 口舌牙疳咽喉简便方《慈幼便览》
  8. 口碎配合药歌《尤氏喉症指南》
  9. 口舌生疮【方剂主治】
  10. 口蹄病【疾病大全】
  11. 口舌生疮【中药主治】
  12. 口蹄疫【疾病大全】
  13. 口舌生疮【疾病症状】
  14. 口甜【疾病症状】
  15. 口舌生疮《圣济总录》
  16. 口痛【疾病症状】
  17. 口舌生疮《经验麻科》
  18. 口吐白沫【疾病症状】
  19. 口舌门《辨证录》
  20. 口吐清水【方剂主治】
  21. 口舌兼痧《痧胀玉衡》
  22. 口吐酸水【方剂主治】
  23. 口舌干燥【方剂主治】
  24. 口吐涎沫【方剂主治】
  25. 口舌干苦（热臭）《针灸资生经》
  26. 口吻《卫生易简方》
  27. 口舌干苦《普济方·针灸》
  28. 口吻疮《圣济总录》
  29. 口舌干焦《圣济总录》
  30. 口吻疮方《外台秘要》
  1. 口生疮《儿科萃精》
  2. 口舌证治《杂病心法要诀》
  3. 口失音《证治准绳·幼科》
  4. 口舌证治《医宗金鉴》
  5. 口酸《中医词典》
  6. 口舌牙喉病《麻疹备要方论》
  7. 口酸《中医词典》
  8. 口舌牙疳咽喉简便方《慈幼便览》
  9. 口碎配合药歌《尤氏喉症指南》
  10. 口舌生疮《奇效简便良方》
  11. 口甜《中医词典》
  12. 口舌生疮《经验麻科》
  13. 口甜《中医词典》
  14. 口舌生疮《圣济总录》
  15. 口庭《中医词典》
  16. 口舌门（二则）《辨证录》
  17. 口庭《中医词典》
  18. 口舌烂方《急救广生集》
  19. 口吻《卫生易简方》
  20. 口舌兼痧《痧胀玉衡》
  21. 口吻疮《圣济总录》
  22. 口舌干苦（热臭）《针灸资生经》
  23. 口吻疮《中医词典》
  24. 口舌干苦《普济方·针灸》
  25. 口吻疮《中医词典》
  26. 口舌干焦候《诸病源候论》
  27. 口吻疮方四首《外台秘要》
  28. 口舌干焦《圣济总录》
  29. 口吻疮候《诸病源候论》
  30. 口舌方《景岳全书》
  31. 口问《黄帝内经·灵枢》


舌胀_《儿科萃精》_中医儿科_【岐黄之术】

舌胀

舌胀

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿心经火盛，顷刻间舌胀满口，咽喉闭塞，至危之症。古法先用盐梅或半夏擦牙关，俟其开时，以皂矾放新瓦上，火 红色，摊冷研细，将药搽舌上。或用蒲黄末调乳汁涂上均效。

〔真按〕舌忽胀大，但用顶上梅花 冰片研细掺舌上，应手而缩。若肿退场门外寸余者，亦以此药敷之，或用川连煎浓汁，以舌浸之，立效如神。惟舌肿而喉内有痰，即是喉风，急以冰片一分，火硝三分，胆矾二分，青黛二分，僵蚕五分，硼砂三分，研末，敷舌兼吹喉立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口生疮
  • 当前页：舌胀
  • 下一页：舌菌
<<< 返回本书目录
  1. 舌胀《儿科萃精》
  2. 舌胀门主论《疡医大全》
  3. 舌长数寸方《喉舌备要秘旨》
  4. 舌震颤【疾病症状】
  5. 舌运动受限【疾病症状】
  6. 舌证《医学集成》
  7. 舌痈门主论《疡医大全》
  8. 舌证门《古今医统大全》
  9. 舌硬生衣《喉舌备要秘旨》
  10. 舌症《口齿类要》
  11. 舌喑门主论《疡医大全》
  12. 舌症通剂歌《尤氏喉症指南》
  13. 舌咬伤【疾病症状】
  14. 舌质淡【方剂主治】
  15. 舌炎【疾病症状】
  16. 舌质红【方剂主治】
  17. 舌岩《马培之医案》
  18. 舌质红绛【疾病症状】
  19. 舌咽神经痛或其他内脏病引起的晕厥【疾病症状】
  20. 舌质舌苔辨《形色外诊简摩》
  21. 舌咽神经痛【疾病大全】
  22. 舌质无苔分别诊断法《察舌辨症新法》
  23. 舌咽神经损伤【疾病大全】
  24. 舌质无苔类总论《察舌辨症新法》
  25. 舌咽神经损伤【疾病症状】
  26. 舌肿《幼幼新书》
  27. 舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury《神经精神疾病诊断学》
  28. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  29. 舌蕈《喉舌备要秘旨》
  30. 舌肿破烂《喉舌备要秘旨》
  1. 舌胀《儿科萃精》
  2. 舌长数寸方《喉舌备要秘旨》
  3. 舌胀大《中医名词词典》
  4. 舌长口外秘方《华佗神方》
  5. 舌胀大《中医词典》
  6. 舌长过寸《奇效简便良方》
  7. 舌胀满口《古今医统大全》
  8. 舌长《疫疹一得》
  9. 舌胀门主方《疡医大全》
  10. 舌长《中医词典》
  11. 舌胀门主论《疡医大全》
  12. 舌燥《广瘟疫论》
  13. 舌胀舌出《金匮翼》
  14. 舌与鼻孔有痘《奇效简便良方》
  15. 舌诊《中医名词词典》
  16. 舌痈症《喉舌备要秘旨》
  17. 舌诊《中医词典》
  18. 舌痈门主论《疡医大全》
  19. 舌证《医学集成》
  20. 舌痈《重订囊秘喉书》
  21. 舌证《医述》
  22. 舌痈《中医词典》
  23. 舌症《口齿类要》
  24. 舌硬生衣《外科全生集》
  25. 舌症《喉舌备要秘旨》
  26. 舌硬生衣《喉舌备要秘旨》
  27. 舌症通剂歌《尤氏喉症指南》
  28. 舌硬出血《回生集》
  29. 舌支《人体解剖学》
  30. 舌瘖《中医词典》
  31. 舌质《中医名词词典》


舌菌_《儿科萃精》_中医儿科_【岐黄之术】

舌菌

舌菌

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿舌上初起如豆，渐大如茵，疼痛红烂无病，朝轻暮重，由心脾热毒所致。古法用 砂、人中白各五分，瓦上青苔、瓦松、溏鸡粪，各一钱，用倾银罐子二个。将药装入封固，外用盐泥再封一层，以炭火 红，待三炷香为度，候冷开罐取出，再加顶上梅花 冰片、麝香各一分，共研细末。临用时，先以磁针刺破血菌，用药少许点之，再以蒲黄末盖之，内服二陈汤加黄连、黄芩、薄荷，有效。

〔真按〕舌菌恶症，先用外治之法，以吴茱萸三钱研末，好醋调敷两脚心，用布捆紧，对时一换，其效如神。

或用蜘蛛丝搓作线一条，打圈套在菌根上，其丝自渐收紧，收至极痛，不得不忍耐片时，菌落血出，以百草霜敷之，内以六味地黄汤加槐花三钱煎服尤效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌胀
  • 当前页：舌菌
  • 下一页：舌弄
<<< 返回本书目录
  1. 舌菌《中医外科学》
  2. 舌菌门主论《疡医大全》
  3. 舌菌《马培之医案》
  4. 舌口及咽部烧灼感【疾病症状】
  5. 舌菌《儿科萃精》
  6. 舌两侧边缘毛状白斑【疾病症状】
  7. 舌诀《养生秘旨》
  8. 舌论《备急千金要方》
  9. 舌卷囊缩证《伤寒九十论》
  10. 舌论《古今医彻》
  11. 舌卷囊缩《伤寒括要》
  12. 舌论《外台秘要》
  13. 舌绛《塘医话》
  14. 舌麻《杂病广要》
  15. 舌甲状腺异位《临床激光治疗学》
  16. 舌门《张氏医通》
  17. 舌甲状腺【疾病大全】
  18. 舌弄《儿科萃精》
  19. 舌甲治验《疫疹一得》
  20. 舌衄《秘传证治要诀及类方》
  21. 舌颊《卫生易简方》
  22. 舌衄《外科十法》
  23. 舌肌萎缩【疾病症状】
  24. 舌衄《血证论》
  25. 舌肌麻痹【疾病症状】
  26. 舌衄《医宗金鉴》
  27. 舌黄门主论《疡医大全》
  28. 舌衄《证治准绳·类方》
  29. 舌化丹【方剂大全】
  30. 舌衄《证治准绳·杂病》
  1. 舌菌《儿科萃精》
  2. 舌菌《重订囊秘喉书》
  3. 舌菌《中医外科学》
  4. 舌菌《马培之医案》
  5. 舌菌门主论《疡医大全》
  6. 舌菌《中医词典》
  7. 舌溃烂《奇效简便良方》
  8. 舌诀《养生秘旨》
  9. 舌烂《中医词典》
  10. 舌卷囊缩证《伤寒九十论》
  11. 舌裂《中医名词词典》
  12. 舌卷囊缩《伤寒括要》
  13. 舌裂《中医词典》
  14. 舌卷囊缩《医述》
  15. 舌裂而疮《中医词典》
  16. 舌卷囊缩《中医词典》
  17. 舌瘤《中医词典》
  18. 舌卷卵缩《中医词典》
  19. 舌论《备急千金要方》
  20. 舌卷卵缩《中医名词词典》
  21. 舌论《古今医彻》
  22. 舌卷短《广瘟疫论》
  23. 舌论一首《外台秘要》
  24. 舌卷《中医词典》
  25. 舌麻《中医词典》
  26. 舌绛《塘医话》
  27. 舌麻《杂病广要》
  28. 舌绛《中医词典》
  29. 舌门《张氏医通》
  30. 舌绛《中医名词词典》
  31. 舌面如镜《中医名词词典》


舌弄_《儿科萃精》_中医儿科_【岐黄之术】

舌弄

舌弄

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿舌频向口中摇动者，因心脾有热，以致唇焦舌干，烦热便秽。古法主泻黄散（如藿香叶、炒栀子、 石膏、防风、生甘草、灯芯为引），次主泻心导赤汤（如木通、生地、黄连、生甘草、灯芯为引），煎服。

〔真按〕弄舌一症，有舌微吐而又收者，谓之弄舌。经云∶吐舌属实，弄舌属虚。因脾胃津液不足，而有虚热，或渴欲饮水，面无赤色，不可误认为实热，但用四君子汤加木香、藿香、葛根治之。若久病得之则难治。

更有舌长卷左右两边，兀兀摇动者，此名蛇舌风，只用雄黄精一大块，点之数次即安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌菌
  • 当前页：舌弄
  • 下一页：舌重
<<< 返回本书目录
  1. 舌弄《儿科萃精》
  2. 舌衄《秘传证治要诀及类方》
  3. 舌门《张氏医通》
  4. 舌衄《外科十法》
  5. 舌麻《杂病广要》
  6. 舌衄《血证论》
  7. 舌论《外台秘要》
  8. 舌衄《医宗金鉴》
  9. 舌论《古今医彻》
  10. 舌衄《证治准绳·类方》
  11. 舌论《备急千金要方》
  12. 舌衄《证治准绳·杂病》
  13. 舌两侧边缘毛状白斑【疾病症状】
  14. 舌衄门主论《疡医大全》
  15. 舌口及咽部烧灼感【疾病症状】
  16. 舌衄者少阴之火生《医学传心录》
  17. 舌菌门主论《疡医大全》
  18. 舌偏斜【疾病症状】
  19. 舌菌《中医外科学》
  20. 舌强《普济方·针灸》
  21. 舌菌《马培之医案》
  22. 舌强《证治准绳·类方》
  23. 舌菌《儿科萃精》
  24. 舌强（吐舌 重舌）《针灸资生经》
  25. 舌诀《养生秘旨》
  26. 舌强语涩【方剂主治】
  27. 舌卷囊缩证《伤寒九十论》
  28. 舌轻度外吐【疾病症状】
  29. 舌卷囊缩《伤寒括要》
  30. 舌乳头消失【疾病症状】
  1. 舌弄《儿科萃精》
  2. 舌木《中医词典》
  3. 舌衄《中医名词词典》
  4. 舌膜《中医词典》
  5. 舌衄《中医词典》
  6. 舌面如镜《中医词典》
  7. 舌衄《外科十法》
  8. 舌面如镜《中医名词词典》
  9. 舌衄《疫疹一得》
  10. 舌门《张氏医通》
  11. 舌衄《医宗金鉴》
  12. 舌麻《杂病广要》
  13. 舌衄《证治准绳·类方》
  14. 舌麻《中医词典》
  15. 舌衄《证治准绳·杂病》
  16. 舌论一首《外台秘要》
  17. 舌衄《医碥》
  18. 舌论《古今医彻》
  19. 舌衄《外科心法要诀》
  20. 舌论《备急千金要方》
  21. 舌衄《外科大成》
  22. 舌瘤《中医词典》
  23. 舌衄《医学心悟》
  24. 舌裂而疮《中医词典》
  25. 舌衄《金匮翼》
  26. 舌裂《中医词典》
  27. 舌衄《血证论》
  28. 舌裂《中医名词词典》
  29. 舌衄《奇效简便良方》
  30. 舌烂《中医词典》
  31. 舌衄《秘传证治要诀及类方》


舌重_《儿科萃精》_中医儿科_【岐黄之术】

舌重

舌重

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿舌下近舌根处，其肿形似舌，故名重舌，亦因心脾之热，而成此症。古法主内服清热饮（如黄连、生地、木通、生甘草、连翘、莲子、淡竹叶为引），水煎时时灌入口中。外吹凉心散（如青黛、硼砂、黄柏、黄连、人中白、风化硝、冰片）研极细末，掺入舌下有效。

〔真按〕重舌因心脾有热，然脾之大络出于舌下，有热则气血俱盛，重生一舌，此属上焦实热。内以黄连、生甘草、淡竹叶、牛蒡子、灯芯煎服。外用黑枣一个，去核留肉，贯入青矾一钱，纸包煨热，去枣不用，但以青矾二分调水，以笔涂数次即消。

附例：

小儿舌肿，但以梅花 冰片点之，或用蓖麻油蘸纸作燃，烧烟熏之，随即消缩。

小儿舌中出血不止，但用乌贼骨、蒲黄各等分。为细末，敷舌上愈。

小儿舌头溃烂，饮食难进，先用吴茱萸研末，好醋调敷两脚心，对时一换。再用人中白、儿茶、青黛、硼砂、薄荷、玄明粉、马庇勃、冰片，共研极细，掺之立效。

小儿舌硬生衣，但用真犀牛黄、朱砂、元精石，共研细末，频涂舌尖即愈。

小儿舌生红泡，此证与咽喉不同，但用蛇床子一两，罐内烧烟，吸入喉中自消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌弄
  • 当前页：舌重
  • 下一页：牙疳
<<< 返回本书目录
  1. 舌重《儿科萃精》
  2. 舌状蜈蚣藻【中药大全】
  3. 舌肿无声《经验麻科》
  4. 舌纵《证治准绳·类方》
  5. 舌肿痛《证治准绳·类方》
  6. 蛇白蔹【中药大全】
  7. 舌肿四方《喉舌备要秘旨》
  8. 蛇百子【中药大全】
  9. 舌肿强《圣济总录》
  10. 蛇背疔门主论《疡医大全》
  11. 舌肿破烂《喉舌备要秘旨》
  12. 蛇不见【中药大全】
  13. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  14. 蛇虫《普济方·针灸》
  15. 舌肿《幼幼新书》
  16. 蛇虫等毒《备急千金要方》
  17. 舌质无苔类总论《察舌辨症新法》
  18. 蛇虫伤《卫生易简方》
  19. 舌质无苔分别诊断法《察舌辨症新法》
  20. 蛇虫伤死《洗冤集录》
  21. 舌质舌苔辨《形色外诊简摩》
  22. 蛇虫伤治法《三因极一病证方论》
  23. 舌质红绛【疾病症状】
  24. 蛇虫所伤《儒门事亲》
  25. 舌质红【方剂主治】
  26. 蛇虫咬伤【中药主治】
  27. 舌质淡【方剂主治】
  28. 蛇串疮《中医外科学》
  29. 舌症通剂歌《尤氏喉症指南》
  30. 蛇床《本草纲目》完整版
  1. 舌重《儿科萃精》
  2. 舌肿硬《奇方类编》
  3. 舌柱《中医词典》
  4. 舌肿硬《奇效简便良方》
  5. 舌纵《中医词典》
  6. 舌肿无声《经验麻科》
  7. 舌纵《证治准绳·类方》
  8. 舌肿退场门不入《急救广生集》
  9. 舌纵涎下多唾《医学纲目》
  10. 舌肿痛《证治准绳·类方》
  11. 舌卒肿《中医词典》
  12. 舌肿痛《医学纲目》
  13. 舌卒肿大《奇方类编》
  14. 舌肿四方《喉舌备要秘旨》
  15. 蛇背疔《中医词典》
  16. 舌肿塞喉《奇方类编》
  17. 蛇背疔门主论《疡医大全》
  18. 舌肿塞喉《奇效简便良方》
  19. 蛇背疔秘方《华佗神方》
  20. 舌肿强候《诸病源候论》
  21. 蛇缠疮《中医词典》
  22. 舌肿强《圣济总录》
  23. 蛇缠丹《证治准绳·幼科》
  24. 舌肿破烂《喉舌备要秘旨》
  25. 蛇缠丹毒《奇效简便良方》
  26. 舌肿破棺散《急救广生集》
  27. 蛇缠丹毒《回生集》
  28. 舌肿秘方《华佗神方》
  29. 蛇缠人《奇效简便良方》
  30. 舌肿候《诸病源候论》
  31. 蛇虫《普济方·针灸》


牙疳_《儿科萃精》_中医儿科_【岐黄之术】

牙疳

牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿牙龈初作臭气，次则齿牙黑，甚则龈肉烂而出血，名曰牙疳。此由肾热，其气直奔上焦，故以走马为喻。古法主内服沆瀣丹（方见上），外敷如圣散（如人中白、铜绿、麝香，共为细末），先以蜡树叶浸米泔水洗净后搽此药。

〔真按〕小儿多因热病之后，或痘疹之后，火毒流于胃经，致有此患，势甚危急，甚则落牙、穿腮、透鼻，一二日即能致命，故名走马，言其骤也，此症有五不治∶（一）舌根烂不能食者不治；（二）黑腐如筋者不治；（三）白色肉浮者为胃烂不治，（四）牙落穿腮、鼻臭不堪闻者不治，（五）山根上发红点者不治。

须趁其初起时，急用生大黄三钱，丁香十粒，绿豆三钱，共研末，热醋调敷两足心。再用 赤透绿矾、 人中白、雄黄精、真麝香、顶上梅花 冰片，共研极细末。先用银针挑刮去腐肉紫血，然后以药末敷之，吐出毒血，方能愈也。

再此症如兼两腿形如云片，或红或青，大小不一，痛而肿硬，步履艰难者，其腿上肿处，须用磁锋刺破出血，随之以牛肉片贴之，日换数次，甚有效验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌重
  • 当前页：牙疳
  • 下一页：牙痛
<<< 返回本书目录
  1. 牙疳《医宗金鉴》
  2. 牙疳【中药主治】
  3. 牙疳《续名医类案》
  4. 牙疳【方剂主治】
  5. 牙疳《孙真人海上方》
  6. 牙疳敷藤黄法《医学衷中参西录》
  7. 牙疳《儒门事亲》
  8. 牙疳候-幼幼汇集（上）《古今医统大全》
  9. 牙疳《麻疹阐注》
  10. 牙疳散《医学衷中参西录》
  11. 牙疳《麻科活人全书》
  12. 牙疳药【中药大全】
  13. 牙疳《厘正按摩要术》
  14. 牙根外露【疾病症状】
  15. 牙疳《喉舌备要秘旨》
  16. 牙关紧闭【疾病症状】
  17. 牙疳《古今医鉴》
  18. 牙关紧闭【方剂主治】
  19. 牙疳《儿科萃精》
  20. 牙关紧急【方剂主治】
  21. 牙疳《扁鹊心书》
  22. 牙关紧急门主论《疡医大全》
  23. 牙缝增宽【疾病症状】
  24. 牙冠呈半透明乳光色【疾病症状】
  25. 牙缝出血《外科正宗》
  26. 牙和牙槽突损伤（Injuries of Teeth and Alveolar process）《口腔科学》
  27. 牙疔门主论《疡医大全》
  28. 牙咀嚼痛【疾病症状】
  29. 牙疔《医宗金鉴》
  30. 牙菌《马培之医案》
  1. 牙疳《儿科萃精》
  2. 牙疳《麻科活人全书》
  3. 牙疳《奇效简便良方》
  4. 牙疳《丁甘仁医案》
  5. 牙疳《奇效简便良方》
  6. 牙疳《儒门事亲》
  7. 牙疳《厘正按摩要术》
  8. 牙疳《古今医鉴》
  9. 牙疳《幼科心法要诀》
  10. 牙疳《寿世保元》
  11. 牙疳《扁鹊心书》
  12. 牙疳《续名医类案》
  13. 牙疳《外科全生集》
  14. 牙疳《医宗金鉴》
  15. 牙疳疮《医学纲目》
  16. 牙疳《喉舌备要秘旨》
  17. 牙疳方《冯氏锦囊秘录》
  18. 牙疳《麻疹阐注》
  19. 牙疳方《急救广生集》
  20. 牙疳《中医词典》
  21. 牙疳敷藤黄法《医学衷中参西录》
  22. 牙疳《医林改错》
  23. 牙疳候（幼幼汇集 上）《古今医统大全》
  24. 牙疳《孙真人海上方》
  25. 牙疳散《医学衷中参西录》
  26. 牙缝出血《外科正宗》
  27. 牙根《中医词典》
  28. 牙缝出血《中医词典》
  29. 牙根肉渐长《奇效简便良方》
  30. 牙缝出脓秘方《华佗神方》
  31. 牙根血出《奇方类编》


牙痛_《儿科萃精》_中医儿科_【岐黄之术】

牙痛

牙痛

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿牙痛，不外风火虫三项。又有虚火实火之分∶虚火其痛甚缓。日轻夜重；实火痛不可忍。风痛者痛而且肿，甚至头面皆痛，呵风亦痛。虫痛者，发时必在一处，叫号不已。古方有分别上下左右，按经施治之法，不甚见功，盖因未详辨风火虫及虚实不同之故耳。再举古方之多见效者，风火牙痛，以生地捣烂，加入潮脑少许，不可过多，捶匀贴患处，吐出涎水即愈。虫牙痛者，以韭子煎浓汤漱之，或用五倍子煎浓汁，含漱数次即愈。

〔真按〕小儿牙痛，含漱之药每多不便，但用细辛头末七分，片脑二厘，麝香二厘，牙硝一分，硼砂六厘，白矾四厘，研极细末，无论风火虫，擦患处即愈。但须斟酌虚实，内服汤剂，以杜后患。

附例：

小儿上下牙床肿者，此足阳明胃、手阳明大肠实热也。但用连翘、薄荷、淡竹、知母、石膏、生甘草煎汤，频频含咽即消。

小儿牙龈肿者，因肾脏积热附龈而肿痛，但用生黄柏研末，敷牙龈上有效。

小儿梦中切牙，风热也。由手足阳明二经积热生风，故令相击而有声也。其必在梦中者，风属阳，动则风行于阳，静则风归于里也。此症惟痘疹见之为危候，余则无大害。但用蝉蜕、陈皮、竹茹、甘草等分，煎服有效。

小儿牙缝出血，乃阴虚热极所致，名曰牙衄，又名牙宣。但用黄豆渣（即豆腐店中取过黄豆浆之渣）敷之立止，如神，若血出不止，速煎六味地黄汤去萸肉，服之立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙疳
  • 当前页：牙痛
  • 下一页：咽喉肿痛
<<< 返回本书目录
  1. 牙痛【疾病症状】
  2. 牙痛【中药主治】
  3. 牙痛《自我调养巧治病》
  4. 牙痛【方剂主治】
  5. 牙痛《针灸学》
  6. 牙痛定疼汤【方剂大全】
  7. 牙痛《张聿青医案》
  8. 牙痛散《外科传薪集》
  9. 牙痛《四圣心源》
  10. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  11. 牙痛《普济方·针灸》
  12. 牙痛一粒丸【方剂大全】
  13. 牙痛《评琴书屋医略》
  14. 牙痛章《医学妙谛》
  15. 牙痛《秘传证治要诀及类方》
  16. 牙痛治效《仿寓意草》
  17. 牙痛《家庭医学百科-医疗康复篇》
  18. 牙脱位【疾病症状】
  19. 牙痛《儿科萃精》
  20. 牙外伤【疾病大全】
  21. 牙痛《扁鹊神应针灸玉龙经》
  22. 牙泄《外科十三方考》
  23. 牙体组织疾病《理疗学》
  24. 牙新渊【中药大全】
  25. 牙体损伤【疾病症状】
  26. 牙宣《秘传证治要诀及类方》
  27. 牙体缺损【疾病大全】
  28. 牙宣《医宗金鉴》
  29. 牙体病《口腔科学》
  30. 牙宣门主论《疡医大全》
  1. 牙痛《儿科萃精》
  2. 牙痛《医学摘粹》
  3. 牙痛《奇效简便良方》
  4. 牙痛《医学摘粹》
  5. 牙痛《秘传证治要诀及类方》
  6. 牙痛《儒门事亲》
  7. 牙痛《针灸学》
  8. 牙痛《张聿青医案》
  9. 牙痛点《手穴手纹诊治》
  10. 牙痛《普济方·针灸》
  11. 牙痛方《急救广生集》
  12. 牙痛《扁鹊神应针灸玉龙经》
  13. 牙痛候《诸病源候论》
  14. 牙痛《中医词典》
  15. 牙痛面肿秘方《华佗神方》
  16. 牙痛《自我调养巧治病》
  17. 牙痛噙药方《回生集》
  18. 牙痛《手穴手纹诊治》
  19. 牙痛散《外科传薪集》
  20. 牙痛《四圣心源》
  21. 牙痛神方《奇效简便良方》
  22. 牙痛《家庭医学百科-医疗康复篇》
  23. 牙痛穴《中医词典》
  24. 牙痛《评琴书屋医略》
  25. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  26. 牙痛《默克家庭诊疗手册》
  27. 牙痛要诀《华佗神方》
  28. 牙体组织病《理疗学》
  29. 牙痛又方《急救广生集》
  30. 牙体慢性损伤《口腔科学》
  31. 牙痛与恶性肿瘤疼痛的鉴别诊断《口腔科学》


咽喉肿痛_《儿科萃精》_中医儿科_【岐黄之术】

咽喉肿痛

咽喉肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿咽喉肿痛，无非胸中郁积热毒及风痰壅滞，而发于咽喉。古法轻则用甘桔汤。即桔梗、甘草二味。重则化毒汤主之（如桔梗、薄荷、荆芥穗、炙甘草、芒硝、山豆根、牙硝、硼砂、朱砂、雄黄），水煎服。仍以此药研末吹喉中。

〔真按〕咽为胃管，主纳水谷而居后。喉为肺管，主司呼吸而居前。无论风痰热毒，症之或轻或重，窃谓古法服药吹药，均宜古而不宜今，但用薄荷尖、浙贝母、连翘壳、淡竹叶、生甘草，水煎服。外用霜白梅，烧存性，硼砂、顶上梅花 冰片，吹之，较为平稳。

再儿在三岁以内，不便吹药，单用燕子泥研过筛，要极细，以冷开水调敷喉外肿处。即外面不肿，亦照喉内肿痛之处，于喉外遍敷之，可以化毒清热。且牙关紧闭者，敷之即开，可以进药。如无燕子泥，改用烧纸数张，以烧酒浸湿贴喉外，随干随换，此以热导热之意也，幸勿轻视。

附例：

小儿锁喉风，但用鲜芙蓉叶捣烂，作二小饼，一贴囟门，一贴肚脐即愈。

小儿单双喉蛾，生于咽喉关上者轻，生于关下者重。此症喉闭片时，即不可救。急看小儿两手虎口，如有水泡，即用银针挑穿，喉蛾即破，忌见灯火。一面用老蒜捣融，如蚕豆大，敷经渠穴（穴在大指下手腕处寸脉后），即烂，男左女右。右用蚬壳盖上扎住，用别物盖亦可，片时起一水泡，再用银针挑破，将水揩净，以去毒瓦斯，立刻安痊。若再服善后养正汤剂，更可永杜后患。

小儿咽喉声哑，但用川贝、款冬花，各研细末，和胡桃肉（去皮研细）、白蜜，四味和匀，饭上蒸熟作丸。

每次含化一丸，数次即愈。

小儿喉外生痈，初起发于颈项结喉之上，名结喉痈。发于结喉两旁，名夹结疮。重则堵塞咽喉，汤水不下。

若穿烂见喉，则难治矣，须乘其初发时，内服连翘、淡竹叶、金银花、浙贝母、生甘草、生白萝卜、生青果，煎汤饮之。外以坎宫锭，磨猪胆汁涂之，可消。

小儿诸骨哽喉，吐不出，吞不下，骨之小者，但用金凤花根捣碎，以米醋浓煎，用有嘴瓶盛之，令儿口衔瓶嘴，仰面吸药，吞之，其骨即下，惟切记吞药勿使 牙为要。又骨之大者，但取谷树叶捣烂取汁服，其骨自软而出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙痛
  • 当前页：咽喉肿痛
  • 下一页：颈上生对口疮
<<< 返回本书目录
  1. 咽喉肿痛《幼幼新书》
  2. 咽喉肿痛【中药主治】
  3. 咽喉肿痛《圣济总录》
  4. 咽喉肿痛【方剂主治】
  5. 咽喉肿痛《普济方·针灸》
  6. 咽喉肿痛（生疮）《针灸资生经》
  7. 咽喉肿痛《儿科萃精》
  8. 咽喉肿痛语声不出《圣济总录》
  9. 咽喉肿塞【方剂主治】
  10. 咽喉诸证（附口舌诸症）《经验丹方汇编》
  11. 咽喉肿方《外台秘要》
  12. 咽喉诸症兼痧《痧胀玉衡》
  13. 咽喉中如有物妨闷《圣济总录》
  14. 咽喉诸症禁忌《重楼玉钥》
  15. 咽喉中闭塞方《外台秘要》
  16. 咽喉总括《医宗金鉴》
  17. 咽喉证治《幼幼集成》
  18. 咽喉总括《杂病心法要诀》
  19. 咽喉证治《推拿抉微》
  20. 咽喉总论《包氏喉证家宝》
  21. 咽喉证《古今名医汇粹》
  22. 咽喉总论《小儿卫生总微论方》
  23. 咽喉杂疗方《外台秘要》
  24. 咽喉卒肿痛《圣济总录》
  25. 咽喉噎塞【方剂主治】
  26. 咽后壁憩室【疾病大全】
  27. 咽喉炎【中药主治】
  28. 咽后间隙感染【疾病大全】
  29. 咽喉炎【疾病症状】
  30. 咽后脓肿【疾病大全】
  1. 咽喉肿痛《儿科萃精》
  2. 咽喉肿痛《普济方·针灸》
  3. 咽喉肿痛《回生集》
  4. 咽喉肿痛《幼幼新书》
  5. 咽喉肿痛（生疮）《针灸资生经》
  6. 咽喉肿痛《疫疹一得》
  7. 咽喉肿痛不能下食《奇效简便良方》
  8. 咽喉肿痛《中医词典》
  9. 咽喉肿痛语声不出《圣济总录》
  10. 咽喉肿痛《圣济总录》
  11. 咽喉诸证（附口舌诸症）《经验丹方汇编》
  12. 咽喉肿塞《儒门事亲》
  13. 咽喉诸症兼痧《痧胀玉衡》
  14. 咽喉肿方五首《外台秘要》
  15. 咽喉诸症禁忌《重楼玉钥》
  16. 咽喉肿闭《奇效简便良方》
  17. 咽喉总括《医宗金鉴》
  18. 咽喉中如有物妨闷《圣济总录》
  19. 咽喉总括《杂病心法要诀》
  20. 咽喉中闭塞方三首《外台秘要》
  21. 咽喉总论《包氏喉证家宝》
  22. 咽喉治法《痧胀玉衡》
  23. 咽喉总论《小儿卫生总微论方》
  24. 咽喉症有虚实寒热之不同及其治法论《重订囊秘喉书》
  25. 咽喉卒肿痛《圣济总录》
  26. 咽喉证治《推拿抉微》
  27. 咽喉作痛《奇方类编》
  28. 咽喉证治《幼幼集成》
  29. 咽后脓肿《默克家庭诊疗手册》
  30. 咽喉证《古今名医汇粹》
  31. 咽后脓肿《中西医结合耳鼻喉科》


颈上生对口疮_《儿科萃精》_中医儿科_【岐黄之术】

颈上生对口疮

颈上生对口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿后颈正中处生疮，名对口疮。偏生者，名偏对口。古法内服鲜茄蒂、生红何首乌，煎服二三剂，未破即消，已破拔脓生肌。外用干茄蒂、烧烟频熏疮口，良久疮口自开，即有一线红丝流下，不可移动，直俟红丝流尽自断，则疮毒尽矣。

〔真按〕对口疮只用妇人头上油垢三钱，黑背鲫鱼一个，约重一两，雄猪眼梢肉一对，同捣烂，敷之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉肿痛
  • 当前页：颈上生对口疮
  • 下一页：龟背
<<< 返回本书目录
  1. 颈上生对口疮《儿科萃精》
  2. 颈神经背支卡压症【疾病大全】
  3. 颈软不能抬头【疾病症状】
  4. 颈髓脱髓鞘性病变【疾病症状】
  5. 颈强直【疾病症状】
  6. 颈髓完全性损伤【疾病症状】
  7. 颈前区　（颈前三角）《人体解剖学》
  8. 颈髓硬膜外病变【疾病症状】
  9. 颈内动脉创伤性血栓【疾病症状】
  10. 颈项部《外科大成》
  11. 颈淋巴结结核【中药主治】
  12. 颈项部《疡医大全》
  13. 颈淋巴结结核【疾病大全】
  14. 颈项强（急肿）《针灸资生经》
  15. 颈淋巴结结核《家庭医学百科-医疗康复篇》
  16. 颈项强痛《医述》
  17. 颈淋巴结核《自我调养巧治病》
  18. 颈项强痛《幼科折衷》
  19. 颈肋综合征【疾病大全】
  20. 颈项强痛《证治准绳·类方》
  21. 颈肋畸形【疾病大全】
  22. 颈项强痛《证治准绳·杂病》
  23. 颈肋【疾病大全】
  24. 颈项强痛（与伤寒项强条参治）《古今医统大全》
  25. 颈静脉球体瘤《中西医结合耳鼻喉科》
  26. 颈项痛《冯氏锦囊秘录》
  27. 颈静脉球瘤【疾病大全】
  28. 颈项痛门主论《疡医大全》
  29. 颈静脉怒张【疾病症状】
  30. 颈型颈椎病【疾病大全】
  1. 颈上生对口疮《儿科萃精》
  2. 颈上生疮《奇效简便良方》
  3. 颈深筋膜及筋膜间隙《人体解剖学》
  4. 颈上疮《回生集》
  5. 颈深淋巴结《人体解剖学》
  6. 颈袢《人体解剖学》
  7. 颈痛《中医词典》
  8. 颈内静脉internal jugular vein 及其颅外属支《人体解剖学》
  9. 颈外侧区的筋膜及肌肉《人体解剖学》
  10. 颈内动脉造影（Internal carotid angiography）正常表现（图2－15）《放射诊断学》
  11. 颈外侧区及颈根部的解剖步骤与方法《人体解剖学》
  12. 颈内动脉《人体解剖学》
  13. 颈外侧区及颈根部的淋巴结和淋巴导管《人体解剖学》
  14. 颈面花癣《奇效简便良方》
  15. 颈外动脉《人体解剖学》
  16. 颈脉动《中医词典》
  17. 颈外动脉歌诀《人体解剖学歌诀》
  18. 颈脉《中医词典》
  19. 颈细《中医词典》
  20. 颈淋巴结结核《家庭医学百科-医疗康复篇》
  21. 颈项《中医词典》
  22. 颈淋巴结核《自我调养巧治病》
  23. 颈项部《疡医大全》
  24. 颈静脉球体瘤《中西医结合耳鼻喉科》
  25. 颈项部《外科大成》
  26. 颈交感干《人体解剖学》
  27. 颈项点《手穴手纹诊治》
  28. 颈肩部《类经图翼》
  29. 颈项功（每个动作重复十二到三十六次）《中医伤科按摩学》
  30. 颈肩、腰腿痛《家庭医学百科-医疗康复篇》
  31. 颈项强《普济方·针灸》


龟背_《儿科萃精》_中医儿科_【岐黄之术】

龟背

龟背

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿初生不能护背，致风入于脊骨，精血不能流通，而成龟背。古法主松蕊丹〔如松花、枳壳、防风、独活、麻黄、大黄、前胡、桂心（各等分），蜜丸米汤吞服〕。外用鸭毛浸龟尿刷小儿胸高处数次，历久自平。

附取龟尿法∶古用荷叶承龟，以镜照之，多不应，惟用铜锣一口，放龟在内，又在龟上再以锣一口盖定，打锣警之，其尿即出。

〔真按〕龟背或因坐太早，以致伛偻，背高如龟，殊不尽然。即使风入脊骨，必有酸痛，不酸不痛，而背骨高突如龟者，实因先天不足，督脉为病所致。宜用人参、黄 、白术、当归、熟地、枸杞、金毛狗脊、鹿角、龟版，先熬膏，后为丸。早晚白开水吞服，或化服，以培本元，外用樟脑油常涂背上凸处，可以渐平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颈上生对口疮
  • 当前页：龟背
  • 下一页：龟胸
<<< 返回本书目录
  1. 龟背《证治准绳·幼科》
  2. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  3. 龟背《幼幼新书》
  4. 龟背龟胸《小儿药证直诀》
  5. 龟背《幼科铁镜》
  6. 龟背论《小儿卫生总微论方》
  7. 龟背《医宗金鉴》
  8. 龟背论《婴童类萃》
  9. 龟背《儿科萃精》
  10. 龟背庀《马培之医案》
  11. 龟背《慈幼新书》
  12. 龟背散【方剂大全】
  13. 龟背《保幼新编》
  14. 龟背丸《外科传薪集》
  15. 龟版丸【方剂大全】
  16. 龟背丸【方剂大全】
  17. 龟版散【方剂大全】
  18. 龟背症《医门补要》
  19. 龟版胶（图）【中药大全】
  20. 龟背症治法《医门补要》
  21. 龟版胶【方剂大全】
  22. 龟鳖地黄汤【方剂大全】
  23. 龟版（图）【中药大全】
  24. 龟鳖行气法《养生导引法》
  25. 龟板、鹿茸《侣山堂类辩》
  26. 龟病《孙真人海上方》
  27. 龟板《药笼小品》
  28. 龟樗丸【方剂大全】
  29. 龟柏丸【方剂大全】
  30. 龟胆汁（图）【中药大全】
  1. 龟背《儿科萃精》
  2. 龟背《竹林女科证治》
  3. 龟背《幼科心法要诀》
  4. 龟背《急救广生集》
  5. 龟背《幼科铁镜》
  6. 龟背《寿世保元》
  7. 龟背《慈幼新书》
  8. 龟背《证治准绳·幼科》
  9. 龟背《保幼新编》
  10. 龟背《幼幼新书》
  11. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  12. 龟背《医宗金鉴》
  13. 龟背龟胸《医述》
  14. 龟背《医学纲目》
  15. 龟背龟胸《小儿药证直诀》
  16. 龟背《中医词典》
  17. 龟背论《小儿卫生总微论方》
  18. 龟背《中医名词词典》
  19. 龟背论《婴童类萃》
  20. 龟板、鹿茸《侣山堂类辩》
  21. 龟背庀《马培之医案》
  22. 龟板（龟板胶）《中药学》
  23. 龟背诗（五言）《万氏秘传片玉心书》
  24. 龟板《本草撮要》
  25. 龟背痰《中医名词词典》
  26. 龟板《本草害利》
  27. 龟背痰《中医词典》
  28. 龟板《本草分经》
  29. 龟背驼《中医词典》
  30. 龟板《本草分经》
  31. 龟背丸《外科传薪集》


龟胸_《儿科萃精》_中医儿科_【岐黄之术】

龟胸

龟胸

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿胸高胀满，形如复掌，皆因乳母多食五辛酒面炙 之类，或夏月热乳宿乳与儿吮之，致儿肺脏日久痰滞，则生风热，肺受火邪，则胸骨胀起如龟。古法主百合散（如天门冬、大黄、杏仁、百合、木通、桑白皮、枳壳、甜葶苈、石膏，蜜丸绿豆大），每夜临睡时，白开水送下。以儿之年龄月数酌量多少为准。

〔真按〕小儿龟胸，多因痘疹之后，调治失宜，肺不清火不降，而现此症。但用桑白皮一钱，炒地骨皮钱半，石膏三钱，知母一钱，甘草四分，粳米一撮，水煎服即愈。

附例：

小儿鹤膝，因禀受肾虚，血气不充，以致肌肉瘦削，形如鹤膝，外色不变，膝内作痛，屈伸艰难。若掀肿色赤而作脓者，为外因。但用十全大补汤加苍术、黄柏、防己，煎服。其肿硬色白不作脓者，则属本性，但用六味地黄汤加鹿茸，补其精血，仍须调养脾胃，以助生化之源。

小儿脱肛不收，久则坚硬难入，急用五倍子三钱，白矾少许，煎浓汤乘热熏洗。再用 龙骨三钱，木贼草（烧存性）二钱五分，共研极细末，搽肛自敛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟背
  • 当前页：龟胸
  • 下一页：风解
<<< 返回本书目录
  1. 龟胸《证治准绳·幼科》
  2. 龟胸背《张氏医通》
  3. 龟胸《幼幼新书》
  4. 龟胸龟背《保婴撮要》
  5. 龟胸《幼科铁镜》
  6. 龟胸龟背《幼科折衷》
  7. 龟胸《医宗金鉴》
  8. 龟胸龟背（儿科）《冯氏锦囊秘录》
  9. 龟胸《药症忌宜》
  10. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  11. 龟胸《活幼心书》
  12. 龟胸龟背证-幼幼汇集（下）《古今医统大全》
  13. 龟胸《儿科萃精》
  14. 龟胸龟背证治《幼幼集成》
  15. 龟胸《慈幼新书》
  16. 龟胸论《小儿卫生总微论方》
  17. 龟胸《保幼新编》
  18. 龟胸论《婴童类萃》
  19. 龟头肿痛门主论《疡医大全》
  20. 龟胸丸【方剂大全】
  21. 龟头炎【疾病大全】
  22. 龟血《本草纲目》完整版
  23. 龟头丸【方剂大全】
  24. 龟血（图）【中药大全】
  25. 龟头瘙痒【疾病症状】
  26. 龟症产《景景医话》
  27. 龟头瘙痒【疾病症状】
  28. 硅肺（硅沉着病）《呼吸病学》
  29. 龟头散【方剂大全】
  30. 诡诞《慎疾刍言》
  1. 龟胸《儿科萃精》
  2. 龟胸《竹林女科证治》
  3. 龟胸《活幼心书》
  4. 龟胸《急救广生集》
  5. 龟胸《活幼心书》
  6. 龟胸《寿世保元》
  7. 龟胸《幼科心法要诀》
  8. 龟胸《证治准绳·幼科》
  9. 龟胸《幼科铁镜》
  10. 龟胸《幼幼新书》
  11. 龟胸《慈幼新书》
  12. 龟胸《医宗金鉴》
  13. 龟胸《保幼新编》
  14. 龟胸《医学纲目》
  15. 龟胸《药症忌宜》
  16. 龟胸《中医词典》
  17. 龟胸背《张氏医通》
  18. 龟尾漏《外科十三方考》
  19. 龟胸龟背《保婴撮要》
  20. 龟尾漏《中医词典》
  21. 龟胸龟背《幼科折衷》
  22. 龟尾《中医词典》
  23. 龟胸龟背（儿科）《冯氏锦囊秘录》
  24. 龟头肿痛门主论《疡医大全》
  25. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  26. 龟头肿痛门主方《疡医大全》
  27. 龟胸龟背证（幼幼汇集 下）《古今医统大全》
  28. 龟头肿痛《中医词典》
  29. 龟胸龟背证治《幼幼集成》
  30. 龟头肿烂《奇效简便良方》
  31. 龟胸论《小儿卫生总微论方》


风解_《儿科萃精》_中医儿科_【岐黄之术】

风解

风解

  • 上一页
  • 目录
  • 相关
  • 下一页

风者，善行而又善变者也。然风之所以善变，一则随天行四时之气候而变，再者随人具五脏 六腑之气候而变。其变随四时之气候者，风在春为调畅之温风，在夏为南北熏之热风，在秋为凄其之凉风，在冬为 发之寒风，此风随天时而变之出乎天然也，其变随脏腑之气候者，风在肝则为热，风在脾而兼在肾则为寒为湿，风在胃而兼在肺则为燥，风在脾而兼在肝，则又为痰为湿，此风随脏腑而变之本乎自然也。经曰∶贼风虚邪，避之有时。何以谓之贼风。如立春日起，肝木主七十二日，西风为贼邪，金克木也。立夏日起，心火主七十二日，北风为贼邪，水克火也。立秋日起，肺金主七十二日，南风为贼邪，火克金也。立冬日起，肾水主七十二日，西南风为贼邪，土克水也。三、六、九、十二月脾土。每季主十八日，东风为贼邪，木克土也。此对冲之风，最易伤人。然小儿之中气足，腠理密者，虽遇对冲之风，皆不能伤。其为风所伤者，多属怯弱之儿。然亦有壮盛之儿，因饮食起居不慎，风邪遂乘其隙而入者，为伤风病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟胸
  • 当前页：风解
  • 下一页：肺伤风
<<< 返回本书目录
  1. 风解《儿科萃精》
  2. 风惊《圣济总录》
  3. 风脚软《圣济总录》
  4. 风惊悸《圣济总录》
  5. 风角弓反张《圣济总录》
  6. 风惊悸方《外台秘要》
  7. 风疾瘾疹论《小儿卫生总微论方》
  8. 风惊恐《圣济总录》
  9. 风疾【方剂主治】
  10. 风惊恐方《外台秘要》
  11. 风火牙痛【中药主治】
  12. 风惊恐失志喜忘及妄言方《外台秘要》
  13. 风火痰虚说眩晕《名师垂教》
  14. 风惊邪《圣济总录》
  15. 风火双解散【方剂大全】
  16. 风痉《女科证治准绳》
  17. 风火两消汤【方剂大全】
  18. 风痉《普济方·针灸》
  19. 风火赤眼【中药主治】
  20. 风痉《圣济总录》
  21. 风火并治汤【方剂大全】
  22. 风痉《证治准绳·女科》
  23. 风恍惚《圣济总录》
  24. 风痉【方剂主治】
  25. 风缓证治《仁斋直指方论（附补遗）》
  26. 风痉（即子痫）《济阴纲目》
  27. 风缓汤【方剂大全】
  28. 风痉（角弓反张）《针灸资生经》
  29. 风缓方论《仁斋直指方论（附补遗）》
  30. 风疽《圣济总录》
  1. 风解《儿科萃精》
  2. 风脚软《圣济总录》
  3. 风禁《中医词典》
  4. 风角弓反张候《诸病源候论》
  5. 风噤《中医词典》
  6. 风角弓反张《圣济总录》
  7. 风经五脏恍惚候《诸病源候论》
  8. 风家《中医词典》
  9. 风惊《圣济总录》
  10. 风家《中医名词词典》
  11. 风惊《中医词典》
  12. 风疾瘾疹论《小儿卫生总微论方》
  13. 风惊候《巢氏病源补养宣导法》
  14. 风火眼痛《中医名词词典》
  15. 风惊候《诸病源候论》
  16. 风火眼《中医词典》
  17. 风惊悸《圣济总录》
  18. 风火牙痛秘方《华佗神方》
  19. 风惊悸《中医词典》
  20. 风火牙痛《奇效简便良方》
  21. 风惊悸方九首《外台秘要》
  22. 风火相煽《中医词典》
  23. 风惊悸候《诸病源候论》
  24. 风火相煽《中医名词词典》
  25. 风惊恐《圣济总录》
  26. 风火痰虚说眩晕《名师垂教》
  27. 风惊恐《中医词典》
  28. 风火疬《中医词典》
  29. 风惊恐方三首《外台秘要》
  30. 风火喉《中医词典》
  31. 风惊恐候《诸病源候论》


肺伤风_《儿科萃精》_中医儿科_【岐黄之术】

肺伤风

肺伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿伤风，属肺居多。症见身热脉浮，指纹红紫而长，涕流、鼻塞、声重者是。古法主香苏散（如紫苏叶、香附、苍术、陈皮、炙甘草、姜，葱白为引）。

〔真按〕风邪伤卫，卫主皮毛，内合于肺，故见上症。然单独伤风在肺，儿体柔脆，不宜过表。但用桑叶、苦杏仁、化橘红、淅贝母、炒枳壳、炙甘草，一剂风散热退为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风解
  • 当前页：肺伤风
  • 下一页：太阳伤风
<<< 返回本书目录
  1. 肺伤风《儿科萃精》
  2. 肺伤寒《扁鹊心书》
  3. 肺疝【疾病大全】
  4. 肺伤汤【方剂大全】
  5. 肺如气手双擎《痰火点雪》
  6. 肺肾交固汤【方剂大全】
  7. 肺容量减小【疾病症状】
  8. 肺肾经病《普济本事方》
  9. 肺热汤【方剂大全】
  10. 肺肾两益汤【方剂大全】
  11. 肺热咳嗽【方剂主治】
  12. 肺盛复有风冷《小儿药证直诀》
  13. 肺热咳嗽【中药主治】
  14. 肺实《圣济总录》
  15. 肺热咳嗽【疾病大全】
  16. 肺实变【疾病症状】
  17. 肺热咳嗽《儿科萃精》
  18. 肺嗜酸细胞组织细胞增生症【疾病大全】
  19. 肺热咳喘【中药主治】
  20. 肺嗜酸性粒细胞浸润症【疾病大全】
  21. 肺热兼咳方《外台秘要》
  22. 肺手太阴经病证《脉经》
  23. 肺热极便烂臭《医门补要》
  24. 肺手太阴之脉《经络考》
  25. 肺热陔嗽《医宗金鉴》
  26. 肺受累【疾病症状】
  27. 肺热喘咳【中药主治】
  28. 肺鼠疫【疾病大全】
  29. 肺热【方剂主治】
  30. 肺衰【疾病大全】
  1. 肺伤风《儿科萃精》
  2. 肺伤《中医词典》
  3. 肺伤寒《扁鹊心书》
  4. 肺善《中医词典》
  5. 肺肾两虚《中医名词词典》
  6. 肺疝《医述》
  7. 肺肾两虚《中医词典》
  8. 肺疝《中医词典》
  9. 肺肾同源《中医词典》
  10. 肺疝《中医名词词典》
  11. 肺肾同治《中医词典》
  12. 肺如气手双擎《痰火点雪》
  13. 肺肾相生《中医名词词典》
  14. 肺容量测定《物理诊断学》
  15. 肺肾相生《中医词典》
  16. 肺容量《生理学》
  17. 肺肾阴虚《中医词典》
  18. 肺容积及其组成《急诊医学》
  19. 肺生皮毛《中医名词词典》
  20. 肺热证《灵素节注类编》
  21. 肺生皮毛《中医词典》
  22. 肺热证《中医词典》
  23. 肺盛复有风冷《小儿药证直诀》
  24. 肺热叶焦《中医名词词典》
  25. 肺失清肃《中医名词词典》
  26. 肺热瘟秘方《华佗神方》
  27. 肺失清肃《中医词典》
  28. 肺热痿软《症因脉治》
  29. 肺实《中医名词词典》
  30. 肺热痿软《中医词典》
  31. 肺实《圣济总录》


太阳伤风_《儿科萃精》_中医儿科_【岐黄之术】

太阳伤风

太阳伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿太阳伤风，阳浮而阴弱，阳浮者热自发，阴弱者汗自出，淅淅恶风，翕翕发热。古法主桂枝汤（如桂枝、白芍、甘草、姜枣为引）。

〔真按〕桂枝汤为治太阳伤风自汗而设。儿体受风，未必恰在足太阳经，使从发散阳经，恐虽汗而仍不解。

但用薄荷五分，连翘六分。浙贝母、化橘红、北沙参各一钱，生甘草三分。一剂为度。汗多者不用薄荷，改用桑叶一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺伤风
  • 当前页：太阳伤风
  • 下一页：破伤风
<<< 返回本书目录
  1. 太阳伤风《儿科萃精》
  2. 太阳伤寒《伤寒悬解》
  3. 太阳权变法《伤寒贯珠集》
  4. 太阳伤寒白虎证、太阳入阳明去路《伤寒悬解》
  5. 太阳篇七十三方《伤寒括要》
  6. 太阳伤寒大青龙证、太阳入阳明去路《伤寒悬解》
  7. 太阳篇《伤寒医诀串解》
  8. 太阳伤寒抵当证、太阳入阳明去路《伤寒悬解》
  9. 太阳膀胱腑本病方《圆运动的古中医学》
  10. 太阳伤寒麻黄汤证《伤寒说意》
  11. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  12. 太阳伤寒五苓散证《伤寒说意》
  13. 太阳论《古今医彻》
  14. 太阳伤寒小青龙汤证《伤寒说意》
  15. 太阳六传《此事难知》
  16. 太阳伤寒小青龙证、太阳入太阴、少阴去路《伤寒悬解》
  17. 太阳类病法《伤寒贯珠集》
  18. 太阳上篇《伤寒恒论》
  19. 太阳疽门主论《疡医大全》
  20. 太阳少阳并病歌《伤寒百证歌》
  21. 太阳救逆法《伤寒贯珠集》
  22. 太阳少阳合病歌《伤寒百证歌》
  23. 太阳经证治下九十一条《仲景伤寒补亡论》
  24. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  25. 太阳经证治上九十五条《仲景伤寒补亡论》
  26. 太阳少阳证腰痛《范中林六经辨证医案》
  27. 太阳经证解《医理真传》
  28. 太阳少阴证鼻衄《范中林六经辨证医案》
  29. 太阳经证《医学心悟》
  30. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  1. 太阳伤风《儿科萃精》
  2. 太阳篇《伤寒医诀串解》
  3. 太阳伤寒《中医词典》
  4. 太阳膀胱病《圆运动的古中医学》
  5. 太阳伤寒　九章《伤寒悬解》
  6. 太阳衄《中医词典》
  7. 太阳伤寒白虎证　四章　太阳入阳明去路《伤寒悬解》
  8. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  9. 太阳伤寒大青龙证　二章　太阳入阳明去路《伤寒悬解》
  10. 太阳论《古今医彻》
  11. 太阳伤寒抵当证　四章　（太阳入阳明去路）《伤寒悬解》
  12. 太阳六传《此事难知》
  13. 太阳伤寒麻黄汤证《伤寒说意》
  14. 太阳开机的病变《思考中医》
  15. 太阳伤寒麻黄证一　太阳二十《伤寒悬解》
  16. 太阳厥《中医词典》
  17. 太阳伤寒五苓散证《伤寒说意》
  18. 太阳疽门主论《疡医大全》
  19. 太阳伤寒小青龙汤证《伤寒说意》
  20. 太阳疽《证治准绳·疡医》
  21. 太阳伤寒小青龙证　三章　太阳入太阴、少阴去路《伤寒悬解》
  22. 太阳痉《中医词典》
  23. 太阳伤寒一　太阳十九《伤寒悬解》
  24. 太阳胫肿《儒门事亲》
  25. 太阳上篇《伤寒恒论》
  26. 太阳经证治下九十一条《仲景伤寒补亡论》
  27. 太阳上篇　计一十四方《伤寒恒论》
  28. 太阳经证治上九十五条《仲景伤寒补亡论》
  29. 太阳上篇存疑《医宗金鉴》
  30. 太阳经证用药诀《医学传心录》
  31. 太阳上篇正误《医宗金鉴》


破伤风_《儿科萃精》_中医儿科_【岐黄之术】

破伤风

破伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿初因击破皮肉，视为寻常，殊不知风邪乘虚而袭，为破伤风，变证多端。古之按症治法列下。

（一）口噤身强直者，古法主定风散（如防风、天南星等分），以姜汁和温酒调服。再以滓敷破口上。

（二）发热红肿，风邪欲传经络而未深入者，古法主水调膏（如杏仁研为泥，和白面等分），新汲水调服。

再以膏涂伤肿处。

（三）风痰痉阴痉者，古法主参归养荣汤（如人参、当归、川芎、白芍、熟地、白术、茯苓、陈皮各一钱，甘草五分，姜枣为引，水煎服）。

（四）痰火痉者，古法主栝蒌枳实汤（如栝蒌仁、枳实、桔梗、贝母、片芩、栀子、陈皮、茯苓、麦冬、人参、当归、苏子各八分，甘草三分），和竹沥姜汁服。

（五）口 噤、肢体反张者，古法主全蝎散（如蝎梢七个，为末）热酒调服。

（六）抽搦反张者，古法主大蜈蚣散（如蜈蚣一条，江鳔三钱，为末），每服一钱，防风 羌活煎汤调下。

（七）角弓反张、牙关紧急者，古法主二乌丸（如生川乌、白芷、天麻各二钱，生草乌、雄黄各一钱，为末，酒糊和丸）。每服温酒下十丸。

（八）风痰盛者，古法主乌蛇散（如乌蛇六钱，麻黄一两，草乌炮干姜、炮附子、川芎、白附子、天麻各五钱，蝎梢二钱半，为末），热酒调服。

（九）手足战掉不已者，古法主朱砂指甲散〔如水飞朱砂、姜制天南星、独活（各二钱，）入手足爪甲烧存性六钱，为末〕，热酒调下。

（十）血凝昏闷者，古法主乌鸦散（如乌鸦翎一钱，烧灰酒调服）。

〔真按〕小儿因跌扑或铁器打破伤风，先用敷药为要。轻者但用真象皮粉敷之，如无真象皮粉，即用明天麻、羌活、防风、生南星（姜汁炒）、白芷，各一分，白附子一钱二分，共研极细末，敷之。裹紧勿见风，内以白糖调开水服之，一二日收口落疤即愈。

重者风邪暗袭伤处发肿，宜速治之，不然则成痉矣。但用苏木三分，当归、生地、赤芍、防风各五分，炙甘草三分，水煎服。可以疏风活血。外用紫金锭磨敷即愈。

附例：

小儿伤风咳嗽，极易变为气逆喘急。但用桑叶钱半，枇杷叶、苦杏仁各二钱，川贝、广陈皮各一钱，炙甘草五分，一剂不必再服。

小儿伤风自利，腹痛而手足冷者，脾怯也。但用炙桑叶一钱，化橘红、茯苓、猪苓、泽泻各二钱，炙甘草五分，生姜一片为引。一剂而止。

小儿伤风呕吐，乳食不消，大便黄白而嫩者，脾肺受寒，不能受纳而吐也。但用炙桑叶一钱，川朴花一朵，藿香梗八分，款冬花钱半，炙甘草五分，干姜一片为引。

小儿伤风胁痛，目肿多泪而咳者，兼肝证也。照伤风咳嗽方，加甘菊花、白芍各一钱为剂。

小儿伤风面赤汗流，舌苔而咳者，兼心证也。照伤风咳嗽方，加石菖蒲一分，以通心气。

小儿伤风面黄唇肿，少食恶心者，兼脾证也。照伤风自利方去藿香梗、款冬花，加焦建曲钱半，茵陈蒿八分为剂。

小儿伤风面白眶肿，上气喘急者，为肺本病也。照伤风咳嗽方，加甜葶苈一分为剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳伤风
  • 当前页：破伤风
  • 下一页：寒解
<<< 返回本书目录
  1. 破伤风【疾病大全】
  2. 破伤风【中药主治】
  3. 破伤风《周慎斋遗书》
  4. 破伤风【方剂主治】
  5. 破伤风《中医外科学》
  6. 破伤风的急救《现代院外急救手册》
  7. 破伤风《证治准绳·杂病》
  8. 破伤风抗毒素过敏试验《基础护理学》
  9. 破伤风《证治准绳·类方》
  10. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  11. 破伤风《证治汇补》
  12. 破伤风论治《类证治裁》
  13. 破伤风《张氏医通》
  14. 破伤风门《古今医统大全》
  15. 破伤风《杂病心法要诀》
  16. 破伤风门《张氏医通》
  17. 破伤风《杂病广要》
  18. 破伤风门主论《疡医大全》
  19. 破伤风《医宗金鉴》
  20. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  21. 破伤风《医学正传》
  22. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  23. 破伤风《医学纲目》
  24. 破伤风邪《儒门事亲》
  25. 破伤风《医碥》
  26. 破伤风原有三种治别三经《医学传心录》
  27. 破伤风《续名医类案》
  28. 破伤风证《幼幼集成》
  29. 破伤风《卫生易简方》
  30. 破伤风治法《外科证治全书》
  1. 破伤风《儿科萃精》
  2. 破伤风《丹溪治法心要》
  3. 破伤风《奇效简便良方》
  4. 破伤风《丹溪手镜》
  5. 破伤风《扁鹊心书》
  6. 破伤风《周慎斋遗书》
  7. 破伤风《经验丹方汇编》
  8. 破伤风《推拿抉微》
  9. 破伤风《医学启源》
  10. 破伤风《急救广生集》
  11. 破伤风《中医外科学》
  12. 破伤风《医学心悟》
  13. 破伤风《杂病心法要诀》
  14. 破伤风《丹溪心法》
  15. 破伤风《慈幼便览》
  16. 破伤风《外科正宗》
  17. 破伤风《外科学总论》
  18. 破伤风《卫生易简方》
  19. 破伤风表症《正体类要》
  20. 破伤风《外科大成》
  21. 破伤风病《回生集》
  22. 破伤风《证治汇补》
  23. 破伤风的急救《现代院外急救手册》
  24. 破伤风《外科心法要诀》
  25. 破伤风方《救伤秘旨》
  26. 破伤风《万病回春》
  27. 破伤风方《奇方类编》
  28. 破伤风《保婴撮要》
  29. 破伤风方论《仁斋直指方论（附补遗）》
  30. 破伤风《古今医鉴》
  31. 破伤风抗毒素过敏试验《基础护理学》


寒解_《儿科萃精》_中医儿科_【岐黄之术】

寒解

寒解

  • 上一页
  • 目录
  • 相关
  • 下一页

汉仲景专以伤寒立论，盖以寒为六淫中之要症也。前哲有谓小儿八岁以前无伤寒，不知出于何经，殊难明了。但八岁以后小儿，气血充足，经脉完固，病伤寒者，则与大人同治。仍自表达里，先皮毛，次肌肉，再次筋骨肠胃。盖寒邪先在太阳膀胱经，则头痛恶寒，发热脉浮；继传阳明胃经，则目痛鼻干，唇焦不渴；再传少阳胆经，则目眩耳聋，胸满肋痛，口苦寒热往来，头汗脉弦。此三阳传经之表证也。失治则传入三阴矣。其传入太阴脾经者，则腹满痛、下利、脉沉。其传入少阴肾经者，则口燥、咽干痛、利清水、目不明，危矣。至传入厥阴肝经者，则少腹满，舌卷囊缩，手足厥逆，更危矣。亦有不传三阴，而传入少阳胆腑者，则口渴溺赤。传入阳明胃腑者，则谵语狂乱，燥渴便闭，转矢气自汗不得眠。以上谓传经伤寒，因寒化火也。其有初起寒邪直中三阴者，其症腹冷痛，吐清沫，利完谷，蜷卧肢冷，囊缩吐蛔，舌黑而润，脉沉细，此系寒证。以上皆叙小儿八岁以后与大人同治之症象也。若襁褓小儿至八岁以前，初感寒邪，即当化解。否则小儿质薄神祛，不耐传经，病变错综，而犹泥以伤寒之法治之，吁，误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤风
  • 当前页：寒解
  • 下一页：寒邪伤表
<<< 返回本书目录
  1. 寒解《儿科萃精》
  2. 寒解汤《医学衷中参西录》
  3. 寒结腹痛证（一）《余无言医案》
  4. 寒解汤【方剂大全】
  5. 寒结腹痛证（二）《余无言医案》
  6. 寒具（环饼，捻头）《本草纲目》完整版
  7. 寒降汤【方剂大全】
  8. 寒冷《千金翼方》
  9. 寒降汤《医学衷中参西录》
  10. 寒冷刺激下皮损表面出现皱缩【疾病症状】
  11. 寒火疮门主论《疡医大全》
  12. 寒冷呕吐哕逆第六十二问《婴童百问》
  13. 寒号虫《本草纲目》图文版
  14. 寒冷性红斑【疾病大全】
  15. 寒号虫《本草纲目》完整版
  16. 寒冷性脂膜炎【疾病大全】
  17. 寒谷春生丹【方剂大全】
  18. 寒痢《儿科萃精》
  19. 寒多热少【方剂主治】
  20. 寒痢《医宗金鉴》
  21. 寒疮门主论《疡医大全》
  22. 寒凉降火汤【方剂大全】
  23. 寒疮《外科大成》
  24. 寒淋《儿科萃精》
  25. 寒颤切牙《张氏医通》
  26. 寒淋《医宗金鉴》
  27. 寒病脉证并治《伤寒杂病论》
  28. 寒淋《幼幼新书》
  29. 寒病《眉寿堂方案选存》
  30. 寒淋汤《医学衷中参西录》
  1. 寒解《儿科萃精》
  2. 寒结胸《中医词典》
  3. 寒解汤《医学衷中参西录》
  4. 寒结腹痛证（一）《余无言医案》
  5. 寒禁《中医词典》
  6. 寒结腹痛证（二）《余无言医案》
  7. 寒痉《中医词典》
  8. 寒结《中医词典》
  9. 寒痉《温病条辨》
  10. 寒结《中医名词词典》
  11. 寒厥《中医名词词典》
  12. 寒交暑《中医词典》
  13. 寒厥《傅青主男科》
  14. 寒降汤《医学衷中参西录》
  15. 寒厥《中医词典》
  16. 寒剂《女科证治准绳》
  17. 寒厥手足冷《医学纲目》
  18. 寒剂《中医词典》
  19. 寒厥心痛《中医词典》
  20. 寒剂《中医名词词典》
  21. 寒厥心痛《明医指掌》
  22. 寒极生热《中医词典》
  23. 寒咳《中医词典》
  24. 寒积泻《症因脉治》
  25. 寒可制热《中医词典》
  26. 寒积五更泄泻《中医词典》
  27. 寒狂《傅青主男科》
  28. 寒积吐《中医词典》
  29. 寒类《寿世保元》
  30. 寒积痢《中医词典》
  31. 寒类《药鉴》


寒邪伤表_《儿科萃精》_中医儿科_【岐黄之术】

寒邪伤表

寒邪伤表

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿伤寒在表，乃寒邪伤表荣分也。其证身热恶寒。无汗。头痛身痛。而脉浮紧者。古法主九味羌活汤。

（如苍术、白芷、川芎、细辛、羌活、防风、生地、黄芩、生甘草，引用生姜、葱白）大便秘者加大黄。

呕逆烦渴而热甚者，古法主双解通圣汤（如麻黄、朴硝、大黄、当归、赤芍、川芎、炒白术、石膏、滑石、桔梗、栀子、连翘、黄芩、薄荷、生甘草、荆芥、防风，引用生姜、葱白）。

服前药后，已汗下不解而传经者，古法主柴葛解肌汤（如柴胡、葛根、白芷、羌活、桔梗、石膏、黄芩、赤芍、生甘草，引用生姜、红枣）。

兼里证者，古法主大柴胡汤（如柴胡、黄芩、赤芍、姜制半夏、枳实、大黄，引用生姜、大枣）。

〔真按〕儿体皆不宜用前药，恐其误服生变。寒初在表，邪未深入，但用紫苏叶五分，桑叶钱半，桔梗六分，苦杏仁二钱，生姜皮三分为引，一剂可愈。若寒已化热，则又当用石斛、白芍、黄芩、淡竹等味以清之。至失治而寒邪久恋，极易变痉，又当察其变状，对症下药，方为平稳。

附例：

小儿感寒在表，而脾胃兼有积痰者，但用桑叶一钱，苦杏仁钱半，化橘红一钱，半夏曲五分，生姜一片为引。

小儿寒入营分，而腹中兼挟湿邪者，但用炙桑叶钱半，陈皮一钱，白蔻仁六分，茯苓二钱，炒薏米钱半，炙甘草五分，干姜三分为引。

小儿寒邪初入，而素体兼蕴风湿者，但用桑寄生一钱，苏叶五分，苦杏仁二钱，茯苓钱半，僵蚕五分，甘草三分为剂。

小儿外发假寒，而内蕴积热者，但用夏枯草钱半，桑叶一钱，淡黄芩八分，生白芍一钱，鲜竹茹二钱，生甘草四分，灯芯为引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒解
  • 当前页：寒邪伤表
  • 下一页：暑解
<<< 返回本书目录
  1. 寒邪伤表《儿科萃精》
  2. 寒形《儒门事亲》
  3. 寒邪六经俱受不必定自太阳《医学读书记》
  4. 寒性《珍珠囊补遗药性赋》
  5. 寒邪挟饮喘咳治验《一得集》
  6. 寒性体质【疾病症状】
  7. 寒温异气《伤寒悬解》
  8. 寒药门《医学摘粹》
  9. 寒温殊病《四圣悬枢》
  10. 寒药治例《古今医统大全》
  11. 寒温病异《四圣悬枢》
  12. 寒疫《增订叶评伤暑全书》
  13. 寒托里散【方剂大全】
  14. 寒疫论《温病条辨》
  15. 寒吐哕逆《保婴撮要》
  16. 寒疫由来《四圣悬枢》
  17. 寒吐《医宗金鉴》
  18. 寒饮咳嗽【疾病大全】
  19. 寒吐《儿科萃精》
  20. 寒郁于肺《凌临灵方》
  21. 寒痛散【方剂大全】
  22. 寒战《经验麻科》
  23. 寒痛《医宗金鉴》
  24. 寒战【疾病症状】
  25. 寒痛《儿科萃精》
  26. 寒战切牙《痘疹心法要诀》
  27. 寒通汤【方剂大全】
  28. 寒战切牙《冯氏锦囊秘录》
  29. 寒通汤《医学衷中参西录》
  30. 寒战切牙《景岳全书》
  1. 寒邪伤表《儿科萃精》
  2. 寒邪入肺《金匮翼》
  3. 寒邪伤肺《证治准绳·幼科》
  4. 寒邪内生图《医理真传》
  5. 寒邪外入图《医理真传》
  6. 寒邪六经俱受不必定自太阳《医学读书记》
  7. 寒泄《中医词典》
  8. 寒邪挟饮喘咳治验《一得集》
  9. 寒泻《时病论歌括新编》
  10. 寒邪犯肾大吐《傅青主男科》
  11. 寒泻《中医名词词典》
  12. 寒邪《中医词典》
  13. 寒泻《时病论歌括新编》
  14. 寒痫《中医词典》
  15. 寒泻《傅青主男科》
  16. 寒下《中医名词词典》
  17. 寒泻《中医词典》
  18. 寒无浮、热无沉《中医名词词典》
  19. 寒泻《症因脉治》
  20. 寒无浮《中医词典》
  21. 寒泻《金匮翼》
  22. 寒无犯寒《中医词典》
  23. 寒泻《时病论》
  24. 寒无犯寒《中医名词词典》
  25. 寒泻秘方《华佗神方》
  26. 寒温异气《伤寒悬解》
  27. 寒性《珍珠囊补遗药性赋》
  28. 寒温调摄《中医儿科学》
  29. 寒暄《中医词典》
  30. 寒温暑湿汗解不同《温病正宗》
  31. 寒鸦《饮膳正要》


暑解_《儿科萃精》_中医儿科_【岐黄之术】

暑解

暑解

  • 上一页
  • 目录
  • 相关
  • 下一页

暑有分阳暑阴暑，如冰炭之不兼容，人莫不知之。然静而得之为中暑，动而得之为中热。阳暑者，因暑受热之意，是阳暑即为中热也。阴暑者，因暑受寒之意，是阴暑即为中暑也。经曰∶气虚身热，得之伤暑。婴儿之患，于长夏为尤甚，盖火土最旺于长夏，正当金木受伤，稚阳甚微，已失天和，兼之有暑即有热，阳气浮于外，生冷戕其中，夏失长养，而欲保其生全，是不能不加意讲求伤暑之病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒邪伤表
  • 当前页：暑解
  • 下一页：因暑受寒为阴暑
<<< 返回本书目录
  1. 暑解《儿科萃精》
  2. 暑厥《医宗金鉴》
  3. 暑火燥热异同论《目经大成》
  4. 暑厥《增订叶评伤暑全书》
  5. 暑火郁之病《儒门事亲》
  6. 暑令疡毒小疖《医宗金鉴》
  7. 暑火心苦发汗《儒门事亲》
  8. 暑门《寿世青编》
  9. 暑火二气篇《外经微言》
  10. 暑门《医方考》
  11. 暑风兼疹《凌临灵方》
  12. 暑门《张氏医通》
  13. 暑风化疟《凌临灵方》
  14. 暑门（儿科）《冯氏锦囊秘录》
  15. 暑风《增订叶评伤暑全书》
  16. 暑门（疟附）《儒门事亲》
  17. 暑风《医宗金鉴》
  18. 暑门要药《冯氏锦囊秘录》
  19. 暑风《温热暑疫全书》
  20. 暑疟《儿科萃精》
  21. 暑风《推求师意》
  22. 暑热《医学传灯》
  23. 暑风《凌临灵方》
  24. 暑热烦渴【中药主治】
  25. 暑风《冷庐医话》
  26. 暑热脉论《三指禅》
  27. 暑风《金匮钩玄》
  28. 暑热湿《校注医醇剩义》
  29. 暑风《丹溪治法心要》
  30. 暑热症《家庭医学百科-医疗康复篇》
  1. 暑解《儿科萃精》
  2. 暑解《中医词典》
  3. 暑痉《中医词典》
  4. 暑疖《中医词典》
  5. 暑痉《温病条辨》
  6. 暑疖《中医名词词典》
  7. 暑厥《中医名词词典》
  8. 暑挟湿《中医词典》
  9. 暑厥《圆运动的古中医学》
  10. 暑霍乱《明医指掌》
  11. 暑厥《中医词典》
  12. 暑霍乱《中医词典》
  13. 暑厥《医学传灯》
  14. 暑火燥热异同论《目经大成》
  15. 暑厥《医宗金鉴》
  16. 暑火郁之病《儒门事亲》
  17. 暑厥《幼科心法要诀》
  18. 暑火心苦发汗《儒门事亲》
  19. 暑厥《增订叶评伤暑全书》
  20. 暑火二气篇《外经微言》
  21. 暑咳《时病论歌括新编》
  22. 暑秽《中医词典》
  23. 暑咳《中医名词词典》
  24. 暑秽《中医名词词典》
  25. 暑咳《时病论歌括新编》
  26. 暑风慢惊《中医词典》
  27. 暑咳《时病论》
  28. 暑风惊《医述》
  29. 暑渴《中医词典》
  30. 暑风兼疹《凌临灵方》
  31. 暑劳《中医词典》


因暑受寒为阴暑_《儿科萃精》_中医儿科_【岐黄之术】

因暑受寒为阴暑

因暑受寒为阴暑

  • 上一页
  • 目录
  • 相关
  • 下一页

膏粱之儿，日在深堂广厦之中，畏热贪凉，不谨衣被，致寒邪袭于肌表，其得病因暑而受寒也。初起头痛无汗，恶寒身体拘急，四肢酸痛。古法主五积散（如白芷、广皮、浓朴、桔梗、枳壳、川芎、白芍、茯苓、白术、当归、半夏、桂枝、炮姜、炙甘草，生姜、枣为引）。

〔真按〕小儿易虚易实之体，虽因暑受寒，亦不宜温散，若五积散更非所宜，但用鲜荷叶一角，扁豆皮一钱，川浓朴八分，滑石三钱，生甘草五分，长流水煎服，即愈。盖因暑中之寒化，而暑亦随之而俱化也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑解
  • 当前页：因暑受寒为阴暑
  • 下一页：因暑受热为阳暑
<<< 返回本书目录
  1. 因暑受寒为阴暑《儿科萃精》
  2. 因暑受热为阳暑《儿科萃精》
  3. 因暑《目经大成》
  4. 因他《目经大成》
  5. 因势利导《趣味中医》
  6. 因他病后生翳外障《秘传眼科龙木论》
  7. 因食饮水上气方《外台秘要》
  8. 因他患后生翳歌《眼科心法要诀》
  9. 因时用药例《古今医统大全》
  10. 因他患后生翳歌《医宗金鉴》
  11. 因时养生的原则《中医养生学》
  12. 因他证《张氏医通》
  13. 因时养生《中医养生学》
  14. 因胎产《目经大成》
  15. 因湿《目经大成》
  16. 因五邪之气所生病《幼科发挥》
  17. 因失血类中风症《胎产秘书》
  18. 因香港脚续生诸病方《外台秘要》
  19. 因人养生《中医养生学》
  20. 因形气以定诊论《脉诀汇辨》
  21. 因期施治《医述》
  22. 因形气以定诊说《诊家正眼》
  23. 因疟《目经大成》
  24. 因阵《景岳全书》
  25. 因怒满闷《胎产秘书》
  26. 因阵《目经大成》
  27. 因略《张氏医通》
  28. 因证数攻《温疫论》
  29. 因略《景岳全书》
  30. 阴《备急千金要方》
  1. 因暑受寒为阴暑《儿科萃精》
  2. 因暑《目经大成》
  3. 因暑受热为阳暑《儿科萃精》
  4. 因适而为《中医词典》
  5. 因他《目经大成》
  6. 因势利导《趣味中医》
  7. 因他病后生翳外障《秘传眼科龙木论》
  8. 因食饮水上气方四首《外台秘要》
  9. 因他患后生翳歌《眼科心法要诀》
  10. 因时制宜《中医词典》
  11. 因他患后生翳歌《医宗金鉴》
  12. 因时之序《中医词典》
  13. 因他证《张氏医通》
  14. 因时用药例《古今医统大全》
  15. 因他症《中医词典》
  16. 因时养生的原则《中医养生学》
  17. 因胎产《目经大成》
  18. 因时养生《中医养生学》
  19. 因体制粒单元操作《医院药学》
  20. 因时、因地、因人制宜《中医名词词典》
  21. 因天之序《中医词典》
  22. 因湿《目经大成》
  23. 因五邪之气所生病《幼科发挥》
  24. 因失血类中风症《胎产秘书》
  25. 因香港脚续生诸病方四首《外台秘要》
  26. 因人制宜《中医词典》
  27. 因形而生病《中医词典》
  28. 因人养生《中医养生学》
  29. 因形气以定诊论《脉诀汇辨》
  30. 因其重而减之《中医词典》
  31. 因形气以定诊说《诊家正眼》


因暑受热为阳暑_《儿科萃精》_中医儿科_【岐黄之术】

因暑受热为阳暑

因暑受热为阳暑

  • 上一页
  • 目录
  • 相关
  • 下一页

藜藿之儿，常在烈日之中，坐于热地之上，其得病因暑而受热也。初起发热 头痛，烦燥大渴大汗，脉洪滑，大便干结，小便赤痛。古法主白虎汤（如石膏、知母、甘草、粳米为引）。脉虚烦渴而少气者，主白虎加人参。

若眩晕者，主生脉散（如人参、麦冬、北五味），水煎服。

〔真按〕症属阳暑，热焰沸张，须防引动肝风，则发搐厥，治宜以清暑涤热为法。但用连翘壳、淡竹叶各钱半，青蒿一钱，黑栀子五分，飞滑石三钱，赤芍一钱，鲜荷叶一角为引，服之。斯热解而暑无不解矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：因暑受寒为阴暑
  • 当前页：因暑受热为阳暑
  • 下一页：伤暑复感风寒
<<< 返回本书目录
  1. 因暑受热为阳暑《儿科萃精》
  2. 因他《目经大成》
  3. 因暑受寒为阴暑《儿科萃精》
  4. 因他病后生翳外障《秘传眼科龙木论》
  5. 因暑《目经大成》
  6. 因他患后生翳歌《眼科心法要诀》
  7. 因势利导《趣味中医》
  8. 因他患后生翳歌《医宗金鉴》
  9. 因食饮水上气方《外台秘要》
  10. 因他证《张氏医通》
  11. 因时用药例《古今医统大全》
  12. 因胎产《目经大成》
  13. 因时养生的原则《中医养生学》
  14. 因五邪之气所生病《幼科发挥》
  15. 因时养生《中医养生学》
  16. 因香港脚续生诸病方《外台秘要》
  17. 因湿《目经大成》
  18. 因形气以定诊论《脉诀汇辨》
  19. 因失血类中风症《胎产秘书》
  20. 因形气以定诊说《诊家正眼》
  21. 因人养生《中医养生学》
  22. 因阵《景岳全书》
  23. 因期施治《医述》
  24. 因阵《目经大成》
  25. 因疟《目经大成》
  26. 因证数攻《温疫论》
  27. 因怒满闷《胎产秘书》
  28. 阴《备急千金要方》
  29. 因略《张氏医通》
  30. 阴《普济方·针灸》
  1. 因暑受热为阳暑《儿科萃精》
  2. 因暑受寒为阴暑《儿科萃精》
  3. 因他《目经大成》
  4. 因暑《目经大成》
  5. 因他病后生翳外障《秘传眼科龙木论》
  6. 因适而为《中医词典》
  7. 因他患后生翳歌《眼科心法要诀》
  8. 因势利导《趣味中医》
  9. 因他患后生翳歌《医宗金鉴》
  10. 因食饮水上气方四首《外台秘要》
  11. 因他证《张氏医通》
  12. 因时制宜《中医词典》
  13. 因他症《中医词典》
  14. 因时之序《中医词典》
  15. 因胎产《目经大成》
  16. 因时用药例《古今医统大全》
  17. 因体制粒单元操作《医院药学》
  18. 因时养生的原则《中医养生学》
  19. 因天之序《中医词典》
  20. 因时养生《中医养生学》
  21. 因五邪之气所生病《幼科发挥》
  22. 因时、因地、因人制宜《中医名词词典》
  23. 因香港脚续生诸病方四首《外台秘要》
  24. 因湿《目经大成》
  25. 因形而生病《中医词典》
  26. 因失血类中风症《胎产秘书》
  27. 因形气以定诊论《脉诀汇辨》
  28. 因人制宜《中医词典》
  29. 因形气以定诊说《诊家正眼》
  30. 因人养生《中医养生学》
  31. 因形气以定诊之说《医效秘传》


伤暑复感风寒_《儿科萃精》_中医儿科_【岐黄之术】

伤暑复感风寒

伤暑复感风寒

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿受暑之后，复感风寒，其证发热无汗，口渴饮水，面色红赤，干呕恶心，或腹中绞痛。嗜卧懒食，古法主二香饮（如苏叶、藿香、茯苓、扁豆、浓朴、陈皮、半夏、甘草、大腹皮、白芷、桔梗、黄连、香薷，引用生姜、灯芯）。

〔真按〕香薷辛温升散，即使以苦降之杏仁芩连制之，总不适用。但以苏叶五分，藿香五分，茯苓钱半，浓朴八分，扁豆衣一钱，川黄连三分，引用鲜荷梗二钱、灯芯三十寸，为剂。

附例：

小儿伤暑气虚，症见身热有汗，头痛 口渴，烦躁不宁，足冷恶寒，气乏神倦者，可于清暑之中，少加人参以益气。

小儿伤暑夹食，或吐或泻者，但用川浓朴一钱，扁豆衣钱半，山楂二钱，猪苓三钱，枳实五分，生甘草三分，鲜荷叶边钱半为引。

小儿暑风，因暑热攻肝，而状似惊风者，其症烦渴身热有汗，手足抽搐，急宜利火降痰，但用川黄连六分，连翘钱半，黑栀子五分，飞滑石三钱，细木通八分，淡黄芩八分，小枳实八分，栝蒌霜钱半，车前子一钱，生甘草三分，鲜荷花露一两，冲药徐徐服之。

小儿暑热冲心，或挟痰上冲，以致精神昏愦者，但用辰砂益元散三钱，灯芯三十寸，煎汤化抱龙丸一分服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：因暑受热为阳暑
  • 当前页：伤暑复感风寒
  • 下一页：湿解
<<< 返回本书目录
  1. 伤暑复感风寒《儿科萃精》
  2. 伤暑脉证并治《伤寒杂病论》
  3. 伤暑发热《明医杂着》
  4. 伤暑脉证论《叶选医衡》
  5. 伤暑部《本草易读》
  6. 伤暑门《奇方类编》
  7. 伤暑（霍乱、搅肠痧《医学心悟》
  8. 伤暑门《幼科切要》
  9. 伤暑（附暑风）《脉症治方》
  10. 伤暑条辨二十六条《六因条辨》
  11. 伤暑《证治准绳·杂病》
  12. 伤暑叙论《三因极一病证方论》
  13. 伤暑《证治准绳·类方》
  14. 伤暑证治《三因极一病证方论》
  15. 伤暑《幼幼新书》
  16. 伤暑证治《幼幼集成》
  17. 伤暑《医宗金鉴》
  18. 伤水疮《外科启玄》
  19. 伤暑《医学从众录》
  20. 伤损出血《医宗金鉴》
  21. 伤暑《医碥》
  22. 伤损脉法《立斋外科发挥》
  23. 伤暑《医碥》
  24. 伤损脉法《外科理例》
  25. 伤暑《续名医类案》
  26. 伤损门（古方名正骨科）《古今医统大全》
  27. 伤暑《推拿抉微》
  28. 伤损内证《医宗金鉴》
  29. 伤暑《伤寒六书》
  30. 伤损神效散【方剂大全】
  1. 伤暑复感风寒《儿科萃精》
  2. 伤暑发热《明医杂着》
  3. 伤暑腹痛《中医词典》
  4. 伤暑出丹《奇效简便良方》
  5. 伤暑霍乱《中医词典》
  6. 伤暑部《本草易读》
  7. 伤暑咳嗽《中医词典》
  8. 伤暑（霍乱、搅肠痧《医学心悟》
  9. 伤暑咳嗽《症因脉治》
  10. 伤暑（附暑风）《脉症治方》
  11. 伤暑脉证并治《伤寒杂病论》
  12. 伤暑《慈幼便览》
  13. 伤暑脉证论《叶选医衡》
  14. 伤暑《笔花医镜》
  15. 伤暑门《幼科切要》
  16. 伤暑《幼科心法要诀》
  17. 伤暑条辨二十六条《六因条辨》
  18. 伤暑《脉因证治》
  19. 伤暑头痛《中医词典》
  20. 伤暑《医学从众录》
  21. 伤暑叙论《三因极一病证方论》
  22. 伤暑《校注医醇剩义》
  23. 伤暑有二《此事难知》
  24. 伤暑《秘传证治要诀及类方》
  25. 伤暑证治《三因极一病证方论》
  26. 伤暑《时病论》
  27. 伤暑证治《幼幼集成》
  28. 伤暑《伤寒六书》
  29. 伤水疮《外科启玄》
  30. 伤暑《推拿抉微》
  31. 伤水疮门主方《疡医大全》


湿解_《儿科萃精》_中医儿科_【岐黄之术】

湿解

湿解

  • 上一页
  • 目录
  • 相关
  • 下一页

湿邪有三大原因，曰天地人。何则？属于天者，雨露之湿，从天而下降也。属于地者，泥水之湿，由地之所生也。属于人者，酒浆之快饮，生冷之恣食，汗衣之穿，湿席之卧，澡浴衣履之不干，无一非人自取之地。经曰∶诸湿胀满，皆属于脾。是治湿固当以理脾为先着，然湿因于寒为寒湿，因于热为热湿，因于风为风湿，因于燥为燥湿，是湿又当视其所因而通变之。治湿之法∶湿在上宜散，湿在中宜燥，湿在下宜清，然此亦守经之法。

施于小儿，又当大而变之之谓化，化而不可知之之谓神，法虽不能尽详，爰照一隅之举，为伤湿病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤暑复感风寒
  • 当前页：湿解
  • 下一页：湿热证
<<< 返回本书目录
  1. 湿解《儿科萃精》
  2. 湿痉或问《温病条辨》
  3. 湿脚气【方剂主治】
  4. 湿咳【疾病症状】
  5. 湿家发黄证《伤寒九十论》
  6. 湿论《叶选医衡》
  7. 湿剂《本草纲目》完整版
  8. 湿论《医贯》
  9. 湿霍乱吐泻交作《儿科萃精》
  10. 湿啰音【疾病症状】
  11. 湿霍乱《医宗金鉴》
  12. 湿门《儒门事亲》
  13. 湿火红积《凌临灵方》
  14. 湿门《寿世青编》
  15. 湿毒蕴结证《临证实验录》
  16. 湿门《医方考》
  17. 湿毒流注门主论《疡医大全》
  18. 湿门《张氏医通》
  19. 湿毒流注（附瓜藤缠）《医宗金鉴》
  20. 湿门（儿科）《冯氏锦囊秘录》
  21. 湿毒疮【疾病大全】
  22. 湿门（嗽附）《儒门事亲》
  23. 湿毒疮《外科启玄》
  24. 湿门要药《冯氏锦囊秘录》
  25. 湿胆汤【方剂大全】
  26. 湿疟《儿科萃精》
  27. 湿疮【中药主治】
  28. 湿气《凌临灵方》
  29. 湿疮《中医外科学》
  30. 湿气论《医原》
  1. 湿解《儿科萃精》
  2. 湿脚气《中医词典》
  3. 湿疥《中医词典》
  4. 湿家发黄证《伤寒九十论》
  5. 湿疥候《诸病源候论》
  6. 湿家《中医词典》
  7. 湿痉《中医词典》
  8. 湿家《中医名词词典》
  9. 湿痉《温病条辨》
  10. 湿剂《中医词典》
  11. 湿痉或问《温病条辨》
  12. 湿剂《中医名词词典》
  13. 湿疽汤《瘴疟指南》
  14. 湿霍乱吐泻交作《儿科萃精》
  15. 湿厥头痛《中医词典》
  16. 湿霍乱（即吐泻）《明医指掌》
  17. 湿咳《中医词典》
  18. 湿霍乱《幼科心法要诀》
  19. 湿可去枯《中医词典》
  20. 湿霍乱《医宗金鉴》
  21. 湿困脾阳《中医名词词典》
  22. 湿霍乱《中医词典》
  23. 湿困脾阳《中医词典》
  24. 湿霍乱《圆运动的古中医学》
  25. 湿类《寿世保元》
  26. 湿火三消《症因脉治》
  27. 湿类《药鉴》
  28. 湿火三消《中医词典》
  29. 湿冷腰痛《中医词典》
  30. 湿火红积《凌临灵方》
  31. 湿冷腰痛《金匮翼》


湿热证_《儿科萃精》_中医儿科_【岐黄之术】

湿热证

湿热证

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿腹中有热，而又外冒雨露而发，为湿热证。初起发热 头痛，多烦渴，小便赤涩，大便秘结，古法主柴苓汤（如人参、柴胡、黄芩、半夏、白术、猪苓、泽泻、茯苓、上青桂、炙甘草，引用生姜、大枣），水煎热服。

〔真按〕小儿内有伏热，外感湿邪，如肌表热无汗，只须宜通上焦，则病可解。方用薄荷尖五分，连翘壳钱半，淡竹叶一钱，苦杏仁二钱，生薏米一钱，六一散三钱，灯芯六分为引。

如小儿元气壮实，大便多日秘结不通者，加生锦纹三分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿解
  • 当前页：湿热证
  • 下一页：寒湿证
<<< 返回本书目录
  1. 湿热证《儿科萃精》
  2. 湿生扁蕾【中药大全】
  3. 湿热泻痢【中药主治】
  4. 湿食《凌临灵方》
  5. 湿热泄泻【中药主治】
  6. 湿鼠曲草【中药大全】
  7. 湿热下注证《临证实验录》
  8. 湿水归肾囊《医门补要》
  9. 湿热下注【方剂主治】
  10. 湿水肿《儿科萃精》
  11. 湿热内蕴【方剂主治】
  12. 湿水肿《医宗金鉴》
  13. 湿热门《儒门事亲》
  14. 湿痰《儿科萃精》
  15. 湿热痢疾【中药主治】
  16. 湿痰《医宗金鉴》
  17. 湿热兼寒疝《儿科萃精》
  18. 湿痰流注【方剂主治】
  19. 湿热黄疸【中药主治】
  20. 湿痰流注门主论《疡医大全》
  21. 湿热感寒疝《医宗金鉴》
  22. 湿痰作痛《续名医类案》
  23. 湿热腹痛《药症忌宜》
  24. 湿土脾甘夺针《儒门事亲》
  25. 湿热带下【中药主治】
  26. 湿土郁之病《儒门事亲》
  27. 湿热疮《千金翼方》
  28. 湿温《回春录》
  29. 湿热成痿肺金受邪论《脾胃论》
  30. 湿温《凌临灵方》
  1. 湿热证《儿科萃精》
  2. 湿热腰痛《金匮翼》
  3. 湿热证阳明必兼太阴《温病正宗》
  4. 湿热腰痛《症因脉治》
  5. 湿疝《中医词典》
  6. 湿热腰痛《明医指掌》
  7. 湿伤脾阳《中医词典》
  8. 湿热腰痛《中医词典》
  9. 湿伤脾阴《中医词典》
  10. 湿热牙痛《中医词典》
  11. 湿胜阳微《中医名词词典》
  12. 湿热眩晕《中医词典》
  13. 湿胜阳微《中医词典》
  14. 湿热下注证《临证实验录》
  15. 湿胜则濡泻《中医名词词典》
  16. 湿热下注（下焦湿热）《中医名词词典》
  17. 湿胜自汗《明医指掌》
  18. 湿热下注《中医词典》
  19. 湿盛发黄《伤寒说意》
  20. 湿热痿软《症因脉治》
  21. 湿盛则濡泻《中医词典》
  22. 湿热痿《中医词典》
  23. 湿食《凌临灵方》
  24. 湿热头痛秘方《华佗神方》
  25. 湿水归肾囊《医门补要》
  26. 湿热头痛《金匮翼》
  27. 湿水候《诸病源候论》
  28. 湿热头痛《中医词典》
  29. 湿水肿《医宗金鉴》
  30. 湿热身肿《症因脉治》
  31. 湿水肿《急救广生集》


寒湿证_《儿科萃精》_中医儿科_【岐黄之术】

寒湿证

寒湿证

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿因喜弄冷水，坐卧湿地而发为寒湿证，初起头痛身重，寒热往来。古法主胃苓汤（如漂白术、炒白术、川朴、陈皮、茯苓、猪苓、泽泻、炙甘草、上青桂，引用生姜）。

〔真按〕小儿因受外面寒湿，二术过于呆滞，上桂过于刚猛，与童体初剂皆不相宜。但用冬桑叶一钱，赤茯苓二钱，广橘红钱半，炒白术钱半，炙甘草五分，引用生姜皮三分。

附例：

小儿因伤寒湿而兼呕吐，照寒湿证方中，加藿香五分，砂仁三分，引亦改用干姜一片。

小儿因伤寒湿而兼泄泻，照寒湿证方中，去桑叶，加猪苓、泽泻各二钱。小儿因伤寒湿而兼浮肿者，但用大腹皮、茯苓皮、炙桑皮、广陈皮、生姜皮各八分，炒白术二钱，车前子五分，引用灯芯十茎。

小儿中湿发黄，因坐卧湿地，为雾露阴雨所浸渍而入，又因澡浴为风所闭，郁于肌腠，则发黄。但用茵陈蒿二钱，漂白术一钱，白茯苓钱半，结猪苓一钱，炙甘草五分，引用生姜一片。

小儿破伤之处，浸入水湿，一时口噤身强直者，但用 牡蛎为粉，敷破伤之口，仍以牡蛎粉一钱，甘草汤调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿热证
  • 当前页：寒湿证
  • 下一页：燥解
<<< 返回本书目录
  1. 寒湿证《儿科萃精》
  2. 寒湿证治《三因极一病证方论》
  3. 寒湿泄泻【疾病大全】
  4. 寒湿肿腿《医门补要》
  5. 寒湿相连汤【方剂大全】
  6. 寒食散【方剂大全】
  7. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  8. 寒食吐《幼科推拿秘书》
  9. 寒湿神应药酒【方剂大全】
  10. 寒水丹【方剂大全】
  11. 寒湿气滞《凌临灵方》
  12. 寒水膏【方剂大全】
  13. 寒湿脚气【中药主治】
  14. 寒水散【方剂大全】
  15. 寒湿煎【方剂大全】
  16. 寒水肾咸折针《儒门事亲》
  17. 寒湿痹痛【中药主治】
  18. 寒水石《本草新编》
  19. 寒湿《吴鞠通医案》
  20. 寒水石《本草易读》
  21. 寒湿《温病条辨》
  22. 寒水石【中药大全】
  23. 寒湿《温病条辨》
  24. 寒水石粉散【方剂大全】
  25. 寒疝心痛方《外台秘要》
  26. 寒水石膏【方剂大全】
  27. 寒疝心腹痛《圣济总录》
  28. 寒水石散《苏沈良方》
  29. 寒疝痛用导气汤《汤头歌诀》
  30. 寒水石散【方剂大全】
  1. 寒湿证《儿科萃精》
  2. 寒湿腰痛《症因脉治》
  3. 寒湿证治《三因极一病证方论》
  4. 寒湿腰痛《明医指掌》
  5. 寒湿肿腿《医门补要》
  6. 寒湿腰痛《中医词典》
  7. 寒实结胸《中医名词词典》
  8. 寒湿眩晕《中医词典》
  9. 寒实结胸《中医词典》
  10. 寒湿香港脚《回生集》
  11. 寒食饭《证类本草》
  12. 寒湿香港脚《奇效简便良方》
  13. 寒食麦仁粥《证类本草》
  14. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  15. 寒食散《备急千金要方》
  16. 寒湿头痛《金匮翼》
  17. 寒食散发候《诸病源候论》
  18. 寒湿头痛《中医词典》
  19. 寒食吐《幼科推拿秘书》
  20. 寒湿水肿《中医词典》
  21. 寒食钟乳散《备急千金要方》
  22. 寒湿身肿《症因脉治》
  23. 寒暑《中医词典》
  24. 寒湿气滞《凌临灵方》
  25. 寒水《医学启源》
  26. 寒湿凝滞痛经《中医词典》
  27. 寒水肾咸折针《儒门事亲》
  28. 寒湿凝滞经闭《中医词典》
  29. 寒水石《雷公炮制药性解》
  30. 寒湿痢《症因脉治》
  31. 寒水石《本草易读》


燥解_《儿科萃精》_中医儿科_【岐黄之术】

燥解

燥解

  • 上一页
  • 目录
  • 相关
  • 下一页

燥为肺金之本。以肺为华盖，处于高原，故燥必由肺先受之。燥金受热化以成燥涩，由风能胜湿，热能耗液而成燥也。燥于外则皮肤皱折，燥于中则精血枯涸，燥于上则咽鼻焦干，燥于下则便尿闭结。经曰∶诸涩枯涸，干劲皱揭，皆属于燥。谓阳实阴虚，则风热胜于水湿而为燥也。究其实皆肺燥不润，则脾自枯，血自槁，精自竭，肠自涸，因肺燥而随之俱燥，理宜然也。稚年秋令感伤，又与成人不同，故列伤燥病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒湿证
  • 当前页：燥解
  • 下一页：伤燥潮热
<<< 返回本书目录
  1. 燥解《儿科萃精》
  2. 燥金肺辛清针《儒门事亲》
  3. 燥结《医学入门》
  4. 燥金郁之病《儒门事亲》
  5. 燥结《仁术便览》
  6. 燥狂相【疾病症状】
  7. 燥结《丹溪心法》
  8. 燥论《叶选医衡》
  9. 燥剂《本草纲目》完整版
  10. 燥门《儒门事亲》
  11. 燥肠丸【方剂大全】
  12. 燥门《寿世青编》
  13. 燥病《眉寿堂方案选存》
  14. 燥门《张氏医通》
  15. 燥【方剂主治】
  16. 燥门（儿科）《冯氏锦囊秘录》
  17. 燥《张氏医通》
  18. 燥门方（计方五条）《脉症治方》
  19. 燥《杂病治例》
  20. 燥门要药《冯氏锦囊秘录》
  21. 燥《医学传灯》
  22. 燥气病《圆运动的古中医学》
  23. 燥《医述》
  24. 燥气论《温病条辨》
  25. 燥《也是山人医案》
  26. 燥气论《医原》
  27. 燥《续名医类案》
  28. 燥润辨《察舌辨症新法》
  29. 燥《食鉴本草》
  30. 燥湿【中药主治】
  1. 燥解《儿科萃精》
  2. 燥结《回生集》
  3. 燥金肺辛清针《儒门事亲》
  4. 燥结《仁术便览》
  5. 燥金郁之病《儒门事亲》
  6. 燥结《丹溪心法》
  7. 燥痉《中医词典》
  8. 燥结《医学入门》
  9. 燥痉《温病条辨》
  10. 燥结《中医词典》
  11. 燥咳《中医名词词典》
  12. 燥结《中医名词词典》
  13. 燥咳《金匮翼》
  14. 燥瘕《中医词典》
  15. 燥可去湿《中医词典》
  16. 燥剂《女科证治准绳》
  17. 燥渴《医学心悟》
  18. 燥剂《女科证治准绳》
  19. 燥类《寿世保元》
  20. 燥剂《中医词典》
  21. 燥类《药鉴》
  22. 燥剂《中医名词词典》
  23. 燥凉《中医词典》
  24. 燥火眼《中医词典》
  25. 燥论《叶选医衡》
  26. 燥火眩晕《症因脉治》
  27. 燥脉案《类证治裁》
  28. 燥火眩晕《中医词典》
  29. 燥门《张氏医通》
  30. 燥火身肿《症因脉治》
  31. 燥门《寿世青编》


伤燥潮热_《儿科萃精》_中医儿科_【岐黄之术】

伤燥潮热

伤燥潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿伤燥潮热，日轻夜重，古法主天门冬膏。以生天门冬去心，捣绞取汁，滤去滓，砂锅熬成膏。每次开水调服一二匙。

〔真按〕因燥潮热，是热不时而起，故谓之潮。但用生玉竹二钱，广桔梗八分，竹叶心八分，生甘草三分，水煎服，则燥可除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥解
  • 当前页：伤燥潮热
  • 下一页：伤燥发热
<<< 返回本书目录
  1. 伤燥潮热《儿科萃精》
  2. 伤燥发热《儿科萃精》
  3. 伤燥病脉证并治《伤寒杂病论》
  4. 伤折【方剂主治】
  5. 伤燥《证治准绳·杂病》
  6. 伤折恶血不散《圣济总录》
  7. 伤燥《证治准绳·类方》
  8. 伤折风肿《圣济总录》
  9. 伤燥《医碥》
  10. 伤折腹中瘀血《圣济总录》
  11. 伤燥《医碥》
  12. 伤折统论《圣济总录》
  13. 伤在太阳《阴证略例》
  14. 商壳丸【方剂大全】
  15. 伤在少阴《阴证略例》
  16. 商陆《本草纲目》完整版
  17. 伤饮食门《张氏医通》
  18. 商陆《本草乘雅半偈》
  19. 伤饮食论《医贯》
  20. 商陆《本草图经》
  21. 伤饮食《证治准绳·杂病》
  22. 商陆《本草易读》
  23. 伤饮食《证治准绳·类方》
  24. 商陆《本草择要纲目》
  25. 伤饮食《张氏医通》
  26. 商陆《滇南本草》
  27. 伤饮食《医碥》
  28. 商陆《药笼小品》
  29. 伤饮食《医碥》
  30. 商陆《药征续编》
  1. 伤燥潮热《儿科萃精》
  2. 伤燥病脉证并治《伤寒杂病论》
  3. 伤燥发热《儿科萃精》
  4. 伤燥《医碥》
  5. 伤燥咳嗽《中医词典》
  6. 伤燥《医碥》
  7. 伤燥咳嗽《症因脉治》
  8. 伤燥《证治准绳·杂病》
  9. 伤丈夫头痛《女科证治准绳》
  10. 伤燥《证治准绳·类方》
  11. 伤折恶血不散《圣济总录》
  12. 伤脏腑《中医词典》
  13. 伤折风肿《圣济总录》
  14. 伤在太阳《阴证略例》
  15. 伤折腹中瘀血《圣济总录》
  16. 伤在少阴《阴证略例》
  17. 伤折统论《圣济总录》
  18. 伤鱼鳖《中医词典》
  19. 伤肢痛秘方《华佗神方》
  20. 伤饮食门《张氏医通》
  21. 伤中《中医词典》
  22. 伤饮食论《医贯》
  23. 商《中医词典》
  24. 伤饮食《医碥》
  25. 商盖《中医词典》
  26. 伤饮食《医碥》
  27. 商谷《中医词典》
  28. 伤饮食《证治准绳·杂病》
  29. 商陆《神农本草经》
  30. 伤饮食《证治准绳·类方》
  31. 商陆《本草纲目》


伤燥发热_《儿科萃精》_中医儿科_【岐黄之术】

伤燥发热

伤燥发热

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿因秋令暴凉，外束躯骸，发热鼻干，烦躁不宁。古法主防风通圣散（如防风、川芎、当归、白芍等十八味）。

〔真按〕前方断不可服，但用苏梗五分，桑叶钱半，前胡三分，忍冬藤一钱，浙贝母钱半，桔梗五分，杏仁钱半，鲜生地一钱，水煎服。

附例：

小儿因感受燥邪，咳嗽痰粘难吐，此因火烁肺金而然也。但用琼玉膏，每次开水调服一二匙，连服数次即愈。

小儿伤燥皮肤折裂，爪甲干枯，搔之屑起血出，痛楚难堪，但用天麦二冬各钱半，生熟二地各一钱，栝蒌仁钱半，淡黄芩五分，水煎服。外以白蜜膏频擦之。

小儿伤燥，大便闭结，日久不通者，但用玄明粉二钱，白蜜半两，开水冲服即通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤燥潮热
  • 当前页：伤燥发热
  • 下一页：火热解
<<< 返回本书目录
  1. 伤燥发热《儿科萃精》
  2. 伤折【方剂主治】
  3. 伤燥潮热《儿科萃精》
  4. 伤折恶血不散《圣济总录》
  5. 伤燥病脉证并治《伤寒杂病论》
  6. 伤折风肿《圣济总录》
  7. 伤燥《证治准绳·杂病》
  8. 伤折腹中瘀血《圣济总录》
  9. 伤燥《证治准绳·类方》
  10. 伤折统论《圣济总录》
  11. 伤燥《医碥》
  12. 商壳丸【方剂大全】
  13. 伤燥《医碥》
  14. 商陆《本草纲目》完整版
  15. 伤在太阳《阴证略例》
  16. 商陆《本草乘雅半偈》
  17. 伤在少阴《阴证略例》
  18. 商陆《本草图经》
  19. 伤饮食门《张氏医通》
  20. 商陆《本草易读》
  21. 伤饮食论《医贯》
  22. 商陆《本草择要纲目》
  23. 伤饮食《证治准绳·杂病》
  24. 商陆《滇南本草》
  25. 伤饮食《证治准绳·类方》
  26. 商陆《药笼小品》
  27. 伤饮食《张氏医通》
  28. 商陆《药征续编》
  29. 伤饮食《医碥》
  30. 商陆《证类本草》
  1. 伤燥发热《儿科萃精》
  2. 伤燥潮热《儿科萃精》
  3. 伤燥咳嗽《中医词典》
  4. 伤燥病脉证并治《伤寒杂病论》
  5. 伤燥咳嗽《症因脉治》
  6. 伤燥《医碥》
  7. 伤丈夫头痛《女科证治准绳》
  8. 伤燥《医碥》
  9. 伤折恶血不散《圣济总录》
  10. 伤燥《证治准绳·杂病》
  11. 伤折风肿《圣济总录》
  12. 伤燥《证治准绳·类方》
  13. 伤折腹中瘀血《圣济总录》
  14. 伤脏腑《中医词典》
  15. 伤折统论《圣济总录》
  16. 伤在太阳《阴证略例》
  17. 伤肢痛秘方《华佗神方》
  18. 伤在少阴《阴证略例》
  19. 伤中《中医词典》
  20. 伤鱼鳖《中医词典》
  21. 商《中医词典》
  22. 伤饮食门《张氏医通》
  23. 商盖《中医词典》
  24. 伤饮食论《医贯》
  25. 商谷《中医词典》
  26. 伤饮食《医碥》
  27. 商陆《神农本草经》
  28. 伤饮食《医碥》
  29. 商陆《本草纲目》
  30. 伤饮食《证治准绳·杂病》
  31. 商陆《雷公炮制药性解》


火热解_《儿科萃精》_中医儿科_【岐黄之术】

火热解

火热解

  • 上一页
  • 目录
  • 相关
  • 下一页

人身有二火，一曰君火，犹人火也，二曰相火，犹龙火也。小儿平素有火，加以寒郁，而热成矣。若脏气素阴，则寒虽入而热不生。在初惟见无热恶寒，至夜方见热作。且有平素无热，因于火虚而热上浮，其症有似于热。

又或中有食滞，上下气不通泄，而身时见热作，皆非真正纯热之谓。故治热须分表里阴阳，及有积热、伏热、热毒、假热之异也。火与热有连带关系，本草治火之药，多属治热之药，故以热并于火，但举热病而火在其中矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤燥发热
  • 当前页：火热解
  • 下一页：肝热
<<< 返回本书目录
  1. 火热解《儿科萃精》
  2. 火热证《中医眼科备读》
  3. 火热喘急《医宗金鉴》
  4. 火热症门《辨证录》
  5. 火热喘急《儿科萃精》
  6. 火绒草【中药大全】
  7. 火热（颠狂附）《脉症治方》
  8. 火伤【中药主治】
  9. 火热《医学正传》
  10. 火烧疮《外科启玄》
  11. 火热《续名医类案》
  12. 火烧疮及火油天火疮方《外台秘要》
  13. 火热《本草纲目》完整版
  14. 火神立名之本（代序）《医理真传》
  15. 火器性颅脑损伤【疾病大全】
  16. 火绳树【中药大全】
  17. 火岂君相五志俱有论《金匮钩玄》
  18. 火盛眼症《眼科阐微》
  19. 火齐汤【方剂大全】
  20. 火湿分治论《仁斋直指方论（附补遗）》
  21. 火齐汤《医学读书记》
  22. 火食丸【方剂大全】
  23. 火炮汤【方剂大全】
  24. 火死《洗冤集录》
  25. 火炮草果【中药大全】
  26. 火索麻【中药大全】
  27. 火逆解《素灵微蕴》
  28. 火炭母【中药大全】
  29. 火门要药《冯氏锦囊秘录》
  30. 火炭母草《本草纲目》完整版
  1. 火热解《儿科萃精》
  2. 火热喘急《幼科心法要诀》
  3. 火热内生《中医基础理论》
  4. 火热喘急《儿科萃精》
  5. 火热迫肺《中医词典》
  6. 火热喘急《医宗金鉴》
  7. 火热侵胎《竹林女科证治》
  8. 火热喘急《中医词典》
  9. 火热入胃证十一　太阳六十六《伤寒悬解》
  10. 火热（颠狂附）《脉症治方》
  11. 火热头痛《中医词典》
  12. 火热《医学正传》
  13. 火热症门（十六则）《辨证录》
  14. 火热《续名医类案》
  15. 火弱补之《痰火点雪》
  16. 火扰不寐《疫疹一得》
  17. 火伤风《中医词典》
  18. 火强泻之《痰火点雪》
  19. 火烧处发不生候《诸病源候论》
  20. 火器伤《外科学总论》
  21. 火烧疮《外科启玄》
  22. 火气不调《中医词典》
  23. 火烧疮及火油天火疮方三首《外台秘要》
  24. 火气《中医词典》
  25. 火烧伤《奇效简便良方》
  26. 火岂君相五志俱有论《金匮钩玄》
  27. 火神立名之本（代序）《医理真传》
  28. 火齐汤《医学读书记》
  29. 火盛刑金《中医词典》
  30. 火逆助邪证十三　太阳六十八《伤寒悬解》
  31. 火盛刑金（火旺刑金）《中医名词词典》


肝热_《儿科萃精》_中医儿科_【岐黄之术】

肝热

肝热

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿四肢满闷，便难转筋，多怒多惊，筋痿不能起床，按其肌肉之下至骨之上有热，寅卯间尤甚，此肝热也。

古法主柴胡饮（如柴胡、黄芩、人参、当归、赤芍、大黄、甘草各等分），水煎服。

〔真按〕泻肝之热，但用石决明三钱，车前子一钱，淡竹叶钱半，生草梢三分，引用生白芍磨汁冲药服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火热解
  • 当前页：肝热
  • 下一页：心热
<<< 返回本书目录
  1. 肝热《小儿药证直诀》
  2. 肝热目赤【中药主治】
  3. 肝热《儿科萃精》
  4. 肝若嘘兮自睁睛《痰火点雪》
  5. 肝区血管杂音【疾病症状】
  6. 肝上皮样血管内皮细胞瘤【疾病大全】
  7. 肝区摩擦音【疾病症状】
  8. 肝肾不足【方剂主治】
  9. 肝气郁结【疾病症状】
  10. 肝肾兼补丸【方剂大全】
  11. 肝气郁节【疾病症状】
  12. 肝肾兼资汤【方剂大全】
  13. 肝气郁兼胃气不降《医学衷中参西录》
  14. 肝肾亏损血燥结核等证《古今名医汇粹》
  15. 肝气胃寒《凌临灵方》
  16. 肝肾亏损血燥结核等症《内科摘要》
  17. 肝气为湿热所遏　痘不化浆《景景医话》
  18. 肝肾两舒汤【方剂大全】
  19. 肝气痰饮《凌临灵方》
  20. 肝肾双补丸【方剂大全】
  21. 肝气扰动痰饮《凌临灵方》
  22. 肝肾双治汤【方剂大全】
  23. 肝气逆面青多怒《圣济总录》
  24. 肝肾丸【方剂大全】
  25. 肝气肝火肝风论治《类证治裁》
  26. 肝肾阴虚【方剂主治】
  27. 肝气犯胃【疾病症状】
  28. 肝肾郁热赤带《轩岐救正论》
  29. 肝气犯脾【疾病症状】
  30. 肝肾综合征【疾病症状】
  1. 肝热《儿科萃精》
  2. 肝热《中医名词词典》
  3. 肝热《小儿药证直诀》
  4. 肝气作痛《校注医醇剩义》
  5. 肝热恶阻《中医词典》
  6. 肝气郁结不孕《中医词典》
  7. 肝热篇《中医词典》
  8. 肝气郁兼胃气不降《医学衷中参西录》
  9. 肝热痿软《中医词典》
  10. 肝气虚《中医词典》
  11. 肝热痿软《症因脉治》
  12. 肝气虚《中医名词词典》
  13. 肝热眼赤秘方《华佗神方》
  14. 肝气胁痛《中医词典》
  15. 肝热证《中医词典》
  16. 肝气胃寒《凌临灵方》
  17. 肝热证《灵素节注类编》
  18. 肝气为湿热所遏　痘不化浆《景景医话》
  19. 肝热自汗《中医词典》
  20. 肝气痰饮《凌临灵方》
  21. 肝若嘘兮自睁睛《痰火点雪》
  22. 肝气实《中医词典》
  23. 肝疝《中医词典》
  24. 肝气盛《中医词典》
  25. 肝善《中医词典》
  26. 肝气热《中医词典》
  27. 肝伤《中医词典》
  28. 肝气扰动痰饮《凌临灵方》
  29. 肝肾腹胀《症因脉治》
  30. 肝气逆证《中医词典》
  31. 肝肾功能损害时抗菌药的应用《药理学》


心热_《儿科萃精》_中医儿科_【岐黄之术】

心热

心热

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿心烦，掌中热，而腕微按其皮肤之下，肌肉之上，轻手乃得，重按之则全不热，日中为甚，此热在血脉，即心热也。古法主黄连泻心汤（如黄连一味）煎汤服。

〔真按〕泻心之热，单用黄连，苦寒碍胃，但用麦冬去心一钱，淡竹叶一钱，生甘草梢三分，引用灯芯三十寸，煎服即退。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝热
  • 当前页：心热
  • 下一页：脾热
<<< 返回本书目录
  1. 心热《小儿药证直诀》
  2. 心热多汗《圣济总录》
  3. 心热《儿科萃精》
  4. 心疝《圣济总录》
  5. 心前区隆起【疾病症状】
  6. 心疝方《外台秘要》
  7. 心气痛脉论《三指禅》
  8. 心身疾病《默克家庭诊疗手册》
  9. 心气痛【中药主治】
  10. 心身疾病《医学心理学》
  11. 心气痛《经验丹方汇编》
  12. 心身疾病的防制《预防医学》
  13. 心气疼痛《儒门事亲》
  14. 心身疾病的特点和发病趋势《预防医学》
  15. 心气不足【方剂主治】
  16. 心身疾病防制《预防医学》
  17. 心气（健忘 无心力 失志）《针灸资生经》
  18. 心神《奇症汇》
  19. 心气《普济方·针灸》
  20. 心神《医学见能》
  21. 心脾郁热淋血《轩岐救正论》
  22. 心神不安【中药主治】
  23. 心脾胃门《针灸大成》
  24. 心神不安【方剂主治】
  25. 心脾胃部《神应经》
  26. 心神不宁【方剂主治】
  27. 心脾痛《医学入门》
  28. 心神烦乱【方剂主治】
  29. 心脾痛《仁术便览》
  30. 心神烦闷【方剂主治】
  1. 心热《儿科萃精》
  2. 心热《中医词典》
  3. 心热《小儿药证直诀》
  4. 心热《中医名词词典》
  5. 心热病《中医词典》
  6. 心窍《中医词典》
  7. 心热多汗《圣济总录》
  8. 心气虚不得卧《症因脉治》
  9. 心热多惊《中医词典》
  10. 心气虚不得卧《中医词典》
  11. 心热烦啼《中医词典》
  12. 心气虚《中医词典》
  13. 心热惊啼《中医词典》
  14. 心气虚《中医名词词典》
  15. 心热痿软《中医词典》
  16. 心气痛脉论《三指禅》
  17. 心热痿软《症因脉治》
  18. 心气痛《经验丹方汇编》
  19. 心热证《中医词典》
  20. 心气痛《急救广生集》
  21. 心热证《灵素节注类编》
  22. 心气通于舌《中医词典》
  23. 心如刀刺《奇方类编》
  24. 心气实《中医词典》
  25. 心疝《中医名词词典》
  26. 心气盛（心阳盛）《中医名词词典》
  27. 心疝《圣济总录》
  28. 心气盛《中医词典》
  29. 心疝《中医词典》
  30. 心气热《中医词典》
  31. 心疝《医述》


脾热_《儿科萃精》_中医儿科_【岐黄之术】

脾热

脾热

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿怠惰嗜卧，四肢不收，无气以动，轻手扪之不热，重按至筋骨亦不热，不轻不重，在轻手重手之间，过夜尤甚，此热在肌肉，即脾热也。古法实热则主调胃承气汤（如大黄、芒硝、甘草三味），虚热则主补中益气汤（如人参、黄 、白术、升麻等十味）。

〔真按〕泻脾之热，实者只用生黄芩一钱，生白芍一钱，生甘草梢五分；虚者只用鲜竹茹钱半，生白芍一钱，云茯苓钱半，白通草三分，为剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心热
  • 当前页：脾热
  • 下一页：肺热
<<< 返回本书目录
  1. 脾热《幼科推拿秘书》
  2. 脾弱多困《保婴撮要》
  3. 脾热《儿科萃精》
  4. 脾弱多困《证治准绳·幼科》
  5. 脾气虚弱【方剂主治】
  6. 脾伤腹痛《续名医类案》
  7. 脾气虚腹胀满《圣济总录》
  8. 脾肾亏损停食泄泻等证《古今名医汇粹》
  9. 脾气虚【疾病症状】
  10. 脾肾亏损停食泄泻等症《内科摘要》
  11. 脾气外绝《医学读书记》
  12. 脾肾亏损头眩痰气等证《古今名医汇粹》
  13. 脾气不足【方剂主治】
  14. 脾肾亏损头眩痰气等症《内科摘要》
  15. 脾气变坏【疾病症状】
  16. 脾肾亏损小便不利肚腹膨胀等症《内科摘要》
  17. 脾破裂【疾病大全】
  18. 脾肾两经虚寒下血《轩岐救正论》
  19. 脾疟【方剂主治】
  20. 脾肾两虚血瘀证《临证实验录》
  21. 脾疟《扁鹊心书》
  22. 脾肾两虚证《临证实验录》
  23. 脾脓肿【疾病大全】
  24. 脾肾两虚证《临证实验录》
  25. 脾囊肿【疾病大全】
  26. 脾肾双补汤【方剂大全】
  27. 脾脉说《研经言》
  28. 脾肾双补丸【方剂大全】
  29. 脾脉见于三部歌《脉诀乳海》
  30. 脾肾虚寒阳气脱陷等证《古今名医汇粹》
  1. 脾热《儿科萃精》
  2. 脾热《中医名词词典》
  3. 脾热《幼科推拿秘书》
  4. 脾气主升《中医词典》
  5. 脾热病《中医词典》
  6. 脾气虚腹胀满《圣济总录》
  7. 脾热多涎《中医词典》
  8. 脾气虚《中医名词词典》
  9. 脾热身肿《症因脉治》
  10. 脾气下陷《中医词典》
  11. 脾热痿软《中医词典》
  12. 脾气外绝《医学读书记》
  13. 脾热痿软《症因脉治》
  14. 脾气实《中医词典》
  15. 脾热证《灵素节注类编》
  16. 脾气盛《中医词典》
  17. 脾弱多困《医学纲目》
  18. 脾气不足《中医词典》
  19. 脾弱多困《证治准绳·幼科》
  20. 脾气不舒《中医词典》
  21. 脾弱多困《保婴撮要》
  22. 脾气不舒《中医名词词典》
  23. 脾疝《中医词典》
  24. 脾气不升《中医词典》
  25. 脾善《中医词典》
  26. 脾气不升《中医名词词典》
  27. 脾伤腹痛《正体类要》
  28. 脾气《中医词典》
  29. 脾伤腹痛《续名医类案》
  30. 脾气《中医名词词典》
  31. 脾舍《中医词典》


肺热_《儿科萃精》_中医儿科_【岐黄之术】

肺热

肺热

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿咳嗽，洒淅恶寒，热轻者，轻手按之乃得，重按全毛，日西尤甚，乃皮毛之热，即肺热也。古法主人参 地骨皮散（如人参、地骨皮、柴胡、生地、黄 、知母、石膏、赤苓等味）。

〔真按〕泻肺之热，但用粉葛花八分，淡黄芩一钱，炙甘草五分为剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾热
  • 当前页：肺热
  • 下一页：肾热
<<< 返回本书目录
  1. 肺热《药症忌宜》
  2. 肺热【方剂主治】
  3. 肺热《小儿药证直诀》
  4. 肺热喘咳【中药主治】
  5. 肺热《儿科萃精》
  6. 肺热陔嗽《医宗金鉴》
  7. 肺曲菌病【疾病大全】
  8. 肺热极便烂臭《医门补要》
  9. 肺球孢子菌病【疾病大全】
  10. 肺热兼咳方《外台秘要》
  11. 肺青霉病【疾病大全】
  12. 肺热咳喘【中药主治】
  13. 肺弃血【疾病症状】
  14. 肺热咳嗽《儿科萃精》
  15. 肺气肿【疾病大全】
  16. 肺热咳嗽【疾病大全】
  17. 肺气肿《自我调养巧治病》
  18. 肺热咳嗽【中药主治】
  19. 肺气肿《百病自测》
  20. 肺热咳嗽【方剂主治】
  21. 肺气压伤【疾病症状】
  22. 肺热汤【方剂大全】
  23. 肺气虚【疾病大全】
  24. 肺容量减小【疾病症状】
  25. 肺气面目四肢浮肿《圣济总录》
  26. 肺如气手双擎《痰火点雪》
  27. 肺气客热方《外台秘要》
  28. 肺疝【疾病大全】
  29. 肺气咳嗽【方剂主治】
  30. 肺伤风《儿科萃精》
  1. 肺热《儿科萃精》
  2. 肺热《中医名词词典》
  3. 肺热《小儿药证直诀》
  4. 肺牵张反射《生理学》
  5. 肺热《药症忌宜》
  6. 肺气肿《自我调养巧治病》
  7. 肺热暴痖《中医词典》
  8. 肺气肿《百病自测》
  9. 肺热鼻衄《中医词典》
  10. 肺气胀痛《校注医醇剩义》
  11. 肺热病《中医词典》
  12. 肺气虚《中医词典》
  13. 肺热瘅疟《中医词典》
  14. 肺气虚《中医名词词典》
  15. 肺热瘅疟《症因脉治》
  16. 肺气实《中医词典》
  17. 肺热腹胀《中医词典》
  18. 肺气盛《中医词典》
  19. 肺热腹胀《症因脉治》
  20. 肺气上逆《中医词典》
  21. 肺热陔嗽《医宗金鉴》
  22. 肺气面目四肢浮肿《圣济总录》
  23. 肺热喉腥治验《卫生宝鉴》
  24. 肺气客热方二首《外台秘要》
  25. 肺热极便烂臭《医门补要》
  26. 肺气积聚方二首《外台秘要》
  27. 肺热兼咳方七首《外台秘要》
  28. 肺气喘急《圣济总录》
  29. 肺热兼咳秘方《华佗神方》
  30. 肺气不足口如含霜雪方四首《外台秘要》
  31. 肺热久焦《中医词典》


肾热_《儿科萃精》_中医儿科_【岐黄之术】

肾热

肾热

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿骨蒸潮热，苏苏然如虫蚀其骨，不能起床，轻手按之不热，重按至骨，其热蒸手，如火如炙，此肾热也。

古法主滋肾丸（如黄柏、知母、肉桂等味）。

〔真按〕泻肾之热，但用熟地二钱，山萸肉、山药各一钱，丹皮、茯苓、泽泻各八分，加炙地骨皮钱半为剂。

附例：

小儿上焦有热，但用连翘壳一钱，薄荷五分，黄芩五分，生甘草梢三分为剂。

小儿中焦有热，但用赤芍药钱半，薄荷尖三分，肥知母五分，炒泽泻一钱，云茯苓二钱，生甘草梢三分为引。

小儿下焦有热，但用五苓散三钱，灯芯十茎为引，煎服即愈。

小儿外热，无故而发，多因外感，其证喜人怀抱，畏冷不欲露出头面，面带惨色，不渴，清便自调，吮乳口不热，浑身拘急，此表热也。不可用柴葛荆防，发表太过，但用连翘壳钱半，淡竹叶一钱，天花粉五分，青蒿穗一钱，粉丹皮六分，生甘草五分，引用灯芯二十寸。

小儿内热伤食，但用云茯苓钱半，山楂炭钱半，莱菔子钱半，建神曲一钱，广陈皮一钱，加炙地骨皮一钱为引。

小儿内热停痞，但用炒白术钱半，炒扁豆一钱，云茯苓一钱，砂仁粉五分，小枳实钱半，焦建曲一钱，炒麦芽八分，山楂炭八分，广陈皮钱半，五谷虫八分，加炙鳖甲五分， 牡蛎五分为引。

小儿内热伏燥，但用川贝母二钱，栝蒌仁钱半，黑山栀五分，淡黄芩五分，生甘草三分为剂。热甚加川连三分。痰多加腥星三分。

小儿内热伏火，但用片黄芩钱半，生白芍钱半，生甘草八分，黑栀皮五分，牡丹皮八分为剂。

小儿内热阴虚，但用生地黄二钱，北沙参二钱，炙鳖甲钱半，生白芍一钱，青蒿穗一钱，地骨皮钱半，牡丹皮八分，生甘草五分为剂。

小儿内热阳虚，但用西洋参一钱，白茯苓钱半，生白术钱半，炙甘草五分，加大枣一枚为引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺热
  • 当前页：肾热
  • 下一页：感冒风寒夹食
<<< 返回本书目录
  1. 肾热《儿科萃精》
  2. 肾热方《外台秘要》
  3. 肾缺血【疾病症状】
  4. 肾热用五苓散《仁斋直指方论（附补遗）》
  5. 肾区压痛和叩痛【疾病症状】
  6. 肾融合【疾病大全】
  7. 肾区压痛和叩痛【疾病症状】
  8. 肾乳头及肾盂出血【疾病症状】
  9. 肾区压痛【疾病症状】
  10. 肾上腺《生理学》
  11. 肾区叩击痛【疾病症状】
  12. 肾上腺《组织学与胚胎学》
  13. 肾区叩击痛【疾病症状】
  14. 肾上腺功能紊乱的临床生化《临床生物化学》
  15. 肾区钝痛【疾病症状】
  16. 肾上腺疾病《病理学》
  17. 肾怯失音相似《小儿药证直诀》
  18. 肾上腺疾病《默克家庭诊疗手册》
  19. 肾前性肾功能衰竭【疾病大全】
  20. 肾上腺疾患的X线表现《放射诊断学》
  21. 肾前性肾功能不全【疾病症状】
  22. 肾上腺脑白质营养不良症《基因与疾病》
  23. 肾气游风《医宗金鉴》
  24. 肾上腺皮质功能减退性心脏病【疾病大全】
  25. 肾气游风《医门补要》
  26. 肾上腺皮质功能减退症【疾病大全】
  27. 肾气虚弱【方剂主治】
  28. 肾上腺皮质功能异常伴发的精神障碍【疾病大全】
  29. 肾气虚【疾病症状】
  30. 肾上腺皮质激素不足【疾病症状】
  1. 肾热《儿科萃精》
  2. 肾热《中医词典》
  3. 肾热病《中医词典》
  4. 肾缺血机制的一些新概念《急诊医学》
  5. 肾热方三首《外台秘要》
  6. 肾怯失音相似《小儿药证直诀》
  7. 肾热汤《医方论》
  8. 肾怯失音《中医词典》
  9. 肾热痿软《中医词典》
  10. 肾窍《中医词典》
  11. 肾热痿软《症因脉治》
  12. 肾气游风《医门补要》
  13. 肾热用五苓散《仁斋直指方论（附补遗）》
  14. 肾气游风《外科心法要诀》
  15. 肾热证《中医词典》
  16. 肾气游风《医宗金鉴》
  17. 肾热证《灵素节注类编》
  18. 肾气游风《中医词典》
  19. 肾疝《中医词典》
  20. 肾气游毒《万氏秘传外科心法》
  21. 肾善《中医词典》
  22. 肾气虚《中医词典》
  23. 肾伤《中医词典》
  24. 肾气丸证治描论的意义《圆运动的古中医学》
  25. 肾上腺《生理学》
  26. 肾气丸证治本位的意义《圆运动的古中医学》
  27. 肾上腺《组织学与胚胎学》
  28. 肾气丸证《临证实验录》
  29. 肾上腺的血管分布《组织学与胚胎学》
  30. 肾气丸方《医宗金鉴》
  31. 肾上腺功能减退症《默克家庭诊疗手册》


感冒风寒夹食_《儿科萃精》_中医儿科_【岐黄之术】

感冒风寒夹食

感冒风寒夹食

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿平日饮食无节，内伤停滞，外复为风寒所袭，症见发热憎寒，头痛恶食，嗳臭吐酸，便秘尿涩，腹热膨胀。热盛者，古法主双解通圣汤，双解之法（如麻黄、朴硝等十七味，引用生姜、葱白）；无热者，古法主藿香正气汤，和解之法（如藿香、苏叶等十味，引用生姜、红枣）；表邪即解之后，古法又主平胃散加山楂、神曲、麦芽以消导之。

〔真按〕既系感冒，当然混身皆热，朝夕无间。若无热，则但谓之伤食，不得谓感冒又夹食。此症固宜双解，惟立方以感冒为主，夹食之药，只兼一二味足矣。方用薄荷尖一钱，紫苏叶八分，广陈皮钱半，焦建曲一钱，连翘壳八分，加生萝卜五片为引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾热
  • 当前页：感冒风寒夹食
  • 下一页：感冒风寒夹热
<<< 返回本书目录
  1. 感冒风寒夹食《儿科萃精》
  2. 感冒风寒门《幼科指南》
  3. 感冒风寒夹热《儿科萃精》
  4. 感冒风寒总括《医宗金鉴》
  5. 感冒风寒夹惊《儿科萃精》
  6. 感冒高热【中药主治】
  7. 感冒风寒【方剂主治】
  8. 感冒合并心衰《赵绍琴临证验案精选》
  9. 感冒风寒【中药主治】
  10. 感冒夹惊《医宗金鉴》
  11. 感冒风寒《药症忌宜》
  12. 感冒夹热《医宗金鉴》
  13. 感冒发烧【中药主治】
  14. 感冒夹食《医宗金鉴》
  15. 感冒发散汤【方剂大全】
  16. 感冒兼疫《温疫论》
  17. 感冒发热【中药主治】
  18. 感冒咳嗽【中药主治】
  19. 感冒的中医食疗《老年食养食疗》
  20. 感冒门《医方考》
  21. 感冒的辨证治疗《名师垂教》
  22. 感冒门《幼科切要》
  23. 感冒部《本草易读》
  24. 感冒门《幼科心法要诀》
  25. 感冒【中药主治】
  26. 感冒清【方剂大全】
  27. 感冒【疾病大全】
  28. 感冒清热冲剂【方剂大全】
  29. 感冒《自我调养巧治病》
  30. 感冒清热颗粒【方剂大全】
  1. 感冒风寒夹食《儿科萃精》
  2. 感冒风寒夹热《儿科萃精》
  3. 感冒风寒门《幼科指南》
  4. 感冒风寒夹惊《儿科萃精》
  5. 感冒风寒总括《医宗金鉴》
  6. 感冒风寒《药症忌宜》
  7. 感冒风寒总括《幼科心法要诀》
  8. 感冒风寒《傅青主男科》
  9. 感冒合并心衰《赵绍琴临证验案精选》
  10. 感冒发散汤《奇方类编》
  11. 感冒夹惊《中医词典》
  12. 感冒点《手穴手纹诊治》
  13. 感冒夹惊《医宗金鉴》
  14. 感冒的中医食疗《老年食养食疗》
  15. 感冒夹惊《幼科心法要诀》
  16. 感冒的意义《圆运动的古中医学》
  17. 感冒夹热《中医词典》
  18. 感冒的辨证治疗《名师垂教》
  19. 感冒夹热《医宗金鉴》
  20. 感冒部《本草易读》
  21. 感冒夹热《幼科心法要诀》
  22. 感冒《针灸学》
  23. 感冒夹食《中医词典》
  24. 感冒《中医儿科学》
  25. 感冒夹食《医宗金鉴》
  26. 感冒《中医内科学》
  27. 感冒夹食《幼科心法要诀》
  28. 感冒《幼科释谜》
  29. 感冒兼疫《温疫论》
  30. 感冒《医学实在易》
  31. 感冒门《幼科切要》


感冒风寒夹热_《儿科萃精》_中医儿科_【岐黄之术】

感冒风寒夹热

感冒风寒夹热

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿脏腑素禀多热，今复为风寒所伤，风热相搏，则火邪愈盛。症见面赤唇焦，口鼻干燥，憎寒壮热，口渴饮冷，心神烦躁，谵语狂妄，二便秘涩，古法亦主双解通圣汤（方见前）。如服药后汗出便利，病虽少减，热犹不退，古法又主凉膈散合天水散，引用灯芯煎服。

〔真按〕感冒夹热，先受风寒而起，须知风寒一变，即化为热，一切温药，在所必禁。但用净连翘钱半，淡竹叶钱半，霜桑叶钱半，枯黄芩五分，飞滑石三钱，生甘草五分，引用灯芯十五寸为剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感冒风寒夹食
  • 当前页：感冒风寒夹热
  • 下一页：感冒风寒夹惊
<<< 返回本书目录
  1. 感冒风寒夹热《儿科萃精》
  2. 感冒风寒夹食《儿科萃精》
  3. 感冒风寒夹惊《儿科萃精》
  4. 感冒风寒门《幼科指南》
  5. 感冒风寒【方剂主治】
  6. 感冒风寒总括《医宗金鉴》
  7. 感冒风寒【中药主治】
  8. 感冒高热【中药主治】
  9. 感冒风寒《药症忌宜》
  10. 感冒合并心衰《赵绍琴临证验案精选》
  11. 感冒发烧【中药主治】
  12. 感冒夹惊《医宗金鉴》
  13. 感冒发散汤【方剂大全】
  14. 感冒夹热《医宗金鉴》
  15. 感冒发热【中药主治】
  16. 感冒夹食《医宗金鉴》
  17. 感冒的中医食疗《老年食养食疗》
  18. 感冒兼疫《温疫论》
  19. 感冒的辨证治疗《名师垂教》
  20. 感冒咳嗽【中药主治】
  21. 感冒部《本草易读》
  22. 感冒门《医方考》
  23. 感冒【中药主治】
  24. 感冒门《幼科切要》
  25. 感冒【疾病大全】
  26. 感冒门《幼科心法要诀》
  27. 感冒《自我调养巧治病》
  28. 感冒清【方剂大全】
  29. 感冒《自我调养巧治病》
  30. 感冒清热冲剂【方剂大全】
  1. 感冒风寒夹热《儿科萃精》
  2. 感冒风寒夹惊《儿科萃精》
  3. 感冒风寒夹食《儿科萃精》
  4. 感冒风寒《药症忌宜》
  5. 感冒风寒门《幼科指南》
  6. 感冒风寒《傅青主男科》
  7. 感冒风寒总括《医宗金鉴》
  8. 感冒发散汤《奇方类编》
  9. 感冒风寒总括《幼科心法要诀》
  10. 感冒点《手穴手纹诊治》
  11. 感冒合并心衰《赵绍琴临证验案精选》
  12. 感冒的中医食疗《老年食养食疗》
  13. 感冒夹惊《中医词典》
  14. 感冒的意义《圆运动的古中医学》
  15. 感冒夹惊《医宗金鉴》
  16. 感冒的辨证治疗《名师垂教》
  17. 感冒夹惊《幼科心法要诀》
  18. 感冒部《本草易读》
  19. 感冒夹热《中医词典》
  20. 感冒《针灸学》
  21. 感冒夹热《医宗金鉴》
  22. 感冒《中医儿科学》
  23. 感冒夹热《幼科心法要诀》
  24. 感冒《中医内科学》
  25. 感冒夹食《中医词典》
  26. 感冒《幼科释谜》
  27. 感冒夹食《医宗金鉴》
  28. 感冒《医学实在易》
  29. 感冒夹食《幼科心法要诀》
  30. 感冒《回春录》
  31. 感冒兼疫《温疫论》


感冒风寒夹惊_《儿科萃精》_中医儿科_【岐黄之术】

感冒风寒夹惊

感冒风寒夹惊

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿感冒，邪气未解，复为惊异所触，故见心惊胆怯，睡卧不安，身热烦躁，面色青赤之证，古法主疏解散（如羌活、苏叶等十一味，生姜为引），次主凉惊丸（如龙胆草、防风、青黛、钩藤、黄连，引用生姜），煎服。

〔真按〕感冒兼受惊吓，入手即须清解，勿令由感起惊，为第一要义。但用连翘壳二钱，竹卷心二钱，天竺黄钱半，小枳实五分，润玄参五分，制胆星三分，海浮石钱半，生甘草三分，引用淡海哲三钱、生荸荠三个为剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感冒风寒夹热
  • 当前页：感冒风寒夹惊
  • 下一页：时疫解
<<< 返回本书目录
  1. 感冒风寒夹惊《儿科萃精》
  2. 感冒风寒夹热《儿科萃精》
  3. 感冒风寒【方剂主治】
  4. 感冒风寒夹食《儿科萃精》
  5. 感冒风寒【中药主治】
  6. 感冒风寒门《幼科指南》
  7. 感冒风寒《药症忌宜》
  8. 感冒风寒总括《医宗金鉴》
  9. 感冒发烧【中药主治】
  10. 感冒高热【中药主治】
  11. 感冒发散汤【方剂大全】
  12. 感冒合并心衰《赵绍琴临证验案精选》
  13. 感冒发热【中药主治】
  14. 感冒夹惊《医宗金鉴》
  15. 感冒的中医食疗《老年食养食疗》
  16. 感冒夹热《医宗金鉴》
  17. 感冒的辨证治疗《名师垂教》
  18. 感冒夹食《医宗金鉴》
  19. 感冒部《本草易读》
  20. 感冒兼疫《温疫论》
  21. 感冒【中药主治】
  22. 感冒咳嗽【中药主治】
  23. 感冒【疾病大全】
  24. 感冒门《医方考》
  25. 感冒《自我调养巧治病》
  26. 感冒门《幼科切要》
  27. 感冒《自我调养巧治病》
  28. 感冒门《幼科心法要诀》
  29. 感冒《中医内科学》
  30. 感冒清【方剂大全】
  1. 感冒风寒夹惊《儿科萃精》
  2. 感冒风寒《药症忌宜》
  3. 感冒风寒夹热《儿科萃精》
  4. 感冒风寒《傅青主男科》
  5. 感冒风寒夹食《儿科萃精》
  6. 感冒发散汤《奇方类编》
  7. 感冒风寒门《幼科指南》
  8. 感冒点《手穴手纹诊治》
  9. 感冒风寒总括《医宗金鉴》
  10. 感冒的中医食疗《老年食养食疗》
  11. 感冒风寒总括《幼科心法要诀》
  12. 感冒的意义《圆运动的古中医学》
  13. 感冒合并心衰《赵绍琴临证验案精选》
  14. 感冒的辨证治疗《名师垂教》
  15. 感冒夹惊《中医词典》
  16. 感冒部《本草易读》
  17. 感冒夹惊《医宗金鉴》
  18. 感冒《针灸学》
  19. 感冒夹惊《幼科心法要诀》
  20. 感冒《中医儿科学》
  21. 感冒夹热《中医词典》
  22. 感冒《中医内科学》
  23. 感冒夹热《医宗金鉴》
  24. 感冒《幼科释谜》
  25. 感冒夹热《幼科心法要诀》
  26. 感冒《医学实在易》
  27. 感冒夹食《中医词典》
  28. 感冒《回春录》
  29. 感冒夹食《医宗金鉴》
  30. 感冒《竹林女科证治》
  31. 感冒夹食《幼科心法要诀》


时疫解_《儿科萃精》_中医儿科_【岐黄之术】

时疫解

时疫解

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫一证，乃天地之厉气流行，沿门盖境，无论老少强弱，触之即病，遂相传染，迥非春温夏热秋凉冬寒之类也。夫天地间之气，升于春，浮于夏，收于秋，藏于冬，此气之常也。春应温而反寒，夏应热而反凉，秋应凉而反温，冬应寒而反热，此气之变也。人在气交之中，如鱼在水中，时行不正之气，人受之从口鼻而入，即受毒邪异气而不自知，迨一发则迅如风火，治之或误时，或误药，即不可救。一传十，十传百，百传千，一误再误，识时者不免抚膺而三叹，况小儿古称哑科，幼科诸书，皆详于痘疹惊疳吐泻并诸杂证，独时疫则付阙如。若谓小儿无时疫，凡遇地方疫毒，大人易染，小儿则独不染，于理既不可通。惟所受毒邪虽一，因其气血未足，筋骨柔脆，故所见之症为异耳。世人但知小儿之身热，安知其头疼身痛乎；但知其不思乳食，心胸膨胀，疑其伤食，安知疫邪传胃乎；但见呕吐恶心，口渴下利，以小儿吐泻为常事也，又安知其因时疫毒邪所迫，而为吐为泻乎。小儿一染时疫，延挨失治，瞬即两目上吊，不时惊搐，肢冷发痉，十指勾曲，甚则角弓反张。幼科对于此症，往往诊其无吐泻者，误认为急惊风；兼吐泻者，误认为慢惊风其祸伊芳于胡底，因而作时疫解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感冒风寒夹惊
  • 当前页：时疫解
  • 下一页：时行瘟疫
<<< 返回本书目录
  1. 时疫解《儿科萃精》
  2. 时疫疟疾《扁鹊神应针灸玉龙经》
  3. 时疫捷法（先看两肩有红点）《医门补要》
  4. 时证《洄溪医案》
  5. 时疫（见朱丹溪）《增订叶评伤暑全书》
  6. 时症《急救广生集》
  7. 时疫《时方妙用》
  8. 时作寒热【方剂主治】
  9. 时医三错《扁鹊心书》
  10. 时作时止【方剂主治】
  11. 时邪四季辨《医门补要》
  12. 识别修制药物法度《妇人大全良方》
  13. 时限《中药法规》
  14. 识病辨症详明金玉赋《审视瑶函》
  15. 时日配合穴法图《扁鹊神应针灸玉龙经》
  16. 识道《养生导引秘籍》
  17. 时气温病皆能损胎《女科百问》
  18. 识法《养生导引秘籍》
  19. 时气后患目《圣济总录》
  20. 识脉论《侣山堂类辩》
  21. 时气传染《卫生宝鉴》
  22. 识人《养生导引秘籍》
  23. 时气病诸候（凡四十三论）《诸病源候论》
  24. 识时《养生导引秘籍》
  25. 时气（天时一）《宜麟策》
  26. 识物《养生导引秘籍》
  27. 时气（天时一）《妇人规》
  28. 识知百病生死法《疡医大全》
  29. 时气【方剂主治】
  30. 实《本草图经》
  1. 时疫解《儿科萃精》
  2. 时疫捷法（先看两肩有红点）《医门补要》
  3. 时疫疟疾《扁鹊神应针灸玉龙经》
  4. 时疫发斑《中医词典》
  5. 时疫呕吐烦躁口渴《孙文垣医案》
  6. 时疫传染《奇效简便良方》
  7. 时疫头痛发热《孙文垣医案》
  8. 时疫（见朱丹溪）《增订叶评伤暑全书》
  9. 时疫头痛如破《孙文垣医案》
  10. 时疫《时方妙用》
  11. 时逸人（1896-1966年）《中医词典》
  12. 时疫《中医词典》
  13. 时鱼《医学入门》
  14. 时医三错《扁鹊心书》
  15. 时鱼《证类本草》
  16. 时医即庸医《轩岐救正论》
  17. 时鱼（鲥鱼）〈平〉《食疗本草》
  18. 时序年龄、生理年龄、社会心理年龄《家庭医学百科·预防保健篇》
  19. 时俞《中医词典》
  20. 时邪四季辨《医门补要》
  21. 时症《急救广生集》
  22. 时邪便泄有热泄有湿陷而泄有气不化积滞而泄有热结旁流而泄何以明辨各详其说《张聿青医案》
  23. 识别《生物化学与分子生物学》
  24. 时邪《中医词典》
  25. 识别修制药物法度《妇人大全良方》
  26. 时邪《中医名词词典》
  27. 识病辨症详明金玉赋《审视瑶函》
  28. 时限《中药法规》
  29. 识病歌《针灸大成》
  30. 时贤《中医词典》
  31. 识道《养生导引秘籍》


时行瘟疫_《儿科萃精》_中医儿科_【岐黄之术】

时行瘟疫

时行瘟疫

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿当疫毒流行，忽染此病（病状已详时疫解说内，不再赘），古法主发毒邪者，以荆防败毒散（如荆芥、防风、羌活、独活等十一味。引用生姜）。清毒邪者，以普济消毒饮（如板蓝根、升麻、芩、连等十四味，引用灯芯），攻毒邪者，以二圣救苦丹（如大黄、皂角二味），水丸。无根水化服。

〔真按〕疫毒须分在表、在里、在阴、在阳，不可错认。又当察四时之气各异，症之轻重，体之强弱，斟酌施治，方为稳当。兹只列急救一方∶天竺黄三钱，人中黄三钱，直僵蚕（去黑口入药直者为雄）一钱，全蝎一钱，荆芥穗一钱，防风一钱，水煎，冲当门子一分，调匀服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时疫解
  • 当前页：时行瘟疫
  • 下一页：瘟痧疹
<<< 返回本书目录
  1. 时行瘟疫《儿科萃精》
  2. 时行疫疠《丹溪手镜》
  3. 时行两感《伤寒六书》
  4. 时行疫疠【方剂主治】
  5. 时行寒疫论《伤寒总病论》
  6. 时行疫症《伤寒括要》
  7. 时行法《千金翼方》
  8. 时疠湿温《眉寿堂方案选存》
  9. 时行赤眼症《眼科阐微》
  10. 时痢《儿科萃精》
  11. 时寒热【方剂主治】
  12. 时痢《医宗金鉴》
  13. 时干支推算法《手掌与疾病》
  14. 时令《医经原旨》
  15. 时感忌贴温窜膏药《医门补要》
  16. 时呕逆【方剂主治】
  17. 时复症《中医眼科学》
  18. 时气《普济方·针灸》
  19. 时复证《张氏医通》
  20. 时气《幼幼新书》
  21. 时复《血证论》
  22. 时气【方剂主治】
  23. 时复《目经大成》
  24. 时气（天时一）《妇人规》
  25. 时发时止【方剂主治】
  26. 时气（天时一）《宜麟策》
  27. 时发寒热【方剂主治】
  28. 时气病诸候（凡四十三论）《诸病源候论》
  29. 时毒暑疖《外科启玄》
  30. 时气传染《卫生宝鉴》
  1. 时行瘟疫《儿科萃精》
  2. 时行嗽《中医词典》
  3. 时行疫疠《丹溪手镜》
  4. 时行伤寒《中医词典》
  5. 时行疫痢《中医词典》
  6. 时行两感《伤寒六书》
  7. 时行疫症《伤寒括要》
  8. 时行戾气《中医词典》
  9. 时化《中医词典》
  10. 时行戾气《中医名词词典》
  11. 时间《气功外气疗法》
  12. 时行寒疫治法《伤寒总病论》
  13. 时间分辨荧光免疫测定《免疫学和免疫学检验》
  14. 时行寒疫论《伤寒总病论》
  15. 时间感知综合障碍《神经精神疾病诊断学》
  16. 时行寒疫《中医词典》
  17. 时间节律性规律《中医疾病预测》
  18. 时行感冒《中医词典》
  19. 时间趋势《预防医学》
  20. 时行感冒《圆运动的古中医学》
  21. 时间趋势《预防医学》
  22. 时行法《千金翼方》
  23. 时间因素《中医内科学》
  24. 时行顿咳《中医词典》
  25. 时疠湿温《眉寿堂方案选存》
  26. 时行赤眼症《眼科阐微》
  27. 时痢《医宗金鉴》
  28. 时行暴赤方《明目至宝》
  29. 时痢《儿科萃精》
  30. 时行《中医词典》
  31. 时痢《幼科心法要诀》


瘟痧疹_《儿科萃精》_中医儿科_【岐黄之术】

瘟痧疹

瘟痧疹

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿忽染时疫，有兼发瘟 或瘟痧或瘟疹。出未透而表热轻者，古法主升麻 葛根汤合消毒犀角饮（如升麻、葛根、生白芍、生甘草、牛蒡子、荆芥、防风、犀角，引用芫荽）；出未透而表热重者，主三黄石膏汤（如黄芩、黄连、栀子、黄柏、豆豉、麻黄、石膏，引用生葱）；已透者，主消毒青黛饮（如石膏、知母、犀角、生甘草、生栀子、生川连、青黛、玄参、柴胡、生地、人参、大黄等味）；若 疹初起，表里不清，仍主双解通圣汤（方见前）。

〔真按〕时气传染，不是风寒客邪，亦非停滞里证。发于卫分则为痧，卫主气，故色白。发于荣分则为 疹，荣主血，故色红。若其色淡红稀暗者，皆因邪在三焦。已成疹，由外入里，邪从阴化，或过服凉药所致，是为阴痧、阴 、阴疹，又当从阴寒主治。兹分别证状，列方于下。

小儿外见暴寒，内有伏热，邪郁则气血雍遏，瘀疹不肯外达，痰阻喘逆，急宜开闭消毒，方用连翘心钱半，飞滑石三钱，石菖蒲五分，炒金银花钱半，射干一钱，通草六分，煎化牛黄一粒。

小儿舌边赤，昏谵，早轻夜重， 疹隐现，是毒邪已入血络，但宜轻剂透 ，参入芳香以开内窍，方用乌犀角五分，玄参心二钱，连翅心二钱，拿银花钱半，石菖蒲三分。煎好，和入金汁半两，研入牛黄丸半粒。

小儿伏气，热蕴三焦，遍体赤 ，壮热烦躁不寐，方用羚羊角二分，犀角尖二分，连翘心二钱，玄参心二钱，鲜生地三钱，金银花钱半，天花粉一钱，石菖蒲三分为剂。

小儿瘟毒痧疹，口糜喉哑，治在上焦，方用乌犀角三分，鲜生地二钱，细玄参钱半，连翘壳一钱，石菖蒲二分，金银花钱半，临服冲入金汁半两，汤方至宝丹半粒。

小儿 疹之后，伏火未清，内热身痛，方用炒玉竹三钱，白沙参三钱，地骨皮钱半，川石斛钱半，原麦冬一钱，生甘草梢五分为引。

小儿 疹之后，内热不止，阴伤少食，方用生白芍二钱，炙甘草一钱，生扁豆钱半，炒麦芽钱半，连心麦冬二钱，川石斛二钱，青蒿脑八分，五谷虫六分，鳖甲粉一钱为剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时行瘟疫
  • 当前页：瘟痧疹
  • 下一页：风温
<<< 返回本书目录
  1. 瘟痧疹《儿科萃精》
  2. 瘟疫《本草纲目》完整版
  3. 瘟痧《松峰说疫》
  4. 瘟疫《古今医案按》
  5. 瘟痧《痧胀玉衡》
  6. 瘟疫《洄溪医案》
  7. 瘟毒吐泻转筋说《医林改错》
  8. 瘟疫《景岳全书》
  9. 瘟毒发疹《经验麻科》
  10. 瘟疫《仁斋直指方论（附补遗）》
  11. 瘟毒发疮《疫疹一得》
  12. 瘟疫《寿世保元》
  13. 瘟病《医宗金鉴》
  14. 瘟疫《推拿抉微》
  15. 瘟病《脉因证治》
  16. 瘟疫《万病回春》
  17. 瘟□疹痧《医宗金鉴》
  18. 瘟疫《卫生易简方》
  19. 榲柏《本草纲目》图文版
  20. 瘟疫《医碥》
  21. 榅桲皮【中药大全】
  22. 瘟疫《医学集成》
  23. 榅桲【中药大全】
  24. 瘟疫《医学实在易》
  25. 温壮热《幼科推拿秘书》
  26. 瘟疫《医学正传》
  27. 温壮《幼幼新书》
  28. 瘟疫《医宗金鉴》
  29. 温中止痛【中药主治】
  30. 瘟疫【方剂主治】
  1. 瘟痧疹《儿科萃精》
  2. 瘟痧《痧胀玉衡》
  3. 瘟疫《医学集成》
  4. 瘟痧《松峰说疫》
  5. 瘟疫《景岳全书》
  6. 瘟痧《中医词典》
  7. 瘟疫《中医词典》
  8. 瘟疟痰甚但热不寒《松峰说疫》
  9. 瘟疫《医宗金鉴》
  10. 瘟疟《松峰说疫》
  11. 瘟疫《寿世保元》
  12. 瘟黄《中医词典》
  13. 瘟疫《医碥》
  14. 瘟黄《中医名词词典》
  15. 瘟疫《医学正传》
  16. 瘟毒吐泻转筋说《医林改错》
  17. 瘟疫《万病回春》
  18. 瘟毒喉痹《中医词典》
  19. 瘟疫《古今医案按》
  20. 瘟毒发疹《经验麻科》
  21. 瘟疫《卫生易简方》
  22. 瘟毒发疮《疫疹一得》
  23. 瘟疫《医学摘粹》
  24. 瘟病头痛《奇效简便良方》
  25. 瘟疫《丹台玉案》
  26. 瘟病食劳《奇效简便良方》
  27. 瘟疫《推拿抉微》
  28. 瘟病兼证论《医碥》
  29. 瘟疫《医学实在易》
  30. 瘟病备用诸方《医碥》
  31. 瘟疫《幼科心法要诀》


风温_《儿科萃精》_中医儿科_【岐黄之术】

风温

风温

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿春月受风，其气已温，肺位受邪在先，此手太阴气分先病，失治则入手厥阴心包络血分，气血两伤，古法多主荆、防、柴、葛，加入枳、朴、杏、苏之属，发散消导，变证甚速。

〔真按〕风温肺病，治在上焦，初起发热喘嗽，但用薄荷叶一钱，栝蒌皮钱半，北沙参三钱，霜桑叶二钱，川贝母一钱，牛蒡八分，连翘钱半，热重加生石膏二钱，鲜竹叶十五片，上焦得开，则邪自解矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟痧疹
  • 当前页：风温
  • 下一页：暑温
<<< 返回本书目录
  1. 风温《张聿青医案》
  2. 风温【方剂主治】
  3. 风温《医医小草》
  4. 风温（参叶案）《伤寒指掌》
  5. 风温《医学衷中参西录》
  6. 风温、温热、温疫、温毒、冬温《温病条辨》
  7. 风温《医学传灯》
  8. 风温、温热、温疫、温毒、冬温《温病条辨》
  9. 风温《也是山人医案》
  10. 风温、温热、温疫、温毒、冬温《温病条辨》
  11. 风温《轩岐救正论》
  12. 风温、温热气复论《温病条辨》
  13. 风温《吴鞠通医案》
  14. 风温案《丁甘仁医案》
  15. 风温《伤寒六书》
  16. 风温辩论《六因条辨》
  17. 风温《伤寒括要》
  18. 风温潮热壮热相似《小儿药证直诀》
  19. 风温《伤寒捷诀》
  20. 风温夹食《凌临灵方》
  21. 风温《凌临灵方》
  22. 风温兼喘促《医学衷中参西录》
  23. 风温《临证指南医案》
  24. 风温兼伏气化热《医学衷中参西录》
  25. 风温《回春录》
  26. 风温-伤寒门（下）《古今医统大全》
  27. 风温《儿科萃精》
  28. 风温上焦篇《温病指南》
  29. 风猥退方《外台秘要》
  30. 风温湿温《伤寒六书》
  1. 风温《儿科萃精》
  2. 风温《友渔斋医话》
  3. 风温《温病正宗》
  4. 风温《时病论》
  5. 风温《幼科心法要诀》
  6. 风温《伤寒六书》
  7. 风温《温热暑疫全书》
  8. 风温《轩岐救正论》
  9. 风温《也是山人医案》
  10. 风温《回春录》
  11. 风温《伤寒心法要诀》
  12. 风温《吴鞠通医案》
  13. 风温《伤寒括要》
  14. 风温《儒门事亲》
  15. 风温（参叶案）《伤寒指掌》
  16. 风温《张聿青医案》
  17. 风温（伤寒门 下）《古今医统大全》
  18. 风温《临证指南医案》
  19. 风温、温热、温疫、温毒、冬温《温病条辨》
  20. 风温《临证指南医案》
  21. 风温、温热、温疫、温毒、冬温《温病条辨》
  22. 风温《医学衷中参西录》
  23. 风温、温热、温疫、温毒、冬温《温病条辨》
  24. 风温《医述》
  25. 风温、温热气复论《温病条辨》
  26. 风温《医学传灯》
  27. 风温案《丁甘仁医案》
  28. 风温《伤寒捷诀》
  29. 风温辩论《六因条辨》
  30. 风温《凌临灵方》
  31. 风温潮热壮热相似《小儿药证直诀》


暑温_《儿科萃精》_中医儿科_【岐黄之术】

暑温

暑温

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶先夏至病温，后夏至病暑。长夏湿令，暑必兼湿，暑伤气分，湿亦伤气，汗则耗气伤阳，胃汁大受劫炼，变症由此而多。然暑病古之专方甚少，皆以白虎汤为主，次亦主香薷散（如香薷、扁豆、浓朴、甘草四味）。

〔真按〕香薷辛温气升，热伏易吐，古方大顺散，香薷必佐杏仁，取杏仁苦降泄气，以监香薷。然治小儿暑湿之症，仍不适用。初起但用鲜竹叶三十片，六一散三钱，苏薄荷六分，连翘心钱半，鲜荷叶一角，光杏仁钱半为剂。热甚烦渴无湿者，前方除去六一散不用，加 石膏三钱，炒知母钱半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风温
  • 当前页：暑温
  • 下一页：秋疫
<<< 返回本书目录
  1. 暑温《吴鞠通医案》
  2. 暑温、伏暑《温病条辨》
  3. 暑温《温病条辨》
  4. 暑温、伏暑《温病条辨》
  5. 暑温《回春录》
  6. 暑温案《丁甘仁医案》
  7. 暑温《儿科萃精》
  8. 暑温兼泄泻《医学衷中参西录》
  9. 暑痿《温热暑疫全书》
  10. 暑邪门《王旭高临证医案》
  11. 暑天阳明病《经方实验录》
  12. 暑邪热呃《洄溪医案》
  13. 暑湿泄泻《凌临灵方》
  14. 暑形《儒门事亲》
  15. 暑湿内陷《凌临灵方》
  16. 暑疡《温热暑疫全书》
  17. 暑湿门方（计方二十八条）《脉症治方》
  18. 暑疡《增订叶评伤暑全书》
  19. 暑湿秽合邪论《伤寒指掌》
  20. 暑疫《血证论》
  21. 暑湿风温证治《三因极一病证方论》
  22. 暑月脾燥病《扁鹊心书》
  23. 暑湿《凌临灵方》
  24. 暑月伤热《孙真人海上方》
  25. 暑伤胃气论《内外伤辨》
  26. 暑月伤食泄泻《扁鹊心书》
  27. 暑热症误服温燥药致剧治验《一得集》
  28. 暑瘵《温热暑疫全书》
  29. 暑热症《家庭医学百科-医疗康复篇》
  30. 暑瘵《增订叶评伤暑全书》
  1. 暑温《儿科萃精》
  2. 暑温《时病论》
  3. 暑温、伏暑《温病条辨》
  4. 暑温《回春录》
  5. 暑温、伏暑《温病条辨》
  6. 暑温《温病条辨》
  7. 暑温案《丁甘仁医案》
  8. 暑温《吴鞠通医案》
  9. 暑温兼泄泻《医学衷中参西录》
  10. 暑温《中医词典》
  11. 暑痫《中医词典》
  12. 暑温《时病论歌括新编》
  13. 暑邪门《王旭高临证医案》
  14. 暑温《中医名词词典》
  15. 暑泄《中医词典》
  16. 暑温《时病论歌括新编》
  17. 暑泄《儒门事亲》
  18. 暑痿《温热暑疫全书》
  19. 暑泄秘方《华佗神方》
  20. 暑痿《中医词典》
  21. 暑泻《时病论歌括新编》
  22. 暑天阳明病《经方实验录》
  23. 暑泻《中医名词词典》
  24. 暑痰《中医词典》
  25. 暑泻《圆运动的古中医学》
  26. 暑嗽《中医词典》
  27. 暑泻《时病论歌括新编》
  28. 暑湿瘴《古今医案按》
  29. 暑泻《中医词典》
  30. 暑湿眩晕《症因脉治》
  31. 暑泻《时病论》


秋疫_《儿科萃精》_中医儿科_【岐黄之术】

秋疫

秋疫

  • 上一页
  • 目录
  • 相关
  • 下一页

秋疫因秋令感伤，恰值夏热发泄之后，小儿体质虚实不同，往往混投发散，津液被劫，喘急告危，古法多用荆、防、前胡、葛根之属，发散解肌为主。

〔真按〕秋疫一症，气分先受，治肺为急，勿使热郁内蒸，逆传膻中，至天君震动，状若痫症。一切苦寒沉降及腻滞阴药，俱在禁例。但用西瓜翠衣钱半，鲜石菖蒲五分，薄荷尖八分，嫩桑叶二钱，薏米仁钱半，白茯苓二钱，川郁金八分，淡竹叶二钱，忍冬藤钱半，服后肺气清肃，则营卫两和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑温
  • 当前页：秋疫
  • 下一页：冬温
<<< 返回本书目录
  1. 秋疫《儿科萃精》
  2. 秋燥《回春录》
  3. 秋温外热中寒证《余无言医案》
  4. 秋燥《温病条辨》
  5. 秋温兼伏气化热《医学衷中参西录》
  6. 秋燥《温病条辨》
  7. 秋温昏谵腹满证《余无言医案》
  8. 秋燥《温病条辨》
  9. 秋温恶候叠见证《余无言医案》
  10. 秋燥《校注医醇剩义》
  11. 秋唐松草【中药大全】
  12. 秋燥【疾病大全】
  13. 秋霜散【方剂大全】
  14. 秋燥辨论《六因条辨》
  15. 秋鼠曲草【中药大全】
  16. 秋燥论《医门法律》
  17. 秋时用药诸方《养老奉亲书》
  18. 秋燥门方《医门法律》
  19. 秋时摄养《养老奉亲书》
  20. 秋燥条辨十一条《六因条辨》
  21. 秋石阴阳二炼法《古今医统大全》
  22. 秋子梨【中药大全】
  23. 秋石阴阳二炼辨《古今医统大全》
  24. 蚯疽草【中药大全】
  25. 秋石丸【方剂大全】
  26. 蚯蚓《本草纲目》完整版
  27. 秋石四精丸【方剂大全】
  28. 蚯蚓《本草崇原》
  29. 秋石方《苏沈良方》
  30. 蚯蚓《雷公炮炙论》
  1. 秋疫《儿科萃精》
  2. 秋温外热中寒证《余无言医案》
  3. 秋应中衡《中医名词词典》
  4. 秋温兼伏气化热《医学衷中参西录》
  5. 秋应中衡《中医词典》
  6. 秋温昏谵腹满证《余无言医案》
  7. 秋月咳嗽《中医词典》
  8. 秋温恶候叠见证《余无言医案》
  9. 秋燥《时病论歌括新编》
  10. 秋温《中医词典》
  11. 秋燥《中医名词词典》
  12. 秋为疟《医学纲目》
  13. 秋燥《时病论歌括新编》
  14. 秋水仙碱《药理学》
  15. 秋燥《中医词典》
  16. 秋霜散《博济方》
  17. 秋燥《医述》
  18. 秋暑（秋凉）《时病论歌括新编》
  19. 秋燥《临证指南医案》
  20. 秋暑（秋凉）《时病论歌括新编》
  21. 秋燥《温病条辨》
  22. 秋暑《时病论》
  23. 秋燥《温病条辨》
  24. 秋暑《中医词典》
  25. 秋燥《温病条辨》
  26. 秋时用药诸方《养老奉亲书》
  27. 秋燥《回春录》
  28. 秋时晚发《中医词典》
  29. 秋燥《时病论》
  30. 秋时摄养《养老奉亲书》
  31. 秋燥《校注医醇剩义》


冬温_《儿科萃精》_中医儿科_【岐黄之术】

冬温

冬温

  • 上一页
  • 目录
  • 相关
  • 下一页

冬令暴冷折阳，外感发热，头疼身痛，呕恶必从太阳。若渴能饮水者，则里热见症，又非伤寒可比。幼科太阴中寒居多，厥阴间亦有之，若冬令应寒而反温，气候应藏反泄，即病冬温，古法亦以辛温为主。

〔真按〕冬温非寒症可解，若涉表邪一二，里热必兼七八，或外受之邪，与里邪相搏，则郁于经络，治法当以里证为主，稍兼清散，方用大沙参三钱，桑叶二钱，肥玉竹三钱，生苡仁三钱，甜杏仁三钱，苦杏仁二钱，炒麦冬钱半，生甘草之分，引用丝瓜络三寸、广橘络钱半为剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋疫
  • 当前页：冬温
  • 下一页：惊风辨
<<< 返回本书目录
  1. 冬温《圆运动的古中医学》
  2. 冬温辨《医门补要》
  3. 冬温《吴鞠通医案》
  4. 冬温伏邪《也是山人医案》
  5. 冬温《眉寿堂方案选存》
  6. 冬温痰火《凌临灵方》
  7. 冬温《回春录》
  8. 冬温条辨十条《六因条辨》
  9. 冬温《儿科萃精》
  10. 冬温为病《丹溪治法心要》
  11. 冬天脚冷【疾病症状】
  12. 冬温温毒条论《六因条辨》
  13. 冬天的生理变化《人体使用手册》
  14. 冬夏火热篇《外经微言》
  15. 冬霜《本草纲目》图文版
  16. 冬疫五仙膏【方剂大全】
  17. 冬霜《本草纲目》完整版
  18. 冬月伤寒【方剂主治】
  19. 冬时用药诸方《养老奉亲书》
  20. 冬月少针非痈疽之谓《类经》
  21. 冬时摄养《养老奉亲书》
  22. 冬至叶蛰宫说《针经指南》
  23. 冬伤于寒大意《时病论歌括新编》
  24. 冬至叶蛰宫说《针灸聚英》
  25. 冬伤于寒大意《时病论》
  26. 董老夫人眩晕《孙文垣医案》
  27. 冬伤于寒春必温病《此事难知》
  28. 董龙山夫人便血《孙文垣医案》
  29. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  30. 董千云伤寒格阳证《程杏轩医案》
  1. 冬温《儿科萃精》
  2. 冬温《时病论》
  3. 冬温《温病正宗》
  4. 冬温《回春录》
  5. 冬温《温热暑疫全书》
  6. 冬温《吴鞠通医案》
  7. 冬温《眉寿堂方案选存》
  8. 冬温《中医词典》
  9. 冬温、寒疫、瘟疫《伤寒心法要诀》
  10. 冬温《时病论歌括新编》
  11. 冬温辨《医门补要》
  12. 冬温《圆运动的古中医学》
  13. 冬温伏邪《也是山人医案》
  14. 冬温《中医名词词典》
  15. 冬温脉案《类证治裁》
  16. 冬温《时病论歌括新编》
  17. 冬温痰火《凌临灵方》
  18. 冬为伤寒《医学纲目》
  19. 冬温条辨十条《六因条辨》
  20. 冬天面唇皱破《奇效简便良方》
  21. 冬温为病《丹溪治法心要》
  22. 冬霜《得配本草》
  23. 冬温温毒条论《六因条辨》
  24. 冬霜《证类本草》
  25. 冬夏火热篇《外经微言》
  26. 冬霜《饮食须知》
  27. 冬应中权《中医名词词典》
  28. 冬霜《本草纲目》
  29. 冬应中权《中医词典》
  30. 冬时用药诸方《养老奉亲书》
  31. 冬月咳嗽《中医词典》


惊风辨_《儿科萃精》_中医儿科_【岐黄之术】

惊风辨

惊风辨

  • 上一页
  • 目录
  • 相关
  • 下一页

惊风二字，立名不慎，小儿之罹其厄者，指不胜屈，揆厥原因，实不能归咎于钱仲阳，虽喻嘉言欲纠正之，莫能翻其成案，吁！可慨也。考惊风古有八候之名。

一曰搐，谓肘臂伸缩也。

二曰搦，谓十指开合也。

三曰掣，谓肩头相扑也。

四曰颤，谓手足动摇也。

五曰反，谓身仰向后也。

六曰引，谓手足开弓也。

七曰窜，谓目直而似怒也。

八曰视，谓睛露而不活也。

此八候者，无论急惊、慢惊、慢脾风，皆见之候，故谓之惊风八候。厥后因证立名，又有三十个某惊之名，间多乖谬，姑举之以明画蛇添足之说。

一曰急惊，口眼歪斜，四肢搐掣，痰壅心迷，人事不省，谓肝经积热风火之证也。

二曰慢惊，面青唇白，四肢厥冷，人事昏迷，手足搐掣，眼翻痰壅，谓由大病之后，吐泻之余，脾土虚败，肝木无风而自动也。

三曰盘肠惊，气吼肚膨，饮食不进，人瘦体弱，肚起青筋，眼黄手软，大小便不通，肚腹疼痛，谓六腑有寒也。

四曰马蹄惊，四肢乱舞，头向上，谓因受风热被吓之症也。

五曰鲫鱼惊，口吐白沫，四肢摆动，嘴歪常搭，眼翻白，谓胃经有风，脾经有寒也。

六曰摆手惊，两眼向上，四肢反后，或两手垂下，眼黄口口，人事昏沉，谓因水唬，掐之觉痛者治之，不痛不治。

七曰宿沙惊，曰轻夜重，到晚昏迷，口眼歪斜，四肢掣跳，黑鼻气凝，谓脾肾有寒之证也。

八曰内吊惊，两眼迷闭，哭声不止，面青眼黄，手眼望内掣者，谓肺经受寒症也。

九曰天吊惊，眼向上，哭声号，四肢掣，口眼歪斜，鼻流清水或衄血，谓肺经受风，或食后感寒而成也。

十曰弯弓惊，头仰后，四肢向后，眼翻或闭，腹胀，哭声不止，谓肺受风积痰所致也。

十一曰蛇丝惊，口中拉舌，肢冷而掣，哭声不出，谓心经有热，睡中食乳口角入风也。

十二曰鹰爪惊，两手抓人，捻拳切牙，手望下，口望上，身寒战，谓被吓伤乳，心有风热也。

十三曰乌沙惊，四肢掣跳，口唇青黑，肚胀青筋，谓脏腑受寒之证也。

十四曰乌鸦惊，手足掣跳，口眼俱闭，大叫一声，形状呆滞，谓心有热有痰也。

十五曰锁心惊，口吐沫，鼻流血，四肢软，好吃冷物，眼白不哭，谓心肝经有热，火盛痰壅之证也。

十六曰撒手惊，翻眼切牙，手足一掣一不动，谓心经被风吓，先寒后热，有痰之证也。

其余胎惊、月家惊、潮家惊、脐风惊、呕逆惊、泄泻惊、膨胀惊、夜啼惊、看地惊、飞大惊、擗地惊、马路惊、瞌睡惊、饕餮惊。

凡如此类，种种牵强不通名目，一若有病皆惊，无病非惊，惊之命名虽多，究不越急慢惊之范围，附会穿插，类似雷同，以眩耀庸耳俗目，误药误儿，职此之故，吁！更可哂也。

惊字命名，均不可靠，再祥叙诸家惊风之说，加以签注，其说益明。

或曰∶急惊身热目赤，口鼻气粗，痰涎潮涌，忽然而发，发过容色如旧，有因惊骇者，亦有不因惊骇者，大都是火燥木急，故身先有热，未有身凉而发者，证皆属阳，宜用凉剂，除热化痰，则惊自息，昔人谓痰生热，热生风，风生惊，其实皆本气自病，世不解风自内生，徒执天麻、胆星、栝蒌、贝母、僵蚕、全蝎，杂乱风痰之药，治之不应，更以夺命丹、或蜡丸、牛黄丸、紫雪丹等药治之，及至元气损伤，虚痰上逼，胸膈膨胀，则谓证变结胸，有是理哉。

〔真按〕目赤、身热、气粗、痰壅诸见端，皆由外感内伤，安有突如其来。又云火燥木急，亦有因寒伤筋而急者，未必尽由火燥。又云身先有热而发，此热究竟在表在里，并未指明。又云宜用凉剂，仍虑引邪入里。又云本气自病，毫无根据。又云风自内生，安知其非由外生。此说之不足凭者一也。

或曰∶惊者吓也，由儿先有内伤，复来外感，肺窍痰迷，心无所主，一着惊而即发也。

〔真按〕先内伤而复外感，以致肺窍痰迷，心无所主者，非由于惊，而实由于病也，迨一着惊而即发，如专治惊而不治痰，置内伤外感于不问，不揣其本，而求其末，安望其药能中病。此说之不足凭者二也。

或曰∶惊生于心，痰生于脾，风生于肝，热出于肺，此一定之理也，热盛则生风，风盛生痰，痰盛生惊，此贼邪必至之势也，疗惊必先豁痰，豁痰必先祛风，祛风必先解热，而解热又将以何为先乎，肺主皮毛，皮毛为热邪出入之门户，彼风、寒、暑、湿、燥、火六淫之气，皮毛受之，即入于肺，肺本出热地也，燥火暑邪一入，则热与热根据，而热盛，风寒湿邪一入，肺窍为之闭塞，则热无所泄，而热亦盛，故解热必先祛邪。

〔真按〕惊生于心等语，是惊风痰热，皆由本脏自生，又云热生风，风生痰，痰生惊，何以又认为贼邪，治惊先治痰，治痰先治热，治热先治风，又明指外邪非心肝脾肺自主，即云内生，又云外至，前后语相矛盾，难以自圆，且肺为清肃之地，非出热之地，六淫初入，无过皮毛，使知先从外解，何至使入肺窍，而致胃塞耶，其归宿一语，又云解热必先祛邪，更与各本脏自生之说，互相抵忤，此说之不足凭者三也。

或曰∶急惊者，肝经血虚，火动生风，盖风生则阴血愈散，阴火愈炽，火动则肺金愈虚，肝邪愈炽，宜滋肝血，养脾气，若屡服祛风化痰之剂而不效，泻火而亦不效，便宜认作脾虚血损，急补脾土。

〔真按〕所云阴虚则阴火愈炽，是不知肺为何物而言，如果火盛生风，则祛风化痰泻火之剂，不为误用，至屡服不效，急补脾土，可见证候不确，药不对病，误治致变，虽煞费揣摩，亦终归于无济。此说之不足凭者四也。

或曰∶急惊属木火土实，木实则搐而有力，两目上视，土实则身热面赤，而不吐泻，偃卧合睛，治宜凉泻，亦有因惊而发者，壮热、牙关紧急，此内有实热，外有风邪，当截风定搐。

〔真按〕所云木火土实，不知所解，盖木邪凌土，木旺土衰，何以土亦云实，又云因惊而发，可知其神必虚，神虚则火虚，又非火实，以截风定搐为利器，类皆以风药尝试之。此说之不足者凭五也。

或曰∶急惊者，壮热痰壅、窜视反张，搐搦掣动，牙关紧急，口中气热，颊赤唇红，脉浮洪数，此肝邪风热，阳盛阴虚证也。

〔真按〕上述症候，明明表邪失治，未能外解，以致热邪入里，表里俱急之状，安得谓之急惊。此说之不足凭者六也。

或曰∶小儿惊风，肝病也，亦脾热心肺病也，盖小儿之真阴未足，柔不济刚，故肝邪扫动，木能生火，火能生风，风热相搏则血虚，血虚则筋急，筋急则眩掉反张强直之类，皆肝木之本证也，至其相移，木邪侮土则脾病，木盛金衰则肺病，木火相炎则心病，木火伤阴则肾病，此五脏惊风之大概也，治之之法，一曰风，二曰火，三曰痰，四曰阳虚，五曰阴虚。

〔真按〕人身荣卫脉度，每日寅时，起于手太阴肺，然后五十度周于身，至丑时终于足厥阴肝，寅时复交于肺，今专指肝邪，殊不适当，即眩掉反张强直，本内经太阳经所主之病，亦非专属于肝，若因肝而波及此脏，速宜滋水养血，犹虑其迟，安能一味施以攻伐，最后所云阳虚阴虚，与惊风毫不相涉。此说之不足凭者七也。

或曰∶急慢惊风，古人所谓阴阳痫也，急惊属阳，慢惊属阴，惊邪入心，则面红颊赤，惕惕夜啼，入肝则面目皆青，眼睛窜视，入肾则面黑恶叫，啮齿咬人，入肺则面色淡白，喘息气急，入脾则呕吐不食，面色淡黄，然风非火不动，火非风不发，风火相搏而成惊风，故心肝二脏主之，然火虚则金伤，水失其母，而火无所畏，且木无所制，而脾土又受伤矣。

〔真按〕痫为痼疾，非惊风之暴病，惊惟心脏受之，何至入肝入脾入肺入肾，既云惊入五脏，则肝风无与焉。又云风火相搏而成惊风，心肝为主，欲证其木火生风之语，殊近牵扯。若云水盛则火伤，土失其母，而水无所畏，且金无所制，而肝木又受伤，亦无不可。此说之不足凭者八也。

或∶急惊者阳证也，小儿阳常有余，阴常不足，易于生热，热甚则生风生痰生惊，且饮食难节，喜怒不常，暴怒伤阴，暴喜伤阳，伤阴则泻，伤阳则惊，小儿暴喜伤乳，夫乳甘缓恋膈，又兼外感寒邪，则痰凝壅塞，郁滞熏蒸，内有食热，外有风寒，心家热甚则生惊，肝家风甚则发搐，肝风心火交争，故痰生于脾，风生于肝，惊出于心，热出于肺，惊风痰热四证，而八候生焉。

〔真按〕儿体易虚易实，阳未必尽有余，阴未必常不足，经曰婴儿内脆，血少气弱，未尝云血少气多，盖谓真气未生，惟此呼吸一腺而已，阳既有余，何又有暴喜伤阳之虑，乳非属阳，何以有暴喜伤乳之词，从阳盛阴虚、以及饮食喜怒、内伤外感，仍旧说到惊风痰热，杂乱无章。此说之不足凭者九也。

或曰∶急慢惊风，或闻大声，或大惊而发搐，发过如故，此无阴也，当下之，此证因热生于心，身热面赤嗜饮，口中气热，大小便黄赤，剧则热也，盖热盛则生风，属肝阳或阴证也，阴证指阴虚而言，故下之以除其痰，小儿痰热客于心间，因闻非常之声而发搐，若热盛，不闻声及惊，亦自惊而自发搐矣。

〔真按〕内经之大惊猝恐，气血分离，此正神志受伤，阴阳破败，急救尚恐不及，何以谓无阴而当下，且既云因惊，何以又云心热，既云发过如故，何以又云身热面赤二种，宜除其痰，况小儿禀受薄者，先天不足于妊前，癸水未成于现下，元精未满，元气无根，何得因惊而牵扯及热生风乎。此说之不足凭者十也。

或曰∶小儿平常无事，忽然壮热，手足抽搐，眼目戴上，涎潮壅塞，牙关紧急，身热目赤，此急惊属阳，病在腑。

〔真按〕小儿忽发壮热，及种种恶候，非风寒入里为壮热，即饮食停滞为壮热，此实因病而发。固非平常无事之谓，但应察其受病之原，外因则达之发之，内因则导之化之，又云急惊属腑，则与心脏肝脏渺不相关，断无是理。此说之不足凭者十一也。

或曰∶急惊者阳证也，俱腑受病耳，小儿客痰热于心膈，是少阳相火旺，经云∶热生风，因时火盛而作，盖东方之震木，得火气而发搐。

〔真按〕心火显非少阳相火，其云震木得火而搐，亦属杜撰。此说之不足凭者十二也。

或曰∶身热脉浮，精神恍惚，或吐泻不思乳食，发搐，即半阴半阳合病，身热脉沉，精神倦怠，或吐或泻，又能乳食，发搐，亦半阴半阳合病。

〔真按〕脉浮属太阳，明明外感风寒，吐泻兼作，属阳明太阴，明明内伤饮食，身热脉沉，属太阳受寒，但吐不泻，属阳明伤食，明明夹食伤寒，不得谓为半阴半阳，更不得谓之惊风。此说之不足凭者十三也。

或曰∶亦有急惊惊泻而不愈，或与吐下药太过，变为慢惊者，又有慢惊补温而不愈，变为急惊者。

〔真按〕诸书以急惊为阳，为实热，既是急惊，则用凉泻无疑，何以不愈，盖因误以伤寒表证为急惊，所以不愈也，既系脾虚阴寒为慢惊，则用温补适宜，何以不特不愈，反加变证，盖因误以伤寒自汗为慢惊，不知此证本有风邪，在表，正宜外解，而误用温补，所以更剧。此说之不足凭者十四也。

或曰∶病有阴阳，急惊风属实热，病在心肝二脏，谓之阳痫，慢惊风属虚寒，病在脾肺二脏，谓之阴痫，此以寒热分阴阳也，五脏属阴，六腑属阳，急惊发于六腑为易治，慢惊发于五脏为难治，此以脏腑分阴阳也。

〔真按〕上节云急惊病在心肝，慢惊病在脾肺，此以急慢二惊属五脏，与六腑无涉也明矣。下节又云急惊发于六腑，慢惊发于五脏，是又以脏腑皆有惊风也，属脏属腑，且分不清，治证安有不误。此说之不足凭者十五也。

诸家之说，曰风，曰痰，曰惊，曰吓，曰火，曰热，曰血虚，曰木急，曰相火，曰阴火，曰外感，曰内伤，曰喜怒，曰乳哺，曰阳盛，曰阴虚，曰属腑，曰属脏，种种不经之言，究与惊风二字，毫无着落，夫所谓惊风者，必须认定此两字，针锋相对，加以急字或慢字，更须字字贴切，方可命名，独慨夫世之有是症，而不必以此命名者，使忽改此名而不仍其旧，恐一误再误，其误伊芳于胡底，今姑从世俗最普通习惯之名称，并古之举症施治，详列辨明于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬温
  • 当前页：惊风辨
  • 下一页：大惊猝恐
<<< 返回本书目录
  1. 惊风辨《儿科萃精》
  2. 惊风草【中药大全】
  3. 惊风八候《医宗金鉴》
  4. 惊风抽搐【中药主治】
  5. 惊风【方剂主治】
  6. 惊风第二十问《婴童百问》
  7. 惊风【中药主治】
  8. 惊风定生死秘旨歌《幼科推拿秘书》
  9. 惊风【疾病大全】
  10. 惊风二十四图《婴童类萃》
  11. 惊风《中医儿科学》
  12. 惊风概说《儿科要略》
  13. 惊风《幼科释谜》
  14. 惊风后余证《幼科发挥》
  15. 惊风《续名医类案》
  16. 惊风结核《保婴撮要》
  17. 惊风《小儿常见病单验方》
  18. 惊风论《叶选医衡》
  19. 惊风《万氏秘传片玉心书》
  20. 惊风门《丹台玉案》
  21. 惊风《普济方·针灸》
  22. 惊风门《万氏秘传片玉心书》
  23. 惊风《明医指掌》
  24. 惊风门《小儿推拿广意》
  25. 惊风《厘正按摩要术》
  26. 惊风门《小儿推拿广意》
  27. 惊风《肯堂医论》
  28. 惊风门《幼科切要》
  29. 惊风《灸法秘传》
  30. 惊风门《幼科推拿秘书》
  1. 惊风辨《儿科萃精》
  2. 惊风八候《幼科心法要诀》
  3. 惊风不醒《奇效简便良方》
  4. 惊风八候《医宗金鉴》
  5. 惊风不治证《古今医鉴》
  6. 惊风八候《中医词典》
  7. 惊风第二十问《婴童百问》
  8. 惊风八候《中医名词词典》
  9. 惊风定生死秘旨歌《幼科推拿秘书》
  10. 惊风《灸法秘传》
  11. 惊风二十四图《婴童类萃》
  12. 惊风《陈氏幼科秘诀》
  13. 惊风烦渴《中医词典》
  14. 惊风《中医儿科学》
  15. 惊风腹痛《中医词典》
  16. 惊风《万氏秘传片玉心书》
  17. 惊风概说《儿科要略》
  18. 惊风《扁鹊心书》
  19. 惊风后余证《幼科发挥》
  20. 惊风《厘正按摩要术》
  21. 惊风结核《保婴撮要》
  22. 惊风《奇效简便良方》
  23. 惊风论《叶选医衡》
  24. 惊风《幼科释谜》
  25. 惊风门《幼科切要》
  26. 惊风《回春录》
  27. 惊风门《丹台玉案》
  28. 惊风《急救广生集》
  29. 惊风门《万氏秘传片玉心书》
  30. 惊风《明医指掌》
  31. 惊风门《小儿推拿广意》


大惊猝恐_《儿科萃精》_中医儿科_【岐黄之术】

大惊猝恐

大惊猝恐

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿有因目触异物，耳闻异声，神散气乱而动惊者，古法主清热镇惊汤（如柴胡、麦冬、薄荷、栀子、川黄连、龙胆草、茯神、钩藤钩、生甘草、木通，引用灯芯、竹叶），调朱砂末服，亦主安神镇惊丸（如天竺黄、茯神、胆星、枣仁、麦冬、赤芍、当归、薄荷、黄连、辰砂、牛黄、栀子、木通、龙骨、青黛，研末炼蜜丸），量儿大小与之，淡姜汤化下。

〔真按〕此症乃小儿真惊也，气血未充，精神怯弱，一遇非常之惊，则神魂震布，举动失常，夜则跳醒，昼则惊惕，但用朱砂染茯神二钱，麦冬钱半，天竺黄二钱，细生地钱半，炒枣仁五分， 龙齿一钱，生甘草五分，引用灯芯十茎，金银器煎汤代水，安神定魄，则惊自正。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风辨
  • 当前页：大惊猝恐
  • 下一页：急惊风
<<< 返回本书目录
  1. 大惊猝恐《儿科萃精》
  2. 大惊丸【方剂大全】
  3. 大惊猝恐《笔花医镜》
  4. 大惊圆【方剂大全】
  5. 大荆芥散【方剂大全】
  6. 大惊卒恐《景岳全书》
  7. 大荆芥方【方剂大全】
  8. 大惊卒恐《幼幼集成》
  9. 大金银花【中药大全】
  10. 大九宝饮【方剂大全】
  11. 大金液丹【方剂大全】
  12. 大九股牛【中药大全】
  13. 大金牙散【方剂大全】
  14. 大九节铃【中药大全】
  15. 大金牙酒【方剂大全】
  16. 大救生丸【方剂大全】
  17. 大金香炉【中药大全】
  18. 大橘皮汤《汤头歌诀》
  19. 大金粟丸【方剂大全】
  20. 大橘皮汤【方剂大全】
  21. 大金散【方剂大全】
  22. 大橘皮丸【方剂大全】
  23. 大金钱草【中药大全】
  24. 大巨穴【胸部腹部穴位】
  25. 大金牛草【中药大全】
  26. 大决明散【方剂大全】
  27. 大金花丸【方剂大全】
  28. 大颗粒淋巴细胞白血病【疾病大全】
  29. 大金发藓【中药大全】
  30. 大空木《本草纲目》完整版
  1. 大惊猝恐《儿科萃精》
  2. 大经隧《中医词典》
  3. 大惊猝恐《笔花医镜》
  4. 大经《中医词典》
  5. 大惊丸《太平惠民和剂局方》
  6. 大经《中医名词词典》
  7. 大惊卒恐《景岳全书》
  8. 大筋《中医词典》
  9. 大惊卒恐《中医词典》
  10. 大金牙散《备急千金要方》
  11. 大惊卒恐《幼幼集成》
  12. 大金牙散《备急千金要方》
  13. 大惊卒恐《慈幼便览》
  14. 大金牙酒《备急千金要方》
  15. 大疽《中医词典》
  16. 大金花丸《儒门事亲》
  17. 大橘皮汤《儒门事亲》
  18. 大金花丸《冯氏锦囊秘录》
  19. 大橘皮汤《医方考》
  20. 大金丹《外科传薪集》
  21. 大橘皮汤《退思集类方歌注》
  22. 大疥《中医词典》
  23. 大橘皮汤《医方论》
  24. 大结胸《中医词典》
  25. 大橘皮汤《汤头歌诀》
  26. 大结胸《中医名词词典》
  27. 大巨《针灸大成》
  28. 大节《中医词典》
  29. 大巨《中医词典》
  30. 大节《中医名词词典》
  31. 大巨《针灸学》


急惊风_《儿科萃精》_中医儿科_【岐黄之术】

急惊风

急惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

有因心肝火盛，外为风寒郁闭，不得宣通而生者，证多暴发，壮热烦急，面红唇赤，痰壅气促，牙关噤急，二便秘涩、古法主至宝丹（如麻黄、防风等二十六味，共为细末，炼蜜为丸，每丸重五分，淡姜汤化下）。

有因痰盛生惊者，古法主牛黄丸攻下之（如黑牵牛、白牵牛、胆星、枳实、半夏、牙皂、大黄等味，研末蜜丸，服法同上）。

有因热极生风者，古法主凉膈散清解之（如黄芩、大黄、连翘、芒硝、甘草、栀子、薄荷，引用竹叶，生蜜煎服）。

肝热者，古法主泻青丸（如龙胆草、栀子、大黄、羌活、防风、川芎等味，研末，蜜丸，竹叶薄荷汤调下）。

痰兼热者，古法主清热化痰汤（如橘红、麦冬、半夏、赤苓、黄芩、竹茹、甘草、川连、枳壳、桔梗、胆星等味，引用生姜、灯芯，水煎服）。

心经热者，古法主凉惊丸（如龙胆草、防风、青黛、钩藤钩、黄连、牛黄等味，研末面糊为丸，金器煎汤化下）。

〔真按〕时俗所谓急惊风者，即痰火闭也。小儿或感风寒，或积乳食，皆生痰。痰积则化火，或受暑热亦生火，一时失于清解，则火升而痰亦生，痰火上壅，闭其肺窍，则诸窍皆闭，目直气喘，昏闷不醒，且火甚则肝燥筋急，变象多端，总因痰火郁结，肝风内动而成，但可以手轻扶，不可用力抱紧，伤其经络，致成废疾，初起但以生藕汁，或生梨汁、或生荸荠汁，徐徐灌之，待其醒后，轻者用黄连三分，连翘一钱，黑山栀五分，飞滑石三钱，细木通六分，淡黄芩八分，小枳实五分，栝蒌霜三钱，车钱子八分，生甘草三分，引用鲜石菖蒲一分，长流水煎服。重者加制胆星三分，天竺黄钱半。若热邪塞窍，神迷昏愦者，再加局方至宝丹半粒，药化服。或先用白开水化服后，再服药亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大惊猝恐
  • 当前页：急惊风
  • 下一页：急惊后调理法
<<< 返回本书目录
  1. 急惊风《幼幼新书》
  2. 急惊风变证《幼科发挥》
  3. 急惊风《医宗金鉴》
  4. 急惊风候-幼幼汇集（上）《古今医统大全》
  5. 急惊风《景岳全书》
  6. 急惊风有三因《幼科发挥》
  7. 急惊风《冯氏锦囊秘录》
  8. 急惊风证《幼科发挥》
  9. 急惊风《儿科萃精》
  10. 急惊概要《儿科要略》
  11. 急惊第十五问《婴童百问》
  12. 急惊后调理法《儿科萃精》
  13. 急惊变慢惊《明医杂着》
  14. 急惊后调理法《医宗金鉴》
  15. 急惊《张氏医通》
  16. 急惊丸【方剂大全】
  17. 急惊《小儿药证直诀》
  18. 急救表里歌《伤寒百证歌》
  19. 急惊《万病回春》
  20. 急救部《疡医大全》
  21. 急惊《寿世保元》
  22. 急救处理（Emergent Treatment）《口腔科学》
  23. 急惊《明医杂着》
  24. 急救丹【方剂大全】
  25. 急惊《活幼心书》
  26. 急救的组织、设备及管理《基础护理学》
  27. 急惊《保幼新编》
  28. 急救服毒良方《喉舌备要秘旨》
  29. 急惊《保婴撮要》
  30. 急救寒厥汤【方剂大全】
  1. 急惊风《儿科萃精》
  2. 急惊风《幼科释谜》
  3. 急惊风《奇效简便良方》
  4. 急惊风《明医指掌》
  5. 急惊风《幼科心法要诀》
  6. 急惊风《幼幼新书》
  7. 急惊风《慈幼便览》
  8. 急惊风《冯氏锦囊秘录》
  9. 急惊风《幼科推拿秘书》
  10. 急惊风《医宗金鉴》
  11. 急惊风变证《幼科发挥》
  12. 急惊风《中医词典》
  13. 急惊风候（幼幼汇集 上）《古今医统大全》
  14. 急惊风《景岳全书》
  15. 急惊风类证《中医词典》
  16. 急惊风《中医名词词典》
  17. 急惊风有三因《幼科发挥》
  18. 急惊第十五问《婴童百问》
  19. 急惊风证《幼科发挥》
  20. 急惊变慢惊《明医杂着》
  21. 急惊概要《儿科要略》
  22. 急惊《保幼新编》
  23. 急惊后如疟《活幼心书》
  24. 急惊《小儿药证直诀》
  25. 急惊后调理法《医宗金鉴》
  26. 急惊《活幼心书》
  27. 急惊后调理法《儿科萃精》
  28. 急惊《活幼心书》
  29. 急惊后调理法《幼科心法要诀》
  30. 急惊《明医杂着》
  31. 急惊慢惊外治三方《慈幼便览》


急惊后调理法_《儿科萃精》_中医儿科_【岐黄之术】

急惊后调理法

急惊后调理法

  • 上一页
  • 目录
  • 相关
  • 下一页

痰火稍退，余热尚存者，古法主琥珀抱龙丸（如人参、琥珀、茯神、山药、甘草、天竺黄、檀香、枳壳、枳实、辰砂、胆星、金箔等味，研末蜜丸），淡姜汤化下。

脾虚多痰者，古法主清心涤痰汤（如竹茹、橘红、半夏、茯苓、枳实、甘草、麦冬、枣仁、人参、菖蒲、南星、黄连，引用生姜，水煎服）。

〔真按〕痰火闭证善后方剂，只要清热养血，方用细生地二钱，玫瑰炒竹茹钱半，黑山栀五分，青蒿脑八分，粉丹皮一钱，生白芍八分，生甘草梢五分，甘澜水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急惊风
  • 当前页：急惊后调理法
  • 下一页：慢惊风
<<< 返回本书目录
  1. 急惊后调理法《医宗金鉴》
  2. 急惊丸【方剂大全】
  3. 急惊后调理法《儿科萃精》
  4. 急救表里歌《伤寒百证歌》
  5. 急惊概要《儿科要略》
  6. 急救部《疡医大全》
  7. 急惊风证《幼科发挥》
  8. 急救处理（Emergent Treatment）《口腔科学》
  9. 急惊风有三因《幼科发挥》
  10. 急救丹【方剂大全】
  11. 急惊风候-幼幼汇集（上）《古今医统大全》
  12. 急救的组织、设备及管理《基础护理学》
  13. 急惊风变证《幼科发挥》
  14. 急救服毒良方《喉舌备要秘旨》
  15. 急惊风《幼幼新书》
  16. 急救寒厥汤【方剂大全】
  17. 急惊风《医宗金鉴》
  18. 急救和治疗《核、化学武器损伤》
  19. 急惊风《景岳全书》
  20. 急救回春散【方剂大全】
  21. 急惊风《冯氏锦囊秘录》
  22. 急救回生丹《医学衷中参西录》
  23. 急惊风《儿科萃精》
  24. 急救回生丹【方剂大全】
  25. 急惊第十五问《婴童百问》
  26. 急救回阳汤《医学衷中参西录》
  27. 急惊变慢惊《明医杂着》
  28. 急救回阳汤【方剂大全】
  29. 急惊《张氏医通》
  30. 急救绿豆丸【方剂大全】
  1. 急惊后调理法《儿科萃精》
  2. 急惊后调理法《医宗金鉴》
  3. 急惊后调理法《幼科心法要诀》
  4. 急惊后如疟《活幼心书》
  5. 急惊慢惊外治三方《慈幼便览》
  6. 急惊概要《儿科要略》
  7. 急救《普通外科学》
  8. 急惊风证《幼科发挥》
  9. 急救表里歌《伤寒百证歌》
  10. 急惊风有三因《幼科发挥》
  11. 急救部《疡医大全》
  12. 急惊风类证《中医词典》
  13. 急救处理《口腔科学》
  14. 急惊风候（幼幼汇集 上）《古今医统大全》
  15. 急救的组织、设备及管理《基础护理学》
  16. 急惊风变证《幼科发挥》
  17. 急救点《手穴手纹诊治》
  18. 急惊风《幼科推拿秘书》
  19. 急救冻死或落水冻死《奇方类编》
  20. 急惊风《慈幼便览》
  21. 急救法《万氏秘传片玉心书》
  22. 急惊风《幼科心法要诀》
  23. 急救方《回生集》
  24. 急惊风《奇效简便良方》
  25. 急救服毒良方《喉舌备要秘旨》
  26. 急惊风《儿科萃精》
  27. 急救和治疗《核、化学武器损伤》
  28. 急惊风《幼科释谜》
  29. 急救回生丹《医学衷中参西录》
  30. 急惊风《明医指掌》
  31. 急救回阳汤《医林改错》


慢惊风_《儿科萃精》_中医儿科_【岐黄之术】

慢惊风

慢惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

此症或缘禀赋虚弱，土虚木盛者有之，或由急惊过用峻利之药，以致转成此证者，亦有之。发时缓缓搐搦，时作时止，面色淡黄，或青白相兼，身必温和，昏睡眼合，或睡卧露睛，脉来迟缓，大便青色，此乃脾胃虚弱，元气损伤，虚而夹痰者，古法主醒脾汤（如人参、白术、茯苓、天麻、半夏、橘红、全蝎、僵蚕、甘草、木香、仓米、胆南星，引用生姜）。

脾虚夹痰者，古法主缓肝理脾汤（如桂枝、人参、茯苓、白芍、白术、陈皮 山药、扁豆、甘草，引用煨姜、大枣）。

〔真按〕时俗所谓慢惊风者，即木侮土也。小儿受暑受寒，或伤乳食，皆能作吐作泻，或吐泻交作，久则脾土虚弱，肝木乘之，其泻渐见青色，面部痿白带青，手足微搐无力，神气恹恹不振，慎防暴脱，若手足一边摇动者，十难救其一二，初起即宜用五味异功散加减，方以炒白术二钱，云茯苓三钱，炙甘草五分，化州橘红一钱，扁豆衣钱半，猪苓半钱，泽泻钱半。吐泻加藿香梗五分，川浓朴六分。若手足皆冷，脉息细微，唇舌痿白，此将脱之证，方用西党参钱半，炒白术三钱，北干姜五分，上肉桂二分，炙甘草一钱，温中回阳，以救其脱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急惊后调理法
  • 当前页：慢惊风
  • 下一页：慢惊夹热夹痰
<<< 返回本书目录
  1. 慢惊风《止园医话》
  2. 慢惊风【方剂主治】
  3. 慢惊风《幼幼新书》
  4. 慢惊风（附暑风）《冯氏锦囊秘录》
  5. 慢惊风《医宗金鉴》
  6. 慢惊风候-幼幼汇集（上）《古今医统大全》
  7. 慢惊风《景岳全书》
  8. 慢惊概要《儿科要略》
  9. 慢惊风《儿科萃精》
  10. 慢惊夹热夹痰《儿科萃精》
  11. 慢惊第十六问《婴童百问》
  12. 慢惊慢脾《陈氏幼科秘诀》
  13. 慢惊【方剂主治】
  14. 慢惊丸【方剂大全】
  15. 慢惊《续名医类案》
  16. 慢惊饮【方剂大全】
  17. 慢惊《小儿药证直诀》
  18. 慢惊有三因《幼科发挥》
  19. 慢惊《万病回春》
  20. 慢脾《寿世保元》
  21. 慢惊《寿世保元》
  22. 慢脾风《保幼新编》
  23. 慢惊《活幼心书》
  24. 慢脾风《儿科萃精》
  25. 慢惊《保幼新编》
  26. 慢脾风《冯氏锦囊秘录》
  27. 慢惊《保婴撮要》
  28. 慢脾风《医宗金鉴》
  29. 慢喉风《医宗金鉴》
  30. 慢脾风《幼幼新书》
  1. 慢惊风《儿科萃精》
  2. 慢惊风《幼科释谜》
  3. 慢惊风《幼科心法要诀》
  4. 慢惊风《幼幼新书》
  5. 慢惊风《幼科推拿秘书》
  6. 慢惊风《医宗金鉴》
  7. 慢惊风 慢脾风《明医指掌》
  8. 慢惊风《中医词典》
  9. 慢惊风（附暑风）《冯氏锦囊秘录》
  10. 慢惊风《止园医话》
  11. 慢惊风候（幼幼汇集 上）《古今医统大全》
  12. 慢惊风《景岳全书》
  13. 慢惊概要《儿科要略》
  14. 慢惊风《中医名词词典》
  15. 慢惊夹热夹痰《儿科萃精》
  16. 慢惊第十六问《婴童百问》
  17. 慢惊夹痰《中医词典》
  18. 慢惊单方《慈幼便览》
  19. 慢惊慢脾《陈氏幼科秘诀》
  20. 慢惊《保幼新编》
  21. 慢惊有三因《幼科发挥》
  22. 慢惊《小儿药证直诀》
  23. 慢临盆《竹林女科证治》
  24. 慢惊《活幼心书》
  25. 慢跑《家庭医学百科·预防保健篇》
  26. 慢惊《活幼心书》
  27. 慢脾《寿世保元》
  28. 慢惊《奇效简便良方》
  29. 慢脾风《中医词典》
  30. 慢惊《卫生宝鉴》
  31. 慢脾风《医宗金鉴》


慢惊夹热夹痰_《儿科萃精》_中医儿科_【岐黄之术】

慢惊夹热夹痰

慢惊夹热夹痰

  • 上一页
  • 目录
  • 相关
  • 下一页

慢惊本无热可言，但因脾虚而虚热内生，故痰涎上泛，咽喉气粗，身热心烦，痰热相兼者，古法主清心涤痰汤（方见急惊后调理法）。

脾虚肝旺痰盛者，古法主柴芍六君子汤（如六君子汤加柴胡、白芍、钩藤钩，引用姜、枣）。

〔真按〕痰热之生，皆由脾虚，仍宜以治脾为主，方用卷茯苓三钱，炒竹茹钱半，化橘红二钱，麦冬去心钱半，川尖贝钱半，金钱术钱半，炙甘草五分，引用生白芍磨汁五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢惊风
  • 当前页：慢惊夹热夹痰
  • 下一页：慢脾风
<<< 返回本书目录
  1. 慢惊夹热夹痰《儿科萃精》
  2. 慢惊慢脾《陈氏幼科秘诀》
  3. 慢惊概要《儿科要略》
  4. 慢惊丸【方剂大全】
  5. 慢惊风候-幼幼汇集（上）《古今医统大全》
  6. 慢惊饮【方剂大全】
  7. 慢惊风（附暑风）《冯氏锦囊秘录》
  8. 慢惊有三因《幼科发挥》
  9. 慢惊风【方剂主治】
  10. 慢脾《寿世保元》
  11. 慢惊风《止园医话》
  12. 慢脾风《保幼新编》
  13. 慢惊风《幼幼新书》
  14. 慢脾风《儿科萃精》
  15. 慢惊风《医宗金鉴》
  16. 慢脾风《冯氏锦囊秘录》
  17. 慢惊风《景岳全书》
  18. 慢脾风《医宗金鉴》
  19. 慢惊风《儿科萃精》
  20. 慢脾风《幼幼新书》
  21. 慢惊第十六问《婴童百问》
  22. 慢脾风（二）《医学衷中参西录》
  23. 慢惊【方剂主治】
  24. 慢脾风（一）《医学衷中参西录》
  25. 慢惊《续名医类案》
  26. 慢脾散【方剂大全】
  27. 慢惊《小儿药证直诀》
  28. 慢性白血病《家庭医学百科-医疗康复篇》
  29. 慢惊《万病回春》
  30. 慢性鼻炎《家庭医学百科-医疗康复篇》
  1. 慢惊夹热夹痰《儿科萃精》
  2. 慢惊概要《儿科要略》
  3. 慢惊夹痰《中医词典》
  4. 慢惊风候（幼幼汇集 上）《古今医统大全》
  5. 慢惊慢脾《陈氏幼科秘诀》
  6. 慢惊风（附暑风）《冯氏锦囊秘录》
  7. 慢惊有三因《幼科发挥》
  8. 慢惊风 慢脾风《明医指掌》
  9. 慢临盆《竹林女科证治》
  10. 慢惊风《幼科推拿秘书》
  11. 慢跑《家庭医学百科·预防保健篇》
  12. 慢惊风《幼科心法要诀》
  13. 慢脾《寿世保元》
  14. 慢惊风《儿科萃精》
  15. 慢脾风《中医词典》
  16. 慢惊风《幼科释谜》
  17. 慢脾风《医宗金鉴》
  18. 慢惊风《幼幼新书》
  19. 慢脾风《冯氏锦囊秘录》
  20. 慢惊风《医宗金鉴》
  21. 慢脾风《幼幼新书》
  22. 慢惊风《中医词典》
  23. 慢脾风《证治准绳·幼科》
  24. 慢惊风《止园医话》
  25. 慢脾风《幼科释谜》
  26. 慢惊风《景岳全书》
  27. 慢脾风《儿科萃精》
  28. 慢惊风《中医名词词典》
  29. 慢脾风《幼科心法要诀》
  30. 慢惊第十六问《婴童百问》
  31. 慢脾风《保幼新编》


慢脾风_《儿科萃精》_中医儿科_【岐黄之术】

慢脾风

慢脾风

  • 上一页
  • 目录
  • 相关
  • 下一页

此证多由吐泻即久，脾气大伤，以致土虚不能生金，金弱不能制木，肝木强盛，惟脾是克，故曰脾风。闭目摇头，面唇青黯，额汗昏睡，四肢厥冷，舌短音哑，频呕清水，此乃纯阴无阳之症，吐泻亡阳者，古法主温中补脾汤（如人参、黄 、白术、干姜、附子、半夏、陈皮、茯苓、砂仁、肉桂、白芍、甘草、丁香，引用煨姜、大枣）。

因大病后而发者，古法主固真汤（如人参、白术、甘草、肉桂、茯苓、山药、黄 、附子，引用姜、枣）。

〔真按〕肺金不能制肝木，故肝益强，脾土不能生肺金，故脾益弱，此乃木强侮土过甚，脾阳不展，少延则脾败，急宜大补脾土，生胃回阳，方用真吉林人参须三钱（无力者改用西党参三钱），卷茯苓三钱，淡干姜一钱，炒天生野术三钱，广陈皮二钱，炒山药钱半，炒扁豆钱半，炙甘草八分，引用上肉桂一分。

附例：

小儿天钓，证由邪热痰涎壅塞胸间，不得宣通所致，发时惊悸壮热，眼目上翻，手足螈 ，爪甲青色，证似惊风，但目多仰视，较惊风稍异，方用鲜竹叶心二十条，天竺黄三钱，连翘心一钱，生黄芩一钱，川黄连五分，栝蒌霜三钱，川贝母钱半，生甘草梢三分，鲜生地二钱，引用竹沥汁十滴，冲药服。

小儿内钓，多因肝脏素病，外受寒冷，其候粪青潮搐，伛偻腹痛，口吐痰沫，虽与惊痫相类，但以目有红丝血点为别，若肢冷甲青唇口黑者不治，初起方用钩藤钩钱半，广木香一钱，淡干姜五分，甘草五分，炒白芍钱半，经霜桑叶二钱，引用炒小茴香三分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢惊夹热夹痰
  • 当前页：慢脾风
  • 下一页：痫解
<<< 返回本书目录
  1. 慢脾风《幼幼新书》
  2. 慢脾风（二）《医学衷中参西录》
  3. 慢脾风《医宗金鉴》
  4. 慢脾风（一）《医学衷中参西录》
  5. 慢脾风《冯氏锦囊秘录》
  6. 慢脾散【方剂大全】
  7. 慢脾风《儿科萃精》
  8. 慢性白血病《家庭医学百科-医疗康复篇》
  9. 慢脾风《保幼新编》
  10. 慢性鼻炎《家庭医学百科-医疗康复篇》
  11. 慢脾《寿世保元》
  12. 慢性鼻炎《中西医结合耳鼻喉科》
  13. 慢惊有三因《幼科发挥》
  14. 慢性鼻炎【疾病大全】
  15. 慢惊饮【方剂大全】
  16. 慢性鼻炎（chronic rhinitis ）《耳鼻咽喉外科学》
  17. 慢惊丸【方剂大全】
  18. 慢性闭角型青光眼【疾病大全】
  19. 慢惊慢脾《陈氏幼科秘诀》
  20. 慢性扁桃体炎《临床激光治疗学》
  21. 慢惊夹热夹痰《儿科萃精》
  22. 慢性扁桃体炎《中西医结合耳鼻喉科》
  23. 慢惊概要《儿科要略》
  24. 慢性扁桃体炎【疾病大全】
  25. 慢惊风候-幼幼汇集（上）《古今医统大全》
  26. 慢性扁桃体炎（chronic tonsillitis）《耳鼻咽喉外科学》
  27. 慢惊风（附暑风）《冯氏锦囊秘录》
  28. 慢性扁桃腺炎《家庭医学百科-医疗康复篇》
  29. 慢惊风【方剂主治】
  30. 慢性便秘【中药主治】
  1. 慢脾风《儿科萃精》
  2. 慢脾风《幼科释谜》
  3. 慢脾风《幼科心法要诀》
  4. 慢脾风《证治准绳·幼科》
  5. 慢脾风《保幼新编》
  6. 慢脾风《幼幼新书》
  7. 慢脾风（二）《医学衷中参西录》
  8. 慢脾风《冯氏锦囊秘录》
  9. 慢脾风（一）《医学衷中参西录》
  10. 慢脾风《医宗金鉴》
  11. 慢痧《中医词典》
  12. 慢脾风《中医词典》
  13. 慢痧必须速治《痧胀玉衡》
  14. 慢脾《寿世保元》
  15. 慢心锐毒《中医词典》
  16. 慢跑《家庭医学百科·预防保健篇》
  17. 慢性白血病《家庭医学百科-医疗康复篇》
  18. 慢临盆《竹林女科证治》
  19. 慢性白血病《病理学》
  20. 慢惊有三因《幼科发挥》
  21. 慢性鼻炎《家庭医学百科-医疗康复篇》
  22. 慢惊慢脾《陈氏幼科秘诀》
  23. 慢性鼻炎《手穴手纹诊治》
  24. 慢惊夹痰《中医词典》
  25. 慢性鼻炎《耳鼻咽喉外科学》
  26. 慢惊夹热夹痰《儿科萃精》
  27. 慢性鼻炎之有效良方《三十年临证经验集》
  28. 慢惊概要《儿科要略》
  29. 慢性闭角型青光眼《眼科学》
  30. 慢惊风候（幼幼汇集 上）《古今医统大全》
  31. 慢性扁桃体炎《临床激光治疗学》


痫解_《儿科萃精》_中医儿科_【岐黄之术】

痫解

痫解

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿痫证，类乎惊风痉风者，谓发时昏倒抽搐，痰涎壅盛，气促作声，故与惊痉二证相似也。但其四体柔软，不过一食之顷即醒，依然如无病之人，非若惊风之神志不定，又非若痉风之一身强硬、终日不醒也，其证不一，治法亦各不同，临证最宜详辨，方可下药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢脾风
  • 当前页：痫解
  • 下一页：阴痫
<<< 返回本书目录
  1. 痫解《儿科萃精》
  2. 痫痉《幼科释谜》
  3. 痫候《幼幼新书》
  4. 痫痉厥《临证指南医案》
  5. 痫疯治法《医学衷中参西录》
  6. 痫痉厥《也是山人医案》
  7. 痫风兼脑充血《医学衷中参西录》
  8. 痫狂《丹溪治法心要》
  9. 痫方《外台秘要》
  10. 痫论《幼幼新书》
  11. 痫瘥身面肿《幼幼新书》
  12. 痫门《医方考》
  13. 痫瘥复发《幼幼新书》
  14. 痫门《张氏医通》
  15. 痫瘥不能语《幼幼新书》
  16. 痫证《扁鹊心书》
  17. 痫病《中医内科学》
  18. 痫证《丹溪治法心要》
  19. 痫病《证治汇补》
  20. 痫证《回春录》
  21. 痫病《仁术便览》
  22. 痫证《活幼心书》
  23. 痫病《普济方·针灸》
  24. 痫证《厘正按摩要术》
  25. 痫（病因痫发，故字从痫。）《顾松园医镜》
  26. 痫证《明医指掌》
  27. 痫《证治准绳·杂病》
  28. 痫证《万病回春》
  29. 痫《证治准绳·幼科》
  30. 痫证《幼幼集成》
  1. 痫解《儿科萃精》
  2. 痫黄《中医词典》
  3. 痫痉《幼科释谜》
  4. 痫候《诸病源候论》
  5. 痫痉厥《临证指南医案》
  6. 痫候《幼幼新书》
  7. 痫痉厥《也是山人医案》
  8. 痫疯治法《医学衷中参西录》
  9. 痫痉之分《幼科释谜》
  10. 痫风兼脑充血《医学衷中参西录》
  11. 痫狂《丹溪治法心要》
  12. 痫方三首《外台秘要》
  13. 痫论《幼幼新书》
  14. 痫瘥身面肿《幼幼新书》
  15. 痫脉案《类证治裁》
  16. 痫瘥复发《幼幼新书》
  17. 痫门《张氏医通》
  18. 痫瘥而喑《证治准绳·幼科》
  19. 痫门《医方考》
  20. 痫瘥而喑《中医词典》
  21. 痫证《万病回春》
  22. 痫瘥不能语《幼幼新书》
  23. 痫证《幼幼集成》
  24. 痫病《中医内科学》
  25. 痫证《明医指掌》
  26. 痫病《仁术便览》
  27. 痫证《明医指掌》
  28. 痫病《证治汇补》
  29. 痫证《医学摘粹》
  30. 痫病《普济方·针灸》
  31. 痫证《医学摘粹》


阴痫_《儿科萃精》_中医儿科_【岐黄之术】

阴痫

阴痫

  • 上一页
  • 目录
  • 相关
  • 下一页

此证属脏寒，多因慢惊之后，痰入心包，发时手足厥冷，偃卧拘急，面色青白，口吐涎沫，声音微小，脉来沉细，轻者古法主醒脾汤（方见慢惊症），重者古法主固真汤（方见慢脾风证）。

〔真按〕痫症初起，先用竹沥汁姜汁各等分，量儿大小，徐徐灌之，迨其醒后，再议用药，无论何痫，均可照此办法，此乃阴痫之证，方用竹节白附子一钱，天竺黄二钱，旧胆星三分，石菖蒲一分，川郁金八分，抱茯神二钱，广橘红钱半，炒川连三分，炙甘草五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫解
  • 当前页：阴痫
  • 下一页：阳痫
<<< 返回本书目录
  1. 阴痫《医宗金鉴》
  2. 阴香【中药大全】
  3. 阴痫《儿科萃精》
  4. 阴香根【中药大全】
  5. 阴下痒湿方《外台秘要》
  6. 阴香皮【中药大全】
  7. 阴下脱方《外台秘要》
  8. 阴香叶【中药大全】
  9. 阴下湿痒【方剂主治】
  10. 阴虚《四圣心源》
  11. 阴痿缩（两丸骞）《针灸资生经》
  12. 阴虚《药症忌宜》
  13. 阴痿缩《普济方·针灸》
  14. 阴虚《圆运动的古中医学》
  15. 阴痿门《辨证录》
  16. 阴虚《周慎斋遗书》
  17. 阴痿【方剂主治】
  18. 阴虚本病(一首集见格致余论)《医经国小》
  19. 阴痿【中药主治】
  20. 阴虚盗汗症《医学实在易》
  21. 阴痿《杂病广要》
  22. 阴虚发热论《医贯》
  23. 阴痿《医碥》
  24. 阴虚喉癣《回春录》
  25. 阴痿《药症忌宜》
  26. 阴虚火动【方剂主治】
  27. 阴痿《卫生易简方》
  28. 阴虚火亢症【疾病症状】
  29. 阴痿《灸法秘传》
  30. 阴虚火旺【方剂主治】
  1. 阴痫《儿科萃精》
  2. 阴痫《医宗金鉴》
  3. 阴痫《幼科心法要诀》
  4. 阴痫《中医词典》
  5. 阴痫方《三因极一病证方论》
  6. 阴痫《中医名词词典》
  7. 阴消《中医词典》
  8. 阴下痒湿方七首《外台秘要》
  9. 阴邪《中医名词词典》
  10. 阴下脱方四首《外台秘要》
  11. 阴邪《中医词典》
  12. 阴下湿痒《千金翼方》
  13. 阴邪风证《中医词典》
  14. 阴痿阴汗阴冷阴痒《医学纲目》
  15. 阴邪兼阳邪《傅青主男科》
  16. 阴痿缩（两丸骞）《针灸资生经》
  17. 阴性秽疮秘方《华佗神方》
  18. 阴痿缩《普济方·针灸》
  19. 阴虚《中医名词词典》
  20. 阴痿秘方《华佗神方》
  21. 阴虚《圆运动的古中医学》
  22. 阴痿门（五则）《辨证录》
  23. 阴虚《四圣心源》
  24. 阴痿《灸法秘传》
  25. 阴虚《中医词典》
  26. 阴痿《药症忌宜》
  27. 阴虚《周慎斋遗书》
  28. 阴痿《卫生易简方》
  29. 阴虚《药症忌宜》
  30. 阴痿《医碥》
  31. 阴虚本病（一首集见格致余论）《医经国小》


阳痫_《儿科萃精》_中医儿科_【岐黄之术】

阳痫

阳痫

  • 上一页
  • 目录
  • 相关
  • 下一页

此证属腑热，多因急惊祛风下痰不净，久而致成是证，发热自汗，仰卧面赤，牙关噤急，或啼叫不已，口吐涎沫，如风兼热者，古法主龙胆汤（方见噤口），肝经热者，古法主泻青丸（方见急惊风）。

痰涎壅盛者，古法主四制抱龙丸（如天竺黄、辰砂、胆星、雄黄、麝香，研末，另用麻黄、款冬花、甘草，煎汤去滓，慢火熬成膏，合药末为丸）。

〔真按〕阳痫先用局方至宝丹三分，白开水冲化，灌之即醒，然后方用制胆星五分，黑栀皮一钱，润玄参钱半，石菖蒲三分，连翘壳二钱，竹叶心三十条，引用朱砂染灯芯一束，煎汤冲入犀角尖磨汁二分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴痫
  • 当前页：阳痫
  • 下一页：惊痫
<<< 返回本书目录
  1. 阳痫《医宗金鉴》
  2. 阳虚《四圣心源》
  3. 阳痫《儿科萃精》
  4. 阳虚《药症忌宜》
  5. 阳溪穴【上肢外侧穴位】
  6. 阳虚毒结证《临证实验录》
  7. 阳乌《本草纲目》完整版
  8. 阳虚恶寒《金匮钩玄》
  9. 阳痿遗精【中药主治】
  10. 阳虚发热《临证实验录》
  11. 阳痿食疗方【方剂大全】
  12. 阳虚黄褐斑方【方剂大全】
  13. 阳痿论治《类证治裁》
  14. 阳虚论治《虚损启微》
  15. 阳痿方《古代房中秘方》
  16. 阳虚门《寿世青编》
  17. 阳痿部《本草易读》
  18. 阳虚喷嚏案《临证实验录》
  19. 阳痿1年余《名师垂教》
  20. 阳虚三夺统于脾《理虚元鉴》
  21. 阳痿1年《名师垂教》
  22. 阳虚体质【疾病症状】
  23. 阳痿、早泄《自我调养巧治病》
  24. 阳虚胃痛【疾病症状】
  25. 阳痿【方剂主治】
  26. 阳虚血热证《临证实验录》
  27. 阳痿【中药主治】
  28. 阳虚血热证其一《临证实验录》
  29. 阳痿【疾病大全】
  30. 阳虚血瘀证《临证实验录》
  1. 阳痫《儿科萃精》
  2. 阳痫《医宗金鉴》
  3. 阳痫《幼科心法要诀》
  4. 阳痫《中医词典》
  5. 阳痫方《三因极一病证方论》
  6. 阳痫《中医名词词典》
  7. 阳消《中医词典》
  8. 阳溪（一名中魁）《针灸大成》
  9. 阳邪《中医名词词典》
  10. 阳溪（手阳明之经穴）《手穴手纹诊治》
  11. 阳邪《中医词典》
  12. 阳溪（经穴）《子午流注说难》
  13. 阳性秽疮秘方《华佗神方》
  14. 阳溪《针灸学》
  15. 阳虚《中医名词词典》
  16. 阳溪《中医词典》
  17. 阳虚《四圣心源》
  18. 阳物细小《中医词典》
  19. 阳虚《中医词典》
  20. 阳物挺胀《奇效简便良方》
  21. 阳虚《药症忌宜》
  22. 阳物割落伤口不合《奇效简便良方》
  23. 阳虚喘《中医词典》
  24. 阳物《中医词典》
  25. 阳虚猝倒《傅青主男科》
  26. 阳乌《证类本草》
  27. 阳虚毒结证《临证实验录》
  28. 阳卫五十五法《针灸神书》
  29. 阳虚恶寒《中医词典》
  30. 阳痿论治《类证治裁》
  31. 阳虚恶寒《金匮钩玄》


惊痫_《儿科萃精》_中医儿科_【岐黄之术】

惊痫

惊痫

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿心肝热甚，偶被惊邪所触，因而神气溃乱，逐致成痫，发时吐舌急叫，面色乍红乍白，悚惕不安，如人将捕之状，古法主先服大青膏（如天麻、白附子、青黛、蝎尾、朱砂、天竺黄、麝香、乌梢蛇肉，同研细，炼蜜和膏）。

次服镇惊丸（如茯神、麦冬、辰砂、远志、石菖蒲、枣仁、牛黄、黄连、珍珠、胆星、钩藤钩、天竺黄、犀角、甘草，研细炼蜜为丸）淡姜汤下。

〔真按〕惊痫又非大惊猝恐可比，盖因先有蓄热，后又受惊，方用羚羊角三分，朱茯神钱半，淡竹叶二钱，川贝母一钱，净连翘钱半，玄参心一钱，细生地钱半，生白芍一钱，甘草梢三分，引用金银器煎汤代水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳痫
  • 当前页：惊痫
  • 下一页：痰痫
<<< 返回本书目录
  1. 惊痫《幼幼新书》
  2. 惊痫【中药主治】
  3. 惊痫《医宗金鉴》
  4. 惊痫【方剂主治】
  5. 惊痫《普济方·针灸》
  6. 惊痫（小儿惊痫 急惊风 慢惊风）《针灸资生经》
  7. 惊痫《儿科萃精》
  8. 惊痫别论《小儿卫生总微论方》
  9. 惊痫《博济方》
  10. 惊痫抽搐【中药主治】
  11. 惊痫《扁鹊神应针灸玉龙经》
  12. 惊痫第十九问《婴童百问》
  13. 惊痫《备急千金要方》
  14. 惊痫癫证治《颅囟经》
  15. 惊痫《保婴撮要》
  16. 惊痫发搐《小儿药证直诀》
  17. 惊痫《本草纲目》完整版
  18. 惊痫方治二《小儿卫生总微论方》
  19. 惊退而哑《幼幼新书》
  20. 惊痫方治一《小儿卫生总微论方》
  21. 惊退而筋脉不舒《幼幼新书》
  22. 惊痫活症辨《幼科铁镜》
  23. 惊跳【疾病症状】
  24. 惊痫论《小儿卫生总微论方》
  25. 惊调散【方剂大全】
  26. 惊痫死症辨《幼科铁镜》
  27. 惊惕歌《伤寒百证歌》
  28. 惊痫忤是三候《幼幼新书》
  29. 惊啼【方剂主治】
  30. 惊邪《普济方·针灸》
  1. 惊痫《儿科萃精》
  2. 惊痫《小儿卫生总微论方》
  3. 惊痫《幼科心法要诀》
  4. 惊痫《保婴撮要》
  5. 惊痫（小儿惊痫 急惊风 慢惊风）《针灸资生经》
  6. 惊痫《普济方·针灸》
  7. 惊痫第十九问《婴童百问》
  8. 惊痫《证治准绳·幼科》
  9. 惊痫癫证治《颅囟经》
  10. 惊痫《幼幼新书》
  11. 惊痫发搐《小儿药证直诀》
  12. 惊痫《医宗金鉴》
  13. 惊痫候《诸病源候论》
  14. 惊痫《医学纲目》
  15. 惊痫活症辨《幼科铁镜》
  16. 惊痫《扁鹊神应针灸玉龙经》
  17. 惊痫兼别病《小儿卫生总微论方》
  18. 惊痫《备急千金要方》
  19. 惊痫死症辨《幼科铁镜》
  20. 惊痫《中医词典》
  21. 惊痫忤是三候《幼幼新书》
  22. 惊痫《千金翼方》
  23. 惊痫余证《小儿卫生总微论方》
  24. 惊痫《中医名词词典》
  25. 惊痫杂论《小儿卫生总微论方》
  26. 惊吓不言《奇效简便良方》
  27. 惊痫治验《卫生宝鉴》
  28. 惊退而瘖《中医词典》
  29. 惊邪《新修本草》
  30. 惊退而哑《幼幼新书》
  31. 惊邪《普济方·针灸》


痰痫_《儿科萃精》_中医儿科_【岐黄之术】

痰痫

痰痫

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿平素痰盛，或偶因惊热，遂致成痫，发时痰涎壅塞，喉间气促，昏倒，口吐痰沫。古法主先服一捻金以急下其痰（方见不乳），次则服朱衣滚痰丸（如礞石、沉香、黄芩、大黄，为末，水泛为丸，朱砂为衣），量儿大小，白开水化服。

〔真按〕古之先后二方，均太猛烈，慎勿轻用。方以莱菔子钱半，旧胆星五分，化橘红钱半，川尖贝二钱，鲜竹茹二钱，净连翘钱半，苦杏仁二钱，天竺黄二钱，引用竹沥汁十滴，服之气顺痰清，则痫自止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊痫
  • 当前页：痰痫
  • 下一页：食痫
<<< 返回本书目录
  1. 痰痫《医宗金鉴》
  2. 痰信号《中医疾病预测》
  3. 痰痫《儿科萃精》
  4. 痰繇于风寒《药症忌宜》
  5. 痰涎壅滞【方剂主治】
  6. 痰繇于热《药症忌宜》
  7. 痰涎壅盛【方剂主治】
  8. 痰繇于湿《药症忌宜》
  9. 痰涎壅塞【方剂主治】
  10. 痰药【中药大全】
  11. 痰涎血属于脾脏《医学传心录》
  12. 痰液辨病《常见病自测》
  13. 痰涎不利【方剂主治】
  14. 痰液和支气管肺泡灌洗液检查《临床基础检验学》
  15. 痰涎并多【方剂主治】
  16. 痰液量《常用化验值及意义》
  17. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  18. 痰液气味《常用化验值及意义》
  19. 痰涎《证治准绳·幼科》
  20. 痰液性状（粘稠度）《常用化验值及意义》
  21. 痰涎《杂病广要》
  22. 痰液中弹力纤维《常用化验值及意义》
  23. 痰涎《幼幼新书》
  24. 痰液中寄生虫《常用化验值及意义》
  25. 痰涎《幼科释谜》
  26. 痰液中结晶《常用化验值及意义》
  27. 痰涎《普济方·针灸》
  28. 痰液中细胞《常用化验值及意义》
  29. 痰唾稠粘【方剂主治】
  30. 痰液中细菌镜检《常用化验值及意义》
  1. 痰痫《儿科萃精》
  2. 痰痫《医宗金鉴》
  3. 痰痫《幼科心法要诀》
  4. 痰痫《中医词典》
  5. 痰哮《中医词典》
  6. 痰涎症《中医词典》
  7. 痰哮方《冯氏锦囊秘录》
  8. 痰涎原由症治《幼科释谜》
  9. 痰哮秘方《华佗神方》
  10. 痰涎血属于脾脏《医学传心录》
  11. 痰哮嗽《中医词典》
  12. 痰涎血《中医词典》
  13. 痰泄《中医词典》
  14. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  15. 痰泻《时病论歌括新编》
  16. 痰涎《幼科释谜》
  17. 痰泻《时病论歌括新编》
  18. 痰涎《普济方·针灸》
  19. 痰泻《中医词典》
  20. 痰涎《证治准绳·幼科》
  21. 痰泻《时病论》
  22. 痰涎《杂病广要》
  23. 痰信号《中医疾病预测》
  24. 痰涎《幼幼新书》
  25. 痰信号的理论基础《中医疾病预测》
  26. 痰稀白《中医词典》
  27. 痰信号的临床意义《中医疾病预测》
  28. 痰痛 食积痛《明医指掌》
  29. 痰血《中医词典》
  30. 痰痛《明医指掌》
  31. 痰眼症《中医词典》


食痫_《儿科萃精》_中医儿科_【岐黄之术】

食痫

食痫

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿乳食过度，停结中脘，一时痰热壅盛，遂致成痫，其初面黄腹满，吐利酸臭，后变时时发搐，古法主妙圣丹（如雄黄、蝎梢、朱砂、代赭石、巴豆、杏仁，共研细末，蒸枣肉为丸），木香煎汤化服。

〔真按〕因伤食而发痫，所重全在食积，方用小枳实一钱，生熟谷芽各八分，姜汁炒竹茹钱半，山楂片二钱，白芥子一钱，范志曲一钱，黑栀皮五分，生甘草五分，引用玄明粉钱半，冲药服，清其积滞，而痫自定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰痫
  • 当前页：食痫
  • 下一页：风痫
<<< 返回本书目录
  1. 食痫《幼幼新书》
  2. 食泻《保婴撮要》
  3. 食痫《医宗金鉴》
  4. 食鸭成症《景景医话》
  5. 食痫《儿科萃精》
  6. 食盐《本草纲目》完整版
  7. 食咸头汗出《医学读书记》
  8. 食盐《本草图经》
  9. 食物中毒调查处理《预防医学》
  10. 食盐《本草易读》
  11. 食物中毒防制《预防医学》
  12. 食盐《食物疗法》
  13. 食物中毒的概念、特征和分类《预防医学》
  14. 食盐《证类本草》
  15. 食物中毒的案例讨论《预防医学》
  16. 食盐《本草纲目》图文版
  17. 食物中毒【中药主治】
  18. 食盐【中药大全】
  19. 食物中毒【疾病大全】
  20. 食宜篇《养生导引秘籍》
  21. 食物中毒《饮膳正要》
  22. 食亦《圣济总录》
  23. 食物中毒《地震灾后常见病多发病中医药治疗手册》
  24. 食饮不下【方剂主治】
  25. 食物中的营养成分《食物疗法》
  26. 食饮以宜《寿世青编》
  27. 食物在胃的通过障碍【疾病症状】
  28. 食饮之气归输脏腑《类经》
  29. 食物与过敏《临床营养学》
  30. 食鱼中毒及食不消方《外台秘要》
  1. 食痫《儿科萃精》
  2. 食痫《证治准绳·幼科》
  3. 食痫《幼科心法要诀》
  4. 食痫《幼幼新书》
  5. 食哮《中医词典》
  6. 食痫《医宗金鉴》
  7. 食泄《中医词典》
  8. 食痫《中医词典》
  9. 食泻《中医名词词典》
  10. 食痫《中医名词词典》
  11. 食泻《中医词典》
  12. 食咸哮嗽《中医词典》
  13. 食泻《保婴撮要》
  14. 食咸头汗出《医学读书记》
  15. 食泻《症因脉治》
  16. 食物作酸《奇效简便良方》
  17. 食泻《时病论》
  18. 食物中纤维素对肠功能的影响《生理学》
  19. 食泻（饮泻）《时病论歌括新编》
  20. 食物中糖的消化和吸收《生物化学与分子生物学》
  21. 食泻（饮泻）《时病论歌括新编》
  22. 食物中毒调查处理《预防医学》
  23. 食蟹中毒《中医词典》
  24. 食物中毒特征《预防医学》
  25. 食蟹中毒候《诸病源候论》
  26. 食物中毒防制《预防医学》
  27. 食蟹中毒治之方《金匮悬解》
  28. 食物中毒发生的原因《预防医学》
  29. 食蟹中毒治之方《医宗金鉴》
  30. 食物中毒的概念《预防医学》
  31. 食蟹中毒治之方 又方《金匮悬解》


风痫_《儿科萃精》_中医儿科_【岐黄之术】

风痫

风痫

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿因汗出脱衣，腠理开张，风邪乘隙而入，发时目青面红，手如数物，古法主化风丹（如胆星、羌活、独活、天麻、防风、甘草、荆芥穗、人参、川芎，为末蜜丸），薄荷汤化开服。

〔真按〕感受外风，由腠理而入，只要从轻化解，不必重用风药，方用嫩薄荷五分，桑叶络钱半，旧胆星三分，细木通八分，淡竹茹钱半，炒白芍一钱，广橘络钱半，丝瓜络二寸，炙甘草三分。

若风兼痰者，加真西牛黄一分，冲服。

附例：

小儿肝痫、谓肝有邪也，忽然昏迷，抽掣有力，方用龙胆草一钱，淡黄芩八分，生白芍八分，连翘壳钱半，生甘草五分。

大便不通，加生锦纹三分。

小儿心痫，谓心有火也，忽然昏迷，目赤有火，饮水，方用生川连五分，淡竹叶钱半，连翘心一钱，细生地钱半，朱灯芯六分，栝蒌霜钱半，甘草梢三分。

小儿脾痫，谓脾有痰也，忽然昏迷，目直发热，面色光润，方用紫苏梗一钱，生香附钱半，米泔浸苍术八分，广陈皮钱半，川郁金三分，炙甘草三分，蜜栝蒌钱半，引用竹沥姜汁各十滴。

小儿肺痫，谓肺气不通也，忽然昏迷，面色白，手足微动，方用苦桔梗钱半，川贝母一钱，甘菊花钱半，蜜款冬花钱半，广陈皮钱半，云茯苓三钱，甜杏仁三钱，炙甘草五分，引用甜葶苈三分。

小儿肾痫，谓肾气先天不足也，忽然昏迷，肢体如尸，口吐白沫，方用六味地黄丸三钱，加炒牛膝八分，上肉桂二分，煎汤连续服。

附∶诸痫外治法∶细看小儿耳后高骨间，有紫青筋纹，用银针轻轻挑破即醒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食痫
  • 当前页：风痫
  • 下一页：痘解
<<< 返回本书目录
  1. 风痫《幼幼新书》
  2. 风痫【方剂主治】
  3. 风痫《医宗金鉴》
  4. 风痫（五痫）《针灸资生经》
  5. 风痫《续名医类案》
  6. 风痫抵住丸【方剂大全】
  7. 风痫《卫生易简方》
  8. 风痫及惊痫方《外台秘要》
  9. 风痫《圣济总录》
  10. 风痫门《古今医统大全》
  11. 风痫《普济方·针灸》
  12. 风痫汤【方剂大全】
  13. 风痫《儿科萃精》
  14. 风痫诸症《文堂集验方》
  15. 风弦赤眼《银海精微》
  16. 风箱树【中药大全】
  17. 风仙《本草纲目》图文版
  18. 风箱树根【中药大全】
  19. 风瘟《医宗金鉴》
  20. 风箱树花【中药大全】
  21. 风温中焦篇《温病指南》
  22. 风箱树叶【中药大全】
  23. 风温证《伤寒九十论》
  24. 风消《圣济总录》
  25. 风温下焦篇《温病指南》
  26. 风邪《圣济总录》
  27. 风温温毒四条《仲景伤寒补亡论》
  28. 风邪搏于肌肉患疳蚀之症《保婴撮要》
  29. 风温条辨五条《六因条辨》
  30. 风邪方《外台秘要》
  1. 风痫《儿科萃精》
  2. 风痫《卫生易简方》
  3. 风痫《幼科心法要诀》
  4. 风痫《卫生宝鉴》
  5. 风痫（五痫）《针灸资生经》
  6. 风痫《普济方·针灸》
  7. 风痫候《诸病源候论》
  8. 风痫《证治准绳·幼科》
  9. 风痫及惊痫方五首《外台秘要》
  10. 风痫《续名医类案》
  11. 风痫诸症《文堂集验方》
  12. 风痫《幼幼新书》
  13. 风消《中医名词词典》
  14. 风痫《医宗金鉴》
  15. 风消《圣济总录》
  16. 风痫《中医词典》
  17. 风消《中医词典》
  18. 风痫《圣济总录》
  19. 风消《医述》
  20. 风痫《中医名词词典》
  21. 风邪《圣济总录》
  22. 风弦赤眼《银海精微》
  23. 风邪搏于肌肉患疳蚀之症《保婴撮要》
  24. 风弦赤烂《中医词典》
  25. 风邪方八首《外台秘要》
  26. 风瘟《医宗金鉴》
  27. 风邪候《巢氏病源补养宣导法》
  28. 风温中焦篇《温病指南》
  29. 风邪候《诸病源候论》
  30. 风温证《伤寒九十论》
  31. 风邪惊悸候《诸病源候论》


痘解_《儿科萃精》_中医儿科_【岐黄之术】

痘解

痘解

  • 上一页
  • 目录
  • 相关
  • 下一页

上古之人不出痘，中古之人皆出痘者，此情欲之关系，即胎禀之关系也。塞北之人不出痘，中土之人，无一不出痘者，此地理之关系，即气候寒凉温热之关系也。毒有浅深，故出有轻重，小儿痘证初起，与伤寒相似，身体发热，不时惊悸，口鼻气粗，两眼发定，惟中指独冷，耳尻不热，再细察耳后有红筋，皆为出痘之形证也，如呵欠烦闷，痘出肝经，咳嗽有痰，喷嚏出涕，痘出肺经，惊悸烦躁，面色红赤，痘出心经，喜睡自利，四肢发热，痘出脾经，惟肾经但见耳尻发凉者，是火不能胜水也。

当今种痘之法，盛行中外，一切出痘之部位，痘形痘色之顺逆，痘证之老嫩疏密，辨形神声气饮食之虚实，辨气血阴阳表里之虚实，禀赋之顺逆，天时人事之顺逆，皆与种痘无关系，故略而不详。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风痫
  • 当前页：痘解
  • 下一页：种痘解
<<< 返回本书目录
  1. 痘解《儿科萃精》
  2. 痘疥《秘传证治要诀及类方》
  3. 痘疖膏【方剂大全】
  4. 痘科《眉寿堂方案选存》
  5. 痘窖《冯氏锦囊秘录》
  6. 痘科伏毒急于闷症说《吴医汇讲》
  7. 痘浆种法《幼科种痘心法要旨》
  8. 痘科纲领《医述》
  9. 痘浆种法《医宗金鉴》
  10. 痘科论《医学源流论》
  11. 痘夹麻出《麻科活人全书》
  12. 痘咳嗽《保婴撮要》
  13. 痘家药忌《景岳全书》
  14. 痘癞《证治准绳·幼科》
  15. 痘后证治《儿科要略》
  16. 痘烂《冯氏锦囊秘录》
  17. 痘后余毒证治歌（凡三十一首，共四十六方）《幼幼集成》
  18. 痘烂《医宗金鉴》
  19. 痘后余毒证治《证治准绳·幼科》
  20. 痘里疮疡《外科大成》
  21. 痘后余毒发热《景岳全书》
  22. 痘里发丹《医宗金鉴》
  23. 痘后痈毒《医宗金鉴》
  24. 痘里夹瘿《医宗金鉴》
  25. 痘后痈毒《痘疹心法要诀》
  26. 痘论《侣山堂类辩》
  27. 痘后痈、痘风疮、痘后便脓《外科大成》
  28. 痘麻秽触相同《痧胀玉衡》
  29. 痘后牙疳《医宗金鉴》
  30. 痘门《医方考》
  1. 痘解《儿科萃精》
  2. 痘窖《冯氏锦囊秘录》
  3. 痘疥《秘传证治要诀及类方》
  4. 痘浆种法《幼科种痘心法要旨》
  5. 痘科《眉寿堂方案选存》
  6. 痘浆种法《医宗金鉴》
  7. 痘科伏毒急于闷症说《吴医汇讲》
  8. 痘浆法《中医词典》
  9. 痘科纲领《医述》
  10. 痘将出《奇效简便良方》
  11. 痘科论《医学源流论》
  12. 痘夹疹《中医词典》
  13. 痘咳嗽《保婴撮要》
  14. 痘夹麻出《麻科活人全书》
  15. 痘渴《医学纲目》
  16. 痘家药忌《景岳全书》
  17. 痘渴泻《医学纲目》
  18. 痘家禁忌《达生编》
  19. 痘溃不能着席《奇效简便良方》
  20. 痘痂《中医词典》
  21. 痘癞《中医词典》
  22. 痘灰白色《医学纲目》
  23. 痘癞《证治准绳·幼科》
  24. 痘花眼《中医词典》
  25. 痘烂《中医词典》
  26. 痘后证治《儿科要略》
  27. 痘烂《医宗金鉴》
  28. 痘后余毒证治例《古今医鉴》
  29. 痘烂《冯氏锦囊秘录》
  30. 痘后余毒证治歌（凡三十一首，共四十六方）《幼幼集成》
  31. 痘烂《外科心法要诀》


种痘解_《儿科萃精》_中医儿科_【岐黄之术】

种痘解

种痘解

  • 上一页
  • 目录
  • 相关
  • 下一页

古有种痘之法，相传宋真宗时，峨嵋山神人所创，实具百发百中之功，洵为尽美尽善之术，推原其理，出痘多感于得病之后，而种痘必施于无病之先，出痘或遭天地寒暑之不齐，而种痘必择天地融和之美候，内无他病之夹杂，外复有善苗为引导，化险为夷，何乐不为。

或者曰∶痘为小儿一大病，当天行时，人人尚思远避，今无故取婴孩而与之以病，可乎，曰非也。譬如捕盗，乘其羽翼未成，就而擒之，甚易耳；譬如去莠，乘其滋蔓未延，芟而除之，又甚易耳。小儿痘毒，其发由肾而肝、而心、而肺、而脾，故痘之发毒，肾最重，脾最轻，即古用痘苗塞鼻孔法，亦必五脏传编，始能发热，缘鼻为肺之外窍，苗塞鼻中，其气先传于肺，肺传心，心传脾，脾传肝，肝传肾，肾主骨，痘毒藏骨髓之内，感苗气而发其毒。

自骨髓尽达于筋，则肾脏之毒解矣。自筋尽达于肌肉，则肝脏之毒解矣。自肌肉尽达于血脉，则脾脏之毒解矣。自血脉尽达于皮毛，则心脏之毒解矣。自皮毛尽达于颗粒，则肺脏之毒解矣。

苗气必历五脏层递而入，内毒亦必历五脏层递而出，此传送之次序也，今种牛痘法择于两臂中消烁清冷渊二穴、上下交连之处，下苗种之，似与塞鼻孔之法有异，殊不知人身两臂，乃手少阳三焦经也，三焦者人身最关要之腑，如天地之三元，总领五脏 六腑，营卫经络，通内外左右上下之气，三焦通则内外左右上下皆通，得其关要之处，引之直从皮毛血脉肌肉经络，同时直传而入，纵有胎毒深藏于肾，亦自然同时引挈而出、如引路然，引诸坦途，则无颠踬之患，如引丝然，引其端绪，则无棼乱之尤，此种痘所以免出痘之危险，更分别条列于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘解
  • 当前页：种痘解
  • 下一页：审天时可种不可种
<<< 返回本书目录
  1. 种痘解《儿科萃精》
  2. 种痘说《张氏医通》
  3. 种痘并发症【疾病大全】
  4. 种痘说《医学源流论》
  5. 肿足蕨【中药大全】
  6. 种痘要旨《医宗金鉴》
  7. 肿症门《幼科切要》
  8. 种痘要旨《幼科种痘心法要旨》
  9. 肿症《医学实在易》
  10. 种嗣门《辨证录》
  11. 肿症《医学从众录》
  12. 种玉酒【方剂大全】
  13. 肿证《活幼心书》
  14. 种造药《千金翼方》
  15. 肿胀总论《症因脉治》
  16. 种植播散【疾病症状】
  17. 肿胀总括《杂病心法要诀》
  18. 种植性结节【疾病症状】
  19. 肿胀总括《医宗金鉴》
  20. 种植牙《家庭医学百科-医疗康复篇》
  21. 肿胀引经别证辨《叶选医衡》
  22. 种子《傅青主女科》
  23. 肿胀门-幼幼汇集（中）《古今医统大全》
  24. 种子《灸法秘传》
  25. 肿胀门推法《推拿抉微》
  26. 种子《女科要旨》
  27. 肿胀门（附：红疸黄疸）《针灸大成》
  28. 种子补益受胎寿子论《胎产心法》
  29. 肿胀门《幼科推拿秘书》
  30. 种子大补丸【方剂大全】
  1. 种痘解《儿科萃精》
  2. 种白术《本草从新》
  3. 种痘说《医学源流论》
  4. 肿症门《幼科切要》
  5. 种痘说《张氏医通》
  6. 肿症《医学从众录》
  7. 种痘要旨《医宗金鉴》
  8. 肿症《医学实在易》
  9. 种痘要旨《幼科种痘心法要旨》
  10. 肿证诗《医学实在易》
  11. 种空青秘法（华佗种空青）《华佗神方》
  12. 肿证《活幼心书》
  13. 种属《实验动物科学》
  14. 肿证《活幼心书》
  15. 种鼠的选择《实验动物科学》
  16. 肿胀总论《症因脉治》
  17. 种嗣门（九则）《辨证录》
  18. 肿胀总括《杂病心法要诀》
  19. 种橐《中医词典》
  20. 肿胀总括《医宗金鉴》
  21. 种系《实验动物科学》
  22. 肿胀引经别证辨《叶选医衡》
  23. 种玉《中医词典》
  24. 肿胀危候《医学从众录》
  25. 种造药《千金翼方》
  26. 肿胀如杯《中医词典》
  27. 种植牙《家庭医学百科-医疗康复篇》
  28. 肿胀门推法《推拿抉微》
  29. 种子《中医词典》
  30. 肿胀门（幼幼汇集 中）《古今医统大全》
  31. 种子《女科要旨》


审天时可种不可种_《儿科萃精》_中医儿科_【岐黄之术】

审天时可种不可种

审天时可种不可种

  • 上一页
  • 目录
  • 相关
  • 下一页

种痘之时，以天气融和为主，正、二、三、八、九、十月为上，严寒酷暑，均非所宜，必不得已则四、七、十一、十二，尚可种也。若五月六月，断不可种。又如春应温而反凉，夏秋冬可类推，凡遇天时不正之气，皆不可种。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种痘解
  • 当前页：审天时可种不可种
  • 下一页：验儿体可种不可种
<<< 返回本书目录
  1. 审天时可种不可种《儿科萃精》
  2. 审微《褚氏遗书》
  3. 审声（儿科）《冯氏锦囊秘录》
  4. 审象论《脉诀汇辨》
  5. 审内证用药《集验背疽方》
  6. 审形色《厘正按摩要术》
  7. 审脉《医医小草》
  8. 审音论《幼科推拿秘书》
  9. 审机（儿科）《冯氏锦囊秘录》
  10. 审证《医述》
  11. 审候歌《小儿推拿广意》
  12. 审症秘论《银海精微》
  13. 审方书《针灸资生经》
  14. 审症应验口诀《银海精微》
  15. 审方书《普济方·针灸》
  16. 审治处方《中西汇通医经精义》
  17. 审的歌发挥《秘传眼科龙木论》
  18. 审诸病生死脉法《察病指南》
  19. 审察苗窍《推拿抉微》
  20. 肾《古今医彻》
  21. 审察病机无失气宜论《古今医统大全》
  22. 肾《顾松园医镜》
  23. 审察病机无失气宜《丹溪心法》
  24. 肾《证治准绳·幼科》
  25. 审病用药不拘日期《医门补要》
  26. 肾《组织学与胚胎学》
  27. 审病《医宗金鉴》
  28. 肾、尿道、膀胱结石《人体使用手册》
  29. 沈紫亮十四种癞证歌诀《疡医大全》
  30. 肾癌《百病自测》
  1. 审天时可种不可种《儿科萃精》
  2. 审声（儿科）《冯氏锦囊秘录》
  3. 审微《褚氏遗书》
  4. 审平汤《三因极一病证方论》
  5. 审象论《脉诀汇辨》
  6. 审平《中医词典》
  7. 审形色《厘正按摩要术》
  8. 审内证用药《集验背疽方》
  9. 审穴《中医词典》
  10. 审苗窍《儿科萃精》
  11. 审音论《幼科推拿秘书》
  12. 审苗窍《中医词典》
  13. 审证《医述》
  14. 审苗窍《中医名词词典》
  15. 审症秘论《银海精微》
  16. 审脉《医医小草》
  17. 审症虚实诀《寿世保元》
  18. 审机（儿科）《冯氏锦囊秘录》
  19. 审症应验口诀《银海精微》
  20. 审机《中医词典》
  21. 审治处方《中西汇通医经精义》
  22. 审候歌《小儿推拿广意》
  23. 渖唇《中医词典》
  24. 审方书《针灸资生经》
  25. 肾《经络全书》
  26. 审方书《普济方·针灸》
  27. 肾《中医名词词典》
  28. 审多少《女科证治准绳》
  29. 肾《中医词典》
  30. 审定供应渠道《医院药学》
  31. 肾《疡医大全》


验儿体可种不可种_《儿科萃精》_中医儿科_【岐黄之术】

验儿体可种不可种

验儿体可种不可种

  • 上一页
  • 目录
  • 相关
  • 下一页

自小儿生百日后，若形气充实，精神强健，内无痰热食积惊吓所伤，外无风寒暑湿燥火所感，并无疮癞、无瘰、无胎毒者，便可及时引种。

又儿若面部红润精采，明亮透达，印堂、山根、年寿及眼下口角无青暗之色，两目有神气精光，此皆无病之儿可种，反是则不可种。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：审天时可种不可种
  • 当前页：验儿体可种不可种
  • 下一页：痘苗
<<< 返回本书目录
  1. 验儿体可种不可种《儿科萃精》
  2. 验耳《冯氏锦囊秘录》
  3. 验痘疑似歌括《冯氏锦囊秘录》
  4. 验耳目口鼻歌诀《冯氏锦囊秘录》
  5. 验痘要略《冯氏锦囊秘录》
  6. 验二便论《伤寒大白》
  7. 验痘吉凶诸候《冯氏锦囊秘录》
  8. 验方《伤科方书》
  9. 验痘出稠密吉凶诀《疡医大全》
  10. 验方《重订囊秘喉书》
  11. 验痘变症死候《冯氏锦囊秘录》
  12. 验方《重订广温热论》
  13. 验唇口《冯氏锦囊秘录》
  14. 验方妙用《重订广温热论》
  15. 验初发热时吉凶断诀《疡医大全》
  16. 验肺痈法《医门补要》
  17. 验齿《温热论》
  18. 验坟内及屋下攒殡尸《洗冤集录》
  19. 验齿《塘医话》
  20. 验骨《洗冤集录》
  21. 验鼻《冯氏锦囊秘录》
  22. 验黑陷《冯氏锦囊秘录》
  23. 验案《达生编》
  24. 验虎口法《慈幼便览》
  25. 宴处起居《养老奉亲书》
  26. 验坏烂尸《洗冤集录》
  27. 宴处起居《古今医统大全》
  28. 验经色症《女科秘要》
  29. 艳山姜【中药大全】
  30. 验颈项《冯氏锦囊秘录》
  1. 验儿体可种不可种《儿科萃精》
  2. 验痘疑似歌括《冯氏锦囊秘录》
  3. 验耳《冯氏锦囊秘录》
  4. 验痘要略《冯氏锦囊秘录》
  5. 验耳目口鼻歌诀《冯氏锦囊秘录》
  6. 验痘吉凶诸候《冯氏锦囊秘录》
  7. 验二便《医述》
  8. 验痘出稠密吉凶诀《疡医大全》
  9. 验二便《医述》
  10. 验痘变症死候《冯氏锦囊秘录》
  11. 验二便论《伤寒大白》
  12. 验唇口《冯氏锦囊秘录》
  13. 验方《重订囊秘喉书》
  14. 验初发热时吉凶断诀《疡医大全》
  15. 验方《重订广温热论》
  16. 验齿《塘医话》
  17. 验方妙用《重订广温热论》
  18. 验齿《温热论》
  19. 验方四则《伤科方书》
  20. 验鼻《冯氏锦囊秘录》
  21. 验肺痈法《医门补要》
  22. 验案《达生编》
  23. 验坟内及屋下攒殡尸《洗冤集录》
  24. 验《周慎斋遗书》
  25. 验骨《洗冤集录》
  26. 宴处起居《养老奉亲书》
  27. 验黑陷《冯氏锦囊秘录》
  28. 宴处起居《古今医统大全》
  29. 验虎口法《慈幼便览》
  30. 晏殊（991-1055年）《中医词典》
  31. 验坏烂尸《洗冤集录》


痘苗_《儿科萃精》_中医儿科_【岐黄之术】

痘苗

痘苗

  • 上一页
  • 目录
  • 相关
  • 下一页

痘种何以自牛而来，前贤欲穷其故，见牛乳旁有青兰小泡，形与痘类，因悟牛之患痘必轻，以之传人，必然无害，于是按古之针刺法，取牛痘之浆，种人两臂，按穴刺之下苗，旬日果于所刺之处，随出数颗，自灌水至满浆，以及收痂落靥，无一损伤，无一复出，盖牛土畜也，人之脾属土，以土引土，同气相感，故能取效，然必须择佳种鲜浆为要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验儿体可种不可种
  • 当前页：痘苗
  • 下一页：论种痘已出时期
<<< 返回本书目录
  1. 痘苗《儿科萃精》
  2. 痘衄血吐血《保婴撮要》
  3. 痘面青《保婴撮要》
  4. 痘前痧胀《痧胀玉衡》
  5. 痘门《医方考》
  6. 痘前十八犯《冯氏锦囊秘录》
  7. 痘麻秽触相同《痧胀玉衡》
  8. 痘前十八犯（《锦囊》）《疡医大全》
  9. 痘论《侣山堂类辩》
  10. 痘色顺逆《痘疹心法要诀》
  11. 痘里夹瘿《医宗金鉴》
  12. 痘色顺逆《医宗金鉴》
  13. 痘里发丹《医宗金鉴》
  14. 痘身疼《保婴撮要》
  15. 痘里疮疡《外科大成》
  16. 痘释《冯氏锦囊秘录》
  17. 痘烂《医宗金鉴》
  18. 痘吐逆《保婴撮要》
  19. 痘烂《冯氏锦囊秘录》
  20. 痘吐泻《保婴撮要》
  21. 痘癞《证治准绳·幼科》
  22. 痘痫搐《保婴撮要》
  23. 痘咳嗽《保婴撮要》
  24. 痘小便不利《保婴撮要》
  25. 痘科论《医学源流论》
  26. 痘泻煎【方剂大全】
  27. 痘科纲领《医述》
  28. 痘形《张氏医通》
  29. 痘科伏毒急于闷症说《吴医汇讲》
  30. 痘形痘色吉凶《景岳全书》
  1. 痘苗《儿科萃精》
  2. 痘面青《保婴撮要》
  3. 痘脓而不痂《医学纲目》
  4. 痘闷邪语《奇效简便良方》
  5. 痘衄血吐血《保婴撮要》
  6. 痘门《医方考》
  7. 痘前痧胀《痧胀玉衡》
  8. 痘麻烂角《中医词典》
  9. 痘前十八犯《冯氏锦囊秘录》
  10. 痘麻秽触相同《痧胀玉衡》
  11. 痘前十八犯（《锦囊》）《疡医大全》
  12. 痘论《侣山堂类辩》
  13. 痘呛《中医词典》
  14. 痘里夹瘿《外科心法要诀》
  15. 痘入目《医学纲目》
  16. 痘里夹瘿《医宗金鉴》
  17. 痘入目生翳《奇效简便良方》
  18. 痘里发丹《外科心法要诀》
  19. 痘色淡白《中医词典》
  20. 痘里发丹《医宗金鉴》
  21. 痘色顺逆《医宗金鉴》
  22. 痘里疮疡《外科大成》
  23. 痘色顺逆《痘疹心法要诀》
  24. 痘烂生蛆《奇方类编》
  25. 痘身疼《保婴撮要》
  26. 痘烂生蛆《奇效简便良方》
  27. 痘生舌上《中医词典》
  28. 痘烂生蛆《古今医统大全》
  29. 痘时发不起《奇效简便良方》
  30. 痘烂《外科心法要诀》
  31. 痘释《冯氏锦囊秘录》


论种痘已出时期_《儿科萃精》_中医儿科_【岐黄之术】

论种痘已出时期

论种痘已出时期

  • 上一页
  • 目录
  • 相关
  • 下一页

自刺引之后，并不发热，其初一二日所刺处，常如蚊咬，至第三四日始露形影，发出痘尖顶脱血迹，第五六日起如小 ，周遭灌水，第六七日水足灌浆，微微觉痒，第八九日灌浆满足，两腋底微疼，略似结核，头额掌心俱见微热，此周身痘由此出，毒发则火动，正要其元阳运化也，第九日十日脚外红晕随散，微热必退，浆转黄蜡色，痘心焦硬处变苍而结靥，半月之外，靥落有疤，其靥光泽坚浓，卷边如小香菰样，细看 内更有几点小 ，居其中间，此种情形齐备，可以告成功矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘苗
  • 当前页：论种痘已出时期
  • 下一页：调寒暖
<<< 返回本书目录
  1. 论种痘已出时期《儿科萃精》
  2. 论仲景缓迟沉三脉《伤寒发微论》
  3. 论肿疡退消之剂《疡科纲要》
  4. 论诸病治疗交错致于死候《中藏经》
  5. 论肿疡内已成脓之剂《疡科纲要》
  6. 论诸疮《外科精义》
  7. 论肿疡行气之剂《疡科纲要》
  8. 论诸经向导药随经引使《疡医大全》
  9. 论肿疡辨脓之法《疡科纲要》
  10. 论诸淋及小便不利《中藏经》
  11. 论肿不肿《外台秘要》
  12. 论诸气证候《太平惠民和剂局方》
  13. 论肿《疡科纲要》
  14. 论诸热误治发斑疹《冯氏锦囊秘录》
  15. 论肿《外科证治全书》
  16. 论诸痛不宜补气《质疑录》
  17. 论中暑脉不同《伤寒发微论》
  18. 论诸痿《轩岐救正论》
  19. 论中脉形状指法主病《伤寒六书》
  20. 论诸虚证候《太平惠民和剂局方》
  21. 论中风证候《太平惠民和剂局方》
  22. 论主气《古今医统大全》
  23. 论中风伤寒脉《伤寒发微论》
  24. 论主运大运太少相生《古今医统大全》
  25. 论中风半身不遂在左属血在右属气《质疑录》
  26. 论主运上下太少相生《古今医统大全》
  27. 论中风《中风论》
  28. 论壮数多少《痰火点雪》
  29. 论中风《医学心悟》
  30. 论壮数多少《针灸大全》
  1. 论种痘已出时期《儿科萃精》
  2. 论肿疡退消之剂《疡科纲要》
  3. 论仲景缓迟沉三脉《伤寒发微论》
  4. 论肿疡内已成脓之剂《疡科纲要》
  5. 论诸病治疗交错致于死候《中藏经》
  6. 论肿疡行气之剂《疡科纲要》
  7. 论诸疮《外科精义》
  8. 论肿疡辨脓之法《疡科纲要》
  9. 论诸经向导药随经引使《疡医大全》
  10. 论肿不肿《医学从众录》
  11. 论诸淋及小便不利《中藏经》
  12. 论肿不肿《外台秘要》
  13. 论诸气证候《太平惠民和剂局方》
  14. 论肿《疡科纲要》
  15. 论诸热误治发斑疹《冯氏锦囊秘录》
  16. 论肿《外科证治全书》
  17. 论诸痛不宜补气《质疑录》
  18. 论中暑脉不同《伤寒发微论》
  19. 论诸痿《轩岐救正论》
  20. 论中脉形状指法主病《伤寒六书》
  21. 论诸虚证候《太平惠民和剂局方》
  22. 论中风证候《太平惠民和剂局方》
  23. 论主气《古今医统大全》
  24. 论中风伤寒脉《伤寒发微论》
  25. 论主运大运太少相生《古今医统大全》
  26. 论中风半身不遂在左属血在右属气《质疑录》
  27. 论主运上下太少相生《古今医统大全》
  28. 论中风《医学心悟》
  29. 论壮热烦渴口鼻腐烂等症（锦囊添加）《冯氏锦囊秘录》
  30. 论中风《中风论》
  31. 论壮数多少《针灸资生经》


调寒暖_《儿科萃精》_中医儿科_【岐黄之术】

调寒暖

调寒暖

  • 上一页
  • 目录
  • 相关
  • 下一页

酌量天时，相度小儿体气，以加减其衣被，常令儿手掌温和，身不烦躁，并忌一切拥炉向火、乖凉风、弄冷水等事。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论种痘已出时期
  • 当前页：调寒暖
  • 下一页：慎饮食
<<< 返回本书目录
  1. 调寒暖《儿科萃精》
  2. 调和大补羹【方剂大全】
  3. 调羹树【中药大全】
  4. 调和肺胃汤【方剂大全】
  5. 调肝饮【方剂大全】
  6. 调和饮【方剂大全】
  7. 调肝细辛散【方剂大全】
  8. 调和营卫【方剂主治】
  9. 调肝汤【方剂大全】
  10. 调和营卫手法《子午流注说难》
  11. 调肝舒筋软坚丸【方剂大全】
  12. 调和营卫汤【方剂大全】
  13. 调肝散【方剂大全】
  14. 调护《慈幼便览》
  15. 调肝健脾汤【方剂大全】
  16. 调护法《宁坤秘籍》
  17. 调肝和血丸【方剂大全】
  18. 调护歌《小儿推拿广意》
  19. 调肝和胃膏【方剂大全】
  20. 调护水火论《冯氏锦囊秘录》
  21. 调肺汤【方剂大全】
  22. 调化丸【方剂大全】
  23. 调肺散【方剂大全】
  24. 调饥散【方剂大全】
  25. 调肺人参汤【方剂大全】
  26. 调剂业务管理《医院药学》
  27. 调鼎吟《杂病治例》
  28. 调降汤【方剂大全】
  29. 调导饮【方剂大全】
  30. 调节免疫功能的锌元素《免疫与健康》
  1. 调寒暖《儿科萃精》
  2. 调服《中医词典》
  3. 调合赛宝丹法《眼科秘诀》
  4. 调服《中医名词词典》
  5. 调和法《中医词典》
  6. 调豆《中医词典》
  7. 调和肝脾《中医名词词典》
  8. 调鼎吟《杂病治例》
  9. 调和肝脾《中医词典》
  10. 调产《中医词典》
  11. 调和肝胃《中医名词词典》
  12. 调产《傅青主女科》
  13. 调和肝胃《中医词典》
  14. 调查员《预防医学》
  15. 调和营卫《中医名词词典》
  16. 调查设计《预防医学》
  17. 调和营卫《中医词典》
  18. 调查方法的评述《临床营养学》
  19. 调和营卫手法《子午流注说难》
  20. 调查的目的《预防医学》
  21. 调护《慈幼便览》
  22. 调查表《预防医学》
  23. 调护法《宁坤秘籍》
  24. 调补法《三因极一病证方论》
  25. 调护歌《小儿推拿广意》
  26. 条目《包氏喉证家宝》
  27. 调护水火论《冯氏锦囊秘录》
  28. 条令《洗冤集录》
  29. 调剂室的任务《医院药学》
  30. 条口《针灸学》
  31. 调降汤《是斋百一选方》


慎饮食_《儿科萃精》_中医儿科_【岐黄之术】

慎饮食

慎饮食

  • 上一页
  • 目录
  • 相关
  • 下一页

吮乳小儿，不多乳，不阙乳，能食之儿，勿吃辛热炙 粘硬生冷，勿多吃茶水，食勿过饱，亦勿过饥，乳母先须戒食一切鲜发辛热炙 生冷等物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调寒暖
  • 当前页：慎饮食
  • 下一页：补种
<<< 返回本书目录
  1. 慎饮食《儿科萃精》
  2. 升白灵药法《外科正宗》
  3. 慎药《冷庐医话》
  4. 升登【中药大全】
  5. 慎修内法《养生导引秘籍》
  6. 升发二陈汤【方剂大全】
  7. 慎柔五书《时方妙用》
  8. 升发清凉解毒当分先后《麻科活人全书》
  9. 慎柔师小传《慎柔五书》
  10. 升粉霜法《古今医统大全》
  11. 慎起居《痰火点雪》
  12. 升肝舒郁汤《医学衷中参西录》
  13. 慎疾《冷庐医话》
  14. 升葛二虫汤【方剂大全】
  15. 慎护论《婴童类萃》
  16. 升合《圣济总录》
  17. 慎护论《小儿卫生总微论方》
  18. 升降不前气变民病之异《类经》
  19. 渗湿汤【方剂大全】
  20. 升降不前须穷刺法《类经》
  21. 渗湿汤《扁鹊心书》
  22. 升降部《外科方外奇方》
  23. 渗湿《本草求真》
  24. 升降出入论《读医随笔》
  25. 渗脐散【方剂大全】
  26. 升降出入说《吴医汇讲》
  27. 渗出性胸水【疾病症状】
  28. 升降浮沉《本草纲目》完整版
  29. 渗出性盘状苔藓样皮炎【疾病大全】
  30. 升降浮沉《中药基本理论知识》
  1. 慎饮食《儿科萃精》
  2. 慎药《冷庐医话》
  3. 慎择《轩岐救正论》
  4. 慎修内法《养生导引秘籍》
  5. 升白灵药法《外科正宗》
  6. 慎柔五书《时方妙用》
  7. 升发清凉解毒当分先后《麻科活人全书》
  8. 慎柔师小传《慎柔五书》
  9. 升法《中医词典》
  10. 慎起居《痰火点雪》
  11. 升粉霜法《古今医统大全》
  12. 慎劳《丹台玉案》
  13. 升肝舒郁汤《医学衷中参西录》
  14. 慎疾《冷庐医话》
  15. 升合《圣济总录》
  16. 慎火草散《备急千金要方》
  17. 升合分两《汤液本草》
  18. 慎火草散《备急千金要方》
  19. 升花散（锦囊秘方）《冯氏锦囊秘录》
  20. 慎护论《婴童类萃》
  21. 升剂《中医名词词典》
  22. 慎护论《小儿卫生总微论方》
  23. 升剂《中医词典》
  24. 渗透压在医学上的意义《医用化学》
  25. 升降不前气变民病之异《类经》
  26. 渗透压与浓度、温度的关系《医用化学》
  27. 升降不前须穷刺法《类经》
  28. 渗透现象和渗透压《医用化学》
  29. 升降部《外科方外奇方》
  30. 渗湿于热下《中医词典》
  31. 升降出入论《读医随笔》


补种_《儿科萃精》_中医儿科_【岐黄之术】

补种

补种

  • 上一页
  • 目录
  • 相关
  • 下一页

下苗之后，有因痘苗日久，气薄无验不出者，或因小儿五内壮实，不受苗气，难于传进不出者，或因胎毒深邃，潜藏内蓄，虽苗气传至不能引出者，总当候至十四日，再为补种。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慎饮食
  • 当前页：补种
  • 下一页：治痘损破脓水不止
<<< 返回本书目录
  1. 补种《幼科种痘心法要旨》
  2. 补诸虚【方剂主治】
  3. 补种《儿科萃精》
  4. 补煮散【方剂大全】
  5. 补中滋荣汤【方剂大全】
  6. 补注《明医杂着》序《明医杂着》
  7. 补中治湿汤【方剂大全】
  8. 补注本草奏敕《证类本草》
  9. 补中运脾汤【方剂大全】
  10. 补注所引书传《证类本草》
  11. 补中益肾汤【方剂大全】
  12. 补壮元阳《圣济总录》
  13. 补中益气丸【方剂大全】
  14. 捕更丸【方剂大全】
  15. 补中益气汤证《临证实验录》
  16. 捕蝇舌征【疾病症状】
  17. 补中益气汤证《临证实验录》
  18. 哺儿法《外台秘要》
  19. 补中益气汤论《医贯》
  20. 哺儿法《幼幼新书》
  21. 补中益气汤六味地黄汤方合论《医学读书记》
  22. 哺儿法《证治准绳·幼科》
  23. 补中益气汤加减【方剂大全】
  24. 哺露《幼幼新书》
  25. 补中益气汤（东垣）《虚损启微》
  26. 哺露《证治准绳·幼科》
  27. 补中益气汤【方剂大全】
  28. 哺露疳《儿科萃精》
  29. 补中益气汤《脾胃论》
  30. 哺露疳《医宗金鉴》
  1. 补种《儿科萃精》
  2. 补中益气汤证《临证实验录》
  3. 补种《幼科种痘心法要旨》
  4. 补中益气汤证《临证实验录》
  5. 补注《明医杂着》序《明医杂着》
  6. 补中益气汤去当归方《医方考》
  7. 补注本草奏敕《证类本草》
  8. 补中益气汤论《医贯》
  9. 补注所引书传《证类本草》
  10. 补中益气汤六味地黄汤方合论《医学读书记》
  11. 补壮元阳《圣济总录》
  12. 补中益气汤加山栀川乌方《临症验舌法》
  13. 捕屎虫《外科全生集》
  14. 补中益气汤加黄柏知母方《医方考》
  15. 哺儿法《幼幼新书》
  16. 补中益气汤（加味补中益气汤）《仁术便览》
  17. 哺儿法《证治准绳·幼科》
  18. 补中益气汤（加味补中益气汤）《仁术便览》
  19. 哺儿法三首《外台秘要》
  20. 补中益气汤（东垣）《虚损启微》
  21. 哺儿方《济阴纲目》
  22. 补中益气汤《时方歌括》
  23. 哺露《中医词典》
  24. 补中益气汤《瘴疟指南》
  25. 哺露《医学纲目》
  26. 补中益气汤《医方论》
  27. 哺露《幼幼新书》
  28. 补中益气汤《脾胃论》
  29. 哺露《证治准绳·幼科》
  30. 补中益气汤《万氏秘传片玉心书》
  31. 哺露《活幼心书》


治痘损破脓水不止_《儿科萃精》_中医儿科_【岐黄之术】

治痘损破脓水不止

治痘损破脓水不止

  • 上一页
  • 目录
  • 相关
  • 下一页

〔真按〕此方可用绿豆一两，茶叶五钱，雄黄三分，梅花 冰片二分，共为细末，如豆干则用芙蓉花油、或蜡梅花油调搽，若痘湿则以细末掺之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补种
  • 当前页：治痘损破脓水不止
  • 下一页：治痘溃烂
<<< 返回本书目录
  1. 治痘损破脓水不止《儿科萃精》
  2. 治痘总论秘诀《丹台玉案》
  3. 治痘明家论《温病条辨》
  4. 治毒蛇伤《洪氏集验方》
  5. 治痘论《儿科醒》
  6. 治毒蛇咬《洪氏集验方》
  7. 治痘溃烂流血不止《儿科萃精》
  8. 治多汗方《小品方》
  9. 治痘溃烂《儿科萃精》
  10. 治多年医不可痔疮灸法《针灸神书》
  11. 治痘疮无瘢。《苏沈良方》
  12. 治恶疮，地骨皮散。《苏沈良方》
  13. 治痘触变歌括《冯氏锦囊秘录》
  14. 治恶疮久不较，诸药无效《洪氏集验方》
  15. 治痘触变歌《疡医大全》
  16. 治恶寒《医学纲目》
  17. 治痘常用汤散歌括《冯氏锦囊秘录》
  18. 治恶脉、恶核、恶肉诸病方《集验方》
  19. 治豆疮倒入肉《洪氏集验方》
  20. 治恶气肿痛诸方《集验方》
  21. 治冻死《洪氏集验方》
  22. 治耳病方《集验方》
  23. 治冬月伤寒诸方《小品方》
  24. 治耳疾灸刺法《圣济总录》
  25. 治钉毒疮（疥癣恶疮）诸方《小品方》
  26. 治耳为百虫杂物所入方《肘后备急方》
  27. 治跌打损伤方《集验方》
  28. 治耳眼鼻口齿诸方《小品方》
  29. 治跌打【中药主治】
  30. 治发疮疹不透，畜伏危困者。《苏沈良方》
  1. 治痘损破脓水不止《儿科萃精》
  2. 治痘湿烂五方《冯氏锦囊秘录》
  3. 治痘痒搔破《回生集》
  4. 治痘明家论《温病条辨》
  5. 治痘疹黑陷不起《回生集》
  6. 治痘论《儿科醒》
  7. 治痘总论秘诀《丹台玉案》
  8. 治痘溃烂流血不止《儿科萃精》
  9. 治毒蛇伤《洪氏集验方》
  10. 治痘溃烂《儿科萃精》
  11. 治毒蛇咬《洪氏集验方》
  12. 治痘后余毒《奇方类编》
  13. 治毒蛇咬《是斋百一选方》
  14. 治痘风眼效方（吴江启孙吴先生传）《回生集》
  15. 治肚脐突出法《达生编》
  16. 治痘风眼《奇方类编》
  17. 治对口初起方《回生集》
  18. 治痘疮无瘢。《苏沈良方》
  19. 治对口疮方《回生集》
  20. 治痘触变歌括《冯氏锦囊秘录》
  21. 治对口仙方（此名天疽十有九死可不慎乎）《回生集》
  22. 治痘触变歌《疡医大全》
  23. 治多汗方《小品方》
  24. 治痘常用汤散歌括《冯氏锦囊秘录》
  25. 治多年恶疮，疮口不干者《是斋百一选方》
  26. 治痘扒破《奇效简便良方》
  27. 治多年嗽《是斋百一选方》
  28. 治豆疮倒入肉《洪氏集验方》
  29. 治多年医不可痔疮灸法《针灸神书》
  30. 治豆疮不应疏利《活幼心书》
  31. 治鹅掌风《回生集》


治痘溃烂_《儿科萃精》_中医儿科_【岐黄之术】

治痘溃烂

治痘溃烂

  • 上一页
  • 目录
  • 相关
  • 下一页

〔真按〕此方可用荔枝壳微燎存性，草纸烧灰存性，多年陈茅草晒干三味，共为细末掺于烂处，即能收水结痂。

如陈茅草一时难寻，即单用黄豆烧灰，研极细末，掺之亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痘损破脓水不止
  • 当前页：治痘溃烂
  • 下一页：治痘溃烂流血不止
<<< 返回本书目录
  1. 治痘溃烂《儿科萃精》
  2. 治痘溃烂流血不止《儿科萃精》
  3. 治痘疮无瘢。《苏沈良方》
  4. 治痘论《儿科醒》
  5. 治痘触变歌括《冯氏锦囊秘录》
  6. 治痘明家论《温病条辨》
  7. 治痘触变歌《疡医大全》
  8. 治痘损破脓水不止《儿科萃精》
  9. 治痘常用汤散歌括《冯氏锦囊秘录》
  10. 治痘总论秘诀《丹台玉案》
  11. 治豆疮倒入肉《洪氏集验方》
  12. 治毒蛇伤《洪氏集验方》
  13. 治冻死《洪氏集验方》
  14. 治毒蛇咬《洪氏集验方》
  15. 治冬月伤寒诸方《小品方》
  16. 治多汗方《小品方》
  17. 治钉毒疮（疥癣恶疮）诸方《小品方》
  18. 治多年医不可痔疮灸法《针灸神书》
  19. 治跌打损伤方《集验方》
  20. 治恶疮，地骨皮散。《苏沈良方》
  21. 治跌打【中药主治】
  22. 治恶疮久不较，诸药无效《洪氏集验方》
  23. 治盗汗《洪氏集验方》
  24. 治恶寒《医学纲目》
  25. 治盗汗《洪氏集验方》
  26. 治恶脉、恶核、恶肉诸病方《集验方》
  27. 治刀箭金疮方《集验方》
  28. 治恶气肿痛诸方《集验方》
  29. 治当顺时《此事难知》
  30. 治耳病方《集验方》
  1. 治痘溃烂《儿科萃精》
  2. 治痘后余毒《奇方类编》
  3. 治痘溃烂流血不止《儿科萃精》
  4. 治痘风眼效方（吴江启孙吴先生传）《回生集》
  5. 治痘论《儿科醒》
  6. 治痘风眼《奇方类编》
  7. 治痘明家论《温病条辨》
  8. 治痘疮无瘢。《苏沈良方》
  9. 治痘湿烂五方《冯氏锦囊秘录》
  10. 治痘触变歌括《冯氏锦囊秘录》
  11. 治痘损破脓水不止《儿科萃精》
  12. 治痘触变歌《疡医大全》
  13. 治痘痒搔破《回生集》
  14. 治痘常用汤散歌括《冯氏锦囊秘录》
  15. 治痘疹黑陷不起《回生集》
  16. 治痘扒破《奇效简便良方》
  17. 治痘总论秘诀《丹台玉案》
  18. 治豆疮倒入肉《洪氏集验方》
  19. 治毒蛇伤《洪氏集验方》
  20. 治豆疮不应疏利《活幼心书》
  21. 治毒蛇咬《洪氏集验方》
  22. 治冻死《洪氏集验方》
  23. 治毒蛇咬《是斋百一选方》
  24. 治冻疮《是斋百一选方》
  25. 治肚脐突出法《达生编》
  26. 治冻疮《是斋百一选方》
  27. 治对口初起方《回生集》
  28. 治冻疮《奇方类编》
  29. 治对口疮方《回生集》
  30. 治冻疮《儒门事亲》
  31. 治对口仙方（此名天疽十有九死可不慎乎）《回生集》


治痘溃烂流血不止_《儿科萃精》_中医儿科_【岐黄之术】

治痘溃烂流血不止

治痘溃烂流血不止

  • 上一页
  • 目录
  • 相关
  • 下一页

〔真按〕此方可用古墙屋之烂草、或稻草，洗净晒干为末，掺之可止，因此草久经风霜雨露之滋，而感天地阴阳之气，善解痘疮之毒，并能收湿气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痘溃烂
  • 当前页：治痘溃烂流血不止
  • 下一页：未种而自出痘
<<< 返回本书目录
  1. 治痘溃烂流血不止《儿科萃精》
  2. 治痘论《儿科醒》
  3. 治痘溃烂《儿科萃精》
  4. 治痘明家论《温病条辨》
  5. 治痘疮无瘢。《苏沈良方》
  6. 治痘损破脓水不止《儿科萃精》
  7. 治痘触变歌括《冯氏锦囊秘录》
  8. 治痘总论秘诀《丹台玉案》
  9. 治痘触变歌《疡医大全》
  10. 治毒蛇伤《洪氏集验方》
  11. 治痘常用汤散歌括《冯氏锦囊秘录》
  12. 治毒蛇咬《洪氏集验方》
  13. 治豆疮倒入肉《洪氏集验方》
  14. 治多汗方《小品方》
  15. 治冻死《洪氏集验方》
  16. 治多年医不可痔疮灸法《针灸神书》
  17. 治冬月伤寒诸方《小品方》
  18. 治恶疮，地骨皮散。《苏沈良方》
  19. 治钉毒疮（疥癣恶疮）诸方《小品方》
  20. 治恶疮久不较，诸药无效《洪氏集验方》
  21. 治跌打损伤方《集验方》
  22. 治恶寒《医学纲目》
  23. 治跌打【中药主治】
  24. 治恶脉、恶核、恶肉诸病方《集验方》
  25. 治盗汗《洪氏集验方》
  26. 治恶气肿痛诸方《集验方》
  27. 治盗汗《洪氏集验方》
  28. 治耳病方《集验方》
  29. 治刀箭金疮方《集验方》
  30. 治耳疾灸刺法《圣济总录》
  1. 治痘溃烂流血不止《儿科萃精》
  2. 治痘溃烂《儿科萃精》
  3. 治痘论《儿科醒》
  4. 治痘后余毒《奇方类编》
  5. 治痘明家论《温病条辨》
  6. 治痘风眼效方（吴江启孙吴先生传）《回生集》
  7. 治痘湿烂五方《冯氏锦囊秘录》
  8. 治痘风眼《奇方类编》
  9. 治痘损破脓水不止《儿科萃精》
  10. 治痘疮无瘢。《苏沈良方》
  11. 治痘痒搔破《回生集》
  12. 治痘触变歌括《冯氏锦囊秘录》
  13. 治痘疹黑陷不起《回生集》
  14. 治痘触变歌《疡医大全》
  15. 治痘总论秘诀《丹台玉案》
  16. 治痘常用汤散歌括《冯氏锦囊秘录》
  17. 治毒蛇伤《洪氏集验方》
  18. 治痘扒破《奇效简便良方》
  19. 治毒蛇咬《洪氏集验方》
  20. 治豆疮倒入肉《洪氏集验方》
  21. 治毒蛇咬《是斋百一选方》
  22. 治豆疮不应疏利《活幼心书》
  23. 治肚脐突出法《达生编》
  24. 治冻死《洪氏集验方》
  25. 治对口初起方《回生集》
  26. 治冻疮《是斋百一选方》
  27. 治对口疮方《回生集》
  28. 治冻疮《是斋百一选方》
  29. 治对口仙方（此名天疽十有九死可不慎乎）《回生集》
  30. 治冻疮《奇方类编》
  31. 治多汗方《小品方》


未种而自出痘_《儿科萃精》_中医儿科_【岐黄之术】

未种而自出痘

未种而自出痘

  • 上一页
  • 目录
  • 相关
  • 下一页

痘出发热，古法主解肌疏表，多用升麻 葛根汤（如升麻、葛根、赤芍、甘草，引用芫荽），或用荆芥、防风、前胡、牛蒡、紫草、木通、红花、天虫、川芎、蝉蜕等味。

〔真按〕伍氏方法，见点忌升麻，即葛根疏表亦忌，世俗布痘，每盛发于君相风木燥金司令，盖非火不发也，若里热甚重，煎灼脂液，只可苦寒下夺，略佐升表，方用生石膏三钱，生大黄一钱，连翘壳二钱，赤芍药钱半，天花粉钱半，紫草五分，细木通一钱，粉丹皮钱半，引用犀角尖磨汁二分。腹痛加小青皮五分。

附例：

小儿痘已发齐，又须凉血解毒，方用生地黄二钱，净连翘钱半，金银花二钱，生甘草五分，紫花地丁钱半，紫草五分，便滑改用紫铫。血热加丹皮钱半，犀角屑三分；火盛加黄连五分，石膏三钱，羚羊角三分，有 加金汁一小匙，玄参钱半；头面不起，加川芎五分，鸡冠血五滴；咽喉痛加射干一钱，玄参钱半，山豆根钱半；狂乱躁扰，加地龙汁一小匙；毒重血凝，加猪尾血一小匙，冰片二分。

小儿痘已堆沙靥痂，恐有余毒，宜进清凉，佐以分利，方用生苡仁二钱，百合一钱，片茯苓三钱，霍石斛二钱，北沙参钱半，炒麦冬钱半，川尖贝一钱，生草梢五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痘溃烂流血不止
  • 当前页：未种而自出痘
  • 下一页：麻疹解
<<< 返回本书目录
  1. 未种而自出痘《儿科萃精》
  2. 位置觉、震动觉减退【疾病症状】
  3. 未详《神农本草经》
  4. 位置性眩晕【疾病大全】
  5. 未手太阳小肠经《神应经》
  6. 味《食鉴本草》
  7. 未录住址姓氏《曹仁伯医案论》
  8. 味部《本经逢原》
  9. 未分化躯体形式障碍【疾病症状】
  10. 味觉减退【疾病症状】
  11. 未分化结缔组织病【疾病大全】
  12. 味觉性流泪【疾病症状】
  13. 未出闺门女有三病《女科百问》
  14. 味觉异常辨病《百病自测》
  15. 卫五十周《黄帝内经太素》
  16. 味觉障碍【疾病症状】
  17. 卫氏并殖吸虫病【疾病大全】
  18. 味类《本草便读》
  19. 卫氏并殖吸虫《人体寄生虫学》
  20. 味类《饮食须知》
  21. 卫生总要《急救广生集》
  22. 味牛膝【中药大全】
  23. 卫生丸《外科传薪集》
  24. 味预兆《中医疾病预测》
  25. 卫生统计基本指标《预防医学》
  26. 畏恶反辩《侣山堂类辩》
  27. 卫生汤【方剂大全】
  28. 畏恶七情表《新修本草》
  29. 卫生立法《预防医学》
  30. 畏风《洄溪医案》
  1. 未种而自出痘《儿科萃精》
  2. 未手太阳小肠经《神应经》
  3. 味《中医词典》
  4. 未录住址姓氏《曹仁伯医案论》
  5. 味《食鉴本草》
  6. 未连雄蚕蛾《本草易读》
  7. 味幻觉《神经精神疾病诊断学》
  8. 未来临床药理学和药物治疗学研究的重点《医院药学》
  9. 味觉感受器和味觉的特点《生理学》
  10. 未结合胆红素生成过多《病理生理学》
  11. 味觉异常辨病《百病自测》
  12. 未婚先孕者的心理《医学心理学》
  13. 味觉异常辨病《常见病自测》
  14. 未婚女子痛经《古代房中秘方》
  15. 味痰《中医词典》
  16. 未发先现色《灵素节注类编》
  17. 味预兆《中医疾病预测》
  18. 未发病前服《中医名词词典》
  19. 味预兆的理论基础《中医疾病预测》
  20. 未出闺门女有三病《女科百问》
  21. 味预兆的临床预报意义《中医疾病预测》
  22. 未成劳而将成劳《傅青主男科》
  23. 味之薄者《医学启源》
  24. 未、手太阳小肠经《针灸大成》
  25. 味之浓者《医学启源》
  26. 未《中医词典》
  27. 畏恶反辩《侣山堂类辩》
  28. 卫在脉外《中医词典》
  29. 畏恶七情表《新修本草》
  30. 卫营同病《中医词典》
  31. 畏寒腹疼小产《傅青主女科》


麻疹解_《儿科萃精》_中医儿科_【岐黄之术】

麻疹解

麻疹解

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹之名，各方不同，北京以温疹为命名，河南以 疹为命名，山西陕西以糠疮为命名，山东、福建、广东、广西、云南、贵州、四川俱以疹子为命名，江南以痧疹为命名，浙江以 子为命名，湖广江西俱以麻疹为命名，又呼为艄子，闻人氏以肤疹为命名，虽四方之命名有别，其实皆一疹也，他如瘙疹、瘾疹、温疹、盖豆疹，皆非正疹，惟麻疹乃谓之正疹，亦系胎元之毒，伏于六腑，感天地邪阳火旺之气，自肺脾而出，故多咳嗽喷嚏，鼻流清涕，眼泪汪汪，两胞浮肿，身热二三日、或四五日，始见点于皮肤之上，形如麻粒，色若桃花，间有类于痘大者，此麻疹初发之象也，形尖疏稀，渐次稠密，有颗粒而无根晕，微起泛而不生浆，此麻疹见形之后，大异于痘也，但调治麻疹者，慎毋失之大意，以麻疹变化之迅速，较出痘更有甚焉者，此亦小儿万不能免之一大证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：未种而自出痘
  • 当前页：麻疹解
  • 下一页：麻疹轻重辨
<<< 返回本书目录
  1. 麻疹解《儿科萃精》
  2. 麻疹论《麻科活人全书》
  3. 麻疹见形证治《专治麻痧初编》
  4. 麻疹门杂症《冯氏锦囊秘录》
  5. 麻疹见形证治《医宗金鉴》
  6. 麻疹面容【疾病症状】
  7. 麻疹见形证治《麻疹阐注》
  8. 麻疹轻证《麻科活人全书》
  9. 麻疹见形证治《痘疹心法要诀》
  10. 麻疹轻重《痘疹心法要诀》
  11. 麻疹兼痧胀《痧胀玉衡》
  12. 麻疹轻重《医宗金鉴》
  13. 麻疹夹食重证《余无言医案》
  14. 麻疹轻重《专治麻痧初编》
  15. 麻疹夹痧胀蛔结《痧胀玉衡》
  16. 麻疹轻重辨《儿科萃精》
  17. 麻疹忌用补涩《儿科萃精》
  18. 麻疹热厥险证《余无言医案》
  19. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  20. 麻疹收没太早《儿科萃精》
  21. 麻疹忌食辛辣《儿科萃精》
  22. 麻疹收没证治《痘疹心法要诀》
  23. 麻疹忌食生冷《儿科萃精》
  24. 麻疹收没证治《麻疹阐注》
  25. 麻疹后复痧胀《痧胀玉衡》
  26. 麻疹收没证治《医宗金鉴》
  27. 麻疹合并肠炎《赵绍琴临证验案精选》
  28. 麻疹收没证治《专治麻痧初编》
  29. 麻疹骨髓赋（增朴）《麻科活人全书》
  30. 麻疹死证括《麻科活人全书》
  1. 麻疹解《儿科萃精》
  2. 麻疹见形证治《痘疹心法要诀》
  3. 麻疹论《麻科活人全书》
  4. 麻疹见形证治《专治麻痧初编》
  5. 麻疹论《专治麻痧初编》
  6. 麻疹见形证治《医宗金鉴》
  7. 麻疹门杂症《冯氏锦囊秘录》
  8. 麻疹见形证治《麻疹阐注》
  9. 麻疹逆证《中医词典》
  10. 麻疹兼痧胀《痧胀玉衡》
  11. 麻疹轻证《麻科活人全书》
  12. 麻疹夹食重证《余无言医案》
  13. 麻疹轻重《医宗金鉴》
  14. 麻疹夹痧胀蛔结《痧胀玉衡》
  15. 麻疹轻重《专治麻痧初编》
  16. 麻疹夹班《中医词典》
  17. 麻疹轻重《痘疹心法要诀》
  18. 麻疹忌用补涩《儿科萃精》
  19. 麻疹轻重辨《儿科萃精》
  20. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  21. 麻疹轻重不治要诀《专治麻痧初编》
  22. 麻疹忌食辛辣《儿科萃精》
  23. 麻疹热厥险证《余无言医案》
  24. 麻疹忌食生冷《儿科萃精》
  25. 麻疹舌苔《中医词典》
  26. 麻疹后复痧胀《痧胀玉衡》
  27. 麻疹失音《中医词典》
  28. 麻疹喉痛《中医词典》
  29. 麻疹收没太早《儿科萃精》
  30. 麻疹合并肠炎《赵绍琴临证验案精选》
  31. 麻疹收没证治《麻疹阐注》


麻疹轻重辨_《儿科萃精》_中医儿科_【岐黄之术】

麻疹轻重辨

麻疹轻重辨

  • 上一页
  • 目录
  • 相关
  • 下一页

轻证因小儿气血和平，素无他病，虽感时气而正能制邪，发热和缓，微微汗出，神气清爽，二便调匀，见点则容易透澈，散没则不疾不徐，此系轻证为易治。

重证因小儿素有风寒，食滞、表里交杂，一触邪阳火旺之气，内外合发，而正不能制邪，必大热无汗，烦躁口渴，神气不清，便闭尿涩，见点不易透澈，收散或太紧束，此系重证为难治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹解
  • 当前页：麻疹轻重辨
  • 下一页：麻疹证象并主治大纲
<<< 返回本书目录
  1. 麻疹轻重辨《儿科萃精》
  2. 麻疹热厥险证《余无言医案》
  3. 麻疹轻重《专治麻痧初编》
  4. 麻疹收没太早《儿科萃精》
  5. 麻疹轻重《医宗金鉴》
  6. 麻疹收没证治《痘疹心法要诀》
  7. 麻疹轻重《痘疹心法要诀》
  8. 麻疹收没证治《麻疹阐注》
  9. 麻疹轻证《麻科活人全书》
  10. 麻疹收没证治《医宗金鉴》
  11. 麻疹面容【疾病症状】
  12. 麻疹收没证治《专治麻痧初编》
  13. 麻疹门杂症《冯氏锦囊秘录》
  14. 麻疹死证括《麻科活人全书》
  15. 麻疹论《麻科活人全书》
  16. 麻疹碎金赋《冯氏锦囊秘录》
  17. 麻疹解《儿科萃精》
  18. 麻疹透发不畅【中药主治】
  19. 麻疹见形证治《专治麻痧初编》
  20. 麻疹未出证治《痘疹心法要诀》
  21. 麻疹见形证治《医宗金鉴》
  22. 麻疹未出证治《麻疹阐注》
  23. 麻疹见形证治《麻疹阐注》
  24. 麻疹未出证治《医宗金鉴》
  25. 麻疹见形证治《痘疹心法要诀》
  26. 麻疹未出证治《专治麻痧初编》
  27. 麻疹兼痧胀《痧胀玉衡》
  28. 麻疹先兆《中医疾病预测》
  29. 麻疹夹食重证《余无言医案》
  30. 麻疹形式要旨证治秘诀《麻科活人全书》
  1. 麻疹轻重辨《儿科萃精》
  2. 麻疹轻重《痘疹心法要诀》
  3. 麻疹轻重不治要诀《专治麻痧初编》
  4. 麻疹轻重《专治麻痧初编》
  5. 麻疹热厥险证《余无言医案》
  6. 麻疹轻重《医宗金鉴》
  7. 麻疹舌苔《中医词典》
  8. 麻疹轻证《麻科活人全书》
  9. 麻疹失音《中医词典》
  10. 麻疹逆证《中医词典》
  11. 麻疹收没太早《儿科萃精》
  12. 麻疹门杂症《冯氏锦囊秘录》
  13. 麻疹收没证治《麻疹阐注》
  14. 麻疹论《专治麻痧初编》
  15. 麻疹收没证治《医宗金鉴》
  16. 麻疹论《麻科活人全书》
  17. 麻疹收没证治《专治麻痧初编》
  18. 麻疹解《儿科萃精》
  19. 麻疹收没证治《痘疹心法要诀》
  20. 麻疹见形证治《痘疹心法要诀》
  21. 麻疹述原《专治麻痧初编》
  22. 麻疹见形证治《专治麻痧初编》
  23. 麻疹顺证《中医词典》
  24. 麻疹见形证治《医宗金鉴》
  25. 麻疹死证括《麻科活人全书》
  26. 麻疹见形证治《麻疹阐注》
  27. 麻疹碎金赋《冯氏锦囊秘录》
  28. 麻疹兼痧胀《痧胀玉衡》
  29. 麻疹未出证治《麻疹阐注》
  30. 麻疹夹食重证《余无言医案》
  31. 麻疹未出证治《医宗金鉴》


麻疹证象并主治大纲_《儿科萃精》_中医儿科_【岐黄之术】

麻疹证象并主治大纲

麻疹证象并主治大纲

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹之证，其初发热，与伤寒相似，但疹则面颇红，咳嗽喷嚏，鼻流清涕，目中泪出，呵欠喜睡，或吐或泻，或手掐眉目鼻面之为异耳，不可误作伤寒施治，而妄用汗下也。

妄汗则增其热，而证一变，或鼻衄，或咳嗽，或口疮咽痛，或两目赤痛，或烦躁，或大小便不通。

妄下则虚其里，而证又一变，或滑泄，或滞下。

经曰∶必先岁气，勿伐天和，言不可妄汗妄下也，故治麻疹者，于未出之先，宜用表发，不宜过用寒凉，恐冰伏毒热，虽出也不能尽透，其毒反内攻于心，若已出透，又当用清利之品，以祛内之余热，况麻疹属阳，留热则伤阴，阴分伤则血耗，最后以养血为正宗，至临时权变之方，则又当随证为转移，非楮墨之所能尽述也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹轻重辨
  • 当前页：麻疹证象并主治大纲
  • 下一页：麻疹初潮辨证
<<< 返回本书目录
  1. 麻疹证象并主治大纲《儿科萃精》
  2. 麻疹证治大略括《麻科活人全书》
  3. 麻疹已现治法《儿科萃精》
  4. 麻疹证治歌（凡二十五首，共二十九方）《幼幼集成》
  5. 麻疹宜避风寒《儿科萃精》
  6. 麻疹治方《原要论》
  7. 麻疹样红斑型药疹【疾病大全】
  8. 麻疹重证《麻科活人全书》
  9. 麻疹样红斑【疾病大全】
  10. 麻疹主治大法《痘疹心法要诀》
  11. 麻疹形式要旨证治秘诀《麻科活人全书》
  12. 麻疹主治大法《麻疹阐注》
  13. 麻疹先兆《中医疾病预测》
  14. 麻疹主治大法《医宗金鉴》
  15. 麻疹未出证治《专治麻痧初编》
  16. 麻疹主治大法《专治麻痧初编》
  17. 麻疹未出证治《医宗金鉴》
  18. 麻疹总论《张氏医通》
  19. 麻疹未出证治《麻疹阐注》
  20. 麻证喉痛以喉证治之必死说《市隐庐医学杂着》
  21. 麻疹未出证治《痘疹心法要诀》
  22. 麻证水痘第九十九问《婴童百问》
  23. 麻疹透发不畅【中药主治】
  24. 麻证条目法旨用药要诀（删订）《麻科活人全书》
  25. 麻疹碎金赋《冯氏锦囊秘录》
  26. 麻症补论《麻科活人全书》
  27. 麻疹死证括《麻科活人全书》
  28. 麻症干渴发热论《原要论》
  29. 麻疹收没证治《专治麻痧初编》
  30. 麻子膏【方剂大全】
  1. 麻疹证象并主治大纲《儿科萃精》
  2. 麻疹谵妄《中医词典》
  3. 麻疹证治《专治麻痧初编》
  4. 麻疹原由症治《幼科释谜》
  5. 麻疹证治大略括《麻科活人全书》
  6. 麻疹已现治法《儿科萃精》
  7. 麻疹证治歌（凡二十五首，共二十九方）《幼幼集成》
  8. 麻疹宜避风寒《儿科萃精》
  9. 麻疹证治歌括《冯氏锦囊秘录》
  10. 麻疹要略《专治麻痧初编》
  11. 麻疹证治例《古今医鉴》
  12. 麻疹形式要旨证治秘诀《麻科活人全书》
  13. 麻疹治方《原要论》
  14. 麻疹泄泻《中医词典》
  15. 麻疹重证《麻科活人全书》
  16. 麻疹险证《中医词典》
  17. 麻疹主治大法《麻疹阐注》
  18. 麻疹先兆《中医疾病预测》
  19. 麻疹主治大法《医宗金鉴》
  20. 麻疹未出证治《痘疹心法要诀》
  21. 麻疹主治大法《专治麻痧初编》
  22. 麻疹未出证治《专治麻痧初编》
  23. 麻疹主治大法《痘疹心法要诀》
  24. 麻疹未出证治《医宗金鉴》
  25. 麻疹紫黑《中医词典》
  26. 麻疹未出证治《麻疹阐注》
  27. 麻疹总论《张氏医通》
  28. 麻疹碎金赋《冯氏锦囊秘录》
  29. 麻疹作痢《中医词典》
  30. 麻疹死证括《麻科活人全书》
  31. 麻证《专治麻痧初编》


麻疹初潮辨证_《儿科萃精》_中医儿科_【岐黄之术】

麻疹初潮辨证

麻疹初潮辨证

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹初潮，未现标时，必身热憎寒头疼，咳嗽，或吐，或干呕，或泻，或腹痛，或鼻塞，或鼻流清涕，喷嚏呵欠，眼胞浮肿，目泪汪汪，腮赤，烦躁不宁，古法主宣毒发表汤（如升麻、葛根、前胡、桔梗、枳壳、荆芥、防风，薄荷、木通、连翘、牛蒡子、淡竹叶、生甘草，引用芫荽）。

〔真按〕疹亦胎毒所发，其色红而碎密，行于皮肤之间者，属手少阴心经君火也，心肺相连，肺位乎上，心经火旺，则肺受之，故肺受毒最重。

咳嗽者，肺因心火炎上，而肺叶焦举也。

鼻流清涕者，鼻为肺之窍，以火烁金，而液自流也。

目中泪出者，肺热则移于肝，肝之窍在目也。

呵欠者，肝属木，木能生风之故也。

吐与干呕者，心火流入于胃也。

眼胞浮肿，腹痛而泄泻者，肺热流于大肠，肺与大肠相表里也。

腮赤烦躁，心火旺也。

喷嚏，肺经火邪也。

或手掐眉目唇鼻及面者，肺热之候也。

细看两耳根下颈项连耳之间，以及背脊之下，至于腰间，必有三五红点，此即麻疹之报标，方用薄荷叶八分，粉葛花五分，荆芥穗五分，连翘壳钱半，牛蒡子一钱，细木通一钱，盐枳壳六分，淡竹叶钱半，引用灯芯七茎。

附加减法∶无咳加留白陈皮一钱，以甚其咳，有咳切不宜加；往来潮热者，除淡竹叶不用，加苏叶五分，葱白一寸，以疏表之，潮热太甚者，加赤茯苓八分，生地钱半，淡黄芩一钱；无汗，加葱白三寸以发之；喘促，加栝蒌仁钱半，甜葶苈三分，炒莱菔子三分；呕吐，加竹茹钱半，柿霜一钱；呃逆，加鲜枇杷叶一片，鲜竹茹一钱；鼻衄，加鲜茅根三钱；咽喉痛，加射干一钱，牛蒡子照原方倍用之；唇干齿燥，舌苔枯黄口渴等候，加麦冬钱半，天花粉八分，生条芩八分，黑栀仁五分；热甚、大便坚实者，加火麻仁二钱，炒枳实八分；大便溏者，除枳壳不用；大便溏泄而有微汗者，除薄荷竹叶二味不用；洞泄者，加猪苓钱半，泽泻钱半；小便赤者，除薄荷叶加赤茯苓钱半，车前子六分；小便不通者，加细生地三钱，木通八分，淡竹叶照原方倍用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹证象并主治大纲
  • 当前页：麻疹初潮辨证
  • 下一页：麻疹已现治法
<<< 返回本书目录
  1. 麻疹初潮辨证《儿科萃精》
  2. 麻疹喘促险证《余无言医案》
  3. 麻疹出透热不退《儿科萃精》
  4. 麻疹达权《麻疹阐注》
  5. 麻疹不治证《麻科活人全书》
  6. 麻疹方《景岳全书》
  7. 麻疹不透【中药主治】
  8. 麻疹鸽蛋大米粥【方剂大全】
  9. 麻疹病毒肺炎【疾病大全】
  10. 麻疹骨髓赋《幼幼集成》
  11. 麻疹备用诸方《麻疹备要方论》
  12. 麻疹骨髓赋（增朴）《麻科活人全书》
  13. 麻疹 [附]奶麻《中医儿科学》
  14. 麻疹合并肠炎《赵绍琴临证验案精选》
  15. 麻疹【方剂主治】
  16. 麻疹后复痧胀《痧胀玉衡》
  17. 麻疹【中药主治】
  18. 麻疹忌食生冷《儿科萃精》
  19. 麻疹【疾病大全】
  20. 麻疹忌食辛辣《儿科萃精》
  21. 麻疹《证治准绳·幼科》
  22. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  23. 麻疹《幼科释谜》
  24. 麻疹忌用补涩《儿科萃精》
  25. 麻疹《医学集成》
  26. 麻疹夹痧胀蛔结《痧胀玉衡》
  27. 麻疹《小儿常见病单验方》
  28. 麻疹夹食重证《余无言医案》
  29. 麻疹《万病回春》
  30. 麻疹兼痧胀《痧胀玉衡》
  1. 麻疹初潮辨证《儿科萃精》
  2. 麻疹出透热不退《儿科萃精》
  3. 麻疹初热《专治麻痧初编》
  4. 麻疹不治证《麻科活人全书》
  5. 麻疹喘促险证《余无言医案》
  6. 麻疹病毒《医学微生物学》
  7. 麻疹喘急《中医词典》
  8. 麻疹辩疑赋《专治麻痧初编》
  9. 麻疹瘄《中医词典》
  10. 麻疹避忌《专治麻痧初编》
  11. 麻疹达权《麻疹阐注》
  12. 麻疹闭证《中医词典》
  13. 麻疹烦渴《中医词典》
  14. 麻疹备用诸方《麻疹备要方论》
  15. 麻疹方《景岳全书》
  16. 麻疹、水痘、腮腺炎、德国麻疹……乃天地予人类对气候致病的预防针。《中医之钥》
  17. 麻疹方药例《古今医鉴》
  18. 麻疹 [附]奶麻《中医儿科学》
  19. 麻疹附余《专治麻痧初编》
  20. 麻疹《传染病》
  21. 麻疹骨髓赋《幼幼集成》
  22. 麻疹《专治麻痧初编》
  23. 麻疹骨髓赋（增朴）《麻科活人全书》
  24. 麻疹《专治麻痧初编》
  25. 麻疹合并肠炎《赵绍琴临证验案精选》
  26. 麻疹《幼科释谜》
  27. 麻疹喉痛《中医词典》
  28. 麻疹《回春录》
  29. 麻疹后复痧胀《痧胀玉衡》
  30. 麻疹《万病回春》
  31. 麻疹忌食生冷《儿科萃精》


麻疹已现治法_《儿科萃精》_中医儿科_【岐黄之术】

麻疹已现治法

麻疹已现治法

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹见形，以细密红润者为佳，若有不透彻者，因风寒闭塞，必有身热无汗，头疼呕恶，疹色淡红而黯之症，古法主升麻 葛根汤（如升麻、葛根、白芍、甘草），加苏叶、川芎、牛蒡子。

因毒热壅滞者，必面赤心热，谵语烦渴，疹色赤紫滞黯，古法主三黄石膏汤（如麻黄石膏、淡豆豉、黄柏、黄连、栀子、黄芩等味）。

又有正气虚弱，不能送毒外出者，必面色 白，身微热，精神倦怠，疹色白而不红，古法主人参败毒散（如人参、川芎、羌活、独活、前胡、枳壳、桔梗、柴胡、生甘草、赤苓，引用生姜）。

〔真按〕疹证初现，未全透彻，方用粉葛根八分，软前胡八分，荆芥穗八分，连翘壳钱半，净蝉蜕七个，细木通六分，蜜蒸桑白皮五分，川贝母钱半，引用灯芯十茎。

附加减法∶潮热太甚者，加生地黄二钱，地骨皮一钱，生条芩八分；口渴者，加原麦冬一钱，天花粉八分；无咳，加留白陈皮八分；无汗，加葱白三寸；气喘者，加甜葶苈三分，栝蒌霜钱半；喘甚者，加莱菔子八分，白芥子五分，紫苏子五分；呕吐者，加柿蒂一个，新竹茹钱半；鼻衄，加鲜茅根三钱；衄甚者，加生黄芩钱半，生黄连五分；大便坚者，加生枳实一钱，火麻仁钱半；大便闭者，加丑牛八分，大便闭用丑牛仍不通者，加生锦纹五分，生黄芩五分，生黄连三分；大便溏者，加赤茯苓一钱，宣泽泻八分；小便闭塞不通者，加车前子八分，枳壳八分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹初潮辨证
  • 当前页：麻疹已现治法
  • 下一页：麻疹宜避风寒
<<< 返回本书目录
  1. 麻疹已现治法《儿科萃精》
  2. 麻疹证象并主治大纲《儿科萃精》
  3. 麻疹宜避风寒《儿科萃精》
  4. 麻疹证治大略括《麻科活人全书》
  5. 麻疹样红斑型药疹【疾病大全】
  6. 麻疹证治歌（凡二十五首，共二十九方）《幼幼集成》
  7. 麻疹样红斑【疾病大全】
  8. 麻疹治方《原要论》
  9. 麻疹形式要旨证治秘诀《麻科活人全书》
  10. 麻疹重证《麻科活人全书》
  11. 麻疹先兆《中医疾病预测》
  12. 麻疹主治大法《痘疹心法要诀》
  13. 麻疹未出证治《专治麻痧初编》
  14. 麻疹主治大法《麻疹阐注》
  15. 麻疹未出证治《医宗金鉴》
  16. 麻疹主治大法《医宗金鉴》
  17. 麻疹未出证治《麻疹阐注》
  18. 麻疹主治大法《专治麻痧初编》
  19. 麻疹未出证治《痘疹心法要诀》
  20. 麻疹总论《张氏医通》
  21. 麻疹透发不畅【中药主治】
  22. 麻证喉痛以喉证治之必死说《市隐庐医学杂着》
  23. 麻疹碎金赋《冯氏锦囊秘录》
  24. 麻证水痘第九十九问《婴童百问》
  25. 麻疹死证括《麻科活人全书》
  26. 麻证条目法旨用药要诀（删订）《麻科活人全书》
  27. 麻疹收没证治《专治麻痧初编》
  28. 麻症补论《麻科活人全书》
  29. 麻疹收没证治《医宗金鉴》
  30. 麻症干渴发热论《原要论》
  1. 麻疹已现治法《儿科萃精》
  2. 麻疹宜避风寒《儿科萃精》
  3. 麻疹原由症治《幼科释谜》
  4. 麻疹要略《专治麻痧初编》
  5. 麻疹谵妄《中医词典》
  6. 麻疹形式要旨证治秘诀《麻科活人全书》
  7. 麻疹证象并主治大纲《儿科萃精》
  8. 麻疹泄泻《中医词典》
  9. 麻疹证治《专治麻痧初编》
  10. 麻疹险证《中医词典》
  11. 麻疹证治大略括《麻科活人全书》
  12. 麻疹先兆《中医疾病预测》
  13. 麻疹证治歌（凡二十五首，共二十九方）《幼幼集成》
  14. 麻疹未出证治《痘疹心法要诀》
  15. 麻疹证治歌括《冯氏锦囊秘录》
  16. 麻疹未出证治《专治麻痧初编》
  17. 麻疹证治例《古今医鉴》
  18. 麻疹未出证治《医宗金鉴》
  19. 麻疹治方《原要论》
  20. 麻疹未出证治《麻疹阐注》
  21. 麻疹重证《麻科活人全书》
  22. 麻疹碎金赋《冯氏锦囊秘录》
  23. 麻疹主治大法《麻疹阐注》
  24. 麻疹死证括《麻科活人全书》
  25. 麻疹主治大法《医宗金鉴》
  26. 麻疹顺证《中医词典》
  27. 麻疹主治大法《专治麻痧初编》
  28. 麻疹述原《专治麻痧初编》
  29. 麻疹主治大法《痘疹心法要诀》
  30. 麻疹收没证治《痘疹心法要诀》
  31. 麻疹紫黑《中医词典》


麻疹宜避风寒_《儿科萃精》_中医儿科_【岐黄之术】

麻疹宜避风寒

麻疹宜避风寒

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹未出之先，一受风寒，令儿肌肤干燥，腠理闭密，遂至疹毒不得发越，正出之际，忽为风寒所触，出必复收，已收之后，若不避忌，留毒难尽，变证无穷，轻者证延日久，咳嗽与痰疾，终身不愈，重者必变危证，宜始终谨避为妥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹已现治法
  • 当前页：麻疹宜避风寒
  • 下一页：麻疹忌食生冷
<<< 返回本书目录
  1. 麻疹宜避风寒《儿科萃精》
  2. 麻疹已现治法《儿科萃精》
  3. 麻疹样红斑型药疹【疾病大全】
  4. 麻疹证象并主治大纲《儿科萃精》
  5. 麻疹样红斑【疾病大全】
  6. 麻疹证治大略括《麻科活人全书》
  7. 麻疹形式要旨证治秘诀《麻科活人全书》
  8. 麻疹证治歌（凡二十五首，共二十九方）《幼幼集成》
  9. 麻疹先兆《中医疾病预测》
  10. 麻疹治方《原要论》
  11. 麻疹未出证治《专治麻痧初编》
  12. 麻疹重证《麻科活人全书》
  13. 麻疹未出证治《医宗金鉴》
  14. 麻疹主治大法《痘疹心法要诀》
  15. 麻疹未出证治《麻疹阐注》
  16. 麻疹主治大法《麻疹阐注》
  17. 麻疹未出证治《痘疹心法要诀》
  18. 麻疹主治大法《医宗金鉴》
  19. 麻疹透发不畅【中药主治】
  20. 麻疹主治大法《专治麻痧初编》
  21. 麻疹碎金赋《冯氏锦囊秘录》
  22. 麻疹总论《张氏医通》
  23. 麻疹死证括《麻科活人全书》
  24. 麻证喉痛以喉证治之必死说《市隐庐医学杂着》
  25. 麻疹收没证治《专治麻痧初编》
  26. 麻证水痘第九十九问《婴童百问》
  27. 麻疹收没证治《医宗金鉴》
  28. 麻证条目法旨用药要诀（删订）《麻科活人全书》
  29. 麻疹收没证治《麻疹阐注》
  30. 麻症补论《麻科活人全书》
  1. 麻疹宜避风寒《儿科萃精》
  2. 麻疹要略《专治麻痧初编》
  3. 麻疹已现治法《儿科萃精》
  4. 麻疹形式要旨证治秘诀《麻科活人全书》
  5. 麻疹原由症治《幼科释谜》
  6. 麻疹泄泻《中医词典》
  7. 麻疹谵妄《中医词典》
  8. 麻疹险证《中医词典》
  9. 麻疹证象并主治大纲《儿科萃精》
  10. 麻疹先兆《中医疾病预测》
  11. 麻疹证治《专治麻痧初编》
  12. 麻疹未出证治《痘疹心法要诀》
  13. 麻疹证治大略括《麻科活人全书》
  14. 麻疹未出证治《专治麻痧初编》
  15. 麻疹证治歌（凡二十五首，共二十九方）《幼幼集成》
  16. 麻疹未出证治《医宗金鉴》
  17. 麻疹证治歌括《冯氏锦囊秘录》
  18. 麻疹未出证治《麻疹阐注》
  19. 麻疹证治例《古今医鉴》
  20. 麻疹碎金赋《冯氏锦囊秘录》
  21. 麻疹治方《原要论》
  22. 麻疹死证括《麻科活人全书》
  23. 麻疹重证《麻科活人全书》
  24. 麻疹顺证《中医词典》
  25. 麻疹主治大法《麻疹阐注》
  26. 麻疹述原《专治麻痧初编》
  27. 麻疹主治大法《医宗金鉴》
  28. 麻疹收没证治《痘疹心法要诀》
  29. 麻疹主治大法《专治麻痧初编》
  30. 麻疹收没证治《专治麻痧初编》
  31. 麻疹主治大法《痘疹心法要诀》


麻疹忌食生冷_《儿科萃精》_中医儿科_【岐黄之术】

麻疹忌食生冷

麻疹忌食生冷

  • 上一页
  • 目录
  • 相关
  • 下一页

疹本火候，自发热至出透之日，未免有口渴烦躁，故多喜食冷物，然食冷虽曰无妨，而生冷始终当忌，即使透表之后，只可以悉尼、莲藕、荸荠、柿饼略食，亦不可恣食，若桃、李、梅子、柑、橘、石榴、菱角，又在所必忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹宜避风寒
  • 当前页：麻疹忌食生冷
  • 下一页：麻疹忌食辛辣
<<< 返回本书目录
  1. 麻疹忌食生冷《儿科萃精》
  2. 麻疹忌食辛辣《儿科萃精》
  3. 麻疹后复痧胀《痧胀玉衡》
  4. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  5. 麻疹合并肠炎《赵绍琴临证验案精选》
  6. 麻疹忌用补涩《儿科萃精》
  7. 麻疹骨髓赋（增朴）《麻科活人全书》
  8. 麻疹夹痧胀蛔结《痧胀玉衡》
  9. 麻疹骨髓赋《幼幼集成》
  10. 麻疹夹食重证《余无言医案》
  11. 麻疹鸽蛋大米粥【方剂大全】
  12. 麻疹兼痧胀《痧胀玉衡》
  13. 麻疹方《景岳全书》
  14. 麻疹见形证治《痘疹心法要诀》
  15. 麻疹达权《麻疹阐注》
  16. 麻疹见形证治《麻疹阐注》
  17. 麻疹喘促险证《余无言医案》
  18. 麻疹见形证治《医宗金鉴》
  19. 麻疹初潮辨证《儿科萃精》
  20. 麻疹见形证治《专治麻痧初编》
  21. 麻疹出透热不退《儿科萃精》
  22. 麻疹解《儿科萃精》
  23. 麻疹不治证《麻科活人全书》
  24. 麻疹论《麻科活人全书》
  25. 麻疹不透【中药主治】
  26. 麻疹门杂症《冯氏锦囊秘录》
  27. 麻疹病毒肺炎【疾病大全】
  28. 麻疹面容【疾病症状】
  29. 麻疹备用诸方《麻疹备要方论》
  30. 麻疹轻证《麻科活人全书》
  1. 麻疹忌食生冷《儿科萃精》
  2. 麻疹后复痧胀《痧胀玉衡》
  3. 麻疹忌食辛辣《儿科萃精》
  4. 麻疹喉痛《中医词典》
  5. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  6. 麻疹合并肠炎《赵绍琴临证验案精选》
  7. 麻疹忌用补涩《儿科萃精》
  8. 麻疹骨髓赋（增朴）《麻科活人全书》
  9. 麻疹夹班《中医词典》
  10. 麻疹骨髓赋《幼幼集成》
  11. 麻疹夹痧胀蛔结《痧胀玉衡》
  12. 麻疹附余《专治麻痧初编》
  13. 麻疹夹食重证《余无言医案》
  14. 麻疹方药例《古今医鉴》
  15. 麻疹兼痧胀《痧胀玉衡》
  16. 麻疹方《景岳全书》
  17. 麻疹见形证治《麻疹阐注》
  18. 麻疹烦渴《中医词典》
  19. 麻疹见形证治《医宗金鉴》
  20. 麻疹达权《麻疹阐注》
  21. 麻疹见形证治《专治麻痧初编》
  22. 麻疹瘄《中医词典》
  23. 麻疹见形证治《痘疹心法要诀》
  24. 麻疹喘急《中医词典》
  25. 麻疹解《儿科萃精》
  26. 麻疹喘促险证《余无言医案》
  27. 麻疹论《麻科活人全书》
  28. 麻疹初热《专治麻痧初编》
  29. 麻疹论《专治麻痧初编》
  30. 麻疹初潮辨证《儿科萃精》
  31. 麻疹门杂症《冯氏锦囊秘录》


麻疹忌食辛辣_《儿科萃精》_中医儿科_【岐黄之术】

麻疹忌食辛辣

麻疹忌食辛辣

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿出疹，最嗜辛辣之味，与热汤水，盖疹属火候，火蕴于内，得辛辣热物，而痰火暂快，故多喜食，如或因其酷饮，遂以胡椒、茱萸作汤，或醇酒、姜、蒜、韭、薤之类，与食而顺其欲，暂虽快畅，久则痰火益甚，致疹变为紫黑色，或二便闭结，或成血痢肠头露出，或生牙疳，或唇舌破裂，或喉中痰响 ，或五窍出血，或大热不止，致胃火益甚，而饮食即吐不能下者，种种恶候，因而生焉，食物既忌辛辣之味，药剂更忌辛辣之品，又可知矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹忌食生冷
  • 当前页：麻疹忌食辛辣
  • 下一页：麻疹忌食诸肉、鸡、鱼、盐、醋等物
<<< 返回本书目录
  1. 麻疹忌食辛辣《儿科萃精》
  2. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  3. 麻疹忌食生冷《儿科萃精》
  4. 麻疹忌用补涩《儿科萃精》
  5. 麻疹后复痧胀《痧胀玉衡》
  6. 麻疹夹痧胀蛔结《痧胀玉衡》
  7. 麻疹合并肠炎《赵绍琴临证验案精选》
  8. 麻疹夹食重证《余无言医案》
  9. 麻疹骨髓赋（增朴）《麻科活人全书》
  10. 麻疹兼痧胀《痧胀玉衡》
  11. 麻疹骨髓赋《幼幼集成》
  12. 麻疹见形证治《痘疹心法要诀》
  13. 麻疹鸽蛋大米粥【方剂大全】
  14. 麻疹见形证治《麻疹阐注》
  15. 麻疹方《景岳全书》
  16. 麻疹见形证治《医宗金鉴》
  17. 麻疹达权《麻疹阐注》
  18. 麻疹见形证治《专治麻痧初编》
  19. 麻疹喘促险证《余无言医案》
  20. 麻疹解《儿科萃精》
  21. 麻疹初潮辨证《儿科萃精》
  22. 麻疹论《麻科活人全书》
  23. 麻疹出透热不退《儿科萃精》
  24. 麻疹门杂症《冯氏锦囊秘录》
  25. 麻疹不治证《麻科活人全书》
  26. 麻疹面容【疾病症状】
  27. 麻疹不透【中药主治】
  28. 麻疹轻证《麻科活人全书》
  29. 麻疹病毒肺炎【疾病大全】
  30. 麻疹轻重《痘疹心法要诀》
  1. 麻疹忌食辛辣《儿科萃精》
  2. 麻疹忌食生冷《儿科萃精》
  3. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  4. 麻疹后复痧胀《痧胀玉衡》
  5. 麻疹忌用补涩《儿科萃精》
  6. 麻疹喉痛《中医词典》
  7. 麻疹夹班《中医词典》
  8. 麻疹合并肠炎《赵绍琴临证验案精选》
  9. 麻疹夹痧胀蛔结《痧胀玉衡》
  10. 麻疹骨髓赋（增朴）《麻科活人全书》
  11. 麻疹夹食重证《余无言医案》
  12. 麻疹骨髓赋《幼幼集成》
  13. 麻疹兼痧胀《痧胀玉衡》
  14. 麻疹附余《专治麻痧初编》
  15. 麻疹见形证治《麻疹阐注》
  16. 麻疹方药例《古今医鉴》
  17. 麻疹见形证治《医宗金鉴》
  18. 麻疹方《景岳全书》
  19. 麻疹见形证治《专治麻痧初编》
  20. 麻疹烦渴《中医词典》
  21. 麻疹见形证治《痘疹心法要诀》
  22. 麻疹达权《麻疹阐注》
  23. 麻疹解《儿科萃精》
  24. 麻疹瘄《中医词典》
  25. 麻疹论《麻科活人全书》
  26. 麻疹喘急《中医词典》
  27. 麻疹论《专治麻痧初编》
  28. 麻疹喘促险证《余无言医案》
  29. 麻疹门杂症《冯氏锦囊秘录》
  30. 麻疹初热《专治麻痧初编》
  31. 麻疹逆证《中医词典》


麻疹忌食诸肉、鸡、鱼、盐、醋等物_《儿科萃精》_中医儿科_【岐黄之术】

麻疹忌食诸肉、鸡、鱼、盐、醋等物

麻疹忌食诸肉、鸡、鱼、盐、醋等物

  • 上一页
  • 目录
  • 相关
  • 下一页

疹证，凡马、牛、猪、羊、鹅、鸭、鱼腥等味，盐、醋、甘、甜、面食、五辛、滞气煎 等物，必俟疹收后四十九日之外，方可食用。惟宜食淡，庶无后患，否则食盐太早，令儿咳嗽；食五辛太早，能生惊热；食荤腥太早，必生奇证，慎之慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹忌食辛辣
  • 当前页：麻疹忌食诸肉、鸡、鱼、盐、醋等物
  • 下一页：麻疹忌用补涩
<<< 返回本书目录
  1. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  2. 麻疹忌用补涩《儿科萃精》
  3. 麻疹忌食辛辣《儿科萃精》
  4. 麻疹夹痧胀蛔结《痧胀玉衡》
  5. 麻疹忌食生冷《儿科萃精》
  6. 麻疹夹食重证《余无言医案》
  7. 麻疹后复痧胀《痧胀玉衡》
  8. 麻疹兼痧胀《痧胀玉衡》
  9. 麻疹合并肠炎《赵绍琴临证验案精选》
  10. 麻疹见形证治《痘疹心法要诀》
  11. 麻疹骨髓赋（增朴）《麻科活人全书》
  12. 麻疹见形证治《麻疹阐注》
  13. 麻疹骨髓赋《幼幼集成》
  14. 麻疹见形证治《医宗金鉴》
  15. 麻疹鸽蛋大米粥【方剂大全】
  16. 麻疹见形证治《专治麻痧初编》
  17. 麻疹方《景岳全书》
  18. 麻疹解《儿科萃精》
  19. 麻疹达权《麻疹阐注》
  20. 麻疹论《麻科活人全书》
  21. 麻疹喘促险证《余无言医案》
  22. 麻疹门杂症《冯氏锦囊秘录》
  23. 麻疹初潮辨证《儿科萃精》
  24. 麻疹面容【疾病症状】
  25. 麻疹出透热不退《儿科萃精》
  26. 麻疹轻证《麻科活人全书》
  27. 麻疹不治证《麻科活人全书》
  28. 麻疹轻重《痘疹心法要诀》
  29. 麻疹不透【中药主治】
  30. 麻疹轻重《医宗金鉴》
  1. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  2. 麻疹忌食辛辣《儿科萃精》
  3. 麻疹忌用补涩《儿科萃精》
  4. 麻疹忌食生冷《儿科萃精》
  5. 麻疹夹班《中医词典》
  6. 麻疹后复痧胀《痧胀玉衡》
  7. 麻疹夹痧胀蛔结《痧胀玉衡》
  8. 麻疹喉痛《中医词典》
  9. 麻疹夹食重证《余无言医案》
  10. 麻疹合并肠炎《赵绍琴临证验案精选》
  11. 麻疹兼痧胀《痧胀玉衡》
  12. 麻疹骨髓赋（增朴）《麻科活人全书》
  13. 麻疹见形证治《麻疹阐注》
  14. 麻疹骨髓赋《幼幼集成》
  15. 麻疹见形证治《医宗金鉴》
  16. 麻疹附余《专治麻痧初编》
  17. 麻疹见形证治《专治麻痧初编》
  18. 麻疹方药例《古今医鉴》
  19. 麻疹见形证治《痘疹心法要诀》
  20. 麻疹方《景岳全书》
  21. 麻疹解《儿科萃精》
  22. 麻疹烦渴《中医词典》
  23. 麻疹论《麻科活人全书》
  24. 麻疹达权《麻疹阐注》
  25. 麻疹论《专治麻痧初编》
  26. 麻疹瘄《中医词典》
  27. 麻疹门杂症《冯氏锦囊秘录》
  28. 麻疹喘急《中医词典》
  29. 麻疹逆证《中医词典》
  30. 麻疹喘促险证《余无言医案》
  31. 麻疹轻证《麻科活人全书》


麻疹忌用补涩_《儿科萃精》_中医儿科_【岐黄之术】

麻疹忌用补涩

麻疹忌用补涩

  • 上一页
  • 目录
  • 相关
  • 下一页

疹证初起，多有泄泻不止者，其毒火正可因泻而减，此殊无妨，若出透之后，而泻红黄色粪者，乃内有伏热也，与泄泻过甚者，俱宜以加味三苓散与之，一服即愈，切不可用参术诃蔻补涩之剂，以图速止，否则必多变证，轻则变为休息痢，重则变为腹胀喘满而不可救，戒之戒之。

附加味三苓散方结猪苓（七分） 细木通（七分） 车前子（七分） 赤茯苓（七分） 宣泽泻（八分） 酒炒黄芩（五分）

炒研牛蒡子（五分） 川黄连（二分） 引用灯芯（五十寸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹忌食诸肉、鸡、鱼、盐、醋等物
  • 当前页：麻疹忌用补涩
  • 下一页：麻疹收没太早
<<< 返回本书目录
  1. 麻疹忌用补涩《儿科萃精》
  2. 麻疹夹痧胀蛔结《痧胀玉衡》
  3. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  4. 麻疹夹食重证《余无言医案》
  5. 麻疹忌食辛辣《儿科萃精》
  6. 麻疹兼痧胀《痧胀玉衡》
  7. 麻疹忌食生冷《儿科萃精》
  8. 麻疹见形证治《痘疹心法要诀》
  9. 麻疹后复痧胀《痧胀玉衡》
  10. 麻疹见形证治《麻疹阐注》
  11. 麻疹合并肠炎《赵绍琴临证验案精选》
  12. 麻疹见形证治《医宗金鉴》
  13. 麻疹骨髓赋（增朴）《麻科活人全书》
  14. 麻疹见形证治《专治麻痧初编》
  15. 麻疹骨髓赋《幼幼集成》
  16. 麻疹解《儿科萃精》
  17. 麻疹鸽蛋大米粥【方剂大全】
  18. 麻疹论《麻科活人全书》
  19. 麻疹方《景岳全书》
  20. 麻疹门杂症《冯氏锦囊秘录》
  21. 麻疹达权《麻疹阐注》
  22. 麻疹面容【疾病症状】
  23. 麻疹喘促险证《余无言医案》
  24. 麻疹轻证《麻科活人全书》
  25. 麻疹初潮辨证《儿科萃精》
  26. 麻疹轻重《痘疹心法要诀》
  27. 麻疹出透热不退《儿科萃精》
  28. 麻疹轻重《医宗金鉴》
  29. 麻疹不治证《麻科活人全书》
  30. 麻疹轻重《专治麻痧初编》
  1. 麻疹忌用补涩《儿科萃精》
  2. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  3. 麻疹夹班《中医词典》
  4. 麻疹忌食辛辣《儿科萃精》
  5. 麻疹夹痧胀蛔结《痧胀玉衡》
  6. 麻疹忌食生冷《儿科萃精》
  7. 麻疹夹食重证《余无言医案》
  8. 麻疹后复痧胀《痧胀玉衡》
  9. 麻疹兼痧胀《痧胀玉衡》
  10. 麻疹喉痛《中医词典》
  11. 麻疹见形证治《麻疹阐注》
  12. 麻疹合并肠炎《赵绍琴临证验案精选》
  13. 麻疹见形证治《医宗金鉴》
  14. 麻疹骨髓赋（增朴）《麻科活人全书》
  15. 麻疹见形证治《专治麻痧初编》
  16. 麻疹骨髓赋《幼幼集成》
  17. 麻疹见形证治《痘疹心法要诀》
  18. 麻疹附余《专治麻痧初编》
  19. 麻疹解《儿科萃精》
  20. 麻疹方药例《古今医鉴》
  21. 麻疹论《麻科活人全书》
  22. 麻疹方《景岳全书》
  23. 麻疹论《专治麻痧初编》
  24. 麻疹烦渴《中医词典》
  25. 麻疹门杂症《冯氏锦囊秘录》
  26. 麻疹达权《麻疹阐注》
  27. 麻疹逆证《中医词典》
  28. 麻疹瘄《中医词典》
  29. 麻疹轻证《麻科活人全书》
  30. 麻疹喘急《中医词典》
  31. 麻疹轻重《医宗金鉴》


麻疹收没太早_《儿科萃精》_中医儿科_【岐黄之术】

麻疹收没太早

麻疹收没太早

  • 上一页
  • 目录
  • 相关
  • 下一页

疹证见形，三日之后，当渐次没落，不疾不徐，方为无病，若一二日疹即收没，此为太速，因调摄不谨，或为风寒所袭，或为邪秽所触，以致毒反内攻，轻则烦渴谵狂，重则神昏闷乱，古法主内服荆防解毒汤（如薄荷、连翘、荆芥、防风、黄芩、黄连、牛蒡子、大青叶、犀角、人中黄，引用灯芯、芦根）。

亦有当散不散者，因有虚热留滞于肌表也，其证潮热烦渴，口燥咽干，切不用纯用寒凉之剂，古法主柴胡四物汤（如柴胡、白芍、当归、川芎、生地、人参、淡竹叶、地骨皮、知母、黄芩、麦冬，引用生姜、红枣）。

〔真按〕疹证因风寒邪秽所伤，收没太早，方用荆防解毒，正合病情，兹拟鲜大青叶二钱，北防风一钱，酒黄芩一钱，酒黄连五分，连翘壳一钱，人中黄一钱，荆芥穗六分，犀角片五分，苏薄荷六分，引用灯芯一束，鲜芦根二钱，牛蒡子一钱。

若虚热留滞肌表，方用鲜生地三钱，台党参钱半，当归尾八分，软柴胡五分，炒白芍一钱，炒知母一钱，酒黄芩八分，蜜炙桑白皮八分，淡竹叶五分，麦冬去芯一钱，引用小红枣一枚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹忌用补涩
  • 当前页：麻疹收没太早
  • 下一页：麻疹出透热不退
<<< 返回本书目录
  1. 麻疹收没太早《儿科萃精》
  2. 麻疹收没证治《痘疹心法要诀》
  3. 麻疹热厥险证《余无言医案》
  4. 麻疹收没证治《麻疹阐注》
  5. 麻疹轻重辨《儿科萃精》
  6. 麻疹收没证治《医宗金鉴》
  7. 麻疹轻重《专治麻痧初编》
  8. 麻疹收没证治《专治麻痧初编》
  9. 麻疹轻重《医宗金鉴》
  10. 麻疹死证括《麻科活人全书》
  11. 麻疹轻重《痘疹心法要诀》
  12. 麻疹碎金赋《冯氏锦囊秘录》
  13. 麻疹轻证《麻科活人全书》
  14. 麻疹透发不畅【中药主治】
  15. 麻疹面容【疾病症状】
  16. 麻疹未出证治《痘疹心法要诀》
  17. 麻疹门杂症《冯氏锦囊秘录》
  18. 麻疹未出证治《麻疹阐注》
  19. 麻疹论《麻科活人全书》
  20. 麻疹未出证治《医宗金鉴》
  21. 麻疹解《儿科萃精》
  22. 麻疹未出证治《专治麻痧初编》
  23. 麻疹见形证治《专治麻痧初编》
  24. 麻疹先兆《中医疾病预测》
  25. 麻疹见形证治《医宗金鉴》
  26. 麻疹形式要旨证治秘诀《麻科活人全书》
  27. 麻疹见形证治《麻疹阐注》
  28. 麻疹样红斑【疾病大全】
  29. 麻疹见形证治《痘疹心法要诀》
  30. 麻疹样红斑型药疹【疾病大全】
  1. 麻疹收没太早《儿科萃精》
  2. 麻疹失音《中医词典》
  3. 麻疹收没证治《麻疹阐注》
  4. 麻疹舌苔《中医词典》
  5. 麻疹收没证治《医宗金鉴》
  6. 麻疹热厥险证《余无言医案》
  7. 麻疹收没证治《专治麻痧初编》
  8. 麻疹轻重不治要诀《专治麻痧初编》
  9. 麻疹收没证治《痘疹心法要诀》
  10. 麻疹轻重辨《儿科萃精》
  11. 麻疹述原《专治麻痧初编》
  12. 麻疹轻重《痘疹心法要诀》
  13. 麻疹顺证《中医词典》
  14. 麻疹轻重《专治麻痧初编》
  15. 麻疹死证括《麻科活人全书》
  16. 麻疹轻重《医宗金鉴》
  17. 麻疹碎金赋《冯氏锦囊秘录》
  18. 麻疹轻证《麻科活人全书》
  19. 麻疹未出证治《麻疹阐注》
  20. 麻疹逆证《中医词典》
  21. 麻疹未出证治《医宗金鉴》
  22. 麻疹门杂症《冯氏锦囊秘录》
  23. 麻疹未出证治《专治麻痧初编》
  24. 麻疹论《专治麻痧初编》
  25. 麻疹未出证治《痘疹心法要诀》
  26. 麻疹论《麻科活人全书》
  27. 麻疹先兆《中医疾病预测》
  28. 麻疹解《儿科萃精》
  29. 麻疹险证《中医词典》
  30. 麻疹见形证治《痘疹心法要诀》
  31. 麻疹泄泻《中医词典》


麻疹出透热不退_《儿科萃精》_中医儿科_【岐黄之术】

麻疹出透热不退

麻疹出透热不退

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹非热不出，若既出透，其热当减，倘仍大热，则系毒盛壅遏，古法主化毒清表汤（如葛根、薄荷、地骨皮、牛蒡子、连翘、防风、黄芩、黄连、玄参、知母、木通、生甘草、桔梗、引用生姜、灯芯）。

〔真按〕身热不退，方用粉葛根一钱，牛蒡子钱半，软防风一钱，润玄参钱半，肥知母钱半，连翘壳一钱，生黄连六分，地骨皮一钱，生黄芩一钱，薄荷叶五分，生甘草五分，引用灯芯十五茎。

附例：

小儿出痘之际，发热熏蒸，才现痘苗数十颗，遍身通红细密，形如出疹，是痘为正出，而疹不过脾肺两经之风热游火随痘而出现也，方用润玄参钱半，升麻五分，防风五分，荆芥穗五分，牛蒡子八分，生甘草去皮三分。

小儿麻疹闭证，其初出时眼胞肿，白夹赤色，声哑，唇肿掀翻，鼻干鼻煽，气喘烦躁，口渴，腰痛腹胀，人事昏沉，口鼻出血，烦乱狂叫，二便出血，此乃毒火郁内而闭也，方用宣毒发表汤，除升麻、桔梗、甘草三味，加酒炒黄芩七分，酒蜜炒麻黄三分，或更加玄参钱半，山豆根一钱。

小儿毒热入眼生翳，方用蝉蜕去头足洗净白菊花二味等分，水煎加蜜再煎，食后温服。

小儿疹证失音，乃热毒闭塞肺窍而然也，疹初失音者，方用细玄参钱半，牛蒡子一钱，生甘草五分，升麻三分。

已发失音者，方用玄参钱半，原麦冬钱半，黑栀仁一钱，牛蒡子钱半，苏薄荷五分，生甘草三分，酒黄芩一钱，胡桃肉去皮钱半。

小儿疹后成痨，因疹已收没，身热日久不退，肉消骨立，毛焦发枯，已成疹痨，方用背阴草一名凤尾草，生于背阴之处或井中，用烧酒同草及雄黄末，煎热数沸，将软绢蘸药在背脊骨上揩拭，从上至下，久久行之可愈。

小儿瘙疹，因在胎中受母血热之气，所蒸已久，及生后外遇凉风，以致遍身红点，如粟米之状，盈月内见者，名为烂衣疮，百日内见者，又名百日疮，未出痘疹之先见者，即名为瘙疹，不治自愈。

小儿盖痘疹，因痘方愈而疹随发也，痘后余毒未尽，恣意饮食，外感风寒，致又遍身出疹，色赤作痒，始如粟米，渐成云片。方用连翘壳一钱，牛蒡子七分，防风七分，荆芥七分，黄芩七分，栀仁五分，滑石五分，车前子八分，谷瞿麦八分，木通六分，蝉蜕十二只，熟石膏一钱，天花粉一钱，淡竹叶一钱，炙地骨皮一钱。

小儿瘾疹，乃心火灼于肺金，又兼外受风湿而成也，发必多痒，隐隐于皮肤之中，宜疏风散湿。方用薄荷尖一钱，前胡八分，麸炒枳壳八分，桔梗八分，蝉蜕十四只，连翘壳一钱，赤茯苓一钱，生甘草五分，引用鲜桑叶三片。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹收没太早
  • 当前页：麻疹出透热不退
  • 下一页：霍乱解
<<< 返回本书目录
  1. 麻疹出透热不退《儿科萃精》
  2. 麻疹初潮辨证《儿科萃精》
  3. 麻疹不治证《麻科活人全书》
  4. 麻疹喘促险证《余无言医案》
  5. 麻疹不透【中药主治】
  6. 麻疹达权《麻疹阐注》
  7. 麻疹病毒肺炎【疾病大全】
  8. 麻疹方《景岳全书》
  9. 麻疹备用诸方《麻疹备要方论》
  10. 麻疹鸽蛋大米粥【方剂大全】
  11. 麻疹 [附]奶麻《中医儿科学》
  12. 麻疹骨髓赋《幼幼集成》
  13. 麻疹【方剂主治】
  14. 麻疹骨髓赋（增朴）《麻科活人全书》
  15. 麻疹【中药主治】
  16. 麻疹合并肠炎《赵绍琴临证验案精选》
  17. 麻疹【疾病大全】
  18. 麻疹后复痧胀《痧胀玉衡》
  19. 麻疹《证治准绳·幼科》
  20. 麻疹忌食生冷《儿科萃精》
  21. 麻疹《幼科释谜》
  22. 麻疹忌食辛辣《儿科萃精》
  23. 麻疹《医学集成》
  24. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  25. 麻疹《小儿常见病单验方》
  26. 麻疹忌用补涩《儿科萃精》
  27. 麻疹《万病回春》
  28. 麻疹夹痧胀蛔结《痧胀玉衡》
  29. 麻疹《景岳全书》
  30. 麻疹夹食重证《余无言医案》
  1. 麻疹出透热不退《儿科萃精》
  2. 麻疹不治证《麻科活人全书》
  3. 麻疹初潮辨证《儿科萃精》
  4. 麻疹病毒《医学微生物学》
  5. 麻疹初热《专治麻痧初编》
  6. 麻疹辩疑赋《专治麻痧初编》
  7. 麻疹喘促险证《余无言医案》
  8. 麻疹避忌《专治麻痧初编》
  9. 麻疹喘急《中医词典》
  10. 麻疹闭证《中医词典》
  11. 麻疹瘄《中医词典》
  12. 麻疹备用诸方《麻疹备要方论》
  13. 麻疹达权《麻疹阐注》
  14. 麻疹、水痘、腮腺炎、德国麻疹……乃天地予人类对气候致病的预防针。《中医之钥》
  15. 麻疹烦渴《中医词典》
  16. 麻疹 [附]奶麻《中医儿科学》
  17. 麻疹方《景岳全书》
  18. 麻疹《传染病》
  19. 麻疹方药例《古今医鉴》
  20. 麻疹《专治麻痧初编》
  21. 麻疹附余《专治麻痧初编》
  22. 麻疹《专治麻痧初编》
  23. 麻疹骨髓赋《幼幼集成》
  24. 麻疹《幼科释谜》
  25. 麻疹骨髓赋（增朴）《麻科活人全书》
  26. 麻疹《回春录》
  27. 麻疹合并肠炎《赵绍琴临证验案精选》
  28. 麻疹《万病回春》
  29. 麻疹喉痛《中医词典》
  30. 麻疹《证治准绳·幼科》
  31. 麻疹后复痧胀《痧胀玉衡》


霍乱解_《儿科萃精》_中医儿科_【岐黄之术】

霍乱解

霍乱解

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰，足太阴厥气上逆，则霍乱。又曰，不连热则热至，热至则身热，吐下霍乱。此病起于仓猝，挥霍扰乱，无有或止，然小儿得之，多因夹食伤寒，阴阳乖隔，上吐下泻，烦躁闷乱，即此证也。盖人有三焦，上焦受纳水谷，主入而不主出，中焦腐化水谷，流行于五脏 六腑，下焦分别水谷，主出而不主纳，故邪在上焦则吐，邪在下焦则泻，邪在中焦，则上吐下泻。大凡湿霍乱能吐能泻，则邪气上下得出，迨秽滞出尽，则吐泻自止，故治之尚易。若干霍乱则上不得吐，下不得泻，脾胃六邪，毫无出路，若加喘满作搐，多不可救，故称难治。且治须分别寒热，慎勿错认误投，此最要关键也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹出透热不退
  • 当前页：霍乱解
  • 下一页：干霍乱
<<< 返回本书目录
  1. 霍乱解《儿科萃精》
  2. 霍乱绝症三条《一得集》
  3. 霍乱兼转筋《医学衷中参西录》
  4. 霍乱论《妇科秘书》
  5. 霍乱夹食《凌临灵方》
  6. 霍乱论《古今医彻》
  7. 霍乱昏塞下利《圣济总录》
  8. 霍乱论《胎产心法》
  9. 霍乱弧菌《医学微生物学》
  10. 霍乱论《胎产心法》
  11. 霍乱后脉绝手足冷方《外台秘要》
  12. 霍乱论《婴童类萃》
  13. 霍乱后烦躁卧不安《圣济总录》
  14. 霍乱论《症因脉治》
  15. 霍乱后【方剂主治】
  16. 霍乱论治《类证治裁》
  17. 霍乱根原《四圣心源》
  18. 霍乱门《丹台玉案》
  19. 霍乱歌《伤寒百证歌》
  20. 霍乱门《古今医统大全》
  21. 霍乱干呕方《外台秘要》
  22. 霍乱门《养生导引法》
  23. 霍乱干呕《圣济总录》
  24. 霍乱门《养生导引秘籍》
  25. 霍乱腹痛吐痢方《外台秘要》
  26. 霍乱门《医方考》
  27. 霍乱方《圆运动的古中医学》
  28. 霍乱门《幼科切要》
  29. 霍乱烦躁方《外台秘要》
  30. 霍乱门《幼科心法要诀》
  1. 霍乱解《儿科萃精》
  2. 霍乱简便方《幼幼集成》
  3. 霍乱筋急候《巢氏病源补养宣导法》
  4. 霍乱兼转筋《医学衷中参西录》
  5. 霍乱九《伤寒悬解》
  6. 霍乱夹食《凌临灵方》
  7. 霍乱绝症三条《一得集》
  8. 霍乱昏塞下利《圣济总录》
  9. 霍乱类《察病指南》
  10. 霍乱弧菌和副霍乱弧菌的快速检查法《实用免疫细胞与核酸》
  11. 霍乱六《伤寒悬解》
  12. 霍乱弧菌《医学微生物学》
  13. 霍乱论《症因脉治》
  14. 霍乱候《诸病源候论》
  15. 霍乱论《胎产心法》
  16. 霍乱候《诸病源候论》
  17. 霍乱论《胎产心法》
  18. 霍乱候《诸病源候论》
  19. 霍乱论《古今医彻》
  20. 霍乱候《巢氏病源补养宣导法》
  21. 霍乱论《婴童类萃》
  22. 霍乱后诸病候《诸病源候论》
  23. 霍乱论《妇科秘书》
  24. 霍乱后脉绝手足冷方四首《外台秘要》
  25. 霍乱论治《类证治裁》
  26. 霍乱后烦躁卧不安候《诸病源候论》
  27. 霍乱脉案《类证治裁》
  28. 霍乱后烦躁卧不安《圣济总录》
  29. 霍乱脉候《类证治裁》
  30. 霍乱后不除候《诸病源候论》
  31. 霍乱门《针灸大成》


干霍乱_《儿科萃精》_中医儿科_【岐黄之术】

干霍乱

干霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

干霍乱乃寒暑凝结，欲吐不吐，欲泻不泻，腹中绞痛，俗名绞肠痧。其证烦渴大饮者属热，古法主桂苓甘露饮（如土炒白术、茯苓、泽泻、石膏、水飞滑石、猪苓、寒水石，加肉桂少许）。

若厥逆不渴者，属寒，古法主理中汤（如人参、白术、干姜、炙甘草）。

〔真按〕小儿体弱不能忍耐，得绞肠痧证尤易生变，无论阴痧阳痧，急用食盐和阴阳水与服，一面令儿伏卧，以手蘸温水，轻轻拍其两膝弯，名曰委中穴，细看弯内有紫黑点出现，以银针刺出恶血，立时即松，脾脉、肝脉、肾脉三阴之脉皆从此委中穴经过。

又一法以软帛蘸香油擦两手肘内弯，名曰曲池穴，刮起紫疹，亦立时即松，肺脉、心脉、心包络脉皆从此曲池穴经过。

继以汤剂，腹痛手足冷者、为阴痧，方用藿香梗一钱，广木香八分，油浓朴八分，炒枳实一钱，炙甘草五分，煎好、再以苏合香丸半粒，研细，调药温服，腹痛手足暖者，为阳痧，方用生扁豆钱半，川浓朴八分，赤茯苓钱半，砂仁粉五分，姜黄连五分，引用荷花露半两，冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱解
  • 当前页：干霍乱
  • 下一页：湿霍乱吐泻交作
<<< 返回本书目录
  1. 干霍乱《医宗金鉴》
  2. 干霍乱【方剂主治】
  3. 干霍乱《温热暑疫全书》
  4. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  5. 干霍乱《圣济总录》
  6. 干姜《本草纲目》完整版
  7. 干霍乱《金匮钩玄》
  8. 干姜《本草乘雅半偈》
  9. 干霍乱《儿科萃精》
  10. 干姜《本草崇原》
  11. 干哕《医宗金鉴》
  12. 干姜《本草经解》
  13. 干哕《痘疹心法要诀》
  14. 干姜《本草思辨录》
  15. 干化学尿液分析仪《临床基础检验学》
  16. 干姜《本草易读》
  17. 干荷叶散【方剂大全】
  18. 干姜《本草择要纲目》
  19. 干旱毛蕨【中药大全】
  20. 干姜《神农本草经百种录》
  21. 干葛竹茹汤【方剂大全】
  22. 干姜《药鉴》
  23. 干葛粥【方剂大全】
  24. 干姜《药笼小品》
  25. 干葛粥《保健药膳》
  26. 干姜《药征》
  27. 干葛饮【方剂大全】
  28. 干姜《长沙药解》
  29. 干葛续命汤【方剂大全】
  30. 干姜《证类本草》
  1. 干霍乱《儿科萃精》
  2. 干霍乱《医宗金鉴》
  3. 干霍乱《奇效简便良方》
  4. 干霍乱《中医词典》
  5. 干霍乱《奇效简便良方》
  6. 干霍乱《圣济总录》
  7. 干霍乱《奇效简便良方》
  8. 干霍乱《圆运动的古中医学》
  9. 干霍乱《幼科心法要诀》
  10. 干晦如猪肝色舌《中医词典》
  11. 干霍乱《温热暑疫全书》
  12. 干哕《痘疹心法要诀》
  13. 干霍乱《慈幼便览》
  14. 干哕《医宗金鉴》
  15. 干霍乱《金匮钩玄》
  16. 干黄《中医词典》
  17. 干霍乱（即绞肠痧）《症因脉治》
  18. 干化学尿液分析仪《临床基础检验学》
  19. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  20. 干化学检查与显微镜检查《临床基础检验学》
  21. 干霍乱（俗名绞肠痧）《明医指掌》
  22. 干化学分析仪的应用《临床基础检验学》
  23. 干霍乱，肠痛出汗，吐泻不出，危在旦夕《奇方类编》
  24. 干喉风《中医词典》
  25. 干霍乱候《诸病源候论》
  26. 干葛粥《保健药膳》
  27. 干霍乱秘方《华佗神方》
  28. 干葛《冯氏锦囊秘录》
  29. 干霍乱吐法《增订叶评伤暑全书》
  30. 干咯散《是斋百一选方》
  31. 干霍乱吐方《医方论》


湿霍乱吐泻交作_《儿科萃精》_中医儿科_【岐黄之术】

湿霍乱吐泻交作

湿霍乱吐泻交作

  • 上一页
  • 目录
  • 相关
  • 下一页

湿霍乱乃暑饮合邪，其证吐泻交作，刻无停机，肚腹疼痛，口渴引饮，胸膈膨闷，饮盛者，古法主二香饮（如苏叶、藿香、茯苓、扁豆、浓朴、陈皮、半夏、生甘草、大腹皮、白芷、桔梗、黄连、香薷，引用生姜、灯芯）。

暑盛者，古法主辰砂益元散（如辰砂、滑石、甘草，引用灯芯、生姜）合抱龙丸冲服。

〔真按〕小儿得吐泻寒证，方用潞党参二钱，炒白术六分，炙甘草一钱，北干姜三分，淡附子一片，阴阳水煎服。寒甚，加来复丹一分，冲服。

热证方用荷叶梗二钱，缩砂仁五分，生扁豆钱半，油浓朴五分，宣木瓜六分，赤茯苓钱半，新会皮一钱，块滑石三钱，生甘草五分。

注意∶热汤米汤，切忌勿犯，必待其吐泻过后一二时，服药过后，俟胃气稍回，渴止知饥，方可稍与稀粥吃之。

附例：

小儿湿霍乱，有先泻后吐者，乃脾胃虚寒，故先泻白水，而吐亦不多，口气缓而神色不慢，额上有汗，六脉沉细，此属虚寒，方用理中丸三钱，加藿香五分，木瓜三分，川朴五分，阴阳水煎服。

小儿湿霍乱，有先吐后泻者，乃脾胃有热，故喘促唇红，吐多面赤，随即泄泻，渴饮水浆，脉数，此属积热，方用云茯苓三钱，漂白术二钱，结猪苓二钱，宣泽泻二钱，藿香梗一钱，川朴花一朵，扁豆皮一钱，引用鲜荷梗五寸，阴阳水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干霍乱
  • 当前页：湿霍乱吐泻交作
  • 下一页：疳解
<<< 返回本书目录
  1. 湿霍乱吐泻交作《儿科萃精》
  2. 湿剂《本草纲目》完整版
  3. 湿霍乱《医宗金鉴》
  4. 湿家发黄证《伤寒九十论》
  5. 湿火红积《凌临灵方》
  6. 湿脚气【方剂主治】
  7. 湿毒蕴结证《临证实验录》
  8. 湿解《儿科萃精》
  9. 湿毒流注门主论《疡医大全》
  10. 湿痉或问《温病条辨》
  11. 湿毒流注（附瓜藤缠）《医宗金鉴》
  12. 湿咳【疾病症状】
  13. 湿毒疮【疾病大全】
  14. 湿论《叶选医衡》
  15. 湿毒疮《外科启玄》
  16. 湿论《医贯》
  17. 湿胆汤【方剂大全】
  18. 湿啰音【疾病症状】
  19. 湿疮【中药主治】
  20. 湿门《儒门事亲》
  21. 湿疮《中医外科学》
  22. 湿门《寿世青编》
  23. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  24. 湿门《医方考》
  25. 湿病诸候（凡三论）《诸病源候论》
  26. 湿门《张氏医通》
  27. 湿病诸候《巢氏病源补养宣导法》
  28. 湿门（儿科）《冯氏锦囊秘录》
  29. 湿病十八条《仲景伤寒补亡论》
  30. 湿门（嗽附）《儒门事亲》
  1. 湿霍乱吐泻交作《儿科萃精》
  2. 湿霍乱（即吐泻）《明医指掌》
  3. 湿剂《中医名词词典》
  4. 湿霍乱《幼科心法要诀》
  5. 湿剂《中医词典》
  6. 湿霍乱《医宗金鉴》
  7. 湿家《中医名词词典》
  8. 湿霍乱《中医词典》
  9. 湿家《中医词典》
  10. 湿霍乱《圆运动的古中医学》
  11. 湿家发黄证《伤寒九十论》
  12. 湿火三消《症因脉治》
  13. 湿脚气《中医词典》
  14. 湿火三消《中医词典》
  15. 湿解《儿科萃精》
  16. 湿火红积《凌临灵方》
  17. 湿疥《中医词典》
  18. 湿火《校注医醇剩义》
  19. 湿疥候《诸病源候论》
  20. 湿火《中医词典》
  21. 湿痉《中医词典》
  22. 湿黄《中医词典》
  23. 湿痉《温病条辨》
  24. 湿化太阴《中医词典》
  25. 湿痉或问《温病条辨》
  26. 湿化《中医词典》
  27. 湿疽汤《瘴疟指南》
  28. 湿候《诸病源候论》
  29. 湿厥头痛《中医词典》
  30. 湿何以配土《思考中医》
  31. 湿咳《中医词典》


疳解_《儿科萃精》_中医儿科_【岐黄之术】

疳解

疳解

  • 上一页
  • 目录
  • 相关
  • 下一页

凡十六岁以上为成人，病则为痨，十六岁以下为小儿，病则为疳。缘所禀之气血虚弱，真元不足，脏腑娇嫩，易于受伤，有因一岁以内，肠胃未坚，乳食杂进，所吮之乳，与所食之物，不相融化而成者；有因儿仅岁余，甘肥无节，积滞日久，面黄肌削，而成者；有因二三岁后，杂物恣其啖食，食久成积，又因取积太过，反伤胃气而成者；有因大病之后，吐泻疟痢，乳食减少，以致脾胃失养而成者；有因乳母寒热不调，或喜怒房劳之后，即与乳哺而成者。究其病源，莫不由于脾胃。盖胃为水谷之海，水谷之精气为营，悍气为卫，营卫丰盈，灌溉五脏，所以气足毛孔致密，腠理坚强，血足则颜色鲜妍，皮肤润泽，若病疳之形不魁，乃气不足也，病疳之色不华，又血不足也，而要皆由脾胃之因积化热，因热成疳，消耗气血，煎熬津液，其证初起，不过尿如米泔，午后潮热，历久失治，则转为头皮光急，毛发焦稀，腮缩鼻干，口馋唇白，两眼昏烂，操眉擦鼻，脊耸体黄，斗牙咬甲，焦渴自汗，便白泻酸，肚大青筋，酷嗜瓜果咸炭水泥者，即疳之正候也。若谓治疳必攻其积，然积为虚中之积，恐攻不受攻，而疳危矣。若谓治疳必除其热，然热为虚中之热，恐除未尽除，而疳又危矣。苟能分其所属而善治之，何至有恶食滑泻，乳食直下，牙龈黑烂，头项软倒，四肢厥冷，下痢肿胀，面色如银，肚硬如石，肌肉青黑，肛门如筒，口吐黑血，吐痢蛔虫，种种不治之危候乎，故不厌烦辞而为之解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿霍乱吐泻交作
  • 当前页：疳解
  • 下一页：脾疳
<<< 返回本书目录
  1. 疳解《儿科萃精》
  2. 疳渴《儿科萃精》
  3. 疳疾丸【方剂大全】
  4. 疳渴《医宗金鉴》
  5. 疳疾散【方剂大全】
  6. 疳渴《幼幼新书》
  7. 疳疾门推法《推拿抉微》
  8. 疳劳《灸法秘传》
  9. 疳疾门《幼科推拿秘书》
  10. 疳劳《幼幼新书》
  11. 疳疾门《小儿推拿广意》
  12. 疳劳丸【方剂大全】
  13. 疳疾门《小儿推拿广意》
  14. 疳痨《万氏秘传片玉心书》
  15. 疳疾论《温病条辨》
  16. 疳利《儒门事亲》
  17. 疳疾吹鼻《幼幼新书》
  18. 疳痢《儿科萃精》
  19. 疳疾《万病回春》
  20. 疳痢《医宗金鉴》
  21. 疳疾《厘正按摩要术》
  22. 疳痢《幼幼新书》
  23. 疳积珍珠散【方剂大全】
  24. 疳痢方《外台秘要》
  25. 疳积药【中药大全】
  26. 疳痢腹痛《幼幼新书》
  27. 疳积丸【方剂大全】
  28. 疳痢久不瘥《幼幼新书》
  29. 疳积上目《中医眼科学》
  30. 疳痢证治《颅囟经》
  1. 疳解《儿科萃精》
  2. 疳疾上目《中医词典》
  3. 疳渴《中医词典》
  4. 疳疾目蒙《中医词典》
  5. 疳渴《医宗金鉴》
  6. 疳疾门推法《推拿抉微》
  7. 疳渴《幼幼新书》
  8. 疳疾门《幼科推拿秘书》
  9. 疳渴《证治准绳·幼科》
  10. 疳疾门《小儿推拿广意》
  11. 疳渴《儿科萃精》
  12. 疳疾门《小儿推拿广意》
  13. 疳渴《幼科心法要诀》
  14. 疳疾论《温病条辨》
  15. 疳劳《幼幼新书》
  16. 疳疾方《奇方类编》
  17. 疳劳《证治准绳·幼科》
  18. 疳疾吹鼻《幼幼新书》
  19. 疳劳《灸法秘传》
  20. 疳疾《厘正按摩要术》
  21. 疳痨《中医词典》
  22. 疳疾《万病回春》
  23. 疳痨《万氏秘传片玉心书》
  24. 疳疾《中医词典》
  25. 疳利《中医词典》
  26. 疳积吐《证治准绳·幼科》
  27. 疳利《儒门事亲》
  28. 疳积上目《中医眼科学》
  29. 疳痢《中医词典》
  30. 疳积上目《中医名词词典》
  31. 疳痢《医宗金鉴》


脾疳_《儿科萃精》_中医儿科_【岐黄之术】

脾疳

脾疳

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿脾疳，证见面色发黄，肌肉消瘦，身体发热，困倦喜睡，心下痞硬，乳食懒进，睡卧喜冷，好食泥土，肚腹坚硬疼痛，头大颈细，有时吐泻，口干烦渴，大便腥粘诸状，古方主消疳理脾汤（如芜荑、三棱、莪术、青皮、陈皮、芦荟、槟榔、使君子肉、生甘草、川黄连、胡黄连、炒麦芽、炒神曲，引用灯芯）。

〔真按〕脾属土，色黄、主肌肉，故脾疳之证必发黄，且有发稀作穗，腹胀脚弱，昼凉夜热，或不思乳食，或饮食无度之现象，方用蓬莪术二钱，炒青皮五分，广陈皮钱半，煨芦荟五分，西党参二钱，花槟榔五分，使君子肉五分，川黄连二分，胡黄连四分，炒麦芽一钱，炒山楂钱半，范志曲八分，炙甘草八分，引用旧仓米钱半，灯芯十五寸。

若将汤剂改作丸剂，除旧仓米不用，以米汤糊丸，如绿豆大，每晨空心再以米汤送下二十丸，如儿小不能吞丸，即用米汤化十丸服之亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳解
  • 当前页：脾疳
  • 下一页：疳泻
<<< 返回本书目录
  1. 脾疳【疾病大全】
  2. 脾功能亢进【疾病症状】
  3. 脾疳《医宗金鉴》
  4. 脾功能亢进【疾病大全】
  5. 脾疳《儿科萃精》
  6. 脾寒草【中药大全】
  7. 脾-肝综合征【疾病大全】
  8. 脾积丸【方剂大全】
  9. 脾肝肾虚损吐血《轩岐救正论》
  10. 脾疾《景景医话》
  11. 脾风第十七问《婴童百问》
  12. 脾疾反胃《扁鹊神应针灸玉龙经》
  13. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  14. 脾经《医学指归》
  15. 脾肺肾亏损遗精吐血便血等证《古今名医汇粹》
  16. 脾经歌《医宗金鉴》
  17. 脾肺肾亏损虚劳怯弱等症《内科摘要》
  18. 脾经兼证《幼科发挥》
  19. 脾肺肾亏损小便自遗淋涩等症《内科摘要》
  20. 脾经图（注）《厘正按摩要术》
  21. 脾肺肾亏损小便自遗淋涩等证《古今名医汇粹》
  22. 脾经主病《银海指南》
  23. 脾肺肾亏损大便秘结等症《内科摘要》
  24. 脾经主病《幼科发挥》
  25. 脾肺肾亏损大便秘结等证《古今名医汇粹》
  26. 脾疽门主论《疡医大全》
  27. 脾肺肾积劳便血《轩岐救正论》
  28. 脾劳《备急千金要方》
  29. 脾肺亏损咳嗽痰喘等症《内科摘要》
  30. 脾劳《扁鹊心书》
  1. 脾疳《儿科萃精》
  2. 脾疳《证治准绳·幼科》
  3. 脾疳《幼科心法要诀》
  4. 脾疳《医宗金鉴》
  5. 脾疳积《中医词典》
  6. 脾疳《中医词典》
  7. 脾寒《中医词典》
  8. 脾疳《中医名词词典》
  9. 脾合肉《中医词典》
  10. 脾肝肾虚损吐血《轩岐救正论》
  11. 脾合胃《中医名词词典》
  12. 脾风疝《中医词典》
  13. 脾合胃《中医词典》
  14. 脾风多涎《中医词典》
  15. 脾横《中医词典》
  16. 脾风第十七问《婴童百问》
  17. 脾黄《中医词典》
  18. 脾风《中医词典》
  19. 脾火《中医词典》
  20. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  21. 脾火《校注医醇剩义》
  22. 脾肺肾亏损遗精吐血便血等证《古今名医汇粹》
  23. 脾积《中医词典》
  24. 脾肺肾亏损虚劳怯弱等症《内科摘要》
  25. 脾疾《景景医话》
  26. 脾肺肾亏损小便自遗淋涩等症《内科摘要》
  27. 脾疾反胃《扁鹊神应针灸玉龙经》
  28. 脾肺肾亏损小便自遗淋涩等证《古今名医汇粹》
  29. 脾经《中医词典》
  30. 脾肺肾亏损大便秘结等症《内科摘要》
  31. 脾经《针灸问对》


疳泻_《儿科萃精》_中医儿科_【岐黄之术】

疳泻

疳泻

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿疳泻之证，多缘积热伤脾，以致水谷不分，频频作泻，古法主清热和中汤（如白术、陈皮、浓朴、赤苓、黄连、神曲、谷芽、使君子、生甘草、白泽泻，引用灯芯）。

〔真按〕久泄不止，胃虚成疳，方用土炒白术二钱，云茯苓二钱，西党参三钱，姜炒川朴五分，焦谷芽八分，炒黄连五分，使君子肉八分，赤茯苓钱半，生甘草五分，诃子肉一钱，引用灯芯十五寸，干荷蒂一个。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾疳
  • 当前页：疳泻
  • 下一页：疳肿胀
<<< 返回本书目录
  1. 疳泻《幼幼新书》
  2. 疳眼《冯氏锦囊秘录》
  3. 疳泻《医宗金鉴》
  4. 疳眼《儒门事亲》
  5. 疳泻《儿科萃精》
  6. 疳眼兼药【方剂大全】
  7. 疳嗽《幼幼新书》
  8. 疳药麝香丸【方剂大全】
  9. 疳瘦《幼幼新书》
  10. 疳证《儿科要略》
  11. 疳蚀疮《景岳全书》
  12. 疳证《活幼心书》
  13. 疳湿散【方剂大全】
  14. 疳证《小儿常见病单验方》
  15. 疳湿痢《备急千金要方》
  16. 疳证《中医儿科学》
  17. 疳湿《幼幼新书》
  18. 疳证第七十九问《婴童百问》
  19. 疳伤第八十问《婴童百问》
  20. 疳证门《幼科心法要诀》
  21. 疳热凉膈散【方剂大全】
  22. 疳证门《幼科指南》
  23. 疳热【方剂主治】
  24. 疳证门-幼幼汇集（中）《古今医统大全》
  25. 疳热《幼幼新书》
  26. 疳证先兆《中医疾病预测》
  27. 疳热《幼科推拿秘书》
  28. 疳证总括《医宗金鉴》
  29. 疳热《医宗金鉴》
  30. 疳症《保婴撮要》
  1. 疳泻《儿科萃精》
  2. 疳泻《证治准绳·幼科》
  3. 疳泻《幼科心法要诀》
  4. 疳泻《幼幼新书》
  5. 疳眼《中医词典》
  6. 疳泻《医宗金鉴》
  7. 疳眼《冯氏锦囊秘录》
  8. 疳泻《中医词典》
  9. 疳眼《儒门事亲》
  10. 疳泄《奇效简便良方》
  11. 疳胀《中医词典》
  12. 疳嗽《证治准绳·幼科》
  13. 疳证《小儿常见病单验方》
  14. 疳嗽《幼幼新书》
  15. 疳证《中医词典》
  16. 疳嗽《中医词典》
  17. 疳证《儿科要略》
  18. 疳水《中医词典》
  19. 疳证《活幼心书》
  20. 疳瘦《卫生宝鉴》
  21. 疳证《中医儿科学》
  22. 疳瘦《幼幼新书》
  23. 疳证第七十九问《婴童百问》
  24. 疳瘦《中医词典》
  25. 疳证简便方《幼幼集成》
  26. 疳蚀口鼻《慈幼便览》
  27. 疳证门《幼科指南》
  28. 疳蚀疮《中医词典》
  29. 疳证门（幼幼汇集 中）《古今医统大全》
  30. 疳蚀疮《景岳全书》
  31. 疳证先兆《中医疾病预测》


疳肿胀_《儿科萃精》_中医儿科_【岐黄之术】

疳肿胀

疳肿胀

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿疳病肿胀之证，气逆喘咳，胸膈痞闷，肚腹肿胀，面色浮光，多因传化失宜，脾肺两伤所致，古法主御苑匀气散（如桑皮、桔梗、赤苓、甘草、藿香、陈皮、木通，引用姜皮、灯芯）。

〔真按〕疳者干也，灼津液而干于内者多，窒枢机而肿于外者少，此证宜平其乖逆之气，复其传化之权，方用炒枳实一钱，制野术钱半，蜜炙桑皮钱半，广木香五分，姜制竹茹钱半，大腹皮六分，茯苓皮三钱，小青皮三分，留白陈皮五分，方通草五分，引用丝瓜络三寸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳泻
  • 当前页：疳肿胀
  • 下一页：疳痢
<<< 返回本书目录
  1. 疳肿胀《医宗金鉴》
  2. 扞齿牢牙方【方剂大全】
  3. 疳肿胀《儿科萃精》
  4. 杆菌感染《默克家庭诊疗手册》
  5. 疳肿《幼幼新书》
  6. 杆菌性上皮样血管瘤病【疾病大全】
  7. 疳症仙丹【方剂大全】
  8. 赶风柴【中药大全】
  9. 疳症门《万氏秘传片玉心书》
  10. 赶黄草【中药大全】
  11. 疳症《推拿抉微》
  12. 赶经法《济阴纲目》
  13. 疳症《笔花医镜》
  14. 赶经汤【方剂大全】
  15. 疳症《保婴撮要》
  16. 赶山鞭【中药大全】
  17. 疳证总括《医宗金鉴》
  18. 赶痛汤【方剂大全】
  19. 疳证先兆《中医疾病预测》
  20. 感寒《续名医类案》
  21. 疳证门-幼幼汇集（中）《古今医统大全》
  22. 感寒停食外治法《圆运动的古中医学》
  23. 疳证门《幼科指南》
  24. 感觉迟钝【疾病症状】
  25. 疳证门《幼科心法要诀》
  26. 感觉倒错【疾病症状】
  27. 疳证第七十九问《婴童百问》
  28. 感觉分离【疾病症状】
  29. 疳证《中医儿科学》
  30. 感觉过度【疾病症状】
  1. 疳肿胀《儿科萃精》
  2. 疳肿胀《证治准绳·幼科》
  3. 疳肿胀《幼科心法要诀》
  4. 疳肿胀《医宗金鉴》
  5. 扞皮开腠理《中医词典》
  6. 疳肿胀《中医词典》
  7. 杆菌《医学微生物学》
  8. 疳肿《幼幼新书》
  9. 杆菌感染《默克家庭诊疗手册》
  10. 疳症泻痢眼障神效方《傅青主男科》
  11. 赶经法《济阴纲目》
  12. 疳症仙方（治一切肚黄瘦腹痛虫积神效）《回生集》
  13. 赶痛汤《医方考》
  14. 疳症门《万氏秘传片玉心书》
  15. 感病善后法《医述》
  16. 疳症简便方《慈幼便览》
  17. 感风寒《儒门事亲》
  18. 疳症《笔花医镜》
  19. 感寒《续名医类案》
  20. 疳症《医宗己任编》
  21. 感寒《医学摘粹》
  22. 疳症《推拿抉微》
  23. 感寒《医学摘粹》
  24. 疳症《保婴撮要》
  25. 感寒《友渔斋医话》
  26. 疳症《傅青主男科》
  27. 感寒腹痛《中医词典》
  28. 疳证总括《幼科心法要诀》
  29. 感寒劳伤《症因脉治》
  30. 疳证总括《医宗金鉴》
  31. 感寒停食外治法《圆运动的古中医学》


疳痢_《儿科萃精》_中医儿科_【岐黄之术】

疳痢

疳痢

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿疳痢，皆由热结肠胃，证见腹中窘痛，下痢或赤或白，古法主香连导滞汤（如青皮、陈皮、浓朴、川芎、川黄连、生甘草、山楂、神曲、木香、槟榔、大黄，引用灯芯）。

〔真按〕痢系疳疾曰久，而下赤白，小儿之肠胃，因疳积热，因热下痢，且因胃热而牵及肠热，法宜双清肠胃，其积热始得下行，方用生锦纹五分，人中黄一钱，油浓朴八分，川黄连三分，生条芩八分，煨木香一钱，结槟榔八分，广橘红钱半，建神曲钱半，最好以雪水煎药服，无雪水改用长流水亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳肿胀
  • 当前页：疳痢
  • 下一页：肝疳
<<< 返回本书目录
  1. 疳痢《幼幼新书》
  2. 疳痢方《外台秘要》
  3. 疳痢《医宗金鉴》
  4. 疳痢腹痛《幼幼新书》
  5. 疳痢《儿科萃精》
  6. 疳痢久不瘥《幼幼新书》
  7. 疳利《儒门事亲》
  8. 疳痢证治《颅囟经》
  9. 疳痨《万氏秘传片玉心书》
  10. 疳门要药《冯氏锦囊秘录》
  11. 疳劳丸【方剂大全】
  12. 疳气灌入阴《幼幼新书》
  13. 疳劳《幼幼新书》
  14. 疳热《儿科萃精》
  15. 疳劳《灸法秘传》
  16. 疳热《医宗金鉴》
  17. 疳渴《幼幼新书》
  18. 疳热《幼科推拿秘书》
  19. 疳渴《医宗金鉴》
  20. 疳热《幼幼新书》
  21. 疳渴《儿科萃精》
  22. 疳热【方剂主治】
  23. 疳解《儿科萃精》
  24. 疳热凉膈散【方剂大全】
  25. 疳疾丸【方剂大全】
  26. 疳伤第八十问《婴童百问》
  27. 疳疾散【方剂大全】
  28. 疳湿《幼幼新书》
  29. 疳疾门推法《推拿抉微》
  30. 疳湿痢《备急千金要方》
  1. 疳痢《儿科萃精》
  2. 疳痢《证治准绳·幼科》
  3. 疳痢《幼科心法要诀》
  4. 疳痢《幼幼新书》
  5. 疳痢《慈幼便览》
  6. 疳痢《医宗金鉴》
  7. 疳痢垂死《奇效简便良方》
  8. 疳痢《中医词典》
  9. 疳痢方六首《外台秘要》
  10. 疳利《儒门事亲》
  11. 疳痢腹痛《幼幼新书》
  12. 疳利《中医词典》
  13. 疳痢腹痛《证治准绳·幼科》
  14. 疳痨《万氏秘传片玉心书》
  15. 疳痢久不瘥《幼幼新书》
  16. 疳痨《中医词典》
  17. 疳痢证治《颅囟经》
  18. 疳劳《灸法秘传》
  19. 疳门要药《冯氏锦囊秘录》
  20. 疳劳《证治准绳·幼科》
  21. 疳癖《中医词典》
  22. 疳劳《幼幼新书》
  23. 疳气耳聋《中医词典》
  24. 疳渴《幼科心法要诀》
  25. 疳气灌入阴《幼幼新书》
  26. 疳渴《儿科萃精》
  27. 疳气入阴《中医词典》
  28. 疳渴《证治准绳·幼科》
  29. 疳气入阴《证治准绳·幼科》
  30. 疳渴《幼幼新书》
  31. 疳热《医宗金鉴》


肝疳_《儿科萃精》_中医儿科_【岐黄之术】

肝疳

肝疳

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿肝疳，证见面目爪甲皆青，眼生眵泪，隐涩难睁，摇头揉目，合面睡卧，耳疮流脓，腹大青筋，身体羸瘦，燥渴烦急，粪青如苔诸状，古法主柴胡清肝散（如银柴胡、炒栀子、连翘、生地、黄连、赤芍、龙胆草、青皮、生甘草，引用灯芯、竹叶）。

〔真按〕肝属木，色青主筋，故病状多现青色，以柴胡舒肝，须防迫火上炎，以龙胆泻肝，亦虑伤阴下降，法宜凉肝平木，则热自清，方用细生地二钱，生白芍钱半，赤芍药一钱，人中白八分，霍山石斛钱半，云茯苓二钱，胡黄连五分，淡竹叶钱半，五谷虫钱半，引用鲜车前草一钱，鲜茅根二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳痢
  • 当前页：肝疳
  • 下一页：心疳
<<< 返回本书目录
  1. 肝疳《医宗金鉴》
  2. 肝疳丸【方剂大全】
  3. 肝疳《儿科萃精》
  4. 肝功检查胆红素及转氨酶常增高【疾病症状】
  5. 肝腹水【疾病症状】
  6. 肝功能不全《病理生理学》
  7. 肝风天麻散【方剂大全】
  8. 肝功能不全【疾病症状】
  9. 肝风痰火门《王旭高临证医案》
  10. 肝功能受损【疾病症状】
  11. 肝风目暗疼痛《银海精微》
  12. 肝功能衰竭【疾病症状】
  13. 肝风目暗内障《秘传眼科龙木论》
  14. 肝功能异常【疾病症状】
  15. 肝风筋脉抽掣疼痛《圣济总录》
  16. 肝海绵状血管瘤【疾病大全】
  17. 肝风积热《银海精微》
  18. 肝昏迷【疾病症状】
  19. 肝风草【中药大全】
  20. 肝昏迷（肝性脑病）《家庭医学百科-医疗康复篇》
  21. 肝风《张聿青医案》
  22. 肝火《临证指南医案》
  23. 肝风《医述》
  24. 肝火《也是山人医案》
  25. 肝风《吴鞠通医案》
  26. 肝火【疾病症状】
  27. 肝风《邵兰荪医案》
  28. 肝火乘胃《凌临灵方》
  29. 肝风《临证指南医案》
  30. 肝火冲肺作咳《医门补要》
  1. 肝疳《儿科萃精》
  2. 肝疳《证治准绳·幼科》
  3. 肝疳《幼科心法要诀》
  4. 肝疳《医宗金鉴》
  5. 肝歌诀《人体解剖学歌诀》
  6. 肝疳《中医词典》
  7. 肝功能不全《病理生理学》
  8. 肝疳《中医名词词典》
  9. 肝功能衰竭《默克家庭诊疗手册》
  10. 肝风痰火门《王旭高临证医案》
  11. 肝功能衰竭与肝性脑病（肝昏迷）《临床营养学》
  12. 肝风疝《中医词典》
  13. 肝冠状韧带和左、右三角韧带《人体解剖学》
  14. 肝风内动《中医词典》
  15. 肝寒《中医名词词典》
  16. 肝风内动《中医名词词典》
  17. 肝寒《中医词典》
  18. 肝风目睛内障《中医词典》
  19. 肝合胆《中医名词词典》
  20. 肝风目暗疼痛《银海精微》
  21. 肝合胆《中医词典》
  22. 肝风目暗内障《秘传眼科龙木论》
  23. 肝合筋《中医词典》
  24. 肝风脉案《类证治裁》
  25. 肝和胃肠功能的改变《病理生理学》
  26. 肝风筋脉抽掣疼痛《圣济总录》
  27. 肝黄《中医词典》
  28. 肝风积热《银海精微》
  29. 肝昏迷《急诊医学》
  30. 肝风《何澹安医案》
  31. 肝昏迷（肝性脑病）《家庭医学百科-医疗康复篇》


心疳_《儿科萃精》_中医儿科_【岐黄之术】

心疳

心疳

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿心疳，证见面红目赤，壮热有汗，时时惊烦，切牙弄舌，口舌干燥，渴饮生疮，小便红赤，胸膈满闷，睡喜伏卧，懒食干瘦，或吐或利诸病状，热盛者，古法主泻心导赤汤（如木通、生地、黄连、生甘草，引用灯芯）。

热盛生惊者，古法主珍珠散（如珍珠、麦冬、天竺黄、金箔、牛黄、胡黄连、生甘草、羚羊角、大黄、当归、朱砂、雄黄、茯神、犀角，研为细末），以茵陈蒿汤调匀，冷服之。

病久心虚者，古法主茯神汤（如茯神、当归、人参、炙甘草，引用龙眼肉），煎服。烦渴者加麦冬。

〔真按〕心属火，色赤主血脉，故有壮热惊烦之现象，心与包络相连，心热，急防攻入包络，致生变端，珠箔之镇坠，当归之辛散，均不相宜，所以热盛但用鲜竹叶十五片，细木通一钱，天竺黄二钱，生白芍八分，生甘草梢三分，煎好，以羚羊尖磨汁二分冲服。

若病久心虚，方用太子参三钱，朱砂拌茯神钱半，熟地黄钱半，生白芍二钱，远志肉一钱，生甘草八分，酸枣仁五分，引用石菖蒲三分， 龙齿钱半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝疳
  • 当前页：心疳
  • 下一页：疳渴
<<< 返回本书目录
  1. 心疳《医宗金鉴》
  2. 心膈不利【方剂主治】
  3. 心疳《儿科萃精》
  4. 心膈烦闷【方剂主治】
  5. 心肝肾虚损淋血《轩岐救正论》
  6. 心膈烦躁【方剂主治】
  7. 心肝肾三经劳郁吐血《轩岐救正论》
  8. 心梗救逆汤【方剂大全】
  9. 心腹作痛【方剂主治】
  10. 心功能不全《自我调养巧治病》
  11. 心腹卒胀痛《圣济总录》
  12. 心功能不全发病过程中机体的代偿活动《病理生理学》
  13. 心腹诸痛总括《杂病心法要诀》
  14. 心功能失代偿【疾病症状】
  15. 心腹诸痛总括《医宗金鉴》
  16. 心功能障碍【疾病大全】
  17. 心腹诸痛《时方妙用》
  18. 心呵顶上连叉手《痰火点雪》
  19. 心腹诸痛《女科折衷纂要》
  20. 心慌【疾病症状】
  21. 心腹胀痛【方剂主治】
  22. 心慌气短【疾病症状】
  23. 心腹胀闷【方剂主治】
  24. 心恍惚《普济方·针灸》
  25. 心腹胀满及鼓胀方《外台秘要》
  26. 心恍惚（余见肺中风）《针灸资生经》
  27. 心腹胀满【方剂主治】
  28. 心火【疾病症状】
  29. 心腹胀满《证治准绳·女科》
  30. 心火乘金水衰反制之病《审视瑶函》
  1. 心疳《儿科萃精》
  2. 心疳《证治准绳·幼科》
  3. 心疳《幼科心法要诀》
  4. 心疳《医宗金鉴》
  5. 心膈饱胀腹中又饥又痛《奇效简便良方》
  6. 心疳《中医词典》
  7. 心功能不全《自我调养巧治病》
  8. 心疳《中医名词词典》
  9. 心功能不全发病过程中机体的代偿活动《病理生理学》
  10. 心肝肾虚损淋血《轩岐救正论》
  11. 心功能评估《康复医学》
  12. 心肝肾三经劳郁吐血《轩岐救正论》
  13. 心功能诊断《心脏病学》
  14. 心腹卒胀痛《圣济总录》
  15. 心寒《中医词典》
  16. 心腹诸痛总括《杂病心法要诀》
  17. 心寒痛《金匮翼》
  18. 心腹诸痛总括《医宗金鉴》
  19. 心汗《中医名词词典》
  20. 心腹诸痛诗《医学实在易》
  21. 心汗《中医词典》
  22. 心腹诸痛《女科折衷纂要》
  23. 心汗《明医指掌》
  24. 心腹诸痛《时方妙用》
  25. 心呵顶上连叉手《痰火点雪》
  26. 心腹诸痛《医学实在易》
  27. 心合脉《中医词典》
  28. 心腹胀满及鼓胀方一十四首《外台秘要》
  29. 心合小肠《中医名词词典》
  30. 心腹胀满《女科证治准绳》
  31. 心合小肠《中医词典》


疳渴_《儿科萃精》_中医儿科_【岐黄之术】

疳渴

疳渴

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿疳渴，多因肥甘积热，煎耗脾胃，以致津液亏损，故不时大渴引饮，心神烦热，古法主清热甘露饮（如生地黄、麦冬去心、石斛、生知母、蜜炙枇杷叶、 石膏、生甘草、茵陈蒿、黄芩，引用灯芯）。

〔真按〕小儿恣食肥甘，伤津耗液，胃气下陷，故津液不生，治法固以生津为主，然不补其胃，则清阳不得上升，何能生其津液，宜以补胃兼清积热为法，方用淡竹叶钱半，细生地二钱，金钗石斛钱半，原麦冬一钱，制天冬一钱，西洋参一钱，生白术一钱，茯苓片二钱，粉葛根五分，生甘草五分，引用金银花露一两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心疳
  • 当前页：疳渴
  • 下一页：肺疳
<<< 返回本书目录
  1. 疳渴《幼幼新书》
  2. 疳劳《灸法秘传》
  3. 疳渴《医宗金鉴》
  4. 疳劳《幼幼新书》
  5. 疳渴《儿科萃精》
  6. 疳劳丸【方剂大全】
  7. 疳解《儿科萃精》
  8. 疳痨《万氏秘传片玉心书》
  9. 疳疾丸【方剂大全】
  10. 疳利《儒门事亲》
  11. 疳疾散【方剂大全】
  12. 疳痢《儿科萃精》
  13. 疳疾门推法《推拿抉微》
  14. 疳痢《医宗金鉴》
  15. 疳疾门《幼科推拿秘书》
  16. 疳痢《幼幼新书》
  17. 疳疾门《小儿推拿广意》
  18. 疳痢方《外台秘要》
  19. 疳疾门《小儿推拿广意》
  20. 疳痢腹痛《幼幼新书》
  21. 疳疾论《温病条辨》
  22. 疳痢久不瘥《幼幼新书》
  23. 疳疾吹鼻《幼幼新书》
  24. 疳痢证治《颅囟经》
  25. 疳疾《万病回春》
  26. 疳门要药《冯氏锦囊秘录》
  27. 疳疾《厘正按摩要术》
  28. 疳气灌入阴《幼幼新书》
  29. 疳积珍珠散【方剂大全】
  30. 疳热《儿科萃精》
  1. 疳渴《儿科萃精》
  2. 疳渴《证治准绳·幼科》
  3. 疳渴《幼科心法要诀》
  4. 疳渴《幼幼新书》
  5. 疳劳《幼幼新书》
  6. 疳渴《医宗金鉴》
  7. 疳劳《证治准绳·幼科》
  8. 疳渴《中医词典》
  9. 疳劳《灸法秘传》
  10. 疳解《儿科萃精》
  11. 疳痨《中医词典》
  12. 疳疾上目《中医词典》
  13. 疳痨《万氏秘传片玉心书》
  14. 疳疾目蒙《中医词典》
  15. 疳利《中医词典》
  16. 疳疾门推法《推拿抉微》
  17. 疳利《儒门事亲》
  18. 疳疾门《幼科推拿秘书》
  19. 疳痢《中医词典》
  20. 疳疾门《小儿推拿广意》
  21. 疳痢《医宗金鉴》
  22. 疳疾门《小儿推拿广意》
  23. 疳痢《幼幼新书》
  24. 疳疾论《温病条辨》
  25. 疳痢《证治准绳·幼科》
  26. 疳疾方《奇方类编》
  27. 疳痢《儿科萃精》
  28. 疳疾吹鼻《幼幼新书》
  29. 疳痢《幼科心法要诀》
  30. 疳疾《厘正按摩要术》
  31. 疳痢《慈幼便览》


肺疳_《儿科萃精》_中医儿科_【岐黄之术】

肺疳

肺疳

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿肺疳，证见面白气逆，咳嗽，毛发焦枯，皮上生粟，肌肤干燥，憎寒发热，常流清涕，鼻颊生疮诸病状，古法主生地清肺饮以疏解之（如炒桑皮、生地黄、天冬、前胡、桔梗、苏叶、防风、黄芩、生甘草、当归、连翘、赤苓，引用生姜、红枣），继用甘露饮清之（如生地黄、熟地黄、天冬、麦冬、炒枳壳、桔梗、黄芩、蜜炙枇杷叶、茵陈蒿、石斛，引用红枣肉）。

日久肺虚者，主补肺散（如白茯苓、蛤粉、炒阿胶、糯米、马兜铃、炙甘草、炒杏仁），水煎服。

〔真按〕肺属金，色白主皮毛，故有面白焦枯诸现象，甚至鼻下赤烂，手足枯细，口中腥臭，亦系此证中所应有，古方疏解之法，参以防风、当归、姜、枣，未免过当，但用蜜炙桑皮钱半，苦桔梗一钱，炙苏叶八分，软前胡五分，生熟地黄各一钱，川石斛钱半，寸麦冬一钱，生甘草三分，引用鲜枇杷叶一大片，去毛净。

日久肺虚，本方加东阿胶钱半，生熟白芍各六分，改用白粳米一撮为引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳渴
  • 当前页：肺疳
  • 下一页：肾疳
<<< 返回本书目录
  1. 肺疳《医宗金鉴》
  2. 肺隔离症【疾病大全】
  3. 肺疳《外科理例》
  4. 肺膈痛《扁鹊心书》
  5. 肺疳《儿科萃精》
  6. 肺弓形体病【疾病大全】
  7. 肺肝肾痈症《外科理例》
  8. 肺功能测验《物理诊断学》
  9. 肺风丸【方剂大全】
  10. 肺宫崎肺吸虫症【疾病大全】
  11. 肺风人参汤【方剂大全】
  12. 肺过度充气【疾病症状】
  13. 肺风冷热疹方《外台秘要》
  14. 肺含水量增加【疾病症状】
  15. 肺风粉刺汤【方剂大全】
  16. 肺寒鼻方《外台秘要》
  17. 肺风粉刺门主论《疡医大全》
  18. 肺寒咳嗽《儿科萃精》
  19. 肺风粉刺酒鼻《外科正宗》
  20. 肺寒咳嗽《医宗金鉴》
  21. 肺风粉刺【疾病大全】
  22. 肺寒汤【方剂大全】
  23. 肺风粉刺《医宗金鉴》
  24. 肺和胸膜《物理诊断学》
  25. 肺风疮鼻疮《外科启玄》
  26. 肺化脓【疾病症状】
  27. 肺风《丹溪手镜》
  28. 肺蛔虫病【疾病大全】
  29. 肺放线菌病【疾病大全】
  30. 肺火【疾病症状】
  1. 肺疳《儿科萃精》
  2. 肺疳《外科理例》
  3. 肺疳《幼科心法要诀》
  4. 肺疳《证治准绳·幼科》
  5. 肺膈痛《扁鹊心书》
  6. 肺疳《医宗金鉴》
  7. 肺功能测验《物理诊断学》
  8. 肺疳《中医词典》
  9. 肺功能的改变《病理生理学》
  10. 肺疳《中医名词词典》
  11. 肺寒鼻方二首《外台秘要》
  12. 肺肝肾痈症《外科理例》
  13. 肺寒鼻秘方《华佗神方》
  14. 肺风疝《中医词典》
  15. 肺寒喉风《中医词典》
  16. 肺风冷热疹方二首《外台秘要》
  17. 肺寒喉风《喉科指掌》
  18. 肺风红鼻方《冯氏锦囊秘录》
  19. 肺寒咳嗽《医宗金鉴》
  20. 肺风粉刺门主论《疡医大全》
  21. 肺寒咳嗽《儿科萃精》
  22. 肺风粉刺门主方《疡医大全》
  23. 肺寒咳嗽《幼科心法要诀》
  24. 肺风粉刺酒鼻《外科正宗》
  25. 肺寒壅嗽《中医词典》
  26. 肺风粉刺《外科心法要诀》
  27. 肺合大肠《中医名词词典》
  28. 肺风粉刺《医宗金鉴》
  29. 肺合大肠《中医词典》
  30. 肺风疮验过《回生集》
  31. 肺合皮毛《中医词典》


肾疳_《儿科萃精》_中医儿科_【岐黄之术】

肾疳

肾疳

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿患肾疳者，初必有解颅、鹤膝、齿迟、行迟、肾气不足等证，更因甘肥失节，夕则渐成肾疳。证见面色黧黑，齿龈出血，口中气臭，足冷如冰，腹痛 泄泻，啼哭不已诸现象，古法主先用金蟾丸治其疳（如 干虾膜五个，胡黄连，川黄连各三钱，鹤虱二钱，煨肉豆蔻、苦楝根、桑白皮、雷丸、生芦荟、芜荑各三钱，共为末，面糊为丸，绿豆大，雄黄为衣），每服十五丸，米汤化下。

继以九味地黄丸调补之（如熟地、茱萸肉各五钱，赤苓、泽泻、牡丹皮、炒山药、当归、川楝子、使君子肉各三钱，共为细末，炼白蜜为丸，如芡实大，用滚白水研化，食前服）。

若禀赋不足者，古法主调元散（如人参、茯苓、土白术、炒山药、川芎、当归、熟地黄、茯神、炙黄 、炙甘草、炒白芍，引用姜枣）。

〔真按〕肾属水，色黑主骨，初由先天不足，或肾气亏损，始得此证，或有两耳内外生疮之现象，金蟾丸剂过于猛烈，小儿气力不支，调补又嫌太晚，只可消中带补，方用熟地三钱，茯苓三钱，山药三钱，山萸肉二钱，丹皮二钱，泽泻二钱，干蟾蜍钱半，使君子肉钱半，蓬莪术二钱，川黄连八分，高丽参须三钱。引用炒粳米一撮。

禀赋不足，加炙黄 二钱，高丽参须倍用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺疳
  • 当前页：肾疳
  • 下一页：疳热
<<< 返回本书目录
  1. 肾疳《医宗金鉴》
  2. 肾功能不全《病理生理学》
  3. 肾疳《外科理例》
  4. 肾功能不全的基本发病环节《病理生理学》
  5. 肾疳《儿科萃精》
  6. 肾功能不全的生化诊断及评价《临床生物化学》
  7. 肾肝虚眼黑暗《圣济总录》
  8. 肾功能不全的实验室生物化学诊断《临床生物化学》
  9. 肾钙乳【疾病大全】
  10. 肾功能衰竭《自我调养巧治病》
  11. 肾钙化【疾病症状】
  12. 肾果小扁豆【中药大全】
  13. 肾风风水《类经》
  14. 肾寒《圣济总录》
  15. 肾风发风水面肿《针灸甲乙经》
  16. 肾后性肾衰【疾病症状】
  17. 肾发育不全【疾病大全】
  18. 肾积脓【疾病大全】
  19. 肾萼金腰【中药大全】
  20. 肾积水【疾病大全】
  21. 肾动脉阻塞【疾病症状】
  22. 肾及输尿管结石《泌尿外科学》
  23. 肾动脉粥样栓塞【疾病大全】
  24. 肾及输尿管结石【疾病大全】
  25. 肾动脉硬化【疾病症状】
  26. 肾及输尿管重复畸形【疾病大全】
  27. 肾动脉血栓形成和栓塞【疾病大全】
  28. 肾家水火二气药《圆运动的古中医学》
  29. 肾动脉狭窄【疾病大全】
  30. 肾间质受损【疾病症状】
  1. 肾疳《儿科萃精》
  2. 肾疳《外科理例》
  3. 肾疳《幼科心法要诀》
  4. 肾疳《证治准绳·幼科》
  5. 肾功能变化《病理生理学》
  6. 肾疳《医宗金鉴》
  7. 肾功能不全《病理生理学》
  8. 肾疳《中医词典》
  9. 肾功能不全的基本发病环节《病理生理学》
  10. 肾疳《中医名词词典》
  11. 肾功能不全的实验室生物化学诊断《临床生物化学》
  12. 肾肝之部《中医词典》
  13. 肾功能的改变《病理生理学》
  14. 肾肝虚眼黑暗《圣济总录》
  15. 肾功能的调节《临床生物化学》
  16. 肾风疝《中医词典》
  17. 肾功能试验《临床生物化学》
  18. 肾风风水《类经》
  19. 肾功能衰竭《自我调养巧治病》
  20. 肾风发风水面肿《针灸甲乙经》
  21. 肾寒《圣济总录》
  22. 肾风疮《证治准绳·疡医》
  23. 肾寒气喘《傅青主男科》
  24. 肾风《儒门事亲》
  25. 肾寒吐泻心寒胃弱《傅青主男科》
  26. 肾风《灵素节注类编》
  27. 肾合骨《中医词典》
  28. 肾风《中医词典》
  29. 肾合膀胱《中医名词词典》
  30. 肾恶燥《中医词典》
  31. 肾合膀胱《中医词典》


疳热_《儿科萃精》_中医儿科_【岐黄之术】

疳热

疳热

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿疳疾，身多发热，宜分别轻重虚实治之，初起多实者，古法主鳖甲 青蒿饮，（如银柴胡、炒鳖甲、青蒿、生甘草、生地黄、赤芍、胡黄连、炒知母、地骨皮，引用灯芯）。

日久多虚者，主鳖甲散（如人参、炙黄 、炙鳖甲、生地、熟地、当归、炒白芍、地骨皮等味）。

〔真按〕疳热、由于脾胃虚弱，阳浮于外，气不归元，故生内热，实者用泻肝涤热之法，方用鲜石斛二钱，生白芍钱半，鸡内金一个，使君子肉一钱，生地钱半，赤芍药一钱，云茯苓二钱，生甘草五分，引用灯芯二十寸。

虚者，方用结洋参钱半，生于术钱半，白茯苓二钱，生甘草八分，怀山药二钱，熟地黄二钱，粉丹皮钱半，福泽泻一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾疳
  • 当前页：疳热
  • 下一页：脑疳
<<< 返回本书目录
  1. 疳热《幼幼新书》
  2. 疳热【方剂主治】
  3. 疳热《幼科推拿秘书》
  4. 疳热凉膈散【方剂大全】
  5. 疳热《医宗金鉴》
  6. 疳伤第八十问《婴童百问》
  7. 疳热《儿科萃精》
  8. 疳湿《幼幼新书》
  9. 疳气灌入阴《幼幼新书》
  10. 疳湿痢《备急千金要方》
  11. 疳门要药《冯氏锦囊秘录》
  12. 疳湿散【方剂大全】
  13. 疳痢证治《颅囟经》
  14. 疳蚀疮《景岳全书》
  15. 疳痢久不瘥《幼幼新书》
  16. 疳瘦《幼幼新书》
  17. 疳痢腹痛《幼幼新书》
  18. 疳嗽《幼幼新书》
  19. 疳痢方《外台秘要》
  20. 疳泻《儿科萃精》
  21. 疳痢《幼幼新书》
  22. 疳泻《医宗金鉴》
  23. 疳痢《医宗金鉴》
  24. 疳泻《幼幼新书》
  25. 疳痢《儿科萃精》
  26. 疳眼《冯氏锦囊秘录》
  27. 疳利《儒门事亲》
  28. 疳眼《儒门事亲》
  29. 疳痨《万氏秘传片玉心书》
  30. 疳眼兼药【方剂大全】
  1. 疳热《儿科萃精》
  2. 疳热《证治准绳·幼科》
  3. 疳热《幼科心法要诀》
  4. 疳热《幼幼新书》
  5. 疳热《幼科推拿秘书》
  6. 疳热《医宗金鉴》
  7. 疳热流注《中医词典》
  8. 疳气入阴《证治准绳·幼科》
  9. 疳涩眼《中医词典》
  10. 疳气入阴《中医词典》
  11. 疳疝《中医名词词典》
  12. 疳气灌入阴《幼幼新书》
  13. 疳伤《审视瑶函》
  14. 疳气耳聋《中医词典》
  15. 疳伤第八十问《婴童百问》
  16. 疳癖《中医词典》
  17. 疳湿《幼幼新书》
  18. 疳门要药《冯氏锦囊秘录》
  19. 疳湿《证治准绳·幼科》
  20. 疳痢证治《颅囟经》
  21. 疳湿疮候《诸病源候论》
  22. 疳痢久不瘥《幼幼新书》
  23. 疳湿痢《备急千金要方》
  24. 疳痢腹痛《证治准绳·幼科》
  25. 疳蚀《中医词典》
  26. 疳痢腹痛《幼幼新书》
  27. 疳蚀疮《景岳全书》
  28. 疳痢方六首《外台秘要》
  29. 疳蚀疮《中医词典》
  30. 疳痢垂死《奇效简便良方》
  31. 疳蚀口鼻《慈幼便览》


脑疳_《儿科萃精》_中医儿科_【岐黄之术】

脑疳

脑疳

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿脑疳，原素受风热，又兼乳哺失调，变生此证，头皮光急，脑生饼疮，头热毛焦，发结如穗，鼻干心烦，腮囟肿硬，困倦睛暗，自汗身热，诸病状，须分别治之。脑热生疮者，古法主龙胆丸（如龙胆草、升麻、焙苦楝根皮、赤茯苓、防风、芦荟、油发灰各二钱，青黛、黄连各三钱，共为细末，猪胆汁浸糕糊丸，如麻子大，薄荷汤下，量儿大小与之）。

烦热羸瘦者，古法主龙脑丸（如龙脑、麝香各五分，雄黄二钱，胡黄连三钱、牛黄一钱，朱砂钱半，生芦荟三钱，干虾蟆灰四钱，共为细末，熊胆合丸，如麻子大，每服三丸，薄荷汤下）。

外用吹鼻龙脑散（如龙脑、麝香各少许、各研细末，炒黄蜗牛壳、虾膜灰、瓜蒂、黄连、细辛、桔梗各等分，研极细末，入瓷盒内贮之），每取少许，吹入鼻中，日吹二次。

〔真按〕脑疳如上述诸病状外，更有脑热如火，两眼疼痛者，其病亦在肝，故脑热生疮，方用酒炒龙胆草钱半，炒黄芩钱半，酒炒栀子五分，泽泻钱半，细木通一钱，车前子八分，细生地钱半，金银花钱半，土茯苓二钱，生甘草梢五分。

烦热羸瘦，若以脑麝内服，究宜慎用，本方除龙胆草、炒栀子二味，加鲜石斛三钱，西洋参钱半，引用灯芯三十寸。

外用明松香一两，入葱管内煎过，待干冷后，同飞丹一两，过头发三钱，研细，菜油调搽疳疮即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳热
  • 当前页：脑疳
  • 下一页：眼疳
<<< 返回本书目录
  1. 脑疳《幼幼新书》
  2. 脑干病变【疾病症状】
  3. 脑疳《医宗金鉴》
  4. 脑干出血【疾病症状】
  5. 脑疳《外科理例》
  6. 脑干梗塞【疾病症状】
  7. 脑疳《儿科萃精》
  8. 脑干胶质瘤【疾病大全】
  9. 脑肝肾综合征【疾病大全】
  10. 脑干损害体征【疾病症状】
  11. 脑复苏院外技术《现代院外急救手册》
  12. 脑干损伤【疾病大全】
  13. 脑风《圣济总录》
  14. 脑干症状群syndrome of the brain stem《神经精神疾病诊断学》
  15. 脑肺吸虫病【疾病大全】
  16. 脑干肿瘤【疾病大全】
  17. 脑发五种 头疮 风屑 白秃 软疖 大头肿 鬓疽 耳疮（附浸淫疮） 月蚀疮 内疳疮 腮 瘰 痰核 瘿瘤《医学入门》
  18. 脑梗塞《老年百病防治》
  19. 脑发《外科启玄》
  20. 脑梗塞【疾病大全】
  21. 脑动脉硬化症【疾病大全】
  22. 脑梗死【疾病大全】
  23. 脑动脉硬化症《老年百病防治》
  24. 脑功能不全【疾病症状】
  25. 脑动脉硬化性精神病《家庭医学百科-医疗康复篇》
  26. 脑功能康复的理论依据《医学心理学》
  27. 脑动脉硬化伴发的精神障碍【疾病大全】
  28. 脑沟变宽【疾病症状】
  29. 脑动脉硬化《自我调养巧治病》
  30. 脑骨伤损《保婴撮要》
  1. 脑疳《儿科萃精》
  2. 脑疳《外科理例》
  3. 脑疳《幼科心法要诀》
  4. 脑疳《证治准绳·幼科》
  5. 脑干连脑神经根歌诀《人体解剖学歌诀》
  6. 脑疳《幼幼新书》
  7. 脑干症状群《神经精神疾病诊断学》
  8. 脑疳《医宗金鉴》
  9. 脑膏《中医词典》
  10. 脑疳《中医词典》
  11. 脑膏《中医词典》
  12. 脑疳《中医词典》
  13. 脑梗塞《老年百病防治》
  14. 脑盖《中医词典》
  15. 脑梗死《病理学》
  16. 脑盖《中医词典》
  17. 脑功能康复的理论依据《医学心理学》
  18. 脑复苏院外技术《现代院外急救手册》
  19. 脑骨伤《中医词典》
  20. 脑缝《中医词典》
  21. 脑骨伤《中医词典》
  22. 脑缝《中医词典》
  23. 脑骨伤损《保婴撮要》
  24. 脑风《医述》
  25. 脑和脊髓畸形《默克家庭诊疗手册》
  26. 脑风《中医词典》
  27. 脑后顶门《中医词典》
  28. 脑风《中医词典》
  29. 脑后顶门《中医词典》
  30. 脑风《圣济总录》
  31. 脑后发《中医词典》


眼疳_《儿科萃精》_中医儿科_【岐黄之术】

眼疳

眼疳

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿疳热，上攻于眼，故发时痒涩赤烂，眼胞肿疼，白睛生翳，渐渐遮满，不时流泪，闭目羞明诸病状，古法主先用泻肝汤疏解之（如生地黄、当归、赤芍、川芎、连翘、生栀子、龙胆草、大黄、羌活、生甘草、防风，引用灯芯）。

次用清热退翳汤消其翳（如微炒栀子、胡黄连、木贼草、生地、羚羊角、龙胆草、银柴胡、蝉壳、赤芍、生甘草、菊花、蒺藜，引用灯芯）。

若日久不愈，法宜改用调补，古法主逍遥散（如茯苓、白术、当归、炒白芍、柴胡、薄荷、炙甘草、丹皮、栀子，引用姜、枣）。

古法又主羊肝散〔如青羊肝（一具），去筋膜，切韭菜薄片。人参、羌活、土炒白术、蛤粉各等分，共为细末，调匀，将药末置荷叶上，如钱浓一层，铺肝一层、包固，外以新青布包裹蒸熟，令儿食之，如不食者，及夏月恐腐坏，则宜晒干为末），早晚白汤调服，服完再合，以好为度。

此散如系肝热，则减去人参不用。

〔真按〕眼疾失治，便成废人，泻肝散内之当归、羌活、防风等味，究不易用，但以龙胆草钱半，谷精草二钱，净蝉蜕十个，赤芍药钱半，胡黄连五分，滁菊花二钱，霜桑叶钱半，潼蒺藜钱半，生甘草五分，鲜生地二钱，引用羚羊片五分，先煎，后入各药再煎服。

外以真熊胆少许，用净水略润开，尽去筋膜尘土，入冰脑一二片，如泪痒则加生姜粉些少，以新牙箸点眼，能退翳障，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑疳
  • 当前页：眼疳
  • 下一页：鼻疳
<<< 返回本书目录
  1. 眼疳《幼幼新书》
  2. 眼干【疾病症状】
  3. 眼疳《医宗金鉴》
  4. 眼干涩酸胀，易疲劳【疾病症状】
  5. 眼疳《儿科萃精》
  6. 眼弓蛔虫病【疾病大全】
  7. 眼附属器外伤《西医眼科学》
  8. 眼弓形体病【疾病大全】
  9. 眼附属器的解剖和生理《西医眼科学》
  10. 眼光如水眼眶红烂羞明赤肿眼泪生翳《麻科活人全书》
  11. 眼附属器《中医眼科学》
  12. 眼和视力《默克家庭诊疗手册》
  13. 眼发胀、发干【疾病症状】
  14. 眼花【疾病症状】
  15. 眼多眵涕《麻科活人全书》
  16. 眼黄膜上冲外障《秘传眼科龙木论》
  17. 眼底樱桃红斑【疾病症状】
  18. 眼肌麻痹【疾病症状】
  19. 眼底异常【疾病症状】
  20. 眼肌麻痹性偏头痛【疾病大全】
  21. 眼底血管样条纹【疾病大全】
  22. 眼肌瘫痪【疾病症状】
  23. 眼底无红光反射【疾病症状】
  24. 眼疾《急救广生集》
  25. 眼底黄斑部的樱桃红斑点【疾病症状】
  26. 眼疾【方剂主治】
  27. 眼底改变【疾病症状】
  28. 眼疾门《丹台玉案》
  29. 眼底发现黄斑呈带灰色变色【疾病症状】
  30. 眼疾门《医方考》
  1. 眼疳《儿科萃精》
  2. 眼疳《证治准绳·幼科》
  3. 眼疳《幼科心法要诀》
  4. 眼疳《幼幼新书》
  5. 眼膏剂《医院药学》
  6. 眼疳《医宗金鉴》
  7. 眼光如水眼眶红烂羞明赤肿眼泪生翳《麻科活人全书》
  8. 眼疳《中医词典》
  9. 眼寒《中医词典》
  10. 眼附属器官《组织学与胚胎学》
  11. 眼和视力《默克家庭诊疗手册》
  12. 眼附属器的解剖和生理《眼科学》
  13. 眼花《中医词典》
  14. 眼附属器的发育《眼科学》
  15. 眼黄膜上冲外障《秘传眼科龙木论》
  16. 眼附属器《中医眼科学》
  17. 眼昏《中医词典》
  18. 眼耳鼻喉与口齿科《中国医学通史》
  19. 眼畸形《默克家庭诊疗手册》
  20. 眼多眵涕《麻科活人全书》
  21. 眼及眶内的神经《人体解剖学》
  22. 眼电图《眼科学》
  23. 眼疾《寿世保元》
  24. 眼点《手穴手纹诊治》
  25. 眼疾《急救广生集》
  26. 眼底荧光血管造影法《眼科学》
  27. 眼疾病超声《物理诊断学》
  28. 眼底色素含量及伤害关系《临床激光治疗学》
  29. 眼疾门《医方考》
  30. 眼底歌诀《人体解剖学歌诀》
  31. 眼疾门《丹台玉案》


鼻疳_《儿科萃精》_中医儿科_【岐黄之术】

鼻疳

鼻疳

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿鼻疳，因肝热攻肺而成，盖鼻为肺窍，故发时鼻塞，赤痒疼痛，浸淫溃烂，下连唇际成疮，咳嗽气促，毛发焦枯诸病状，宜分别治之，热盛者，古法主清金散（如生栀子、黄芩、蜜炙枇杷叶、生地黄、花粉、连翘、麦冬、薄荷、玄参、生甘草、桔梗，引用灯芯）。

虫蚀者，古法主化虫丸（如芜荑、生芦荟、青黛、川芎、白芷梢、胡黄连、川黄连、虾蟆灰各等分，共为细末，猪胆汁浸糊为丸，如麻子大，每服二十丸，食后杏仁煎汤下）。

外用鼻疳散敷之（如青黛一钱，麝香少许，熊胆五分，共为细末，用猪骨髓调贴，湿者干上）。

〔真按〕鼻疳既因疳热攻肺，应先治肺以除鼻患，然后再清内之疳热，且此证鼻中必有疳虫，亦宜先设法除之，内服方用连翘二钱，玄参二钱，淡黄芩钱半，马兜铃一钱，寸麦冬一钱，薄荷叶八分，桑白皮八分，生甘草一钱，生芦荟三分，引用竹沥汁十滴。

外用微炒蝉壳三分，研青黛三分，蛇蜕皮三分，飞滑石三分，真麝香三分，研极细末，每用绿豆大吹入鼻孔，每日早午晚吹三次，疳虫尽出，则鼻患可除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼疳
  • 当前页：鼻疳
  • 下一页：脊疳
<<< 返回本书目录
  1. 鼻疳《幼幼新书》
  2. 鼻疳门主论《疡医大全》
  3. 鼻疳《医宗金鉴》
  4. 鼻疳散【方剂大全】
  5. 鼻疳《外科启玄》
  6. 鼻疳蚀《证治准绳·类方》
  7. 鼻疳《儿科萃精》
  8. 鼻干【疾病症状】
  9. 鼻分泌物增多【疾病症状】
  10. 鼻干【疾病症状】
  11. 鼻方《外台秘要》
  12. 鼻干无涕《幼幼新书》
  13. 鼻耳部《外科方外奇方》
  14. 鼻干无涕《证治准绳·类方》
  15. 鼻恶性肉芽肿【疾病大全】
  16. 鼻根部水肿【疾病症状】
  17. 鼻端形态不佳【疾病症状】
  18. 鼻根部水肿【疾病症状】
  19. 鼻端缺损【疾病症状】
  20. 鼻骨骨折【疾病大全】
  21. 鼻端弥漫性潮红【疾病症状】
  22. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  23. 鼻端肥大【疾病症状】
  24. 鼻骨破坏形成鞍鼻【疾病症状】
  25. 鼻端出火【疾病症状】
  26. 鼻合【方剂主治】
  27. 鼻窦粘液囊肿《临床激光治疗学》
  28. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  29. 鼻窦炎口服液【方剂大全】
  30. 鼻和喉部灼热感【疾病症状】
  1. 鼻疳《儿科萃精》
  2. 鼻疳《丁甘仁医案》
  3. 鼻疳《外科启玄》
  4. 鼻疳《证治准绳·幼科》
  5. 鼻疳《奇方类编》
  6. 鼻疳《幼幼新书》
  7. 鼻疳《幼科心法要诀》
  8. 鼻疳《医宗金鉴》
  9. 鼻疳疮《中医词典》
  10. 鼻疳《中医词典》
  11. 鼻疳门主方《疡医大全》
  12. 鼻疳《中医名词词典》
  13. 鼻疳门主论《疡医大全》
  14. 鼻风《中医词典》
  15. 鼻疳蚀《中医词典》
  16. 鼻方五首《外台秘要》
  17. 鼻疳蚀《证治准绳·类方》
  18. 鼻耳部《外科方外奇方》
  19. 鼻干《中医词典》
  20. 鼻额位（Caldwell 氏位）《耳鼻咽喉外科学》
  21. 鼻干口燥呕吐泄利《四圣悬枢》
  22. 鼻窦粘液囊肿《中西医结合耳鼻喉科》
  23. 鼻干无涕《幼幼新书》
  24. 鼻窦粘液囊肿《临床激光治疗学》
  25. 鼻干无涕《证治准绳·幼科》
  26. 鼻窦炎《家庭医学百科-医疗康复篇》
  27. 鼻干无涕《证治准绳·类方》
  28. 鼻窦炎《默克家庭诊疗手册》
  29. 鼻槀《中医词典》
  30. 鼻窦气压伤《耳鼻咽喉外科学》
  31. 鼻隔《中医词典》


脊疳_《儿科萃精》_中医儿科_【岐黄之术】

脊疳

脊疳

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿脊疳因积热生虫，上触脊膂，以手击其背，必空若鼓鸣，脊骨羸瘦，状若锯齿，乃成此证，外面亦身体发热，下利烦渴，十指皆疮，频啮指甲，最为可怕，古法主先用芦荟丸杀其虫（如生芦荟、青黛、朱砂、熊胆、胡黄连、贯众、微炒地龙、川黄连、蝉蜕去足、雷丸各五钱，真麝香一钱，虾蟆一个，酥涂炙焦，共为细末，用蜗角肉研和丸，如麻子大），每服五丸，粥饮下，量儿大小与之。

继用金蟾散消其疳（如蟾一枚酥涂炙焦、夜明砂炒、桃白皮、樗根白皮、地榆、黄柏、诃黎勒皮煨、百合、人参、大黄、白芜荑、炒胡粉各三钱、槟榔一钱，丁香三十七粒，共为细末，每服五分，粥饮调下）。

〔真按〕小儿疳疾至于虫食脊膂，发热黄瘦，从前失治，已可概见，凡五疳皆有停食成积，积久生虫，形如丝发，如马尾，多出于头顶背腹之间，虫色黄白赤者好治，青黑者难治，除虫原为急务，然亦须兼顾其本体，宜用丸剂，方以苦楝根皮二钱，贯众二钱，芜荑二钱，槟榔二钱，芦荟酒炒钱半，夜明砂钱半，使君子肉二钱，五灵脂炒二钱，南木香一钱，姜制川连二钱，干蟾蜍二钱，党参炒三钱，共研极细末，以米汤糊丸，仍以米饮送下，量儿大小酌定丸数与之。

如儿太小，不能吞丸，以米汤调药末送下亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻疳
  • 当前页：脊疳
  • 下一页：蛔疳
<<< 返回本书目录
  1. 脊疳【疾病大全】
  2. 脊肋角膨隆【疾病症状】
  3. 脊疳《幼幼新书》
  4. 脊膜瘤【疾病大全】
  5. 脊疳《医宗金鉴》
  6. 脊膜膨出与脊膜脊髓膨出【疾病大全】
  7. 脊疳《外科理例》
  8. 脊肉粥【方剂大全】
  9. 脊疳《儿科萃精》
  10. 脊神经根受损【疾病症状】
  11. 脊缝出虱门主论《疡医大全》
  12. 脊神经根炎【疾病大全】
  13. 脊背续骨汤【方剂大全】
  14. 脊神经根炎（spinal radiculitis）《神经病学》
  15. 脊背门《跌损妙方》
  16. 脊神经压迫【疾病症状】
  17. 脊《经络全书》
  18. 脊髓半切综合征【疾病症状】
  19. 挤压综合征【疾病大全】
  20. 脊髓病变【疾病症状】
  21. 挤压伤【疾病症状】
  22. 脊髓出血【疾病症状】
  23. 挤奶者结节【疾病大全】
  24. 脊髓的发生《组织学与胚胎学》
  25. 己字太平丸论《增订十药神书》
  26. 脊髓的浸润【疾病症状】
  27. 己字太平丸《增订十药神书》
  28. 脊髓分裂症【疾病大全】
  29. 己字化毒丸【方剂大全】
  30. 脊髓梗死【疾病症状】
  1. 脊疳《儿科萃精》
  2. 脊疳《外科理例》
  3. 脊疳《幼科心法要诀》
  4. 脊疳《证治准绳·幼科》
  5. 脊骨《中医词典》
  6. 脊疳《幼幼新书》
  7. 脊梁骨《中医词典》
  8. 脊疳《医宗金鉴》
  9. 脊脉《中医词典》
  10. 脊疳《中医词典》
  11. 脊内俞《中医词典》
  12. 脊疳《中医名词词典》
  13. 脊旁《中医词典》
  14. 脊缝生虱秘方《华佗神方》
  15. 脊强《中医词典》
  16. 脊缝出虱门主论《疡医大全》
  17. 脊三穴《中医词典》
  18. 脊缝出虱门主方《疡医大全》
  19. 脊神经《人体解剖学》
  20. 脊缝出虱《急救广生集》
  21. 脊神经的组成及分支《人体解剖学》
  22. 脊背五穴《中医词典》
  23. 脊神经根炎《神经病学》
  24. 脊背强《中医词典》
  25. 脊神经后支《人体解剖学》
  26. 脊背门《跌损妙方》
  27. 脊髓《默克家庭诊疗手册》
  28. 脊《中医词典》
  29. 脊髓的被膜《人体解剖学》
  30. 脊《中医名词词典》
  31. 脊髓的发生《组织学与胚胎学》


蛔疳_《儿科萃精》_中医儿科_【岐黄之术】

蛔疳

蛔疳

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿蛔疳，因过食生冷油腻肥甘之物，以致湿热生蛔，腹中扰动，故有时烦躁多啼，有时肚腹搅痛，口唇或红或白，口溢清涎，腹胀青筋，肛门湿痒诸病状，古法主先用使君子散治之〔如使君子肉（十个）、瓦上炒为末，苦楝子五个（泡去核），白芜荑一钱，甘草节一钱，猪胆汁浸一宿，共为末，每服一钱，水调服〕。

不应，古法又主下虫丸（如苦楝根皮新白者佳酒浸焙、木香、桃仁浸去皮尖、绿包贯众、焙芜荑、鸡心槟榔各二钱，轻粉五分，炒鹤虱一钱，干虾蟆炒黑三钱，使君子去肉三钱，共为末，面糊成丸，如麻子大，每服二十丸，滚白水下）。

〔真按〕儿疳因积热生虫，除上述诸病状外，更有皱眉多哭，腹聚成块，摸之硬起之现象，即用前拟脊疳本方治之，但下虫后又当调补其脾，方用西党参二钱，云茯苓三钱，炒于潜术三钱，炒扁豆三钱，炒薏米三钱，炒山药三钱，留白陈皮三钱，苦桔梗二钱，炙甘草一钱，建莲子五钱，砂仁粉八分，共为细末，每服一钱，老米汤调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脊疳
  • 当前页：蛔疳
  • 下一页：无辜疳
<<< 返回本书目录
  1. 蛔疳《幼幼新书》
  2. 蛔疳散【方剂大全】
  3. 蛔疳《医宗金鉴》
  4. 蛔结痧《痧胀玉衡》
  5. 蛔疳《外科理例》
  6. 蛔厥《丹溪手镜》
  7. 蛔疳《儿科萃精》
  8. 蛔厥《伤寒捷诀》
  9. 蛔虫症【中药主治】
  10. 蛔厥《伤寒六书》
  11. 蛔虫性急性胰腺炎【疾病大全】
  12. 蛔厥《温疫论》
  13. 蛔虫性肠梗阻【疾病大全】
  14. 蛔厥歌《伤寒百证歌》
  15. 蛔虫性肠梗阻【疾病症状】
  16. 蛔厥狐惑《伤寒六书》
  17. 蛔虫散【方剂大全】
  18. 蛔厥-伤寒门（下）《古今医统大全》
  19. 蛔虫门-幼幼汇集（中）《古今医统大全》
  20. 蛔证《续名医类案》
  21. 蛔虫根原《四圣心源》
  22. 毁胎术《妇产科学》
  23. 蛔虫感染【疾病症状】
  24. 汇方《伤寒心法要诀》
  25. 蛔虫腹痛【中药主治】
  26. 汇方《医宗金鉴》
  27. 蛔虫方《外台秘要》
  28. 汇集古哲治痘诸方《冯氏锦囊秘录》
  29. 蛔虫第八十五问《婴童百问》
  30. 会东藤【中药大全】
  1. 蛔疳《儿科萃精》
  2. 蛔疳《外科理例》
  3. 蛔疳《幼科心法要诀》
  4. 蛔疳《证治准绳·幼科》
  5. 蛔结痧《痧胀玉衡》
  6. 蛔疳《幼幼新书》
  7. 蛔厥《中医名词词典》
  8. 蛔疳《医宗金鉴》
  9. 蛔厥《中医词典》
  10. 蛔疳《中医词典》
  11. 蛔厥《伤寒捷诀》
  12. 蛔虫汁《证类本草》
  13. 蛔厥《明医指掌》
  14. 蛔虫心痛《奇效简便良方》
  15. 蛔厥《伤寒六书》
  16. 蛔虫五《金匮悬解》
  17. 蛔厥《丹溪手镜》
  18. 蛔虫痧《中医词典》
  19. 蛔厥《温疫论》
  20. 蛔虫七《金匮悬解》
  21. 蛔厥（伤寒门 下）《古今医统大全》
  22. 蛔虫秘方《华佗神方》
  23. 蛔厥歌《伤寒百证歌》
  24. 蛔虫门（幼幼汇集 中）《古今医统大全》
  25. 蛔厥狐惑《伤寒六书》
  26. 蛔虫六《金匮悬解》
  27. 蛔厥心疼《回生集》
  28. 蛔虫瘤《中医词典》
  29. 蛔咬心疼面青吐沫《奇方类编》
  30. 蛔虫候《诸病源候论》
  31. 蛔咬心痛《金匮翼》


无辜疳_《儿科萃精》_中医儿科_【岐黄之术】

无辜疳

无辜疳

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿无辜疳，其病源有二，或因浣衣晚露，被无辜鸟落羽所污，儿着衣后致成此证；或因乳母有病，传染小儿，致有此疾。其证颈项生疮，或项内有核如弹，按之转动，软而不疼，其中有虫如米粉，不速破之，使虫蚀脏腑，则有便利脓血，身体羸瘦，面黄发热诸病状，古法主先用柴胡饮清其热（如柴胡、赤芍、黄连、姜制半夏、桔梗、夏枯草、龙胆草、浙贝母、黄芩、生甘草，引用灯芯）。

继用芦荟肥儿丸消其疳（如五谷虫二两，生芦荟、炒胡黄连、姜炒川黄连各一两，炒银柴胡一两二钱，炒扁豆、炒山药各二两，南山楂二两半， 虾蟆四个，煨肉豆蔻七钱，尖槟榔五钱，炒使君子二两半，炒神曲二两，炒麦芽二两，炒鹤虱八钱，炒芜荑一两，飞朱砂二钱，真麝香二钱，共为细末，醋糊为丸，如黍米大，每服一钱，米饮下）。

〔真按〕无辜疳虽有二因，其病一也。清热消疳。不必分作先后。方用使君子二钱，生芦荟一钱，干蟾蜍酥炙钱半，炙黄 一钱，炙鳖甲研粉钱半，尖槟榔八分，姜制黄连五分，夏枯草钱半，浙贝母二钱，赤芍药钱半，苦桔梗一钱，引用灯芯五茎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛔疳
  • 当前页：无辜疳
  • 下一页：丁奚疳
<<< 返回本书目录
  1. 无辜疳《幼幼新书》
  2. 无辜疳伤疮《外科启玄》
  3. 无辜疳《医宗金鉴》
  4. 无辜疳伤疮门主论《疡医大全》
  5. 无辜疳《儿科萃精》
  6. 无辜针烙法《幼幼新书》
  7. 无辜方《外台秘要》
  8. 无故发笑【疾病症状】
  9. 无宫缩间歇【疾病症状】
  10. 无汗《丹溪手镜》
  11. 无功能性甲状旁腺囊肿【疾病大全】
  12. 无汗《伤寒大白》
  13. 无功能垂体腺瘤【疾病大全】
  14. 无汗《伤寒括要》
  15. 无根藤【中药大全】
  16. 无汗《伤寒六书》
  17. 无根《医宗金鉴》
  18. 无汗《伤寒六书》
  19. 无根《痘疹心法要诀》
  20. 无汗《伤寒明理论》
  21. 无睾症【疾病大全】
  22. 无汗《伤寒寻源》
  23. 无睾丸【疾病症状】
  24. 无汗【方剂主治】
  25. 无缝珠【中药大全】
  26. 无汗恶寒【方剂主治】
  27. 无风自动草【中药大全】
  28. 无汗腺导管角质护膜分化【疾病症状】
  29. 无风自动草《滇南本草》
  30. 无汗症【疾病大全】
  1. 无辜疳《儿科萃精》
  2. 无辜疳《幼科释谜》
  3. 无辜疳《幼科心法要诀》
  4. 无辜疳《证治准绳·幼科》
  5. 无辜疳伤疮《外科启玄》
  6. 无辜疳《幼幼新书》
  7. 无辜疳伤疮门主方《疡医大全》
  8. 无辜疳《医宗金鉴》
  9. 无辜疳伤疮门主论《疡医大全》
  10. 无辜方二首《外台秘要》
  11. 无辜针烙法《幼幼新书》
  12. 无辜病候《诸病源候论》
  13. 无谷道《中医词典》
  14. 无根《痘疹心法要诀》
  15. 无故见鬼秘方《华佗神方》
  16. 无根《医宗金鉴》
  17. 无故声哑《奇效简便良方》
  18. 无复流现象《病理生理学》
  19. 无汗《中医词典》
  20. 无风自动草《滇南本草》
  21. 无汗《医学纲目》
  22. 无风独摇草《证类本草》
  23. 无汗《医学纲目》
  24. 无风独摇草《海药本草》
  25. 无汗《医述》
  26. 无犯胃气《中医词典》
  27. 无汗《伤寒大白》
  28. 无犯胃气《中医名词词典》
  29. 无汗《伤寒六书》
  30. 无端暴喘即是寒入命门伤寒杂病皆有之《伤寒补例》
  31. 无汗《伤寒六书》


丁奚疳_《儿科萃精》_中医儿科_【岐黄之术】

丁奚疳

丁奚疳

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿遍身骨露，其状如丁，故名曰丁奚疳，证见肌肉干涩，啼哭不已，手足枯细，面色黧黑，项细腹大，肚脐突出，尻削身软，精神倦怠，骨蒸潮热，燥渴烦急诸病状，古法主先用五疳消积丸化其滞（如炒使君子肉五钱，炒麦芽、陈皮、炒神曲、山楂各一两，白芜荑、黄连、龙胆草各三钱，为末，陈米饭为丸，每服一钱，米饮下）。

继用人参启脾丸理其脾（如人参五钱，土炒白术五钱，茯苓五钱，陈皮四钱，炒扁豆五钱，炒山药五钱，煨木香二钱，炒谷芽三钱，炒神曲二钱，炙甘草二钱，共研细末，炼蜜为丸，每粒重一钱，以建莲汤化下）。

〔真按〕丁奚疳亦当消补兼施。方用使君子一钱，炒麦芽八分，化州橘红一钱，范志神曲一钱，西洋参钱半，生金钱术二钱，生谷芽八分，云茯苓二钱，山楂片一钱，炙甘草五分，引用老粳米三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无辜疳
  • 当前页：丁奚疳
  • 下一页：哺露疳
<<< 返回本书目录
  1. 丁奚疳《医宗金鉴》
  2. 丁夏汤【方剂大全】
  3. 丁奚疳《儿科萃精》
  4. 丁香《本草纲目》完整版
  5. 丁奚哺露-幼幼汇集（中）《古今医统大全》
  6. 丁香《本草乘雅半偈》
  7. 丁奚（疳胀异名）《证治准绳·幼科》
  8. 丁香《本草经解》
  9. 丁奚《幼幼新书》
  10. 丁香《本草图经》
  11. 丁戊二汤方论《增订十药神书》
  12. 丁香《本草新编》
  13. 丁文学令姊晕厥《孙文垣医案》
  14. 丁香《本草易读》
  15. 丁未岁图《圣济总录》
  16. 丁香《本草择要纲目》
  17. 丁巳岁图《圣济总录》
  18. 丁香《雷公炮炙论》
  19. 丁术汤【方剂大全】
  20. 丁香《药鉴》
  21. 丁手少阴心之经《扁鹊神应针灸玉龙经》
  22. 丁香《药笼小品》
  23. 丁世兄风热喉痈治验《一得集》
  24. 丁香《证类本草》
  25. 丁砂散【方剂大全】
  26. 丁香《本草纲目》图文版
  27. 丁壬汤【方剂大全】
  28. 丁香（图）【中药大全】
  29. 丁茄（图）【中药大全】
  30. 丁香阿魏丸【方剂大全】
  1. 丁奚疳《儿科萃精》
  2. 丁奚疳《医宗金鉴》
  3. 丁奚疳《幼科心法要诀》
  4. 丁奚疳《中医词典》
  5. 丁酰苯类《药理学》
  6. 丁奚疳《中医名词词典》
  7. 丁香《本草纲目》
  8. 丁奚哺露（幼幼汇集 中）《古今医统大全》
  9. 丁香《雷公炮炙论》
  10. 丁奚哺露《幼科释谜》
  11. 丁香《雷公炮制药性解》
  12. 丁奚病《中医词典》
  13. 丁香《药笼小品》
  14. 丁奚（疳胀异名）《证治准绳·幼科》
  15. 丁香《玉楸药解》
  16. 丁奚《活幼心书》
  17. 丁香《海药本草》
  18. 丁奚《幼幼新书》
  19. 丁香《本草衍义》
  20. 丁奚《中医词典》
  21. 丁香《汤液本草》
  22. 丁戊二汤方论《增订十药神书》
  23. 丁香《本草备要》
  24. 丁文学令姊晕厥《孙文垣医案》
  25. 丁香《本草蒙筌》
  26. 丁未岁图《圣济总录》
  27. 丁香《本草易读》
  28. 丁巳岁图《圣济总录》
  29. 丁香《冯氏锦囊秘录》
  30. 丁手少阴心之经《扁鹊神应针灸玉龙经》
  31. 丁香《医学入门》


哺露疳_《儿科萃精》_中医儿科_【岐黄之术】

哺露疳

哺露疳

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿因乳食不节，大伤脾胃，则成哺露疳。其证羸瘦如柴，吐食吐虫，心烦口渴，头骨开张，日晡蒸热，诸病状。古法主先用集圣丸消其积滞〔如芦荟、炒五灵脂、夜明珠（淘洗烘干）、缩砂、木香、陈皮、莪术、使君子肉、黄连、川芎、炙干蟾各二钱，当归钱半，青皮二钱，共为细末，用雄猪胆二个，取汁和面糊为丸，每服一钱，米饮送下〕。

再用肥儿丸清理其脾（如人参二钱半，土炒白术五钱，茯苓三钱，川黄连二钱，胡黄连五钱，使君子四钱，炒神曲、炒麦芽、山楂肉各三钱半，炙甘草钱半，煨芦荟二钱，共为末，黄米糊丸如黍米大，每服二三十丸，米汤化下）。

〔真按〕疳症若主先消积，后理脾，儿体本弱，酿成疳症则更弱，纯粹消导之药，非伤正气，即碍脾胃，不能不十分考量，不敢轻施。方用结洋参二钱，原麦冬钱半，茯苓三钱，炙甘草八分，炙鳖甲研粉钱半，蜜炙桑白皮六分，炒地骨皮一钱，生谷芽六分，炒黄连五分，川朴花一朵，引用生粳米一撮，每日煎药，宜在下午四点钟以前服之，过时服则无益。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁奚疳
  • 当前页：哺露疳
  • 下一页：疟解
<<< 返回本书目录
  1. 哺露疳《医宗金鉴》
  2. 哺乳期卫生保健《家庭医学百科·预防保健篇》
  3. 哺露疳《儿科萃精》
  4. 哺乳时期《儿科要略》
  5. 哺露《证治准绳·幼科》
  6. 不安腿综合征【疾病大全】
  7. 哺露《幼幼新书》
  8. 不按书上生病《趣味中医》
  9. 哺儿法《证治准绳·幼科》
  10. 不必忌而忌之过《古今医统大全》
  11. 哺儿法《幼幼新书》
  12. 不便不食不便能食《伤寒指掌》
  13. 哺儿法《外台秘要》
  14. 不赤而痛《银海精微》
  15. 捕蝇舌征【疾病症状】
  16. 不传妙方【方剂大全】
  17. 捕更丸【方剂大全】
  18. 不大便《伤寒六书》
  19. 补壮元阳《圣济总录》
  20. 不大便《伤寒六书》
  21. 补注所引书传《证类本草》
  22. 不大便《医宗金鉴》
  23. 补注本草奏敕《证类本草》
  24. 不得安卧【方剂主治】
  25. 补注《明医杂着》序《明医杂着》
  26. 不得俯仰【方剂主治】
  27. 补煮散【方剂大全】
  28. 不得眠《普济方·针灸》
  29. 补诸虚【方剂主治】
  30. 不得眠《伤寒捷诀》
  1. 哺露疳《儿科萃精》
  2. 哺露疳《医宗金鉴》
  3. 哺露疳《幼科心法要诀》
  4. 哺露疳《中医词典》
  5. 哺露候《诸病源候论》
  6. 哺露疳《中医名词词典》
  7. 哺乳动物和人产热量和水半代谢期《实验动物科学》
  8. 哺露《活幼心书》
  9. 哺乳动物和人的水代谢期与寿命的关系《实验动物科学》
  10. 哺露《证治准绳·幼科》
  11. 哺乳动物和人的细胞更新速度《实验动物科学》
  12. 哺露《幼幼新书》
  13. 哺乳动物和人全身照射的半致死量《实验动物科学》
  14. 哺露《医学纲目》
  15. 哺乳动物平均寿命和最长寿命《实验动物科学》
  16. 哺露《中医词典》
  17. 哺乳动物肾的结构与浓缩能力《实验动物科学》
  18. 哺儿方《济阴纲目》
  19. 哺乳疳《中医词典》
  20. 哺儿法三首《外台秘要》
  21. 哺乳纲《实验动物科学》
  22. 哺儿法《证治准绳·幼科》
  23. 哺乳时期《儿科要略》
  24. 哺儿法《幼幼新书》
  25. 不按书上生病《趣味中医》
  26. 捕屎虫《外科全生集》
  27. 不必忌而忌之过《古今医统大全》
  28. 补壮元阳《圣济总录》
  29. 不砭之非《正体类要》
  30. 补注所引书传《证类本草》
  31. 不砭之非《证治准绳·疡医》


疟解_《儿科萃精》_中医儿科_【岐黄之术】

疟解

疟解

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶ 疟皆生于风。又曰∶夏伤于暑，秋必 疟，推原其故，夏伤暑，其气舍于营内，至秋后感寒风，则营卫合邪而成疟。此证发时，或寒或热者，阴阳相并也，每日发一次者，因初病邪气尚浅，伏藏于营，随经络而行故也，其间日发一次者，因邪已深入脊膂间，伏藏于冲脉故也。又发在子后午前者，因邪在三阳，其邪尚浅，发在午后子前者，因邪在三阴，其邪已深；发在夏至后处暑前者，三阳受病犹浅，发在处暑后冬至前者，三阴之病乃深。是以疟后必有寒有热，外邪伏于半表半里，正在少阳所主之界，出与阳争，阴胜则寒；入与阴争，阳胜则热，即纯热无寒为温疟，纯寒无热为牝疟，皆自少阳而造其极偏，少谓阳而兼他经则有之，谓他经而不涉少阳，则不成其为疟矣。疟不离于少阳，犹咳嗽不离于肺，温疟牝疟，亦必还返少阳之界，使阴阳协和，而后能愈。小儿脾胃素弱，故风、寒、暑、湿、食五者之邪，得以乘之。治法宜分国中末三期，初期正气未伤，宜用疏解，中期正气渐伤，宜用和解，末期正不敌邪，宜用调补。尤当以寒热多少，禀受强弱，参酌得宜，无论何疟，皆可应手而治，因作疟解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哺露疳
  • 当前页：疟解
  • 下一页：风疟
<<< 返回本书目录
  1. 疟解《黄帝内经太素》
  2. 疟咳嗽记《证治心传》
  3. 疟解《儿科萃精》
  4. 疟痢《古今医案按》
  5. 疟兼目疾论《银海指南》
  6. 疟痢《洄溪医案》
  7. 疟疾总论《症因脉治》
  8. 疟痢《圣济总录》
  9. 疟疾总论《金匮玉函经二注》
  10. 疟痢《续名医类案》
  11. 疟疾总括《杂病心法要诀》
  12. 疟痢《续名医类案》
  13. 疟疾总括《医宗金鉴》
  14. 疟痢《续名医类案》
  15. 疟疾总括《医宗金鉴》
  16. 疟痢概说《儿科要略》
  17. 疟疾治法《杂病心法要诀》
  18. 疟痢兼证《医学衷中参西录》
  19. 疟疾证治论《叶选医衡》
  20. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  21. 疟疾证治《幼幼集成》
  22. 疟痢症等《千金宝要》
  23. 疟疾统论《金匮翼》
  24. 疟痢总论秘旨《幼科推拿秘书》
  25. 疟疾述要《儿科要略》
  26. 疟论《妇科秘书》
  27. 疟疾肾病【疾病大全】
  28. 疟论《格致余论》
  29. 疟疾热而后寒《幼幼新书》
  30. 疟论《普济方·针灸》
  1. 疟解《儿科萃精》
  2. 疟解《黄帝内经太素》
  3. 疟咳嗽记《证治心传》
  4. 疟兼目疾论《银海指南》
  5. 疟劳《中医词典》
  6. 疟疾总论《金匮玉函经二注》
  7. 疟劳《中医词典》
  8. 疟疾总论《症因脉治》
  9. 疟痢《圣济总录》
  10. 疟疾总括《杂病心法要诀》
  11. 疟痢《续名医类案》
  12. 疟疾总括《幼科心法要诀》
  13. 疟痢《续名医类案》
  14. 疟疾总括《医宗金鉴》
  15. 疟痢《续名医类案》
  16. 疟疾总括《医宗金鉴》
  17. 疟痢《古今医案按》
  18. 疟疾治法《杂病心法要诀》
  19. 疟痢《友渔斋医话》
  20. 疟疾治法《医宗金鉴》
  21. 疟痢概说《儿科要略》
  22. 疟疾证治论《叶选医衡》
  23. 疟痢兼证《医学衷中参西录》
  24. 疟疾证治《幼幼集成》
  25. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  26. 疟疾原由症治《幼科释谜》
  27. 疟痢症等《千金宝要》
  28. 疟疾统论《金匮翼》
  29. 疟痢总论秘旨《幼科推拿秘书》
  30. 疟疾述要《儿科要略》
  31. 疟论《素问悬解》


风疟_《儿科萃精》_中医儿科_【岐黄之术】

风疟

风疟

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿风疟，身必有汗，因先伤于风，后伤于寒，故先热后寒，热多寒少，古法主桂枝 羌活汤（如羌活、防风、桂枝、生甘草，引用生姜）。

〔真按〕风属阳邪，然风为阳中之凉气，小儿因感寒风而发热疟，恶风自汗，烦渴头痛，谓之风疟，身即自汗，羌防过于温散，切忌发汗过多，大伤元气。方用杭青皮一钱，真广皮一钱，云茯苓二钱，法半夏一钱，漂白术六分，炙苏子七分，芽桔梗五分，尖槟榔五分，嫩桂枝三分，引用生姜一薄片。

若服轻解之剂，其疟已止，再方用结洋参一钱，生于术钱半，云茯苓二钱，炙甘草五分，真广皮八分，油浓朴六分，以调补之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟解
  • 当前页：风疟
  • 下一页：寒疟
<<< 返回本书目录
  1. 风疟《儿科萃精》
  2. 风偏枯《圣济总录》
  3. 风逆《黄帝内经太素》
  4. 风偏枯方《外台秘要》
  5. 风木郁之病《儒门事亲》
  6. 风气《圣济总录》
  7. 风木肝酸达针《儒门事亲》
  8. 风气草【中药大全】
  9. 风秘《圣济总录》
  10. 风气跌扑膏药神方【方剂大全】
  11. 风门杂方《医门法律》
  12. 风气膏【方剂大全】
  13. 风门杂法七条《医门法律》
  14. 风气痛（附痿症、脱颏）《经验丹方汇编》
  15. 风门穴【人体背部穴位】
  16. 风气痛膏【方剂大全】
  17. 风门方（计方九条）《脉症治方》
  18. 风气药酒【方剂大全】
  19. 风门顶【方剂大全】
  20. 风牵出睑《银海精微》
  21. 风门（儿科）《冯氏锦囊秘录》
  22. 风牵睑出歌《眼科心法要诀》
  23. 风门《寿世青编》
  24. 风牵睑出歌《医宗金鉴》
  25. 风门《儒门事亲》
  26. 风牵睑出外障《秘传眼科龙木论》
  27. 风门《儒门事亲》
  28. 风牵僻歌《眼科心法要诀》
  29. 风毛菊【中药大全】
  30. 风牵偏视《中医眼科学》
  1. 风疟《儿科萃精》
  2. 风疟《时病论》
  3. 风疟候《诸病源候论》
  4. 风疟《金匮翼》
  5. 风偏枯《圣济总录》
  6. 风疟《症因脉治》
  7. 风偏枯《中医词典》
  8. 风疟《医述》
  9. 风偏枯方二首《外台秘要》
  10. 风疟《中医词典》
  11. 风偏枯候《巢氏病源补养宣导法》
  12. 风疟《时病论歌括新编》
  13. 风偏枯候《诸病源候论》
  14. 风疟《中医名词词典》
  15. 风起㖞偏《中医词典》
  16. 风疟《时病论歌括新编》
  17. 风气《圣济总录》
  18. 风逆《中医词典》
  19. 风气《中医词典》
  20. 风逆《黄帝内经太素》
  21. 风气二疽《中医词典》
  22. 风木之脏《中医词典》
  23. 风气腹痛《中医词典》
  24. 风木郁之病《儒门事亲》
  25. 风气腹痛《症因脉治》
  26. 风木厥阴，肝胆之气也。《医学启源》
  27. 风气候《诸病源候论》
  28. 风木肝酸达针《儒门事亲》
  29. 风气霍乱《中医词典》
  30. 风秘《中医词典》
  31. 风气霍乱《症因脉治》


寒疟_《儿科萃精》_中医儿科_【岐黄之术】

寒疟

寒疟

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿寒疟，身必无汗，因先伤于寒，后伤于风，故先寒后热，寒多热少。古法主麻黄 羌活汤（如麻黄、羌活、防风、生甘草，引用生姜）。

〔真按〕寒属阴邪，小儿因感寒而发疟，恶寒拘急，面带惨色，谓之寒疟。身虽无汗，麻黄、羌、防、表汗太过，多生变端。方用姜炒广皮二钱，紫川朴一钱，漂苍术八分，草果仁三分，花槟榔八分，炙甘草五分，引用生姜一片、上桂心一分，冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风疟
  • 当前页：寒疟
  • 下一页：暑疟
<<< 返回本书目录
  1. 寒疟《圣济总录》
  2. 寒疟【方剂主治】
  3. 寒疟《儿科萃精》
  4. 寒疟风疟《医宗金鉴》
  5. 寒门要药《冯氏锦囊秘录》
  6. 寒呕证治《三因极一病证方论》
  7. 寒门五法《疡医大全》
  8. 寒癖《圣济总录》
  9. 寒门方（计方三十条）《脉症治方》
  10. 寒癖方《外台秘要》
  11. 寒门（儿科）《冯氏锦囊秘录》
  12. 寒气《人体使用手册》
  13. 寒门《寿世青编》
  14. 寒气的排除《人体使用手册》
  15. 寒门《儒门事亲》
  16. 寒气的正确处理方法《人体使用手册》
  17. 寒门《儒门事亲》
  18. 寒气客于经络之中发痈疽风成发厉浸淫第九（上）《针灸甲乙经》
  19. 寒莓叶【中药大全】
  20. 寒气客于经络之中发痈疽风成发厉浸淫第九（下）《针灸甲乙经》
  21. 寒莓根【中药大全】
  22. 寒气客于五脏六腑发卒心痛胸痹心疝三虫《针灸甲乙经》
  23. 寒莓【中药大全】
  24. 寒气客于厌发喑不能言《针灸甲乙经》
  25. 寒略《张氏医通》
  26. 寒热《保婴撮要》
  27. 寒略《景岳全书》
  28. 寒热《丹溪治法心要》
  29. 寒论《儿科醒》
  30. 寒热《冯氏锦囊秘录》
  1. 寒疟《儿科萃精》
  2. 寒疟《时病论》
  3. 寒疟风疟《医宗金鉴》
  4. 寒疟《症因脉治》
  5. 寒疟风疟《幼科心法要诀》
  6. 寒疟《医述》
  7. 寒疟候《诸病源候论》
  8. 寒疟《中医词典》
  9. 寒疟温疟瘅疟《灵素节注类编》
  10. 寒疟《时病论歌括新编》
  11. 寒疟一方《本草乘雅半偈》
  12. 寒疟《圣济总录》
  13. 寒呕《中医词典》
  14. 寒疟《中医名词词典》
  15. 寒呕证治《三因极一病证方论》
  16. 寒疟《时病论歌括新编》
  17. 寒癖《圣济总录》
  18. 寒凝气滞《中医词典》
  19. 寒癖《中医词典》
  20. 寒凝气滞《中医名词词典》
  21. 寒癖方五首《外台秘要》
  22. 寒凝不溃《正体类要》
  23. 寒癖候《诸病源候论》
  24. 寒秘《中医词典》
  25. 寒气《中医词典》
  26. 寒门要药《冯氏锦囊秘录》
  27. 寒气腹痛《中医词典》
  28. 寒门五法《疡医大全》
  29. 寒气腹痛《症因脉治》
  30. 寒门方（计方三十条）《脉症治方》
  31. 寒气霍乱《中医词典》


暑疟_《儿科萃精》_中医儿科_【岐黄之术】

暑疟

暑疟

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿暑疟，因伤暑而得此证。阴气独微，阳气独发，但热不寒，非风疟寒疟可比，古法主柴胡白虎汤（如人参、柴胡、黄芩、半夏、熟石膏、知母、炙甘草、晚粳米，引用生姜、大枣）。

〔真按〕暑虽亦称阳邪，然暑为热中之寒邪，故证见独热无寒，烦渴少睡，呕恶时作，肌肉消烁，谓之暑疟，宜解暑毒为主，柴胡石膏二味，究不宜用。方以冬桑叶二钱，炙鳖甲捣碎二钱，肥知母钱半，淡黄芩一钱，浙贝母二钱，西瓜翠衣三钱，川石斛钱半，生甘草五分，引用藕汁一两冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒疟
  • 当前页：暑疟
  • 下一页：湿疟
<<< 返回本书目录
  1. 暑疟《儿科萃精》
  2. 暑热《医学传灯》
  3. 暑门要药《冯氏锦囊秘录》
  4. 暑热烦渴【中药主治】
  5. 暑门（疟附）《儒门事亲》
  6. 暑热脉论《三指禅》
  7. 暑门（儿科）《冯氏锦囊秘录》
  8. 暑热湿《校注医醇剩义》
  9. 暑门《张氏医通》
  10. 暑热症《家庭医学百科-医疗康复篇》
  11. 暑门《医方考》
  12. 暑热症误服温燥药致剧治验《一得集》
  13. 暑门《寿世青编》
  14. 暑伤胃气论《内外伤辨》
  15. 暑令疡毒小疖《医宗金鉴》
  16. 暑湿《凌临灵方》
  17. 暑厥《增订叶评伤暑全书》
  18. 暑湿风温证治《三因极一病证方论》
  19. 暑厥《医宗金鉴》
  20. 暑湿秽合邪论《伤寒指掌》
  21. 暑解《儿科萃精》
  22. 暑湿门方（计方二十八条）《脉症治方》
  23. 暑火燥热异同论《目经大成》
  24. 暑湿内陷《凌临灵方》
  25. 暑火郁之病《儒门事亲》
  26. 暑湿泄泻《凌临灵方》
  27. 暑火心苦发汗《儒门事亲》
  28. 暑天阳明病《经方实验录》
  29. 暑火二气篇《外经微言》
  30. 暑痿《温热暑疫全书》
  1. 暑疟《儿科萃精》
  2. 暑疟《时病论》
  3. 暑气《中医词典》
  4. 暑疟《灵素节注类编》
  5. 暑气呕吐《中医词典》
  6. 暑疟《医述》
  7. 暑气呕吐《症因脉治》
  8. 暑疟《中医词典》
  9. 暑热《中医名词词典》
  10. 暑疟《时病论歌括新编》
  11. 暑热《中医词典》
  12. 暑疟《中医名词词典》
  13. 暑热《医学传灯》
  14. 暑疟《时病论歌括新编》
  15. 暑热《临证指南医案》
  16. 暑命名之别《温病正宗》
  17. 暑热《医学启源》
  18. 暑迷《中医词典》
  19. 暑热脉论《三指禅》
  20. 暑门要药《冯氏锦囊秘录》
  21. 暑热湿《校注医醇剩义》
  22. 暑门（儿科）《冯氏锦囊秘录》
  23. 暑热泻《中医词典》
  24. 暑门《寿世青编》
  25. 暑热与火而言《温病正宗》
  26. 暑门《医方考》
  27. 暑热证《中医名词词典》
  28. 暑门《张氏医通》
  29. 暑热证《中医词典》
  30. 暑脉案《类证治裁》
  31. 暑热症《家庭医学百科-医疗康复篇》


湿疟_《儿科萃精》_中医儿科_【岐黄之术】

湿疟

湿疟

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿湿疟，因冒袭雨湿，汗出澡浴，坐卧湿地，而得此证，古法主胃苓汤（如漂白术、炒浓朴、广陈皮、炒白术、白茯苓、结猪苓、炒泽泻、炙甘草、上青桂，引用生姜）。

〔真按〕湿亦阴邪，既发湿疟，必见身体肿痛，肢节乏力，呕逆胀满诸病状。方用云茯苓三钱，生野术钱半，炒薏米二钱，川朴花一朵，藿香叶八分，粉葛花五分，花槟榔八分，炒常山五分，引用乌梅一个，煎好，候微温服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑疟
  • 当前页：湿疟
  • 下一页：食疟
<<< 返回本书目录
  1. 湿疟《儿科萃精》
  2. 湿气《凌临灵方》
  3. 湿门要药《冯氏锦囊秘录》
  4. 湿气论《医原》
  5. 湿门（嗽附）《儒门事亲》
  6. 湿热病《圆运动的古中医学》
  7. 湿门（儿科）《冯氏锦囊秘录》
  8. 湿热成痿肺金受邪论《脾胃论》
  9. 湿门《张氏医通》
  10. 湿热疮《千金翼方》
  11. 湿门《医方考》
  12. 湿热带下【中药主治】
  13. 湿门《寿世青编》
  14. 湿热腹痛《药症忌宜》
  15. 湿门《儒门事亲》
  16. 湿热感寒疝《医宗金鉴》
  17. 湿啰音【疾病症状】
  18. 湿热黄疸【中药主治】
  19. 湿论《医贯》
  20. 湿热兼寒疝《儿科萃精》
  21. 湿论《叶选医衡》
  22. 湿热痢疾【中药主治】
  23. 湿咳【疾病症状】
  24. 湿热门《儒门事亲》
  25. 湿痉或问《温病条辨》
  26. 湿热内蕴【方剂主治】
  27. 湿解《儿科萃精》
  28. 湿热下注【方剂主治】
  29. 湿脚气【方剂主治】
  30. 湿热下注证《临证实验录》
  1. 湿疟《儿科萃精》
  2. 湿疟《时病论》
  3. 湿癖血箭《中医词典》
  4. 湿疟《金匮翼》
  5. 湿气《中医词典》
  6. 湿疟《医述》
  7. 湿气《凌临灵方》
  8. 湿疟《中医词典》
  9. 湿气霍乱《中医词典》
  10. 湿疟《时病论歌括新编》
  11. 湿气霍乱《症因脉治》
  12. 湿疟《中医名词词典》
  13. 湿气论《医原》
  14. 湿疟《时病论歌括新编》
  15. 湿气呕吐《中医词典》
  16. 湿秘《中医词典》
  17. 湿气呕吐《症因脉治》
  18. 湿门要药《冯氏锦囊秘录》
  19. 湿气水泻《圆运动的古中医学》
  20. 湿门（儿科）《冯氏锦囊秘录》
  21. 湿热《时病论歌括新编》
  22. 湿门《寿世青编》
  23. 湿热《时病论歌括新编》
  24. 湿门《医方考》
  25. 湿热《中医词典》
  26. 湿门《儒门事亲》
  27. 湿热《证治准绳·幼科》
  28. 湿门《张氏医通》
  29. 湿热《明医指掌》
  30. 湿脉案《类证治裁》
  31. 湿热《明医指掌》


食疟_《儿科萃精》_中医儿科_【岐黄之术】

食疟

食疟

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿食疟，因平时饮食无节，复受风暑之气，以致寒热交作，胸腹胀满，痞闷不通，面黄恶食诸病状，但食有轻重，须分别治之，伤食轻者，古法主柴平汤（如陈皮、姜制半夏、苍术米泔水浸炒、姜炒浓朴、黄芩、柴胡、甘草、人参，引用姜、枣），伤食重者，古法主大柴胡汤（如柴胡、黄芩、赤芍、姜制半夏、麸炒枳实、大黄，引用生姜、大枣）加槟榔、草果二味。

〔真按〕食疟一名痰疟。凡食伤生冷、鱼肉、油腻之物以致中脘停痰，皆为食疟。既系伤食生痰而发，不宜用参，方以广橘红钱半，法半夏一钱，油浓朴八分，炒枳实八分，炒白术一钱，白茯苓二钱，蓬莪术钱半，小青皮五分，引用生姜二片。

若痰消而疟减，本方加炒党参钱半，再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿疟
  • 当前页：食疟
  • 下一页：疟痰疟饮
<<< 返回本书目录
  1. 食疟《医宗金鉴》
  2. 食呕证治《三因极一病证方论》
  3. 食疟《儿科萃精》
  4. 食品门《串雅内外编》
  5. 食牛马猪犬鱼蟹中毒《圣济总录》
  6. 食谱计算《预防医学》
  7. 食毛后导致的胃肠道症状【疾病症状】
  8. 食气《普济方·针灸》
  9. 食疗诸病《饮膳正要》
  10. 食气（无味）《针灸资生经》
  11. 食疗、药膳减肥《减肥新法与技巧》
  12. 食气积癖论《小儿卫生总微论方》
  13. 食量增加【疾病症状】
  14. 食气篇《医法圆通》
  15. 食诫篇《养生导引秘籍》
  16. 食伤脾胃论《卫生宝鉴》
  17. 食椒菜瓠中毒方《外台秘要》
  18. 食少【中药主治】
  19. 食忌说《寿世青编》
  20. 食少【方剂主治】
  21. 食忌论《小儿卫生总微论方》
  22. 食少、纳呆半年《名师垂教》
  23. 食忌论《妇人大全良方》
  24. 食少便溏【中药主治】
  25. 食忌《医学心悟》
  26. 食少便溏【方剂主治】
  27. 食忌《冷庐医话》
  28. 食少无力【方剂主治】
  29. 食即呕吐【方剂主治】
  30. 食蛇鼠《本草纲目》完整版
  1. 食疟《儿科萃精》
  2. 食疟《时病论》
  3. 食疟《幼科心法要诀》
  4. 食疟《金匮翼》
  5. 食呕《中医词典》
  6. 食疟《医述》
  7. 食呕证治《三因极一病证方论》
  8. 食疟《医宗金鉴》
  9. 食品保藏《家庭医学百科·预防保健篇》
  10. 食疟《中医词典》
  11. 食品烹调《家庭医学百科·预防保健篇》
  12. 食疟《时病论歌括新编》
  13. 食品烹调加工与致癌物《临床营养学》
  14. 食疟《中医名词词典》
  15. 食品卫生标准《预防医学》
  16. 食疟《时病论歌括新编》
  17. 食品卫生质量《家庭医学百科·预防保健篇》
  18. 食牛肉中毒候《诸病源候论》
  19. 食品中的自然致癌物《临床营养学》
  20. 食牛肉中毒《中医词典》
  21. 食谱的编制《临床营养学》
  22. 食牛马猪犬鱼蟹中毒《圣济总录》
  23. 食谱计算的目的《预防医学》
  24. 食面不消《奇效简便良方》
  25. 食气《中医词典》
  26. 食米面物存胃《奇效简便良方》
  27. 食气《普济方·针灸》
  28. 食马肉中毒候《诸病源候论》
  29. 食气（无味）《针灸资生经》
  30. 食马肉中毒《中医词典》
  31. 食气霍乱《中医词典》


疟痰疟饮_《儿科萃精》_中医儿科_【岐黄之术】

疟痰疟饮

疟痰疟饮

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿素有痰饮，复因外邪凝结脾胃，故见呕逆，若疟疾或因汗下之后，表里无证，古法主清脾饮（如柴胡、黄芩、姜半夏、炙甘草、浓朴、青皮、槟榔、茯苓、草果、人参、白术、橘红、苍术，引用生姜）。

〔真按〕疟后痰饮，不必再用柴芩，但以化州橘红钱半，姜制半夏一钱，醋炒青皮五分，草果仁五分，土炒白术钱半，油浓朴八分，云茯苓三钱，炙甘草五分，不引。

痰盛者，加制胆星三分；饮盛者，加米泔浸炒苍术五分；体虚弱者，加炒党参钱半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食疟
  • 当前页：疟痰疟饮
  • 下一页：痢解
<<< 返回本书目录
  1. 疟痰疟饮《医宗金鉴》
  2. 疟痿咳病《内经博议》
  3. 疟痰疟饮《儿科萃精》
  4. 疟叙论《三因极一病证方论》
  5. 疟疟母《杂病心法要诀》
  6. 疟疫兼证《温疫论》
  7. 疟母【中药主治】
  8. 疟有水有血《仁斋直指方论（附补遗）》
  9. 疟母《圣济总录》
  10. 疟原虫《人体寄生虫学》
  11. 疟母《凌临灵方》
  12. 疟早晏作《杂病心法要诀》
  13. 疟母《保幼新编》
  14. 疟胀《医学纲目》
  15. 疟门《张氏医通》
  16. 疟证《医学正传》
  17. 疟门《医方考》
  18. 疟证第九十二问《婴童百问》
  19. 疟论篇《黄帝内经·素问》
  20. 疟证寒热有根《仁斋直指方论（附补遗）》
  21. 疟论《医贯》
  22. 疟证论《医门法律》
  23. 疟论《研经言》
  24. 疟证门《古今医统大全》
  25. 疟论《胎产心法》
  26. 疟证门方《医门法律》
  27. 疟论《素问悬解》
  28. 疟症《评琴书屋医略》
  29. 疟论《普济方·针灸》
  30. 疟症《医学从众录》
  1. 疟痰疟饮《儿科萃精》
  2. 疟痰疟饮《医宗金鉴》
  3. 疟痰疟饮《幼科心法要诀》
  4. 疟癖《证治准绳·幼科》
  5. 疟脱《中医词典》
  6. 疟痞《中医词典》
  7. 疟脱《中医词典》
  8. 疟痞《中医词典》
  9. 疟脱《医述》
  10. 疟疟母《杂病心法要诀》
  11. 疟痿咳病《内经博议》
  12. 疟母《保幼新编》
  13. 疟邪《中医名词词典》
  14. 疟母《时病论》
  15. 疟叙论《三因极一病证方论》
  16. 疟母《症因脉治》
  17. 疟养脾丸《万氏秘传片玉心书》
  18. 疟母《明医指掌》
  19. 疟疫兼证《温疫论》
  20. 疟母《医述》
  21. 疟有水有血《仁斋直指方论（附补遗）》
  22. 疟母《凌临灵方》
  23. 疟原虫《人体寄生虫学》
  24. 疟母《中医词典》
  25. 疟原虫的耐药性《药理学》
  26. 疟母《中医词典》
  27. 疟原虫的生活史和抗疟药的作用环节《药理学》
  28. 疟母《时病论歌括新编》
  29. 疟早晏作《医宗金鉴》
  30. 疟母《圣济总录》
  31. 疟早晏作《杂病心法要诀》


痢解_《儿科萃精》_中医儿科_【岐黄之术】

痢解

痢解

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿痢证，多因外受暑湿，内伤生冷而成，伤于气者色多白，以肺于大肠为表里也。伤于血者色多赤，以心与小肠为表里也。里急者腹窘痛也，后重者频下坠也。古今方书以其闭滞不利，故又谓之滞下。其证里急后重，或垢或血，或见五色，或多红紫，或痛或不痛，或呕或不呕，或为发热，或为恶寒。此证之阴阳虚实，最宜详审，庶不差误，仍宜脉证合参。凡身热作渴，脉数有力而能食者为热，身凉不渴，脉沉无力而不能食者为寒。凡痢能食者易治，不能食者难治。痛久不止，脾胃受伤，中气下陷，则为脱肛。热毒上逆，食入便吐，不思饮食，则为噤口。久痢阴伤，肾气虚败，两膝红肿，则为鹤膝。失治痢转五色，则五脏俱败，或如烟尘水，或如屋漏水，或肛门如竹筒，如鱼胶，胸高气促，心烦、坐卧不安，大渴引水，面容似朱，皆不可治。故治痢须分寒痢、热痢、时痢、噤口痢、休息痢、血痢各名目，不可混而言之曰痢也，因作痢解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟痰疟饮
  • 当前页：痢解
  • 下一页：寒痢
<<< 返回本书目录
  1. 痢解《儿科萃精》
  2. 痢论《妇科秘书》
  3. 痢兼肿《圣济总录》
  4. 痢论《史载之方》
  5. 痢兼渴方《外台秘要》
  6. 痢论《胎产心法》
  7. 痢兼渴《圣济总录》
  8. 痢门《医方考》
  9. 痢疾总括《杂病心法要诀》
  10. 痢门《张氏医通》
  11. 痢疾总括《医宗金鉴》
  12. 痢圣散子【方剂大全】
  13. 痢疾总括《医宗金鉴》
  14. 痢丸子【方剂大全】
  15. 痢疾转肠溃疡《医学衷中参西录》
  16. 痢泻《急救良方》
  17. 痢疾证治论《叶选医衡》
  18. 痢泻门《奇方类编》
  19. 痢疾证治《育婴家秘》
  20. 痢泻丸【方剂大全】
  21. 痢疾证治《幼幼集成》
  22. 痢因湿热及受积停《医学传心录》
  23. 痢疾证治《医宗金鉴》
  24. 痢与滞下辩《医旨绪余》
  25. 痢疾证治《妇科心法要诀》
  26. 痢证《医法圆通》
  27. 痢疾章《医学妙谛》
  28. 痢证总括《妇科心法要诀》
  29. 痢疾样大便【疾病症状】
  30. 痢证总括《医宗金鉴》
  1. 痢解《儿科萃精》
  2. 痢兼肿候《诸病源候论》
  3. 痢例《慎柔五书》
  4. 痢兼肿《圣济总录》
  5. 痢论《胎产心法》
  6. 痢兼渴候《诸病源候论》
  7. 痢论《妇科秘书》
  8. 痢兼渴候《诸病源候论》
  9. 痢论《史载之方》
  10. 痢兼渴方二首《外台秘要》
  11. 痢脉案《类证治裁》
  12. 痢兼渴《圣济总录》
  13. 痢门《张氏医通》
  14. 痢兼烦候《诸病源候论》
  15. 痢门《医方考》
  16. 痢疾总括《杂病心法要诀》
  17. 痢如膏候《诸病源候论》
  18. 痢疾总括《幼科心法要诀》
  19. 痢如膏血候《诸病源候论》
  20. 痢疾总括《医宗金鉴》
  21. 痢圣散子《太平惠民和剂局方》
  22. 痢疾总括《医宗金鉴》
  23. 痢圣散子《太平惠民和剂局方》
  24. 痢疾转肠溃疡《医学衷中参西录》
  25. 痢无止法《友渔斋医话》
  26. 痢疾证治论《叶选医衡》
  27. 痢泻《急救良方》
  28. 痢疾证治《妇科心法要诀》
  29. 痢因湿热及受积停《医学传心录》
  30. 痢疾证治《幼幼集成》
  31. 痢与滞下辩《医旨绪余》


寒痢_《儿科萃精》_中医儿科_【岐黄之术】

寒痢

寒痢

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿因寒冷伤胃，久痢不已，或脏气本虚，复为风冷所乘，伤于脾胃，故痢时肠鸣切痛，面唇青白，口虽甚渴，最喜热饮，此里寒虚之证也，寒痢初起，古法主理中汤（如人参、白术、干姜、炙甘草）。

寒痢已久，古人主真人养脏汤（如人参、土炒白术、煨木香、土炒当归、炒白芍、肉桂、炙甘草、蜜炙罂粟壳、诃子肉面煨去核、煨肉果，引用乌梅）。

〔真按〕痢之初起，实热实积，皆易知而易治，惟体虚冷积成痢，人多不以为意，此由阴性迟缓，慎毋养虎贻患。方用广陈皮钱半，酒炒赤芍一钱，陈松萝茶炒麦芽八分，当归身八分，煨木香一钱，炒白芍八分，煨肉果五分，炒蔻仁五分，炙甘草五分，引用北干姜三片。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢解
  • 当前页：寒痢
  • 下一页：热痢
<<< 返回本书目录
  1. 寒痢《医宗金鉴》
  2. 寒凉降火汤【方剂大全】
  3. 寒痢《儿科萃精》
  4. 寒淋《儿科萃精》
  5. 寒冷性脂膜炎【疾病大全】
  6. 寒淋《医宗金鉴》
  7. 寒冷性红斑【疾病大全】
  8. 寒淋《幼幼新书》
  9. 寒冷呕吐哕逆第六十二问《婴童百问》
  10. 寒淋汤《医学衷中参西录》
  11. 寒冷刺激下皮损表面出现皱缩【疾病症状】
  12. 寒淋汤【方剂大全】
  13. 寒冷《千金翼方》
  14. 寒六合汤【方剂大全】
  15. 寒具（环饼，捻头）《本草纲目》完整版
  16. 寒论《儿科醒》
  17. 寒解汤【方剂大全】
  18. 寒略《景岳全书》
  19. 寒解汤《医学衷中参西录》
  20. 寒略《张氏医通》
  21. 寒解《儿科萃精》
  22. 寒莓【中药大全】
  23. 寒结腹痛证（一）《余无言医案》
  24. 寒莓根【中药大全】
  25. 寒结腹痛证（二）《余无言医案》
  26. 寒莓叶【中药大全】
  27. 寒降汤【方剂大全】
  28. 寒门《儒门事亲》
  29. 寒降汤《医学衷中参西录》
  30. 寒门《儒门事亲》
  1. 寒痢《儿科萃精》
  2. 寒痢《时病论》
  3. 寒痢《幼科心法要诀》
  4. 寒痢《医宗金鉴》
  5. 寒凉《松峰说疫》
  6. 寒痢《中医词典》
  7. 寒淋《中医词典》
  8. 寒痢《傅青主男科》
  9. 寒淋《医宗金鉴》
  10. 寒痢《时病论歌括新编》
  11. 寒淋《幼幼新书》
  12. 寒痢《中医名词词典》
  13. 寒淋《儿科萃精》
  14. 寒痢《时病论歌括新编》
  15. 寒淋《幼科心法要诀》
  16. 寒栗鼓颔《中医名词词典》
  17. 寒淋候《诸病源候论》
  18. 寒栗不复《中医词典》
  19. 寒淋候《诸病源候论》
  20. 寒栗《中医词典》
  21. 寒淋汤《医学衷中参西录》
  22. 寒冷呕吐哕逆第六十二问《婴童百问》
  23. 寒露《中医词典》
  24. 寒冷腹痛《金匮翼》
  25. 寒露冬至大寒小寒四节雨水《本草分经》
  26. 寒冷腹痛《中医词典》
  27. 寒露节内雨《药性切用》
  28. 寒冷《千金翼方》
  29. 寒露水《本草从新》
  30. 寒类《药鉴》
  31. 寒露水《本草撮要》


热痢_《儿科萃精》_中医儿科_【岐黄之术】

热痢

热痢

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿因湿热凝结于肠胃，以致腹中窘痛，频频下利，尿短色红，舌赤唇焦，喜饮冷水，此里热之证也，热重者，古法主当归芍药汤（如当归、白芍、木香、黄芩、黄连、肉桂、大黄、生甘草、槟榔等味）。

热轻者，古法主白头翁汤（如白头翁、黄连、黄柏、秦皮等味）。

〔真按〕小儿热痢，其肠胃单纯为无形湿热所凝结，较有形之食滞不同，轻者用白头翁汤，犹嫌味重性寒，过剂伤胃，但用广木香一钱，川黄连八分，老仓米钱半，引用灯芯五茎。

热重则用川黄连一钱，茵陈蒿钱半，生锦纹五分，尖槟榔一钱，六神曲八分，酒炒白芍八分，茯苓皮二钱，白归身五分，青子芩一钱，引用鲜荷叶二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒痢
  • 当前页：热痢
  • 下一页：时痢
<<< 返回本书目录
  1. 热痢《幼幼新书》
  2. 热痢【中药主治】
  3. 热痢《医宗金鉴》
  4. 热痢寒痢《医宗金鉴》
  5. 热痢《圣济总录》
  6. 热淋《儿科萃精》
  7. 热痢《儿科萃精》
  8. 热淋《圣济总录》
  9. 热痢《备急千金要方》
  10. 热淋《医学心悟》
  11. 热利寒利《伤寒心法要诀》
  12. 热淋《医宗金鉴》
  13. 热劳【方剂主治】
  14. 热淋《幼幼新书》
  15. 热劳《圣济总录》
  16. 热淋【中药主治】
  17. 热劳《女科折衷纂要》
  18. 热淋【方剂主治】
  19. 热渴《幼幼新书》
  20. 热淋方《外台秘要》
  21. 热咳【疾病大全】
  22. 热淋涩痛【中药主治】
  23. 热痉挛【疾病症状】
  24. 热六合汤【方剂大全】
  25. 热结节【疾病症状】
  26. 热论《儿科醒》
  27. 热结便秘【中药主治】
  28. 热论《素问悬解》
  29. 热疾胎死腹中《女科百问》
  30. 热论篇《黄帝内经·素问》
  1. 热痢《儿科萃精》
  2. 热痢《时病论》
  3. 热痢《幼科心法要诀》
  4. 热痢《幼幼新书》
  5. 热痢（暑痢）《时病论歌括新编》
  6. 热痢《医宗金鉴》
  7. 热痢（暑痢）《时病论歌括新编》
  8. 热痢《备急千金要方》
  9. 热痢寒痢《医宗金鉴》
  10. 热痢《中医词典》
  11. 热痢候《诸病源候论》
  12. 热痢《圣济总录》
  13. 热痢候《诸病源候论》
  14. 热利寒利《伤寒心法要诀》
  15. 热痢用凉药《证治准绳·幼科》
  16. 热利寒利《医学摘粹》
  17. 热淋《中医名词词典》
  18. 热力灭菌《医学微生物学》
  19. 热淋《圣济总录》
  20. 热类《药鉴》
  21. 热淋《中医词典》
  22. 热类《寿世保元》
  23. 热淋《医宗金鉴》
  24. 热泪《中医词典》
  25. 热淋《幼幼新书》
  26. 热劳《女科折衷纂要》
  27. 热淋《明医指掌》
  28. 热劳《慎柔五书》
  29. 热淋《医学心悟》
  30. 热劳《金匮翼》
  31. 热淋《儿科萃精》


时痢_《儿科萃精》_中医儿科_【岐黄之术】

时痢

时痢

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿本有痢疾，复感时气，身热无汗，遍体疼痛，此系热为邪束，频作呕逆，古法主仓廪汤（如人参、茯苓、独活、桔梗、前胡、川芎、炙甘草、枳壳、仓米、柴胡、羌活，引用生姜）。

〔真按〕小儿有痢，兼感时邪，下利在先，感邪在后，专治邪而痢仍不能止，专治痢而邪仍不能退，仓廪汤散邪而忽于痢，难称完善，法宜表里双解，方用冬桑叶钱半，连翘壳一钱，粉葛根五分，川黄连五分，酒黄芩八分，小青皮五分，花槟榔八分，油浓朴一钱，滑石块二钱，生甘草三分，引用鲜竹叶五片、灯芯五茎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热痢
  • 当前页：时痢
  • 下一页：噤口痢
<<< 返回本书目录
  1. 时痢《医宗金鉴》
  2. 时令《医经原旨》
  3. 时痢《儿科萃精》
  4. 时呕逆【方剂主治】
  5. 时疠湿温《眉寿堂方案选存》
  6. 时气《普济方·针灸》
  7. 时行疫症《伤寒括要》
  8. 时气《幼幼新书》
  9. 时行疫疠【方剂主治】
  10. 时气【方剂主治】
  11. 时行疫疠《丹溪手镜》
  12. 时气（天时一）《妇人规》
  13. 时行瘟疫《儿科萃精》
  14. 时气（天时一）《宜麟策》
  15. 时行两感《伤寒六书》
  16. 时气病诸候（凡四十三论）《诸病源候论》
  17. 时行寒疫论《伤寒总病论》
  18. 时气传染《卫生宝鉴》
  19. 时行法《千金翼方》
  20. 时气后患目《圣济总录》
  21. 时行赤眼症《眼科阐微》
  22. 时气温病皆能损胎《女科百问》
  23. 时寒热【方剂主治】
  24. 时日配合穴法图《扁鹊神应针灸玉龙经》
  25. 时干支推算法《手掌与疾病》
  26. 时限《中药法规》
  27. 时感忌贴温窜膏药《医门补要》
  28. 时邪四季辨《医门补要》
  29. 时复症《中医眼科学》
  30. 时医三错《扁鹊心书》
  1. 时痢《儿科萃精》
  2. 时痢《医宗金鉴》
  3. 时痢《幼科心法要诀》
  4. 时疠湿温《眉寿堂方案选存》
  5. 时令《中医名词词典》
  6. 时间因素《中医内科学》
  7. 时令《中医词典》
  8. 时间趋势《预防医学》
  9. 时令《医经原旨》
  10. 时间趋势《预防医学》
  11. 时脉《医述》
  12. 时间节律性规律《中医疾病预测》
  13. 时气《景岳全书》
  14. 时间感知综合障碍《神经精神疾病诊断学》
  15. 时气《中医词典》
  16. 时间分辨荧光免疫测定《免疫学和免疫学检验》
  17. 时气《幼幼新书》
  18. 时间《气功外气疗法》
  19. 时气《普济方·针灸》
  20. 时化《中医词典》
  21. 时气（天时一）《宜麟策》
  22. 时行疫症《伤寒括要》
  23. 时气（天时一）《妇人规》
  24. 时行疫痢《中医词典》
  25. 时气八九日以上候《诸病源候论》
  26. 时行疫疠《丹溪手镜》
  27. 时气败候《诸病源候论》
  28. 时行瘟疫《儿科萃精》
  29. 时气变成黄候《诸病源候论》
  30. 时行嗽《中医词典》
  31. 时气变成疟候《诸病源候论》


噤口痢_《儿科萃精》_中医儿科_【岐黄之术】

噤口痢

噤口痢

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿痢疾，至于噤口，其证脉大身热，不能饮食，舌赤唇红，惟喜欢冷，此系火毒攻胃，而成此证，古法主参连开噤散（如人参、姜炒川连、莲子肉各等分，共为细末，米饮调下）。

〔真按〕噤口痢乃胃虚逆气，上冲而吐，饮食不能下咽，多属虚损，不得专指火毒攻胃，而罔顾其虚损，方用西洋参钱半，姜汁炒黄连八分，石菖蒲七分，石莲子一钱，京丹参二钱，白茯苓二钱，冬瓜仁去壳钱半，引用老仓米一撮、鲜荷蒂一个。

附例：

小儿休息痢，皆因冷积失于急下，其积日久渐次下坠，竟至大肠下口，直肠上口交界之处，有小曲折隐匿，至此为肠脏最深之处，药力难到，其证乍轻乍重，或愈或发，便则乍红乍白，或硬或溏，总无一定，古方有用巴豆为丸下之者，久病神虚，不宜轻用，但以鸦蛋子（形似益智子而小，外壳苍褐色，用小锤轻敲其壳，肉出，白色有油，其大如米，敲碎者不用，专取全仁用之）二十四粒，以龙眼肉紧包，每包三粒，空腹用米汤吞下，再以饭食压之，以八包继续吞毕为度。

小儿先下痢，后变为泄泻者，肾传脾也，此为微邪易治，血病传入气中，以调气为主，略加养血之药，不可一意收涩，恐毒气留而不去，复转为痢也，方用西党参一钱，生野术钱半，白茯苓二钱，当归身七分，杭白芍一钱，炙甘草五分，引用生姜一片，干荷蒂一个。

小儿先患泄泻，后变为痢者，脾传肾也，此为贼邪难治，气病传入血中，宜养血为主，再加调气之药，不可误下，以伤胃气，方用白归身一钱，杭白芍一钱，怀生地钱半，白云苓钱半，正雅连一钱，南木香八分，尖槟榔五分，炒地榆八分，引用六一散二钱。

小儿风冷客于肠胃，泄下鲜血，及肠胃湿毒，下如豆汁，或下瘀血，方用川黄连八分，东阿胶钱半，白云苓钱半，当归身八分，广木香六分，引用旧仓米一撮。

小儿胃气下陷，后重不除，因弩挣太过，肠头脱出，法宜养血调气，加升提之品，则痢自止而肛亦自收，方用绿升麻五分，炒党参钱半，白茯苓二钱，荆芥穗五分，白归身八分，炒白芍八分，真广皮一钱，炙甘草五分，引用肥乌梅一粒。

外用五倍子三钱，白芒硝六分，荆芥穗一钱，煎汤熏洗，再用五倍子研末敷之，以软帛托入，则肛自收矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时痢
  • 当前页：噤口痢
  • 下一页：疝解
<<< 返回本书目录
  1. 噤口痢【疾病大全】
  2. 噤口痢【方剂主治】
  3. 噤口痢《医宗金鉴》
  4. 噤口痢脱肛《凌临灵方》
  5. 噤口痢《医学衷中参西录》
  6. 噤口痧《痧胀玉衡》
  7. 噤口痢《推拿抉微》
  8. 茎花来江藤【中药大全】
  9. 噤口痢《仁斋直指方论（附补遗）》
  10. 茎突过长【疾病症状】
  11. 噤口痢《儿科萃精》
  12. 茎突综合征【疾病大全】
  13. 噤口丹【方剂大全】
  14. 茎肿痛《幼科铁镜》
  15. 噤口撮口脐风论《婴童类萃》
  16. 京大戟【中药大全】
  17. 噤口《医宗金鉴》
  18. 京都硇砂膏【方剂大全】
  19. 噤口《医学入门》
  20. 京骨穴【下肢外侧穴位】
  21. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  22. 京红粉软膏【方剂大全】
  23. 噤风撮口脐风第三问《婴童百问》
  24. 京红粉药捻【方剂大全】
  25. 噤风撮口脐风《张氏医通》
  26. 京墨散【方剂大全】
  27. 噤风撮口脐风《保婴撮要》
  28. 京墨丸【方剂大全】
  29. 噤风《陈氏幼科秘诀》
  30. 京蓬术丸【方剂大全】
  1. 噤口痢《儿科萃精》
  2. 噤口痢《时病论》
  3. 噤口痢《奇效简便良方》
  4. 噤口痢《推拿抉微》
  5. 噤口痢《仁斋直指方论（附补遗）》
  6. 噤口痢《明医指掌》
  7. 噤口痢《幼科心法要诀》
  8. 噤口痢《医学衷中参西录》
  9. 噤口痢秘方《华佗神方》
  10. 噤口痢《证治准绳·幼科》
  11. 噤口痢脱肛《凌临灵方》
  12. 噤口痢《医宗金鉴》
  13. 噤口痧《中医词典》
  14. 噤口痢《中医词典》
  15. 噤口痧《痧胀玉衡》
  16. 噤口痢《时病论歌括新编》
  17. 噤口痧秘方《华佗神方》
  18. 噤口痢《中医名词词典》
  19. 茎《中医名词词典》
  20. 噤口痢《时病论歌括新编》
  21. 茎《中医词典》
  22. 噤口撮口脐风论《婴童类萃》
  23. 茎垂《中医名词词典》
  24. 噤口《慈幼新书》
  25. 茎垂《中医词典》
  26. 噤口《幼科心法要诀》
  27. 茎缩《中医词典》
  28. 噤口《竹林女科证治》
  29. 茎突咽肌支《人体解剖学》
  30. 噤口《医述》
  31. 茎叶《本草易读》


疝解_《儿科萃精》_中医儿科_【岐黄之术】

疝解

疝解

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶邪客于足厥阴之络，令人卒疝暴痛。又曰∶病在少腹痛，不得大小便，病名曰疝。是诸疝皆起于厥阴之为病也，厥阴环阴器，入少腹，任脉起于中极之下，以上毛际，循腹里，上关元，故诸病疝莫不属之也。小儿病此，多因先天不足，本脏虚弱，复因外感风邪，内食生冷，寒邪凝结而成者有之，或因湿热郁于中，复被寒邪束于外，邪气乘虚并于血队，流入厥阴，厥阴属肝，其性急速，故牵引睾丸，少腹绞痛，又有胎疝一证，多因孕妇啼泣过伤，动于阴气，结聚不散，令儿生下即成此证。大抵热则疝多纵，寒则疝多痛，在血分者疝不移，在气分者疝多动，湿肿则疝坠必重，虚肿则疝坠必轻，明乎此则治小儿诸疝无余蕴矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噤口痢
  • 当前页：疝解
  • 下一页：寒疝
<<< 返回本书目录
  1. 疝解《儿科萃精》
  2. 疝论《古今医彻》
  3. 疝瘕【中药主治】
  4. 疝论《小儿卫生总微论方》
  5. 疝瘕《普济方·针灸》
  6. 疝门《张氏医通》
  7. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  8. 疝气《保婴撮要》
  9. 疝病诸候（凡十一论）《诸病源候论》
  10. 疝气《扁鹊神应针灸玉龙经》
  11. 疝病证治《医宗金鉴》
  12. 疝气《扁鹊心书》
  13. 疝病证治《妇科心法要诀》
  14. 疝气《回春录》
  15. 疝病《仁术便览》
  16. 疝气《急救良方》
  17. 疝本肝经宜通勿塞状《儒门事亲》
  18. 疝气《景岳全书》
  19. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  20. 疝气《灸法秘传》
  21. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  22. 疝气《邵兰荪医案》
  23. 疝【方剂主治】
  24. 疝气《时方妙用》
  25. 疝《周慎斋遗书》
  26. 疝气《推拿抉微》
  27. 疝《重订灵兰要览》
  28. 疝气《卫生易简方》
  29. 疝《止园医话》
  30. 疝气《医学传灯》
  1. 疝解《儿科萃精》
  2. 疝瘕候《诸病源候论》
  3. 疝灵散《回生集》
  4. 疝瘕候《诸病源候论》
  5. 疝论《小儿卫生总微论方》
  6. 疝瘕《女科证治准绳》
  7. 疝论《古今医彻》
  8. 疝瘕《普济方·针灸》
  9. 疝门《张氏医通》
  10. 疝瘕《中医词典》
  11. 疝秘方《华佗神方》
  12. 疝瘕《中医名词词典》
  13. 疝气《医学集成》
  14. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  15. 疝气《景岳全书》
  16. 疝病证治《妇科心法要诀》
  17. 疝气《傅青主男科》
  18. 疝病证治《医宗金鉴》
  19. 疝气《扁鹊神应针灸玉龙经》
  20. 疝病《仁术便览》
  21. 疝气《医学传灯》
  22. 疝病《备急千金要方》
  23. 疝气《医学入门》
  24. 疝本肝经宜通勿塞状《儒门事亲》
  25. 疝气《医学入门》
  26. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  27. 疝气《医学正传》
  28. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  29. 疝气《张聿青医案》
  30. 疝《针灸聚英》
  31. 疝气《保婴撮要》


寒疝_《儿科萃精》_中医儿科_【岐黄之术】

寒疝

寒疝

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿平日过食生冷，或卧湿地，以致阴结于内，气滞不行，为日既久，复为风冷所束，水湿所伤，故发寒疝，囊冷结硬，牵引少腹作痛，初得此证，兼有表邪者，古法主乌头桂枝汤（如桂枝、赤芍、炙甘草、乌头，引用生姜）。

寒甚者，古法主金茱丸（如金铃子肉一两，吴茱萸五钱，共为细末，酒煮面糊为丸，如麻子大，每服数丸，盐汤送下）。

〔真按〕小儿疝因寒邪所袭，内则少腹绞痛，外则睾丸肿大，并腹痛啼哭，皆里证，无表证，初起方用白归身一钱，开口吴萸三分，青化桂五分，黑姜炭八分，南木香五分，小茴香一钱，炙甘草五分，煎好、加入盐七分，为引，空心温服）。

日久则将本方改为丸剂，早晚空心服一钱，尤效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝解
  • 当前页：寒疝
  • 下一页：湿热兼寒疝
<<< 返回本书目录
  1. 寒疝《杂病广要》
  2. 寒疝【中药主治】
  3. 寒疝《医宗金鉴》
  4. 寒疝【方剂主治】
  5. 寒疝《圣济总录》
  6. 寒疝不能食方《外台秘要》
  7. 寒疝《金匮悬解》
  8. 寒疝腹痛【中药主治】
  9. 寒疝《儿科萃精》
  10. 寒疝腹痛方《外台秘要》
  11. 寒涩《本草求真》
  12. 寒疝积聚《圣济总录》
  13. 寒热总括《医宗金鉴》
  14. 寒疝积聚方《外台秘要》
  15. 寒热总括《妇科心法要诀》
  16. 寒疝痛用导气汤《汤头歌诀》
  17. 寒热证治《医宗金鉴》
  18. 寒疝心腹痛《圣济总录》
  19. 寒热证治《妇科心法要诀》
  20. 寒疝心痛方《外台秘要》
  21. 寒热真假篇《景岳全书》
  22. 寒湿《温病条辨》
  23. 寒热真假辨《医学摘粹》
  24. 寒湿《温病条辨》
  25. 寒热杂说《黄帝内经太素》
  26. 寒湿《吴鞠通医案》
  27. 寒热虚实真假论《医学源流论》
  28. 寒湿痹痛【中药主治】
  29. 寒热虚实表里阴阳辨《医学心悟》
  30. 寒湿煎【方剂大全】
  1. 寒疝《儿科萃精》
  2. 寒疝《明医指掌》
  3. 寒疝《奇效简便良方》
  4. 寒疝《杂病广要》
  5. 寒疝《幼科心法要诀》
  6. 寒疝《医宗金鉴》
  7. 寒疝不能食方四首《外台秘要》
  8. 寒疝《中医词典》
  9. 寒疝二《金匮悬解》
  10. 寒疝《圣济总录》
  11. 寒疝腹痛方一十三首《外台秘要》
  12. 寒疝《中医名词词典》
  13. 寒疝腹痛候《诸病源候论》
  14. 寒痧辨《痧胀玉衡》
  15. 寒疝候《诸病源候论》
  16. 寒痧《中医词典》
  17. 寒疝积聚《圣济总录》
  18. 寒涩《本草求真》
  19. 寒疝积聚方四首《外台秘要》
  20. 寒入血室《中医词典》
  21. 寒疝积聚候《诸病源候论》
  22. 寒热总括《妇科心法要诀》
  23. 寒疝秘方《华佗神方》
  24. 寒热总括《医宗金鉴》
  25. 寒疝三《金匮悬解》
  26. 寒热注候《诸病源候论》
  27. 寒疝痛用导气汤《汤头歌诀》
  28. 寒热证治《妇科心法要诀》
  29. 寒疝心腹痛《圣济总录》
  30. 寒热证治《医宗金鉴》
  31. 寒疝心腹痛候《诸病源候论》


湿热兼寒疝_《儿科萃精》_中医儿科_【岐黄之术】

湿热兼寒疝

湿热兼寒疝

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿平素过食浓味，致生湿热，因湿热之气下行，流入囊中，复为风寒所束，遂结为疝，囊纵红肿，常常刺痛，古法主乌头栀子汤（如乌头、炒栀子二味），引用顺流水，入姜汁煎服。

〔真按〕证本湿热，又袭寒邪，方用漂苍术一钱，炒黄柏一钱，制南星八分，香白芷一钱，山楂肉一钱，广橘核钱半，六神曲五分，吴茱萸三分，炒薏米一钱，共研细末，面糊为丸，每次淡盐汤吞下一钱五分，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒疝
  • 当前页：湿热兼寒疝
  • 下一页：胎疝
<<< 返回本书目录
  1. 湿热兼寒疝《儿科萃精》
  2. 湿热痢疾【中药主治】
  3. 湿热黄疸【中药主治】
  4. 湿热门《儒门事亲》
  5. 湿热感寒疝《医宗金鉴》
  6. 湿热内蕴【方剂主治】
  7. 湿热腹痛《药症忌宜》
  8. 湿热下注【方剂主治】
  9. 湿热带下【中药主治】
  10. 湿热下注证《临证实验录》
  11. 湿热疮《千金翼方》
  12. 湿热泄泻【中药主治】
  13. 湿热成痿肺金受邪论《脾胃论》
  14. 湿热泻痢【中药主治】
  15. 湿热病《圆运动的古中医学》
  16. 湿热证《儿科萃精》
  17. 湿气论《医原》
  18. 湿生扁蕾【中药大全】
  19. 湿气《凌临灵方》
  20. 湿食《凌临灵方》
  21. 湿疟《儿科萃精》
  22. 湿鼠曲草【中药大全】
  23. 湿门要药《冯氏锦囊秘录》
  24. 湿水归肾囊《医门补要》
  25. 湿门（嗽附）《儒门事亲》
  26. 湿水肿《儿科萃精》
  27. 湿门（儿科）《冯氏锦囊秘录》
  28. 湿水肿《医宗金鉴》
  29. 湿门《张氏医通》
  30. 湿痰《儿科萃精》
  1. 湿热兼寒疝《儿科萃精》
  2. 湿热黄《明医指掌》
  3. 湿热脚气《中医词典》
  4. 湿热喉痛《圆运动的古中医学》
  5. 湿热痉《中医词典》
  6. 湿热感寒疝《幼科心法要诀》
  7. 湿热痢《中医名词词典》
  8. 湿热感寒疝《医宗金鉴》
  9. 湿热痢《中医词典》
  10. 湿热腹胀《症因脉治》
  11. 湿热痢《症因脉治》
  12. 湿热腹胀《中医词典》
  13. 湿热门《儒门事亲》
  14. 湿热腹痛《药症忌宜》
  15. 湿热内蕴《中医名词词典》
  16. 湿热腹痛《中医词典》
  17. 湿热内蕴《中医词典》
  18. 湿热发黄《中医词典》
  19. 湿热疟《中医词典》
  20. 湿热疮《千金翼方》
  21. 湿热疟《症因脉治》
  22. 湿热乘肝《正体类要》
  23. 湿热呕吐《中医词典》
  24. 湿热成痿肺金受邪论《脾胃论》
  25. 湿热呕吐《症因脉治》
  26. 湿热便血《金匮翼》
  27. 湿热疝《明医指掌》
  28. 湿热便血《中医词典》
  29. 湿热身肿《中医词典》
  30. 湿热《时病论》
  31. 湿热身肿《症因脉治》


胎疝_《儿科萃精》_中医儿科_【岐黄之术】

胎疝

胎疝

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇啼泣过伤，气结不散，蕴于胞中，令儿生下胞硬疼痛，名曰胎疝，轻者古法主十味苍柏散（如醋炒青皮、炮附子、黄柏、南山楂、苍术、制香附、益智仁、醋炒延胡索、桃仁、炙甘草，引用小茴香）。

重者，古法主金铃散（如三棱、莪术、陈皮、赤苓、茴香、甘草、枳壳、钩藤钩，青皮、金铃子肉，以上均焙，槟榔、南木香，不过火。共为细末，每服五分，无灰酒调服）。

〔真按〕既系胎疝，则小儿在胞中早得疝气而始生，猛烈之剂，万不宜服，即产母亦万不可服。此方但用橄榄核、荔枝核、山楂核三味各等分，俱焙干存性，研细末，每次用五分，淡姜汤调匀送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿热兼寒疝
  • 当前页：胎疝
  • 下一页：阴肿
<<< 返回本书目录
  1. 胎疝《医宗金鉴》
  2. 胎上逼《女科指掌》
  3. 胎疝《儿科萃精》
  4. 胎上逼心《女科证治准绳》
  5. 胎杀方位（孕妇宜避）《胎产心法》
  6. 胎上逼心《证治准绳·女科》
  7. 胎杀避忌产前将护法《妇人大全良方》
  8. 胎生铁角蕨【中药大全】
  9. 胎妊解《四圣心源》
  10. 胎势异常【疾病症状】
  11. 胎热证-幼幼汇集（上）《古今医统大全》
  12. 胎数伤及不长方《外台秘要》
  13. 胎热预治方《保幼新编》
  14. 胎水《女科指掌》
  15. 胎热胎寒《卫生易简方》
  16. 胎水过多《女科宝鉴》
  17. 胎热门《幼科切要》
  18. 胎水证治《三因极一病证方论》
  19. 胎热《幼幼新书》
  20. 胎水肿满《女科证治准绳》
  21. 胎热《小儿药证直诀》
  22. 胎水肿满《医学心悟》
  23. 胎热《活幼心书》
  24. 胎水肿满《证治准绳·女科》
  25. 胎热《冯氏锦囊秘录》
  26. 胎水肿满《中医妇科学》
  27. 胎热《保幼新编》
  28. 胎水肿满（即子肿子满子气）《济阴纲目》
  29. 胎怯证-幼幼汇集（上）《古今医统大全》
  30. 胎死《续名医类案》
  1. 胎疝《儿科萃精》
  2. 胎疝《竹林女科证治》
  3. 胎疝《奇效简便良方》
  4. 胎疝《医宗金鉴》
  5. 胎疝《幼科心法要诀》
  6. 胎疝《中医词典》
  7. 胎上逼《女科指掌》
  8. 胎疝《中医名词词典》
  9. 胎上逼心《中医词典》
  10. 胎杀方位（孕妇宜避）《胎产心法》
  11. 胎上逼心《医学纲目》
  12. 胎杀避忌产前将护法《妇人大全良方》
  13. 胎上逼心《证治准绳·女科》
  14. 胎弱《中医词典》
  15. 胎上逼心《女科证治准绳》
  16. 胎妊解《四圣心源》
  17. 胎上冲心《奇效简便良方》
  18. 胎妊《医学摘粹》
  19. 胎神游方《太平惠民和剂局方》
  20. 胎妊《医学摘粹》
  21. 胎生《中医词典》
  22. 胎热证（幼幼汇集 上）《古今医统大全》
  23. 胎生青记《中医词典》
  24. 胎热预治方《保幼新编》
  25. 胎实不安《中医词典》
  26. 胎热胎寒《卫生易简方》
  27. 胎实不安《竹林女科证治》
  28. 胎热门《幼科切要》
  29. 胎食《中医词典》
  30. 胎热伏心啼《中医词典》
  31. 胎数伤及不长方三首《外台秘要》


阴肿_《儿科萃精》_中医儿科_【岐黄之术】

阴肿

阴肿

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿阴器，乃诸经之总会也，因邪客于少阴厥阴之经，湿热之气，与风冷之气相搏，气不得通，故结聚而阴囊肿大，究之风盛多痒，湿盛多坠，热盛多疼，如外肾肤囊肿大，痒痛坠下，此风湿袭于下也，古法主疏风五苓散（如防风、苍术、肉桂、羌活、猪苓、泽泻、赤苓、土炒白术，引用生姜）。

〔真按〕此散可用等分水泛为丸，每次用一钱，空心以淡姜汤送下。

如外肾肤囊肿疼光亮，此因心火移热于小肠故也，古法主加味五苓散（如金铃子、土炒白术、泽泻、木通、炒茴香、赤茯苓、橘核仁、肉桂、槟榔、猪苓，引用生姜、灯芯）。

〔真按〕此散可用等分水泛为丸，每次用钱半，以生姜灯芯汤送下，空心服。

更有偏坠一法，或左或右，睾丸作肿者，此因食积不消，湿气下行故也，古法主加味守效丸（如南星、南山楂酒炒、炒苍术各二钱，白芷、姜制半夏、橘核仁，神曲各一两，海藻、昆布各五钱，吴茱萸、醋炒青皮、延胡索、炒荔枝核各一两，共为细末，神曲为丸），每服钱半，空心白酒下。

〔真按〕此丸可改酒泛为丸，每次用一钱，空心白滚汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎疝
  • 当前页：阴肿
  • 下一页：小肠气
<<< 返回本书目录
  1. 阴肿《证治准绳·幼科》
  2. 阴肿（阴疮）《针灸资生经》
  3. 阴肿《幼幼新书》
  4. 阴肿方《外台秘要》
  5. 阴肿《医宗金鉴》
  6. 阴肿门《古今医统大全》
  7. 阴肿《医宗金鉴》
  8. 阴肿门《女科指要》
  9. 阴肿《外科大成》
  10. 阴肿疝气第八十六问《婴童百问》
  11. 阴肿《普济方·针灸》
  12. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  13. 阴肿《景岳全书》
  14. 阴肿生疮论《小儿卫生总微论方》
  15. 阴肿《妇人规》
  16. 阴肿证治《妇科心法要诀》
  17. 阴肿《儿科萃精》
  18. 阴肿证治《医宗金鉴》
  19. 阴中诸病《女科指掌》
  20. 茵陈《本草经解》
  21. 阴中肿痛方《外台秘要》
  22. 茵陈《本草新编》
  23. 阴中肿《孙真人海上方》
  24. 茵陈《本草易读》
  25. 阴中湿烂《盘珠集胎产症治》
  26. 茵陈《药鉴》
  27. 阴中伏阳证《伤寒九十论》
  28. 茵陈《药笼小品》
  29. 阴中疮方《外台秘要》
  30. 茵陈【中药大全】
  1. 阴肿《儿科萃精》
  2. 阴肿《妇人规》
  3. 阴肿《奇效简便良方》
  4. 阴肿《外科大成》
  5. 阴肿《奇效简便良方》
  6. 阴肿《外科大成》
  7. 阴肿《奇效简便良方》
  8. 阴肿《外科心法要诀》
  9. 阴肿《幼科心法要诀》
  10. 阴肿《普济方·针灸》
  11. 阴肿《女科证治准绳》
  12. 阴肿《证治准绳·幼科》
  13. 阴肿（阴疮）《针灸资生经》
  14. 阴肿《幼幼新书》
  15. 阴肿成疮候《诸病源候论》
  16. 阴肿《医宗金鉴》
  17. 阴肿方六首《外台秘要》
  18. 阴肿《医宗金鉴》
  19. 阴肿候《诸病源候论》
  20. 阴肿《中医词典》
  21. 阴肿候《诸病源候论》
  22. 阴肿《景岳全书》
  23. 阴肿门《女科指要》
  24. 阴肿《中医名词词典》
  25. 阴肿秘方《华佗神方》
  26. 阴中诸病《女科指掌》
  27. 阴肿秘方《华佗神方》
  28. 阴中肿痛方四首《外台秘要》
  29. 阴肿囊肿脱囊《医学纲目》
  30. 阴中肿《孙真人海上方》
  31. 阴肿如斗《急救广生集》


小肠气_《儿科萃精》_中医儿科_【岐黄之术】

小肠气

小肠气

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿患小肠气一证，其受病与疝气等，亦因湿气在内，而寒气又束于外，发时少腹胀控，睾丸引腰脊，上冲心痛，而不肿是也。治宜分别形状，如引腰而痛者，古法主加味香苏散以温散之（如苍术、陈皮、川楝肉、甘草、苏叶、醋炒香附，引用连须葱白，水酒兑煎服）。

〔真按〕可服此散，但小儿不必兑酒煎之。

痛而冲心气者，古法主加味失笑散（如五灵脂、醋炒延胡索、醋炒蒲黄等分，每服一二钱，水酒调下）。

〔真按〕此散每次用一钱，加入肉桂心细末少许，以白滚水调服尤效。

如少腹中有形如卵，上下往来，痛不可忍者，古法主胡芦巴丸〔如炒胡芦巴、川楝子（去皮核焙）各四钱，川乌（去皮脐）、巴戟肉各钱半，茴香三钱，吴茱萸（半酒半醋浸一宿焙）二钱半，炒牵牛二钱，共为细末，酒面糊为丸，每服数丸，空心温酒下〕。

〔真按〕此证但用荔枝核四十九个，炒焦留白陈皮九钱，炒大茴香五钱，炒小茴香四钱，真黑沉香末一钱，酒打面糊为丸，如绿豆大，遇痛时，空心淡盐汤研送九丸，良久再进一服，不过三服全安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴肿
  • 当前页：小肠气
  • 下一页：淋解
<<< 返回本书目录
  1. 小肠气《医宗金鉴》
  2. 小肠气【方剂主治】
  3. 小肠气《宋本备急灸法》
  4. 小肠气痛【方剂主治】
  5. 小肠气《秘传证治要诀及类方》
  6. 小肠疝气《儒门事亲》
  7. 小肠气《金针秘传》
  8. 小肠疝气【中药主治】
  9. 小肠气《儿科萃精》
  10. 小肠疝气【方剂主治】
  11. 小肠平滑肌肉瘤【疾病大全】
  12. 小肠疝气连腹痛《扁鹊神应针灸玉龙经》
  13. 小肠平滑肌瘤【疾病大全】
  14. 小肠实《圣济总录》
  15. 小肠扭转【疾病大全】
  16. 小肠实《药症忌宜》
  17. 小肠内消化《生理学》
  18. 小肠手太阳经病证《脉经》
  19. 小肠内的低pH【疾病症状】
  20. 小肠手太阳之脉《经络考》
  21. 小肠瘘【疾病大全】
  22. 小肠损伤【疾病症状】
  23. 小肠类癌【疾病大全】
  24. 小肠损伤【疾病大全】
  25. 小肠扩张充气【疾病症状】
  26. 小肠危象【疾病症状】
  27. 小肠扩张充气【疾病症状】
  28. 小肠吸收不良综合征【疾病大全】
  29. 小肠经文《医宗金鉴》
  30. 小肠系膜损伤【疾病大全】
  1. 小肠气《儿科萃精》
  2. 小肠气《金针秘传》
  3. 小肠气《秘传证治要诀及类方》
  4. 小肠气《医宗金鉴》
  5. 小肠气《幼科心法要诀》
  6. 小肠气《中医词典》
  7. 小肠气《宋本备急灸法》
  8. 小肠内主要营养物质的吸收《生理学》
  9. 小肠气痛《中医词典》
  10. 小肠内消化《生理学》
  11. 小肠气痛《奇效简便良方》
  12. 小肠咳《中医词典》
  13. 小肠疝《中医词典》
  14. 小肠咳《中医名词词典》
  15. 小肠疝气《奇效简便良方》
  16. 小肠疽《外科全生集》
  17. 小肠疝气方《仁术便览》
  18. 小肠径循行经文《医宗金鉴》
  19. 小肠疝气及阴间温痒成疮《奇方类编》
  20. 小肠惊《中医词典》
  21. 小肠疝气连腹痛《扁鹊神应针灸玉龙经》
  22. 小肠经循行经文《刺灸心法要诀》
  23. 小肠实《圣济总录》
  24. 小肠经循行歌《刺灸心法要诀》
  25. 小肠实《药症忌宜》
  26. 小肠经循行歌《医宗金鉴》
  27. 小肠实热《中医名词词典》
  28. 小肠经穴歌《刺灸心法要诀》
  29. 小肠实热##《备急千金要方》
  30. 小肠经穴歌《医宗金鉴》
  31. 小肠手太阳经病证《脉经》


淋解_《儿科萃精》_中医儿科_【岐黄之术】

淋解

淋解

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿淋证，与成人迥不相侔，治之较易，揆厥原因，或因风寒袭入，或因湿热下移，乘入膀胱，以致水道涩滞，欲出不出，淋漓不断，甚至窒塞其间，令其作痛，然必辨其为寒、为热、为石、为血，分别施治，总不外宣通水道，则治小儿诸淋证无余事矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小肠气
  • 当前页：淋解
  • 下一页：寒淋
<<< 返回本书目录
  1. 淋解《儿科萃精》
  2. 淋菌性肛门直肠炎【疾病大全】
  3. 淋浇黄连汤【方剂大全】
  4. 淋菌性结膜炎【疾病大全】
  5. 淋豆酒【方剂大全】
  6. 淋渴《备急千金要方》
  7. 淋顶汤【方剂大全】
  8. 淋渴《千金翼方》
  9. 淋谍贯众汤【方剂大全】
  10. 淋漓不断《沈氏女科辑要》
  11. 淋带《也是山人医案》
  12. 淋沥不断【方剂主治】
  13. 淋带《临证指南医案》
  14. 淋沥不止【方剂主治】
  15. 淋病诸候（凡八论）《诸病源候论》
  16. 淋沥根原《四圣心源》
  17. 淋病性关节炎【疾病大全】
  18. 淋沥汤【方剂大全】
  19. 淋病解毒利湿方【方剂大全】
  20. 淋癃《普济方·针灸》
  21. 淋病合并症前列腺炎【疾病大全】
  22. 淋癃（淋沥 余见小便不通）《针灸资生经》
  23. 淋病合并症精囊炎【疾病大全】
  24. 淋门《养生导引法》
  25. 淋病的急救《现代院外急救手册》
  26. 淋门《养生导引秘籍》
  27. 淋病（Gonorrhoea）《皮肤性病学》
  28. 淋门《张氏医通》
  29. 淋病【中药主治】
  30. 淋球菌感染【疾病大全】
  1. 淋解《儿科萃精》
  2. 淋家《中医词典》
  3. 淋菌性结膜炎《急诊医学》
  4. 淋家《中医名词词典》
  5. 淋菌性结膜炎《眼科学》
  6. 淋疾《奇方类编》
  7. 淋渴《千金翼方》
  8. 淋候《诸病源候论》
  9. 淋渴《备急千金要方》
  10. 淋带《也是山人医案》
  11. 淋漓不断《沈氏女科辑要》
  12. 淋带《临证指南医案》
  13. 淋沥《中医词典》
  14. 淋病性淋巴肉芽肿《默克家庭诊疗手册》
  15. 淋沥《竹林女科证治》
  16. 淋病对妊娠及新生儿的影响《基因诊断与性传播疾病》
  17. 淋沥根原《四圣心源》
  18. 淋病的急救《现代院外急救手册》
  19. 淋癃《普济方·针灸》
  20. 淋病《基因诊断与性传播疾病》
  21. 淋癃《医学摘粹》
  22. 淋病《妇产科学》
  23. 淋癃（淋沥 余见小便不通）《针灸资生经》
  24. 淋病《病理学》
  25. 淋露《中医词典》
  26. 淋病《中医外科学》
  27. 淋门《张氏医通》
  28. 淋病《证治汇补》
  29. 淋门《养生导引秘籍》
  30. 淋病《杂病广要》
  31. 淋门《养生导引法》


寒淋_《儿科萃精》_中医儿科_【岐黄之术】

寒淋

寒淋

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿寒淋，皆因风寒乘入膀胱，致下焦受冷，遂成寒淋，其候小便闭塞，胀痛难禁，不时淋漓，少腹隐痛，古法主五苓散倍加肉桂小茴香治之（如土炒白术、泽泻、猪苓、肉桂、小茴香、赤茯苓等味）。

〔真按〕小儿寒邪袭入膀胱，欲治其淋，即当先祛其寒，既不能以麻黄祛膀胱之寒，亦不能以苓泽泻膀胱之热，盖膀胱本无热而仅有寒，方用上肉桂三分，小茴香一钱，细木通八分，荔枝核钱半，赤小豆钱半，赤茯苓一钱，引用生姜皮三分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋解
  • 当前页：寒淋
  • 下一页：热淋
<<< 返回本书目录
  1. 寒淋《幼幼新书》
  2. 寒淋汤《医学衷中参西录》
  3. 寒淋《医宗金鉴》
  4. 寒淋汤【方剂大全】
  5. 寒淋《儿科萃精》
  6. 寒六合汤【方剂大全】
  7. 寒凉降火汤【方剂大全】
  8. 寒论《儿科醒》
  9. 寒痢《医宗金鉴》
  10. 寒略《景岳全书》
  11. 寒痢《儿科萃精》
  12. 寒略《张氏医通》
  13. 寒冷性脂膜炎【疾病大全】
  14. 寒莓【中药大全】
  15. 寒冷性红斑【疾病大全】
  16. 寒莓根【中药大全】
  17. 寒冷呕吐哕逆第六十二问《婴童百问》
  18. 寒莓叶【中药大全】
  19. 寒冷刺激下皮损表面出现皱缩【疾病症状】
  20. 寒门《儒门事亲》
  21. 寒冷《千金翼方》
  22. 寒门《儒门事亲》
  23. 寒具（环饼，捻头）《本草纲目》完整版
  24. 寒门《寿世青编》
  25. 寒解汤【方剂大全】
  26. 寒门（儿科）《冯氏锦囊秘录》
  27. 寒解汤《医学衷中参西录》
  28. 寒门方（计方三十条）《脉症治方》
  29. 寒解《儿科萃精》
  30. 寒门五法《疡医大全》
  1. 寒淋《儿科萃精》
  2. 寒淋《幼幼新书》
  3. 寒淋《幼科心法要诀》
  4. 寒淋《医宗金鉴》
  5. 寒淋候《诸病源候论》
  6. 寒淋《中医词典》
  7. 寒淋候《诸病源候论》
  8. 寒凉《松峰说疫》
  9. 寒淋汤《医学衷中参西录》
  10. 寒痢《幼科心法要诀》
  11. 寒露《中医词典》
  12. 寒痢《儿科萃精》
  13. 寒露冬至大寒小寒四节雨水《本草分经》
  14. 寒痢《时病论》
  15. 寒露节内雨《药性切用》
  16. 寒痢《医宗金鉴》
  17. 寒露水《本草从新》
  18. 寒痢《中医词典》
  19. 寒露水《本草撮要》
  20. 寒痢《傅青主男科》
  21. 寒挛《中医词典》
  22. 寒痢《时病论歌括新编》
  23. 寒论《儿科醒》
  24. 寒痢《中医名词词典》
  25. 寒略《景岳全书》
  26. 寒痢《时病论歌括新编》
  27. 寒略《张氏医通》
  28. 寒栗鼓颔《中医名词词典》
  29. 寒毛疮秘方《华佗神方》
  30. 寒栗不复《中医词典》
  31. 寒门《儒门事亲》


热淋_《儿科萃精》_中医儿科_【岐黄之术】

热淋

热淋

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿热淋，因膀胱蓄热而成，其候小便不通，淋漓涩痛，古法主十味导赤汤（如生地、山栀子、木通、瞿麦、滑石、淡竹叶、茵陈蒿、黄芩、生甘草、猪苓等共十味）。

〔真按〕小儿热淋，遽用十味，未免过剂，但用细生地二钱，小木通一钱，寸麦冬一钱，车前子一钱，淡竹叶一钱，生甘草梢三分，引用灯芯三十寸，虚者加西洋参五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒淋
  • 当前页：热淋
  • 下一页：石淋
<<< 返回本书目录
  1. 热淋《幼幼新书》
  2. 热淋【中药主治】
  3. 热淋《医宗金鉴》
  4. 热淋【方剂主治】
  5. 热淋《医学心悟》
  6. 热淋方《外台秘要》
  7. 热淋《圣济总录》
  8. 热淋涩痛【中药主治】
  9. 热淋《儿科萃精》
  10. 热六合汤【方剂大全】
  11. 热痢寒痢《医宗金鉴》
  12. 热论《儿科醒》
  13. 热痢【中药主治】
  14. 热论《素问悬解》
  15. 热痢《幼幼新书》
  16. 热论篇《黄帝内经·素问》
  17. 热痢《医宗金鉴》
  18. 热略《景岳全书》
  19. 热痢《圣济总录》
  20. 热略《张氏医通》
  21. 热痢《儿科萃精》
  22. 热秘【疾病大全】
  23. 热痢《备急千金要方》
  24. 热能《临床营养学》
  25. 热利寒利《伤寒心法要诀》
  26. 热能和生热营养素《预防医学》
  27. 热劳【方剂主治】
  28. 热呕证治《三因极一病证方论》
  29. 热劳《圣济总录》
  30. 热溶血试验（Heat@@hemolysis@@test）《常用化验值及意义》
  1. 热淋《儿科萃精》
  2. 热淋《医学心悟》
  3. 热淋《幼科心法要诀》
  4. 热淋《明医指掌》
  5. 热淋方三首《外台秘要》
  6. 热淋《幼幼新书》
  7. 热淋候《诸病源候论》
  8. 热淋《医宗金鉴》
  9. 热淋候《诸病源候论》
  10. 热淋《中医词典》
  11. 热淋秘方《华佗神方》
  12. 热淋《圣济总录》
  13. 热淋湿痛《奇效简便良方》
  14. 热淋《中医名词词典》
  15. 热漏《中医词典》
  16. 热痢用凉药《证治准绳·幼科》
  17. 热论《素问悬解》
  18. 热痢候《诸病源候论》
  19. 热论《中医词典》
  20. 热痢候《诸病源候论》
  21. 热论《儿科醒》
  22. 热痢寒痢《医宗金鉴》
  23. 热论篇《黄帝内经·素问》
  24. 热痢（暑痢）《时病论歌括新编》
  25. 热略《景岳全书》
  26. 热痢（暑痢）《时病论歌括新编》
  27. 热略《张氏医通》
  28. 热痢《幼科心法要诀》
  29. 热脉案《类证治裁》
  30. 热痢《儿科萃精》
  31. 热秘《中医词典》


石淋_《儿科萃精》_中医儿科_【岐黄之术】

石淋

石淋

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿石淋，逢溺则茎中作痛，常带砂石之状，因膀胱蓄热日久所致，正如汤瓶久经火炼，底结白 也，轻者古法主葵子散（如炒桑皮、瞿麦、栀子、赤茯苓、木通、车前子、炙甘草、葵子等味），重者古法主八正散（如蓄、瞿麦、滑石、木通、赤苓、车前子、生大黄、生栀子，引用灯芯）。

〔真按〕小儿热结膀胱，日久始至成淋，下如砂石，亦由平日失治，今治之亦不为晚，方用生地黄二钱，大木通一钱，川黄连五分，飞滑石三钱，赤茯苓钱半，生甘草梢五分，引用鲜竹叶十五片，灯芯十茎。

重者加生锦纹六分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热淋
  • 当前页：石淋
  • 下一页：血淋
<<< 返回本书目录
  1. 石淋《幼幼新书》
  2. 石淋【中药主治】
  3. 石淋《医宗金鉴》
  4. 石淋【方剂主治】
  5. 石淋《圣济总录》
  6. 石淋方《外台秘要》
  7. 石淋《仁斋直指方论（附补遗）》
  8. 石淋通片【方剂大全】
  9. 石淋《儿科萃精》
  10. 石硫赤《本草纲目》完整版
  11. 石凉伞【中药大全】
  12. 石硫赤《本草纲目》图文版
  13. 石链子【中药大全】
  14. 石硫黄《本草纲目》完整版
  15. 石莲子汤【方剂大全】
  16. 石硫黄《本草乘雅半偈》
  17. 石莲子【中药大全】
  18. 石硫黄《本草崇原》
  19. 石莲子《药笼小品》
  20. 石硫黄《本草图经》
  21. 石莲丸【方剂大全】
  22. 石硫黄《本草择要纲目》
  23. 石莲散【方剂大全】
  24. 石硫黄《本草择要纲目》
  25. 石莲花《滇南本草》
  26. 石硫黄《药笼小品》
  27. 石莲【中药大全】
  28. 石硫黄《证类本草》
  29. 石栗子【中药大全】
  30. 石硫磺《本草纲目》图文版
  1. 石淋《儿科萃精》
  2. 石淋《幼幼新书》
  3. 石淋《仁斋直指方论（附补遗）》
  4. 石淋《医宗金鉴》
  5. 石淋《幼科心法要诀》
  6. 石淋《中医词典》
  7. 石淋方一十六首《外台秘要》
  8. 石淋《圣济总录》
  9. 石淋候《诸病源候论》
  10. 石淋《中医名词词典》
  11. 石淋候《诸病源候论》
  12. 石莲子《本草撮要》
  13. 石淋候《诸病源候论》
  14. 石莲子《本草害利》
  15. 石淋秘方《华佗神方》
  16. 石莲子《本草分经》
  17. 石流赤《千金翼方》
  18. 石莲子《本草分经》
  19. 石流赤《新修本草》
  20. 石莲子《本草便读》
  21. 石流赤《吴普本草》
  22. 石莲子《本草从新》
  23. 石流赤《证类本草》
  24. 石莲子《本经逢原》
  25. 石流赤《名医别录》
  26. 石莲子《药笼小品》
  27. 石流黄《神农本草经》
  28. 石莲子《雷公炮制药性解》
  29. 石流黄《海药本草》
  30. 石莲散《妇人大全良方》
  31. 石流青《千金翼方》


血淋_《儿科萃精》_中医儿科_【岐黄之术】

血淋

血淋

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿血淋，因心热伤于血分，热气传入于胞，日久则尿血同出，遂成血淋，茎中不时作痛，古法主小蓟子饮（如通草、滑石、淡竹叶、当归、小蓟、炒栀子、生甘草、蒲黄、藕节等味，水煎空心服）。

若茎中痛甚者，古法主五淋散（如当归、赤芍、苦葶苈、炒黄芩、木通、栀子、车前子、淡竹叶、滑石、葵子、生甘草、赤茯苓，引用葱白）。

〔真按〕小儿血淋，必有瘀血蓄于茎中、割痛难忍，急用通则不痛之法，方以鲜生地三钱，白归身五分，赤芍药钱半，鲜竹叶二十片，滑石块三钱，车前子八分，引用真西琥珀五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石淋
  • 当前页：血淋
  • 下一页：黄胆解
<<< 返回本书目录
  1. 血淋《幼幼新书》
  2. 血淋【中药主治】
  3. 血淋《医宗金鉴》
  4. 血淋【方剂主治】
  5. 血淋《圣济总录》
  6. 血淋方《外台秘要》
  7. 血淋《凌临灵方》
  8. 血流不畅【疾病症状】
  9. 血淋《儿科萃精》
  10. 血流不止《孙真人海上方》
  11. 血痢方《外台秘要》
  12. 血流迟缓【疾病症状】
  13. 血痢【方剂主治】
  14. 血流动力学障碍【疾病症状】
  15. 血痢【中药主治】
  16. 血流过度【疾病症状】
  17. 血痢《孙真人海上方》
  18. 血流阻力增加【疾病症状】
  19. 血痢《圣济总录》
  20. 血瘤《中医外科学》
  21. 血痢《凌临灵方》
  22. 血瘤赘《外科启玄》
  23. 血痢《洄溪医案》
  24. 血络论《黄帝内经·灵枢》
  25. 血离脉络【疾病症状】
  26. 血络论《灵枢悬解》
  27. 血劳论《女科折衷纂要》
  28. 血络论《内经评文》
  29. 血亏经闭《医宗金鉴》
  30. 血络之刺其应有异《类经》
  1. 血淋《儿科萃精》
  2. 血淋《金匮翼》
  3. 血淋《奇效简便良方》
  4. 血淋《明医指掌》
  5. 血淋《奇效简便良方》
  6. 血淋《幼幼新书》
  7. 血淋《幼科心法要诀》
  8. 血淋《医宗金鉴》
  9. 血淋方五首《外台秘要》
  10. 血淋《凌临灵方》
  11. 血淋候《诸病源候论》
  12. 血淋《中医词典》
  13. 血淋候《诸病源候论》
  14. 血淋《圣济总录》
  15. 血淋疾《奇方类编》
  16. 血淋《中医名词词典》
  17. 血淋秘方《华佗神方》
  18. 血痢候《诸病源候论》
  19. 血淋沙淋《奇方类编》
  20. 血痢方六首《外台秘要》
  21. 血留颜《古今医统大全》
  22. 血痢不止《奇效简便良方》
  23. 血流不止《孙真人海上方》
  24. 血痢《奇效简便良方》
  25. 血流灌注《急诊医学》
  26. 血痢《医述》
  27. 血流量、血流阻力和血压《生理学》
  28. 血痢《凌临灵方》
  29. 血流量和血流速度《生理学》
  30. 血痢《中医词典》
  31. 血流阻力《生理学》


黄胆解_《儿科萃精》_中医儿科_【岐黄之术】

黄胆解

黄胆解

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》曰∶身痛而色微黄，齿垢黄，耳目上黄，黄胆也。又曰∶溺黄赤安卧者曰黄胆，已食如饥者曰胃疸。

古人论小儿黄胆一证，皆云湿热郁久，外发肌肤，其候遍身面目皆黄，甚则深黄，面如烟熏之状，其中又有阴阳之别。如面红口渴，尿赤色亮身热者，乃脾家湿热，此阳黄也；口不渴而色暗黄，身冷如冰者，乃脾肾寒湿，此阴黄也。

阴阳既有差别，惟阳黄又宜分表里，阴黄又宜分脾肾，此古人立论如此。然究其实，则小儿因湿热发黄者少，因脾虚发黄者多。盖脾土强者，足以捍御湿热，必不生黄；惟有脾虚不运，所以湿热乘之。此正理也，因作黄胆解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血淋
  • 当前页：黄胆解
  • 下一页：阳黄
<<< 返回本书目录
  1. 黄胆解《儿科萃精》
  2. 黄胆论《小儿卫生总微论方》
  3. 黄胆兼外感《医学衷中参西录》
  4. 黄胆论《症因脉治》
  5. 黄胆兼目疾论《银海指南》
  6. 黄胆论（附黄病）《婴童类萃》
  7. 黄胆黑疸说《研经言》
  8. 黄胆论治《类证治裁》
  9. 黄胆黑疸《读医随笔》
  10. 黄胆门《王旭高临证医案》
  11. 黄胆方《外台秘要》
  12. 黄胆门《幼科心法要诀》
  13. 黄胆大小总论合参《冯氏锦囊秘录》
  14. 黄胆门《幼科指南》
  15. 黄胆部《本草易读》
  16. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  17. 黄胆病脉证治《高注金匮要略》
  18. 黄胆门-幼幼汇集（中）《古今医统大全》
  19. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  20. 黄胆痧《痧胀玉衡》
  21. 黄胆病脉证并治《金匮玉函要略述义》
  22. 黄胆统论《圣济总录》
  23. 黄胆病脉证并治《金匮玉函经二注》
  24. 黄胆小便不利及腹满喘方《外台秘要》
  25. 黄胆病脉证并治《订正仲景全书金匮要略注》
  26. 黄胆章《医学妙谛》
  27. 黄胆遍身方《外台秘要》
  28. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  29. 黄胆案《丁甘仁医案》
  30. 黄胆证治《三因极一病证方论》
  1. 黄胆解《儿科萃精》
  2. 黄胆简便方《幼幼集成》
  3. 黄胆论《小儿卫生总微论方》
  4. 黄胆兼外感《医学衷中参西录》
  5. 黄胆论《卫生宝鉴》
  6. 黄胆兼目疾论《银海指南》
  7. 黄胆论《症因脉治》
  8. 黄胆候《诸病源候论》
  9. 黄胆论（附黄病）《婴童类萃》
  10. 黄胆黑疸说《研经言》
  11. 黄胆论治《类证治裁》
  12. 黄胆黑疸《读医随笔》
  13. 黄胆脉案《类证治裁》
  14. 黄胆方十三首《外台秘要》
  15. 黄胆脉候《类证治裁》
  16. 黄胆方《仁术便览》
  17. 黄胆门《王旭高临证医案》
  18. 黄胆大小总论合参《冯氏锦囊秘录》
  19. 黄胆门《幼科指南》
  20. 黄胆部《本草易读》
  21. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  22. 黄胆病脉证治《高注金匮要略》
  23. 黄胆门（幼幼汇集 中）《古今医统大全》
  24. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  25. 黄胆秘方《华佗神方》
  26. 黄胆病脉证并治《金匮玉函要略述义》
  27. 黄胆尿赤《奇效简便良方》
  28. 黄胆病脉证并治《金匮玉函经二注》
  29. 黄胆尿赤《回生集》
  30. 黄胆病脉证并治《订正仲景全书金匮要略注》
  31. 黄胆取黄法屡试屡验《回生集》


阳黄_《儿科萃精》_中医儿科_【岐黄之术】

阳黄

阳黄

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿阳黄一证，原因湿热而成，表实无汗者，古法主茵陈 麻黄汤，外发其汗（如茵陈蒿、麻黄二味，水煎加黄酒少许服之，使黄从表解也）。

里实二便秘涩，腹满者，古法主茵陈蒿汤（如茵陈蒿、川大黄、栀子，引用灯芯），使黄从里解也。

若表有汗，里不便秘腹满，是表里无证，不可汗下，古法主茵陈五苓散（如茵陈蒿、赤苓、猪苓、泽泻、土炒白术、肉桂，引用灯芯），使黄从水道利之则愈。

〔真按〕阳黄证因湿多成热，热则生黄，故谓之湿热证，必见身热烦渴，或躁扰不宁，或消谷善饥，或小便热痛，或大便秘结，其脉实而有力，此证不拘外感风湿、内伤饮食，皆能致之。

但察儿之元气尚强，脾胃无损，而湿热果盛者，则宜清火邪，利小便。方用生野术一钱，炒野术一钱，川浓朴一钱，白茯苓二钱，结猪苓钱半，宣泽泻钱半，茵陈蒿钱半，黑栀子八分，生黄柏八分，炙甘草五分。

若大便秘结热甚者，本方加生锦纹五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆解
  • 当前页：阳黄
  • 下一页：阴黄
<<< 返回本书目录
  1. 阳黄《医宗金鉴》
  2. 阳火，阴火《本草纲目》完整版
  3. 阳黄《儿科萃精》
  4. 阳交穴【下肢外侧穴位】
  5. 阳湖张琦序《四圣心源》
  6. 阳结阴结《医学读书记》
  7. 阳和丸《外科传薪集》
  8. 阳结证《伤寒九十论》
  9. 阳和丸《外科传薪集》
  10. 阳经发热《伤寒捷诀》
  11. 阳和汤【方剂大全】
  12. 阳经分经腑《疡医大全》
  13. 阳和解凝膏【方剂大全】
  14. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  15. 阳和解凝膏《外科传薪集》
  16. 阳厥《黄帝内经太素》
  17. 阳和活络汤加减【方剂大全】
  18. 阳厥《伤寒捷诀》
  19. 阳谷穴【上肢外侧穴位】
  20. 阳厥《圣济总录》
  21. 阳纲穴【人体背部穴位】
  22. 阳厥《药症忌宜》
  23. 阳复《伤寒说意》
  24. 阳厥大惊发狂痫《针灸甲乙经》
  25. 阳复《伤寒说意》
  26. 阳厥论《中藏经》
  27. 阳辅穴【下肢外侧穴位】
  28. 阳厥怒狂《类经》
  29. 阳毒证治《三因极一病证方论》
  30. 阳厥阴厥辨《伤寒括要》
  1. 阳黄《儿科萃精》
  2. 阳黄《医学摘粹》
  3. 阳黄《校注医醇剩义》
  4. 阳黄《医述》
  5. 阳黄《幼科心法要诀》
  6. 阳黄《医宗金鉴》
  7. 阳黄诸方《证治准绳·幼科》
  8. 阳黄《中医词典》
  9. 阳回圊脓证四　厥阴四十一《伤寒悬解》
  10. 阳黄《中医名词词典》
  11. 阳回圊脓证五　厥阴四十二《伤寒悬解》
  12. 阳化气，阴成形《中医名词词典》
  13. 阳回热利证九　厥阴四十六《伤寒悬解》
  14. 阳化气《中医词典》
  15. 阳回生烦证十一　厥阴四十八《伤寒悬解》
  16. 阳湖张琦序《四圣心源》
  17. 阳回饮水证八　厥阴四十五《伤寒悬解》
  18. 阳和丸（一）《外科传薪集》
  19. 阳回有热证七　厥阴四十四《伤寒悬解》
  20. 阳和丸（二）《外科传薪集》
  21. 阳回谵语证十　厥阴四十七《伤寒悬解》
  22. 阳和丸《重楼玉钥》
  23. 阳回证二　厥阴三十九《伤寒悬解》
  24. 阳和丸《外科全生集》
  25. 阳回证二　少阴三十七《伤寒悬解》
  26. 阳和汤《重楼玉钥》
  27. 阳回证三　厥阴四十《伤寒悬解》
  28. 阳和汤《外科全生集》
  29. 阳回证三　少阴三十八《伤寒悬解》
  30. 阳和解凝膏《外科传薪集》
  31. 阳回证四　少阴三十九《伤寒悬解》


阴黄_《儿科萃精》_中医儿科_【岐黄之术】

阴黄

阴黄

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿阴黄，乃脾湿肾寒两虚而成，此最为危候，若用温脾之黄，古法主理中汤加茵陈蒿。

若用温肾之黄，古法主茵陈四逆汤（如制附子、北干姜、茵陈蒿、炙甘草等味）。

〔真按〕阴黄证全非湿热，总由气血之败，盖气不生血，所以血败，血不华色，所以色败。凡病黄而绝无阳证阳脉者，便是阴黄，或因大病之后，或因脾胃久亏，故脾土之色，自现于外，必见喜静恶动，喜暗畏明，神思困倦，言语轻微，畏寒少食，四肢无力，或大便不实，小便如膏，皆是阳虚之重候，与阳黄反如冰炭。方用炒党参钱半，生野术二钱，白扁豆一钱，化橘红五分，炮姜炭五分，白归身八分，炙甘草六分，水一杯半，煎七分服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳黄
  • 当前页：阴黄
  • 下一页：痰证解
<<< 返回本书目录
  1. 阴黄《医宗金鉴》
  2. 阴黄辨《研经言》
  3. 阴黄《圣济总录》
  4. 阴黄说《叶选医衡》
  5. 阴黄《儿科萃精》
  6. 阴黄治验《卫生宝鉴》
  7. 阴户肿突门主论《疡医大全》
  8. 阴交穴【胸部腹部穴位】
  9. 阴户玉门《中医妇科学》
  10. 阴茎《组织学与胚胎学》
  11. 阴户脱《女科秘要》
  12. 阴茎、前列腺和睾丸疾患《默克家庭诊疗手册》
  13. 阴户脱《内府秘传经验女科》
  14. 阴茎癌《百病自测》
  15. 阴户开张门主论《疡医大全》
  16. 阴茎癌《病理学》
  17. 阴户交接出血门主论《疡医大全》
  18. 阴茎癌《临床激光治疗学》
  19. 阴红汤【方剂大全】
  20. 阴茎癌《泌尿外科学》
  21. 阴汗（湿痒）《针灸资生经》
  22. 阴茎癌《自我调养巧治病》
  23. 阴汗《普济方·针灸》
  24. 阴茎癌《自我调养巧治病》
  25. 阴寒格阳篇《外经微言》
  26. 阴茎癌【疾病大全】
  27. 阴寒《沈氏女科辑要》
  28. 阴茎癌先兆《中医疾病预测》
  29. 阴谷穴【下肢内侧穴位】
  30. 阴茎癌药粉【方剂大全】
  1. 阴黄《儿科萃精》
  2. 阴黄《金匮翼》
  3. 阴黄《校注医醇剩义》
  4. 阴黄《医学摘粹》
  5. 阴黄《幼科心法要诀》
  6. 阴黄《症因脉治》
  7. 阴黄辨《研经言》
  8. 阴黄《明医指掌》
  9. 阴黄候《诸病源候论》
  10. 阴黄《医述》
  11. 阴黄秘方《华佗神方》
  12. 阴黄《医宗金鉴》
  13. 阴黄说《叶选医衡》
  14. 阴黄《中医词典》
  15. 阴黄治验《卫生宝鉴》
  16. 阴黄《圣济总录》
  17. 阴黄诸方《证治准绳·幼科》
  18. 阴黄《中医名词词典》
  19. 阴火《中医名词词典》
  20. 阴户肿突门主论《疡医大全》
  21. 阴火《中医词典》
  22. 阴户肿突门主方《疡医大全》
  23. 阴火《明医指掌》
  24. 阴户肿痛《中医词典》
  25. 阴火疬《中医词典》
  26. 阴户玉门《中医妇科学》
  27. 阴火痰《中医词典》
  28. 阴户有痘《奇效简便良方》
  29. 阴火痛风《中医词典》
  30. 阴户脱《女科秘要》
  31. 阴火怔忡《中医词典》


痰证解_《儿科萃精》_中医儿科_【岐黄之术】

痰证解

痰证解

  • 上一页
  • 目录
  • 相关
  • 下一页

痰本水谷所化，其所化何以变为痰，盖所化之津液不能四布，留于胸中，变为浊液，故书多责于脾。谓脾气清澈则痰不生，脾气浊混则痰始成。小儿之痰，多由乳食无节，或过食浓味，脾胃不能运化而生。若阴气素盛，则化为饮；阳气素盛，则化为痰。书又言痰之标在脾，痰之本在肾。盖以脾属后天，肾属先天。凡后天之病，未有不根先天之所致也。表痰宜散，热痰宜吐，实痰宜降，寒痰宜燥，痰之变幻万端，然在小儿只分燥湿两种。此治小儿痰证最简便最切要之良法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴黄
  • 当前页：痰证解
  • 下一页：燥痰
<<< 返回本书目录
  1. 痰证解《儿科萃精》
  2. 痰证门《辨证录》
  3. 痰证（附饮证）《医学集成》
  4. 痰证门《幼科心法要诀》
  5. 痰证《中医眼科备读》
  6. 痰证门《幼科指南》
  7. 痰证《明医指掌》
  8. 痰证总括《医宗金鉴》
  9. 痰证《回春录》
  10. 痰症《证治汇补》
  11. 痰郁汤【方剂大全】
  12. 痰症（新法）《伤寒指掌》
  13. 痰有十因《医学传心录》
  14. 痰症论《症因脉治》
  15. 痰有恶臭味【疾病症状】
  16. 痰症随宜施治论《一得集》
  17. 痰饮总括《杂病心法要诀》
  18. 痰治法《石室秘录》
  19. 痰饮总括《医宗金鉴》
  20. 痰滞结实哕证《余无言医案》
  21. 痰饮治法《三因极一病证方论》
  22. 痰中带血【中药主治】
  23. 痰饮证论《三因极一病证方论》
  24. 痰中带血【方剂主治】
  25. 痰饮叙论《三因极一病证方论》
  26. 痰中带血丝【疾病症状】
  27. 痰饮吐《医宗金鉴》
  28. 痰中带血治验《疫疹一得》
  29. 痰饮吐《儿科萃精》
  30. 痰中或可找到蛔蚴或虫卵【疾病症状】
  1. 痰证解《儿科萃精》
  2. 痰证发热《中医词典》
  3. 痰证门《幼科指南》
  4. 痰证（附饮证）《医学集成》
  5. 痰证门（二十一则）《辨证录》
  6. 痰证《伤寒六书》
  7. 痰证自汗《中医词典》
  8. 痰证《回春录》
  9. 痰证自汗《明医指掌》
  10. 痰证《明医指掌》
  11. 痰证总括《医宗金鉴》
  12. 痰证《中医词典》
  13. 痰证总括《幼科心法要诀》
  14. 痰粘稠《中医词典》
  15. 痰症《证治汇补》
  16. 痰躁《中医词典》
  17. 痰症《急救广生集》
  18. 痰晕火动《奇方类编》
  19. 痰症《医效秘传》
  20. 痰晕《中医词典》
  21. 痰症（新法）《伤寒指掌》
  22. 痰郁心悸《中医词典》
  23. 痰症论《症因脉治》
  24. 痰郁《中医词典》
  25. 痰症随宜施治论《一得集》
  26. 痰瘀嗽《中医词典》
  27. 痰治法《石室秘录》
  28. 痰有十因《医学传心录》
  29. 痰滞《明医指掌》
  30. 痰饮总括《杂病心法要诀》
  31. 痰滞恶阻《中医词典》


燥痰_《儿科萃精》_中医儿科_【岐黄之术】

燥痰

燥痰

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿燥痰，是痰因火而动。火盛则痰多稠粘，气逆喘咳，夜卧不宁，面赤口干，小便黄赤，轻者古法主清气化痰丸（如胆南星、半夏、橘红、枳实、杏仁、栝蒌仁、黄芩、白茯苓，共为末，姜汁为丸，姜汤化服）。重者古法主苏葶滚痰丸（如苏子、苦葶苈、大黄、沉香、黄芩、青礞石，共为末，水泛为丸），量儿虚实服之，姜汤送下。

〔真按〕燥痰必涩滞难出，如南星、半夏、姜汁等味。既虑其愈结愈坚，葶苈、礞石、沉香并用。又虑其愈破愈弱，但以苦杏仁二钱，栝蒌仁钱半，川贝母一钱，新竹茹钱半，麸炒枳壳八分，莱菔子五分，引用竹沥汁十滴，重者本方加甜葶苈三分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰证解
  • 当前页：燥痰
  • 下一页：湿痰
<<< 返回本书目录
  1. 燥痰《医宗金鉴》
  2. 燥形《儒门事亲》
  3. 燥痰《儿科萃精》
  4. 燥咽干《伤寒捷诀》
  5. 燥屎与宿食用药不同《读医随笔》
  6. 燥阴散【方剂大全】
  7. 燥湿止痒【中药主治】
  8. 燥证《古今名医汇粹》
  9. 燥湿同形同病《读医随笔》
  10. 燥证《古今医鉴》
  11. 燥湿杀虫【中药主治】
  12. 燥证《明医指掌》
  13. 燥湿化痰【方剂主治】
  14. 燥证《医学正传》
  15. 燥湿化痰【中药主治】
  16. 燥证《中医眼科备读》
  17. 燥湿丹【方剂大全】
  18. 燥证门《古今医统大全》
  19. 燥湿丹《外科传薪集》
  20. 燥症《药症忌宜》
  21. 燥湿【中药主治】
  22. 燥症《证治汇补》
  23. 燥润辨《察舌辨症新法》
  24. 燥症（大便闭结附）《脉症治方》
  25. 燥气论《医原》
  26. 燥症论治《类证治裁》
  27. 燥气论《温病条辨》
  28. 燥症门《辨证录》
  29. 燥气病《圆运动的古中医学》
  30. 燥症门《石室秘录》
  1. 燥痰《儿科萃精》
  2. 燥痰《症因脉治》
  3. 燥痰《幼科心法要诀》
  4. 燥痰《症因脉治》
  5. 燥癣作痒《奇效简便良方》
  6. 燥痰《医宗金鉴》
  7. 燥咽干《伤寒捷诀》
  8. 燥痰《中医词典》
  9. 燥义《思考中医》
  10. 燥痰《中医名词词典》
  11. 燥者，阳明燥金，乃肺与大肠之气也。《医学启源》
  12. 燥嗽《中医词典》
  13. 燥者濡（rú，音儒）之《中医词典》
  14. 燥水候《诸病源候论》
  15. 燥者濡之《中医名词词典》
  16. 燥屎与宿食用药不同《读医随笔》
  17. 燥者润之《中医词典》
  18. 燥矢《中医词典》
  19. 燥证《医学正传》
  20. 燥矢《中医名词词典》
  21. 燥证《古今医鉴》
  22. 燥湿痔《中医词典》
  23. 燥证《古今名医汇粹》
  24. 燥湿同形同病《读医随笔》
  25. 燥证《明医指掌》
  26. 燥湿所配气《思考中医》
  27. 燥证《医学摘粹》
  28. 燥湿化痰《中医词典》
  29. 燥证《医学摘粹》
  30. 燥湿固元养精汤《仁术便览》
  31. 燥症《傅青主男科》


湿痰_《儿科萃精》_中医儿科_【岐黄之术】

湿痰

湿痰

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿湿痰，因过食生冷油腻之物，有伤脾胃，遂致脾土虚湿，不能运化而成。其痰滑而易出，脾虚不运，故懒食，脾主四肢，故倦怠嗜卧，脾属土，故面色多黄。痰多者，古法主枳桔二陈汤（如枳壳、桔梗、陈皮、半夏、茯苓、炙甘草，引用姜）加苍术、白术以除湿化痰。

痰饮盛者，古法主桂苓甘术汤（如茯苓、桂枝、生甘草、土炒白术，引用生姜）。

〔真按〕湿痰必清稀色白，絮絮不休，但以化州橘红钱半，半夏曲一钱，土炒白术钱半，米泔浸炒苍术五分，炒茯苓一钱，白芥子五分，炙甘草三分，引用姜汁炒竹茹一钱。

痰饮盛者，加九转胆南星三分，生姜一片。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥痰
  • 当前页：湿痰
  • 下一页：血解
<<< 返回本书目录
  1. 湿痰《医宗金鉴》
  2. 湿痰流注【方剂主治】
  3. 湿痰《儿科萃精》
  4. 湿痰流注门主论《疡医大全》
  5. 湿水肿《医宗金鉴》
  6. 湿痰作痛《续名医类案》
  7. 湿水肿《儿科萃精》
  8. 湿土脾甘夺针《儒门事亲》
  9. 湿水归肾囊《医门补要》
  10. 湿土郁之病《儒门事亲》
  11. 湿鼠曲草【中药大全】
  12. 湿温《回春录》
  13. 湿食《凌临灵方》
  14. 湿温《凌临灵方》
  15. 湿生扁蕾【中药大全】
  16. 湿温《伤寒捷诀》
  17. 湿热证《儿科萃精》
  18. 湿温《伤寒括要》
  19. 湿热泻痢【中药主治】
  20. 湿温《伤寒六书》
  21. 湿热泄泻【中药主治】
  22. 湿温《伤寒指掌》
  23. 湿热下注证《临证实验录》
  24. 湿温《温病条辨》
  25. 湿热下注【方剂主治】
  26. 湿温《温病条辨》
  27. 湿热内蕴【方剂主治】
  28. 湿温《吴鞠通医案》
  29. 湿热门《儒门事亲》
  30. 湿温《医学传灯》
  1. 湿痰《儿科萃精》
  2. 湿痰《症因脉治》
  3. 湿痰《幼科心法要诀》
  4. 湿痰《症因脉治》
  5. 湿痰《伤科汇纂》
  6. 湿痰《明医指掌》
  7. 湿痰不孕《中医词典》
  8. 湿痰《明医指掌》
  9. 湿痰发热《中医词典》
  10. 湿痰《明医指掌》
  11. 湿痰脚气《中医词典》
  12. 湿痰《医宗金鉴》
  13. 湿痰流注《中医名词词典》
  14. 湿痰《中医词典》
  15. 湿痰流注《中医词典》
  16. 湿痰《傅青主男科》
  17. 湿痰流注门主方《疡医大全》
  18. 湿痰《中医名词词典》
  19. 湿痰流注门主论《疡医大全》
  20. 湿嗽《儒门事亲》
  21. 湿痰嗽《中医词典》
  22. 湿嗽《中医词典》
  23. 湿痰痿《中医词典》
  24. 湿嗽《傅青主男科》
  25. 湿痰眩晕《中医词典》
  26. 湿水肿《幼科心法要诀》
  27. 湿痰腰痛《中医词典》
  28. 湿水肿《儿科萃精》
  29. 湿痰作痛《正体类要》
  30. 湿水肿《急救广生集》
  31. 湿痰作痛《续名医类案》


血解_《儿科萃精》_中医儿科_【岐黄之术】

血解

血解

  • 上一页
  • 目录
  • 相关
  • 下一页

血为一身之液，有血则筋骨脏腑皆得其灌溉而成，无血则内失所养，形容无不枯槁。小儿失血之证，阳盛乘阴，则血为热迫，故犯气分而妄行，不得归入经脉也。若血病伤及于腑者，则血渗入肠胃之浊道，上行于咽，出而为吐为衄，下从二便而出，为便为溺也。若血病伤及于脏者，则溢出于胸中之清道，上从喉出，而兼咳嗽，下从精窍而出，为溺血也。夫血藏于脏内，行于脉中，流于躯壳之内，不可得而见也，非损伤不能为病，故损之原因有三。

一曰。热伤阳络，腑病也。热伤阴络，脏病也。宜以清热为主。

二曰努伤，宜以破逐为主。

三曰劳伤，宜以理损为主。

治血须先明此三大原因，始不至误治小儿之失血证。循其名而核其实，因作血解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿痰
  • 当前页：血解
  • 下一页：衄血
<<< 返回本书目录
  1. 血解《儿科萃精》
  2. 血经草【中药大全】
  3. 血竭散【方剂大全】
  4. 血精【疾病症状】
  5. 血竭瓜蒌汤【方剂大全】
  6. 血康口服液【方剂大全】
  7. 血竭膏【方剂大全】
  8. 血枯《黄帝内经太素》
  9. 血竭【中药大全】
  10. 血枯《类经》
  11. 血竭《药笼小品》
  12. 血枯《医经原旨》
  13. 血竭《本草易读》
  14. 血枯经闭《妇科心法要诀》
  15. 血竭《本草新编》
  16. 血枯经闭《妇人规》
  17. 血结胸证《伤寒九十论》
  18. 血枯经闭《景岳全书》
  19. 血结胸痛治验《一得集》
  20. 血枯经闭《医宗金鉴》
  21. 血结胸《伤寒捷诀》
  22. 血枯门《辨证录》
  23. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  24. 血枯血亏经闭证治《妇科心法要诀》
  25. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  26. 血枯血亏经闭证治《医宗金鉴》
  27. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  28. 血块《金匮钩玄》
  29. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  30. 血块《盘珠集胎产症治》
  1. 血解《儿科萃精》
  2. 血竭散《博济方》
  3. 血经《中医词典》
  4. 血竭膏《仁术便览》
  5. 血厥《中医名词词典》
  6. 血竭《药性切用》
  7. 血厥《中医词典》
  8. 血竭《外科全生集》
  9. 血咳《中医词典》
  10. 血竭《本草撮要》
  11. 血渴《中医词典》
  12. 血竭《本草害利》
  13. 血枯《黄帝内经太素》
  14. 血竭《本草分经》
  15. 血枯《中医名词词典》
  16. 血竭《本草分经》
  17. 血枯《医述》
  18. 血竭《本草便读》
  19. 血枯《类经》
  20. 血竭《中药学》
  21. 血枯《医经原旨》
  22. 血竭《得配本草》
  23. 血枯《灵素节注类编》
  24. 血竭《本草从新》
  25. 血枯传为风消《竹泉生女科集要》
  26. 血竭《本草新编》
  27. 血枯传为息奔《竹泉生女科集要》
  28. 血竭《本草求真》
  29. 血枯第八《竹泉生女科集要》
  30. 血竭《本草易读》
  31. 血枯第七《竹泉生女科集要》


衄血_《儿科萃精》_中医儿科_【岐黄之术】

衄血

衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿鼻中出血，为衄血。其候鼻中干燥，身热不渴，苦头痛，是热伤阳络也。有因伤寒失汗衄血者，乃热郁于荣，其身无汗，古法主麻黄汤以汗之（如麻黄、杏仁、桂枝、生甘草，引用生姜）。

身有汗者，古法主桂枝汤以解之（如桂枝、白芍、炙甘草，引用姜、枣）。

设无表病，因内热而衄血者，古法主犀角地黄汤以清之（如犀角、生地、丹皮、白芍等味）。便秘者加大黄。

〔真按〕血为水谷之精，调和于五脏，洒陈于六腑，乃能入于脉，主化于脾，总统于心，藏受于肝，宣布于肺，施泄于肾，濡润宣通，皆此血也。鼻衄乃脾热传肺，血行清道，故血从鼻出，未尝闻小儿因伤寒失汗而衄血者。方用大麦冬钱半，黑栀仁五分，片黄芩八分，细生地一钱，生甘草三分，引用灯芯十茎，鲜竹叶七片，热甚加犀角尖磨汁二分，冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血解
  • 当前页：衄血
  • 下一页：吐血
<<< 返回本书目录
  1. 衄血《专治麻痧初编》
  2. 衄血【中药主治】
  3. 衄血《周慎斋遗书》
  4. 衄血【方剂主治】
  5. 衄血《张聿青医案》
  6. 衄血（新法）《伤寒指掌》
  7. 衄血《张氏医通》
  8. 衄血、便血《痘疹心法要诀》
  9. 衄血《医宗金鉴》
  10. 衄血案《丁甘仁医案》
  11. 衄血《医宗金鉴》
  12. 衄血本乎肺经《医学传心录》
  13. 衄血《医宗金鉴》
  14. 衄血便血《医宗金鉴》
  15. 衄血《医学真传》
  16. 衄血歌《伤寒百证歌》
  17. 衄血《医学入门》
  18. 衄血劳瘵吐血咯血《普济本事方》
  19. 衄血《医述》
  20. 衄血论《症因脉治》
  21. 衄血《叶天士医案精华》
  22. 衄血论治《类证治裁》
  23. 衄血《续名医类案》
  24. 衄血门《张氏医通》
  25. 衄血《卫生宝鉴》
  26. 衄血吐血十条《仲景伤寒补亡论》
  27. 衄血《四圣心源》
  28. 衄血证《伤寒九十论》
  29. 衄血《寿世保元》
  30. 衄血证治《妇科心法要诀》
  1. 衄血《儿科萃精》
  2. 衄血《丹溪治法心要》
  3. 衄血《伤寒寻源》
  4. 衄血《松峰说疫》
  5. 衄血《专治麻痧初编》
  6. 衄血《周慎斋遗书》
  7. 衄血《幼科心法要诀》
  8. 衄血《伤寒大白》
  9. 衄血《叶天士医案精华》
  10. 衄血《仁术便览》
  11. 衄血《痘疹心法要诀》
  12. 衄血《丹溪心法》
  13. 衄血《伤寒明理论》
  14. 衄血《医学摘粹》
  15. 衄血《医学真传》
  16. 衄血《明医指掌》
  17. 衄血《伤寒心法要诀》
  18. 衄血《卫生宝鉴》
  19. 衄血《金匮钩玄》
  20. 衄血《古今医案按》
  21. 衄血《伤寒括要》
  22. 衄血《张聿青医案》
  23. 衄血（新法）《伤寒指掌》
  24. 衄血《寿世保元》
  25. 衄血、便血《痘疹心法要诀》
  26. 衄血《张氏医通》
  27. 衄血案《丁甘仁医案》
  28. 衄血《证治准绳·幼科》
  29. 衄血本乎肺经《医学传心录》
  30. 衄血《医述》
  31. 衄血便血《医宗金鉴》


吐血_《儿科萃精》_中医儿科_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿吐血不咳嗽者，多因内热，致血妄行上逆也。古法主犀角地黄汤（方见本门衄血）。

若因努劳吐血者，兼咳嗽，古法主先用桃仁承气汤，以破逐之（如桃仁、大黄、芒硝、甘草、桂枝，加当归、白芍、苏木、红花四味）。

继用加味四物汤和之（如当归、白芍、川芎、生地、茅根、蒲黄、牡丹皮、黑栀子、生甘草，引用藕节），酒水煎服。

又有劳伤吐血者，亦兼咳嗽，痰中带血，有热者，古法主鸡苏散（如鸡苏、薄荷叶、川贝母、麦门冬、桔梗、阿胶、生地黄、生甘草、炙黄 、白茅根、炙蒲黄等味）。无热者，古法主救肺汤（如麦冬、人参、炙黄 、郁金、五味子、酒洗当归、酒炒白芍、川贝母、炙甘草、马兜铃等味）。

〔真按〕凡吐血者，荣卫之气逆也。盖心者血之主，肺者气之主，气主煦之，血主濡之，荣养百骸，溉灌筋脉，升降有常，自然顺适，或外干六淫，内伤饮食，气留不行，血壅不濡，所以热极涌泄，不无妄动之患。且气有余便是火，火乘于血，得热妄行，故上奔而为吐血也。小儿吐血，因食伤者最多，盖阳明多气多血，若郁热内逼，必致荣血妄行。所以小儿吐血，属胃者十之七八、甚至尚在襁褓而吐血者，多由重闱暖阁，火气熏蒸，或过啖辛辣，流于乳房，儿吮之后，积温成热，热极上崩而吐血者有之。即衄血便血溺血，亦皆由乎此。若因久嗽吐血，是又肺虚所致。肺调百脉之气，肝统诸经之血，脾胃有伤，荣卫虚损，故血失常道而妄行。倘此儿气虚神倦，唇无红色，切勿误用寒凉，方以西洋参八分，生于术一钱，白云苓二钱，生甘草五分，加灯芯七茎，竹叶十片，以救其脾，脾实则血自止。

若因胃中积热而吐，则宜先清胃火，使血归经，方用净知母一钱，怀生地二钱，粉丹皮钱半，雅川连五分，白归身三分，大麦冬一钱，润玄参一钱，炙甘草五分。襁褓小儿，但用细生地一钱，连心麦冬八分，生甘草五分，引用灯芯十茎，竹叶七片。

小儿咳嗽见血，此因心肾水火不升降，火炎无制，肺胃枯燥，不可作童子痨治。方用大生地一钱，杭白芍一钱，肥知母一钱，白莲肉一钱，玄参一钱，寸麦冬钱半，真雅连八分，天花粉五分，炙甘草五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血
  • 当前页：吐血
  • 下一页：便血
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《儿科萃精》
  2. 吐血《友渔斋医话》
  3. 吐血《奇效简便良方》
  4. 吐血《友渔斋医话》
  5. 吐血《奇效简便良方》
  6. 吐血《丹溪治法心要》
  7. 吐血《秘传证治要诀及类方》
  8. 吐血《冷庐医话》
  9. 吐血《秘传证治要诀及类方》
  10. 吐血《伤寒六书》
  11. 吐血《仁斋直指方论（附补遗）》
  12. 吐血《伤寒六书》
  13. 吐血《幼科心法要诀》
  14. 吐血《松峰说疫》
  15. 吐血《外科全生集》
  16. 吐血《松峰说疫》
  17. 吐血《叶天士医案精华》
  18. 吐血《周慎斋遗书》
  19. 吐血《医效秘传》
  20. 吐血《血证论》
  21. 吐血《医学真传》
  22. 吐血《吴鞠通医案》
  23. 吐血《也是山人医案》
  24. 吐血《医学心悟》
  25. 吐血《女科折衷纂要》
  26. 吐血《丹溪心法》
  27. 吐血《伤寒心法要诀》
  28. 吐血《医学摘粹》
  29. 吐血《盘珠集胎产症治》
  30. 吐血《卫生易简方》
  31. 吐血《评注产科心法》


便血_《儿科萃精》_中医儿科_【岐黄之术】

便血

便血

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿大便下血，皆因恣食肥甘，致生内热，伤阴络也。若血色黯而浊，肛门肿痛，先血后粪者为近血，名曰脏毒。若血鲜而清，腹中不痛，先粪后血者为远血，名曰肠风。故便血属脏毒者，肛门每多肿痛，初起古方主皂刺大黄汤消之（如皂刺、生大黄、各等分）。量儿年岁大小虚实，酌其多少。水酒煎服。大下血后，热盛微痛者，古法主槐花散和之（如炒槐花、侧柏叶、炒枳壳、川黄连、炒荆芥穗等味）。

脏毒加苍术、苦楝；肠风加秦艽、防风。湿盛不痛者，古法主平胃地榆汤和之（如炒苍术、陈皮、姜炒浓朴、甘草、地榆，引用生姜）。

便血日久，脉微气血弱者，古法主升阳和血汤和之（如炙黄 、酒炒当归、炒白芍、牡丹皮、陈皮、肉桂、秦艽、生地、熟地、生甘草、炙甘草、炒苍术、绿升麻等味）。

继以人参养荣汤补之（如人参、黄 、炒白术、茯苓、炒白芍、肉桂、熟地、酒洗当归、炒甘草、陈皮，引用姜、枣）。

〔真按〕小儿粪前见血，此血自大肠来也。方用正雅连五分，川黄柏一钱，小条芩一钱，生甘草五分，引用灯芯十茎。

粪后见血，此血从胃脘小肠来也。方用黑栀仁五分，大生地钱半，粉丹皮一钱，大归身五分，雅川连五分，太子参八分，生于术六分。

久不止者，本方加西党参钱半，升麻三分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：便血
  • 下一页：溺血
<<< 返回本书目录
  1. 便血【疾病大全】
  2. 便血【中药主治】
  3. 便血【疾病症状】
  4. 便血（儿科）《冯氏锦囊秘录》
  5. 便血《证治汇补》
  6. 便血案《丁甘仁医案》
  7. 便血《针灸资生经》
  8. 便血的急救《现代院外急救手册》
  9. 便血《张聿青医案》
  10. 便血红痢膏【方剂大全】
  11. 便血《张氏医通》
  12. 便血淋漓并小便闭塞《经验丹方汇编》
  13. 便血《医宗金鉴》
  14. 便血论治《类证治裁》
  15. 便血《医学真传》
  16. 便血尿血《保婴撮要》
  17. 便血《医学心悟》
  18. 便血且血与粪便混合【疾病症状】
  19. 便血《医学入门》
  20. 便血散【方剂大全】
  21. 便血《医学集成》
  22. 便血丸【方剂大全】
  23. 便血《医述》
  24. 便血脏毒第七十二问《婴童百问》
  25. 便血《叶天士医案精华》
  26. 便血脏毒-幼幼汇集（下）《古今医统大全》
  27. 便血《也是山人医案》
  28. 便血章《医学妙谛》
  29. 便血《血证论》
  30. 便血证治《三因极一病证方论》
  1. 便血《儿科萃精》
  2. 便血《友渔斋医话》
  3. 便血《奇效简便良方》
  4. 便血《血证论》
  5. 便血《幼科心法要诀》
  6. 便血《针灸资生经》
  7. 便血《叶天士医案精华》
  8. 便血《吴鞠通医案》
  9. 便血《广瘟疫论》
  10. 便血《医学心悟》
  11. 便血《医学真传》
  12. 便血《明医指掌》
  13. 便血《也是山人医案》
  14. 便血《证治汇补》
  15. 便血《盘珠集胎产症治》
  16. 便血《张聿青医案》
  17. 便血《评注产科心法》
  18. 便血《医碥》
  19. 便血《针灸聚英》
  20. 便血《临证指南医案》
  21. 便血《灸法秘传》
  22. 便血《普济方·针灸》
  23. 便血（儿科）《冯氏锦囊秘录》
  24. 便血《寿世保元》
  25. 便血案《丁甘仁医案》
  26. 便血《寿世保元》
  27. 便血辨病《常见病自测》
  28. 便血《张氏医通》
  29. 便血的急救《现代院外急救手册》
  30. 便血《医述》
  31. 便血淋漓并小便闭塞《经验丹方汇编》


溺血_《儿科萃精》_中医儿科_【岐黄之术】

溺血

溺血

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿溺血，为精窍之病，乃尿与血先后分出者也。古法主牛膝四物汤（如牛膝、木通、郁金、甘草梢、瞿麦、当归、川芎、生地、赤芍等味）。

〔真按〕小儿溺血，固属罕见，若有此证，方用鲜生地钱半，生牛膝一钱，细木通八分，赤芍药一钱，瞿麦穗五分，白云苓二钱，引用灯花一颗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便血
  • 当前页：溺血
  • 下一页：汗解
<<< 返回本书目录
  1. 溺血《证治汇补》
  2. 溺血【方剂主治】
  3. 溺血《杂病治例》
  4. 溺血论治《类证治裁》
  5. 溺血《医宗金鉴》
  6. 溺血血淋《药症忌宜》
  7. 溺血《医学入门》
  8. 溺有余沥《药症忌宜》
  9. 溺血《医学集成》
  10. 拈痛汤【方剂大全】
  11. 溺血《医述》
  12. 拈痛丸【方剂大全】
  13. 溺血《续名医类案》
  14. 年干支推算法《手掌与疾病》
  15. 溺血《卫生易简方》
  16. 年龄相关性白内障【疾病大全】
  17. 溺血《推求师意》
  18. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  19. 溺血《四圣心源》
  20. 年轻女性心悸胸闷【疾病症状】
  21. 溺血《寿世保元》
  22. 年轻人的眼袋【疾病症状】
  23. 溺血《仁术便览》
  24. 年神傍通法《外台秘要》
  25. 溺血《普济方·针灸》
  26. 年寿论歌《万氏秘传片玉心书》
  27. 溺血《女科秘旨》
  28. 年序《一草亭目科全书》
  29. 溺血《灸法秘传》
  30. 年元旦干支推算法《手掌与疾病》
  1. 溺血《儿科萃精》
  2. 溺血《丹溪治法心要》
  3. 溺血《扁鹊心书》
  4. 溺血《丹溪手镜》
  5. 溺血《金匮钩玄》
  6. 溺血《仁术便览》
  7. 溺血《灸法秘传》
  8. 溺血《丹溪心法》
  9. 溺血论治《类证治裁》
  10. 溺血《卫生易简方》
  11. 溺血秘方《华佗神方》
  12. 溺血《明医指掌》
  13. 溺血血淋《药症忌宜》
  14. 溺血《证治汇补》
  15. 溺油异疾《奇方类编》
  16. 溺血《古今医案按》
  17. 溺有余沥《药症忌宜》
  18. 溺血《普济方·针灸》
  19. 溺浊《中医词典》
  20. 溺血《寿世保元》
  21. 溺浊《中医词典》
  22. 溺血《医述》
  23. 年《中医词典》
  24. 溺血《医学入门》
  25. 年《中医词典》
  26. 溺血《续名医类案》
  27. 年干支推算法《手掌与疾病》
  28. 溺血《医宗金鉴》
  29. 年久赤白带下《奇效简便良方》
  30. 溺血《女科秘旨》
  31. 年久咳嗽《奇效简便良方》


汗解_《儿科萃精》_中医儿科_【岐黄之术】

汗解

汗解

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》曰∶阳之汗，以天地之雨名之。又曰∶阳加于阴，谓之汗。又曰∶心为汗。夫心之所藏，在内者为血，在外者为汗。汗乃人之津液，存于阳者为津，存于阴者为液，发泄于外者为汗。若汗无故而出者，乃因阴阳偏胜也。如小儿无因而汗自出者，谓之自汗。自汗属阳，有虚实之别。虚者汗出翕翕，发热恶寒，乃表虚也。汗出蒸蒸，发热不恶寒，乃里实也。表虚者法当固表，里实者法当攻热。又有睡则汗出，觉则汗止，谓之盗汗。盗汗主阴虚，然当分心虚不固，心火伤阴二候。心虚当补心，心热当凉血，最宜详辨，因作汗解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溺血
  • 当前页：汗解
  • 下一页：自汗
<<< 返回本书目录
  1. 汗解《儿科萃精》
  2. 汗孔角化病【疾病大全】
  3. 汗剂《儒门事亲》
  4. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  5. 汗后致虚《经方实验录》
  6. 汗论《温病条辨》
  7. 汗后四十四条《仲景伤寒补亡论》
  8. 汗毛过多【疾病症状】
  9. 汗后热《丹溪手镜》
  10. 汗门《张氏医通》
  11. 汗后劳复证《伤寒九十论》
  12. 汗门《针灸大成》
  13. 汗后发噫《扁鹊心书》
  14. 汗疱症【疾病大全】
  15. 汗后恶寒-伤寒门（下）《古今医统大全》
  16. 汗衫《本草纲目》完整版
  17. 汗后恶寒《伤寒捷诀》
  18. 汗吐下不解-伤寒门（下）《古今医统大全》
  19. 汗后大便下赤水或脓血《扁鹊心书》
  20. 汗吐下法亲历记《三十年临证经验集》
  21. 汗后疮疡证《伤寒九十论》
  22. 汗吐下法亲历记《邹孟城三十年临证经验集》
  23. 汗后吃逆证《伤寒九十论》
  24. 汗吐下渗和解温补总方《医学入门》
  25. 汗后不解-伤寒门（下）《古今医统大全》
  26. 汗吐下渗和解温补总方《医学入门》
  27. 汗后不解《伤寒标本心法类萃》
  28. 汗吐下温水火刺灸八法《丹溪手镜》
  29. 汗管瘤【疾病大全】
  30. 汗淅疮《外科启玄》
  1. 汗解《儿科萃精》
  2. 汗家《中医词典》
  3. 汗解紧愈证二十四　阳明七十五《伤寒悬解》
  4. 汗家《中医名词词典》
  5. 汗空《中医词典》
  6. 汗后作喘证四　太阳五十九《伤寒悬解》
  7. 汗类《察病指南》
  8. 汗后致虚《经方实验录》
  9. 汗量辨病《常见病自测》
  10. 汗后心悸《伤寒说意》
  11. 汗论《温病条辨》
  12. 汗后亡阳《伤寒说意》
  13. 汗门《针灸大成》
  14. 汗后吐泄《伤寒说意》
  15. 汗门《张氏医通》
  16. 汗后吐逆证五　太阳七十五《伤寒悬解》
  17. 汗窍《中医词典》
  18. 汗后吐逆证六　太阳七十六《伤寒悬解》
  19. 汗吐下不解（伤寒门 下）《古今医统大全》
  20. 汗后吐蛔《伤寒说意》
  21. 汗吐下法亲历记《邹孟城三十年临证经验集》
  22. 汗后四十四条《仲景伤寒补亡论》
  23. 汗吐下法亲历记《三十年临证经验集》
  24. 汗后热《丹溪手镜》
  25. 汗吐下后心烦《伤寒说意》
  26. 汗后劳复证《伤寒九十论》
  27. 汗吐下后心满气冲头眩身摇心悸肉瞤《伤寒说意》
  28. 汗后烦渴：第三十凉膈减桂五苓桂苓甘露饮益元散《河间伤寒心要》
  29. 汗吐下渗和解温补总方《医学入门》
  30. 汗后发噫《扁鹊心书》
  31. 汗吐下渗和解温补总方《医学入门》


自汗_《儿科萃精》_中医儿科_【岐黄之术】

自汗

自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿表虚， 自汗，古法主玉屏风散（如蜜炙黄 、防风、土炒白术等味）。

若恶寒冷，阳气虚也，古法主桂枝汤（如白芍、桂枝、炙甘草）。加炙附子，引用姜、枣。

阳明里实。蒸蒸自汗。古法主白虎汤（如 石膏、生知母、生甘草、粳米等味）以清之。

便秘者。古法主调胃承气汤（如大黄、芒硝、甘草，引用生姜）以攻之。

〔真按〕自汗一证，多由心肾两虚而得之者。然阴虚阳必凑之，故发热而自汗。阳虚阴必凑之，故发厥而自汗。皆阴阳偏胜之见端也。小儿脏腑娇嫩，皮腠未密，或重衣浓被，致五内生热，热搏于心，故心腋不能自存，而额汗出也。额为心之位，宜收敛心气，固心血，方以炒党参二钱，白归身五分，另有 猪心切一薄片，共煎汤，空心服之。

若大病后，气血两虚，津液自汗，或潮热，或寒热发过之后，身凉自汗，日久令儿黄瘦，失治则变蒸疸，急宜固其真元。方用嫩黄 一钱，炒党参八分，漂白术八分，炙甘草五分，引用龙眼肉三枚。

若脾虚泄泻自汗后，而遍身冷，有时遇泻则无汗，不泻则有汗，此为大虚之候，急用真人参三钱（无力者用西党参三钱）。生金钱术二钱，北干姜一钱，炙甘草一钱，以挽救之。

泻止，除去干姜不用，加炙黄 一钱，同煎。

小儿自汗，上至胸，下至脐，此胃虚也，宜补胃。方用四君子汤加黄 。

小儿肺虚自汗，面唇俱白，六脉无力，盖因久嗽所致。方用四君子汤加麦芽、五味子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗解
  • 当前页：自汗
  • 下一页：盗汗
<<< 返回本书目录
  1. 自汗《证治准绳·杂病》
  2. 自汗【中药主治】
  3. 自汗《证治准绳·幼科》
  4. 自汗【方剂主治】
  5. 自汗《证治准绳·女科》
  6. 自汗（伤寒自汗 盗汗）《针灸资生经》
  7. 自汗《证治准绳·类方》
  8. 自汗、盗汗《小儿常见病单验方》
  9. 自汗《杂病治例》
  10. 自汗不止【方剂主治】
  11. 自汗《医宗金鉴》
  12. 自汗出【方剂主治】
  13. 自汗《温疫论》
  14. 自汗盗汗《古今医鉴》
  15. 自汗《卫生易简方》
  16. 自汗盗汗《时方妙用》
  17. 自汗《孙真人海上方》
  18. 自汗盗汗《痰火点雪》
  19. 自汗《伤寒寻源》
  20. 自汗盗汗《医学从众录》
  21. 自汗《伤寒明理论》
  22. 自汗盗汗《医学心悟》
  23. 自汗《伤寒六书》
  24. 自汗盗汗【中药主治】
  25. 自汗《伤寒六书》
  26. 自汗盗汗【方剂主治】
  27. 自汗《伤寒括要》
  28. 自汗盗汗惊惶痧《痧胀玉衡》
  29. 自汗《伤寒大白》
  30. 自汗盗汗论《叶选医衡》
  1. 自汗《儿科萃精》
  2. 自汗《丹溪治法心要》
  3. 自汗《伤寒寻源》
  4. 自汗《丹溪手镜》
  5. 自汗《幼科心法要诀》
  6. 自汗《伤寒六书》
  7. 自汗《医效秘传》
  8. 自汗《伤寒六书》
  9. 自汗《温疫论》
  10. 自汗《松峰说疫》
  11. 自汗《伤寒明理论》
  12. 自汗《伤寒大白》
  13. 自汗《广瘟疫论》
  14. 自汗《仁术便览》
  15. 自汗《女科折衷纂要》
  16. 自汗《医学心悟》
  17. 自汗《金匮钩玄》
  18. 自汗《丹溪心法》
  19. 自汗《女科证治准绳》
  20. 自汗《卫生易简方》
  21. 自汗《女科证治准绳》
  22. 自汗《保婴撮要》
  23. 自汗《伤寒指掌》
  24. 自汗《济阴纲目》
  25. 自汗《伤寒括要》
  26. 自汗《普济方·针灸》
  27. 自汗（伤寒自汗 盗汗）《针灸资生经》
  28. 自汗《证治准绳·杂病》
  29. 自汗、盗汗《小儿常见病单验方》
  30. 自汗《证治准绳·女科》
  31. 自汗盗汗《疫疹一得》


盗汗_《儿科萃精》_中医儿科_【岐黄之术】

盗汗

盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿盗汗有二，虚实两分∶心虚者，阴气不敛也，睡则多惊，古法主酸枣仁汤（如当归、炒白芍、生地、茯苓、炒酸枣仁、炒知母、炒黄柏、五味子、人参、炙黄 等味）。

心热者，火伤于阴也，身多烦热，古法主当归六黄汤（如当归、生地、熟地、黄芩、黄柏、黄连、炙黄 ，引用浮麦）。

〔真按〕小儿睡中汗出，醒来则止，此心虚盗汗。宜和心气，养心血。但用前拟自汗本方党参、归身、猪心等味，服之即愈。

若睡中遍身有汗，觉来久不干者，此食积盗汗脾冷所致。方用正广皮八分，杭青皮八分，诃子肉四分，粉甘草四分，公丁香三分，引用五谷虫五分。

附诸汗外治法∶凡诸汗服药不止者，用五倍子一个，研细末，醋和作一小饼，贴肚脐，以带扎之，即能见效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗
  • 当前页：盗汗
  • 下一页：咳嗽解
<<< 返回本书目录
  1. 盗汗《重订灵兰要览》
  2. 盗汗【中药主治】
  3. 盗汗《证治准绳·杂病》
  4. 盗汗【方剂主治】
  5. 盗汗《证治准绳·类方》
  6. 盗汗 【疾病症状】
  7. 盗汗《杂病治例》
  8. 盗汗 【疾病症状】
  9. 盗汗《幼幼新书》
  10. 盗汗2年《名师垂教》
  11. 盗汗《医宗金鉴》
  12. 盗汗的中医食疗《老年食养食疗》
  13. 盗汗《小儿药证直诀》
  14. 盗汗方《外台秘要》
  15. 盗汗《温疫论》
  16. 盗汗骨蒸第八十七问《婴童百问》
  17. 盗汗《伤寒明理论》
  18. 盗汗门《古今医统大全》
  19. 盗汗《伤寒六书》
  20. 盗汗门《医方考》
  21. 盗汗《伤寒六书》
  22. 盗汗汤【方剂大全】
  23. 盗汗《伤寒括要》
  24. 盗汗正气汤【方剂大全】
  25. 盗汗《伤寒大白》
  26. 盗汗自汗《笔花医镜》
  27. 盗汗《仁术便览》
  28. 盗汗自汗《秘传证治要诀及类方》
  29. 盗汗《千金翼方》
  30. 盗汗自汗《医学实在易》
  1. 盗汗《儿科萃精》
  2. 盗汗《丹溪治法心要》
  3. 盗汗《奇效简便良方》
  4. 盗汗《丹溪手镜》
  5. 盗汗《幼科心法要诀》
  6. 盗汗《伤寒六书》
  7. 盗汗《医效秘传》
  8. 盗汗《伤寒六书》
  9. 盗汗《温疫论》
  10. 盗汗《松峰说疫》
  11. 盗汗《伤寒明理论》
  12. 盗汗《伤寒大白》
  13. 盗汗《广瘟疫论》
  14. 盗汗《仁术便览》
  15. 盗汗《小儿药证直诀》
  16. 盗汗《医学心悟》
  17. 盗汗《金匮钩玄》
  18. 盗汗《丹溪心法》
  19. 盗汗《伤寒括要》
  20. 盗汗《明医指掌》
  21. 盗汗2年《名师垂教》
  22. 盗汗《保婴撮要》
  23. 盗汗的中医食疗《老年食养食疗》
  24. 盗汗《古今医鉴》
  25. 盗汗方七首《外台秘要》
  26. 盗汗《证治准绳·杂病》
  27. 盗汗骨蒸第八十七问《婴童百问》
  28. 盗汗《证治准绳·类方》
  29. 盗汗候《诸病源候论》
  30. 盗汗《证治准绳·幼科》
  31. 盗汗良方《冯氏锦囊秘录》


咳嗽解_《儿科萃精》_中医儿科_【岐黄之术】

咳嗽解

咳嗽解

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰∶肺之令人咳，何也。歧伯曰∶五脏 六腑皆令人咳，非独肺也。夫肺为华盖，口鼻相通，息之出入，气之升降，必由之路，故专主气。《经》曰∶形寒饮冷则伤肺。由儿衣太薄及冷冻饮料之类，伤于寒也。《经》曰∶热伤肺。由儿衣太浓，爱养过度，伤于热也。又曰∶皮毛者肺之合。皮毛先受邪气，邪气得从其合，使气上而不下，逆而不收，充塞咽嗌，故令咳嗽也。

《病机式要》云∶咳嗽谓有声有痰，因肺气受伤，动乎脾湿而然也。咳谓无痰而有声，肺气伤而不清也。嗽谓无声而有痰，脾虚动而为痰也。

二者虽俱属肺病，然又有肺寒肺热之分，食积分寒之别，宜详辨之。

脏腑皆令人咳，然必脏腑各受其邪，而终皆不离乎肺也。但因痰而嗽者痰为重，主治在脾；因咳而动痰者，肺为重，主治在肺。

以时言之∶清晨咳者，属痰火；午前嗽者，属胃火；午后嗽者，属阴虚；黄昏嗽者，火浮于肺，二便嗽者，食积滞于三焦；肺实者，烦嗽抱首，面赤反食；肺虚者，气逆虚鸣，面目白飧泄；肺热者，痰腥而稠，身热喘满，鼻干面红，手捏眉目；肺寒者，嗽多痰清，面白而喘，恶风多涕。

又因其虚实寒热，调理各不相同，因作咳嗽解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗
  • 当前页：咳嗽解
  • 下一页：肺寒咳嗽
<<< 返回本书目录
  1. 咳嗽解《儿科萃精》
  2. 咳嗽劳症膏【方剂大全】
  3. 咳嗽兼目疾论《银海指南》
  4. 咳嗽连声、干咳无痰已月余《名师垂教》
  5. 咳嗽候-妇科心镜（上）《古今医统大全》
  6. 咳嗽论《妇科秘书》
  7. 咳嗽根原《四圣心源》
  8. 咳嗽论《侣山堂类辩》
  9. 咳嗽歌《幼科推拿秘书》
  10. 咳嗽论《胎产心法》
  11. 咳嗽歌《伤寒百证歌》
  12. 咳嗽论《医贯》
  13. 咳嗽咯血【中药主治】
  14. 咳嗽论《医门法律》
  15. 咳嗽概说《儿科要略》
  16. 咳嗽论《婴童类萃》
  17. 咳嗽方《外台秘要》
  18. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  19. 咳嗽反射【疾病症状】
  20. 咳嗽论治《类证治裁》
  21. 咳嗽多痰【方剂主治】
  22. 咳嗽脉论《三指禅》
  23. 咳嗽短气方《外台秘要》
  24. 咳嗽门《辨证录》
  25. 咳嗽喘满【方剂主治】
  26. 咳嗽门《丹台玉案》
  27. 咳嗽喘急【方剂主治】
  28. 咳嗽门《古今名医汇粹》
  29. 咳嗽喘各色证治《育婴家秘》
  30. 咳嗽门《古今医统大全》
  1. 咳嗽解《儿科萃精》
  2. 咳嗽简便方《幼幼集成》
  3. 咳嗽类《察病指南》
  4. 咳嗽兼目疾论《银海指南》
  5. 咳嗽连声、干咳无痰已月余《名师垂教》
  6. 咳嗽加减主方《痰火点雪》
  7. 咳嗽论《医门法律》
  8. 咳嗽候（妇科心镜 上）《古今医统大全》
  9. 咳嗽论《胎产心法》
  10. 咳嗽候《诸病源候论》
  11. 咳嗽论《医贯》
  12. 咳嗽喉中作声《医学纲目》
  13. 咳嗽论《婴童类萃》
  14. 咳嗽根原《四圣心源》
  15. 咳嗽论《侣山堂类辩》
  16. 咳嗽歌《幼科推拿秘书》
  17. 咳嗽论《妇科秘书》
  18. 咳嗽歌《伤寒百证歌》
  19. 咳嗽论（此论出洁古家珍）《卫生宝鉴》
  20. 咳嗽歌《奇方类编》
  21. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  22. 咳嗽概说《儿科要略》
  23. 咳嗽论治《类证治裁》
  24. 咳嗽方三首《外台秘要》
  25. 咳嗽脉案《类证治裁》
  26. 咳嗽多痰《奇效简便良方》
  27. 咳嗽脉候《类证治裁》
  28. 咳嗽短气候《诸病源候论》
  29. 咳嗽脉论《三指禅》
  30. 咳嗽短气方七首《外台秘要》
  31. 咳嗽门《幼科切要》


肺寒咳嗽_《儿科萃精》_中医儿科_【岐黄之术】

肺寒咳嗽

肺寒咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿寒嗽，因平素肺虚，喜啖生冷，以致寒邪伤肺，发为咳嗽。其证面色 白，痰多清稀，鼻流青涕，初起古法主圣惠橘皮饮（如人参、贝母、苏叶、陈皮、桔梗、杏仁，引用红枣）。

若日久不愈者，古法主补肺阿胶散（如人参、麸炒阿胶、炒牛蒡子、炒杏仁、糯米、炙甘草、马兜铃等味），水煎食后服。

〔真按〕小儿寒嗽，除前述诸病状外，更有气壅喘促，声浊无汗，鼻塞声重之状。方用老苏梗八分，白云苓钱半，陈枳壳一钱，信前胡六分，芽桔梗一钱，浙贝母钱半，苦杏仁钱半，引用嫩生姜一薄片。

次用化痰宁嗽之法，方用叭哒杏仁二钱，蜜紫菀一钱，炒百部一钱，炒白前一钱，炙甘草五分，煎服则气顺痰清，而咳嗽不强止而自止矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽解
  • 当前页：肺寒咳嗽
  • 下一页：肺热咳嗽
<<< 返回本书目录
  1. 肺寒咳嗽《医宗金鉴》
  2. 肺寒汤【方剂大全】
  3. 肺寒咳嗽《儿科萃精》
  4. 肺和胸膜《物理诊断学》
  5. 肺寒鼻方《外台秘要》
  6. 肺化脓【疾病症状】
  7. 肺含水量增加【疾病症状】
  8. 肺蛔虫病【疾病大全】
  9. 肺过度充气【疾病症状】
  10. 肺火【疾病症状】
  11. 肺宫崎肺吸虫症【疾病大全】
  12. 肺火衄血《续名医类案》
  13. 肺功能测验《物理诊断学》
  14. 肺积水【疾病症状】
  15. 肺弓形体病【疾病大全】
  16. 肺疾病《病理学》
  17. 肺膈痛《扁鹊心书》
  18. 肺棘球蚴病【疾病大全】
  19. 肺隔离症【疾病大全】
  20. 肺荚膜组织胞浆菌病【疾病大全】
  21. 肺疳《医宗金鉴》
  22. 肺假性淋巴瘤【疾病大全】
  23. 肺疳《外科理例》
  24. 肺间质纤维化【疾病症状】
  25. 肺疳《儿科萃精》
  26. 肺结核《呼吸病学》
  27. 肺肝肾痈症《外科理例》
  28. 肺结核《老年百病防治》
  29. 肺风丸【方剂大全】
  30. 肺结核《自我调养巧治病》
  1. 肺寒咳嗽《儿科萃精》
  2. 肺寒咳嗽《医宗金鉴》
  3. 肺寒咳嗽《幼科心法要诀》
  4. 肺寒喉风《喉科指掌》
  5. 肺寒壅嗽《中医词典》
  6. 肺寒喉风《中医词典》
  7. 肺合大肠《中医名词词典》
  8. 肺寒鼻秘方《华佗神方》
  9. 肺合大肠《中医词典》
  10. 肺寒鼻方二首《外台秘要》
  11. 肺合皮毛《中医词典》
  12. 肺功能的改变《病理生理学》
  13. 肺和气道的疾病《病理生理学》
  14. 肺功能测验《物理诊断学》
  15. 肺和心肺移植《默克家庭诊疗手册》
  16. 肺膈痛《扁鹊心书》
  17. 肺呼吸部《组织学与胚胎学》
  18. 肺疳《幼科心法要诀》
  19. 肺呼吸功能变化《病理生理学》
  20. 肺疳《儿科萃精》
  21. 肺花疮《中医词典》
  22. 肺疳《外科理例》
  23. 肺黄《中医词典》
  24. 肺疳《证治准绳·幼科》
  25. 肺火《中医名词词典》
  26. 肺疳《医宗金鉴》
  27. 肺火《中医词典》
  28. 肺疳《中医词典》
  29. 肺火《校注医醇剩义》
  30. 肺疳《中医名词词典》
  31. 肺火恶寒《中医词典》


肺热咳嗽_《儿科萃精》_中医儿科_【岐黄之术】

肺热咳嗽

肺热咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿火嗽一证，乃火热熏扰肺金，遂致频频咳嗽，面赤咽干，痰黄气秽，多带稠粘。便软者，古法主加味泻白散（如桑皮、地骨皮、生甘草、川贝母、麦冬、生知母、桔梗、黄芩、薄荷等味）。

便硬者，古法主凉膈散（如黄芩、大黄、连翘、芒硝、生甘草、栀子、薄荷，引用竹叶、生蜜），加桔梗、桑皮。

〔真按〕小儿热嗽，便软者，但用蜜炙桑皮钱半，蜜炙地骨皮一钱，川尖贝八分，去心麦冬钱半，苦桔梗八分，新竹茹一钱，浮海石八分，引用生白蜜一小匙，冲服。

便硬者，加玄明粉二钱，炒黄芩八分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺寒咳嗽
  • 当前页：肺热咳嗽
  • 下一页：食积咳嗽
<<< 返回本书目录
  1. 肺热咳嗽【疾病大全】
  2. 肺热咳嗽【中药主治】
  3. 肺热咳嗽《儿科萃精》
  4. 肺热咳嗽【方剂主治】
  5. 肺热咳喘【中药主治】
  6. 肺热汤【方剂大全】
  7. 肺热兼咳方《外台秘要》
  8. 肺容量减小【疾病症状】
  9. 肺热极便烂臭《医门补要》
  10. 肺如气手双擎《痰火点雪》
  11. 肺热陔嗽《医宗金鉴》
  12. 肺疝【疾病大全】
  13. 肺热喘咳【中药主治】
  14. 肺伤风《儿科萃精》
  15. 肺热【方剂主治】
  16. 肺伤寒《扁鹊心书》
  17. 肺热《药症忌宜》
  18. 肺伤汤【方剂大全】
  19. 肺热《小儿药证直诀》
  20. 肺肾交固汤【方剂大全】
  21. 肺热《儿科萃精》
  22. 肺肾经病《普济本事方》
  23. 肺曲菌病【疾病大全】
  24. 肺肾两益汤【方剂大全】
  25. 肺球孢子菌病【疾病大全】
  26. 肺盛复有风冷《小儿药证直诀》
  27. 肺青霉病【疾病大全】
  28. 肺实《圣济总录》
  29. 肺弃血【疾病症状】
  30. 肺实变【疾病症状】
  1. 肺热咳嗽《儿科萃精》
  2. 肺热久嗽《中医词典》
  3. 肺热咳嗽《幼科心法要诀》
  4. 肺热久焦《中医词典》
  5. 肺热咳痰秘方《华佗神方》
  6. 肺热兼咳秘方《华佗神方》
  7. 肺热身肿《中医词典》
  8. 肺热兼咳方七首《外台秘要》
  9. 肺热身肿《症因脉治》
  10. 肺热极便烂臭《医门补要》
  11. 肺热水泻《圆运动的古中医学》
  12. 肺热喉腥治验《卫生宝鉴》
  13. 肺热汤《医方考》
  14. 肺热陔嗽《医宗金鉴》
  15. 肺热痿《中医词典》
  16. 肺热腹胀《症因脉治》
  17. 肺热痿软《中医词典》
  18. 肺热腹胀《中医词典》
  19. 肺热痿软《症因脉治》
  20. 肺热瘅疟《症因脉治》
  21. 肺热瘟秘方《华佗神方》
  22. 肺热瘅疟《中医词典》
  23. 肺热叶焦《中医名词词典》
  24. 肺热病《中医词典》
  25. 肺热证《中医词典》
  26. 肺热鼻衄《中医词典》
  27. 肺热证《灵素节注类编》
  28. 肺热暴痖《中医词典》
  29. 肺容积及其组成《急诊医学》
  30. 肺热《药症忌宜》
  31. 肺容量《生理学》


食积咳嗽_《儿科萃精》_中医儿科_【岐黄之术】

食积咳嗽

食积咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿积嗽，因食积生痰，热气熏蒸，肺气上促痰壅，频频咳嗽。便溏者，古法主曲麦二陈汤（如陈皮、姜制半夏、茯苓、生甘草、姜制黄连、山楂、炒麦芽、炒神曲、栝蒌仁、炒枳实，引用姜、枣）。

便秘者，古法主苏葶滚痰丸〔如炒苏子一两，苦葶苈一两，酒蒸大黄四两，沉香五钱，黄芩四两，青礞石（火如金为度）五钱，共为末，水为丸〕，量儿虚实服之，姜汤送下。

〔真按〕小儿积嗽，积已化痰，痰壅而后气促，此即咳嗽之根原。便溏、但用炒麦芽一钱，炒神曲一钱，炒枳实八分，半夏曲八分，制胆星三分，姜制半夏五分，炒栝蒌钱半，炒山楂一钱，引用竹沥汁姜汁各十滴。

便硬者，加酒蒸大黄五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺热咳嗽
  • 当前页：食积咳嗽
  • 下一页：风寒咳嗽
<<< 返回本书目录
  1. 食积咳嗽《医宗金鉴》
  2. 食积口臭【疾病症状】
  3. 食积咳嗽《儿科萃精》
  4. 食积冷热第八十三问《婴童百问》
  5. 食积寒热《保婴撮要》
  6. 食积痞积虫积痰积水积《笔花医镜》
  7. 食积腹胀【中药主治】
  8. 食积伤寒《轩岐救正论》
  9. 食积腹痛【中药主治】
  10. 食积胀满【中药主治】
  11. 食积不化【中药主治】
  12. 食积证治《幼幼集成》
  13. 食积【方剂主治】
  14. 食即呕吐【方剂主治】
  15. 食积【中药主治】
  16. 食忌《冷庐医话》
  17. 食积《中医儿科学》
  18. 食忌《医学心悟》
  19. 食积《张氏医通》
  20. 食忌论《妇人大全良方》
  21. 食积《幼科释谜》
  22. 食忌论《小儿卫生总微论方》
  23. 食积《吴鞠通医案》
  24. 食忌说《寿世青编》
  25. 食积《厘正按摩要术》
  26. 食椒菜瓠中毒方《外台秘要》
  27. 食积《儿科萃精》
  28. 食诫篇《养生导引秘籍》
  29. 食后养生《中医养生学》
  30. 食量增加【疾病症状】
  1. 食积咳嗽《儿科萃精》
  2. 食积咳嗽《金匮翼》
  3. 食积咳嗽《幼科心法要诀》
  4. 食积咳嗽《症因脉治》
  5. 食积冷热第八十三问《婴童百问》
  6. 食积咳嗽《医宗金鉴》
  7. 食积痢《证治准绳·幼科》
  8. 食积咳嗽《中医词典》
  9. 食积痢《明医指掌》
  10. 食积酒毒发热《金匮翼》
  11. 食积痢《幼科释谜》
  12. 食积简便方《幼幼集成》
  13. 食积疟《症因脉治》
  14. 食积寒热《保婴撮要》
  15. 食积呕吐《中医词典》
  16. 食积寒热《证治准绳·幼科》
  17. 食积呕吐《症因脉治》
  18. 食积腹胀《症因脉治》
  19. 食积痞积虫积痰积水积《笔花医镜》
  20. 食积腹胀《中医词典》
  21. 食积伤寒《轩岐救正论》
  22. 食积腹痛《症因脉治》
  23. 食积伤食《丹台玉案》
  24. 食积腹痛《中医词典》
  25. 食积嗽《中医词典》
  26. 食积喘逆《症因脉治》
  27. 食积痰《明医指掌》
  28. 食积喘逆《中医词典》
  29. 食积痰《症因脉治》
  30. 食积 湿痰 死血《明医指掌》
  31. 食积痰嗽《中医词典》


风寒咳嗽_《儿科萃精》_中医儿科_【岐黄之术】

风寒咳嗽

风寒咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿脱衣，偶为风冷所乘，肺先受邪，使气上逆，冲塞咽膈，发为咳嗽，嚏喷流涕，鼻塞声重，频唾痰涎，古法主先以参苏饮疏解表邪（如苏叶、干葛、前胡、陈皮、半夏、生甘草、炒枳壳、桔梗、赤茯苓等味）。

再以金沸草散清其痰嗽（如细辛、荆芥、半夏、旋复花、前胡、甘草、赤苓，引用姜、枣）。

苦寒邪壅蔽，古法主加味华盖散（如麻黄、杏仁、炒苏子、前胡、橘红、生甘草、炒桑皮、桔梗、赤茯苓等味）水煎，食后温服。

〔真按〕小儿因受风寒而起咳嗽，但用苦杏仁二钱，嫩苏梗一钱，软前胡五分，赤芍药一钱，留白陈皮八分，片桔梗五分。生甘草五分。

痰薄者，加姜制半夏五分；痰浓者，加川贝母八分，栝蒌仁一钱。

附例：

小儿百 嗽，面白唇淡，白眼带青，痰不相应，此系肝风有余，肺气不足，未可以常法治之。若投疏风清肺，适足益燥伤阴，但用川贝母五钱（淡姜汤润湿饭上蒸过），半生半炒甘草共二钱五分，研细末，每次用一钱，加砂糖少许，米汤调服，连服七日即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食积咳嗽
  • 当前页：风寒咳嗽
  • 下一页：喘解
<<< 返回本书目录
  1. 风寒咳嗽《医宗金鉴》
  2. 风寒咳嗽【中药主治】
  3. 风寒咳嗽《儿科萃精》
  4. 风寒湿痹【疾病症状】
  5. 风寒俱中《伤寒标本心法类萃》
  6. 风寒湿痹【中药主治】
  7. 风寒解《伤寒说意》
  8. 风寒湿痹【方剂主治】
  9. 风寒感冒【中药主治】
  10. 风寒湿痹白虎历节走注诸病《普济本事方》
  11. 风寒喘急《医宗金鉴》
  12. 风寒殊异篇《外经微言》
  13. 风寒喘急《儿科萃精》
  14. 风寒头痛《儿科萃精》
  15. 风寒草【中药大全】
  16. 风寒头痛《医宗金鉴》
  17. 风寒部《本草易读》
  18. 风寒温散方【方剂大全】
  19. 风寒辩《景岳全书》
  20. 风寒邪气热病《内经博议》
  21. 风寒辨惑《伤寒法祖》
  22. 风寒异邪《四圣悬枢》
  23. 风寒《凌临灵方》
  24. 风寒营卫同病脉证《伤寒心法要诀》
  25. 风狗咬《丹溪治法心要》
  26. 风寒营卫同病脉证《医宗金鉴》
  27. 风疳丸【方剂大全】
  28. 风寒营卫之辨《医学读书记》
  29. 风疳门主论《疡医大全》
  30. 风寒痈肿《类经》
  1. 风寒咳嗽《儿科萃精》
  2. 风寒咳嗽《医宗金鉴》
  3. 风寒咳嗽《幼科心法要诀》
  4. 风寒咳嗽《中医词典》
  5. 风寒两伤荣卫证《中医词典》
  6. 风寒俱中《伤寒标本心法类萃》
  7. 风寒乳蛾《中医词典》
  8. 风寒痉《中医词典》
  9. 风寒身肿《中医词典》
  10. 风寒解《伤寒说意》
  11. 风寒身肿《症因脉治》
  12. 风寒互证《活幼心书》
  13. 风寒湿《中医名词词典》
  14. 风寒喉蛾《中医词典》
  15. 风寒湿《中医词典》
  16. 风寒感冒《中医词典》
  17. 风寒湿痹《中医词典》
  18. 风寒感冒《中医名词词典》
  19. 风寒殊异篇《外经微言》
  20. 风寒发热《症因脉治》
  21. 风寒束肺《中医名词词典》
  22. 风寒发厥《竹林女科证治》
  23. 风寒束肺《中医词典》
  24. 风寒蛾《喉科指掌》
  25. 风寒嗽《中医词典》
  26. 风寒蛾《中医词典》
  27. 风寒头痛《中医词典》
  28. 风寒喘逆《症因脉治》
  29. 风寒头痛《医宗金鉴》
  30. 风寒喘逆《中医词典》
  31. 风寒头痛《儿科萃精》


喘解_《儿科萃精》_中医儿科_【岐黄之术】

喘解

喘解

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》曰∶犯贼风虚邪者阳受之，阳受则入六腑。入六腑则身热不得卧，上为喘呼。又曰∶诸气 郁，皆属于肺。喘者即肺之 郁也。凡呼吸气出急促者，谓之喘急，外候抬肩欠肚。若更喉中有声响者，谓之哮吼。然致病之原不一。如气粗胸满，痰稠便硬，而喘者，此实热也。

气之息微，不能续息而喘者，此虚邪也。

因风寒郁闭而喘者。因痰饮壅逆而喘者。此外，更有马脾风一证，最为危急。辨别之内，毫厘千里，因作喘解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒咳嗽
  • 当前页：喘解
  • 下一页：火热喘急
<<< 返回本书目录
  1. 喘解《儿科萃精》
  2. 喘咳《医宗金鉴》
  3. 喘急有虚有实《医学传心录》
  4. 喘咳【中药主治】
  5. 喘急汤【方剂大全】
  6. 喘咳【方剂主治】
  7. 喘急死证《杂病心法要诀》
  8. 喘咳上气《幼幼新书》
  9. 喘急门《幼科切要》
  10. 喘论《古今医彻》
  11. 喘急脉论《三指禅》
  12. 喘论《医贯》
  13. 喘急论《胎产心法》
  14. 喘论（此论当以经言邪气盛则实断之．）《此事难知》
  15. 喘急论《妇科秘书》
  16. 喘论（附 马脾风）《婴童类萃》
  17. 喘急短气《医宗金鉴》
  18. 喘脉证治《三因极一病证方论》
  19. 喘急短气《伤寒心法要诀》
  20. 喘满《女科证治准绳》
  21. 喘急第五十六问《婴童百问》
  22. 喘满《证治准绳·女科》
  23. 喘急【方剂主治】
  24. 喘门《辨证录》
  25. 喘急《专治麻痧初编》
  26. 喘门《张氏医通》
  27. 喘急《医宗金鉴》
  28. 喘逆《本草纲目》完整版
  29. 喘急《药症忌宜》
  30. 喘逆《凌临灵方》
  1. 喘解《儿科萃精》
  2. 喘家《中医词典》
  3. 喘咳《中医词典》
  4. 喘家《中医名词词典》
  5. 喘咳《正骨心法要旨》
  6. 喘急有虚有实《医学传心录》
  7. 喘咳《医宗金鉴》
  8. 喘急死证《杂病心法要诀》
  9. 喘咳《证治准绳·疡医》
  10. 喘急死证《医宗金鉴》
  11. 喘咳上气《幼幼新书》
  12. 喘急秘方《华佗神方》
  13. 喘论《医贯》
  14. 喘急门《幼科切要》
  15. 喘论《古今医彻》
  16. 喘急脉论《三指禅》
  17. 喘论（此论当以经言邪气盛则实断之．）《此事难知》
  18. 喘急论《妇科秘书》
  19. 喘论（附 马脾风）《婴童类萃》
  20. 喘急论《胎产心法》
  21. 喘脉案《类证治裁》
  22. 喘急短气《伤寒心法要诀》
  23. 喘脉证治《三因极一病证方论》
  24. 喘急短气《医学摘粹》
  25. 喘满《中医词典》
  26. 喘急短气《医宗金鉴》
  27. 喘满《证治准绳·女科》
  28. 喘急第五十六问《婴童百问》
  29. 喘满《女科证治准绳》
  30. 喘急《药症忌宜》
  31. 喘门《张氏医通》


火热喘急_《儿科萃精》_中医儿科_【岐黄之术】

火热喘急

火热喘急

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿因火邪刑金，作喘有声者，外候口干舌燥，渴甚，面赤唇红。审其脉证，属肺热者，古法主凉膈散（如黄芩、大黄、连翘、芒硝、生甘草、栀子、薄荷，引用竹叶、生蜜）。

〔真按〕此方芒硝、薄荷可不用。

属胃热者，古法主凉膈白虎汤（如生大黄、朴硝、生甘草、连翘、栀子、生黄芩、薄荷叶、生石膏、生知母，引用粳米）。

〔真按〕此方大黄、朴硝、薄荷三味可不用。

心火刑金者，古法主导赤散（如生地、木通、生甘草，引用灯芯、竹叶）。

〔真按〕如系心火过旺，可加黄连、滑石二味。

肾虚火来烁金者，古法主知柏地黄汤（如干生地黄、山茱萸肉、炒山药、炒知母、盐炒黄柏、牡丹皮、泽泻、茯苓等味）。

〔真按〕此方甚佳，但分量不必过重，黄柏一味，尤宜少用为妥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘解
  • 当前页：火热喘急
  • 下一页：肺虚喘急
<<< 返回本书目录
  1. 火热喘急《医宗金鉴》
  2. 火热解《儿科萃精》
  3. 火热喘急《儿科萃精》
  4. 火热证《中医眼科备读》
  5. 火热（颠狂附）《脉症治方》
  6. 火热症门《辨证录》
  7. 火热《医学正传》
  8. 火绒草【中药大全】
  9. 火热《续名医类案》
  10. 火伤【中药主治】
  11. 火热《本草纲目》完整版
  12. 火烧疮《外科启玄》
  13. 火器性颅脑损伤【疾病大全】
  14. 火烧疮及火油天火疮方《外台秘要》
  15. 火岂君相五志俱有论《金匮钩玄》
  16. 火神立名之本（代序）《医理真传》
  17. 火齐汤【方剂大全】
  18. 火绳树【中药大全】
  19. 火齐汤《医学读书记》
  20. 火盛眼症《眼科阐微》
  21. 火炮汤【方剂大全】
  22. 火湿分治论《仁斋直指方论（附补遗）》
  23. 火炮草果【中药大全】
  24. 火食丸【方剂大全】
  25. 火逆解《素灵微蕴》
  26. 火死《洗冤集录》
  27. 火门要药《冯氏锦囊秘录》
  28. 火索麻【中药大全】
  29. 火门方（计方十条）．《脉症治方》
  30. 火炭母【中药大全】
  1. 火热喘急《儿科萃精》
  2. 火热喘急《医宗金鉴》
  3. 火热喘急《幼科心法要诀》
  4. 火热喘急《中医词典》
  5. 火热解《儿科萃精》
  6. 火热（颠狂附）《脉症治方》
  7. 火热内生《中医基础理论》
  8. 火热《医学正传》
  9. 火热迫肺《中医词典》
  10. 火热《续名医类案》
  11. 火热侵胎《竹林女科证治》
  12. 火扰不寐《疫疹一得》
  13. 火热入胃证十一　太阳六十六《伤寒悬解》
  14. 火强泻之《痰火点雪》
  15. 火热头痛《中医词典》
  16. 火器伤《外科学总论》
  17. 火热症门（十六则）《辨证录》
  18. 火气不调《中医词典》
  19. 火弱补之《痰火点雪》
  20. 火气《中医词典》
  21. 火伤风《中医词典》
  22. 火岂君相五志俱有论《金匮钩玄》
  23. 火烧处发不生候《诸病源候论》
  24. 火齐汤《医学读书记》
  25. 火烧疮《外科启玄》
  26. 火逆助邪证十三　太阳六十八《伤寒悬解》
  27. 火烧疮及火油天火疮方三首《外台秘要》
  28. 火逆吐血证十四　太阳六十九《伤寒悬解》
  29. 火烧伤《奇效简便良方》
  30. 火逆十条《伤寒贯珠集》
  31. 火神立名之本（代序）《医理真传》


肺虚喘急_《儿科萃精》_中医儿科_【岐黄之术】

肺虚喘急

肺虚喘急

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿虚喘之证，气乏声音短涩，古法主王洁古黄 汤（如人参、炙黄 、炙甘草、地骨皮、炒桑白皮等味）。

〔真按〕小儿因纯粹肺虚而喘，不夹他证。方用西洋参一钱，蜜炙桑白皮，地骨皮各八分，甜杏仁一钱，炙甘草三分。

喘促夹痰者，古法主百合固金汤（如百合、天门冬、麦门冬、生地、熟地、当归、白芍、生甘草、贝母、玄参、桔梗等味）。

〔真按〕小儿因肺虚夹痰而喘，重在补肺化痰，方以栝蒌霜钱半，百合一钱，川贝母一钱，炒麦冬六分，制天冬六分，西洋参钱半，炒白芍八分，生甘草三分。

喘促夹热者，古法主本事黄 汤（如五味子、白芍、天冬、麦冬、人参、黄 、熟地、炙甘草、白茯苓，引用乌梅、姜、枣）。

〔真按〕小儿因肺虚夹热，而作喘者，此方甚不相宜。方以西洋参一钱，连心麦冬一钱，润玄参一钱，生白芍六分，白茯苓钱半，淡竹叶一钱，川贝母八分，炙桑白皮五分，生甘草梢五分，引用鲜栝蒌钱半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火热喘急
  • 当前页：肺虚喘急
  • 下一页：风寒喘急
<<< 返回本书目录
  1. 肺虚喘急《儿科萃精》
  2. 肺虚寒方《外台秘要》
  3. 肺虚《药症忌宜》
  4. 肺虚咳嗽【中药主治】
  5. 肺虚《圣济总录》
  6. 肺虚劳损方《外台秘要》
  7. 肺胸膜阿米巴病【疾病大全】
  8. 肺虚热《小儿药证直诀》
  9. 肺性脑病（pulmonary encephalopathy）《神经病学》
  10. 肺虚实《备急千金要方》
  11. 肺性脑病【疾病大全】
  12. 肺虚作喘《医宗金鉴》
  13. 肺性肥大【疾病症状】
  14. 肺血管炎【疾病大全】
  15. 肺形草【中药大全】
  16. 肺血流量很多【疾病症状】
  17. 肺心草【中药大全】
  18. 肺血流量很少【疾病症状】
  19. 肺心病《自我调养巧治病》
  20. 肺血吸虫病【疾病大全】
  21. 肺消《医学读书记》
  22. 肺血增多【疾病症状】
  23. 肺消《圣济总录》
  24. 肺芽生菌病【疾病大全】
  25. 肺显像《物理诊断学》
  26. 肺炎《百病自测》
  27. 肺纤维化【疾病症状】
  28. 肺炎《家庭医学百科-医疗康复篇》
  29. 肺下叶周围呈节段性或大叶性模糊阴影【疾病症状】
  30. 肺炎《家庭医学百科-医疗康复篇》
  1. 肺虚喘急《儿科萃精》
  2. 肺虚《药症忌宜》
  3. 肺虚腹胀《中医词典》
  4. 肺虚《圣济总录》
  5. 肺虚腹胀《症因脉治》
  6. 肺虚《中医名词词典》
  7. 肺虚寒方三首《外台秘要》
  8. 肺性脑病《神经病学》
  9. 肺虚寒证《中医词典》
  10. 肺心痛《中医词典》
  11. 肺虚咳嗽秘方《华佗神方》
  12. 肺心病《自我调养巧治病》
  13. 肺虚劳伤《症因脉治》
  14. 肺邪胁痛《中医词典》
  15. 肺虚劳损方三首《外台秘要》
  16. 肺邪《灵素节注类编》
  17. 肺虚冷《备急千金要方》
  18. 肺邪《中医词典》
  19. 肺虚热《小儿药证直诀》
  20. 肺消瘅（即肺气热）《华佗神方》
  21. 肺虚热证《中医词典》
  22. 肺消《医学读书记》
  23. 肺虚身肿《中医词典》
  24. 肺消《中医词典》
  25. 肺虚身肿《症因脉治》
  26. 肺消《圣济总录》
  27. 肺虚实《备急千金要方》
  28. 肺显像《物理诊断学》
  29. 肺虚嗽《中医词典》
  30. 肺痫《中医词典》
  31. 肺虚损《中医词典》


风寒喘急_《儿科萃精》_中医儿科_【岐黄之术】

风寒喘急

风寒喘急

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿因受风寒，内闭肺气，则气逆不降，呼吸气急，以致作喘，发热无汗，古法主华盖散（方见风寒咳嗽）。

〔真按〕麻黄表散太过，儿体万不能支，但用嫩苏叶八分，薄荷尖五分，苦杏仁钱半，信前胡三分，冬桑叶一钱，醋炒青皮三分，引用鲜枇杷叶一片。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺虚喘急
  • 当前页：风寒喘急
  • 下一页：痰饮喘急
<<< 返回本书目录
  1. 风寒喘急《医宗金鉴》
  2. 风寒感冒【中药主治】
  3. 风寒喘急《儿科萃精》
  4. 风寒解《伤寒说意》
  5. 风寒草【中药大全】
  6. 风寒俱中《伤寒标本心法类萃》
  7. 风寒部《本草易读》
  8. 风寒咳嗽《儿科萃精》
  9. 风寒辩《景岳全书》
  10. 风寒咳嗽《医宗金鉴》
  11. 风寒辨惑《伤寒法祖》
  12. 风寒咳嗽【中药主治】
  13. 风寒《凌临灵方》
  14. 风寒湿痹【疾病症状】
  15. 风狗咬《丹溪治法心要》
  16. 风寒湿痹【中药主治】
  17. 风疳丸【方剂大全】
  18. 风寒湿痹【方剂主治】
  19. 风疳门主论《疡医大全》
  20. 风寒湿痹白虎历节走注诸病《普济本事方》
  21. 风疳丹【方剂大全】
  22. 风寒殊异篇《外经微言》
  23. 风疳《幼幼新书》
  24. 风寒头痛《儿科萃精》
  25. 风疳《医宗金鉴》
  26. 风寒头痛《医宗金鉴》
  27. 风疳《外科大成》
  28. 风寒温散方【方剂大全】
  29. 风疳《圣济总录》
  30. 风寒邪气热病《内经博议》
  1. 风寒喘急《儿科萃精》
  2. 风寒喘急《医宗金鉴》
  3. 风寒喘急《幼科心法要诀》
  4. 风寒喘《中医词典》
  5. 风寒喘逆《中医词典》
  6. 风寒部《本草易读》
  7. 风寒喘逆《症因脉治》
  8. 风寒辩《景岳全书》
  9. 风寒蛾《中医词典》
  10. 风寒辨惑《伤寒法祖》
  11. 风寒蛾《喉科指掌》
  12. 风寒《时病论》
  13. 风寒发厥《竹林女科证治》
  14. 风寒《凌临灵方》
  15. 风寒发热《症因脉治》
  16. 风寒《中医词典》
  17. 风寒感冒《中医名词词典》
  18. 风寒《时病论歌括新编》
  19. 风寒感冒《中医词典》
  20. 风寒《中医名词词典》
  21. 风寒喉蛾《中医词典》
  22. 风寒《时病论歌括新编》
  23. 风寒互证《活幼心书》
  24. 风关《中医词典》
  25. 风寒解《伤寒说意》
  26. 风鼓《中医词典》
  27. 风寒痉《中医词典》
  28. 风蛊候《诸病源候论》
  29. 风寒俱中《伤寒标本心法类萃》
  30. 风狗咬《丹溪治法心要》
  31. 风寒咳嗽《中医词典》


痰饮喘急_《儿科萃精》_中医儿科_【岐黄之术】

痰饮喘急

痰饮喘急

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿痰饮作喘，实因痰壅气逆，其音如潮。响声如曳踞者，古法主苏葶滚痰丸（方见食积咳嗽）。

〔真按〕此方太猛，慎勿轻试。但用甜葶苈三分，淡海蜇皮三钱，鲜荸荠三枚，生甘草五分，煎好，以枇杷露、杏仁露各半两冲服。

若停饮喘急不得卧者，古法主苏葶丸（如炒苏子、苦葶苈子各等分，蒸枣肉为丸），淡姜汤下。

〔真按〕停饮喘急，先宜泻饮降逆，此丸临时可服，但须以姜汁和枣肉为丸。放小儿口中，衔化徐徐咽下。

若儿过小，改用炒苏子二分，微炒葶苈一分，枣一枚，生姜一小片，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒喘急
  • 当前页：痰饮喘急
  • 下一页：马脾风
<<< 返回本书目录
  1. 痰饮喘急《医宗金鉴》
  2. 痰饮喘咳【中药主治】
  3. 痰饮喘急《儿科萃精》
  4. 痰饮大小总论合参《冯氏锦囊秘录》
  5. 痰饮部《本草易读》
  6. 痰饮方《外台秘要》
  7. 痰饮病诸候（凡十六论）《诸病源候论》
  8. 痰饮方《医学三字经》
  9. 痰饮（唾）《张氏医通》
  10. 痰饮分治说《读医随笔》
  11. 痰饮（参叶案）《伤寒指掌》
  12. 痰饮根原《四圣心源》
  13. 痰饮【方剂主治】
  14. 痰饮咳嗽《金匮悬解》
  15. 痰饮【中药主治】
  16. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  17. 痰饮【疾病症状】
  18. 痰饮咳嗽病脉证并治《金匮要略方论》
  19. 痰饮《周慎斋遗书》
  20. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  21. 痰饮《证治准绳·杂病》
  22. 痰饮咳嗽病脉证并治《医宗金鉴》
  23. 痰饮《证治准绳·女科》
  24. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  25. 痰饮《证治准绳·类方》
  26. 痰饮咳嗽病脉证治《高注金匮要略》
  27. 痰饮《张聿青医案》
  28. 痰饮咳嗽病脉证治《金匮要略浅注》
  29. 痰饮《杂病治例》
  30. 痰饮咳嗽病脉证治《金匮要略心典》
  1. 痰饮喘急《儿科萃精》
  2. 痰饮喘急《医宗金鉴》
  3. 痰饮喘急《幼科心法要诀》
  4. 痰饮部《本草易读》
  5. 痰饮喘逆《中医词典》
  6. 痰饮八《金匮悬解》
  7. 痰饮喘逆《症因脉治》
  8. 痰饮、哮喘案《丁甘仁医案》
  9. 痰饮大小总论合参《冯氏锦囊秘录》
  10. 痰饮（唾）《张氏医通》
  11. 痰饮恶寒《中医词典》
  12. 痰饮（参叶案）《伤寒指掌》
  13. 痰饮二《金匮悬解》
  14. 痰饮《女科证治准绳》
  15. 痰饮二十《金匮悬解》
  16. 痰饮《也是山人医案》
  17. 痰饮二十八《金匮悬解》
  18. 痰饮《叶天士医案精华》
  19. 痰饮二十二《金匮悬解》
  20. 痰饮《医学三字经》
  21. 痰饮二十六《金匮悬解》
  22. 痰饮《时方妙用》
  23. 痰饮二十七《金匮悬解》
  24. 痰饮《经验丹方汇编》
  25. 痰饮二十三《金匮悬解》
  26. 痰饮《医学从众录》
  27. 痰饮二十四《金匮悬解》
  28. 痰饮《校注医醇剩义》
  29. 痰饮二十五《金匮悬解》
  30. 痰饮《校注医醇剩义》
  31. 痰饮二十一《金匮悬解》


马脾风_《儿科萃精》_中医儿科_【岐黄之术】

马脾风

马脾风

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿暴喘，俗谓之马脾风，因寒邪客于肺俞，寒化为热，闭于肺经，故胸高气促，肺胀喘满，两胁煽动，陷下作坑，鼻窍煽张，神气闷乱，初起古法主五虎汤（如蜜炒麻黄、炒杏仁、生甘草、石膏、细茶等味）。

〔真按〕小儿胸膈积热，心火凌肺，热痰壅盛，忽然大喘，为马脾风。盖心为午火，属马，言心脾有风热也。急用黑牵牛（生炒）五分（取头末）、锦庄黄（酒润晒干）、陈枳壳（麸炒）各一钱，煎好，加生白蜜一汤匙，调匀，徐徐灌之，以气平为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮喘急
  • 当前页：马脾风
  • 下一页：吐解
<<< 返回本书目录
  1. 马脾风《医宗金鉴》
  2. 马脾风散【方剂大全】
  3. 马脾风《儿科萃精》
  4. 马屁勃散【方剂大全】
  5. 马皮【中药大全】
  6. 马屁勃丸【方剂大全】
  7. 马皮《本草纲目》完整版
  8. 马评汤序《外科全生集》
  9. 马尿烧【中药大全】
  10. 马评吴序《外科全生集》
  11. 马尿泡【中药大全】
  12. 马蜞咬门主论《疡医大全》
  13. 马尿花【中药大全】
  14. 马蕲《本草纲目》完整版
  15. 马尿花《滇南本草》
  16. 马鬐膏【中药大全】
  17. 马脑（玛瑙，文石，摩罗迦隶）《本草纲目》完整版
  18. 马乞【方剂大全】
  19. 马脑《本草纲目》图文版
  20. 马前散【方剂大全】
  21. 马脑《本草纲目》完整版
  22. 马钱子《本草易读》
  23. 马鸣散【方剂大全】
  24. 马钱子（图）【中药大全】
  25. 马明汤【方剂大全】
  26. 马钱子粉【中药大全】
  27. 马毛散【方剂大全】
  28. 马钱子散【方剂大全】
  29. 马毛《本草纲目》完整版
  30. 马芹涂方【方剂大全】
  1. 马脾风《儿科萃精》
  2. 马脾风《幼科释谜》
  3. 马脾风《幼科心法要诀》
  4. 马脾风《证治准绳·幼科》
  5. 马脾风似痫《中医词典》
  6. 马脾风《医宗金鉴》
  7. 马脾风似痫《幼科发挥》
  8. 马脾风《医学纲目》
  9. 马屁勃《药性切用》
  10. 马脾风《中医词典》
  11. 马评汤序《外科全生集》
  12. 马培之（1820-1903年）《中医词典》
  13. 马评吴序《外科全生集》
  14. 马啮踏人候《诸病源候论》
  15. 马蜞咬门主论《疡医大全》
  16. 马尿花《滇南本草》
  17. 马乞《饮膳正要》
  18. 马脑《增广和剂局方药性总论》
  19. 马千里《中医词典》
  20. 马脑《本草衍义》
  21. 马钱子《中药炮制》
  22. 马目晕秘方《华佗神方》
  23. 马钱子《本草易读》
  24. 马玫《中医词典》
  25. 马钱子（土木鳖）《中药学》
  26. 马陆《名医别录》
  27. 马芹子《千金翼方》
  28. 马陆《证类本草》
  29. 马芹子《新修本草》
  30. 马陆《医学入门》
  31. 马芹子《食疗本草》


吐解_《儿科萃精》_中医儿科_【岐黄之术】

吐解

吐解

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》曰∶诸逆冲上，皆属于火。诸呕吐酸，皆属于热。又曰∶寒气客于肠胃，厥逆而出。故痛而呕。是呕吐一证，皆诸逆上冲所致也。如溢乳、 乳、呕哕，皆与呕吐相似，不可概以呕吐治之。惟诸逆上冲，始得谓之呕吐。

究其诸逆之原因∶或乳食过多，停滞中脘，致伤胃气，不能健运而上逆也。

或于食时触惊，停积不化，而上逆也。

或痰饮壅盛，阻隔气道为上逆。

或蛔虫扰乱，懊 不安为上逆。

总而言之，上逆之因虽不同，而皆成为呕吐则同也。然其中虚实寒热，当于临证时参合兼见之证，审慎以别之，因作吐解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马脾风
  • 当前页：吐解
  • 下一页：呕吐哕辨
<<< 返回本书目录
  1. 吐解《儿科萃精》
  2. 吐咳血《医述》
  3. 吐剂《儒门事亲》
  4. 吐利《伤寒说意》
  5. 吐蛔泻蛔痧《痧胀玉衡》
  6. 吐利《幼幼新书》
  7. 吐蛔虫《麻科活人全书》
  8. 吐利《证治准绳·幼科》
  9. 吐蛔《叶天士医案精华》
  10. 吐利《证治准绳·杂病》
  11. 吐蛔《也是山人医案》
  12. 吐利并作下滞里急后重脱肛《麻科活人全书》
  13. 吐蛔《续名医类案》
  14. 吐利烦躁四逆《医学读书记》
  15. 吐蛔《卫生宝鉴》
  16. 吐利蛔虫及蛔厥狐惑疳蚀走马疳赤白口疮《冯氏锦囊秘录》
  17. 吐蛔《伤寒指掌》
  18. 吐利津液少《幼幼新书》
  19. 吐蛔《伤寒括要》
  20. 吐利心腹痛《幼幼新书》
  21. 吐蛔《临证指南医案》
  22. 吐痢《证治准绳·类方》
  23. 吐蛔《景岳全书》
  24. 吐纳之术《人体使用手册》
  25. 吐蛔《古今医彻》
  26. 吐逆《幼幼新书》
  27. 吐汗下该尽治法论《叶选医衡》
  28. 吐逆《证治准绳·幼科》
  29. 吐风痰【中药主治】
  30. 吐逆【中药主治】
  1. 吐解《儿科萃精》
  2. 吐蛔泻蛔痧《痧胀玉衡》
  3. 吐咳血《医述》
  4. 吐蛔痧《中医词典》
  5. 吐利《伤寒说意》
  6. 吐蛔虫《麻科活人全书》
  7. 吐利《中医词典》
  8. 吐蛔虫《医学纲目》
  9. 吐利《医学纲目》
  10. 吐蛔《伤寒括要》
  11. 吐利《医学纲目》
  12. 吐蛔《伤寒指掌》
  13. 吐利《幼幼新书》
  14. 吐蛔《伤寒指掌》
  15. 吐利《证治准绳·幼科》
  16. 吐蛔《也是山人医案》
  17. 吐利《证治准绳·杂病》
  18. 吐蛔《广瘟疫论》
  19. 吐利《伤寒指掌》
  20. 吐蛔《叶天士医案精华》
  21. 吐利《伤寒指掌》
  22. 吐蛔《古今医彻》
  23. 吐利并作下滞里急后重脱肛《麻科活人全书》
  24. 吐蛔《医学心悟》
  25. 吐利烦躁四逆《医学读书记》
  26. 吐蛔《卫生宝鉴》
  27. 吐利蛔虫及蛔厥狐惑疳蚀走马疳赤白口疮《冯氏锦囊秘录》
  28. 吐蛔《临证指南医案》
  29. 吐利津液少《幼幼新书》
  30. 吐蛔《续名医类案》
  31. 吐利心腹痛《幼幼新书》


呕吐哕辨_《儿科萃精》_中医儿科_【岐黄之术】

呕吐哕辨

呕吐哕辨

  • 上一页
  • 目录
  • 相关
  • 下一页

吐证有三∶曰呕、曰吐、曰哕。古人谓∶呕属阳明，有声有物，气血俱病也；吐属太阳，有物无声，血病也；哕属少阳，有声无物，气病也。

独李杲谓呕、吐、哕俱属脾胃虚弱。洁古老人又从三焦以分气、积、寒之三因。然总不越《内经》诸逆上冲之一语也。知此则不辨自明矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐解
  • 当前页：呕吐哕辨
  • 下一页：伤乳吐
<<< 返回本书目录
  1. 呕吐哕辨《儿科萃精》
  2. 呕吐哕呃《时方妙用》
  3. 呕吐哕、呃逆《医学心悟》
  4. 呕吐哕门《古今医统大全》
  5. 呕吐哕《张氏医通》
  6. 呕吐哕门《张氏医通》
  7. 呕吐哕《医学从众录》
  8. 呕吐哕逆《备急千金要方》
  9. 呕吐哕《续名医类案》
  10. 呕吐哕下利《金匮悬解》
  11. 呕吐哕《脉因证治》
  12. 呕吐哕下利病脉证《金匮玉函经二注》
  13. 呕吐哕《金匮悬解》
  14. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  15. 呕吐哕《冯氏锦囊秘录》
  16. 呕吐哕下利病脉证并治《医宗金鉴》
  17. 呕吐哕《丹溪治法心要》
  18. 呕吐哕下利病脉证治《高注金匮要略》
  19. 呕吐哕《丹溪手镜》
  20. 呕吐哕下利病脉证治《金匮要略方论》
  21. 呕吐蛔虫《四圣悬枢》
  22. 呕吐哕下利病脉证治《金匮要略浅注》
  23. 呕吐黑血《医宗金鉴》
  24. 呕吐哕下利病脉证治《金匮要略心典》
  25. 呕吐膈气总论《证治准绳·杂病》
  26. 呕吐哕下利病脉证治《金匮玉函要略述义》
  27. 呕吐膈气总论《医学纲目》
  28. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  29. 呕吐膈气《证治准绳·类方》
  30. 呕吐哕证《景岳全书》
  1. 呕吐哕辨《儿科萃精》
  2. 呕吐哕、呃逆《医学心悟》
  3. 呕吐哕呃《医学实在易》
  4. 呕吐哕《脉因证治》
  5. 呕吐哕呃《时方妙用》
  6. 呕吐哕《医学从众录》
  7. 呕吐哕呃逆《医学摘粹》
  8. 呕吐哕《丹溪治法心要》
  9. 呕吐哕呃逆《医学摘粹》
  10. 呕吐哕《丹溪手镜》
  11. 呕吐哕呃逆诗《医学实在易》
  12. 呕吐哕《张氏医通》
  13. 呕吐哕门《张氏医通》
  14. 呕吐哕《续名医类案》
  15. 呕吐哕逆《备急千金要方》
  16. 呕吐哕《冯氏锦囊秘录》
  17. 呕吐哕下利《金匮悬解》
  18. 呕吐蛔虫《四圣悬枢》
  19. 呕吐哕下利《医宗金鉴》
  20. 呕吐候《诸病源候论》
  21. 呕吐哕下利病《医宗金鉴》
  22. 呕吐候《诸病源候论》
  23. 呕吐哕下利病脉证《金匮玉函经二注》
  24. 呕吐候《巢氏病源补养宣导法》
  25. 呕吐哕下利病脉证并治《医宗金鉴》
  26. 呕吐黑血《证治准绳·疡医》
  27. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  28. 呕吐黑血《医宗金鉴》
  29. 呕吐哕下利病脉证治《金匮要略方论》
  30. 呕吐黑血《正骨心法要旨》
  31. 呕吐哕下利病脉证治《高注金匮要略》


伤乳吐_《儿科萃精》_中医儿科_【岐黄之术】

伤乳吐

伤乳吐

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿因乳食过饱，停蓄胃中，以致运化不及，吐多乳片，犹如物盛满而上溢也。其证身热面黄，肚腹膨胀，古法主消乳丸（如制香附、炒神曲、炒麦芽、陈皮、炒砂仁、炙甘草，共为细末，滴水为丸，如粟米大），量儿大小服之。姜汤化下。

〔真按〕小儿因伤乳而吐，但用炒神曲八分，茯苓皮一钱，炒砂仁三分，炙甘草三分，生姜皮一分。服之，即能化其宿乳，安其胃腑，则吐自止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐哕辨
  • 当前页：伤乳吐
  • 下一页：伤食吐
<<< 返回本书目录
  1. 伤乳吐《医宗金鉴》
  2. 伤湿《秘传证治要诀及类方》
  3. 伤乳吐《儿科萃精》
  4. 伤湿《伤寒括要》
  5. 伤乳食泻《医宗金鉴》
  6. 伤湿《推拿抉微》
  7. 伤乳食泻《儿科萃精》
  8. 伤湿《医碥》
  9. 伤脾发潮热《扁鹊心书》
  10. 伤湿《医碥》
  11. 伤劳倦《证治准绳·杂病》
  12. 伤湿《证治准绳·类方》
  13. 伤劳倦《证治准绳·类方》
  14. 伤湿《证治准绳·杂病》
  15. 伤口愈合发痒【疾病症状】
  16. 伤湿（附痞脾香港脚）《脉症治方》
  17. 伤口形成一个搏动性肿块【疾病症状】
  18. 伤湿条辨十四条《六因条辨》
  19. 伤口肉毒症【疾病大全】
  20. 伤湿叙论《三因极一病证方论》
  21. 伤口结疤【疾病症状】
  22. 伤湿证治《三因极一病证方论》
  23. 伤口感染【疾病症状】
  24. 伤湿证治《幼幼集成》
  25. 伤口感染《临床激光治疗学》
  26. 伤湿止痛膏【方剂大全】
  27. 伤口包扎技术《现代院外急救手册》
  28. 伤食《产宝》
  29. 伤科紫金丹【方剂大全】
  30. 伤食《慈幼便览》
  1. 伤乳吐《儿科萃精》
  2. 伤乳吐《证治准绳·幼科》
  3. 伤乳吐《幼科心法要诀》
  4. 伤乳吐《医宗金鉴》
  5. 伤山《中医词典》
  6. 伤乳吐《中医词典》
  7. 伤娠《中医词典》
  8. 伤乳食泻《幼科心法要诀》
  9. 伤生冷果菜《中医词典》
  10. 伤乳食泻《儿科萃精》
  11. 伤湿《时病论歌括新编》
  12. 伤乳食泻《医宗金鉴》
  13. 伤湿《时病论歌括新编》
  14. 伤乳食泻《中医词典》
  15. 伤湿《傅青主男科》
  16. 伤乳食《中医词典》
  17. 伤湿《中医词典》
  18. 伤乳《中医词典》
  19. 伤湿《证治准绳·类方》
  20. 伤肉《中医词典》
  21. 伤湿《证治准绳·杂病》
  22. 伤热物《明医指掌》
  23. 伤湿《医碥》
  24. 伤热乳《中医词典》
  25. 伤湿《医碥》
  26. 伤热咳嗽《症因脉治》
  27. 伤湿《推拿抉微》
  28. 伤热咳嗽《中医词典》
  29. 伤湿《时病论》
  30. 伤热《校注医醇剩义》
  31. 伤湿《秘传证治要诀及类方》


伤食吐_《儿科萃精》_中医儿科_【岐黄之术】

伤食吐

伤食吐

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿因饮食无节，过食油腻，或面食等物，以致壅塞中脘而吐。其证肚腹胀热，恶食口臭，频吐酸粘，眼胞虚浮，身体发热。古法主先用三棱丸止其吐（如煨三棱、陈皮、姜制半夏、炒神曲、姜制黄连、枳实、丁香，共研细末，面和为丸，如黄米大，食后姜汤下）。

再用和胃汤化其滞（如陈皮、半夏、缩砂仁、炒苍术、姜制浓朴、藿香叶、炒香附、炙甘草、山楂、炒神曲，引用生姜）。

〔真按〕小儿因伤食而吐，但用山楂炭一钱，白云苓一钱，莱菔子三分，炒神曲八分，广橘红一钱，引用五谷虫三分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤乳吐
  • 当前页：伤食吐
  • 下一页：夹惊吐
<<< 返回本书目录
  1. 伤食吐《医宗金鉴》
  2. 伤食泻《秘传证治要诀及类方》
  3. 伤食吐《儿科萃精》
  4. 伤食泻第六十八问《婴童百问》
  5. 伤食呕吐证治《医宗金鉴》
  6. 伤食章《医学妙谛》
  7. 伤食呕吐证治《妇科心法要诀》
  8. 伤食证《明医指掌》
  9. 伤食门《幼科切要》
  10. 伤食证治《幼幼集成》
  11. 伤食门《医方考》
  12. 伤食证治《育婴家秘》
  13. 伤食论《胎产心法》
  14. 伤食症《医门补要》
  15. 伤食论《胎产心法》
  16. 伤手疮《外科启玄》
  17. 伤食论《妇科秘书》
  18. 伤暑《笔花医镜》
  19. 伤食后发搐《小儿药证直诀》
  20. 伤暑《脉因证治》
  21. 伤食发丹《保婴撮要》
  22. 伤暑《秘传证治要诀及类方》
  23. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  24. 伤暑《伤寒六书》
  25. 伤食【方剂主治】
  26. 伤暑《推拿抉微》
  27. 伤食《周慎斋遗书》
  28. 伤暑《续名医类案》
  29. 伤食《重订灵兰要览》
  30. 伤暑《医碥》
  1. 伤食吐《儿科萃精》
  2. 伤食吐《医宗金鉴》
  3. 伤食吐《幼科心法要诀》
  4. 伤食吐《中医词典》
  5. 伤食吐泻《中医词典》
  6. 伤食头痛《中医词典》
  7. 伤食吐泻《小儿卫生总微论方》
  8. 伤食诗《医学实在易》
  9. 伤食泻《中医词典》
  10. 伤食呕吐证治《妇科心法要诀》
  11. 伤食泻《证治准绳·幼科》
  12. 伤食呕吐证治《医宗金鉴》
  13. 伤食泻《秘传证治要诀及类方》
  14. 伤食门《医方考》
  15. 伤食泻第六十八问《婴童百问》
  16. 伤食门《幼科切要》
  17. 伤食章《医学妙谛》
  18. 伤食论《妇科秘书》
  19. 伤食证《明医指掌》
  20. 伤食论《胎产心法》
  21. 伤食证治《育婴家秘》
  22. 伤食论《胎产心法》
  23. 伤食证治《幼幼集成》
  24. 伤食后发搐《小儿药证直诀》
  25. 伤食症《医门补要》
  26. 伤食后发搐《中医词典》
  27. 伤手疮《外科启玄》
  28. 伤食腹痛《中医词典》
  29. 伤暑《时病论歌括新编》
  30. 伤食发热《中医词典》
  31. 伤暑《中医名词词典》


夹惊吐_《儿科萃精》_中医儿科_【岐黄之术】

夹惊吐

夹惊吐

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿多因饮食之时，忽被惊邪所触而吐，其证频吐青涎，身体发热，心神烦躁，睡卧不宁，古法主先用全蝎观音散截其风〔如人参、蜜制黄 、炒扁豆、茯苓、莲肉、煨木香、白芷、羌活、防风、天麻、全蝎（去毒）、炙甘草，共为细末，姜、枣煎汤调服〕。

次用定吐丸止其呕（如丁香二十一粒，蝎梢四十九条，姜制半夏三个，共为细末，令匀煮枣肉为丸，如黍米大，每服七丸，白滚汤化服）。

〔真按〕小儿因夹惊而吐，古人散剂丸剂，均不宜服，但用朱茯苓钱半，姜汁炒竹茹一钱，天竺黄一钱，连翘壳八分，生甘草梢五分，先以金银器煎汤，再煎药服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食吐
  • 当前页：夹惊吐
  • 下一页：痰饮吐
<<< 返回本书目录
  1. 夹惊吐《医宗金鉴》
  2. 夹疽门主论《疡医大全》
  3. 夹惊吐《儿科萃精》
  4. 夹疟《冯氏锦囊秘录》
  5. 夹惊伤寒《幼幼新书》
  6. 夹疲□《医宗金鉴》
  7. 夹喉痈《医宗金鉴》
  8. 夹热夹痰慢惊《医宗金鉴》
  9. 夹寒瘟疫《轩岐救正论》
  10. 夹色伤寒【疾病大全】
  11. 夹棍神方【方剂大全】
  12. 夹痧《痘疹心法要诀》
  13. 夹棍软骨神方【方剂大全】
  14. 夹痧《医宗金鉴》
  15. 夹攻饮【方剂大全】
  16. 夹伤《外科大成》
  17. 夹疳《冯氏锦囊秘录》
  18. 夹伤《医宗金鉴》
  19. 夹凡疮《冯氏锦囊秘录》
  20. 夹伤毒《冯氏锦囊秘录》
  21. 夹丹《续名医类案》
  22. 夹蛇龟【中药大全】
  23. 夹丹《冯氏锦囊秘录》
  24. 夹蛇龟肉【中药大全】
  25. 夹饬寒《冯氏锦囊秘录》
  26. 夹食《伤寒大白》
  27. 夹层血肿【疾病症状】
  28. 夹食夹气《古今医彻》
  29. 夹斑丹《经验麻科》
  30. 夹食伤寒《幼幼新书》
  1. 夹惊吐《儿科萃精》
  2. 夹惊吐《医宗金鉴》
  3. 夹惊吐《幼科心法要诀》
  4. 夹惊吐《中医词典》
  5. 夹疽《中医词典》
  6. 夹惊伤寒《活幼心书》
  7. 夹疽门主论《疡医大全》
  8. 夹惊伤寒《幼幼新书》
  9. 夹口疮《中医词典》
  10. 夹脊穴《中医词典》
  11. 夹冷痫《中医词典》
  12. 夹脊《针灸学》
  13. 夹脑风《中医词典》
  14. 夹挤分骨法《中医词典》
  15. 夹疟《冯氏锦囊秘录》
  16. 夹肌损伤《中医伤科按摩学》
  17. 夹疲□《医宗金鉴》
  18. 夹肌《人体解剖学》
  19. 夹脾虚《广瘟疫论》
  20. 夹喉痈《外科心法要诀》
  21. 夹热腹痛《中医词典》
  22. 夹喉痈《医宗金鉴》
  23. 夹热夹痰慢惊《医宗金鉴》
  24. 夹喉痈《中医词典》
  25. 夹热夹痰慢惊《幼科心法要诀》
  26. 夹喉疽《证治准绳·疡医》
  27. 夹热痛《中医词典》
  28. 夹喉疽《中医词典》
  29. 夹腮《万氏秘传外科心法》
  30. 夹寒瘟疫《轩岐救正论》
  31. 夹色伤寒《奇效简便良方》


痰饮吐_《儿科萃精》_中医儿科_【岐黄之术】

痰饮吐

痰饮吐

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿饮水过多，以致停留胸膈，变而为痰，痰因气逆，遂成呕吐之证，其候头目眩晕，面青，呕吐痰水涎沫也。

古法主香砂二陈汤（如二陈汤本方加藿香、砂仁）。

虚者古方主香砂六君子汤（如六君子汤本方加藿香、砂仁）。

〔真按〕小儿因痰饮而吐，但用化州橘红一钱，炒茯苓钱半，半夏曲八分，藿香叶五分，川朴花一朵，炙甘草三分，引用北干姜一薄片，虚者加炒党参八分，炒白术一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹惊吐
  • 当前页：痰饮吐
  • 下一页：虫吐
<<< 返回本书目录
  1. 痰饮吐《医宗金鉴》
  2. 痰饮叙论《三因极一病证方论》
  3. 痰饮吐《儿科萃精》
  4. 痰饮证论《三因极一病证方论》
  5. 痰饮统论《圣济总录》
  6. 痰饮治法《三因极一病证方论》
  7. 痰饮统论《金匮翼》
  8. 痰饮总括《医宗金鉴》
  9. 痰饮食不消及呕逆不下食方《外台秘要》
  10. 痰饮总括《杂病心法要诀》
  11. 痰饮门方《医门法律》
  12. 痰有恶臭味【疾病症状】
  13. 痰饮门《张氏医通》
  14. 痰有十因《医学传心录》
  15. 痰饮门《养生导引秘籍》
  16. 痰郁汤【方剂大全】
  17. 痰饮门《养生导引法》
  18. 痰证《回春录》
  19. 痰饮门《王旭高临证医案》
  20. 痰证《明医指掌》
  21. 痰饮门《古今医统大全》
  22. 痰证《中医眼科备读》
  23. 痰饮门《古今名医汇粹》
  24. 痰证（附饮证）《医学集成》
  25. 痰饮脉论《医门法律》
  26. 痰证解《儿科萃精》
  27. 痰饮论治《类证治裁》
  28. 痰证门《辨证录》
  29. 痰饮论《医门法律》
  30. 痰证门《幼科心法要诀》
  1. 痰饮吐《儿科萃精》
  2. 痰饮吐《医宗金鉴》
  3. 痰饮吐《幼科心法要诀》
  4. 痰饮统论《金匮翼》
  5. 痰饮胃脘痛《中医词典》
  6. 痰饮统论《圣济总录》
  7. 痰饮五《金匮悬解》
  8. 痰饮酸软《症因脉治》
  9. 痰饮先兆《中医疾病预测》
  10. 痰饮四《金匮悬解》
  11. 痰饮胁痛《中医词典》
  12. 痰饮食不消及呕逆不下食方九首《外台秘要》
  13. 痰饮叙论《三因极一病证方论》
  14. 痰饮食不消候《诸病源候论》
  15. 痰饮眩晕《中医词典》
  16. 痰饮十一《金匮悬解》
  17. 痰饮眩晕《症因脉治》
  18. 痰饮十五《金匮悬解》
  19. 痰饮一《金匮悬解》
  20. 痰饮十四《金匮悬解》
  21. 痰饮证论《三因极一病证方论》
  22. 痰饮十三《金匮悬解》
  23. 痰饮总括《医宗金鉴》
  24. 痰饮十七《金匮悬解》
  25. 痰饮总括《杂病心法要诀》
  26. 痰饮十六《金匮悬解》
  27. 痰有十因《医学传心录》
  28. 痰饮十九《金匮悬解》
  29. 痰瘀嗽《中医词典》
  30. 痰饮十二《金匮悬解》
  31. 痰郁《中医词典》


虫吐_《儿科萃精》_中医儿科_【岐黄之术】

虫吐

虫吐

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿虫吐之证有二∶（甲）因胃经热蒸而吐；（乙）因胃经寒迫而吐，皆能令虫不安，扰乱胃中而作吐也，其证唇色或红或白，胃口时痛时止，频呕清涎。属寒属热，当从阴阳之证辨之。热者，古法主化虫丸（如芜荑、鹤虱、苦楝根皮、胡粉、使君子肉、槟榔、枯矾，共为细末，面糊为丸）量儿大小与之。寒者，古法主加减理中汤（如人参、干姜、炒白术、川椒，引用乌梅一个）。

〔真按〕小儿因虫而吐，不但治吐，且当治虫。热者，但用淡竹茹二钱，花槟榔八分，使君子肉一钱，芜荑三分，雷丸三分，炙甘草五分。寒者，除去淡竹茹不用，加川朴五分，木香五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮吐
  • 当前页：虫吐
  • 下一页：虚吐
<<< 返回本书目录
  1. 虫吐《医宗金鉴》
  2. 虫物入口《卫生易简方》
  3. 虫吐《儿科萃精》
  4. 虫心痛《圣济总录》
  5. 虫痛证治《幼幼集成》
  6. 虫心痛汤【方剂大全】
  7. 虫痛疝气《卫生易简方》
  8. 虫牙散【方剂大全】
  9. 虫痛大小总论合参《冯氏锦囊秘录》
  10. 虫牙漱方【方剂大全】
  11. 虫痛《育婴家秘》
  12. 虫牙药【中药大全】
  13. 虫痛《医宗金鉴》
  14. 虫咬皮炎《地震灾后常见病多发病中医药治疗手册》
  15. 虫痛《小儿药证直诀》
  16. 虫咬皮炎《家庭医学百科-医疗康复篇》
  17. 虫痛《洄溪医案》
  18. 虫咬皮炎《中医外科学》
  19. 虫痛《古今医鉴》
  20. 虫咬皮炎【疾病大全】
  21. 虫痛《儿科萃精》
  22. 虫咬伤《急救广生集》
  23. 虫糖散【方剂大全】
  24. 虫咬伤【中药主治】
  25. 虫笋【中药大全】
  26. 虫蚁菜【中药大全】
  27. 虫碎舌《敖氏伤寒金镜录》
  28. 虫痈《黄帝内经太素》
  29. 虫兽中品《本草经集注》
  30. 虫鱼《神农本草经》
  1. 虫吐《儿科萃精》
  2. 虫吐《医宗金鉴》
  3. 虫吐《幼科心法要诀》
  4. 虫吐《中医词典》
  5. 虫丸《冯氏锦囊秘录》
  6. 虫头痛《奇效简便良方》
  7. 虫物入口《卫生易简方》
  8. 虫痛疰痛《明医指掌》
  9. 虫痫《中医词典》
  10. 虫痛证治《幼幼集成》
  11. 虫心痛《圣济总录》
  12. 虫痛疝气《卫生易简方》
  13. 虫心痛《中医词典》
  14. 虫痛大小总论合参《冯氏锦囊秘录》
  15. 虫心痛《奇效简便良方》
  16. 虫痛《小儿药证直诀》
  17. 虫心痛《奇效简便良方》
  18. 虫痛《幼科心法要诀》
  19. 虫牙《奇方类编》
  20. 虫痛《儿科萃精》
  21. 虫牙痛《中医词典》
  22. 虫痛《丁甘仁医案》
  23. 虫咬皮炎《家庭医学百科-医疗康复篇》
  24. 虫痛《古今医鉴》
  25. 虫咬皮炎《地震灾后常见病多发病中医药治疗手册》
  26. 虫痛《寿世保元》
  27. 虫咬皮炎《中医外科学》
  28. 虫痛《证治准绳·幼科》
  29. 虫咬伤《急救广生集》
  30. 虫痛《医宗金鉴》
  31. 虫药总考《医方考》


虚吐_《儿科萃精》_中医儿科_【岐黄之术】

虚吐

虚吐

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿虚吐，多因胃气虚弱，不能消纳乳食，致成此证。其候精神倦怠，囟门煽动，睡卧露睛，自利不渴，频频呕吐，古法主丁沉四君子汤（如人参、炒白术、茯苓、炙甘草、丁香、沉香，引用煨姜）。

〔真按〕小儿因虚而吐，但用炒党参一钱，炒于术钱半，茯苓块钱半，炙甘草五分，丁香八分，引用煨姜二片。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫吐
  • 当前页：虚吐
  • 下一页：实吐
<<< 返回本书目录
  1. 虚吐《幼科推拿秘书》
  2. 虚脱【疾病症状】
  3. 虚吐《医宗金鉴》
  4. 虚炎短乏《秘传证治要诀及类方》
  5. 虚吐《儿科萃精》
  6. 虚与实对《三指禅》
  7. 虚潭呈月《目经大成》
  8. 虚晕《医门补要》
  9. 虚痰方《外科传薪集》
  10. 虚胀《儿科萃精》
  11. 虚损证治《三因极一病证方论》
  12. 虚胀《医宗金鉴》
  13. 虚损宜分阴阳施治论《叶选医衡》
  14. 虚证《景岳全书》
  15. 虚损性肾风《虚损病类钩沉》
  16. 虚证《中医眼科备读》
  17. 虚损危候《虚损启微》
  18. 虚证变实论《张氏医通》
  19. 虚损奇证《读医随笔》
  20. 虚证防变论《张氏医通》
  21. 虚损门题辞《慎柔五书》
  22. 虚证类《医学摘粹》
  23. 虚损门《张氏医通》
  24. 虚证类《医学摘粹》
  25. 虚损门《古今医统大全》
  26. 虚证门（凡十七案）附：肺痨《湖岳村叟医案》
  27. 虚损门《辨证录》
  28. 虚证似实论《张氏医通》
  29. 虚损论《古今医彻》
  30. 虚症似实辨《冯氏锦囊秘录》
  1. 虚吐《儿科萃精》
  2. 虚吐《医宗金鉴》
  3. 虚吐《幼科心法要诀》
  4. 虚痛《明医指掌》
  5. 虚吐《幼科推拿秘书》
  6. 虚痛《明医指掌》
  7. 虚脱呃《中医词典》
  8. 虚痛《明医指掌》
  9. 虚痿《明医指掌》
  10. 虚痛《明医指掌》
  11. 虚无《中医词典》
  12. 虚提七法《针灸神书》
  13. 虚痫《中医词典》
  14. 虚潭呈月《目经大成》
  15. 虚陷《中医词典》
  16. 虚潭呈月《中医词典》
  17. 虚哮《中医词典》
  18. 虚痰眩晕《中医词典》
  19. 虚哮方《回生集》
  20. 虚痰方《外科传薪集》
  21. 虚邪《中医名词词典》
  22. 虚痰《中医词典》
  23. 虚邪《中医词典》
  24. 虚损致病之由《慎柔五书》
  25. 虚邪贼风《中医词典》
  26. 虚损证治《三因极一病证方论》
  27. 虚邪贼风、虚风贼邪《灵素节注类编》
  28. 虚损怔忡《中医词典》
  29. 虚泄《中医词典》
  30. 虚损宜分阴阳施治论《叶选医衡》
  31. 虚泄《明医指掌》


实吐_《儿科萃精》_中医儿科_【岐黄之术】

实吐

实吐

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿平素壮实，偶而停滞，胸腹胀满，二便秘涩，痞硬疼痛，口渴思饮寒凉，吐多酸臭，古法主三一承气汤（如芒硝、生大黄、炒枳实、生甘草、浓朴，引用生姜）。

〔真按〕小儿因实而吐，但用油浓朴八分，小枳实八分，飞滑石一钱，生甘草五分，玄明粉一钱，引用灯芯十茎，生白蜜一汤匙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚吐
  • 当前页：实吐
  • 下一页：寒吐
<<< 返回本书目录
  1. 实吐《医宗金鉴》
  2. 实习十二　相对数和标准化《预防医学》
  3. 实吐《儿科萃精》
  4. 实习十六　疾病爆发调查《预防医学》
  5. 实体肿瘤的肾脏损害【疾病大全】
  6. 实习十七　吸烟与肺癌《预防医学》
  7. 实体肿瘤的肾损害【疾病大全】
  8. 实习十三　x[SB]2[/SB]检验《预防医学》
  9. 实施心理治疗者应具备的条件《医学心理学》
  10. 实习十四　非参数统计《预防医学》
  11. 实热泄泻治法《三因极一病证方论》
  12. 实习十五　相关回归分析《预防医学》
  13. 实热内伏《景景医话》
  14. 实习十一　方差分析《预防医学》
  15. 实热《幼幼新书》
  16. 实验动物常用的各种生物学数据《实验动物科学》
  17. 实热《幼科推拿秘书》
  18. 实验动物的分类方法《实验动物科学》
  19. 实热《医宗金鉴》
  20. 实验动物的检疫和传染病控制《实验动物科学》
  21. 实脾散【方剂大全】
  22. 实验动物的进口与出口管理《实验动物科学》
  23. 实脾《汤头歌诀》
  24. 实验动物的饲育管理《实验动物科学》
  25. 实脉指法主病《脉诀乳海》
  26. 实验动物的应用《实验动物科学》
  27. 实脉（阳）《诊家正眼》
  28. 实验动物和动物试验管理规程《中国生物制品规程》
  29. 实脉（阳）《脉诀汇辨》
  30. 实验动物科学在生物医学发展中的作用《实验动物科学》
  1. 实吐《儿科萃精》
  2. 实吐《医宗金鉴》
  3. 实吐《幼科心法要诀》
  4. 实痛《明医指掌》
  5. 实习八　统计研究的基本步骤及图表制备《预防医学》
  6. 实痛《明医指掌》
  7. 实习二　空气中有害物质的采样方法《预防医学》
  8. 实提八法《针灸神书》
  9. 实习九　均数、标准差、标准误《预防医学》
  10. 实痰眩晕《中医词典》
  11. 实习六　营养缺乏所致疾病的案例讨论《预防医学》
  12. 实痰《中医词典》
  13. 实习十　t检验《预防医学》
  14. 实施中心摆药应注意的问题《医院药学》
  15. 实习十二　相对数和标准化《预防医学》
  16. 实施一项筛检试验的原则《预防医学》
  17. 实习十六　疾病爆发调查《预防医学》
  18. 实施心理治疗者应具备的条件《医学心理学》
  19. 实习十七　吸烟与肺癌《预防医学》
  20. 实施计划《基础护理学》
  21. 实习十三　x[SB]2[/SB]检验《预防医学》
  22. 实施方法《医院药学》
  23. 实习十四　非参数统计《预防医学》
  24. 实人伤食《明医指掌》
  25. 实习十五　相关回归分析《预防医学》
  26. 实热证《中医词典》
  27. 实习十一　方差分析《预防医学》
  28. 实热泻之《痰火点雪》
  29. 实习五　食物中毒的案例讨论《预防医学》
  30. 实热泻之《痰火点雪》
  31. 实习一　气象条件测定方法《预防医学》


寒吐_《儿科萃精》_中医儿科_【岐黄之术】

寒吐

寒吐

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿过食生冷，或乳母当风取凉，使寒气入乳，小儿饮之，则成寒吐。其候朝食暮吐、乳食不化，吐出之物，不臭不酸，四肢逆冷，面唇色白，治当温中定吐。

胃寒者，古法主姜橘散（如白姜一钱，陈皮一两，炙甘草一钱，共为细末）每服一钱，温枣汤调服。

寒甚者，古法主丁萸理中汤（如理中汤本方加丁香、吴茱萸）。

〔真按〕小儿因寒而吐，但用制川朴一钱，广陈皮钱半，丁香五分，北干姜五分，炙甘草五分，引用小红枣一枚。寒甚者加饴糖一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实吐
  • 当前页：寒吐
  • 下一页：热吐
<<< 返回本书目录
  1. 寒吐《医宗金鉴》
  2. 寒吐哕逆《保婴撮要》
  3. 寒吐《儿科萃精》
  4. 寒托里散【方剂大全】
  5. 寒痛散【方剂大全】
  6. 寒温病异《四圣悬枢》
  7. 寒痛《医宗金鉴》
  8. 寒温殊病《四圣悬枢》
  9. 寒痛《儿科萃精》
  10. 寒温异气《伤寒悬解》
  11. 寒通汤【方剂大全】
  12. 寒邪挟饮喘咳治验《一得集》
  13. 寒通汤《医学衷中参西录》
  14. 寒邪六经俱受不必定自太阳《医学读书记》
  15. 寒嗽《幼幼新书》
  16. 寒邪伤表《儿科萃精》
  17. 寒水再造丹【方剂大全】
  18. 寒形《儒门事亲》
  19. 寒水郁之病《儒门事亲》
  20. 寒性《珍珠囊补遗药性赋》
  21. 寒水袭肺《凌临灵方》
  22. 寒性体质【疾病症状】
  23. 寒水石煮散【方剂大全】
  24. 寒药门《医学摘粹》
  25. 寒水石粥【方剂大全】
  26. 寒药治例《古今医统大全》
  27. 寒水石汤【方剂大全】
  28. 寒疫《增订叶评伤暑全书》
  29. 寒水石散【方剂大全】
  30. 寒疫论《温病条辨》
  1. 寒吐《儿科萃精》
  2. 寒吐《医宗金鉴》
  3. 寒吐《幼科心法要诀》
  4. 寒吐《傅青主男科》
  5. 寒吐哕逆《保婴撮要》
  6. 寒痛《幼科心法要诀》
  7. 寒吐汤《证治准绳·幼科》
  8. 寒痛《儿科萃精》
  9. 寒为冬气《思考中医》
  10. 寒痛《明医指掌》
  11. 寒温《中医词典》
  12. 寒痛《证治准绳·幼科》
  13. 寒温病异《四圣悬枢》
  14. 寒痛《医宗金鉴》
  15. 寒温殊病《四圣悬枢》
  16. 寒通汤《医学衷中参西录》
  17. 寒温暑湿汗解不同《温病正宗》
  18. 寒痰《儒门事亲》
  19. 寒温调摄《中医儿科学》
  20. 寒痰《中医词典》
  21. 寒温异气《伤寒悬解》
  22. 寒痰《傅青主男科》
  23. 寒无犯寒《中医名词词典》
  24. 寒痰《中医名词词典》
  25. 寒无犯寒《中医词典》
  26. 寒肃《中医词典》
  27. 寒无浮《中医词典》
  28. 寒嗽《奇效简便良方》
  29. 寒无浮、热无沉《中医名词词典》
  30. 寒嗽《幼幼新书》
  31. 寒下《中医名词词典》


热吐_《儿科萃精》_中医儿科_【岐黄之术】

热吐

热吐

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿热吐之证，或因小儿过食煎 之物，或因乳母过食浓味，以致热积胃中，遂令食入即吐，口渴饮冷，呕吐酸涎，身热唇红，小便赤色，古法主加味温胆汤（如陈皮、半夏、茯苓、麦冬、炒枳实、生甘草、竹茹、姜炒黄连，引用灯芯）。

〔真按〕小儿因热而吐，自当以清热为主，虽方名温胆，药品本不甚温，然陈皮、半夏二味，究嫌过燥，但用鲜竹茹钱半，茯苓块钱半，小枳实五分，炒黄连三分，熟石膏钱半，生甘草五分，引用竹沥汁十滴，灯芯十茎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒吐
  • 当前页：热吐
  • 下一页：泻解
<<< 返回本书目录
  1. 热吐《幼幼新书》
  2. 热吐第六十一问《婴童百问》
  3. 热吐《幼科推拿秘书》
  4. 热痫《幼幼新书》
  5. 热吐《医宗金鉴》
  6. 热哮【疾病大全】
  7. 热吐《儿科萃精》
  8. 热邪散漫《温疫论》
  9. 热吐《保婴撮要》
  10. 热邪消烁津液《凌临灵方》
  11. 热痛【疾病症状】
  12. 热泻《保婴撮要》
  13. 热痛《黄帝内经太素》
  14. 热泻《幼幼新书》
  15. 热汤《本草纲目》图文版
  16. 热泻【中药主治】
  17. 热汤《证类本草》
  18. 热泻第六十七问《婴童百问》
  19. 热汤《本草纲目》完整版
  20. 热形《儒门事亲》
  21. 热痰口臭【疾病症状】
  22. 热性《珍珠囊补遗药性赋》
  23. 热痰《圣济总录》
  24. 热性嗜中性白细胞皮肤病【疾病大全】
  25. 热嗽《幼幼新书》
  26. 热休克蛋白《病理生理学》
  27. 热嗽《圣济总录》
  28. 热炎宁颗粒【方剂大全】
  29. 热水浴（包括冷热交替浴）《中医养生学》
  30. 热眼歌诀《异授眼科》
  1. 热吐《儿科萃精》
  2. 热吐《保婴撮要》
  3. 热吐《幼科心法要诀》
  4. 热吐《证治准绳·幼科》
  5. 热吐《幼科推拿秘书》
  6. 热吐《幼幼新书》
  7. 热吐第六十一问《婴童百问》
  8. 热吐《医宗金鉴》
  9. 热痿《中医词典》
  10. 热痛喉症《外科全生集》
  11. 热无沉《中医词典》
  12. 热痛《金匮翼》
  13. 热无犯热《中医名词词典》
  14. 热痛《明医指掌》
  15. 热无犯热《中医词典》
  16. 热痛《证治准绳·幼科》
  17. 热锡爆竹汤火伤目门主方《疡医大全》
  18. 热痛《黄帝内经太素》
  19. 热痫《中医词典》
  20. 热汤《证类本草》
  21. 热痫《幼幼新书》
  22. 热汤《本草衍义》
  23. 热哮《中医词典》
  24. 热汤《本草纲目》
  25. 热邪《中医词典》
  26. 热痰嗽《中医词典》
  27. 热邪传里《中医名词词典》
  28. 热痰候《诸病源候论》
  29. 热邪传里《中医词典》
  30. 热痰《中医词典》
  31. 热邪散漫《温疫论》


泻解_《儿科萃精》_中医儿科_【岐黄之术】

泻解

泻解

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》曰∶虚邪之中人也，留而不去，传舍于肠胃，多寒则肠鸣飧泄食不化，多热则泻泄。夫泄泻无不本于脾胃，胃为水谷之海。而脾主运化，脾健则胃和，水谷腐化，而为气血以行营卫，若饮食失节，寒温不调，脾胃受伤，则水反为湿，谷反为滞，精华之气，不能输化，乃至合污下降，而泻泄作矣。

如肠鸣腹不痛者，是湿，宜用燥渗。

饮食入胃，不能留住，或完谷不化者，是气虚，宜用温补。

腹痛肠鸣，如水声，痛一阵、泻一阵者，是火，宜用清利。

时泻时止，或多或少，是疾枳，宜豁之。

腹痛甚而泻，泻后痛减者，宜消之，体实者宜下之。

脾泻已久，大肠不禁者，宜涩之，元气下陷者，宜用升提。

小儿之泻，多因脾被湿浸，土不胜水而成，然致病之原不同，或乳食停滞，或感受寒暑，或惊邪外触，或脏受寒冷，或脾虚作泻，更有飧泻水泻之证，均须详细明辨，因作泻解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热吐
  • 当前页：泻解
  • 下一页：伤乳食泻
<<< 返回本书目录
  1. 泻解《儿科萃精》
  2. 泻利《女科证治准绳》
  3. 泻火之剂《医方论》
  4. 泻利《普济方·针灸》
  5. 泻火通便【方剂主治】
  6. 泻利《证治准绳·女科》
  7. 泻火伤胃《卫生宝鉴》
  8. 泻利《证治准绳·幼科》
  9. 泻火解毒【方剂主治】
  10. 泻利并大便不通论《医贯》
  11. 泻火解毒【中药主治】
  12. 泻利第六十五问《婴童百问》
  13. 泻火剂《中医眼科备读》
  14. 泻痢《产鉴》
  15. 泻火【中药主治】
  16. 泻痢《急救广生集》
  17. 泻火《本草求真》
  18. 泻痢《景岳全书》
  19. 泻黄散【方剂大全】
  20. 泻痢《女科指掌》
  21. 泻黄散《小儿药证直诀》
  22. 泻痢《盘珠集胎产症治》
  23. 泻黄《汤头歌诀》
  24. 泻痢《杂病治例》
  25. 泻肝饮子【方剂大全】
  26. 泻痢【中药主治】
  27. 泻肝汤【方剂大全】
  28. 泻痢【方剂主治】
  29. 泻肝散【方剂大全】
  30. 泻痢不同《医学读书记》
  1. 泻解《儿科萃精》
  2. 泻火熄风（清热熄风）《中医名词词典》
  3. 泻诀直说《针灸大成》
  4. 泻火汤总方《傅青主男科》
  5. 泻利《冯氏锦囊秘录》
  6. 泻火伤胃《卫生宝鉴》
  7. 泻利《证治准绳·幼科》
  8. 泻火清肝饮方《临症验舌法》
  9. 泻利《证治准绳·女科》
  10. 泻火《本草求真》
  11. 泻利《普济方·针灸》
  12. 泻蛔痧《中医词典》
  13. 泻利《女科证治准绳》
  14. 泻黄散方《临症验舌法》
  15. 泻利并大便不通论《医贯》
  16. 泻黄散（加减泻黄散）《万氏秘传片玉心书》
  17. 泻利第六十五问《婴童百问》
  18. 泻黄散《小儿药证直诀》
  19. 泻利恶寒《儒门事亲》
  20. 泻黄散《医方论》
  21. 泻痢《景岳全书》
  22. 泻黄散《万氏秘传片玉心书》
  23. 泻痢《中医词典》
  24. 泻黄散《退思集类方歌注》
  25. 泻痢《产鉴》
  26. 泻黄散《医方考》
  27. 泻痢《杂病治例》
  28. 泻黄散《目经大成》
  29. 泻痢《急救广生集》
  30. 泻黄散《重订囊秘喉书》
  31. 泻痢《竹林女科证治》


伤乳食泻_《儿科萃精》_中医儿科_【岐黄之术】

伤乳食泻

伤乳食泻

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿因乳食过饱，损伤脾胃，乳食不化，故频泻酸脓也，噫臭腹热，胀满疼痛，口渴恶食，小便赤涩，古法主保安丸消其滞（如醋炒香附、缩砂仁、炮白姜、醋炒青皮、陈皮、三棱、莪术、炙甘草，共为细末，面糊为丸，量儿大小与之，白汤化下）。

次用平胃汤和其脾（如炒苍术、陈皮、姜炒浓朴、炙甘草、炒麦芽、砂仁，引用姜）。

〔真按〕小儿因伤乳而泻，但用炒麦芽八分，焦谷芽八分，广橘红五分，茯苓块二钱，赤茯苓一钱，炒泽泻一钱，山楂炭钱半，炙甘草五分。

如因伤食而泻，则用炒枳壳八分，炒神曲一钱，广陈皮一钱，五谷虫八分，炒麦芽一钱，扁豆衣一钱，川朴花一朵，赤茯苓钱半，炙甘草五分，引用生姜一片。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻解
  • 当前页：伤乳食泻
  • 下一页：中寒泻
<<< 返回本书目录
  1. 伤乳食泻《医宗金鉴》
  2. 伤乳吐《儿科萃精》
  3. 伤乳食泻《儿科萃精》
  4. 伤乳吐《医宗金鉴》
  5. 伤脾发潮热《扁鹊心书》
  6. 伤湿《秘传证治要诀及类方》
  7. 伤劳倦《证治准绳·杂病》
  8. 伤湿《伤寒括要》
  9. 伤劳倦《证治准绳·类方》
  10. 伤湿《推拿抉微》
  11. 伤口愈合发痒【疾病症状】
  12. 伤湿《医碥》
  13. 伤口形成一个搏动性肿块【疾病症状】
  14. 伤湿《医碥》
  15. 伤口肉毒症【疾病大全】
  16. 伤湿《证治准绳·类方》
  17. 伤口结疤【疾病症状】
  18. 伤湿《证治准绳·杂病》
  19. 伤口感染【疾病症状】
  20. 伤湿（附痞脾香港脚）《脉症治方》
  21. 伤口感染《临床激光治疗学》
  22. 伤湿条辨十四条《六因条辨》
  23. 伤口包扎技术《现代院外急救手册》
  24. 伤湿叙论《三因极一病证方论》
  25. 伤科紫金丹【方剂大全】
  26. 伤湿证治《三因极一病证方论》
  27. 伤科病症《中医名词词典》
  28. 伤湿证治《幼幼集成》
  29. 伤科病症《气功外气疗法》
  30. 伤湿止痛膏【方剂大全】
  1. 伤乳食泻《儿科萃精》
  2. 伤乳食泻《医宗金鉴》
  3. 伤乳食泻《幼科心法要诀》
  4. 伤乳食泻《中医词典》
  5. 伤乳吐《中医词典》
  6. 伤乳食《中医词典》
  7. 伤乳吐《医宗金鉴》
  8. 伤乳《中医词典》
  9. 伤乳吐《证治准绳·幼科》
  10. 伤肉《中医词典》
  11. 伤乳吐《儿科萃精》
  12. 伤热物《明医指掌》
  13. 伤乳吐《幼科心法要诀》
  14. 伤热乳《中医词典》
  15. 伤山《中医词典》
  16. 伤热咳嗽《症因脉治》
  17. 伤娠《中医词典》
  18. 伤热咳嗽《中医词典》
  19. 伤生冷果菜《中医词典》
  20. 伤热《校注医醇剩义》
  21. 伤湿《时病论歌括新编》
  22. 伤气《中医词典》
  23. 伤湿《时病论歌括新编》
  24. 伤脾气《华佗神方》
  25. 伤湿《傅青主男科》
  26. 伤脾发潮热《扁鹊心书》
  27. 伤湿《中医词典》
  28. 伤面《中医词典》
  29. 伤湿《证治准绳·类方》
  30. 伤力嗽《中医词典》
  31. 伤湿《证治准绳·杂病》


中寒泻_《儿科萃精》_中医儿科_【岐黄之术】

中寒泻

中寒泻

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿过食生冷，以致寒邪凝结，肠鸣腹胀，时复疼痛，所泻皆澄澈清冷，面色淡白，四肢厥冷，饮食懒进，古方主理中汤以温中（方见前）。

止泻，古方主诃子散（如面煨诃子、肉豆蔻、土炒白术、人参、茯苓、煨木香、陈皮、炙甘草，共为细末），每服一钱，姜汤调服。

〔真按〕小儿寒泻，但用炒白术钱半，赤茯苓二钱，白通草五分，结猪苓二钱，白泽泻钱半，引用北干姜二片。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤乳食泻
  • 当前页：中寒泻
  • 下一页：火泻
<<< 返回本书目录
  1. 中寒泻《医宗金鉴》
  2. 中寒章《医学妙谛》
  3. 中寒泻《儿科萃精》
  4. 中寒治法《三因极一病证方论》
  5. 中寒色脉《医门法律》
  6. 中寒治验《卫生宝鉴》
  7. 中寒门方《医门法律》
  8. 中寒中暑（附中恶）《婴童类萃》
  9. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  10. 中行丸【方剂大全】
  11. 中寒门《石室秘录》
  12. 中和理阴汤【方剂大全】
  13. 中寒门《古今医统大全》
  14. 中和汤《扁鹊心书》
  15. 中寒门《辨证录》
  16. 中和汤【方剂大全】
  17. 中寒论《小儿卫生总微论方》
  18. 中和丸【方剂大全】
  19. 中寒二（附伤寒、伤风）《丹溪心法》
  20. 中华补血草【中药大全】
  21. 中寒《证治准绳·杂病》
  22. 中华短肠蕨【中药大全】
  23. 中寒《证治准绳·类方》
  24. 中华胡枝子【中药大全】
  25. 中寒《证治汇补》
  26. 中华剑蕨【中药大全】
  27. 中寒《杂病广要》
  28. 中华里白【中药大全】
  29. 中寒《医学集成》
  30. 中华人民共和国传染病防治法《传染病》
  1. 中寒泻《儿科萃精》
  2. 中寒泻《医宗金鉴》
  3. 中寒泻《幼科心法要诀》
  4. 中寒泻《中医词典》
  5. 中寒章《医学妙谛》
  6. 中寒色脉六则《医门法律》
  7. 中寒证治《仁斋直指方论（附补遗）》
  8. 中寒门方《医门法律》
  9. 中寒治验《卫生宝鉴》
  10. 中寒门（七则）《辨证录》
  11. 中寒中暑（附中恶）《婴童类萃》
  12. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  13. 中和及溶解病毒作用《医学免疫学》
  14. 中寒门《石室秘录》
  15. 中和汤《扁鹊心书》
  16. 中寒论《小儿卫生总微论方》
  17. 中和丸《奇方类编》
  18. 中寒方论《仁斋直指方论（附补遗）》
  19. 中和养身《中医词典》
  20. 中寒二（附伤寒、伤风）《丹溪心法》
  21. 中河豚毒《外科证治全书》
  22. 中寒病《症因脉治》
  23. 中河鱼脍并狗毒《奇效简便良方》
  24. 中寒便血《中医词典》
  25. 中胡粉毒秘方《华佗神方》
  26. 中寒《也是山人医案》
  27. 中花椒毒《外科证治全书》
  28. 中寒《校注医醇剩义》
  29. 中花椒毒《奇效简便良方》
  30. 中寒《秘传证治要诀及类方》
  31. 中华人民共和国传染病防治法《传染病》


火泻_《儿科萃精》_中医儿科_【岐黄之术】

火泻

火泻

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿因脏腑积热，或外伤暑热，故泻时暴注下迫，肚腹疼痛，心烦口渴，泻多黄水，小便赤色，古法主先用玉露饮清其热（如寒水石、石膏、生甘草，共为细末），量儿大小，温汤不拘时调服，再用四苓汤利其水（如茯苓、白术、猪苓、泽泻，引用灯芯）。

〔真按〕小儿火泻，但用飞滑石三钱，生甘草五分，煎服后，再以云茯苓二钱，生金钱术一钱，结猪苓钱半，炒泽泻钱半，车前子八分，淡竹叶一钱，引用灯芯七茎，荷叶露半两，冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中寒泻
  • 当前页：火泻
  • 下一页：惊泻
<<< 返回本书目录
  1. 火泻《医宗金鉴》
  2. 火形《儒门事亲》
  3. 火泻《儿科萃精》
  4. 火眼《厘正按摩要术》
  5. 火邪证《伤寒总病论》
  6. 火眼【中药主治】
  7. 火邪-伤寒补遗 《古今医统大全》
  8. 火眼煎【方剂大全】
  9. 火邪三条《仲景伤寒补亡论》
  10. 火焰草【中药大全】
  11. 火邪惊狂《伤寒捷诀》
  12. 火焰兰【中药大全】
  13. 火硝《本草易读》
  14. 火焰散【方剂大全】
  15. 火线膏【方剂大全】
  16. 火焰子【中药大全】
  17. 火杴丸【方剂大全】
  18. 火殃簕【中药大全】
  19. 火腿红曲散【方剂大全】
  20. 火秧竻【中药大全】
  21. 火腿【中药大全】
  22. 火秧竻蕊【中药大全】
  23. 火土两培丹【方剂大全】
  24. 火秧竻叶【中药大全】
  25. 火土丹【方剂大全】
  26. 火疡洗心散【方剂大全】
  27. 火头根【中药大全】
  28. 火药伤《急救广生集》
  29. 火筒散【方剂大全】
  30. 火油草【中药大全】
  1. 火泻《儿科萃精》
  2. 火泻《时病论》
  3. 火泻《幼科心法要诀》
  4. 火泻《医宗金鉴》
  5. 火薪脉《中医词典》
  6. 火泻《中医词典》
  7. 火性炎上《中医名词词典》
  8. 火泻《傅青主男科》
  9. 火性炎上《中医词典》
  10. 火泻《时病论歌括新编》
  11. 火牙痛《中医词典》
  12. 火泻《时病论歌括新编》
  13. 火炎昆岗兮英华凋落《解围元薮》
  14. 火泄《中医词典》
  15. 火炎上喘《明医指掌》
  16. 火邪证《伤寒总病论》
  17. 火眼《中医词典》
  18. 火邪头痛《中医词典》
  19. 火眼《奇效简便良方》
  20. 火邪三条《仲景伤寒补亡论》
  21. 火眼《厘正按摩要术》
  22. 火邪圊血证十二　太阳六十七《伤寒悬解》
  23. 火眼赤烂秘方《华佗神方》
  24. 火邪内伤辨《傅青主男科》
  25. 火眼肿痛《奇效简便良方》
  26. 火邪内攻证十五　太阳七十《伤寒悬解》
  27. 火疡《中医词典》
  28. 火邪惊狂《伤寒捷诀》
  29. 火药冲眼欲瞎《奇效简便良方》
  30. 火邪经闭《中医词典》
  31. 火药伤《急救广生集》


惊泻_《儿科萃精》_中医儿科_【岐黄之术】

惊泻

惊泻

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿因气弱受惊，其候夜卧不安，昼则惊惕，粪稠若胶，色青如苔，古法主镇心抑肝。先以抑脾定惊散定其惊（如人参、白术、茯苓各三钱，镜面朱砂八分，钩藤二钱，炙甘草五分，共为细末）。每服一钱，灯芯汤调服。

次以养脾丸理其脾（如人参、白术、当归、川芎各三钱，醋炒青皮、煨木香、姜炒黄连、陈皮各二钱，炒神曲、山楂、缩砂仁、炒麦芽各一钱，共研细末。神曲糊为丸，如麻子大）。每服二十丸，陈仓米煎汤化服。

〔真按〕小儿惊泻，若用古之镇惊理脾二方，诚恐肝不能抑，心不能镇，而脾亦不能理，多生变端，盖儿因惊而始泻，只要化其惊而泻自无不止，方用朱砂拌茯苓钱半，白泽泻一钱，细木通八分，赤茯苓一钱，炒白芍一钱，引用金银器煎汤，代水煎药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火泻
  • 当前页：惊泻
  • 下一页：脐寒泻
<<< 返回本书目录
  1. 惊泻《幼幼新书》
  2. 惊泻第六十九问《婴童百问》
  3. 惊泻《医宗金鉴》
  4. 惊虚《幼幼新书》
  5. 惊泻《儿科萃精》
  6. 惊跃《读医随笔》
  7. 惊泻《保婴撮要》
  8. 惊振内障《秘传眼科龙木论》
  9. 惊邪《普济方·针灸》
  10. 惊振内障歌《眼科心法要诀》
  11. 惊痫忤是三候《幼幼新书》
  12. 惊振内障歌《医宗金鉴》
  13. 惊痫死症辨《幼科铁镜》
  14. 惊震内障《中医眼科学》
  15. 惊痫论《小儿卫生总微论方》
  16. 晶体脱位【疾病大全】
  17. 惊痫活症辨《幼科铁镜》
  18. 晶体异位和脱位【疾病大全】
  19. 惊痫方治一《小儿卫生总微论方》
  20. 晶状体蛋白过敏性青光眼【疾病大全】
  21. 惊痫方治二《小儿卫生总微论方》
  22. 晶状体蛋白逸出【疾病症状】
  23. 惊痫发搐《小儿药证直诀》
  24. 晶状体混浊【疾病症状】
  25. 惊痫癫证治《颅囟经》
  26. 晶状体囊壁破裂【疾病症状】
  27. 惊痫第十九问《婴童百问》
  28. 晶状体膨胀所致青光眼【疾病大全】
  29. 惊痫抽搐【中药主治】
  30. 晶状体膨胀增大【疾病症状】
  1. 惊泻《儿科萃精》
  2. 惊泻《保婴撮要》
  3. 惊泻《幼科心法要诀》
  4. 惊泻《证治准绳·幼科》
  5. 惊泻第六十九问《婴童百问》
  6. 惊泻《幼幼新书》
  7. 惊虚《幼幼新书》
  8. 惊泻《医宗金鉴》
  9. 惊忧发狂《奇效简便良方》
  10. 惊泻《中医词典》
  11. 惊郁《中医词典》
  12. 惊邪《普济方·针灸》
  13. 惊跃《读医随笔》
  14. 惊邪《新修本草》
  15. 惊躁《中医词典》
  16. 惊痫治验《卫生宝鉴》
  17. 惊则气乱《中医名词词典》
  18. 惊痫杂论《小儿卫生总微论方》
  19. 惊则气乱《中医词典》
  20. 惊痫余证《小儿卫生总微论方》
  21. 惊蛰、春分、清明、谷雨节内雨《药性切用》
  22. 惊痫忤是三候《幼幼新书》
  23. 惊蛰春厘清明谷雨四节内水《本草从新》
  24. 惊痫死症辨《幼科铁镜》
  25. 惊蛰春厘清明谷雨四节内水《本草撮要》
  26. 惊痫兼别病《小儿卫生总微论方》
  27. 惊者平之《中医名词词典》
  28. 惊痫活症辨《幼科铁镜》
  29. 惊者平之《中医词典》
  30. 惊痫候《诸病源候论》
  31. 惊振内障《中医词典》


脐寒泻_《儿科萃精》_中医儿科_【岐黄之术】

脐寒泻

脐寒泻

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿多因断脐失护，风冷乘入，传于大肠，遂成寒泻之证，其候粪色青白，腹痛肠鸣，古法主先用和气饮温散之（如苍术、紫苏、防风、赤苓、豆豉、藿香、陈皮、浓朴、炙甘草，引用生姜、灯芯）。

再以调中汤温补之（如人参、茯苓、藿香、炒白术、炙甘草、煨木香、制香附、缩砂仁，引用煨姜）。

〔真按〕小儿既因脐寒而泻，古方断不宜服。若儿未盈月，但用暖脐膏贴之可愈，不必服药，若泄泻过甚，但用炒白术八分，白茯苓二钱，炒猪苓八分，宣泽泻八分，引用干姜一片。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊泻
  • 当前页：脐寒泻
  • 下一页：脾虚泻
<<< 返回本书目录
  1. 脐寒泻《医宗金鉴》
  2. 脐瘘《家庭医学百科-医疗康复篇》
  3. 脐寒泻《儿科萃精》
  4. 脐漏疮《外科启玄》
  5. 脐腹胀痛【方剂主治】
  6. 脐漏门主论《疡医大全》
  7. 脐腹胀满【方剂主治】
  8. 脐轮红肿【疾病症状】
  9. 脐腹弦急【方剂主治】
  10. 脐尿管残余【疾病症状】
  11. 脐腹痛【方剂主治】
  12. 脐尿管瘘【疾病大全】
  13. 脐腹疼痛【方剂主治】
  14. 脐尿管囊肿【疾病大全】
  15. 脐腹冷痛【方剂主治】
  16. 脐尿管囊肿及脐尿管瘘【疾病大全】
  17. 脐腹绞痛【方剂主治】
  18. 脐膨出《家庭医学百科-医疗康复篇》
  19. 脐腹急痛【方剂主治】
  20. 脐膨出【疾病大全】
  21. 脐腹撮痛【方剂主治】
  22. 脐膨出-巨舌-巨大躯体综合征【疾病大全】
  23. 脐腹刺痛【方剂主治】
  24. 脐膨出-巨舌-巨体综合征【疾病大全】
  25. 脐腹【方剂主治】
  26. 脐疝《家庭医学百科-医疗康复篇》
  27. 脐府望法提纲《望诊遵经》
  28. 脐疝【疾病大全】
  29. 脐风症论《幼科概论》
  30. 脐上疽门主论《疡医大全》
  1. 脐寒泻《儿科萃精》
  2. 脐寒泻《医宗金鉴》
  3. 脐寒泻《幼科心法要诀》
  4. 脐寒泻《中医词典》
  5. 脐后痈秘方《华佗神方》
  6. 脐腹痛《竹林女科证治》
  7. 脐口突伸秘方《华佗神方》
  8. 脐府望法提纲《望诊遵经》
  9. 脐瘘《家庭医学百科-医疗康复篇》
  10. 脐风症论《幼科概论》
  11. 脐漏《中医词典》
  12. 脐风证治《育婴家秘》
  13. 脐漏《古今医统大全》
  14. 脐风三证《中医词典》
  15. 脐漏疮《中医词典》
  16. 脐风脐湿肿脐疮脐突《幼科释谜》
  17. 脐漏疮《外科启玄》
  18. 脐风门《幼科切要》
  19. 脐漏门主论《疡医大全》
  20. 脐风论证《幼幼集成》
  21. 脐内溃烂《奇效简便良方》
  22. 脐风惊《幼科推拿秘书》
  23. 脐旁穴《中医词典》
  24. 脐风候（幼幼汇集 上）《古今医统大全》
  25. 脐膨出《家庭医学百科-医疗康复篇》
  26. 脐风方《济阴纲目》
  27. 脐疝《家庭医学百科-医疗康复篇》
  28. 脐风发噤《奇效简便良方》
  29. 脐疝《中医名词词典》
  30. 脐风撮口论《小儿卫生总微论方》
  31. 脐疝《普通外科学》


脾虚泻_《儿科萃精》_中医儿科_【岐黄之术】

脾虚泻

脾虚泻

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿脾虚泄泻，多因脾不健运，故每逢食后作泻，腹满不渴，精神短少，面黄懒食，肌肉消瘦，古法主参苓白术散（方见脾疳）。

〔真按〕小儿脾虚泄泻，最防转为慢惊，方用扁豆衣钱半，炒白术钱半，结猪苓钱半，炒泽泻钱半，吉林参须五分，云茯苓二钱，炒枳壳五分，白芡实一钱，炙甘草五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐寒泻
  • 当前页：脾虚泻
  • 下一页：飧泻
<<< 返回本书目录
  1. 脾虚泻《医宗金鉴》
  2. 脾虚中满《药症忌宜》
  3. 脾虚泻《儿科萃精》
  4. 脾阳虚【疾病症状】
  5. 脾虚泄泻【中药主治】
  6. 脾痈《外科启玄》
  7. 脾虚泄泻【疾病大全】
  8. 脾痈《医宗金鉴》
  9. 脾虚泄泻《凌临灵方》
  10. 脾痈门主论《疡医大全》
  11. 脾虚食少【中药主治】
  12. 脾俞穴【人体背部穴位】
  13. 脾虚实《备急千金要方》
  14. 脾约【疾病大全】
  15. 脾虚湿热证《临证实验录》
  16. 脾约麻仁圆【方剂大全】
  17. 脾虚身面淡黄《医门补要》
  18. 脾约丸方《伤寒明理论》
  19. 脾虚门《幼科切要》
  20. 脾约丸论《格致余论》
  21. 脾虚肝郁证《临证实验录》
  22. 脾约证《伤寒九十论》
  23. 脾虚肝旺证《临证实验录》
  24. 脾脏《保婴撮要》
  25. 脾虚腹痛《药症忌宜》
  26. 脾脏《寿世传真》
  27. 脾虚【方剂主治】
  28. 脾脏第十问《婴童百问》
  29. 脾虚【疾病症状】
  30. 脾脏歌《脉诀乳海》
  1. 脾虚泻《儿科萃精》
  2. 脾虚泻《症因脉治》
  3. 脾虚泻《幼科心法要诀》
  4. 脾虚泻《医宗金鉴》
  5. 脾虚证《中医词典》
  6. 脾虚泻《中医词典》
  7. 脾虚中满《药症忌宜》
  8. 脾虚泄泻《凌临灵方》
  9. 脾虚自汗《中医词典》
  10. 脾虚泄泻《中医词典》
  11. 脾阳《中医名词词典》
  12. 脾虚实《备急千金要方》
  13. 脾阳《中医词典》
  14. 脾虚湿热证《临证实验录》
  15. 脾阳不振《中医词典》
  16. 脾虚湿困《中医词典》
  17. 脾阳虚《中医名词词典》
  18. 脾虚湿困《中医名词词典》
  19. 脾阳虚《中医词典》
  20. 脾虚生风《中医词典》
  21. 脾遗《中医词典》
  22. 脾虚身肿《症因脉治》
  23. 脾阴《中医名词词典》
  24. 脾虚身肿《中医词典》
  25. 脾阴《中医词典》
  26. 脾虚身面淡黄《医门补要》
  27. 脾阴虚《中医词典》
  28. 脾虚如球《中医词典》
  29. 脾阴虚（脾胃阴虚）《中医名词词典》
  30. 脾虚秘《中医词典》
  31. 脾痈《中医词典》


飧泻_《儿科萃精》_中医儿科_【岐黄之术】

飧泻

飧泻

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿飧泻，或因春伤风邪，清气下陷，脾失健运，以致完谷不化，古法主补中益气汤（如人参、蜜制黄 、土炒当归、土炒白术、炙甘草、陈皮、土炒升麻、醋炒柴胡，引用姜枣）。

若泄泻日久，肠滑不禁者，古法主四神丸（如补骨脂、五味子、肉豆蔻、吴茱萸，共为末，姜、枣肉为丸）

每服一钱，米饮下。

〔真按〕小儿飧泄，固当补养脾土，然选用补中益气，亦不相宜。至用四神散以温肠，尤所当禁。方用生于术钱半，赤茯苓一钱，白茯苓一钱，炒党参一钱，莲子肉一钱（去芯），炙甘草五分，怀山药钱半，扁豆肉一钱。

若因清气下陷，加升麻二分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾虚泻
  • 当前页：飧泻
  • 下一页：水泻
<<< 返回本书目录
  1. 飧泻《医宗金鉴》
  2. 损复《温疫论》
  3. 飧泻《儿科萃精》
  4. 损破尿胞、脱下子宫《古今医案按》
  5. 飧泄解《素灵微蕴》
  6. 损伤《急救良方》
  7. 飧泄《针灸资生经》
  8. 损伤《家庭医学百科-医疗康复篇》
  9. 飧泄《医学纲目》
  10. 损伤《奇效简便良方》
  11. 飧泄《吴鞠通医案》
  12. 损伤《千金翼方》
  13. 飧泄《圣济总录》
  14. 损伤出血吐血《伤科补要》
  15. 飧泄《普济方·针灸》
  16. 损伤的修复《病理学》
  17. 飧泄《凌临灵方》
  18. 损伤方《少林真传伤科秘方》
  19. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  20. 损伤后遗症《中医伤科按摩学》
  21. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  22. 损伤门《奇方类编》
  23. 孙真人枕上记《孙真人海上方》
  24. 损伤秘传口诀《跌打损伤回生集》
  25. 孙真人针十三鬼穴歌《针灸大成》
  26. 损伤奇脉下血治验《一得集》
  27. 孙真人谕眼论《明目至宝》
  28. 损伤性休克【疾病大全】
  29. 孙真人养胎论《卫生家宝产科备要》
  30. 损伤总论《伤科汇纂》
  1. 飧泻《儿科萃精》
  2. 飧泻《证治准绳·幼科》
  3. 损病汤药加减法《慎柔五书》
  4. 飧泻《医宗金鉴》
  5. 损病主治汤方门《慎柔五书》
  6. 飧泄秘方《华佗神方》
  7. 损复《温疫论》
  8. 飧泄解《素灵微蕴》
  9. 损骨方《救伤秘旨》
  10. 飧泄《幼科心法要诀》
  11. 损脉损症《慎柔五书》
  12. 飧泄《时病论》
  13. 损脉致病次序《慎柔五书》
  14. 飧泄《金匮翼》
  15. 损目破睛《奇效简便良方》
  16. 飧泄《针灸资生经》
  17. 损破尿胞、脱下子宫《古今医案按》
  18. 飧泄《吴鞠通医案》
  19. 损破脬胞《竹林女科证治》
  20. 飧泄《明医指掌》
  21. 损伤《针灸大成》
  22. 飧泄《儒门事亲》
  23. 损伤《家庭医学百科-医疗康复篇》
  24. 飧泄《卫生宝鉴》
  25. 损伤《千金翼方》
  26. 飧泄《普济方·针灸》
  27. 损伤《急救良方》
  28. 飧泄《医学纲目》
  29. 损伤《针灸聚英》
  30. 飧泄《凌临灵方》
  31. 损伤《理疗学》


水泻_《儿科萃精》_中医儿科_【岐黄之术】

水泻

水泻

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿水泻，皆因脾胃湿盛，以致清浊不分，变成此证，其候小便短涩，懒食，溏泻色黄，古法主胃苓汤以除湿（如炒苍术、陈皮、浓朴、炒白术、茯苓、炙甘草、肉桂、泽泻、猪苓，引用生姜、红枣）。

若泻久不止，则用升阳除湿汤（如苍术、陈皮、防风、炒神曲、炒麦芽、泽泻、炙甘草、升麻、羌活、柴胡、猪苓，引用生姜）。

〔真按〕小儿水泻，不厘清浊，宜用燥湿兼分利之法，方以川萆 一钱，米泔浸炒苍术六分，制金钱术二钱，炒猪苓二钱，炒泽泻二钱，炒扁豆一钱，炒麦芽八分，引用煨姜一片，上肉桂一分，研末，冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飧泻
  • 当前页：水泻
  • 下一页：积滞解
<<< 返回本书目录
  1. 水泻《圆运动的古中医学》
  2. 水泻【中药主治】
  3. 水泻《医宗金鉴》
  4. 水泻【方剂主治】
  5. 水泻《孙真人海上方》
  6. 水泻伴低血钾【疾病症状】
  7. 水泻《圣济总录》
  8. 水泻不止《儒门事亲》
  9. 水泻《儿科萃精》
  10. 水泻不止【方剂主治】
  11. 水泻《扁鹊心书》
  12. 水盐代谢障碍【疾病症状】
  13. 水泄不止《儒门事亲》
  14. 水眼药《外科传薪集》
  15. 水香柴【中药大全】
  16. 水杨《本草纲目》完整版
  17. 水线草【中药大全】
  18. 水杨《本草纲目》图文版
  19. 水苋菜（图）【中药大全】
  20. 水杨根【中药大全】
  21. 水仙桃【中药大全】
  22. 水杨柳【中药大全】
  23. 水仙花【中药大全】
  24. 水杨梅《本草纲目》完整版
  25. 水仙根【中药大全】
  26. 水杨梅【中药大全】
  27. 水仙膏【方剂大全】
  28. 水杨梅根【中药大全】
  29. 水仙（图）【中药大全】
  30. 水杨木白皮【中药大全】
  1. 水泻《儿科萃精》
  2. 水泻《证治准绳·幼科》
  3. 水泻《奇效简便良方》
  4. 水泻《医宗金鉴》
  5. 水泻《幼科心法要诀》
  6. 水泻《中医词典》
  7. 水泻《扁鹊心书》
  8. 水泻《傅青主男科》
  9. 水泻《外科全生集》
  10. 水泻《傅青主男科》
  11. 水泻不止《儒门事亲》
  12. 水泻《孙真人海上方》
  13. 水泻的意义《圆运动的古中医学》
  14. 水泻《圣济总录》
  15. 水泻方《急救广生集》
  16. 水泄不止《儒门事亲》
  17. 水泻惊《幼科推拿秘书》
  18. 水泄《中医词典》
  19. 水泻已愈二便[b]难分[/b]《圆运动的古中医学》
  20. 水哮《中医词典》
  21. 水性流下《中医名词词典》
  22. 水仙散《普济本事方》
  23. 水性流下《中医词典》
  24. 水仙散《冯氏锦囊秘录》
  25. 水咻咳《中医词典》
  26. 水仙根《药性切用》
  27. 水穴《中医词典》
  28. 水仙根《本草从新》
  29. 水盐代谢《病理生理学》
  30. 水仙《本草易读》
  31. 水眼药《外科传薪集》


积滞解_《儿科萃精》_中医儿科_【岐黄之术】

积滞解

积滞解

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》曰∶新积痛可移者，易已也。积不痛，难已也。小儿所资以养生者，惟乳与食，乳为血液，饮之类也，谷为糟粕，食之类也。乳贵有时，食贵有节，若父母过爱，乳食无度，虽曰爱之，其实害之。脾虚不运，气不流行，而积滞成矣。伤热乳热食者，则为热积。伤冷乳冷食者，则为冷积。五谷之类为食积，禽畜之类为肉积，菜果之类为冷积。饮食之积，必用消导。消者散其积也，导者行其气也。轻则和解常剂，重则峻下汤丸。盖浊阴不降，则清阳不升，客垢不除，则真元不复。譬如戡定祸乱，然后可以致太平。或消补并行，或补多消少，或先补后消，洁古所谓养正而积自除。故前人破滞消坚之药，必假参术以赞助成功。经曰∶无攻邪，无失正。此之谓也。因作积滞解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水泻
  • 当前页：积滞解
  • 下一页：乳积
<<< 返回本书目录
  1. 积滞解《儿科萃精》
  2. 积滞门《幼科推拿秘书》
  3. 积滞第四十九问《婴童百问》
  4. 积滞门《幼科心法要诀》
  5. 积滞【疾病大全】
  6. 积滞门-幼幼汇集（中）《古今医统大全》
  7. 积滞《小儿常见病单验方》
  8. 积滞总括《医宗金鉴》
  9. 积滞《保婴撮要》
  10. 屐屉鼻绳《本草纲目》完整版
  11. 积症门推法《推拿抉微》
  12. 姬蕨【中药大全】
  13. 积症门《小儿推拿广意》
  14. 基本病变X线表现《放射诊断学》
  15. 积雪草【中药大全】
  16. 基本病变X线表现《放射诊断学》
  17. 积雪草《证类本草》
  18. 基本病机《中医基础理论》
  19. 积雪草《本草图经》
  20. 基本概念《临床肝移植》
  21. 积雪草《本草纲目》完整版
  22. 基本概念和内容《预防医学》
  23. 积泻《幼幼新书》
  24. 基本外科病历《病历书写规范》
  25. 积痛第四十八问《婴童百问》
  26. 基本要求《中药法规》
  27. 积痛《小儿药证直诀》
  28. 基本原理及仪器简介《物理诊断学》
  29. 积疝方【方剂大全】
  30. 基础护理学的概念、任务与内容《基础护理学》
  1. 积滞解《儿科萃精》
  2. 积滞第四十九问《婴童百问》
  3. 积滞门《幼科推拿秘书》
  4. 积滞《保婴撮要》
  5. 积滞门（幼幼汇集 中）《古今医统大全》
  6. 积滞《小儿常见病单验方》
  7. 积滞吐《中医词典》
  8. 积症门推法《推拿抉微》
  9. 积滞泄泻《中医词典》
  10. 积症门《小儿推拿广意》
  11. 积滞总括《医宗金鉴》
  12. 积瘀泄《中医词典》
  13. 积滞总括《幼科心法要诀》
  14. 积饮《中医词典》
  15. 屐（音剧）?（音燮）鼻绳灰《证类本草》
  16. 积液中恶性肿瘤的脱落细胞检查《临床基础检验学》
  17. 屐鼻绳灰《千金翼方》
  18. 积雪草《本草图经》
  19. 屐鼻绳灰《新修本草》
  20. 积雪草《名医别录》
  21. 基本病变《病理学》
  22. 积雪草《证类本草》
  23. 基本病变X线表现《医学影像学》
  24. 积雪草《医学入门》
  25. 基本病机《中医基础理论》
  26. 积雪草《本草衍义》
  27. 基本的病理改变《急诊医学》
  28. 积雪草《新修本草》
  29. 基本肺容积《生理学》
  30. 积雪草《本草经集注》
  31. 基本肺容积和肺容量《生理学》


乳积_《儿科萃精》_中医儿科_【岐黄之术】

乳积

乳积

  • 上一页
  • 目录
  • 相关
  • 下一页

乳积之儿，其候睡卧不宁，不时啼叫，口中气热，频吐乳片，肚胀腹热，大便酸臭，古法主消乳丸（方见伤乳吐）。

〔真按〕小儿乳积，因伤乳而停积，自与伤乳即吐者有别，脏腑娇嫩，不宜妄攻，方用炒麦芽一钱，六神曲八分，云茯苓二钱，炒莱菔子五分，炒枳壳八分，炙甘草三分，引用生姜一片。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积滞解
  • 当前页：乳积
  • 下一页：食积
<<< 返回本书目录
  1. 乳积《儿科萃精》
  2. 乳疾灵颗粒【方剂大全】
  3. 乳黄散【方剂大全】
  4. 乳姜汤【方剂大全】
  5. 乳花【中药大全】
  6. 乳疖《洄溪医案》
  7. 乳花《外科十三方考》
  8. 乳金丹《何氏虚劳心传》
  9. 乳核饮【方剂大全】
  10. 乳疽、乳痈《医宗金鉴》
  11. 乳核《中医外科学》
  12. 乳块消片【方剂大全】
  13. 乳管内乳头状瘤【疾病大全】
  14. 乳块消汤【方剂大全】
  15. 乳根穴【胸部腹部穴位】
  16. 乳劳《医宗金鉴》
  17. 乳疳门主论《疡医大全》
  18. 乳痨《中医外科学》
  19. 乳柑子《证类本草》
  20. 乳痨【疾病大全】
  21. 乳腐【中药大全】
  22. 乳疬《中医外科学》
  23. 乳腐《本草纲目》图文版
  24. 乳疬【疾病大全】
  25. 乳腐《本草纲目》完整版
  26. 乳灵丸【方剂大全】
  27. 乳蜂散【方剂大全】
  28. 乳令儿病证《证治准绳·幼科》
  29. 乳房组织大块坏死【疾病症状】
  30. 乳漏《中医外科学》
  1. 乳积《儿科萃精》
  2. 乳积《证治准绳·幼科》
  3. 乳疾《医述》
  4. 乳积《中医词典》
  5. 乳疖秘方《华佗神方》
  6. 乳花《外科十三方考》
  7. 乳结《奇效简便良方》
  8. 乳核《中医外科学》
  9. 乳结核《中医词典》
  10. 乳核《中医名词词典》
  11. 乳结核候《巢氏病源补养宣导法》
  12. 乳过氧化物酶法《实用免疫细胞与核酸》
  13. 乳结核候《诸病源候论》
  14. 乳管内乳头状瘤《普通外科学》
  15. 乳金丹《何氏虚劳心传》
  16. 乳根痈《万氏秘传外科心法》
  17. 乳疽《中医名词词典》
  18. 乳根痈《中医词典》
  19. 乳疽《中医词典》
  20. 乳根《针灸学》
  21. 乳疽、乳痈《医宗金鉴》
  22. 乳根《中医词典》
  23. 乳疽、乳痈《外科心法要诀》
  24. 乳根《针灸大成》
  25. 乳疽方《急救广生集》
  26. 乳杆菌属《医学微生物学》
  27. 乳菌《中医词典》
  28. 乳疳门主论《疡医大全》
  29. 乳孔塞痛《奇效简便良方》
  30. 乳疳《中医词典》
  31. 乳劳《医宗金鉴》


食积_《儿科萃精》_中医儿科_【岐黄之术】

食积

食积

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿恣意肥甘生冷，不能运化，则肠胃皆有积滞。其证头温腹热，大便酸臭，嗳气恶食，烦不安眠，口干作渴，积轻者，古法主木香大安丸以消导之（如木香、黄连、陈皮、土炒白术、炒枳实、山楂、连翘、炒神曲、炒麦芽、砂仁、莱菔子，共为细末，神曲糊为丸）。每服一钱，陈仓米汤下。

积重便秘者，古法主小承气汤以攻下之（方见前）。

〔真按〕小儿食积，轻者但用麸炒枳实一钱，制野术一钱，引用缩砂仁三分。食积重者，本方加炒神曲八分，炒麦芽八分，山楂肉钱半，焙莱菔子五分，引用香连丸十粒。便秘者，再加更衣丸五粒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳积
  • 当前页：食积
  • 下一页：癖疾解
<<< 返回本书目录
  1. 食积《中医儿科学》
  2. 食积【中药主治】
  3. 食积《张氏医通》
  4. 食积【方剂主治】
  5. 食积《幼科释谜》
  6. 食积不化【中药主治】
  7. 食积《吴鞠通医案》
  8. 食积腹痛【中药主治】
  9. 食积《厘正按摩要术》
  10. 食积腹胀【中药主治】
  11. 食积《儿科萃精》
  12. 食积寒热《保婴撮要》
  13. 食后养生《中医养生学》
  14. 食积咳嗽《儿科萃精》
  15. 食后将息法《古今医统大全》
  16. 食积咳嗽《医宗金鉴》
  17. 食管左壁形成压足跡【疾病症状】
  18. 食积口臭【疾病症状】
  19. 食管重复畸形【疾病大全】
  20. 食积冷热第八十三问《婴童百问》
  21. 食管重复畸形【疾病症状】
  22. 食积痞积虫积痰积水积《笔花医镜》
  23. 食管重复【疾病症状】
  24. 食积伤寒《轩岐救正论》
  25. 食管中段憩室【疾病大全】
  26. 食积胀满【中药主治】
  27. 食管源性胸痛【疾病大全】
  28. 食积证治《幼幼集成》
  29. 食管异物（foreign body in esophagus）《耳鼻咽喉外科学》
  30. 食即呕吐【方剂主治】
  1. 食积《儿科萃精》
  2. 食积《幼科释谜》
  3. 食积《厘正按摩要术》
  4. 食积《吴鞠通医案》
  5. 食积《中医儿科学》
  6. 食积《丹台玉案》
  7. 食积 湿痰 死血《明医指掌》
  8. 食积《明医指掌》
  9. 食积喘逆《中医词典》
  10. 食积《明医指掌》
  11. 食积喘逆《症因脉治》
  12. 食积《明医指掌》
  13. 食积腹痛《中医词典》
  14. 食积《张氏医通》
  15. 食积腹痛《症因脉治》
  16. 食积《证治准绳·幼科》
  17. 食积腹胀《中医词典》
  18. 食积《医述》
  19. 食积腹胀《症因脉治》
  20. 食积《中医词典》
  21. 食积寒热《证治准绳·幼科》
  22. 食鸡蛋闷绝《奇效简便良方》
  23. 食积寒热《保婴撮要》
  24. 食鸡蛋积滞《奇效简便良方》
  25. 食积简便方《幼幼集成》
  26. 食后养生《中医养生学》
  27. 食积酒毒发热《金匮翼》
  28. 食后将息法《古今医统大全》
  29. 食积咳嗽《中医词典》
  30. 食后昏困《中医词典》
  31. 食积咳嗽《医宗金鉴》


癖疾解_《儿科萃精》_中医儿科_【岐黄之术】

癖疾解

癖疾解

  • 上一页
  • 目录
  • 相关
  • 下一页

凡饮食之积，其初积者不过偶伤饮食，必在肠胃之内，可行可逐，治之不难。惟历久饮食无节，渐留滞垢，遂成癖疾。其积在左胁膈膜之间，此阳明宗气所出之道也。《经》曰∶胃之大络，名曰虚里，贯膈络肺，出于左乳下，其动应衣脉宗气也。结而横有积矣。人苟平日饥饱失时，饮食叠进，以致阳明胃气一有所逆，则阴寒之气得以乘之，而脾不及化，则余滞并肠外汁沫，团聚不散，渐成症结，始如鸡卵，坚硬成块，渐如覆盆之形，过脐则证危矣。然其初起甚微，人多不觉，既久根深蒂固，则药力难达病所。今西北小儿多有此疾，尤以食面之乡村为最多，因留积于皮里膜外，所以不易治也。治宜缓消，不宜急攻，要详察之，因作癖疾解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食积
  • 当前页：癖疾解
  • 下一页：癖疾
<<< 返回本书目录
  1. 癖疾解《儿科萃精》
  2. 癖疾门《幼科指南》
  3. 癖疾《万病回春》
  4. 癖疾证治《医宗金鉴》
  5. 癖疾《古今医鉴》
  6. 癖疾总括《医宗金鉴》
  7. 癖疾《儿科萃精》
  8. 癖瘕诸积论治《类证治裁》
  9. 癖及癖不能食方《外台秘要》
  10. 癖结方《外台秘要》
  11. 癖积症治《幼幼集成》
  12. 癖结胀满《备急千金要方》
  13. 癖积《续名医类案》
  14. 癖块《杂病治例》
  15. 癖积《推拿抉微》
  16. 癖块部《本草易读》
  17. 癖积《千金翼方》
  18. 癖块痞结《保婴撮要》
  19. 癖积《古今医案按》
  20. 癖羸瘠方《外台秘要》
  21. 癖方《外台秘要》
  22. 癖气《圣济总录》
  23. 癖等七种释名论《叶选医衡》
  24. 癖气《幼幼新书》
  25. 癖不能食《圣济总录》
  26. 癖疝证总括《妇科心法要诀》
  27. 癖病诸候（凡十一论）《诸病源候论》
  28. 癖疝证总括《医宗金鉴》
  29. 癖病诸候《巢氏病源补养宣导法》
  30. 癖石《本草纲目》完整版
  1. 癖疾解《儿科萃精》
  2. 癖疾《幼科心法要诀》
  3. 癖疾门《幼科指南》
  4. 癖疾《儿科萃精》
  5. 癖疾证治《医宗金鉴》
  6. 癖疾《万病回春》
  7. 癖疾总括《医宗金鉴》
  8. 癖疾《古今医鉴》
  9. 癖疾总括《幼科心法要诀》
  10. 癖及癖不能食方一十四首《外台秘要》
  11. 癖瘕诸积论治《类证治裁》
  12. 癖积治验《卫生宝鉴》
  13. 癖结《中医词典》
  14. 癖积症治《幼幼集成》
  15. 癖结方三首《外台秘要》
  16. 癖积疳瘦《卫生宝鉴》
  17. 癖结候《诸病源候论》
  18. 癖积《推拿抉微》
  19. 癖结胀满《备急千金要方》
  20. 癖积《古今医案按》
  21. 癖块《杂病治例》
  22. 癖积《续名医类案》
  23. 癖块部《本草易读》
  24. 癖积《中医词典》
  25. 癖块痞结《保婴撮要》
  26. 癖积《千金翼方》
  27. 癖羸瘠方二首《外台秘要》
  28. 癖黄候《诸病源候论》
  29. 癖秘方《华佗神方》
  30. 癖黄《中医词典》
  31. 癖气《圣济总录》


癖疾_《儿科萃精》_中医儿科_【岐黄之术】

癖疾

癖疾

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿癖疾，始则午后潮热，口渴饮冷，肚大青筋，渐至坚硬成块，不时作痛，古法主内外兼治，内服千金消癖丸（如芦荟、阿魏，另为糊；青黛、木香、浓朴、槟榔、陈皮、生甘草各一钱，使君子肉、胡黄连、山楂肉、醋炒香附、三棱、莪术各二钱，水红花子、炒神曲、炒麦芽各四钱，人参、土炒白术、茯苓各三钱，共为细末。

将阿魏一钱，白水和面打糊为丸，绿豆大）。米饮下，量儿大小服之。

外贴红花膏（如没药五钱，血竭、麝香、阿魏各三钱，当归、赤芍各一钱，水红花料一捆，煎汁去渣熬膏一碗，以上六味共为细末，入膏内搅匀，以青布摊贴患处）。

若无热渴者，古法主先用木香丸（如木香、蓬莪术、缩砂仁、青皮、朱砂各二钱，共为细末，和匀，飞白面糊和丸，麻子大）。每服二三丸。乳伤，即用乳饮下；食伤，即以所伤物熬汤下。

〔真按〕小儿癖疾，多因饮食过节，肠胃填满，浊汁外溢，复感寒气凝结而成。或因血膜化水，日久则癖胁旁，时时作痛，时发潮热，或寒热往来似症。大抵有癖之儿，虚者居多，攻下之药，非可常用。体虚者，但用西党参、炒金钱术、正广皮、白云苓、乳蒸杭青皮（醋炒）、川浓朴（姜制）、小枳实（酒炒）、法半夏、西砂仁（酒炒）、六神曲（炒）、陈麦芽（炒）各二钱，炙九肋鳖三钱，京三棱（煨）一钱，共为细末，早米粉和为丸，每服一二钱。量儿大小，米饮吞下，以癖消为度。

体实者，可用代赭石，火煨醋淬至酥研末水飞过用，杭青皮（醋炒）、蓬莪术（煨炒）、南木香（锉屑）、青化桂各三钱，巴豆霜（去油极净取霜）一钱，川大黄二钱，共研细末，醋煮面糊为丸，萝卜子大，每服五丸，淡姜汤送下。外可兼贴红花膏减轻。根据法制之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癖疾解
  • 当前页：癖疾
  • 下一页：水肿解
<<< 返回本书目录
  1. 癖疾《万病回春》
  2. 癖疾解《儿科萃精》
  3. 癖疾《古今医鉴》
  4. 癖疾门《幼科指南》
  5. 癖疾《儿科萃精》
  6. 癖疾证治《医宗金鉴》
  7. 癖及癖不能食方《外台秘要》
  8. 癖疾总括《医宗金鉴》
  9. 癖积症治《幼幼集成》
  10. 癖瘕诸积论治《类证治裁》
  11. 癖积《续名医类案》
  12. 癖结方《外台秘要》
  13. 癖积《推拿抉微》
  14. 癖结胀满《备急千金要方》
  15. 癖积《千金翼方》
  16. 癖块《杂病治例》
  17. 癖积《古今医案按》
  18. 癖块部《本草易读》
  19. 癖方《外台秘要》
  20. 癖块痞结《保婴撮要》
  21. 癖等七种释名论《叶选医衡》
  22. 癖羸瘠方《外台秘要》
  23. 癖不能食《圣济总录》
  24. 癖气《圣济总录》
  25. 癖病诸候（凡十一论）《诸病源候论》
  26. 癖气《幼幼新书》
  27. 癖病诸候《巢氏病源补养宣导法》
  28. 癖疝证总括《妇科心法要诀》
  29. 癖病《育婴家秘》
  30. 癖疝证总括《医宗金鉴》
  1. 癖疾《儿科萃精》
  2. 癖疾《万病回春》
  3. 癖疾《幼科心法要诀》
  4. 癖疾《古今医鉴》
  5. 癖疾解《儿科萃精》
  6. 癖及癖不能食方一十四首《外台秘要》
  7. 癖疾门《幼科指南》
  8. 癖积治验《卫生宝鉴》
  9. 癖疾证治《医宗金鉴》
  10. 癖积症治《幼幼集成》
  11. 癖疾总括《医宗金鉴》
  12. 癖积疳瘦《卫生宝鉴》
  13. 癖疾总括《幼科心法要诀》
  14. 癖积《推拿抉微》
  15. 癖瘕诸积论治《类证治裁》
  16. 癖积《古今医案按》
  17. 癖结《中医词典》
  18. 癖积《续名医类案》
  19. 癖结方三首《外台秘要》
  20. 癖积《中医词典》
  21. 癖结候《诸病源候论》
  22. 癖积《千金翼方》
  23. 癖结胀满《备急千金要方》
  24. 癖黄候《诸病源候论》
  25. 癖块《杂病治例》
  26. 癖黄《中医词典》
  27. 癖块部《本草易读》
  28. 癖候《诸病源候论》
  29. 癖块痞结《保婴撮要》
  30. 癖候《巢氏病源补养宣导法》
  31. 癖羸瘠方二首《外台秘要》


水肿解_《儿科萃精》_中医儿科_【岐黄之术】

水肿解

水肿解

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》曰∶肤胀者，寒气客于皮肤之间。腹大身尽肿，皮浓按之突而不起，腹色变，此其候也，又曰∶诸湿肿满，皆属于脾。又曰∶水病下为 肿，上为喘呼。不得卧者，标本俱病。若小儿水肿，皆因水停于脾肺二经。

藏于内者∶水停胸中则喘。水停膈下则胀。发于外者，当察其所肿之部位。肿在腰以上者，属风，治宜发汗。

肿在腰以下者，属湿，治宜利水。通身上下皆肿者，系风湿两伤，治宜汗利兼施。肿而喘不得卧，宜逐肺饮。肿而胀满便秘，宜攻脾水。肿从腹起至四肢者，可治。肿从四肢起至腹者，难治。阳水属实，治宜攻泄。阴水属虚，治宜温外。

治肿之法，大概尽述于前。其间通权达变，神而明之，存乎其人。又不可执胶柱鼓瑟之见。因作水肿解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癖疾
  • 当前页：水肿解
  • 下一页：风水肿
<<< 返回本书目录
  1. 水肿解《儿科萃精》
  2. 水肿咳逆上气《圣济总录》
  3. 水肿黄胆《儒门事亲》
  4. 水肿论《医门法律》
  5. 水肿臌胀【中药主治】
  6. 水肿论《婴童类萃》
  7. 水肿蛊胀《急救广生集》
  8. 水肿脉浮大沉细论《三指禅》
  9. 水肿茯苓煎【方剂大全】
  10. 水肿脉论《医门法律》
  11. 水肿方《医学三字经》
  12. 水肿门《古今医统大全》
  13. 水肿方《外台秘要》
  14. 水肿门《医方考》
  15. 水肿从脚起方《外台秘要》
  16. 水肿门《幼科心法要诀》
  17. 水肿部《本草易读》
  18. 水肿门《幼科指南》
  19. 水肿病诸候（凡二十二论）《诸病源候论》
  20. 水肿门《张氏医通》
  21. 水肿病诸候《巢氏病源补养宣导法》
  22. 水肿门方《医门法律》
  23. 水肿伴呼吸困难、紫绀【疾病症状】
  24. 水肿尿少【中药主治】
  25. 水肿伴蛋白尿【疾病症状】
  26. 水肿日久宜化瘀《名师垂教》
  27. 水肿（诸肿胀附）《幼科释谜》
  28. 水肿统论《圣济总录》
  29. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  30. 水肿小便涩方《外台秘要》
  1. 水肿解《儿科萃精》
  2. 水肿简便方《幼幼集成》
  3. 水肿咳逆上气《圣济总录》
  4. 水肿候《诸病源候论》
  5. 水肿咳逆上气候《诸病源候论》
  6. 水肿候《巢氏病源补养宣导法》
  7. 水肿论《医门法律》
  8. 水肿蛊胀《急救广生集》
  9. 水肿论《婴童类萃》
  10. 水肿睾丸《儒门事亲》
  11. 水肿脉浮大沉细论《三指禅》
  12. 水肿腹大遍身浮肿《奇效简便良方》
  13. 水肿脉论《医门法律》
  14. 水肿方一十三首《外台秘要》
  15. 水肿门《张氏医通》
  16. 水肿方《医学三字经》
  17. 水肿门《医方考》
  18. 水肿发病的基本因素《病理生理学》
  19. 水肿门《幼科指南》
  20. 水肿对机体的影响《病理生理学》
  21. 水肿门方《医门法律》
  22. 水肿的原因和机制《病理学》
  23. 水肿秘方《华佗神方》
  24. 水肿的概念《病理生理学》
  25. 水肿日久宜化瘀《名师垂教》
  26. 水肿的病变《病理学》
  27. 水肿统论《圣济总录》
  28. 水肿的表现特征《病理生理学》
  29. 水肿先兆《中医疾病预测》
  30. 水肿从脚起候《诸病源候论》
  31. 水肿小便涩方三首《外台秘要》


风水肿_《儿科萃精》_中医儿科_【岐黄之术】

风水肿

风水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿上身肿者，头面肩臂至腰间皆肿也，病由外感风邪，古法仿经所谓开鬼门。主越婢加苍术汤以发汗（如麻黄、 石膏、生甘草、米泔浸炒苍术等味）。

〔真按〕小儿之肿，自上而起，既系因风，则治宜在肺。古方太猛，但用炒党参五分，倍前胡五分，芽桔梗一钱，老苏叶五分，真广皮一钱，炙甘草五分，生姜皮一钱，大腹皮一钱，茯苓皮一钱，炒桑白皮一钱，五加皮一钱，引用灯芯十茎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水肿解
  • 当前页：风水肿
  • 下一页：湿水肿
<<< 返回本书目录
  1. 风水肿《医宗金鉴》
  2. 风丝入目门主论《疡医大全》
  3. 风水肿《儿科萃精》
  4. 风四肢拘挛不得屈伸方《外台秘要》
  5. 风水有痰《医学衷中参西录》
  6. 风损膏药【方剂大全】
  7. 风水散斑汤【方剂大全】
  8. 风瘫门《奇方类编》
  9. 风水论《黄帝内经太素》
  10. 风痰《金匮钩玄》
  11. 风水黄胆之辨《类经》
  12. 风痰《儒门事亲》
  13. 风水方《外台秘要》
  14. 风痰《圣济总录》
  15. 风水【方剂主治】
  16. 风痰【方剂主治】
  17. 风水《圣济总录》
  18. 风痰喘嗽《丹溪治法心要》
  19. 风市穴【下肢外侧穴位】
  20. 风痰方《外台秘要》
  21. 风食《全生指迷方》
  22. 风痰麻木风湿药酒【方剂大全】
  23. 风湿肿《医宗金鉴》
  24. 风痰扰肺《凌临灵方》
  25. 风湿肿《儿科萃精》
  26. 风痰停饮痰癖咳嗽《普济本事方》
  27. 风湿中湿《伤寒六书》
  28. 风痰痫厥《凌临灵方》
  29. 风湿中湿《伤寒六书》
  30. 风痰治验《卫生宝鉴》
  1. 风水肿《儿科萃精》
  2. 风水肿《医宗金鉴》
  3. 风水肿《幼科心法要诀》
  4. 风水肿《中医词典》
  5. 风丝入目门主方《疡医大全》
  6. 风水有痰《医学衷中参西录》
  7. 风丝入目门主论《疡医大全》
  8. 风水秘方《华佗神方》
  9. 风四肢拘挛不得屈伸方五首《外台秘要》
  10. 风水论《黄帝内经太素》
  11. 风四肢拘挛不得屈伸候《巢氏病源补养宣导法》
  12. 风水黄胆之辨《类经》
  13. 风四肢拘挛不得屈伸候《诸病源候论》
  14. 风水候《诸病源候论》
  15. 风嗽《中医词典》
  16. 风水方八首《外台秘要》
  17. 风瘫《中医词典》
  18. 风水《医学三字经》
  19. 风瘫《奇效简便良方》
  20. 风水《金匮翼》
  21. 风瘫大病《奇效简便良方》
  22. 风水《儒门事亲》
  23. 风痰《圣济总录》
  24. 风水《灵素节注类编》
  25. 风痰《中医词典》
  26. 风水《中医词典》
  27. 风痰《医述》
  28. 风水《圣济总录》
  29. 风痰《儒门事亲》
  30. 风水《中医名词词典》
  31. 风痰《儒门事亲》


湿水肿_《儿科萃精》_中医儿科_【岐黄之术】

湿水肿

湿水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿下体肿者，腰脐至两足皆肿也，病由脾经湿热所致。古法仿经所谓洁净腑。主内用贴脐法（如巴豆，去油，四钱，水 粉二钱，硫磺一钱，共研匀成饼，先用新棉一片，包药布贴脐上，外用帛缚时许，自然泻下恶水，待下三五次，去药，以粥补住）。

内服沉香琥珀丸〔如苦葶苈子一两五钱，郁李仁一两五钱，防己七钱五分，沉香一两五钱，陈皮（去白）

七钱五分，琥珀五钱，杏仁（去皮尖炒）五钱，苏子五钱，赤苓五钱，泽泻五钱，共为细末，炼蜜为丸，如梧桐子大，以麝香为衣，每服一钱，量儿大小与之，用白滚水下〕。

〔真按〕小儿之肿，自下而起，或因肾虚水泛，或因脾气受湿，古方内外治法，皆极暴烈，此药不宜妄施，但宜渗利。方用生于术二钱，白云苓二钱，结猪苓二钱，炒泽泻二钱，上肉桂三分，炒防己一钱，花槟榔一钱，引用生姜一片，灯芯十茎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风水肿
  • 当前页：湿水肿
  • 下一页：风湿肿
<<< 返回本书目录
  1. 湿水肿《医宗金鉴》
  2. 湿痰《儿科萃精》
  3. 湿水肿《儿科萃精》
  4. 湿痰《医宗金鉴》
  5. 湿水归肾囊《医门补要》
  6. 湿痰流注【方剂主治】
  7. 湿鼠曲草【中药大全】
  8. 湿痰流注门主论《疡医大全》
  9. 湿食《凌临灵方》
  10. 湿痰作痛《续名医类案》
  11. 湿生扁蕾【中药大全】
  12. 湿土脾甘夺针《儒门事亲》
  13. 湿热证《儿科萃精》
  14. 湿土郁之病《儒门事亲》
  15. 湿热泻痢【中药主治】
  16. 湿温《回春录》
  17. 湿热泄泻【中药主治】
  18. 湿温《凌临灵方》
  19. 湿热下注证《临证实验录》
  20. 湿温《伤寒捷诀》
  21. 湿热下注【方剂主治】
  22. 湿温《伤寒括要》
  23. 湿热内蕴【方剂主治】
  24. 湿温《伤寒六书》
  25. 湿热门《儒门事亲》
  26. 湿温《伤寒指掌》
  27. 湿热痢疾【中药主治】
  28. 湿温《温病条辨》
  29. 湿热兼寒疝《儿科萃精》
  30. 湿温《温病条辨》
  1. 湿水肿《儿科萃精》
  2. 湿水肿《急救广生集》
  3. 湿水肿《幼科心法要诀》
  4. 湿水肿《医宗金鉴》
  5. 湿嗽《傅青主男科》
  6. 湿水候《诸病源候论》
  7. 湿嗽《中医词典》
  8. 湿水归肾囊《医门补要》
  9. 湿嗽《儒门事亲》
  10. 湿食《凌临灵方》
  11. 湿痰《中医名词词典》
  12. 湿盛则濡泻《中医词典》
  13. 湿痰《傅青主男科》
  14. 湿盛发黄《伤寒说意》
  15. 湿痰《中医词典》
  16. 湿胜自汗《明医指掌》
  17. 湿痰《医宗金鉴》
  18. 湿胜则濡泻《中医名词词典》
  19. 湿痰《明医指掌》
  20. 湿胜阳微《中医词典》
  21. 湿痰《明医指掌》
  22. 湿胜阳微《中医名词词典》
  23. 湿痰《明医指掌》
  24. 湿伤脾阴《中医词典》
  25. 湿痰《症因脉治》
  26. 湿伤脾阳《中医词典》
  27. 湿痰《症因脉治》
  28. 湿疝《中医词典》
  29. 湿痰《儿科萃精》
  30. 湿热证阳明必兼太阴《温病正宗》
  31. 湿痰《幼科心法要诀》


风湿肿_《儿科萃精》_中医儿科_【岐黄之术】

风湿肿

风湿肿

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿通身肿者，头面手足皆肿也，病由内停湿饮，外感风邪，风湿相搏，水道不利，外攻肌表，因而作肿，重者，古法主疏凿饮（如商陆、秦艽、羌活、椒目、木通、赤小豆、茯苓皮、大腹皮、泽泻、槟榔，引用姜皮）。

轻者，古法主茯苓导水汤（如紫苏、陈皮、炒白术、木香、炒桑白皮、去心麦冬、赤茯苓、泽泻、木瓜、大腹皮、缩砂仁、槟榔，引用灯芯）。

若水停上攻于肺，喘急不得卧者，古法主苏葶丸泻之（方见痰饮喘急）。

水停中州胀满者，古法主舟车神佑丸攻之〔如甘遂、芫花、大戟各一个（俱醋炒），大黄二两，黑牵牛（头末）四两，炒青皮、正陈皮、木香、槟榔各五钱，轻粉一钱，共为细末，水丸，如椒目大，小儿二三丸，大儿五七丸，量服之，滚白水送下〕。

〔真按〕小儿身尽肿者，或因胎禀不足，卒冒风寒，或因疟痢脾虚，皆能作肿，古方除茯苓导水汤外，如疏凿饮等剂，以治壮实之儿，犹虞陨越，怯弱之儿，更所难胜。但用生于术一钱，炒浓朴一钱，广陈皮一钱，制于术一钱，云茯苓二钱，结猪苓二钱，宣泽泻二钱，炙甘草五分，上肉桂三分，引用生姜三片。

重者头面肿起，加蜜炙麻黄二分；作喘，加炒桑白皮一钱，苦杏仁二钱；小便黄赤，加木通八分；身肿，加五加皮一钱；腹胀，加砂仁五分，白蔻仁五分，丁香五分，枳壳八分；脚冷不温，加熟附子五分，上肉桂三分，防己五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿水肿
  • 当前页：风湿肿
  • 下一页：阳水
<<< 返回本书目录
  1. 风湿肿《医宗金鉴》
  2. 风食《全生指迷方》
  3. 风湿肿《儿科萃精》
  4. 风市穴【下肢外侧穴位】
  5. 风湿中湿《伤寒六书》
  6. 风水《圣济总录》
  7. 风湿中湿《伤寒六书》
  8. 风水【方剂主治】
  9. 风湿证治《三因极一病证方论》
  10. 风水方《外台秘要》
  11. 风湿腰腿痛【中药主治】
  12. 风水黄胆之辨《类经》
  13. 风湿腰痛方《外台秘要》
  14. 风水论《黄帝内经太素》
  15. 风湿腰痛【中药主治】
  16. 风水散斑汤【方剂大全】
  17. 风湿腰痛《圣济总录》
  18. 风水有痰《医学衷中参西录》
  19. 风湿续断汤【方剂大全】
  20. 风水肿《儿科萃精》
  21. 风湿性腰腿痛【中药主治】
  22. 风水肿《医宗金鉴》
  23. 风湿性血管炎【疾病症状】
  24. 风丝入目门主论《疡医大全》
  25. 风湿性心脏病【中药主治】
  26. 风四肢拘挛不得屈伸方《外台秘要》
  27. 风湿性心脏病【疾病大全】
  28. 风损膏药【方剂大全】
  29. 风湿性心脏病《赵绍琴临证验案精选》
  30. 风瘫门《奇方类编》
  1. 风湿肿《儿科萃精》
  2. 风湿肿《医宗金鉴》
  3. 风湿肿《幼科心法要诀》
  4. 风湿中湿《伤寒六书》
  5. 风湿诸般疼痛膏药《奇方类编》
  6. 风湿中湿《伤寒六书》
  7. 风食《全生指迷方》
  8. 风湿证治《三因极一病证方论》
  9. 风市《针灸大成》
  10. 风湿腰痛秘方《华佗神方》
  11. 风市《中医词典》
  12. 风湿腰痛候《诸病源候论》
  13. 风市《针灸学》
  14. 风湿腰痛方四首《外台秘要》
  15. 风水《中医名词词典》
  16. 风湿腰痛《症因脉治》
  17. 风水《圣济总录》
  18. 风湿腰痛《中医词典》
  19. 风水《中医词典》
  20. 风湿腰痛《圣济总录》
  21. 风水《灵素节注类编》
  22. 风湿性心脏病《胸外科学》
  23. 风水《儒门事亲》
  24. 风湿性心脏病《赵绍琴临证验案精选》
  25. 风水《金匮翼》
  26. 风湿性舞蹈病《神经病学》
  27. 风水《医学三字经》
  28. 风湿性多肌痛《默克家庭诊疗手册》
  29. 风水方八首《外台秘要》
  30. 风湿相搏《伤寒括要》
  31. 风水候《诸病源候论》


阳水_《儿科萃精》_中医儿科_【岐黄之术】

阳水

阳水

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿阳水，因湿热内郁，水道阻塞，外攻肌表，以致外肿内胀，发热，口渴心烦，小便短赤，大便秘结。治宜泄水，热盛烦渴者，古法主大圣 川散〔如煨大黄、牵牛（取头末）、郁李仁各一两，木香三钱，芒硝三钱，甘遂五分，共为细末，姜汤调下，量儿大小用之〕。

湿盛胀满者，古法主舟车神佑丸（方见风湿肿）。

〔真按〕小儿阳水，但用茯苓皮、大腹皮、炒桑白皮、生姜皮，五加皮各二钱，煎汤，送清宁丸一钱，微下之为稳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风湿肿
  • 当前页：阳水
  • 下一页：阴水
<<< 返回本书目录
  1. 阳水《医宗金鉴》
  2. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  3. 阳水《儿科萃精》
  4. 阳水阴水相火真水命门图说《疡医大全》
  5. 阳衰卫陷《四圣悬枢》
  6. 阳遂足【中药大全】
  7. 阳衰不能抗阴之病《原机启微》
  8. 阳桃【中药大全】
  9. 阳衰不能抗阴之病《审视瑶函》
  10. 阳桃根【中药大全】
  11. 阳受病发风第二（下）《针灸甲乙经》
  12. 阳桃花【中药大全】
  13. 阳受病发风第二（上）《针灸甲乙经》
  14. 阳桃叶【中药大全】
  15. 阳事不举【方剂主治】
  16. 阳脱《四圣心源》
  17. 阳实《药症忌宜》
  18. 阳脱阴脱辩《侣山堂类辩》
  19. 阳湿痰破疮《外科启玄》
  20. 阳旺传腑《四圣悬枢》
  21. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  22. 阳维《诸脉主病诗》
  23. 阳盛体质【疾病症状】
  24. 阳维脉《奇经八脉考》
  25. 阳盛格阴《医宗金鉴》
  26. 阳维脉《圣济总录》
  27. 阳盛格阴《伤寒心法要诀》
  28. 阳维脉《针灸聚英》
  29. 阳人阴人篇《形色外诊简摩》
  30. 阳维脉论《经络汇编》
  1. 阳水《儿科萃精》
  2. 阳水《医宗金鉴》
  3. 阳水《幼科心法要诀》
  4. 阳水《中医词典》
  5. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  6. 阳水《中医名词词典》
  7. 阳水阴水相火真水命门图说《疡医大全》
  8. 阳衰卫陷《四圣悬枢》
  9. 阳燧《中医词典》
  10. 阳衰不能抗阴之病《原机启微》
  11. 阳燧锭灸《中医词典》
  12. 阳衰不能抗阴之病《审视瑶函》
  13. 阳损及阴《中医名词词典》
  14. 阳衰不能抗阴之病《中医词典》
  15. 阳损及阴《中医词典》
  16. 阳暑《中医词典》
  17. 阳缩不伸《中医词典》
  18. 阳暑《中医名词词典》
  19. 阳缩秘方《华佗神方》
  20. 阳受病发风第二（下）《针灸甲乙经》
  21. 阳脱《四圣心源》
  22. 阳受病发风第二（上）《针灸甲乙经》
  23. 阳脱《奇方类编》
  24. 阳事《中医词典》
  25. 阳脱阴脱辩《侣山堂类辩》
  26. 阳事《中医名词词典》
  27. 阳旺传腑《四圣悬枢》
  28. 阳实《药症忌宜》
  29. 阳旺而痛内障《中医词典》
  30. 阳湿痰破疮《外科启玄》
  31. 阳微先汗阴微先下随脉施治一条《伤寒贯珠集》


阴水_《儿科萃精》_中医儿科_【岐黄之术】

阴水

阴水

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿阴水，因脾肾虚弱而成，脾虚不能制水，肾虚不能主水，以致外泛作肿，内停作胀。若二便不实，身不热，心不烦者，古法主实脾饮（如草果仁、大腹皮、木瓜、木香、浓朴、干姜、制附子、炒白术、茯苓、炙甘草，引用枣二枚）。

〔真按〕小儿阴水，先用金匮肾气丸吞之，每服一钱，日三服，白开水送下。如服仍不应者，则是虚中有实，法宜攻补兼施，要抱逐邪不伤正之宗旨，则药与元气相当，自见效验。但须忌盐酱百日，不得丝毫入口，方易收功。

附例：

小儿元气本虚，复遇大病之后，浑身浮肿，四肢厥冷，口不渴，小便清长，大便滑泄，不思饮食，此阴寒之极，脾胃将绝。治肿之方，切勿沾唇，但以四君子略加肉桂、炮姜、砂仁、豆蔻，以救其脾胃。便可挽回。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳水
  • 当前页：阴水
  • 下一页：腹胀解
<<< 返回本书目录
  1. 阴水《医宗金鉴》
  2. 阴缩队纵《医碥》
  3. 阴水《儿科萃精》
  4. 阴挺《妇人规》
  5. 阴衰营陷《四圣悬枢》
  6. 阴挺《景岳全书》
  7. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  8. 阴挺出《普济方·针灸》
  9. 阴受病发痹第一（下）《针灸甲乙经》
  10. 阴挺出《针灸资生经》
  11. 阴受病发痹第一（上）《针灸甲乙经》
  12. 阴挺出方《外台秘要》
  13. 阴市穴【下肢外侧穴位】
  14. 阴挺门主论《疡医大全》
  15. 阴蚀五疳《女科秘旨》
  16. 阴挺证治《妇科心法要诀》
  17. 阴蚀黄连膏【方剂大全】
  18. 阴挺证治《医宗金鉴》
  19. 阴蚀《证治准绳·女科》
  20. 阴痛方《外台秘要》
  21. 阴蚀《盘珠集胎产症治》
  22. 阴痛证治《妇科心法要诀》
  23. 阴蚀《女科证治准绳》
  24. 阴痛证治《医宗金鉴》
  25. 阴实《药症忌宜》
  26. 阴头痈门主论《疡医大全》
  27. 阴湿痰破疮《外科启玄》
  28. 阴突《盘珠集胎产症治》
  29. 阴湿鼓胀《医门补要》
  30. 阴脱《盘珠集胎产症治》
  1. 阴水《儿科萃精》
  2. 阴水《医宗金鉴》
  3. 阴水《幼科心法要诀》
  4. 阴水《中医词典》
  5. 阴损及阳《中医名词词典》
  6. 阴水《中医名词词典》
  7. 阴损及阳《中医词典》
  8. 阴衰营陷《四圣悬枢》
  9. 阴缩《中医名词词典》
  10. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  11. 阴缩《中医词典》
  12. 阴暑阳暑《友渔斋医话》
  13. 阴缩队纵《医碥》
  14. 阴暑《慈幼便览》
  15. 阴缩入腹《中医词典》
  16. 阴暑《奇效简便良方》
  17. 阴缩阴纵《医学纲目》
  18. 阴暑《中医词典》
  19. 阴廷《中医词典》
  20. 阴暑《中医名词词典》
  21. 阴挺《中医名词词典》
  22. 阴受病发痹第一（下）《针灸甲乙经》
  23. 阴挺《景岳全书》
  24. 阴受病发痹第一（上）《针灸甲乙经》
  25. 阴挺《中医词典》
  26. 阴市（一名阴鼎）《针灸大成》
  27. 阴挺《外科大成》
  28. 阴市《针灸学》
  29. 阴挺《妇人规》
  30. 阴市《中医词典》
  31. 阴挺《奇效简便良方》


腹胀解_《儿科萃精》_中医儿科_【岐黄之术】

腹胀解

腹胀解

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》曰∶足太阴虚则臌胀。又曰∶胃中寒则胀满。又曰∶浊气在上，则生 胀。夫腹胀由脾肺气虚，不能健运，以致作胀，有虚胀、实胀、寒胀、热胀之别。大抵虚胀寒胀，已居十之八九，实胀热胀，只居十之二三。

何则？实热之证，人所易见，或因伤食，或因伤寒入里，故易知而易治。虚寒之证，由中气衰虚，脾气不化而胀，故难见而难医。苟以虚寒认为实热，则去题万里，其变不可胜言矣。因作腹胀解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴水
  • 当前页：腹胀解
  • 下一页：虚胀
<<< 返回本书目录
  1. 腹胀解《儿科萃精》
  2. 腹胀禁用攻泻论《叶选医衡》
  3. 腹胀腹痛《景岳全书》
  4. 腹胀雷鸣方《外台秘要》
  5. 腹胀第四十五问《婴童百问》
  6. 腹胀论《小儿卫生总微论方》
  7. 腹胀肠鸣切痛《圣济总录》
  8. 腹胀满《普济方·针灸》
  9. 腹胀肠鸣【方剂主治】
  10. 腹胀满【方剂主治】
  11. 腹胀便秘【中药主治】
  12. 腹胀满闷论《妇科秘书》
  13. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  14. 腹胀满闷论《胎产心法》
  15. 腹胀【方剂主治】
  16. 腹胀满痛《伤寒标本心法类萃》
  17. 腹胀【中药主治】
  18. 腹胀门《幼科切要》
  19. 腹胀【疾病大全】
  20. 腹胀门《幼科心法要诀》
  21. 腹胀【疾病症状】
  22. 腹胀门《幼科指南》
  23. 腹胀《证治准绳·幼科》
  24. 腹胀气急【方剂主治】
  25. 腹胀《证治准绳·幼科》
  26. 腹胀如鼓【方剂主治】
  27. 腹胀《证治准绳·女科》
  28. 腹胀痛《丹溪治法心要》
  29. 腹胀《张氏医通》
  30. 腹胀总括《医宗金鉴》
  1. 腹胀解《儿科萃精》
  2. 腹胀简便方《幼幼集成》
  3. 腹胀禁用攻泻论《叶选医衡》
  4. 腹胀黄肿《奇效简便良方》
  5. 腹胀雷鸣方三首《外台秘要》
  6. 腹胀候《诸病源候论》
  7. 腹胀论《小儿卫生总微论方》
  8. 腹胀候《诸病源候论》
  9. 腹胀满《新修本草》
  10. 腹胀候《巢氏病源补养宣导法》
  11. 腹胀满《普济方·针灸》
  12. 腹胀腹痛《医述》
  13. 腹胀满闷论《胎产心法》
  14. 腹胀腹痛《景岳全书》
  15. 腹胀满闷论《妇科秘书》
  16. 腹胀第四十五问《婴童百问》
  17. 腹胀满痛《伤寒标本心法类萃》
  18. 腹胀肠鸣切痛《圣济总录》
  19. 腹胀门《幼科切要》
  20. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  21. 腹胀门《幼科指南》
  22. 腹胀《女科证治准绳》
  23. 腹胀水气《儒门事亲》
  24. 腹胀《保幼新编》
  25. 腹胀痛《丹溪治法心要》
  26. 腹胀《金匮钩玄》
  27. 腹胀有虚实《幼科释谜》
  28. 腹胀《女科折衷纂要》
  29. 腹胀原由症治《幼科释谜》
  30. 腹胀《胎产指南》
  31. 腹胀肢肿《奇效简便良方》


虚胀_《儿科萃精》_中医儿科_【岐黄之术】

虚胀

虚胀

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿久病脾虚，或吐泻暴伤脾气，健运失常，所以饮食不化，食少腹即胀满，现证精神倦怠，面黄肌瘦，此虚胀也。古法主香朴四君子汤（如人参、土炒白术、茯苓、炙甘草、制香附、姜炒浓朴，引用生姜）。

〔真按〕小儿虚胀，多因久病内伤其脾，或因服药攻下太过，皆成腹胀。方用吉林参须五分，紫浓朴一钱，真广皮钱半，制金钱术钱半，白云苓钱半，草蔻仁五分，南木香五分，炙甘草五分。兼寒者，加熟附子五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹胀解
  • 当前页：虚胀
  • 下一页：实胀
<<< 返回本书目录
  1. 虚胀《医宗金鉴》
  2. 虚证《景岳全书》
  3. 虚胀《儿科萃精》
  4. 虚证《中医眼科备读》
  5. 虚晕《医门补要》
  6. 虚证变实论《张氏医通》
  7. 虚与实对《三指禅》
  8. 虚证防变论《张氏医通》
  9. 虚炎短乏《秘传证治要诀及类方》
  10. 虚证类《医学摘粹》
  11. 虚脱【疾病症状】
  12. 虚证类《医学摘粹》
  13. 虚吐《幼科推拿秘书》
  14. 虚证门（凡十七案）附：肺痨《湖岳村叟医案》
  15. 虚吐《医宗金鉴》
  16. 虚证似实论《张氏医通》
  17. 虚吐《儿科萃精》
  18. 虚症似实辨《冯氏锦囊秘录》
  19. 虚潭呈月《目经大成》
  20. 虚症调护论《冯氏锦囊秘录》
  21. 虚痰方《外科传薪集》
  22. 虚症有六因《理虚元鉴》
  23. 虚损证治《三因极一病证方论》
  24. 虚症诸方《医学实在易》
  25. 虚损宜分阴阳施治论《叶选医衡》
  26. 虚治法《石室秘录》
  27. 虚损性肾风《虚损病类钩沉》
  28. 虚中有热治验《卫生宝鉴》
  29. 虚损危候《虚损启微》
  30. 虚肿【中药主治】
  1. 虚胀《儿科萃精》
  2. 虚胀《金匮翼》
  3. 虚胀《幼科心法要诀》
  4. 虚胀《医宗金鉴》
  5. 虚者补其母《中医词典》
  6. 虚胀《中医词典》
  7. 虚者补其母，实者泻其子《中医名词词典》
  8. 虚则补之《中医词典》
  9. 虚证《中医名词词典》
  10. 虚则补之《中医名词词典》
  11. 虚证《景岳全书》
  12. 虚燥《明医指掌》
  13. 虚证《中医词典》
  14. 虚晕《医门补要》
  15. 虚证《中医诊断学》
  16. 虚晕《中医词典》
  17. 虚证八条《医学实在易》
  18. 虚与实对《三指禅》
  19. 虚证变实论《张氏医通》
  20. 虚赢痢《中医词典》
  21. 虚证防变论《张氏医通》
  22. 虚疡《中医词典》
  23. 虚证和实证的关系《中医诊断学》
  24. 虚阳上浮眩晕《中医词典》
  25. 虚证和实证的鉴别《中医诊断学》
  26. 虚阳上浮（孤阳上越，虚阳不敛）《中医名词词典》
  27. 虚证似实论《张氏医通》
  28. 虚阳上浮《中医词典》
  29. 虚症大便不通《傅青主男科》
  30. 虚阳不敛《中医词典》
  31. 虚症方《时方妙用》


实胀_《儿科萃精》_中医儿科_【岐黄之术】

实胀

实胀

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿饮食过度，则胃中停滞，以致腹胀大便不利，身体潮热，心烦口渴，形气壮实，此实胀也。轻者古法主加味平胃汤（如炒苍术、炒浓朴、大腹皮、生甘草、陈皮、莱菔子、焙山楂、炒麦芽、炒神曲，引用生姜）。

重者，古法主小承气汤（方见前）。

〔真按〕小儿实胀，多因腹中原有食积，或饮食过饱，故结于中，其候胃口胸前高胀，身热口渴，倦卧不语，腹痛微喘，目闭不开，显然虚极之象，小儿此证最多，若非详细审察，但见其四肢不举，口闭不开，误为慢惊，而用宁神导痰之剂，则误儿不浅，咎将谁归。方用小枳实一钱，白蔻仁一钱，南山楂钱半，炒麦芽一钱，范志曲一钱，生锦纹五分。玄明粉钱半，生甘草五分，生条芩一钱，引用莱菔子八分、大腹子五分。

附例：

小儿寒胀，由中气素寒，冷滞郁结，身不热，口不渴，唇青，手足厥冷，气喘腹胀，先用生姜一钱，熟附子一钱，真沉香屑二分，浓煎服，重胀消后，更用五味异功散调补其脾胃。

小儿热胀，或伤寒入里化热，大便闭结，小便短赤，浑身壮热，面赤烦躁，可用小枳实钱半，生锦纹大黄八分，油浓朴钱半，大腹皮钱半，缩砂仁五分，服之胀消便通，改用四君子加浓朴、砂仁，调理为妥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚胀
  • 当前页：实胀
  • 下一页：三消解
<<< 返回本书目录
  1. 实胀《医宗金鉴》
  2. 实证《医学实在易》
  3. 实胀《儿科萃精》
  4. 实证《圆运动的古中医学》
  5. 实验性研究——临床试验《预防医学》
  6. 实证类《医学摘粹》
  7. 实验室质量保证概述《临床基础检验学》
  8. 实证类《医学摘粹》
  9. 实验室诊断《医学微生物学》
  10. 实证似虚论《张氏医通》
  11. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  12. 实治法《石室秘录》
  13. 实验室常用技术参数资料《实用免疫细胞与核酸》
  14. 拾遗《活幼心书》
  15. 实验设计的意义、原则与基本内容《医学统计学》
  16. 拾遗《活幼心书》
  17. 实验法《医学心理学》
  18. 拾遗《医学入门》
  19. 实验动物科学在生物医学发展中的作用《实验动物科学》
  20. 拾遗（附）《外科精要》
  21. 实验动物和动物试验管理规程《中国生物制品规程》
  22. 拾遗杂论《丹溪心法》
  23. 实验动物的应用《实验动物科学》
  24. 拾遗症《外科正宗》
  25. 实验动物的饲育管理《实验动物科学》
  26. 食《妇人规》
  27. 实验动物的进口与出口管理《实验动物科学》
  28. 食?《景岳全书》
  29. 实验动物的检疫和传染病控制《实验动物科学》
  30. 食病论《银海指南》
  1. 实胀《儿科萃精》
  2. 实胀《金匮翼》
  3. 实胀《幼科心法要诀》
  4. 实胀《医宗金鉴》
  5. 实者泻其子《中医词典》
  6. 实胀《中医词典》
  7. 实证《中医名词词典》
  8. 实则阳明，虚则太阴《中医名词词典》
  9. 实证《圆运动的古中医学》
  10. 实则泻之《中医词典》
  11. 实证《中医词典》
  12. 实则泻之《中医名词词典》
  13. 实证《医学实在易》
  14. 实则太阳，虚则少阴《中医名词词典》
  15. 实证《中医诊断学》
  16. 实验诊断学《中国医学通史》
  17. 实证似虚论《张氏医通》
  18. 实验药物《实验动物科学》
  19. 实症大便不通《傅青主男科》
  20. 实验研究《预防医学》
  21. 实症方《时方妙用》
  22. 实验性研究——临床试验《预防医学》
  23. 实症诸方《医学实在易》
  24. 实验性研究《预防医学》
  25. 实治法《石室秘录》
  26. 实验室质量保证概述《临床基础检验学》
  27. 实中夹虚《中医名词词典》
  28. 实验室诊断《医学微生物学》
  29. 实中夹虚《中医词典》
  30. 实验室研究《实验动物科学》
  31. 实肿《中医词典》


三消解_《儿科萃精》_中医儿科_【岐黄之术】

三消解

三消解

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》曰∶心移热于肺，为膈消。又曰∶二阳结谓之消。夫消渴枯燥之急也。

凡渴而多饮，为上消，肺热也。多食善饥，为中消，胃热也。渴而小便数，膏浊不禁，为下消，肾热也。

虽为火盛水衰之证，然由虚热者多，实热者少，若作有余治之，则误矣。始而心肺消渴，脾肾消中，或肾虚消浊，传染日久，则肠胃合消，五脏干燥，精神疲怠，以致消瘦四肢，则元气难以骤复矣。因作三消鲜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实胀
  • 当前页：三消解
  • 下一页：消渴
<<< 返回本书目录
  1. 三消解《儿科萃精》
  2. 三消论治《类证治裁》
  3. 三消干渴《景岳全书》
  4. 三消脉证《三因极一病证方论》
  5. 三消从火断论《叶选医衡》
  6. 三消门《丹台玉案》
  7. 三消草【中药大全】
  8. 三消门《王旭高临证医案》
  9. 三消《幼科铁镜》
  10. 三消散【方剂大全】
  11. 三消《医学正传》
  12. 三消说《研经言》
  13. 三消《医学心悟》
  14. 三消汤【方剂大全】
  15. 三消《医学传灯》
  16. 三消证《明医指掌》
  17. 三消《医述》
  18. 三消证治论《叶选医衡》
  19. 三消《叶天士医案精华》
  20. 三消症《经验麻科》
  21. 三消《也是山人医案》
  22. 三消症章《医学妙谛》
  23. 三消《校注医醇剩义》
  24. 三消之疾燥热胜阴《金匮钩玄》
  25. 三消《秘传证治要诀及类方》
  26. 三消之说当从火断《儒门事亲》
  27. 三消《临证指南医案》
  28. 三消总论《症因脉治》
  29. 三消《顾松园医镜》
  30. 三星丹《外科传薪集》
  1. 三消解《儿科萃精》
  2. 三消干渴《景岳全书》
  3. 三消论治《类证治裁》
  4. 三消从火断论《叶选医衡》
  5. 三消脉案《类证治裁》
  6. 三消《也是山人医案》
  7. 三消脉候《类证治裁》
  8. 三消《幼科铁镜》
  9. 三消脉证《三因极一病证方论》
  10. 三消《叶天士医案精华》
  11. 三消门《丹台玉案》
  12. 三消《校注医醇剩义》
  13. 三消门《王旭高临证医案》
  14. 三消《秘传证治要诀及类方》
  15. 三消诗《医学实在易》
  16. 三消《奇效简便良方》
  17. 三消说《研经言》
  18. 三消《医学实在易》
  19. 三消饮（《温疫论》）《增订叶评伤暑全书》
  20. 三消《医学心悟》
  21. 三消证《明医指掌》
  22. 三消《医学摘粹》
  23. 三消证治论《叶选医衡》
  24. 三消《医学摘粹》
  25. 三消症《经验麻科》
  26. 三消《古今名医汇粹》
  27. 三消症章《医学妙谛》
  28. 三消《顾松园医镜》
  29. 三消之疾燥热胜阴《金匮钩玄》
  30. 三消《医学正传》
  31. 三消之说当从火断《儒门事亲》


消渴_《儿科萃精》_中医儿科_【岐黄之术】

消渴

消渴

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿消渴，由心火动而消上，上消乎心，移热于肺，渴饮茶水，饮之又渴，名曰上消。小便最多，由其水不能停，所以饮水无厌，凡饮一溲一者可治，饮一溲二者不可治，古法主莲花饮（如白莲须、粉干葛、茯苓、生地、黄连、天花粉、人参、北五味、知母、炙甘草、淡竹叶，引用灯芯）。

〔真按〕小儿口渴消水，方用制天冬钱半，浓麦冬二钱，天花粉一钱，枯黄芩一钱，盐知母一钱，炙甘草五分，西洋参五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三消解
  • 当前页：消渴
  • 下一页：消饥
<<< 返回本书目录
  1. 消渴《中医内科学》
  2. 消渴【中药主治】
  3. 消渴《证治汇补》
  4. 消渴【方剂主治】
  5. 消渴《张聿青医案》
  6. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  7. 消渴《杂病治例》
  8. 消渴（消肾 消中）《针灸资生经》
  9. 消渴《杂病广要》
  10. 消渴案《丁甘仁医案》
  11. 消渴《医学三字经》
  12. 消渴病诸候（凡八论）《诸病源候论》
  13. 消渴《医学入门》
  14. 消渴不宜针灸方《外台秘要》
  15. 消渴《医学从众录》
  16. 消渴从脉分症论《三指禅》
  17. 消渴《医碥》
  18. 消渴大小总论合参《冯氏锦囊秘录》
  19. 消渴《虚损病类钩沉》
  20. 消渴烦躁《圣济总录》
  21. 消渴《卫生易简方》
  22. 消渴方《汤头歌诀》
  23. 消渴《万病回春》
  24. 消渴方《外台秘要》
  25. 消渴《推求师意》
  26. 消渴方《医学三字经》
  27. 消渴《推拿抉微》
  28. 消渴腹胀《圣济总录》
  29. 消渴《孙真人海上方》
  30. 消渴根原《四圣心源》
  1. 消渴《儿科萃精》
  2. 消渴《丹溪治法心要》
  3. 消渴《奇效简便良方》
  4. 消渴《丹溪手镜》
  5. 消渴《医学从众录》
  6. 消渴《脉症治方》
  7. 消渴《中医内科学》
  8. 消渴《竹林女科证治》
  9. 消渴《扁鹊心书》
  10. 消渴《推拿抉微》
  11. 消渴《时方妙用》
  12. 消渴《仁术便览》
  13. 消渴《医学三字经》
  14. 消渴《医学心悟》
  15. 消渴《慈幼便览》
  16. 消渴《丹溪心法》
  17. 消渴《急救良方》
  18. 消渴《卫生易简方》
  19. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  20. 消渴《明医指掌》
  21. 消渴（糖尿病）先兆《中医疾病预测》
  22. 消渴《儒门事亲》
  23. 消渴（消肾 消中）《针灸资生经》
  24. 消渴《证治汇补》
  25. 消渴案《丁甘仁医案》
  26. 消渴《本草求真》
  27. 消渴八《金匮悬解》
  28. 消渴《古今医案按》
  29. 消渴病《中医名词词典》
  30. 消渴《万病回春》
  31. 消渴病《备急千金要方》


消饥_《儿科萃精》_中医儿科_【岐黄之术】

消饥

消饥

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿消饥，由脾火动而消中，中消于脾，移热于胃，喜多食，食无足时，小便色黄，名曰中消，古法主人参白虎汤（如人参、石膏、知母、炙甘草，下晚粳米为引）。煎以米熟为度，澄清热服。

〔真按〕小儿消谷易饥，方用生地二钱，麦冬二钱，山药钱半，知母钱半，丹皮钱半，黄连六分，黄芩六分，黄柏六分，引用荷叶钱半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴
  • 当前页：消饥
  • 下一页：消浊
<<< 返回本书目录
  1. 消饥《儿科萃精》
  2. 消积【中药主治】
  3. 消化性溃疡治疗的新进展《中国幽门螺杆菌研究》
  4. 消积化痞丹【方剂大全】
  5. 消化性溃疡治疗的进展《中国幽门螺杆菌研究》
  6. 消积杀虫【中药主治】
  7. 消化性溃疡与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  8. 消积通经丸【方剂大全】
  9. 消化性溃疡胃液sIgA与幽门螺杆菌感染《中国幽门螺杆菌研究》
  10. 消积丸《小儿药证直诀》
  11. 消化性溃疡近代治疗的进展《中国幽门螺杆菌研究》
  12. 消积丸【方剂大全】
  13. 消化性溃疡的药物治疗《中国幽门螺杆菌研究》
  14. 消积正元散【方剂大全】
  15. 消化性溃疡的内科治疗《中国幽门螺杆菌研究》
  16. 消积止痛【中药主治】
  17. 消化性溃疡病《家庭医学百科-医疗康复篇》
  18. 消积滞【中药主治】
  19. 消化性溃疡辨证论治108例《中国幽门螺杆菌研究》
  20. 消积滞【方剂主治】
  21. 消化性溃疡（溃疡病）《家庭医学百科-医疗康复篇》
  22. 消坚丸《小儿药证直诀》
  23. 消化性溃疡（pepticulcer）《消化病学》
  24. 消结神应丸【方剂大全】
  25. 消化性溃疡【疾病大全】
  26. 消酒食【方剂主治】
  27. 消化性溃疡【疾病症状】
  28. 消咳喘糖浆【方剂大全】
  29. 消化性溃疡《自我调养巧治病》
  30. 消渴《本草纲目》完整版
  1. 消饥《儿科萃精》
  2. 消化性溃疡治疗的新进展《中国幽门螺杆菌研究》
  3. 消肌《中医词典》
  4. 消化性溃疡治疗的进展《中国幽门螺杆菌研究》
  5. 消积丸《冯氏锦囊秘录》
  6. 消化性溃疡与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  7. 消积丸《小儿药证直诀》
  8. 消化性溃疡胃液sIgA与幽门螺杆菌感染《中国幽门螺杆菌研究》
  9. 消积丸《普济本事方》
  10. 消化性溃疡近代治疗的进展《中国幽门螺杆菌研究》
  11. 消积正元散《仁术便览》
  12. 消化性溃疡的药物治疗《中国幽门螺杆菌研究》
  13. 消坚丸《小儿药证直诀》
  14. 消化性溃疡的内科治疗《中国幽门螺杆菌研究》
  15. 消坚丸《是斋百一选方》
  16. 消化性溃疡病《家庭医学百科-医疗康复篇》
  17. 消惊丸《冯氏锦囊秘录》
  18. 消化性溃疡辨证论治108例《中国幽门螺杆菌研究》
  19. 消渴《虚损病类钩沉》
  20. 消化性溃疡（溃疡病）《家庭医学百科-医疗康复篇》
  21. 消渴《千金翼方》
  22. 消化性溃疡《消化病学》
  23. 消渴《千金翼方》
  24. 消化性溃疡《自我调养巧治病》
  25. 消渴《千金翼方》
  26. 消化性溃疡《老年百病防治》
  27. 消渴《圣济总录》
  28. 消化性溃疡《默克家庭诊疗手册》
  29. 消渴《气功外气疗法》
  30. 消化性溃疡《默克家庭诊疗手册》
  31. 消渴《孙真人海上方》


消浊_《儿科萃精》_中医儿科_【岐黄之术】

消浊

消浊

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿消浊，色如膏脂，名曰下消。古法主加味地黄汤（如大生地、怀山药、山茱萸肉、泽泻、丹皮、知母、茯苓、北五味子、建莲肉、芡实米、大麦冬等味）。浓煎空心服。

〔真按〕小儿口渴，小便如膏，但用六味地黄汤加生脉散主之。方以熟地黄钱半，山萸肉一钱，怀山药一钱，粉丹皮一钱，云茯苓钱半，白泽泻钱半，西洋参钱半，麦冬（去心）钱半，五味子五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消饥
  • 当前页：消浊
  • 下一页：头痛解
<<< 返回本书目录
  1. 消浊《儿科萃精》
  2. 萧序《小儿卫生总微论方》
  3. 消肿止血【中药主治】
  4. 硝菔通结汤《保健药膳》
  5. 消肿止痛散【方剂大全】
  6. 硝菔通结汤《医学衷中参西录》
  7. 消肿止痛【方剂主治】
  8. 硝石《本草纲目》完整版
  9. 消肿止痛【中药主治】
  10. 硝石《本草乘雅半偈》
  11. 消肿胀【中药主治】
  12. 硝石《本草崇原》
  13. 消肿丸【方剂大全】
  14. 硝石《雷公炮炙论》
  15. 消肿汤【方剂大全】
  16. 硝石《长沙药解》
  17. 消肿散瘀【中药主治】
  18. 硝石《证类本草》
  19. 消肿散结【方剂主治】
  20. 硝石《本草纲目》图文版
  21. 消肿散结【中药主治】
  22. 硝石、芒硝《本草思辨录》
  23. 消肿散【方剂大全】
  24. 硝酸酯类及亚硝酸酯类《药理学》
  25. 消肿排脓【中药主治】
  26. 硝西泮Nitrazepam《精神药品临床应用指导原则》
  27. 消肿解毒【中药主治】
  28. 小安肾圆【方剂大全】
  29. 消肿膏【方剂大全】
  30. 小白撑（图）【中药大全】
  1. 消浊《儿科萃精》
  2. 消浊《中医词典》
  3. 萧昂《中医词典》
  4. 消肿丸《三因极一病证方论》
  5. 萧炳《中医词典》
  6. 消肿散《三因极一病证方论》
  7. 萧纲（503-551年）《中医词典》
  8. 消肿《明目至宝》
  9. 萧涣唐《中医词典》
  10. 消肿《经验麻科》
  11. 萧吉《中医词典》
  12. 消中消渴肾消方八首《外台秘要》
  13. 萧京《中医词典》
  14. 消中《明医指掌》
  15. 萧九贤《中医词典》
  16. 消中《中医词典》
  17. 萧龙友（1870-1962年）《中医词典》
  18. 消中《圣济总录》
  19. 萧飋《中医词典》
  20. 消中《中医名词词典》
  21. 萧序《小儿卫生总微论方》
  22. 消滞丸东平展子明传《回生集》
  23. 萧埙《中医词典》
  24. 消痔脱管奇方《奇方类编》
  25. 萧衍（464-549年）《中医词典》
  26. 消症《古今医彻》
  27. 硝苯地平《药理学》
  28. 消症《友渔斋医话》
  29. 硝苯地平《药理学》
  30. 消症《医宗己任编》
  31. 硝矾散《圆运动的古中医学》


头痛解_《儿科萃精》_中医儿科_【岐黄之术】

头痛解

头痛解

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛之证不一，怒甚则太阳作痛，小儿无此证也。头痛必吐清水，不拘冬夏，食姜即止，此中气虚寒，小儿无此证也。烦劳则头痛，此阳气虚不能上升，小儿亦无此证。痰湿头痛，发则呕吐痰涎，此湿痰上攻所致，小儿又无此证。热厥头痛，虽当严冬，犹喜风寒，其痛便止，略见温暖，其痛更甚，小儿更无此证。然则小儿头痛之证，何以辨之？曰∶只有表里二证，在表者外感风寒也，在里者内热熏蒸也。因作头痛解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消浊
  • 当前页：头痛解
  • 下一页：风寒头痛
<<< 返回本书目录
  1. 头痛解《儿科萃精》
  2. 头痛硫黄丸《苏沈良方》
  3. 头痛挟邪热者《药症忌宜》
  4. 头痛论《妇科秘书》
  5. 头痛挟痰者《药症忌宜》
  6. 头痛论《侣山堂类辩》
  7. 头痛挟风寒者《药症忌宜》
  8. 头痛论《胎产心法》
  9. 头痛及眩晕《止园医话》
  10. 头痛论《症因脉治》
  11. 头痛发热【方剂主治】
  12. 头痛论治《类证治裁》
  13. 头痛恶心【方剂主治】
  14. 头痛门《辨证录》
  15. 头痛不止《儒门事亲》
  16. 头痛门《丹台玉案》
  17. 头痛并呕吐【疾病症状】
  18. 头痛门《古今医统大全》
  19. 头痛并颈痛【疾病症状】
  20. 头痛门《幼科心法要诀》
  21. 头痛鼻塞【方剂主治】
  22. 头痛门《幼科指南》
  23. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  24. 头痛门《张氏医通》
  25. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  26. 头痛门（凡九案）《湖岳村叟医案》
  27. 头痛（headache）《神经病学》
  28. 头痛目赤【中药主治】
  29. 头痛【方剂主治】
  30. 头痛目眩【方剂主治】
  1. 头痛解《儿科萃精》
  2. 头痛挟邪热者《药症忌宜》
  3. 头痛例《慎柔五书》
  4. 头痛挟痰者《药症忌宜》
  5. 头痛硫黄丸《苏沈良方》
  6. 头痛挟风寒者《药症忌宜》
  7. 头痛论《症因脉治》
  8. 头痛及眩晕《止园医话》
  9. 头痛论《胎产心法》
  10. 头痛恶寒《四圣悬枢》
  11. 头痛论《侣山堂类辩》
  12. 头痛的治疗原则《神经病学》
  13. 头痛论《妇科秘书》
  14. 头痛的诊断问题《神经病学》
  15. 头痛论治《类证治裁》
  16. 头痛不止《儒门事亲》
  17. 头痛脉案《类证治裁》
  18. 头痛、眩晕、失眠的“熄风”治法临床运用《名师垂教》
  19. 头痛脉候《类证治裁》
  20. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  21. 头痛门《张氏医通》
  22. 头痛《神经病学》
  23. 头痛门《丹台玉案》
  24. 头痛《伤寒括要》
  25. 头痛门《幼科指南》
  26. 头痛《伤寒指掌》
  27. 头痛门（六则）《辨证录》
  28. 头痛《灸法秘传》
  29. 头痛倾侧《疫疹一得》
  30. 头痛《针灸学》
  31. 头痛热渴《四圣悬枢》


风寒头痛_《儿科萃精》_中医儿科_【岐黄之术】

风寒头痛

风寒头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿风寒头痛，因太阳经受邪也。其候恶寒发热，上及巅顶，下连额角，不时作痛，古法主清空膏以取汗（如羌洁、防风、柴胡、川芎、黄芩、黄连、生甘草，引用生姜）。

痛甚，加细辛；便秘，加川大黄。

〔真按〕小儿因感受风寒而发头痛，羌防柴芎并用，过于表散。但以苏薄荷八分，嫩桑芽一钱，连须葱白二寸，淡黄芩一钱，生甘草五分，引用生姜二片。一剂痛定，不必再剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛解
  • 当前页：风寒头痛
  • 下一页：风热头痛
<<< 返回本书目录
  1. 风寒头痛《医宗金鉴》
  2. 风寒温散方【方剂大全】
  3. 风寒头痛《儿科萃精》
  4. 风寒邪气热病《内经博议》
  5. 风寒殊异篇《外经微言》
  6. 风寒异邪《四圣悬枢》
  7. 风寒湿痹白虎历节走注诸病《普济本事方》
  8. 风寒营卫同病脉证《伤寒心法要诀》
  9. 风寒湿痹【方剂主治】
  10. 风寒营卫同病脉证《医宗金鉴》
  11. 风寒湿痹【中药主治】
  12. 风寒营卫之辨《医学读书记》
  13. 风寒湿痹【疾病症状】
  14. 风寒痈肿《类经》
  15. 风寒咳嗽【中药主治】
  16. 风寒原委《伤寒说意》
  17. 风寒咳嗽《医宗金鉴》
  18. 风花菜【中药大全】
  19. 风寒咳嗽《儿科萃精》
  20. 风化散【方剂大全】
  21. 风寒俱中《伤寒标本心法类萃》
  22. 风化消丸【方剂大全】
  23. 风寒解《伤寒说意》
  24. 风化硝【中药大全】
  25. 风寒感冒【中药主治】
  26. 风缓方论《仁斋直指方论（附补遗）》
  27. 风寒喘急《医宗金鉴》
  28. 风缓汤【方剂大全】
  29. 风寒喘急《儿科萃精》
  30. 风缓证治《仁斋直指方论（附补遗）》
  1. 风寒头痛《儿科萃精》
  2. 风寒头痛《医宗金鉴》
  3. 风寒头痛《幼科心法要诀》
  4. 风寒头痛《中医词典》
  5. 风寒外感亦可“战汗”《三十年临证经验集》
  6. 风寒嗽《中医词典》
  7. 风寒外束喘《中医词典》
  8. 风寒束肺《中医词典》
  9. 风寒邪气热病《内经博议》
  10. 风寒束肺《中医名词词典》
  11. 风寒胁痛《中医词典》
  12. 风寒殊异篇《外经微言》
  13. 风寒泻《中医词典》
  14. 风寒湿痹《中医词典》
  15. 风寒眩晕《中医词典》
  16. 风寒湿《中医词典》
  17. 风寒眩晕《症因脉治》
  18. 风寒湿《中医名词词典》
  19. 风寒腰痛《中医词典》
  20. 风寒身肿《症因脉治》
  21. 风寒异邪《四圣悬枢》
  22. 风寒身肿《中医词典》
  23. 风寒营卫同病脉证《医宗金鉴》
  24. 风寒乳蛾《中医词典》
  25. 风寒营卫同病脉证《伤寒心法要诀》
  26. 风寒两伤荣卫证《中医词典》
  27. 风寒营卫之辨《医学读书记》
  28. 风寒咳嗽《幼科心法要诀》
  29. 风寒痈肿《类经》
  30. 风寒咳嗽《儿科萃精》
  31. 风寒原委《伤寒说意》


风热头痛_《儿科萃精》_中医儿科_【岐黄之术】

风热头痛

风热头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿胃热头痛，病在阳明，因平日肥甘无节，胃火上炎，故发时鼻干目痛，上至头，下至齿颊，痛无定时，古法主加味茶调散清之（如荆芥穗、薄荷、黄芩、青茶叶、生石膏、白芷、川芎，引用生姜）。便秘者加川大黄。

〔真按〕小儿因胃腑内热，而发头痛，但宜清解。方用薄荷尖五分， 石膏二钱，盐知母一钱，炒牛膝八分，麦冬（去心）钱半，宣泽泻一钱，炙甘草五分，引用鲜竹叶十五片。痛甚加粉葛根一钱，灯芯三十寸；便结加清宁丸钱半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒头痛
  • 当前页：风热头痛
  • 下一页：腹痛解
<<< 返回本书目录
  1. 风热头痛《儿科萃精》
  2. 风热头痛【中药主治】
  3. 风热头面疹痒方《外台秘要》
  4. 风热涎嗽《儒门事亲》
  5. 风热锁喉毒门主论《疡医大全》
  6. 风热证《中医眼科备读》
  7. 风热上壅【方剂主治】
  8. 风热致衄《凌临灵方》
  9. 风热上攻【方剂主治】
  10. 风入腹拘急切痛《圣济总录》
  11. 风热散【方剂大全】
  12. 风搔身体瘾疹方《外台秘要》
  13. 风热乳蛾恃银翘《邹孟城三十年临证经验集》
  14. 风搔瘾疹生疮方《外台秘要》
  15. 风热乳蛾恃银翘《三十年临证经验集》
  16. 风瘙痒《普济方·针灸》
  17. 风热凉散方【方剂大全】
  18. 风瘙痒《圣济总录》
  19. 风热咳嗽【中药主治】
  20. 风瘙痒《中医外科学》
  21. 风热喉辨方《喉科秘诀》
  22. 风瘙瘾疹《圣济总录》
  23. 风热感冒【中药主治】
  24. 风瘙瘾疹《幼幼新书》
  25. 风热风症《保婴撮要》
  26. 风瘙疹痱《本草纲目》完整版
  27. 风热方《外台秘要》
  28. 风砂入目《眼科阐微》
  29. 风热疮《中医外科学》
  30. 风痧《中医儿科学》
  1. 风热头痛《儿科萃精》
  2. 风热头痛《中医词典》
  3. 风热头痛秘方《华佗神方》
  4. 风热头面疹痒方四首《外台秘要》
  5. 风热吐血《中医词典》
  6. 风热锁喉毒门主论《疡医大全》
  7. 风热吐血《金匮翼》
  8. 风热嗽《中医词典》
  9. 风热涎嗽《儒门事亲》
  10. 风热失音《中医词典》
  11. 风热眩运《中医词典》
  12. 风热乳蛾恃银翘《三十年临证经验集》
  13. 风热牙疳《中医词典》
  14. 风热乳蛾恃银翘《邹孟城三十年临证经验集》
  15. 风热腰痛《中医词典》
  16. 风热乳蛾《中医词典》
  17. 风热腰痛《明医指掌》
  18. 风热疟《中医词典》
  19. 风热致衄《凌临灵方》
  20. 风热惊啼《中医词典》
  21. 风入产户秘方《华佗神方》
  22. 风热候《诸病源候论》
  23. 风入腹拘急切痛《圣济总录》
  24. 风热喉癣《中医词典》
  25. 风入腹拘急切痛候《诸病源候论》
  26. 风热喉丹《中医词典》
  27. 风搔身体瘾疹方五首《外台秘要》
  28. 风热喉辨方《喉科秘诀》
  29. 风搔瘾疹生疮方六首《外台秘要》
  30. 风热喉痹《中医词典》
  31. 风瘙身体隐轸候《巢氏病源补养宣导法》


腹痛解_《儿科萃精》_中医儿科_【岐黄之术】

腹痛解

腹痛解

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》曰∶劳役过甚，饮食失节，中气受伤，寒邪乘虚入客，阳气不通所致，故腹卒然而痛。然小儿本无劳役，惟饮食不节则有之。中腕痛属太阴，脐腹痛属少阴，小腹痛属厥阴，皆非所论于小儿之腹痛。惟食痛、寒痛、虫痛，更有因内食外寒而痛，其证不出四者之外。因作腹痛解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风热头痛
  • 当前页：腹痛解
  • 下一页：食痛
<<< 返回本书目录
  1. 腹痛解《儿科萃精》
  2. 腹痛六合汤【方剂大全】
  3. 腹痛煎【方剂大全】
  4. 腹痛论《妇科秘书》
  5. 腹痛后重【方剂主治】
  6. 腹痛论《侣山堂类辩》
  7. 腹痛寒气而或食停《医学传心录》
  8. 腹痛论《胎产心法》
  9. 腹痛广济散【方剂大全】
  10. 腹痛论《症因脉治》
  11. 腹痛根原《四圣心源》
  12. 腹痛论治《类证治裁》
  13. 腹痛歌《伤寒百证歌》
  14. 腹痛门《辨证录》
  15. 腹痛腹胀《张氏医通》
  16. 腹痛门《丹台玉案》
  17. 腹痛腹胀《幼科释谜》
  18. 腹痛门《古今医统大全》
  19. 腹痛腹胀《回春录》
  20. 腹痛门《小儿推拿广意》
  21. 腹痛腹满《伤寒说意》
  22. 腹痛门《小儿推拿广意》
  23. 腹痛方《外台秘要》
  24. 腹痛门《医方考》
  25. 腹痛恶心《经验麻科》
  26. 腹痛门《幼科切要》
  27. 腹痛第四十四问《婴童百问》
  28. 腹痛门《幼科推拿秘书》
  29. 腹痛丹【方剂大全】
  30. 腹痛门《幼科心法要诀》
  1. 腹痛解《儿科萃精》
  2. 腹痛简便方《幼幼集成》
  3. 腹痛论《症因脉治》
  4. 腹痛即泄《医法圆通》
  5. 腹痛论《胎产心法》
  6. 腹痛候《诸病源候论》
  7. 腹痛论《侣山堂类辩》
  8. 腹痛候《诸病源候论》
  9. 腹痛论《妇科秘书》
  10. 腹痛候《巢氏病源补养宣导法》
  11. 腹痛论治《类证治裁》
  12. 腹痛寒气而或食停《医学传心录》
  13. 腹痛脉案《类证治裁》
  14. 腹痛根原《四圣心源》
  15. 腹痛脉候《类证治裁》
  16. 腹痛歌《伤寒百证歌》
  17. 腹痛门《幼科切要》
  18. 腹痛腹胀《幼科释谜》
  19. 腹痛门《张氏医通》
  20. 腹痛腹胀《回春录》
  21. 腹痛门《医方考》
  22. 腹痛腹胀《张氏医通》
  23. 腹痛门《丹台玉案》
  24. 腹痛腹满《伤寒说意》
  25. 腹痛门《小儿推拿广意》
  26. 腹痛方四首《外台秘要》
  27. 腹痛门《小儿推拿广意》
  28. 腹痛烦满（产后）《金匮悬解》
  29. 腹痛门《幼科推拿秘书》
  30. 腹痛恶心《经验麻科》
  31. 腹痛门《幼科指南》


食痛_《儿科萃精》_中医儿科_【岐黄之术】

食痛

食痛

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿因饮食不节，积滞不化所致。故食入即痛，其候喜饮凉水，恶食腹满，吐酸便秘，古法主小承气汤以下之〔如大黄、枳实（麸炒），浓朴（姜炒），引用生姜〕。

若下后仍痛者，古法主香砂平胃散以消导之〔如苍术、陈皮、浓朴、炙甘草、缩砂、香附（醋炒）、南山楂、炒神曲、炒麦芽、炒枳壳、炒白芍，引用生姜〕。

〔真按〕小儿因伤食而腹痛，只要消食兼微下之为得。方用川浓朴八分，山楂炭钱半，五谷虫一钱，范志曲一钱，炒麦芽一钱，广陈皮钱半，炒枳壳一钱，玄明粉一钱，炙甘草五分，引用生姜二薄片。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛解
  • 当前页：食痛
  • 下一页：寒痛
<<< 返回本书目录
  1. 食痛《医宗金鉴》
  2. 食土《幼幼新书》
  3. 食痛《儿科萃精》
  4. 食物《本草求真》
  5. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  6. 食物变应性和不耐受性【疾病大全】
  7. 食蛇鼠《本草纲目》完整版
  8. 食物的性能和饮食作用《中医饮食营养学》
  9. 食少无力【方剂主治】
  10. 食物的营养学基本知识《食物疗法》
  11. 食少便溏【方剂主治】
  12. 食物返流至鼻腔【疾病症状】
  13. 食少便溏【中药主治】
  14. 食物过敏【疾病症状】
  15. 食少、纳呆半年《名师垂教》
  16. 食物过敏性哮喘【疾病大全】
  17. 食少【方剂主治】
  18. 食物利害《饮膳正要》
  19. 食少【中药主治】
  20. 食物误入气道【疾病症状】
  21. 食伤脾胃论《卫生宝鉴》
  22. 食物下咽时颈部有气过水声感【疾病症状】
  23. 食气篇《医法圆通》
  24. 食物相反《饮膳正要》
  25. 食气积癖论《小儿卫生总微论方》
  26. 食物与过敏《临床营养学》
  27. 食气（无味）《针灸资生经》
  28. 食物在胃的通过障碍【疾病症状】
  29. 食气《普济方·针灸》
  30. 食物中的营养成分《食物疗法》
  1. 食痛《儿科萃精》
  2. 食痛《医宗金鉴》
  3. 食痛《幼科心法要诀》
  4. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  5. 食土《幼幼新书》
  6. 食痰《中医词典》
  7. 食物《本草求真》
  8. 食鲐鱼中毒候《诸病源候论》
  9. 食物、食品及中医保健医疗食品的概念《中医饮食营养学》
  10. 食时《中医词典》
  11. 食物本草《中医词典》
  12. 食石花停积《奇效简便良方》
  13. 食物成分表《临床营养学》
  14. 食生米病《奇方类编》
  15. 食物成分表（食部100g）《预防医学》
  16. 食射KT肉中毒候《诸病源候论》
  17. 食物醋心《回生集》
  18. 食少不化《疫疹一得》
  19. 食物蛋白质《临床营养学》
  20. 食少、纳呆半年《名师垂教》
  21. 食物的配伍应用《中医饮食营养学》
  22. 食伤因素《中医儿科学》
  23. 食物的特殊动力作用《生理学》
  24. 食伤脾胃论《卫生宝鉴》
  25. 食物的营养学基本知识《食物疗法》
  26. 食伤饱候《诸病源候论》
  27. 食物辅助剂《默克家庭诊疗手册》
  28. 食伤饱候《巢氏病源补养宣导法》
  29. 食物过敏的发病机理《临床营养学》
  30. 食伤《中医词典》
  31. 食物过敏的防治《临床营养学》


寒痛_《儿科萃精》_中医儿科_【岐黄之术】

寒痛

寒痛

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿因中气虚弱，复为风冷所乘，则脾经受寒，故不时腹痛。现证尿白，爪甲白，面多青，喜饮热，或腹满下痢，古法主理中汤（方见不乳）。若四肢厥冷，则加附子。

〔真按〕小儿因气弱受寒而腹痛，用参尚须斟酌，必先去寒止痛，再为调补气分，尤臻稳妥。方用北干姜一钱，煨木香八分，广陈皮钱半，炙甘草五分，姜炒浓朴八分，引用生姜一片，俟痛止，再以五味异功散加干姜为引，调补其脾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食痛
  • 当前页：寒痛
  • 下一页：虫痛
<<< 返回本书目录
  1. 寒痛《医宗金鉴》
  2. 寒痛散【方剂大全】
  3. 寒痛《儿科萃精》
  4. 寒吐《儿科萃精》
  5. 寒通汤【方剂大全】
  6. 寒吐《医宗金鉴》
  7. 寒通汤《医学衷中参西录》
  8. 寒吐哕逆《保婴撮要》
  9. 寒嗽《幼幼新书》
  10. 寒托里散【方剂大全】
  11. 寒水再造丹【方剂大全】
  12. 寒温病异《四圣悬枢》
  13. 寒水郁之病《儒门事亲》
  14. 寒温殊病《四圣悬枢》
  15. 寒水袭肺《凌临灵方》
  16. 寒温异气《伤寒悬解》
  17. 寒水石煮散【方剂大全】
  18. 寒邪挟饮喘咳治验《一得集》
  19. 寒水石粥【方剂大全】
  20. 寒邪六经俱受不必定自太阳《医学读书记》
  21. 寒水石汤【方剂大全】
  22. 寒邪伤表《儿科萃精》
  23. 寒水石散【方剂大全】
  24. 寒形《儒门事亲》
  25. 寒水石散《苏沈良方》
  26. 寒性《珍珠囊补遗药性赋》
  27. 寒水石膏【方剂大全】
  28. 寒性体质【疾病症状】
  29. 寒水石粉散【方剂大全】
  30. 寒药门《医学摘粹》
  1. 寒痛《儿科萃精》
  2. 寒痛《明医指掌》
  3. 寒痛《幼科心法要诀》
  4. 寒痛《证治准绳·幼科》
  5. 寒吐《傅青主男科》
  6. 寒痛《医宗金鉴》
  7. 寒吐《医宗金鉴》
  8. 寒通汤《医学衷中参西录》
  9. 寒吐《儿科萃精》
  10. 寒痰《儒门事亲》
  11. 寒吐《幼科心法要诀》
  12. 寒痰《中医词典》
  13. 寒吐哕逆《保婴撮要》
  14. 寒痰《傅青主男科》
  15. 寒吐汤《证治准绳·幼科》
  16. 寒痰《中医名词词典》
  17. 寒为冬气《思考中医》
  18. 寒肃《中医词典》
  19. 寒温《中医词典》
  20. 寒嗽《奇效简便良方》
  21. 寒温病异《四圣悬枢》
  22. 寒嗽《幼幼新书》
  23. 寒温殊病《四圣悬枢》
  24. 寒嗽《中医词典》
  25. 寒温暑湿汗解不同《温病正宗》
  26. 寒水郁之病《儒门事亲》
  27. 寒温调摄《中医儿科学》
  28. 寒水袭肺《凌临灵方》
  29. 寒温异气《伤寒悬解》
  30. 寒水石散《苏沈良方》
  31. 寒无犯寒《中医名词词典》


虫痛_《儿科萃精》_中医儿科_【岐黄之术】

虫痛

虫痛

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿因腹中虫动不安，故作痛。其候面色乍赤、乍青、乍白，其痛时作时止，时吐清水。切不可妄用攻下，古法主钱氏安虫散〔如炒胡粉、鹤虱、枯白矾、川楝子（去皮核）各二钱五分。共为细末〕。每服一匙，大者五分，米饮调下，痛时服。痛久不愈者，古法主加减理中汤（方见虫吐）。

〔真按〕小儿因腹中积化为虫，虫动则腹痛，发则肿聚一块。其虫为蛔虫，长至一尺，则贯胃伤心，祸不旋踵。当虫痛时，但少与花椒汤服之，其虫闻椒则伏，痛亦立止。

若欲除虫，则宜用化虫丸，方用芜荑、雷丸各二钱，槟榔、木香、炒白术、陈皮、神曲各钱半，雄黄三钱，使君子肉三钱，共为末，水为丸，如绿豆大，以米汤送下。量儿大小强弱与之。

虫已下尽，复用异功散加山药、芡实，以养脾，可免虫类再生之患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒痛
  • 当前页：虫痛
  • 下一页：内食外寒腹痛
<<< 返回本书目录
  1. 虫痛《育婴家秘》
  2. 虫痛大小总论合参《冯氏锦囊秘录》
  3. 虫痛《医宗金鉴》
  4. 虫痛疝气《卫生易简方》
  5. 虫痛《小儿药证直诀》
  6. 虫痛证治《幼幼集成》
  7. 虫痛《洄溪医案》
  8. 虫吐《儿科萃精》
  9. 虫痛《古今医鉴》
  10. 虫吐《医宗金鉴》
  11. 虫痛《儿科萃精》
  12. 虫物入口《卫生易简方》
  13. 虫糖散【方剂大全】
  14. 虫心痛《圣济总录》
  15. 虫笋【中药大全】
  16. 虫心痛汤【方剂大全】
  17. 虫碎舌《敖氏伤寒金镜录》
  18. 虫牙散【方剂大全】
  19. 虫兽中品《本草经集注》
  20. 虫牙漱方【方剂大全】
  21. 虫兽中品《本草经集注》
  22. 虫牙药【中药大全】
  23. 虫兽下品《本草经集注》
  24. 虫咬皮炎《地震灾后常见病多发病中医药治疗手册》
  25. 虫兽下品《本草经集注》
  26. 虫咬皮炎《家庭医学百科-医疗康复篇》
  27. 虫兽上品《本草经集注》
  28. 虫咬皮炎《中医外科学》
  29. 虫兽上品《本草经集注》
  30. 虫咬皮炎【疾病大全】
  1. 虫痛《儿科萃精》
  2. 虫痛《丁甘仁医案》
  3. 虫痛《幼科心法要诀》
  4. 虫痛《古今医鉴》
  5. 虫痛《小儿药证直诀》
  6. 虫痛《寿世保元》
  7. 虫痛大小总论合参《冯氏锦囊秘录》
  8. 虫痛《证治准绳·幼科》
  9. 虫痛疝气《卫生易简方》
  10. 虫痛《医宗金鉴》
  11. 虫痛证治《幼幼集成》
  12. 虫痛《中医词典》
  13. 虫痛疰痛《明医指掌》
  14. 虫痛《育婴家秘》
  15. 虫头痛《奇效简便良方》
  16. 虫碎舌《敖氏伤寒金镜录》
  17. 虫吐《中医词典》
  18. 虫兽中品《本草经集注》
  19. 虫吐《医宗金鉴》
  20. 虫兽下品《本草经集注》
  21. 虫吐《儿科萃精》
  22. 虫兽螫伤《中医词典》
  23. 虫吐《幼科心法要诀》
  24. 虫兽上品《本草经集注》
  25. 虫丸《冯氏锦囊秘录》
  26. 虫兽伤《文堂集验方》
  27. 虫物入口《卫生易简方》
  28. 虫兽伤《古今医鉴》
  29. 虫痫《中医词典》
  30. 虫兽伤《普济方·针灸》
  31. 虫心痛《圣济总录》


内食外寒腹痛_《儿科萃精》_中医儿科_【岐黄之术】

内食外寒腹痛

内食外寒腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿内伤乳食，外感寒邪，遂至食寒凝结，腹中作痛。其候发热恶寒，而更为腹痛，恶食呕吐，啼叫不已，古法主藿香和中汤（如藿香、砂仁、羌活、苍术、陈皮、浓朴、生甘草、山楂、炙甘草、香附、白芷、苏叶、川芎，引用生姜）。

〔真按〕小儿因停食感寒，而腹作痛。方用藿香梗八分，川浓朴一钱，砂仁粉五分，广陈皮一钱，炙甘草五分，嫩苏梗八分，山楂炭钱半，炒麦芽八分，引用生姜二片。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫痛
  • 当前页：内食外寒腹痛
  • 下一页：童痨
<<< 返回本书目录
  1. 内食外寒腹痛《医宗金鉴》
  2. 内收型骨折【疾病症状】
  3. 内食外寒腹痛《儿科萃精》
  4. 内疏黄连汤【方剂大全】
  5. 内生殖器《妇产科学》
  6. 内所因论《三因极一病证方论》
  7. 内生性软骨瘤【疾病大全】
  8. 内所因心痛证治《三因极一病证方论》
  9. 内生五气病机《中医基础理论》
  10. 内所因治说《三因极一病证方论》
  11. 内生肌酐清除率（Ccr）《常用化验值及意义》
  12. 内庭穴【下肢外侧穴位】
  13. 内伤总括《杂病心法要诀》
  14. 内庭穴歌《刺灸心法要诀》
  15. 内伤总括《医宗金鉴》
  16. 内庭穴歌《医宗金鉴》
  17. 内伤诸病《灵素节注类编》
  18. 内托《外科理例》
  19. 内伤章《医学妙谛》
  20. 内托《证治准绳·疡医》
  21. 内伤杂病案《丁甘仁医案》
  22. 内托安神散【方剂大全】
  23. 内伤杂病《金匮悬解》
  24. 内托黄耆散【方剂大全】
  25. 内伤杂病《金匮悬解》
  26. 内托黄耆丸【方剂大全】
  27. 内伤杂病《金匮悬解》
  28. 内托千金散【方剂大全】
  29. 内伤杂病《金匮悬解》
  30. 内托散【方剂大全】
  1. 内食外寒腹痛《儿科萃精》
  2. 内食外寒腹痛《医宗金鉴》
  3. 内食外寒腹痛《幼科心法要诀》
  4. 内实证《中医词典》
  5. 内视《中医词典》
  6. 内实证《中医词典》
  7. 内视《中医词典》
  8. 内实外虚《中医词典》
  9. 内受《明医指掌》
  10. 内实外虚《中医词典》
  11. 内疏黄连汤《外科理例》
  12. 内湿《中医词典》
  13. 内疏黄连汤《仁术便览》
  14. 内湿《中医词典》
  15. 内损《中医词典》
  16. 内湿《中医名词词典》
  17. 内损《中医词典》
  18. 内生致热原的作用方式《病理生理学》
  19. 内所因论《三因极一病证方论》
  20. 内生殖器《妇产科学》
  21. 内所因心痛证治《三因极一病证方论》
  22. 内生殖器《默克家庭诊疗手册》
  23. 内所因治说《三因极一病证方论》
  24. 内生五气病机《中医基础理论》
  25. 内太冲《中医词典》
  26. 内生肌酐清除率《常用化验值及意义》
  27. 内太冲《中医词典》
  28. 内肾《中医词典》
  29. 内庭《针灸大成》
  30. 内肾《中医词典》
  31. 内庭《中医词典》


童痨_《儿科萃精》_中医儿科_【岐黄之术】

童痨

童痨

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿痘疹之后，或大病之后，用药失当，或调养失宜，便成童痨。其候面黄口干，烦嗽无痰，不思饮食，肌肉消瘦，渐延不起，古无成方。

〔真按〕童痨与成人痨证有别，其体由渐而损，其治亦当由渐而复，内以鲜地骨皮三钱，燕窝屑一钱，大红枣七个，每日煎服一剂。外用雄黄五分，镜面朱砂五分，真麝香五厘，倭硫磺五分，各研细末，滴入烧酒调匀，以独囊大蒜一个，去蒂蘸药，从背尾骨逐节擦上，看青肿处，即知痨虫所在，此处多擦数次，其虫自灭，内外并治，可以除根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内食外寒腹痛
  • 当前页：童痨
  • 下一页：客忤
<<< 返回本书目录
  1. 童痨《儿科萃精》
  2. 童年情绪障碍【疾病大全】
  3. 童便（秋石）《本草新编》
  4. 童年社会功能障碍【疾病大全】
  5. 童便《药笼小品》
  6. 童尿《本草易读》
  7. 童便《本草从新》
  8. 童女交接他物伤方《外台秘要》
  9. 童跋《目经大成》
  10. 童损《张聿青医案》
  11. 铜中毒引起的溶血性贫血【疾病大全】
  12. 童序《本草备要》
  13. 铜线草【中药大全】
  14. 童样痴呆【疾病症状】
  15. 铜线草《滇南本草》
  16. 童真丸【方剂大全】
  17. 铜苋菜【中药大全】
  18. 酮尿【疾病症状】
  19. 铜人指要赋《针灸聚英》
  20. 酮症酸中毒【疾病症状】
  21. 铜人指要赋《古今医统大全》
  22. 瞳孔变白【疾病症状】
  23. 铜人针灸经序《普济方·针灸》
  24. 瞳孔变形【疾病症状】
  25. 铜青《本草纲目》图文版
  26. 瞳孔不对称【疾病症状】
  27. 铜青《证类本草》
  28. 瞳孔出现黄白色反光【疾病症状】
  29. 铜青《本草择要纲目》
  30. 瞳孔大小不等【疾病症状】
  1. 童痨《儿科萃精》
  2. 童痨《友渔斋医话》
  3. 童男《中医词典》
  4. 童痨《中医词典》
  5. 童年期儿童的心理卫生《医学心理学》
  6. 童劳《友渔斋医话》
  7. 童尿《本草易读》
  8. 童春茶《茶饮保健》
  9. 童女《中医词典》
  10. 童便（秋石）《本草新编》
  11. 童女交接及他物伤秘方《华佗神方》
  12. 童便《药性切用》
  13. 童女交接他物伤方三首《外台秘要》
  14. 童便《本草撮要》
  15. 童歧《中医词典》
  16. 童便《本草分经》
  17. 童损《中医词典》
  18. 童便《得配本草》
  19. 童损《张聿青医案》
  20. 童便《医方考》
  21. 童天成《中医词典》
  22. 童便《本草从新》
  23. 童序《本草备要》
  24. 童便《本草求真》
  25. 童月轩《中医词典》
  26. 童便《冯氏锦囊秘录》
  27. 童稚不孕《竹林女科证治》
  28. 童便《本草备要》
  29. 童子好睡说《友渔斋医话》
  30. 童便《药笼小品》
  31. 童子痨《奇效简便良方》


客忤_《儿科萃精》_中医儿科_【岐黄之术】

客忤

客忤

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿神气怯弱，忽有非常之物，或未识见人触之，或入寺庙，与阴气相忤，故谓之客忤。其候口吐青黄白沫，或下水谷鲜杂，面变五色，腹痛反侧，螈 ，状似惊痫，但眼不上窜耳。古法主雄麝散（如雄黄一钱，乳香五分，麝香一字，共为末）。每一字刺鸡冠血调灌之，仍以母衣复儿身，即愈。

〔真按〕小儿客忤，又与大惊猝恐之证不同。方用朱砂拌茯神二钱， 龙骨二钱，淡竹茹一钱，以金银器煎汤代水煎药服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：童痨
  • 当前页：客忤
  • 下一页：中恶
<<< 返回本书目录
  1. 客忤【疾病大全】
  2. 客忤（儿科）《冯氏锦囊秘录》
  3. 客忤《证治准绳·幼科》
  4. 客忤方《外台秘要》
  5. 客忤《幼幼集成》
  6. 客忤候-幼幼汇集（上）《古今医统大全》
  7. 客忤《医学入门》
  8. 客忤论《小儿卫生总微论方》
  9. 客忤《儿科萃精》
  10. 客疑篇《医理真传》
  11. 客忤《备急千金要方》
  12. 客运歌《医宗金鉴》
  13. 客忤《保幼新编》
  14. 客运歌《运气要诀》
  15. 客问参芪归地辨论《医法圆通》
  16. 客主人穴【头部背面穴位】
  17. 客热《证治准绳·女科》
  18. 客主胜而无复病治各有正味《类经》
  19. 客热《女科证治准绳》
  20. 空鞍综合征【疾病大全】
  21. 客气司天在泉间气歌《运气要诀》
  22. 空柄假牛肝【中药大全】
  23. 客气司天在泉间气歌《医宗金鉴》
  24. 空肠、回肠憩室【疾病大全】
  25. 客观感觉障碍objective sensory disturbance《神经精神疾病诊断学》
  26. 空肠憩室【疾病症状】
  27. 客感篇《经络全书》
  28. 空肠弯曲菌《医学微生物学》
  29. 刻针灸问对叙《针灸问对》
  30. 空肠弯曲菌肠炎《传染病》
  1. 客忤《儿科萃精》
  2. 客忤《明医指掌》
  3. 客忤《慈幼便览》
  4. 客忤《幼幼集成》
  5. 客忤《保幼新编》
  6. 客忤《寿世保元》
  7. 客忤（儿科）《冯氏锦囊秘录》
  8. 客忤《证治准绳·幼科》
  9. 客忤方一十三首《外台秘要》
  10. 客忤《医述》
  11. 客忤候（幼幼汇集 上）《古今医统大全》
  12. 客忤《医学入门》
  13. 客忤痉《中医词典》
  14. 客忤《医学纲目》
  15. 客忤痉《中医词典》
  16. 客忤《备急千金要方》
  17. 客忤痉《温病条辨》
  18. 客忤《中医词典》
  19. 客忤论《小儿卫生总微论方》
  20. 客忤《中医词典》
  21. 客忤秘方《华佗神方》
  22. 客忤《中医名词词典》
  23. 客忤似痫《中医词典》
  24. 客问参芪归地辨论《医法圆通》
  25. 客忤似痫《中医词典》
  26. 客色《中医词典》
  27. 客忤似痫《幼科发挥》
  28. 客色《中医词典》
  29. 客忤夜啼《中医词典》
  30. 客热咽痛秘方《华佗神方》
  31. 客忤夜啼《中医词典》


中恶_《儿科萃精》_中医儿科_【岐黄之术】

中恶

中恶

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿神气未充，一为邪恶所触，何能主持，自然神魂离舍，目闭面青，闷乱，不省人事，古法主内服苏合香丸，除其邪（方见肛门内合），外以生皂角末开其窍，嚏出，则气通而苏矣。

〔真按〕小儿中恶，外以生半夏末，生皂角末等分，以少许吹鼻，先通关开窍，内以灯芯十茎，淡竹茹钱半，煎浓汤，调抱龙丸细末五分，服之。

附∶抱龙丸方制胆星（一钱） 天竺黄（八分） 雄黄末（五分） 镜朱砂（五分） 炒麦冬（二分） 共为末，水糊丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：客忤
  • 当前页：中恶
  • 下一页：盘肠气痛
<<< 返回本书目录
  1. 中恶《证治准绳·杂病》
  2. 中恶【中药主治】
  3. 中恶《证治准绳·幼科》
  4. 中恶【方剂主治】
  5. 中恶《证治准绳·女科》
  6. 中恶（儿科）《冯氏锦囊秘录》
  7. 中恶《证治准绳·类方》
  8. 中恶病诸候《巢氏病源补养宣导法》
  9. 中恶《幼幼新书》
  10. 中恶病诸候（凡十四论）《诸病源候论》
  11. 中恶《幼幼集成》
  12. 中恶方《外台秘要》
  13. 中恶《医宗金鉴》
  14. 中恶霍乱《圣济总录》
  15. 中恶《医学传灯》
  16. 中恶门（天吊 客忤 夜啼）《丹台玉案》
  17. 中恶《医碥》
  18. 中恶天吊《卫生易简方》
  19. 中恶《医碥》
  20. 中恶心痛《圣济总录》
  21. 中恶《药症忌宜》
  22. 中恶心痛方《外台秘要》
  23. 中恶《卫生易简方》
  24. 中恶中暑中湿中风论《妇科秘书》
  25. 中恶《圣济总录》
  26. 中恶中暑中湿中风论《胎产心法》
  27. 中恶《普济方·针灸》
  28. 中耳癌《中西医结合耳鼻喉科》
  29. 中恶《女科证治准绳》
  30. 中耳癌【疾病大全】
  1. 中恶《儿科萃精》
  2. 中恶《麻科活人全书》
  3. 中恶《秘传证治要诀及类方》
  4. 中恶《卫生易简方》
  5. 中恶《幼科心法要诀》
  6. 中恶《幼幼集成》
  7. 中恶《慈幼便览》
  8. 中恶《济阴纲目》
  9. 中恶《保幼新编》
  10. 中恶《医碥》
  11. 中恶《药症忌宜》
  12. 中恶《医碥》
  13. 中恶《女科证治准绳》
  14. 中恶《普济方·针灸》
  15. 中恶（儿科）《冯氏锦囊秘录》
  16. 中恶《寿世保元》
  17. 中恶猝死《奇效简便良方》
  18. 中恶《证治准绳·杂病》
  19. 中恶方一十三首《外台秘要》
  20. 中恶《证治准绳·女科》
  21. 中恶候《诸病源候论》
  22. 中恶《证治准绳·类方》
  23. 中恶候《诸病源候论》
  24. 中恶《证治准绳·幼科》
  25. 中恶霍乱《圣济总录》
  26. 中恶《医述》
  27. 中恶霍乱《中医词典》
  28. 中恶《幼幼新书》
  29. 中恶霍乱候《诸病源候论》
  30. 中恶《冯氏锦囊秘录》
  31. 中恶门（天吊 客忤 夜啼）《丹台玉案》


盘肠气痛_《儿科萃精》_中医儿科_【岐黄之术】

盘肠气痛

盘肠气痛

  • 上一页
  • 目录
  • 相关
  • 下一页

凡盘肠气痛，皆由寒邪所搏，肝肾居下，故痛则曲腰。古法主白豆蔻散（如白豆蔻、砂仁、青皮、陈皮、炙甘草、香附米、蓬莪术各等分，共为末，每服一钱），紫苏煎汤调下。

外用熨脐法（如淡豆豉、生姜各二钱。葱白五茎，食盐一两，同炒熟，置脐上熨之）。

〔真按〕小儿盘肠气，皆因胎气郁结，壅塞营卫，五脏 六腑无一舒畅，其气不能升降。阻碍肠胃之间，抵心而痛。其声辘辘，如猫吐恶，干啼口开，手足皆冷，宜疏气调中，方用杭青皮五分，广陈皮一钱，白蔻仁五分，淡干姜五分，炙甘草五分，引用佛手片八分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中恶
  • 当前页：盘肠气痛
  • 下一页：痞块
<<< 返回本书目录
  1. 盘肠气痛《张氏医通》
  2. 盘肠气-幼幼汇集（下）《古今医统大全》
  3. 盘肠气痛《医宗金鉴》
  4. 盘肠痧《痧胀玉衡》
  5. 盘肠气痛《儿科萃精》
  6. 盘肠生《妇科心法要诀》
  7. 盘肠气痛《保婴撮要》
  8. 盘肠生《医宗金鉴》
  9. 盘肠气第二十二问《婴童百问》
  10. 盘肠生调治法（并医方）《胎产指南》
  11. 盘肠气《幼幼新书》
  12. 盘地藤《滇南本草》
  13. 盘肠内（儿科）《冯氏锦囊秘录》
  14. 盘龙参《滇南本草》
  15. 盘肠草【中药大全】
  16. 盘龙参（图）【中药大全】
  17. 盘槽痈《马培之医案》
  18. 盘龙七【中药大全】
  19. 攀倒甑《本草纲目》完整版
  20. 盘舌痈《医门补要》
  21. 潘序《增订十药神书》
  22. 盘石龟【中药大全】
  23. 潘序《外科全生集》
  24. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  25. 潘氏室女经闭成痨不治之证《程杏轩医案》
  26. 盘尾丝虫病【疾病大全】
  27. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  28. 盘羊肺【中药大全】
  29. 潘景宇内人头痛作泻《孙文垣医案》
  30. 盘羊睾丸【中药大全】
  1. 盘肠气痛《儿科萃精》
  2. 盘肠气痛《保婴撮要》
  3. 盘肠气痛《幼科心法要诀》
  4. 盘肠气痛《寿世保元》
  5. 盘肠痧《中医词典》
  6. 盘肠气痛《张氏医通》
  7. 盘肠痧《痧胀玉衡》
  8. 盘肠气痛《医宗金鉴》
  9. 盘肠生《中医词典》
  10. 盘肠气痛《中医词典》
  11. 盘肠生《医宗金鉴》
  12. 盘肠气钓啼《中医词典》
  13. 盘肠生《医述》
  14. 盘肠气第二十二问《婴童百问》
  15. 盘肠生《女科经纶》
  16. 盘肠气（幼幼汇集 下）《古今医统大全》
  17. 盘肠生《妇科心法要诀》
  18. 盘肠气《幼幼新书》
  19. 盘肠生《评注产科心法》
  20. 盘肠内钓痛《证治准绳·幼科》
  21. 盘肠生调治法（并医方）《胎产指南》
  22. 盘肠内吊痛《幼科释谜》
  23. 盘肠似内钓《中医词典》
  24. 盘肠内（儿科）《冯氏锦囊秘录》
  25. 盘肠似内钓《幼科发挥》
  26. 盘肠惊《幼科推拿秘书》
  27. 盘肠痈《中医词典》
  28. 盘肠产治《竹林女科证治》
  29. 盘肠痔《中医词典》
  30. 盘肠产下子肠不收《奇效简便良方》
  31. 盘肠痔《外科十三方考》


痞块_《儿科萃精》_中医儿科_【岐黄之术】

痞块

痞块

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿腹中痞块，或生寒热，或时作痛，古法主挨痞丸（如醋赭石、小青皮、蓬莪术、南木香、青化桂、巴豆霜、大黄，共为细末，醋煮面糊为丸），萝卜子大，每服五丸，淡姜汤送下。

〔真按〕小儿痞块，但用大红枣八两，皮硝五钱，同煮以水干为度，晒干，每日食此枣，徐徐服之，其痞自消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盘肠气痛
  • 当前页：痞块
  • 下一页：虫症
<<< 返回本书目录
  1. 痞块《周慎斋遗书》
  2. 痞块【中药主治】
  3. 痞块《景岳全书》
  4. 痞块【方剂主治】
  5. 痞块《儿科萃精》
  6. 痞块积聚章《医学妙谛》
  7. 痞结积癖《幼科释谜》
  8. 痞块门《古今医统大全》
  9. 痞结第四十七问《婴童百问》
  10. 痞块门（附嘈杂 附呃逆）《丹台玉案》
  11. 痞结《证治准绳·幼科》
  12. 痞块治分虚实《医门补要》
  13. 痞结《幼幼新书》
  14. 痞满《古今名医汇粹》
  15. 痞坚部《本草易读》
  16. 痞满《古今医案按》
  17. 痞疾门《幼科推拿秘书》
  18. 痞满《古今医鉴》
  19. 痞积诸症（附：虫积）《文堂集验方》
  20. 痞满《景岳全书》
  21. 痞积门《小儿推拿广意》
  22. 痞满《伤寒大白》
  23. 痞积瘕门主论《疡医大全》
  24. 痞满《寿世保元》
  25. 痞积【中药主治】
  26. 痞满《万病回春》
  27. 痞积《经验丹方汇编》
  28. 痞满《血证论》
  29. 痞歌《伤寒百证歌》
  30. 痞满《医碥》
  1. 痞块《儿科萃精》
  2. 痞块《周慎斋遗书》
  3. 痞块积聚章《医学妙谛》
  4. 痞块《急救广生集》
  5. 痞块门（附嘈杂 附呃逆）《丹台玉案》
  6. 痞块《明医指掌》
  7. 痞块气块《奇方类编》
  8. 痞块《中医词典》
  9. 痞块治分虚实《医门补要》
  10. 痞块《景岳全书》
  11. 痞满《医学集成》
  12. 痞块《中医名词词典》
  13. 痞满《景岳全书》
  14. 痞结原由症治《幼科释谜》
  15. 痞满《中医词典》
  16. 痞结积癖《幼科释谜》
  17. 痞满《医学入门》
  18. 痞结候《诸病源候论》
  19. 痞满《医述》
  20. 痞结第四十七问《婴童百问》
  21. 痞满《杂病广要》
  22. 痞结《证治准绳·幼科》
  23. 痞满《张氏医通》
  24. 痞结《幼幼新书》
  25. 痞满《寿世保元》
  26. 痞结《中医词典》
  27. 痞满《医碥》
  28. 痞坚部《本草易读》
  29. 痞满《医碥》
  30. 痞疾秘方《华佗神方》
  31. 痞满《医学正传》


虫症_《儿科萃精》_中医儿科_【岐黄之术】

虫症

虫症

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿腹内有虫，口馋好甜，喜食泥土茶叶木炭之类。古法主槟榔丸以攻之（如小槟榔一两，南木香五钱，鹤虱子五钱，光贯众五钱，广锡灰五钱，陈漆渣二钱，烧灰，正轻粉二钱，白雷丸二钱，巴豆霜二钱，以漆楂灰同众药研为细末，醋煮面糊为丸）。麻子大，每服二十丸，五更苦楝皮煎汤下。

〔真按〕小儿肠有湿热，宜用苦寒引导小肠。方以苦楝皮、北秦皮、槐角子、胡粉、黄柏、牡蛎各等分，猪肚肠一只，漂净煮丸，量儿大小与之。

虫下后，以黄连、神曲、木香、槟榔、肉豆蔻、使君子、麦芽各等分为丸，调补其脾。

附例：

小儿虫自溺窍而出，因湿伤脾胃，下注小肠，粪溏完谷，不宜温补，方用黄柏八分，茯苓钱半，猪苓钱半，槐米一钱，泽泻钱半，川萆 八分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞块
  • 当前页：虫症
  • 下一页：二便秘结
<<< 返回本书目录
  1. 虫症《幼科折衷》
  2. 虫之生湿热为主诀《儒门事亲》
  3. 虫症《儿科萃精》
  4. 虫枳丸【方剂大全】
  5. 虫证【疾病大全】
  6. 崇澍蕨【中药大全】
  7. 虫证《小儿常见病单验方》
  8. 崇土散【方剂大全】
  9. 虫胀《药症忌宜》
  10. 铳楔《本草纲目》完整版
  11. 虫与痫相似《小儿药证直诀》
  12. 抽抱散【方剂大全】
  13. 虫鱼中部《新修本草》
  14. 抽搐《医碥》
  15. 虫鱼中《新修本草》
  16. 抽搐《医碥》
  17. 虫鱼下部《新修本草》
  18. 抽搐【疾病症状】
  19. 虫鱼下《新修本草》
  20. 抽搐先兆《中医疾病预测》
  21. 虫鱼上部《新修本草》
  22. 抽搐与惊厥【疾病大全】
  23. 虫鱼上、中、下部《证类本草》
  24. 抽刀散【方剂大全】
  25. 虫鱼上《新修本草》
  26. 抽刀一字散【方剂大全】
  27. 虫鱼鳞介部《本草撮要》
  28. 抽动秽语综合征【疾病大全】
  29. 虫鱼部《珍珠囊补遗药性赋》
  30. 抽动障碍【疾病症状】
  1. 虫症《儿科萃精》
  2. 虫证《小儿常见病单验方》
  3. 虫症《幼科折衷》
  4. 虫胀《药症忌宜》
  5. 虫症秘方《华佗神方》
  6. 虫胀《中医词典》
  7. 虫之生湿热为主诀《儒门事亲》
  8. 虫与痫相似《小儿药证直诀》
  9. 虫痔《中医词典》
  10. 虫鱼中部《普济方·针灸》
  11. 虫疰痢《中医词典》
  12. 虫鱼中部《证类本草》
  13. 崇骨《中医词典》
  14. 虫鱼中部《新修本草》
  15. 铳子入肉《奇效简便良方》
  16. 虫鱼中部《备急千金要方》
  17. 铳子伤肉方《救伤秘旨》
  18. 虫鱼下部《普济方·针灸》
  19. 抽搐《中医词典》
  20. 虫鱼下部《证类本草》
  21. 抽搐《医碥》
  22. 虫鱼下部《新修本草》
  23. 抽搐《医碥》
  24. 虫鱼上部《普济方·针灸》
  25. 抽搐《中医内科学》
  26. 虫鱼上部《证类本草》
  27. 抽搐《神经精神疾病诊断学》
  28. 虫鱼上部《新修本草》
  29. 抽搐先兆《中医疾病预测》
  30. 虫鱼上部《备急千金要方》
  31. 抽搐先兆及其临床意义《中医疾病预测》


二便秘结_《儿科萃精》_中医儿科_【岐黄之术】

二便秘结

二便秘结

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿前阴主气，后阴主血。盖膀胱之津液，血所化也，由气而后能出，太阴之传送，气之运也，由血而后能润，此便溺之流通，即气血之根据附。血不化，气不运，则二便秘结。古法主八正散（如淮木通、白滑石、黑栀子、车前子、巨麦穗、锦庄黄、生条芩。七味煎极熟，以芒硝冲服）。

〔真按〕小儿二便秘结，先用外导之法，以香油半盏，调芒硝一钱、皂角末少许。装贮玻璃器管内，插谷道中，将调匀之油徐徐送入，少顷大便即通。内以玄明粉钱半，滑石粉二钱，生白蜜半两，白滚水冲服，则二便皆通畅矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫症
  • 当前页：二便秘结
  • 下一页：肛肿翻出
<<< 返回本书目录
  1. 二便秘结《医宗金鉴》
  2. 二便秘利《冯氏锦囊秘录》
  3. 二便秘结《儿科萃精》
  4. 二便秘涩《张氏医通》
  5. 二便门《古今名医汇粹》
  6. 二便色白《保婴撮要》
  7. 二便忽闭《药症忌宜》
  8. 二便色白《张氏医通》
  9. 二便不通门《养生导引秘籍》
  10. 二便下血《儿科要略》
  11. 二便不通门《养生导引法》
  12. 二便证治《幼幼集成》
  13. 二便不通论治《类证治裁》
  14. 二辨色《广瘟疫论》
  15. 二便不通【方剂主治】
  16. 二补汤【方剂大全】
  17. 二便不通【中药主治】
  18. 二参二藤汤【方剂大全】
  19. 二便不通《周慎斋遗书》
  20. 二参还睛汤【方剂大全】
  21. 二便不通《续名医类案》
  22. 二参三子方【方剂大全】
  23. 二便不通《景景医话》
  24. 二参汤【方剂大全】
  25. 二便不通《古今医案按》
  26. 二参丸【方剂大全】
  27. 二便不利【方剂主治】
  28. 二草丹【方剂大全】
  29. 二便不利【中药主治】
  30. 二草散【方剂大全】
  1. 二便秘结《儿科萃精》
  2. 二便秘结《医宗金鉴》
  3. 二便秘结《幼科心法要诀》
  4. 二便门《古今名医汇粹》
  5. 二便秘利《冯氏锦囊秘录》
  6. 二便忽闭《药症忌宜》
  7. 二便秘涩《张氏医通》
  8. 二便关格《回生集》
  9. 二便色白《张氏医通》
  10. 二便不通门《养生导引法》
  11. 二便色白《保婴撮要》
  12. 二便不通门《养生导引秘籍》
  13. 二便下血《儿科要略》
  14. 二便不通论治《类证治裁》
  15. 二便证治《幼幼集成》
  16. 二便不通简便方《幼幼集成》
  17. 二辨色《广瘟疫论》
  18. 二便不通《松峰说疫》
  19. 二草散《明目至宝》
  20. 二便不通《周慎斋遗书》
  21. 二柴胡饮《退思集类方歌注》
  22. 二便不通《竹林女科证治》
  23. 二柴胡饮（新方）《虚损启微》
  24. 二便不通《明医指掌》
  25. 二朝《医述》
  26. 二便不通《古今医案按》
  27. 二陈法（加味二陈法）《时病论歌括新编》
  28. 二便不通《续名医类案》
  29. 二陈法（加味二陈法）《时病论歌括新编》
  30. 二便不通《景景医话》
  31. 二陈加黄连栀子汤《医方考》


肛肿翻出_《儿科萃精》_中医儿科_【岐黄之术】

肛肿翻出

肛肿翻出

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿积热太盛，以致肛门作肿，大便艰难，努力翻出，肛脱不收，古法主外用蟠龙散消其肿〔如干地蟠龙（略用土焙）一两，风化朴硝二钱，以上 研为细末，仍和匀，肛门湿润者干涂，干燥者以湿油调涂〕。先用荆芥、生葱、煎汤洗浴，轻予拭干，然后敷药。

内服皂刺大黄汤（方见便血）。

〔真按〕小儿肛肿翻出，但用生鳖头（ 灰）一个，五倍子（ 末）三分，枯白矾三分，共研极细掺之，则肛自收。

附例：

小儿肛漏泻虫，因真阴未充，阳独升降，肌肉苍赤，巅窍如蒙，当与壮水制火，兼以化虫。方用生六味各二钱，加苦楝子白皮八分，煎服。

小儿梦中遗尿，但以生甘草头一个，煎浓汤常饮之有效。

小儿水痘有似正痘，外候面红唇赤，眼水如光，咳嗽喷嚏，涕唾稠粘，出时形如小豆，明如水泡，皮薄痂结，中心圆晕，易出易压，温之则痂难落，而成烂疮。切忌姜椒辣物，并沐浴冷水，犯之则姜疥水肿。方用飞滑石钱半，地骨皮五分，生甘草五分，金银花一钱，赤芍药一钱，荆芥穗五分，引用小麦十四粒。

小儿最多疮疡，方用金银花一钱，生甘草五分，赤芍药一钱，净连翘一钱，细木通五分，引用灯芯十茎。

小儿黄水疮，方用 石膏、 龙骨、片松香、枯白矾各等分，共研细末，以鸡蛋黄熬油，和前药敷上。

小儿白秃癞疮，方用百草霜一两，雄黄一两，胆矾六钱，轻粉一钱，榆皮三钱，用锻石窑内烧红流结土渣四两，共为细末，猪胆汁调匀，俟剃头后搽之极效。

小儿疥疮，但用苦参一两，煎汤，滴入猪胆汁，乘热遍身沐浴，内亦以苦参一钱煎服，但苦参不宜常服，每日洗一次，亦可痊愈。

小儿瘰 ，由肝胆二经风热血燥而成，结若贯珠，多生于耳之前后，及头项下至缺盆，及胸腋之侧。初起如豆粒，渐如桃李，按之则动而微痛，宜速治不能久延，方用直僵蚕二两，水洗三次，晒干炒枯，另用晚米二两，炒热并研末，细米糊为丸，以夏枯草煎汤送下，量儿大小与之。

小儿汤火伤，方用生大黄末研极细，再用猪板油熬汁候冷，成冻如膏，和大黄末搽之即愈。急则以香油菜油先搽亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二便秘结
  • 当前页：肛肿翻出
  • 下一页：附∶外治九法
<<< 返回本书目录
  1. 肛肿翻出《儿科萃精》
  2. 肛肿翻肛《医宗金鉴》
  3. 肛痈辨《医门补要》
  4. 肛周囊肿【疾病症状】
  5. 肛痈《中医外科学》
  6. 肛周脓肿【疾病大全】
  7. 肛隐窝炎《中医外科学》
  8. 肛周皮肤潮红【疾病症状】
  9. 肛痒《证治准绳·幼科》
  10. 肛周皮肤有湿疹【疾病症状】
  11. 肛腺分泌减少【疾病症状】
  12. 肛周软瘊【疾病症状】
  13. 肛脱不收《医门补要》
  14. 肛周湿疹【疾病大全】
  15. 肛提肌综合征【疾病大全】
  16. 肛周肿瘤【疾病大全】
  17. 肛乳头炎【疾病大全】
  18. 纲领《医述》
  19. 肛乳头肥大【疾病症状】
  20. 纲目《脉理求真》
  21. 肛区为皮肤覆盖【疾病症状】
  22. 钢《本草纲目》图文版
  23. 肛旁脓肿【疾病症状】
  24. 钢铁《本草纲目》完整版
  25. 肛旁脓肿《家庭医学百科-医疗康复篇》
  26. 钢铁《证类本草》
  27. 肛内轻微隐痛坠胀或不适感【疾病症状】
  28. 缸瓦厂张大兄鼻渊治效《仿寓意草》
  29. 肛内分泌物多【疾病症状】
  30. 岗边菊【中药大全】
  1. 肛肿翻出《儿科萃精》
  2. 肛肿《竹林女科证治》
  3. 肛肿翻肛《医宗金鉴》
  4. 肛肿《中医词典》
  5. 肛肿翻肛《急救广生集》
  6. 肛指检查《妇产科学》
  7. 肛肿翻肛《幼科心法要诀》
  8. 肛痈辨《医门补要》
  9. 肛周毛囊疾病《默克家庭诊疗手册》
  10. 肛痈《中医外科学》
  11. 纲《中医词典》
  12. 肛痈《中医词典》
  13. 纲领《医述》
  14. 肛隐窝炎《中医外科学》
  15. 纲目《脉理求真》
  16. 肛痒《证治准绳·幼科》
  17. 钢铁《千金翼方》
  18. 肛痒《医学纲目》
  19. 钢铁《本草经集注》
  20. 肛脱不收《医门补要》
  21. 钢铁《新修本草》
  22. 肛脱不收《医法圆通》
  23. 钢铁《证类本草》
  24. 肛头痒痛《中医词典》
  25. 钢铁《增广和剂局方药性总论》
  26. 肛旁脓肿《家庭医学百科-医疗康复篇》
  27. 钢铁《名医别录》
  28. 肛门作痒《外科大成》
  29. 缸瓦厂张大兄鼻渊治效《仿寓意草》
  30. 肛门作痒《外科心法要诀》
  31. 皋芦叶《证类本草》


外治九法_《儿科萃精》_中医儿科_【岐黄之术】

附∶外治九法

附∶外治九法

  • 上一页
  • 目录
  • 相关
  • 下一页

外治疏表法∶小儿发热，不拘风寒食积，时行痘疹，法以葱一握捣烂取汁，少加麻油和匀，指蘸葱油，摩运儿之五心头面项背诸处，略疏微汗，不伤正气。

外治清理法∶小儿感邪入里，或乳食停滞，内成郁热，法以鸡蛋清净麻油各等分，再入雄黄细末一钱，搅匀，以妇女乱发一团，蘸染清油，由胸口轻拍至脐输为止。寒天用火烘暖，须拍半时之久，仍以乱发敷于胸口，以帛扎一炷香取下，能退诸热。

外治解烦法∶小儿寒热及麻疹毒甚热极，法用水粉一匙，以鸡子清调匀，略涂儿之胃口，及两掌心，更以酿酒小曲十余枚，研烂，热酒和作二饼，贴两足心，少顷热散四肢，自不烦扰。

外治开闭法∶小儿昏沉不醒，药不能入，盖因痰塞其脾之大络，截其阴阳升降之隧道，法以鲜菖蒲、生艾叶、生姜、生葱各一握。捣如泥，以麻油好醋同前四味，炒热布包，从头顶背胸四肢乘热而下熨之，其痰一豁，倏然而醒。

外治引痰法∶小儿痰嗽上气喘急，引而下行，法以生白矾一两，研细，少入面粉，以好醋和作二小饼，贴两足心，用布包三小时，其痰自下。

外治暖痰法∶小儿胸有寒疾，不时昏绝，醒则吐绿色寒痰，法用生附子一枚，生姜一两，同捣烂，炒热布包，熨背心及胸前，仍以姜附共捻成一饼，贴于胃口，良久，其痰自开。

外治纳气法∶小儿虚脱大证，真气浮散，不得归元，法以吴茱萸五分，胡椒七粒，五倍子一钱，研极细末，酒和作饼，封肚脐以带系之，其气自顺。

外治通脉法∶小儿忽然手足厥冷，或因表邪闭其经络，或因风痰阻其营卫，又或大病之后，阳不布散于四肢，法用生姜一块，煨热捣烂，略入麻油调匀，以指蘸姜油往下摩儿手足，以通经络，俟其热稍回即止，不必太过。

外治定痛法∶小儿胸中饱闷，腹中疼痛，法以食盐炒极热，布包，向胸腹从上熨下，冷则再炒再熨，以痛定而止。

附∶解误服药法∶小儿误服反药，或烦躁不安，或吐或泻不止，欲解其误服之药，法用黑豆一杯，生甘草三钱，煎浓汤服之可解。如无黑豆，绿豆亦可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肛肿翻出
  • 当前页：附∶外治九法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 外治九法《儿科萃精》
  2. 外治六法《疯门全书》
  3. 外治及其它《中医名词词典》
  4. 外治诸方《疯门全书》
  5. 外治方《医宗金鉴》
  6. 外痔【疾病大全】
  7. 外治方《眼科心法要诀》
  8. 外周静脉充勇【疾病症状】
  9. 外治法门《痰疠法门》
  10. 外周浅表血管检查《物理诊断学》
  11. 外治法《中医眼科学》
  12. 外周围血淋巴细胞浆有空泡【疾病症状】
  13. 外治法《中医妇科学》
  14. 外周血单个核细胞的分离《免疫学和免疫学检验》
  15. 外治法《正骨心法要旨》
  16. 外周血管减少【疾病症状】
  17. 外治法《石室秘录》
  18. 弯管花【中药大全】
  19. 外治补遗《急救广生集》
  20. 弯曲不利【疾病症状】
  21. 外治《证治准绳·类方》
  22. 弯曲菌肠炎【疾病大全】
  23. 外症用刀针法《医门补要》
  24. 弯曲菌感染【疾病大全】
  25. 外症门《回生集》
  26. 弯曲菌性肠炎【疾病大全】
  27. 外症忌食燕窝《医门补要》
  28. 弯腰时腰痛【疾病症状】
  29. 外证《伤寒悬解》
  30. 湾《滇南本草》
  1. 外治九法《儿科萃精》
  2. 外治方药《证治准绳·疡医》
  3. 外治烂弦迎风有泪方《眼科秘诀》
  4. 外治方《医宗金鉴》
  5. 外治六法《疯门全书》
  6. 外治方《眼科心法要诀》
  7. 外治诸方《疯门全书》
  8. 外治方《医学集成》
  9. 外痔《中医名词词典》
  10. 外治法门《痰疠法门》
  11. 外痔《中医词典》
  12. 外治法《中医眼科学》
  13. 外痔《外科全生集》
  14. 外治法《中医妇科学》
  15. 外痔秘方《华佗神方》
  16. 外治法《中医外科学》
  17. 外周免疫器官《免疫学和免疫学检验》
  18. 外治法《石室秘录》
  19. 外周浅表血管检查《物理诊断学》
  20. 外治法《中医词典》
  21. 外周神经系统《细胞和分子免疫学》
  22. 外治《证治准绳·疡医》
  23. 外周血单个核细胞的分离《免疫学和免疫学检验》
  24. 外治《证治准绳·类方》
  25. 外周血培养及染色体制片技术《实用免疫细胞与核酸》
  26. 外治《证治准绳·幼科》
  27. 外眦《中医名词词典》
  28. 外治《中医词典》
  29. 外眦《中医词典》
  30. 外治《中医名词词典》
  31. 弯弓惊《幼科推拿秘书》


《儿科萃精》

  • 作者：陈守真 朝代：民国 年份：公元1930年
  • 李序
  • 自序
  • 凡例
  • 卷一\总论
    • 胎婴说
    • 护胎说
    • 脏腑生成说
    • 论儿之寿夭
    • 辨儿之变蒸
  • 卷二\初生门
    • 初生保护
    • 附养子十法
    • 初生拭口
    • 初生断脐
    • 初生洗浴
    • 初生哺乳
    • 初生乳核
    • 初生剃头
    • 初生无皮
    • 初生胎黄
    • 初生胎赤
    • 初生不啼
    • 初生不乳
    • 初生不小便
    • 初生不大便
    • 初生二便不通
    • 初生眼不开
    • 初生吐不止
    • 初生肛门内合
    • 初生噤口
    • 初生撮口
    • 初生脐湿脐疮
    • 初生脐突
    • 初生脐风
    • 初生啼哭不止
    • 初生夜啼
    • 初生遍身鱼泡
    • 初生螳螂子
    • 初生猢狲疳
    • 初生阴囊过大
    • 初生阴囊缩入腹
    • 初生赤游风
  • 卷三\身体诸病门
    • 首叙四诊要言
      • 面部五脏部位
      • 察面色
      • 审苗窍
      • 听五声
      • 验指纹
      • 切周岁脉
      • 勘病状
    • 解颅
    • 颅肿
    • 囟陷
    • 发不生
    • 齿不生
    • 五软症
    • 五硬症
    • 头面红疖及软疖
    • 目烂
    • 耳聋
    • 耳痛
    • 耳脓
    • 鼻渊
    • 鼻衄
    • 鼻塞
    • 唇肿
    • 唇疔
    • 口臭
    • 口疮
    • 口糜
    • 口生疮
    • 舌胀
    • 舌菌
    • 舌弄
    • 舌重
    • 牙疳
    • 牙痛
    • 咽喉肿痛
    • 颈上生对口疮
    • 龟背
    • 龟胸
  • 卷四\伤风门
    • 风解
    • 肺伤风
    • 太阳伤风
    • 破伤风
  • 卷四\伤寒门
    • 寒解
    • 寒邪伤表
  • 卷四\伤暑门
    • 暑解
    • 因暑受寒为阴暑
    • 因暑受热为阳暑
    • 伤暑复感风寒
  • 卷四\伤湿门
    • 湿解
    • 湿热证
    • 寒湿证
    • 燥解
    • 伤燥潮热
    • 伤燥发热
  • 卷四\火热门
    • 火热解
    • 肝热
    • 心热
    • 脾热
    • 肺热
    • 肾热
  • 卷四\感冒门
    • 感冒风寒夹食
    • 感冒风寒夹热
    • 感冒风寒夹惊
  • 卷四\时疫门
    • 时疫解
    • 时行瘟疫
    • 瘟痧疹
    • 风温
    • 暑温
    • 秋疫
    • 冬温
  • 卷五\惊风门
    • 惊风辨
    • 大惊猝恐
    • 急惊风
    • 急惊后调理法
    • 慢惊风
    • 慢惊夹热夹痰
    • 慢脾风
  • 卷五\痫症门
    • 痫解
    • 阴痫
    • 阳痫
    • 惊痫
    • 痰痫
    • 食痫
    • 风痫
  • 卷五\痘证门
    • 痘解
    • 种痘解
    • 审天时可种不可种
    • 验儿体可种不可种
    • 痘苗
    • 论种痘已出时期
    • 调寒暖
    • 慎饮食
    • 补种
    • 治痘损破脓水不止
    • 治痘溃烂
    • 治痘溃烂流血不止
    • 未种而自出痘
  • 卷五\麻疹门
    • 麻疹解
    • 麻疹轻重辨
    • 麻疹证象并主治大纲
    • 麻疹初潮辨证
    • 麻疹已现治法
    • 麻疹宜避风寒
    • 麻疹忌食生冷
    • 麻疹忌食辛辣
    • 麻疹忌食诸肉、鸡、鱼、盐、醋等物
    • 麻疹忌用补涩
    • 麻疹收没太早
    • 麻疹出透热不退
  • 卷六\霍乱门
    • 霍乱解
    • 干霍乱
    • 湿霍乱吐泻交作
  • 卷六\疳证门
    • 疳解
    • 脾疳
    • 疳泻
    • 疳肿胀
    • 疳痢
    • 肝疳
    • 心疳
    • 疳渴
    • 肺疳
    • 肾疳
    • 疳热
    • 脑疳
    • 眼疳
    • 鼻疳
    • 脊疳
    • 蛔疳
    • 无辜疳
    • 丁奚疳
    • 哺露疳
  • 卷六\疟证门
    • 疟解
    • 风疟
    • 寒疟
    • 暑疟
    • 湿疟
    • 食疟
    • 疟痰疟饮
  • 卷六\痢证门
    • 痢解
    • 寒痢
    • 热痢
    • 时痢
    • 噤口痢
  • 卷六\疝证门
    • 疝解
    • 寒疝
    • 湿热兼寒疝
    • 胎疝
    • 阴肿
    • 小肠气
  • 卷六\淋证门
    • 淋解
    • 寒淋
    • 热淋
    • 石淋
    • 血淋
  • 卷六\黄胆门
    • 黄胆解
    • 阳黄
    • 阴黄
  • 卷七\痰证门
    • 痰证解
    • 燥痰
    • 湿痰
  • 卷七\血证门
    • 血解
    • 衄血
    • 吐血
    • 便血
    • 溺血
  • 卷七\汗证门
    • 汗解
    • 自汗
    • 盗汗
  • 卷七\咳嗽门
    • 咳嗽解
    • 肺寒咳嗽
    • 肺热咳嗽
    • 食积咳嗽
    • 风寒咳嗽
  • 卷七\喘证门
    • 喘解
    • 火热喘急
    • 肺虚喘急
    • 风寒喘急
    • 痰饮喘急
    • 马脾风
  • 卷七\吐证门
    • 吐解
    • 呕吐哕辨
    • 伤乳吐
    • 伤食吐
    • 夹惊吐
    • 痰饮吐
    • 虫吐
    • 虚吐
    • 实吐
    • 寒吐
    • 热吐
  • 卷七\泻证门
    • 泻解
    • 伤乳食泻
    • 中寒泻
    • 火泻
    • 惊泻
    • 脐寒泻
    • 脾虚泻
    • 飧泻
    • 水泻
  • 卷七\积滞门
    • 积滞解
    • 乳积
    • 食积
  • 卷七\癖疾门
    • 癖疾解
    • 癖疾
  • 卷八\水肿门
    • 水肿解
    • 风水肿
    • 湿水肿
    • 风湿肿
    • 阳水
    • 阴水
  • 卷八\腹胀门
    • 腹胀解
    • 虚胀
    • 实胀
  • 卷八\三消门
    • 三消解
    • 消渴
    • 消饥
    • 消浊
  • 卷八\头痛门
    • 头痛解
    • 风寒头痛
    • 风热头痛
  • 卷八\腹痛门
    • 腹痛解
    • 食痛
    • 寒痛
    • 虫痛
    • 内食外寒腹痛
  • 卷八\杂证门
    • 童痨
    • 客忤
    • 中恶
    • 盘肠气痛
    • 痞块
    • 虫症
    • 二便秘结
    • 肛肿翻出
    • 附∶外治九法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行