生长发育_《儿科学》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《儿科学》
第一节　生长发育
在线购买《儿科学》正版书籍

第一节　生长发育

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿时期是人体生长发育的重要阶段,小儿处于不断的生长发育过程中,生长发育是小儿的基本特点,因此掌握小儿正常的生长发育规律才能认识到异常,及时予以诊治。

生长是指体格的增长和器官形态的增大，发育是指细胞组织结构的成熟和生理功能的完善，生长与发育两者关系密切，不能截然分开，故一般统称为生长发育。

影响生长发育的因素有：①遗传：人类遗传与疾病有密切的关系，其它如体形、身高、外貌等均与遗传有关，应重视遗传因素及遗传咨询。②环境：包括胎内和出生后各年龄阶段的营养供应、疾病影响，是否重视保健及体格锻炼、早期教育。因此家庭、幼儿园、小学教育均会影响小儿的生长发育。③生活条件及经济条件等。④个体差异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一节　生长发育
  • 下一页：一、小儿年龄分期及其意义
<<< 返回本书目录
  1. 生长发育《儿科学》
  2. 生长过快【疾病症状】
  3. 生枣《本草纲目》完整版
  4. 生长缓慢【疾病症状】
  5. 生育问题《临床肝移植》
  6. 生长激素（GH）《常用化验值及意义》
  7. 生用【中药主治】
  8. 生长激素分泌过多【疾病症状】
  9. 生痈所感不同《外科理例》
  10. 生长激素分泌过少【疾病症状】
  11. 生瘾疹【方剂主治】
  12. 生长激素介素－C《常用化验值及意义》
  13. 生银《证类本草》
  14. 生长激素缺乏症【疾病大全】
  15. 生银《雷公炮炙论》
  16. 生长激素释放抑制素瘤【疾病大全】
  17. 生翳膜【方剂主治】
  18. 生长期脱发【疾病大全】
  19. 生血丸【方剂大全】
  20. 生长滞缓【疾病症状】
  21. 生血润肤饮【方剂大全】
  22. 生栀子炒栀子炮栀子《轩岐救正论》
  23. 生血清热方【方剂大全】
  24. 生栀子韭菜【方剂大全】
  25. 生血片【方剂大全】
  26. 生殖《生理学》
  27. 生血补髓汤【方剂大全】
  28. 生殖道结核《妇产科学》
  29. 生新血【中药主治】
  30. 生殖道肿瘤【疾病大全】
  1. 生长发育《儿科学》
  2. 生枣汤《冯氏锦囊秘录》
  3. 生长发育不良《默克家庭诊疗手册》
  4. 生枣《汤液本草》
  5. 生长和发育《默克家庭诊疗手册》
  6. 生枣《千金翼方》
  7. 生长激素《减肥新法与技巧》
  8. 生育问题《临床肝移植》
  9. 生长激素《常用化验值及意义》
  10. 生鱼积滞《奇效简便良方》
  11. 生长激素功能紊乱的生化诊断《临床生物化学》
  12. 生痈所感不同《外科理例》
  13. 生长激素及生长调节素《临床生物化学》
  14. 生银中毒《中医词典》
  15. 生长激素介素－C《常用化验值及意义》
  16. 生银《增广和剂局方药性总论》
  17. 生长生殖与五脏调节《中医基础理论》
  18. 生银《证类本草》
  19. 生长素《生理学》
  20. 生银《雷公炮炙论》
  21. 生长抑素与生长素释放激素《生理学》
  22. 生药库副使《中医词典》
  23. 生栀子炒栀子炮栀子《轩岐救正论》
  24. 生药库大使《中医词典》
  25. 生殖《生理学》
  26. 生药库《中医词典》
  27. 生殖道结核《妇产科学》
  28. 生阳《中医词典》
  29. 生殖管道的发生和演变《组织学与胚胎学》
  30. 生硝《增广和剂局方药性总论》
  31. 生殖器《止园医话》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


小儿年龄分期及其意义_《儿科学》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《儿科学》
一、小儿年龄分期及其意义
在线购买《儿科学》正版书籍

一、小儿年龄分期及其意义

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿生长发育是一个连续的过程，又具有一定的阶段性。据此，可划分为不同的年龄期。不同的年龄期各具有一定的特点，了解各年龄期的特点及保健措施，将有助于掌握小儿特点及保健措施，小儿时期大致划分为6个年龄期，各年龄期的主要特征和保健教育原则如下：

（一）胎儿期：妊娠前8周为胚胎期，第9周到分娩为胎儿期。自孕期28周至出生后1周为围产期。遗传因素、孕期感染、中毒、孕妇营养、心理状态均为影响胎儿发育的因素。孕妇的保健，充分营养供应，预防感染，保持良好的的精神状态，定期检查均有助于胎儿的发育。围产期小儿死亡率约占新生儿死亡率的70%，因此尤其应重视围产期保健，防止胎内感染和早产，必要时进行羊水脱落细胞染色体以及其它生化检查，对某些遗传性疾病和先天性畸形作出产前诊断，并采取相应措施，可减低围产期小儿死亡率。

胎儿期的保健措施包括孕妇咨询、孕母营养、孕母感染性疾病的防治（如弓形体、巨细胞病毒、风疹、疱疹病毒以及梅毒等）、高危妊娠的监测及早期处理、胎儿生长的监测及一些遗传性疾病的筛查等。

（二）新生儿期：从胎儿娩出、脐带结扎后至满28天。新生儿期是胎儿出生后生理功能进行调节并适应宫外环境的时期，其问题多由于适应不良所引起，如环境过冷、过热均不相适应。其它如先天性缺陷、早产、畸形等。新生儿期免疫功能不足，皮肤粘膜及其它屏障功能差易于感染。生长发育快而消化功能差，故开始喂养起即应十分重视逐渐适应其消化功能等。

新生儿期的保健措施重点是合理喂养，最好选用母乳喂养，保护隔离，预防感染，近年来强调产妇与新生儿即刻接触并于数小时内开始哺乳，不仅可以促进母乳分泌，而且对建立母婴相依感情有重要作用。

（三）婴儿期：自出生28天至1岁，此期以乳类为主食，生长发育迅速，如身长增长50%，体重增加200%，头围增加30%，开始出乳牙，能坐，会爬并开始学走，其生理功能仍在发育中，如此快的生长发育就需要的足够的营养供应，而消化功能不足，免疫功能差，易患急性感染性疾病及消化功能紊乱，营养不良等。

婴儿期保健措施：提供母乳喂养，合理人工喂养及时添加辅食，有计划地进行各种预防接种，注意预防呼吸道感染，促进正常生长发育。

（四）幼儿期：1～3岁。该期生长发育速度减慢，大脑皮质功能进一步完善，语言表达能力逐渐丰富，模仿性增强，智能发育快，要求增多，能独立行走、活动，见识范围迅速扩大，接触事物增多，但仍缺乏自我识别能力。感染性疾病及传染病多。

保健措施：进行合理喂养并养成良好的饮食及卫生习惯，进行语言训练及早期教育，注意安全护理及预防传染病。

（五）学龄前期：3～6岁。学龄前期儿童的体格发育速度减慢，智能发育进一步加快，求知欲强，好问，好奇心强，自我控制能力仍差。

保健措施：本期应重视潜在智能的开发，但应循序渐进，避免强求，以适应其发育速度，是进行学前教育的重要时期。应培养热爱劳动，爱集体的共产主义思想，仍应注意供应充分营养及安全护理。

（六）学龄期：6～12岁。学龄期儿童除生殖系统以外大部分器官已发育成熟，脏器功能特别是大脑发育更加完善，记忆力强，智力发育迅速，基本接近成人，机体抵抗力增强，感染性疾病减少，但变态反应性疾病如结缔组织病、肾炎、过敏性紫瘢等增多，疾病的表现基本上与成人相似。其保健措施，更应重视思想教育，加强体格锻炼，并宜参加适当劳动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　生长发育
  • 当前页：一、小儿年龄分期及其意义
  • 下一页：二、小儿体格及精神发育
<<< 返回本书目录
  1. 小儿年龄分期《中医儿科学》
  2. 小儿黏多糖贮积病Ⅳ型【疾病大全】
  3. 小儿尼曼-皮克病【疾病大全】
  4. 小儿黏多糖贮积症【疾病大全】
  5. 小儿内证《医学见能》
  6. 小儿尿崩症【疾病大全】
  7. 小儿内脏幼虫移行症【疾病大全】
  8. 小儿尿道下裂【疾病大全】
  9. 小儿脑震荡【疾病大全】
  10. 小儿尿感【疾病大全】
  11. 小儿脑血管畸形【疾病大全】
  12. 小儿尿路感染【疾病大全】
  13. 小儿脑性瘫痪【疾病大全】
  14. 小儿尿路梗阻【疾病大全】
  15. 小儿脑瘫【疾病大全】
  16. 小儿尿色发蓝【疾病症状】
  17. 小儿脑水肿与颅内高压综合征【疾病大全】
  18. 小儿尿石症【疾病大全】
  19. 小儿脑热鼻干无涕《圣济总录》
  20. 小儿尿血【疾病症状】
  21. 小儿脑脓肿【疾病大全】
  22. 小儿牛黄散【方剂大全】
  23. 小儿脑膜炎球菌性肾上腺综合征【疾病大全】
  24. 小儿脓胸【疾病大全】
  25. 小儿脑膜瘤【疾病大全】
  26. 小儿脓血痢《圣济总录》
  27. 小儿脑积水【疾病大全】
  28. 小儿疟《孙真人海上方》
  29. 小儿脑干胶质瘤【疾病大全】
  30. 小儿疟疾《万氏秘传片玉心书》
  1. 小儿年龄分期及其意义《儿科学》
  2. 小儿年龄分期《中医儿科学》
  3. 小儿尿血秘方《华佗神方》
  4. 小儿溺血《中医词典》
  5. 小儿拗哭不止《急救广生集》
  6. 小儿能量代射特点及各种营养素的需要量《儿科学》
  7. 小儿脓血痢《圣济总录》
  8. 小儿内证《医学见能》
  9. 小儿脓血痢《中医词典》
  10. 小儿脑髓风《中医词典》
  11. 小儿疟《孙真人海上方》
  12. 小儿脑热鼻干无涕《圣济总录》
  13. 小儿疟疾《奇效简便良方》
  14. 小儿脑疳《圣济总录》
  15. 小儿疟疾《奇效简便良方》
  16. 小儿蛲虫及寸白方五首《外台秘要》
  17. 小儿疟疾《万氏秘传片玉心书》
  18. 小儿囊肿《奇效简便良方》
  19. 小儿衄血方六首《外台秘要》
  20. 小儿囊肿《中医词典》
  21. 小儿呕吐《圣济总录》
  22. 小儿难治之症有四说《市隐庐医学杂着》
  23. 小儿呕吐《中医词典》
  24. 小儿目涩秘方《华佗神方》
  25. 小儿脾疳秘方《华佗神方》
  26. 小儿目赤痛《圣济总录》
  27. 小儿脾胃气不和不能饮食《圣济总录》
  28. 小儿目病《育婴家秘》
  29. 小儿痞积《奇效简便良方》
  30. 小儿目闭不开《中医词典》
  31. 小儿痞块《医林改错》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


小儿体格及精神发育_《儿科学》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《儿科学》
二、小儿体格及精神发育
在线购买《儿科学》正版书籍

二、小儿体格及精神发育

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）体格生长：体格生长具有一定的规律性，年龄越小，增长越快，了解其发育的正常规律便于识别异常情况，从而可及时予以纠正。

1．体重：体重反映了机体生长发育的综合情况，所以是判断健康水平的重要指标，是临床工作中计算药物剂量、输液量和热卡供应等的主要根据，因此十分重要。体重增长有一定的的规律性，但年龄越大体重变动的正常范围也越明显，个体差异平均体重±10%。体重不足或增加缓慢、停滞提示营养不良或有慢性疾患。体重增长过速，超过一般规律，应检查是否为肥胖病。

体重增长的一律规律

⑴新生儿体重：初生体重与母亲营养状况、胎次、婴儿性别等有关，足月新生儿出生体重男婴平均为3.3公斤，女婴平均为3.2公斤。出生体重不足2.5公斤者称未成熟儿。

⑵一岁以内体重增长规律，前半年每月增长约700克，后半年平均每月增长250克，因此，4～5月小儿的体重为初生的2倍6.6公斤。1岁体重为出生的3倍约9公斤。

半岁内体重等于初生体重（公斤）+月龄×0.7

7～12个月体重等于初生体重(公斤)+6×0.7+(月龄- 6) ×0.25

1～2岁体重每月增长0.25公斤，故为9+3=12公斤

2～10岁体重(每年平均增加2公斤)=（年龄- 2）×2+12=年龄×2+8

10～12岁以后进入青春期，体重增加极快，不能按公式计算。

2．身长：足月初生儿的身长约为50厘米。身长增长的规律也是年龄越小，增长越快。第一年增长最快，全年约增长25厘米，因此一岁时身长约为75厘米，一岁后增长减慢，全年增长10厘米，因此2岁小儿身长约85厘米，2岁以后增长更慢平均每年增长5厘米，故2～10岁小儿身长可按下列公式计算:

(年龄-2) ×5+85=年龄×5+75

小儿身长是头、脊柱及下肢的总和，但三者的发育速度是不平衡的，如新生儿头长约占身长的1/4，成人则占1/8，是因为长骨增长较快所致（见图1-1）。

图1-1 胎儿时期至成人时期身躯的比较

[附注]　百分位法关于儿童体格发育测量值的统计，除用算术均数外，国际上多采用百分位法，百分位数法就是把一组的数量值如体重的公斤数或身长的厘米数按大小顺序排列，求出某个百分位上的数值。当变量值不完全呈正态分布时，百分位数能更准确地反映出所测数值的分布情况。

3．身体各部的生长：

⑴头颅：以头围的增长代表头颅的发育，其测量法平眉弓及枕骨粗隆处的周长。头围增长规律年龄越小增长越快，第一年特别是前半年增长最快，六个月头围约为42厘米，以后更慢，10岁约为50厘米。头围过小及过大均为病理情况，应查明原因及时防治。

囟门：在新生儿，组成头颅的的各骨彼此分离，在枕骨鳞部和顶骨之间有小囟门或后囟门；在额骨与顶骨之间是大囟门即前囟门，随着头颅的增长和颅骨的骨化，囟门渐闭合，有的小儿后囟门于出生时已闭合或微开，最迟于生后2～4月闭合，前囟门最迟18个月时闭合，过早闭合或超过18个月未闭合均为异常。

头围的大小，囟门关闭的早晚在某种程度上与脑的发育及疾病影响有关，囟门关闭过早，头围过小，多见于大脑发育障碍、小头畸形等。囟门关闭过晚，头围过大多见于脑积水、佝偻病、大头畸形等。

前囟门饱满或隆起紧张、波动增强可见于各种原因的颅内压增高，前囟门凹陷可见于脱水或重度营养不良（见图1-2）。

图1-2 前囟测量法

⑵胸围：胸围的测量法为平乳头处全胸围的量度，新生儿胸围比头围约小1.5厘米，1～2岁时胸围与头围相等，2岁以后胸围超过头围。

⑶上臂围：上臂围的测量法，使上肢放松下垂，在肱二头肌最突出处进行测量，测量时软尺只须紧挨皮肤即可，勿压迫皮下组织。上臂围是骨骼、肌肉和皮肤，皮下组织的综合指标，可用以反映皮下脂肪厚度及营养状况。营养良好及营养不良二者相比差别很大，主要用于早期发现营养不良。

⑷上、下部量：身长可分为上部量及下部量。自头顶至耻骨联合上缘为上部量，代表扁骨的生长；自

耻骨联合上缘至脚底为下部量，代表长骨的生长。新生儿的上部量占身长的60%，下部量占身长的40%，

12岁以前各年龄期有一定的比例（图1-1）。对矮小症患者，除测量身长外，尚需测量上下部量，如下部

量过短表示长骨发育障碍，见于克汀病（甲状腺功能低下）及软骨营养障碍。

⑸坐高：头顶至坐骨结节的长度。测量方法：使患儿坐于坐高计的坐盘或一定高度的矮橙上，先使身躯前倾，骶部紧靠坐高计立柱或墙壁，然后坐直，大腿伸面与身躯成直角，与地面平行，大腿与橙面完全接触。膝关节屈曲成直角，足尖向前，两脚平放在地面上，然后测量，一般3岁以上小儿测坐高。出生时坐高占身长的66%，以后下肢增长比躯干快，4岁时坐高占身长的60%，6～7岁后坐高小于身长的60%。

⑹牙齿的发育：小儿乳牙一般多于6～7月开始萌出，也可早于4个月出牙，最迟不超过10个月。若10个月后未出牙，多系异常，应查明原因。乳牙共20颗，最晚于2岁半出齐，若2岁半乳牙仍未出齐也属异常。克汀病、佝偻病，营养不良等患儿出牙较晚。

乳牙数=月龄-6

恒牙于6岁时开始长出，顺序见表1-1。

出牙时一般不伴随任何症状，有的小儿可有暂时流涎、烦躁不安或低热。

表1-1 牙萌出时间程序

 | 数目（个） | 萌出时年龄 | 牙总数
乳 牙 下中切牙 上 切 牙 下侧切牙 第一乳磨牙 尖牙 第二乳磨牙 恒 牙 第一磨牙（6岁牙） 切牙 双 尖 牙 尖牙 第二磨牙 第三磨牙（智齿） | 2 4 2 4 4 4 4 8 8 4 4 4 | 5～10月 6～14月 10～17月 18～24月 20～30月 6～7岁 6～9岁 9～13岁 9～14岁 12～15岁 17～30岁 | 2 8 12 16 20 4 12 20 24 28 32

⑺骨龄：骨的成熟与生长有直接关系，骨化中心的出现和骨骺与骨干的融合标志着骨的生长结束，故骨龄（骨成熟龄）是生长的较好指标。

评价骨龄最简单的依据是X线片所显示的骨化中心的数目及大小。手及腕X线平片最多用于儿童期，婴儿早期也摄膝及髋关节平片。

表1-2 腕骨骨化中心出现顺序

出生时 | 1岁 | 2岁 | 3岁 | 4岁 | 5岁 | 6岁 | 7岁 | 8岁 | 9岁 | 10岁 | 11岁
0 | 钩状骨 (4个月) 头状骨 (6个月) 桡骨骨骺 |  | 三角骨， 掌 骨 骨 骺，指骨 骨骺 | 月骨 | 大 多 角骨, 舟骨 |  |  |  |  | 豆骨 |

（二）神经精神发育

神经精神发育的基础是神经系统的生长发育。而神经精神活动是神经系统对内外刺激反应的表现，包括感知、反射、动作、语言及对周围人的感情反应等。神经精神活动的发展取决于神经系统特别是大脑的成熟程度，出生时脑重为体重的20～25%，6个月时为成人脑重的50%，10岁时达90%。出生时脊髓、中脑、桥脑及延髓已发育较好，许多皮层下中枢发育也较早，从而保证了婴儿出生时有较好的循环、呼吸等生命功能。丘脑及下丘脑在出生后数月内发育较快，对体温调节、饥饱等反应有关。大脑皮质较成人薄，各层细胞已开始分化，到3岁时皮质细胞大致分化完成；8岁时已与成人无多大区别。但细胞功能却随着年龄的增长和发育日益复杂化。除了大脑皮质的分层及细胞的分化外，传导神经的髓鞘形成对神经系统的反应也有意义。在婴儿期，由于皮质发育尚不完善，皮质下中枢的兴奋性较高，神经髓鞘形成不全，当外界刺激通过神经传入大脑时，在皮质不易形成一个明确的兴奋灶，兴奋与刺激容易扩散。因此，小儿的神经活动不稳定，反应较迟缓，患病时,特别是高热或中毒时，容易发生烦躁、嗜睡、惊厥或昏迷等神经系统症状。影响神经、精神发育的因素有：①遗传：染色体异常都能发生一定程度的智能迟缓，如21-三体综合征；单基因遗传、多种代谢缺陷病也可引起严重智能迟缓如苯丙酮尿症；多基因遗传也可有智能迟缓。②环境：出生前后严重营养不良，锌、铁等元素缺乏等也可影响智力发育；教养条件也很重要。③个体差异等。

1．感知的发育：①初生儿的视觉器官已相当完善，且发育迅速，生后几天就能辨别光亮和黑暗，新生儿期已能辨别红色及兰色。一个月左右能注视物件，6～8周已能感知物件的大小和形状，4个月能认人。②听觉反应于一个半月开始，二个月能寻找出声的方向，三、四个月能辨别母亲（或保姆）的声音。③嗅觉：三个月小儿对强烈气味有反应。④味觉：新生儿味觉反应较敏感，出生数日就能辨别甜与苦，并对不同味的食物能作出不同的反应。

2.反射：反射是基本的神经活动方式，小儿在出生后数小时即可出现腱反射，一岁以内小儿腱反射较为亢进。三、四个月的小儿四肢屈肌紧张度高，可见阳性克匿格(kernig’s)氏征。二岁以内巴彬斯基(Babinski)氏阳性，也可以是生理现象。二个月以内小儿还有握持反射，拥抱(Moro’s)反射等，都属于生理现象。若在新生儿期，特别是生后数日内，这些反射消失，可能有颅内出血或其它内病。腹壁及提睾反射在新生儿期后方逐渐出现。

3．运动的发育：运动发育表现如下的规律：①“头尾”发展，即运动功能自头端向足端发展（唇、眼、颈、腰、上肢到下肢）；②从泛化到集中；③自近到远，即协调运动先出现于最近身躯的肌群而后发展到四肢；④“正性”的动作（抓握、站起、往前走前）先于相反的动作（放下、坐下、停步）。⑤由粗动作到细动作的规律。

新生儿的动作缓慢而无目的，肌张力强，这是由于大脑发育不成熟的表现。以后由于皮质机能逐渐健全，小儿也就能掌握各种新的动作和技巧，训练对运动发育也起一定的促进作用。

运动发育是视、听、感知及情感发育的综合反应，小儿运动发育正常发生时间是：二、三个月会抬头，四、五个月伸手抓物，六、七个月能独坐，七、八个月会爬，十个月左右扶站，一岁左右扶走，十二至十五个月会独走。至两岁后会做较精细的动作，协调功能也逐渐完善（图1-3）。

图1-3 乳幼儿运动的发育

4．语言的发育：语言是表达思想、观念的心理过程，与智能有直接关系，讲话乃有声的语言行为。说话能力分理解和表达二方面。小儿学语，先理解而后表达，先会发语音而后会应用词和句。在词的理解和应用上，先名词而后动词、形容词、介词等。一般生后二个月即“咿啊”，6～7个月发“爸、妈”音，8～10个月会叫“爸爸”“妈妈”（初语），渐能理解语言的含义，并学会短句，二、三岁时思维、语言发育迅速，模仿性强，语言发育较完善，已能朗诵及唱歌，这时应重视语言训练及正确发音。

语言发育与中枢神经系统的发育有关，故中枢神经系统疾病或染色体畸形都可影响语言发育。在语言发育过程中，正常的听觉器官也很重要，若学话以前丧失听力，就会影响语言发育而为哑，称聋哑病。

以下几个神经精神发育的正常标志，临床上常用作判断婴幼儿智能是否异常的参考指标，应予记住：

抬头2-3个月；

会笑2-3个月；

独坐6-7个月；

初语8-10个月；

独走12-15个月；

小儿智能发育有较大的个体差异，为了开发小儿的潜在智能，合理营养、早期教育和训练是十分重要的。见表1-3。

表1-3 小儿神经精神发育过程

年 龄 | 动 作能 粗动作及细动作 | 语 言 能 | 应 人 能 对人物的反应和行的表现
新生儿 | 全身无规律、不协调的动作，紧握拳 | 能号哭 | 音乐和铃声可使全身活动减少或哭声渐停止，有握持反射
2月 | 直立位及俯卧位能抬头 | 能发出和谐的喉音 | 能微笑，两眼能随移动的人或物而转动
3月 | 仰卧位时能转为侧位， 能用手摸东西 | 能伊呀发音 | 头部可随看到的物或听到的声音转动180度
4月 | 扶住髋部时能坐，俯卧位时可用两手支撑抬起前半身，能握持玩具 | 能出声发笑 | 试抓面前玩具，能玩自己的手，见食物表示喜悦，能较有意识的哭笑
5月 | 扶其腋下能站直，可用两手各握一玩具 | 能喃喃地发出单调的音节 | 能伸手取物、辨别人声
6月 | 能短暂独坐，用手摇玩具 |  | 能识别熟人和陌生人，能拿面前的玩具玩或握住自己的足玩
7月 | 会翻身，独坐较久，能将玩具从一手换到另一手 | 能发出“爸爸”“妈妈”等复音，但无意识 | 能听懂自己的名字，能自己握住饼干吃
8月 | 会爬、会坐起和躺下，会扶着栏杆站起来，会拍手 | 会重复大人所发的简单音节 | 注意观察大人的行动，开始认识物件，两手会传递玩具
9月 | 试着独站，会从抽屉中取出玩具 | 能懂“再见”等较复杂语句 | 见熟人会伸出手来要人抱
10-11月 | 能独站片刻，扶椅或推车走几步，能用手指拿东西 | 开始用单词 | 能模仿成人动作，会招手“再见”，抱奶瓶自食
12月 | 可独走，或弯腰拾东西，会将圆圈套在木棍上 | 能学叫物品名词如灯、碗，或指出自己的手、眼等或以“汪汪”“咪咪”代替狗、猫等 | 对人事物有喜爱、憎恶之分，穿衣合作用杯喝水，能勉强作潦草笔划
15月 | 走得很好，能蹲着玩，可正确地选方木块、会叠一块方木块 | 会说出几个词和自己的名字 | 能表示同意或不同意，开始学自己吃饭，能学会正确地指出自己的身体各部分
18月 | 能爬台阶，拉着玩具车走，能倒退几步 |  | 会表示大小便、懂命令，会自己进食，会摹仿画横行线或园形，能堆叠方木块或塔形，喜看图、翻书

年 龄 | 动 作 能 粗动作及细动作 | 语 言 能 | 应 人 能 对人物的反应和行为的表现
2岁 | 能跑，能双脚跳，手的动作更准确，会用匙吃饭 | 会说2-3个字的构成的句子 | 能完成简单动作如拾物品，表达喜、怒、恐等，摹仿画直线，白天可控制大小便
3岁 | 跑、跳稳,会骑三轮车,会一般的洗手、洗脸，穿脱衣服，能将纸张折叠很好 | 能背诵短歌谣，数几个数 | 认识图画上的东西，能识别男女，自称“我”表现自尊心，有同情心，怕羞，会摹仿画园圈，能用方木塔桥形
4岁 | 能爬梯子，会穿鞋，扣衣扣 | 能唱歌，认识三种颜色 | 能分辨颜色，数10个数，知道物品用途及性能，会摹仿四方形，穿脱衣服能自理
5岁 | 能单腿跳，快跑，会系鞋带 | 会用各种词类，开始识字 | 能数几十个数，可作简单加减，喜独立自主，形成性格
6-7岁 |  |  |

{2}第二节　婴儿喂养
婴儿期是小儿生长发育最快的时期，需要摄入适量的营养素，才能保证正常的生长发育、并预防营养不良、佝偻病、贫血等。但此时消化与吸收功能尚不够完善，与摄入需要很不适应，因此易发生腹泻等消化系统疾病，并导致小儿生长发育障碍。这一时期提供母乳喂养与及时合理添加辅食极为重要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、小儿年龄分期及其意义
  • 当前页：二、小儿体格及精神发育
  • 下一页：一、小儿能量代射特点及各种营养素的需要量
<<< 返回本书目录
  1. 小儿啼《圣济总录》
  2. 小儿天?《圣济总录》
  3. 小儿特发性血小板减少性紫癜【疾病大全】
  4. 小儿天钓【方剂主治】
  5. 小儿特发性室性心动过速【疾病大全】
  6. 小儿天行方《外台秘要》
  7. 小儿特发性尿钙增多症【疾病大全】
  8. 小儿铁粒幼红细胞性贫血【疾病大全】
  9. 小儿特发性肺纤维化【疾病大全】
  10. 小儿通睛《银海精微》
  11. 小儿特发性肺含铁血黄素沉着症【疾病大全】
  12. 小儿通睛歌《眼科心法要诀》
  13. 小儿烫伤【疾病大全】
  14. 小儿通睛歌《医宗金鉴》
  15. 小儿糖原贮积病Ⅸ型【疾病大全】
  16. 小儿通晴外障《秘传眼科龙木论》
  17. 小儿糖原贮积病Ⅶ型【疾病大全】
  18. 小儿通治《医学纲目》
  19. 小儿糖原贮积病Ⅵ型【疾病大全】
  20. 小儿同型胱氨酸尿症【疾病大全】
  21. 小儿糖原贮积病Ⅴ型【疾病大全】
  22. 小儿铜缺乏症综合征【疾病大全】
  23. 小儿糖原贮积病Ⅳ型【疾病大全】
  24. 小儿统论《圣济总录》
  25. 小儿糖原贮积病Ⅲ型【疾病大全】
  26. 小儿痛经【疾病大全】
  27. 小儿糖原贮积病Ⅱ型【疾病大全】
  28. 小儿头疮《外科传薪集》
  29. 小儿糖原贮积病Ⅰ型【疾病大全】
  30. 小儿头疮【中药主治】
  1. 小儿体格及精神发育《儿科学》
  2. 小儿啼《圣济总录》
  3. 小儿天?《圣济总录》
  4. 小儿溏泄《回生集》
  5. 小儿天行方八首《外台秘要》
  6. 小儿痰壅喘咳《慈幼便览》
  7. 小儿听声法《中医词典》
  8. 小儿痰泻《中医词典》
  9. 小儿通睛《银海精微》
  10. 小儿痰实《中医词典》
  11. 小儿通睛歌《眼科心法要诀》
  12. 小儿痰实《圣济总录》
  13. 小儿通睛歌《医宗金鉴》
  14. 小儿痰热方《回生集》
  15. 小儿通晴外障《秘传眼科龙木论》
  16. 小儿痰热《奇效简便良方》
  17. 小儿通治《医学纲目》
  18. 小儿痰鸣《中医词典》
  19. 小儿统论《圣济总录》
  20. 小儿痰结秘方《华佗神方》
  21. 小儿头疮《外科传薪集》
  22. 小儿痰结方二首《外台秘要》
  23. 小儿头疮方《外科传薪集》
  24. 小儿痰喘秘方《华佗神方》
  25. 小儿头疮方三首《外台秘要》
  26. 小儿胎热丹毒秘方《华佗神方》
  27. 小儿头疮秘方《华佗神方》
  28. 小儿胎疟秘方《华佗神方》
  29. 小儿头汗及盗汗方三首《外台秘要》
  30. 小儿胎教《幼幼新书》
  31. 小儿头疽《奇效简便良方》


小儿能量代射特点及各种营养素的需要量_《儿科学》_中医儿科_【岐黄之术】

一、小儿能量代射特点及各种营养素的需要量

一、小儿能量代射特点及各种营养素的需要量

  • 上一页
  • 目录
  • 相关
  • 下一页

1．小儿能量的需要分以下五个方面：

⑴基础代谢：比成人高，按每日每公斤体重计算，1岁以内约需230.2Kj (55KCal)，12岁184.2KJ(44KCal),7岁以后与成人相近104.6～125.6KJ (25～30KCal)。

⑵活动所需：新生儿只能啼哭、吮奶，这项需要较少，婴儿约为62.8～83.7Kj (15～20KCal/kg·d),需要量随年龄增长而增加，12岁时约为125.6KJ/kg·d (30KCal/kg·d)。

⑶生长所需：这一部分热能消耗为小儿所特有。所需热量与生长速度成正比，若饮食所供给的热量不足，生长发育即会停顿或迟缓。婴儿此项热量约占总热量之25～30%。初生数月的婴儿达167.4～209.3KJ(40～50KCal/kg·d)，1岁时为62.8Kj (15KCal)。每增加1kg体重需要摄入18410～23849KJ的能量。

⑷食物特殊动力作用，婴儿饮食中虽然蛋白质所占比例较成人高，但小儿食物特殊运力作用低，平均为占总热量6%与成人相仿。

⑸排泄的消耗：每天摄入的食物不能完全吸收，一部分食物未经消化吸收即排泄于体外，此项热量损失不超过10%，但腹泻时，此项热量丢失大增。

综上所述，婴儿用于维持安静状态所需热量（包括基础代谢与食物特殊动力作用），约占总热量50%，用于生长发育所需热量约占25%，用于活动所需约占25%，按单位体表面积计算，能量需要量以婴儿为最高。如总热量长期供给不足可致消瘦、发育迟缓、体重不增、抵抗力降低易患疾病。而总热量长期供给过多时，又可发生肥胖。

实际应用时，主要依据年龄、体重来估计总热量的需要。每公斤体重每日所需热量：新生儿第一周约为60KCal，第2～3周为100 KCal，第2～6个月约需110～120 KCal。简单计算法：<1岁110 KCal/kg·d，以后每3岁减去10 KCal，至15岁时为60 KCal左右，成人为30KCal左右。

2．营养素的需要：人体必需的营养素包括水、蛋白质、脂肪、糖、维生素、矿物质及微量元素等。

⑴水：水是人类赖以生存的重要条件，小儿处于生长发育时期，新陈代谢旺盛，热量需要多，但肾脏浓缩功能差，因此所需水分相对地较多。摄入蛋白质和无机盐多者，水的需要量增加，牛乳中含蛋白质及盐类较多，婴儿需水100～150ml/kg/d，3～7岁90～110ml，10岁70～85ml，14岁时约40～60ml。婴幼儿每日摄入量少于60ml/kg，即可发生脱水症状。

⑵蛋白质：由于小儿生长发育需要正氮平衡，故蛋白质按体重计算需要量比成人高。婴儿饮食中蛋白质含量约占总热量的15%，母乳喂养每日需蛋白质2g/kg，牛乳喂养为每日3.5g/kg,混合喂养为每日3.0g/kg。

⑶脂肪：是供给能量的重要物质，主要来源于乳类、肉类、植物油。婴幼儿饮食中脂肪供给占总热量的35%，每日约需4～6g/kg，6岁以上约为每日2～3g/kg。

⑷糖类：是供给热量的主要来源，其供热量约占总热量的50%，婴儿每日约需10～12g/kg，儿童每日约需8～12g/kg。食物中糖类过多发酵过盛刺激肠蠕动可引起腹泻。

⑸维生素：是维持正常生长及生理功能所必需的营养素，与酶关系密切，是构成许多辅酶的成份。维生素种类很多，水溶性包括维生素B1、B2、B6、C等，在烹饪过程中易损失，体内不能贮存。脂溶性包括维生素A、D、E、K，吸收后可在体内贮存，过量则易蓄积中毒。造成维生素缺乏的原因除膳食摄入不足外，还可因消化吸收障碍、分解破坏增强、生理需要量增加以及肠道细菌合成障碍引起。其中，维生素A、B1、B2、C、D、B12、叶酸等容易发生膳食中含量不足。

⑹元素：离子化元素如钙、磷是正常凝血和神经肌肉功能所必需。由于它们是骨骼的重要组成部分，故又称大元素。必需微量元素具有明显营养作用及生理功能，例如铜、铁、锌、锰、硒、碘、铬等。缺乏后产生特征性生化紊乱、病理改变及疾病。儿童易因微量元素代谢不平衡引起疾病。例如肠病性肢端皮炎是遗传性缺锌病，钢发综合征是遗传性缺铜症，缺碘引起克汀病，缺硒引起克山病，缺铁引起贫血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、小儿体格及精神发育
  • 当前页：一、小儿能量代射特点及各种营养素的需要量
  • 下一页：二、人乳
<<< 返回本书目录
  1. 小儿内证《医学见能》
  2. 小儿尼曼-皮克病【疾病大全】
  3. 小儿内脏幼虫移行症【疾病大全】
  4. 小儿年龄分期《中医儿科学》
  5. 小儿脑震荡【疾病大全】
  6. 小儿黏多糖贮积病Ⅳ型【疾病大全】
  7. 小儿脑血管畸形【疾病大全】
  8. 小儿黏多糖贮积症【疾病大全】
  9. 小儿脑性瘫痪【疾病大全】
  10. 小儿尿崩症【疾病大全】
  11. 小儿脑瘫【疾病大全】
  12. 小儿尿道下裂【疾病大全】
  13. 小儿脑水肿与颅内高压综合征【疾病大全】
  14. 小儿尿感【疾病大全】
  15. 小儿脑热鼻干无涕《圣济总录》
  16. 小儿尿路感染【疾病大全】
  17. 小儿脑脓肿【疾病大全】
  18. 小儿尿路梗阻【疾病大全】
  19. 小儿脑膜炎球菌性肾上腺综合征【疾病大全】
  20. 小儿尿色发蓝【疾病症状】
  21. 小儿脑膜瘤【疾病大全】
  22. 小儿尿石症【疾病大全】
  23. 小儿脑积水【疾病大全】
  24. 小儿尿血【疾病症状】
  25. 小儿脑干胶质瘤【疾病大全】
  26. 小儿牛黄散【方剂大全】
  27. 小儿脑疳《圣济总录》
  28. 小儿脓胸【疾病大全】
  29. 小儿脑挫裂伤【疾病大全】
  30. 小儿脓血痢《圣济总录》
  1. 小儿能量代射特点及各种营养素的需要量《儿科学》
  2. 小儿内证《医学见能》
  3. 小儿溺血《中医词典》
  4. 小儿脑髓风《中医词典》
  5. 小儿年龄分期《中医儿科学》
  6. 小儿脑热鼻干无涕《圣济总录》
  7. 小儿年龄分期及其意义《儿科学》
  8. 小儿脑疳《圣济总录》
  9. 小儿尿血秘方《华佗神方》
  10. 小儿蛲虫及寸白方五首《外台秘要》
  11. 小儿拗哭不止《急救广生集》
  12. 小儿囊肿《奇效简便良方》
  13. 小儿脓血痢《圣济总录》
  14. 小儿囊肿《中医词典》
  15. 小儿脓血痢《中医词典》
  16. 小儿难治之症有四说《市隐庐医学杂着》
  17. 小儿疟《孙真人海上方》
  18. 小儿目涩秘方《华佗神方》
  19. 小儿疟疾《奇效简便良方》
  20. 小儿目赤痛《圣济总录》
  21. 小儿疟疾《奇效简便良方》
  22. 小儿目病《育婴家秘》
  23. 小儿疟疾《万氏秘传片玉心书》
  24. 小儿目闭不开《中医词典》
  25. 小儿衄血方六首《外台秘要》
  26. 小儿目闭《回生集》
  27. 小儿呕吐《圣济总录》
  28. 小儿木舌《奇效简便良方》
  29. 小儿呕吐《中医词典》
  30. 小儿木舌《圣济总录》
  31. 小儿脾疳秘方《华佗神方》


人乳_《儿科学》_中医儿科_【岐黄之术】

二、人乳

二、人乳

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）人乳的营养成份

1．蛋白质：人乳蛋白质含量较低，1.1～1.3g/dl由酪蛋白和乳白蛋白组成，前者提供氨基酸和无机磷。乳白蛋白约占总蛋白的2/3，主要成份有α-乳白蛋白、乳铁蛋白、溶菌酶、白蛋白，富含必需氨基酸、营养价值高，在胃内形成凝块小，有利于消化吸收。

2.碳水化合物：人乳中的乳糖含6.5～7.0g/dl，较牛乳中乳糖含量(4.5～5.0g /dl)高。是生后6个月内婴儿热能的主要来源。

3．脂肪：以细颗粒（直径< 10μm）的乳剂形态存在，其中较易吸收的油酸脂含量比牛乳多一倍，而挥发性短链脂酸比牛乳少7倍，长链不饱和脂酸较多，易于消化吸收。

4．维生素：正常营养的乳母乳汁中维生素A、E、C较高，而维生素B1、B2、B6、B12、K、叶酸含量较少，但能满足生理需要。维生素D在人乳及牛乳中的含量均低。

5．矿物质：人乳矿物质含量约为牛乳的1/3。人乳钙、磷含量（33：15）比牛乳（125：99）低，但钙、磷比例适宜（人乳为2：1，牛乳为1.2：1），钙的吸收良好，故人乳喂养儿较少发生低钙血症。铁在人乳和牛乳中含量均低，但人乳中铁的吸收率明显高于牛乳。但如不及时添加辅食和补充含铁食品，仍易出现缺铁性贫血。人乳锌含量比牛乳低（人乳0.17～3.02mg/L，牛乳1.7～6.6mg/L）但其生物利用率高，因人乳中存在一种小分子量的配位体（ligand）与锌结合，可促使锌的吸收，而牛乳中的锌与大分子量的蛋白质相结合，吸收困难。

（二）人乳的免疫成分

大量研究证明，人乳含有多种抗细菌、病毒和真菌感染的物质，对预防新生儿和婴儿感染有重要意义。

1．体液免疫成分：人乳中含有IgG、IgA和IgM，以初乳（产后2～4天内的乳汁）中浓度最高，其中分泌型IgA（s IgA）是所有外分泌液中含量最高者，随泌乳期延长，IgG和IgM含量显著下降。s IgA在成熟乳（产后2～9月的乳汁）中的含量也有明显下降，但由于成熟乳的泌乳量增加，婴儿摄入s IgA的总量并无明显减少。此外，人乳中尚含有多种抗体，主要成份为IgA。这些抗体分布在婴儿的咽部、鼻咽部和胃肠道局部粘膜表面，中和毒素、凝集病原体，以防浸入人体。乳铁蛋白在人乳中含量丰富，明显高于牛乳，能与细菌竞争结合乳汁中的元素铁，阻碍细菌的代谢和分裂繁殖，而达抑菌效果，在预防新生儿和婴儿肠道感染中起重要作用。

2．细胞成份：人乳中含大量免疫活性细胞，包括巨噬细胞、中性粒细胞和淋巴细胞。具有吞噬和杀灭葡萄球菌、致病性大肠杆菌和酵母菌的能力，能合成C3、C4、溶菌酶和乳铁蛋白，在预防疾病方面有重要意义。

3．其他因子：双歧因子在人乳中含量高而稳定，可促进肠道内乳酸杆菌生长，从而抑制大肠杆菌、痢疾杆菌的生长繁殖。人乳中溶菌酶较牛乳中高300倍，能水解细菌细胞膜上的粘多糖，溶解其细胞膜而杀伤细菌。初乳中的C3、C4经活化后具调理性的趋化性，可溶解破坏与特异性抗体结合的细菌。

（三）人乳喂养的优点：

1．人乳营养丰富、热量高、营养素比例适合小儿消化能力与需要，尤其最初4～6月最为适宜，在此时期单独母乳喂养即可满足营养需要。

2．人乳含丰富的免疫成分，有抗感染作用，此点是牛乳无法相比的。

3．人乳为直接喂哺，无感染变质的可能，且方便经济，乳量随小儿生长而增加。

4．喂哺母乳可增进母子感情，并可密切观察小儿微细变化。

5．母亲产后即哺乳，有助于子宫收缩促其早日恢复，推迟月经复潮，有利于计划生育。

（四）哺乳方法和影响乳汁分泌及成分的因素

1．哺乳方法

⑴开奶时间：产后应尽早开始哺喂母乳，如母子情况良好，可在产后1～2小时开始吸吮母亲乳头，以促进乳汁的分泌和排出。生后数日内乳汁分泌少，可适当加喂糖水。

⑵喂乳次数：可根据婴儿饥饱和吸吮情况掌握，不宜严格规定间隔时间及次数。有利于通过吸吮刺激催乳素及催产素的分泌，以促进泌乳及产乳反射的建立。

⑶喂乳时间和方法：出生2～3天，每次每侧乳房喂2～4分钟，以后延长至10分钟左右，一般最初5分钟内已吸出大半乳量，10分钟后乳汁几乎吸空，故每次最长喂乳时间不超过15～20分钟。喂哺时，应抱起婴儿呈半坐姿势躺在母亲怀里，保持呼吸道通畅。哺乳后应将婴儿抱起，头放在母亲肩上，轻轻拍背，使胃内空气排出，以防止吐奶。

⑷影响乳汁分泌及成分的因素

1．人乳分泌是一个复杂的生理过程，包括多种内分泌的参与和影响。妊娠期由于胎盘雌激素、孕激素的产生。促进乳腺进一步发育，血中催乳素浓度超过正常时的10～20倍以上，由于雌、孕激素与催乳素竞争同乳腺受体结合，此时催乳素浓度虽高，但不泌乳。分娩后，胎盘脱离母体，雌、孕激素水平下降，只有催乳素与乳腺腺泡上皮受体结合而开始泌乳。婴儿吸吮乳头和乳晕的刺激使垂体分泌催乳素，随之引起乳腺肌上皮细胞收缩，将腺泡中的乳汁挤入导管，迅速达到乳头而射出。在婴儿开始吸吮后的30～45秒内，突然双侧乳房射出乳汁，称为射乳反射，可使婴儿在短时间内获得大量乳汁。母血中催乳素的浓度和婴儿吸吮的强度和频繁度有关。吸吮次数愈多，愈有力，乳腺排空愈好，可使催乳素血液度增加，而促进乳汁的合成和分泌。如果没有催乳素引起的射乳反射，乳汁不能大量排出，乳腺排空不好，乳量即明显下降。

2．影响乳汁分泌及成分的因素：乳母膳食均衡、营养充足，所分泌的乳量及成分的差异不大，一般能保证婴儿的营养需要。但乳母饮食量少或营养较差，总泌乳量常常减少，实际也影响了婴儿对蛋白质和其它营养物质的摄入量。因此，乳母在哺乳期应保持充足的营养，以保证充足的泌乳量。焦虑、愤怒、抑郁、疲劳、怕痛等都可减少或抑制催乳素分泌，阻止射乳反射的建立，使泌乳量减少。此外，乳母饮酒、疾病、怀孕等均影响泌乳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、小儿能量代射特点及各种营养素的需要量
  • 当前页：二、人乳
  • 下一页：三、人工喂养、断乳及辅助食品的添加
<<< 返回本书目录
  1. 人乳《本草纲目》图文版
  2. 人乳头瘤病毒《医学微生物学》
  3. 人乳《药笼小品》
  4. 人乳头瘤病毒感染【疾病大全】
  5. 人乳《本草易读》
  6. 人乳汁《证类本草》
  7. 人乳《本草新编》
  8. 人乳汁【中药大全】
  9. 人乳《本草经解》
  10. 人乳粥【方剂大全】
  11. 人蠕形螨病【疾病大全】
  12. 人身内景说《医旨绪余》
  13. 人肉《本草纲目》完整版
  14. 人身肖天地瘴疟类天时《瘴疟指南》
  15. 人绒毛膜促性腺激素检查《临床基础检验学》
  16. 人身一小天地论《吴医汇讲》
  17. 人绒毛膜促性腺激素（hCG）《妇产科学》
  18. 人身一小天地论《医原》
  19. 人群易感性《流行病学》
  20. 人身一小天地亦有南北两极论《吴医汇讲》
  21. 人群健康状况评价《预防医学》
  22. 人身阴阳《医学集成》
  23. 人群健康研究的统计学方法《预防医学》
  24. 人身阴阳《中西汇通医经精义》
  25. 人群健康研究的流行病学原理和方法《预防医学》
  26. 人身应天地《类经》
  27. 人情论《目经大成》
  28. 人身有四海说《医旨绪余》
  29. 人气《本草从新》
  30. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  1. 人乳《儿科学》
  2. 人乳《药性切用》
  3. 人乳头瘤病毒《医学微生物学》
  4. 人乳《本草分经》
  5. 人乳汁《千金翼方》
  6. 人乳《本草经解》
  7. 人乳汁《中医词典》
  8. 人乳《得配本草》
  9. 人乳汁《本草经集注》
  10. 人乳《本草新编》
  11. 人乳汁《新修本草》
  12. 人乳《本草求真》
  13. 人乳汁《本草衍义》
  14. 人乳《顾松园医镜》
  15. 人乳汁《本草蒙筌》
  16. 人乳《冯氏锦囊秘录》
  17. 人乳汁《证类本草》
  18. 人乳《本草易读》
  19. 人乳汁《本经逢原》
  20. 人乳《本草备要》
  21. 人乳汁《增广和剂局方药性总论》
  22. 人乳《药笼小品》
  23. 人乳汁《名医别录》
  24. 人肉《证类本草》
  25. 人身内景说《医旨绪余》
  26. 人绒毛膜促性腺激素检查《临床基础检验学》
  27. 人身生命死亡的因果《圆运动的古中医学》
  28. 人绒毛膜促性腺激素《妇产科学》
  29. 人身肖天地瘴疟类天时《瘴疟指南》
  30. 人群易感性《预防医学》
  31. 人身一小天地论《医原》


人工喂养、断乳及辅助食品的添加_《儿科学》_中医儿科_【岐黄之术】

三、人工喂养、断乳及辅助食品的添加

三、人工喂养、断乳及辅助食品的添加

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）人工喂养的对象：①母亲没有乳汁分泌；②乳母患有较严重的器质性疾病，如心、肺、肾脏病、内分泌病，或患有慢性传染病如肝炎、肺结核等，均不宜哺喂婴儿；③婴儿患有苯丙酮尿病、半乳糖血症等遗传代谢病，不适于母乳喂养。

（二）人工喂养的选择与喂养技术

1．鲜牛奶为最常用人工喂养的乳品，其与人乳的区别点为：①牛乳中含蛋白质为3.3%，较人乳高但以酪蛋白为主。酪蛋白遇胃酸后容易凝结成坚韧的乳块，不易消化，因而食用前应采取加水稀释，加热煮沸或加酸以使凝块变小变软；②牛乳中不饱和脂酸较人乳少，脂肪球大不易消化；③牛乳中各种矿物质浓度均高于人乳，需要加水稀释，以降低渗透压负荷；④人乳中所含的免疫成分及酶等成分在牛乳中含量极少无法弥补。

2．鲜牛乳的调制：婴儿的需热量为每日418～460KJ/kg，需水量为每日150ml/kg，每日1000ml牛乳含热量2761KJ，含蛋白质33g，加糖5%，故5%糖牛乳100ml含热量为360KJ。

举例：4个月婴儿体重6公斤

每日需热量为6×460KJ=2760KJ

每日需5%糖牛乳量为100：360=X：2760

X=100×2760/360=767ml(约750ml左右）

每日需糖量为750×5%=37.5g

每日需水量为150×6-750=150ml，可加入牛乳中或另以米汤、水、果汁补充。

3．喂养技术：①最好选用大口玻璃奶瓶，易于清洗，便于煮沸消毒；②将每日小儿所需之牛乳、蔗糖及应加入水的总量，一并加热，直至煮沸；③喂哺时婴儿半卧位于母亲怀中，奶瓶前端充满乳汁，以免小儿吸入过多空气。喂完后拍背几分钟，排出空气以防止吐奶；④以3～4小时一次为宜，但由于婴儿食量个体差异很大，很难统一。

（三）混合喂养与断奶：

1．人乳不足需同时添加牛乳者称为混合喂养。添加量和方法取于婴儿的需要量及人乳缺乏的程度。可于下午或傍晚母乳缺乏时，喂以牛乳。也可在每次喂哺人乳后加喂一定量的牛乳，这样哺乳次数并未减少，仍能保持按时刺激乳房以维持乳汁分泌。

2．婴儿生后头6个月内生长发育迅速，母乳喂养是最理想的。但6个月以后单纯人乳已不能满足小儿生长发育的需要，而且小儿常因眷恋母乳而拒绝其他食品，出现食欲缺乏或食欲异常，常有体重减轻、营养不良或贫血等。因此人乳喂养儿应在适当时期断奶。断奶应逐渐进行，在正常添加辅助食品的条件下，8～12个月为断奶最适当的时期。一般先从6～8个月起每日先减少一次哺乳，用辅助食品代替，以后逐渐减少哺乳次数直至断奶。在乳品缺乏地区，可每日保留1～2次人乳喂哺，直至1岁半至2岁。2岁时即使仍有少量人乳也应停止哺喂。在炎热夏季或婴儿患病时不宜断奶，可延至秋凉时进行，以免发生腹泻等消化紊乱。

（四）辅助食品添加的重要意义和添加的原则及品种

1．人乳喂养至3～4月时乳汁分泌量常不能满足婴儿需要。人工喂养者也不能单纯依靠增加牛乳量来满足婴儿的营养；当每日奶量达1000ml及每次量达200ml以上时，即宜添加辅助食品，以保证婴儿的生长。

2．辅助食品既补充营养不足，又是断奶及以后喂以固体食物的过渡。辅助食品应含有各种重要营养素，并应适合婴儿的消化能力，最初宜选择糊状，不含纤维者，如奶糕，菜麦糊，豆付，鱼松，蛋黄等。

3．添加辅助食品应循序渐进，每次添加一种，从小量开始，小儿适应后再逐渐加量，进而添加第二种，第三种……。

4．辅食种类：1～3月可添加菜汤、水果汁、鱼肝油，以补充纤维素A、B、C、D和铁、钙、磷等，4～6月可添加米糊、奶糕、稀粥、蛋黄、鱼泥、菜泥等以补充热能，锻炼小儿从流质过渡到半流质食物，7～9个月可添烂粥、面条、碎菜、蛋、肝泥、肉末、豆付、饼干、镘头片、熟土豆等以补充足够的热量、蛋白质类等，并由半流质过渡到固体食物，10～12个月即可吃软饭、挂面、带馅食品，碎肉等直至断奶。

[附]小儿营养状况的评价及微机处理

1．营养状况是影响儿童生长发育的重要因素，而且与多种疾病的发生有密切关系。因此定期的评价小儿营养状况，可以及早发现问题并寻找原因加以处理，以保证小儿正常生长发育。通常采用的指标为身长及体重，身长是一项稳定的有价值的生长测量指标，重复性好。暂时的营养不足不会对身长产生明显的影响，只有较长期的营养不足才能使骨骼生长停滞而影响身长的增长。体重是身体各部重量的总和，是反映营养状况最易获得的指标。以上两个指标是较常用的评价营养的单项指标，但易受个体差异、遗传等因素的影响，目前多参用按身高体重值，（因小儿初生至身长125cm这一发育时期内，其身长与体重之间有平行发展的规律，即身长每增加3.8cm,体重即增加1kg）提出“该身长儿童应有的体重”概念，代表标准体重。而不是“某年龄儿童所应有的体重”，小儿实际体重与标准体重之比，即可代表该小儿的营养状况，提出小儿营养状况指数公式，即：

指数“100”代表这一阶段小儿的标准营养状况。超过或低于指数100，表示小儿的营养状况是优或劣。定期测量可及早发现营养不良。例如3月份的指数为96，5月份时虽然身长体重均有增加，但其指数变为92，即应查明原因，调整饮食。

2．儿童营养状况评估电脑系统

采用形态指标：体重、身长、坐高、头围、上臂围、小腿围、皮下脂肪等，利用微型计算机的贮存信息多、准确、检索速度快的优点，进行综合评估。可以评价个体及群体发育，并可进行营养性疾病的筛查。首先应用膳食营养素分析电脑系统进行儿童膳食调查，根据调查所得食品名称、消耗量和人数，计算出每日每人各营养素的摄入量、能量来源、膳食构成比例和不足的营养素，对所有过剩或不足者，提供增减食品的建议。

经微机处理后作出食品建议为：几种断奶食品；婴儿膳食建议；儿童常用含蛋白质、脂肪、碳水化合物丰富的食物表；介绍几种强化食品。

在现代儿童保健工作中，借助微机进行膳食营养素分析及儿童营养状况评估，可以高效准确的提供信息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、人乳
  • 当前页：三、人工喂养、断乳及辅助食品的添加
  • 下一页：[附]如何正确选用强化食品
<<< 返回本书目录
  1. 人工流产术后出血【疾病症状】
  2. 人骨《本草纲目》完整版
  3. 人工流产《中医妇科学》
  4. 人骨《本草从新》
  5. 人工合成抗菌药　制剂与用法《药理学》
  6. 人汗《本草纲目》完整版
  7. 人工关节置换术后关节感染【疾病大全】
  8. 人合《黄帝内经太素》
  9. 人工关节《家庭医学百科-医疗康复篇》
  10. 人忽反常《医门补要》
  11. 人格障碍的类型《医学心理学》
  12. 人渐缩小、人暴长大《古今医案按》
  13. 人格障碍【疾病大全】
  14. 人经脉上下左右前后二十八脉考《医旨绪余》
  15. 人格障碍《默克家庭诊疗手册》
  16. 人精《本草纲目》完整版
  17. 人格与人格障碍的概念《医学心理学》
  18. 人可以貌相《人体使用手册》
  19. 人格解体-现实解体综合征【疾病大全】
  20. 人傀《本草纲目》完整版
  21. 人格解体【疾病症状】
  22. 人类《本草便读》
  23. 人格改变【疾病症状】
  24. 人类《本草分经》
  25. 人格的客观评估《医学心理学》
  26. 人类T淋巴细胞病毒感染【疾病大全】
  27. 人粪《本草纲目》图文版
  28. 人类和环境的关系《预防医学》
  29. 人法于天地论《中藏经》
  30. 人类基因组《医学遗传学基础》
  1. 人工喂养、断乳及辅助食品的添加《儿科学》
  2. 人工微小染色体《实用免疫细胞与核酸》
  3. 人工自动免疫《医学微生物学》
  4. 人工流产后不孕《古代房中秘方》
  5. 人骨《本草从新》
  6. 人工流产《中医妇科学》
  7. 人骨《本草分经》
  8. 人工流产《默克家庭诊疗手册》
  9. 人骨《药性切用》
  10. 人工抗原《医学免疫学》
  11. 人合《黄帝内经太素》
  12. 人工结合抗原《医学免疫学》
  13. 人忽反常《医门补要》
  14. 人工化学合成《生物化学与分子生物学》
  15. 人黄《中医词典》
  16. 人工呼吸器的应用《基础护理学》
  17. 人黄《医学入门》
  18. 人工关节《家庭医学百科-医疗康复篇》
  19. 人渐缩小《古今医统大全》
  20. 人格障碍的类型《医学心理学》
  21. 人渐缩小、人暴长大《古今医案按》
  22. 人格障碍《默克家庭诊疗手册》
  23. 人经《中医词典》
  24. 人格与人格障碍的概念《医学心理学》
  25. 人经脉上下左右前后二十八脉考《医旨绪余》
  26. 人格类型《预防医学》
  27. 人精《本草蒙筌》
  28. 人格解体《默克家庭诊疗手册》
  29. 人精《证类本草》
  30. 人格的客观评估《医学心理学》
  31. 人疴《中医词典》


如何正确选用强化食品_《儿科学》_中医儿科_【岐黄之术】

[附]如何正确选用强化食品

[附]如何正确选用强化食品

  • 上一页
  • 目录
  • 相关
  • 下一页

一、何谓强化食品

近年来，在对人群进行营养和膳食调查后，针对人群膳食中某些营养素含量不足，采取缺什么补什么的预防措施，取得明显的预防效果。根据人群的营养和膳食情况，将某些营养素添加到食品中，以满足人体的需要，这种食品称为强化食品。

二、强化食品的种类：

（一）铁强化食品：由于世界各地铁营养缺乏症的患病率均高，尤其是第三世界国家，所以推广铁强化食品，预防缺铁，已受到很多国家的重视。近年来我国很多地区已研制出多种铁强化食品，如铁强化饼干、糖果、奶粉、酱油、食盐、饮料、代乳粉、面包等。应用铁强化食品，应注意以下条件：①最好是人群的主食或经常食用的副食品；②加入的铁易于吸收，且不影响食品的其他营养成分和色、香、味；③价格低廉，便于大规模生产、保存和运输；④根据群体的实际铁营养情况，科学的确定强化铁量，绝不能引起急、慢性铁中毒；⑤定期监测强化食品质量和预防效果。如婴儿“乳方”每1000ml加铁10～20mg，每100克乳粉加铁15mg；面粉等谷类干粉每100克加铁3.5～7mg;食盐每克加铁1mg，同时加入维生素C可促进铁吸收。

（二）锌强化食品：锌是人体重要的必需微量元素，在体内含量仅次于铁。锌缺乏将导致多种功能紊乱。食物中含锌不足为锌缺乏症的最重要病因之一，缺乏含锌丰富的动物性食物更易造成锌缺乏。口服含锌制剂符合人体的正常代谢过程，常用硫酸锌、醋酸锌、葡萄糖酸锌、谷氨酸锌、赖氨酸锌做为强化剂。

（三）铜强化牛乳制品：预防小儿缺铜性贫血及症状性缺铜。

（四）苯酮宁奶方冲饮剂（国产）及Lafenalac(美国产)：每100g内含蛋白质15g、苯丙氨酸80mg、脂肪18g、碳水化合物60g、热量188.28KJ。为低苯丙氨酸水解蛋白制剂，用以治疗苯丙酮尿症。

（五）无半乳糖配方奶：国外有Nutramigen、Pro Sobee等，治疗半乳糖血症。

三、如何正确选用强化食品

1．食用者必需具有食用强化食品的适应症，应通过医学鉴定确认某种营养缺乏，并确定选用何种强化食品适宜。

2．食用强化食品有时间限制，如已解除某种营养素的缺乏，即应及时停用，代之以加强营养，以天然食品供给充足的营养素。否则会造成某种营养素过多而导致中毒症。

3．所选用强化食品必需是国家认定的食品厂家生产，该强化食品业已通过国家鉴定方可食用。

4．严格区别食品添加剂（如色素）、校味剂（如香精、糖精）加于主料后制成之食品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、人工喂养、断乳及辅助食品的添加
  • 当前页：[附]如何正确选用强化食品
  • 下一页：第三节　儿童保健
<<< 返回本书目录
  1. 如何正确选用强化食品《儿科学》
  2. 如何知道你的病痊愈了《中医之钥》
  3. 如何选择减肥外用药《减肥新法与技巧》
  4. 如洪脉《轩岐救正论》
  5. 如何选择减肥方法《减肥新法与技巧》
  6. 如滑脉《轩岐救正论》
  7. 如何提高测验效用《医学心理学》
  8. 如缓脉《轩岐救正论》
  9. 如何理解检验结果《免疫与健康》
  10. 如见鬼神【方剂主治】
  11. 如何开展遗传咨询《医学遗传学基础》
  12. 如紧脉《轩岐救正论》
  13. 如何减少怒气的伤害《人体使用手册》
  14. 如疟证《类经》
  15. 如何减少寒气的侵入《人体使用手册》
  16. 如神救苦散【方剂大全】
  17. 如何观察血气的水平和趋势《人体使用手册》
  18. 如神散【方剂大全】
  19. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  20. 如神汤【方剂大全】
  21. 如蛊如妲病《黄帝内经太素》
  22. 如神圆【方剂大全】
  23. 如浮脉《轩岐救正论》
  24. 如神止泻圆【方剂大全】
  25. 如伏脉《轩岐救正论》
  26. 如圣饼《扁鹊心书》
  27. 如风湿部《本草易读》
  28. 如圣饼子【方剂大全】
  29. 如促脉《轩岐救正论》
  30. 如圣金刀散【方剂大全】
  1. 如何正确选用强化食品《儿科学》
  2. 如何预防肥胖《减肥新法与技巧》
  3. 如何知道你的病痊愈了《中医之钥》
  4. 如何选择减肥外用药《减肥新法与技巧》
  5. 如洪脉《轩岐救正论》
  6. 如何选择减肥方法《减肥新法与技巧》
  7. 如华《中医词典》
  8. 如何选择减肥方法《减肥新法与技巧》
  9. 如滑脉《轩岐救正论》
  10. 如何理解检验结果《免疫与健康》
  11. 如缓脉《轩岐救正论》
  12. 如何看尿常规化验单《常见病自测》
  13. 如金青盲《中医词典》
  14. 如何发现隐匿潜病《中医疾病预测》
  15. 如紧脉《轩岐救正论》
  16. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  17. 如狂《医述》
  18. 如何才有好胎《素女经》
  19. 如狂《医效秘传》
  20. 如蛊如妲病《黄帝内经太素》
  21. 如疟《中医词典》
  22. 如浮脉《轩岐救正论》
  23. 如疟证《类经》
  24. 如伏脉《轩岐救正论》
  25. 如丧神守《中医名词词典》
  26. 如风湿部《本草易读》
  27. 如丧神守《中医词典》
  28. 如促脉《轩岐救正论》
  29. 如神饼子《是斋百一选方》
  30. 如迟脉《轩岐救正论》
  31. 如神茶《茶饮保健》


儿童保健_《儿科学》_中医儿科_【岐黄之术】

第三节　儿童保健

第三节　儿童保健

  • 上一页
  • 目录
  • 相关
  • 下一页

儿童保健的基本任务是根据小儿生长发育的特点，对其采取各种措施，不断降低发病率与死亡率，增强儿童体质，促使儿童正常发育，健康成长。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：[附]如何正确选用强化食品
  • 当前页：第三节　儿童保健
  • 下一页：一、儿童保健的内容：
<<< 返回本书目录
  1. 儿童保健《儿科学》
  2. 儿童不敢平卧睡觉【疾病症状】
  3. 儿童癌症《默克家庭诊疗手册》
  4. 儿童抽动障碍【疾病大全】
  5. 儿童癌先兆《中医疾病预测》
  6. 儿童抽动症【疾病症状】
  7. 儿疟饮【方剂大全】
  8. 儿童大便失禁【疾病症状】
  9. 儿门暗疾方【方剂大全】
  10. 儿童的异常行为《医学心理学》
  11. 儿科总论《温病条辨》
  12. 儿童顿咳【疾病大全】
  13. 儿科总论《寿世保元》
  14. 儿童多动综合征《家庭医学百科-医疗康复篇》
  15. 儿科肿胀《冯氏锦囊秘录》
  16. 儿童多动综合征《中医儿科学》
  17. 儿科治法概要《中医儿科学》
  18. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  19. 儿科之诊法《儿科要略》
  20. 儿童反复骨折【疾病症状】
  21. 儿科证治附方《笔花医镜》
  22. 儿童腹痛【疾病大全】
  23. 儿科诊法概要《中医儿科学》
  24. 儿童孤独症【疾病大全】
  25. 儿科用药论《温病条辨》
  26. 儿童骨缺损【疾病症状】
  27. 儿科遗尿白浊《冯氏锦囊秘录》
  28. 儿童行动迟缓【疾病症状】
  29. 儿科问候《女科旨要》
  30. 儿童行为孤僻【疾病症状】
  1. 儿童保健《儿科学》
  2. 儿童癌症《默克家庭诊疗手册》
  3. 儿童保健的内容《儿科学》
  4. 儿童癌先兆《中医疾病预测》
  5. 儿童保健工作展望《儿科学》
  6. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  7. 儿童不良习惯《医学心理学》
  8. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  9. 儿童的依从性问题《默克家庭诊疗手册》
  10. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  11. 儿童的异常行为《医学心理学》
  12. 儿童Hp感染的诊断《中国幽门螺杆菌研究》
  13. 儿童的营养和膳食《食物疗法》
  14. 儿童Hp感染的流行病学《中国幽门螺杆菌研究》
  15. 儿童多动症《医学心理学》
  16. 儿童Hp感染的临床特点及诊断《中国幽门螺杆菌研究》
  17. 儿童多动综合征《家庭医学百科-医疗康复篇》
  18. 儿嗜灯花《中医词典》
  19. 儿童多动综合征《中医儿科学》
  20. 儿生如泡《急救广生集》
  21. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  22. 儿生赤烂无皮《急救广生集》
  23. 儿童分裂性精神病《默克家庭诊疗手册》
  24. 儿乳痔《奇效简便良方》
  25. 儿童感染的临床特点和诊断《中国幽门螺杆菌研究》
  26. 儿脐血出《中医词典》
  27. 儿童过度焦虑反应《医学心理学》
  28. 儿捧母心《女科切要》
  29. 儿童及青少年的膳食《预防医学》
  30. 儿捧母心《中医词典》
  31. 儿童疾病自测《常见病自测》


儿童保健的内容_《儿科学》_中医儿科_【岐黄之术】

一、儿童保健的内容：
在线购买《儿科学》正版书籍

一、儿童保健的内容：

  • 上一页
  • 目录
  • 相关
  • 下一页

必须根据国家或地方的具体情况，制订儿童保健的重点内容，一般而言，营养、教养和预防传染病及意外是最重要的。

（一）各年龄期保健

1．围产期：是人生最重要的时期，死亡率高。最多的死亡原因是窒息缺氧、宫内生长障碍、早产、产伤和感染。主要是通过孕妇的产前保健达到保护胎儿健康成长的目的；进行母乳喂养的宣传教育，产科实行母婴同室，早喂奶以促进乳母的乳汁分泌等。

2.婴幼儿期：以营养与预防传染病为重点，计划免疫于出生后即开始，6种疫苗的全程接种及加强应在2岁前完成。断奶后营养应予以足够的重视，研制与生产断奶后食品以保证能量摄入及蛋白质供给。

3．学龄前期：主要目标是早期发现视力、听力及发育障碍和促进健康的情绪行为发育。此期保健多在托儿所、幼儿园中进行，其指导思想应是“以保为基础，保教结合”，按照教育部的幼儿教育纲要进行有计划的教育工作。

4．学龄期：重要的方面是精神保健。学校除传授知识外，应同样重视品格与道德教育。对小学生营养应格外加以关注，补充早点（课间餐）极为重要，学校离家较远者午餐的合理安排也不容忽视。

（二）儿童精神卫生：健康包括身体和精神两方面，忽视精神健康，则不能达到“一切功能活动处于最满意状态”的目标。身体和精神健康互相影响，是不能分割的：①许多疾病如染色体异常、先天性缺陷、幼年严重营养不良、中枢神经系统感染等疾患同时造成身体生长障碍和智能行为等异常；②躯体疾病可影响精神健康，例如营养不良其严重程度尚未达到影响脑发育的程度时，也可因身体虚弱、缺少活动而影响父母爱抚的感情，和减少感觉传入，致使智商低下；③精神性疾病也可消极地影响身体健康，如社会心理性侏儒症、各种心身病都起源于心理因素；也有人指出有侵犯性行为的儿童较易遭受意外损伤。

1．精神健康问题：一切发育偏离（自遗尿症至智能迟缓）在内的精神健康问题发现率颇高。3～15岁儿童中约占5～15%。最影响儿童学业者为活动过多症、学习不能症和智能迟缓。各种程度智能迟缓在学龄儿童的发现率约为3%。它们与小儿正常表现无质的差异，但预后并不良好，有的持续到成年，或成为成人精神性疾病的前奏。

2．预防的重点：低出生体重小儿；有新生儿缺氧，血糖过低或产伤史者；独生子女（独生子女表现任性、自私、不合群、不守纪律和高人一等的骄傲情绪是目前值得注意的社会心理问题，与父母教育不当有关）；破裂家庭（不和睦的家庭，子女必然得不到理想的照顾，且又学得恶劣榜样，故小儿的认知发育和社会性行为的发育也受阻碍，这样的小儿缺乏有所依靠的安全感和自信心，消极失望，侵犯性行为较多见，学习困难较多）。

（三）计划免疫与预防意外措施

1．计划免疫：按期对各种常见传染病进行自动免疫的预防接种，称为计划免疫。保护易感儿童，提高传染病易感儿童的特异免疫力是控制传染病的重要环节。计划免疫包括接种程序、接种开始年龄、制品和接种步骤、接触者的接种等内容。

⑴主动免疫：将特异性抗原注射于易感者使其产生特异性抗体以预防疾病称为主动免疫。有减毒活疫苗（如麻疹、脊髓灰质炎）、死疫苗（如乙型脑炎）、减毒活细菌（如卡介苗）、死细菌（如百日咳、霍乱）和类毒素（破伤风类毒素、白喉类毒素）。小儿常规进行的预防接种因疾病流行情况变化而改变。如我国多年来未发现天花，牛痘疫苗已不再注射。因霍乱已消灭，伤寒发病率也较低，因此不作常规注射，如在伤寒流行地区，5岁后应及早注射三联菌苗（伤寒、付伤寒、霍乱）。近年来乙型肝炎流行，乙型肝炎带毒者多，已开始注射乙型肝炎疫苗，由于产量少，未作为常规疫苗注射。目前可根据具体条件实施；①正常新生儿，注射乙肝疫苗30μg，共注射3次，第一次间隔一个月，第二次间隔5个月；②乙型肝炎患者密切接触小儿，HbsAg及AntiHBs均阴性，按上法注射乙肝疫苗；③HbeAg阳性母亲所生新生儿，出生时给予特异性高效价免疫球蛋白（HBIG）400国际单位。2个月时注射乙肝疫苗20μg、HBIG400国际单位。3个月、5个月各注射乙肝疫苗20μg。如HBIG来源困难，也可在出生时，生后一个月，六个月各注射乙肝疫苗20μg。

国外对15岁以上女孩进行风疹疫苗注射使未来妊娠胎儿免患风疹综合征以降低先天性心脏病发病率。有些国家已开始巨细胞包涵体病毒和轮状病毒疫苗注射，我国部分地区已引进试种。

接种程序见表1-4。

如错过适宜接种年龄尚未按计划接种，应根据表内顺序从速补种，但在7岁以上年长儿，不宜注射百日咳菌苗以免神经性反应。

⑵被动免疫：对易感儿接触传染病后，可注射全血、血浆、丙种球蛋白以增加抗体，但其效果差，有效时间仅3周左右。

表1-4 正常小儿预防接种程序表

年 龄 | 免 疫 剂 | 备考
初生-2个月 | 卡介苗（初种） | 2个月以上婴儿初种应先用1:2000OT皮内试验、阴性方可接种
2-3个月 | 脊髓灰质炎减毒活疫苗糖丸（初种） | 满2个月时开始口服三型混合的糖丸疫苗，隔一个月一次共三次。
3-8个月 | 白喉类毒素、百日咳菌苗破伤风类毒素混合制剂(初种) | 每4周注射一次，共三次。
8-15个月 | 麻疹减毒活动疫苗（初种） | 为弥初种遗漏者和部份未成功者，可于15-20个月进行一次接种。
1-6岁 | 脊髓灰质炎减毒活疫苗糖丸(Ⅰ、Ⅱ、Ⅲ)，1岁及2岁各复种一次，白-破第1次加强 | 乙脑流行地区1岁时注射乙脑疫苗,以后每年注射加强针一次。
6-7岁 | 卡介苗复种、脊髓灰质炎糖丸灰质炎糖丸疫苗第四次服，自-破第2次加强。 | 卡介苗复种前先做OT，阴性者复种。伤寒流行地区应种三联疫苗(伤寒、付伤寒、付霍乱)。
7-12岁 | 麻疹减毒活疫苗（复种） |
12-16岁 | 白-破第3次加强 |

2．意外事故的预防

近年来儿童死亡率已明显下降，但在死亡原因中，意外事故的比例则相对上升。15岁以下儿童意外死亡超过肺炎、脑膜炎、先天畸形、心血管疾病及恶性肿瘤导致死亡的总和；因意外损伤致残者200倍于死亡数；意外事故还造成儿童缺课，影响学习，而且在心理上造成极大的打击。

⑴因素：个人因素包括一般儿童的好奇、好动又缺乏经验，和个别儿童的闯祸性格。环境人物因素包括具体场景（如河边造屋易致儿童溺水，在马路奔跑易发生车祸等），风俗习惯（春节大放鞭致儿童眼外伤增多），及父母教育能力（如父母乱放杀虫剂、农药未向子女说明利害关系而致误服中毒等）。

⑵预防措施：保护性措施（如小儿床加栏杆、农药严格上锁保管、电插座安装在小儿不易触摸到的位置等）；安全教育（如教育小儿如何安全使用刀、剪和勿到灶边、水边玩耍、告诫玩火的危险性，过马路一定要走人行横道线等）；立法（如交警主动保护放学儿童列队穿行马路等交通规则）并根据不同年龄儿童好发的意外事故进行有目的预防措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　儿童保健
  • 当前页：一、儿童保健的内容：
  • 下一页：二、儿童保健工作展望：
<<< 返回本书目录
  1. 儿童保健《儿科学》
  2. 儿童不敢平卧睡觉【疾病症状】
  3. 儿童癌症《默克家庭诊疗手册》
  4. 儿童抽动障碍【疾病大全】
  5. 儿童癌先兆《中医疾病预测》
  6. 儿童抽动症【疾病症状】
  7. 儿疟饮【方剂大全】
  8. 儿童大便失禁【疾病症状】
  9. 儿门暗疾方【方剂大全】
  10. 儿童的异常行为《医学心理学》
  11. 儿科总论《温病条辨》
  12. 儿童顿咳【疾病大全】
  13. 儿科总论《寿世保元》
  14. 儿童多动综合征《家庭医学百科-医疗康复篇》
  15. 儿科肿胀《冯氏锦囊秘录》
  16. 儿童多动综合征《中医儿科学》
  17. 儿科治法概要《中医儿科学》
  18. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  19. 儿科之诊法《儿科要略》
  20. 儿童反复骨折【疾病症状】
  21. 儿科证治附方《笔花医镜》
  22. 儿童腹痛【疾病大全】
  23. 儿科诊法概要《中医儿科学》
  24. 儿童孤独症【疾病大全】
  25. 儿科用药论《温病条辨》
  26. 儿童骨缺损【疾病症状】
  27. 儿科遗尿白浊《冯氏锦囊秘录》
  28. 儿童行动迟缓【疾病症状】
  29. 儿科问候《女科旨要》
  30. 儿童行为孤僻【疾病症状】
  1. 儿童保健的内容《儿科学》
  2. 儿童保健《儿科学》
  3. 儿童保健工作展望《儿科学》
  4. 儿童癌症《默克家庭诊疗手册》
  5. 儿童不良习惯《医学心理学》
  6. 儿童癌先兆《中医疾病预测》
  7. 儿童的依从性问题《默克家庭诊疗手册》
  8. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  9. 儿童的异常行为《医学心理学》
  10. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  11. 儿童的营养和膳食《食物疗法》
  12. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  13. 儿童多动症《医学心理学》
  14. 儿童Hp感染的诊断《中国幽门螺杆菌研究》
  15. 儿童多动综合征《家庭医学百科-医疗康复篇》
  16. 儿童Hp感染的流行病学《中国幽门螺杆菌研究》
  17. 儿童多动综合征《中医儿科学》
  18. 儿童Hp感染的临床特点及诊断《中国幽门螺杆菌研究》
  19. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  20. 儿嗜灯花《中医词典》
  21. 儿童分裂性精神病《默克家庭诊疗手册》
  22. 儿生如泡《急救广生集》
  23. 儿童感染的临床特点和诊断《中国幽门螺杆菌研究》
  24. 儿生赤烂无皮《急救广生集》
  25. 儿童过度焦虑反应《医学心理学》
  26. 儿乳痔《奇效简便良方》
  27. 儿童及青少年的膳食《预防医学》
  28. 儿脐血出《中医词典》
  29. 儿童疾病自测《常见病自测》
  30. 儿捧母心《女科切要》
  31. 儿童结核病《家庭医学百科-医疗康复篇》


儿童保健工作展望_《儿科学》_中医儿科_【岐黄之术】

二、儿童保健工作展望：
在线购买《儿科学》正版书籍

二、儿童保健工作展望：

  • 上一页
  • 目录
  • 相关
  • 下一页

保健的理想目标是通过促进性和预防性措施使每个人的一切功能活动从童年到成年都处于最满意状态。儿童保健在三个水平上进行。促进性措施称一级预防，如保证营养、体格锻炼、早期教育、促进特异性免疫的预防接种等。二级预防是防病于未发之前，如新生儿克汀病及代谢缺陷病的筛查并对患者进行预防性治疗。三级预防是及时彻底治疗疾病，防止并发症和后遗症。

近年的保健趋势是在个体保健工作中，除推广预防接种外，还对儿童的体格、智力、社会心理发育定时进行评价，并对儿童行为及学业问题为父母提供咨询。目前已对成年后发生的某些疾病（如肥胖病、高血压）的童年因素给予了必要的干予。预防与治疗之间有时不易划分介限，治疗含有三级预防的因素，必须防治结合。

我国卫生部提出防治小儿“四病”（肺炎、贫血、佝偻病、腹泻病）是儿童保健工作的重点之一，通过各方面的努力取得了显著成效，使以上四病的发病率、病死率大幅度降低。

婴儿死亡率在国际上是反映一个国家或地区的妇幼卫生和经济水平的指标，以之比较不同国家的卫生水平。1984年联合国大会确定以50‰的儿童死亡率为第三世界到2000年达到的指标，据WHO统计1980～1984年全世界婴儿死亡率为80.80‰，其中非洲116.4%、拉丁美洲62.9%、东亚38.1%、南亚108.7、欧洲16.2‰、大洋洲11.1‰，日本7.4‰,中国41.00‰。可以看出我国婴儿死亡率虽然已大幅度降低（1948年北京城区婴儿死亡率117.6‰）而且低于发展中国家，但与发达国家比较，有很大差距。所以加强婴儿期疾病的预防和保健是迫切的任务。

现已普遍承认，医院不论大小，都不能提供大多数人所需要的那种卫生照顾，应强调预防。在1978年阿拉木图世界卫生组织和联合国儿童基金会联合大会上，134个国家都一致认为：初级卫生保健（PHC-Primary health care）是通往“到2000年人人享有健康”（healthfor all by the year 2000）的途径，人人享有健康的意思是人们将采用比现在更好的方法以预防疾病和减轻不可避免的病症与功能丧失；有较好的条件使人长大，活到老和享受晚年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、儿童保健的内容：
  • 当前页：二、儿童保健工作展望：
  • 下一页：一、小儿并非成人简单的缩影
<<< 返回本书目录
  1. 儿童保健《儿科学》
  2. 儿童不敢平卧睡觉【疾病症状】
  3. 儿童癌症《默克家庭诊疗手册》
  4. 儿童抽动障碍【疾病大全】
  5. 儿童癌先兆《中医疾病预测》
  6. 儿童抽动症【疾病症状】
  7. 儿疟饮【方剂大全】
  8. 儿童大便失禁【疾病症状】
  9. 儿门暗疾方【方剂大全】
  10. 儿童的异常行为《医学心理学》
  11. 儿科总论《温病条辨》
  12. 儿童顿咳【疾病大全】
  13. 儿科总论《寿世保元》
  14. 儿童多动综合征《家庭医学百科-医疗康复篇》
  15. 儿科肿胀《冯氏锦囊秘录》
  16. 儿童多动综合征《中医儿科学》
  17. 儿科治法概要《中医儿科学》
  18. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  19. 儿科之诊法《儿科要略》
  20. 儿童反复骨折【疾病症状】
  21. 儿科证治附方《笔花医镜》
  22. 儿童腹痛【疾病大全】
  23. 儿科诊法概要《中医儿科学》
  24. 儿童孤独症【疾病大全】
  25. 儿科用药论《温病条辨》
  26. 儿童骨缺损【疾病症状】
  27. 儿科遗尿白浊《冯氏锦囊秘录》
  28. 儿童行动迟缓【疾病症状】
  29. 儿科问候《女科旨要》
  30. 儿童行为孤僻【疾病症状】
  1. 儿童保健工作展望《儿科学》
  2. 儿童保健的内容《儿科学》
  3. 儿童不良习惯《医学心理学》
  4. 儿童保健《儿科学》
  5. 儿童的依从性问题《默克家庭诊疗手册》
  6. 儿童癌症《默克家庭诊疗手册》
  7. 儿童的异常行为《医学心理学》
  8. 儿童癌先兆《中医疾病预测》
  9. 儿童的营养和膳食《食物疗法》
  10. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  11. 儿童多动症《医学心理学》
  12. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  13. 儿童多动综合征《家庭医学百科-医疗康复篇》
  14. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  15. 儿童多动综合征《中医儿科学》
  16. 儿童Hp感染的诊断《中国幽门螺杆菌研究》
  17. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  18. 儿童Hp感染的流行病学《中国幽门螺杆菌研究》
  19. 儿童分裂性精神病《默克家庭诊疗手册》
  20. 儿童Hp感染的临床特点及诊断《中国幽门螺杆菌研究》
  21. 儿童感染的临床特点和诊断《中国幽门螺杆菌研究》
  22. 儿嗜灯花《中医词典》
  23. 儿童过度焦虑反应《医学心理学》
  24. 儿生如泡《急救广生集》
  25. 儿童及青少年的膳食《预防医学》
  26. 儿生赤烂无皮《急救广生集》
  27. 儿童疾病自测《常见病自测》
  28. 儿乳痔《奇效简便良方》
  29. 儿童结核病《家庭医学百科-医疗康复篇》
  30. 儿脐血出《中医词典》
  31. 儿童精神病先兆《中医疾病预测》


小儿并非成人简单的缩影_《儿科学》_中医儿科_【岐黄之术】

一、小儿并非成人简单的缩影

一、小儿并非成人简单的缩影

  • 上一页
  • 目录
  • 相关
  • 下一页

在临床上小儿与成人有很多不同之处，年龄越小，差别越大。表现在疾病种类、病理、临床表现以及预后各个方面与成人的不同构成了儿科特点。

1．疾病的种类：如婴幼儿患先天性疾病、遗传性疾病、感染性疾病较成人为多；心血管疾病中小儿常见先天性心脏病，而很少患高血压、冠心病等。如同为肺炎，小儿易患支气管肺炎，而成人则以大叶性肺炎多见。

2．婴幼儿高热常易引起惊厥，而成人则很少单纯高热引起惊厥者；低钙血症在婴儿常引起全身惊厥，而成人则表现为手足搐搦，新生儿严重感染时常表现为精神萎靡、面色发灰、拒奶、体温不升等非特异性症状。因此家长及医护人员对病情的密切观察在儿科是至关重要的。

3．诊断：由于不同年龄的病儿所患疾病种类和临床表现不同，因此诊断时必须重视年龄因素。如3岁以上小儿一般很少有首次高热惊厥发作，而在6个月～3岁小儿则较常见。又如学令前儿童患风湿病很少，但在学令期儿童则较多等等。

4．治疗：小儿由于免疫机能差、代偿能力有限，多数患病后病情重、发展快、易有并发症，因此强调抓紧时间，及时采取有力的治疗措施。由于小儿体液调节能力差，病后极易因摄入不足、异常丢失过多而发生水、电解质和酸碱平衡紊乱，故小儿液体疗法的实施颇为重要。

5．预后：儿童患病起病急、变化快、调节能力差，因此小儿疾病病死率显著高于成人。年龄越小，病死率越高，因此对新生儿及小婴儿患病更为密切、细致观察病情变化，及时采取措施，以改善预后。另一方面小儿生长旺盛，机体修复能力强，如诊断治疗正确及时，虽病情危重，大多可望痊愈。

6．医学遗传学是近年来进展速度很快的学科。它研究人类遗传与疾病的关系，迄今已发现3000多种人类的遗传疾病，在儿科学中占有重要地位，例如先天畸形为新生儿、婴幼儿甚至整个小儿时期主要的死亡原因，而很多遗传性智力发育障碍的儿童是一个突出的社会问题。为了保证小儿的健康，减少社会大量经济和精神负担，对遗传性代谢性病的研究，可以阐明其发病理论，并提供正确的诊疗和预防措施。目前，最重要的是如何避免出生有遗传代谢病患儿，应积极开展优生优育宣传，注意做好：①胎儿的产前检查和中止妊娠；②携带者的检出和防止近亲结婚；③搞好计划生育。通过以上措施，至少能减少1/4～1/3的遗传性代谢性疾病。近年来，对此类疾病的治疗有了较大的进展，包括环境工程和基因工程两大类，前者通过改善内、外环境因素（如饮食、药物、手术、脏器移植）以纠正代谢紊乱，改善症状；后者系用人工方法改造和修补有缺陷的基因，以期达到治疗的目的（如将半乳糖血症患儿的皮肤纤维母细胞培养，加入载有自大肠杆菌切下来的半乳糖转移酶基因的噬菌体，噬菌体侵入纤维母细胞，使这些细胞获得半乳糖转移酶基因，从而使细胞内半乳糖转移酶活性增高，并能维持8～10个细胞世代以上）。基因工程疗法取得了初步的成果，但目前仍有许多问题有待于继续探索。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、儿童保健工作展望：
  • 当前页：一、小儿并非成人简单的缩影
  • 下一页：二、小儿疾病治疗的特点
<<< 返回本书目录
  1. 小儿丙型病毒性肝炎【疾病大全】
  2. 小儿病《备急千金要方》
  3. 小儿丙酸血症【疾病大全】
  4. 小儿病《普济本事方》
  5. 小儿便秘【疾病大全】
  6. 小儿病毒感染性口炎【疾病大全】
  7. 小儿便秘【疾病症状】
  8. 小儿病毒相关吞噬血细胞综合征【疾病大全】
  9. 小儿变蒸论《外台秘要》
  10. 小儿病毒性心肌炎【疾病大全】
  11. 小儿变蒸《万氏秘传片玉心书》
  12. 小儿病多属肝脾二经《明医杂着》
  13. 小儿变蒸《圣济总录》
  14. 小儿病态窦房结综合征【疾病大全】
  15. 小儿变应性亚败血症综合征【疾病大全】
  16. 小儿病源总论《保幼新编》
  17. 小儿变应性鼻炎【疾病大全】
  18. 小儿病证《儒门事亲》
  19. 小儿变形性肌张力障碍【疾病大全】
  20. 小儿波-杰综合征【疾病大全】
  21. 小儿扁脸关节脱位足异常综合征【疾病大全】
  22. 小儿播散性血管内凝血【疾病大全】
  23. 小儿鼻塞方《外台秘要》
  24. 小儿播散性脂肪肉芽肿综合征【疾病大全】
  25. 小儿鼻塞《圣济总录》
  26. 小儿伯-韦综合征【疾病大全】
  27. 小儿鼻衄《圣济总录》
  28. 小儿补肾论《景岳全书》
  29. 小儿鼻多浊涕《圣济总录》
  30. 小儿哺乳宜慎择论《幼科折衷》
  1. 小儿并非成人简单的缩影《儿科学》
  2. 小儿表热《中医词典》
  3. 小儿病《备急千金要方》
  4. 小儿遍体痒《古今医统大全》
  5. 小儿病多属肝脾二经《明医杂着》
  6. 小儿变蒸秘方《华佗神方》
  7. 小儿病源总论《保幼新编》
  8. 小儿变蒸论二首《外台秘要》
  9. 小儿病症《外科全生集》
  10. 小儿变蒸《万氏秘传片玉心书》
  11. 小儿补肾论《景岳全书》
  12. 小儿变蒸《中医词典》
  13. 小儿哺乳宜慎择论《幼科折衷》
  14. 小儿变蒸《圣济总录》
  15. 小儿不尿《回生集》
  16. 小儿闭证《中医词典》
  17. 小儿不宜服凉药《古今医统大全》
  18. 小儿鼻塞秘方《华佗神方》
  19. 小儿不宜服热药《古今医统大全》
  20. 小儿鼻塞方四首《外台秘要》
  21. 小儿部《本草易读》
  22. 小儿鼻塞《圣济总录》
  23. 小儿部《神应经》
  24. 小儿鼻衄《圣济总录》
  25. 小儿部《外科大成》
  26. 小儿鼻秘方《华佗神方》
  27. 小儿藏衣法五首《外台秘要》
  28. 小儿鼻疳秘方《华佗神方》
  29. 小儿察色法《中医词典》
  30. 小儿鼻多浊涕《圣济总录》
  31. 小儿常安《活幼心书》


小儿疾病治疗的特点_《儿科学》_中医儿科_【岐黄之术】

二、小儿疾病治疗的特点

二、小儿疾病治疗的特点

  • 上一页
  • 目录
  • 相关
  • 下一页

现代治疗学对疾病强调综合治疗，儿科疾病尤应如此。综合治疗除药物外尚包括饮食疗法、液体疗法及物理疗法等。儿科护理是治疗疾病过程中极为重要的一个环节，除做好基础护理外，还应采取各种措施，保证完成治疗计划；观察病情变化，向医生提供治疗后的效果以及病情的进展。心理护理更为重要，医护人员态度应和蔼耐心、动作必须轻柔，使患儿感到亲切与温暖，消除顾虑和恐惧，配合医疗及护理，以促进疾病的康复。

（一）一般治疗原则

1．早期治疗：是疾病治疗的共同点，儿科疾病治疗更应强调早期治疗，疾病早期病情较轻，机体调节能较强，并发症少，及时治疗能取得很好的疗效。

2．合理用药：药物有付作用和毒性反应等不利于机体的方面，因此选择药物治疗时必需全面衡量药物的利弊。能用一种药物可以治愈的疾病，无必要选用二种或更多的药物；能口服药物取得良好疗效者，无必要注射给药；能够用肌肉注射取得相同效果者，无必要静脉给药以减轻痛苦和输液反应。应杜绝诊断不明而滥用所谓“保险”药物（如抗生素及皮质激素等）和安慰剂等。

3．整体治疗：治疗疾病除主要治疗外（大部分情况下为药物治疗），尚应从机体的整体功能考虑治疗的其他方面，如重症细菌性肺炎患儿，应用敏感抗生素的同时必需注意保持呼吸道通畅的各个方面（保持室内的温度、湿度、供给充足的水分、超声雾化吸入治疗、有效的祛痰药物、及时抽吸痰液等）以及患儿热量摄入情况和并发症的处理等环节，否则不能取得理想的治疗效果。

4．预防用药：某些儿科疾病预防性给药可以防止疾病的发生或由轻转重。最典型的例子是维生素D缺乏性佝偻病，如若能在强调多晒太阳，合理喂养的同时给予充足的预防量的维生素D制剂，可以预防本病的发生。单纯母乳喂养的3个月以内的婴儿，若母亲在产前两周每天连续服维生K120mg，产后乳母注意补充维生素K，并多吃蔬菜、水果以提高乳汁中维生素K含量，即可以预防维生素K缺乏症，因本病所致凝血机能障碍可导致致命的颅内出血，造成死亡或遗留严重的神经系统后遗症。

（二）药物应用概论

1．药物剂量的计算

⑴根据体重计算：按实际体重或推算的体重乘以某药物的剂量即可。此法简单常用，但对年幼儿剂量偏低，对年长儿剂量偏大，应根据临床经验作适当增减。

药物剂量（每日或每次）=药量/kg/次（或日）×体重（kg）

如只知成人剂量而不知每公斤体重用量时，可将该剂量除以成人体重（按60kg计），即得出每公斤体重的药量。

⑵根据体表面积计算：此法科学性强，比较合理，既适用小儿又适用于成人，但较繁琐。

小儿体表面积(m2)=体重(kg) ×0.035(m2/kg)+0.1(m2)

此公式仅限于30kg以下者。30kg～50kg者，按体重每增加5kg，体表面积增加0.1m2依次递增。

此计算法不适于新生儿及小婴儿。

⑶根据成人剂量折算：有些药物只标明成人剂量，可按此法折算小儿剂量。适用50kg以下者。

此法计算得出的药量较其他计算法为小。

亦可参考中华人民共和国药典（1990年版），小儿药物用量按成人剂量折算表折算如下：

小儿年龄 | 相当于成人用量比例
初生～1月 1+月～6月 6+月～1岁 1+岁～2岁 2+岁～4岁 4+岁～6岁 6+岁～9岁 9+岁～14岁 | 1/18～1/14 1/14～1/7 1/7～1/5 1/5～1/4 1/4～1/3 1/3～2/5 2/5～1/2 1/2～2/3

2．药物的相互作用

⑴静脉用药的配伍禁忌：临床上为了抢救危急病人，常把多种药物配合进行静脉点滴，这种措施在抢救中确实起了一定作用，但也产生了一些新问题，主要是药物的配伍禁忌问题。盲目混合静脉滴注有一定的危险性。例如把青霉素同分子量较大的胺类如普鲁卡因、异丙嗪、氯丙嗪等混合静滴，即可发生复分解反应而产生沉淀；四环素族与青霉素配伍，可使青霉素的有机酸游离而出；维生素C与碱性较强的注射液如氨茶硷配伍，可使氧化而减效。因此静脉配伍尽量简化，并注意配伍禁忌。

⑵抗生素的合理应用：小儿感染性疾病多，因此应用抗生素的机会亦多。首先要掌握不同抗生素的抗菌谱，务必使所选药物的抗菌谱与所感染的微生物相适应。其次要考虑药物的吸收、分布等特性。如具有抑菌性质的药物常要求在体液中保持一定的浓度，以维持其作用。而繁殖期杀菌性药物（青霉素、头孢菌素类）则要求快速进入体内，在短时间内形成高血药浓度（间歇冲击疗法），以发挥杀菌作用。不适当的联合用药也应避免，同类药物联合应用，除抗菌作用相加外，毒性也是相加的。此外在儿科不少病毒感染病人亦给予抗生素治疗，不仅造成药物浪费，而且带来不少不良后果，甚至出现二重感染以致危及生命。

⑶肾上腺皮质激素在儿科的应用：主要用于：①急、慢性肾上腺皮质机能减退；②严重感染并发毒血症；③自身免疫性疾病；④过敏性疾病；⑤防止某些炎症的后遗症；⑥各种原因引起的休克；⑦血液系统疾病等。应用皮质激素应注意以下几个问题：①必须严格掌握适应症，防止滥用，如一般的发热时即静滴氢化考的松是不适宜的；②长期用药必须注意观察付作用，如高血糖症、高血压、水钠潴留、低钾血症、应激性溃疡等；③一般感染不宜使用。急性感染中毒者，必须与足量有效抗菌药物配合应用，并应掌握病情，及时减量和停用；④中、长程疗法，停药时应逐渐减量，不宜骤停，以免复发或出现肾上腺皮质机能不足症状；⑤对病毒性感染应慎用，因目前缺乏对病毒确实有效的药物，使用该类药物抑制了机体免疫系统功能，可使病毒感染扩散和加重。

3．小儿药代动力学特点：近年来研究发现，小儿尤其新生儿在药物与血清蛋白质的结合、肝脏内的代谢及肾脏排泄等方面均与成人有所不同，应引起儿科医师重视。

⑴药物与蛋白质结合能力低者效果较差，新生儿期下列药物与血清蛋白的结合能力较差：氨苄青霉素、苯巴比妥、阿托品等。

⑵某些药物，对新生儿及早产儿易产生毒性作用。因新生儿肝脏酶系统发育未成熟，在肝内不能正常地进行代谢、解毒，如安定的半衰期成人为18小时，而早产儿为54小时。

⑶药物在组织内分布随年龄而异：如小婴儿脑内巴比妥类、吗啡、四环素浓度较年长儿高。

⑷某些药物对正在生长小儿产生不良影响，如性激素可促进骨骼生长，但最终使骨骺与骨干过早闭合，影响身高的增长。6岁以前应用四环素可以造成牙质生长不良等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、小儿并非成人简单的缩影
  • 当前页：二、小儿疾病治疗的特点
  • 下一页：第二章　新生儿与新生儿疾病
<<< 返回本书目录
  1. 小儿疾病和治疗的特点《儿科学》
  2. 小儿脊髓前动脉综合征【疾病大全】
  3. 小儿急性中毒性脑病【疾病大全】
  4. 小儿脊髓损伤【疾病大全】
  5. 小儿急性中毒【疾病大全】
  6. 小儿脊髓性肌萎缩【疾病大全】
  7. 小儿急性支气管炎【疾病大全】
  8. 小儿脊柱裂【疾病大全】
  9. 小儿急性胰腺炎【疾病大全】
  10. 小儿剂《中医眼科备读》
  11. 小儿急性血源性骨髓炎【疾病大全】
  12. 小儿继发性腹膜炎【疾病大全】
  13. 小儿急性血行播散型肺结核【疾病大全】
  14. 小儿继发性免疫缺陷病【疾病大全】
  15. 小儿急性小脑性共济失调【疾病大全】
  16. 小儿继发性免疫性血小板减少性紫癜【疾病大全】
  17. 小儿急性胃炎【疾病大全】
  18. 小儿继发性血小板增多症【疾病大全】
  19. 小儿急性髓样白血病【疾病大全】
  20. 小儿加压素分泌过多综合征【疾病大全】
  21. 小儿急性肾小球肾炎【疾病大全】
  22. 小儿家族性低血磷性佝偻病【疾病大全】
  23. 小儿急性肾功能衰竭【疾病大全】
  24. 小儿家族性非溶血性黄疸综合征【疾病大全】
  25. 小儿急性上呼吸道感染【疾病大全】
  26. 小儿家族性复发性血尿综合征【疾病大全】
  27. 小儿急性气管支气管炎【疾病大全】
  28. 小儿家族性嗅神经-性发育不全综合征【疾病大全】
  29. 小儿急性偏瘫【疾病大全】
  30. 小儿家族性自主神经失调综合征【疾病大全】
  1. 小儿疾病治疗的特点《儿科学》
  2. 小儿急性阑尾炎《普通外科学》
  3. 小儿季夏身热痿黄治验《卫生宝鉴》
  4. 小儿急性呼吸道感染《儿科学》
  5. 小儿瘕《中医词典》
  6. 小儿急性喉炎《耳鼻咽喉外科学》
  7. 小儿睑中生赘《中医词典》
  8. 小儿急性肺炎《儿科学》
  9. 小儿睑中生赘外障《秘传眼科龙木论》
  10. 小儿急慢惊风《友渔斋医话》
  11. 小儿简要辨证《慈幼便览》
  12. 小儿急慢惊风《冯氏锦囊秘录》
  13. 小儿将息衣裳浓薄致生诸痫及诸疾方并灸法二十八首《外台秘要》
  14. 小儿急惊风秘方《华佗神方》
  15. 小儿脚拳《中医词典》
  16. 小儿急惊风《圣济总录》
  17. 小儿脚瘃（zhú逐）《中医词典》
  18. 小儿急疳《圣济总录》
  19. 小儿结核病《儿科学》
  20. 小儿积证《中医词典》
  21. 小儿结核病的预防《儿科学》
  22. 小儿积食不食《奇效简便良方》
  23. 小儿结核病的治疗《儿科学》
  24. 小儿鸡医于大人（幼幼汇集 上）《古今医统大全》
  25. 小儿结核病临床特点《儿科学》
  26. 小儿霍乱杂病方六首《外台秘要》
  27. 小儿结核病流行学特点《儿科学》
  28. 小儿霍乱吐痢秘方《华佗神方》
  29. 小儿结核病诊断特点《儿科学》
  30. 小儿霍乱空吐不痢秘方《华佗神方》
  31. 小儿解颅《圣济总录》


新生儿与新生儿疾病_《儿科学》_中医儿科_【岐黄之术】

第二章　新生儿与新生儿疾病

第二章　新生儿与新生儿疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

从胎儿娩出结扎脐带时开始、至生后满28天，称为新生儿期。凡胎龄在28周至生后一周的胎儿和新生儿，统称围产儿。

围产医学是六十年代兴起的，研究孕产妇和胎婴儿的生理、病理，促进孕期妇女健康，保障胎儿正常生长发育，以及新生儿健康成长的一门多学科的边缘科学。它的建立和发展。使孕产妇和胎婴死亡率和发病率有了明显下降，有利于人民素质提高，对推行计划生育工作亦起了积极的作用。

新生儿为适应分娩后生活环境的骤然改变，各系统特别是呼吸及循环系统均发生了显着的变化。由于生活和免疫能力薄弱，新生儿的发病率及病死率均较其他各年龄组为高，围产儿又是新生儿中发病率和病死率最高的阶段，为此一般把围产儿死亡作为衡量一个国家妇幼卫生保健工作水平的重要指标之一。为了加强和开展围产医学和新生儿疾病的防治工作，必须由产科和儿科医生合作，建立母子统一管理的围产医学系统进一步发展围产监护工作，作好胎儿和新生儿的卫生保健疾病防治，以期获得优质后代。

由于新生儿的成熟程度与胎龄及出生体重有关，故对新生儿有如下各种命名方法。

一、根据胎龄长短命名

早产儿又称未成熟儿　胎龄满28周至不满37周（196-259天）者。

足月儿　胎龄满37周至不满42足周（即259-293天）者。

过期产儿　胎龄满42周（293天）以上者。

二、根据出生体重不同命名

低出生体重儿　生后1小时内测量，体重不足2500克者。

极低出生体重儿　出生体重低于1500克者。

巨大儿　出生体重大于4000克者。

三、根据胎龄及出生体重关系命名

小于胎龄儿　出生体重小于同胎龄体重第10百分位者。

适于胎龄儿　指出生体重在同胎龄体重第10个至第90个百分位之间者。

大于胎龄儿　指出生体重在同胎龄体重第90个百分位以上者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、小儿疾病治疗的特点
  • 当前页：第二章　新生儿与新生儿疾病
  • 下一页：（一）神经系统与感觉器官
<<< 返回本书目录
  1. 新生儿与新生儿疾病《儿科学》
  2. 新生儿暂时性脓疱性黑变病【疾病大全】
  3. 新生儿硬肿症【疾病大全】
  4. 新生儿震颤【疾病症状】
  5. 新生儿硬肿症《家庭医学百科-医疗康复篇》
  6. 新生儿窒息《妇产科学》
  7. 新生儿硬肿症《儿科学》
  8. 新生儿窒息【疾病大全】
  9. 新生儿乙型肝炎【疾病大全】
  10. 新生儿窒息 【疾病症状】
  11. 新生儿衣原体感染【疾病大全】
  12. 新生儿中毒性红斑【疾病大全】
  13. 新生儿咽下综合征【疾病大全】
  14. 新生儿中性粒细胞增多【疾病症状】
  15. 新生儿血小板减少性紫癜【疾病大全】
  16. 新生儿紫癜【疾病大全】
  17. 新生儿休克【疾病大全】
  18. 新生血管性青光眼【疾病大全】
  19. 新生儿兴奋【疾病症状】
  20. 新生饮【方剂大全】
  21. 新生儿心律失常【疾病大全】
  22. 新塔花【中药大全】
  23. 新生儿心力衰竭【疾病症状】
  24. 新添本草衍义序《证类本草》
  25. 新生儿心肌炎【疾病大全】
  26. 新香草【中药大全】
  27. 新生儿小便不通《小儿常见病单验方》
  28. 新型药物载体制剂及前体药物制剂《医院药学》
  29. 新生儿消化道重复症【疾病大全】
  30. 新型隐球菌性脑膜炎【疾病大全】
  1. 新生儿与新生儿疾病《儿科学》
  2. 新生儿硬肿症《儿科学》
  3. 新生儿窒息《妇产科学》
  4. 新生儿硬肿症《家庭医学百科-医疗康复篇》
  5. 新生小儿脐中屎《证类本草》
  6. 新生儿小便不通《小儿常见病单验方》
  7. 新生浴儿《中医词典》
  8. 新生儿脱水热《家庭医学百科-医疗康复篇》
  9. 新斯的明《药理学》
  10. 新生儿锁骨骨折《家庭医学百科-医疗康复篇》
  11. 新斯的明中毒《医院药学》
  12. 新生儿筛查《医学遗传学基础》
  13. 新痰《中医词典》
  14. 新生儿溶血症《儿科学》
  15. 新添本草衍义序《证类本草》
  16. 新生儿溶血病《家庭医学百科-医疗康复篇》
  17. 新型隐球菌《医学微生物学》
  18. 新生儿缺氧缺血性脑病《儿科学》
  19. 新阳溪《手穴手纹诊治》
  20. 新生儿脐炎《家庭医学百科-医疗康复篇》
  21. 新药安全性试验《默克家庭诊疗手册》
  22. 新生儿期《中医儿科学》
  23. 新药的保护及技术转让《医院药学》
  24. 新生儿破伤风《家庭医学百科-医疗康复篇》
  25. 新药的概念与分类《医院药学》
  26. 新生儿皮下坏疽《外科学总论》
  27. 新药的开发《医院药学》
  28. 新生儿疱疹《默克家庭诊疗手册》
  29. 新药的临床试验研究《医院药学》
  30. 新生儿呕吐《家庭医学百科-医疗康复篇》
  31. 新药的审批程序和权限《医院药学》


神经系统与感觉器官_《儿科学》_中医儿科_【岐黄之术】

（一）神经系统与感觉器官

（一）神经系统与感觉器官

  • 上一页
  • 目录
  • 相关
  • 下一页

新生儿的脑相对地较大，其重量占体重的10～12%（成人仅占2%）。脑沟和脑回未完全形成，而脑干及脊髓的发育较完善，所以新生儿有不自主和不协调的动作。大脑皮层兴奋性低，易疲劳，觉醒时间一昼夜仅2～3小时，除吃奶、大小便外，都处于睡眠状况。

图2-1 胎儿血循环

新生儿有特殊的神经反射，如觅食、吸吮、拥抱、握持等反射。新生儿期这些反射的消失，常提示严重疾病或颅内病变（如颅脑损伤、出血、水肿等）。此外，新生儿巴彬斯基（Babinski）氏征、克尼格（Kernnig）氏征、踝阵挛、面神经反射为阳性，腹壁反射和提睾反射在生后头几个月不稳定。

新生儿神经反射的检查方法：

觅食反射（rooting reflex）　触及新生儿的一侧面颊，其头即反射地转向该侧，若轻触其上唇，则出现觅食状噘嘴动作。

吸吮反射(sucking reflex)　将手指伸入口中2～3cm或用物轻触婴儿唇部，即可引起口部有节奏的吸吮动作。

拥抱反射(Moro’s reflex)　婴儿仰卧于检查台上，重击其头端任何一侧的台面，或让婴儿头颈伸在台外，由检查者双手托稳，然后突然放低儿头10～15度，婴儿的两臂突然外展、伸直，继而屈曲、内收呈拥抱状。

握持反射（grasping reflex）　用手指或木棍由尺侧触及婴儿手心时，引起手指屈曲抓握动作，握住不放。

交叉伸腿反射（crossed extensionreflex）　新生儿仰卧位，检查者按住婴儿一个膝关节，使该下肢伸直，此时如刺激该侧足底，则对侧下肢屈曲，然后伸直，内收。

正常情况下，以上反射约在生后3～4个月随着神经系统发育逐渐成熟而消失。

新生儿的感觉器官和行为表现在五个方面：

视觉　出生后不久，当运动的物体（如人脸或红球）在新生儿眼前20cm左右处移动时，即能引起眼球和（或）头部的转动，目光追随物体时，眼有共轭功能。

听觉　出生后不久的新生儿，对不同频率的声音有不同的反应，而且对声音有定向能力。

嗅觉、味觉和触觉　均较敏感，生后几天就能区别出自己母亲与其他乳母奶垫的气味；对奶、糖水、清水有不同的吸吮力或不同的表情；哭闹的新生儿，如果你握住他的双手，或将他抱起，即可使他平静。

习惯形成　当新生儿接受一系列间隔几秒钟的刺激时，他对刺激的反应逐渐减弱以至消失，这也是他对环境过多刺激的防御反应。

和成人相互作用　新生儿哭是引起成人反应的主要方式，大多数母亲能在2～3周后理解哭的原因，并给以适当的处理。

这些说明围产新生儿并不是只会吃和睡，在清醒期间他对周围环境刺激，特别是母亲给予的注视、抚爱和哺乳等很敏感，除能看、会听外，并有一定的选择能力的心理活动。了解围产儿神经、行为的发育，对于早期开发智力，建立良好的心理状态，及早发现轻微脑损伤所致的神经行为异常，早期干预和防治，对小儿智能的发育均会起重要促进作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章　新生儿与新生儿疾病
  • 当前页：（一）神经系统与感觉器官
  • 下一页：（二）循环系统
<<< 返回本书目录
  1. 神经系统用药《国家基本药物目录》（2009版）
  2. 神经系统肿瘤《默克家庭诊疗手册》
  3. 神经系统遗传病【疾病大全】
  4. 神经纤维的溃变与再生《组织学与胚胎学》
  5. 神经系统先天性疾病【疾病大全】
  6. 神经纤维过度生长【疾病症状】
  7. 神经系统结节病【疾病大全】
  8. 神经纤维和神经《组织学与胚胎学》
  9. 神经系统检查格式《神经病学》
  10. 神经纤维瘤《家庭医学百科-医疗康复篇》
  11. 神经系统检查（examination of the nervous system）《神经病学》
  12. 神经纤维瘤《临床激光治疗学》
  13. 神经系统检查《物理诊断学》
  14. 神经纤维瘤【疾病大全】
  15. 神经系统疾病先兆《中医疾病预测》
  16. 神经纤维瘤病【疾病大全】
  17. 神经系统疾病《病理学》
  18. 神经纤维肉瘤【疾病大全】
  19. 神经系统核医学检查法《物理诊断学》
  20. 神经心理测验《医学心理学》
  21. 神经系统副肿瘤综合征【疾病大全】
  22. 神经心理的研究方法《医学心理学》
  23. 神经系统对损伤的基本反应《病理学》
  24. 神经心理学的发展历史《医学心理学》
  25. 神经系统对躯体运动的调节《生理学》
  26. 神经心理学的概念和分类《医学心理学》
  27. 神经系统对内脏活动的调节《生理学》
  28. 神经心理学技术在脑功能康复中的应用《医学心理学》
  29. 神经系统的感觉分析功能《生理学》
  30. 神经心理学检查目的与测验的选择《医学心理学》
  1. 神经系统与感觉器官《儿科学》
  2. 神经系统检查格式《神经病学》
  3. 神经系统症状《预防医学》
  4. 神经系统检查《神经病学》
  5. 神经系统肿瘤《默克家庭诊疗手册》
  6. 神经系统检查《物理诊断学》
  7. 神经细丝《实用免疫细胞与核酸》
  8. 神经系统疾病先兆《中医疾病预测》
  9. 神经细丝酸性蛋白《实用免疫细胞与核酸》
  10. 神经系统疾病模型《实验动物科学》
  11. 神经纤维的溃变与再生《组织学与胚胎学》
  12. 神经系统疾病《病理学》
  13. 神经纤维和神经《组织学与胚胎学》
  14. 神经系统疾病《病理生理学》
  15. 神经纤维瘤《临床激光治疗学》
  16. 神经系统核医学检查法《物理诊断学》
  17. 神经纤维瘤《默克家庭诊疗手册》
  18. 神经系统定位损毁对免疫功能的影响《细胞和分子免疫学》
  19. 神经纤维瘤《家庭医学百科-医疗康复篇》
  20. 神经系统的生物化学特点《临床生物化学》
  21. 神经纤维瘤《眼科学》
  22. 神经系统的机能研究《实用免疫细胞与核酸》
  23. 神经心理的研究方法《医学心理学》
  24. 神经系统的放射损伤《默克家庭诊疗手册》
  25. 神经心理学的发展历史《医学心理学》
  26. 神经系统的发生《组织学与胚胎学》
  27. 神经心理学的概念和分类《医学心理学》
  28. 神经系统的常见畸形《组织学与胚胎学》
  29. 神经心理学技术在脑功能康复中的应用《医学心理学》
  30. 神经系统病变的定位定性诊断《神经病学》
  31. 神经心理学检查目的与测验的选择《医学心理学》


循环系统_《儿科学》_中医儿科_【岐黄之术】

（二）循环系统

（二）循环系统

  • 上一页
  • 目录
  • 相关
  • 下一页

胎儿血循环　胎儿在母体内靠胎盘进行气体和营养物质的交换。来自母体氧合血经济静脉进入胎儿体内，到肝脏下缘分成二支：一支入肝与门静脉吻合；另一支经静脉导管入下腔静脉，与来自下半身的静脉混合，其同流入右心房。这部份混合血（以动脉血为主）大部份经卵园孔入左心房，再经左心室流入升主动脉，主要供应心脏、脑及上肢。来自上半身的上腔静脉还原血，入右心房后绝大部份流入右心室，再转向肺动脉。由于胎儿肺脏尚未膨胀，故肺动脉的血只有少量流入肺脏，经肺静脉回到左心房，大部份血则经动脉导管与来自升主动脉的血汇合，进入降主动脉（以静脉血为主），供应腹腔脏器及下肢，同时经过脐动脉回至胎盘，换取营养物质及氧气（图2-1），可见胎儿期供应脑、心、肝及上肢的血，血氧含量远较下半身为高。

胎儿娩出后，肺部膨胀，脐循环中断，血循环发生了重大变化。肺血管阻力降低，左心房的进血量增多，压力增高，致使卵园孔功能性关闭；同时由于肺动脉血氧含量升高，动脉导管收缩而功能性关闭，促使体循环与肺循环分开。一般脐血管在血流停止后6～8周完全闭合，动脉导管大多于生后3个月左右解剖上闭合。

新生儿的心率较快，一般为120～140次/分，熟睡时可减至70次/分，哭闹时可达180次/分，均属正常范围。新生儿的血压，收缩压约6.1～10.7kPa (46 ～80mmHg)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）神经系统与感觉器官
  • 当前页：（二）循环系统
  • 下一页：（三）呼吸系统
<<< 返回本书目录
  1. 循环系统《组织学与胚胎学》
  2. 循环系统的X线诊断《放射诊断学》
  3. 循环系统《人体解剖学》
  4. 循环系统的解剖生理要点《心脏病学》
  5. 循环衰竭【疾病症状】
  6. 循环系统疾病的诊断《心脏病学》
  7. 循环生理《急诊医学》
  8. 循环系统疾病的诊断方法《心脏病学》
  9. 荨麻疹与血管性水肿《急诊医学》
  10. 循环系统疾病研究的进展《心脏病学》
  11. 荨麻疹性血管炎【疾病大全】
  12. 循环系统总论《心脏病学》
  13. 荨麻疹型药疹【疾病大全】
  14. 循经丸【方剂大全】
  15. 荨麻疹汤【方剂大全】
  16. 循衣撮空《张氏医通》
  17. 荨麻疹和血管性水肿【疾病大全】
  18. 循衣撮空《证治准绳·类方》
  19. 荨麻疹（风疹块）《家庭医学百科-医疗康复篇》
  20. 循衣摸床《伤寒标本心法类萃》
  21. 荨麻疹（Urticaria）《皮肤性病学》
  22. 循衣摸床《伤寒捷诀》
  23. 荨麻疹【方剂主治】
  24. 循衣摸床《伤寒括要》
  25. 荨麻疹【中药主治】
  26. 循衣摸床《伤寒心法要诀》
  27. 荨麻疹【疾病大全】
  28. 循衣摸床《医宗金鉴》
  29. 荨麻疹《自我调养巧治病》
  30. 循衣摸床《张氏医通》
  1. 循环系统《儿科学》
  2. 循环系统《组织学与胚胎学》
  3. 循环系统变化《病理生理学》
  4. 循环系统《人体解剖学》
  5. 循环系统的X线诊断《放射诊断学》
  6. 循环系统《病理生理学》
  7. 循环系统疾病的诊断《心脏病学》
  8. 循环器《止园医话》
  9. 循环系统疾病研究的进展《心脏病学》
  10. 循环免疫复合物的检测《免疫学和免疫学检验》
  11. 循环系统总论《心脏病学》
  12. 循环抗凝物《默克家庭诊疗手册》
  13. 循环性缺氧《病理生理学》
  14. 循环功能障碍《病理生理学》
  15. 循环障碍《病理学》
  16. 循环功能——休克《病理生理学》
  17. 循脊《中医词典》
  18. 循法《中医词典》
  19. 循际《中医词典》
  20. 循《中医名词词典》
  21. 循经传《中医词典》
  22. 荨麻疹与血管性水肿《急诊医学》
  23. 循经感传现象《中医词典》
  24. 荨麻疹（风疹块）《家庭医学百科-医疗康复篇》
  25. 循经接气法《中医词典》
  26. 荨麻疹《地震灾后常见病多发病中医药治疗手册》
  27. 循经取穴《中医名词词典》
  28. 荨麻疹《自我调养巧治病》
  29. 循经选穴法《中医词典》
  30. 荨麻疹《小儿常见病单验方》
  31. 循衣撮空《傅青主男科》


呼吸系统_《儿科学》_中医儿科_【岐黄之术】

（三）呼吸系统

（三）呼吸系统

  • 上一页
  • 目录
  • 相关
  • 下一页

新生儿鼻腔发育尚未成熟，几乎无下鼻道。鼻粘膜富于血管及淋巴管，故轻微炎症时便使原已狭窄的鼻腔更狭窄，而引起呼吸困难、拒哺及烦躁。

胎儿娩出时，由于产道的挤压、缺氧、二氧化碳潴留和环境温度的改变等多种刺激，兴奋了呼吸中枢，引出呼吸动作。娩出后两肺逐渐膨胀，血氧饱和度在3小时内达到90%以上。由于新生儿胸廓几乎呈园桶形，肋间肌较薄弱，呼吸运动主要靠膈肌的升降，所以呈腹膈式呼吸。加以呼吸中枢调节机能不够完善，新生儿的呼吸较表浅，节律不匀，频率较快（40～45次/分）。

早产儿呼吸中枢及呼吸肌发育更不完善，常出现呼吸暂停或吮奶后有暂时性青紫。咳嗽及吞咽反射差，呕吐时胃内容物易及入气管内而引起呼吸道梗阻或肺不张。新生儿肺的顺应性与肺泡的成熟度主要与Ⅱ型肺泡细胞所产生的肺泡表面活性物质有关，早产儿肺泡表面活性物质少，肺泡壁粘着力大，有促使肺泡萎陷的倾向，易患呼吸窘迫综合征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）循环系统
  • 当前页：（三）呼吸系统
  • 下一页：（四）消化系统
<<< 返回本书目录
  1. 呼吸系统《组织学与胚胎学》
  2. 呼吸系统X线诊断《放射诊断学》
  3. 呼吸系统《人体解剖学歌诀》
  4. 呼吸系统的发生《组织学与胚胎学》
  5. 呼吸系统《人体解剖学》
  6. 呼吸系统的解剖生理简介《现代院外急救手册》
  7. 呼吸速率减慢且规则【疾病症状】
  8. 呼吸系统急诊时用药《急诊医学》
  9. 呼吸衰竭与成人呼吸窘迫综合征《病理生理学》
  10. 呼吸系统疾病《病理学》
  11. 呼吸衰竭时机体的主要机能代谢变化《病理生理学》
  12. 呼吸系统疾病《胃肠动力检查手册》
  13. 呼吸衰竭的防治原则《病理生理学》
  14. 呼吸系统疾病伴发的精神障碍【疾病大全】
  15. 呼吸衰竭的发病机制《病理生理学》
  16. 呼吸系统疾病的诊断和鉴别诊断《呼吸病学》
  17. 呼吸衰竭的病因《病理生理学》
  18. 呼吸系统疾病的诊断性检查《默克家庭诊疗手册》
  19. 呼吸衰竭【疾病大全】
  20. 呼吸系统疾病是危害人民健康和生命的常见病和多发病《呼吸病学》
  21. 呼吸衰竭【疾病症状】
  22. 呼吸系统疾病现状与展望《呼吸病学》
  23. 呼吸生理《急诊医学》
  24. 呼吸系统疾病中的心理问题《医学心理学》
  25. 呼吸浅慢【疾病症状】
  26. 呼吸系统生理学《默克家庭诊疗手册》
  27. 呼吸气为蒜臭味【疾病症状】
  28. 呼吸系统用药《国家基本药物目录》（2009版）
  29. 呼吸气为尿臭味【疾病症状】
  30. 呼吸性碱中毒【疾病症状】
  1. 呼吸系统《儿科学》
  2. 呼吸系统《组织学与胚胎学》
  3. 呼吸系统X线诊断《放射诊断学》
  4. 呼吸系统《人体解剖学》
  5. 呼吸系统变化《病理生理学》
  6. 呼吸系统《病理生理学》
  7. 呼吸系统的并发症《外科学总论》
  8. 呼吸停止《病理生理学》
  9. 呼吸系统的常见畸形《组织学与胚胎学》
  10. 呼吸调节《病理生理学》
  11. 呼吸系统的功能《默克家庭诊疗手册》
  12. 呼吸衰竭与成人呼吸窘迫综合征《病理生理学》
  13. 呼吸系统的解剖生理简介《现代院外急救手册》
  14. 呼吸衰竭时机体的主要机能代谢变化《病理生理学》
  15. 呼吸系统的力学特点《急诊医学》
  16. 呼吸衰竭判定标准《儿科学》
  17. 呼吸系统的症状《默克家庭诊疗手册》
  18. 呼吸衰竭的发病机制《病理生理学》
  19. 呼吸系统防卫及免疫功能特点《儿科学》
  20. 呼吸衰竭的病因《病理生理学》
  21. 呼吸系统急诊时用药《急诊医学》
  22. 呼吸衰竭《默克家庭诊疗手册》
  23. 呼吸系统疾病《胃肠动力检查手册》
  24. 呼吸生理及肺功能特点《儿科学》
  25. 呼吸系统疾病《病理学》
  26. 呼吸生理《急诊医学》
  27. 呼吸系统疾病的诊断和鉴别诊断《呼吸病学》
  28. 呼吸轻重次序《达摩洗髓易筋经》
  29. 呼吸系统疾病的诊断性检查《默克家庭诊疗手册》
  30. 呼吸器《止园医话》
  31. 呼吸系统疾病动物模型《实验动物科学》


消化系统_《儿科学》_中医儿科_【岐黄之术】

（四）消化系统

（四）消化系统

  • 上一页
  • 目录
  • 相关
  • 下一页

口腔：新生儿的口腔粘膜柔嫩，唾液腺分泌量较少（一般要生后4个月才达成人水平），唾液中分泌型免疫球蛋白A含量甚微。因此生后头3个月婴儿的口腔粘膜相当干燥，容易发生口腔炎与鹅口疮（白色念珠菌感染）。在齿龈切缘的粘膜上，有时可见到米粒样黄白色突起，这是上皮细胞堆积或粘液腺潴留肿胀所致，俗称“马牙”。可自行消失，切忌擦拭、挑割，以防糜烂，感染，甚至引起败血症。

新生儿颊部皮下脂肪较面部其它部位发达，在颊肌表面和颊、嚼肌之间，有一团脂肪块，张大口时在颊粘膜处可见此颊脂垫，俗称“螳螂子”是正常现象。同样切忌挑刺，以免引起面部感染等。

胃肠　新生儿胃呈横位，肌层发育差，贲门较松弛，而幽门括约肌相对较发达，加之胃容量小（初生时30～35ml，2周时60～70ml，1个月时为90～105ml），故易发生溢乳或呕吐。新生儿胃解脂酶含量较低，但母乳含有解脂酶；胃酸酸度较低，与酪蛋白宜在低酸度中消化相适应，故新生儿对乳类特别是人乳消化良好。新生儿肠道的蠕动较快，下部尤甚。出生时咽下的空气2小时内就能在回肠见到，3～4小时到达直肠。其肠道相对地较成人长，与身长之比约为1：6(成人为1：4)，肠系膜相对地也较长，肠壁肌层薄，易有蠕动功能紊乱而引起呕吐、腹胀，甚或发生肠扭转、肠套叠。

粪便　新生儿绝大多数在生后12小时内开始排出粘稠、黑色或墨绿色的胎便，系胎儿肠粘液腺的分泌物、脱落的上皮细胞、胆汁、吞入的羊水或产道的血液等的混合物。生后3～4天转为黄色粪便。若生后24小时未排便，应检查有无消化道先天畸形。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）呼吸系统
  • 当前页：（四）消化系统
  • 下一页：（五）泌尿系统
<<< 返回本书目录
  1. 消化系统《人体解剖学歌诀》
  2. 消化系统X线《放射诊断学》
  3. 消化系统《人体解剖学》
  4. 消化系统的发生《组织学与胚胎学》
  5. 消化系癌伴血液病综合征【疾病大全】
  6. 消化系统和呼吸系统的发生《组织学与胚胎学》
  7. 消化吸收不良综合征《默克家庭诊疗手册》
  8. 消化系统及肿瘤核医学检查方法《物理诊断学》
  9. 消化丸【方剂大全】
  10. 消化系统疾病伴发的精神障碍【疾病大全】
  11. 消化汤【方剂大全】
  12. 消化系统疾病的防治研究方向《消化病学》
  13. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  14. 消化系统疾病的检查方法《默克家庭诊疗手册》
  15. 消化内科病历《病历书写规范》
  16. 消化系统疾病诊断方法的进展《消化病学》
  17. 消化管蠕动不协调【疾病症状】
  18. 消化系统解剖生理要点《消化病学》
  19. 消化管的一般结构《组织学与胚胎学》
  20. 消化系统解剖学《胃肠动力检查手册》
  21. 消化管的血管、淋巴管和神经《组织学与胚胎学》
  22. 消化系统生物学《默克家庭诊疗手册》
  23. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  24. 消化系统用药《国家基本药物目录》（2009版）
  25. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  26. 消化腺《组织学与胚胎学》
  27. 消化管《组织学与胚胎学》
  28. 消化性溃疡《老年百病防治》
  29. 消化法-验方妙用《重订广温热论》
  30. 消化性溃疡《自我调养巧治病》
  1. 消化系统《儿科学》
  2. 消化系统《人体解剖学》
  3. 消化系统《妇产科学》
  4. 消化系表现《减肥新法与技巧》
  5. 消化系统X线《放射诊断学》
  6. 消化吸收与五脏调节《中医基础理论》
  7. 消化系统的发生《组织学与胚胎学》
  8. 消化吸收不良综合征《默克家庭诊疗手册》
  9. 消化系统和呼吸系统的发生《组织学与胚胎学》
  10. 消化球菌属《医学微生物学》
  11. 消化系统疾病的防治研究方向《消化病学》
  12. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  13. 消化系统疾病的检查方法《默克家庭诊疗手册》
  14. 消化器《止园医话》
  15. 消化系统疾病动物模型《实验动物科学》
  16. 消化内科病历《病历书写规范》
  17. 消化系统疾病诊断方法的进展《消化病学》
  18. 消化链球菌属《医学微生物学》
  19. 消化系统解剖生理要点《消化病学》
  20. 消化机能改变《病理生理学》
  21. 消化系统解剖学《胃肠动力检查手册》
  22. 消化管的一般结构《组织学与胚胎学》
  23. 消化系统生物学《默克家庭诊疗手册》
  24. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  25. 消化系统脱落细胞检查《临床基础检验学》
  26. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  27. 消化系统药理实验中的选择与应用《实验动物科学》
  28. 消化管《组织学与胚胎学》
  29. 消化系统症状《预防医学》
  30. 消化法《重订广温热论》
  31. 消化腺《组织学与胚胎学》


泌尿系统_《儿科学》_中医儿科_【岐黄之术】

（五）泌尿系统

（五）泌尿系统

  • 上一页
  • 目录
  • 相关
  • 下一页

新生儿肾脏在出生时已具有与成人数量相同的肾单位，但组织学上还未成熟。肾小球立方上皮细胞较多，而血管较少，滤过面积不足，按体表面积计算仅为成人的1/4～1/2。肾小管短而发育不良，回吸收及分泌功能有限，一般仅能维持正常的代谢。由于尿浓缩功能差，排出同样溶质所需水分，新生儿比成人多2～3倍。

正常足月新生儿93%于生后24小时内开始排尿，生后头数日，因液体摄入量少，每日排尿仅4～5次，1周以后，进水量增多，而膀胱容量小，每日排尿可达20次之多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）消化系统
  • 当前页：（五）泌尿系统
  • 下一页：（六）皮肤、粘膜的屏障功能
<<< 返回本书目录
  1. 泌尿系统《组织学与胚胎学》
  2. 泌尿系统的发生《组织学与胚胎学》
  3. 泌尿系统《医学影像学》
  4. 泌尿系统感染【疾病症状】
  5. 泌尿系统《人体解剖学歌诀》
  6. 泌尿系统和生殖系统的发生《组织学与胚胎学》
  7. 泌尿系结石症《自我调养巧治病》
  8. 泌尿系统疾病《病理学》
  9. 泌尿系结石【中药主治】
  10. 泌尿系统损伤（尿道、肾、膀胱损伤）《家庭医学百科-自救互救篇》
  11. 泌尿系结石《自我调养巧治病》
  12. 泌尿系统用药《国家基本药物目录》（2009版）
  13. 泌尿系感染的中医食疗《老年食养食疗》
  14. 泌乳素（PRL）《常用化验值及意义》
  15. 泌尿系感染【中药主治】
  16. 泌乳素瘤【疾病大全】
  17. 泌尿系感染【疾病症状】
  18. 泌乳障碍【疾病症状】
  19. 泌尿系感染《自我调养巧治病》
  20. 秘传抱龙丸【方剂大全】
  21. 泌尿系感染《赵绍琴临证验案精选》
  22. 秘传斗门散【方剂大全】
  23. 泌尿系感染《急诊医学》
  24. 秘传方《伤科方书》
  25. 泌尿系创伤《急诊医学》
  26. 秘传膈噎膏【方剂大全】
  27. 泌尿外科术后的家庭护理《家庭医学百科-家庭护理篇》
  28. 秘传降气汤【方剂大全】
  29. 泌尿外科病历《病历书写规范》
  30. 秘传接骨口诀《跌打损伤回生集》
  1. 泌尿系统《儿科学》
  2. 泌尿系统《组织学与胚胎学》
  3. 泌尿系统《妇产科学》
  4. 泌尿系结石症《自我调养巧治病》
  5. 泌尿系统的常见畸形《组织学与胚胎学》
  6. 泌尿系结石《自我调养巧治病》
  7. 泌尿系统动态显像《物理诊断学》
  8. 泌尿系结石《放射诊断学》
  9. 泌尿系统和生殖系统的发生《组织学与胚胎学》
  10. 泌尿系结核《放射诊断学》
  11. 泌尿系统疾病《病理学》
  12. 泌尿系感染的中医食疗《老年食养食疗》
  13. 泌尿系统结石检查《临床基础检验学》
  14. 泌尿系感染《外科学总论》
  15. 泌尿系统损伤（尿道、肾、膀胱损伤）《家庭医学百科-自救互救篇》
  16. 泌尿系感染《自我调养巧治病》
  17. 泌尿系统药理实验中的选择与应用《实验动物科学》
  18. 泌尿系感染《赵绍琴临证验案精选》
  19. 泌尿系外伤《放射诊断学》
  20. 泌尿系感染《急诊医学》
  21. 泌尿系先天性异常《放射诊断学》
  22. 泌尿外科术后的家庭护理《家庭医学百科-家庭护理篇》
  23. 泌尿系肿瘤及囊肿《放射诊断学》
  24. 泌尿外科病历《病历书写规范》
  25. 泌乳素《常用化验值及意义》
  26. 泌尿生殖系统X线诊断《放射诊断学》
  27. 秘传除瘟救苦丹《回生集》
  28. 泌尿内科病历《病历书写规范》
  29. 秘传斗门散《太平惠民和剂局方》
  30. 泌尿机能的变化《病理生理学》
  31. 秘传方《伤科方书》


皮肤、粘膜的屏障功能_《儿科学》_中医儿科_【岐黄之术】

（六）皮肤、粘膜的屏障功能

（六）皮肤、粘膜的屏障功能

  • 上一页
  • 目录
  • 相关
  • 下一页

初生婴儿的皮肤上有一层灰白色的胎脂覆盖，它是由皮脂腺的分泌物和脱落的表皮所组成，有保护皮肤的作用，生后逐渐自行吸收，不应强行擦洗。新生儿皮肤角质层薄，粘膜柔嫩、富于血管，易于擦伤而招致细菌感染。严重者易扩散为败血症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）泌尿系统
  • 当前页：（六）皮肤、粘膜的屏障功能
  • 下一页：（七）体温调节
<<< 返回本书目录
  1. 皮肤《组织学与胚胎学》
  2. 皮肤B细胞淋巴样结节型增生【疾病大全】
  3. 皮肤《证治准绳·杂病》
  4. 皮肤T细胞淋巴样增生【疾病大全】
  5. 皮肤《证治准绳·类方》
  6. 皮肤阿米巴病【疾病大全】
  7. 皮肤《医学纲目》
  8. 皮肤癌《家庭医学百科-医疗康复篇》
  9. 皮肤《物理诊断学》
  10. 皮肤癌《临床激光治疗学》
  11. 皮肤《常见病自测》
  12. 皮肤癌《默克家庭诊疗手册》
  13. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  14. 皮肤癌《自我调养巧治病》
  15. 皮翻证《医宗金鉴》
  16. 皮肤癌【疾病大全】
  17. 皮窦道【疾病症状】
  18. 皮肤癌先兆《中医疾病预测》
  19. 皮袋香根【中药大全】
  20. 皮肤白喉【疾病症状】
  21. 皮袋香【中药大全】
  22. 皮肤白喉【疾病大全】
  23. 皮层性多汗症【疾病大全】
  24. 皮肤白细胞破碎性血管炎【疾病大全】
  25. 皮部论篇《疡医大全》
  26. 皮肤白血病【疾病大全】
  27. 皮部论篇《黄帝内经·素问》
  28. 皮肤边缘翘起【疾病症状】
  29. 皮部论篇《冯氏锦囊秘录》
  30. 皮肤变薄、发亮【疾病症状】
  1. 皮肤、粘膜的屏障功能《儿科学》
  2. 皮肤《妇产科学》
  3. 皮肤β射线损伤的特点《核、化学武器损伤》
  4. 皮肤《骨科学》
  5. 皮肤癌《临床激光治疗学》
  6. 皮肤《组织学与胚胎学》
  7. 皮肤癌《默克家庭诊疗手册》
  8. 皮肤《人体解剖学》
  9. 皮肤癌《家庭医学百科-医疗康复篇》
  10. 皮肤《人体解剖学》
  11. 皮肤癌《自我调养巧治病》
  12. 皮肤《证治准绳·杂病》
  13. 皮肤癌先兆《中医疾病预测》
  14. 皮肤《证治准绳·类方》
  15. 皮肤病的免疫学基础《皮肤性病学》
  16. 皮肤《医学纲目》
  17. 皮肤病的症状及诊断《皮肤性病学》
  18. 皮肤《常见病自测》
  19. 皮肤病的治疗及预防《皮肤性病学》
  20. 皮肤《止园医话》
  21. 皮肤病毒感染《默克家庭诊疗手册》
  22. 皮肤《物理诊断学》
  23. 皮肤病和性病学《中国医学通史》
  24. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  25. 皮肤病及性传播疾病《中医外科学》
  26. 皮翻证《外科心法要诀》
  27. 皮肤病理组织的基本变化《皮肤性病学》
  28. 皮翻证《医宗金鉴》
  29. 皮肤病外用药物《默克家庭诊疗手册》
  30. 皮翻证《中医词典》
  31. 皮肤病学《中国医学通史》


体温调节_《儿科学》_中医儿科_【岐黄之术】

（七）体温调节

（七）体温调节

  • 上一页
  • 目录
  • 相关
  • 下一页

新生儿的体温调节中枢功能不够完善，出生后环境温度低于宫内温度，其体温可因热量的丧失而下降。一般1小时内可下降2～3℃，然后逐渐回升并波动在36～37.2℃之间。

新生儿对寒冷的反应与成人不同，受冷时不发生颤抖反应，而依赖棕色脂肪产热。棕色脂肪分布在中心动脉（主动脉弓、颈动脉）附近、两肩胛间、眼眶后及周围等。受冷时，通过去甲肾上腺素的调节，棕色脂肪细胞发挥直接产热的功能。

新生儿皮下脂肪薄弱，体表面积相对较大（新生儿体重为成人的1/20，体表面积为1/6），容易散热；另方面新生儿汗腺发育不完善，体内水分不足时容易发热，因而宜给新生儿一合适的环境温度（即所谓中性温度）。在此环境温度中，机体只需最低的新陈代谢率，耗氧最少，蒸发散热量最小，而能维持正常的核心温度。不同出生体重、不同日龄的新生儿,其所需的中性温度是不同的（见表2-1）。

表2-1 不同出生体重健康新生儿的中性温度（缺）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）皮肤、粘膜的屏障功能
  • 当前页：（七）体温调节
  • 下一页：二、新生儿的养护
<<< 返回本书目录
  1. 体温及其调节《生理学》
  2. 体温调节紊乱【疾病症状】
  3. 体温过低【疾病大全】
  4. 体象障碍【疾病症状】
  5. 体温过低【疾病症状】
  6. 体型异常【疾病症状】
  7. 体温的观察及测量《基础护理学》
  8. 体虚乏力【中药主治】
  9. 体温单的使用《基础护理学》
  10. 体玄子借地法《胎产心法》
  11. 体温单《病历书写规范》
  12. 体玄子为产妇借地法《外台秘要》
  13. 体温、脉搏、呼吸、血压的观察及测量《基础护理学》
  14. 体癣《自我调养巧治病》
  15. 体位张力消失【疾病症状】
  16. 体癣【疾病症状】
  17. 体位性震颤【疾病症状】
  18. 体癣【疾病大全】
  19. 体位性震颤【疾病症状】
  20. 体癣【中药主治】
  21. 体位性眩晕【疾病症状】
  22. 体循环淤血【疾病症状】
  23. 体位和姿态辨病《常见病自测》
  24. 体液代谢的失调《外科学总论》
  25. 体外循环的基本概念《胸外科学》
  26. 体液钾钠氯测定及方法学评价《临床生物化学》
  27. 体若燔炭，汗出而散浅析《邹孟城三十年临证经验集》
  28. 体液免疫的效应《医学免疫学》
  29. 体若燔炭，汗出而散浅析《三十年临证经验集》
  30. 体液免疫功能的检测《医学免疫学》
  1. 体温调节《儿科学》
  2. 体温调节《生理学》
  3. 体温调节中枢《生理学》
  4. 体温调节《生理学》
  5. 体温下降期分型辨病《常见病自测》
  6. 体温上升期分型辨病《常见病自测》
  7. 体细胞突变《医学遗传学基础》
  8. 体温上升期《病理生理学》
  9. 体玄子借地法《妇人大全良方》
  10. 体温计的清洁与消毒《基础护理学》
  11. 体玄子借地法《太平惠民和剂局方》
  12. 体温计的检查方法《基础护理学》
  13. 体玄子借地法《胎产心法》
  14. 体温过低《默克家庭诊疗手册》
  15. 体玄子为产妇借地法一首《外台秘要》
  16. 体温的正常变动《生理学》
  17. 体癣《自我调养巧治病》
  18. 体温单上各项目的记录法《基础护理学》
  19. 体循环的动脉干及其分支《人体解剖学》
  20. 体温单的使用《基础护理学》
  21. 体循环的静脉干及其属支《人体解剖学》
  22. 体温单《基础护理学》
  23. 体液代谢的失调《外科学总论》
  24. 体温单《病历书写规范》
  25. 体液钾钠氯测定及方法学评价《临床生物化学》
  26. 体温、脉搏记录法《基础护理学》
  27. 体液免疫的效应《医学免疫学》
  28. 体温、脉搏、呼吸、血压的观察及测量《基础护理学》
  29. 体液免疫功能的检测《医学免疫学》
  30. 体温《现代院外急救手册》
  31. 体液免疫机制《医学免疫学》


新生儿的养护_《儿科学》_中医儿科_【岐黄之术】

二、新生儿的养护

二、新生儿的养护

  • 上一页
  • 目录
  • 相关
  • 下一页

■［此处缺少一些内容］■

即隔离，以免疾病蔓延。

（二）环境温度、湿度与保暖

新生儿室的室温以20～22℃为宜，尚应有适当湿度（55～65%）。早产儿室温应保持24～26℃，相对湿度为60～70%。

新生儿出生后就应注意保暖，应用温暖的消毒巾擦干身上的羊水，并放入暖包。对体温过低者宜用热水袋保暖，有条件时可置于暖箱中。用暖箱时要注意。

1．按婴儿出生体重及日龄大小决定暖箱温度（参见表2-1）。体重愈轻、日龄愈小，箱温愈高。

2．暖箱应事前预热到需要温度，并逐渐调节，不能在短时间内使箱温急剧升降。

3．作用温度才是真正的环境温度。所谓“作用温度”是指暖箱内空气温度和箱壁内表面温度（约为箱内空气温度和室内温度的中间值）两者作用的大小（按40：60估计）所得的平均值。例如箱温为32℃，室温为20℃时，箱壁温度约为26℃，作用温度则为33×40%+26×60%=28.4℃若裸体婴儿皮温高于箱壁的温度，婴儿将通过辐射传热而丧失热量。

4．箱内相对湿度应维持在50～55%之间。

5．出箱前宜逐步降低箱温，过度到穿衣，并在身旁加暖瓶。如能保持体温36.5℃，则可出箱。

（三）合理喂养

目前国内外均提倡及早喂养，以防止低血糖和低体温。足月新生儿生后4～6小时内开始喂糖水，不吐即可喂母乳。若母乳分泌不足，不要过分强调定时，按婴儿需要吸吮可以刺激乳汁分泌。如母乳确实不足可于每次喂乳后初授适量牛乳。喂哺后婴儿宜向右侧卧，注意观察有无溢奶或呕吐，防止吸入窒息。

早产一般于生后4～12小时开始喂糖水，试喂2次无呕吐者，即可改喂奶液。吸吮力弱者，可吸出母乳用奶瓶喂养。奶头应柔软，开孔要适宜。不能吸吮者可用滴管或鼻饲。奶量计算公式：最初10日内一昼夜总奶量=（出生后实足天数+10）×体重（克）/100。10天后每日喂奶量=1/6～1/5体重（克）。喂奶间隔时间见表2-2。

表2-2 早产儿喂奶间隔时间

体 重（克） | 间隔时间（小时）
< 1000 1001～1500 1501～2000 2001～2500 | 1 1½ 2 3

新生儿特别是早产儿生长发育快，对维生素A、C、D及钙、铁等矿物质需要量相对地较年长儿及成人多，应及时补充以预防营养缺乏症。

（四）皮肤、粘膜的保护

新生儿头、颈、腋窝、会阴及其他皮肤皱折处应勤洗，保持清洁、干燥以免糜烂。每次换尿布后，特别在大便后应用温水洗臀部，并用软毛巾蘸干。以防尿布疹。脐带脱落后可用盆浴洗澡，宜用刺激性小的肥皂。新生儿的衣服、尿布应柔软而宽适，衣带不宜过紧。

为保持新生儿口腔清洁可于奶间喂水，不必擦洗以免损伤。若发现鹅口疮，可及时涂1%龙胆紫，每日1～2次。一般不必洗眼睛，若有分泌物，可用消毒棉花蘸生理盐水或温开水轻轻消除。如有结合膜炎，可滴0.25%氯霉素或0.5%新霉素溶液，每日3～4次。

脐带未脱落前应保持干燥，勿受污染；脱落后（生后4～10天）脐容潮湿，用75%酒精清洗即可。若有分泌物可涂1～2%龙胆紫后撒些消炎粉。若有脓性分泌物可涂四环素或金霉素软膏。若有肉芽形成，可用5～10%硝酸银溶液烧灼，促其愈合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）体温调节
  • 当前页：二、新生儿的养护
  • 下一页：二、新生儿的常见疾病
<<< 返回本书目录
  1. 新生儿的特点及护理《儿科学》
  2. 新生儿低钙血症【疾病大全】
  3. 新生儿蛋白尿【疾病症状】
  4. 新生儿低镁血症【疾病大全】
  5. 新生儿胆红素脑病【疾病大全】
  6. 新生儿低钠血症【疾病大全】
  7. 新生儿胆红素脑病《儿科学》
  8. 新生儿低体温【疾病症状】
  9. 新生儿单纯疱疹病毒感染【疾病大全】
  10. 新生儿低体温【疾病大全】
  11. 新生儿丹毒（赤游丹）《小儿常见病单验方》
  12. 新生儿低血磷【疾病症状】
  13. 新生儿大便不通《小儿常见病单验方》
  14. 新生儿低血糖症【疾病大全】
  15. 新生儿出血症【疾病大全】
  16. 新生儿低血糖症与高血糖症【疾病大全】
  17. 新生儿出血症【疾病症状】
  18. 新生儿发绀【疾病症状】
  19. 新生儿出血症《家庭医学百科-医疗康复篇》
  20. 新生儿发热【疾病大全】
  21. 新生儿抽搐【疾病症状】
  22. 新生儿反应低下【疾病症状】
  23. 新生儿持续性肺动脉高压【疾病大全】
  24. 新生儿反应低下【疾病大全】
  25. 新生儿常见症状《妇产科学》
  26. 新生儿肺不张【疾病大全】
  27. 新生儿产伤《妇产科学》
  28. 新生儿肺气漏【疾病大全】
  29. 新生儿不乳《小儿常见病单验方》
  30. 新生儿肺炎【疾病大全】
  1. 新生儿的养护《儿科学》
  2. 新生儿的颅骨的特征《人体解剖学》
  3. 新生儿肺炎《默克家庭诊疗手册》
  4. 新生儿的常见疾病《儿科学》
  5. 新生儿肝炎《默克家庭诊疗手册》
  6. 新生儿胆红素脑病《儿科学》
  7. 新生儿肝炎《儿科学》
  8. 新生儿胆红素代谢的特点《儿科学》
  9. 新生儿和溶血病《临床基础检验学》
  10. 新生儿丹毒（赤游丹）《小儿常见病单验方》
  11. 新生儿和婴儿《默克家庭诊疗手册》
  12. 新生儿大便不通《小儿常见病单验方》
  13. 新生儿和婴儿感染《默克家庭诊疗手册》
  14. 新生儿出血症《家庭医学百科-医疗康复篇》
  15. 新生儿和婴儿疾病《默克家庭诊疗手册》
  16. 新生儿常见症状《妇产科学》
  17. 新生儿黄疸《家庭医学百科-医疗康复篇》
  18. 新生儿产伤《妇产科学》
  19. 新生儿黄疸《儿科学》
  20. 新生儿不乳《小儿常见病单验方》
  21. 新生儿黄疸（胎黄）《小儿常见病单验方》
  22. 新生儿便秘《家庭医学百科-医疗康复篇》
  23. 新生儿疾病的特点《家庭医学百科-医疗康复篇》
  24. 新生儿保健《妇产科学》
  25. 新生儿疾病筛查《家庭医学百科-医疗康复篇》
  26. 新生儿败血症《儿科学》
  27. 新生儿结膜炎《默克家庭诊疗手册》
  28. 新生儿败血症《家庭医学百科-医疗康复篇》
  29. 新生儿科病历《病历书写规范》
  30. 新生儿败血症《默克家庭诊疗手册》
  31. 新生儿泪囊炎《眼科学》


新生儿的常见疾病_《儿科学》_中医儿科_【岐黄之术】

二、新生儿的常见疾病

二、新生儿的常见疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

■［此处缺少一些内容］■

（三）生理性黄疸　见后

（四）乳腺肿大

无论男婴或女婴，有的于生后数日内（多在生后3～5天）出生蚕豆大到鸽蛋大小的乳腺肿大，不红、不痛，按压时可有少量乳汁样分泌物。为生前受母体雌性激素的影响所致，可在2～3周内自行消退，勿需治疗。切忌挤压以免感染。

（五）阴道出血（假月经）

部分女婴于生后第5～7天，阴道有少量血样分泌物流出，无全身症状，持续1～2天可自止。这是妊娠后期母体雌性激素进入胎儿体内所致，一般不必处理。若与新生儿出血症同时存在，出血量可以增多，应按新生儿出血症立即静注或肌注维生素K1治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、新生儿的养护
  • 当前页：二、新生儿的常见疾病
  • 下一页：第二节　新生儿黄疸
<<< 返回本书目录
  1. 新生儿蛋白尿【疾病症状】
  2. 新生儿的特点及护理《儿科学》
  3. 新生儿胆红素脑病【疾病大全】
  4. 新生儿低钙血症【疾病大全】
  5. 新生儿胆红素脑病《儿科学》
  6. 新生儿低镁血症【疾病大全】
  7. 新生儿单纯疱疹病毒感染【疾病大全】
  8. 新生儿低钠血症【疾病大全】
  9. 新生儿丹毒（赤游丹）《小儿常见病单验方》
  10. 新生儿低体温【疾病症状】
  11. 新生儿大便不通《小儿常见病单验方》
  12. 新生儿低体温【疾病大全】
  13. 新生儿出血症【疾病大全】
  14. 新生儿低血磷【疾病症状】
  15. 新生儿出血症【疾病症状】
  16. 新生儿低血糖症【疾病大全】
  17. 新生儿出血症《家庭医学百科-医疗康复篇》
  18. 新生儿低血糖症与高血糖症【疾病大全】
  19. 新生儿抽搐【疾病症状】
  20. 新生儿发绀【疾病症状】
  21. 新生儿持续性肺动脉高压【疾病大全】
  22. 新生儿发热【疾病大全】
  23. 新生儿常见症状《妇产科学》
  24. 新生儿反应低下【疾病症状】
  25. 新生儿产伤《妇产科学》
  26. 新生儿反应低下【疾病大全】
  27. 新生儿不乳《小儿常见病单验方》
  28. 新生儿肺不张【疾病大全】
  29. 新生儿便秘【疾病症状】
  30. 新生儿肺气漏【疾病大全】
  1. 新生儿的常见疾病《儿科学》
  2. 新生儿胆红素脑病《儿科学》
  3. 新生儿的颅骨的特征《人体解剖学》
  4. 新生儿胆红素代谢的特点《儿科学》
  5. 新生儿的养护《儿科学》
  6. 新生儿丹毒（赤游丹）《小儿常见病单验方》
  7. 新生儿肺炎《默克家庭诊疗手册》
  8. 新生儿大便不通《小儿常见病单验方》
  9. 新生儿肝炎《默克家庭诊疗手册》
  10. 新生儿出血症《家庭医学百科-医疗康复篇》
  11. 新生儿肝炎《儿科学》
  12. 新生儿常见症状《妇产科学》
  13. 新生儿和溶血病《临床基础检验学》
  14. 新生儿产伤《妇产科学》
  15. 新生儿和婴儿《默克家庭诊疗手册》
  16. 新生儿不乳《小儿常见病单验方》
  17. 新生儿和婴儿感染《默克家庭诊疗手册》
  18. 新生儿便秘《家庭医学百科-医疗康复篇》
  19. 新生儿和婴儿疾病《默克家庭诊疗手册》
  20. 新生儿保健《妇产科学》
  21. 新生儿黄疸《家庭医学百科-医疗康复篇》
  22. 新生儿败血症《儿科学》
  23. 新生儿黄疸《儿科学》
  24. 新生儿败血症《家庭医学百科-医疗康复篇》
  25. 新生儿黄疸（胎黄）《小儿常见病单验方》
  26. 新生儿败血症《默克家庭诊疗手册》
  27. 新生儿疾病的特点《家庭医学百科-医疗康复篇》
  28. 新设《中医词典》
  29. 新生儿疾病筛查《家庭医学百科-医疗康复篇》
  30. 新三联治疗幽门螺杆菌阳性消化性溃疡35例《中国幽门螺杆菌研究》
  31. 新生儿结膜炎《默克家庭诊疗手册》


新生儿黄疸_《儿科学》_中医儿科_【岐黄之术】

第二节　新生儿黄疸

第二节　新生儿黄疸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄疸是新生儿期一种常见的临床症状。正常人血清胆红素含量3.4～13.7μmol /L(0.2～0.8mg/dl)，若超过25.7～34.2μmol/L(1.5～2.0mg/dl)即出现黄疸。但新生儿皮肤血管丰富，色泽红润，血清胆红素含量达51.3～68.4μmol/L(3～4mg/dl)时肉眼才能辨出黄疸。年长儿或成人出现黄疸都是病理现象，新生儿则分生理性和病理性两种。凡新生儿黄疸有下列情况之一者，应视为病理性黄疸：①黄疸出现过早：足月儿在生后24小时以内，早产儿在48小时以内出现黄疸；②黄疸程度较重：血清胆红素超过同日龄正常儿平均值，或每日上升超过85.5μmol/L(5mg/dl);③黄疸持续时间过长（足月儿超过2周以上，早产儿超过3周），或黄疸退后复现者；④黄疸伴有其它临床症状，或血清结合胆红素大于25.7μmol/L(1.5mg/dl)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、新生儿的常见疾病
  • 当前页：第二节　新生儿黄疸
  • 下一页：一、新生儿胆红素代谢的特点
<<< 返回本书目录
  1. 新生儿黄疸【疾病大全】
  2. 新生儿黄疸（胎黄）《小儿常见病单验方》
  3. 新生儿黄疸《家庭医学百科-医疗康复篇》
  4. 新生儿获得性免疫缺陷综合征【疾病大全】
  5. 新生儿黄疸《儿科学》
  6. 新生儿急性肾功能衰竭【疾病大全】
  7. 新生儿坏死性小肠结肠炎【疾病大全】
  8. 新生儿疾病的特点《家庭医学百科-医疗康复篇》
  9. 新生儿化脓性脑膜炎【疾病大全】
  10. 新生儿疾病筛查《家庭医学百科-医疗康复篇》
  11. 新生儿呼吸暂停【疾病大全】
  12. 新生儿惊厥【疾病大全】
  13. 新生儿呼吸窘迫综合征【疾病大全】
  14. 新生儿巨细胞病毒感染【疾病大全】
  15. 新生儿喉喘鸣【疾病大全】
  16. 新生儿柯萨奇病毒B感染【疾病大全】
  17. 新生儿喉喘鸣【疾病症状】
  18. 新生儿科病历《病历书写规范》
  19. 新生儿红细胞增多症-高黏滞度综合征【疾病大全】
  20. 新生儿泪囊炎【疾病大全】
  21. 新生儿和婴儿疾病《默克家庭诊疗手册》
  22. 新生儿两眼上翻凝视【疾病症状】
  23. 新生儿和婴儿感染《默克家庭诊疗手册》
  24. 新生儿流行性腹泻【疾病大全】
  25. 新生儿和婴儿《默克家庭诊疗手册》
  26. 新生儿颅内出血《家庭医学百科-医疗康复篇》
  27. 新生儿寒冷损伤综合征【疾病大全】
  28. 新生儿颅内出血【疾病大全】
  29. 新生儿佝偻病【疾病大全】
  30. 新生儿绿牙或棕褐色牙【疾病症状】
  1. 新生儿黄疸《儿科学》
  2. 新生儿黄疸《家庭医学百科-医疗康复篇》
  3. 新生儿黄疸（胎黄）《小儿常见病单验方》
  4. 新生儿和婴儿疾病《默克家庭诊疗手册》
  5. 新生儿疾病的特点《家庭医学百科-医疗康复篇》
  6. 新生儿和婴儿感染《默克家庭诊疗手册》
  7. 新生儿疾病筛查《家庭医学百科-医疗康复篇》
  8. 新生儿和婴儿《默克家庭诊疗手册》
  9. 新生儿结膜炎《默克家庭诊疗手册》
  10. 新生儿和溶血病《临床基础检验学》
  11. 新生儿科病历《病历书写规范》
  12. 新生儿肝炎《儿科学》
  13. 新生儿泪囊炎《眼科学》
  14. 新生儿肝炎《默克家庭诊疗手册》
  15. 新生儿颅骨歌诀《人体解剖学歌诀》
  16. 新生儿肺炎《默克家庭诊疗手册》
  17. 新生儿颅内出血《家庭医学百科-医疗康复篇》
  18. 新生儿的养护《儿科学》
  19. 新生儿脑膜炎《默克家庭诊疗手册》
  20. 新生儿的颅骨的特征《人体解剖学》
  21. 新生儿脓疱病《皮肤性病学》
  22. 新生儿的常见疾病《儿科学》
  23. 新生儿呕吐《家庭医学百科-医疗康复篇》
  24. 新生儿胆红素脑病《儿科学》
  25. 新生儿疱疹《默克家庭诊疗手册》
  26. 新生儿胆红素代谢的特点《儿科学》
  27. 新生儿皮下坏疽《外科学总论》
  28. 新生儿丹毒（赤游丹）《小儿常见病单验方》
  29. 新生儿破伤风《家庭医学百科-医疗康复篇》
  30. 新生儿大便不通《小儿常见病单验方》
  31. 新生儿期《中医儿科学》


新生儿胆红素代谢的特点_《儿科学》_中医儿科_【岐黄之术】

一、新生儿胆红素代谢的特点

一、新生儿胆红素代谢的特点

  • 上一页
  • 目录
  • 相关
  • 下一页

新生儿生理性黄疸的发生与新生儿胆红素代谢的特点有关。

（一）胆红素产生相对过多　胎儿在宫内低氧环境中生活，红细胞数相对地较多，若出生时延迟结扎脐带或助产人员有意从脐带向新生儿挤血，则红细胞数量更多。胎儿红细胞寿命较短（70～100天），故产生胆红素的量亦多。出生后开始用肺呼吸，血氧分压升高，过多的红细胞迅速破坏，使血中非结合胆红素增加更多。成人每日生成胆红素约65.0μmol/L(3.8mg/kg)，新生儿每日生成胆红素约为145.4μmol/L(8.5mg/kg)相当于成人的2倍，因此新生儿肝脏代谢胆红素的负荷大于成人。

（二）胆红素与白蛋白联结运送的能力不足　新生儿出生后的短暂阶段，有轻重不等的酸中毒，影响胆红素与白蛋白联结的数量。早产儿血中白蛋白偏低，更使胆红素的联结运送延缓。

（三）肝细胞摄取非结合胆红素的能力差　新生儿肝细胞内缺乏Y蛋白及Z蛋白（只有成人的5～20%），在生后第5日才逐渐合成。这两种蛋白具有摄取非结合胆红素，亦转运至滑面内质网进行代谢的功能，由于Y、Z蛋白的合成不足，影响了肝细胞对非结合胆红素的摄取。

（四）肝脏系统发育不成熟　新生儿肝脏的葡萄糖醛酸转移酶和尿嘧啶核苷二磷酸糖脱氢酶（UDPG脱氢酶）不足或受抑制，不能将非结合胆红素转变为结合胆红素，以至非结合胆红素潴留血中而发生黄疸。此类酶在生后1周左右才开始增多，早产儿更晚。

（五）肠肝循环增加　新生儿生后头几天，肠道内正常菌群尚未建立，因此随胆汁进入肠道的结合胆红素不能被还原为粪胆元；另方面新生儿肠道中有较多β-葡萄糖醛酸苷酶，能将结合胆红素水解为非结合胆红素，后者被肠粘膜吸收，经门静脉返回至肝脏，这是新生儿肠一肝循环的特点。其结果是使肝脏代谢胆红素的负担增加，而致非结合胆红素潴留血中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　新生儿黄疸
  • 当前页：一、新生儿胆红素代谢的特点
  • 下一页：二、生理性黄疸
<<< 返回本书目录
  1. 新生儿单纯疱疹病毒感染【疾病大全】
  2. 新生儿胆红素脑病《儿科学》
  3. 新生儿丹毒（赤游丹）《小儿常见病单验方》
  4. 新生儿胆红素脑病【疾病大全】
  5. 新生儿大便不通《小儿常见病单验方》
  6. 新生儿蛋白尿【疾病症状】
  7. 新生儿出血症【疾病大全】
  8. 新生儿的特点及护理《儿科学》
  9. 新生儿出血症【疾病症状】
  10. 新生儿低钙血症【疾病大全】
  11. 新生儿出血症《家庭医学百科-医疗康复篇》
  12. 新生儿低镁血症【疾病大全】
  13. 新生儿抽搐【疾病症状】
  14. 新生儿低钠血症【疾病大全】
  15. 新生儿持续性肺动脉高压【疾病大全】
  16. 新生儿低体温【疾病症状】
  17. 新生儿常见症状《妇产科学》
  18. 新生儿低体温【疾病大全】
  19. 新生儿产伤《妇产科学》
  20. 新生儿低血磷【疾病症状】
  21. 新生儿不乳《小儿常见病单验方》
  22. 新生儿低血糖症【疾病大全】
  23. 新生儿便秘【疾病症状】
  24. 新生儿低血糖症与高血糖症【疾病大全】
  25. 新生儿便秘《家庭医学百科-医疗康复篇》
  26. 新生儿发绀【疾病症状】
  27. 新生儿败血症【疾病大全】
  28. 新生儿发热【疾病大全】
  29. 新生儿败血症《家庭医学百科-医疗康复篇》
  30. 新生儿反应低下【疾病症状】
  1. 新生儿胆红素代谢的特点《儿科学》
  2. 新生儿丹毒（赤游丹）《小儿常见病单验方》
  3. 新生儿胆红素脑病《儿科学》
  4. 新生儿大便不通《小儿常见病单验方》
  5. 新生儿的常见疾病《儿科学》
  6. 新生儿出血症《家庭医学百科-医疗康复篇》
  7. 新生儿的颅骨的特征《人体解剖学》
  8. 新生儿常见症状《妇产科学》
  9. 新生儿的养护《儿科学》
  10. 新生儿产伤《妇产科学》
  11. 新生儿肺炎《默克家庭诊疗手册》
  12. 新生儿不乳《小儿常见病单验方》
  13. 新生儿肝炎《默克家庭诊疗手册》
  14. 新生儿便秘《家庭医学百科-医疗康复篇》
  15. 新生儿肝炎《儿科学》
  16. 新生儿保健《妇产科学》
  17. 新生儿和溶血病《临床基础检验学》
  18. 新生儿败血症《儿科学》
  19. 新生儿和婴儿《默克家庭诊疗手册》
  20. 新生儿败血症《家庭医学百科-医疗康复篇》
  21. 新生儿和婴儿感染《默克家庭诊疗手册》
  22. 新生儿败血症《默克家庭诊疗手册》
  23. 新生儿和婴儿疾病《默克家庭诊疗手册》
  24. 新设《中医词典》
  25. 新生儿黄疸《家庭医学百科-医疗康复篇》
  26. 新三联治疗幽门螺杆菌阳性消化性溃疡35例《中国幽门螺杆菌研究》
  27. 新生儿黄疸《儿科学》
  28. 新三联治疗幽门螺杆菌阳性十二指肠溃疡24例《中国幽门螺杆菌研究》
  29. 新生儿黄疸（胎黄）《小儿常见病单验方》
  30. 新三联疗法治疗消化性溃疡67例《中国幽门螺杆菌研究》
  31. 新生儿疾病的特点《家庭医学百科-医疗康复篇》


生理性黄疸_《儿科学》_中医儿科_【岐黄之术】

二、生理性黄疸

二、生理性黄疸

  • 上一页
  • 目录
  • 相关
  • 下一页

大部分新生儿在生后2～3天皮肤或/和粘膜出现黄染，全身情况良好，无其他病态，持续约一周消退者，称为生理性黄疸。

（一）临床表现

生理性黄疸大多在生后2～3日出生，第4～6日最明显，足月儿多在生后7～10日内消退，早产儿可延迟至第3～4周消退。

黄疸先见于面、颈，然后可遍及躯干及四肢，一般稍呈黄色，巩膜可有轻度黄染，但手心足底不黄。除黄疸外，小儿全身健康情况良好，不伴有其他临床症状，大小便颜色正常。

（二）实验室检查

正常新生儿脐血胆红素最高约51.3μmol/L(3mg/dl)，在生后4天左右达高峰，一般不超过171～205μmol/L（10～12mg/dl），早产儿不超过256.5μmol/L(15mg/dl),以后逐渐恢复。凡登白试验呈间接反应。尿中胆红素阴性，粪内胆色素增多。

（三）延迟消退的常见原因和处理

生理性黄疸产生的原因是多方面的，综合性的，因此其严重程度和消退时间常受下列因素的影响。

1．母亲产前用药：如给母亲产前应用了大量催产素或维生素K等。

2．产程中有窒息、缺氧：由于呼吸困难、缺氧，一方面加重了酸中毒，另方面抑制了葡萄糖醛酸转移酶的活力，影响了胆红素的代谢进程；

3．分娩时损伤出血，使胆红素产生增加；

4．产后受冻、饥饿：此时体内游离脂肪酸等有机阴离子增多，与胆红素竞争与白蛋白结合，而使胆红素游离血中，延迟喂养，胎粪排出延迟，可增加肠一肝循环，使血中非结合胆红素增加。

为了预防新生儿发生高胆红素血症，孕母产前用药要慎重，能不用的药物尽量不用；分娩过程中严密监护，以免胎儿发生窒息和产伤；生后注意保持新生儿体温，适当提早喂养。若已发生新生儿高胆红素血症，除病因治疗外，可应用光疗、血浆或白蛋白等治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、新生儿胆红素代谢的特点
  • 当前页：二、生理性黄疸
  • 下一页：三、新生儿肝炎
<<< 返回本书目录
  1. 生理性黄疸【疾病症状】
  2. 生理性萎缩【疾病症状】
  3. 生理性腹泻【疾病症状】
  4. 生理性厌食【疾病症状】
  5. 生理性肥胖【疾病症状】
  6. 生理性震颤【疾病症状】
  7. 生理性飞蚊症（muscae volitantes）《西医眼科学》
  8. 生理性自身免疫现象《医学免疫学》
  9. 生理性闭经【疾病症状】
  10. 生理性醉酒【疾病症状】
  11. 生理盲点扩大【疾病症状】
  12. 生理学的发展简史《生理学》
  13. 生理功能的调节控制《生理学》
  14. 生理学的研究对象和任务《生理学》
  15. 生理功能的调节《生理学》
  16. 生理学合参《止园医话》
  17. 生理反射《物理诊断学》
  18. 生理学数据《实验动物科学》
  19. 生理《胃肠动力检查手册》
  20. 生理止血、血液凝固与纤维蛋白溶解《生理学》
  21. 生克《医述》
  22. 生料鸡苏散【方剂大全】
  23. 生卷柏《本草择要纲目》
  24. 生料五积散【方剂大全】
  25. 生精汤【方剂大全】
  26. 生芦根饮【方剂大全】
  27. 生筋散【方剂大全】
  28. 生芦根粥《保健药膳》
  29. 生津滋胃饮《保健药膳》
  30. 生芦根粥【方剂大全】
  1. 生理性黄疸《儿科学》
  2. 生理性飞蚊症《眼科学》
  3. 生理性咳嗽《常见病自测》
  4. 生理始基《预防医学》
  5. 生理性自身免疫现象《医学免疫学》
  6. 生理全息与病理全息《中医疾病预测》
  7. 生理学《中国医学通史》
  8. 生理剖解学的证明《圆运动的古中医学》
  9. 生理学《生理学》
  10. 生理机能改变《病理生理学》
  11. 生理学的发展简史《生理学》
  12. 生理功能与病理生理《临床营养学》
  13. 生理学合参卷一《止园医话》
  14. 生理功能的调节控制《生理学》
  15. 生理学研究的不同水平《生理学》
  16. 生理功能的调节《生理学》
  17. 生理学与医学的关系《生理学》
  18. 生理反射《物理诊断学》
  19. 生理意义《生物化学与分子生物学》
  20. 生理保健《中医儿科学》
  21. 生理止血、血液凝固与纤维蛋白溶解《生理学》
  22. 生理《胃肠动力检查手册》
  23. 生理状态《实验动物科学》
  24. 生克《医述》
  25. 生理作用《生物化学与分子生物学》
  26. 生卷柏《本草择要纲目》
  27. 生理作用和治疗作用《理疗学》
  28. 生精小管《组织学与胚胎学》
  29. 生理作用和治疗作用《理疗学》
  30. 生筋散《冯氏锦囊秘录》
  31. 生理作用和治疗作用《理疗学》


新生儿肝炎_《儿科学》_中医儿科_【岐黄之术】

三、新生儿肝炎

三、新生儿肝炎

  • 上一页
  • 目录
  • 相关
  • 下一页

为起病于新生儿期的一组临床症候群，主要表现为阻塞性黄疸、肝脏肿大及肝功能损害，由于病因较多，对每一病例的确切原因难以确定，故常称为新生儿肝炎综合征（Neonatal Hepatitis Syndrome）。

（一）病因

主要由病毒引起，如乙型肝炎病毒、巨细胞病毒、风疹病毒、单纯疱疹病毒及肠道病毒等。弓形体原虫、李司忒菌、梅毒等，亦是本病的病因之一。

（二）临床特点

起病较缓。常在生后数天至数周内出现黄疸，持续时间较长，可伴有食欲下降、恶心、呕吐、消化不良、体重不增等症状。大便颜色变浅，严重时可呈灰白色，但有时浅、时深的动态变化。尿色深黄。肝脏轻度至中度肿大，质稍硬。少数脾脏亦大。中毒性肝炎常有感染病灶和全身中毒症状。风疹病毒、巨细胞病毒引起的肝炎，常伴有先天畸形或宫内生长障碍。

实验室检查血清转氨酶增高，胆红素增高，以结合胆红素增高为主，絮状浊度试验早期变化不明显。甲胎蛋白阳性。尿胆元阳性，尿胆红素根据胆管阻塞程度可呈阳性或阴性反应。采血检查乙型肝炎病毒表面抗原，收集婴儿尿液或母宫颈刮片找巨细胞包涵体等可作病因诊断。

（三）治疗

以保肝治疗为主，供给充分的热量及维生素。禁用对肝脏有毒性的药物。黄疸严重者可试用强的松（2mg/kg/日）抗炎，以减轻胆管梗阻，通常用药4～8周，需注意预防其他感染。一般病例可用中药清热、利湿、退黄，如茵陈蒿汤等。病因明确者，针对病因治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、生理性黄疸
  • 当前页：三、新生儿肝炎
  • 下一页：四、先天性胆道闭锁
<<< 返回本书目录
  1. 新生儿肝炎【疾病大全】
  2. 新生儿肝炎综合征【疾病大全】
  3. 新生儿肝脾肿大【疾病大全】
  4. 新生儿肛门和直肠畸形【疾病大全】
  5. 新生儿肺炎【疾病大全】
  6. 新生儿高血糖症【疾病大全】
  7. 新生儿肺气漏【疾病大全】
  8. 新生儿佝偻病【疾病大全】
  9. 新生儿肺不张【疾病大全】
  10. 新生儿寒冷损伤综合征【疾病大全】
  11. 新生儿反应低下【疾病大全】
  12. 新生儿和婴儿《默克家庭诊疗手册》
  13. 新生儿反应低下【疾病症状】
  14. 新生儿和婴儿感染《默克家庭诊疗手册》
  15. 新生儿发热【疾病大全】
  16. 新生儿和婴儿疾病《默克家庭诊疗手册》
  17. 新生儿发绀【疾病症状】
  18. 新生儿红细胞增多症-高黏滞度综合征【疾病大全】
  19. 新生儿低血糖症与高血糖症【疾病大全】
  20. 新生儿喉喘鸣【疾病症状】
  21. 新生儿低血糖症【疾病大全】
  22. 新生儿喉喘鸣【疾病大全】
  23. 新生儿低血磷【疾病症状】
  24. 新生儿呼吸窘迫综合征【疾病大全】
  25. 新生儿低体温【疾病大全】
  26. 新生儿呼吸暂停【疾病大全】
  27. 新生儿低体温【疾病症状】
  28. 新生儿化脓性脑膜炎【疾病大全】
  29. 新生儿低钠血症【疾病大全】
  30. 新生儿坏死性小肠结肠炎【疾病大全】
  1. 新生儿肝炎《儿科学》
  2. 新生儿肝炎《默克家庭诊疗手册》
  3. 新生儿和溶血病《临床基础检验学》
  4. 新生儿肺炎《默克家庭诊疗手册》
  5. 新生儿和婴儿《默克家庭诊疗手册》
  6. 新生儿的养护《儿科学》
  7. 新生儿和婴儿感染《默克家庭诊疗手册》
  8. 新生儿的颅骨的特征《人体解剖学》
  9. 新生儿和婴儿疾病《默克家庭诊疗手册》
  10. 新生儿的常见疾病《儿科学》
  11. 新生儿黄疸《家庭医学百科-医疗康复篇》
  12. 新生儿胆红素脑病《儿科学》
  13. 新生儿黄疸《儿科学》
  14. 新生儿胆红素代谢的特点《儿科学》
  15. 新生儿黄疸（胎黄）《小儿常见病单验方》
  16. 新生儿丹毒（赤游丹）《小儿常见病单验方》
  17. 新生儿疾病的特点《家庭医学百科-医疗康复篇》
  18. 新生儿大便不通《小儿常见病单验方》
  19. 新生儿疾病筛查《家庭医学百科-医疗康复篇》
  20. 新生儿出血症《家庭医学百科-医疗康复篇》
  21. 新生儿结膜炎《默克家庭诊疗手册》
  22. 新生儿常见症状《妇产科学》
  23. 新生儿科病历《病历书写规范》
  24. 新生儿产伤《妇产科学》
  25. 新生儿泪囊炎《眼科学》
  26. 新生儿不乳《小儿常见病单验方》
  27. 新生儿颅骨歌诀《人体解剖学歌诀》
  28. 新生儿便秘《家庭医学百科-医疗康复篇》
  29. 新生儿颅内出血《家庭医学百科-医疗康复篇》
  30. 新生儿保健《妇产科学》
  31. 新生儿脑膜炎《默克家庭诊疗手册》


先天性胆道闭锁_《儿科学》_中医儿科_【岐黄之术】

四、先天性胆道闭锁

四、先天性胆道闭锁

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）病因

病因不明。一般认为与宫内病毒感染，肝内肝小管炎症继发梗阻及先天性胆道发育畸形有关。肝内胆管、肝管或胆总管可发生闭锁或不发育，胆囊也可发生闭锁或发育不良。

（二）临床特点

常在生后1～3周出现黄疸，持续不退，并进行性加重。胎粪可呈墨绿色，但生后不久即排灰白色便。严重病例由于肠粘膜上皮细胞可渗出胆红素，而使灰白色粪便外表染成浅黄色。肝脏进行性肿大，逐渐变硬。多数有脾肿大，晚期发生腹水。早期病儿食欲尚可，营养状况大都尚好；晚期由于脂肪及脂溶性维生素吸收障碍，性质逐渐虚弱，可发维生素A、D、K缺乏而引起干眼病、佝偻病及出血倾向。

实验室检查，血清结合胆红素及碱性磷酸酶持续增高。早期肝功能正常，晚期有异常改变。尿胆红素阳性，尿胆元阴性。有条件可做核素99m锝—IDA（乙酰苯胺亚胺二醋酸）显像，静注示踪剂6小时内，肠道不出现放射性浓集，支持本病诊断。

（三）治疗

先天性胆道闭锁应争取在生后3个月内进行手术治疗。目前手术成功率最高的是肝门空肠吻合术。但手术的可能性及效果视畸形类型而异，肝内梗阻者手术困难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、新生儿肝炎
  • 当前页：四、先天性胆道闭锁
  • 下一页：五、新生儿溶血症
<<< 返回本书目录
  1. 先天性胆道闭锁【疾病大全】
  2. 先天性胆管囊状扩张【疾病大全】
  3. 先天性大疱性鱼鳞病样红皮病【疾病大全】
  4. 先天性胆总管囊肿【疾病大全】
  5. 先天性纯红细胞再生障碍性贫血【疾病大全】
  6. 先天性动静脉瘘【疾病大全】
  7. 先天性垂直距骨【疾病大全】
  8. 先天性动脉导管未闭【疾病大全】
  9. 先天性尺桡骨性连接【疾病大全】
  10. 先天性短结肠【疾病大全】
  11. 先天性尺桡骨融合【疾病大全】
  12. 先天性短食管【疾病大全】
  13. 先天性尺骨缺如【疾病大全】
  14. 先天性多发性关节挛缩症【疾病大全】
  15. 先天性肠旋转异常【疾病大全】
  16. 先天性耳畸形《中西医结合耳鼻喉科》
  17. 先天性肠旋转不良【疾病大全】
  18. 先天性耳聋【疾病大全】
  19. 先天性肠闭锁与狭窄【疾病大全】
  20. 先天性耳前鳃裂瘘管《中西医结合耳鼻喉科》
  21. 先天性肠闭锁【疾病大全】
  22. 先天性二尖瓣畸形【疾病大全】
  23. 先天性鼻咽部狭窄及闭锁【疾病大全】
  24. 先天性非溶血性黄疸【疾病大全】
  25. 先天性鼻部皮样囊肿及瘘管【疾病大全】
  26. 先天性肥厚性幽门狭窄《家庭医学百科-医疗康复篇》
  27. 先天性半侧肥大【疾病大全】
  28. 先天性肥厚性幽门狭窄【疾病大全】
  29. 先天性白血病【疾病大全】
  30. 先天性腓骨缺如【疾病大全】
  1. 先天性胆道闭锁《儿科学》
  2. 先天性代谢障碍《病理学》
  3. 先天性耳畸形《中西医结合耳鼻喉科》
  4. 先天性代谢缺陷病《临床生物化学》
  5. 先天性耳前鳃裂瘘管《中西医结合耳鼻喉科》
  6. 先天性白内障《眼科学》
  7. 先天性肥厚性幽门狭窄《家庭医学百科-医疗康复篇》
  8. 先天图说《医学入门》
  9. 先天性风疹《默克家庭诊疗手册》
  10. 先天梅毒《基因诊断与性传播疾病》
  11. 先天性弓形体病《默克家庭诊疗手册》
  12. 先天脉镜叙《丹台玉案》
  13. 先天性喉畸形《中西医结合耳鼻喉科》
  14. 先天脉镜论云《丹台玉案》
  15. 先天性后鼻孔闭锁《中西医结合耳鼻喉科》
  16. 先天解说《医学集成》
  17. 先天性畸形和致畸《组织学与胚胎学》
  18. 先天畸形的预防、宫内诊断和宫内治疗《组织学与胚胎学》
  19. 先天性畸形足《家庭医学百科-医疗康复篇》
  20. 先天畸形的形成方式和类型《病理学》
  21. 先天性巨结肠《家庭医学百科-医疗康复篇》
  22. 先天畸形的分类《组织学与胚胎学》
  23. 先天性髋脱位《家庭医学百科-医疗康复篇》
  24. 先天畸形的发生原因《组织学与胚胎学》
  25. 先天性髋脱位《百病自测》
  26. 先天畸形的发生概况《组织学与胚胎学》
  27. 先天性梅毒《默克家庭诊疗手册》
  28. 先天畸形的成因《病理学》
  29. 先天性梅毒牙《口腔科学》
  30. 先天后天论《景岳全书》
  31. 先天性免疫《人体寄生虫学》


新生儿溶血症_《儿科学》_中医儿科_【岐黄之术】

五、新生儿溶血症

五、新生儿溶血症

  • 上一页
  • 目录
  • 相关
  • 下一页

新生儿溶血症（Hemolytic diseaseof newborn）是指因母、婴血型不合而引起的同族免疫性溶血。在我国以ABO血型不合者占多数，Rh血型不合者较少，其他如MN、Kell血型系统等少见。

（一）病因

当胎儿由父方遗传所得的血型抗原与母亲不同时，进入母体后即会刺激母体产生相应的抗体，可通过胎盘进入胎儿体内，与胎儿红细胞发生抗原抗体反应导致溶血。

在ABO系统中，因O型人具有抗A或抗BigG的人数比A型及B型的人数多：A抗原较B抗原的抗原性强，故母O型，胎儿A型者得病机会多。ABO溶血症可发生在第一胎，与母体曾受自然界中类似A、B物质的抗原刺激，已具有抗A或抗B抗体有关。Rh溶血症的免疫抗体，只能由人类的血细胞作为抗原刺激而产生，若在分娩时胎儿红细胞才进入母体，则除有输血史者，罕见第一胎即发病。我国绝大多数人为Rh阳性，故Rh溶血症在我国少见。

（二）临床表现

本病症状之轻重差异很大，一般ABO血型不合者症状较Rh血型不合者轻。病儿常于生后24小时以内或第二天出现黄疸，并迅速加重。随黄疸加深可出现贫血、肝脾肿大，严重者发生胆红素脑病。Rh不合大量溶血者，出生时已有严重贫血，可导致心力衰竭、全身水肿、甚至死胎。

（三）诊断

根据生后24小时内迅速出现黄疸及溶血性贫血的临床特点，结合母、婴血型鉴定及特异性抗体检查，即可明确诊断。血清学检查项目及其临床意义见表2-3。

表2-3 新生儿溶血症血清学检查项目及临床意义

血 型 |  | 新生儿血清学检查结果 |  |  |  | 产妇血清学检查 | 临床意义
母 | 婴 | 直接抗人 球蛋白试验 | 间接抗人 球蛋白试验 | 释放试验 | 游离抗体 检查
O | A | 改良法+ |  | 释放IgG抗A | IgG抗A+ |  | ABO溶血症(抗A)
O | B | 改良法+ |  | 释放IgG抗B | IgG抗B+ |  | ABO溶血症(抗B)
Rh - | Rh + | + + + | 抗D抗体+ 抗E抗体+ 抗C抗体+ |  |  | 有抗D不完全抗体 有抗E不完全抗体 有抗C不完全抗体 | Rh溶血症(抗D) Rh溶血症(抗E) Rh溶血症(抗C)

（四）治疗

应根据病情轻重采取综合措施以降低血清胆红素浓度及纠正贫血。一般采用药物治疗及光疗，必要时换血输血。

1．药物治疗

主要目的是降低血清非结合胆红素，预防胆红素脑病。中西药可联合应用。

⑴西药

①血浆或白蛋白　供给与胆红素联结的白蛋白，可使游离的非结合胆红素减少，预防胆红素脑病。血浆25ml/次静脉注射（100ml血浆含白蛋白3g，1g白蛋白可联结非结合胆红素8.5mg）或白蛋白lg/kg加25%葡萄糖10～20ml静脉滴注，每天1～2次。

■［此处缺少一些内容］■

.5g，黄连1.5g，制大黄3g。②茵陈蒿汤 茵陈1.5g，栀子9g，制大黄3g，甘草1.5g。③消黄利胆冲剂茵陈9g，桅子3g，大黄3g，茅根10g，金钱草6g，茯苓6g。

以上三方可选其中之一，每日服1剂，分次在喂奶前服。亦有制成静脉输入剂应用者，其疗效较口服者为快。

2．光疗

⑴光疗原理　胆红素能吸收光，在光和氧的作用下，脂溶性的胆红素氧化成为一种水溶性的产物（光－氧化胆红素，即双吡咯），能从胆汁或尿液排出体外，从而降低血清非结合胆红素浓度。胆红素的吸收光带是400～500毫微米，尤其是在420～440毫微米波长时光分解作用最强，兰色荧光波长主峰在425～475毫微米之间，故多采用兰色荧光灯进行治疗。近年来，有报告绿光退黄效果胜于兰光者。

⑵光疗方法及注意事项　让患儿裸体睡于兰光箱中央，光源距婴儿体表50cm，两眼及外生殖器用黑罩或黑布遮盖。箱周温度应保持在30～32℃，每小时测肛温1次，使体温保持在36.5～37.2℃之间。光照时间根据病因、病情轻重和血清胆红素浓度减退的程度来定，可连续照射24～72小时。

光疗对结合胆红素的作用很弱。当血清结合胆红素　>64.8μmol/l(4mg/dl)、转氨酶及碱性磷酸酶升高时，光疗后胆绿素蓄积，可使皮肤呈青铜色，即青铜症。故以结合胆红素增高为主或肝功能有损害的病儿不宜作光疗。

3．换血输血

⑴换血目的　换出血中已致敏红细胞及抗体，阻止进一步溶血；减少血清非结合胆红素浓度，预防发生胆红素脑病；纠正贫血，防止心力衰竭。

⑵换血指征　①产前已经确诊为新生儿溶血病，出生时有贫血、水肿、肝脾肿大及心力衰竭，脐血血红蛋白< 120g/L。②脐血胆红素> 59.84～68.4μmol/L (3.5～4mg/dl),或生后6小时达102.6μmol/L(6mg/dl)，12小时达205.2μmol/l (13mg/dl)；③生后胆红素已达307.8～342μmol/L(18～20mg/dl)、早产儿胆红素达273.6μmol/L(16mg/dl)者；④已有早期胆红素脑病症状者。

⑶血清选择　ABO溶血症用AB型血浆，加O型红细胞混合后的血。Rh溶血症应有ABO同型（或O型），Rh阴性的肝素化血。血源应为3天内的新鲜血。

⑷换血量及速度　常用的换血量为85ml/kg，约为婴儿全血的2倍。每次抽出和注入的血量为10～20ml，病情重、体重轻者抽注10ml。速度要均匀，约每分钟10ml。换血后可作光疗。以减少或避免再次换血。

换血操作较复杂，易发生感染、血容量改变及电解质紊乱等并发症，所以必须谨慎从事。

生后2个月内，重症溶血常发生严重贫血，应注意复查红细胞和血红蛋白，若血红蛋白< 70g/L，可小量输血。轻度贫血可口服铁剂治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、先天性胆道闭锁
  • 当前页：五、新生儿溶血症
  • 下一页：六、母乳性黄疸
<<< 返回本书目录
  1. 新生儿溶血病【疾病大全】
  2. 新生儿少吃【疾病症状】
  3. 新生儿溶血病《家庭医学百科-医疗康复篇》
  4. 新生儿少哭【疾病症状】
  5. 新生儿缺氧缺血性脑病【疾病大全】
  6. 新生儿肾静脉血栓【疾病大全】
  7. 新生儿缺氧缺血性脑病《儿科学》
  8. 新生儿生理性黄疸【疾病大全】
  9. 新生儿全身水肿【疾病症状】
  10. 新生儿失血性贫血【疾病大全】
  11. 新生儿青紫【疾病大全】
  12. 新生儿湿肺【疾病大全】
  13. 新生儿青紫【疾病症状】
  14. 新生儿嗜睡【疾病症状】
  15. 新生儿迁延性胆汁淤积性黄疸【疾病大全】
  16. 新生儿手足徐动【疾病症状】
  17. 新生儿气促【疾病症状】
  18. 新生儿水肿【疾病大全】
  19. 新生儿脐炎《家庭医学百科-医疗康复篇》
  20. 新生儿吮乳无力及减少【疾病症状】
  21. 新生儿脐部出血【疾病症状】
  22. 新生儿锁骨骨折《家庭医学百科-医疗康复篇》
  23. 新生儿期癫痫持续状态【疾病症状】
  24. 新生儿头颅血肿【疾病大全】
  25. 新生儿破伤风【疾病大全】
  26. 新生儿脱水热《家庭医学百科-医疗康复篇》
  27. 新生儿破伤风【疾病症状】
  28. 新生儿晚期代谢性酸中毒【疾病大全】
  29. 新生儿破伤风《家庭医学百科-医疗康复篇》
  30. 新生儿胃穿孔【疾病大全】
  1. 新生儿溶血症《儿科学》
  2. 新生儿溶血病《家庭医学百科-医疗康复篇》
  3. 新生儿筛查《医学遗传学基础》
  4. 新生儿缺氧缺血性脑病《儿科学》
  5. 新生儿锁骨骨折《家庭医学百科-医疗康复篇》
  6. 新生儿脐炎《家庭医学百科-医疗康复篇》
  7. 新生儿脱水热《家庭医学百科-医疗康复篇》
  8. 新生儿期《中医儿科学》
  9. 新生儿小便不通《小儿常见病单验方》
  10. 新生儿破伤风《家庭医学百科-医疗康复篇》
  11. 新生儿硬肿症《家庭医学百科-医疗康复篇》
  12. 新生儿皮下坏疽《外科学总论》
  13. 新生儿硬肿症《儿科学》
  14. 新生儿疱疹《默克家庭诊疗手册》
  15. 新生儿与新生儿疾病《儿科学》
  16. 新生儿呕吐《家庭医学百科-医疗康复篇》
  17. 新生儿窒息《妇产科学》
  18. 新生儿脓疱病《皮肤性病学》
  19. 新生小儿脐中屎《证类本草》
  20. 新生儿脑膜炎《默克家庭诊疗手册》
  21. 新生浴儿《中医词典》
  22. 新生儿颅内出血《家庭医学百科-医疗康复篇》
  23. 新斯的明《药理学》
  24. 新生儿颅骨歌诀《人体解剖学歌诀》
  25. 新斯的明中毒《医院药学》
  26. 新生儿泪囊炎《眼科学》
  27. 新痰《中医词典》
  28. 新生儿科病历《病历书写规范》
  29. 新添本草衍义序《证类本草》
  30. 新生儿结膜炎《默克家庭诊疗手册》
  31. 新型隐球菌《医学微生物学》


母乳性黄疸_《儿科学》_中医儿科_【岐黄之术】

六、母乳性黄疸

六、母乳性黄疸

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）病因

由于母乳中含有较多脂肪酶及β葡萄糖醛酰苷酶，前者使乳中未饱和脂肪酸增多，从而抑制肝脏葡萄糖醛酸转移酶活性；后者能分解胆红素葡萄糖醛酸酯的酯键，使结合胆红素又转化为非结合胆红素，而易在小肠被重吸收，从而增加了肠－肝循环，结果血中非结合胆红素增加而出现黄疸。

[附]新生儿期黄疸的鉴别诊断

病 名 | 黄 疸 开始时间 | 黄 疸 持续时间 | 血清胆红素 | 黄疸类型 | 临 床 特 征
生 理 性 黄疸 | 生后2-3天 | 约1周 | 非结合胆红素升高为主 | 溶血性及肝细胞性 | 无临床症状
新 生 儿 溶 血 症 | 生后24小时 内或第二天 | 一个月 或更长 | 非结合胆红素升高为主 | 溶血性 | 贫血,肝脾大,母婴血型不合,严重者并发胆红素脑病
母 乳 性 黄疸 | 生后4～7天 | 2个月 左右 | 非结合胆红素升高为主 |  | 无临床症状
新 生 儿 败 血 症 | 生后3～4天 或更晚 | 1-2周 或更长 | 早期非结合胆红素增高为主,晚期结合胆红素增高为主 | 溶血性,晚期并肝细胞性 | 感染中毒症状
G - 6 - PD 缺 乏 | 生后2-4天 | 12周或 更长 | 非结合胆红素增高为主 | 溶血性 | 贫血，常有发病诱因
新 生 儿 肝炎 | 生后数日～ 数周 | 4周或 更长 | 结合胆红素增高为主 | 阻塞性及肝细胞性 | 黄疸和大便颜色有动态变化，GPT升高，激素可退黄
先 天 性 胆道梗阻 | 生后1～3周 | 持续升 高不退 | 结合胆红素增高 | 阻塞性及肝细胞性 | 早期一般情况良好晚期发生胆汁性肝硬化

（二）临床特点

母乳喂养的婴儿，在生后4～7天出现黄疸，2～4周达高峰（血清胆红素可超过256.6～342.0μmol/L），一般状况良好无溶血或贫血表现。黄疸一般持续3～4周，第2个月逐渐消退，少数可延至10周才退尽。黄疸期间若停喂母乳3～4天，黄疸明显减轻，胆红素下降≥50%。若再用母乳喂养，黄疸不一定再出现，即使出现亦不会达原有程度。

（三）治疗

因本病血清胆红素很少升高达足以产生神经毒性的水平，故一般不必停喂母乳。若血清胆红素> 256.6μmol/L时，应停止母乳喂养2～4天，改用人工喂养。在暂停母乳期间，应将母亲乳汁吸出，以维持乳汁分泌，保证以后继续母乳喂养。

为减少肠壁吸收非结合胆红素，可口服10%活性炭溶液5ml，每小时1次；琼脂125～250mg/次，每天4～6次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、新生儿溶血症
  • 当前页：六、母乳性黄疸
  • 下一页：[附]新生儿胆红素脑病
<<< 返回本书目录
  1. 母乳性黄疸【疾病大全】
  2. 母婴ABO血型不合【疾病症状】
  3. 母乳喂养好处多《免疫与健康》
  4. 母猪半夏【中药大全】
  5. 母菊【中药大全】
  6. 母猪菜【中药大全】
  7. 母鸡汤【方剂大全】
  8. 母猪草【中药大全】
  9. 母儿血型不合溶血病【疾病大全】
  10. 母猪乳《本草纲目》完整版
  11. 母儿血型不合溶血病《妇产科学》
  12. 母猪藤【中药大全】
  13. 母儿血型不合《家庭医学百科-医疗康复篇》
  14. 母猪藤根【中药大全】
  15. 母儿ABO血型不合【疾病大全】
  16. 母猪挣《松峰说疫》
  17. 母丁香膏【方剂大全】
  18. 牡丹《本草纲目》完整版
  19. 母丁香【中药大全】
  20. 牡丹《本草乘雅半偈》
  21. 母草【中药大全】
  22. 牡丹《本草崇原》
  23. 某妪血痢危症治验《一得集》
  24. 牡丹《本草思辨录》
  25. 某妪湿邪内蕴闷呕便闭治验《一得集》
  26. 牡丹《本草图经》
  27. 某妪本病风痱加感暑邪《程杏轩医案》
  28. 牡丹《雷公炮炙论》
  29. 某些药物代谢动力学数据《药理学》
  30. 牡丹《神农本草经百种录》
  1. 母乳性黄疸《儿科学》
  2. 母乳喂养好处多《免疫与健康》
  3. 母腮《手穴手纹诊治》
  4. 母乳喂养《家庭医学百科·预防保健篇》
  5. 母腮《中医词典》
  6. 母气《中医词典》
  7. 母体焦虑与胎儿死亡《医学心理学》
  8. 母气《中医名词词典》
  9. 母－婴联结《医学心理学》
  10. 母疟《中医词典》
  11. 母源性中毒《预防医学》
  12. 母姜酒《备急千金要方》
  13. 母猪翻《急救广生集》
  14. 母儿血型不合溶血病《妇产科学》
  15. 母猪蹄汤《三因极一病证方论》
  16. 母儿血型不合《家庭医学百科-医疗康复篇》
  17. 母猪挣《松峰说疫》
  18. 母丁香《药性切用》
  19. 牡丹《神农本草经》
  20. 母病及子《中医词典》
  21. 牡丹《本草纲目》
  22. 母病及子《中医名词词典》
  23. 牡丹《雷公炮炙论》
  24. 母爱是儿童心理健康的重要营养《医学心理学》
  25. 牡丹《千金翼方》
  26. 母《中医词典》
  27. 牡丹《本草经集注》
  28. 某妪血痢危症治验《一得集》
  29. 牡丹《新修本草》
  30. 某妪湿邪内蕴闷呕便闭治验《一得集》
  31. 牡丹《神农本草经百种录》


新生儿胆红素脑病_《儿科学》_中医儿科_【岐黄之术】

[附]新生儿胆红素脑病

[附]新生儿胆红素脑病

  • 上一页
  • 目录
  • 相关
  • 下一页

新生儿发生高非结合胆红素血症时，游离胆红素通过血脑屏障，沉积于基底神经核、丘脑、丘脑下核、顶核、脑室核、尾状核、以及小脑、延脑、大脑皮质及脊髓等部位，抑制脑组织对氧的利用，导致脑损伤，称胆红素脑病。过去称核黄症。

一、影响发病的有关因素

（一）血脑屏障的完整性　血脑屏障正常时，可限制胆红素进入中枢神经系统，对脑组织具有保护作用。当新生儿窒息、缺氧、感染、酸中毒、饥饿、低血糖、早产及应用某些药物时，可使血脑屏障开放或通透性增加，非结合胆红素得以进入脑组织而发生胆红素脑病。

（二）血中游离胆红素的浓度　游离胆红素是指尚未与白蛋白联结的、呈游离状态的非结合胆红素。非结合胆红素浓度越高，游离胆红素越多，超过一定限量（307.8～342.0μmol/L被视为“临界浓度”，早产儿更低），即可退过血脑屏障进入脑细胞。另方面，当血浆白蛋白含量过低、酸中毒时胆红素与白蛋白的联结量减少、以及存在与胆红素竞争夺取白蛋白上联结位点的物质（如脂肪酸、水杨酸盐、磺胺类、新型青霉素Ⅱ和先锋霉素等药物）时，均可使血中游离胆红素浓度增高而发生胆红素脑病。

二、临床表现

本病临床分4期，第1～3期出现在新生儿早期，第4期在新生儿期以后出现。

（一）警告期　表现为嗜睡、吸吮反射减弱和肌张力减退。大多数黄疸突然明显加深。历时12～24小时。

（二）痉挛期　轻者仅两眼凝视，阵发性肌张力增高；重者两手握拳、前臂内旋，角弓反张、有时尖声哭叫。持续约12～24小时。

（三）恢复期　大都于第1周末，首先吸吮力和对外界的反应逐渐恢复，继而痉挛逐渐减轻、消失。历时2周左右。

（四）后遗症期　常出现于生后2个月或更晚。表现为手足徐动、眼球运动障碍、耳聋、智力障碍或牙釉质发育不良等。

三、预防和治疗

对新生儿高胆红素血症，必须及早采取综合措施，以防止其发展为胆红素脑病。如注意保暖、纠正缺氧及酸中毒、供给足够的营养。避免输注高渗药物、不使用能引起溶血或抑制肝酶的药物等。在警告期根据病情及时采用换血、光疗、输注白蛋白等各种措施，尽快降低血中胆红素浓度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、母乳性黄疸
  • 当前页：[附]新生儿胆红素脑病
  • 下一页：第三节　新生儿败血症
<<< 返回本书目录
  1. 新生儿胆红素脑病【疾病大全】
  2. 新生儿蛋白尿【疾病症状】
  3. 新生儿胆红素脑病《儿科学》
  4. 新生儿的特点及护理《儿科学》
  5. 新生儿单纯疱疹病毒感染【疾病大全】
  6. 新生儿低钙血症【疾病大全】
  7. 新生儿丹毒（赤游丹）《小儿常见病单验方》
  8. 新生儿低镁血症【疾病大全】
  9. 新生儿大便不通《小儿常见病单验方》
  10. 新生儿低钠血症【疾病大全】
  11. 新生儿出血症【疾病大全】
  12. 新生儿低体温【疾病症状】
  13. 新生儿出血症【疾病症状】
  14. 新生儿低体温【疾病大全】
  15. 新生儿出血症《家庭医学百科-医疗康复篇》
  16. 新生儿低血磷【疾病症状】
  17. 新生儿抽搐【疾病症状】
  18. 新生儿低血糖症【疾病大全】
  19. 新生儿持续性肺动脉高压【疾病大全】
  20. 新生儿低血糖症与高血糖症【疾病大全】
  21. 新生儿常见症状《妇产科学》
  22. 新生儿发绀【疾病症状】
  23. 新生儿产伤《妇产科学》
  24. 新生儿发热【疾病大全】
  25. 新生儿不乳《小儿常见病单验方》
  26. 新生儿反应低下【疾病症状】
  27. 新生儿便秘【疾病症状】
  28. 新生儿反应低下【疾病大全】
  29. 新生儿便秘《家庭医学百科-医疗康复篇》
  30. 新生儿肺不张【疾病大全】
  1. 新生儿胆红素脑病《儿科学》
  2. 新生儿胆红素代谢的特点《儿科学》
  3. 新生儿的常见疾病《儿科学》
  4. 新生儿丹毒（赤游丹）《小儿常见病单验方》
  5. 新生儿的颅骨的特征《人体解剖学》
  6. 新生儿大便不通《小儿常见病单验方》
  7. 新生儿的养护《儿科学》
  8. 新生儿出血症《家庭医学百科-医疗康复篇》
  9. 新生儿肺炎《默克家庭诊疗手册》
  10. 新生儿常见症状《妇产科学》
  11. 新生儿肝炎《默克家庭诊疗手册》
  12. 新生儿产伤《妇产科学》
  13. 新生儿肝炎《儿科学》
  14. 新生儿不乳《小儿常见病单验方》
  15. 新生儿和溶血病《临床基础检验学》
  16. 新生儿便秘《家庭医学百科-医疗康复篇》
  17. 新生儿和婴儿《默克家庭诊疗手册》
  18. 新生儿保健《妇产科学》
  19. 新生儿和婴儿感染《默克家庭诊疗手册》
  20. 新生儿败血症《儿科学》
  21. 新生儿和婴儿疾病《默克家庭诊疗手册》
  22. 新生儿败血症《家庭医学百科-医疗康复篇》
  23. 新生儿黄疸《家庭医学百科-医疗康复篇》
  24. 新生儿败血症《默克家庭诊疗手册》
  25. 新生儿黄疸《儿科学》
  26. 新设《中医词典》
  27. 新生儿黄疸（胎黄）《小儿常见病单验方》
  28. 新三联治疗幽门螺杆菌阳性消化性溃疡35例《中国幽门螺杆菌研究》
  29. 新生儿疾病的特点《家庭医学百科-医疗康复篇》
  30. 新三联治疗幽门螺杆菌阳性十二指肠溃疡24例《中国幽门螺杆菌研究》
  31. 新生儿疾病筛查《家庭医学百科-医疗康复篇》


新生儿败血症_《儿科学》_中医儿科_【岐黄之术】

第三节　新生儿败血症

第三节　新生儿败血症

  • 上一页
  • 目录
  • 相关
  • 下一页

新生儿败血症(Sepsle Neonatorum)是指新生儿期病菌侵入血液循环并在其中生长繁殖及产生毒素而造成的全身感染。发病率约占活产婴的1-10%，出生体重越轻，发病率越高。根据国内近年报告其病死率在早产儿高达30%，足月儿为11.3-19.2%。因症状隐匿而无特异性，早期诊断常有困难，必须提高警惕，及时作出诊断并作彻底的治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：[附]新生儿胆红素脑病
  • 当前页：第三节　新生儿败血症
  • 下一页：一、病因
<<< 返回本书目录
  1. 新生儿败血症【疾病大全】
  2. 新生儿便秘《家庭医学百科-医疗康复篇》
  3. 新生儿败血症《家庭医学百科-医疗康复篇》
  4. 新生儿便秘【疾病症状】
  5. 新生儿败血症《儿科学》
  6. 新生儿不乳《小儿常见病单验方》
  7. 新生儿Wilson-Mikity综合征【疾病大全】
  8. 新生儿产伤《妇产科学》
  9. 新生儿Rh血型不合溶血病【疾病大全】
  10. 新生儿常见症状《妇产科学》
  11. 新生儿B链球菌感染【疾病大全】
  12. 新生儿持续性肺动脉高压【疾病大全】
  13. 新生儿ABO溶血病【疾病大全】
  14. 新生儿抽搐【疾病症状】
  15. 新伤续断汤【方剂大全】
  16. 新生儿出血症《家庭医学百科-医疗康复篇》
  17. 新三联治疗幽门螺杆菌阳性消化性溃疡35例《中国幽门螺杆菌研究》
  18. 新生儿出血症【疾病症状】
  19. 新三联治疗幽门螺杆菌阳性十二指肠溃疡24例《中国幽门螺杆菌研究》
  20. 新生儿出血症【疾病大全】
  21. 新三联疗法治疗消化性溃疡67例《中国幽门螺杆菌研究》
  22. 新生儿大便不通《小儿常见病单验方》
  23. 新清宁片【方剂大全】
  24. 新生儿丹毒（赤游丹）《小儿常见病单验方》
  25. 新年新事《人体使用手册》
  26. 新生儿单纯疱疹病毒感染【疾病大全】
  27. 新木橿子【中药大全】
  28. 新生儿胆红素脑病《儿科学》
  29. 新木姜子【中药大全】
  30. 新生儿胆红素脑病【疾病大全】
  1. 新生儿败血症《儿科学》
  2. 新生儿败血症《家庭医学百科-医疗康复篇》
  3. 新生儿保健《妇产科学》
  4. 新生儿败血症《默克家庭诊疗手册》
  5. 新生儿便秘《家庭医学百科-医疗康复篇》
  6. 新设《中医词典》
  7. 新生儿不乳《小儿常见病单验方》
  8. 新三联治疗幽门螺杆菌阳性消化性溃疡35例《中国幽门螺杆菌研究》
  9. 新生儿产伤《妇产科学》
  10. 新三联治疗幽门螺杆菌阳性十二指肠溃疡24例《中国幽门螺杆菌研究》
  11. 新生儿常见症状《妇产科学》
  12. 新三联疗法治疗消化性溃疡67例《中国幽门螺杆菌研究》
  13. 新生儿出血症《家庭医学百科-医疗康复篇》
  14. 新肉不生《证治准绳·疡医》
  15. 新生儿大便不通《小儿常见病单验方》
  16. 新皮层《生理学》
  17. 新生儿丹毒（赤游丹）《小儿常见病单验方》
  18. 新内《中医词典》
  19. 新生儿胆红素代谢的特点《儿科学》
  20. 新洛《中医词典》
  21. 新生儿胆红素脑病《儿科学》
  22. 新立误搐类搐非搐分门别证《幼幼集成》
  23. 新生儿的常见疾病《儿科学》
  24. 新刻叙《素问悬解》
  25. 新生儿的颅骨的特征《人体解剖学》
  26. 新刻难经悬解叙《难经悬解》
  27. 新生儿的养护《儿科学》
  28. 新刻《儒门事亲》序《儒门事亲》
  29. 新生儿肺炎《默克家庭诊疗手册》
  30. 新刊续添是斋百一选方目录《是斋百一选方》
  31. 新生儿肝炎《默克家庭诊疗手册》


病因_《儿科学》_中医儿科_【岐黄之术】

一、病因

一、病因

  • 上一页
  • 目录
  • 相关
  • 下一页

(一)新生儿免疫特点：病原菌入血是否引起败血症，除受病原菌种类及毒力影响外，还与新生儿自身的免疫特点有关。

1．非特异性免疫　新生儿皮肤角化层和真皮层薄嫩，胶原纤维排列疏松，机械阻挡病原菌入侵的外部屏障易受损伤；脐部未愈合又为病原菌提供了直接入侵的门户。粘膜通透性高，纤毛、腺体细胞及其分泌物等构成的粘膜屏障功能不足，新生儿血中中性粒细胞储备不足，吸附、吞噬并杀灭病原菌的能力差，尤其是早产儿、极低出生体重儿或有缺氧、酸中毒存在时更明显。新生儿补体成分及体液中的各种酶都明显低于成人，C3仅为成人的60%，且补体活力下低下，不能有效地协助杀死病原菌。所以，入血的细菌易于繁殖播散发展为败血症。

2．特异性免疫功能　新生儿已具备基本的细胞免疫功能。正常儿在宫内未能接触各种病原菌的抗原物质，生后5-10天未致敏的T细胞不能充分发挥特异性细胞免疫作用且反应速度缓慢、产生各种淋巴因子和干扰素的量不足，加之巨噬细胞和自然杀伤细胞功能差，故新生儿细胞免疫功能较成人差。母亲血中IgM不能通过胎盘传给胎儿，而IgM是抗革兰氏阴性（G-）杆菌的主要抗体，故新生儿易发生G-杆菌感染，尤其是大肠杆菌败血症。新生儿血中IgA不足，易患呼吸道及消化道感染。近年来研究发现，IgG亚类结构和功能异常IgG亚类比例失衡也容易发生某些感染。例如，母血中IgG降低，新生儿则易患B族链球菌（GBS）感染。

（二）病原菌：早发型多于生后12-48小时发病，较少见，病情危重，系宫内或分娩时感染所致。国内以G-杆菌多见，尤其以大肠杆菌最常见，GBS在国外多见，但在我国很少。晚发型于出生3天后发病，系产后感染所致。在我国以G+球菌，特别是金黄色葡萄球菌占优势，可在新生儿室爆发流行。有报告绿脓杆菌仅次于金黄色葡萄球菌，鼠伤寒杆菌在我国也很常见，亦可于新生儿室爆发流行。此外，表皮葡萄球菌日益增多，厌氧菌及机会菌感染也应注意。

（三）感染途径

1．宫内感染：母亲孕期有感染（如败血症等）时，细菌可经胎盘血行感染胎儿。

2．产时感染：产程延长、难产、胎膜早破时，细菌可由产道上行进入羊膜腔，胎儿可因吸入或吞下污染的羊水而患肺炎、胃肠炎、中耳炎等，进一部发展成为败血症。也可因消毒不严、助产不当、复苏损伤等使细菌直接从皮肤、粘膜破损处进入血中。

3．产后感染：最常见，细菌可从皮肤、粘膜、呼吸道、消化道、泌尿道等途径侵入血循环，脐部是细菌最易侵入的门户。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　新生儿败血症
  • 当前页：一、病因
  • 下一页：二、临床表现：
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因《儿科学》
  2. 病因《儿科学》
  3. 病因《儿科学》
  4. 病因《儿科学》
  5. 病因《儿科学》
  6. 病因《儿科学》
  7. 病因《儿科学》
  8. 病因《儿科学》
  9. 病因《儿科学》
  10. 病因《儿科学》
  11. 病因《外科学总论》
  12. 病因《儿科学》
  13. 病因《普通外科学》
  14. 病因《心脏病学》
  15. 病因《普通外科学》
  16. 病因《神经精神疾病诊断学》
  17. 病因《口腔科学》
  18. 病因《神经精神疾病诊断学》
  19. 病因、病理《普通外科学》
  20. 病因《神经精神疾病诊断学》
  21. 病因辨证《中医名词词典》
  22. 病因《神经精神疾病诊断学》
  23. 病因辨证《中医词典》
  24. 病因《神经精神疾病诊断学》
  25. 病因辩证《中医诊断学》
  26. 病因《神经精神疾病诊断学》
  27. 病因病机《虚损病类钩沉》
  28. 病因《神经精神疾病诊断学》
  29. 病因病机《常见中老年疾病防治》
  30. 病因《神经精神疾病诊断学》
  31. 病因病机《常见中老年疾病防治》


临床表现_《儿科学》_中医儿科_【岐黄之术】

二、临床表现：
在线购买《儿科学》正版书籍

二、临床表现：

  • 上一页
  • 目录
  • 相关
  • 下一页

新生儿患病时大多无特异性症状，患败血症时亦缺乏“典型”表现，主要症状为少吃（或吸吮无力）、少哭（或哭声低微）、少动（或全身虚弱）、反应低下（或精神萎靡）、体温不升（或随外界温度波动）、体重不增或黄疸迅速加重等。上述症状并非同时出现，亦非一定全部出现，所以对未成熟儿及初生数日内的新生儿有上述可疑感染病史者，仅有1-2个症状出现时即应引起重视。如出现以下较特殊表现时，常提示有败血症之可能。

1．黄疸；可为败血症的唯一表现。黄疸迅速加重或退而复现无法解释时，均应怀疑本症。

2. 肝脾肿大：尤其是无法解释的肝肿大。

3．出血倾向：可有瘀点、瘀斑、甚至DIC。

4．休克表现：面色苍白、皮肤出现大理石样花纹、脉细而速、肌张力低下、尿少尿闭等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、病因
  • 当前页：二、临床表现：
  • 下一页：三、并发症：
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《儿科学》
  2. 临床表现《儿科学》
  3. 临床表现《儿科学》
  4. 临床表现《儿科学》
  5. 临床表现《儿科学》
  6. 临床表现《儿科学》
  7. 临床表现《外科学总论》
  8. 临床表现《儿科学》
  9. 临床表现《外科学总论》
  10. 临床表现《儿科学》
  11. 临床表现《普通外科学》
  12. 临床表现《儿科学》
  13. 临床表现《普通外科学》
  14. 临床表现《心脏病学》
  15. 临床表现《普通外科学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《普通外科学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《普通外科学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《普通外科学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《普通外科学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《口腔科学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《基因诊断与性传播疾病》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《基因诊断与性传播疾病》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《基因诊断与性传播疾病》


并发症_《儿科学》_中医儿科_【岐黄之术】

三、并发症：
在线购买《儿科学》正版书籍

三、并发症：

  • 上一页
  • 目录
  • 相关
  • 下一页

重症患儿容易并发化脓性脑膜炎、肺炎、肺脓肿、脓气胸、肝脓肿及其它部位转移性脓肿，亦可发生腹膜炎、坏死性小肠结肠炎、骨髓炎及二重感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、临床表现：
  • 当前页：三、并发症：
  • 下一页：四、诊断：
<<< 返回本书目录
  1. 并发截瘫的脊柱结核【疾病大全】
  2. 并发症白内障【疾病大全】
  3. 并补两天丸【方剂大全】
  4. 并祛丹【方剂大全】
  5. 并病-伤寒门（下）《古今医统大全》
  6. 并提汤【方剂大全】
  7. 并病《伤寒捷诀》
  8. 并言《喉科秘诀》
  9. 并病《伤寒大白》
  10. 并指（趾）畸形【疾病症状】
  11. 疒颓、疝《圆运动的古中医学》
  12. 病《普济方·针灸》
  13. 疒颓【方剂主治】
  14. 病《伤寒标本心法类萃》
  15. 疒帬【方剂主治】
  16. 病《寿世保元》
  17. 疒咅【方剂主治】
  18. 病《万病回春》
  19. 疒畾【方剂主治】
  20. 病《续名医类案》
  21. 禀受论《小儿卫生总微论方》
  22. 病《医学正传》
  23. 禀赋之殊《幼幼新书》
  24. 病《杂病广要》
  25. 禀赋源流总论《灵素节注类编》
  26. 病《证治汇补》
  27. 禀赋顺逆险《医宗金鉴》
  28. 病《证治准绳·幼科》
  29. 禀赋顺逆险《痘疹心法要诀》
  30. 病〔虾〕《医宗金鉴》
  1. 并发症《儿科学》
  2. 并发症《传染病》
  3. 并发症《儿科学》
  4. 并发症《传染病》
  5. 并发症《儿科学》
  6. 并发症《传染病》
  7. 并发症及后遗症《急诊医学》
  8. 并发症《传染病》
  9. 并发症及其处理《普通外科学》
  10. 并发症《传染病》
  11. 并发症与后遗症《传染病》
  12. 并发症《传染病》
  13. 并发症与后遗症《传染病》
  14. 并发症《传染病》
  15. 并行《中医词典》
  16. 并发症《传染病》
  17. 并合《中医词典》
  18. 并发症《传染病》
  19. 并苦《千金翼方》
  20. 并发症《传染病》
  21. 并苦《新修本草》
  22. 并发症《传染病》
  23. 并苦《证类本草》
  24. 并发症《传染病》
  25. 并苦《名医别录》
  26. 并发症《传染病》
  27. 并稸《中医词典》
  28. 并发症《传染病》
  29. 并言《喉科秘诀》
  30. 并发症《传染病》
  31. 并阴《中医词典》


诊断_《儿科学》_中医儿科_【岐黄之术】

四、诊断：
在线购买《儿科学》正版书籍

四、诊断：

  • 上一页
  • 目录
  • 相关
  • 下一页

本病的症状缺乏特异性，早期诊断有一定困难。凡遇母亲孕期有感染史、出生时有消毒不严、产程延长、胎膜早破及羊水污染，生后有皮肤、粘膜损伤或感染（如脐炎、脓疱疹）的新生儿，结合临床表现，应考虑本病的可能。

（一）诊断指标

1．

2．血培养2次或2-3份标本均有同一细菌，且与药物敏感试验一致。

3．血培养1次阳性。

4．从脑脊液、奖膜腔液、尿液或深部组织分离出同一细菌。

5．白细胞杆状核细胞≥20%中性粒细胞总数，白细胞总数< 5000或出生3天后>20000。

6．产程延长、胎膜早破、消毒不严接生史。

7．皮肤、粘膜损伤史。

8．皮肤、粘膜或深部组织有化脓性感染。

（二）确诊为败血症的条件

凡具备以上第1，2条者；具备上述1，3，4，条者；具备上述第1，3条者（但病原菌为非条件致病菌）均可确诊。

（三）临床表诊断为败血症的依据

血培养1次阳性、病原菌为条件致病菌，具有1，5，6，7条中任何一条，只能临床诊断为败血症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、并发症：
  • 当前页：四、诊断：
  • 下一页：五、治疗
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《儿科学》
  2. 诊断《儿科学》
  3. 诊断《儿科学》
  4. 诊断《儿科学》
  5. 诊断《儿科学》
  6. 诊断《儿科学》
  7. 诊断《儿科学》
  8. 诊断《儿科学》
  9. 诊断《外科学总论》
  10. 诊断《儿科学》
  11. 诊断《普通外科学》
  12. 诊断《心脏病学》
  13. 诊断《普通外科学》
  14. 诊断《神经精神疾病诊断学》
  15. 诊断《普通外科学》
  16. 诊断《传染病》
  17. 诊断《普通外科学》
  18. 诊断《传染病》
  19. 诊断《口腔科学》
  20. 诊断《传染病》
  21. 诊断《基因诊断与性传播疾病》
  22. 诊断《传染病》
  23. 诊断《基因诊断与性传播疾病》
  24. 诊断《传染病》
  25. 诊断《基因诊断与性传播疾病》
  26. 诊断《传染病》
  27. 诊断《基因诊断与性传播疾病》
  28. 诊断《传染病》
  29. 诊断《基因诊断与性传播疾病》
  30. 诊断《传染病》
  31. 诊断《基因诊断与性传播疾病》


治疗_《儿科学》_中医儿科_【岐黄之术】

五、治疗

五、治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）病因治疗及病灶清除：根据细菌培养及药敏试验选用有杀菌作用的抗生素（见表2-4）。如G+菌选用青霉素类，产酶菌株选用新青霉素类或第一代头孢菌素、林可霉素等；G―菌选用氨苄青霉素、核糖霉素或第2、3代头孢菌素。在病菌不明确时可选用抗菌谱较宽的药物。重症感染可联合用药，但应注意由此引起的菌群紊乱及二重感染。为尽快达到有效血药浓度应采用静脉途径给药。疗程视血培养结果、疗效、有无并症而异，一般7-14天，有并发症者应治疗3周以上。局部有脐炎、皮肤化脓灶、口腔粘膜溃烂等应作相应处理，切断感染源。

（二）免疫治疗：可直接补充新生儿血中的各种免疫因子及抗体，增强免疫功能，促进疾病恢复。方法包括多次小量输入新鲜全血或血浆，换血疗法，粒细胞输注，以及免疫球蛋白、免疫核糖核酸治疗等。

（三）补充营养维持体液平衡：应保证热卡供应，及时纠正水、电解质和酸碱代谢紊乱。

（四）对症治疗：采用物理方法使患儿保持正常体温。发绀时可吸氧。有循环障碍者应补充血容量并用血管活性药物。烦躁、惊厥可用镇静止惊药。有脑水肿时应用脱水剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、诊断：
  • 当前页：五、治疗
  • 下一页：六、预防：
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《儿科学》
  2. 治疗《儿科学》
  3. 治疗《儿科学》
  4. 治疗《儿科学》
  5. 治疗《儿科学》
  6. 治疗《儿科学》
  7. 治疗《儿科学》
  8. 治疗《儿科学》
  9. 治疗《儿科学》
  10. 治疗《儿科学》
  11. 治疗《儿科学》
  12. 治疗《儿科学》
  13. 治疗《儿科学》
  14. 治疗《儿科学》
  15. 治疗《外科学总论》
  16. 治疗《心脏病学》
  17. 治疗《外科学总论》
  18. 治疗《传染病》
  19. 治疗《普通外科学》
  20. 治疗《传染病》
  21. 治疗《普通外科学》
  22. 治疗《传染病》
  23. 治疗《普通外科学》
  24. 治疗《传染病》
  25. 治疗《普通外科学》
  26. 治疗《传染病》
  27. 治疗《普通外科学》
  28. 治疗《传染病》
  29. 治疗《普通外科学》
  30. 治疗《传染病》
  31. 治疗《普通外科学》


预防_《儿科学》_中医儿科_【岐黄之术】

六、预防：
在线购买《儿科学》正版书籍

六、预防：

  • 上一页
  • 目录
  • 相关
  • 下一页

针对特有感染途径，采取有效措施，完全可以预防本病发生。作好产前保健，及时治疗孕妇感染。产时作到无菌操作。对难产及羊水污染严重的新生儿可用抗生素治疗。与新生儿接触的人（包括产母、医护人员等）均应先洗手，这是切断感染途径的重要方法。作好皮肤、粘膜（包括脐带、口腔粘膜等）护理，一旦发现皮肤化脓感染儿应立即与正常儿隔离，医疗器械应严格消毒处理，避免医源性感染。提倡母乳喂养。

表2－4 新生儿抗微生物药的选择及剂量表

药名 | 每日剂量/kg(每日给药次数) |  | 有效菌种 | 注意事项
 | 日龄≤7天 | 日龄>7天
青霉素G 新型青霉素I 羧苄青霉素氨苄青霉素 头孢唑啉 头孢呋新 头孢噻肟 庆大霉素 卡那霉素 丁胺卡那霉素 红霉素 | 5～10万U⑵ 50～100mg⑵ 200mg⑵ 50～100mg⑵ 25～50mg⑵ 50～100mg(2～3) 25～50mg⑵ 5mg⑵ 15～20mg⑵ 15～20mg⑵ 10～20mg⑵ | 10～20万U(3或4) 100～200mg(3或4) 300～400mg(3或4) 100～200mg(3或4) 25～50mg⑵ 50～100mg(2～3) 25～50mg⑵ 7.5mg⑶ 20～30mg⑶ 20～30mg⑶ 15～30mg⑶ | G+ 耐药金葡 绿脓、变形杆菌 G+球菌及G-杆菌 G+球菌及G-杆菌 G+球菌及G-杆菌 G+球菌及G-杆菌 G+球菌及G-杆菌 G+球菌及G-杆菌 对卡那、庆大耐药的G-杆菌 G+球菌及G+杆菌 | 注意过敏反应 与庆大合用协同作用 不易入脑膜 可通过脑膜 可通过脑膜 听神经及肾损害 听神经及肾损害 听神经及肾损害 肝毒性

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、治疗
  • 当前页：六、预防：
  • 下一页：第四节　新生儿硬肿症
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《儿科学》
  2. 预防《儿科学》
  3. 预防《儿科学》
  4. 预防《儿科学》
  5. 预防《儿科学》
  6. 预防《传染病》
  7. 预防《儿科学》
  8. 预防《传染病》
  9. 预防《外科学总论》
  10. 预防《传染病》
  11. 预防《普通外科学》
  12. 预防《传染病》
  13. 预防《普通外科学》
  14. 预防《传染病》
  15. 预防《普通外科学》
  16. 预防《传染病》
  17. 预防《基因诊断与性传播疾病》
  18. 预防《传染病》
  19. 预防《基因诊断与性传播疾病》
  20. 预防《传染病》
  21. 预防《基因诊断与性传播疾病》
  22. 预防《传染病》
  23. 预防《基因诊断与性传播疾病》
  24. 预防《传染病》
  25. 预防《基因诊断与性传播疾病》
  26. 预防《传染病》
  27. 预防《基因诊断与性传播疾病》
  28. 预防《传染病》
  29. 预防《眼科学》
  30. 预防《传染病》
  31. 预防保健策略和措施《预防医学》


新生儿硬肿症_《儿科学》_中医儿科_【岐黄之术】

第四节　新生儿硬肿症

第四节　新生儿硬肿症

  • 上一页
  • 目录
  • 相关
  • 下一页

新生儿硬肿症(sclerema neonatorum)系指新生儿期由多种原因引起的皮肤和皮下脂肪变硬，伴有水肿、低体温的临床综合征。单纯由寒冷引起者又称新生儿寒冷损伤综合症，重症多合并多器官功能损害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、预防：
  • 当前页：第四节　新生儿硬肿症
  • 下一页：一、病因及病理生理：
<<< 返回本书目录
  1. 新生儿硬肿症【疾病大全】
  2. 新生儿与新生儿疾病《儿科学》
  3. 新生儿硬肿症《家庭医学百科-医疗康复篇》
  4. 新生儿暂时性脓疱性黑变病【疾病大全】
  5. 新生儿硬肿症《儿科学》
  6. 新生儿震颤【疾病症状】
  7. 新生儿乙型肝炎【疾病大全】
  8. 新生儿窒息《妇产科学》
  9. 新生儿衣原体感染【疾病大全】
  10. 新生儿窒息【疾病大全】
  11. 新生儿咽下综合征【疾病大全】
  12. 新生儿窒息 【疾病症状】
  13. 新生儿血小板减少性紫癜【疾病大全】
  14. 新生儿中毒性红斑【疾病大全】
  15. 新生儿休克【疾病大全】
  16. 新生儿中性粒细胞增多【疾病症状】
  17. 新生儿兴奋【疾病症状】
  18. 新生儿紫癜【疾病大全】
  19. 新生儿心律失常【疾病大全】
  20. 新生血管性青光眼【疾病大全】
  21. 新生儿心力衰竭【疾病症状】
  22. 新生饮【方剂大全】
  23. 新生儿心肌炎【疾病大全】
  24. 新塔花【中药大全】
  25. 新生儿小便不通《小儿常见病单验方》
  26. 新添本草衍义序《证类本草》
  27. 新生儿消化道重复症【疾病大全】
  28. 新香草【中药大全】
  29. 新生儿先天性弓形体感染【疾病大全】
  30. 新型药物载体制剂及前体药物制剂《医院药学》
  1. 新生儿硬肿症《儿科学》
  2. 新生儿硬肿症《家庭医学百科-医疗康复篇》
  3. 新生儿与新生儿疾病《儿科学》
  4. 新生儿小便不通《小儿常见病单验方》
  5. 新生儿窒息《妇产科学》
  6. 新生儿脱水热《家庭医学百科-医疗康复篇》
  7. 新生小儿脐中屎《证类本草》
  8. 新生儿锁骨骨折《家庭医学百科-医疗康复篇》
  9. 新生浴儿《中医词典》
  10. 新生儿筛查《医学遗传学基础》
  11. 新斯的明《药理学》
  12. 新生儿溶血症《儿科学》
  13. 新斯的明中毒《医院药学》
  14. 新生儿溶血病《家庭医学百科-医疗康复篇》
  15. 新痰《中医词典》
  16. 新生儿缺氧缺血性脑病《儿科学》
  17. 新添本草衍义序《证类本草》
  18. 新生儿脐炎《家庭医学百科-医疗康复篇》
  19. 新型隐球菌《医学微生物学》
  20. 新生儿期《中医儿科学》
  21. 新阳溪《手穴手纹诊治》
  22. 新生儿破伤风《家庭医学百科-医疗康复篇》
  23. 新药安全性试验《默克家庭诊疗手册》
  24. 新生儿皮下坏疽《外科学总论》
  25. 新药的保护及技术转让《医院药学》
  26. 新生儿疱疹《默克家庭诊疗手册》
  27. 新药的概念与分类《医院药学》
  28. 新生儿呕吐《家庭医学百科-医疗康复篇》
  29. 新药的开发《医院药学》
  30. 新生儿脓疱病《皮肤性病学》
  31. 新药的临床试验研究《医院药学》


病因及病理生理_《儿科学》_中医儿科_【岐黄之术】

一、病因及病理生理：
在线购买《儿科学》正版书籍

一、病因及病理生理：

  • 上一页
  • 目录
  • 相关
  • 下一页

病因及发病机制目前仍未明，发病与下列因素有关：

（一）与新生儿机体有关的因素

1．新生儿体温调节中枢发育不成熟，调节功能差，尤其是早产儿；新生儿体表面积大，皮肤薄嫩，血管丰富且皮下脂肪少易于散热。

2．新生儿皮下脂肪缺乏使饱和脂肪酸转变成不饱和脂肪酸的酶，故皮下脂肪组织中饱和脂肪酸含量高（包括软脂酸和硬脂酸）其熔点高，体温过低时易凝固变硬。

3．新生儿时期棕色脂肪具有特殊的产热功能，但新生儿对其分解及氧化功能差，在缺氧、酸中毒、休克时产热过程受抑制，同时此期糖原储备少，产热更加不足。

（二）寒冷损伤：本症多发生在冬春季节，寒冷损伤是本症的主要原因。胎儿娩出后体温随外界温度而变化，生后数日内如保温不当，产热不能抵偿散热时，新生儿即不能维持正常体温，随即出现寒冷损伤。在受冻部位的动静脉血管和微血管均有痉挛或收缩，因而发生末稍血循环障碍。

（三）感染：感染可诱发硬肿症，此时消耗增加，摄入不足，代谢性产热不够，不能维持正常体温；同时有缺氧、酸中毒和休克等均可使棕色脂肪的产热过程受到抑制，出现体温过低而发生硬肿症。

（四）其它：如新生儿红细胞多，患硬肿症时血流缓慢，微循环瘀滞而导致微循环障碍。重症可发生DIC。

（五）病理生理改变：能量代谢紊乱导致体温过低；循环障碍导致休克及心力衰竭；严重病例合并DIC与肺出血为主要改变。此外尚有组织缺氧及代谢性酸中毒更促使全身性功能紊乱发生和多器官功能损害而形成恶性循环。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　新生儿硬肿症
  • 当前页：一、病因及病理生理：
  • 下一页：二、临床表现：
<<< 返回本书目录
  1. 病因和机理《神经精神疾病诊断学》
  2. 病因及其推断《流行病学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因探索《预防医学》
  5. 病因赋《医学传心录》
  6. 病因推导《流行病学》
  7. 病因的概念《预防医学》
  8. 病因推导《预防医学》
  9. 病因的概念《流行病学》
  10. 病因学概论《病理生理学》
  11. 病因病机《中医眼科备读》
  12. 病因研究的方法《流行病学》
  13. 病因病机《虚损病类钩沉》
  14. 病因研究方法《预防医学》
  15. 病因辩证《中医诊断学》
  16. 病因研究中的偏倚《流行病学》
  17. 病因《中医眼科学》
  18. 病因研究中偏倚的控制《流行病学》
  19. 病因《中医伤科按摩学》
  20. 病因与发病机制《动脉粥样硬化》
  21. 病因《中医名词词典》
  22. 病因与疾病的联系《流行病学》
  23. 病因《中医基础理论》
  24. 病有八不治《寿世青编》
  25. 病因《中医妇科学》
  26. 病有变怪《此事难知》
  27. 病宜早治《卫生宝鉴》
  28. 病有标本刺有逆从《类经》
  29. 病宜速治《景岳全书》
  30. 病有标本取有逆顺《类经》
  1. 病因及病理生理《儿科学》
  2. 病因及病理《普通外科学》
  3. 病因及分类《普通外科学》
  4. 病因及病理《普通外科学》
  5. 病因及其推断《流行病学》
  6. 病因和机理《神经精神疾病诊断学》
  7. 病因控制《预防医学》
  8. 病因和机理《神经精神疾病诊断学》
  9. 病因探索《预防医学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因推导《流行病学》
  12. 病因和机理《神经精神疾病诊断学》
  13. 病因推导《预防医学》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病因学《临床营养学》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病因学《临床营养学》
  18. 病因和机理《神经精神疾病诊断学》
  19. 病因学《基因诊断与性传播疾病》
  20. 病因和机理《神经精神疾病诊断学》
  21. 病因学《基因诊断与性传播疾病》
  22. 病因和机理《神经精神疾病诊断学》
  23. 病因学《基因诊断与性传播疾病》
  24. 病因和机理《神经精神疾病诊断学》
  25. 病因学概论《病理生理学》
  26. 病因和机理《神经精神疾病诊断学》
  27. 病因学和分布《临床营养学》
  28. 病因和机理《神经精神疾病诊断学》
  29. 病因学和诊断学《中国医学通史》
  30. 病因和机理《神经精神疾病诊断学》
  31. 病因研究的方法《流行病学》


临床表现_《儿科学》_中医儿科_【岐黄之术】

二、临床表现：
在线购买《儿科学》正版书籍

二、临床表现：

  • 上一页
  • 目录
  • 相关
  • 下一页

本症主要发生在冬春寒冷季节和低日龄组的新生儿，特别是早产儿。临床表现包括三大主征，即体温不升、皮肤硬肿和多系统功能损害。

（一）体温不升：体温过低是主要表现，全身或肢端凉、体温常在摄氏35度以下，严重者可在30度以下。体温过低分产热良好与产热衰竭两种不同的情况，有助于判断病情。产热良好者腋温>肛温，腋温减肛温差为正值（在0-0.9度之间），大多病程短，硬肿面积小，属于轻型。产热衰竭者，腋温<肛温，腋温减肛温差为负值，多为病程长，硬肿面积大，伴有多脏器功能衰竭，属于重型。

（二）皮肤硬肿：包括皮脂硬化和水肿两种情况。皮肤变硬，皮肤紧贴皮下组织不能提起。严重时肢体僵硬，不能活动，触之如硬橡皮样。皮肤呈暗红色或苍黄色，可伴水肿，指压呈凹陷性。硬肿常为对称性，累及部位依次为下肢、臀、面颊、上肢、背、腹、胸等，而眼睑、手心、足底、阴囊和阴茎背部等处因皮下脂肪很少或缺乏，故不发硬。

（三）器官功能损害：轻者，器官功能低下。表现为不吃、不哭、反应低下、心率慢或心电图及血生化异常；重者多器官功能衰竭，可发生休克、心力衰竭、DIC、肾功衰竭及肺出血等。

1．循环衰竭　重症体温过低患儿，特别是体温<　30℃或硬肿加重时，常伴有明显微循环障碍，如面色苍白，发绀、四肢凉、皮肤呈花纹状、毛细血管充盈时间延长、心率先快后慢、心音低钝及心律不齐。重症出现心衰、心肌损害及心源性休克。

2．急性肾功能衰竭　本症加重时多伴有尿少、甚至无尿等急性肾功能损害表现，严重者发生肾功能衰竭。

3．肺出血是重症病例极期表现　⑴呼吸困难和紫绀突然加重、给氧后症状不缓解；⑵肺内湿罗音迅速增加；⑶泡沫性鲜血由口鼻涌出或气管插管内吸出血性液体；⑷血气显示PaO2下降、PaCO2增加。肺出血是本病最危重临床症象和主要死因，如不及时急救可在短时间内死亡。

4．DIC常见皮肤粘膜自发性出血，或注射针孔渗血不止，可伴休克和溶血表现等。

（四）其它　可致高胆红素血症并促成胆红素脑病；代谢紊乱如低血糖、低血钙及代谢性酸中毒等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、病因及病理生理：
  • 当前页：二、临床表现：
  • 下一页：三、诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《儿科学》
  2. 临床表现《儿科学》
  3. 临床表现《儿科学》
  4. 临床表现《儿科学》
  5. 临床表现《外科学总论》
  6. 临床表现《儿科学》
  7. 临床表现《外科学总论》
  8. 临床表现《儿科学》
  9. 临床表现《普通外科学》
  10. 临床表现《儿科学》
  11. 临床表现《普通外科学》
  12. 临床表现《儿科学》
  13. 临床表现《普通外科学》
  14. 临床表现《儿科学》
  15. 临床表现《普通外科学》
  16. 临床表现《心脏病学》
  17. 临床表现《普通外科学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《普通外科学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《普通外科学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《口腔科学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《基因诊断与性传播疾病》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《基因诊断与性传播疾病》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《基因诊断与性传播疾病》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《基因诊断与性传播疾病》


诊断_《儿科学》_中医儿科_【岐黄之术】

三、诊断

三、诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）诊断依据

1．病史　发生于寒冷季节，环境温度过低或保温不当；常合并严重感染；早产儿或足月小样儿多见；窒息、产伤所致的摄入或能量供给不足。

2．病情加重后体温小于35℃，严重者<30℃，腋－肛温差由正值变为负值；感染或夏季发病者可不出现低体温；硬肿为对称性，严重时肢体僵硬，不能活动；多器官功能损害，早期心音低钝、微循环障碍，严重时休克、心力衰竭、DIC、肺出血及肾功衰竭等。

（三）病情分度（见表2－5）。

表2－5　新生儿硬肿症诊断分度评分标准

评分 | 体温（℃） |  | 硬肿范围（%） | 器官功能改变
 | 肛温 | 腋－肛温差
0 1 4 | ≥35正或负值 < 35+0或正值 < 35+负值 < 30正或负值 |  | < 20 20～50 ＞50 | 无明显改变 明显功能低下 功能衰竭

注：⑴体温、硬肿范围和器官功能改变分别评分，总分为0分者属轻度，1～3分为中度，4分以上为重度

⑵体温检测：肛温在直肠内距肛门约3cm测，持续4分钟以上；腋温将上臂紧贴胸部测8～10分钟

⑶硬肿范围计算：头颈部20%，双上肢18%，前胸及腹部14%，背部及腰骶部14%，臀部8%，双下肢26%

⑷器官功能低下，包括不吃、不哭、反应低下、心率慢或心电图及血生化异常；器官功能竭指休克、心力衰竭、DIC、肺出血、肾功能衰竭等

⑸无条件测肛温时，腋温<35℃为1分，<30℃为4分

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、临床表现：
  • 当前页：三、诊断
  • 下一页：四、治疗
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《儿科学》
  2. 诊断《儿科学》
  3. 诊断《儿科学》
  4. 诊断《儿科学》
  5. 诊断《儿科学》
  6. 诊断《儿科学》
  7. 诊断《外科学总论》
  8. 诊断《儿科学》
  9. 诊断《普通外科学》
  10. 诊断《儿科学》
  11. 诊断《普通外科学》
  12. 诊断《儿科学》
  13. 诊断《普通外科学》
  14. 诊断《心脏病学》
  15. 诊断《普通外科学》
  16. 诊断《神经精神疾病诊断学》
  17. 诊断《口腔科学》
  18. 诊断《传染病》
  19. 诊断《基因诊断与性传播疾病》
  20. 诊断《传染病》
  21. 诊断《基因诊断与性传播疾病》
  22. 诊断《传染病》
  23. 诊断《基因诊断与性传播疾病》
  24. 诊断《传染病》
  25. 诊断《基因诊断与性传播疾病》
  26. 诊断《传染病》
  27. 诊断《基因诊断与性传播疾病》
  28. 诊断《传染病》
  29. 诊断《基因诊断与性传播疾病》
  30. 诊断《传染病》
  31. 诊断《基因诊断与性传播疾病》


治疗_《儿科学》_中医儿科_【岐黄之术】

四、治疗

四、治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗原则应包括正确复温、合理供应热卡、早期预防和纠正脏器功能衰竭和积极消除病因。

（一）复温：

1．复温方法：

⑴轻－中度患儿，体温>30℃产热良好（腋－肛温差为正值），立即放入适中环境温度，减少失热，升高体温。可将患儿置入预热至30℃的暖箱内，箱温在30-34℃范围，在6-12小时内恢复正常体温。农村、机层单位可因地制宜用热水袋、热炕、电热毯包裹或贴身取暖复温等方法。

⑵重症患儿，体温<30℃或产热衰竭（腋－肛温差为负值），先以高于患儿体温1-2℃的暖箱开始复温，每小时提高箱温0.5-1℃（不>34℃），于12-24小时内恢复正常体温。亦可酌情采用远红外线辐射台或恒温水浴法复温。

2．复温时的监护：包括血压、心率、呼吸等，定时检测肛温、腋温、腹壁皮肤温度及环境温度（室温和暖箱温度）。以肛温为体温平衡指标；腋－肛温差为产热指标；皮肤－环境温差为散热指标。准确记录摄入或输入热量、液量及尿量。

（二）热量及液体供给：

补足热量及液体才能保证复温成功并维持正常体温。热量开始每日210KJ/kg(50KJ/kg)，并迅速增至418-502KJ/kg(100-120KCcl/kg)。早产儿或伴产热衰竭患者可再适当增加，在低温时因糖耐量低下，代谢抑制，须严格控制葡萄糖输入速度，宜维持在6－8mg/min，以防止血糖过高，但有低血糖时可提高输入糖量。复温后糖耐量恢复应适当增加输入糖量至8-10mg/kg/min。如热量不足也可根据需要，添加静脉滴注脂肪乳剂。每日液体入量可按1ml/Kcal给予，重症伴有尿少，无尿或明显心肾功能损害者，应严格限制输液速度和液量。

（三）器官功能紊乱的治疗

1．纠正休克，改善微循环：⑴扩充血容量，可给2：1液15-10ml/kg（有明显酸中毒者用1.4%碳酸氢钠等量代替）在1小时内静脉点滴，继用1/3或1/4张液，按每日70-90ml/kg给予。⑵纠正酸中毒可给5%碳酸钠每次3-5ml/kg，或根据血气结果计算补充。⑶血管活性药物的应用：多巴胺5-10mg/次，加入10%葡萄糖内静脉点滴，速度5-10μg/kg/min；酚妥拉明（单用或与多巴胺合用）0.3-0.5mg/kg，每4小时1次；654-2每次0.5-1mg/kg，15-20分钟1次。

2．DIC治疗：经实验室检查证实为高凝状态可立即使用肝素，首剂1mg/kg，6小时后按0.5-1mg/kg给予。若病情好转，改为每8小时1次，逐渐停用。给第2次肝素后应予新鲜全血或血浆每次20-25ml；潘生丁有抑制血小板凝集，降低血粘稠度之作用，1-2mg/kg/d，加入葡萄糖液中静滴，注意不应与其它药物混合，以免发生沉淀。

3．争性肾功能衰竭的治疗：少尿或无尿应严格限制液量，给予速尿每次1-2mg/kg。无效时加用多巴胺5-15ug/kg/min静滴，或加用氨茶碱每次2-3mg/kg，静脉点滴。并发高钾血症应限制钾的摄入，严重者给予胰岛素加葡萄糖静脉输注（每2-4g葡萄糖加胰岛素1单位）或静脉注射10%葡萄糖酸钙以拮抗钾对心脏的毒性作用。心率快者可酌情应用毒毛旋花子甙等。

4．肺出血的治疗：输新鲜全血20-25ml或新鲜血浆20-30ml，或合用止血剂如维生素K1等。肺出血一经确诊应尽早气管内插管，进行正压呼吸治疗（CPAP或IPPV）以扩张肺泡减少渗出，平均气道压(MAP)1.05-1.25Kpa(10.75-12.75cmH2O),2-3天病情好转减低呼吸器参数或撤离。同时积极治疗引起肺出血的病因，如DIC、肺水肿、急性心肾功能衰竭等。

（四）控制感染：根据感染细菌的情况，给予青霉素、氨苄青霉素、先锋霉素等，对肾脏有毒副作用的药物应慎用。

（五）肾上腺皮质激素：有促进机体代谢，增加糖元异生和分解的作用。一般用于重症患者，氢化考地松每日5-8mg/kg静滴3-5日，有感染者加强抗感染治疗。

（六）其它：有缺氧者或重症应给氧；维生素E每次5mg肌注，每日一次；强心利尿剂酌情使用；有人建议甲状腺素片口服，每日4-6mg/kg，3-5日停用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、诊断
  • 当前页：四、治疗
  • 下一页：第五节　新生儿缺氧缺血性脑病
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《儿科学》
  2. 治疗《儿科学》
  3. 治疗《儿科学》
  4. 治疗《儿科学》
  5. 治疗《儿科学》
  6. 治疗《儿科学》
  7. 治疗《儿科学》
  8. 治疗《儿科学》
  9. 治疗《儿科学》
  10. 治疗《儿科学》
  11. 治疗《儿科学》
  12. 治疗《儿科学》
  13. 治疗《外科学总论》
  14. 治疗《儿科学》
  15. 治疗《外科学总论》
  16. 治疗《儿科学》
  17. 治疗《普通外科学》
  18. 治疗《心脏病学》
  19. 治疗《普通外科学》
  20. 治疗《传染病》
  21. 治疗《普通外科学》
  22. 治疗《传染病》
  23. 治疗《普通外科学》
  24. 治疗《传染病》
  25. 治疗《普通外科学》
  26. 治疗《传染病》
  27. 治疗《普通外科学》
  28. 治疗《传染病》
  29. 治疗《普通外科学》
  30. 治疗《传染病》
  31. 治疗《普通外科学》


新生儿缺氧缺血性脑病_《儿科学》_中医儿科_【岐黄之术】

第五节　新生儿缺氧缺血性脑病

第五节　新生儿缺氧缺血性脑病

  • 上一页
  • 目录
  • 相关
  • 下一页

新生儿缺氧缺血性脑病（hypoxie-ischemicencephalopathy HIE）是指在围产期窒息而导致脑的缺氧缺血性损害。临床出现一系列脑病表现。本症不仅严重威胁着新生儿

■［此处缺少一些内容］■

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、治疗
  • 当前页：第五节　新生儿缺氧缺血性脑病
  • 下一页：二、病理生理和病理解剖学变化
<<< 返回本书目录
  1. 新生儿缺氧缺血性脑病【疾病大全】
  2. 新生儿溶血病《家庭医学百科-医疗康复篇》
  3. 新生儿缺氧缺血性脑病《儿科学》
  4. 新生儿溶血病【疾病大全】
  5. 新生儿全身水肿【疾病症状】
  6. 新生儿少吃【疾病症状】
  7. 新生儿青紫【疾病大全】
  8. 新生儿少哭【疾病症状】
  9. 新生儿青紫【疾病症状】
  10. 新生儿肾静脉血栓【疾病大全】
  11. 新生儿迁延性胆汁淤积性黄疸【疾病大全】
  12. 新生儿生理性黄疸【疾病大全】
  13. 新生儿气促【疾病症状】
  14. 新生儿失血性贫血【疾病大全】
  15. 新生儿脐炎《家庭医学百科-医疗康复篇》
  16. 新生儿湿肺【疾病大全】
  17. 新生儿脐部出血【疾病症状】
  18. 新生儿嗜睡【疾病症状】
  19. 新生儿期癫痫持续状态【疾病症状】
  20. 新生儿手足徐动【疾病症状】
  21. 新生儿破伤风【疾病大全】
  22. 新生儿水肿【疾病大全】
  23. 新生儿破伤风【疾病症状】
  24. 新生儿吮乳无力及减少【疾病症状】
  25. 新生儿破伤风《家庭医学百科-医疗康复篇》
  26. 新生儿锁骨骨折《家庭医学百科-医疗康复篇》
  27. 新生儿贫血【疾病症状】
  28. 新生儿头颅血肿【疾病大全】
  29. 新生儿皮下脂肪坏死【疾病大全】
  30. 新生儿脱水热《家庭医学百科-医疗康复篇》
  1. 新生儿缺氧缺血性脑病《儿科学》
  2. 新生儿脐炎《家庭医学百科-医疗康复篇》
  3. 新生儿溶血病《家庭医学百科-医疗康复篇》
  4. 新生儿期《中医儿科学》
  5. 新生儿溶血症《儿科学》
  6. 新生儿破伤风《家庭医学百科-医疗康复篇》
  7. 新生儿筛查《医学遗传学基础》
  8. 新生儿皮下坏疽《外科学总论》
  9. 新生儿锁骨骨折《家庭医学百科-医疗康复篇》
  10. 新生儿疱疹《默克家庭诊疗手册》
  11. 新生儿脱水热《家庭医学百科-医疗康复篇》
  12. 新生儿呕吐《家庭医学百科-医疗康复篇》
  13. 新生儿小便不通《小儿常见病单验方》
  14. 新生儿脓疱病《皮肤性病学》
  15. 新生儿硬肿症《家庭医学百科-医疗康复篇》
  16. 新生儿脑膜炎《默克家庭诊疗手册》
  17. 新生儿硬肿症《儿科学》
  18. 新生儿颅内出血《家庭医学百科-医疗康复篇》
  19. 新生儿与新生儿疾病《儿科学》
  20. 新生儿颅骨歌诀《人体解剖学歌诀》
  21. 新生儿窒息《妇产科学》
  22. 新生儿泪囊炎《眼科学》
  23. 新生小儿脐中屎《证类本草》
  24. 新生儿科病历《病历书写规范》
  25. 新生浴儿《中医词典》
  26. 新生儿结膜炎《默克家庭诊疗手册》
  27. 新斯的明《药理学》
  28. 新生儿疾病筛查《家庭医学百科-医疗康复篇》
  29. 新斯的明中毒《医院药学》
  30. 新生儿疾病的特点《家庭医学百科-医疗康复篇》
  31. 新痰《中医词典》


病理生理和病理解剖学变化_《儿科学》_中医儿科_【岐黄之术】

二、病理生理和病理解剖学变化

二、病理生理和病理解剖学变化

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）脑的能量来源和其他器官不同，几乎全部由葡萄糖氧化而来。新生儿脑代谢最旺盛，脑耗氧量是全身耗氧量的一半。脑内糖原很少，葡萄糖及氧全靠脑血循环供应，缺氧首先影响脑。脑在缺氧情况下引起如下四种改变：

1. 能量代谢障碍：缺氧时脑组织酵解作用增加5-10倍，引起代谢性酸中毒。

2. 通气功能障碍：CO2贮留，使Paco2升高，产生呼吸性酸中毒。

3．另方面使钠泵运转障碍，脑细胞内氯化钠增高，引起细胞内水肿。

4．脑微血管缺氧及血流减少，引起脑缺血，并引起血管通透性增高产生血管源性脑水肿，进一步造成脑缺血，继之发生脑坏死。

（二）神经病理特征与神经系统后遗症的关系：

其病理基础是缺氧性脑病。基本病理改变是脑水肿和脑坏死。缺氧主要引起脑水肿及神经元坏死。而缺血主要引起脑血管梗塞及白质软化。目前认为有五种基本类型的病理改变：

1．脑水肿：ATP减少所引起的细胞内水肿及血管通透性增加的细胞外水肿（血管源性两者皆可压迫血管加重缺氧缺血）。脑水肿可见前囟隆起、骨缝加宽、脑膜紧张、脑回扁宽、脑沟变浅及脑室腔变窄。

2．选择性神经元坏死：大脑及小脑皮层的神经元坏死，导致脑回萎缩，胶质纤维增生。此型脑损伤常见的后遗症为运动障碍、智力缺陷和惊厥。为缺氧性损伤，足月儿多见。

3．基底神经节大理石样变性：基底节和丘脑出现大理石样花纹。镜检神经元大量脱失、神经胶质增生，并有髓鞘过度形成。临床上表现锥体外系功能失调，手足徐动与此有关。为缺氧性脑损伤。

4．大脑矢状旁区神经元损伤：矢状窦两旁的带状区出现缺血性脑梗塞，该区域相当于肩和骨盆的中枢神经投影区。临床上出现肩及髂关节无力，也可有皮质盲。多见于足月儿。

5．脑室周围白质转化：这种缺血性损伤在早产儿多。病变位于侧脑室周围的深部白质区软化和坏死，软化面积大时可液化成囊，称空洞脑。临床表现为痉挛性瘫痪，智力低下及脑积水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　新生儿缺氧缺血性脑病
  • 当前页：二、病理生理和病理解剖学变化
  • 下一页：三、临床症状
<<< 返回本书目录
  1. 病理反射pathoiogic《神经精神疾病诊断学》
  2. 病理生理学的发展简史《病理生理学》
  3. 病理反射《物理诊断学》
  4. 病理生理学的内容《病理生理学》
  5. 病理《中医名词词典》
  6. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  7. 病可下证《脉经》
  8. 病理特征《动脉粥样硬化》
  9. 病可温证《脉经》
  10. 病理性Q波 【疾病症状】
  11. 病可温十三条《仲景伤寒补亡论》
  12. 病理性REM睡眠【疾病症状】
  13. 病可吐证《脉经》
  14. 病理性赌博【疾病症状】
  15. 病可水证《脉经》
  16. 病理性发笑和哭喊【疾病症状】
  17. 病可水八条《仲景伤寒补亡论》
  18. 病理性钙化【疾病症状】
  19. 病可灸证《脉经》
  20. 病理性骨折《病理学》
  21. 病可灸八条《仲景伤寒补亡论》
  22. 病理性骨折【疾病症状】
  23. 病可火证《脉经》
  24. 病理性黄疸【疾病症状】
  25. 病可火二条《仲景伤寒补亡论》
  26. 病理性近视【疾病症状】
  27. 病可发汗证《脉经》
  28. 病理性神经损伤【疾病症状】
  29. 病可刺证《脉经》
  30. 病理性听觉适应【疾病症状】
  1. 病理生理和病理解剖学变化《儿科学》
  2. 病理生理变化《普通外科学》
  3. 病理生理及发病机制《儿科学》
  4. 病理生理《普通外科学》
  5. 病理生理学的发展简史《病理生理学》
  6. 病理生理《儿科学》
  7. 病理生理学的内容《病理生理学》
  8. 病理生理《急诊医学》
  9. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  10. 病理生理《急诊医学》
  11. 病理生理诊断《心脏病学》
  12. 病理生理《临床营养学》
  13. 病理特征《动脉粥样硬化》
  14. 病理全息与先兆《中医疾病预测》
  15. 病理条件下的肺血流分布不均《急诊医学》
  16. 病理情况《药理学》
  17. 病理性骨折《病理学》
  18. 病理类型《普通外科学》
  19. 病理性呼吸者《物理诊断学》
  20. 病理及病理生理《儿科学》
  21. 病理性简述《神经精神疾病诊断学》
  22. 病理反射《神经精神疾病诊断学》
  23. 病理性脉象《中医诊断学》
  24. 病理反射《物理诊断学》
  25. 病理性因素《中医基础理论》
  26. 病理变化《传染病》
  27. 病理性赘述《神经精神疾病诊断学》
  28. 病理变化《病理学》
  29. 病理性自身免疫发生机制《医学免疫学》
  30. 病理《胸外科学》
  31. 病理学《中国医学通史》


临床症状_《儿科学》_中医儿科_【岐黄之术】

三、临床症状

三、临床症状

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）多为足月适于胎龄儿、具有明显宫内窘迫史或产时窒息史（Apgar评分1分钟<3，5分钟<6，经抢救10分钟后始有自主呼吸，或需用气管内插管正压呼吸2分钟以上者）。

（二）意识障碍是本症的重要表现。生后即出现异常神经症状并持续24小时以上。轻型仅有激惹或嗜睡；重型意识减退、昏迷或木僵。

（三）脑水肿征候是围产儿HIE的特征，前囟饱满、骨缝分离、头围增大。

（四）惊厥：多见于中、重型病例，惊厥可为不典型局灶或多灶性，阵挛型和强直性肌阵挛型。发作次数不等，多在生后24小时发作，24小时以内发作者后遗症发病率明显增加。

（五）肌张力增加、减弱或松软。可出现癫痫。

（六）原始反射异常：如拥抱反射过分活跃、减弱或消失。吸吮反射减弱或消失。

重症病例出现中枢性呼吸衰竭，有呼吸节律不齐、呼吸暂停、以及眼球震颤、瞳孔改变等脑干损伤表现。

HIE的临床症状以意识状态、肌张力变化和惊厥最重要，是区别脑病严重程度和后遗症的主要指标。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、病理生理和病理解剖学变化
  • 当前页：三、临床症状
  • 下一页：四、临床诊断和分度
<<< 返回本书目录
  1. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  2. 临河风气药酒【方剂大全】
  3. 临床诊断的分歧及一致性的判断《流行病学》
  4. 临盆《妇科心法要诀》
  5. 临床应用《物理诊断学》
  6. 临盆《医宗金鉴》
  7. 临床依从性及其监测《流行病学》
  8. 临盆七候《济生集》
  9. 临床药学概述《医院药学》
  10. 临汝药酒【方剂大全】
  11. 临床药物利用评价《医院药学》
  12. 临蓐《邯郸遗稿》
  13. 临床药理学进展与二十一世纪药物治疗学展望《医院药学》
  14. 临蓐《张氏医通》
  15. 临床药理学概述《医院药学》
  16. 临时救【中药大全】
  17. 临床水与电解质平衡和体液的酸碱平衡《急诊医学》
  18. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  19. 临床试验设计原则《预防医学》
  20. 临月束胎《济阴纲目》
  21. 临床试验设计的组成部分《预防医学》
  22. 临证察机《思考中医》
  23. 临床试验的定义及其特征《预防医学》
  24. 临证须辨疑似《三十年临证经验集》
  25. 临床生物化学实验室中计算机的应用《临床生物化学》
  26. 临证须辨疑似《邹孟城三十年临证经验集》
  27. 临床生物化学实验室数据的作用和有效使用《临床生物化学》
  28. 临证治案八《时病论》
  29. 临床生物化学实验室的检验项目《临床生物化学》
  30. 临证治案二《时病论》
  1. 临床症状《儿科学》
  2. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  3. 临床症状和病理变化《临床营养学》
  4. 临床诊断和分度《儿科学》
  5. 临床症状和诊断《普通外科学》
  6. 临床诊断的分歧及一致性的判断《流行病学》
  7. 临床症状及诊断《临床营养学》
  8. 临床诊断《核、化学武器损伤》
  9. 临床肿瘤学《中国医学通史》
  10. 临床诊断《核、化学武器损伤》
  11. 临床重要性和特点《眼科学》
  12. 临床应用《药理学》
  13. 临界相变《思考中医》
  14. 临床应用《临床营养学》
  15. 临盆《中医词典》
  16. 临床意义《儿科学》
  17. 临盆《医宗金鉴》
  18. 临床意义《实用免疫细胞与核酸》
  19. 临盆《妇科心法要诀》
  20. 临床意义《实用免疫细胞与核酸》
  21. 临盆服药《医述》
  22. 临床意义《实用免疫细胞与核酸》
  23. 临盆七候《济生集》
  24. 临床意义《实用免疫细胞与核酸》
  25. 临泣《针灸大成》
  26. 临床依从性及其监测《流行病学》
  27. 临泣《针灸大成》
  28. 临床药学研究科（室）职责与人员设置《医院药学》
  29. 临泣《中医词典》
  30. 临床药学室工作制度《医院药学》
  31. 临泣（俞穴）《子午流注说难》


临床诊断和分度_《儿科学》_中医儿科_【岐黄之术】

四、临床诊断和分度

四、临床诊断和分度

  • 上一页
  • 目录
  • 相关
  • 下一页

临床诊断依据：

（一）具有明显的围产期窒息史。见于生后12小时或24小时内出现异常神经症状，如意识障碍、肌张力改变及原始反射异常。

（二）病情危重者有惊厥及呼吸衰竭。

根据病情不同分轻、中、重三度：

（一）轻度：过度觉醒状态、易激惹、兴奋和高度激动性（抖动、震颤），拥抱反射活跃。

（二）中度：抑制状态、嗜睡或浅昏迷、肌张力低下，50%病例有惊厥发作、呼吸暂停和拥抱、吸吮反射减弱。

（三）重度：昏迷状态、反射消失、肌张力减弱或消失，生后数小时至12小时出现惊厥且呈持续状态，或为去大脑僵直状态。

表2-6　HIE分度

项 目 | 轻 度 | 中 度 | 重 度
意识 肌 张 力 原始反射： 拥抱反射 吸吮反射 惊厥 中枢性呼吸衰竭 瞳孔改变 前囟张力 病程及预后 | 过度兴奋 正常 稍 活 跃 正常 无 无 无 正 常 症状持续24小时左右，预后好 | 嗜睡、迟钝 减低 减弱 减弱 通常伴有 无或轻度 缩 小 正常或稍饱满 大多数患儿一周后症状消失；不消失者如存活可能有后遗症 | 昏迷 松软 消失 消失 多见或持续 常有 不对称、扩大或光反应消失 饱满、紧张 病死率高，多数在一周内死亡，存活者症状可持续数周，多有后遗症

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、临床症状
  • 当前页：四、临床诊断和分度
  • 下一页：五、辅助检查：
<<< 返回本书目录
  1. 临床诊断的分歧及一致性的判断《流行病学》
  2. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  3. 临床应用《物理诊断学》
  4. 临河风气药酒【方剂大全】
  5. 临床依从性及其监测《流行病学》
  6. 临盆《妇科心法要诀》
  7. 临床药学概述《医院药学》
  8. 临盆《医宗金鉴》
  9. 临床药物利用评价《医院药学》
  10. 临盆七候《济生集》
  11. 临床药理学进展与二十一世纪药物治疗学展望《医院药学》
  12. 临汝药酒【方剂大全】
  13. 临床药理学概述《医院药学》
  14. 临蓐《邯郸遗稿》
  15. 临床水与电解质平衡和体液的酸碱平衡《急诊医学》
  16. 临蓐《张氏医通》
  17. 临床试验设计原则《预防医学》
  18. 临时救【中药大全】
  19. 临床试验设计的组成部分《预防医学》
  20. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  21. 临床试验的定义及其特征《预防医学》
  22. 临月束胎《济阴纲目》
  23. 临床生物化学实验室中计算机的应用《临床生物化学》
  24. 临证察机《思考中医》
  25. 临床生物化学实验室数据的作用和有效使用《临床生物化学》
  26. 临证须辨疑似《三十年临证经验集》
  27. 临床生物化学实验室的检验项目《临床生物化学》
  28. 临证须辨疑似《邹孟城三十年临证经验集》
  29. 临床生物化学检验质量控制《临床生物化学》
  30. 临证治案八《时病论》
  1. 临床诊断和分度《儿科学》
  2. 临床诊断的分歧及一致性的判断《流行病学》
  3. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  4. 临床诊断《核、化学武器损伤》
  5. 临床症状《儿科学》
  6. 临床诊断《核、化学武器损伤》
  7. 临床症状和病理变化《临床营养学》
  8. 临床应用《药理学》
  9. 临床症状和诊断《普通外科学》
  10. 临床应用《临床营养学》
  11. 临床症状及诊断《临床营养学》
  12. 临床意义《儿科学》
  13. 临床肿瘤学《中国医学通史》
  14. 临床意义《实用免疫细胞与核酸》
  15. 临床重要性和特点《眼科学》
  16. 临床意义《实用免疫细胞与核酸》
  17. 临界相变《思考中医》
  18. 临床意义《实用免疫细胞与核酸》
  19. 临盆《中医词典》
  20. 临床意义《实用免疫细胞与核酸》
  21. 临盆《医宗金鉴》
  22. 临床依从性及其监测《流行病学》
  23. 临盆《妇科心法要诀》
  24. 临床药学研究科（室）职责与人员设置《医院药学》
  25. 临盆服药《医述》
  26. 临床药学室工作制度《医院药学》
  27. 临盆七候《济生集》
  28. 临床药学科（室）职责与人员设置《医院药学》
  29. 临泣《针灸大成》
  30. 临床药学概述《医院药学》
  31. 临泣《针灸大成》


辅助检查_《儿科学》_中医儿科_【岐黄之术】

五、辅助检查：
在线购买《儿科学》正版书籍

五、辅助检查：

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）颅脑超声检查：有特异性诊断价值

1．普遍回声增强、脑室变窄或消失，提示有脑水肿。

2．脑室周围高回声区，多见于侧脑室外角的后方，提示可能有脑室周围白质软化。

3．散在高回声区，由广泛散布的脑实质缺血所致。

4．局限性高回声区，表明某一主要脑血管分布的区域有缺血性损害。

（二）CT所见：多有脑萎缩表现

1．轻度：散在、局灶低密度分布2个脑叶。

2．中度：低密度影超过2个脑叶，白质灰质对比模糊。

3．重度：弥漫性低密度影、灰质白质界限丧失，但基底节、小脑尚有正常密度，侧脑室狭窄受压。

中重度常伴有蜘网膜下腔充血、脑室内出血或脑实质出血。

（三）脑干听觉诱发电位（BAEP）：需动态观察V波振幅及V/I振幅比值，若持续偏低提示神经系统损害。

（四）血清磷酸肌酸激酶脑型同功酶增高，此酶是脑组织损伤程度的特异性酶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、临床诊断和分度
  • 当前页：五、辅助检查：
  • 下一页：六、治疗：
<<< 返回本书目录
  1. 辅正丸【方剂大全】
  2. 辅助性肝移植《临床肝移植》
  3. 辅正驱邪汤【方剂大全】
  4. 腑病合输《黄帝内经太素》
  5. 辅正除邪汤【方剂大全】
  6. 腑治法《石室秘录》
  7. 辅药方《异授眼科》
  8. 腐巴【中药大全】
  9. 辅阳饮【方剂大全】
  10. 腐卑【中药大全】
  11. 辅相振阳丸【方剂大全】
  12. 腐婢《本草纲目》完整版
  13. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  14. 腐婢《证类本草》
  15. 釜脐墨【中药大全】
  16. 腐婢【中药大全】
  17. 釜脐墨《本草纲目》图文版
  18. 腐婢根【中药大全】
  19. 釜脐墨《本草纲目》完整版
  20. 腐草散【方剂大全】
  21. 釜底抽薪散【方剂大全】
  22. 腐尽生肌散【方剂大全】
  23. 俯按山源《养生导引秘籍》
  24. 腐沫【中药大全】
  25. 府舍穴【胸部腹部穴位】
  26. 腐皮白果粥【方剂大全】
  27. 府判补药方【方剂大全】
  28. 腐皮银杏粥【方剂大全】
  29. 斧磓丸【方剂大全】
  30. 腐肉《景岳全书》
  1. 辅助检查《儿科学》
  2. 辅助检查《儿科学》
  3. 辅助手法《气功外气疗法》
  4. 辅药方《异授眼科》
  5. 辅助手法《中医词典》
  6. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  7. 辅助性肝移植《临床肝移植》
  8. 辅骨《中医词典》
  9. 辅佐细胞的共性及作用《免疫学和免疫学检验》
  10. 辅骨《中医名词词典》
  11. 辅佐细胞的类型及特点《免疫学和免疫学检验》
  12. 釜脐墨《药性切用》
  13. 腑《中医词典》
  14. 釜脐墨《本草撮要》
  15. 腑病合输《黄帝内经太素》
  16. 釜脐墨《本草分经》
  17. 腑会《中医词典》
  18. 釜脐墨《本草便读》
  19. 腑输《中医词典》
  20. 釜脐墨《本草从新》
  21. 腑输精于脏《中医名词词典》
  22. 釜脐墨《本草易读》
  23. 腑输精于脏《中医词典》
  24. 釜脐墨《本草纲目》
  25. 腑俞七十二穴《中医词典》
  26. 釜沸脉《中医词典》
  27. 腑与腑之间的关系《中医基础理论》
  28. 釜沸脉《中医名词词典》
  29. 腑证《中医名词词典》
  30. 釜底抽薪蜜膏《食物疗法》
  31. 腑证《中医词典》


治疗_《儿科学》_中医儿科_【岐黄之术】

六、治疗：
在线购买《儿科学》正版书籍

六、治疗：

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗的目的在于尽可能改善已经受损害神经元的代谢功能；维持体内环境的稳定；同时应予以控制惊厥、减轻脑水肿、改善脑血流和脑细胞代谢等特殊治疗。

（一）一般治疗：

①纠正低氧血症和高碳酸血症，必要时使用人工呼吸器。

②纠正低血压：保证充分的脑血流灌注，常用多巴胺每分钟5-10μg/kg，静脉滴注。

③供给足够的葡萄糖以满足脑组织能量代谢需要：可按每分钟6-8mg/kg给予。

④纠正代谢性酸中毒：碳酸氢钠2-3mEg/kg10%葡萄糖稀释后缓慢静滴。

⑤血钙低于1.9mmol/L时可静脉葡萄糖酸钙。

⑥适当限制液体入量：每日量50-60ml/kg。输液速度在4ml/kg/h以内。

（二）控制惊厥：首选苯巴比妥钠，首次剂量给15-20mg/kg，如未止惊可按每次5mg/kg追加1-2次，间隔5-10分钟，总负荷重为25-30mg/kg。第2日开始维持量每日4-5mg/kg（一次或分两次静脉注射）。最好能监测血药浓度，惊厥停止后一周停用。如惊厥频繁发作可加用安定或水化氯醛。

（三）控制颅压增高：选用地塞米松0.5mg/kg，速尿1mg/kg静注，4-6小时后重复应用。连用2-3次后若颅压仍高，改用甘露醇0.25-0.5g/kg静注，间歇4-6小时。力争在48-72小时内使颅压明显下降。

（四）中枢神经系统兴奋药等：可用细胞色素C、三磷酸脲苷、辅酶A等，每日静脉滴注，直至症状明显好转；也可使用胞二磷胆碱100-125mg/日，稀释后静点，生后第2日开始每日一次静滴；脑活素5ml以生理盐水稀释后静滴，均可改善脑组织代谢。

治疗必须持续至症状完全消失。中度HIE应治疗10-14日，重度HIE应治疗14-21日或更长。治疗开始得愈早愈好，一般应在生后24小时内即开始治疗。尽量避免生后各种病理因素加重脑损伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、辅助检查：
  • 当前页：六、治疗：
  • 下一页：七、预后
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《儿科学》
  2. 治疗《儿科学》
  3. 治疗《儿科学》
  4. 治疗《儿科学》
  5. 治疗《儿科学》
  6. 治疗《儿科学》
  7. 治疗《儿科学》
  8. 治疗《儿科学》
  9. 治疗《儿科学》
  10. 治疗《儿科学》
  11. 治疗《外科学总论》
  12. 治疗《儿科学》
  13. 治疗《外科学总论》
  14. 治疗《儿科学》
  15. 治疗《普通外科学》
  16. 治疗《儿科学》
  17. 治疗《普通外科学》
  18. 治疗《儿科学》
  19. 治疗《普通外科学》
  20. 治疗《心脏病学》
  21. 治疗《普通外科学》
  22. 治疗《传染病》
  23. 治疗《普通外科学》
  24. 治疗《传染病》
  25. 治疗《普通外科学》
  26. 治疗《传染病》
  27. 治疗《普通外科学》
  28. 治疗《传染病》
  29. 治疗《普通外科学》
  30. 治疗《传染病》
  31. 治疗《普通外科学》


预后_《儿科学》_中医儿科_【岐黄之术】

七、预后

七、预后

  • 上一页
  • 目录
  • 相关
  • 下一页

导致不良预后的一些因素有：①重度HIE；②出现脑干症状：如瞳孔和呼吸的改变；③频繁惊厥发作药物不能控制者。治疗一周后症状仍未消失者。④治疗二周后脑电图仍有中度以上改变。⑤脑B超和脑CT有Ⅲ-Ⅳ级脑室内出血，脑实质有大面积缺氧缺血性改变，尤其在1-2周后出现囊腔空洞者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、治疗：
  • 当前页：七、预后
  • 下一页：八、预防
<<< 返回本书目录
  1. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  2. 预后的判断《流行病学》
  3. 预防中风《寿世保元》
  4. 预激综合征【疾病大全】
  5. 预防中风《经验丹方汇编》
  6. 预解宣毒《麻科活人全书》
  7. 预防与保健《中医妇科学》
  8. 预料疹后《经验麻科》
  9. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  10. 预免难产《冯氏锦囊秘录》
  11. 预防瘟疫【方剂主治】
  12. 预兆《冯氏锦囊秘录》
  13. 预防流感【中药主治】
  14. 预知子《本草纲目》完整版
  15. 预防接种《传染病》
  16. 预知子《本草图经》
  17. 预防感染的免疫接种《默克家庭诊疗手册》
  18. 预知子《证类本草》
  19. 预防保健策略和措施《预防医学》
  20. 预知子《本草纲目》图文版
  21. 预防《中医基础理论》
  22. 预知子【中药大全】
  23. 预防《证治准绳·幼科》
  24. 预知子圆【方剂大全】
  25. 预防《痧疹辑要》
  26. 欲不可遏法宜疏肝健脾《读医随笔》
  27. 预测值《流行病学》
  28. 欲不可绝-养生余录（上）《古今医统大全》
  29. 预卜生机《医学集成》
  30. 欲不可强-养生余录（上）《古今医统大全》
  1. 预后《儿科学》
  2. 预后《心脏病学》
  3. 预后《基因诊断与性传播疾病》
  4. 预后《传染病》
  5. 预后的判断《流行病学》
  6. 预后《传染病》
  7. 预后与随访《儿科学》
  8. 预后《传染病》
  9. 预激综合征《默克家庭诊疗手册》
  10. 预后《传染病》
  11. 预激综合征《心脏病学》
  12. 预后《传染病》
  13. 预激综合症《物理诊断学》
  14. 预后《传染病》
  15. 预解痘毒方《奇方类编》
  16. 预后《传染病》
  17. 预解胎毒免痘《寿世保元》
  18. 预后《传染病》
  19. 预解小儿胎毒秘方《华佗神方》
  20. 预后《传染病》
  21. 预解宣毒《麻科活人全书》
  22. 预后《传染病》
  23. 预料疹后《经验麻科》
  24. 预后《临床营养学》
  25. 预免难产《冯氏锦囊秘录》
  26. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  27. 预免难产《女科精要》
  28. 预防中风《经验丹方汇编》
  29. 预养以培其元一《育婴家秘》
  30. 预防中风《急救广生集》
  31. 预兆《冯氏锦囊秘录》


预防_《儿科学》_中医儿科_【岐黄之术】

八、预防

八、预防

  • 上一页
  • 目录
  • 相关
  • 下一页

预防重于治疗，一旦发现胎儿宫内窘迫，立即为产妇供氧，并准备新生儿的复苏和供氧。新生儿出生后宜平卧，头部稍高，少扰动。

（一）在分娩过程中要严密监护胎儿心率，定时测定胎儿头皮血pH和血气，发现宫内窘迫须及时给氧及静注葡萄糖等药物，并选择最佳方式尽快结束分娩。

（二）生后窒息的新生儿，要力争在5分钟内建立有效呼吸和完善的循环功能，尽量减少生后缺氧对脑细胞的损伤。

（三）窒息复苏后的新生儿要密切观察神经症状和监护各项生命体征，一旦发现有异常神经症状如意识障碍、肢体张力减弱、以及原始反射不易引出，便应考虑本病的诊断，及早给予治疗，以减少存活者中后遗症的发生率。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、预后
  • 当前页：八、预防
  • 下一页：第三章　营养缺乏性疾病
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《儿科学》
  2. 预防《儿科学》
  3. 预防《儿科学》
  4. 预防《儿科学》
  5. 预防《儿科学》
  6. 预防《儿科学》
  7. 预防《外科学总论》
  8. 预防《传染病》
  9. 预防《普通外科学》
  10. 预防《传染病》
  11. 预防《普通外科学》
  12. 预防《传染病》
  13. 预防《普通外科学》
  14. 预防《传染病》
  15. 预防《基因诊断与性传播疾病》
  16. 预防《传染病》
  17. 预防《基因诊断与性传播疾病》
  18. 预防《传染病》
  19. 预防《基因诊断与性传播疾病》
  20. 预防《传染病》
  21. 预防《基因诊断与性传播疾病》
  22. 预防《传染病》
  23. 预防《基因诊断与性传播疾病》
  24. 预防《传染病》
  25. 预防《基因诊断与性传播疾病》
  26. 预防《传染病》
  27. 预防《眼科学》
  28. 预防《传染病》
  29. 预防保健策略和措施《预防医学》
  30. 预防《传染病》
  31. 预防传染《家庭医学百科-医疗康复篇》


营养缺乏性疾病_《儿科学》_中医儿科_【岐黄之术】

第三章　营养缺乏性疾病

第三章　营养缺乏性疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

随着我国人民生活的极大改善及卫生知识的普及和医序技术的提高，营养缺乏病较前已大为减少，但因饮食习惯不良、护理不当、病后失养或不良的家庭及环境因素等所致的营养缺乏症，仍是目前不可忽视的重要疾病，被列入重点防治的小儿四病范畴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、预防
  • 当前页：第三章　营养缺乏性疾病
  • 下一页：一、维生素D的的正常代谢和调节
<<< 返回本书目录
  1. 营养缺乏性疾病《儿科学》
  2. 营养性大细胞贫血《家庭医学百科-医疗康复篇》
  3. 营养缺乏所致疾病的案例讨论《预防医学》
  4. 营养性疾病《默克家庭诊疗手册》
  5. 营养过剩，为什么中医还要进补呢?《中医之钥》
  6. 营养性巨幼红细胞性贫血《百病自测》
  7. 营养概述《默克家庭诊疗手册》
  8. 营养性巨幼红细胞性贫血《儿科学》
  9. 营养代谢障碍疾病【疾病大全】
  10. 营养性巨幼红细胞性贫血【疾病大全】
  11. 营养代谢缺乏【疾病症状】
  12. 营养性巨幼细胞性贫血（Nutritional Megaloblastic Anemia）《血液病学》
  13. 营养代谢疾病伴发的精神障碍【疾病大全】
  14. 营养性皮肤改变【疾病症状】
  15. 营养不良性水肿【疾病症状】
  16. 营养性贫血《老年百病防治》
  17. 营养不良性皮肤钙化病【疾病大全】
  18. 营养性贫血《临床营养学》
  19. 营养不良性肝硬化【疾病大全】
  20. 营养性缺铁性贫血《百病自测》
  21. 营养不良和消瘦《家庭医学百科-医疗康复篇》
  22. 营养性缺铁性贫血《家庭医学百科-医疗康复篇》
  23. 营养不良(Malnutrition)《儿科学》
  24. 营养性障碍nutritional disturbance《神经精神疾病诊断学》
  25. 营养不良【中药主治】
  26. 营养有关疾病防制《预防医学》
  27. 营养不良【疾病大全】
  28. 营养与癌瘤《临床营养学》
  29. 营养不良【疾病症状】
  30. 营养与感染《临床激光治疗学》
  1. 营养缺乏性疾病《儿科学》
  2. 营养缺乏病的治疗通则《临床营养学》
  3. 营养缺乏性脑病《神经精神疾病诊断学》
  4. 营养缺乏病的诊断《临床营养学》
  5. 营养缺乏性神经病《临床营养学》
  6. 营养缺乏病的病因《临床营养学》
  7. 营养失调《预防医学》
  8. 营养缺乏病的表现《临床营养学》
  9. 营养失调与其他疾病《预防医学》
  10. 营养评估《默克家庭诊疗手册》
  11. 营养素的需要量《临床营养学》
  12. 营养和血脂及动脉粥样硬化《临床营养学》
  13. 营养调查《预防医学》
  14. 营养和心肌梗塞《临床营养学》
  15. 营养调查的内容和对象《预防医学》
  16. 营养和高血压病《临床营养学》
  17. 营养物质的吸收与运转《医学微生物学》
  18. 营养过剩，为什么中医还要进补呢?《中医之钥》
  19. 营养性大细胞贫血《家庭医学百科-医疗康复篇》
  20. 营养供给《默克家庭诊疗手册》
  21. 营养性肝脏疾病的原因《临床营养学》
  22. 营养概述《默克家庭诊疗手册》
  23. 营养性疾病《默克家庭诊疗手册》
  24. 营养的药理学《临床激光治疗学》
  25. 营养性巨幼红细胞性贫血《临床营养学》
  26. 营养不良和消瘦《家庭医学百科-医疗康复篇》
  27. 营养性巨幼红细胞性贫血《百病自测》
  28. 营养不良对代谢和免疫功能的影响《临床营养学》
  29. 营养性巨幼细胞性贫血《血液病学》
  30. 营养不良《儿科学》
  31. 营养性贫血《老年百病防治》


维生素D的的正常代谢和调节_《儿科学》_中医儿科_【岐黄之术】

一、维生素D的的正常代谢和调节

一、维生素D的的正常代谢和调节

  • 上一页
  • 目录
  • 相关
  • 下一页

维生素D是脂溶性维生素，现认为它具有激素的性质，但其在未经机体有关系统处理前，不论内源性者（胆骨化醇），或从食物中摄取的D2和D3（麦角骨化醇），均不具生物活性，它们须在肝细胞骨先经25-化酶系统作用，使其转变为25-羟基胆骨化醇[25-（OH）D3]，再经肾脏近曲小管细胞内1-羟化酶系统作用，进一步变为1，25-双羟基胆骨化醇[1，256-（OH）2D3]方具有最强的抗佝偻病活性，其最后产物对钙、磷的调节作用可高于25（OH）D3200倍，对骨盐形成作用高100倍，25-（OH）D3和1，25-（OH）D3-生成后，反过来可抑制各酶系统，使其在体内保持动态平衡。

肾脏中1，25-（OH）2D3的生成受血清钙、磷浓度及状旁腺素、降钙素的调节，低血钙时甲状旁腺素分泌增加并抑制降钙素的分泌，从而促进1，25-（OH）2D3的生成；高血钙则相反。高血磷和降钙素均抑制裁5-（OH）D3转变为1，25-（OH）2D3，而使其转变为24，25－双羟基胆骨化醇[24,25(OH)2D3]，后者升高血钙的作用甚少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章　营养缺乏性疾病
  • 当前页：一、维生素D的的正常代谢和调节
  • 下一页：二、1，25-（OH）[XB]2[/XB]D[XB]3[/XB]的主要生理功能
<<< 返回本书目录
  1. 维生素C有益于免疫《免疫与健康》
  2. 维生素D缺乏【疾病症状】
  3. 维生素C缺乏病【疾病大全】
  4. 维生素D缺乏（Vitamin　D　deficiency　disease）《儿科学》
  5. 维生素C缺乏病《临床营养学》
  6. 维生素D缺乏病《临床营养学》
  7. 维生素C缺乏【疾病症状】
  8. 维生素D缺乏病【疾病大全】
  9. 维生素B族缺乏【疾病症状】
  10. 维生素D缺乏神经病【疾病大全】
  11. 维生素B6依赖综合征【疾病大全】
  12. 维生素D缺乏性佝偻病《家庭医学百科-医疗康复篇》
  13. 维生素B2缺乏病《临床营养学》
  14. 维生素D缺乏性佝偻病《中医儿科学》
  15. 维生素B1缺乏症（脚气病）《家庭医学百科-医疗康复篇》
  16. 维生素D缺乏性佝偻病【疾病大全】
  17. 维生素B1缺乏病【疾病大全】
  18. 维生素D依赖性佝偻病【疾病大全】
  19. 维生素B1缺乏病《临床营养学》
  20. 维生素D中毒《家庭医学百科-医疗康复篇》
  21. 维生素B1缺乏【疾病症状】
  22. 维生素D中毒【疾病症状】
  23. 维生素B12吸收不良【疾病症状】
  24. 维生素D中毒症【疾病大全】
  25. 维生素B12缺乏所致贫血【疾病大全】
  26. 维生素E缺乏【疾病症状】
  27. 维生素B6缺乏病【疾病大全】
  28. 维生素E缺乏病【疾病大全】
  29. 维生素B2缺乏病【疾病大全】
  30. 维生素E缺乏神经病【疾病大全】
  1. 维生素D的的正常代谢和调节《儿科学》
  2. 维生素D《预防医学》
  3. 维生素D的毒性和维生素D过多症《临床营养学》
  4. 维生素D《生物化学与分子生物学》
  5. 维生素D的临床应用《临床营养学》
  6. 维生素D《医院药学》
  7. 维生素D抵抗性佝偻病《默克家庭诊疗手册》
  8. 维生素D《临床营养学》
  9. 维生素D缺乏性佝偻病《家庭医学百科-医疗康复篇》
  10. 维生素C在临床应用中的价值《临床营养学》
  11. 维生素D缺乏性佝偻病《中医儿科学》
  12. 维生素C有益于免疫《免疫与健康》
  13. 维生素D缺乏性佝偻病《儿科学》
  14. 维生素C缺乏病《临床营养学》
  15. 维生素D缺乏性手足搐搦症《儿科学》
  16. 维生素C（抗坏血酸，VC）《预防医学》
  17. 维生素D中毒《家庭医学百科-医疗康复篇》
  18. 维生素C（抗坏血酸）《医院药学》
  19. 维生素E《临床营养学》
  20. 维生素C《临床营养学》
  21. 维生素E《生物化学与分子生物学》
  22. 维生素B复合体《生物化学与分子生物学》
  23. 维生素E《预防医学》
  24. 维生素B6《临床营养学》
  25. 维生素E（生育酚,产妊酚）《医院药学》
  26. 维生素B2缺乏病《临床营养学》
  27. 维生素E的作用《动脉粥样硬化》
  28. 维生素B2《预防医学》
  29. 维生素E缺乏症《默克家庭诊疗手册》
  30. 维生素B2《临床营养学》
  31. 维生素E缺乏症《家庭医学百科-医疗康复篇》


1，25-（OH）[XB]2[/XB]D[XB]3[/XB]的主要生理功能_《儿科学》_中医儿科_【岐黄之术】

二、1，25-（OH）[XB]2[/XB]D[XB]3[/XB]的主要生理功能

二、1，25-（OH）[XB]2[/XB]D[XB]3[/XB]的主要生理功能

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）促进肠道钙、磷吸收

（二）促进肾小管对钙、磷的重吸收

（三）促进成骨细胞功能，使血中钙、磷向骨质生长部位沉着，形成新骨；也促进破骨细胞活动，使旧骨中骨盐溶介，运到血中的钙、磷增加，从而使细胞外液中钙、磷浓度增高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、维生素D的的正常代谢和调节
  • 当前页：二、1，25-（OH）[XB]2[/XB]D[XB]3[/XB]的主要生理功能
  • 下一页：三、维生素D缺乏性佝偻病（Vitamin D deficiency Rikets）
<<< 返回本书目录
  1. □陷《医宗金鉴》
  2. 17－羟孕酮《常用化验值及意义》
  3. □填《医宗金鉴》
  4. 1min快速检测幽门螺杆菌《中国幽门螺杆菌研究》
  5. □沙《医宗金鉴》
  6. 1呼吸衰竭判定标准《儿科学》
  7. □乳《医宗金鉴》
  8. 1岁左右出现进行性面容丑陋【疾病症状】
  9. □疮入眼歌《医宗金鉴》
  10. 1无菌试验培养基处方《中国生物制品规程》
  11. 〔月廉〕疮《医宗金鉴》
  12. 20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）《中国生物制品规程》
  13. 〔骨翏〕疽、肩风毒《医宗金鉴》
  14. 21-羟化酶缺陷症【疾病症状】
  15. 〔倍〕癗《医宗金鉴》
  16. 21世纪的人口老龄化《老年学》
  17. 【附】四时感冒-幼幼汇集（上）《古今医统大全》
  18. 24小时pH监测《胃肠动力检查手册》
  19. 『气』的调度《人体使用手册》
  20. 24小时pH监测《胃肠动力检查手册》
  21. 《专治麻痧》述古编叙《专治麻痧初编》
  22. 24小时胆汁监测《胃肠动力检查手册》
  23. 《中医眼科备读》目录《中医眼科备读》
  24. 2号养胃汤【方剂大全】
  25. 《中医眼科备读》勘误表《中医眼科备读》
  26. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  27. 《中医眼科备读》对神光的认识《中医眼科备读》
  28. 3例痛经的临床治验《名师垂教》
  29. 《中国中医眼科杂志》载文评介《中医眼科备读》《中医眼科备读》
  30. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  1. 1，25-（OH）[XB]2[/XB]D[XB]3[/XB]的主要生理功能《儿科学》
  2. 1，25-（OH）[XB]2[/XB]D[XB]3[/XB]《生物化学与分子生物学》
  3. 1:1配比病例对照资料分析《预防医学》
  4. ○绳肌损伤《默克家庭诊疗手册》
  5. 10月份疾病预测预报《家庭医学百科-家庭护理篇》
  6. ○肌腱炎《默克家庭诊疗手册》
  7. 11月份疾病预测预报《家庭医学百科-家庭护理篇》
  8. □陷《医宗金鉴》
  9. 12月份疾病预测预报《家庭医学百科-家庭护理篇》
  10. □填《医宗金鉴》
  11. 17－羟孕酮《常用化验值及意义》
  12. □沙《医宗金鉴》
  13. 1866、1916及1974年美国的主要死亡原因[/b]《医学心理学》
  14. □乳《医宗金鉴》
  15. 1979年卫生部颁发的《工业企业设计卫生标准》（TJ36-79）中车间空气中有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  16. □骨《医宗金鉴》
  17. 1Hp病因学《中国幽门螺杆菌研究》
  18. □骨《医宗金鉴》
  19. 1Hp病原学研究《中国幽门螺杆菌研究》
  20. □疮入眼歌《医宗金鉴》
  21. 1Hp的生物学特性及致病机制《中国幽门螺杆菌研究》
  22. 《遵生八笺》《中医词典》
  23. 1Hp的生物学特性与流行病学《中国幽门螺杆菌研究》
  24. 《遵生八笺》《中医词典》
  25. 1Hp感染的流行病学概况《中国幽门螺杆菌研究》
  26. 《尊生导养编》《中医词典》
  27. 1Hp感染的流行病学特征《中国幽门螺杆菌研究》
  28. 《尊生导养编》《中医词典》
  29. 1Hp感染的诊断及Hp根除的评估《中国幽门螺杆菌研究》
  30. 《邹氏纯懿庐集》《中医词典》
  31. 1Hp感染对胃酸分泌的影响《中国幽门螺杆菌研究》


维生素D缺乏性佝偻病_《儿科学》_中医儿科_【岐黄之术】

三、维生素D缺乏性佝偻病（Vitamin D deficiency Rikets）
在线购买《儿科学》正版书籍

三、维生素D缺乏性佝偻病（Vitamin D deficiency Rikets）

  • 上一页
  • 目录
  • 相关
  • 下一页

维生素D缺乏性佝偻病是常见的儿童营养缺乏症。由于缺乏维生素D，引起全身钙、磷代谢失常和以骨骼改变为主的一系列变化。严重者致骨骼畸形，影响小儿正常生长发育，并使机体抵抗力降低，免疫球蛋白减少，易并发各种感染，且使其病情加重，病程延长，应积极防治。

由于儿保工作的大力开展，目前，重度佝偻病在我国已显着减少，但随着工业的发展，城市空气污染，房屋建筑密集，农村中予防工作尚未完全普及，轻、中度佝偻病的发病率仍然较高，北方远高于南方。

（一）病因

1．日光照射不足 天然食物供应的维生素D是远不能满足人体需要的，体内维生素D的主要来源是皮肤内7-脱氢胆固醇经紫外线照射内生合成。一般情况下每日接受日光照射二小时以上，佝偻病的发病率则明显减少，但日光中的紫外线经常被尘埃、煤烟、衣服或普通玻璃所遮挡或吸收，影响其作用。地理环境（如雨雾多地区、北方地区）及季节（冬、春）与紫外线对地面的照射量影响也很大。寒冷季节长，日照时间短，户外活动少的地区，小儿佝偻病发病率明显增高。

2．维生素D及钙、磷摄入不足人体日常大约每日需400～800国际单位维生素D，但婴儿每天从人乳、牛乳、蛋黄、肝等食物中得到的维生素D很小超过100IU，人乳中含维生素D0.4～10.0UI/d1,牛乳含0.3～4.0IU/d1,各类水果和蔬菜中含量也极少，远不能满足正常需要，因此必须于生后第二个月起另外添加维生素D，若未及时添加则很易造成不足。淀粉类食物含钙量不足，且含植酸较多，后者可与钙、磷结合成难溶性复合物而阻碍钙磷的吸收；牛乳中比例为1.2：1，不利于吸收（最适吸收比例为2：1），故人工喂养儿佝偻病发病率较高。

3．维生素D及钙、磷吸收障碍　小儿胆汁瘀积症、胆总管扩张、难治性腹泻、脂肪泻、慢性呼吸道感染，肠道脂质吸收障碍均可影响维生素D和钙、磷的吸收。

4．其它 肝和肾是活化维生素D的主要器官，有病时可直接影响维生素D的正常代谢，如婴儿肝炎综合征，肝内胆道闭锁等。

抗癫痫药物能缩短维生素D半衰期，激发肝细胞微立体氧化酶系统，使各种类固醇激素分介代谢增强，25-（OH）D3分介代谢也增加，导致1，25（OH）2D3生成不足，肠道钙吸收障碍而引起佝偻病。

骨骼生长速度与维生素和钙、磷需要成正比，生长快，需要量大，相对供应不足；未成熟几体内维生素D及钙、磷贮存不足（胎儿钙贮备70-80%在胎龄28周后从母体获得），故2岁以下小儿，尤其是旱产儿，佝偻病发病率较其它小儿为多。极小未成熟儿由于维生素D需要量大，再加肾1-羟化酶活性障碍，佝偻病发病充满可高达59．2%，且往往用一般剂量维生素D3不能达到预防目的，需给予1a-OH-D3来预防和治疗。

（二）发病机理

维生素D缺乏时，肠道钙、磷吸收减少，血中钙、磷下降。血钙降低剌激甲状旁腺激素（PTH）分泌增加，加速旧骨吸收，骨盐溶介，释放出钙、磷，使血钙得到补偿，维持在正常或接近正常水平；同时大量的磷经肾排出，使血磷降低，钙磷乘积下降，当钙磷沉积降至40以下时，骨盐不能有效地沉积，致使骨样组织增生，骨质脱钙，硷性磷酸酶分泌增多，临床上产生一系列骨骼症状和血生化改变。（见图3-1）。

血磷是体内代谢过程中不可缺少的物质，血磷减少致使代谢缓慢，致中间代谢产物堆积，造成代谢性酸中毒，后者又加重代谢紊乱，剌激甲状旁腺分泌PTH，形成恶性循环。

（三）病理

骨发生有二种方式：膜内成骨，颅骨、面骨等扁骨属此方式；软骨内成骨，长骨、短骨，不规则骨属此方式。上述二种不同的成骨方式具有相似的成骨过程，均由间充质细胞先分化成骨细胞，成骨细胞及其所分沁的基质与纤维组成类骨组织，钙盐沉着于内，使类骨间质成为骨间质，成骨细胞失去分泌作用成为骨细胞。

佝偻病的主要病理改是骨样组织增生，骨基质钙化不良。正常婴儿在其骨干与骨骺之

图3-1 佝偻病及婴儿手足搐搦症发病机理图

间有一条软骨带，称为“骺板”，在骨骼的末端，软骨细胞迅速生长（增殖带），而在骨干端成熟软骨细胞整齐排列成柱状，成骨细胞放出磷酸钙而形成新骨。佝偻病时，患者血磷或血钙降低，钙磷沉积于骨受阻，成骨作用发生障碍，长骨干骺端骺软骨中，成熟肥大的软骨细胞和成骨细胞不能正常钙化，形成骨样组织堆积于局部，致临时钙化带增厚，骨骺膨大；长骨骨干由于骨质脱钙，骨皮质为不坚硬的骨样组织代替，致骨干易弯曲畸形，甚至发生病理性骨折。颅骨则由于钙化障碍而发生软化，并由于骨样组织在骨膜下堆积而致方颅和颅骨畸形（图3-2）。

图3-2正常骨化和佝偻病时的变化

（四）临床表现

（一）精神神经症状

为佝偻病初期的主要临床表现，可持续数周至数月，与低血磷引起的神经功能紊乱有关。表现为多汗、夜惊、好哭等。多汗与气候无关，由于汗液剌激，患儿经常摩擦枕部，形成枕秃或环形脱发。以上症状虽非特异性表现，但在好发地区，可为早期诊断的参考依据。

（二）骨髂表现

1、头部

（1）颅骨软化 为佝偻病的早期表现，多见于3～6月婴儿，以手指按压枕、顶骨中央，有弹性，如乒乓球样。但3个月以内婴儿，在顶、枕骨骨缝处轻微软化仍属正常。

（2）头颅畸形 由于骨膜下骨样组织增生，致额、顶骨对称性隆起，形成“方颅”、（图3-3）、“鞍状头”或“十字头”（图3-4）。

图3-3 方 颅

图3-4 十字头

（3）前囟大，闭合迟，可迟至2-3岁才闭合。

（4）出牙晚，可延至1岁出牙，或3岁才出齐。严重者牙齿排列不齐，釉质发育不良。

2、胸部

（1）肋骨患珠 肋骨与肋软骨交界区呈钝园形隆起，象串珠状（图3-5），以第7～10肋最显著。向内隆起有时可2～3倍于向外隆起，可压迫肺而致局部肺不张，并易患肺炎。

（2）胸廓畸形 膈肌附着处的肋骨，因软化被呼吸时膈肌牵拉而内陷，形成横沟，称郝氏沟（Harrison氏沟），或肋骨下缘外翻；肋骨骺端内陷，胸骨外突，形成鸡胸；剑突区内陷，形成漏斗胸。

3、四肢及脊柱

图3-5肋骨串珠、老婆子氏沟

（1）腕、踝部膨大 由于骨样组织增生而致腕、踝部也呈钝园形隆起，形成佝偻病“手镯”与“足镯”（图3-6）。以腕部较明显，亦易检查。

（2）下肢畸形 下肢长骨缺钙，且因承受重力作用，加以关节处韧带松驰，造成“O”形腿（膝内翻）（图3-7），或“X”形腿（膝外翻）（图3-8），严重者可发生病理性骨折。

（3）脊柱弯曲：可有脊信侧弯或后凸畸形，严重者也可见骨盆畸形（髋外翻），女性严重患儿成年后可因骨盆畸形而致难产。

图3-6 佝偻病“手镯”

（三）其它表现

血磷降低影响肌肉的糖代谢，使肌张力及肌力降低，抬头、坐、站、行走都较晚，关节松弛而有过伸现象。腹肌张力减退时，腹部膨隆呈蛙腹状。可有肝脾下垂或肿大（间质增生）。

大脑皮层功能异常，条件反射形成缓慢，语言发育落后。

重症佝偻病常有全身代谢障碍，低钙在新生几可发生心力衰竭。因心肌的肌质网必须依靠细胞外游离钙才能触发收缩。细胞免疫及体液免疫均有减低，使患儿易患呼吸道及消化道感染。尚可有贫血发生。

不少佝偻病患儿可呈现肺部X线异常，表现为肺叶性或肺段性肺不张及压迫性肺不张，后者常见于肋骨、助软骨交界处之佝偻病串珠下面，更多见者为间质性肺炎，上述改变有人统称其为“佝偻病肺”，其发生机理可能为串珠压迫、胸廓变小，通气过低及慢性、反复肺部感染所致。

图3-7 “O”形腿

图3-8“X”形腿

（五）实验检查

佝偻病各期血清钙、磷及碱性酸酶变化见表3-2

碱性磷酸酶在佝偻病病程中增高出现较早，而恢复最晚，故在临床诊断及治疗观察中价值较大。

近年来对临床症状和体征表现不典型的亚临床佝偻病，有主张测定血清中25（OH）D3或1，25（OH）2D3水平者，其值在典型佝偻病几为零，在亚临床佝偻病也显著下降，而维生素D治疗后可显著回升，为敏感而可靠的生化指标，但国内尚未广泛开展。前者正常值为10～80ng/m1，后者正常值为0.83～0.06ng/m1。

近年研究发现，本病发锌、血锌、发钙均明显减低，且证实血锌与血钙水平及AKP活力呈正相关，锌缺乏可导致AKP活力降低，从而掩盖活动期酶变化真相，值得诊断时注意。

表3-2佝偻病各期血化

病期 检查项目 | 初 期 | 激 期 | 恢 复 期 | 小 儿 正 常 值
清 血 钙 | 短期下降 | 降 低 | 逐渐恢复 | 10～11.0mg%
 | 以后正常 |  |  | （2.25～2.75mmo1/L）
血 清 磷 | 降 低 | 更 低 | 恢复最快 | 4～7mg%(1.3～2.3mmo1/L
钙磷乘积 | <35 | <30 | >30 | >40
硷性磷酸酶 | 稍 增 高 | 更 高 | 恢复最慢 | 15～30金氏单位
 |  |  |  | 6～12菩氏单位

(六)X线检查

X线改变以骨骼发育较快的长骨为明显,尤以尺桡骨远端及胫腓骨近端更为明显,各期X线表现为(一)初期或轻症:改变不显著，干骺端钙化予备线可有轻度模糊，以尺桡骨端为明显，（二）激期或重症：干骺端钙化予备线消答，呈毛刷状，常有杯口状凹陷；骺线显著增宽，骨质稀疏，皮质变薄，可伴有不完全性骨折及下肢弯曲畸形。（三）恢复期：钙化予备线重新出现，但仍不太规则，杯口状改变渐消失，骨密度渐恢复正常。

（七）诊断与鉴别诊断

（一）凡早产、双胎、人工喂，接受日照少，经常患病及生长发育快的乳儿，应作为易罹患佝偻病儿，作进一步的检查。可按下列标准对佝偻病进行确诊。

佝偻病评定项目

项目 | 主要条件 | 次要条件
临床症状 | 多汗 夜惊 | 烦躁不安
体 征 | 乒乓头，方颅，肋串珠鸡胸，手足镯，“O”形腿，典型肋软沟 | 枕秃 方颅、肋外翻“肋软沟”
血 生 化 Ca×P | <30 | 30～40
AKP(金氏法) | ＞30IU | 20～30IU
腕骨X线片(干骺端) | 毛刷状/杯口状 | 钙化予备线模糊

凡符合下列条件之一者均可诊为活动性佝偻病

1、具二个主要症状加一个主要体征

2、具一个主要症状加二个主要体征

3、具二个主要症状而无体征/仅有次要体征，宜作X线及生化检查，阳性时方可确诊。

4、具一个主要体征而无症状/仅有次要症状，宜作X线或生化检查，阳性方可确诊

5、未满3月婴儿出现“乒乓头”体征，应有二个主要症状，>3月者，除“乒乓头”外，还应具一个主要/次要症状。

6、单纯腕骨X线检查有毛刷状或杯口状改变。

分期：符合上述条件者为活动期。症状减轻、钙化予备线重现为恢复期。仅有体征而无症状，血生化及X线检查均正常者为后遗症期。

分度：

轻度-体征轻微，仅见方颅，超过3个月者，“乒乓头”范围小于一指者。

中度-“乒乓头”范围大于一指或有助串珠，轻度鸡胸，轻度“O”形腿者。

重度-明显鸡胸，“O”形腿，手、足镯者。

（二）鉴别诊断

1.克汀病（呆小病）

系先天性甲状腺机能不全引起，具特殊面容和体态：眼裂小、眼距宽、鼻根宽平、舌大常伸出口外，四肢短小、躯干相对较长，头发稀疏，皮肤干、粗，可有粘液性水肿。表情呆滞，智力明显低下。X线可见骨龄明显落后，但血钙、磷正常，硷性磷酸酶减低，均可与佝偻病鉴别。

2.脑积水

均匀性头颅增大，呈进行性，伴前囟门增大、膨隆，颅骨缝分离，两眼下视呈“落日状”，严重者有视神经乳头水肿、呕吐、肢体痉等颅压增高征候。

3.软骨营养障碍

为遗伟性软骨发育障碍性疾病，有头大、前额及下颌突出鼻根平坦的特殊面容，四肢及手指短粗、五指齐平，上身量与下身量显著不成比例，腰椎前凸、臀后凸。血钙、磷正常。X线见骨干粗短、干骺端增宽，无佝偻病典型改变。

4.低血磷性抗维生素D佝偻病

系性联显性或常染色体显性/隐性遗传性疾病，又称家族性低磷血症。系先天性肾小管回吸收磷及肠道钙、磷吸收、转运原发性缺陷。特点为（1）常有家族史（2）多1岁后出现症状和体征，3岁后仍可有佝偻病活动期限的临床表现（3），尿磷增加而血磷降低（4），对维生素D常规治疗剂量无效，须同时口服磷1.5～2.0g/日。

5．先天性成骨不全

骨骼脆，易折，常因多次骨折而致四肢弯曲畸形，X线见骨皮质菲薄，有骨折和畸形，最大特点为合并有耳聋及巩膜兰色。

6．先天性肌弛缓

肌肉韧带松弛，关节过度伸屈，但血生化及骨X线检查正常。

（八）治疗

佝偻病治疗应贯彻“关键在早，重点在小，综合治疗”的原则。治疗目的在于控制活动期，防止畸形和复发。

初期：维生素D5000～1万IU，口服，疗程一个月；不能口服者用VitD240万或D330万肌注，多一次则可，少数需要者，一个月后可再注射一次。也可口服“英康利”口服液，每次7.5-15m一次顿服（能维持1-2个月）。

激期：维生素D1～2万IU，口服，疗程一个月，不能口服者可肌注VitD240万或D330万IU，可根据病情注射2～3次，间隔1个月。并适当补充钙剂和维生素A、B、C等，若治疗3个月病情无缓解，应注意寻找原因，不应一味使用维生素D制剂，以免造成中毒。

恢复期：可使用“夏季晒太阳，冬季服AD”的办法，维生素D用量为10-25万IU，一次口服或肌注。

后遗症期：无需药物治疗，要注意加强体格锻炼，对骨骼畸形者采取主动或被动方法矫正，胸部畸形可作俯卧位抬头展胸运动；下肢畸形可作肌肉按摩（“O”形腿按摩外侧肌“X“形腿按摩内侧肌，增加肌张力以矫正畸形。

（九）预防

要贯彻“系统管理、综合防治，因地制宜，早防早治”的原则，“抓早、抓小、抓彻底”。从围产期开始，以1岁内小儿为重点对象，并应系统管理到3岁。

预防应从孕妇妊娠后期（7～9月）开始，此时胎儿对维生素D和钙、磷需要量不断增加，要鼓励孕妇晒太阳，食用富含维生素D和钙，磷与蛋白质的食品，对有低钙血症和骨软化症孕妇应积极治疗。对冬春妊娠或体弱多病之孕妇，可于妊娠7-9月给予维生素D10万UI～20万IU，一次或多次口服或肌注，同时服用钙剂。

新生儿应提倡母乳喂养，尽早开始晒太阳，尤早产儿、双胎及人工喂养儿或者冬季出生小儿，可于生后1-2周开始，口服维生素D500～1000IU，连续服用。不能坚持口服者可肌注维生素D10～20万IU（能维持1-2月）。

婴儿期生长发育最快，是佝偻病的高发年龄，除提倡母乳外，有条件地区，人工喂养者，可用维生素AD强化牛奶（每升含维生素A2000IU，维生素D400～600IU）喂哺。尽量保证每日户外活动一小时以上。对体弱或冬春出生的小儿，可于冬季一次给予维生素D口服或肌注预防，剂量北方20～40万IU，南方10～20万IU，在高发区可给予二次（冬、春各一次）。一般不加钙剂，有钙抽搐史或以淀粉为主食者，补给适量钙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、1，25-（OH）[XB]2[/XB]D[XB]3[/XB]的主要生理功能
  • 当前页：三、维生素D缺乏性佝偻病（Vitamin D deficiency Rikets）
  • 下一页：四、维生素D缺乏性手足搐搦症
<<< 返回本书目录
  1. 维生素D缺乏性佝偻病【疾病大全】
  2. 维生素D依赖性佝偻病【疾病大全】
  3. 维生素D缺乏性佝偻病《中医儿科学》
  4. 维生素D中毒《家庭医学百科-医疗康复篇》
  5. 维生素D缺乏性佝偻病《家庭医学百科-医疗康复篇》
  6. 维生素D中毒【疾病症状】
  7. 维生素D缺乏神经病【疾病大全】
  8. 维生素D中毒症【疾病大全】
  9. 维生素D缺乏病【疾病大全】
  10. 维生素E缺乏【疾病症状】
  11. 维生素D缺乏病《临床营养学》
  12. 维生素E缺乏病【疾病大全】
  13. 维生素D缺乏（Vitamin　D　deficiency　disease）《儿科学》
  14. 维生素E缺乏神经病【疾病大全】
  15. 维生素D缺乏【疾病症状】
  16. 维生素E缺乏症《家庭医学百科-医疗康复篇》
  17. 维生素C有益于免疫《免疫与健康》
  18. 维生素K缺乏【疾病症状】
  19. 维生素C缺乏病【疾病大全】
  20. 维生素K缺乏病【疾病大全】
  21. 维生素C缺乏病《临床营养学》
  22. 维生素K缺乏症《家庭医学百科-医疗康复篇》
  23. 维生素C缺乏【疾病症状】
  24. 维生素K缺乏症《家庭医学百科-医疗康复篇》
  25. 维生素B族缺乏【疾病症状】
  26. 维生素和矿物质《默克家庭诊疗手册》
  27. 维生素B6依赖综合征【疾病大全】
  28. 维生素缺乏【疾病症状】
  29. 维生素B2缺乏病《临床营养学》
  30. 维氏假瘤蕨【中药大全】
  1. 维生素D缺乏性佝偻病《儿科学》
  2. 维生素D缺乏性佝偻病《中医儿科学》
  3. 维生素D缺乏性手足搐搦症《儿科学》
  4. 维生素D缺乏性佝偻病《家庭医学百科-医疗康复篇》
  5. 维生素D中毒《家庭医学百科-医疗康复篇》
  6. 维生素D抵抗性佝偻病《默克家庭诊疗手册》
  7. 维生素E《临床营养学》
  8. 维生素D的临床应用《临床营养学》
  9. 维生素E《生物化学与分子生物学》
  10. 维生素D的毒性和维生素D过多症《临床营养学》
  11. 维生素E《预防医学》
  12. 维生素D的的正常代谢和调节《儿科学》
  13. 维生素E（生育酚,产妊酚）《医院药学》
  14. 维生素D《预防医学》
  15. 维生素E的作用《动脉粥样硬化》
  16. 维生素D《生物化学与分子生物学》
  17. 维生素E缺乏症《默克家庭诊疗手册》
  18. 维生素D《医院药学》
  19. 维生素E缺乏症《家庭医学百科-医疗康复篇》
  20. 维生素D《临床营养学》
  21. 维生素K《临床营养学》
  22. 维生素C在临床应用中的价值《临床营养学》
  23. 维生素K《医院药学》
  24. 维生素C有益于免疫《免疫与健康》
  25. 维生素K《药理学》
  26. 维生素C缺乏病《临床营养学》
  27. 维生素K《生物化学与分子生物学》
  28. 维生素C（抗坏血酸，VC）《预防医学》
  29. 维生素K缺乏症《默克家庭诊疗手册》
  30. 维生素C（抗坏血酸）《医院药学》
  31. 维生素K缺乏症《家庭医学百科-医疗康复篇》


维生素D缺乏性手足搐搦症_《儿科学》_中医儿科_【岐黄之术】

四、维生素D缺乏性手足搐搦症

四、维生素D缺乏性手足搐搦症

  • 上一页
  • 目录
  • 相关
  • 下一页

本病又称婴儿手足搐搦症，多见于1岁内小儿，尤以3-9个月发病率最高，冬春季多见。主要由于维生素D缺乏，甲状旁腺代偿功能不足或其它多种因素的影响，致血中游离钙降低，使神经兴奋性增高，引起局部或全身肌肉抽搐。

一、病因及发病机理

发病原因与佝偻病相同，但骨骼变化不明显，多有甲状旁腺代偿功能不全。正常小儿血钙为2.2～2.7mmo1/L（9-11mg/d1），血钙中40%为结合钙，与血浆蛋白结合，不能透过毛细血管进入细胞内；60%为游离钙。二者处于动态平衡，受维生素D、甲状旁腺素、降钙素等调节。在甲状旁腺代偿功能不全时，血钙则不能维持正常水平。当血钙低于1.7～1.9mmo1/L,或离子钙低于1mmo1/L时,可发生惊厥或手足搐搦。

血钙降低可与下列因素有关：

（一）维生素D缺乏症初期，若甲状旁腺未能代偿其血钙的降低，以至血磷正常而血钙降低，临床上出现低血钙症的表现而骨骼变化不显著。

（二）春夏季户外活动增多，使体内维生素D合成骤增，或用维生素D治疗之初，均使未钙化的骨骼加速钙化，血钙大量沉着于骨骼，骨骼钙化加速，旧骨脱钙减少，肠道钙吸收又相对不足，使血钙下降。

（三）感染、发热、饥饿时，由于组织分解，磷从细胞内释出，血磷升高，使血钙下降。

（四）六个月以内婴儿，生长发育最快，需要钙质较多，若饮食中供应不足，加以维生素D缺乏则易发病。

（五）长期腹泻或梗阻性黄疸，使维生素D与钙的吸收减少，致血钙降低。

（六）当血液pH升高时，如过度换气所致的呼吸性碱中毒，硷性溶液注射过量或酸中毒被纠正时，可加速钙离子在骨中沉积，致血钙降低。

二、临床表现

（一）典型症状

1．惊厥 为婴儿期最常见的症状。常突然发生，持续时间短者数秒种，长者达数十分钟。每天发作数次至数十次不等，间歇期意识清晰，活动如常。轻者仅有两眼凝视、惊跳或部分面肌抽动。一般不发热，若伴感染或发作频繁和时间过久者，体温可升高。

2．手足搐搦 幼儿和较大儿童多见。发作时神志清，腕部屈曲，手指伸直，拇指内收足踝部跖屈，足前部内收（如图）。

3．喉痉挛 多见于婴儿期。由于喉部肌肉痉挛而出现呼吸困难和吸气性哮呜，重者可致窒息死亡，应予重视。

（二）隐性体征

在患儿低血钙接近临界水平，但临床尚未出现上述症状时，称隐性手足搐搦症。此时其神经肌肉应激性增强，刺激周围神经可诱发局部肌肉抽搐，出现以下体征：

1．面神经征（Chvostek氏征）以指尖或叩诊锤叩击耳颧下方的面神经，同侧上唇及眼睑肌肉迅速收缩。

2．手搐搦征（Trousseau氏征）以血压计袖带包扎上臂，加压使桡动脉搏动暂停2-3分钟后出现手搐搦征。

3．腓神经征（Peronea1sign）叩击膝外侧腓骨头上方的腓神经，可见足背屈外翻。

图3-9 手足搐搦症的手痉挛

图3-10 手足搐搦的痉挛

三、诊断

冬未春初，婴儿或早产儿反复发作的无热惊厥，间隙期意识清晰，应首先想到本病可能若有维生素Ｄ缺乏史或佝偻病体征，诊断一般不难．查血钙常低于1.7～1.9mmo1/L，必要时查游离钙，钙剂试验性治疗也有助于诊断。妊娠蟓期孕母小腿抽搐史是诊断重要线索。

在鉴别诊断上须注意与其它无热性惊厥如婴儿痉挛症，低镁惊厥，先天性喉哮鸣等鉴别。

四、治疗

应立即控制惊厥，迅速补钙，可同时给予维生素D治疗。

（一）急救处理

可用鲁米那、水化氯醛或安定等镇静剂止惊，并防止窒息，有喉痉挛时须将舌尖拉出，进行人工呼吸，必要时行气管插管。

（二）补钙剂

在使用镇静剂同时应及时补充钙剂，根据血钙水平可分别采用以下方法补充：

血钙2～1.75mmo1/L（8.0～7.0mg/d1）者可予葡萄糖酸钙或乳酸钙1．0～1．5g/日，一日三次，口服。

血钙1.75～1．5mmo/L（7.0～6.0mg/d1）者则需静点10%葡萄糖酸钙1m1/kg/次，1次/日。

血钙<1.5mmo/L(<6.0/d1)者,可静点心0%葡萄糖酸钙2m1/kg/次,2次/日。

（三）日后若血钙升至1.75mmo1/L以上可改口服。静点速度不宜太快，否则大量钙由尿排出，影响疗效，也可因暂时性血钙太高而致心传导阻滞甚或心脏骤停。

（四）维生素D疗法

维生素D吸收入人体后，有时先使血磷骤增，使磷酸钙骤然储存于骨骼，有暂时减少血钙的趋势。故在开始钙疗法同时不应给大剂量维生素D，以免诱发搐搦症状。一般等一周后再应用足量维生素D，每日约5，000～10，000Iu，直到佝偻病恢复期，以后改用预防量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、维生素D缺乏性佝偻病（Vitamin D deficiency Rikets）
  • 当前页：四、维生素D缺乏性手足搐搦症
  • 下一页：第二节　营养不良(Malnutrition)
<<< 返回本书目录
  1. 维生素D缺乏性佝偻病【疾病大全】
  2. 维生素D依赖性佝偻病【疾病大全】
  3. 维生素D缺乏性佝偻病《中医儿科学》
  4. 维生素D中毒《家庭医学百科-医疗康复篇》
  5. 维生素D缺乏性佝偻病《家庭医学百科-医疗康复篇》
  6. 维生素D中毒【疾病症状】
  7. 维生素D缺乏神经病【疾病大全】
  8. 维生素D中毒症【疾病大全】
  9. 维生素D缺乏病【疾病大全】
  10. 维生素E缺乏【疾病症状】
  11. 维生素D缺乏病《临床营养学》
  12. 维生素E缺乏病【疾病大全】
  13. 维生素D缺乏（Vitamin　D　deficiency　disease）《儿科学》
  14. 维生素E缺乏神经病【疾病大全】
  15. 维生素D缺乏【疾病症状】
  16. 维生素E缺乏症《家庭医学百科-医疗康复篇》
  17. 维生素C有益于免疫《免疫与健康》
  18. 维生素K缺乏【疾病症状】
  19. 维生素C缺乏病【疾病大全】
  20. 维生素K缺乏病【疾病大全】
  21. 维生素C缺乏病《临床营养学》
  22. 维生素K缺乏症《家庭医学百科-医疗康复篇》
  23. 维生素C缺乏【疾病症状】
  24. 维生素K缺乏症《家庭医学百科-医疗康复篇》
  25. 维生素B族缺乏【疾病症状】
  26. 维生素和矿物质《默克家庭诊疗手册》
  27. 维生素B6依赖综合征【疾病大全】
  28. 维生素缺乏【疾病症状】
  29. 维生素B2缺乏病《临床营养学》
  30. 维氏假瘤蕨【中药大全】
  1. 维生素D缺乏性手足搐搦症《儿科学》
  2. 维生素D缺乏性佝偻病《儿科学》
  3. 维生素D中毒《家庭医学百科-医疗康复篇》
  4. 维生素D缺乏性佝偻病《中医儿科学》
  5. 维生素E《临床营养学》
  6. 维生素D缺乏性佝偻病《家庭医学百科-医疗康复篇》
  7. 维生素E《生物化学与分子生物学》
  8. 维生素D抵抗性佝偻病《默克家庭诊疗手册》
  9. 维生素E《预防医学》
  10. 维生素D的临床应用《临床营养学》
  11. 维生素E（生育酚,产妊酚）《医院药学》
  12. 维生素D的毒性和维生素D过多症《临床营养学》
  13. 维生素E的作用《动脉粥样硬化》
  14. 维生素D的的正常代谢和调节《儿科学》
  15. 维生素E缺乏症《默克家庭诊疗手册》
  16. 维生素D《预防医学》
  17. 维生素E缺乏症《家庭医学百科-医疗康复篇》
  18. 维生素D《生物化学与分子生物学》
  19. 维生素K《临床营养学》
  20. 维生素D《医院药学》
  21. 维生素K《医院药学》
  22. 维生素D《临床营养学》
  23. 维生素K《药理学》
  24. 维生素C在临床应用中的价值《临床营养学》
  25. 维生素K《生物化学与分子生物学》
  26. 维生素C有益于免疫《免疫与健康》
  27. 维生素K缺乏症《默克家庭诊疗手册》
  28. 维生素C缺乏病《临床营养学》
  29. 维生素K缺乏症《家庭医学百科-医疗康复篇》
  30. 维生素C（抗坏血酸，VC）《预防医学》
  31. 维生素K缺乏症《家庭医学百科-医疗康复篇》


营养不良_《儿科学》_中医儿科_【岐黄之术】

第二节　营养不良(Malnutrition)
在线购买《儿科学》正版书籍

第二节　营养不良(Malnutrition)

  • 上一页
  • 目录
  • 相关
  • 下一页

营养不良是由于热量和/或蛋白质不足而致的慢性营养缺乏症.多见于婴幼儿期.随着人民生活不断提高,营养不良发病率已显着下降。目前所见营养不良多为婴儿期喂养方法不当或疾病因素所造成而且程度多较轻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、维生素D缺乏性手足搐搦症
  • 当前页：第二节　营养不良(Malnutrition)
  • 下一页：一、病因
<<< 返回本书目录
  1. 营养不良【疾病大全】
  2. 营养不良【中药主治】
  3. 营养不良【疾病症状】
  4. 营养不良(Malnutrition)《儿科学》
  5. 营养不良《默克家庭诊疗手册》
  6. 营养不良和消瘦《家庭医学百科-医疗康复篇》
  7. 营养不良《百病自测》
  8. 营养不良性肝硬化【疾病大全】
  9. 营五十周《黄帝内经太素》
  10. 营养不良性皮肤钙化病【疾病大全】
  11. 营卫殊伤《四圣悬枢》
  12. 营养不良性水肿【疾病症状】
  13. 营卫殊病《伤寒悬解》
  14. 营养代谢疾病伴发的精神障碍【疾病大全】
  15. 营卫生会《中西汇通医经精义》
  16. 营养代谢缺乏【疾病症状】
  17. 营卫生会《内经评文》
  18. 营养代谢障碍疾病【疾病大全】
  19. 营卫生会《灵枢悬解》
  20. 营养概述《默克家庭诊疗手册》
  21. 营卫生会《黄帝内经·灵枢》
  22. 营养过剩，为什么中医还要进补呢?《中医之钥》
  23. 营卫三焦《针灸甲乙经》
  24. 营养缺乏所致疾病的案例讨论《预防医学》
  25. 营卫三焦《类经》
  26. 营养缺乏性疾病《儿科学》
  27. 营卫气行《黄帝内经太素》
  28. 营养性大细胞贫血《家庭医学百科-医疗康复篇》
  29. 营卫气别《黄帝内经太素》
  30. 营养性疾病《默克家庭诊疗手册》
  1. 营养不良《儿科学》
  2. 营养不良《百病自测》
  3. 营养不良对代谢和免疫功能的影响《临床营养学》
  4. 营养不良《默克家庭诊疗手册》
  5. 营养不良和消瘦《家庭医学百科-医疗康复篇》
  6. 营养、微量元素与人体健康《中医饮食营养学》
  7. 营养的药理学《临床激光治疗学》
  8. 营血《中医词典》
  9. 营养概述《默克家庭诊疗手册》
  10. 营血《中医名词词典》
  11. 营养供给《默克家庭诊疗手册》
  12. 营五十周《黄帝内经太素》
  13. 营养过剩，为什么中医还要进补呢?《中医之钥》
  14. 营卫双调法《时病论歌括新编》
  15. 营养和高血压病《临床营养学》
  16. 营卫殊伤《四圣悬枢》
  17. 营养和心肌梗塞《临床营养学》
  18. 营卫殊病《伤寒悬解》
  19. 营养和血脂及动脉粥样硬化《临床营养学》
  20. 营卫生会《中西汇通医经精义》
  21. 营养评估《默克家庭诊疗手册》
  22. 营卫生会《内经评文》
  23. 营养缺乏病的表现《临床营养学》
  24. 营卫生会《灵枢悬解》
  25. 营养缺乏病的病因《临床营养学》
  26. 营卫生会《黄帝内经·灵枢》
  27. 营养缺乏病的诊断《临床营养学》
  28. 营卫三焦《针灸甲乙经》
  29. 营养缺乏病的治疗通则《临床营养学》
  30. 营卫三焦《类经》
  31. 营养缺乏性疾病《儿科学》


病因_《儿科学》_中医儿科_【岐黄之术】

一、病因

一、病因

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）喂养不当

长期摄食不足，如母乳不足又未能及早添加辅食；人工喂养者，食物的质和量未能满足需要，如乳类稀释过度，或单纯用淀粉类食品喂哺；突然断奶，婴儿不能适应新的食品等。

（二）饮食习惯不良

饮食不定时、偏食、反刍习惯或神经呕吐等。

（三）疾病因素

疾病影响食欲，妨碍食物的消化、吸收和利用，并增加机体的消耗。易引起营养不良的常见疾病有：迁延性婴儿腹泻、慢性肠炎或痢疾、各种酶缺乏所致的吸收不良综合征、肠寄生虫病、结核病、麻疹、反复呼吸道感染、慢性尿路感染等，某些消化道先天畸形（如唇裂、腭裂、先天性肥大性幽门狭窄或贲门松弛等）和严重的先天性心脏病均可致喂养困难：某些遗传性代谢障碍和免疫缺陷病也可影响食物的消化、吸收和利用。

早产和双胎易引起营养不良，宫内感染，孕母疾病或营养低下，胎盘和脐带结构与功能异常均可导致胎儿营养不足和宫内生长阻滞，为婴儿营养不良的先决条件。

重度营养不良大多由于多种因素所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　营养不良(Malnutrition)
  • 当前页：一、病因
  • 下一页：二、病理及病理生理
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因《儿科学》
  2. 病因《儿科学》
  3. 病因《儿科学》
  4. 病因《儿科学》
  5. 病因《儿科学》
  6. 病因《儿科学》
  7. 病因《儿科学》
  8. 病因《儿科学》
  9. 病因《外科学总论》
  10. 病因《儿科学》
  11. 病因《普通外科学》
  12. 病因《儿科学》
  13. 病因《普通外科学》
  14. 病因《儿科学》
  15. 病因《口腔科学》
  16. 病因《心脏病学》
  17. 病因、病理《普通外科学》
  18. 病因《神经精神疾病诊断学》
  19. 病因辨证《中医名词词典》
  20. 病因《神经精神疾病诊断学》
  21. 病因辨证《中医词典》
  22. 病因《神经精神疾病诊断学》
  23. 病因辩证《中医诊断学》
  24. 病因《神经精神疾病诊断学》
  25. 病因病机《虚损病类钩沉》
  26. 病因《神经精神疾病诊断学》
  27. 病因病机《常见中老年疾病防治》
  28. 病因《神经精神疾病诊断学》
  29. 病因病机《常见中老年疾病防治》
  30. 病因《神经精神疾病诊断学》
  31. 病因病机《常见中老年疾病防治》


病理及病理生理_《儿科学》_中医儿科_【岐黄之术】

二、病理及病理生理

二、病理及病理生理

  • 上一页
  • 目录
  • 相关
  • 下一页

轻度营养不良的病理改变仅为皮下脂肪减少、肌肉轻度萎缩，机体其它组织、器官的病理改变尚不明显。重度营养不良则常有肠壁变薄、粘膜皱襞消失，心肌纤维混浊肿胀，肝脏脂肪浸润，淋巴和胸腺显着萎缩，各脏器均见缩小，从面产生一系列理生理改变。

由于糖元不足或消耗过多常致低血糖症。体内脂肪大量消耗，使血清胆固醇下降。蛋白摄入不足而消耗增加形成负氮平衡。细胞外液常呈低渗状态，血钾，血钙偏低，常并有锌及其它微量元素缺乏。消化液及酶分泌减少。活性减低，影响各种营养素消化吸收。心肌收缩力减弱，心搏出量减少，血压偏低，脉搏细弱。肾浓缩能力减低，尿比重下降。神经系统调节功能失常，运动和语言发育迟缓。细胞和体液免疫功能低下，易并发各种感染，结核菌素试验可呈阴性反应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、病因
  • 当前页：二、病理及病理生理
  • 下一页：三、临床表现与分度
<<< 返回本书目录
  1. 病理反射pathoiogic《神经精神疾病诊断学》
  2. 病理生理学的发展简史《病理生理学》
  3. 病理反射《物理诊断学》
  4. 病理生理学的内容《病理生理学》
  5. 病理《中医名词词典》
  6. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  7. 病可下证《脉经》
  8. 病理特征《动脉粥样硬化》
  9. 病可温证《脉经》
  10. 病理性Q波 【疾病症状】
  11. 病可温十三条《仲景伤寒补亡论》
  12. 病理性REM睡眠【疾病症状】
  13. 病可吐证《脉经》
  14. 病理性赌博【疾病症状】
  15. 病可水证《脉经》
  16. 病理性发笑和哭喊【疾病症状】
  17. 病可水八条《仲景伤寒补亡论》
  18. 病理性钙化【疾病症状】
  19. 病可灸证《脉经》
  20. 病理性骨折《病理学》
  21. 病可灸八条《仲景伤寒补亡论》
  22. 病理性骨折【疾病症状】
  23. 病可火证《脉经》
  24. 病理性黄疸【疾病症状】
  25. 病可火二条《仲景伤寒补亡论》
  26. 病理性近视【疾病症状】
  27. 病可发汗证《脉经》
  28. 病理性神经损伤【疾病症状】
  29. 病可刺证《脉经》
  30. 病理性听觉适应【疾病症状】
  1. 病理及病理生理《儿科学》
  2. 病理反射《神经精神疾病诊断学》
  3. 病理类型《普通外科学》
  4. 病理反射《物理诊断学》
  5. 病理情况《药理学》
  6. 病理变化《传染病》
  7. 病理全息与先兆《中医疾病预测》
  8. 病理变化《病理学》
  9. 病理生理《临床营养学》
  10. 病理《胸外科学》
  11. 病理生理《急诊医学》
  12. 病理《普通外科学》
  13. 病理生理《急诊医学》
  14. 病理《普通外科学》
  15. 病理生理《儿科学》
  16. 病理《儿科学》
  17. 病理生理《普通外科学》
  18. 病理《临床营养学》
  19. 病理生理变化《普通外科学》
  20. 病冷候《诸病源候论》
  21. 病理生理和病理解剖学变化《儿科学》
  22. 病可下证《脉经》
  23. 病理生理及发病机制《儿科学》
  24. 病可温证《脉经》
  25. 病理生理学的发展简史《病理生理学》
  26. 病可温十三条《仲景伤寒补亡论》
  27. 病理生理学的内容《病理生理学》
  28. 病可吐证《脉经》
  29. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  30. 病可水证《脉经》
  31. 病理生理诊断《心脏病学》


临床表现与分度_《儿科学》_中医儿科_【岐黄之术】

三、临床表现与分度

三、临床表现与分度

  • 上一页
  • 目录
  • 相关
  • 下一页

婴幼儿营养不良诊断标准

程度体重下降% | 皮下脂肪与肌肉 | 全身情况
Ⅰ度 15-25 Ⅱ度 26-40 Ⅲ ＞40 | 腹部皮下脂肪减少 厚度0.8～0.4cm 肌肉松驰 腹部皮下脂肪近消失 厚度<0.4cm 皮肤弹性差 肌肉明显松弛 腹部皮下脂肪消失 肌消瘦或萎缩 | 面色正常或稍发白一般情况好 面色苍白抑郁不安食欲下降 精神萎靡反应低下烦躁不安晚期高度抑制,拒食

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、病理及病理生理
  • 当前页：三、临床表现与分度
  • 下一页：四、实验室检查
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现与分度《儿科学》
  2. 临床表现及诊断《基因诊断与性传播疾病》
  3. 临床病人热能需要量问题《临床营养学》
  4. 临床表现和治疗《预防医学》
  5. 临床常用量表《医学心理学》
  6. 临床表现和诊断《临床营养学》
  7. 临床法《医学心理学》
  8. 临床表现：临床有各种类型的表现《儿科学》
  9. 临床分类《儿科学》
  10. 临床表现《基因诊断与性传播疾病》
  11. 临床分型《临床营养学》
  12. 临床表现《基因诊断与性传播疾病》
  13. 临床给药方案和设计《医院药学》
  14. 临床表现《基因诊断与性传播疾病》
  15. 临床观察《预防医学》
  16. 临床表现《基因诊断与性传播疾病》
  17. 临床护理记录单《病历书写规范》
  18. 临床表现《基因诊断与性传播疾病》
  19. 临床检测方法《胃肠动力检查手册》
  20. 临床表现《基因诊断与性传播疾病》
  21. 临床检查《中医伤科按摩学》
  22. 临床表现《基因诊断与性传播疾病》
  23. 临床检查用饮食《临床营养学》
  24. 临床表现《基因诊断与性传播疾病》
  25. 临床简明辨症法《幼科概论》
  26. 临床表现《基因诊断与性传播疾病》
  27. 临床决策分析《流行病学》
  28. 临床表现《基因诊断与性传播疾病》
  29. 临床疗效分析《流行病学》
  30. 临床表现《基因诊断与性传播疾病》
  31. 临床评估《医学心理学》


实验室检查_《儿科学》_中医儿科_【岐黄之术】

四、实验室检查

四、实验室检查

  • 上一页
  • 目录
  • 相关
  • 下一页

血糖和胆固醇水平下降，白蛋白、总蛋白量减低，转铁蛋白较白蛋白减低更敏感，甲状腺素结合前白蛋白，血浆铜兰蛋白均减低；碱性磷酸酶下降，血淀粉酶<50IU/L，血锌减低较多见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、临床表现与分度
  • 当前页：四、实验室检查
  • 下一页：五、并发症
<<< 返回本书目录
  1. 实验室常用技术参数资料《实用免疫细胞与核酸》
  2. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  3. 实验设计的意义、原则与基本内容《医学统计学》
  4. 实验室诊断《医学微生物学》
  5. 实验法《医学心理学》
  6. 实验室质量保证概述《临床基础检验学》
  7. 实验动物科学在生物医学发展中的作用《实验动物科学》
  8. 实验性研究——临床试验《预防医学》
  9. 实验动物和动物试验管理规程《中国生物制品规程》
  10. 实胀《儿科萃精》
  11. 实验动物的应用《实验动物科学》
  12. 实胀《医宗金鉴》
  13. 实验动物的饲育管理《实验动物科学》
  14. 实证《医学实在易》
  15. 实验动物的进口与出口管理《实验动物科学》
  16. 实证《圆运动的古中医学》
  17. 实验动物的检疫和传染病控制《实验动物科学》
  18. 实证类《医学摘粹》
  19. 实验动物的分类方法《实验动物科学》
  20. 实证类《医学摘粹》
  21. 实验动物常用的各种生物学数据《实验动物科学》
  22. 实证似虚论《张氏医通》
  23. 实习十一　方差分析《预防医学》
  24. 实治法《石室秘录》
  25. 实习十五　相关回归分析《预防医学》
  26. 拾遗《活幼心书》
  27. 实习十四　非参数统计《预防医学》
  28. 拾遗《活幼心书》
  29. 实习十三　x[SB]2[/SB]检验《预防医学》
  30. 拾遗《医学入门》
  1. 实验室检查《儿科学》
  2. 实验室检查《儿科学》
  3. 实验室检查《外科学总论》
  4. 实验室检查《儿科学》
  5. 实验室检查《基因诊断与性传播疾病》
  6. 实验室检查《神经精神疾病诊断学》
  7. 实验室检查《基因诊断与性传播疾病》
  8. 实验室检查《传染病》
  9. 实验室检查《基因诊断与性传播疾病》
  10. 实验室检查《传染病》
  11. 实验室检查《基因诊断与性传播疾病》
  12. 实验室检查《传染病》
  13. 实验室检查《基因诊断与性传播疾病》
  14. 实验室检查《急诊医学》
  15. 实验室检查《基因诊断与性传播疾病》
  16. 实验室检查《临床营养学》
  17. 实验室检查《基因诊断与性传播疾病》
  18. 实验室及影像学检查《默克家庭诊疗手册》
  19. 实验室检查《基因诊断与性传播疾病》
  20. 实验室及其他检查《心脏病学》
  21. 实验室检查及治疗《基因诊断与性传播疾病》
  22. 实验室方法评价《临床基础检验学》
  23. 实验室血液检查《默克家庭诊疗手册》
  24. 实验室测试《预防医学》
  25. 实验室研究《实验动物科学》
  26. 实验设计的原则《医学统计学》
  27. 实验室诊断《医学微生物学》
  28. 实验设计的意义《医学统计学》
  29. 实验室质量保证概述《临床基础检验学》
  30. 实验设计的基本内容《医学统计学》
  31. 实验性研究《预防医学》


并发症_《儿科学》_中医儿科_【岐黄之术】

五、并发症

五、并发症

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）感染 上呼吸道感染、鹅口疮、中耳炎、肺炎、肠炎、肾盂肾炎等。

（二）多种维生素缺乏症 口角炎、齿龈出血、佝偻病、角膜干燥、软化或溃疡等。

（三）锌缺乏症 生长发育迟缓，顽固性食欲缺乏，骨骼发育障碍，严重者呈侏儒状态。并有肝大、贫血、皮肤粗糙和色素沉着以及性发育障碍等。

（四）自发性低血糖症 重症营养不良患儿，有时突出现出汗、心慌、脉搏减慢、呼吸暂停等自发性低血糖症，多在夜间发作，若不及时抢救可因呼吸衰竭而死亡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、实验室检查
  • 当前页：五、并发症
  • 下一页：六、预防
<<< 返回本书目录
  1. 并发截瘫的脊柱结核【疾病大全】
  2. 并发症白内障【疾病大全】
  3. 并补两天丸【方剂大全】
  4. 并祛丹【方剂大全】
  5. 并病-伤寒门（下）《古今医统大全》
  6. 并提汤【方剂大全】
  7. 并病《伤寒捷诀》
  8. 并言《喉科秘诀》
  9. 并病《伤寒大白》
  10. 并指（趾）畸形【疾病症状】
  11. 疒颓、疝《圆运动的古中医学》
  12. 病《普济方·针灸》
  13. 疒颓【方剂主治】
  14. 病《伤寒标本心法类萃》
  15. 疒帬【方剂主治】
  16. 病《寿世保元》
  17. 疒咅【方剂主治】
  18. 病《万病回春》
  19. 疒畾【方剂主治】
  20. 病《续名医类案》
  21. 禀受论《小儿卫生总微论方》
  22. 病《医学正传》
  23. 禀赋之殊《幼幼新书》
  24. 病《杂病广要》
  25. 禀赋源流总论《灵素节注类编》
  26. 病《证治汇补》
  27. 禀赋顺逆险《医宗金鉴》
  28. 病《证治准绳·幼科》
  29. 禀赋顺逆险《痘疹心法要诀》
  30. 病〔虾〕《医宗金鉴》
  1. 并发症《儿科学》
  2. 并发症《儿科学》
  3. 并发症《儿科学》
  4. 并发症《传染病》
  5. 并发症及后遗症《急诊医学》
  6. 并发症《传染病》
  7. 并发症及其处理《普通外科学》
  8. 并发症《传染病》
  9. 并发症与后遗症《传染病》
  10. 并发症《传染病》
  11. 并发症与后遗症《传染病》
  12. 并发症《传染病》
  13. 并行《中医词典》
  14. 并发症《传染病》
  15. 并合《中医词典》
  16. 并发症《传染病》
  17. 并苦《千金翼方》
  18. 并发症《传染病》
  19. 并苦《新修本草》
  20. 并发症《传染病》
  21. 并苦《证类本草》
  22. 并发症《传染病》
  23. 并苦《名医别录》
  24. 并发症《传染病》
  25. 并稸《中医词典》
  26. 并发症《传染病》
  27. 并言《喉科秘诀》
  28. 并发症《传染病》
  29. 并阴《中医词典》
  30. 并发症《传染病》
  31. 并月《中医词典》


预防_《儿科学》_中医儿科_【岐黄之术】

六、预防

六、预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）加强营养指导，鼓励母乳喂养，母乳不足或无母乳者，应补以含优质蛋白的代乳品（牛、羊奶、豆浆、鱼肉等），防止单纯以淀粉类食品，炼乳或麦乳精喂养。较大儿童应注意食物成份的正确搭配，适当供应肉、蛋、豆制品，补充足够的蔬菜。

（二）积极防治疾病 预防传染病，消除病灶，矫治先天畸形等。

（三）重视体格锻炼 纠正不良卫生及饮食习惯，饮食定时，保证充足睡眠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、并发症
  • 当前页：六、预防
  • 下一页：七、治疗
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《儿科学》
  2. 预防《儿科学》
  3. 预防《儿科学》
  4. 预防《儿科学》
  5. 预防《外科学总论》
  6. 预防《儿科学》
  7. 预防《普通外科学》
  8. 预防《儿科学》
  9. 预防《普通外科学》
  10. 预防《传染病》
  11. 预防《普通外科学》
  12. 预防《传染病》
  13. 预防《基因诊断与性传播疾病》
  14. 预防《传染病》
  15. 预防《基因诊断与性传播疾病》
  16. 预防《传染病》
  17. 预防《基因诊断与性传播疾病》
  18. 预防《传染病》
  19. 预防《基因诊断与性传播疾病》
  20. 预防《传染病》
  21. 预防《基因诊断与性传播疾病》
  22. 预防《传染病》
  23. 预防《基因诊断与性传播疾病》
  24. 预防《传染病》
  25. 预防《眼科学》
  26. 预防《传染病》
  27. 预防保健策略和措施《预防医学》
  28. 预防《传染病》
  29. 预防传染《家庭医学百科-医疗康复篇》
  30. 预防《传染病》
  31. 预防的控制《预防医学》


治疗_《儿科学》_中医儿科_【岐黄之术】

七、治疗

七、治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）祛除病因，积极防治原发病，适时矫治各种先天畸形，及晨改进喂养方法等。

（二）饮食疗法 补充营养应在原有基础上逐渐增加食物的质、量和品种，操之过急反使小儿不能碉受，导致相反后果。

1．热量 供应患儿的热量不仅要保证生长发育，而且还包括修复过程的需要，因此就在患儿原有热量基础上，于1-2周内逐渐增加到6.27～0.711MJ/Kg/d（150～200千卡/Kg/d日）（婴儿期），水分随热量相应增加。但高热量的摄入只能维持一个短时期，当体重增至接近正常时，应恢复该年龄正常生理所需热量。重症患儿由于对食物耐受性差，最初热量一般从0.167～0.251MJ/Kg/d（50～70千上卡/kg/日）基础热卡开始。

2．食物品种：蛋白供应量应较正常为高，食欲和消化功能良好者，可于数日内加至2～4gKg/日，且应补充含必需氨基酸丰富的优质蛋白，蛋白应占总热量15%以上。植物油较动物油易于消化，应适当供应。并注意补充维生素和矿物质丰富的食品。在乳儿期仍以人乳喂养为宜，如无人乳可予脱脂乳，待消化功能恢复后再给鲜牛奶或奶粉等。原来以淀粉类食品为主食者，应根据消化机能逐步用乳类取代，并较早添加辅食。若患儿不能接受大量食品，可口服水解蛋白，10～20g/次，放入糖水果汁中服下，2～4次/日。

对少数极严重患者，或胃肠对食物不耐受者，可短期给予静脉营养疗法，酌情选用葡萄糖，氨基酸、脂肪乳剂等疗。

（三）支持、剌激疗法

1．补充各种消化酶（胰酶、胃蛋白酶等）和多种维生素。

2．酌情少量多次输血或血浆以及白蛋白制剂，每次25～50毫升，可纠正贫血和低蛋白血症，促进代谢机能的恢复，并提高机体抵抗力。

3．食欲差者，短期应用苯丙酸诺龙，每次0.5～1mg/kg，每周1-2次，疗程2-3周，严重者静脉点滴葡萄糖，胰岛素，钾盐、ATP液，以增加热量贮存和利用。胰岛素2-3U/次，加入25%葡萄糖40～60毫升，静点，2次/日，注射前需口服10-20%葡萄糖50～100毫升，1-2周为一疗程。

4．捏脊、扒拿针剌疗法 主穴有四缝、足三里、内关、三阴交和中脘、脾俞、大肠俞等。

5．血锌过低者，可用1%硫酸锌0.5毫升/kg/d开始，逐增加至2毫升/kg/d，连用四周。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、预防
  • 当前页：七、治疗
  • 下一页：[附]　小儿单纯性肥胖症　(Childhood　Obesity)
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《儿科学》
  2. 治疗《儿科学》
  3. 治疗《儿科学》
  4. 治疗《儿科学》
  5. 治疗《儿科学》
  6. 治疗《儿科学》
  7. 治疗《儿科学》
  8. 治疗《儿科学》
  9. 治疗《外科学总论》
  10. 治疗《儿科学》
  11. 治疗《外科学总论》
  12. 治疗《儿科学》
  13. 治疗《普通外科学》
  14. 治疗《儿科学》
  15. 治疗《普通外科学》
  16. 治疗《儿科学》
  17. 治疗《普通外科学》
  18. 治疗《儿科学》
  19. 治疗《普通外科学》
  20. 治疗《儿科学》
  21. 治疗《普通外科学》
  22. 治疗《心脏病学》
  23. 治疗《普通外科学》
  24. 治疗《传染病》
  25. 治疗《普通外科学》
  26. 治疗《传染病》
  27. 治疗《普通外科学》
  28. 治疗《传染病》
  29. 治疗《普通外科学》
  30. 治疗《传染病》
  31. 治疗《普通外科学》


小儿单纯性肥胖症 _《儿科学》_中医儿科_【岐黄之术】

[附]　小儿单纯性肥胖症　(Childhood　Obesity)
在线购买《儿科学》正版书籍

[附]　小儿单纯性肥胖症　(Childhood　Obesity)

  • 上一页
  • 目录
  • 相关
  • 下一页

一、概念：肥胖是指身体脂肪的过度堆积，包括脂肪细胞的数量增多或体积增大，或二者兼有。我国儿童肥胖的发生率为3-7%，儿童肥胖的标准一般指体重超过同性别、同年龄或同身长健康儿平均体重的二个标准差（M±2SD），或超过平均体重的20%，即为肥胖。

二、肥胖的临床表现

单纯肥胖儿童体脂分布均匀，严重肥胖者方有胸、腹、臀、大腿脂肪过多，皮肤出现白纹，少数肥胖儿可有扁平足和膝内翻，女性胸部脂肪增多应和真正乳房发育相鉴别，后者可触及乳腺组织硬结。男孩由于会阴脂肪过多，而显阴茎过小。

实验室检查常有高胰岛素血症，甘油三脂增高，严重者β-脂蛋白也增高，个别有葡萄糖耐量试验不耐受。尿17-羟类固醇，游离皮质醇基本正常，生长激素剌激试验低于常儿。

三、肥胖对儿童健康的影响

肥胖可造成机体某些器管、系统功能性损伤，活动能力及体质水平下降，尤对儿童的精神、心理也造成严重损伤。国内外研究资料表明，此类儿童在活动中提前动用心力贮备，致心功能不足，通气功能下降，有氧能力降低，学龄期儿童血压偏高，血脂升高，而血浆免疫球蛋白虽增加，但免疫机能降低，尤其T、B淋巴细胞数量减低，细胞免疫功能明显下降，迟发皮肤反应可转阴，中性粒细胞功能减低，故使其呼吸道感染大增，重度肥胖儿且易患皮肤感染。血清铜、锌水平处于亚临床缺乏状态。肥胖女童初潮早，且多伴各种月经紊乱。青春期肥胖易患股骨骺端滑脱等关节承重部位的损伤性疾病。

心理一精神损伤短期内常不易察觉，但实际上比生理损害严重得多，肥胖儿个性性格、气质和能力的发展均有不同程度压抑，肥胖发生越早，对其体型的压抑越大，丧失自信心，变得孤僻，易发生激烈的心理冲突，甚至自杀或绝食。此类患儿中41.1%智商减低。

另外,对成人期肥胖症和心血管疾病、糖尿病发生也有重要影响，儿童期肥胖者至成人期也肥胖者占80%以上。从宏观角度看，单纯性肥胖是社会性的能量浪费，因此肥胖对社会、对个人均无益，已成为20世纪儿童期的一个重要健康问题，须认真对待。

四、肥胖症的诊断与鉴别诊断

肥胖症的诊断标准目前尚未统一，有人用肥胖指数法表示肥胖的程度，认为超过正常体重10%为过重，＞20%为肥胖；有人用卡尺测量三角肌处皮褶厚度（正常20～40mm），超过第85百分位为肥胖，第95百分位为高度肥胖；也有用肥胖度表示者：

肥胖度= 实际体重-按身长计算的标准体重／按身长计算的标准体重×100%

肥胖度20～29%者为轻度，30～50%者为中度，＞50%者为重度。

单纯性肥胖大多由于过食，尤过多食用油腻食品及甜食，活动过少而致，有些有肥胖家族史，其全身脂肪分布均匀，可发生于任何年龄，但以一岁以内，5～6岁和青春期更为多见。

诊断时须注意除外由于中枢神经系统病变而致间脑综合征（食欲异常，肥胖，血压脉搏不稳定，性功能减退）以及内分泌系统疾患（肥胖性生殖无能症，垂体侏儒症、柯兴氏综合征、甲状腺功能减低症等）和暴食综合征，夜综合征等所致肥胖，它们均各有其特点，易于鉴别。

五、肥胖症的治疗

肥胖后体重减轻比较困难，需有患儿，家长，医生三者的密切配合，使他们具有强烈的减轻体重的愿望和坚强的毅力，具体方法如下：

1．控制饮食：须使摄入之能量低于身体能量总消耗的需要，一般供应现标准的60%热卡便能维持体重，第一周体重维持丢失3公斤，以后每周体重维持下降1公斤，使体重不超过理想体重的12%为宜。年龄较大和肥胖严重者用低热卡食谱，食物能量来源应为高蛋白（30～35%），青春期由于生长增速，机体需要蛋白质增加，此时每日蛋白所占比例可高达50～60%；低脂肪（20～25％），碳水物占40～45%。

2．加强运动锻炼：开始，由家长带领锻炼，不断进行鼓励，使之坚持，克服由于因肥胖而致运动时易喘，动作不灵活而容易中断的通病，一旦体重减轻时，锻炼主动性即可提高。运动锻炼不但可使能量消耗增多，还可促进甲状腺素的生理反应，减低胰岛素的分泌，使脂肪合成减少，有利减肥，并可促进肌肉发育，保持体力。有人观察，经12周综合训练，体重可下降5公斤，使心功能及有氧能力得到恢复。但运动量也应适应，逐渐增加活动量，使之能够耐受和坚持。在综合训练停止后易出现“停训反跳”，应继续制定低强度的维持方案，长期坚持下去。

3．由于儿童处于生长发育阶段，因此禁食、药物减肥和手术去脂等均不可取。

4．心理治疗及行为矫正：对此类儿童应定期门诊观察，鼓励和提高他们坚持控制食量及运动锻练的兴趣，使其增强信心，坚持不懈。指导他们建立科学的生活方式，保持良好习惯，控制每日看电视的时间，少吃肥甘食品；介除其对能胖的心理负胆，体重一旦减轻，精神自会好转。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、治疗
  • 当前页：[附]　小儿单纯性肥胖症　(Childhood　Obesity)
  • 下一页：第四章　小儿急性呼吸道感染
<<< 返回本书目录
  1. 小儿单纯肺动脉口狭窄【疾病大全】
  2. 小儿单纯性肥胖症　(Childhood　Obesity)《儿科学》
  3. 小儿单侧肺异常透亮综合征【疾病大全】
  4. 小儿单纯性甲状腺肿【疾病大全】
  5. 小儿丹毒方《外台秘要》
  6. 小儿单纯性血尿【疾病大全】
  7. 小儿丹毒【方剂主治】
  8. 小儿单房性骨囊肿【疾病大全】
  9. 小儿大脑半球胶质瘤【疾病大全】
  10. 小儿胆道蛔虫症【疾病大全】
  11. 小儿大动脉转位【疾病大全】
  12. 小儿弹性假黄瘤【疾病大全】
  13. 小儿大动脉炎【疾病大全】
  14. 小儿蛋白质-能量营养不良【疾病大全】
  15. 小儿大便有血方《外台秘要》
  16. 小儿盗汗《圣济总录》
  17. 小儿大便不通方《外台秘要》
  18. 小儿得病之源-幼幼汇集（上）《古今医统大全》
  19. 小儿大便不通《圣济总录》
  20. 小儿的异嗜症状【疾病症状】
  21. 小儿错畸形【疾病大全】
  22. 小儿低氯性氮质血症综合征【疾病大全】
  23. 小儿撮口《孙真人海上方》
  24. 小儿低钠血症【疾病大全】
  25. 小儿撮口《圣济总录》
  26. 小儿低心排出量综合征【疾病大全】
  27. 小儿脆性X染色体【疾病大全】
  28. 小儿低血糖【疾病大全】
  29. 小儿纯红细胞再生障碍性贫血【疾病大全】
  30. 小儿迪格奥尔格综合征【疾病大全】
  1. 小儿单纯性肥胖症　《儿科学》
  2. 小儿丹毒方七首《外台秘要》
  3. 小儿瘅疟秘方《华佗神方》
  4. 小儿丹毒《奇效简便良方》
  5. 小儿盗汗《圣济总录》
  6. 小儿丹毒《中医词典》
  7. 小儿得病之源（幼幼汇集 上）《古今医统大全》
  8. 小儿大小便血《回生集》
  9. 小儿低热《手穴手纹诊治》
  10. 小儿大小便不通《奇效简便良方》
  11. 小儿叠发风疹《医门补要》
  12. 小儿大衄《中医词典》
  13. 小儿丁奚腹大《圣济总录》
  14. 小儿大便有血方三首《外台秘要》
  15. 小儿冻烂疮《圣济总录》
  16. 小儿大便不通方四首《外台秘要》
  17. 小儿洞泄注下《圣济总录》
  18. 小儿大便不通《圣济总录》
  19. 小儿斗睛秘方《华佗神方》
  20. 小儿撮口《孙真人海上方》
  21. 小儿痘《续名医类案》
  22. 小儿撮口《圣济总录》
  23. 小儿痘毒眼治法《一草亭目科全书》
  24. 小儿猝惊啼哭《奇效简便良方》
  25. 小儿痘风疮《中医词典》
  26. 小儿唇肿秘方《华佗神方》
  27. 小儿痘风疮《外科正宗》
  28. 小儿唇紧秘方《华佗神方》
  29. 小儿痘后目症论《眼科阐微》
  30. 小儿唇紧《中医词典》
  31. 小儿痘后痈毒《回生集》


小儿急性呼吸道感染_《儿科学》_中医儿科_【岐黄之术】

第四章　小儿急性呼吸道感染

第四章　小儿急性呼吸道感染

  • 上一页
  • 目录
  • 相关
  • 下一页

急性呼吸道感染（Acute Respi Ratory Infection）是小儿时期最常见的疾病之一。发病率高，据统计，急性呼吸道感染约占儿科门诊患儿60%以上，肺炎占住院患儿1/3以上，且病情严重，死亡率高。我国12省市小儿死亡原因的回顾调查表明：5岁以内死亡原因中以肺炎占首位，严重威胁小儿生命及健康成长。因此，积极地防治小儿急性呼吸道感染，是儿科工作者的一项重要任务，也是儿科学中的一项重要内容。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：[附]　小儿单纯性肥胖症　(Childhood　Obesity)
  • 当前页：第四章　小儿急性呼吸道感染
  • 下一页：一、呼吸道解剖及生理功能特点
<<< 返回本书目录
  1. 小儿急性呼吸道感染《儿科学》
  2. 小儿急性呼吸窘迫综合征【疾病大全】
  3. 小儿急性喉炎【疾病大全】
  4. 小儿急性呼吸衰竭【疾病大全】
  5. 小儿急性喉气管支气管炎【疾病大全】
  6. 小儿急性化脓性关节炎【疾病大全】
  7. 小儿急性横贯性脊髓炎【疾病大全】
  8. 小儿急性化脓性甲状腺炎【疾病大全】
  9. 小儿急性肺炎《儿科学》
  10. 小儿急性间歇性卟啉病【疾病大全】
  11. 小儿急性非淋巴细胞性白血病【疾病大全】
  12. 小儿急性阑尾炎【疾病大全】
  13. 小儿急性胆囊炎与胆管炎【疾病大全】
  14. 小儿急性淋巴细胞性白血病【疾病大全】
  15. 小儿急性胆囊炎【疾病大全】
  16. 小儿急性偏瘫【疾病大全】
  17. 小儿急性出血性坏死性肠炎【疾病大全】
  18. 小儿急性气管支气管炎【疾病大全】
  19. 小儿急性肠系膜淋巴结炎【疾病大全】
  20. 小儿急性上呼吸道感染【疾病大全】
  21. 小儿急性播散性脑脊髓炎【疾病大全】
  22. 小儿急性肾功能衰竭【疾病大全】
  23. 小儿急慢惊风【方剂主治】
  24. 小儿急性肾小球肾炎【疾病大全】
  25. 小儿急慢惊风《冯氏锦囊秘录》
  26. 小儿急性髓样白血病【疾病大全】
  27. 小儿急惊风【方剂主治】
  28. 小儿急性胃炎【疾病大全】
  29. 小儿急惊风《圣济总录》
  30. 小儿急性小脑性共济失调【疾病大全】
  1. 小儿急性呼吸道感染《儿科学》
  2. 小儿急性喉炎《耳鼻咽喉外科学》
  3. 小儿急性阑尾炎《普通外科学》
  4. 小儿急性肺炎《儿科学》
  5. 小儿疾病治疗的特点《儿科学》
  6. 小儿急慢惊风《友渔斋医话》
  7. 小儿季夏身热痿黄治验《卫生宝鉴》
  8. 小儿急慢惊风《冯氏锦囊秘录》
  9. 小儿瘕《中医词典》
  10. 小儿急惊风秘方《华佗神方》
  11. 小儿睑中生赘《中医词典》
  12. 小儿急惊风《圣济总录》
  13. 小儿睑中生赘外障《秘传眼科龙木论》
  14. 小儿急疳《圣济总录》
  15. 小儿简要辨证《慈幼便览》
  16. 小儿积证《中医词典》
  17. 小儿将息衣裳浓薄致生诸痫及诸疾方并灸法二十八首《外台秘要》
  18. 小儿积食不食《奇效简便良方》
  19. 小儿脚拳《中医词典》
  20. 小儿鸡医于大人（幼幼汇集 上）《古今医统大全》
  21. 小儿脚瘃（zhú逐）《中医词典》
  22. 小儿霍乱杂病方六首《外台秘要》
  23. 小儿结核病《儿科学》
  24. 小儿霍乱吐痢秘方《华佗神方》
  25. 小儿结核病的预防《儿科学》
  26. 小儿霍乱空吐不痢秘方《华佗神方》
  27. 小儿结核病的治疗《儿科学》
  28. 小儿霍乱空痢不吐秘方《华佗神方》
  29. 小儿结核病临床特点《儿科学》
  30. 小儿霍乱方一十二首《外台秘要》
  31. 小儿结核病流行学特点《儿科学》


呼吸道解剖及生理功能特点_《儿科学》_中医儿科_【岐黄之术】

一、呼吸道解剖及生理功能特点

一、呼吸道解剖及生理功能特点

  • 上一页
  • 目录
  • 相关
  • 下一页

临床上以喉部环状软骨下为界分为上、下呼吸道包括鼻、鼻窦、鼻泪管、鼻咽部、咽部、耳咽管、喉。下呼吸道指气管、支气管、毛细支气管、肺，此外尚包括肺门、纵膈、胸膜、胸廓等。

（一）上呼吸道解剖、生理特点及临床意义。

解剖特点：

1．鼻：婴幼儿时期头面部发育不足，鼻道相对短小、狭窄，初生儿几乎无下鼻道。此后随着面部、颅骨及上颌骨的发育，鼻道逐渐加宽增长，直至4岁左右才开始形成。婴儿期缺少鼻毛，鼻粘膜柔嫩，极易于感染。粘膜富于血管组织，感染时粘膜充血肿胀可使鼻腔更加狭窄，甚至闭引起呼吸困难。粘膜下层缺乏海棉组织，随着年龄增长逐渐发育，至青春发育期达高峰。因此婴儿很少发生鼻衄，6-7岁后鼻衄较为多见。

2.鼻窦：婴幼儿鼻窦不发达，随着年龄的增长而逐渐发育。蝶窦生后即存在，3-5岁后方有生理功能。上颌窦2岁时出现，至12岁后才充分发育。额窦的炎症在6岁以后方可见到。婴幼儿期虽易患呼吸道感染，但不易发生鼻窦炎。

3.鼻咽部及咽部：由软腭分隔，在婴儿期相对狭窄、垂直，且富于集结的淋巴组织，包括鼻咽部扁桃体、舌及腭扁桃体，围绕咽部呈环状排列，这些淋巴组织肿胀时可引起气道部分阻塞。腭扁桃体为最大的集结淋巴组织，早期腺体及血管组织均不发达，至1岁末随着全身淋巴组织的发育而逐渐增大，4-10岁时发育达最高峰，至14-15岁时又逐渐退化。故扁桃体炎是在1岁以内婴儿少见，多发生在学龄儿童。扁桃体具有生产、供应和贮存抗原反应前驱细胞的作用，有一定防御、免疫功能，对单纯性扁桃体肥大者主张勿须手术摘除，如果腺窝处有细菌隐伏形成慢性感染病灶，不易控制者，可考虑手术。

咽后壁间隙组织疏松，当其处淋巴组织感染后可发生咽后壁脓肿，临床多见于1岁以内的婴儿。

4.耳咽管：婴儿的耳咽管宽直且短，呈水平位，上呼吸道感染时易患中耳炎。

5.鼻泪管：在婴幼儿期比较短，开口于眼的内眦部，瓣膜发育不全，婴幼儿患上呼吸道感染时易侵及眼结合膜，引起眼结合膜炎。

6.喉、小儿喉部相对地较成人长，为漏斗形，富有血管及淋巴组织，易发生炎性肿胀。由于喉腔及声门部较狭小，轻度炎症或水肿时，容易发生呼吸困难。

生理特点：

上呼吸道具有调节吸入空气温、湿度和清除异物的作用，从而保护下呼吸道免受或少受微生物与有害物质侵袭，维持正常功能。

小儿1岁后鼻、咽和喉腔粘膜具有丰富的毛细血管网，能使吸入的冷空气加温至与体温相同（37C）并使之湿化后再进入气管、支气管。

（二）下呼吸道解剖及生理特点

1.气管、支气管：自环状软骨下缘起至与肺泡连接的肺泡管以上，呈树枝状分布。儿童气管位置较成人稍高，新生儿气管上端相当于第4颈椎水平，下端分支处相当于第3胸椎水平，随年龄增长而逐渐下降，至12岁时气管分支处降至第5，6胸椎水平。右侧支气管较直，似气管的延伸。而左侧支气管则自气管的侧方分出，因此支气管异物多见于右侧支气管。

小儿的气管和支气管腔相对狭窄且毛细支气管蝗发育较气管、支气管、肺泡发育慢，管腔更为狭窄。6岁时支气管直径增加一倍，毛细支气管及气管约在15岁时增加一倍。软骨柔软、弹力纤维组织发育不良，粘膜血管丰富，粘液腺分泌不足，使纤毛运动差，不能有效地排除微生物，较易导致感染，使呼吸道产生狭窄、阻塞等症状。

2.肺脏：肺脏在胎儿时期已相当发育，随着年龄增长进一步发育。至成年时肺脏重量增加约20倍。

肺容量：新生儿为65-67ml，8岁增加7倍，12岁增加9倍，至20岁时等于新生儿的20倍。

肺泡：数量出生时约200万个为成人8%，成人为3亿个，8岁时增至1400万个。肺泡面积生后1岁半达体表面积的2倍，3岁时达3倍，至成年达到10倍。肺泡直径新生肺泡直径为100μm，年长儿为100-200μm，成人为200-300μm。

肺组织的特点：弹力组织发良较差，血管组织丰富，有利于生长发育，整个肺脏含血量多而含气量相对较少，气体交换面积小，间质发育旺盛。因肺泡数量少而小，肺炎时，易致粘液阻塞。间质性炎病时易并发肺不张、肺气肿及肺后下方坠积瘀血等。

3.肺门：由支气管、大血管和几组淋巴结所组成。淋巴结构与肺部其他淋巴组织互相联系。当有呼吸道感染时，肺内淋巴结易出现炎症反应。

4.胸膜：新生儿及婴儿期胸膜腔相对宽大。壁层胸膜固定不够坚密，易于伸展，胸膜薄且较易移动。

5.纵膈：较成人相对宽大，柔软富于弹性。前纵膈上部包括胸腺、上腔静脉、升主动脉弓和前纵膈淋巴结。下部包括心脏及膈神经等。后纵膈包括气管、支气管、胸导管、降主动脉、迷走神经、交感神经、食道和后纵膈淋巴结等。当胸腔积液时，使纵膈受挤压而致气管、心脏和大血管移位，因此引起心、血管功能障碍，甚至发生危象。婴儿期叶间胸膜炎较为多见。

6.胸廓：婴幼儿胸廓短小呈桶状，肋骨呈水平位与脊柱几成直角（如成人深呼吸状态），胸廓的前后径与横径几乎相等。肺脏相对较大，几乎填满整个胸腔。心脏呈横位，纵膈相对大，加之呼吸肌发育差，呼吸时胸廓的活动范围小，吸气时胸廓扩张受限制，换气不够充分，尤以肺的下部（脊柱内侧）受限更甚，不能充分进行气体交换。这些都使小儿呼吸在生理和病理方面经常处于不利地位。随着小儿年龄增大，开始站立、行走，膈肌逐渐下降，3岁以后达第5肋间。肋骨倾斜，胸廓横经逐渐大于后前径逐渐接近成人。膈肌下降能增加吸入气体的容积，增加换气量。如膈肌收缩力弱、膈运动发生障碍（鼓肠、腹水、肝肿大等）都能使肺部换气量减少。

生理特点：

1.清除作用：呼吸支气管以上部位的粘膜上皮细胞具有粘膜纤毛运转系统，它们的清除功能对防止感染非常重要。

2.肺回缩力的特点

儿童时期回缩力与胸廓回缩力之比，较成人为小，即肺处于膨胀状态。当需氧量增加时，因其缓冲气量较小，易出现换气不足。

3.肺泡表面活性物质：是覆盖在肺泡表面的一种软脂酰孵磷脂。具有调整肺泡表面张力大小与稳定的肺泡内压力的作用。

因此保持肺泡内压稳定，防止液体渗出，以免发生肺水肿和肺出血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章　小儿急性呼吸道感染
  • 当前页：一、呼吸道解剖及生理功能特点
  • 下一页：二、呼吸生理及肺功能特点
<<< 返回本书目录
  1. 呼吸道护理技术《基础护理学》
  2. 呼吸道狭窄【疾病症状】
  3. 呼吸道合胞病毒感染【疾病大全】
  4. 呼吸道异物《中西医结合耳鼻喉科》
  5. 呼吸道合胞病毒肺炎【疾病大全】
  6. 呼吸道异物【疾病大全】
  7. 呼吸道病毒《医学微生物学》
  8. 呼吸道异物（foreign body in respiratory tract）《耳鼻咽喉外科学》
  9. 呼吸沉浮定五脏脉《诊家枢要》
  10. 呼吸道异物的急救《现代院外急救手册》
  11. 呼吸不规则【疾病症状】
  12. 呼吸道阻塞【疾病症状】
  13. 呼吸补泻法《普济方·针灸》
  14. 呼吸的观察及测量《基础护理学》
  15. 呼吸《针灸聚英》
  16. 呼吸反射调节受损【疾病症状】
  17. 呼吸《生理学》
  18. 呼吸功能衰竭【疾病症状】
  19. 呼气中有甜臭味【疾病症状】
  20. 呼吸肌疲劳症【疾病大全】
  21. 呼气音延长【疾病症状】
  22. 呼吸急促【疾病症状】
  23. 呼气时胸口痛【疾病症状】
  24. 呼吸减慢而不规则【疾病症状】
  25. 呼气时两颊鼓起和缩唇【疾病症状】
  26. 呼吸静功要诀《冯氏锦囊秘录》
  27. 呼气困难【疾病症状】
  28. 呼吸窘迫综合症【疾病症状】
  29. 呼脓长肉膏【方剂大全】
  30. 呼吸困难《百病自测》
  1. 呼吸道解剖及生理功能特点《儿科学》
  2. 呼吸道护理技术《基础护理学》
  3. 呼吸道异物《中西医结合耳鼻喉科》
  4. 呼吸道合胞病毒感染《默克家庭诊疗手册》
  5. 呼吸道异物《耳鼻咽喉外科学》
  6. 呼吸道合胞病毒《医学微生物学》
  7. 呼吸道异物的急救《现代院外急救手册》
  8. 呼吸道的主要功能《生理学》
  9. 呼吸的反射性调节《生理学》
  10. 呼吸道传染病《家庭医学百科·预防保健篇》
  11. 呼吸的观察及测量《基础护理学》
  12. 呼吸道病毒感染《默克家庭诊疗手册》
  13. 呼吸的调节《默克家庭诊疗手册》
  14. 呼吸道病毒《医学微生物学》
  15. 呼吸浮沉定五脏脉《明医杂着》
  16. 呼吸沉浮定五脏脉《诊家枢要》
  17. 呼吸复苏术《基础护理学》
  18. 呼吸操《老年百病防治》
  19. 呼吸功《生理学》
  20. 呼吸补泻法《普济方·针灸》
  21. 呼吸功能评估《康复医学》
  22. 呼吸补泻《中医词典》
  23. 呼吸行气《中医词典》
  24. 呼吸补泻《中医名词词典》
  25. 呼吸机能改变《病理生理学》
  26. 呼吸《现代院外急救手册》
  27. 呼吸肌本体感受性反射《生理学》
  28. 呼吸《生理学》
  29. 呼吸节律形成的假说《生理学》
  30. 呼吸《针灸聚英》
  31. 呼吸静功妙诀《寿世保元》


呼吸生理及肺功能特点_《儿科学》_中医儿科_【岐黄之术】

二、呼吸生理及肺功能特点

二、呼吸生理及肺功能特点

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）呼吸生理特点

1.呼吸频率：小儿代谢旺盛，其代谢水平及需氧量接近成人。由于其解剖特点，小儿肺容量（仅成人1/6）及潮气量（潮气量绝对值6ml/kg）均较成人为小。为适应代谢的需要，只有采取增加呼吸频率来得到满足。年龄愈小，呼吸频率愈快。其频率随年龄增长而递减见表4-1。因此小儿应付额外负担的储备能力差。婴幼儿患肺炎时，其缺氧代偿呼吸量的增加，最多不超过2.5倍，故易发生呼吸衷竭。

表4-1不同年龄小儿每分钟呼吸次数平均值

年 龄 | 每分钟呼吸平均次数 | 呼吸：脉搏
新生儿 | 40～50 | 1：3
1岁以内 | 30～40 | 1：3～4
1～3岁 | 25～30 | 1：3～4
4～7岁 | 20～25 | 1：4
8～14岁 | 18～20 | 1：4
成人 | 18 | 1：4

2.呼吸类型：婴幼儿胸廓活动范围小，呼吸肌发育不全，呼吸时肺向膈肌方向上下移动，呈腹膈式呼吸。随着年龄增长，站立行走，2岁时腹腔脏器下降，呼吸肌逐渐发育，肋骨由水平位渐成斜位，小儿出现胸腹式呼吸，7岁以后此种呼吸占绝大多数。胸式呼吸仅在少数9岁以上的女孩中见到。

3.呼吸调节及呼吸节律：生后数日的婴儿呼吸调节功能差（包括神经系统及化学系统调节），易出现深浅呼吸交替式呼吸节律不齐、间歇、暂停等现象，此与中枢神经发育不健全，迷走神经兴奋性强有关。

（二）小儿肺功能的特点：

1.肺容量：指肺脏可容纳的气体量。测肺容量有助于了解通气情况。

（1）潮气量：平静呼吸时，每次吸入气量与出气量相等。其值随年龄增长而增加。不同年龄小儿潮气量数值见表4-2。

表4-2 不同年龄小儿的潮气量数值

年龄 | 潮气量（ml）
新生儿 | 15-20
1岁 | 30-70
2岁 | 86
4岁 | 120
6岁 | 150
8岁 | 170
10-12岁 | 230-260
14-16岁 | 300-400
成人 | 400-500

（2）肺活量：深吸气后，尽力呼出的气量称肺活量。它受呼吸肌强弱、气道通畅程度及肺组织与胸廓弹性的影响，也和身材大小、性别及年龄等因素有关。故小儿肺活量的个体差异较大。正常新生儿第一次呼吸的肺活量约为10-70ml，出生后30分钟啼哭肺活量约为50-100 ml，以后随年龄增长而增加。（见表4-3）。

表4-3 不同年龄阶段肺活量数值

年 龄 | 肺活量大约值（ml
新生儿 | 140
6岁 | 1000-1800
10岁 | 1700-2900
14岁 | 2600-4500
18岁（男） | 3400-6300
18岁（女） | 2700-4800

(3)功能余气量：在肺内气体称为全气量。余气量加补呼气量为功能余气量，见下图。补呼气量变动较大。在小儿肺功能测定中，功能余气量约占肺总容量的40-50%，功能余气量过大，吸入新鲜气体被稀释，从而可减少肺泡膜两侧气体分压差，影响气体交换。功能余气量增加，提示肺泡膨胀过度，减少时说明肺泡萎缩或陷闭。

2.肺通气功能：在单位时间内（1分钟）吸入或呼出的气量称为通气量，通气量的多少与呼吸频率和呼吸深浅幅度有关。正常婴幼儿通气量为3500-4000ml/min/m。CO2排出量亦和成人相似。

图4-1肺容量及肺活量示意图

表4-4 正常婴幼儿肺通气功能

项 目 | 2月-1岁 | 1-3岁 | 成 人
潮气量（ml） | 42 | 70 | 500
潮气量（ml/m2） | 120 | 145 | 294
每分钟通气量（ml） | 1305 | 1770 | 6000
每分仲通气量（ml/m2） | 3744 | 3691 | 3530
二氧化碳排出量（ml） | 41 | 56 | 200
二氧化碳排出量（ml/m2） | 117 | 116 | 118

3.气体的弥散：是指气体（O2和CO2）通过肺泡毛细血管膜的过程。临床上所谓弥散障碍是指CO2而言，因CO2在体液的溶解度远远超过O2，其弥散能力是O2的20倍，易于弥散。小儿的气体总弥散量虽较成人小，但以单位肺容量计算则可与成人相似。

4.肺的顺应性：呼吸动力能通常以顺应性来表示。小儿肺顺应性及气道阻力见表4-5。

小儿上下呼吸道感染和支气管哮喘时使气管粘膜肥厚、分泌物增加和支气管痉挛而致气道狭窄，通气不畅，加之用力呼吸又易使气流形成漩涡，更增加气道阻力。使肺顺应性下降。

表 4-5 小儿肺顺应性与气道阴力

年 龄 | 顺应性（ml/cmHO2） | 气道阻力（cmH2O/L/Sec）
新生儿 | 1-10 | 4-41
6岁 | 32-96 | 3-14
10岁 | 46-142 | 2-9
14岁 | 64-192 | 2-6

5.血气分析：在无心血管及血液疾病的情况下，通过血液气体分析来检查肺功能更为准确实用。监床上已普遍开展小儿微量动脉化血进行测定，对诊断治疗均有重要意义。血气分析项目主要是血氧饱和度（Sao2），二氧化碳分压（Pcao2）和pH值。

（1）Sao2：是指单位血红蛋白含氧的百分数，正常值为95%（91-97.7%）。它反映PaO2的水平，小儿Sao2值与成人相差不多。在一般情况下当Sao2降至80%以下时，临床上可出现紫绀。

（2）PaCO2：是指液中溶解的CO2分子所产生的压力或张力正常值为35-45mmHg（平均40mmHg）。小儿的PaO2较成人为低，这是因为婴幼儿时期肾功能较差，酸性代谢产物的排出需消耗体内较多的钠离子，使血液HCO3-处于较低水平，机体为了维持pH值在正常范围，使PaCO2代偿地处于较低水平。

（3）动脉血的pH值：它代表血中氢离子浓度。小儿多用动脉化耳血测定见表4-6，pH超过正常值提示碱中毒；低于正常值提示酸中毒。若CO2难于排出时，pH降至7．2以下，则产生生性呼吸性酸中毒，可干扰细胞代谢及心及脑功能。

表4－6　不同年龄小儿动脉血流气体的正常值

年 龄 | SaO2% | PaCO2（mmHg） | PH
3月-2岁 | 94 | 34 | 7.4
3-6岁 | 95 | 37 | 7.37
6-12岁 | 96 | 38 | 7.40
12-17岁 | 96 | 41 | 7.38
成人 | 97 | 40 | 7.40

*动脉化耳血测定结果

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、呼吸道解剖及生理功能特点
  • 当前页：二、呼吸生理及肺功能特点
  • 下一页：三、呼吸系统防卫及免疫功能特点
<<< 返回本书目录
  1. 呼吸生理《急诊医学》
  2. 呼吸衰竭【疾病症状】
  3. 呼吸浅慢【疾病症状】
  4. 呼吸衰竭【疾病大全】
  5. 呼吸气为蒜臭味【疾病症状】
  6. 呼吸衰竭的病因《病理生理学》
  7. 呼吸气为尿臭味【疾病症状】
  8. 呼吸衰竭的发病机制《病理生理学》
  9. 呼吸气为酒味【疾病症状】
  10. 呼吸衰竭的防治原则《病理生理学》
  11. 呼吸气为腐臭味【疾病症状】
  12. 呼吸衰竭时机体的主要机能代谢变化《病理生理学》
  13. 呼吸气体的交换《生理学》
  14. 呼吸衰竭与成人呼吸窘迫综合征《病理生理学》
  15. 呼吸篇《外经微言》
  16. 呼吸速率减慢且规则【疾病症状】
  17. 呼吸内科病历《病历书写规范》
  18. 呼吸系统《人体解剖学》
  19. 呼吸链《生物化学与分子生物学》
  20. 呼吸系统《人体解剖学歌诀》
  21. 呼吸困难的急救《现代院外急救手册》
  22. 呼吸系统《组织学与胚胎学》
  23. 呼吸困难【疾病症状】
  24. 呼吸系统X线诊断《放射诊断学》
  25. 呼吸困难《物理诊断学》
  26. 呼吸系统的发生《组织学与胚胎学》
  27. 呼吸困难《百病自测》
  28. 呼吸系统的解剖生理简介《现代院外急救手册》
  29. 呼吸窘迫综合症【疾病症状】
  30. 呼吸系统急诊时用药《急诊医学》
  1. 呼吸生理及肺功能特点《儿科学》
  2. 呼吸生理《急诊医学》
  3. 呼吸衰竭《默克家庭诊疗手册》
  4. 呼吸轻重次序《达摩洗髓易筋经》
  5. 呼吸衰竭的病因《病理生理学》
  6. 呼吸器《止园医话》
  7. 呼吸衰竭的发病机制《病理生理学》
  8. 呼吸气体的交换《生理学》
  9. 呼吸衰竭判定标准《儿科学》
  10. 呼吸气和人体不同部位气体的分压《生理学》
  11. 呼吸衰竭时机体的主要机能代谢变化《病理生理学》
  12. 呼吸篇《外经微言》
  13. 呼吸衰竭与成人呼吸窘迫综合征《病理生理学》
  14. 呼吸内科病历《病历书写规范》
  15. 呼吸调节《病理生理学》
  16. 呼吸论《达摩洗髓易筋经》
  17. 呼吸停止《病理生理学》
  18. 呼吸链的组成《生物化学与分子生物学》
  19. 呼吸系统《病理生理学》
  20. 呼吸困难的急救《现代院外急救手册》
  21. 呼吸系统《人体解剖学》
  22. 呼吸困难《百病自测》
  23. 呼吸系统《组织学与胚胎学》
  24. 呼吸困难《默克家庭诊疗手册》
  25. 呼吸系统《儿科学》
  26. 呼吸困难《物理诊断学》
  27. 呼吸系统X线诊断《放射诊断学》
  28. 呼吸控制失常《急诊医学》
  29. 呼吸系统变化《病理生理学》
  30. 呼吸控制《急诊医学》
  31. 呼吸系统的并发症《外科学总论》


呼吸系统防卫及免疫功能特点_《儿科学》_中医儿科_【岐黄之术】

三、呼吸系统防卫及免疫功能特点

三、呼吸系统防卫及免疫功能特点

  • 上一页
  • 目录
  • 相关
  • 下一页

呼吸膜是人体与外环境接触最广泛的组织。人类在正常活动中，每天要吸入与呼出空气9，000～10，000升。空气中含有各种微生物、尘埃、过敏原、有毒气体等。机体为了对抗吸入的有害物质，呼吸道具有精密而复杂的防卫和免疫系统。其防御系统分为非免疫性防御功能及免疫性防御功能。

（一）呼吸道非免疫性防御功能

1.呼吸道清洁功能：从气管到终末细支气管的粘膜上皮，复盖着假复层柱状纤毛上皮细胞，有清洁呼吸道的功能。以排除支气管内的分泌物或异物。

2.分泌功能：气管、支气管的粘膜下层为疏松的结缔组织、内有粘液腺，分泌粘液和浆液以保持粘膜表面湿润，使吸入的细菌、尘埃微粒粘附于粘膜上，再经纤毛运动和咳嗽动作将其排出。

3．保持呼吸道通畅的功能：气管、支气管外膜中含有马蹄形软骨，可作为支气管的支架，以保持呼吸时气道通畅。在小支气管部位，马蹄形软骨逐渐分离成块状，在毛细支气管部位软骨消失。气管和主支气管肌成螺旋状，收缩时毛细支气管直径可缩小1/4，长度缩短。肺泡肌纤维分布于肺间质及内壁。平滑肌收缩进管变小，长度缩短，有调节气流的功能。

（二）呼吸道的免疫防御功能

1.非特异性免疫功能 当病原体进入呼吸道冲破粘膜纤毛的防御，而在粘膜上生长繁殖时，呼吸道能迅速作出非特异性防御反应。其中起重要作用者有补体系统、中性粒细胞和肺泡巨噬细胞等。此外溶菌酶、乳铁蛋白、干扰素及蛋白分解抑制酶等，也是呼吸道的非特异性防御因素。中性粒细胞能吞噬细菌，并借助溶菌酶在细胞内将细菌杀死；通过抗体调理素及补体免疫粘连反应、使细菌易于粘附在细胞表面，进而将其吞噬杀灭。肺泡巨噬细胞直接来自骨髓，进入血液呈单核细胞，再进入肺间质。最后到达分泌液中。它具有广泛的功能，能排除大部分异物，如细菌、病毒、霉菌、抗原抗体复合物以及吸入的有机和无机的灰尘等，肺泡巨噬细胞还可将吞噬的抗原转给B淋巴细胞并剌激其产生抗体，故与特异性免疫过程也有关系。

2.特异性的免疫功能 呼吸道的特异性免疫反应是由抗体和免疫淋巴细胞所介导。经研究证明呼吸道免疫反应和整个机体的反应具有相对的独立性。产生抗体的场所，现认为是与支气管相关连的淋巴组织（Bronchus Associated Lymphoid Tissue，BALT）。BALT中含有产生IgA细胞的前体细胞，当BALT的淋巴细胞到达支气管腔或固有层时，即成为产生IgA细胞的浆细胞，参与粘膜的局部免疫反应。在支气管分泌液中能检出各种免疫球蛋白。从浓度和功能上看分泌型IgA（S- IgA）是呼吸道局部抗感染的最重要的Ig。S- IgA具有凝集抗原作用，再借助于呼吸道粘液纤系统，可不断地将抗原排出体外。母乳特别是初乳中含有丰富的S-IgA，坚持母乳喂养有助于预防呼吸道疾病。

IgG是下呼吸道的主要抗体，对吸入下呼吸道中的病原体的清除作用很重要，如果抗原进入粘膜引起粘膜炎症反应，血清中的IgG渗出，可加强局部IgG的合成，这是第二道屏障。

IgM大部分在血管内，弥散到呼吸道分泌物中很少。S-IgA缺乏的人IgM含量代偿地增多。IgM是四链单位以共价键结合的五体，其凝集和沉淀抗原的作用很强。

呼吸道的细胞免疫目前所知尚少，支气管壁有许多淋巴组织，在抗原的剌激下，T淋巴细胞被致敏，释放出淋巴因子，并激活吞噬细胞而引起的免疫应答作用。

小儿从出生时开始，肺脏就能迅速清除胚胎肺内的液体而进行正常呼吸。出生后，凡侵入气管、支气管、肺泡中的内源性或外源性抗原物质都能加以清除，保证气体交换。这些都是由呼吸道的正常解剖生理功能和免疫功能共同完成的。小儿在不断发育过程中，这些功能也在不断地完善。应当了解这些特点。为小儿安排适当的护理、锻炼、预防和治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、呼吸生理及肺功能特点
  • 当前页：三、呼吸系统防卫及免疫功能特点
  • 下一页：四、临床意义
<<< 返回本书目录
  1. 呼吸系统的解剖生理简介《现代院外急救手册》
  2. 呼吸系统急诊时用药《急诊医学》
  3. 呼吸系统的发生《组织学与胚胎学》
  4. 呼吸系统疾病《病理学》
  5. 呼吸系统X线诊断《放射诊断学》
  6. 呼吸系统疾病《胃肠动力检查手册》
  7. 呼吸系统《组织学与胚胎学》
  8. 呼吸系统疾病伴发的精神障碍【疾病大全】
  9. 呼吸系统《人体解剖学歌诀》
  10. 呼吸系统疾病的诊断和鉴别诊断《呼吸病学》
  11. 呼吸系统《人体解剖学》
  12. 呼吸系统疾病的诊断性检查《默克家庭诊疗手册》
  13. 呼吸速率减慢且规则【疾病症状】
  14. 呼吸系统疾病是危害人民健康和生命的常见病和多发病《呼吸病学》
  15. 呼吸衰竭与成人呼吸窘迫综合征《病理生理学》
  16. 呼吸系统疾病现状与展望《呼吸病学》
  17. 呼吸衰竭时机体的主要机能代谢变化《病理生理学》
  18. 呼吸系统疾病中的心理问题《医学心理学》
  19. 呼吸衰竭的防治原则《病理生理学》
  20. 呼吸系统生理学《默克家庭诊疗手册》
  21. 呼吸衰竭的发病机制《病理生理学》
  22. 呼吸系统用药《国家基本药物目录》（2009版）
  23. 呼吸衰竭的病因《病理生理学》
  24. 呼吸性碱中毒【疾病症状】
  25. 呼吸衰竭【疾病大全】
  26. 呼吸性碱中毒【疾病大全】
  27. 呼吸衰竭【疾病症状】
  28. 呼吸性酸中毒【疾病症状】
  29. 呼吸生理《急诊医学》
  30. 呼吸性酸中毒【疾病大全】
  1. 呼吸系统防卫及免疫功能特点《儿科学》
  2. 呼吸系统的症状《默克家庭诊疗手册》
  3. 呼吸系统急诊时用药《急诊医学》
  4. 呼吸系统的力学特点《急诊医学》
  5. 呼吸系统疾病《胃肠动力检查手册》
  6. 呼吸系统的解剖生理简介《现代院外急救手册》
  7. 呼吸系统疾病《病理学》
  8. 呼吸系统的功能《默克家庭诊疗手册》
  9. 呼吸系统疾病的诊断和鉴别诊断《呼吸病学》
  10. 呼吸系统的常见畸形《组织学与胚胎学》
  11. 呼吸系统疾病的诊断性检查《默克家庭诊疗手册》
  12. 呼吸系统的并发症《外科学总论》
  13. 呼吸系统疾病动物模型《实验动物科学》
  14. 呼吸系统变化《病理生理学》
  15. 呼吸系统疾病是危害人民健康和生命的常见病和多发病《呼吸病学》
  16. 呼吸系统X线诊断《放射诊断学》
  17. 呼吸系统疾病现状与展望《呼吸病学》
  18. 呼吸系统《儿科学》
  19. 呼吸系统疾病中的心理问题《医学心理学》
  20. 呼吸系统《组织学与胚胎学》
  21. 呼吸系统生理学《默克家庭诊疗手册》
  22. 呼吸系统《人体解剖学》
  23. 呼吸系统药理实验中的选择与应用《实验动物科学》
  24. 呼吸系统《病理生理学》
  25. 呼吸性碱中毒《默克家庭诊疗手册》
  26. 呼吸停止《病理生理学》
  27. 呼吸性碱中毒《病理生理学》
  28. 呼吸调节《病理生理学》
  29. 呼吸性碱中毒《外科学总论》
  30. 呼吸衰竭与成人呼吸窘迫综合征《病理生理学》
  31. 呼吸性酸中毒《默克家庭诊疗手册》


临床意义_《儿科学》_中医儿科_【岐黄之术】

四、临床意义

四、临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

由于上述生理、解剖特点故临床表现出：

（一）易发生呼吸道感染（炎症）因为：1.鼻腔小，无鼻毛对吸入空气温度与湿度调节功能差，粘膜柔嫩，受冷及干燥空气剌激易于发生炎症；2.对空气中带有生物的尘埃阻挡作用差，且局部免疫功能低下，S-IgA分泌少；3.纤毛运动差，炎性分泌物不易排出，上呼吸道炎症易于下延。

（二）炎症发生后临床症状重。由于气道腔狭窄、血管丰富，即使是上呼吸道感染所致的鼻阻，也表现张口呼吸、吸吮困难、拒奶、烦躁不安。毛细支气管发育较气管、支气管，肺泡发育慢，下呼吸道炎症早期即出现通气障碍，表现气喘、呼吸困难等严重症状。肺部感染时易发生肺气肿或肺不张。

（三）上呼吸道感染易发生喉炎，出现声音嘶哑及吸气性呼吸困难。

（四）异物及炎症易发生在肺右侧。

（五）婴幼儿少见鼻窦炎，上呼吸道感染时易并发眼结合膜炎及中耳炎。

（六）因小儿肺脏本身就血多气少，肺炎时气体交换面积小，易使血氧下降，以致多脏器受累发生心衰、呼衰、消化道功能紊乱、肠麻及中毒性脑病等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、呼吸系统防卫及免疫功能特点
  • 当前页：四、临床意义
  • 下一页：第二节　急性上呼吸道感染
<<< 返回本书目录
  1. 临床依从性及其监测《流行病学》
  2. 临床应用《物理诊断学》
  3. 临床药学概述《医院药学》
  4. 临床诊断的分歧及一致性的判断《流行病学》
  5. 临床药物利用评价《医院药学》
  6. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  7. 临床药理学进展与二十一世纪药物治疗学展望《医院药学》
  8. 临河风气药酒【方剂大全】
  9. 临床药理学概述《医院药学》
  10. 临盆《妇科心法要诀》
  11. 临床水与电解质平衡和体液的酸碱平衡《急诊医学》
  12. 临盆《医宗金鉴》
  13. 临床试验设计原则《预防医学》
  14. 临盆七候《济生集》
  15. 临床试验设计的组成部分《预防医学》
  16. 临汝药酒【方剂大全】
  17. 临床试验的定义及其特征《预防医学》
  18. 临蓐《邯郸遗稿》
  19. 临床生物化学实验室中计算机的应用《临床生物化学》
  20. 临蓐《张氏医通》
  21. 临床生物化学实验室数据的作用和有效使用《临床生物化学》
  22. 临时救【中药大全】
  23. 临床生物化学实验室的检验项目《临床生物化学》
  24. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  25. 临床生物化学检验质量控制《临床生物化学》
  26. 临月束胎《济阴纲目》
  27. 临床生物化学分析仪的性能与应用《临床生物化学》
  28. 临证察机《思考中医》
  29. 临床生物化学方法的选择、建立和评价《临床生物化学》
  30. 临证须辨疑似《三十年临证经验集》
  1. 临床意义《儿科学》
  2. 临床意义《实用免疫细胞与核酸》
  3. 临床应用《临床营养学》
  4. 临床意义《实用免疫细胞与核酸》
  5. 临床应用《药理学》
  6. 临床意义《实用免疫细胞与核酸》
  7. 临床诊断《核、化学武器损伤》
  8. 临床意义《实用免疫细胞与核酸》
  9. 临床诊断《核、化学武器损伤》
  10. 临床依从性及其监测《流行病学》
  11. 临床诊断的分歧及一致性的判断《流行病学》
  12. 临床药学研究科（室）职责与人员设置《医院药学》
  13. 临床诊断和分度《儿科学》
  14. 临床药学室工作制度《医院药学》
  15. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  16. 临床药学科（室）职责与人员设置《医院药学》
  17. 临床症状《儿科学》
  18. 临床药学概述《医院药学》
  19. 临床症状和病理变化《临床营养学》
  20. 临床药物利用评价《医院药学》
  21. 临床症状和诊断《普通外科学》
  22. 临床药理研究室职责与人员设置《医院药学》
  23. 临床症状及诊断《临床营养学》
  24. 临床药理学进展与二十一世纪药物治疗学展望《医院药学》
  25. 临床肿瘤学《中国医学通史》
  26. 临床药理学概述《医院药学》
  27. 临床重要性和特点《眼科学》
  28. 临床研究和实验室研究的比较《实验动物科学》
  29. 临界相变《思考中医》
  30. 临床研究《实验动物科学》
  31. 临盆《中医词典》


急性上呼吸道感染_《儿科学》_中医儿科_【岐黄之术】

第二节　急性上呼吸道感染

第二节　急性上呼吸道感染

  • 上一页
  • 目录
  • 相关
  • 下一页

急性上呼吸道感染（acute upper Respiratoinginfection）为小儿时期常见病、多发病，一年四季均可发病，每人每年可发病数次。病原体主要侵犯鼻、咽、扁桃体及喉部而引起炎症。若炎症局限某一局部即按该部炎症命名，如急性鼻炎、急性扁桃体炎等，否则统称为上呼吸道感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、临床意义
  • 当前页：第二节　急性上呼吸道感染
  • 下一页：一、病因
<<< 返回本书目录
  1. 急性上呼吸道感染《老年百病防治》
  2. 急性上呼吸道梗阻的X线检查与诊断《急诊医学》
  3. 急性上呼吸道感染《呼吸病学》
  4. 急性舌扁桃体炎【疾病大全】
  5. 急性上呼吸道感染《儿科学》
  6. 急性肾功能衰竭《病理生理学》
  7. 急性上呼吸道感染《百病自测》
  8. 急性肾功能衰竭《急诊医学》
  9. 急性腮腺炎性睾丸炎【疾病大全】
  10. 急性肾功能衰竭【疾病症状】
  11. 急性乳腺炎【中药主治】
  12. 急性肾功能衰竭【疾病大全】
  13. 急性乳腺炎【疾病大全】
  14. 急性肾功能衰竭（Acute renal failure）《肾脏病学》
  15. 急性乳腺炎《自我调养巧治病》
  16. 急性肾衰竭【疾病症状】
  17. 急性乳腺炎《家庭医学百科-医疗康复篇》
  18. 急性肾小管坏死【疾病症状】
  19. 急性乳突炎（acute mastoiditis）《耳鼻咽喉外科学》
  20. 急性肾小管坏死【疾病大全】
  21. 急性乳突炎【疾病大全】
  22. 急性肾小管间质性肾炎【疾病大全】
  23. 急性乳房炎《普通外科学》
  24. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  25. 急性溶血性尿毒综合征【疾病症状】
  26. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  27. 急性日旋光性皮炎《急诊医学》
  28. 急性肾小球肾炎《赵绍琴临证验案精选》
  29. 急性全自主神经失调症【疾病大全】
  30. 急性肾小球肾炎【疾病大全】
  1. 急性上呼吸道感染《儿科学》
  2. 急性上呼吸道感染《呼吸病学》
  3. 急性上呼吸道梗阻的X线检查与诊断《急诊医学》
  4. 急性上呼吸道感染《老年百病防治》
  5. 急性肾功能衰竭《临床生物化学》
  6. 急性上呼吸道感染《百病自测》
  7. 急性肾功能衰竭《临床营养学》
  8. 急性乳腺炎《自我调养巧治病》
  9. 急性肾功能衰竭《病理生理学》
  10. 急性乳腺炎《家庭医学百科-医疗康复篇》
  11. 急性肾功能衰竭《肾脏病学》
  12. 急性乳腺炎《家庭医学百科·预防保健篇》
  13. 急性肾功能衰竭《理疗学》
  14. 急性乳突炎《耳鼻咽喉外科学》
  15. 急性肾功能衰竭的发病机制《病理生理学》
  16. 急性乳房炎《普通外科学》
  17. 急性肾功能衰竭的防治原则《病理生理学》
  18. 急性溶血性贫血《急诊医学》
  19. 急性肾功能衰竭的原因与分类《病理生理学》
  20. 急性日旋光性皮炎《急诊医学》
  21. 急性肾功能衰竭发病过程中各期的机能代谢变化《病理生理学》
  22. 急性球后视神经炎《手穴手纹诊治》
  23. 急性肾衰竭《默克家庭诊疗手册》
  24. 急性前列腺炎的急救《现代院外急救手册》
  25. 急性肾小管坏死《急诊医学》
  26. 急性前列腺炎《泌尿外科学》
  27. 急性肾小球肾炎《临床生物化学》
  28. 急性气管－支气管炎《呼吸病学》
  29. 急性肾小球肾炎《家庭医学百科-医疗康复篇》
  30. 急性气管支气管炎《病理学》
  31. 急性肾小球肾炎《家庭医学百科-医疗康复篇》


病因_《儿科学》_中医儿科_【岐黄之术】

一、病因

一、病因

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）病原体

1.病毒：占急性上呼吸道感染90%左右，常见的病毒有：①粘病毒包括流行性感冒病毒（A及B型）、副流感病毒（1、2、3、4型）、呼吸道合胞病毒等；②腺病毒：目前有30余种血清型可致轻重不等的上呼吸道感染；③小核糖核酸病毒；包括柯萨奇病毒A、B组、ECHO病毒以及鼻病毒。

2.细菌：细菌感染多为继发，因为病毒感染损害了上呼吸道局部防御机能，致使上呼吸道潜伏菌乘机侵入。少数为原发感染，常见细胞为β型A族溶血性链球菌，肺炎球菌、葡萄球菌及流感嗜血杆菌等。亦可为病毒与细菌混合感染。

（二）诱发因素

1.解剖、生理特点见第一节，表明防卫能力差。

2.处于长发育价段全身及局部免疫功能低下。

3.疾病影响

(1)先天性疾病:常见的如兔唇、腭裂、先心病及免疫缺陷病等。

(2)急性传染病：如麻疹、水痘、猩红热以及流行性腮腺炎等。此外肺结核变为常见诱因。

(3)营养性疾病：如营养不良、贫血、佝偻病以及小儿腹泻等。

4.环境因素

(1)卫生习惯及生活条件不良:如住处拥挤、通风不良、阴暗潮湿、阳光不足、家长吸烟、护理不周以及呼儿平日缺乏锻烁防御功能更低下。

（2）气候骤变，如寒冷易引起鼻部粘膜舒缩功能紊乱，有利于上呼吸道感染的发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　急性上呼吸道感染
  • 当前页：一、病因
  • 下一页：二、临床特点
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因《儿科学》
  2. 病因《儿科学》
  3. 病因《儿科学》
  4. 病因《儿科学》
  5. 病因《儿科学》
  6. 病因《儿科学》
  7. 病因《外科学总论》
  8. 病因《儿科学》
  9. 病因《普通外科学》
  10. 病因《儿科学》
  11. 病因《普通外科学》
  12. 病因《儿科学》
  13. 病因《口腔科学》
  14. 病因《儿科学》
  15. 病因、病理《普通外科学》
  16. 病因《儿科学》
  17. 病因辨证《中医名词词典》
  18. 病因《心脏病学》
  19. 病因辨证《中医词典》
  20. 病因《神经精神疾病诊断学》
  21. 病因辩证《中医诊断学》
  22. 病因《神经精神疾病诊断学》
  23. 病因病机《虚损病类钩沉》
  24. 病因《神经精神疾病诊断学》
  25. 病因病机《常见中老年疾病防治》
  26. 病因《神经精神疾病诊断学》
  27. 病因病机《常见中老年疾病防治》
  28. 病因《神经精神疾病诊断学》
  29. 病因病机《常见中老年疾病防治》
  30. 病因《神经精神疾病诊断学》
  31. 病因病机《常见中老年疾病防治》


临床特点_《儿科学》_中医儿科_【岐黄之术】

二、临床特点

二、临床特点

  • 上一页
  • 目录
  • 相关
  • 下一页

上呼吸道感染其基本症状为发热及上呼吸道卡他症状，而其症状表现轻重与年龄及感染程度有关。

（一）不同年龄小儿上呼吸道感染的临床特点

1．三个月以下婴儿：发热轻微或无发热。因鼻阻及鼻阻所致的症状较突出。如哭闹不安、张口呼吸、吸吮困难、拒奶、有时伴有呕吐及腹泻。

2．婴幼患儿表现：（1）全身毒症状较重，病初突然高热39.5-40℃,持续1-2天,个别达数日,部分患高热同时伴有惊厥;(2)一般鼻塞、流涕、咳嗽或咽痛等症状较重；（3）常伴有拒食、呕吐、腹泻或便秘等消化道症状；（4）体检除发现咽部充血外无其他异常体征。

3.三岁以上患儿多不发热或低热，个别亦有高热，伴畏寒、头痛、全身酸困、食欲减退，一般上呼吸道的其他症状明显，鼻塞、流涕、喷嚏，声音嘶哑及咽炎等。部分患儿可合并脐周及右下腹疼痛，这种腹痛可能与肠蠕动增强、肠系膜淋巴结炎及肠蛔虫骚动等有关。

（二）两种特殊类型的上呼吸道感染

1.咽结合膜热：为腺病毒感染。多在春夏季发病，可在托儿所及幼儿园造成流行，其临床特点，以2-3岁幼儿多见。常有高热，热型不定，咽痛，单侧或双侧眼睑红肿及眼结合膜充血，两侧轻重不等（无化脓）。耳后，双侧颈及颌下淋以结肿大，咽充血，偶有腹泻。病程3-5天，亦有长达7天，偶有延至2-3周者。

2.疱疹性咽峡炎：主要病原体为柯萨奇A族病毒，近年来证实柯萨奇B族病毒及ECHO病毒9、7型亦可引起本病。临床特点：多见于婴幼儿，高热、婴儿流涎增多，吞咽不适，表现为拒奶、烦躁、爱哭闹。幼儿可诉咽痛，咽部有特征性病变，初为散在性红疹、旋即变为疱疹，直径约2-4mm，破溃后成为黄白色浅溃疡，周围有红晕，数目多少不定，主要分布于咽腭弓、软腭、扁桃体及悬雍垂上。发热在2-4天后下降，溃疡一般持续4-10天。实验室检查，白细胞偏低，早期中性粒细胞稍增高。合并细菌感染白细胞总数及中性粒细胞均可增高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、病因
  • 当前页：二、临床特点
  • 下一页：三、并发症
<<< 返回本书目录
  1. 临床水与电解质平衡和体液的酸碱平衡《急诊医学》
  2. 临床药理学概述《医院药学》
  3. 临床试验设计原则《预防医学》
  4. 临床药理学进展与二十一世纪药物治疗学展望《医院药学》
  5. 临床试验设计的组成部分《预防医学》
  6. 临床药物利用评价《医院药学》
  7. 临床试验的定义及其特征《预防医学》
  8. 临床药学概述《医院药学》
  9. 临床生物化学实验室中计算机的应用《临床生物化学》
  10. 临床依从性及其监测《流行病学》
  11. 临床生物化学实验室数据的作用和有效使用《临床生物化学》
  12. 临床应用《物理诊断学》
  13. 临床生物化学实验室的检验项目《临床生物化学》
  14. 临床诊断的分歧及一致性的判断《流行病学》
  15. 临床生物化学检验质量控制《临床生物化学》
  16. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  17. 临床生物化学分析仪的性能与应用《临床生物化学》
  18. 临河风气药酒【方剂大全】
  19. 临床生物化学方法的选择、建立和评价《临床生物化学》
  20. 临盆《妇科心法要诀》
  21. 临床生物化学发展的简要回顾和现状《临床生物化学》
  22. 临盆《医宗金鉴》
  23. 临床生物化学的现状及其作用《临床生物化学》
  24. 临盆七候《济生集》
  25. 临床生物化学的领域和性质《临床生物化学》
  26. 临汝药酒【方剂大全】
  27. 临床生化自动分析仪的性能评价与合理选用《临床生物化学》
  28. 临蓐《邯郸遗稿》
  29. 临床生化自动分析仪的类型《临床生物化学》
  30. 临蓐《张氏医通》
  1. 临床特点《儿科学》
  2. 临床特点《核、化学武器损伤》
  3. 临床特征《传染病》
  4. 临床试验要求《中药法规》
  5. 临床研究《实验动物科学》
  6. 临床试验设计原则《预防医学》
  7. 临床研究和实验室研究的比较《实验动物科学》
  8. 临床试验设计的组成部分《预防医学》
  9. 临床药理学概述《医院药学》
  10. 临床试验的定义及其特征《预防医学》
  11. 临床药理学进展与二十一世纪药物治疗学展望《医院药学》
  12. 临床生物化学实验室中计算机的应用《临床生物化学》
  13. 临床药理研究室职责与人员设置《医院药学》
  14. 临床生物化学实验室数据的作用和有效使用《临床生物化学》
  15. 临床药物利用评价《医院药学》
  16. 临床生物化学实验室的检验项目《临床生物化学》
  17. 临床药学概述《医院药学》
  18. 临床生物化学检验质量控制《临床生物化学》
  19. 临床药学科（室）职责与人员设置《医院药学》
  20. 临床生物化学分析仪的性能与应用《临床生物化学》
  21. 临床药学室工作制度《医院药学》
  22. 临床生物化学方法的选择、建立和评价《临床生物化学》
  23. 临床药学研究科（室）职责与人员设置《医院药学》
  24. 临床生物化学发展的简要回顾和现状《临床生物化学》
  25. 临床依从性及其监测《流行病学》
  26. 临床生物化学的现状及其作用《临床生物化学》
  27. 临床意义《实用免疫细胞与核酸》
  28. 临床生物化学的领域和性质《临床生物化学》
  29. 临床意义《实用免疫细胞与核酸》
  30. 临床生化自动分析仪的性能评价与合理选用《临床生物化学》
  31. 临床意义《实用免疫细胞与核酸》


并发症_《儿科学》_中医儿科_【岐黄之术】

三、并发症

三、并发症

  • 上一页
  • 目录
  • 相关
  • 下一页

上呼吸道感染若不及时治疗，炎症可波及其他器官发生相应症状，全身症状亦会加重。常见的并发症可有鼻窦炎、中耳炎、眼结合膜炎、颈淋巴结炎及咽后（或侧）壁脓肿。并发急性中耳炎者，多高热不退，因耳痛哭闹不安、摇头、抓耳，早期鼓膜充血、膨隆，以后穿孔流出浆液或脓液，治疗不及时可影响听力，咽壁脓肿时可出现拒食、吞咽困难、言语不清、头向后仰、张口呼吸等症状，检查可见咽部充血、肿胀，咽壁呈半园形突起，将软腭及同侧咽腭弓向前推移，年幼及体弱患儿，上呼吸道感染易向下发展，引起支气管炎及肺炎。并发肠系膜淋巴结炎时，有脐周阵发性腹痛，无固定压痛点及肌紧张。少数并有细菌感染时对体弱儿尚可引起全身及其他部位的并发症如败血症、脑膜炎、以及肾肾炎。

儿童患链球；菌感染引起的上呼吸首感染时，常常并发急性肾小球肾炎、风湿热等变态反应性疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、临床特点
  • 当前页：三、并发症
  • 下一页：四、诊断及鉴别诊断
<<< 返回本书目录
  1. 并发截瘫的脊柱结核【疾病大全】
  2. 并发症白内障【疾病大全】
  3. 并补两天丸【方剂大全】
  4. 并祛丹【方剂大全】
  5. 并病-伤寒门（下）《古今医统大全》
  6. 并提汤【方剂大全】
  7. 并病《伤寒捷诀》
  8. 并言《喉科秘诀》
  9. 并病《伤寒大白》
  10. 并指（趾）畸形【疾病症状】
  11. 疒颓、疝《圆运动的古中医学》
  12. 病《普济方·针灸》
  13. 疒颓【方剂主治】
  14. 病《伤寒标本心法类萃》
  15. 疒帬【方剂主治】
  16. 病《寿世保元》
  17. 疒咅【方剂主治】
  18. 病《万病回春》
  19. 疒畾【方剂主治】
  20. 病《续名医类案》
  21. 禀受论《小儿卫生总微论方》
  22. 病《医学正传》
  23. 禀赋之殊《幼幼新书》
  24. 病《杂病广要》
  25. 禀赋源流总论《灵素节注类编》
  26. 病《证治汇补》
  27. 禀赋顺逆险《医宗金鉴》
  28. 病《证治准绳·幼科》
  29. 禀赋顺逆险《痘疹心法要诀》
  30. 病〔虾〕《医宗金鉴》
  1. 并发症《儿科学》
  2. 并发症《儿科学》
  3. 并发症及后遗症《急诊医学》
  4. 并发症《儿科学》
  5. 并发症及其处理《普通外科学》
  6. 并发症《传染病》
  7. 并发症与后遗症《传染病》
  8. 并发症《传染病》
  9. 并发症与后遗症《传染病》
  10. 并发症《传染病》
  11. 并行《中医词典》
  12. 并发症《传染病》
  13. 并合《中医词典》
  14. 并发症《传染病》
  15. 并苦《千金翼方》
  16. 并发症《传染病》
  17. 并苦《新修本草》
  18. 并发症《传染病》
  19. 并苦《证类本草》
  20. 并发症《传染病》
  21. 并苦《名医别录》
  22. 并发症《传染病》
  23. 并稸《中医词典》
  24. 并发症《传染病》
  25. 并言《喉科秘诀》
  26. 并发症《传染病》
  27. 并阴《中医词典》
  28. 并发症《传染病》
  29. 并月《中医词典》
  30. 并发症《传染病》
  31. 病《中医词典》


诊断及鉴别诊断_《儿科学》_中医儿科_【岐黄之术】

四、诊断及鉴别诊断

四、诊断及鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

根据临床症状和体征诊断并不困难。如状症状很轻或太重，诊断有困难时，应注意当时的流行病史，家庭成员的健康情况，患儿鼻咽部病变及身体其他处体征阴性等，有助于明确诊断。

鉴别诊断应与下列疾病作鉴别

（一）急性传染病早期 应与麻疹、百日咳、猩红热、流行性感冒、脊髓前角灰质炎等急性传染病早期作鉴别见表4-7

表4-7上呼吸道感染与下列急性传染病早期鉴别要点

鉴别要点 | 麻疹 | 百日咳 | 猩红热 | 脊髓前角灰质炎 | 流行性感冒
接触史 上呼吸道卡他 症状重 有科氏班 | 接触史 咳嗽逐渐加重 阵发性、痉挛性，白细胞总数及淋巴细胞增高咳嗽平板培养阳性 | 起病急 皮肤猩红、皮疹 细小弥漫 口周苍白圈，扬梅舌白细胞总数及中性粒细胞增多 | 夏末秋初多见 流行病史瘫痪前期有肌痛 细胞敏感、出汗颈背强直、脑脊液改娈等 | 流行病史 发热、头痛、肌痛明显、呼吸道症状轻 病毒分离，病毒免疫荧光快速诊断、血凝抑制试验等有助于确诊 |

（二）有高热惊厥者须与中枢性神经系统感染鉴别。上呼吸道感染发生惊厥者，发作后神志清醒，一般只发作1-2次，多发生于高热的第1日，随体温下降，惊厥亦停止，缺乏神经系统体征，全身情况较佳，必要时可作腰椎穿剌，进行脑脊液检查以资区别。

（三）有腹痛者须与阑尾炎鉴别。上呼吸感染的腹痛多为脐周阵发性腹痛，程度较轻；阑尾炎的腹痛常限于右下腹，呈持续性，有肌紧张及固定压痛点，白细胞总数升高。

（四）有消化道症状者须与胃肠疾病作鉴别。婴幼儿上呼吸道感染，往往有消化道症状如呕吐、腹痛、腹泻等往往误诊为“原发性胃肠病”，须详细了解病史及查体以便进行适当治疗。

（五）与过敏性鼻炎鉴别。有些“上呼吸道感染”患儿全身症状不重，常有喷嚏、流清水鼻涕、鼻粘膜苍白，应考虑过敏性鼻炎、鼻拭子涂片如嗜伊红细胞增多，可助诊断。此病多见于学龄前及学龄儿童。

（六）与尿敏性鼻炎鉴别。婴幼儿尿路感染多无典型症状，患儿主要表现为反复发热、腹痛、腹泻、呕吐、遗尿等症状。局部症状轻微如不查尿液往往易误诊断上感及小儿腹泻等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、并发症
  • 当前页：四、诊断及鉴别诊断
  • 下一页：五、治疗
<<< 返回本书目录
  1. 诊断概要《中医眼科学》
  2. 诊断酶学《临床生物化学》
  3. 诊断分子生物学技术的临床应用《临床生物化学》
  4. 诊断试验《流行病学》
  5. 诊断步骤《物理诊断学》
  6. 诊断试验《预防医学》
  7. 诊断《中医诊断学》
  8. 诊断试验和筛检试验《预防医学》
  9. 诊断《外科学总论》
  10. 诊断室中所测血压始终增高【疾病症状】
  11. 诊大肉消长捷法篇《形色外诊简摩》
  12. 诊断用药《国家基本药物目录》（2009版）
  13. 诊寸口脉《千金翼方》
  14. 诊耳法《形色外诊简摩》
  15. 诊唇形容条目《望诊遵经》
  16. 诊耳望法提纲《望诊遵经》
  17. 诊唇望法提纲《望诊遵经》
  18. 诊法《冷庐医话》
  19. 诊唇气色条目《望诊遵经》
  20. 诊法《脉确》
  21. 诊唇法《形色外诊简摩》
  22. 诊法《重订囊秘喉书》
  23. 诊齿法《形色外诊简摩》
  24. 诊法（二）《中国医籍考》
  25. 诊尺中脉《千金翼方》
  26. 诊法（三）《中国医籍考》
  27. 诊尺论疾《类经》
  28. 诊法（四）《中国医籍考》
  29. 诊产后证论《女科旨要》
  30. 诊法（一）《中国医籍考》
  1. 诊断及鉴别诊断《儿科学》
  2. 诊断和鉴别诊断《传染病》
  3. 诊断及鉴别诊断《普通外科学》
  4. 诊断和鉴别诊断《急诊医学》
  5. 诊断及鉴别诊断《基因诊断与性传播疾病》
  6. 诊断概要《中医眼科学》
  7. 诊断及营养评价，鉴别诊断《临床营养学》
  8. 诊断分子生物学在生化遗传学实验室的发展前景《临床生物化学》
  9. 诊断及诊断标准《预防医学》
  10. 诊断分子生物学技术的临床应用《临床生物化学》
  11. 诊断及诊断标准《预防医学》
  12. 诊断方法《神经精神疾病诊断学》
  13. 诊断及诊断标准《预防医学》
  14. 诊断方法《神经精神疾病诊断学》
  15. 诊断及治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  16. 诊断方法《默克家庭诊疗手册》
  17. 诊断检查《默克家庭诊疗手册》
  18. 诊断步骤《儿科学》
  19. 诊断检查《默克家庭诊疗手册》
  20. 诊断步骤《儿科学》
  21. 诊断酶学《临床生物化学》
  22. 诊断步骤《物理诊断学》
  23. 诊断试验《流行病学》
  24. 诊断标准《预防医学》
  25. 诊断试验的研究方法和评价指标《预防医学》
  26. 诊断《基因诊断与性传播疾病》
  27. 诊断试验和筛检试验《预防医学》
  28. 诊断《基因诊断与性传播疾病》
  29. 诊断性试验检查《默克家庭诊疗手册》
  30. 诊断《基因诊断与性传播疾病》
  31. 诊断学《中国医学通史》


治疗_《儿科学》_中医儿科_【岐黄之术】

五、治疗

五、治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）一般治疗及护理

1.居住环境要注意清洁、安静、光线充足，室温应保持在20-22℃，相对湿度为55-60%，定时开窗换气（每日2-3次，每次30分钟），避免对流风直接吹患儿。

2.高热时卧床休息

3.给予易消化物（如去脂酸奶），供给足够水份。

4.注意口腔、鼻及眼的局部清洁。

5.并有佝偻病患儿，给肌注VitD330-60万U/次，或口服VitD2100000U/日（参看第三章第一节）。

6.注意呼吸道隔离，减少继发细菌感染的机会。

（二）对症处理

· 降温39℃以上高热可采用下列降温措施

（1）物理降温 头、颈部冷敷，35-50%酒精擦浴大血管走行部位，30-32℃温盐水灌肠（婴幼儿100-200 ml，儿童300-500ml）。

（2）药物降温：APC每次5-10 mg/kg，必要时肌注安痛定或诺静滴鼻液滴鼻。

2.止惊及镇静 惊厥及烦躁不安给机体带来一系列不良影响，如呼吸、循环功能的改变，大量能量及氧的消耗，故须及时处理。

（1）安定每次0.3mg/kg 静注 20-30分钟后可重复注射.

（2）鲁米那纳每次0.005-0.008/kg 肌注。

（3）水化氯醛每次60mg/kg灌肠。

（4）冬非合剂 冬眠灵、非那更每次各0.5-1 mg/kg，6小时一次，可用2-3次。优点是解除血管痉挛，改善微循环，减低脑耗氧量。

3.鼻塞 先清除鼻腔分泌物，用0.5%呋麻合剂于睡前或奶前10-15分钟滴鼻，1-2滴/次，连用2-3天或用新可麻合剂滴鼻，用法同前。

4.咳嗽 一般不用镇咳药,常用祛痰止咳药物。

（1）必嗽平　0.7ml/kg／日　分2-3次口服。

（2）小儿止咳合剂（内含氯化铵、甘草流浸膏、远志酊、橙皮酊、单醣浆等）。每岁每次1ml。

（3）10%氯化铵合剂　1ml /次/岁 3次/日，或0.1-0.2ml/kg/次用于痰粘稠而多者。

（三）抗病毒治疗

1.α-干扰素：1万U/ml 滴鼻1-2滴/次 4次/日或雾化吸入。

2.病毒唑：5 mg/ml，（亦可用1%溶液），滴鼻 2滴/次4-6次/日。

（四）抗生素的适应症

病毒感染一般不宜应用抗生素。对年龄较小（婴幼儿），体温较高（肛温39.5-40℃以上）,且白细胞总数增高,伴有核左移,或已有细菌性扁桃腺炎、中耳炎、咽炎等，可选用适当的抗生素如口服SMZCO，0.05/kg/日分二次口服；青霉素40-80万U/日分2次肌注。

(五)中药治疗

中药治疗普通感冒效果好。我科常用清温冲剂。每包15克。

婴儿每次半包冲服每日4次，幼儿每次1包每日3次，儿童每次1-2包每日4次，主要药物有青叶、桑叶、芦根及石膏等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、诊断及鉴别诊断
  • 当前页：五、治疗
  • 下一页：六、预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《儿科学》
  2. 治疗《儿科学》
  3. 治疗《儿科学》
  4. 治疗《儿科学》
  5. 治疗《儿科学》
  6. 治疗《儿科学》
  7. 治疗《外科学总论》
  8. 治疗《儿科学》
  9. 治疗《外科学总论》
  10. 治疗《儿科学》
  11. 治疗《普通外科学》
  12. 治疗《儿科学》
  13. 治疗《普通外科学》
  14. 治疗《儿科学》
  15. 治疗《普通外科学》
  16. 治疗《儿科学》
  17. 治疗《普通外科学》
  18. 治疗《儿科学》
  19. 治疗《普通外科学》
  20. 治疗《儿科学》
  21. 治疗《普通外科学》
  22. 治疗《儿科学》
  23. 治疗《普通外科学》
  24. 治疗《心脏病学》
  25. 治疗《普通外科学》
  26. 治疗《传染病》
  27. 治疗《普通外科学》
  28. 治疗《传染病》
  29. 治疗《普通外科学》
  30. 治疗《传染病》
  31. 治疗《口腔科学》


预防_《儿科学》_中医儿科_【岐黄之术】

六、预防

六、预防

  • 上一页
  • 目录
  • 相关
  • 下一页

增强机体抵抗力，防止病原体入侵是预防上呼吸道感染的重要关键。主要措施是：

（一）平日注意锻炼身体，合理按排户外活动，以适应环境和气候的变化；

（二）衣着适宜，随气候变化及时增减，防止受凉或过热；

（三）全理喂养，积极防治营养不良、贫血及佝偻病等；

（四）避免去人多拥挤及通风不良的场所；

（五）对呼吸道急、慢性感染性疾病积极治疗，注意呼吸道隔离防止交叉感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、治疗
  • 当前页：六、预防
  • 下一页：第三节　急性气管、支气管炎
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《儿科学》
  2. 预防《儿科学》
  3. 预防《外科学总论》
  4. 预防《儿科学》
  5. 预防《普通外科学》
  6. 预防《儿科学》
  7. 预防《普通外科学》
  8. 预防《儿科学》
  9. 预防《普通外科学》
  10. 预防《儿科学》
  11. 预防《基因诊断与性传播疾病》
  12. 预防《传染病》
  13. 预防《基因诊断与性传播疾病》
  14. 预防《传染病》
  15. 预防《基因诊断与性传播疾病》
  16. 预防《传染病》
  17. 预防《基因诊断与性传播疾病》
  18. 预防《传染病》
  19. 预防《基因诊断与性传播疾病》
  20. 预防《传染病》
  21. 预防《基因诊断与性传播疾病》
  22. 预防《传染病》
  23. 预防《眼科学》
  24. 预防《传染病》
  25. 预防保健策略和措施《预防医学》
  26. 预防《传染病》
  27. 预防传染《家庭医学百科-医疗康复篇》
  28. 预防《传染病》
  29. 预防的控制《预防医学》
  30. 预防《传染病》
  31. 预防感染的免疫接种《默克家庭诊疗手册》


急性气管、支气管炎_《儿科学》_中医儿科_【岐黄之术】

第三节　急性气管、支气管炎

第三节　急性气管、支气管炎

  • 上一页
  • 目录
  • 相关
  • 下一页

急性气管，支气管炎为小儿时期常见的呼吸道病。婴幼儿期多继发于上呼吸道感染及麻疹、百日咳等急性传染病。毛细支气管可同时受累。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、预防
  • 当前页：第三节　急性气管、支气管炎
  • 下一页：一、病因：
<<< 返回本书目录
  1. 急性气管、支气管炎《儿科学》
  2. 急性气管支气管炎【疾病大全】
  3. 急性气管、支气管炎《百病自测》
  4. 急性气管－支气管炎《呼吸病学》
  5. 急性期反应蛋白《病理生理学》
  6. 急性气管－支气管炎【疾病大全】
  7. 急性贫血【疾病症状】
  8. 急性前列腺炎的急救《现代院外急救手册》
  9. 急性盆腔炎【疾病大全】
  10. 急性侵袭型肺曲霉病【疾病大全】
  11. 急性盆腔炎《百病自测》
  12. 急性全自主神经失调症【疾病大全】
  13. 急性膀胱炎【疾病大全】
  14. 急性日旋光性皮炎《急诊医学》
  15. 急性女阴溃疡【疾病大全】
  16. 急性溶血性尿毒综合征【疾病症状】
  17. 急性脓肿【疾病大全】
  18. 急性乳房炎《普通外科学》
  19. 急性脓胸【疾病大全】
  20. 急性乳突炎【疾病大全】
  21. 急性脓胸《胸外科学》
  22. 急性乳突炎（acute mastoiditis）《耳鼻咽喉外科学》
  23. 急性农药中毒的急救《现代院外急救手册》
  24. 急性乳腺炎《家庭医学百科-医疗康复篇》
  25. 急性尿潴留【疾病症状】
  26. 急性乳腺炎《自我调养巧治病》
  27. 急性尿潴留《自我调养巧治病》
  28. 急性乳腺炎【疾病大全】
  29. 急性脑血管病的诊断和内科处理《急诊医学》
  30. 急性乳腺炎【中药主治】
  1. 急性气管、支气管炎《儿科学》
  2. 急性气管、支气管炎《百病自测》
  3. 急性气管支气管炎《病理学》
  4. 急性期反应蛋白《病理生理学》
  5. 急性气管－支气管炎《呼吸病学》
  6. 急性皮肤放射损伤的治疗《核、化学武器损伤》
  7. 急性前列腺炎《泌尿外科学》
  8. 急性皮肤放射损伤《核、化学武器损伤》
  9. 急性前列腺炎的急救《现代院外急救手册》
  10. 急性盆腔炎《妇产科学》
  11. 急性球后视神经炎《手穴手纹诊治》
  12. 急性盆腔炎《百病自测》
  13. 急性日旋光性皮炎《急诊医学》
  14. 急性脓胸《胸外科学》
  15. 急性溶血性贫血《急诊医学》
  16. 急性尿潴留《自我调养巧治病》
  17. 急性乳房炎《普通外科学》
  18. 急性脑血管病的诊断和内科处理《急诊医学》
  19. 急性乳突炎《耳鼻咽喉外科学》
  20. 急性脑血管病的诊断《急诊医学》
  21. 急性乳腺炎《家庭医学百科·预防保健篇》
  22. 急性脑血管病的内科处理《急诊医学》
  23. 急性乳腺炎《家庭医学百科-医疗康复篇》
  24. 急性脑血管病《自我调养巧治病》
  25. 急性乳腺炎《自我调养巧治病》
  26. 急性流行性出血性结膜炎《急诊医学》
  27. 急性上呼吸道感染《百病自测》
  28. 急性淋巴细胞白血病《默克家庭诊疗手册》
  29. 急性上呼吸道感染《老年百病防治》
  30. 急性淋巴管炎和急性淋巴结炎《外科学总论》
  31. 急性上呼吸道感染《呼吸病学》


病因_《儿科学》_中医儿科_【岐黄之术】

一、病因：
在线购买《儿科学》正版书籍

一、病因：

  • 上一页
  • 目录
  • 相关
  • 下一页

多由病毒与细菌混合感染。根据流行病学的调查，主要为鼻病毒、合胞病毒、流感病毒及风疹病毒等。较常见的细菌为肺炎球菌、溶血性链球菌、葡萄球菌、流感杆菌、沙门氏菌属和白喉杆菌等。此外气温突变，空气污浊、小儿呼吸道解剖及生理特点、过敏因素以及免疫功能低下，均为本病诱因。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　急性气管、支气管炎
  • 当前页：一、病因：
  • 下一页：二、临床表现：临床有各种类型的表现
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因《儿科学》
  2. 病因《儿科学》
  3. 病因《儿科学》
  4. 病因《儿科学》
  5. 病因《外科学总论》
  6. 病因《儿科学》
  7. 病因《普通外科学》
  8. 病因《儿科学》
  9. 病因《普通外科学》
  10. 病因《儿科学》
  11. 病因《口腔科学》
  12. 病因《儿科学》
  13. 病因、病理《普通外科学》
  14. 病因《儿科学》
  15. 病因辨证《中医名词词典》
  16. 病因《儿科学》
  17. 病因辨证《中医词典》
  18. 病因《儿科学》
  19. 病因辩证《中医诊断学》
  20. 病因《心脏病学》
  21. 病因病机《虚损病类钩沉》
  22. 病因《神经精神疾病诊断学》
  23. 病因病机《常见中老年疾病防治》
  24. 病因《神经精神疾病诊断学》
  25. 病因病机《常见中老年疾病防治》
  26. 病因《神经精神疾病诊断学》
  27. 病因病机《常见中老年疾病防治》
  28. 病因《神经精神疾病诊断学》
  29. 病因病机《常见中老年疾病防治》
  30. 病因《神经精神疾病诊断学》
  31. 病因病机《常见中老年疾病防治》


临床表现：临床有各种类型的表现_《儿科学》_中医儿科_【岐黄之术】

二、临床表现：临床有各种类型的表现

二、临床表现：临床有各种类型的表现

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）急性气管、支气管炎

常见于6个月以上的婴幼儿，多为呼吸道病毒所致，发病可急可缓，早期表现有上呼吸道感染病状，如流涕、干咳。2-3天后咳嗽逐渐加剧，伴分泌物增多，初为白色粘痰，后可为脓性痰。发热可有可无，热度高低不现。儿童可诉有头痛、胸痛、疲乏。食欲不振，睡眠不安。婴幼儿常有呕吐、腹泻。病程约5-10天，也有持续3周左右。

肺部体征：早期呼吸音可正常。如气管病变为主，仅呼吸音粗糙；支气管病变为主，则在胸背中下部可听到干性及中粗湿罗音，且随体位及咳嗽而改变。有时也可听到呼气音延长高音调哮鸣音。为分泌物增多，管腔粘膜充血、水肿使气管变窄之故。

（二）喘息性支气管炎（AsthmaticBrouchifis）

目前对该病是否为一种独立疾病仍存在不同的看法。部分学者认为可考虑为婴儿支气管哮喘或轻型小儿支气管哮喘，另部分学者认为由于该病在婴幼儿中发病率较高，多数存在自然缓解的可能，故认为仍沿用此诊断名称为恰当。国内儿科学会呼吸学组几次讨论，从临床和预后考虑，喘息性支气管炎为独立性疾病。

本病可因多种原因及诱因所致，如婴幼儿解剖生理特点、感染或其他因素引起支气管粘膜充血、水肿、分泌物不易咳出，剌激平滑肌产生支气管痉挛而引起喘鸣。其临床特点：1.多见于3岁以下的婴幼儿，常有湿疹及其他过敏史；2.常继发于上呼吸道感染之后，病情大多不重，发热常为低→中度，肺部可听到较多中粗湿史音，不固定，伴喘鸣；3.喘息一般无明显发作，非突发突止，喘鸣声很大，但呼吸困难不明显，一般无喘憋；4.有一定的复发性，大都与病毒感染有关。大多数预后良好，随着年龄增长复发次数减少，于4-5岁前痊愈。部分病例在数年后可发展成为支气管哮喘。

（三）复发性支气管炎

临床上有些支气管炎患儿，有明显反复发作史，每月发作1次以上，每年发作多达4次以上。临床表现如急性支气管炎症状，经过抗感染、祛痰、止咳等治疗后好转，但易复发。至5-6岁后渐见缓解。致病原检查多为病毒感染，亦不能排除过敏、体质及环境等因素。部分病例可发展成慢支气管炎或支气管哮喘。

急性支气管感染时，周围血白细胞总数正常或偏低，由细菌引起或合并细菌感染时白细胞总数升高、中性粒细胞增多。

胸部X线检查：肺纹理增粗或正常，偶有肺门阴影增浓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、病因：
  • 当前页：二、临床表现：临床有各种类型的表现
  • 下一页：三、诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现：临床有各种类型的表现《儿科学》
  2. 临床表现《基因诊断与性传播疾病》
  3. 临床表现和诊断《临床营养学》
  4. 临床表现《基因诊断与性传播疾病》
  5. 临床表现和治疗《预防医学》
  6. 临床表现《基因诊断与性传播疾病》
  7. 临床表现及诊断《基因诊断与性传播疾病》
  8. 临床表现《基因诊断与性传播疾病》
  9. 临床表现与分度《儿科学》
  10. 临床表现《基因诊断与性传播疾病》
  11. 临床病人热能需要量问题《临床营养学》
  12. 临床表现《基因诊断与性传播疾病》
  13. 临床常用量表《医学心理学》
  14. 临床表现《基因诊断与性传播疾病》
  15. 临床法《医学心理学》
  16. 临床表现《基因诊断与性传播疾病》
  17. 临床分类《儿科学》
  18. 临床表现《基因诊断与性传播疾病》
  19. 临床分型《临床营养学》
  20. 临床表现《基因诊断与性传播疾病》
  21. 临床给药方案和设计《医院药学》
  22. 临床表现《基因诊断与性传播疾病》
  23. 临床观察《预防医学》
  24. 临床表现《口腔科学》
  25. 临床护理记录单《病历书写规范》
  26. 临床表现《普通外科学》
  27. 临床检测方法《胃肠动力检查手册》
  28. 临床表现《普通外科学》
  29. 临床检查《中医伤科按摩学》
  30. 临床表现《普通外科学》
  31. 临床检查用饮食《临床营养学》


诊断_《儿科学》_中医儿科_【岐黄之术】

三、诊断

三、诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

依据临床表现诊断不难，诊断要点：1.以咳嗽为主要表现；2.婴幼儿有呼吸急促；3.肺部听诊可闻及干性罗音，或闻及不固定粗、中湿罗音；4.胸部X线检查，仅为肺纹理增粗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、临床表现：临床有各种类型的表现
  • 当前页：三、诊断
  • 下一页：四、鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《儿科学》
  2. 诊断《儿科学》
  3. 诊断《儿科学》
  4. 诊断《儿科学》
  5. 诊断《外科学总论》
  6. 诊断《儿科学》
  7. 诊断《普通外科学》
  8. 诊断《儿科学》
  9. 诊断《普通外科学》
  10. 诊断《儿科学》
  11. 诊断《普通外科学》
  12. 诊断《儿科学》
  13. 诊断《普通外科学》
  14. 诊断《儿科学》
  15. 诊断《口腔科学》
  16. 诊断《心脏病学》
  17. 诊断《基因诊断与性传播疾病》
  18. 诊断《神经精神疾病诊断学》
  19. 诊断《基因诊断与性传播疾病》
  20. 诊断《传染病》
  21. 诊断《基因诊断与性传播疾病》
  22. 诊断《传染病》
  23. 诊断《基因诊断与性传播疾病》
  24. 诊断《传染病》
  25. 诊断《基因诊断与性传播疾病》
  26. 诊断《传染病》
  27. 诊断《基因诊断与性传播疾病》
  28. 诊断《传染病》
  29. 诊断《基因诊断与性传播疾病》
  30. 诊断《传染病》
  31. 诊断《基因诊断与性传播疾病》


鉴别诊断_《儿科学》_中医儿科_【岐黄之术】

四、鉴别诊断

四、鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）病情较轻者，须与上呼吸道感染作鉴别（见上呼吸道感染）。

（二）支气管异物：当有呼吸道阻塞伴感染时，其呼吸道症状与急性气管炎相似，应注意询问有无呼吸道异物吸入史，经治疗后，疗效不好，迁延不愈，反复发作。胸部X线检查表现有肺不张、肺气肿等梗阻现象。

（三）肺门支气管淋巴结结核：根据结核接触史，结核菌素试验及胸部X线检查。

（四）毛细支气管炎：多见于6个月以下婴儿，有明显的急性发作性喘憋及呼吸困难。体温不高，喘憋发作时肺部罗音不明显，缓解后可听到细湿罗音。

（五）支气管肺炎：急性支气管炎症状较重时，应与支气管肺炎作鉴别，见支气管肺炎节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、诊断
  • 当前页：四、鉴别诊断
  • 下一页：五、治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《儿科学》
  2. 鉴别诊断《儿科学》
  3. 鉴别诊断《儿科学》
  4. 鉴别诊断《儿科学》
  5. 鉴别诊断《普通外科学》
  6. 鉴别诊断《心脏病学》
  7. 鉴别诊断《普通外科学》
  8. 鉴别诊断《神经精神疾病诊断学》
  9. 鉴别诊断《基因诊断与性传播疾病》
  10. 鉴别诊断《神经精神疾病诊断学》
  11. 鉴别诊断《基因诊断与性传播疾病》
  12. 鉴别诊断《神经精神疾病诊断学》
  13. 鉴别诊断《基因诊断与性传播疾病》
  14. 鉴别诊断《神经精神疾病诊断学》
  15. 鉴别诊断《基因诊断与性传播疾病》
  16. 鉴别诊断《神经精神疾病诊断学》
  17. 鉴别诊断《基因诊断与性传播疾病》
  18. 鉴别诊断《神经精神疾病诊断学》
  19. 鉴别诊断《基因诊断与性传播疾病》
  20. 鉴别诊断《神经精神疾病诊断学》
  21. 鉴别诊断《基因诊断与性传播疾病》
  22. 鉴别诊断《神经精神疾病诊断学》
  23. 鉴真《中医词典》
  24. 鉴别诊断《神经精神疾病诊断学》
  25. 箭刺伤《卫生易简方》
  26. 鉴别诊断《神经精神疾病诊断学》
  27. 箭毒疮《外科启玄》
  28. 鉴别诊断《神经精神疾病诊断学》
  29. 箭风《中医词典》
  30. 鉴别诊断《神经精神疾病诊断学》
  31. 箭风《外科全生集》


治疗_《儿科学》_中医儿科_【岐黄之术】

五、治疗

五、治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）控制感染

急性支气管炎如为细菌感染，可选用下列抗菌药物：Smzco0.05/kg/日分二次口服、青霉素3-5万U/ mg/日分2次肌注，麦地霉素、红霉素30-50mg/kg/日分3-4次口服。

如无明确细菌感染情况或混合感染可用或加用病毒唑10-15 mg/kg/日分2次肌注，或5mg/kg/日分2次作雾化吸入，亦可试用a-干扰素20万U/日肌注。

（二）对症治疗

1.止咳祛痰：若痰粘稠不易吸出，可用雾化吸入及选用10%氯化铵合剂、必嗽平、小儿强力痰灵（2-4岁1-2片，5-8岁2-3片，1片=01. G）.。频繁干咳影响睡眠及休息，可服少量镇咳药物，如异丙嗪及氯丙嗪0.5-1mg/kg/次，每日2-3次，应注意避免用药过量及时间过长，影响纤毛的生理性活力，使分泌物不易排出。

2．解痉

氨茶硷：2-4 mg/kg/次　3-4次/日口服。

舒喘灵：6岁以下 1-2mg/日，分3-4次口服或0.1 mg/kg/次，舒喘灵气雾剂（0.5%1揿=0.1 mg）1-2揿/次 每日2-3次。

喘鸣严重时可加用强地松1 mg/kg/日,分3次口服,4-7天为一疗程.亦可用丙酸倍氯松气雾剂,局部用药可减少全身用药副作用。婴幼儿难以合作不宜选用，儿童每次1-2揿（50μg-100μg）/次，每日2-4次。

（三）预防

同上呼吸道感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、鉴别诊断
  • 当前页：五、治疗
  • 下一页：第四节　小儿急性肺炎
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《儿科学》
  2. 治疗《儿科学》
  3. 治疗《儿科学》
  4. 治疗《儿科学》
  5. 治疗《外科学总论》
  6. 治疗《儿科学》
  7. 治疗《外科学总论》
  8. 治疗《儿科学》
  9. 治疗《普通外科学》
  10. 治疗《儿科学》
  11. 治疗《普通外科学》
  12. 治疗《儿科学》
  13. 治疗《普通外科学》
  14. 治疗《儿科学》
  15. 治疗《普通外科学》
  16. 治疗《儿科学》
  17. 治疗《普通外科学》
  18. 治疗《儿科学》
  19. 治疗《普通外科学》
  20. 治疗《儿科学》
  21. 治疗《普通外科学》
  22. 治疗《儿科学》
  23. 治疗《普通外科学》
  24. 治疗《儿科学》
  25. 治疗《普通外科学》
  26. 治疗《心脏病学》
  27. 治疗《普通外科学》
  28. 治疗《传染病》
  29. 治疗《口腔科学》
  30. 治疗《传染病》
  31. 治疗《基因诊断与性传播疾病》


小儿急性肺炎_《儿科学》_中医儿科_【岐黄之术】

第四节　小儿急性肺炎

第四节　小儿急性肺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

急性肺炎（Acuter Pneumonia）是小儿时期常见的疾病，重症肺炎是婴幼儿时期主要死亡原因之一，近年来采用中西医结合治疗，其病死率已有明显下降。临床常以病理、病原、病情及病程分类，婴幼儿以急性支气管肺炎为多见。本节主要阐述小儿支气管肺炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、治疗
  • 当前页：第四节　小儿急性肺炎
  • 下一页：一、病因
<<< 返回本书目录
  1. 小儿急性肺炎《儿科学》
  2. 小儿急性横贯性脊髓炎【疾病大全】
  3. 小儿急性非淋巴细胞性白血病【疾病大全】
  4. 小儿急性喉气管支气管炎【疾病大全】
  5. 小儿急性胆囊炎与胆管炎【疾病大全】
  6. 小儿急性喉炎【疾病大全】
  7. 小儿急性胆囊炎【疾病大全】
  8. 小儿急性呼吸道感染《儿科学》
  9. 小儿急性出血性坏死性肠炎【疾病大全】
  10. 小儿急性呼吸窘迫综合征【疾病大全】
  11. 小儿急性肠系膜淋巴结炎【疾病大全】
  12. 小儿急性呼吸衰竭【疾病大全】
  13. 小儿急性播散性脑脊髓炎【疾病大全】
  14. 小儿急性化脓性关节炎【疾病大全】
  15. 小儿急慢惊风【方剂主治】
  16. 小儿急性化脓性甲状腺炎【疾病大全】
  17. 小儿急慢惊风《冯氏锦囊秘录》
  18. 小儿急性间歇性卟啉病【疾病大全】
  19. 小儿急惊风【方剂主治】
  20. 小儿急性阑尾炎【疾病大全】
  21. 小儿急惊风《圣济总录》
  22. 小儿急性淋巴细胞性白血病【疾病大全】
  23. 小儿急惊【方剂主治】
  24. 小儿急性偏瘫【疾病大全】
  25. 小儿急进性肾小球肾炎【疾病大全】
  26. 小儿急性气管支气管炎【疾病大全】
  27. 小儿急疳《圣济总录》
  28. 小儿急性上呼吸道感染【疾病大全】
  29. 小儿吉兰-巴雷综合征【疾病大全】
  30. 小儿急性肾功能衰竭【疾病大全】
  1. 小儿急性肺炎《儿科学》
  2. 小儿急慢惊风《友渔斋医话》
  3. 小儿急性喉炎《耳鼻咽喉外科学》
  4. 小儿急慢惊风《冯氏锦囊秘录》
  5. 小儿急性呼吸道感染《儿科学》
  6. 小儿急惊风秘方《华佗神方》
  7. 小儿急性阑尾炎《普通外科学》
  8. 小儿急惊风《圣济总录》
  9. 小儿疾病治疗的特点《儿科学》
  10. 小儿急疳《圣济总录》
  11. 小儿季夏身热痿黄治验《卫生宝鉴》
  12. 小儿积证《中医词典》
  13. 小儿瘕《中医词典》
  14. 小儿积食不食《奇效简便良方》
  15. 小儿睑中生赘《中医词典》
  16. 小儿鸡医于大人（幼幼汇集 上）《古今医统大全》
  17. 小儿睑中生赘外障《秘传眼科龙木论》
  18. 小儿霍乱杂病方六首《外台秘要》
  19. 小儿简要辨证《慈幼便览》
  20. 小儿霍乱吐痢秘方《华佗神方》
  21. 小儿将息衣裳浓薄致生诸痫及诸疾方并灸法二十八首《外台秘要》
  22. 小儿霍乱空吐不痢秘方《华佗神方》
  23. 小儿脚拳《中医词典》
  24. 小儿霍乱空痢不吐秘方《华佗神方》
  25. 小儿脚瘃（zhú逐）《中医词典》
  26. 小儿霍乱方一十二首《外台秘要》
  27. 小儿结核病《儿科学》
  28. 小儿火疖《奇效简便良方》
  29. 小儿结核病的预防《儿科学》
  30. 小儿火毒《奇效简便良方》
  31. 小儿结核病的治疗《儿科学》


病因_《儿科学》_中医儿科_【岐黄之术】

一、病因

一、病因

  • 上一页
  • 目录
  • 相关
  • 下一页

病原体 病毒是本病发生的主要病原体。以往，我国北方地区以腺病毒3、7型多见，且7型多致重症肺炎；近来，腺病毒感染有下降趋势，而合胞病毒上升至首位，其它如副流感病毒、流感病毒、轮状病毒等感染的肺炎亦有报导。

引起支气管肺炎的细菌很多，多继发于病毒感染、亦有原发即为细菌感染者。常见的细菌有肺炎双球菌、金黄色葡萄球菌、溶血性链球菌、大肠杆菌等，流感杆菌亦可致肺炎，其它细菌感染少见。

肺炎支原体肺炎多见于年长儿，而霉菌性肺炎多见于长期滥用抗生素、肾上腺皮质激素的婴幼儿、营养不良患儿。

诱发因素

1.小儿呼吸道生理解剖因素 鼻咽、气管及支气管狭窄，粘液分泌少，纤毛运动差，肺组织分化不全、弹力纤维不发达，代偿能力差，肺泡少而间质发育旺盛，故含气少血多，这些特点在婴儿期表现更为突出。加之免疫功能尚未充分发育，因此，容易患气管肺炎。

2.疾病影响 机体本身的健康状况，与肺炎的发生有密切的关系。特别是营养不良，佝偻病、贫血、先天性心脏病、脑发育不全等机体抵抗力、免疫力低下的情况下容易发病。

3.环境因素 如气候骤变，居室通风不良、空气污浊等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　小儿急性肺炎
  • 当前页：一、病因
  • 下一页：二、病理生理及发病机制
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因《儿科学》
  2. 病因《儿科学》
  3. 病因《外科学总论》
  4. 病因《儿科学》
  5. 病因《普通外科学》
  6. 病因《儿科学》
  7. 病因《普通外科学》
  8. 病因《儿科学》
  9. 病因《口腔科学》
  10. 病因《儿科学》
  11. 病因、病理《普通外科学》
  12. 病因《儿科学》
  13. 病因辨证《中医名词词典》
  14. 病因《儿科学》
  15. 病因辨证《中医词典》
  16. 病因《儿科学》
  17. 病因辩证《中医诊断学》
  18. 病因《儿科学》
  19. 病因病机《虚损病类钩沉》
  20. 病因《儿科学》
  21. 病因病机《常见中老年疾病防治》
  22. 病因《心脏病学》
  23. 病因病机《常见中老年疾病防治》
  24. 病因《神经精神疾病诊断学》
  25. 病因病机《常见中老年疾病防治》
  26. 病因《神经精神疾病诊断学》
  27. 病因病机《常见中老年疾病防治》
  28. 病因《神经精神疾病诊断学》
  29. 病因病机《常见中老年疾病防治》
  30. 病因《神经精神疾病诊断学》
  31. 病因病机《常见中老年疾病防治》


病理生理及发病机制_《儿科学》_中医儿科_【岐黄之术】

二、病理生理及发病机制

二、病理生理及发病机制

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）感染中毒 可引起高热、精神不振，食欲减退，以及其他器官系统的损害。

当炎症经支气管、细支气管向下蔓延至肺泡，则形成肺炎。此时支气管粘膜亦多有炎症、水肿而使支气管管腔变窄，肺泡壁因充血而增厚，肺光内充满炎性渗出物，从而妨碍了通气，亦使气体弥散阻力增加，小支气管管腔分泌物的集聚，加上纤毛发育、活动能力差，清除分泌物能力弱等，使小气管腔变得更为狭窄，甚至堵塞，致肺部发生阻塞性肺气肿或局限性肺不张，进一步加重了通气和气体弥散障碍，最后导致缺氧和二氧化碳潴留，影响全身代谢过程和重要器官的功能。

（二）低氧血症 当空气进入肺泡及氧自肺泡弥散至血流发生障碍时，血液含氧量减少，动脉血氧分压（PaO2）动脉血氧饱和度（SaO2）降低，SaO2低于85%，称为低氧血症，还原血红蛋白>5.0g/dl（50G/L）时，出现紫绀。二氧化碳排出亦严重障碍，则易发生呼吸衰竭。

（三）心血管系统 低氧血症及二氧化碳潴留可引起肺小动脉反射性收缩，使肺循环压力增高，形成肺动脉高压而使右心负荷加重。另外，病原体毒素可作用于心肌引起中毒性心肌炎。肺动脉高压和中毒性心肌炎是心力衰竭的主要诱发因素。重症肺炎可有微循环障碍，由于严重缺氧，酸中毒及病原体毒素等的作用，均可引起微小动脉痉挛，血液淤滞，血流速度减慢，动静脉短路开放，血液与细胞间的物质交换发生障碍，细胞缺氧，二氧化碳不能排出。至晚期毛细血管扩张，血流速度减慢，动静脉短路开放，血液与细胞间的物质交换发生障碍，细胞缺氧，二氧化碳不能排出。至晚期毛细血管扩张，血流停滞，血管中液体渗入组织间隙发生组织水肿，血液浓缩，有效血循环量减少，回心血量减少，心搏出量下降而出现休克，或使心力衰竭加重。微循环障碍还可引起休克。

（四）神经系统 缺氧及二氧化碳潴留可使脑毛细血管扩张，血脑屏障通透性增加，脑细胞代谢发生障碍。钠泵失灵，不能排钠保钾，脑细胞内水钠潴留，引起脑水肿甚至脑疝，可使呼吸中枢受抑制，发生中枢性呼吸衰竭，加重肺炎。

（五）酸碱平衡失调 严重缺氧时，体内需氧代谢发生障碍，酸性代谢产物增加。肺炎时由于患儿高热、进食少、饥饿及脱水等因素常可引起代谢性酸中毒，同时由于二氧化碳潴留还可发生呼吸性酸中毒。因此重症肺炎常同时存在不同程度的代谢性和呼吸性酸中毒。

（六）胃肠道功能紊乱 低氧血症及病原体毒素作用可致胃肠道功能紊乱，毛细血管通透性增加，引起消化道出血，甚至引起中毒性肠麻痹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、病因
  • 当前页：二、病理生理及发病机制
  • 下一页：三、临床表现
<<< 返回本书目录
  1. 病理反射pathoiogic《神经精神疾病诊断学》
  2. 病理生理学的发展简史《病理生理学》
  3. 病理反射《物理诊断学》
  4. 病理生理学的内容《病理生理学》
  5. 病理《中医名词词典》
  6. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  7. 病可下证《脉经》
  8. 病理特征《动脉粥样硬化》
  9. 病可温证《脉经》
  10. 病理性Q波 【疾病症状】
  11. 病可温十三条《仲景伤寒补亡论》
  12. 病理性REM睡眠【疾病症状】
  13. 病可吐证《脉经》
  14. 病理性赌博【疾病症状】
  15. 病可水证《脉经》
  16. 病理性发笑和哭喊【疾病症状】
  17. 病可水八条《仲景伤寒补亡论》
  18. 病理性钙化【疾病症状】
  19. 病可灸证《脉经》
  20. 病理性骨折《病理学》
  21. 病可灸八条《仲景伤寒补亡论》
  22. 病理性骨折【疾病症状】
  23. 病可火证《脉经》
  24. 病理性黄疸【疾病症状】
  25. 病可火二条《仲景伤寒补亡论》
  26. 病理性近视【疾病症状】
  27. 病可发汗证《脉经》
  28. 病理性神经损伤【疾病症状】
  29. 病可刺证《脉经》
  30. 病理性听觉适应【疾病症状】
  1. 病理生理及发病机制《儿科学》
  2. 病理生理和病理解剖学变化《儿科学》
  3. 病理生理学的发展简史《病理生理学》
  4. 病理生理变化《普通外科学》
  5. 病理生理学的内容《病理生理学》
  6. 病理生理《普通外科学》
  7. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  8. 病理生理《儿科学》
  9. 病理生理诊断《心脏病学》
  10. 病理生理《急诊医学》
  11. 病理特征《动脉粥样硬化》
  12. 病理生理《急诊医学》
  13. 病理条件下的肺血流分布不均《急诊医学》
  14. 病理生理《临床营养学》
  15. 病理性骨折《病理学》
  16. 病理全息与先兆《中医疾病预测》
  17. 病理性呼吸者《物理诊断学》
  18. 病理情况《药理学》
  19. 病理性简述《神经精神疾病诊断学》
  20. 病理类型《普通外科学》
  21. 病理性脉象《中医诊断学》
  22. 病理及病理生理《儿科学》
  23. 病理性因素《中医基础理论》
  24. 病理反射《神经精神疾病诊断学》
  25. 病理性赘述《神经精神疾病诊断学》
  26. 病理反射《物理诊断学》
  27. 病理性自身免疫发生机制《医学免疫学》
  28. 病理变化《传染病》
  29. 病理学《中国医学通史》
  30. 病理变化《病理学》
  31. 病理学合参卷二《止园医话》


临床表现_《儿科学》_中医儿科_【岐黄之术】

三、临床表现

三、临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

由于病原体、机体反应不同，临床表现轻重不等。

（一）轻型支气管肺炎 起病可急可缓、一般先有上呼吸道感染症状，但也可骤然发病。

1.发热 大多数较高，在39-40℃左右，不规则，热型不定，多呈弛张热型，婴幼儿患佝偻病、营养不良者体温可不高；新生儿患肺炎时，可出现体温不升。

2.咳嗽是本病的早期症状，开始为频繁的剌激性干咳，随之咽喉部出现痰鸣音，咳嗽时可伴有呕吐、呛奶。

3.呼吸表浅增快，鼻扇，部份患儿口周、指甲轻度发绀。

4.肺部体征 早期不明显，仅有呼吸音粗糙或呼吸音稍减低，数日后可闻及中、细湿罗音尤以细湿罗音为著，背部两肺底及脊柱旁较密集、深吸气末更为清楚，当肺部病变大片融合时，可出现语颤增强，叩诊浊音，听诊呼吸音减弱或有管型呼吸音等肺实变体征。

除呼吸道症状外，患儿可伴有精神萎靡，烦躁不安，食欲不振，哆嗦，腹泻等全身症状。如治疗及时得当多在两周内恢复。

（二）重型肺炎 除轻症肺炎之表现加重外，持续高热全身中毒症状严重，且伴有其它脏器功能损害。

1.呼吸系统症状 患儿表现呼吸表浅、急促、每分钟可达80次以上，鼻翼扇动明显，呼吸时胸骨上窝、锁骨上窝、肋间隙及剑突下明显凹陷，称为三凹征，甚者形成点头状呼吸或呼气呻吟，颜面部及四肢末端明显紫绀，甚者面色苍白或青灰。两肺可闻及密集的细湿罗音。

2.循环系统症状 婴儿肺炎时常伴有心功能不全。表现为：（1）呼吸困难突然加重、呼吸明显增快，超过60次/分。不能以呼吸系统疾病解释。（2）突然烦躁不安，面色苍白或发绀、经吸氧及镇静剂治疗仍不能缓解。（3）心率突然加快，婴儿160次/分以上，新生儿180次/分以上，不能用体温增高及呼吸困难缺氧来解释者。（4）心音低钝或出现奔马律、心脏扩大等。（5）肝脏在短时间内声速增大1.5cm质地柔软。（6）肺部罗音突然增多，可有颈静脉怒张，颜面四肢浮肿,尿少。

3.神经系统症状（1）烦躁、嗜睡、凝视、斜视、眼球上窜。（2）昏睡，甚致昏迷、惊厥。（3）球结膜水肿。（4）瞳孔改变，对光反应迟钝或消失。（5）呼吸节律不整。（6）前囟门膨胀，有脑膜剌激征，脑脊液除压力增高外，其他均正常称为中毒性脑病，严重者颅压更高，可出现脑疝。

4.消化系统症状 患儿食欲下降、呕吐、腹泻、腹胀，严重者呕吐物为咖啡色或便血，肠鸣音消失，中毒性肠麻痹，以及中毒性肝炎。

5.可出现代谢性酸中毒，呼吸性酸中毒等，也可出现混合性酸中毒。此外尚可出现DIC等。

（三）几种不同类型肺炎的临床特点

1.新生儿肺炎

新生儿肺炎是新生儿多发病，是新生儿死亡的重要原因之一。

临床特点因病因不同而异，吸入性肺炎表现不同程度的呼吸困难及青紫。感染性新生儿肺炎分宫内感染和生后感染，以生后感染多见，一般症状为反应差或易激惹，嗜睡或睡眠不安，拒奶或吃奶不好，发热或体温不升，面色苍白或发灰，四肢凉或皮肤发花。呼吸系统症状常不明显，可有咳嗽、口吐白沫、口周发绀，呼吸增快，病情严重者可有鼻扇、三凹征、点头呼吸及呼气呻吟，仅部份病儿肺部可听到捻发音或细湿罗音，肺部叩诊出现浊音区者应考虑并发脓胸，突然紫绀或呼吸困难时可能气胸发生。

新生儿肺炎虽有各种不同类型，治疗原则和方法却想仿。但其病情变化快，更须密切观察。

2.金黄色葡萄球菌肺炎

（Staphylococcal aureus pneumonia）

为体内局部金黄色葡萄球菌感染灶经血液播散而致肺部感染。病理改变以广泛出现血坏死多发性小脓肿为其特点。临床表现比较严重，多见于1岁以内小婴儿，在呼吸道感染和皮肤感染后突然高热不退，年长儿持续高热，新生儿低热或无热甚至体温不升。起病急、呼吸道症状出现早，肺炎进展迅速、皮肤花纹，有麻疹样、猩红样皮疹。呕吐、腹泻、腹胀如鼓。患儿烦躁嗜睡，严重者惊厥，休克。肺部体征出现亦早临床症状与胸片所见可不一致。病初临床症状很重，便X线征象很少，当临床症状有所好转时X线却见有肺大泡出现；病变发展迅速，可在数小时内出现肺脓肿、肺大泡、脓胸、脓气胸；严重者纵隔积气、皮下气肿，支气管胸膜瘘。

白细胞总数在20-30×109/L，中性粒细胞0.9，且有中毒颗粒，若白细胞总低于0.5×109/L，则予后不佳。

检出金黄色葡萄球菌可作决定性诊断。从皮肤或组织脓肿穿剌液、血液及胸腔穿剌液培养可获阳性结果，血培养应在使用抗生素之前进行，阳性率约为10-30%。治疗：选择有效抗生素，吸氧，支持疗法对预后都很关键。并发肺气肿，肺脓肿、脓胸、脓气胸预后不佳。婴儿易发生张力性气胸或脓气胸预后更严重。

3.腺病毒肺炎（AdenoviyusPneumonia）

本病的临床特点：病情重，恢复慢，病死率较高，但近年来，该病发病有下降趋势。易发生在冬春季节，特别是冬季，常见于6个月-2岁的婴幼儿。多数起病急，1-2日内体温升至39-40℃稽留不退，热程较长，轻症7-11日，重者10-20天才退至正常，少数可持续3-4周。发烧3-4天即出现神经系统症状：精神萎糜，嗜睡有时烦躁不安，严重者惊厥或昏迷，部分患儿头后仰、颈强直，但脑脊液正常，无脑膜剌激征。呼吸系统症状，病初有结膜充血多为单侧，咽部充血、扁桃腺肿大、频繁咳嗽，3-6日才开始出现呼吸困难发绀，以后逐淅加重，出现鼻扇、三凹征，喘憋。初期肺部仅听到呼吸音粗糙和干罗音，发病3-4天才出现湿罗音，叩诊浊的部位呼吸音低，有时可听到管性呼吸音，重症病儿可有胸膜反应或胸腔积液，面色苍白较常见，重者面色发灰。心率160-180次/分，有时可达200次/分以上，心电图表现心动过速，T，ST段改变，低电压、少数出现1-2度房室传导阻滞，偶有肺性P波，严重者出现心力衰竭。消化系统症状有食欲减退、呕吐及轻度腹泻。

X线检查早期肺纹理增多，模糊，病程4-5日可出现大小不等片状病灶，以两肺下野和右上肺多见，病后6-11日病灶增多，分布较广，互相融合，呈大片浸润状，但不局限于某叶，可有一侧胸腔积液。

4.呼吸道合胞病毒肺炎（RespiratorySyncytial Virus Pneumonia）

本病多见于1岁以内小儿，尤以6个月内的小婴儿更为常见，新生儿亦可发病。在我国近年来发病率明显上升，已占小儿病毒性肺炎的第一位，尤以冬春季发病较高，可呈流行性。

其病理改变主要是以单核细胞为主的间质浸润，其中包括淋巴细胞、浆细胞和巨噬细胞。肺泡内充满水肿液，可有肺透明膜形成。细支气管被粘液、纤维素及坏死的上皮细胞啐悄堵塞，并引起肺气肿、肺不张。

合胞病毒肺炎主要以阵发性喘憋和伴有两肺广泛的喘鸣音为临床特点。一般在感染合胞病毒后，经3～5日的潜伏期，即出现上呼吸道症状，如咳嗽、鼻塞等。发热一般不高，甚至可不发热，但部分病人可高热。多数病例的热程为4～10天，少数持续10日以上。患儿咳嗽、呼吸困难、鼻扇、发绀及三凹征明显。并常有阵发性喘憋，发作时呼吸浅快，伴呼气性呻吟和喘鸣，面色苍白，额出汗。肺部叩诊呈过清音，听诊呼吸音减弱，有弥散的喘鸣音及中、细湿罗音。肝脾常因肺气肿而被推向肋缘下。由于喘引起PaO2、SaO2降低及PaCO2上升，而发生呼吸性酸中毒，重症可并发呼吸衰竭及心力衰竭，甚至窒息死亡，尤在先天性心脏病患儿病死率高。

X线检查主要示间质性肺炎、肺气肿及肺泡病变，多为小点片状阴影，少数呈块状阴影，可融合，边缘模糊不清。肺野外带透明度增高，可伴局部肺不张或局限性肺气肿。

呼吸道合胞病毒可引起肺炎，亦可引起毛细支气管炎，二者鉴别较困难。

5.支原体肺炎

本病主要病原体为肺炎支原体，通过飞沫传播，伟染源为患者及恢复期带菌者。全年皆有发病，寒冷季节较多。发病年龄多在5-9岁，其次为10-14岁。

临床表现 潜伏期2-3周，临床表现多种多样，一般起病不甚急，体温在37.5-41℃可为持续热或弛张热，或仅有低热、甚至不热，持久的阵发性剧烈咳嗽为突出表现。吐粘液性痰，少数病人痰中带少量血丝，部份病儿伴广泛性胸痛。常有畏寒、头痛、厌食等。一般不伴呼吸困难，但婴幼儿可表现为毛细支气管炎征象。胸部体征不明显，X线表现与体征不相称。肺部阴影可呈片状、云雾状、网状，粟粒状或间质性浸润。20%患儿有少量的胸腔积液，短暂的肺不张、肺气肿。病程3-4周，吸收缓慢，有长达数月至一年者，甚至留下肺功能减退，常有复发，血冷凝集试验等有助病原诊断。红霉素，四环素治疗有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、病理生理及发病机制
  • 当前页：三、临床表现
  • 下一页：四、诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《儿科学》
  2. 临床表现《儿科学》
  3. 临床表现《外科学总论》
  4. 临床表现《儿科学》
  5. 临床表现《外科学总论》
  6. 临床表现《儿科学》
  7. 临床表现《普通外科学》
  8. 临床表现《儿科学》
  9. 临床表现《普通外科学》
  10. 临床表现《儿科学》
  11. 临床表现《普通外科学》
  12. 临床表现《儿科学》
  13. 临床表现《普通外科学》
  14. 临床表现《儿科学》
  15. 临床表现《普通外科学》
  16. 临床表现《儿科学》
  17. 临床表现《普通外科学》
  18. 临床表现《心脏病学》
  19. 临床表现《普通外科学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《口腔科学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《基因诊断与性传播疾病》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《基因诊断与性传播疾病》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《基因诊断与性传播疾病》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《基因诊断与性传播疾病》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《基因诊断与性传播疾病》


诊断_《儿科学》_中医儿科_【岐黄之术】

四、诊断

四、诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

支气管肺炎依据病史、临床表现和X线检查，诊断不难。重要的是应进一步作出病情（轻、重型）和病原学诊断、以指导正确有效的治疗。

（一）确定肺炎的诊断

主要依据咳嗽、发热、气促、肺部细湿罗音等临床表现，再结合胸部X线片可明确肺炎的诊断。

（二）确定肺炎的病情

及时、明确地作出病情诊断，对降低小儿肺炎病率、减少后遗症，有极其重要的临床意义。其关键在于仔细地询问病史，认真收集和分析全身各个系统的检查资料，包括选作一些必要的实验室检查，判断是否并发脏器功能的损害或衰竭。轻型和重型肺炎的临床诊断标准是：

1.轻型 以呼吸系统症状为主，无呼吸衰竭及其它脏器或系统功能的明显损害或衰竭。

2.重型 除呼吸系统症状之外，并发心力衰竭、呼吸衰竭、弥漫性血管内凝血、超高热或体温不升、中毒性脑病和中毒性肠麻痹以及肝肾功能损害之一者，先天性心脏病患儿、营养不良儿、新生儿等患肺炎时，均属重症。

（三）病原学诊断

1.在缺乏实验诊断手段的情况下，主要根据临床表现、体征，X线改变，有无并发症及对治疗的反应等进行综保性分析，对肺炎的病原学作出估计。下列检查对于鉴别细菌性或病毒性感染可有一定的参考意义。

（1）白细胞检查：细胞性肺炎时，白细胞总数增高，约为15～20×109/L。中性粒细胞增高可有核左移及胞浆内中毒颗粒，碱性磷酸酶活性测定阳性率及积分均增高，积分多达200以上。但重症金黄色葡萄球菌肺炎和流感杆菌肺炎，有时白细胞总数反而减低。病毒性肺炎的白细胞数正常或减少，淋巴数比例增加，中性粒细胞数无增高，碱性磷酸酶活性积分低于60。

（2）C反应蛋白试验（CRP）：近年来改用火箭电泳法检测血清CRP浓度，正常值为<10000μg/L，在细菌性感染、败血症等此值上升，升高与感染的严重程度呈正比。当治疗有效时下降，治疗无效时继续上升。病毒及支原体感染时不增高。本法对细菌性及排除病毒性或支原体肺炎有价值，在区别新生儿病毒或细菌性肺炎时有帮助。

2．实验室病原学检查

（1）细胞病原学检查：至今仍困难。咽拭子细菌培养不能代表肺炎的致病因。喉头负压吸痰定量细菌培养，对肺炎病原学夜诊断有一定意义，并可根据药敏试验选用抗生素。目前国内外正在致力研究细菌的快速诊断，已有人用对流免疫电泳法、ELISA法快速诊断肺炎链球菌、β-溶血性链球菌及嗜血性流感杆菌等感染，并可与带菌者区别。

（2）病毒病原学检查

传统的诊断方法是从鼻咽分泌物或其它标本中分离病毒及检测双份血清特异性抗体，仅能作回顾性诊断。近年国内外研究呼吸道病毒感染的快速诊断方法已取得较大进展，国内已研制出腺病毒、合胞病毒、流感病毒、副流感病毒等检测试剂盒，可用间接免疫荧光法、A-PAAP法、ELISA法等直接检测鼻咽分泌物中病毒抗原或检测急性期血清中特异性IgM，取得了较好的结果，并可在数小时内报告检测结果，具有快速、敏感、特异的特点，尤其是A-PAAP和ELISA法仅需1台普通显微镜或1台ELISA仪，易在基层医院普及推广。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、临床表现
  • 当前页：四、诊断
  • 下一页：五、鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《儿科学》
  2. 诊断《儿科学》
  3. 诊断《外科学总论》
  4. 诊断《儿科学》
  5. 诊断《普通外科学》
  6. 诊断《儿科学》
  7. 诊断《普通外科学》
  8. 诊断《儿科学》
  9. 诊断《普通外科学》
  10. 诊断《儿科学》
  11. 诊断《普通外科学》
  12. 诊断《儿科学》
  13. 诊断《口腔科学》
  14. 诊断《儿科学》
  15. 诊断《基因诊断与性传播疾病》
  16. 诊断《儿科学》
  17. 诊断《基因诊断与性传播疾病》
  18. 诊断《心脏病学》
  19. 诊断《基因诊断与性传播疾病》
  20. 诊断《神经精神疾病诊断学》
  21. 诊断《基因诊断与性传播疾病》
  22. 诊断《传染病》
  23. 诊断《基因诊断与性传播疾病》
  24. 诊断《传染病》
  25. 诊断《基因诊断与性传播疾病》
  26. 诊断《传染病》
  27. 诊断《基因诊断与性传播疾病》
  28. 诊断《传染病》
  29. 诊断《基因诊断与性传播疾病》
  30. 诊断《传染病》
  31. 诊断《基因诊断与性传播疾病》


鉴别诊断_《儿科学》_中医儿科_【岐黄之术】

五、鉴别诊断

五、鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

1、支气管炎 全身症状较轻，一般无呼吸困难及缺氧症状，肺部可闻及干罗音及中粗湿罗音，不固定，常随咳嗽或体位的改变而消失。

2、急性粟粒型肺结核患儿发病急骤者常伴有高热、寒战，全身不适、气促、发绀等全身中毒症状，酷似支气管炎，但肺部往往无明显体征，或有细湿罗音，散布于两肺，多在吸气末发现。X线表现也与支气管肺炎有相似之处。根据结核接触史，临床症状、结核菌素试验阳性、血沉增快、痰或洗胃液检到结核菌及X线的追踪观察的特点即可鉴别。

3、干酪性肺炎 这种病变大多在虚弱或抵抗力低下的患儿中产生，X线显示在一个肺段以至一叶肺的大部显示致密的实变，轮廓较模糊，通常可见到较为透亮的液化区域，甚至透光的空洞。结合病史、结核菌素试验等，易与支气管肺炎鉴别。

4、支气管异物 有异物吸入史，或有呛咳史。临床轻、重不一，病程长短不等。病程迁延有继发感染者可反复发烧、咳嗽、肺部可闻及湿罗音与肺炎相似，有时听诊闻及气管拍击音可有助于诊断，但确诊靠纤维支气客镜检。

5、毛细支气管炎 与急性肺炎很相0似，但本病以喘憋为主。两肺可闻广泛的哮鸣音及细湿罗音。重病患儿缺氧明显，X线仅显示两肺透光度增强，膈肌下降，呈一过性肺气肿改变，少数病儿有少许斑点状阴影。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、诊断
  • 当前页：五、鉴别诊断
  • 下一页：六、治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《儿科学》
  2. 鉴别诊断《儿科学》
  3. 鉴别诊断《普通外科学》
  4. 鉴别诊断《儿科学》
  5. 鉴别诊断《普通外科学》
  6. 鉴别诊断《儿科学》
  7. 鉴别诊断《基因诊断与性传播疾病》
  8. 鉴别诊断《心脏病学》
  9. 鉴别诊断《基因诊断与性传播疾病》
  10. 鉴别诊断《神经精神疾病诊断学》
  11. 鉴别诊断《基因诊断与性传播疾病》
  12. 鉴别诊断《神经精神疾病诊断学》
  13. 鉴别诊断《基因诊断与性传播疾病》
  14. 鉴别诊断《神经精神疾病诊断学》
  15. 鉴别诊断《基因诊断与性传播疾病》
  16. 鉴别诊断《神经精神疾病诊断学》
  17. 鉴别诊断《基因诊断与性传播疾病》
  18. 鉴别诊断《神经精神疾病诊断学》
  19. 鉴别诊断《基因诊断与性传播疾病》
  20. 鉴别诊断《神经精神疾病诊断学》
  21. 鉴真《中医词典》
  22. 鉴别诊断《神经精神疾病诊断学》
  23. 箭刺伤《卫生易简方》
  24. 鉴别诊断《神经精神疾病诊断学》
  25. 箭毒疮《外科启玄》
  26. 鉴别诊断《神经精神疾病诊断学》
  27. 箭风《中医词典》
  28. 鉴别诊断《神经精神疾病诊断学》
  29. 箭风《外科全生集》
  30. 鉴别诊断《神经精神疾病诊断学》
  31. 箭风痛《中医词典》


治疗_《儿科学》_中医儿科_【岐黄之术】

六、治疗

六、治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

本病宜采取合理的综合措施。积极控制感染，保持呼吸道通畅、纠正缺氧，防治并发症，增强机体抵抗力以促进康复。

（一）一般护理及支持疗法 室温应保持在20℃左右为宜，相对湿度55-65%，以防呼吸道分泌物变干，不易咳出。冬季要定时开窗换气，每次30分钟，每天3次，避免对流风，注意休息，执行严格的呼吸道隔离制度，防止交叉感染。密切观察病情变化，及时给予相应的处理。对面色青灰，口周紫绀烦躁或嗜睡的患儿，应注意心音、心率变化，观察有无心肌炎发生，对吃奶、哭闹后青紫加重，吸氧后仍不能缓解，应及时查明原因，给予处理。

2、注意营养及水份供应；应尽量母乳喂养，若人工喂养可根据其消化功能及病情决定奶量及浓度，如有腹泻者给予脱脂奶，对幼儿或儿童宜供应清淡、易消化、富有多种维生素的饮食，恢复期病儿应给营养丰富，高热量食物。对危重病儿不能进食者，给静脉输液补充热量和水份，液量每日60-80ml/kg为宜，必要时输注全血液或血浆。同时患有佝偻病者宜注维生素D3治疗。

3、保持呼吸道通畅应及时清除鼻痂，鼻腔分泌物和呼吸道痰液。改善通气功能，增加肺泡通气量，纠正缺氧，减轻CO2潴留。痰多稀薄者，可以反复翻身拍背以利于痰液排出。也可口服祛痰药物氯化铵合剂：1ml/岁，一日3次。痰粘稠不易咳出者，可吸痰或用超声雾化吸入，液体配方为生理盐水或蒸馏水30ml，庆大霉素2万U，a--糜蛋白酶5mg，地赛米松1mg，每次吸入10-15分，每日2-3次。

（二）抗感染药物的应用 根据年龄、病情轻重，以往用药情况，参考药物敏感试验、选择适当的抗感染药物。

1、抗生素的选择

（1）肺部革兰氏阳性球菌感染：肺炎链球菌肺炎，青霉素仍为首选。一般用大剂量青霉素静滴，对青霉素过敏者改滴红霉素。葡萄球菌肺炎，首先耐酶（β-内酰胺酶）药物，如新的青霉素II，先锋霉素I或头孢菌素三代静滴，疗程3-6周，过早停药容易复发。厌氧菌肺炎用氟哌嗪青霉素及灭滴灵有效。

（2）肺部革兰氏阴性杆菌感染，一般可用氨苄青霉素或氨基糖甙类抗生素。绿脓杆菌肺炎可用复达欣、菌必治等。

（3）支原体肺炎 多采用红霉素，疗程2周为宜。

（4）对于细菌不明确的肺炎，应根据病情选择广谱抗生素，联合用药（其中一种应偏重于革兰氏阴性菌药物）。待细菌明确再酌情更换相应敏感的抗生素。对重病肺炎生素治疗，应以静注或静滴为主。

2、抗病毒药物的应用

干扰素：5岁以下10万U，1/日肌注；5岁以上20万U，1/日，肌注，2-3天为一疗程。也有用干扰素滴鼻（1万U/ml，每侧鼻孔1-2滴15-30一次，热退后3-4次/日），超声雾化吸入。

三氮唑核苷 超声雾化是主要给药途径，剂量：2岁以下10mg，2岁以上20-30 mg溶于30 m1蒸馏水中雾化完为止，每日2次，连续5-7天，也可用0.5%的溶液1-2小时滴鼻一次。

(三)氧气疗法：

临床常用的给氧方法有：①浅鼻导管或鼻塞法：将导管头放入鼻前庭，胶布固定，方法简单，比较安全是常用的给氧方法。新生儿，婴幼儿的氧流量为0．5-1升/分。②漏斗法：整个漏斗扣在鼻子上面，边缘距面部皮肤稍有距离，婴幼儿又不易固定、氧气大部份被流掉，吸入不多，效果不佳，但对极度烦躁不安、不能接受鼻导管法患儿，此法可取。③头罩法：用硬塑料头罩，氧流量3-5升/分。最好通过雾化器。头罩大小约40×40×40（cm）小的易有CO2存留。④口罩雾化给氧：通过雾化器口罩给氧，小儿流量3-5升/min，氧深度40-60%，因为氧通过雾化器，部分雾粕可过到细支气管，高湿度可以防止氧气干燥，稀释痰液使其易于咯出，有利于保持呼吸道通畅。⑤正压给氧法：危重病儿当发生呼吸衷竭时要予器械呼吸正压给氧，根据患儿的不同情况分别给予持续正压给氧（CPAP），间歇正压给氧（IPPB）或呼吸终末正压给氧（PEEP）等也可采用高频通气法。

高浓度（>60%）长时间给氧可损害脑、心、肺、肾等，在肺部可引起肺泡间质水肿，肺泡上皮增生，肺透明膜形成、肺出血等；引起早产儿、新生儿眼晶体后纤维增生症，影响视力，吸氧时应注意防止氧中毒。

（四）对症治疗

1、退热与镇静：一般先用物理降温，如枕部冷敷、温水擦浴，若体温不下降可给药物，APC每次5-10mg/kg，对个别病例可用氯丙嗪与异丙嗪静注或肌注，使体湿维持在38℃以下。患儿即能安静入睡。如有惊厥，立即给予10%水合氯醛每次60mg/kg灌肠，如无效改用安定0.3 mg/kg/次肌注或静注。

2、祛痰止咳平喘：一般痰稠不易咯出，可口服少儿氯化胺合剂，每次1m1/岁，一日3次，必嗽平每日0.7 mg/kg，分三次服。痰稠咳嗽剧烈可采用超声雾化吸入，喘甚口服咳喘宁1m1/岁，一日三次，亦可口服，亦可口服654-2每日0.5mg/kg，每12小时1次，咳剧可肌注维生素K1每次1 mg/kg，肌注或静椎。

（五）重要脏器损害的处理。

1、心衰的治疗：除吸氧、祛痰止咳和使用镇静剂外应给予强心甙类药，必要时加用利尿剂。应用的洋地黄制剂有：①毒毛旋花子甙K：洋地黄化量为0.007-0.01mg/kg，加入25%葡萄糖20m1内缓慢静脉注射，根据病情6-8小时后可重复使用半量，直至心力衰竭纠正。②西地兰：洋地化量2岁以内的0．03-0．04 mg/kg，2岁以上0.02-0.03mg/kg，首次用化量的1/2。余量分2次，每12小时一次加入葡萄糖内缓慢静脉注射。③地高辛：口服地高辛化量：2岁以内0.04～0.05mg/kg，2岁以上为0.03～0.04mg/kg，首次也用量的1/2。余量分为2份，每6～8小时一次。维持量为化量的1/4，可分为2次口服。静脉用药剂量按口服剂量的3/4计算。勿与钙剂同时应用。

在应用洋地黄制剂纠正心衰时,可加用酚妥拉明。酚妥拉明的主要作用是降低小动脉的阻力,扩张静脉系统,可减轻心脏前后负荷,改善心功能,减轻肺动脉高压,肺瘀血及肺水肿;增加肾小球滤过率及血流量，保护肾脏，剂量为05-1mg/kg/次，加入葡萄糖20ml，10-15分钟内静脉注射或加入墨菲氏小管内滴入。根据病情2-6小时重复一次。此药还可改善胃肠道微循环、增强肠蠕动，治疗腹胀效果较好，缺点是使心率加快，突然出现低血压、故需密切观察。

对小儿急性心衰特别伴有肺水肿者，近年来多采用强效利尿药配合洋地黄制剂治疗。常用速尿按1mg/kg/次，2小时后，必要时可重复一次。

2、肺炎合并呼吸衰竭的治疗：关键在于治疗原发病和诱发因素（如中毒、肺水肿等），重点在于改善呼吸道功能，提高PaO2及SO2，改善通气降低PaCO2。

呼吸兴奋剂是综合治疗措施之一，不能过分依靠，因为疗效不持久。常用的药物有山梗茶碱、可拉明，野靛碱及戊四氮等或用呼吸三联剂山梗茶碱3mg，回苏林8mg，可拉明0.75g或利他林10mg加于10%葡萄糖液250ml中静脉滴入，应用时宜密切观察病情变化防止过量导致惊厥。脑水肿的处理见下节。

3、中毒性脑病的治疗

首先保持呼吸道通畅，改善通气，供氧。有呼吸道梗阻或呼吸衷竭时及早做气管切开和使用呼吸机。

减轻脑水肿、降低颅内压：①甘露醇：剂量每次1-2g/kg，于15-30分内静推或快速滴入，每4-8小时一次，有脑疝者首次剂量2g/kg静推，1-2小时后再重复一次，病情缓解后，逐渐延长时间直至停药。久用可致血尿，最好在使用强心剂和利尿剂后，等排尿增多，心功能好转，才能使用脱水剂。②利尿剂：由于利尿而使全身脱水，对降低颅内压有一定效果。常用速尿，用量用法见前。在脱水疗法过程中，必须严格记录出入量，掌握量出为入、既补又脱的原则，最好使患儿保持轻度脱水状态。③血管扩张剂的应用血管扩张剂缓解脑血管痉挛，改善脑微循环，从而减轻脑水肿并保证高渗性脱水剂能够达到脑组织而发挥作用。常用药有：A、654-2：剂量1-2mg/kg10-15分一次，稳定后改为0.5-1mg/kg，2-4小时一次，静推。B、东莨菪碱：0.02-0.04mg/kg每30分一次，加入5%葡萄糖10-20m1中静脉推注。面部转红、呼吸改善，适当延长间隔时间或或减少滴速。一般用药1-2小时颅内压改善。呼吸道分泌物及肺部罗音相继减少，亦可用酚妥拉明、地塞米松能减少血管与血脑屏障的通透性，增加肾血流量，抑制脑垂体后叶分泌抗利尿激素、有利尿作用，防治脑水肿。地塞米松常用量0.15-0.25mg/kg，每6小时一次静脉注射，2-3天后逐渐减量或停药。药效显示较慢，但作用持久，无反跳现象。④促进脑细胞恢复的药物常用者有三磷酸腺苷（ATP）、辅酶A、细胞色素C、谷氨酸、γ-氨酪酸、氯酯醒、克脑迷以及维生素B1维生素B6等。胞二磷胆碱对改善意识，调整脑血管张力和促进病人苏醒，有良好作用。

4、中毒性肠麻痹的治疗

重症肺炎易致腹胀，多见于婴幼儿。宜先用稀释皂（2%）灌肠后保留导管排气，不见效时可用新斯的明，婴幼儿每次0.03-0.04mg/kg，肌肉或皮下注射，对有喘息者不用。同时进行松节油敷腹部，注射后15-20分钟放置肛管排气，一日可用3-4次。过度腹胀者采用胃肠减压抽出胃肠内容物及气体。对低血钾所致的腹胀，可口服10%氯化钾溶液0.5mg/kg，每日3-4次。近年来酚妥拉明治疗腹胀效果较好，其用量同前。

(六)肾上腺皮质激素的应用

一般肺炎不需要使用肾上腺皮质激素.对重症肺炎伴有高热,中毒性脑病、休克或喘憋严重,胸膜渗出等症状病例,在应用足量有效抗生素的同时,可短期加用肾上腺皮质激素,应注意其应激性胃肠出血和降低机体抗菌能力等付作用。氢化考的松每日5-10mg/kg,静脉滴注或地塞米松每日0.25-0.5mg/kg,静脉滴注,或强的松每日5mg/kg口服.一般应用3-5日,症状改善即可停药。

（七）并发症的处理。

合并肺脓肿的患儿控制感染很重要，根据痰、脓或血培养选用抗生素、输血及血浆以支持，对呼吸困难者应吸氧。痰液太稠时可口服或注射胰蛋白酸使之稀释，并体位引流，年长儿排脓不畅时可酌情应用支气管镜吸引。脓胸、脓气胸若脓、气量较少可反复多次穿剌，量多应及时作胸腔闭式引流排脓、放气。肺大泡破裂后及时抽气。

（八）物理疗法肺炎恢复期如肺部罗音持续不消，可用超短波等方法以促进炎症的吸收，但合并心力衰竭者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、鉴别诊断
  • 当前页：六、治疗
  • 下一页：[附]　1呼吸衰竭判定标准：
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《儿科学》
  2. 治疗《儿科学》
  3. 治疗《外科学总论》
  4. 治疗《儿科学》
  5. 治疗《外科学总论》
  6. 治疗《儿科学》
  7. 治疗《普通外科学》
  8. 治疗《儿科学》
  9. 治疗《普通外科学》
  10. 治疗《儿科学》
  11. 治疗《普通外科学》
  12. 治疗《儿科学》
  13. 治疗《普通外科学》
  14. 治疗《儿科学》
  15. 治疗《普通外科学》
  16. 治疗《儿科学》
  17. 治疗《普通外科学》
  18. 治疗《儿科学》
  19. 治疗《普通外科学》
  20. 治疗《儿科学》
  21. 治疗《普通外科学》
  22. 治疗《儿科学》
  23. 治疗《普通外科学》
  24. 治疗《儿科学》
  25. 治疗《普通外科学》
  26. 治疗《儿科学》
  27. 治疗《口腔科学》
  28. 治疗《心脏病学》
  29. 治疗《基因诊断与性传播疾病》
  30. 治疗《传染病》
  31. 治疗《基因诊断与性传播疾病》


呼吸衰竭判定标准_《儿科学》_中医儿科_【岐黄之术】

[附]　1呼吸衰竭判定标准：
在线购买《儿科学》正版书籍

[附]　1呼吸衰竭判定标准：

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）轻型呼衰：①口唇、指、趾末稍出现紫绀、虽经吸氧及纠正呼衰后，紫绀仍无改善。②呼吸频率加快（按年龄不同，一般在40-80次/分以上）。③心率增加。④烦躁不安或神志淡漠、嗜睡。⑤PaO2<8.0kPa,PaCO2>6.67-8.66kPa（2）重型呼衰：①全身明显紫绀，可有樱红唇、四肢温暖及结膜充血水肿。②有呼吸节律改变，如呼吸节律不规则，呼吸表浅，点头呼吸（叹息样呼吸），抽泣样呼吸（双吸气）。③可有抽搐，昏迷等，当有脑水肿及脑疝时，则有瞳孔改变（可表现为瞳孔大小不等光反应迟钝或消失）；少数可见视神经乳头水肿或出现肢体强直外翻。④PaO2<50mmHg,PaCO2>12.0kPa以上。

2、反复呼吸道感染

反复性呼吸道感染（Recunent reepiratouginfectine）是指一年中反复患上呼吸道感染5-7次以上或支气管炎、肺炎2-3次以上。在婴幼儿时期的发病率较高。近年来引起了广大儿科医师的重视。

（1）发生原因可能与下列因素有关：

①原发性或继发性免疫缺陷症。②微量元素缺乏，如锌缺乏或不足时，儿童胸腺、脾脏萎缩，T细胞数量明显减少。铁、镁、钙、磷不足时，可直接影响巨噬细胞的吞噬及杀菌力，并削弱呼吸道纤毛上皮细胞消除病原及过敏颗粒的能力。③先天性畸形，如先天纤毛功能异常征、先天性会厌吞噬功能不全症、先天性肺发育不良、先性肺囊肿等。④慢性病灶，如慢性扁桃体反复发作，支气管扩张病等。⑤其它：如营养不良，蛋白质异常丢失，包括肾病、蛋白质丢失性肠病、皮肤损伤等。

（2）临床表现及诊断

一年四季均可发病，冬春季为著，发热可有可无，有反复上呼吸道感染、支气管炎肺炎等症状和体征。

按1987年成都会议制订的诊断标准见表4-8

表4-8反复呼吸道感染诊断标准

年龄（岁） | 上感发生次数/年 | 下感发生次数/年
0-2 | 7 | 3
3-5 | 6 | 2
6-12 | 5 | 2

注：①上感第一次距第二次至少7日以上。

②若上感次数不够可加下呼吸道感染次数，反之则不成立，需观察一年。

（3）治疗：

一般措施：应设立儿科呼吸道专科门诊，集中管理，以期获得合理和及时的治疗。

免疫功能低下者，可于增强免疫疗法。

丙种球蛋白，适用于低丙种球蛋白血症病儿，常用剂量25mg/kg，1/2～1月一次，肌肉注射。

血浆疗法 可供给免疫球蛋白、补体、调理素等，10ml/kg，每月一次静脉注射。

转移因子 每次2 ml，皮下注射。注射于上臂内侧。每周一次，3个月为一疗程。

胸腺肽 每次2-3 mg，每周3次采用皮下注射于上臂内侧。3～6个月为一疗程。

左旋咪唑，每日1-1.5mg/kg，分3次口服，连服2天/周，三个月为一疗程。

③微量元素补充

在锌缺乏可用硫酸或葡萄糖酸锌制剂，每天5mg/kg，两周为一疗程，一般应用2-3个疗程。其它如铁、镁、钙、磷缺乏时，按常规治疗量治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、治疗
  • 当前页：[附]　1呼吸衰竭判定标准：
  • 下一页：第五章　腹泻病
<<< 返回本书目录
  1. 呼吸衰竭的防治原则《病理生理学》
  2. 呼吸衰竭时机体的主要机能代谢变化《病理生理学》
  3. 呼吸衰竭的发病机制《病理生理学》
  4. 呼吸衰竭与成人呼吸窘迫综合征《病理生理学》
  5. 呼吸衰竭的病因《病理生理学》
  6. 呼吸速率减慢且规则【疾病症状】
  7. 呼吸衰竭【疾病大全】
  8. 呼吸系统《人体解剖学》
  9. 呼吸衰竭【疾病症状】
  10. 呼吸系统《人体解剖学歌诀》
  11. 呼吸生理《急诊医学》
  12. 呼吸系统《组织学与胚胎学》
  13. 呼吸浅慢【疾病症状】
  14. 呼吸系统X线诊断《放射诊断学》
  15. 呼吸气为蒜臭味【疾病症状】
  16. 呼吸系统的发生《组织学与胚胎学》
  17. 呼吸气为尿臭味【疾病症状】
  18. 呼吸系统的解剖生理简介《现代院外急救手册》
  19. 呼吸气为酒味【疾病症状】
  20. 呼吸系统急诊时用药《急诊医学》
  21. 呼吸气为腐臭味【疾病症状】
  22. 呼吸系统疾病《病理学》
  23. 呼吸气体的交换《生理学》
  24. 呼吸系统疾病《胃肠动力检查手册》
  25. 呼吸篇《外经微言》
  26. 呼吸系统疾病伴发的精神障碍【疾病大全】
  27. 呼吸内科病历《病历书写规范》
  28. 呼吸系统疾病的诊断和鉴别诊断《呼吸病学》
  29. 呼吸链《生物化学与分子生物学》
  30. 呼吸系统疾病的诊断性检查《默克家庭诊疗手册》
  1. 呼吸衰竭判定标准《儿科学》
  2. 呼吸衰竭的发病机制《病理生理学》
  3. 呼吸衰竭时机体的主要机能代谢变化《病理生理学》
  4. 呼吸衰竭的病因《病理生理学》
  5. 呼吸衰竭与成人呼吸窘迫综合征《病理生理学》
  6. 呼吸衰竭《默克家庭诊疗手册》
  7. 呼吸调节《病理生理学》
  8. 呼吸生理及肺功能特点《儿科学》
  9. 呼吸停止《病理生理学》
  10. 呼吸生理《急诊医学》
  11. 呼吸系统《病理生理学》
  12. 呼吸轻重次序《达摩洗髓易筋经》
  13. 呼吸系统《人体解剖学》
  14. 呼吸器《止园医话》
  15. 呼吸系统《组织学与胚胎学》
  16. 呼吸气体的交换《生理学》
  17. 呼吸系统《儿科学》
  18. 呼吸气和人体不同部位气体的分压《生理学》
  19. 呼吸系统X线诊断《放射诊断学》
  20. 呼吸篇《外经微言》
  21. 呼吸系统变化《病理生理学》
  22. 呼吸内科病历《病历书写规范》
  23. 呼吸系统的并发症《外科学总论》
  24. 呼吸论《达摩洗髓易筋经》
  25. 呼吸系统的常见畸形《组织学与胚胎学》
  26. 呼吸链的组成《生物化学与分子生物学》
  27. 呼吸系统的功能《默克家庭诊疗手册》
  28. 呼吸困难的急救《现代院外急救手册》
  29. 呼吸系统的解剖生理简介《现代院外急救手册》
  30. 呼吸困难《百病自测》
  31. 呼吸系统的力学特点《急诊医学》


腹泻病_《儿科学》_中医儿科_【岐黄之术】

第五章　腹泻病

第五章　腹泻病

  • 上一页
  • 目录
  • 相关
  • 下一页

腹泻病（Diarrhea Disease）是一组多病原多因素引起的疾病，为世界性公共卫生问题，由于发病率高，对儿童健康危害极大，它是造成小儿营养不良、生长发育障碍及死亡的重要原因之一，在许多发展中国家腹泻是小儿死亡的第一位原因，故WHO把腹泻病的控制列为全球性战略。在我国，由于儿童营状况及医疗条件的改善，已使本病的死亡率明显下降，但其发病率仍然较高，尤其在条件较差的地区，为此，腹泻病是我国重点防治的疾病之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：[附]　1呼吸衰竭判定标准：
  • 当前页：第五章　腹泻病
  • 下一页：第一节　临床分类
<<< 返回本书目录
  1. 腹泻病《家庭医学百科-医疗康复篇》
  2. 腹泻为水样带黏液恶臭无脓血【疾病症状】
  3. 腹泻病《儿科学》
  4. 腹泻与便秘交替【疾病症状】
  5. 腹泻【中药主治】
  6. 腹型癫痫综合征【疾病大全】
  7. 腹泻【疾病大全】
  8. 腹型偏头痛综合征【疾病大全】
  9. 腹泻【疾病症状】
  10. 腹虚胀《圣济总录》
  11. 腹泻《物理诊断学》
  12. 腹痈《保婴撮要》
  13. 腹泻《老年百病防治》
  14. 腹痈《古今医案按》
  15. 腹泻《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  16. 腹痈《景岳全书》
  17. 腹胁胀痛【方剂主治】
  18. 腹痈《外科理例》
  19. 腹胁胀满【方剂主治】
  20. 腹痈《续名医类案》
  21. 腹胁虚胀【方剂主治】
  22. 腹痈-外科理例（上）《古今医统大全》
  23. 腹胁疼痛【方剂主治】
  24. 腹胀《保婴撮要》
  25. 腹胁疼痛《普济本事方》
  26. 腹胀《保幼新编》
  27. 腹胁膨胀【方剂主治】
  28. 腹胀《扁鹊心书》
  29. 腹胁妨闷【方剂主治】
  30. 腹胀《济阴纲目》
  1. 腹泻病《儿科学》
  2. 腹泻病《家庭医学百科-医疗康复篇》
  3. 腹泻点《手穴手纹诊治》
  4. 腹泻《老年百病防治》
  5. 腹泻先兆《中医疾病预测》
  6. 腹泻《默克家庭诊疗手册》
  7. 腹虚胀《圣济总录》
  8. 腹泻《物理诊断学》
  9. 腹痈《景岳全书》
  10. 腹胁间生鳞甲秘方《华佗神方》
  11. 腹痈《中医词典》
  12. 腹胁部《本草易读》
  13. 腹痈《续名医类案》
  14. 腹先兆——腹相学《中医疾病预测》
  15. 腹痈《证治准绳·幼科》
  16. 腹先兆的临床意义《中医疾病预测》
  17. 腹痈《保婴撮要》
  18. 腹痛总括《幼科心法要诀》
  19. 腹痈《古今医案按》
  20. 腹痛总括《医宗金鉴》
  21. 腹痈《外科理例》
  22. 腹痛之候《保幼新编》
  23. 腹痈（外科理例 上）《古今医统大全》
  24. 腹痛证治《妇科心法要诀》
  25. 腹胀《育婴家秘》
  26. 腹痛证治《幼幼集成》
  27. 腹胀《景岳全书》
  28. 腹痛证治《医宗金鉴》
  29. 腹胀《中医词典》
  30. 腹痛证《明医指掌》
  31. 腹胀《经验麻科》


临床分类_《儿科学》_中医儿科_【岐黄之术】

第一节　临床分类

第一节　临床分类

  • 上一页
  • 目录
  • 相关
  • 下一页

本章重点讲述感染性腹泻病

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章　腹泻病
  • 当前页：第一节　临床分类
  • 下一页：一、病原学
<<< 返回本书目录
  1. 临床分类《儿科学》
  2. 临床护理记录单《病历书写规范》
  3. 临床法《医学心理学》
  4. 临床检测方法《胃肠动力检查手册》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床检查用饮食《临床营养学》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床简明辨症法《幼科概论》
  9. 临产坐草法《证治准绳·女科》
  10. 临床决策分析《流行病学》
  11. 临产坐草法《女科证治准绳》
  12. 临床疗效分析《流行病学》
  13. 临产治要《类证治裁》
  14. 临床评估《医学心理学》
  15. 临产之处置《儿科要略》
  16. 临床评估结果的解释和报告《医学心理学》
  17. 临产斟酌《冯氏锦囊秘录》
  18. 临床生化方法的建立《临床生物化学》
  19. 临产需用《达生编》
  20. 临床生化方法的选择《临床生物化学》
  21. 临产须知-胎产须知 《古今医统大全》
  22. 临床生化方法学的评价《临床生物化学》
  23. 临产须知《胎产心法》
  24. 临床生化方法学性能判断《临床生物化学》
  25. 临产须知《女科秘旨》
  26. 临床生化检验室间质量评价《临床生物化学》
  27. 临产调护法《济生集》
  28. 临床生化检验室内质量控制《临床生物化学》
  29. 临产胎不降生《女科秘要》
  30. 临床生化检验医师的岗位、职责与作用《临床生物化学》
  1. 临床分类《儿科学》
  2. 临床法《医学心理学》
  3. 临床分型《临床营养学》
  4. 临床常用量表《医学心理学》
  5. 临床给药方案和设计《医院药学》
  6. 临床病人热能需要量问题《临床营养学》
  7. 临床观察《预防医学》
  8. 临床表现与分度《儿科学》
  9. 临床护理记录单《病历书写规范》
  10. 临床表现及诊断《基因诊断与性传播疾病》
  11. 临床检测方法《胃肠动力检查手册》
  12. 临床表现和治疗《预防医学》
  13. 临床检查《中医伤科按摩学》
  14. 临床表现和诊断《临床营养学》
  15. 临床检查用饮食《临床营养学》
  16. 临床表现：临床有各种类型的表现《儿科学》
  17. 临床简明辨症法《幼科概论》
  18. 临床表现《基因诊断与性传播疾病》
  19. 临床决策分析《流行病学》
  20. 临床表现《基因诊断与性传播疾病》
  21. 临床疗效分析《流行病学》
  22. 临床表现《基因诊断与性传播疾病》
  23. 临床评估《医学心理学》
  24. 临床表现《基因诊断与性传播疾病》
  25. 临床评估的作用《医学心理学》
  26. 临床表现《基因诊断与性传播疾病》
  27. 临床评估结果的解释和报告《医学心理学》
  28. 临床表现《基因诊断与性传播疾病》
  29. 临床生化方法学性能判断《临床生物化学》
  30. 临床表现《基因诊断与性传播疾病》
  31. 临床生化检验室间质量评价《临床生物化学》


病原学_《儿科学》_中医儿科_【岐黄之术】

一、病原学

一、病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

引起小儿腹泻的病原种类很多，根据全国各地资料报道我国感染性腹泻病的主要病原为致泻性大肠杆菌、志贺氏菌、空肠弯曲菌、沙门氏菌、轮状病毒，仍以细菌性病原为主（城市57.6%，农村占64.9%）

细菌

1.致泻性大肠杆菌:包括致病性大肠杆菌(EPEC)、产毒型大肠杆菌（ETEC）、侵袭型大肠杆菌（ELEC）、出血性大肠杆菌（EHEC）和粘附性大肠杆菌（EAEC）。

2.空肠弯曲菌：人类腹泻中约有3-4%由此菌引起，健康人带菌约1%，空肠弯曲菌肠炎好发于5岁以下儿童。

3.鼠伤寒沙门氏菌：是感染性腹泻病的重要病原，近年来呈广泛流行，传染性强，症状严重，治疗困难，病死率高。

（二）病毒：60年代初期，我国就有“秋季腹泻”流行，均认为系病毒引起，实际上当时把病因不明的腹泻均认为病毒性腹泻。由于经济和卫生状况的改善和防治工作的不断提高，病毒性腹泻所占比例会越来越大。

1.轮状病毒：1973年澳大利亚学者Bishop在电镜下于急性腹泻患儿十二脂肠粘膜活检标本中，发现上皮细胞内存在大量球形病毒颗粒，根据其类似车轮状形态，1975年命名为“轮状病毒”（Rota Virus），该病毒是引起婴幼儿腹泻的主要病原之一，估计全世界40%的感染性腹泻病多由轮状病毒所引起，因其多发生在秋冬寒冷季节，故亦称秋季腹泻。

2.诺沃克(Norwalk)病毒:是成人与年长儿流行性非细菌性肠炎的主要病因。

3.肠腺病毒：可引起腹泻，正常人粪便中约5%亦能检测出该病毒，对于其在腹泻中的致病作用尚有争议。

（三）其它：由于检测技术的提高，隐孢子虫感染的报道日渐增多，它是迁延性腹泻病的主要病原之一。白色念珠菌是真菌性肠炎的主要病原体，多发生于营养不良及长时期应用抗生素的患儿，腹泻易呈迁延性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　临床分类
  • 当前页：一、病原学
  • 下一页：二、发病机制：
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《儿科学》
  2. 病原学《传染病》
  3. 病原学《基因诊断与性传播疾病》
  4. 病原学《传染病》
  5. 病原学《基因诊断与性传播疾病》
  6. 病原学《传染病》
  7. 病原学《基因诊断与性传播疾病》
  8. 病原学《传染病》
  9. 病原学《基因诊断与性传播疾病》
  10. 病原学《传染病》
  11. 病原学《基因诊断与性传播疾病》
  12. 病原学《传染病》
  13. 病原学《基因诊断与性传播疾病》
  14. 病原学《传染病》
  15. 病原学《基因诊断与性传播疾病》
  16. 病原学《传染病》
  17. 病原学《基因诊断与性传播疾病》
  18. 病原学《传染病》
  19. 病原学《基因诊断与性传播疾病》
  20. 病原学《传染病》
  21. 病原学《基因诊断与性传播疾病》
  22. 病原学《传染病》
  23. 病原学《基因诊断与性传播疾病》
  24. 病原学《传染病》
  25. 病原学诊断《人体寄生虫学》
  26. 病原学《传染病》
  27. 病源论（望闻问切）《幼科推拿秘书》
  28. 病原学《传染病》
  29. 病源详揭（儿科）《冯氏锦囊秘录》
  30. 病原学《传染病》
  31. 病在肠胃《圆运动的古中医学》


发病机制_《儿科学》_中医儿科_【岐黄之术】

二、发病机制：
在线购买《儿科学》正版书籍

二、发病机制：

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）细菌肠毒素的作用：近年来，发现许多感染性腹泻病的致病菌粘附于肠道上皮细胞表面刷状缘的特殊受体上，使细菌在上皮细胞外繁殖，释放出毒素作用于上皮细胞而致腹泻，根据肠毒素的作用机理，可分为：①细胞激活性肠毒素：由部分ETEC、沙门氏菌及亲水气单胸菌产生者为不耐热肠毒素（LT），经60℃10分钟处理即可破坏，其分子量大，主要经受体激活肠上皮细胞内的腺苷酸环化酸酶系统，使细胞内环磷酸腺苷（cAMP）增加，聚积在小肠粘膜上皮细胞内，致使隐窝细胞对水、氯和碳酸氢盐分泌增强，同时又抑制绒毛上皮细胞对钠及氯的吸收。还可通过神经反射增加小肠细胞释放五羟色胺而增加肠液分泌。另外一部分ETEC产生耐热肠毒素（ST），以100℃30分钟处理仍保留毒性，其分子量小，ST与小肠上皮细胞受体结合，激活鸟苷环化酶系统，使该酶活性增强，从而使环磷酸鸟苷（CGMP）含量不断增加，导致小肠粘膜上皮细胞水与电解质分泌增加，对氯离子吸收减少。有些ETEC同时产生LT及ST，产生一种还是两种肠毒素主要取决于它们所携带的质粒，能够产生两种肠毒素的ETEC菌株比只能产生一种肠毒素的菌株毒力大，导致腹泻的病情较重，病程也较长。②细胞毒性肠毒素：可使肠上皮细胞变性，坏死，产生溃疡和脓血便。

（二）病原体侵袭肠粘膜：EIEC、空肠弯曲菌、鼠伤寒沙门氏菌引起炎性病变，水肿、炎性细胞浸润、溃疡和渗出，EIEC主要病变累及结肠，空肠弯曲菌肠炎主要病变在空肠和回肠，亦可累及结肠，鼠伤寒沙门氏菌引起小肠结肠炎，其病变主要在回肠和结肠，亦可波及整个胃肠道，某些菌株还可同时产生肠毒素，因此，临床可见细菌性痢疾样大便，也可发生水样泻。

（三）病毒病原引起小肠功能改变：有关轮状病毒引起胃肠炎的发病机制，目前不十分清楚，有关病理形态的资料来源于对实验动物和患者十二指肠、空肠活检的病理检查，主要病变见于小肠近端，以十二脂肠和空肠最严重，且可波及局部淋巴结。病理集中于小肠绒毛，潜伏期和疾病早期绒毛中病毒最多，病理损害最明显，感染十二小时病变小肠广泛瘀血，绒毛肿胀，固有层嗜酸细胞浸泣，柱状上皮细胞正常。18小时后许多绒毛变短，肿胀，伴有细胞浸润，绒毛上皮呈明显锯齿形，有些绒毛上皮细胞消失或平坦。即小肠绒毛主要形态学改变表现为绒毛变短、数量减少、排列不整齐和不规则。感染病毒的细胞向绒毛顶部移行，其原部位的细胞从隐窝处移行而来的立方形细胞所取代，两者移行的时间相等，约为15小时（正常时需2-3天），由于茎部细胞向绒毛移行速度加快，致使尚未发育成熟的细胞移至绒毛顶部补充，故其吸收功能与双糖酶活力降低，导致渗透性腹泻。小肠绒毛的病理改变一般呈小片状且均为可逆性，病变托运费时间不长，一般发病8-10天即可完全恢复，在以上病理改变的基础上，可发生下述小肠功能改变：（1）绒毛萎缩，数量减少，上皮细胞不能成熟化，降低了小肠对水，电解质和营养物质的吸收功能；（2）绒毛顶部成熟细胞具有合成某些酶的功能，其病理损害使麦芽糖酶、蔗糖酶、碱性磷酸酶活性降低，从而影响葡萄糖的运送和降低了葡萄糖促进钠，水吸收的功能；（3）绒毛顶部成熟细胞被不成熟的基底细胞所取代，不成熟细胞还保留分泌功能，因此可能伴有分泌功能的增加而加剧腹泻。小肠功能的改变，随着病理形态的恢复而恢复，但部分患者小肠消化和吸收功能愀复较慢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、病原学
  • 当前页：二、发病机制：
  • 下一页：三、病理生理
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机制《儿科学》
  2. 发病机现与病理改变《儿科学》
  3. 发病机制《普通外科学》
  4. 发病机理与病理改变《传染病》
  5. 发病率《预防医学》
  6. 发病机理与病理变化《传染病》
  7. 发病情况《普通外科学》
  8. 发病机理与病理变化《传染病》
  9. 发病情况、病因、机理《临床营养学》
  10. 发病机理与病理变化《传染病》
  11. 发病情况和病因《临床营养学》
  12. 发病机理与病理变化《传染病》
  13. 发病容易，传变迅速《中医儿科学》
  14. 发病机理与病理变化《传染病》
  15. 发病学概论《病理生理学》
  16. 发病机理与病理变化《传染病》
  17. 发病原理和病理变化《传染病》
  18. 发病机理与病理变化《传染病》
  19. 发病原理和病理变化《传染病》
  20. 发病机理与病理变化《传染病》
  21. 发病原理和病理变化《传染病》
  22. 发病机理与病理变化《传染病》
  23. 发病原理和病理解剖《传染病》
  24. 发病机理与病理《传染病》
  25. 发病原理及病理变化《传染病》
  26. 发病机理及病理生理《心脏病学》
  27. 发病原理及病理变化《传染病》
  28. 发病机理及病理改变《传染病》
  29. 发病原理及病理变化《传染病》
  30. 发病机理和病理变化《传染病》
  31. 发病原理及病理改变《传染病》


病理生理_《儿科学》_中医儿科_【岐黄之术】

三、病理生理

三、病理生理

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）消化功能紊乱：因肠蠕动亢进，肠道消化功能减低而致脂肪、蛋白质及碳水化合物代谢障碍。

（二）水、电解质和酸碱平衡失调：呕吐、腹泻使大量的水和电解质丢失，引起脱水，酸中毒及低钾血症等。

1.脱水的性质分为三种：①等渗性脱水，约占40-80%，主要是细胞外液的丢失，病程短，营养状况较好。②低渗性脱水，约占20-50%，电解质的丢失多于水的丢失，多见于腹泻日久，营养状况差的病儿，细胞外液大量损失，脱水病状出现早，易致循环衰竭。③高渗性脱水，占1-12%，水的丢失多于电解质的丢失，多见于病程短、发热高、病后饮盐水或吃奶较多而饮水少的病儿，特点为细胞内脱水，细胞外液减少不严重，脱水症状出现较晚，神经系统症状明显。

2.代谢性酸中毒：①腹泻严重时大便中丢失大量碱性物质可致酸中毒；②脱水严重者血容量减少，肾血流量减少，导致远端肾小管钠离子与氢离子交换减少，氢离子储留。③由于血循环不良，组织缺氧，酸性代谢产物增加。④饥饿时血糖减低，肝糖原不足，酮体产生增多，由上述原因引起代谢性酸中毒。

3.低钾血症：①患儿进食少，腹泻时大便丢失可导致低钾。②酸中毒时细胞外液氢离子及钠离子进入细胞内，置换出钾离子随尿排出。③输液纠正脱水过程中，血清钾被稀释，并于有尿后排出一定量的钾。④输入的葡萄糖合成糖原，一部分钾又被固定在细胞内，由于以上原因，在脱水纠正后，血钾降低而出现低钾症状。

4.低钙血症：佝偻病患儿、迁延性及慢性腹泻病患儿，在酸中毒被纠正后可出现血钙下降而发生惊厥。

5.低镁血症：少数慢性腹泻病合并营养不良患儿，其脱水酸中毒、低钾血症、低钙血症被纠正后或低钙血症同时出现低镁血症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、发病机制：
  • 当前页：三、病理生理
  • 下一页：四、临床表现
<<< 返回本书目录
  1. 病理反射pathoiogic《神经精神疾病诊断学》
  2. 病理生理学的发展简史《病理生理学》
  3. 病理反射《物理诊断学》
  4. 病理生理学的内容《病理生理学》
  5. 病理《中医名词词典》
  6. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  7. 病可下证《脉经》
  8. 病理特征《动脉粥样硬化》
  9. 病可温证《脉经》
  10. 病理性Q波 【疾病症状】
  11. 病可温十三条《仲景伤寒补亡论》
  12. 病理性REM睡眠【疾病症状】
  13. 病可吐证《脉经》
  14. 病理性赌博【疾病症状】
  15. 病可水证《脉经》
  16. 病理性发笑和哭喊【疾病症状】
  17. 病可水八条《仲景伤寒补亡论》
  18. 病理性钙化【疾病症状】
  19. 病可灸证《脉经》
  20. 病理性骨折《病理学》
  21. 病可灸八条《仲景伤寒补亡论》
  22. 病理性骨折【疾病症状】
  23. 病可火证《脉经》
  24. 病理性黄疸【疾病症状】
  25. 病可火二条《仲景伤寒补亡论》
  26. 病理性近视【疾病症状】
  27. 病可发汗证《脉经》
  28. 病理性神经损伤【疾病症状】
  29. 病可刺证《脉经》
  30. 病理性听觉适应【疾病症状】
  1. 病理生理《儿科学》
  2. 病理生理《急诊医学》
  3. 病理生理《普通外科学》
  4. 病理生理《急诊医学》
  5. 病理生理变化《普通外科学》
  6. 病理生理《临床营养学》
  7. 病理生理和病理解剖学变化《儿科学》
  8. 病理全息与先兆《中医疾病预测》
  9. 病理生理及发病机制《儿科学》
  10. 病理情况《药理学》
  11. 病理生理学的发展简史《病理生理学》
  12. 病理类型《普通外科学》
  13. 病理生理学的内容《病理生理学》
  14. 病理及病理生理《儿科学》
  15. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  16. 病理反射《神经精神疾病诊断学》
  17. 病理生理诊断《心脏病学》
  18. 病理反射《物理诊断学》
  19. 病理特征《动脉粥样硬化》
  20. 病理变化《传染病》
  21. 病理条件下的肺血流分布不均《急诊医学》
  22. 病理变化《病理学》
  23. 病理性骨折《病理学》
  24. 病理《胸外科学》
  25. 病理性呼吸者《物理诊断学》
  26. 病理《普通外科学》
  27. 病理性简述《神经精神疾病诊断学》
  28. 病理《普通外科学》
  29. 病理性脉象《中医诊断学》
  30. 病理《儿科学》
  31. 病理性因素《中医基础理论》


临床表现_《儿科学》_中医儿科_【岐黄之术】

四、临床表现

四、临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）腹泻、呕吐与一般症状

1.轻型病例有食欲减退，溢奶，大便次数增多，每日数次到10次左右，稀便或带少量水分，淡黄或绿色，稍有酸味，有时有少量粘液或呈白色钙皂，精神尚好，无中毒症状，偶有低热恶心，呕吐，体重不增或略降，有时尿少。

2.中型与重型

多数起病缓慢，自轻型腹泻逐渐加重，泻水样便；少数起病即为水样便，量多，次数频繁，每次数毫升至数十毫升，每日十数次至数十次，多数为10-20次，常有呕吐每日1-2次至十数次，个别严重者可吐咖啡样沉渣，早期食欲减退，以后加重，严重者拒食，多数有发热。

（二）水、电解质及酸碱平衡紊乱症状

1.脱水

（1）脱水程度:①轻度脱水:失水量约为体重的3～5%(50毫升/kg),病儿精神较差或不安,皮肤稍干燥,弹性稍差,眼窝及前囟略凹陷,哭有泪,口腔粘膜干燥,尿量稍减少。②中度脱水：失水量约为体重的5～10%（50-100毫升/kg），病儿精神萎靡或烦躁不安，皮肤苍白，干燥，弹性较差，眼窝及前囟凹陷明显，哭时泪少，口腔粘膜干燥，四肢稍凉，脉速，尿量明显减少。③重度脱水：失水量约为体重的10%以上（100～120毫升/kg），病儿精神极度萎靡，表情淡漠，嗜睡，朦胧或昏迷，皮肤发灰，干燥，四肢发凉，脉细数微弱，皮肤出现花纹等休克征。

（2）脱水性质：①等渗性脱水：病儿烦躁，嗜睡，眼窝及前囟凹陷，皮肤弹性低，粘膜干燥，血压下降，脉搏增快，四肢发凉，尿量减少。患儿大多营养状况良好，腹泻时间短，血钠为130～150mmol/L。②低渗性脱水：患儿软弱，嗜睡，惊厥，昏迷，眼窝前囟凹陷明显，皮肤弹性极差，粘膜略干燥，血压极低，脉快细弱，四肢发凉，尿减少或无尿。大多营养较差，吐泻严重，病程长，血钠低于130mmol/L。③高渗性脱水：患儿烦躁不安，剧烈口渴，高热，肌张力高，惊厥，眼窝前囟稍凹陷，皮肤弹性尚好，粘膜明显干燥，血压稍低，四肢热或冷，尿少而比重高。多发生于病程短，供水不足，出汗或曾口服大量含钠液的情况下，血钠高与150mmol/L。

2.代谢性酸中毒：患儿精神萎靡，呼吸深快，但无鼻翼扇动，新生儿及小婴儿呼吸改变不明显，口唇樱红，如有循环衰竭可表现为口唇紫绀，严重者可致昏迷。

3.低钾血症：表现为①精神萎靡，四肢无力，肌张力低下腱反射消失，严重者表现为瘫痪。②肠蠕动减少，故肠鸣音弱，腹胀，严重者肠麻痹可致肠梗阻。③心音低钝，心率减慢，心律不齐，严重者心力衰竭心脏扩大，心电图改变多见：T波低平，ST段下移，Q-T间期延长，出现U波。

4、低钙血症：表现为烦躁，惊跳，手足搐搦或惊厥。

5.低镁血症：极少数久泻和营养不良的患儿出现缺镁症状，常在脱水及电解质紊乱纠正后出现，表现为烦躁，震颤，惊厥，血清镁低于0.75mmol/L。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、病理生理
  • 当前页：四、临床表现
  • 下一页：五、诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《儿科学》
  2. 临床表现《心脏病学》
  3. 临床表现《儿科学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《儿科学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《儿科学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《儿科学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《儿科学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《儿科学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《儿科学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《儿科学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《外科学总论》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《外科学总论》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《普通外科学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《普通外科学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《普通外科学》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《普通外科学》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《普通外科学》


诊断_《儿科学》_中医儿科_【岐黄之术】

五、诊断

五、诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）在未明确病因之间，统称腹泻病，诊断依据：①大便性状有改变，呈水样稀便、粘液便或脓血便（必备条件）。②大便次数比平时增多。

（二）病原学诊断：

1.无条件者可根据大便性状、粪便镜检、发病年龄及流行季节估计最可能的病原，以作为用药的参考依据，此时统称为急性肠炎。①水样便性腹泻多为轮状病毒或产毒素性细菌惑染；小儿尤其是2岁以内婴儿，发生在秋冬季节，以轮状病毒肠炎可能性大，小儿发生在夏季以产毒性大肠杆菌（ETEC）肠炎可能性大。②如水样便腹泻不止或有频繁呕吐，迅速出现严重脱水体征要考虑霍乱。③如病人粪便为粘液或脓血便伴有里急后重可考虑为细菌性痢疾，此外也应考虑侵袭性细菌的感染，如大肠杆菌肠炎（EIEC）、空肠弯曲菌肠炎或沙门氏菌肠炎等。④血多脓少呈果酱样便多为阿米巴痢疾。

2.有条件的单位应进行细菌、病毒、寄生虫及原虫病原学检查，病原明确后应按病原学进行诊断，如细菌性痢疾，霍乱，鼠伤寒伤门氏菌肠炎，致泻性大肠杆菌肠炎，空肠弯曲菌肠炎，轮状病毒，肠原病毒肠炎，兰氏贾第鞭毛虫肠炎，隐孢子虫肠炎，霉菌性肠炎，阿米巴痢疾等。

（三）患儿脱水的评估（见表5-1）

 |  | 一类 | 二类 | 三类
问诊 | 口渴 | 饮水正常无口渴 | 口渴想喝水 | 无力饮水或不能饮水
 | 尿量 | 正常 | 尿少 | 无尿（6小时以上）
望诊 | 一般症状 | 良好 | 烦躁易激惹 | 嗜睡或昏迷软弱无力
眼窝 | 正常 | 下 陷 | 明显下陷 |
眼泪 | 有 | 少或无 | 无 |
口舌 | 湿润 | 干 燥 | 非常干燥 |
触诊 | 皮肤弹性 | 捏起后回缩快 | 捏起后回缩慢 | 捏起后回缩很慢（＞2秒）
 | 脉 搏 | 正 常 | 正常可稍快 | 细 数
 | 前 囱 | 平 坦 | 轻凹陷 | 明显凹陷
 | 诊 断 | 无脱水 | 轻至中度脱水,患者有两个或两个以上上述体征其中至少包括一个*号所示的体征，丢失水分占体重10% | 重度脱水：患者有两个或两个以上上述体征其中至少包括一个*所示体征，丢失水分占体重的>10%
 | 治疗 | 采用方案一 | 采用方案二 | 采用方案三

(四)分型与分期

1.病情分型

（1）轻型：患儿无脱水，无中毒症状。

（2）中型：患儿有轻至中度脱水或轻度中毒症状。

（3）重型：患儿重度脱水或有明显中毒症状（烦躁，精神萎靡，嗜睡，面色苍白，高热或体温不升，白细胞计数明显增高等）。

2.病程和分类

（1）急性腹泻病（AcuteDiarrhea Disease）病程在两周以内。

（2）迁延性腹泻病（PersistentDirrhea Disease）病程在两周至2个月。

（3）慢性腹泻病（ChronicDiarrhea Disease）病程在2个月以上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、临床表现
  • 当前页：五、诊断
  • 下一页：六、治疗：
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《儿科学》
  2. 诊断《心脏病学》
  3. 诊断《儿科学》
  4. 诊断《神经精神疾病诊断学》
  5. 诊断《儿科学》
  6. 诊断《传染病》
  7. 诊断《儿科学》
  8. 诊断《传染病》
  9. 诊断《儿科学》
  10. 诊断《传染病》
  11. 诊断《儿科学》
  12. 诊断《传染病》
  13. 诊断《儿科学》
  14. 诊断《传染病》
  15. 诊断《儿科学》
  16. 诊断《传染病》
  17. 诊断《儿科学》
  18. 诊断《传染病》
  19. 诊断《外科学总论》
  20. 诊断《传染病》
  21. 诊断《普通外科学》
  22. 诊断《传染病》
  23. 诊断《普通外科学》
  24. 诊断《传染病》
  25. 诊断《普通外科学》
  26. 诊断《传染病》
  27. 诊断《普通外科学》
  28. 诊断《传染病》
  29. 诊断《口腔科学》
  30. 诊断《传染病》
  31. 诊断《基因诊断与性传播疾病》


治疗_《儿科学》_中医儿科_【岐黄之术】

六、治疗：
在线购买《儿科学》正版书籍

六、治疗：

  • 上一页
  • 目录
  • 相关
  • 下一页

腹泻病的治疗原则是：预防脱水，纠正脱水，继续饮食，合理用药。

（一）急性腹泻病的液体治疗：

1.治疗方案一：适用于无脱水患者，可在家庭治疗，提出家庭治疗三原则：

（1）即给患者口服足够的液体以预防脱水（可选用米汤加盐溶液、糖盐水或ORS，小于2岁及2～10岁，每次腹泻后分别服用50～100毫升及100～200毫升）；

（2）给患者足够的食物以预防营养不良（应继续母乳喂养或稀释牛奶喂养2-3天，以后恢复正常饮食，6个月以上患儿给已经习惯的平常饮食，鼓励患者多进食，每日进食，每日加餐一次，直至腹泻停止后二周。

（3）如果三天不见好转，即应停止家庭治疗，带患者去医院诊治。

2.治疗方案二：适用于轻至中度脱水患儿，用ORS及时纠正脱水，ORS新配方为每100ml水中加氯化钠3.5g枸椽酸钠2.9g氯化钾1.5g无水葡萄糖20g。

（1）最初4小时内ORS的用量为：见表5-2

表5-2 方案二ORS用量

年 龄 | <4月 | 4-11月 | 12-23 | 2-4岁 | 5-14岁
体重(Kg) | 6 | 6-9 | 9-12 | 12-16 | 16-35
用量(ml) | 200-400 | 400-600 | 600-800 | 800-1200 | 1200-2200

亦可用以下公式计算：体重（Kg）x75=用量（ml），如果患儿想喝还可以多给，鼓励继续母乳喂养，6个月以下非母乳喂养儿应额外给100-200ml白开水，医护人员应密切观察患儿病情，并帮助母亲给患儿服用ORS液。

（2）如患儿呕吐，等10分钟再慢慢喂服，如患儿眼睑出现浮肿，停止服用ORS，改用白开水或母乳，4小时后重新估价患儿脱水状况，然后再选择适当方案继续治疗。

3.治疗方案三：适用于重度脱水患儿。

（1)需立即静脉输液，按100ml/Kg计算，静脉输液方法见表5-3。

表5-3 静脉输液方法

年 龄 | 第一阶段（20ml/Kg）用等张液 | 第二阶段（80ml/Kg）用2/3或1/2第液
<1岁 | 1小时 | 6小时
>2岁 | 1小时 | 5小时

经输液有尿后按每日100-200 mg/kg补充氯化钾。

（2)一旦患儿能饮水，应量改口服ORS液，补液7小时后重新评估病情，选择合适的方案继续治疗。

(3)如无静脉输液条件，可鼻饲点滴ORS20ml/Kg/h，连续6小时（总量120 ml/Kg），如病人反复呕吐或腹胀，应放慢鼻饲点滴速度。6小时后重新评估病情，选择合适治疗方案。

(二)迁延性与慢性腹泻病的液体治疗：腹泻持续14天以上应到医院治疗，积极做好液体疗法，预防和治疗脱水，纠正水电解质和酸碱平衡紊乱。

1、无脱水患儿服用方案一所推荐的液体，预防脱水。

2、如有脱水应按等渗、低渗或高渗补充累积丢失液，并注意纠正酸中毒与钾、钠、钙、镁的失衡，低钾病人一般采用氯化钾100-300 ml/Kg/d，分3-4口服，有尿后才能静脉补钾，佝偻病患儿在输液同时即给口服钙片或钙粉，如出现手搐搦症立即给10%葡萄糖酸钙10ml稀释后缓慢静脉滴注，出现低镁血症时采用25%硫酸镁每次0.2ml/kg，每日一次，必要时一日可给两次，深部肌肉注射。

（三）腹泻病的药物治疗

1、感染性腹泻病：①水样便腹泻（约占705）多为病毒或产毒素性细菌感染，一般不用抗生素。②如伴有明显中毒症状不能用脱水解释者选用抗生素治疗。③粘液脓血便患者（约占30%）多为侵袭性细菌感染，可选用口服庆大霉素，多粘菌素E，黄连素，氯霉素，痢特灵，复方新诺明，丁胺卡那霉素，小儿慎用氟哌酸。④伪膜性肠炎为难辨梭状芽胞杆菌，应立即停用已用抗生素，选灭滴灵，万古霉素，利福平等口服。霉菌性肠炎首先停用抗生素，采用制霉菌素，酮康唑或克霉唑口服。（5）阿米巴痢疾及兰氏贾第鞭毛虫肠炎采用灭滴灵口服。（6）隐胞子虫肠炎采用大蒜素口服。

2、对迁延性或慢性腹泻病患者，抗生素仅适用于分离出特异病原的病例，并要根据药物敏感试验结果选择药物。

3、微生态疗法：目的在于恢复肠道正常菌群的生态平衡，抵御病原菌定殖侵袭，有利于控制腹泻，可选用促菌生，回春生，增菲康，乐托尔等。

4、补充微量元素与维生素：锌、铁、维生素PP，A，B12和叶酸，有助于肠粘膜的修复。

（四）腹泻病的营养治疗

1、急性腹泻病患者应给足够的食物以预防营养不良，即使在霍乱，痢疾及轮状病毒肠炎患者肠道仍分别保持吸收能力在60-80%，如果禁止饮食，40%患儿发生生长停顿，特别是迁延性或漫性腹泻患者多有营养障碍，因此继续饮食是必要的治疗措施。禁食是有害的。碳水化合物不耐受的糖原性腹泻病患者双糖酶严重缺乏，宜采用去双糖饮食，每100毫升鲜豆浆加5-10%葡萄糖或食用发酵酸奶。

2、少数严重病例口服营养物质不能耐受可加强支持疗法，有条件单位可采用全静脉营养。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、诊断
  • 当前页：六、治疗：
  • 下一页：七、预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《儿科学》
  2. 治疗《心脏病学》
  3. 治疗《儿科学》
  4. 治疗《传染病》
  5. 治疗《儿科学》
  6. 治疗《传染病》
  7. 治疗《儿科学》
  8. 治疗《传染病》
  9. 治疗《儿科学》
  10. 治疗《传染病》
  11. 治疗《儿科学》
  12. 治疗《传染病》
  13. 治疗《儿科学》
  14. 治疗《传染病》
  15. 治疗《儿科学》
  16. 治疗《传染病》
  17. 治疗《儿科学》
  18. 治疗《传染病》
  19. 治疗《儿科学》
  20. 治疗《传染病》
  21. 治疗《儿科学》
  22. 治疗《传染病》
  23. 治疗《儿科学》
  24. 治疗《传染病》
  25. 治疗《儿科学》
  26. 治疗《传染病》
  27. 治疗《儿科学》
  28. 治疗《传染病》
  29. 治疗《外科学总论》
  30. 治疗《传染病》
  31. 治疗《外科学总论》


预防_《儿科学》_中医儿科_【岐黄之术】

七、预防

七、预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）加强卫生宣传，注意食品及餐具卫生，严格水源管理。

（二）提倡母乳喂养，可大大减少感染性腹泻病的发病。

（三）发现患儿早隔离治疗，以免传播。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、治疗：
  • 当前页：七、预防
  • 下一页：第三节　非感染性腹泻病
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《儿科学》
  2. 预防《传染病》
  3. 预防《儿科学》
  4. 预防《传染病》
  5. 预防《儿科学》
  6. 预防《传染病》
  7. 预防《儿科学》
  8. 预防《传染病》
  9. 预防《儿科学》
  10. 预防《传染病》
  11. 预防《儿科学》
  12. 预防《传染病》
  13. 预防《外科学总论》
  14. 预防《传染病》
  15. 预防《普通外科学》
  16. 预防《传染病》
  17. 预防《普通外科学》
  18. 预防《传染病》
  19. 预防《普通外科学》
  20. 预防《传染病》
  21. 预防《基因诊断与性传播疾病》
  22. 预防《传染病》
  23. 预防《基因诊断与性传播疾病》
  24. 预防《传染病》
  25. 预防《基因诊断与性传播疾病》
  26. 预防《传染病》
  27. 预防《基因诊断与性传播疾病》
  28. 预防《传染病》
  29. 预防《基因诊断与性传播疾病》
  30. 预防《传染病》
  31. 预防《基因诊断与性传播疾病》


非感染性腹泻病_《儿科学》_中医儿科_【岐黄之术】

第三节　非感染性腹泻病

第三节　非感染性腹泻病

  • 上一页
  • 目录
  • 相关
  • 下一页

包括食饵性腹泻病，症状性腹泻病，糖原性腹泻病等。

一、食饵性（饮食性）腹泻病：小儿胃肠道发育不成熟，酶的活力差，胃酸及消化酶分泌较少，而营养需要相对地多，胃肠道负担重，当食物质与量不合适时很易导致消化紊乱，表现为呕吐，腹泻。治疗措施主要是调整饮食，混合喂养儿继续母乳喂养，人工喂养儿则用等量米汤或水稀释牛奶或奶制品喂养两天，然后恢复正常饮食。可服用消化酸或酵母片等消化剂。

二、症状性腹泻病：小儿患上呼吸道感染、肺炎、中耳炎等肠道外感染时，因发热及毒素作用而使消化功能紊乱导致腹泻，主要是积极治疗原发性疾病。

三、过敏性腹泻病：主要是对牛奶中蛋白的过敏导致肠粘膜通透性改变发生腹泻，主要治疗措施是去除食物中过敏原。

四、糖原性腹泻病；患儿肠粘膜缺乏双糖酶，食用富含双糖（包括蔗糖、乳糖、麦芽糖）的饮食即发生腹泻，治疗宜采用去双糖饮食，如每100毫升鲜豆浆加5-10%葡萄糖或采用发酵酸奶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、预防
  • 当前页：第三节　非感染性腹泻病
  • 下一页：第一节　小儿造血与血象特点
<<< 返回本书目录
  1. 非感染性腹泻病《儿科学》
  2. 非感染性心内膜炎《病理学》
  3. 非感染性发热【疾病症状】
  4. 非骨化性纤维瘤【疾病大全】
  5. 非疳散【方剂大全】
  6. 非化脓性中耳炎《家庭医学百科-医疗康复篇》
  7. 非风证《古今名医汇粹》
  8. 非怀孕的下腹增大【疾病症状】
  9. 非风汤【方剂大全】
  10. 非火器性颅脑开放伤【疾病大全】
  11. 非风湿性二尖瓣返流疾病《心脏病学》
  12. 非霍乱弧菌感染【疾病大全】
  13. 非风《景岳全书》
  14. 非霍奇金淋巴瘤【疾病大全】
  15. 非放射性标记的核酸探针《实用免疫细胞与核酸》
  16. 非寄生虫性肝囊肿【疾病大全】
  17. 非对称性紧张性颈反射【疾病症状】
  18. 非甲状腺性的病态综合征【疾病大全】
  19. 非对称性关节痛【疾病症状】
  20. 非结核分枝杆菌病【疾病大全】
  21. 非冻结性冷伤【疾病大全】
  22. 非结核分枝杆菌性角膜炎【疾病大全】
  23. 非典型纤维黄色瘤【疾病大全】
  24. 非结核性分枝杆菌病【疾病大全】
  25. 非典型麻疹综合征【疾病大全】
  26. 非结核性分枝杆菌关节炎【疾病大全】
  27. 非典型分枝杆菌性巩膜炎【疾病大全】
  28. 非经期阴道出血和腹痛辨病《常见病自测》
  29. 非典型β-内酰胺类抗生素《药理学》
  30. 非惊论《笔花医镜》
  1. 非感染性腹泻病《儿科学》
  2. 非风证《古今名医汇粹》
  3. 非感染性疾病《神经精神疾病诊断学》
  4. 非风湿性二尖瓣返流疾病《心脏病学》
  5. 非感染性心内膜炎《默克家庭诊疗手册》
  6. 非风《中医词典》
  7. 非感染性心内膜炎《病理学》
  8. 非风《景岳全书》
  9. 非过敏性鼻炎《默克家庭诊疗手册》
  10. 非放射性探针的显示体系《实用免疫细胞与核酸》
  11. 非何杰金淋巴瘤《病理学》
  12. 非放射性标记的核酸探针《实用免疫细胞与核酸》
  13. 非化脓灸《中医词典》
  14. 非毒性甲状腺肿《病理学》
  15. 非化脓性中耳炎《家庭医学百科-医疗康复篇》
  16. 非冻结性损伤《外科学总论》
  17. 非霍奇金淋巴瘤《默克家庭诊疗手册》
  18. 非典型痣《默克家庭诊疗手册》
  19. 非角蛋白形成细胞《组织学与胚胎学》
  20. 非典型性肺炎《默克家庭诊疗手册》
  21. 非经期阳道出血辨病《常见病自测》
  22. 非典型麻疹《传染病》
  23. 非惊论《笔花医镜》
  24. 非典型分枝杆菌《医学微生物学》
  25. 非惊论《幼科概论》
  26. 非典型β-内酰胺类抗生素《药理学》
  27. 非孔源性视网膜脱离《急诊医学》
  28. 非搐《中医词典》
  29. 非淋菌性泌尿生殖道炎《基因诊断与性传播疾病》
  30. 非处方药物《默克家庭诊疗手册》
  31. 非淋菌性尿道炎《皮肤性病学》


小儿造血与血象特点_《儿科学》_中医儿科_【岐黄之术】

第一节　小儿造血与血象特点

第一节　小儿造血与血象特点

  • 上一页
  • 目录
  • 相关
  • 下一页

造血器官起源于中胚叶，小儿在胚胎期及出生后的不同发育阶段，造血的主要器官并不相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　非感染性腹泻病
  • 当前页：第一节　小儿造血与血象特点
  • 下一页：一、小儿造血特点
<<< 返回本书目录
  1. 小儿造血与血象特点《儿科学》
  2. 小儿柞蚕蛹性脑病综合征【疾病大全】
  3. 小儿早老症【疾病大全】
  4. 小儿粘连性肠梗阻【疾病大全】
  5. 小儿再生障碍性贫血【疾病大全】
  6. 小儿针《针灸大成》
  7. 小儿再发性呕吐【疾病大全】
  8. 小儿真菌感染性口炎【疾病大全】
  9. 小儿再发性腹痛【疾病大全】
  10. 小儿真菌性肺炎【疾病大全】
  11. 小儿杂治法《千金翼方》
  12. 小儿诊治大法《景岳全书》
  13. 小儿杂疗方《外台秘要》
  14. 小儿疹痘《银海精微》
  15. 小儿杂病诸候一（凡二十九论）《诸病源候论》
  16. 小儿阵发性室上性心动过速【疾病大全】
  17. 小儿杂病诸候五（凡五十论）《诸病源候论》
  18. 小儿阵发性室性心动过速【疾病大全】
  19. 小儿杂病诸候四（凡四十六论）《诸病源候论》
  20. 小儿阵发性睡眠性血红蛋白尿症【疾病大全】
  21. 小儿杂病诸候三（凡四十五论）《诸病源候论》
  22. 小儿正诀指南赋《幼科发挥》
  23. 小儿杂病诸候六（凡五十一论）《诸病源候论》
  24. 小儿正面《幼科切要》
  25. 小儿杂病诸候二（凡三十四论）《诸病源候论》
  26. 小儿证《脉因证治》
  27. 小儿杂病诸候《巢氏病源补养宣导法》
  28. 小儿症瘕癖方《外台秘要》
  29. 小儿杂病《中医名词词典》
  30. 小儿症瘕癖结《圣济总录》
  1. 小儿造血与血象特点《儿科学》
  2. 小儿造血特点《儿科学》
  3. 小儿札（zhā）目《中医词典》
  4. 小儿杂治法《千金翼方》
  5. 小儿针《针灸大成》
  6. 小儿杂疗方六首《外台秘要》
  7. 小儿针疗法《中医词典》
  8. 小儿杂病歌《古今医统大全》
  9. 小儿诊治大法《景岳全书》
  10. 小儿杂病《丹溪治法心要》
  11. 小儿疹痘《银海精微》
  12. 小儿杂病《针灸甲乙经》
  13. 小儿正诀指南赋《幼科发挥》
  14. 小儿杂病《万病回春》
  15. 小儿正面《幼科切要》
  16. 小儿杂病《备急千金要方》
  17. 小儿证《脉因证治》
  18. 小儿月蚀耳疮方三首《外台秘要》
  19. 小儿症瘕癖方六首《外台秘要》
  20. 小儿语迟《圣济总录》
  21. 小儿症瘕癖结《圣济总录》
  22. 小儿瘀热发黄《中医词典》
  23. 小儿症癖秘方《华佗神方》
  24. 小儿游肿赤痛《圣济总录》
  25. 小儿支气管炎《自我调养巧治病》
  26. 小儿幽门螺杆菌相关性胃炎的临床病理《中国幽门螺杆菌研究》
  27. 小儿指脉歌《古今医鉴》
  28. 小儿幽门螺杆菌感染调查《中国幽门螺杆菌研究》
  29. 小儿指纹《中医词典》
  30. 小儿用药的临床评价《医院药学》
  31. 小儿指形图（十五幅）（图缺）《幼科释谜》


小儿造血特点_《儿科学》_中医儿科_【岐黄之术】

一、小儿造血特点

一、小儿造血特点

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）胎儿期造血 血细胞的生成始自卵黄囊的血岛，然后出现肝、脾等器管髓外造血最后转移至骨髓造血。胎儿期造血可分为三个阶段：

1.中胚叶造血期 自胚胎第3～4周就在卵黄囊上形成许多血岛，这些血岛的细胞，分成内外两部份，边缘的细胞形成血管网的原始内皮细胞，中间的细胞从血管游离至管腔，变成原始细胞，染色呈强嗜硷性，不含血红蛋白，分化后开始出现血红蛋而成为原始红细胞，此种细胞体积较大，核染色质粗糙，与巨幼细胞相似。

从胚胎8周后，血岛开始退化。巨幼红细胞样的血细胞逐渐减少，至胚胎12-15周消失。

2.肝、脾造血期：脾造血期,以肝脏造血为主。约自胚胎第8周开始，在肝脏的窦状隙出现造血细胞。肝脏制造的红细胞与卵黄囊制造的原红细胞不同，它的胞体较小，，胞核的结构与骨髓的原红细胞近似，称为定型的原红细胞，它可分化成无核的红细胞，经血窦壁进入血流。胚胎2-6月，肝脏造血最为活跃，此时可见少量的血小板和粒细胞，于胎儿3个月左右脾脏可生成红细胞、粒细胞和单核细胞，同时出现破坏血细胞的功能，至胎儿5个月时脾脏造红细胞和粒细胞的活动减少，并逐渐消失，而造淋巴细胞的功能可维持终身。

约自胎儿4个月开始淋巴结和胸腺也参与适淋巴细胞。

3.骨髓造血期：自胎儿4个月开始，骨髓出现造血活动，最初，骨髓制造的血细胞很少，而且主要造粒细胞。不久，骨髓迅速地成为主要的造血器官，至胎儿30周，骨髓中粒细胞、红细胞、巨核细胞等系统增生都很活跃。初生时所有的骨髓都充满造血组织。

胎儿期造血的三个阶段不是截然分割的，而是互相交错的。见图6-1。

（二）生后造血

1骨髓造血

新生儿及5岁以内的小儿生后造血主要限于骨髓，这个时期全身骨髓腔充满了具有造血功能的红骨髓，以满足生长发育的需要。5岁以后随着生长发育减慢，长骨干中的红髓开始脂肪化并逐渐形成黄髓，而红髓相应减少，至18-20岁的红髓仅分布于扁骨，短骨及长骨的近心端。

2、骨髓外造血

在正常情况下，髓外造血甚少，仅限于脾、淋巴结生成淋巴及单核细胞，生后头几年，尤其是婴幼儿期全身骨髓布满了红髓，加之造血功能尚未完善，代偿功能薄弱，故每当遇到感染或其它造血需要增加时，又呈现胎儿期的造血状态，这时出现肝、脾及淋巴结肿大，以及末梢血象出现有核红细胞和较幼稚的中性粒细胞，当病因消除、贫血纠正后骨髓外造血亦随停止。胚胎及生后期造血器官的变更情况见图6-2。

图6-1 胎儿期造血

图6-2 胎儿期及生后造血器官的变动

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　小儿造血与血象特点
  • 当前页：一、小儿造血特点
  • 下一页：二、血象特点
<<< 返回本书目录
  1. 小儿早老症【疾病大全】
  2. 小儿造血与血象特点《儿科学》
  3. 小儿再生障碍性贫血【疾病大全】
  4. 小儿柞蚕蛹性脑病综合征【疾病大全】
  5. 小儿再发性呕吐【疾病大全】
  6. 小儿粘连性肠梗阻【疾病大全】
  7. 小儿再发性腹痛【疾病大全】
  8. 小儿针《针灸大成》
  9. 小儿杂治法《千金翼方》
  10. 小儿真菌感染性口炎【疾病大全】
  11. 小儿杂疗方《外台秘要》
  12. 小儿真菌性肺炎【疾病大全】
  13. 小儿杂病诸候一（凡二十九论）《诸病源候论》
  14. 小儿诊治大法《景岳全书》
  15. 小儿杂病诸候五（凡五十论）《诸病源候论》
  16. 小儿疹痘《银海精微》
  17. 小儿杂病诸候四（凡四十六论）《诸病源候论》
  18. 小儿阵发性室上性心动过速【疾病大全】
  19. 小儿杂病诸候三（凡四十五论）《诸病源候论》
  20. 小儿阵发性室性心动过速【疾病大全】
  21. 小儿杂病诸候六（凡五十一论）《诸病源候论》
  22. 小儿阵发性睡眠性血红蛋白尿症【疾病大全】
  23. 小儿杂病诸候二（凡三十四论）《诸病源候论》
  24. 小儿正诀指南赋《幼科发挥》
  25. 小儿杂病诸候《巢氏病源补养宣导法》
  26. 小儿正面《幼科切要》
  27. 小儿杂病《中医名词词典》
  28. 小儿证《脉因证治》
  29. 小儿杂病《针灸甲乙经》
  30. 小儿症瘕癖方《外台秘要》
  1. 小儿造血特点《儿科学》
  2. 小儿杂治法《千金翼方》
  3. 小儿造血与血象特点《儿科学》
  4. 小儿杂疗方六首《外台秘要》
  5. 小儿札（zhā）目《中医词典》
  6. 小儿杂病歌《古今医统大全》
  7. 小儿针《针灸大成》
  8. 小儿杂病《丹溪治法心要》
  9. 小儿针疗法《中医词典》
  10. 小儿杂病《针灸甲乙经》
  11. 小儿诊治大法《景岳全书》
  12. 小儿杂病《万病回春》
  13. 小儿疹痘《银海精微》
  14. 小儿杂病《备急千金要方》
  15. 小儿正诀指南赋《幼科发挥》
  16. 小儿月蚀耳疮方三首《外台秘要》
  17. 小儿正面《幼科切要》
  18. 小儿语迟《圣济总录》
  19. 小儿证《脉因证治》
  20. 小儿瘀热发黄《中医词典》
  21. 小儿症瘕癖方六首《外台秘要》
  22. 小儿游肿赤痛《圣济总录》
  23. 小儿症瘕癖结《圣济总录》
  24. 小儿幽门螺杆菌相关性胃炎的临床病理《中国幽门螺杆菌研究》
  25. 小儿症癖秘方《华佗神方》
  26. 小儿幽门螺杆菌感染调查《中国幽门螺杆菌研究》
  27. 小儿支气管炎《自我调养巧治病》
  28. 小儿用药的临床评价《医院药学》
  29. 小儿指脉歌《古今医鉴》
  30. 小儿用药不宜峻厉《明医杂着》
  31. 小儿指纹《中医词典》


血象特点_《儿科学》_中医儿科_【岐黄之术】

二、血象特点

二、血象特点

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿血象、骨髓象各有明显的年龄特点，学习小儿血液病，必须熟悉各年龄阶段的正常血象。

（一）红细胞计数及血红蛋白含量

胎儿期由于氧能量相对较低，加上来自母体及胎盘的生血剌激，红细胞计数和血红蛋白含量较高，出生时红细胞计数可达5～7×1012/L（500—700/mm3）血红蛋白可高达150～220g/L（15-22g/dl）。生后6-12小时因睡眠多，吃的少和不显性失水，故两者的计算可略高于出生时。随着呼吸的建立，血液动力学的改变，血氧饱和量迅速增加，加上胎儿红细胞寿命短等因素，过多的红细胞自行破坏溶解（生理性溶血），同时血容量增加，故生后10天左右，红细胞数及血红蛋白量可减少约20%，以后下降缓慢。小儿生长发育快，血容量不断增加，但红细胞生成素生成不足，骨髓造血功能暂时处于低下状态，至生后2-3月，红细胞数可降低至3×1012/L（300万/mm3）血红蛋白可降至110g/L（11g/dl）此时称为生理性贫血，这是一种小儿自限性贫血，无明显临床症状，一般不影生长发育，也无需治疗，但这个阶段要注意护理，加强营养，积极处理感染及营养性疾病，以防发展成病理性贫血。

（二）白细胞计数及分类：

初生时由于产程的剌激及体内外环境的突然变化，白细胞计数为15～20×109/L（1.5-2万/mm3），生后6-12小时由于血液浓缩，计数可增高到21～28×109/L（21-28万/mm3），一周岁平均12×109/L（1.2万/mm3），婴儿时期10×109/L（1万/mm3）左右，8岁时接近成人水平。白细胞分类计数，不同年龄差别很大，主要为粒细胞同淋巴细胞比例变化，初生时中性粒细胞占60-65%；淋巴细胞占30-35%，生后4-6天两者比例相等，出现第一次交叉，以后在整个婴儿期，学龄前期，中性粒细胞渐增加，4-6岁时，两者比例又相等，形成第二次交叉。7岁后两者的比例与成人相似。

（三）血小板计数

较稳定，与成人相似为150～250×109/L（15-25万/mm3）。

有关小儿各年龄阶段血液细胞成份的正常值见表6-1。

表6-1 小儿各年龄血液细胞成份的平均正常值

 | 第一日 | 第3～7日 | 2星期 | 3月 | 6月 | 1～2岁 | 4～5岁 | 8～14岁
红细胞（百万/立方米毫米） | 5.7～6.4 | 5.2～5.7 | 4.2 | 3.9 | 4.2 | 4.3 | 4.4 | 4.5
血红蛋白(克/100毫升) | 18.0～19.5 | 16.3～18.0 | 15.0 | 11.1 | 12.3 | 11.8 | 13.4 | 13.9
红细胞压积%(每100毫升) | 53 | …… | 43 | 34 | 37 | 37 | 40 | 41
红细胞平均体积（立方微米） |  |  |  |  |  |  |  |
MCV | 109 | …… | 103 | 87 | 88 | 85 | 91 | 92
红细胞平直径（微米）MCD | 8.0～8.6 | …… | 7.7 | 7.3 | …… | 7.1 | 7.2 | ……
红细胞平均含量 |  |  |  |  |  |  |  |
（微微克）MCH | 35 | …… | 34 | 29 | 28 | 29 | 30 | 31
红细胞平均血红蛋白浓度% |  |  |  |  |  |  |  |
MCHC | 32 | …… | 34 | 33 | 33 | 32 | 33 | 34
有核红细胞（以每100个白细胞计） | 3～10 | 3～10 | 0 | 0 | 0 | 0 | 0 | 0
网织红细胞（红细胞的%数） | 3 | 0 | 0.3 | 1.5 | 0.5 | 0.5 | 0.5 | ……
白细胞(每立方毫米) | 20.00 | 15.00 | 12.00 | …… | 12.00 | 11.00 | 8.00 | 8.00
中性粒细胞（%） | 50 | 40 | 35 | …… | 31 | 36 | 58 | 55～65
嗜酸性与嗜碱性粒细胞 | 3 | 5 | 4 | …… | 3 | 2 | 2 | 2
淋巴细胞（%） | 30 | 40 | 55 | …… | 60 | 56 | 34 | 30
单核细胞（%） | 12 | 12 | 6 | …… | 6 | 6 | 6 | 6
未成熟白细胞 | 10 | 3 | 0 | …… | 0 | 0 | 0 | 0
血小板（万立方毫米） | 15～25 |  |  | 25 | 25 | 25 | 25 | 25

(四)血容量

小儿血容量相对比成人高,新生儿约占体重的10%,平均为300毫升,儿童占体重的10-8%,成人占体重的8-6%.

(五)血红蛋白的种类

从胚胎到成人血红蛋白的种类也在发生演变.构成血红蛋白的珠蛋白是由两对多肽链组成的,即α多肽链(114个氨基酸组成)及非多肽链(自146个氨基酸组成),分别命名为β、δ、γ及ξ链).胚胎早期,即胚胎8周内主要合成三种胚胎型血红蛋白旦白,分别为Hb GowerI(ξ2ξ2),HbGower II( α2ξ2)及Hb Portland (ξ2γ2)。至胚胎17周这3种血红蛋白渐渐消失,并为大量胎儿血红蛋白HbF(α2γ2)和2种少量的成人型血红蛋白即HbA(α2β2),HbA2(α2δ2)取代.胎儿6个月时HbF约占90%,HbAHK5-10%,以后HbA合成增加,HbF合成减少.出生时HbF约占70%,HbA约占30%,HbA<1%,生后HbF迅速为HbA代替,1岁时HbF不超过5%.若2岁以后HbF超过2%、HbA2超过6%就有临床意义.了解人类血红蛋白的演变过程,对某些遗传性溶血性贫血的诊断有一定的意义,如β型地中海贫血,HbF升高是诊断的主要依据。有关珠蛋白合成的演变见图6-3。

（六）骨髓象

骨髓造血组织在胎儿30周时增生至高潮，此后一直维持至初生。初生时骨髓有核细胞计数约1.3×1012/L（130万/mm3），生后9天降至0.35×102/L（35万/mm3），3个月后维持在0.2×1012/L（20万/mm3）左右。未成熟儿骨髓细胞总数一般较足月儿高，但分类计数无明显区别。生后第1天，骨髓有核红细胞较多，约占30-65万，生后7天下降至12-40%，2周时下降至8-30%（平均约10%），3-4周后逐渐达正常小儿水平（20-40%）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、小儿造血特点
  • 当前页：二、血象特点
  • 下一页：一、小儿贫血的发病情况及常见病因
<<< 返回本书目录
  1. 血苋【中药大全】
  2. 血象异常【疾病症状】
  3. 血细胞及其功能《生理学》
  4. 血小板促凝活性异常【疾病大全】
  5. 血吸虫尾蚴性皮炎【疾病大全】
  6. 血小板计数（BPC）《常用化验值及意义》
  7. 血吸虫导致的肝硬化【疾病症状】
  8. 血小板减少【疾病症状】
  9. 血吸虫肠病【疾病大全】
  10. 血小板减少性紫癜《老年百病防治》
  11. 血吸虫病与肝胆疾病【疾病大全】
  12. 血小板减少性紫癜【疾病症状】
  13. 血吸虫病【中药主治】
  14. 血小板减少性紫癜【疾病大全】
  15. 血吸虫病【疾病大全】
  16. 血小板减少性紫癜症《家庭医学百科-医疗康复篇》
  17. 血吸虫病《传染病》
  18. 血小板减少症【疾病大全】
  19. 血吸虫病《病理学》
  20. 血小板聚集增强【疾病症状】
  21. 血吸虫《人体寄生虫学》
  22. 血小板凝集功能试验（PAGT）《常用化验值及意义》
  23. 血为邪盛凝而不行之病《审视瑶函》
  24. 血小板寿命缩短【疾病症状】
  25. 血为邪胜凝而不行之病《原机启微》
  26. 血小板无力症【疾病大全】
  27. 血脱气脱神脱三症论《妇科秘书》
  28. 血小板型假性血管性血友病【疾病大全】
  29. 血脱气脱神脱三证论《胎产心法》
  30. 血小板增多【疾病症状】
  1. 血象特点《儿科学》
  2. 血陷《中医词典》
  3. 血小板《免疫学和免疫学检验》
  4. 血细胞及其功能《生理学》
  5. 血小板《组织学与胚胎学》
  6. 血细胞分析仪应用进展《临床基础检验学》
  7. 血小板的破坏《生理学》
  8. 血细胞分析仪检测参数的临床意义《临床基础检验学》
  9. 血小板的止血功能《生理学》
  10. 血细胞发生过程的形态演变《组织学与胚胎学》
  11. 血小板功能异常《默克家庭诊疗手册》
  12. 血细胞的破坏《生理学》
  13. 血小板计数《临床基础检验学》
  14. 血细胞大量破坏《病理生理学》
  15. 血小板计数《常用化验值及意义》
  16. 血吸虫病《实用免疫细胞与核酸》
  17. 血小板减少《默克家庭诊疗手册》
  18. 血吸虫病《传染病》
  19. 血小板减少性紫癜《老年百病防治》
  20. 血吸虫病《病理学》
  21. 血小板减少性紫癜先兆《中医疾病预测》
  22. 血吸虫《人体寄生虫学》
  23. 血小板减少性紫癜症《家庭医学百科-医疗康复篇》
  24. 血为邪盛凝而不行之病《审视瑶函》
  25. 血小板抗原《临床基础检验学》
  26. 血为邪胜凝而不行之病《原机启微》
  27. 血小板凝集功能试验《常用化验值及意义》
  28. 血为气母《中医词典》
  29. 血小板生理《生理学》
  30. 血亡目病《中医词典》
  31. 血小板与凝血《生理学》


小儿贫血的发病情况及常见病因_《儿科学》_中医儿科_【岐黄之术】

一、小儿贫血的发病情况及常见病因

一、小儿贫血的发病情况及常见病因

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）小儿贫血的发病情况

贫血系指单位容积内，红细胞数、血红蛋白量或红细胞压积低于正常或其中二项显然低于正常而言，是一种症状。是小儿时期常见的临床表现，为影响小儿生长发育诱发感染性疾病的主要因素之一。因此小儿贫血是目前儿科临床及妇幼保健工作重要研究课题。小儿贫血的类型及发病情况受年龄和地理环境的影响。如同胎儿和母体有关的贫血多发生于新生儿期；感染、造血物质缺乏及与遗传因素有关的贫血多见于婴幼儿期；慢性失血性贫血则多见于儿童期。另外，我国地域广阔，人口众多，因此还要注意贫血类型的地域性分布特点，如四川、浙江、江南一带儿童钩虫病贫血较多见，而广东、广西、四川、福建等省遗传性血性贫血较多见（如地中海贫血），北方地区营养性巨幼红细胞性贫血多见。

（二）小儿贫血的常见病因

小儿由于不断的生长发育，其血容量阻随体重增长而不断增加，新生成的红细胞不但要补偿每天由于衰老而破坏的部分，而且还要补充因血容量增加而需要增补的部分，所以小儿造血器官的功能显得旺盛而又紧张。但小儿造血器官发育尚未成熟，功能还不够完善，代偿能力低下中枢神经系统调节亦差，造血物质缺乏是小儿期尤其是婴儿期贫血的常见原因。小儿期贫血的常见原因见表6-2。

表6-2小儿贫血的发病原因及分类

分 类 | 病 因
失血 | 一、急性失血：外伤性、出血性疾病（血小板减少性紫瘢、过 敏性紫瘢、血友病、出血性坏死性小肠炎）。 二、慢性失血：钩虫病、肠息肉、溃疡病等。
溶 血 | · 红细胞内在缺陷 1.红细胞酶缺乏：G—6PD缺乏，P—K（丙酮酸激酶）缺陷。（常见于小儿期） 2.红细胞膜缺陷：如遗传性球形红细胞增多症，遗传性椭园形红细胞增多症。（常见于婴幼儿期） 3.血红蛋白结构异常：地中海贫血，各种异常血红蛋白病。 · 其它溶血因素 1.免疫因素：异型输血、新生儿溶血症（R、ABO血型不合）、自身免疫性贫血。 2.感染因素：如疟原虫、链球菌溶血素（破坏红细胞）。 3.化学、物理因素：苯、铅、砷、烧伤、蛇毒等。 4.脾功能亢进。
红细胞生成不足 | · 造血物质缺乏 1.铁质缺乏：营养性缺铁性贫血 2.缺乏叶酸、维生素B12：营养性巨幼红细胞性贫血。 3.维生素B6缺乏：小细胞低色素性贫血。 4.其它：如缺乏铜、钴、激素等。 二、再生障碍性贫血（造血多能干细胞缺陷）。 1.特发性再生障碍性贫血（急性型、慢性型）。 2.先天性再生障碍性贫血。 三、感染中毒，胶原性疾病、慢性肾炎、乙型肝炎，日本血吸虫病。 四、骨髓病性贫血：白血病、淋巴瘤、组织细胞增生X、迁徙癌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、血象特点
  • 当前页：一、小儿贫血的发病情况及常见病因
  • 下一页：二、小儿贫血的分度及临床特点
<<< 返回本书目录
  1. 小儿嘌呤核苷酸磷酸化酶缺乏【疾病大全】
  2. 小儿贫血的特点《儿科学》
  3. 小儿片吸虫病【疾病大全】
  4. 小儿屏气发作【疾病大全】
  5. 小儿偏头痛【疾病大全】
  6. 小儿葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  7. 小儿脾胃虚弱【方剂主治】
  8. 小儿葡萄状肉瘤【疾病大全】
  9. 小儿脾胃气不和不能饮食《圣济总录》
  10. 小儿普通易变型免疫缺陷【疾病大全】
  11. 小儿脾外伤【疾病大全】
  12. 小儿期前收缩【疾病大全】
  13. 小儿脾疳【方剂主治】
  14. 小儿其他沙门菌感染【疾病大全】
  15. 小儿脾大【疾病大全】
  16. 小儿脐疮《圣济总录》
  17. 小儿皮肤黏膜淋巴结综合征【疾病大全】
  18. 小儿脐风《圣济总录》
  19. 小儿烹调综合征【疾病大全】
  20. 小儿脐风【方剂主治】
  21. 小儿疱疹性角膜结膜炎【疾病大全】
  22. 小儿脐风撮口证《三因极一病证方论》
  23. 小儿膀胱-输尿管反流综合征【疾病大全】
  24. 小儿脐风门主论《疡医大全》
  25. 小儿帕套综合征【疾病大全】
  26. 小儿脐风散【方剂大全】
  27. 小儿呕吐【疾病大全】
  28. 小儿脐汁不干门主论《疡医大全》
  29. 小儿呕吐《圣济总录》
  30. 小儿脐汁出并疮肿方《外台秘要》
  1. 小儿贫血的发病情况及常见病因《儿科学》
  2. 小儿偏风《中医词典》
  3. 小儿贫血的分度及临床特点《儿科学》
  4. 小儿癖积丸《仁术便览》
  5. 小儿脐疮《圣济总录》
  6. 小儿痞块《奇方类编》
  7. 小儿脐疮《回生集》
  8. 小儿痞块《医林改错》
  9. 小儿脐风《圣济总录》
  10. 小儿痞积《奇效简便良方》
  11. 小儿脐风撮口证《三因极一病证方论》
  12. 小儿脾胃气不和不能饮食《圣济总录》
  13. 小儿脐风等症《奇效简便良方》
  14. 小儿脾疳秘方《华佗神方》
  15. 小儿脐风门主论《疡医大全》
  16. 小儿呕吐《中医词典》
  17. 小儿脐风秘方《华佗神方》
  18. 小儿呕吐《圣济总录》
  19. 小儿脐风锁口《回生集》
  20. 小儿衄血方六首《外台秘要》
  21. 小儿脐湿秘方《华佗神方》
  22. 小儿疟疾《万氏秘传片玉心书》
  23. 小儿脐汁不干门主方《疡医大全》
  24. 小儿疟疾《奇效简便良方》
  25. 小儿脐汁不干门主论《疡医大全》
  26. 小儿疟疾《奇效简便良方》
  27. 小儿脐汁出并疮肿方一十一首《外台秘要》
  28. 小儿疟《孙真人海上方》
  29. 小儿脐肿秘方《华佗神方》
  30. 小儿脓血痢《中医词典》
  31. 小儿气秘方《华佗神方》


小儿贫血的分度及临床特点_《儿科学》_中医儿科_【岐黄之术】

二、小儿贫血的分度及临床特点

二、小儿贫血的分度及临床特点

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）小儿贫血的分度与分类

贫血可依血红蛋白和红细胞数量而分轻、中、重和极重四度。婴儿和儿童红细胞计数及血红蛋白量随年龄的增长而不同，因此诊断小儿贫血时，要注意不同年龄组的正常值，才能正确判断是否贫血。世界卫生组织（WHO）曾建议：6个月～6岁Hb<110g/L（11g/dl）、6～14岁Hb<120g/L（12g/dl）作为生活在海平面小儿贫血的诊断标准。另有报告，海拔高度每增加1000M，正常成人血红蛋白约增高4%。小儿贫血分为如下四度。见表6-3。

表6-3 贫 血 的 分 度

程 度 | Hb g/dl | Rb 数/μl
轻 度 | (11-12)-9 | 400-300
中 度 | 9-6 | 300-200
重 度 | 6-3 | 200-100
极重度 | <3 | <100

根据红细胞平均容积(MCV)、红细胞平均血红蛋白量（MCH）和红细胞平均血红蛋白浓度（MCHC）测定结果，贫血细胞分类为三类，见表6-4。

表6-4 贫血细胞形态分型

 | MCV（fl） | MCH（pg） | MCHC（%）
正常值 | 80-94 | 28-32 | 32-38
大细胞性 | >94 | >32 | 32-38
正细胞性 | 80-94 | 28-32 | 32-38
单纯小细胞性 | <80 | <28 | 32-38
小细胞低色素性 | <80 | <28 | <32

(二)小儿贫血的临床特点小儿贫血的主观症状少,表现为嗜异癖,面色苍白,免疫功能低下,易感染.婴幼儿常有髓外造血反应，肝、脾、淋巴结肿大。还可因缺氧而代偿性呼吸、心跳增快。严重者可有心脏扩大、心衰，甚至影响生长发育，体重不足，身材矮小，行为异常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、小儿贫血的发病情况及常见病因
  • 当前页：二、小儿贫血的分度及临床特点
  • 下一页：第三节　缺铁性贫血
<<< 返回本书目录
  1. 小儿嘌呤核苷酸磷酸化酶缺乏【疾病大全】
  2. 小儿贫血的特点《儿科学》
  3. 小儿片吸虫病【疾病大全】
  4. 小儿屏气发作【疾病大全】
  5. 小儿偏头痛【疾病大全】
  6. 小儿葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  7. 小儿脾胃虚弱【方剂主治】
  8. 小儿葡萄状肉瘤【疾病大全】
  9. 小儿脾胃气不和不能饮食《圣济总录》
  10. 小儿普通易变型免疫缺陷【疾病大全】
  11. 小儿脾外伤【疾病大全】
  12. 小儿期前收缩【疾病大全】
  13. 小儿脾疳【方剂主治】
  14. 小儿其他沙门菌感染【疾病大全】
  15. 小儿脾大【疾病大全】
  16. 小儿脐疮《圣济总录》
  17. 小儿皮肤黏膜淋巴结综合征【疾病大全】
  18. 小儿脐风《圣济总录》
  19. 小儿烹调综合征【疾病大全】
  20. 小儿脐风【方剂主治】
  21. 小儿疱疹性角膜结膜炎【疾病大全】
  22. 小儿脐风撮口证《三因极一病证方论》
  23. 小儿膀胱-输尿管反流综合征【疾病大全】
  24. 小儿脐风门主论《疡医大全》
  25. 小儿帕套综合征【疾病大全】
  26. 小儿脐风散【方剂大全】
  27. 小儿呕吐【疾病大全】
  28. 小儿脐汁不干门主论《疡医大全》
  29. 小儿呕吐《圣济总录》
  30. 小儿脐汁出并疮肿方《外台秘要》
  1. 小儿贫血的分度及临床特点《儿科学》
  2. 小儿贫血的发病情况及常见病因《儿科学》
  3. 小儿脐疮《圣济总录》
  4. 小儿偏风《中医词典》
  5. 小儿脐疮《回生集》
  6. 小儿癖积丸《仁术便览》
  7. 小儿脐风《圣济总录》
  8. 小儿痞块《奇方类编》
  9. 小儿脐风撮口证《三因极一病证方论》
  10. 小儿痞块《医林改错》
  11. 小儿脐风等症《奇效简便良方》
  12. 小儿痞积《奇效简便良方》
  13. 小儿脐风门主论《疡医大全》
  14. 小儿脾胃气不和不能饮食《圣济总录》
  15. 小儿脐风秘方《华佗神方》
  16. 小儿脾疳秘方《华佗神方》
  17. 小儿脐风锁口《回生集》
  18. 小儿呕吐《中医词典》
  19. 小儿脐湿秘方《华佗神方》
  20. 小儿呕吐《圣济总录》
  21. 小儿脐汁不干门主方《疡医大全》
  22. 小儿衄血方六首《外台秘要》
  23. 小儿脐汁不干门主论《疡医大全》
  24. 小儿疟疾《万氏秘传片玉心书》
  25. 小儿脐汁出并疮肿方一十一首《外台秘要》
  26. 小儿疟疾《奇效简便良方》
  27. 小儿脐肿秘方《华佗神方》
  28. 小儿疟疾《奇效简便良方》
  29. 小儿气秘方《华佗神方》
  30. 小儿疟《孙真人海上方》
  31. 小儿气弱久痢《奇效简便良方》


缺铁性贫血_《儿科学》_中医儿科_【岐黄之术】

第三节　缺铁性贫血

第三节　缺铁性贫血

  • 上一页
  • 目录
  • 相关
  • 下一页

缺铁性贫血（Iron Deficiency Anemia）是小儿时期最常见的四种疾病之一，主要发生在6个有～3岁的婴幼儿，是由于不同原因造成体内铁元素的缺乏，使血红蛋白减少所致的一种贫血，临床具有小细胞低色素性，贮存铁剂治疗有效等特点。是影响小儿生长发育的重要因素之一，也是反复诱发小儿感染，使病症迁延不愈的重要原因，积极防治本病，是当前儿保工作的一项重要课题。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、小儿贫血的分度及临床特点
  • 当前页：第三节　缺铁性贫血
  • 下一页：一、病因
<<< 返回本书目录
  1. 缺铁性贫血【疾病大全】
  2. 缺铁性贫血（Iron Drficiency Anemia）《血液病学》
  3. 缺铁性贫血【疾病症状】
  4. 缺铁性贫血的饮食调养《老年食养食疗》
  5. 缺铁性贫血《自我调养巧治病》
  6. 缺铁性吞咽困难【疾病大全】
  7. 缺铁性贫血《中医儿科学》
  8. 缺硒与克山病《临床营养学》
  9. 缺铁性贫血《家庭医学百科-医疗康复篇》
  10. 缺血/再灌注损伤的机制《病理生理学》
  11. 缺铁性贫血《儿科学》
  12. 缺血缺氧性脑病【疾病大全】
  13. 缺铁性贫血《百病自测》
  14. 缺血性肠绞痛【疾病大全】
  15. 缺水和缺钠【疾病大全】
  16. 缺血性多形性室性心动过速【疾病大全】
  17. 缺乳《自我调养巧治病》
  18. 缺血性肝炎【疾病大全】
  19. 缺乳《中医妇科学》
  20. 缺血性冠状动脉疾病的酶学诊断《临床生物化学》
  21. 缺乳《女科宝鉴》
  22. 缺血性坏死【疾病大全】
  23. 缺盆穴【胸部腹部穴位】
  24. 缺血性结肠炎【疾病大全】
  25. 缺盆疽门主论《疡医大全》
  26. 缺血性挛缩【疾病症状】
  27. 缺盆《经络全书》
  28. 缺血性脑血管病（ichemic cerebral vascular diseases）《神经病学》
  29. 缺疗与氧中毒《病理生理学》
  30. 缺血性视盘病变【疾病大全】
  1. 缺铁性贫血《儿科学》
  2. 缺铁性贫血《中医儿科学》
  3. 缺铁性贫血《血液病学》
  4. 缺铁性贫血《自我调养巧治病》
  5. 缺铁性贫血的饮食调养《老年食养食疗》
  6. 缺铁性贫血《百病自测》
  7. 缺锌的原因《临床营养学》
  8. 缺铁性贫血《家庭医学百科-医疗康复篇》
  9. 缺血/再灌注损伤的机制《病理生理学》
  10. 缺铁性贫血《默克家庭诊疗手册》
  11. 缺血性肠病《病理学》
  12. 缺铁性贫血《临床营养学》
  13. 缺血性冠状动脉疾病的酶学诊断《临床生物化学》
  14. 缺乳《中医妇科学》
  15. 缺血性脑病《病理学》
  16. 缺乳《中医词典》
  17. 缺血性视盘病变《眼科学》
  18. 缺乳《自我调养巧治病》
  19. 缺血性视乳头病变《老年百病防治》
  20. 缺乳《中医名词词典》
  21. 缺氧的概念《病理生理学》
  22. 缺盆疽门主论《疡医大全》
  23. 缺氧的原因和类型《病理生理学》
  24. 缺盆疽《证治准绳·疡医》
  25. 缺氧时机体的机能代谢变化《病理生理学》
  26. 缺盆疽《中医词典》
  27. 缺氧时机体的机能代谢障碍《病理生理学》
  28. 缺盆骨《中医词典》
  29. 缺氧性细胞损伤《病理生理学》
  30. 缺盆（一名天盖）《针灸大成》
  31. 缺氧与脑血管病变《病理学》


病因_《儿科学》_中医儿科_【岐黄之术】

一、病因

一、病因

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）需要量高

小儿由于长生发育快需铁量增加，生长愈快需铁量愈多，血容量随体重的增加，正常婴儿长到5个月的体重增加1倍，生后头1年体重为初生3倍，未成熟儿可达5-6倍，每增加体重1公斤，体内需增加铁质35-45mg，若初生血蛋白为19g/dl，呈4.5-5个月时降至11g/dl左右，此时仅动用储存的铁即可维持，勿需在食物中加铁。因此缺铁性贫血多发生在6月-3岁小儿。这个时期应特别注意合理的添加含铁比较多的食品。年龄在6个月以前的小婴儿若有明显的缺铁性贫血，一般不是由于饮食中缺铁所致，必须寻找其他原因。

（二）体内贮铁不足

胎龄7个月以前的胎儿贮铁很少，胎儿由母体获得的铁在妊娠后3个月最多。足月新生儿体内贮铁约250-300mg，加之生理性溶血所释放的铁，足够生后4个月生长发育之用。早产、双胎、宫内失血（胎儿向母体或向另一挛生胎儿输血），前置胎盘，胎盘早期剥离，生后过早结扎脐带（可使新生儿少得70-100毫升脐血，相当于铁元素40mg）以及母亲妊娠患严重血的贫血等，均可使新生儿贮铁减少。于生后3-4个月发生贫血。

（三）饮食摄入铁不足

从食物中获得铁不足是缺铁性贫血的主要原因。婴幼儿饮食以母乳或牛乳为主，而乳类含铁量极低，人乳含铁0.15mg/dl，牛乳含铁0.1mg/dl，羊乳更少，乳类中铁吸收率为2-10%。如不及时添加含铁丰富的辅食。即易发生贫血。年长儿可因饮食习惯不良、拒食、偏食或营养供养较差而发生缺铁性贫血。

（四）铁的生长和消耗过多

正常人体内储存的铁，为人体总铁量的30%，如急性失血不超过全血量的1/3，虽不额外补充铁剂，必能迅速恢复，不致发生贫血。婴儿每天排泄铁比成人多3倍，长期慢性失血时，如每失血4ml，约等于失铁1,6mg，虽每天失血量不多，但铁的消耗量已超过正常的一倍以上，即可造成贫血。常见的慢性失血如胃肠道的畸形，膈疝、息肉、钩虫病、鼻衄、血小板减少性紫斑、肺含铁血黄素沉着症等，均可导致铁质缺乏。此外长期腹泻、呕吐、脂肪痢均可影响营养素的吸收，小儿反复急慢性感染、食欲减退、胃肠道吸收不良均影响铁质的吸收和消耗增多，造成缺铁性贫血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　缺铁性贫血
  • 当前页：一、病因
  • 下一页：二、临床表现
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因《儿科学》
  2. 病因《心脏病学》
  3. 病因《儿科学》
  4. 病因《神经精神疾病诊断学》
  5. 病因《儿科学》
  6. 病因《神经精神疾病诊断学》
  7. 病因《儿科学》
  8. 病因《神经精神疾病诊断学》
  9. 病因《儿科学》
  10. 病因《神经精神疾病诊断学》
  11. 病因《儿科学》
  12. 病因《神经精神疾病诊断学》
  13. 病因《儿科学》
  14. 病因《神经精神疾病诊断学》
  15. 病因《儿科学》
  16. 病因《神经精神疾病诊断学》
  17. 病因《儿科学》
  18. 病因《神经精神疾病诊断学》
  19. 病因《儿科学》
  20. 病因《预防医学》
  21. 病因《儿科学》
  22. 病因《中医眼科学》
  23. 病因《外科学总论》
  24. 病因《中医妇科学》
  25. 病因《普通外科学》
  26. 病因《中医基础理论》
  27. 病因《普通外科学》
  28. 病因《家庭医学百科-医疗康复篇》
  29. 病因《口腔科学》
  30. 病因《中医伤科按摩学》
  31. 病因、病理《普通外科学》


临床表现_《儿科学》_中医儿科_【岐黄之术】

二、临床表现

二、临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

发病多在6个月至3岁，大多起病缓慢，不为家长所注意，至就诊时多已为中度贫血。

（一）一般表现

皮肤粘膜进行性苍白，口唇、口腔粘膜、眼睑、甲床、手掌最为明显。同时伴有精神不振，对周围环境反应差，有时烦躁不安，年长儿可自述头昏、耳鸣、记乙力减退等。

（二）其他系统的表现

1.消化系统：可有食欲不振、恶心、呕吐、腹泻腹胀或便秘等。部分患儿有异食癖（吃纸屑、煤渣等）。

2.呼吸循环系统：由于缺氧，可有代偿性呼吸、心率加快，活动或哭闹后更明显，严重者可出现全心扩大、心脏杂音甚至心力衰竭。

3.免疫功能降低：易患各种感染。T淋巴细胞功能减弱及粒细胞杀菌能力降低。

（三）肝、脾、淋巴结肿大

由于骨髓外造血反应，肝、脾、淋巴结可有轻度的肿大，年龄愈大，病程愈长，贫血愈重者，肿大愈明显。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、病因
  • 当前页：二、临床表现
  • 下一页：三、实验室检查
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《儿科学》
  2. 临床表现《儿科学》
  3. 临床表现《儿科学》
  4. 临床表现《心脏病学》
  5. 临床表现《儿科学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《儿科学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《儿科学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《儿科学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《儿科学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《儿科学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《外科学总论》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《外科学总论》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《普通外科学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《普通外科学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《普通外科学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《普通外科学》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《普通外科学》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《普通外科学》


实验室检查_《儿科学》_中医儿科_【岐黄之术】

三、实验室检查

三、实验室检查

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）血象

红细胞及血红蛋白均降低，血红蛋白降低尤甚，呈小细胞低色素贫血象。MCV<80μm3，MCH<28pg，MCHC<32%。红细胞大小不均，以小的为主，中心淡染区扩大，可见嗜多色性或嗜硷性红细胞，偶见靶形红细胞，网织红细胞减少或正常。白细胞及血小板无明显改变。见图6-4。

（二）骨髓象

红细胞系统增生活跃。各期幼红细胞体积小，胞浆少，边缘不整齐，核浆发育不平衡（浆幼核老），这种变化以中幼红细胞更为突出。粒系统和巨核系统无明显改变。骨髓可染铁减少，铁粒幼红细胞〈0.5-1%，细胞外铁消失，正常时可见40-60%幼红细胞含有铁颗粒，细胞外铁+-++。见图6-5。

（三）血生化

1.血清铁蛋白（SF）测定是一种灵敏而可靠的血清学诊断指标，在缺铁早期即可减少，SF<16-20μg/L（放免法），或<10μg/L(酶免法)。并发肝炎，肿瘤及其他感染时，SF可暂时升高。

2.红细胞游离原卟啉（FEP）测定，缺铁时，FEP不能与铁结合生成血红素，未被利用的原卟啉在红细胞内聚积，是红细胞内缺铁的生化证据，如FEP>0.9μmol/L，表示合成蛋白减少。

3.血清铁（SI），总铁结合力（TIBC）测定：血清铁正常值为13.4～31.2μmol/L，（75～175μg/dl），VK<8.9μmol/L（50μg/dl）可考虑为缺铁贫血。总铁结合力的正常值为47.0～68.6μmol/L，（240～350μg/dl），缺铁性贫血时可>68.6 μmol/L，。1血清铁饱各度（TS）<15-16%。

(四)铁动力学检查：

血浆放射性铁半衰期（PID）<170分仲，血浆铁交换量（PIT）减少。红细胞铁利用率（RCB）>80%，7-10天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、临床表现
  • 当前页：三、实验室检查
  • 下一页：四、诊断
<<< 返回本书目录
  1. 实验室常用技术参数资料《实用免疫细胞与核酸》
  2. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  3. 实验设计的意义、原则与基本内容《医学统计学》
  4. 实验室诊断《医学微生物学》
  5. 实验法《医学心理学》
  6. 实验室质量保证概述《临床基础检验学》
  7. 实验动物科学在生物医学发展中的作用《实验动物科学》
  8. 实验性研究——临床试验《预防医学》
  9. 实验动物和动物试验管理规程《中国生物制品规程》
  10. 实胀《儿科萃精》
  11. 实验动物的应用《实验动物科学》
  12. 实胀《医宗金鉴》
  13. 实验动物的饲育管理《实验动物科学》
  14. 实证《医学实在易》
  15. 实验动物的进口与出口管理《实验动物科学》
  16. 实证《圆运动的古中医学》
  17. 实验动物的检疫和传染病控制《实验动物科学》
  18. 实证类《医学摘粹》
  19. 实验动物的分类方法《实验动物科学》
  20. 实证类《医学摘粹》
  21. 实验动物常用的各种生物学数据《实验动物科学》
  22. 实证似虚论《张氏医通》
  23. 实习十一　方差分析《预防医学》
  24. 实治法《石室秘录》
  25. 实习十五　相关回归分析《预防医学》
  26. 拾遗《活幼心书》
  27. 实习十四　非参数统计《预防医学》
  28. 拾遗《活幼心书》
  29. 实习十三　x[SB]2[/SB]检验《预防医学》
  30. 拾遗《医学入门》
  1. 实验室检查《儿科学》
  2. 实验室检查《神经精神疾病诊断学》
  3. 实验室检查《儿科学》
  4. 实验室检查《传染病》
  5. 实验室检查《儿科学》
  6. 实验室检查《传染病》
  7. 实验室检查《外科学总论》
  8. 实验室检查《传染病》
  9. 实验室检查《基因诊断与性传播疾病》
  10. 实验室检查《急诊医学》
  11. 实验室检查《基因诊断与性传播疾病》
  12. 实验室检查《临床营养学》
  13. 实验室检查《基因诊断与性传播疾病》
  14. 实验室及影像学检查《默克家庭诊疗手册》
  15. 实验室检查《基因诊断与性传播疾病》
  16. 实验室及其他检查《心脏病学》
  17. 实验室检查《基因诊断与性传播疾病》
  18. 实验室方法评价《临床基础检验学》
  19. 实验室检查《基因诊断与性传播疾病》
  20. 实验室测试《预防医学》
  21. 实验室检查《基因诊断与性传播疾病》
  22. 实验设计的原则《医学统计学》
  23. 实验室检查《基因诊断与性传播疾病》
  24. 实验设计的意义《医学统计学》
  25. 实验室检查及治疗《基因诊断与性传播疾病》
  26. 实验设计的基本内容《医学统计学》
  27. 实验室血液检查《默克家庭诊疗手册》
  28. 实验设计《预防医学》
  29. 实验室研究《实验动物科学》
  30. 实验季节《实验动物科学》
  31. 实验室诊断《医学微生物学》


诊断_《儿科学》_中医儿科_【岐黄之术】

四、诊断

四、诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

根据病史、喂养史、发病年龄、临床表现、血象及骨髓象特点，一般可初步诊断。进一步作铁的生化及红细胞游离原卟啉测定即可确诊。但需要注意找出致病原因以便进行治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、实验室检查
  • 当前页：四、诊断
  • 下一页：五、鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《儿科学》
  2. 诊断《儿科学》
  3. 诊断《儿科学》
  4. 诊断《心脏病学》
  5. 诊断《儿科学》
  6. 诊断《神经精神疾病诊断学》
  7. 诊断《儿科学》
  8. 诊断《传染病》
  9. 诊断《儿科学》
  10. 诊断《传染病》
  11. 诊断《儿科学》
  12. 诊断《传染病》
  13. 诊断《儿科学》
  14. 诊断《传染病》
  15. 诊断《儿科学》
  16. 诊断《传染病》
  17. 诊断《外科学总论》
  18. 诊断《传染病》
  19. 诊断《普通外科学》
  20. 诊断《传染病》
  21. 诊断《普通外科学》
  22. 诊断《传染病》
  23. 诊断《普通外科学》
  24. 诊断《传染病》
  25. 诊断《普通外科学》
  26. 诊断《传染病》
  27. 诊断《口腔科学》
  28. 诊断《传染病》
  29. 诊断《基因诊断与性传播疾病》
  30. 诊断《传染病》
  31. 诊断《基因诊断与性传播疾病》


鉴别诊断_《儿科学》_中医儿科_【岐黄之术】

五、鉴别诊断

五、鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）地中海贫血：有家族史和地区分布的特点，特殊面容，明显肝脾肿大，血片可见靶形红细胞及有核红细胞增多，血清铁及骨髓可染铁增加，血清铁蛋白正常或增多。总铁结合力正常或减少，胎儿型血红蛋白（HbF）或成人型血红蛋白A2（HbA2）增多。

（二）雅克什氏贫血（Jakch综合症）：

多见婴幼儿，继发于慢性感染而引起贫血，主要是骨髓造血功能受抑制和红细胞寿命缩短。当营养不良与感染同时存在时造血器官发生严重反应，表现重度贫血，脾脏增大、白细胞增多，有时可达30×109/L（30000/ mm2）以上及少量未成熟粒细胞及有核红细胞出现在末稍血象中,以小细胞低色素性贫血为主,为婴儿对感染和营养缺乏的一种综合反应，经治疗感染后。血象可很快恢复正常。用铁剂或维生素B12治疗无效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、诊断
  • 当前页：五、鉴别诊断
  • 下一页：六、治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《儿科学》
  2. 鉴别诊断《心脏病学》
  3. 鉴别诊断《儿科学》
  4. 鉴别诊断《神经精神疾病诊断学》
  5. 鉴别诊断《儿科学》
  6. 鉴别诊断《神经精神疾病诊断学》
  7. 鉴别诊断《儿科学》
  8. 鉴别诊断《神经精神疾病诊断学》
  9. 鉴别诊断《普通外科学》
  10. 鉴别诊断《神经精神疾病诊断学》
  11. 鉴别诊断《普通外科学》
  12. 鉴别诊断《神经精神疾病诊断学》
  13. 鉴别诊断《基因诊断与性传播疾病》
  14. 鉴别诊断《神经精神疾病诊断学》
  15. 鉴别诊断《基因诊断与性传播疾病》
  16. 鉴别诊断《神经精神疾病诊断学》
  17. 鉴别诊断《基因诊断与性传播疾病》
  18. 鉴别诊断《神经精神疾病诊断学》
  19. 鉴别诊断《基因诊断与性传播疾病》
  20. 鉴别诊断《神经精神疾病诊断学》
  21. 鉴别诊断《基因诊断与性传播疾病》
  22. 鉴别诊断《神经精神疾病诊断学》
  23. 鉴别诊断《基因诊断与性传播疾病》
  24. 鉴别诊断《神经精神疾病诊断学》
  25. 鉴别诊断《基因诊断与性传播疾病》
  26. 鉴别诊断《神经精神疾病诊断学》
  27. 鉴真《中医词典》
  28. 鉴别诊断《神经精神疾病诊断学》
  29. 箭刺伤《卫生易简方》
  30. 鉴别诊断《神经精神疾病诊断学》
  31. 箭毒疮《外科启玄》


治疗_《儿科学》_中医儿科_【岐黄之术】

六、治疗

六、治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）铁剂治疗

铁剂是治疗缺铁性贫血的特效药，其种类很多，可用25%硫酸铁合剂（硫酸铁2.5g稀盐酸2.9ml，葡萄糖12.5g，氯仿水100ml）剂量应按所含铁元素计算，每日4-6mg/kg，分三次服为宜，折合成硫酸亚铁每日20～30mg/kg。2.5%硫酸铁合剂每日1.2mg/kg，此量可达到最好的吸收效果，超过此量不但吸收率下降，反而增加对胃粘膜的剌激，并可产生铁中毒，恶心、呕吐、苍白、不、嗜睡昏迷等。口服铁剂同时可服维生素C.0.1克每日3次,及少儿胃蛋白酶合剂。避免茶和咖啡同时服用以免影响铁的吸收。口服铁剂有效者在服药3-4天后，网织红细胞天始上升，7-10天可达到15-16%，半月后逐渐下降。血红蛋白和红细胞服药一周后开始上升，平均每日可上升15-2g/L（0.15-0.2/dl），周后血红蛋白较治疗前增加20～30g/L（2-3g/dl）可做为铁剂治疗的有产指征。血红蛋白恢复正常后，依膳食供铁情况，再继续服铁剂2-3个月，以补足贮备铁。连服铁剂2-3周无效者，应查明原因，采取相应措施。对口服铁剂有严重消化道反应或因消化道疾病影响铁剂吸收或需迅速纠正贫血者，可应用注射铁剂如右旋糖铁（葡萄糖铁），含铁氧化铁及山梨醇铁等制剂有2ml和5ml安瓿，每1ml含铁50mg，每次深部肌注20-50mg，每1-2日一次。注射铁剂可引起局部疼痛。荨麻疹、发热、头痛、淋巴结肿大，严重过敏性休克需慎用。

（二）病因治疗

多数发病原因是饮食不当，故必须改善饮食，合理喂养，增中含铁丰富的食物。对肠道畸形、钩虫病等，在纠正贫血的同时应行外科手术和驱虫治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、鉴别诊断
  • 当前页：六、治疗
  • 下一页：七、预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《儿科学》
  2. 治疗《儿科学》
  3. 治疗《儿科学》
  4. 治疗《心脏病学》
  5. 治疗《儿科学》
  6. 治疗《传染病》
  7. 治疗《儿科学》
  8. 治疗《传染病》
  9. 治疗《儿科学》
  10. 治疗《传染病》
  11. 治疗《儿科学》
  12. 治疗《传染病》
  13. 治疗《儿科学》
  14. 治疗《传染病》
  15. 治疗《儿科学》
  16. 治疗《传染病》
  17. 治疗《儿科学》
  18. 治疗《传染病》
  19. 治疗《儿科学》
  20. 治疗《传染病》
  21. 治疗《儿科学》
  22. 治疗《传染病》
  23. 治疗《儿科学》
  24. 治疗《传染病》
  25. 治疗《儿科学》
  26. 治疗《传染病》
  27. 治疗《外科学总论》
  28. 治疗《传染病》
  29. 治疗《外科学总论》
  30. 治疗《传染病》
  31. 治疗《普通外科学》


预防_《儿科学》_中医儿科_【岐黄之术】

七、预防

七、预防

  • 上一页
  • 目录
  • 相关
  • 下一页

提倡母喂养，宣传合理喂养的优越性和必要性。

注意母亲孕期和哺乳期的营养和合理的的饮食。

注意膳食含铁情况，养成小儿良好饮食习惯，合理搭配食物，满足生长发育需要。

附：小儿缺铁性贫血的诊断标准（根据1998年全国儿科血液专业组会议制定）

1.贫血为小细胞低色素性

（1）红细胞形态有明显低色素小细胞的表现，MCHC>31%，MCV<80FL，MCH27pg。

（2）贫血诊断标准：生后10天内新生儿血色素<145g/L，10天-3月因生理性贫血因素影响，故标准难定，暂定Hb<100g/L，3个月-不足6岁<110g/L，6-14岁<120g/L。

2.有明确缺病因：如供铁不足、吸收障碍、需要增加或慢性失血等。

3.血清铁<10.7mol/L（60g/dl）。

4.总铁结合力62.7mol/L（350g/dl）。运铁旦白饱和度<15%-10%。

5.骨髓细胞外铁明显减少或消失，铁粒幼细胞<15%

6.红细胞原卟啉500g/L。

7.血清铁旦白16g/L。

8.铁剂治疗有效，用铁治疗6周后，Hb上升10克以上。

符合1条和2-8条中至少2条者可诊断缺铁贫血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、治疗
  • 当前页：七、预防
  • 下一页：一、概述
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《儿科学》
  2. 预防《儿科学》
  3. 预防《儿科学》
  4. 预防《传染病》
  5. 预防《儿科学》
  6. 预防《传染病》
  7. 预防《儿科学》
  8. 预防《传染病》
  9. 预防《儿科学》
  10. 预防《传染病》
  11. 预防《外科学总论》
  12. 预防《传染病》
  13. 预防《普通外科学》
  14. 预防《传染病》
  15. 预防《普通外科学》
  16. 预防《传染病》
  17. 预防《普通外科学》
  18. 预防《传染病》
  19. 预防《基因诊断与性传播疾病》
  20. 预防《传染病》
  21. 预防《基因诊断与性传播疾病》
  22. 预防《传染病》
  23. 预防《基因诊断与性传播疾病》
  24. 预防《传染病》
  25. 预防《基因诊断与性传播疾病》
  26. 预防《传染病》
  27. 预防《基因诊断与性传播疾病》
  28. 预防《传染病》
  29. 预防《基因诊断与性传播疾病》
  30. 预防《传染病》
  31. 预防《眼科学》


概述_《儿科学》_中医儿科_【岐黄之术】

一、概述

一、概述

  • 上一页
  • 目录
  • 相关
  • 下一页

营养性巨幼红细胞性贫血（Nutritional MegaloblasticAnemia）又名营养性大细胞性贫血，多见于婴幼儿、尤其是2岁以内，我国华北、东北、西北农村多见，近年已明显减少。主要因缺乏维生素B12或叶酸所致。其特点为：各期红细胞大于正常，红细胞比血色素减少更明显，粒细胞和血小板减少，粒细胞核右移，骨髓出现巨幼红细胞等造血特点，经维生素B12及叶酸治疗有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、预防
  • 当前页：一、概述
  • 下一页：二、病因
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《儿科学》
  2. 概述《呼吸病学》
  3. 概述《儿科学》
  4. 概述《人体解剖学》
  5. 概述《外科学总论》
  6. 概述《人体解剖学》
  7. 概述《外科学总论》
  8. 概述《人体解剖学》
  9. 概述《外科学总论》
  10. 概述《实用免疫细胞与核酸》
  11. 概述《外科学总论》
  12. 概述《实用免疫细胞与核酸》
  13. 概述《外科学总论》
  14. 概述《实用免疫细胞与核酸》
  15. 概述《外科学总论》
  16. 概述《实用免疫细胞与核酸》
  17. 概述《外科学总论》
  18. 概述《医学心理学》
  19. 概述《外科学总论》
  20. 概述《医学心理学》
  21. 概述《外科学总论》
  22. 概述《医学心理学》
  23. 概述《普通外科学》
  24. 概述《医学心理学》
  25. 概述《普通外科学》
  26. 概述《医学心理学》
  27. 概述《普通外科学》
  28. 概述《医学心理学》
  29. 概述《普通外科学》
  30. 概述《医学微生物学》
  31. 概述《普通外科学》


病因_《儿科学》_中医儿科_【岐黄之术】

二、病因

二、病因

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）摄入不足 维生素B12主要存在于动物食品中，肝、肾、肉类较多，奶类含量甚少。叶酸以新鲜绿叶蔬菜、肝、肾含量较多。维生素B12主要需要量成人为每日2～3g、婴儿为每日0.5～1g。叶酸的生理需要量成人为每日50～75g。婴儿为每日6～20g。如不及时添加辅食、或年长儿长期偏食，易发生维生素B12或叶酸的缺乏。

（二）吸收和利用障碍

在慢性腹泻小肠切除，局限性回肠炎、肠结核等皆可影响维生素B12与叶酸的吸收，肝脏病、急性感染，胃酸减少或维生素C缺乏，皆可影响维生素B12与叶酸的代谢或利用。

（三）需要量增加

未成熟儿，新生儿及婴儿期生长发育迅速。造血物质需要量相对增加，如摄入不足，则易缺乏。反复感染时，维生素B12吸叶酸消耗增加，从而需要量增多而易导致缺乏。

（四）先天贮存不足

胎儿可通过胎盘，获得维生素B12叶酸贮存在肝脏中，如孕妇患维生素B12或叶酸缺乏时则新生儿贮存少，易发生缺乏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、概述
  • 当前页：二、病因
  • 下一页：三、临床表现
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因《儿科学》
  2. 病因《儿科学》
  3. 病因《儿科学》
  4. 病因《心脏病学》
  5. 病因《儿科学》
  6. 病因《神经精神疾病诊断学》
  7. 病因《儿科学》
  8. 病因《神经精神疾病诊断学》
  9. 病因《儿科学》
  10. 病因《神经精神疾病诊断学》
  11. 病因《儿科学》
  12. 病因《神经精神疾病诊断学》
  13. 病因《儿科学》
  14. 病因《神经精神疾病诊断学》
  15. 病因《儿科学》
  16. 病因《神经精神疾病诊断学》
  17. 病因《儿科学》
  18. 病因《神经精神疾病诊断学》
  19. 病因《儿科学》
  20. 病因《神经精神疾病诊断学》
  21. 病因《外科学总论》
  22. 病因《预防医学》
  23. 病因《普通外科学》
  24. 病因《中医眼科学》
  25. 病因《普通外科学》
  26. 病因《中医妇科学》
  27. 病因《口腔科学》
  28. 病因《中医基础理论》
  29. 病因、病理《普通外科学》
  30. 病因《家庭医学百科-医疗康复篇》
  31. 病因辨证《中医名词词典》


临床表现_《儿科学》_中医儿科_【岐黄之术】

三、临床表现

三、临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

起病缓慢，多见于婴幼儿、尤其是2岁以内小儿。叶酸缺乏者4～7个月发病、而维生素B12缺乏者则在6个月以后发病。其中单纯用母乳喂养又不加辅食者占绝大多数。主要临床表现如下：

（一）一般表现

多呈虚胖体型或轻度浮肿，毛发稀疏、发黄，偶见皮肤出血点。

（二）贫血表现

轻度或中度贫血占大多数，面色腊黄、疲乏无力。因贫血而引起骨髓外造血反应，且呈三系减少现象，故常伴有肝、脾、淋巴结肿大。

（三）精神神经症状

表情呆滞、嗜睡、对外界反应迟钝、少哭或不哭、智力发育和动作发育落后、甚至倒退，如原来已会认人、会爬等，病后又都不会，此外尚有不协调和不自主的动作，肢体、头、舌甚至全身震颤、肌张力增强，腱反射亢进，踝阵挛阳性，浅反射消失，甚至抽搐。

（四）消化系统症状

有食欲不振、舌炎、舌下溃疡、腹泻等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、病因
  • 当前页：三、临床表现
  • 下一页：四、实验室检查
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《儿科学》
  2. 临床表现《儿科学》
  3. 临床表现《儿科学》
  4. 临床表现《儿科学》
  5. 临床表现《儿科学》
  6. 临床表现《心脏病学》
  7. 临床表现《儿科学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《儿科学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《儿科学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《儿科学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《外科学总论》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《外科学总论》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《普通外科学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《普通外科学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《普通外科学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《普通外科学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《普通外科学》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《普通外科学》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《普通外科学》


实验室检查_《儿科学》_中医儿科_【岐黄之术】

四、实验室检查

四、实验室检查

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）血像

呈大细胞正色素性贫血，MCV>94μm3，MCN>32pg，MCNC为32-36%。红细胞较少,中央淡染区不明显、染色较深、轻度大小不均,偶见幼红细胞,可见嗜多色性及嗜硷性点彩红细胞,也可见豪一周氏小体及卡波氏环。

白细胞数稍低，粒细胞胞径增大，核分叶过多（核右移），分叶可超过5个以上，常出现在红细胞改变前，故对早期诊断有重要意义，血小板计数一般均减低，其形态较大。见图6-6。

（二）骨髓像

骨髓增生活跃，以红细胞增生为主，粒、红比例正常或倒置。红细胞系体积均大，核染色质疏松，胞核发育落后于胞浆，早幼红细胞可早期出现血红蛋白，显示浆老核幼。这种细胞增大、胞核大、染色质疏松的现象，称之为巨幼变。依其成熟程度分为巨原、巨早幼、巨中幼和巨晚幼四期，各期幼红细胞巨幼变总数可达30～50%。粒细胞系统中，晚幼粒和杆状核粒细胞亦可见巨幼变。

巨核细胞中出现核分叶过多，血小板大，颗粒松散。见图6-7。

（三）血生化检查

1.血清维生素B12含量测定，正常值为200-800pg/ml。如100pg/ml提示维生素B12缺乏。

2.血清叶酸含量测定，正常值为5-6ng/ml。<3ng/ml提示叶酸缺乏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、临床表现
  • 当前页：四、实验室检查
  • 下一页：五、诊断
<<< 返回本书目录
  1. 实验室常用技术参数资料《实用免疫细胞与核酸》
  2. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  3. 实验设计的意义、原则与基本内容《医学统计学》
  4. 实验室诊断《医学微生物学》
  5. 实验法《医学心理学》
  6. 实验室质量保证概述《临床基础检验学》
  7. 实验动物科学在生物医学发展中的作用《实验动物科学》
  8. 实验性研究——临床试验《预防医学》
  9. 实验动物和动物试验管理规程《中国生物制品规程》
  10. 实胀《儿科萃精》
  11. 实验动物的应用《实验动物科学》
  12. 实胀《医宗金鉴》
  13. 实验动物的饲育管理《实验动物科学》
  14. 实证《医学实在易》
  15. 实验动物的进口与出口管理《实验动物科学》
  16. 实证《圆运动的古中医学》
  17. 实验动物的检疫和传染病控制《实验动物科学》
  18. 实证类《医学摘粹》
  19. 实验动物的分类方法《实验动物科学》
  20. 实证类《医学摘粹》
  21. 实验动物常用的各种生物学数据《实验动物科学》
  22. 实证似虚论《张氏医通》
  23. 实习十一　方差分析《预防医学》
  24. 实治法《石室秘录》
  25. 实习十五　相关回归分析《预防医学》
  26. 拾遗《活幼心书》
  27. 实习十四　非参数统计《预防医学》
  28. 拾遗《活幼心书》
  29. 实习十三　x[SB]2[/SB]检验《预防医学》
  30. 拾遗《医学入门》
  1. 实验室检查《儿科学》
  2. 实验室检查《儿科学》
  3. 实验室检查《儿科学》
  4. 实验室检查《神经精神疾病诊断学》
  5. 实验室检查《外科学总论》
  6. 实验室检查《传染病》
  7. 实验室检查《基因诊断与性传播疾病》
  8. 实验室检查《传染病》
  9. 实验室检查《基因诊断与性传播疾病》
  10. 实验室检查《传染病》
  11. 实验室检查《基因诊断与性传播疾病》
  12. 实验室检查《急诊医学》
  13. 实验室检查《基因诊断与性传播疾病》
  14. 实验室检查《临床营养学》
  15. 实验室检查《基因诊断与性传播疾病》
  16. 实验室及影像学检查《默克家庭诊疗手册》
  17. 实验室检查《基因诊断与性传播疾病》
  18. 实验室及其他检查《心脏病学》
  19. 实验室检查《基因诊断与性传播疾病》
  20. 实验室方法评价《临床基础检验学》
  21. 实验室检查《基因诊断与性传播疾病》
  22. 实验室测试《预防医学》
  23. 实验室检查及治疗《基因诊断与性传播疾病》
  24. 实验设计的原则《医学统计学》
  25. 实验室血液检查《默克家庭诊疗手册》
  26. 实验设计的意义《医学统计学》
  27. 实验室研究《实验动物科学》
  28. 实验设计的基本内容《医学统计学》
  29. 实验室诊断《医学微生物学》
  30. 实验设计《预防医学》
  31. 实验室质量保证概述《临床基础检验学》


诊断_《儿科学》_中医儿科_【岐黄之术】

五、诊断

五、诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

根据贫血的临床表现，血像和骨髓像中改变，结合喂养不当史可考虑维生素B12缺乏引起巨幼红细胞性贫血。如单纯乳制品或矿奶喂养的婴儿，未按时添加辅食，又无明显的神经系症状者，可考虑为叶酸缺乏引起巨幼红细胞性贫血。有条件者可行血清叶酸或维生素B12测定，对指导治疗有重要意义。若无条件，可先用维生素B12作诊断性治疗，肌注维生素B12l-2μg/日，10日后，网织红细胞升高可作佐证，如无治疗反应，可再用叶酸进行诊断性治疗：叶酸每日0.125mg口服或每日1mg肌注，用药3～4日后，网织球开始升高提示叶酸缺乏。

鉴别诊断

（一）脑发育不全：多于出生后即出现发育迟缓除神经系统症状外，尚有智力低下，无贫血表现，用维生素B12治疗后神经症状无改善。

（二）慢性肝病性巨幼红细胞性贫血，由于慢性肝病，可能有维生素B12和叶酸代谢和贮存发生障碍，此种贫血，常伴有慢性肝功损害，肝、脾明显肿大及门脉高压、腹水等。

（三）红白血病的红血期：血像中有核红细胞增多，其治疗和予后均与营养性巨幼红细胞性贫血不同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、实验室检查
  • 当前页：五、诊断
  • 下一页：六、治疗
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《儿科学》
  2. 诊断《儿科学》
  3. 诊断《儿科学》
  4. 诊断《儿科学》
  5. 诊断《儿科学》
  6. 诊断《心脏病学》
  7. 诊断《儿科学》
  8. 诊断《神经精神疾病诊断学》
  9. 诊断《儿科学》
  10. 诊断《传染病》
  11. 诊断《儿科学》
  12. 诊断《传染病》
  13. 诊断《儿科学》
  14. 诊断《传染病》
  15. 诊断《外科学总论》
  16. 诊断《传染病》
  17. 诊断《普通外科学》
  18. 诊断《传染病》
  19. 诊断《普通外科学》
  20. 诊断《传染病》
  21. 诊断《普通外科学》
  22. 诊断《传染病》
  23. 诊断《普通外科学》
  24. 诊断《传染病》
  25. 诊断《口腔科学》
  26. 诊断《传染病》
  27. 诊断《基因诊断与性传播疾病》
  28. 诊断《传染病》
  29. 诊断《基因诊断与性传播疾病》
  30. 诊断《传染病》
  31. 诊断《基因诊断与性传播疾病》


治疗_《儿科学》_中医儿科_【岐黄之术】

六、治疗

六、治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）一般治疗及改善饮食 如系母乳喂养儿，应改善乳母的膳食营养，婴儿还须添加辅食，按时断奶，纠正偏食习惯。积极予防和治疗呼吸道和消化道疾病。

（二）药物治疗

主要应用维生素B12100μg/次 每周肌注2次，连续2-4周，直至网织红细胞正常、已能配合添加辅食为止。

对叶酸缺乏者。口服叶酸5mg每日3次，连用2周后，可改每日1次。维生素C能促进叶酸的利用，可同时口服，以提高疗效。

目前主张维生素B12和叶酸联合应用，再加服维生素C，可提高疗效。应用维生素B12和/或叶酸合治疗3-4天后，一般精神神经症状好转，网织细胞开始增加，6-7天达高峰（15-16%），2周后降至正常，2-6周红细胞和血红蛋白恢复正常，骨髓巨幼红细胞可于维生素B12治疗3-72小时后。叶酸治疗24-48小时后，转为正常。但巨幼粒和分叶过多的巨核细胞可能存在数天。神经系统恢复较慢，少量患者需经数月后才能完全qe消失。

图6－6 注：红细胞大小不等

营养性小细胞性贫 ，小的偏多中空明显，

血血象（1） 形态不下整。

1.中性分叶粒细胞　2.淋巴细胞　3.血小板

图6—7 营养性小细胞性贫血骨髓象(1)

1.早幼红细胞　2.中幼红细胞3.晚幼红细胞

4.早幼粒细胞5.中性中幼粒细胞6.中性晚幼粒细胞7.中性杆状粒细胞

8.中性分叶粒细胞 9.淋巴细胞10.血小板

注：中幼红细胞增多,胞体小,胞浆嗜石碱性强。

图6—8 营养性大细胞必贫血血象(1)

1.中性分叶粒细胞　2.淋巴细胞　3.血小板　4.巨血小板

注:红细胞轻度大小不等大的偏多血红蛋白饱满.中性分叶粒细胞较大,核分叶趋势偏多(核右移)。

图6—9 营养性大细胞性贫血骨髓象

注:原红细胞及早幼红细胞细胞数增加,胞体增大,胞核染色质粗、松

1.原红细胞　2.早幼红细胞　3.中幼红细胞

4.晚幼红细胞[其中一个含豪-若氏(Howell-Jolly)小体]

5.分裂型红细胞

6.嗜碱性点彩红细胞 7.原粒细胞 8.是幼粒细胞9.中性晚幼粒细胞

10.中必晚幼粒细胞11.中性杆状粒细胞12.中性分叶粒细胞

13.嗜酸性晚幼粒细胞 14.淋巴细胞 15.血小板16.巨血小板

（三）对症治疗

发生震颤者应给少量镇静剂。如震颤影响呼吸者应给氧气吸入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、诊断
  • 当前页：六、治疗
  • 下一页：[附]　铁缺乏
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《儿科学》
  2. 治疗《儿科学》
  3. 治疗《儿科学》
  4. 治疗《儿科学》
  5. 治疗《儿科学》
  6. 治疗《心脏病学》
  7. 治疗《儿科学》
  8. 治疗《传染病》
  9. 治疗《儿科学》
  10. 治疗《传染病》
  11. 治疗《儿科学》
  12. 治疗《传染病》
  13. 治疗《儿科学》
  14. 治疗《传染病》
  15. 治疗《儿科学》
  16. 治疗《传染病》
  17. 治疗《儿科学》
  18. 治疗《传染病》
  19. 治疗《儿科学》
  20. 治疗《传染病》
  21. 治疗《儿科学》
  22. 治疗《传染病》
  23. 治疗《儿科学》
  24. 治疗《传染病》
  25. 治疗《外科学总论》
  26. 治疗《传染病》
  27. 治疗《外科学总论》
  28. 治疗《传染病》
  29. 治疗《普通外科学》
  30. 治疗《传染病》
  31. 治疗《普通外科学》


铁缺乏_《儿科学》_中医儿科_【岐黄之术】

[附]　铁缺乏

[附]　铁缺乏

  • 上一页
  • 目录
  • 相关
  • 下一页

铁营养缺乏症不仅是发展中国家和我国最常见的儿童营养缺乏症之一，而且经济发达国家发病率也还相当高。我国普查血红蛋白〈110g/L儿童占37.9%，多数与缺铁有关：由于发病率高，对人体健康影响大，为了保护人民健康，提高人口素质，积极研究和防治缺铁是保健工作和全社会的重要职责。

铁缺乏的分期

缺铁（Iron deficiencv）是指机体铁量低于正常.根据缺铁的程度一般分为三期.铁减少期(Irondeficiencv简称ID)本期为缺铁的最早期,也称隐匿前期,临床难以发现,因此期仅有贮存铁减少,可表现为骨髓细胞外铁减少,血清铁蛋白低于正常。骨髓铁粒幼细胞、血清铁、转铁蛋白饱和度，血红度白以及红细胞比积均正常。

红细胞生成缺铁期（Iron deficiencyErythropoiesis 简称IDE)或称无贫血缺铁期(IronDeficiency without Anemia)其特点为贮存铁减少或消失，骨髓铁粒幼细胞减少（一般<10%），血清铁蛋白低于正常，红细胞原卟啉高于正常（>5.1μg/dl）或原叫啉/血红蛋白>4.5，血清铁及转铁蛋白饱和度可降低，总铁结合力增高，但血红蛋白及红细胞比积极正常，红细胞为正色素。

缺铁性贫血期（Iron Deficiency Anemia 简称IDA）除以上指标异常外，血红蛋白或红细胞比积降低，出现不同程度低色素性贫血。

贫血

铁是血红蛋白的重要成分，机体缺铁到一定程度时，必然出现低色素性贫血，以6月龄至3岁发病率高，男女无差异。起病缓慢，绝大多数贫血轻，除轻度面唇及粘膜血色差外，常无其他不适，大多不为家长所重视。

随贫血加重，出现不同程度的缺氧及其代偿征，心率和呼吸增快，心悸、乏力，不喜活动，运动后出现心跳、气紧、心脏扩大，可有收缩期吹风样杂音及舒张期杂音，心电图出现ST-T等异常，血红蛋白<5g/d时，甚至可发生贫血性心力衰竭。

贫血较重的小儿常有肝、脾肿大，淋巴结肿大者少见。

缺铁与免疫

铁可以直接影响淋巴组织的发育和对感染的的抵抗力。实验证明IDA患者朋皮肤迟发高敏反应减弱，淋巴细胞在试管中对PPD、PHA和白色含球菌等反应（转化）和3H-胸腺嘧啶渗入减低，E-玫瑰花结形成率低，组织溶菌酶、白细胞过氧化物酶活性下降，白细胞杀菌功能减弱，但趋化活性增加，四唑氮兰还原试验正常或异常，lgA等免疫球蛋白正常，补体正常，C3可升高，给IDA患者注射破伤风或伤寒等抗原后，产生相应抗体的能力正常。说明IDA患者细胞免疫功能有一定程度损害，且与贫血程度有关，Hb<100克/L细胞免疫损害明显，临床观察也证明IDA患者感染发病率明显增高。

缺铁性贫血对行为和发育的影响

近年来，很多作者观察到IDA小儿有行为异常，智能比对照组差，婴儿对外界反应差，易怒，不安Bayley婴儿发育记分和智能发育指数均较对照组低，且用铁治疗后好转，3～4岁儿童注意力不集中，儿童智商（IQ）词汇试验（Vocabularny test）、学校标准考试记分均较对照组低，用铁治疗后好转。有作者证明无贫血的缺铁婴儿行为评分和智能发育指数显著低于对照级，用铁治疗后7～14天后恢复，说明轻ID也影响婴儿行为，且用铁后很快恢复。

有作者发现IDA患儿体重明显低于正常，可能与食欲降低，小肠吸收功能紊乱或DNA、RNA合成障碍有关。

缺铁的胃肠改变

1931年就知道IDA患者可能有胃酸减少，近年来活检证明IDA有十二指肠炎、肠粘膜萎缩和胃炎等组织学改变。对木糖、维生素A、脂肪和铁吸收障碍，有作者用59Fe测定8～25月年龄IDA小儿8例，铁平均吸收率为28.5%，显著低于对照组（41.8%），IDA小儿常有渗出性肠病，脂肪泻，由于血浆白蛋白、免疫球蛋白、铁铁蛋白均可以从肠道丧失，可发生低蛋白水肿。有作者观察到约50%IDA婴儿大便潜血阳性；还有解深红或浅红色尿，即所误用红甜菜尿（beeturia），可能是由于IDA小儿粘膜不能区别色素色和铁，吸收色素过多。以上胃肠解剖和功能改变在铁治疗后均可恢复正常，说明与缺铁有关。

缺铁的肌功能和皮肤粘膜改变

IDA患者常有疲倦、软弱无力等状，一般认为是由于肌肉组织氧不足所致。经实验证明不是贫血而是缺铁所致。华西医科大学儿科用下蹲运动试验证明，缺铁组小儿下蹲次数与维持时间显著低于对照组，用铁剂治疗后恢复正常。

用放射性铁证明铁与上皮细胞更新有关。成人IDA患者的25%有指（趾）甲改变，13～52%有舌炎，10～22%有口角炎，吞咽困难有可能伴有环状软骨后蹼（Web）状改变，以上皮肤粘膜改变，小儿均少见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、治疗
  • 当前页：[附]　铁缺乏
  • 下一页：第一节　病毒性心肌炎
<<< 返回本书目录
  1. 铁缺乏《儿科学》
  2. 铁扫帚【中药大全】
  3. 铁拳头【中药大全】
  4. 铁扫竹【中药大全】
  5. 铁破锣【中药大全】
  6. 铁色箭【中药大全】
  7. 铁皮石斛【中药大全】
  8. 铁扇散【方剂大全】
  9. 铁牛钻石【中药大全】
  10. 铁扇子【中药大全】
  11. 铁牛皮【中药大全】
  12. 铁树【中药大全】
  13. 铁蚂蟥【中药大全】
  14. 铁树果【中药大全】
  15. 铁马豆【中药大全】
  16. 铁树花【中药大全】
  17. 铁马豆《滇南本草》
  18. 铁树叶【中药大全】
  19. 铁马鞭【中药大全】
  20. 铁刷汤【方剂大全】
  21. 铁落【中药大全】
  22. 铁丝灵仙【中药大全】
  23. 铁落《本草纲目》图文版
  24. 铁丝七【中药大全】
  25. 铁落《证类本草》
  26. 铁锁《本草纲目》完整版
  27. 铁落《本草崇原》
  28. 铁藤【中药大全】
  29. 铁落《本草纲目》完整版
  30. 铁藤根【中药大全】
  1. 铁缺乏《儿科学》
  2. 铁马豆《滇南本草》
  3. 铁痧《中医词典》
  4. 铁落《药性切用》
  5. 铁失（?-1323年）《中医词典》
  6. 铁落《本草害利》
  7. 铁刷汤《太平惠民和剂局方》
  8. 铁落《名医别录》
  9. 铁刷汤《太平惠民和剂局方》
  10. 铁落《增广和剂局方药性总论》
  11. 铁瓮申先生交感丹《洪氏集验方》
  12. 铁落《本草便读》
  13. 铁瓮先生琼玉膏《饮膳正要》
  14. 铁落《本草崇原》
  15. 铁苋菜《中药学》
  16. 铁落《得配本草》
  17. 铁线《证类本草》
  18. 铁落《本经逢原》
  19. 铁线草《本草纲目》
  20. 铁落《证类本草》
  21. 铁线草《滇南本草》
  22. 铁落《新修本草》
  23. 铁线牡丹《滇南本草》
  24. 铁落《玉楸药解》
  25. 铁屑《外科全生集》
  26. 铁落《千金翼方》
  27. 铁锈《雷公炮制药性解》
  28. 铁落《本草纲目》
  29. 铁锈《玉楸药解》
  30. 铁硫蛋白《生物化学与分子生物学》
  31. 铁锈《证类本草》


病毒性心肌炎_《儿科学》_中医儿科_【岐黄之术】

第一节　病毒性心肌炎

第一节　病毒性心肌炎

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒性心肌炎（Viral MyoCarditis）是由多种病毒侵犯心脏，引起局灶性或弥温性心肌间质炎性渗出和心肌纤维变性、坏死或溶解的疾病，有的可伴有心包或心内膜炎症改变。可导致心肌损伤、心功能障碍、心律失常和周身症状。可发生于任何年龄，近年来发生率有增多的趋势，是儿科常见的心脏疾病之一。临床上病性轻重悬殊，病程长短不等，预后大多良好。但少数可发生严重心律失常、心力衰竭、心源性休克，甚至猝死；也可病程迁延不愈，心脏肥大，遗有肌永久性损害，并由于免疫反应逐渐发展为心肌病。据全国九省市“病毒性心肌炎协作组”调查，其发病率占住院病儿总数的5.97%，占门诊病人总数的0.14%。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：[附]　铁缺乏
  • 当前页：第一节　病毒性心肌炎
  • 下一页：一、病因
<<< 返回本书目录
  1. 病毒性心肌炎【疾病大全】
  2. 病毒性咽炎【疾病大全】
  3. 病毒性心肌炎《中医儿科学》
  4. 病毒学研究中实验动物的选择与应用《实验动物科学》
  5. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  6. 病发汗吐下以后证《脉经》
  7. 病毒性心肌炎《儿科学》
  8. 病发汗以后证《脉经》
  9. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  10. 病反其本中标之病治反其本中标之方《类经》
  11. 病毒性胃肠炎《传染病》
  12. 病非疟之邪四时多病寒热《女科百问》
  13. 病毒性食管炎【疾病大全】
  14. 病肝切除术《临床肝移植》
  15. 病毒性皮肤病《皮肤性病学》
  16. 病和症《人体使用手册》
  17. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  18. 病和症的关系《人体使用手册》
  19. 病毒性脑炎《赵绍琴临证验案精选》
  20. 病后不得眠《药症忌宜》
  21. 病毒性脑膜炎【疾病大全】
  22. 病后不得眠方《外台秘要》
  23. 病毒性结膜炎《西医眼科学》
  24. 病后不能语《幼幼新书》
  25. 病毒性感染《默克家庭诊疗手册》
  26. 病后口疮《医门补要》
  27. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  28. 病后免疫《免疫与健康》
  29. 病毒性肝炎一般治疗原则《免疫与健康》
  30. 病后声不出《幼幼新书》
  1. 病毒性心肌炎《儿科学》
  2. 病毒性心肌炎《病理学》
  3. 病毒性与免疫性《医学微生物学》
  4. 病毒性心肌炎《中医儿科学》
  5. 病毒学研究中实验动物的选择《实验动物科学》
  6. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  7. 病毒学诊断《医学微生物学》
  8. 病毒性胃肠炎《传染病》
  9. 病毒因素《预防医学》
  10. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  11. 病毒与癌症《医学微生物学》
  12. 病毒性皮肤病《皮肤性病学》
  13. 病笃要诀《华佗神方》
  14. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  15. 病端《中医词典》
  16. 病毒性脑炎《赵绍琴临证验案精选》
  17. 病儿《中医词典》
  18. 病毒性疾病《病理学》
  19. 病发汗吐下以后证《脉经》
  20. 病毒性感染《默克家庭诊疗手册》
  21. 病发汗以后证《脉经》
  22. 病毒性感染《默克家庭诊疗手册》
  23. 病发黄《儒门事亲》
  24. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  25. 病发于阳《中医名词词典》
  26. 病毒性肝炎一般治疗原则《免疫与健康》
  27. 病发于阳《中医词典》
  28. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  29. 病发于阴《中医名词词典》
  30. 病毒性肝炎检验及其临床意义《免疫与健康》
  31. 病发于阴《中医词典》


病因_《儿科学》_中医儿科_【岐黄之术】

一、病因

一、病因

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）病原 近年来由于病毒学及免疫病理学的迅速发展，通过大量动物实验及临床观察，证明多种病毒皆可引起心肌炎。其中柯萨基病毒B6（1～6型）最常见，其他如柯萨基病毒A、EcHo病毒、脊髓灰质炎病毒、流感及副流感病毒、腮腺炎病毒、水痘病毒、单纯疱疹病毒、带状疱疹病毒及肝炎病毒等也可能致病。由于柯萨基病毒具有高度亲心肌性和流行性，据报导在很多原因不明的心肌炎和心包炎中，约39%系由柯萨基病毒B所致。

（二）条件因子　罹患病毒感染的机会很多，而多数不发生心肌炎，在一定条件下才发病。例如当机体由于继发细菌感染（特别是链球菌感染）、发热、缺氧、营养不良、接受类固醇或放射治疗等，而抵抗力低下时，可诱发发病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病毒性心肌炎
  • 当前页：一、病因
  • 下一页：二、发病机理
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因《儿科学》
  2. 病因《儿科学》
  3. 病因《儿科学》
  4. 病因《儿科学》
  5. 病因《儿科学》
  6. 病因《心脏病学》
  7. 病因《儿科学》
  8. 病因《神经精神疾病诊断学》
  9. 病因《儿科学》
  10. 病因《神经精神疾病诊断学》
  11. 病因《儿科学》
  12. 病因《神经精神疾病诊断学》
  13. 病因《儿科学》
  14. 病因《神经精神疾病诊断学》
  15. 病因《儿科学》
  16. 病因《神经精神疾病诊断学》
  17. 病因《儿科学》
  18. 病因《神经精神疾病诊断学》
  19. 病因《外科学总论》
  20. 病因《神经精神疾病诊断学》
  21. 病因《普通外科学》
  22. 病因《神经精神疾病诊断学》
  23. 病因《普通外科学》
  24. 病因《预防医学》
  25. 病因《口腔科学》
  26. 病因《中医眼科学》
  27. 病因、病理《普通外科学》
  28. 病因《中医妇科学》
  29. 病因辨证《中医名词词典》
  30. 病因《中医基础理论》
  31. 病因辨证《中医词典》


发病机理_《儿科学》_中医儿科_【岐黄之术】

二、发病机理

二、发病机理

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒性心肌炎的发病原理至今未完全了解，目前提出几种学说如下：

（一）病毒学说 一般认为在疾病早期，病毒可经由血流直接侵入心肌，并在心肌细胞内复制，致使心肌细胞发生代谢紊乱与营养障碍，而引起心肌细胞的溶解、坏死、水肿及血管内皮细胞肿胀与间质炎症反应。因从心肌炎患者的心肌组织中直接分离出病毒、电镜检查发现病毒颗粒，或应用荧光抗体染色技术证实特异性病毒抗原。

（二）免疫学说 疾病的后期，病毒多不活动，而由病毒或受损心肌作为抗 原，诱发体液及细胞免疫反应。此时病毒感染的全身症状基本消退，病毒分离已转阴性，才出现心脏受累的征象，符合变态反应性疾患的规律。在患者血中可测到抗 心肌抗体的增加，部分患者表现为慢性心肌炎，符合自身免疫反应。这类病例的尸解中常可在心肌内发现免疫球蛋白（IgG）及补体（β1C）的沉淀等，以上现象说明本病的发病机理有变态反应或自身免疫反应参与。

（三）生化机制 正常心肌代谢可产生高活性物质，即所谓活性氧：·O-2（超氧化物阴离子自由基）、·HO（羟氧自由基）、H2O2（过氧化氢）等。而正常心肌组织含有许多抗氧化物质：如SOD（超氧化物歧化酶）、CAT（过氧化氢酶）、GSH—PX（谷胱甘肽过氧化酶）、POD（过氧化酶）及维生素C、E和硒等，可以清除或协助清除活性氧，以保持活性氧的生成和清除的动态平衡，使心肌细胞免疫受活性氧损害和维持正常生理功能。当机体感染病毒或细菌时，中性粒细胞在吞噬微生物时耗量增加，发生“呼吸大爆发”产生大量超氧阴离子自由基。当心肌缺血、缺氧时，能量代谢障碍，ATP降解为次黄嘌呤，并在组织中堆积，同时黄嘌呤脱氢酶（D型）转化黄嘌呤氧化酶（O型），催化次黄嘌呤和黄嘌呤代谢，产生氧自由基，同时免疫反应过程中产生的抗体复合物、补体等可促进吞噬细胞产生超氧阴离自由基等，因此可能导致细胞内活性氧增多，引起心肌细胞核酸断裂、多糖聚解、不饱和酯肪酸过氧化而损伤心肌。以上是自由基对心肌炎细胞损害作用的生化机制推测。最近研究发现病毒性心肌炎患者红细胞SOD急性期降低，血中脂质过氧化物（LPO）增高。而恢复期前者升高，后者降低，使用抗氧化剂治疗有一定效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、病因
  • 当前页：二、发病机理
  • 下一页：三、病理
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理《儿科学》
  2. 发病机理《神经精神疾病诊断学》
  3. 发病机理《基因诊断与性传播疾病》
  4. 发病机理《传染病》
  5. 发病机理《基因诊断与性传播疾病》
  6. 发病机理《预防医学》
  7. 发病机理《基因诊断与性传播疾病》
  8. 发病机理《中医外科学》
  9. 发病机理《基因诊断与性传播疾病》
  10. 发病机理《中医基础理论》
  11. 发病机理《基因诊断与性传播疾病》
  12. 发病机理《急诊医学》
  13. 发病机理《基因诊断与性传播疾病》
  14. 发病机理《急诊医学》
  15. 发病机理《基因诊断与性传播疾病》
  16. 发鬓《卫生易简方》
  17. 发病机理《基因诊断与性传播疾病》
  18. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  19. 发病机理和病理《临床营养学》
  20. 发表温经《中医词典》
  21. 发病机理和病理变化《传染病》
  22. 发表攻里《证治准绳·疡医》
  23. 发病机理和病理变化《传染病》
  24. 发表法《重订广温热论》
  25. 发病机理及病理改变《传染病》
  26. 发表不远热《中医词典》
  27. 发病机理及病理生理《心脏病学》
  28. 发表不远热《中医名词词典》
  29. 发病机理与病理《传染病》
  30. 发表《松峰说疫》
  31. 发病机理与病理变化《传染病》


病理_《儿科学》_中医儿科_【岐黄之术】

三、病理

三、病理

  • 上一页
  • 目录
  • 相关
  • 下一页

急性心肌炎病理改变轻重不等。轻者常以局灶性病变为主，而重者则多呈弥漫性病变。局灶性病变的心肌外观正常，而弥漫性者则心肌苍白、松软，心脏呈不同程度的扩大、增重。镜检可见病变部位的心肌纤维变性或断裂，心肌细胞溶解、水肿、坏死。间质有不同程度水肿以及淋巴细胞、单核细胞和少数多核细胞浸润。病变以左室及室间隔最显着，可波及心包、心内膜及传导系统。

慢性病例心脏扩大，心肌间质炎症浸润及心肌纤维化并有瘢痕组织形成，心内膜呈弥漫性或局恨性增厚，血管内皮肿胀等变化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、发病机理
  • 当前页：三、病理
  • 下一页：四、临床表现
<<< 返回本书目录
  1. 病理《中医名词词典》
  2. 病理反射《物理诊断学》
  3. 病可下证《脉经》
  4. 病理反射pathoiogic《神经精神疾病诊断学》
  5. 病可温证《脉经》
  6. 病理生理学的发展简史《病理生理学》
  7. 病可温十三条《仲景伤寒补亡论》
  8. 病理生理学的内容《病理生理学》
  9. 病可吐证《脉经》
  10. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  11. 病可水证《脉经》
  12. 病理特征《动脉粥样硬化》
  13. 病可水八条《仲景伤寒补亡论》
  14. 病理性Q波 【疾病症状】
  15. 病可灸证《脉经》
  16. 病理性REM睡眠【疾病症状】
  17. 病可灸八条《仲景伤寒补亡论》
  18. 病理性赌博【疾病症状】
  19. 病可火证《脉经》
  20. 病理性发笑和哭喊【疾病症状】
  21. 病可火二条《仲景伤寒补亡论》
  22. 病理性钙化【疾病症状】
  23. 病可发汗证《脉经》
  24. 病理性骨折《病理学》
  25. 病可刺证《脉经》
  26. 病理性骨折【疾病症状】
  27. 病可刺二十九条《仲景伤寒补亡论》
  28. 病理性黄疸【疾病症状】
  29. 病久目瞎背跎足跛手软《医门补要》
  30. 病理性近视【疾病症状】
  1. 病理《儿科学》
  2. 病理《临床营养学》
  3. 病理《普通外科学》
  4. 病冷候《诸病源候论》
  5. 病理《普通外科学》
  6. 病可下证《脉经》
  7. 病理《胸外科学》
  8. 病可温证《脉经》
  9. 病理变化《病理学》
  10. 病可温十三条《仲景伤寒补亡论》
  11. 病理变化《传染病》
  12. 病可吐证《脉经》
  13. 病理反射《物理诊断学》
  14. 病可水证《脉经》
  15. 病理反射《神经精神疾病诊断学》
  16. 病可水八条《仲景伤寒补亡论》
  17. 病理及病理生理《儿科学》
  18. 病可灸证《脉经》
  19. 病理类型《普通外科学》
  20. 病可灸八条《仲景伤寒补亡论》
  21. 病理情况《药理学》
  22. 病可火证《脉经》
  23. 病理全息与先兆《中医疾病预测》
  24. 病可火二条《仲景伤寒补亡论》
  25. 病理生理《临床营养学》
  26. 病可发汗证《脉经》
  27. 病理生理《急诊医学》
  28. 病可刺证《脉经》
  29. 病理生理《急诊医学》
  30. 病可刺二十九条《仲景伤寒补亡论》
  31. 病理生理《儿科学》


临床表现_《儿科学》_中医儿科_【岐黄之术】

四、临床表现

四、临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

病情轻重悬殊。轻症可无明显自觉症状，仅有心电图改变。重型可出现严重的心律紊乱、充血性心力衰、心源性休克，甚至个别患者因此而死亡。大约有1/3以上病例在发病前1～3周或发病同时呼吸道或消化道病毒感染，同时伴有发热、咳嗽、咽痛、周身不适、腹泻、皮疹等症状，继而出现心脏症状如年长儿常诉心悸、气短、胸，心前区不适或疼痛、疲乏感等。发病初期常有腹痛、纳差、恶心、呕吐、头晕、头痛等表现。三个月以内婴儿有拒乳、苍白、紫绀、四肢凉、两眼凝视等症状。心力衰竭者，呼吸急促、突然腹痛、紫绀、浮肿等；心源性休克者，烦燥不安。面色苍白、皮肤发花、四肢厥冷或末梢发绀等；发生窦性停搏或心室纤颤时可突然死亡；高度房室传导阻滞在心室自身节律未建立前，由于脑缺氧而引起抽搐，昏迷称心脑综合征。如病情拖延至慢性期。常表现为进行性充血心力衰竭、全心扩大，可伴有各种心律失常。

临床上常缺乏相应体征。多数心尖区第一音低钝。一般无器质性杂音，仅在胸前或心尖区闻及I～II级吹风样收缩期杂音。有时可闻及奔马律或心包摩擦音。心律失常多见如阵发性心动过速、异位搏动、心房纤颤、心室扑动、停搏等。严重者心脏扩大，脉细速，颈静脉怒张，肝肿大和压痛，肺部罗音等；或面色苍白、四肢厥冷、皮肤发花、指（趾）紫绀、血压下降等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、病理
  • 当前页：四、临床表现
  • 下一页：五、辅助检查
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《儿科学》
  2. 临床表现《儿科学》
  3. 临床表现《儿科学》
  4. 临床表现《儿科学》
  5. 临床表现《儿科学》
  6. 临床表现《儿科学》
  7. 临床表现《儿科学》
  8. 临床表现《心脏病学》
  9. 临床表现《儿科学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《儿科学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《外科学总论》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《外科学总论》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《普通外科学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《普通外科学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《普通外科学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《普通外科学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《普通外科学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《普通外科学》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《普通外科学》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《口腔科学》


辅助检查_《儿科学》_中医儿科_【岐黄之术】

五、辅助检查

五、辅助检查

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）实验室检查

1.一般检查 白细胞总数1～2万之间，中性粒细胞偏高。积压沉、抗“O”大多数正常。

2.血清酶测定 肌酸磷酸激酶（CPK）、乳酸脱氢酶（LDH）及其同功酶（MB）、谷草转氨酶（COT）在病程早期可增高。超氧化歧化酶（SOD）急性期降低。

3.病毒分离 从心包、心肌或心内膜分离到病毒，或用免疫荧光抗 体检查找到心肌中有特异的病毒抗原，电镜检查心肌发现有病毒颗粒，可以确定诊断；咽洗液、粪便、血液、心包液中分离出病毒，同时结合恢复期血清中同型病毒中和抗体滴度较第1份血清升高或下降4倍以上，则有助于病原诊断。

4.抗体测定与病毒核酸检测 型物异性抗体，补体结合抗体的测定以及用分子杂交法或聚合酶链反应（PCR）检测心肌细胞内的病毒核酸也有助于病原诊断。部分病毒性心肌炎患者可有抗心肌抗体出现，一般于短期内恢复，如持续提高，表示心肌炎病变处于活动期。

（二）心电图检查

心电图在急性期有多变与易变的物点，对可疑病例应反复检查，以助诊断。其主要变化为ST-T改变，各种心律紊乱和传导阻滞：

1．ST-T段及QRS波的改变 ST段下降（心包积液时可见抬高），T波低平、双向或倒置。可有低电压，Q-T间期延长。大片心肌坏死时有宽大的Q波，类似心肌梗死。

2.心律紊乱 除窦性心动过速、窦性心动过缓外，可见各种早搏（房性、室性、结性）其中以室 性早搏多见。室上性或室性心动过速、心房扑动或颤动，室颤也可见。

3.传导阴滞 窦房、房室或室内传导阻滞颇为常见，其中以I～II度房室传导阻滞最多见。

恢复期以各种类型的早搏为多见。少数为慢性期病儿可有房室肥厚的改变。

（三）X线检查

心影正常或不同程度的增大，多数为轻度增大。若反复迁延不愈或合并心力衰竭，心脏扩大明显。后者可见心搏动减弱，伴肺淤血、肺水肿或胸腔少量积液。有心包炎时，有积液征。

（四）心内膜心肌活检（EMB）

心导管法心内膜心肌活检，在成人患者中早已开展，小儿患者仅是近年才有报导，为心肌炎诊断提供了病理学依据。据报导：①原因不明的心律失常、充血性心力衰竭患者，经EMB证明约40%为心肌炎；②临床表现和组织学相关性较差。原因是EMB取材很小且局限，以及取材时不一定是最佳机会；③EMB本身可导致心肌细胞收缩，而出现一些病理性伪迹。因此对于EMB活检病理无心肌炎表现者不一定代表心脏无心肌炎，此时临床医师不能忽视临床诊断。此项检杳一般医院尚难开展，不做为常规检查项目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、临床表现
  • 当前页：五、辅助检查
  • 下一页：六、诊断要点
<<< 返回本书目录
  1. 辅正丸【方剂大全】
  2. 辅助性肝移植《临床肝移植》
  3. 辅正驱邪汤【方剂大全】
  4. 腑病合输《黄帝内经太素》
  5. 辅正除邪汤【方剂大全】
  6. 腑治法《石室秘录》
  7. 辅药方《异授眼科》
  8. 腐巴【中药大全】
  9. 辅阳饮【方剂大全】
  10. 腐卑【中药大全】
  11. 辅相振阳丸【方剂大全】
  12. 腐婢《本草纲目》完整版
  13. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  14. 腐婢《证类本草》
  15. 釜脐墨【中药大全】
  16. 腐婢【中药大全】
  17. 釜脐墨《本草纲目》图文版
  18. 腐婢根【中药大全】
  19. 釜脐墨《本草纲目》完整版
  20. 腐草散【方剂大全】
  21. 釜底抽薪散【方剂大全】
  22. 腐尽生肌散【方剂大全】
  23. 俯按山源《养生导引秘籍》
  24. 腐沫【中药大全】
  25. 府舍穴【胸部腹部穴位】
  26. 腐皮白果粥【方剂大全】
  27. 府判补药方【方剂大全】
  28. 腐皮银杏粥【方剂大全】
  29. 斧磓丸【方剂大全】
  30. 腐肉《景岳全书》
  1. 辅助检查《儿科学》
  2. 辅药方《异授眼科》
  3. 辅助检查《儿科学》
  4. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  5. 辅助手法《气功外气疗法》
  6. 辅骨《中医词典》
  7. 辅助手法《中医词典》
  8. 辅骨《中医名词词典》
  9. 辅助性肝移植《临床肝移植》
  10. 釜脐墨《药性切用》
  11. 辅佐细胞的共性及作用《免疫学和免疫学检验》
  12. 釜脐墨《本草撮要》
  13. 辅佐细胞的类型及特点《免疫学和免疫学检验》
  14. 釜脐墨《本草分经》
  15. 腑《中医词典》
  16. 釜脐墨《本草便读》
  17. 腑病合输《黄帝内经太素》
  18. 釜脐墨《本草从新》
  19. 腑会《中医词典》
  20. 釜脐墨《本草易读》
  21. 腑输《中医词典》
  22. 釜脐墨《本草纲目》
  23. 腑输精于脏《中医名词词典》
  24. 釜沸脉《中医词典》
  25. 腑输精于脏《中医词典》
  26. 釜沸脉《中医名词词典》
  27. 腑俞七十二穴《中医词典》
  28. 釜底抽薪蜜膏《食物疗法》
  29. 腑与腑之间的关系《中医基础理论》
  30. 釜底抽薪《中医名词词典》
  31. 腑证《中医名词词典》


诊断要点_《儿科学》_中医儿科_【岐黄之术】

六、诊断要点

六、诊断要点

  • 上一页
  • 目录
  • 相关
  • 下一页

目前常用的诊断标准由九省市心肌炎协作组制订（1983年再次修订）。

（一）病原学诊断根据：

1.自患者心包穿剌液、心包、心肌、心内膜分离到病毒或特异性荧光抗体检查阳性。

2.自患儿粪便、咽拭子或血液分离出病毒，且在病的恢复期血清中同型病毒中和抗体滴度较第一份血清升高或下降4倍以上。

（二）临床诊断根据：

1.主要指标：

（1）急、慢性心功能不全或心脑综合征；

（2）有奔马律或心包炎表现；

（3）心脏扩大；

（4）心电图有明显心律失常或ST-T改变（除标准三导联外）连续三天以上或运动试验阳性。

2.次要指标：

（1）发病同时或1～3周前有过病毒感染。

（2）有明显乏力、苍白、多汗、心悸、气短、胸闷、头晕、心前区痛、手足凉、肌痛等症状，至少两种；婴儿可有拒食、紫绀、烦躁、双眼凝视等；新生儿可结合母亲流行病学史考虑诊断；

（3）心尖区第一心音明显低钝，或安静时有心动过速；

（4）心电图有轻度异常；

（5）病程早期可有血清肌酸磷酸激酶、谷草转氨酶或乳酸脱氢酶增高（最好检查同功酶），病程中多有抗心肌抗体（AHA、HRA）增高。

（三）确诊条件：

必须除外其它原因引起的心血管疾病

1.具有主要指标2项或主要指标1项及次要指标2项者（至少包括一项心电图指标），可临床诊断为心肌炎。

2.同时具备病原学第1～2项之一者可诊断为病毒性心肌炎，在发生心肌炎同时或前1个月内，身体其它系统有明显的病毒感染，如无条件作病毒学检查，结合病史，临床上可考虑心肌炎亦系病毒引起。

3.凡不具血以上条件，但临床怀疑为心肌炎，可作为“疑似心肌炎”进行长期随诊，如有系统的动态变化，亦可考虑为心肌炎，或在随诊过程中除外。

（四）临型分型与分期

1.临床分型

（1）普通型（轻型）：症状轻、X线无明显改变，心电图仅表现窦性心动过速、过缓或ST-T改变。

（2）心律失常型：主要表现各种心律失常或传导阻滞。

（3）心衰型：表现进行性心力衰竭。

（4）心休型：病势凶猛，短期内出现面色苍白、发绀、多汗、肢凉、皮肤花斑、脉搏细弱，血压下降或不能测得。

（5）心脑型：心肌炎伴有神经症状如嗜睡、抽搐、脑膜剌激征阳性及及脑脊液改变。

2.临床分期

急性期：临床症状明显而多变，病程多在6个月内；

恢复期：临床症状和心电图改变等逐渐好转，但尚未痊愈，病程一般在6个月以上；

迁延期：临床症状反复出现，心电图和X线迁延不愈，实验室检查有病情活动表现者，病程多在一年以上；

慢性期：进行性心脏增大或反复心力衰竭，病程在一年以上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、辅助检查
  • 当前页：六、诊断要点
  • 下一页：七、鉴别诊断
<<< 返回本书目录
  1. 诊断室中所测血压始终增高【疾病症状】
  2. 诊断用药《国家基本药物目录》（2009版）
  3. 诊断试验和筛检试验《预防医学》
  4. 诊耳法《形色外诊简摩》
  5. 诊断试验《预防医学》
  6. 诊耳望法提纲《望诊遵经》
  7. 诊断试验《流行病学》
  8. 诊法《冷庐医话》
  9. 诊断酶学《临床生物化学》
  10. 诊法《脉确》
  11. 诊断概要《中医眼科学》
  12. 诊法《重订囊秘喉书》
  13. 诊断分子生物学技术的临床应用《临床生物化学》
  14. 诊法（二）《中国医籍考》
  15. 诊断步骤《物理诊断学》
  16. 诊法（三）《中国医籍考》
  17. 诊断《中医诊断学》
  18. 诊法（四）《中国医籍考》
  19. 诊断《外科学总论》
  20. 诊法（一）《中国医籍考》
  21. 诊大肉消长捷法篇《形色外诊简摩》
  22. 诊法常以平旦《类经》
  23. 诊寸口脉《千金翼方》
  24. 诊法常以平旦《望诊遵经》
  25. 诊唇形容条目《望诊遵经》
  26. 诊法解《素灵微蕴》
  27. 诊唇望法提纲《望诊遵经》
  28. 诊法论《侣山堂类辩》
  29. 诊唇气色条目《望诊遵经》
  30. 诊法论《内经博议》
  1. 诊断要点《儿科学》
  2. 诊断学原则《中医诊断学》
  3. 诊断依据《急诊医学》
  4. 诊断学原理《中医诊断学》
  5. 诊断与防治《医学微生物学》
  6. 诊断学《中国医学通史》
  7. 诊断与鉴别诊断《传染病》
  8. 诊断性试验检查《默克家庭诊疗手册》
  9. 诊断与鉴别诊断《传染病》
  10. 诊断试验和筛检试验《预防医学》
  11. 诊断与鉴别诊断《传染病》
  12. 诊断试验的研究方法和评价指标《预防医学》
  13. 诊断与鉴别诊断《传染病》
  14. 诊断试验《流行病学》
  15. 诊断与鉴别诊断《儿科学》
  16. 诊断酶学《临床生物化学》
  17. 诊断与鉴别诊断《普通外科学》
  18. 诊断检查《默克家庭诊疗手册》
  19. 诊断与鉴别诊断《普通外科学》
  20. 诊断检查《默克家庭诊疗手册》
  21. 诊断与鉴别诊断《基因诊断与性传播疾病》
  22. 诊断及治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  23. 诊断与鉴别诊断《基因诊断与性传播疾病》
  24. 诊断及诊断标准《预防医学》
  25. 诊断与鉴别诊断《基因诊断与性传播疾病》
  26. 诊断及诊断标准《预防医学》
  27. 诊断与治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  28. 诊断及诊断标准《预防医学》
  29. 诊断诊据《传染病》
  30. 诊断及营养评价，鉴别诊断《临床营养学》
  31. 诊耳法《形色外诊简摩》


鉴别诊断_《儿科学》_中医儿科_【岐黄之术】

七、鉴别诊断

七、鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

在考虑九省市心肌炎协作组制订的心肌炎诊断标准时，应首先除外其他疾患，包括风湿性心肌炎、中毒性心肌炎，结核性心包炎、先天性心脏病、胶元性疾病或代谢性疾病或代谢性疾病的心肌损害（包括维生素B1缺乏症）原发性心肌病、先天必房室传导阻滞、高原性必脏病、克山病、川崎病、良性早搏和神经功能紊乱，电解质紊乱及药物等引起的心电图改变。现重点描述下列四种疾病的临床特点，以资鉴别：

（一）原发性心内膜弹力纤维增生症 相似之处为心脏扩大，反复出现心力衰竭，可见心源性休克。但本病多发生在6个月以下的小婴儿。心内膜弹力纤维大量增生及心肌变性等病变累及整个心脏。心电图及超声心动图检查均显示左室肥厚为主。临床表现为反复发作的左心衰竭症状，心脏肥大，心音减弱，无杂音或有轻度收缩期杂音。无病毒感染的病史或症状，无病毒性心肌炎的实验室检查改变。

（二）中毒性心肌炎 有严重感染或药物中毒史。常并发于重症肺炎、伤寒、败血症、白喉、猩红热等疾病，常随原发病感染症状好转 而逐淅恢复。使用吐根碱、锑剂等可引起心肌炎，随药物的减量或停用而逐渐好转或恢复。

（三）风湿性心脏炎 有反复呼吸道感染史。风湿活动的症候如高热，多发性游走性大关节炎，环形红斑及皮下小结等。有瓣膜病变时出现二尖瓣区收缩期和/或舒张期杂音。实验室检查可见血沉增快，C-反应蛋白阳性，粘蛋白增高及抗溶血性链球菌“O”，链球菌激酶效价增高与咽拭子培养阳性等链球菌感染的证据。

（四）克山病 相似点为心脏扩大、心律紊乱、出现心力衰竭或心源性休克。但克山病有地方性，发病常在某一流行地区，有多发季节（如东北冬春季，西南夏季为多）及年龄物点（如东北青年妇女，西南2-5岁患儿）。心电图上以ST-T改变，右束支传导阻滞、低电压者为多见；心律失常心律多变、快变，心率明显增快或减慢为特点。X线检查心脏扩大较显著，搏动显著减弱，控制心力衰竭后不能回缩至正常。急性期过后多数变为慢性。有时可因心脏中附壁血栓脱落而引起脑栓塞，发生抽搐或偏瘫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、诊断要点
  • 当前页：七、鉴别诊断
  • 下一页：八、治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《儿科学》
  2. 鉴别诊断《儿科学》
  3. 鉴别诊断《儿科学》
  4. 鉴别诊断《心脏病学》
  5. 鉴别诊断《儿科学》
  6. 鉴别诊断《神经精神疾病诊断学》
  7. 鉴别诊断《普通外科学》
  8. 鉴别诊断《神经精神疾病诊断学》
  9. 鉴别诊断《普通外科学》
  10. 鉴别诊断《神经精神疾病诊断学》
  11. 鉴别诊断《基因诊断与性传播疾病》
  12. 鉴别诊断《神经精神疾病诊断学》
  13. 鉴别诊断《基因诊断与性传播疾病》
  14. 鉴别诊断《神经精神疾病诊断学》
  15. 鉴别诊断《基因诊断与性传播疾病》
  16. 鉴别诊断《神经精神疾病诊断学》
  17. 鉴别诊断《基因诊断与性传播疾病》
  18. 鉴别诊断《神经精神疾病诊断学》
  19. 鉴别诊断《基因诊断与性传播疾病》
  20. 鉴别诊断《神经精神疾病诊断学》
  21. 鉴别诊断《基因诊断与性传播疾病》
  22. 鉴别诊断《神经精神疾病诊断学》
  23. 鉴别诊断《基因诊断与性传播疾病》
  24. 鉴别诊断《神经精神疾病诊断学》
  25. 鉴真《中医词典》
  26. 鉴别诊断《神经精神疾病诊断学》
  27. 箭刺伤《卫生易简方》
  28. 鉴别诊断《神经精神疾病诊断学》
  29. 箭毒疮《外科启玄》
  30. 鉴别诊断《神经精神疾病诊断学》
  31. 箭风《中医词典》


治疗_《儿科学》_中医儿科_【岐黄之术】

八、治疗

八、治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）一般治疗

1.休息 休息相当重要。活动和疲劳可使病情加重.急性期就卧床休息到热退后3～4周,心影恢复正常,始能下床轻微活动.恢复期应继续限制活动，待病情稳定,再逐步增加活动量。病情较重,心脏增大者,卧床6个月左右,如心脏未明显缩小,应适当延长卧床时间.有心功能不全者,应绝对卧床休息,以减轻心脏负担,使心衰获得控制,心脏情况好转后,始能轻度活动.一般重症患儿需卧床休息半年以上;轻症患儿如仅有早搏等心律失常,则可适当缩短卧床休息时间。

2.抗生素 虽对引起心肌炎的病毒无直接作用，但因细菌感染是病毒性心肌炎的重要条件因子，故在开始治疗时，均主张适当使用抗生素。一般 应用青霉肌注1～2周，以清除链球菌和其它敏感细菌。

3.保护心肌

（1）抗氧化剂的应用：①大剂量维生素C具有增加冠状血管血流量、心肌糖原、心肌收缩力、改善心功能、清除自由基，修复心肌损伤的作用。剂量为100～200mg/kg/日，溶于10～25%葡萄糖液10～30ml内静脉注射，每日1次，15～30天为一疗程；②维生素e 是机体重要的脂溶性抗氧化剂，主要分布于线粒体膜、内质网及浆膜上，在清除细胞内外自由基，抑制膜的脂质过氧化反应、保护细胞膜等方面起重要作用。剂量为100mg，一日三次口服；③辅酶Q10有类似维生素E的抗氧化作用，能抑制生物膜的脂质过氧化反应，减少LPO生成，从而保护细胞膜及亚细胞成分。剂量为5mg，每日一次肌注，可连用1～3个月。

（2）营养心肌的药物：①能量合剂：三磷酸腺苷20mg、辅酶A50～100μ，维生素B6100mg、细胞色素C15mg加入10～20%葡萄糖液100～250ml 静脉滴注，每日1次，10～30次为一疗程（细胞色素C使用前需做过敏试验）。②极化液：三磷酸腺苷20mg、辅酶A50～100μ普通胰岛素4～6μ、10%氯化钾5～8ml，溶于5～10%葡萄糖液250ml内静脉滴注，每日一次，10～30次为疗程。

以上药物具有加强心肌营养，改善心肌功能，对心肌损伤有修复作用。

（二）肾上腺皮质激素的应用

关于皮质激素的应用目前尚有争论，多数认为：病程早期（即发病18天内）及轻症病例则不必使用；病情严重如心脑综合征、心源性休克、II度以上房室传导阻滞、严重心力衰竭等应立即使用，剂量宜大，病情缓解减量停药；反复发作或病情迁延者，可能与自身免疫有关，故主张使用，一般病例口服强的松1～1.5mg/kg/d，3～4周，症状缓解逐渐减量、停药；严重病例使用氢化考的松8～12mg/kg/d或地塞米松0.2～0.4mg/kg/d静脉滴注。

（三）控制心力衰竭

心肌炎时，心肌对洋地黄敏感性增高，耐受性差，易发生中毒，宜选用收效迅速及排泄快的制剂如西地兰或地高辛。剂量应偏小，一般用常用量的1/2～2/3。在急性心衰控制后数日即可停药。但对慢性心功能不全者，多主张长期应用偏小量的洋地黄维持量，直到心功能恢复正常为止。利尿剂应早用和少用，同时注意补钾，否则易导致心律失常。注意供氧，保持安静。若烦躁不安，可给镇 静剂。发生急性左心功能不全时，除短期内并用西地兰、利尿剂、镇静剂、氧气吸入外，应给予血管扩张剂如酚妥拉明（0.5～1mg/kg）加入10%葡萄糖液（50～100ml）内快速静脉滴注。紧急情况下，可先用半量以10%葡萄糖液稀释静脉缓慢注射，然后将其余半量静脉滴注。

（四）抢救心源性休克

由于心肌收缩无力，心室过快（如室上性心动过速、心室纤颤）或心室率过缓（如窦性心动过缓、II度及II度以上传导阻滞）所造成，故必须及时纠正心律紊乱。①快速静脉滴注大剂量激素，②大剂量维生素C即刻静脉推注，如血压上升不稳定，1～2小时后重复使用，以后每4～8小时一次，第一天可用3～5次，以后改为每日1～2次；③升压药多巴胺和阿拉明并用，每200～300ml液体中各加10～20mg，静脉滴注，根据血压，随时调整浓度及速度；④若有房室传导阻滞或心率缓慢可给异丙基肾上腺素0.25～1mg加入5～10%葡萄糖液250ml中滴注。用药前可输全血或血浆补充血容量，但必须慎防肺水肿；⑤保证液体量，按1000～1200ml/m2/d给予，若有酸中毒应及时纠正；⑥氧气吸入。

(五)纠正严重心律心失常

心律失常的纠正在于心肌病变的吸收或修复。一般轻度心律失常如早搏、I度房室传导阻滞等，多不用药物纠正，而主要是针对心肌炎本身进行综合治疗。若发生严重心律失常如快速心律失常，严重传导阻滞都应迅速及时纠正，否则威协生命。

1.期前收缩（早搏）分为房性、结性（房室交界性）和室性三种，其中以室性为多见。如为多源性，频繁性早搏，或形成联律，或早搏重迭于前面的窦性T波上时，应及时静脉注射利多卡因；室率缓慢者可慎用异丙基肾上腺素或阿手托品静脉滴注。酌情选用慢心律、心律平、乙胺碘呋酮、双异丙吡胺、普鲁卡因酰胺等。房性或结性早搏，可选用地高辛。仍频繁者加用心得安或其他β受体阻滞剂，或改用心律平、异搏定等。

2.阵发性室上性心动过速可使用机械剌激如按压颈动脉窦、剌激咽部引起恶心等方法兴奋迷走神经，或采用快速洋地黄制剂如西地兰、地高辛等静脉注射，或选用心律平、ATP等治疗。若伴重度心衰或心源性休克等，可用直流电同步电击复律。

3.房室传导阻滞 I、Ⅱ度时以病因治疗为主。Ⅱ度Ⅱ型、Ⅲ度房室传导阻滞，除静脉滴注大剂量肾上腺反质激素外，可试用异同丙基肾上腺素0.5～1mg加入5～10%葡萄糖液250ml中滴注，好转后减量维持，或用阿托品0.01～0.03mg/kg次皮下注射或静脉洋注维持，或植入永久性起搏器。

4.心房颤动与扑动首先用西地兰，也可用异搏停，心得安。如药物治疗无效，可用电心律复转术。

5.室性心动过速紧急病例可叩击心前区，有时可使室速转为窦性心律。有条件者首选使用直流电电击复律术，若无此设备者可根据心电图类型选用药物治疗。如早搏型室速。首选利多卡因，也可用心律平，普鲁卡因酰胺等注射；如尖端扭转型室速，可选用异丙基肾上腺素或阿托品或硫酸镁静脉注射。

（六）病因治疗

对病毒感染尚无特效治疗药物。病初要试用病毒唑、吗啉呱、金钢烷胺、阿糖胞苷、潘生汀、干扰素、免疫核糖核酸等终止或干扰毒复制及扩散的药物，但疗效不肯定。中药如大青叶、板蓝根、金银花、连翘、贯众、黄芪等对某些病毒具有一定的抑制作用，也可试用。

（七）其它：

丹参注射液 6～8ml加入10%葡萄糖液静脉滴注，或每天2～4ml，肌肉注射。有活血化瘀，改善心肌循环，促进炎症吸收的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、鉴别诊断
  • 当前页：八、治疗
  • 下一页：一、心脏血管解剖特点
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《儿科学》
  2. 治疗《儿科学》
  3. 治疗《儿科学》
  4. 治疗《儿科学》
  5. 治疗《儿科学》
  6. 治疗《儿科学》
  7. 治疗《儿科学》
  8. 治疗《心脏病学》
  9. 治疗《儿科学》
  10. 治疗《传染病》
  11. 治疗《儿科学》
  12. 治疗《传染病》
  13. 治疗《儿科学》
  14. 治疗《传染病》
  15. 治疗《儿科学》
  16. 治疗《传染病》
  17. 治疗《儿科学》
  18. 治疗《传染病》
  19. 治疗《儿科学》
  20. 治疗《传染病》
  21. 治疗《儿科学》
  22. 治疗《传染病》
  23. 治疗《外科学总论》
  24. 治疗《传染病》
  25. 治疗《外科学总论》
  26. 治疗《传染病》
  27. 治疗《普通外科学》
  28. 治疗《传染病》
  29. 治疗《普通外科学》
  30. 治疗《传染病》
  31. 治疗《普通外科学》


心脏血管解剖特点_《儿科学》_中医儿科_【岐黄之术】

一、心脏血管解剖特点

一、心脏血管解剖特点

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）心脏重量 小儿心脏相对比成人的重。新生儿心脏重量约20～25克，占体重的0.8%，而成人只占0.5%。1-2岁达60克，相当于新生儿的2倍，5岁时为4倍，9准则时为6倍，青春后期增至12～14倍，达到成人水平。除青春早期外，各年龄男孩的心脏均比女孩重。

（二）房室增长速度 生后第1年心房增长速度比心室快，第2年二者增长速度相接近，10岁之后心室生长超过心房。左、右心室增长也不平衡。胎儿期右室负荷大，左室负荷小而右心占优势。新生儿期左、右室壁厚度为1：1，约为5mm。随着年龄的增长，体循环的量日趋扩大，左室负荷明显增加，左室壁厚度较右侧增长为快。6岁时，左室壁厚达10mm，右室则为6mm，即1.6：1（成人2.6：1）。15岁时左室壁厚度增长到初生时2.5倍，但右室仅增长原来厚度的1/3。

（三）心腔容积 自出生至成人四个心腔容积发展的速度是不均衡的。如初生时心腔容积为20～22ml，7岁时为初生时的5倍，约为100～120ml，青春期为140ml，18～20岁达240～250ml为初生时的12倍。

（四）心脏位置与形态 小儿心脏的位置年龄增长而发生变化。2岁以下幼儿心脏多呈横位，2岁以后随着少儿的起立行走、肺及胸部的发育和横膈的下降等，心脏由横位逐渐转为斜位。小儿心脏的形状，婴幼儿期为球形、圆锥形或椭圆形；6岁后跟成人心脏的形状相接近，为长椭圆形。

（五）血管特点 小儿的动脉比成人相对粗，如新生的动、静脉内径之比为1：1，面成人为1：2；冠状动脉也相对比成人粗，心肌供血充分。大血管方面，10～12岁前肺动脉比主动脉粗，之后则相反。婴儿期肺、肾、肠及皮肤的微血管口径较成人粗大，故对以上器官的血液供给比成人佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、治疗
  • 当前页：一、心脏血管解剖特点
  • 下一页：二、心脏生理特点
<<< 返回本书目录
  1. 心脏性猝死的急救《现代院外急救手册》
  2. 心脏压塞征象【疾病症状】
  3. 心脏性猝死【疾病症状】
  4. 心脏用药《普济方·针灸》
  5. 心脏外科手术病人的心理问题《医学心理学》
  6. 心脏淤积淀粉样物质【疾病症状】
  7. 心脏统论《圣济总录》
  8. 心脏杂音【疾病症状】
  9. 心脏停搏【疾病症状】
  10. 心脏增大【疾病症状】
  11. 心脏手术期间的监测《急诊医学》
  12. 心脏粘液瘤（Myxoma of the Heart）《心脏病学》
  13. 心脏失代偿【疾病症状】
  14. 心脏震颤【疾病症状】
  15. 心脏生理解剖简介《现代院外急救手册》
  16. 心脏脂肪瘤【疾病大全】
  17. 心脏神经症【疾病大全】
  18. 心脏直视手术所致神经疾病【疾病大全】
  19. 心脏神经官能症【疾病大全】
  20. 心脏肿瘤《病理学》
  21. 心脏神经官能症《家庭医学百科-医疗康复篇》
  22. 心脏肿瘤《默克家庭诊疗手册》
  23. 心脏乳头样弹性纤维瘤【疾病大全】
  24. 心脏重量增加【疾病症状】
  25. 心脏破裂【疾病症状】
  26. 心脏骤停【疾病症状】
  27. 心脏排血受阻【疾病症状】
  28. 心脏骤停与心肺脑复苏【疾病大全】
  29. 心脏黏液瘤【疾病大全】
  30. 心脏转移【疾病症状】
  1. 心脏血管解剖特点《儿科学》
  2. 心脏性猝死的急救《现代院外急救手册》
  3. 心脏移植《默克家庭诊疗手册》
  4. 心脏形《古今医统大全》
  5. 心脏用药《普济方·针灸》
  6. 心脏外形的建立《组织学与胚胎学》
  7. 心脏增大的X线表现《放射诊断学》
  8. 心脏外科手术病人的心理问题《医学心理学》
  9. 心脏粘液瘤《心脏病学》
  10. 心脏统论《圣济总录》
  11. 心脏证治《育婴家秘》
  12. 心脏手术期间的监测《急诊医学》
  13. 心脏直视手术病人的心理反应《医学心理学》
  14. 心脏生理特点《儿科学》
  15. 心脏直视手术病人的心理分型《医学心理学》
  16. 心脏生理解剖简介《现代院外急救手册》
  17. 心脏中风《中医词典》
  18. 心脏神经官能症《家庭医学百科-医疗康复篇》
  19. 心脏肿瘤《默克家庭诊疗手册》
  20. 心脏内部的分隔《组织学与胚胎学》
  21. 心脏肿瘤《病理学》
  22. 心脏脉论《备急千金要方》
  23. 心脏骤停后的病理生理变化《急诊医学》
  24. 心脏脉病虚实《寿世保元》
  25. 心脏转移性肿瘤《病理学》
  26. 心脏良性肿瘤《病理学》
  27. 心脏作功量《生理学》
  28. 心脏经文《刺灸心法要诀》
  29. 心燥《校注医醇剩义》
  30. 心脏经文《医宗金鉴》
  31. 心斋《中医词典》


心脏生理特点_《儿科学》_中医儿科_【岐黄之术】

二、心脏生理特点

二、心脏生理特点

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）心率 年龄愈少，心率愈速。心率较快的原因是小儿新陈代谢旺盛，身体组织需要更多的血液供给，但心脏每次搏出量有限，只有增加搏动次数来补偿不足。另外，婴幼儿迷走神经未发育完臻，中枢紧张度较低，对心脏收缩频率和强度的抑制作用较弱，而交感神经占优势，故易有心率加速。，少儿心率的正常值（参阅附表1）随年龄而异，而且次数不稳定，因此，应在小儿安静时测定心率才为准确。一般体温每增高1℃，心率每分钟增加约15次。睡眠时心率每分钟可减少20次左右。

（二）动脉血压 其高低主要取决于心搏出量和外周血管阻力。小儿年龄愈小，动脉压力愈低。新生儿血压较低，不易测定，采用触诊法或皮肤转红法也只测到收缩压的近似值。新生儿收缩压在53～71mmHg（7.05～9.44kPa）之间，平均为65mmHg（8.65kPa）。不同年龄的血压不同，（参阅附表2）。为便于推算，小儿上肢血压正常值可按下列公式计算：

1岁以上收缩压=80+（2×年龄）mmHg，相当于104+（0.26×年龄）kPa，舒张压为收缩压的2/3。高于此标准20mmHg（2.6kPa）以上考虑为高血压，低于此标准20mmHg（2.6kPa）以上可考虑为低血压。正常下肢比上肢血压约高20-40mmHg（2.6～5.2kPa）。脉压为收缩与舒张压之差，正常为30～40mmHg（4.0～5.2kPa）

小儿血压受诸多外界因素的影响。如哭叫，体位变动，情绪紧张皆可使血压暂时升高。故应在绝对安静时测量血压。

（三）静脉压 其高低与心搏出量，血管功能及循环血容量有关。上、下腔静脉血返回右心室受阻也影响静脉压。

静脉压一般3～5岁时为40～50mmH2O（0.39～0.49kPa），5-10岁约为50～60mmH2O（0.49～0.58kPa）。正常小儿坐位或立位时看不到饱满的颈静脉，台秆到则提示静脉压高。在右心衰竭，心包积液、缩窄性心包炎时，或小儿哭叫、体力活动、变换体位时，可以看到颈静脉饱满的体征，即提示有病理性的或暂时性的静脉压升高。

(四)循环时间 小儿常用的循环时间测定方法为5%荧光素静脉注射法。正常婴儿循环时间平均为7秒。儿童为11秒。在充血性心力衰竭则时间延长，先天性心脏病中有右向左分流臂至唇的循环时则缩短。

表7-1 各年龄小儿脉搏次数（每分钟）

年 龄 | 脉 搏
新生儿 1岁以下 2～3岁 4～7岁 8～14岁 | 120～140 110～130 100～120 80～100 70～90

表7-2 正常小儿的血压平均数（收缩压舒张压mmHg ）

年 龄 | 平 均 血 压
足月新生儿 1岁 4岁 6岁 8岁 10岁 12岁 14岁 16岁 | 65/40 85/50 90/50 94/60 95/62 100/65 108/67 112/70 118/75

附：1mmHg=0.133kPa 1kPa=7.5mmHg

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、心脏血管解剖特点
  • 当前页：二、心脏生理特点
  • 下一页：第八章　小儿结核病
<<< 返回本书目录
  1. 心脏生理解剖简介《现代院外急救手册》
  2. 心脏失代偿【疾病症状】
  3. 心脏神经症【疾病大全】
  4. 心脏手术期间的监测《急诊医学》
  5. 心脏神经官能症【疾病大全】
  6. 心脏停搏【疾病症状】
  7. 心脏神经官能症《家庭医学百科-医疗康复篇》
  8. 心脏统论《圣济总录》
  9. 心脏乳头样弹性纤维瘤【疾病大全】
  10. 心脏外科手术病人的心理问题《医学心理学》
  11. 心脏破裂【疾病症状】
  12. 心脏性猝死【疾病症状】
  13. 心脏排血受阻【疾病症状】
  14. 心脏性猝死的急救《现代院外急救手册》
  15. 心脏黏液瘤【疾病大全】
  16. 心脏压塞征象【疾病症状】
  17. 心脏内粘液瘤【疾病大全】
  18. 心脏用药《普济方·针灸》
  19. 心脏脉论《备急千金要方》
  20. 心脏淤积淀粉样物质【疾病症状】
  21. 心脏扩大【疾病症状】
  22. 心脏杂音【疾病症状】
  23. 心脏经文《医宗金鉴》
  24. 心脏增大【疾病症状】
  25. 心脏经文《刺灸心法要诀》
  26. 心脏粘液瘤（Myxoma of the Heart）《心脏病学》
  27. 心脏结构异常【疾病症状】
  28. 心脏震颤【疾病症状】
  29. 心脏僵硬【疾病症状】
  30. 心脏脂肪瘤【疾病大全】
  1. 心脏生理特点《儿科学》
  2. 心脏生理解剖简介《现代院外急救手册》
  3. 心脏手术期间的监测《急诊医学》
  4. 心脏神经官能症《家庭医学百科-医疗康复篇》
  5. 心脏统论《圣济总录》
  6. 心脏内部的分隔《组织学与胚胎学》
  7. 心脏外科手术病人的心理问题《医学心理学》
  8. 心脏脉论《备急千金要方》
  9. 心脏外形的建立《组织学与胚胎学》
  10. 心脏脉病虚实《寿世保元》
  11. 心脏形《古今医统大全》
  12. 心脏良性肿瘤《病理学》
  13. 心脏性猝死的急救《现代院外急救手册》
  14. 心脏经文《刺灸心法要诀》
  15. 心脏血管解剖特点《儿科学》
  16. 心脏经文《医宗金鉴》
  17. 心脏移植《默克家庭诊疗手册》
  18. 心脏检查《物理诊断学》
  19. 心脏用药《普济方·针灸》
  20. 心脏疾病引起的肺血管变化《放射诊断学》
  21. 心脏增大的X线表现《放射诊断学》
  22. 心脏疾病的症状《默克家庭诊疗手册》
  23. 心脏粘液瘤《心脏病学》
  24. 心脏疾病的诊断《默克家庭诊疗手册》
  25. 心脏证治《育婴家秘》
  26. 心脏和血管的生物学特征《默克家庭诊疗手册》
  27. 心脏直视手术病人的心理反应《医学心理学》
  28. 心脏和血管的神经支配《生理学》
  29. 心脏直视手术病人的心理分型《医学心理学》
  30. 心脏功能的改变《病理生理学》
  31. 心脏中风《中医词典》


小儿结核病_《儿科学》_中医儿科_【岐黄之术】

第八章　小儿结核病

第八章　小儿结核病

  • 上一页
  • 目录
  • 相关
  • 下一页

结核病（Tuberculosis）是由结核杆菌感染引起的一种慢性传染病，可累及全身各个器管，以肺结核最为常见。小儿期以原发型肺结核为多见。治疗不当。易发生血行播散，引起粟粒性结核及结核性脑膜炎，这两种疾病，是小儿结核病的主要死亡原因。随着生产力的发展、卡介苗接种和普及、抗结核病化学治疗不断完善，本病的发病率死亡率均有明显下降。

我国城乡，结核病的发病情况很不平衡，目前，仍然是严重危害小儿健康的疾病之一。小儿结核病的临床类型、表现等，较成人均有许多不同之处，小儿核病的防治，是全民防治的一个重要组成部分，因此，了解小儿结核病的一些特点，对结核病的防治至关重要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、心脏生理特点
  • 当前页：第八章　小儿结核病
  • 下一页：一、小儿结核病流行学特点
<<< 返回本书目录
  1. 小儿结核病【疾病大全】
  2. 小儿结核病特点《儿科学》
  3. 小儿结核病《儿科学》
  4. 小儿结核性脑膜炎【疾病大全】
  5. 小儿将息衣裳浓薄致生诸痫及诸疾方并灸法《外台秘要》
  6. 小儿结核性心包炎【疾病大全】
  7. 小儿简要辨证《慈幼便览》
  8. 小儿结核性胸膜炎【疾病大全】
  9. 小儿睑中生赘外障《秘传眼科龙木论》
  10. 小儿结节病【疾病大全】
  11. 小儿尖头并指趾综合征【疾病大全】
  12. 小儿结节性多动脉炎【疾病大全】
  13. 小儿尖端扭转型室性心动过速【疾病大全】
  14. 小儿结节性甲状腺肿【疾病大全】
  15. 小儿假性粒细胞减少症【疾病大全】
  16. 小儿结节性硬化症【疾病大全】
  17. 小儿假性甲状旁腺功能减低症【疾病大全】
  18. 小儿结节性硬化综合征【疾病大全】
  19. 小儿假膜性肠炎【疾病大全】
  20. 小儿结节性脂膜炎【疾病大全】
  21. 小儿假肥大型肌营养不良【疾病大全】
  22. 小儿结膜吸吮线虫病【疾病大全】
  23. 小儿贾第虫病【疾病大全】
  24. 小儿解表颗粒【方剂大全】
  25. 小儿甲状腺功能亢进症【疾病大全】
  26. 小儿解颅《圣济总录》
  27. 小儿甲状腺癌【疾病大全】
  28. 小儿解颅方《外台秘要》
  29. 小儿甲状旁腺功能减退症【疾病大全】
  30. 小儿解颅门主论《疡医大全》
  1. 小儿结核病《儿科学》
  2. 小儿脚瘃（zhú逐）《中医词典》
  3. 小儿结核病的预防《儿科学》
  4. 小儿脚拳《中医词典》
  5. 小儿结核病的治疗《儿科学》
  6. 小儿将息衣裳浓薄致生诸痫及诸疾方并灸法二十八首《外台秘要》
  7. 小儿结核病临床特点《儿科学》
  8. 小儿简要辨证《慈幼便览》
  9. 小儿结核病流行学特点《儿科学》
  10. 小儿睑中生赘外障《秘传眼科龙木论》
  11. 小儿结核病诊断特点《儿科学》
  12. 小儿睑中生赘《中医词典》
  13. 小儿解颅《圣济总录》
  14. 小儿瘕《中医词典》
  15. 小儿解颅方二首《外台秘要》
  16. 小儿季夏身热痿黄治验《卫生宝鉴》
  17. 小儿解颅门主方《疡医大全》
  18. 小儿疾病治疗的特点《儿科学》
  19. 小儿解颅门主论《疡医大全》
  20. 小儿急性阑尾炎《普通外科学》
  21. 小儿解颅秘方《华佗神方》
  22. 小儿急性呼吸道感染《儿科学》
  23. 小儿戒逆灸《针灸聚英》
  24. 小儿急性喉炎《耳鼻咽喉外科学》
  25. 小儿疥疮方六首《外台秘要》
  26. 小儿急性肺炎《儿科学》
  27. 小儿疥疮秘方《华佗神方》
  28. 小儿急慢惊风《友渔斋医话》
  29. 小儿紧唇《圣济总录》
  30. 小儿急慢惊风《冯氏锦囊秘录》
  31. 小儿紧唇《中医词典》


小儿结核病流行学特点_《儿科学》_中医儿科_【岐黄之术】

一、小儿结核病流行学特点

一、小儿结核病流行学特点

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）感染率与发病率　小儿感染结核杆菌以人型、牛型为主。由于小儿机体免疫功能低下，结核病的易感者主要集中在小儿期，但感染并不等于发病。人群结核感染率，系指在人群中已感染结核杆菌但尚未患病者的百分数，一般可通过OT或PPD试验阳性反应来检出人群的感染率。感染率随年龄增长而逐渐增高。

（二）只有当机体免疫力减低，侵入细菌的数量多、毒力强时，才发生结核病。结核病的患病率系指人群中感染结核杆菌后已发病者的百分数。

在2～3岁以下的小儿，未种卡介苗者的感染率，即等于其患病率。

（二）传染源和传播途径 小儿结核病的传染源，主要为成人排菌的结核患者。与成人结核患者不同，小儿结核病往往可找到明确的传染源，如家庭成员、幼托人员或教师中的排菌结核患者。密切拉触排菌者的小儿。其感染率与发病率均较非接触儿显著增高。

小儿结核病，主要通过呼吸道传播。肺结核患者咳嗽时，结核杆菌随唾沫散于空气之中，或已干的带菌痰液尘埃飞扬飘浮于空气之中，当易感小儿吸入此污染空气后，在一定条件下，结核杆菌可在肺内引起感染。其次，小儿可因饮用污染结核的未消毒牛奶、或吸吮已污染结核杆菌的手指等，通过消化道传播。其它，如经胎盘、破损皮肤或粘膜传播者，均极少见，但经胎盘传播引起先天性结核引起先天性结核病者应予重视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八章　小儿结核病
  • 当前页：一、小儿结核病流行学特点
  • 下一页：二、小儿结核病临床特点
<<< 返回本书目录
  1. 小儿结核病【疾病大全】
  2. 小儿结核病特点《儿科学》
  3. 小儿结核病《儿科学》
  4. 小儿结核性脑膜炎【疾病大全】
  5. 小儿将息衣裳浓薄致生诸痫及诸疾方并灸法《外台秘要》
  6. 小儿结核性心包炎【疾病大全】
  7. 小儿简要辨证《慈幼便览》
  8. 小儿结核性胸膜炎【疾病大全】
  9. 小儿睑中生赘外障《秘传眼科龙木论》
  10. 小儿结节病【疾病大全】
  11. 小儿尖头并指趾综合征【疾病大全】
  12. 小儿结节性多动脉炎【疾病大全】
  13. 小儿尖端扭转型室性心动过速【疾病大全】
  14. 小儿结节性甲状腺肿【疾病大全】
  15. 小儿假性粒细胞减少症【疾病大全】
  16. 小儿结节性硬化症【疾病大全】
  17. 小儿假性甲状旁腺功能减低症【疾病大全】
  18. 小儿结节性硬化综合征【疾病大全】
  19. 小儿假膜性肠炎【疾病大全】
  20. 小儿结节性脂膜炎【疾病大全】
  21. 小儿假肥大型肌营养不良【疾病大全】
  22. 小儿结膜吸吮线虫病【疾病大全】
  23. 小儿贾第虫病【疾病大全】
  24. 小儿解表颗粒【方剂大全】
  25. 小儿甲状腺功能亢进症【疾病大全】
  26. 小儿解颅《圣济总录》
  27. 小儿甲状腺癌【疾病大全】
  28. 小儿解颅方《外台秘要》
  29. 小儿甲状旁腺功能减退症【疾病大全】
  30. 小儿解颅门主论《疡医大全》
  1. 小儿结核病流行学特点《儿科学》
  2. 小儿结核病临床特点《儿科学》
  3. 小儿结核病诊断特点《儿科学》
  4. 小儿结核病的治疗《儿科学》
  5. 小儿解颅《圣济总录》
  6. 小儿结核病的预防《儿科学》
  7. 小儿解颅方二首《外台秘要》
  8. 小儿结核病《儿科学》
  9. 小儿解颅门主方《疡医大全》
  10. 小儿脚瘃（zhú逐）《中医词典》
  11. 小儿解颅门主论《疡医大全》
  12. 小儿脚拳《中医词典》
  13. 小儿解颅秘方《华佗神方》
  14. 小儿将息衣裳浓薄致生诸痫及诸疾方并灸法二十八首《外台秘要》
  15. 小儿戒逆灸《针灸聚英》
  16. 小儿简要辨证《慈幼便览》
  17. 小儿疥疮方六首《外台秘要》
  18. 小儿睑中生赘外障《秘传眼科龙木论》
  19. 小儿疥疮秘方《华佗神方》
  20. 小儿睑中生赘《中医词典》
  21. 小儿紧唇《圣济总录》
  22. 小儿瘕《中医词典》
  23. 小儿紧唇《中医词典》
  24. 小儿季夏身热痿黄治验《卫生宝鉴》
  25. 小儿浸淫疮秘方《华佗神方》
  26. 小儿疾病治疗的特点《儿科学》
  27. 小儿噤口痢《奇效简便良方》
  28. 小儿急性阑尾炎《普通外科学》
  29. 小儿惊风《孙真人海上方》
  30. 小儿急性呼吸道感染《儿科学》
  31. 小儿惊风的急救《现代院外急救手册》


小儿结核病临床特点_《儿科学》_中医儿科_【岐黄之术】

二、小儿结核病临床特点

二、小儿结核病临床特点

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿结核病分型 小儿受结核杆菌感染后，可累及全身各器官。但仍以肺结核最为多见。

1、小儿肺结核 临床上常分为以下五种类型：

I型 即原发型肺结核，包括原发综合征及肺门淋巴结结核（支气管淋巴结结核），小儿时期多见。

Ⅱ型 即血行播散型肺结核，包括急性血行播散性肺结核（急性粟粒性肺结核）和亚急性、慢性血行播散型肺结核。小儿时期，多为急性播散，其病情重，病死率高。

Ⅲ型 即浸润性肺结核，包括锁骨下浸润和干酪性肺炎。青少年时期较多见。

Ⅳ型 即慢性纤维空洞型肺结核，它是结核病的主要传染源，在小儿时期较少见。

Ⅴ型 即结核性胸膜炎和胸腔积液。

2.肺外结核 小儿肺外结核，以结核性脑膜炎对小儿健康威协最大，是小儿结核病死亡的主要原因。其它，如骨关节结核、泌尿系结核、腹内核等，在小儿时期均可发生。

小儿肺结核的临床特点。

1.原发型肺结核 结核菌初次侵入人体后发生的原发感染。包括原发综合征和支气管淋巴结结核，是小儿肺结核的主要类型。

结核菌由呼吸道侵入肺部后，停留在肺叶的边缘靠近胸膜处，形成原发病灶，原发病灶大多只有一个，偶尔也可有2个或多个，其部位大多在右肺上叶的下部。初次感染时，机体对细菌尚未产生过敏状态，因此，病变范围常常较小。部分细菌由原发病灶循淋巴管感染淋巴结，形成淋巴管炎，淋巴结炎。原发病灶、淋巴管炎、淋巴结炎三者合称为原发综合征。原发病灶及淋巴管炎多可自然吸收痊愈，但淋巴结内的干酪样病变，长期不易吸收，形成支气管淋巴结结核。

原发型肺结核的临床特点是：

（1）多数患儿无明显症状；部分患儿常缓慢起病，有长期低热、倦怠乏力、盗汗、食欲减退、体重不增，甚至逐渐消瘦等结核中毒症状。

（2）呼吸道症状常不明显，部分患儿可有咳嗽、咯痰，肺部检查无阳性体征，全身淋巴结可轻度或中度肿大；肿大的淋巴结压迫支气管时，可出现类似百日咳的痉挛性咳嗽、哮喘甚至呼吸困难等症状；压迫喉返神经时，可出现声音嘶哑。高度过敏状态的小儿，可出现结节性红斑或疱性角膜结膜炎、关节肿痛等。

（3）有的患儿，表现为易反复感冒、支气管炎等。

2.急性粟粒性肺结核 小儿急性粟粒性肺结核，系原发型肺结核（原发综合征或支气管淋巴结结核）干酪性病变破溃，短期内，大量结核杆菌经血型插散的结果，是全身粟粒性结核病的肺部表现。

其发病除结核菌菌血症外，患儿的高度过敏状态是重要因素。多见于婴幼儿初染结核6个月内、特别是3个月内，急性传染病（如麻疹、百日咳等）后和营养不良常为本病的重要诱因。

小儿急性粟粒性肺结核临床特点是：

多数患儿为急性发病，突然高热，中毒症状较重，面色苍白，食欲减退；尚可有咳嗽，呼吸急促、紫绀等症状，亦有少数缓慢起病者，表现为低热、结核中毒症状，常于急性传染病后，表现虚弱、盗汗、乏力，长期咳嗽等症状。

体格检查阳性体征往往不多见，约半数患儿有浅表淋巴结及肝脾肿大，少数患儿可见皮肤粟粒疹，眼底检查脉络膜上可见结核结节，多见于视网膜中心动脉分枝周围。肺部体征多不明显，病程晚期或可闻及细湿罗音。.

3.婴幼儿肺结核临床特点

婴幼儿由于免疫功能低下，机体处于高度过敏状态，被结核菌感染后易发生菌血症，原发病灶可发生液化崩溃。进一步扩散而形成特殊的临床表现。可突然高热，体温38～40℃，持续2～3周，后降为低热，一般情况重。伴有结核中毒症状，咳嗽剧烈，呼吸急促，肝脾肿大，但肺部体征较少。可出现结节性红斑和泡性角膜结膜炎。临床上如发现有活动性结核患者接触史的婴幼儿，出现肺炎症状，病程长、累及器官多、发展快，经一般抗感染治疗其效果不理想时，应考虑本病。若延误诊断，则预后恶劣。

4.早期结核感染

凡未种卡介苗而O.T试验反应阳性，或已种卡介苗而呈强阳性（O.T直径≥15mm）反应全身找不到结核病灶者称之为早期结核感染。可有一系列全身症状，如易激惹、好哭，或萎靡不振、睡眼不安，食欲下降，乏力易倦，低热头痛、关节疼痛等症状，有的也可无任何全身症状；有的仅表现为反复呼吸道感染。体检时，可发现浅表淋巴结及肝脾轻度肿大、泡性角结膜炎、结节性红斑等。胸片检查正常，其它部位也找不到结核病灶。抗结核抗体检查阳性、经抗结核治疗症状改善有助于诊断。

小儿肺结核的转归 小儿肺结核以原发型最为常见，一般者呈良性经过，如早期诊断，合理治疗，机休免疫功能强者，于发病3～6个月后，病变开始吸收或硬结，可在2年内吸收痊愈和钙化。但当机体内外环境不利的条件下，如年龄过小，营养不良、免疫力降低时，病变可进展甚至恶化。（图8-1）

图8-1小儿结核病的转归

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、小儿结核病流行学特点
  • 当前页：二、小儿结核病临床特点
  • 下一页：三、小儿结核病诊断特点
<<< 返回本书目录
  1. 小儿结核病【疾病大全】
  2. 小儿结核病特点《儿科学》
  3. 小儿结核病《儿科学》
  4. 小儿结核性脑膜炎【疾病大全】
  5. 小儿将息衣裳浓薄致生诸痫及诸疾方并灸法《外台秘要》
  6. 小儿结核性心包炎【疾病大全】
  7. 小儿简要辨证《慈幼便览》
  8. 小儿结核性胸膜炎【疾病大全】
  9. 小儿睑中生赘外障《秘传眼科龙木论》
  10. 小儿结节病【疾病大全】
  11. 小儿尖头并指趾综合征【疾病大全】
  12. 小儿结节性多动脉炎【疾病大全】
  13. 小儿尖端扭转型室性心动过速【疾病大全】
  14. 小儿结节性甲状腺肿【疾病大全】
  15. 小儿假性粒细胞减少症【疾病大全】
  16. 小儿结节性硬化症【疾病大全】
  17. 小儿假性甲状旁腺功能减低症【疾病大全】
  18. 小儿结节性硬化综合征【疾病大全】
  19. 小儿假膜性肠炎【疾病大全】
  20. 小儿结节性脂膜炎【疾病大全】
  21. 小儿假肥大型肌营养不良【疾病大全】
  22. 小儿结膜吸吮线虫病【疾病大全】
  23. 小儿贾第虫病【疾病大全】
  24. 小儿解表颗粒【方剂大全】
  25. 小儿甲状腺功能亢进症【疾病大全】
  26. 小儿解颅《圣济总录》
  27. 小儿甲状腺癌【疾病大全】
  28. 小儿解颅方《外台秘要》
  29. 小儿甲状旁腺功能减退症【疾病大全】
  30. 小儿解颅门主论《疡医大全》
  1. 小儿结核病临床特点《儿科学》
  2. 小儿结核病的治疗《儿科学》
  3. 小儿结核病流行学特点《儿科学》
  4. 小儿结核病的预防《儿科学》
  5. 小儿结核病诊断特点《儿科学》
  6. 小儿结核病《儿科学》
  7. 小儿解颅《圣济总录》
  8. 小儿脚瘃（zhú逐）《中医词典》
  9. 小儿解颅方二首《外台秘要》
  10. 小儿脚拳《中医词典》
  11. 小儿解颅门主方《疡医大全》
  12. 小儿将息衣裳浓薄致生诸痫及诸疾方并灸法二十八首《外台秘要》
  13. 小儿解颅门主论《疡医大全》
  14. 小儿简要辨证《慈幼便览》
  15. 小儿解颅秘方《华佗神方》
  16. 小儿睑中生赘外障《秘传眼科龙木论》
  17. 小儿戒逆灸《针灸聚英》
  18. 小儿睑中生赘《中医词典》
  19. 小儿疥疮方六首《外台秘要》
  20. 小儿瘕《中医词典》
  21. 小儿疥疮秘方《华佗神方》
  22. 小儿季夏身热痿黄治验《卫生宝鉴》
  23. 小儿紧唇《圣济总录》
  24. 小儿疾病治疗的特点《儿科学》
  25. 小儿紧唇《中医词典》
  26. 小儿急性阑尾炎《普通外科学》
  27. 小儿浸淫疮秘方《华佗神方》
  28. 小儿急性呼吸道感染《儿科学》
  29. 小儿噤口痢《奇效简便良方》
  30. 小儿急性喉炎《耳鼻咽喉外科学》
  31. 小儿惊风《孙真人海上方》


小儿结核病诊断特点_《儿科学》_中医儿科_【岐黄之术】

三、小儿结核病诊断特点

三、小儿结核病诊断特点

  • 上一页
  • 目录
  • 相关
  • 下一页

早期诊断是使患儿及早治愈的前提，同时也可减少日后发展成成人结核的机会，应引起足够的重视。为了能及时地作出正确诊断心须详细地询问病史，全面掌握临床症状、体征，正确利用检验和X线检查资料，进行综合分析作出合理的结论。

（一）病史 要详细地询问病史，除现病史外，明确的结核病患者接触史，对诊断光儿结核病颇有帮助。结核患者的接触儿，特别是家庭成员、保教人员中结核患者的接触儿，其结核病的感染率、发病率和患病率，均较非接触儿显着增高。还就注意发病前有无急性传染病史，特别是麻疹、百日咳等，常常是小儿结核病的重要诈骗发因素。既生往有结核过敏表现如结节性红斑、泡性角膜结膜炎，结核菌素试验反应增强等。均可作为诊断的参考依据。

（二）症状 要注意询问有无结核中毒症状如缓慢起病长期低热、食欲不振、体重不增甚至明显消瘦，倦怠、乏力、盗汗等，呼吸道症状多不明显，如出现咳嗽、咯血或呼吸困难，多示病性已以严重。若有表现为反复呼吸道感染者，应警惕有结核感染的可能。部分患儿可无上述症状，年幼儿可突然高热，体温达39℃左右，1～2周后降为低热迁延不愈者。

（三）体征 结核病患儿，常可查到浅表淋巴结肿大，以两侧颈部淋巴旨肿大为多见。高茺过敏状态患儿，可出现泡性角膜结膜炎或皮肤节结性红斑。一般病例，肺部体征常不明显，往往与肺内开门见山变程度不成比例。原发病灶范围较大者，可出现肺实充体征如叩诊为浊音，呼吸音减低或有管状呼吸音。肿大淋巴结压迫支气管、大量干酪性肺炎患儿，偶可闻及干、湿罗音。病变涉及胸膜时可有相应表现，如胸部活动减弱，叩诊浊音，吕量积液时可致纵隔移位，心率增快，呼吸音减弱等。结核病患儿，可有细至中度肝脾肿大。

（四）X线检查 胸部X线平片检查，是早期发现结核病的有方法之一，正位平片，必要进配合侧位及断层摄片，可检出的病变的类型、范围和病灶活动情况，并可与非结核性疾病相鉴别，定期复查可了解治疗效果，对结核病的诊断、治疗有一定的指导意义。

（五）结核菌素试验 目前我国临床应用作结核菌素试验的抗原有两种，即旧结核菌素（）和结核菌纯蛋白衍化物（），凡受结核杆菌感染（包括卡介苗接种）后4～8周，作结核菌素试验对诊断结核病的意义受到一定影响，但若他细观察，注意自然感染和人工感染阳性反应的鉴别，本方法仍为诊断小儿结核病的现种重要所段。

1、自然感染与人工感染（卡介苗接种）后OT试验反应的鉴别（表8-1）。表8-1自然感染一卡介苗接种后结核菌素试验反应的鉴别（表8-1）

 | 自 然 感 染 | 卡 介 苗 接种 后
反应红硬直径 | 多为≥15 | 多为10mm±有≥15
红晕硬结持续时间 | 较长，7～10天消退，遗留色素沉着 | 3～4天消退，难出现色素沉着
红晕硬结物征 | 较硬，深红色，可有双圈红晕边缘清楚，可起泡、脱屑 | 较软，淡红色，杰缘不不楚，无水光或脱屑
阳性反应持续时间 | 短期内无减弱倾向，甚至永久阳性 | 逐渐减弱3～4年转阴。

2、OT试验反应结果的记录及临床意义

国内习惯用OT作皮内注射，一般先以1：1000浓度开始，在受试者前臂侧中下1/3交界处皮内注射0.1ml（相当于结核素10u），经48！72小时观察结果，根据注射部位红晕硬结的直径，判定阳性反应的强度；如无反应，可再取1：100稀释液0.1ml重复试验，仍无反应基本可队外结核感染；对高度疑似结核病者，宜自1：10000稀释度开始，面后依次递增浓度。近来，国内逐渐应用PPD取代OT（0.00002mgPPD≈1结核菌素单位）。OT试验反应结果判定标准见表8-2。其临床意义是：

表8-2 OT试验判定标准

反应结果 | 记录符号 | 局部反应 | 红硬直径（mm）
阴性 | θ | 无红、硬 | -
可疑 | ± | 红晕硬结 | <5
阳性（弱） | + | 红晕硬结 | 5～9
（中） | Ц | 红晕硬结 | 10～19
（强） | Щ | 红晕硬结 | ≥20
（极强） | Ⅲ | 红晕、硬结、水泡、坏死或淋巴管炎、淋巴腺炎 | 一般均>20

（1）阳性反应 表示受过结核感染包括人工感染(接种卡介苗)和自然感染.可见于接种卡介苗4～8周之后,或已受结核杆菌感染但尚无活动病灶,或已患结核病,或曾患过结核病临床治愈但灶内结核杆菌尚未全部死亡。

①未种卡介苗而出现阳性反应时，对3岁以下、尤其是1岁以下小儿，提示为新近感染，体内有活动性病灶，年龄愈小，活动性结核可能性愈大。若系儿童而又无症状，仅OT呈一般阳性反应，提明为陈旧感染，多无活动性病变。

②OT试验呈强阳性反应者，不论是否接种过卡介苗，提晃体内可能有活动性病灶，应进行其它有关检查，及早确定诊断。

③两年内，OT试验由阴性转为阳性反应或由弱阳性转为强阳性反应，其反应直径增加≥6mm，提示有新近感染，且有活动性病灶存在的可能。

（2）阴性反应表示未受过结核杆菌感染，或卡介苗接种未成功。一般认为1：100OT试验仍为服性反应，可除外结核病。下列情况可出现假阴性反应：

①初次感染结核，但时间不长（在4～8周内），机体尚产生特异性变态反应。

②机体细胞免疫功能低下，如先天性免疫缺陷或一过性免疫功能低下（可见于重症感染、急性传染后、应用免疫抑制剂过程中等），而出现假服性反应：

为判定机体现 细胞免疫功能是否低下，可同时作PHA试验对照观察，如OT试验阴性反应而PHA试验为阳性反应，则提示机体细胞免疫功能正常，可排除结核；如OT试验为服性肥应而PHA试验也呈阴性或弱阳性反应，提示免疫功能低下，须进一步作有关检查；当确定免疫功能低下、而临床及X线检查结果提示有结核病可能时，宜先用免疫促进剂如转移因子治疗一段时间，现时重复OT试验，若转为阳性则有助诊断。

③结核菌素失效或试验呈误差。

（六）其它实验室检查

1、寻找结核菌根据病情，可选择痰液、胸水、腹水或脑脊液等标本寻找结核菌，如获阳性结果，可确诊结核病。由于婴幼儿不会吐痰，多将液咽入胃内，可采用生理盐水洗胃。取洗胃液进行检查，各种标本细菌学检查的阳性率，与病情和技术水平有一定的关系放性肺结核时痰菌检查阳性率较高集菌法检查，其阳性率高于直接涂片法和厚片法；也可采用直接荧光抗体检查法检查。结核菌部养法如有阳性结果，还可同时作药敏试验，指导临床治疗；偶尔须作动物接种。

2、周围淋巴结穿剌涂片检查，发现物异性结核改变，如干酪性坏死、结核结节等，有助于结核核病的诊断，并能鉴别非结核性病变。

3、血象改变小儿结核病血象改变与病情相关。急性期，白细胞总数与中性凿细胞比例均增高，中性粒细胞可出现核左移蔌中毒颗粒；少数重症患者，可出现白细胞减少或类白血病反应。病情好转时，白细胞总数恢复正常，嗜酸粒细胞及淋巴单核细胞比例增高。红细胞及血红蛋白多在正常范围，或呈轻茺贫血改变。

4、血沉红细胞沉降率的增高或降低，可视为病情好转的一个参考指标，经治疗血沉逐渐下降恢复，可证明原先有活动性病变。但血沉正常，不能完合适排除病变的活动性。

5、免疫指标检测肺结核患儿的细胞免疫功能降你，表现为淋巴细胞转化率低于正常；体液免疫反尖增强，且阻随病情的恢复而逐渐正常，如和增高，主要是特异性抗体增高，而IgM基本正常。临床上可采用3H-TdR参入法检测淋巴细胞转化，此法较常规法更客，观敏感，还可根据实际工作条件，采用不同抗原如PPD、聚合OT、Ag5或Ag6等，选用ELISA法，检测患者特异性抗体的水平变化，其结果对于诊断小儿肺结核或肺外结核、判定治疗效果，均有较高的实用价植。

（七）小儿结核病活动性判定与指征以下几点可供参考：

1、病儿年龄、结核病接触史及OT试验阳性反应三者间的相互关系：未种卡介苗的3岁以下婴幼儿，有结核病密切接触史、OT试验阳性者，即使X线检查不以确定有无结核病的征象，仍应考虑表有结核病的可能，宜定期观察和适当治疗；如系1岁以下的婴儿，则患活动必结核病的可能性大，更应积极治疗。丙年以内OT试验由阴性转为最性、或由弱阳性转为强阳性，其反应直径增加≥6mm时，提示新近感染，多有活动性病变。

2、体温的观察活动性结核病常有不规则的发热，但有时因热度较低而易被忽视。宜用定时测温的方法，经一段时间观察，可以确定其是否发热。

3、营养与体重肺结核病虽不是婴幼儿时期营养不良的重要原因，但若无其它原因，体重日久不增、甚至减轻，或有营养不良，应注意检查有无活动性结核病。

4、无其它原因的血沉增快，应考虑为活动必结核病，经抗结核治疗血沉逐渐恢复正常，则更进一步证明血沉快系活动必结核抽致。

5、痰标本找到结核菌、X线胸片提示有浸润性病均为小儿活动性结核的指征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、小儿结核病临床特点
  • 当前页：三、小儿结核病诊断特点
  • 下一页：四、小儿结核病的治疗
<<< 返回本书目录
  1. 小儿结核病特点《儿科学》
  2. 小儿结核性脑膜炎【疾病大全】
  3. 小儿结核病【疾病大全】
  4. 小儿结核性心包炎【疾病大全】
  5. 小儿结核病《儿科学》
  6. 小儿结核性胸膜炎【疾病大全】
  7. 小儿将息衣裳浓薄致生诸痫及诸疾方并灸法《外台秘要》
  8. 小儿结节病【疾病大全】
  9. 小儿简要辨证《慈幼便览》
  10. 小儿结节性多动脉炎【疾病大全】
  11. 小儿睑中生赘外障《秘传眼科龙木论》
  12. 小儿结节性甲状腺肿【疾病大全】
  13. 小儿尖头并指趾综合征【疾病大全】
  14. 小儿结节性硬化症【疾病大全】
  15. 小儿尖端扭转型室性心动过速【疾病大全】
  16. 小儿结节性硬化综合征【疾病大全】
  17. 小儿假性粒细胞减少症【疾病大全】
  18. 小儿结节性脂膜炎【疾病大全】
  19. 小儿假性甲状旁腺功能减低症【疾病大全】
  20. 小儿结膜吸吮线虫病【疾病大全】
  21. 小儿假膜性肠炎【疾病大全】
  22. 小儿解表颗粒【方剂大全】
  23. 小儿假肥大型肌营养不良【疾病大全】
  24. 小儿解颅《圣济总录》
  25. 小儿贾第虫病【疾病大全】
  26. 小儿解颅方《外台秘要》
  27. 小儿甲状腺功能亢进症【疾病大全】
  28. 小儿解颅门主论《疡医大全》
  29. 小儿甲状腺癌【疾病大全】
  30. 小儿戒逆灸《针灸聚英》
  1. 小儿结核病诊断特点《儿科学》
  2. 小儿结核病流行学特点《儿科学》
  3. 小儿解颅《圣济总录》
  4. 小儿结核病临床特点《儿科学》
  5. 小儿解颅方二首《外台秘要》
  6. 小儿结核病的治疗《儿科学》
  7. 小儿解颅门主方《疡医大全》
  8. 小儿结核病的预防《儿科学》
  9. 小儿解颅门主论《疡医大全》
  10. 小儿结核病《儿科学》
  11. 小儿解颅秘方《华佗神方》
  12. 小儿脚瘃（zhú逐）《中医词典》
  13. 小儿戒逆灸《针灸聚英》
  14. 小儿脚拳《中医词典》
  15. 小儿疥疮方六首《外台秘要》
  16. 小儿将息衣裳浓薄致生诸痫及诸疾方并灸法二十八首《外台秘要》
  17. 小儿疥疮秘方《华佗神方》
  18. 小儿简要辨证《慈幼便览》
  19. 小儿紧唇《圣济总录》
  20. 小儿睑中生赘外障《秘传眼科龙木论》
  21. 小儿紧唇《中医词典》
  22. 小儿睑中生赘《中医词典》
  23. 小儿浸淫疮秘方《华佗神方》
  24. 小儿瘕《中医词典》
  25. 小儿噤口痢《奇效简便良方》
  26. 小儿季夏身热痿黄治验《卫生宝鉴》
  27. 小儿惊风《孙真人海上方》
  28. 小儿疾病治疗的特点《儿科学》
  29. 小儿惊风的急救《现代院外急救手册》
  30. 小儿急性阑尾炎《普通外科学》
  31. 小儿惊风方《回生集》


小儿结核病的治疗_《儿科学》_中医儿科_【岐黄之术】

四、小儿结核病的治疗

四、小儿结核病的治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿结核病是一种慢性传染病，须要进行较长时期的治疗，才能有效控制病原菌的生长繁殖、直至完全杀死，消灭端病灶中的残存菌，悯可能使变组织得到修复，达到持久的治愈。因此，在确定治疗原则和方法之前，首先应明确结核的类型、当前病灶进展情况、有无活动性。其次，要注意患儿的全身状况，特别是肝肾功能情况，在治疗过程中，要有计划的随访，观察服药是否及时、症状有何变化、有无毒副反应等，要尽量避免接触麻疹、猩红热、百日咳等急性传染病，以防受传染而加重结核病情。小儿结核病应采用以下化学疗法为主的综合治疗措施。

（一）一般治疗全身一般疗法，是综合治疗的基础。通过全身疗法，充分调动机体的抗病能力，才能更好地发挥化学治疗的抗菌作用，取得更好的治疗效果。全身一般治疗包括：

1、合理的营养主要是供给富含蛋白质信维生素特别是维生素A、D、C的食物。

2、居室空气流通、新鲜，采光要好。

3、适当的进行室内、外活动，除中毒症状重、咳嗽剧烈，高度衰竭者宜卧床休息外，一般依病情可进行适当的户内外活动。

（二）化学治疗 自40年以来，抗结核药物的临床应用和化学疗法牟不断发展和完善，使结核病的治疗效果大提高。目前，异菸肼、链霉素和对氨水杨酸为公认的首选药物称之为一线药物；其它抗结核药物为二线药物，多用于对一线药物产生耐药性的病例，或因副作用而不能使用一线药物、或复治的患儿。

1、结核化疗的理论基础

抗结核药物的抗菌作用，取决于机体内结核菌的代谢状态，药物的浓度和渗透力两个方面。

结核菌在结核患者体内的代谢状况，大体可分为：①繁殖菌即处于繁殖期的结核菌，如空洞开放性病灶中的细菌等即于这类。它们分裂活跃、代谢旺盛，抗结核药物对这类菌的杀菌作用最为显著。②顽固菌及持久存在菌即处于静息期的结核菌，如闭合病灶内的结核菌及巨噬细胞内偶尔分裂的结核菌等，它拉分裂停滞，代谢缓慢，抗结核药物对这类细菌的作用明显显弱，甚至杀菌也不能将其杀灭，只能依靠机体免疫力将它们缓慢清除。

抗结核药物病变处的浓度，达到试管内最小抑菌浓度（MIC）的10倍以上时，才能起到杀菌用用；如在10倍以下，则只能起到爷菌作用。困此，提高血液中药物浓度的峰值，与疗效密切相关。将常规剂量的抗结核药物，采用顿服法，以提高血液中的峰值，既可提高药物疗效又不致增加毒副反应。影响药物疗效的另一个因素，是药物的渗透力。异菸肼、利福平有较强的渗透力，在细胞内外，均可达到MIC的10倍以上，对细胞内外的结核菌均可杀灭，对干酪性病灶内的细菌也有一定的杀灭作用，称之为全杀菌药。链霉素在细胞外可达MIC10倍以上，且细胞外环境中性偏碱，适合于链霉发挥作用，而在细胞内则不能达到MIC10倍以上；呲嗪酰胺在细胞内可达MIC10倍以上，且细胞内环境偏酸，适合于呲嗪酰胺发挥杀菌作用，链霉素和呲嗪酰胺均称之为杀菌药，其余均属于抑菌药。

常用抗结核药物的性能与剂量见表8-3。

表 8-3常 用 抗 结 核 药 物 性 能

 | 主要作用与性能 | 毒 副 作用 | 用药后达血高峰浓度时间 | 剂 量 （每日）
异菸肼（INH） | 1.对巨噬细胞内外细菌均能起作用，2进入细胞膜能力强，毒性较低；3.能渗入全身组织及体液中，并能进入干酷性病灶、脑脊液中达到有效浓度；4.单用易产生耐药性。 | 1周围神经炎（可用B6防治） 2偶见精神失常 3一过性转氨酶增高。 | 口服2～3小时 | 20mg/kg（最大≤50mg/kg）病情稳定后减至10mg/kg
乙胺丁醇（EMB） | 1.有显著的抑菌作用；2.可渗透到脑膜炎患者脑脊液中；3.与INH、SM、RFP合用可延缓其耐药性出现。 | 球后视神经炎 | 口服2～4小时 | 20mg/kg4～6周后减至10mg/kg
利福 平 （RFP） | 1.对细胞内、外和代谢旺盛菌或近乎静止的结核菌均有杀菌作用；2.能分布到各组织以肺、肝等处浓度较高；脑脊浓度为血清浓度的10～20%。 | 1一过性转氨酸升高。 2胃肠道反应 3流感综合征 4皮疹、血小板减少等。 | 口服2～4小时 | 10～20mg/kg空腹顿报；初治6个月复治1.5年。
链霉素 (SM) | 1.对巨噬细胞内菌无作用,酸性环境(干酪组织周围)抑菌作用不大,硷性pH7.8)环境抑菌作用最强.2.不易渗透过血脑屏障. | 1过敏反应 2可损害听神经前庭支(硫酸盐)及耳蜗神经(双氢) 3肾功有全者忌用或减量. | 肌注2小时 | 20～25mg/kg最大≤0.75g
氨基水杨酸钠 (PAS) | 1.抑菌力低,渗透务差,仅能作用于细胞外菌;2.与INH合用可提高其血浓度. | 胃肠反应,肝功损害,皮疹,发热 | 口服2小时 | 200mg/kg
(PZA) | 1.酸性环境抑菌作用增强,尤为对巨噬细胞内菌有特殊杀灭能力为强杀菌药.2能公布全身各组织可进入脑脊液 | 减少尿酸排泄,而致血尿酸增高/关节痛. | 口服2小时 | 20～30mg/kg
卡那霉素 (KM) | 对INH、SM、PAS耐药菌株有抑制作用。 | 较SM多见 |  | 15mg/kg日注疗程1～2月
紫霉素 （VM） | 1.对SM、KM耐药者，对紫霉素仍敏感。2可分布全身组织及体液，脑脊液、胸腹水浓度接近血浓度。 | 较SM大 |  | 10～20mg/kg（〈0.5〉肌注或30mg/kg肌注2/周
（CPM） （Capreomycin） | 抑菌作用接近链霉素但不易产生耐药性。 | 较SM小 | 肌注1～2小时 | 15mg/kg肌注1/日2月后2/周2-4月
乙硫异菸胺（Elionaidum）(1314-th) | 1.对耐INH、SM、PAS菌株有抑菌用，2较易渗透到脑脊液 | 胃肠反应、肝功损害、周围神经炎，精症状偶见 | 口服2～3小时 | 10～20mg/kg（<500mg）3～4次分服3～6月

2.化疗的原则 小儿结核病的合理治疗，应从结核菌在机体的代谢状态和药物性能两个方面考虑，在制定化疗方案时，必须遵循早期治疗、足够剂量、规律用药、足够疗程、联合用药、分段治疗的原则：

（1）早期治疗可以将生长繁殖活跃的结核菌迅速消灭，以利于病变组织早期修复，可争取不留后遗症。

（2）足够剂量才能发挥抗结核药物最大限度杀菌或抑菌作用，且患儿亦能耐受而不至产生明显的毒、副反应，保证完成全疗程治疗。

（3）规律用药才可使已被抑制或减少的结核菌，不再有繁殖活跃的机会，且可防止耐药菌的产生。

（4）足够疗程才可消灭顽固菌，防止病情恶化和复发。

（5）联合用药的目的是防止结核菌产生耐药性，因此，必须选择有协同作用的药物联合应用。对副作用相同、有交叉耐药及效力过弱的药物，应避免联合使用。

（6）分段治疗 一般分为两个阶段：①强化治疗阶段，长程化疗一般为6个月，短程化疗为2～3个月。在此阶段应用强有力的抗结核药物联合治疗，以达到迅速消灭敏感菌及生长分裂活跃细菌的目的。②巩固治疗阶段，长程化疗多为12～18个月，短程化疗多为6个月。目的在于消灭顽固菌。巩固疗效，防止复发。

3.标准化疗方案我国长期应用的结核病标准化疗方案，是由异菸肼、链霉素等药物组成，各型结核病用药种类、剂量及疗程见表8-4，疗程为12～24个月，因其疗程长，不易坚持达到全疗程，故易复发。

表8-4各型结核病用药种类、剂量及疗程

病 型 | 用 药 方案 | 药 物 剂量 （每日mg/kg） | 用 法 | 疗程（月） | 备 注
结素试验阳性儿 | · INH · INH · INH | 10-15 10-15 10-15 | 口服 口服 口服 | 12 1 不同 | 以OT（1：2000）或PPD（5a）作皮试，硬结直径≥10mm。 · 伴有结核中毒症状者 一年内阳转者与开放性肺结核病人接触者。 · 接种麻疹疫苗后患麻疹、百日咳或流感时采用全身麻醉进行手术。 · 接受免疫抑制剂治疗期间。
原发型肺结核 | · INH+EMB （2）INH+PAS | 10-20 10-20 10-20 150-200 | 口服 口服 口服 口服 | 12 6-12 12 6-12 | EMB每日20mg/kg，6-8周后减至每日10mg/kg
原发型肺结核（活动型）及支气管结核 | INH SM EMB | 10-20 20-30 10-20 | 口服 肌注 口服 | 12 1 1-8 | · SM肌注1个月后可改用EMB。 ②支气管结核伴有梗阻者可加强的松每日1mg/kg 6～12周
急性粟性结核 及结核性脑膜炎 | · INH+ SM+ EMB 或PAS强的松 · INH+RFP+ SM 强的松 （3）INH+ RFP+ EMB 强的松 | 15-20 10 20-30 10-20 150-200 1-2mg 15-20 10 10-20 20-30 1-2 10-25 或10 10-20 10-20 1-2 | 口服 或静注 肌注 口服 口服 口服 口服 或静滴 口服 肌注 口服 口服 或静滴 口服 口服 口服 | 18-24 4-6周 3 18-24 12 6-12周 24 4-6周 3-6 3 6-12周 24 4-6周 3-6 24 6-12 | · INH每日最大不超过500mg（包括静滴及口服），病情重昏迷者可静滴。足量1-3个月后。可酌情减至每日10mg/kg · RFP每日最大不超过450mg · SM每日最大不超过750mg用时应定期测听力。连用4周后，改为每周3次，持续三个月。 · 重症者，PAS可将全日量溶于10%葡萄糖液中（稀释为2-4%避光静滴），于2-4小时内滴完，应新鲜配制。 · 第二方案中停用RFP时应加用EMB。

录自《儿科基础与临床》P1090(上海科技出版社1988)

4.短程化疗 能否坚持规律用药到满全疗程,是化疗成败的关键，而病人坚持用药率与疗程成反比，因此，缩短疗程已引起普遍重视和取得了初步成效。二个全杀菌楷、特别是强化治疗阶段四药（异菸肼、利福平、链霉素、吡嗪酰胺）联用，六个月疗程可获满意的治疗效果。国内小儿结核病的短程化疗方案也在探索中。考虑小儿抵抗力差、易并发结核性脑膜炎等因素，小儿结核病的短程化疗，以九个月为妥。如强化治疗阶段，选用异菸肼、利福平、链霉素三药三个月，巩固治疗阶段先用异菸肼利福平三个月，而后异菸肼再用三个月。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、小儿结核病诊断特点
  • 当前页：四、小儿结核病的治疗
  • 下一页：五、小儿结核病的预防
<<< 返回本书目录
  1. 小儿结核病【疾病大全】
  2. 小儿结核病特点《儿科学》
  3. 小儿结核病《儿科学》
  4. 小儿结核性脑膜炎【疾病大全】
  5. 小儿将息衣裳浓薄致生诸痫及诸疾方并灸法《外台秘要》
  6. 小儿结核性心包炎【疾病大全】
  7. 小儿简要辨证《慈幼便览》
  8. 小儿结核性胸膜炎【疾病大全】
  9. 小儿睑中生赘外障《秘传眼科龙木论》
  10. 小儿结节病【疾病大全】
  11. 小儿尖头并指趾综合征【疾病大全】
  12. 小儿结节性多动脉炎【疾病大全】
  13. 小儿尖端扭转型室性心动过速【疾病大全】
  14. 小儿结节性甲状腺肿【疾病大全】
  15. 小儿假性粒细胞减少症【疾病大全】
  16. 小儿结节性硬化症【疾病大全】
  17. 小儿假性甲状旁腺功能减低症【疾病大全】
  18. 小儿结节性硬化综合征【疾病大全】
  19. 小儿假膜性肠炎【疾病大全】
  20. 小儿结节性脂膜炎【疾病大全】
  21. 小儿假肥大型肌营养不良【疾病大全】
  22. 小儿结膜吸吮线虫病【疾病大全】
  23. 小儿贾第虫病【疾病大全】
  24. 小儿解表颗粒【方剂大全】
  25. 小儿甲状腺功能亢进症【疾病大全】
  26. 小儿解颅《圣济总录》
  27. 小儿甲状腺癌【疾病大全】
  28. 小儿解颅方《外台秘要》
  29. 小儿甲状旁腺功能减退症【疾病大全】
  30. 小儿解颅门主论《疡医大全》
  1. 小儿结核病的治疗《儿科学》
  2. 小儿结核病的预防《儿科学》
  3. 小儿结核病临床特点《儿科学》
  4. 小儿结核病《儿科学》
  5. 小儿结核病流行学特点《儿科学》
  6. 小儿脚瘃（zhú逐）《中医词典》
  7. 小儿结核病诊断特点《儿科学》
  8. 小儿脚拳《中医词典》
  9. 小儿解颅《圣济总录》
  10. 小儿将息衣裳浓薄致生诸痫及诸疾方并灸法二十八首《外台秘要》
  11. 小儿解颅方二首《外台秘要》
  12. 小儿简要辨证《慈幼便览》
  13. 小儿解颅门主方《疡医大全》
  14. 小儿睑中生赘外障《秘传眼科龙木论》
  15. 小儿解颅门主论《疡医大全》
  16. 小儿睑中生赘《中医词典》
  17. 小儿解颅秘方《华佗神方》
  18. 小儿瘕《中医词典》
  19. 小儿戒逆灸《针灸聚英》
  20. 小儿季夏身热痿黄治验《卫生宝鉴》
  21. 小儿疥疮方六首《外台秘要》
  22. 小儿疾病治疗的特点《儿科学》
  23. 小儿疥疮秘方《华佗神方》
  24. 小儿急性阑尾炎《普通外科学》
  25. 小儿紧唇《圣济总录》
  26. 小儿急性呼吸道感染《儿科学》
  27. 小儿紧唇《中医词典》
  28. 小儿急性喉炎《耳鼻咽喉外科学》
  29. 小儿浸淫疮秘方《华佗神方》
  30. 小儿急性肺炎《儿科学》
  31. 小儿噤口痢《奇效简便良方》


小儿结核病的预防_《儿科学》_中医儿科_【岐黄之术】

五、小儿结核病的预防

五、小儿结核病的预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）提高机体免疫力

1.接种卡介苗以人工的方法，将减毒的牛型结核菌株制成菌苗，接种于人体，使身体对结核菌产生免疫力。其效果是肯定的，但非绝对的。接种卡介苗可以大大降低原发型结核病及结核性脑膜炎的发生率和死亡率。除出生时进行第一次接种外，还应分别于5～7岁、12岁及18～20岁进行复种，每次接种后8～12周要作OT试验，以检查接种效果，如果阴性应再补种。一般地说，皮内法接种者，OT试验的转阳率较高，皮上划痕法的转阳率不及50%。结核菌素试验阳性者、急性传染病恢复期、注射部位有湿疹、先天性胸腺发育不全或严重的免疫缺陷病患儿，均不宜接种卡介苗。

2.加强营养和体格锻炼，提高机体抵抗力，积极予防小儿急性传染病。

（二）隔离传染源

小儿结核病的传染原，主要是成人活动性结核病患者，尤其是密切接触者如家庭成员、保教人员中的菌阳患者。因此，宜积极发现传染源，并给与隔离和治疗。以保护小儿不受感染。此外，还要注意环境卫生，禁止随地吐痰，加强乳牛的管理和检查，乳品须煮沸消毒等。

（三）药物预防

对未种卡介苗、OT试验呈阳性反应的3岁以下婴幼儿，与菌阳肺结核患者有密切接触（如父母、家庭成员或其它保教人员）的婴幼儿，已种卡介苗而OT试验呈强性反应（结直径≥15mm）者，均应口服异菸肼每日10mg/kg，进行预防性治疗，疗程6～12个月。对OT试验阳性的小儿在患麻疹、百日咳等急性传染病时，亦应口服异菸肼每日10mg/kg，进行预防治疗，至疾病恢复正常后即可停药。因其它疾病须用肾上腺皮质为激素治疗、而OT试验阳性的患儿，在服用激素期间，宜服用异菸肼每日10mg/kg，以防结核病灶的扩散、复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、小儿结核病的治疗
  • 当前页：五、小儿结核病的预防
  • 下一页：第二节　结核性脑膜炎
<<< 返回本书目录
  1. 小儿结核病【疾病大全】
  2. 小儿结核病特点《儿科学》
  3. 小儿结核病《儿科学》
  4. 小儿结核性脑膜炎【疾病大全】
  5. 小儿将息衣裳浓薄致生诸痫及诸疾方并灸法《外台秘要》
  6. 小儿结核性心包炎【疾病大全】
  7. 小儿简要辨证《慈幼便览》
  8. 小儿结核性胸膜炎【疾病大全】
  9. 小儿睑中生赘外障《秘传眼科龙木论》
  10. 小儿结节病【疾病大全】
  11. 小儿尖头并指趾综合征【疾病大全】
  12. 小儿结节性多动脉炎【疾病大全】
  13. 小儿尖端扭转型室性心动过速【疾病大全】
  14. 小儿结节性甲状腺肿【疾病大全】
  15. 小儿假性粒细胞减少症【疾病大全】
  16. 小儿结节性硬化症【疾病大全】
  17. 小儿假性甲状旁腺功能减低症【疾病大全】
  18. 小儿结节性硬化综合征【疾病大全】
  19. 小儿假膜性肠炎【疾病大全】
  20. 小儿结节性脂膜炎【疾病大全】
  21. 小儿假肥大型肌营养不良【疾病大全】
  22. 小儿结膜吸吮线虫病【疾病大全】
  23. 小儿贾第虫病【疾病大全】
  24. 小儿解表颗粒【方剂大全】
  25. 小儿甲状腺功能亢进症【疾病大全】
  26. 小儿解颅《圣济总录》
  27. 小儿甲状腺癌【疾病大全】
  28. 小儿解颅方《外台秘要》
  29. 小儿甲状旁腺功能减退症【疾病大全】
  30. 小儿解颅门主论《疡医大全》
  1. 小儿结核病的预防《儿科学》
  2. 小儿结核病《儿科学》
  3. 小儿结核病的治疗《儿科学》
  4. 小儿脚瘃（zhú逐）《中医词典》
  5. 小儿结核病临床特点《儿科学》
  6. 小儿脚拳《中医词典》
  7. 小儿结核病流行学特点《儿科学》
  8. 小儿将息衣裳浓薄致生诸痫及诸疾方并灸法二十八首《外台秘要》
  9. 小儿结核病诊断特点《儿科学》
  10. 小儿简要辨证《慈幼便览》
  11. 小儿解颅《圣济总录》
  12. 小儿睑中生赘外障《秘传眼科龙木论》
  13. 小儿解颅方二首《外台秘要》
  14. 小儿睑中生赘《中医词典》
  15. 小儿解颅门主方《疡医大全》
  16. 小儿瘕《中医词典》
  17. 小儿解颅门主论《疡医大全》
  18. 小儿季夏身热痿黄治验《卫生宝鉴》
  19. 小儿解颅秘方《华佗神方》
  20. 小儿疾病治疗的特点《儿科学》
  21. 小儿戒逆灸《针灸聚英》
  22. 小儿急性阑尾炎《普通外科学》
  23. 小儿疥疮方六首《外台秘要》
  24. 小儿急性呼吸道感染《儿科学》
  25. 小儿疥疮秘方《华佗神方》
  26. 小儿急性喉炎《耳鼻咽喉外科学》
  27. 小儿紧唇《圣济总录》
  28. 小儿急性肺炎《儿科学》
  29. 小儿紧唇《中医词典》
  30. 小儿急慢惊风《友渔斋医话》
  31. 小儿浸淫疮秘方《华佗神方》


结核性脑膜炎_《儿科学》_中医儿科_【岐黄之术】

第二节　结核性脑膜炎

第二节　结核性脑膜炎

  • 上一页
  • 目录
  • 相关
  • 下一页

结核性脑膜炎（Tubercolous meningitis）是小儿结核病中最重要的一种类型，一般多在原发结核感染后3个月一1年内发病，多见于1 ～3岁的小儿。结核性脑膜炎从起病到死亡的病程约3 ～6周，是小儿结核病死亡的最重要原因。在抗结核药物问世以前，其死亡率几乎高达100%。我国自普遍推广接种卡介苗和大力开展结核病防治以来，本病的发病率较过去明显下降，预后有很大改善，若早期诊断和早期合理治疗，大多数病例可获痊愈。但如诊断不及时、治疗不洽当，其死亡率及后遗症的发生率仍然较高。因此，早期诊断及合理治疗是改善本病预后的关键。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、小儿结核病的预防
  • 当前页：第二节　结核性脑膜炎
  • 下一页：一、发病机现与病理改变
<<< 返回本书目录
  1. 结核性脑膜炎【疾病大全】
  2. 结核性脓胸【疾病大全】
  3. 结核性脑膜炎《儿科学》
  4. 结核性膀胱挛缩【疾病大全】
  5. 结核性溃疡【疾病大全】
  6. 结核性膀胱自发破裂【疾病大全】
  7. 结核性角膜病变【疾病大全】
  8. 结核性葡萄膜炎【疾病大全】
  9. 结核性脊髓炎【疾病大全】
  10. 结核性苔藓【疾病大全】
  11. 结核性巩膜炎【疾病大全】
  12. 结核性心包炎【疾病大全】
  13. 结核性宫颈炎【疾病大全】
  14. 结核性胸膜炎【疾病大全】
  15. 结核性腹膜炎 （Tuberculous peritonitis）《消化病学》
  16. 结核性阴道炎【疾病大全】
  17. 结核性腹膜炎【疾病大全】
  18. 结核性中耳乳突炎【疾病大全】
  19. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  20. 结核中毒【疾病症状】
  21. 结核性肠系膜淋巴结炎【疾病大全】
  22. 结喉疽《医门补要》
  23. 结核消解散【方剂大全】
  24. 结喉痈《医宗金鉴》
  25. 结核门（独形而单核者为结核。）《古今医统大全》
  26. 结痂【疾病症状】
  27. 结核菌素试验阳性和阴性的意义《免疫与健康》
  28. 结痂落痂逆证《痘疹心法要诀》
  29. 结核菌素试验《基础护理学》
  30. 结痂落痂逆证《医宗金鉴》
  1. 结核性脑膜炎《儿科学》
  2. 结核性腹膜炎 《消化病学》
  3. 结核性脑膜炎的治疗《儿科学》
  4. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  5. 结核穴《中医词典》
  6. 结核门（独形而单核者为结核）《古今医统大全》
  7. 结核主方《痰火点雪》
  8. 结核菌素试验阳性和阴性的意义《免疫与健康》
  9. 结喉《中医名词词典》
  10. 结核菌素试验《基础护理学》
  11. 结喉《中医词典》
  12. 结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程《中国生物制品规程》
  13. 结喉风痈《万氏秘传外科心法》
  14. 结核杆菌的快速诊断方法《实用免疫细胞与核酸》
  15. 结喉疽《医门补要》
  16. 结核杆菌《医学微生物学》
  17. 结喉痈《中医词典》
  18. 结核病的预防《免疫与健康》
  19. 结喉痈《医宗金鉴》
  20. 结核病《病理学》
  21. 结喉痈《证治准绳·疡医》
  22. 结核病《默克家庭诊疗手册》
  23. 结喉痈《外科心法要诀》
  24. 结核病《默克家庭诊疗手册》
  25. 结积无子候《巢氏病源补养宣导法》
  26. 结核《金匮钩玄》
  27. 结积无子候《诸病源候论》
  28. 结核《丹溪治法心要》
  29. 结痂落痂逆证《医宗金鉴》
  30. 结核《外科大成》
  31. 结痂落痂逆证《痘疹心法要诀》


发病机现与病理改变_《儿科学》_中医儿科_【岐黄之术】

一、发病机现与病理改变

一、发病机现与病理改变

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）发病机理

小儿结核性脑膜炎常为全身性血行播散性结核的一部分，根据国内资料1180例结核性脑膜炎中，诊断出粟粒型结核者占44.2%。152例结核性脑膜炎的病理解剖中发现有全身其它脏器结核病者143例（占94%），合并肺结核者142例（93.4%），其中以粟粒型肺结核占首位。

原发结核病病变行成时，病灶内的结核杆菌可经血行而停留在脑膜、脑实质、脊髓内，形成隐匿的结核病灶，包括结核节结、结核瘤。当上述病灶一旦破溃。结核菌直接进入蛛网膜下腔，造成结核性炎症。此外，脑附近组织如中耳、乳突、颈椎、颅骨等结核病灶，亦可直接蔓延，侵犯脑膜，但较为少见。

结核性脑膜炎的发生，与患原发结核时机体贴的高度过敏性有关。从发病原理来看，结核性脑膜炎系继发性结核病，因此，应重视查找原发病灶。但也有少数病例，原发病灶已愈或找不到，对这类病例，更应提高警惕，以免误诊。

（二）病理改变

1.脑膜 脑膜弥漫性充血，脑回普遍变平，尤以脑底部病变最为明显，故又有脑底脑膜炎之称。延髓、桥脑、脚间池、视神经交叉及大脑外侧裂等处的蛛网膜下腔内，积有大量灰白色或灰绿色的浓稠、胶性渗出物。浓稠的渗出物及脑水肿可包围挤压脑神经，引起脑神经损害。有时炎症可蔓延到脊髓及神经根。

2.脑血管 早期主要表现为急性动脉内膜炎。病程越长则脑血管增生性病变越明显，可见闭塞性动脉内膜炎，有炎性渗出、内皮细胞增生，使管腔狭窄，终致脑实质软化或出血。北京儿童医院152例结核性脑膜炎病理检查，发现脑血管病变者占61.2%。

3.脑实质 炎性病变从脑膜蔓延到脑实质,或脑实质原来就有结核病变,可致结核性脑膜脑炎,少数病例在脑实质内有结核瘤。152例结核性脑膜炎病理检查，有结核性脑膜脑炎者占75%，有单发或多发结核瘤者占16.4%。

4.脑积水 结核性脑膜炎常常发生急性脑积水脑水肿。初期由于脉络膜充血及室管膜炎而致脑脊液生成增加；后期由于脑膜炎症粘连，使脑蛛网膜粒及其它表浅部的血管间隙神经根周围间隙脑脊液回吸收功能障碍，这两种情况，可致交通性脑积水。浓稠炎性渗出物积聚于小脑延膜池或堵塞大脑导水管有第四脑室诸孔，可致阻塞性脑积水。脑室内积液过多或使脑室扩大，脑实质受挤压而萎缩变薄，上述病理资料证实。有脑室扩张者占64.4%，且脑积水发生甚早，有4例在病程1周即已发生明显脑积水。

（三）结核性脑膜炎的病理分型

根据病理改变，结核性脑膜炎可以人灵4型：

1.浆液型 其特点是浆液渗出物只限于颅底，脑膜剌激征及脑神经障碍不明显，脑脊液改变轻微。此型属早期病例。

2.脑底脑膜炎型 炎性病变主要位于脑底。但浆液纤维蛋白性渗出物可较弥漫。其临床特点是明显的脑膜剌激征及颅神经障碍，有不同程度的脑压增高及脑积水症状。但无脑实质局灶性症状，脑脊液呈典型的结核性脑膜炎改变。此型临床上最为常见。

3.脑膜脑炎型 炎症病变从脑膜蔓延到脑实质。可见脑实质炎性充血，多数可见点状出血、少数呈弥漫性或大片状出血，有闭寒性脉管炎时，可见脑软化及坏死。部分病例可见单发或多发结核瘤。可引起局灶性症状。除脑膜剌激征、颅神经受损及脑实质损害症状不相平行。本型以3岁以下小儿多见，远较前两型严重，病程长、迁延反复，预后恶劣，常留有严重后遗症。

4.结核性脊髓软硬脑膜炎型（脊髓型）炎性病变蔓延到脊髓膜及脊髓，除脑和脑膜症状外。有脊髓及其神经根的损害症状。此型多见于年长儿，病程长、恢复慢，如未合并脑积水，死亡率不高。但常遗留截瘫等后遗症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　结核性脑膜炎
  • 当前页：一、发病机现与病理改变
  • 下一页：二、临床表现
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机现与病理改变《儿科学》
  2. 发病机理与病理改变《传染病》
  3. 发病机制《儿科学》
  4. 发病机理与病理变化《传染病》
  5. 发病机制《普通外科学》
  6. 发病机理与病理变化《传染病》
  7. 发病率《预防医学》
  8. 发病机理与病理变化《传染病》
  9. 发病情况《普通外科学》
  10. 发病机理与病理变化《传染病》
  11. 发病情况、病因、机理《临床营养学》
  12. 发病机理与病理变化《传染病》
  13. 发病情况和病因《临床营养学》
  14. 发病机理与病理变化《传染病》
  15. 发病容易，传变迅速《中医儿科学》
  16. 发病机理与病理变化《传染病》
  17. 发病学概论《病理生理学》
  18. 发病机理与病理变化《传染病》
  19. 发病原理和病理变化《传染病》
  20. 发病机理与病理变化《传染病》
  21. 发病原理和病理变化《传染病》
  22. 发病机理与病理《传染病》
  23. 发病原理和病理变化《传染病》
  24. 发病机理及病理生理《心脏病学》
  25. 发病原理和病理解剖《传染病》
  26. 发病机理及病理改变《传染病》
  27. 发病原理及病理变化《传染病》
  28. 发病机理和病理变化《传染病》
  29. 发病原理及病理变化《传染病》
  30. 发病机理和病理变化《传染病》
  31. 发病原理及病理变化《传染病》


临床表现_《儿科学》_中医儿科_【岐黄之术】

二、临床表现

二、临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

结核性脑膜炎起病常较缓慢，但也有骤起者。

（一）典型结脑的临床表现可分为三期：

1.前驱期（早期）约1 ～2周，一般起病缓慢，在原有结核病基础上，出现性情改变，如烦躁、易怒、好哭，或精神倦怠、呆滞、嗜睡或睡眼不宁，两眼凝视，食欲不振、消瘦，并有低热，便秘或不明原因的反复呕吐。年长儿可自诉头痛，初可为间歇性，后持续性头痛。婴幼儿表现为皱眉、以手击头、啼哭等。

2.脑膜剌激期（中期）约1 ～2周主要为脑膜为及颅内压增高表现。低热，头痛加剧可呈持续性。呕吐频繁、常呈喷射状，可有感觉过敏，逐淅出现嗜睡、意识障碍。典型脑膜剌激征多见于年长儿，婴儿主要表现为前囟饱满或膨隆，腹壁反射消失、腱反射亢进。若病情继续发展，则进入昏迷状态，可有惊厥发作。此期常出现颅神经受累病状，最常见为面神经、动眼神经及外展神经的瘫痪，多为单侧受累，表现为鼻唇沟消失、眼睑下垂、眼外斜、复视及瞳孔散大，眼底检查可见视神经炎，视乳突水肿，脉络膜可偶见结核节结。

3.晚期（昏迷期）约1 ～2周意误障碍加重反复惊厥，神志进入半昏迷、昏迷状态，瞳孔散大，对光反射消失、呼吸节律不整甚至出现潮式呼吸或呼吸暂停。常有代谢性酸中毒、脑性失铁钠综合征、低钾积压症等水、电解质代谢紊乱。最后体温可升至40℃以上，终因呼吸循环衰竭而死亡。

（二）非典型结核性脑膜炎

1.较大儿音患结脑时，多因脑实质隐匿病灶突然破溃。大量结核菌侵入脑脊淮引起脑膜的急骤反应。起病急，可突然发热、抽搐，脑膜剌激征明显，肺及其它部位可无明显的结核病灶；外周血象白细胞总数及中性粒细胞百分率增高；脑脊淮轻度混浊，白细胞数可≥1×109/L（1000/mm3）以中性粒细胞占多数，易误诊为化脓性脑膜炎。

2.有时表现为颅内压持续增高征象，低热、进行性头痛、逐渐加剧的喷射呕吐。可见视神经乳突水肿及动眼、外展、面神经受累症状，脑脊液压力增高、白细胞轻度增加、蛋白增多、糖减少、氯化物正常，脑超声波检查提示脑室扩张或有中线位移，脑扫描可见放射性素浓染区，易被误诊为脑脓肿或脑肿瘤。

3.因中耳、乳突结核扩散所致者，往往以发热、耳痛、呕吐起病，易误诊为急性中耳炎，出现脑膜剌激征时易误为中耳炎合并化脑，如出现局限性神经系统定位体征时，则易误为脑脓肿。

4.六个月以下的小婴儿，全身血行播散性结核时，可继发结脑，或同时发生结脑，发烧、肝脾淋巴结肿大，可伴有皮疹，但胸片可见粟型肺结核。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、发病机现与病理改变
  • 当前页：二、临床表现
  • 下一页：三、诊断与鉴别诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《儿科学》
  2. 临床表现《儿科学》
  3. 临床表现《儿科学》
  4. 临床表现《儿科学》
  5. 临床表现《儿科学》
  6. 临床表现《儿科学》
  7. 临床表现《儿科学》
  8. 临床表现《儿科学》
  9. 临床表现《儿科学》
  10. 临床表现《心脏病学》
  11. 临床表现《外科学总论》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《外科学总论》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《普通外科学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《普通外科学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《普通外科学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《普通外科学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《普通外科学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《普通外科学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《普通外科学》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《口腔科学》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《基因诊断与性传播疾病》


诊断与鉴别诊断_《儿科学》_中医儿科_【岐黄之术】

三、诊断与鉴别诊断

三、诊断与鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿结核性脑膜炎的早期诊断是早期、合理治疗的前提，据国内最近报导，本病早期诊治者无一例死亡，中期脊治者4.8～24%死亡，晚期诊治者则有40.6～72.4%死亡，因此，诊断、治疗的及时合理与否，是影响本病予后的关键。

（一）诊断依据

1.病史和临床表现 早期诊断主要依靠详细的询问病史，周密的临床观察，以及对本病的高度警惕。凡原发型肺结核或粟型结核的患儿，出现不明显原因症状，特别是在麻疹、百日咳后出现发热 呕吐者即应考虑本病的可能性。其它如小儿出现不明显原因的呕吐、性情改变、头痛、颈部抵抗，持续发热经一般抗感染无效者，应问清有无结核接触史及既往结核病史，如疑为结核性脑膜炎者，应进行脑脊液检查。

2.X线检查 结脑患儿肺部有结核病变者约为42 ～92%，其中属于粟粒型肺结核者占44%左右。因此，凡疑诊本病时，均应进行胸部X线摄片，如能发现肺内结核、尤其是粟粒型肺结核时，有助于诊断；但胸片正常者，不能否定结脑。

3.脑脊液检查

（1）常规检查 结核性脑膜炎时，脑脊液压力增高，外观清亮或毛玻璃样或微显混浊，细胞数一般为0.05 ～0.5×109/L，（50～500/mm3），急性进展期或结核瘤破溃时可显著增高，甚至可超过1×109／L，疾病早期细胞数可能在0.05×109／L以下甚至正常。细胞分类以单核细胞为主，可占70～80％，少数病例早期中性粒细胞可超过50％，球蛋白试验阳性，蛋白定量增加，多在0.4g／L以上，一般为1～3g／L，如超过3g／L应考虑珠网膜粘连，甚至椎管阻塞。糖定量早期可正常，以后逐渐减少，常在1.65mmol／L以下（30mm／dl）。脑脊液糖含量是血糖的60～70％，在测定脑脊液糖的同时应测血糖，以便比较。氯化物含量常低于102.6mmol／L（600mg/dl）甚至＜85.5mmol／L（500mg/dl）。糖与氯化物同时降低为结核性脑膜炎的典型改变。脑膜液置于直立的小试管中12～24小时后，可有纱幕样薄膜形成，用此薄膜或脑脊液沉淀经抗酸染色或采用直接荧光抗体法可找到结核杆菌。脑脊液结核杆菌培养或豚鼠接种，有助于最后确诊，但须时较久，对早期诊断的意义不大。对培养阳性者，应作药物试验，以供调整化疗时参考。

（2）淋巴细胞转化试验可采用3H－TdR参入法测定脑脊液淋巴细胞转化，结核性脑膜炎时，在PPD剌激下，脑脊液淋巴细胞转化率明显升高，具有早期论断价值。

（3）免疫球蛋白测定脑脊液免疫球蛋白测定，对脑膜炎鉴别诊断有一定意义。结脑时脑脊液中以IgG增高为主，化脑时IgG及IgM增高，病毒脑IgG轻度增高．IgM不增高。

（4）乳酸盐及乳酸脱氢酶测定．溶菌酶指数测定以及脑脊液抗结核抗体检查．脑脊液PCR法查结核抗原等。均有助于鉴别论断。

4.其它检查

（1）结核菌素试验阳性对诊断有帮助，但阴性结果亦不能排除本病。

（2）眼底检查在脉络膜上发现结核结节．脑脊液有改变者可以肯定论断。

（3）外周血象可见白细胞总数及中性粒细胞比例升高．轻度贫血。血压增快，但也有正常者。

（二）鉴别论断

结核性脑膜炎须与下列疾病鉴别。

1.化脓性脑膜炎 年龄较大儿可因脑实质下结核病灶破溃．大量结核菌突然进入蛛网膜下腔而急性起病，或婴幼儿急性血行播散继发结脑，均可出现脑脊液细胞明显增高、中性粒细胞百分比增高，易误诊为化脓性脑膜炎。但化脓性脑膜起病更急，病变主要在颅顶部故少见颅神经损害，治疗后脑脊液乳酸含量很快恢复正常等可资鉴别。但未经彻底治疗的化脓性脑膜炎，其脑脊液改变与结脑不易鉴别，应结合病史综合分析。

2.病毒性脑膜脑炎 脑脊液细胞轻一中度升高、以单核细胞为主、蛋白升高等须与结脑相鉴别。但病毒性脑膜病炎急性起病、脑膜剌激征出现早，可合并有呼吸道及消化道症状。脑脊液糖与氯化物多为正常，乳酸含量均低于300mg/L。

3.新型隐球菌脑膜炎二者临床表现及脑脊液常规生化改变极为相似，但新型隐球菌脑膜炎起病更为缓慢，脑压增高显著、头痛剧烈，可有视力障碍，而颅神经一般不受侵害，症状可暂行缓解。脑脊液涂片墨汁染色找到隐球菌孢子，或沙氏培养生长新型隐球菌即可确诊。

结核性脑膜炎与化脓、病毒性脑膜脑炎、新型隐球菌脑膜炎等疾病的鉴别要点见表8-5。

表8-5　常见脑膜炎的鉴别

 | 临床特征 | 脑 脊 液 |  |  |  |  |  | 特殊检查
 |  | 外观 | 压力毫米水柱 | 细胞数×106/L | 蛋白质mg/d | 糖mg/d | 氯化物 mg/d
正常 |  | 清亮 | 50～200 | 0～10 | 15～45 | 50～90 | 680～750 |
慢性化脓性脑膜炎 | 起病急，有病灶，全身中毒症状明显。 | 混浊 脓样 | 200～750 | 数百、数千数万中性高 | 50～1000 | 明显降 低或O | 正常或稍低（>600） | 涂片或培养化脓菌阳性
病毒性脑膜炎 | 起病急、病情较轻 、予后好 | 清亮 | 正常或略高 | 正常或略增 | 正常或略增 | 正常或略增 | 正常 | 血补体结合试验中和试验阳性乳酸盐不高IgA、IgM不高。
新型隐球菌脑膜炎 | 病程长脑压高、面瘫罕见、OTθ | 混浊 | 200～750 | 数百 | 45～500 | 减少或O | <600 | 墨汁染色或培养阳性
结核性脑膜炎 | 起病缓、渐恶化痉挛性瘫痪、惊厥、昏迷 | 清亮或毛玻璃样 | 150～750 | 50～100或更多淋巴细胞多 | 45～1000有薄膜形成 | 减少<300 | 减低<600 | PCR检查阳性乳酸盐>30mg/dl IgG、IgA增高

*乘以0.01即换算成法定单位（g/l）

△糖乘以0.055氯化物乘以0.171即换算成法定单位（mmol/L）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、临床表现
  • 当前页：三、诊断与鉴别诊断
  • 下一页：四、结核性脑膜炎的治疗
<<< 返回本书目录
  1. 诊断用药《国家基本药物目录》（2009版）
  2. 诊耳法《形色外诊简摩》
  3. 诊断室中所测血压始终增高【疾病症状】
  4. 诊耳望法提纲《望诊遵经》
  5. 诊断试验和筛检试验《预防医学》
  6. 诊法《冷庐医话》
  7. 诊断试验《预防医学》
  8. 诊法《脉确》
  9. 诊断试验《流行病学》
  10. 诊法《重订囊秘喉书》
  11. 诊断酶学《临床生物化学》
  12. 诊法（二）《中国医籍考》
  13. 诊断概要《中医眼科学》
  14. 诊法（三）《中国医籍考》
  15. 诊断分子生物学技术的临床应用《临床生物化学》
  16. 诊法（四）《中国医籍考》
  17. 诊断步骤《物理诊断学》
  18. 诊法（一）《中国医籍考》
  19. 诊断《中医诊断学》
  20. 诊法常以平旦《类经》
  21. 诊断《外科学总论》
  22. 诊法常以平旦《望诊遵经》
  23. 诊大肉消长捷法篇《形色外诊简摩》
  24. 诊法解《素灵微蕴》
  25. 诊寸口脉《千金翼方》
  26. 诊法论《侣山堂类辩》
  27. 诊唇形容条目《望诊遵经》
  28. 诊法论《内经博议》
  29. 诊唇望法提纲《望诊遵经》
  30. 诊法脉案《古今名医汇粹》
  1. 诊断与鉴别诊断《儿科学》
  2. 诊断与鉴别诊断《传染病》
  3. 诊断与鉴别诊断《普通外科学》
  4. 诊断与鉴别诊断《传染病》
  5. 诊断与鉴别诊断《普通外科学》
  6. 诊断与鉴别诊断《传染病》
  7. 诊断与鉴别诊断《基因诊断与性传播疾病》
  8. 诊断与鉴别诊断《传染病》
  9. 诊断与鉴别诊断《基因诊断与性传播疾病》
  10. 诊断与防治《医学微生物学》
  11. 诊断与鉴别诊断《基因诊断与性传播疾病》
  12. 诊断依据《急诊医学》
  13. 诊断与治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  14. 诊断要点《儿科学》
  15. 诊断诊据《传染病》
  16. 诊断学原则《中医诊断学》
  17. 诊耳法《形色外诊简摩》
  18. 诊断学原理《中医诊断学》
  19. 诊耳望法提纲《望诊遵经》
  20. 诊断学《中国医学通史》
  21. 诊法《中医名词词典》
  22. 诊断性试验检查《默克家庭诊疗手册》
  23. 诊法《中医词典》
  24. 诊断试验和筛检试验《预防医学》
  25. 诊法《脉确》
  26. 诊断试验的研究方法和评价指标《预防医学》
  27. 诊法《冷庐医话》
  28. 诊断试验《流行病学》
  29. 诊法《医宗己任编》
  30. 诊断酶学《临床生物化学》
  31. 诊法《医学从众录》


结核性脑膜炎的治疗_《儿科学》_中医儿科_【岐黄之术】

四、结核性脑膜炎的治疗

四、结核性脑膜炎的治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）一般治疗 早期病例即应住院治疗，卧床休息，供应营养丰富的含高维生素（A、D、C）和高蛋白食物，昏迷者鼻饲，如能吞咽，可试由喂食。病室要定时通风和消毒，俣持室内空气新鲜，采光良好。要注意眼鼻、口腔护理、翻身、防止痔疮发生和肺部坠积瘀血。

（二）抗结核治疗 抗结核药物宜选择渗透力强、脑脊液浓度高的杀菌剂，治疗过程中要观察毒副反应，尽可能避免毒副作用相同的药物联用。目前常用的联用方案查①异烟肼、链霉素和乙胺丁醇或对氨基水杨酸；②异烟肼、利福平和链霉素；③异烟肼、利福平和乙胺丁醇。具体用法、剂量、疗程见表8-4。

（三）肾上腺皮质激素的应用肾上腺皮质激素能抑制炎性反应，有抗纤维组织形成的作用；能减轻动脉内膜炎，从而迅速减轻中毒症状及脑膜剌激征；能降低脑压，减轻脑水肿、防止椎管的阻塞。为抗结核药物的有效辅助治疗。一般早期应用效果较好。可选用强的松每日1～2mg/kg口服，疗程6～12周，病情好转后4～6周开始逐渐减量停药。或用地塞米松每日0.25～1mg/kg分次静注。急性期可用氢化考地松每日5～10mg/kg静点3 ～5天后改为强的松口服。

（四）对症治疗

1.脑压增高

（1）20%甘露醇5 ～10ml/kg快速静脉注射，必要时4～6小时一次，50%葡萄糖2～4ml/kg静注，与甘露醇交替使用。

（2）乙酰唑胺每日20 ～40mg/kg分2 ～3次服用3天、停4天。

（3）必要时脑室穿剌引流，每日不超过200ml，持续2-3周。

2.高热、惊厥 按后章处理。

3．因呕吐、入量不足、脑性低钠血症时应补足所需的水分和钠盐。

（五）鞘内用药对晚期严重病例，脑压高、脑积水严重、椎管有阻塞以及脑脊液糖持续降低或蛋白持续增高者，可考虑应用鞘内注射，注药前，宜放出与药液等量脑脊液。常用药物为地塞米松：2岁以下0.25～0.5mg/次，2岁以上0.5 ～5mg/次，用盐水稀释成5ml。缓慢鞘内注射，隔日1次，病情好后每周一次，7～14次为一疗程。不宜久用。异菸肼能较好的渗透到脑脊液中达到有效浓度，一般不必用作鞘内注射，对严重的晚期病例仍可采用，每次25～50mg，隔日一次，疗程7 ～14次，好转后停用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、诊断与鉴别诊断
  • 当前页：四、结核性脑膜炎的治疗
  • 下一页：五、预后与随访
<<< 返回本书目录
  1. 结核性脑膜炎【疾病大全】
  2. 结核性脓胸【疾病大全】
  3. 结核性脑膜炎《儿科学》
  4. 结核性膀胱挛缩【疾病大全】
  5. 结核性溃疡【疾病大全】
  6. 结核性膀胱自发破裂【疾病大全】
  7. 结核性角膜病变【疾病大全】
  8. 结核性葡萄膜炎【疾病大全】
  9. 结核性脊髓炎【疾病大全】
  10. 结核性苔藓【疾病大全】
  11. 结核性巩膜炎【疾病大全】
  12. 结核性心包炎【疾病大全】
  13. 结核性宫颈炎【疾病大全】
  14. 结核性胸膜炎【疾病大全】
  15. 结核性腹膜炎 （Tuberculous peritonitis）《消化病学》
  16. 结核性阴道炎【疾病大全】
  17. 结核性腹膜炎【疾病大全】
  18. 结核性中耳乳突炎【疾病大全】
  19. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  20. 结核中毒【疾病症状】
  21. 结核性肠系膜淋巴结炎【疾病大全】
  22. 结喉疽《医门补要》
  23. 结核消解散【方剂大全】
  24. 结喉痈《医宗金鉴》
  25. 结核门（独形而单核者为结核。）《古今医统大全》
  26. 结痂【疾病症状】
  27. 结核菌素试验阳性和阴性的意义《免疫与健康》
  28. 结痂落痂逆证《痘疹心法要诀》
  29. 结核菌素试验《基础护理学》
  30. 结痂落痂逆证《医宗金鉴》
  1. 结核性脑膜炎的治疗《儿科学》
  2. 结核性脑膜炎《儿科学》
  3. 结核穴《中医词典》
  4. 结核性腹膜炎 《消化病学》
  5. 结核主方《痰火点雪》
  6. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  7. 结喉《中医名词词典》
  8. 结核门（独形而单核者为结核）《古今医统大全》
  9. 结喉《中医词典》
  10. 结核菌素试验阳性和阴性的意义《免疫与健康》
  11. 结喉风痈《万氏秘传外科心法》
  12. 结核菌素试验《基础护理学》
  13. 结喉疽《医门补要》
  14. 结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程《中国生物制品规程》
  15. 结喉痈《中医词典》
  16. 结核杆菌的快速诊断方法《实用免疫细胞与核酸》
  17. 结喉痈《医宗金鉴》
  18. 结核杆菌《医学微生物学》
  19. 结喉痈《证治准绳·疡医》
  20. 结核病的预防《免疫与健康》
  21. 结喉痈《外科心法要诀》
  22. 结核病《病理学》
  23. 结积无子候《巢氏病源补养宣导法》
  24. 结核病《默克家庭诊疗手册》
  25. 结积无子候《诸病源候论》
  26. 结核病《默克家庭诊疗手册》
  27. 结痂落痂逆证《医宗金鉴》
  28. 结核《金匮钩玄》
  29. 结痂落痂逆证《痘疹心法要诀》
  30. 结核《丹溪治法心要》
  31. 结痂落痂顺证《医宗金鉴》


预后与随访_《儿科学》_中医儿科_【岐黄之术】

五、预后与随访

五、预后与随访

  • 上一页
  • 目录
  • 相关
  • 下一页

近几年来，由于诊断方法的改进和化疗方案的发展和不断完善，结核性脑膜炎的预后大为改观。早期合理治疗，可以完全治愈。其治愈的标准是：①临床症状、体征完全消失，无后遗症。②脑脊淮检查正常。③疗程结束后随访观察二年无复发。如诊断不及时，治疗不合理，或患儿年龄太小、病变太严重等，仍有较高（15～36%）的病死率。在治疗随访过程中，发现复发病例，再行合理治疗，仍可改善预后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、结核性脑膜炎的治疗
  • 当前页：五、预后与随访
  • 下一页：一、概述
<<< 返回本书目录
  1. 预后的判断《流行病学》
  2. 预激综合征【疾病大全】
  3. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  4. 预解宣毒《麻科活人全书》
  5. 预防中风《寿世保元》
  6. 预料疹后《经验麻科》
  7. 预防中风《经验丹方汇编》
  8. 预免难产《冯氏锦囊秘录》
  9. 预防与保健《中医妇科学》
  10. 预兆《冯氏锦囊秘录》
  11. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  12. 预知子《本草纲目》完整版
  13. 预防瘟疫【方剂主治】
  14. 预知子《本草图经》
  15. 预防流感【中药主治】
  16. 预知子《证类本草》
  17. 预防接种《传染病》
  18. 预知子《本草纲目》图文版
  19. 预防感染的免疫接种《默克家庭诊疗手册》
  20. 预知子【中药大全】
  21. 预防保健策略和措施《预防医学》
  22. 预知子圆【方剂大全】
  23. 预防《中医基础理论》
  24. 欲不可遏法宜疏肝健脾《读医随笔》
  25. 预防《证治准绳·幼科》
  26. 欲不可绝-养生余录（上）《古今医统大全》
  27. 预防《痧疹辑要》
  28. 欲不可强-养生余录（上）《古今医统大全》
  29. 预测值《流行病学》
  30. 欲不可早-养生余录（上）《古今医统大全》
  1. 预后与随访《儿科学》
  2. 预后的判断《流行病学》
  3. 预激综合征《默克家庭诊疗手册》
  4. 预后《基因诊断与性传播疾病》
  5. 预激综合征《心脏病学》
  6. 预后《儿科学》
  7. 预激综合症《物理诊断学》
  8. 预后《心脏病学》
  9. 预解痘毒方《奇方类编》
  10. 预后《传染病》
  11. 预解胎毒免痘《寿世保元》
  12. 预后《传染病》
  13. 预解小儿胎毒秘方《华佗神方》
  14. 预后《传染病》
  15. 预解宣毒《麻科活人全书》
  16. 预后《传染病》
  17. 预料疹后《经验麻科》
  18. 预后《传染病》
  19. 预免难产《冯氏锦囊秘录》
  20. 预后《传染病》
  21. 预免难产《女科精要》
  22. 预后《传染病》
  23. 预养以培其元一《育婴家秘》
  24. 预后《传染病》
  25. 预兆《冯氏锦囊秘录》
  26. 预后《传染病》
  27. 预知男女法《竹林女科证治》
  28. 预后《传染病》
  29. 预知子《本草纲目》
  30. 预后《临床营养学》
  31. 预知子《本草备要》


概述_《儿科学》_中医儿科_【岐黄之术】

一、概述

一、概述

  • 上一页
  • 目录
  • 相关
  • 下一页

发热是多种疾病的常见症状。高热(High Fever)在临床上属于危重症范畴。小儿正常体温常以肛温36.5～37.5℃，腋温36～37℃衡量。通常情况下，腋温比口温（舌下）低0.2～0.5℃，肛温比腋温约高0.5℃左右。肛温虽比腋温准确，但因种种原因常以腋温为准。若腋温超过37.4℃，且一日间体温波动超过1℃以上，可认为发热。所谓低热，指腋温为37.5℃38、中度热38.1～39℃、高热39.1～40℃、超高热则为41℃以上。发热时间超过两周为长期发热。

人体体温调节中枢位于下丘脑。其前部为散热中枢，后部为产热中枢，这两种调节中枢机能彼此相互制约，保持动态平衡，维持体温相对稳定。小儿年龄愈小，体温调节中枢机能愈不完善，可致体温升高。新生儿汗腺发育相对不足，通过汗液蒸发散热受到限制，故天气炎热时，也可致体温增高。

发热与病情轻重有时不一定平行。婴幼儿对高热耐受力较强，即使体温高达40℃，一般情况仍相当好，热退后很快恢复。相反，体弱儿、新生儿即使感染很严重，体温可不高甚或不升。年长儿体温较稳定，若体温骤然升高，全身情况较差，常常反映有严重疾病存在。

热型分为稽留热、弛张热、间歇热和双峰热等。在一定范围内，热型对疾病的诊断具有重要的参考价值。由于小儿对疾病的反应与成人不同，其热型的表现不如成人典型。加之，近年来抗生素与皮质激素的广泛应用于临床，热型随之发生变化，因而热型的特点，在疾病的鉴别诊断中已失去其原有的重要性。

发热是机体的一种防御反应。发热可使吞噬细胞活动性增强，抗体生成增多，白细胞内酶的活力及肝脏的解毒功能增强，抵御疾病的侵袭，促进机体恢复。因此，如发热不是太高，一般情况尚好，不应盲目或急于降温治疗。但是发热过久或高热持续不退，对机体有一定危害性。可使代谢加快，耗氧量增加，脂肪代谢发生紊乱而致酮血症，发生自身蛋白质的破坏而致消瘦，脑皮质兴奋、抑制功能失调，消化液分泌减少，消化酶活力降低，胃肠功能紊乱等，出现一系列严重症状，加重病情，影响机体恢复，因此应尽快查明原因。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、预后与随访
  • 当前页：一、概述
  • 下一页：二、病因
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《儿科学》
  2. 概述《儿科学》
  3. 概述《外科学总论》
  4. 概述《呼吸病学》
  5. 概述《外科学总论》
  6. 概述《人体解剖学》
  7. 概述《外科学总论》
  8. 概述《人体解剖学》
  9. 概述《外科学总论》
  10. 概述《人体解剖学》
  11. 概述《外科学总论》
  12. 概述《实用免疫细胞与核酸》
  13. 概述《外科学总论》
  14. 概述《实用免疫细胞与核酸》
  15. 概述《外科学总论》
  16. 概述《实用免疫细胞与核酸》
  17. 概述《外科学总论》
  18. 概述《实用免疫细胞与核酸》
  19. 概述《外科学总论》
  20. 概述《医学心理学》
  21. 概述《普通外科学》
  22. 概述《医学心理学》
  23. 概述《普通外科学》
  24. 概述《医学心理学》
  25. 概述《普通外科学》
  26. 概述《医学心理学》
  27. 概述《普通外科学》
  28. 概述《医学心理学》
  29. 概述《普通外科学》
  30. 概述《医学心理学》
  31. 概述《普通外科学》


病因_《儿科学》_中医儿科_【岐黄之术】

二、病因

二、病因

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）急性高热

1．感染性疾病　急性传染病早期，各系统急性感染性疾病。

2．非感染疾病　暑热症、新生儿脱水热、颅内损伤、惊厥及癫痫大发作等。

3．变态反应　过敏，异体血清，疫苗接种反应，输液、输血反应等。

（二）长期高热

1．

2．少见病　恶性肿瘤（白血病、恶性淋巴瘤、恶性组织细胞增生症）、结缔组织病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、概述
  • 当前页：二、病因
  • 下一页：三、诊断步骤
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因《儿科学》
  2. 病因《儿科学》
  3. 病因《儿科学》
  4. 病因《儿科学》
  5. 病因《儿科学》
  6. 病因《儿科学》
  7. 病因《儿科学》
  8. 病因《心脏病学》
  9. 病因《儿科学》
  10. 病因《神经精神疾病诊断学》
  11. 病因《儿科学》
  12. 病因《神经精神疾病诊断学》
  13. 病因《儿科学》
  14. 病因《神经精神疾病诊断学》
  15. 病因《儿科学》
  16. 病因《神经精神疾病诊断学》
  17. 病因《外科学总论》
  18. 病因《神经精神疾病诊断学》
  19. 病因《普通外科学》
  20. 病因《神经精神疾病诊断学》
  21. 病因《普通外科学》
  22. 病因《神经精神疾病诊断学》
  23. 病因《口腔科学》
  24. 病因《神经精神疾病诊断学》
  25. 病因、病理《普通外科学》
  26. 病因《预防医学》
  27. 病因辨证《中医名词词典》
  28. 病因《中医眼科学》
  29. 病因辨证《中医词典》
  30. 病因《中医妇科学》
  31. 病因辩证《中医诊断学》


诊断步骤_《儿科学》_中医儿科_【岐黄之术】

三、诊断步骤

三、诊断步骤

  • 上一页
  • 目录
  • 相关
  • 下一页

发热是许多疾病的常见症状，故对发热病人须多方面调查分析，才能查明病因。一般须从以下几方面进行。

（一）详细准确采集病史，注意年龄、发病季节、流行病史，传染病接触史，预防接种史，起病缓急，病种长短，热型和伴随的主要症状。

新生儿可有脱水热。婴幼儿于南方，夏季酷热时可发生暑热症。冬春季以呼吸道感染，流行性脑脊髓膜炎，麻疹等多见；夏秋季以急性肠炎、菌痢、乙型脑炎、伤寒等较多见。传染病常有流行病学史，应仔细询问接触史等。

小儿呼吸道感染、急性传染病等常起病较急，病程较短。结核病、伤寒、血液病、风湿热、暑热症、细菌性心内膜炎等起病稍缓，病程较长，常超过两周。败血症、急性粟粒性肺结核、深部脓肿等呈弛张热；伤寒、副伤寒、斑疹伤寒为稽留热；疟疾多为间歇热；白血病、结缔组织病、恶性肿瘤等，热型不一，无一定规律。热型，在尚未应抗生素、皮质激素等特殊药物治疗时，对发热的诊断非常重要，但对小婴儿、新生儿诊断价值较小。

询问发热的同时要注意询问各系统的特异性临床表现，如呼吸道感染常有咳嗽、气急。消化道感染常有恶心、呕吐、腹痛、腹泻。泌尿系感染有尿频、尿急、尿痛等。中枢神经疾患，多有呕吐、惊厥、昏迷等。发热伴黄疸常见肝脏的细菌或病毒性炎症，肿瘤；伴多汗者常见于结缔组织病，败血症等；伴寒战者多为细菌感染如败血症，深部脓肿等。早期无特殊性明显临床表现和体征者，结合病史特点考虑伤寒、败血症、结核病等。

（二）全面仔细体格检查　检查要详细全面，结合病史及症状，再作深入检查。

口腔在不少发热患儿中，常见有病理改变。如扁桃体炎可见扁桃体红肿或有脓性分泌性；疱疹性咽炎在咽部等处可见疱疹及溃疡；麻疹早期颊粘膜有科氏斑；白喉可见咽及扁桃体有白色假膜等。

注意皮疹的分布与形态。全葡菌败血症、链球菌感染常见有猩红热样的皮疹；血液病、流行性脑脊髓膜炎、流行性出血热等皮肤可有出血点；风湿热可见环形红斑；病毒感染、结缔组织病、败血症、细菌性心内膜炎、组织细胞增生症X、皮肤粘膜淋巴结综合征及许多药物都可出现皮疹，但其形态和出现规律各异。

高热时精神状态良好者，常轻度感染。如嗜睡，精神萎靡，神志不清，有脑膜刺激征者，提示颅内感染。婴儿颅内感染早期，脑膜刺激征常不明显，但表现神志淡漠、嗜睡、烦躁不安、囟门紧张或饱满等，须警惕颅内感染。

肝脾肿大常见于白血病、结缔组织病、肝胆系统的炎症、伤寒、败血症、疟疾、肿瘤等。周身淋巴结肿大可见于血液病、传染性单核细胞增多症、支原体感染、皮肤粘膜淋巴结综合征等。局部淋巴结肿大、压痛，应注意查找邻近部位有无炎性病灶。

（三）实验室检查　先作一般检查，根据一般性筛选结果，再决定进一步检查项目，尽量避免无目的“撒网”式检查。

血、尿、粪常见检查为筛选的首选项目。白细胞总数和中性粒细胞分类增高，多考虑为细菌性感染；减低者则偏重于病毒或杆菌感染。若怀疑败血症、肠道及泌尿道感染，需分别送血、粪、尿培养。各种穿刺液除常规检查外，有时需送培养或涂片检查。如流行性脑脊髓膜炎患者皮肤瘀点及脑脊液涂片检查可找到脑膜炎双球菌，疟疾患儿血涂片可查找疟原虫，白喉伪膜涂片检查白喉杆菌。

必要时检查肥达氏反应、外斐氏反应、嗜异性凝集试验、冷凝集试验等，有助于鉴别诊断。风湿热或类风湿病分别进行抗链球菌溶血素O或类风湿因子检查。疑病毒感染有条件者，可行免疫学方面的早期快速诊断检查。免疫缺陷病致反复感染者可作血清免疫球蛋白及细胞免疫与补体测定。血液病宜做骨髓像检查。怀疑结核病需进行结核菌素试验。怀疑胆道感染者作十二指肠引流液的检查与培养，经常可获得有意义的结果。总之，可按病情需要进行有关检查，但需注意分析检查结果时，要摒除由于取样或操作过程等误差与污染而致的假阳性或假阴性。

（四）X线及其它检查

胸部X线检查有助于肺与胸部疾病的诊断。其它如恶性肿瘤，可根据部位选作CT、核磁共振、血管造影、放射性同位素、B型超声波、活体组织等检查，也属必要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、病因
  • 当前页：三、诊断步骤
  • 下一页：四、处理
<<< 返回本书目录
  1. 诊断步骤《物理诊断学》
  2. 诊断分子生物学技术的临床应用《临床生物化学》
  3. 诊断《中医诊断学》
  4. 诊断概要《中医眼科学》
  5. 诊断《外科学总论》
  6. 诊断酶学《临床生物化学》
  7. 诊大肉消长捷法篇《形色外诊简摩》
  8. 诊断试验《流行病学》
  9. 诊寸口脉《千金翼方》
  10. 诊断试验《预防医学》
  11. 诊唇形容条目《望诊遵经》
  12. 诊断试验和筛检试验《预防医学》
  13. 诊唇望法提纲《望诊遵经》
  14. 诊断室中所测血压始终增高【疾病症状】
  15. 诊唇气色条目《望诊遵经》
  16. 诊断用药《国家基本药物目录》（2009版）
  17. 诊唇法《形色外诊简摩》
  18. 诊耳法《形色外诊简摩》
  19. 诊齿法《形色外诊简摩》
  20. 诊耳望法提纲《望诊遵经》
  21. 诊尺中脉《千金翼方》
  22. 诊法《冷庐医话》
  23. 诊尺论疾《类经》
  24. 诊法《脉确》
  25. 诊产后证论《女科旨要》
  26. 诊法《重订囊秘喉书》
  27. 诊不专主寸关尺议《目经大成》
  28. 诊法（二）《中国医籍考》
  29. 诊病愈剧《医学纲目》
  30. 诊法（三）《中国医籍考》
  1. 诊断步骤《儿科学》
  2. 诊断步骤《物理诊断学》
  3. 诊断步骤《儿科学》
  4. 诊断标准《预防医学》
  5. 诊断方法《默克家庭诊疗手册》
  6. 诊断《基因诊断与性传播疾病》
  7. 诊断方法《神经精神疾病诊断学》
  8. 诊断《基因诊断与性传播疾病》
  9. 诊断方法《神经精神疾病诊断学》
  10. 诊断《基因诊断与性传播疾病》
  11. 诊断分子生物学技术的临床应用《临床生物化学》
  12. 诊断《基因诊断与性传播疾病》
  13. 诊断分子生物学在生化遗传学实验室的发展前景《临床生物化学》
  14. 诊断《基因诊断与性传播疾病》
  15. 诊断概要《中医眼科学》
  16. 诊断《基因诊断与性传播疾病》
  17. 诊断和鉴别诊断《急诊医学》
  18. 诊断《基因诊断与性传播疾病》
  19. 诊断和鉴别诊断《传染病》
  20. 诊断《基因诊断与性传播疾病》
  21. 诊断及鉴别诊断《儿科学》
  22. 诊断《基因诊断与性传播疾病》
  23. 诊断及鉴别诊断《普通外科学》
  24. 诊断《口腔科学》
  25. 诊断及鉴别诊断《基因诊断与性传播疾病》
  26. 诊断《普通外科学》
  27. 诊断及营养评价，鉴别诊断《临床营养学》
  28. 诊断《普通外科学》
  29. 诊断及诊断标准《预防医学》
  30. 诊断《普通外科学》
  31. 诊断及诊断标准《预防医学》


处理_《儿科学》_中医儿科_【岐黄之术】

四、处理

四、处理

  • 上一页
  • 目录
  • 相关
  • 下一页

对高热患者应及时适当降温，以防惊厥及其它不良后果。对既往有高热惊厥史或烦躁不安者，在降温同时给予镇静药。发热待诊者，尽可能查明原因，可暂不给予特殊治疗，否则改变热型，模糊临床征象，延误诊断。

（一）降温措施

1．物理降温　将患儿置放于环境安静、阴凉、空气流通处。用冷温毛巾或冷水袋，敷头额、双腋及腹股沟等部位，或用布包裹的冰袋枕于头部或放置于上述部位。亦可用冷水（28～30℃）或酒精（30～50%）于四肢、躯干两侧及背部擦浴。擦浴时如患儿出现皮肤苍白或全身皮肤发凉应立即停止。也可用冷生理盐水（30～32℃）灌肠，对疑为中毒型菌莉者更为适宜，既可降温，又便于取粪便标本送检。

2．针刺降温　常用穴位为曲池、合谷、大椎、少商、十宣等。

3．药物降温　对未成熟儿，小婴儿与体弱儿一般不用解热剂降温。常用的解热剂有APC5～10mg/kg/次，或阿鲁散1-2岁婴儿每次1-2片（每片含阿斯匹林0.06克，鲁米那0.015克）。也可用小儿退热栓（扑热息痛栓），1～6岁，1粒/次，一日1-2次，将栓剂塞入肛门。

（二）其它对症处理

高热时不显性水分丢失增多，加之食欲减退，应及时补充水份和电解质。口服有困难者给予静脉补液，并注意热量的供给，使用1：4（含钠液：葡萄糖液）液，可适当予以钾盐等。

对伴烦躁不安、反复惊厥或一般降温措施效果不著者，可酌情选用氯丙嗪与异丙嗪。

（三）病因治疗

对于由感染引起的高热，应根据病情选用有效抗生素治疗。对局部感染病灶要及时清除。因非感染性疾病所致的高热，也需根据不同病因采取相应的治疗措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、诊断步骤
  • 当前页：四、处理
  • 下一页：第二节　惊厥
<<< 返回本书目录
  1. 处方章《韩氏医通》
  2. 处疗痈疽《千金翼方》
  3. 处方药品多少论《明医杂着》
  4. 处女经闭《医学衷中参西录》
  5. 处方选穴原则《中医刺灸》
  6. 处女膜闭锁【疾病大全】
  7. 处方篇《外科十三方考》
  8. 处女膜无孔【疾病症状】
  9. 处方定药要自己立法《圆运动的古中医学》
  10. 搐鼻碧云散【方剂大全】
  11. 处方常用拉丁词缩写与中文对照表《医院药学》
  12. 搐鼻夺命散【方剂大全】
  13. 楚王瓜子丸【方剂大全】
  14. 搐鼻法【方剂大全】
  15. 楚尔盖分枝杆菌感染【疾病大全】
  16. 搐鼻方【方剂大全】
  17. 楮枝汤【方剂大全】
  18. 搐鼻瓜蒂散【方剂大全】
  19. 楮枝茎《本草纲目》完整版
  20. 搐鼻开关药【方剂大全】
  21. 楮枝煎【方剂大全】
  22. 搐鼻如圣散【方剂大全】
  23. 楮叶丸【方剂大全】
  24. 搐鼻散【方剂大全】
  25. 楮叶汤【方剂大全】
  26. 搐鼻神效散【方剂大全】
  27. 楮叶散【方剂大全】
  28. 搐鼻通顶散【方剂大全】
  29. 楮叶【中药大全】
  30. 搐鼻通关散【方剂大全】
  1. 处理《儿科学》
  2. 处方章《韩氏医通》
  3. 处理原则《预防医学》
  4. 处方药品多少论《明医杂着》
  5. 处理原则与方法《医院药学》
  6. 处方药和非处方药《默克家庭诊疗手册》
  7. 处疗痈疽《千金翼方》
  8. 处方选穴原则《中医刺灸》
  9. 处女经闭《医学衷中参西录》
  10. 处方篇《外科十三方考》
  11. 怵愓《中医名词词典》
  12. 处方举例《理疗学》
  13. 怵惕《中医词典》
  14. 处方举例《理疗学》
  15. 绌（chù怵）急《中医词典》
  16. 处方举例《理疗学》
  17. 畜门《中医名词词典》
  18. 处方举例《理疗学》
  19. 畜门《中医词典》
  20. 处方举例《理疗学》
  21. 畜血《中医词典》
  22. 处方举例《理疗学》
  23. 畜血《医效秘传》
  24. 处方举例《理疗学》
  25. 搐《中医词典》
  26. 处方举例《理疗学》
  27. 搐鼻《证治准绳·幼科》
  28. 处方举例《理疗学》
  29. 搐鼻《明目至宝》
  30. 处方举例《理疗学》
  31. 搐鼻法《医方考》


惊厥_《儿科学》_中医儿科_【岐黄之术】

第二节　惊厥

第二节　惊厥

  • 上一页
  • 目录
  • 相关
  • 下一页

惊厥(Con Vulsion)是小儿常见的急诊，尤多见于婴幼儿。由于多种原因使脑神经功能紊乱所致。表现为突然的全身或局部肌群呈强直性和阵挛性抽搐，常伴有意识障碍。小儿惊厥的发病率很高，据统计6岁以下小儿惊厥的发生率约为成人的10～15倍，约5～6%的小儿曾有过一次或多次惊厥。其原因为：婴幼儿大脑皮层发育未臻完善，因而分析鉴别及抑制功能较差；神经髓鞘未完全形成，绝缘和保护作用差，受刺激后，兴奋冲动易于泛化；免疫功能低下，易感染而致惊厥；血脑屏障功能差，各种毒素容易透入脑组织；某些特殊疾病如产伤、脑发育缺陷和先天性代谢异常等较常见，这些都是造成婴幼儿期惊厥发生率高的原因。惊厥频繁发作或持续状态危及生命或可使患儿遗留严重的后遗症，影响小儿智力发育和健康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、处理
  • 当前页：第二节　惊厥
  • 下一页：一、病因分类见表9-1
<<< 返回本书目录
  1. 惊厥【疾病症状】
  2. 惊厥（抽搐）《家庭医学百科-自救互救篇》
  3. 惊厥【疾病症状】
  4. 惊厥的急救《现代院外急救手册》
  5. 惊厥《儿科学》
  6. 惊恐发作【疾病症状】
  7. 惊悸证治《三因极一病证方论》
  8. 惊恐血崩证《临证实验录》
  9. 惊悸怔仲《证治汇补》
  10. 惊恐-养生余录（上）《古今医统大全》
  11. 惊悸怔忡门《医方考》
  12. 惊恐怔忡《医述》
  13. 惊悸怔忡健忘证《明医指掌》
  14. 惊恐症【疾病大全】
  15. 惊悸怔忡健忘烦躁不寐《古今名医汇粹》
  16. 惊恐重症赖补养《三十年临证经验集》
  17. 惊悸怔忡健忘《痰火点雪》
  18. 惊恐重症赖补养《邹孟城三十年临证经验集》
  19. 惊悸怔忡【方剂主治】
  20. 惊狂《黄帝内经太素》
  21. 惊悸怔忡《医学纲目》
  22. 惊门《张氏医通》
  23. 惊悸怔忡《仁术便览》
  24. 惊气丸【方剂大全】
  25. 惊悸怔忡《灸法秘传》
  26. 惊气圆【方剂大全】
  27. 惊悸怔忡《回春录》
  28. 惊热《幼科推拿秘书》
  29. 惊悸怔忡《丹溪心法》
  30. 惊热《幼幼新书》
  1. 惊厥《儿科学》
  2. 惊厥《中医名词词典》
  3. 惊厥（抽搐）《家庭医学百科-自救互救篇》
  4. 惊厥《默克家庭诊疗手册》
  5. 惊厥的急救《现代院外急救手册》
  6. 惊悸证治《三因极一病证方论》
  7. 惊厥与失神发作《神经精神疾病诊断学》
  8. 惊悸怔仲《证治汇补》
  9. 惊恐（养生余录 上）《古今医统大全》
  10. 惊悸怔忡主方·即补心汤《痰火点雪》
  11. 惊恐发作和惊恐障碍《默克家庭诊疗手册》
  12. 惊悸怔忡门《医方考》
  13. 惊恐劳力诸伤《灵素节注类编》
  14. 惊悸怔忡健忘证《明医指掌》
  15. 惊恐脉案《类证治裁》
  16. 惊悸怔忡健忘烦躁不寐《古今名医汇粹》
  17. 惊恐血崩证《临证实验录》
  18. 惊悸怔忡健忘《痰火点雪》
  19. 惊恐怔忡《医述》
  20. 惊悸怔忡《灸法秘传》
  21. 惊恐重症赖补养《邹孟城三十年临证经验集》
  22. 惊悸怔忡《回春录》
  23. 惊恐重症赖补养《三十年临证经验集》
  24. 惊悸怔忡《仁术便览》
  25. 惊狂《黄帝内经太素》
  26. 惊悸怔忡《丹溪心法》
  27. 惊狂《中医词典》
  28. 惊悸怔忡《医学纲目》
  29. 惊狂《医效秘传》
  30. 惊悸一《金匮悬解》
  31. 惊痢《中医词典》


病因分类见表9-1_《儿科学》_中医儿科_【岐黄之术】

一、病因分类见表9-1

一、病因分类见表9-1

  • 上一页
  • 目录
  • 相关
  • 下一页

表9-1　惊厥常见病因

 | 颅内 | 颅
热性惊厥 | 病毒：乙脑、病毒性脑炎 细菌、流脑、化脑、结核性 脑炎、脑脓肿 霉菌：新型隐球菌脑膜炎 其它：弓形体病、脑型疟疾等 | 高热惊厥 中毒性脑病：中毒型痢疾、重症肺炎、败血 症、百日咳
无热性惊厥 | 新生儿产伤 颅内出血 颅脑发育缺陷：脑积水、脑性瘫痪 新生儿胆红素脑病 癫痫、婴儿痉挛症 中枢神经系统疾病后遗症 颅内占位性病变 颅脑损伤 脑水肿 | 代谢紊乱：低血钙、低血镁、低血糖、低血钠、高血钠、维生素B6缺乏或依赖症 中毒：食物中毒 药物中毒 农药中毒 其它化学物质中毒 遗传代谢病：苯丙酮尿症、高雪氏病、尼曼匹克 氏病等 高血压脑病 心脏疾患：阿-斯综合征、法鲁四联症漏斗部痉挛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　惊厥
  • 当前页：一、病因分类见表9-1
  • 下一页：二、临床表现
<<< 返回本书目录
  1. 病因的概念《预防医学》
  2. 病因赋《医学传心录》
  3. 病因的概念《流行病学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因病机《中医眼科备读》
  6. 病因和机理《神经精神疾病诊断学》
  7. 病因病机《虚损病类钩沉》
  8. 病因及其推断《流行病学》
  9. 病因辩证《中医诊断学》
  10. 病因探索《预防医学》
  11. 病因《中医眼科学》
  12. 病因推导《流行病学》
  13. 病因《中医伤科按摩学》
  14. 病因推导《预防医学》
  15. 病因《中医名词词典》
  16. 病因学概论《病理生理学》
  17. 病因《中医基础理论》
  18. 病因研究的方法《流行病学》
  19. 病因《中医妇科学》
  20. 病因研究方法《预防医学》
  21. 病宜早治《卫生宝鉴》
  22. 病因研究中的偏倚《流行病学》
  23. 病宜速治《景岳全书》
  24. 病因研究中偏倚的控制《流行病学》
  25. 病形脉诊第二（下）《针灸甲乙经》
  26. 病因与发病机制《动脉粥样硬化》
  27. 病形脉诊第二（上）《针灸甲乙经》
  28. 病因与疾病的联系《流行病学》
  29. 病邪虽实胃气伤者勿使攻击论《格致余论》
  30. 病有八不治《寿世青编》
  1. 病因分类见表9-1《儿科学》
  2. 病因的概念《预防医学》
  3. 病因分型《预防医学》
  4. 病因的概念《流行病学》
  5. 病因分型《预防医学》
  6. 病因病机学说《中国医学通史》
  7. 病因赋《医学传心录》
  8. 病因病机《中医疾病预测》
  9. 病因和发病机制《病理学》
  10. 病因病机《中医疾病预测》
  11. 病因和发病机制《病理学》
  12. 病因病机《中医疾病预测》
  13. 病因和机理《神经精神疾病诊断学》
  14. 病因病机《中医疾病预测》
  15. 病因和机理《神经精神疾病诊断学》
  16. 病因病机《中医疾病预测》
  17. 病因和机理《神经精神疾病诊断学》
  18. 病因病机《中医疾病预测》
  19. 病因和机理《神经精神疾病诊断学》
  20. 病因病机《中医疾病预测》
  21. 病因和机理《神经精神疾病诊断学》
  22. 病因病机《中医疾病预测》
  23. 病因和机理《神经精神疾病诊断学》
  24. 病因病机《中医疾病预测》
  25. 病因和机理《神经精神疾病诊断学》
  26. 病因病机《中医疾病预测》
  27. 病因和机理《神经精神疾病诊断学》
  28. 病因病机《中医疾病预测》
  29. 病因和机理《神经精神疾病诊断学》
  30. 病因病机《中医疾病预测》
  31. 病因和机理《神经精神疾病诊断学》


临床表现_《儿科学》_中医儿科_【岐黄之术】

二、临床表现

二、临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

惊厥发作前少数可有先兆。如在问诊或体检时，见到下列临床征象的任何一项，应警惕惊厥的发作：极度烦躁或不时“惊跳”，精神紧张；神情惊恐，四肢肌张力突然增加；呼吸突然急促、暂停或不规律（新生儿尤须注意）；体温骤升，面色剧变；瞳孔大小不等；边缘不齐。多数为骤然发作。典型者为突然意识丧失或跌倒，两眼上翻或凝视、斜视，头向后仰或转向一侧，口吐白沫，牙关紧闭，面部、四肢呈强直性或阵挛性抽搐伴有呼吸屏气，紫绀，大小便失禁，经数秒、数分或十数分钟后惊厥停止，进入昏睡状态。在发作时或发作后不久检查，可见瞳孔散大、对光反应迟钝，病理反射阳性等体征，发作停止后不久意识恢复。低钙血症抽搐时，患儿可意识清楚。若意识尚未恢复前再次抽搐或抽搐反复发作呈持续状态者，提示病情严重，可因脑水肿、呼吸衰竭而死亡。如限局性抽搐部位恒定，常有定位意义。部分病例，仅有口角、眼角轻微抽动，或一肢体抽动或两侧肢体交替抽动。新生儿惊厥表现为全身性抽动者不多，常表现为呼吸节律不整或暂停，阵发性青紫或苍白，两眼凝视，眼球震颤，眨眼动作或吸吮、咀嚼动作等。发作持续时间不一有时很暂短，须仔细观察才能做出正确诊断。

引起惊厥的几种常见疾病的临床特点：

（一）高热惊厥：上呼吸道感染、急性扁桃体炎、肺炎及传染病早期等急性感染性疾病高热时，中枢兴奋性增高，神经功能紊乱而致的惊厥，谓之高热惊厥。其发生率很高，据调查5-8%的小儿曾发生过高热惊厥，占儿童期惊厥原因的30%。其特点是：①好发年龄为6月至3岁，3岁后发作频数减低，6月以下、6岁以上极少发生；②上感引起者占60%，常在病初体温急剧升高时发生，体温常达39～40℃以上，体温愈高抽搐的机会愈多；③全身性抽搐伴有意识障碍，但惊止后，意识很快恢复；④在一次发热性疾病中，一般只发作1次，很少发作2次以上；⑤抽搐时间短暂，数秒至数分钟，一般不超过5-10分钟；⑥神经系统检查为阴性，脑脊液检查除压力增高，无异常发现；⑦发作后1-2周做脑电图检查为正常；⑧可追询到既往高热惊厥史和家族遗传史；⑨预后多良好，少数可转变为癫痫（1-3%）。高热惊厥可分为单纯性（良性）与复杂性（非良性）两类，它们之间的区别见表9-2。

表9-2　单纯性和复杂性高热惊厥的区别

特 点 | 单纯性高热惊厥 | 复杂性高热惊厥
神经系统疾病史 发作时的体温 惊厥发作类型 惊厥持续时间 惊厥次数 神经系统检查 脑电图 预后 | 6个月－6岁 无 病初体温骤升时,多在38℃以上 一般为全身性，对称性 短’数秒至数分，极少超过10分钟 少，一次疾病中大多仅一次 正常 热退1-2周后正常 良好 | 任何年龄 可有如外伤、窒息、中毒等 低热也可发生 可为一侧性、限局性 长，可超过10-20分钟 多，反复发作 可不正常，如病理征，颅神经麻痹，偏瘫等 热退1-2周后仍可异常 差，反复发作，癫痫、智能或行为异常等

（二）颅内感染　可由细菌、病毒、霉菌等侵入中枢神经系统，引起脑膜和脑实质的损害及脑水肿。流行性脑脊髓膜炎常见于冬春季，乙型脑炎多见于夏秋季，而病毒性（散发性）脑炎及结核性脑膜炎常年散发，脑脓肿通常有如中耳炎、败血症及紫绀型先心病等前驱病。颅内感染患儿有发热、头痛、呕吐、嗜睡、惊厥及昏迷，常有脑膜刺激征和锥体束病理征出现。脑脊液检查对流行性脑脊髓膜炎、乙型脑炎、病毒性（散发性）脑炎、结核性脑膜炎、新型隐球菌脑膜炎具有诊断价值。脑脓肿者常有急性感染的症状和体征，颅内高压及定位体征，作头颅CT检查可明确诊断，并可确定部位与大小。

（三）中毒性脑病　是婴幼儿时期比较常见的一种中枢神经系统病变，其主要临床表现是在原发病的过程中，突然出现的中枢神经系统症状。原发病常为败血症、中毒性菌痢、重症肺炎、伤寒、白喉、百日咳等。发病机制不明，脑部病变不是病原体直接侵入中枢神经系统所致。可能是由于病原体产生的毒素直接损害中枢神经系统或机体对感染毒素的一种过敏反应。另外，机体的自体免疫，脑组织缺氧或体液代谢紊乱亦与之有关。病理改变：脑实质有充血、水肿、广泛的小出血点，少数病例有脑小血管损害，无明显炎病表现。临床上常在原发病加剧的基础上，出现急性脑损害，主要表现酷似脑炎如高热、头痛、呕吐、烦躁不安、意识障碍、惊厥、昏迷等。脑膜刺激征阳性，神经系统无定位症状。脑脊液检查除压力稍高，有时蛋白稍增外，无其它异常。轻者脑症状于24小时内消失，无后遗症；严重者抽搐频繁，昏迷可持续数日甚或数月，发生去脑强直、角弓反张、呼吸不规则，甚至危及生命。幸存者常遗留智力减退、肢体强直性瘫痪、耳聋、失明等后遗症。

（四）婴儿痉挛症　是小儿癫痫全身性发作的一种特殊类型。病因复杂，部分病例可以是产伤、脑缺氧、苯丙酮尿症、各种颅内炎症以及先天性代谢或发育异常等引起。临床特点：①典型发作为头与躯干急骤前屈，上肢前伸，然后屈曲内收，下肢屈曲偶或直伸，伴短暂意识丧失。少数为突然点头样抽搐，或头向后仰，身体后曲呈角弓反张状；②每次抽搐持续1-2秒钟，经数秒缓解，再次抽搐，往往呈一连串发作；③常在入睡前或刚睡醒时发病，每日数次，数十次，甚至上百次，亦可数日1次，发作停止时往往喊叫一声；④多在1岁以内发病，3-7月发病最多，随着年龄增长，发作渐减少；⑤多数病例伴有明显的智能迟缓，发育落后；⑥脑电图示高峰节律失常，棘波、慢波混杂出现，波幅高；⑦使用ACTH或肾上腺皮质激素治疗，可控制或减轻发作，脑电图恢复正常。

（五）低血糖症　是指由于某些原因，血中葡萄糖含量降低所致的临床表现。其临床特点：①病前多有吐泻、饥饿、疾病、感染等前驱症；②常在清晨早餐前发病，其表现为恶心呕吐、面色苍白、口渴多汗、疲乏、头晕、心慌、嗜睡甚至惊厥、脉搏细速、血压下降。较大儿童有饥饿感和上腹部不适；新生儿常为精神淡漠，发作性呼吸暂停，体温不升与惊厥等；③空腹血糖测定：婴儿与儿童<(40mg /dl)，足月新生儿≤(30mg/dl)，未成熟儿≤(20mg/dl)。但惊厥可使血糖上升，故血糖测定正常，并不能排除低血糖诊断；④以50%或25%葡萄糖液1-2ml/kg/次，静脉注射，轻者口服糖水能控制症状，疗效迅速。严重低血糖可造成永久性脑损害，其结果为智力障碍及反复惊厥发作。

（六）低镁血症　镁的生理作用是维持神经肌肉的正常应激性；抑制神经肌肉接头和交感神经节的乙酰碱释放；对神经系统有镇静作用。当血镁降低时神经肌肉兴奋性及应激性增强。诊断依据为：①有缺镁的病史，如长期厌食、呕吐、腹泻、胃肠引流或长期输液无镁补充或各种原因的多尿，甲状旁腺功能不足等；②神经肌肉兴奋性增强的表现，如对光、声、机械刺激敏感，Chvostek氏征、Trousseau氏征试验阳性，情绪激动，肌肉震颤或抽动，心动过速，惊厥等；③血镁低于0.75毫摩尔/升即1.5毫当量/升（正常值0.75～1.25毫摩尔/升即1.5～2.5毫当量/升）。镁负荷试验：静滴硫酸镁0.25毫摩尔/kg(即0.5毫当量/kg)，若24小时尿镁排泄量少于输入量的20%；④使用25%硫酸镁0.1～0.2毫升/kg肌注治疗有效。钙和镁的生理功能基本相同，二者可能是竞争的，钙能促进镁的排泄，故治疗期间最好不用维生素D和钙剂，否则影响疗效。

（七）中毒小儿中毒常属意外，多系好奇、无知或家长、保育人员看管疏忽而误服药物，毒物及误食毒果等所致。常见原因如下：①进食有毒动、植物，如河豚、白果、木薯、桃仁、杏仁、毒蕈及喷洒了农药和瓜果、蔬菜、采食野果－蓖麻子、曼陀罗等；②药品或毒物保管不严，误服中毒，如误服杀鼠药（安妥、磷化锌）、氨茶碱、避孕药甚或误服煤油、汽油等；③食物处理不当而产生毒性，进食过量而致中毒；如喝变质奶类，食用未剔除芽的马铃薯或未煮熟的云豆角等；④错用或误用药物和有毒物，如医务人员或家长取错药品，用错剂量，使用较大剂量的阿托品、异菸肼或亚硝酸盐误当食盐使用；⑤其它如用有机磷（敌敌畏、敌百虫），有机氯（DDT、六六六）喷洒房间或衣被灭蚊蝇，灭蚤虱。寒冷季节用煤、木炭取暖，不注意通风而CO中毒等。上述中毒均可引起阵发性或强直性惊厥，且常伴昏迷，发绀，呼吸异常等症状，必须提高警惕，及时诊治。

（八）低钙血症见“维生素D缺乏性手足搐搐症”节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、病因分类见表9-1
  • 当前页：二、临床表现
  • 下一页：三、诊断步骤
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《儿科学》
  2. 临床表现《儿科学》
  3. 临床表现《儿科学》
  4. 临床表现《儿科学》
  5. 临床表现《儿科学》
  6. 临床表现《儿科学》
  7. 临床表现《儿科学》
  8. 临床表现《儿科学》
  9. 临床表现《外科学总论》
  10. 临床表现《儿科学》
  11. 临床表现《外科学总论》
  12. 临床表现《心脏病学》
  13. 临床表现《普通外科学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《普通外科学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《普通外科学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《普通外科学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《普通外科学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《普通外科学》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《普通外科学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《口腔科学》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《基因诊断与性传播疾病》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《基因诊断与性传播疾病》


诊断步骤_《儿科学》_中医儿科_【岐黄之术】

三、诊断步骤

三、诊断步骤

  • 上一页
  • 目录
  • 相关
  • 下一页

惊厥的诊断，关键在于寻找病因。因此在进行急救的同时，应详细采集病史，观察临床表现并细致的体格检查。根据线索再选做必要的辅助检查，多可做出病因诊断。现将其诊断要点介绍如下：

（一）年龄

由于不同年龄发生惊厥原因不同，故寻找病因时要考虑到年龄。

新生儿期：产伤、窒息、颅内出血、败血症、脑膜炎、破伤风和胆红素脑病多见。有时也应考虑到脑发育缺陷、代谢异常、巨细胞包涵体病及弓形体病等。

婴幼儿期：高热惊厥、中毒性脑病、颅内感染、手足搐搦症、婴儿痉挛症多见。有时也应注意到脑发育缺陷、脑损伤后遗症、药物中毒、低血糖症等。

年长儿：中毒性脑病、颅内感染、癫痫、中毒多见。有时须注意颅内占位性病变和高血压脑病等。

（二）季节

某些传染病的发生具有明显的季节性。冬春季应注意流行性脑脊髓膜炎及其他呼吸道传染病，夏秋季应多考虑乙型脑炎及肠道传染病如菌痢、伤寒等。冬末春初时易发生维生素D缺乏性手足搐搦症及CO中毒。白果、桃仁、苦杏仁中毒都具有一定季节性。

（三）病史

有无发热　有热惊厥多为感染所致，应详细询问传染病接触史及当地的流行情况。个别非感染惊厥有时亦可发热如持续癫痫、白果中毒等。无热惊厥大多为非感染性，应详询出生史、喂养史、智力与体格发育情况，既往类似发作史和误服有毒物质史及或脑外伤史。但严重感染在反应性差的小儿（尤其新生儿）可无发热，有时甚至体温上升。

伴随症状　头痛、呕吐、咳嗽、胸痛、腹泻、大小便情况、意识障碍等。

（四）体检

惊厥发作时，应进行紧急止惊，同时注意观察抽搐情况及重点查体。待惊厥停止后进行全面体检。注意神志、瞳孔大小、面色、呼吸、脉搏、肌张力，皮疹和瘀点。重点检查神经系统，注意有无定位体征，脑膜刺激征和病理反射。此外，应注意心音、心律、杂音及肺部罗音，肝脾大小，血压高低。婴幼儿应检查前囟门、颅骨缝，必要时做眼底检查。

（五）辅助检查

根据病史、体检及其它线索，选择性地进行实验室及其它辅助检查。

1．血、尿、粪常规　周围血象中白细胞显著增多，中性粒细胞百分数增高常提示细菌性感染；原始幼稚细胞增多，注意脑膜白血病的可能；疑为肠炎、菌痢时、送粪便镜检和培养（必要时冷生理盐水灌肠留取粪便标本）；疑泌尿道疾病者，送尿检查和必要时送尿培养。

2．血、尿特殊检查　疑苯丙酮尿症时，可做尿三氯化铁试验，或测定血苯丙氨酸含量。

3．血液生化检查　疑有低血糖、低钙血症、低镁血症或其它电解质紊乱时，需选作血糖、血钙、血镁、血钠、尿素氮及肌酐等测定。

4．脑脊液检查　疑颅内感染者可作常规、生化，必要时作涂片染色和培养。

5．心电图与脑电图检查　怀疑心源性惊厥者可选做心电图。疑有婴儿痉挛症及其它型癫痫或脑占位性病变可作脑电图，有助于诊断。

6．其他检查　疑颅内出血、占位性病变和颅脑畸形者，可选作气脑选影、脑血管造影、头颅CT等检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、临床表现
  • 当前页：三、诊断步骤
  • 下一页：四、治疗
<<< 返回本书目录
  1. 诊断步骤《物理诊断学》
  2. 诊断分子生物学技术的临床应用《临床生物化学》
  3. 诊断《中医诊断学》
  4. 诊断概要《中医眼科学》
  5. 诊断《外科学总论》
  6. 诊断酶学《临床生物化学》
  7. 诊大肉消长捷法篇《形色外诊简摩》
  8. 诊断试验《流行病学》
  9. 诊寸口脉《千金翼方》
  10. 诊断试验《预防医学》
  11. 诊唇形容条目《望诊遵经》
  12. 诊断试验和筛检试验《预防医学》
  13. 诊唇望法提纲《望诊遵经》
  14. 诊断室中所测血压始终增高【疾病症状】
  15. 诊唇气色条目《望诊遵经》
  16. 诊断用药《国家基本药物目录》（2009版）
  17. 诊唇法《形色外诊简摩》
  18. 诊耳法《形色外诊简摩》
  19. 诊齿法《形色外诊简摩》
  20. 诊耳望法提纲《望诊遵经》
  21. 诊尺中脉《千金翼方》
  22. 诊法《冷庐医话》
  23. 诊尺论疾《类经》
  24. 诊法《脉确》
  25. 诊产后证论《女科旨要》
  26. 诊法《重订囊秘喉书》
  27. 诊不专主寸关尺议《目经大成》
  28. 诊法（二）《中国医籍考》
  29. 诊病愈剧《医学纲目》
  30. 诊法（三）《中国医籍考》
  1. 诊断步骤《儿科学》
  2. 诊断步骤《儿科学》
  3. 诊断方法《默克家庭诊疗手册》
  4. 诊断步骤《物理诊断学》
  5. 诊断方法《神经精神疾病诊断学》
  6. 诊断标准《预防医学》
  7. 诊断方法《神经精神疾病诊断学》
  8. 诊断《基因诊断与性传播疾病》
  9. 诊断分子生物学技术的临床应用《临床生物化学》
  10. 诊断《基因诊断与性传播疾病》
  11. 诊断分子生物学在生化遗传学实验室的发展前景《临床生物化学》
  12. 诊断《基因诊断与性传播疾病》
  13. 诊断概要《中医眼科学》
  14. 诊断《基因诊断与性传播疾病》
  15. 诊断和鉴别诊断《急诊医学》
  16. 诊断《基因诊断与性传播疾病》
  17. 诊断和鉴别诊断《传染病》
  18. 诊断《基因诊断与性传播疾病》
  19. 诊断及鉴别诊断《儿科学》
  20. 诊断《基因诊断与性传播疾病》
  21. 诊断及鉴别诊断《普通外科学》
  22. 诊断《基因诊断与性传播疾病》
  23. 诊断及鉴别诊断《基因诊断与性传播疾病》
  24. 诊断《基因诊断与性传播疾病》
  25. 诊断及营养评价，鉴别诊断《临床营养学》
  26. 诊断《口腔科学》
  27. 诊断及诊断标准《预防医学》
  28. 诊断《普通外科学》
  29. 诊断及诊断标准《预防医学》
  30. 诊断《普通外科学》
  31. 诊断及诊断标准《预防医学》


治疗_《儿科学》_中医儿科_【岐黄之术】

四、治疗

四、治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）急救措施

1．一般处理

⑴保持呼吸道通畅、防止窒息。抽搐时，应平卧，头转向一侧，及时清除口、鼻、咽喉内的分泌物或呕吐物，以防吸入气管而发生窒息。一旦发生窒息，除清除分泌物或呕吐物外，要立即行人工呼吸，口对口呼吸，必要时做气管切开。

⑵防止意外损伤　为防止舌咬伤，可用纱布裹好的压舌板置上下磨牙间。若牙关紧闭，不要强行挠开。为防止掉床跌伤，需有人守护或加用护栏。

⑶防止缺氧性脑损伤　立即给予氧气吸入，必要时可用如ATP、辅酶A等脑细胞营养药物，或可醒后喂予糖水，以防低血糖损伤脑细胞。

2．控制惊厥

⑴针刺　常用穴位为人中、合谷、涌泉、百会、十宣、内关等，需强刺激，必要时可留针。

⑵止痉剂：①定安　常为首选药物，按0.2～0.3mg/kg/次静脉缓注（原药不稀释，速度为1mg/分），作用快，1～3分钟可生效，有时用药后数秒钟止痉。但作用时间短，必要时20分钟后重复用一次，一日可重复3-4次。注意一次最大量儿童不超过10mg婴儿不超过3mg。有抑制呼吸、心跳和降低血压之弊，曾用过巴比妥药物者，尤须注意。②苯巴比妥钠按5～10mg/kg/次，肌注。为控制惊厥的基本药物，但效果较慢，注入后20～60分钟才能在脑内达到药物浓度的高峰，故不能使惊厥立即发作停止。但维持时间长，在用安定等控制发作后，可用作维持治疗。巩固疗效。③副醛0.05～0.1mg/kg/次，稀释成5%溶液，静脉推注，或用0.2ml/kg/次（最大量不大于5ml/次）深部肌注，或用0.3ml/kg/次加等量生理盐水（1次不超过5ml）保留灌肠。本药安全效速，但对呼吸道有刺激，在肝脏解毒，故有肺炎与肝病者慎用。④10%水合氯醛本药作用较快，持续时间较短。0.4～0.6ml/kg/次加入1-2倍生理盐水灌肠或鼻饲，止惊快，必要时30分钟后重复一次。⑤氯丙嗪1-2mg/kg/次，肌注或缓慢静注，与非那更合用对高热惊厥效果更佳。但不宜用于癫痫患儿，否则影响病情观察和疾病诊断。⑥苯妥英钠安定注射无效者，可用该药，每次5～10mg/kg（原药不稀释，稀释后有结晶）静注，推注时间不短于10分钟。本药无抑制呼吸现象，但止痉作用缓慢，且有潜在的心律不齐危险。⑦异戊巴比妥钠（阿米妥钠）属于快速作用巴比妥类药物，在其他药物无效时可试用。由于本药有抑制呼吸作用，故小婴儿及呼衰者要慎用。剂量5mg/kg/次，肌注或静注。静注时用10%葡萄糖液稀释成1%溶液，以1ml/分速度静推，惊厥停止即中止注射。⑧硫贲妥钠遇有顽固抽搐不止者，可用硫贲采钠10-20mg/kg次，配成2.5%溶液，深部肌注或静脉缓注。但注意勿搬动头部，以免引起喉痉挛。

在使用镇静药物时，勿在短期内频繁轮用多种药物，或连续多次用同一止痉药物，以免发生中毒。

（二）对症处理

1．降温　高热者应用物理及药物等积极降温（详见高热节）。

2．治疗脑水肿　持续抽搐，视乳头水肿、瞳孔两侧不等，提示脑水肿。可用地塞米松0.2～0.4mg/kg/次，静注每6小时1次。同时给予20%甘露醇1-2g/kg/次快速静滴，每6-8小时1次。必要时可同时选用速尿，增强脱水效果。

3．维持水和电解质平衡　惊厥患儿无严重液体丢失时液体总量，按80ml/kg /d或1000-1200ml/kg/m2体表面积，钠1-2mEq/kg，钾1.5mEq/kg补充，使患儿保持轻度脱水及血钠正常偏低状态，以利于控制脑水肿。

（三）病因治疗

1．感染性疾病　宜选用有效抗感染药物。

2．低钙血症　5%葡萄糖酸10-20ml静脉缓推，或用10%氯化钙5-10ml/次口服，连用7天。第三天可用维生素D。

3．低镁血症　25%硫酸镁0.2～0.4ml/kg/次肌注 4次以上或5天为一疗程。

4．低血糖症　50%葡萄糖液2ml/kg/次静注，并以10%葡萄糖液静滴，直至症状完全缓解。

5．维生素B6缺乏症　可给予维生素B650-100mg静注或口服，惊厥可于数分钟后停止。

6．脑脓肿和脑肿瘤　应进行手术治疗，尽可能切除病灶。

（四）护理

⑴及时给予吸氧和采取必要措施防止窒息。

⑵专人守护，防止意外损伤。

⑶注意监护，详细记录呼吸、脉搏、血压、体温、精神、神志以及瞳孔变化和惊厥发作情况。

⑷高热者应及时松解衣裤以利散热并采用物理降温。

⑸供给充足的热量和水分，观察排泄物性状，注意留取标本，并及时送检。

（五）预防复发

凡遇到下列情况时，可考虑给予预防性抗惊厥药物：惊厥时间>30分钟；惊厥后1-2周脑电图异常；家族中有癫痫史的高热惊厥患儿；1年内高热惊厥>5次者。首选药物为苯巴比妥3～5mg/kg/日分二次口服，或全日量睡前一次口服，疗程为2年或最后1次惊厥后1年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、诊断步骤
  • 当前页：四、治疗
  • 下一页：第三节　腹痛
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《儿科学》
  2. 治疗《儿科学》
  3. 治疗《儿科学》
  4. 治疗《儿科学》
  5. 治疗《儿科学》
  6. 治疗《儿科学》
  7. 治疗《儿科学》
  8. 治疗《儿科学》
  9. 治疗《儿科学》
  10. 治疗《心脏病学》
  11. 治疗《儿科学》
  12. 治疗《传染病》
  13. 治疗《儿科学》
  14. 治疗《传染病》
  15. 治疗《儿科学》
  16. 治疗《传染病》
  17. 治疗《儿科学》
  18. 治疗《传染病》
  19. 治疗《儿科学》
  20. 治疗《传染病》
  21. 治疗《外科学总论》
  22. 治疗《传染病》
  23. 治疗《外科学总论》
  24. 治疗《传染病》
  25. 治疗《普通外科学》
  26. 治疗《传染病》
  27. 治疗《普通外科学》
  28. 治疗《传染病》
  29. 治疗《普通外科学》
  30. 治疗《传染病》
  31. 治疗《普通外科学》


腹痛_《儿科学》_中医儿科_【岐黄之术】

第三节　腹痛

第三节　腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

腹痛（abdominal pain）是小儿时期最常见的症状之一。引起腹痛的原因很多，几乎涉及各科疾病。既可以是腹内脏器病变，也可以是腹外病变；可以是器质性的，也可以是功能性的；可以是内科疾患，也可以是外科疾患，甚至最初为内科疾患，以后病情发展而以外科情况为主。在治疗方法上，有些腹痛急需手术，有些腹痛则不需要手术；有些腹痛最初保守治疗，之后需手术治疗。急需手术治疗者，若误诊、漏诊延误手术则可造成严重后果，甚至危及生命；反之不需要手术者，施行不必要的手术，则不但增加病人痛苦，甚或加重病情。所以对于小儿的腹痛诊断和鉴别诊断，应十分重视。

小儿腹痛的临床特点：小儿腹痛随年龄大小而有不同的表现。新生儿机体反应差，虽有严重的腹内脏器病变，但往往不表现腹痛，而仅出现顽固性腹胀和频繁的呕吐。婴幼儿多无自述腹痛能力，更不能确切陈述腹痛的性质、部位及其演变过程，仅以其表现可被家长及医生理解为腹痛，如阵发性或持续性的哭吵，两下肢蜷曲，烦躁不安，面色苍白，出汗，拒食甚或精神萎靡。年长儿腹痛时常哭闹或转辗不安，双下肢向腹部屈曲，并以手护腹部，而对腹痛性质、经过常常描述不确切，定位能力差。对腹痛病儿的正确诊断，则有赖于医生详询病史，耐心观察腹痛情况，仔细全面地进行检查，方能及时作出正确的诊断和处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、治疗
  • 当前页：第三节　腹痛
  • 下一页：一、病因
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《儿科学》
  2. 腹痛《伤寒括要》
  3. 腹痛（产后）《金匮悬解》
  4. 腹痛《伤寒指掌》
  5. 腹痛（附腹中窄狭）《医学入门》
  6. 腹痛《陈氏幼科秘诀》
  7. 腹痛（附脐痛）《医述》
  8. 腹痛《女科证治准绳》
  9. 腹痛（妊娠）《金匮悬解》
  10. 腹痛《女科证治准绳》
  11. 腹痛（余见心痛）《针灸资生经》
  12. 腹痛《女科证治准绳》
  13. 腹痛（中脐及脐上下痛同考）《评琴书屋医略》
  14. 腹痛《保幼新编》
  15. 腹痛不已《疫疹一得》
  16. 腹痛《盘珠集胎产症治》
  17. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  18. 腹痛《金匮钩玄》
  19. 腹痛的常见病《常见病自测》
  20. 腹痛《急救良方》
  21. 腹痛的鉴别《常见病自测》
  22. 腹痛《伤科汇纂》
  23. 腹痛第四十四问《婴童百问》
  24. 腹痛《也是山人医案》
  25. 腹痛恶心《经验麻科》
  26. 腹痛《慈幼便览》
  27. 腹痛烦满（产后）《金匮悬解》
  28. 腹痛《史载之方》
  29. 腹痛方四首《外台秘要》
  30. 腹痛《痘疹心法要诀》
  31. 腹痛腹满《伤寒说意》


病因_《儿科学》_中医儿科_【岐黄之术】

一、病因

一、病因

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）儿内科疾病

1．腹内疾病　急性胃炎、胃肠炎、胃及十二指肠溃疡、肠痉挛性绞痛、肠及胆道蛔虫症、肠系膜淋巴结炎、急性坏死性肠炎、病毒性肝炎、先天性胆总管囊肿、各种胰腺炎、各种腹膜炎、肝脓肿、膈下脓肿、尿路感染，细菌性痢疾等。

2．腹外疾病　呼吸系统疾病（上呼吸道感染、扁桃体炎、大叶性肺炎、急性胸膜炎）、心血管疾病（急性心力衰竭、心包炎、心肌炎）、变态反应性疾病（过敏性紫瘢、荨麻疹、哮喘）、神经系统疾病（肋间神经痛、腹型癫痫）、代谢性疾病（低血糖症、尿毒症、卟啉病）、传染病（伤寒、流行性脑脊髓膜炎）以及败血症、带状疱疹、铅中毒等。

（二）儿外科疾病

急性阑尾炎、胃和十二指肠溃疡合并穿孔、机械性肠梗阻、肠套叠、肠系膜动脉栓塞、急性肠扭转、回肠憩室炎并发穿孔，梗阻、原发性或继发性腹膜炎、嵌顿性腹股沟疝、泌尿道结石、肾盂积水、肝破裂、脾破裂、卵巢囊肿扭转、睾丸蒂扭转、髂窝脓肿等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　腹痛
  • 当前页：一、病因
  • 下一页：二、诊断
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因《儿科学》
  2. 病因《儿科学》
  3. 病因《儿科学》
  4. 病因《儿科学》
  5. 病因《儿科学》
  6. 病因《儿科学》
  7. 病因《儿科学》
  8. 病因《儿科学》
  9. 病因《儿科学》
  10. 病因《心脏病学》
  11. 病因《儿科学》
  12. 病因《神经精神疾病诊断学》
  13. 病因《儿科学》
  14. 病因《神经精神疾病诊断学》
  15. 病因《外科学总论》
  16. 病因《神经精神疾病诊断学》
  17. 病因《普通外科学》
  18. 病因《神经精神疾病诊断学》
  19. 病因《普通外科学》
  20. 病因《神经精神疾病诊断学》
  21. 病因《口腔科学》
  22. 病因《神经精神疾病诊断学》
  23. 病因、病理《普通外科学》
  24. 病因《神经精神疾病诊断学》
  25. 病因辨证《中医名词词典》
  26. 病因《神经精神疾病诊断学》
  27. 病因辨证《中医词典》
  28. 病因《预防医学》
  29. 病因辩证《中医诊断学》
  30. 病因《中医眼科学》
  31. 病因病机《虚损病类钩沉》


诊断_《儿科学》_中医儿科_【岐黄之术】

二、诊断

二、诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

应结合病史和体格检查，进行全面分析，必要时辅以实验室检查或其他检查，尽快作出早期、正确的诊断。

（一）病史

1．年龄　不同年龄小儿的腹痛，其好发疾病亦各异。如肠痉挛多见于3个月以下的幼婴，常由于喂养不当或吞咽空气过多所致。肠套叠、嵌顿性疝以及肠道感染多见于两岁内小儿，急性阑尾炎、肠道寄生虫病则相对少见。胃肠道感染、肠寄生虫病、肠系膜淋巴结炎、胆道蛔虫病、大叶性肺炎、腹型癫痫，过敏性紫癜等以年长儿为多见。

2．腹痛发生的急缓　起病急缓对鉴别诊断往往具有重要意义。发病急骤或阵发性加剧者常为外科性疾病，如急性阑尾炎、绞窄性肠梗阻、胃肠道穿孔、肠套叠及腹股沟疝嵌顿等。发病缓慢而疼痛持续者常为内科性疾病，如肠蛔虫症、胃及十二指肠溃疡、肠炎及病毒性肝炎等，但要注意有时慢性腹痛和急性腹痛的病因可以相同，这是因为疾病在不同阶段其性质发生变化所致，如溃疡病原属慢性腹痛，在合并穿孔时即为急腹症。故对原有慢性腹痛者，如腹痛转为持续性或突然剧痛，应注意急腹症的可能。

3．腹痛的性质　腹痛可为阵发性疼痛、持续性疼痛或轻度隐痛。阵发性疼痛或绞痛有梗阻性疾病，若局部喜按或热敷后腹痛减轻者，常为胃、肠、胆管等空腔脏器的痉挛；持续腹痛加剧多见于胃肠穿孔；持续性钝痛，改变体位时加剧、拒按，常为腹腔脏器炎症、包膜牵张，肿瘤以及腹膜脏层受到刺激所致。隐痛多见于消化性溃疡。放射性疼痛为一个局部病灶通过神经或邻近器官而波及其他部位的疼痛如大叶性肺炎引起同侧上腹部疼痛。腹痛伴排粪或排尿困难，可能为粪块堵塞或尿路感染、结石。总之，腹部器质性病变的疼痛特点为：①持续性钝痛，阵发性加剧；②局部压痛明显；③有腹肌紧张；④肠鸣音异常。

4．腹痛的部位　一般腹痛的部位与病变的部位相一致。如右上腹痛常见胆道蛔虫症、病毒性肝炎以及同侧的胸膜病变或大叶性肺炎。剑下疼痛见于消化性溃疡。右下腹痛以阑尾炎及肠系膜淋巴结炎等可能性最大。左下腹痛要想到便秘或菌痢的可能性。脐部疼痛以肠蛔虫症及急性肠炎为多见。全腹剧烈疼痛，伴高热及全身中毒症状者，多提示原发性腹膜炎。沿输尿管部位的绞痛，伴腰痛者，应多考虑尿路结石的可能。但有的疾病，起病时的疾病部位可能与病变部位不同，如阑尾炎最早可在脐周、中上腹痛，6-12小时后转移局限于右下腹痛。

5．伴随症状　应注意腹痛与发热的关系。先发热，后腹痛多为内科疾病如上呼吸道感染、扁桃体炎常并发急性肠系膜淋巴结炎；反之先腹痛，后发热多为外科疾病，如急性阑尾炎、继发性腹膜炎等。更应注意腹痛与伴随症状属于哪个系统：如腹痛伴发热，咳嗽则为呼吸系统疾病；伴恶心，呕吐、腹泻，便血或呕血等多为胃肠道疾病；伴尿频、尿痛，血尿或脓尿者，多为泌尿道疾患，但阑尾脓肿、髂窝脓肿也见有泌尿道刺激症状或里急后重等肠壁刺激症状，须注意鉴别，伴黄疸者多系肝胆疾病。阵发性腹痛伴有频繁呕吐，明显腹胀，不排气及不排粪者，常提示肠梗阻。急性腹痛伴中毒性休克多见于胃肠穿孔、急性坏死性肠炎、急性胰腺炎、卵巢囊肿扭转等。腹痛剧烈不敢翻动体位且拒按者，常有局限性或弥漫性腹膜刺激症，如阑尾炎，腹膜炎等。

6．既往史　应详细询问患儿既往有无类似腹痛发作，大便排虫和皮肤紫癜史，应了解发病前有无外伤，饮食卫生和进食何种食物等，均有助于腹痛原因的诊断。

（二）体检

除测体温、脉搏、呼吸、血压外，应注意观察小儿的面色、表情、体位和精神状态，须仔细进行全身体格检查，尤以腹部检查对诊断更有帮助。

1．腹部检查

⑴视诊　注意有无腹胀，肠型，肠蠕动波和腹式呼吸。若有明显肠型或蠕动波者，提示有肠道梗阻可能；若伴有明显腹胀者，应考虑肠炎，机械性或麻痹性肠梗阻等；弥温性腹膜炎时，腹式呼吸常受限。

⑵听诊　正常肠鸣音，每分钟1～5次。肠鸣音减少或消失，可能为肠麻痹；肠鸣音不规则的亢进，提示有肠道感染可能；肠鸣音高亢、气过水声、金属音则常表示肠梗阻的存在。

⑶叩诊　腹胀明显者应检查肝浊音是否消失，有无移动性浊音，对腹腔脏器破裂、出血、穿孔的诊断甚为重要。鼓音明显者提示肠腔充气，有梗阻可能。肝浊音区消失是穿孔的表现。

⑷触诊　腹部触诊是关系到能否正确诊断的重要环节。触诊检查时，应注意以下几点：①争取小儿合作接受检查，幼婴可利用玩具或吸奶；年长儿力求让患儿自己用一个手指，指明疼痛部位或范围；②不合作者，可于啼哭吸气时检查或待病儿睡眠时进行检查；③检查者应态度和霭，手宜温暖，动作轻柔缓慢；④检查应由非疼痛部位开始，逐渐移向疼痛部位，要反复对比各部位的反应，找出压痛及紧张部位、范围和程度，可疑时应反复检查，最好能争取在小儿安静时或入睡后再次检查。应强调三层（轻、中、重）检查法，在施行检查中要观察各种手法时，患儿面部表情、局部拒按、哭叫程度是否严重。若全腹柔软，疼痛部位不固定，基本可排除外科急腹症。阑尾炎，右下有明显压痛，同时有反跳痛、肌紧张；全腹肌紧张伴压痛及反跳痛者，提示有腹膜炎存在或腹内空腔脏器有穿孔。腹内触及肿块者对疼痛的诊断有重要意义。肠套叠可于右上腹或脐上方触及腊肠样肿物；蛔虫性肠梗阻，常有腹痛缓解时，于脐周触及不规则的条索状物；急性肠系膜淋巴结炎，有时可在右下腹触及肿大的淋巴结；先天性肥大性幽门狭窄，可于肋下缘与右腹直肌间触及橄榄样肿块。

2．其他检查

注意皮肤出血点，瘀斑，黄疸有助于流行性脑脊髓膜炎、败血症、紫癜及肝胆疾病引起腹痛的诊断。心肺检查可协助诊断大叶性肺炎、胸膜炎，心脏疾患所致腹痛的诊断。检查腹股沟，以免漏诊嵌顿性疝。疑有急腹症时应作肛指检查，注意穹窿处有无触痛（腹膜炎）、肿块（卵巢囊肿扭转）及血便（肠套叠）。

（三）辅助检查　根据病史、临床表现及体检结果，有针对性地选择下列检查。

1．实验室检查　血液和大小便常规检查，有时可提供有诊断价值的资料如血红蛋白及红细胞逐渐下降，须警惕内出血的存在。白细胞总数升高常提示炎症性病变。观察粪便性质有助于肠道感染和肠套叠的诊断。尿内有较多红细胞或脓细胞提示尿路感染。必要时需检测血和尿的胰淀粉酶等。

2．X线检查　胸部X线检查可显示肺、胸膜及心脏病变。腹部透视和摄片检查，如发现膈下游离气体，提示胃肠穿孔；肠内有梯形液体平面，肠腔内充气较多，提示肠梗阻。若疑及肠套叠可作空气灌肠以协助诊断和复位治疗，但疑有内脏穿孔者禁用。疑有尿路病变可摄腹部平片或作静脉肾盂造影。

3．B型超声及其他检查　疑有胆石症、肝脓肿、膈下脓肿时作腹部B型超声检查。疑有腹型癫痫可作脑电图。疑腹腔有积液或出血，可进行腹腔诊断性穿刺，吸取液体进行常规检查和细胞学检查，可以确定病变性质。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、病因
  • 当前页：二、诊断
  • 下一页：三、治疗
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《儿科学》
  2. 诊断《儿科学》
  3. 诊断《儿科学》
  4. 诊断《儿科学》
  5. 诊断《儿科学》
  6. 诊断《儿科学》
  7. 诊断《儿科学》
  8. 诊断《心脏病学》
  9. 诊断《儿科学》
  10. 诊断《神经精神疾病诊断学》
  11. 诊断《儿科学》
  12. 诊断《传染病》
  13. 诊断《外科学总论》
  14. 诊断《传染病》
  15. 诊断《普通外科学》
  16. 诊断《传染病》
  17. 诊断《普通外科学》
  18. 诊断《传染病》
  19. 诊断《普通外科学》
  20. 诊断《传染病》
  21. 诊断《普通外科学》
  22. 诊断《传染病》
  23. 诊断《口腔科学》
  24. 诊断《传染病》
  25. 诊断《基因诊断与性传播疾病》
  26. 诊断《传染病》
  27. 诊断《基因诊断与性传播疾病》
  28. 诊断《传染病》
  29. 诊断《基因诊断与性传播疾病》
  30. 诊断《传染病》
  31. 诊断《基因诊断与性传播疾病》


治疗_《儿科学》_中医儿科_【岐黄之术】

三、治疗

三、治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）病因治疗　根据病因作相应处理。如肠痉挛给予解痉剂。胆道蛔虫症或蛔虫性部分肠梗阻，可用解痉止痛药等治疗。炎性疾病应根据病因，选用有效抗生素治疗。外科急腹症应及时手术治疗。

（二）对症处理

1．有水和电解质紊乱或休克者，应及时纠正水、电解质失衡及抗休克治疗。

2．病因诊断未明确前，禁用吗啡、度冷丁、阿托品等药物，以免延误诊断。疑有肠穿孔、肠梗阻或阑尾炎者，禁用泻剂或灌肠。止痛可用一般镇静剂，维生素K3或针刺治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、诊断
  • 当前页：三、治疗
  • 下一页：第四节　呕吐
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《儿科学》
  2. 治疗《儿科学》
  3. 治疗《儿科学》
  4. 治疗《儿科学》
  5. 治疗《儿科学》
  6. 治疗《儿科学》
  7. 治疗《儿科学》
  8. 治疗《儿科学》
  9. 治疗《儿科学》
  10. 治疗《儿科学》
  11. 治疗《儿科学》
  12. 治疗《心脏病学》
  13. 治疗《儿科学》
  14. 治疗《传染病》
  15. 治疗《儿科学》
  16. 治疗《传染病》
  17. 治疗《儿科学》
  18. 治疗《传染病》
  19. 治疗《外科学总论》
  20. 治疗《传染病》
  21. 治疗《外科学总论》
  22. 治疗《传染病》
  23. 治疗《普通外科学》
  24. 治疗《传染病》
  25. 治疗《普通外科学》
  26. 治疗《传染病》
  27. 治疗《普通外科学》
  28. 治疗《传染病》
  29. 治疗《普通外科学》
  30. 治疗《传染病》
  31. 治疗《普通外科学》


呕吐_《儿科学》_中医儿科_【岐黄之术】

第四节　呕吐

第四节　呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

呕吐(Vomiting)是小儿常见症状之一。可由于消化系统疾病引起，也可见于全身各系统和器官的多种疾病。其可以为单一的症状，也可以是多种危重疾病的复杂症状之一。故稍有疏忽，常可延误诊断，甚或危及生命。因此对呕吐必须认真分析，找出病因，及时处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、治疗
  • 当前页：第四节　呕吐
  • 下一页：一、病因
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《儿科学》
  2. 呕吐《生理学》
  3. 呕吐（呃逆）《针灸学》
  4. 呕吐《伤寒括要》
  5. 呕吐（附吐矢）《医述》
  6. 呕吐《女科证治准绳》
  7. 呕吐（妊娠）《金匮悬解》
  8. 呕吐《女科证治准绳》
  9. 呕吐（新法兼参叶案）《伤寒指掌》
  10. 呕吐《药症忌宜》
  11. 呕吐（又见喘嗽）《针灸资生经》
  12. 呕吐《盘珠集胎产症治》
  13. 呕吐2个月《名师垂教》
  14. 呕吐《金匮钩玄》
  15. 呕吐伴随症状辨病《常见病自测》
  16. 呕吐《伤寒心法要诀》
  17. 呕吐病《备急千金要方》
  18. 呕吐《也是山人医案》
  19. 呕吐不纳谷《产宝》
  20. 呕吐《慈幼便览》
  21. 呕吐不止《奇效简便良方》
  22. 呕吐《伤寒明理论》
  23. 呕吐部《本草易读》
  24. 呕吐《医学见能》
  25. 呕吐虫《医学纲目》
  26. 呕吐《痘疹心法要诀》
  27. 呕吐的急救《现代院外急救手册》
  28. 呕吐《痘疹心法要诀》
  29. 呕吐呃逆《卫生宝鉴》
  30. 呕吐《叶天士医案精华》
  31. 呕吐恶心章《医学妙谛》


病因_《儿科学》_中医儿科_【岐黄之术】

一、病因

一、病因

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）消化系统疾病

1．先天性　先天性食管闭锁或狭窄、先天性食管裂孔疝、先天性食道过短、先天性幽门肥大性狭窄、贲门松弛、幽门痉挛、环状胰腺、先天性肠闭锁或狭窄、肠旋转不良、肠重复畸形、胎粪性肠梗阻与由于胎粪粘稠阻塞肠管、先天性巨结肠、原发性腹膜炎、胎粪性腹膜炎、肛门闭锁等。

2．后天性　消化性食管炎、食管壁静脉曲张、急性胃扩张、急性胃炎、胃或十二指肠溃疡、胆道蛔虫症、肠套叠、机械性或功能性肠梗阻等。

3．感染性　感染性腹泻病、急性胆囊炎、病毒性肝炎、急性胰腺炎、沙门氏菌属感染、急性肠系膜淋巴结炎、腹膜炎和阑尾炎等。

（二）消化道外疾病

1．颅内疾病　各种脑膜炎、脑炎、脑脓肿、脑肿瘤、脑水肿、脑外伤、颅内出血、胆红素脑病等。

2．呼吸道疾病　上感、咽炎、扁桃体炎、支气管炎、肺炎等。

3．心肾疾病　心肌炎、心包炎、心力衰竭、肾性高血压脑病、肾盂肾炎、肾盂积水、尿路结石、肾功能不全等。

4．内分泌及代谢性疾病　肾上腺皮质功能不全、甲状旁腺功能亢进症、代谢性酸中毒、低钠及高钠血症、低钾血症、糖尿病引起酮症酸中毒、苯丙酮尿症、半乳糖血症等。

5．其他　喂养不当、各种食物或药物中毒、一氧化碳中毒、美尼尔氏征、再发性呕吐、晕车、晕船等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　呕吐
  • 当前页：一、病因
  • 下一页：二、诊断
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因《儿科学》
  2. 病因《儿科学》
  3. 病因《儿科学》
  4. 病因《儿科学》
  5. 病因《儿科学》
  6. 病因《儿科学》
  7. 病因《儿科学》
  8. 病因《儿科学》
  9. 病因《儿科学》
  10. 病因《儿科学》
  11. 病因《儿科学》
  12. 病因《心脏病学》
  13. 病因《外科学总论》
  14. 病因《神经精神疾病诊断学》
  15. 病因《普通外科学》
  16. 病因《神经精神疾病诊断学》
  17. 病因《普通外科学》
  18. 病因《神经精神疾病诊断学》
  19. 病因《口腔科学》
  20. 病因《神经精神疾病诊断学》
  21. 病因、病理《普通外科学》
  22. 病因《神经精神疾病诊断学》
  23. 病因辨证《中医名词词典》
  24. 病因《神经精神疾病诊断学》
  25. 病因辨证《中医词典》
  26. 病因《神经精神疾病诊断学》
  27. 病因辩证《中医诊断学》
  28. 病因《神经精神疾病诊断学》
  29. 病因病机《虚损病类钩沉》
  30. 病因《预防医学》
  31. 病因病机《常见中老年疾病防治》


诊断_《儿科学》_中医儿科_【岐黄之术】

二、诊断

二、诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

病因复杂，须结合起病年龄、病史特点、体格检查、伴随症状及必要的实验室检查结果，全面进行分析。

（一）病史

1．年龄　不同的年龄有不同的呕吐原因。新生儿期呕吐，除在分娩过程中，咽入羊水、胎粪或血液刺激胃部所致外，常与产伤、感染和发育障碍等因素有关，如颅内出血、新生儿败血症、腹膜炎、消化道与颅脑畸形等。婴儿期以喂养不当，哭闹，用手指扣挖口腔为最常见，其次为呼吸道及胃肠道感染为多见。幼儿及较长儿童，除鼻衄时大量血液吞入刺激胃部而呕吐外，以扁桃体炎、各种脑膜炎及脑炎、胃肠道感染为多见，其次为各种中毒。

2．呕吐方式　①溢乳系哺乳量过多及贲门松弛所致，常表现胃内乳汁，由口角少量外溢。②一般呕吐此种呕吐常伴有恶心，呕吐物量多少不定。③喷射状呕吐是指大量呕吐物从口鼻喷涌而出，除医生检查咽部按压舌面不当及家长喂药刺激外，常见于吞入大量空气，幽门肥大性狭窄及中枢神经系统疾病。

3．呕吐物性质　吐物为粘液，乳汁者在新生儿应考虑到食管闭锁或食管-气管瘘。吐物为奶汁、乳凝块、食物而无胆汁者，多见于幽门痉挛及梗阻、贲门失弛缓、十二指肠上端梗阻。呕吐物含有胆汁者见于剧烈呕吐者，胆道蛔虫症及高位小肠梗阻。呕吐物带粪汁则多见于下段或更低位的肠梗阻。吐出物内有较多血液时应考虑到消化道溃疡，食管下端静脉曲张症。吐物为咖啡色血液，显示胃内渗血或有小血管破裂。

4．呕吐与进食的关系　病前有无进食特殊物或药物史。若进食后立即呕吐，常见于吞入空气，新生儿早期应考虑到食管闭锁或狭窄。进食3-4小时后呕吐者，常见幽门肥大性狭窄、急性胃肠炎、下消化道梗阻。呕吐与进食无关者，见于消化道外疾病。

5．伴随症状　呕吐的同时伴有发热，头痛，神经系统体征阳性则提示颅内感染。呕吐伴有发热，恶心，上腹部不适者需注意病毒性肝炎。呕吐伴有发热，腹痛，腹泻者应想到消化道感染。呕吐伴有血便，可能为痢疾、肠套叠、坏死性肠炎、美克氏憩室炎、过敏性紫癜等。以不明原因的反复呕吐者应考虑到颅内肿瘤，结核性脑膜炎。若呕吐的同时有高热，惊厥，昏迷或休克者需考虑到败血症或严重感染。

6．询问过去病史　有无蛔虫病史，肝炎，结核病，周期性呕吐以及个人出生时情况等。

（二）体检

在全面体检的基础上，应特别注意腹部体征及神经系统检查，必要时进行眼底检查及直肠指检。

新生儿及婴儿体检须注意前囟，脑膜刺激征，皮肤紫绀，出血点，心音强弱与速率，四肢发凉体征。同时应注意呼吸节律，有无凝视，巩膜黄染，瞳孔大小，对光反应等。腹部检查应注意：有无腹胀、肠型、蠕动波；肝脾大小、肿块，腹壁肌张力，触痛及反跳痛；肠鸣音减弱、消失或亢强、气过水声等。新生儿早期应注意有无肛门畸形。疑肠套叠者，应及时进行直扬指检。对幼儿及年长儿除重视中枢神经体征外，应注意检查口腔，扁桃体和咽峡部有无炎症以及腹部有无外科急腹症的体征等。

（三）辅助检查

1．粪、尿常规及其他检查　疑肠道感染或肠寄生虫可行大便常规或集卵检查。疑尿路感染或周期性呕吐须检查尿常规及酮体。疑肝肾疾患、糖尿病及电解质紊乱者，可相应作肝功、肾功、血糖、血钾、血钠、血氯、二氧化碳结合力及PH值等检查。疑苯丙酮尿症或半乳糖症者可选作尿三氯化铁试验，尿粘液酸试验有助于诊断。

2．X检查　疑颅内占位性病变或脑出血，有条件者可进行CT或核磁共振检查。疑有先天性食管闭锁或食管一气管瘘时，可用8号导尿管，在X线透视下，由鼻咽腔插入食道，若多次返折或8～10cm处受阻，可经导管注入碘油0.5～1ml有助于诊断及确定畸形部位。疑有食管贲门松弛症或先天性幽门肥大性狭窄时，可作钡餐检查，以明确诊断。疑及肠梗阻时，应作腹部X线透视或摄片，高位者可见盆腔内缺乏气体；低位者可见梗阻以上肠段扩张、充气且有液平面，梗阻以下肠段则无气体。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、病因
  • 当前页：二、诊断
  • 下一页：三、小儿时期特有的几种以呕吐为主的疾病
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《儿科学》
  2. 诊断《儿科学》
  3. 诊断《儿科学》
  4. 诊断《儿科学》
  5. 诊断《儿科学》
  6. 诊断《儿科学》
  7. 诊断《儿科学》
  8. 诊断《儿科学》
  9. 诊断《儿科学》
  10. 诊断《心脏病学》
  11. 诊断《外科学总论》
  12. 诊断《神经精神疾病诊断学》
  13. 诊断《普通外科学》
  14. 诊断《传染病》
  15. 诊断《普通外科学》
  16. 诊断《传染病》
  17. 诊断《普通外科学》
  18. 诊断《传染病》
  19. 诊断《普通外科学》
  20. 诊断《传染病》
  21. 诊断《口腔科学》
  22. 诊断《传染病》
  23. 诊断《基因诊断与性传播疾病》
  24. 诊断《传染病》
  25. 诊断《基因诊断与性传播疾病》
  26. 诊断《传染病》
  27. 诊断《基因诊断与性传播疾病》
  28. 诊断《传染病》
  29. 诊断《基因诊断与性传播疾病》
  30. 诊断《传染病》
  31. 诊断《基因诊断与性传播疾病》


小儿时期特有的几种以呕吐为主的疾病_《儿科学》_中医儿科_【岐黄之术】

三、小儿时期特有的几种以呕吐为主的疾病

三、小儿时期特有的几种以呕吐为主的疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）食管闭锁　临床上分四型，以食管盲端与食管盲端－气管瘘为多见。其特点：①阵发性青紫，口腔不断有唾液流出（吞咽之唾液充盈盲端食管所致）；②第一次喂水或喂乳，患儿吮吸1～2次后即呕吐，并因气管被堵塞，出现呛咳、面色青紫、以致窒息，待咽喉物吸出或吐出后，可暂时好转；③如疑为食管闭锁，前述导尿管试验性插入可明确诊断。④其孕母多有羊水过多史。

（二）先天性幽门肥大性狭窄　临床特点为：①多于生后2～3周开始出现呕吐，初始仅偶尔吐奶，以后呕吐次数增多，呈现频繁剧烈或喷射性呕吐。呕吐后饥饿欲食。②呕吐物为奶汁、奶块，无胆汁。③食欲虽佳，但营养不良，逐渐出现脱水状，由于大量酸基丧失，可出现碱中毒，甚至发生手足搐搦症或喉痉挛。④上腹部可见球形隆起，及自左向右的胃蠕动波或有逆蠕动，常于喂奶或刺激腹壁时更易出现。⑤右上腹肋下缘，常可触及2×1cm大小橄榄样肿块，边缘光滑，质地坚韧。但未触及肿块，亦不能排除本病。必要时可作钡餐透视检查。

（三）再发性呕吐　又名周期性呕吐，多见于3～10岁。数周或数月发作一次，每次历时约2～7天自愈，呕吐可骤然停止。常有上呼吸道感染、多食、疲劳或精神受刺激等诱因。发作时呕吐剧烈，日约20～50次，摄取任何食物或水均能吐出，吐物为胃内容，常含胆汁或血丝，偶或吐出大量血液。常伴有口渴、头痛或腹痛，甚至发生脱水、酸中毒。神经系统检查，胃肠钡餐检查正常或仅有十二指肠段痉挛现象。酮血症及酮尿症常出现于呕吐发作之前。部分病例可有脑电图异常。

（四）先天性肛门闭锁　是一种较为多见的先天性畸形。其病理改变简单复杂不一。简单者仅一层肛门膜未破，复杂者可有各种不同的瘘管或伴其他畸形。计有四种类型：第一型为肛门直肠狭窄；第二型仅肛膜未破；第三型为直肠盲袋与肛门正常位置有相当的距离；第四型外表有肛门，但直肠有闭锁，两端有相当距离。其诊断依据：①生后一直不排胎粪，随后腹胀，呕吐频繁；②生后发现无肛门，用指尖抵在相当于肛门处，可发现患婴啼哭时有冲击感；③温一莱（Wayensteen-Rice）三氏X线检查法，患婴取倒置位，作腹部及盆腔部摄片，可发现肠内气体终止于闭锁部，此法既可确定诊断，又用于手术定位及选择治疗方法；④合并有瘘管者，在尿道口或阴道处有胎粪排出。

（五）胎粪性便秘　新生儿生后不久，吐淡黄色或墨绿色粘液，1～2天不排胎粪，或最初只排很少绿色或墨绿色胶冻样便。以后腹胀逐渐明显，喂乳或喂水不久即呕吐。用肛管或开塞露通便后，可排出大量粘胶样墨绿色大便，腹胀逐渐减轻，喂水或喂乳不再呕吐。

（六）其他　①羊水刺激胎儿在宫内或分娩过程中吞入大量羊水，出生后最初2天，未进食即吐。吐物为粘液或棕色血样粘液，其他均正常。大多吐几次后1～2天内停止。用2%碳酸氢钠洗胃有效。常有宫内窒息、难产或过期产史。可发生吸入性肺炎。②喂养不当婴儿吸奶时间过长或吸吮空乳房或吸奶太快或喂奶量太多，亦有喂奶后不久更换尿布，臀部抬高而致呕吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、诊断
  • 当前页：三、小儿时期特有的几种以呕吐为主的疾病
  • 下一页：四、治疗
<<< 返回本书目录
  1. 小儿时期常见的呕吐【疾病大全】
  2. 小儿时疫《温疫论》
  3. 小儿石膏综合征【疾病大全】
  4. 小儿时疫证治《幼幼集成》
  5. 小儿十五候死证-幼幼汇集（上）《古今医统大全》
  6. 小儿食不下及不消不嗜食方《外台秘要》
  7. 小儿尸注《圣济总录》
  8. 小儿食管化学性烧伤【疾病大全】
  9. 小儿尸并胞胎《洗冤集录》
  10. 小儿食管异物【疾病大全】
  11. 小儿声带损伤【疾病症状】
  12. 小儿食积【中药主治】
  13. 小儿生赘歌《医宗金鉴》
  14. 小儿食积【方剂主治】
  15. 小儿生赘歌《眼科心法要诀》
  16. 小儿食物变态反应【疾病大全】
  17. 小儿生殖细胞瘤【疾病大全】
  18. 小儿食物中毒【疾病大全】
  19. 小儿生长激素缺乏症【疾病大全】
  20. 小儿食痫《圣济总录》
  21. 小儿生长发育《中医儿科学》
  22. 小儿史-约综合征【疾病大全】
  23. 小儿生死候歌《脉诀乳海》
  24. 小儿始哺法《圣济总录》
  25. 小儿生死候歌《脉诀刊误》
  26. 小儿视神经胶质瘤【疾病大全】
  27. 小儿生理性贫血【疾病症状】
  28. 小儿视网膜母细胞瘤【疾病大全】
  29. 小儿生理特点《中医儿科学》
  30. 小儿视网膜色素变性-肥胖-多指综合征【疾病大全】
  1. 小儿时期特有的几种以呕吐为主的疾病《儿科学》
  2. 小儿十五候死证（幼幼汇集 上）《古今医统大全》
  3. 小儿时疫《温疫论》
  4. 小儿湿癣秘方《华佗神方》
  5. 小儿时疫《慈幼便览》
  6. 小儿失音不语《奇效简便良方》
  7. 小儿时疫证治《幼幼集成》
  8. 小儿尸注《圣济总录》
  9. 小儿实热《中医词典》
  10. 小儿尸并胞胎《洗冤集录》
  11. 小儿食不下及不消不嗜食方四首《外台秘要》
  12. 小儿声哑门主方《疡医大全》
  13. 小儿食积秘方《华佗神方》
  14. 小儿生赘歌《医宗金鉴》
  15. 小儿食痫《圣济总录》
  16. 小儿生赘歌《眼科心法要诀》
  17. 小儿食症《中医词典》
  18. 小儿生长发育《中医儿科学》
  19. 小儿始哺法《圣济总录》
  20. 小儿生下不啼《奇效简便良方》
  21. 小儿手拳《中医词典》
  22. 小儿生死候歌《脉诀刊误》
  23. 小儿手足搐搦《儒门事亲》
  24. 小儿生死候歌《脉诀乳海》
  25. 小儿手足口病《地震灾后常见病多发病中医药治疗手册》
  26. 小儿生理特点《中医儿科学》
  27. 小儿寿夭歌《古今医统大全》
  28. 小儿肾囊风《外科十三方考》
  29. 小儿寿夭相法（幼幼汇集 上）《古今医统大全》
  30. 小儿身热痿黄《中医词典》
  31. 小儿受病总论《冯氏锦囊秘录》


治疗_《儿科学》_中医儿科_【岐黄之术】

四、治疗

四、治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）病因治疗

积极处理原发疾病十分重要。有先天畸形或腹部外科情况应适时进行手术治疗。因肠道内、外感染所致者，须及时应用有效的抗感染药物。如因喂养不当，应指导正确的喂养方法。药物引起呕吐者，应停用有关药物。若急性中毒，应及时洗胃和选择特效的拮抗剂。有水和电解质平衡紊乱者，需及时予以纠正。

（二）对症处理

1．呕吐严重者须禁食4小时，除胃穿孔外，可用生理盐水或1-2%碳酸氢钠液洗胃。注意侧卧以防吐出物吸入气管内。

2．呕吐停止或减轻后，可给予少量、较稠微温易消化食物，或米汤等流质饮食。

3．有脱水或电解质紊乱者，应及时按需要补液和供给电解质。若有周围循环衰竭，应按循环衰竭处理。

4．呕吐频繁者须予以止吐、镇静剂、如鲁米那、冬眠灵、吗叮啉栓剂等，慎用胃复安。

5．解痉药物，如癫茄合剂、阿托品、654-2、普鲁本辛、1-2%普鲁卡因（1-2ml/岁/次）根据病情也可选用。但注意应用不当可掩盖症状，不利于明确诊断。

6．有颅内高压、脑水肿者，可用甘露醇、高渗葡萄糖液等脱水剂治疗。

7．针刺常选用内关、中腕、足三里等穴位。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、小儿时期特有的几种以呕吐为主的疾病
  • 当前页：四、治疗
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《儿科学》
  2. 治疗《儿科学》
  3. 治疗《儿科学》
  4. 治疗《儿科学》
  5. 治疗《儿科学》
  6. 治疗《儿科学》
  7. 治疗《儿科学》
  8. 治疗《儿科学》
  9. 治疗《儿科学》
  10. 治疗《儿科学》
  11. 治疗《儿科学》
  12. 治疗《儿科学》
  13. 治疗《儿科学》
  14. 治疗《心脏病学》
  15. 治疗《儿科学》
  16. 治疗《传染病》
  17. 治疗《外科学总论》
  18. 治疗《传染病》
  19. 治疗《外科学总论》
  20. 治疗《传染病》
  21. 治疗《普通外科学》
  22. 治疗《传染病》
  23. 治疗《普通外科学》
  24. 治疗《传染病》
  25. 治疗《普通外科学》
  26. 治疗《传染病》
  27. 治疗《普通外科学》
  28. 治疗《传染病》
  29. 治疗《普通外科学》
  30. 治疗《传染病》
  31. 治疗《普通外科学》


《儿科学》

  • 第一章　总论
    • 第一节　生长发育
      • 一、小儿年龄分期及其意义
      • 二、小儿体格及精神发育
      • 一、小儿能量代射特点及各种营养素的需要量
      • 二、人乳
      • 三、人工喂养、断乳及辅助食品的添加
    • [附]如何正确选用强化食品
    • 第三节　儿童保健
      • 一、儿童保健的内容：
      • 二、儿童保健工作展望：
    • 第四节　小儿疾病和治疗的特点
      • 一、小儿并非成人简单的缩影
      • 二、小儿疾病治疗的特点
  • 第二章　新生儿与新生儿疾病
    • 第一节　新生儿的特点及护理
      • 一、新生儿的生理特点
        • （一）神经系统与感觉器官
        • （二）循环系统
        • （三）呼吸系统
        • （四）消化系统
        • （五）泌尿系统
        • （六）皮肤、粘膜的屏障功能
        • （七）体温调节
      • 二、新生儿的养护
      • 二、新生儿的常见疾病
    • 第二节　新生儿黄疸
      • 一、新生儿胆红素代谢的特点
      • 二、生理性黄疸
      • 三、新生儿肝炎
      • 四、先天性胆道闭锁
      • 五、新生儿溶血症
      • 六、母乳性黄疸
    • [附]新生儿胆红素脑病
    • 第三节　新生儿败血症
      • 一、病因
      • 二、临床表现：
      • 三、并发症：
      • 四、诊断：
      • 五、治疗
      • 六、预防：
    • 第四节　新生儿硬肿症
      • 一、病因及病理生理：
      • 二、临床表现：
      • 三、诊断
      • 四、治疗
    • 第五节　新生儿缺氧缺血性脑病
      • 二、病理生理和病理解剖学变化
      • 三、临床症状
      • 四、临床诊断和分度
      • 五、辅助检查：
      • 六、治疗：
      • 七、预后
      • 八、预防
  • 第三章　营养缺乏性疾病
    • 第一节　维生素D缺乏（Vitamin　D　deficiency　disease）
      • 一、维生素D的的正常代谢和调节
      • 二、1，25-（OH）[XB]2[/XB]D[XB]3[/XB]的主要生理功能
      • 三、维生素D缺乏性佝偻病（Vitamin D deficiency Rikets）
      • 四、维生素D缺乏性手足搐搦症
    • 第二节　营养不良(Malnutrition)
      • 一、病因
      • 二、病理及病理生理
      • 三、临床表现与分度
      • 四、实验室检查
      • 五、并发症
      • 六、预防
      • 七、治疗
    • [附]　小儿单纯性肥胖症　(Childhood　Obesity)
  • 第四章　小儿急性呼吸道感染
    • 第一节　小儿呼吸系统解剖、生理特点及其临床意义
      • 一、呼吸道解剖及生理功能特点
      • 二、呼吸生理及肺功能特点
      • 三、呼吸系统防卫及免疫功能特点
      • 四、临床意义
    • 第二节　急性上呼吸道感染
      • 一、病因
      • 二、临床特点
      • 三、并发症
      • 四、诊断及鉴别诊断
      • 五、治疗
      • 六、预防
    • 第三节　急性气管、支气管炎
      • 一、病因：
      • 二、临床表现：临床有各种类型的表现
      • 三、诊断
      • 四、鉴别诊断
      • 五、治疗
    • 第四节　小儿急性肺炎
      • 一、病因
      • 二、病理生理及发病机制
      • 三、临床表现
      • 四、诊断
      • 五、鉴别诊断
      • 六、治疗
    • [附]　1呼吸衰竭判定标准：
  • 第五章　腹泻病
    • 第一节　临床分类
    • 第二节　感染性腹泻病
      • 一、病原学
      • 二、发病机制：
      • 三、病理生理
      • 四、临床表现
      • 五、诊断
      • 六、治疗：
      • 七、预防
    • 第三节　非感染性腹泻病
  • 第六章　小儿营养性贫血
    • 第一节　小儿造血与血象特点
      • 一、小儿造血特点
      • 二、血象特点
    • 第二节　小儿贫血的特点
      • 一、小儿贫血的发病情况及常见病因
      • 二、小儿贫血的分度及临床特点
    • 第三节　缺铁性贫血
      • 一、病因
      • 二、临床表现
      • 三、实验室检查
      • 四、诊断
      • 五、鉴别诊断
      • 六、治疗
      • 七、预防
    • 第四节　营养性巨幼红细胞性贫血
      • 一、概述
      • 二、病因
      • 三、临床表现
      • 四、实验室检查
      • 五、诊断
      • 六、治疗
    • [附]　铁缺乏
  • 第七章　病毒性心肌炎
    • 第一节　病毒性心肌炎
      • 一、病因
      • 二、发病机理
      • 三、病理
      • 四、临床表现
      • 五、辅助检查
      • 六、诊断要点
      • 七、鉴别诊断
      • 八、治疗
    • 第二节　小儿循环系统解剖生理特点
      • 一、心脏血管解剖特点
      • 二、心脏生理特点
  • 第八章　小儿结核病
    • 第一节　小儿结核病特点
      • 一、小儿结核病流行学特点
      • 二、小儿结核病临床特点
      • 三、小儿结核病诊断特点
      • 四、小儿结核病的治疗
      • 五、小儿结核病的预防
    • 第二节　结核性脑膜炎
      • 一、发病机现与病理改变
      • 二、临床表现
      • 三、诊断与鉴别诊断
      • 四、结核性脑膜炎的治疗
      • 五、预后与随访
  • 第九章　儿科常见急症
    • 第一节　高热
      • 一、概述
      • 二、病因
      • 三、诊断步骤
      • 四、处理
    • 第二节　惊厥
      • 一、病因分类见表9-1
      • 二、临床表现
      • 三、诊断步骤
      • 四、治疗
    • 第三节　腹痛
      • 一、病因
      • 二、诊断
      • 三、治疗
    • 第四节　呕吐
      • 一、病因
      • 二、诊断
      • 三、小儿时期特有的几种以呕吐为主的疾病
      • 四、治疗
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行