自序_《儿科要略》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《儿科要略》
自序
在线购买《儿科要略》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

人生疾病，种类繁伙，然归纳言之，除不内外因外，一言以蔽之，外感与内伤而已。外感与内伤，恒　有互相之关系，成人然，妇人然，即小儿亦莫不然也。故医者治病，最古不事分科，盖病理医理，其道一贯　，适于此者合于彼，初不必为厘然之此疆彼界也，自后以病变之多时有增，治法之出代有加，一人之心思　才力，未足以尽其奥也，故特分科以治之。妇科也，以其有经带胎产之异；儿科也，以其无问诊脉诊之难。

专科既分，探讨益进，于是妇幼之书，亦复汗牛充栋矣，特是众说纷纭，瑕瑜互见，整　理之道，千头万绪。六七年前，余以上海中医专门学校之聘，勉任儿科讲席，当时满拟搜集儿科医书若干种，　采其精纯，汰其芜僻，编成较为完备之专书。无如诊务辑务，两少暇晷，往往漏夜属稿，翌日应讲，匆匆　半年，草成痧痘讲义，虽能塞责于学子，而私衷辄自惭疏漏也。其后历应上海国医学院及上海中国医学院　之聘，任儿科教授于两校，凡五易寒暑，修改增益，至数十次，始稍稍自惬于怀，今年春，余书既大部告　成，于是同道先进，以及医校学子门下诸弟，感怂恿付刊，远之广粤之友人，亦驰书促　其早日出版。盖儿科专书，群推此为编制较新而网罗较备，一可供家庭社会之检查，二可作专门医校　之教本也。余以兹事体大而不能不勉应众命也，乃再以三月之力，改革编纂，分为九章，凡　十万言，其中每述一病，必详其来由及病理，于证状及治法，尤三致意焉。惟冀他日剞劂既成，稍补于世　而不弃于知者，于私愿为己足。至于整理学术，抉微阐奥，级深梗短，愧余未能，固祈　后来者之有以教之也。

中华民国念三年长夏吴克潜序于海上寄庐

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自序
  • 下一页：第一节　胎中之教养
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《儿科要略》
  2. 自序《血证论》
  3. 自序《轩岐救正论》
  4. 自序《推拿抉微》
  5. 自序《松峰说疫》
  6. 自序《读医随笔》
  7. 自序《冷庐医话》
  8. 自序《温病条辨》
  9. 自序《时病论》
  10. 自序《胎产心法》
  11. 自序《医原》
  12. 自序《金匮玉函经二注》
  13. 自序《儿科萃精》
  14. 自序《仲景伤寒补亡论》
  15. 自序《妇科玉尺》
  16. 自序《温热经纬》
  17. 自序《校注医醇剩义》
  18. 自序《医学心悟》
  19. 自序《温病正宗》
  20. 自序《医学摘粹》
  21. 自序《金匮要略心典》
  22. 自序《外科正宗》
  23. 自序《伤寒寻源》
  24. 自序《症因脉治》
  25. 自序《程杏轩医案》
  26. 自序《目经大成》
  27. 自序《专治麻痧初编》
  28. 自序《证治汇补》
  29. 自序《活幼心书》
  30. 自序《医门法律》
  31. 自序《本草便读》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


胎中之教养_《儿科要略》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《儿科要略》
第一节　胎中之教养
在线购买《儿科要略》正版书籍

第一节　胎中之教养

  • 上一页
  • 目录
  • 相关
  • 下一页

近世治儿科医学人，莫不以落地之始为起点，故论证述治，恒始于初生以迄于童年，其调护养育之　法亦然，抑若保婴之道，能就生后加以注意，则婴孩无不茁壮，比长亦无不坚强者。虽然，　婴孩生活之起点，非起于出生之后，乃起于成胎之时也，当其胚胞始萌，即为灵气已种，逐日长大，无时　不受母气之感应，感应良好者，其胎必良，感应恶劣者，其胎必劣。当其种胎之时，父　母体气之是否适合，父母身体之有无缺陷，亦均传之于胎儿，甚而至于声音笑貌之微，亦莫不寄焉。凡兹影　响所及，感之深者或为一成而不变，感之浅者或可潜移而默化。由此观之，生后之性　情，生后之健康以及生后之模型，殆莫不出于胎中之时期，茁壮坚强，亦非仅生后尽力所能致也。故欲求保　婴之法，追本寻源，必以胚胞之期为始，则治儿科医学人，固当进一步为起点也，本　书所述胎中教养之法，悉本于实验及真理，以此为起点，亦即以此为造成良好婴孩之基础。至于培养体　力，弥补缺陷，养精蓄锐，善求佳种，是则属于优生学之范围，本书不复赘矣。

一、戒淫欲

天地之大德曰生，生生不息，以成斯世界，故春情之萌动，男女之好逑，根于天赋，本诸有生也，　是谓之生殖性，亦属之性欲。惟此种性欲，既为蕃衍计而不可无，然亦不可不节，不节则　非但足以戕自己之生，抑且足以害儿女之生，天既赋人以性欲而不能预为之限，是故圣人体天之心，制成　礼教，谆谆言夫妇之别，男女之防，固不仅为风俗计，亦所以为生殖计也。查妇人受胎　以后，最好与夫分寝，独眠寡欲，则所生子女，必聪慧易育。至于不戒淫欲之害，举其荦荦大者，约有数端∶　一曰易于流产，孕妇身体有强有弱，胎元有固有不固，若恣情放纵，则初成之胎，　弱者恒因受冲刺而流产，强者或亦有孕后漏红之患，胎元一经受伤，即能生子，亦非十全十美矣。二曰易于　多病，孕妇多欲，非但有害于己身，抑且使子女多生胎毒，多生疮疖，而痧痘等症，　亦易较寻常为甚。三曰害其性情，孕妇若能寡欲，胎儿禀赋既良，将来性情必能温和，否则性情恒易流于　暴躁，欲念恒易炽于常人。至于戒淫欲一端，就表面观之，似仅对淫欲之事实言，然　意淫之害，虽无事实，亦正相同，盖子母之间，感应之力最大，　母有妄念，儿即感之，是以妇女孕期，须重胎教，节欲之法，首当正其理念，毋使心有妄动，是为最善也。

二、养性情

阳刚阴柔，妇女之性情，贵乎温和柔婉，矧当受胎之时，其性情之感应于胎儿者尤大，可不慎哉！然　考妇女受胎以后，常因胎气之影响，较平时易于动怒，或任情已惯者，以为身怀六甲，乃　妇女大事，公婆丈夫，皆应以另眼相看，因之每每使性多怒者亦有之。不知怒易伤肝，直接有害于己身，间　接有害于胎儿。故因胎气易怒者，虽不克涵养，亦宜强自抑制，必要时更宜延医服　药。至于使性则万万不可，须知妇女生产，乃妇女之义务，亦世间之常事也。妇女固莫不望其所生子女，　个个良好，则怡养性情，乃可操券，否则得有恶劣之遗传性，将来改变为难矣。是以妇女　孕期，须重胎教，不但动怒宜戒，他如哀乐之发，亦不可失之过度。总之，七情虽有不能免，然必求　其中乎节，则子女将来，当能性情温良，聪慧易育也。

三、慎起居

起居饮食，人人所宜谨慎，妇女怀有身孕，尤不可不特加注意。盖二者对于孕妇及胎儿之康健，关系亦　殊巨也。夫母病则子亦病，母健则子亦健，孕妇患大热之证，往往因热而胎元损坏，以　致流产；孕妇患虚寒之证，往往因寒而胎元不固，以致流产。且所食之物，更宜和平而其中富有滋养者方　合，否则炙爆煎炒，腥鲜异味，久尝皆足使胎儿血分不洁，热毒蕴结，生后多病。昔贤　言孕妇所宜注意者，有夏不居楼，宜着地气，夜不露坐，宜暖背腹，不可升高，恐其倾跌，不可举物，恐其　伤胎，戒食生冷，恐伤其脾，戒食煎炙，恐伤其胃，茶酒之类，亦不宜过饮。至于饮食之宜以时而进，动定　之宜劳逸均平，皆足以养成胎儿良好之习惯。是以妇女孕期，须重胎教，谨慎起居，亦一要事也。

《大生要旨》言孕妇不可洗头，不可浴身，一切宰杀凶恶之事不宜看，龟蛇怪异诸物不可见，总言以确　守礼记，非礼勿视，非礼勿听，非礼勿言，非礼勿动，此胎教之上乘也。至于孕妇宜　食之物，青菜鲜果最相宜，其他有莲心、松子、熟藕、山药、芡实、鲫鱼、童鸡、童鸭、鲈鱼、海参、猪脂　、猪腰、猪肺、麻油、淡菜、笋之类，昔人亦谓其颇适于孕妇。若谓不可食蛙，生　子令哑，不可食蟹，横生倒产，不可食雀，令子多淫，虽未可尽信，要亦不可不信，盖诸物总有不宜之处也。

四、新胎教

妇女怀孕之后，不可过于安逸，宜为轻便之习劳，常常散步，常常操作，即可养成子女将来耐劳之天性。

于春秋佳日，可旅行山水优秀之地，以开拓其胸襟而涤除其俗意，则子女将来，多可秀外慧中，此外，交结　益友，多看有益书籍，谈正当之事业，生高超之思想，则子女将来自当恶居下流而时时习上。闺房　之中，最好有美术之布置，室中悬挂历代英雄肖像，或美女图画，使孕妇眼光所触无非英雄美人，心中所念　亦无非英雄美人，　则子女将来自可头角峥嵘，别具英爽之风。而此期夫妇，更宜融融和好而不流于淫，能如是者，将来子女天　性之纯洁，容貌之清秀，必有胜人一筹者可以预期也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：第一节　胎中之教养
  • 下一页：第二节　临产之处置
<<< 返回本书目录
  1. 胎中之教养《儿科要略》
  2. 胎中滋养《幼幼新书》
  3. 胎中受病《幼幼新书》
  4. 胎肿《内府秘传经验女科》
  5. 胎中毒火《洄溪医案》
  6. 胎肿《女科秘要》
  7. 胎中病论《小儿卫生总微论方》
  8. 胎坠《续名医类案》
  9. 胎痔【疾病症状】
  10. 胎自堕《女科证治准绳》
  11. 胎症名目辨《胎产指南》
  12. 胎自堕《证治准绳·女科》
  13. 胎症《保婴撮要》
  14. 胎自堕论《格致余论》
  15. 胎证《张氏医通》
  16. 台、港、澳医学发展《中国医学通史》
  17. 胎证《医述》
  18. 台静亭州尊阴阳两亏伤及奇经《程杏轩医案》
  19. 胎蒸《女科秘旨》
  20. 台蘑【中药大全】
  21. 胎在腹中时时撞动不安《女科百问》
  22. 台湾肺形草【中药大全】
  23. 胎孕之原《医宗金鉴》
  24. 台湾海棠【中药大全】
  25. 胎孕之原《妇科心法要诀》
  26. 台湾厚壳树【中药大全】
  27. 胎孕不安治有二理《医学传心录》
  28. 台湾磨盘草【中药大全】
  29. 胎孕保健《中医养生学》
  30. 台湾牛奶菜【中药大全】
  1. 胎中之教养《儿科要略》
  2. 胎中受病《幼幼新书》
  3. 胎中滋养《幼幼新书》
  4. 胎中病论《小儿卫生总微论方》
  5. 胎肿《中医词典》
  6. 胎症名目辨《胎产指南》
  7. 胎肿《内府秘传经验女科》
  8. 胎症《保婴撮要》
  9. 胎肿《女科秘要》
  10. 胎证《张氏医通》
  11. 胎坠《续名医类案》
  12. 胎蒸《女科秘旨》
  13. 胎坠《奇效简便良方》
  14. 胎蒸《中医词典》
  15. 胎自堕《中医词典》
  16. 胎胀（妊娠）《金匮悬解》
  17. 胎自堕《医学纲目》
  18. 胎在腹中时时撞动不安《女科百问》
  19. 胎自堕《证治准绳·女科》
  20. 胎孕之原《妇科心法要诀》
  21. 胎自堕《女科证治准绳》
  22. 胎孕之原《医宗金鉴》
  23. 胎自堕论《格致余论》
  24. 胎孕脉诀《女科经纶》
  25. 台静亭州尊阴阳两亏伤及奇经《程杏轩医案》
  26. 胎孕脉《医碥》
  27. 台苗羹《饮膳正要》
  28. 胎孕不长《女科精要》
  29. 台湾巫医时代及原住民医药《中国医学通史》
  30. 胎孕不长《冯氏锦囊秘录》
  31. 台湾医学《中国医学通史》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


临产之处置_《儿科要略》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《儿科要略》
第二节　临产之处置
在线购买《儿科要略》正版书籍

第二节　临产之处置

  • 上一页
  • 目录
  • 相关
  • 下一页

一、接生之方法

怀胎足月，自然瓜熟蒂落而生产。生产原属平常之事，只要接生得法，自然母子平安，其有流于难产，　或伤其母，或伤其子者，皆由平时不守胎教，或临时手忙脚乱故也。接生之要旨，要在临产使母子平安经过，　其方法最宜熟谙，其性情宜忍耐，其手段宜敏捷，盖能忍耐则不致催迫孕妇，动手过早，能敏捷则产后　处理母子，简速妥贴也。今将其步骤述之如后∶一曰临产宜慢，孕妇足月腹痛，有时属于试痛，并非真正　临盆之期。至于临盆之期，必腹痛 腰痛，一齐俱作，更进一步，则阵阵作势，一阵紧一阵，方是将落地之时，　故接生者于孕妇腹痛时，只宜安慰，不可动手，俟其腰痛作阵，胞浆破裂，然后徐徐待其落地，略见胎儿　颅顶，方扶持头颅，轻轻曳下，即顺遂产出矣。若逼令产妇用力过早，或动手过早，反足酿成横生倒产　之弊，伤及胎儿也。二曰临产宜忍，产妇腹痛，总宜忍耐，愈能忍痛，生产愈易，最忌畏　痛，曲身蜷卧，则气血不舒，胎儿碍于转动，则产出必然较难也。三曰临产宜静，产妇房中，只须有老成接　生者二人看护已足，切忌亲戚探望，家人麇集，使房中空气混浊，声音杂乱，产妇神志为　之不宁，最好使产妇忍痛，略为散步，舒其气血，或扶人缓行，或挺身仰睡片时，使产妇调养心神，　爱惜气力，则胎儿产出，决不致有何等困难矣。

二、落地之调护

落地之时之首宜注意者，为室中之温度，炎夏之时，室中虽　不可大开窗户，亦宜流通空气，毋令太闷；严冬之候，更宜使室中温暖，毋使有冷酷之寒气（煤炉过热及煤　气弥漫亦大为不宜）。若在平时，总以室中较暖为宜，盖胎儿在母腹中，较外界为温暖也。譬如当夏月产生　之孩，宜先以单夹之布裙围之，待洗浴后，再易以单夹之衣，当冬月产生之孩，宜急以重棉裹之，然后再及其　他，此初落地之措施也。

落地之调护约有数端，皆宜以谨慎敏捷之手段出之，以免伤及婴孩，酿成种种变端也。一曰洗浴。婴　孩生下后，接生有两人者，一人料理产母，一人料理婴孩，如只有一人，可将婴孩简单　包裹，放置一旁，料理产母毕（时间亦不过数分钟），然后预备开水，放入硼酸少许，调和之，俟其　温度可洗，即以之浴儿（水以较热为佳，不可过于低温），浴时用洁净药棉，遍身淋洗，手续宜快，浴毕，再　用洁净毛巾，擦干水湿，然后以消毒利剪，为之断脐。亦有生下不洗浴先断脐者，非因天时太寒，即由时　间不及，则宜于三朝日，燃火取暖，为之洗浴，浴水有用桑、槐、榆、桃、柳各嫩枝三五寸者数十节煎长　汤，混入猪胆汁少许代水者，取其清凉解毒，浴毕亦有用滑石、甘草细末或松花扑之，　以免娇嫩之皮肤受湿而擦伤也。二曰断脐。婴孩生下，不洗浴则已，若须洗浴，必先洗浴而后断脐，决不可　先断脐而后洗浴，盖先断脐而后洗浴，则水湿风寒，俱易袭入脐中以致病也。断脐之法，接生者一手握脐带近　胞衣处之一段，一手将脐带推挤数次，使胞中之血贯注脐穴，然后握紧于离脐六七寸处，以绵线紧扎，　用消毒洁净之利剪迅速剪断，再用枯矾掺软，帛上包裹，于脐上亦满掺枯矾，再将脐带盘置脐上，外用纱　布包裹，绕背紧扎，俟其干燥，随时将护，三数日后，脐带脱落（若未脱落净尽，切防扯动受伤），此时　脐眼新嫩，宜以软帛药棉封裹数日，内中或掺以粗纸煨成之纸灰（覆地去火毒），或枯矾细末，或松花均可，　更须时时看护，防其受湿受伤，免致脐风脐烂等症也。三曰挤　乳。婴儿初生，无论男女，两乳必有饼子，接生者宜于洗浴时将两乳头各挤一把，捏去些须乳汁，则肿硬自消　。四曰穿衣。婴孩衣服，宜用洁净之旧帛制成，不宜加边，四周皆毛，故曰毛衣，　为其柔软而不伤皮肤也。穿时切忌卤莽而伤及婴孩筋骨，又忌迟滞而累及婴孩受寒。五曰洗口。分娩之时，　婴儿初离母体，口中含有液毒，如血块状，接生者宜乘其头颅方出产门，啼声未出　时，以敏捷之手法挖去之。及至啼声一出，随即咽下，不及挖去矣，此种液毒之块，咽下有害肠胃，并酿成　口内诸病，然不及挖去者多，故婴儿穿着已毕，宜行拭口之法，以清洁其口腔，普通以甘草、银花煎汤，用药　棉遍洗口内，热毒重者，宜用黄连煎汤洗之，略有咽下，亦属不妨。嗣后每间三四小时，拭洗一次，硼　酸冲水，大黄煎汤，皆可通用。更须洗眼，当初次洗时，两眼内可滴以稀硝酸银一二滴，其后可以硼酸冲　水，时时揩拭眼角眼皮，盖婴儿生下，经过产门、胞浆之类，侵入眼中，未免有毒，生后切宜注意及之，庶　免酿成目疾，贻患将来也。以上五种，为初生落地普通调护之法，至于初生急症，有时不得不为特殊之调　护者，容俟后节述之，俾临时知所措施也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　胎中之教养
  • 当前页：第二节　临产之处置
  • 下一页：第三节　初生之去毒
<<< 返回本书目录
  1. 临产之处置《儿科要略》
  2. 临产治要《类证治裁》
  3. 临产斟酌《冯氏锦囊秘录》
  4. 临产坐草法《女科证治准绳》
  5. 临产需用《达生编》
  6. 临产坐草法《证治准绳·女科》
  7. 临产须知-胎产须知 《古今医统大全》
  8. 临床表现《神经精神疾病诊断学》
  9. 临产须知《胎产心法》
  10. 临床表现《神经精神疾病诊断学》
  11. 临产须知《女科秘旨》
  12. 临床法《医学心理学》
  13. 临产调护法《济生集》
  14. 临床分类《儿科学》
  15. 临产胎不降生《女科秘要》
  16. 临床护理记录单《病历书写规范》
  17. 临产门《评注产科心法》
  18. 临床检测方法《胃肠动力检查手册》
  19. 临产门《丹台玉案》
  20. 临床检查用饮食《临床营养学》
  21. 临产脉法《济阴纲目》
  22. 临床简明辨症法《幼科概论》
  23. 临产将护法《医学心悟》
  24. 临床决策分析《流行病学》
  25. 临产将护法《笔花医镜》
  26. 临床疗效分析《流行病学》
  27. 临产护理与产时卫生《中医妇科学》
  28. 临床评估《医学心理学》
  29. 临产后阵痛剧烈【疾病症状】
  30. 临床评估结果的解释和报告《医学心理学》
  1. 临产之处置《儿科要略》
  2. 临产斟酌《女科精要》
  3. 临产治要《类证治裁》
  4. 临产斟酌《冯氏锦囊秘录》
  5. 临产坐草法《医学纲目》
  6. 临产晕绝不省人事《奇效简便良方》
  7. 临产坐草法《证治准绳·女科》
  8. 临产晕绝《中医词典》
  9. 临产坐草法《女科证治准绳》
  10. 临产预备必用之药《女科经纶》
  11. 临床《临床营养学》
  12. 临产宜正卧《竹林女科证治》
  13. 临床表现《临床营养学》
  14. 临产宜饮食《竹林女科证治》
  15. 临床表现《临床营养学》
  16. 临产血晕《竹林女科证治》
  17. 临床表现《临床营养学》
  18. 临产血晕《中医词典》
  19. 临床表现《急诊医学》
  20. 临产需用《达生编》
  21. 临床表现《预防医学》
  22. 临产须知十四则《胎产心法》
  23. 临床表现《预防医学》
  24. 临产须知（胎产须知）《古今医统大全》
  25. 临床表现《预防医学》
  26. 临产须知《女科秘旨》
  27. 临床表现《核、化学武器损伤》
  28. 临产下痢《奇效简便良方》
  29. 临床表现《医学微生物学》
  30. 临产五要《中医词典》
  31. 临床表现《医学微生物学》


初生之去毒_《儿科要略》_中医儿科_【岐黄之术】

第三节　初生之去毒
在线购买《儿科要略》正版书籍

第三节　初生之去毒

  • 上一页
  • 目录
  • 相关
  • 下一页

胎儿居于母体中，总不免感染七情六欲以及饮食之毒，故胎儿未产之前，胎毒已随日积月累而蕴藏于　躯体之中，不过毒有轻有重之别，他日发为口病、游丹、疹痘、惊热等症，亦有甚与不甚之差，初生之去毒，　盖藉药物之力，冀以减轻其毒邪，为预防后患计耳，其法内服外治，相沿有数种，兹述之如后。

一、内服去毒方

（一）以甘草煎汤，用胡桃肉去皮研烂，取薄纱包胡桃肉如小枣，随时蘸甘草之汁，纳儿口中，任其吮汁。

（二）用当归尾、红花、桃仁、甘草、大黄各五分煎汁，尽生下六个时辰内服完。

（三）用甘草、淡豆豉浓煎汁与三五口。

（四）用三黄汤（黄连、黄柏、黄芩或作大黄、黄连、黄芩）时时服之。

（五）用淡姜汤喂之。

（六）用犀黄三五分，随时置少许于舌上，任其自然咽下。

以上六方，第一、二、三方，皆可通用；第四方则孕妇素体热而胎火旺者，宜多服之；第五方则冬季　生产，婴孩受寒，面色 白，唇色淡红者适用之；第六方则婴孩血热，发生游丹或口疳　者适用之。凡此等去毒之法，无非使婴孩蕴结于肠胃之秽物，畅下无阻，则后天既洁净以无瑕，先天之伏　毒，亦得以解除不少也。小儿经此去毒之法以后，必解出黑粪二三次，或历二三日而　未已，此粪谓之胎粪，胎粪既净，渐见嫩黄之稀粪，是为肠胃已清，后天正式之胃气始萌矣。

二、外治去毒方

（一）用黄栀子、桃仁、杏仁各一粒，白胡椒三粒，共研细末，取乌骨鸡蛋清调和之，于婴孩未盈月前　包敷足心，男左女右，一周时解下，足心现青黑之色，可免婴孩将来惊热之病。

（二）用川白蜜、小磨麻油、鸡蛋清、黄酒各一调羹和匀，于婴孩三朝洗浴时，先敷前胸，次敷后　背，用新木梳略梳几梳后，以青布轻轻摩擦，如有白毛挺出，将镊子齐根拔出净尽，其　毛尖头黑而粗，极坚硬，长五六分，其余两手心、两足心、脑后、两肩、尾骨等处，只须如法挨次而行，　至少有数十根，多则二百余根为率，无论多少，总宜擦遍拔完，惟所擦各处，有无不定，若竟无一根擦出者，　可保长生少病，其有者，即夭折之根苗，一经拔出，可以止惊稀痘，免除一生大病小恙。

以上二方，第一方凡婴孩生下，人人可为，第二方宜于天气　和暖之时候行之，若天气严寒，反恐受冻不宜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　临产之处置
  • 当前页：第三节　初生之去毒
  • 下一页：第四节　急症之疗治
<<< 返回本书目录
  1. 初生之去毒《儿科要略》
  2. 初生中脐风《幼幼新书》
  3. 初生着噤《幼幼新书》
  4. 初生诸病《幼科释谜》
  5. 初生辄死《幼幼新书》
  6. 初生诸疾《普济方·针灸》
  7. 初生杂症论《寿世保元》
  8. 初学用药的提纲《圆运动的古中医学》
  9. 初生有重重龈《幼幼新书》
  10. 初阳侄内人肺痈《孙文垣医案》
  11. 初生有重舌《幼幼新书》
  12. 初诊伤寒法《景岳全书》
  13. 初生有悬痈病《幼幼新书》
  14. 初之气《儒门事亲》
  15. 初生有脐疮《幼幼新书》
  16. 初治法《石室秘录》
  17. 初生有木舌《幼幼新书》
  18. 樗（丑如切）鸡《证类本草》
  19. 初生有鹅口《幼幼新书》
  20. 樗白皮【中药大全】
  21. 初生有撮口《幼幼新书》
  22. 樗白皮散【方剂大全】
  23. 初生婴儿即出现侏儒状态【疾病症状】
  24. 樗白皮汤【方剂大全】
  25. 初生阴囊缩入腹《儿科萃精》
  26. 樗白皮丸【方剂大全】
  27. 初生阴囊过大《儿科萃精》
  28. 樗白棋子【方剂大全】
  29. 初生夜啼《儿科萃精》
  30. 樗柏丸【方剂大全】
  1. 初生之去毒《儿科要略》
  2. 初生着噤《幼幼新书》
  3. 初生中脐风《幼幼新书》
  4. 初生辄死《证治准绳·幼科》
  5. 初生诸病《幼科释谜》
  6. 初生辄死《幼幼新书》
  7. 初生诸疾《普济方·针灸》
  8. 初生杂症论《寿世保元》
  9. 初始的护理《默克家庭诊疗手册》
  10. 初生有重重龈《幼幼新书》
  11. 初势吐纳说《达摩洗髓易筋经》
  12. 初生有重舌《幼幼新书》
  13. 初学用药的提纲《圆运动的古中医学》
  14. 初生有悬痈病《幼幼新书》
  15. 初阳侄内人肺痈《孙文垣医案》
  16. 初生有脐疮《幼幼新书》
  17. 初虞世《中医词典》
  18. 初生有木舌《幼幼新书》
  19. 初月胎形《女科旨要》
  20. 初生有鹅口《幼幼新书》
  21. 初月胎形《竹林女科证治》
  22. 初生有撮口《幼幼新书》
  23. 初月胎证《竹林女科证治》
  24. 初生阴囊缩入腹《儿科萃精》
  25. 初月养胎《竹林女科证治》
  26. 初生阴囊过大《儿科萃精》
  27. 初孕大热《中医词典》
  28. 初生夜啼《儿科萃精》
  29. 初诊伤寒法《景岳全书》
  30. 初生眼目红赤肿烂《奇效简便良方》
  31. 初之气《中医词典》


急症之疗治_《儿科要略》_中医儿科_【岐黄之术】

第四节　急症之疗治
在线购买《儿科要略》正版书籍

第四节　急症之疗治

  • 上一页
  • 目录
  • 相关
  • 下一页

婴孩生下，常有种种急症，出人意料，其原因虽属各别，然治之均宜迅速，否则一有耽误，每　致不及救治矣。兹将各种急症发生之原因及救治之方法，分述于后。

一、生下不啼

婴孩方出产门，即有啼声，故出世亦谓之呱呱堕地，其有生下不啼者，谓之假死，原因各别，务宜细辨。

（一）最普通者，为孕妇难产，以致胎儿逼于产门，进退不得，为时过久，则气息闭塞，堕地时不　能出声，奄奄如死，此时接生者宜轻拍其背，使其肺气舒展，啼声即出。

（二）难产过甚，婴孩经医者良久之手术而取出者，往往因窒息过久，拍背亦不能遽出啼声，宜将　婴孩两脚提起，倒悬而甩动之，不效，则用人工呼吸法。

（三）因临产劳伤胎气，或为天时寒冷所致，以至不能啼叫者，未可遽断脐带，宜用熏脐带法，　将婴孩棉絮包裹，抱于怀中，离胞寸许，用苎皮扎紧，将大纸条蘸麻油点火，于脐带上远　远往来熏之，使暖气入脐，寒得温散，啼声方出，俟其气回，乃可断脐，或用蕲艾灸脐带上亦可。

（四）婴孩生下不啼，亦有因喉间蒂丁前上 上有一泡闭住，宜急看视，如有此泡，可用洁　净银针挑破，或用手指摘破，以帛拭去恶血，弗令咽下，再以京墨搽之，即能通声吞乳矣。

（五）婴孩生下不啼，亦有因粪门有一膜闭住儿气，故不能出声，宜以银针挑破其膜，即能出声。

凡此种生下不啼之症，虽如法施治，已能出声，然总宜慎于　将护，且弗令久睡，庶免气息之复行闭塞也。

二、生下不乳

婴孩生下，即知努嘴索乳，今与乳而不能吮，必然有病。有因口症而不能吮者，有因脐风而不能吮者，俱　详见后章。至于不因上述诸症者，一因腹中积有瘀血秽恶，一因胎中受寒，生下遭冷，前者腹满短气，宜用　大黄、牵牛、槟榔之属以攻积，后者面色青白，宜用生姜、干姜、白术、砂仁、木香、陈皮之类以温中　散寒，调胃行气，然审证用药，必须兼顾脉息及舌苔，毋忘投也。

三、两眼不开

婴孩生下，两眼不开，或由胎毒蕴结，肝家有热，或由初生时遇秽，侵入眼内，可以熊胆、黄连少许，　煎汤熏洗，或用生地、赤芍、当归、青葙子之类煎服之，或以清凉眼药，滴入眼中。总之两眼最为娇嫩，　必须防其受损，庶免生而失明也。

四、二便不通

婴孩生下，大小便不通，腹胀欲绝者，急令人温汤漱净口，吸咂儿之前后心、脐下、两手足心，共七处，　每处吸咂五七口，取红赤色气透为度，气透则便自通，内服轻粉（按，此药有毒，不可　轻试）五分，调蜜少许，徐徐与之，再看肛门是否闭塞，宜以物透而通之，又大小便不通，轻者用大黄、　牵牛、车前、甘草、木通之类即通，重者可用巴豆少许与服（通大便）及田螺加麝香取涎置脐下少腹处（通　小便），无有不通者。若二便不通至于肚腹膨胀，不能乳食，作呻吟之声，则难于施治矣。其有仅小便不通　者，用葱白三四寸捣烂，拌入人乳中与服，谓之葱乳汤，方颇平淡而有效，或以食盐置脐中熨之。如少　腹作胀者，用针略砭少腹数下，刺出紫血少许，小便即通。其有仅大便不通者，三黄汤加大黄服之，即通。

五、呕吐不止

婴孩生下，呕吐不止，因腹中秽恶不净而吐者，多腹胀便　秘，宜服木瓜丸；因客寒犯胃而吐者，多曲腰而啼，吐沫不止，宜服香苏饮；因胎前受热而吐者，面黄赤，手　足温，多出黄，涎宜服二陈汤加黄连；因胎前受寒而吐者，面青白，四肢冷，多出白沫，宜服理中汤；若吐乳　直出不停者，多由吃乳过多，运化不及所致，宜用焦麦芽三钱，橘红一钱，丁香三分煎服之。

六、遍体无皮

婴孩生下，遍体无皮，俱是红肉，因母受胎之后，久处高楼，不沾地气，故有此异，用纯黄土研细，盛软　绢袋在儿周身轻轻扑之，一日三四次，俟皮生即止，或用珍珠末、白 米粉亦可。更有 热发赤者，母体火盛　也，用石膏末敷之；或由父母素有梅毒遗传者，儿生多半身赤烂无皮，宜服换肌消毒散治之，外用黄柏、 石　膏为细末掺之。

七、周身发泡

婴孩生下，周身如鱼泡，或如水晶，擦破则水流，此湿毒注于皮肤也，以密陀僧研极细，炒过干掺之，内　服苏合香丸。

八、虾蟆瘟疫

婴孩生下，胸腹忽如水晶色，脏腑俱见（此以胸腹肿亮光如水晶者即是，若脏腑俱见，则未必然），此名　虾蟆瘟，用大虾蟆六只，将四足扎起，以虾蟆肚皮在水晶色处抚摩几次，置儿脐上，再用第二只，亦如前法，　更换六只，其病即痊。但虾蟆眼中有蟾酥，须防迸出射人，宜以绢遮其眼，用毕将虾蟆仍放归旷野中。

九、阴囊缩腹

婴孩生下，数日之内，有阴囊忽收缩入腹，啼哭不止者，由受寒所致，用硫黄、吴茱萸各五钱为细末，研　大蒜调涂脐下，再以蛇床子炒热，帛包熨脐即下。

十、阴囊光肿

阴囊肿大，坠下不收，用紫苏为末，如患处湿则干掺，干则　香油调涂，虽皮溃而核欲坠者，亦有神效。

附方

（一）木瓜丸 治小儿吐不止。

木瓜 麝香 腻粉（即轻粉） 木香 槟榔（各等分）

研细末，面糊如小黄米大，每服一二丸，甘草水下，时时用之。

（二）香苏饮 治小儿呕吐、泄泻等证。

藿香 苏叶 制浓朴 陈皮 枳壳 茯苓 煨木香 炙甘草（各等分）

以生姜为引，水煎服。

（三）二陈汤 治胃中寒湿痰浊等证。

陈皮（去白，胁下引痛醋炒，干咳蜜制） 半夏（生姜汁制，热痰竹沥制，妊娠恶阻醋制） 茯苓（停饮　心悸，桂枝煎酒制，各二钱） 甘草（炙，痞胀，砂仁汁制，一钱） 生姜（七片，咳逆痰结蜜煎）。一方有　乌梅肉一个（泻利，炒焦用）。

（四）理中汤 治中焦脾胃虚寒，不能运化，呕吐 泄泻，不饮不食，胸痹胸痞，腹痛痰多，伤寒直中太阴，　自利不渴，寒霍乱吐泻，四肢逆冷，自汗脉虚，便血血痢，伤胃吐血，妇人妊娠虚寒等证。

人参 炙甘草 白术（各三钱） 干姜（一钱）

清水煎服。

（五）换肌消毒散 治时疮 杨梅疮，初起或溃烂者。

萆 （五钱） 当归 白芷 皂角刺 薏苡仁（各一钱） 白藓皮 木瓜（勿犯铁器） 木通 金银花　（各七分） 甘草 连翘 防风（各五分） 茯苓 芍药（各一钱） 黄 （二钱） 川芎 生地（各八分）

分作二三剂，清水煎服。

（六）苏合香丸 治传尸，骨蒸， （传尸痨之一），肺痿，疰忤，狐鬼邪祟，惊痫，中风，痰厥，心　腹猝痛，昏迷僵　仆，寒证气闭，寒霍乱吐利，时气瘴疟，赤白暴痢，妇人瘀血，经闭，小儿惊搐，吐乳，疗 癖疔肿。

苏合香油（白色者佳，入安息膏内，五钱） 丁香 安息香（另为末，用无灰酒五合，熬膏，飞去砂土）青木香 白檀香 沉香（另研极细） 荜茇 香附子（炒去毛） 诃梨勒（煨取肉） 乌犀角屑（镑，另研极　细） 朱砂（另研水飞，以一半为衣，各一两） 薰陆香（另研） 龙脑（另研，各五钱） 麝香（另研，勿　经火，七钱五分） 一方加白术去白檀香、荜茇、诃梨勒。

用安息香膏并炼白蜜和丸，如芡实大，约重八分，朱砂为衣，蜡壳护封，每服一丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　初生之去毒
  • 当前页：第四节　急症之疗治
  • 下一页：第五节　儿科之诊法
<<< 返回本书目录
  1. 急症之疗治《儿科要略》
  2. 急支糖浆【方剂大全】
  3. 急证急攻《温疫论》
  4. 急治法《石室秘录》
  5. 急诊医学概论《急诊医学》
  6. 急治门《奇方类编》
  7. 急诊心律失常的诊治《急诊医学》
  8. 急治木通汤【方剂大全】
  9. 急诊的输血问题《急诊医学》
  10. 疾病（上）《类经》
  11. 急欲乳不能食《小儿药证直诀》
  12. 疾病（下）《类经》
  13. 急欲乳《张氏医通》
  14. 疾病的传变《中医基础理论》
  15. 急性左侧心力衰竭【疾病大全】
  16. 疾病的地区、时间、人群分布的综合观察《预防医学》
  17. 急性纵隔炎【疾病大全】
  18. 疾病的地区、时间、人群分布的综合描述《流行病学》
  19. 急性子洗剂【方剂大全】
  20. 疾病的地区分布《流行病学》
  21. 急性子宫内膜炎【疾病大全】
  22. 疾病的地区分布《预防医学》
  23. 急性子【中药大全】
  24. 疾病的分布《流行病学》
  25. 急性中耳炎《百病自测》
  26. 疾病的分布《预防医学》
  27. 急性中毒性脑炎【疾病大全】
  28. 疾病的概念《病理生理学》
  29. 急性中毒的急救原则与技术《现代院外急救手册》
  30. 疾病的人群分布《流行病学》
  1. 急症之疗治《儿科要略》
  2. 急症要诀《华佗神方》
  3. 急治法《石室秘录》
  4. 急证急攻《温疫论》
  5. 急中风《中医词典》
  6. 急诊诊断心律失常的原则《急诊医学》
  7. 疾《中医词典》
  8. 急诊医学是一门新学科《急诊医学》
  9. 疾病《中医词典》
  10. 急诊医疗体系的基本组织形式和要素《急诊医学》
  11. 疾病（上）《类经》
  12. 急诊心律失常的诊治《急诊医学》
  13. 疾病（下）《类经》
  14. 急诊手术前的准备《外科学总论》
  15. 疾病传变的概念《中医基础理论》
  16. 急诊时需输血治疗的几种主要病症《急诊医学》
  17. 疾病的城乡分布《预防医学》
  18. 急诊的输血问题《急诊医学》
  19. 疾病的传变《中医基础理论》
  20. 急诊处理《急诊医学》
  21. 疾病的地区、时间、人群分布的综合观察《预防医学》
  22. 急诊《家庭医学百科-家庭护理篇》
  23. 疾病的地区、时间、人群分布的综合描述《流行病学》
  24. 急者缓之《中医词典》
  25. 疾病的地区分布《流行病学》
  26. 急者缓之《中医名词词典》
  27. 疾病的地区分布《预防医学》
  28. 急则治标，缓则治本《中医名词词典》
  29. 疾病的分布《流行病学》
  30. 急则治标《中医词典》
  31. 疾病的分布《预防医学》


儿科之诊法_《儿科要略》_中医儿科_【岐黄之术】

第五节　儿科之诊法
在线购买《儿科要略》正版书籍

第五节　儿科之诊法

  • 上一页
  • 目录
  • 相关
  • 下一页

儿科之诊法，虽无异于成人，然以小儿之幼者，口不能言，较长者又言不达意，且有拒绝生人，临诊啼哭　之事，廉得其情，殊非易易，故世有宁医十男子，莫医一妇人，宁医十妇人，莫医一小儿之谚也。然小儿七情　六欲，究不同于成人，所患之证，非虚即实，有凭有据，只须诊察周到，得其原委，则病之复杂，究亦逊于成　人，故治法方面，或有反较成人为易者，惟所难者，乃在临证之心领神会，聪明颖悟耳。今将延医儿科之必须　别创一法，与成人不同者，述之如后。至于融会而变通之，端在医者临时之化裁，若执柱而胶瑟，刻舟以求剑，　则又失之远矣。

一、诊脉息

小儿之腕短而小，医者初不能按三部以分别之，然浮、沉、迟、数、滑、涩、虚、实，则不可不仍察之于　此，可以大拇指按之，辨其全体之脉象，此小儿诊法之不同于成人者一也。又小儿脉息之跳跃，较成人为速，　尤小则尤速焉，襁褓之儿，一息常七八至，七岁以上，五至为平，七岁以下，六至为平，此小儿诊法　之不同成人者二也。又小儿诊脉之时，有惊哭啼叫者，其脉常因此而乍大乍小，为之凌乱不能辨，则宜俟其睡　时，潜为诊之，否则误虚为实，误实为虚，患不胜言，此小儿诊法之不同于成人者三也。又小儿脉息既速，故　呼吸之气亦较短，成人之呼吸，一分钟常为十九次，小儿之呼吸，在一岁以内，一分钟常为三十五次，一岁以　外，约为二十六七次以上，此小儿诊法之不同于成人者四也。又小儿当惊哭啼叫之时，其呼吸常因此而尤为迫　促，此非喘也，宜就其惊定良久而潜听之，乃得闻其正确之呼吸，此小儿诊法之不同于成人者五也。

二、察神情

延医小儿之病，最宜点察其神情，视其静，视其动，视其一动一静之处，而不少病机可以意会矣。如醒而　常静止者，周身必无何等痛楚可言也；若一时静止，一时动而以手近腹者，此必腹中间作阵痛也；似睡非睡，　静止而气促，此必呼吸困难，胸中作闷，神气疲弱而不欲动也；若一时静止，一时动而以手近胸者，此必胸中　烦躁也；静而呼之似应非应，身热者，此必热趋于内而神志迷蒙也；静止懒言，呼吸清长而身不热者，此必久　病虚弱之证也；动而欲狂，渴饮冷水而身大热者，此必邪热内盛而欲外达也。又如头痛者常护其头，牙痛者常护　其腮，心痛者曲身护其胸，大痛者爬床而搔席，痛不可按者则坚拒不令近，以手爪挖皮肤者则为痒，欲食不能　食，咽物则哭者，为口舌之病为喉痛。凡此者既可以意会得之，则举一以反三，诸病自无遁形，再合色脉以参　之，而治法当不虞其左矣。

三、看三关

小儿三岁以内，按脉既有不能凭者，相沿有察看食指三关关纹之法，男左女右，分别察之，自虎口看起，　至食指第一节之端为风关，至第二节之端为气关，至第三节之端为命关。小儿有病，则纹见于三关，纹藏不露，　其病犹轻，纹色暴露，其病必　重。纹紫色为热，纹红色多伤寒，纹色青多惊风，纹色白多属疳，纹黄色或淡红，多属小恙，若见黑色，则为　危候。又凡纹之见于下截风关者，多为轻病小恙，纹之见于中截气关者为重，纹之见于上截命关者尤重，直透　三关，则为大危之候也（三关有种种花纹，主种种疾病之说，未必确实，故删而不录）。

四、附杂法

凡闻小儿之声，自以清亮和平者为吉，若啼声如鸦，直而无回音者，无论虚实之证，皆为重笃之候。又啼　而有泪者谓之哭，啼而无泪者谓之号，有泪之哭，津液不枯，无泪之号，津液必少。又直声而啼不住者，非惊　即痛也，啼以时而止作者，多由痛之忽止忽作也。又验其鼻窍，以指拈之即嚏者，灵窍通畅也，以药拈之犹不能　嚏者，灵窍闭塞也，诸恙窍开者多轻，窍闭者多重，此皆可就一端而得以推想其病情者。若夫按其腹之膨者，坚　实者多食积及虫积，明亮者多属水湿，绷急虚胀者多属气虚，食多而身瘦者多虫病多胃火，此又可以意得之者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　急症之疗治
  • 当前页：第五节　儿科之诊法
  • 下一页：第一节　哺乳时期
<<< 返回本书目录
  1. 儿科之诊法《儿科要略》
  2. 儿科治法概要《中医儿科学》
  3. 儿科证治附方《笔花医镜》
  4. 儿科肿胀《冯氏锦囊秘录》
  5. 儿科诊法概要《中医儿科学》
  6. 儿科总论《寿世保元》
  7. 儿科用药论《温病条辨》
  8. 儿科总论《温病条辨》
  9. 儿科遗尿白浊《冯氏锦囊秘录》
  10. 儿门暗疾方【方剂大全】
  11. 儿科问候《女科旨要》
  12. 儿疟饮【方剂大全】
  13. 儿科胃肠道疾病《胃肠动力检查手册》
  14. 儿童癌先兆《中医疾病预测》
  15. 儿科舌病《冯氏锦囊秘录》
  16. 儿童癌症《默克家庭诊疗手册》
  17. 儿科目病《冯氏锦囊秘录》
  18. 儿童保健《儿科学》
  19. 儿科论治《笔花医镜》
  20. 儿童不敢平卧睡觉【疾病症状】
  21. 儿科论《医原》
  22. 儿童抽动障碍【疾病大全】
  23. 儿科临床中的心理问题《医学心理学》
  24. 儿童抽动症【疾病症状】
  25. 儿科痢疾《冯氏锦囊秘录》
  26. 儿童大便失禁【疾病症状】
  27. 儿科喉病《冯氏锦囊秘录》
  28. 儿童的异常行为《医学心理学》
  29. 儿科风药禁《温病条辨》
  30. 儿童顿咳【疾病大全】
  1. 儿科之诊法《儿科要略》
  2. 儿科证治附方《笔花医镜》
  3. 儿科治法概要《中医儿科学》
  4. 儿科诊法概要《中医儿科学》
  5. 儿科肿胀《冯氏锦囊秘录》
  6. 儿科用药论《温病条辨》
  7. 儿科总论《温病条辨》
  8. 儿科遗尿白浊《冯氏锦囊秘录》
  9. 儿寐不寤《中医词典》
  10. 儿科学《中国医学通史》
  11. 儿寐不寤《儒门事亲》
  12. 儿科学《中国医学通史》
  13. 儿鸣腹中《奇效简便良方》
  14. 儿科问候《女科旨要》
  15. 儿捧母心《中医词典》
  16. 儿科胃肠道疾病《胃肠动力检查手册》
  17. 儿捧母心《女科切要》
  18. 儿科四诊应用《中医儿科学》
  19. 儿脐血出《中医词典》
  20. 儿科舌病《冯氏锦囊秘录》
  21. 儿乳痔《奇效简便良方》
  22. 儿科目病《冯氏锦囊秘录》
  23. 儿生赤烂无皮《急救广生集》
  24. 儿科论治《笔花医镜》
  25. 儿生如泡《急救广生集》
  26. 儿科论《医原》
  27. 儿嗜灯花《中医词典》
  28. 儿科临床中的心理问题《医学心理学》
  29. 儿童Hp感染的临床特点及诊断《中国幽门螺杆菌研究》
  30. 儿科痢疾《冯氏锦囊秘录》
  31. 儿童Hp感染的流行病学《中国幽门螺杆菌研究》


哺乳时期_《儿科要略》_中医儿科_【岐黄之术】

第一节　哺乳时期
在线购买《儿科要略》正版书籍

第一节　哺乳时期

  • 上一页
  • 目录
  • 相关
  • 下一页

一、襁褓之护持

婴孩初生，其净重约为五斤至七斤之间，父母身材长大者，产儿恒较大而重，父母身材短小者，产儿恒较　小而轻，女孩则较男孩稍轻，然纤弱女子，产儿虽小，初不因之而妨及康健，若护持有方，将来长成之后，体　格或亦能变为伟大也。惟初生骨胳皮肤，无不柔嫩，护持之方，殊非容易，有其常识，更须有诚挚爱儿之心，　方能体贴入微，婴孩获其实益也。今将襁褓时期之应须注意者，择要述之如后。

婴孩初生，皮肤上充盈血液，故呈高度之红色，谓之胎肤。胎肤上且护以颇长之毳毛，此种红色，生后一　星期内，渐次减退，其胎肤亦渐次脱落，在此时期，皮肤之柔嫩异常，最易擦破，最好宜常易内衣，勤加拂拭，　洗面可先用乳汁涂抹，再用毛巾蘸温开水揩干，则皮肤光洁，腠理致密，浴身洗口洗眼，均宜规定时期为之，　总以清洁而无碍于儿体为合度。

婴孩初生，其头围与胸围约相等，均为一尺，或头围竟稍大，但胸围之发育应较速，半年之后，胸围应大　于头围，否则即非健康之儿矣。

婴孩初生，哺乳宜迟至十二小时或二十四小时之后，生后三四日，吸取乳量亦不能过多，此时胎粪之排泄不　少，儿身体重，往往较出生时为轻，俗语谓之收身，非属病征，亦有偶尔现发热之象，亦非病征，以儿体中干　燥缺水也，此种现象，不久即恢复常态。若久而体重不增，发热不退者，则为病征，宜亟设法医治矣。

婴孩初生，睡眠之时甚多（每日夜约为十四小时至十六小时），不必屡屡警之使醒，若觉饥饿，自能醒而　索乳，其有终日沉睡不醒者，则防有游丹及脐风发热等证，宜注意审察，以防患于未然。

婴孩之肠，其比例较成人为长，因其吸收滋养之力弱，故不得不长也。婴孩之胃，不若成人之在水准位置，　殆垂直接于食管，故乳后摇动其体，极易吐乳。

婴孩衣服，不可过暖，过暖则令筋骨柔弱，宜时见风日，不见风日，则令肌肤脆软，往往成童之儿，体质　软弱，动辄感冒，实由襁褓时所造成者，不在少数也。

婴孩不可闻啼即抱，一抱便乳，因此最足以养成其好啼之恶习，而于乳食方面，亦有漫无限制之弊也。最　良之育婴法，除吃乳外，勿必保抱，宜安置有轮床筐内，略为摇动，使之肢体舒适，气血宣畅，即在夜间，亦　不同睡一床。

婴孩与乳母同睡，须防其口对儿之囟门，时时吹气，久则儿能致病，乳头亦不可任令长含口中，在婴孩有　闷毙之险，在乳母亦有乳吹之患。

婴孩屎尿布片宜勤换，勿令屎尿久留身上，换时切忌当风，如用水揩拭，须用温水，其布片日晒须要摊凉，　火烘须要退热，如此庶可免除风寒暑湿燥火等症。

婴孩初生，三四个月内，只宜横抱，至百日之后，方可渐渐竖抱。竖抱之时，宜注意头项，勿使倾斜倒侧。

半岁之内，不可令多坐，恐致脊骨受伤，不可令久立，恐致腿骨弯曲。又当睡卧之时，不可令其常侧一面，致　使头骨歪斜，损其仪容。

婴孩初生，听觉极钝，几等于无闻，然二三日后，发达极速，数星期后，已锐敏异常，故小儿之近旁，不　可发高声，恐伤其听觉，雷鸣放炮时，宜掩耳以保护之。

婴孩初生，未剃胎头前，不可戴帽，晴和之天气，宜抱儿出　外，数见风日，如是可使儿气血强盛，腠理坚固，堪耐风寒，不易得病，庶自幼至长，少见鼻塞拖涕之状。

婴孩衣服宜宽大，使其易于发育，婴孩又可习薄衣之法，当从秋习之，不可以春夏卒减其衣，令儿中风寒。

婴孩当消息，无令多汗出，汗出多则致虚损，易受风寒，昼夜寤寐，皆当戒之。

婴孩当时验其溺色，如小便少停，变成米泔水状者，此必肠胃不清，有发热之象。

婴孩当时验其粪色，色深黄苍老而细腻者，为无病之粪色，少带溏薄者，因乳食使然，亦非病象，倘所食　为牛乳、代乳粉之类，则粪便必较用人乳者为干。若嫩黄不苍，渣滓不能全细，则胃中火力，有不到之处，若　淡黄则火力不到，食仅半化，若色青色白，则病象成矣，故于粪色不正之际，先宜早为之防。

婴孩每星期宜磅因称一次，验其体重有无增加，若不增而反减者，防有疾病之暗伏，切宜注意，不可忽视。

二、哺乳之方法

婴孩哺乳，乳汁宜慎为选择，时间宜妥为规定，哺法宜精密可靠，则婴孩健康茁长，疾病常无由以生。奈　世人对于婴孩哺乳，恒以为有乳可食，其他更无问题，以致肠胃之病，层见叠出，疳积等症，亦积渐而成，可　不戒惧。兹将哺乳之方法，择要述之如后。

婴孩之自乳者，为母宜戒忧怒、酒醉、淫欲等事，如有之，切勿骤然与乳。母睡勿与乳，恐食乳过多而伤　脾胃。与乳之时，宜略为挤去宿乳，然后与吮，则少有停滞之患。

选择乳母，年龄宜在三十五岁以下，性情温和，体格健全者，过肥过瘦，皆有不宜，至有曾患梅毒及神经　性病、肺病、黄胆、喘息、香港脚、近视、重听等，更有大患，不可姑息雇用。凡乳母之乳房充实高起，乳汁白　而甘浓，其子女无病健全者，方可　雇用之。

乳母之食料，宜清淡而富有滋养料者为合，牛乳、鸡蛋、猪蹄、青菜之类，于乳母最为相宜。

乳母生子一年左右者，再哺婴孩则不适于用，盖哺婴孩至十个月之久，则乳汁将历二年，已清淡而无滋补　之力矣。故雇用乳母，须考查其儿生日期，初生至三月以内者，最为适用，以哺至十个月或一周岁为止。

有孕之乳母，不可哺儿。骤患风寒感冒者，哺乳亦宜暂行停止，代以乳粉或乳糕。

人乳不足，须添用牛乳者，人乳、牛乳宜分隔时间与之，不可一时并用，恐成停积之患。

每日择二三次，于乳毕之后，与婴孩以鲜橘汁一羹匙，能辅助消化，增加营养，最为有益，如吃牛乳、　乳粉者，更不可或缺，俾润泽肠胃，使大便有序。

婴孩哺乳之时间，在我国普通社会，往往漫无标准，最为有害，按照婴孩消化力，哺乳时间，宜隔二　小时至三小时一次，稍长则宜隔四小时一次，晚间之次数，愈少愈妙，至于每次哺乳之　时间，约以十五分钟为率，乳质少者，略为超过之，乳质多者，略为减少之。

婴孩初乳，乳母宜将乳头洗净，每次哺乳之后，均宜保持其清洁，或用棉花洗过而以清洁之布片覆之。

婴孩六个月之内，只宜吃乳，不宜兼吃糕饼、粥饭，七个月后，可略吃粥饭，亦不可与肉类荤腥，　盖儿生六个月内，尚无消化米粉质之能力，十个月内，尚无消化肉类等之能力也。

哺乳无一定之时间，常能养成不规则之睡眠，故夜啼之类，恒由夜间多抱多乳而引起，盖夜间少睡，　必白日多睡，白日愈多睡，夜间愈少睡而夜啼养成矣，如遇有此等情形，不可稍存姑息，宜亟设法矫正之。

饮乳量过多之小儿，大都在哺乳中或哺乳后，吐出乳汁，睡眠不安，啼哭多屁，排尿频数，大便多而次　数亦为之增加。

饮乳量过少之小儿，因身体疲倦，易于饮乳未了时，实时睡去，但经短时间后，忽以响大之饥饿号叫而复　醒，儿体外观萎枯弛缓，腹部凹陷，尿量减少，大便次数少而量微，为暗褐或带青色之粘液状粪便。

饮乳量过多之小儿，虽呈消化过度之状，但小儿贪食天成，索乳依然，宜渐为减低其量，使于不知不觉　间校正之，不得已时，或每日一二次仅予以开水代乳。饮乳量过少之小儿，虽呈饥　饿憔悴之状，但此时胃力不振，不可骤予过饱，反致停积，宜渐为增加其量，俾得调整其胃气。

婴孩有病，临时不宜断乳，当夏令时，亦不宜断乳，盖此际消化之力薄弱，　予以他种食物，颇有不宜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　儿科之诊法
  • 当前页：第一节　哺乳时期
  • 下一页：第二节　孩童时期
<<< 返回本书目录
  1. 哺乳时期《儿科要略》
  2. 不安腿综合征【疾病大全】
  3. 哺乳期卫生保健《家庭医学百科·预防保健篇》
  4. 不按书上生病《趣味中医》
  5. 哺露疳《医宗金鉴》
  6. 不必忌而忌之过《古今医统大全》
  7. 哺露疳《儿科萃精》
  8. 不便不食不便能食《伤寒指掌》
  9. 哺露《证治准绳·幼科》
  10. 不赤而痛《银海精微》
  11. 哺露《幼幼新书》
  12. 不传妙方【方剂大全】
  13. 哺儿法《证治准绳·幼科》
  14. 不大便《伤寒六书》
  15. 哺儿法《幼幼新书》
  16. 不大便《伤寒六书》
  17. 哺儿法《外台秘要》
  18. 不大便《医宗金鉴》
  19. 捕蝇舌征【疾病症状】
  20. 不得安卧【方剂主治】
  21. 捕更丸【方剂大全】
  22. 不得俯仰【方剂主治】
  23. 补壮元阳《圣济总录》
  24. 不得眠《普济方·针灸》
  25. 补注所引书传《证类本草》
  26. 不得眠《伤寒捷诀》
  27. 补注本草奏敕《证类本草》
  28. 不得眠《伤寒六书》
  29. 补注《明医杂着》序《明医杂着》
  30. 不得眠歌《伤寒百证歌》
  1. 哺乳时期《儿科要略》
  2. 哺乳纲《实验动物科学》
  3. 不按书上生病《趣味中医》
  4. 哺乳疳《中医词典》
  5. 不必忌而忌之过《古今医统大全》
  6. 哺乳动物肾的结构与浓缩能力《实验动物科学》
  7. 不砭之非《正体类要》
  8. 哺乳动物平均寿命和最长寿命《实验动物科学》
  9. 不砭之非《证治准绳·疡医》
  10. 哺乳动物和人全身照射的半致死量《实验动物科学》
  11. 不便不食不便能食《伤寒指掌》
  12. 哺乳动物和人的细胞更新速度《实验动物科学》
  13. 不辨三光《中医词典》
  14. 哺乳动物和人的水代谢期与寿命的关系《实验动物科学》
  15. 不补补之 治血崩《三十年临证经验集》
  16. 哺乳动物和人产热量和水半代谢期《实验动物科学》
  17. 不补之非《正体类要》
  18. 哺露候《诸病源候论》
  19. 不补之非《证治准绳·疡医》
  20. 哺露疳《幼科心法要诀》
  21. 不成对资料（两组或多组）的比较《医学统计学》
  22. 哺露疳《儿科萃精》
  23. 不成男女为阴阳驳气所乘《女科经纶》
  24. 哺露疳《医宗金鉴》
  25. 不赤而痛《中医词典》
  26. 哺露疳《中医词典》
  27. 不赤而痛《银海精微》
  28. 哺露疳《中医名词词典》
  29. 不传《中医名词词典》
  30. 哺露《活幼心书》
  31. 不传《中医词典》


孩童时期_《儿科要略》_中医儿科_【岐黄之术】

第二节　孩童时期
在线购买《儿科要略》正版书籍

第二节　孩童时期

  • 上一页
  • 目录
  • 相关
  • 下一页

一、孩童之护持

通常小儿一岁以后，渐能行动，并学言语，是为入于孩童之时期。此时小儿知识渐开，导之习于善则善，　导之习于恶则恶，浸假日久，习性养成，往往终其身有不能改者，譬如白布一匹，染黑即黑，染红即红，正　圣凡之起点，贤不肖之所自判也。故孩童之时期，务使耳沾目染，尽为家庭所可矜式者，切勿予以不良　之环境，而误其毕生之光荣。再如身体方面，亦须养成其健全之体格，弗使弯腰曲背，欹形偏颇，此皆父母　扶养应担之义务，亦国家保护儿童之责任，卫生当局与医生，同宜注重者也。兹将孩童之护持择要述之如后。

小儿行动言语过迟者，常由先天不足及营养缺乏所恐，宜及早调补，毋令迁延。

小儿腹部过凸过坚，皆为不健之象，宜调节其饮食，并预防虫患、食积、肠胃疾病之潜伏。

小儿宜使其有运动之兴趣，视其体部何者发达不足，即以运　动补救之（运动时间过长，及携过重之物，赛过急之跑剧烈运动，跳高跳远，均所不宜）。

小儿宜使其有早起早眠之习惯，若未满二岁以上者，则日间宜使睡眠一次，俾其精神有充分之休养。

小儿宜背暖腹暖，头凉手足凉，然脑后风府足下涌泉，亦忌睡卧当风，任意招寒。

小儿不可使其久视，久视必伤眼，小儿不可使其久立，久立必伤骨，小儿头部不可使其久曝阳光，久　曝必伤脑。举凡一切起居，宜订以合乎卫生之规则，使其遵循以成习惯。

小儿当盛暑之时，最宜与大人分睡，睡熟之时，切忌对之挥扇，免致侵袭风寒。

小儿当严寒之时，最宜为自然之暖，切忌熏火，免致燥火之疾。

小儿之立法、行法、坐法、睡法，均宜随时指导，随时矫　正，夜间蒙被而卧，尤为卫生之障碍，宜早防微而杜渐。

小儿言语之习练，务使其不高不低，不徐不疾，层次井然，有条不素，否则嗄音、口吃、嗫嚅、抗　声，俱由此而起，不可忽视也。

小儿之规矩礼貌，最宜时令习练，使养成良好之习惯，俾终身由之而不自觉。

二、孩童之饮食

若要小儿安，常带三分饥与寒，此虽古昔之俗谚，实合卫生之至理者也。略能耐寒，可使儿气血强盛，腠　理坚固，已见前述。至于略能耐饥，则使腹中空虚，无停积之患，增抵抗之力，　无形中可免不少疾病，其益亦匪浅鲜也。况饮食合宜，不但能防　疾病于未然，更可臻身体于强壮，孩童时期之健康，既常为一生福祉之起点，则于饮食方面岂可忽略以成孱　躯乎哉！

小儿二岁以上，每日四餐，禁绝零食，十岁以上，只可三餐，略佐点心，夜间更宜严格禁食，则疳积等　症，可以永绝。

小儿二岁以上，每餐毕后，可略进水果，以苹果、橘子、雅　梨等为宜，惟多食则易损脾致泻，浸假成臌胀、黄胆等疾。

小儿对于食物，常有偏嗜之习惯，最宜矫正。盖其所嗜者，未必为有益之物，而其所恶者，未必为无　益之物，偏嗜之习惯养成，则小儿恣食一物，营养反致不良，而疾病常由之以起。

小儿宜食之物，为牛肉汁、牛乳、鸡蛋、菜蔬等，鱼肉、兽肉亦可，惟通常菜蔬，常为小儿所厌弃，　不知隔绝菜蔬不食者，最易使血分不洁，身体衰弱，呈苍白之面色，及疮肿败血齿衄等证。

小儿过于肥胖白嫩，外貌虽令人可爱，而实则非健全之体格也。宜少与牛乳、油类等食品，而易以菜蔬　素食，则痰火不盛，可以防免惊风等患。

小儿对于糖果、花生、豆类，通常皆属嗜好，不知糖果易使胃中特别发酵，渐致消化发生障碍，花生　不能细嚼，亦易停积，豆类最壅气滞气，多食易成大腹膨 之患，均宜戒之。

小儿不可任其多饮茶水，因其能妨碍消化，停饮蓄痰，且助湿也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　哺乳时期
  • 当前页：第二节　孩童时期
  • 下一页：第一节　脐风
<<< 返回本书目录
  1. 孩童时期《儿科要略》
  2. 孩子为什么会感冒老治不好呢?《中医之钥》
  3. 孩儿散【方剂大全】
  4. 海《本草求真》
  5. 孩儿攻心《女科秘要》
  6. 海艾汤【方剂大全】
  7. 孩儿攻心《济生集》
  8. 海白石【中药大全】
  9. 孩儿茶散【方剂大全】
  10. 海柏【中药大全】
  11. 孩儿茶【中药大全】
  12. 海雹菜【中药大全】
  13. 孩儿草【中药大全】
  14. 海滨《中医养生学》
  15. 孩疮《急救广生集》
  16. 海菜【中药大全】
  17. 还真散【方剂大全】
  18. 海菜丸【方剂大全】
  19. 还真二七丹【方剂大全】
  20. 海参《食物疗法》
  21. 还源汤【方剂大全】
  22. 海参《药笼小品》
  23. 还原再造丹【方剂大全】
  24. 海参【中药大全】
  25. 还原蛋【方剂大全】
  26. 海参肠【中药大全】
  27. 还元丸【方剂大全】
  28. 海参内脏【中药大全】
  29. 还元水【方剂大全】
  30. 海参丸【方剂大全】
  1. 孩童时期《儿科要略》
  2. 孩童目疾《外科全生集》
  3. 孩子顶心不知人事《宁坤秘籍》
  4. 孩儿攻心《女科秘要》
  5. 骸《中医名词词典》
  6. 孩儿攻心《济生集》
  7. 骸《中医词典》
  8. 孩儿攻心《中医词典》
  9. 骸关《中医词典》
  10. 孩儿茶《药性切用》
  11. 骸厌《中医词典》
  12. 孩儿茶《本草撮要》
  13. 海《饮食须知》
  14. 孩儿茶《本草分经》
  15. 海《饮食须知》
  16. 孩儿茶《本草便读》
  17. 海《本草求真》
  18. 孩儿茶《中药学》
  19. 海《本草从新》
  20. 孩儿茶《本草从新》
  21. 海滨《中医养生学》
  22. 孩儿茶《本草求真》
  23. 海菜《饮膳正要》
  24. 孩儿茶《医学入门》
  25. 海参《药笼小品》
  26. 孩儿茶《本草易读》
  27. 海参《老年食养食疗》
  28. 孩儿茶《本草备要》
  29. 海参《食物疗法》
  30. 孩儿茶《饮膳正要》
  31. 海参《饮食须知》


脐风_《儿科要略》_中医儿科_【岐黄之术】

第一节　脐风
在线购买《儿科要略》正版书籍

第一节　脐风

  • 上一页
  • 目录
  • 相关
  • 下一页

一、脐风之原因

婴儿生下，断脐之时，必须谨慎，若水湿寒气，因断脐不慎而由脐侵入，或手术不洁，当时附有微生物　类，混入血中，或断脐之后，包扎不慎，以致受邪，或脐带脱落过早受伤，其结果皆　足以成脐风，若不速为救治，则邪毒走窜，致命甚速，然初起即　力图救治，亦颇有不易保全者，故俗有脐风难治之说，而知接生断脐之不可不谨慎将事也。

二、脐风之症状

脐风将作，初起时无端啼叫，显不安之状，若验其腹部，略有膨胀而脐部作肿者是矣。是时眼之两角及鼻　准略有黄色，吮乳不紧，便更进一步矣。其变象之来，亦有痰涎壅盛，气高喘急　者，亦有身体壮热，面赤口干者，亦有曲腰而啼，而青呕吐者，甚则撮口噤口，手足抽搐，少腹青筋一道，　由肚腹发生两丫叉直透心胸，脐边青黑者，多危急难治。

三、脐风之治法

脐风初起，发热多啼者，治宜解散其邪热，以驱风散主之，实症大便不通而壮热者，可用大黄、　玄明粉、黑白丑之属攻下之；痰涎壅盛，脐肿肢搐，日夜多啼，不能吮乳者，宜天麻丸或　定命丹、朱银丸之类斟酌用之；实症有似急惊，眼闭口噤，啼声不出，口吐白沫者，宜量与辰砂膏，此为内　服之方，须视病情而对证用之。尚有外治之方，灸法最妥∶一方脐风危急，可捣蒜安　脐上，以熟艾灸蒜上，至口中有蒜气方止，仍以蒜汁滴鼻中；一方用灯火灸之，初起灸之，可免　危急，危急灸之，可以回生，方　为夏氏所传。夏禹铸曰∶脐风初发，吃乳必较前稍松，或啼哭无时，速抱儿于亮处看两眼角及眉心，有黄色　宜急治之，极易愈，黄到鼻准，治之仍易，至人中承浆，治之稍难，口不撮而微有吹　嘘，犹可治之。若唇口锁紧，舌头强直，必不治矣。一见眼角、鼻准有黄色而唇不锁紧者，曲儿小指，揉外　劳宫（手背之正对掌心处为外劳宫）即用粗灯草蘸好麻油点火于囟门、眉心、人中、　承浆、两大指少商各穴灸一 ，脐轮灸六 ，脐带未落，于带口火燃，既落，于脐心灸一 ，脐风便止而黄　即退矣。病未痊愈，仍照前治。此火灵应无比云云（编者按∶脐风多因旧式稳婆，毫　无消毒常识，以致断脐不慎所造成，现下产科医生接生，较少此弊，然疏忽从事者，亦所难免，则宜监视其断　脐，庶可认真，至灸法之效，全在藉其暖气以温通杀菌，故颇适于用，若邪毒滋蔓，则亦难图矣）。

附∶撮口噤风

撮口噤风，亦同于脐风之类，盖患脐风之后多见之，或素有胎毒而生下感受风寒以发者亦有之。撮口之　状为直啼、舌强、不乳，噤风之状，为口噤牙关紧闭，皆属危症。撮口初起用辰砂僵蚕散，手足抽搐甚者用撮　风散，噤风初起用龙胆汤，药不能入口者宜开关散以开其牙关，实者均可微利之，治宜参照脐风诸方，　而灸治之法，亦可通用。

附方

（一）驱风散 治小儿风热。

苏叶 防风 陈皮 浓朴 枳壳 木香 僵蚕 钩藤 甘草（各等分）

生姜为引，水煎服。

（二）天麻丸 治小儿食痫有痰，及吊肠、锁肚、撮口等证。

天麻 白附子 马牙硝 川灵脂 全蝎（焙。各一钱） 天南星（炮，　二钱） 轻粉（五分） 巴豆霜（去油，二钱五分）

研为细末，水煮稀面糊和丸，如麻子大，每服一丸至十丸。

（三）定命丹 通利痰热。治急惊、天吊、撮口。

全蝎（七个） 天麻 南星（炮） 白附子（各二钱五分） 朱砂 青黛（各一　钱五分） 轻粉 麝香（各五分） 龙脑（一字）

研为末，粟米煮糊和丸，如绿豆大，每服一丸，荆芥 薄荷汤调下，先研半丸，吹入鼻中。

（四）朱银丸 治小儿胎风，壮热痰盛，眼翻口噤。

朱砂 水银（蒸枣研如泥。各一钱） 白附子（一钱五分） 全蝎 天南星（各一钱） 天浆子 芦　荟牛黄（各五钱） 铅霜（五分，和水银 研） 龙脑（一字） 麝香（少许） 白僵蚕（炒，七个）

共研细末，炼蜜为丸，如梧桐子大，薄荷汤送下。

（五）辰砂膏 治口噤目闭，啼声不出，吐乳不化。

辰砂（三钱） 硼砂 马牙硝（各一钱五分） 玄明粉（二钱） 全蝎 珍珠末（各一钱） 麝香（三分）

细微为末，和枣肉，好绢包起，自然成膏。

（六）辰砂膏 治慢脾风，冷痰壅滞，手足冷而微搐者，撮口危急，脐风痉掣，不因实热者可酌用。

黑附子（一枚，重一两以上者，去皮脐，顶上挖一孔，入辰砂末一钱，仍用　附子塞之，炭火烧存性） 牛胆南星（五钱） 白附子（炮） 五灵脂 蝎稍（各二钱五分）

共研为末，炼蜜和丸，如梧桐子大，每服二三钱，生姜汁泡汤送下。

（七）辰砂僵蚕散 治初生小儿撮口。

辰砂（水飞，五分） 僵蚕（去丝嘴，炒） 蛇蜕皮（炒。各一钱） 麝香（另研，五分）

研为极细末，每用少许，蜜调敷唇口。

（八）撮风散 治撮口。

赤足蜈蚣（炙，半条） 钩藤（二钱半） 朱砂 直僵蚕（焙） 全蝎稍（各一钱） 麝香（少许）

共为末，每服少许，竹沥汤调下。

（九）龙胆汤 治小儿初生，血脉盛实，寒热温证，四肢惊掣，发热吐 ，脐风撮口，及已能进哺，　中满食不消，壮热变蒸，客忤魃气，并诸惊痫。

龙胆草 钩藤 柴胡（去芦） 黄芩（炒） 桔梗（去芦炒） 赤芍（炒） 茯　苓（去皮） 甘草（炙。各五钱） 蜣螂（去翅足，炙，二枚） 大黄（纸裹煨，一分）

上研合为极细末，用大枣去核煎，食前调服一钱。如有客忤及魃气者，可加人参 当归各二钱五分。

（十）开关散 治口噤。

南星末（五分） 冰片（少许）

研和，以中指蘸药末，揩齿二三十度，其口自开。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　孩童时期
  • 当前页：第一节　脐风
  • 下一页：第二节　丹毒
<<< 返回本书目录
  1. 脐风《幼科推拿秘书》
  2. 脐风 （附胎风）《医学入门》
  3. 脐风《幼科发挥》
  4. 脐风（附旋螺风等）《保幼新编》
  5. 脐风《医宗金鉴》
  6. 脐风（胎症）《冯氏锦囊秘录》
  7. 脐风《续名医类案》
  8. 脐风撮口《丹台玉案》
  9. 脐风《小儿推拿广意》
  10. 脐风撮口《活幼心书》
  11. 脐风《明医杂着》
  12. 脐风撮口《卫生易简方》
  13. 脐风《厘正按摩要术》
  14. 脐风撮口论《小儿卫生总微论方》
  15. 脐风《古今医鉴》
  16. 脐风候-幼幼汇集（上）《古今医统大全》
  17. 脐风《儿科要略》
  18. 脐风论证《幼幼集成》
  19. 脐风《慈幼便览》
  20. 脐风门《幼科切要》
  21. 脐风《陈氏幼科秘诀》
  22. 脐风散【方剂大全】
  23. 脐带血循环障碍【疾病症状】
  24. 脐风证治《育婴家秘》
  25. 脐带血流【疾病症状】
  26. 脐风症论《幼科概论》
  27. 脐带脱落后伤口不愈并溢液【疾病症状】
  28. 脐府望法提纲《望诊遵经》
  29. 脐带脱垂【疾病大全】
  30. 脐腹【方剂主治】
  1. 脐风《儿科要略》
  2. 脐风《竹林女科证治》
  3. 脐风《活幼心书》
  4. 脐风《明医杂着》
  5. 脐风《幼科发挥》
  6. 脐风《古今医鉴》
  7. 脐风《厘正按摩要术》
  8. 脐风《寿世保元》
  9. 脐风《幼科心法要诀》
  10. 脐风《证治准绳·幼科》
  11. 脐风《小儿推拿广意》
  12. 脐风《医述》
  13. 脐风《慈幼便览》
  14. 脐风《续名医类案》
  15. 脐风《幼科推拿秘书》
  16. 脐风《医宗金鉴》
  17. 脐风《慈幼新书》
  18. 脐风《中医词典》
  19. 脐风《陈氏幼科秘诀》
  20. 脐风《中医名词词典》
  21. 脐风 （附胎风）《医学入门》
  22. 脐风《针灸大成》
  23. 脐风（附旋螺风等）《保幼新编》
  24. 脐粪《中医词典》
  25. 脐风（胎症）《冯氏锦囊秘录》
  26. 脐疔《中医词典》
  27. 脐风撮口《医学纲目》
  28. 脐带脱垂《妇产科学》
  29. 脐风撮口《卫生易简方》
  30. 脐带脱垂《默克家庭诊疗手册》
  31. 脐风撮口《丹台玉案》


丹毒_《儿科要略》_中医儿科_【岐黄之术】

第二节　丹毒
在线购买《儿科要略》正版书籍

第二节　丹毒

  • 上一页
  • 目录
  • 相关
  • 下一页

一、丹毒之原因

小儿一岁以内，身发赤游风者，皮如涂丹之状，而其原多由血中热毒之壅滞，故谓之丹毒。溯其远因，　胎儿先天血中之伏毒，总由妊母血热流于胎中，热毒蕴于腠理，此生下之后，发动而宣泄，即为丹毒，亦谓　之游丹。以其游走甚速，重者顷刻可以致命也。有时发动之因，为乳母好酒嗜辛，喜啖炙爆，或烘晒热　衣，即与包裹，柔嫩肌肤，感受热毒所致。发于四肢者易治，由四肢入腹入囊，皆为难疗也。故婴孩初生，　最宜服解毒之药，后天饮食，更须令乳母食清淡之味。起居方面，亦小心谨慎，则丹　毒自无由发生，即发生亦不甚为患矣。

二、丹毒之症状

丹毒之轻者，多发于臀部及四肢，皮肤略有浮胀 赤之状，　或片片如红云，愈重者色愈紫赤，胀亦愈坚，尤重者热毒凝壅，坚硬成块，谓之丹瘤。大凡发于头面胸背者　重，而能渐退以走入四肢者亦尚易治，如发于四肢而倏忽走入头面胸背者必不易治，发时身如火灼，烦躁　胀闷者亦重，古人谓入心必死。盖热毒最忌走窜，若顷刻蔓延，壅塞心经，心失其主，必为不救也。

三、丹毒之治法

丹毒之原因，既由于血中热毒之壅滞，故其治法总不外凉血解毒，初起之轻者，臀部或足部有紫胀之状，　可以针沿足之两旁、腿之两侧微刺之，挤去瘀紫之血，胀必渐退。较甚者初刺无　血，仅流黄色之汁，宜再刺之，使见血为度。如刺后多时，胀复，作者，则再刺一次，数日之后，胀即松而丹　即退。此种刺去恶血之法，盖即所以泄去血中之热毒而不使壅滞也。重者结块瘀胀，　宜砭去恶血，如在头面等处，则不可砭，外治之药，用朴硝、大黄、青黛为末，新汲水调敷，或芭蕉根　捣汁涂，干则再涂，冬月畏冷，则炖稍温涂上、或用井底泥涂之亦妙。无论赤白丹毒，若　用寒凉之品，涂之不效者，将伏龙肝为极细末，以熟鸡子黄熬油调涂之，必可见效（按寒凉之品既不效，　必非完全热毒，盖小儿皮肤娇嫩，其接触尿片之处，因摩擦而发肿如丹者亦有之，则宜　用此法涂治，或用密陀僧研细末调白蜜浓茶涂之亦可），内服之方，宜犀角解毒饮、蓝叶散之类。

附方

（一）犀角解毒饮 治小儿赤游风，发于头面四肢，皮肤赤而肿，色若涂朱，游走不定者。

犀角 牛蒡子（炒） 荆芥穗 防风 连翘（去心） 金银花 赤芍药 生甘草 川黄连 生地黄（各等分）

灯芯为引，水煎服，或研细末炼蜜为丸，名犀角解毒丸。

（二）蓝叶散 治小儿月内发丹毒。

蓝叶（一两） 黄芩 犀角屑 川大黄（锉，微炒） 柴胡（去芦） 栀子　仁（各一分） 川升麻 石膏（各一分五厘） 甘草（五厘）

研为粗未，每服一钱，清水一小盏，煎至五分，去滓，加竹沥五勺，再煎二三沸，不拘时温服。

元气怯弱者去大黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　脐风
  • 当前页：第二节　丹毒
  • 下一页：第三节　口症
<<< 返回本书目录
  1. 丹毒【疾病大全】
  2. 丹毒【中药主治】
  3. 丹毒【疾病症状】
  4. 丹毒【方剂主治】
  5. 丹毒《自我调养巧治病》
  6. 丹毒 （附胎疮）《医学入门》
  7. 丹毒《自我调养巧治病》
  8. 丹毒病诸候（凡一十三论）《诸病源候论》
  9. 丹毒《中医外科学》
  10. 丹毒部《本草易读》
  11. 丹毒《证治准绳·疡医》
  12. 丹毒赤游肿第九十六问《婴童百问》
  13. 丹毒《幼幼集成》
  14. 丹毒疮疖《卫生易简方》
  15. 丹毒《幼科折衷》
  16. 丹毒发《医宗金鉴》
  17. 丹毒《幼科释谜》
  18. 丹毒发疽门主论《疡医大全》
  19. 丹毒《医宗金鉴》
  20. 丹毒方《外台秘要》
  21. 丹毒《外科大成》
  22. 丹毒门《丹台玉案》
  23. 丹毒《家庭医学百科-医疗康复篇》
  24. 丹毒门《万氏秘传片玉心书》
  25. 丹毒《急诊医学》
  26. 丹毒丝菌病【疾病大全】
  27. 丹毒《活幼心书》
  28. 丹毒叙论《三因极一病证方论》
  29. 丹毒《古今医鉴》
  30. 丹毒样外观【疾病症状】
  1. 丹毒《儿科要略》
  2. 丹毒《外科大成》
  3. 丹毒《幼科释谜》
  4. 丹毒《幼幼集成》
  5. 丹毒《奇效简便良方》
  6. 丹毒《外科心法要诀》
  7. 丹毒《活幼心书》
  8. 丹毒《古今医鉴》
  9. 丹毒《活幼心书》
  10. 丹毒《证治准绳·疡医》
  11. 丹毒《幼科折衷》
  12. 丹毒《证治准绳·幼科》
  13. 丹毒《中医外科学》
  14. 丹毒《医宗金鉴》
  15. 丹毒《慈幼便览》
  16. 丹毒《备急千金要方》
  17. 丹毒《慈幼便览》
  18. 丹毒《中医词典》
  19. 丹毒《保幼新编》
  20. 丹毒《自我调养巧治病》
  21. 丹毒《外科学总论》
  22. 丹毒《自我调养巧治病》
  23. 丹毒 （附胎疮）《医学入门》
  24. 丹毒《手穴手纹诊治》
  25. 丹毒、赤游《寿世保元》
  26. 丹毒《中医名词词典》
  27. 丹毒部《本草易读》
  28. 丹毒《家庭医学百科-医疗康复篇》
  29. 丹毒赤游肿第九十六问《婴童百问》
  30. 丹毒《默克家庭诊疗手册》
  31. 丹毒疮疖《卫生易简方》


口症_《儿科要略》_中医儿科_【岐黄之术】

第三节　口症
在线购买《儿科要略》正版书籍

第三节　口症

  • 上一页
  • 目录
  • 相关
  • 下一页

一、口症之原因

初生小儿为纯阳之体，甚少虚症，其由胎中火旺，或胃中有热者，婴孩生下，多患口症。盖胎毒发动，　最易上攻，而胃中火邪，亦最易凌上也，惟口症发生，种类甚多，治法亦因之各异。兹将各证证状治法分志如下。

二、口症之症状

口症之最着者，有雪口、悬痈、乳蕈、牙疳、重龈、重 、重舌、木舌、弄舌、 腮、滞颐、螳螂子　等。雪口又名鹅口白屑，小儿患之最为普遍，婴孩初生百日中，口中有白点旋拭旋　生，满口缠遍，内窜入喉，甚至有啼哭不能乳者是也。悬痈一名垂痈，凡喉里上 肿起，如芦箨盛水状者是　也。乳蕈者，口中有肉肿起，高如菌状者是。马牙疳者，牙龈处生白泡者是也，又有　走马牙疳者，则牙床腐烂，崩溃甚速，若已出牙，牙齿能根据次脱落，此为险恶之症。重龈、重 ，又名龈肿、　肿，颊里及上 牙床浮肿，或肿如水泡者是也。重舌之状，为舌底作胀，如重出　一舌之状，舌根之肉，壅肿叠出，短小如舌者是也。木舌之状，舌尖肿大，塞满口中，或僵硬如木，　不能转掉者是也。弄舌之状，舌出掉弄如蛇也。 腮之状，小儿两腮肿硬有核，或在一　边，儿面常现黄色，鼻端起黑瘰，令吮乳困难，啼哭无度。滞颐者，涎自口角流出，滞于颐间，故名。螳　螂子者，月内小儿多患之，两内腮肿硬，口噤不乳，啼声难出，其状与 腮大同小异，　惟腮面部之外面高肿，而螳螂子则口内肿硬。此口症各种证象　之一斑也。

三、口症之治法

雪口多由于先天胎毒，及脾胃二经之积热，故治法宜以清热解毒为主，内服宜三黄汤及栀子、石膏、　生地之属，外治宜用甘草、黄连等分煎汤，以帛裹指轻轻拭去白屑，取桑皮中汁涂之即　愈。或用枯矾、朱砂各二钱半，马牙硝五钱，研极细，再以水搅取汁，调涂舌上颐颊内亦可。《简易方》用　鹅口中水一钟，作数次服之亦效。然未悉其何所取义也。

悬痈由胎毒而肺胃之热上蒸，故发生于喉间，治法宜以针刺破之，流出毒血，泄去毒瓦斯，即可自愈。

若一日未消，来日又刺之，不过三刺，自能消尽，若延久不刺，令毒聚而皮亦难破，故　不可姑息从事也。刺后宜用盐汤洗拭，急用如圣散或一字散掺刷之。

乳蕈、马牙疳多因肠胃之火而发生，治法宜清凉消毒，内服可用三黄汤及石膏、知母之属，外治宜　以指摘去其头，倘有血出，以帛或药棉拭去之，轻者京墨搽之即愈，重者以直僵蚕三条　去丝嘴炒，人中白四分，冰片少许，研细擦患处，略停片刻，用药棉花蘸苦茶洗净，再擦，日三四次自愈。如　未愈加硼砂、血竭、青黛各三分，儿茶分半，药珠一分为细末和入前药，每日洗擦三四次无不愈者。

《简易方》以马齿苋根瓦上焙，少加雄黄研末擦。至于走马牙疳，则其病势凶险，又迥乎不同，盖其发生　之因，由于胃中毒火燎原，而其崩溃齿落之时，每已不及救也。内服宜以绿豆煎浓汁频饮，使化毒从小便　而出，外以人中白四分，醋制铜绿、杏仁各二分，冰片少许，为细末敷患处。此症痧后余　毒不消，最易发生，即或得治，常有唇缺腮穿之祸也（参看第四章）。

重龈、重 ，由胃中有热，熏蒸而作，治宜先用针头刺破，　流去紫血，以盐汤拭净，外敷牛黄散或一字散，内服清胃散。

重舌、木舌、弄舌三者，多由心脾积热所致，重者皆能殒命，宜急治之。重舌用竹沥浸黄柏一宿点舌上，　木舌用蓖麻子油蘸纸捻，点火吹灭，以烟熏之即消。若舌下有如蝼蛄或如卧蚕，急于肿处砭去血，以盐醋调　釜底煤或井花水调釜底煤浓敷之，脱去再敷，用真蒲黄频刷舌上亦愈。弄舌轻者灯芯煎汤与服，重者　黄连煮汤与服。

腮治法，用蜒蚰一条，朱砂钱许同研烂，搽肿硬处，勿令擦去，即消，或用染坊靛青花敷之亦消。

内服初起宜柴胡 葛根汤，口渴 便秘者宜四顺清凉饮，势将成脓者宜托里消毒散托之。

滞颐之治法，因于脾虚不能摄津者，宜用白术、陈皮、青皮、炮姜各五分，熟半夏、丁香、木香各一钱，　为末面糊丸黍米大，一岁每下十丸服之。由于脾热津泛者，宜用白术、滑石各五　分，扁豆、茯苓、石斛各三分，黄连二分，葛根一分半，甘草一分为末，灯芯汤调下，每服一钱。

螳螂子之治法，俗尚割治，手术宜清洁灵敏，乃可无碍，然割不得其法，反致危殆。宜用青黛、硼砂各　一钱，玄明粉三钱，薄荷五分，冰片一分，同研，细擦口内两颐，一日四五次，治之　可愈。一方用斑蝥三个，蝎尾五个俱炙脆存性（不可太焦，致药无力），研极细，麻黄一钱煎汤少许去渣，　入枣肉一粒收干，麻黄汁打烂和斑、蝎末丸如桐子大，放小膏药上贴儿印堂及左右两　颐，一周时三处皆起泡，毒泄即愈。至于一般口症通治之法，内服俱宜清凉解毒如黄连、生地、木通、当归、　石膏、玄明粉、甘草、连翘、栀子、黄芩、黄柏、大黄、丹皮、赤芍之属斟酌用　之，外治则儿茶、薄荷、冰片、人中白、甘草、硼砂、青黛、马　牙硝、石膏、黄连、黄柏、犀黄、麝香之属斟酌配合为末调敷之。

附方

（一）如圣散 治小儿口症，时时掺之。

铅霜（铅合水银制成） 牛黄 太乙玄精石 朱砂（水飞曝干。各二钱五分）

研为极细末，和匀，入白龙脑五分，再研匀即成。

（二）一字散 治口内白腐。

朱砂 硼砂（各五分） 龙脑 朴硝（各少许。）

研为极细末，每用少许，蜜调，鹅翎蘸刷口内，咽下无妨。

（三）三黄汤 治三焦实热，烦躁便秘，脉浮，狐惑，疹痢。

黄连（酒煮） 黄芩（酒炒） 大黄（酒浸。各等分）

每服一钱五分，清水煎服，或不用酒制俱生用，为小儿落地常用之方，或以大黄易黄柏。

（四）牛黄散 疗口疮。

牛黄 白龙脑 朱砂（各一分） 铅霜（五钱） 太乙玄精石（一两）

研为细末，先于肿处以铍针刺出血，盐汤洗净，然后掺药。

（五）清胃散 治脾胃湿热，中脘作痛，唇口肿痛，齿龈溃烂，痛引头脑，或恶寒发热，饮冷作渴，　口舌生疮，或满面发热大痛，喜寒恶热，小儿重舌马牙，吐舌流涎。

升麻（五分） 生地黄（酒洗） 当归（酒洗。各四分） 川黄连（炒） 丹皮（各三分）

研为细末，清水煎至一半，去滓，候冷细细呷之。如痛未止，可量加石膏；若因脾胃气虚，寒凉克　伐，或虚热上行，口舌生疮，弄舌发热，饮食少思，或呕吐困睡，大便不实，流涎龈烂　者，则宜用五味异功散。虽证状相类，而虚实判然，其治法不同如此。

（六）柴胡 葛根汤 治伤寒及 腮。

柴胡 葛根 石膏 天花粉 黄芩（各二钱） 生甘草（五分） 牛蒡子（炒研） 连翘（　去心） 桔梗（各一钱） 升麻（三分）

清水二钟，煎至八分，不拘时服。

（七）托里消毒散 治疮疡气血俱虚，肿不能溃，溃不能　敛。

人参 生黄 白术（炒） 茯苓 白芍 当归（酒拌） 川芎 金银花（各一钱） 白　芷甘草（炙） 连翘（各五分）

一方无川芎，一方有陈皮一钱，皂角针、桔梗各五分。此为外科内服之要方，有加减应用法甚多。

（八）四顺清凉饮 治小儿血脉壅实，脏腑蓄热，颊赤作渴，五心烦热，睡卧不安，四肢惊掣，及　肠胃不调，大小便涩，欲发惊痫，或风热结核，头面生疮，目赤咽痛，疮疹余毒，泄泻不止。

赤芍 当归 甘草（炙） 大黄（酒蒸。各一钱五分）

锉碎，加薄荷叶煎八九沸，去滓，不拘时服。

（九）当门子涂顶法 预防螳螂子。

当门子 朱砂　共研细末，用水调和，涂小儿囟门（即头顶跳跃处），惟须于产后五小时内涂用，可防螳螂子发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　丹毒
  • 当前页：第三节　口症
  • 下一页：第四节　变蒸
<<< 返回本书目录
  1. 口症《儿科要略》
  2. 口脂方《外台秘要》
  3. 口证《医学集成》
  4. 口中臭气《经验麻科》
  5. 口占八绝《古今医鉴》
  6. 口中飞疡门主论《疡医大全》
  7. 口粘腻【疾病症状】
  8. 口中流涎不止《麻科活人全书》
  9. 口燥咽干歌《伤寒百证歌》
  10. 口中生疮【方剂主治】
  11. 口燥咽干【方剂主治】
  12. 口中有金属甜味【疾病症状】
  13. 口燥舌干【方剂主治】
  14. 口周出现放射性沟纹【疾病症状】
  15. 口燥舌干《伤寒括要》
  16. 口周发红【疾病症状】
  17. 口燥【方剂主治】
  18. 口周皮炎【疾病大全】
  19. 口燥《伤寒大白》
  20. 口周湿疹【疾病大全】
  21. 口有溴味及咸味【疾病症状】
  22. 叩齿及牙《养生导引秘籍》
  23. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  24. 叩齿牙无病法《痰火点雪》
  25. 口喑哑《普济方·针灸》
  26. 叩头虫【中药大全】
  27. 口眼斜门主论《疡医大全》
  28. 叩诊《物理诊断学》
  29. 口眼斜【方剂主治】
  30. 扣颈瘟《松峰说疫》
  1. 口症《儿科要略》
  2. 口证《医学集成》
  3. 口脂方三首《外台秘要》
  4. 口张气出《医法圆通》
  5. 口中百病《急救广生集》
  6. 口占八绝《古今医鉴》
  7. 口中臭气《经验麻科》
  8. 口燥欲衄证二十一　阳明七十二《伤寒悬解》
  9. 口中飞疡门主论《疡医大全》
  10. 口燥咽干歌《伤寒百证歌》
  11. 口中和《中医名词词典》
  12. 口燥咽干而渴《医学心悟》
  13. 口中和《中医词典》
  14. 口燥咽干《伤寒指掌》
  15. 口中和《中医词典》
  16. 口燥咽干《医学纲目》
  17. 口中流涎不止《麻科活人全书》
  18. 口燥咽干《医学纲目》
  19. 口中生蕈《急救广生集》
  20. 口燥舌干《伤寒括要》
  21. 口中有虫《证治准绳·幼科》
  22. 口燥舌干《四圣悬枢》
  23. 口周皮炎《默克家庭诊疗手册》
  24. 口燥舌干《四圣悬枢》
  25. 叩齿《中医词典》
  26. 口燥《伤寒大白》
  27. 叩齿《中医词典》
  28. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  29. 叩齿及牙《养生导引秘籍》
  30. 口喑哑《普济方·针灸》
  31. 叩齿牙无病法《痰火点雪》


变蒸_《儿科要略》_中医儿科_【岐黄之术】

第四节　变蒸
在线购买《儿科要略》正版书籍

第四节　变蒸

  • 上一页
  • 目录
  • 相关
  • 下一页

昔人云∶变者易也生五脏，蒸者热也养六腑，轻则发热似惊，重则壮热烦躁，三十二日一变，六十四日　一蒸，至五百七十六日变蒸即毕，儿乃成人也。其说似以为小儿自幼而长，必经变蒸，故有发热似惊，　壮热烦躁之象并非病象，而属于自然之现象，此未可尽信者也。考小儿平时保护得宜，至长无病，惟当出　牙之时，则常有自然之发热，出牙一次，发热一次，牙出之后，其热自退，此殆变蒸之说之由来也。又人　身本有抵抗疾病之能力，小儿亦然，往往小儿因起居不慎，饮食不节，感染小恙，随　即发热，其后因自身抵抗之力，而将疾病消灭于无形，故小儿常有似病非病之象，不久即霍然而愈者，　此殆变蒸之又一说也。准此则变蒸之治法，宜就以上之情状而为相当之治疗，决不可漫不注　意而贻小儿以后患也。

一、出牙发热之治法

小儿第四个月至第十个月内，齿牙渐次出生，最初出生之二齿，为下牙床之门齿，继则出生上牙床之门　齿一对，若上牙床门齿先出，或先出一枚者，皆为不良之现象。其出生之迟早，亦因　人而异，早则四五月出生，迟则至十月方出，亦有落地时已有牙者，亦有一周岁方出牙者，则百人中偶有一　二也。至于出牙之时，最普通之征象，常为身体发热，胃口不良，甚则睡眠不安，　时时惊惕，或兼有泄泻，或兼有呕吐，此时可验其牙床微胀或作浮肿，渐露白色齿头者，即出牙证也。牙齿　顶穿牙床而露头之时，因生长之力较速，故现发热之状，发热虽非病征，然引起他　种之病恙，则不得根据法治之。譬如因发热则消化为之迟钝，胃中失其常序，而呕吐之证见矣，肠中失其常　序而泄泻之证见矣，皆宜酌用清凉退热及辅助消化之剂。体实者多佐以退热、消痰、清　火之药，体虚者多佐以健脾、扶气、化积之药，虽见证治证，与一般疾病之治相同，然切忌过于苦寒克伐　香窜之品，以暗耗其生长之气，此于出牙时之所宜注意者也。

二、感冒 发热之治法

小儿无端发热，若不因于内伤者，非属感寒，即属伤风，非属受湿，即属受热，均宜按证治之。

发热无汗者宜微汗之，发热有汗者宜和之，热轻者轻清解表，热重者清凉退热，因寒因风因　湿因热，俱于成法之中，酌为变通，用其小剂，盖小儿脏腑娇嫩，不耐过剂之药，若投药中病，则体力恢复　甚易，轻微小恙，自必退除，所谓平淡有奇功，于此恒最适用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　口症
  • 当前页：第四节　变蒸
  • 下一页：第五节　弱症
<<< 返回本书目录
  1. 变蒸《张氏医通》
  2. 变蒸辨《幼幼集成》
  3. 变蒸《幼幼新书》
  4. 变蒸第五问《婴童百问》
  5. 变蒸《幼科折衷》
  6. 变蒸发热《卫生易简方》
  7. 变蒸《幼科发挥》
  8. 变蒸方治《小儿卫生总微论方》
  9. 变蒸《医宗金鉴》
  10. 变蒸赋《小儿卫生总微论方》
  11. 变蒸《医学入门》
  12. 变蒸赋《婴童类萃》
  13. 变蒸《续名医类案》
  14. 变蒸兼证《幼科发挥》
  15. 变蒸《小儿药证直诀》
  16. 变蒸论《寿世保元》
  17. 变蒸《明医指掌》
  18. 变蒸论《小儿卫生总微论方》
  19. 变蒸《明医杂着》
  20. 变蒸论《婴童类萃》
  21. 变蒸《景岳全书》
  22. 变蒸论《幼科推拿秘书》
  23. 变蒸《儿科要略》
  24. 变蒸门《万氏秘传片玉心书》
  25. 变蒸《慈幼新书》
  26. 变蒸日例《婴童类萃》
  27. 变蒸《保幼新编》
  28. 变蒸散【方剂大全】
  29. 变蒸《保婴撮要》
  30. 变蒸证治《育婴家秘》
  1. 变蒸《儿科要略》
  2. 变蒸《明医杂着》
  3. 变蒸《幼科发挥》
  4. 变蒸《明医指掌》
  5. 变蒸《幼科折衷》
  6. 变蒸《保婴撮要》
  7. 变蒸《幼科心法要诀》
  8. 变蒸《张氏医通》
  9. 变蒸《小儿药证直诀》
  10. 变蒸《医述》
  11. 变蒸《慈幼新书》
  12. 变蒸《医学入门》
  13. 变蒸《保幼新编》
  14. 变蒸《续名医类案》
  15. 变蒸辨《幼幼集成》
  16. 变蒸《幼幼新书》
  17. 变蒸第五问《婴童百问》
  18. 变蒸《医宗金鉴》
  19. 变蒸发热《卫生易简方》
  20. 变蒸《推求师意》
  21. 变蒸方治《小儿卫生总微论方》
  22. 变蒸《中医词典》
  23. 变蒸赋《小儿卫生总微论方》
  24. 变蒸《景岳全书》
  25. 变蒸赋《婴童类萃》
  26. 变蒸《中医名词词典》
  27. 变蒸候《诸病源候论》
  28. 变应性结膜炎《默克家庭诊疗手册》
  29. 变蒸兼证《幼科发挥》
  30. 变应性鼻炎诊断和疗效评定标准《中西医结合耳鼻喉科》
  31. 变蒸论《古今医统大全》


弱症_《儿科要略》_中医儿科_【岐黄之术】

第五节　弱症
在线购买《儿科要略》正版书籍

第五节　弱症

  • 上一页
  • 目录
  • 相关
  • 下一页

昔人谓小儿有五软、五硬、五迟等证，又有鸡胸、龟背、解　颅、囟陷诸名，揆其原因，皆由营养不足，化育之力薄弱所致。无论其为胎中缺乏营养，生而先天不足以成　此病，或为生后乳食不足，后天失调，因循误事以成此病，病状有不同，其为积弱　则一也，故此等疾病，统可名之曰弱症，亦可名之曰软症。属于此类者，当俟其病未全成之时，力加调护，　时进药石，则病可逐渐以退，若任其迁延，则鲜有不终身成为废人者。尝考小儿软弱　之成，以先天性者为较多，亦较为难治，譬如父母皆为积弱之体，虽能幸而受胎，然所生之儿，必伶仃弱质，　数岁不行，或父老母少，阴阳悬殊，所生之儿，必细小娇弱，动辄致病，或父母曾患梅毒，或父母皆嗜鸦片，　所生之儿，非患软证，即患硬证。凡此之类，中途之夭折最易，即他日幸而长成，则智力体力，两　不如人，徒寄于世，无裨家国，此世所谓低能之儿，各国皆所深切注意而为预防取缔之谋也。编者于此，敢　敬告吾国人曰∶人之欲求生育，小之为家庭嗣续，大之为国家种族，责任綦重，则于　选择配偶之时，以及种子求嗣之夕，切勿苟且以造成低能之儿，实为至要，即不幸而成矣，则宜为之多方　医治以使其侪于常人，如是方无负于家，无负于国，无负一己，无负小儿，若惟欲念之　是图，一任低能儿种之增加，于国于家，皆为罪人，宁仅一身受害而已哉。兹将各种弱证逐一述其证治如下，　深望国人侧重其病源而加以注意，俾于种族上谋伟大之补救则幸甚。

一、五软

五软者，头软、项软、四肢软、肌肉软、口软是也。小儿身体娇嫩，过硬本所不宜，略软应非所忌，惟软　而至过于其度，或当逐渐发育之时而仍绵软无力者，是则病象显然矣。头软者，头　骨不固，囟门虚大；项软者，颈项无力，东倒西歪；四肢软者，手臂无力，足难行立；肌肉软者，皮肉宽软，如　絮如绵；口软者，口齿俱柔，唇薄无力。之五证者，虽病状不同，而其源则初无大异也，盖非属骨胳痿软，　即肌肉柔弱，气血不充，不足以资　长养也。先天性者，由于禀赋之不足，后天性者，属于乳期之失养。兹将其治法述下。

二、五软之治法

头软、项软、四肢软之类，多属于骨胳不强，治宜补其骨髓，俾之坚壮，可用鹿角、牛骨髓、骨碎补、　牛膝等加以补气养血之剂。肌肉软、口软之类，多属于筋肉不强，治宜健脾扶胃，俾其充实，可用白术、　山药、人参、巴戟等加以补气养血之剂。通治之方有六味地黄丸加鹿茸、五味及扶元丸等。

三、五硬

五硬又名五 ，小儿仰头、哽气、手足心坚、口紧、肉硬也。夫小儿身体，本属柔软，今硬过其度，　是病象显然矣。仰头者，项颈硬直也；哽气者，气壅作痛也；手足心坚者，四肢僵木　也，口紧者，环口拘急也；肉硬者，皮肉干硬也。之五证者，虽病状不同，而其源则亦初无大异，盖非属　骨胳中缺少柔嫩之质，即为皮肉不能吸收营养也。先天性者，亦由于禀赋之不足，后天　性者，亦属于乳期之失养。常按之生理学所载，凡人之骨胳，为矿物质及动物质二者所组成，矿物质主骨　胳之坚，动物质主骨胳之柔，坚柔相济，骨之发达乃不至偏欹。其有过软者，则矿物质之　过少也，其有过坚者，则动物质之过少也，总由营养不良，故成此偏欹之状，浸假久之，软者益软，　硬者益硬，即无法以挽此沉 矣。兹将其治法述下。

四、五硬之治法

五硬之证，既属于骨胳过坚，筋肉失荣所致，故证之初起为津耗阴伤，渐成独阳无阴之候，阳无阴则失　所根据附，再至阴阳俱伤，元气不续，则为不治。当初起时，宜急进养血补阴之剂，使其血足气旺，阴阳无偏　胜之患，硬症自渐归消失。及其既成之后，则宜宣通行气为导，庶几使气血得灌溉于骨胳皮肌，再加补　虚扶弱之品。硬症亦可由重而轻，由轻而痊也，惟此际饮食起居　之调护，最宜遵循医者之谆嘱，必须合乎摄生之法，乃能渐奏功效。通治之方，有六味地黄丸及加味六君　子汤，腹筋青急者宜六味丸加麦冬、五味，风邪内袭者宜小续命汤去附子。

五、五迟

五迟者，小儿立迟、行迟、发迟、齿迟、语迟是也。小儿达适当之时期，均应逐步发育而无所迟滞，有　一于此，即为身体方面，有所亏损。立迟、行迟者，腰膝无力，骨胳空虚；齿迟者，骨气不充，皆属肾气　过弱，先天不足所致，由于后天者，则乳食不良（如乳母有宿疾及年老）或过少，亦有以致之；发迟者，　血分不充，不能上华；语迟者，气血衰弱，舌本无力。凡此征象，虽无五软、五硬之甚，然足以丧失健　康，危及将来则一也。兹将其治法述下。

六、五迟之治法

立迟、行迟、齿迟之证，其病根由于肾气不足，骨髓不充，有类于软，故治法宜加味地黄丸以补　肾养血，身体过弱者可用八味丸。发迟者宜养血，用苣胜丹。语迟者，气血不足，心肺俱　怯，用菖蒲丸。总之，五迟之证，俱属于亏弱之类，用药切勿伐其生生之气，当可免酿大患也。

七、鸡胸

鸡胸者，胸骨弯出，胸前高胀，形如鸡胸，故名。龟背者，脊柱弯折，背部突出，其形高尖，形如龟　甲，故名。此二证者，虽可保其生命，然终身不治，考其病源，约有三端，一为生前禀赋　不足，骨质柔弱，生后调护失宜，积渐以成，一为大病之后，本元骤亏，起居不慎，亦能致此，一为跌扑　受伤，坐立过早，漫不注意，亦能致此。而鸡胸与龟背，二者常相并而起，龟背渐高，鸡胸常被累而成，　鸡胸方作，龟背常被累而成。亦有鸡胸而不龟背，龟背而不鸡胸者，则犹此中之幸也。原其所以相累成病，　实以小儿胸骨脊柱，两俱柔弱，此倾则彼折，彼折则此倾，幸而得　免，固弱中之强而治之亦较早者也。夫胸前之骨与背后之脊，因人身之俯仰灵捷，不能生成过坚之骨以阻碍　之，因是胸骨虽支持身前之重，而硬中带软，在小儿尤易弯曲，脊柱虽支身后之重，而每节连串叠置，在小　儿尤易脱榫，此小儿之所以易成鸡胸龟背，亦固其宜，惟是证一成，最难撤消，乃早提防，庶乎可免。

兹将其治法述下。

八、鸡胸之治法

鸡胸之为病，在胸骨及肋骨之失其常形，病因种于先天之衰弱者为多，法宜先用正骨夹板夹持之，阻其外　突之势，再服补益之剂，以培其本。其由于后天者，则痰湿停饮，积聚心胸，复感风热，肺热胀满，因而胸骨　高起，宜用五苓散合宽气饮，入姜汁葱汤调服，次用清肺饮、雄黄散、碧玉丸、如意膏之属，或乳母过食膏粱　浓味五辛之品，以致胸中渐高者，宜以清胃散母子并服，其他有龟胸丸、圣惠大黄丸、百合膏之类均可斟酌施　用。然必须视其病之由于本者，或由于标者，如因热胀标急者，则宜先　治其标，如标去而胸仍高者宜治其本，此不可不慎重将事者也。

九、龟背

龟背，以其状名其病也。其原因已见前述，在小儿多患之，则以小儿 骨未坚，强令独坐，或由风寒之侵　袭，或由大病之未复，均易委顿而成此病。若在成人，则骨质坚韧，罕有此病矣。

百日以内生者不治，背已折者亦不治，世称鸡胸龟背，无法可施，盖有由也。兹将其治法述下。

十、龟背之治法

龟背初起，法宜先用正骨夹板夹持之，先阻其外突之势，然后再用药调治。由于虚者，宜服补益之剂，由　于热者，宜服清热之剂。外治有灸法，灸肺 、心 、膈 三穴，各三五壮，艾炷如小麦大。有摩法，取龟　尿点骨节间，摩之使其内透（鸡胸亦可通用）。通治方有松蕊丹，可斟酌用之。

十一、解颅

小儿囟门开大，头缝不合，如开解之状，谓之解颅。此证属于禀赋薄弱，气血不足，脑髓亏少所致。患　此者必难养育，即能长大，亦往往成为废人，盖人无脑髓，如草木之无根，虽有良　方，亦难奏效，惟神气充足，能饮能食，投补药即应者可治。兹将其治法述下。

十二、解颅之治法

解颅因父体怯弱，禀赋不足者，宜服钱氏地黄丸加鹿茸，因乳母气血俱虚者宜四君子汤或四物汤，有热者　加黄连、甘草。通治宜调元散、张涣玉乳丹、狗脑丸之属。外治宜天南星散、王氏封囟散、三辛散之属，或　以帛束颅，用白蔹末敷之，或防风一两五钱，柏子仁、白芨各一两，为末，乳和敷囟上。

十三、囟陷

小儿囟门微陷，本不足为病，其有囟门过期犹未长足（大概小儿渐长，则囟门渐缩，至一岁半而全合），　或竟低陷不平者，则属于虚弱之证，或因先天不足，血气虚弱，不能上充脑髓，或由泄利慢惊，病后气虚，　以致囟门陷下，病原虽有不同，其总因实由于虚则一也。早为调治，自易撤消，若因循坐误，亦可渐成　不治之证。兹将其治法述下。

十四、囟陷之治法

囟陷一证，治宜培本养元，使其气足血旺。外治宜用乌附膏贴之，或狗头骨炙令黄，捣筛细末，鸡子清　调涂，内服宜金液丹、固真汤、圣惠生干地黄丸之属。至于囟门突起，则有实有　虚，实者因胎热或外感受邪，虚者因乳哺不节，寒热不匀，赃腑不调，气虚浮肿，各宜因证治之。

附方

（一）六味地黄丸 治肾精不足，虚火上炎，面生雀斑，头　目眩晕，咽喉燥痛，口舌疮裂，耳聋齿摇，腰膝痿软，骨热酸　痛，足跟痛，小便淋秘或不禁，遗精梦泄，水泛为痰，自汗盗汗，亡血消渴，尺脉虚大，妇人经事不调，　小儿虚损，肾疳脑热，疮毒。

熟地（砂仁酒拌九蒸九晒杵膏，八两） 山萸肉（酒润炒） 干山药（炒。各四　两） 丹皮（酒洗微炒） 白茯苓（人乳汁制焙） 泽泻（淡盐酒拌炒。各三两）

研为细末，和地黄膏加炼蜜为丸，如梧子大。作汤服即六味地黄汤。

（二）扶元丸 治小儿先天不足，后天羸弱。

人参 白术（土炒） 茯苓 熟地 茯神 黄 （蜜炙） 山药（炒） 炙甘草 当归 白芍 川芎 石　菖蒲（各等分）

姜枣水煎服。

（三）加味六君子汤 治伤寒病后，脾胃虚弱，肠滑泄泻，发热微痛，小儿脾疳泄泻。

人参 白术 茯苓 黄 山药 甘草 缩砂仁（各一两） 浓朴 肉豆蔻（面裹煨。各七钱五分）

研细末，每服二钱，不拘时饭汤调下。痰多者加陈皮、半夏。

（四）六味丸 六味地黄丸之简称。

（五）小续命汤 治中风不省人事， 斜瘫痪，麻木眩晕，　涎鸣反张，暗哑厥冷，及风痹香港脚，外显六经形证者。

麻黄（去根节，泡） 桂枝 甘草（炙） 杏仁（去皮尖，研） 白芍（酒洗） 川　芎防风 人参 黄芩（各一钱四分） 防己（二钱） 大附子（炮，去皮脐，七分）

除附子、杏仁外，捣为粗末，后入二味和匀，分作二剂，加姜枣清水煎服。如无汗恶寒，倍麻黄、杏　仁；有汗恶风，倍桂枝、白芍；无汗身热不恶寒，去附子倍甘草加知母、石膏；有汗　身热不恶风，倍桂枝、黄芩加葛根，无汗身凉脉沉而细，倍附子加干姜；有汗无热，畏寒脉沉，倍　桂枝、附子、甘草；肢节挛痛，麻木不仁，脉缓，加羌活、连翘。尚有其他种种加减应用之法不备录。

（六）加味地黄丸 治肾水枯竭，虚火上炎，咳嗽烦渴，食减形悴，小便频数，白浊阴痿，或黑夜晴　明，口疮龈烂喉痛，或吐泻日久，津液亏耗，口干作渴，或五脏俱损，寝汗发热，或痰　气上涌，手足厥冷，腿肿脚瘦，痈疽等证，常服除渴疾，壮气血。

熟地（八两） 山药（四两） 山萸肉（五两） 白茯苓 牡丹皮（各四两） 泽　泻（三两） 肉桂（六两） 五味子（三两）

一方加炙鹿茸二两，研为细末，入熟地膏炼蜜或米糊和丸，如梧桐子大。

（七）八味丸 治命门火衰，肾虚火炎，小便秘涩，流注鹤膝，口舌生疮，或耳 虚鸣，香港脚入腹等证。

熟地（八两） 干山药 山萸肉（各四两） 白茯苓 牡丹皮 泽泻（各三两） 肉桂 附子（各一两）

研为细末，炼蜜和丸如梧桐子大。若乳母命火衰，儿饮其乳致病者，子母同服。一方无肉桂加五味子。

若虚寒过甚，宜去丹皮、泽泻，加杜仲、牛膝、五味、鹿茸之属。

（八）苣胜丹 治发不生。

苣胜（一合） 当归（洗，焙干） 生干地黄 芍药（各一两） 胡粉（铅粉，五钱）

先以苣胜、胡粉研细，次入诸药捣箩为细末，令匀，炼蜜和丸，如黍米大，每服十丸，煎黑豆汤送下。

（九）菖蒲丸 治小儿心气不足，不能言语。

石菖蒲（三钱） 人参（五钱） 丹参（二钱） 天门冬 麦门冬（各一两） 赤石脂（三钱）

一方无赤石脂，有赤苓、远志、甘草。

（十）菖蒲丹 治小儿数岁不能语。

菖蒲（九节者，一寸） 远志（去心） 桂心（各一两） 酸枣仁 人参 黄连（各五钱）

研为细末，炼蜜和丸，如芡实大。

（十一）五苓散 治水分有热，小便不利，烦渴，或水饮内停，脐下悸。

茯苓 猪苓 白术（土炒） 泽泻 肉桂　（十二）宽气饮 消痰，逐水，进食，通利关节，除胸膈痞结，治蓄气而成搐，传变急慢惊风，气逆不和，精神昏　倦。

枳壳 枳实 人参 甘草　惊风发搐，姜汁葱汤同调服。

（十三）清肺饮 补肺气，养脾胃，定心气，治仲夏暑邪。

白芍（五分） 人参 升麻 柴胡 甘草（各四分） 天门冬 麦门　冬（各三分） 陈皮（三分半） 黄芩 黄柏（各二分）

（十四）雄黄散 外用治痈疽发背，紫晕疼痛不止。

雄黄 黄丹 乳香 没药（各五钱） 粟米小粉（三两） 草乌头 天南星 络石 百合（各一两） 白芨（二两）

研为细末，温水调敷。

又方∶雄黄 黄柏 槟榔 川大黄 麒麟竭（各七钱五分） 麝　香（一钱） 川连（一两） 白芷 木香 川芎 桂心（各五钱） 当归（三钱）

研为细末，腊猪脂调令匀，涂于绢上，治痈疽赤肿疼痛，未得脓溃（贴肿处，候脓溃后，用膏药搜脓生肌）。

（十五）碧玉丸 治痰嗽，气喘胸满，饮食减少，睡不得宁，烦躁有热。

青黛 生明矾 生南星 滑石（各二钱五分） 轻粉（五十贴） 全蝎（十五尾，去尖毒） 巴豆（四十九粒）

研为细末，姜汁煮糯米粉为丸。

（十六）如意膏 治痰喘。

半夏（炮制） 天南星（炮制，各一两五钱）

研为末，生姜汁和匀，炙干，再和姜汁，候干，炼蜜为丸，如芡实大，每服一丸至二丸。

（十七）龟胸丸 治龟胸高起。

川大黄（酒煨） 麻黄（去节） 百合 桑皮（姜汁炒） 木通 枳壳 甜　葶苈（微炒） 杏仁（炒黑） 芒硝（各等分）

研为细末，以杏仁、芒硝同研如脂，炼蜜和丸，如芡实大，每服一丸，葱白汤化下。

（十八）圣惠大黄丸 治龟胸，肺热壅滞，心膈满闷。

大黄（七钱五分） 天门冬（焙） 百合 苦杏仁（麸炒） 木通 桑白皮 甜葶苈（隔　纸炙紫） 朴硝（各五钱）

研为细末，炼蜜和丸，如绿豆大，每服五丸。

（十丸）百合膏 润肠去积。

百合（一两） 朴硝 杏仁（汤浸去皮尖） 桑白皮根 木通 川大黄 天门冬（去心。各五钱）

研为极细末，炼蜜和丸，如黍米大，每服十丸，米饮送下。

（二十）水龟溺 即龟尿，治耳聋（滴入）口哑，中风舌喑（点舌下），龟胸龟背（摩患处），亦治小　儿惊风口闭，此物走窍透骨，故为治喑聋之品。取尿法∶用三脚竹架顶起龟腹，令足　无着，不得爬动，置大盆中以受其尿，若尿不出，以麝香或冰片细末渗其鼻，自下。

（二十一）松蕊丹 治龟背。

松花（洗焙干） 枳壳（麸炒） 独活 防风（各一两） 川大黄（炮） 前胡 麻黄（去根节） 桂心（各五钱）

研为细末，炼蜜和丸，如黍米大，每服十丸，粥饮送下。

（二十二）四君子汤 治呕吐 泄泻，气短面白，声微肢困，食少不化，口舌生疮，吐血便血，　以及胎前产后诸病，凡属于脾胃虚弱细软脉象者皆可治。

人参 白术 茯苓 甘草　（二十三）四物汤 治一切失血体弱，或血虚发热，肝邪升旺，或痈疽溃后，晡热作渴，及妇人月经不　调，脐腹 痛，腰中疼痛，或崩中漏下，或胎前腹痛下血，产后血块不散，恶露不　止，凡属于血液亏少之病皆可治。

熟地（血热换生地） 当归 白芍 川芎　（二十四）调元散 治小儿先天不足，颅解肌瘦，腹大神昏，及五迟等证。

干山药（五钱） 人参 白茯苓 茯神 白术 白芍药 熟地　黄（酒洗） 当归（酒洗） 黄 （蜜水炙。各二钱五分） 川芎 甘草（炙。各三钱） 石菖蒲（二钱）

研为末，每服二钱，加姜二片，枣一枚，水煎服。

（二十五）玉乳丹 治婴儿头缝开解。

钟乳粉（根据古法制炼者） 柏子仁 干熟地黄（根据法蒸焙者） 当归（洗焙　干。各五钱） 防风 补骨脂（炒。各一分）

共为细末，炼蜜和丸，如黍米大，每服十丸，乳食前茴香煎汤送下。

（二十六）狗脑丸 治小儿喜摇头，解颅。

狗脑（一个） 五加皮 甘草（炙） 白术 防风 钟乳石 干地黄（各一分） 牛黄（二分）

以狗脑为丸，如小豆大，每服二丸，米饮送下。

（二十七）天南星散 外用，治产后吹奶，小儿重 ，重龈，囟开，鼻塞。

天南星（大者微泡去皮）

研为细末，温汤调，以鹅翎蘸涂患处，小儿米醋调涂绯帛上，贴囟上，炙手频熨之，立效。

（二十八）王氏封囟散 外用，治囟脑开张，咳嗽鼻塞。

柏子仁 防风 天南星（各四两）

研为细末，每用一钱，猪胆汁调匀，稀稠得所，摊在绯绢帛　上，看囟子大小剪贴，一日一换，不得令干，时时以汤润动。

（二十丸）三辛散 外用，治小儿解颅。

细辛 桂心（各五钱） 干姜（七钱五分）

研为末，姜汁和敷贴颅上，面赤即愈。

（三十）乌附膏 外用，治囟门陷。

生川乌 生附子（各五钱） 雄黄（二钱）

研为末，用生葱和根叶细切，烂杵，入前药末同煎，作成膏，贴陷处。

（三十一）金液丹 治阴极发躁，厥冷脉伏，爪甲唇青，自汗吐利，小便不禁，或阴结畏寒，二便不　通，及小儿脾胃虚寒，吐利，肢厥，神昏，多睡露睛，口鼻气冷，将成慢惊。

舶上硫黄（五两）

研细水飞，入沙罐内，铁盏盖定，铁线缠口，铁钉旋紧，水调赤石脂封口，盐泥固济，候干埋地坑，以三　足钉钉于地，将罐置钉上，另用一盏，盛水置罐上，再用盐泥固济，慢火烧养七日　夜，再加顶火，用炭十斤为度，候冷取出，用柳木槌于乳钵中研细，每末一两，用蒸饼（小麦面加酵糟蒸成之　物品）一两，打糊为丸，如梧桐子大，每服二三十丸，空腹时熟汤或姜汤或米饮送下。

（三十二）固真汤 治吐泻痢后，胃虚脾慢，四肢口鼻气冷，沉困不省人事。

人参 附子 茯苓 白术（各二钱五分） 黄 （蜜炙） 山药 肉桂 甘草（湿纸裹煨透。各二钱）

每服二三钱，清水加姜枣煎服。

（三十三）生干地黄丸 治小儿十岁不行。

生地黄 当归（焙） 防风 酸枣仁（微炒） 赤苓 黄 川芎 羚羊角 羌活 甘草（　炙微赤） 桂心（各等分）

捣烂，和蜜为丸，如绿豆大，每服十丸，食前温酒送下，量儿大小加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　变蒸
  • 当前页：第五节　弱症
  • 下一页：第六节　疳证
<<< 返回本书目录
  1. 弱症《儿科要略》
  2. 弱症兼痧《痧胀玉衡》
  3. 弱视眼的拥挤现象 【疾病症状】
  4. 弱智【疾病大全】
  5. 弱视(amblyopia)《西医眼科学》
  6. 箬《本草纲目》完整版
  7. 弱视【疾病大全】
  8. 箬《本草纲目》图文版
  9. 弱脉指法主病《脉诀乳海》
  10. 箬蒂【中药大全】
  11. 弱脉（阴）《诊家正眼》
  12. 箬叶【中药大全】
  13. 弱脉（阴）《脉诀汇辨》
  14. 撒发【中药大全】
  15. 弱脉【疾病症状】
  16. 腮《景岳全书》
  17. 弱脉《脉理求真》
  18. 腮颔发门主论《疡医大全》
  19. 弱（阴）《濒湖脉学》
  20. 腮候《古今医统大全》
  21. 润燥之剂《医方论》
  22. 腮门主论《疡医大全》
  23. 润燥泻肺汤【方剂大全】
  24. 腮腺恶性肿瘤【疾病大全】
  25. 润燥汤【方剂大全】
  26. 腮腺混合瘤【疾病大全】
  27. 润燥滑肠【中药主治】
  28. 腮腺区肿大【疾病症状】
  29. 润燥攻下汤【方剂大全】
  30. 腮腺无痛性肿块【疾病症状】
  1. 弱症《儿科要略》
  2. 弱证喉癣《中医词典》
  3. 弱症《医宗己任编》
  4. 弱视《眼科学》
  5. 弱症兼痧《痧胀玉衡》
  6. 弱视《百病自测》
  7. 焫《中医名词词典》
  8. 弱脉指法主病《脉诀乳海》
  9. 焫（ruò，音若）《中医词典》
  10. 弱脉（阴）《诊家正眼》
  11. 箬《本草纲目》
  12. 弱脉（阴）《脉诀汇辨》
  13. 箬《本经逢原》
  14. 弱脉《脉理求真》
  15. 箬《本草从新》
  16. 弱脉《中医词典》
  17. 箬叶《本草便读》
  18. 弱脉《中医名词词典》
  19. 箬叶《药性切用》
  20. 弱风《中医词典》
  21. 箬竹叶包绿豆粽《食物疗法》
  22. 弱刺激《中医词典》
  23. 爇《中医词典》
  24. 弱虫病《中医词典》
  25. 洒腿《中医词典》
  26. 弱（阴）《濒湖脉学》
  27. 洒淅恶寒《中医名词词典》
  28. 弱《三指禅》
  29. 撒手惊《幼科推拿秘书》
  30. 弱《痰火点雪》
  31. 撒速汤《饮膳正要》


疳证_《儿科要略》_中医儿科_【岐黄之术】

第六节　疳证
在线购买《儿科要略》正版书籍

第六节　疳证

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿肠胃受伤，变生诸证，以疳证为最剧，亦最为复杂难治。推其起因，实由初生调护无方，其后饮　食失节所致。一由小儿一面吃乳，一面恣食肥甘，积郁既久，热伤肠胃；一由小儿食不运化，积久生虫，虫　既内生，虽能食而不肥；一由小儿数岁，犹恋乳食，生养不足，脾胃之气暗耗；一由小儿吐泻之后，妄施　攻伐之药，津液枯竭，肠胃疲惫；一由乳母喜怒失常，饮食乖度，或交合之后以乳哺儿，均足致此。疳证之　初起，常现身体发热、面黄肌瘦之象，及时治之，十愈八九；其已成者，多见头皮光急，毛发焦稀，腮缩　鼻干，口馋唇白，两眼昏烂，揉鼻 眉，脊耸体黄，斗牙咬甲，焦渴自汗，尿浊泻酸，腹胀肠鸣，癖结潮　热，酷嗜瓜果、咸酸、炭、米、泥土等物，诸般证状，此时按证施治，亦可十愈六七。若因循坐误，或治　失其法，则生生之气日薄，未有不由重而危，由危而不救者。或日在大人为痨，在小儿为疳，疳者干也，明　为精血败竭之病，故疳之一证，其造因虽为肠胃受伤，而其流所及，变化无穷，若病至脚指触物不知痛，手　足垂 无力，身无暖气，泻青涎或沫不止，项筋舒展无力者，均　属不治。兹将疳之类别如五疳、疳积、杂疳各证，条列于后。

一、五疳

疳证名目繁多，而治法总不离乎脾胃。曰五疳者，有心疳、脾疳、肝疳、肺疳、肾疳等症，其病状　虽间有出入，而其源初无大异也，心疳者，多见身体壮热，面赤唇红，口舌生疮，胸膈烦　闷，口渴饮冷，喜眠于地，下痢脓血，时有盗汗、啮齿、虚惊等状；脾疳者，多见面色痿黄，头大项小，　喘促气粗，多啼咳逆，困倦喜睡，乳食懒进，目生白膜，唇赤发焦，口鼻常干，胸膈壅　满，喜暗憎明，昼凉夜热，口渴引饮，腹胀脚弱，吐逆乏力，水谷不消，泄下酸臭，喜食泥土，合面覆卧等状　；肝疳者，多见摇头揉目，流汗遍身，合面而卧，面色青黄，发竦头焦，筋青脑热，周身疮癣，腹中积　聚，膈上伏热，痰涎壅塞，下利频仍，或下鲜血，或下青苔，若肝风入目，则赤肿翳生，眵泪烂眶，昏暗　雀盲，痛痒揉擦等状；肺疳者，多见咳嗽气逆，皮毛干焦，多涕时啼，咽喉不利，壮热憎寒，唇边赤　痒，腹内气胀，乳食渐稀，口有腥气，面色 白，手足枯细，皮肤起粟，肠胃不和，频频泄　利，鼻下生疮等症；肾疳者，多见肌骨消瘦，齿龈生疮，寒热时作，口鼻干燥，脑热如火，脚冷如冰，遍身　疮疥，喜卧冷地，乳食减少，泻利频仍，肛门溃烂，或生湿疮，牙缝溃烂，传为走马疳等状。兹将其治法述下。

二、五疳之治法

疳证之治法，初起宜健脾消积，清热杀虫，及其已成，体实者宜正本清源，先用攻下杀虫之剂，后用培　本养元之法，体虚者宜攻补兼施，慎用峻利之药，此中消息，则寒热之辨别，以及虚　多实少、实多虚少之分，尤宜详察。大概健运以扶持脾胃之剂，宜用白术、鸡内金、豆蔻、木香、砂仁之　类；消积之剂，宜用莪术、三棱、槟榔、浓朴、麦芽、神曲之类；清热之剂，宜用川黄　连、胡黄连、淡芩、青皮、柴胡之类；杀虫之剂，宜使君子、芜荑、川楝子、芦荟之类；补益之剂，宜人　参、潞党、山药、扁豆、莲心、生地、熟地、萸肉、当归、阿胶之类。通治之方有集　圣丸加减、五疳保童丸、五疳消积丸、万应丸之属。至于心、脾、肝、肺、肾五疳，各因肠胃受伤，脾运　不健，而致五脏交受其病，兼病于心者，即谓之心疳，治宜安神丸以治心，异功散以补脾，余如张涣参黄丹及真　珠散、茯苓丸、茯神汤、桃花丸，均可酌用。大凡心经有实热之见象者宜酌加黄连、犀角、羚羊、牛　黄、天竺黄之类；心经有虚热之见象者，宜加茯神、远志、枣　仁、玄参、人参之类。心疳而至惊啼口渴，嗜食辛味，耳边有脉，舌下有黑靥者不治。兼病于脾者，谓　之脾疳，治宜四味肥儿丸以治疳，五味异功散以养脾，余如钱氏益黄散、参苓白术散、神效换肌丸、大胡黄　连丸、芦荟丸、张涣木香散均可酌用。大凡脾经有热者，宜加黄连、地黄、三棱、莪术之类；脾经有湿　者，宜加半夏、白术、陈皮、苡米、甘遂、商陆之类；脾气虚寒者，宜加于术、补骨脂、干姜、肉豆　蔻、肉桂之类。脾疳而至腹大如鼓，唇无血色，人中平满，下痢无度者不治。兼病于肝者，　谓之肝疳，治宜地黄丸， 归汤、天麻丸、生熟地黄汤、熊胆天麻丹、芦荟丸均可酌用。大凡肝经有实热之　见象者，宜加龙胆草、菊花、柴胡、连翘、栀子、青皮、白芍之类；肝经有虚热之见象者，宜加川芎、天麻　、熟地、牡蛎、龙骨、萸肉、五味之类。肝疳而至目有青脉，左胁硬痛，多吐涎沫，眼角左右有黑气　者不治。兼病于肺者，谓之肺疳，治宜先用地黄清肺饮以治肺，次用益气丸以补肺，余如益黄散、化 丸、　补肺散、张涣麝香丹、阿胶散、胡黄连丸之类，均可酌用。大凡肺经有热者宜加桑皮、桔梗、前胡、鲜生　地、竹茹、竹沥、麻黄、杏仁之类；肺气虚寒者，宜加人参、黄 、党参、麦冬、山药、熟地之类。肺疳　而至频泻白沫，身有黑斑如粟米大者不治。兼病于肾者，谓之肾疳，治宜钱氏地黄丸或生脉散多加黄 以　调肺，余如调元散、九味地黄丸、张涣熊胆散之类，均可酌用。大凡肾经有热者，宜加　车前、茯苓、泽泻、通草、猪苓、木通、黄柏之类；肾气虚寒者，宜加附子、熟地、山萸肉、胡卢巴、巴　戟、黄 之类。肾疳而至嗜食酸咸，饮水无度，小便如乳，牙齿青黑，耳脑干燥，肩　耸骨枯者不治。此五疳证治之一斑也。

三、疳积

疳积者，因疳而成积也。夫疳证之远源，起于肠胃之受伤，肠胃既伤，食不易化于是乎成积至易。动　辄成积，疳证非但有难愈之望，抑且有加重之势，是故疳积一证，为患亦深，轻治之则积不能行，重攻之则　每致泄泻，或变化为疳痢，或变化为疳胀，身体益瘦，脾胃益疲，亦可积渐以成不治，故非可忽视也。疳积　之证状，面色青黄，身瘦脘胀，发立身热，腹中微痛，疳痢则泻痢赤白，或青色如冻，日久不愈，腹痛或胀。

疳胀则身体日瘦，腹大不行，发竖发热，气短而急。之数证者，虚中有实，实中有　虚，稍不中病，即无益而反增其害。兹将其治法述下。

四、疳积之治法

疳积成于运化不良，故治法宜化积行滞而不伤其正，积重者虽宜峻攻，然宜佐以保脾胃之药，造积滞　既下仍宜常服健脾扶胃之药，俾食不再停积不再聚，方可有效，否则徒事攻伐，则旋行　旋积，固无济于事也。通治方宜先用匀气散或醒脾散调补，后用青金丹取下疳积，并宜常服保童丸、醒脾散　或疳积散之属。疳痢由积聚腐化，肠中受病益深而致，治宜先以杀虫行滞，次则保养脾胃，滞未全行，碍难　兜塞，通治方有青黛散、杀疳丸、肉豆蔻丸、芜荑丸、白龙骨丸等。痢行无度者，《简易方》用樗根白　皮、仓粳米、葱白、甘草、豆豉煮服极妥；腹痛不已者，宜白术散或胡黄连丸，《秘方》有用龙眼肉一枚，　包入苦参子七粒，日日吞之，治疳痢有效，再以保脾胃之品加而用之，尤为妥善。疳胀由积滞既久，浊气　凝聚，因而成胀，治宜行气化滞，温中去积，通治方有肥儿丸、六神丸、褐丸、五疳保童丸、肥气丸、分　气饮等，但方药中有攻伐过峻者，宜慎用之，或一用即止。初起　以胡黄连二钱，阿魏一两，神曲、黄连各二钱，麝香一钱，为末，每服少许，白术汤送下，亦妥。

五、诸疳

小儿疳证之重要者为五疳疳积，然有因疳病之后，发为其　他合并之病者，以病状之互异，或部位之不同，遂有种种之名称。至论其治法，固与五疳等无大差别也。合　而并之，固属一类，惟进一层言之。昔人既为之特立一名，则于治法方面，亦属不厌求详之意，立意既属　可取，方亦未可偏废，爰特摘录蛔疳、脊疳、干疳、内疳、口齿疳、鼻疳、眼疳、脑疳、无辜疳、丁奚　疳、哺露疳、癖病等诸疳逐条述之，以便治疳者得为郑重之考查。

（一）蛔疳 因小儿饭食太早，或多食甜腻，停蓄肠胃，以致腹中化生蛔虫，证状多见皱眉多啼，　呕吐清沫，腹中作痛，外见青筋，齿痒鼻痒，唇口紫黑。

（二）脊疳 因虫食脊膂所致。证状多见身热羸黄，击背如　鼓鸣，脊骨如锯齿，或十指皆疮，频啮爪甲，烦渴下痢。

（三）干疳 因胃火过亢，消烁津液所致。证状多见身体壮热，时或憎寒，舌涩口干，睡多盗汗，　皮肤枯燥，发立毛焦，乳食虽多，肌肉消瘦，四肢无力，好睡昏昏。大抵憔悴少血，舌干　多啼者，其病在心；目不转睛，虽啼无泪者，其病在肝；身热尿干，手足清冷者，其病在肾；声焦皮燥，　大便干结者，其病在肺；闭口酣睡，胸脘干渴者，其病在脾。

（四）内疳 因虫蚀肛肠所致。疳之在内者，所以别于疳之在外者（外疳如走马疳、口齿疳、鼻疳、　眼疳等），证状多见眼目涩痒，体热皮枯，肠胃不调，乳食不化，心腹虚胀，痢下五色，久而不止，日渐羸瘦。

（五）口齿疳∶即走马牙疳之轻者（走马牙疳见本章第三节及第四章第三节），因脾胃传化失常，　热毒蕴蓄，血分不清所致。证状多见唇口痒痛，牙齿焦黑，龈肉赤烂，颊肿舌痛，口多臭气。

（六）鼻疳 固乳食不调，上焦壅滞，疳虫上蚀所致。证状　多见鼻中赤痒，连唇生疮，壮热多啼，皮毛干焦，肌肤消瘦，咳　嗽上气，下痢不已。

（七）眼疳 因脏腑风热壅滞，不得宣通，或乳食过多，胸膈痰结，邪热上攻于目所致。证状多见脑热　目痒，或赤烂生疮，或生翳膜，渐渐遮睛。

（八）脑疳 因胎中禀受风热所致。证状多见头皮光急，满头生疮，脑热如火，发结如穗，遍身多汗，　腮肿囟高，哺乳越常，睡喜合面。

（九）无辜疳 因小儿衣席，夜露不收，沾染邪气，或因饮食不节，寒暖不匀所致。证状多见脑后有　核如弹丸，按之则动，初生时软而不痛，中有虫如米粉，得热气则渐长大，虫随气血流　散，子母相生，侵蚀脏腑，令儿肌肉作疮，便泄脓血，头大发竖，手足细弱。

（十）丁奚疳 因脾胃受伤，不能运化，血衰气滞所致。证状多见肿胀而腹无青筋，面色惨淡，潮热　往来，手足细小，项长骨露，尻臀无肉，腹胀脐突。

（十一）哺露疳 因脏气虚冷所致。证状多与丁奚疳相似，食则吐逆，泄泻无度，粪中有虫。

（十二）癖病 因饮食失节，伤及脾胃，积滞不化，久而成癖，其形坚结，藏于隐癖。证状多见生　于胁下，坚硬成块，初作之时，午后潮热，口渴饮冷，腹大筋青，渐如鸡卵，不时作痛。

此诸疳之证状也。此外因疳而发为疮疥者谓之疳疮，亦同类而附入之。兹将其治法述下。

六、诸疳之治法

（一）蛔疳 因积滞化虫，治宜使君子散、芦荟丸以取蛔虫，后用益黄散之属以调脾胃，余如张　涣三根散、下虫丸之属，均可酌用。

（二）脊疳 因虫食脊膂，治宜圣惠金蟾散、地骨皮丸、杀　疳丸、芦荟丸、青黛丸之属。泻血不止者，用定粉少许，大枣十　枚，头发少许，共聚一处，火 通赤，细研，每服五分，米饮下。

（三）干疳 因水津亏耗，热自内生，治宜圣惠天竺黄散、青黛丸、牛黄丸、胡黄连丸之属。

（四）内疳 因虫蚀肛肠，治宜使君子丸以杀虫，余如东垣浓肠丸、圣惠木香丸、芦荟丸、胡粉丸　之属，俱可酌用；或神曲、麦芽、三棱、青皮、香附、山楂、浓朴、甘草、藿香、枳　实、地黄、砂仁、黄连、枣子各等分，研为末，熟汤调服。

（五）口齿疳 因热毒蕴蓄，血分不清，治宜清血解毒，内服用清胃散、甘露饮等，外敷用青霞散、　黄矾散之属；或百药煎、胭脂各等分，为细末掺之；或用米泔水洗疮，以黄丹（飞　过）、乳香、白矾（飞过）、胭脂各一钱，轻粉、麝香，各少许，共为细末，挹干掺之。

（六）鼻疳 因疳热熏蒸，鼻痒生疮，治宜汤氏五福化毒丹、泽泻散、枇杷叶散之属，外用甘草 白矾　汤洗净，后以芦荟、黄连、黄柏为末敷之，或青金散敷之，或蝉壳散吹之，或青黛一　钱，麝香少许，熊胆末五分，临睡时掺之。

（七）眼疳 因疳热熏蒸，上攻于目，治宜泻肝散、杀疳散。退翳丸、羚羊角丸、　消疳无价散，外用蕤仁膏之属。

（八）脑疳 因疳热熏蒸，上侵及脑，治宜龙脑丸、龙胆丸之属，或用吹鼻龙脑散，或用黄葵花、菊花、　釜下墨、硝石、柏叶各等分，共为散，吹入鼻中，良久，鼻中有恶物似泥者泄下数条，此即病根，下后可愈。

（九）无辜疳 因热生虫，颈项生疮，治宜柴胡饮先清其热，芦荟肥儿丸再消其积，或圣惠鳖甲散、张　涣蝎虎丹、蓝叶汤、漏芦散之属，颈项有核内有虫如米粉者宜破取之，再以芦荟、黄连、黄柏粉末敷患处。

（十）丁奚疳 因脾胃气虚，大腹膨胀，治宜先投万应丸，　次投参苓白术散，并以醍醐散进食，食后下乌犀丸三五粒以杀虫化积，并间投醒脾散、沉香槟榔丸、木香莪　术丸之属，次第调理之。

（十一）哺露疳 因脏气虚冷，治法与丁奚疳大略相似，惟宜加养脏汤服之，余如麝香进食丸、圣惠　人参丸等俱可酌用。

（十二）癖病 因积滞不化，久而成癖，治宜千金消癖丸、木香 砂丸，外用红花膏，或阿魏保生膏摊贴。

此外有因疳而成之疮疥，谓之疳疮，不甚痛痒，常有汁出，汁所流处，旋即成疮，宜分其经络治之。如　面青寒热，或白翳遮睛者属肝经；面赤身热，作渴惊悸者属心经；面黄体瘦，作渴泄　泻者属脾经；面白咳嗽，鼻间生疮者属肺经；面黧体瘦，喜卧湿地者属肾经。内服之剂，宜因其寒热虚实，　分别进之；外治方有兰香散、白粉散、熊胆膏之属。此诸疳治法之一斑，可与五疳之治法相参看者也。

附方

（一）集圣丸 治冷热新久一切疳症，以此为主，其有五脏　兼证，照后开加减（此方不热不寒，补不至滞，消不致耗，颇属稳妥）。

芦荟（酒蒸） 五灵脂（洗净泥砂，微炒） 夜明砂（炒） 广皮（酒炒） 青皮（醋　炒） 蓬莪术（煨） 使君子肉（煨） 木香 川芎 当归 砂仁（酒炒。各二钱）

潞党参 川连（姜汁炒） 干蟾蜍（酥炙。各三钱）

上为细末，公猪胆二枚取汁和药，粟米糊丸龙眼大，米饮化服。

切牙舒舌，舌上生疮，爱饮冷水，唇红面白，喜伏地卧，此心疳也，本方去蓬莪术、砂仁、青皮、广皮、　川芎、木香六味，加生地、茯苓、胆星各二钱，辰砂、甘草各一钱。面青，目生白膜，泄泻夹水或青色，　此肝疳也，本方去蓬莪术、砂仁、广皮、木香，加胆星、甘草、栀子仁、防风、天麻、蝉蜕各二钱。青黛　钱半，食泥土冷物，面身俱黄，发稀作穗，头大项小，腹胀脚弱，泄泻肌瘦，昼凉夜热，不思饮食，　此脾疳也，专用本方。鼻下赤烂，手足枯细，口中腥臭，右腮 白喘嗽，此肺疳也，本方去蓬莪术、砂仁、　青皮、川芎、木香，加桑皮、桔梗、苏叶、阿胶、炙甘草各二钱。耳内外生疮，脚如鹤膝，头缝不合，　或齿鼻烂变成牙疳，此肾疳也，本方去蓬莪术、砂仁、青皮、广皮、木香、五灵脂，加熟地、茯苓、山药、萸　肉各二钱。久泻不止，胃虚成疳，本方去芦荟、五灵脂，加茯苓、冬瓜、肉果、诃子各二　钱，党参倍用。久痢不止，脾虚成疳，本方去蓬莪术、芦荟、青皮、五灵脂，加诃子、莲肉各三钱。久疟不止，　脾虚成疳，本方去芦荟、五灵脂，加黄 、鳖甲、柴胡、制半夏、神曲各三钱，党参倍用。食积成疳，形瘦腹　紧潮热，见生人则哭，本方去芦荟、五灵脂，加黄 、茯苓、冬术、制浓朴、制半夏、枳实、神曲、麦芽、三　棱、鳖甲各二钱。脑疳本方去蓬莪术、砂仁、青皮、广皮，加羌活、防风、胆星、甘草、升麻各二钱。脊疳、　蛔疳本方去蓬莪术、砂仁、青皮、广皮、当归、川芎，加苦楝皮、贯众、芜荑、槟榔各二钱。丁奚疳、哺　露疳专用本方。无辜疳本方去蓬莪术、砂仁、五灵脂，加黄 、鳖甲、槟榔各二钱。

（二）使君子肉 健胃杀虫，预防诸疳。

使君子肉（一半炒一半生）

每当夏季伏日，令小儿服使君子肉，一岁一生一熟，至七岁则服七生七熟，每年三伏，共服三次，　则小儿无疳积之患。且使君子健脾杀虫，性质和平，无病有病，均可服用，洵妥法也（惟　食后忌饮热汤，否则或呃逆或作泻，然亦无大害）。

（三）五疳保童丸 治小儿乳食无节，生疳。

青黛 苦楝根皮 夜明砂（布裹洗） 五倍子 芦荟 黄连 龙胆草 白　芜荑仁 干蟾（酥炙去皮。各一分） 麝香（少许） 蝉蜕（去嘴爪土） 猪胆（五个，拌诸药焙）

研为末，水煮粟米糊和丸，如麻子大，一岁儿每服三丸，不拘时米饮送下，每日三次。忌食猪肉。

（四）五疳消积丸 治小儿五疳十积，面黄肌瘦，牙疳口臭，青筋腹大。

川黄连 芜荑 龙胆草（各三钱） 焦麦芽 山楂肉 广陈皮 神曲（炒焦。各一两）

共研细末，水泛为丸，每服二三钱，熟汤送下。

（五）万应丸 治腹内有虫，及食积气块痛，小儿疳病。

槟榔（一两） 三棱（醋炒） 蓬莪术（醋炒） 陈皮（麸炒黄色） 橘红 雷丸　干漆（炒烟尽） 使君子肉 麦 面（炒） 神曲（炒黄色。各五钱） 芜荑（二　钱五分） 高良姜（陈壁土炒） 缩砂仁（去壳。各二钱） 鹤虱（微炒） 木香（不见火　）胡黄连（炒） 甘草（炙。各三钱）

共研细末，醋打米糊为丸，如绿豆大，每服二三十丸，空腹时淡姜汤送下。

（六）安神丸 治心疳。

麦冬（去心，焙） 马牙硝 茯苓 山药 寒水石 甘草（各五钱） 朱砂（飞，一两） 龙脑（二分）

研为细末，炼蜜为丸，如芡实大，每服一丸。

（七）异功散 温中，和气，治久咳不已，面肿气逆，脾胃虚弱，饮食少思。

人参 茯苓 白术 甘草 陈皮　（八）参黄丹 治惊疳挟热，夜卧惊悸。

人参 胡黄连（各一两） 干蝎（二十一个） 天浆子（干者，微炒，十四个）

天竺黄（五钱） 青黛 朱砂（各一分） 龙脑（一钱）

研为细末，拌匀，炼蜜和丸，如黍米大，每服十丸，人参汤送下。

（九）珍珠散 治心疳。

真珍末 麦冬（去心） 茯神（各五钱） 天竹黄 胡黄连 羚羊角屑　川大黄（炒） 当归（微炒） 犀角屑（各三钱） 牛黄 雄黄（各一钱） 朱砂　甘草（炙。各二钱） 金箔 银箔（各五十片） 麝香（少许）

共和匀为散，每服五分，茵陈煎汤调下。

（十）茯苓丸 治小儿心疳惊疳。

赤苓 茯神 芦荟 琥珀 黄连（各三钱） 钩藤皮 远志肉（姜制　焙干） 虾蟆灰（各二钱） 石菖蒲（一钱） 麝香（少许）

研为末，粟米糊丸，如麻子大，每服十丸，薄荷汤送下。

（十一）茯神汤 治心气不足，惊悸频哭，小儿生下，羸瘦多惊。

茯神（一两） 人参 当归（酒洗。各五钱） 甘草（炙，二钱）

清水煎服。

（十二）桃花丸 治小儿心脏积热生疳。

寒水石（一两，炭火烧热，研为细末） 朱砂（飞，五分）

和匀，水浸蒸饼（见第三章第五节第三十一方）为丸，如粟米大，每服三五丸，冷水送下。

（十三）四味肥儿丸 治小儿呕吐不食，腹胀成疳，或作泻不止，或食积脾疳，目生云翳，口疮，　龈烂，发热瘦怯，遍身生疮，及一切疳证。

黄连（炒） 芜荑 神曲（炒） 麦芽（炒。各等分）

研为末，水煎米糊和丸，如梧子大，每服一二十丸。

（十四）五味异功散 即异功散。

（十五）益黄散 治小儿脾胃虚寒，乳食不化，腹痛泄利，妇人妊娠呕吐 泄泻，产后泄泻。

陈橘皮 青橘皮 诃子肉（煨） 甘草（炙。各五钱） 丁香（二钱）

研为细末，每服二三钱，清水煎服。

（十六）参苓白术散 治脾胃虚弱，饮食不进，多困少气，　胸中痞满，噫呕腹逆，喘嗽消渴，大便不实及久泻，痈疽溃后不思食者。

人参 茯苓 于术 山药 石莲肉 白扁豆 桔梗 砂仁 薏苡仁 甘草 一方有陈皮、神曲，无桔梗。

（十七）神效换肌丸 治脾疳。

川黄连（炒） 鳖甲（酒炙） 肉豆蔻（煨） 使君子（面裹煨） 神曲（炒） 麦　芽（炒。各五钱） 诃子肉（二钱五分） 麝香（五分）

研为末，丸如芥子大，每服二三钱，米汤送下。

（十八）大胡黄连丸 杀虫，进食。治小儿惊疳腹胀，肌瘦发黄，烦热饮水，多睡吼 ，大　便或泻或秘，好食泥土、生米等物，疗疮癣。

胡黄连 黄连 苦楝子（各一钱） 白芜荑（五钱） 蟾头（烧存性研，一　分） 麝香（另研，一钱） 青黛（另研，一钱五分） 芦荟（另研，一分）

先将前四味研为细末，猪胆汁和丸如胡桃大，中置巴豆仁一枚，外用油纸裹之，同米一升许蒸，至米　熟为度，再入后四味，少加曲糊和丸，如麻子大，每服十丸或十五丸。

（十九）芦荟丸 治疳气羸瘦，面色痿黄，腹胁胀满，头发作穗，揉鼻咬甲，好食泥土，痢色无定，寒　热往来，目涩口臭，齿龈烂黑，遍体生疮，及妇人热结经闭作块上冲梗痛，常服长肌，退黄，杀疳虫，进乳食。

芦荟 麝香 朱砂（水飞。各一钱） 干虾蟆（一两，同皂荚烧存性） 青　黛（二钱五分） 大皂角（去皮弦子，一两）

共研末，令匀，汤浸蒸饼为丸，如麻子大，三岁儿每服二十丸。

（二十）木香散 治食疳，下痢无度。

南木香（锉） 肉豆蔻（去壳。各一两） 干蟾（酥炙，二个） 胡黄连 使　君子（去壳） 五灵脂（各一两） 巴豆（七个） 麝香（一分）

研为细末，拌匀，滴水于石臼中，捣一二百下，丸如黍米大，每服二丸至三丸。

（二十一）地黄丸 治小儿肾虚囟不合，体瘦骨露，及肾　疳，天柱倒。

熟地黄（洗焙，八钱） 泽泻（洗，二钱） 牡丹皮（去心） 白茯苓（各三钱）

山茱萸肉 牛膝 鹿茸（酥炙） 山药（各四钱）

研为末，炼蜜和丸，如梧桐子大。

（二十二） 归汤 治小儿禀赋素弱，痘疮出不快，及肝虚目视不明。

黄 （蜜水涂炙，一两） 全当归（酒洗焙） 白芍 川芎（各五钱） 甘草（炙，三钱）

每服二钱，清水煎服。

（二十三）天麻丸 治肝疳，风疳，疳眼。

天麻 青黛 川黄 五灵脂 夜明砂（微炒） 川芎 芦荟（各二钱）

龙胆草 防风 蝉蜕（去足，各一钱五分） 全蝎（焙，二枚） 麝香（少许） 干蟾头（炙焦，三钱）

研为细末，猪胆汁浸糕和丸，如麻子大，每服十丸，薄荷汤送下。

（二十四）生熟地黄汤 治疳眼内有朦雾。

生地 熟地（各五钱） 川芎 赤苓 枳壳（炒） 杏仁（水浸，去皮尖）

川黄连 半夏曲 天麻 地骨皮 甘草（炙） 当归（各二钱五分）

锉散，每服二钱，加生姜三片，黑豆十五粒，清水煎服。

（二十五）熊胆天麻丹 治风疳羸瘦，摇头揉目，百般拘急。

熊胆 天麻 羌活 蝉蜕 使君子（去壳） 胡黄连（各一两） 芦荟 干蟾（酥炙黄。各五钱）

捣箩为细末，粳米饭和丸，如黍米大，每服十丸。

（二十六）芦荟丸 治疳癖，肌肉消瘦，发热潮热，不思饮食，口干作渴，或肝疳食积，口鼻　生疮，牙龈蚀烂。

芦荟 胡黄连 黄连（炒焦） 木香 白芜荑（炒） 青皮（各五钱） 当　归茯苓 陈皮（各一两五钱） 甘草（炙，七钱）

共研细末，米糊为丸，如梧桐子大，每服七八十丸。

（二十七）地黄清肺饮 治小儿肺热疳 ，咳嗽多啼，壮热恶寒。

生地黄 紫苏 北前胡 防风 赤苓 黄芩 当归 天冬（去　心） 连翘 桔梗 甘草（炙。各二钱五分） 桑白皮（炒，五钱）

锉散，每服二钱。

（二十八）益气丸 治少气，气极。

人参 麦冬（各七钱） 陈皮 甘草（炙。各五钱） 五味子（二十一粒）

研为细末，丸如芡实大，每服一丸。

（二十九）化 丸 治诸疳生虫，不时啼哭，呕吐清水，肚腹胀痛，唇口紫黑，肠头湿痒。

芜荑 芦荟 青黛 川芎 白芷梢 胡黄连 虾蟆灰（各等分）

研为末，猪胆汁浸粉糊和丸，如麻子大，每服一二十丸。

（三十）补肺散 治久患咳嗽，肺虚气促，有痰恶心。

阿胶（一两五钱，锉炒） 白茯苓 马兜铃 糯米（各五钱） 甘草（炙，　四钱） 杏仁（二十一粒，汤泡去皮尖）

研为末，每服二钱，清水煎服。

（三十一）麝香丹 治小儿肺疳，皮毛枯燥，咳嗽上气。

胡黄连（一两） 半夏（五钱） 苏子（微炒） 五味子（各一分） 干蟾（一枚，涂　酥炙微黄色） 麝香（细研） 芦荟（细研） 朱砂（细研。各一分）

先以前五味捣箩为细末，次入后三味，共作一处，拌匀，枣肉和为丸，如黍米大，每服五丸至七丸。

（三十二）阿胶散 治肺虚有火，嗽无津液，咳而哽气者。

阿胶（一两五钱，麸炒成珠） 牛蒡子（炒香） 甘草（炙。各二钱五分） 马兜　铃（焙，五钱） 杏仁（去皮尖麸炒，七个） 糯米（一两） 加生黄 （五钱）

研为末，每服一两，小儿一二钱。

（三十三）胡黄连丸 治肺疳不欲乳食，时腹痛。

胡黄连 当归 诃子皮 木香（各五钱） 青橘皮 苏子 杏仁（炒　微黄。各一分） 麝香（一钱，研入）

研为细末，粟米饭和丸，如绿豆大，小儿三岁以下，每服三丸，粥饮送下。

（三十四）钱氏地黄丸 见前节。

（三十五）生脉散 治热伤元气，肢体倦怠，气短懒言，口干作渴，汗出不止，脚欹眼黑，津枯液涸。

人参（五钱） 麦冬（去心，三钱） 五味子（二钱）

长流水煎，不拘时温服。

（三十六）调元散 见前节。

（三十七）九味地黄丸 治肾疳。

熟地黄（四钱五分） 赤苓 山茱萸肉 川楝子 当归 川芎 丹皮 山药 使君子肉　研为末，炼蜜和丸，如梧子大，每服七八十丸。

（三十八）熊胆散 治走马疳。

熊胆（细研） 莨菪子（炒令微黑） 虾蟆灰 白矾（各五钱） 生硫黄 麝　香（细研） 雄黄（细研） 芦荟（细研。各一分）

研为末，拌匀，再研为细末，每服一字，荆芥煎汤调下，如　有疮处，宜薄敷之，如鼻痒，取少许吹入，一日二三次。

（三十九）匀气散 治小儿惊，膈嗽，冷疝，内吊，腹痛，气滞。

枯梗（五钱） 甘草（二钱） 砂仁 茴香 陈皮（各一钱） 白姜（一分）

研为细末，每服五分，或一钱。

（四十）醒脾散 调理百病。

木香 白术（湿纸裹煨） 人参 茯苓 草果 炙甘草 陈橘皮 浓朴（缩砂水煮） 紫苏子　研为末，每服一钱，加姜、枣清水煎服。

（四十一）青金丹 治小儿诸积病。

滑石 白丁香 天南星（各二钱七分） 青黛（五分） 轻粉 水银（各二　钱） 川巴豆（七十二个）

同拌合用，软饮为丸，如绿豆大。

（四十二）保童丸 消滞进食，长肌肥儿，治五疳腹胀。

胡黄连 草龙胆（炒。各五钱） 使君子 木香 芦荟（细研，各一钱）

大麦 （巴豆 三七个去皮心，同麦 炒令紫色，去巴豆不用，以 为末，五钱） 川苦楝（炒紫色，一分）

研为细末，醋煮米糊和丸，如绿豆大，每服十丸至十五丸。

（四十三）疳积散 治小儿 病，病乳，夹乳，夹食，或病　后饮食失调，或平居饮食过饱，致成疳积，面黄腹大，小便如泔，大便泻黄酸臭，头皮干枯，毛发焦穗，　甚至目涩羞明，睛生云翳，形体骨立，夜热昼凉，及丁奚、哺露等证。

浓朴（浓而紫色有油者佳，一两） 广陈皮（去白） 甘草（去皮） 芦荟（净末。

各七钱） 青黛（三钱） 百草霜（二钱） 芜荑（五钱） 旋复花（一钱五分）

共为细末，和匀，每一岁用药一分，空腹灯芯汤调下，服后　病即愈，当用肥儿丸调理，如脾气未实，用启脾丸。

（四十四）启脾丸 治脾积，五更泻，消疳，黄胀腹痛，常服生肌，健脾，益肾。

人参 白术 茯苓 山药 莲肉（各一两） 陈皮 泽泻 山楂 甘草（炙，各五钱）

共研细末，炼蜜为丸，如弹子大，每服一丸。

（四十五）青黛散 治小儿疳痢不止，下部发痒。

青黛 蟾灰 胡粉（微炒） 黄连（微炒） 麝香（细研。各二钱五分） 赤石　脂（五钱） 诃梨勒皮（一两，微煨）

捣箩为散，每服五分，乳汁调下。

（四十六）杀疳丸 治疳痢不止。

雄黄 麝香 牛黄 芦荟 朱砂 龙骨（烧令赤色） 密陀僧（烧红　）胡黄连（各二钱五分） 青黛（五钱） 金箔（十片） 肉豆蔻（二枚） 蟾酥（热水化如泥、一钱二分五厘）

共为细末，入蟾酥研令匀，汤浸蒸饼和丸，如黄米大。

（四十七）肉豆蔻丸 治疳痢，不吃乳食，四肢瘦弱。

肉豆蔻（一枚） 木香（五钱） 人参 诃子肉（煨） 朱砂 麝香（各二钱五分）

研为细末，令匀，软饭为丸如麻子大，每服三丸，米饮下。

（四十八）芜荑丸 治小儿疳痢久不瘥。

芜荑（五钱研末） 羊肝（一具）

先以羊肝切片，以芜荑末掺在肝内，线缠合，米泔水中煮令　熟，捣烂，糯米饭和丸，如麻子大，每服五丸，粥饮送下。

（四十九）白龙骨丸 治小儿疳痢不止。

白龙骨 白石脂 鸡屎矾（烧令汁尽） 黄连（微炒） 胡粉（微炒） 白　茯苓 阿胶（捣碎炒令黄燥。各五钱）

共为细末，炼蜜和丸，如麻子大，每服五丸，粥饮送下。

（五十）白术散 治小儿疳痢，腹胀疼痛，日夜二三十行。

白术（微炒，一两） 当归（微炒） 地榆（微炒） 木香 赤芍 甘草（炙。各五钱）

为粗末，每服一钱，清水煎服。

（五十一）胡黄连丸 治疳痢腹痛。

胡黄连（五钱） 没药 木香（各二钱五分）

共为末，糯米饭和丸，如绿豆大，每服五丸。

（五十二）肥儿丸（甲）消虫，进食。治小儿食积，五疳。

肉豆蔻（煨） 使君子肉（焙） 麦芽（炒） 黄连（姜汁炒黑色） 神曲（炒。各　五钱） 槟榔（二枚） 木香（二钱） 一方加白术（五钱） 山楂肉 枳实（各二钱）

研为细末，蒸饼调和，稍加白蜜为丸，如弹子大，每服一丸。

（五十三）肥儿丸（乙）治小儿脾疳。

人参（二钱五分） 白术（土炒） 胡黄连（各五钱） 茯苓（三钱） 黄连（二钱）

使君子肉（四钱） 神曲（炒） 麦芽（炒） 山楂肉（各三钱五分） 甘草（炙） 芦　荟（各一钱五分）

共研末，黄米糊为丸，如黍米大，每服二三十丸。

（五十四）肥儿丸（丙）杀虫，退热。治小儿脾虚疳积，面黄体瘦，肚胀腹大，一切积滞。

浓朴 鸡内金 茯苓（各四两） 新会皮 青皮（各二两） 五谷虫　缩砂仁 胡黄连（各三两） 白术（炒，六两） 麦冬（炒） 白扁豆 山楂肉（炒　焦。各八两） 槟榔（一两五钱） 干蟾（炙，十一具） 六神曲（十二两）

共研末，炼蜜为丸，每丸重二钱五分，每服一丸，米汤化下。忌食油腻湿面生冷。

按∶肥儿丸之名，为疳热腹胀羸瘦而设，盖因疳而瘦，疳除则儿自肥也，若本无疳热之病，　而误以为常服可以肥儿，则损削元气，流弊颇大，不可不知。

（五十五）六神丸 治疳泻渴饮无度。

木香 丁香 肉豆蔻 使君子肉 诃子（各五钱） 芦荟（一两）

煨熟，研为末，枣肉和丸，如绿豆大，每服三五丸，食前温米饮送下。

（五十六）褐丸子 治疳气，腹胀如鼓，及乳癖食癖。

萝卜子（炒，一两五钱） 黑牵牛（炒，一两） 胡椒（二钱五分） 木香 蓬　莪术（湿纸裹煨，切作片子。各五钱）

共研细末，面糊为丸，如黍米大，每服二十丸。

（五十七）肥气丸 治肥气。

当归头 苍术（各一两五钱） 青皮（炒，一两） 蛇含石（火 醋淬，七钱　五分） 三棱 蓬莪术 铁华粉（与三棱，蓬莪术同入醋煮。各三两）

研为末，醋煮米糊和丸，如绿豆大，每服四十丸。

（五十八）分气饮 治小儿肿胀作喘。

桔梗 赤茯苓 陈皮 桑白皮 大腹皮 枳壳（炒） 半夏曲　紫苏 苏子（微炒） 甘草（炙，各二钱） 草果仁（一钱）

锉散，每服一钱五分，加生姜、大枣清水煎服。

（五十九）使君子散 治蛔疳。

使君子（瓦上炒，十个） 甘草（胆汁浸一宿） 白芜荑（各一分） 苦楝子（炮去核，五个）

研为末，每服一钱，清水煎服。

（六十）芦荟丸 治蛔疳。

芦荟 安息香 胡黄连 枳壳（麸炒。各一钱） 使君子（炒，三七枚）

芜荑（一分） 定粉（即铅粉一名粉锡，一钱五分） 麝香（少许）

共研细末， 猪胆汁和米糊为丸，如绿豆大，每服五丸至七丸。

（六十一）三根散 治蛔疳虫动，啼叫不止，每至月初间，尤甚，状如神祟。

贯众根 棠梨根 酸石榴根（各一两） 栗刺 故绵 干漆（各五钱）

烧灰存性，捣箩为细末，每服一钱，清水煎服。

（六十二）下虫丸 追虫，取积。

苦楝根白皮（酒浸焙） 贯众 木香 桃仁（浸去皮焙） 芜荑（焙） 鸡心　槟榔（各一钱） 鹤虱（炒） 轻粉（各五分） 干虾蟆（炙焦，三钱） 使君子肉（五十个，煨）

研为末，飞面糊和丸，如麻子大，每服二十丸，天明时清肉汁送下。

（六十三）金蟾散 治脊疳积疳。

干蟾（大者涂酥炙令焦黄，一枚） 夜明砂（微炒） 桃白皮 樗根白皮　地榆 黄柏 诃梨勒 百合 白芜荑（微炒） 人参 黄连 川大　黄（各三分） 胡粉（三钱） 丁香（三七粒） 槟榔（一分）

共为细末，每服五分，粥饮调下。

（六十四）地骨皮丸 治脊疳。

地骨皮 紫参 黄 大黄（微炒） 郁李仁（汤浸去皮尖微炒。各五钱）

龙胆草 子芩 枳壳（面炒） 木香 猪苓 海蛤（细研。各等分为末）

炼蜜和丸，如绿豆大，每服五丸。

（六十五）杀疳丸 治脊疳羸瘦，腹中有虫。

没石子 瓜蒂 鹤虱 蟾头（炙令焦黄） 芦荟 青黛（各五钱） 麝　香腻粉（一作汞粉，一作铅粉。各一分）

捣箩为末，糯米饭和丸如黍米大，每服五丸，粥饮送下。

（六十六）芦荟丸 治脊疳。

芦荟 青黛 朱砂 麝香 熊胆 胡黄连 贯众 地龙（微炒）

黄连 蝉壳（去足微炒） 雷丸（各五钱） 虾蟆（涂酥炙令焦黄，一枚）

捣箩为末，蜗牛肉研丸如麻子大，每服五丸。

（六十七）青黛丸（甲） 治脊疳。

青黛 朱砂 夜明砂 定粉（各一分） 蟾酥 熊胆 羚羊角屑　犀角屑（各五厘） 黄连（五钱） 麝香（一钱）

捣箩为末，软饭和丸，如绿豆大，每一岁服二丸。

（六十八）青黛丸（乙） 治干疳。

青黛（三钱） 牛黄 芦荟 朱砂 麝香 雄黄 胡黄连 蛇　蜕（烧灰） 龙胆草 蝉蜕（微炒。各一分） 蟾（一枚，涂酥炙焦黄）

捣箩为末，令匀，水煮面糊和丸，如黍米大，每服三丸，粥饮送下。

（六十九）天竺黄散 治小儿干疳。

天竺黄 牛黄 雄黄 朱砂 芦荟 麝香 蟾头（炙令焦黄） 胡　黄连 犀角屑 木香 甘草（炙微赤。各一分） 龙脑（一钱）

捣细箩为散，研令匀，每服五分，温汤调下。

（七十）牛黄丸 治干疳。

牛黄（五分） 雄黄 黄连 芦荟 天竺黄（各一分） 龙脑 麝香（各一钱） 甘草（五厘，炙微赤）

捣箩为末，研匀，糯米饭为丸，如绿豆大，一岁儿每服一丸，粥饮送下。

（七十一）胡黄连丸 治干疳。

胡黄连末（五钱） 朱砂 波斯青黛 芦荟（各三分） 麝香（一分） 蛇　蜕皮（烧灰，一条） 蟾酥（一杏仁大）

研为末，用猪胆汁一枚酒一盏，熬膏为丸如绿豆大，每服三五丸。

（七十二）使君子丸（甲） 治腹内虫痛，口吐清水。

使君子肉（瓦上焙） 槟榔 酸石榴根皮（东向者佳） 大黄（半生半泡。各七钱五分）

除槟榔锉晒不过火，余三味再焙，共为末，砂糖水煮面糊和丸，如麻子大。每服三十丸至五十丸。

（七十三）使君子丸（乙） 治小儿脏腑滑泻，疳瘦下痢，　腹胁胀满，不思乳食，常服安虫补胃，消疳肥肌。

使君子肉（面裹煨，一两） 陈皮（去白，一分） 浓朴（姜汁涂炙，五钱） 甘　草（炙、锉） 诃子（半生半煨去核） 青黛（非兼惊及带热渴者不用。各五钱）

研为细末，炼蜜和丸，如小鸡头米大，每服一丸。

（七十四）浓肠丸 治小儿哺食，不能克化，腹胀体瘦，便色无常。

陈皮 半夏 苍术 人参（各三分） 麦芽 枳壳 神曲末（各五分） 青皮 浓朴（各二分）

研为细末，水煮面糊和丸，如麻子大，每服二十丸。

（七十五）圣惠木香丸 治内疳。

木香 蝉壳（微炒去足） 麝香 黄连 黄丹（微炒） 熊胆 夜明砂　（微炒） 干蟾（涂酥炙微焦。各一分） 赤石脂（五钱） 肉豆蔻（一颗，去壳） 田父（炙令微黄，五钱）

共为末，水浸蒸饼和丸，如麻子大，每服二丸。

（七十六）芦荟丸 治内疳，疳痢，时作时止。

芦荟 雄黄 没石子 蝉壳（微炒去足） 丁香 熊胆 蛇蜕（各一分） 麝香 蟾酥（各一钱） 黄连（五钱）

共为细末，炼蜜和丸，如米粒大，每服三丸。

（七十七）胡粉丸 治内疳下痢，昏沉多睡。

胡粉（微炒） 青黛（各五钱） 黄连末（一两） 麝香（一钱）

研为细末，猪胆汁一枚和丸如米粒大，每服五丸。

（七十八）清胃散 见前第三节。

（七十九）甘露饮 治胃热未宣，龈肿出脓，目赤肿痛，饥烦不食，口疮咽痛，疮疹已发未发，及脾　胃受湿，瘀热在里，湿热成疸，肢肿胸满，气短身热，二便秘涩。

干熟地黄（去土） 天门冬（去心焙） 生干地黄 麦门冬（去心焙） 枳　壳（麸炒） 山茵陈 石斛 甘草（炙） 黄芩 鲜枇杷叶（刷去毛。各等分）

研为末，每服二钱，清水煎。

（八十）青霞散 外用，治小儿口齿疳。

虾蟆（一个，烧灰） 甘草（炙） 青黛（各一分）

研为细末，加麝香少许，先用盐汤漱口，拭干，以鸡翎蘸药敷之。

（八十一）黄矾散 外用，治齿 宣露，骨槽风，小儿急疳， 肉烂恶肿痛。

黄矾（一两，研入坩锅烧通赤） 生干地黄 梧桐叶 升麻（各五钱） 干虾蟆头（二枚，炙焦）

研为末，每用五分，干贴，良久吐津，甘草汤漱口，一二次立效。

（八十二）汤氏五福化毒丹 清膈，凉血，治上焦壅热，烦　渴，疮疹余毒，口齿出血，牙宣口臭， 鼻，唇舌生疮。

玄参（洗焙） 桔梗（各一两） 赤苓 人参 风化马牙硝 青黛 甘草（焙。各一分） 麝香（五分）

除马牙硝 麝香另研外，余共研为细末，次和青黛等炼蜜为丸，如芡实大，金银箔为衣，每服一二丸，　薄荷汤化下，牙宣口臭者，食后生地黄汁化下，疮疹余毒，生犀角磨水送下。

（八十三）泽泻散 治小儿肺积，鼻生 疮，及鼻下赤烂。

川泽泻 生川郁金 甘草（炙） 栀子仁（炒。各一分）

研为末，甘草汤调下，外用青金散敷之。

（八十四）枇杷叶散 治鼻疳赤烂。

枇杷叶（去毛阴干，一两） 山栀子（五钱） 百部 槟榔（各二钱五分）

研为细末，每服三钱，儿小者二钱，熟汤调下。

（八十五）蝉壳散 外用。治小儿鼻疳痒。

蝉壳（微炒） 青黛 蛇蜕皮（烧灰） 麝香 滑石（各等分）

捣细箩为散，研令匀，每用如绿豆大，吹入鼻中，一日三次，疳虫尽出。

（八十六）青金散 外用。治小儿疥癣，遍身瘙痒，脓水淋漓，经年不愈。

松香（二两） 蛤粉（五钱） 青黛（二钱五分）

研为末，油调搽用，或干掺之，加轻粉 枯矾各三钱，尤效。

（八十七）泻肝散 泻肝，通络。

木贼草 威灵仙 家菊花 羌活 蝉蜕（去足） 生大黄 甘草（炙） 石决明（各等分） 樟脑（　或作龙脑，少许）

研为末，每服二钱， 猪肝一两批开去膜，掺药在内，线缠，米泔煮熟嚼下。

（八十八）杀疳散 消疳。

防风 龙脑 牡蛎 白芷 细辛 五味子（各一钱）

研为末，每服一钱，食后粥饮调下。

（八十九）退翳丸 治目生翳膜。

蝉蜕 白菊花 夜明砂 车前子 连翘（各五钱） 黄连（一两） 蛇蜕（一条，炒）

研为末，米泔煮猪肝和丸，如梧桐子大，每服三十丸，薄荷汤送下。

（九十）羚羊角丸 治肝肺壅热，眼生 肉，赤脉涩痛，及赤眼障翳，痒痛羞明，小儿风疳。

羚羊角屑 生甘草 白何首乌 瓦松（各一两） 生干地黄 郁　金（各二两）

共为细末，炼蜜为丸，如梧桐子大，每服十五丸。

（九十一）消疳无价散 治小儿疳眼。

石决明（一两五钱， ） 炉甘石（童便泡一日夜，烧透，以能浮水者为佳）

滑石 海螵蛸（ 去壳，各五钱） 雄黄（二钱） 朱砂（一钱） 冰片（五分）

共为细末，量儿大小，或三四分，或五六分，用不落水鸡肝一副，竹刀切破，上开下连，掺药在内，　用线扎好，加淘米水，入砂罐煮熟，连汤食尽，虽疳积眼瞎，可以复明。

（九十二）蕤仁膏 外用。治风热眼，赤丝乱脉，痒痛无定。

蕤仁（去壳皮心膜油，五钱） 酥（一栗子大）

和匀，研摊碗内，用艾一小团，烧烟出，以碗覆于烟上熏之，烟尽，再研令匀，入朱砂、麝香各五　分，瓷器收贮，每用如麻子大，点两 头，一日二次。如点老翳，加硼砂末少许。

（九十三）龙脑丸 治小儿脑疳，羸瘦烦热。

龙脑 麝香 雄黄（各一钱） 胡黄连末 牛黄 朱砂 熊胆 芦荟 虾蟆灰（各一分）

共研为粉，以水化熊胆和丸，如麻子大，每服三丸。

（九十四）龙胆丸 治脑疳，及脑热疮。

龙胆草 升麻 苦楝根皮（焙） 赤茯苓 防风 芦荟 油发灰（各二钱） 干青黛 净黄连（各三钱）

研为末， 猪胆汁浸糕糊丸，如麻子大，每服二十丸。

（九十五）吹鼻龙脑散 外用，治小儿脑疳。

龙脑 麝香（各少许） 蜗牛壳（炒令黄） 虾蟆（烧灰） 瓜蒂 黄连 细辛（各一分）

共为细末，每取少许，吹于鼻中。

（九十六）柴胡饮 治骨蒸疳气，五心烦热，日晡转盛，口干无味，渴多身瘦，胸满痰紧，食减神昏，小便黄色。

北柴胡 人参 当归 黄芩 赤芍 甘草（炙，各一两） 生大黄 桔梗 北五味子 半夏（各半两）

研为末，每服二钱。

（九十七）芦荟肥儿丸 消五疳，小儿无辜疳。

五谷虫 芦荟 胡黄连 川黄连（姜汁炒，各一两） 银柴胡（一两二　钱） 扁豆 山药（各二两） 山楂（二两半） 虾蟆（四个） 肉豆蔻（七钱） 槟　榔（五钱） 使君子（二钱半） 神曲（二两） 麦芽（一两六钱） 鹤虱（八钱） 芜荑（一　两） 朱砂（另飞） 麝香（另研）

炒研共为细末，醋糊为丸，如黍米大，每服一钱。

（九十八）鳖甲散 治小儿无辜疳，项细腹大，毛发干立作穗。

鳖甲（三分，去裙 涂醋炙黄） 槟榔（三颗） 沉香 漏芦 牛蒡子（微炒）

使君子 赤芍 诃黎勒皮 甘草（炙微赤。各五钱）

捣箩为散，每服一钱。

（九十九）蝎虎丹 截疳，祛毒。

雄干蝎虎（微炙，一枚） 蜗牛壳 兰香根 淀花 麝香 雄黄（各一分） 龙脑（五厘）

研为细末，拌匀，煎米醋打白面糊和丸，如黍米大，每服十丸。

（一○○）蓝叶汤 治小儿无辜疳，血痢不断。

蓝叶（一两） 地龙 人参 乌梅肉 冬瓜仁 黄连 赤茯苓 蜗牛壳（微炒。各五分）

捣箩为细末，每服一钱。

（一○一）漏芦散 治无辜疳，肚胀，或时泻痢，冷热不调。

漏芦（一两）

捣细箩为散，每服一钱，用猪肝一两，盐少许，清水煮熟，空腹时顿服，粥饮下。

（一○二）醍醐散 吐泻后调脾胃，进饮食，治丁奚哺露虚热，烦渴气逆心恶。

陈皮（去白） 缩砂仁 浓朴 麦芽 乌梅（各五钱） 良姜 干葛　乌药（各二钱五分） 草果仁（二钱） 甘草（炙，三钱）

碎散，每服二钱，加姜枣盐各少许，清水煎。

（一○三）乌犀丸 治小儿疳热，腹内生虫，肚大，手足疲弱，丁奚 羸。

黑牵牛 青皮（各二两） 使君子肉（七钱五分） 苦楝皮 雷丸（各二钱五分） 鹤虱（五钱）

同入锅内炒焦，研为末，水煮面糊和丸，如黍米大。

（一○四）沉香槟榔丸 和脾，助胃，进食，清神，宽胸。

快膈，顺气，调中，悦颜色，壮筋骨。治面黄肌瘦，乳癖腹胀痛，吐利疟肿，诸疳虫积。

沉香 槟榔 檀香 南木香 丁香皮 三棱 神曲（炮） 蓬莪术（炮） 麦芽（炒） 浓朴 苍术（　米泔浸炒） 使君子肉（瓦上焙干） 青皮（去白） 陈皮（去白） 缩砂仁 益智仁（姜汁炙） 香　附枳壳（麸炒） 高良姜（各五钱） 甘草（炙，一两五钱）

共为细末，水煮面糊和丸，如麻子大，每服三十丸。

（一○五）木香 莪术丸 和脾，益胃，宽膈，快气，悦色，清神，进食。

莪术（炮制） 三棱（炮锉） 醋制香附（各四两） 槟榔（薄锉） 生牵牛（各一　两） 青木香 炒谷芽 青皮（各五钱） 荜澄茄 丁香 南木香（各四钱）

共为细末，水煮面糊为丸，如绿豆大，每服十许丸。

（一○六）养脏汤 治泄痢脓血，有如鱼脑，后重脱肛，脐腹 痛。

人参 白术（炒焦，各一钱五分） 肉桂 诃子肉 木香 肉豆蔻 罂粟壳（蜜炙。各五分）

清水煎，分两次服。忌食生冷、鱼腥、面食、油腻等物。夜　起不瘥者，加附子五分，不应加一钱。

（一○七）麝香进食丸 治小儿乳食不消，心腹胀满，烦热　喘急，呕吐痰逆，腹鸣泄泻，下痢赤白，腹痛后重，食症乳癖， 气痞结。

巴豆霜（一钱二分） 当归（米汁浸一宿炒） 朱砂（另研） 代赭石（ 醋淬七　次） 枳壳（炒） 木香（各五钱） 麝香（另研，五分）

共研末，面糊为丸，如麻子大，一岁儿每服一丸。

（一○八）圣惠人参丸 治小儿哺露，或失衣当风，或冷水洗浴，以致腹胀泻痢，或寒热如疟，不　思食物，或食而不消化，或消化而不生肌肉，四肢羸瘦。

人参 麦冬（去心，焙） 半夏（汤洗七遍去滑） 黄 大黄（微炒） 白茯苓 柴胡 黄芩（各　三分） 诃梨勒皮（煨） 甘草（炙） 鳖甲（去裙 涂醋炙令黄。各一两） 芎 （五钱）

捣箩为末，炼蜜和丸，如麻子大，每服三五丸。

（一○九）千金消癖丸 治五疳，癖积。

芦荟 阿魏（另为糊） 青黛 木香 浓朴（姜炒） 槟榔 陈皮 生　甘草（各一钱） 使君子肉 胡黄连 山楂肉 香附（醋炒） 三棱（醋炒）

莪术（醋炒。各二钱） 水红花子 神曲（炒） 麦芽（炒。各四钱） 人参 白术（土炒） 茯苓（各三钱）

上为细末，将阿魏一钱，面糊和丸，如绿豆大，每服三五丸。

（一一○）木香 砂丸 治脾胃虚寒，宿食不消，妇人 癖积聚，血块刺痛。

木香 砂（另研） 丁香 官桂 附子（泡） 干漆（炒烟尽） 细墨　大黄 乳香（另研） 蓬莪术 青皮 京三棱 没药（另研） 猪牙皂角 干姜（泡。各等分） 巴豆霜（减半）

研为末，以好醋一升，化开 砂，去滓置银器中，慢火　熬，次下巴豆霜、大黄，熬成膏，将药末与膏子和丸，如麻子　大，每服二三十丸。

按∶一○九及一一○两方，俱为攻伐之猛剂，用之中病即止。

当服用时，即身体壮实者，亦宜与四君子汤、四物汤等同进，免伤正气。

（一一一）红花膏 外用。消癖积。

没药（五钱） 血竭 麝香 阿魏（各三钱） 当归 赤芍（各一钱） 水　红花料（一捆，煎汁去渣，熬膏一碗）

共为细末，入膏内搅匀，青布摊贴患处。

（一一二）阿魏保生膏 外用、治痞块积聚。

先用麻油二十两浸榆、桑、桃、槐、柳枝各二十一段，熬枯，再下蓖麻仁、巴豆各一百二十粒，大风子　肉、土木鳖、番木鳖各五十个，穿山甲（炙）二十片，白附子、当归、白芷各五钱，大黄二两，甘草三钱，　核桃肉一斤，熬枯滤去渣，复入净锅内，熬至滴水成珠，下飞净血丹八两，成膏，再下乳香（去油）、没　药（去油）、儿茶、血竭、阿魏各五钱，冰片一钱，麝香三钱，水红花（熬膏）四两，搅匀，老嫩得宜，收　贮勿泄气，每用狗皮摊贴。凡不能服药者，但将此膏贴心口上，即化痞消积，开胃进食（年老之人亦宜）。

（一一三）兰香散 外用。治疠风及鼻疳赤烂，牙疳龈烂。

兰香叶（烧灰，二钱） 铜青 轻粉（各五分）

研为细末，和匀，贴于患处，干者香油调敷。

（一一四）白粉散 外用。治诸疳疮。

乌贼骨（三钱） 白芨（二钱） 轻粉（一钱）

为散，浆水洗，拭干敷之。

（一一五）熊胆膏 外用。治疳疮不瘥。

熊胆 蚺蛇胆 芦荟（各五钱） 黄矾（一分） 麝香 牛黄（各一分） 龙脑（一钱）

研为细末，和匀，井华水三合，搅匀，盛银器中，重汤煮成　膏，每用少许，涂患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　弱症
  • 当前页：第六节　疳证
  • 下一页：第七节　杂证
<<< 返回本书目录
  1. 疳证《中医儿科学》
  2. 疳证第七十九问《婴童百问》
  3. 疳证《小儿常见病单验方》
  4. 疳证门《幼科心法要诀》
  5. 疳证《活幼心书》
  6. 疳证门《幼科指南》
  7. 疳证《儿科要略》
  8. 疳证门-幼幼汇集（中）《古今医统大全》
  9. 疳药麝香丸【方剂大全】
  10. 疳证先兆《中医疾病预测》
  11. 疳眼兼药【方剂大全】
  12. 疳证总括《医宗金鉴》
  13. 疳眼《儒门事亲》
  14. 疳症《保婴撮要》
  15. 疳眼《冯氏锦囊秘录》
  16. 疳症《笔花医镜》
  17. 疳泻《幼幼新书》
  18. 疳症《推拿抉微》
  19. 疳泻《医宗金鉴》
  20. 疳症门《万氏秘传片玉心书》
  21. 疳泻《儿科萃精》
  22. 疳症仙丹【方剂大全】
  23. 疳嗽《幼幼新书》
  24. 疳肿《幼幼新书》
  25. 疳瘦《幼幼新书》
  26. 疳肿胀《儿科萃精》
  27. 疳蚀疮《景岳全书》
  28. 疳肿胀《医宗金鉴》
  29. 疳湿散【方剂大全】
  30. 扞齿牢牙方【方剂大全】
  1. 疳证《儿科要略》
  2. 疳证《中医词典》
  3. 疳证《活幼心书》
  4. 疳证《小儿常见病单验方》
  5. 疳证《中医儿科学》
  6. 疳胀《中医词典》
  7. 疳证第七十九问《婴童百问》
  8. 疳眼《儒门事亲》
  9. 疳证简便方《幼幼集成》
  10. 疳眼《冯氏锦囊秘录》
  11. 疳证门《幼科指南》
  12. 疳眼《中医词典》
  13. 疳证门（幼幼汇集 中）《古今医统大全》
  14. 疳泻《幼科心法要诀》
  15. 疳证先兆《中医疾病预测》
  16. 疳泻《儿科萃精》
  17. 疳证有五脏寒热之不同《古今医统大全》
  18. 疳泻《证治准绳·幼科》
  19. 疳证总括《医宗金鉴》
  20. 疳泻《幼幼新书》
  21. 疳证总括《幼科心法要诀》
  22. 疳泻《医宗金鉴》
  23. 疳症《傅青主男科》
  24. 疳泻《中医词典》
  25. 疳症《保婴撮要》
  26. 疳泄《奇效简便良方》
  27. 疳症《推拿抉微》
  28. 疳嗽《证治准绳·幼科》
  29. 疳症《医宗己任编》
  30. 疳嗽《幼幼新书》
  31. 疳症《笔花医镜》


杂证_《儿科要略》_中医儿科_【岐黄之术】

第七节　杂证
在线购买《儿科要略》正版书籍

第七节　杂证

  • 上一页
  • 目录
  • 相关
  • 下一页

儿科特证，种类繁多，就其重要者言之，则已有脐风、丹毒、口证、变蒸、弱证、疳证等类。然此外名　目尚多，病情各异，既为小儿所特有者，不得不另辟一节以述之，名之曰杂证。计有脐湿、胎惊、胎风、胎　黄、胎毒、夜啼、客忤、 乳诸项，兹逐条分述于后。

一、脐湿

小儿断脐不慎，或衣服尿片受湿，侵及脐眼，重则病邪走窜，发为脐风，轻则病于局部，肿湿不干，迁　延日久，亦成危证，故治之不可不早。一见脐湿，即宜以枯矾、龙骨等分，加麝香少许，研为细末，敷于　脐中，每二三时看一次，如有稠水流水，即以药棉收干，换药再敷，或用干姜、白石脂 灰，同胡粉　各等分研末，时时敷脐中，或用张涣封脐散，或用红绵灰、黄牛粪灰、龙骨、发灰、干胭脂各等分，为细末，　掺脐，干则油涂。脐湿初起，《简易方》用粗糙纸烧灰存性敷脐最效。惟宜勤加更换，勿使再受湿气，乃可　逐渐收功也。亦有脐湿之后， 赤成疮，以致溃烂，谓之脐疮，治法与脐湿略同，总宜使局部清洁，　不至蔓延扩大，亦不足为患也。疮上宜用胡粉、龙骨各一钱，川连倍之，共研细末，时时敷用，脐中出血者，　白石脂砂研极细末，或龙骨、枯矾为细末，加血竭少许干掺之，以愈为度。又有脐突一证，通常因小儿过　于啼哭，努张其气，而脐眼不加紧封，以致愈啼而脐眼愈突，因衣服之摩擦，遂致受伤，宜以帛紧束，　勿使外露，其有因风湿入内，光浮如吹，捻动微响，惊悸作啼者，内服宜用犀角消毒饮或白芍药汤　加薏仁，外用 牡蛎五钱、大黄五钱、朴硝一钱共为末，多用田螺（洗净）浸水，调一二钱　敷脐上，其水从小便出即愈。小儿阴囊肿大者，亦可通用。

二、胎惊

小儿生下即病，壮热吐 ，翻眼握拳，切牙噤口，身腰强直，呕吐涎潮，搐掣惊啼，囟开腮缩，此胎惊　也。病原由妊娠之时，饮酒嗜欲，忿怒惊扑，或外挟风邪，内伤胎气，致成此状。视其眉间气色，赤而鲜　碧者可治，青黑而黯者不救。治宜解散风邪为先，再以化痰调气，方用青金丸、钩藤饮，甚者银朱丸利　之，或其惊常发者，瘥后宜服太乙散调治。凡小儿百日内发搐，真者二三次必死，假者频发不为重，宜试其　口气出热者为假，可治。其惊发痰升不省人事者，宜白金散，啼叫不已者宜祛风散，并用涂顶膏涂于囟　门。大抵小儿脏腑脆弱，不可随便取用朱砂、银粉之重坠，蜈蚣、蝎尾之毒物，宜疏风行滞、达痰开肺宣窍　之品，循序渐进，不效，方可酌议前述之峻剂，则贻误取咎，庶可免欤（参看第五章）。

三、胎风

小儿生后，身热皮红，状如汤火泼伤者，谓之胎风。病原由妊娠之时，脾胃积热或父母本有宿疾，　遗传胎儿。治宜清胃散、逍遥散与乳母服之，小儿亦服少许。其身无皮肤而不 赤者，宜　粳米粉敷之；身无皮肤而 热发赤者，宜石膏粉敷之。若脑额生疮，脚上生疮，未盈月而撮口握拳，腰软　如随者，此必父母俱患梅毒，胎儿感毒甚深，弥漫血中，比生则一齐发作，法为不治，亦有幸而得愈者；

或肌肉腐溃，常年不痊，或筋骨穿烂，形体不全，固不免终其身为一废人也（参看第一章第四节第六段）。

四、胎黄

小儿生下后，身体略现黄色者，此生理自然之变化，初无大患者也。若遍体面目皆黄，状如金色，身上　壮热，大便不通，小便黄如栀汁，乳食不思，啼哭不止者，此由产妇孕时，湿热传于　胎儿所致。宜母子同服地黄汤，不自乳食，与乳母服之，甚则犀　角散；若色淡黄而兼白者此胃怯也，宜白术散。微黄者不必服药，即欲服药，酌用三黄汤以清胃热，数日　之后，其黄自退矣。又有遍体红赤者，用生地、花粉、甘草、连翘等分煎服，外用浮　萍、蓝叶、水苔捣烂，绞汁，调朴硝土砂涂之，其赤亦退。

五、胎毒

小儿生下后，头上生疮，或如干癣，或脓水淋漓，或结靥成片，谓之胎毒。此证多由禀受胎热，或　欲火之毒，或饮食之毒所致。发于耳边发际，渐延头面作痒者，此肝胆之实热，治宜柴胡　清肝散；发于眉际，延及遍身四肢，脓水淋漓者，此肝脾之实热，治宜清胃散、小柴胡汤、立效散之属；发于　头额者，属心经之热，治宜连翘心、栀子仁、川连、牛黄之类；头面生疮，作痒出水者，此肾经虚热，宜地　黄丸并解毒散。外治用陈锻石、黄柏、滑石各五钱研细末，桐油调搽；或用紫甘蔗皮一两，儿茶五　钱，血竭二钱，梅花 冰片四分共为末，猪胆汁调搽；或用鸡蛋二三枚蒸熟，去白留黄，加乱发一团如蛋大，　于铁器中炭火干煎，初甚干枯，少时发焦，蛋有油出，俟冷，取油和苦参末搽之，数　日即愈。《简易方》用黄连、黄柏、黄芩等分为末，湿则干掺，干则油涂之。

六、夜啼

小儿夜啼，多由乳母不善调护，以致俾夜作昼，不能安眠。其有不因于此者则为病，病有寒、热、惊、　滞四因，因寒而啼者，脾气寒冷，阴盛于夜则腹中作痛，故面青手冷，腰曲而啼，治宜用炙黄 、当归、甘　草、赤木香等分为末，涂乳头上令儿吮之；因热而啼者，心火烦盛，面赤手暖，口中气热，仰身而啼，　见灯火愈甚，治宜用钩藤、茯神、甘草、灯芯、辰砂、木通各一钱煎汤服；因滞而啼者，乳食停滞作痛，　啼而不哭，直声来往，泪液殊少，治宜用生麦芽、山楂各一钱煎汤服；因惊而啼者，心　气不足，神不安稳，哭而不啼，连声多泪，宜从惊治，或服天王　补心丹以调之，单方蝉蜕用下半截，不拘多少，研末，薄荷汤送下，治一般夜啼，有效。总之夜啼一类，多　由惊热之相并，愈欲其睡，愈不得睡，非一面服药，一面使之逐渐改变，固未易奏功也。

七、客忤

小儿神气虚弱，忽触非常之物，或见不识之人，与儿神气相忤，以致口吐青黄白汁，腹中疼痛，水谷　不化，面易五色，其状似痫，但目不上插，脉多弦急而数，甚至心腹胀满绞痛，气冲心胸，闷乱欲死，不急治　之，亦能杀人。初发时宜视其口中悬雍左右，当有青黑肿核如麻豆大，或赤或白，即以针刺破，或用指爪　摘去，以绵裹钗头拭去血即愈。通治宜备急丸、安神丸、张涣辟邪膏之属。客忤夜啼者，时生恐惧，睡中惊　惕，或两手抱母，惊啼不已，治宜先用百解散散表，次用苏合香丸、琥珀抱龙丸之属以驱邪镇心。大率客忤　之证，必先热于内，然后忤触于外，或神气先虚，忤乃乘之，若健全之小儿，虽偶有所触，不过略现惊　恐，固不足为患也。尚有触犯秽气，而现上述证状者，谓之中恶，治宜芳香化浊，与客忤大率相同。

八、 乳

，不呕而吐也。小儿吐乳，过饱或动摇之，均足致此，不足为异。惟频 不已，则宜治之。因过饱　胃弱不化而 者，宜用麦芽、陈皮、白术、神曲之类；因热而 者，面色多赤，二便微　秘，宜用川连、茯苓、陈皮、竹茹之类；因寒而 者，面色青白，粪清多沫，宜用白豆蔻、半夏、生姜、　砂仁之类；胃气虚弱，伤中频 ，宜用伏龙肝煎汤饮之，立止。

附方

（一）封脐散 外用，治脐风脐湿。

当归（五钱，洗焙） 天浆子（三个，微炒） 乱发（一钱，烧灰存性）

捣箩为细末，用麝香一字，拌匀，每用一字至五分，敷脐　上，时时用之。

（二）犀角消毒饮 治痘疮发疔，胃热咽肿便秘，小儿斑疹丹毒，因热作惊。

犀角（七分） 连翘 鼠粘子（各一钱） 荆芥（六分） 甘草 防风（各五分） 忍冬（一钱五分）

清水煎服。

（三）白芍药汤 治小儿脐突，冷疝腹痛，坏症伤寒。

白芍药（酒炒，一两） 泽泻（五钱） 生甘草（一钱二分） 肉桂（一钱）

共研粗末，每服二钱。误汗误下，加人参、南木香各二钱；脐下痛，加生姜一片，食盐五厘。

（四）青金丸 治小儿胎热，化痰涎，镇惊邪。

人参 天麻（煨） 茯神 白附子（炮） 牛胆南星（炒。各二钱） 炙甘草（一钱五分） 青黛（一钱）

研为极细末，炼白蜜和丸，如梧子大，钩藤、皂荚子煎汤化服。

（五）钩藤饮 治小儿胎惊夜啼。

钩藤钩 茯神 茯苓 川芎 当归 木香 甘草（炙） 白芍（各一钱）

研为末，每服一钱，加生姜、大枣，清水煎服。惊啼，加蝉蜕、防风、天麻，惊搐，加蝎尾五分。

（六）银朱丸 见前第一节。

（七）太乙散 治胎惊。

天浆子（去壳，微炒） 蝎稍（各二十一个） 防风 天麻 朱砂（各五钱） 麝香（一钱）

研为末，每服五分，人乳汁化下。一方有天南星、白附子、茯苓。

（八）白金散 治诸痫潮发不省。

白僵蚕（汤洗，炒微黄） 天竺黄（二钱五分） 牛黄（一钱） 麝香 龙脑（各五分）

研为细末，拌匀，每服五分，姜汁调，放温灌之。

（九）祛风散 治胎痫多啼。

胡黄连（五钱） 全蝎 犀角 天竺黄 麻黄（去节。各二钱五分）

各研细末，和匀，每服五分，加麝一字，乳汁调下，　（十）涂顶膏 外用。治天钓风。

芸苔子 生乌头（去皮脐。各二钱）

研为末，每用一钱，新汲水调，敷顶上。

（十一）清胃散 见前第三节。

（十二）逍遥散 治肝气抑郁，血虚火旺，头痛目眩，颊赤口苦，倦怠烦渴，寒热咳嗽，两胁作痛，脐　部胀痛，小腹重坠，妇人经水不调，脉弦大而虚。

柴胡（七分） 白术（蜜水拌蒸） 茯苓 当归（各一钱） 白芍药（酒炒，一钱　五分） 甘草（炙） 陈皮（各八分） 薄荷叶（五分） 煨姜（三片）

清水煎服。

（十三）地黄汤 治湿热郁结，经络阻滞。

生地黄 赤芍 天花粉 赤苓 川芎 当归 猪苓 泽泻 甘草 茵陈（各等分）

锉散，清水煎服。

（十四）犀角散 治小儿胎黄。

犀角 茵陈 栝蒌根 升麻（煨） 甘草 龙胆草 生地黄 寒水石（ 。等分）

清水煎服。

（十五）白术散 治吐泻已久，虚热而渴，并治霍乱烦渴，虚损气弱，及酒积呕哕。

白术 人参 白茯苓 藿香 木香 甘草（炙，各一两） 干葛（二两）

研为末，每服三钱。

（十六）三黄汤 见前第三节。

（十七）柴胡清肝散 治肝胆三焦风热怒火，憎寒发热，寒热往来，耳　衄，头疮，鬓疽，发胁，阴纵，妇人阴痒等证。

柴胡 黄芩 人参 甘草（各三分） 栀子（炒黑） 川芎（各五分） 连翘 桔梗（各四分）

清水煎服。

（十八）小柴胡汤 治伤寒恶风，往来寒热，胸胁苦满，嘿嘿不欲食，心烦喜呕，口苦耳聋，脉弦而数，　或胸中烦而不呕，或渴或不渴，身有微热，或腹中痛，或胁下痞硬，或心下悸，小　便不利，或咳，凡属少阳经半表半里之证之宜和解者。

柴胡 黄芩 人参 甘草 生姜 半夏 大枣　（十九）立效散 外用。治鬓疮，耳疮，疮疥。

定粉（即粉锡） 松香 黄柏 黄连 枯矾（各一两）

研为细末，用清油调搽。

（二十）地黄丸 即六味地黄丸，见前第五节。

（二十一）解毒散 治痈疮初起。

犀角屑 川升麻 朴硝 赤芍 木通（各一两） 石膏（二两） 玄参 麦冬（去心） 生甘草（各五钱）

每服四钱，清水煎服。

（二十二）天王补心丹 宁心保神，益血固精，壮力强志，清二焦，化痰涎，祛烦热，除惊悸，治思虑　过度，心血不足，神志不宁，津液枯涸，咽干口燥，健忘怔忡，大便不利，口舌生疮等证。

生地黄 人参 茯苓 远志 石菖蒲 玄参 柏子仁 桔梗 天门冬 丹参 酸枣仁 甘草 麦门冬 百　部杜仲 茯神 当归 五味子　研为细末，炼蜜为丸。

（二十三）备急丸 治中恶客忤，鬼击鬼打，面青口噤，胸腹刺痛，胀满气急，卒死暴厥，以及　寒气冷食，稽留胃中，胸腹满痛，便秘。

巴豆（去皮心膜油，研如脂，一钱） 干姜（生泡去皮，二钱） 川大黄（湿纸　裹煨，三钱）

先以大黄、干姜捣为细末，入巴豆霜，合捣千杵，和蜜为丸，如小豆大，每服三四丸，未醒，更服三丸　按∶此方峻猛，用者宜慎。

（二十四）安神丸 治心经虚热，睡中惊悸，夜啼。

人参 酸枣仁（炒） 茯神 半夏（各一钱） 当归（酒洗） 橘红 赤　芍（炒。各七分） 五味子（五粒） 甘草（炙，三分）

研为末，姜汁和丸，如芡实大，每服二三丸。

（二十五）辟邪膏 治小儿客忤，经犯鬼物粗恶暴气，吐下青黄赤白者。

降真香（锉） 白胶香 沉香 虎头骨（微炒） 鬼臼（去毛） 草龙胆 人参 白茯苓（各五钱）

捣罗为细末，加水磨雄黄（飞）五钱，麝香一钱，拌匀，炼蜜和丸，如鸡头实大，每服一丸，乳香煎汤　化下。又另丸如弹子大，用绿绢袋盛贮，佩儿衣带上，或于卧室常烧之，以辟邪恶之气。

（二十六）百解散 治胎惊丹毒之火毒攻里者。

干葛（二两五钱） 升麻 赤芍（各二两） 生甘草（一两五钱） 黄芩（一两）

麻黄（七钱五分） 肉桂（二钱五分）

研为粗末，每服二钱，加生姜、葱白水煎服。

（二十七）苏合香丸 见前第四节。

（二十八）琥珀抱龙丸 治小儿诸惊，四时感冒，风寒温疫邪热，致烦躁不宁，痰嗽气急，及疮疹　欲出，发搐，常服祛风，化痰，镇心，解热，和脾胃，益精神。

琥珀 天竺黄 檀香 人参 白茯苓（各一两五钱） 生甘草（三两）

枳壳 枳实（各一两） 朱砂（飞净，五两） 山药（一斤） 胆南星（一两） 金箔（一百片）

遵古法为丸如芡实大，用瓦瓶入麝香同收，毋使泄气，每服一二丸，葱汤或薄荷汤化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　疳证
  • 当前页：第七节　杂证
  • 下一页：第一节　痧疹概要
<<< 返回本书目录
  1. 杂证《卫生易简方》
  2. 杂证部《外科心法要诀》
  3. 杂证《脉因证治》
  4. 杂证方论《医述》
  5. 杂证《颅囟经》
  6. 杂证咳嗽《儿科要略》
  7. 杂证《儿科要略》
  8. 杂证论《侣山堂类辩》
  9. 杂证《保幼新编》
  10. 杂证门《女科经纶》
  11. 杂诊法《医学摘粹》
  12. 杂证门《幼科心法要诀》
  13. 杂诊《黄帝内经太素》
  14. 杂证门《幼科指南》
  15. 杂着类《古今医统大全》
  16. 杂证门汇方《妇科心法要诀》
  17. 杂误吞物方《外台秘要》
  18. 杂证门汇方《医宗金鉴》
  19. 杂问《医理真传》
  20. 杂证勿治《疡医大全》
  21. 杂受禁法《千金翼方》
  22. 杂症《奇效简便良方》
  23. 杂食类《寿世传真》
  24. 杂症大小合参凡例《冯氏锦囊秘录》
  25. 杂识《医学读书记》
  26. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  27. 杂伤疮部《外科启玄》
  28. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》
  29. 杂气论《温疫论》
  30. 杂症门《外科全生集》
  1. 杂证《儿科要略》
  2. 杂证《卫生易简方》
  3. 杂证《脉因证治》
  4. 杂证《颅囟经》
  5. 杂证《保幼新编》
  6. 杂诊《黄帝内经太素》
  7. 杂证病机诀《古今医统大全》
  8. 杂着类《古今医统大全》
  9. 杂证咳嗽《儿科要略》
  10. 杂医科《中医词典》
  11. 杂证类惊《证治准绳·幼科》
  12. 杂误吞物方一十七首《外台秘要》
  13. 杂证论《侣山堂类辩》
  14. 杂物入目秘方《华佗神方》
  15. 杂证门《幼科指南》
  16. 杂物鲠喉秘方《华佗神方》
  17. 杂证门汇方《医宗金鉴》
  18. 杂问《医理真传》
  19. 杂证门汇方《妇科心法要诀》
  20. 杂受禁法《千金翼方》
  21. 杂证勿治《疡医大全》
  22. 杂食类《寿世传真》
  23. 杂证诸方《卫生宝鉴》
  24. 杂识《医学读书记》
  25. 杂症便方《万氏秘传外科心法》
  26. 杂伤疮部《外科启玄》
  27. 杂症大小合参凡例《冯氏锦囊秘录》
  28. 杂气论《温疫论》
  29. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  30. 杂脉《脉因证治》
  31. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》


痧疹概要_《儿科要略》_中医儿科_【岐黄之术】

第一节　痧疹概要
在线购买《儿科要略》正版书籍

第一节　痧疹概要

  • 上一页
  • 目录
  • 相关
  • 下一页

一、痧疹起源

痧子越人称为 ，北人谓之疹子，秦晋之间曰糠疮，南人俗语曰麸疮，闽粤之间皆号麻，盖一病而俱数　名也。近今吴人于小儿出 ，皆称痧子，成人出 ，则号疹子，其实人不论长幼，凡初次发出者皆痧子也，其　后复发者，皆疹子也。疹与痧虽属一类之病，然究有小别，痧子点密而较细，疹子点稀而较粗，痧子　先天之毒为多，疹子后天之毒为多，故北人称痧曰疹，亦有微误。至于病之起源，可以赅括称之曰毒。盖儿　居母腹，以母之气血为气血，夫人孰无饮食之所伤，六淫之所侵，毒之伏于母体者，胎儿莫不感之。且当成　胎之时，精华者供荣养，糟粕者弃胞中，则积渐所蕴，皆足成毒，胎儿日处其间，又安能免于为毒所　染。故胎儿各组织中，悉含有毒素，可以断言，比其生也，其新陈代谢之作用，倍增于往时，故其毒有宣泄之　必要。于是或生而游风丹毒，一时蜂起，或生而腮肿口腐，杂然并作，此皆毒之泄露也。然毒之盛者聚者，自　随初生去毒之法由人力以逗之外出，然毒之轻者散者，则一时不易发出，伏蕴于内，待时而动，于是　乎痧子一症，遂为小儿人人所必经之症矣。至于痧疹触发之期，最盛于春夏，则以时当降藏之后，天气动，地　气泄，时行之邪袭于外，含蕴之毒遂动于中，是以痧疹之发，必有诱因，或一门皆染，或阖境流行，职是　故耳。再者凡痧子之发，必密布周身，无微弗至，则正因胎儿各组织中悉含有毒素，故无处不泄也。若有　一部未发，为一部之毒未透，是以验痧者，恒视透齐与否，以定施治之标也。

二、痧疹病理

痧疹之发，既为人身宣泄邪毒之路，故其发也，由内达外，由血分而达于气分，始于脾终于肺也。何以言　之，考脾主一身肌肉，肺主一身皮毛，痧疹之发，既由肌肉以达肤表，而脾为藏血之脏，肺为主气之脏，故知　其发于血达于气，始于脾终于肺也。准是更可知痧疹当隐现于皮肤之间，即为邪毒已外传于肺之证，　若盛发之时，则邪毒方悉趋于肺以寻出路。其有发而不易透达者，是肺之不宣也，其有旋出即没者，是肺不任　邪，或肺气之闭塞也。是故治痧之法，主重在肺，极痧之变，亦以邪毒陷肺为最剧。至于痧出将没，尤当以　清肺为急，盖向者余毒未免留恋肺脏，清之正以杜其后患也。由此观之，治痧自始至终，总不离于　肺，此法之常也。至若变症蜂起，则邪有不得泄而内陷者，或热甚侵肝者，或热甚灼心者，则须兼脾、肝、　心、肺四脏分治，以消息之。正昔人所谓痧疹一症，四脏俱受其伤也。

三、痧疹症状

痧疹将发，其初并无显著之现状，即偶有发热，不过似寻常之感冒而已，继则身热益甚，口渴而燥（或　间有恶寒者），咳呛时作，涕泪俱有，不时喷嚏，此痧候也。如是者多或七八日，少或二三日，气急烦闷，眼　赤腮红，随即见点矣。甚者干呕恶心，或兼泄泻，或兼吐利，其点初见不多，根据次升序，每间数时，热　较甚则气益粗而痧点益增，当其壮热之时，谓之潮。潮甚者，恒倦卧，重者则竟谵语闷乱焉，每日三五潮（　每潮一次则痧点增多一次），潮三日则颗粒全透，无微弗至，毒发已净，自渐退隐矣。其隐也亦以渐，大约三　日后，颗粒平，而五六日后则隐不复见。当痧疹退隐之后，全身表皮，渐次更换，甚者周身起落屑之　状，轻者亦略有如粉屑之剥落，此生理自然之作用，无足异者。至痧点透齐后，有三四日不没者，或没而迟迟　者，则以内有湿热，故不易回也。痧子颗粒虽多少不一，巨细稍异，然总以鲜明　红润者为佳，粒细颗突者为佳，至粒少而巨，或赤紫干燥晦暗，皆火盛毒炽，宜为早防。若浑身夹红色成片，　则为夹斑，若色白则为血不足，若黑色则九死一生矣。且既没之后，尤须慎避风寒，严戒劳碌，忌口静养，　方无余恙。否则辛辣早嗜，令生惊搐，盐醋过早，令咳不止，鸡鱼早尝，令天行时即重出，不避风　寒，令肤燥痒，此皆终身为患，不可不戒也。

四、痧疹治法

痧疹当未发之时，未必能断为痧疹也。此时切其脉浮数（襁褓儿无脉可寻，则用大拇指按其腕之外侧验　之），听其气息，有时微粗，可与轻清表剂，自无或误。盖诸病发热初起，使非虚热内伤之属，率从表解也，　惟热有轻重，表有分寸，大概热盛而渴而燥者，宜乎辛凉，热不甚而烦而闷者，宜乎辛散，热而挟湿，　湿在上者，宜汗，湿在下者，宜佐以利水，此治痧之初起也。及其热甚之后，咳呛迭作，眼泪汪汪，鼻流清　涕，不时喷嚏，便知痧候，宜急用透达清肺之剂，庶使邪毒易泄，迨至眼赤腮红，痧点隐现，尤当以前法为　准，所以使邪毒泄而易畅也。在此时期中，有兼见之症，不一而足，膈闷懊 者宜舒气散结，头痛昏晕　者宜辛散祛风，呕吐呕痰者宜快气消痰，下利泄泻者宜侧重透达，若大便不爽则宜凉润微利，若气急喘满则　宜开肺泄邪，此治痧之初发也。至于痧子发现之后，迭经透达，点已出齐，仍宜辛散之剂以达余蕴，清凉之　剂以保肺脏。然清凉有不可骤下者，若点稀色白，宜养血助气，辛散有不可恒用者，若点密色紫，或暗　而成片，宜清血解毒，至痧回之后，大抵清凉之剂，荡涤余邪，虚弱者宜补益脾胃，此治痧之大概也。

上述痧疹治法，其简易者也，至于痧症有凶险者，不可执一以例之。

（甲）痧疹有不能透表者，一因风寒郁遏，则皮肤干燥，毛　窍竦栗，宜越婢汤、葛根解肌汤之属，甚则气粗喘促，腹中胀　痛，烦扰不宁者，宜越婢汤去枣，重用石膏，或麻杏石甘汤之类。二因火毒炽盛，则头上颗粒，隐隐红紫，　其他各处或有或无，此火毒炽则津液少，以致不能畅透，宜白虎汤加荆芥、玄参之属。三因中气本虚，则唇　色淡白，二便如常，虽有蕴热，无力透达，宜消毒饮加木通、车前、茯苓使内化为主。四因内热深　蓄，燔灼血分，虽透而不齐，但见点子扁阔， 赤成块，块上复有小粒平塌不起，亦有一片如风毒者，颗粒不　尖，二者虽透，然热邪之逗留尚多，防有他变，宜竹叶石膏汤去半夏，使内化为主。

（乙）痧疹有已透表而早没者∶一、外为风寒所遏，邪反内攻而没早者，宜消毒饮加葱头热服，　复透者吉。面本红润而骤变苍白，宜越婢汤去枣，以使复透（按透而早没，邪已在肺，故宣　肺为急，若肺邪不得泄，必致喘满）。二、遍身青紫热肿，喘胀气急者，此毒滞血凝，半匿表肌，宜凉膈散去　芒硝加麻黄、石膏以发越之。三、内挟痰热，火郁不发，或腹胀喘急，不省人事者，宜白虎汤加玄参、竹叶。

四、身热烦满，腹胀喘促，溺涩脐突者，宜凉膈散加葶苈。五、误食酸收之物，致伏匿壮热，喘咳　烦闷者，宜猪胆汁、制甘草煎成续续与之，使得吐，或微汗为止。六、误食辛温，以致喘咳声喑者，宜消毒饮　加石膏、马兜铃之属。凡痧疹出未三日而回者，皆为早没，出一日或半日而没者为凶。

（丙）痧疹有邪毒内陷者，最为危候∶一、痧疹未出之时，仅见发热，未必能断为痧也，然发热一二日，　忽然烦满神昏，惊搐狂妄，此邪毒不易透达，即防内陷之变，宜清里解表并进以治之。二、痧疹旋出即没，　唇焦舌燥，谵语谬妄，此毒陷于胃也，宜犀角解毒汤。三、痧疹搦手摇头，寻衣摸床者，或郑声复语，　侧身静卧者，此毒陷心也，宜至宝、紫雪之类，或天麻、羚羊、　犀黄之属。四、痧疹似透非透，气促而喘，喘而身热，随即面红　见点者易治，喘而咳者易治，若喘而痰声呼呼，咳不得出，喘而张口抬肩，喘而无涕者，皆为毒邪陷肺也。

里热甚者宜竹叶石膏汤（去半夏），冬日量加麻黄以发之，咳不能出，痰不能豁者，宜蝉衣、牛蒡、菖蒲、胆　星、前胡、麻黄之类。便艰者，枳实、大黄皆可酌与。至喘而鼻煽，为肺气将绝，鼻鼾沉睡，为肺气壅　塞，皆属险候。此痧疹重症之大概也。

五、痧疹脉法

痧疹属阳邪，故宜见阳脉。本来阴症见阳脉者吉，阳症见阴脉者危，痧疹尤甚。凡脉之洪、浮、滑、数、　弦皆阳象也，脉之细、涩、沉、伏、迟皆阴象也，故痧疹脉伏，使非热极见阴，即属元气怯弱，脾胃衰败，　均为危症。次之即脉之细弱者，虽非危证，亦防变端。然有不可一概而论者，则其人本属阴脏，脉必一　生常细，或其人脾胃无甚实热，脉亦未必洪数，此则当另求真象于脉外者也。考普通痧疹之脉，大率初起　浮数，继则洪数，热方进者，必见弦大，胃热有积者，必见洪实。至于胃家虚热，多见洪滑，内有痰湿，独　见滑象，血分热极，数而兼促，此其纲也。至部位之分，则右寸独浮大者，常为肺热过甚，左寸独浮数者，　当防热入包络。至于两关宁以较实为佳，左关属肝，左弦当防血热之盛，右关属脾，右弦当防积湿，或胃　热之甚。若言两尺，则命门与肾所属，过于洪大，里热必盛，过于细小，邪毒难透，均　所不利。惟小儿痧疹，大都不全恃乎脉法，然有时不得不取资证书决疑者，因录之以备一格。

六、痧疹舌苔

痧疹大都有苔，其色白者属肺热，色黄者属胃热，黄而腻者为湿，黄而糙者为湿热，纯黑者为心绝，黑　而湿者为热淫血分，黑而燥者为热淫气分，皆为危候。验苔之外，又当验本，痧疹以舌本红者为佳，盖　亦阳证应见阳象之谓也。惟红甚变紫变黑，则为火亢心绝，亦属危症。至部位之分，大都红于尖者心肺热，红　于边者肝胆热，红于根者下焦热，若舌红出血，则急当寒凉清血，舌白不红，则宜保全脾胃也。

七、治痧须知

治病用药，贵乎圆活，临证处方，重乎机变。况痧子一症，病变繁复，轻者着手固易，重者到处荆棘，　故关于痧子之宜忌，痧子之顺逆，不可不一一辨明，俾便临证时有所取舍也。谨录如干条于下。

（一）痧疹只怕不能出，若出尽则毒便解，故治痧疹者，当察时令寒暄以药发之。如时大寒，则用桂　枝、葛根，无汗而不易透者，麻黄亦在所必用也。

（二）痧疹之发，由于阳邪热毒，故已有透露之机，切忌辛温之剂。考辛能助热，温能助毒，故大抵　痧疹欲出之际。虽寒勿用桂枝，虽虚勿用参、术也。

（三）痧疹小而碎，少阴心火也。心肺位于上，心火旺则肺受之，故治痧疹，专以肺为主。咳嗽者，　火炎则肺叶焦举也；鼻流清涕，鼻为肺窍，火逼液流也；目中泪出者，肺热则移于肝，肝开窍于目，故热自肝　之窍泄也。心热者，宜连翘心、栀子心、竹叶卷心、灯芯之属；肝热者菊花、桑叶、钩藤、龙胆之属。至于　肺热，则仍以宣泄为主，非热甚或邪毒陷肺者，禁用寒凉也。

（四）痧疹喜清凉，痘喜温暖，然痧疹初出，亦须温暖托出，是以痧疹禁居阴凉之地，并忌见风。

（五）发热六七日，知是痧疹，却不见出，此皮肤坚浓，腠理闭密，或曾有吐利乃伏也，宜用麻黄汤发之。

（六）痧疹发出，一日即没者，乃为风寒所冲，必至毒邪内陷也。此时如肤白身热不甚者，宜麻黄汤以　发之；如身热烦闷，或谵语闷乱，则毒已内归，宜大青汤、羚羊散之类以清里。

（七）痧疹发热吐利，乃火邪内逼，纯是热症，不可作寒论。上焦多吐，黄芩汤加茅根、芦根、枇杷叶；

下焦多利，黄芩　汤、香连丸；吐利俱作，黄芩汤多加茅根、芦根。

（八）痧疹不忌泻，泄泻为邪有出路也。惟二便不利，颇多凶证，故治法大忌止泻。然不泻者，则不必故　意使泻，以免累及无辜也。

（九）痧疹小便赤涩，在初发热盛时，是为正候，热退则小　便自利，若痧后见之，为余热留恋膀胱，宜导赤散以清之。

（十）痧疹得嚏，最为吉兆。其初起而嚏者，为毒有泄路也；正出时而有嚏者，其候必轻；没后而有　嚏者，则邪毒尽解，可无余患；若嚏而多涕，此浊壅得泄，亦为佳象。至无嚏而鼻塞　不通者，此必有邪毒留滞，不易外达，宜辛凉透达为主。

（十一）痧疹吐虫，此因胃中痰热胶固，虫无所养而上窜也，能食即止。痧疹下虫，此证多见于疹后，因　胃热少食，虫不能安而下也，但须调其饮食自愈。

（十二）痧疹方出，咽喉肿痛，乃毒火上蒸，肺热熏灼所致，宜甘桔汤加玄参、牛蒡、连翘。若咽喉红　肿腐烂，周身斑点如锦纹者，乃血分邪毒沸腾，宜大剂寒凉，以资挽救。

（十三）痧疹色喜通红，若淡白者，心血不足。色太红或殷紫者血热也，黑色者死。投犀角大青汤以冀万一。

（十四）痧疹有汗自出者，正喜其表之自解，痧疹有鼻衄或齿衄自出者，正喜其邪有泄路，皆不可止。

惟得汗固佳，过汗则亡阳，故虚弱之人，不宜过表；衄固不必止，然过衄耗血，亦宜止之。

（十五）痧疹咳嗽，连声不断，此邪由肺泄也。故方出之时，咳甚最佳，若透齐之后，方在回没，咳甚　不断，上气喘息，宜清咽滋肺汤以清肺热，咳嗽多痰者，去麦冬加橘皮、茯苓。

（十六）痧疹声喑，多由肺胃热邪不能尽达于表，咳甚伤咽所致，治同上法。若喑而咽喉肿痛者，　宜去麦冬、玉竹，加山豆根、射干之属。

（十七）痧疹发搐，喉中必有痰鸣，为痰热聚于心包之证，宜清热透肌汤加栝蒌仁、竹叶。若无痰鸣，　或作搐自啮者，此正虚邪陷之死症也。

（十八）痧疹唇舌破裂，由心脾之火上冲所致。其色必多深赤，初发或正出时见此者，宜白虎汤加黄芩、　黄连、玄参、荆芥、薄荷之属，若没后见此，为心脾俱为毒乘，死症也。

（十九）痧疹切牙，由胃热所致。故多兼作渴，而手足发热，喜饮凉水，宜按证酌加清胃滋肺之品。

若手足不热，甚至厥冷，喜饮热汤而切牙者，多为阳盛格阴之危症，后必下血，咽喉　作痛，痰鸣而死，即与白虎汤，亦多难救。

（二十）痧疹胸高气促，由肺热炽盛而作胀，为肺经坏症，多致不治。

（二十一）痧疹不食，由胃中邪热炽盛，容热则不能更容食也，不可强与，虽数日不食，但能少进米汤，　亦无大害。在初发正出时，宜白虎汤加荆芥，痧透热清则能食。若回后不能食者，宜清胃；元气萎顿者，则需培补。

（二十二）痧疹身冷，至为凶候。盖痧疹属阳邪，阳症见阴象，是为逆证。宜用透达之剂，兼温养脾胃，　用后发热痧透者可治。至里热炽盛，外见阴象，则宜用大剂寒凉，不可不细辨之。

（二十三）痧疹世人习知不透为可危，不知透后亦有危证，皆由里热不清，或邪去正伤所致，故痧疹将　没，不可疏忽失治。

（二十四）凡看痧疹之法，多于耳后或顶上腰眼先见，其顶尖而不长，其形小而匀净。头面多发、胸背多　发者为顺，四肢多而头面不出者为逆，至于襁褓中出痧，点粒较少，不必服药。

附方

一、关于外治者　（一）痧疹不透，气喘欲死者，用脂麻（即胡麻子）五合，以滚水泡之，用木盆置帐中，趁热熏头面即发。

（二）痧痘倒 出不快者，用胡荽四两切细。好酒二盏，煎一二沸，入胡荽再煎少时，候温，每吸一　大口，微喷从项至足，匀遍，勿喷面。

（三）痧疹因触犯雾露风寒，胸膈烦闷，隐现不能出者，用干象粪卷入粗糙纸内，燃熏之，　或用干猪矢亦可。

（四）痧疹透缓，小米连壳煎水乘热熏之，甚良。

（五）痧疹不透，用沉香、木香、檀香不拘多少，于大盆内焚之，抱小儿于烟上熏之即起。

二、关于内服者　（一）预防痧疹之法，用丝瓜一枚风干，岁除日新瓦面上 灰，摊地上去火气，研末以百沸汤冲服，　每岁如此，服至三四次，小儿永无痧疹之患。

（二）樱桃四斤，入瓷瓶内密封埋土中，过二三月俱化为水，遇痧疹不透，危急者，取此汁一杯，　略温灌下极验。

（三）痧疹表虚肌实，不能疏透，宜一味葱白浓煎，时时与之，但得微汗即解。

（四）痧疹初起，用茅根或芦根煮汤，时服甚妥。

（五）痧疹初起方（自制） 治发热烦闷，口干有泪。

防风 薄荷 象贝 淡芩 淡豆豉 荆芥 牛蒡子 蝉衣 连翘 竹茹　有汗或口渴甚者，去防风加白僵蚕；泄泻者，加葛根；目糊多眵者，加钩钩或桑叶，惊搐啼叫者，　去防风加钩钩、茯神、灯心；便艰者，加栝蒌、知母。

（六）痧疹见点方（自制） 治痧疹见点，发热 口渴，咳嗽，面浮腮赤，小便赤涩。

白僵蚕 牛蒡子 连翘 荆芥 赤苓 蝉衣 前胡 薄荷 知母 栀子　心火，舌尖燥，胸烦，加黄连；肺火，口干、咳不爽，加淡　芩；肝火，狂热躁怒，加栀子；壮热干燥或见衄血者，加玄参或鲜生地；胃热口气，加石膏；痰多或呕吐，　加贝母、杏仁、陈皮；泄泻去知母、栀子，加葛根；挟食挟积者，则改用麦芽、神曲。

（七）痧疹透缓方（自制） 治痧疹透缓，咳嗽气急，舌白口干，烦闷神昏。

天麻 前胡 郁金 竹茹 连翘 僵蚕 樱桃核 牛蒡子 豆豉 象贝　透迟咳艰，热不甚，汗不出者，去天麻加麻黄；热甚口渴，便艰或傍流者，去天麻加麻黄、石膏；大便结　而不下者，加大黄、枳实；咽痛加山豆根、射干，或山慈菇、板蓝根；点色紫而不显者加赤芍。

（八）痧疹内陷方（自制） 痧疹内陷，点现复隐，或红紫成块，神昏气促，谵语闷乱。

羚羊角 天麻 知母 茯神 防风 玄参 淡芩 灯芯　毒盛口臭者加黄连；血分热极者去防风，加大青、犀角；大便闭结者加酒炒大黄；痰盛气促者，加胆　星、竹茹；谵语闷乱者加至宝丹。

（九）越婢汤 治痧疹不透，毛窍竦栗。

麻黄 石膏 生姜 甘草 大枣　（十）葛根解肌汤 治麻疹初起，发热 咳嗽，或乍凉乍热。

葛根 前胡 荆芥 鼠粘子 连翘 赤芍 蝉衣 木通 生甘草　（十一）麻杏石甘汤 治风温表里俱热，无汗自汗，头疼身痛，身重多眠，鼻鼾艰语，烦闷恶热，脉浮者。

麻黄 杏仁 甘草 石膏　（十二）白虎汤 治阳明证汗出，渴欲饮水，脉洪大浮滑，不恶寒反恶热者。

石膏 知母 甘草 粳米　（十三）消毒饮 治麻疹发斑。

牛蒡子 连翘 甘草 升麻 山豆根 紫草（各等分）

研为细末，清水煎服。

（十四）竹叶石膏汤 治伤寒胃虚而热，烦渴作呕。去半夏，治痧疹热甚烦闷。

竹叶（二把） 石膏（一斤） 半夏（五合） 人参（三两） 甘草（二两） 麦冬（一升） 粳米（五合）

（十五）凉膈散 治温病表里实热，及心火上盛，心痈膈热，中焦燥实，烦躁多渴，头昏目赤，面发毒　热唇焦咽燥，舌肿喉闭，吐血衄血，颔颊结硬，口舌生疮，痰实不利，涕唾稠粘，大小便秘，诸风螈 ，　胃热发斑，谵语狂妄，小儿急惊，痘疮黑陷，一切脏腑积热等证。

大黄 芒硝 连翘 淡芩 甘草 栀子仁 薄荷 加竹叶（一方加生石膏）

（十六）清里解表汤（自制） 治壮热神昏，惊搐，或烦闷似痧疹不得出者。

大黄 芒硝 连翘 淡芩 栀子 防风 荆芥 僵蚕 蝉衣 石膏 麻黄　胃无热积去大黄、芒硝，加石膏、知母；虚者加白芍、白术、当归、甘草。其他羚羊、犀角、银　花、黄连、黄柏之类，均可量症酌加。

（十七）犀角解毒汤 治痧毒倒 ，胃烂。

犀角 连翘 桔梗 生地 当归 薄荷 防风 黄芩 甘草 赤芍 牛蒡 荆芥 川连　（十八）至宝丹 治中风卒倒，中恶气绝，痰饮不语，神魂恍惚，头目昏眩，睡眠不安，唇口干燥，伤　寒谵语，心肺积热，伏热呕吐，邪气攻心，大肠风秘，血气不通，寒热交错，中热疫　毒，阴阳毒，山岚瘴毒，水毒蛊毒，中一切物毒，妇人难产闷乱，胎死不下，产后血晕，口鼻血出，恶血攻　心，烦躁气喘，吐逆，小儿诸痫，急惊心热，卒中客忤，烦躁不眠，风涎搐搦。

犀角 朱砂 玳瑁 琥珀 麝香 龙脑 金箔 银箔 安息香 犀牛黄　（十九）紫雪丹 治烦热不解，口舌生疮，狂越躁乱，瘴疫毒疠，一切实火闭结，小儿惊痫百病，解热药毒发。

石膏 寒水石 磁石 白滑石 犀角 羚羊 青木香 沉香 玄参 升麻 丁香 甘草 朴硝 消石 金叶　（二十）麻黄汤 治伤寒太阳病，无汗，身疼痛，胸满而喘，及肺经咳嗽，喘急胸满，风寒湿痹，肺经　壅滞，昏乱哮吼。

麻黄 桂枝 甘草 杏仁　（二十一）大青汤 治毒邪内陷。

大青 木通 玄参 桔梗 知母 山栀 升麻 石膏　用路东黄土末滤水煎。大便闭、口干、腹胀，加酒大黄。

（二十二）羚羊角散 治毒邪内陷。

羚羊角 防风 麦冬 玄参 知母 黄芩 牛蒡（炒研。各八分） 甘草（二分） 加淡竹叶（十片）

清水煎服。

（二十三）黄芩汤 治热邪下行于肠而自利。

黄芩 甘草 芍药 大枣　（二十四）香连丸 治下痢赤白，白多于赤。

木香（五钱） 黄连（二两）

共研细末，陈米饭或炼蜜为丸，如绿豆大。

（二十五）导赤散 治心移热于小肠，小便赤涩，茎中作痛，热淋不利。

生地（五钱） 木通 甘草梢 淡竹叶（各一钱）

研为末，每服三钱。

（二十六）甘桔汤 治咽喉肿痛。

甘草 桔梗（各一钱） 又方加山豆根、玄参、牛蒡子、荆芥等分，麦冬加倍。

（二十七）犀角大青汤 治斑出大盛大热，心烦狂言闷乱，不能发透。

犀角（二钱） 大青（钱半） 黑参 升麻 黄连 黄芩 黄柏 栀子（各一钱） 甘草（八分）

无大青用青黛。清水煎服。

（二十八）茅花汤 治衄血。

防风 荆芥 甘草 牛蒡子（炒） 生姜 茅花　（二十九）黄连汤 治多汗。

黄连 黄柏 黄芩 黄 生地 归身 麦冬 浮麦　清水煎，去渣，调蒲扇灰服。

（三十）清咽滋肺汤 治麻后余热，咳嗽声喑。

黑参 牛蒡子 荆芥 玉竹 贝母 栝蒌根 马兜铃 桔梗 麦冬（各等分） 甘草（减半）

清水煎服。

（三十一）清热透肌汤 治麻疹未透，热甚而咳。

黑参 石膏 牛蒡子 荆芥 防风 前胡 葛根 杏仁（各等分） 甘草（减半）

清水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　杂证
  • 当前页：第一节　痧疹概要
  • 下一页：第二节　痧证分类
<<< 返回本书目录
  1. 痧疹概要《儿科要略》
  2. 痧疹今昔不同，治法亦异说《吴医汇讲》
  3. 痧疹《止园医话》
  4. 痧疹瘰《临证指南医案》
  5. 痧疹《也是山人医案》
  6. 痧疹门（二）《疡医大全》
  7. 痧疹《眉寿堂方案选存》
  8. 痧疹门（方语）《疡医大全》
  9. 痧疹《临证指南医案》
  10. 痧疹门（忌）《疡医大全》
  11. 痧疹《古今名医汇粹》
  12. 痧疹门（一）《疡医大全》
  13. 痧疹《存存斋医话稿》
  14. 痧证分类《儿科要略》
  15. 痧疹《陈氏幼科秘诀》
  16. 痧症《幼科折衷》
  17. 痧胀治犹麻疹论《痧胀玉衡》
  18. 痧症《圆运动的古中医学》
  19. 痧胀舌胎论《痧胀玉衡》
  20. 痧症【中药主治】
  21. 痧胀破迷论《痧胀玉衡》
  22. 痧症、鼠疫《景景医话》
  23. 痧胀拟似变《六因条辨》
  24. 痧症发蒙论《痧胀玉衡》
  25. 痧胀麻疹不同辨《痧胀玉衡》
  26. 痧症霍乱《奇效简便良方》
  27. 痧胀类麻疹《痧胀玉衡》
  28. 痧重《痧胀玉衡》
  29. 痧胀看症法《痧胀玉衡》
  30. 鲨鱼《本草纲目》完整版
  1. 痧疹概要《儿科要略》
  2. 痧疹发热证治《专治麻痧初编》
  3. 痧疹今昔不同，治法亦异说《吴医汇讲》
  4. 痧疹《陈氏幼科秘诀》
  5. 痧疹论并治法《专治麻痧初编》
  6. 痧疹《也是山人医案》
  7. 痧疹瘰《临证指南医案》
  8. 痧疹《存存斋医话稿》
  9. 痧疹门（二）《疡医大全》
  10. 痧疹《眉寿堂方案选存》
  11. 痧疹门（方语）《疡医大全》
  12. 痧疹《古今名医汇粹》
  13. 痧疹门（忌）《疡医大全》
  14. 痧疹《临证指南医案》
  15. 痧疹门（一）《疡医大全》
  16. 痧疹《临证指南医案》
  17. 痧疹门主方《疡医大全》
  18. 痧疹《止园医话》
  19. 痧疹续论《专治麻痧初编》
  20. 痧胀治犹麻疹论《痧胀玉衡》
  21. 痧疹总论《专治麻痧初编》
  22. 痧胀用药不厌多《痧胀玉衡》
  23. 痧证《医学摘粹》
  24. 痧胀宜下辨《痧胀玉衡》
  25. 痧证《医学摘粹》
  26. 痧胀凶症《痧胀玉衡》
  27. 痧证分类《儿科要略》
  28. 痧胀舌胎论《痧胀玉衡》
  29. 痧证痛《中医词典》
  30. 痧胀破迷论《痧胀玉衡》
  31. 痧证痛（附疝痛）《明医指掌》


痧证分类_《儿科要略》_中医儿科_【岐黄之术】

第二节　痧证分类
在线购买《儿科要略》正版书籍

第二节　痧证分类

  • 上一页
  • 目录
  • 相关
  • 下一页

痧疹之种类，大率如下∶

一、灌脓浆之痧疹

号行浆疹子，其状颇似痘而实则不同，痘必有顶盘，疹虽有浆而颗粒必不坚，根盘　必无红晕。此由平日其人湿盛，或脾胃虚　弱所致。若贯脓后不结痂者，此元气亏损也，当大补脾胃为主，不可误认邪热未尽而与清热退火之剂。

二、疹夹痘

乃痧疹之中，夹有痘疮者，此由毒瓦斯太盛，故一齐涌出。疹以风邪外感之毒为多，痘以胎毒内发之毒为　多。二者相杂，症号难治，盖治痘宜温，治疹宜凉也。然细察虚实寒热，亦有活法可求。譬如虚者热不盛而疹　痘俱少者，则宜参用治痘之法，以托痘为主；实者赤晕发 者，则宜用治疹之法，或频进化斑汤，则疹　毒自解，而痘自起。

三、奶疹子

小儿初生未盈月，忽遍身发红点也。此证由于胎中受热，又适染时行症而起，故生下便发。小儿脏腑　娇嫩，不必服药，宜以治痧痘套方大剂，与乳母饮之，更令乳母避风寒，忌房事，食淡茹清，切忌冷水、瓜　果、鸡、鱼、炙、 、酸醋、五辛、糖蜜、香鲜之物，犯之则皮毛闭塞，毒瓦斯难泄，遂变黑而死。如渴极欲　水，只与葱白汤以滋之。

更有发斑一证，形式与疹不同，治法亦有稍异。考痧疹为点形，斑为片形，痧疹颗粒突起，视之有形，　摸之有物，斑则一片红紫，视之有形，摸之无物，此斑与疹之分别也。然发斑亦有 肿者，大都斑而兼痧疹，　其上微突者为疹，其下成片者为斑也。斑有阳斑、阴斑之分，凡其色淡者，微如蚊迹者，但胸背或手足　间有稀少微红之点，而其人安静者，此阴斑也。阴斑决不夹于痧疹之中，可姑置勿论。若阳斑者，或由　胃热，或由血沸，或独发，或痧疹透后血分郁热亢甚，亦多发斑，大都以鲜明红赤为顺，色紫为重，色黑　如煤者百无一痊也。故病至发斑，大忌用辛温以助其热势，轻者犹可用辛凉，则参照治痧疹之法以治之，亦　可通用。至于重者，则概宜寒凉之剂，以平其炎炎之势，或酌通　瘀之剂，以泄其壅塞之毒，倘误用温剂，势必红斑变紫，紫斑成　黑也。此外，有所谓风疹者，由脾虚血热，或受风邪而作，其形浮肿成片成块，愈搔愈甚，宜疏气除湿之品，　不可专用风药。又有瘾疹，由脾家蓄热，更兼风湿，故隐隐发点粒，似肿非肿，多发痒或不仁，以其隐现于　肌肉，故曰瘾疹，时或壮热恶寒有若似疹，实则非疹也，宜宣发风湿主之。又有痱疹，即夏月痱子之极　盛者，其粒大如粟米，皮肤尽赤，多生项下夹窝内胯，肥儿易患之，外科书谓之暑毒，宜居凉爽之处，不必服　药。若爪破皮，易变成脓疮，宜用药敷扑，以免溃烂。又有冻疹，因寒冬天地之气闭塞，交春风动，易袭虚　人之皮毛，则发色白形如鱼子之疹点，惟不遍及一身，周时收没，即无痕点，亦宜宣发风湿主之。凡此　数者，虽非正痧疹而有似之者，故同类而共论之。

附方

（一）保元加减汤 治痘家虚者，及行浆疹子，灌脓后不结痂（通常痘疹及水痘白 之类，不可用）。

炙黄 （三钱） 人参（三钱） 炙甘草（一钱） 肉桂（五分） 当归（二钱） 白术（二钱）

犹有余毒者，加连翘、绿豆，宜升者加升麻，宜利气者加陈皮，宜收者加白芍。

（二）化斑汤 治毒留肺胃。

人参 甘草 知母 石膏 桔梗 连翘 升麻 竹叶 牛蒡 地骨皮　一方有玄参、犀角、粳米，无桔梗、连翘、升麻、竹叶、牛　蒡、地骨皮、人参，体实去人参，热甚加鲜生地、犀角。

（三）消风散 治脾热风湿，瘾疹冻疹。

茯苓 蝉衣 川芎 僵蚕 人参 藿香 防风 荆芥 甘草　清水煎服。

（四）调中散 治风疹。

藿香 枳实 砂仁 甘草 苍术 茯苓 陈皮 青皮 半夏　浓朴　清水煎服。

（五）苦参汤 治痱疹。水煎作洗汤，临洗入猪胆汁四五个。

苦参 菖蒲　（六）鹅黄散 外用。治痱疹，作粉扑用。

绿豆粉 滑石 黄柏 轻粉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　痧疹概要
  • 当前页：第二节　痧证分类
  • 下一页：第三节　痧后证治
<<< 返回本书目录
  1. 痧证分类《儿科要略》
  2. 痧症《幼科折衷》
  3. 痧疹门（一）《疡医大全》
  4. 痧症《圆运动的古中医学》
  5. 痧疹门（忌）《疡医大全》
  6. 痧症【中药主治】
  7. 痧疹门（方语）《疡医大全》
  8. 痧症、鼠疫《景景医话》
  9. 痧疹门（二）《疡医大全》
  10. 痧症发蒙论《痧胀玉衡》
  11. 痧疹瘰《临证指南医案》
  12. 痧症霍乱《奇效简便良方》
  13. 痧疹今昔不同，治法亦异说《吴医汇讲》
  14. 痧重《痧胀玉衡》
  15. 痧疹概要《儿科要略》
  16. 鲨鱼《本草纲目》完整版
  17. 痧疹《止园医话》
  18. 鲨鱼《本草求真》
  19. 痧疹《也是山人医案》
  20. 鲨鱼翅【中药大全】
  21. 痧疹《眉寿堂方案选存》
  22. 鲨鱼胆【中药大全】
  23. 痧疹《临证指南医案》
  24. 鲨鱼肝【中药大全】
  25. 痧疹《古今名医汇粹》
  26. 鲨鱼骨【中药大全】
  27. 痧疹《存存斋医话稿》
  28. 鲨鱼皮【中药大全】
  29. 痧疹《陈氏幼科秘诀》
  30. 鲨鱼肉【中药大全】
  1. 痧证分类《儿科要略》
  2. 痧证《医学摘粹》
  3. 痧证痛《中医词典》
  4. 痧证《医学摘粹》
  5. 痧证痛（附疝痛）《明医指掌》
  6. 痧疹总论《专治麻痧初编》
  7. 痧症《医宗己任编》
  8. 痧疹续论《专治麻痧初编》
  9. 痧症《幼科折衷》
  10. 痧疹门主方《疡医大全》
  11. 痧症、鼠疫《景景医话》
  12. 痧疹门（一）《疡医大全》
  13. 痧症垂危，尿屎已出《奇效简便良方》
  14. 痧疹门（忌）《疡医大全》
  15. 痧症发蒙论《痧胀玉衡》
  16. 痧疹门（方语）《疡医大全》
  17. 痧症类伤寒《痧胀玉衡》
  18. 痧疹门（二）《疡医大全》
  19. 痧症治要宜明《痧胀玉衡》
  20. 痧疹瘰《临证指南医案》
  21. 痧重《痧胀玉衡》
  22. 痧疹论并治法《专治麻痧初编》
  23. 痧子《中医词典》
  24. 痧疹今昔不同，治法亦异说《吴医汇讲》
  25. 鲨鱼《饮食须知》
  26. 痧疹概要《儿科要略》
  27. 鲨鱼《本草求真》
  28. 痧疹发热证治《专治麻痧初编》
  29. 鲨鱼《本草撮要》
  30. 痧疹《陈氏幼科秘诀》
  31. 鲨鱼翅《本草从新》


痧后证治_《儿科要略》_中医儿科_【岐黄之术】

第三节　痧后证治
在线购买《儿科要略》正版书籍

第三节　痧后证治

  • 上一页
  • 目录
  • 相关
  • 下一页

痧疹一证，出时能透尽毒净，病期能确守禁忌，本无所谓余恙也。然人事疏忽，十常七八，禀赋虚弱，不　任疾病，又比比然也。故痧后余恙基于前因而起者，不在少数，内有四大证，为害甚烈∶一曰痧后劳，痧既　收没，邪毒犹郁于肌肉间，昼夜发热，渐至发焦肤槁，羸瘦如柴，此因痧期误服辛温，毒未清解，或由　本元虚弱，余毒留心，或由过用寒凉，毒未透净，均宜清火解毒之法，及扶胃健脾之剂以治之。迟则口鼻　气冷，睡卧露睛，手足厥冷搐掣，必至不救。即本羸瘦而遍身壮热，螈 烦躁，实由阴亏血耗，余毒入肝而　传心故如此，治宜养血清血之剂。一曰痧后疳，病由余毒未尽，陷入胃家，或过啖炙 ，毒乘火势，忽发走　马疳，牙根臭烂，血出颊肿，环口青黑，久则腮穿齿落，唇缺鼻坏，宜急救勿缓，内治以速清胃火为主，外　治以散毒去腐为主。如疮色白者，或疮色黑者，皆属不治。一曰痧后痢，病由痧前曾作泻痢，调解未清，至　是变成休息痢，日夜无度，里急后重，此余毒流入大肠也。不论赤白，总应养血行气，盖血和而痢自止，　气行而后重自除也。然须分虚实，实者不妨微利，虚者只可调和。一曰痧后咳，痧后气喘息高，连声不止，　甚至咳血或呛饮食，此毒归于肺也，名曰顿咳，宜清肺除热为主。如胸高肩耸，　手摆头摇，口鼻出血，面色青赤，或枯白，或晦暗，皆不可治。至于有肺气极虚，毒遏发喘，不至呛食咳血　者，不得纯乎责之肺热，宜解毒之外，兼补肺气，此四者皆为痧后重证，病关生死，切忌妄治。而此四证之　外，有烧热不退者，血虚血热也，只须滋阴补血，其热自除。有身热不退，呕吐而烦者，毒犹未尽，留恋　于肺胃间也；有大便秘者，余火内结也；有泄泻者，积热移于大肠也，久则必伤脾；有痧退热除不能食者，　胃气弱也；有耳内肿痛，溃流脓水者，余毒入耳也；有痧透不彻，痧后余毒阻塞灵窍，或舌本謇涩，不能　言者，或耳中轰不能听者，皆当按症施治，以本症治法为君，以解痧后余毒为佐。又有痧疹没后三四日　又出，至五六次八九次不止者，由发热时风寒侵袭，邪郁肌肉，前虽藉药发出，终属勉强，故留流不散而屡　发也，宜照前痧疹治法治之。最后总以清理肺胃为主，此痧后证治之一斑也。

附方

（一）痧后清理方（自制） 治痧疹余毒未清，服之以免滋生余患。

桔梗 连翘 淡芩 茯苓 银花 栀子 知母　口干者加天花粉；咳甚者加贝母、枇杷叶；湿热重者加川连、苡米、大腹皮；寒湿重者去知母，加川朴、　姜半夏，或桂枝、茵陈；久咳不止者加旋复花、沙参，咽痛者加牛蒡子、山豆根；大便实者加大黄或川连；

血热者加鲜生地、丹皮；痰热者加天竺黄、杏仁，或栝蒌皮、贝母、竹茹；夹食加神曲、麦芽；阴　虚火旺加玄参、地骨皮；胃中虚热，舌干无苔，加石斛、地骨皮；肝热目赤加龙胆草、甘菊；小便短赤加　川楝子、车前子；恶寒者加桂枝或紫苏；脾弱泻利者加白术、鸡肫皮；失血者去桔　梗，加鲜生地、茅根；肺虚或元气弱者加人参、黄 之类。

（二）金花丸 治痧后邪毒犹郁于肌肉间，发热便艰。

黄连 黄柏 黄芩 大黄　（三）清火消毒汤 治痧后昼夜发热，渐至发焦肤槁，羸瘦。

黄芩 黄连 山栀 玉金 龙胆草 雄黄 地骨皮 灯芯　当归、连翘、川芎、芦荟、使君子，随加。

（四）胃苓汤 治痧后胃弱，羸瘦发热。

茯苓 猪苓 白术 泽泻 苍术 陈皮 甘草 川朴　或加肉桂少许。

（五）当归养荣汤 治痧后遍身壮热，螈 烦躁，由于阴亏血耗者。

当归 山栀 川芎 生地 麦冬 甘草 竹叶 灯芯　便结加大黄。

（六）黄连安神汤 治痧后当身壮热螈 。

黄连 当归 龙胆草 全蝎（去毒） 菖蒲 茯神　（七）马乳饮 治走马牙疳。

用白马挤乳饮之。

（八）清胃汤 治痧后疳牙根臭烂血出，颊肿，环口青黑。

升麻 生地 黄连 当归 丹皮　（九）文蛤散 外用。治痧后疳，用米泔水洗疮敷之。

雄黄 枯矾 蚕蜕 纸灰　倍用文蛤为细末。

（十）痧后痢疾方（自制） 治痧后痢疾，腹中微痛，里急后重。

当归炭 淡芩炭 金银花 白芍 鸦胆子　湿重酌加川朴或川连，滞下酌用槟榔、大黄。

（十一）三黄汤 治痧后下赤白痢，滞下兼实者。

炒川连 炒黄芩 蒸大黄　（十二）香连丸 治痧后下赤白痢，为调和之剂。

黄连一两，用吴萸五钱同炒，去萸用木香三钱为丸。

（十三）痧后顿咳方（自制） 治痧后忽一阵作咳，连声不止，甚或呛出饮食，日久不愈者。

旋复花（包） 炙橘红 炙款冬 北沙参 莱菔子 淡芩　蜜炙桑皮、人参、麦冬、贝母、枇杷叶之属，可随证加入。

（十四）痧后耳痛方（自制） 治痧后耳痛，脓水内溃。

柴胡 生地 赤芍 牛蒡子 当归 连翘 栀子 花粉 防风 川芎 甘草 青皮　清水煎服。外用胭脂、枯矾、冰片、儿茶为末，吹入耳中，以绵杖子拭净脓水。

（十五）宁肺汤 治痧后咳嗽，清肺除热。

黄芩 桑叶 贝母 知母 杏仁 花粉 天冬 沙参 枇杷叶　（十六）麦冬清肺汤 治痧后肺虚顿咳。

麦冬 人参 甘草 赤芍 桔梗 陈皮 槟榔 赤苓　按∶方中赤芍可改白芍；桔梗咳甚者可不用，应易旋复花；发热微渴者加连翘。

（十七）四物汤 治痧后血虚血热，方见第三章第五节。

渴加麦冬、犀角，咳加栝蒌霜，痰加贝母陈皮。忌参、术、半夏。

（十八）四苓散 治热移大肠，新泻热泻。

茯苓 猪苓 泽泻 苍术 炙甘草　一方有陈皮无苍术、甘草，久泻伤脾，酌加木香、砂仁、诃子、肉豆蔻。

（十九）痧后灵窍阻塞方（自制） 治痧后灵窍阻滞，或舌謇，或耳聋等证。

干菖蒲 蝉衣 连翘心 桑枝 白僵蚕 竹叶心　其他如全蝎、穿山甲、胆星、礞石、龙胆草、麝香、龙脑、朱砂之类，可酌加之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　痧证分类
  • 当前页：第三节　痧后证治
  • 下一页：第四节　痘证概要
<<< 返回本书目录
  1. 痧后证治《儿科要略》
  2. 痧秽《伤寒指掌》
  3. 痧后禁忌《松峰说疫》
  4. 痧秽宜嚏、过饱宜吐《景景医话》
  5. 痧疯《痧胀玉衡》
  6. 痧筋统说《痧胀玉衡》
  7. 痧方余议《痧胀玉衡》
  8. 痧块《痧胀玉衡》
  9. 痧烦痧睡《痧胀玉衡》
  10. 痧类三疟《痧胀玉衡》
  11. 痧痘后与病后宜戒口味《医门补要》
  12. 痧类阴症《痧胀玉衡》
  13. 痧病类伤寒《松峰说疫》
  14. 痧痢《痧胀玉衡》
  15. 痧病类伤寒《冯氏锦囊秘录》
  16. 痧麻《丹台玉案》
  17. 痧变肿毒《痧胀玉衡》
  18. 痧气【中药主治】
  19. 痧变吐血鼻衄便红《痧胀玉衡》
  20. 痧气腹痛【中药主治】
  21. 痧变劳瘵《痧胀玉衡》
  22. 痧前禁忌《松峰说疫》
  23. 痧变臌胀《痧胀玉衡》
  24. 痧热《痧胀玉衡》
  25. 痧变发颐《痧胀玉衡》
  26. 痧丸《外科传薪集》
  27. 痧《冷庐医话》
  28. 痧药【方剂大全】
  29. 莎木面【中药大全】
  30. 痧药蟾酥丸【方剂大全】
  1. 痧后证治《儿科要略》
  2. 痧后牙疳《中医词典》
  3. 痧后治杂症宜知《痧胀玉衡》
  4. 痧后禁忌《痧胀玉衡》
  5. 痧秽《中医词典》
  6. 痧后禁忌《松峰说疫》
  7. 痧秽《伤寒指掌》
  8. 痧后案《丁甘仁医案》
  9. 痧秽宜嚏、过饱宜吐《景景医话》
  10. 痧喉《中医词典》
  11. 痧霍乱《圆运动的古中医学》
  12. 痧疯《痧胀玉衡》
  13. 痧筋《中医词典》
  14. 痧分表里辨《痧胀玉衡》
  15. 痧筋不同辨《痧胀玉衡》
  16. 痧方余议《痧胀玉衡》
  17. 痧筋统说《痧胀玉衡》
  18. 痧烦痧睡《痧胀玉衡》
  19. 痧筋原于血中之毒《痧胀玉衡》
  20. 痧烦痧睡《中医词典》
  21. 痧块《中医词典》
  22. 痧痘口疳《中医词典》
  23. 痧块《痧胀玉衡》
  24. 痧痘后与病后宜戒口味《医门补要》
  25. 痧痨《中医词典》
  26. 痧病类伤寒《松峰说疫》
  27. 痧类疟疾《痧胀玉衡》
  28. 痧病类伤寒《冯氏锦囊秘录》
  29. 痧类三疟《痧胀玉衡》
  30. 痧变肿毒《痧胀玉衡》
  31. 痧类阴症《痧胀玉衡》


痘证概要_《儿科要略》_中医儿科_【岐黄之术】

第四节　痘证概要
在线购买《儿科要略》正版书籍

第四节　痘证概要

  • 上一页
  • 目录
  • 相关
  • 下一页

一、痘证起源

昔人云∶太古无痘，周末秦初乃有之。是知古时天地之气中和，人间嗜欲淡薄，故疾病稀少，并痘证　而无之也。迨后世变日亟，刀兵水旱之结果，胥足以酿时气疫疠，而人生嗜欲日增，更　足以薄元气藏内邪，两者相因，病变遂日以繁，而痘证亦其一也。考痘证之原，由于先天，盖当成胎之时，　父母欲火之遗毒，蕴藏于胎儿骨髓深处，触于岁时流行之毒，即感之而外发。是以母体受胎教者，即有　痘发，多属易治，而孕期纵欲无度者，每逢小儿出痘，最易夭亡也。然古时之痘多为并发性，盖既有内蕴之　毒，复增时气之毒，二者相合，其病必剧。是以后世发明种痘之法，其宗旨要在逗先天之毒外出，务使其不　与时行之毒并合触发。所以减轻其病，意至善也。其法系取痘苗塞入鼻中，以鼻为肺窍，使苗气内达，数　日后其气由肺传心（心主血脉），由心传脾（脾主肌肉），由脾传肝（肝主筋），由肝传肾（肾主骨髓），　至传肾后，引动先天所伏之毒，其蕴遂逐渐透露，由肾而肝而脾而心而肺，以迄于痘点发现，是为种痘，　所以别于感时气而触发之天花也。自种痘之法发明后，病者全活较多，风行甚久，咸称便利，然犹有未能满　人意者，则种痘者发痘之时，毒虽较轻而周身密布，则与天花相似也。体弱者不易起胀，或起胀后不易灌　浆，治法亦多周折，且风寒谨避，百日将息，亦觉多累，而灌浆期中，偶有不慎，仍有成面麻之患。故　此法遂又渐有淘汰之倾向，适于是时，西法牛苗传入中土，用以引痘，其出也仅发痘于　所种之处，发痘之时，绝无危险，且忌口而外，又无其他繁重之禁忌，以故人人乐用，推行世界。

至今世界天花一证，绝少发生，不可谓非牛痘苗之功也。

二、痘证病理

痘证之发，既为人身宣泄邪毒之路，故其发也，由内达外，与痧疹同，其有不同者，则痧疹之伏毒较浅，　痘症之伏毒深藏骨髓，而发动于肾也。惟其发动于肾，故恒牵涉于肾间之元阳，元阳亏者，其痘不获烘托之　力，常致痘出不快，陷为逆症，此所以有痧喜清凉，痘喜温暖之说，然邪毒炽盛，劫阴耗液，又莫此为　甚，故痘症号称难治，以其下药寒温两有不易也。且痘之出既始于肾而终于肺，则全身传遍，殆莫不有关。

于是治痘又最重时期，根据时消息，表散、清凉、温化，尤须变化于瞬息之间，方为能治　痘者。此痘证之变有如此者，故历代医家，莫不以弭痘为亟，迨近世牛痘之法发明，而弭痘之法不可谓非告　一成功矣。然或以痘为小儿大证，当天行时，人人避之，尚恐不亟，今无故而与之，庸非自　扰，不知牛痘之妙，正在于无故而与之。譬如捕盗，乘其羽翼未成而擒之，固不难也，譬如去莠，及其滋蔓　未延而除之，固甚易也。故天痘之患，正在毒发迟而祸甚，牛痘之轻，正在毒发早而祸浅也。又牛痘引种，　大都在两臂两胫，颇具至理，盖两臂乃手少阳之经脉，两胫乃足少阳之经脉，少阳主枢，引苗气内达，莫　捷于此，及其毒从内泄，引挈而出，亦莫捷乎此。故牛痘自始至终，不过旬余也。然自盛行种痘之后，　亦有已种而仍发天花者，此由伏毒泄而未尽，与未种痘而发之天花不同，且病邪出路，仍　遵向日之径，则其发泄较易，无须仗乎烘托，理至浅显，故治法要宜以少偏清凉或辛散为主，温　补在所不宜也。治痘之法，至今为之一变，此不可不知者也。

三、痘证症状

痘症之发，其初亦并无何等显著之兆，比其将出，始则微有恶寒，或身热，或身热咳呛，至是须验　其是否耳冷、鼻尖冷、尻冷、足冷，如冷者是痘候也。再验其耳后有红丝赤缕突出，脉洪　大而弦数，则痘将报点矣。痘之初起，先见红点，数日报点，初　报点时，常先于胸窝见红色粒子，或面部见红色粒子，两颧之间，现出花纹，耳尻与中指独冷，斯皆痘疮之　特征也。其他若眼目困倦有水状，或睛黄或胞赤，睡则常惊惕，小便赤，大便闭。

此皆痘疮所恒有之见证。其得之也，或以时气之感染，或由伤风，或由饮食呕吐，或由跌扑惊恐，为其诱因，　此痘证初起之大概也。痘症初起，约三四日或五六日而报点，又二三日或三四日而起胀，起胀者，颗粒次第　涌高，根脚与皮肤之界发为肿状，盖为灌浆之预备也。浆灌三日，毒已尽化，至此时期，即结靥而渐　愈，此痘证经过之大概也。然痘证有轻重，势有险顺，且随期变易，不可捉摸，往往发热时顺而报点时转险　者，或报点时顺而起胀时转险者，或起胀时顺而脓浆忽不灌因以转险者，或经过皆顺而结靥时转险者，是　在临证之随时变化焉。大凡发热之候，热而非如灼如焚，或恶寒战栗，二便如常，饮食能进，气息微粗而不　喘，腰腹不痛者，此顺症也。若壮热灼手，气逆而喘，谵语闷乱，腹胀便秘，或恶寒微热，大便溏泄，食少　神疲，此重症也。至发热而肌肤焦燥，口气秽恶，喘急音哑，或面青摇头，吐食戴眼，点来隐现，则为危症。

报点之候，点粒根窠红润，顶尖碍手，头面稀少，肢体朗布，身热而微凉，凉而又热，二便调匀，　此顺症也。若见点色淡，或红点如丹，身热如烙，或头白似 ，根窠不红，头尖皮薄，腹痛 腰痛，大便泄　利者，此重症也。至点粒一齐拥出鲜红繁密，或疮色惨暗，毛焦皮燥，或多见于眼胞、　唇内、前后阴或多见于舌喉胸背者，或肌肉如被杖、昏睡不食者，则为危症。起胀之候，身热作潮，逐　渐起胀，头圆根红，光泽绽实，见此现象，易于灌浆，此顺症也。若到起胀之候，身凉　不热，隐而不易起，皮薄而亮，根脚不红，或泄泻，或微痒，此重症也。至起胀色白皮薄，光润易破，根窠　全无红色，或热甚痘色紫黑，壅而不起，或面浮肉肿，而痘不起者，则为危证，灌浆之　候，起胀之极，随即灌浆，中陷者尽起，顶平者尽峻，饱满光　荣，先胀者先作浆，次胀者次作浆，循循有序，色如黄豆，二便如常，四肢温和，此顺症也。若根窠红而　不润，灌浆不满，大便泄泻，或稠密焦紫不起顶者，或灌浆时忽作痰喘者，或烦躁不得　眠者，此重症也。至灌浆时内含清水，或干枯退缩，根窠瘀紫，或身灌而头面不灌，咳呛喘急，大便或泄　或闭，则为危证。结靥之候，痘浆灌足之后，其色渐变苍老，先从人中面部次第结靥渐至胸腹两腿，身无　大热，亦不畏寒，饮食增加，二便通调，此顺症也。若身重发热，不易结靥，或结靥如血色，或溃烂难收，　或寒战抽搐者，则为危证。此辨痘证顺逆之大概也。至于痘证愈后，元气必然亏损，允当以调补为急。而痘　期之禁忌，较痧疹尤烦，略有疏忽，变端即起，此皆不可不知，故并于后附述之焉。

近时引种之牛痘，症状颇为平淡，种后一二日，局部略见红肿，以后逐渐高胀灌浆，约至第十日左右　而脓浆灌足，此后渐次干燥收靥，至第二十日左右而痂落。在经过期中，发热有盛有不盛，然至多不过一星　期而已。小儿自第六个月至第十个月为种痘最适宜之期，以后三年一种，五年一种，均无不可。惟种痘期内　所应注意者，局部宜清洁，不可任其破溃，而忌口多日，尤为必要。盖一则免破烂成疮，二则免痘后余毒不　清以致无效也。

四、痘证治法

痘证于初起一二日发热时，宜解表，使痘易出；三四五日清凉解毒，使痘易长；六七八九日温补气血，　使易灌浆；十及十一二日清利收敛，使痘易靥。此治痘之常法也。然亦有先期而速，或后期而迟者，不可执　一而论，先期则痘出甚速，无须藉乎狂表，后期则起胀灌浆迟迟，正有赖于透托。又痘未尽出，不可清凉，　因痘得寒将有凝滞之患；热毒未尽解，不可温补，因毒得温将有蕴蓄不能化浆之虑。大抵痘证面红者吉，　身温者吉，大便坚者吉，神志清明者吉，倘属顺症，自可不必多药。初起只须微表，点　粒即逐渐透达，疏朗分布，继则渐次起胀，只须略用清化，内毒　易解，起胀必足，迨浆灌充盈，正无须藉乎温补。若微觉低陷，则补托即起，至痘证面色不红，或青或白，　身热不扬，大便溏薄，又或面赤如火，身热如灼，大便不通，神明狂乱，皆为重症。大约面白便溏，当斟　酌于温补发散之间，面赤便难，当斟酌于攻下清血之间。此治痘之大概也。

上述痘证治法，其简易者也，至于痘证之变化独多，尤甚于痧，不可不另为条叙之。

（甲）初起之变化∶初起发热，其热乍进乍退者，身温微热者，自属顺证。若（一）骤发壮热，　闷乱狂躁，一热便见红点者，必由毒盛，大便坚者宜凉膈散下之，大便溏者宜辛凉辛温合　济之。（二）发热时肢体骨节俱痛者，此感六淫之邪也，宜表散兼透毒之剂。（三）发热时遍身作痒者，　此表虚客冒风寒，毒不能出，宜桂枝汤加黄 、防风、白芷、蝉蜕。（四）发热时恶寒身振振动摇者，　此气弱不能逼邪外出，邪正交争，故振也，宜升麻汤加人参、穿山甲、桂枝、防风。（五）发热时腹痛攻　扰，躁渴者，此毒势壅遏，热气内蒸，宜蜜调玄明粉下四五钱，或凉膈散下之，大便一利，即痛减痘发。

（六）发热时腰痛者，最为重候，盖痘证其邪由里达表为吉，此为邪逆于里也，宜急用石膏六　七钱，人参一钱，茶叶一撮煎好，入玄明粉三五钱，加生白蜜热服，或可救，或用百祥丸。若虚而腰微痛者，　不在此例。（七）发热时或吐或泻，此毒邪奔越分泄也。若精神不减为吉，吐泻即止为吉。若见点后犹吐泻　不止，宜四苓散加枳壳、橘皮、山楂。虚者宜异功散加藿香、木通。（八）发热时唇口上下紫黑，燥裂　疼痛者，此毒攻脾脏，宜急投犀角消毒饮加石膏、玄参。（九）发热时切牙窜视者，此心经热甚也，宜导　赤散加黄连、赤芍。若切牙闷瞀，为肝经风热，宜羌活汤加青皮、柴胡。（十）发热时声音变易者，宜消毒　饮加连翘、桔梗。咽喉痛者，甘桔汤加牛蒡子。（十一）发热时小便黄赤短涩者，此热毒不透，渗入膀胱　也，宜导赤散加荆芥、连翘、牛蒡子。（十二）发热时衄血者，邪从衄解也。若血不止，宜犀角地黄汤。

（十三）身不热者宜审其兼证是虚是实，热深厥冷者，宜大寒之剂，气弱邪不能透而身不热者，宜补中益　气汤、保元汤之类。（十四）发热一日，遍身即现红点，稠密如蚕种，摸过不碍手者不治。头面一片红如胭脂　者，遍身有成红块者皆不治。（十五）发热时即烦闷呕吐，舌下常流清水，或时沉默喜睡，或时躁扰不宁，　或腹痛狐疑，频频叫唤，须验其舌下青筋，或下唇有黑白细点者，此属虫，宜先与椒梅丸诱入虫口，即以紫草　承气汤下之。（十六）发热时痰喘气急，或目闭神昏，眩晕颠仆，闷乱搐搦者，此属痰，宜大黄 甘草　汤，使上吐下泻，以涤其痰。

（乙）报点至起胀之变化∶点红而稀，顶尖而碍手，胀则头圆根红，光泽绽实，自属顺症。若（一）

痘初发热即报点如丹，身热如烙，渐至干焦紫黑，烦躁闷乱，唇焦口臭者，虽在冬月，亦须大剂白虎化斑汤，　石膏非数两不应。（二）身无大热，见点细如白 ，气怯无力，目闭无神，面色及口唇反鲜泽娇艳，光彩　倍常，此气虚无阳，肺胃之精华涣散于外，宜重用人参二三两，生 两许，以升麻、五味，续续灌下，或保　元汤加减。（三）痘疹腹痛，多属食积，宜透表之中佐以消积。若腹胀泄泻，不可骤止，又不可任其多泻，　只宜和之。（四）杂痘一齐涌出者，水杨柳、桃枝、槐枝各三条，同紫背浮萍，煮汤遍洗，即出痘毒，而　正痘现。（五）痘疮红紫干滞，黑陷焦枯者，此表热而实，大便秘结，小便赤涩，身热鼻干，唇燥烦渴者，　此里热而实，治宜凉血解毒，用紫草、红花、连翘、牛蒡、木通、蝉蜕、荆芥，或芩、连之属。如表热者，　则宜清凉解表而分利次之。里热者，重于解毒而兼清凉。（六）痘证见点，三四日隐于肌肤不长发者，　此气血虚也，宜快斑汤，或透肌散催之。至身面俱起，四肢不能　起发者，宜桂枝汤加防风、黄 。（七）痘虽长起，而颜色淡白　顶陷者，此气虚也，宜参 内托散加糯米。若虽不白，亦不红活而顶陷者，此血虚也，宜四物合保元汤。起　胀迟迟，浆清不满者宜独参汤。（八）色赤而兼痒，血虚有热也，宜四物汤去生地加犀角、连翘。（九）痘　顶色白连肉红肿，而痘反不肿，此毒不能灌注于痘也，宜急用化毒汤加生地、川芎调二宝散救之。（十）

色红根散不长发者，此血热而气不相根据，宜大鼠粘子汤加紫草。（十一）热证方形，虚证又现，元气本来虚　弱，而毒瓦斯猛烈，以致痘出不快，狂言乱语音，既碍用清凉之药以解毒，又恐犯温补以助火，此为最难措手之　候，可急用雄鸡一只，生剖开腹，去肠杂，以烧酒喷之，敷于脐上，其痘自出，其语亦止。若遍身疼痛　者，此毒出肾经，用黑大豆一升，煮熟擂敷腰上，即止。此外治之效方也。

（丙）灌浆之变化∶脓浆充足，由面部起先后作灌，痘中有饱满光荣之状，自属顺症。若（一）稠密焦　不起顶者，此血热毒盛也，当视其皮之浓薄，皮浓者，宜化毒汤加连翘、玄参，烦渴便秘犀角地黄汤。若皮　薄如水 ，必有痒塌黑陷之变，毒盛者宜辛凉合寒凉解毒之法消息之，虚者顶白，宜　参内托散加当归、芍药，使血活气行，自可转红。（二）气虚之证，用内托补剂，暂起灌浆未满，而复平　塌者，宜用大剂保元汤加川芎、当归、木香、官桂、糯米。浆色淡白，食少便溏者同。（三）头面稠密，身　上稀少，色白不能起顶灌浆者，宜参 内托散。若药力在上，先头面浆满，四肢不灌者，宜前方加糯　米、芍药，以牛膝下引至足。（四）咽中有疮，灌浆时，疮瘢新嫩，触之即痛，痂皮沾滞，痰涎缠裹，饮食　难入，或呛水呕谷者，宜甘桔汤加牛蒡子、天花粉，频频饮之。语言清亮者可治，　声哑语言不出者难治。（五）灌浆时喜笑不止者，此心包热甚也，宜保元汤加人中黄、黄连。（六）灌　浆时，忽然倒 ，或血热毒盛，不能起胀，伏陷喘胀便秘者，宜攻毒汤。（七）灌浆　时，发热自汗者，若二便不通，脉沉滑数疾，此热毒内郁，宜承气汤，酌去芒硝。若手足厥冷，自利呕吐，　脉沉细微弱，或浮大而虚，此阳气欲脱，宜理中汤加熟附子。（八）灌浆时，痛不止者，此气滞也，宜保元　汤加山楂、木香。若痘色朗绽，而两臂肿痛者，宜前方加桂枝、羌活、防风、当归、忍冬、犀角、连翘。

（九）灌浆时痒塌不止者，此血热也，宜四圣散加生地、干首乌，以凉其血。破者以白龙散敷之。（十）痘疮　抓破，其人能食，大便坚，抓破之处，复灌成浆，原无痘处，续出大小不等者可治，宜内用十全大补汤、苦参　丸间服，外以灭瘢救苦散合百花膏涂之。（十一）灌浆时干空无水者，此气虚伏陷也，宜补中益　气汤。若人事清爽，饮食如常可起，若喘胀哕，烦闷外剥者不治。（十二）痘本稠密色淡，灌浆时昏睡妄　语者，此血虚神无所根据也，宜保元汤加当归、地黄、茯神、枣仁、麦冬。（十三）灌浆　时身发壮热者、渴欲饮水者，此疮多毒盛，表里气血俱虚之故，宜加味四圣散去木香，加当归、芍药。亦有　浆半足而热甚烦渴，引饮不已者，此津液外布而肺胃枯涸也，宜大剂保元汤合生脉散频进，浆满则渴自止。

（十四）灌浆时而泄泻者，最为危候，盖病久津液已衰，脾胃已弱，再患泄泻，则仅存之气，重竭于内，　方张之毒，难化于外，必生变症，宜急用人参 白术散去葛根，加木香、官桂、黄 ，不应则用不二散。（　十五）灌浆已成，并无陷伏，忽然腹痛、烦躁、喘促，此必伤食，或腹有燥屎，宜按证治之。

（丁）结 之变化∶结 之后，只须慎寒暖，慎饮食。初无重大之变化，其有剧变者∶（一）必由　灌浆后触犯秽恶，或误服药饵，如倒 黑焦，身热似灼，概宜五福化毒丹加减。（二）结　时溃烂者，此毒当发而发迟，致毒蓄肌肉，或未当发散而发散早，致毒邪暴出，故肌肉熏灼腐烂，甚至内气　并虚，滑泄自利，宜急用木香散或白术丸以治里，外以白螺散或白龙散，加麝少许　敷之。（三）痘浆清而忽然干黑，或未成痂者溃烂，已成痂者只是嫩皮，此为倒 。若当 不 ，复入于里，　元气素弱，不食自利者，宜木香散、异功散之属。如大便久秘，忽然腹胀喘呼，此毒盛薄蚀元气，复入于里，　宜急下之，用排毒汤。（四）将 之时，热不止而脉滑数者，痘未尽也，宜托里快斑汤，服后再出赠　痘，其热自除。（五）结痂干浓，忽然寒战，干呕，烦渴者，此正气将复，不能禁持之故，宜生脉散。

（六）结 太迟为虚， 黑太过为热，俱宜按证治之。

以上所述，为痘证四大时期变化之大概也。

五、痘证脉法

痘证属阳邪，故宜见阳脉，与痧疹同。凡小儿七岁以上，五至为平，七岁以下，六至为平。过则为数，　邪气实也，不及为迟，正气虚也。人迎紧者，外感为多，气口数者，内伤为多，浮而数者为表热，沉而紧者　为里热，浮而迟为气衰，沉而细元气微，惟无论沉浮，能略带洪实者终吉，弱而无力者终凶，此其纲　也。至时期之分大都自发热以迄起胀，毒从内出，其脉宜浮大而数，不宜沉细而迟。既 之后，毒从外解，　其脉宜和缓而不宜洪数，但要和平有神，切忌虚大无力。若见浮而无根，数如雀啄，细而欲散，萦萦如蛛丝，　索索无胃气，迟而欲绝，滴滴如屋漏，沉而时见如鱼跃者，皆死候也。又六部之外，有冲阳脉者，胃脉　也，太溪脉者，肾脉也，胃为后天之主，肾为先天之根，故痘证以此二脉为最关紧要。二者之中，以太溪为　尤重，倘病至六部无脉，生死难辨，宜急诊此脉，若悠悠不断不急，此元气尚在，犹　或可活。若二脉先绝，纵六脉犹存，亦为凶候。此痘证脉法之大概也。

六、痘证舌苔

痘证大都有苔，与痧疹同，大约自发热以至报点，皆为白嫩之苔，或白浓之苔，自起胀以至灌浆，皆　为黄嫩之苔，或黄　糙之苔。然有不尽然者，或一起即白苔，迄灌浆止而无甚变化。如痘证虽发热而能食，二便照常，纵白苔稍　浓，黄苔稍干，皆非重证，殊不必因苔而滥施补托，或猛用克伐也。至苔见干黄，气息粗盛，或见焦黄，其　质深绛，则气郁血热，虽欲疏达，必参辛凉，虽欲提托，必寓滋阴。又有舌忽胀大者，总由心　火胃热，舌喑者，风痰为患，舌生芒刺，急宜凉下，重舌、木舌、弄舌者，总宜视舌之红绛，一以败毒清热　为治，俱宜慎用辛温，以防劫津也。有舌缩者，宜分寒热，热者刺破舌尖，血多红紫而流利，寒者刺破舌尖，　血多紫暗而似凝，惟痘证舌缩，总以热为多。至若灰苔，或由寒湿内积，或由内伤火衰，报点以迄起　胀见此，大率热势不盛，必以补托为先，祛湿为后。若黑苔则无论发热以至结痂见此，皆为危候也。

七、治痘须知

痘证变端，瞬息不同，较痧疹尤为复杂，上列审证之法，虽见一斑，然宜忌顺逆，犹未详尽，特再采诸　家之说，节录若干条于下∶　（一）痘证发热，体实者虑其邪盛而不易报点，体虚者虑其气弱而不易报点，然报点之后，经过有起　胀灌浆结 三时期，每期亦均有变端之可能，危症或可起于顷刻，故治痘用药，贵在随　时消息，朝夕不同，不足为异，不若痧证透后，绝少危症也。

（二）视痘吉凶，全在形色，当其报点之后，颗粒逐渐显明，尖圆坚浓者吉也，起胀之形，发荣滋长　者吉也，灌浆之形，饱满充足者吉也，结 之形，敛束完固者吉也。若初出空如蚕种，或密似针头，起胀粘　聚模糊，肌肉虚浮，灌浆形色暗晦，或清薄或干枯，结 枯朽剥蚀，或焦黑或散漫者，皆为凶也。

（三）痘证形色之辨，固为重要，然形色相较，色尤重于形，宁可有色无形，不可有形无色。盖形属　乎气，气可旺于斯须，色属乎血，补血难图速效，故察痘之色，宜以光明红活为上　乘，若形平塌而色红活，证虽剧必有可治，若色晦滞而形光圆，证虽轻必尚有可虑也。又以面部之形色言，　痘证面赤者多吉，面青者多凶也。

（四）痘证吉凶，又可验之于部位。大抵从正额及两颧先见者多顺，人中口鼻先见者多险（一说口鼻年寿　先见两三点者为顺），若未见点而口唇目胞预为浮肿者亦险。至报点起胀之时，头面渐次浮肿者，此毒瓦斯发　越，欲作脓血也，如疮尖而圆，磊落红活者，亦属顺证。又可验之于耳纹，耳纹以少为顺，条匀直上　者顺，分枝缠绕者凶，若横过发际者，多属危证。耳纹之色，以水红色者为顺，淡红色者次之，大红色者为火　甚，紫黑青色者，多属危证。

（五）痘证吉凶，又当验之于老嫩，痘证自始至终，喜老而恶嫩。苍淳者，色之老也；肥实者，形之老　也；浓浓者，浆之老也；浓坚者， 之老也。娇艳者，色之嫩也；浮虚者，形之嫩也；稀清者，浆之嫩也，　薄软者， 之嫩也。总之老者多顺而易于成功，嫩者多险而难于施治。

（六）痘证吉凶，又可辨之于疏密，密者多凶，疏者多吉，然疏者若谵妄大热，唇舌燥裂，烦躁不宁，　大小便秘，此毒壅不出，阳邪遏于里，虽疏未得为吉。密者若铺排磊落，大小匀净，　眠食皆安，二便如常，或密于手足，虽密亦未足为害也。

（七）痘证身痛者多属重证，或由热毒内作，或由血虚不能营养。大抵初发时即痛者，为血气凝滞，毒　壅而作痛也；灌浆时忽痛者，为血虚热盛，不能胜邪也。收 后忽痛者，为血液枯燥，余邪未净也。至于　痘疮上作痛，在灌浆未成之前，由毒瓦斯变化未成，郁而作痛，此其常也。毒化脓成，其痛自己，若肉如刀　割，肤如锥刺，叫号不宁者，则皮伤肉败，多属危症。

（八）痘证发热，最忌腰痛。腰痛失治，易致不能起胀，或　起胀后旋即黑陷，故腰痛较身痛尤为剧证。大抵痘未出而骤热腰　痛者，此肾脏火毒炽盛也，宜急用百祥丸或水调玄明粉以下夺其毒势。发热时腰痛者，宜羌活 当归汤或人参　败毒散，斟酌进之。痘出胸腰疼痛，叫唤不宁者，宜用豆豉三两，胡椒一钱，共捣烂，又将生姜四两捣汁　调匀，炒温敷痛处，以定其痛势。至腰痛时，腰下见紫黑成片如蚤啮者，为肾坏不治之绝症。

（九）痘证腹痛，多由热毒或食积所致。然亦当分察虚实与时期，大概痘未出而腹痛者，若发热烦躁，　作渴饮冷，大便坚实者，此热毒壅滞，宜用疏利之品；若腹中有块者，此气滞也，宜用运化兼发散之品；痘　乍出乍隐而腹痛者，此伏毒也；痘未出尽，便秘而痛者，此燥屎与毒相并也，俱宜七物升麻汤。痛时身　不甚热，口不作渴，时或发寒，时或呕吐，肠鸣自利，六脉虚细，面青手足冷者，此脾胃虚寒也，宜黄 建　中汤加木香、青皮。痘已出尽而腹痛者，气已虚而血仍热，宜以紫草饮发之。至靥后发热，粪黑腹痛者，此　蓄血也，宜犀角地黄汤清利之。毒瓦斯弥漫，便血日夜无度，腹痛啼哭者，宜牛黄汤解之。如见气粗口　臭，唇舌青白，身发战动而痛者，此毒归脏腑，胃烂成脓，或发热时心腹绞痛，胀满疼痛，其痘陷伏者，　均为毒恶之气攻刺肠胃之危证，法在不治。

（十）痘证腹胀，多由毒郁肠胃。若胃中伏热，小便赤涩而胀者，宜导赤散加滑石、紫草；面黄烦躁，　小便利大便黑者，为瘀血在黑，宜犀角地黄汤加穿山甲；若痘干紫而胀，不大便者为血热毒盛，宜紫草承　气汤。至腹胀而大便利者，半属虚胀，切忌克伐。凡痘证腹胀，口中如烂肉臭者，或当起发之时，倒陷而腹　胀者，皆为不治。

（十一）痘证肠鸣失气皆属危候，盖肠鸣为胃败而中气下陷，失气为脾败而谷气下脱，痘疮见此，则生　养之气俱虑不足也，亟宜大补中气而佐以升提，或可挽救。

（十二）痘证溺血，痛者易治，不痛者难治，此证因蓄毒蕴　于心经，心失其主，血随毒激，故奔散妄驰，法当清心解毒，酌用导赤散，切忌升麻、黄 之属。若小便涩　结，血条如棉线，欲尿则号哭痛不可忍者，急用炒山栀末、青龙须草汁调服，再以木　通汤饮之自愈。若黑如豆汁者，法在不治。

（十三）痘证泄泻，常虞气陷，故恒较痧疹之泄泻为可虑。大抵痘未出而先泻者此邪并于里，肠胃热　甚而传化失常，宜清热解毒，即痘出一二日而泻者，亦为挟热，只宜疏托，不必止泻。痘已出齐而泻者，此　邪并于表，正气方逐邪气，故不能运化水谷，法宜补气。若四五朝后，泄泻数行，痘色顿减者，宜升发之。

痘起胀时，骤泻不止，危在旦夕者，宜异功散，不应急用豆蔻丸，或白术散以止之。若热毒作泻，必有热之　见证，宜加味四苓散。九十朝后，已结 而作泻者，宜解毒调中，使余毒自下传导而　出，不宜收涩，以免后患。总之痘证泄泻，仍以察形色为主，若浆色不正，根盘不化，血散不敛，此毒在内，　宜重透托；若浆色颇正，根线紧绕者，虽泻无碍，惟泻之次数，不宜过多，日泻一　二次者，不可轻止，日泻十数次者，亦不可不虑也。

（十四）痘证痢疾，多因湿热郁于肠胃，气血受伤所致，若不速治，则外脓内痢，表里俱虚，元气易陷　，变成重症。急宜治痘为主，兼用参 补托。惟实症腹痛滞下者，则不妨微利之。

（十五）痘证发痒，其候不同，有初发时，便爬搔不停者，此邪气欲出，皮肤闭密，其火游移往来，灼　肤而痒，非恶候也，宜升发之，使皮肤纵缓，腠理开通，邪气得泄，则疮出而痒去。有痘将收敛而痒者，此时　其脓已成，邪气散而正气复，营卫和畅，致令身痒，亦非恶候，宜谨护之，勿令搔破复溃，破者以白　龙散或败草散敷之。其有起胀灌浆，血已化水，水未成脓之时，其毒未化而浑身搔痒不宁者，此为恶候，　宜急按症状施治。大抵气虚者能作痒，血热者亦能作痒，须视其痘色紫赤，饮食能进而　痘形充足者，则属血热，治宜凉血解毒，如色不红活，乳食不进，　痘形不足者此属虚寒，治宜温补。此又治痒之大法也。

（十六）痘疮倒陷，有毒陷、血陷、黑陷、白陷、灰陷、顶　陷之别，寒热各异，虚实迥殊，宜详为辨别之。

（十七）痘证禁条繁多，尤忌触秽。盖人身荣卫，遇香则通行，触秽则凝滞，痘疮一证，既全赖气　血和畅，方易成功，若荣卫凝滞，则热毒无由发泄，必至变证百出，即过于芳香，亦能走窜元气，均不可犯。

如四五朝痘犯秽恶，变成焦紫，倏时喘急者，宜取嫩丝瓜皮蒂，焙研为末，蜜调服下，以通利解秽。色变　灰白爬痒难忍者，宜附子、黄 煎服，以温暖烘托。触犯香类，痘顶焦黑奇痒者，宜用升麻、苍耳子浓　煎浴之，酌用生地、防风、蝉蜕、当归、白芍、人参、黄 、赤豆、红花、橘皮、甘草　之属，水煎服。触犯尸气，痘疮陷伏，口中吐沫者，急用芫荽、大枣、熟艾烧烟熏之，并用芫荽、生姜酒煮　汁入辰砂少许调服。其他如月经、房室、荤腥、油气以及漆气、烟气、锣钹、金镇、　生人、六畜等，俱在禁忌之类。

（十八）痘证预防诸秽，宜用枣子烧烟熏之，既可解不正之气，更能荣卫和畅，开胃进食。如为房室、　经水、生产诸秽所犯者，但频烧自解。若防发痒则以桦皮相和烧之。为酒厌者，则以　葛根、茵陈烧烟解之。为五辛厌者，则以生姜烧烟解之。为尸气及疠气所犯者，则以大黄、苍术烧烟解之。

为狐犬牲畜厌者，则烧枫球解之。又总解诸秽，以乳香烧烟熏之，以胡荽酒喷之。

（十九）痘证有成脓而溃烂者，因痘出太甚，皮肤不固，脓汁淋漓，疼痛不已，不可着席者，宜卧芭　蕉叶上，用败草散贴之，或白龙散裹帛扑之。痘出已定，而脓汁淋漓不能干敛，大便不通者，宜牛黄丹利之。

若脓血杂流者，宜百花膏、生肌散之属。 后患此，为余毒失于解利，宜消毒散。痂久不落者，用　百花膏。夏月痘烂生虫，及为诸虫咬伤，臭恶不可近者，宜蝉花　散，外用生寒水石细末干掺之。至有 裂出血者，大便不通，宜　四顺清凉饮。小便如血，宜犀角地黄汤。总之溃烂出血，皆为有余之火所致，身必发热，恶寒者则绝少也。

（二十）痘证疮色黑陷，多由邪火太炽，真水枯涸所致，宜夺命五毒丹、一字金丹，外用胭脂蘸拭疮上。

痘初出时，毒盛攒聚成片，形色黑溃者，急用针刺破，吮去黑血，以四圣散涂之。

毒壅心者，用玳瑁水磨浓汁一盒，入 猪心血一皂子大，以紫草浓煎汤，作一次服之。总之，痘疮黑陷，　实者可酌用承气汤，虚者可酌用十全大补汤，均外用胡荽酒喷衣，或用水杨煎汤浴之。

（二十一）痘疮毒火，有上走空窍者，则痘疮入目，在白睛上者不必治，久当自去，在黑轮上者宜急　治之。初见点时，有痘丛生目中者，急用移痘丹移之；若痘已入目，宜用决明散；目生　翳者，宜用拨云散；目红肿者，宜用细茶叶、绿豆、银花三味口嚼敷之；目痛者，宜用翳子草捣烂，左眼　痛塞右鼻孔，右眼痛塞左鼻孔。至痘疮出多达灌浆时，自然眼闭不开，若干 后仍不开　者，此毒瓦斯上攻于目，急宜清解，甚者凉隔散加荆芥、牛蒡、蝉衣以下之。至痘证有目睛上钓者，在七日以　内者，多难救治，七日以后，可十全六七也。

（二十二）痘证毒火，有上蒸于肺，以致喉头结痘失音者，宜射干鼠粘子汤； 后余毒犹盛，上　攻咽喉，致肿痛干涩，声音不出者，宜甘露饮；痘生鼻孔，先用皂角末吹入，再用黄蜡塞　之，或用硼砂、檀香共为末吹之；痘生舌上，用硼砂、儿茶、人中白焙过共为末掺之。

（二十三）痘证阴阳之辨，最宜体察入微。凡痘属阴寒者，身肢不热，口鼻皆冷，面唇、溺尿、爪甲　俱色现青白，厥利冷不臭，痘色灰白根脚无红晕者是也。凡痘属阳热者，身必壮热，面　唇皆赤，口干好饮，神气昏愦，吐血衄血，痘色紫黑， 赤枯焦者是也。至阳极似阴，则恶寒战栗必有气　臭、烦躁、便秘等热象可寻，而阴极似阳，则面红气浮而必有痘色娇淡，口气清冷等寒　象可求也。

（二十四）痘证治法，宜有标本先后之分。疮出稠密，由于气不匀血不周者，则当活血匀气兼行解毒；

及利久不止，渐成坏症者，当以救里发表兼进，此标本兼治之法也。气血充实，但疮壅而不易出者，则专以　托里解毒为主；疮势太盛，咽喉肿痛者，则专以清利咽喉为主；大小便秘，烦躁喘呼者，则专以利下为　主；疮势太甚，自利频数不止者，则单治自利为主，此急则治标之法也。疮已起发而气不足者，即补其气，　血不足者，即补其血，此缓则治本之法也。疮势太甚，烦渴不止者，则以解毒为主，而兼治其渴，此先本后　标之法也。痘陷泄泻，则先救其里，后攻其表，此先标后本之法也。以上各条，能扩而充之，治法自井然不紊矣。

附方

甲、关于外治者　（一）痧痘倒 ，出不快者，用胡荽酒喷法（见前），或用水杨枝煎汤，并可止痛。

（二）痘疮欲出之时，预防入目，用黄柏膏。黄柏一两，绿豆粉、红花各二两，甘草四两，研为细　末，生油调膏，涂眼四周，神妙。或用胭脂取汁，涂眼四周。目红肿者，用金银花、胭　脂、人乳汁取灯芯蘸点之。生翳者，硼砂为末，灯芯蘸点之。

（三）痘生前阴者，用鸭涎沫之，男子用公鸭嗄气，数次即　消。女人用雄黄研末，清油搅匀，鸭毛蘸擦之。

（四）痘证痒塌，用川椒、艾叶、红枣（去核）、芫荽、茵陈、乳香、白芷梢、陈香橼、安息香各　二钱，共为细末，作纸燃熏照，虽痒塌之痘，火到痒除；或用荆芥穗为末，撒纸上，卷成　筒糊粘纸头，熏照痒处，略烧痒处亦佳。

（五）痘疮痒破结 ，痂不易落者，宜淡蜜水调滑石末以鸡　羽扫疮上，其痂易落，且无瘢痕。痘将结 ，干硬而痛者，宜以　酥揩抹之，或猪脂熬膏涂之。

（六）白龙散 用水牛粪晒干，烧枯存性，搽患处。治痘破损及痘后余毒。又用枯白矾、黄丹、　龙骨各五钱，麝香一钱，研为极细末，治脓耳 耳，先用棉杖子拭尽脓水，然后掺入，勿令风入。

（七）白螺散 治痘湿不收，用陈年土墙内白螺壳不拘多少，去土洗净，火 赤，　取出存性，研为末，干掺之。

（八）百花膏 落痘疮痂。用石蜜不拘多少，略用汤和，时时以鹅翎刷之。

（九）灭瘢救苦散 灭瘢痕。用蜜佗僧、滑石各二两，白芷五钱，研为细末，湿则干掺，干则白蜜调敷。

（十）败草散 解痘疮毒。用多年屋上烂茅草，或墙上烂草，不拘多少，择净者磨为末掺之。

（十一）吹口散 治口疳、牙疳，及痘生口内。用青黛、黄连、孩儿茶、冰片，研为末吹之。

（十二）除夕黄昏时用大乌鱼（即鳢鱼）一尾，小者二三尾，煮汤浴儿，循身俱到，不可嫌腥，后　以清水洗去，可免痘患。

乙、关于内服者　（一）预防痘症之法，宜服三豆汤，或辰砂散，或代天宣化　丸，则痘毒自轻，将来虽出，自亦易起易收，无陷伏郁遏流连之患。

三豆汤 预防痘疮，并治痘后痈毒红肿。

赤小豆 黑大豆 绿豆（各一升） 甘草（三两，生锉）

先将三豆淘净，同甘草用水（或雪水）八升，煮豆熟为度，去甘草，将豆晒干，入汁再浸再晒，汁　尽为度，逐日取豆，水煮，任意食之。

辰砂散

辰砂一钱，丝瓜三寸（近蒂连子烧灰存性）研为末，蜜水调下，或以紫草 甘草汤调服，预防痘疮，多者　可少，少者可免。

代天宣化丸

人中黄（甲己年为君） 黄芩（乙庚年为君） 黄柏（丙辛年为君） 栀子仁（丁壬年为君） 黄连（戊　癸年为君） 苦参（佐） 荆芥穗（佐） 防风（佐） 连翘（酒洗，佐） 山豆　根（佐） 牛蒡子（酒淘炒，佐） 紫苏叶（佐）

制法∶先取视其年所属，取其药以为君，其余主岁者为臣，为君者倍之，为臣者半之，为佐如臣　四分之三，于冬至日修合，研为末，取雪水煮升麻，和竹沥调神曲为丸，辰砂、雄黄为衣，竹叶汤下。

（二）小儿出痘，预防失音，体弱者宜预服十奇散，热壅毒甚者宜甘桔汤加牛蒡子、玄参、荆芥　之属，使气道整肃，自无此患。

十奇散 滋养气血，调和脾胃，拔疮毒速出。

黄 人参 当归（各一钱） 姜川朴 桔梗 川芎 防风 白芷 甘草（各一钱） 桂心（三分）

甘桔汤 见本章第一节。

（三）出痘而口噤不语者，用吴茱萸煎汤服之。

（四）桂枝汤 治太阳病头痛 发热，有汗恶风，或微恶寒，脉浮弱而数，卫气不和，宜发汗者。

桂枝 芍药 生姜 甘草 大枣　（五）升麻汤 发表。治时邪头痛、足冷、发热、肢疼，脉数，阳明经热下利，及痘疹初起，或　在疑似之间，或未经解利而疮毒已发，宜与解散者。

升麻 白芍 甘草（各二钱） 生葛根（三钱） 加生姜 葱白　（六）百祥丸 治小儿疮疹，黑陷寒战，喘胀便秘，切牙戛齿，身黄紫肿。

红牙大戟，不拘多少，阴干，浆水煮软，去骨，日中晒干，复纳汁，煮汁尽，焙干，研末，枣肉或　滴水和丸，如黍米大，每服一二十丸，不拘时芝麻研煎汤送下。

（七）四苓散 见本章第三节。

（八）异功散 治小儿气虚气滞，脾胃虚热，口舌生疮，或弄舌流涎，惊搐痰嗽，睡时露睛，手足　并冷，饮食少思，吐泻不止。

人参 白术 茯苓 甘草 陈皮（各等分，锉散）

清水煎服。

（九）犀角消毒饮 治痘疮发疔，胃热咽肿便秘。

犀角（七分） 连翘 鼠粘子（各一钱） 荆芥（六分） 甘草 防风（各五分） 忍冬（一钱五分）

（十）导赤散 见本章第一节。

（十一）羌活汤 治痘疹未报点时，热甚，头痛腹胀。

羌活 防风（各八分） 荆芥 紫苏（各七分） 川芎（四分） 赤芍（六分）

枳壳（八分） 山楂（一钱） 木通（五分） 生甘草（三分） 加白葱、生姜，清水煎服。

（十二）消毒饮 见本章第一节。

（十三）犀角地黄汤 治伤寒温病，热伤血分，吐血，衄血，蓄血，瘀血，溺血，妇人倒经，血崩，赤　淋，小儿痘疹，以及喉痧重证，痧透咽烂，火灼液亏者。

犀角屑 生地黄 丹皮 芍药　小肠淋沥出血或衄血，食后临卧时用茅根煎服。热盛如狂善忘，加大黄、黄连、黄芩；瘀血停胸，加　醋制大黄；腹中有瘀血未下，加桃仁、红花、酒制大黄；口鼻出血，加大蓟、茅　根、藕汁、扁柏、童便，并磨京墨搅令黑色服；小便溺血加小蓟。

（十四）补中益气汤 治气虚，气少，气高，气喘，内伤劳　倦，阴虚发热，头痛 口渴，表热自汗，畏风恶寒，体倦语懈，食少无味，心烦脉大，一切中气不足者。

黄 人参 甘草 当归身 橘皮 升麻 柴胡 白术 加生姜 大枣　（十五）保元汤 见前。

（十六）椒梅丸 治痘为虫 ，不得发出。

秦椒（三钱） 乌梅 黄连（各一钱）

共研细末，饴糖为丸，如黍米大。

（十七）紫草承气汤 治痘疮干紫，喘满便秘。

紫草 枳实 浓朴 大黄　（十八）大黄 甘草汤 治食已即吐，及痘为痰闷，不得发出。

大黄 甘草　按∶食已即吐，宜用大黄四倍于甘草，专取大黄之沉降也。痰闷痘闭，宜用大黄再倍于甘草，反　借甘草之上溢也。

（十九）白虎化斑汤 治痘为火闷，不得发出。

生石膏 知母 生甘草 蝉蜕 麻黄 生大黄 黄芩 连翘 玄参 竹叶　（二十）快斑汤 治痘毒盛，起发迟而作痒。

紫草 甘草 木通 人参 芍药 蝉衣　（二十一）透肌散 透肌肤，发斑疹。

紫草茸 绿升麻 粉甘草（各一钱）

细切，清水煎服。

（二十二）参 内托散 治痈疽不溃，或溃后感冒风邪，及痘疹触秽伏陷，寒战切牙，饮水泻渴者。

人参 黄 当归 川芎 紫草 浓朴 防风 桔梗 白芷 肉桂 木香 甘草　（二十三）化毒汤 治小儿痘疮。

紫草茸 升麻 甘草　一方加蝉蜕、地骨皮、黄芩、木通。

（二十四）二宝散 治痘疮色紫，发热鼻衄，小便如血，口渴， 语，及痘顶色白，肉红肿而痘反　不肿，或黑陷不起。

犀角 生玳瑁　磨汁频服，即愈。痘顶色白或黑陷不起，研为末，入猪心血少许，紫草汤调下。

（二十五）大鼠粘子汤 治痘色红，根散不长发。

鼠粘子（钱半） 当归（七分） 黄 连翘（各一钱） 柴胡 黄芩 地骨皮（各八分）

（二十六）攻毒汤 治痘出不快，伏陷倒 ，大便实者。

大鳝鱼头 丹雄鸡头 鲜笋尖（各三五枚）

加生姜三五片，饮汁。

（二十七）承气汤 治阳明实证。

大黄 枳实 芒硝 浓朴　（二十八）理中汤 治中焦脾胃虚寒，不能运化，呕吐 泄泻，不饮不食，胸痹胸痞，腹痛痰多，伤　寒直中太阴，自利不渴，寒霍乱四肢逆冷，自汗，脉虚，便血痢等症。

人参 白术 甘草 干姜　（二十九）四圣散 治小儿痘出不快，黑陷倒 不起，发不红活，小便不利。

紫草茸 黄 （各一钱） 甘草（五分） 木通（六分）

热甚色紫者，倍紫草茸，加黄芩、黄连、红花；大便闭者加枳壳；气虚少食者加人参。

（三十）加味四圣散 治痘灌浆时，热渴引水，或作痒者。

紫草茸（一钱） 甘草（五分） 黄 （炙，一钱） 木通（七分） 川芎（五分）

木香（三分） 人参（一钱） 蝉衣（七枚）

（三十一）生脉散 治热伤元气，肢体倦怠，气短懒言，口干作渴，汗出不止，脚欹眼黑，津枯液涸。

人参 麦冬 五味子　（三十二）不二散 治痘疮起胀，灌浆时泄泻不止。

莲肉（一两） 鸦片（二钱）

各研细末和匀，每服三四分，米饮调下，不但止泻，亦治烦痒。

（三十三）人参 白术散 治霍乱吐泻。

人参 白术 白茯苓 炙草 木香 藿香 干葛　（三十四）五福化毒丹 清膈凉血。治上焦壅热，烦渴，疮疹余毒，口齿出血，牙宣口臭，唇舌生疮。

玄参 桔梗 茯苓 人参 风化马牙硝 青黛 甘草 麝香　（三十五）木香散 治痘疮泄泻后，虚寒痒塌。

木香 大腹皮 肉桂 半夏 青皮 柴胡 人参 茯苓 炙草 诃子肉 丁香　自汗痒塌，去大腹皮、青皮、柴胡，加黄 、白术、糯米、姜、枣下。

（三十六）白术丸 治脾肺气虚。

白术 人参 黄 茯苓 山药 百合 甘草 前胡 加姜枣。

（三十七）排毒汤 治痘后余毒发痈，能食便秘。

大黄 白芷 木香 穿山甲　欲托加黄 、防风。

（三十八）托里快斑汤 治痘起发迟而热不止，及痂后发热。

紫草 黄 鼠粘子 连翘（各一钱） 木通（六分） 当归（七分） 青　皮桂枝 川芎 防风（各五分） 木香（三分） 蝉衣（七枚）

（三十九）羌活 当归汤 治腰背痛。

羌活 当归 独活 防风 川芎 黄柏（各一钱） 柴胡（钱半） 桂枝（七分） 桃仁 红花（各八分）

（四十）人参败毒散 治时疫，伤风，风湿，寒热，头眩，项强，目疼，肢疼，咳嗽，鼻塞声重，疮　疡邪气在表应发者，以及小儿感冒，发热恶风，痰阻胸膈，头目不清，风热瘙痒。疗脱疽，顽核，毒疮。

人参 羌活 独活 柴胡 前胡 川芎 枳壳 桔梗 赤苓（各一钱） 甘草（五分）

一方加人中黄。

（四十一）七物升麻汤 治四肢大热，大便闭塞。

升麻 犀角 黄芩 朴硝 栀子仁 大黄 淡豆豉　（四十二）黄 建中汤 治虚劳里急诸不足。

桂枝 芍药 甘草 生姜 大枣 胶饴 黄　（四十三）紫草饮 治痘疹气虚血热。

紫草茸 人参 白芍 蝉衣 甘草 穿山甲　（四十四）牛黄汤 治痘疮疹毒入胃，便血腹痛啼哭。

牛黄（一分） 郁金（一两）

研为细末，每服五分。

（四十五）木通汤 治心经伏热，小便不通，小腹痛。

木通 滑石 牵牛子 灯芯 葱白　（四十六）豆蔻丸 治痘疹气虚，吐利不止。

肉豆蔻 木香 砂仁 白龙骨 诃子肉 赤石脂 枯白矾　（四十七）白术散 治吐泻已久，虚热而渴。

人参 白术 茯苓 藿香 木香 甘草 干葛　又一方为∶人参 白术 草果仁 浓朴 肉豆蔻 陈皮 木香 麦 甘草　（四十八）加味四苓散 治痘症热泄。

猪苓 木通 泽泻 赤苓 川连 黄芩 牛蒡子 车前子　灯芯　（四十九）牛黄丹 治小儿生疮，大便不通，脓水不干。

牛黄 生大黄 珍珠末 粉霜　（五十）消毒散 凉膈去痰。治急惊风毒，赤紫丹瘤，壮热狂躁，睡卧不安，痘疹咽痛而起发迟，　及一切疮，遍身疥疮。

防风 甘草 荆芥穗 鼠粘子　（五十一）蝉花散 治犬咬虫啮诸伤，或诸疮溃烂，夏日生蛆，臭恶不可近，及小儿痘烂生蛆者。

蝉壳 青黛 蛇蜕皮（各一两。 存性） 细辛（二钱半）

（五十二）四顺清凉饮 治小儿血脉壅实，脏腑蓄热，颊赤作渴，五心烦热，卧睡不安，四肢惊掣，　及肠胃不调，大小便涩，欲发惊痫，或风热结核，头面生疮，目赤咽痛，疮疹余毒，泄泻不止。

赤芍 当归 甘草 大黄 加薄荷。

（五十三）十全大补汤 升阳滋阴。治诸虚百损，五劳七伤，及溃疡寒热作痛，脓清而少。

人参 熟地 白术 茯苓 甘草 白芍 当归 川芎 黄 肉桂　（五十四）移痘丹 治痘出目中，初见点时，用此移之。

守宫十枚（去头足配辰砂一钱阴干），珍珠、茯神、远志肉各一钱，琥珀五分，研为末，紫草膏和丸，　如梧子大，每服一钱二分。欲移在手足，官桂、威灵仙煎汤下；欲专移在足，牛膝、木瓜煎汤下；微汗为　度，再用川芎、 本、荆芥、防风、白芷各五分，蝉壳三分，生姜一片，葱白一茎，清水煎，温服；血热者　加紫草、连翘。

（五十五）决明散 治小儿痘疹入眼。

决明子 栝蒌仁 赤芍 甘草　加麝香少许，研为细末。

（五十六）拨云散 治眼发湿热不退，翳膜遮睛，昏暗羞明，隐涩难开。

川芎 草龙胆 楮实 薄荷 羌活 荆芥穗 石决明 草决明 苍术 大黄 甘草 木贼 密蒙花 连　翘川椒 甘菊 桔梗 石膏 地骨皮 白芷 白蒺藜 槟榔（各一两） 石燕（一对）

为细末，每服三钱。

又方 桑螵蛸一两炙焦，研细末，入麝香少许，治痘疮入目及生翳膜。每服二钱。

（五十七）清毒拨翳汤 治痧痘翳膜。

生地黄 当归 柴胡 牛蒡子 白蒺藜 天花粉 白葛粉 薄荷 防风 川芎 密蒙花 谷精草 草　决明 甘菊花 栀子 羌活 木贼草 川连　忌寒凉及眼科点药。

（五十八）夺命五毒丹 治痘黑陷倒 ，干枯不起。

蟾酥少许，牛黄、冰片各二分，朱砂一钱，雄黄三分，研为细末， 猪尾血和丸如麻子大，　每服一丸，薄荷汤送下，移时活动。

（五十九）一字金丹 治痘毒，及痘疮黑陷倒 ，干枯不起。

紫花地丁 金线重楼 山慈姑　研细末。

按∶此方治危急痘证，有起死回生之功。

（六十）甘露饮 治胃热未宣，龈肿出脓，目赤肿痛，饥烦不食，口疮咽痛，疮疹已发未发，　及脾胃受湿，瘀热在里，湿热成疸，肢肿胸满，气短身热，二便秘涩。

鲜枇杷叶（刷去毛） 干熟地黄（去土） 天冬（去心焙） 麦冬（去心焙） 枳　壳（去瓤，麸炒） 山茵陈（去梗） 生干地黄 石斛（去芦） 甘草（炙） 黄芩（各等分）

（六十一）治痘疮黑陷，发痘至猛之单方。

鸡冠血，治毒壅心肺；桑虫浆，治毒壅于脾；紫草茸，治毒　壅于肝；人牙散，治毒壅于肾；穿山甲，治毒壅经络。

一说毒壅于肺，则用桑虫；毒壅于肝，则用鸡冠血；毒壅脾　胃，则用地龙；毒壅心肾，无药可治，惟寒闭毒邪于肾，则用人牙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　痧后证治
  • 当前页：第四节　痘证概要
  • 下一页：第五节　痘证分类
<<< 返回本书目录
  1. 痘证概要《儿科要略》
  2. 痘证寒战切牙门主论《疡医大全》
  3. 痘证分类《儿科要略》
  4. 痘证禁表药论《温病条辨》
  5. 痘证初起用药论《温病条辨》
  6. 痘证老嫩《痘疹心法要诀》
  7. 痘证□密《医宗金鉴》
  8. 痘证老嫩《医宗金鉴》
  9. 痘证《医学入门》
  10. 痘证疏密《痘疹心法要诀》
  11. 痘证《医学集成》
  12. 痘证限期论《温病条辨》
  13. 痘疹总略歌（凡一十一首，共一十五方）《幼幼集成》
  14. 痘证音哑作呛门主论《疡医大全》
  15. 痘疹正状《保婴撮要》
  16. 痘证总论《温病条辨》
  17. 痘疹余毒证《张氏医通》
  18. 痘症《吴鞠通医案》
  19. 痘疹余毒《证治准绳·类方》
  20. 痘症决生死期略《冯氏锦囊秘录》
  21. 痘疹相连《经验麻科》
  22. 痘主部位《痘疹心法要诀》
  23. 痘疹西江月《幼幼集成》
  24. 痘主部位《医宗金鉴》
  25. 痘疹握机论《张氏医通》
  26. 痘煮砂【方剂大全】
  27. 痘疹受病之由《保婴撮要》
  28. 痘自汗《保婴撮要》
  29. 痘疹入眼《银海精微》
  30. 窦、道《地震灾后常见病多发病中医药治疗手册》
  1. 痘证概要《儿科要略》
  2. 痘证分类《儿科要略》
  3. 痘证寒战切牙门主论《疡医大全》
  4. 痘证初起用药论《温病条辨》
  5. 痘证禁表药论《温病条辨》
  6. 痘证□密《医宗金鉴》
  7. 痘证老嫩《医宗金鉴》
  8. 痘证《医学入门》
  9. 痘证老嫩《痘疹心法要诀》
  10. 痘证《医学集成》
  11. 痘证七日八日九日间所用方药考《医方考》
  12. 痘疹总略歌（凡一十一首，共一十五方）《幼幼集成》
  13. 痘证七日八日九日间所用方药考《医方考》
  14. 痘疹正状《保婴撮要》
  15. 痘证七日八日九日间所用方药考《医方考》
  16. 痘疹余毒证《张氏医通》
  17. 痘证七日八日九日间所用方药考《医方考》
  18. 痘疹余毒《证治准绳·类方》
  19. 痘证七日八日九日间所用方药考《医方考》
  20. 痘疹眼《中医词典》
  21. 痘证七日八日九日间所用方药考《医方考》
  22. 痘疹相连《经验麻科》
  23. 痘证七日八日九日间所用方药考《医方考》
  24. 痘疹西江月《幼幼集成》
  25. 痘证七日八日九日间所用方药考《医方考》
  26. 痘疹握机论《张氏医通》
  27. 痘证七日八日九日间所用方药考《医方考》
  28. 痘疹受病之由《保婴撮要》
  29. 痘证七日八日九日间所用方药考《医方考》
  30. 痘疹入眼《银海精微》
  31. 痘证七日八日九日间所用方药考《医方考》


痘证分类_《儿科要略》_中医儿科_【岐黄之术】

第五节　痘证分类
在线购买《儿科要略》正版书籍

第五节　痘证分类

  • 上一页
  • 目录
  • 相关
  • 下一页

痘证之种类，据方书所载，都凡百余种，各有专名，然繁杂无富，反是以淆学人之志，惑病家之心，　兹择要述之，庶免此弊∶曰痘疔，此由感时行疫毒，发生于诸痘中，其形独大，或黑或白，或先紫后黑，　如疔疮状，色黄者亦号痘母，其在痘初来者，多见于头面，中间来者，多生于腹背， 后来者，多生于足　股。一经现出，则诸毒不能宣发，痘疮不能成浆，故为恶候。治法宜于初见紫黑独大之点时，即以银针刺　破，吸尽黑血，然后以拔疔散敷之，次日复视，若再硬胀，仍然刺破，以前药敷之，必转红活方已。若　针挑不动，手捻有核，则为已成，须用针从四边刳开，以小钳钳出，其形如疔，有半寸长，拔去后，仍　以前药敷满疮口。 曰臭痘，痘疮之有臭气者，由火迫所致。然阳明之毒，因此而泄，故臭而红活，脓　血流溢者，臭而不燥不痒者，臭而皮肉不黑烂者，臭而口无恶气者，皆非死证，宜用芫荽、艾叶烧烟，辟其　秽气，并用升麻汤加紫苏揩挹其臭处，内服定金汤，自获安全。 曰干皮痘，痘之形微红而干枯带黑者，　此由气少血枯所致，急宜调补气血。 曰白浆痘，痘之初起发时，其顶即有　白浆者，以挟疫疠之气所致。初起宜刺出其浆，若遍身如此者难　治。 曰水晶痘，痘之色似芦花者，此由气血两虚之故，急宜大补。曰空仓痘，痘之外似肥满而中实干枯，　无脓血者，由于气盛而血亏，或以前又失于解毒，致毒火内炽。宜用川芎、黄 、白芷、牛蒡、肉桂各　八分，归身、鹿茸各二钱，大生地三钱，白术一钱，穿山甲四分，连进二服，俟有浆脚，乃去牛蒡，而　以补血为君，补气为臣，其浆自足。曰四围痘，痘起发之际，四畔有小痘攒簇，或形如粟米者，此痘　不待灌浆，即加瘙痒而死。曰咽关痘，此痘与锁项痘无异，锁项痘病在环绕，而咽关痘病在　攒簇。曰锁项痘，痘之连串环绕于项者，治法与咽关痘同。宜于见点之初，即用清金攻毒饮，并以　胭脂膏贴之。此由肺热所致，若咽哑呛水，于法为不救。曰血痘，痘之初出红紫如朱笔点于周身者，此内根　已腐，外苗必萎。曰两头痘，痘之见标于胸以上脐以下，中间则一粒俱无者，此由寒毒壅盛，气血相离，　不能交会，故阳参于上则头面多，阴滞于下则腿足密，宜于见点时急用生黄 、当归、赤芍、桔梗、防　风、荆芥、续断、白芷、山楂、木通，黄豆三十粒并煎服，至中间痘出，方可无虞。曰　瘟痘，瘟痘起发时不语昏睡，不知饮食，手足牵掣，早出晚没，宜急按证治疗，而以解疫毒为主。曰　逆痘，痘之上身少而下体多者。曰样痘，痘之由他人传染者。此外又有“水痘”一种，由　风热郁于肌表而发，初时发热，由红点而变水泡，顶色白亮，脚根散大，有红盘，浆色浅白，顶无痘眼，　皮薄色娇，不似正痘之根窠圆净紧束，且自见点至起胀灌浆结痂，止于五六日之间。此由邪气轻浅之故。

惟热甚不解，二便秘涩，烦闷不宁者，宜用大连翘汤。近时种牛痘后而再出痘者，多为此种。有“痘夹丹”　者，由血热所致。色红紫者为极热，色白者为痰湿，色青黑者不治。治法如丹先发而痘后见者，宜紫草、　升麻、牛蒡、蝉衣、川芎、荆芥、防风、桔梗、干葛之属，升提发散之；痘出三四日而　后见丹者，宜生地、牛蒡、木通、荆芥、犀角、紫草之属，以凉　血解毒；挟痰湿者，酌用前胡、紫苏、半夏、陈皮之属。有“痘　夹疹”者，其先见疹而中夹粒似水痘者，此为正痘。因疹出时耗　去荣血，故白似水痘，但宜发散疹子，则疹散而痘自齐。痘初起　时即见疹者，法宜透托，既可表痘，又兼发疹，疹出即解，自可　两安。痘疹并见，又兼发斑者，总宜散其火邪，而兼活血解毒。

按之痘中夹疹，昔称二虎蹲栏。盖痘多宜补而不宜泻，疹多宜泻　而不宜补，故同时并见，最宜审慎将事者也。

附方

（一）拔疔散外用。治牙疔，痘疔，疔毒。

砂 白矾 朱砂 食盐　如法制，研细末。

（二）定金汤 治臭痘。

黄 人参 白术 当归 白芍 生地 茯苓 甘草 白芷 防风 荆芥 升麻　加芫荽一握，白银一块，灯芯二十根。

（三）清金消毒饮 治疫喉腐烂，锁项咽关诸痘。

生地 茵陈 黄芩 鲜石斛 犀角 石膏 枳壳 紫草 人中黄 麦冬 马勃　加蜜炙枇杷叶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　痘证概要
  • 当前页：第五节　痘证分类
  • 下一页：第六节　痘后证治
<<< 返回本书目录
  1. 痘证分类《儿科要略》
  2. 痘证概要《儿科要略》
  3. 痘证初起用药论《温病条辨》
  4. 痘证寒战切牙门主论《疡医大全》
  5. 痘证□密《医宗金鉴》
  6. 痘证禁表药论《温病条辨》
  7. 痘证《医学入门》
  8. 痘证老嫩《痘疹心法要诀》
  9. 痘证《医学集成》
  10. 痘证老嫩《医宗金鉴》
  11. 痘疹总略歌（凡一十一首，共一十五方）《幼幼集成》
  12. 痘证疏密《痘疹心法要诀》
  13. 痘疹正状《保婴撮要》
  14. 痘证限期论《温病条辨》
  15. 痘疹余毒证《张氏医通》
  16. 痘证音哑作呛门主论《疡医大全》
  17. 痘疹余毒《证治准绳·类方》
  18. 痘证总论《温病条辨》
  19. 痘疹相连《经验麻科》
  20. 痘症《吴鞠通医案》
  21. 痘疹西江月《幼幼集成》
  22. 痘症决生死期略《冯氏锦囊秘录》
  23. 痘疹握机论《张氏医通》
  24. 痘主部位《痘疹心法要诀》
  25. 痘疹受病之由《保婴撮要》
  26. 痘主部位《医宗金鉴》
  27. 痘疹入眼《银海精微》
  28. 痘煮砂【方剂大全】
  29. 痘疹全集卷三十一（余毒门）《冯氏锦囊秘录》
  30. 痘自汗《保婴撮要》
  1. 痘证分类《儿科要略》
  2. 痘证初起用药论《温病条辨》
  3. 痘证概要《儿科要略》
  4. 痘证□密《医宗金鉴》
  5. 痘证寒战切牙门主论《疡医大全》
  6. 痘证《医学入门》
  7. 痘证禁表药论《温病条辨》
  8. 痘证《医学集成》
  9. 痘证老嫩《医宗金鉴》
  10. 痘疹总略歌（凡一十一首，共一十五方）《幼幼集成》
  11. 痘证老嫩《痘疹心法要诀》
  12. 痘疹正状《保婴撮要》
  13. 痘证七日八日九日间所用方药考《医方考》
  14. 痘疹余毒证《张氏医通》
  15. 痘证七日八日九日间所用方药考《医方考》
  16. 痘疹余毒《证治准绳·类方》
  17. 痘证七日八日九日间所用方药考《医方考》
  18. 痘疹眼《中医词典》
  19. 痘证七日八日九日间所用方药考《医方考》
  20. 痘疹相连《经验麻科》
  21. 痘证七日八日九日间所用方药考《医方考》
  22. 痘疹西江月《幼幼集成》
  23. 痘证七日八日九日间所用方药考《医方考》
  24. 痘疹握机论《张氏医通》
  25. 痘证七日八日九日间所用方药考《医方考》
  26. 痘疹受病之由《保婴撮要》
  27. 痘证七日八日九日间所用方药考《医方考》
  28. 痘疹入眼《银海精微》
  29. 痘证七日八日九日间所用方药考《医方考》
  30. 痘疹入眼《中医词典》
  31. 痘证七日八日九日间所用方药考《医方考》


痘后证治_《儿科要略》_中医儿科_【岐黄之术】

第六节　痘后证治
在线购买《儿科要略》正版书籍

第六节　痘后证治

  • 上一页
  • 目录
  • 相关
  • 下一页

痘证证前施治合法，痘后余恙，可以尽无，所患者不过虚。

则调补之中，略寓清化可也。至痘前失治，则痘后余恙滋多。兹　择要述之如下。

一痘后不喜食者，向不能食，痘后愈甚者，此脾胃气虚，宜　七珍散补之。又痘前能进食，痘后又骤加，以致恶食不食者，此　脾虚伤食也，宜木香大安丸调之。

一痘后唇不遮齿者，此由气血两虚，急宜大补，否则必成慢惊之证。

一痘后自汗盗汗者，此由卫气弱荣血热所致，宜保元汤、当归六黄汤间服，兼服败蒲散。

一痘后咳嗽者，此肺中余邪未尽，宜甘桔汤合泻白散，加马兜铃等清之。有鼻渊者，宜用丝瓜藤烧灰　吹之，内服丝瓜、黄芩、栀子、牛蒡、甘草之属。

一痘后呕吐者，此证多由余热在胃所致。凡乳入口即吐，面色青白，手足冷，二便自利者，此冷吐也，　宜益黄散。凡心烦作渴，食乳甚急，聚满胸中，然后吐出如射，面色带赤，手足心　热，居处喜凉者，此热吐也，宜橘皮、生姜、竹茹之属。至伤食而呕，闻食嗅即欲吐者，宜木香大安丸。

一痘后腹痛者，由大便未通，燥屎作痛，宜下之。由食少便润，忽尔作痛，喜用手按摩，此为虚　宜培补。至于伤食作痛者，宜木香大安丸。

一痘后泄泻者，能食、口渴、脉盛为热入大肠，宜黄芩汤加川连。食少不渴，脉微小者，此里气虚不　能禁固水谷也，宜四君子汤加诃子、肉豆蔻之属。

一痘后吐蛔者，由热毒聚于肠胃而蛔不安也，宜黄芩汤加半夏、乌梅、川椒之属。

一痘后手足拘挛，屈伸不便者（与外感暴作之抽掣不同），此气血不能荣养筋骨所致，宜十全大补　汤去地黄、茯苓，加川断或川乌之属。

一痘后出血者，此因余毒邪热，迫血妄行所致，宜清血解毒。

此外有后痘发热、乳肿、发痈三症，虽似轻恙，最为难治，忽视之，每成危证。发热由于余热留流。

凡病后余热最不易退，痧痘之后为尤甚，治宜分别虚实。凡大便难，小便赤，能食而烦　渴者，此实热也，宜先用四顺散之属，以解里热，后用升麻 葛根汤加地骨皮以解表热；凡大便不闭，小　便不赤，坐立振摇，饮食不进者，此虚热也，宜保元汤加知母、麦冬，甚则可加干姜附　子．浮肿多由虚而脾气不行，其皮如鼓，按之难下，当理气为主，宜人参五皮散。其有感湿而肿者，多　足下先肿，其形光亮，按之有窝起，好饮而小便赤涩，当健脾利水为主，宜用苍术、木　通、浓朴、车前、滑石、瞿麦、泽泻、猪苓、茯苓皮、大腹皮之属，俟小便自利，其肿自消；因感冒而　肿者，多头面先肿而身热口渴，宜用升麻、柴胡、茯苓、木通、车前、防风、大腹皮、甘　草、姜、葱汁水煎服，使微汗而肿自退；因血不行而肿者，其皮；肤之内，隐隐皆有血路，当活血为主，　用四物汤加人参、陈皮、香附、木通、茯苓。总之，浮肿一证，初起能表则表，继则以五皮汤为主方，而至　浮胀如鼓，按之微急者，皆脾虚，宜培土健运为主。发痈由于痘疮余毒，留藏经络，失于解利，外不得泄于皮　肤，内不得入于脏腑，致东流西注，一有着处即成痈毒，多生于肌肉空虚处，或肢节动摇处。毒浅者，　只生结核疮疖，毒重者，头项、胸胁、手足、肢节一齐 肿作痛，流注起伏，根深蔓引，轻则溃筋脱骨，　为残废之疾，重则竟致死亡。治宜人参败毒散、五福化毒丹。大都肿而不溃者，气血两虚宜托，已成　脓者宜清解，溃后宜清补兼施，而溃后不愈，则培土健运扶气以使其收敛。至　于详悉治法，则宜参考外科医籍也。

附方

（一）七珍散 开胃养气，温脾进食。

人参 白术 黄 （蜜炙） 山药 茯苓 粟米 甘草（各等分）

研为细末，加姜、枣，清水煎服。

（二）木香大安丸 治脾虚食积，呕吐 泄泻。

木香（二钱） 黄连 陈皮 白术（各三钱） 枳实 山楂肉 连翘　神曲 麦芽（炒） 砂仁 莱菔子（各一钱五分）

（三）当归六黄汤 治血虚盗汗，内热晡热。

当归 生地 熟地 黄柏 黄芩 黄连（各一钱） 黄 （炒，二钱）

（四）败蒲散 治睡中多汗。

故蒲扇（烧存性）

研细末，乌梅汤下。

（五）益黄散 治小儿脾胃虚寒，乳食不化，腹痛泄利。

陈皮 青皮 诃子 甘草 丁香　（六）十全大补汤 治气血两虚。方见本章第四节。

（七）人参五皮散 治痘后浮肿，由于脾气不行者。

人参 大腹皮 陈皮 桑皮 姜皮 白术 茯苓皮 官桂 麦冬 木香 泽泻 车前子 木通

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　痘证分类
  • 当前页：第六节　痘后证治
  • 下一页：第一节　惊风概说
<<< 返回本书目录
  1. 痘后证治《儿科要略》
  2. 痘家药忌《景岳全书》
  3. 痘后余毒证治歌（凡三十一首，共四十六方）《幼幼集成》
  4. 痘夹麻出《麻科活人全书》
  5. 痘后余毒证治《证治准绳·幼科》
  6. 痘浆种法《医宗金鉴》
  7. 痘后余毒发热《景岳全书》
  8. 痘浆种法《幼科种痘心法要旨》
  9. 痘后痈毒《医宗金鉴》
  10. 痘窖《冯氏锦囊秘录》
  11. 痘后痈毒《痘疹心法要诀》
  12. 痘疖膏【方剂大全】
  13. 痘后痈、痘风疮、痘后便脓《外科大成》
  14. 痘解《儿科萃精》
  15. 痘后牙疳《医宗金鉴》
  16. 痘疥《秘传证治要诀及类方》
  17. 痘后牙疳《痘疹心法要诀》
  18. 痘科《眉寿堂方案选存》
  19. 痘后痧胀《痧胀玉衡》
  20. 痘科伏毒急于闷症说《吴医汇讲》
  21. 痘后回毒膏【方剂大全】
  22. 痘科纲领《医述》
  23. 痘后化毒丹【方剂大全】
  24. 痘科论《医学源流论》
  25. 痘后浮肿《医宗金鉴》
  26. 痘咳嗽《保婴撮要》
  27. 痘后浮肿《痘疹心法要诀》
  28. 痘癞《证治准绳·幼科》
  29. 痘后吹耳丹【方剂大全】
  30. 痘烂《冯氏锦囊秘录》
  1. 痘后证治《儿科要略》
  2. 痘后余毒证治例《古今医鉴》
  3. 痘花眼《中医词典》
  4. 痘后余毒证治歌（凡三十一首，共四十六方）《幼幼集成》
  5. 痘灰白色《医学纲目》
  6. 痘后余毒证治《证治准绳·幼科》
  7. 痘痂《中医词典》
  8. 痘后余毒上攻，遂成内障，目不辨人《奇方类编》
  9. 痘家禁忌《达生编》
  10. 痘后余毒方药例《古今医鉴》
  11. 痘家药忌《景岳全书》
  12. 痘后余毒发热《景岳全书》
  13. 痘夹麻出《麻科活人全书》
  14. 痘后余毒《奇效简便良方》
  15. 痘夹疹《中医词典》
  16. 痘后余毒《奇效简便良方》
  17. 痘将出《奇效简便良方》
  18. 痘后余毒《寿世保元》
  19. 痘浆法《中医词典》
  20. 痘后余毒《医述》
  21. 痘浆种法《医宗金鉴》
  22. 痘后痈毒《痘疹心法要诀》
  23. 痘浆种法《幼科种痘心法要旨》
  24. 痘后痈毒《奇效简便良方》
  25. 痘窖《冯氏锦囊秘录》
  26. 痘后痈毒《医宗金鉴》
  27. 痘解《儿科萃精》
  28. 痘后痈《外科大成》
  29. 痘疥《秘传证治要诀及类方》
  30. 痘后牙疳《痘疹心法要诀》
  31. 痘科《眉寿堂方案选存》


惊风概说_《儿科要略》_中医儿科_【岐黄之术】

第一节　惊风概说
在线购买《儿科要略》正版书籍

第一节　惊风概说

  • 上一页
  • 目录
  • 相关
  • 下一页

惊风之名，不见于古，迨至近世，其说始盛，后之附会者，益广增名目，巧立治法，于是今日之儿科，　惊风一证，遂占重要之位置矣。尝考惊风之立名，其初不过就其病状，信手拈取，既未探其病源，亦未明定　范围，故于惊啼作哭，名之曰惊，手足抽掣，亦名之曰惊，谵语闷乱，名之曰惊，角弓反张，亦名之曰　惊，痰涌喘急，名之曰惊，目痉斜视，亦名之曰惊，其证既非尽因惊得，亦非悉由风来，以其形之似惊　而状之如动风者，则概加以惊风二字，于是世俗之医，遂妄立七十二种之名，以炫世而欺　人，狂药乱治，误人不浅。其实即以所谓手足抽掣，角弓反张之惊风而论，亦只有虚实二种，实证即急惊风，　虚证即慢惊风是也。其他如惊之状，则凡小儿发热之甚者，或发热过久者，不论何证，皆每每见之，若果　悉以为惊风，则百病皆为惊风矣，此惊风二字之所以不可不辨也。本章所述，既以世人对于惊风之证，　确认已久，则为便利起见，姑仍沿其名，别为急惊风、慢惊风两证，分论其治法，其后则增入　类惊一证，以资与急慢惊风相比量而参看，若繁杂不当之名，概无取焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　痘后证治
  • 当前页：第一节　惊风概说
  • 下一页：第二节　急惊概要
<<< 返回本书目录
  1. 惊风概说《儿科要略》
  2. 惊风后余证《幼科发挥》
  3. 惊风二十四图《婴童类萃》
  4. 惊风结核《保婴撮要》
  5. 惊风定生死秘旨歌《幼科推拿秘书》
  6. 惊风论《叶选医衡》
  7. 惊风第二十问《婴童百问》
  8. 惊风门《丹台玉案》
  9. 惊风抽搐【中药主治】
  10. 惊风门《万氏秘传片玉心书》
  11. 惊风草【中药大全】
  12. 惊风门《小儿推拿广意》
  13. 惊风辨《儿科萃精》
  14. 惊风门《小儿推拿广意》
  15. 惊风八候《医宗金鉴》
  16. 惊风门《幼科切要》
  17. 惊风【方剂主治】
  18. 惊风门《幼科推拿秘书》
  19. 惊风【中药主治】
  20. 惊风门《幼科心法要诀》
  21. 惊风【疾病大全】
  22. 惊风门《幼科指南》
  23. 惊风《中医儿科学》
  24. 惊风门要药《冯氏锦囊秘录》
  25. 惊风《幼科释谜》
  26. 惊风门-幼幼汇集（上）《古今医统大全》
  27. 惊风《续名医类案》
  28. 惊风内《幼幼新书》
  29. 惊风《小儿常见病单验方》
  30. 惊风辟妄《慈幼便览》
  1. 惊风概说《儿科要略》
  2. 惊风腹痛《中医词典》
  3. 惊风后余证《幼科发挥》
  4. 惊风烦渴《中医词典》
  5. 惊风结核《保婴撮要》
  6. 惊风二十四图《婴童类萃》
  7. 惊风论《叶选医衡》
  8. 惊风定生死秘旨歌《幼科推拿秘书》
  9. 惊风门《幼科切要》
  10. 惊风第二十问《婴童百问》
  11. 惊风门《丹台玉案》
  12. 惊风不治证《古今医鉴》
  13. 惊风门《万氏秘传片玉心书》
  14. 惊风不醒《奇效简便良方》
  15. 惊风门《小儿推拿广意》
  16. 惊风辨《儿科萃精》
  17. 惊风门《小儿推拿广意》
  18. 惊风八候《幼科心法要诀》
  19. 惊风门《幼科推拿秘书》
  20. 惊风八候《医宗金鉴》
  21. 惊风门《幼科指南》
  22. 惊风八候《中医词典》
  23. 惊风门（幼幼汇集 上）《古今医统大全》
  24. 惊风八候《中医名词词典》
  25. 惊风门要药《冯氏锦囊秘录》
  26. 惊风《灸法秘传》
  27. 惊风内《幼幼新书》
  28. 惊风《陈氏幼科秘诀》
  29. 惊风内钓啼《中医词典》
  30. 惊风《中医儿科学》
  31. 惊风辟妄《幼幼集成》


急惊概要_《儿科要略》_中医儿科_【岐黄之术】

第二节　急惊概要
在线购买《儿科要略》正版书籍

第二节　急惊概要

  • 上一页
  • 目录
  • 相关
  • 下一页

一、急惊起源

小儿脏腑薄弱，气血未充，内因饮食之所伤，外受时邪之所侵，正气偶衰，邪从虚袭，初由口鼻　以潜入，继由经络以传布，病势鸱张，热自内生，热甚侵肝，肝升风动，于是发为惊状，此　为惊风之起因。惊风之作，既由肝升风动，故其势剽疾，筋受熏灼，则骤见四肢螈 ，抽搐无定；风循脊背，　则骤见角弓反张，脊硬项强；风升巅顶，则骤见头痛如劈，目痉神昏；痰随风升，则骤见喘息不匀，喉中　鸣响。病势既疾，病状至急，此急惊风之所由名也。顾何以别于慢惊风乎？曰∶急惊风之证状，全由邪实　所致，邪势益实，正气益亟，不治其邪，病必不愈；慢惊则得之也渐，元气早亏，动见虚象。无实可攻，　无热可清，自与急惊风有天渊地隔之别矣。至近今有所谓流行性脑脊髓膜炎者，虽成人亦有感染，而患者　究以小儿为多，病之急者，不过一二日而亡，此盖急惊风之尤重者，岁时不正，时邪必盛，一经感染，不易施　治。此流行性脑脊髓膜炎证之所以多死亡累累也。虽然，惊风之起源既明，则触类旁通，活法在人，因势　利导，病非必不可痊者，是在司命者之审慎从事耳！

二、急惊病理

小儿为纯阳之体，诸邪感受，化热至速。小儿又多血气未充，肝虚易为邪乘。准是二因，故急惊之病理，　率为肝升太过，肺失清降，昔人所谓木旺无制，金气不伸也。因肝升之太过，故热势上炎，病多面红目赤，　下肢反冷；因肺失清降之权，故关窍不通，邪无泄路，郁久化火，上侵脑府，中烁肺胃，当其初起之　时，邪循太阳之经，故多恶寒项强，寒热无汗，继则由少阳而转属阳明，或径袭阳明之经，故或由发热恶　寒而渐见壮热，或骤见壮热不清之证，此时虽有汗出，邪已内传，故患是症者，恒多有汗而热不解者。邪既　内传，肝升风动，轻者痰升呕吐，肺胃受病，重者神志昏 ，心君为蒙，故患是症者，恒见发热而渴，有　痰，及神昏不语之状也。至于头痛项强，角弓反张，四肢抽掣，目窜或痉，则以太阳经脉所属，由目内 上　额交巅，从巅入络脑，还出别下项。循肩膊内，挟脊抵腰中，入络肾，下属膀胱，　循髀外，下至踝，终足小指，此诸证状之所以叠现也。剧者太阳　之本病未解，邪反愈趋愈深，热势不退，津液告竭，神气不续，终至虚脱。轻者邪从汗解，热从溲泄则霍　然以愈。此急惊风病理之大概也。

三、急惊症状

小儿初起，有恶寒微热之象，继则骤然四肢抽掣，牙关紧闭，项背强硬，渐至壮热无汗，面红目赤，　痰升气促，此急惊风也。甚者头痛如劈，起卧不安，角弓反张，手足厥冷，其间或兼　呕吐，或兼泄泻，或大便坚结，或小溲不利，则因人而互异，亦有仅见搐搦之状，而无口噤反张之象者，　则感寒、伤风、痧痘将发每多有之，非急惊风也。急惊风最重之证，状见目睛翻转，手足　挛急，头反至背，口噤不开者，多属不救。此急惊风症状之一斑也。

四、急惊治法

急惊风之原因及病理，既如上述，则急惊风之治法，固可推想而知，要不外解表祛邪，清热平肝　而已。昔贤有云∶小儿急惊，属肝木风痰有余之症，宜平肝镇心，驱风消痰，降火势，清　内热。寥寥数字，亦足以尽急惊风之治法也。惟病有浅深，治有先后，初起宜发表以祛邪，寒重则辛以兼　温，热重则辛以兼凉，继则热势内盛，宜内清外澈，表里并治。重证神昏痉厥，宜平肝镇心；危证邪深津耗，　宜解毒生津，此其纲也。至于自始至终，病变繁复，临机应变，则有下列诸法∶　（一）初起表邪颇重，形寒，热不壮，手足抽掣，项强或头痛，苔薄白者，宜葛根汤。

（二）初起发热恶寒，惊风烦闷，痰热作搐者，宜参苏饮。

（三）惊风一二日，寒微热甚者，宜葛根汤去麻黄、生姜之辛温，易豆豉、葱白之辛凉。肝胆热甚，　心肺受灼者加黄芩；热而作呕者，加竹茹、黄连；湿滞身重者加苍术、茯苓。

（四）惊风形寒壮热，便阻腹胀，抽掣口噤，表里俱实者，宜防风通圣散。寒热如疟者，宜达原饮；

疫疠之气，流行颇盛者，酌加玉枢丹。

（五）惊风数日，壮热欲狂，大便秘结者，宜用调胃承气汤。热盛口渴，灼筋成痉，不宜遽下者，　宜葛根汤、白虎汤合治之。

（六）惊风发表祛邪无效，其人血虚内寒者，手足冷，脉迟细，宜当归四逆汤。其人体实者，　汗出不解，内热仍蒸，宜葛根汤、白虎汤合治之。

（七）惊风角弓反张，神识似明似昧者，宜栀豉汤中加开郁发表之剂，热重者再加清热之剂。

（八）惊风昏厥者，宜辛凉解表，清凉退热，加羚羊角以平肝镇心。痰多者加鲜菖蒲、竹茹；便　坚者加天花粉、栝蒌；血热者加鲜生地、犀角；邪重势盛者，犀角宜磨服多用，庶能有效。

其他开泄之剂如至宝丹、紫雪丹之类，解毒之剂如玄参、板蓝、菊花之类，均可量症酌加。

（九）抽掣略减，神识略清者，宜天麻、钩藤以熄风镇痉，生地、丹皮以养血清热，羚羊、白芍以清热　舒筋，玄参、麦冬以养阴退火，他如石决明、西洋参、知母、石斛之类，皆可量症酌加。

（十）急惊搐搦之时，不可把持不令动，宜放卧地上，任其动作。

（十一）病后余邪不清，血中有热，朝凉夜热者，宜青蒿 鳖甲汤清之。其有急惊重证，侥幸得愈，往　往筋络偏废或变成痴呆者，终身不治。至于用药大体，初起不可轻易即用走窜开泄之　剂，病之中期，不可过用消导攻下之剂，病后不可过用滋腻之剂，此其大端也。

附方

（一）通关散 治小儿惊风搐搦，关窍不通。

天南星（炮） 僵蚕（炮。各一钱） 麝香（少许） 猪牙皂角（一枚） 赤脚蜈蚣（炙，一条）

共研细末，以手点姜汁蘸药少许，擦牙。

（二）神效搐鼻散 治番痧臭毒，腹痛如绞，气闭神昏。

灯芯灰（一两） 羊踯躅（三钱） 北细辛 蟾酥 牙皂（各二钱） 牛黄 梅片 麝香（各一钱）

共研极细，瓷瓶紧装，毋令泄气，每用少许，吹入鼻中，得嚏则生。

（三）嚏惊散 打嚏，醒睡，急救卒死。

半夏（一钱） 猪牙皂角（五分）

研为末，每用如一豆许，以管子吹入鼻，立醒。

（四）葛根汤 治太阳与阳明合病，或利，或呕，或小便　少，或发热无汗，或喘满不食，或口噤不得语，欲作刚痉。

葛根 麻黄 桂枝 白芍 甘草 生姜 大枣　（五）参苏饮 治感冒风寒，头痛，发热憎寒，惊风烦闷，　脘闷呕恶，痰热作搐，咳嗽气逆，涕唾稠粘，脉弱无汗。

人参 紫苏梗叶 干葛 前胡 半夏 赤苓 枳壳 陈皮 桔梗 甘草 加生姜 大枣　（六）防风通圣散 治一切风湿暑湿，饥饱劳役，内外诸邪，气血怫郁，表里三焦俱实，憎寒　壮热，头目昏运，目赤睛痛，耳鸣鼻塞，口苦舌干，咽喉不利，唾涕稠粘，咳嗽上气，大　便秘结，小便赤涩，疮疡肿毒，折跌损伤，瘀血便血，肠风痔漏，手足螈 ，惊狂谵妄，丹斑瘾疹等证。

防风 川芎 当归 白芍（酒炒） 大黄（煨） 苏薄荷叶 麻黄　连翘 芒硝 石膏 黄芩 桔梗 滑石 生甘草 荆芥穗 白术 栀子 加葱白 生姜　（七）达原饮 治时疫邪气，初犯募原，及疫疟壮热，多汗而渴者。

黄芩（钱半） 甘草 白芍 浓朴 草果（各一钱） 知母 槟榔（各二钱） 加生姜 大枣　柴胡、桂枝、葛根、豆豉、菖蒲、葱白等，可量证酌加。

（八）玉枢丹 治一切喉毒，时痧时疫。

山慈菇 五倍子（各二两） 大戟 千金子（去油用净末，各一两） 蚤休 雄黄（各五钱） 麝香（三钱）

共为末，每服三五分。

（九）调胃承气汤 治太阳证汗后恶热，谵语心烦，中满脉浮者。

大黄 甘草 芒硝　（十）白虎汤 治阳明证汗出，渴欲饮水，脉洪大浮滑，不恶寒，反恶热，及中 烦热而渴。

石膏 知母 甘草 粳米　（十一）栀豉汤 开畅胸膈。治虚烦懊 。

栀子 豆豉　（十二）至宝丹 见第四章第一节。

（十三）紫雪丹 见第四章第一节。

（十四）青蒿 鳖甲汤 治温病，夜热早凉，热退无汗，热自阴来者。

青蒿（二钱） 鳖甲（五钱） 细生地（四钱） 知母（二钱） 丹皮（三钱）

（十五）礞石滚痰丸 治实热老痰结核异证。小儿急惊热痰上潮，阻塞欲死。

青礞石（ 飞） 沉香 百药煎 川大黄 黄芩　共为细末，水泛丸如梧子大，每服一二钱。

（十六）已风丹 祛诸风，退惊。

天竺黄 防风 钩藤 白僵蚕 干全蝎 白附子（各五钱）

研为细末，炼蜜和丸如芡实大，每服一二丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　惊风概说
  • 当前页：第二节　急惊概要
  • 下一页：第三节　慢惊概要
<<< 返回本书目录
  1. 急惊概要《儿科要略》
  2. 急惊后调理法《儿科萃精》
  3. 急惊风证《幼科发挥》
  4. 急惊后调理法《医宗金鉴》
  5. 急惊风有三因《幼科发挥》
  6. 急惊丸【方剂大全】
  7. 急惊风候-幼幼汇集（上）《古今医统大全》
  8. 急救表里歌《伤寒百证歌》
  9. 急惊风变证《幼科发挥》
  10. 急救部《疡医大全》
  11. 急惊风《幼幼新书》
  12. 急救处理（Emergent Treatment）《口腔科学》
  13. 急惊风《医宗金鉴》
  14. 急救丹【方剂大全】
  15. 急惊风《景岳全书》
  16. 急救的组织、设备及管理《基础护理学》
  17. 急惊风《冯氏锦囊秘录》
  18. 急救服毒良方《喉舌备要秘旨》
  19. 急惊风《儿科萃精》
  20. 急救寒厥汤【方剂大全】
  21. 急惊第十五问《婴童百问》
  22. 急救和治疗《核、化学武器损伤》
  23. 急惊变慢惊《明医杂着》
  24. 急救回春散【方剂大全】
  25. 急惊《张氏医通》
  26. 急救回生丹《医学衷中参西录》
  27. 急惊《小儿药证直诀》
  28. 急救回生丹【方剂大全】
  29. 急惊《万病回春》
  30. 急救回阳汤《医学衷中参西录》
  1. 急惊概要《儿科要略》
  2. 急惊风证《幼科发挥》
  3. 急惊后如疟《活幼心书》
  4. 急惊风有三因《幼科发挥》
  5. 急惊后调理法《医宗金鉴》
  6. 急惊风类证《中医词典》
  7. 急惊后调理法《儿科萃精》
  8. 急惊风候（幼幼汇集 上）《古今医统大全》
  9. 急惊后调理法《幼科心法要诀》
  10. 急惊风变证《幼科发挥》
  11. 急惊慢惊外治三方《慈幼便览》
  12. 急惊风《幼科推拿秘书》
  13. 急救《普通外科学》
  14. 急惊风《慈幼便览》
  15. 急救表里歌《伤寒百证歌》
  16. 急惊风《幼科心法要诀》
  17. 急救部《疡医大全》
  18. 急惊风《奇效简便良方》
  19. 急救处理《口腔科学》
  20. 急惊风《儿科萃精》
  21. 急救的组织、设备及管理《基础护理学》
  22. 急惊风《幼科释谜》
  23. 急救点《手穴手纹诊治》
  24. 急惊风《明医指掌》
  25. 急救冻死或落水冻死《奇方类编》
  26. 急惊风《幼幼新书》
  27. 急救法《万氏秘传片玉心书》
  28. 急惊风《冯氏锦囊秘录》
  29. 急救方《回生集》
  30. 急惊风《医宗金鉴》
  31. 急救服毒良方《喉舌备要秘旨》


慢惊概要_《儿科要略》_中医儿科_【岐黄之术】

第三节　慢惊概要
在线购买《儿科要略》正版书籍

第三节　慢惊概要

  • 上一页
  • 目录
  • 相关
  • 下一页

一、慢惊起源

庄在田曰∶慢惊之症，小儿吐泻得之居多，或久疟久痢，痘后疹后，或因寒食积滞，过于攻伐伤脾，或　禀赋本虚，误用凉药，或因急惊用药攻降太甚，或失于调理，虚极生风，皆可致此。江笔花曰∶俗所称慢惊　风者，脾虚生风也。小儿或吐或泻，久则脾虚，肝木乘之，面色青白，手足微搐，是内风侮土，非外　风也；阳衰神怠，气息短促，是中气脱乏，非惊吓也。是可知慢惊起源，由于内虚，与急惊之为实证迥异。

故急惊因关窍不通而噤口切牙，慢惊则因阳衰阴僭而噤口切牙；急惊因邪循脊项而角弓反张，慢惊则因脊　脑亏乏而角弓反张；急惊因热侵筋络而四肢抽掣；慢惊则因筋络空虚而四肢抽掣，急惊因肝热生风而两目扇　动，慢惊则因肝虚生风而两目扇动；急惊因热痰阻滞而喉中鸣响，慢惊则因津液化涎而喉中鸣响；急惊　因热深厥深而四肢作冷，慢惊则因阳气衰微而四肢作冷；急惊因协热下利而大便溏　泄，慢惊则因脾损火衰而大便溏泄。虚实之分，至为判然也。又小儿惊风，有一起即为慢惊者，多为　吐泻及疟、痢、痧、痘之后，元气不复所致；有一起为急惊而转成慢惊者，多由其人先天　不足，邪无所制，渐成内伤所致，而误治所致者，亦不在少数也。

二、慢惊病理

小儿慢惊之起源既明，则其病理固可推求而知，要不外脾阳不运，心肝交疲，神衰气怯，内虚生风　诸端是矣。故慢惊之为患，不在病邪之内侵，而在正气之微弱。若正气得能渐长，病邪自归消灭，正　气不能伸张，病邪必永无衰歇之日也。其间病势虽　有似于急惊者，然虚实之辨，究有不同，试比例言之∶急惊之噤口切牙为关窍不通，故搐鼻不易有嚏，嚏　出则其噤可减，慢惊之噤口切牙为阳衰阴僭，故其噤时而自松，并非关窍不通，搐鼻常能喷嚏；急惊之角　弓反张因邪循脊项，故反折痉急而有力，慢惊之角弓反张，因脊脑亏乏，故牵引柔弱而无力；急惊之四肢抽掣　因热侵筋络，故动作较疾而收引甚急，慢惊之四肢抽掣因筋络空虚，故动作较缓而牵引微搐；急惊之两目扇　动因肝热生风，故其势迅疾，或上插或闪闪作动，慢惊之两目扇动因肝虚生风，故其势较缓，或斜睨或正　圆直视；急惊之喉中鸣响因热痰阻滞，故热甚上潮则梗塞欲绝，慢惊之喉中鸣响因津液化涎，故其声如锯而　无痰可豁；急惊四肢作冷因热深厥深，故必有壮热而口气秽浊，慢惊四肢作冷因阳气衰微，故多面青额　汗而身体微温；急惊溏泄因协热下利，故泻下多臭秽而色黄，慢惊溏泄因脾损火衰，故泻　下多完谷而色青。此就其病理方面，可知其虚实之迥异也。至于病至身冷汗粘，神识全蒙，是内伤至极，　真阳外越，属不治之证矣。

三、慢惊症状

慢惊风之症状，初起多因吐泻之后，发热不退，睡卧不宁，渐见头昏脑胀，四肢抽掣，继则神昏 气喘，　眼翻惊搐，或乍寒乍热，或二便青白，甚至口噤切牙，角弓反张，腹中气响，喉内痰　鸣，虽口唇开裂出血而口中气冷，目光昏暗，重者面青额汗，四肢冰冷，或摇头吐舌，或眼合不开，　或睡则露睛。若见身冷粘汗，直卧如尸，喘嗽头软，背直口噤，头摇唇缩，气粗痰响，面　无润泽之色者，多属不救。此慢惊风症状之一斑也。

四、慢惊治法

慢惊初起，证状尚未尽显者，仅见吐泻，时作惊状，治应和脾镇肝为主，宜惺惺散。或吐泻不止，　脾困不食，津液化涎，痰声漉漉者，宜汤氏醒脾散，惟全蝎、蜈蚣、冰、麝、金石之药，　则宜慎用，其有势急不得不然者，则一用即止。随用四君子汤、理中汤之类为调治。痰声不降，虚实参半者，　先用滚痰丸以治其标，次则仍以四君子汤加减，为之调治。慢惊病进，现虚寒或假热之证象者，宜逐寒荡惊　汤，甚者加进加味理中地黄汤。慢惊不已，脾土虚寒，阳气衰微者，宜六君子汤加炮姜、木香，或加附子以　回阳。痰盛者，宜青州白丸子。元气亏损，驯至昏愦者，可急灸百会穴，或用海藏返魂丹。然近世小儿禀赋日　薄，体质日脆，倘遇慢惊，每多不救，故与其临病惊惶，毋宁慎之于吐　泻方起之时，或感冒初起之时，谋诸良医，谨其医药之为愈也。

附方

（一）惺惺散 治小儿吐泻脾弱，内虚生惊。

人参 茯苓 木香 天麻 扁豆 全蝎（炙） 陈仓米（炒。各等分）

锉散，每服二钱，加生姜、大枣，清水煎服。

（二）醒脾散 治吐泻不止，痰作惊风，脾困不食。

白术 人参 甘草（炙） 陈皮 茯苓 全蝎（各五钱） 半夏曲 木　香（各一分） 白附子（炮，四个） 天南星（一个） 陈仓米（一百粒）

研为末，每服一钱，加生姜、大枣，清水煎服。

（三）四君子汤 见第三章第五节。

（四）理中汤 见第一章第四节。

（五）礞石滚痰丸 见本章第二节。

（六）逐寒荡惊汤 凡因风热不退，及吐泻而成者，总属阴虚阳越，必成慢惊，非感风寒可比，故不　宜发散。治当培元固本，引火归元，先用辛热冲开寒痰，再进温补。

伏龙肝（三两） 丁香（十粒） 炮姜 胡椒 肉桂（各一钱）

研匀，水煎一小杯灌下。

（七）加味理中地黄汤 助气，补血，却病，回阳。治小儿精神已亏，气血大坏，形状野狼狈，瘦弱至极。

熟地黄（五钱） 白术（土炒，二钱） 党参 当归 炙黄 破故纸　酸枣仁 枸杞子（各二钱） 炮姜 萸肉 炙甘草 玉桂（各一钱）

加生姜三片，红枣三枚，胡桃肉二个，用灶心土二两煎水煮药，加附子五分，煎水掺入。泄泻不止，一　二剂后去当归加丁香六分，大热不退加白芍一钱。

（八）六君子汤 治脾胃虚弱，不能运化，胸满腹胀，大便溏泄等证。

人参 白术 茯苓 半夏（制。各二钱） 炙甘草 陈皮（各一钱） 加生姜 大枣　（九）青州白丸子 治风痰壅盛，呕吐涎沫，口眼 斜，手足瘫痪，妇人血风，小儿惊风，痰盛泄泻。

半夏（七两） 天南星（三两） 白附子（二两） 川乌头（去皮脐，五钱）

生研为末，生绢袋盛之，于井水内摆出粉，以尽为度，如法晒露，为丸如绿豆大，每服二十丸，姜汤　送下。惊风每服四五丸，薄荷汤送下。

（十）灸百会穴法 治中风，偏风，口噤，言语謇涩，角弓反张，半身不遂，头风脑痛。

百会穴∶属督脉经，在前顶后一寸五分，顶中央旋毛中，直两耳尖，凹可容豆，为手足三阳督脉之会，针　可二分，灸可七壮（衬以姜片，用陈蕲艾绒小团灼于其上，或针入二分，用艾绒烧灼针尾处）。

（十一）返魂丹 治小儿癫痫，潮发螈 ，口眼相引，项背强直，牙关紧急，及诸病久虚，生风多睡者。

乌犀 水银 天麻 槟榔 僵蚕 硫黄 白附子 川乌 独活 干蝎 萆 肉桂 当归 细辛 防风 天　南星 阿胶 藿香 乌蛇 沉香 槐胶 羌活 白花蛇 麻黄 半夏 羚羊角 陈皮 天竺黄 木香 人　参干姜 茯苓 蔓荆子 晚蚕沙 败龟版 本 桑螵蛸 白芷 何首乌 虎骨 缩砂仁 白术 枳　壳丁香 浓朴 蝉壳 川芎 附子 石斛 肉豆蔻 龙脑 雄　黄朱砂 腻粉 麝香 乌鸡 狐肝　按∶此方为药队之奇兵，以多而杂相制取胜者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　急惊概要
  • 当前页：第三节　慢惊概要
  • 下一页：第四节　类惊概要
<<< 返回本书目录
  1. 慢惊概要《儿科要略》
  2. 慢惊夹热夹痰《儿科萃精》
  3. 慢惊风候-幼幼汇集（上）《古今医统大全》
  4. 慢惊慢脾《陈氏幼科秘诀》
  5. 慢惊风（附暑风）《冯氏锦囊秘录》
  6. 慢惊丸【方剂大全】
  7. 慢惊风【方剂主治】
  8. 慢惊饮【方剂大全】
  9. 慢惊风《止园医话》
  10. 慢惊有三因《幼科发挥》
  11. 慢惊风《幼幼新书》
  12. 慢脾《寿世保元》
  13. 慢惊风《医宗金鉴》
  14. 慢脾风《保幼新编》
  15. 慢惊风《景岳全书》
  16. 慢脾风《儿科萃精》
  17. 慢惊风《儿科萃精》
  18. 慢脾风《冯氏锦囊秘录》
  19. 慢惊第十六问《婴童百问》
  20. 慢脾风《医宗金鉴》
  21. 慢惊【方剂主治】
  22. 慢脾风《幼幼新书》
  23. 慢惊《续名医类案》
  24. 慢脾风（二）《医学衷中参西录》
  25. 慢惊《小儿药证直诀》
  26. 慢脾风（一）《医学衷中参西录》
  27. 慢惊《万病回春》
  28. 慢脾散【方剂大全】
  29. 慢惊《寿世保元》
  30. 慢性白血病《家庭医学百科-医疗康复篇》
  1. 慢惊概要《儿科要略》
  2. 慢惊风候（幼幼汇集 上）《古今医统大全》
  3. 慢惊夹热夹痰《儿科萃精》
  4. 慢惊风（附暑风）《冯氏锦囊秘录》
  5. 慢惊夹痰《中医词典》
  6. 慢惊风 慢脾风《明医指掌》
  7. 慢惊慢脾《陈氏幼科秘诀》
  8. 慢惊风《幼科推拿秘书》
  9. 慢惊有三因《幼科发挥》
  10. 慢惊风《幼科心法要诀》
  11. 慢临盆《竹林女科证治》
  12. 慢惊风《儿科萃精》
  13. 慢跑《家庭医学百科·预防保健篇》
  14. 慢惊风《幼科释谜》
  15. 慢脾《寿世保元》
  16. 慢惊风《幼幼新书》
  17. 慢脾风《中医词典》
  18. 慢惊风《医宗金鉴》
  19. 慢脾风《医宗金鉴》
  20. 慢惊风《中医词典》
  21. 慢脾风《冯氏锦囊秘录》
  22. 慢惊风《止园医话》
  23. 慢脾风《幼幼新书》
  24. 慢惊风《景岳全书》
  25. 慢脾风《证治准绳·幼科》
  26. 慢惊风《中医名词词典》
  27. 慢脾风《幼科释谜》
  28. 慢惊第十六问《婴童百问》
  29. 慢脾风《儿科萃精》
  30. 慢惊单方《慈幼便览》
  31. 慢脾风《幼科心法要诀》


类惊概要_《儿科要略》_中医儿科_【岐黄之术】

第四节　类惊概要
在线购买《儿科要略》正版书籍

第四节　类惊概要

  • 上一页
  • 目录
  • 相关
  • 下一页

类惊者何？所以别于急慢惊风也。类惊本无此名，本书亦非欲特创此名，增添诸惊之治法。所以然者，　为便于分统系以资归纳计耳。急慢惊风，既各有其特殊之治法，而小儿以神经之怯弱不易镇静，虽小恙亦辄现　惊象，其状似惊而实非惊风者。固尚有种种，若一一列其名而举之，则治法至繁杂无取，若归于急慢惊　风一类中，则治法究尚有差别，故统于惊风一章而别为类惊一节，庶几纲张目举，统系既合，检查亦易也。

兹将小儿病之易作惊风之状者，逐一述其证治如下∶

一、因热成惊

小儿腠理未固，感冒风寒，便易发热。初起之时，邪易入易出，轻加发散，即可无事，甚者虽频作惊惕，　睡中惊醒，固为热重使然，并非惊风所致。故治法宜发表解肌，清热安神，用宣化　汤最妥。兼有他因，则宜从其他因合治之。

二、因痰成惊

小儿感冒风寒，肺气失宣，痰浊阻滞，最易蒸热。因痰热之交病，小儿往往咳嗽惊惕，发热面红，考其主　因为风寒入肺，治宜宣肺祛邪。又因痰气不降，治宜化痰降气。初起之时，辛湿疏透，最为合度。化热之后，　辛凉消化，亦属正治。大便坚者，可下则酌下之，小便赤者，可利则酌利之，方用宣化祛痰汤最妥。

兼有他因，亦宜从其他因合治之。

三、因食成惊

小儿恣意口腹，食积不化，亦易成惊。盖肠胃通畅，则清气　可升而浊气下行，自无熏蒸成热之弊。若食积不化，肠胃不清，　则浊气阻塞，郁而化热，肺胃受其熏灼，精神为之不宁，惊惕之状遂见。其证腹多胀满或痛，大便或坚结不　行，或泻多渣滓。舌苔黄腻，脉象紧实，治宜宣化消积汤。最忌因循迟延，盖小儿食积，热郁肠胃，易成　疳积，伤胃则致吐，伤肠则致泻，最轻者亦熏灼成惊，不可不慎也。兼有他因，亦宜从其他因合治之。

四、因暑成惊

小儿感受暑热，郁而不化，亦易成惊。暑邪之浅者，无汗身热，宜从汗解之，用宣化清暑汤最妥。暑　邪之深者，发热 口渴，多汗欲饮，胸膈闷烦，精神倦怠者宜白虎汤。体弱湿重者，宜清暑益气汤。切不可因　天时炎热，恣与冷冻饮料，盖小儿饮冷，肠胃益薄，受暑更易也。兼有他因，亦宜从其他因合治之。

五、因恐成惊

小儿肝胆不足，凡耳闻骤声，目见骤色，辄易因恐成惊。睡时惊惕，甚则啼叫，轻者酌与抚拍翻拿，其　惊自已。盖本非疾病，不过因神气之怯弱，临时振荡不宁故也。神定即愈，无庸顾忌。重者因有内蓄之热，　遂乘势以发动，惊搐啼哭，有类惊风，治宜宣化定惊汤最妥。偏于实者，身热便结哭声壮，宜保赤散；

偏于虚者，神气怯弱哭声缓，宜茯神汤。兼有他因，亦宜从其他因合治之（参看第三章第七节）。

六、因吐泻成惊

上节言吐泻日久，易成惊风，然非尽吐泻皆可以成惊风也。若以吐泻之后，神气不宁，偶有似惊之状，　遂作惊风治之，则愈治愈危，误人不浅矣。考小儿肠胃，至为柔弱，稍有积滞，伤其胃气则致吐，伤其肠腑则　致泻，或吐或泻，当其剧作之时，神气不宁，惊状遂起，然此等类惊，决无角弓反张之象，亦无眼目痉　睨之状（或睡卧略露其睛，瞳子略为上泛则有之），故与惊风迥　别。治法则吐者宜调其胃气，泻者宜调其腑气，吐泻兼作者，肠胃并调之，不必治其惊，但治其本病则惊亦　已，用宣化健运汤加减治之最妥。至于有因吐泻而肢冷挛急者，罗瘪麻木者，则为寒霍乱证，其势急而且危，　宜急用附子理中汤救之，与寻常之吐泻又迥异者也。兼有他因，亦宜从其他因合治之（参看第七章）。

附方

（一）宣化汤（自制） 治小儿感冒 发热，神魂不安。

薄荷叶（一钱） 钩藤（二钱） 荆芥（一钱） 茯神 栀子 连翘（各二钱） 霜桑叶 灯芯（各钱半）

清水煎服。感寒重者加苏叶一钱；热重无汗者加麻黄三分；泄泻烦闷者加葛根一钱，淡豆豉二钱；咳嗽有　痰者加前胡、杏仁、竹茹、象贝母各二钱；肠胃有热加黄芩、枳实各一钱。

（二）宣化祛痰汤（自制） 治小儿感冒风寒，痰气不降，发热成惊。

前胡 苏子 杏仁 象贝母 竹茹 钩藤 陈皮 赤苓 金银花 连翘 生姜（各二钱）

清水煎服。风寒重者加麻黄三分，荆芥一钱；湿滞化痰者加浓朴一钱，半夏二钱；风痰上涌者去金银　花、连翘，加天南星、半夏各二钱，白附子一钱，甚者用青州白丸子（见上节）四五粒　同下；大便坚结者加栝蒌三钱，不应，改加枳实、大黄各五分；小便不利加猪苓二钱、泽泻一钱。

（三）宣化消积汤（自制） 治小儿食积不化，肠胃失调，浊气阻滞，郁而化热。

神曲 麦芽 钩藤 栀子（各二钱） 薄荷 陈皮 枳实 浓朴（各一钱） 黄芩 灯芯（各一钱）

清水煎服。泄泻多渣滓不化者去黄芩，加白术钱半，木香五分；腹胀便结者加木香、槟榔各一钱，甚　者加大黄一钱；热泻酸臭者仍用黄芩再加知母二钱。

（四）宣化清暑汤（自制） 治小儿感受暑热，身热不安。

藿香 佩兰 大腹皮 陈皮各钱半 香薷 白术 浓朴（各一钱） 钩藤 滑石（各二钱） 生甘草（五分）

清水煎服。发热烦闷加淡豆豉一钱，栀子钱半；热重加金银　花露、荷花露各一杯；脾弱胃呆加玫瑰花露一杯；烦热盗汗去香薷加青蒿露一杯。

（五）白虎汤 见本章第二节。

（六）清暑益气汤 治长夏湿热蒸炎，四肢困倦，精神减少，头痛身热，气高心烦，自汗口渴，便黄　溺赤，脉虚者。

黄 苍术（各钱半） 升麻（一钱） 人参 白术 陈皮 神曲 泽泻（各五分） 甘草 黄柏 干　葛当归身 麦冬（各三分） 五味子（九粒）

加生姜三片，大枣二枚，清水煎服。

（七）宣化定惊汤（自制） 治小儿肝胆虚怯，因恐成惊。

半夏 朱茯神（各二钱） 菖蒲 远志肉 龙胆草 酸枣仁（各一钱）石决明 钩藤（三钱） 白芍（钱半）

清水煎服。热重者去酸枣仁、石决明，加川连三分，薄荷一钱；挟痰者加竹茹二钱，枳壳一钱，　旋复花一钱；夹食者加神曲一钱，麦芽（除米麦之食积）或山楂肉（除肉类油腻之食积）各二钱。

（八）保赤散 治小儿多热，因恐成惊。

牛黄 川连 朱砂 冰片 青黛 珍珠 大黄 人中白 百草霜 蝉衣（各少许）

研为细末，加薄荷、钩藤煎汤送下，或加赤金一件同煎服。

（九）茯神汤 治小儿神虚，固恐成惊。

党参（二钱） 炙黄 （钱半） 白芍 枣仁（炒。各八分） 桂心（三分） 柏　子仁（炒，七分） 甘草（五分） 砂仁蒸熟地 茯神（各三钱）

清水煎服。

（十）宣化健运汤（自制） 治小儿或吐或泻，或吐泻兼作，　因以成惊。

半夏 陈皮 神曲 钩藤 茯神 竹茹 生姜（各二钱） 木香 泽泻（各一钱）

清水煎服。热呕加川连三分；寒吐去竹茹、生姜，加干姜一钱；热泻去木香，加槟榔一钱；寒泄去神曲，　加白术一钱；吐泻交作加白术一钱；剧泻不止者，去神曲、泽泻、竹茹，加补骨脂、淮山药一钱，罂粟壳五分。

（十一）附子理中汤 治脾胃虚寒，饮食不化，四肢厥冷，肠鸣腹痛，霍乱转筋，体冷微汗，　呕吐 泄泻，一切沉寒痼冷等证。

附子 人参 甘草 干姜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　慢惊概要
  • 当前页：第四节　类惊概要
  • 下一页：第一节　咳嗽概说
<<< 返回本书目录
  1. 类惊概要《儿科要略》
  2. 类疟《产宝》
  3. 类戒断反应【疾病症状】
  4. 类疟及寒热往来论《妇科秘书》
  5. 类集痘疹已效名方《小儿痘疹方论》
  6. 类疟及寒热往来论《胎产心法》
  7. 类固醇肌病【疾病大全】
  8. 类偏狂【疾病症状】
  9. 类固醇后脂膜炎【疾病大全】
  10. 类破伤风《景岳全书》
  11. 类固醇5α-还原酶2缺乏综合征【疾病大全】
  12. 类破伤风《外科大成》
  13. 类疯痧《痧胀玉衡》
  14. 类破伤风《证治准绳·疡医》
  15. 类风湿因子（RF）《常用化验值及意义》
  16. 类人猿型骨盆【疾病症状】
  17. 类风湿性关节炎肾损害【疾病大全】
  18. 类伤寒《产宝》
  19. 类风湿性关节炎的肾损害【疾病大全】
  20. 类伤寒辨《伤寒指掌》
  21. 类风湿性关节炎(Rheumatoid Arthritis)《风湿病学》
  22. 类伤寒病篇《圆运动的古中医学》
  23. 类风湿性关节炎【中药主治】
  24. 类伤寒六症《伤寒括要》
  25. 类风湿性关节炎【疾病大全】
  26. 类伤寒四证（痰证、食积、虚烦、香港脚）-伤寒门（下）《古今医统大全》
  27. 类风湿性关节炎《赵绍琴临证验案精选》
  28. 类伤寒四症《医效秘传》
  29. 类风湿性关节炎《家庭医学百科-医疗康复篇》
  30. 类伤寒五证《伤寒心法要诀》
  1. 类惊概要《儿科要略》
  2. 类集痘疹已效名方《小儿痘疹方论》
  3. 类痉《傅青主女科》
  4. 类固醇激素作用机制枣基因表达学说《生理学》
  5. 类疟《傅青主女科》
  6. 类固醇激素《细胞和分子免疫学》
  7. 类疟《产宝》
  8. 类固醇分泌细胞《组织学与胚胎学》
  9. 类疟及寒热往来论《胎产心法》
  10. 类固醇（甾体）激素《生理学》
  11. 类疟及寒热往来论《妇科秘书》
  12. 类固醇《病理生理学》
  13. 类破伤风《景岳全书》
  14. 类杆菌属《医学微生物学》
  15. 类破伤风《中医词典》
  16. 类疯痧《痧胀玉衡》
  17. 类破伤风《证治准绳·疡医》
  18. 类风湿因子（Rheumatoidfactor）的检测《实用免疫细胞与核酸》
  19. 类破伤风《外科大成》
  20. 类风湿因子《常用化验值及意义》
  21. 类伤寒《中医词典》
  22. 类风湿因子《免疫学和免疫学检验》
  23. 类伤寒《产宝》
  24. 类风湿性脊柱炎《中医伤科按摩学》
  25. 类伤寒《医述》
  26. 类风湿性关节炎《风湿病学》
  27. 类伤寒辨《伤寒指掌》
  28. 类风湿性关节炎《病理学》
  29. 类伤寒二阳症《傅青主女科》
  30. 类风湿性关节炎《赵绍琴临证验案精选》
  31. 类伤寒各章《圆运动的古中医学》


咳嗽概说_《儿科要略》_中医儿科_【岐黄之术】

第一节　咳嗽概说
在线购买《儿科要略》正版书籍

第一节　咳嗽概说

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽，肺之病也。起因不一，变化亦多端。其病虽成人小儿，皆有患之，然以小儿脾胃殊为薄弱，肺体　更属娇嫩，一经感染，最易流连，荏苒日久，则酿大患，故小儿之咳嗽，倍重于成人也。至于证状，小儿气　息本短，脉息本数，一患咳嗽，则气息之短促，脉息之急数，益现异常之象。甚则神气不定，发为惊惕　啼哭之状，此证状之倍重于成人也。论其治法，亦属较难，盖小儿问诊脉诊，未易十分准确，得病之源，　知之非易，更以小儿五内之未充，身体之未固，用药亦倍费斟酌。故咳嗽一证，成人与小儿，其病虽同而证　治实有不同也。至于起因，大别之有三∶一曰外感咳嗽，一曰内伤咳嗽，一曰杂证咳嗽是也。外感咳嗽，　咳之属于外因者，属于内伤者不与也；内伤咳嗽，咳之属于内因者，属于外感者不与也；杂证咳嗽，咳之　属于内外因相杂者。以此分系，则一般咳嗽皆包罗其中，而于繁杂无当之咳嗽专名（如　心咳、肝咳、大肠咳、小肠咳等），亦可弃而不取矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　类惊概要
  • 当前页：第一节　咳嗽概说
  • 下一页：第二节　外感咳嗽
<<< 返回本书目录
  1. 咳嗽概说《儿科要略》
  2. 咳嗽咯血【中药主治】
  3. 咳嗽方《外台秘要》
  4. 咳嗽歌《伤寒百证歌》
  5. 咳嗽反射【疾病症状】
  6. 咳嗽歌《幼科推拿秘书》
  7. 咳嗽多痰【方剂主治】
  8. 咳嗽根原《四圣心源》
  9. 咳嗽短气方《外台秘要》
  10. 咳嗽候-妇科心镜（上）《古今医统大全》
  11. 咳嗽喘满【方剂主治】
  12. 咳嗽兼目疾论《银海指南》
  13. 咳嗽喘急【方剂主治】
  14. 咳嗽解《儿科萃精》
  15. 咳嗽喘各色证治《育婴家秘》
  16. 咳嗽劳症膏【方剂大全】
  17. 咳嗽喘促【方剂主治】
  18. 咳嗽连声、干咳无痰已月余《名师垂教》
  19. 咳嗽草【中药大全】
  20. 咳嗽论《妇科秘书》
  21. 咳嗽部《本草易读》
  22. 咳嗽论《侣山堂类辩》
  23. 咳嗽不止【方剂主治】
  24. 咳嗽论《胎产心法》
  25. 咳嗽不止《孙真人海上方》
  26. 咳嗽论《医贯》
  27. 咳嗽不已【方剂主治】
  28. 咳嗽论《医门法律》
  29. 咳嗽病诸候（凡十五论）《诸病源候论》
  30. 咳嗽论《婴童类萃》
  1. 咳嗽概说《儿科要略》
  2. 咳嗽方三首《外台秘要》
  3. 咳嗽歌《奇方类编》
  4. 咳嗽多痰《奇效简便良方》
  5. 咳嗽歌《伤寒百证歌》
  6. 咳嗽短气候《诸病源候论》
  7. 咳嗽歌《幼科推拿秘书》
  8. 咳嗽短气方七首《外台秘要》
  9. 咳嗽根原《四圣心源》
  10. 咳嗽的音色辨病《常见病自测》
  11. 咳嗽喉中作声《医学纲目》
  12. 咳嗽的辨别《中医之钥》
  13. 咳嗽候《诸病源候论》
  14. 咳嗽喘各色证治《育婴家秘》
  15. 咳嗽候（妇科心镜 上）《古今医统大全》
  16. 咳嗽出现的时间与节律《常见病自测》
  17. 咳嗽加减主方《痰火点雪》
  18. 咳嗽部《本草易读》
  19. 咳嗽兼目疾论《银海指南》
  20. 咳嗽不止《孙真人海上方》
  21. 咳嗽简便方《幼幼集成》
  22. 咳嗽不已《医法圆通》
  23. 咳嗽解《儿科萃精》
  24. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  25. 咳嗽类《察病指南》
  26. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  27. 咳嗽连声、干咳无痰已月余《名师垂教》
  28. 咳嗽伴随症状辨病《常见病自测》
  29. 咳嗽论《医门法律》
  30. 咳嗽3个月《名师垂教》
  31. 咳嗽论《胎产心法》


外感咳嗽_《儿科要略》_中医儿科_【岐黄之术】

第二节　外感咳嗽
在线购买《儿科要略》正版书籍

第二节　外感咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

一、伤风咳嗽

甲∶概况　外感咳嗽，受病之因，全由外邪所致。不由内因，故与内伤之咳嗽不同，其间亦有因外感失治而转成内　伤者，然初起固为外感也。外感咳嗽之轻者，厥为感冒风寒，俗所称伤风咳嗽是也。

考肺为清轻之体，最忌风寒之邪，一有所感，气管在上，先受其　病，病则酿痰，痰则阻碍呼吸，肺体因呼吸之有阻也，亟欲祛邪以外出，故发为咳嗽以驱之。初起之时。

咳声常尖锐而痰色常清白，以寒邪初袭，犹未化热，痰涎始生，犹未化浊也。病之中期，咳声常重浊而痰色常　稠黄，以邪势方盛，进而化热，痰涎积聚，熏蒸变稠也。病之后期，咳声常清爽而痰色常清白，以邪势　已衰，气道已通，浊痰既豁，仅存稀痰也。病之甚者，亦有热势内侵，而呈喘急之象，亦有痰不易出而呈惊　搐之状，要皆非危笃之证，但须因势利导，清热豁痰，使咳声得畅，肺气得宣，稍稽时日，亦无不愈。至于　有因循失治，有内外因相杂，有一再感冒不已，致肺气大伤者，亦可转成不治之证，俗所谓伤风不醒便成　痨，正指此也。

乙、治法　伤风初起，大率微有恶寒，鼻中喷嚏，或恶寒发热，鼻塞不通，头昏目泪，饮食无味，喉头作痒，咳嗽　以起，此时风寒之邪方袭，治宜解表开肺，用药轻则宜苏叶、前胡、荆芥、薄荷、象贝之类，重则宜麻黄、　防风、杏仁、秦艽之类，风滞经络，身体作痛者，酌加羌活、桂枝、桑枝、天麻之类，通治宜宣肺祛邪　汤。继则热势渐张，咳嗽渐盛，痰色由清而渐稠，是寒邪化热之象，治宜解表开肺之中，寓以清热豁痰之意，　用宣肺涤痰汤加减进之。继则咳声重浊，痰出黄稠，外邪完全化热，治宜清肺顺气，用清肺化热汤加减进之。

余邪未清，犹有微咳者，亦宜此方。此证虽小儿体质不同，病态互异，然为期不久，七八日至十余天可以痊　愈。愈后应服药调理，体虚者宜补养肺气，体实者宜清理余邪，加以补益，庶使肺气强固，俾免动辄感冒也。

二、流行咳嗽

甲、概说　流行咳嗽，虽由外感所致，然与普通之伤风咳嗽不同。伤风　咳嗽，其病势轻，流行咳嗽，其病势重，伤风咳嗽，为期颇暂，　流行咳嗽，迁延日久；伤风咳嗽，其感邪浅，流行咳嗽，其感邪深。考流行咳嗽有似时疫之传染，故小儿口鼻　感其气息，即可因而致病。因之一经流行，则沿门阖境，无或得免，故不似伤风咳嗽之或感或不感也。其病一　曰百日咳，言其咳嗽不易愈，往往经百日之久也。一曰鸬 咳，形其咳嗽之艰难，连声而作有如此状　也。此证之发动，常由天时寒燠不匀，变生疫气，一人感之，辗转流传，因小儿肺气之怯弱，故小儿感染为　独多。病之初发，虽亦由身热而起，然一发即连声作咳，咳多痰少，轻者一咳十数声而休，重者一咳数十声　乃至百余声方止，间歇之时，不过十分钟左右而又作，困顿不堪，至于呛食咳血而不能止。此病初期，较　少危险之象，若至后期，咳益艰而声益不畅者，则肺脏受损，渐　见难治，正昔人所谓金破不鸣，已转成内伤之证也。

乙、治法　流行咳嗽之初起，或发热或发热形寒，视其咳嗽连声而作，即为病邪之已受，治法在昔殊少成方，大率　则宜于解表开肺之中变通治之。何则？盖普通之咳嗽，固可以解表开肺了事，而流行之咳嗽，则以既挟疫气，　感受又深，非参以祛疫之剂，及保肺之品不为功也。初步宜用保肺祛邪汤，继则病势激进，咳声益剧，　祛痰保肺之中，再参镇静宁咳之品，宜用保肺涤痰汤。发热脉反沉细，咳则从下逆上，腰背相引痛，必深入　以发出之，宜用麻黄 附子 细辛汤。如咳嗽日久，其势不衰者，则肺气将乏，邪势方张，不补其气，邪必更深，　宜用四君子汤、五味异功散、六君子汤中加入祛痰顺气之品，方能渐次告痊。徒攻其痰，肺必益虚，　邪必益深，转成虚痨，陷为不治之证矣。故此病后期，宜用保肺扶正汤最妥。兼有他因，则宜就其他因合治之。

附方

（一）宣肺祛邪汤（自制） 治感冒风寒，形寒身热，咳嗽初起。

苏叶 薄荷（各一钱） 秦艽 前胡 杏仁 象贝母 橘红 姜竹茹 赤苓（各二钱） 桔梗 甘草（各五分）

清水煎服。形寒身热，汗不易出，气息不顺者，去桔梗加麻黄三分；头痛者去桔梗加荆芥、防风各一钱；

身痛者加羌活三分、桑枝三钱；四肢酸楚者加桂枝三分；喉痛者加牛蒡子、黄射干各二钱。

（二）宣肺涤痰汤（自制） 治伤风咳嗽，身热痰多，气息不平。

前胡 苏子 杏仁 象贝母 竹茹 陈皮 薄荷 赤苓 连翘（各二钱）

清水煎服。身热息粗者加麻黄三分；身热气喘，胃热口气者加麻黄五分，石膏三钱；便难者加枳壳一　钱；呕吐者加半夏钱半；小便少者加通草一钱。

（三）清肺化热汤（自制） 治伤风咳嗽，熏蒸化热，痰浊胶结，肺胃并热者。

前胡 知母 栝蒌 淡芩 苏子 竹茹 象贝母 赤苓 当归（各二钱）

清水煎服。泄泻者去知母、栝蒌、当归，加陈皮、木香各一钱；脾胃气虚，湿重化痰者去栝蒌、知母，　加半夏、陈皮各钱半，或苍术五分；热势壮盛，痰升气急者，加猴枣一分，或葶苈子一钱。

（四）咳后调理方（自制） 治普通伤风咳嗽，病虽愈而余波未平，痰多作嗽。

沙参 白术 旋复花 陈皮 黄 半夏 茯苓 川贝母（各二钱） 甘草 青皮（各一钱）

清水煎服。气虚者去青皮，以沙参易党参；肠胃余热不清酿化成痰者，加栝蒌、知母各二钱。

（五）保肺祛邪汤（自制） 治流行感冒，恶寒发热，咳嗽阵作。

炙百部 炙紫菀（各五分） 旋复花 前胡 杏仁 苏子（各二钱） 象贝母 竹茹 天冬（各三钱）

清水煎服。身热无汗，咳不爽快者，先去百部、紫菀、旋复花、天冬，加麻黄五分，荆芥、桔梗、秦艽　各一钱，服一剂以透之，再用前方。其他莱菔子、白芥子、竹沥、制半夏等，俱可量证酌加。

（六）保肺涤痰汤（自制） 治咳嗽阵作不休，面红身热，有汗不解，痛引胸背。

炙百部 炙紫菀（各五分） 旋复花 代赭石 竹沥制半夏 前胡 当归（各二钱） 川贝母 天冬（各三钱）

清水煎服。肾虚而气易上逆者，加生地 磁石各三钱；咳血者去半夏；痰声漉漉，由于水泛者，加桂　枝五分，葶苈一钱，茯苓三钱。

（七）麻黄 附子 细辛汤 治少阴病始得之，反发热脉沉，及肾脏发咳，咳则腰背相引痛，甚则咳涎，　及寒邪犯齿，致脑齿俱痛。

麻黄 附子 细辛　（八）四君子汤 见第三章第五节。

（九）五味异功散 见第三章第六节。

（十）六君子汤 见第五章第三节。

（十一）保肺扶正汤（自制） 治顿咳日久，气虚而咳不止者。

北沙参 人参 白术 黄 麦冬 川贝母 法半夏 旋复花 化橘红 怀山药（各二钱）

清水煎服。咳久肺气耗散，不能收摄，加干姜、五味子各五分；脾虚泄泻加于术；肾虚泄泻加　补骨脂；咳血去半夏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　咳嗽概说
  • 当前页：第二节　外感咳嗽
  • 下一页：第三节　内伤咳嗽
<<< 返回本书目录
  1. 外感咳嗽《儿科要略》
  2. 外感历节中风《圆运动的古中医学》
  3. 外感痉湿暍疟《圆运动的古中医学》
  4. 外感内伤总论《灵素节注类编》
  5. 外感寒邪【方剂主治】
  6. 外感热病者知夏热与春温《医学传心录》
  7. 外感风热误药致变《邹孟城三十年临证经验集》
  8. 外感热病者知夏热与春温《医学传心录》
  9. 外感风热误药致变《三十年临证经验集》
  10. 外感荣卫药《圆运动的古中医学》
  11. 外感风热【中药主治】
  12. 外感伤寒等证《卫生宝鉴》
  13. 外感风寒【方剂主治】
  14. 外感说《医理真传》
  15. 外感风寒【中药主治】
  16. 外感停食《洄溪医案》
  17. 外感风寒《胎产秘书》
  18. 外感有内伤证《卫生宝鉴》
  19. 外感风寒《济阴纲目》
  20. 外感杂病《金匮悬解》
  21. 外感发热治法《景岳全书》
  22. 外感杂病《金匮悬解》
  23. 外感发热弗药可愈《景岳全书》
  24. 外感症《评琴书屋医略》
  25. 外感发热【中药主治】
  26. 外感总数论《温病条辨》
  27. 外感发热《中医内科学》
  28. 外关穴【上肢外侧穴位】
  29. 外感病证《中医内科学》
  30. 外候胎法《察病指南》
  1. 外感咳嗽《儿科要略》
  2. 外感咳嗽《中医词典》
  3. 外感口噤不语《症因脉治》
  4. 外感筋挛《症因脉治》
  5. 外感口眼斜《症因脉治》
  6. 外感结胸《中医词典》
  7. 外感痢疾《圆运动的古中医学》
  8. 外感肩背痛《症因脉治》
  9. 外感痢疾《中医词典》
  10. 外感肩背痛《中医词典》
  11. 外感内伤总论《灵素节注类编》
  12. 外感霍乱转筋《症因脉治》
  13. 外感衄血《中医词典》
  14. 外感霍乱烦渴《症因脉治》
  15. 外感衄血《症因脉治》
  16. 外感喉痛《圆运动的古中医学》
  17. 外感呕吐《中医词典》
  18. 外感寒邪泻《中医词典》
  19. 外感热病者知夏热与春温《医学传心录》
  20. 外感腹胀《中医词典》
  21. 外感热病者知夏热与春温《医学传心录》
  22. 外感伏邪互发《灵素节注类编》
  23. 外感荣卫药《圆运动的古中医学》
  24. 外感风泻《中医词典》
  25. 外感三消《中医词典》
  26. 外感风热误药致变《三十年临证经验集》
  27. 外感舌音不清《症因脉治》
  28. 外感风热误药致变《邹孟城三十年临证经验集》
  29. 外感湿痰《中医词典》
  30. 外感风寒忌收纳也《医法圆通》
  31. 外感湿泻《中医词典》


内伤咳嗽_《儿科要略》_中医儿科_【岐黄之术】

第三节　内伤咳嗽
在线购买《儿科要略》正版书籍

第三节　内伤咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

一、痰多咳嗽

甲、概况　内伤咳嗽，咳之属于内因者，或由外感失治，久则转为内伤者亦属之。内伤咳嗽之轻者，十九皆由于痰　多所致，或因小儿为肥胖之体，外观饱满，中气则虚，虚则湿浊滞而不运，以致化痰；或因小儿脾胃薄弱，　加以乳食饮食之不调，宿滞逗留，脾失转运，以致化痰；或因小儿口腹之欲，恣食肥甘，胃中浊气郁　蒸，以致化痰；或因小儿恣食鲜果茶水，水饮停留过多，不及下行，以致化痰；或因小儿屡患感冒，肺气　疲乏，失其开阖之权，以致化痰；或因小儿居处阴湿之地，阳气被困，浊阴弥漫，以致化痰，及其化痰之后，　均须假肺为出路，于是皆发为咳嗽。此轻证内伤咳嗽之来由，所以皆为痰多也。惟痰有热痰、寒痰、燥　痰、湿痰之分，故证状不一，治法各异。热痰之状，多见脉洪面赤，口干唇燥，其痰或浓而色黄，或坚而成　块，饮食不化，肝胃有热，及感冒后余邪化热均足致此；寒痰之状，多见脉沉面黑，口吐清水，其痰或稀而　色白，或间有黑点，脾胃虚寒，肺气怯弱，或水饮停留均足致此；燥痰之状，多见脉涩面白，气上喘　促，其痰涩而难出，或燥如米粒，粘亮而少，时令过燥，肺中有火，或湿邪在肺，从火化而为燥，均足致此；

湿痰之状，多见脉缓面黄，肢体沉重，其痰滑而易出，或色白而多，饮食不化，身体过肥，或水饮停留，居　处阴湿均足致此。此外又有痰饮者，多因热病饮水过多，不加节制，停蓄而致；或寒湿之体，脾阳不　运，饮水不化而成。其状脉偏细弦，不咳而多嗽，日夜吐痰，清而且稀，甚者喘满心悸，渴饮呕水，此各各　不同之见证，而可以一言以蔽之，曰∶痰为之祟也。夫痰之为病，虽不尽为咳嗽，或　为呕为泻，或为痞隔壅塞，或为寒热疟疾，或为眩晕，或为癫狂，或为肿痛，或为结核，或流注于四肢，　其随气升降，遍身上下，无处不到，乘虚而入，停聚则病，原无一定之可言，然内伤咳嗽之属于痰之为病，　盖有可得而言者。若再进究其源，则究其痰之来源，而病情即无不了如指掌，治法亦从可悟到矣。

乙、治法　内伤咳嗽之初起，饮食起居，虽能如常，然往往无端咳呛，或吐清痰，或吐浓痰，继则饮食不为肌肤，　咳嗽时作时止，甚者咳伤肺络，竟至咯血。重者亦有恶寒发热，恶寒者表虚也，发热者内蒸也。此时失于调　治，则病进甚速，若转成虚损之咳嗽，则不易治疗矣。故宜乘其轻浅之时，分别施治。热痰宜用贝母、栝　蒌、二冬、知母、竹沥、天竹黄、猴枣之属，然治热痰非调气下行，则可酌佐陈皮、青皮、苏子之类以行其　气。咳不爽者，亦可略用桔梗以提之。寒痰宜用半夏、陈皮、白术、茯苓、生姜、干姜、肉桂、草果、常山、　附子、硫黄之属，然治寒痰亦宜宣通肺气，则可酌佐薄荷、杏仁、姜制竹沥、白芥子之类以为之导。咳　不爽者，亦可略用桔梗以提之。燥痰宜用贝母、枇杷叶、栝蒌、桑白皮、杏仁、莱菔子、前胡、炙款冬、天　冬、玉竹之属，然治燥痰宜养阴清火以生津，则可酌佐生地、当归、白芍、麻仁、石膏、阿胶、玄参之类以润　其源，间亦须调气为辅，则可酌佐陈皮、青皮、泽泻之类以为之导。咳不爽者，亦可略用桔梗以提　之。湿痰宜用南星、半夏、苍术、白术、陈皮、茯苓、苡米、枳壳、白芥子、槟榔、浓朴、木香，沉香之属，　然湿而挟寒者宜温之，湿而挟热者宜清之，脾胃弱而湿滞者，则可酌佐白豆蔻。肉豆蔻、山药、人参、肉桂　之类以补其气。咳不爽者，亦可略用桔梗以提之。凡内伤咳嗽之初起，大率以二陈汤加减治之。频咳不　已，吐痰多而且稀者，多由于热，宜加竹茹、川贝。栝蒌之属；时咳时止，吐痰少而且稀者，多兼夹寒，宜　加杏仁、苏子、薄　荷、荆芥之属（咳嗽之时，喉间痰声虽似浓稠，而所吐皆为白沫稀涎者，多为虚损咳嗽）。频咳不已，吐　痰多而黄稠者，多由于热，宜加前胡、知母、贝母、冬桑叶、黄菊花之属；时咳时止，吐痰少而黄稠者，　湿而兼热，宜加槟榔、浓朴、苡米、白术之属（咳吐黄痰腥臭者为肺痈证，与寻常咳嗽不同）。其由肠胃积　滞，脾胃不运，以致咳嗽者，宜平胃散加法半夏、贝母、麦芽、神曲之属。其由频患感冒，动辄咳嗽有汗者，　宜玉屏风散加北沙参、百合、马兜铃之属，或合四君子汤治之。其由过饮不化，水停心下，以致咳嗽呕水者，　宜茯苓饮或茯苓 桂枝 白术 甘草汤治之。其由咳伤肺络者，始宜治咳之中加三七、茜草、郁金或桃　仁、大黄以行其瘀，继宜生地、茅根、白芍、丹皮等以凉其血，然后用白芨、沙参、阿胶、冬虫夏草、百合、　麦冬、熟地、归身、燕窝等以补肺养血。咳嗽久而恶寒者，宜治咳之中，加白术、桂枝、黄 等以扶其阳气。

咳嗽久而发热者，宜治咳之中，加桑皮、花粉、知母、淡芩、栀子等以去其内蒸，另有痰饮一　证，多由积饮不化，日久所致，轻者宜小半夏加茯苓汤或茯苓 桂枝 白术 甘草汤，重者宜十枣汤（治实证）、　肾气丸（治虚证）。假令瘦人脐下有悸，吐涎沫而癫眩者，此有水可从小便去之，宜　五苓散。至论痰饮之变化，至为繁复，固当与成人之痰饮同其治法也。

二、虚损咳嗽

甲、概况　虚损咳嗽，乃内伤咳嗽之重者。盖咳嗽经久而不治，未有不转成虚损者，亦有病起甚速，始得即成虚损　者，此必小儿先天太弱，早有预伏之因，或外感误用滋腻之品，泥邪不化所致。虚损咳嗽之来由如此，故其　证之初起，必先肺气已伤，肾气不能上充，水火之升降失调，痰浊之积滞不行，因之脾胃交困，奉生者　少，营养既日以乏，病情自日以进，故虚损咳嗽之为病，其源在　肺，其流所及，则一身全局，莫不有关，脾胃与肾，尤为吃重。又虚损咳嗽，痰未必多，所患者在饮食之　精华，不为养身之用，徒为成痰之源，所患者在痰虽少而易滞不易行，所患者在痰之到处乘虚以酿病，故　虚损咳嗽之为病，常面色不华，身体瘦怯，咳嗽反不如外感之甚，亦不如痰多之剧，咯痰亦少，往往数咳　而一吐，或清晨入晚，略有咳嗽，或低咳数声，或干咳无痰，此津液煎熬所成，盖与其他咳嗽迥异者也。

此时欲攻尽其痰，不啻攻尽其津液，故治法宜补养脾胃以绝其生痰之源。而痰之已成者，仍宜廓而清之以养　肺，庶儿生生之气日长，病可由渐而退也。虚损咳嗽之轻者，饮食尚可，瘦削不甚，略有寒热，未至脾胃俱　伤者，治之尚易，更进则饮食减退，虚热时潮，大便不实，为肺病日进，脾胃俱伤，治之较难。重者潮热似有　似无，火升面颊微红，胃口全败，思食而不能纳，大便溏泻，手足软弱，一举动则喘而汗出，是肺气将竭，　脾胃俱败，虚火妄动，元阳无根，多为不治之证矣。昔有肺损、肺痨、肺痿诸名，在小儿为童痨，其实皆虚　损咳嗽之一类也。至于咳血一症，壮实之人，恒亦有之，未必即为虚损，而虚损咳嗽，亦有至死不咳血者，　故未可以一概论。若咳血因肺体受创，病邪易侵，及精神恐怖，营养减退，转为虚损为　较易，固事理之所应有，则证治当亦相同，而可附论于此也。

乙、治法　虚损咳嗽之初步，常因肺胃失其清肃，以致熏蒸成热，热伤肺阴，以致燥痰结肺，咳吐不爽，治宜川贝、　知母、麦冬、款冬、天花粉、马兜铃之属以养肺清热。肠胃有积，则宜白术、木香、陈皮、神曲之类以行气　化积，忌用麦芽、莱菔等耗气消导之品。其夹外感者，若标急（外邪重）而本缓（虚损浅），则宜就　其标治之（惟忌攻下以伤肠胃）。用药精审者，恒有标病已而本病亦骤愈者。若本急（虚损重）而标缓（外　邪轻），则宜就其本治之，或略顾其标，或竟不必顾其标，此为虚中挟实之治法。迨　虚损病进，则肺阴益损，内热蒸动，每潮热一次，恒数日始已，潮热一次则病进一次，斯时治之合度，可　使其潮热一次，则病减一次，盖不进则退，理有固然，宜用滋阴清化汤、保和汤、滋阴保肺汤之属。凡潮热热　势甚者其病浅，热势微而永不能清者其病深，盖一则正气尚未大耗，而一则正气已属衰微也。干咳无痰者，　宜琼玉膏清之，或本事鳖甲丸加味以补之（火邪郁肺，亦有干咳，不属于虚损咳嗽一类）。又此证出入之关　键，恒在于脾胃之能否鼓舞其正气，倘大便实者，多为可治，倘大便溏薄，多有变端。故虚损之咳嗽，虽发　热之时，宜用川贝、知母、麦冬、生地、地骨皮之属，而一遇便溏，即当用扶胃保脾之品加而进之，　或竟乘其未溏之前，即用之以预为之防者，否则脾阳一败，肾气下竭，更将难于措施，是在临证之随机，用保　肺扶脾汤治之最妥。潮热似有似无，脾伤泄泻者，宜杨氏八味汤加减治之；虚火妄动，元阳无根者，宜金匮　肾气丸加减治之；其有咳嗽之全由虚寒者，宜用附子、干姜、胡芦巴之类；痰气上升，虚而发喘，元　气亏耗，真阳欲脱者，宜用黑锡丹治之；久咳肺气耗散，狂咳无制，身振振动摇者，宜干姜、五味子、五倍子　等收敛之（以上三证，高年患咳嗽者所常有，而小儿患之，恒不多见）。以上为虚损咳嗽之通治，大抵与外感　咳嗽迥乎不同者也。又虚损中有肺痿一证，其特征为肺叶萎缩。原因有二，一因汗下不当，胃气耗　伤，不能上输于肺，肺失所养，日渐枯燥，内不能洒陈于六腑，外不能输津于皮毛，于是肺叶日痿，肺气益　窒，咳声渐以不扬，胸中脂膜日干，治宜生肺津润肺燥，开积痰，下逆气，终则须补真气以开通肺窍。一因肺　为火迫，失其清肃而变干燥，凡脾胃上输之津液，不独不能沾润，转从热化而为涎浊，致肌瘦神疲，咳　吐不已，久之肺热枯燥，虽投清凉，亦扦格不入，治宜以半夏少许，入清凉生津药中，藉半夏为导驱其浊，　而清凉之药力方达于肺。凡此用药之步骤，与上述均可相互参看之。虚损咳嗽至于张　口短气，日久音哑，偏卧一侧，翻身则咳不休，六脉沉涩而急，细数无神者皆不治。至于虚损咳血，初起　先宜化痰行瘀，用紫菀、百部、二冬、甜杏仁、参三七、白茅根之属，服一二剂，继则宜补肺修络以止血，　用保肺归血汤，偏热者去肉桂、干姜，用二冬、藕汁、童便、生地之属以佐之。总之治咳血亦不脱乎标本二　者，急则治其标，缓则治其本，治标者治其横溢之血，宜修补经络，消导血瘀，如牡蛎、龙骨、侧柏炭、地　榆炭、棕榈炭、血余炭、白芨、三七、茜草、蒲黄之类是。治本者治其出血之因，宜顺气止血，各归其经，　如降香、沉香、陈皮、郁金、生地、茅根、梨汁、鲜藕、莲须、丹皮之类是。随证应用，酌加化痰补肺　及培养脾胃之品，固皆可以应手取效者也。

附方

（一）二陈汤 治胃中寒湿痰浊等证。

陈皮 半夏 茯苓（各二钱） 甘草（一钱） 生姜（七片）

一方有乌梅肉一个。清水煎服。

燥痰减半夏、生姜，加麦冬、竹沥；郁痰干咳去半夏，加川贝母；火痰加黄连、竹茹；老痰加蛤粉、海浮石。

（二）平胃散 治湿滞脾胃，不能运化，积饮痞膈，不思饮食，心腹胀痛，口苦短气，反胃恶心，嗳气　吞酸，面黄体瘦，体痛嗜卧，壮热自利，霍乱吐泻。能调气暖胃，化宿食，消痰饮。

浓朴 陈皮 甘草 苍术　（三）玉屏风散 治风邪久留不散，及卫虚自汗不止。

黄 白术 防风 加生姜 大枣　（四）四君子汤 见第三章第五节。

（五）茯苓饮 治胸有停痰宿水，吐出后，心虚气满不能食。

茯苓 人参 白术 枳实 橘皮 生姜　（六）茯苓 桂枝 白术 甘草汤 治伤寒若吐若下后，心下逆满，气上冲胸，起则头眩，脉沉紧，发汗　则动经，身为振振摇，及心下有痰饮，胸胁支满，目眩。

茯苓 桂枝 白术 甘草　（七）小半夏加茯苓汤 治痰饮多汗，小便不利，卒呕吐，心下痞，水停胸膈，眩悸。

半夏 生姜 茯苓　（八）十枣汤 治太阳中风，表解里未和，及悬饮支饮，或因水而咳。

大枣（十枚） 芫花 甘遂 大戟（各等分）

先煮大枣去滓，后纳芫花、甘遂、大戟药末服。以枣肉和丸名十枣丸。

（九）肾气丸 治虚劳不足，消渴小便多。

熟地 山药 山萸肉 茯苓 丹皮 泽泻 附子 桂枝　（十）五苓散 见第三章第五节。

（十一）滋阴清化汤 治痰热。

熟地 生地 天冬 麦冬 当归 鳖甲 阿胶 白芍 茯苓 山药 贝母 天花粉 五味子 甘草　（十二）保和汤 治虚痨咳嗽 肺燥成痿，呕吐脓血。

知母 川贝 天冬（去心） 麦冬（去心） 款冬花（各一钱） 天花粉　苡仁（炒） 杏仁（去皮尖。各五分） 马兜铃 紫菀 桔梗 百合 阿胶（蛤　粉炒） 当归 百部（各六分） 甘草 紫苏 苏薄荷（各四分） 五味子（十二粒）

加生姜三片，入饴糖一匙，清水煎服。痰中带血加蒲黄、生地、小蓟、茜根、藕节。

（十三）滋阴保肺汤 滋阴，保肺。

知母 黄柏（盐水炒） 橘红 紫菀（各七分） 麦冬（去心） 天冬（去心。

各一钱二分） 桑白皮 枇把叶（去毛炙。各钱半） 当归 白芍 生地　阿胶（蛤粉炒。各一钱） 五味子（十五粒） 甘草（五分）

清水煎服。

（十四）琼玉膏 填精补髓，调真养性，补百损，除百病。治虚劳干咳。

生地（四斤，捣绞取汁） 白茯苓（十二两） 白蜜（二斤，炼去滓） 人参（六两）

先以生地黄汁同蜜熬沸，用绢滤过，将人参、茯苓研为细末，入前汁和匀，桑柴火煮熬修膏，勿犯铁器。

（十五）本事鳖甲丸 治劳嗽及鼻流清涕，耳作蝉鸣，眼见黑花，一切虚证。

鳖甲 地骨皮（各三钱） 五味子（二两）

共研末，炼蜜为丸，如梧桐子大。加熟地、当归、白芍、麦冬、阿胶、茯苓治干咳无痰。

（十六）保肺扶脾汤（自制） 治虚损咳嗽，痰时稀时浓，潮热往来，大便溏泄。

黄 蛤粉阿胶珠 百合 麦冬 潞党参 白术 茯苓（各二钱） 半夏 陈皮 川贝母 马兜铃　（各钱半） 百部 紫菀（各一钱）

清水煎服。泄泻日久加干姜五分，肉豆蔻 补骨脂一钱，甚者再加罂粟壳五分；形寒者加桂枝五分；蒸热　不退者，先加银柴胡一钱服之，再去柴胡加地骨皮、丹皮各一钱。

（十七）杨氏八味汤 治脾胃虚寒，气不升降，心腹刺痛，脏腑虚滑。

吴茱萸 干姜 陈皮 木香 肉桂 丁香 人参 当归　清水煎服。

（十八）黑锡丹 升降阴阳，坠痰定喘。治真元亏惫，上盛下虚，心火炎盛，肾水枯竭，三焦不和，　呕吐痰喘，四肢厥冷，不省人事。

黑铅（熔去渣） 硫黄 沉香 附子 胡芦巴 阳起石 破故纸 舶上茴香 肉豆蔻 金铃子 木香　肉桂 巴戟　（十九）保肺归血汤（自制） 治虚损咳嗽，痰中带血。

肉桂 干姜（各五分） 牡蛎 龙骨 党参 地榆炭 代赭石 熟地 怀山药（各三钱） 冬虫夏　草马兜铃 百合 燕窝 獭肝 降香（各一钱）

清水文火煎服。

（二十）肺露 治吐血衄血，干咳无痰，久咳成肺痿等证。

孩儿参 天冬 麦冬 百合 川贝母 丝瓜络 阿胶珠（各二钱）

玉竹 白茯苓 北沙参 代蛤散 冬瓜子（各三钱） 桑白皮（炙） 知母　款冬花 丹皮 地骨皮（各一钱五分） 葶苈子 马兜铃（各一钱）

共为末，用 猪肺一具，去心血，灌血洁净，一半灌入肺中，一半撒在肺上，蒸露，再将枇杷叶（蜜炙　）十二两，嫩芦根十两，另蒸露和入，每服一二两，隔水炖温，逐日服一二次。

按∶此为虚损咳嗽虚痰多之妙方，补而不腻，凉而不寒，润　肺清金，化痰止嗽，推为要药，惟有外邪者忌之。

（二十一）蚕豆花露 治肺热咯血。

蚕豆花　蒸为露饮之，或煎服亦可。

（二十二）枇杷叶膏 治肺热咳嗽咯血。

大枇杷叶　刷去毛，蜜炙，煎熬成膏，开水冲服。

（二十三）薏苡仁粉 治肺痿吐血。

薏苡仁　研为细末，蘸熟猪肺食之，或用薏苡仁煮粥，日日食之。

（二十四）人参 蛤蚧散 治肺痿失音，唾吐脓血，满面生疮，遍身黄肿。

人参（二两） 蛤蚧（一对，酒浸酥炙） 杏仁（五两，去皮尖，炒） 甘草（炙。

三两） 茯苓 川贝母（去心） 知母（酒炒） 桑白皮（姜汁和蜜炙。各二两）

研为细末，瓷器内盛，每服三钱，蜜汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　外感咳嗽
  • 当前页：第三节　内伤咳嗽
  • 下一页：第四节　杂证咳嗽
<<< 返回本书目录
  1. 内伤咳嗽《儿科要略》
  2. 内伤劳倦《张聿青医案》
  3. 内伤解《景景医话》
  4. 内伤论《古今医彻》
  5. 内伤兼痧《痧胀玉衡》
  6. 内伤门《辨证录》
  7. 内伤夹暑《温热暑疫全书》
  8. 内伤门《古今医统大全》
  9. 内伤饥饱劳倦总方《医学入门》
  10. 内伤门《石室秘录》
  11. 内伤腹满寒疝宿食《圆运动的古中医学》
  12. 内伤呕吐哕下利《圆运动的古中医学》
  13. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  14. 内伤脾胃【方剂主治】
  15. 内伤肺痈肺痿上气《圆运动的古中医学》
  16. 内伤脾胃者辨有余与不足《医学传心录》
  17. 内伤发热《中医内科学》
  18. 内伤生冷【方剂主治】
  19. 内伤发热《明医杂着》
  20. 内伤似外感证《卫生宝鉴》
  21. 内伤的舌胎《圆运动的古中医学》
  22. 内伤水气黄疸《圆运动的古中医学》
  23. 内伤大要论《医原》
  24. 内伤说《医理真传》
  25. 内伤病因《中医基础理论》
  26. 内伤痰饮咳嗽《圆运动的古中医学》
  27. 内伤辨（新纂）《医学入门》
  28. 内伤头痛巧辨证《名师垂教》
  29. 内伤奔豚《圆运动的古中医学》
  30. 内伤吐血【中药主治】
  1. 内伤咳嗽《儿科要略》
  2. 内伤咳嗽《中医词典》
  3. 内伤口噤不语《症因脉治》
  4. 内伤咳嗽《中医词典》
  5. 内伤口眼斜《症因脉治》
  6. 内伤筋挛《症因脉治》
  7. 内伤劳倦《张聿青医案》
  8. 内伤解《景景医话》
  9. 内伤痢疾《中医词典》
  10. 内伤结胸《中医词典》
  11. 内伤痢疾《中医词典》
  12. 内伤结胸《中医词典》
  13. 内伤论《古今医彻》
  14. 内伤兼外风证《医碥》
  15. 内伤门《古今医统大全》
  16. 内伤兼痧《痧胀玉衡》
  17. 内伤门《石室秘录》
  18. 内伤肩背痛《症因脉治》
  19. 内伤门（二十三则）《辨证录》
  20. 内伤肩背痛《中医词典》
  21. 内伤衄血《中医词典》
  22. 内伤肩背痛《中医词典》
  23. 内伤衄血《中医词典》
  24. 内伤夹暑《温热暑疫全书》
  25. 内伤衄血《症因脉治》
  26. 内伤夹暑《中医词典》
  27. 内伤呕吐《中医词典》
  28. 内伤夹暑《中医词典》
  29. 内伤呕吐《中医词典》
  30. 内伤饥饱劳倦总方《医学入门》
  31. 内伤脾胃者辨有余与不足《医学传心录》


杂证咳嗽_《儿科要略》_中医儿科_【岐黄之术】

第四节　杂证咳嗽
在线购买《儿科要略》正版书籍

第四节　杂证咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

甲、概况　杂证咳嗽，咳嗽之属于内外因相杂者。有因哺乳及饮食不慎，误呛气管，气管受伤，以致发为咳嗽者；有　因糖醋冲犯，咸酸过食，或风寒束其外，痰涎塞其内，以致成为哮证者；有因火邪郁肺，痰不得豁，以致发为　干咳者；有因外邪不解，肺气不降，以致成为肺胀，胸高喘咳者；有因感受风寒，未经发越，停　留肺中，蕴发为热，或湿热痰涎垢腻，充塞肺窍，以致成为肺痈，咳吐脓血者。大致不越此数端，惟内外因　相杂之咳嗽，其病证之重，虽不如虚损咳嗽之甚，然原因复杂，究较单属外感者为难治。故哮证一成，往往　终身不除，一遇风寒，即便发作；而肺胀 肺痈，虽经治愈，亦往往有遗留之恙。故均号称多变之病证，　医者所宜深切注意者也。

乙、治法　小儿哺乳误呛气管以致咳嗽者，必乳汁过多，不及吞咽所致。哺乳时宜手按乳房，毋使直注而下，不必　服药，咳嗽自可渐已，如为郑重计，可略进甘桔汤，或射干消毒饮之类。饮食不慎，误呛气管，以致气管受　伤，作咳不止者，宜清润之，用射干消毒饮去玄参、荆芥，加蜜炙款冬花、蜜炙冬桑叶、蜜炙枇杷叶　之属。重者喉间作水鸡之声，气道不利，呼吸困难，是为哮证，治宜降其痰而整肃其气道，不可过凉，恐　风邪难解，不可过热，恐痰火易升。遇浓味而发者，用清金丹；遇风寒而发者，用苏子　饮；哮而上气喘急，夜不能卧，用阿胶、马兜铃、甘草、半夏、杏仁、人参、桑白皮煎汤服；寒热夹杂之哮，　先用麻黄、杏仁、苏子、前胡以豁其痰，再用降气之品，或用越婢加半夏汤治之；

胸有停水而哮，酌用十枣汤以行其水；风痰骤升而哮，酌用千缗　导痰汤以疏其痰。凡哮之通治方用千金汤最妥。若汗出如油，气息上奔，出多入少者是谓之喘，其证与哮盖迥　不相同也。干咳者，火邪郁肺，痰不得出，宜先用桔梗、柴胡以开提肺气，再用生地、玉竹、甜杏仁、白蜜　之类以润之，或用逍遥散加苦桔梗以开之。肺胀者，外邪不解，喘咳胀闷，其人上气目如脱状，宜越　婢加半夏汤，心下有水，小青龙加石膏汤主之。痰夹瘀血，阻碍气机者，酌加当归、赤芍、丹皮、桃仁之类　以行其血。肺痈者，初作口中辟辟燥咳，胸中隐隐痛，宜服犀黄丸，或用薏苡仁、淡芩、丝瓜、甘草、川贝、　赤芍、栝蒌仁、桔梗、陈皮、升麻、丹皮以消之，或用金匮皂荚丸以泻之。喘不得卧，面目浮肿者，宜　葶苈大枣泻肺汤。既成之后，咳吐脓血，宜葶苈薏苡泻肺汤或排脓散。肺痈咳吐脓血不止，其势危急者，用陈　芥菜卤汁冲水饮，或用蕺莱煎汤，打鸡蛋食，均效。肺痈初起，未可断定，以生大豆试食不觉腥者是，以甘　草、桔梗各三钱煎服后，稍安者是，宜趁其未伤而泻之，自易挽回，若畏其峻而守王道之方，日久肺叶　朽烂，脓血倾囊吐出，则为难治矣。又杂证咳嗽，虽显有余之象，实为不足之征，故不问内伤外感，为热为　寒，但以人参保定肺气，自可无虑。昔贤曾定有人参清肺、人参泻肺、人参定喘汤三方，以人参之力握其枢而　斡运之，虚实之治，悉寓其中，事实虽不尽然，其理颇有可采，录仍于后，俾备参考。

附方

（一）甘桔汤 见第四章第一节。

（二）射干消毒饮 治麻疹咳嗽声喑，咽喉肿痛。

射干 玄参 连翘 荆芥 鼠粘子 甘草　（三）清金丹 治食积痰壅，哮喘咳嗽，遇浓味即发者。

莱菔子（蒸熟晒干，一两） 猪牙皂角（烧存性，三钱）

共研细末，生姜汁浸蒸饼为丸，如绿豆大。

（四）苏子饮（自制） 治素有哮证，遇风寒则发。

苏子（三钱） 姜汁制竹沥（一两） 法半夏 沉香 川朴（各一钱）

喘逆无汗加麻黄五分。

（五）越婢加半夏汤 治肺胀 咳而上气，其人喘，目如脱状，脉浮大。

麻黄 石膏 半夏 甘草 生姜 大枣　（六）十枣汤 见本章第三节。

（七）千缗导痰汤 治风痰哮。

半夏（七枚） 天南星 陈皮 赤茯苓 枳壳（各一钱） 皂荚（蜜炙） 甘草（蜜炙。各一寸）

加生姜五片，清水煎服。

（八）千金汤 治哮。

麻黄 桑白皮 苏子 杏仁 白果 黄芩 半夏 甘草 款冬花　清水煎服。

（九）逍遥散 治肝气抑郁，血虚火旺，寒热咳嗽，两胁作痛。

柴胡（七分） 白术（蜜水拌蒸） 茯苓 当归 白芍（各钱半） 甘草 陈皮（各八分） 薄荷叶　（五分） 煨姜（三片）

清水煎服。

（十）小青龙加石膏汤 治肺胀咳而上气，烦躁而喘，心下有水气，脉浮者。

麻黄 白芍 细辛 干姜 甘草 桂枝 半夏 五味子 石膏　（十一）犀黄丸 疗痈疽、石疽、乳岩、瘰 、痰核、恶核、横 流注、肺痈、小肠痈，一切腐烂阴疽。

犀黄（三分） 麝香（钱半） 乳香 没药（各一两）

研为细末，用煮烂黄米饭和丸如粟米大。

（十二）皂荚丸 治肺痈初起，咳逆上气，唾浊。

皂荚（刮去皮，酥炙，八两）

研为末，炼蜜和丸，如梧子大，或枣肉和丸，如绿豆大，每服数丸，枣膏和汤送下。

（十三）葶苈大枣泻肺汤 治肺痈喘不得卧，胸满胀，一身面目浮肿，鼻塞清涕出，不闻香臭酸辛，　咳逆上气，喘鸣迫塞，及支饮不得息。

葶苈 大枣　先服小青龙汤一剂，继进此方，服后，即吐脓血。忌食盐、酱等物。

（十四）葶苈薏苡泻肺汤 治肺痈初溃，唾脓血。

葶苈（酒炒研，八分） 薏苡仁（五钱） 贝母（去心，一钱六分） 甘草节（一　钱五分） 陈皮（一钱二分） 黄 （酒拌勿炒） 桔梗 忍冬 白芨（各一钱） 生姜（一片）

清水煎，食后缓缓服。初起去黄 、白芨，加防风；溃后脓尽加人参；久不敛，去葶苈加合欢皮。

（十五）排脓散 治内痈脓从便出。

枳实（十六枚） 芍药（六分） 桔梗（二分）

杵为散，以生鸡子黄一枚，以药散与鸡黄相等，揉和令相得，饮和服之。

（十六）排脓汤 治内痈脓从呕出。

甘草 桔梗 生姜 大枣　（十七）人参清肺汤 治肺胃虚寒，咳嗽喘急，坐卧不安，及久年劳嗽，吐血腥臭。

人参 阿胶 地骨皮 知母 乌梅 罂粟壳 甘草 杏仁 桑白皮（各等分）

清水煎服。

（十八）人参泻肺汤 治肺经积热上喘，胸膈胀满，痰多，大便涩。

人参 黄芩 栀子 枳壳 薄荷 甘草 连翘 杏仁 桑白皮 大黄 桔梗　清水煎服。

（十九）人参定喘汤 治肺气上逆，喉中有声，坐卧不安，胸膈紧痛。

人参 麻黄 阿胶（蛤粉炒） 半夏曲 五味子 罂粟壳（蜜炙） 甘草（炙，各一钱） 桑白皮（蜜炙，二钱）

加生姜三片，清水煎服。

（二十）姜汁背心 治寒痰壅塞经络，不时发哮。

生姜捣取自然汁，用以浆布背心，贴肉着之，数易即愈。

（二十一）甘草猪胆丸 治醋呛咳嗽。

甘草（去赤皮，二两）

用猪胆汁五枚，浸三日，取出，火上炙干为细末，炼蜜为丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　内伤咳嗽
  • 当前页：第四节　杂证咳嗽
  • 下一页：第一节　吐泻概说
<<< 返回本书目录
  1. 杂证咳嗽《儿科要略》
  2. 杂证论《侣山堂类辩》
  3. 杂证方论《医述》
  4. 杂证门《女科经纶》
  5. 杂证部《外科心法要诀》
  6. 杂证门《幼科心法要诀》
  7. 杂证《卫生易简方》
  8. 杂证门《幼科指南》
  9. 杂证《脉因证治》
  10. 杂证门汇方《妇科心法要诀》
  11. 杂证《颅囟经》
  12. 杂证门汇方《医宗金鉴》
  13. 杂证《儿科要略》
  14. 杂证勿治《疡医大全》
  15. 杂证《保幼新编》
  16. 杂症《奇效简便良方》
  17. 杂诊法《医学摘粹》
  18. 杂症大小合参凡例《冯氏锦囊秘录》
  19. 杂诊《黄帝内经太素》
  20. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  21. 杂着类《古今医统大全》
  22. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》
  23. 杂误吞物方《外台秘要》
  24. 杂症门《外科全生集》
  25. 杂问《医理真传》
  26. 杂症门《小儿推拿广意》
  27. 杂受禁法《千金翼方》
  28. 杂症门《小儿推拿广意》
  29. 杂食类《寿世传真》
  30. 杂症门《幼科推拿秘书》
  1. 杂证咳嗽《儿科要略》
  2. 杂证病机诀《古今医统大全》
  3. 杂证类惊《证治准绳·幼科》
  4. 杂证《保幼新编》
  5. 杂证论《侣山堂类辩》
  6. 杂证《脉因证治》
  7. 杂证门《幼科指南》
  8. 杂证《儿科要略》
  9. 杂证门汇方《医宗金鉴》
  10. 杂证《卫生易简方》
  11. 杂证门汇方《妇科心法要诀》
  12. 杂证《颅囟经》
  13. 杂证勿治《疡医大全》
  14. 杂诊《黄帝内经太素》
  15. 杂证诸方《卫生宝鉴》
  16. 杂着类《古今医统大全》
  17. 杂症便方《万氏秘传外科心法》
  18. 杂医科《中医词典》
  19. 杂症大小合参凡例《冯氏锦囊秘录》
  20. 杂误吞物方一十七首《外台秘要》
  21. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  22. 杂物入目秘方《华佗神方》
  23. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》
  24. 杂物鲠喉秘方《华佗神方》
  25. 杂症例《慎柔五书》
  26. 杂问《医理真传》
  27. 杂症门《小儿推拿广意》
  28. 杂受禁法《千金翼方》
  29. 杂症门《小儿推拿广意》
  30. 杂食类《寿世传真》
  31. 杂症门《幼科推拿秘书》


吐泻概说_《儿科要略》_中医儿科_【岐黄之术】

第一节　吐泻概说
在线购买《儿科要略》正版书籍

第一节　吐泻概说

  • 上一页
  • 目录
  • 相关
  • 下一页

吐泻，胃与肠之病也。病于胃则吐，病于肠则泻，病于肠胃则吐泻交作。然胃与肠虽以幽门为界而究属衔　接连通者，故胃病有时亦能致泻，肠病有时亦能致吐，吐与泻之为病，肠与胃恒互有牵涉也。且也为胃行其精　液者在脾，为肠分别水谷者亦在脾，则胃与肠之运化，皆统属于脾。故吐泻之为病，其关键又莫不在　脾也。其病在小儿患之，倍重于成人，以小儿消化力薄，肠胃俱弱，难任吐泻之戕贼。若后天之谷气一伤，　则生生之机告绝，故自来治儿科者，莫不以吐泻为重证也。夫吐泻虽有虚有实，有寒有热，然吐则气逆，泻　则气陷，久吐则胃虚，久泻则脾伤，不论虚实寒热，其结果皆足使正气受劫，变端百出，一身全局，俱受　其累，重者上吐下泻，顿时上下俱脱，正气乏绝，轻者转成惊风，或渐变疳症。此小儿吐泻一起，所以不可　不急治之以防变也。惟小儿吐泻，缓治虽多变，急治常易愈，当其初作之时，先宜辨其因热因寒因食因痰之　分，再察其虚实之偏，则治法莫不中肯。若拘于暴吐属实，久吐必虚，暴泻宜利，久泻宜止之成见，　则暴作吐泻，往往有属于虚寒者，而久吐久泻亦间有挟积挟痰者，正未可以一概论，是在临证之能持其大者要　者，斡旋以为治耳。兹就吐与泻及吐泻交作三证分论之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　杂证咳嗽
  • 当前页：第一节　吐泻概说
  • 下一页：第二节　吐证述要
<<< 返回本书目录
  1. 吐泻概说《儿科要略》
  2. 吐泻黄胆《金匮钩玄》
  3. 吐泻方治《小儿卫生总微论方》
  4. 吐泻及蛔《续名医类案》
  5. 吐泻不止【方剂主治】
  6. 吐泻痢疟《卫生易简方》
  7. 吐泻（单吐单泻）《幼科释谜》
  8. 吐泻论(附)《小儿卫生总微论方》
  9. 吐泻【方剂主治】
  10. 吐泻门《万氏秘传片玉心书》
  11. 吐泻【中药主治】
  12. 吐泻门《幼科切要》
  13. 吐泻《周慎斋遗书》
  14. 吐泻门（附食积伤食）《丹台玉案》
  15. 吐泻《证治准绳·幼科》
  16. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  17. 吐泻《张氏医通》
  18. 吐泻门要药《冯氏锦囊秘录》
  19. 吐泻《幼幼集成》
  20. 吐泻述要《儿科要略》
  21. 吐泻《幼科折衷》
  22. 吐血《保婴撮要》
  23. 吐泻《医学正传》
  24. 吐血《备急千金要方》
  25. 吐泻《医学入门》
  26. 吐血《丹溪心法》
  27. 吐泻《也是山人医案》
  28. 吐血《丹溪治法心要》
  29. 吐泻《续名医类案》
  30. 吐血《儿科萃精》
  1. 吐泻概说《儿科要略》
  2. 吐泻发斑《中医词典》
  3. 吐泻后方治《小儿卫生总微论方》
  4. 吐泻不治症《寿世保元》
  5. 吐泻互作《中医词典》
  6. 吐泻（单吐单泻）《幼科释谜》
  7. 吐泻黄胆《金匮钩玄》
  8. 吐泻《陈氏幼科秘诀》
  9. 吐泻霍乱《临证指南医案》
  10. 吐泻《保幼新编》
  11. 吐泻及蛔《续名医类案》
  12. 吐泻《也是山人医案》
  13. 吐泻痢疾《卫生宝鉴》
  14. 吐泻《笔花医镜》
  15. 吐泻痢疟《卫生易简方》
  16. 吐泻《万氏秘传片玉心书》
  17. 吐泻论《小儿卫生总微论方》
  18. 吐泻《扁鹊心书》
  19. 吐泻门《幼科切要》
  20. 吐泻《幼科折衷》
  21. 吐泻门《万氏秘传片玉心书》
  22. 吐泻《幼科发挥》
  23. 吐泻门（附食积伤食）《丹台玉案》
  24. 吐泻《活幼心书》
  25. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  26. 吐泻《活幼心书》
  27. 吐泻门要药《冯氏锦囊秘录》
  28. 吐泻《友渔斋医话》
  29. 吐泻生风《中医词典》
  30. 吐泻《丹溪治法心要》
  31. 吐泻述要《儿科要略》


吐证述要_《儿科要略》_中医儿科_【岐黄之术】

第二节　吐证述要
在线购买《儿科要略》正版书籍

第二节　吐证述要

  • 上一页
  • 目录
  • 相关
  • 下一页

甲、概况　饮食入胃而上泛回出者谓之吐，吐又有呕吐哕三者之别。呕　者，吐之有声有物者；吐者，吐之无声有物者；哕者，吐之有声无物者。呕与吐常相连属，往往初起为吐，吐　将尽则继之以呕者。其证有虚有实，而哕则常由于虚，纵或挟实，不过挟痰挟火，虚多而实少者也。进而至于　无声无物之干恶心，为胃腑气血两伤，小儿难治之证也。今先言呕，食入即呕，刻不能容，其势疾，其声壮，　呕黄水而味酸苦者热也。盖胃中有火，不能容食，驱逐上行，非倾吐不完不止，因动肝火而气逆犯胃者亦如之。

食入能容，渐泛而作呕，其势缓，其声壮者，虚实参半也。盖胃虚谷气不行，火复乘之上逆有以致之。水到食　管即呕，或呕而由胃底肠中翻出者虚也。盖到咽即呕为气虚不能载物，由肠胃翻出而呕，为脾胃虚弱不能运　化，有以致之。此呕之一类也。次再言吐，吐而食物不化，吐而酸臭触鼻者，是为伤食；吐而出水饮痰　涎，是为停饮蓄痰；吐而面唇青白，清涎夹乳，是为感寒；吐而直冒酸臭，烦怒多啼，是为挟热。此吐之一　类也。然呕吐多相连属，故其因可互相参看也。至于呕吐之起源，多由小儿乳食不化，或露腹受寒，或触秽　感热所致。其有突然呕吐，一起即困倦自汗者，则由胃气久伤，病因早种所致。久吐不愈，若不由于胃　气耗伤，必因痰湿水饮，蓄滞不行，阻其饮食消化之路，郁蒸所致。哕之起源，虽有气滞、痰滞、饮滞、食滞　数因，而其本多由胃虚气弱，不能上达所致。干恶心之起源，多由呕哕经久，胃气益伤所致。乳食亏缺，大病　之后，亦均足致此。总之，胃为后天之本，水谷之海，久病不愈，必至养生之源，竭绝莫挽，固在心　存保赤者之未雨绸缪也。

乙、治法　呕之初起，宜用小半夏汤治之。暴呕挟有胃火者，酌加黄连；挟有痰气者，酌加竹茹；呕而口渴者，酌　加芦根；呕出酸水苦水挟有肝火者，酌加左金丸；呕出清水而口渴，水入又呕者，　酌加五苓散；呕而兼吐食者，酌加陈皮、神曲之属；因虫扰而呕　者，酌加黄连、川椒之属，或用乌梅丸以安之；呕之虚实参半者，其势虽缓，然常时止时作，宜补胃调中，用　大半夏汤和之；胃阳虚而浊阴上逆者，先用逍遥散疏其郁，继用人参、白术、山药之属以补之；脾胃虚弱，不　能运化，致水到咽辄呕，或由胃底肠中倾翻而出，宜六君子汤加砂仁、炮姜或加荜澄茄、肉桂之属；

肝阴胃液，两皆虚耗，服热药呕虽暂止而愈发愈剧，舌苔剥者，宜滋液养胃，熄风镇逆，用六味地黄丸加扁　钗斛、石决明、滁菊、西洋参之属。吐之初起，常由伤食，治宜消积行滞。吐而食　物不化者，宜二陈汤加山楂（消肉积）、麦芽（消米麦积）、神曲（消痰食胶结之积）、枳实、川朴（消痰湿　胶结之积）之属；吐而夹水夹痰者，宜平胃散加半夏、茯苓之属。凡感寒而吐，有腹痛吐清涎等证象者，治　宜祛寒化积，用紫苏、煨姜、橘红、白豆蔻、半夏、木香、白术之类。凡挟热而吐，有恶食、烦怒等证　象者，治宜清热降气，用黄连、生姜、神曲、枳实、青皮、大黄之类。凡触秽而吐，有昏闷、口臭等证象者，　治宜芳香化浊，用藿香、佩兰、浓朴、白芷、菖蒲、神曲、香豆豉之类（夏月胃气疲弱者多见之）。突然呕　吐，困倦自汗，胃气暴伤者，治宜附子理中汤多加白术，此为吐证之重者，宜急救勿缓。至于常年呕吐，　按时而发，谓之反胃，在乳哺之小儿为绝少，童年或间有之。治法大致分寒热虚三种∶寒反胃者呕青手足冷，　宜二陈汤加丁香、附子、干姜、肉桂之属；热反胃者呕酸苦，面红手足热，宜二陈汤加黄芩、黄连之属；虚　反胃者，呕宿食不化，脉软无力，宜四君子汤或四物汤之属，而随证应变，又可合呕吐之治法以参看者　也。哕之治法∶声高有力而连属者，属热，可下；声低力怯而不上达者，属寒，宜温。通治之法，总宜调其　胃气，若偶被冷风所吹而作呃逆者，此属于外因，稍饮热汤，气定自愈，可不必服药。干恶心之治法，宜用　橘红煎服，入姜汁、白蜜，细细呷之，以滋润之。胃热者加川连、竹茹；胃寒者加炮姜；胃虚者加人　参；气逆者加吴萸。总之，凡治呕吐，当其初起泛恶之时，宜引而吐之，以去其滞，吐后方用药安之，则胃　气不伤。久呕不止，必加镇重之药以坠之。中气久虚，必借谷食以和之，或饴糖、白蜜以润之，忌用有油之物　如桃仁、杏仁、栝蒌、莱菔子、山栀（其有不得不用者亦在所不禁）之属。此皆不可不知也。

附方

（一）小半夏汤 治支饮痰积膈上，喘嗽呕哕。

半夏 生姜　（二）左金丸 治肝火燥盛，左胁作痛，吞酸呕吐，筋疝痞　结，一切肝火之证，并治霍乱转筋，火邪内炽，及噤口痢，饮食入口即吐者。

川黄连（六两） 吴茱萸（盐水泡，一两）

共为末，水泛为丸，每服一二钱。

（三）乌梅丸 治蛔厥，吐蛔，久痢。

乌梅 细辛 桂枝 附子 人参 黄柏 干姜 黄连 蜀椒 当归　（四）大半夏汤 治反胃呕吐。

半夏 人参 白蜜　（五）逍遥散 见第六章第四节。

（六）六君子汤 见第五章第三节。

（七）六味地黄丸 见第三章第五节。

（八）二陈汤 见第六章第三节。

（九）平胃散 见第六章第三节。

（十）附子理中汤 见第五章第四节。

（十一）四君子汤 见第三章第五节。

（十二）四物汤 见第三章第五节。

（十三）五苓散 见第三章第五节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　吐泻概说
  • 当前页：第二节　吐证述要
  • 下一页：第三节　泻证述要
<<< 返回本书目录
  1. 吐证述要《儿科要略》
  2. 吐证总括《医宗金鉴》
  3. 吐证门《幼科心法要诀》
  4. 吐治法《石室秘录》
  5. 吐证《医宗金鉴》
  6. 兔《本草纲目》完整版
  7. 吐证《伤寒心法要诀》
  8. 兔《食物疗法》
  9. 吐愈佳《伤寒直格》
  10. 兔《本草纲目》图文版
  11. 吐涌类《景岳全书》
  12. 兔唇【疾病症状】
  13. 吐药《普济方·针灸》
  14. 兔打伞【中药大全】
  15. 吐烟花【中药大全】
  16. 兔儿风【中药大全】
  17. 吐血证（一）《医学衷中参西录》
  18. 兔儿伞【中药大全】
  19. 吐血证（二）《医学衷中参西录》
  20. 兔儿挣《松峰说疫》
  21. 吐血证《医学衷中参西录》
  22. 兔耳草【中药大全】
  23. 吐血统论《圣济总录》
  24. 兔耳风【中药大全】
  25. 吐血三要论《叶选医衡》
  26. 兔耳子草【中药大全】
  27. 吐血呕血《儿科要略》
  28. 兔肝《本草纲目》完整版
  29. 吐血衄血咳唾血《证治准绳·女科》
  30. 兔肝【中药大全】
  1. 吐证述要《儿科要略》
  2. 吐证《伤寒心法要诀》
  3. 吐证总括《医宗金鉴》
  4. 吐证《医学摘粹》
  5. 吐证总括《幼科心法要诀》
  6. 吐证《医宗金鉴》
  7. 吐治法《石室秘录》
  8. 吐愈佳《伤寒直格》
  9. 兔《本草纲目》
  10. 吐蚘《中医词典》
  11. 兔《食物疗法》
  12. 吐涌类《医学摘粹》
  13. 兔《食疗本草》
  14. 吐涌类《景岳全书》
  15. 兔《本草衍义》
  16. 吐药《普济方·针灸》
  17. 兔《本经逢原》
  18. 吐血证（一）《医学衷中参西录》
  19. 兔、豚鼠器官与血中转氨酶活性《实验动物科学》
  20. 吐血证（二）《医学衷中参西录》
  21. 兔儿挣《松峰说疫》
  22. 吐血证《医学衷中参西录》
  23. 兔粪丸《冯氏锦囊秘录》
  24. 吐血用酒辨《外科全生集》
  25. 兔肝《饮膳正要》
  26. 吐血验方良方《奇方类编》
  27. 兔肝《本草分经》
  28. 吐血统论《圣济总录》
  29. 兔肝草《证类本草》
  30. 吐血十二《金匮悬解》
  31. 兔毫败笔《得配本草》


泻证述要_《儿科要略》_中医儿科_【岐黄之术】

第三节　泻证述要
在线购买《儿科要略》正版书籍

第三节　泻证述要

  • 上一页
  • 目录
  • 相关
  • 下一页

甲、概况　大便不实，利下无度谓之泻。泻有溏、泄、利、滑、洞五种，因虚实寒热之别而证状遂有不同也。溏者，　下稠粘垢秽，溏薄之物，多属于湿，多属于热，间亦有属于寒者；泄者，腹泻注下，多属于寒，然暴注下迫　有声，有属于热者；利者，泻而利也，不利者则属于痢之一类；滑者，泄下不禁也，多属于寒；洞　者，泄泻过甚，空洞无物也，多属于虚。而泻之寒热之大别，大概其色黄赤而其味臭者为热，其色灰白嫩黄　臭不甚者为寒，其间夹痰者为痰湿，渣滓不化者为食积也。惟小儿之泻，食积为多，故恒见气味酸臭，渣滓不　化之状，泻出色黄者病浅，以胃气盛也，泻出色青者病深，以胃气衰也。更有小儿多病脾弱，泄泻为　半化之状，时止时泻，则宜健脾为主，因循必伤脾，转成慢惊之证，则难治矣。又小儿腹泻，恒多大腹膨胀，　初起膨胀，按之坚结者，积滞不行而胀也，宜攻下之，积去宜急和其脾；继则虽胀而不坚，能食而不化者，虚　胀也，宜扶脾健胃。然腹胀多兼有虫积，故须参看疳证治法以为之变通。总之，泄泻者，肠之病也。

其源因脾受水湿，不能转运，致使小肠无由分别水谷，遂并入大肠而成泻。《经》称小肠为受盛之官，化　物出焉。今肠病泄泻，无由出其化物之用，则饮食之精微，尽为糟粕而下注，势必脾伤　水溃，津液枯竭，终至陷成不治之证。故泄泻一证，决不可以等闲视之也。

乙、治法　泻证之于小儿，非因食积，即为脾弱，故主治宜以消积扶脾为大法。但消积之中，食积宜消，寒积宜温，　热积宜泻，痰积宜化，消积同而用药各别也。扶脾之中，湿盛宜渗，土衰宜培，扶　脾同而用药各别也。大凡初起之泻，先宜祛湿消积，用二陈汤去甘草加猪苓、泽泻、神曲、浓朴主之。泻之　多稀水者，宜多加祛湿之剂；泻之多滓渣者，宜多加消积之剂；再如溏薄之泻谓之溏，不似水之稀，不似　食之积，所下稠粘垢秽者，如属酸臭，多由湿热，宜胃苓汤加黄连，暑月用六一散加陈皮、泽泻、佩兰、　神曲；如属清冷，多由于寒，宜用陈皮、煨姜、苍术、白术、白豆蔻、吴萸、紫苏，甚者用附子理中汤；再　如注下之泻谓之泄，若完谷不化，困倦少力者，多虚而夹湿，宜四君子汤合升阳除湿汤；若暴注下迫，稀而　热臭者，多热而夹暑，宜白虎汤或桂苓甘露饮；再如泻下不禁谓之滑，大肠寒冷，收缩无权，宜固肠丸；

再如泄泻过甚，空洞无物谓之洞，虚而兼寒，宜万全丸加人参、白术、陈皮、黄 、禹余粮。此外有夹火而　泻者，腹痛一阵泻一阵，虽泻而仍觉后重，小便赤涩，宜黄芩芍药汤；有盛暑伤于外，阴冷伤其中，内外受迫　而泻者，多腹痛足冷自利，但小便赤而口气浊，宜连理丸；有由寒湿化热而泻者，里急后重，数至圊　而不能便，茎中作痛，宜八正散加木香、槟榔通之；有肾虚无火而泻者，天明则泄，一注而空，宜四神丸；有　暴注而泻，大便如水，中有小结屎，欲起又泻，欲止不止者，小便多清，身冷自　汗，此属于寒，宜浆水散温之；有夹痰而泻者，宜二陈汤加神曲、姜竹沥荡涤之。此诸泻之治法也。总之，　治泻纲领，初宜淡渗理湿，久则升举之，必滑脱不禁，乃可止涩，虚寒悉现，始进　温补，在小儿尤不宜过事消导，伤其脾阳，庶无贻误之虑也。

附方

（一）二陈汤 见第一章第四节。

（二）胃苓汤 和血，补血。治脾胃受湿，饮食停积，霍乱呕吐，浮肿泄泻，四肢酸痛，小便短　少，及湿疟水蛊。

苍术 浓朴 陈皮 白术 茯苓（各一钱五分） 泽泻 猪苓（各一钱） 甘草（六分） 肉桂（五分）

加生姜三片，大枣三枚，清水煎服。

（三）六一散 治诸热证，及热泄烦躁，小便不通，石淋，麻疹色紫黑者。

滑石（水飞净，六两） 甘草（一两）

共为细末，每服一钱。

此方为暑令常饮妙品，加辰砂名益元散，热病加豆豉、葱白，热吐用姜汁调灯芯汤下，白痢加吴萸，血　痢加红曲，止泄加炮姜，消斑加青黛，肺热咳嗽加薄荷，胃热口渴加石膏。

（四）附子理中汤 见第五章第四节。

（五）四君子汤 见第三章第五节。

（六）升阳除湿汤 治脾胃虚弱，不思饮食，腹鸣泄泻，四肢困弱，溺黄脱肛。

苍术（一钱） 升麻 柴胡 羌活 防风 神曲 泽泻 猪苓（各五分） 陈皮 麦芽 甘草（炙。各三分）

清水煎服。

（七）白虎汤 见第五章第二节。

（八）桂苓甘露饮 治霍乱，温热病，烦渴引饮，小便不通，大便泄泻者。

滑石 赤苓 泽泻 石膏 寒水石 甘草（炙） 白术 猪苓 肉桂　（九）固肠丸 治滑泄。

龙骨 附子 诃子 枯矾 丁香 石脂 高良姜 豆蔻仁 缩砂仁 木香　（十）万全丸 治滑泄。

赤石脂 炮姜（各一两） 胡椒（五钱）

共研末，醋糊丸如梧子大，每服五七丸。

（十一）连理丸 治胃虚挟食，痞满 发热及暑泻。

人参 白术 甘草 干姜 黄连 茯苓　（十二）黄芩芍药汤 治太阳少阳合病，自利。

黄芩 甘草（炙） 白芍　（十三）八正散 治膀胱结热，热淋血淋，甚至大便闭塞，及大小便不利作痛者。

瞿麦 蓄草 木通 山栀 车前子 大黄 滑石 甘草　加灯芯，清水煎服。

（十四）四神丸 治脾肾虚寒，五更泄泻，不思饮食，或久痢虚痛，腰酸肢冷。

肉豆蔻（曲裹煨） 五味子（炒。各二两） 补骨脂（酒浸炒，四两） 吴茱萸（盐汤泡淡再炒，一两）

研为末，用生姜八两，红枣百枚，清水煮烂去皮核，与药末捣和丸，如梧子大。

（十五）浆水散 治太阴少阴中暑，泄泻身冷，多汗脉弱。

半夏 干姜 肉桂 附子 炙甘草 高良姜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　吐证述要
  • 当前页：第三节　泻证述要
  • 下一页：第四节　吐泻述要
<<< 返回本书目录
  1. 泻证述要《儿科要略》
  2. 泻证总括《医宗金鉴》
  3. 泻证门《幼科指南》
  4. 泻子汤【方剂大全】
  5. 泻证门《幼科心法要诀》
  6. 渫白丸【方剂大全】
  7. 泻药性便秘【疾病症状】
  8. 渫白圆【方剂大全】
  9. 泻药《药理学》
  10. 渫洗疠疮药【方剂大全】
  11. 泻药《趣味中医》
  12. 渫牙散【方剂大全】
  13. 泻血汤【方剂大全】
  14. 谢蕉石先生间日不寐治效（附：戴六兄治效）《仿寓意草》
  15. 泻血《秘传证治要诀及类方》
  16. 谢氏《发背对口治诀论》序《发背对口治诀论》
  17. 泻心诸汤《医学读书记》
  18. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  19. 泻心汤类诸方总论《研经言》
  20. 谢氏外科秘法《发背对口治诀论》
  21. 泻心汤类《退思集类方歌注》
  22. 谢翁证治并答所问《程杏轩医案》
  23. 泻心汤【方剂大全】
  24. 谢心阳子家传《麻疹阐注》
  25. 泻心汤《小儿药证直诀》
  26. 薤《本草乘雅半偈》
  27. 泻心善治口糜泻《邹孟城三十年临证经验集》
  28. 薤《本草纲目》图文版
  29. 泻心善治口糜泻《三十年临证经验集》
  30. 薤（蒜苗）《服食导饵》
  1. 泻证述要《儿科要略》
  2. 泻证门《幼科指南》
  3. 泻证总括《医宗金鉴》
  4. 泻圆补方《中医词典》
  5. 泻证总括《幼科心法要诀》
  6. 泻与痢不同及先后传变《类证治裁》
  7. 渫白丸《太平惠民和剂局方》
  8. 泻有余《中医词典》
  9. 渫牙散《博济方》
  10. 泻药《药理学》
  11. 谢复古《中医词典》
  12. 泻药《趣味中医》
  13. 谢傅饭后丸《医学入门》
  14. 泻眼药《明目至宝》
  15. 谢观（1880-1950年）《中医词典》
  16. 泻血《秘传证治要诀及类方》
  17. 谢蕉石先生间日不寐治效（戴六兄治效）《仿寓意草》
  18. 泻血《奇效简便良方》
  19. 谢缙孙《中医词典》
  20. 泻血《竹泉生女科集要》
  21. 谢氏《发背对口治诀论》序《发背对口治诀论》
  22. 泻心诸汤《医学读书记》
  23. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  24. 泻心诸变《伤寒说意》
  25. 谢氏外科秘法《发背对口治诀论》
  26. 泻心药《明目至宝》
  27. 谢翁证治并答所问《程杏轩医案》
  28. 泻心汤类诸方总论《研经言》
  29. 谢心阳子家传《麻疹阐注》
  30. 泻心汤方《医宗金鉴》
  31. 谢星焕《中医词典》


吐泻述要_《儿科要略》_中医儿科_【岐黄之术】

第四节　吐泻述要
在线购买《儿科要略》正版书籍

第四节　吐泻述要

  • 上一页
  • 目录
  • 相关
  • 下一页

甲、概况　小儿吐泻兼作，肠胃交病也。先吐而后泻者，病由胃及肠，先泻而后吐者，病由肠及胃。盖吐则中焦之　气失和，胃中浊阴，下侵及肠，吐有可以致泻者，泻则阑门传化失职，肠中浊阴，上干及胃，泻有可以致吐　者。然吐泻交作，其病又莫不关涉乎脾，盖脾运不健，致水湿不循正道，或横决而上，或注泻而下。向使　脾能统率有权，则肠胃又何致交病哉！故治吐泻之病，无论其为吐宜治胃，无论其为泻宜治肠，无论其为吐泻　交作宜胃肠并治，然皆必须顾其脾，脾运则统率有权，肠胃自调而吐泻自止矣。然此病之起，原因不一，在小　儿患之，大都宿食滞留，挟感而发，或脾胃素弱，感受时邪，亦足致此，因身体之不同而所感之互异　也。故吐泻一证，有夹食、夹湿、夹热、夹寒之别，凡夹食积者，泻多渣滓而吐多不化；夹湿滞者，泻多臭秽　而吐多浊水；夹热者，自汗面垢，吐泻热利而小便少；夹寒者，四肢厥冷，吐泻清谷而小便利。此其大端也。

此证在夏月秋令患之最多，盖以人当炎令，肠胃最弱而感受最易。其重者亦名霍乱，以其证状为挥　霍扰乱也。然真霍乱一证，初起必腹中绞痛，继则吐泻无度，终至手足挛急，罗纹陷瘪者乃是。若仅为吐泻，　皆似霍乱也。亦有小儿脾胃虚弱，每食辄易致吐致泻者，是为因虚弱而作，与夹积、夹感暴起之吐泻，迥不相　同。更有吐泻频作，欲生惊风者，是为脾胃衰败之吐泻，尤非夹积夹感之吐泻可比。故吐泻一证，　其源虽一，而证情之各别，虚实之迥殊。有如此者，欲明源流，讵又可不详为分辨乎。

乙、治法　吐泻交作，勃然而起，其远因为肠胃本不清肃，一旦伤食、伤暑或感冒风寒，清浊之气，交乱于中，遂为　引动。此证腹中胃脘大都作痛，痛一阵则泻一阵，复吐一阵，由于伤食者，腹中坚硬绕痛，频泻则渐减，治宜　行滞化积，升清降浊，用冲和汤；由于伤暑者，泻利多水，身体发热，暑必夹湿，治宜暑湿兼顾，用　燃照汤；由于感冒风寒者，恶寒身热，治宜行滞化积之中，寓以解表，用藿香正气丸；泻多吐少，湿盛者宜　胃苓汤；吐泻不多，热甚脘闷者，宜竹叶石膏汤或桂苓甘露饮；泻少吐多，口渴欲饮，水逆于上，饮后即呕　者，宜五苓散加半夏。凡因泄水过多，筋不能荣，而为拘急转筋之状者，酌加木瓜、白芍以舒之。由于　受寒者，四肢清冷，吐泻秽浊而不致洞泻如注者，治宜温中以行其寒湿，用理中汤加苏梗、吴萸；下寒上热　者、酌加黄连。以上诸恙，虽为平时所皆有，而在暑令为独多，世俗亦称之为霍乱者也。偏于湿者，则名湿霍　乱，偏于热者，则名热霍乱。亦有名之为暑霍乱者，其实皆有类于霍乱耳，其有暑令发生之真霍乱，为　他时所无而为暑令之所独有者，其证状为心腹绞痛，吐利清谷，小便利，口不渴，手足拘急，甚者手足罗纹　麻瘪，脉微欲绝，寒象毕露者，是为正候，宜急用附子理中汤或四逆汤救之，迟则每不及挽。亦有初起腹中扰　乱，而欲吐不吐，欲泻不泻，转筋而危急欲绝者为干霍乱，宜先以盐一撮放刀上，用火炙透，温水送下，　用鸡翎扫喉以探吐，或服明矾少许以探吐，上得吐下即可泻，或不探其吐而先用大黄泻之亦可，或以雷公救　疫散灸之亦可，俟吐泻齐作，再以前方治之。尚有吐泻不禁而腹中不痛者，肠胃之门户洞开，收摄无权，亦为　危候，均宜以前法为治。而当其泻下过多之时，罗纹麻瘪，耗水过甚，用盐水注射以增其水而利其肾，　亦为急救之一助。至于吐泻之非暴起而由渐来者，非属疳积，必由脾胃虚弱所致。治宜培补脾胃，用异功散及　六君子汤等。吐泻昏睡露睛欲生风候者，宜钱氏白术散，或参苓白术散加白附子、天麻、钩藤之属。平时宜　以八仙糕调理之。总治吐泻交作之病，实者宜渗泄，而虚者宜温化，毋使脾家受困，统率无权，则大端为不谬矣。

附方

（一）冲和汤（自制） 治小儿饮食不化，发为吐泻，行气化积，使臻冲和，四时均宜。

浓朴 神曲 白芍 黄芩（各钱半） 半夏 豆豉 佩兰（各二钱）

滑石 赤苓（各三钱） 甘草（五分）

（二）燃照汤 治暑秽挟湿霍乱，吐下脘痞，烦渴，恶寒肢冷。

草果 豆豉 山栀 省头草 川朴 半夏 黄芩 滑石　（三）藿香正气丸 治外感风寒，内伤饮食，憎寒，壮热，头痛，呕逆，胸闷，腹胀，痰嗽，气喘，　伤冷，伤湿，伤暑，霍乱，吐泻，疟痢，山岚瘴疠，不服水土等证。

藿香 大腹皮 白芷 茯苓 紫苏 陈皮 白术 浓朴 桔　梗半复 甘草 加姜、枣。

（四）胃苓汤 见本章节三节。

（五）竹叶石膏汤 治伤寒胃虚而热，烦渴作呕。

竹叶 石膏 半夏 人参 甘草（炙） 粳米 麦冬（去芯）

（六）桂苓甘露饮 见本章第三节。

（七）五苓散 见第三章第五节。

（八）理中汤 见第一章第四节。

（九）附子理中汤 见第五章第四节。

（十）四逆汤 治少阴病，表热里寒，下利清谷，四肢拘急，手足厥冷，脉微欲绝者。

甘草 干姜 附子　（十一）四苓散，治湿热霍乱，胸闷胀痛，溺涩烦渴。

茯苓 猪苓 泽泻 陈皮（各等分）

研为细末，每服二三钱。此方从五苓散中化出，去肉桂之温，以陈皮易白术，有利气之功，而无实中　之弊，治湿热霍乱之良方也。

（十二）雷公救疫散 外用。治霍乱脐腹绞痛，四肢挛急。

桂心 丁香 硫黄 吴茱萸 加当门子（少许）

共为细末纳脐中，用老姜一大片盖于脐上，再用蕲艾放在姜片上烧灸，轻者一次，重者二三次，然后除　去姜片，粘贴暖脐膏，使药气不致外泄。

（十三）异功散 见第三章第六节。

（十四）六君子汤 见第五章第三节。

（十五）钱氏白术散 治吐泻已久，虚热而渴。

白术 人参 白茯苓 藿香 木香 甘草（炙。各五分） 干葛（一钱）

共为细末，清水煎服。

（十六）参苓白术散 治脾胃虚弱，饮食不进，多困少气，胸中痞满，噫呕腹逆，喘咳消渴，大便不实及　久泻，痈疽溃后不思食者。

人参 白茯苓 于术 山药 石莲肉（去心，炒） 白扁豆（去皮，　姜汁浸炒） 桔梗 砂仁 薏苡仁（炒） 甘草（炙）

（十七）八仙糕 治脾胃虚弱，食少体倦，易吐易泻。

人参 茯苓 山药 芡实 莲子肉（各六两）

研为细末，加糯米粉三升，粳米粉七升，和匀，以白蜜一斤，白糖二斤八两，用水熬化，拌药粉中，　置笼上蒸熟，切成条糕，火上烘干，瓷器收贮。

（十八）十滴水 治暑令上吐下泻，霍乱腹痛。

大黄酒 樟脑油 薄荷油 生姜酒　混和，每服三滴至五滴。此方为吐泻初起之配剂。

生姜酒 辣椒酒 樟脑油 薄荷油、肉桂油　另加大黄酒 鸦片酒少许，混和，每服三滴至五滴。此方为吐泻过多之配剂。

（十九）揩擦法 外用。治霍乱四肢厥冷。

生附子捣烂，揩擦四肢及手足心，或用烧酒、白兰地酒亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　泻证述要
  • 当前页：第四节　吐泻述要
  • 下一页：第一节　疟痢概说
<<< 返回本书目录
  1. 吐泻述要《儿科要略》
  2. 吐血《保婴撮要》
  3. 吐泻门要药《冯氏锦囊秘录》
  4. 吐血《备急千金要方》
  5. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  6. 吐血《丹溪心法》
  7. 吐泻门（附食积伤食）《丹台玉案》
  8. 吐血《丹溪治法心要》
  9. 吐泻门《幼科切要》
  10. 吐血《儿科萃精》
  11. 吐泻门《万氏秘传片玉心书》
  12. 吐血《何澹安医案》
  13. 吐泻论(附)《小儿卫生总微论方》
  14. 吐血《洄溪医案》
  15. 吐泻痢疟《卫生易简方》
  16. 吐血《冷庐医话》
  17. 吐泻及蛔《续名医类案》
  18. 吐血《临证指南医案》
  19. 吐泻黄胆《金匮钩玄》
  20. 吐血《秘传证治要诀及类方》
  21. 吐泻概说《儿科要略》
  22. 吐血《秘传证治要诀及类方》
  23. 吐泻方治《小儿卫生总微论方》
  24. 吐血《女科折衷纂要》
  25. 吐泻不止【方剂主治】
  26. 吐血《女科证治准绳》
  27. 吐泻（单吐单泻）《幼科释谜》
  28. 吐血《盘珠集胎产症治》
  29. 吐泻【方剂主治】
  30. 吐血《评琴书屋医略》
  1. 吐泻述要《儿科要略》
  2. 吐泻生风《中医词典》
  3. 吐泻心腹痛《幼科释谜》
  4. 吐泻门要药《冯氏锦囊秘录》
  5. 吐泻原由症治《幼科释谜》
  6. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  7. 吐续法《医学纲目》
  8. 吐泻门（附食积伤食）《丹台玉案》
  9. 吐血《医学集成》
  10. 吐泻门《万氏秘传片玉心书》
  11. 吐血《评琴书屋医略》
  12. 吐泻门《幼科切要》
  13. 吐血《中医名词词典》
  14. 吐泻论《小儿卫生总微论方》
  15. 吐血《千金翼方》
  16. 吐泻痢疟《卫生易简方》
  17. 吐血《千金翼方》
  18. 吐泻痢疾《卫生宝鉴》
  19. 吐血《圣济总录》
  20. 吐泻及蛔《续名医类案》
  21. 吐血《四圣心源》
  22. 吐泻霍乱《临证指南医案》
  23. 吐血《傅青主男科》
  24. 吐泻黄胆《金匮钩玄》
  25. 吐血《中医词典》
  26. 吐泻互作《中医词典》
  27. 吐血《慎疾刍言》
  28. 吐泻后方治《小儿卫生总微论方》
  29. 吐血《备急千金要方》
  30. 吐泻概说《儿科要略》
  31. 吐血《伤寒捷诀》


疟痢概说_《儿科要略》_中医儿科_【岐黄之术】

第一节　疟痢概说
在线购买《儿科要略》正版书籍

第一节　疟痢概说

  • 上一页
  • 目录
  • 相关
  • 下一页

寒热交作，起迄有时谓之疟。赤白利下，里急后重谓之痢。疟疾有似乎寒热，然寒热之止作无定，内伤　外感，并皆有之，与疟疾之由寒而热，一日一作，二日一作，或三日一作者迥不相同也。痢疾有似乎泄泻，然　泄之或多或少，或清或稀，皆有臭秽污水杂出其间，与痢疾之粘液似冻，类脓非脓，类血非血，赤白相　间，欲下不下，里急后重者，迥不相同也。此二证者，虽四季皆有，而独盛于夏秋，则以夏秋之天时，转变　靡常，时令之偏胜，酿 时邪亦最盛，而人当此期，正精神疲惫，肠胃薄弱之际，卫气最易失守，故时邪得　而乘之也。二证之起因，虽皆由时邪，然因所感之不同，及受处之各异，证状遂为悬殊，疟疾所感为风气　之邪，受处为营卫之间，故其病为阴阳交并，寒热交争；痢疾所感为湿气之邪，受处为肠腑之间，故其病为　传化失职，郁蒸滞下。不仅此也，同一疟证，因身体不同居处不同感受之深浅不同，而疟遂有多端，病浅者发　于三阳，病深者发于三阴，久疟则成疟母而不时发作；同一痢证，因身体不同、居处不同、感受之深　浅不同，而痢遂有多端，病浅者赤白滞下，病深者发热不休，久痢则成休息而不时发作。凡疟、痢之经久，　邪动则病，邪伏则已，正气不能伸张，病邪留舍不去，于是疟、痢两证，遂为四季皆有之病矣。又疟之为病，　可藉饮食物及蚊虫为传染，痢之为病，可藉饮食物及粪便为传染，甚者则感其气息而亦病，沿门阖境，谓　之疫疟、疫痢焉。其病成人患之，已觉亏乏，小儿感染，倍觉困顿。兹因其证虽不同，而其起伏之处，颇　有似之者，故同类而共论之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　吐泻述要
  • 当前页：第一节　疟痢概说
  • 下一页：第二节　疟疾述要
<<< 返回本书目录
  1. 疟痢概说《儿科要略》
  2. 疟痢兼证《医学衷中参西录》
  3. 疟痢《续名医类案》
  4. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  5. 疟痢《续名医类案》
  6. 疟痢症等《千金宝要》
  7. 疟痢《续名医类案》
  8. 疟痢总论秘旨《幼科推拿秘书》
  9. 疟痢《圣济总录》
  10. 疟论《妇科秘书》
  11. 疟痢《洄溪医案》
  12. 疟论《格致余论》
  13. 疟痢《古今医案按》
  14. 疟论《普济方·针灸》
  15. 疟咳嗽记《证治心传》
  16. 疟论《素问悬解》
  17. 疟解《黄帝内经太素》
  18. 疟论《胎产心法》
  19. 疟解《儿科萃精》
  20. 疟论《研经言》
  21. 疟兼目疾论《银海指南》
  22. 疟论《医贯》
  23. 疟疾总论《症因脉治》
  24. 疟论篇《黄帝内经·素问》
  25. 疟疾总论《金匮玉函经二注》
  26. 疟门《医方考》
  27. 疟疾总括《杂病心法要诀》
  28. 疟门《张氏医通》
  29. 疟疾总括《医宗金鉴》
  30. 疟母《保幼新编》
  1. 疟痢概说《儿科要略》
  2. 疟痢《友渔斋医话》
  3. 疟痢兼证《医学衷中参西录》
  4. 疟痢《古今医案按》
  5. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  6. 疟痢《续名医类案》
  7. 疟痢症等《千金宝要》
  8. 疟痢《续名医类案》
  9. 疟痢总论秘旨《幼科推拿秘书》
  10. 疟痢《续名医类案》
  11. 疟论《素问悬解》
  12. 疟痢《圣济总录》
  13. 疟论《素问悬解》
  14. 疟劳《中医词典》
  15. 疟论《格致余论》
  16. 疟劳《中医词典》
  17. 疟论《普济方·针灸》
  18. 疟咳嗽记《证治心传》
  19. 疟论《胎产心法》
  20. 疟解《儿科萃精》
  21. 疟论《医贯》
  22. 疟解《黄帝内经太素》
  23. 疟论《研经言》
  24. 疟兼目疾论《银海指南》
  25. 疟论《妇科秘书》
  26. 疟疾总论《金匮玉函经二注》
  27. 疟论篇《黄帝内经·素问》
  28. 疟疾总论《症因脉治》
  29. 疟脉案《类证治裁》
  30. 疟疾总括《杂病心法要诀》
  31. 疟门《中医词典》


疟疾述要_《儿科要略》_中医儿科_【岐黄之术】

第二节　疟疾述要
在线购买《儿科要略》正版书籍

第二节　疟疾述要

  • 上一页
  • 目录
  • 相关
  • 下一页

甲、概况　疟疾一证，通常皆寒热交作，起迄有时。亦有名之为 疟者，则夜发曰 ，昼发曰疟也。其病有寒多热　少者，有热多寒少者，有但寒而热甚微者，有但热而寒甚微者，其间虽有寒热多少之不同，隐显之各异，然　为寒热交作而起迄有时则一也，故均属于疟。疟之一日一作者为轻，间日一作者为重，三日而作一次者　是为最深，多由久疟失治所致。又疟疾之寒热多少不平者亦为较重，疟之热势不清者亦为较重，疟之由重而渐　轻，大率为寒热由不平而渐平均，由期长而渐缩短，反之则为病方增也。疟疾之起源，虽由时令之偏，然感之　而足以致病者，必其身体有预伏之因，交相为疟以成功，或预伏暑邪，成为暑疟，或预伏湿邪，成为湿疟，或　预伏风邪，成为风疟，或预伏寒邪，成为寒疟；而积痰积食，亦多能致疟。伏邪重者疟亦重，伏邪轻者疟亦　轻，故秋深之疟，恒较夏日为重，以伏邪重，故一发则缠绵而不易愈也。又疟疾之轻重，更须视脾胃之强弱，　脾胃强则卫气振作而能鼓邪以外出，脾胃弱则卫气不振而使病邪得久留，故疟疾之易愈与否，又常视脾胃之　强弱与否以为断也。此病当发作之时，为病邪乘机以外出，故治疟得当者，当使其每发一次，则病邪减退一　次，庶几渐发渐轻而易愈，否则截疟过早，则有闭塞邪气之患，截疟过迟，则有元气衰惫之虑，是不可　不慎之于始也。

乙、治法　疟疾之治法，初起常为疏导开泄，而疏导开泄之中，则宜分别其暑湿风寒之因，辨其热重寒重之状，　对证以下药。大率因暑而发者，但热而少寒，体若燔炭，烦渴而呕，便艰或傍流，治宜　清凉之剂。有汗者人参白虎汤加减，无汗者香薷饮加减。通治宜　杏仁、滑石、淡竹叶、花粉、麦冬、知母、川贝、陈皮、甘草；湿重痰多，宜以二陈汤出入为法；热重烦躁，　宜加淡豆豉、石膏之属。因湿而发者，多身体沉重，小便不利，呕逆胀满，舌腻或糙，治宜解表除湿，湿重而　痰多热少者，用胃苓汤加羌活、柴胡、紫苏之类；湿渐化热者，用四苓散加减；湿已化热者，用桑叶、菊花、　银花、连翘、薄荷等轻清之剂，湿重化热者则从热治。因风而发者，多烦躁头疼，恶风自汗，或先热而后寒，　治宜解表泄风，用半夏、柴胡、羌活、紫苏、川芎、细辛、白芷、槟榔、生姜之属，若唇舌干燥口渴，不宜过　用燥剂者，用桂枝汤加桑叶、银花之类和之；因寒而发者，但寒无热，或寒多热微，头项腰背疼痛，治宜辛温　解散，用柴胡 桂枝 干姜汤，寒盛而痰多者加常山、草果、槟榔、浓朴之属。虚者数发后即用附子理中汤。

至于治疟总法，有疟疾第一方、疟疾第二方、疟疾第三方，可以量证酌用。通治之方又有二陈汤与平胃散，因　疟不离乎痰湿，故以治痰治湿为主也。又有小柴胡汤，因疟不离乎少阳，故治从少阳和之也。然平胃偏燥，热　甚者宜加黄芩、黄连、青皮之属；小柴胡汤有补，初病者宜去人参、甘草、大枣之属。而黄芩、黄连不宜于寒　证，附子、干姜不宜于热证，初起必宜发表，久疟宜顾脾胃，此皆不可不知者也。又凡疟之一日一作者，因其　暑湿风寒，酌用疏导开泄之剂，数服可愈；疟之间日一作者，开泄之后，宜用四君子汤、补中益气汤之类扶其　正气，则庶可有济；疟之三日一作者，谓之三阴疟，必须补气养血，外贴三阴疟疾膏，疟乃可止，疟愈之后，　仍须用八珍汤或人参养荣汤出入以为培补，否则难免有复发之虑也。又疟疾经久，结为 瘕，在于胁际者谓之　疟母，治宜疟母丸，或鳖甲煎丸以化之。脾虚不任攻伐者，宜补中益气汤加鳖甲。总之疟之热重而实至于便结谵　语者，亦可用硝、黄攻下，疟之虚而寒热微微往来者，亦可用参、 峻　补，固非仅疏导开泄之法，一成到底而不变者也。余如热多寒少　之疟亦名瘅疟，热高而不觉其寒者，亦名温疟，但寒少热者，亦名牝疟，脾虚而呕吐痰水者，亦名痰疟，腹大　而疼，饥不欲食者亦名食疟，立名虽异，而治法固不脱乎上述以为之变化也。又小儿初次患疟，谓之胎疟，　既不可截疟过早，更不可迁延过久，必须培养尽善，庶免脾胃受伤，腹胀肌瘦，浸假入于怯损之途也。

附方

（一）人参白虎汤 治热渴。

人参 知母 石膏 天花粉 葛根 麦冬 竹叶 粳米　壮实之人，或邪盛之人，疟初起不宜补者去人参；略有恶寒　而汗者加桂枝；腹胀大便不通，谵语闷乱者，酌加大黄、黄芩。

（二）香薷饮 治夏秋脏腑冷热不调，饮食不节，暑热乘之，阳气为阴邪所遏，致头痛 发热，恶寒烦躁，　口渴引饮，腹中不和，心腹疼痛，吐泻者。

香薷（三钱） 浓朴（一钱） 白扁豆（钱半） 甘草（炙，一钱）

清水煎服。

此方为暑泻要药。寒热交作，加陈皮、茯苓各二钱，青皮、　淡芩各一钱。病发前二小时服，无汗热服，有汗冷服。

（三）二陈汤 见第一章第四节。

（四）胃苓汤 见第七章第三节。

（五）四苓散 见第七章第四节。

（六）桂枝汤 见第四章第四节。

（七）柴胡 桂枝 干姜汤 治疟寒多微有热，或但寒不热，及　伤寒发汗而复下之，胸胁满，微结，小便不利，渴而不呕，头汗出，往来寒热心下烦。

柴胡 桂枝 黄芩 干姜 牡蛎 甘草 栝蒌根　便溏去栝蒌根、淡芩，加白扁豆。

（八）附子理中汤 见第五章第四节。

（九）疟疾第一方 治疟。平胃消痰，理气除湿。

陈皮 半夏 白茯苓 威灵仙（各一钱） 柴胡 黄芩 制苍术　浓朴（各八分） 青皮 槟榔（各六分） 甘草（炙，三分）

加生姜三片，井水河水各半煎服。头痛加白芷一钱，二三服后，再服第二方。

（十）疟疾第二方 治疟。补泻互用，虚实参半。

生首乌（三钱） 陈皮 柴胡 白茯苓 黄芩（各八分） 白术（炒） 当　归威灵仙（各一钱） 知母 鳖甲（醋炙酥，研为粉。各二钱） 甘草（炙，三分）

加生姜三片，井水河水各半煎服。

（十一）疟疾第三方 治疟疾之因于虚者，使元气充实，愈后不发。

人参 白术（炒。各一钱） 黄 （炙） 当归（各一钱二分） 陈皮 柴胡（各八分） 甘草　（炙，三分） 升麻（四分）

加生姜一片，大枣一枚，清水煎服。便坚加首乌二钱，炒知母二钱。

（十二）平胃散 见第六章第三节。

（十三）小柴胡汤 见第三章第七节。

（十四）四君子汤 见第三章第五节。

（十五）补中益气汤 见第四章第四节。

（十六）三阴疟疾膏 外用。治三阴疟疾，寒热不止。

麝香（一分五厘） 冰片（一钱） 附子（生漂晒干，二钱） 白胡椒 肉桂（各钱半） 公丁香（一钱）

研为极细末，用膏药一张，上药末一分，于发日五更空腹未发之时，烘热贴于脐上，手揉百转，　睡去片时，方可食物。忌食生、冷、油腻、蛋、面、菱、芋、鱼腥发物。

（十七）八珍汤 调和荣卫，滋养血气，治阴虚内热，脾胃亏损，肌肉消瘦。

当归 川芎 白芍 熟地 人参 白术 茯苓 甘草（炙）

加生姜、大枣。

（十八）人参养荣汤 升阳，滋阴。治脾肺俱虚，发热恶寒，肢体瘦倦，食少作泻，发黄，或溃疡气血　亏弱，寒热不退，肢体瘦倦，面黄，食少气短，疮口不敛，及病后咳嗽自汗，潮　热，口干食少，心虚惊悸，下利等证。

人参 陈皮 黄 （炙） 桂心 当归（酒拌） 白术 甘草（炙。各一钱）

白芍（酒洗，一钱五分） 熟地（酒拌） 五味子（炒杵） 茯苓（各七分五厘） 远志（五分）

加生姜、大枣，清水煎服。

（十九）疟母丸 治疟痞结于左胁硬痛者。

鳖甲（醋炙，三两） 青皮（炒） 桃仁（炒） 神曲（炒） 麦芽（炒。各一两） 三　棱（醋煮） 蓬莪术（醋煮） 海珠粉（醋煮。各五钱） 香附（醋煮，二两） 红花（三钱）

共研末，神曲糊为丸，如梧桐子大。

（二十）鳖甲煎丸 治疟母。

鳖甲（炙，一两二钱） 鼠妇（熬） 黄芩（各三分） 柴胡 蜣螂（熬。各六分）

干姜 大黄 桂枝 石韦（去毛） 浓朴 紫葳 半夏 阿胶 芍药　丹皮 虫（熬。各五分） 葶苈（炒） 人参（各一分） 乌扇（烧） 瞿麦 蜂　窠（炙，各四分） 赤硝（一钱二分） 桃仁（二分）

如法为丸，如梧子大，每服七丸，一日三次，忌食生、冷、鸡蛋、豆、麦等物。

（二十一）金鸡纳霜 治一切疟疾，久疟不止，及三阴疟疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　疟痢概说
  • 当前页：第二节　疟疾述要
  • 下一页：第三节　痢疾述要
<<< 返回本书目录
  1. 疟疾述要《儿科要略》
  2. 疟疾统论《金匮翼》
  3. 疟疾肾病【疾病大全】
  4. 疟疾证治《幼幼集成》
  5. 疟疾热而后寒《幼幼新书》
  6. 疟疾证治论《叶选医衡》
  7. 疟疾热而不寒《幼幼新书》
  8. 疟疾治法《杂病心法要诀》
  9. 疟疾热多于寒《幼幼新书》
  10. 疟疾总括《医宗金鉴》
  11. 疟疾门-幼幼汇集（中）《古今医统大全》
  12. 疟疾总括《医宗金鉴》
  13. 疟疾门推法《推拿抉微》
  14. 疟疾总括《杂病心法要诀》
  15. 疟疾门《针灸大成》
  16. 疟疾总论《金匮玉函经二注》
  17. 疟疾门《幼科指南》
  18. 疟疾总论《症因脉治》
  19. 疟疾门《幼科心法要诀》
  20. 疟兼目疾论《银海指南》
  21. 疟疾门《幼科推拿秘书》
  22. 疟解《儿科萃精》
  23. 疟疾门《幼科切要》
  24. 疟解《黄帝内经太素》
  25. 疟疾门《小儿推拿广意》
  26. 疟咳嗽记《证治心传》
  27. 疟疾门《小儿推拿广意》
  28. 疟痢《古今医案按》
  29. 疟疾门《王旭高临证医案》
  30. 疟痢《洄溪医案》
  1. 疟疾述要《儿科要略》
  2. 疟疾诗《医学实在易》
  3. 疟疾统论《金匮翼》
  4. 疟疾神效方《仁术便览》
  5. 疟疾原由症治《幼科释谜》
  6. 疟疾三方《医学集成》
  7. 疟疾证治《幼幼集成》
  8. 疟疾热而后寒《幼幼新书》
  9. 疟疾证治论《叶选医衡》
  10. 疟疾热而不寒《幼幼新书》
  11. 疟疾治法《医宗金鉴》
  12. 疟疾热多于寒《幼幼新书》
  13. 疟疾治法《杂病心法要诀》
  14. 疟疾秘方《华佗神方》
  15. 疟疾总括《医宗金鉴》
  16. 疟疾门推法《推拿抉微》
  17. 疟疾总括《医宗金鉴》
  18. 疟疾门（幼幼汇集 中）《古今医统大全》
  19. 疟疾总括《幼科心法要诀》
  20. 疟疾门（十则）《辨证录》
  21. 疟疾总括《杂病心法要诀》
  22. 疟疾门《幼科指南》
  23. 疟疾总论《症因脉治》
  24. 疟疾门《幼科推拿秘书》
  25. 疟疾总论《金匮玉函经二注》
  26. 疟疾门《小儿推拿广意》
  27. 疟兼目疾论《银海指南》
  28. 疟疾门《小儿推拿广意》
  29. 疟解《黄帝内经太素》
  30. 疟疾门《王旭高临证医案》
  31. 疟解《儿科萃精》


痢疾述要_《儿科要略》_中医儿科_【岐黄之术】

第三节　痢疾述要
在线购买《儿科要略》正版书籍

第三节　痢疾述要

  • 上一页
  • 目录
  • 相关
  • 下一页

甲、概况　痢疾亦称滞下，以大便下粘液之物，里急后重，滞而不畅　也。下赤色者，谓之赤痢，下白色者，谓之白痢，赤白兼下者，谓之赤白痢。通常下痢，大都赤白兼有，下　纯白或纯赤者则较少也。痢疾之轻者，粪中杂痢，次数不多，滞急之状，亦不甚剧；痢疾之重者，纯痢无粪，　日夜临圊常数十百次，欲下则滞痛甚剧而终于所下无几。又痢疾之轻者，常发于秋初，痢疾之重者，多　发于秋深，然痢疾之重轻，犹未可全恃乎此以为断也。痢疾之出入，恒在发热之甚否，其有初起发热而入后渐　减渐无者。纵腹痛滞下，次数极多，证状虽剧，必有可愈之道。若身热渐发渐高，旋退而又增，纵腹痛尚缓，　次数尚少，证状虽差，必有危险之虞，此昔人所以有热不休死不治之说也。又痢疾之不能饮食者谓　之噤口痢，亦属重证，偏实者为肠胃灼热所致，偏虚者为津液枯涸所致。久痢不止而不食者，常为不治。痢　之时止时作者谓之休息痢，虽非危证，然常经年累月而不愈，多由初起失于通利，致湿热之邪留舍不去所致，　若不谨慎调摄，恐其永成痼疾，皆不可以不慎也。痢疾之起源，虽由时令之偏，口腹感染所致，然必肠　中传化失职，湿热内伏先为其因，以致时邪乘之，津液受伤，遂变化为痢，成此奔迫下注之状。所以腹痛滞　下者，以湿邪胶结，气不足以引之外达，气欲行而难行故痛，湿欲去而又留故滞也。大抵湿热之邪伤其气分　者，则腐化而为白痢，湿热之邪伤其血分者，则下溃而为赤痢，气血俱伤者，赤白皆齐下。然肠中迂回细　小之地，病则气血未有不并伤者，故患痢者亦以赤白兼下为多。休息痢疾，则以瘀热留伏于膜油隐匿之地　，蒸腐日久，不复能分赤白，故多见似冻之浊物，泄下后则外结灰色之衣而已。此外有肠中发赤发肿，以致　溃烂脓血者，谓之脓血痢，亦有仅见纯血者，谓之纯血痢。然脓与血不必仅见于痢疾，如肠痈、肠风及泄　泻等证中，亦多有之，固不可混统指为痢疾，以致临证贻误也。

乙、治法　痢疾初起，概忌止涩而宜通利。盖痢为肠腑之病，湿热之　邪，非通利不能引之外出也。惟通利之法，约有数端，热重者通之以苦降，湿重者通之以分利，滞甚者通之以　攻下，而初起尚有粪便未尽化痢者，则宜以消食行滞之法为之治，更不必先用苦降也。至于痢疾经久，确为滑　脱不禁，无滞下急痛之实象而有肠腹 痛之虚象者，乃可以言止涩。故通因通用之法，治痢之新病而实　者也，塞因塞用之法，治痢之久病而虚者也。治赤痢宜和血，治白痢宜调气，赤白痢下，和血调气。通治方　有芍药汤，赤白皆治，气血并顾，为痢疾初起之主方。惟痢疾初起，尚在似痢非痢之间者，可用神曲、焦　楂肉、焦麦芽、槟榔、陈皮、枳壳之类以消食行滞，不必作痢治，而胃气一醒，腑气一通，痢疾竟有消灭　于无形者。若滞下甚急，身热亦壮，来势颇盛者，则不能不专作痢治矣。凡痢之热重积多，滞下不畅者宜木　香槟榔丸；痢之湿与热俱重，须祛湿行滞并行者，宜枳术导滞丸；痢之热甚渴甚后重滞下者，宜白头翁汤；

白痢之偏于热者，宜芍药汤加杏仁、桔梗；偏于湿者宜胃苓汤加木香、砂仁；偏于虚寒者宜二陈汤加炮　姜、焦术、浓朴、木香、砂仁；日久下痢清白，手足厥冷，腹痛不已者，宜附子理中汤；气虚滑脱不禁者，　宜用人参、黄 以补气，御米壳以固肠；由白痢而变赤白者宜戊已丸；赤痢之偏于热者，宜白头翁汤加黄　芩炭、槐花炭；偏于湿者，宜苍术 地榆汤；偏于虚寒，服凉药而下愈甚者，宜四君子汤加木香、肉豆蔻、炮　姜炭、地榆炭；赤痢久而不止，虚而欲脱者，宜八珍汤加黄 、升麻之类；手足厥冷，脉渐微细者，宜附子　理中汤；休息痢疾，通治方宜驻车丸；气虚者加补中益气汤；单方用龙眼肉一枚包苦参子七粒，日日吞之，　颇为有效。凡休息痢之积滞未清者，宜香连丸加白术、枳实等以消其滞，积滞已清者，宜人参黄 加椿根白　皮、御米壳之类以塞其脱。由下痢而转下脓血者，宜阿胶梅连丸、黄连 阿胶汤；虚者宜纯阳真人养脏汤；

纯血痢之稠浓鲜红而多者属热，宜用黄连、槐角、淡芩、白芍、生地、犀角之类；稀　淡色瘀而少者属寒，宜黄土汤。至时时便血，随感随发，血清而色鲜，下则四射如溅者，是为肠风便血；

下脓血而腹皮肿胀，按之则痛转侧不便者，是为肠痈。此均非痢疾而有似于痢，临证时不可不细辨之。总之　治痢之大要∶一曰初起忌温补而宜通利，盖通利则肠中胶结之邪热可去，而温补则使热愈盛使气愈滞，必至　变坏；二曰宜通利而不宜急下，盖邪热胶结，类乎沟渠之壅塞，惟宜磨凿疏通，庶可逐渐打开，若急下则徒　损胃气，无济于事也；三曰不可妄用发表，盖痢疾邪在于肠，非发表所能开泄，即有身寒发热者，乃内毒熏　蒸，自内达外，固非表邪使然也；四曰不可过于分利，盖分利乃止泻之法而非治痢之道，过于分利，湿邪虽　去而津液受伤，必致缠绵不已也。至于小儿患痢，尤多过贪口腹，及恣食瓜果生冷，积滞不行而致，若用止　涩之法，最足贻误大事。此皆不可不知者也。

附方

（一）芍药汤 治痢下脓血，及后重窘痛。

白芍（炒，二两） 当归尾 黄连（炒） 黄芩（炒。各五钱） 槟榔 木香　甘草（炙。各三钱） 每服五钱，清水煎服。

（二）木香 槟榔丸 治一切滞气，心胸腹胁痞满，二便涩滞。

木香 槟壳 枳壳（麸炒） 青皮 陈皮 蓬莪术（煨切） 黄连（同吴　茱萸炒。各一两） 黄柏（酒炒） 香附（醋炒） 大黄（酒蒸。各三两） 牵牛头末（四两）

研为细末，朴硝泡水和丸，如豌豆大。

（三）枳术导滞丸 治脾胃困于湿热，不得运化，胸闷腹痛，积滞泄泻。

枳实（五钱） 白术（土炒） 黄芩（酒炒） 茯苓 黄连（姜汁炒。各三钱） 泽　泻（二钱） 神曲（五钱） 大黄（一两）

共研细末为丸。

（四）白头翁汤 治厥阴热利，下重及下利，脉沉弦，渴欲饮水者。

白头翁 黄连 黄柏 秦皮　（五）胃苓汤 见第七章第三节。

（六）二陈汤 见第六章第三节。

（七）附子理中汤 见第五章第四节。

（八）戊己丸 治脾胃受湿，下痢赤白，腹痛，米谷不化。

川黄连 吴茱萸 白芍药（各等分）

研末和丸。

（九）苍术 地榆汤 治脾经受湿下血。

苍术 地榆　（十）四君子汤 见第三章第五节。

（十一）八珍汤 见本章第二节。

（十二）驻车丸 治阴虚发热，下利脓血，及休息痢。

阿胶（捣碎，蛤粉炒成珠为末，以醋熬成膏，十五两） 黄连（一斤十四两） 当归（十五两） 干姜（十两）

研为末，捣筛，醋煮阿胶膏为丸，如梧桐子大，每服十余丸。

（十三）补中益气汤 见第四章第四节。

（十四）香连丸 见第四章第一节。

（十五）阿胶梅连丸 治阴虚下痢，至夜发热。

阿胶 黄连（各三两） 乌梅肉 黄柏（炒黑） 赤芍 当归（炒） 赤苓（各一两五钱） 干姜（一两）

研为细末，和丸如梧子大，每服十余丸。

（十六）黄连 阿胶汤 治久痢不止。

黄连（炒） 阿胶（炒） 党参 白术 茯苓（各一钱） 干姜（炒） 甘草（灸。

各五分） 木香（七分） 乌梅（三个）

加生姜、大枣，清水煎，食前服。

（十七）纯阳真人养脏汤 治冷热不调，下痢赤白，或便脓　血，或如鱼脑，里急后重，脐腹 痛，及脱肛坠下，酒毒湿毒便血。

人参 白术 当归 白芍 木香（各一两六钱） 甘草 肉桂（各八　钱） 肉豆蔻（五钱） 御米壳（三两六钱） 诃子肉（一两二钱）

每服四钱，清水煎服。

（十八）黄土汤 治吐血衄血，先便后血，及妇人血崩，产后下痢。

灶中黄土 甘草（炙） 干地黄 白术 附子 阿胶 黄芩　（十九）痢疾初起方（自制） 治肠胃积滞，湿热熏蒸，身热，赤白痢下，腹痛滞急。

川朴 黄芩（炒） 白芍 郁金 槟榔 青皮 神曲 银花　加左金丸。清水煎服，咳嗽不爽，兼须开肺者加桔梗、前胡赤多于白者加当归炭、槐花炭、淡芩、银花　俱炒炭用；口渴甚者去川朴、加芦根、藕汁；小便少者，加赤苓、泽泻。

（二十）痢疾热重方（自制） 治痢疾身热不退，腹痛滞急，恶心拒食。

黄连 竹沥制半夏 白芍 石莲肉 粉菖蒲 羚羊角 枳实 淡芩炭 银花炭 花槟榔 鲜佩兰　服药后动恶心者，细呷玫瑰花露一杯以定之。

（二十一）陈莱菔菜 莱菔菜经风霜雨雪后，晒干收藏，小儿患痢疾，可取用数钱，加生姜一二片　煎汤服，有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　疟疾述要
  • 当前页：第三节　痢疾述要
  • 下一页：第一节　二便下血
<<< 返回本书目录
  1. 痢疾述要《儿科要略》
  2. 痢疾死证《杂病心法要诀》
  3. 痢疾食料丸【方剂大全】
  4. 痢疾丸【方剂大全】
  5. 痢疾食积《金匮钩玄》
  6. 痢疾万应散【方剂大全】
  7. 痢疾散【方剂大全】
  8. 痢疾万应丸【方剂大全】
  9. 痢疾芩连丸【方剂大全】
  10. 痢疾香连散【方剂大全】
  11. 痢疾奇效方【方剂大全】
  12. 痢疾续论《医学从众录》
  13. 痢疾奇效丹【方剂大全】
  14. 痢疾样大便【疾病症状】
  15. 痢疾奇妙丹【方剂大全】
  16. 痢疾章《医学妙谛》
  17. 痢疾门-幼幼汇集（中）《古今医统大全》
  18. 痢疾证治《妇科心法要诀》
  19. 痢疾门推法《推拿抉微》
  20. 痢疾证治《医宗金鉴》
  21. 痢疾门方《医门法律》
  22. 痢疾证治《幼幼集成》
  23. 痢疾门（凡十一案）《湖岳村叟医案》
  24. 痢疾证治《育婴家秘》
  25. 痢疾门《幼科指南》
  26. 痢疾证治论《叶选医衡》
  27. 痢疾门《幼科心法要诀》
  28. 痢疾转肠溃疡《医学衷中参西录》
  29. 痢疾门《幼科推拿秘书》
  30. 痢疾总括《医宗金鉴》
  1. 痢疾述要《儿科要略》
  2. 痢疾食积《金匮钩玄》
  3. 痢疾死证《医宗金鉴》
  4. 痢疾诗《医学实在易》
  5. 痢疾死证《杂病心法要诀》
  6. 痢疾门推法《推拿抉微》
  7. 痢疾四分散《奇效简便良方》
  8. 痢疾门方《医门法律》
  9. 痢疾续论《医学从众录》
  10. 痢疾门（幼幼汇集 中）《古今医统大全》
  11. 痢疾章《医学妙谛》
  12. 痢疾门（十二则）《辨证录》
  13. 痢疾证治《育婴家秘》
  14. 痢疾门《幼科指南》
  15. 痢疾证治《医宗金鉴》
  16. 痢疾门《幼科推拿秘书》
  17. 痢疾证治《幼幼集成》
  18. 痢疾门《小儿推拿广意》
  19. 痢疾证治《妇科心法要诀》
  20. 痢疾门《小儿推拿广意》
  21. 痢疾证治论《叶选医衡》
  22. 痢疾门《万氏秘传片玉心书》
  23. 痢疾转肠溃疡《医学衷中参西录》
  24. 痢疾门《王旭高临证医案》
  25. 痢疾总括《医宗金鉴》
  26. 痢疾门《丹台玉案》
  27. 痢疾总括《医宗金鉴》
  28. 痢疾门《丹台玉案》
  29. 痢疾总括《幼科心法要诀》
  30. 痢疾门《幼科切要》
  31. 痢疾总括《杂病心法要诀》


二便下血_《儿科要略》_中医儿科_【岐黄之术】

第一节　二便下血
在线购买《儿科要略》正版书籍

第一节　二便下血

  • 上一页
  • 目录
  • 相关
  • 下一页

甲、概况　小儿二便下血，宜分虚实。凡大便下血，初起多为肥甘积热，蕴蓄于肠，传化失职，以致便血。无论色紫　色鲜，当从实治。下血日久，或粪前先下，或粪后淋出，爽而不痛者，当从虚治。粪中杂有赤白似冻者，则　为痢疾。凡便血之类，不论先后，血是血粪是粪者，此为大肠之血，虽多无碍，若有血点血丝混于　粪内者，当防其为小肠之血，最为难治。放下血之轻重，不能遽以多少断也。凡小便溲血，初起多为心经有　热，由小肠传导而下，当从实治。肾亏而下者，血液全混于小便之中，当从虚治。然小儿二便下血，非习见　之病，或由跌仆伤其腰腑，或由玩弄伤其尿道，亦间有之。凡此外来之因，一时未能诊得，故治病之　始，当先问其源，庶几着手较易也。

乙、治法　大便下血，初起宜用槐花、银花各三钱，神曲、山楂炒炭各二钱，加五倍子，以凉血清热，消食化积，　多者加黑荆芥、侧柏炭以止之。便血日久者宜四君子汤加川连，或用补中益气汤以升提之。赤白似冻，当从　痢治（参看第八章）。小便溲血，初起宜清心经之热，用导赤散或清心莲子饮。肾亏而下，病后所致者，　宜用黄 、旱莲草、枸杞子、补骨脂之类以固之。若虚而有热者，用六味地黄丸。因损伤溲血者，腰腑受　伤，宜用杜仲、川断之类，佐以和血养血之剂。尿道受伤，宜用大豆、甘草、 蓄　草、赤芍、生地、车前子以和养清利；伤于外部者，则以大豆甘草汤洗之。

附方

（一）四君子汤 见第三章第五节。

（二）补中益气汤 见第四章第四节。

（三）导赤散 见第四章第一节。

（四）清心莲子饮 治上盛下虚，心火炎上，口苦咽干，心烦发渴，及膀胱气虚湿热，阴茎肿痛，　或茎窍涩滞，小便赤或白浊。亦治妇人积热血崩，白浊带下。

石莲肉（去心） 白茯苓 黄 （蜜炙） 人参（各七分五厘） 黄芩 麦　冬（去心） 地骨皮 车前子（炒） 甘草（炙。各一钱）

清水煎服。

（五）六味地黄丸 见第三章第五节。

（六）大豆甘草汤 外用。止痒消疼，解毒。治各种疳疮。

黑豆（一合） 生甘草（一两） 赤皮葱（三茎） 槐条（六十寸）

清水煎汤，候温洗之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　痢疾述要
  • 当前页：第一节　二便下血
  • 下一页：第二节　吐血呕血
<<< 返回本书目录
  1. 二便下血《儿科要略》
  2. 二便证治《幼幼集成》
  3. 二便色白《张氏医通》
  4. 二辨色《广瘟疫论》
  5. 二便色白《保婴撮要》
  6. 二补汤【方剂大全】
  7. 二便秘涩《张氏医通》
  8. 二参二藤汤【方剂大全】
  9. 二便秘利《冯氏锦囊秘录》
  10. 二参还睛汤【方剂大全】
  11. 二便秘结《医宗金鉴》
  12. 二参三子方【方剂大全】
  13. 二便秘结《儿科萃精》
  14. 二参汤【方剂大全】
  15. 二便门《古今名医汇粹》
  16. 二参丸【方剂大全】
  17. 二便忽闭《药症忌宜》
  18. 二草丹【方剂大全】
  19. 二便不通门《养生导引秘籍》
  20. 二草散【方剂大全】
  21. 二便不通门《养生导引法》
  22. 二柴胡饮【方剂大全】
  23. 二便不通论治《类证治裁》
  24. 二柴胡饮（新方）《虚损启微》
  25. 二便不通【方剂主治】
  26. 二车丸【方剂大全】
  27. 二便不通【中药主治】
  28. 二陈白丸【方剂大全】
  29. 二便不通《周慎斋遗书》
  30. 二陈菖蒲汤【方剂大全】
  1. 二便下血《儿科要略》
  2. 二便色白《保婴撮要》
  3. 二便证治《幼幼集成》
  4. 二便色白《张氏医通》
  5. 二辨色《广瘟疫论》
  6. 二便秘涩《张氏医通》
  7. 二草散《明目至宝》
  8. 二便秘利《冯氏锦囊秘录》
  9. 二柴胡饮《退思集类方歌注》
  10. 二便秘结《幼科心法要诀》
  11. 二柴胡饮（新方）《虚损启微》
  12. 二便秘结《儿科萃精》
  13. 二朝《医述》
  14. 二便秘结《医宗金鉴》
  15. 二陈法（加味二陈法）《时病论歌括新编》
  16. 二便门《古今名医汇粹》
  17. 二陈法（加味二陈法）《时病论歌括新编》
  18. 二便忽闭《药症忌宜》
  19. 二陈加黄连栀子汤《医方考》
  20. 二便关格《回生集》
  21. 二陈加山栀黄连生姜汤《医方考》
  22. 二便不通门《养生导引法》
  23. 二陈汤《时病论歌括新编》
  24. 二便不通门《养生导引秘籍》
  25. 二陈汤《医宗金鉴》
  26. 二便不通论治《类证治裁》
  27. 二陈汤《删补名医方论》
  28. 二便不通简便方《幼幼集成》
  29. 二陈汤《冯氏锦囊秘录》
  30. 二便不通《松峰说疫》
  31. 二陈汤《医述》


吐血呕血_《儿科要略》_中医儿科_【岐黄之术】

第二节　吐血呕血
在线购买《儿科要略》正版书籍

第二节　吐血呕血

  • 上一页
  • 目录
  • 相关
  • 下一页

甲、概况　小儿寡七情之火，故内伤吐血，较成人为少，然偶或患之，则较成人为重，必须加意治疗，以免变端。

凡血之夹痰而出者，是为肺血，可从咳嗽一类参看之（见第六章）。若巨口吐出者则为胃血。新病吐血者，　先宜行瘀，再进和络，久病吐血者则宜止涩之。然胃中是否夹痰，是否夹湿，是否积有死血，均须详别。

至于有因胃寒而吐者更居少数，暴涌而呕出者，属于大热。辨之明察，庶可无误。

乙、治法　小儿因咳伤气管而咯血者，进润肺化痰之品，即可渐愈。若咳嗽历久，痰中带血，则宜照内伤咳嗽之　例为之治。具有巨口吐　出，属于胃血，宜柏枝饮；暴涌呕出者，宜急用童便乘热饮以止之，否则出血过多，必有暴脱之危也。通　常吐血一证，行瘀之剂为桃仁、三七、红花之属，吐血初起色紫者宜加而用之；破血之剂为莪术、三棱、大　黄之属，瘀血久而积块者宜之；和络之剂为丹皮、白芍、丹参之属，血络有热者宜之；止血之剂为白芨、棕　榈炭、代赭石之属，伤重血多者宜之；夹痰者栝蒌、杏仁、贝母之属可用；夹湿者白术、茯苓、泽泻之属　可用；血热者宜降，犀角、地黄、茜草之属可用；血寒者宜温，肉桂、干姜、沉香之属可用。至于吐血和平　之剂，最无弊害者，有茅根、莲须、藕节等品，不寒不热，不塞不通，用之于小儿为尤适也。

附方

（一）柏枝饮 治小儿衄血、吐血。

柏枝 藕节（等分）

研为末，三岁小儿每服五分，藕汁入蜜沸汤调下。本方加代赭石、白芍，功用尤大。

（二）干姜 甘草汤 治心肺寒而呕血，或感受寒凉，多食生冷，吐血色黯黑，面白脉微者。

干姜 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　二便下血
  • 当前页：第二节　吐血呕血
  • 下一页：第三节　身体肿胀
<<< 返回本书目录
  1. 吐血呕血《儿科要略》
  2. 吐血三要论《叶选医衡》
  3. 吐血衄血咳唾血《证治准绳·女科》
  4. 吐血统论《圣济总录》
  5. 吐血衄血咳唾血《女科证治准绳》
  6. 吐血证《医学衷中参西录》
  7. 吐血衄血咳唾血《济阴纲目》
  8. 吐血证（二）《医学衷中参西录》
  9. 吐血衄血齿衄舌上出血汗血《女科百问》
  10. 吐血证（一）《医学衷中参西录》
  11. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  12. 吐烟花【中药大全】
  13. 吐血衄血【方剂主治】
  14. 吐药《普济方·针灸》
  15. 吐血衄血【中药主治】
  16. 吐涌类《景岳全书》
  17. 吐血衄血《本草纲目》完整版
  18. 吐愈佳《伤寒直格》
  19. 吐血门《张氏医通》
  20. 吐证《伤寒心法要诀》
  21. 吐血门《王旭高临证医案》
  22. 吐证《医宗金鉴》
  23. 吐血门《傅青主男科》
  24. 吐证门《幼科心法要诀》
  25. 吐血论治《类证治裁》
  26. 吐证述要《儿科要略》
  27. 吐血论《医贯》
  28. 吐证总括《医宗金鉴》
  29. 吐血论《理虚元鉴》
  30. 吐治法《石室秘录》
  1. 吐血呕血《儿科要略》
  2. 吐血衄血咳唾血《女科证治准绳》
  3. 吐血七《金匮悬解》
  4. 吐血衄血咳唾血《济阴纲目》
  5. 吐血奇方《奇效简便良方》
  6. 吐血衄血咳唾血《证治准绳·女科》
  7. 吐血三要论《叶选医衡》
  8. 吐血衄血齿衄舌上出血汗血《女科百问》
  9. 吐血身热《医法圆通》
  10. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  11. 吐血十二《金匮悬解》
  12. 吐血秘方《华佗神方》
  13. 吐血统论《圣济总录》
  14. 吐血门《王旭高临证医案》
  15. 吐血验方良方《奇方类编》
  16. 吐血门《张氏医通》
  17. 吐血用酒辨《外科全生集》
  18. 吐血脉大《医法圆通》
  19. 吐血证《医学衷中参西录》
  20. 吐血脉案《类证治裁》
  21. 吐血证（二）《医学衷中参西录》
  22. 吐血论治《类证治裁》
  23. 吐血证（一）《医学衷中参西录》
  24. 吐血论《医贯》
  25. 吐药《普济方·针灸》
  26. 吐血论《理虚元鉴》
  27. 吐涌类《景岳全书》
  28. 吐血咳血总论《症因脉治》
  29. 吐涌类《医学摘粹》
  30. 吐血解《素灵微蕴》
  31. 吐蚘《中医词典》


身体肿胀_《儿科要略》_中医儿科_【岐黄之术】

第三节　身体肿胀
在线购买《儿科要略》正版书籍

第三节　身体肿胀

  • 上一页
  • 目录
  • 相关
  • 下一页

甲、概况　小儿肿胀，其原因与成人相同，而得之则较成人为易。以肿胀之病源在于脾，而小儿则脾弱易于受病　也。考肿胀一症，肿与胀有别，肿浮满于外，胀则急胀于里。肿有虚实，胀亦有虚实，肿之急而按之满，大　便结而小便赤者实也；肿之宽而按之陷，大便溏而小便清者虚也。胀之坚而按之实，大便秘而身体热者实　也；胀之宽而按之缓，大便溏而身不热者虚也。然肿胀无论虚实，　要莫不起源于脾而关涉于肺肾。盖脾主运化精微，肺主气行治节，肾主分利行水，三者失职，则水壅而不流，　气滞而不调，于是肿胀成矣。肠胃有滞，脾气壅塞而不能运，脾不能上输于肺，则肺亦不能下注于肾，　水行横决而四泛，是肿之实者；肠胃薄弱，脾气衰败而不能运，或肺之治节有亏，或肾之行水无权，水道　淤阻而四泛，是肿之虚者。脾积气滞而不运，是胀之实者；脾衰气虚而不运，是胀之虚者。亦有虚实参半者，　更宜详辨。总之，肿胀之来，或六淫外客，或饮食内伤，其来速者去亦速，多属于实；或情志之病，或劳伤日　积，其来渐者去不易，多属于虚。凡肿，或肿于全身，或肿在头面，或肿在两脚；凡胀，多胀于胸腹。大　率实证皆为易治，虚证皆为难疗也。

乙、治法　凡目胞上下微突如新卧起之状者，为肿病之先兆。肿之来势捷而成于数日之间者，多属实属水，轻者四　肢面目作肿，重者全身肿大，甚至阴囊阴茎亦肿大而呈晶亮之状。通治宜新五皮饮以消其水，甚则甘遂、商陆　之类，亦可量证酌加。若小便不利，肿势不减者，宜新五皮饮加赤小豆、猪苓、泽泻、木通之属；其由咳嗽　不爽，肺气不宣，以致小便不利者宜酌加麻黄以开之。大凡肿在腰上者宜发汗，所谓开鬼门，肿在腰下者宜　利小便，所谓洁净府。然二者之中，究以利小便为要，盖水湿之邪，不利小便，终非其治也。若利小便而犹不　愈，必脾虚而水易留聚，其流虽通，其源未浚，必用健脾之剂如白术、苍术、于术、山药之类，如能　有效。水肿之半虚半实者，宜五苓散或理中汤减干姜加白术、桑皮以治之。肿之来势缓而成于日积月累者，　多属虚属气，然偶有夹水，非由肾之不利，实由脾肺皆虚。治宜实脾饮或复元丹。胀之实者胸腹满，通治宜　藿香正气丸；胀之虚者外观虽急而中空，通治宜调中健脾丸。若病进则渐成臌胀，为难治之证矣　（参看第三章第六节）。

附方

（一）新五皮饮（自制） 治一切身肿。

黄 皮 大腹皮 冬瓜皮 茯苓皮 桑白皮（各等分）

清水煎服。头面肿加麻黄；脚肿去大腹皮加槟榔 赤小豆、牛膝；小便不利加木通、车前子；一身俱肿，　腹膨晶亮加白术、猪苓、泽泻、甘遂；呕水泛恶加生姜皮。

（二）五苓散 见第三章第五节。

（三）理中汤 见第一章第四节。

（四）实脾饮 治身重懒食，肢体浮肿，口中不渴，二便不实者。

浓朴 白术 木瓜 附子 木香 草果 干姜 茯苓 大腹皮 加生姜　（五）复元丹 治脾胃俱虚，发为水肿，四肢虚浮，心腹坚胀，小便不痛，两目下肿。

附子 木香 茴香 川椒 浓朴 独活 白术、橘红、吴萸 肉桂 泽泻　（六）藿香正气丸 见第七章第四节。

（七）调中健脾丸 治臌胀，单腹胀。

人参 苍术 黄 吴萸 茯苓 白术 沉香 陈皮 半夏　香附 楂肉 苡米 黄连 白芍 苏子 泽泻 草豆蔻 莱菔子 五加皮 全栝蒌 川椒 碱 荷叶　大腹皮煎汤，打黄米粉糊丸。

（八）地骷髅 治噤口痢疾，伤力黄肿，及肿胀膨胀，不可消导者。

莱菔之老于地内者，瘦而无肉，老而多筋，如骷髅然，掘出煎汤用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　吐血呕血
  • 当前页：第三节　身体肿胀
  • 下一页：第四节　疝气偏坠
<<< 返回本书目录
  1. 身体肿胀《儿科要略》
  2. 身痛《扁鹊神应针灸玉龙经》
  3. 身体摇晃征【疾病症状】
  4. 身痛《丹溪手镜》
  5. 身体血滞作痛《仁斋直指方论（附补遗）》
  6. 身痛《伤寒大白》
  7. 身体虚弱者替代敲胆经的方法《人体使用手册》
  8. 身痛《伤寒六书》
  9. 身体胸腹隐热、隐疼、拘急、足冷《仁斋直指方论（附补遗）》
  10. 身痛《伤寒心法要诀》
  11. 身体下部短于上部【疾病症状】
  12. 身痛《伤寒寻源》
  13. 身体痿痹《丹溪治法心要》
  14. 身痛《医学心悟》
  15. 身体痛门《张氏医通》
  16. 身痛《医宗金鉴》
  17. 身体痛《证治准绳·杂病》
  18. 身痛《张氏医通》
  19. 身体痛《证治准绳·类方》
  20. 身痛《张聿青医案》
  21. 身体痛《张氏医通》
  22. 身痛《证治准绳·幼科》
  23. 身体痛《杂病广要》
  24. 身痛《周慎斋遗书》
  25. 身体痛《医碥》
  26. 身痛【疾病症状】
  27. 身体痛《医碥》
  28. 身痛【方剂主治】
  29. 身体痛《伤寒六书》
  30. 身痛论《女科折衷纂要》
  1. 身体肿胀《儿科要略》
  2. 身体血滞作痛《仁斋直指方论（附补遗）》
  3. 身体卒痛候《诸病源候论》
  4. 身体胸腹隐热、隐疼、拘急、足冷《仁斋直指方论（附补遗）》
  5. 身痛《扁鹊神应针灸玉龙经》
  6. 身体痿痹《丹溪治法心要》
  7. 身痛《医宗金鉴》
  8. 身体痛门《张氏医通》
  9. 身痛《医述》
  10. 身体痛《伤寒括要》
  11. 身痛《证治准绳·幼科》
  12. 身体痛《医效秘传》
  13. 身痛《张氏医通》
  14. 身体痛《脉因证治》
  15. 身痛《张聿青医案》
  16. 身体痛《丹溪手镜》
  17. 身痛《医学摘粹》
  18. 身体痛《伤寒六书》
  19. 身痛《医学心悟》
  20. 身体痛《医碥》
  21. 身痛《医学心悟》
  22. 身体痛《医碥》
  23. 身痛《伤寒大白》
  24. 身体痛《证治准绳·杂病》
  25. 身痛《周慎斋遗书》
  26. 身体痛《证治准绳·类方》
  27. 身痛《伤寒六书》
  28. 身体痛《张氏医通》
  29. 身痛《丹溪手镜》
  30. 身体痛《杂病广要》
  31. 身痛《伤寒寻源》


疝气偏坠_《儿科要略》_中医儿科_【岐黄之术】

第四节　疝气偏坠
在线购买《儿科要略》正版书籍

第四节　疝气偏坠

  • 上一页
  • 目录
  • 相关
  • 下一页

甲、概况　小儿疝气，多由先天所致，后天则或感寒湿，或伤生冷，亦间有之。此证多脐下绞痛，或阴核肿大，或　偏一边而坠下，引痛则啼哭不止，颇为受累。若任其迁延，往往至长成病，至阴囊肿　大，数倍于寻常，而顽木不痛者，则成为终身痼疾，无法治疗矣。

乙、治法　疝气初起，头疼身热，或恶寒状热者，宜参苏饮加木香；脐下绞痛者，宜茱萸内消丸；阴核肿大而成疝　者，宜桂枝汤加细辛、当归、木香、蝎尾；睾丸偏一边而坠下，宜用四黄散烧存性，研为细末，雄猪胆汁调敷　之，或用灸法，于茎下肾囊前中间弦子上，灸之七壮，颇较服药为效也。

附方

（一）茱萸内消丸 治小儿阴 偏大，上攻脐腹 痛，阴囊肿胀，或生疮疡，时出黄水。

吴茱萸 食茱萸（各五钱） 山茱萸 桔梗 青皮（各一两） 川楝子（　一两五钱） 大腹皮 五味子 海藻 延胡索（各一两二钱五分） 木香（七钱　五分） 茴香 桂心 川乌头 桃仁（各五钱）

共研细末，为丸如麻子大，每服三十丸。

（二）桂枝汤 见第四章第四节。

（三）四黄散 外用。治小儿疝气，睾丸偏坠。

黄连 黄芩 大黄 黄柏（各二钱）

烧存性为极细末。

（四）参苏饮 见第五章第二节。

（五）包敷法 外用。治寒热疼痛，欲成囊痈者。

鲜地骨皮 生姜（各四两）

共捣如泥，用绢包于囊上，其痒异常，一夕即消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　身体肿胀
  • 当前页：第四节　疝气偏坠
  • 下一页：第五节　小儿疮疡
<<< 返回本书目录
  1. 疝气偏坠《儿科要略》
  2. 疝气偏坠论（附阴肿）《婴童类萃》
  3. 疝气门（附奔豚八则）《辨证录》
  4. 疝气偏坠门主论《疡医大全》
  5. 疝气门《养生导引秘籍》
  6. 疝气疼痛【中药主治】
  7. 疝气门《养生导引法》
  8. 疝气痛【中药主治】
  9. 疝气门《王旭高临证医案》
  10. 疝气证治《幼幼集成》
  11. 疝气门《万氏秘传片玉心书》
  12. 疝气治验《卫生宝鉴》
  13. 疝气门《奇方类编》
  14. 疝嵌顿《家庭医学百科-自救互救篇》
  15. 疝气门《古今医统大全》
  16. 疝区的疼痛或坠胀感【疾病症状】
  17. 疝气门《丹台玉案》
  18. 疝痛【中药主治】
  19. 疝气论治《类证治裁》
  20. 疝痛部《本草易读》
  21. 疝气论《格致余论》
  22. 疝痛七十四（附木肾、肾囊湿疮）《丹溪心法》
  23. 疝气及方《外台秘要》
  24. 疝叙论《三因极一病证方论》
  25. 疝气方《医学三字经》
  26. 疝证《古今名医汇粹》
  27. 疝气方《汤头歌诀》
  28. 疝证《明医指掌》
  29. 疝气的中医食疗《老年食养食疗》
  30. 疝证《医法圆通》
  1. 疝气偏坠《儿科要略》
  2. 疝气门（附奔豚八则）《辨证录》
  3. 疝气偏坠论（附阴肿）《婴童类萃》
  4. 疝气门《万氏秘传片玉心书》
  5. 疝气偏坠门主方《疡医大全》
  6. 疝气门《养生导引法》
  7. 疝气偏坠门主论《疡医大全》
  8. 疝气门《养生导引秘籍》
  9. 疝气神方《仁术便览》
  10. 疝气门《王旭高临证医案》
  11. 疝气诗《医学实在易》
  12. 疝气门《丹台玉案》
  13. 疝气穴《中医词典》
  14. 疝气脉候《类证治裁》
  15. 疝气证治《幼幼集成》
  16. 疝气脉案《类证治裁》
  17. 疝气治验《卫生宝鉴》
  18. 疝气论治《类证治裁》
  19. 疝气治验《卫生宝鉴》
  20. 疝气论《格致余论》
  21. 疝气肿破《奇效简便良方》
  22. 疝气简便方《幼幼集成》
  23. 疝嵌顿《家庭医学百科-自救互救篇》
  24. 疝气及方六首《外台秘要》
  25. 疝痛《医学纲目》
  26. 疝气方《汤头歌诀》
  27. 疝痛部《本草易读》
  28. 疝气方《医方论》
  29. 疝痛七十四（附木肾、肾囊湿疮）《丹溪心法》
  30. 疝气方《医学三字经》
  31. 疝痛神效方《冯氏锦囊秘录》


小儿疮疡_《儿科要略》_中医儿科_【岐黄之术】

第五节　小儿疮疡
在线购买《儿科要略》正版书籍

第五节　小儿疮疡

  • 上一页
  • 目录
  • 相关
  • 下一页

甲、概况　小儿因父母之遗传，或乳母之积热，及饮食腐浊之气，久蓄肠胃，以致血气凝滞，结而成毒。重者　则成为内痈，轻者外发为疮疡。治宜内托外疏，切忌毒药峻攻。疮疡之种类，约有舌疮、口　疮、秃疮、疥疮、黄水粘疮、鹤膝风痛、流注、痈疽等。兹分述其治法如下（参看第三章第七节胎毒条）。

乙、治法　小儿疮疡结成，外治通用方，宜四黄散。舌疮，内服三黄汤，或以桑白皮汁涂乳头上，与儿吮之。

若脾胃虚弱，腹痛恶寒，口舌生疮者，宜六君子汤加干姜、肉桂。口疮，若口内糜烂出　血者，内服犀角、连翘、生地、玄参、丹皮之属，外敷消黄散，口内白腐不甚疼痛者，内服百解散，外敷立　效散、黄金散。秃疮，内服苦参丸，外用苦参为末，油调敷之，或用地沥青膏涂敷。疥疮，内服四君子汤加栝　蒌根、桔梗，外治春用柳条、荆芥，夏用枣叶、槐枝，秋冬用苦参，均煎浓汤洗之。黄水粘疮，内服犀　角消毒散，日久粘水不绝者，脾胃已虚，宜异功散，外用轻粉、樟脑各二钱，大枫子（去壳）、川椒各四十　九粒，杏仁一钱，共为细末，地沥青调敷之。鹤膝风痛，膝内作痛， 肿色赤，内服宜大防风汤或百解散和　五苓散加麻黄、姜、葱煎服，肿硬色白而不作脓者难治。流注，初起外用葱熨法，内服宜消之，已成脓者须　内托。又凡小儿痈疽，与成人大致相同，治法初起宜清凉解毒，脓成宜托里透脓，善后宜培补脾胃，　兼泄余毒，则大旨当为不谬也。

附方

（一）四黄散 外用。治小儿身上一切热毒疮疾，燥痒抓破，有汁不干。

黄连 黄柏 黄芩 大黄 滑石（各五钱） 五倍子（二钱半）

晒研为末，每用二三钱，清油调涂患处。

（二）三黄汤 见第三章第三节。

（三）六君子汤 见第五章第三节。

（四）消黄散 外用。治风热上攻，舌硬肿大。

风化硝 蒲黄（各五钱）

先以蒲黄研为细末，再同朴硝研匀，外用点揩舌之上下。

（五）百解散 治疮疡。

干葛 升麻 赤芍 甘草 黄芩 麻黄 肉桂　（六）立效散 外用。治小儿喉痹。

硼砂 龙脑 雄黄 朴硝（各五分）

研为极细末，干掺之。

（七）黄金散 外用。治口舌疮毒，痘疮后目生翳膜。

黄柏（蜜润透，晒干再润，多次） 粉甘草（各一两）

研为细末，点患处。

（八）苦参丸 治痂疥瘙痒。

苦参（一斤） 皂角（二斤）

将皂角滤浓汁，和苦参末为丸。一方无皂角有菖蒲、乌蛇。

（九）地沥青膏 外用。治小儿头上肥疮，羊胡疮，奶癣疮，脓窠疮。

地沥青（一斤） 麻油（四两） 明矾 铜绿（各二两） 铅粉（一两）

共入锅内熬成红色，下黄蜡，入羊胆汁或猪胆汁一个，搅匀，瓷钵收贮。

（十）四君子汤 见第三章第五节。

（十一）犀角消毒散 治斑疹丹毒积毒，发于肌表，头面生疮，或痛或痒。

犀角（二分） 牛蒡子 甘草 荆芥 防风（各五分） 金银花（三分）

清水煎服。

（十二）异功散 见第三章第六节。

（十三）大防风汤 治足三阴经亏损，外邪乘虚入内，致腿膝疼痛，或成鹤膝风，附骨疽等证。

防风 白术 羌活 人参 川芎 白芍 附子 牛膝（各一钱）

肉桂 黄 杜仲 熟地 甘草（各五分）

加生姜三片，清水煎服。

（十四）五苓散 见第三章第五节。

（十五）葱熨法 外用。治痈疽风痰，流注，便毒，结块。

葱一握，炙热捣烂作饼，敷于痛处，用浓布二三层，以熨斗熨之，再内服托毒内消之剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　疝气偏坠
  • 当前页：第五节　小儿疮疡
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 小儿疮疡《儿科要略》
  2. 小儿疮疹《圣济总录》
  3. 小儿疮疽《外科理例》
  4. 小儿疮疹上四十七条《仲景伤寒补亡论》
  5. 小儿疮疥《圣济总录》
  6. 小儿疮疹下十八条《仲景伤寒补亡论》
  7. 小儿疮方《外台秘要》
  8. 小儿纯红细胞再生障碍性贫血【疾病大全】
  9. 小儿疮丹瘾疹旧蔽记《儒门事亲》
  10. 小儿脆性X染色体【疾病大全】
  11. 小儿喘息样支气管炎【疾病大全】
  12. 小儿撮口《圣济总录》
  13. 小儿喘嗽《孙真人海上方》
  14. 小儿撮口《孙真人海上方》
  15. 小儿传染性单核细胞增多症【疾病大全】
  16. 小儿错畸形【疾病大全】
  17. 小儿触电与雷击【疾病大全】
  18. 小儿大便不通《圣济总录》
  19. 小儿初受气论《婴童类萃》
  20. 小儿大便不通方《外台秘要》
  21. 小儿初受气论《外台秘要》
  22. 小儿大便有血方《外台秘要》
  23. 小儿初受气法《圣济总录》
  24. 小儿大动脉炎【疾病大全】
  25. 小儿初生总论-幼幼汇集（上）《古今医统大全》
  26. 小儿大动脉转位【疾病大全】
  27. 小儿初生诸症《幼科折衷》
  28. 小儿大脑半球胶质瘤【疾病大全】
  29. 小儿初生诸病《本草纲目》完整版
  30. 小儿丹毒【方剂主治】
  1. 小儿疮疡《儿科要略》
  2. 小儿疮疽《外科理例》
  3. 小儿疮疹《圣济总录》
  4. 小儿疮疥《圣济总录》
  5. 小儿疮疹上四十七条《仲景伤寒补亡论》
  6. 小儿疮患后，睛上有膜《明目至宝》
  7. 小儿疮疹下十八条《仲景伤寒补亡论》
  8. 小儿疮方四首《外台秘要》
  9. 小儿唇紧《中医词典》
  10. 小儿疮丹瘾疹旧蔽记《儒门事亲》
  11. 小儿唇紧秘方《华佗神方》
  12. 小儿喘嗽《孙真人海上方》
  13. 小儿唇肿秘方《华佗神方》
  14. 小儿喘急《中医词典》
  15. 小儿猝惊啼哭《奇效简便良方》
  16. 小儿喘《回生集》
  17. 小儿撮口《圣济总录》
  18. 小儿穿肠风《奇效简便良方》
  19. 小儿撮口《孙真人海上方》
  20. 小儿初受气论一首《外台秘要》
  21. 小儿大便不通《圣济总录》
  22. 小儿初受气论《婴童类萃》
  23. 小儿大便不通方四首《外台秘要》
  24. 小儿初受气法《圣济总录》
  25. 小儿大便有血方三首《外台秘要》
  26. 小儿初生总论（幼幼汇集 上）《古今医统大全》
  27. 小儿大衄《中医词典》
  28. 小儿初生诸症《幼科折衷》
  29. 小儿大小便不通《奇效简便良方》
  30. 小儿初生杂病《万病回春》
  31. 小儿大小便血《回生集》


《儿科要略》

  • 作者：吴克潜
  • 自序
  • 第一章　出生前后
    • 第一节　胎中之教养
    • 第二节　临产之处置
    • 第三节　初生之去毒
    • 第四节　急症之疗治
    • 第五节　儿科之诊法
  • 第二章　养育方法
    • 第一节　哺乳时期
    • 第二节　孩童时期
  • 第三章　儿科特征
    • 第一节　脐风
    • 第二节　丹毒
    • 第三节　口症
    • 第四节　变蒸
    • 第五节　弱症
    • 第六节　疳证
    • 第七节　杂证
  • 第四章　痧痘论治
    • 第一节　痧疹概要
    • 第二节　痧证分类
    • 第三节　痧后证治
    • 第四节　痘证概要
    • 第五节　痘证分类
    • 第六节　痘后证治
  • 第五章　诸惊论治
    • 第一节　惊风概说
    • 第二节　急惊概要
    • 第三节　慢惊概要
    • 第四节　类惊概要
  • 第六章　咳嗽论治
    • 第一节　咳嗽概说
    • 第二节　外感咳嗽
    • 第三节　内伤咳嗽
    • 第四节　杂证咳嗽
  • 第七章　吐泻论治
    • 第一节　吐泻概说
    • 第二节　吐证述要
    • 第三节　泻证述要
    • 第四节　吐泻述要
  • 第八章　疟痢论治
    • 第一节　疟痢概说
    • 第二节　疟疾述要
    • 第三节　痢疾述要
  • 第九章　杂证论治
    • 第一节　二便下血
    • 第二节　吐血呕血
    • 第三节　身体肿胀
    • 第四节　疝气偏坠
    • 第五节　小儿疮疡
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行