总论_《风湿病学》_中医杂集_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《风湿病学》
第一节　总论
在线购买《风湿病学》正版书籍

第一节　总论

  • 上一页
  • 目录
  • 相关
  • 下一页

风湿性疾病是泛指影响骨、关节及周围软组织，如肌腱、滑囊、筋膜等一组疾病，病因多样，如感染性、免疫性、代谢性、内分泌性、退化性、地理环境性、遗传性等。

风湿性疾病以疼痛（关节、肌肉、软组织、神经等疾病）为主要症状，各种原因所致的关节炎占重要组成部分，但风湿性疾病只限于关节炎。以往所指的“结缔组织病”或“胶原病”是风湿性疾病的一部分，它们和“风湿性疾病”不可完全等同。

风湿性疾病的病理改变具多样性，涉及全身的间质组织，结缔组织是风湿性疾病中最重要的病变场所，无论致密结缔组织如软骨和肌腱，还是疏松结缔组织，均可有广泛的不同程度的损害。疏松结缔组织损害的特点是：粘液样水肿、类纤维蛋白变性，肉芽肿形成，炎症细胞浸润，晚期呈透明性或硬化等变化，血管炎广泛存在，尤以动脉系统中的小动脉炎为主，表现为血管内皮细胞和外皮细胞增生或全层炎症。

免疫损伤在风湿性疾病中的发病中占有重要位置，许多风湿性疾病，至少部分是因为免疫异常所致的组织损伤。免疫损伤可分四个基本类型：过敏性Ⅰ型反应，可以是局部或全身型；抗体-介导Ⅱ型反应，其特点是抗体可与本来的细胞表面抗原或吸收附于细胞表面的抗原相结合，免疫复合物Ⅲ型反应,特点是免疫复合物在细胞或组织表面局部沉着；细胞一介导Ⅳ型反应，是致敏的T细胞与特异性抗原直接接触的结果，反应过程不需要抗体及补体，这些类型不相互排斥，在某些病人可同时存在。

免疫遗传学的进展和HLA抗原与相关疾病的研究增加了对风湿性疾病的发病机理认识。与MHC基因相关的很多风湿性疾病是自身免疫性的，HLA－B27编码的基因与强直性脊柱炎有密切的相关。

【风湿性疾病的分类】

风湿性疾病较为全面的分类如下；

一、弥漫性结缔组织病

（一）类风湿关节炎；（二）少年类风湿关节炎①系统性发病（Still病），②多关节发病，③少关节发病。（三）系统性红斑狼疮。（四）系统性硬化症（进行性系统性硬化症，硬皮病）（五）多发性肌炎与皮肌炎（六）坏死性血管及其他血管炎，①结节性多动脉炎（包括乙型病毒性肝炎并发的动脉炎及变应性肉芽肿即Churg-Strauss血管炎），②变态反应性血管炎（包括Henoch-Schonlein 紫癜），③低补体血症血管炎，④Wegner肉芽肿，⑤巨细胞动脉炎（颞动脉炎，Takayasn动脉炎），⑥粘膜皮肤淋巴结症候群（Kawasaki病），⑦白塞病，⑧冷球蛋白血症，⑨少年型皮肌炎。（七）干燥综合征（八）重叠综合征（包括未分化及混合性结缔组织病）。（九）其他 包括①风湿性多肌痛，②脂膜炎(Weber Christiun病)，③结节红斑，④复发性软骨炎，⑤嗜酸细胞血症弥漫性筋膜炎，⑥成人起病Still病。

二、并发脊柱炎的关节炎

（一）强直性脊柱炎。

（二）Reiter综合征。

（三）银屑病关节炎。

（四）炎性肠病关节炎。

三、退行性关节病（骨关节炎、骨关节病）

（一）原发性（包括侵蚀性骨关节炎）。

（二）继发性。

四、感染引起的关节炎，腱鞘炎及滑囊炎

（一）直接引起　⑴细菌性，包括①革兰染色阳性球菌如葡萄球菌，②革兰染色阴性球菌如淋菌等，③革兰染色阴性杆菌，④抗酸杆菌，⑤螺旋体包括Lyme病，⑥其他如麻风菌；⑵支原体性，⑶病毒性包括病毒性肝炎，⑷真菌性，⑸寄生虫性，⑹原因不明或疑为感染性如Whipple病。

（二）间接引起　（反应性）⑴细菌性，包括①急性风湿热，②肠道短路，③痢疾后-志贺菌，④耶尔赞菌（yersinia）及其他菌；⑵病毒性（乙型肝炎）

五、伴风湿性疾病表现的代谢病及内分泌病

（一）晶体所致　①尿酸钠（痛风），②焦磷酸盐双水化合物（假性痛风、软骨钙化病），③磷灰石及其他硷性磷酸钙，④草酸盐。

（二）生物化学异常　 ①淀粉样变，②维生素C缺乏（坏血病），③特异性酶缺乏症（包括Fabry病、Farber病等），④高脂血症（Ⅰ、Ⅱ、Ⅳ型等），⑤粘多糖病，⑥血红蛋白异常病（SS病等）、⑦真性结缔组织病（Ehler-Danlas病，Marfan病、成骨不全、弹性假黄瘤等），⑧血色素沉着症，⑨肝豆状核变性（Wilson病），⑩褐黄病，⑾Gaucher病及其他。

（三）内分泌病　①糖尿病，②肢端肥大症，③甲状旁腺机能亢进、④甲状腺病（甲状腺功能亢进、功能低减、甲状腺炎），⑤其他。

（四）免疫缺陷病　①原发性免疫缺陷，②获得性免疫缺陷综合征（艾滋病AIDS）。

（五）其他遗传性疾病　①先天性多关节弯曲，②过动综合征，③进行性骨化性肌炎。

六、肿瘤

（一）原发性　（如滑膜瘤、滑膜肉瘤等）。

（二）转移性。

（三）多发性骨髓瘤。

（四）白血病及淋巴瘤。

（五）绒毛结节性滑膜炎。

（六）骨软骨瘤。

（七）其他。

七、神经性疾病

（一）神经性关节病。

（二）压迫性神经疾患　①腕管综合征，②神经根病，，③脊椎狭窄。

（三）交感神经反射性萎缩。

（四）其他。

八、有关节表现的骨、骨膜及软骨疾病

（一）骨质稀疏　①周身性，②局限性（部位性、一过性）。

（二）骨软化。

（三）肥大性骨关节病。

（四）弥漫性原发性骨肥厚（包括强直性椎体肥厚－Forestier病）。

（五）骨炎　①周身性（变形性骨炎－Paget病），②局限性（髂骨致密性骨炎，耻骨炎）。

（六）骨坏死。

（七）骨软骨炎（分离性骨软骨炎）。

（八）骨及关节发育不良。

（九）骨骺滑脱。

（十）肋软骨炎（包括Tietze综合征）。

（十一）骨质溶解及软骨溶解。

（十二）骨髓炎。

九、非关节性风湿病

（一）肌筋膜痛综合征　①周身性（纤维织炎、纤维肌痛），②局限性。

（二）腰痛及椎间盘病。

（三）腱炎 （腱鞘炎）和（或）滑囊炎①肩峰下、三角肌下滑囊炎，②二头肌腱炎，③腱鞘炎，④鹰嘴滑囊炎，⑤内外上髁炎，⑥DeQuervain腱鞘炎，⑦粘附性肩囊炎，⑧扳机指，⑨其他。

（四）腱鞘囊肿。

（五）筋膜炎。

（六）慢性韧带及肌劳损。

（七）血管舒缩障碍 ①红斑性肌痛病，②雷诺病或现象。

（八）其他痛症候群（包括气候过敏、精神性风湿症）。

十、其他疾病

（一）常并发关节炎的疾

■［此处缺少一些内容］■

【临床表现】

■［此处缺少一些内容］■

二、皮肤表现　多数患者有皮肤改变，系特异性或非特异性。表现多样，荨麻疹、环形红斑、丘疹性红斑、多形红斑、结节性红斑、面部红斑等。皮肤病变的病理基础是血管炎，其中最主要的是白细胞破碎性血管炎，受累血管大小，反应强度，持续时间，累及范围和病理变化均依不同皮肤损害而异。

三、眼部表现　眼部症状可先于全身症状数月或数年出现。有的则成为病程中的突出表现，病变可累及角膜、视网膜、色素层、症状有眼部干燥、眼内压增高、白内障、眶肌炎、眼肌麻痹、视力减退甚至失明。

四、肺部表现　呼吸困难是常见主诉，原因有肺炎、嗜酸细胞肺部浸润、肺出血、局灶性肉芽肿形成、纤维化性肺泡炎、间质性肺炎和胸腔积液。

五、消化系统表现　由于基本病理改变是广泛的小血管炎，消化系统受累范围亦广泛，如胃肠道出血，穿孔或肠梗阻，可危及生命，肝脏受累多见，且可能是本病的突出表现，表现有肝大、黄疸、肝区痛、恶心、呕吐、以慢性活动性肝炎形式出现。

六、心血管系统表现　心肌、心内膜、心包、传导系统、动静脉均可受累。临床表现心脏扩大、心率加快、心瓣膜区收缩期杂音、心包摩擦音、血压高及各种心律失常，严重者有心力衰竭。

七、肾脏表现　肾病变相当普遍，有肾间质炎症、纤维化、膜性肾病、肾小球基底膜增厚、淀粉样变等。出现浮肿、多尿或少尿、蛋白尿、高血压和急慢性肾功衰竭。

八、其他　可有溶血性贫血、血小板减少、口腔溃疡、腮腺肿大、中耳炎、色素沉着症等。

【实验室检查】

一、血象　常有轻、中度贫血、合并溶血时，贫血加重。部分患者有白细胞和／或血小板减少，或全血细胞减少。

二、免疫学检查　是风湿性疾病的重要检查，多种自身抗体可呈阳性反应，抗核抗体（ANA）泛指一类具有抗各种核成分的抗体，由于核抗原不同，分成不同种ANA，如抗核蛋白抗体（抗DNP抗体）；抗DNA抗体；包括两大类，即抗单链DNA（变性DNA）的抗体（抗ss-DNA抗体）和抗双链DNA（天然DNA）抗体（抗ds-DNA抗体）；抗可提取的核抗原抗体（抗ENA抗体）中又有抗核糖蛋白抗体（抗RNP抗体）和抗Sm抗体；抗RNA抗体；抗胞浆抗体和抗核抗原抗体。

不同的风湿性疾病时各种抗体的检出率不同。（表8－1－1）。

表8－1－1 抗核抗体谱及其在风湿性疾病中的阳性率

 | 系统性红斑狼疮 | 药物性狼疮 | 混合性结缔组织病 | 类风湿关节炎 | 进行性系统硬化病 | 多发性肌炎 | 干燥综合征
抗核抗体 | >95% | >95% | 99% | 20-50% | 30% | 20-30% | 20-60%
抗双链DNA抗体 | 50-80% | 少见 | 少见 | 3-5% | 少见 | 少见 | 0-29%
抗DNP抗体 | 70% | - | 8% | 少见 | 少见 | 少见 | 5-30%
抗组蛋白抗体 | 25-60% | 90% | - | 20% | 0-27% | 0-10% | 0-30%
抗Sm抗体 | 25-40% | 少见 | 仅见 | - | 少见 | 少见 | 少见
抗RNP抗体 | 26-45% | - | 100% | 10% | 10-22% | 0-20% | 0-14%
抗SS－A（Ro）抗体 | 30-40% | - | 少见 | 5-20% | 0-10% | 少见 | 60-75%
抗SS－A（La）抗体 | 0-15% | - | 0-20% | 0-5% | 0-5% | 少见 | 50-60%
抗Scl-70抗体 | - | - | - | - | 30-60% | - | -
抗着丝点抗体 | - | - | - | - | 40-90%(局限型者) | - | -
抗PM－1抗体 | - | - | - | - | - | 30-50% | -
抗JO－1抗体 | - | - | - | - | - | 20-50% | -
抗核仁抗体 | 6% | - | - | 15% | 39% | - | 9%

类风湿因子（rheumamtoid factor RF）是一种巨球蛋白的自身抗体，可与变性或凝集的lgG分子的Fc片段抗原决定簇起反应。RF主要为lgM型抗体，也有lgG型及lgA型。在风湿性疾病中类风湿性关节炎RF检出率最高，约70－90%,系统性红斑狼疮，硬化症混合结缔组织病、干燥综合征也可阳性。其他如病毒感染、寄生虫感染、慢性炎症、肿瘤放疗化疗后等均有阳性发现。．

三、其他　血沉常增快，C反应蛋白阳性，低补体血症，高尿酸血病，免疫复合物阳性。血中免疫球蛋白增高或降低。依累及的脏器损伤程度，有尿液、肾功能、心功能等改变。在风湿性疾病中关节X片有特征性或非特征性改变，须结合临床资料和实验室检查综合考虑。

治疗

风湿性疾病治疗目的是改善症状和改变病情，阻抑进展。

改善症状的药物应用最广泛的是非甾体类药物，如消炎痛、布洛芬、萘普生、芬必得等，服药后短时间内取得抗炎、消肿、解热、止痛之效。肾上腺皮质激素应早期应用，特别在合并心、脑、肺、肾等重要脏器病变时，能迅速缓解病情，激素在病情缓解后应逐渐减量，减量过快会引起病情重新加重。

改善病情的药有青霉胺、金制剂、雷公藤和免疫抑制剂，据不同病种，不同个体，不同病情适当选择，即强调治疗的个体化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一节　总论
  • 下一页：第二节　系统性红斑狼疮（Systemic Lupus Erythematosus，SLE）
<<< 返回本书目录
  1. 总论《中药学》
  2. 总论（Introduction of Digestive Diseases）《消化病学》
  3. 总论《原要论》
  4. 总论（共百字二十句五言）《陆地仙经》
  5. 总论《幼科释谜》
  6. 总论喘证治法《医学衷中参西录》
  7. 总论《幼科概论》
  8. 总论大法《万氏秘传外科心法》
  9. 总论《宜麟策》
  10. 总论痘要歌括《冯氏锦囊秘录》
  11. 总论《医学影像学》
  12. 总论服药法《外科十法》
  13. 总论《疡科纲要》
  14. 总论歌《外科十三方考》
  15. 总论《眼科阐微》
  16. 总论喉痹大意《重楼玉钥续编》
  17. 总论《小儿推拿广意》
  18. 总论精气神《寿世传真》
  19. 总论《温热论》
  20. 总论脉式《三因极一病证方论》
  21. 总论《外科启玄》
  22. 总论吐泻《景岳全书》
  23. 总论《实用免疫细胞与核酸》
  24. 总论温热死脉死证《温热暑疫全书》
  25. 总论《肾脏病学》
  26. 总论养生篇-养生余录（上）《古今医统大全》
  27. 总论《伤寒捷诀》
  28. 总论治法《景岳全书》
  29. 总论《三指禅》
  30. 总论治法（二十二共十九条）《景岳全书》
  1. 总论《风湿病学》
  2. 总论《老年学》
  3. 总论《骨科学》
  4. 总论《消化病学》
  5. 总论《骨科学》
  6. 总论《内分泌学》
  7. 总论《骨科学》
  8. 总论《内分泌学》
  9. 总论（共百字二十句五言）《陆地仙经》
  10. 总论《肾脏病学》
  11. 总论喘证治法《医学衷中参西录》
  12. 总论《呼吸病学》
  13. 总论大法《万氏秘传外科心法》
  14. 总论《呼吸病学》
  15. 总论痘要歌括《冯氏锦囊秘录》
  16. 总论《实用免疫细胞与核酸》
  17. 总论服药法《外科十法》
  18. 总论《人体寄生虫学》
  19. 总论服药法《医学心悟》
  20. 总论《金疮跌打接骨药性秘书》
  21. 总论歌《外科十三方考》
  22. 总论《发背对口治诀论》
  23. 总论喉痹大意《重楼玉钥续编》
  24. 总论《原要论》
  25. 总论精气神《寿世传真》
  26. 总论《儿科醒》
  27. 总论脉式《三因极一病证方论》
  28. 总论《女科折衷纂要》
  29. 总论气理《景岳全书》
  30. 总论《女科折衷纂要》
  31. 总论吐泻《景岳全书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


系统性红斑狼疮_《风湿病学》_中医杂集_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《风湿病学》
第二节　系统性红斑狼疮（Systemic Lupus Erythematosus，SLE）
在线购买《风湿病学》正版书籍

第二节　系统性红斑狼疮（Systemic Lupus Erythematosus，SLE）

  • 上一页
  • 目录
  • 相关
  • 下一页

系统性红斑狼疮是一种较常见的累及多系统多器官的自身免疫性疾病，由于细胞和体液免疫功能障碍，产生多种自身抗体。发病机理主要是由于免疫复合物形成。确切病因不明。病情呈反复发作与缓解交替过程。本病以青年女性多见。我国患病率高于西方国家，可能与遗传因素有关。

【病因及发病机理】

病因尚不清楚，可能与多种因素有关。

一、遗传　SLE的发病有家族倾向，患者近亲发病率高达5－12％，同卵挛生中发病（69％）远较异卵生为高（3％），抗核抗体在患者家族中阳性率较正常人高。组织兼容复合体抗原（HLA）的研究提示，HLA－A1、B8、B15、B19等表型均在SLE患者中增加。

二、感染　应用电子显微镜观察到，在狼疮肾炎的内皮细胞内有“病毒包涵体”，皮肤、血管内皮、淋巴细胞内也能发现类似的包涵体，某些SLE患者可见麻疹病毒、风疹病毒、腮腺病毒、EB病毒的抗体滴度增高。SLE动物膜型NZB／NZWF小鼠组织中可分离出C型病毒，但在人中未能证实。

三、激素　大部分SLE患者为育龄妇女，男女之比至少为1：7－9。无论男女患者血中雌酮羟基化产物皆增高。

四、环境　日光和紫外光照射能使SLE全身和皮肤症状加重，日光过敏见于20－40％患者。日晒后出现颊、额、颈、胸、手背等处红斑。

五、药物　服用某些药物如普鲁卡因酰胺，肼苯哒嗪可引起药物性狼疮，其症状与自发SLE相似，但血清补体正常，无抗双链DNA抗体和Sm抗体，极少发生肾炎和中枢神经损害，停药后症状和自身抗体消失。药物作为半抗原，引起药物过敏，有加重SLE的可能。

关于SLE的发病机理研究颇多，下列结果均证实该病属体内免疫功能障碍的自身免疫性疾病。

一、SLE患者可查到多种自身抗体　如抗核抗体，抗单链、双链DNa 抗体，抗组蛋白抗体，抗RNP抗体，抗Sm抗体等。以上均属抗细胞核物质（抗原）的抗体。其他尚有抗细胞浆抗原抗体，如抗核糖体抗体，抗血细胞表面抗原的抗体，如抗淋巴细胞毒抗体，抗红细胞抗体，抗血小板抗体等。

二、SLE主要是一种免疫复合物病　这是引起组织损伤的主要机理。在70％患者有或无皮疹的皮肤中能查到免疫复合物沉积。多脏器的损伤也多是免疫复合物沉积于血管壁后引起。在胸水、心包积液、滑液、脑脊液和血液中均能查到免疫复合物。免疫复合物最主要是由DNA和抗DNA抗体形成。

三、免疫调节障碍在SLE中表现突出　大量自身抗体产生和丙种球蛋白升高，说明B细胞高度增殖活跃。T淋巴细胞绝对量虽减少，但T辅助细胞百分比常减少，而T抑制细胞百分比增加，使T4／T8比例失调。近年研究发现，白介素Ⅰ、白介素Ⅱ在SLE中皆减少，α干扰素增多而r干扰素减少或增多。SLE是一种异质性疾病，不同患者的免疫异常可能不尽相同。

【临床表现】

一、全身症状　起病可急可缓，多数早期表现为非特异的全身症状，如发热，尤以低热常见，全身不适，乏力，体重减轻等。病情常缓重交替出现。感染、日晒、药物、精神创伤、手术等均可诱发或加重。

二、皮肤和粘膜　皮疹常见，约40％患者有面部典型红斑称为蝶形红斑。急性期有水肿、色鲜红，略有毛细血管扩张及磷片状脱屑，严重者出现水疱、溃疡、皮肤萎缩和色素沉着。手掌大小鱼际、指端及指（趾）甲周红斑，身体皮肤暴露部位有斑丘疹、紫斑等。出现各种皮肤损害者约占总患病数的80％，毛发易断裂，可有斑秃。15－20％患者有雷诺现象。口腔粘膜出现水泡、溃疡、约占12％。少数患者病程中发生带状疱疹。

三、关节、肌肉　约90％以上患者有关节肿痛，且往往是就诊的首发症状，最易受累的是手近端指间关节，膝、足、髁、腕关节均可累及。关节肿痛多呈对称性。约半数患者有晨僵。X线检查常无明显改变，仅少数患者有关节畸形。肌肉酸痛、无力是常见症状。

四、肾脏　约50％患者有肾脏疾病临床表现，如蛋白尿、血尿、管型尿、白细胞尿、低比重尿、浮肿、血压增高、血尿素氮和肌酐增高等，电镜和免疫荧光检查几乎100％有肾脏病理学异常，依病理特点将狼疮肾炎分为：局灶增殖型（轻型）（FPLN），弥漫增殖型（严重型）（DPLN），膜型（MLN），系膜型（微小变型）（MesLN）。各型的临床、转化、恶化、缓解、预后及死亡率各不相同，详见于表8－2－1。

表8－2－1　狼疮性肾炎的病理类型与临床现象和病程的关系

 | FPLN | DPLN | MLN | MesLN
发病 | 半数在SLEG一年后发病 | 大部分在SLE一年内发病，1/5为男性，其他类1/10为男性 | 约半数在SLE一年后发闰 | 发病时可能具有SLE所有特征
临床表现 | 均有蛋白尿，血尿常见，很少有肾病综合征，偶有轻度肾功能不全，无高血压 | 均有蛋白尿、血尿，1/2以上有肾病综合征，最后全有，多数开始有肾功能不全，偶者严重，高血压不少见 | 发作时几全有蛋白尿，半数肾病综合征，最后达到4/5，半数显微镜血尿，发作时偶有高血压及肾功能不全 | 有些患者无肾脏疾病临床表现，另一部分有轻度蛋白尿及／或血尿，偶有轻度肾功能不全，无高血压
缓解 | 约半数蛋白尿减轻，偶尔完全消失 | 1/4病例肾病综合征缓解一年，常可持续缓解 | 1/3病例肾病综合征缓解，常易复发很少转为DPLN | 轻微尿异常，可发生缓解
转型 | 可转为DPLN亦可转为MLN | 可转为MesLN（可伴肾小硬化），也可转为MLN而缓解 | 肾病综合征持续时缓解恶化到肾功能不全，缓解时无进行性肾功能不全 | 发展为肾病综合转为DPLN和MLN并不少见
恶化 | 不进展至肾功能不全 | 不缓解者1/2于两年内恶化死亡，常由于SLE加剧、悄毒症、感染而死亡，缓解时不恶化至肾功能不全 | 五年死亡率30％ | 除非转型，否则无病情恶化，继发病程由所转病型之进展而定
死亡率 | 五年死亡率30％ | 二年死亡率53％，五年死亡率71％ |  |

五、心脏　约10－50％患者出现心脏病变，可由于疾病本身，也可能由于长期服用糖皮质激素治疗。心脏病变包括心包炎、心肌炎、心内膜及瓣膜病变等，依个体病变不同，表现有胸闷、胸痛、心悸、心脏扩大、充血性心力衰竭、心律失常、心脏杂音等，少数患者死亡冠状动脉梗塞。

六、肺　肺和胸膜受累约占50％，其中约10％患狼疮性肺炎，胸膜炎和胸腔积液较常见，肺实质损害多数为间质性肺炎和肺间质纤维化，引起肺不张和肺功能障碍。狼疮性肺炎的特征是肺部有斑状浸润，可由一侧转到另一侧，激素治疗能使影消除。在狼疮性肺损害基础上，常继发细菌感染。

七、神经系统　神经系统损害约占20％，一旦出现，多提示病情危重，大脑损害可出现精神障碍，如兴奋、行为异常、抑郁、幻觉、强迫观念、精神错乱等。癫痫样发作。偏瘫及蜘蛛膜下腔出血等较多见，约占神经系统损害的70％，提示病情重，预后不良，脊髓损害发生率约3－4％，临床表现为截瘫、大小便失禁或感觉运动障碍，一旦出现脊髓损害症状，很少恢复。颅神经及周围神经损害约占15％，表现肢体远端感觉或运动障碍。SLE伴神经精神病变者中，约30％有脑脊液异常，表现有蛋白或／和细胞数增加。

八、血液系统　几乎全部患者在某一阶段发生一项或几项血液系统异常，依次有贫血、白细胞减少、血小板减少、血中抗凝物质引起出血现象等，贫血的发生率约80％，正细胞正色素或轻度低色素性。贫血的原因是复合性的，包括肾脏疾病、感染、药物、红细胞生成减慢。骨髓铁利用障碍、溶血等。溶血常属自身免疫性溶血，部分患者Coonb/s试验直接阳性。缺铁性低色贫血多与服阿期匹林或可的松引起隐匿性消化道出血有关。白细胞减少不仅常见，且是病情活动的证据之一。约60％患者开始时白细胞持续低于4.5×109/L,粒细胞和淋巴细胞绝对值均减少。粒细胞减少可能因血中抗粒细胞抗体和免疫复合物在粒细胞表面沉积有关。血中存在抗淋巴细胞抗体导致淋巴细胞（T、B细胞）减少。约50％患者出现血小板减少伴轻重不等的出血倾向，血中有抗血小板抗体和循环免疫复合物固定在血小板表面。继之破坏它，是血小板减少的原因，10％患者血中有抗凝物质，当合并血小板减少或低凝血酶原血症时，可出现出血症状。

九、其他　部分患者在病变活动时出现淋巴结、腮腺肿大。眼部受累较普遍，如结合膜炎和视网膜病变，少数视力障碍。病人可有月经紊乱和闭经。

系统性红斑狼疮临床表现的发生率详见下表。

【实验室检查】

一、一般检查　病人常有贫血，白细胞和血小板减少，或表现为全血细胞减少。血沉常增快。肾损害者有程度不等的尿检查异常，如蛋白尿、血尿。血浆蛋白测定可见球蛋白增高，特别在有肾变性肾炎时，白／球蛋白比例倒置，血胆固醇增高，严重肾损害者血中尿素氮和肌酐升高。

二、免疫学检查　血中存在多种自身抗体是其特点，抗核抗体（ANA）在病情活动时几乎100％阳性。阴性时更换检查方法可能出现阳性，抗核抗体阴性时不能完全排除本病，需结合临床和其他实验室检查资料综合分析。抗双链DNA（ds－DNA）抗体对诊断的特异性较高，但阳性率较低，为40－75％，与疾病活动和肾脏损害密切相关，抗体效价随病情缓解而下降，抗Sm抗体约在30％SLE中呈阳性反,因其特异性高，又称为本病的特异性抗体。对于不典型、轻型或早期病例，按SLE标准不足确诊者，若抗Sm抗体阳性，结合其他表现可确诊。

表8－2－2 系统性红斑狼疮临床表现的发生率Parker,1980

临床表现 |  | 百分率 | 临床表现 |  | 百分率
1 | 肌肉关节征象 | 95 |  | （包括卒中，颅神经麻痹，脑体征、舞蹈病、脑膜炎、头痛等） |
 | 关节痛 | 95 |  | 周围神经病变 | 10
 | 非变形关节炎 | 60 | 7 | 肾脏疾病 | 55
 | 变形关节炎 | 10 |  | 局灶性肾小球炎（系膜病变） | 30
 | 皮下结节 | 5 |  | 弥漫膜型增生型 | 50
 | 肌肉痛 | 50 |  | 膜型 | 20
 | 肌肉无力 | 40 |  | 肾病综合征 | 20
 | 多发性肌肉炎 | 8 |  | 肾衰竭 | 10－20
 | 骨无菌性坏死 | 5 | 8 | 肺部疾病 | 60
2 | 皮肤病损表现 | 80 |  | 胸膜病变（炎症） | 50
 | 光过敏 | 35 |  | 胸膜渗液 | 30
 | 颊部皮疹 | 10－50 |  | 狼疮肺炎 | 10
 | 秃发 | 35 |  | 间质纤维化 | 5
 | 血管炎（有或无紫癜） | 20 | 9 | 心脏病变 | 50
 | 雷诺氏现象 | 20 |  | 心包炎 | 30
 | 盘状皮损 | 12 |  | 心肌炎 | 8
 | 毛细血管扩张（各处） | 5 |  | 心内膜炎（Libman-Sacks） | 10
 | 毛细血管扩张（甲周） | 8 |  | 充血性心力衰竭（无肾脏病） | 10
 | 荨麻疹或血管神经水肿 | 10 |  | 传导障碍 | 1
 | 粘膜溃疡 | 10 | 10 | 消化系统表现 | 45
3 | 发热（无其他原因） | 80 |  | 恶心 | 30
4 | 易疲劳 | 80 |  | 厌食 | 40
5 | 血液学/网状内皮系表现 | 85 |  | 腹痛 | 25
 | 贫血＜（11g/dl） | 80 |  | 呕吐 | 25
 | 慢性疾病引起 | 70 |  | 肝脏肿大 | 20
 | 溶血性贫血 | 10 |  | 腹水 | 12
 | 白细胞减少（<4500/cmm） | 65 |  | 腹泻 | 10
 | 血小板减少(100,000/cmm) | 15 |  | 消化道出血和／或梗死 | 6
 | 全血减少 | 5 |  | 肠穿孔 | 2
 | 循环血中抗凝物质 | 10 | 11 | 其他 |
 | 伴有临床出血 | 1 |  | 血栓性静脉炎 | 9
 | 脾肿大 | 15 |  | 视网膜渗出或出血 | 5
 | 泛发性淋巴腺病 | 20 |  | 结合膜炎 | 10
6 | 神经精神系统病 | 60 |  | 干燥综合征 | 10
 | 行为异常 | 35 |  |  |
 | 癫痫大发作 | 25 |  |  |
 | 器质性脑综合征 | 20 |  |  |
 | 其他中枢神经系统表现 | 15 |  |  |

狼疮细胞为患者血中白细胞破坏后释放出核物质，与抗核抗体结合后在补体参予下，形成大块包涵体，为中性粒细胞吞噬而形成的细胞。其阳性率为60％左右。活动性病例血清补体C4、C3、CH50有明显下降，当合并狼疮肾炎的尤甚。血中循环免疫复合物可升高。

除上述自身抗体外，SLE患者血中还可检到多种其他自身抗体。

三、免疫病理学检查　肾穿刺之活体组织切片免疫荧光研究提示，免疫球蛋白主要是lgG、lgM伴补体沉积于SLE肾炎的肾中。沉积有三种类型即系膜、内皮下、上皮下。沉积沿肾小球基膜呈颗粒状。系膜型沉积在毛细血管袢之间呈不规则状、均匀链状或颗粒状。20－50％狼疮肾炎者在肾小管基膜和间质中有免疫复合体（IC），并伴显著间质纤维化和单核细胞浸润肾小管损伤。临床表现和尿液异常及肾活检异常之间不完全一致。皮肤狼疮带试验即应用免疫荧光法在患者皮肤的真皮和表皮结合部位，见到免疫球蛋白和lgG、lgM和补体沉积，呈粒状、球状或线状排列成黄绿色荧光带。正常皮肤暴露部，阳性率为50－70％，皮肤病损部可达90％以上，在非暴光部位出现阳性狼疮带试验者多系病情严重，或伴有肾炎、低补体血症及高DNA抗体水平者。

四、其他检查　约20－50％SLE患者类风湿因子阳性。15％患者梅毒血清反应呈假阳性。病情活动期C反应蛋白增加。31％患者血清中可测出冷球蛋白，冷球蛋白多是混合性，代表血中的免疫复合物，含lgG和补体C1、C3及lgM和／或lgA。（实验室检查见表8－2－3）。

表8－2－3 SLE的实验室异常

试验 | 阳性率（％） | 试验 | 阳性率（％）
间接免疫荧光ANA（包括抗-NP,抗－DNA，抗组氨酸，抗－RNP，抗－Sm） | 95 | 丙种球蛋白多株性增高（特以lgG） 循环中抗凝物质 | 50
天然DNA抗体 | 65 | 假阳性VDRL | 10
低补体血症（包括CH50，C10，C4,C2,C3,备解素，因子β | 80 | 假阳性FTA 贫血 | 10
冷球蛋白 | 35 | 慢性疾病 | 10
Sm或/和RNP抗体 | 67 | 溶血性 | 80
LE细胞 | 60 | 白细胞减少 | 70
抗淋巴细胞抗体 | 70 | 血小板减少 | 10
抗细胞浆抗体 | 25 | 血沉增快 | 65
阳性直接Coomb／s试验 | 65 | 肾功能异常（血肌酐↑，尿异常，24小时尿蛋白↑） | 15
类风湿因子 | 50 |  | 80
 |  |  | 60

【诊断】

国际上应用较多的是美国风湿学会1982年提出的分类标准（表8－2－4），国内多中心试用此标准，特异性为96.4％，敏感性为93.1%。我国于1982年由中华医学会风湿病学专题学术会议在北京制定SLE诊断（草案）标准（表8－2－5），二个标准分列于下。

表8－2－4 SLE修定诊断标准（1982年美国风湿病协会）

1．面部蝶形红斑
2．盘状红斑狼疮
3．日光过敏
4．关节炎：不伴有畸形
5．胸膜炎、心包炎
6．癫痫或精神症状
7．口、鼻腔溃疡
8．尿蛋白0.5g/日以上或有细胞管型
9.抗DNA抗体，抗Sm抗体，LE细胞，梅毒生物学试验假阳性
10．抗核抗体阳性（荧光抗体法）
11．抗核性贫血，白细胞减少（4000/mm3以下），淋巴细胞减少（1500/mm3以下），血小板减少（10万／mm3以下）
以上11项中4项或以上阳性者确诊为SLE

表8－2－5 系统性红斑狼疮诊断（参考）标准

一、临床表现①蝶形或盘形红斑。②无畸形的关节炎或关节痛。③脱发。④雷诺氏现象和／或血管炎。⑤口腔粘膜溃疡。⑥浆膜炎。⑦光过敏。⑧神经精神症状。
实验室检查①血沉增块（魏氏法＞20／小时末）。②白细胞降低（＜4000/mm3）和／或血小板降低（<80,000/mm3）和／或溶血性贫血。③蛋白尿（持续＋或＋以上者）和／或管型尿。④高丙种球蛋白血症。⑤狼疮细胞阳性（每片至少2个或至少两次阳性）。⑥抗核杭体阳性。
凡符合以上临床和实验室检查6项者可确诊。确诊前应注意排除其他结缔组织病，药物性狼疮症候群，结核病以及慢性活动性肝炎等。不足以上标准者为凝似病例，应进一步作如下实验室检查，满6项者可以确诊：
进一步的实验检查项目：
1．抗DNA抗体阳性（同位素标记DNA放射免疫测定法，马疫锥虫涂片或短膜虫涂片免疫荧光测定法）
2．低补体血症和／或循环免疫复合物测定阳性（如PEG沉淀法），冷环蛋白侧定法，抗补体性测定法等物理及其他免疫化学、生物学方法）
3．狼疮带试验阳性
4．肾活检阳性
5．Sm抗体阳性
临床表现不明显但实验室检查足以诊断系统性红斑狼疮者，可暂称为亚临床型系统性红斑狼疮。

【治疗】

治疗主要着重于缓解症状和阻抑病理过程，由于病情个体差异大，应根据每个病人情况而异。

一、一般治疗　急性活动期应卧床休息。慢性期或病情已稳定者可适当参加工作，精神和心理治疗很重要。病人应定期随访，避免诱发因素和刺激，避免皮肤直接暴露于阳光。生育期妇女应严格避孕。

二、药物治疗

（一）非甾体类抗炎药　这些药能抑制前腺素合成，可做为发热、关节痛、肌痛的对症治疗。如消炎痛对SLE的发热、胸膜、心包病变有良好效果。由于这类药物影响肾血流量，合并肾炎时慎用。

（二）抗疟药　氯喹口服后主要聚集于皮肤，能抑制DNA与抗DNA抗体的结合，对皮疹，光敏感和关节症状有一定疗效，磷酸氯喹250-500mg/d，长期服用因在体内积蓄，可引起视网膜退行性变。早期停药可复发，应定期检查眼底。

（三）糖皮质激素　是目前治疗本病的主要药物，适用于急性或暴发性病例，或者主要脏器如心、脑、肺、肾、浆膜受累时，发生自身免疫性溶血或血小板减少作出血倾向时，也应用糖皮质激素。

用法有两种，一是小剂量，如0.5mg/kg/d，甚至再取其半量即可使病情缓解。二是大剂量，开始时即用10－15mg/d维持。减量中出现病情反跳，则应用减量前的剂量再加5mg予以维持。大剂量甲基强的松龙冲击治疗可应用于暴发性或顽固性狼疮肾炎和有中枢神系统病变时，1000mg/d静脉滴注，3日后减半，而后再用强的松维持。其些病例可取得良好疗效，其副作用如高血压，易感染等应予以重视。

（四）免疫抑制剂　主要先用于激素减量后病情复发或激素有效但需用量过大出现严重副作用，以及狼疮肾炎，狼疮脑病等症难以单用激素控制的病例。如环磷酰胺.15-2.5mg/kg/d，静脉注射或口服，或200mg隔日使用。毒副作用主要是骨髓抑制、性腺萎缩、致畸形、出血性膀胱炎、脱发等。应当注意的是，细胞毒药物并不能代替激素。

（五）其他药物　如左旋咪唑，可增强低于正常的免疫反应，可能对SLE患者合并感染有帮助。用法是50mg/d，连用三天，休息11天。副作用是胃纳减退，白细胞减少。

抗淋巴细胞球蛋白（ALG）或抗胸腺细胞球蛋白（ATG）是近年大量用于治疗重症再障的免疫抑制剂，具有较高活力的T淋巴细胞毒性和抑制T淋巴细胞免疫反应的功能，一些医院用于治疗活动性SLE，取得满意疗效。用法是20-30mg/kg/d，稀释于250－500ml生理盐水，缓慢静脉滴注，连用5－7天，副作用是皮疹、发热、全身关节酸痛、血小板一过性减少和血清病。若同时加用激素可使之减轻。

（六）血浆交换疗法　通过去除病人血浆，达到去除血浆中所含免疫复合物、自身抗体等，后输入正常血浆。效果显著，但难持久，且价格昂贵，适用于急重型病例。

【预后】

预后与个体的临床经过有关，急性型起病急重，多种脏器受累，发展迅速，预后差。亚急性型起病缓慢，虽也有多种脏器受损，但病程反复迂延，时轻时重，慢性型起病隐袭。病变多只局限于皮肤，内脏累及小，进程缓慢，预后良好。60年代病死率约30％，70年代病死率虽无明显下降，但5年生存率已有近上升，80年代由于早期病例及时诊断和治疗方法的改进，病死率已下降到20％以下。死亡病例中，与SLE本身有关的约50％，尤以各种继发性感染如肺炎和败血症为多，皮质激素治疗引起的上消化道出血和胃肠道穿孔也是死亡原因之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　总论
  • 当前页：第二节　系统性红斑狼疮（Systemic Lupus Erythematosus，SLE）
  • 下一页：第三节　类风湿性关节炎(Rheumatoid Arthritis)
<<< 返回本书目录
  1. 系统性红斑狼疮【疾病大全】
  2. 系统性红斑狼疮（Systemic Lupus Erythematosus，SLE）《风湿病学》
  3. 系统性红斑狼疮《家庭医学百科-医疗康复篇》
  4. 系统性红斑狼疮伴发的精神障碍【疾病大全】
  5. 系统脱敏疗法《医学心理学》
  6. 系统性红斑狼疮伴发的葡萄膜炎【疾病大全】
  7. 系谱分析《医学遗传学基础》
  8. 系统性红斑狼疮所致脊髓病【疾病大全】
  9. 系瘤法《苏沈良方》
  10. 系统性红斑狼疮所致精神病【疾病大全】
  11. 戏药《医门补要》
  12. 系统性红斑狼疮性巩膜炎【疾病大全】
  13. 喜笑不休门《张氏医通》
  14. 系统性红斑狼疮性关节炎【疾病大全】
  15. 喜笑不休《证治准绳·杂病》
  16. 系统性血管炎【疾病症状】
  17. 喜笑不休《证治准绳·幼科》
  18. 系统性血管炎【疾病大全】
  19. 喜笑不休《证治准绳·类方》
  20. 系统性血管炎所致神经损害【疾病大全】
  21. 喜笑不休《张氏医通》
  22. 系统性硬化症（硬皮病）《家庭医学百科-医疗康复篇》
  23. 喜笑不休《张氏医通》
  24. 细《脉确》
  25. 喜笑不休《医碥》
  26. 细（阴）《濒湖脉学》
  27. 喜笑不休《医碥》
  28. 细胞癌基因的激活《生物化学与分子生物学》
  29. 喜笑不休《古今医统大全》
  30. 细胞的超威结构及其基本病理过程《病理学》
  1. 系统性红斑狼疮《风湿病学》
  2. 系统性红斑狼疮《家庭医学百科-医疗康复篇》
  3. 系统性硬化症（硬皮病）《家庭医学百科-医疗康复篇》
  4. 系统性红斑狼疮《默克家庭诊疗手册》
  5. 系统性硬皮病《皮肤性病学》
  6. 系统性红斑狼疮《默克家庭诊疗手册》
  7. 细《中医词典》
  8. 系统脱敏疗法《医学心理学》
  9. 细《脉确》
  10. 系统化整体护理《基础护理学》
  11. 细《痰火点雪》
  12. 系谱分析《医学遗传学基础》
  13. 细《三指禅》
  14. 系络《中医词典》
  15. 细 胞 膜《病理学》
  16. 系瘤法《是斋百一选方》
  17. 细（阴）《濒湖脉学》
  18. 系瘤法《苏沈良方》
  19. 细胞《默克家庭诊疗手册》
  20. 戏药《医门补要》
  21. 细胞《组织学与胚胎学》
  22. 喜中《中医词典》
  23. 细胞癌基因的激活《生物化学与分子生物学》
  24. 喜则气缓《中医词典》
  25. 细胞成分《默克家庭诊疗手册》
  26. 喜则气缓《中医名词词典》
  27. 细胞代谢的变化以及功能、结构的损害《病理生理学》
  28. 喜笑不休门《张氏医通》
  29. 细胞的超威结构及其基本病理过程《病理学》
  30. 喜笑不休《保婴撮要》
  31. 细胞的辐射敏感性《核、化学武器损伤》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


类风湿性关节炎_《风湿病学》_中医杂集_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《风湿病学》
第三节　类风湿性关节炎(Rheumatoid Arthritis)
在线购买《风湿病学》正版书籍

第三节　类风湿性关节炎(Rheumatoid Arthritis)

  • 上一页
  • 目录
  • 相关
  • 下一页

类风湿性关节为是以关节和关节周围组织非化脓性炎症为主的人身性疾病，常伴关节外病症状，故称类风湿病。关节腔滑膜炎症、渗液、细胞增殖、肉芽肿形成，软骨及骨组织破坏，最后关节强直及功能障碍。多侵犯小关节，如手、足及腕关节等，常为对称性，呈慢性经过，可有暂时性缓解，由于多系统损害，血清中可查到自身抗体，故认为本病是自身性疾病。

【病因及发病机理】

本病病因不明。与发病有关的因素有：①感染 病灶与本病发病有关。以链球菌胞壁碎片水悬液注入鼠腹腔，可产生慢性关节炎，关节呈增殖性、炎性、糜烂性全滑膜炎。本病患者粪便可培养出大量产气荚膜杆菌。病人的关节滑膜中曾找到病毒颗粒。以上发现，支持本病发病与感染有关。②遗传　本病病人HLA－DRwu抗原检出率明显升高，提示发病与遗传有关。③免疫机能紊乱 目前大量实验资料支持类风湿性关节炎是免疫系统调节功能紊乱所致的炎症反应性疾病。因滑膜及其附近组织有淋巴细胞及浆细胞浸润。应用免疫荧光技术，在滑膜组织中发现有免疫球蛋白，补体及免疫复合物沉着。关节滑液中补体活性降低。滑膜液中存在沉淀素等。

感染因子或结缔组织内在代谢异常，在关节滑膜中产生抗原性变。这些抗原刺激关节滑膜中浆细胞产生抗体。抗原抗体复合物形成后，抗体性质转变为异体，刺激关节滑膜中浆细胞产生类风湿因子。抗原抗体复合物能促进吞噬和引起溶酶中酶的释放，滑膜细胞的溶酶体膜很易脆裂，其释放的酶导致关节组织损作和发炎。

【病理改变】

早期，滑膜红肿渗出大量液体，关节囊、腱和腱鞘炎改变，关节明显肿胀。滑膜炎继续进行，富有血管的肉芽组织从关节软骨边缘的滑膜，向软骨面伸展，最后可将软骨完全覆盖，遮断了软骨从滑液摄取营养，软骨发生溃疡。最后软骨表面的肉芽组织纤维化，使上下关节面互相融合，形成纤维性关节强硬。关节附近的骨骼呈脱钙和骨质疏松，肌肉和皮肤都萎缩。关节本身畸形或脱位。

皮下小结　是本病特征性病变。其中间为坏死组织，旁边围有增生的大单核细胞，周围有一层结缔组织，有淋巴细胞和浆细胞呈弥漫性或局灶性浸润。在周围神经鞘内和肌肉组织内也可形成小结。

【临床表现】

发病年龄多在20～40岁。女性多于男性，起病缓慢，多先有几周到几个月的疲倦无力、体重减轻、胃纳不佳、低热和手足麻木刺痛等前驱症状。

一、关节症状

（一）晨僵　关节的第一个症状，常在关节疼痛前出现。关节僵硬开始活动时疼痛不适，关节活动增多则晨僵减轻或消失。关节晨僵早晨明显，午后减轻。这是因为睡眠时趾或指关节不活动，水肿液积聚于炎性关节内，当关节及肌肉活动时，促使水肿液及炎性产物被淋巴管及微静脉吸收入循环，晨僵消失。

（二）关节肿痛　多呈对称性，常侵及掌指关节、腕关节、肩关节、趾间关节、踝关节及膝关节。关节红、肿、热、痛、活动障碍。炎症加剧时，关节积液及肿胀明显，终日关节疼痛，但以清晨关节疼痛最显著，以致病人不能活动，经过一段时间其它关节也出现对称性疼痛、肿胀及晨僵。常是一对关节炎症尚未完全缓解，而另一对关节又出现上。此点可与风湿性关节炎鉴别。因风湿性关节炎常在一对关节炎症消退后，另一对关节再起病。炎症关节周围的肌肉萎缩、肌肉软弱无力，甚至感到上楼、拿两三斤多的物品或开门都有困难。也常侵犯颈椎，致枕部头痛，尤其是颈部屈曲时间过长更明显，头向肩部旋转活动时头痛加剧，肩或臀部感觉异常。胸锁关节及胸骨柄关节也常受累，局部肿胀，疼痛及压痛。

二、关节外表现　是类风湿性关节炎全身表现的一部分或是其并发症。本病的关节病变可以致残，但不会致死。而关节外表现常是本病致死的原因。

（一）类风湿结节　见于15～20%的患者，多见于前臂常受压的伸侧面，如尺侧及鹰嘴处。在皮下摸到软性无定形活动小结或固定于骨膜的橡皮样小结。血清类风湿因子强阳性者皮下类风湿结节更常见。除有明显关节症状外，往往有其他全身并发症。如果无临床关节表现，而手部有多发性结节及类风湿因子阳性，则称为类风湿结节病。

（二）类风湿性血管炎　类风湿性血管炎是本病的基本病变，除关节及关节周围组织外，全身其它处均可发生血管炎。表现为远端血管炎，皮肤溃疡，周围神经病变，心包炎，内脏动脉炎如心、肺、肠道、脾、胰、肾、淋巴结及睾丸等，肢端骨溶解症。血管炎为全血管炎，血管壁各层都有单核细胞浸润，活动性病变可见纤维蛋白样坏死。内膜增殖可导致血栓形成。较大血管受累时，与结节性多动脉炎相似。具有低补体血症者血管周围为中性粒细胞浸润，活动性病变可见纤维蛋白样坏死。内膜增殖可导致血栓形成。较大血管受累时，与结节性多动脉炎相似。具有低补体血症者血管周围为中性粒细胞浸润，正常补体血症者淋巴细胞浸润为主。血管炎是疾病严重的表现，常伴有高滴度类风湿因子，阳性率在90％以上，伴血补体降低，血小板增多。血管炎是循环免疫复合物沉积所致。

（三）类风湿性心脏病　心脏受累、心肌、瓣膜环或主动脉根部类风湿性肉芽肿形成，或者心肌、心内膜及瓣环淋巴细胞浸润或纤维化等。肉芽肿侵犯主动脉根部可引起主动脉狭窄，侵犯主动脉瓣环导致主动脉瓣关闭不全。侵及二尖瓣环可发生二尖瓣关闭不全或狭窄。肉芽肿发生在室间隔则发生完全性房室传导阻滞。局灶性心肌炎是心肌局灶性淋巴细胞、浆细胞及组织细胞浸润，心肌坏死。一般无临床病症，若为弥漫性病变，可致心力衰竭。冠状动脉炎，多浸润心肌内小动脉，淋巴细胞及浆细胞浸润，血管壁有纤维蛋白样坏死或纤维化病变，严重者可致心肌梗塞。慢性心内膜炎及心瓣膜纤维化，常与心肌炎或心肌肉芽肿并存。临床可疗闻及心脏杂音，多为瓣膜关闭不全所致。类风湿性心包炎，尸解发生率高达30～50%，但生前多无症状，极少数可发生心包填塞或演变为缩窄性心包炎。

（四）类风湿性肺病　慢性纤维性肺炎较常邮，肺小血管发生纤维蛋白样坏死及单核细胞浸润，发热、呼吸困难、咳嗽及胸痛。X线检查从肺门向两侧肺野有扇形网状浸润。弥漫性肺间质纤维化，细支气管及肺泡区纤维化，病变发展则呼吸困难、紫绀及杵状指。结节性肺病，肺部小结节呈多发性，可互相融合成块状，也有单发性，肺部圆形结节，直径1－2cm，后期可发生空洞，或合并感染。类风湿性胸膜炎，尸解半数以上有粘连性胸膜炎，常见于严重晚期病人，也有在病变早期发生短暂胸膜炎者。发生胸膜炎者，90％为男性，几乎都在45岁以上。胸膜炎有渗液时可感胸痛，闻胸膜磨擦音。常同时伴有弥漫性或结节性肺病。

（五）肾脏损害　可发生类风湿性间质性肾炎，或因长期用药而导致肾脏损害。

（六）眼部表现　葡萄膜炎是幼年性类风湿性关节炎的常见病变，成人类风湿性关节炎常引起角膜炎。

（七）Felty综合征　是一种严重的类风湿性关节炎，常引起脾脏肿大，中性粒细胞减少，血清类风湿因子阳性率高，抗核抗体阳性。

（八）干燥综合征（Sjögren's Syndrome）是一种慢性炎症性自身免疫性疾病。主要侵犯泪腺和大小唾液腺等，导致腺体破坏和分泌减少或缺乏，临床表现以眼和口腔粘膜为主的干燥症群。半数合并类风湿性关节炎。口腔干燥，轻度干燥常易被忽视。较重时，影响咀嚼，不能将干食物形成食物团块，并有吞咽困难，需汤水将食物送下。由于唾液分泌减少和抗菌能力降低，常发生重度龋齿，牙齿呈粉末状或小块状破碎，最后脱落。泪腺病变和泪腺分泌减少，致眼睛干燥或眼前呈幕状遮蔽感觉，眼痛、畏光、结膜炎反复发作。小腺肿大，球结膜血管扩张，结膜或角膜干燥，失去光泽。严重者角膜穿孔或前房积脓。同时合并类风湿性关节炎的表现。

（九）消化道损害 常致消化不良，也有发生溃疡病者，也有发生肠系膜动脉梗塞者。肝功异常可能是长期作用药所致。

【实验室及其他检查】

一、血象　有正细胞正色素性贫血，淋巴细胞及血小板增多为活动期表现。血沉加快。嗜酸细胞增多是类风湿性关节炎伴严重全身性并发症的象征。病变后期常发生血栓性血小板减少性紫癜。

二、高粘滞综合征　高丙种球蛋白血症可增加血浆粘度，以巨球蛋白（如IgG）最明显。血粘度增加，血流缓慢，可引起周围神经病变、心力衰竭、腹痛、肠系膜动脉栓塞、皮肤紫癜和溃疡等。类风湿因子IgM和IgG复合物均可形成粘性聚集物，引起高粘滞综合征。

三、类风湿因子　类风湿性关节炎患者关节滑膜中的淋巴细胞和浆细胞能产生大量的类风湿因子，有IgM、IgG和IgA类风湿因子。其中以IgM类风湿因子含量较多、故目前多测定IgM类风湿因子。类风湿因子阴性，并不意味着不存在本病。因为它可被其它血清蛋白所掩蔽。或由于在血清中被有高度亲和力的抗体所结合，而不易检出。

四、X线检查　关节X线片可见到关节面模糊，有侵蚀性损害。在疾病早期近关节处骨质疏松，软组织肿胀，骨质有侵蚀现象。晚期关节软骨坏死可使关节间隙变狭窄及纤维化。

【诊断及鉴别诊断】

1987年美国风湿病学会所修订的诊断标准，对本病诊断的敏感性及特异性均在90％以上，为目前广泛采用的诊断标准。具体诊断条件是①早晨关节僵硬至少持续一个小时。②具有三个以上关节肿胀。③手关节掌关节或近端指间关节肿胀。④关节肿胀呈对称性。⑤包括手部关节X线照片上的变化（表现为关节及其邻近骨质 疏松或明显的脱钙现象）。⑥皮下结节。⑦类风湿因子阳性。其中一、二、三项应持续6周以上。应与下列疾病进行鉴别。

（一）强直性脊椎炎Anky Losing spondylitis以往认为是类风湿性关节炎的一种变型，现知两者各异。强直性脊炎的特点有①绝大多数为男性发病。②发病年龄多在15－30岁。③与遗传基因有关，同一家族有较高发病率，HLA－B27阳性达90－95％。④血清类风湿因子为阴性，类风湿结节少见。⑤主要侵犯骶髂关节及脊椎，四肢大关节也可发病，易导致关节骨性强直，椎间韧带钙化，脊柱呈竹节状。⑥手和足关节极少发病。⑦如四肢关节发病，半数以上为非对称性。⑧属良性自限性疾病。

（二）Reiter氏综合征　又称Reiter氏病，多侵男性20－40岁，反复发作多关节炎，主要发生在下肢，骶髂关节及脊椎。病人伴有泌尿及生殖道炎症。腹泻、结膜炎、虹膜炎、粘膜及皮肤病变也较常见。关节炎以膝、踝、蹠趾及趾间关节等受累较常见，多为急性起病，受侵关节不对称。皮肤出现红斑，压痛明显。跟腱炎achilles tendinifis或跖筋膜炎明显，可发生痛性后跟综合征Painful heeli syndrome。骶髂关节炎可引起强烈下部背痛。这些症状在三个月内自行缓解。复发常伴有结膜炎、尿道炎、膀胱炎或皮疹。继之，逐渐发生脊椎炎。血清类风湿因子阳性。

（三）银屑病性关节炎Psoriaatic arthrieis又称牛皮癣性关节炎，属血清阴性关节炎。伴有牛皮癣的皮肤表现。关节病变多发生在手指末端指间关节，母指指间关节及及足趾间关节，骶髂关节和脊柱也常受侵。当皮肤病变发展到指甲时指间关节炎相继发生。早期的关节病变就可呈强直性变，后期累及骶髂关节及脊柱。脊柱中以颈椎较多见。无皮下结节，但血沉加快，有时血尿酸增高，在诊断银屑病性关节炎时，首先应肯定牛皮癣的诊断。

（四）肠病性关节炎　溃疡性结疡炎和局限性迥肠炎，约20％合并关节炎。强直性脊椎炎约10％合并肠病。说明这些疾病在病因及发病机理方面有某些联系。肠病性关节炎可分二型；①周围关节炎，先有慢性肠炎，后发生关节炎。不对称性关节炎，有自限性，一般不出现侵蚀性病变，若出现也很轻微。以膝、踝及腕关节最常受侵，但髂关节、肩及肘关节也可发病，往往同时伴发结节性红斑。血清类风湿因子阴性。②肠炎并发强直性脊椎炎，病变主要在脊椎及骶髂关节，X线摄片与典型强直性脊椎炎没有区别。

（五）感染性关节炎　有两种类型一为病原体直接侵犯关节，如金黄色葡萄球菌、肺炎双球菌、脑膜炎双球菌、淋球菌及链球菌等感染，尤其发生败血症时。在原发感染的基础上，病人出现寒战、高热、受累关节剧烈疼痛，关节肿胀活动障碍。以下肢负重关节。如髋关节和膝关节发病最多，不对称，多为单关节炎。关节腔穿刺液呈化脓性改变。涂片或培养可找到细菌。X线关节摄片可见关节局部脱钙、骨质侵蚀及关节间隙变窄。易并发骨膜炎及骨髓炎。另一为感染性变态反应性关节炎；在感染过程中，由于细菌毒素或代谢产物所致。如金黄色葡萄球菌败血症、亚急性细菌性心内膜炎、猩红热后关节炎、菌痢后关节炎、脑膜后关节炎及布氏杆菌性关节炎等。主要表现为四肢大关节游走性疼痛，可有局部红肿，一般经1－2周自愈。

（六）风湿性关节炎　多见于儿童及青年，以急性发热及关节肿痛起病。主要侵犯大关节，如膝关节、踝关节、腕、肘、肩等关节，关节红肿热痛，呈游走性，一处关节炎症消退，另处关节起病。关节炎症消退后不留永久性损害，X线关节摄片骨质无异常，血清类风湿因子阴性，抗链球菌溶血素、抗链激酶及抗透明质酸酶阳性。

（七）结核性关节炎　为全身性结核及低热、盗汗等结核病毒性症状。初期关节肿及瘘管形成。另一类型为结核变态反应性关节炎。好发于青年而有肺或淋巴结结核病者。急性期关节有轻度红肿热痛，呈游走性，有周期性好转与恶化。主要侵犯指、腕、肩、踝及膝关节，可有结节性红斑，无骨质异常，血清类风湿因子阴性。结核菌素试验阳性。

（八）系统性红斑狼疮　本病多见于青年女性，面部有蝶形红斑，有心、肾、肺、脑等多脏器损害，雷诺氏现象常见，而皮下结节罕见，血清抗核体阳性，可找到狼疮细胞。本病的关节表现，与类风湿性关节炎相似。

（九）痛风　痛风的发病率有明显增多趋势，痛风早期易于类风湿性关节炎相混淆。痛风多见于男性，好发部位第一跖趾关节也可侵犯踝、膝、肘、腕及手指等关节。发作时多急骤起病，数小时内出现红、肿、热、痛、疼痛剧烈时不能触,同尿酸血症，尿酸结晶沉积于关节附近或皮下，形成痛负结节。结节逐渐增大，致使局部畸形及骨质破坏。血清尿酸常在357μmol(6mg/dl)以上，关节腔穿刺或结节活检，可见到针状尿酸结晶。

【治疗】

治疗目的是解除关节疼痛，防止关节破坏，保留和改善关节功能。在疾病的不同阶段采取不同的治疗方法，具体方法有：

一、理疗　局部热疗、热水浴、温泉浴、蒸发疗法及石蜡疗法等均可使疼痛减轻晨僵消失，病人感到舒适。急性渗出性病变可用冷敷来减轻疼痛。红外线、超短波或短波透热疗法等也可增加局部血循环，促使炎症及肿胀消退，疼痛减轻，并以增强药物对局部的作用。

二、药物治疗

（一）水杨酸盐　阿斯匹林仍为治疗类风湿性关节炎的首选药物。具有退热、镇痛和抗炎作用。用法每日3～4g，分3～4次服用。长期服用易发生恶心、呕吐、胃痛及食欲减退等消化道症状，严重者可发生胃粘膜糜烂、溃疡和出血。大剂量服用数年可引起肾损害。

（二）消炎痛indomethacin非类固醇抗炎药，效果较好，其镇痛、退热及抗炎作用都较强，也有抑制肉芽形成的作用。夜间或睡前服用可抑制晨僵剂量25－50mg，口服每日三次，副作用，恶心、呕吐、食欲减退、头痛、皮疹及白细胞减少等。类似制剂有炎痛静bengydamine，用法，剂量同消炎痛。

（三）异丁苯丙本酸1buprofen,brufen抗炎、镇痛及退热作用均较阿斯匹林强10倍以上，副作用较阿斯匹林小。剂量0.2-0.3g口服每日三次。

（四）皮质激素　对急性炎症有显著疗效，长期应用副作用较多，停药后极易复发。适应证为①严重活动性关节炎伴有发热等全身症状或血管炎、肺、心及眼合并症。②严重关节炎应用其它药物治疗无效。③血清类风湿因子阳性，血沉明显增快，类风湿性结节阳性。在使用期间应注意副作用及并发症。开始应用时应以小剂量开始，如强地松5－20mg，口服每日1－2次，有效后再调整到最小有效量，或改为隔日疗法。为了避免全身性副作用，可用关节内注射疗法；适应证为①少数关节患病，全身症状不明显。②全身约药后，症状基本控制，但残留几具关节症状不见好转。③关节急性症状明显，为缓解局部症状。常用醋酸氢化可的松10－20mg关节内注射，每周一次。膝关节或踝关节内注射后，应卧床休息，以防诱发无菌性坏死。应严密消毒、以防感染。

（五）青霉胺（D-penicillamine)作用机制为①离解类风湿因子。②抑制免疫反应，主要作用于淋巴细胞，③稳定溶酶体膜。④通过络合铜和铁，使单氨氧化酶、赖氨酸酶和脯氨酸羟化酶活性降低，防止胶原纤维的交叉联结；抑制可溶性胶元纤维的生成。应用青霉胺治疗，除使关节症状缓解外，可使血沉及C反应蛋白降低，类风湿因子转为阴性。疗效较金制剂好，用药后一个月以上显示疗效。因此，开始用药时应与其它抗炎药并用。开始用0.125g，每日一次，一周后每周增加0.125g,四周后0.25g，每日2～3次，共用6个月为一疗程，本口副作用较多，如皮疹、骨髓抑制及肾脏损害等，应定时查血及尿常规，也引起消化道症状，如味觉丧失、恶心、呕吐，少见的副作用为肌无力、肌炎、Goodpasture综合征，毛细支气管炎及狼疮样综合征。

（六）疏甲丙脯酸（captopril) 与青霉胺分子结构相类似，具有抑制胶无纤维成熟，养活关节腔滑膜增生的作用，且可扩张血管，改善局部血液循环，促进炎症吸收；也有免疫抑制作用。用法，25mg口服，每日三次。2周后加大到25mg，每日4次，4周后改为50mg，每日3次。最大可用到50mg，每日4次。3－6个月为一疗程。6个月后逐渐减量，25mg每日1－2次长期维持。治疗4周关节肿消痛减，3－6个月达显效。副作用，血压下降，皮疹。

（七）雷公藤　具有消炎、抗菌、调节免疫、活血化瘀、杀虫等作用。剂量每日1-1.5mg/kg，分3次服。或有雷公藤合剂，20－30ml，一日三次。连用3－6个月，有效率83.7%。副作用，恶心、呕吐、腹痛、腹泻、月经紊乱、精子生成受抑制、肝肾损害、白细胞减少，色素沉着等。

（八）金制剂　可能干扰细胞的生化反应。对关节疼痛及晨僵有明显疗效，也能使血沉及C反应蛋白好转，有效率可达70－90％。目前常用金制剂有硫代苹果酸金钠Gold sodium thiomalate myochrysine，一个疗程总剂量1.5-2.0g，用药后3个月或总量达0.3-0.5g时，方见效果。副作用：口炎，皮炎、胃肠反应、肾损害及造血系统损害等。金制剂疗效肯定，但副作用也很多，可慎用。

（九）免疫抑制剂　对本病有一定疗效，常用者有环磷酰胺（cyclophosphamide），开始100－200mg，稀释后静脉注射，隔日一次，有效后改为50－100mg，每日一次，维持治疗。应注意观察白细胞变化，以防白细胞减少，副作用还有毛发脱落、卵巢功能障碍及出血性膀胱炎。硫唑嘌呤（afathiprine），剂量与环磷酰胺同、副作用较轻，50mg，每日一次即可见效。

（十）免疫增强剂　由于本病多有T细胞功能低下，故可用免疫增强剂，常用者有左旋咪唑（Levamisole)，每周或隔周给药3日，50mg口服，一日3次，胸腺素（thymosin)。可使未成熟的T细胞分化成具有免疫活性的T细胞，尚在试用阶段。转移因子（Transfer factor)能将致敏淋巴细胞的细胞免疫能力转移给未致敏的淋巴细胞，使之获得免疫能力。它是一种淋巴因子，T细胞接受特异性抗原刺激后释放的一种物质，能促使T细胞成熟，增强细胞免疫能力，每1～3周皮下或肌肉注射一次。一次注射一单位（4×108淋巴细胞所含的量）。注射后可使正常淋巴细胞转变为免疫淋巴细胞。

（十一）手术治疗　急性关节炎严重疼痛，局部有渗液时可抽降渗液，并注入类固醇抗炎药，再使用夹板固定关节。腕及足下垂时可夹板固定及理疗。持续性滑膜炎可考虑行滑膜切除术。肌腱破裂及神经受压迫者应考虑手术治疗。后期关节畸形及严重障碍者也可手术治疗，如关节成形术、关节固定术、截骨术、人工关节置换术及伸侧肌腱重建术等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　系统性红斑狼疮（Systemic Lupus Erythematosus，SLE）
  • 当前页：第三节　类风湿性关节炎(Rheumatoid Arthritis)
  • 下一页：第四节　多发性大动脉炎（Multiple Arteritis)
<<< 返回本书目录
  1. 类风湿性关节炎【疾病大全】
  2. 类风湿性关节炎【中药主治】
  3. 类风湿性关节炎《赵绍琴临证验案精选》
  4. 类风湿性关节炎(Rheumatoid Arthritis)《风湿病学》
  5. 类风湿性关节炎《家庭医学百科-医疗康复篇》
  6. 类风湿性关节炎的肾损害【疾病大全】
  7. 类风湿性关节炎《病理学》
  8. 类风湿性关节炎肾损害【疾病大全】
  9. 类风湿关节炎【疾病症状】
  10. 类风湿因子（RF）《常用化验值及意义》
  11. 类风湿关节炎《老年百病防治》
  12. 类疯痧《痧胀玉衡》
  13. 类风湿关节炎《家庭医学百科-医疗康复篇》
  14. 类固醇5α-还原酶2缺乏综合征【疾病大全】
  15. 类风湿《自我调养巧治病》
  16. 类固醇后脂膜炎【疾病大全】
  17. 类风《续名医类案》
  18. 类固醇肌病【疾病大全】
  19. 类肺炎性胸腔积液【疾病大全】
  20. 类集痘疹已效名方《小儿痘疹方论》
  21. 类倒散【方剂大全】
  22. 类戒断反应【疾病症状】
  23. 类丹毒【疾病大全】
  24. 类惊概要《儿科要略》
  25. 类从散【方剂大全】
  26. 类疟《产宝》
  27. 类鼻疽杆菌肺炎【疾病大全】
  28. 类疟及寒热往来论《妇科秘书》
  29. 类鼻疽【疾病大全】
  30. 类疟及寒热往来论《胎产心法》
  1. 类风湿性关节炎《风湿病学》
  2. 类风湿性关节炎《病理学》
  3. 类风湿性脊柱炎《中医伤科按摩学》
  4. 类风湿性关节炎《赵绍琴临证验案精选》
  5. 类风湿因子《免疫学和免疫学检验》
  6. 类风湿性关节炎《家庭医学百科-医疗康复篇》
  7. 类风湿因子《常用化验值及意义》
  8. 类风湿性关节炎《默克家庭诊疗手册》
  9. 类风湿因子（Rheumatoidfactor）的检测《实用免疫细胞与核酸》
  10. 类风湿性关节炎《默克家庭诊疗手册》
  11. 类疯痧《痧胀玉衡》
  12. 类风湿性关节　炎先兆《中医疾病预测》
  13. 类杆菌属《医学微生物学》
  14. 类风湿关节炎《老年百病防治》
  15. 类固醇《病理生理学》
  16. 类风湿关节炎《家庭医学百科-医疗康复篇》
  17. 类固醇（甾体）激素《生理学》
  18. 类风湿《自我调养巧治病》
  19. 类固醇分泌细胞《组织学与胚胎学》
  20. 类风《续名医类案》
  21. 类固醇激素《细胞和分子免疫学》
  22. 类毒素《医学微生物学》
  23. 类固醇激素作用机制枣基因表达学说《生理学》
  24. 类搐《中医词典》
  25. 类集痘疹已效名方《小儿痘疹方论》
  26. 类鼻《名医别录》
  27. 类惊概要《儿科要略》
  28. 类鼻《证类本草》
  29. 类痉《傅青主女科》
  30. 类鼻《新修本草》
  31. 类疟《傅青主女科》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


多发性大动脉炎_《风湿病学》_中医杂集_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《风湿病学》
第四节　多发性大动脉炎（Multiple Arteritis)
在线购买《风湿病学》正版书籍

第四节　多发性大动脉炎（Multiple Arteritis)

  • 上一页
  • 目录
  • 相关
  • 下一页

多发性动脉炎为主动脉及其主要分支的慢性进行性非特异性炎变，常引起不同部位的狭窄或闭塞。本病多发生于青年女性，男女比例为1:2～4，发病年龄以15～30岁为多。

【病因及发病机理】

本病的病因尚不明确，曾被考虑的可能因素有风湿性疾病（风湿热或系统性红斑狼疮）、感染（结核病或梅毒）、先天性血管异常、外伤等。发病亦不清楚。近来认为可能是感染引起血管壁上的变态反应所致。在患者血液中α、γ球蛋白和免疫蛋白G增高，血中抗动脉抗体阳性，提示本病可能属于自身免疫性疾病范畴。

【病理】

慢性进行性大动脉炎常侵犯主动脉及其主要分支，其中以腹主动脉，降主动脉、双侧肾动脉、左锁骨下动脉及升主动脉等。大多数患者侵犯多支动脉。累及动脉全层，受累动脉各层均有大量的淋巴细胞及浆细胞浸润及弥漫性纤维组织增生，或伴有中层弹力纤维和平滑肌纤维破坏和断裂，导致管腔有不同程度的狭窄和继发性血栓形成而闭塞；或有动脉扩张或动脉瘤的形成。随后，病变动脉有侧支循环的形成。

【临床表现】

根据病变部位可分为三种临床类型：（图8－4－1）

图8－4－1 多发性大动脉炎分类示意图

一、头臂动脉型（即无脉病，Puseless disease)

（一）症状 ①颈动脉和椎动脉狭窄或闭塞，可引起脑部不同程度缺血，如头昏、眩晕、头痛、记忆力减退、咀嚼时腭部肌肉疼痛。严重者有反复晕厥、抽搐、失语、偏瘫或昏迷。尤以头部上仰时，上述症状更易发作。②锁骨下动脉或无名动脉狭窄或闭塞可出现单侧或双侧上肢缺血（可有一侧或双侧上肢无力、麻木酸痛，活动后上肢间歇性疼痛；伴有一侧或侧上肢缺血（可有一侧或双侧上肢无力、麻木酸痛，活动后上肢间歇性疼痛；伴有一侧或双侧上肢动脉搏动减弱或消失，上肢血压低或测不出）上肢无力，发凉，酸痛，麻木甚至肌肉萎缩。③少数患者可发生锁骨不动脉窃血综合征，由于一侧锁骨下动脉或无名动脉有1／2以上狭窄闭塞，可引起同侧椎动脉的压力降低10mmHg以上，则可使对侧椎动脉的血液逆流入狭窄或闭塞侧的椎动脉和锁骨下动脉。此外当患侧上肢活动时，其血流量可增加50－100％，此时在狭窄或闭塞部位的远端可引起虹吸现象，加重及部缺血，而发生一过性头晕或晕厥。

（二）体征 ①单侧或双侧颈动脉、桡动脉、肱动脉搏动减弱或消失。②上肢血压明显降低或测不出，下肢血压则正常或增加。③约半数患者于颈部或锁骨上部可听到二级以上收缩期血管杂音，多数触不到细震颤。④如有侧枝循形成，则血流经过扩大弯曲的侧枝血管时，可产生连续性血管杂音。

二、主、肾动脉型

（一）症状 ①胸腹主动脉及其分支的狭窄或闭塞可引起单侧或双侧下肢缺血，产生下肢无力、发凉、酸痛、麻木、易疲劳和间歇性跛行等。②双侧或单侧肾动脉狭窄或闭塞可引起顽固性高血压，甚至发生左心衰竭症状。③少数患者大动脉炎波及冠状动脉或冠状动脉口，发生心绞痛或心肌梗塞。

（二）体征　①股动脉和足背动脉搏动减弱。②下肢血压明显降低或测不出，而上肢血压增高。单纯胸或腹主动脉狭窄，则上肢血压高，下肢血压低或测不出；单纯肾血管性高血压，上下肢血压均增高，上肢舒张压常超过16Kpa（120mmHg），下肢血压较上肢高20mmHg左右；主动脉和肾动脉均狭窄，则上、下肢血压差更大。③胸主动脉狭窄者于背部脊柱两侧或胸骨旁可听到收缩期血管杂音，严重者于胸壁可见表浅动脉搏动；肾动脉受累时60～90%于上腹部可听到二级以上高调收缩期血管杂音，杂音出现率以双侧肾动脉受累较单侧为高。④胸腹主动脉严重狭窄产生侧枝循环时，可出现连续性血管杂音。⑤由高血压引起左心室肥厚、扩大、以至心力衰竭的体征。

三、广泛型（混合型）约2／5患者具有上述两种类型的临床症状和体征特点，病变广泛而多发，一般病情较重。

上述三种类型均可合并肺动脉狭窄和闭塞，约占半数的50％；常呈多发性，但其病变程度较轻。目前尚未发现大动脉炎单独侵犯肺动脉者，约25％患者于晚期可并发中度肺动脉高压，可出现心悸、气短，肺动脉瓣区可闻及收缩期喷射音及收缩期杂音，P2明显亢进。

【实验室及其他检查】

一、血液检查 在动脉炎活动期中，红细胞沉降率增快，C反应蛋白增高，白细胞计数增多，部分患者有红细胞计数和血红蛋白量降低，血清蛋白降低而α、γ球蛋白增高，免疫球蛋白G和抗主动脉抗体增高。在晚期则上述抗体效价降低。

二、眼底检查 在头臂动脉型中可见视乳头苍白、视神经萎缩、视网膜动静脉不同程度的扩张和相互吻合，末稍血管闭塞；在主肾动脉型及混合可见高血压和眼底改变。

三、心电图检查 　在主肾动脉型及混合型可左心室肥大或伴有劳损，偶可出现心肌梗塞改变。

四、X线检查 　在主肾动脉型及混合型胸片可见左心室增大。选择性主动脉造影在头臂动脉型可显示主动脉弓和（或）其分支有狭窄或阻塞；累及升主动脉者，可见升动脉扩张和主动脉返流；在主、肾动脉型可显示降主动脉或腹主动脉狭窄和阻塞，肾动脉亦可有狭窄和阻塞，前段狭窄后段血管可扩张，其附近可粗大扭曲的侧支循环血管。此外，静脉肾盂造影可示患者肾缩小，肾盂显影浅淡。

五、同位素 放射性核素肾图显示患侧肾脏有缺血性改变。

六、超声血管检查 可显示狭窄远端动脉的搏动强度和血流量减低。超声多普勒尚可了解狭窄的部位、程度及血流减少情况。

七、血管造影 可明确病变狭窄的部位程度及范围。

【诊断及鉴别诊断】

凡青少年，尤其女性，具有以下一种以上表现者，应怀疑本病：①单侧或双侧上肢出现缺血症状，伴有脉搏减弱或消失，上肢血压降低或测不出。②脑缺血症状伴有单侧或双侧颈动脉搏动减弱或消失，以及颈部血管杂音者。③按期发生高血压或顽固性高血压伴上腹部二级以上高调收缩期血管杂音者。④原因不明低热，伴有血管杂音及四肢脉搏或上下肢血压差有异常改变者。⑤无脉病有眼底改变者。有怀疑者需进一步作有关检查，选择主动脉造影可明确动脉的狭窄部位、程度及范围。需与下列疾病作鉴别。

一、先天性主动脉缩窄 为主动脉的局部狭窄，婴儿型位于主动脉峡部，成人型位于动脉相接处形成局限性缩窄，多见于男性。上肢血压高，脉压大，而下肢血压显著低于上肢血压，脉压也小。血管杂音局限于胸骨旁或背部脊椎旁。无全身炎症活动表现（无发热，血沉正常，C反应蛋白阴性等），选择性胸主动脉造影可以确诊。

二、血栓闭塞性脉管炎 为周围血管的慢性闭塞性炎症病变，主要累及四肢中小动脉和静脉，下肢较多见，常见于30岁以下的于壮年，多有吸烟史。表现为肢体缺血、剧痛、间歇性跛行、足背动脉搏动减弱或消失，并经常发生游走性血栓性浅静脉炎和血管痉挛症状，如雷诺氏现象。严重者可有肢端溃疡和坏死等。一般结合临床可以鉴别。

三、动脉粥样硬化　主要发生在40岁以上，动脉粥样硬化所致四肢动脉的狭窄和闭塞，下肢较上肢多见，男性较女性更易产生。有糖尿病、高脂血症和吸烟等危险因素存在，并常同时伴有冠状动脉及脑动脉硬化的临床特点，血清抗主动脉抗体测定阴性。

四、结节性多动脉炎 有发热、血沉快和脉管炎等表现，与本病鉴别有一定困难，一般均需经过详细检查及皮肤和肌肉的活组织检查，才能作出正确诊断。

【预后】

预后主要取决于高血压程度、心功能状态帮脑供血情况等，死亡原因多见于心力衰竭、脑血管意外、肾功能不全等。

【治疗】

一、内科治疗 　①抗炎治疗；如有活动性结核或链球菌感染，可应用抗痨药及青霉素治疗，对抑制体内免疫机制可能有帮助;②激素：对急性活动期有助于制止或减缓病变的发展，对已有狭窄或闭塞的血管并无疗效。常用强地松龙30－40mg/日，清晨顿服，待炎症控制后，逐渐减量，并可用小剂量强地松龙长期维持；③免疫抑制剂；左旋咪唑、硫唑嘌呤、环磷酰胺等，一般常与激素合并应用，能更好的调节机体免疫功能；④血管扩张剂：心痛定10－20mg，口服每日3次；烟酸100mg，口服每日3次；妥拉苏林25－50mg，口服每日3次。⑤降压药物；一般降压药效果差，目前多选用巯甲丙脯酸25－50mg，口服每日3次。其它可作阿斯匹林40mg ，每日1次、口服，右旋糖酐或706代血浆250ml，静脉滴注，每日1次，10次一疗程；丹参注射液2－4ml，每日1次或2次，肌注。

二、手术治疗 慢性期，病变稳定而又局限者，有严重脑缺血时；脑膜主动脉受累、引起上肢严重高血压；或肾动脉受累引起肾性高血压。有严重临床表现时可考虑施行血管重建术。包括血管旁路移植术、颈总动脉一锁骨下动脉吻合术、动脉血栓内膜剥脱术加自体大隐静脉片增补术等。对单侧肾动脉受累而肾动脉较细无法施行肾动脉重建手术者，如患侧肾脏萎缩不明显，可考虑自体肾脏移植术。肾脏萎缩已很明显者，可考虑患侧肾脏切除术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　类风湿性关节炎(Rheumatoid Arthritis)
  • 当前页：第四节　多发性大动脉炎（Multiple Arteritis)
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 多发性大动脉炎【疾病大全】
  2. 多发性大动脉炎（Multiple Arteritis)《风湿病学》
  3. 多发性斑状色素沉着症【疾病大全】
  4. 多发性骨骺发育不良【疾病大全】
  5. 多发内生软骨瘤病【疾病大全】
  6. 多发性骨骺发育异常【疾病大全】
  7. 多发脑梗死性痴呆【疾病大全】
  8. 多发性骨髓瘤《病理学》
  9. 多发脑梗塞性精神障碍【疾病大全】
  10. 多发性骨髓瘤《家庭医学百科-医疗康复篇》
  11. 多发梗塞性痴呆【疾病大全】
  12. 多发性骨髓瘤【疾病大全】
  13. 多发创伤《急诊医学》
  14. 多发性骨髓瘤病肾病【疾病大全】
  15. 多读书论《脉诀汇辨》
  16. 多发性肌炎【疾病大全】
  17. 多动征《家庭医学百科-医疗康复篇》
  18. 多发性肌炎（multiple myositis）《神经病学》
  19. 多刺绿绒蒿【中药大全】
  20. 多发性肌炎和皮肌炎伴发的精神障碍【疾病大全】
  21. 多齿蹄盖蕨【中药大全】
  22. 多发性肌炎-皮肌炎【疾病大全】
  23. 多苞糙苏【中药大全】
  24. 多发性疖肿【中药主治】
  25. 多斑紫金牛【中药大全】
  26. 多发性结节【疾病症状】
  27. 多巴反应性肌张力障碍【疾病大全】
  28. 多发性颅内血肿【疾病大全】
  29. 遁尸方《外台秘要》
  30. 多发性末梢神经炎【疾病大全】
  1. 多发性大动脉炎《风湿病学》
  2. 多发创伤《急诊医学》
  3. 多发性骨髓瘤《免疫学和免疫学检验》
  4. 多读书论《脉诀汇辨》
  5. 多发性骨髓瘤《默克家庭诊疗手册》
  6. 多动征《家庭医学百科-医疗康复篇》
  7. 多发性骨髓瘤《家庭医学百科-医疗康复篇》
  8. 多吃西红柿有利防癌《中医饮食营养学》
  9. 多发性骨髓瘤《病理学》
  10. 多不饱和脂肪酸的重要衍生物-前列腺素、血栓烷及白三烯《动脉粥样硬化》
  11. 多发性肌炎《神经病学》
  12. 多变性《预防医学》
  13. 多发性肌炎和皮肌炎《默克家庭诊疗手册》
  14. 多巴酚丁胺《药理学》
  15. 多发性内分泌瘤综合征《默克家庭诊疗手册》
  16. 多巴胺《药理学》
  17. 多发性内分泌肿瘤《病理学》
  18. 遁注候《诸病源候论》
  19. 多发性神经病《默克家庭诊疗手册》
  20. 遁尸秘方《华佗神方》
  21. 多发性神经纤维瘤《基因与疾病》
  22. 遁尸候《诸病源候论》
  23. 多发性神经炎《家庭医学百科-医疗康复篇》
  24. 遁尸方三首《外台秘要》
  25. 多发性神经炎《自我调养巧治病》
  26. 遁尸《中医词典》
  27. 多发性硬化《默克家庭诊疗手册》
  28. 遁尸《圣济总录》
  29. 多发性硬化《神经病学》
  30. 顿泻《中医词典》
  31. 多发性硬化及相关疾病《默克家庭诊疗手册》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


《风湿病学》

  • 第一节　总论
  • 第二节　系统性红斑狼疮（Systemic Lupus Erythematosus，SLE）
  • 第三节　类风湿性关节炎(Rheumatoid Arthritis)
  • 第四节　多发性大动脉炎（Multiple Arteritis)
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物