脉法_《妇科秘书》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《妇科秘书》
脉法
在线购买《妇科秘书》正版书籍

脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》曰∶妇人手少阴动甚者，妊子也。又曰∶阴搏阳别，谓之有子。寸洪而尺大。又尺中之脉，按之不绝者，妊娠也。按∶妇人带证，足少阴脉亦多滑利，颇似孕脉，然必与手少阴脉动相应，方为妊子，否则为带也。

凡妇人怀孕，其血留气聚，胞宫内实，故尺阴之脉必滑数，此必然之理也。然亦有中年受胎，及血气羸弱之妇，脉见细小不数者，但于微弱之中，必有隐隐滑动之象，此即阴搏阳别之谓，乃妊娠之脉也。

但胎孕之脉数，劳损之脉亦数，然损脉数中兼弦涩，胎孕数必兼和滑。此几证中，邪气、胃气之异，一诊便知。再加审之以证，则显然而明见者也。血衰气旺定无妊，血旺气衰应有嗣。妇人经脉不见行，其脉微滑带数意。身虽有病脉无邪，不涩不伏不弦劲。寸微关滑尺数形，流动往来雀啄利，两手关脉大相应，胎已有形无差异。右尺左寸滑见形，症别一男又一女。又云左寸浮大男，右寸沉细称为女。滑疾按散三月胎，但疾不散五月母。八九十月疾数无，亦有始终洪数妇。胎脉弦牢滑利安，沉细而微归泉路。若脉沉细腹微疼，虽有形如怀抱瓮。腹满不动是为奇，独冷脐下翕翕动。更兼早暮尺不同，大小浮沉无定论。或动或止或有无，此是鬼胎脉现症。连诊数日皆如此，补气活血何须问？

女子二七天癸至，调经察脉要分明。两手尺脉皆沉伏，此病分明是闭经。肝大肺小应有子，两尺不断滑方真。心肾俱旺知是孕，肺大肝小孕不成。左寸滑实为男脉，右尺沉滑女现形。肝肺俱浮胸膈痛，两关沉紧腹中疼。一月一行为经信，或前或后要留心。先期而行为血热，后期而至是寒经。经来疼痛为气滞，行后而痛气之虚。其色黑者多实热，淡白而来痰所凝。烟尘黄水血不足，紫色由来风邪侵。行经之时宜慎重，若有忧郁血必停。走于腰膝多疼痛，散在四肢则不仁。停于血海生寒热，逆上冲心患战惊。此是调经真妙诀，医人熟记信有灵。

妇人尺中脉滑，女经不调，且有带、淋之症；关中脉涩，天癸已断，宁非郁塞之 。左寸滑而左尺大，怀子之兆；左尺数而左关微，有儿之征。左寸带纵，两男之祥；右寸带纵，双女之喜。左关左尺脉皆大，心脉流利必三男；右关右尺脉皆大，心脉流利必三女。然三部有一部之滞，未宜遽许为胎；各脉无一脉之顺，何敢轻言是孕。子死母存，尺浮而寸沉；母亡子活，尺涩而寸伏。盖子系于肾，尺浮则子无生气；母系于肺，寸沉则母有生机。子系于尺，尺涩而子之气不散；母系于寸，寸伏而母之根已离。沉细之脉，胎欲离经；浮滑之脉，胎将即产。腹疼腰痛，定然作降；浆来胞破，未可言生。身重体寒面又青，脉无可畏；心烦血燥舌兼黑，脉断堪忧。子母难留，唇口沫出；娘儿全活，面白颜黄。新产脉缓，自存胃气；新产脉滑，未损脾阴。实大既形，定非佳兆；弦急兼现，岂是□祥？沉小实为顺候，涩促半作返观。脉微何足害，尚可回阳；脉洪反宜愁，最嫌逆冷。欲知有妊，尺中滑疾。左尺沉实，男子脉形；右尺浮大，女脉是实。左右俱滑，定生两男；左右俱浮，二女脉真。左尺偏大为男，右尺偏大为女（大者如突状）。又左尺浮大者为男，右尺沉细者为女。若脉来断续虚弱者，月水不利也。

妊娠脉∶其人能食身无苦，容饰如常是妊定，孕真带呕头昏闷。此时停痰恶阻病，急宜正胃与消痰，固血安胎全两命。若还腰腹俱疼痛，日夜咽干潮热盛，多眠恶食倦昏沉，此属经凝却非妊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：脉法
  • 下一页：行经三忌
<<< 返回本书目录
  1. 脉法《证治准绳·幼科》
  2. 脉法部位表里虚实主病提纲《古今医统大全》
  3. 脉法《证治准绳·疡医》
  4. 脉法第四问（无方）《婴童百问》
  5. 脉法《张氏医通》
  6. 脉法歌《小儿推拿广意》
  7. 脉法《圆运动的古中医学》
  8. 脉法歌《幼科推拿秘书》
  9. 脉法《幼幼新书》
  10. 脉法解《四圣心源》
  11. 脉法《幼科折衷》
  12. 脉法金针《医学心悟》
  13. 脉法《校注医醇剩义》
  14. 脉法篇导言《圆运动的古中医学》
  15. 脉法《万氏秘传片玉心书》
  16. 脉法上篇《伤寒悬解》
  17. 脉法《胎产心法》
  18. 脉法上篇提纲《伤寒悬解》
  19. 脉法《女科指掌》
  20. 脉法下篇《伤寒悬解》
  21. 脉法《女科折衷纂要》
  22. 脉法下篇提纲《伤寒悬解》
  23. 脉法《女科折衷纂要》
  24. 脉法总括《本草易读》
  25. 脉法《女科秘要》
  26. 脉法总论《诊家正眼》
  27. 脉法《内府秘传经验女科》
  28. 脉分三部五脏《古今医统大全》
  29. 脉法《颅囟经》
  30. 脉分三部主病《古今医统大全》
  1. 脉法《妇科秘书》
  2. 脉法《慎柔五书》
  3. 脉法《女科指掌》
  4. 脉法《慎柔五书》
  5. 脉法《女科折衷纂要》
  6. 脉法《万氏秘传片玉心书》
  7. 脉法《女科折衷纂要》
  8. 脉法《幼科折衷》
  9. 脉法《女科秘要》
  10. 脉法《医学从众录》
  11. 脉法《陈氏幼科秘诀》
  12. 脉法《医学从众录》
  13. 脉法八《伤寒悬解》
  14. 脉法《医学从众录》
  15. 脉法八十《伤寒悬解》
  16. 脉法《校注医醇剩义》
  17. 脉法八十二《伤寒悬解》
  18. 脉法《幼科释谜》
  19. 脉法八十三《伤寒悬解》
  20. 脉法《胎产心法》
  21. 脉法八十一《伤寒悬解》
  22. 脉法《保婴撮要》
  23. 脉法部位表里虚实主病提纲《古今医统大全》
  24. 脉法《济阴纲目》
  25. 脉法第四问（无方）《婴童百问》
  26. 脉法《济阴纲目》
  27. 脉法二《伤寒悬解》
  28. 脉法《济阴纲目》
  29. 脉法二十《伤寒悬解》
  30. 脉法《济阴纲目》
  31. 脉法二十八《伤寒悬解》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


行经三忌_《妇科秘书》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《妇科秘书》
行经三忌
在线购买《妇科秘书》正版书籍

行经三忌

  • 上一页
  • 目录
  • 相关
  • 下一页

一行经感冒风寒，不宜发汗，又不宜速用发散药，必俟经血行尽，方可服解表退热之剂。如羌活、麻黄、桂枝、防风、细辛之类。

一行经之时，不亦多浴冷水，恐患四肢麻痹；又不宜多饮冷水，恐伤肺气，必患声哑咳嗽，无药救治。

一行经不宜饮酒，恐引血妄行四肢；又不宜郁怒太甚，恐经血必停，变成闭经；又不宜骤用补药，恐致蓄血，或四肢疼痛，或五心寒热。

调经奇方 归身钱半（酒洗） 陈皮（七分） 真川芎（八分） 白芍（一钱酒炒）大熟地（钱半） 丹皮（七分） 延胡（七分醋炒） 吴萸（滚水泡，去黑水，去蒂梗，酒炒二分）香附米（钱半酒炒） 白茯苓（八分）

经行先期三、五日色紫者，加条芩（酒炒一钱五分）；经行过期色淡者，加官桂五分，炮熟黑姜五分，艾叶醋炒，五分，引用生姜一片，水一碗，煎至八分，空心温服，渣再煎，临卧服。此药俟经行时服起，连用四剂，到次月经再行时，再服四剂，往后对月，可坐喜生男矣。

调经主方 当归（三钱） 川芎（二钱） 白芍（酒炒二钱）酒蒸地黄（三钱） 甘草 四制香附 陈皮（各一钱） 生姜（二片）

先期而来，血热也，本方加酒炒黄芩、酒炒柴胡、丹皮各一钱；后期而至，血虚也，本方加蜜炙黄 、土炒白术、白茯苓、杜仲、故纸各一钱；经来痛甚，气滞也，本方加桃仁、灵芝、红花、元胡各一钱；经来痛甚有痞块，加三棱、莪术、山楂核俱用酒炒，各一钱；经行作痛，用八珍汤加吴萸、故纸、小茴各一钱；血淡不红者，痰也，本方加半夏、南星、白术、肉桂各一钱；经来多黑块，实热也，本方加酒炒黄连五分，红花、丹参各一钱；经来多黄水，血不足也，加白苓、黄 、肉桂、人参、白术各一钱；经来手足酸痛，加桂枝、防风、秦艽各一钱；经来卒倒仆地，脉散，腮红，火热肝也，不可认作中风、中痰，本方加胆草。桃红、柴胡、黄芩各一钱。

经水一月再行∶经水一月再来行，多因怒气损肝经，四物汤内加柴芩，川连增入更为灵。另加知柏为丸服，滋阴降火治冲任。

脉与症无火，而经早不及期者，乃心脾气虚不能固摄而然。宜服八珍汤加杜仲、续断、五味子，切不可作火治。

一月二、三至，或半月，或旬日，或二十日，此血气败乱之症，当大补气血，不得以经早同治，宜服十全大补汤。

一血热经迟，由妇人阴火内烁，血本热而亦每过期者，此水亏血少燥涩而然。何以验之？其经来必多紫黑，腹兼微痛，宜服滋阴八味丸合四物汤。

一血寒经迟，阳气不足，生化失期，故过月也，何以验之？其经来色多不鲜，或涩滞而少，恶寒喜暖，脉多微沉，此无火之症。宜服理阴扶阳四物汤∶当归（二钱） 川芎（钱半） 白芍（酒炒一钱） 熟地（二钱）

黑姜（钱半） 肉桂（一钱） 吴萸（六分） 荜茇（五分）

经闭不行三候∶一则脾胃有损伤，食少血亏非血停，急宜补脾还养血，血充气足经自行。一则忧怒损肝经。肝火郁闭经始停，开郁二陈汤急用，四制女圣丸亦灵。一则体肥痰滞壅，故令经血不能通，加减导痰汤作主。多服方知药有功，未嫁愆期经忽闭，急宜婚嫁自然通。

经闭饱胀腹痛∶经闭饱胀有主方，皆用通经活血汤，丹皮荆芥川牛膝，赤芍归芎生地黄，桃仁 肉桂与红花，泽兰 枳壳生蒲黄，闭久忧中成痞块，更加莪术与槟榔。

崩症三候∶血崩之症分五名，赤者汁如洗绛形，黄如烂瓜流黄水，白犹鼻涕不留停，青则恰如青靛色，黑乃紫黑血块凝。血未来时先发热，此因肝火内相浸，清肝凉血有主方，加味逍遥实可寻。血虚气弱血来崩，归脾汤吃倍为灵。白崩之症另有方，八珍加减不须惊。绛色，肝火也；黄色，脾之湿热也；白色，气虚也；红色，肝气盛也；黑色，肝脾实热。

一血来小腹微痛，归脾加小茴、吴萸各七七。

一妇人行经三日前，骨中发热，下血如崩，予用加味逍遥散，加知母、黄柏，每月服七、八剂，三月全愈，原素有忧郁而致。

一妇人年逾四十，患崩症，白多红少，予用归脾汤去木香，加阿胶、续断、淡吴萸、熟地（瓦炙干）、杜仲、故纸（盐水炒），十剂而愈。

赤白带下∶带下者，由湿痰流注于带脉，而下浊液，故曰带下，妇人多有之。赤者属热，兼虚兼火治之；白者属湿，兼虚兼痰治之；年久不止，补脾肾兼升提。大抵瘦人多火，肥人多痰，最要分辨。

白带、白浊、白淫三种，三者相似，而迥然各别。白带者，时常流出清冷稠粘，此下元虚损也；白浊者，浊随小便而来，混浊如泔，此胃中浊气渗入膀胱也；白淫者，常在小便之后，而来亦不多，此男精不摄，滑而自出也。

崩漏 带下危症∶一崩带日久，纯下臭黄水，或带紫黑筋块，腥秽不堪者，不治。

一崩带腹满，不能饮食，不受参、术补益者，不治。

一崩带服大补剂后，反加寒热口燥，面目足胫浮肿者，不治。

一崩带已止，少腹不疼，后变阴户肿胀，痛如刀割者，死期迫矣。

治妇人赤白带下，此丸神良（此症须当壮脾胃，升阳气为主）∶马毛(二两椒和，伏火一宿。白马毛治白带，赤马毛治赤带） 龟甲四两（醋炙） 鳖甲(二两醋炙） 牡蛎（二两火炙）

为末，醋水跌，丸如梧桐子大，每服三钱，温酒送下，日三服。为散尤妙。

气陷于下焦则白带，血陷于下焦则赤带。以涩药止之，则未尽之带留而不出，以利药下之，则既损之中，又伤其下，皆非治也。马得干之刚，毛得血之余，血余可以固血，干刚可以利气，固血则赤止，利气则自愈，此用马毛之意也。龟鳖、牡蛎外刚而内柔，离之象也，去其柔而用其刚，故可以化症，可以固气，化症则赤白之成带者，无复中留，固气则荣卫之行不复下陷，营不陷则无赤，卫不陷则无白矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法
  • 当前页：行经三忌
  • 下一页：恶阻论
<<< 返回本书目录
  1. 行经三忌《妇科秘书》
  2. 行经腰腹作痛症《女科秘要》
  3. 行经气痛《女科秘要》
  4. 行军散【方剂大全】
  5. 行经目痛歌《医宗金鉴》
  6. 行军性血红蛋白尿【疾病大全】
  7. 行经目痛歌《眼科心法要诀》
  8. 行立不得【方剂主治】
  9. 行经腹痛【方剂主治】
  10. 行立-养生余录（上）《古今医统大全》
  11. 行浆务令满足论《温病条辨》
  12. 行履不得【方剂主治】
  13. 行间穴【下肢外侧穴位】
  14. 行履艰难【方剂主治】
  15. 行功《急救广生集》
  16. 行气【中药主治】
  17. 行房禁忌《急救广生集》
  18. 行气活血【中药主治】
  19. 行方志圆心小胆大解《目经大成》
  20. 行气活血【方剂主治】
  21. 行迟论（附手足拘挛）《婴童类萃》
  22. 行气宽中【中药主治】
  23. 行迟候-幼幼汇集（下）《古今医统大全》
  24. 行气散瘀【中药主治】
  25. 行迟（儿科）《冯氏锦囊秘录》
  26. 行气下乳汤【方剂大全】
  27. 行迟《幼幼新书》
  28. 行气消癌汤【方剂大全】
  29. 行迟《慈幼新书》
  30. 行气止痛【中药主治】
  1. 行经三忌《妇科秘书》
  2. 行经气血作痛《宁坤秘籍》
  3. 行经腰腹作痛症《女科秘要》
  4. 行经气痛《女科秘要》
  5. 行疽候《诸病源候论》
  6. 行经气痛《中医词典》
  7. 行军散《时病论歌括新编》
  8. 行经目痛歌《医宗金鉴》
  9. 行立（养生余录 上）《古今医统大全》
  10. 行经目痛歌《眼科心法要诀》
  11. 行路足底起泡《奇效简便良方》
  12. 行经目痛《中医词典》
  13. 行气《中医词典》
  14. 行经后少腹疼痛《傅青主女科》
  15. 行气《女科证治准绳》
  16. 行经《中医词典》
  17. 行气《女科证治准绳》
  18. 行浆务令满足论《温病条辨》
  19. 行气（利气、通气、化气）《中医名词词典》
  20. 行健廓《中医词典》
  21. 行气法《中医词典》
  22. 行间（荥穴）《子午流注说难》
  23. 行气活血《中医词典》
  24. 行间《针灸学》
  25. 行气玉佩铭《中医词典》
  26. 行间《中医词典》
  27. 行气之非《正体类要》
  28. 行间《针灸大成》
  29. 行气之非《证治准绳·疡医》
  30. 行黄候《诸病源候论》
  31. 行气之剂《金匮翼》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


恶阻论_《妇科秘书》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《妇科秘书》
恶阻论
在线购买《妇科秘书》正版书籍

恶阻论

  • 上一页
  • 目录
  • 相关
  • 下一页

恶阻者，谓有胎气，恶心阻其饮食也。妊娠禀受怯弱，中脘宿有痰饮，便有阻病，其症颜色如故，脉息平和，但觉多卧少起，肢体沉重，头目昏眩，恶闻食气，喜啖酸咸，或嗜一物，或大吐，或时吐痰与清水，甚者或作寒热，心中愦闷，呕吐痰水，胸膈烦满，恍惚不能支持，此皆胃气弱而兼痰与气滞者也。亦有素本不虚，而一受胎孕，则冲任上壅，气不下行，故呕逆者。又有由经血既闭，水渍于脏，脏气不宣通，故心烦愦闷，气逆而呕吐，及三月余而呕吐渐止。盖三月相火化胎之候，未能上食于母，血气未用，五味不化，中气壅实，其为郁滞痰火秽恶之气，尽冲于胃，所以有恶阻等症。以上诸症，轻者不须服药，乃常病也；重者须少药调之，宜用加味参橘饮。恶阻兼腰痛者，防胎坠下，犹宜二陈、四物，加条芩。白术和中理脾为主，不可升举，盖呕逆，气已上升，再用升药，则犯有升无降，上更实而下更虚，益促其坠矣。再若左脉弱而呕，服诸药不止者，当服理血归原药则愈，《经》云“无阴则呕”是也。

加味参橘饮 治孕成二、三月后恶阻，呕逆恶食，或头眩晕，倦怠者。

人参（一钱） 归身（酒洗） 白术（各二钱土炒） 半夏（八分制） 橘红 藿香 炙草（各四分） 砂仁（三分碎） 竹茹

归原散 治妊娠恶阻，呕吐不止，头痛，全不入食，服诸药不愈者。

人参 川芎 归身 白芍 丁香 炙草（各五分） 茯苓 白术（土炒） 陈皮（各一两五钱）半夏（一两制） 桔梗（炒） 枳壳（麸炒各二钱半）

共为细末，引用姜五片，枣一枚，每服三钱。方内丁香不若易以砂仁或豆蔻为稳，如果胃寒之甚，用者亦详慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行经三忌
  • 当前页：恶阻论
  • 下一页：胞漏并小产论
<<< 返回本书目录
  1. 恶阻论《胎产心法》
  2. 恶阻论外方《妇人规》
  3. 恶阻论《妇科秘书》
  4. 恶阻似病，只顺胎即平《医门补要》
  5. 恶阻《证治准绳·女科》
  6. 恶阻汤【方剂大全】
  7. 恶阻《医学心悟》
  8. 恶阻证治《妇科心法要诀》
  9. 恶阻《续名医类案》
  10. 恶阻证治《医宗金鉴》
  11. 恶阻《胎产秘书》
  12. 恶阻总括《妇科心法要诀》
  13. 恶阻《沈氏女科辑要》
  14. 恶阻总括《医宗金鉴》
  15. 恶阻《三因极一病证方论》
  16. 饿虎散【方剂大全】
  17. 恶阻《盘珠集胎产症治》
  18. 饿蚂蝗【中药大全】
  19. 恶阻《女科指掌》
  20. 鄂报春【中药大全】
  21. 恶阻《女科证治准绳》
  22. 鄂豆根【中药大全】
  23. 恶阻《女科折衷纂要》
  24. 鄂木斯克出血热【疾病大全】
  25. 恶阻《女科秘旨》
  26. 鄂西粗筒苣苔【中药大全】
  27. 恶阻《女科秘要》
  28. 鄂西天胡荽【中药大全】
  29. 恶阻《内府秘传经验女科》
  30. 鄂诸小金丹【方剂大全】
  1. 恶阻论《妇科秘书》
  2. 恶阻论《胎产心法》
  3. 恶阻论外方《妇人规》
  4. 恶阻（妊娠恶阻）《中医名词词典》
  5. 恶阻呕吐用药大法《女科经纶》
  6. 恶阻《女科秘要》
  7. 恶阻似病，只顺胎即平《医门补要》
  8. 恶阻《评注产科心法》
  9. 恶阻与胎化不成《推求师意》
  10. 恶阻《盘珠集胎产症治》
  11. 恶阻证治《医宗金鉴》
  12. 恶阻《金匮钩玄》
  13. 恶阻证治《妇科心法要诀》
  14. 恶阻《女科折衷纂要》
  15. 恶阻总括《医宗金鉴》
  16. 恶阻《女科指掌》
  17. 恶阻总括《妇科心法要诀》
  18. 恶阻《沈氏女科辑要》
  19. 饿马摇铃《中医词典》
  20. 恶阻《女科精要》
  21. 腭《中医词典》
  22. 恶阻《妇人规》
  23. 腭垂肌《人体解剖学》
  24. 恶阻《竹林女科证治》
  25. 腭的发生与口腔、鼻腔的分隔《组织学与胚胎学》
  26. 恶阻《医学心悟》
  27. 腭帆提肌《人体解剖学》
  28. 恶阻《明医指掌》
  29. 腭帆张肌《人体解剖学》
  30. 恶阻《三因极一病证方论》
  31. 腭裂《口腔科学》


胞漏并小产论_《妇科秘书》_中医妇科_【岐黄之术】

胞漏并小产论

胞漏并小产论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妊娠经水，壅之以养胎，蓄之以为乳，其冲任气虚。不能约制，故月水时下，名曰胞漏，血尽子死。然亦有妊娠血盛，月信常来而胎不动。俗呼狗儿胎也。若以漏胎治之，则胎必坠；若不以漏胎治之，其胎未必坠。亦有脉见滑数，而别无风热病，经脉如常，但较前略少，此因胎小，血盛有余而然，俟迟至三、四月外，儿大能饮，经脉自止。又有壮盛孕妇，按月去血点滴，若无腰酸胎动，不须服药，此血气强盛，孕至四、五月后，自然经止。如孕妇虚羸，腰常酸痛，并胎动而按月下血点滴，或下血不止，此非血有余，乃胎漏也。宜服加味补中安胎饮。又云∶胎漏多因于血热，然亦有气虚血少。服凉药而下血益甚，食少体倦者，此脾气虚而不能摄血也，宜归脾等方加减。当以脉候察之，凡坠胎之病，多在三、五、七月，如前次三月会坠，后必如期乘其所虚而亦坠，必预服尊生安胎饮，或胎元饮加减用之，当服过七月，可无患矣。更宜戒房欲、气恼、劳役、 炙诸食，至于顿仆伤动胎气，宜服胶艾安胎散。总属妊娠气血虚弱，胎元不固。盖气虚则提摄不固，血弱则灌溉不周，多致小产。况妇人肾以系胞，而腰为肾之腑，腰痛则坠，不可不防。大凡妊娠三月后，尺脉或涩或微弱，胎必不固，惟脉洪盛者，胎不坠耳。所以《脉诀》内云∶胎脉弦牢滑利安，沉细而微归泉路。正此之谓也。总之，三月以前宜养脾胃，四月以后宜壮腰肾，补血顺气，佐以清热，此大法也。

加味补中安胎饮 人参（一钱） 白术（土炒） 当归（各二钱酒洗） 川芎 黄芩（各八分）紫苏 陈皮 砂仁（碎） 炙草（各四分）

尊生安胎饮 亦治胎动、胎漏。

归身（酒洗） 白芍（酒炒） 熟地 生地 砂仁 阿胶（各一钱炒珠） 杜仲（盐水炒去丝）白术（各二钱土炒） 条芩（一钱五分） 续断肉（八分酒制） 川芎 陈皮 苏梗（各五分）

景岳胎元饮 治妇人冲任失守，胎元不安不固，或间日或二、三日服一、二剂。

人参随宜 当归（酒洗） 杜仲（盐水炒断丝） 白芍（各二钱酒炒） 熟地（二三钱）白术（一钱半土炒） 陈皮（七分无滞者不必用） 炙草（一钱）

水二钟，煎七分，食远服。如下元不固而多遗浊者，加炒山药、炒补骨脂、五味之类；气分虚甚者，倍白术，加灸黄 ，但 、术气浮，能滞胃口，倘胸膈有饱闷不快者，须慎用之。如虚而兼寒多呕者，加炮姜七八分或一二钱；如虚而兼热者，加酒炒黄芩一钱半，或加生地二钱，去杜仲；如阴虚小腹作痛，加枸杞二钱；如有所触而动血者，加制续断肉、炒阿胶各一二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶阻论
  • 当前页：胞漏并小产论
  • 下一页：诸痛论
<<< 返回本书目录
  1. 胞漏并小产论《胎产心法》
  2. 胞漏疮《外科启玄》
  3. 胞漏并小产论《妇科秘书》
  4. 胞漏疮门主论《疡医大全》
  5. 胞睑肿核《回春录》
  6. 胞轮振跳《中医眼科学》
  7. 胞睑疾病《中医眼科学》
  8. 胞门龙门玉门考《研经言》
  9. 胞肓穴【人体背部穴位】
  10. 胞囊论《备急千金要方》
  11. 胞宫《中医妇科学》
  12. 胞内分枝杆菌感染【疾病大全】
  13. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  14. 胞破产难《妇人规》
  15. 胞痹【疾病大全】
  16. 胞破产难《景岳全书》
  17. 胞痹《圣济总录》
  18. 胞肉胶凝《银海精微》
  19. 孢子丝菌病【疾病大全】
  20. 胞肉胶凝歌《眼科心法要诀》
  21. 孢子丝菌病《家庭医学百科-医疗康复篇》
  22. 胞肉胶凝歌《医宗金鉴》
  23. 孢子虫《人体寄生虫学》
  24. 胞肉胶凝外障《秘传眼科龙木论》
  25. 苞叶木【中药大全】
  26. 胞肉生疮《银海精微》
  27. 苞蔷薇根【中药大全】
  28. 胞生痰核《中医眼科学》
  29. 苞木部《本经逢原》
  30. 胞生痰核【疾病大全】
  1. 胞漏并小产论《妇科秘书》
  2. 胞漏并小产论《胎产心法》
  3. 胞漏疮《中医词典》
  4. 胞漏《古今医统大全》
  5. 胞漏疮《外科启玄》
  6. 胞漏《中医词典》
  7. 胞漏疮门主论《疡医大全》
  8. 胞冷无子《中医词典》
  9. 胞轮振跳《中医词典》
  10. 胞浆中NADH的转移《生物化学与分子生物学》
  11. 胞轮振跳《中医眼科学》
  12. 胞浆或胞膜细胞因子（或受体）的检测《细胞和分子免疫学》
  13. 胞络《中医词典》
  14. 胞浆《中医词典》
  15. 胞脉《中医名词词典》
  16. 胞睑肿核《回春录》
  17. 胞脉《中医词典》
  18. 胞睑肿核《中医词典》
  19. 胞门《中医名词词典》
  20. 胞睑疾病《中医眼科学》
  21. 胞门《中医词典》
  22. 胞睑（目胞，眠胞、目裹，目窠，肉轮）《中医名词词典》
  23. 胞门龙门玉门考《研经言》
  24. 胞睑《中医词典》
  25. 胞囊论《备急千金要方》
  26. 胞肓《针灸学》
  27. 胞内寄生菌的抗感免疫《医学微生物学》
  28. 胞肓《中医词典》
  29. 胞破产难《景岳全书》
  30. 胞肓《针灸大成》
  31. 胞破产难《妇人规》


诸痛论_《妇科秘书》_中医妇科_【岐黄之术】

诸痛论

诸痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠心腹痛，或宿有冷痞痰饮结聚，或新触风寒，邪正相击。若胸腹膨满，按之而痛，乃饮食停滞，用人参养胃汤；按之不痛，乃脾胃受伤，以六君补之。腹中满痛叉心，不得饮食《千金》芩术芍药汤。如不时腹痛，名曰胎痛。有血虚，有气滞二因，然血虚居多，用熟地三钱、当归一钱，煎汤治之。不应，加参、术、陈皮，丹溪用四物去川芎，倍加熟地。若气滞者，紫苏饮治之；若痛而重坠，因中气虚陷，用补中益气汤。

如胃口痛，多因脾虚，存食不消，宜养胃消食，《纲目》用平胃散，加枳壳、山楂。予谓∶平胃散恐致损胎，非所宜也，宜养胃汤加减。

妊娠胁痛，有因哭泣，因内伤，因恼怒，不宜破气，宜用童便和酒服之，或紫苏饮去参，用白芍、当归，加砂仁、童便。

妊娠脐下冷痛，腹胀虚疼，小便频数，大便虚滑，皆食生冷所致，小建中加炮姜、木香。不应，更加茴香、良姜。

妊娠少腹痛，虚热，紫苏饮；虚寒，胶艾汤。若小腹近下处肿胀，浮薄发光者，孕痈也，《千金》托里散，或薏苡仁煎汁饮。若心腹急痛，烦闷面青，冷汗气绝，血下不止，其胎上冲者，不可治也。

妊娠腰痛，有肾虚作痛，则脉大而痛不已，急服八珍加胶艾、黄 ，或紫苏饮加减。有劳力任重，致伤胞系欲脱，宜安胎饮，加杜、续。有房事不节，致伤胞系，用熟地、当归、阿胶、砂仁、竹茹、炙草，调男子裤裆灰一钱，禁房事百日要紧。有湿热脉缓，遇天阴或久坐而痛，多下白物，二妙散加柴胡、防风、茯苓、半夏。有寒湿腰重如带物而冷者，用紫苏饮加减，易健脾温燥药。有气血凝滞脉涩，而日轻夜重，不得卧，遍身拘急不舒而痛，眼生黑花，紫苏饮加枳壳、桔梗。有闷锉脉实，胶艾芎归汤，或佛手散，或熬枯黑糖，冲童便，酒调服。有走注痛，败血入经之症，四乌汤加薄、桂、杜、续。

妊娠背脊痛，气滞也，紫苏饮治之。

妊娠腰腹及背痛，夫肾主腰，劳损经虚，风冷乘之则腰痛，乘虚入腹则腹痛，故腰腹相引而痛，痛不止，恐坠胎。又有劳伤腰腹背痛，补中益气加杜仲。然多有因病淋症而痛者，宜体察之，止用加味导赤汤治淋，淋止痛除。

妊娠环跳穴痛，属肾虚，宜六味地黄汤加杜、续，或《千金》保孕丸。

妊娠目赤痛，咽喉痛，口鼻唇舌疮痛，俱用凉膈散加减。

妊娠负重跌仆，凝血作痛，欲服活血药，则恐伤胎，不服则所伤之血，留而不去。治之者，当先辨胎之死生，如无别症，只用黑糖熬枯，入陈酒、童便调服。细嚼连皮胡桃过口，死者当下，生者其痛即止。若因怒跌仆，或手足抽搐者，紫苏饮加钩藤。倘去血过多，八珍汤去茯苓，加阿胶、艾叶、黄 。

人参养胃汤 治食滞痞满。

人参 苍术（米泔水浸，去皮，麻油拌炒黄色） 陈皮（去白） 藿香 制夏 浓朴（去皮，姜汁炒） 茯苓 草果 炙草 姜 枣 乌梅

引水煎服。

《千金》芩术芍药汤 治妊娠腹中满痛，叉手，不得饮食。

白术（六钱土炒） 黄芩（二钱） 白芍（四钱）

上三味，水煎，分三服。半日令尽。

紫苏饮 治妊娠临月浮肿喘胀，并子悬症，胎不安，上 作痛，或临产气结不下等症。

当归（酒洗） 紫苏 川芎 芍药（酒炒） 陈皮 大腹皮（黑豆水煮，制净各一钱） 人参 炙草（各五分）

引加生姜三、五片，葱白七寸，水煎服。感冒风寒，去腹皮，加香豉，胎动不安，加炒黄芩、土炒白术；胎不运动，加木香、砂仁。

胶艾汤 治妇人漏下，或半产后下血不绝，或妊娠下血腹痛，亦治损伤冲任，月水过多，淋漓不断。

干地黄（二钱） 芍药（一钱半） 阿胶（蒲黄炒成珠） 艾叶 当归（各一钱） 川芎 甘草（各分）

《千金》托里散 治半身以下湿热疼重而肿。

浓黄柏（姜汁制数次） 苍术（茅山者佳，去皮，切片。麻油拌炒黄色）

等分为散，姜汁调，空心温酒送二钱。

胶艾芎归汤 治妊娠二、三月至八、九月，顿仆跌伤，胎动不安，腰腹疼痛欲死，已有所下。

阿胶（蛤粉或蒲黄炒珠） 川芎 当归 干地黄 艾叶

四乌汤 治血中气滞，小腹急痛。

熟地 当归（各二钱酒洗） 川芎（八分） 白芍（一钱半酒炒） 乌药（六分） 香附（七分制）炙草（五分）

加味导赤汤 治孕妇小便少又涩痛者，谓之子淋，又治溺血。

人参 生地 条芩 木通 甘草梢 麦冬（去心） 赤芍（各一钱） 淡竹叶十五片

东垣凉膈散 孕妇有热病，如目赤、口舌疮之类，各随其症加减用之。

黄芩（酒炒） 黄连（酒炒） 山栀仁（酒炒） 连翘（去心） 桔梗 生草（各等分） 薄荷叶（少许）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞漏并小产论
  • 当前页：诸痛论
  • 下一页：胎逆上逼胀满子悬论
<<< 返回本书目录
  1. 诸痛论《妇科秘书》
  2. 诸痛论（附孕痈）《胎产心法》
  3. 诸痛类痧辨《痧胀玉衡》
  4. 诸痛门《丹台玉案》
  5. 诸痛可按《药症忌宜》
  6. 诸痛门《医学纲目》
  7. 诸痛不可按《药症忌宜》
  8. 诸痛证《灵素节注类编》
  9. 诸痛案《丁甘仁医案》
  10. 诸土《本草易读》
  11. 诸痛（头心脾腹胁腰背是也）．《脉症治方》
  12. 诸土有毒《证类本草》
  13. 诸痛《张氏医通》
  14. 诸吐《活幼心书》
  15. 诸痛《医述》
  16. 诸吐《幼科折衷》
  17. 诸痛《校注医醇剩义》
  18. 诸痿《医学纲目》
  19. 诸痛《全生指迷方》
  20. 诸痿病证《灵素节注类编》
  21. 诸痛《临证指南医案》
  22. 诸物哽喉《古今医统大全》
  23. 诸铜器《本草纲目》图文版
  24. 诸物梗喉论《小儿卫生总微论方》
  25. 诸铜器《本草纲目》完整版
  26. 诸物咽《急救广生集》
  27. 诸铁器《本草纲目》图文版
  28. 诸物咬伤《急救便方》
  29. 诸铁器《本草纲目》完整版
  30. 诸贤论《仁斋直指方论（附补遗）》
  1. 诸痛论《妇科秘书》
  2. 诸痛类痧辨《痧胀玉衡》
  3. 诸痛论（附孕痈）《胎产心法》
  4. 诸痛可按《药症忌宜》
  5. 诸痛门《医学纲目》
  6. 诸痛不可按《药症忌宜》
  7. 诸痛门《丹台玉案》
  8. 诸痛（头心脾腹胁腰背是也）《脉症治方》
  9. 诸痛痒疮《中医词典》
  10. 诸痛《校注医醇剩义》
  11. 诸痛证《灵素节注类编》
  12. 诸痛《临证指南医案》
  13. 诸土《本草易读》
  14. 诸痛《张氏医通》
  15. 诸土《冯氏锦囊秘录》
  16. 诸痛《医述》
  17. 诸土《本经逢原》
  18. 诸痛《全生指迷方》
  19. 诸土有毒《证类本草》
  20. 诸铁《本草易读》
  21. 诸吐《活幼心书》
  22. 诸疼痛《普济方·针灸》
  23. 诸吐《幼科折衷》
  24. 诸汤方《幼科铁镜》
  25. 诸痿《医学纲目》
  26. 诸痰候《诸病源候论》
  27. 诸痿喘呕《中医词典》
  28. 诸痰《脉症治方》
  29. 诸物哽喉《古今医统大全》
  30. 诸笋《本草求真》
  31. 诸物梗喉《医学纲目》


胎逆上逼胀满子悬论_《妇科秘书》_中医妇科_【岐黄之术】

胎逆上逼胀满子悬论

胎逆上逼胀满子悬论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠胎逆上逼，重则胀满疼痛，谓之子悬，紫苏饮为必用之药。盖因紫苏饮为治妊娠胎气不和，浊气举胎上凑，胎热气逆，心胃胀满之症，且此症挟气者居多，宜疏气舒郁，非紫苏、腹皮、川芎、陈皮无以流气，非归、芍无以养血，气血既利而胎自降。然邪之所凑，其气必虚，故以人参、甘草补之。大抵胎气上逆，皆属火旺，急用芩、术、香附之类，不可服大寒之药，反致他变。予每治孕妇心胃胀满。用尊生和气饮甚效。子悬，症有两尺脉绝，余脉平和，不可错认死胎，且死胎有面青、舌青可辨，宜紫苏饮治之，则胎归原位，胀消脉起矣。如月胎上逼心，呕哕欲死，急用童便灌之即下，或乌梅肉十枚研烂，入生姜三片，煎汤灌之亦下，取酸以降敛之，兼辛以散火气之逆也。又有因坐草太早，心怀恐惧，气结不行，紫苏饮一服便产。

尊生和气饮 治孕妇心胃胀满。

人参 苏梗 白芍（酒炒） 川芎（各六分） 当归（一钱或六分酒洗） 腹皮（五分制净）木香（二分磨冲） 炙草（三分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸痛论
  • 当前页：胎逆上逼胀满子悬论
  • 下一页：诸血症论
<<< 返回本书目录
  1. 胎逆上逼胀满子悬论《胎产心法》
  2. 胎盘催乳素（PL）《常用化验值及意义》
  3. 胎逆上逼胀满子悬论《妇科秘书》
  4. 胎盘大【疾病症状】
  5. 胎逆病《扁鹊心书》
  6. 胎盘老化【疾病症状】
  7. 胎男女辨《医宗金鉴》
  8. 胎盘母体面上有凝血块及压迹【疾病症状】
  9. 胎男女辨《妇科心法要诀》
  10. 胎盘前置【疾病症状】
  11. 胎膜早破【疾病大全】
  12. 胎盘血液灌注不良【疾病症状】
  13. 胎膜早破【疾病症状】
  14. 胎盘早剥《妇产科学》
  15. 胎膜早破《家庭医学百科-自救互救篇》
  16. 胎盘早剥【疾病症状】
  17. 胎膜早破《妇产科学》
  18. 胎盘早剥【疾病大全】
  19. 胎膜破裂【疾病症状】
  20. 胎盘早期剥离《百病自测》
  21. 胎膜和胎盘《组织学与胚胎学》
  22. 胎盘早期剥离《家庭医学百科-医疗康复篇》
  23. 胎毛多【疾病症状】
  24. 胎盘滞留宫腔【疾病症状】
  25. 胎脉《脉确》
  26. 胎皮疮《外科启玄》
  27. 胎脉《景岳全书》
  28. 胎气《血证论》
  29. 胎脉《妇人规》
  30. 胎气禀受不同论-幼幼汇集（上）《古今医统大全》
  1. 胎逆上逼胀满子悬论《妇科秘书》
  2. 胎逆上逼胀满子悬论《胎产心法》
  3. 胎疟《中医词典》
  4. 胎逆病《扁鹊心书》
  5. 胎疟《医述》
  6. 胎逆《中医词典》
  7. 胎盘《细胞和分子免疫学》
  8. 胎男女辨《妇科心法要诀》
  9. 胎盘《妇产科学》
  10. 胎男女辨《医宗金鉴》
  11. 胎盘催乳素《常用化验值及意义》
  12. 胎膜早破《妇产科学》
  13. 胎盘激素《临床生物化学》
  14. 胎膜早破《家庭医学百科-自救互救篇》
  15. 胎盘早剥《妇产科学》
  16. 胎膜早破《默克家庭诊疗手册》
  17. 胎盘早期剥离《默克家庭诊疗手册》
  18. 胎膜和胎盘《组织学与胚胎学》
  19. 胎盘早期剥离《家庭医学百科-医疗康复篇》
  20. 胎膜《妇产科学》
  21. 胎盘早期剥离《百病自测》
  22. 胎脉《妇人规》
  23. 胎皮疮《外科启玄》
  24. 胎脉《脉确》
  25. 胎气《中医词典》
  26. 胎脉《中医词典》
  27. 胎气《血证论》
  28. 胎脉《景岳全书》
  29. 胎气禀受不同论（幼幼汇集 上）《古今医统大全》
  30. 胎麻《中医词典》
  31. 胎气喘急《竹林女科证治》


诸血症论_《妇科秘书》_中医妇科_【岐黄之术】

诸血症论

诸血症论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠吐血，凡七情内伤，六淫外感，皆足致失血之患。一主火热者，以气血壅养胎元，或有所感，则气逆而火上乘，心烦满闷，血随而溢，甚者或致坠胎。但火有虚实之分，实火，清热养血；虚火，滋阴补水，则血安胎固。若泛用行血、清血之剂，胎必坠而祸不旋踵矣。

鼻衄不止，东垣凉膈散，加当归、生地各一钱，茅花一大团，生姜（引）。

咳嗽咳血，宜凉血地黄汤。《医通》云∶咳嗽咯衄，胎前皆不宜见，如面赤声哑，不治。又云∶凡咯吐血，多致坠胎，胎赖血养，不宜漏溢，宜紫苏饮加条芩。

尿血乃热乘血分，流渗于脬，故令尿血自尿门而下，若胎漏则自人门下血可辨。宜四物加山栀、发灰，或阿胶、熟地、麦冬、五味之类。如怒动肝火，小柴胡加山栀；脾气下陷及劳动脾火，补中益气加茯苓、车前；若浓味积热，加味清胃散；若肝脾血流，加味逍遥散。

肠风脏毒下血者，平胃散去苍术，加槐角、防风、当归、乌梅治之。

凉血地黄汤 治妊娠咳嗽、吐血、咳血。

生地（三钱） 麦冬（去心） 当归（各二钱酒洗） 黄芩（一钱半） 紫菀 知母（盐水炒）白术（土炒） 天冬（去心各一钱） 犀角（八分） 陈皮 甘草（各四分）

水煎。有喘加栝蒌仁一钱。

加味清胃散 治胃中蕴热，斑疹，口舌生疮，齿龈腐烂出血。

生地（四钱） 丹皮（五钱） 当归 川连（酒蒸） 连翘（去心各三钱） 升麻 生草（各一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎逆上逼胀满子悬论
  • 当前页：诸血症论
  • 下一页：子肿子气子满论
<<< 返回本书目录
  1. 诸血症论《妇科秘书》
  2. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  3. 诸血症简便方《慈幼便览》
  4. 诸腰脚疼痛《儒门事亲》
  5. 诸血证治《幼幼集成》
  6. 诸腰痛筋骨冷疼《卫生宝鉴》
  7. 诸血证论《胎产心法》
  8. 诸药不效【方剂主治】
  9. 诸血证《重订灵兰要览》
  10. 诸药法制及药性《外科全生集》
  11. 诸血证《明医指掌》
  12. 诸药食毒《文堂集验方》
  13. 诸血证《古今名医汇粹》
  14. 诸药外治《目经大成》
  15. 诸血统论《金匮翼》
  16. 诸药相反例《珍珠囊补遗药性赋》
  17. 诸血门《丹台玉案》
  18. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  19. 诸血部《本草易读》
  20. 诸药制法《古今医统大全》
  21. 诸血病论《叶选医衡》
  22. 诸药制使《神农本草经》
  23. 诸血病《杂病广要》
  24. 诸噎方《外台秘要》
  25. 诸血《幼科折衷》
  26. 诸因《审视瑶函》
  27. 诸血《仁术便览》
  28. 诸阴诸阳论《仁斋直指方论（附补遗）》
  29. 诸血《脉症治方》
  30. 诸瘿统论《圣济总录》
  1. 诸血症论《妇科秘书》
  2. 诸血症简便方《慈幼便览》
  3. 诸血主方《痰火点雪》
  4. 诸血证治《幼幼集成》
  5. 诸牙疼《奇方类编》
  6. 诸血证论《胎产心法》
  7. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  8. 诸血证《明医指掌》
  9. 诸阳之本《中医词典》
  10. 诸血证《古今名医汇粹》
  11. 诸阳之会《中医名词词典》
  12. 诸血证《重订灵兰要览》
  13. 诸阳之会《中医词典》
  14. 诸血统论《金匮翼》
  15. 诸腰痛筋骨冷疼《卫生宝鉴》
  16. 诸血门《丹台玉案》
  17. 诸药《本草经解》
  18. 诸血简便方《幼幼集成》
  19. 诸药法制及药性《外科全生集》
  20. 诸血后虚怯主方《痰火点雪》
  21. 诸药食毒《文堂集验方》
  22. 诸血部《本草易读》
  23. 诸药相反例《珍珠囊补遗药性赋》
  24. 诸血病论《叶选医衡》
  25. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  26. 诸血病《杂病广要》
  27. 诸药制法《古今医统大全》
  28. 诸血《急救良方》
  29. 诸药制使《神农本草经》
  30. 诸血《幼科折衷》
  31. 诸噎方一十二首《外台秘要》


子肿子气子满论_《妇科秘书》_中医妇科_【岐黄之术】

子肿子气子满论

子肿子气子满论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠子肿，与子气相类，但子气在下体，子肿在头面。若子满症，又名为胎水，则在五、六月以后，比子气、子肿不同。盖胎大则腹满，遍身浮肿。凡子气、子肿、子满，由脏腑本弱，或因泄泻下利，耗伤脾胃，或寒热疟疾，烦渴加饮，湿渍脾胃，使头面手足浮肿也。然水渍于胞，儿未成形，则胎多损坏，故初妊即肿。急宜调治，水去胀消，仍用六君子调补。

所谓子肿者，妊娠面目虚浮，多因脾胃气虚，或久泻所致。宜健脾利水，全生白术散主之，或用健脾利水汤。

所谓子气者，妊娠自三月成胎之后，两足面渐肿至腿膝，或腰以下肿，行步艰难，以致喘闷不宁，饮食不美，似水气状，甚至脚指间有黄水出者。盖脾主四肢，脾气虚弱，不能制水而发肿，肺金少母气滋养，而气促满闷，诸书名曰子气，即水气。治此病者，先服加味天仙藤散。如不效，则服茯苓汤；再不效，服补中益气汤加茯苓。至孕妇八、九个月，胫腿俱肿，非水气比，不可以水气治之，反伤正气。凡有此者，必易产。因胞脏中水血俱多，不致胎燥也。

所谓子满者，妊娠至五、六个月，胸腹急胀，腹大异常，或遍身浮肿，胸胁不分，气逆不安，小便艰涩，名曰子满，又为胎水不利。若不早治，生子手足软短有疾，甚至胎死腹中。宜服《千金》鲤鱼汤治其水。

《全生》白术散 治妊娠面目虚浮，如水肿胀。

白术（一两土炒） 生姜皮 大腹皮（豆汁制净） 茯苓 陈皮（各五钱）

为末，每服二钱，米饮调下。

加味天仙藤散 治孕妇腰脚肿，虚人多有此症。

天仙藤（即青木香藤，洗，略炒） 制香附 紫苏（各六分） 陈皮（四分） 乌药（五分）木香（二分） 姜皮（三片）

虚人加人参一钱、土炒白术二钱、酒洗当归二钱，或兼服补中益气汤。

茯苓汤 治孕妇六、七个月以来，两足肿大，行步艰难，脚指间有黄水出，此名子气，人多有之，生子之后，其肿自消，甚者，此汤主之。

白茯苓 白术（土炒） 陈皮 制香附 乌药（各一钱） 紫苏（连茎叶） 炙草（各五分）木瓜（三片）

《千金》鲤鱼汤 治孕妇胸腹胀满，或遍身浮肿，小便艰涩，名曰子满。又为胎水不利，或胞中积水，以致胞死腹中。

白术（五钱土炒） 白茯苓（四钱） 当归身（三钱酒洗） 白芍（二钱） 鲤鱼一尾（重二斤，要活的）

将鱼去鳞、肠，加橘皮少许或五分，姜七片，用水扣汤煮，取汁一盏半，去鱼，入药四味鱼汁内，煎七分，空心温服，渣再制如前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸血症论
  • 当前页：子肿子气子满论
  • 下一页：子烦并五心烦热及烦躁口干论
<<< 返回本书目录
  1. 子肿子气子满论《胎产心法》
  2. 子总论《经验麻科》
  3. 子肿子气子满论《妇科秘书》
  4. 子足少阳胆经《神应经》
  5. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  6. 姊妹树【中药大全】
  7. 子肿子气满脆脚皱脚证治《医宗金鉴》
  8. 梓《本草纲目》完整版
  9. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  10. 梓白皮《本草纲目》完整版
  11. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  12. 梓白皮《本草乘雅半偈》
  13. 子肿《续名医类案》
  14. 梓白皮《本草崇原》
  15. 子肿《胎产秘书》
  16. 梓白皮《本草图经》
  17. 子肿《盘珠集胎产症治》
  18. 梓白皮《证类本草》
  19. 子肿《女科指掌》
  20. 梓白皮【中药大全】
  21. 子肿《女科折衷纂要》
  22. 梓菌【中药大全】
  23. 子肿《女科切要》
  24. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  25. 子肿《女科秘旨》
  26. 梓木【中药大全】
  27. 子肿《金匮钩玄》
  28. 梓岐风谷飞经撮要金针赋《针灸大全》
  29. 子肿《产鉴》
  30. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  1. 子肿子气子满论《妇科秘书》
  2. 子肿子气子满论《胎产心法》
  3. 子总论《经验麻科》
  4. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  5. 子足少阳胆经《神应经》
  6. 子肿子气满脆脚皱脚证治《医宗金鉴》
  7. 梓白皮《神农本草经》
  8. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  9. 梓白皮《千金翼方》
  10. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  11. 梓白皮《本草经集注》
  12. 子肿《评注产科心法》
  13. 梓白皮《新修本草》
  14. 子肿《盘珠集胎产症治》
  15. 梓白皮《汤液本草》
  16. 子肿《金匮钩玄》
  17. 梓白皮《医学入门》
  18. 子肿《女科折衷纂要》
  19. 梓白皮《证类本草》
  20. 子肿《女科指掌》
  21. 梓白皮《本经逢原》
  22. 子肿《女科切要》
  23. 梓白皮《得配本草》
  24. 子肿《竹林女科证治》
  25. 梓白皮《本草崇原》
  26. 子肿《丹台玉案》
  27. 梓白皮《名医别录》
  28. 子肿《明医指掌》
  29. 梓白皮《本草分经》
  30. 子肿《续名医类案》
  31. 梓白皮《本草乘雅半偈》


子烦并五心烦热及烦躁口干论_《妇科秘书》_中医妇科_【岐黄之术】

子烦并五心烦热及烦躁口干论

子烦并五心烦热及烦躁口干论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠心惊胆怯，烦闷不安，名曰子烦，竹叶安胎饮主之。大抵皆由心肺虚热，是以扰乱心烦。或积痰于胸，吐涎恶食，亦令心烦，剧则胎动不安。如心肺虚热，或积痰于中，《千金》竹沥汤。若吐甚，胎动不安，烦闷口干，不得眠，又吐涎过多，以致外虽不热，而觉五心烦热，或日间不觉，而夜觉热者，并宜加味竹叶汤。至于娠妇烦躁口干者，缘足太阴脾，其气通于口；手少阴心，其气通于舌。脏腑气虚，热乘心脾，津液枯燥，故心烦口干，与子烦大同小异，宜用加减参麦汤。

竹叶安胎饮 治孕妇心惊胆怯，烦闷不安，名曰子烦症。

人参 生地 枣仁（去壳，炒研） 远志（甘草水制，去骨各一钱） 当归（酒洗） 白术（土炒各二钱） 麦冬（去心） 条芩 川芎（各八分） 陈皮 炙草（各四分） 竹叶（十四片） 姜 枣煎服。

《千金》竹沥汤 治妊娠子烦。

竹沥一盏，茯苓（三钱） 麦冬（去心） 防风 黄芩（各三钱）

加味竹叶汤 治妊娠心烦不解，名曰子烦，并治五心烦热。

人参 黄芩（各一钱） 茯苓（一钱五分） 麦冬（二钱半去心） 竹叶五片，粳米一撮

水煎，空心热服。

加损参麦汤 治孕妇心神烦躁，壅热口干。

人参 知母 麦冬 栀子（炒各一钱） 栝蒌根 犀角（磨各八分） 条芩 炙草（各五分） 枣（一枚）

水煎服。夏加竹沥八分、姜汁少许。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子肿子气子满论
  • 当前页：子烦并五心烦热及烦躁口干论
  • 下一页：子淋论
<<< 返回本书目录
  1. 子烦并五心烦热及烦躁口干论《胎产心法》
  2. 子烦证治《妇科心法要诀》
  3. 子烦并五心烦热及烦躁口干论《妇科秘书》
  4. 子烦证治《三因极一病证方论》
  5. 子烦《医学心悟》
  6. 子烦证治《医宗金鉴》
  7. 子烦《胎产秘书》
  8. 子宫《组织学与胚胎学》
  9. 子烦《沈氏女科辑要》
  10. 子宫癌《常见中老年疾病防治》
  11. 子烦《盘珠集胎产症治》
  12. 子宫不收《产鉴》
  13. 子烦《女科指掌》
  14. 子宫呈横椭圆形【疾病症状】
  15. 子烦《女科折衷纂要》
  16. 子宫呈葫芦状【疾病症状】
  17. 子烦《女科秘旨》
  18. 子宫出血【疾病症状】
  19. 子烦《女科秘要》
  20. 子宫出血【中药主治】
  21. 子烦《内府秘传经验女科》
  22. 子宫穿孔【疾病症状】
  23. 子烦《济生集》
  24. 子宫恶性中胚叶混合瘤【疾病大全】
  25. 子初发表主方《麻疹阐注》
  26. 子宫发育异常【疾病大全】
  27. 子《滇南本草》
  28. 子宫肥大【疾病大全】
  29. 子《本草图经》
  30. 子宫附件肿块【疾病症状】
  1. 子烦并五心烦热及烦躁口干论《妇科秘书》
  2. 子烦并五心烦热及烦躁口干论《胎产心法》
  3. 子烦证治《医宗金鉴》
  4. 子烦《女科秘要》
  5. 子烦证治《妇科心法要诀》
  6. 子烦《评注产科心法》
  7. 子宫《中医词典》
  8. 子烦《盘珠集胎产症治》
  9. 子宫《针灸学》
  10. 子烦《女科折衷纂要》
  11. 子宫《人体解剖学》
  12. 子烦《女科指掌》
  13. 子宫《组织学与胚胎学》
  14. 子烦《沈氏女科辑要》
  15. 子宫《妇产科学》
  16. 子烦《女科精要》
  17. 子宫癌《默克家庭诊疗手册》
  18. 子烦《竹林女科证治》
  19. 子宫癌《常见中老年疾病防治》
  20. 子烦《医学心悟》
  21. 子宫癌、乳癌——屠杀妇女健康的医学《中医之钥》
  22. 子烦《丹台玉案》
  23. 子宫壁的组织结构《组织学与胚胎学》
  24. 子烦《明医指掌》
  25. 子宫不收《中医词典》
  26. 子烦《医述》
  27. 子宫不收《产鉴》
  28. 子烦《冯氏锦囊秘录》
  29. 子宫不收《评注产科心法》
  30. 子烦《女科秘旨》
  31. 子宫出血《默克家庭诊疗手册》


子淋论_《妇科秘书》_中医妇科_【岐黄之术】

子淋论

子淋论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠小便淋漓涩少，由气血聚养胎元，不及敷荣渗道，遂使膀胱郁热。又云∶妊娠胞系于肾。肾间虚热，移于膀胱而成斯症，名曰子淋，加减安荣散主之。然古方安荣散内有滑石，但石乃镇重之剂，恐致坠胎。若临月犹可，如在七、八月之前，宜去此味，加石斛、山栀为稳。《全书》云∶子淋症，用安荣散不应，兼服八珍汤。如腿足转筋而小便不利，急用八味丸，缓则不救。予谓∶桂、附犯胎，忌用。当是麦冬、车前之八味丸也。

加减安荣散 治孕妇小便短涩，或成淋漓。

人参 当归（酒洗各二钱） 麦冬（二钱或三钱） 白术（一钱土炒） 通草 茯苓皮（各八分）生草（五分） 灯心（五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子烦并五心烦热及烦躁口干论
  • 当前页：子淋论
  • 下一页：转胞淋闭论
<<< 返回本书目录
  1. 子淋论《胎产心法》
  2. 子淋散【方剂大全】
  3. 子淋论《妇科秘书》
  4. 子淋证治《妇科心法要诀》
  5. 子淋、转胞《沈氏女科辑要》
  6. 子淋证治《医宗金鉴》
  7. 子淋《胎产秘书》
  8. 子满《济生集》
  9. 子淋《盘珠集胎产症治》
  10. 子满《女科指掌》
  11. 子淋《女科指掌》
  12. 子满《盘珠集胎产症治》
  13. 子淋《女科秘旨》
  14. 子满《胎产秘书》
  15. 子淋《女科秘要》
  16. 子鸣《济生集》
  17. 子淋《内府秘传经验女科》
  18. 子鸣《女科秘旨》
  19. 子淋《济阴纲目》
  20. 子鸣《医学心悟》
  21. 子淋《产鉴》
  22. 子母例《此事难知》
  23. 子楝树叶【中药大全】
  24. 子母散【方剂大全】
  25. 子楝树根【中药大全】
  26. 子疟《盘珠集胎产症治》
  27. 子利《洄溪医案》
  28. 子疟《胎产秘书》
  29. 子宫增大明显（子宫增大超过胎龄）【疾病症状】
  30. 子气《产鉴》
  1. 子淋论《妇科秘书》
  2. 子淋论《胎产心法》
  3. 子淋证治《医宗金鉴》
  4. 子淋、转胞《沈氏女科辑要》
  5. 子淋证治《妇科心法要诀》
  6. 子淋《女科秘要》
  7. 子龙丸《外科全生集》
  8. 子淋《评注产科心法》
  9. 子满《中医词典》
  10. 子淋《盘珠集胎产症治》
  11. 子满《济生集》
  12. 子淋《女科指掌》
  13. 子满《胎产秘书》
  14. 子淋《女科精要》
  15. 子满《医述》
  16. 子淋《竹林女科证治》
  17. 子满《竹林女科证治》
  18. 子淋《丹台玉案》
  19. 子满《女科指掌》
  20. 子淋《明医指掌》
  21. 子满《盘珠集胎产症治》
  22. 子淋《济阴纲目》
  23. 子满子肿子气《冯氏锦囊秘录》
  24. 子淋《医述》
  25. 子满子肿子气《女科精要》
  26. 子淋《冯氏锦囊秘录》
  27. 子冒《中医词典》
  28. 子淋《女科秘旨》
  29. 子门《中医名词词典》
  30. 子淋《胎产秘书》
  31. 子门《中医词典》


转胞淋闭论_《妇科秘书》_中医妇科_【岐黄之术】

转胞淋闭论

转胞淋闭论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠转胞，乃脐下急痛，小便不通。凡强忍小便，或尿急疾走，或饱食忍尿，或忍尿入房，使水气上逆，气逼于胞，故屈戾不得舒张所致，非小肠、膀胱受病，而利药所能利也。法当治其气则愈。凡妇人禀受弱，忧闷多，性躁急，食浓味者，恒有之。因胞不自转，为胎所压，胎若举起，胞系自流，水道自通矣。用二陈升提饮。又有用补中益气汤，服后探吐，以提其气自通。通后即用参、 大补，恐坠胎也。但子淋与转胞相类，小便频数，点滴而痛者，为子淋。膀胱、小肠虚热也，虚则不能制水。热则不能通利，故淋。若频数出少不痛者，为转胞，间有微痛，终与子淋不同耳。论中急痛，乃急欲便而痛，得便则止，间有微痛，与子淋点滴痛不同。

二陈升提散 治孕妇脐腹作痛，小便淋闭不通，或微痛，与淋有别。由气虚、胎压水胞。

人参（一钱） 白术（土炒） 生地（各一钱半） 当归（二钱） 川芎（八分） 半夏（六分制或油炒） 柴胡 升麻 陈皮 炙草（各四分） 姜（一片）

煎服。予谓，探吐法莫若通后服提补之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子淋论
  • 当前页：转胞淋闭论
  • 下一页：子嗽论
<<< 返回本书目录
  1. 转胞淋闭论《胎产心法》
  2. 转胞小便不通《宋本备急灸法》
  3. 转胞淋闭论《妇科秘书》
  4. 转胞证治《妇科心法要诀》
  5. 转胞交肠论治《类证治裁》
  6. 转胞证治举胎《医宗金鉴》
  7. 转胞《针灸资生经》
  8. 转胞症治验《一得集》
  9. 转胞《仁斋直指方论（附补遗）》
  10. 转换性障碍【疾病大全】
  11. 转胞《普济方·针灸》
  12. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  13. 转胞《盘珠集胎产症治》
  14. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  15. 转胞《女科秘旨》
  16. 转基因小鼠的制备《动脉粥样硬化》
  17. 转胞《古今医案按》
  18. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  19. 转胞《丹溪治法心要》
  20. 转筋《本草纲目》完整版
  21. 转胞《产鉴》
  22. 转筋《金匮悬解》
  23. 转氨酶增高【疾病症状】
  24. 转筋《普济方·针灸》
  25. 转氨酶异常增高【疾病症状】
  26. 转筋《药症忌宜》
  27. 砖子苗【中药大全】
  28. 转筋《杂病治例》
  29. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  30. 转筋《针灸素难要旨》
  1. 转胞淋闭论《妇科秘书》
  2. 转胞淋闭论《胎产心法》
  3. 转胞小便不通《宋本备急灸法》
  4. 转胞交肠论治《类证治裁》
  5. 转胞有四证所致宜举其胎《女科经纶》
  6. 转胞病为胞系了戾宜利小便《女科经纶》
  7. 转胞与子淋有痛不痛两证不同《女科经纶》
  8. 转胞病属中气虚怯宜用升举《女科经纶》
  9. 转胞证治《妇科心法要诀》
  10. 转胞病属血少气多有饮《女科经纶》
  11. 转胞证治举胎《医宗金鉴》
  12. 转胞病属血气虚弱不能上载其胎《女科经纶》
  13. 转胞症治验《一得集》
  14. 转胞病属忍尿疾走饱食入房所致《女科经纶》
  15. 转导《医学微生物学》
  16. 转胞病属强忍房事所致当治气《女科经纶》
  17. 转豆脉《中医名词词典》
  18. 转胞病属饱食用力因合阴阳所致《女科经纶》
  19. 转豆脉《中医词典》
  20. 转胞病属饱食气伤胎系《女科经纶》
  21. 转毒散《三因极一病证方论》
  22. 转胞病脬为热所迫《女科经纶》
  23. 转谷《中医词典》
  24. 转胞病《女科精要》
  25. 转化《生物化学与分子生物学》
  26. 转胞病《冯氏锦囊秘录》
  27. 转化《医学微生物学》
  28. 转胞（杂病）《金匮悬解》
  29. 转化生长因子-β（TGF-β）《细胞和分子免疫学》
  30. 转胞《盘珠集胎产症治》
  31. 转换障碍《默克家庭诊疗手册》


子嗽论_《妇科秘书》_中医妇科_【岐黄之术】

子嗽论

子嗽论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠咳嗽，属风寒。盖肺脏内主气，外司皮毛，皮毛不密，寒邪乘之，则咳嗽。嗽久亦恐坠胎，宁肺止嗽散加减用之。有久嗽不愈，多因脾土虚而不能生肺气，以致腠理不密，外邪复感，或因肺虚不能生水，以致阴火上炎。治法当用补中益气汤，以培土金，六味丸加五味，以生肾水为善。

宁肺止嗽散 治孕妇风寒咳嗽。

麦冬（二钱） 知母（一钱） 桔梗 紫苏（各五分） 杏仁（十粒去皮尖） 桑白皮（六分） 甘草（四分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转胞淋闭论
  • 当前页：子嗽论
  • 下一页：喘急论
<<< 返回本书目录
  1. 子嗽论《胎产心法》
  2. 子嗽证治《妇科心法要诀》
  3. 子嗽论《妇科秘书》
  4. 子嗽证治《医宗金鉴》
  5. 子嗽《胎产秘书》
  6. 子痰《中医外科学》
  7. 子嗽《盘珠集胎产症治》
  8. 子啼腹内钟鸣证治《妇科心法要诀》
  9. 子嗽《女科指掌》
  10. 子啼腹内钟鸣证治《医宗金鉴》
  11. 子嗣类论列总方《景岳全书》
  12. 子午八法《医学入门》
  13. 子嗣九十三（附断子法）《丹溪心法》
  14. 子午捣臼歌《针灸聚英》
  15. 子嗣《重订灵兰要览》
  16. 子午流注的经穴《手掌与疾病》
  17. 子嗣《金匮钩玄》
  18. 子午流注穴开阖《针灸聚英》
  19. 子嗣《丹溪治法心要》
  20. 子午流注掌上推算法《手掌与疾病》
  21. 子嗣《扁鹊心书》
  22. 子午流注逐日按时定穴歌《针灸聚英》
  23. 子死腹中总括《医宗金鉴》
  24. 子午丸【方剂大全】
  25. 子死腹中总括《妇科心法要诀》
  26. 子痫《产鉴》
  27. 子死腹中证治《医宗金鉴》
  28. 子痫《济生集》
  29. 子死腹中证治《妇科心法要诀》
  30. 子痫《家庭医学百科-自救互救篇》
  1. 子嗽论《妇科秘书》
  2. 子嗽论《胎产心法》
  3. 子嗽证治《医宗金鉴》
  4. 子嗽《盘珠集胎产症治》
  5. 子嗽证治《妇科心法要诀》
  6. 子嗽《女科指掌》
  7. 子痰《中医外科学》
  8. 子嗽《竹林女科证治》
  9. 子啼《中医词典》
  10. 子嗽《医述》
  11. 子啼《竹林女科证治》
  12. 子嗽《胎产秘书》
  13. 子啼腹内钟鸣证治《医宗金鉴》
  14. 子嗽《中医词典》
  15. 子啼腹内钟鸣证治《妇科心法要诀》
  16. 子嗽《中医名词词典》
  17. 子童桑白皮汤《三因极一病证方论》
  18. 子嗣专责男子《竹林女科证治》
  19. 子痛《中医词典》
  20. 子嗣类论列总方《景岳全书》
  21. 子午八法《中医词典》
  22. 子嗣九十三（附断子法）《丹溪心法》
  23. 子午八法《医学入门》
  24. 子嗣《金匮钩玄》
  25. 子午补泻《中医词典》
  26. 子嗣《扁鹊心书》
  27. 子午捣臼《中医词典》
  28. 子嗣《丹溪治法心要》
  29. 子午捣臼、龙虎交战《中医刺灸》
  30. 子嗣《重订灵兰要览》
  31. 子午捣臼歌《针灸聚英》


喘急论_《妇科秘书》_中医妇科_【岐黄之术】

喘急论

喘急论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠气喘不得卧，有因乍感风寒客邪为害者，宜发散自愈，参苏饮主之。若脾虚，四肢无力；肺虚，不任风寒；肾虚，腰酸短气，不能行步。猝然气喘不息，此脾肺素亏，母虚子亦虚，肾气不归元而上乘于肺也。生脉散、补中益气汤去升柴主之。丹溪云∶火动作喘，此胎前最多，苏桔汤可加减，用之获效。

参苏饮 人参 紫苏 干葛 前胡 制夏 茯苓 陈皮（各等分） 枳壳（麦炒） 桔梗 木香 甘草（各减半）

苏桔汤 治孕妇风寒咳嗽，并治火动作喘。

天冬（六分去心） 桔梗（一钱五分） 紫苏 黄芩 贝母（去心各八分） 杏仁（十粒） 陈皮 知母 甘草（各四分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子嗽论
  • 当前页：喘急论
  • 下一页：泄泻论
<<< 返回本书目录
  1. 喘急论《胎产心法》
  2. 喘急脉论《三指禅》
  3. 喘急论《妇科秘书》
  4. 喘急门《幼科切要》
  5. 喘急短气《医宗金鉴》
  6. 喘急死证《杂病心法要诀》
  7. 喘急短气《伤寒心法要诀》
  8. 喘急汤【方剂大全】
  9. 喘急第五十六问《婴童百问》
  10. 喘急有虚有实《医学传心录》
  11. 喘急【方剂主治】
  12. 喘解《儿科萃精》
  13. 喘急《专治麻痧初编》
  14. 喘咳《医宗金鉴》
  15. 喘急《医宗金鉴》
  16. 喘咳【中药主治】
  17. 喘急《药症忌宜》
  18. 喘咳【方剂主治】
  19. 喘急《续名医类案》
  20. 喘咳上气《幼幼新书》
  21. 喘急《卫生易简方》
  22. 喘论《古今医彻》
  23. 喘急《万病回春》
  24. 喘论《医贯》
  25. 喘急《万病回春》
  26. 喘论（此论当以经言邪气盛则实断之．）《此事难知》
  27. 喘急《寿世保元》
  28. 喘论（附 马脾风）《婴童类萃》
  29. 喘急《盘珠集胎产症治》
  30. 喘脉证治《三因极一病证方论》
  1. 喘急论《妇科秘书》
  2. 喘急论《胎产心法》
  3. 喘急脉论《三指禅》
  4. 喘急短气《伤寒心法要诀》
  5. 喘急门《幼科切要》
  6. 喘急短气《医学摘粹》
  7. 喘急秘方《华佗神方》
  8. 喘急短气《医宗金鉴》
  9. 喘急死证《医宗金鉴》
  10. 喘急第五十六问《婴童百问》
  11. 喘急死证《杂病心法要诀》
  12. 喘急《药症忌宜》
  13. 喘急有虚有实《医学传心录》
  14. 喘急《盘珠集胎产症治》
  15. 喘家《中医名词词典》
  16. 喘急《女科折衷纂要》
  17. 喘家《中医词典》
  18. 喘急《痘疹心法要诀》
  19. 喘解《儿科萃精》
  20. 喘急《专治麻痧初编》
  21. 喘咳《中医词典》
  22. 喘急《卫生易简方》
  23. 喘咳《正骨心法要旨》
  24. 喘急《万病回春》
  25. 喘咳《医宗金鉴》
  26. 喘急《万病回春》
  27. 喘咳《证治准绳·疡医》
  28. 喘急《济阴纲目》
  29. 喘咳上气《幼幼新书》
  30. 喘急《济阴纲目》
  31. 喘论《医贯》


泄泻论_《妇科秘书》_中医妇科_【岐黄之术】

泄泻论

泄泻论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠泄泻，有风寒暑湿之外感，饮食生冷之内伤，病发一时，察其所因。如胃风，加味治中汤。

然又有由脾肾二脏虚者，不可不知。夫血统于脾，血壅胎元，则脾阴虚而食不运化，脾主健运，下焦壅滞，而清气难舒，于是水谷难消而作泻。或因胎系于肾，胎窃其气以拥护，而肾气既弱，命门火衰，不能上蒸脾土，此皆妊娠泄泻之由也。如脾虚内伤，用加味六君子汤，随所因而加之。命门火衰，加益智以助之。至于妊娠久泻，元气下陷，发热作渴，肢体倦怠，用补中益气汤。

加味治中汤 治饮食过多，脾胃之气不足运化而作泻。

人参 白术（土炒） 炮姜 甘草（各一钱） 陈皮 青皮（各七分） 砂仁（五分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘急论
  • 当前页：泄泻论
  • 下一页：霍乱论
<<< 返回本书目录
  1. 泄泻论《症因脉治》
  2. 泄泻论（附）宿食《婴童类萃》
  3. 泄泻论《胎产心法》
  4. 泄泻论治《类证治裁》
  5. 泄泻论《女科折衷纂要》
  6. 泄泻门《丹台玉案》
  7. 泄泻论《古今医彻》
  8. 泄泻门《傅青主男科》
  9. 泄泻论《妇科秘书》
  10. 泄泻门《小儿推拿广意》
  11. 泄泻痢疾【中药主治】
  12. 泄泻门《小儿推拿广意》
  13. 泄泻九法论《叶选医衡》
  14. 泄泻门《医方考》
  15. 泄泻兼发灼《医学衷中参西录》
  16. 泄泻门《幼科切要》
  17. 泄泻及完谷不化并遗屎论《胎产心法》
  18. 泄泻门《幼科推拿秘书》
  19. 泄泻及完谷不化并遗屎论《妇科秘书》
  20. 泄泻门《张氏医通》
  21. 泄泻腹痛反复发作10余年《名师垂教》
  22. 泄泻门推法《推拿抉微》
  23. 泄泻方《医学三字经》
  24. 泄泻门-幼幼汇集（中）《古今医统大全》
  25. 泄泻从湿治有多法《金匮钩玄》
  26. 泄泻切牙作渴之症《保婴撮要》
  27. 泄泻肠鸣【方剂主治】
  28. 泄泻死证《杂病心法要诀》
  29. 泄泻不止【方剂主治】
  30. 泄泻丸【方剂大全】
  1. 泄泻论《妇科秘书》
  2. 泄泻论《古今医彻》
  3. 泄泻论《女科折衷纂要》
  4. 泄泻论《胎产心法》
  5. 泄泻论宿食《婴童类萃》
  6. 泄泻论《症因脉治》
  7. 泄泻论治《类证治裁》
  8. 泄泻类《察病指南》
  9. 泄泻脉案《类证治裁》
  10. 泄泻九法论《叶选医衡》
  11. 泄泻脉候《类证治裁》
  12. 泄泻简便方《幼幼集成》
  13. 泄泻门《幼科切要》
  14. 泄泻兼发灼《医学衷中参西录》
  15. 泄泻门《张氏医通》
  16. 泄泻及完谷不化并遗屎论《妇科秘书》
  17. 泄泻门《医方考》
  18. 泄泻及完谷不化并遗屎论《胎产心法》
  19. 泄泻门《丹台玉案》
  20. 泄泻腹痛反复发作10余年《名师垂教》
  21. 泄泻门《小儿推拿广意》
  22. 泄泻方《医学三字经》
  23. 泄泻门《小儿推拿广意》
  24. 泄泻从湿治有多法《金匮钩玄》
  25. 泄泻门《幼科推拿秘书》
  26. 泄泻辩《医旨绪余》
  27. 泄泻门（幼幼汇集 中）《古今医统大全》
  28. 泄泻案《丁甘仁医案》
  29. 泄泻门推法《推拿抉微》
  30. 泄泻5个月《名师垂教》
  31. 泄泻脾弱《奇方类编》


霍乱论_《妇科秘书》_中医妇科_【岐黄之术】

霍乱论

霍乱论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠因甘肥过度，腐积成痰，或七情郁结，气盛为火，停蓄胃中，乍因寒热之感，邪正交争，阴阳相混，故令心腹绞痛，吐利并作，挥霍变乱，谓之霍乱。如邪在上，则当心痛而吐多；邪在下，则当脐痛而利多；邪在中脘，则腹中痛，吐利俱多。吐多伤气，利多伤血，血气受伤，不能护养其胎，邪气鼓击胎元，子母未有不殒者。此危症，不可不亟治也，宜香苏散加藿香叶，或先服后探吐之。又加味四味紫苏和胎饮，治心腹绞痛，上吐下泻亦效。

香苏散 此方治霍乱，平正之至。

香附（炒） 紫苏（各二钱） 陈皮（一钱） 藿香叶 缩砂 炙草（各五分）

水煎服。如转筋，加木瓜一钱；胎动不安，加土炒白术一钱半；夏月得之，加黄芩一钱五分，炒黄连一钱，香薷二钱；如冬月得之。加人参、炒白术各一钱，炮姜五分。

加味四味紫苏和胎饮 治心腹绞痛，上吐下泻。

紫苏 黄芩 白术（土炒各一钱半） 炙草（以上四味和胎饮本方） 藿香叶 陈皮（各一钱）砂仁（炒五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻论
  • 当前页：霍乱论
  • 下一页：中恶中暑中湿中风论
<<< 返回本书目录
  1. 霍乱论《症因脉治》
  2. 霍乱论治《类证治裁》
  3. 霍乱论《婴童类萃》
  4. 霍乱门《丹台玉案》
  5. 霍乱论《胎产心法》
  6. 霍乱门《古今医统大全》
  7. 霍乱论《胎产心法》
  8. 霍乱门《养生导引法》
  9. 霍乱论《古今医彻》
  10. 霍乱门《养生导引秘籍》
  11. 霍乱论《妇科秘书》
  12. 霍乱门《医方考》
  13. 霍乱绝症三条《一得集》
  14. 霍乱门《幼科切要》
  15. 霍乱解《儿科萃精》
  16. 霍乱门《幼科心法要诀》
  17. 霍乱兼转筋《医学衷中参西录》
  18. 霍乱门《幼科指南》
  19. 霍乱夹食《凌临灵方》
  20. 霍乱门《张氏医通》
  21. 霍乱昏塞下利《圣济总录》
  22. 霍乱门《针灸大成》
  23. 霍乱弧菌《医学微生物学》
  24. 霍乱门（凡十六案）《湖岳村叟医案》
  25. 霍乱后脉绝手足冷方《外台秘要》
  26. 霍乱内因证治《三因极一病证方论》
  27. 霍乱后烦躁卧不安《圣济总录》
  28. 霍乱逆满《圣济总录》
  29. 霍乱后【方剂主治】
  30. 霍乱疟痢发斑《增订叶评伤暑全书》
  1. 霍乱论《妇科秘书》
  2. 霍乱论《婴童类萃》
  3. 霍乱论治《类证治裁》
  4. 霍乱论《古今医彻》
  5. 霍乱脉案《类证治裁》
  6. 霍乱论《胎产心法》
  7. 霍乱脉候《类证治裁》
  8. 霍乱论《胎产心法》
  9. 霍乱门《针灸大成》
  10. 霍乱论《症因脉治》
  11. 霍乱门《幼科切要》
  12. 霍乱六《伤寒悬解》
  13. 霍乱门《张氏医通》
  14. 霍乱类《察病指南》
  15. 霍乱门《医方考》
  16. 霍乱绝症三条《一得集》
  17. 霍乱门《丹台玉案》
  18. 霍乱九《伤寒悬解》
  19. 霍乱门《养生导引秘籍》
  20. 霍乱筋急候《巢氏病源补养宣导法》
  21. 霍乱门《养生导引法》
  22. 霍乱解《儿科萃精》
  23. 霍乱门《幼科指南》
  24. 霍乱简便方《幼幼集成》
  25. 霍乱内因证治《三因极一病证方论》
  26. 霍乱兼转筋《医学衷中参西录》
  27. 霍乱逆满《圣济总录》
  28. 霍乱夹食《凌临灵方》
  29. 霍乱疟痢发斑《增订叶评伤暑全书》
  30. 霍乱昏塞下利《圣济总录》
  31. 霍乱呕而烦候《诸病源候论》


中恶中暑中湿中风论_《妇科秘书》_中医妇科_【岐黄之术】

中恶中暑中湿中风论

中恶中暑中湿中风论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠忽然心腹刺病，闷绝欲死者，谓之中恶，即俗谓 肠痧是也。盖因血气不和，精神衰弱，邪毒之气得以中之。孕妇病此，亦致损胎。薛氏云∶此症当调补正气为善。用金银藤一味，煎汤饮之。

《济阴纲目》内用散滞汤治之，又煮艾方，治正中恶极妙。

妊娠盛暑时，中暑热之毒，其症发热而渴，自汗，精神昏愦，四肢倦怠，少气，清暑和胎饮主之。

妊娠中湿，或因早行，感雾露之气，或冒水，或久居下湿地，或大汗出浴冷水，其症发热，骨节烦痛，身体重着，头痛鼻塞，黄芩 白术汤主之。

妊娠中风，因体虚则中之，乃四时八方之气为风，自冲方来，中人即病。中其皮毛经络者，则发寒热，头项身体皆痛，或肌肉顽痹；中其筋骨者，则拘挛强直；中其脏腑者，则卒倒昏闷，口眼斜，手足 ，口噤不语。孕妇得此，不可用常治风之法，以补虚安胎为本，兼用搜风之剂，搜风安胎饮治之。但胎前正中风者，少子痫之症实多，与中风见症无异。医者当审实是中风，方可用搜风安胎，否则子痫症治也。

散滞汤 专治触恶胃气，伤胎肚痛，手不可近，不思饮食。

青皮（三钱） 黄芩 芍药（各二钱） 归尾（一钱半） 川芎（一钱） 木香（五分） 炙草（少许）

上分二帖，水三盏，先煮苎根二大片，至二盏，去苎根，入前药同煎至一盏，热服。

清暑和胎饮 黄 （炙） 人参 白术（土炒） 黄芩 黄连 知母 麦冬 炙草（各一钱）

五味（十二粒）

黄芩 白术汤 黄芩 白术（土炒各五钱） 苏叶（二钱半姜五片）

水煎服。

搜风安胎饮 归身 黄 （蜜炙） 羌活 黄芩 秦艽 防风 炙草（各一钱）

姜、枣煎，服至以平为期。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱论
  • 当前页：中恶中暑中湿中风论
  • 下一页：子痫论（一名子冒）
<<< 返回本书目录
  1. 中恶中暑中湿中风论《胎产心法》
  2. 中耳癌《中西医结合耳鼻喉科》
  3. 中恶中暑中湿中风论《妇科秘书》
  4. 中耳癌【疾病大全】
  5. 中恶心痛方《外台秘要》
  6. 中耳癌（carcinoma of middle ear）《耳鼻咽喉外科学》
  7. 中恶心痛《圣济总录》
  8. 中耳和耳咽管纤毛异常【疾病症状】
  9. 中恶天吊《卫生易简方》
  10. 中耳及内耳疾病《默克家庭诊疗手册》
  11. 中恶门（天吊 客忤 夜啼）《丹台玉案》
  12. 中耳疾病《耳鼻咽喉外科学》
  13. 中恶霍乱《圣济总录》
  14. 中耳气压伤【疾病大全】
  15. 中恶方《外台秘要》
  16. 中耳气压伤（barotrauma　of　the　media　era）《耳鼻咽喉外科学》
  17. 中恶病诸候（凡十四论）《诸病源候论》
  18. 中耳炎《自我调养巧治病》
  19. 中恶病诸候《巢氏病源补养宣导法》
  20. 中耳炎【中药主治】
  21. 中恶（儿科）《冯氏锦囊秘录》
  22. 中分浅深《医学纲目》
  23. 中恶【方剂主治】
  24. 中风《百病自测》
  25. 中恶【中药主治】
  26. 中风《保幼新编》
  27. 中恶《证治准绳·杂病》
  28. 中风《备急千金要方》
  29. 中恶《证治准绳·幼科》
  30. 中风《扁鹊神应针灸玉龙经》
  1. 中恶中暑中湿中风论《妇科秘书》
  2. 中恶中暑中湿中风论《胎产心法》
  3. 中恶诸方《婴童类萃》
  4. 中恶心痛方五首《外台秘要》
  5. 中恶卒魇候《巢氏病源补养宣导法》
  6. 中恶心痛《中医词典》
  7. 中耳《人体解剖学》
  8. 中恶心痛《圣济总录》
  9. 中耳《耳鼻咽喉外科学》
  10. 中恶天吊《卫生易简方》
  11. 中耳癌《中西医结合耳鼻喉科》
  12. 中恶死候《诸病源候论》
  13. 中耳癌《耳鼻咽喉外科学》
  14. 中恶似痫《幼科发挥》
  15. 中耳及内耳疾病《默克家庭诊疗手册》
  16. 中恶似痫《中医词典》
  17. 中耳疾病《默克家庭诊疗手册》
  18. 中恶秘方《华佗神方》
  19. 中耳疾病（附图）《耳鼻咽喉外科学》
  20. 中恶门（天吊 客忤 夜啼）《丹台玉案》
  21. 中耳气压伤《耳鼻咽喉外科学》
  22. 中恶霍乱候《诸病源候论》
  23. 中耳炎《自我调养巧治病》
  24. 中恶霍乱《中医词典》
  25. 中发背《中医词典》
  26. 中恶霍乱《圣济总录》
  27. 中飞丝毒《奇效简便良方》
  28. 中恶候《诸病源候论》
  29. 中肥足溃《急救广生集》
  30. 中恶候《诸病源候论》
  31. 中肥足溃《奇效简便良方》


子痫论（一名子冒）_《妇科秘书》_中医妇科_【岐黄之术】

子痫论（一名子冒）
在线购买《妇科秘书》正版书籍

子痫论（一名子冒）

  • 上一页
  • 目录
  • 相关
  • 下一页

妊振子痫，乃为恶候，若不早治，必致坠胎。其症或口噤项强，手足挛缩，言语蹇涩，痰涎壅盛，不省人事，或忽然眩晕卒倒，口不能言，状如中风，实非中风之证，不可作中风治。即或无痰，言语如常，但似风状，多因血燥、血虚，亦不可概以风治而误也，羚羊角散主之。冯氏云∶孕妇忽然僵仆，痰涎壅盛，不省人事，乃是血虚而阴火炎上，鼓动其痰，左脉微数，右脉滑大者，名曰子痫。宜四物养血，酒芩清热，二陈化痰理气，治法仍以安胎为主，勿过用中风之药。此由血虚生热，热盛生风，皆内起之风火，养血而风自灭。若心肝风热，用钩藤汤，肝脾血虚，加味逍遥散；肝脾郁怒，加味归脾汤；气郁痰滞，紫苏饮；脾郁痰滞，二陈加竹沥、姜汁。密斋云∶孕妇气虚挟痰火症，状如中风，卒倒即醒，醒而复发，清神汤主之。予谓∶妊娠子痫，至有目昏黑而厥者，胎前绝少。但一有此症，即是儿晕，属气与痰，故目昏黑发厥，只服紫苏饮，慎不可服苏合丸，及乌药顺气散等药。至于破伤失血，或吐衄血，忽患口噤，项强背直，类中风症，皆因失血所致，不可不知，用荆防安胎散治之。

羚羊角散 治孕妇口噤项强，手足挛缩，痰壅，不省人事。

羚羊角 苡仁米 枣仁（去壳炒各一钱） 当归（二钱酒洗） 独活 五加皮 茯神（各八分）川芎（七分） 杏仁（十粒去皮尖） 防风（五分） 木香（三分） 甘草（四分） 姜引

钩藤汤 治孕妇手少阴、足厥阴，血虚风热。

人参 当归 茯神 桑寄生 钩藤（各一钱） 苦桔梗（一钱半）

水煎服。

清神汤 治孕妇忽然眩晕卒倒，口噤不能言，状如中风，须臾即醒，醒而复发，乃气虚挟痰火子痫症。

人参 白术 茯苓 白芍 黄 （蜜炙）麦冬 归身 炙草（各等分）

食远服。

荆防安胎散

人参 当归（酒洗） 白术（土炒各三钱） 生地 天麻（各二钱） 麦冬（一钱）条芩（八分） 荆芥 防风（各三分） 陈皮 甘草（各四分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中恶中暑中湿中风论
  • 当前页：子痫论（一名子冒）
  • 下一页：痢论
<<< 返回本书目录
  1. 子痫论（一名子冒）《妇科秘书》
  2. 子痫先兆《中医疾病预测》
  3. 子痫论《胎产心法》
  4. 子痫证治《妇科心法要诀》
  5. 子痫【疾病症状】
  6. 子痫证治《医宗金鉴》
  7. 子痫《医学心悟》
  8. 子痫症状【疾病症状】
  9. 子痫《续名医类案》
  10. 子消后方《麻疹阐注》
  11. 子痫《胎产秘书》
  12. 子悬《产鉴》
  13. 子痫《盘珠集胎产症治》
  14. 子悬《济生集》
  15. 子痫《女科指掌》
  16. 子悬《内府秘传经验女科》
  17. 子痫《女科折衷纂要》
  18. 子悬《女科秘要》
  19. 子痫《女科秘旨》
  20. 子悬《女科秘旨》
  21. 子痫《女科秘要》
  22. 子悬《女科折衷纂要》
  23. 子痫《内府秘传经验女科》
  24. 子悬《女科指掌》
  25. 子痫《家庭医学百科-自救互救篇》
  26. 子悬《盘珠集胎产症治》
  27. 子痫《济生集》
  28. 子悬《沈氏女科辑要》
  29. 子痫《产鉴》
  30. 子悬《胎产秘书》
  1. 子痫论（一名子冒）《妇科秘书》
  2. 子痫论《胎产心法》
  3. 子痫先兆《中医疾病预测》
  4. 子痫分诸证用药之法《女科经纶》
  5. 子痫证治《医宗金鉴》
  6. 子痫《女科秘要》
  7. 子痫证治《妇科心法要诀》
  8. 子痫《评注产科心法》
  9. 子消后方《麻疹阐注》
  10. 子痫《盘珠集胎产症治》
  11. 子悬《中医名词词典》
  12. 子痫《女科折衷纂要》
  13. 子悬《中医词典》
  14. 子痫《女科指掌》
  15. 子悬《内府秘传经验女科》
  16. 子痫《竹林女科证治》
  17. 子悬《产鉴》
  18. 子痫《医学心悟》
  19. 子悬《济生集》
  20. 子痫《丹台玉案》
  21. 子悬《胎产秘书》
  22. 子痫《医述》
  23. 子悬《女科秘旨》
  24. 子痫《续名医类案》
  25. 子悬《冯氏锦囊秘录》
  26. 子痫《医学纲目》
  27. 子悬《续名医类案》
  28. 子痫《女科秘旨》
  29. 子悬《医述》
  30. 子痫《胎产秘书》
  31. 子悬《明医指掌》


痢论_《妇科秘书》_中医妇科_【岐黄之术】

痢论

痢论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠痢下，因饮食生冷，脾胃不能克化，致令心腹疼痛。伤血则赤，伤气则白，气血俱伤则赤白相杂。盖血属阴，阴伤则受热居多。然又有阳气伤，不能统阴血而痢赤，又不得不从事于辛温。故治血痢，犹当以色之显晦，验其虚实寒热。故凡积之瘀晦不鲜，清稀不稠，皆虚寒之候，即阳不统阴之血，急投人参、姜、艾，或可保全。倘不审而误服芩、连，乃速其毙也。惟积之稠粘、紫赤而光泽者，合用苦燥以坚肠胃之滑脱。又必当佐以调气之药，则阴邪解释，非若白痢之不可杂以芩、连、芍药等味，引领滞秽袭伤阴血也。气属阳，阳伤则受冷居多，即有火注下迫，皆阳气郁遏，本寒标热之症，不可纯归于热，但当验其积之稠粘如糊，色白如脂，方可暂与清热治标，若汁沫如水，色晦如尘，急须温理其气，即有热症，皆假象无疑，其虚实寒热既分。而又有三禁、三善、五审之不可不知也。一禁，涤荡肠胃，恐阳气下陷，胎气愈坠；二禁，渗利膀胱，恐阴津脱亡，胎失荣养；三禁，□涩滞气，恐浊气愈滞后重转加。故善治妊娠之痢，惟以调气为先，即已败积沫，随气而下，未伤津液，统之而安。夫调气有三善，一使胃气有常，水谷输运；二使腹满腹痛，后重渐除；三使浊气开发，不致侵犯胎元。所谓五审者，一审饮食之进与不进。夫痢乃肠胃受病，若痢势虽甚，饮食无妨者，易治。故痢以噤口为最剧，在初起浊邪全盛之时，不足为虑，但要清理积滞，饮食自进矣。若七日以后，尚不能食，脉反数盛，此必初时失于清理之故，急需调气理中，则积沫渐下，饮食渐进矣。

或初时能食，至一旬一气后，反不能食，脉息不振，此必涤荡太过，胃气受伤所致。亦有过用芩、连、槟、朴，苦寒破气，而致呃逆呕哕者，胃气大败，最危之兆，惟峻与温补，庶可挽回。若脉见数疾无伦，或翕翕虚大，或歇止不前，或弦细搏指者，皆胃气告匮，百不一生矣。二审溲之通与不通。下痢清浊不分，若痢虽频，而水道顺利者，胎必无虞。若月数将满，胎压尿胞，每多溲便频数，转胞胀闷之患，切禁利水伤津，急与开提自通。但须察其脉，无过壮过硬之形，便宜补中益气，稍加泽泻、车前，以升清降浊投之，无不辄应，非特妊娠为然，即平人久痢，津液大伤，而溲涩不通者，亦宜此治法也。三审腹之痛与不痛。下痢腹痛，必然之理。然间有浊湿下趋，而无郁沸之火者，则不痛也，但此多见于肥白人之白痢。若血痢，与瘦人多火者，罕见也，治宜调气运积，不用清火明矣。原其腹痛有寒热之分，痛有止歇，痛则奔迫下坠。至圊不及者，火也；痛自下而攻击于上者，火也；痛而胀满，不胜摩按，热饮愈甚者，火也，实也。痛无止歇，常时痛而无绞刺者，寒也；痛自上而奔注于下者，寒也；痛而不满，时喜温手摩按，饮热渐缓，欲至圊而可忍须臾者，虚也，寒也。大约初痢胀痛为热为实，久痢 痛为虚为寒，即初因火注切痛，痢久伤气，亦必变为虚寒也。故久痢腹痛之脉，无论大小迟数，但以按之渐渐小者，并属虚寒，急需温补。慎勿利气，惟急痛、脉实、久按不衰者，可稍用炮黑姜、连和之。四审后之重与不重。下痢后重，浊气壅滞也。夫开通壅滞，必以调气为本，在妊娠犹为切要，调气则后重自除，而胎息自安。但初痢后重，首宜开发其滞；若久痢后重，又当升举其阳。阳气升则胃气运，胃气运则周身中外之气，皆调达而无壅滞之患矣。故治孕妇之后重，无问胎之大小，但脉见有余，则宜调气；脉见不足，便与升提。虽血痢亦宜阳药，一切滋腻血药，总无干预，以气有统血之功，则血无妄行之虑也。五审身之热与不热，下痢为里气受病，若见身热，表里俱困，元神将何所恃而得祛邪之力哉。惟人迎之脉浮数，可先用和营透表之法，分解其势，然后徐行清理。若初痢不发热，数日半月后发热，脉来渐小，或虚大少力者，此正阴内亡，虚阳发露于外。在平人，或可用辛温暖补饮之，以归其源。若妊娠则桂、附又难轻用，惟藉参、术、姜、萸、胶、艾之属，非大剂浓煎峻投，难望其转日回天之 也。考之《医通》云∶常用浓朴去干姜汤，治妊娠能食、腹胀后重、积秽稠粘之白痢；浓朴生姜 甘草半夏人参汤，治妊娠腹胀后重、赤白相兼之痢；黄芩芍药汤，送香连丸，治妊娠能食后重、积秽稠粘之血痢；连理汤合《千金》三物胶艾汤，治妊娠少腹疼痛，瘀晦不鲜，或间有鲜血之痢；驻车丸治妊娠发热后重，阴虚畏食之血痢；白头翁加甘草 阿胶汤，治妊娠热毒内攻，噤口不食，腹胀后重，脓血稠粘之痢；《千金》胶艾榴皮汤，即三物胶艾汤，治妊娠脓血清稀，胎动不安，久泄不止之痢；补中益气汤，治妊娠先疟后痢，及疟痢齐作，元气下陷，胎气下坠，小便频数，或转胞不得溺之痢。

以上诸方，并加砂仁以调其气，乌梅以调其血，未尝不随手辄效也。予每用一味阿胶饮，或阿胶 黄连饮，均治孕妇之痢，甚妥获效。

浓朴去干姜汤 浓朴（去皮，姜汁炒） 陈皮（泡去浮白） 茯苓 炙草（各等分）

煎服。

浓朴生姜 甘草半夏人参汤 治胃虚呕逆，痞满不食之症。

人参（随宜） 浓朴（一钱半姜制） 制半夏（二钱） 炙草（八分） 生姜引

黄芩芍药汤 黄芩 白芍（各三钱） 炙草（二钱）

香连丸 治下痢赤白相兼，白多于赤者。

川连（六两用开口吴萸一两，同黄连炒，去吴萸不用） 木香（一两）

共末，醋糊丸，每服五十丸，米汤、砂仁汤任下。

连理汤 治胃虚挟食，痞满 发热。

人参（随宜） 白术（一钱半土炒焦） 炮姜（六分） 黄连（八分） 茯苓（一钱） 炙草（六分）

《千金》三物胶艾汤 治血痢，又痢下不止。

阿胶 艾叶 酸石榴皮

三味等分，煎服。

驻车丸 治阴虚下痢，发热，脓血稠粘，及休息痢。

阿胶（三两） 黄连（炒黑） 当归（各五钱） 炮姜（一两）

上四味，捣筛，醋煮阿胶为丸，梧子大，每服四、五十丸，昼夜三服，米饮下。

白头翁加甘草 阿胶汤 治挟热痢下脓血，及产后痢不止。

白头翁 黄连（炒黑） 黄柏（炒黑） 秦皮 炙草（各一钱） 阿胶（三钱）

上六味先煮，上五味去滓，内胶烊尽，温分三服。

阿胶 黄连饮（又名黄连 阿胶汤） 治孕妇痢疾，若安胎则痢愈重。治痢则胎难全。

阿胶（能止脓血之痢，且止腰痛，固胎以之为君） 黄连 芍药 甘草（皆以为佐） 枳壳（麸炒，少加二、三分以宽其后重，痛痢减去之）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子痫论（一名子冒）
  • 当前页：痢论
  • 下一页：疟论
<<< 返回本书目录
  1. 痢论《胎产心法》
  2. 痢门《医方考》
  3. 痢论《史载之方》
  4. 痢门《张氏医通》
  5. 痢论《妇科秘书》
  6. 痢圣散子【方剂大全】
  7. 痢解《儿科萃精》
  8. 痢丸子【方剂大全】
  9. 痢兼肿《圣济总录》
  10. 痢泻《急救良方》
  11. 痢兼渴方《外台秘要》
  12. 痢泻门《奇方类编》
  13. 痢兼渴《圣济总录》
  14. 痢泻丸【方剂大全】
  15. 痢疾总括《杂病心法要诀》
  16. 痢因湿热及受积停《医学传心录》
  17. 痢疾总括《医宗金鉴》
  18. 痢与滞下辩《医旨绪余》
  19. 痢疾总括《医宗金鉴》
  20. 痢证《医法圆通》
  21. 痢疾转肠溃疡《医学衷中参西录》
  22. 痢证总括《妇科心法要诀》
  23. 痢疾证治论《叶选医衡》
  24. 痢证总括《医宗金鉴》
  25. 痢疾证治《育婴家秘》
  26. 痢症《麻科活人全书》
  27. 痢疾证治《幼幼集成》
  28. 痢症《评琴书屋医略》
  29. 痢疾证治《医宗金鉴》
  30. 痢症《医学从众录》
  1. 痢论《妇科秘书》
  2. 痢论《胎产心法》
  3. 痢论《史载之方》
  4. 痢例《慎柔五书》
  5. 痢脉案《类证治裁》
  6. 痢解《儿科萃精》
  7. 痢门《张氏医通》
  8. 痢兼肿候《诸病源候论》
  9. 痢门《医方考》
  10. 痢兼肿《圣济总录》
  11. 痢如膏候《诸病源候论》
  12. 痢兼渴候《诸病源候论》
  13. 痢如膏血候《诸病源候论》
  14. 痢兼渴候《诸病源候论》
  15. 痢圣散子《太平惠民和剂局方》
  16. 痢兼渴方二首《外台秘要》
  17. 痢圣散子《太平惠民和剂局方》
  18. 痢兼渴《圣济总录》
  19. 痢无止法《友渔斋医话》
  20. 痢兼烦候《诸病源候论》
  21. 痢泻《急救良方》
  22. 痢疾总括《杂病心法要诀》
  23. 痢因湿热及受积停《医学传心录》
  24. 痢疾总括《幼科心法要诀》
  25. 痢与滞下辩《医旨绪余》
  26. 痢疾总括《医宗金鉴》
  27. 痢证《医法圆通》
  28. 痢疾总括《医宗金鉴》
  29. 痢证总括《医宗金鉴》
  30. 痢疾转肠溃疡《医学衷中参西录》
  31. 痢证总括《妇科心法要诀》


疟论_《妇科秘书》_中医妇科_【岐黄之术】

疟论

疟论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠患疟，无论胎息月数多少，总以安胎为主。而世之所谓安胎，无过黄芩、白术、不知黄芩乃治热盛胎动不宁，白术乃治脾虚胎气不固。若气虚下陷，误用黄芩；气滞壅逆，误用白术，为害何可胜言。故善治胎产症者，必审孕妇形体之肥瘦，气血之偏盛。若形色苍，肌肉 坚者，必多湿多痰，无论何疾，必显湿热本病，脉多滑实有力，绝无虚寒脉弱之候。可峻用豁痰理气药，治其本质，然后兼客邪见症而为制剂。治宜二陈汤，随经加透表药，或合小柴胡用之。盖柴胡为疟疾之向导，故多用之。然有自汗过多，尺中微弱，或热盛，手足清，始终不用柴胡，而用建中、桂、芍收功者，或见烦渴脉实，大便六、七日不通，阳明腑实，又宜凉膈去硝、黄，加鲜首乌调之。大抵病邪初发，元气未耗，疏风涤痰，消导饮食，在所必需。然必宜大剂白术，培护中土。以脾胃为一身之津梁，土浓自能载物。其最可虑，在三、四发至六、七发，其势最剧，若过半月，虽淹缠不止，邪热渐衰，可无胎陨之虞也。或有疟久，气血虚败而小产者，此皆失于调治也。若六、七发后不止，即当和营健脾。若禀质柔脆，虽有风邪，不得纯用表药，以风药性散，能使胎气上逆，而为呕逆、喘胀、膈塞、痞满之患。虽有实滞，不得过用降泄之味，能引邪气下陷，致胎坠不安，而为泄利不食、小腹疼重之患矣。若疫疟毒盛势剧，急与凉膈、承气、黄连解毒救之。瘟疟 不爽，烦热大渴，或壮热无寒，或先热后寒者，当与桂枝、白虎、人参白虎，撤其在里之热，不可与夏、秋 疟比例而推也。盖有是症，用是药，有故无陨，惟在速祛邪毒以救胎息之燔灼。若迟疑未决，救无及矣。又有气血虚损，其疟由虚致，不因暑气而作，如《经》云∶阳微恶寒，阴弱发热。或风寒因虚而乘之。若寒热不已，重蒸其胎，胎亦受伤而坠。宜轻解表邪，兼大补气血以主之。更有患胎疟者，一遇有胎，疟病即发，此人素有肝火，遇孕则水养胎元，肝虚血燥，寒热往来，似疟非疟也。以逍遥散清肝火，养肝血，兼六味丸以滋化源，寒热自退。余常用加减丹溪安胎饮，治孕疟甚觉稳妥，从未用截药，而孕症未尝不愈也。

加减丹溪安胎饮 治孕妇疟疾。

白术（土炒） 当归 熟地（各二钱） 川芎 条芩（各八分） 制半夏（七分） 人参（一钱）藿香（五分） 草果 青皮（各三分） 紫苏 广皮 炙草（各四分） 乌梅（二枚） 姜（一片）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢论
  • 当前页：疟论
  • 下一页：伤寒温热时疫论
<<< 返回本书目录
  1. 疟论《医贯》
  2. 疟论篇《黄帝内经·素问》
  3. 疟论《研经言》
  4. 疟门《医方考》
  5. 疟论《胎产心法》
  6. 疟门《张氏医通》
  7. 疟论《素问悬解》
  8. 疟母《保幼新编》
  9. 疟论《普济方·针灸》
  10. 疟母《凌临灵方》
  11. 疟论《格致余论》
  12. 疟母《圣济总录》
  13. 疟论《妇科秘书》
  14. 疟母【中药主治】
  15. 疟痢总论秘旨《幼科推拿秘书》
  16. 疟疟母《杂病心法要诀》
  17. 疟痢症等《千金宝要》
  18. 疟痰疟饮《儿科萃精》
  19. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  20. 疟痰疟饮《医宗金鉴》
  21. 疟痢兼证《医学衷中参西录》
  22. 疟痿咳病《内经博议》
  23. 疟痢概说《儿科要略》
  24. 疟叙论《三因极一病证方论》
  25. 疟痢《续名医类案》
  26. 疟疫兼证《温疫论》
  27. 疟痢《续名医类案》
  28. 疟有水有血《仁斋直指方论（附补遗）》
  29. 疟痢《续名医类案》
  30. 疟原虫《人体寄生虫学》
  1. 疟论《妇科秘书》
  2. 疟论《研经言》
  3. 疟论篇《黄帝内经·素问》
  4. 疟论《医贯》
  5. 疟脉案《类证治裁》
  6. 疟论《胎产心法》
  7. 疟门《中医词典》
  8. 疟论《普济方·针灸》
  9. 疟门《中医词典》
  10. 疟论《格致余论》
  11. 疟门《张氏医通》
  12. 疟论《素问悬解》
  13. 疟门《医方考》
  14. 疟论《素问悬解》
  15. 疟母《时病论歌括新编》
  16. 疟痢总论秘旨《幼科推拿秘书》
  17. 疟母《中医名词词典》
  18. 疟痢症等《千金宝要》
  19. 疟母《圣济总录》
  20. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  21. 疟母《时病论歌括新编》
  22. 疟痢兼证《医学衷中参西录》
  23. 疟母《中医词典》
  24. 疟痢概说《儿科要略》
  25. 疟母《中医词典》
  26. 疟痢《友渔斋医话》
  27. 疟母《凌临灵方》
  28. 疟痢《古今医案按》
  29. 疟母《医述》
  30. 疟痢《续名医类案》
  31. 疟母《明医指掌》


伤寒温热时疫论_《妇科秘书》_中医妇科_【岐黄之术】

伤寒温热时疫论

伤寒温热时疫论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠伤寒，时值冬令，为寒所伤，其轻者淅淅恶寒，翕翕发热，微嗽鼻塞，数日即愈，不药亦可。或用葱白（连须）三、五茎，生姜三片，煎服即解。如所感者重，以致头疼，先寒后热，久必伤胎，药多避忌，务宜谨慎，不可与常妇概治，竟用发表，以致损胎，误其母子性命。但服葱白香豉汤自愈，故《千金》治妊妇伤寒，用葱白、生姜，水煎热服，取汗即安。是以葱白香豉汤、香苏散可解表邪，又可安胎。况葱白不惟性能解表，且善安生胎、下死胎。若感寒孕妇，胎伤未死，但用葱一把，水煮食之，汗出即安。如胎已死，须臾自出，不应，加生姜、苏叶，不可轻用表药招尤。若妊娠邪在半表半里，择《纲目》内黄龙汤，即小柴胡汤变体用法，其加减亦可采择而用。如表症已愈，但发热大渴，用香苏散，加金花汤。便结者，加入大黄。或用三黄解毒汤，所以胎前疫症，与伤寒阳明腑症，内实便秘，须急通大便，方不损胎。若大便自利，乃正气下泄，胎必难保。惟大小便如常，知里无热，则不伤胎气，至妊娠热症，亦须急治，恐致落胎。《千金》用葱白香豉汤，取汁即愈。又有用柴葛安胎饮者，如呕吐烦躁，用生津葛根汤者，甚则斑出黑色，用栀子葱豉汤者，密斋用加味化斑汤，此皆热入于里，阳明症之方药也。《医通》治孕妇温热时行，及伤寒邪气内犯，热毒逼胎，并宜《千金》石膏大青汤急救，庶可保全，迟则不救。又有石膏六合汤、升麻六合汤，立方甚稳，录后以备采用。凡胎孕药内，不得已而用大黄转药，须用酒制。姜、桂、附子，用黄连、甘草制之，则无害矣。

葱白香豉汤 《千金》治时疫伤寒，三日以内，头痛如破，及温病初起寒热。

葱白（连须一握） 香豉（三合）

水煎，入童便一合，日三服。秋冬加生姜二两。

黄龙汤 治妊娠伤寒，得之三、五日后，有恶寒发热，内有烦渴引饮，小便赤涩之症。此邪在半表半里，宜此方主之。

柴胡（二钱） 黄芩（一钱半） 人参 甘草（各一钱） 姜、枣为引。

水煎服。如寒热往来，无汗口干，加葛根二钱，去枣，入葱白三根，如头痛不止，加川芎、白芷各一钱，去枣，加葱白三根；如发热，有汗口渴，加土炒白术一钱半，栝蒌根一钱半；如脉浮大有力，大热大渴，人参白虎汤去姜、枣。

柴葛安胎饮 治孕妇热病，骨节疼痛，如不急治则落胎。

柴胡 葛根 青黛（各八分） 石膏（一钱半） 升麻（五分） 栀子（一钱） 知母（七分） 葱白（三根）

生津葛根汤 治孕妇热病，呕吐不食，胸中烦躁。

人参 葛根 芦根 麦冬 知母（炒） 栀子（炒各一钱） 竹茹（一团） 葱白（三寸）

栀子葱豉汤 治孕妇热病，斑出赤黑色，小便如血，气急欲绝，胎落之症。

栀子（炒） 黄芩 升麻（各一钱） 生地（二钱） 青黛（八分） 豆豉（四十九粒）杏仁（十二粒） 石膏（一钱半 ）

加味化斑汤 治孕妇伤寒，热病不解，遍身发斑，赤如锦文者。

人参 知母 生地 黄芩 栀仁 甘草（各一钱） 石膏（二钱） 淡竹叶（二十片） 豆豉（半合）

食远服。

《千金》石膏大青汤 治妊娠伤寒，头疼壮热，肢体烦痛。此方既可散邪，又能安胎，允为孕妇伤寒温热时行神方也。

石膏（二钱） 大青 黄芩（各八分） 前胡 知母 栀仁（各一钱） 葱白（一茎）

水煎温服。

石膏六合汤 治妊娠伤寒，身热大渴而烦。

当归 川芎 白勺 生地（各一钱） 石膏 知母（各五分）

水一盅半，煎一盅，温服。

升麻六合汤 治妊娠伤寒下后，过经不愈，湿毒发斑如锦文者。

当归 川芎 白芍 生地（各一钱） 升麻 连翘（各七分）

水煎温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟论
  • 当前页：伤寒温热时疫论
  • 下一页：谵语论
<<< 返回本书目录
  1. 伤寒温热时疫论《胎产心法》
  2. 伤寒温热延医论《研经言》
  3. 伤寒温热时疫论《妇科秘书》
  4. 伤寒温疫论一条《仲景伤寒补亡论》
  5. 伤寒温疟证《伤寒九十论》
  6. 伤寒瘟疫《医学三字经》
  7. 伤寒温病热病说《医经溯洄集》
  8. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  9. 伤寒温病辨《温病指南》
  10. 伤寒瘟疫病证不同辨《医学集成》
  11. 伤寒望色《冯氏锦囊秘录》
  12. 伤寒瘟疫脉息不同辨《医学集成》
  13. 伤寒脱血非血痢《轩岐救正论》
  14. 伤寒瘟疫受病不同辨《医学集成》
  15. 伤寒吐血《圣济总录》
  16. 伤寒瘟疫治法不同辨《医学集成》
  17. 伤寒吐唾血及下血方《外台秘要》
  18. 伤寒问因《冯氏锦囊秘录》
  19. 伤寒吐蛔发呃《轩岐救正论》
  20. 伤寒无补法辩《景岳全书》
  21. 伤寒头痛（余见头痛）《针灸资生经》
  22. 伤寒无汗《普济方·针灸》
  23. 伤寒头痛【方剂主治】
  24. 伤寒无汗《针灸资生经》
  25. 伤寒头痛《圣济总录》
  26. 伤寒无阴证辩《伤寒六书》
  27. 伤寒头痛《普济方·针灸》
  28. 伤寒五脏死绝歌《伤寒百证歌》
  29. 伤寒头汗出《幼幼新书》
  30. 伤寒误药伤人《冯氏锦囊秘录》
  1. 伤寒温热时疫论《妇科秘书》
  2. 伤寒温热时疫论《胎产心法》
  3. 伤寒温热延医论《研经言》
  4. 伤寒温疟证《伤寒九十论》
  5. 伤寒温热疫邪传入不同《温病正宗》
  6. 伤寒温病热病说《医经溯洄集》
  7. 伤寒温疫《千金翼方》
  8. 伤寒温病附方《顾松园医镜》
  9. 伤寒温疫论一条《仲景伤寒补亡论》
  10. 伤寒温病辨（四则）《温病指南》
  11. 伤寒瘟疫《医学三字经》
  12. 伤寒望色《冯氏锦囊秘录》
  13. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  14. 伤寒亡阴《中医词典》
  15. 伤寒瘟疫病证不同辨《医学集成》
  16. 伤寒亡阳《中医词典》
  17. 伤寒瘟疫脉息不同辨《医学集成》
  18. 伤寒豌豆疮候《诸病源候论》
  19. 伤寒瘟疫受病不同辨《医学集成》
  20. 伤寒豌豆疮后灭瘢候《诸病源候论》
  21. 伤寒瘟疫治法不同辨《医学集成》
  22. 伤寒脱血非血痢《轩岐救正论》
  23. 伤寒问因《冯氏锦囊秘录》
  24. 伤寒吐血秘方《华佗神方》
  25. 伤寒无补法辨《医述》
  26. 伤寒吐血候《诸病源候论》
  27. 伤寒无补法辩《景岳全书》
  28. 伤寒吐血《奇效简便良方》
  29. 伤寒无汗《普济方·针灸》
  30. 伤寒吐血《医学心悟》
  31. 伤寒无汗《针灸资生经》


谵语论_《妇科秘书》_中医妇科_【岐黄之术】

谵语论

谵语论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠谵语，为脏腑热极之候，急宜童便时时灌之，不应，用生地黄 黄连汤，清其血中之火，庶胎得安。脉实者，加酒大黄下之，下迟则伤胎也。亦有伤胎，胎下而下血，心神无主谵语，虽用峻补，亦难有效。其治法方药，俱载产后妄言妄见门。若孕妇症见舌青者，其子已死腹中，急当下之。

若双胎一生一死者，必腹中半边冷、半边热。如母患热症，脏腑热甚，蒸其胎，儿因致死，但服黑神散，加生蒲黄以暖其胎，则胎即出矣。胎未死，井泥涂脐，以护胎气，多有保全者。

生地黄 黄连汤 治失血后燥热、 、脉数盛者。

生地（二钱） 防风 川芎（各八分） 当归（一钱半） 黄连（七分） 黄芩（炒） 黑山栀（各一钱） 赤芍（一钱）

血症黑神散 治吐血、衄血，屡发不止。

炮姜 肉桂（各一两） 熟地（四两） 当归 蒲黄（筛净，炒黑各三两） 白芍（酒制）炙草（各二两）

上为散，每服四钱，用黑豆半合，微炒香，淋酒半盏，和水半盏，煎一半，入童便半杯和服。

气虚，加人参三两，炙 六两，以固卫气，庶无营脱之患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒温热时疫论
  • 当前页：谵语论
  • 下一页：鬼胎论
<<< 返回本书目录
  1. 谵语论《胎产心法》
  2. 谵语证治《三因极一病证方论》
  3. 谵语论《妇科秘书》
  4. 谵语郑声《景岳全书》
  5. 谵语狂妄【方剂主治】
  6. 谵语郑声《医宗金鉴》
  7. 谵语歌《伤寒百证歌》
  8. 鳣鱼【中药大全】
  9. 谵语发狂《药症忌宜》
  10. 鳣鱼肝【中药大全】
  11. 谵语不眠《经验麻科》
  12. 斩龙草【中药大全】
  13. 谵语、郑声《伤寒心法要诀》
  14. 斩龙剑【中药大全】
  15. 谵语（郑声附）《伤寒六书》
  16. 斩梦丹【方剂大全】
  17. 谵语【方剂主治】
  18. 斩木橿子【中药大全】
  19. 谵语《止园医话》
  20. 斩妖剑【中药大全】
  21. 谵语《医法圆通》
  22. 展花乌头【中药大全】
  23. 谵语《药症忌宜》
  24. 展筋丹【方剂大全】
  25. 谵语《卫生宝鉴》
  26. 展望《动脉粥样硬化》
  27. 谵语《伤寒明理论》
  28. 展枝唐松草【中药大全】
  29. 谵语《伤寒六书》
  30. 辗转体位【疾病症状】
  1. 谵语论《妇科秘书》
  2. 谵语论《胎产心法》
  3. 谵语续法《医学纲目》
  4. 谵语歌《伤寒百证歌》
  5. 谵语语《松峰说疫》
  6. 谵语发狂《药症忌宜》
  7. 谵语证治《三因极一病证方论》
  8. 谵语喘满证十六　阳明六十七《伤寒悬解》
  9. 谵语郑声《景岳全书》
  10. 谵语不眠《经验麻科》
  11. 谵语郑声《伤寒说意》
  12. 谵语、郑声《伤寒心法要诀》
  13. 谵语郑声《医宗金鉴》
  14. 谵语（郑声附）《伤寒六书》
  15. 谵语郑声《医述》
  16. 谵语《伤寒括要》
  17. 谵语郑声《医学摘粹》
  18. 谵语《伤寒指掌》
  19. 谵语郑声证十七　阳明六十八《伤寒悬解》
  20. 谵语《药症忌宜》
  21. 瞻《中医词典》
  22. 谵语《广瘟疫论》
  23. 瞻视昏渺症《中医词典》
  24. 谵语《伤寒明理论》
  25. 讝（zhān詹）语《中医词典》
  26. 谵语《麻科活人全书》
  27. 讝妄《中医词典》
  28. 谵语《伤寒六书》
  29. 斩鬼丹《仁术便览》
  30. 谵语《伤寒大白》
  31. 斩鬼丹《万氏秘传片玉心书》


鬼胎论_《妇科秘书》_中医妇科_【岐黄之术】

鬼胎论

鬼胎论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妇人气血虚损，精神衰弱，邪思蓄注，冲任滞逆，脉道壅瘀不行，状如怀娠，故曰鬼胎。然细究其理，鬼胎者，伪胎也。如人邪淫之念一起，则肝肾相火自动。有梦与鬼交者，非实有鬼神交接成胎也，即《经》所谓“思想无穷，所愿不遂”，白淫、白浊流入子宫，结为鬼胎，乃本妇自己血液淫精，聚结成块，血随气结而不散，以致胸腹胀满，俨若胎孕耳，非伪胎而何？故鬼胎之脉，沉细弦涩，或有时虚浮，有时沉紧，忽大忽小，皆阳气不充之验。其腹虽渐大而漫起重坠，终与好胎不同，当脐或脐下左傍虽微动，亦与正胎迥别。所以一见经候不调，就行调补，庶免此患。若停经瘀滞而得，即血 气瘕之类，则病已成，当调补元气为主，而继以去积之药乃可。然欲于补中兼行，无如决津煎，欲去其滞而不猛峻，无如通瘀煎。若由阳气不足，或肝脾郁怒所伤，不能生发，致阴血不化而经闭为患，肚腹渐大，以加味归脾汤、加味逍遥散，再加去白陈皮八分。如干嗽，用蜜制治之自愈。此外如狐魅显类之遇者，则实有所受，而又非鬼胎之谓，当于 瘕类求法下之。又常见妇人得孕经止，尺脉或涩，或微弱而无他病，此子宫正气不全，精血虽凝，而阳虚阴不能化，终不成形，每至产时而下血块、血胞，必大剂温补预调，而后方能成孕也。

决津煎 治妇人血虚经滞，不能流畅而痛极者，以水济水。若江河一决，而积垢皆去，用此汤随症加减主之，此用补为泻之神剂。

当归（三、五钱或一两） 泽泻（一钱半） 牛膝（二钱） 肉桂（一、二、三钱） 熟地（二、三钱或五、七钱或不用亦可） 乌药（一钱） 水（二盅）

煎七分服，须食前。如呕恶，加焦姜一、二钱；阴滞不行，非加附子不可；如气滞而痛胀，加香附一、二钱，或木香七、八分；如血滞、血涩，加酒炒红花一、二钱。

通瘀煎 治妇人气滞血积，经脉不利，痛极拒按，及产后瘀血实痛，并男妇血逆、血厥等症。

归尾（三、五钱） 山楂 制香附 红花（新者炒黄各二钱） 乌药（一、二钱） 青皮 泽泻（各钱半） 木香（七分） 水（二盅）

煎七分，加酒一、二小盅，食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵语论
  • 当前页：鬼胎论
  • 下一页：肠覃似孕证蓄血似孕论
<<< 返回本书目录
  1. 鬼胎论《胎产心法》
  2. 鬼胎门《辨证录》
  3. 鬼胎论《妇科秘书》
  4. 鬼胎总括《妇科心法要诀》
  5. 鬼胎（胎症）《冯氏锦囊秘录》
  6. 鬼胎总括《医宗金鉴》
  7. 鬼胎（梦与鬼交《医学心悟》
  8. 鬼太丹《幼幼新书》
  9. 鬼胎《中医妇科学》
  10. 鬼头顶【方剂大全】
  11. 鬼胎《证治准绳·女科》
  12. 鬼仙丹【方剂大全】
  13. 鬼胎《续名医类案》
  14. 鬼羽箭【中药大全】
  15. 鬼胎《盘珠集胎产症治》
  16. 鬼芋，鬼头《本草纲目》完整版
  17. 鬼胎《女科指掌》
  18. 鬼针草《本草纲目》完整版
  19. 鬼胎《女科证治准绳》
  20. 鬼针草【中药大全】
  21. 鬼胎《女科折衷纂要》
  22. 鬼针散【方剂大全】
  23. 鬼胎《景岳全书》
  24. 鬼注《圣济总录》
  25. 鬼胎《济阴纲目》
  26. 鬼疰《古今医案按》
  27. 鬼胎《傅青主女科》
  28. 鬼疰《普济方·针灸》
  29. 鬼胎《妇人规》
  30. 鬼疰方《外台秘要》
  1. 鬼胎论《妇科秘书》
  2. 鬼胎论《胎产心法》
  3. 鬼胎脉法《女科切要》
  4. 鬼胎（胎症）《冯氏锦囊秘录》
  5. 鬼胎门（一则）《辨证录》
  6. 鬼胎（梦与鬼交《医学心悟》
  7. 鬼胎秘方《华佗神方》
  8. 鬼胎《女科证治准绳》
  9. 鬼胎属女人之思想所结《女科经纶》
  10. 鬼胎《评注产科心法》
  11. 鬼胎属于荣卫虚损精神衰弱《女科经纶》
  12. 鬼胎《盘珠集胎产症治》
  13. 鬼胎属郁怒伤肝脾所致《女科经纶》
  14. 鬼胎《女科折衷纂要》
  15. 鬼胎属元气不足以补元气为主《女科经纶》
  16. 鬼胎《女科指掌》
  17. 鬼胎总括《医宗金鉴》
  18. 鬼胎《中医妇科学》
  19. 鬼胎总括《妇科心法要诀》
  20. 鬼胎《女科精要》
  21. 鬼太丹《幼幼新书》
  22. 鬼胎《妇人规》
  23. 鬼堂《中医词典》
  24. 鬼胎《竹林女科证治》
  25. 鬼剃头《急救广生集》
  26. 鬼胎《济阴纲目》
  27. 鬼头丹《中医词典》
  28. 鬼胎《证治准绳·女科》
  29. 鬼腿《中医词典》
  30. 鬼胎《医述》
  31. 鬼邪《中医词典》


肠覃似孕证蓄血似孕论_《妇科秘书》_中医妇科_【岐黄之术】

肠覃似孕证蓄血似孕论

肠覃似孕证蓄血似孕论

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人肠覃似孕，乃寒气客于肠外，与卫气相搏，气不得荣，因有所系，瘕而内着，恶气乃起，肉乃生。其始生大如鸡卵，稍以益大，状如怀子，按之则坚，推之则移，月事以时下，此结气大肠，为气病而血不病，故月事不断。当用散气之剂治之。其蓄血似孕，因多郁怒，经闭不月，腹渐大，初时人以为孕，至过月不产，诸症渐见，此蓄血子门，为血病，当破血药下之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼胎论
  • 当前页：肠覃似孕证蓄血似孕论
  • 下一页：孕妇出痘论
<<< 返回本书目录
  1. 肠覃似孕证蓄血似孕论《妇科秘书》
  2. 肠覃汤【方剂大全】
  3. 肠覃似孕并蓄血似孕论《胎产心法》
  4. 肠覃症《女科秘要》
  5. 肠覃石瘕证治《医宗金鉴》
  6. 肠套叠《普通外科学》
  7. 肠覃石瘕证治《妇科心法要诀》
  8. 肠套叠【疾病症状】
  9. 肠覃石瘕《杂病心法要诀》
  10. 肠套叠【疾病大全】
  11. 肠覃石瘕《医学读书记》
  12. 肠痛《普济方·针灸》
  13. 肠覃石瘕《盘珠集胎产症治》
  14. 肠痛（余见肠）《针灸资生经》
  15. 肠覃解《研经言》
  16. 肠脱阴肿《卫生易简方》
  17. 肠覃《马培之医案》
  18. 肠外结核【疾病症状】
  19. 肠石性肠梗阻【疾病大全】
  20. 肠胃《黄帝内经·灵枢》
  21. 肠伤寒恢复期《赵绍琴临证验案精选》
  22. 肠胃《灵枢悬解》
  23. 肠伤寒穿孔【疾病大全】
  24. 肠胃《内经评文》
  25. 肠伤寒 一《赵绍琴临证验案精选》
  26. 肠胃生病《黄帝内经太素》
  27. 肠伤寒 四《赵绍琴临证验案精选》
  28. 肠胃舒郁丸【方剂大全】
  29. 肠伤寒 三《赵绍琴临证验案精选》
  30. 肠胃问题是肥胖最主要原因之一《人体使用手册》
  1. 肠覃似孕证蓄血似孕论《妇科秘书》
  2. 肠覃似孕并蓄血似孕论《胎产心法》
  3. 肠覃证治《竹林女科证治》
  4. 肠覃似孕《女科精要》
  5. 肠覃症《女科秘要》
  6. 肠覃似孕《冯氏锦囊秘录》
  7. 肠套叠《普通外科学》
  8. 肠覃石瘕证治《妇科心法要诀》
  9. 肠痛《普济方·针灸》
  10. 肠覃石瘕证治《医宗金鉴》
  11. 肠痛（余见肠）《针灸资生经》
  12. 肠覃石瘕《盘珠集胎产症治》
  13. 肠头挺出《急救广生集》
  14. 肠覃石瘕《杂病心法要诀》
  15. 肠头挺出《奇方类编》
  16. 肠覃石瘕《医宗金鉴》
  17. 肠脱《古今医统大全》
  18. 肠覃石瘕《医学读书记》
  19. 肠脱阴肿《卫生易简方》
  20. 肠覃论治并方《卫生宝鉴》
  21. 肠外阿米巴病《病理学》
  22. 肠覃解《研经言》
  23. 肠胃《黄帝内经·灵枢》
  24. 肠覃《胎产指南》
  25. 肠胃《灵枢悬解》
  26. 肠覃《灵素节注类编》
  27. 肠胃《中医词典》
  28. 肠覃《医述》
  29. 肠胃《内经评文》
  30. 肠覃《马培之医案》
  31. 肠胃积聚《灵素节注类编》


孕妇出痘论_《妇科秘书》_中医妇科_【岐黄之术】

孕妇出痘论

孕妇出痘论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡孕妇出痘，热能动胎，胎落则气血衰败，而不能起发灌浆矣。故始终以安胎为主，外用细软之帛，紧兜肚上，切不可用丁、桂燥热之品，及食牛虱毒物之类，以致触犯。其条芩、白术、艾叶、砂仁之类，与痘相宜者，采而用之。其初发热，则以参苏饮发之，痘既出后，则多服安胎饮保之。渴者，则用人参 白术散加减；泻者，则用黄芩汤，合四君子汤，内加诃子。血虚者，则以四物汤加托药；色灰白而起发较迟者，则用十全大补汤，去桂，服之。

总之，不问轻重，悉以清热安娠为主。更有孕妇出痘，正当盛时，忽临正产者，势必气血俱虚，亦只以十全大补汤大补气血为主。虚寒者，少加熟附。若腹中微痛者，此恶露未尽也，宜四物汤，加干姜、桂心、木香、黑豆，用熟地黄而去芍药。盖恐寒凉，有伤生气。然有当用者，酒炒用之。若寒战咬牙，腹胀不渴，而足冷身热者，此乃脾胃内虚，外作假热也，宜参、 、归、附、木香之类，一、二剂而愈者吉，不愈者凶。若孕妇肥胖者，则气居于表而慊于内也，人参可多，黄 宜少，多加带壳缩砂，切忌脱蒂果子之类。至有痘将收靥，忽作泄泻，口渴饮水，小便短少，其痘胖壮红润者，此内热也，宜五苓散，内加黄芩、芍药之类。若至滑泻不止，食少腹胀而足冷，痘色灰白，脉细无力者，此犯五虚必死之症也。凡妇人方产之后，或半月左右，适逢出痘者，此无胎孕系累，惟气血尚虚。治宜大补荣卫为主。若痘出多者，则加连翘、粘子之类。大便自利者，则用肉果、炮姜之类，余即照常一例而治。至于孕妇出痘，在于初出之时胎落者，则血气虽为大虚，然热毒亦因走泄，兼之未经起胀灌浆，则血气未曾外耗，倘非险逆，加以大补托里，每多得生。至于收靥之时胎落者，则毒已出表消散，亦多无事，但重虚而元气易脱，倍宜补益耳。若正当起胀灌浆而胎落者，则气血衰败，内外两虚，既不能逐毒以外出，则毒必乘虚而内攻，其为不救者多矣。

参苏饮

人参 紫苏 干葛 前胡 制夏 茯苓 陈皮（各等分） 枳壳（麦炒） 桔梗 木香 甘草（各减半）

黄芩汤 治热利。

黄芩 炙草 芍药（各等分） 大枣（五、七枚）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠覃似孕证蓄血似孕论
  • 当前页：孕妇出痘论
  • 下一页：妊娠麻疹论
<<< 返回本书目录
  1. 孕妇出痘论《胎产心法》
  2. 孕妇出疹《冯氏锦囊秘录》
  3. 孕妇出痘论《妇科秘书》
  4. 孕妇肚子痒【疾病症状】
  5. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  6. 孕妇非妊娠原因的腹痛【疾病症状】
  7. 孕妇出痘《医宗金鉴》
  8. 孕妇腹部硬块【疾病症状】
  9. 孕妇出痘《痘疹心法要诀》
  10. 孕妇禁忌药性《药鉴》
  11. 孕妇耻骨痛【疾病症状】
  12. 孕妇口苦【疾病症状】
  13. 孕妇病须保胎《医门补要》
  14. 孕妇内痈《医学心悟》
  15. 孕妇背痛【疾病症状】
  16. 孕妇起居忌《济阴纲目》
  17. 孕产妇腰痛【疾病症状】
  18. 孕妇气喘【疾病症状】
  19. 孕产痘《续名医类案》
  20. 孕妇全身性水肿【疾病症状】
  21. 芸香草【中药大全】
  22. 孕妇上火【疾病症状】
  23. 芸香草《滇南本草》
  24. 孕妇食忌《济阴纲目》
  25. 芸香【中药大全】
  26. 孕妇水肿《医门补要》
  27. 芸薹子油【中药大全】
  28. 孕妇胎热似痢《仁斋直指方论（附补遗）》
  29. 芸薹子【中药大全】
  30. 孕妇腿抽筋【疾病症状】
  1. 孕妇出痘论《妇科秘书》
  2. 孕妇出痘论《胎产心法》
  3. 孕妇出疹《冯氏锦囊秘录》
  4. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  5. 孕妇风寒不省人事《奇效简便良方》
  6. 孕妇出痘《痘疹心法要诀》
  7. 孕妇腹内钟鸣《古今医统大全》
  8. 孕妇出痘《医宗金鉴》
  9. 孕妇腹痒《奇效简便良方》
  10. 孕妇病须保胎《医门补要》
  11. 孕妇惯坠胎《奇效简便良方》
  12. 孕妇遍身搔痒《奇效简便良方》
  13. 孕妇患淋《奇效简便良方》
  14. 孕妇便结《儒门事亲》
  15. 孕妇及乳母的膳食《预防医学》
  16. 孕妇、乳母营养《临床营养学》
  17. 孕妇忌食《评注产科心法》
  18. 孕产妇的营养和膳食《食物疗法》
  19. 孕妇禁忌药性《药鉴》
  20. 孕产痘《续名医类案》
  21. 孕妇痢疾《奇效简便良方》
  22. 孕悲《评注产科心法》
  23. 孕妇癃闭涓滴赤色方《回生集》
  24. 孕悲《中医词典》
  25. 孕妇目鼻咽喉唇口诸病《奇效简便良方》
  26. 孕《中医词典》
  27. 孕妇内痈《医学心悟》
  28. 殒《中医词典》
  29. 孕妇尿出《中医词典》
  30. 芸香草《滇南本草》
  31. 孕妇起居忌《济阴纲目》


妊娠麻疹论_《妇科秘书》_中医妇科_【岐黄之术】

妊娠麻疹论

妊娠麻疹论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠出疹，当以四物加减，而加条芩、艾叶，以安胎清热为主，则胎不动而麻疹自出矣。然热毒蒸胎，胎多受伤，但胎虽伤，而母实无恙也。盖疹与痘不同，痘宜内实，以痘当从外解，故胎落，毒瓦斯乘虚而内攻，其母亡；疹宜内虚，以疹当从内解，故胎落，热毒随胎而下，其母存。虽然与其胎去而母存。孰若子母两全之为愈也。且古人徒知清热以安胎，不思疹未出而即以清热为事，则疹虽出而内热愈深，是欲保胎，反足以伤胎也。宜轻扬表托，则疹出而热自清，继以滋阴清解，则于疹于胎两不相碍，不安胎而胎自安矣。如疹出不快，宜白虎汤合用升麻 葛根汤，倍加元参、牛蒡治之。胎气上冲，急用苎根、艾叶煎汤，磨槟榔服之，再以四物汤进之。热甚则胎不安，服固胎饮数剂。如又不愈，腹疼腰 ，即知胎有必坠之机，如胎坠，即以产法论治矣。

升麻 葛根汤

葛根 升麻 白芍 甘草（各等分）

水一盏，煎七分，温服。

此解表发散之方也。表热壮盛，邪实于表。《经》曰∶轻可去实。故用升麻、葛根以疏表，所以然者，升麻能解疫毒，升阳于至阴之下，以助发生之气；葛根能解热毒，兼疏荣卫，以导起发之机。二味之外，又加甘草佐之，以和在表之气，芍药佐之，以和在里之荣。去其实邪，和其荣卫，风寒自解，麻疹自出。

固胎饮 止痛安胎。

地黄 川芎 归身 人参 白芍 陈皮（各一钱） 白术（土炒） 黄芩（各一钱半） 甘草（三分） 黄连 黄柏（各一分） 桑上羊儿藤（七叶圆者）

上细切，每服二、三钱，入糯米二十粒，水一盅，煎至七分，温服。痛加砂仁，血虚加阿胶。

催生万全汤

人参（三钱至五钱，大补元气以为君） 当归（三钱，大补荣血以为臣，去芦）川芎（一钱，入肝以疏郁滞，少寓升提之性，则降下之药得力） 桃仁（十三粒，不去皮尖，捣碎，取苦可去旧，甘能生新，滑能润下） 干姜（一钱，温能通行血分，炒黑黄色，焦则令其下降，而遏其上升也） 炙草（六分，令其药性少缓，中宫得受补益，不使即为下坠也） 牛膝梢（二钱，既能下行腹，走十二经络，令其经络无壅，则气血效力以为营运推出） 红花（三分，多则破血，少则活血生新耳，酒炒） 肉桂（六分，冬天用八分，临煎方去皮切碎，借此引经，率领诸药直入血分，且温可通行散瘀，则生产自易） 加胶枣（二枚）

水煎，食前温服。如产妇壮实及无力服人参者，去参用之，其催生之效，尚能倍于佛手散多矣。论曰∶妇人临产，关系母子性命，实存亡顷刻之时。是以古人立方甚多。然产育乃大伤气血者也，其难产又多由气血不足，产后诸疾，固属气血大亏。然产后诸虚，皆因产前所致，今立万全汤，乃体达生生化二方之意，合成一方，务取万全，屡用甚验，故以万全名之。先以调补血气，佐以散瘀、下降、温中，使气血得力，自能健用催生，此不催之催也。故用人参，当归为君，培补气血，壮其主也；少加桃仁、川芎、黑姜、炙草、酒红花，温中而散其瘀也；牛膝梢、桂心，温行导下，使无上逆冲心之患，不惟催生神效，产后更无瘀血凝滞，百病不生。补而兼温则不滞，温而兼补则不崩。升少降多，则气得提而易下；降而兼升，则瘀自去而新自归。补多泻少，邪去而元气无伤；苦少甘多，瘀逐而中和仍在，岂非万全催生者乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孕妇出痘论
  • 当前页：妊娠麻疹论
  • 下一页：产后脉诀论
<<< 返回本书目录
  1. 妊娠麻疹论《胎产心法》
  2. 妊娠脉《古今医统大全》
  3. 妊娠麻疹论《妇科秘书》
  4. 妊娠脉《轩岐救正论》
  5. 妊娠论《古今医彻》
  6. 妊娠门《妇人大全良方》
  7. 妊娠漏胎候歌《脉诀乳海》
  8. 妊娠目病《张氏医通》
  9. 妊娠漏胎《圣济总录》
  10. 妊娠目病歌《眼科心法要诀》
  11. 妊娠漏胞方《外台秘要》
  12. 妊娠目病歌《医宗金鉴》
  13. 妊娠癃闭《女科宝鉴》
  14. 妊娠尿血方论《妇人大全良方》
  15. 妊娠淋痛《女科宝鉴》
  16. 妊娠疟疾《产鉴》
  17. 妊娠痢疾《产鉴》
  18. 妊娠疟疾《回春录》
  19. 妊娠羸瘦《产鉴》
  20. 妊娠疟疾方论《妇人大全良方》
  21. 妊娠咳嗽方论《妇人大全良方》
  22. 妊娠呕逆不下食《圣济总录》
  23. 妊娠咳嗽【方剂主治】
  24. 妊娠呕吐【疾病症状】
  25. 妊娠咳嗽《圣济总录》
  26. 妊娠呕吐【疾病大全】
  27. 妊娠咳嗽《女科宝鉴》
  28. 妊娠呕吐【中药主治】
  29. 妊娠咳嗽《回春录》
  30. 妊娠呕吐及恶食方《外台秘要》
  1. 妊娠麻疹论《妇科秘书》
  2. 妊娠麻疹论《专治麻痧初编》
  3. 妊娠脉《中医词典》
  4. 妊娠麻疹论《胎产心法》
  5. 妊娠脉《古今医统大全》
  6. 妊娠论《古今医彻》
  7. 妊娠脉《轩岐救正论》
  8. 妊娠漏胎下血方论《妇人大全良方》
  9. 妊娠脉诀歌《竹林女科证治》
  10. 妊娠漏胎候歌《脉诀乳海》
  11. 妊娠门《妇人大全良方》
  12. 妊娠漏胎《圣济总录》
  13. 妊娠目病《中医词典》
  14. 妊娠漏胞秘方《华佗神方》
  15. 妊娠目病《张氏医通》
  16. 妊娠漏胞候《诸病源候论》
  17. 妊娠目病歌《眼科心法要诀》
  18. 妊娠漏胞方五首《外台秘要》
  19. 妊娠目病歌《医宗金鉴》
  20. 妊娠六月《卫生家宝产科备要》
  21. 妊娠尿血《中医词典》
  22. 妊娠流涎《中医词典》
  23. 妊娠尿血《医学纲目》
  24. 妊娠淋涩分经用药之法《女科经纶》
  25. 妊娠尿血方论《妇人大全良方》
  26. 妊娠两胎一生一死候《诸病源候论》
  27. 妊娠尿血候《诸病源候论》
  28. 妊娠痢疾属饮食生冷《女科经纶》
  29. 妊娠尿血秘方《华佗神方》
  30. 妊娠痢疾属相火上炎《女科经纶》
  31. 妊娠尿血属热渗入脬《女科经纶》


产后脉诀论_《妇科秘书》_中医妇科_【岐黄之术】

产后脉诀论

产后脉诀论

  • 上一页
  • 目录
  • 相关
  • 下一页

《脉经》云∶产后之脉，寸口洪疾不调者死，况微附骨不绝者生。又曰∶沉小缓滑者吉，实大坚弦疾者凶，牢革结代及涩滞不调者不治。丹溪曰∶胎前脉当洪数，既产而脉仍洪数者死。又曰∶胎前脉细小，产后脉洪大者多死。予见产后多有洪数而生者，要知血虚之脉浮洪而数者居多，产后血虚，故现此脉。若不明以告之，俗医多误认为外感，虚虚之祸，在此顷刻。然此洪数之中，自有和滑之象，非如牢疾而少胃气之谓，故多死也。《产经》曰∶胎前之病，其脉贵实；产后之病，其脉贵虚。胎前则顺气安胎，产后则补虚消瘀，此其要也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠麻疹论
  • 当前页：产后脉诀论
  • 下一页：生化汤论
<<< 返回本书目录
  1. 产后脉诀论《妇科秘书》
  2. 产后冒闷汗出不识人方论《妇人大全良方》
  3. 产后脉法《女科切要》
  4. 产后门《妇人大全良方》
  5. 产后脉辨《胎产指南》
  6. 产后门《女科切要》
  7. 产后论治《类证治裁》
  8. 产后门《评注产科心法》
  9. 产后论《张氏妇科》
  10. 产后门《王旭高临证医案》
  11. 产后论《内府秘传经验女科》
  12. 产后门汇方《妇科心法要诀》
  13. 产后论《侣山堂类辩》
  14. 产后门汇方《医宗金鉴》
  15. 产后论《古今医彻》
  16. 产后门主方加减（载后）《妇科秘方》
  17. 产后漏血证《余无言医案》
  18. 产后泌尿道感染【疾病大全】
  19. 产后六气为病论《温病条辨》
  20. 产后目病《张氏医通》
  21. 产后流注《胎产秘书》
  22. 产后目病【疾病大全】
  23. 产后流注《女科秘旨》
  24. 产后脑垂体前叶功能减退症危象《急诊医学》
  25. 产后淋《胎产指南》
  26. 产后尿胞坠下《女科切要》
  27. 产后淋《女科秘旨》
  28. 产后疟《医学纲目》
  29. 产后两胁胀满气痛方论《妇人大全良方》
  30. 产后疟疾《女科撮要》
  1. 产后脉诀论《妇科秘书》
  2. 产后脉候《类证治裁》
  3. 产后脉论《冯氏锦囊秘录》
  4. 产后脉法《女科切要》
  5. 产后脉论《女科精要》
  6. 产后脉辨《胎产指南》
  7. 产后冒闷汗出不识人方论《妇人大全良方》
  8. 产后脉案《类证治裁》
  9. 产后门《妇人大全良方》
  10. 产后脉《女科经纶》
  11. 产后门《王旭高临证医案》
  12. 产后麻瞀《中医词典》
  13. 产后门《女科切要》
  14. 产后论治《类证治裁》
  15. 产后门《评注产科心法》
  16. 产后论《侣山堂类辩》
  17. 产后门汇方《医宗金鉴》
  18. 产后论《古今医彻》
  19. 产后门汇方《妇科心法要诀》
  20. 产后论《内府秘传经验女科》
  21. 产后门主方加减（载后）《妇科秘方》
  22. 产后论《张氏妇科》
  23. 产后秘结属血少肠燥不可用峻利药《女科经纶》
  24. 产后漏血证《余无言医案》
  25. 产后面黑《中医词典》
  26. 产后漏牛膜片《中医词典》
  27. 产后目闭《中医词典》
  28. 产后漏黄水《中医词典》
  29. 产后目病《中医词典》
  30. 产后六气为病论《温病条辨》
  31. 产后目病《张氏医通》


生化汤论_《妇科秘书》_中医妇科_【岐黄之术】

生化汤论

生化汤论

  • 上一页
  • 目录
  • 相关
  • 下一页

生化汤论曰∶产后诸症，皆缘气血骤下，元气大亏，用药不同常法。是以有极不能姑待者，则当峻补之中，加入温行之药，峻补则力大而可宣通。温行则流畅而不凝滞。至于逐瘀之剂，即实症亦不可用峻厉之药，况产后大虚，恐血无主宰，一任药力便为崩而不止，虚则易脱，势如覆水难收矣。夫人遇大病之后，血气两虚，犹当调补，况产后脾胃血气之虚衰，更有甚焉者乎？今之治产后者，亦云∶元气因产而亏，营运失度，不免瘀血停留，致成诸疾，必以去瘀为先，瘀消方可行补，甚有用回生丹，攻血块，下胞衣，殒人性命者。此盖止知专攻旧瘀，而不知新血转伤之害，岂知块固当消，而新血犹当生也。盖专消则新血不生，专生则旧血反滞。予考新产诸方，莫若生化汤为产后第一妙方。其方芎、归、桃仁温中行血，善去旧血，骤生新血；佐以炙黑干姜、炙草，引三味入于肺、肝，行中有补，化中有生，故名生化，盖因功而立名也。又有加入益母草一钱五分，功效亦同。此实治产之良方，保全产妇之圣药也。故冯氏因此方之妙，变化用于临产，加人参、桂、牛膝、红花，又为催生之神剂矣。

生化汤方 凡孕妇临月，即预备生化汤数剂，俟临产之时，即为预先煎就。产下，随服二、三道，以逐瘀生新，再无产后之患。无论正产、半产，虽少壮产妇，俱宜服之。故此汤为产后七日内要药。倘产下之时，未及煎服，凡产后诸症，仍以此汤治之。

全当归（八钱酒洗） 川芎（四钱） 干姜（四分炙黑存性） 桃仁（十粒去皮尖，打碎）炙草（五分）

水二盅，煎七分，加酒小半盅。如素日不能饮酒者，加六、七茶匙，稍热服之。其药渣留，并后帖药渣，合而再煎，而帖共三煎，在产下一、二时辰内，未进饮食先相继煎服。能速化旧血而骤生新血，不特可免目前晕厥、汗、崩、恶露停滞等患，且诸病不生，精神百倍矣。如胎前素虚之人，产后又当再制两帖煎服，以防倦怠。若产下已服一、二帖，而块痛未除，仍当再进几帖，块痛自消矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后脉诀论
  • 当前页：生化汤论
  • 下一页：产后药误须知
<<< 返回本书目录
  1. 生化汤论《张氏妇科》
  2. 生化汤论（附方）《胎产心法》
  3. 生化汤论《胎产秘书》
  4. 生化汤原方《宁坤秘籍》
  5. 生化汤论《内府秘传经验女科》
  6. 生化通经汤【方剂大全】
  7. 生化汤论《妇科秘书》
  8. 生慧汤【方剂大全】
  9. 生化汤【方剂大全】
  10. 生活卫生《家庭医学百科·预防保健篇》
  11. 生化妊娠【疾病症状】
  12. 生活饮用水水质标准(GB5749-85)《预防医学》
  13. 生化夺命汤【方剂大全】
  14. 生肌《外科大成》
  15. 生光散《毓麟验方》
  16. 生肌《外科选要》
  17. 生瓜菜《本草纲目》完整版
  18. 生肌【中药主治】
  19. 生瓜【中药大全】
  20. 生肌【方剂主治】
  21. 生干地黄汤【方剂大全】
  22. 生肌八宝丹【方剂大全】
  23. 生干地黄散【方剂大全】
  24. 生肌定痛散【方剂大全】
  25. 生附汤【方剂大全】
  26. 生肌凤雏膏【方剂大全】
  27. 生附四君子汤【方剂大全】
  28. 生肌膏【方剂大全】
  29. 生肤息肉方《外台秘要》
  30. 生肌类方《外科大成》
  1. 生化汤论《妇科秘书》
  2. 生化汤论《胎产秘书》
  3. 生化汤论（附方）《胎产心法》
  4. 生化汤论《内府秘传经验女科》
  5. 生化汤原方《宁坤秘籍》
  6. 生化汤论《张氏妇科》
  7. 生活方式《预防医学》
  8. 生化汤（产下即服）《回生集》
  9. 生活性中毒《预防医学》
  10. 生化汤《奇方类编》
  11. 生活因素《中医妇科学》
  12. 生化汤《奇方类编》
  13. 生活饮用水水质标准《预防医学》
  14. 生化汤《医学心悟》
  15. 生机蓬勃，发育迅速《中医儿科学》
  16. 生化《中医词典》
  17. 生肌《外科大成》
  18. 生后开乳《中医儿科学》
  19. 生肌《外科选要》
  20. 生后几天内的护理《默克家庭诊疗手册》
  21. 生肌定痛散《救伤秘旨》
  22. 生后不啼《中医词典》
  23. 生肌法《中医词典》
  24. 生蛤粉《药性切用》
  25. 生肌红玉丹《奇方类编》
  26. 生光散《毓麟验方》
  27. 生肌类方《医宗金鉴》
  28. 生瓜菜《证类本草》
  29. 生肌类方《外科心法要诀》
  30. 生干地黄散《妇人大全良方》
  31. 生肌类方《外科大成》


产后药误须知_《妇科秘书》_中医妇科_【岐黄之术】

产后药误须知

产后药误须知

  • 上一页
  • 目录
  • 相关
  • 下一页

产后勿轻用乌药、香附、木香，及耗气、顺气等药，用之反增满闷，虽陈皮用不可过五分。

产后勿轻用青皮、浓朴、山楂、枳壳、陈皮消食药，多损胃减食，即枳壳、香砂等丸，亦多损气血。

产后勿用青皮、枳实、苏子以下气定喘，用之元气必脱。

产后浮麦伤胃耗气，五味能阻恶露，枣仁油滑致泻，均为禁忌。

产后身热，误用黄芩、黄连、黄柏、栀子。损胃增热，致不进饮食，且黄芩苦寒，无论恶露净与不净，皆非所宜。

产后四日内，未服生化汤以消血块，勿先用人参、 、术，致块不除。

产后勿轻用牛膝、红花、苏木、枳壳等类以消块，犹忌多用、独用。至于三棱、莪术、枳实、山楂等峻药，更不可用，若误用，旧血骤下，新血亦随之而损、祸不可测也。

产后勿轻用生地黄以滞血路。

产后不可用大黄、芒硝以通大便，反成臌胀。

产后不可用五苓以通小便，用之愈闭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生化汤论
  • 当前页：产后药误须知
  • 下一页：三冲论
<<< 返回本书目录
  1. 产后药误须知《胎产心法》
  2. 产后一十八证-胎产须知 《古今医统大全》
  3. 产后药误须知《妇科秘书》
  4. 产后一月恶露重来《女科秘要》
  5. 产后腰痛方论《妇人大全良方》
  6. 产后宜补宜泻论《温病条辨》
  7. 产后腰痛《医学心悟》
  8. 产后遗尿《女科秘旨》
  9. 产后腰痛《胎产指南》
  10. 产后以甘温退虚热说《市隐庐医学杂着》
  11. 产后腰痛《圣济总录》
  12. 产后抑郁【疾病症状】
  13. 产后腰痛《女科秘旨》
  14. 产后抑郁症【疾病大全】
  15. 产后阳明病《经方实验录》
  16. 产后阴户翻出《女科切要》
  17. 产后咽干《孙真人海上方》
  18. 产后阴门发痒《胎产秘书》
  19. 产后血运【方剂主治】
  20. 产后阴门生疮《胎产秘书》
  21. 产后血运《圣济总录》
  22. 产后阴脱《女科切要》
  23. 产后血运《女科百问》
  24. 产后阴脱玉门不闭方论《妇人大全良方》
  25. 产后血晕心闷方《外台秘要》
  26. 产后阴下脱方《外台秘要》
  27. 产后血晕并失血《女科撮要》
  28. 产后阴下有物脱出产肠不收《济阴纲目》
  29. 产后血晕【方剂主治】
  30. 产后阴虚《女科切要》
  1. 产后药误须知《妇科秘书》
  2. 产后药误须知《胎产心法》
  3. 产后一十八证（胎产须知）《古今医统大全》
  4. 产后腰痛属真气虚《女科经纶》
  5. 产后一月恶露重来《女科秘要》
  6. 产后腰痛属血滞经络《女科经纶》
  7. 产后一月恶露重来如血水不止《宁坤秘籍》
  8. 产后腰痛属劳伤肾气风冷乘虚《女科经纶》
  9. 产后宜补宜泻论《温病条辨》
  10. 产后腰痛秘方《华佗神方》
  11. 产后宜戒《中医词典》
  12. 产后腰痛候《诸病源候论》
  13. 产后宜用芍药论《女科经纶》
  14. 产后腰痛方论《妇人大全良方》
  15. 产后遗粪《中医词典》
  16. 产后腰痛《评注产科心法》
  17. 产后遗粪秘方《华佗神方》
  18. 产后腰痛《胎产指南》
  19. 产后遗溺秘方《华佗神方》
  20. 产后腰痛《女科精要》
  21. 产后遗尿《中医词典》
  22. 产后腰痛《医学心悟》
  23. 产后遗尿《女科秘旨》
  24. 产后腰痛《冯氏锦囊秘录》
  25. 产后遗尿《医学纲目》
  26. 产后腰痛《医学纲目》
  27. 产后遗尿《奇效简便良方》
  28. 产后腰痛《女科秘旨》
  29. 产后遗尿候《诸病源候论》
  30. 产后腰痛《中医词典》
  31. 产后以大补气血为主《女科经纶》


三冲论_《妇科秘书》_中医妇科_【岐黄之术】

三冲论

三冲论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后危症，莫如败血三冲。其人或歌舞谈笑，或怒骂坐卧，甚者逾墙上屋，口咬拳打，山腔野调，号佛名神，此为败血冲心，多死。《医通》云∶花蕊石散最捷，琥珀黑丸丹亦效。如虽闷乱，不致颠狂者，失笑散加郁金。予谓∶当于妄言妄见门参看治疗。

若其人饱闷呕恶、腹满胀痛者，为之冲胃，《医通》云∶用平胃散加姜、桂，往往获效；不应，送来复丹。呕逆腹胀，血化为水者，《金匮》下瘀血汤。予谓∶当于饱胀呕逆等门参看治疗。

若其人面赤，呕逆欲死，为之冲肺。《医通》云∶二味参苏饮，甚则加芒硝荡涤之。子谓∶当于口鼻黑衄门参看治疗。

大抵冲心者，十难救一；冲胃者，五死五生；冲肺者，十全一二。其《医通》所用金石及峻药等治法，亦无可如何之思，与其视死，不若救生之意耳。予谓∶治此等症，宜用生化、失笑。抵圣等类平稳药，当亦通神。

二味参苏饮 治恶露入胞，胀大不能出，及产后败血冲肺喘满，面赤几死者。

人参（二钱） 苏木（四钱碎）

水煎服。又有入童便热服，大便溏泄者禁用。

失笑散 治妇人心痛气刺不可忍，及产后儿枕蓄血，恶血上攻疼痛，并治小肠气痛，便治胞衣由瘀血胀满不能出者。

五灵脂（生，酒研，澄去砂） 蒲黄（生，筛净）

为末，每服二、三钱，葱汤调末服之。一方用酒煎热服。按此方，如行血，各等分俱生用；如止血，俱炒用。或五灵脂减半用。若用以止痛，蒲黄宜减半。又一方，蒲黄一半生，一半炒用。

抵圣汤（见气逆、呕吐不食门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后药误须知
  • 当前页：三冲论
  • 下一页：产后不宜汗下利小便论
<<< 返回本书目录
  1. 三冲论《胎产心法》
  2. 三虫《扁鹊心书》
  3. 三冲论《妇科秘书》
  4. 三虫《圣济总录》
  5. 三冲《校注医醇剩义》
  6. 三虫方《外台秘要》
  7. 三翅铁角蕨【中药大全】
  8. 三出叶委陵菜【中药大全】
  9. 三柴胡饮（新方）《虚损启微》
  10. 三刺《黄帝内经太素》
  11. 三柴胡饮【方剂大全】
  12. 三刺谷气《针灸素难要旨》
  13. 三叉汤【方剂大全】
  14. 三刺浅深五刺五脏《类经》
  15. 三叉神经营养性损害【疾病大全】
  16. 三代《古今医统大全》
  17. 三叉神经一二支分布区域疼痛【疾病症状】
  18. 三点金草【中药大全】
  19. 三叉神经痛【疾病大全】
  20. 三碘甲腺原氨酸（T3@@RU）《常用化验值及意义》
  21. 三叉神经痛《自我调养巧治病》
  22. 三－碘甲腺原氨酸总量（TT3）《常用化验值及意义》
  23. 三叉神经痛《赵绍琴临证验案精选》
  24. 三豆饮【方剂大全】
  25. 三叉神经痛《老年百病防治》
  26. 三豆饮子【方剂大全】
  27. 三叉神经痛《家庭医学百科-医疗康复篇》
  28. 三对节（图）【中药大全】
  29. 三叉神经痛《百病自测》
  30. 三对叶丹参【中药大全】
  1. 三冲论《妇科秘书》
  2. 三冲论《胎产心法》
  3. 三虫《千金翼方》
  4. 三冲《校注医醇剩义》
  5. 三虫《圣济总录》
  6. 三池《中医词典》
  7. 三虫《中医词典》
  8. 三承气汤《医述》
  9. 三虫《扁鹊心书》
  10. 三车《中医词典》
  11. 三虫病《中医词典》
  12. 三朝复洗儿法《达生编》
  13. 三虫方七首《外台秘要》
  14. 三常《中医词典》
  15. 三虫候《巢氏病源补养宣导法》
  16. 三柴胡饮（新方）《虚损启微》
  17. 三虫候《诸病源候论》
  18. 三柴胡饮《退思集类方歌注》
  19. 三虫候《诸病源候论》
  20. 三叉神经痛与急性牙髓炎的鉴别《口腔科学》
  21. 三串毒《中医词典》
  22. 三叉神经痛《神经病学》
  23. 三刺《黄帝内经太素》
  24. 三叉神经痛《自我调养巧治病》
  25. 三刺《中医名词词典》
  26. 三叉神经痛《老年百病防治》
  27. 三刺《中医词典》
  28. 三叉神经痛《赵绍琴临证验案精选》
  29. 三刺谷气《针灸素难要旨》
  30. 三叉神经痛《百病自测》
  31. 三刺浅深五刺五脏《类经》


产后不宜汗下利小便论_《妇科秘书》_中医妇科_【岐黄之术】

产后不宜汗下利小便论

产后不宜汗下利小便论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后阴血骤下，阳无所附，孤阳外越，每多发热，此乃阴虚生热，切勿作外感而表散。生化汤善能退热，以其内有姜、草，所谓甘温能除大热也。故产后虽有表症，一切风药性升，不可用，恐载血上行，令人发晕。且虑重竭其阳，必至汗脱而死，即佛手散中川芎辛散，能发汗走泄，亦须临时因症审酌用之。产后阴血既亏，津液自少，况临产劳倦气虚，虚则传化自迟，二肠枯燥，势所必然，久则自复。

或用生化汤养血，兼生津助液亦可。故产后虽二便暂有不甚通利，然于下利等药，必须禁用，非特硝、黄、五苓难于轻试。即四物汤中生地、芍药，纯阴而伐生气，且作泻而凝血。五苓利水伤阴，愈通之而愈枯结。若误用而重亡其阴，难免孤阳无辅而走脱矣。故《机要》有云∶胎产之病从厥阴，无犯胃气及上下二焦，不可汗，不可下，不可利小便也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三冲论
  • 当前页：产后不宜汗下利小便论
  • 下一页：新产三审论
<<< 返回本书目录
  1. 产后不宜汗下利小便论《胎产心法》
  2. 产后不语《女科百问》
  3. 产后不宜汗下利小便论《妇科秘书》
  4. 产后不语《女科切要》
  5. 产后不凭脉论《三指禅》
  6. 产后不语《医学心悟》
  7. 产后不可用白芍辨《温病条辨》
  8. 产后部《本草易读》
  9. 产后补虚《金匮钩玄》
  10. 产后肠痈《洄溪医案》
  11. 产后病治法试探《邹孟城三十年临证经验集》
  12. 产后潮热《儒门事亲》
  13. 产后病治法试探《三十年临证经验集》
  14. 产后赤白痢《女科秘要》
  15. 产后病小论《中医妇科学》
  16. 产后赤白痢【方剂主治】
  17. 产后病目歌《眼科心法要诀》
  18. 产后赤白痢方《外台秘要》
  19. 产后病目病《医宗金鉴》
  20. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  21. 产后病痉《名师垂教》
  22. 产后出痘《痘疹心法要诀》
  23. 产后病《女科宝鉴》
  24. 产后出痘《医宗金鉴》
  25. 产后遍身痛《女科秘旨》
  26. 产后出麻出麻胎坠《麻科活人全书》
  27. 产后遍身疼痛及腰小腹痛《胎产秘书》
  28. 产后出血《妇产科学》
  29. 产后遍身疼痛方论《妇人大全良方》
  30. 产后出血《家庭医学百科-医疗康复篇》
  1. 产后不宜汗下利小便论《妇科秘书》
  2. 产后不宜汗下利小便论《胎产心法》
  3. 产后不语《中医词典》
  4. 产后不凭脉论《三指禅》
  5. 产后不语《明医指掌》
  6. 产后不可作诸虚不足治《女科经纶》
  7. 产后不语《医学心悟》
  8. 产后不可用白芍辨《温病条辨》
  9. 产后不语《女科百问》
  10. 产后补虚《金匮钩玄》
  11. 产后不语《女科切要》
  12. 产后病治法试探《三十年临证经验集》
  13. 产后不语《评注产科心法》
  14. 产后病治法试探《邹孟城三十年临证经验集》
  15. 产后不语分证用药《女科经纶》
  16. 产后病小论《中医妇科学》
  17. 产后不语属败血入心《女科经纶》
  18. 产后病目歌《眼科心法要诀》
  19. 产后不语属热血热痰迷塞心窍《女科经纶》
  20. 产后病目病《医宗金鉴》
  21. 产后不语属胃湿热痰迷心《女科经纶》
  22. 产后病痉属阴虚内热生风《女科经纶》
  23. 产后部《本草易读》
  24. 产后病痉《中医词典》
  25. 产后产户痛《中医词典》
  26. 产后病痉《名师垂教》
  27. 产后肠出不收《奇效简便良方》
  28. 产后病戒用发表一切不可用风药《女科经纶》
  29. 产后肠出不收秘方《华佗神方》
  30. 产后病《新修本草》
  31. 产后肠痒《古今医统大全》


新产三审论_《妇科秘书》_中医妇科_【岐黄之术】

新产三审论

新产三审论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治产后，三审不可缺也。一审少腹痛与不痛，以征恶露之有无；二审大便通与不通，以征津液之盛衰；三审乳汁行与不行，及饮食多少，以征胃气之充馁。大抵常产之妇，开合有权，产后子宫即闭，儿枕随气攻注，碎作小块，续续而下，所以延绵日期。又有由于难产，过伤子宫，关闸废弛，不能收敛，或下血块，大小形色与茄无异，此名儿枕是也。全块顿出，自无淋沥之患，即有余血，尽归溲便，如皂荚汁，少腹略无痛苦。切勿认为产后瘀尚未行，妄行攻下，误人性命。产后又有似乎儿枕痛者，摸之亦有块，按之亦微拒手，人皆指为儿枕宿血，此大不然。夫胎胞俱去，血亦岂能独留？盖子宫蓄子既久，忽尔相离，血海陡虚，所以作痛，胞门受伤，必致壅肿，所以亦若有块，而实非正块。肿既未消，所以亦颇拒按。治此者，当安养其脏，不久自愈。若有瘀服药，生化汤对最，殿胞煎或四神散亦可。若误用苏木、红花、元胡、青皮之属，反损脏气，必增虚病，慎之，慎之！

殿胞煎 治产后儿枕疼痛等症如神。

当归（五钱） 川芎（一钱） 茯苓（一钱） 炙草（一钱） 肉桂（五分） 水一盅。

煎八分，热服。如脉细而寒或呕者，加干姜（炒黄色）一钱；如血热多火者，去肉桂，加酒炒芍药一钱。

四神散（见腹痛门）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后不宜汗下利小便论
  • 当前页：新产三审论
  • 下一页：血块痛论
<<< 返回本书目录
  1. 新产三审论《胎产心法》
  2. 新产生死歌《脉诀刊误》
  3. 新产三审论《妇科秘书》
  4. 新产生死候歌《脉诀乳海》
  5. 新产三病《女科折衷纂要》
  6. 新产十九危症医方《胎产指南》
  7. 新病久病毁伤脉色《类经》
  8. 新产危急医方《胎产指南》
  9. 新病兼补久病专攻《读医随笔》
  10. 新陈代谢低下【疾病症状】
  11. 锌中毒【疾病大全】
  12. 新陈代谢旺盛【疾病症状】
  13. 锌缺乏症《家庭医学百科-医疗康复篇》
  14. 新雕百一选方序《是斋百一选方》
  15. 锌缺乏病【疾病大全】
  16. 新定刮痧法《松峰说疫》
  17. 锌缺乏《临床营养学》
  18. 新定枇杷叶饮【方剂大全】
  19. 锌及其化合物引起的皮肤病【疾病大全】
  20. 新定薏仁汤【方剂大全】
  21. 辛字润肺膏论《增订十药神书》
  22. 新定拯阳理劳汤【方剂大全】
  23. 辛字润肺膏【方剂大全】
  24. 新法半夏汤【方剂大全】
  25. 辛字润肺膏《增订十药神书》
  26. 新方八略引《景岳全书》
  27. 辛酉岁图《圣济总录》
  28. 新方桂枝汤【方剂大全】
  29. 辛夷丸【方剂大全】
  30. 新方数则《周慎斋遗书》
  1. 新产三审论《妇科秘书》
  2. 新产三审论《胎产心法》
  3. 新产生死歌《脉诀刊误》
  4. 新产三病《女科折衷纂要》
  5. 新产生死候歌《脉诀乳海》
  6. 新产后先消瘀血为第一义《女科经纶》
  7. 新产十九危症医方《胎产指南》
  8. 新产妇人有三病《女科经纶》
  9. 新产危急医方《胎产指南》
  10. 新产《中医词典》
  11. 新产下有调理之法《女科经纶》
  12. 新病久病毁伤脉色《类经》
  13. 新产治法《傅青主女科》
  14. 新病兼补久病专攻《读医随笔》
  15. 新的药物转运《医院药学》
  16. 新2号（手）《手穴手纹诊治》
  17. 新雕百一选方序《是斋百一选方》
  18. 新1号（手）《手穴手纹诊治》
  19. 新定刮痧法《松峰说疫》
  20. 锌缺乏症《家庭医学百科-医疗康复篇》
  21. 新都穴《手穴手纹诊治》
  22. 锌《预防医学》
  23. 新发现的内生致热原《病理生理学》
  24. 锌《生物化学与分子生物学》
  25. 新法半夏汤《太平惠民和剂局方》
  26. 锌《临床营养学》
  27. 新法半夏汤《太平惠民和剂局方》
  28. 辛字润肺膏论《增订十药神书》
  29. 新法半夏汤《太平惠民和剂局方》
  30. 辛字润肺膏《增订十药神书》
  31. 新法半夏汤《是斋百一选方》


血块痛论_《妇科秘书》_中医妇科_【岐黄之术】

血块痛论

血块痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血块，是孕成余血之所积也。夫妇人血旺气衰，二七而天癸至，三旬一见，以象月盈则亏，行之有常则曰经。有孕则经水不行，其余血注于胞中以护胎元。一月名胎胚，二月名始膏，三月始成形而名胎，方受母血之荫庇。胎形尚小，虽食母血，而尚有余汁，并前两月之血，积于胞中，日久成块。至产时，当随儿下。或因产妇送儿送胞劳倦无力，或谓调护失宜，腹欠温暖，至血块日久不散，疼痛拒按，并宜生化汤助血行血，外用热衣暖腹可也。慎勿轻服峻剂，至崩脱不救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新产三审论
  • 当前页：血块痛论
  • 下一页：晕厥论
<<< 返回本书目录
  1. 血块痛论《胎产心法》
  2. 血亏经闭《妇科心法要诀》
  3. 血块痛论《妇科秘书》
  4. 血亏经闭《医宗金鉴》
  5. 血块收缩时间（CRT）《常用化验值及意义》
  6. 血劳论《女科折衷纂要》
  7. 血块（瘀血）《针灸资生经》
  8. 血离脉络【疾病症状】
  9. 血块《普济方·针灸》
  10. 血痢《洄溪医案》
  11. 血块《盘珠集胎产症治》
  12. 血痢《凌临灵方》
  13. 血块《金匮钩玄》
  14. 血痢《圣济总录》
  15. 血枯血亏经闭证治《医宗金鉴》
  16. 血痢《孙真人海上方》
  17. 血枯血亏经闭证治《妇科心法要诀》
  18. 血痢【中药主治】
  19. 血枯门《辨证录》
  20. 血痢【方剂主治】
  21. 血枯经闭《医宗金鉴》
  22. 血痢方《外台秘要》
  23. 血枯经闭《景岳全书》
  24. 血淋《儿科萃精》
  25. 血枯经闭《妇人规》
  26. 血淋《凌临灵方》
  27. 血枯经闭《妇科心法要诀》
  28. 血淋《圣济总录》
  29. 血枯《医经原旨》
  30. 血淋《医宗金鉴》
  1. 血块痛论《妇科秘书》
  2. 血块痛论《胎产心法》
  3. 血块作痛《竹林女科证治》
  4. 血块痛《中医词典》
  5. 血亏经闭《中医词典》
  6. 血块收缩试验《临床基础检验学》
  7. 血亏经闭《医宗金鉴》
  8. 血块收缩时间《常用化验值及意义》
  9. 血亏经闭《妇科心法要诀》
  10. 血块（瘀血）《针灸资生经》
  11. 血溃《中医词典》
  12. 血块《盘珠集胎产症治》
  13. 血溃怪病《奇方类编》
  14. 血块《金匮钩玄》
  15. 血溃流注疽《中医词典》
  16. 血块《普济方·针灸》
  17. 血劳论《女科折衷纂要》
  18. 血块《家传女科经验摘奇》
  19. 血类《察病指南》
  20. 血块《傅青主女科》
  21. 血类《医学入门》
  22. 血枯血亏经闭证治《妇科心法要诀》
  23. 血利候《诸病源候论》
  24. 血枯血亏经闭证治《医宗金鉴》
  25. 血疬《中医词典》
  26. 血枯属之经闭第一《竹泉生女科集要》
  27. 血痢《圣济总录》
  28. 血枯属之经闭第二《竹泉生女科集要》
  29. 血痢《孙真人海上方》
  30. 血枯门（二则）《辨证录》
  31. 血痢《傅青主男科》


晕厥论_《妇科秘书》_中医妇科_【岐黄之术】

晕厥论

晕厥论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后晕厥二症，皆由气血并竭，苟非急补，何能挽其将绝之元神，无庸疑义者也。但晕在临盆，症急犹甚于厥，用药不及，急救法救之，如其人微虚者，则眼花头眩，或心下满闷，神昏口噤，不知人事，少顷即苏，或因亡血过多，以致虚火乘虚泛上，而神不清，身无所主，其阴血暴亡，心神失养，心与胞络，君相之火，得血则安，亡血则危。火上炽，故令人昏冒；火乘肺，故瞑目不省人事。是阴血暴亡，不能镇抚也。《经》云∶病气不足，宜补，不宜泻。瞑目合眼，病悉属阴，暴去有形之血，则火上炽。均宜频灌生化汤，或从权急救，生化汤二、三帖，先补血分之亏，则块化、血旺、神清而晕止。大虚者，其症面白眼闭，口开手冷，多汗神昏，六脉微细之甚，是气随血脱而欲绝，当剂人参方可回阳，恐势急而补阴不及，须以兼用气药。此阳生阴长之理也。以权急救加参生化汤最效。但凡大病大虚之人，皆能作晕。产后之晕，因血去而名之曰血晕，实非因血而致晕也。即有恶血上逆、血滞等症，亦莫若生化汤温而行之，去瘀止晕之妙。予见江南产科，有用当归一钱、益母草一钱，人参二钱，红花六分，炮姜八分，煎热，冲童便服之，以治晕。此方兼得之义，庶几近之。至于厥症，在分娩之后，因产时用力过多，劳倦伤脾，孤脏不能注于四傍，故手足逆冷而发厥。《经》云∶阳气衰于下，则为寒厥。厥气上行，满脉去形。盖逆气上满于经络，则神气浮越，去身而散也。宜大补回阳，生化汤连用二服，俟气血旺而神复，厥症自止矣。又非偏补血分之可得而愈也。若服药而口渴，另用参麦散以代茶，助津以救脏燥也。又有四肢逆冷、泄痢，类伤寒阴症，不可用四逆汤，必生化汤倍参煎服，或加熟附子一片，则可以止逆回阳，而见参、归之功矣。若血块痛止而厥，滋荣益气汤最效。凡晕厥，乃产后危急二症，若新产块痛未除，又未可遽加 、术，故急加人参，从权以救之。

俟晕止厥回，再去参以除块痛，此要诀也。

从权急救生化汤 治三等血晕，兼化瘀生新。

川芎（三钱） 当归（六钱或八钱酒洗） 干姜（四分炙黑） 桃仁（十粒去皮尖） 炙草（五分）荆芥穗（四分炒黑，汗多忌用）

枣二枚，水煎服。劳倦甚及血崩，或汗多形气脱而晕，加人参三钱，肉桂四分，急服一、二帖，其效如神，决不可疑参为补而缓之。

从权急救加参生化汤 治产后形色脱晕。

人参（三钱） 川芎（二钱） 当归（四钱酒洗） 干姜（四分炙黑） 桃仁（十粒去皮尖）炙草（五分） 荆芥（四分炒黑，汗多忌用）

枣二枚，水煎服。血块痛甚，加肉桂七分；汗多加麻黄根一钱；如无块痛，加蜜炙黄 一钱以止汗。

加参生化汤（附大补回阳生化汤） 人参（二钱） 川芎（四钱） 当归（八钱酒洗）干姜（四分炙黑） 炙草（五分） 桃仁（十粒去皮尖）

枣二枚，水煎服。此方产后诸危急症通用。一日夜须服三、四帖，方能接绝之气。如产后三日内，块痛未除，俟元气稍复，已有生意，当去参，仍服生化原方。虚脱、厥逆、汗多，加人参三、四钱；脉与形俱脱将绝，必用此方频灌；汗多、身热、气短，加人参；左尺脉弱，亦加人参；汗不止，三、四剂后，加蜜炙黄 一钱。一方∶川芎、当归减半，名大补回阳生化汤，治新产厥症，枣引，速煎二服即效。若厥症作渴，佐以生脉、五味饮代茶，以救津液，则渴减厥回。

滋荣益气汤 治血块痛止而厥。

人参 当归（各二钱） 川芎 白术（土炒） 黄 （蜜炙各钱半或一钱） 熟地（二钱）麦冬（八分或一钱去心） 炙草（四分） 五味子（十粒） 川附子（五、六分或一钱制）

水煎服。汗多加麻黄根、炒枣仁各一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血块痛论
  • 当前页：晕厥论
  • 下一页：血脱气脱神脱三症论
<<< 返回本书目录
  1. 晕厥论《胎产心法》
  2. 晕厥预兆【疾病症状】
  3. 晕厥论《妇科秘书》
  4. 晕厥总论《胎产秘书》
  5. 晕厥反复发作【疾病症状】
  6. 晕轮效应【疾病症状】
  7. 晕厥的急救《现代院外急救手册》
  8. 晕痛《血证论》
  9. 晕厥【疾病大全】
  10. 晕眩《人体使用手册》
  11. 晕厥【疾病症状】
  12. 晕眩【疾病症状】
  13. 晕厥《急诊医学》
  14. 晕血【疾病症状】
  15. 晕机【疾病症状】
  16. 晕药【中药大全】
  17. 晕动症的急救《现代院外急救手册》
  18. 晕翳方《外台秘要》
  19. 晕动症【疾病症状】
  20. 晕针《古今医统大全》
  21. 晕动病【疾病大全】
  22. 晕针《针灸聚英》
  23. 晕车【疾病症状】
  24. 晕针【疾病症状】
  25. 粤万年青【中药大全】
  26. 晕痣【疾病大全】
  27. 粤瓦韦【中药大全】
  28. 云豹骨【中药大全】
  29. 越西木香【中药大全】
  30. 云防风【中药大全】
  1. 晕厥论《妇科秘书》
  2. 晕厥论《胎产心法》
  3. 晕厥总论《胎产秘书》
  4. 晕厥的急救《现代院外急救手册》
  5. 晕痧《中医词典》
  6. 晕厥《神经精神疾病诊断学》
  7. 晕石《证类本草》
  8. 晕厥《中医词典》
  9. 晕痛《血证论》
  10. 晕厥《手穴手纹诊治》
  11. 晕陀罗中毒《中医词典》
  12. 晕厥《默克家庭诊疗手册》
  13. 晕翳方四首《外台秘要》
  14. 晕厥《急诊医学》
  15. 晕针《中医名词词典》
  16. 晕灸《中医词典》
  17. 晕针《中医刺灸》
  18. 晕动症的急救《现代院外急救手册》
  19. 晕针《中医词典》
  20. 瀹指《中医词典》
  21. 晕针《古今医统大全》
  22. 越王余算《证类本草》
  23. 晕针《针灸聚英》
  24. 越王余《海药本草》
  25. 云川道人《中医词典》
  26. 越桃散《退思集类方歌注》
  27. 云连《滇南本草》
  28. 越脾汤《退思集类方歌注》
  29. 云林暇笔（凡十二条）《万病回春》
  30. 越脾加术汤《退思集类方歌注》
  31. 云门《针灸大成》


血脱气脱神脱三症论_《妇科秘书》_中医妇科_【岐黄之术】

血脱气脱神脱三症论

血脱气脱神脱三症论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后暴崩为血脱。气短似喘为气脱，妄言妄见为神脱，三症虽有气阳血阴之分，于精散神促无异，比前晕症，治可少缓，亦危症也。若非大药急方频服，失之者多矣。倘误为气实痰火妄治，鲜有不殒生者。若势急，并宜用加参生化汤，补中寓行，免致血虚之失。其血脱患崩一症，由冲任已伤，气血未复，或因劳役惊恐，或因恶露未尽，固涩太速，以致停留，一旦复行，然经血大来。当审血气而辨血色之红紫，视形色之虚实。如血多紫色有块，乃当去之，败血也，其少腹必胀满，按之而痛，止之反能作痛，或致淋沥，此不可言崩，只服生化汤几帖自愈。如鲜红之血大来，乃惊伤心，不能主血；怒伤肝，不能藏血；劳伤脾，不能统血。血不归经，血脏有伤，当以崩症治之。崩非经病，产妇得之，是为重虚，犹不可忽。故宜急治，用荆芷治崩汤。若有血块痛而形色脱，或有汗，或气促，宜服加参生化止崩汤以益气，使阳生而阴血自旺，非十灰散之可止者。如血块痛止，或产后半月外崩症者，又宜滋荣益气止崩汤，或升举大补汤，少佐黄连坠火，宁血归经，或用曾生升举大补汤亦妙。亦有小腹空痛，不可误认有瘀，察其下血少而无紫块者是也，当以崩治，宜重用熟地。若小腹满痛不已，而脉实大紧数者，此肝经已竭，肝气随败矣，难治。《医通》有治产后崩中去血，赤白相兼，或如豆汁，用《千金》伏龙肝汤治之。其气脱短气似喘一症，因产所下过多，荣血暴竭，卫气不能营运，独聚于肺，肝肾不接，故令呼吸短促，语言不相接续，有似于喘，实非喘也。夫肺受脾气散精，生脉而通水道、呼吸，所以清肃上下，调和荣卫而为平人。若值产后血亡气穷，浮脱于上，孤阳绝阴，无根将脱之兆，最为危候。惟大进参、附，或可得生。世有妄论痰火实症，反用散气化痰之方，治之必死。有块痛者，当用大补回阳生化汤，连二三服。世人多疑参助喘不用，致不救者多矣。况同芎、归、黑姜，不知 、术万无有失。要知人生于气，气壮则根本固，而藏源者敛纳于下，营运者强健于中，何有为喘为胀之虞。考《全书》，贞元饮亦治似喘妙药也。如无块痛，当用续气养荣汤最妙。或倍参补中益气汤，少佐熟附，助参以治气脱，摄气归元亦可。如气虚兼寒者，宜大补元煎，或理阴煎主之。其神脱妄言妄见一症，因心肝脾三阴血少，而神魂无根据也。然有谵语郑声之分，甚至发狂等症，统归于妄耳。其轻者，睡中呢喃；重者，不睡亦语。或言日用寻常之事，或如见鬼状，昏不识人，语言不休，此谵语之谓也。若虚甚而声转无力，言语不能接续，有头无尾，一两句即止，或重言叠语，说过又说，或如造字出于喉中，若郑声之轻怯，此郑声之谓。其精气衰夺，更甚于谵语矣。若夫产后气血暴竭，而心神失守，故语言无伦，肝魂无根据，则瞳 妄见。况心为五脏之主，目乃百脉之官，虚症见于心目，则十二官各失其职可知矣。是以视听言动，皆成虚妄。当论产期块痛有无，先后施治，方为得法。若分娩儿下之后，块痛未止者，宜服宁神生化汤。确知瘀血不行，合失笑散同服；如痛止者，则服宁心定魄茯神汤，连进大补十数剂，生气养血，安神定志，服至元足，其病始愈矣。或以生地易熟地，而清心火，宁君主之官亦可。

荆芷治崩汤 治产后血崩，其色鲜红。

川芎（一钱） 归身（四钱） 干姜（二分炙黑） 荆芥穗（六分炒黑） 炙草（四分） 白芷（五分）

枣，煎服。

加参生化止崩汤 治产后血块痛，鲜血崩，形色脱，或汗多，或气促。

人参（二三钱） 归身（四钱） 川芎（二钱） 干姜（炒黑） 炙草（各四分） 白芷 荆芥穗（炒黑各五分） 桃仁（十粒）

滋荣益气止崩汤 治产后无块痛，或半月外崩症。

人参 川芎 黄 （蜜炙，各一钱） 白术（土炒） 生地（各二钱） 当归（四钱酒洗） 陈皮 黄连 白芷 荆芥（炒） 升麻 炙草（各四分） 枣（二枚）

水煎，入童便温服。惊悸加柏子仁一钱，炒枣仁一钱，身热，倍加参、 ，去黄连。

升举大补汤 治产后日久，血崩不止，或崩如鸡蛋大，或去血片。宜大补脾胃，升举气血，少加镇坠心火之剂，并治老壮妇人崩淋。

人参（二钱） 黄 （一钱蜜炙） 熟地（二钱） 白术（土炒） 当归（酒洗，各二三钱）防风（三分） 荆芥（炒黑） 羌活 升麻 白芷 陈皮 黄连（炒） 黄柏（炒褐色） 炙草（各四分）

《千金》伏龙肝汤 治劳伤冲任，崩中去血，赤白相兼，或如豆汁，脐腹冷痛，口干食少。

伏龙肝（如弹子大，七枚） 生姜 生地（各一两五钱） 甘草 艾叶 赤石脂 桂心（各六钱）

分四服，日三夜一。

宁神生化汤 治产后块痛不止，妄言妄见，未可用 、术者。

人参（二钱） 当归（三钱酒洗） 干姜（炙黑） 炙草（各四分） 茯神 柏子仁 川芎（各一钱）桃仁（十粒） 益智仁（八分） 陈皮（三分） 枣（二枚） 龙眼肉（五个）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：晕厥论
  • 当前页：血脱气脱神脱三症论
  • 下一页：恶露不止论
<<< 返回本书目录
  1. 血脱气脱神脱三症论《妇科秘书》
  2. 血为邪胜凝而不行之病《原机启微》
  3. 血脱气脱神脱三证论《胎产心法》
  4. 血为邪盛凝而不行之病《审视瑶函》
  5. 血脱《四圣心源》
  6. 血吸虫《人体寄生虫学》
  7. 血头行走穴道歌《跌损妙方》
  8. 血吸虫病《病理学》
  9. 血桐【中药大全】
  10. 血吸虫病《传染病》
  11. 血藤【中药大全】
  12. 血吸虫病【疾病大全】
  13. 血疼《秘传证治要诀及类方》
  14. 血吸虫病【中药主治】
  15. 血糖值升高【疾病症状】
  16. 血吸虫病与肝胆疾病【疾病大全】
  17. 血糖升高 【疾病症状】
  18. 血吸虫肠病【疾病大全】
  19. 血糖及血糖含量调节《生物化学与分子生物学》
  20. 血吸虫导致的肝硬化【疾病症状】
  21. 血丝痰【疾病症状】
  22. 血吸虫尾蚴性皮炎【疾病大全】
  23. 血水草根【中药大全】
  24. 血细胞及其功能《生理学》
  25. 血水草【中药大全】
  26. 血苋【中药大全】
  27. 血栓与止血的一般检查《临床基础检验学》
  28. 血象异常【疾病症状】
  29. 血栓性赘生物【疾病症状】
  30. 血小板促凝活性异常【疾病大全】
  1. 血脱气脱神脱三症论《妇科秘书》
  2. 血脱气脱神脱三证论《胎产心法》
  3. 血菀（yù郁）《中医词典》
  4. 血脱气脱（气随血脱）《中医名词词典》
  5. 血亡目病《中医词典》
  6. 血脱气脱《中医词典》
  7. 血为气母《中医词典》
  8. 血脱烦躁《正体类要》
  9. 血为邪胜凝而不行之病《原机启微》
  10. 血脱《竹林女科证治》
  11. 血为邪盛凝而不行之病《审视瑶函》
  12. 血脱《中医词典》
  13. 血吸虫《人体寄生虫学》
  14. 血脱《四圣心源》
  15. 血吸虫病《病理学》
  16. 血脱《中医名词词典》
  17. 血吸虫病《传染病》
  18. 血涂片的制备和细胞染色《临床基础检验学》
  19. 血吸虫病《实用免疫细胞与核酸》
  20. 血头行走穴道歌《跌损妙方》
  21. 血细胞大量破坏《病理生理学》
  22. 血痛《明医指掌》
  23. 血细胞的破坏《生理学》
  24. 血藤《证类本草》
  25. 血细胞发生过程的形态演变《组织学与胚胎学》
  26. 血疼《秘传证治要诀及类方》
  27. 血细胞分析仪检测参数的临床意义《临床基础检验学》
  28. 血糖浓度的调节《临床生物化学》
  29. 血细胞分析仪应用进展《临床基础检验学》
  30. 血糖及血糖含量调节《生物化学与分子生物学》
  31. 血细胞及其功能《生理学》


恶露不止论_《妇科秘书》_中医妇科_【岐黄之术】

恶露不止论

恶露不止论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后恶露不止，非如崩症暴下之多也。由于产时伤其经血，虚损不足，不能收摄，或恶血不尽，则好血难安，相并而下，日久不止，渐成虚劳。当大补气血，使旧血得行，新血得生，不可轻用固涩之剂，致败血聚为 瘕，反成终身之害，十全大补汤主之。如小腹刺痛者，蒲索四物汤主之。如产后月余，经血淋沥不止，宜用升陷固血汤。《全书》云∶因血热者，宜保阴煎、清化饮。因伤冲任之络而不止者，宜用固阴煎加减用之。若肝脾气虚，不能收摄，而血不止者，宜寿脾煎。若气血俱虚，而淡血津津不已者，宜大补元煎。若怒火伤肝，而血不藏者，宜薛氏加味四物汤。若风热在肝，而血下泄者，宜一味防风散。以上诸治法，与《济阴纲目》理同，血崩门亦可参看通治。

蒲索四物汤 治产后恶露不止。

当归（一钱半） 川芎（八分） 熟地（二钱） 白芍（酒炒） 延胡（醋炒，各一钱）蒲黄（七分炒） 干姜（五分炒黑）

产后忌芍药，而此方用之，审恶露不止四字，则产日已久矣，故不忌。

升陷固血汤 治产后月余，经血不止，陷下者举之。

当归 川芎 熟地 白芷 升麻 血余炭（各一钱）

水煎服。

保阴煎 治一切阴虚内热动血等症。

生地 熟地 芍药（各二钱） 山药 川续断 黄芩 黄柏（各一钱五分） 生草（一钱）

水二盅，煎七分，食远服。如血虚、血滞，筋骨肿痛者，加当归二、三钱；如气滞而痛，去熟地，加陈皮、青皮、丹皮、香附之属。此方芩、连、栀、柏等类，当于产后日久，方可用之。

固阴煎 治阴虚滑泄，带浊淋遗，及因虚不固，此方专主肝肾。

人参（随宜） 熟地（三五钱） 山药（二钱炒） 山萸肉（一钱半） 远志（七分甘草水泡，去骨，炒用） 炙草（一二钱味子十四粒） 菟丝子（二三钱炒香）

水二盅，煎七分，食远温服。

寿脾煎 治脾虚不能摄血等症，及妇人无火崩淋，凡兼呕恶，犹为危候，速宜用此救脾，则统血归源矣。若再用寒凉，胃气必脱而死。

人参（随宜一二钱） 白术（二三钱） 当归（二钱） 山药（二钱） 枣仁（一钱半） 远志（三五分制） 干姜（一二钱炮黑） 炙草（一钱） 莲肉（二十粒，去心，炒）

水煎服。滑脱不禁者，加醋炒文蛤一钱，下焦虚滑不禁，鹿角霜二钱为末，搅入药中服之。

大补元煎 治男妇血气大坏，精神失守，危剧等症。

人参 山药（二钱炒） 熟地（二三钱多则用二三两） 杜仲（二钱盐水炒断丝） 当归（泄泻者去之） 枸杞（各二三钱） 山萸肉（如畏酸吞酸者去之） 炙草（各一钱）

水二盅，煎七分，食远温服。如元阳不足，多寒者，加制附子、肉桂、炮姜之类，随宜用之；如血滞者，加川芎，去山茱萸，滑泄者，加五味、炒故纸之属。

薛氏加味四物汤 养肝血，清肝火。

熟地 当归（各三钱） 芍药（二钱） 川芎 炒山栀 柴胡 丹皮（各一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血脱气脱神脱三症论
  • 当前页：恶露不止论
  • 下一页：气喘论
<<< 返回本书目录
  1. 恶露不止论《胎产心法》
  2. 恶露多《续名医类案》
  3. 恶露不止论《妇科秘书》
  4. 恶露过多不止《沈氏女科辑要》
  5. 恶露不止《胎产指南》
  6. 恶露证治《三因极一病证方论》
  7. 恶露不下证治《医宗金鉴》
  8. 恶脉《圣济总录》
  9. 恶露不下证治《妇科心法要诀》
  10. 恶热《寿世保元》
  11. 恶露不下论《胎产心法》
  12. 恶热《万病回春》
  13. 恶露不下论《妇科秘书》
  14. 恶实《本草纲目》完整版
  15. 恶露不下不绝《女科折衷纂要》
  16. 恶实《本草乘雅半偈》
  17. 恶露不下【方剂主治】
  18. 恶实《本草图经》
  19. 恶露不下《胎产指南》
  20. 恶实《雷公炮炙论》
  21. 恶露不下《盘珠集胎产症治》
  22. 恶实《证类本草》
  23. 恶露不下《济阴纲目》
  24. 恶实《本草纲目》图文版
  25. 恶露不下《回春录》
  26. 恶实膏【方剂大全】
  27. 恶露不来《沈氏女科辑要》
  28. 恶实根酒【方剂大全】
  29. 恶露不绝证治《医宗金鉴》
  30. 恶实根涂敷方【方剂大全】
  1. 恶露不止论《妇科秘书》
  2. 恶露不止论《胎产心法》
  3. 恶露多《续名医类案》
  4. 恶露不止《胎产指南》
  5. 恶露过多不止《沈氏女科辑要》
  6. 恶露不止《竹林女科证治》
  7. 恶露证治《三因极一病证方论》
  8. 恶露不止《中医词典》
  9. 恶脉《圣济总录》
  10. 恶露不下证治《妇科心法要诀》
  11. 恶脉《中医词典》
  12. 恶露不下证治《医宗金鉴》
  13. 恶脉候《诸病源候论》
  14. 恶露不下论《妇科秘书》
  15. 恶女《玉房秘诀》
  16. 恶露不下论《胎产心法》
  17. 恶气《中医名词词典》
  18. 恶露不下不绝《女科折衷纂要》
  19. 恶气《中医词典》
  20. 恶露不下《评注产科心法》
  21. 恶热《中医名词词典》
  22. 恶露不下《盘珠集胎产症治》
  23. 恶热《中医词典》
  24. 恶露不下《胎产指南》
  25. 恶热《寿世保元》
  26. 恶露不下《女科精要》
  27. 恶热《万病回春》
  28. 恶露不下《回春录》
  29. 恶人《中医词典》
  30. 恶露不下《竹林女科证治》
  31. 恶肉《中医词典》


气喘论_《妇科秘书》_中医妇科_【岐黄之术】

气喘论

气喘论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后，若因风寒外感，邪气入肺而喘急者，必气粗胸胀，或多咳嗽，自与气短似喘、上下不接者不同。治当疏散中兼补为主，宜金水六君煎，或六君子汤。若单以寒邪入肺，气实、气壅而本无虚者，宜六安煎，或二陈汤加苏叶之类主之。又有瘀血入肺，必面黑发喘，与气短似喘大不相同，用二味参苏饮治之。或有气虚血痰泛上者，用六君子调服，失笑散亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶露不止论
  • 当前页：气喘论
  • 下一页：恶露不下论
<<< 返回本书目录
  1. 气喘论《胎产心法》
  2. 气喘证治《妇科心法要诀》
  3. 气喘论《妇科秘书》
  4. 气喘证治《医宗金鉴》
  5. 气喘咳嗽【方剂主治】
  6. 气促发喘鼻扇胸高《麻科活人全书》
  7. 气喘方《医学三字经》
  8. 气单胞菌肺炎【疾病大全】
  9. 气喘【方剂主治】
  10. 气道变窄【疾病症状】
  11. 气喘【中药主治】
  12. 气道高反应性【疾病症状】
  13. 气喘【疾病症状】
  14. 气道和食管之间的瘘管【疾病症状】
  15. 气喘《医学三字经》
  16. 气道护理《基础护理学》
  17. 气喘《古今医鉴》
  18. 气道陷闭【疾病症状】
  19. 气喘《古今医案按》
  20. 气道阻力与肺顺应性测定《物理诊断学》
  21. 气喘《扁鹊神应针灸玉龙经》
  22. 气短《产宝》
  23. 气冲穴【胸部腹部穴位】
  24. 气短【疾病症状】
  25. 气冲《古今医案按》
  26. 气短【方剂主治】
  27. 气部《本草易读》
  28. 气短倦怠口干出汗《经验麻科》
  29. 气不足【方剂主治】
  30. 气方《外台秘要》
  1. 气喘论《妇科秘书》
  2. 气喘论《胎产心法》
  3. 气喘脉劲《医法圆通》
  4. 气喘方《医学三字经》
  5. 气喘秘方《华佗神方》
  6. 气喘唇青《医法圆通》
  7. 气喘上逆秘方《华佗神方》
  8. 气喘《医学三字经》
  9. 气喘证治《医宗金鉴》
  10. 气喘《中医内科学》
  11. 气喘证治《妇科心法要诀》
  12. 气喘《奇效简便良方》
  13. 气刺心痛《金匮翼》
  14. 气喘《明医指掌》
  15. 气促《中医词典》
  16. 气喘《古今医案按》
  17. 气促《麻疹备要方论》
  18. 气喘《古今医鉴》
  19. 气促发喘鼻扇胸高《麻科活人全书》
  20. 气喘《扁鹊神应针灸玉龙经》
  21. 气猝上奔喘急欲死《奇效简便良方》
  22. 气喘《麻疹备要方论》
  23. 气单《中医词典》
  24. 气喘《中医词典》
  25. 气道《中医词典》
  26. 气喘《傅青主男科》
  27. 气道护理《基础护理学》
  28. 气出不散《古今医统大全》
  29. 气道阻力与肺顺应性测定《物理诊断学》
  30. 气冲心痛咽疼消渴呕吐泄利便血便脓腹痛腰痛厥逆发热疳疮痈脓《四圣悬枢》
  31. 气端《中医词典》


恶露不下论_《妇科秘书》_中医妇科_【岐黄之术】

恶露不下论

恶露不下论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后脏腑劳伤，气血虚损，或包络挟于宿冷，或当风取凉，风冷乘虚而搏于血，壅滞不宣，积蓄在内，故不下也。宜温暖活血，则血自行，此必小腹胀满，刺痛无时，宜用血症黑神散，予每治此症，用生化汤倍桃仁，调失笑散，生新行瘀，频以黑沙糖冲滚汤，少滴无灰酒服之。如素不饮，或恐发晕，即不加酒亦可，每每获效。又或因脾胃素弱，中气本虚，败血亦少，气乏血阻，不能尽下，其症乍痛乍止，痛亦不甚，不可用大黄等药攻之，反增别病，加减八珍汤主之，或生化汤多服数帖亦效。

黑神散（见前卷谵语门）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气喘论
  • 当前页：恶露不下论
  • 下一页：脱汗亡阳及诸汗论
<<< 返回本书目录
  1. 恶露不下论《胎产心法》
  2. 恶露不下证治《妇科心法要诀》
  3. 恶露不下论《妇科秘书》
  4. 恶露不下证治《医宗金鉴》
  5. 恶露不下不绝《女科折衷纂要》
  6. 恶露不止《胎产指南》
  7. 恶露不下【方剂主治】
  8. 恶露不止论《妇科秘书》
  9. 恶露不下《胎产指南》
  10. 恶露不止论《胎产心法》
  11. 恶露不下《盘珠集胎产症治》
  12. 恶露多《续名医类案》
  13. 恶露不下《济阴纲目》
  14. 恶露过多不止《沈氏女科辑要》
  15. 恶露不下《回春录》
  16. 恶露证治《三因极一病证方论》
  17. 恶露不来《沈氏女科辑要》
  18. 恶脉《圣济总录》
  19. 恶露不绝证治《医宗金鉴》
  20. 恶热《寿世保元》
  21. 恶露不绝证治《妇科心法要诀》
  22. 恶热《万病回春》
  23. 恶露不绝《中医妇科学》
  24. 恶实《本草纲目》完整版
  25. 恶露不绝《医学心悟》
  26. 恶实《本草乘雅半偈》
  27. 恶露不绝《盘珠集胎产症治》
  28. 恶实《本草图经》
  29. 恶露不绝《济阴纲目》
  30. 恶实《雷公炮炙论》
  1. 恶露不下论《妇科秘书》
  2. 恶露不下论《胎产心法》
  3. 恶露不下证治《医宗金鉴》
  4. 恶露不下不绝《女科折衷纂要》
  5. 恶露不下证治《妇科心法要诀》
  6. 恶露不下《评注产科心法》
  7. 恶露不止《中医词典》
  8. 恶露不下《盘珠集胎产症治》
  9. 恶露不止《竹林女科证治》
  10. 恶露不下《胎产指南》
  11. 恶露不止《胎产指南》
  12. 恶露不下《女科精要》
  13. 恶露不止论《胎产心法》
  14. 恶露不下《回春录》
  15. 恶露不止论《妇科秘书》
  16. 恶露不下《竹林女科证治》
  17. 恶露多《续名医类案》
  18. 恶露不下《竹林女科证治》
  19. 恶露过多不止《沈氏女科辑要》
  20. 恶露不下《济阴纲目》
  21. 恶露证治《三因极一病证方论》
  22. 恶露不下《冯氏锦囊秘录》
  23. 恶脉《圣济总录》
  24. 恶露不下《中医名词词典》
  25. 恶脉《中医词典》
  26. 恶露不来《沈氏女科辑要》
  27. 恶脉候《诸病源候论》
  28. 恶露不绝证治《妇科心法要诀》
  29. 恶女《玉房秘诀》
  30. 恶露不绝证治《医宗金鉴》
  31. 恶气《中医名词词典》


脱汗亡阳及诸汗论_《妇科秘书》_中医妇科_【岐黄之术】

脱汗亡阳及诸汗论

脱汗亡阳及诸汗论

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇分娩，既已亡血，而又多汗，极危症也。盖汗者，心之液，荣于内为血，发于外为汗。血液属阴，阴亡阳亦随之而走，故曰脱汗亡阳。其用药与他症不同，但血块作痛， 、术未可据加；如倦甚， 汗出，形色又脱，速灌加参生化汤，倍参以救危急，毋拘块痛矣。汗止再去参服之。《经》曰∶阳气者，精则养神，柔则养筋。多汗不止，必发柔痉，气血俱虚，当用十全大补汤，不应，加附子。予谓∶无块痛者当用之。此症若服参、 重剂，而汗多不止，及头汗出，不至腰足，难治。

自汗不止，皆由劳伤心神，不能镇守其液，治当健脾胃，散水谷之精以归肺，益其荣卫而虚血归源，灌溉四傍，不使妄行于外而为汗也。亦用加参生化汤，或麻黄根汤，并间用黄 、五味煎汤，送六味丸。《医通》云∶因外感多汗者，黄 建中汤主之。

盗汗者，睡中汗出，醒来即止，犹盗贼之瞰人睡而盗之，谓之盗汗，非自汗可比也。此因亡血阴虚，阳气偏盛。《内经》云∶阳加于阴则发汗。治当兼用血分药品，杂病虽用当归六黄汤，然寒而腻膈，又不可治产后之盗汗也。宜止汗散主之。

头汗者，或因湿热，或因瘀血，当审虚实治之。

半身汗出，昔人用二陈合四物，治多不效。以血药助阴；闭滞经络也。此属气血不充，而有寒痰留滞，非大补气血，兼行经豁痰不效，宜十全大补、人参养荣，加星、半、川乌。若肥人，多加豁痰行气药；如瘦人，乃气血本枯，夭之征也。

麻黄根汤 治产后虚极，自汗不止。

人参（一钱或二钱） 当归（二钱） 黄 （一钱半蜜炙） 麻黄根 牡蛎（ ） 麦冬（去心）浮麦（各一钱） 桂枝（五分） 炙草（四分）

水煎服。如无块痛，加土炒白术一钱、熟地三钱；手足冷，加熟附子一片，炮姜四分；恶风寒，加防风五分。

黄 建中汤

桂枝（一钱） 白芍（二钱） 炙草（七分） 黄 （一钱半蜜炙） 胶饴（三钱）生姜（三片） 枣（二枚）

桂枝汤者，和营表药也。倍芍药，加胶饴，便能创建中气，故名小建中汤。以芍药之酸，敛护营血；胶饴之甘，培养中土。能治风木乘脾，寒热腹痛。再更加炙黄 ，即黄 建中汤，治虚劳感寒，发汗自汗，以黄 实卫气，使营卫脏腑俱和，而受益多矣。

止汗散 治产后盗汗。

人参（二钱） 麻黄根（一钱半） 当归（酒洗） 熟地（各三钱，如有块痛不用） 黄连（五分，炒） 浮麦（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶露不下论
  • 当前页：脱汗亡阳及诸汗论
  • 下一页：伤食论
<<< 返回本书目录
  1. 脱汗亡阳及诸汗论《胎产心法》
  2. 脱颔《续名医类案》
  3. 脱汗亡阳及诸汗论《妇科秘书》
  4. 脱花煎【方剂大全】
  5. 脱肛痔证候-幼幼汇集（下）《古今医统大全》
  6. 脱痂《张氏医通》
  7. 脱肛证治《三因极一病证方论》
  8. 脱臼【中药主治】
  9. 脱肛证《明医指掌》
  10. 脱疽《景岳全书》
  11. 脱肛门主论《疡医大全》
  12. 脱疽《立斋外科发挥》
  13. 脱肛门《张氏医通》
  14. 脱疽《外科理例》
  15. 脱肛门《幼科切要》
  16. 脱疽《外科启玄》
  17. 脱肛门《医方考》
  18. 脱疽《外科十法》
  19. 脱肛门《辨证录》
  20. 脱疽《续名医类案》
  21. 脱肛论治《类证治裁》
  22. 脱疽《医宗金鉴》
  23. 脱肛论《婴童类萃》
  24. 脱疽《中医外科学》
  25. 脱肛论《小儿卫生总微论方》
  26. 脱疽论《外科正宗》
  27. 脱肛历年不愈方《外台秘要》
  28. 脱疽门主论《疡医大全》
  29. 脱肛候《古今医统大全》
  30. 脱疽-外科理例（下）《古今医统大全》
  1. 脱汗亡阳及诸汗论《妇科秘书》
  2. 脱汗亡阳及诸汗论《胎产心法》
  3. 脱颔《续名医类案》
  4. 脱汗《中医词典》
  5. 脱痂《张氏医通》
  6. 脱汗《中医名词词典》
  7. 脱骱《中医名词词典》
  8. 脱管锭《中医词典》
  9. 脱骱《中医词典》
  10. 脱骨疽秘方《华佗神方》
  11. 脱精秘方《华佗神方》
  12. 脱骨疽《外科全生集》
  13. 脱臼《中医词典》
  14. 脱骨疽《奇效简便良方》
  15. 脱疽《中医名词词典》
  16. 脱骨疽《中医词典》
  17. 脱疽《景岳全书》
  18. 脱骨断筋方《救伤秘旨》
  19. 脱疽《中医词典》
  20. 脱骨疔《中医词典》
  21. 脱疽《外科十法》
  22. 脱跟风《解围元薮》
  23. 脱疽《医宗金鉴》
  24. 脱肛痔证候（幼幼汇集 下）《古今医统大全》
  25. 脱疽《续名医类案》
  26. 脱肛痔《外科十三方考》
  27. 脱疽《证治准绳·疡医》
  28. 脱肛痔《中医词典》
  29. 脱疽《外科心法要诀》
  30. 脱肛证治《三因极一病证方论》
  31. 脱疽《医学心悟》


伤食论_《妇科秘书》_中医妇科_【岐黄之术】

伤食论

伤食论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后形体劳倦，脾胃俱伤，是以新产之后，去膏粱，远浓味，食粥、茹、蔬以为调摄。更有本不思食而强与之，胃虽少纳，脾难运转，易致食停痞塞，甚而伤食发热，切勿误认为阴虚。更有食滞腹痛，又勿错疑为血凝。治斯症者体认正实，如发热而饮食调者，方可补血；若恶食嗳酸者，食滞之症，即当扶元为主，补气、养血、健脾、助胃，审伤何物，佐以何药。消导则脾气复而转输，易滞物行而胃思谷矣。如此补消兼治，无有不安，故善治者，治法有先后缓急，论症因块痛有无。产后有日数新久，能重产虚之本，而兼去停积之标，攻补如法，无不应手而愈。故有生化消食汤、健脾消食汤之分别施治。

生化消食汤 即生化汤加神曲（炒）、麦芽（炒各六分）

健脾消食汤 治产后块痛已除，停食痞塞。

人参（二钱） 当归（三钱酒洗） 川芎 神曲（炒，各一钱 白术（一钱半土炒） 山楂 砂仁（各六分） 麦芽 炙草（各五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱汗亡阳及诸汗论
  • 当前页：伤食论
  • 下一页：忿怒气逆论
<<< 返回本书目录
  1. 伤食论《胎产心法》
  2. 伤食门《医方考》
  3. 伤食论《胎产心法》
  4. 伤食门《幼科切要》
  5. 伤食论《妇科秘书》
  6. 伤食呕吐证治《妇科心法要诀》
  7. 伤食后发搐《小儿药证直诀》
  8. 伤食呕吐证治《医宗金鉴》
  9. 伤食发丹《保婴撮要》
  10. 伤食吐《儿科萃精》
  11. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  12. 伤食吐《医宗金鉴》
  13. 伤食【方剂主治】
  14. 伤食泻《秘传证治要诀及类方》
  15. 伤食《周慎斋遗书》
  16. 伤食泻第六十八问《婴童百问》
  17. 伤食《重订灵兰要览》
  18. 伤食章《医学妙谛》
  19. 伤食《证治准绳·女科》
  20. 伤食证《明医指掌》
  21. 伤食《证治汇补》
  22. 伤食证治《幼幼集成》
  23. 伤食《杂病广要》
  24. 伤食证治《育婴家秘》
  25. 伤食《幼科折衷》
  26. 伤食症《医门补要》
  27. 伤食《医学入门》
  28. 伤手疮《外科启玄》
  29. 伤食《医学传灯》
  30. 伤暑《笔花医镜》
  1. 伤食论《妇科秘书》
  2. 伤食论《胎产心法》
  3. 伤食门《幼科切要》
  4. 伤食论《胎产心法》
  5. 伤食门《医方考》
  6. 伤食后发搐《小儿药证直诀》
  7. 伤食呕吐证治《医宗金鉴》
  8. 伤食后发搐《中医词典》
  9. 伤食呕吐证治《妇科心法要诀》
  10. 伤食腹痛《中医词典》
  11. 伤食诗《医学实在易》
  12. 伤食发热《中医词典》
  13. 伤食头痛《中医词典》
  14. 伤食发丹《保婴撮要》
  15. 伤食吐《中医词典》
  16. 伤食发丹《证治准绳·幼科》
  17. 伤食吐《医宗金鉴》
  18. 伤食发丹《中医词典》
  19. 伤食吐《儿科萃精》
  20. 伤食恶寒《中医词典》
  21. 伤食吐《幼科心法要诀》
  22. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  23. 伤食吐泻《中医词典》
  24. 伤食《伤寒指掌》
  25. 伤食吐泻《小儿卫生总微论方》
  26. 伤食《女科证治准绳》
  27. 伤食泻《中医词典》
  28. 伤食《盘珠集胎产症治》
  29. 伤食泻《证治准绳·幼科》
  30. 伤食《盘珠集胎产症治》
  31. 伤食泻《秘传证治要诀及类方》


忿怒气逆论_《妇科秘书》_中医妇科_【岐黄之术】

忿怒气逆论

忿怒气逆论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后忿怒气逆，胸膈不舒，甚而作痛者，兼之血块又痛，宜用木香生化汤，则自然血块速化，怒气易散，并治而不悖也。若轻产而重气，偏用香附、乌药、枳壳、香砂之类，以散气行块，而元气反损，闷满疼痛益增，非善治产者也。

木香生化汤 治产后块痛未除，日受气恼至效。

川芎（二钱） 当归（六钱酒洗） 干姜（四分炙黑） 陈皮（三分） 木香（二分磨，冲服）

水煎服。若怒后伤食，与伤食同治，审伤何物，以何药消之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食论
  • 当前页：忿怒气逆论
  • 下一页：头痛论
<<< 返回本书目录
  1. 忿怒气逆论《胎产心法》
  2. 忿怒-养生余录（上）《古今医统大全》
  3. 忿怒气逆论《妇科秘书》
  4. 忿气散【方剂大全】
  5. 奋森咽峡炎【疾病大全】
  6. 粪便常规检查及其临床意义《免疫与健康》
  7. 粉瘿瘤《外科启玄》
  8. 粪便带绿色【疾病症状】
  9. 粉叶地锦【中药大全】
  10. 粪便黑色并带有血液【疾病症状】
  11. 粉香生肌散【方剂大全】
  12. 粪便检查《临床基础检验学》
  13. 粉香散【方剂大全】
  14. 粪便量多【疾病症状】
  15. 粉锡法《古今医统大全》
  16. 粪便量少【疾病症状】
  17. 粉锡《本草纲目》图文版
  18. 粪便脓血【疾病症状】
  19. 粉锡《证类本草》
  20. 粪便排出过程异常【疾病症状】
  21. 粉锡《本草纲目》完整版
  22. 粪便嵌塞【疾病症状】
  23. 粉团花根【中药大全】
  24. 粪便硬结如羊粪状【疾病症状】
  25. 粉团花【中药大全】
  26. 粪便中查见虫卵或妊娠节片【疾病症状】
  27. 粉铜法《古今医统大全》
  28. 粪便中发现白色节片【疾病症状】
  29. 粉铁法《古今医统大全》
  30. 粪便中见到褐红色果实皮或毛发【疾病症状】
  1. 忿怒气逆论《妇科秘书》
  2. 忿怒气逆论《胎产心法》
  3. 粪便辨病《常见病自测》
  4. 忿怒（养生余录 上）《古今医统大全》
  5. 粪便标本采集法《基础护理学》
  6. 忿怒《傅青主女科》
  7. 粪便常规检查及其临床意义《免疫与健康》
  8. 奋森氏螺旋体《医学微生物学》
  9. 粪便检查《临床基础检验学》
  10. 粉滓面《女科切要》
  11. 粪便前后互易秘方《华佗神方》
  12. 粉滓面《急救广生集》
  13. 粪胆原《常用化验值及意义》
  14. 粉瘿瘤《外科启玄》
  15. 粪毒块《中医词典》
  16. 粉锡法《古今医统大全》
  17. 粪毒致病《医门补要》
  18. 粉锡《名医别录》
  19. 粪后下血《奇效简便良方》
  20. 粉锡《增广和剂局方药性总论》
  21. 粪寄生虫《常用化验值及意义》
  22. 粉锡《证类本草》
  23. 粪蓝《千金翼方》
  24. 粉锡《本草衍义》
  25. 粪蓝《新修本草》
  26. 粉锡《新修本草》
  27. 粪蓝《证类本草》
  28. 粉锡《本草经集注》
  29. 粪蓝《名医别录》
  30. 粉锡《千金翼方》
  31. 粪类圆线虫《人体寄生虫学》


头痛论_《妇科秘书》_中医妇科_【岐黄之术】

头痛论

头痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

人身之中，气为阳，血为阴，阴阳和畅，斯无病矣。夫头者，诸阳之会也，产后去血过多，阴气已亏，而虚阳失守，上凑于头，则令头痛，但补其血，则阳气得纵，而头痛自止。间有败血停留子宫，厥阴之位，其脉上贯巅顶，作巅顶痛者，虽有身热恶寒之候，是宜生化汤加减，慎不可用羌、独等药，盖由正阳亏损，浊阴得以犯上，陷入髓海，为胀为痛，是非清阳升复，则浊阴不降，在里内起之邪为病，非若外入之邪可表而愈也。况生化汤中芎、姜亦能散表邪，桃仁亦能逐瘀血，是又可兼治。再少为因症加入，又何用另方施治乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忿怒气逆论
  • 当前页：头痛论
  • 下一页：心痛即胃脘痛论
<<< 返回本书目录
  1. 头痛论《症因脉治》
  2. 头痛论治《类证治裁》
  3. 头痛论《胎产心法》
  4. 头痛门《辨证录》
  5. 头痛论《侣山堂类辩》
  6. 头痛门《丹台玉案》
  7. 头痛论《妇科秘书》
  8. 头痛门《古今医统大全》
  9. 头痛硫黄丸《苏沈良方》
  10. 头痛门《幼科心法要诀》
  11. 头痛解《儿科萃精》
  12. 头痛门《幼科指南》
  13. 头痛挟邪热者《药症忌宜》
  14. 头痛门《张氏医通》
  15. 头痛挟痰者《药症忌宜》
  16. 头痛门（凡九案）《湖岳村叟医案》
  17. 头痛挟风寒者《药症忌宜》
  18. 头痛目赤【中药主治】
  19. 头痛及眩晕《止园医话》
  20. 头痛目眩【方剂主治】
  21. 头痛发热【方剂主治】
  22. 头痛如破【方剂主治】
  23. 头痛恶心【方剂主治】
  24. 头痛痧《痧胀玉衡》
  25. 头痛不止《儒门事亲》
  26. 头痛身热【方剂主治】
  27. 头痛并呕吐【疾病症状】
  28. 头痛体疼【方剂主治】
  29. 头痛并颈痛【疾病症状】
  30. 头痛统论《金匮翼》
  1. 头痛论《妇科秘书》
  2. 头痛论《侣山堂类辩》
  3. 头痛论治《类证治裁》
  4. 头痛论《胎产心法》
  5. 头痛脉案《类证治裁》
  6. 头痛论《症因脉治》
  7. 头痛脉候《类证治裁》
  8. 头痛硫黄丸《苏沈良方》
  9. 头痛门《张氏医通》
  10. 头痛例《慎柔五书》
  11. 头痛门《丹台玉案》
  12. 头痛解《儿科萃精》
  13. 头痛门《幼科指南》
  14. 头痛挟邪热者《药症忌宜》
  15. 头痛门（六则）《辨证录》
  16. 头痛挟痰者《药症忌宜》
  17. 头痛倾侧《疫疹一得》
  18. 头痛挟风寒者《药症忌宜》
  19. 头痛热渴《四圣悬枢》
  20. 头痛及眩晕《止园医话》
  21. 头痛如劈《医法圆通》
  22. 头痛恶寒《四圣悬枢》
  23. 头痛痧《中医词典》
  24. 头痛的治疗原则《神经病学》
  25. 头痛痧《痧胀玉衡》
  26. 头痛的诊断问题《神经病学》
  27. 头痛身热要诀《华佗神方》
  28. 头痛不止《儒门事亲》
  29. 头痛诗《医学实在易》
  30. 头痛、眩晕、失眠的“熄风”治法临床运用《名师垂教》
  31. 头痛统论《金匮翼》


心痛即胃脘痛论_《妇科秘书》_中医妇科_【岐黄之术】

心痛即胃脘痛论

心痛即胃脘痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

人之胃脘居于心下，产后或伤寒气及冷物而作痛，当散胃中之冷物，生化立效方治之，无有不安。若独用熟药攻寒，其痛虽止，而血妄行，反虚产母。况寒者心挟虚，而燥热者必佐阴药，方能制其僭越也。至于绵绵而痛，当问血块尽，又可揉按而少止，是虚当用补剂。大抵产后寒食，上攻于心则心痛，攻于腹则腹痛，治心腹之痛，大约相同。冯氏云∶产后阴血亏，随火上冲心络，名下心胞络痛，宜归脾汤主之。《医通》用理中加当归治之。

生化立效方 治产后因伤冷物，胃脘作痛。

川芎（二钱） 当归（四钱） 桃仁（十粒） 干姜（炙黑） 炙草（各五分） 肉桂 吴萸（各四分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛论
  • 当前页：心痛即胃脘痛论
  • 下一页：腹痛论
<<< 返回本书目录
  1. 心痛即胃脘痛论《胎产心法》
  2. 心痛解《叶选医衡》
  3. 心痛即胃脘痛论《妇科秘书》
  4. 心痛利胆和胃亦卓效《名师垂教》
  5. 心痛方《外台秘要》
  6. 心痛论《侣山堂类辩》
  7. 心痛部《本草易读》
  8. 心痛论治《类证治裁》
  9. 心痛不能饮食方《外台秘要》
  10. 心痛门《辨证录》
  11. 心痛不能饮食《圣济总录》
  12. 心痛门《古今医统大全》
  13. 心痛病诸候（凡五论）《诸病源候论》
  14. 心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）《丹台玉案》
  15. 心痛懊《圣济总录》
  16. 心痛痧《痧胀玉衡》
  17. 心痛（即胃脘痛）《万病回春》
  18. 心痛统论《金匮翼》
  19. 心痛【方剂主治】
  20. 心痛统论《圣济总录》
  21. 心痛【中药主治】
  22. 心痛胃脘痛《证治准绳·类方》
  23. 心痛《周慎斋遗书》
  24. 心痛胃脘痛《证治准绳·杂病》
  25. 心痛《重订灵兰要览》
  26. 心痛胃脘痛（心疝、心瘥）《张氏医通》
  27. 心痛《证治准绳·幼科》
  28. 心痛胃脘痛门《张氏医通》
  29. 心痛《证治准绳·女科》
  30. 心痛续论《医学从众录》
  1. 心痛即胃脘痛论《妇科秘书》
  2. 心痛即胃脘痛论《胎产心法》
  3. 心痛解《叶选医衡》
  4. 心痛候《诸病源候论》
  5. 心痛利胆和胃亦卓效《名师垂教》
  6. 心痛候《诸病源候论》
  7. 心痛论《侣山堂类辩》
  8. 心痛方八首《外台秘要》
  9. 心痛论治《类证治裁》
  10. 心痛多唾候《诸病源候论》
  11. 心痛脉候《类证治裁》
  12. 心痛唇红虫痛症《孙文垣医案》
  13. 心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）《丹台玉案》
  14. 心痛彻背《中医词典》
  15. 心痛门（六则）《辨证录》
  16. 心痛部《本草易读》
  17. 心痛秘方《华佗神方》
  18. 心痛不能饮食候《诸病源候论》
  19. 心痛气痛《奇效简便良方》
  20. 心痛不能饮食方二首《外台秘要》
  21. 心痛痧《中医词典》
  22. 心痛不能饮食《圣济总录》
  23. 心痛痧《痧胀玉衡》
  24. 心痛辨《傅青主男科》
  25. 心痛统论《圣济总录》
  26. 心痛懊《圣济总录》
  27. 心痛统论《金匮翼》
  28. 心痛（即胃脘痛）《万病回春》
  29. 心痛危急《奇效简便良方》
  30. 心痛《陈氏幼科秘诀》
  31. 心痛胃脘痛《证治准绳·类方》


腹痛论_《妇科秘书》_中医妇科_【岐黄之术】

腹痛论

腹痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后腹痛，先问血块。如有血块，只服生化汤，甚则调失笑散，其块消而痛自止。若风冷乘虚入腹，或内伤寒凉之物作痛，得人按摩略止。或热物熨之略止，宜加味生化汤。密斋用当归建中汤治之。冯氏云∶产后恶露；或因外感六淫，内伤七情，致令斩然而止，瘀血壅滞，所下不尽，故令腹痛，当审因治之。如产后数朝内，饮食如常，忽作腹痛，六脉沉伏，四肢厥冷，此恶血不尽，伤食裹血，而脉不起也。不可误认气血两虚，而用大补，须兼消导、血行之药。但产后恶露不尽，留滞作痛，亦常有之。然与虚痛不同，必其由渐而甚，或大小便不行，或小腹硬实，作胀痛极，不可近手，或自下上冲心腹，或痛极，牙关紧急，有此实症，当速去之。近上者，宜失笑散；近下者，宜通瘀煎。未效，用决津煎为善。又有腹痛定于一边及小腹者，此是侧卧，败血留滞所致，亦用决津煎为当也。《金匮》云∶产后腹中 痛，当归 生姜羊肉汤主之。盖 痛者，缓缓痛也，属客寒相阻。故以当归通血分之滞，生姜行气分之寒。君以羊肉者，所谓“形不足，补之以味”，况羊肉又能补气， 痛属气弱，故宜之。若妇人产当寒月，寒气入产门，脐下胀痛，手不可犯，此寒疝也，亦宜当归 生姜羊肉汤治之。又有产后脾虚，肾虚而为腹痛者，此不由产，而由脏气不足。若脾气虚寒，为呕吐，为食少，而兼腹痛者，宜五君子煎及六君子汤。若肾气虚寒，为泻为痢，而兼腹痛者，宜胃关煎或理阴煎主之。若胸膈饱闷，或恶食吞酸，腹痛手不可按，此饮食所伤，治法见伤食门。若食既消而仍痛，按之不痛，更加头痛烦热、作渴、恶寒、欲呕等症，此是中气被伤，宜温补脾胃为主。若发热 腹痛，按之痛甚，不恶食吞酸，此是瘀血停滞，失笑散消之。若止发热、头痛、腹痛，按之却不痛，此是血虚，初产生化汤，日久用四物加炮姜、参、术以补之。

加味生化汤 治产后风冷，或伤寒物腹痛。

川芎（二钱） 当归（四钱） 炮姜（四分） 桃仁（十粒） 炙草（五分） 桂枝（四、五分）

当归建中汤 治风冷乘虚入腹，或伤寒冷物腹痛。

当归（酒洗） 白芍（酒炒） 桂心 炙草（各二钱） 姜（五片） 枣（三枚）

入饴糖三匙，搅匀服。

《金匮》当归 生姜羊肉汤 治产后腹中 痛，及寒月生产，寒气入于子门，手不可犯，脐下胀满，并治寒疝，虚劳不足，及胁痛里急。

当归（一两） 生姜（一两半） 羊肉（二斤，生）

取羊肉清汤煎药，温分三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛即胃脘痛论
  • 当前页：腹痛论
  • 下一页：小腹痛并儿枕论
<<< 返回本书目录
  1. 腹痛论《症因脉治》
  2. 腹痛论治《类证治裁》
  3. 腹痛论《胎产心法》
  4. 腹痛门《辨证录》
  5. 腹痛论《侣山堂类辩》
  6. 腹痛门《丹台玉案》
  7. 腹痛论《妇科秘书》
  8. 腹痛门《古今医统大全》
  9. 腹痛六合汤【方剂大全】
  10. 腹痛门《小儿推拿广意》
  11. 腹痛解《儿科萃精》
  12. 腹痛门《小儿推拿广意》
  13. 腹痛煎【方剂大全】
  14. 腹痛门《医方考》
  15. 腹痛后重【方剂主治】
  16. 腹痛门《幼科切要》
  17. 腹痛寒气而或食停《医学传心录》
  18. 腹痛门《幼科推拿秘书》
  19. 腹痛广济散【方剂大全】
  20. 腹痛门《幼科心法要诀》
  21. 腹痛根原《四圣心源》
  22. 腹痛门《幼科指南》
  23. 腹痛歌《伤寒百证歌》
  24. 腹痛门《张氏医通》
  25. 腹痛腹胀《张氏医通》
  26. 腹痛门（凡十五案）《湖岳村叟医案》
  27. 腹痛腹胀《幼科释谜》
  28. 腹痛门推法《推拿抉微》
  29. 腹痛腹胀《回春录》
  30. 腹痛门-幼幼汇集（中）《古今医统大全》
  1. 腹痛论《妇科秘书》
  2. 腹痛论《侣山堂类辩》
  3. 腹痛论治《类证治裁》
  4. 腹痛论《胎产心法》
  5. 腹痛脉案《类证治裁》
  6. 腹痛论《症因脉治》
  7. 腹痛脉候《类证治裁》
  8. 腹痛解《儿科萃精》
  9. 腹痛门《幼科切要》
  10. 腹痛简便方《幼幼集成》
  11. 腹痛门《张氏医通》
  12. 腹痛即泄《医法圆通》
  13. 腹痛门《医方考》
  14. 腹痛候《诸病源候论》
  15. 腹痛门《丹台玉案》
  16. 腹痛候《诸病源候论》
  17. 腹痛门《小儿推拿广意》
  18. 腹痛候《巢氏病源补养宣导法》
  19. 腹痛门《小儿推拿广意》
  20. 腹痛寒气而或食停《医学传心录》
  21. 腹痛门《幼科推拿秘书》
  22. 腹痛根原《四圣心源》
  23. 腹痛门《幼科指南》
  24. 腹痛歌《伤寒百证歌》
  25. 腹痛门（六则）《辨证录》
  26. 腹痛腹胀《幼科释谜》
  27. 腹痛门（幼幼汇集 中）《古今医统大全》
  28. 腹痛腹胀《回春录》
  29. 腹痛门推法《推拿抉微》
  30. 腹痛腹胀《张氏医通》
  31. 腹痛秘方《华佗神方》


小腹痛并儿枕论_《妇科秘书》_中医妇科_【岐黄之术】

小腹痛并儿枕论

小腹痛并儿枕论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后寒中感寒，及饮食冷物，下攻小腹作痛，前已论之矣。又有因血虚痛及小腹者，亦服生化汤妙。至血块作痛，俗名儿枕痛者，亦用生化汤；不应，用延胡生化汤均可。密斋云∶脐下胞胎所系之处，血之所聚也，产后血去不尽，即成小腹痛症。刺痛无时，痛则有形，须臾痛止，又不见形，血症黑神散主之。然有产妇小腹作痛，服行气破血药不效，其脉洪数，此瘀血内溃为脓也。是因营卫不调，瘀血停滞，宜急治之，缓则腐化为脓，最难治疗。若流注关节，则患骨疽；失治，多为败症。脉数而洪，已有脓；迟紧乃瘀血也，下之愈。

延胡生化汤 即生化汤加延胡一钱。治小腹儿枕块痛。如无块，但小腹痛，可按而止者，属虚，以生化汤加入延胡索散，再加入熟地二钱。

延胡索散 肉桂 延胡

各等分，合为细末，听用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛论
  • 当前页：小腹痛并儿枕论
  • 下一页：腰痛论
<<< 返回本书目录
  1. 小腹痛并儿枕论《妇科秘书》
  2. 小腹痛并儿枕痛论《胎产心法》
  3. 小腹痛【方剂主治】
  4. 小腹痛痧《痧胀玉衡》
  5. 小腹痛《证治准绳·女科》
  6. 小腹痛瘀血成脓《沈氏女科辑要》
  7. 小腹痛《证治准绳·女科》
  8. 小腹虚胀闭滞《胎产秘书》
  9. 小腹痛《针灸资生经》
  10. 小腹痈《外科正宗》
  11. 小腹痛《医学心悟》
  12. 小腹痈门主论《疡医大全》
  13. 小腹痛《普济方·针灸》
  14. 小腹胀《医学纲目》
  15. 小腹痛《盘珠集胎产症治》
  16. 小腹胀满《普济方·针灸》
  17. 小腹痛《女科证治准绳》
  18. 小腹胀满《针灸资生经》
  19. 小腹痛《女科证治准绳》
  20. 小腹胀痛【方剂主治】
  21. 小腹痛《女科秘旨》
  22. 小腹重坠作痛《胎产秘书》
  23. 小腹痛《济阴纲目》
  24. 小甘露饮【方剂大全】
  25. 小腹痛《冯氏锦囊秘录》
  26. 小功劳【中药大全】
  27. 小腹疼痛【方剂主治】
  28. 小狗脊【中药大全】
  29. 小腹满《伤寒六书》
  30. 小构树叶【中药大全】
  1. 小腹痛并儿枕论《妇科秘书》
  2. 小腹痛《女科证治准绳》
  3. 小腹痛并儿枕痛论《胎产心法》
  4. 小腹痛《女科证治准绳》
  5. 小腹痛候《诸病源候论》
  6. 小腹痛《盘珠集胎产症治》
  7. 小腹痛满《中医词典》
  8. 小腹痛《针灸资生经》
  9. 小腹痛痧《中医词典》
  10. 小腹痛《医学心悟》
  11. 小腹痛痧《痧胀玉衡》
  12. 小腹痛《济阴纲目》
  13. 小腹痛瘀血成脓《沈氏女科辑要》
  14. 小腹痛《普济方·针灸》
  15. 小腹虚胀闭滞《胎产秘书》
  16. 小腹痛《证治准绳·女科》
  17. 小腹引阴茎作痛《证治准绳·疡医》
  18. 小腹痛《证治准绳·女科》
  19. 小腹痈《中医词典》
  20. 小腹痛《冯氏锦囊秘录》
  21. 小腹痈《外科正宗》
  22. 小腹痛《女科秘旨》
  23. 小腹痈门主论《疡医大全》
  24. 小腹痛《中医词典》
  25. 小腹胀《医学纲目》
  26. 小腹痛《傅青主女科》
  27. 小腹胀满《普济方·针灸》
  28. 小腹满《丹溪手镜》
  29. 小腹胀满《针灸资生经》
  30. 小腹满《伤寒六书》
  31. 小腹重坠作痛《胎产秘书》


腰痛论_《妇科秘书》_中医妇科_【岐黄之术】

腰痛论

腰痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后腰痛者，由肾位系胞，腰为肾腑，产则劳伤肾气，损动胞络，或虚未平复，而风冷乘之者，皆致腰痛。若寒冷邪气连滞背脊，痛久未已，后忽有孕，必致损动，宜养荣壮肾汤主之。如产后日久腰痛，济阴大造丸治之。如恶露方行，忽断绝不来，腰中重痛，下注两股，痛如锥刺入骨，此血滞经络，不即通之，必作痈疽。《医通》用调经散加陵鲤甲，或琥珀地黄丸。

养荣壮肾汤 治产后腰痛，属劳伤，或风寒所来。

当归（二钱） 独活 桂心 川芎 杜仲（盐水制断丝） 续断肉（制） 桑寄生（各八分，真）防风（四分） 生姜（三片）

煎服。如服二帖后，疼痛不止，肾虚也，加熟地三钱，再服。

局方调经散 治产后败血，乘虚停积于五脏，循经入于四肢，留滞日深，腐坏如水，渐至身体面目浮肿。或因产败血上干于心，心不受触，致心烦躁，卧起不安，如见鬼神，言语颠倒，并宜服之。

赤芍 没药（别研） 琥珀（别研） 桂心 当归（各一钱） 细辛（去苗） 麝香（别研，各五分）

上为末，和匀，每服一钱，温酒，入生姜少许服，一方每服五分，以痛止为度。

琥珀地黄丸 治产后恶露未净，胸腹痛，小便不利。

琥珀（别研） 延胡（同糯米炒，去米） 当归（各一两） 蒲黄（四两，生半炒半） 干生地（八两） 生姜（一斤）

上将地黄咀碎酒浸，生姜切片，各捣取汁留滓，无油杓中，用姜汁炒地黄滓，地黄汁炒姜滓，各干为末，忌犯铁器，炼白蜜为丸，弹子大，每服一丸，空心，当归煎汤调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小腹痛并儿枕论
  • 当前页：腰痛论
  • 下一页：胁肋痛论
<<< 返回本书目录
  1. 腰痛论《胎产心法》
  2. 腰痛脉论《三指禅》
  3. 腰痛论《妇科秘书》
  4. 腰痛门《辨证录》
  5. 腰痛候-妇科心镜（下）《古今医统大全》
  6. 腰痛门《丹台玉案》
  7. 腰痛根原《四圣心源》
  8. 腰痛门《古今医统大全》
  9. 腰痛方《外台秘要》
  10. 腰痛门《养生导引法》
  11. 腰痛方《外台秘要》
  12. 腰痛门《养生导引秘籍》
  13. 腰痛伴肾区叩击痛【疾病症状】
  14. 腰痛门《医方考》
  15. 腰痛伴尿频、尿急、尿痛【疾病症状】
  16. 腰痛门《张氏医通》
  17. 腰痛（腰软附三十八）《丹溪手镜》
  18. 腰痛七十三（附肾着）《丹溪心法》
  19. 腰痛（腰强 腰屈）《针灸资生经》
  20. 腰痛气刺《儒门事亲》
  21. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  22. 腰痛强直不得俯仰《圣济总录》
  23. 腰痛【方剂主治】
  24. 腰痛日久成龟背痰《医门补要》
  25. 腰痛【中药主治】
  26. 腰痛如折《女科百问》
  27. 腰痛《自我调养巧治病》
  28. 腰痛痧《痧胀玉衡》
  29. 腰痛《周慎斋遗书》
  30. 腰痛肾虚而或闪挫《医学传心录》
  1. 腰痛论《妇科秘书》
  2. 腰痛论《胎产心法》
  3. 腰痛脉论《三指禅》
  4. 腰痛六合散（治腰痛伛偻不能步履）《回生集》
  5. 腰痛门《张氏医通》
  6. 腰痛兼头痛《傅青主男科》
  7. 腰痛门《医方考》
  8. 腰痛候（妇科心镜 下）《古今医统大全》
  9. 腰痛门《丹台玉案》
  10. 腰痛候《诸病源候论》
  11. 腰痛门《养生导引秘籍》
  12. 腰痛根原《四圣心源》
  13. 腰痛门《养生导引法》
  14. 腰痛方三首《外台秘要》
  15. 腰痛门（六则）《辨证录》
  16. 腰痛方六首《外台秘要》
  17. 腰痛秘方《华佗神方》
  18. 腰痛点《针灸学》
  19. 腰痛七十三（附肾着）《丹溪心法》
  20. 腰痛导引法《备急千金要方》
  21. 腰痛气刺《儒门事亲》
  22. 腰痛不得俯仰候《诸病源候论》
  23. 腰痛强直不得俯仰《圣济总录》
  24. 腰痛不得俯仰候《巢氏病源补养宣导法》
  25. 腰痛日久成龟背痰《医门补要》
  26. 腰痛（腰软附三十八）《丹溪手镜》
  27. 腰痛如折《女科百问》
  28. 腰痛（腰强 腰屈）《针灸资生经》
  29. 腰痛痧《中医词典》
  30. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  31. 腰痛痧《痧胀玉衡》


胁肋痛论_《妇科秘书》_中医妇科_【岐黄之术】

胁肋痛论

胁肋痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后胁痛，乃败血流入肝经，其厥阴之脉，循行胁肋，故作痛。此症有虚实，宜分治之，不可误也。如胁下胀，手不可按，是瘀血也，宜去其血，芎归泻肝汤主之，如胁下痛，喜人按，其人闪动肋骨，状若奔豚者，此去血大多，肝脏虚也，当归 地黄汤主之。《尊生》云∶肋痛属气滞，归芍清肝饮治之。

芎归泻肝汤 治产后瘀血胁痛，手不可按。

归尾（一钱） 川芎 香附（童便制，各八分） 青皮 枳壳（麦炒，各六分） 桃仁（八粒，去皮尖） 红花（四、五分） 入童便 酒

当归 地黄汤 治产后肝血去多，胁虚而痛。

人参 当归（酒洗） 白芍（酒炒） 熟地（各一钱半） 陈皮 炙草 桂心（各一钱） 姜 枣引

归芍清肝汤 治产后气滞肋痛。

当归（一钱半） 白芍 桔梗（各六分） 槟榔 枳壳（麦炒，各三分） 桂心 青木香 柴胡（各二分五厘）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛论
  • 当前页：胁肋痛论
  • 下一页：手足身痛论
<<< 返回本书目录
  1. 胁肋痛论《胎产心法》
  2. 胁肋虚胀【方剂主治】
  3. 胁肋痛论《妇科秘书》
  4. 胁肋胀满【方剂主治】
  5. 胁肋痛方《外台秘要》
  6. 胁肋胀痛《医宗金鉴》
  7. 胁肋痛《医碥》
  8. 胁满《伤寒大白》
  9. 胁肋痛《医碥》
  10. 胁疼《医学衷中参西录》
  11. 胁肋痛《圣济总录》
  12. 胁疼《医学衷中参西录》
  13. 胁肋痛《女科切要》
  14. 胁痛《本草纲目》完整版
  15. 胁肋疼痛【方剂主治】
  16. 胁痛《丹溪手镜》
  17. 胁肋生核《医门补要》
  18. 胁痛《丹溪心法》
  19. 胁肋膨胀【方剂主治】
  20. 胁痛《丹溪治法心要》
  21. 胁肋刺痛【方剂主治】
  22. 胁痛《古今医案按》
  23. 胁肋《医学见能》
  24. 胁痛《古今医彻》
  25. 胁肋《经络全书》
  26. 胁痛《古今医鉴》
  27. 胁疽-外科理例（下）《古今医统大全》
  28. 胁痛《顾松园医镜》
  29. 胁疽门主论《疡医大全》
  30. 胁痛《回春录》
  1. 胁肋痛论《妇科秘书》
  2. 胁肋痛论《胎产心法》
  3. 胁肋痛秘方《华佗神方》
  4. 胁肋痛方二首《外台秘要》
  5. 胁肋胀痛《中医词典》
  6. 胁肋痛《女科切要》
  7. 胁肋胀痛《正骨心法要旨》
  8. 胁肋痛《医碥》
  9. 胁肋胀痛《医宗金鉴》
  10. 胁肋痛《医碥》
  11. 胁肋胀痛《证治准绳·疡医》
  12. 胁肋痛《圣济总录》
  13. 胁漏出水《奇效简便良方》
  14. 胁肋生核《医门补要》
  15. 胁满《中医词典》
  16. 胁肋疽《中医名词词典》
  17. 胁满《伤寒大白》
  18. 胁肋部《类经图翼》
  19. 胁满痛《医学纲目》
  20. 胁肋《医学见能》
  21. 胁满痛《医述》
  22. 胁肋《经络全书》
  23. 胁满痛《广瘟疫论》
  24. 胁疽门主论《疡医大全》
  25. 胁破肠出《古今医统大全》
  26. 胁疽门主方《疡医大全》
  27. 胁破肠出《奇方类编》
  28. 胁疽（外科理例 下）《古今医统大全》
  29. 胁热下利《中医名词词典》
  30. 胁疽《回生集》
  31. 胁堂《中医词典》


手足身痛论_《妇科秘书》_中医妇科_【岐黄之术】

手足身痛论

手足身痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后遍身疼痛者，因产百节开张，血脉流散，气弱不充，则经络间血多凝滞不散，筋脉急引，骨节不利，故有腰背不能转侧，手足不能伸屈，或身热头痛者，起痛散主之。若误作伤寒，发表汗出，则筋脉动，手足厥冷，变为痉证，又当十全大补汤也；若指节疼痛，补中益肾汤；足膝肿或痛，独活寄生汤。《医通》云∶产后手足身痛，是血虚不能荣也。手足走痛者，是气血不能荣养四末，而浊气流于四肢则肿，阴火游行四旁则痛也。不出养荣加黑姜主之。

起痛散 治产后遍身疼痛，由气血虚有滞，不可误作伤寒施治。

当归（二钱酒浸） 黄 （一钱蜜炙） 白术（土炒） 淮牛膝（蒸） 独活 肉桂 韭白（各八分） 甘草（三分）

补中益肾汤 专治产后虚劳，指节疼痛，头疼汗出。

人参 蜜炙 黄 淡豆豉（各一钱） 当归（二钱酒浸）韭白（五分） 生姜（三片） 猪肾（一付）

先将猪肾煎熟，取汁二盏，煎药八分，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁肋痛论
  • 当前页：手足身痛论
  • 下一页：发热论
<<< 返回本书目录
  1. 手足身痛论《胎产心法》
  2. 手足十二经所属歌《刺灸心法要诀》
  3. 手足身痛论《妇科秘书》
  4. 手足十二经所属歌《医宗金鉴》
  5. 手足三阴三阳表里支干配合《针经指南》
  6. 手足疼痛《经验麻科》
  7. 手足三阴三阳表里支干配合《普济方·针灸》
  8. 手足疼痛【方剂主治】
  9. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  10. 手足脱皮【疾病症状】
  11. 手足拳挛论《小儿卫生总微论方》
  12. 手足顽麻【方剂主治】
  13. 手足破裂门主论《疡医大全》
  14. 手足无力【方剂主治】
  15. 手足破裂《外科正宗》
  16. 手足心热《丹溪治法心要》
  17. 手足逆胪及瘃坏方《外台秘要》
  18. 手足心热【方剂主治】
  19. 手足逆冷证《伤寒九十论》
  20. 手足徐动症【疾病大全】
  21. 手足逆冷【方剂主治】
  22. 手足癣《自我调养巧治病》
  23. 手足麻瘟《松峰说疫》
  24. 手足癣【疾病大全】
  25. 手足麻木【方剂主治】
  26. 手足丫毒疮《外科启玄》
  27. 手足麻木【中药主治】
  28. 手足阳明脉动发口齿病《针灸甲乙经》
  29. 手足麻木【疾病症状】
  30. 手足阳明少阳脉动发喉痹咽痛《针灸甲乙经》
  1. 手足身痛论《妇科秘书》
  2. 手足身痛论《胎产心法》
  3. 手足生疮久不收口《奇效简便良方》
  4. 手足伤损《证治准绳·疡医》
  5. 手足十二经所属歌《医宗金鉴》
  6. 手足三阴三阳表里支干配合《针经指南》
  7. 手足十二经所属歌《刺灸心法要诀》
  8. 手足三阴三阳表里支干配合《普济方·针灸》
  9. 手足髓孔《中医词典》
  10. 手足三阴三阳《医学启源》
  11. 手足疼痛《经验麻科》
  12. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  13. 手足疼痛《证治准绳·疡医》
  14. 手足软《中医词典》
  15. 手足痛《傅青主男科》
  16. 手足拳挛论《小儿卫生总微论方》
  17. 手足脱落秘方《华佗神方》
  18. 手足破裂门主论《疡医大全》
  19. 手足小指穴《中医词典》
  20. 手足破裂门主方《疡医大全》
  21. 手足心忽肿《奇效简便良方》
  22. 手足破裂《外科正宗》
  23. 手足心热《中医词典》
  24. 手足逆鲈候《诸病源候论》
  25. 手足心热《丹溪治法心要》
  26. 手足逆胪及瘃坏方二首《外台秘要》
  27. 手足心腋下有汗《医学心悟》
  28. 手足逆胪《中医词典》
  29. 手足徐动症《神经精神疾病诊断学》
  30. 手足逆冷证《伤寒九十论》
  31. 手足癣《自我调养巧治病》


发热论_《妇科秘书》_中医妇科_【岐黄之术】

发热论

发热论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后七日内外发热，其证多端，除伤食发热已论，见伤食门矣。然又有发热恶寒头痛似太阳症，或寒热头痛 胁痛似少阳症，皆由气血两虚，阴阳不和，其状颇类伤寒，治者慎勿偏执。盖产后大血空虚，一经发汗，重则亡阳，轻则筋惕肉 ，或郁冒昏迷，或搐搦便秘，变症百出矣。虽明知感有外邪，其生化汤内芎、姜亦能散之，否则辛散生化汤亦可。何用发表以犯不可汗之禁乎。产时伤力发热，去血过多发热，恶露不快发热，三日蒸乳发热，早于起床劳动发热，多因血虚阳无所根据，浮散于外而为热，只服生化汤二、三剂，去恶生新，阳生阴长，其诸热悉能退之，《尊生》用丹溪法，以四君子汤，加芎、归、黄 、炮姜，治产后发热，亦甘温除大热意也。

辛散生化汤 治产后感冒风寒，恶寒发热 头痛。

川芎（一钱半） 当归（三钱） 炙草 干姜（炙黑） 羌活 防风（各四分） 桃仁（十粒去皮尖）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足身痛论
  • 当前页：发热论
  • 下一页：大便燥秘论
<<< 返回本书目录
  1. 发热论《胎产心法》
  2. 发热门《丹台玉案》
  3. 发热论《明医杂着》
  4. 发热门《万氏秘传片玉心书》
  5. 发热论《妇科秘书》
  6. 发热门《幼科切要》
  7. 发热口渴烦躁不止之症《保婴撮要》
  8. 发热门《幼科心法要诀》
  9. 发热口渴【方剂主治】
  10. 发热门《幼科指南》
  11. 发热咳嗽【方剂主治】
  12. 发热门杂症《冯氏锦囊秘录》
  13. 发热机体的主要机能和代谢改变《病理生理学》
  14. 发热逆证《痘疹心法要诀》
  15. 发热歌《伤寒百证歌》
  16. 发热逆证《医宗金鉴》
  17. 发热腹痛《经验麻科》
  18. 发热三朝辩吉凶《景岳全书》
  19. 发热烦躁【方剂主治】
  20. 发热三朝顺逆险《冯氏锦囊秘录》
  21. 发热烦躁《幼科释谜》
  22. 发热三朝治款《景岳全书》
  23. 发热烦躁《景岳全书》
  24. 发热三日诀《慈幼新书》
  25. 发热而发斑屑是成瘾疹《麻科活人全书》
  26. 发热顺证《痘疹心法要诀》
  27. 发热恶寒证《伤寒九十论》
  28. 发热顺证《医宗金鉴》
  29. 发热恶寒【方剂主治】
  30. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  1. 发热论《妇科秘书》
  2. 发热论《明医杂着》
  3. 发热门《幼科切要》
  4. 发热论《胎产心法》
  5. 发热门《丹台玉案》
  6. 发热类《医理真传》
  7. 发热门《万氏秘传片玉心书》
  8. 发热口渴烦躁不止之症《保婴撮要》
  9. 发热门《幼科指南》
  10. 发热激活物的主要种类和性质《病理生理学》
  11. 发热门杂症《冯氏锦囊秘录》
  12. 发热歌《伤寒百证歌》
  13. 发热逆证《医宗金鉴》
  14. 发热腹痛《经验麻科》
  15. 发热逆证《痘疹心法要诀》
  16. 发热烦躁《幼科释谜》
  17. 发热三朝辩吉凶《景岳全书》
  18. 发热烦躁《景岳全书》
  19. 发热三朝方药例《古今医鉴》
  20. 发热而发斑屑是成瘾疹《麻科活人全书》
  21. 发热三朝决生死例《古今医鉴》
  22. 发热恶寒证《伤寒九十论》
  23. 发热三朝顺逆险《冯氏锦囊秘录》
  24. 发热恶寒《金匮钩玄》
  25. 发热三朝证治例《古今医鉴》
  26. 发热恶寒《中医词典》
  27. 发热三朝治款《景岳全书》
  28. 发热的时相及其热代谢特点《病理生理学》
  29. 发热三日诀《丹台玉案》
  30. 发热的生物学意义《病理生理学》
  31. 发热三日诀《慈幼新书》


大便燥秘论_《妇科秘书》_中医妇科_【岐黄之术】

大便燥秘论

大便燥秘论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后大便燥秘，由于去血过多，胃中枯燥，精微不及下输，以至糟粕壅滞不通，况大肠主津，产妇内亡津液，则干涸失其传导变化之权，故令便难。多服生化汤，则血旺气顺，自润而通，或服养正通幽汤亦可。倘不大便而无所苦，即勿药亦可，即有似伤寒三阴症，潮热汗出，或口燥腹满，或谵语便秘，燥粪宜下等症。乃气血枯竭，虚证类实，慎勿妄议三承气汤以下之。冯氏云∶大便难，惟宜调中养血，切不可单用麻仁、枳壳，徒耗肠胃中生养之气而无功也。有治大便日久不通，大料、芎、归，服至 效，方得取效，仍兼服润肠粥。如大小便俱秘，恶露不行，方论俱见恶露不下门。

养正通幽汤 治产后大便燥秘。

川芎（一钱或一钱半或二钱） 当归（四钱或六钱） 桃仁（十粒去皮尖） 炙草（五分）陈皮（四分） 麻仁（一钱半炒） 肉苁蓉（一钱或二钱酒洗去泥甲）

水煎服。如有血块痛，加肉桂、炒延胡各五分，去苁蓉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热论
  • 当前页：大便燥秘论
  • 下一页：类疟及寒热往来论
<<< 返回本书目录
  1. 大便燥秘论《胎产心法》
  2. 大便粘腻【疾病症状】
  3. 大便燥秘论《妇科秘书》
  4. 大便证《博济方》
  5. 大便燥论《胎产心法》
  6. 大便证治《幼幼集成》
  7. 大便燥结总括《杂病心法要诀》
  8. 大便自利【方剂主治】
  9. 大便燥结总括《医宗金鉴》
  10. 大鳖甲汤【方剂大全】
  11. 大便燥结【方剂主治】
  12. 大鳖甲丸【方剂大全】
  13. 大便燥结【中药主治】
  14. 大鳖头足丸【方剂大全】
  15. 大便燥结《本草纲目》完整版
  16. 大槟榔散【方剂大全】
  17. 大便异常《家庭医学百科-医疗康复篇》
  18. 大槟榔丸【方剂大全】
  19. 大便血痢（凉肠作主九十六）《经验麻科》
  20. 大饼子【方剂大全】
  21. 大便血《杂病广要》
  22. 大病不守禁忌论《格致余论》
  23. 大便血《幼幼新书》
  24. 大病瘥后喜唾方《圆运动的古中医学》
  25. 大便血《顾松园医镜》
  26. 大病后眼症《眼科阐微》
  27. 大便信号《中医疾病预测》
  28. 大病宜灸《扁鹊心书》
  29. 大便泄泻【方剂主治】
  30. 大病愈后肺热积水方《圆运动的古中医学》
  1. 大便燥秘论《妇科秘书》
  2. 大便燥秘论《胎产心法》
  3. 大便证治《幼幼集成》
  4. 大便燥论《胎产心法》
  5. 大鳖甲汤《备急千金要方》
  6. 大便燥结总括《杂病心法要诀》
  7. 大病不守禁忌论《格致余论》
  8. 大便燥结总括《医宗金鉴》
  9. 大病后不得眠候《诸病源候论》
  10. 大便燥结《评注产科心法》
  11. 大病后虚汗《中医词典》
  12. 大便燥结《外科全生集》
  13. 大病后虚汗候《诸病源候论》
  14. 大便燥结《友渔斋医话》
  15. 大病后眼症《眼科阐微》
  16. 大便燥结《儒门事亲》
  17. 大病宜灸《扁鹊心书》
  18. 大便燥结《疫疹一得》
  19. 大补保命汤《冯氏锦囊秘录》
  20. 大便燥结《中医词典》
  21. 大补大泻《中医词典》
  22. 大便异常《中医内科学》
  23. 大补黄汤《冯氏锦囊秘录》
  24. 大便异常《家庭医学百科-医疗康复篇》
  25. 大补黄汤《目经大成》
  26. 大便颜色辨病《常见病自测》
  27. 大补黄汤《医方考》
  28. 大便血痢（凉肠作主）《经验麻科》
  29. 大补汤《万氏秘传片玉心书》
  30. 大便血候《诸病源候论》
  31. 大补汤《万氏秘传片玉心书》


类疟及寒热往来论_《妇科秘书》_中医妇科_【岐黄之术】

类疟及寒热往来论

类疟及寒热往来论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后 疟，在初产时绝少，即胎前久疟淹缠，产后里气通达，无不霍然。即有半月内外，寒热往来，每日应期而发，或一日二三度，其症类疟，皆由产后气血虚损，阳虚作寒，阴虚发热，或昼轻夜重，或日晡发热，或有汗，或头有汗而不及身足。此乃元气虚弱，孤阳绝阴之症。俱宜滋荣益气扶正汤，间服六味丸，以退寒热，如寒热往来，头痛无汗，加减养胃汤治之；若寒热已久，无汗者，兼煎参术膏，以助养胃汤药力。慎不可作疟治，而用柴胡汤及芩、连、栀、柏以退热，草果、槟，常以绝疟而误人也。至于阴阳不和，乍寒乍热，参归汤治之。《全书》云∶阴胜寒多，理阴煎；阳胜热多，三阴煎；阳气陷入阴中，补阴益气煎，阴阳俱虚，八珍、十全∶败血不散，流入阴中而作寒热，决阴煎、殿胞煎。

滋荣益气扶正汤 治产后寒热往来，有汗，每午后应期而发。

人参 熟地（各二钱） 川芎 黄 （蜜炙） 麦冬（去心各一钱） 当归（三钱） 白术（钱半土炒） 陈皮（四分） 炙草（五分）

加减养胃汤 治产后以及一月类疟，并治寒热往来，头痛无汗。

人参（钱半） 川芎 茯苓 苍术（米泔水制，炒，各一钱） 当归（三钱，酒浸） 藿香 炙草（四分） 橘红（四分） 制夏（八分） 姜（一片） 枣（三枚）

参归汤 治产后阴阳不和，乍寒乍热。

当归（酒洗） 炮姜（一钱） 人参 白芍（炒） 川芎 炙草（各八分）

理阴煎

熟地 当归 干姜 炙草

三阴煎 治肝脾虚损，精血不足，及营虚失血等病。凡中风血不养筋，及疟症汗多，邪散而寒热犹不止者。

人参 当归（二三钱） 熟地（三五钱） 酒炒芍药 枣仁（各二钱） 炙草（一钱）

补阴益气煎 人参（一二钱） 当归 山药（酒炒，各二三钱） 熟地（三五钱） 陈皮 炙草（各一钱） 升麻（三五分，若火浮于上者，去此不用） 柴胡（一二钱，如无外邪不用） 姜（三片）

煎服。此补中益气汤之变方，治劳倦伤阴，精不化气，阴虚外感 疟，并便结不通，凡属阴气不足，而虚邪外侵者，用此升散，无不神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便燥秘论
  • 当前页：类疟及寒热往来论
  • 下一页：类中风痉及语涩口噤不语筋挛等症论
<<< 返回本书目录
  1. 类疟及寒热往来论《胎产心法》
  2. 类偏狂【疾病症状】
  3. 类疟及寒热往来论《妇科秘书》
  4. 类破伤风《景岳全书》
  5. 类疟《产宝》
  6. 类破伤风《外科大成》
  7. 类惊概要《儿科要略》
  8. 类破伤风《证治准绳·疡医》
  9. 类戒断反应【疾病症状】
  10. 类人猿型骨盆【疾病症状】
  11. 类集痘疹已效名方《小儿痘疹方论》
  12. 类伤寒《产宝》
  13. 类固醇肌病【疾病大全】
  14. 类伤寒辨《伤寒指掌》
  15. 类固醇后脂膜炎【疾病大全】
  16. 类伤寒病篇《圆运动的古中医学》
  17. 类固醇5α-还原酶2缺乏综合征【疾病大全】
  18. 类伤寒六症《伤寒括要》
  19. 类疯痧《痧胀玉衡》
  20. 类伤寒四证（痰证、食积、虚烦、香港脚）-伤寒门（下）《古今医统大全》
  21. 类风湿因子（RF）《常用化验值及意义》
  22. 类伤寒四症《医效秘传》
  23. 类风湿性关节炎肾损害【疾病大全】
  24. 类伤寒五证《伤寒心法要诀》
  25. 类风湿性关节炎的肾损害【疾病大全】
  26. 类伤寒五证《医宗金鉴》
  27. 类风湿性关节炎(Rheumatoid Arthritis)《风湿病学》
  28. 类圣散【方剂大全】
  29. 类风湿性关节炎【中药主治】
  30. 类似荨麻疹的皮肤潮红斑块【疾病症状】
  1. 类疟及寒热往来论《妇科秘书》
  2. 类疟及寒热往来论《胎产心法》
  3. 类破伤风《景岳全书》
  4. 类疟《产宝》
  5. 类破伤风《中医词典》
  6. 类疟《傅青主女科》
  7. 类破伤风《证治准绳·疡医》
  8. 类痉《傅青主女科》
  9. 类破伤风《外科大成》
  10. 类惊概要《儿科要略》
  11. 类伤寒《中医词典》
  12. 类集痘疹已效名方《小儿痘疹方论》
  13. 类伤寒《产宝》
  14. 类固醇激素作用机制枣基因表达学说《生理学》
  15. 类伤寒《医述》
  16. 类固醇激素《细胞和分子免疫学》
  17. 类伤寒辨《伤寒指掌》
  18. 类固醇分泌细胞《组织学与胚胎学》
  19. 类伤寒二阳症《傅青主女科》
  20. 类固醇（甾体）激素《生理学》
  21. 类伤寒各章《圆运动的古中医学》
  22. 类固醇《病理生理学》
  23. 类伤寒六症《伤寒括要》
  24. 类杆菌属《医学微生物学》
  25. 类伤寒篇读法《圆运动的古中医学》
  26. 类疯痧《痧胀玉衡》
  27. 类伤寒三阴症《傅青主女科》
  28. 类风湿因子（Rheumatoidfactor）的检测《实用免疫细胞与核酸》
  29. 类伤寒四证（痰证、食积、虚烦、香港脚）（伤寒门 下）《古今医统大全》
  30. 类风湿因子《常用化验值及意义》
  31. 类伤寒五证《医宗金鉴》


类中风痉及语涩口噤不语筋挛等症论_《妇科秘书》_中医妇科_【岐黄之术】

类中风痉及语涩口噤不语筋挛等症论

类中风痉及语涩口噤不语筋挛等症论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妇人冲脉，为血脉之海，若血脉充足，流畅无滞，则关节清利而无病矣。至于产后劳损脏腑，气血暴竭，百骸少血濡养，多有阴虚内热，热极生风，虽外症如风实，五内阴血不足，气无所主，卒尔口噤牙紧，唇青，肉冷，汗出，或唇口 斜，手足筋脉挛搐，诸症类于中风者，或因血气耗损，腠理不密，汗出过多，神无所主，致角弓反张，此乃厥阴虚极，类痉 者。在伤寒之家。虽有刚柔之分，而产后无非血燥、血枯之症，总宜养阴补血，血长而虚风自灭，任其痰火乘虚泛上，皆当以末治之，毋执偏门而用治风消痰之方，以重虚产妇也。治初产，当服生化汤，以生旺新血。如见危症三帖后即用人参益气以救之；如有痰有火，或少佐橘红、竹沥、姜汁，其黄芩、连、柏不可并用，胆星、苏子尤不宜加，慎之！慎之！如产已数日，腹无块痛，即用滋荣活络汤，如语涩、四肢不利，宜天麻汤。密斋治语言蹇涩，加味生脉散，治汗多口噤、背反气微、类 ，用止汗生血饮；治无汗筋挛，用芎归枣仁汤。诸书所用，悉皆参附、十全、理阴、大补元煎之类，温养而峻补之，从来未有以风痰治者。昔立斋用十全大补治口噤，挖开口灌之，如不得下，令侧其面出之，仍灌热者，又冷又灌，数次即能下而苏矣。《医通》云∶口噤则抉齿灌之，齿噤则落入鼻中即苏，此古人救急灌法，不可不知。至于治口噤，不能为语，峻补之中少兼通心气之药治之。故密斋、《尊生》俱用七珍散，以通心气也。冯氏治产后 ，用八珍加丹皮、钩藤，以生阴血；不应，用四君子、芎、归、丹皮、钩藤补脾土。盖血生于至阴，至阴者，脾土也，且气有生血之功耳。再此证如伤寒误汗亡液，误下亡阴，溃疡脓血大下之后，小儿吐泻之后，悉多患之。故在产后，亦惟去血过多，或大汗、大泻而然，其为元气亏极，血液枯败可知。若肢体恶寒，脉微细者，此为正状；若脉浮大，发热烦渴，此为假象，惟当固本为善。若至于无力抽搐，戴眼反折，汗出如珠，两手撮空者，不治。《尊生》治产，久拘挛，不宜补者，用舒筋汤治之。

滋荣活络汤 治产后口噤、项强、筋搐，类中风证。

人参（二钱或三钱） 川芎 茯神（各一钱） 当归（三钱酒浸） 黄 （一二钱，蜜炙）麦冬（一钱二分或一钱） 天麻（八分或一钱） 熟地（二钱） 陈皮 荆芥 防风 羌活 炙草（各四分）黄连（三分，姜汁炒）

天麻汤 治产后中风恍惚，语涩，四肢不利。

人参 枣仁（炒） 茯神 远志肉（制） 山药 柏子仁 麦冬（各一钱） 当归（一二钱）石菖蒲 半夏曲 南星曲（各八分） 川芎 羌活（各七分） 天麻 防风（各五分） 细辛（四分）

加味生脉散 治产后去血太多，心血虚弱，不能上荣于舌，语言蹇涩。

人参 麦冬 归身 生地 炙草 石菖蒲（各一钱） 五味子（十三粒捶碎）

猪心一个，劈开，水二盏，煎至一盏半，去心，入药，煎七分。此方治怔忡甚效。

止汗生血饮 治产后汗出多而口噤，背强而直，气息欲绝，类 症，宜速治。

当归（二钱，酒浸） 川芎 麻黄根（各一钱） 桂枝 羌活 防风 羚羊角 天麻（各六分）附子（制） 炙草（各四分）

水煎服。

芎归枣仁汤 治产后无汗，筋脉拘挛，类 证。

当归（二钱，酒洗） 川芎 防风（各一钱） 枣仁（五分，去壳，炒用）

一方有羌活七分。

七珍散 治产后败血停积，闭于心窍，神志不明。盖心气通于舌，心气闭，则舌强不语。

人参 石菖蒲（各一钱，为散各一两） 川芎（一钱，为散七钱五分） 生地（一钱，为散，易炙甘草三钱） 细辛（二分，为散二钱半） 薄荷（一分，为散无此味） 防风（五分） 辰砂（五分，研细水飞，为散三钱）

《尊生》合生化汤服。

舒筋汤 羌活 姜黄 炙草（各二钱） 海桐皮 当归 赤芍（各一钱） 白术（一钱，土炒）沉香（少许）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类疟及寒热往来论
  • 当前页：类中风痉及语涩口噤不语筋挛等症论
  • 下一页：泄泻及完谷不化并遗屎论
<<< 返回本书目录
  1. 类中风痉及语涩口噤不语筋挛等症论《妇科秘书》
  2. 类中风痉及语涩口噤不语筋挛螈等证论《胎产心法》
  3. 类中风《医学心悟》
  4. 类中风症《医学从众录》
  5. 类中风《药症忌宜》
  6. 类中风总括《医宗金鉴》
  7. 类中风《轩岐救正论》
  8. 类中风总括《杂病心法要诀》
  9. 类中风《明医指掌》
  10. 累及整个腹腔的腹膜炎【疾病症状】
  11. 类中风《产宝》
  12. 累用经效方《卫生家宝产科备要》
  13. 类中风《文堂集验方》
  14. 棱莪散【方剂大全】
  15. 类中案《丁甘仁医案》
  16. 棱莪消积汤【方剂大全】
  17. 类中《医述》
  18. 棱萼母草【中药大全】
  19. 类中《何澹安医案》
  20. 棱术散【方剂大全】
  21. 类中《古今医案按》
  22. 棱术汤【方剂大全】
  23. 类脂质蛋白沉积症【疾病大全】
  24. 棱术饮【方剂大全】
  25. 类脂性肺炎【疾病大全】
  26. 棱叶韭【中药大全】
  27. 类脂《医用化学》
  28. 棱枝槲寄生【中药大全】
  29. 类症治验《疠疡机要》
  30. 棱枝卫矛【中药大全】
  1. 类中风痉及语涩口噤不语筋挛等症论《妇科秘书》
  2. 类中风《药症忌宜》
  3. 类中风痉及语涩口噤不语筋挛螈等证论《胎产心法》
  4. 类中风《友渔斋医话》
  5. 类中风证《万病回春》
  6. 类中风《轩岐救正论》
  7. 类中风证《丹台玉案》
  8. 类中风《文堂集验方》
  9. 类中风症《医学从众录》
  10. 类中风《医学心悟》
  11. 类中风总括《医宗金鉴》
  12. 类中风《明医指掌》
  13. 类中风总括《杂病心法要诀》
  14. 类中风《产宝》
  15. 类中暑《中医词典》
  16. 类中风《中医词典》
  17. 累根《新修本草》
  18. 类中风《傅青主女科》
  19. 累根《证类本草》
  20. 类中案《丁甘仁医案》
  21. 累根《名医别录》
  22. 类中《何澹安医案》
  23. 累累《中医词典》
  24. 类中《古今医案按》
  25. 累属《中医词典》
  26. 类中《医述》
  27. 累用经效方《卫生家宝产科备要》
  28. 类中《中医词典》
  29. 冷闭《中医词典》
  30. 类脂的组成和代谢《生物化学与分子生物学》
  31. 冷闭《金匮翼》


泄泻及完谷不化并遗屎论_《妇科秘书》_中医妇科_【岐黄之术】

泄泻及完谷不化并遗屎论

泄泻及完谷不化并遗屎论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后泄泻，不可与杂症同治。大率中气虚弱，传化失职所致，气虚、食积与湿也。气虚宜补，食积宜消，湿宜燥之。然恶露未除，又难以骤补、峻消、急燥。当先用莲子生化汤三剂，化旧生新，方中且有莲子、茯苓补脾利水，兼治其泻，候旧化新生，然后用健脾利水生化汤，或补气，或消食，或化积，或燥湿分利，因证加入对证之药，始无滞涩虚虚之失。至产后旬日外，方可与杂症同论。然犹宜量人虚实而治也。如痛下清水、肠鸣、米饮不化者，以寒泻温之；如粪色黄，肛门痛，以热泻清之；如饮食过多伤脾，嗳气味如败卵，以食积消之；如饮食减少，食下腹鸣，腹急，尽下所食之物，方觉畅快，以脾虚食积补而消之。丹溪云∶如产后虚泻，眼昏不识人，危证，用参苓术附汤救之。又有胎前久泻，产后不止，以致虚脱，须从权服参苓生化汤以扶虚，仍分块痛、不痛，加减而治。凡泻兼热，切勿用芩、连、栀、柏；兼痰，切勿用半夏、生姜。如泻渴，参麦饮以回津液；如产后脾泻不止，参苓莲子饮妙。夫完谷不化者，因产时劳倦伤脾，而转输稽迟也。夫水谷入胃，游溢精气，散归于脾，脾气散精，上归于肺，而调通水道，乃能致气滋脏以养人。今因产劳倦脾伤，以致冲和之气不能化，而物完出焉，病名 泄。又饮食太过，脾胃受伤，亦致完谷不化，俗呼为水谷痢也。然产方三日内，血块未散，患此脾败胃弱之症，未可遽加 、术。且服加味生化汤，内有益智、砂仁，少温其气，俟块消散，服参苓大补生化汤。如胃气虚，泻利黄色，用补中益气汤加木香治之；若久泻痢虚者，参香散；如久泻，元气下陷，大便不禁，肛门如脱，宜加味六君子汤；若见完谷不化，色白如糜，此脾胃大虚，元气虚脱之候，十有九死，惟猛进温补之剂，庶可挽回。即有烦躁发热、面赤、脉来数大，皆虚火上炎之故，当并进桂、附、人参、甘草、干姜、苓、术之类，伏龙肝煎汤，代水煎服，仍得收功。若小便混浊如泔，或大便中有白沫如肠垢者，乃元气下陷之故，并宜补中益气，加桂、苓、炮姜升举之。或泻臭水不止，加蕲艾、香附、吴茱萸。若兼瘀结不通，腹胀喘急，虽神丹亦无济也。如大便不知，为遗屎，补中益气汤加肉苁蓉、故纸。

莲子生化汤 治产后血块未消泄泻。

川芎 茯苓（各二钱） 当归（四钱一方一钱，黄土炒） 炮姜（四分） 桃仁（十粒）炙草（五分） 莲子（十枚，去心）

健脾利水生化汤 川芎 当归（黄土炒，各一钱） 白术（二钱，土炒） 泽泻（八分）炮姜（四分） 陈皮 炙草（各五分） 肉果（一枚，煨） 人参（三钱） 茯苓（一钱五分）

泻水多而腹不痛者，有湿，加制苍术一钱以燥之。诸泻方中，须加莲子十枚。

参苓术附汤 丹溪治产后虚泻，眼昏不识人，危症，用此方救之。

人参（七钱） 白术（三钱，土炒） 茯苓 制附子（各一钱）

参苓生化汤 治胎前久泻，产后不止。

人参 当归（各二钱） 炮姜 炙草（各五分） 诃子皮 川芎 山药（炒，各一钱）肉果（麦煨） 茯苓（一钱五分） 莲子（七枚） 糯米（一大撮）

参茯莲子饮 治产后脾泄不止，并治年久不止脾泄之症。忌劳力，恐火动复泻。

人参 白术（土炒，各二钱） 白芍（八分，炒） 当归（一钱半） 白茯苓 山药（各一钱）升麻 陈皮（三分） 炙草（四分） 莲子（十二粒，去心）

姜二片，水三盅，煎服。取药内莲子送药。

加味生化汤 治产后脾虚，三日内血块未消，完谷不化，胎前素弱者，非胃苓能治，此方主之。

川芎 益智仁 砂仁（各一钱） 当归（四钱，土炒） 炮姜（四分） 炙草（五分） 茯苓（一钱五分） 桃仁（十粒，去皮尖）

参苓大补生化汤 治产后血块痛止，可服此以补之，完谷自化矣。

人参 白术（土炒，各二钱） 川芎 当归 益智仁 白芍（炒） 茯苓（各一钱） 炮姜（四分）肉果（一个，麦煨） 炙草（五分） 莲子（八粒，去心）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类中风痉及语涩口噤不语筋挛等症论
  • 当前页：泄泻及完谷不化并遗屎论
  • 下一页：痢滞论
<<< 返回本书目录
  1. 泄泻及完谷不化并遗屎论《胎产心法》
  2. 泄泻兼发灼《医学衷中参西录》
  3. 泄泻及完谷不化并遗屎论《妇科秘书》
  4. 泄泻九法论《叶选医衡》
  5. 泄泻腹痛反复发作10余年《名师垂教》
  6. 泄泻痢疾【中药主治】
  7. 泄泻方《医学三字经》
  8. 泄泻论《妇科秘书》
  9. 泄泻从湿治有多法《金匮钩玄》
  10. 泄泻论《古今医彻》
  11. 泄泻肠鸣【方剂主治】
  12. 泄泻论《女科折衷纂要》
  13. 泄泻不止【方剂主治】
  14. 泄泻论《胎产心法》
  15. 泄泻辩《医旨绪余》
  16. 泄泻论《症因脉治》
  17. 泄泻案《丁甘仁医案》
  18. 泄泻论（附）宿食《婴童类萃》
  19. 泄泻5个月《名师垂教》
  20. 泄泻论治《类证治裁》
  21. 泄泻、滞下《沈氏女科辑要》
  22. 泄泻门《丹台玉案》
  23. 泄泻（余见吐泻）《针灸资生经》
  24. 泄泻门《傅青主男科》
  25. 泄泻【方剂主治】
  26. 泄泻门《小儿推拿广意》
  27. 泄泻【中药主治】
  28. 泄泻门《小儿推拿广意》
  29. 泄泻《中医内科学》
  30. 泄泻门《医方考》
  1. 泄泻及完谷不化并遗屎论《妇科秘书》
  2. 泄泻及完谷不化并遗屎论《胎产心法》
  3. 泄泻兼发灼《医学衷中参西录》
  4. 泄泻腹痛反复发作10余年《名师垂教》
  5. 泄泻简便方《幼幼集成》
  6. 泄泻方《医学三字经》
  7. 泄泻九法论《叶选医衡》
  8. 泄泻从湿治有多法《金匮钩玄》
  9. 泄泻类《察病指南》
  10. 泄泻辩《医旨绪余》
  11. 泄泻论《症因脉治》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻论《胎产心法》
  14. 泄泻5个月《名师垂教》
  15. 泄泻论《古今医彻》
  16. 泄泻、滞下《沈氏女科辑要》
  17. 泄泻论《妇科秘书》
  18. 泄泻（余见吐泻）《针灸资生经》
  19. 泄泻论《女科折衷纂要》
  20. 泄泻《灸法秘传》
  21. 泄泻论宿食《婴童类萃》
  22. 泄泻《女科证治准绳》
  23. 泄泻论治《类证治裁》
  24. 泄泻《女科证治准绳》
  25. 泄泻脉案《类证治裁》
  26. 泄泻《女科证治准绳》
  27. 泄泻脉候《类证治裁》
  28. 泄泻《药症忌宜》
  29. 泄泻门《幼科切要》
  30. 泄泻《评注产科心法》
  31. 泄泻门《张氏医通》


痢滞论_《妇科秘书》_中医妇科_【岐黄之术】

痢滞论

痢滞论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡杂症之痢，皆由暑湿之积邪，或挟食积所致。伤于气分则痢白，伤于血分则痢赤，气血俱伤赤白兼下。至产后患此，则有不同，治法亦异，盖多有中气虚而停积也。如产后七日内外，患赤白痢疾后重频并，最为难治。欲调气行血而推荡痢邪，犹虑产后之元气方虚；欲滋荣益气而大补产虚，又恐反助痢初之邪盛。其行不损元，补不助邪，惟生化汤去干姜，加以木香、茯苓（名香苓生化汤）为善，以其能消恶露，兼行痢滞也。如痢在七日之外，可酌加芍、连、莲、朴等药；如伤面食、谷食泻痢，先服生化汤加炒神曲，块痛止，服六君子加麦芽一撮，或神曲一钱；如伤肉食泻痢，先服生化汤加山楂、砂仁，块痛止，服六君子汤加山楂四、五枚，砂仁四分，炒神曲一钱；如半月外患赤痢后重，归芍连壳饮；如脾气虚弱泻痢，四肢浮肿，宜六君子汤加木香、肉果（面煨），合五皮散；如泻痢黄色，乃脾土正气虚耳，宜补中益气汤加木香四分、肉果一枚（煨）；如胃气虚弱泻痢，完谷不化，当温助胃气，及产后泻痢日久后重者，并宜服加味六君子汤。大凡产后赤痢，去血多，姜、砂、木香之类不可多用，热则血愈行。倘血痢日久不止者，血虚也，宜四物汤加荆芥、人参。凡诸症兼呕吐，皆宜加藿香五分，痰加制半夏八分。兼小便短涩，引加灯心三十寸，且灯心利水而不伤阴，况产后津液已亏，兼之泻痢伤阴，复伤津液，小便理宜短少，故止用灯心足矣，不可用利水伤阴之药也。如胎前下痢，产后不止，伏龙肝汤丸治之。又有白头翁加甘草 阿胶汤，治产后痢不止。冯氏云∶产后腹痛泻痢，若非外因所伤，乃属肾气亏损，阳虚不能生土，阴虚不能闭藏耳，必用四神、八味补肾。倘误投分利导水之剂，是益其虚。但泻痢之症，非脾即肾，如病在肾，所谓补脾不如补肾；如病在脾，自又补肾不如补脾也。

香苓生化汤 治产后七日内，患赤白痢。

川芎（二钱） 当归（五钱） 炙草（五分） 桃仁（十粒） 茯苓（一钱） 陈皮（四分） 木香（一分）

归芍连壳饮 治产后半月外，患赤痢后重。

川芎（一钱半） 当归（三钱） 白芍（酒炒） 茯苓（各一钱） 黄连（六分，姜汁炒）枳壳（五分，麦炒） 甘草（四分） 木香（三分）

五皮散 治产后风湿伤脾，气血凝滞，以致面目虚浮，四肢肿胀，气喘。

陈皮 桑皮 姜皮 茯苓皮 大腹皮（黑豆水制净，各一钱）

伏龙肝汤丸 治胎前下痢，产后不止，及元气大虚，瘀积小腹结痛，不胜攻击者。

山楂肉（一两，炮黑） 黑糖（二两，熬枯）

二味，一半为丸，一半为末，用伏龙肝二两煎汤代水，煎前末二钱，送前丸二钱，日三夜二服，一昼夜令尽。气虚，加人参二、三钱，驾驭之；虚热，加炮姜、肉桂、茯苓炙甘草；兼感风寒，加葱白、香豉；膈气不舒，磨沉香数匙调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻及完谷不化并遗屎论
  • 当前页：痢滞论
  • 下一页：腹胀满闷论
<<< 返回本书目录
  1. 痢滞论《胎产心法》
  2. 溧水令君夫人五更倒饱泄泻《孙文垣医案》
  3. 痢滞论《妇科秘书》
  4. 綟木【中药大全】
  5. 痢止蒿【中药大全】
  6. 连艾煎【方剂大全】
  7. 痢止草【中药大全】
  8. 连柏散【方剂大全】
  9. 痢症散【方剂大全】
  10. 连柏湿疹膏【方剂大全】
  11. 痢症脉论《三指禅》
  12. 连柏汤【方剂大全】
  13. 痢症论治《类证治裁》
  14. 连柏丸【方剂大全】
  15. 痢症方《医学三字经》
  16. 连贝解毒汤【方剂大全】
  17. 痢症《医学三字经》
  18. 连贝丸【方剂大全】
  19. 痢症《医学从众录》
  20. 连肠丸【方剂大全】
  21. 痢症《评琴书屋医略》
  22. 连出不收《经验麻科》
  23. 痢症《麻科活人全书》
  24. 连床散【方剂大全】
  25. 痢证总括《医宗金鉴》
  26. 连胆丸【方剂大全】
  27. 痢证总括《妇科心法要诀》
  28. 连肚丸【方剂大全】
  29. 痢证《医法圆通》
  30. 连矾膏【方剂大全】
  1. 痢滞论《妇科秘书》
  2. 痢滞论《胎产心法》
  3. 溧水令君夫人五更倒饱泄泻《孙文垣医案》
  4. 痢症脉论《三指禅》
  5. 连出不收《经验麻科》
  6. 痢症脉候《类证治裁》
  7. 连床散《冯氏锦囊秘录》
  8. 痢症论治《类证治裁》
  9. 连床散《仁术便览》
  10. 痢症方《医学三字经》
  11. 连附六一（汤）《汤头歌诀》
  12. 痢症《医学三字经》
  13. 连附六一汤《退思集类方歌注》
  14. 痢症《医学从众录》
  15. 连附四物汤《医方论》
  16. 痢症《麻科活人全书》
  17. 连甘茶《茶饮保健》
  18. 痢症《医理真传》
  19. 连骸《中医名词词典》
  20. 痢症《评琴书屋医略》
  21. 连骸《中医词典》
  22. 痢证总括《妇科心法要诀》
  23. 连环疳口风《中医词典》
  24. 痢证总括《医宗金鉴》
  25. 连接酶《实用免疫细胞与核酸》
  26. 痢证《医法圆通》
  27. 连接酶链式反应《实用免疫细胞与核酸》
  28. 痢与滞下辩《医旨绪余》
  29. 连眶赤烂《中医词典》
  30. 痢因湿热及受积停《医学传心录》
  31. 连理汤《退思集类方歌注》


腹胀满闷论_《妇科秘书》_中医妇科_【岐黄之术】

腹胀满闷论

腹胀满闷论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后有因败血流入于脾胃，腹胀呕吐者，已于呕吐门中论之矣。然妇人因产，脾胃多虚，饮食最易停滞而生胀闷，若产毕，随服生化汤消其旧瘀而生其新血，瘀块既消，便大补气血，使脾胃健运，自无中虚胀满之证。其产后大率因伤食，而误用消导，因气郁而误专顺气，或因多食冷物，而停滞恶露，或因血虚大便燥结，误下而愈胀。此盖止知伤食当消，气郁当顺，恶露当攻，便结当下，不知消耗愈多，胃气大损，满闷益增，气不升降，积郁之久，兼成臌胀。若再专用攻消，不死不休矣。岂知消导佐于补剂内，则脾强而所伤之食消气散；逐瘀佐以养血剂中，则恶露自行而大便濡润亦通。《秘书》立有治胀方，并养生化滞汤二方，治产后胀症，均未敢专于消导，前人之虑产深矣。《医通》云∶胎前孕妇服安胎药过多，或正产、半产后，经一两月恶露未净，此非败血之比，宜导气行血，若用止截误矣。又云∶饱闷恶露不行，多因血逆，宜行瘀为主，如有块上升，饱闷欲吐者，二陈汤加姜、桂、香附、炮楂、蓬术；块不散，积久愈坚，琥珀黑龙丹。

予谓∶审知饱闷，实因恶露不行所致。若初产，仍宜服生化汤，瘀去而饱闷自开，可无藉乎二陈、炮楂、蓬术，恐产虚者难当耳。

治胀方 治产后腹胀。

人参（二钱） 白术（土炒） 当归（各三钱） 茯苓（一钱半） 川芎（七分） 陈皮（四分） 甘草（三分）

养生化滞汤 治产后大便不通，误服大黄等药，致成膨胀。

人参 茯苓 川芎 白芍（炒，各一钱） 当归（四钱） 桃仁（十粒） 肉苁蓉（一钱半，酒洗去泥甲） 大腹皮（五分，黑豆水制净） 陈皮（四分） 制香附 炙草（各三分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢滞论
  • 当前页：腹胀满闷论
  • 下一页：浮肿论
<<< 返回本书目录
  1. 腹胀满闷论《胎产心法》
  2. 腹胀满痛《伤寒标本心法类萃》
  3. 腹胀满闷论《妇科秘书》
  4. 腹胀门《幼科切要》
  5. 腹胀满【方剂主治】
  6. 腹胀门《幼科心法要诀》
  7. 腹胀满《普济方·针灸》
  8. 腹胀门《幼科指南》
  9. 腹胀论《小儿卫生总微论方》
  10. 腹胀气急【方剂主治】
  11. 腹胀雷鸣方《外台秘要》
  12. 腹胀如鼓【方剂主治】
  13. 腹胀禁用攻泻论《叶选医衡》
  14. 腹胀痛《丹溪治法心要》
  15. 腹胀解《儿科萃精》
  16. 腹胀总括《医宗金鉴》
  17. 腹胀腹痛《景岳全书》
  18. 腹直肌触及边界不清的固定包块【疾病症状】
  19. 腹胀第四十五问《婴童百问》
  20. 腹直肌鞘内血肿【疾病大全】
  21. 腹胀肠鸣切痛《圣济总录》
  22. 腹直肌自发性破裂【疾病大全】
  23. 腹胀肠鸣【方剂主治】
  24. 腹中【方剂主治】
  25. 腹胀便秘【中药主治】
  26. 腹中刺痛【方剂主治】
  27. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  28. 腹中儿啼《胎产秘书》
  29. 腹胀【方剂主治】
  30. 腹中积聚《卫生宝鉴》
  1. 腹胀满闷论《妇科秘书》
  2. 腹胀满闷论《胎产心法》
  3. 腹胀满痛《伤寒标本心法类萃》
  4. 腹胀满《普济方·针灸》
  5. 腹胀门《幼科切要》
  6. 腹胀满《新修本草》
  7. 腹胀门《幼科指南》
  8. 腹胀论《小儿卫生总微论方》
  9. 腹胀水气《儒门事亲》
  10. 腹胀雷鸣方三首《外台秘要》
  11. 腹胀痛《丹溪治法心要》
  12. 腹胀禁用攻泻论《叶选医衡》
  13. 腹胀有虚实《幼科释谜》
  14. 腹胀解《儿科萃精》
  15. 腹胀原由症治《幼科释谜》
  16. 腹胀简便方《幼幼集成》
  17. 腹胀肢肿《奇效简便良方》
  18. 腹胀黄肿《奇效简便良方》
  19. 腹胀总括《医宗金鉴》
  20. 腹胀候《诸病源候论》
  21. 腹胀总括《幼科心法要诀》
  22. 腹胀候《诸病源候论》
  23. 腹诊先兆的理论基础《中医疾病预测》
  24. 腹胀候《巢氏病源补养宣导法》
  25. 腹正中线《中医词典》
  26. 腹胀腹痛《医述》
  27. 腹中（疒丂）痛《中医词典》
  28. 腹胀腹痛《景岳全书》
  29. 腹中暴症《急救广生集》
  30. 腹胀第四十五问《婴童百问》
  31. 腹中鳖瘕《奇方类编》


浮肿论_《妇科秘书》_中医妇科_【岐黄之术】

浮肿论

浮肿论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后手足俱浮，皮肤间光莹色润，乃脾虚不能制水，肾虚不能行水也，宜大补为主，补中利水汤治之。如因寒邪湿气，伤表无汗而肿，前汤加姜皮、半夏、苏叶，或五皮散亦可。又有由败血乘虚停积，而循经流入四肢，留淫日深，腐坏如水，故令面目四肢浮肿，乍寒乍热，医人不识，误作水气治之，多用导水。凡治水药，极能虚人，产后既虚，药又虚之，是谓重虚，多致夭枉。如产毕，随服生化汤，化瘀生新，自无此败血如水之症。今既失治，宜服小调经散，则血行肿消。密斋用调经汤，又加味五皮汤，使气血流行，风湿消散，肿自消矣。若水气系肺失降下之令，其人必发咳嗽，小便涩少，可立而辨也。如脚肿或肚肺，或成臌肿，宜济生肾气丸。冯氏云∶产后浮肿，若寒水侮土，宜养脾肺；若气虚浮肿，宜盖脾胃；若水气浮肿，宜补中汤；若兼喘咳而脉沉细无力，此命门火衰，脾土虚寒也，八味丸主之。腹满者，气虚而非血也，补中汤送八味丸，一以升补清阳，一以敛纳浊气，升降既得，而胀满自消矣。

补中利水汤 治产后七日外，消肿利水。

人参 白术（土炒，各二钱） 茯苓 白芍（炒，各一钱） 木瓜（八分） 陈皮（五分）紫苏 制苍术 木通 大腹皮（黑豆水净制） 浓朴（姜汁制，各四分）

如壅满，用制半夏、陈皮、制香附监之。

小调经散 治产后浮肿，因败血者。

归身（酒洗） 赤芍 桂心（各一钱） 没药 琥珀（各一分） 麝香 细辛（各五厘） 炙草（二分）

为末，每服五分，姜汁酒调下。

调经汤

归身（酒洗） 赤芍 丹皮 桂心 赤茯苓 陈皮 炙草（各一钱） 细辛 炮姜（各五分）

加味五皮汤 治产后虚弱，腠理不密，调理失宜，外受风湿，面目四肢浮肿者。

桑白皮 陈皮 茯苓皮 大腹皮 生姜皮（各一钱） 汉防己 枳壳 猪苓（各八分） 炙草（五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹胀满闷论
  • 当前页：浮肿论
  • 下一页：淋症论
<<< 返回本书目录
  1. 浮肿论《胎产心法》
  2. 浮肿门《万氏秘传片玉心书》
  3. 浮肿论《妇科秘书》
  4. 浮肿证治《妇科心法要诀》
  5. 浮肿【方剂主治】
  6. 浮肿证治《医宗金鉴》
  7. 浮肿【中药主治】
  8. 浮肿症《女科秘要》
  9. 浮肿《医学传心录》
  10. 浮珠丸子【方剂大全】
  11. 浮肿《续名医类案》
  12. 符号检验《医学统计学》
  13. 浮肿《万氏秘传片玉心书》
  14. 符号秩和检验临界值表《预防医学》
  15. 浮肿《沈氏女科辑要》
  16. 匐地风毛菊【中药大全】
  17. 浮肿《盘珠集胎产症治》
  18. 匐地龙【中药大全】
  19. 浮肿《女科折衷纂要》
  20. 匐行穿孔性弹性组织变性【疾病大全】
  21. 浮肿《景景医话》
  22. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  23. 浮肿《济阴纲目》
  24. 匐行性角膜溃疡【疾病大全】
  25. 浮肿《古今医案按》
  26. 匐行性脉络膜萎缩【疾病大全】
  27. 浮肿《产鉴》
  28. 匐行性脉络膜炎【疾病大全】
  29. 浮翳坠翳丸【方剂大全】
  30. 匐行疹【疾病症状】
  1. 浮肿论《妇科秘书》
  2. 浮肿论《胎产心法》
  3. 浮肿门《万氏秘传片玉心书》
  4. 浮肿《盘珠集胎产症治》
  5. 浮肿者治其经《中医词典》
  6. 浮肿《女科折衷纂要》
  7. 浮肿证治《医宗金鉴》
  8. 浮肿《沈氏女科辑要》
  9. 浮肿证治《妇科心法要诀》
  10. 浮肿《万氏秘传片玉心书》
  11. 浮肿症《女科秘要》
  12. 浮肿《松峰说疫》
  13. 符号检验《医学统计学》
  14. 浮肿《竹林女科证治》
  15. 符号检验《预防医学》
  16. 浮肿《古今医案按》
  17. 符号秩和检验（Wilcoxon法）《预防医学》
  18. 浮肿《济阴纲目》
  19. 符号秩和检验临界值表《预防医学》
  20. 浮肿《证治准绳·幼科》
  21. 符咒《松峰说疫》
  22. 浮肿《医述》
  23. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  24. 浮肿《续名医类案》
  25. 匐行性角膜溃疡《眼科学》
  26. 浮肿《冯氏锦囊秘录》
  27. 匐行疹《默克家庭诊疗手册》
  28. 浮肿《产鉴》
  29. 涪翁《中医词典》
  30. 浮肿《中医词典》
  31. 涪翁与程高、郭玉《中国医学通史》


淋症论_《妇科秘书》_中医妇科_【岐黄之术】

淋症论

淋症论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后淋症，此亦血去阴虚生内热也。盖肾为至阴，主行水道，去血过多，正阴亏损，故生内热，小便成淋而涩痛。是以热客于脬，虚则频数，热则涩痛也。气血兼热，血入胞中，则血随小便而为血淋。但小便淋闭却与不通当分别而治。不通者，属气虚，淋属内热涩痛，故密斋治淋，用知柏导赤散、调益元散治之。冯氏云∶血虚热郁，当用六味丸、逍遥散，补阴养血，滋其化源，佐以导血药可也。

知柏导赤散

生地 赤芍 木通 麦冬（去心） 黄柏 知母（炒） 桂心 甘草（各一钱）灯心（四十九寸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮肿论
  • 当前页：淋症论
  • 下一页：大小便血论
<<< 返回本书目录
  1. 淋症论《妇科秘书》
  2. 淋症门《幼科切要》
  3. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  4. 淋症丸【方剂大全】
  5. 淋症（附白尿）《陈氏幼科秘诀》
  6. 淋症遗精《急救广生集》
  7. 淋症《幼科铁镜》
  8. 淋浊《邯郸遗稿》
  9. 淋症《评琴书屋医略》
  10. 淋浊《何澹安医案》
  11. 淋证总括《医宗金鉴》
  12. 淋浊《景岳全书》
  13. 淋证治《三因极一病证方论》
  14. 淋浊《临证指南医案》
  15. 淋证门《幼科指南》
  16. 淋浊《女科宝鉴》
  17. 淋证门《幼科心法要诀》
  18. 淋浊《邵兰荪医案》
  19. 淋证门《古今医统大全》
  20. 淋浊《吴鞠通医案》
  21. 淋证门《辨证录》
  22. 淋浊《续名医类案》
  23. 淋证论《胎产心法》
  24. 淋浊《血证论》
  25. 淋证【中药主治】
  26. 淋浊《叶天士医案精华》
  27. 淋证【疾病大全】
  28. 淋浊《医述》
  29. 淋证《中医内科学》
  30. 淋浊《张聿青医案》
  1. 淋症论《妇科秘书》
  2. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  3. 淋症脉候《类证治裁》
  4. 淋症（附白尿）《陈氏幼科秘诀》
  5. 淋症门《幼科切要》
  6. 淋症《幼科铁镜》
  7. 淋症遗精《急救广生集》
  8. 淋症《奇方类编》
  9. 淋浊《景岳全书》
  10. 淋症《医宗己任编》
  11. 淋浊《中医词典》
  12. 淋症《傅青主男科》
  13. 淋浊《续名医类案》
  14. 淋症《中医名词词典》
  15. 淋浊《医述》
  16. 淋症《评琴书屋医略》
  17. 淋浊《临证指南医案》
  18. 淋证总括《幼科心法要诀》
  19. 淋浊《张聿青医案》
  20. 淋证总括《医宗金鉴》
  21. 淋浊《吴鞠通医案》
  22. 淋证治《三因极一病证方论》
  23. 淋浊《血证论》
  24. 淋证门（七则）《辨证录》
  25. 淋浊《校注医醇剩义》
  26. 淋证门《幼科指南》
  27. 淋浊《校注医醇剩义》
  28. 淋证论《胎产心法》
  29. 淋浊《邵兰荪医案》
  30. 淋证《针灸学》
  31. 淋浊《叶天士医案精华》


大小便血论_《妇科秘书》_中医妇科_【岐黄之术】

大小便血论

大小便血论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后尿血、小腹痛者，乃败血流入膀胱；小腹不痛，但溺时涩痛者，乃内热也。并用小蓟汤主之，《尊生》用加味肾气，去桂、附，加生地、发灰治之。至于大便便血，或因饮食起居失宜，或因六淫七情过极，致元气亏损，阴络受伤也。四君子加生地、升麻、归身、白芍、发灰治之。

小蓟汤

小蓟根 生地 赤芍 木通 蒲黄 淡竹叶 甘草梢（各一钱） 滑石（二钱） 灯心引

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋症论
  • 当前页：大小便血论
  • 下一页：咳嗽论
<<< 返回本书目录
  1. 大小便血论《胎产心法》
  2. 大小便症（附：脱肛 便血淋浊 遗精）《文堂集验方》
  3. 大小便血论《妇科秘书》
  4. 大小便潴留【疾病症状】
  5. 大小便统论《圣济总录》
  6. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  7. 大小便失禁【疾病症状】
  8. 大小肠脉诊部位辨《三十年临证经验集》
  9. 大小便涩【方剂主治】
  10. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  11. 大小便脓血《医宗金鉴》
  12. 大小肠痈《医宗金鉴》
  13. 大小便脓血《伤寒心法要诀》
  14. 大小肠痈论治《类证治裁》
  15. 大小便溺《急救广生集》
  16. 大小二便《幼科释谜》
  17. 大小便难【方剂主治】
  18. 大小二便秘结不通《女科百问》
  19. 大小便秘涩【方剂主治】
  20. 大小二脉《圆运动的古中医学》
  21. 大小便门《傅青主男科》
  22. 大小府-养生余录（上）《古今医统大全》
  23. 大小便论《小儿卫生总微论方》
  24. 大小茴香丸【方剂大全】
  25. 大小便结胀及肾囊肿亮《医门补要》
  26. 大小蓟《本草易读》
  27. 大小便关格不通《圣济总录》
  28. 大小蓟《药笼小品》
  29. 大小便不通利《幼幼新书》
  30. 大小蓟根《证类本草》
  1. 大小便血论《妇科秘书》
  2. 大小便血论《胎产心法》
  3. 大小便宜通《痧胀玉衡》
  4. 大小便血候《诸病源候论》
  5. 大小便症（脱肛 便血淋浊 遗精）《文堂集验方》
  6. 大小便血《奇效简便良方》
  7. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  8. 大小便血《医述》
  9. 大小肠交《中医词典》
  10. 大小便统论《圣济总录》
  11. 大小肠脉诊部位辨《三十年临证经验集》
  12. 大小便数候《诸病源候论》
  13. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  14. 大小便脓血《伤寒心法要诀》
  15. 大小肠痈《医宗金鉴》
  16. 大小便脓血《医学摘粹》
  17. 大小肠痈《外科心法要诀》
  18. 大小便脓血《医宗金鉴》
  19. 大小肠痈论治《类证治裁》
  20. 大小便溺《急救广生集》
  21. 大小承气汤《仁术便览》
  22. 大小便难候《诸病源候论》
  23. 大小二便《幼科释谜》
  24. 大小便秘《医学纲目》
  25. 大小二便秘结不通《女科百问》
  26. 大小便论《小儿卫生总微论方》
  27. 大小二脉《圆运动的古中医学》
  28. 大小便结胀及肾囊肿亮《医门补要》
  29. 大小府（养生余录 上）《古今医统大全》
  30. 大小便关格不通《圣济总录》
  31. 大小腑门汤类《秘传证治要诀及类方》


咳嗽论_《妇科秘书》_中医妇科_【岐黄之术】

咳嗽论

咳嗽论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后七日内，外感风寒咳嗽，鼻塞声重，恶寒者，只服生化汤自愈，内有芎、姜散其邪也，或于生化汤中加杏仁、桔梗。有痰加天花粉，又有加味生化汤，并皆治之，总不用麻黄动汗，即嗽而胁痛，亦不用柴胡伐肝，因其内虚耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小便血论
  • 当前页：咳嗽论
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 咳嗽论《婴童类萃》
  2. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  3. 咳嗽论《医门法律》
  4. 咳嗽论治《类证治裁》
  5. 咳嗽论《医贯》
  6. 咳嗽脉论《三指禅》
  7. 咳嗽论《胎产心法》
  8. 咳嗽门《辨证录》
  9. 咳嗽论《侣山堂类辩》
  10. 咳嗽门《丹台玉案》
  11. 咳嗽论《妇科秘书》
  12. 咳嗽门《古今名医汇粹》
  13. 咳嗽连声、干咳无痰已月余《名师垂教》
  14. 咳嗽门《古今医统大全》
  15. 咳嗽劳症膏【方剂大全】
  16. 咳嗽门《万氏秘传片玉心书》
  17. 咳嗽解《儿科萃精》
  18. 咳嗽门《王旭高临证医案》
  19. 咳嗽兼目疾论《银海指南》
  20. 咳嗽门《卫生宝鉴》
  21. 咳嗽候-妇科心镜（上）《古今医统大全》
  22. 咳嗽门《小儿推拿广意》
  23. 咳嗽根原《四圣心源》
  24. 咳嗽门《小儿推拿广意》
  25. 咳嗽歌《幼科推拿秘书》
  26. 咳嗽门《医方考》
  27. 咳嗽歌《伤寒百证歌》
  28. 咳嗽门《幼科切要》
  29. 咳嗽咯血【中药主治】
  30. 咳嗽门《幼科推拿秘书》
  1. 咳嗽论《妇科秘书》
  2. 咳嗽论《侣山堂类辩》
  3. 咳嗽论（此论出洁古家珍）《卫生宝鉴》
  4. 咳嗽论《婴童类萃》
  5. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  6. 咳嗽论《医贯》
  7. 咳嗽论治《类证治裁》
  8. 咳嗽论《胎产心法》
  9. 咳嗽脉案《类证治裁》
  10. 咳嗽论《医门法律》
  11. 咳嗽脉候《类证治裁》
  12. 咳嗽连声、干咳无痰已月余《名师垂教》
  13. 咳嗽脉论《三指禅》
  14. 咳嗽类《察病指南》
  15. 咳嗽门《幼科切要》
  16. 咳嗽解《儿科萃精》
  17. 咳嗽门《张氏医通》
  18. 咳嗽简便方《幼幼集成》
  19. 咳嗽门《古今名医汇粹》
  20. 咳嗽兼目疾论《银海指南》
  21. 咳嗽门《医方考》
  22. 咳嗽加减主方《痰火点雪》
  23. 咳嗽门《丹台玉案》
  24. 咳嗽候（妇科心镜 上）《古今医统大全》
  25. 咳嗽门《王旭高临证医案》
  26. 咳嗽候《诸病源候论》
  27. 咳嗽门《万氏秘传片玉心书》
  28. 咳嗽喉中作声《医学纲目》
  29. 咳嗽门《小儿推拿广意》
  30. 咳嗽根原《四圣心源》
  31. 咳嗽门《小儿推拿广意》


《妇科秘书》

  • 作者：? 朝代：? 年份：?
  • 脉法
  • 行经三忌
  • 恶阻论
  • 胞漏并小产论
  • 诸痛论
  • 胎逆上逼胀满子悬论
  • 诸血症论
  • 子肿子气子满论
  • 子烦并五心烦热及烦躁口干论
  • 子淋论
  • 转胞淋闭论
  • 子嗽论
  • 喘急论
  • 泄泻论
  • 霍乱论
  • 中恶中暑中湿中风论
  • 子痫论（一名子冒）
  • 痢论
  • 疟论
  • 伤寒温热时疫论
  • 谵语论
  • 鬼胎论
  • 肠覃似孕证蓄血似孕论
  • 孕妇出痘论
  • 妊娠麻疹论
  • 产后脉诀论
  • 生化汤论
  • 产后药误须知
  • 三冲论
  • 产后不宜汗下利小便论
  • 新产三审论
  • 血块痛论
  • 晕厥论
  • 血脱气脱神脱三症论
  • 恶露不止论
  • 气喘论
  • 恶露不下论
  • 脱汗亡阳及诸汗论
  • 伤食论
  • 忿怒气逆论
  • 头痛论
  • 心痛即胃脘痛论
  • 腹痛论
  • 小腹痛并儿枕论
  • 腰痛论
  • 胁肋痛论
  • 手足身痛论
  • 发热论
  • 大便燥秘论
  • 类疟及寒热往来论
  • 类中风痉及语涩口噤不语筋挛等症论
  • 泄泻及完谷不化并遗屎论
  • 痢滞论
  • 腹胀满闷论
  • 浮肿论
  • 淋症论
  • 大小便血论
  • 咳嗽论
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行