妇科总括_《妇科心法要诀》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《妇科心法要诀》
妇科总括
在线购买《妇科心法要诀》正版书籍

妇科总括

  • 上一页
  • 目录
  • 相关
  • 下一页

男妇两科同一治，所异调经崩带 。嗣育胎前并产后，前阴乳疾不相同。

【注】妇人诸病，本与男子无异，故同其治也。其异于男子者，惟调经、经闭，带浊、崩漏、 瘕、生育子嗣、胎前产后诸病，及乳疾、前阴诸证不相同耳。故立妇人一科，以分门而详治焉。业是科者，必先读方脉、心法诸书，然后读此，自有豁然贯通之妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：妇科总括
  • 下一页：天癸月经之原
<<< 返回本书目录
  1. 妇科总括《医宗金鉴》
  2. 妇科总论《寿世保元》
  3. 妇科总括《妇科心法要诀》
  4. 妇女《奇效简便良方》
  5. 妇科杂病小论《中医妇科学》
  6. 妇女白带【中药主治】
  7. 妇科杂病《女科宝鉴》
  8. 妇女保健《妇产科学》
  9. 妇科用药《国家基本药物目录》（2009版）
  10. 妇女保健《中医养生学》
  11. 妇科一切部《本草易读》
  12. 妇女保健计指标统《妇产科学》
  13. 妇科验方《肯堂医论》
  14. 妇女崩漏【中药主治】
  15. 妇科五淋丸【方剂大全】
  16. 妇女闭经【中药主治】
  17. 妇科通经丸【方剂大全】
  18. 妇女赤白带下论-妇科心镜（下）《古今医统大全》
  19. 妇科调经丸【方剂大全】
  20. 妇女抽筋丸【方剂大全】
  21. 妇科述略《客尘医话》
  22. 妇女出痘行经《痘疹心法要诀》
  23. 妇科十味片【方剂大全】
  24. 妇女出痘行经《医宗金鉴》
  25. 妇科散瘀丸【方剂大全】
  26. 妇女疮疹证治歌括《冯氏锦囊秘录》
  27. 妇科门（凡三十二案）《湖岳村叟医案》
  28. 妇女的疾病《中医之钥》
  29. 妇科论《医学源流论》
  30. 妇女痘疹证治歌（凡十二首，共十一方）《幼幼集成》
  1. 妇科总括《妇科心法要诀》
  2. 妇科总括《医宗金鉴》
  3. 妇科总论《寿世保元》
  4. 妇科诊断《默克家庭诊疗手册》
  5. 妇女白淫《中医词典》
  6. 妇科杂病小论《中医妇科学》
  7. 妇女白浊《中医词典》
  8. 妇科一切部《本草易读》
  9. 妇女保健《中医养生学》
  10. 妇科验方《肯堂医论》
  11. 妇女保健《妇产科学》
  12. 妇科述略《客尘医话》
  13. 妇女保健计指标统《妇产科学》
  14. 妇科论《医学源流论》
  15. 妇女鳖瘕秘方《华佗神方》
  16. 妇科检查及常用特殊检查《妇产科学》
  17. 妇女产后病《医宗金鉴》
  18. 妇科检查《中医妇科学》
  19. 妇女齿疏《女科切要》
  20. 妇科疾病自测《常见病自测》
  21. 妇女赤白带下论（妇科心镜 下）《古今医统大全》
  22. 妇科疾病的治疗原则《中医妇科学》
  23. 妇女出痘行经《医宗金鉴》
  24. 妇科疾病的激光治疗《临床激光治疗学》
  25. 妇女出痘行经《痘疹心法要诀》
  26. 妇科急腹症《急诊医学》
  27. 妇女疮疹证治歌括《冯氏锦囊秘录》
  28. 妇科常见症状《妇产科学》
  29. 妇女的疾病《中医之钥》
  30. 妇科常见疾病《放射诊断学》
  31. 妇女痘疹证治歌（凡十二首，共十一方）《幼幼集成》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


天癸月经之原_《妇科心法要诀》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《妇科心法要诀》
天癸月经之原
在线购买《妇科心法要诀》正版书籍

天癸月经之原

  • 上一页
  • 目录
  • 相关
  • 下一页

先天天癸始父母，后天精血水谷生，女子二七天癸至，任通冲盛月事行。

【注】先天天癸，谓肾间之动气，乃禀自父母，资其始也；后天精血，谓水谷之所化，得之形成之后，资其生也。经曰女子一七而肾气盛，谓肾间动气盛也。二七而天癸至，谓先天癸水中之动气，至于女子胞中也。冲为血海，任主胞胎。冲任皆起于胞中，所以任脉通，太冲脉盛，月事以时下，故能有子也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇科总括
  • 当前页：天癸月经之原
  • 下一页：妇人不孕之故
<<< 返回本书目录
  1. 天癸月经之原《医宗金鉴》
  2. 天行病发汗等方《外台秘要》
  3. 天癸月经之原《妇科心法要诀》
  4. 天行病方《外台秘要》
  5. 天癸确论《竹泉生女科集要》
  6. 天行瘥后禁忌《伤寒总病论》
  7. 天干十二经表里歌《医宗金鉴》
  8. 天行瘥后禁忌方《外台秘要》
  9. 天干十二经表里歌《刺灸心法要诀》
  10. 天行瘥后劳发方《外台秘要》
  11. 天干配属脏腑经络与五季《手掌与疾病》
  12. 天行赤眼《凌临灵方》
  13. 天干配属五运《手掌与疾病》
  14. 天行赤眼《银海精微》
  15. 天干的阴阳五行属性与方位《手掌与疾病》
  16. 天行赤眼《中医眼科学》
  17. 天府穴【上肢内侧穴位】
  18. 天行赤眼暴翳《中医眼科学》
  19. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  20. 天行赤眼歌《眼科心法要诀》
  21. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  22. 天行赤眼歌《医宗金鉴》
  23. 天符岁会《医学读书记》
  24. 天行疮方《外台秘要》
  25. 天符岁会《类经》
  26. 天行大小便不通胀满及涩方《外台秘要》
  27. 天符说《脉诀汇辨》
  28. 天行发斑方《外台秘要》
  29. 天鹅毛【中药大全】
  30. 天行发疮豌豆疮方《外台秘要》
  1. 天癸月经之原《妇科心法要诀》
  2. 天癸月经之原《医宗金鉴》
  3. 天行《中医词典》
  4. 天癸水至《中医词典》
  5. 天行斑疮《奇方类编》
  6. 天癸确论《竹泉生女科集要》
  7. 天行暴赤《中医词典》
  8. 天癸过期《医述》
  9. 天行病发汗等方四十二首《外台秘要》
  10. 天癸的生理基础与作用《中医妇科学》
  11. 天行病发黄候《诸病源候论》
  12. 天癸《本草撮要》
  13. 天行病方七首《外台秘要》
  14. 天癸《中医词典》
  15. 天行瘥后禁忌《伤寒总病论》
  16. 天癸《中医名词词典》
  17. 天行瘥后禁忌方二首《外台秘要》
  18. 天干阴阳配合化为五运《松峰说疫》
  19. 天行瘥后劳发方五首《外台秘要》
  20. 天干十二经表里歌《刺灸心法要诀》
  21. 天行赤目《中医名词词典》
  22. 天干十二经表里歌《医宗金鉴》
  23. 天行赤热症《中医词典》
  24. 天干配属脏腑经络与五季《手掌与疾病》
  25. 天行赤眼《中医词典》
  26. 天干配属五运《手掌与疾病》
  27. 天行赤眼《凌临灵方》
  28. 天干化气《灵素节注类编》
  29. 天行赤眼《银海精微》
  30. 天干的阴阳五行属性与方位《手掌与疾病》
  31. 天行赤眼《明目至宝》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


妇人不孕之故_《妇科心法要诀》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《妇科心法要诀》
妇人不孕之故
在线购买《妇科心法要诀》正版书籍

妇人不孕之故

  • 上一页
  • 目录
  • 相关
  • 下一页

不孕之故伤任冲，不调带下经漏崩，或因积血胞寒热，痰饮脂膜病子宫。

【注】女子不孕之故，由伤其任、冲也。经曰∶女子二七而天癸至，任脉通，太冲脉盛，月事以时下，故能有子。若为三因之邪伤其冲任之脉，则有月经不调、赤白带下、经漏、经崩等病生焉。或因宿血积于胞中，新血不能成孕；或因胞寒热，不能摄精成孕；或因体盛痰多，脂膜壅塞胞中而不孕。皆当细审其因，按证调治，自能有子也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天癸月经之原
  • 当前页：妇人不孕之故
  • 下一页：月经之常
<<< 返回本书目录
  1. 妇人不孕之故《医宗金鉴》
  2. 妇人部《神应经》
  3. 妇人不孕之故《妇科心法要诀》
  4. 妇人产后【方剂主治】
  5. 妇人病证《儒门事亲》
  6. 妇人产后奔豚证《余无言医案》
  7. 妇人病《备急千金要方》
  8. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  9. 妇人别类经验方-螽斯广育 《古今医统大全》
  10. 妇人产后病脉证并治《医宗金鉴》
  11. 妇人臂痛方论《妇人大全良方》
  12. 妇人产后病脉证治《高注金匮要略》
  13. 妇人鼻衄方论《妇人大全良方》
  14. 妇人产后病脉证治《金匮要略方论》
  15. 妇人崩中方《外台秘要》
  16. 妇人产后病脉证治《金匮要略浅注》
  17. 妇人保产《医学见能》
  18. 妇人产后病脉证治《金匮要略心典》
  19. 妇人半产《明医杂着》
  20. 妇人产后病脉证治《金匮玉函经二注》
  21. 妇人白喉证《白喉全生集》
  22. 妇人产后病脉证治《金匮玉函要略述义》
  23. 妇人八瘕方论《妇人大全良方》
  24. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  25. 妇人安胎《医学见能》
  26. 妇人产后病诸候《巢氏病源补养宣导法》
  27. 妇人《金匮悬解》
  28. 妇人产后病诸候上（凡三十论）《诸病源候论》
  29. 妇人《诊宗三昧》
  30. 妇人产后病诸候下（凡四十一论）《诸病源候论》
  1. 妇人不孕之故《妇科心法要诀》
  2. 妇人不孕之故《医宗金鉴》
  3. 妇人部《神应经》
  4. 妇人不孕属脂膜闭塞子宫《女科经纶》
  5. 妇人产后《医宗金鉴》
  6. 妇人不孕属于实痰《女科经纶》
  7. 妇人产后奔豚证《余无言医案》
  8. 妇人不孕属于积血《女科经纶》
  9. 妇人产后病脉证并治《医宗金鉴》
  10. 妇人不孕属阴虚火旺不能摄精血《女科经纶》
  11. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  12. 妇人不孕属血少不能摄精《女科经纶》
  13. 妇人产后病脉证治《金匮要略方论》
  14. 妇人不孕属湿痰闭子宫《女科经纶》
  15. 妇人产后病脉证治《高注金匮要略》
  16. 妇人不孕属风寒袭于子宫《女科经纶》
  17. 妇人产后病脉证治《金匮玉函经二注》
  18. 妇人不孕属冲任伏热真阴不足《女科经纶》
  19. 妇人产后病脉证治《金匮要略浅注》
  20. 妇人不孕秘方《华佗神方》
  21. 妇人产后病脉证治《金匮要略心典》
  22. 妇人不孕戒服秦桂丸热药论《女科经纶》
  23. 妇人产后病脉证治《金匮玉函要略述义》
  24. 妇人不孕分肥瘦有痰与火之别《女科经纶》
  25. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  26. 妇人不孕病源《竹林女科证治》
  27. 妇人产后热病（二）《余无言医案》
  28. 妇人不孕病情不一论《女科经纶》
  29. 妇人产后热病（一）《余无言医案》
  30. 妇人病《备急千金要方》
  31. 妇人产胎《脉因证治》


月经之常_《妇科心法要诀》_中医妇科_【岐黄之术】

月经之常

月经之常

  • 上一页
  • 目录
  • 相关
  • 下一页

月经三旬时一下，两月并月三居经，一年一至为避年，一生不至孕暗经。

【注】女子阴类也，以血为主。其血上应太阴，下应海潮。月有盈亏，潮有朝夕。月经三旬一下与之相符，故又谓之月水、月信也，女子月经一月一行者，其常也。或先或后，乃其病也。然亦有两月一行，谓之并月者；有三月一行，谓之居经者；有一年一行，谓之避年；有一生不行而依然能孕育，谓之暗经者。此所禀之不同，而亦非病，不须治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人不孕之故
  • 当前页：月经之常
  • 下一页：月经异常
<<< 返回本书目录
  1. 月经之常《医宗金鉴》
  2. 月经周期的调节机制及临床表现《妇产科学》
  3. 月经之常《妇科心法要诀》
  4. 月经周期改变【疾病症状】
  5. 月经疹【疾病大全】
  6. 月经周期性精神病【疾病大全】
  7. 月经诊法提纲《望诊遵经》
  8. 月里众疾《明医指掌》
  9. 月经异常《医宗金鉴》
  10. 月内人神所在《针灸聚英》
  11. 月经异常《妇科心法要诀》
  12. 月蚀疮《圣济总录》
  13. 月经血块过多【疾病症状】
  14. 月蚀疮《幼幼新书》
  15. 月经性哮喘【疾病大全】
  16. 月蚀疮方《外台秘要》
  17. 月经先期【方剂主治】
  18. 月蚀疮论《小儿卫生总微论方》
  19. 月经先期《中医妇科学》
  20. 月蚀疳《外科启玄》
  21. 月经先后无定期《中医妇科学》
  22. 月蚀疳疮门主论《疡医大全》
  23. 月经稀少【疾病症状】
  24. 月事《经验麻科》
  25. 月经时多时少且淋漓不断【疾病症状】
  26. 月事《普济方·针灸》
  27. 月经失调【疾病症状】
  28. 月事《针灸资生经》
  29. 月经生理调节《妇产科学》
  30. 月事不来《儒门事亲》
  1. 月经之常《妇科心法要诀》
  2. 月经之常《医宗金鉴》
  3. 月经滞涩《中医词典》
  4. 月经诊法提纲《望诊遵经》
  5. 月经周期《默克家庭诊疗手册》
  6. 月经与排卵及激素调节《生理学》
  7. 月经周期的调节机制及临床表现《妇产科学》
  8. 月经异常《妇科心法要诀》
  9. 月经紫黑属热非寒论《女科经纶》
  10. 月经异常《医宗金鉴》
  11. 月客《中医词典》
  12. 月经血虚发热《宁坤秘籍》
  13. 月空方位例《妇人大全良方》
  14. 月经绪论《妇人大全良方》
  15. 月里众疾《明医指掌》
  16. 月经先期《中医妇科学》
  17. 月廉疮《医宗金鉴》
  18. 月经先期《竹林女科证治》
  19. 月脉《中医词典》
  20. 月经先期《中医词典》
  21. 月明砂《玉楸药解》
  22. 月经先后无定期《中医妇科学》
  23. 月内人神所在《针灸聚英》
  24. 月经水《中医词典》
  25. 月内眼痛《急救广生集》
  26. 月经生理调节《妇产科学》
  27. 月内眼痛《奇方类编》
  28. 月经涩少《中医词典》
  29. 月期华水《中医词典》
  30. 月经前期论《内府秘传经验女科》
  31. 月阙疮《中医词典》


月经异常_《妇科心法要诀》_中医妇科_【岐黄之术】

月经异常

月经异常

  • 上一页
  • 目录
  • 相关
  • 下一页

经期吐血或衄血，上溢妄行曰逆经。受孕行经曰垢胎，受孕下血漏胎名。

【注】妇女月经一月一下，此其常也。若经行而吐血、衄血，上溢妄行者，是谓逆经。

有受孕之后，月月行经而产子者，是谓垢胎。有受孕数月，其血忽下而胎不陨者，是谓漏胎。此皆月经之异乎常者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月经之常
  • 当前页：月经异常
  • 下一页：外因经病
<<< 返回本书目录
  1. 月经异常《医宗金鉴》
  2. 月经诊法提纲《望诊遵经》
  3. 月经异常《妇科心法要诀》
  4. 月经疹【疾病大全】
  5. 月经血块过多【疾病症状】
  6. 月经之常《妇科心法要诀》
  7. 月经性哮喘【疾病大全】
  8. 月经之常《医宗金鉴》
  9. 月经先期【方剂主治】
  10. 月经周期的调节机制及临床表现《妇产科学》
  11. 月经先期《中医妇科学》
  12. 月经周期改变【疾病症状】
  13. 月经先后无定期《中医妇科学》
  14. 月经周期性精神病【疾病大全】
  15. 月经稀少【疾病症状】
  16. 月里众疾《明医指掌》
  17. 月经时多时少且淋漓不断【疾病症状】
  18. 月内人神所在《针灸聚英》
  19. 月经失调【疾病症状】
  20. 月蚀疮《圣济总录》
  21. 月经生理调节《妇产科学》
  22. 月蚀疮《幼幼新书》
  23. 月经前水肿【疾病症状】
  24. 月蚀疮方《外台秘要》
  25. 月经前期论（一）《内府秘传经验女科》
  26. 月蚀疮论《小儿卫生总微论方》
  27. 月经前期《女科秘要》
  28. 月蚀疳《外科启玄》
  29. 月经前脸上长痘【疾病症状】
  30. 月蚀疳疮门主论《疡医大全》
  1. 月经异常《妇科心法要诀》
  2. 月经异常《医宗金鉴》
  3. 月经与排卵及激素调节《生理学》
  4. 月经血虚发热《宁坤秘籍》
  5. 月经诊法提纲《望诊遵经》
  6. 月经绪论《妇人大全良方》
  7. 月经之常《医宗金鉴》
  8. 月经先期《中医妇科学》
  9. 月经之常《妇科心法要诀》
  10. 月经先期《竹林女科证治》
  11. 月经滞涩《中医词典》
  12. 月经先期《中医词典》
  13. 月经周期《默克家庭诊疗手册》
  14. 月经先后无定期《中医妇科学》
  15. 月经周期的调节机制及临床表现《妇产科学》
  16. 月经水《中医词典》
  17. 月经紫黑属热非寒论《女科经纶》
  18. 月经生理调节《妇产科学》
  19. 月客《中医词典》
  20. 月经涩少《中医词典》
  21. 月空方位例《妇人大全良方》
  22. 月经前期论《内府秘传经验女科》
  23. 月里众疾《明医指掌》
  24. 月经前期《女科秘要》
  25. 月廉疮《医宗金鉴》
  26. 月经前期《中医词典》
  27. 月脉《中医词典》
  28. 月经愆期《竹林女科证治》
  29. 月明砂《玉楸药解》
  30. 月经愆期《中医词典》
  31. 月内人神所在《针灸聚英》


外因经病_《妇科心法要诀》_中医妇科_【岐黄之术】

外因经病

外因经病

  • 上一页
  • 目录
  • 相关
  • 下一页

天地温和经水安，寒凝热沸风荡然，邪入胞中任冲损，妇人经病本同参。

【注】经曰∶天地温和，则经水安静；天寒地冻，则经水凝泣；天暑地热，则经水沸溢；卒风暴起，则经水波涌而陇起。六淫之邪入于胞中，则损伤冲任，故妇人经病本此同参也。如寒则血凝，热则血沸，风则血荡然波涌而大下，亦犹经水之被寒、热、风而不得安澜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月经异常
  • 当前页：外因经病
  • 下一页：内因经病
<<< 返回本书目录
  1. 外因经病《医宗金鉴》
  2. 外因咳嗽证《三因极一病证方论》
  3. 外因经病《妇科心法要诀》
  4. 外因脉《寿世保元》
  5. 外洋进阴上闺中铁柱杖（珍藏不可轻传）《毓麟验方》
  6. 外因衄血证治《三因极一病证方论》
  7. 外疡门《王旭高临证医案》
  8. 外因为病歌《眼科心法要诀》
  9. 外疡腐肉脱时凶象《医门补要》
  10. 外因为病歌《医宗金鉴》
  11. 外眼源性眩晕【疾病症状】
  12. 外因腰痛论《三因极一病证方论》
  13. 外斜V征【疾病症状】
  14. 外因杂伤证治（计三十七证）《外科证治全书》
  15. 外斜A征【疾病症状】
  16. 外阴阿米巴病【疾病大全】
  17. 外洗剂《中医眼科备读》
  18. 外阴癌《百病自测》
  19. 外物压塞口鼻死《洗冤集录》
  20. 外阴癌《妇产科学》
  21. 外物伤目《圣济总录》
  22. 外阴癌《临床激光治疗学》
  23. 外锁风《喉科秘诀》
  24. 外阴癌【疾病大全】
  25. 外所因心痛证治《三因极一病证方论》
  26. 外阴白斑《女科宝鉴》
  27. 外所因论《三因极一病证方论》
  28. 外阴白斑【疾病症状】
  29. 外施贴药《外科理例》
  30. 外阴白斑（外阴白色病变）《临床激光治疗学》
  1. 外因经病《妇科心法要诀》
  2. 外因经病《医宗金鉴》
  3. 外因咳嗽证《三因极一病证方论》
  4. 外因《明医指掌》
  5. 外因脉《寿世保元》
  6. 外因《明医指掌》
  7. 外因脉《古今医鉴》
  8. 外因《明医指掌》
  9. 外因衄血证治《三因极一病证方论》
  10. 外因《明医指掌》
  11. 外因为病歌《眼科心法要诀》
  12. 外因《中医词典》
  13. 外因为病歌《医宗金鉴》
  14. 外因《中医之钥》
  15. 外因腰痛论《三因极一病证方论》
  16. 外洋进阴上闺中铁柱杖（珍藏不可轻传）《毓麟验方》
  17. 外阴癌《临床激光治疗学》
  18. 外疡门《王旭高临证医案》
  19. 外阴癌《默克家庭诊疗手册》
  20. 外疡腐肉脱时凶象《医门补要》
  21. 外阴癌《百病自测》
  22. 外阳《中医词典》
  23. 外阴癌《妇产科学》
  24. 外悬（疒其）风《中医词典》
  25. 外阴白斑《中医词典》
  26. 外形或发音相近的外文药名《医院药学》
  27. 外阴白斑（外阴白色病变）《临床激光治疗学》
  28. 外邪《伤科汇纂》
  29. 外阴白色病变（外阴白斑）《家庭医学百科-医疗康复篇》
  30. 外膝眼《中医词典》
  31. 外阴白色病损（外阴营养不良）《妇产科学》


内因经病_《妇科心法要诀》_中医妇科_【岐黄之术】

内因经病

内因经病

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人从人不专主，病多忧忿郁伤情，血之行止与顺逆，皆由一气率而行。

【注】妇人从人，凡事不得专主，忧思、忿怒、郁气所伤，故经病因于七情者居多。盖以血之行、止、顺、逆，皆由一气率之而行也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外因经病
  • 当前页：内因经病
  • 下一页：不内外因经病
<<< 返回本书目录
  1. 内因经病《医宗金鉴》
  2. 内因咳嗽证《三因极一病证方论》
  3. 内因经病《妇科心法要诀》
  4. 内因脉《寿世保元》
  5. 内养下手诀《寿世青编》
  6. 内因衄血证治《三因极一病证方论》
  7. 内斜V征【疾病症状】
  8. 内因为病歌《眼科心法要诀》
  9. 内斜A征【疾病症状】
  10. 内因为病歌《医宗金鉴》
  11. 内消治法歌《医宗金鉴》
  12. 内因腰痛论《三因极一病证方论》
  13. 内消腺瘤汤【方剂大全】
  14. 内淫药治《古今医统大全》
  15. 内消沃雪汤【方剂大全】
  16. 内隐斜【疾病大全】
  17. 内消丸【方剂大全】
  18. 内痈《凌临灵方》
  19. 内消退管丸【方剂大全】
  20. 内痈《外科启玄》
  21. 内消散【方剂大全】
  22. 内痈《医学心悟》
  23. 内消内托法《外科大成》
  24. 内痈《张聿青医案》
  25. 内消瘰疬丸【方剂大全】
  26. 内痈《证治准绳·疡医》
  27. 内消昆布散【方剂大全】
  28. 内痈部《本草易读》
  29. 内消浸酒【方剂大全】
  30. 内痈部《外科心法要诀》
  1. 内因经病《妇科心法要诀》
  2. 内因经病《医宗金鉴》
  3. 内因咳嗽证《三因极一病证方论》
  4. 内因《明医指掌》
  5. 内因脉《寿世保元》
  6. 内因《明医指掌》
  7. 内因脉《古今医鉴》
  8. 内因《明医指掌》
  9. 内因衄血证治《三因极一病证方论》
  10. 内因《中医词典》
  11. 内因为病歌《眼科心法要诀》
  12. 内因《中医词典》
  13. 内因为病歌《医宗金鉴》
  14. 内因《中医之钥》
  15. 内因腰痛论《三因极一病证方论》
  16. 内养下手诀《寿世青编》
  17. 内淫药治《古今医统大全》
  18. 内养功《中医词典》
  19. 内迎香《中医词典》
  20. 内养功《中医词典》
  21. 内迎香《中医词典》
  22. 内养功《老年百病防治》
  23. 内迎香《针灸学》
  24. 内阳池《中医词典》
  25. 内痈《中医名词词典》
  26. 内阳池《中医词典》
  27. 内痈《中医词典》
  28. 内阳池《手穴手纹诊治》
  29. 内痈《中医词典》
  30. 内悬（疒其）风《中医词典》
  31. 内痈《凌临灵方》


不内外因经病_《妇科心法要诀》_中医妇科_【岐黄之术】

不内外因经病

不内外因经病

  • 上一页
  • 目录
  • 相关
  • 下一页

血者水谷之精气，若伤脾胃何以生，不调液竭血枯病，合之非道损伤成。

【注】血者，水谷之精气也。在男子则化为精；在妇人则化为血，上为乳汁，下为月水。若内伤脾胃，健运失职，饮食减少，血无以生，则经必不调。亦有女子天癸既至、逾期不得与男子合，未期思与男子合，与夫经正行时而合，此皆合之非道，亦致不调。或过淫、合多则液竭，产多、乳众则血枯，亦皆能损伤阴血致成经病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内因经病
  • 当前页：不内外因经病
  • 下一页：血色不正病因
<<< 返回本书目录
  1. 不内外因经病《医宗金鉴》
  2. 不内外因咳嗽《三因极一病证方论》
  3. 不内外因经病《妇科心法要诀》
  4. 不内外因为病歌《眼科心法要诀》
  5. 不内外因《活幼心书》
  6. 不内外因为病歌《医宗金鉴》
  7. 不内不外因脉《寿世保元》
  8. 不内外因心痛证《三因极一病证方论》
  9. 不纳饮食【方剂主治】
  10. 不内外因腰痛论《三因极一病证方论》
  11. 不明原因发热【疾病症状】
  12. 不内外因证治《三因极一病证方论》
  13. 不眠《周慎斋遗书》
  14. 不内外因证治《三因极一病证方论》
  15. 不眠《杂病广要》
  16. 不内外因中风凡例《三因极一病证方论》
  17. 不眠《续名医类案》
  18. 不内外治法《石室秘录》
  19. 不眠《伤寒六书》
  20. 不能持续睁眼【疾病症状】
  21. 不寐者痰火旺而血少《医学传心录》
  22. 不能行步【方剂主治】
  23. 不寐门《辨证录》
  24. 不能近视《张氏医通》
  25. 不寐论治《类证治裁》
  26. 不能久立【方剂主治】
  27. 不寐兼惊悸《医学衷中参西录》
  28. 不能露齿及突唇【疾病症状】
  29. 不寐候《古今医统大全》
  30. 不能露齿及突唇【疾病症状】
  1. 不内外因经病《妇科心法要诀》
  2. 不内外因经病《医宗金鉴》
  3. 不内外因咳嗽《三因极一病证方论》
  4. 不内外因《活幼心书》
  5. 不内外因为病歌《眼科心法要诀》
  6. 不内外因《活幼心书》
  7. 不内外因为病歌《医宗金鉴》
  8. 不内外因《中医词典》
  9. 不内外因心痛证《三因极一病证方论》
  10. 不内外因《中医之钥》
  11. 不内外因腰痛论《三因极一病证方论》
  12. 不内外因《中医名词词典》
  13. 不内外因证治《三因极一病证方论》
  14. 不内不外因脉《古今医鉴》
  15. 不内外因证治《三因极一病证方论》
  16. 不内不外因脉《寿世保元》
  17. 不内外因中风凡例《三因极一病证方论》
  18. 不明原因发热《默克家庭诊疗手册》
  19. 不内外治法《石室秘录》
  20. 不眠秘方《华佗神方》
  21. 不能近视《中医词典》
  22. 不眠《伤寒指掌》
  23. 不能近视《张氏医通》
  24. 不眠《伤寒六书》
  25. 不能食《中医词典》
  26. 不眠《周慎斋遗书》
  27. 不能食《医学纲目》
  28. 不眠《杂病广要》
  29. 不能食《证治准绳·幼科》
  30. 不眠《续名医类案》
  31. 不能食《证治准绳·类方》


血色不正病因_《妇科心法要诀》_中医妇科_【岐黄之术】

血色不正病因

血色不正病因

  • 上一页
  • 目录
  • 相关
  • 下一页

血从阳化色正红，色变紫黑热之征，黄泔淡红湿虚化，更审瘀块黯与明。

【注】血属阴，从阳化，故其色以正红为正，虽有经病，亦易为治也。若色变深红、紫黑，乃热之征也。或黄如米泔，乃湿化也。浅淡红白，乃虚象也。更当审其有瘀、有块、色黯、色明以治之。若黯而紫黑，兼见冷证，多属寒凝；若明而紫黑，见热证，多属热结也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不内外因经病
  • 当前页：血色不正病因
  • 下一页：气秽清浊病因
<<< 返回本书目录
  1. 血色不正病因《医宗金鉴》
  2. 血山崩《女科秘要》
  3. 血色不正病因《妇科心法要诀》
  4. 血升鼻衄《四圣悬枢》
  5. 血色病性心肌病【疾病大全】
  6. 血室涩痛《银海精微》
  7. 血色病性骨关节病【疾病大全】
  8. 血属阴难成易亏论《金匮钩玄》
  9. 血色病【疾病大全】
  10. 血栓闭塞性脉管炎《百病自测》
  11. 血瘙《血证论》
  12. 血栓闭塞性脉管炎《普通外科学》
  13. 血散薯【中药大全】
  14. 血栓闭塞性脉管炎《自我调养巧治病》
  15. 血乳酸（BL）《常用化验值及意义》
  16. 血栓闭塞性脉管炎【疾病大全】
  17. 血容量扩充剂《药理学》
  18. 血栓闭塞性脉管炎【中药主治】
  19. 血人参【中药大全】
  20. 血栓闭塞性脉管炎（动脉粥样硬化性闭塞）《家庭医学百科-医疗康复篇》
  21. 血热证《临证实验录》
  22. 血栓后综合征【疾病症状】
  23. 血热血干《读医随笔》
  24. 血栓肌化【疾病症状】
  25. 血热吐衄【中药主治】
  26. 血栓扩展【疾病症状】
  27. 血热论外方《妇人规》
  28. 血栓脱落【疾病症状】
  29. 血热经早《景岳全书》
  30. 血栓脱落【疾病症状】
  1. 血色不正病因《妇科心法要诀》
  2. 血色不正病因《医宗金鉴》
  3. 血沙淋《中医词典》
  4. 血瘙《血证论》
  5. 血山崩《中医词典》
  6. 血乳酸《常用化验值及意义》
  7. 血山崩《女科秘要》
  8. 血容量扩充剂《药理学》
  9. 血疝《中医名词词典》
  10. 血热证《临证实验录》
  11. 血疝《中医词典》
  12. 血热月经过多《中医词典》
  13. 血少不孕《中医词典》
  14. 血热血干《读医随笔》
  15. 血升鼻衄《四圣悬枢》
  16. 血热论外方《妇人规》
  17. 血升鼻衄《四圣悬枢》
  18. 血热经早《妇人规》
  19. 血食之君《中医词典》
  20. 血热经早《中医词典》
  21. 血室《中医名词词典》
  22. 血热经早《景岳全书》
  23. 血室《中医词典》
  24. 血热经行先期《中医词典》
  25. 血室涩痛《银海精微》
  26. 血热经迟《妇人规》
  27. 血室涩痛症《中医词典》
  28. 血热经迟《中医词典》
  29. 血属阴难成易亏论《金匮钩玄》
  30. 血热经迟《景岳全书》
  31. 血栓闭塞性脉管炎《百病自测》


气秽清浊病因_《妇科心法要诀》_中医妇科_【岐黄之术】

气秽清浊病因

气秽清浊病因

  • 上一页
  • 目录
  • 相关
  • 下一页

热化稠粘臭必秽，寒化清彻臭则腥，内溃五色有脏气，时下而多命必倾。

【注】凡血为热所化，则必稠粘臭秽；为寒所化，则必清彻臭腥。若是内溃，则所下之物杂见五色，似乎脓血。若更有脏腐败气，且时下不止而多者，是危证也，其命必倾矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血色不正病因
  • 当前页：气秽清浊病因
  • 下一页：愆期前后多少
<<< 返回本书目录
  1. 气秽清浊病因《医宗金鉴》
  2. 气机不畅【疾病症状】
  3. 气秽清浊病因《妇科心法要诀》
  4. 气机失调【疾病症状】
  5. 气化次序说《竹泉生女科集要》
  6. 气机循环图《医理真传》
  7. 气户穴【胸部腹部穴位】
  8. 气积《四圣心源》
  9. 气海俞穴【人体背部穴位】
  10. 气积【方剂主治】
  11. 气海穴【胸部腹部穴位】
  12. 气极《备急千金要方》
  13. 气过水声【疾病症状】
  14. 气极《圣济总录》
  15. 气管阻塞【疾病症状】
  16. 气极寒方《外台秘要》
  17. 气管肿瘤【疾病大全】
  18. 气极论《外台秘要》
  19. 气管支气管异物【疾病大全】
  20. 气极热方《外台秘要》
  21. 气管支气管疾病《病理学》
  22. 气急【疾病症状】
  23. 气管异物的急救《现代院外急救手册》
  24. 气急【方剂主治】
  25. 气管异物《家庭医学百科-自救互救篇》
  26. 气瘕《妇人规》
  27. 气管移位【疾病症状】
  28. 气瘕《景岳全书》
  29. 气管炎【中药主治】
  30. 气兼水身面肿方《外台秘要》
  1. 气秽清浊病因《妇科心法要诀》
  2. 气秽清浊病因《医宗金鉴》
  3. 气机《中医名词词典》
  4. 气会《中医词典》
  5. 气机《中医词典》
  6. 气黄《中医词典》
  7. 气机不利《中医名词词典》
  8. 气缓《中医词典》
  9. 气机不利《中医词典》
  10. 气化次序说《竹泉生女科集要》
  11. 气机循环图《医理真传》
  12. 气化不利《中医词典》
  13. 气积《四圣心源》
  14. 气化不利《中医名词词典》
  15. 气积《中医词典》
  16. 气化《中医词典》
  17. 气积《证治准绳·幼科》
  18. 气化《中医名词词典》
  19. 气积《金匮翼》
  20. 气滑二十九法《针灸神书》
  21. 气极《圣济总录》
  22. 气户《针灸学》
  23. 气极《中医词典》
  24. 气户《中医词典》
  25. 气极《备急千金要方》
  26. 气户《针灸大成》
  27. 气极寒方二首《外台秘要》
  28. 气候《诸病源候论》
  29. 气极论一首《外台秘要》
  30. 气喉《中医词典》
  31. 气极热方三首《外台秘要》


愆期前后多少_《妇科心法要诀》_中医妇科_【岐黄之术】

愆期前后多少

愆期前后多少

  • 上一页
  • 目录
  • 相关
  • 下一页

经来前后为愆期，前热后滞有虚实，淡少为虚不胀痛，紫多胀痛属有余。

【注】经来或前或后，谓之愆期，皆属经病。经来往前赶，日不足三旬者，属血热。若下血多，色深红而浊，则为有余之热；若下血少，色浅淡而清，则为不足之热也。经来往后退，日过三旬后者，属血滞。若色浅淡、血少，不胀痛者，则属气虚，血少涩滞，不足之病；若色紫、血多，腹胀痛者，则属气实，血多瘀滞，有余之病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气秽清浊病因
  • 当前页：愆期前后多少
  • 下一页：经行发热时热
<<< 返回本书目录
  1. 愆期前后多少《医宗金鉴》
  2. 前跋《银海指南》
  3. 愆期前后多少《妇科心法要诀》
  4. 前臂动脉损伤【疾病大全】
  5. 铅中毒引起的溶血性贫血【疾病大全】
  6. 前臂短缩【疾病症状】
  7. 铅中毒【疾病大全】
  8. 前臂骨折《家庭医学百科-医疗康复篇》
  9. 铅中毒《预防医学》
  10. 前臂骨折的急救《现代院外急救手册》
  11. 铅霜【中药大全】
  12. 前臂和腕部的疼痛【疾病症状】
  13. 铅霜《本草纲目》图文版
  14. 前臂及手部肌群的缺血性挛缩【疾病症状】
  15. 铅霜《证类本草》
  16. 前臂近端疼痛，可向肘部、上臂放射【疾病症状】
  17. 铅霜《本草纲目》完整版
  18. 前臂外侧和手指触电样疼痛【疾病症状】
  19. 铅灰【中药大全】
  20. 前臂外伤后疼痛【疾病症状】
  21. 铅管样强直【疾病症状】
  22. 前臂细小【疾病症状】
  23. 铅粉【中药大全】
  24. 前臂旋后功能受限【疾病症状】
  25. 铅粉《长沙药解》
  26. 前臂旋转痛【疾病症状】
  27. 铅粉《本草易读》
  28. 前臂有旋前畸形【疾病症状】
  29. 铅粉《本草崇原》
  30. 前代方书《幼幼新书》
  1. 愆期前后多少《妇科心法要诀》
  2. 愆期前后多少《医宗金鉴》
  3. 前跋《银海指南》
  4. 谦甫朱砂丸《正体类要》
  5. 前板齿《中医词典》
  6. 铅中毒筛检《预防医学》
  7. 前闭《中医词典》
  8. 铅中毒的急救《现代院外急救手册》
  9. 前臂骨的连接《人体解剖学》
  10. 铅中毒《默克家庭诊疗手册》
  11. 前臂骨折《家庭医学百科-医疗康复篇》
  12. 铅吸收《预防医学》
  13. 前臂骨折的急救《现代院外急救手册》
  14. 铅霜《增广和剂局方药性总论》
  15. 前臂后群肌《人体解剖学》
  16. 铅霜《得配本草》
  17. 前臂肌神经支配歌诀《人体解剖学歌诀》
  18. 铅霜《证类本草》
  19. 前臂间隙《人体解剖学》
  20. 铅霜《本草衍义》
  21. 前臂前群肌《人体解剖学》
  22. 铅霜《本草纲目》
  23. 前臂托板《中医词典》
  24. 铅红散《仁术便览》
  25. 前承山《中医词典》
  26. 铅粉散《奇方类编》
  27. 前代方书《幼幼新书》
  28. 铅粉《外科全生集》
  29. 前顶《针灸大成》
  30. 铅粉《本草便读》
  31. 前顶《中医词典》


经行发热时热_《妇科心法要诀》_中医妇科_【岐黄之术】

经行发热时热

经行发热时热

  • 上一页
  • 目录
  • 相关
  • 下一页

经行发热时潮热，经前血热经后虚，发热无时察客热，潮热午后审阴虚。

【注】经行发热，时热潮热之病，若在经前则为血热之热；经后则为血虚之热。发热时热，多是外感，须察客邪之热。午后潮热，多属里热，当审阴虚之热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：愆期前后多少
  • 当前页：经行发热时热
  • 下一页：经行寒热身痛
<<< 返回本书目录
  1. 经行发热时热《医宗金鉴》
  2. 经行发热时热证治《医宗金鉴》
  3. 经行发热时热《妇科心法要诀》
  4. 经行发热证治《妇科心法要诀》
  5. 经行发热【疾病大全】
  6. 经行腹痛《妇科心法要诀》
  7. 经行发热《中医妇科学》
  8. 经行腹痛《女科切要》
  9. 经膈肌肋间疝【疾病大全】
  10. 经行腹痛《医宗金鉴》
  11. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  12. 经行腹痛证治《妇科心法要诀》
  13. 经腑双结《伤寒说意》
  14. 经行腹痛证治《医宗金鉴》
  15. 经腑殊方《四圣悬枢》
  16. 经行寒热身痛《妇科心法要诀》
  17. 经腑论《医学心悟》
  18. 经行寒热身痛《医宗金鉴》
  19. 经断前后诸证《中医妇科学》
  20. 经行流涎【疾病大全】
  21. 经断复来《中医妇科学》
  22. 经行尿感【疾病大全】
  23. 经度篇《古今医统大全》
  24. 经行情志异常《中医妇科学》
  25. 经典免疫学时期《医学免疫学》
  26. 经行乳房胀痛《中医妇科学》
  27. 经典的心理分析疗法《医学心理学》
  28. 经行舌麻【疾病大全】
  29. 经带面【方剂大全】
  30. 经行身痛证治《妇科心法要诀》
  1. 经行发热时热《妇科心法要诀》
  2. 经行发热时热《医宗金鉴》
  3. 经行发热时热证治《医宗金鉴》
  4. 经行发热《中医妇科学》
  5. 经行发热证治《妇科心法要诀》
  6. 经行发热《中医词典》
  7. 经行腹痛《四圣心源》
  8. 经行潮热有内伤外感虚实之分《女科经纶》
  9. 经行腹痛《中医词典》
  10. 经行不止秘方《华佗神方》
  11. 经行腹痛《医宗金鉴》
  12. 经行不止《奇效简便良方》
  13. 经行腹痛《妇科心法要诀》
  14. 经行不止《中医词典》
  15. 经行腹痛《女科切要》
  16. 经行便血《中医名词词典》
  17. 经行腹痛属风冷客于胞络《女科经纶》
  18. 经行白带属阳虚陷下《女科经纶》
  19. 经行腹痛属寒湿抟于冲任《女科经纶》
  20. 经过期而后行《胎产指南》
  21. 经行腹痛属于气滞《女科经纶》
  22. 经腑双结《伤寒说意》
  23. 经行腹痛属于血涩《女科经纶》
  24. 经腑殊方《四圣悬枢》
  25. 经行腹痛宜调气《女科经纶》
  26. 经腑论《医学心悟》
  27. 经行腹痛证治《医宗金鉴》
  28. 经腑论《类证治裁》
  29. 经行腹痛证治《妇科心法要诀》
  30. 经风《中医词典》
  31. 经行寒热身痛《医宗金鉴》


经行寒热身痛_《妇科心法要诀》_中医妇科_【岐黄之术】

经行寒热身痛

经行寒热身痛

  • 上一页
  • 目录
  • 相关
  • 下一页

经来寒热身体痛，当分荣卫与虚实，有汗不胀卫不足，无汗而胀荣有余。

【注】经来之时，恶寒、发热，身体疼痛者，当分荣卫虚实∶若发热、恶寒，身痛不胀而有汗者，属卫虚荣不足；若发热、恶寒，身胀痛而无汗者，属荣实卫有余也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经行发热时热
  • 当前页：经行寒热身痛
  • 下一页：经行腹痛
<<< 返回本书目录
  1. 经行寒热身痛《医宗金鉴》
  2. 经行流涎【疾病大全】
  3. 经行寒热身痛《妇科心法要诀》
  4. 经行尿感【疾病大全】
  5. 经行腹痛证治《医宗金鉴》
  6. 经行情志异常《中医妇科学》
  7. 经行腹痛证治《妇科心法要诀》
  8. 经行乳房胀痛《中医妇科学》
  9. 经行腹痛《医宗金鉴》
  10. 经行舌麻【疾病大全】
  11. 经行腹痛《女科切要》
  12. 经行身痛证治《妇科心法要诀》
  13. 经行腹痛《妇科心法要诀》
  14. 经行身痛证治《医宗金鉴》
  15. 经行发热证治《妇科心法要诀》
  16. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  17. 经行发热时热证治《医宗金鉴》
  18. 经行失眠【疾病大全】
  19. 经行发热时热《医宗金鉴》
  20. 经行头痛《中医妇科学》
  21. 经行发热时热《妇科心法要诀》
  22. 经行头痛《自我调养巧治病》
  23. 经行发热【疾病大全】
  24. 经行头痛【疾病大全】
  25. 经行发热《中医妇科学》
  26. 经行吐衄《女科宝鉴》
  27. 经膈肌肋间疝【疾病大全】
  28. 经行吐衄《中医妇科学》
  29. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  30. 经行吐衄证治《妇科心法要诀》
  1. 经行寒热身痛《妇科心法要诀》
  2. 经行寒热身痛《医宗金鉴》
  3. 经行后发热目暗属血虚《女科经纶》
  4. 经行腹痛证治《妇科心法要诀》
  5. 经行后期《中医词典》
  6. 经行腹痛证治《医宗金鉴》
  7. 经行后期（经迟）《中医名词词典》
  8. 经行腹痛宜调气《女科经纶》
  9. 经行或前或后《中医词典》
  10. 经行腹痛属于血涩《女科经纶》
  11. 经行或先或后《胎产指南》
  12. 经行腹痛属于气滞《女科经纶》
  13. 经行客热属于体虚外热之加《女科经纶》
  14. 经行腹痛属寒湿抟于冲任《女科经纶》
  15. 经行衄血《中医词典》
  16. 经行腹痛属风冷客于胞络《女科经纶》
  17. 经行情志异常《中医妇科学》
  18. 经行腹痛《女科切要》
  19. 经行乳房胀痛《中医妇科学》
  20. 经行腹痛《妇科心法要诀》
  21. 经行身痛《中医词典》
  22. 经行腹痛《医宗金鉴》
  23. 经行身痛证治《医宗金鉴》
  24. 经行腹痛《中医词典》
  25. 经行身痛证治《妇科心法要诀》
  26. 经行腹痛《四圣心源》
  27. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  28. 经行发热证治《妇科心法要诀》
  29. 经行体痛属于血气不足《女科经纶》
  30. 经行发热时热证治《医宗金鉴》
  31. 经行头痛《自我调养巧治病》


经行腹痛_《妇科心法要诀》_中医妇科_【岐黄之术】

经行腹痛

经行腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

腹痛经后气血弱，痛在经前气血凝，气滞腹胀血滞痛，更审虚实寒热情。

【注】凡经来腹痛，在经后痛，则为气血虚弱；经前痛，则为气血凝滞，若因气滞血者，则多胀满。因血滞气者，则多疼痛。更当审其凝滞作胀痛之故，或因虚、因实、因寒、因热而分治之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经行寒热身痛
  • 当前页：经行腹痛
  • 下一页：经行泻吐
<<< 返回本书目录
  1. 经行腹痛《医宗金鉴》
  2. 经行腹痛证治《妇科心法要诀》
  3. 经行腹痛《女科切要》
  4. 经行腹痛证治《医宗金鉴》
  5. 经行腹痛《妇科心法要诀》
  6. 经行寒热身痛《妇科心法要诀》
  7. 经行发热证治《妇科心法要诀》
  8. 经行寒热身痛《医宗金鉴》
  9. 经行发热时热证治《医宗金鉴》
  10. 经行流涎【疾病大全】
  11. 经行发热时热《医宗金鉴》
  12. 经行尿感【疾病大全】
  13. 经行发热时热《妇科心法要诀》
  14. 经行情志异常《中医妇科学》
  15. 经行发热【疾病大全】
  16. 经行乳房胀痛《中医妇科学》
  17. 经行发热《中医妇科学》
  18. 经行舌麻【疾病大全】
  19. 经膈肌肋间疝【疾病大全】
  20. 经行身痛证治《妇科心法要诀》
  21. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  22. 经行身痛证治《医宗金鉴》
  23. 经腑双结《伤寒说意》
  24. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  25. 经腑殊方《四圣悬枢》
  26. 经行失眠【疾病大全】
  27. 经腑论《医学心悟》
  28. 经行头痛《中医妇科学》
  29. 经断前后诸证《中医妇科学》
  30. 经行头痛《自我调养巧治病》
  1. 经行腹痛《妇科心法要诀》
  2. 经行腹痛《医宗金鉴》
  3. 经行腹痛《女科切要》
  4. 经行腹痛《中医词典》
  5. 经行腹痛属风冷客于胞络《女科经纶》
  6. 经行腹痛《四圣心源》
  7. 经行腹痛属寒湿抟于冲任《女科经纶》
  8. 经行发热证治《妇科心法要诀》
  9. 经行腹痛属于气滞《女科经纶》
  10. 经行发热时热证治《医宗金鉴》
  11. 经行腹痛属于血涩《女科经纶》
  12. 经行发热时热《妇科心法要诀》
  13. 经行腹痛宜调气《女科经纶》
  14. 经行发热时热《医宗金鉴》
  15. 经行腹痛证治《医宗金鉴》
  16. 经行发热《中医妇科学》
  17. 经行腹痛证治《妇科心法要诀》
  18. 经行发热《中医词典》
  19. 经行寒热身痛《医宗金鉴》
  20. 经行潮热有内伤外感虚实之分《女科经纶》
  21. 经行寒热身痛《妇科心法要诀》
  22. 经行不止秘方《华佗神方》
  23. 经行后发热目暗属血虚《女科经纶》
  24. 经行不止《奇效简便良方》
  25. 经行后期《中医词典》
  26. 经行不止《中医词典》
  27. 经行后期（经迟）《中医名词词典》
  28. 经行便血《中医名词词典》
  29. 经行或前或后《中医词典》
  30. 经行白带属阳虚陷下《女科经纶》
  31. 经行或先或后《胎产指南》


经行泻吐_《妇科心法要诀》_中医妇科_【岐黄之术】

经行泻吐

经行泻吐

  • 上一页
  • 目录
  • 相关
  • 下一页

经行泄泻是脾虚，鸭溏清痛乃寒湿；胃弱饮伤多呕饮，食伤必痛吐其食。

【注】经行泄泻，乃脾虚也，若鸭溏、冷痛，是寒湿也。经行呕吐，是胃弱也。若呕出涎饮，则是伤饮。若吐出食物，则是伤食。然伤食者多痛而吐食，伤饮者不痛而呕饮也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经行腹痛
  • 当前页：经行泻吐
  • 下一页：错经妄行成吐衄崩
<<< 返回本书目录
  1. 经行泻吐《医宗金鉴》
  2. 经红散【方剂大全】
  3. 经行泻吐《妇科心法要诀》
  4. 经后腹痛症《女科秘要》
  5. 经行泄泻《中医妇科学》
  6. 经候《邯郸遗稿》
  7. 经行泄水【疾病大全】
  8. 经候《脉因证治》
  9. 经行吐泻证治《医宗金鉴》
  10. 经候《明医指掌》
  11. 经行吐泻证治《妇科心法要诀》
  12. 经候《医学入门》
  13. 经行吐衄证治《医宗金鉴》
  14. 经候《张氏医通》
  15. 经行吐衄证治《妇科心法要诀》
  16. 经候不调《女科撮要》
  17. 经行吐衄《中医妇科学》
  18. 经候不调《卫生易简方》
  19. 经行吐衄《女科宝鉴》
  20. 经候不调【方剂主治】
  21. 经行头痛【疾病大全】
  22. 经候或前或后多寡不定《女科百问》
  23. 经行头痛《自我调养巧治病》
  24. 经候门《女科指要》
  25. 经行头痛《中医妇科学》
  26. 经候总论《女科证治准绳》
  27. 经行失眠【疾病大全】
  28. 经候总论《女科指掌》
  29. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  30. 经候总论《证治准绳·女科》
  1. 经行泻吐《妇科心法要诀》
  2. 经行泻吐《医宗金鉴》
  3. 经黑属风寒外乘当辨脉证《女科经纶》
  4. 经行泄泻属于脾虚多湿《女科经纶》
  5. 经后腹痛《中医词典》
  6. 经行泄泻《中医妇科学》
  7. 经后腹痛《竹林女科证治》
  8. 经行泄泻《中医词典》
  9. 经后腹痛秘方《华佗神方》
  10. 经行泄泻《中医名词词典》
  11. 经后腹痛症《女科秘要》
  12. 经行先期后期有血热血虚之分《女科经纶》
  13. 经后少腹痛《竹泉生女科集要》
  14. 经行先期（月经先期）《中医名词词典》
  15. 经后吐衄《中医词典》
  16. 经行先期《中医词典》
  17. 经候《中医词典》
  18. 经行先后无定期（经乱）《中医名词词典》
  19. 经候《医学入门》
  20. 经行先后无定期《中医词典》
  21. 经候《张氏医通》
  22. 经行吐血《中医词典》
  23. 经候《明医指掌》
  24. 经行吐泻证治《妇科心法要诀》
  25. 经候《脉因证治》
  26. 经行吐泻证治《医宗金鉴》
  27. 经候《邯郸遗稿》
  28. 经行吐衄证治《妇科心法要诀》
  29. 经候不行《中医词典》
  30. 经行吐衄证治《医宗金鉴》
  31. 经候不调《中医词典》


错经妄行成吐衄崩_《妇科心法要诀》_中医妇科_【岐黄之术】

错经妄行成吐衄崩

错经妄行成吐衄崩

  • 上一页
  • 目录
  • 相关
  • 下一页

逆行吐血错行崩，热伤阴阳络妄行；血多热去当用补，血少虽虚须主清。

【注】妇女经血逆行，上为吐血、衄血，及错行下为崩血者，皆因热盛也。伤阴络则下行为崩，伤阳络则上行为吐衄也。若去血过多，则热随血去，当以补为主。如血少热尚未减，虽虚仍当以清为主也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经行泻吐
  • 当前页：错经妄行成吐衄崩
  • 下一页：经水过多兼时下白带
<<< 返回本书目录
  1. 错经妄行成吐衄崩《医宗金鉴》
  2. 搭颊风《喉科秘诀》
  3. 错经妄行成吐衄崩《妇科心法要诀》
  4. 搭肩试验阳性【疾病症状】
  5. 错觉illusions《神经精神疾病诊断学》
  6. 达仑木【中药大全】
  7. 错简《医述》
  8. 达气和中汤【方剂大全】
  9. 锉散【方剂大全】
  10. 达气养营汤【方剂大全】
  11. 挫气丹【方剂大全】
  12. 达生《汤头歌诀》
  13. 痤愈汤【方剂大全】
  14. 达生编济验《达生编》
  15. 痤痱疮门主论《疡医大全》
  16. 达生丹【方剂大全】
  17. 痤痱疮《外科正宗》
  18. 达生散【方剂大全】
  19. 痤疮样皮疹【疾病症状】
  20. 达生汤【方剂大全】
  21. 痤疮【疾病大全】
  22. 达营汤【方剂大全】
  23. 痤疮《自我调养巧治病》
  24. 达郁汤【方剂大全】
  25. 痤《证治准绳·疡医》
  26. 达原败毒散【方剂大全】
  27. 痤《外科大成》
  28. 达原解毒汤【方剂大全】
  29. 蹉跌膏【方剂大全】
  30. 达原饮【方剂大全】
  1. 错经妄行成吐衄崩《妇科心法要诀》
  2. 错经妄行成吐衄崩《医宗金鉴》
  3. 错误分类的偏倚《预防医学》
  4. 错经妄行《中医词典》
  5. 错语《中医名词词典》
  6. 错经吐衄血崩《中医词典》
  7. 错语《中医词典》
  8. 错经《中医词典》
  9. 搭串《中医词典》
  10. 错觉《神经精神疾病诊断学》
  11. 搭颊风《喉科秘诀》
  12. 错觉《医学心理学》
  13. 搭手《中医名词词典》
  14. 错简《医述》
  15. 搭手《中医词典》
  16. 错构症和虚构症《神经精神疾病诊断学》
  17. 搭手《奇效简便良方》
  18. 锉散《太平惠民和剂局方》
  19. 搭手秘方《华佗神方》
  20. 莝《中医词典》
  21. 嗒舌弄舌《疫疹一得》
  22. 挫闪腰痛方《回生集》
  23. 达《中医词典》
  24. 挫闪伤《伤科汇纂》
  25. 达磨曼然巴·洛桑曲札《中医词典》
  26. 挫喉《中医词典》
  27. 达生《中医词典》
  28. 痤疖候《诸病源候论》
  29. 达生《汤头歌诀》
  30. 痤疖候《巢氏病源补养宣导法》
  31. 达生编济验《达生编》


经水过多兼时下白带_《妇科心法要诀》_中医妇科_【岐黄之术】

经水过多兼时下白带

经水过多兼时下白带

  • 上一页
  • 目录
  • 相关
  • 下一页

多清浅淡虚不摄，稠粘深红热有余，兼带时下湿热秽，形清腥秽冷湿虚。

【注】经水过多，清稀浅红，乃气虚不能摄血也。若稠粘深红，则为热盛有余。或经之前后兼赤白带，而时下臭秽，乃湿热腐化也。若形清腥秽，乃湿瘀寒虚所化也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：错经妄行成吐衄崩
  • 当前页：经水过多兼时下白带
  • 下一页：调经证治
<<< 返回本书目录
  1. 经水过多兼时下白带《医宗金鉴》
  2. 经水过期而来《女科切要》
  3. 经水过多兼时下白带《妇科心法要诀》
  4. 经水行后而腹痛《医法圆通》
  5. 经水多少症《女科秘要》
  6. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  7. 经水倒行《医门补要》
  8. 经水或紫或黑论《格致余论》
  9. 经水不调症《女科秘要》
  10. 经水将行而腹痛《医法圆通》
  11. 经水不调【方剂主治】
  12. 经水来多而色紫成块《医法圆通》
  13. 经水《周慎斋遗书》
  14. 经水来少而色淡《医法圆通》
  15. 经水《续名医类案》
  16. 经水愆期《女科指掌》
  17. 经水《沈氏女科辑要》
  18. 经水先期而来《女科切要》
  19. 经水《内经评文》
  20. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  21. 经水《灵枢悬解》
  22. 经水先期而至有虚实之异《轩岐救正论》
  23. 经水《金匮钩玄》
  24. 经水欲行先身体痛或腹痛《女科百问》
  25. 经水《黄帝内经·灵枢》
  26. 经痛论外方《妇人规》
  27. 经水《古今医案按》
  28. 经痛饮【方剂大全】
  29. 经水《丹溪手镜》
  30. 经外奇穴《手穴手纹诊治》
  1. 经水过多兼时下白带《妇科心法要诀》
  2. 经水过多兼时下白带《医宗金鉴》
  3. 经水过后腹痛属于气血两虚《女科经纶》
  4. 经水过多《中医词典》
  5. 经水过期而来《女科切要》
  6. 经水过多《傅青主女科》
  7. 经水行后而腹痛《医法圆通》
  8. 经水否涩《中医词典》
  9. 经水黑灰《中医词典》
  10. 经水多少症《女科秘要》
  11. 经水横行旁流大肠《竹泉生女科集要》
  12. 经水多少《胎产指南》
  13. 经水后期《傅青主女科》
  14. 经水断绝《中医词典》
  15. 经水后期《中医词典》
  16. 经水倒行《医门补要》
  17. 经水后期第二《竹泉生女科集要》
  18. 经水从口鼻出《宁坤秘籍》
  19. 经水后期第三《竹泉生女科集要》
  20. 经水传播《预防医学》
  21. 经水后期第四《竹泉生女科集要》
  22. 经水不止发肿满《中医词典》
  23. 经水后期第一《竹泉生女科集要》
  24. 经水不止《中医词典》
  25. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  26. 经水不通《奇效简便良方》
  27. 经水忽来忽断《中医词典》
  28. 经水不调症《女科秘要》
  29. 经水忽来忽断时疼时止《傅青主女科》
  30. 经水不调有先后多少之分《女科经纶》
  31. 经水或多或少《中医词典》


调经证治_《妇科心法要诀》_中医妇科_【岐黄之术】

调经证治

调经证治

  • 上一页
  • 目录
  • 相关
  • 下一页

四君子汤 异功散 六君子汤 香砂六君汤 七味白术散 参苓白术散 归脾汤 逍遥散 八珍汤 十全大补汤 双和饮 养荣汤 理中汤

补养元气四君子，参苓术草枣生姜。异功陈兼理气。虚痰橘半六君汤。呕吐香砂六君子。

渴泻七味藿葛香。脾泻参苓白术散，薏桔山莲砂扁方。思虑伤脾损心血，归脾归 枣远香。减参加柴归芍薄，逍遥调肝理脾方。合物八珍兼补血。 桂十全大补汤，去参苓术双和饮。去芎加陈养荣汤。脾胃虚寒吐且泻，理中减苓加干姜。

【注】四君子汤，补养元气虚弱通用之方，即人参、茯苓、白术、炙草，引用枣姜也。异功散是于补气中兼理其气，即四君子汤加陈皮也。六君子汤治脾虚痰饮，即四君子汤加橘红、半夏也。香砂六君子汤治胃虚呕吐，即六君子汤加藿香、砂仁也。七味白术散治脾虚渴泻，即四君子汤加藿香、葛根，木香也。参苓白术散治脾胃虚泻，即四君子汤加薏苡、桔梗、山药、莲肉、砂仁、扁豆也。归脾汤治思虑损伤心脾气血，即四君子加当归、黄、枣仁、远志、木香也。逍遥散调肝理脾，即四君子汤减人参，加柴胡、当归、白芍、薄荷也。八珍汤于补气中兼补其血，即四君子汤合四物汤也。十全大补汤大补气血，即八珍汤加黄 、肉桂也。双和饮平补气血，即十全大补汤减人参、茯苓、白术也。人参养荣汤于补气中专养荣血，即十全大补汤减川芎加陈皮也。理中汤治脾胃虚寒吐泻，即四君子汤去茯苓加干姜也。

四物汤 桂枝四物汤 麻黄四物汤 柴胡四物汤 玉烛散

妇人血病主四物，归芎白芍熟地黄。血瘀改以赤芍药，血热易用生地黄。表热有汗合桂草，表热无汗合麻黄，少阳寒热小柴并，阳明热合调胃汤。

【注】四物汤，乃妇人经产一切血病通用之方，故主之也。其方即当归、川芎、白芍药、熟地黄。凡血瘀，俱减白芍药，改用赤芍药破之；血热，俱去熟地黄，易用生地黄凉之。风感太阳卫分，发热有汗，本方合桂枝汤，以桂枝 甘草解之，名桂枝四物汤。寒伤太阳荣分，发热无汗，本方合麻黄汤，以麻黄、杏仁、桂枝、甘草发之，名麻黄四物汤。邪传少阳半表半里，往来寒热，本方合小柴胡汤，以柴胡、黄芩、半夏、人参、甘草和之，名柴胡四物汤，邪传阳明，里热便结，本方合调胃承气汤，以大黄、朴硝、甘草下之，名玉烛散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水过多兼时下白带
  • 当前页：调经证治
  • 下一页：先期证治
<<< 返回本书目录
  1. 调经证治《医宗金鉴》
  2. 调经止带丸【方剂大全】
  3. 调经证治《妇科心法要诀》
  4. 调经止痛【中药主治】
  5. 调经章《胎产指南》
  6. 调经止痛【方剂主治】
  7. 调经愈痛汤【方剂大全】
  8. 调经止血【中药主治】
  9. 调经愈痛散【方剂大全】
  10. 调经至宝汤【方剂大全】
  11. 调经育子方【方剂大全】
  12. 调经种玉汤【方剂大全】
  13. 调经饮【方剂大全】
  14. 调经种玉丸【方剂大全】
  15. 调经益气丸【方剂大全】
  16. 调经种子《内府秘传经验女科》
  17. 调经益母丸【方剂大全】
  18. 调经种子【方剂主治】
  19. 调经养营丸【方剂大全】
  20. 调经种子第一神方【方剂大全】
  21. 调经养血丸【方剂大全】
  22. 调经种子方【方剂大全】
  23. 调经养血汤【方剂大全】
  24. 调经种子神验秘方【方剂大全】
  25. 调经养血【方剂主治】
  26. 调经种子丸【方剂大全】
  27. 调经养荣丸【方剂大全】
  28. 调经诸方《寿世保元》
  29. 调经养荣汤【方剂大全】
  30. 调经滋补丸【方剂大全】
  1. 调经证治《妇科心法要诀》
  2. 调经证治《医宗金鉴》
  3. 调经种子《内府秘传经验女科》
  4. 调经章《胎产指南》
  5. 调经种子方《仁术便览》
  6. 调经以滋水为主不须补血论《女科经纶》
  7. 调经种子汤《外科全生集》
  8. 调经以开郁行气为主论《女科经纶》
  9. 调经诸方《寿世保元》
  10. 调经以大补脾胃为主论《女科经纶》
  11. 调经滋水必兼养火论《女科经纶》
  12. 调经宜补养脾胃为先论《女科经纶》
  13. 调经总论《邯郸遗稿》
  14. 调经养血莫先于调气论《女科经纶》
  15. 调疽《中医词典》
  16. 调经先以顺气为主论《女科经纶》
  17. 调疽《医宗金鉴》
  18. 调经丸《仁术便览》
  19. 调疽《外科心法要诀》
  20. 调经通用诸方《济阴纲目》
  21. 调控基因《生物化学与分子生物学》
  22. 调经顺气《卫生宝鉴》
  23. 调控基因突变对结构基因表达的影响《医学遗传学基础》
  24. 调经散方《妇人大全良方》
  25. 调理法《温疫论》
  26. 调经散《太平惠民和剂局方》
  27. 调理精血论《广嗣要语》
  28. 调经散《三因极一病证方论》
  29. 调理脾胃《育婴家秘》
  30. 调经破血之剂《女科证治准绳》
  31. 调理脾胃《达生编》


先期证治_《妇科心法要诀》_中医妇科_【岐黄之术】

先期证治

先期证治

  • 上一页
  • 目录
  • 相关
  • 下一页

芩连四物汤 地骨皮饮 胶艾四物汤 芩术四物汤 桃花四物汤 当归补血汤 圣愈汤 姜芩四物汤 佛手散芎归汤

先期实热物芩连，虚热地骨皮饮丹。血多胶艾热芩术。逐瘀桃红柴块粘。血少浅淡虚不摄，当归补血归 先。虚甚参 圣愈补。热滞姜芩丹附延。逐瘀芎归佛手散，又名芎归效若仙。

【注】经水先期而至，属热而实者，用四物汤加黄芩、黄连清之，名芩连四物汤。属热而虚者，用四物汤加地骨皮、丹皮凉之，名地骨皮饮。血多无热者，用四物汤加阿胶、艾叶止之，名胶艾四物汤。血多因热者，用四物汤加黄芩、白术和之，名芩术四物汤。若血多有块，色紫稠粘，乃内有瘀血，用四物汤加桃仁、红花破之，名桃红四物汤。先期血少浅淡，乃气虚不能摄血也，用当归补血汤补之，其方即当归、黄 也。若虚甚者，则当用四物汤加人参、黄 补之，名圣愈汤。若血涩少，其色赤者，乃热盛滞血，用四物汤加姜黄、黄芩、丹皮、香附、延胡通之，名姜芩四物汤。逐瘀须用佛手散，即四物汤去生地、白芍，又名芎归汤，逐瘀血其效如神也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经证治
  • 当前页：先期证治
  • 下一页：过期证治
<<< 返回本书目录
  1. 先期证治《医宗金鉴》
  2. 先秦时期《中医养生学》
  3. 先期证治《妇科心法要诀》
  4. 先热后寒【方剂主治】
  5. 先期欲产过期不产《济阴纲目》
  6. 先审病患禀性用药《医门补要》
  7. 先期丸【方剂大全】
  8. 先生性耳前瘘管（congenital aural fistula）《耳鼻咽喉外科学》
  9. 先期汤【方剂大全】
  10. 先生自述《医学真传》
  11. 先期后期论《女科折衷纂要》
  12. 先时加谨《急救广生集》
  13. 先期后期《女科折衷纂要》
  14. 先天八卦面部神断诀《疡医大全》
  15. 先里后表《伤寒指掌》
  16. 先天大造丸【方剂大全】
  17. 先看穴道吉凶《伤科大成》
  18. 先天根本论《冯氏锦囊秘录》
  19. 先坎离丸【方剂大全】
  20. 先天归一汤【方剂大全】
  21. 先后天阴阳论《冯氏锦囊秘录》
  22. 先天后天论《景岳全书》
  23. 先后浅深《针灸素难要旨》
  24. 先天畸形《病理学》
  25. 先汗后下证《伤寒九十论》
  26. 先天畸形的发生概况和分类《组织学与胚胎学》
  27. 先寒后热【方剂主治】
  28. 先天畸形的发生原因《组织学与胚胎学》
  29. 先表后里《伤寒指掌》
  30. 先天畸形的预防、宫内诊断和宫内治疗《组织学与胚胎学》
  1. 先期证治《妇科心法要诀》
  2. 先期证治《医宗金鉴》
  3. 先秦时期《中医养生学》
  4. 先期欲产过期不产《济阴纲目》
  5. 先审病患禀性用药《医门补要》
  6. 先期后期论《女科折衷纂要》
  7. 先生性耳前瘘管《耳鼻咽喉外科学》
  8. 先期后期《女科证治准绳》
  9. 先生自述《医学真传》
  10. 先期后期《女科折衷纂要》
  11. 先时加谨《急救广生集》
  12. 先期后期《四圣心源》
  13. 先天《中医词典》
  14. 先论取周身寸法《针灸大全》
  15. 先天八卦《中医之钥》
  16. 先里后表《伤寒指掌》
  17. 先天八卦面部神断诀《疡医大全》
  18. 先里后表《温热暑疫全书》
  19. 先天根本论《冯氏锦囊秘录》
  20. 先看穴道吉凶《伤科大成》
  21. 先天红铅《中医词典》
  22. 先煎《中医词典》
  23. 先天后天论《景岳全书》
  24. 先煎《中医名词词典》
  25. 先天畸形的成因《病理学》
  26. 先后天阴阳论《冯氏锦囊秘录》
  27. 先天畸形的发生概况《组织学与胚胎学》
  28. 先后浅深《针灸素难要旨》
  29. 先天畸形的发生原因《组织学与胚胎学》
  30. 先汗后下证《伤寒九十论》
  31. 先天畸形的分类《组织学与胚胎学》


过期证治_《妇科心法要诀》_中医妇科_【岐黄之术】

过期证治

过期证治

  • 上一页
  • 目录
  • 相关
  • 下一页

过期饮

过期血滞物桃红，附莪桂草木香通。血虚期过无胀热，双和圣愈及养荣。

【注】经水过期不至，因血气凝滞胀痛者，用过期饮，其方即四物汤加桃仁、红花、香附、莪术、肉桂、甘草、木香、木通也。若过期不至，并不胀痛者，乃无血可行，是血虚也，宜用双和饮、圣愈汤、人参养荣汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：先期证治
  • 当前页：过期证治
  • 下一页：经行发热证治
<<< 返回本书目录
  1. 过期证治《医宗金鉴》
  2. 过气丸【方剂大全】
  3. 过期证治《妇科心法要诀》
  4. 过强反射性鼻炎【疾病大全】
  5. 过期饮【方剂大全】
  6. 过强反向性鼻炎【疾病症状】
  7. 过期妊娠【疾病大全】
  8. 过墙风【中药大全】
  9. 过期妊娠《家庭医学百科-医疗康复篇》
  10. 过山风【中药大全】
  11. 过期妊娠《妇产科学》
  12. 过山枫【中药大全】
  13. 过期论《女科折衷纂要》
  14. 过山蕨【中药大全】
  15. 过期经行症《女科秘要》
  16. 过山龙【中药大全】
  17. 过期产儿【疾病大全】
  18. 过山龙、穿山藤《滇南本草》
  19. 过期不出《麻科活人全书》
  20. 过山青【中药大全】
  21. 过敏性紫癜肾炎【疾病大全】
  22. 过山消【中药大全】
  23. 过敏性紫癜的饮食调养《老年食养食疗》
  24. 过山消根【中药大全】
  25. 过敏性紫癜（Allergic Purpura)《血液病学》
  26. 过食辛辣成毒《景景医话》
  27. 过敏性紫癜【疾病大全】
  28. 过坛龙【中药大全】
  29. 过敏性紫癜《自我调养巧治病》
  30. 过塘蛇【中药大全】
  1. 过期证治《妇科心法要诀》
  2. 过期证治《医宗金鉴》
  3. 过桥疳《中医词典》
  4. 过期妊娠和胎儿过熟《默克家庭诊疗手册》
  5. 过山龙、穿山藤《滇南本草》
  6. 过期妊娠《妇产科学》
  7. 过食伤《明医指掌》
  8. 过期妊娠《家庭医学百科-医疗康复篇》
  9. 过食生冷经闭《中医词典》
  10. 过期论《女科折衷纂要》
  11. 过食生冷经闭《竹林女科证治》
  12. 过期流产《中医词典》
  13. 过食辛辣成毒《景景医话》
  14. 过期经行症《女科秘要》
  15. 过食辛热经闭《竹林女科证治》
  16. 过期经行《竹林女科证治》
  17. 过膝风《中医词典》
  18. 过期经行《中医词典》
  19. 过胸通臂《中医词典》
  20. 过期产儿《默克家庭诊疗手册》
  21. 过氧化《病理学》
  22. 过期不止《女科证治准绳》
  23. 过氧化酶染色《常用化验值及意义》
  24. 过期不出《麻科活人全书》
  25. 过氧化氢酶、过氧化物酶的作用《动脉粥样硬化》
  26. 过期不产《医述》
  27. 过用《中医词典》
  28. 过敏性紫癜的饮食调养《老年食养食疗》
  29. 过早搏动《心脏病学》
  30. 过敏性紫癜《血液病学》
  31. 过早绝经《默克家庭诊疗手册》


经行发热证治_《妇科心法要诀》_中医妇科_【岐黄之术】

经行发热证治

经行发热证治

  • 上一页
  • 目录
  • 相关
  • 下一页

加味地骨皮饮 六神汤

经来身热有表发，内热地骨加胡连，经后六神加 骨，逍遥理脾而清肝。

【注】经来发热有表邪证者，用前桂枝四物等汤发之。若内热者，用地骨皮饮加胡连清之，名加味地骨皮饮。经后发热，乃血虚内热，用四物汤加黄 、地骨皮补而凉之，名六神汤。若脾虚肝热，用逍遥散理脾而清肝。

逍遥散（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：过期证治
  • 当前页：经行发热证治
  • 下一页：经行身痛证治
<<< 返回本书目录
  1. 经行发热证治《妇科心法要诀》
  2. 经行腹痛《妇科心法要诀》
  3. 经行发热时热证治《医宗金鉴》
  4. 经行腹痛《女科切要》
  5. 经行发热时热《医宗金鉴》
  6. 经行腹痛《医宗金鉴》
  7. 经行发热时热《妇科心法要诀》
  8. 经行腹痛证治《妇科心法要诀》
  9. 经行发热【疾病大全】
  10. 经行腹痛证治《医宗金鉴》
  11. 经行发热《中医妇科学》
  12. 经行寒热身痛《妇科心法要诀》
  13. 经膈肌肋间疝【疾病大全】
  14. 经行寒热身痛《医宗金鉴》
  15. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  16. 经行流涎【疾病大全】
  17. 经腑双结《伤寒说意》
  18. 经行尿感【疾病大全】
  19. 经腑殊方《四圣悬枢》
  20. 经行情志异常《中医妇科学》
  21. 经腑论《医学心悟》
  22. 经行乳房胀痛《中医妇科学》
  23. 经断前后诸证《中医妇科学》
  24. 经行舌麻【疾病大全】
  25. 经断复来《中医妇科学》
  26. 经行身痛证治《妇科心法要诀》
  27. 经度篇《古今医统大全》
  28. 经行身痛证治《医宗金鉴》
  29. 经典免疫学时期《医学免疫学》
  30. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  1. 经行发热证治《妇科心法要诀》
  2. 经行发热时热证治《医宗金鉴》
  3. 经行腹痛《四圣心源》
  4. 经行发热时热《妇科心法要诀》
  5. 经行腹痛《中医词典》
  6. 经行发热时热《医宗金鉴》
  7. 经行腹痛《医宗金鉴》
  8. 经行发热《中医妇科学》
  9. 经行腹痛《妇科心法要诀》
  10. 经行发热《中医词典》
  11. 经行腹痛《女科切要》
  12. 经行潮热有内伤外感虚实之分《女科经纶》
  13. 经行腹痛属风冷客于胞络《女科经纶》
  14. 经行不止秘方《华佗神方》
  15. 经行腹痛属寒湿抟于冲任《女科经纶》
  16. 经行不止《奇效简便良方》
  17. 经行腹痛属于气滞《女科经纶》
  18. 经行不止《中医词典》
  19. 经行腹痛属于血涩《女科经纶》
  20. 经行便血《中医名词词典》
  21. 经行腹痛宜调气《女科经纶》
  22. 经行白带属阳虚陷下《女科经纶》
  23. 经行腹痛证治《医宗金鉴》
  24. 经过期而后行《胎产指南》
  25. 经行腹痛证治《妇科心法要诀》
  26. 经腑双结《伤寒说意》
  27. 经行寒热身痛《医宗金鉴》
  28. 经腑殊方《四圣悬枢》
  29. 经行寒热身痛《妇科心法要诀》
  30. 经腑论《医学心悟》
  31. 经行后发热目暗属血虚《女科经纶》


经行身痛证治_《妇科心法要诀》_中医妇科_【岐黄之术】

经行身痛证治

经行身痛证治

  • 上一页
  • 目录
  • 相关
  • 下一页

羌桂四物汤 黄 建中汤

经来身痛有表发，无表四物羌桂枝，经后血多黄 建， 桂芍草枣姜饴。

【注】经来时身体痛疼，若有表证者，酌用前麻黄四物、桂枝四物等汤以发之。若无表证者，乃血脉壅阻也，宜用四物汤加羌活、桂枝以疏通经络，名羌桂四物汤。若经行后或血去过多者，乃血虚不荣也，宜用黄 建中汤以补之，其方即小建中汤（桂枝、白芍、甘草、姜、枣、饴糖）加黄 也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经行发热证治
  • 当前页：经行身痛证治
  • 下一页：经行腹痛证治
<<< 返回本书目录
  1. 经行身痛证治《医宗金鉴》
  2. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  3. 经行身痛证治《妇科心法要诀》
  4. 经行失眠【疾病大全】
  5. 经行舌麻【疾病大全】
  6. 经行头痛《中医妇科学》
  7. 经行乳房胀痛《中医妇科学》
  8. 经行头痛《自我调养巧治病》
  9. 经行情志异常《中医妇科学》
  10. 经行头痛【疾病大全】
  11. 经行尿感【疾病大全】
  12. 经行吐衄《女科宝鉴》
  13. 经行流涎【疾病大全】
  14. 经行吐衄《中医妇科学》
  15. 经行寒热身痛《医宗金鉴》
  16. 经行吐衄证治《妇科心法要诀》
  17. 经行寒热身痛《妇科心法要诀》
  18. 经行吐衄证治《医宗金鉴》
  19. 经行腹痛证治《医宗金鉴》
  20. 经行吐泻证治《妇科心法要诀》
  21. 经行腹痛证治《妇科心法要诀》
  22. 经行吐泻证治《医宗金鉴》
  23. 经行腹痛《医宗金鉴》
  24. 经行泄水【疾病大全】
  25. 经行腹痛《女科切要》
  26. 经行泄泻《中医妇科学》
  27. 经行腹痛《妇科心法要诀》
  28. 经行泻吐《妇科心法要诀》
  29. 经行发热证治《妇科心法要诀》
  30. 经行泻吐《医宗金鉴》
  1. 经行身痛证治《妇科心法要诀》
  2. 经行身痛证治《医宗金鉴》
  3. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  4. 经行身痛《中医词典》
  5. 经行体痛属于血气不足《女科经纶》
  6. 经行乳房胀痛《中医妇科学》
  7. 经行头痛《自我调养巧治病》
  8. 经行情志异常《中医妇科学》
  9. 经行头痛《中医妇科学》
  10. 经行衄血《中医词典》
  11. 经行吐衄《中医妇科学》
  12. 经行客热属于体虚外热之加《女科经纶》
  13. 经行吐衄证治《医宗金鉴》
  14. 经行或先或后《胎产指南》
  15. 经行吐衄证治《妇科心法要诀》
  16. 经行或前或后《中医词典》
  17. 经行吐泻证治《医宗金鉴》
  18. 经行后期（经迟）《中医名词词典》
  19. 经行吐泻证治《妇科心法要诀》
  20. 经行后期《中医词典》
  21. 经行吐血《中医词典》
  22. 经行后发热目暗属血虚《女科经纶》
  23. 经行先后无定期《中医词典》
  24. 经行寒热身痛《妇科心法要诀》
  25. 经行先后无定期（经乱）《中医名词词典》
  26. 经行寒热身痛《医宗金鉴》
  27. 经行先期《中医词典》
  28. 经行腹痛证治《妇科心法要诀》
  29. 经行先期（月经先期）《中医名词词典》
  30. 经行腹痛证治《医宗金鉴》
  31. 经行先期后期有血热血虚之分《女科经纶》


经行腹痛证治_《妇科心法要诀》_中医妇科_【岐黄之术】

经行腹痛证治

经行腹痛证治

  • 上一页
  • 目录
  • 相关
  • 下一页

当归建中汤 加味乌药散 琥珀散

经后腹痛 当归建，经前胀痛气为殃，加味乌药汤乌缩，延草木香 香附榔。血凝碍气疼过胀，本事琥珀散最良，棱莪丹桂延乌药，寄奴当归芍地黄。

【注】经后腹痛或去血过多，乃血虚也。宜用当归建中汤补之，其方即小建中汤加当归也，经前腹胀痛，乃血气凝滞。若胀过于痛，是气滞其血也，宜用加味乌药汤开之，其方即乌药、缩砂、延胡索、甘草、木香、香附、槟榔也。若痛过于胀，是血凝碍气也，宜用琥珀散破之，其方即三棱、莪术、丹皮、官桂、延胡索、乌药、刘寄奴、当归、赤芍、生地黄也。

大温经汤 吴茱萸汤

胞虚寒病大温经，来多期过小腹痛，归芎芍草人参桂，吴丹胶半麦门冬。不虚胞受风寒病，吴茱萸汤更加风， 细干姜 茯苓木，减去阿胶参芍芎。

【注】凡胞中虚寒，一切经病，皆因经水来多，胞虚受寒所致。或因受寒过期不行，小腹冷痛者，宜用大温经汤，即当归、川芎、白芍、炙草、人参、肉桂、吴茱萸、丹皮、阿胶、半夏、麦门冬也。若胞中不虚，惟受风寒为病，宜吴茱萸汤。根据大温经汤方更加防风、 本、细辛、干姜、茯苓、木香，减去阿胶、人参、白芍药、川芎，即是吴茱萸汤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经行身痛证治
  • 当前页：经行腹痛证治
  • 下一页：经行吐泻证治
<<< 返回本书目录
  1. 经行腹痛证治《医宗金鉴》
  2. 经行寒热身痛《妇科心法要诀》
  3. 经行腹痛证治《妇科心法要诀》
  4. 经行寒热身痛《医宗金鉴》
  5. 经行腹痛《医宗金鉴》
  6. 经行流涎【疾病大全】
  7. 经行腹痛《女科切要》
  8. 经行尿感【疾病大全】
  9. 经行腹痛《妇科心法要诀》
  10. 经行情志异常《中医妇科学》
  11. 经行发热证治《妇科心法要诀》
  12. 经行乳房胀痛《中医妇科学》
  13. 经行发热时热证治《医宗金鉴》
  14. 经行舌麻【疾病大全】
  15. 经行发热时热《医宗金鉴》
  16. 经行身痛证治《妇科心法要诀》
  17. 经行发热时热《妇科心法要诀》
  18. 经行身痛证治《医宗金鉴》
  19. 经行发热【疾病大全】
  20. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  21. 经行发热《中医妇科学》
  22. 经行失眠【疾病大全】
  23. 经膈肌肋间疝【疾病大全】
  24. 经行头痛《中医妇科学》
  25. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  26. 经行头痛《自我调养巧治病》
  27. 经腑双结《伤寒说意》
  28. 经行头痛【疾病大全】
  29. 经腑殊方《四圣悬枢》
  30. 经行吐衄《女科宝鉴》
  1. 经行腹痛证治《妇科心法要诀》
  2. 经行腹痛证治《医宗金鉴》
  3. 经行寒热身痛《医宗金鉴》
  4. 经行腹痛宜调气《女科经纶》
  5. 经行寒热身痛《妇科心法要诀》
  6. 经行腹痛属于血涩《女科经纶》
  7. 经行后发热目暗属血虚《女科经纶》
  8. 经行腹痛属于气滞《女科经纶》
  9. 经行后期《中医词典》
  10. 经行腹痛属寒湿抟于冲任《女科经纶》
  11. 经行后期（经迟）《中医名词词典》
  12. 经行腹痛属风冷客于胞络《女科经纶》
  13. 经行或前或后《中医词典》
  14. 经行腹痛《女科切要》
  15. 经行或先或后《胎产指南》
  16. 经行腹痛《妇科心法要诀》
  17. 经行客热属于体虚外热之加《女科经纶》
  18. 经行腹痛《医宗金鉴》
  19. 经行衄血《中医词典》
  20. 经行腹痛《中医词典》
  21. 经行情志异常《中医妇科学》
  22. 经行腹痛《四圣心源》
  23. 经行乳房胀痛《中医妇科学》
  24. 经行发热证治《妇科心法要诀》
  25. 经行身痛《中医词典》
  26. 经行发热时热证治《医宗金鉴》
  27. 经行身痛证治《医宗金鉴》
  28. 经行发热时热《妇科心法要诀》
  29. 经行身痛证治《妇科心法要诀》
  30. 经行发热时热《医宗金鉴》
  31. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》


经行吐泻证治_《妇科心法要诀》_中医妇科_【岐黄之术】

经行吐泻证治

经行吐泻证治

  • 上一页
  • 目录
  • 相关
  • 下一页

经泻参苓白术散，鸭溏清痛理中汤，肌热渴泻七味散，呕饮香砂六君汤。

【注】经来泄泻，乃脾虚也，宜用参苓白术散。鸭溏清彻冷痛，乃虚寒也，宜用理中汤。肌热渴泻乃虚热也，宜用七味白术散。呕饮痰水，乃虚湿也，宜用香砂六君子汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经行腹痛证治
  • 当前页：经行吐泻证治
  • 下一页：经行吐衄证治
<<< 返回本书目录
  1. 经行吐泻证治《医宗金鉴》
  2. 经行泄水【疾病大全】
  3. 经行吐泻证治《妇科心法要诀》
  4. 经行泄泻《中医妇科学》
  5. 经行吐衄证治《医宗金鉴》
  6. 经行泻吐《妇科心法要诀》
  7. 经行吐衄证治《妇科心法要诀》
  8. 经行泻吐《医宗金鉴》
  9. 经行吐衄《中医妇科学》
  10. 经红散【方剂大全】
  11. 经行吐衄《女科宝鉴》
  12. 经后腹痛症《女科秘要》
  13. 经行头痛【疾病大全】
  14. 经候《邯郸遗稿》
  15. 经行头痛《自我调养巧治病》
  16. 经候《脉因证治》
  17. 经行头痛《中医妇科学》
  18. 经候《明医指掌》
  19. 经行失眠【疾病大全】
  20. 经候《医学入门》
  21. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  22. 经候《张氏医通》
  23. 经行身痛证治《医宗金鉴》
  24. 经候不调《女科撮要》
  25. 经行身痛证治《妇科心法要诀》
  26. 经候不调《卫生易简方》
  27. 经行舌麻【疾病大全】
  28. 经候不调【方剂主治】
  29. 经行乳房胀痛《中医妇科学》
  30. 经候或前或后多寡不定《女科百问》
  1. 经行吐泻证治《妇科心法要诀》
  2. 经行吐泻证治《医宗金鉴》
  3. 经行吐血《中医词典》
  4. 经行吐衄证治《妇科心法要诀》
  5. 经行先后无定期《中医词典》
  6. 经行吐衄证治《医宗金鉴》
  7. 经行先后无定期（经乱）《中医名词词典》
  8. 经行吐衄《中医妇科学》
  9. 经行先期《中医词典》
  10. 经行头痛《中医妇科学》
  11. 经行先期（月经先期）《中医名词词典》
  12. 经行头痛《自我调养巧治病》
  13. 经行先期后期有血热血虚之分《女科经纶》
  14. 经行体痛属于血气不足《女科经纶》
  15. 经行泄泻《中医名词词典》
  16. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  17. 经行泄泻《中医词典》
  18. 经行身痛证治《妇科心法要诀》
  19. 经行泄泻《中医妇科学》
  20. 经行身痛证治《医宗金鉴》
  21. 经行泄泻属于脾虚多湿《女科经纶》
  22. 经行身痛《中医词典》
  23. 经行泻吐《医宗金鉴》
  24. 经行乳房胀痛《中医妇科学》
  25. 经行泻吐《妇科心法要诀》
  26. 经行情志异常《中医妇科学》
  27. 经黑属风寒外乘当辨脉证《女科经纶》
  28. 经行衄血《中医词典》
  29. 经后腹痛《中医词典》
  30. 经行客热属于体虚外热之加《女科经纶》
  31. 经后腹痛《竹林女科证治》


经行吐衄证治_《妇科心法要诀》_中医妇科_【岐黄之术】

经行吐衄证治

经行吐衄证治

  • 上一页
  • 目录
  • 相关
  • 下一页

三黄四物汤 犀角地黄汤

经前吐衄为热壅，三黄四物大芩连；经后吐衄仍有热，犀角地黄芍牡丹。

【注】经前吐血、衄血，乃内热壅迫其血，宜用三黄四物汤泻之，其方即四物汤加大黄、黄芩、黄连。经后吐血、衄血，虽仍有热，亦不宜泻，但当用犀角地黄汤清之，其方即犀角、生地黄、赤芍药、牡丹皮也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经行吐泻证治
  • 当前页：经行吐衄证治
  • 下一页：调经门汇方
<<< 返回本书目录
  1. 经行吐衄证治《医宗金鉴》
  2. 经行吐泻证治《妇科心法要诀》
  3. 经行吐衄证治《妇科心法要诀》
  4. 经行吐泻证治《医宗金鉴》
  5. 经行吐衄《中医妇科学》
  6. 经行泄水【疾病大全】
  7. 经行吐衄《女科宝鉴》
  8. 经行泄泻《中医妇科学》
  9. 经行头痛【疾病大全】
  10. 经行泻吐《妇科心法要诀》
  11. 经行头痛《自我调养巧治病》
  12. 经行泻吐《医宗金鉴》
  13. 经行头痛《中医妇科学》
  14. 经红散【方剂大全】
  15. 经行失眠【疾病大全】
  16. 经后腹痛症《女科秘要》
  17. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  18. 经候《邯郸遗稿》
  19. 经行身痛证治《医宗金鉴》
  20. 经候《脉因证治》
  21. 经行身痛证治《妇科心法要诀》
  22. 经候《明医指掌》
  23. 经行舌麻【疾病大全】
  24. 经候《医学入门》
  25. 经行乳房胀痛《中医妇科学》
  26. 经候《张氏医通》
  27. 经行情志异常《中医妇科学》
  28. 经候不调《女科撮要》
  29. 经行尿感【疾病大全】
  30. 经候不调《卫生易简方》
  1. 经行吐衄证治《妇科心法要诀》
  2. 经行吐衄证治《医宗金鉴》
  3. 经行吐泻证治《医宗金鉴》
  4. 经行吐衄《中医妇科学》
  5. 经行吐泻证治《妇科心法要诀》
  6. 经行头痛《中医妇科学》
  7. 经行吐血《中医词典》
  8. 经行头痛《自我调养巧治病》
  9. 经行先后无定期《中医词典》
  10. 经行体痛属于血气不足《女科经纶》
  11. 经行先后无定期（经乱）《中医名词词典》
  12. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  13. 经行先期《中医词典》
  14. 经行身痛证治《妇科心法要诀》
  15. 经行先期（月经先期）《中医名词词典》
  16. 经行身痛证治《医宗金鉴》
  17. 经行先期后期有血热血虚之分《女科经纶》
  18. 经行身痛《中医词典》
  19. 经行泄泻《中医名词词典》
  20. 经行乳房胀痛《中医妇科学》
  21. 经行泄泻《中医词典》
  22. 经行情志异常《中医妇科学》
  23. 经行泄泻《中医妇科学》
  24. 经行衄血《中医词典》
  25. 经行泄泻属于脾虚多湿《女科经纶》
  26. 经行客热属于体虚外热之加《女科经纶》
  27. 经行泻吐《医宗金鉴》
  28. 经行或先或后《胎产指南》
  29. 经行泻吐《妇科心法要诀》
  30. 经行或前或后《中医词典》
  31. 经黑属风寒外乘当辨脉证《女科经纶》


调经门汇方_《妇科心法要诀》_中医妇科_【岐黄之术】

调经门汇方

调经门汇方

  • 上一页
  • 目录
  • 相关
  • 下一页

四君子汤

人参 白术（土炒） 茯苓（各二钱） 甘草（一钱）

上锉，姜、枣水煎服。

异功散

人参 白术（土炒） 茯苓（各二钱） 甘草（炙五分） 陈皮（二钱）

上锉，加生姜水煎服。

六君子汤

人参 白术（土炒） 茯苓 半夏 陈皮（各一钱）甘草（炙五分）

上锉，姜、枣水煎服。

香砂六君子汤（即上方加藿香叶、砂仁。）

七味白术散

人参 白术（土炒） 茯苓（各一钱五分） 甘草（炙五分） 藿香 木香 干葛（各一钱）

上锉，水煎服。

参苓白术散

人参 白术（土炒） 茯苓 山药（炒） 甘草莲肉（去心） 白扁豆（姜汁炒，各一钱五分） 薏苡仁（炒） 砂仁 桔梗（各八分）

上为细末，每服二钱，姜、枣汤调服。

归脾汤

人参 黄 （炙） 白术（土炒） 茯神 当归 龙眼肉 远志（去心） 枣仁（炒，各一钱） 木香 甘草（炙，各五分）

上锉，姜、枣水煎服。

逍遥散

当归（酒洗） 白芍（酒炒） 白茯苓 柴胡（各一钱） 甘草（炙五分） 白术（土炒一钱）

上锉散，水一盏半，加薄荷煎服。

八珍汤

人参 白术（土炒） 茯苓 甘草 熟地 当归 川芎 白芍（各等分）

上加姜、枣煎服。

十全大补汤

人参 白术 茯苓 黄 当归 熟地 白芍 川芎（各一钱） 肉桂 甘草（炙，各五分）

上姜、枣水煎服。

双和饮（即十全大补汤去人参、白术、茯苓。）

人参养荣汤（即十全大补汤去川芎加陈皮、远志、五味。）

理中汤

白术 人参 干姜 甘草（炙，各一钱）

上锉，水煎服。

四物汤

熟地（二钱） 川芎（一钱） 白芍（炒二钱） 当归（二钱）

上为粗末，水煎服。

芩连四物汤（即本方加黄芩、黄连。）

芩术四物汤（即本方加黄芩、白术。）

桃红四物汤（即本方加桃仁、红花。）

羌桂四物汤（即本方加羌活、桂枝。）

柴胡四物汤

川芎 当归 白芍 熟地（各一钱五分） 柴胡 人参 黄芩（各二钱） 甘草（五分） 半夏（制，二钱）

上为末，每五钱，水煎服。

玉烛散

当归 川芎 熟地 白芍（各二钱） 大黄 芒硝 甘草（各一钱）

上锉，每服八钱，水煎，食前服。

地骨皮饮

当归 生地（各二钱） 白芍（一钱） 川芎（八分） 牡丹皮 地骨皮（各二钱）

水煎服。

胶艾四物汤

熟地 当归 川芎 白芍 阿胶（蛤粉末炒成珠） 艾叶（各一钱） 甘草（炙，五分）

上锉，水、酒各半煎，空心服。

桂枝四物汤

当归 熟地 川芎（各二钱） 白芍（炒，三钱） 桂枝（三钱） 甘草（炒，一钱）

姜、枣水煎服。

麻黄四物汤

当归 熟地 白芍 川芎（各二钱） 麻黄 桂枝（各一钱） 杏仁（二十粒） 甘草（一钱）

姜、枣煎服。

当归补血汤

当归（三钱） 黄 （蜜炙，一两）

上水煎服。

圣愈汤

熟地（酒拌蒸半日） 白芍（酒拌） 川芎 人参（各七钱五分） 当归（酒洗） 黄 （炙，五钱）

上水煎服。

姜芩四物汤

当归 熟地 赤芍 川芎 姜黄 黄芩 丹皮 延胡索 香附（制，各等分）

上水煎服。

佛手散（又名芎归汤）

川芎（二两） 当归（三两）

上为细末，每服二钱。水一盏，酒二分，煎七分，温服。

过期饮

熟地 白芍（炒） 当归 香附（各二钱） 川芎（一钱） 红花（七分） 桃仁泥（六分） 蓬莪术 木通（各五分） 甘草（炙） 肉桂（各四分） 木香（八分）

上水二盅，煎一盅，食前温服。

加味地骨皮饮

生地 当归 白芍（各二钱） 川芎（八分）牡丹皮 地骨皮（各三钱） 胡连（一钱）

上水煎服。

六神汤

熟地 当归 白芍 川芎 黄 地骨皮（各等分）

上 咀，水煎。

小建中汤

白芍（炒，三钱） 桂枝（一钱） 甘草（炙，八分）

上姜、枣水煎服。

黄 建中汤

黄 （炙） 肉桂（各一两） 白芍（炒，二两） 甘草（炙，七钱）

上每服五钱，姜、枣水煎服，日二三服。如虚甚者加附子。

当归建中汤

当归（一两） 白芍（炒，二两） 肉桂（一两） 甘草（炙，七钱）

上 咀，每服三钱，加生姜、枣水煎，空心服。

加味乌药汤

乌药 缩砂仁 木香 延胡索 甘草 香附（制） 槟榔（各等分）

上细锉，每服七钱，生姜三片，水煎温服。

琥珀散

三棱 莪术 赤芍 当归 刘寄奴 丹皮 熟地 官桂 乌药 延胡索（各一两）

上前五味，用乌豆一升，生姜半斤，切片，米醋四升，同煮，豆烂为度，焙干，入后五味，同为末，每服二钱，温酒调下，空心食前服。

大温经汤

吴茱萸（汤泡） 丹皮 白芍 人参 肉桂 当归 川芎 阿胶（碎炒） 甘草（炙，各一钱） 麦冬（去心，二钱） 半夏（制，二钱半）

上加生姜，水煎，食前服。

吴茱萸汤

当归 肉桂 吴茱萸 丹皮 半夏（制） 麦冬（各二钱） 防风 细辛 本 干姜 茯苓 木香 炙甘草（各一钱）

水煎服。

三黄四物汤

当归 白芍 川芎 生地 黄连 黄芩 大黄

上锉，水煎服。大黄量虚实用。

犀角地黄汤

芍药（七钱半） 生地（半斤） 牡丹皮（一两，去心净，酒洗） 犀角（一两，如无以川升麻代之）

上 咀，每服五钱，水煎服。有热如狂者，加黄芩二两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经行吐衄证治
  • 当前页：调经门汇方
  • 下一页：血滞经闭
<<< 返回本书目录
  1. 调经门汇方《医宗金鉴》
  2. 调经末子【方剂大全】
  3. 调经门汇方《妇科心法要诀》
  4. 调经破瘀汤【方剂大全】
  5. 调经门《女科切要》
  6. 调经清郁丸【方剂大全】
  7. 调经门《妇人大全良方》
  8. 调经散【方剂大全】
  9. 调经门《辨证录》
  10. 调经上《竹林女科证治》
  11. 调经论治《类证治裁》
  12. 调经四物汤【方剂大全】
  13. 调经论外备用方《妇人规》
  14. 调经汤【方剂大全】
  15. 调经论篇《黄帝内经·素问》
  16. 调经通用诸方《济阴纲目》
  17. 调经论《素问悬解》
  18. 调经丸【方剂大全】
  19. 调经论《古今医统大全》
  20. 调经乌鸡丸【方剂大全】
  21. 调经论《古今医彻》
  22. 调经下《竹林女科证治》
  23. 调经论《妇科秘方》
  24. 调经逍遥散【方剂大全】
  25. 调经六合汤【方剂大全】
  26. 调经消肿汤【方剂大全】
  27. 调经酒【方剂大全】
  28. 调经养荣汤【方剂大全】
  29. 调经济阴丸【方剂大全】
  30. 调经养荣丸【方剂大全】
  1. 调经门汇方《妇科心法要诀》
  2. 调经门汇方《医宗金鉴》
  3. 调经莫先于去病论《女科经纶》
  4. 调经门（十四则）《辨证录》
  5. 调经暖剂《女科证治准绳》
  6. 调经门《女科切要》
  7. 调经平剂《女科证治准绳》
  8. 调经门《妇人大全良方》
  9. 调经破血之剂《女科证治准绳》
  10. 调经脉候《类证治裁》
  11. 调经散《三因极一病证方论》
  12. 调经脉案《类证治裁》
  13. 调经散《太平惠民和剂局方》
  14. 调经论治《类证治裁》
  15. 调经散方《妇人大全良方》
  16. 调经论外备用方《妇人规》
  17. 调经顺气《卫生宝鉴》
  18. 调经论篇《黄帝内经·素问》
  19. 调经通用诸方《济阴纲目》
  20. 调经论《古今医彻》
  21. 调经丸《仁术便览》
  22. 调经论《古今医统大全》
  23. 调经先以顺气为主论《女科经纶》
  24. 调经论《妇科秘方》
  25. 调经养血莫先于调气论《女科经纶》
  26. 调经论《素问悬解》
  27. 调经宜补养脾胃为先论《女科经纶》
  28. 调经论《素问悬解》
  29. 调经以大补脾胃为主论《女科经纶》
  30. 调经论《针灸大成》
  31. 调经以开郁行气为主论《女科经纶》


血滞经闭_《妇科心法要诀》_中医妇科_【岐黄之术】

血滞经闭

血滞经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

石瘕寒气客胞中，状如怀子不经行。胞闭热气迫肺咳，伤心气血不流通。

【注】经曰∶石瘕生于胞中，寒气客于子门，子门闭，寒气不得通，恶血当泻不泻， 以留止，日以益大，状如怀子，月事不以时下。皆生于女子，可导而下。此论经闭，因寒气客于下，故病石瘕，而不病肺劳也。经曰∶月事不来者，胞脉闭也。胞脉者，属心而络于胞中。今气上迫于肺，心气不得不通，故月事不来也。此论胞脉闭，因热气攻于上，故迫肺作咳，病肺劳而不病石瘕也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经门汇方
  • 当前页：血滞经闭
  • 下一页：血亏经闭
<<< 返回本书目录
  1. 血滞经闭《医宗金鉴》
  2. 血滞经闭【中药主治】
  3. 血滞经闭《妇科心法要诀》
  4. 血滞经闭证治《妇科心法要诀》
  5. 血滞《仁斋直指方论（附补遗）》
  6. 血滞经闭证治《医宗金鉴》
  7. 血痣门主论《疡医大全》
  8. 血中钙离子过高【疾病症状】
  9. 血痣《医宗金鉴》
  10. 血肿形成【疾病症状】
  11. 血痣《血证论》
  12. 熏草《本草乘雅半偈》
  13. 血痣《外科大成》
  14. 熏草《本草择要纲目》
  15. 血痣《马培之医案》
  16. 熏法门《串雅内外编》
  17. 血痔《圣济总录》
  18. 熏膈丸【方剂大全】
  19. 血治法《石室秘录》
  20. 熏黄《本草易读》
  21. 血脂异常【疾病症状】
  22. 熏咳法《外台秘要》
  23. 血脂宁丸【方剂大全】
  24. 熏陆香《本草乘雅半偈》
  25. 血脂及其代谢《生物化学与分子生物学》
  26. 熏陆香《证类本草》
  27. 血脂代谢异常《老年学》
  28. 熏脐带法《医宗金鉴》
  29. 血脂参考值《动脉粥样硬化》
  30. 熏洗疗法《针灸学》
  1. 血滞经闭《妇科心法要诀》
  2. 血滞经闭《医宗金鉴》
  3. 血滞经闭证治《医宗金鉴》
  4. 血滞经闭《中医词典》
  5. 血滞经闭证治《妇科心法要诀》
  6. 血滞腹痛《症因脉治》
  7. 血中甲状腺自身抗体的RIA检测《物理诊断学》
  8. 血滞腹痛《中医词典》
  9. 血肿《中医词典》
  10. 血滞不孕《中医词典》
  11. 血注候《诸病源候论》
  12. 血滞《仁斋直指方论（附补遗）》
  13. 熏鼻方《重订囊秘喉书》
  14. 血痣门主论《疡医大全》
  15. 熏草《千金翼方》
  16. 血痣溃出《奇方类编》
  17. 熏草《本草经集注》
  18. 血痣溃出《急救广生集》
  19. 熏草《新修本草》
  20. 血痣《血证论》
  21. 熏草《证类本草》
  22. 血痣《外科证治全书》
  23. 熏草《得配本草》
  24. 血痣《急救广生集》
  25. 熏草《名医别录》
  26. 血痣《外科大成》
  27. 熏草《本草择要纲目》
  28. 血痣《外科心法要诀》
  29. 熏草《本草乘雅半偈》
  30. 血痣《医宗金鉴》
  31. 熏草（零陵香）《本草纲目》


血亏经闭_《妇科心法要诀》_中医妇科_【岐黄之术】

血亏经闭

血亏经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

二阳之病发心脾，不月有不得隐曲。血枯其传为风消，息贲者死不能医。

【注】二阳者，阳明胃也。女子有隐曲不得之情，则心脾气郁不舒，以致二阳胃病，饮食日少，血无以生，故不月也。血虚则生内热，愈热愈虚，肌肉干瘦如风之消物，故名曰风消也。火盛无制，心乘肺金，金气不行，不能运布。水精留于胸中，津液悉化为痰，咳嗽不已，日久成劳，传为息责，则不能医矣。息贲者，喘也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血滞经闭
  • 当前页：血亏经闭
  • 下一页：血枯经闭
<<< 返回本书目录
  1. 血亏经闭《医宗金鉴》
  2. 血劳论《女科折衷纂要》
  3. 血亏经闭《妇科心法要诀》
  4. 血离脉络【疾病症状】
  5. 血块痛论《胎产心法》
  6. 血痢《洄溪医案》
  7. 血块痛论《妇科秘书》
  8. 血痢《凌临灵方》
  9. 血块收缩时间（CRT）《常用化验值及意义》
  10. 血痢《圣济总录》
  11. 血块（瘀血）《针灸资生经》
  12. 血痢《孙真人海上方》
  13. 血块《普济方·针灸》
  14. 血痢【中药主治】
  15. 血块《盘珠集胎产症治》
  16. 血痢【方剂主治】
  17. 血块《金匮钩玄》
  18. 血痢方《外台秘要》
  19. 血枯血亏经闭证治《医宗金鉴》
  20. 血淋《儿科萃精》
  21. 血枯血亏经闭证治《妇科心法要诀》
  22. 血淋《凌临灵方》
  23. 血枯门《辨证录》
  24. 血淋《圣济总录》
  25. 血枯经闭《医宗金鉴》
  26. 血淋《医宗金鉴》
  27. 血枯经闭《景岳全书》
  28. 血淋《幼幼新书》
  29. 血枯经闭《妇人规》
  30. 血淋【中药主治】
  1. 血亏经闭《妇科心法要诀》
  2. 血亏经闭《医宗金鉴》
  3. 血溃《中医词典》
  4. 血亏经闭《中医词典》
  5. 血溃怪病《奇方类编》
  6. 血块作痛《竹林女科证治》
  7. 血溃流注疽《中医词典》
  8. 血块痛论《妇科秘书》
  9. 血劳论《女科折衷纂要》
  10. 血块痛论《胎产心法》
  11. 血类《察病指南》
  12. 血块痛《中医词典》
  13. 血类《医学入门》
  14. 血块收缩试验《临床基础检验学》
  15. 血利候《诸病源候论》
  16. 血块收缩时间《常用化验值及意义》
  17. 血疬《中医词典》
  18. 血块（瘀血）《针灸资生经》
  19. 血痢《圣济总录》
  20. 血块《盘珠集胎产症治》
  21. 血痢《孙真人海上方》
  22. 血块《金匮钩玄》
  23. 血痢《傅青主男科》
  24. 血块《普济方·针灸》
  25. 血痢《中医词典》
  26. 血块《家传女科经验摘奇》
  27. 血痢《凌临灵方》
  28. 血块《傅青主女科》
  29. 血痢《医述》
  30. 血枯血亏经闭证治《妇科心法要诀》
  31. 血痢《奇效简便良方》


血枯经闭_《妇科心法要诀》_中医妇科_【岐黄之术】

血枯经闭

血枯经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

脱血过淫产乳众，血枯渐少不行经。骨蒸面白两颧赤，懒食消瘦咳嗽频。

【注】失血过多，面与爪甲之色俱浅淡黄白，乃脱血病也。或因过淫精竭，或因产多乳众，伤血血枯，经来渐少，二三月后经闭不行，以致证见骨蒸肌热，面色枯白，两颧红赤，懒于饮食，皮干消瘦，咳嗽频频不已，多成虚损之证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血亏经闭
  • 当前页：血枯经闭
  • 下一页：久嗽成劳
<<< 返回本书目录
  1. 血枯经闭《医宗金鉴》
  2. 血枯门《辨证录》
  3. 血枯经闭《景岳全书》
  4. 血枯血亏经闭证治《妇科心法要诀》
  5. 血枯经闭《妇人规》
  6. 血枯血亏经闭证治《医宗金鉴》
  7. 血枯经闭《妇科心法要诀》
  8. 血块《金匮钩玄》
  9. 血枯《医经原旨》
  10. 血块《盘珠集胎产症治》
  11. 血枯《类经》
  12. 血块《普济方·针灸》
  13. 血枯《黄帝内经太素》
  14. 血块（瘀血）《针灸资生经》
  15. 血康口服液【方剂大全】
  16. 血块收缩时间（CRT）《常用化验值及意义》
  17. 血精【疾病症状】
  18. 血块痛论《妇科秘书》
  19. 血经草【中药大全】
  20. 血块痛论《胎产心法》
  21. 血解《儿科萃精》
  22. 血亏经闭《妇科心法要诀》
  23. 血竭散【方剂大全】
  24. 血亏经闭《医宗金鉴》
  25. 血竭瓜蒌汤【方剂大全】
  26. 血劳论《女科折衷纂要》
  27. 血竭膏【方剂大全】
  28. 血离脉络【疾病症状】
  29. 血竭【中药大全】
  30. 血痢《洄溪医案》
  1. 血枯经闭《妇科心法要诀》
  2. 血枯经闭《妇人规》
  3. 血枯门（二则）《辨证录》
  4. 血枯经闭《医宗金鉴》
  5. 血枯属之经闭第二《竹泉生女科集要》
  6. 血枯经闭《中医词典》
  7. 血枯属之经闭第一《竹泉生女科集要》
  8. 血枯经闭《景岳全书》
  9. 血枯血亏经闭证治《医宗金鉴》
  10. 血枯方论《妇人大全良方》
  11. 血枯血亏经闭证治《妇科心法要诀》
  12. 血枯第四《竹泉生女科集要》
  13. 血块《傅青主女科》
  14. 血枯第三《竹泉生女科集要》
  15. 血块《家传女科经验摘奇》
  16. 血枯第七《竹泉生女科集要》
  17. 血块《普济方·针灸》
  18. 血枯第八《竹泉生女科集要》
  19. 血块《金匮钩玄》
  20. 血枯传为息奔《竹泉生女科集要》
  21. 血块《盘珠集胎产症治》
  22. 血枯传为风消《竹泉生女科集要》
  23. 血块（瘀血）《针灸资生经》
  24. 血枯《灵素节注类编》
  25. 血块收缩时间《常用化验值及意义》
  26. 血枯《医经原旨》
  27. 血块收缩试验《临床基础检验学》
  28. 血枯《类经》
  29. 血块痛《中医词典》
  30. 血枯《医述》
  31. 血块痛论《胎产心法》


久嗽成劳_《妇科心法要诀》_中医妇科_【岐黄之术】

久嗽成劳

久嗽成劳

  • 上一页
  • 目录
  • 相关
  • 下一页

男劳已详心法内，女损阴血传风消；或因病后素禀弱，经闭咳嗽血风劳。

【注】男子虚劳治法，已详于《杂病心法要诀·虚劳门》内。女子之劳多因损其阴血，或因病后伤其阴血，或原素禀阴血不足。然必见阴亏骨蒸，血枯经闭，咳嗽日久不已之证，始名曰劳。若不咳嗽，则谓之虚，不可谓之劳也。风消者，古劳证名也。女子曰血风劳者，盖以《内经》曰劳风发于肺下，是谓虚病之人感受风邪，则肺受之，故始病必先咳嗽也；若不先解风邪而即补者，未有不因久嗽不已而成劳者也，故曰血风劳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血枯经闭
  • 当前页：久嗽成劳
  • 下一页：妇人经断复来（一）
<<< 返回本书目录
  1. 久嗽成劳《医宗金鉴》
  2. 久嗽噙化丸【方剂大全】
  3. 久嗽成劳《妇科心法要诀》
  4. 久嗽神膏【方剂大全】
  5. 久嗽不止丸【方剂大全】
  6. 久嗽吐白血《凌临灵方》
  7. 久嗽【方剂主治】
  8. 久嗽丸子【方剂大全】
  9. 久嗽《幼幼新书》
  10. 久无子方《外台秘要》
  11. 久嗽《圣济总录》
  12. 久无子息【方剂主治】
  13. 久水痢不瘥肠垢方《外台秘要》
  14. 久泄【疾病大全】
  15. 久上气方《外台秘要》
  16. 久泻《止园医话》
  17. 久癖方《外台秘要》
  18. 久泻【中药主治】
  19. 久衄《圣济总录》
  20. 久泻【方剂主治】
  21. 久疟饮【方剂大全】
  22. 久泻不止《儒门事亲》
  23. 久疟虚疟劳疟《杂病心法要诀》
  24. 久泻不止【中药主治】
  25. 久疟丸【方剂大全】
  26. 久泻不止【方剂主治】
  27. 久疟全消丸【方剂大全】
  28. 久泻久痢【中药主治】
  29. 久疟全消方【方剂大全】
  30. 久泻肉瘦痧《痧胀玉衡》
  1. 久嗽成劳《妇科心法要诀》
  2. 久嗽成劳《医宗金鉴》
  3. 久嗽喘急秘方《华佗神方》
  4. 久嗽《证治准绳·幼科》
  5. 久嗽痨病神方《奇效简便良方》
  6. 久嗽《幼幼新书》
  7. 久嗽气急《奇方类编》
  8. 久嗽《医学纲目》
  9. 久嗽失音《中医词典》
  10. 久嗽《中医词典》
  11. 久嗽痰火《奇方类编》
  12. 久嗽《傅青主男科》
  13. 久嗽吐白血《凌临灵方》
  14. 久嗽《圣济总录》
  15. 久痰《中医词典》
  16. 久水痢不瘥肠垢方四首《外台秘要》
  17. 久头痛《中医词典》
  18. 久水谷痢候《诸病源候论》
  19. 久无子方五首《外台秘要》
  20. 久上气方四首《外台秘要》
  21. 久泄《中医词典》
  22. 久热伤阴《中医词典》
  23. 久泄《金匮翼》
  24. 久热伤阴《中医名词词典》
  25. 久泄不止《奇效简便良方》
  26. 久热痢候《诸病源候论》
  27. 久泄久痢《医学纲目》
  28. 久癖候《诸病源候论》
  29. 久泄秘方《华佗神方》
  30. 久癖方二首《外台秘要》
  31. 久泻《止园医话》


妇人经断复来（一）_《妇科心法要诀》_中医妇科_【岐黄之术】

妇人经断复来（一）
在线购买《妇科心法要诀》正版书籍

妇人经断复来（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人七七天癸竭，不断无疾血有余；已断复来审其故，邪病相干随证医。

【注】妇人七七四十九岁时，天癸竭，地道不通，当月水不下。若月水不断，不见他证，乃血有余，不可用药止之。若已断，或一年或三五年复来者，当审其有故无故，是何邪所干，随证医治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：久嗽成劳
  • 当前页：妇人经断复来（一）
  • 下一页：室女经来复止
<<< 返回本书目录
  1. 妇人经断复来（一）《医宗金鉴》
  2. 妇人经水《本草纲目》完整版
  3. 妇人经断复来（一）《妇科心法要诀》
  4. 妇人经水不调《钱氏秘传产科方书名试验录》
  5. 妇人经断复来（二）《医宗金鉴》
  6. 妇人经水不调【方剂主治】
  7. 妇人经断复来（二）《妇科心法要诀》
  8. 妇人经血暴下兼带下《圣济总录》
  9. 妇人经产杂病《医学三字经》
  10. 妇人惊恐痉病《余无言医案》
  11. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  12. 妇人九证《妇人规》
  13. 妇人经闭【中药主治】
  14. 妇人九证《景岳全书》
  15. 妇人解《四圣心源》
  16. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  17. 妇人脚丫作痒《外科正宗》
  18. 妇人科《丹台玉案》
  19. 妇人脚十指油煎门主论《疡医大全》
  20. 妇人科《古今医鉴》
  21. 妇人将产病诸候（凡三论）《诸病源候论》
  22. 妇人科《明医指掌》
  23. 妇人瘕候-妇科心镜（下）《古今医统大全》
  24. 妇人科《全生指迷方》
  25. 妇人剂《中医眼科备读》
  26. 妇人科《时方妙用》
  27. 妇人积年血症块方论《妇人大全良方》
  28. 妇人科《万病回春》
  29. 妇人积聚《千金翼方》
  30. 妇人科《医学实在易》
  1. 妇人经断复来（一）《妇科心法要诀》
  2. 妇人经断复来（一）《医宗金鉴》
  3. 妇人经来行房成癫疾《女科经纶》
  4. 妇人经断复来（二）《妇科心法要诀》
  5. 妇人经来交合成经漏《女科经纶》
  6. 妇人经断复来（二）《医宗金鉴》
  7. 妇人经乱不孕《竹林女科证治》
  8. 妇人经产杂病《医学三字经》
  9. 妇人经气不行九十五法《针灸神书》
  10. 妇人经闭有血滞血枯之分《女科经纶》
  11. 妇人经事不行九十二法《针灸神书》
  12. 妇人经闭宜审脾胃论《女科经纶》
  13. 妇人经水不调《钱氏秘传产科方书名试验录》
  14. 妇人经闭血滞血枯有诸变证《女科经纶》
  15. 妇人经水不调《竹林女科证治》
  16. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  17. 妇人经水当止不止属邪气攻冲《女科经纶》
  18. 妇人经闭属于肝劳血伤《女科经纶》
  19. 妇人经水过多《女科旨要》
  20. 妇人经闭属虚积冷结气《女科经纶》
  21. 妇人经水清血为居经《女科经纶》
  22. 妇人经闭属心血亏肾水涸论《女科经纶》
  23. 妇人经水三月一来名居经《女科经纶》
  24. 妇人经闭属污血凝滞胞门《女科经纶》
  25. 妇人经水重来《女科旨要》
  26. 妇人经闭属痰塞胞门《女科经纶》
  27. 妇人经血暴下兼带下《圣济总录》
  28. 妇人经闭属积痰碍滞《女科经纶》
  29. 妇人经血不调九十一法《针灸神书》
  30. 妇人经闭属火热有上中下三焦之分《女科经纶》
  31. 妇人经血生于水谷之精气论《女科经纶》


室女经来复止_《妇科心法要诀》_中医妇科_【岐黄之术】

室女经来复止

室女经来复止

  • 上一页
  • 目录
  • 相关
  • 下一页

室女经来复不来，若无所苦不为灾，必是避年未充足，若见虚形命可哀。

【注】室女年幼，气血尚未充足，有经来数月复又不来者，若无他证所苦，则不得谓之灾疾，必是避年或气血未充。若兼见虚损形状，则为室女血枯经闭童劳，多属难治，故曰命可哀也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经断复来（一）
  • 当前页：室女经来复止
  • 下一页：师尼室寡经闭
<<< 返回本书目录
  1. 室女经来复止《妇科心法要诀》
  2. 室女论《济生集》
  3. 室女经闭成损《医学心悟》
  4. 室女脉数反吉论《三指禅》
  5. 室女经闭《女科秘要》
  6. 室女逆经《银海精微》
  7. 室女《笔花医镜》
  8. 室女师尼寡妇经闭证治《妇科心法要诀》
  9. 室内环境与健康《中医养生学》
  10. 室女师尼寡妇经闭证治《医宗金鉴》
  11. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  12. 室女月水不调《圣济总录》
  13. 室间隔缺损【疾病症状】
  14. 室女月水不通《圣济总录》
  15. 室间隔膜部瘤【疾病大全】
  16. 室女月水来腹痛《圣济总录》
  17. 室管膜肿瘤【疾病大全】
  18. 室上性心律失常【疾病症状】
  19. 室颤阈值降低【疾病症状】
  20. 室性并行心律及室性并行心律性心动过速【疾病大全】
  21. 室颤【疾病症状】
  22. 室性期前收缩【疾病大全】
  23. 适应症和禁忌症《理疗学》
  24. 室性逸搏及室性逸搏心律【疾病大全】
  25. 适应证及手术时机《临床肝移植》
  26. 室性早搏【疾病症状】
  27. 适应证《临床肝移植》
  28. 室性自主节律【疾病症状】
  29. 适应障碍【疾病大全】
  30. 释KT《研经言》
  1. 室女经来复止《妇科心法要诀》
  2. 室女经来复断为避年《女科经纶》
  3. 室女经脉断续为血脉未充《女科经纶》
  4. 室女经闭胀痛《竹林女科证治》
  5. 室女论《济生集》
  6. 室女经闭胀痛《中医词典》
  7. 室女脉数反吉论《三指禅》
  8. 室女经闭为死候《女科经纶》
  9. 室女逆经《中医词典》
  10. 室女经闭诗《医学实在易》
  11. 室女逆经《银海精微》
  12. 室女经闭秘方《华佗神方》
  13. 室女师尼寡妇经闭证治《医宗金鉴》
  14. 室女经闭劳嗽《竹林女科证治》
  15. 室女师尼寡妇经闭证治《妇科心法要诀》
  16. 室女经闭劳嗽《中医词典》
  17. 室女十三四岁行经《女科旨要》
  18. 室女经闭骨蒸《竹林女科证治》
  19. 室女十五六岁《女科旨要》
  20. 室女经闭骨蒸《中医词典》
  21. 室女实热经闭《中医词典》
  22. 室女经闭腹痛《竹林女科证治》
  23. 室女实热经闭《竹林女科证治》
  24. 室女经闭腹痛《中医词典》
  25. 室女调经九十四法《针灸神书》
  26. 室女经闭浮肿《竹林女科证治》
  27. 室女虚热经闭《中医词典》
  28. 室女经闭浮肿《中医词典》
  29. 室女虚热经闭《竹林女科证治》
  30. 室女经闭成损《医学心悟》
  31. 室女月水不调《圣济总录》


师尼室寡经闭_《妇科心法要诀》_中医妇科_【岐黄之术】

师尼室寡经闭

师尼室寡经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

师尼室寡异乎治，不与寻常妇女同。诊其脉弦出寸口，知其心志不遂情。调经若不先识此，错杂病状岂能明。和肝理脾开郁气，清心随证可收功。

【注】师，道姑也。尼，女僧也。室，未适夫之女也。寡，少而亡夫之妇也。异乎治者，谓不与寻常妇女同其治也。如诊其脉弦出寸口，则知其心志不遂，情志之为病也。凡欲调妇女一切经病，若不先识此因，则不能明情志错杂难名之病状也。治此证者，当以和肝理脾、开郁清心，随证施治，自可收功也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女经来复止
  • 当前页：师尼室寡经闭
  • 下一页：血滞经闭证治
<<< 返回本书目录
  1. 师尼室寡经闭《医宗金鉴》
  2. 师实【中药大全】
  3. 师尼室寡经闭《妇科心法要诀》
  4. 师训《慎柔五书》
  5. 师尼寡妇异治《古今医案按》
  6. 师训题辞《慎柔五书》
  7. 师尼寡妇寒热《女科撮要》
  8. 诗并各题赠《评琴书屋医略》
  9. 师传《诊宗三昧》
  10. 虱《人体寄生虫学》
  11. 师传《内经评文》
  12. 虱病【疾病大全】
  13. 师传《灵枢悬解》
  14. 虱草花【中药大全】
  15. 师传《黄帝内经·灵枢》
  16. 虱婆草【中药大全】
  17. 失治法《石室秘录》
  18. 虱症方《外台秘要》
  19. 失语症aphasia《神经精神疾病诊断学》
  20. 虱子草【中药大全】
  21. 失语症、失用症、失认症《神经病学》
  22. 狮《本草纲目》完整版
  23. 失用症apraxia《神经精神疾病诊断学》
  24. 狮《本草纲目》图文版
  25. 失用症【疾病大全】
  26. 狮屎《本草纲目》完整版
  27. 失用性综合征【疾病症状】
  28. 狮子草《滇南本草》
  29. 失用步态【疾病症状】
  30. 狮子草【中药大全】
  1. 师尼室寡经闭《妇科心法要诀》
  2. 师尼室寡经闭《竹林女科证治》
  3. 师徒相授《思考中医》
  4. 师尼室寡经闭《医宗金鉴》
  5. 师系《千金翼方》
  6. 师尼寡妇异治《古今医案按》
  7. 师系《新修本草》
  8. 师尼寡妇异乎妻外家之治《卫生宝鉴》
  9. 师系《证类本草》
  10. 师尼寡妇寒热《女科撮要》
  11. 师系《名医别录》
  12. 师传三十二则《诊宗三昧》
  13. 师训《慎柔五书》
  14. 师传《内经评文》
  15. 师训题辞《慎柔五书》
  16. 师传《灵枢悬解》
  17. 师者，人生之大宝《思考中医》
  18. 师传《黄帝内经·灵枢》
  19. 虱《证类本草》
  20. 师草实《证类本草》
  21. 虱《人体寄生虫学》
  22. 失治法《石室秘录》
  23. 虱病《默克家庭诊疗手册》
  24. 失志《中医词典》
  25. 虱出怪病《奇方类编》
  26. 失枕手法《中医词典》
  27. 虱建草《证类本草》
  28. 失枕入骱奇妙手法《中医词典》
  29. 虱瘤《中医词典》
  30. 失枕候《诸病源候论》
  31. 虱瘤怪病《急救广生集》


血滞经闭证治_《妇科心法要诀》_中医妇科_【岐黄之术】

血滞经闭证治

血滞经闭证治

  • 上一页
  • 目录
  • 相关
  • 下一页

三和汤

石瘕带表吴茱萸，攻里琥珀散最宜。胞闭三和汤四物，硝黄连薄草芩栀。

【注】寒气客于胞中，血留不行而成石瘕。兼表证多者，宜吴茱萸汤温散之；里证多者，宜琥珀散攻之。胞脉闭，上迫于肺，心气不得下通，故月事不来，宜三和汤清之，即四物汤合凉膈散，乃朴硝、大黄，连翘、薄荷、甘草、栀子、黄芩也。如大便不实者，去硝黄。

吴茱萸汤 琥珀散 四物汤（方俱见前调经门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：师尼室寡经闭
  • 当前页：血滞经闭证治
  • 下一页：血枯血亏经闭证治
<<< 返回本书目录
  1. 血滞经闭证治《医宗金鉴》
  2. 血中钙离子过高【疾病症状】
  3. 血滞经闭证治《妇科心法要诀》
  4. 血肿形成【疾病症状】
  5. 血滞经闭【中药主治】
  6. 熏草《本草乘雅半偈》
  7. 血滞经闭《医宗金鉴》
  8. 熏草《本草择要纲目》
  9. 血滞经闭《妇科心法要诀》
  10. 熏法门《串雅内外编》
  11. 血滞《仁斋直指方论（附补遗）》
  12. 熏膈丸【方剂大全】
  13. 血痣门主论《疡医大全》
  14. 熏黄《本草易读》
  15. 血痣《医宗金鉴》
  16. 熏咳法《外台秘要》
  17. 血痣《血证论》
  18. 熏陆香《本草乘雅半偈》
  19. 血痣《外科大成》
  20. 熏陆香《证类本草》
  21. 血痣《马培之医案》
  22. 熏脐带法《医宗金鉴》
  23. 血痔《圣济总录》
  24. 熏洗疗法《针灸学》
  25. 血治法《石室秘录》
  26. 熏衣草【中药大全】
  27. 血脂异常【疾病症状】
  28. 熏衣湿香方《外台秘要》
  29. 血脂宁丸【方剂大全】
  30. 熏衣衣香《千金翼方》
  1. 血滞经闭证治《妇科心法要诀》
  2. 血滞经闭证治《医宗金鉴》
  3. 血中甲状腺自身抗体的RIA检测《物理诊断学》
  4. 血滞经闭《妇科心法要诀》
  5. 血肿《中医词典》
  6. 血滞经闭《医宗金鉴》
  7. 血注候《诸病源候论》
  8. 血滞经闭《中医词典》
  9. 熏鼻方《重订囊秘喉书》
  10. 血滞腹痛《症因脉治》
  11. 熏草《千金翼方》
  12. 血滞腹痛《中医词典》
  13. 熏草《本草经集注》
  14. 血滞不孕《中医词典》
  15. 熏草《新修本草》
  16. 血滞《仁斋直指方论（附补遗）》
  17. 熏草《证类本草》
  18. 血痣门主论《疡医大全》
  19. 熏草《得配本草》
  20. 血痣溃出《奇方类编》
  21. 熏草《名医别录》
  22. 血痣溃出《急救广生集》
  23. 熏草《本草择要纲目》
  24. 血痣《血证论》
  25. 熏草《本草乘雅半偈》
  26. 血痣《外科证治全书》
  27. 熏草（零陵香）《本草纲目》
  28. 血痣《急救广生集》
  29. 熏虫牙痛方《回生集》
  30. 血痣《外科大成》
  31. 熏恶疮方《儒门事亲》


血枯血亏经闭证治_《妇科心法要诀》_中医妇科_【岐黄之术】

血枯血亏经闭证治

血枯血亏经闭证治

  • 上一页
  • 目录
  • 相关
  • 下一页

六味地黄汤

胃热烁血玉烛散。失血血枯养荣汤。地黄汤治房劳损，萸药苓丹泽地良。乳众血枯经若闭，须用十全大补方。

【注】经曰∶二阳之病发心脾，女子不月。二阳，胃也。胃热甚，则烁其血，血海干枯，故月事不下。宜以玉烛散泄其胃热，则经血自行。若原素有吐衄之证，或生育过多，则血海干枯，及房劳过伤阴血，乳众伤其血液，皆足以致经闭。失血多，宜养荣汤主之；房劳过者，以六味地黄汤滋之，即山萸、山药、白茯苓、丹皮、泽泻、熟地黄也；乳众者，以十全大补汤培补之。

玉烛散 养荣汤 十全大补汤（俱见前调经门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血滞经闭证治
  • 当前页：血枯血亏经闭证治
  • 下一页：经闭久嗽成劳证治
<<< 返回本书目录
  1. 血枯血亏经闭证治《医宗金鉴》
  2. 血块《金匮钩玄》
  3. 血枯血亏经闭证治《妇科心法要诀》
  4. 血块《盘珠集胎产症治》
  5. 血枯门《辨证录》
  6. 血块《普济方·针灸》
  7. 血枯经闭《医宗金鉴》
  8. 血块（瘀血）《针灸资生经》
  9. 血枯经闭《景岳全书》
  10. 血块收缩时间（CRT）《常用化验值及意义》
  11. 血枯经闭《妇人规》
  12. 血块痛论《妇科秘书》
  13. 血枯经闭《妇科心法要诀》
  14. 血块痛论《胎产心法》
  15. 血枯《医经原旨》
  16. 血亏经闭《妇科心法要诀》
  17. 血枯《类经》
  18. 血亏经闭《医宗金鉴》
  19. 血枯《黄帝内经太素》
  20. 血劳论《女科折衷纂要》
  21. 血康口服液【方剂大全】
  22. 血离脉络【疾病症状】
  23. 血精【疾病症状】
  24. 血痢《洄溪医案》
  25. 血经草【中药大全】
  26. 血痢《凌临灵方》
  27. 血解《儿科萃精》
  28. 血痢《圣济总录》
  29. 血竭散【方剂大全】
  30. 血痢《孙真人海上方》
  1. 血枯血亏经闭证治《妇科心法要诀》
  2. 血枯血亏经闭证治《医宗金鉴》
  3. 血块《傅青主女科》
  4. 血枯属之经闭第一《竹泉生女科集要》
  5. 血块《家传女科经验摘奇》
  6. 血枯属之经闭第二《竹泉生女科集要》
  7. 血块《普济方·针灸》
  8. 血枯门（二则）《辨证录》
  9. 血块《金匮钩玄》
  10. 血枯经闭《妇科心法要诀》
  11. 血块《盘珠集胎产症治》
  12. 血枯经闭《妇人规》
  13. 血块（瘀血）《针灸资生经》
  14. 血枯经闭《医宗金鉴》
  15. 血块收缩时间《常用化验值及意义》
  16. 血枯经闭《中医词典》
  17. 血块收缩试验《临床基础检验学》
  18. 血枯经闭《景岳全书》
  19. 血块痛《中医词典》
  20. 血枯方论《妇人大全良方》
  21. 血块痛论《胎产心法》
  22. 血枯第四《竹泉生女科集要》
  23. 血块痛论《妇科秘书》
  24. 血枯第三《竹泉生女科集要》
  25. 血块作痛《竹林女科证治》
  26. 血枯第七《竹泉生女科集要》
  27. 血亏经闭《中医词典》
  28. 血枯第八《竹泉生女科集要》
  29. 血亏经闭《医宗金鉴》
  30. 血枯传为息奔《竹泉生女科集要》
  31. 血亏经闭《妇科心法要诀》


经闭久嗽成劳证治_《妇科心法要诀》_中医妇科_【岐黄之术】

经闭久嗽成劳证治

经闭久嗽成劳证治

  • 上一页
  • 目录
  • 相关
  • 下一页

劫劳散

月水不行蒸潮汗，食减咳嗽血风劳。劫劳散用参苓芍，归地甘 半味胶。

【注】经闭久嗽，又见骨蒸潮热，盗汗自汗，饮食减少之证，则为之血风劳。宜用劫劳散，即人参、茯苓、白芍、当归、生地、甘草、黄 、半夏、五味子、阿胶也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血枯血亏经闭证治
  • 当前页：经闭久嗽成劳证治
  • 下一页：妇人经断复来（二）
<<< 返回本书目录
  1. 经闭久嗽成劳证治《医宗金鉴》
  2. 经闭论《女科折衷纂要》
  3. 经闭久嗽成劳证治《妇科心法要诀》
  4. 经闭论外方《妇人规》
  5. 经闭腹痛【中药主治】
  6. 经闭论治《类证治裁》
  7. 经闭方《女科指掌》
  8. 经闭门汇方《妇科心法要诀》
  9. 经闭不行症《女科秘要》
  10. 经闭门汇方《医宗金鉴》
  11. 经闭不行《女科撮要》
  12. 经闭痛经【中药主治】
  13. 经闭【方剂主治】
  14. 经别《黄帝内经·灵枢》
  15. 经闭【中药主治】
  16. 经别《灵枢悬解》
  17. 经闭《证治准绳·女科》
  18. 经别《内经评文》
  19. 经闭《医学集成》
  20. 经别、络脉、经筋、皮部《中医基础理论》
  21. 经闭《也是山人医案》
  22. 经病《丹溪治法心要》
  23. 经闭《血证论》
  24. 经病发热《女科指掌》
  25. 经闭《万病回春》
  26. 经病发热方《女科指掌》
  27. 经闭《寿世保元》
  28. 经病门诸论《冯氏锦囊秘录》
  29. 经闭《女科指掌》
  30. 经病门诸论《女科精要》
  1. 经闭久嗽成劳证治《妇科心法要诀》
  2. 经闭久嗽成劳证治《医宗金鉴》
  3. 经闭论《女科折衷纂要》
  4. 经闭黄疸《中医词典》
  5. 经闭论外方《妇人规》
  6. 经闭喉肿《医学心悟》
  7. 经闭论治《类证治裁》
  8. 经闭喉肿《中医词典》
  9. 经闭门汇方《医宗金鉴》
  10. 经闭干血等症神方（京师朝庆关僧建庵方）《回生集》
  11. 经闭门汇方《妇科心法要诀》
  12. 经闭腹大如鼓《竹林女科证治》
  13. 经闭三月泄泻嘈杂吐酸《孙文垣医案》
  14. 经闭腹大如鼓《中医词典》
  15. 经闭血枯与血隔之证不同《女科经纶》
  16. 经闭浮肿《竹林女科证治》
  17. 经闭血滞血枯有虚热痰气之四证《女科经纶》
  18. 经闭浮肿《中医词典》
  19. 经闭血滞宜破血枯宜补论《女科经纶》
  20. 经闭方《女科指掌》
  21. 经闭验胎有无法《奇效简便良方》
  22. 经闭发热《宁坤秘籍》
  23. 经别《黄帝内经·灵枢》
  24. 经闭发热《中医词典》
  25. 经别《灵枢悬解》
  26. 经闭不利《中医词典》
  27. 经别《中医词典》
  28. 经闭不行症《女科秘要》
  29. 经别《中医基础理论》
  30. 经闭不行《女科撮要》
  31. 经别《内经评文》


妇人经断复来（二）_《妇科心法要诀》_中医妇科_【岐黄之术】

妇人经断复来（二）
在线购买《妇科心法要诀》正版书籍

妇人经断复来（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

芩心丸 益阴煎

经断复来血热甚，芩心醋丸温酒吞。益阴知柏龟生地，缩砂炙草枣姜寻。血多热去伤冲任，十全大补与八珍。暴怒忧思肝脾损，逍遥归脾二药斟。

【注】妇人七七四十九岁后，天癸不行。若止而复来，无他证者，乃血有余，不得用药止之。若因血热者，宜芩心丸，用黄芩心末二两，醋丸温酒送下。或用益阴煎，即知母、黄柏、龟版、生地、缩砂、炙草也。若血去过多，热随血去，冲任虚损，其血不固者，宜十全大补汤、八珍汤。若因怒气伤肝，肝不藏血，忧思伤脾，脾不摄血者，宜于逍遥散、归脾汤二方斟酌用之。

十全大补汤 八珍汤 逍遥散 归脾汤（俱见前调经门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经闭久嗽成劳证治
  • 当前页：妇人经断复来（二）
  • 下一页：室女师尼寡妇经闭证治
<<< 返回本书目录
  1. 妇人经断复来（二）《医宗金鉴》
  2. 妇人经断复来（一）《妇科心法要诀》
  3. 妇人经断复来（二）《妇科心法要诀》
  4. 妇人经断复来（一）《医宗金鉴》
  5. 妇人经产杂病《医学三字经》
  6. 妇人经水《本草纲目》完整版
  7. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  8. 妇人经水不调《钱氏秘传产科方书名试验录》
  9. 妇人经闭【中药主治】
  10. 妇人经水不调【方剂主治】
  11. 妇人解《四圣心源》
  12. 妇人经血暴下兼带下《圣济总录》
  13. 妇人脚丫作痒《外科正宗》
  14. 妇人惊恐痉病《余无言医案》
  15. 妇人脚十指油煎门主论《疡医大全》
  16. 妇人九证《妇人规》
  17. 妇人将产病诸候（凡三论）《诸病源候论》
  18. 妇人九证《景岳全书》
  19. 妇人瘕候-妇科心镜（下）《古今医统大全》
  20. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  21. 妇人剂《中医眼科备读》
  22. 妇人科《丹台玉案》
  23. 妇人积年血症块方论《妇人大全良方》
  24. 妇人科《古今医鉴》
  25. 妇人积聚《千金翼方》
  26. 妇人科《明医指掌》
  27. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  28. 妇人科《全生指迷方》
  29. 妇人霍乱方论《妇人大全良方》
  30. 妇人科《时方妙用》
  1. 妇人经断复来（二）《妇科心法要诀》
  2. 妇人经断复来（二）《医宗金鉴》
  3. 妇人经断复来（一）《医宗金鉴》
  4. 妇人经产杂病《医学三字经》
  5. 妇人经断复来（一）《妇科心法要诀》
  6. 妇人经闭有血滞血枯之分《女科经纶》
  7. 妇人经来行房成癫疾《女科经纶》
  8. 妇人经闭宜审脾胃论《女科经纶》
  9. 妇人经来交合成经漏《女科经纶》
  10. 妇人经闭血滞血枯有诸变证《女科经纶》
  11. 妇人经乱不孕《竹林女科证治》
  12. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  13. 妇人经气不行九十五法《针灸神书》
  14. 妇人经闭属于肝劳血伤《女科经纶》
  15. 妇人经事不行九十二法《针灸神书》
  16. 妇人经闭属虚积冷结气《女科经纶》
  17. 妇人经水不调《钱氏秘传产科方书名试验录》
  18. 妇人经闭属心血亏肾水涸论《女科经纶》
  19. 妇人经水不调《竹林女科证治》
  20. 妇人经闭属污血凝滞胞门《女科经纶》
  21. 妇人经水当止不止属邪气攻冲《女科经纶》
  22. 妇人经闭属痰塞胞门《女科经纶》
  23. 妇人经水过多《女科旨要》
  24. 妇人经闭属积痰碍滞《女科经纶》
  25. 妇人经水清血为居经《女科经纶》
  26. 妇人经闭属火热有上中下三焦之分《女科经纶》
  27. 妇人经水三月一来名居经《女科经纶》
  28. 妇人经闭属风冷客于胞门《女科经纶》
  29. 妇人经水重来《女科旨要》
  30. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  31. 妇人经血暴下兼带下《圣济总录》


室女师尼寡妇经闭证治_《妇科心法要诀》_中医妇科_【岐黄之术】

室女师尼寡妇经闭证治

室女师尼寡妇经闭证治

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄 虫丸 泽兰叶汤 柏子仁丸

室女经闭多血结，大黄 虫桃杏仁，虻蛭蛴螬甘草芍，干漆生地及黄芩；不足泽兰归草芍。柏子仁丸用柏仁，熟地泽兰牛卷续，相兼久服自然行。师尼寡妇逍遥散，附兰丹地郁栀芩。

【注】室女经闭，多有气血凝结者，宜用大黄 虫丸，破血行气，其经自通。方用大黄、 虫、桃仁、杏仁、 虫、水蛭、蛴螬、甘草、白芍、干漆、生地、黄芩，蜜丸服。若其人虚弱不任攻下，则用泽兰叶汤，即泽兰叶、当归、甘草、白芍也。兼服柏子仁丸，方用柏子仁、熟地、泽兰叶、牛膝、卷柏、续断，丸服。煎丸并进，久久其血自行。至于师尼、寡妇经闭之证，多属郁热，宜用逍遥散，加香附、泽兰叶、丹皮、生地、郁金、黑栀、黄芩以和肝理脾、清心开郁，其经自通也。

逍遥散（方见前调经门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经断复来（二）
  • 当前页：室女师尼寡妇经闭证治
  • 下一页：妇病难治
<<< 返回本书目录
  1. 室女师尼寡妇经闭证治《医宗金鉴》
  2. 室女月水不调《圣济总录》
  3. 室女师尼寡妇经闭证治《妇科心法要诀》
  4. 室女月水不通《圣济总录》
  5. 室女逆经《银海精微》
  6. 室女月水来腹痛《圣济总录》
  7. 室女脉数反吉论《三指禅》
  8. 室上性心律失常【疾病症状】
  9. 室女论《济生集》
  10. 室性并行心律及室性并行心律性心动过速【疾病大全】
  11. 室女经来复止《妇科心法要诀》
  12. 室性期前收缩【疾病大全】
  13. 室女经闭成损《医学心悟》
  14. 室性逸搏及室性逸搏心律【疾病大全】
  15. 室女经闭《女科秘要》
  16. 室性早搏【疾病症状】
  17. 室女《笔花医镜》
  18. 室性自主节律【疾病症状】
  19. 室内环境与健康《中医养生学》
  20. 释KT《研经言》
  21. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  22. 释病机十九条《医学纲目》
  23. 室间隔缺损【疾病症状】
  24. 释喘《研经言》
  25. 室间隔膜部瘤【疾病大全】
  26. 释代二《研经言》
  27. 室管膜肿瘤【疾病大全】
  28. 释代一《研经言》
  29. 室颤阈值降低【疾病症状】
  30. 释癫《研经言》
  1. 室女师尼寡妇经闭证治《妇科心法要诀》
  2. 室女师尼寡妇经闭证治《医宗金鉴》
  3. 室女十三四岁行经《女科旨要》
  4. 室女逆经《银海精微》
  5. 室女十五六岁《女科旨要》
  6. 室女逆经《中医词典》
  7. 室女实热经闭《中医词典》
  8. 室女脉数反吉论《三指禅》
  9. 室女实热经闭《竹林女科证治》
  10. 室女论《济生集》
  11. 室女调经九十四法《针灸神书》
  12. 室女经脉断续为血脉未充《女科经纶》
  13. 室女虚热经闭《中医词典》
  14. 室女经来复止《妇科心法要诀》
  15. 室女虚热经闭《竹林女科证治》
  16. 室女经来复断为避年《女科经纶》
  17. 室女月水不调《圣济总录》
  18. 室女经闭胀痛《竹林女科证治》
  19. 室女月水不通《圣济总录》
  20. 室女经闭胀痛《中医词典》
  21. 室女月水不通《中医词典》
  22. 室女经闭为死候《女科经纶》
  23. 室女月水不通方论《妇人大全良方》
  24. 室女经闭诗《医学实在易》
  25. 室女月水不通属任脉为风寒所抟《女科经纶》
  26. 室女经闭秘方《华佗神方》
  27. 室女月水来腹痛《圣济总录》
  28. 室女经闭劳嗽《竹林女科证治》
  29. 室性心动过速《默克家庭诊疗手册》
  30. 室女经闭劳嗽《中医词典》
  31. 室性早搏《默克家庭诊疗手册》


妇病难治_《妇科心法要诀》_中医妇科_【岐黄之术】

妇病难治

妇病难治

  • 上一页
  • 目录
  • 相关
  • 下一页

谚云妇病不易治，盖以幽居情郁疑。执拗不喜望闻问，讳疾忌医术莫施。

【注】寇宗 曰∶宁治十男子，莫治一妇人。谓妇人之病多不易治也。盖以妇人幽居情郁，忧恚爱憎多疑，所怀不遂，性执偏拗，诊时又不令医师观形、望色、闻声、问病。富贵之家，居奥室之中，处帏慢之内，且复以帕蒙手，既不能行望色之神，又不能尽切脉之巧。未免详问，问之觉繁，反谓医学不精，往往并药不信。不知问非易事，非精于医者，必不能问也。夫望，闻、问、切四者，欲去其三，即是神医，亦无由施其术也。此古今之通患，谓之曰妇人不易治，不诚然哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女师尼寡妇经闭证治
  • 当前页：妇病难治
  • 下一页：诊看妇人须先问经期妊娠
<<< 返回本书目录
  1. 妇病难治《医宗金鉴》
  2. 妇产科急性感染《急诊医学》
  3. 妇病难治《妇科心法要诀》
  4. 妇产科静脉血栓病【疾病大全】
  5. 妇宝丸【方剂大全】
  6. 妇产科手术中的心理问题《医学心理学》
  7. 妇宝调经汤【方剂大全】
  8. 妇产科用药《国家基本药物目录》（2009版）
  9. 妇宝胜金丹【方剂大全】
  10. 妇康片【方剂大全】
  11. 妇宝宁坤丸【方剂大全】
  12. 妇科《冷庐医话》
  13. 妇宝胶归丸【方剂大全】
  14. 妇科X线诊断《放射诊断学》
  15. 妇宝丹【方剂大全】
  16. 妇科白带丸【方剂大全】
  17. 腐竹白果粥【方剂大全】
  18. 妇科病历《病历书写规范》
  19. 腐蚀剂中毒的急救《现代院外急救手册》
  20. 妇科病史采集《妇产科学》
  21. 腐肉《景岳全书》
  22. 妇科病症《手穴手纹诊治》
  23. 腐皮银杏粥【方剂大全】
  24. 妇科补益丸【方剂大全】
  25. 腐皮白果粥【方剂大全】
  26. 妇科部《本草易读》
  27. 腐沫【中药大全】
  28. 妇科常见症状《妇产科学》
  29. 腐尽生肌散【方剂大全】
  30. 妇科得生丹【方剂大全】
  1. 妇病难治《妇科心法要诀》
  2. 妇病难治《医宗金鉴》
  3. 妇产科《中国医学通史》
  4. 负性平衡与潜病预兆《中医疾病预测》
  5. 妇产科《中国医学通史》
  6. 负性平衡与潜病《中医疾病预测》
  7. 妇产科《中国医学通史》
  8. 负局先生《中医词典》
  9. 妇产科《中国医学通史》
  10. 负《证类本草》
  11. 妇产科《中国医学通史》
  12. 付阳《中医词典》
  13. 妇产科《中国医学通史》
  14. 父陛根《名医别录》
  15. 妇产科《中国医学通史》
  16. 父陛根《证类本草》
  17. 妇产科《中国医学通史》
  18. 父陛根《新修本草》
  19. 妇产科《中国医学通史》
  20. 父陛根《千金翼方》
  21. 妇产科《中国医学通史》
  22. 父《中医词典》
  23. 妇产科超声诊断《物理诊断学》
  24. 腐苔《中医词典》
  25. 妇产科疾病《中国医学通史》
  26. 腐苔《中医名词词典》
  27. 妇产科疾病的理疗《理疗学》
  28. 腐蚀性物质中毒《默克家庭诊疗手册》
  29. 妇产科学《中国医学通史》
  30. 腐蚀性物质所致食管损伤《默克家庭诊疗手册》
  31. 妇产科学《中国医学通史》


诊看妇人须先问经期妊娠_《妇科心法要诀》_中医妇科_【岐黄之术】

诊看妇人须先问经期妊娠

诊看妇人须先问经期妊娠

  • 上一页
  • 目录
  • 相关
  • 下一页

未诊妇人女子病，先问经期与妊娠，不详误药非细事，疑似难明昧所因。

【注】未诊妇人女子病，必先问经期与有无妊娠。若不详细审问，倘用药误触之，则所关匪细，多变生他证；疑似难明，岂不昧其病之所因哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇病难治
  • 当前页：诊看妇人须先问经期妊娠
  • 下一页：经闭门汇方
<<< 返回本书目录
  1. 诊看妇人须先问经期妊娠《医宗金鉴》
  2. 诊口形容提纲《望诊遵经》
  3. 诊看妇人须先问经期妊娠《妇科心法要诀》
  4. 诊口形容条目《望诊遵经》
  5. 诊看妇人先问经期妊娠《济生集》
  6. 诊六腑平脉法《察病指南》
  7. 诊诀说《研经言》
  8. 诊脉《寿世保元》
  9. 诊筋望法提纲《望诊遵经》
  10. 诊脉《医学入门》
  11. 诊家宗法《诊家枢要》
  12. 诊脉察色观形《灵素节注类编》
  13. 诊黄疸《史载之方》
  14. 诊脉传心诀《医学传心录》
  15. 诊候之一《黄帝内经太素》
  16. 诊脉大法《医学真传》
  17. 诊候之三《黄帝内经太素》
  18. 诊脉大意《千金翼方》
  19. 诊候约法《察病指南》
  20. 诊脉动止投数疏数死期年月《备急千金要方》
  21. 诊候有三《古今医统大全》
  22. 诊脉动止投数疏数死期年月《脉经》
  23. 诊候生死要法《金匮翼》
  24. 诊脉歌《笔花医镜》
  25. 诊候入式歌《脉诀刊误》
  26. 诊脉歌《婴童类萃》
  27. 诊汗望法提纲《望诊遵经》
  28. 诊脉捷要歌《丹台玉案》
  29. 诊汗脉《史载之方》
  30. 诊脉精要《中西汇通医经精义》
  1. 诊看妇人须先问经期妊娠《妇科心法要诀》
  2. 诊看妇人须先问经期妊娠《医宗金鉴》
  3. 诊口形容提纲《望诊遵经》
  4. 诊看妇人先问经期妊娠《济生集》
  5. 诊口形容条目《望诊遵经》
  6. 诊诀说《研经言》
  7. 诊六腑平脉法《察病指南》
  8. 诊筋望法提纲《望诊遵经》
  9. 诊脉《医学入门》
  10. 诊家宗法《诊家枢要》
  11. 诊脉《寿世保元》
  12. 诊籍《中医词典》
  13. 诊脉《医学从众录》
  14. 诊黄疸《史载之方》
  15. 诊脉《女科证治准绳》
  16. 诊候之三《黄帝内经太素》
  17. 诊脉别解二《医学实在易》
  18. 诊候约法《察病指南》
  19. 诊脉别解一《医学实在易》
  20. 诊候有三《古今医统大全》
  21. 诊脉察色观形《灵素节注类编》
  22. 诊候生死要法《金匮翼》
  23. 诊脉传心诀《医学传心录》
  24. 诊候入式歌《脉诀刊误》
  25. 诊脉大法《医学真传》
  26. 诊喉症当辨内外二因《重订囊秘喉书》
  27. 诊脉大意《千金翼方》
  28. 诊汗望法提纲《望诊遵经》
  29. 诊脉的部位《中医诊断学》
  30. 诊汗脉《史载之方》
  31. 诊脉动止投数疏数死期年月《脉经》


经闭门汇方_《妇科心法要诀》_中医妇科_【岐黄之术】

经闭门汇方

经闭门汇方

  • 上一页
  • 目录
  • 相关
  • 下一页

三和汤

当归 川芎 大黄 朴硝 白芍 地黄 黄芩 栀子 连翘 薄荷 甘草（各等分）

上锉，每服八钱，水煎服。

六味地黄汤

熟地（八钱） 山萸肉 山药（各四钱） 丹皮 泽泻 茯苓（各三钱）

上清水煎服。

劫劳散

白芍（六两） 黄 （炙，四两） 甘草（炙） 人参（去芦） 当归（去芦，酒洗） 熟地（洗净，焙干） 五味子 阿胶（炒珠，各一两）

上 咀，每服三钱。水一盏，生姜七片，枣三枚，煎至九分，温服，无时，日三。

芩心丸

用黄芩心枝条者三两（米泔浸七日。炙干，又浸又炙，如此七次。）

上为末，醋丸如桐子大。每服七十丸，空心温酒送下，日进二服。

益阴煎

生地（三钱） 知母 黄柏（各二钱） 龟版（醋炙，四钱） 缩砂仁 甘草（炙，各一钱）

上锉，水煎服。

大黄 虫丸

大黄 赤芍 生地 桃仁 杏仁 干漆 甘草 虫 虻虫 蛭虫 蛴螬 黄芩（各等分）

上末，炼蜜丸。每服丸数，量虚实增减。

泽兰叶汤

泽兰叶（三两） 当归 白芍（各一两） 甘草（五钱）

上为粗末，每服五钱。水二盏，煎一盏，温服。

柏子仁丸

柏子仁（炒，另研） 牛膝（酒洗） 卷柏（各五钱） 泽兰叶 续断（各二两） 熟地（酒浸半日，石臼内杵成膏，三两五钱）

上为细末，炼蜜丸如桐子大，空心米饮下三十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊看妇人须先问经期妊娠
  • 当前页：经闭门汇方
  • 下一页：崩漏总括
<<< 返回本书目录
  1. 经闭门汇方《医宗金鉴》
  2. 经闭痛经【中药主治】
  3. 经闭门汇方《妇科心法要诀》
  4. 经别《黄帝内经·灵枢》
  5. 经闭论治《类证治裁》
  6. 经别《灵枢悬解》
  7. 经闭论外方《妇人规》
  8. 经别《内经评文》
  9. 经闭论《女科折衷纂要》
  10. 经别、络脉、经筋、皮部《中医基础理论》
  11. 经闭久嗽成劳证治《医宗金鉴》
  12. 经病《丹溪治法心要》
  13. 经闭久嗽成劳证治《妇科心法要诀》
  14. 经病发热《女科指掌》
  15. 经闭腹痛【中药主治】
  16. 经病发热方《女科指掌》
  17. 经闭方《女科指掌》
  18. 经病门诸论《冯氏锦囊秘录》
  19. 经闭不行症《女科秘要》
  20. 经病门诸论《女科精要》
  21. 经闭不行《女科撮要》
  22. 经病疼痛《女科指掌》
  23. 经闭【方剂主治】
  24. 经病疼痛方《女科指掌》
  25. 经闭【中药主治】
  26. 经不调《妇人规》
  27. 经闭《证治准绳·女科》
  28. 经不调《景岳全书》
  29. 经闭《医学集成》
  30. 经产之剂《医方论》
  1. 经闭门汇方《妇科心法要诀》
  2. 经闭门汇方《医宗金鉴》
  3. 经闭三月泄泻嘈杂吐酸《孙文垣医案》
  4. 经闭论治《类证治裁》
  5. 经闭血枯与血隔之证不同《女科经纶》
  6. 经闭论外方《妇人规》
  7. 经闭血滞血枯有虚热痰气之四证《女科经纶》
  8. 经闭论《女科折衷纂要》
  9. 经闭血滞宜破血枯宜补论《女科经纶》
  10. 经闭久嗽成劳证治《妇科心法要诀》
  11. 经闭验胎有无法《奇效简便良方》
  12. 经闭久嗽成劳证治《医宗金鉴》
  13. 经别《黄帝内经·灵枢》
  14. 经闭黄疸《中医词典》
  15. 经别《灵枢悬解》
  16. 经闭喉肿《医学心悟》
  17. 经别《中医词典》
  18. 经闭喉肿《中医词典》
  19. 经别《中医基础理论》
  20. 经闭干血等症神方（京师朝庆关僧建庵方）《回生集》
  21. 经别《内经评文》
  22. 经闭腹大如鼓《竹林女科证治》
  23. 经病《丹溪治法心要》
  24. 经闭腹大如鼓《中医词典》
  25. 经病发热《女科指掌》
  26. 经闭浮肿《竹林女科证治》
  27. 经病发热方《女科指掌》
  28. 经闭浮肿《中医词典》
  29. 经病门诸论《冯氏锦囊秘录》
  30. 经闭方《女科指掌》
  31. 经病门诸论《女科精要》


崩漏总括_《妇科心法要诀》_中医妇科_【岐黄之术】

崩漏总括

崩漏总括

  • 上一页
  • 目录
  • 相关
  • 下一页

淋沥不断名为漏，忽然大下谓之崩。紫黑块痛多属热，日久行多损任冲。脾虚不摄中气陷。暴怒伤肝血妄行。临证察因须细辨，虚补瘀消热用清。

【注】妇人经行之后，淋沥不止，名曰经漏。经血忽然大下不止，名为经崩。若其色紫黑成块，腹胁胀痛者，属热瘀；若日久不止，及去血过多而无块痛者，多系损伤任、冲二经所致。更有忧思伤脾，脾虚不能摄血者；有中气下陷不能固血者；有暴怒伤肝，肝不藏血而血妄行者。临证之时，须详审其因，而细细辨之。虚者补之，瘀者消之，热者清之。

治之得法，自无不愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经闭门汇方
  • 当前页：崩漏总括
  • 下一页：崩漏证治
<<< 返回本书目录
  1. 崩漏总括《医宗金鉴》
  2. 崩露丸【方剂大全】
  3. 崩漏总括《妇科心法要诀》
  4. 崩中《秘传证治要诀及类方》
  5. 崩漏治验两则《邹孟城三十年临证经验集》
  6. 崩中《普济方·针灸》
  7. 崩漏治验两则《三十年临证经验集》
  8. 崩中《千金翼方》
  9. 崩漏止血散【方剂大全】
  10. 崩中《卫生易简方》
  11. 崩漏症《女科秘要》
  12. 崩中【中药主治】
  13. 崩漏证治《医宗金鉴》
  14. 崩中带下【中药主治】
  15. 崩漏证治《妇科心法要诀》
  16. 崩中漏下《本草纲目》完整版
  17. 崩漏章《胎产指南》
  18. 崩中漏下【中药主治】
  19. 崩漏虚实证治《塘医话》
  20. 崩中漏下【方剂主治】
  21. 崩漏下血为损任冲《医学传心录》
  22. 崩中去血方《外台秘要》
  23. 崩漏下血【中药主治】
  24. 崩中下血《医学读书记》
  25. 崩漏丸【方剂大全】
  26. 绷缚背疮《外科正宗》
  27. 崩漏门诸论《女科精要》
  28. 绷缚背疮法《疡医大全》
  29. 崩漏门诸论《冯氏锦囊秘录》
  30. 逼毒七宝散【方剂大全】
  1. 崩漏总括《妇科心法要诀》
  2. 崩漏总括《医宗金鉴》
  3. 崩沙《中医词典》
  4. 崩漏治验两则《邹孟城三十年临证经验集》
  5. 崩砂《中医词典》
  6. 崩漏之脉《女科经纶》
  7. 崩砂风《中医词典》
  8. 崩漏症《女科秘要》
  9. 崩砂甘口风《中医词典》
  10. 崩漏证治《妇科心法要诀》
  11. 崩砂疳口风《中医词典》
  12. 崩漏证治《医宗金鉴》
  13. 崩砂口疳风《中医词典》
  14. 崩漏有阴证阳证之分《女科经纶》
  15. 崩砂口疳风《重订囊秘喉书》
  16. 崩漏有五色之分《女科经纶》
  17. 崩下属冲任气虚不能制《女科经纶》
  18. 崩漏用灰药主治《女科经纶》
  19. 崩有阴阳以五色分五脏属虚冷所致《女科经纶》
  20. 崩漏虚实证治《竹林女科证治》
  21. 崩与漏有分证治法《女科经纶》
  22. 崩漏虚实证治《塘医话》
  23. 崩中《千金翼方》
  24. 崩漏下血为损任冲《医学传心录》
  25. 崩中《中医词典》
  26. 崩漏丸论《女科经纶》
  27. 崩中《普济方·针灸》
  28. 崩漏属虚热用药之法《女科经纶》
  29. 崩中《卫生易简方》
  30. 崩漏属心火亢甚肝实不纳血《女科经纶》
  31. 崩中《秘传证治要诀及类方》


崩漏证治_《妇科心法要诀》_中医妇科_【岐黄之术】

崩漏证治

崩漏证治

  • 上一页
  • 目录
  • 相关
  • 下一页

荆芩四物汤

崩漏血多物胶艾，热多知柏少芩荆。漏涩香附桃红破，崩初胀痛琥珀攻。日久气血冲任损，八珍大补养荣宁。思虑伤脾归脾治，伤肝逍遥香附青。

【注】崩血、漏血去血过多者，宜用胶艾四物汤补之，如属热多者，宜用知柏四物汤清之；热少者，宜用荆芩四物汤和之。若漏血涩少，此属血滞，宜用四物汤加香附、桃仁、红花破之。若崩血初起胀痛，此属瘀凝，宜用琥珀散攻之，崩漏日久，气血已亏，冲伍伤损者，宜用八珍汤、十全大补汤、人参养荣汤，量补其损伤。若因思虑伤脾者，宜用归脾汤补之；恚怒伤肝者，宜用逍遥散加炒香附、青皮平之。

胶艾四物汤 四物汤 琥珀散 八珍汤 十全大补汤 人参养荣汤 归脾汤 逍遥散（方俱见前调经汇方内）

补中益气汤 益胃升阳汤

气陷补中益气举，保元升柴归术陈，益胃升阳加芩曲，腹痛加芍嗽减参。

【注】崩漏日久，脾伤食少，中气下陷，不能载血者，宜用补中益气汤、益胃升阳汤升举之。补中益气汤即人参、黄 、甘草（保元汤）加升麻、柴胡、当归、白术、陈皮也。益胃升阳汤即补中益气汤加黄芩，神曲也。若腹痛者，宜加白芍药，有热者用黄芩，无热者用肉桂调之；咳嗽者，肺热也，减人参。

调经升阳除湿汤

夹水水泻不甚弱，调经升阳除湿汤∶ 草升柴归苍术，羌独 本蔓荆防。

【注】崩漏下血夹水，或日水泻一二次，形气不甚弱者，宜用调经升阳除湿汤。其方即黄 、甘草、升麻、柴胡、当归、苍术、羌活、独活、 本、蔓荆子、防风也，以风药先胜其湿。若形气虚弱者，则当加人参、陈皮，合补中益气汤，补中胜湿可也。

失笑散 地榆苦酒煎

杀血心痛失笑散，蒲黄五灵脂定疼。崩血不已防滑脱，地榆苦酒煎止崩。

【注】崩血心腹痛甚者，名曰杀血。心痛乃血滞不散，宜用失笑散，其方即蒲黄、五灵脂也。先定其痛，痛止然后随证治之。若崩血，补之仍然不止者，当防其滑脱，宜用地榆一两，醋煎，露一宿，次早温服立止，止后随证治之，名地榆苦酒煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏总括
  • 当前页：崩漏证治
  • 下一页：崩漏门汇方
<<< 返回本书目录
  1. 崩漏证治《医宗金鉴》
  2. 崩漏症《女科秘要》
  3. 崩漏证治《妇科心法要诀》
  4. 崩漏止血散【方剂大全】
  5. 崩漏章《胎产指南》
  6. 崩漏治验两则《三十年临证经验集》
  7. 崩漏虚实证治《塘医话》
  8. 崩漏治验两则《邹孟城三十年临证经验集》
  9. 崩漏下血为损任冲《医学传心录》
  10. 崩漏总括《妇科心法要诀》
  11. 崩漏下血【中药主治】
  12. 崩漏总括《医宗金鉴》
  13. 崩漏丸【方剂大全】
  14. 崩露丸【方剂大全】
  15. 崩漏门诸论《女科精要》
  16. 崩中《秘传证治要诀及类方》
  17. 崩漏门诸论《冯氏锦囊秘录》
  18. 崩中《普济方·针灸》
  19. 崩漏门汇方《医宗金鉴》
  20. 崩中《千金翼方》
  21. 崩漏门汇方《妇科心法要诀》
  22. 崩中《卫生易简方》
  23. 崩漏论治《类证治裁》
  24. 崩中【中药主治】
  25. 崩漏论外方《妇人规》
  26. 崩中带下【中药主治】
  27. 崩漏论《内府秘传经验女科》
  28. 崩中漏下《本草纲目》完整版
  29. 崩漏方论-妇科心镜（下）《古今医统大全》
  30. 崩中漏下【中药主治】
  1. 崩漏证治《妇科心法要诀》
  2. 崩漏证治《医宗金鉴》
  3. 崩漏症《女科秘要》
  4. 崩漏有阴证阳证之分《女科经纶》
  5. 崩漏之脉《女科经纶》
  6. 崩漏有五色之分《女科经纶》
  7. 崩漏治验两则《邹孟城三十年临证经验集》
  8. 崩漏用灰药主治《女科经纶》
  9. 崩漏总括《医宗金鉴》
  10. 崩漏虚实证治《竹林女科证治》
  11. 崩漏总括《妇科心法要诀》
  12. 崩漏虚实证治《塘医话》
  13. 崩沙《中医词典》
  14. 崩漏下血为损任冲《医学传心录》
  15. 崩砂《中医词典》
  16. 崩漏丸论《女科经纶》
  17. 崩砂风《中医词典》
  18. 崩漏属虚热用药之法《女科经纶》
  19. 崩砂甘口风《中医词典》
  20. 崩漏属心火亢甚肝实不纳血《女科经纶》
  21. 崩砂疳口风《中医词典》
  22. 崩漏属脾胃虚火乘心包《女科经纶》
  23. 崩砂口疳风《中医词典》
  24. 崩漏属冲任血虚不能约制《女科经纶》
  25. 崩砂口疳风《重订囊秘喉书》
  26. 崩漏属败血脓积《女科经纶》
  27. 崩下属冲任气虚不能制《女科经纶》
  28. 崩漏日久化寒主升举论《女科经纶》
  29. 崩有阴阳以五色分五脏属虚冷所致《女科经纶》
  30. 崩漏门诸论《女科精要》
  31. 崩与漏有分证治法《女科经纶》


崩漏门汇方_《妇科心法要诀》_中医妇科_【岐黄之术】

崩漏门汇方

崩漏门汇方

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气汤

黄 人参 白术 甘草（炙，各一钱） 当归 陈皮（各七分） 升麻 柴胡（各三分）

上锉，姜、枣水煎服。

益胃升阳汤

黄 （二钱） 人参（有嗽去之，一钱） 神曲（炒，一钱五分） 白术（三钱） 当归（酒洗） 陈皮 甘草（炙，各一钱） 升麻 柴胡（各五分） 生黄芩（秋凉不用，二钱）

上为粗末，每服三钱或五钱，如食添，再加之；如食减，只服三钱，或更减之，不可多服。水煎，去滓，热服。

升阳除湿汤

黄 苍术 羌活（各一钱五分） 防风 本 升麻 柴胡 甘草（炙，各一钱） 独活（五分） 蔓荆子（七分）

上 咀，水五大盏，煎至一大盏，去滓，稍热服。空心服毕，待少时，以早膳压之。

失笑散

五灵脂 蒲黄（各等分）

上为细末，先用酽醋调二钱，熬膏，入水一盏，煎至七分，食前热服，良验。

地榆苦酒煎

地榆（一两）

醋煎，露一宿，次早温服立止。止后随证调治之（苦酒，即醋也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏证治
  • 当前页：崩漏门汇方
  • 下一页：五色带下总括
<<< 返回本书目录
  1. 崩漏门汇方《医宗金鉴》
  2. 崩漏门诸论《冯氏锦囊秘录》
  3. 崩漏门汇方《妇科心法要诀》
  4. 崩漏门诸论《女科精要》
  5. 崩漏论治《类证治裁》
  6. 崩漏丸【方剂大全】
  7. 崩漏论外方《妇人规》
  8. 崩漏下血【中药主治】
  9. 崩漏论《内府秘传经验女科》
  10. 崩漏下血为损任冲《医学传心录》
  11. 崩漏方论-妇科心镜（下）《古今医统大全》
  12. 崩漏虚实证治《塘医话》
  13. 崩漏方《女科指掌》
  14. 崩漏章《胎产指南》
  15. 崩漏带下【方剂主治】
  16. 崩漏证治《妇科心法要诀》
  17. 崩漏带下【中药主治】
  18. 崩漏证治《医宗金鉴》
  19. 崩漏不止【方剂主治】
  20. 崩漏症《女科秘要》
  21. 崩漏标本证治《塘医话》
  22. 崩漏止血散【方剂大全】
  23. 崩漏案《丁甘仁医案》
  24. 崩漏治验两则《三十年临证经验集》
  25. 崩漏【方剂主治】
  26. 崩漏治验两则《邹孟城三十年临证经验集》
  27. 崩漏【中药主治】
  28. 崩漏总括《妇科心法要诀》
  29. 崩漏【疾病大全】
  30. 崩漏总括《医宗金鉴》
  1. 崩漏门汇方《妇科心法要诀》
  2. 崩漏门汇方《医宗金鉴》
  3. 崩漏门诸论《冯氏锦囊秘录》
  4. 崩漏脉候《类证治裁》
  5. 崩漏门诸论《女科精要》
  6. 崩漏脉案《类证治裁》
  7. 崩漏日久化寒主升举论《女科经纶》
  8. 崩漏论治《类证治裁》
  9. 崩漏属败血脓积《女科经纶》
  10. 崩漏论外方《妇人规》
  11. 崩漏属冲任血虚不能约制《女科经纶》
  12. 崩漏论《内府秘传经验女科》
  13. 崩漏属脾胃虚火乘心包《女科经纶》
  14. 崩漏分诸证用药之法《女科经纶》
  15. 崩漏属心火亢甚肝实不纳血《女科经纶》
  16. 崩漏方论（妇科心镜 下）《古今医统大全》
  17. 崩漏属虚热用药之法《女科经纶》
  18. 崩漏方《女科指掌》
  19. 崩漏丸论《女科经纶》
  20. 崩漏带下《卫生宝鉴》
  21. 崩漏下血为损任冲《医学传心录》
  22. 崩漏不止证治《竹林女科证治》
  23. 崩漏虚实证治《塘医话》
  24. 崩漏标本证治《竹林女科证治》
  25. 崩漏虚实证治《竹林女科证治》
  26. 崩漏标本证治《塘医话》
  27. 崩漏用灰药主治《女科经纶》
  28. 崩漏案《丁甘仁医案》
  29. 崩漏有五色之分《女科经纶》
  30. 崩漏（经崩）《中医名词词典》
  31. 崩漏有阴证阳证之分《女科经纶》


五色带下总括_《妇科心法要诀》_中医妇科_【岐黄之术】

五色带下总括

五色带下总括

  • 上一页
  • 目录
  • 相关
  • 下一页

带下劳伤冲与任，邪入胞中五色分，青肝黄脾白主肺， 血黑肾赤属心，随人五脏兼湿化，治从补泻燥寒温，更审疮脓瘀血化，须别胞膀浊与淫。

【注】带下者，由于劳伤冲任，风邪入于胞中，血受其邪，随人脏气湿热，湿寒所化。故色青者属肝，为风湿；色赤属心，为热湿；色黄属脾，为虚湿；色白属肺，为清湿；色黑属肾，为寒湿也。其从补、从泻、从燥、从涩、从寒、从温，则随证治之。更审其带久淋沥之物，或臭或腥秽，乃败血所化，是胞中病也；若似疮脓，则非瘀血所化，是内痈脓也。若如米泔，兼尿窍不利，乃膀胱白浊病也；若尿窍通利，从精窍出，或如胶粘，乃胞中白淫病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏门汇方
  • 当前页：五色带下总括
  • 下一页：带下证治
<<< 返回本书目录
  1. 五色带下总括《医宗金鉴》
  2. 五色丹《幼幼新书》
  3. 五色带下总括《妇科心法要诀》
  4. 五色兑金丸【方剂大全】
  5. 五色草【中药大全】
  6. 五色分应五脏《望诊遵经》
  7. 五色[一作绝]脉论《中藏经》
  8. 五色吉凶通义篇《形色外诊简摩》
  9. 五色《针灸甲乙经》
  10. 五色交错合参《望诊遵经》
  11. 五色《内经评文》
  12. 五色解《素灵微蕴》
  13. 五色《灵枢悬解》
  14. 五色痢《幼幼新书》
  15. 五色《黄帝内经·灵枢》
  16. 五色痢休息痢治法《杂病心法要诀》
  17. 五蕊梅【中药大全】
  18. 五色六部合参《望诊遵经》
  19. 五蕊寄生【中药大全】
  20. 五色梅【中药大全】
  21. 五软症《儿科萃精》
  22. 五色梅根【中药大全】
  23. 五软五硬证治《幼幼集成》
  24. 五色梅花【中药大全】
  25. 五软五硬五冷五缩五反五紧五陷五肿五喘五肓五恶候《冯氏锦囊秘录》
  26. 五色梅叶【中药大全】
  27. 五软五硬候-幼幼汇集（下）《古今医统大全》
  28. 五色十法合参《望诊遵经》
  29. 五软五硬《医学入门》
  30. 五色石英《本草纲目》完整版
  1. 五色带下总括《妇科心法要诀》
  2. 五色带下总括《医宗金鉴》
  3. 五色丹《中医词典》
  4. 五色带下《奇效简便良方》
  5. 五色丹《幼幼新书》
  6. 五色带下《中医词典》
  7. 五色丹《证治准绳·幼科》
  8. 五色带《中医名词词典》
  9. 五色丹《幼科释谜》
  10. 五色[一作绝]脉论《中藏经》
  11. 五色丹毒《急救广生集》
  12. 五色《内经评文》
  13. 五色丹候《诸病源候论》
  14. 五色《针灸甲乙经》
  15. 五色丹游《急救广生集》
  16. 五色《医述》
  17. 五色分应五脏《望诊遵经》
  18. 五色《中医词典》
  19. 五色符《千金翼方》
  20. 五色《灵枢悬解》
  21. 五色符《本草经集注》
  22. 五色《中医名词词典》
  23. 五色符《新修本草》
  24. 五色《黄帝内经·灵枢》
  25. 五色符《证类本草》
  26. 五软症《儿科萃精》
  27. 五色符《名医别录》
  28. 五软五硬证治《幼幼集成》
  29. 五色合五脏之病《医学摘粹》
  30. 五软五硬五冷五缩五反五紧五陷五肿五喘五肓五恶候《冯氏锦囊秘录》
  31. 五色合五脏之病宜分顺逆《医学摘粹》


带下证治_《妇科心法要诀》_中医妇科_【岐黄之术】

带下证治

带下证治

  • 上一页
  • 目录
  • 相关
  • 下一页

邪入胞中吴茱萸，赤粘连栀青防栀，白主益气黑六味，黄淡六君或归脾。

【注】带下因六淫之邪入于胞中者，宜吴茱萸汤。若色赤、色黄而浊粘者，热也。色黄者，加黄连、栀子；色青者，加防风、栀子。若色白、色黑而清稀者，虚寒也。色白者，用补中益气汤；色黑者，用六味地黄汤。色黄而淡者，宜六君子汤，或加味归脾汤，分证调治可也。

吴茱萸汤 补中益气汤 六味地黄汤 六君子汤 归脾汤（方俱见首卷汇方）

加味四物汤

胞中冷痛乃寒湿，四物附子桂姜宜，臭腥兼合知柏用，久滑升柴龙牡脂。

【注】带下而胞中热痛，乃热湿也。今胞中冷痛，乃寒湿也。宜四物汤加川附子、炮姜、官桂服之。日久滑脱者，加升麻、柴胡举之，龙骨、牡蛎、赤石脂涩之。

四物汤（方见前调经门汇方内）

清白散

带下湿热清白散，四物姜炭草柏椿，赤榆荆芩湿二术，滑加龙牡久合君。

【注】带下，五色带下也。皆湿热所化，宜用清白散。其方即四物汤加姜炭、甘草、黄柏、椿皮也。色赤加地榆、荆芥、黄芩；湿加苍术、白术；滑加龙骨、牡蛎。久则合四君子汤也。

四物汤 四君子汤（俱见前调经门汇方内）

导水丸 万安丸

带下有余皆湿化，少腹胀疼污水绵，导水牵滑芩军热，万安牵椒茴木寒。

【注】五色带下，皆从湿化。若少腹胀痛，污水绵绵，属湿热者，宜用导水丸。其方即牵牛、滑石、黄芩、生军，治热有余也。属湿寒者，宜用万安丸。其方即牵牛、胡椒、小茴香、木香，治寒有余者也。

威喜丸 固精丸

瘀化疮脓浊淫病，虚实寒热酌其宜，威喜蜡苓固精菟，韭味桑苓龙牡脂。

【注】带下有因瘀血所化，或疮疡脓出及白浊、白淫者，皆带下类也。其虚实寒热，当酌其宜。药用威喜丸，即黄蜡、茯苓也；固精丸，即菟丝子、韭菜子、五味子、桑螵蛸、茯苓、龙骨、牡蛎、赤石脂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色带下总括
  • 当前页：带下证治
  • 下一页：带下门汇方
<<< 返回本书目录
  1. 带下证治《医宗金鉴》
  2. 带血性分泌物【疾病症状】
  3. 带下证治《妇科心法要诀》
  4. 带血粘脓鼻涕【疾病症状】
  5. 带下证《女科经纶》
  6. 带叶报春花【中药大全】
  7. 带下丸【方剂大全】
  8. 带鱼【中药大全】
  9. 带下汤【方剂大全】
  10. 带证《医学集成》
  11. 带下砂淋由于湿热《医学传心录》
  12. 带证总论《竹泉生女科集要》
  13. 带下三十六疾《女科百问》
  14. 带症论《古今医彻》
  15. 带下门诸论《女科精要》
  16. 带状角膜病变【疾病大全】
  17. 带下门诸论《冯氏锦囊秘录》
  18. 带状疱疹《急诊医学》
  19. 带下门汇方《医宗金鉴》
  20. 带状疱疹《家庭医学百科-医疗康复篇》
  21. 带下门汇方《妇科心法要诀》
  22. 带状疱疹《老年百病防治》
  23. 带下门《丹台玉案》
  24. 带状疱疹《自我调养巧治病》
  25. 带下论治《类证治裁》
  26. 带状疱疹【疾病大全】
  27. 带下论《女科折衷纂要》
  28. 带状疱疹【中药主治】
  29. 带下解《素灵微蕴》
  30. 带状疱疹（Herpes Zoster）《皮肤性病学》
  1. 带下证治《妇科心法要诀》
  2. 带下证治《医宗金鉴》
  3. 带鱼《本草从新》
  4. 带下月水不通候《诸病源候论》
  5. 带鱼《本草撮要》
  6. 带下月水不利候《诸病源候论》
  7. 带鱼《药性切用》
  8. 带下有脓秘方《华佗神方》
  9. 带鱼（《本草从新》）《中医饮食营养学》
  10. 带下医《中医词典》
  11. 带证《医学集成》
  12. 带下医《中医名词词典》
  13. 带证总论《竹泉生女科集要》
  14. 带下虚热《竹林女科证治》
  15. 带症论《古今医彻》
  16. 带下五色《中医词典》
  17. 带状疱疹《皮肤性病学》
  18. 带下五贲《中医词典》
  19. 带状疱疹《急诊医学》
  20. 带下无子候《诸病源候论》
  21. 带状疱疹《默克家庭诊疗手册》
  22. 带下无子《中医词典》
  23. 带状疱疹《家庭医学百科-医疗康复篇》
  24. 带下属浊水热乘太阳经《女科经纶》
  25. 带状疱疹《老年百病防治》
  26. 带下属中焦湿热浊气渗入膀胱《女科经纶》
  27. 带状疱疹《自我调养巧治病》
  28. 带下属于下焦肾气虚损《女科经纶》
  29. 带状疱疹病毒感染《默克家庭诊疗手册》
  30. 带下属于风冷入脬《女科经纶》
  31. 带状疱疹奇效方《邹孟城三十年临证经验集》


带下门汇方_《妇科心法要诀》_中医妇科_【岐黄之术】

带下门汇方

带下门汇方

  • 上一页
  • 目录
  • 相关
  • 下一页

清白散

当归 盐黄柏 炒白芍 樗根皮 生地 川芎 贝母（各一钱） 炮姜 甘草（各五分）

上锉，生姜三片，水煎服。

导水丸

牵牛（头末） 滑石（水飞） 黄芩 川大黄

上末，蒸饼为丸，量虚实服。

万安丸

牵牛（头末） 胡椒 木香 小茴香（焙，各等分）

上末，水泛为丸，量虚实服。

威喜丸

白茯苓（去皮作块，用猪苓二钱半，同于磁器内煮二十余沸，出，晒干，不用猪苓，四两） 黄蜡（四两）

上以茯苓为末，炼黄蜡为丸，如弹子大。空心细嚼，满口生津，徐徐咽服，以小便清为度。忌米醋，只吃糠醋。

忌动气。

固精丸

牡蛎（ 粉） 菟丝子（酒蒸，焙） 韭子（炒） 龙骨 五味子 白茯苓 桑螵蛸（酒炙） 白石脂（各等分）

上为末，酒糊丸如桐子大，每服七十丸，空心盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下证治
  • 当前页：带下门汇方
  • 下一页：瘕积聚痞瘀血血蛊总括
<<< 返回本书目录
  1. 带下门汇方《医宗金鉴》
  2. 带下门诸论《冯氏锦囊秘录》
  3. 带下门汇方《妇科心法要诀》
  4. 带下门诸论《女科精要》
  5. 带下门《丹台玉案》
  6. 带下三十六疾《女科百问》
  7. 带下论治《类证治裁》
  8. 带下砂淋由于湿热《医学传心录》
  9. 带下论《女科折衷纂要》
  10. 带下汤【方剂大全】
  11. 带下解《素灵微蕴》
  12. 带下丸【方剂大全】
  13. 带下方《女科指掌》
  14. 带下证《女科经纶》
  15. 带下赤白《金匮钩玄》
  16. 带下证治《妇科心法要诀》
  17. 带下赤白《丹溪治法心要》
  18. 带下证治《医宗金鉴》
  19. 带下部《本草易读》
  20. 带血性分泌物【疾病症状】
  21. 带下病《中医妇科学》
  22. 带血粘脓鼻涕【疾病症状】
  23. 带下病《女科宝鉴》
  24. 带叶报春花【中药大全】
  25. 带下案《丁甘仁医案》
  26. 带鱼【中药大全】
  27. 带下【方剂主治】
  28. 带证《医学集成》
  29. 带下【中药主治】
  30. 带证总论《竹泉生女科集要》
  1. 带下门汇方《妇科心法要诀》
  2. 带下门汇方《医宗金鉴》
  3. 带下门诸论《冯氏锦囊秘录》
  4. 带下门《丹台玉案》
  5. 带下门诸论《女科精要》
  6. 带下脉候《类证治裁》
  7. 带下秘方《华佗神方》
  8. 带下脉案《类证治裁》
  9. 带下青候《中医词典》
  10. 带下论治《类证治裁》
  11. 带下青候《诸病源候论》
  12. 带下论《女科折衷纂要》
  13. 带下三十六候《诸病源候论》
  14. 带下解《素灵微蕴》
  15. 带下三十六疾《中医词典》
  16. 带下黄候《诸病源候论》
  17. 带下三十六疾《女科百问》
  18. 带下黄候《中医词典》
  19. 带下砂淋由于湿热《医学传心录》
  20. 带下候《诸病源候论》
  21. 带下伤五脏有五色之分《女科经纶》
  22. 带下黑候《诸病源候论》
  23. 带下属肠中有脓血败浊《女科经纶》
  24. 带下黑候《中医词典》
  25. 带下属风冷伤于胞络《女科经纶》
  26. 带下方《女科指掌》
  27. 带下属风邪乘虚入于脬中《女科经纶》
  28. 带下出于风冷停宿《女科经纶》
  29. 带下属脾虚气陷《女科经纶》
  30. 带下赤候《诸病源候论》
  31. 带下属任脉经虚湿热冤结《女科经纶》


瘕积聚痞瘀血血蛊总括_《妇科心法要诀》_中医妇科_【岐黄之术】

瘕积聚痞瘀血血蛊总括

瘕积聚痞瘀血血蛊总括

  • 上一页
  • 目录
  • 相关
  • 下一页

五积六聚分脏腑，七 八瘕气血凝。 积不动有定处，瘕聚推移无定形。痞闷不宣气雍塞，未成坚块血瘀名。蓄久不散成血蛊，产后经行风冷乘。

【注】五脏气积名曰积，故积有五证。六腑气聚名曰聚，故聚有六证。《难经》有心、肝、脾、肺、肾五脏之积，而无六聚。盖以积为血病，而聚为气病也。故李杲有五积丸方治法。《巢氏病源》载七 八瘕，但有八瘕名证，而无七 病形。其他方书亦不概见。大抵又以 为气病，而瘕为血病也。夫病皆起于气，必气聚而后血凝，不必过泥于黄、青、燥、血、脂、狐、蛇、鳖等名，但以牢固不移有定处者，为 为积；推移转动，忽聚忽散者，为瘕为聚可也。故曰∶ 者，征也，言有形可征也。瘕者，假也，言假物成形也。若夫痞者，痞闷不通，气道壅塞之谓也。瘀血者，血瘀腹中未成坚块也。蓄之既久，必成血蛊矣。凡此诸证，皆由新产之后，经行之时，不知谨避，以致风冷外袭，邪正相搏，结于腹中而成也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下门汇方
  • 当前页：瘕积聚痞瘀血血蛊总括
  • 下一页：瘕证治
<<< 返回本书目录
  1. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  2. 瘕积痞血蛊门汇方《妇科心法要诀》
  3. 瘕病诸候（凡十八论）《诸病源候论》
  4. 瘕类论列总方《景岳全书》
  5. 瘕案《丁甘仁医案》
  6. 瘕门《辨证录》
  7. 瘕（与男子积聚条参看）《医学入门》
  8. 瘕痞癖《冯氏锦囊秘录》
  9. 瘕《幼幼新书》
  10. 瘕气《凌临灵方》
  11. 瘕《也是山人医案》
  12. 瘕疝根原《四圣心源》
  13. 瘕《续名医类案》
  14. 瘕证治《妇科心法要诀》
  15. 瘕《续名医类案》
  16. 瘕证治《三因极一病证方论》
  17. 瘕《胎产指南》
  18. 驾轻汤【方剂大全】
  19. 瘕《圣济总录》
  20. 嫁（虫戚）【中药大全】
  21. 瘕《临证指南医案》
  22. 稼穑散【方剂大全】
  23. 瘕《灸法秘传》
  24. 尖白根黑舌《敖氏伤寒金镜录》
  25. 瘕《金匮钩玄》
  26. 尖苞柊叶根【中药大全】
  27. 瘕《古今医案按》
  28. 尖齿耳蕨【中药大全】
  29. 假治法《石室秘录》
  30. 尖刀苦马菜【中药大全】
  1. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  2. 瘕候《诸病源候论》
  3. 瘕积痞血蛊门汇方《妇科心法要诀》
  4. 瘕病候《诸病源候论》
  5. 瘕聚《中医名词词典》
  6. 瘕案《丁甘仁医案》
  7. 瘕类论列总方《景岳全书》
  8. 瘕（与男子积聚条参看）《医学入门》
  9. 瘕脉候《类证治裁》
  10. 瘕《灸法秘传》
  11. 瘕门（八则）《辨证录》
  12. 瘕《金匮钩玄》
  13. 瘕痞癖《冯氏锦囊秘录》
  14. 瘕《也是山人医案》
  15. 瘕癖《冯氏锦囊秘录》
  16. 瘕《胎产指南》
  17. 瘕癖《女科精要》
  18. 瘕《明医指掌》
  19. 瘕癖结候《诸病源候论》
  20. 瘕《古今医案按》
  21. 瘕癖证《女科经纶》
  22. 瘕《临证指南医案》
  23. 瘕癖证《女科经纶》
  24. 瘕《医述》
  25. 瘕癖证《女科经纶》
  26. 瘕《续名医类案》
  27. 瘕癖证《女科经纶》
  28. 瘕《续名医类案》
  29. 瘕癖证《女科经纶》
  30. 瘕《幼幼新书》
  31. 瘕癖证《女科经纶》


瘕证治_《妇科心法要诀》_中医妇科_【岐黄之术】

瘕证治

瘕证治

  • 上一页
  • 目录
  • 相关
  • 下一页

大七气汤

妇人一切 瘕病，上下攻疼七气汤，藿香益智棱莪术，甘桔青陈肉桂香。

【注】妇人一切 瘕，随气上下攻筑疼痛者，宜大七气汤。其方即藿香叶、益智仁、京三棱、蓬莪术、甘草、桔梗、青皮、陈皮、肉桂心、木香也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘕积聚痞瘀血血蛊总括
  • 当前页：瘕证治
  • 下一页：食证治
<<< 返回本书目录
  1. 瘕证治《三因极一病证方论》
  2. 驾轻汤【方剂大全】
  3. 瘕证治《妇科心法要诀》
  4. 嫁（虫戚）【中药大全】
  5. 瘕疝根原《四圣心源》
  6. 稼穑散【方剂大全】
  7. 瘕气《凌临灵方》
  8. 尖白根黑舌《敖氏伤寒金镜录》
  9. 瘕痞癖《冯氏锦囊秘录》
  10. 尖苞柊叶根【中药大全】
  11. 瘕门《辨证录》
  12. 尖齿耳蕨【中药大全】
  13. 瘕类论列总方《景岳全书》
  14. 尖刀苦马菜【中药大全】
  15. 瘕积痞血蛊门汇方《妇科心法要诀》
  16. 尖顶地星【中药大全】
  17. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  18. 尖顶羊肚菜【中药大全】
  19. 瘕病诸候（凡十八论）《诸病源候论》
  20. 尖萼厚皮香【中药大全】
  21. 瘕案《丁甘仁医案》
  22. 尖耳贯众【中药大全】
  23. 瘕（与男子积聚条参看）《医学入门》
  24. 尖花汤【方剂大全】
  25. 瘕《幼幼新书》
  26. 尖槐藤【中药大全】
  27. 瘕《也是山人医案》
  28. 尖连蕊茶根【中药大全】
  29. 瘕《续名医类案》
  30. 尖锐湿疣《百病自测》
  1. 瘕证治《妇科心法要诀》
  2. 瘕证治《三因极一病证方论》
  3. 嫁痛《中医词典》
  4. 瘕泻《中医词典》
  5. 尖白根黑舌《敖氏伤寒金镜录》
  6. 瘕痛《证治准绳·幼科》
  7. 尖锐湿疣《皮肤性病学》
  8. 瘕疝根原《四圣心源》
  9. 尖锐湿疣《临床激光治疗学》
  10. 瘕气《凌临灵方》
  11. 尖锐湿疣《百病自测》
  12. 瘕癖证《女科经纶》
  13. 尖锐湿疣《中医外科学》
  14. 瘕癖证《女科经纶》
  15. 尖锐湿疣《病理学》
  16. 瘕癖证《女科经纶》
  17. 尖锐湿疣《基因诊断与性传播疾病》
  18. 瘕癖证《女科经纶》
  19. 奸黄《中医词典》
  20. 瘕癖证《女科经纶》
  21. 奸医《轩岐救正论》
  22. 瘕癖证《女科经纶》
  23. 坚《中医词典》
  24. 瘕癖证《女科经纶》
  25. 坚肠汤《冯氏锦囊秘录》
  26. 瘕癖证《女科经纶》
  27. 坚成《中医词典》
  28. 瘕癖证《女科经纶》
  29. 坚持规律服药《家庭医学百科-医疗康复篇》
  30. 瘕癖证《女科经纶》
  31. 坚齿《千金翼方》


食证治_《妇科心法要诀》_中医妇科_【岐黄之术】

食证治

食证治

  • 上一页
  • 目录
  • 相关
  • 下一页

乌药散

经行产后食生冷，脏气相搏结块形，牢固不移日渐长，开滞消积温散行。乌药散乌桃莪术，木香 当归青桂心。

【注】妇人经行、产后贪食生冷之物，与脏气互相抟聚，结成坚块，牢固不移，日渐长者，治宜开滞消积。用乌药散，即乌药、桃仁、莪术、木香、当归、青皮、桂心，以温散之自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘕证治
  • 当前页：食证治
  • 下一页：血证治
<<< 返回本书目录
  1. 食证治《妇科心法要诀》
  2. 食症及食鱼肉成症方《外台秘要》
  3. 食欲预兆《中医疾病预测》
  4. 食症证治《医宗金鉴》
  5. 食欲抑制剂《减肥新法与技巧》
  6. 食指半月甲呈粉红色【疾病症状】
  7. 食欲异常【疾病症状】
  8. 食指不明原因疼痛【疾病症状】
  9. 食欲下降【疾病症状】
  10. 食指感觉消失【疾病症状】
  11. 食欲缺乏【疾病症状】
  12. 食指和中指僵硬痛麻【疾病症状】
  13. 食欲较差【疾病症状】
  14. 食指指甲凹陷【疾病症状】
  15. 食欲减退【疾病症状】
  16. 食治《圣济总录》
  17. 食欲不振【方剂主治】
  18. 食治《中国医籍考》
  19. 食欲不振【中药主治】
  20. 食治产后诸病《圣济总录》
  21. 食欲不振【疾病症状】
  22. 食治赤白痢《圣济总录》
  23. 食郁汤【方剂大全】
  24. 食治大肠诸疾《圣济总录》
  25. 食鱼中毒及食不消方《外台秘要》
  26. 食治耳病《圣济总录》
  27. 食饮之气归输脏腑《类经》
  28. 食治发背痈疽《圣济总录》
  29. 食饮以宜《寿世青编》
  30. 食治反胃呕吐《圣济总录》
  1. 食证治《妇科心法要诀》
  2. 食整煮鸡蛋积滞《奇效简便良方》
  3. 食症《中医词典》
  4. 食胀《金匮翼》
  5. 食症候《诸病源候论》
  6. 食胀《中医词典》
  7. 食症及食鱼肉成症方二首《外台秘要》
  8. 食则吐蛔《思考中医》
  9. 食症证治《医宗金鉴》
  10. 食躁式躁方《医宗金鉴》
  11. 食治《圣济总录》
  12. 食躁或躁方《金匮悬解》
  13. 食治《中国医籍考》
  14. 食远服《中医词典》
  15. 食治（食疗）《中医名词词典》
  16. 食远服《中医名词词典》
  17. 食治产后诸病《圣济总录》
  18. 食欲预兆的临床预报意义《中医疾病预测》
  19. 食治赤白痢《圣济总录》
  20. 食欲预兆的理论基础《中医疾病预测》
  21. 食治大肠诸疾《圣济总录》
  22. 食欲预兆《中医疾病预测》
  23. 食治耳病《圣济总录》
  24. 食欲抑制剂的选择《减肥新法与技巧》
  25. 食治发背痈疽《圣济总录》
  26. 食欲抑制剂《减肥新法与技巧》
  27. 食治反胃呕吐《圣济总录》
  28. 食欲和食量异常辨病《常见病自测》
  29. 食治妇人血气《圣济总录》
  30. 食欲不良和偏食辨病《常见病自测》
  31. 食治蛔虫《圣济总录》


血证治_《妇科心法要诀》_中医妇科_【岐黄之术】

血证治

血证治

  • 上一页
  • 目录
  • 相关
  • 下一页

血竭散

乘脏虚兮风冷干，饮食内与血相抟，因成血 坚牢固，胁腹胀痛热而烦。少食多忘头汗出，血竭归芍蒲桂延。

【注】妇人产后经行之时，脏气虚，或被风冷相干，或饮食生冷，以致内与血相抟结，遂成血 。牢固不移，胁腹胀痛，内热心烦，食少善忘，但头汗出者，宜用血竭散，即血竭、当归、赤芍、蒲黄、桂心、延胡索也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食证治
  • 当前页：血证治
  • 下一页：痞证治
<<< 返回本书目录
  1. 血证治《妇科心法要诀》
  2. 血症《古今医彻》
  3. 血证门《医方考》
  4. 血症《急救广生集》
  5. 血证门《医法圆通》
  6. 血症《景岳全书》
  7. 血证门《古今医统大全》
  8. 血症《灸法秘传》
  9. 血证方《医学实在易》
  10. 血症《石室秘录》
  11. 血证不尽属火论《市隐庐医学杂着》
  12. 血症《时方妙用》
  13. 血证《中医眼科备读》
  14. 血症《文堂集验方》
  15. 血证《中医内科学》
  16. 血症《医学从众录》
  17. 血证《医学正传》
  18. 血症《医学三字经》
  19. 血证《医述》
  20. 血症《证治汇补》
  21. 血证《伤寒标本心法类萃》
  22. 血症方《医学三字经》
  23. 血证《全生指迷方》
  24. 血症论《医贯》
  25. 血证《景岳全书》
  26. 血症门《辨证录》
  27. 血证《回春录》
  28. 血症门《奇方类编》
  29. 血证《古今医案按》
  30. 血症有不必诊脉、有必须诊脉论《三指禅》
  1. 血证治《妇科心法要诀》
  2. 血证诗《医学实在易》
  3. 血症《景岳全书》
  4. 血证穷极用当归补血汤诗《医学实在易》
  5. 血症《中医词典》
  6. 血证门《医方考》
  7. 血症《证治汇补》
  8. 血证门《医法圆通》
  9. 血症《石室秘录》
  10. 血证方《医学实在易》
  11. 血症《急救广生集》
  12. 血证不尽属火论《市隐庐医学杂着》
  13. 血症《文堂集验方》
  14. 血证《中医内科学》
  15. 血症《医宗己任编》
  16. 血证《回春录》
  17. 血症《古今医彻》
  18. 血证《医学摘粹》
  19. 血症《医学从众录》
  20. 血证《医学摘粹》
  21. 血症《时方妙用》
  22. 血证《古今医案按》
  23. 血症《医学三字经》
  24. 血证《医学正传》
  25. 血症《灸法秘传》
  26. 血证《医述》
  27. 血症1《中医名词词典》
  28. 血证《全生指迷方》
  29. 血症2《中医名词词典》
  30. 血证《伤寒标本心法类萃》
  31. 血症方《医学三字经》


痞证治_《妇科心法要诀》_中医妇科_【岐黄之术】

痞证治

痞证治

  • 上一页
  • 目录
  • 相关
  • 下一页

助气丸

三焦痞满胸膈闷，气不宣通助气清，白术 三棱蓬莪术，枳壳 槟榔香与陈。

【注】妇人胸膈痞闷，谓之痞。由于气壅不宜所致，宜助气丸，即青皮、白术、三棱、莪术、枳壳、槟榔、木香、陈皮，为丸服也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血证治
  • 当前页：痞证治
  • 下一页：积聚证治
<<< 返回本书目录
  1. 痞证治《医宗金鉴》
  2. 痞症门《小儿推拿广意》
  3. 痞证治《妇科心法要诀》
  4. 痞症门推法《推拿抉微》
  5. 痞硬《医宗金鉴》
  6. 癖《灸法秘传》
  7. 痞硬《伤寒心法要诀》
  8. 癖《普济方·针灸》
  9. 痞噎病诸候（凡八论）《诸病源候论》
  10. 癖《普济方·针灸》
  11. 痞癣《急救广生集》
  12. 癖《续名医类案》
  13. 痞塞《秘传证治要诀及类方》
  14. 癖《针灸资生经》
  15. 痞气丸【方剂大全】
  16. 癖病《育婴家秘》
  17. 痞气【方剂主治】
  18. 癖病诸候《巢氏病源补养宣导法》
  19. 痞气【疾病大全】
  20. 癖病诸候（凡十一论）《诸病源候论》
  21. 痞气《张聿青医案》
  22. 癖不能食《圣济总录》
  23. 痞气《药症忌宜》
  24. 癖等七种释名论《叶选医衡》
  25. 痞气《圣济总录》
  26. 癖方《外台秘要》
  27. 痞气《伤寒捷诀》
  28. 癖积《古今医案按》
  29. 痞癖门-幼幼汇集（中）《古今医统大全》
  30. 癖积《千金翼方》
  1. 痞证治《妇科心法要诀》
  2. 痞证治《医宗金鉴》
  3. 痞症门《小儿推拿广意》
  4. 痞证七条《伤寒贯珠集》
  5. 痞症门推法《推拿抉微》
  6. 痞证表里《伤寒说意》
  7. 癖《中医词典》
  8. 痞胀《痰火点雪》
  9. 癖《医学纲目》
  10. 痞胀《中医词典》
  11. 癖《续名医类案》
  12. 痞硬《伤寒心法要诀》
  13. 癖《证治准绳·幼科》
  14. 痞硬《医学摘粹》
  15. 癖《普济方·针灸》
  16. 痞饮《中医词典》
  17. 癖《普济方·针灸》
  18. 痞癣《急救广生集》
  19. 癖《针灸资生经》
  20. 痞续法《医学纲目》
  21. 癖《女科证治准绳》
  22. 痞似结胸《活幼心书》
  23. 癖《灸法秘传》
  24. 痞塞《秘传证治要诀及类方》
  25. 癖病《育婴家秘》
  26. 痞热《中医词典》
  27. 癖病候《诸病源候论》
  28. 痞气丸《医方论》
  29. 癖病伤眼猪肝散《仁术便览》
  30. 痞气丸《三因极一病证方论》
  31. 癖不能食《圣济总录》


积聚证治_《妇科心法要诀》_中医妇科_【岐黄之术】

积聚证治

积聚证治

  • 上一页
  • 目录
  • 相关
  • 下一页

开郁正元散

积聚通用正元散，苓术青陈曲麦延，香砂海粉楂甘桔，痰饮食积血气抟。

【注】五积六聚，乃痰饮食积，气血抟结而成。通用开郁正元散，其方即茯苓、白术、青皮、陈皮、神曲、麦芽、延胡索、香附、砂仁、海粉、山楂、甘草、桔梗也。用以健脾消食、化痰渗饮、理气和血，则积聚未有不愈者矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞证治
  • 当前页：积聚证治
  • 下一页：瘀血血蛊证治
<<< 返回本书目录
  1. 积聚证治《育婴家秘》
  2. 积聚症瘕《本草纲目》完整版
  3. 积聚证治《医宗金鉴》
  4. 积聚症瘕《卫生易简方》
  5. 积聚证治《妇科心法要诀》
  6. 积聚症瘕门《医方考》
  7. 积聚宿食寒热方《外台秘要》
  8. 积聚症瘕杂虫论《中藏经》
  9. 积聚宿食不消《圣济总录》
  10. 积聚之病何以别之《女科百问》
  11. 积聚心腹胀满方《外台秘要》
  12. 积聚治法《杂病心法要诀》
  13. 积聚心腹胀满《圣济总录》
  14. 积聚总括《医宗金鉴》
  15. 积聚心腹痛方《外台秘要》
  16. 积聚总括《杂病心法要诀》
  17. 积聚统论《圣济总录》
  18. 积块《古今医案按》
  19. 积聚统论《金匮翼》
  20. 积块瘕《医学纲目》
  21. 积聚汤【方剂大全】
  22. 积块丸【方剂大全】
  23. 积聚痞块《丹溪心法》
  24. 积论大小合参《冯氏锦囊秘录》
  25. 积聚痞结《卫生易简方》
  26. 积年不愈【方剂主治】
  27. 积聚凝滞五噎膈气《普济本事方》
  28. 积年久咳方《外台秘要》
  29. 积聚难证《杂病心法要诀》
  30. 积癖《寿世保元》
  1. 积聚证治《妇科心法要诀》
  2. 积聚证治《医宗金鉴》
  3. 积聚症瘕《新修本草》
  4. 积聚证治《育婴家秘》
  5. 积聚症瘕《卫生易简方》
  6. 积聚宿食候《诸病源候论》
  7. 积聚症瘕门《医方考》
  8. 积聚宿食寒热方四首《外台秘要》
  9. 积聚症瘕杂虫论《中藏经》
  10. 积聚宿食不消《圣济总录》
  11. 积聚之病何以别之《女科百问》
  12. 积聚心腹胀满候《诸病源候论》
  13. 积聚治法《医宗金鉴》
  14. 积聚心腹胀满方一首《外台秘要》
  15. 积聚治法《杂病心法要诀》
  16. 积聚心腹胀满《圣济总录》
  17. 积聚总括《医宗金鉴》
  18. 积聚心腹痛候《诸病源候论》
  19. 积聚总括《杂病心法要诀》
  20. 积聚心腹痛方三首《外台秘要》
  21. 积块《医林改错》
  22. 积聚痛《明医指掌》
  23. 积块《中医词典》
  24. 积聚统论《金匮翼》
  25. 积块《古今医案按》
  26. 积聚统论《圣济总录》
  27. 积块《儒门事亲》
  28. 积聚诗《医学实在易》
  29. 积块瘕《医学纲目》
  30. 积聚痞气奔豚方《医学实在易》
  31. 积冷胃脘痛《中医词典》


瘀血血蛊证治_《妇科心法要诀》_中医妇科_【岐黄之术】

瘀血血蛊证治

瘀血血蛊证治

  • 上一页
  • 目录
  • 相关
  • 下一页

桃奴散

腹中瘀血未成形，面黄发热腹胀疼，产后经来风冷客，血室之内有瘀停。产后恶露失笑散，经闭瘀凝玉烛攻，血蛊桃奴 鼠粪，延桂砂桃附五灵。

【注】妇人产后经行之时，伤于风冷，则血室之内必有瘀血停留，未成坚块，故不名瘕也，其人必面色萎黄，脐腹胀痛，内热晡热。若产后恶露不行者，宜失笑散；若经闭不通，瘀血凝聚者，宜玉烛散。瘀血不行，蓄之既久，必成血蛊，宜用桃奴散，即桃奴、 鼠粪、延胡索、桂心、砂仁、桃仁、香附、五灵脂也（ 鼠粪，一名两头尖，即雄鼠屎。桃奴，即桃树上未成不落之干桃子也）。

失笑散（方见首卷崩漏） 玉烛散（方见首卷汇方内）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚证治
  • 当前页：瘀血血蛊证治
  • 下一页：癖疝证总括
<<< 返回本书目录
  1. 瘀血血蛊证治《医宗金鉴》
  2. 瘀血滞肺《凌临灵方》
  3. 瘀血血蛊证治《妇科心法要诀》
  4. 瘀血滞于肺络《凌临灵方》
  5. 瘀血性痛经【疾病症状】
  6. 瘀血肿痛【中药主治】
  7. 瘀血头痛兼阴虚遗泄《邹孟城三十年临证经验集》
  8. 瘀血肿痛【方剂主治】
  9. 瘀血头痛兼阴虚遗泄《三十年临证经验集》
  10. 瘀血作痛《医宗金鉴》
  11. 瘀血圊血便血十一条《仲景伤寒补亡论》
  12. 瘀血作痛【中药主治】
  13. 瘀血内热《读医随笔》
  14. 瘀预兆《中医疾病预测》
  15. 瘀血经闭【中药主治】
  16. 瘀滞《续名医类案》
  17. 瘀血积聚【疾病症状】
  18. 瘀肿疼痛【中药主治】
  19. 瘀血灌睛《目经大成》
  20. 余毒《张氏医通》
  21. 瘀血腹痛【中药主治】
  22. 余毒不清《经验麻科》
  23. 瘀血腹痛《续名医类案》
  24. 余毒论《经验麻科》
  25. 瘀血泛注《医宗金鉴》
  26. 余毒证治歌括《冯氏锦囊秘录》
  27. 瘀血发热二例《邹孟城三十年临证经验集》
  28. 余甘子【中药大全】
  29. 瘀血发热二例《三十年临证经验集》
  30. 余批景岳《医学集成》
  1. 瘀血血蛊证治《妇科心法要诀》
  2. 瘀血血蛊证治《医宗金鉴》
  3. 瘀血腰痛《中医词典》
  4. 瘀血胃脘痛《中医词典》
  5. 瘀血腰痛《金匮翼》
  6. 瘀血头痛兼阴虚遗泄《三十年临证经验集》
  7. 瘀血滞肺《凌临灵方》
  8. 瘀血头痛兼阴虚遗泄《邹孟城三十年临证经验集》
  9. 瘀血滞于肺络《凌临灵方》
  10. 瘀血头痛《中医词典》
  11. 瘀血肿痛《正体类要》
  12. 瘀血头痛《中医名词词典》
  13. 瘀血作热《金匮翼》
  14. 瘀血痛《明医指掌》
  15. 瘀血作痛《正体类要》
  16. 瘀血停积论《证治准绳·疡医》
  17. 瘀血作痛《正骨心法要旨》
  18. 瘀血嗽《中医词典》
  19. 瘀血作痛《医宗金鉴》
  20. 瘀血十《金匮悬解》
  21. 瘀血作痛《证治准绳·疡医》
  22. 瘀血圊血便血十一条《仲景伤寒补亡论》
  23. 瘀预兆《中医疾病预测》
  24. 瘀血内热《读医随笔》
  25. 瘀预兆的理论基础《中医疾病预测》
  26. 瘀血流注经络《医述》
  27. 瘀预兆的临床预报意义《中医疾病预测》
  28. 瘀血流注《中医词典》
  29. 瘀滞《续名医类案》
  30. 瘀血流注《中医名词词典》
  31. 瘀滞《伤科汇纂》


癖疝证总括_《妇科心法要诀》_中医妇科_【岐黄之术】

癖疝证总括

癖疝证总括

  • 上一页
  • 目录
  • 相关
  • 下一页

脐旁左右一筋疼，突起如弦 症名；僻在两肋名曰癖；高起如山疝病称，必引少腹腰胁痛。三证皆由风冷成，或作或止因寒发，痛时方见不痛平。

【注】妇人脐之两旁，有筋突起疼痛，大者如臂，小者如指，状类弓弦者，名曰 。僻在两肋之间者，名曰癖。若小腹牵连腰胁，疼痛高起者，谓之疝。名虽有三，其实皆因风冷客于胞中而然，故其发作皆因再受风冷。发则痛，痛则见，不痛则平复如初也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘀血血蛊证治
  • 当前页：癖疝证总括
  • 下一页：癖证治
<<< 返回本书目录
  1. 癖疝证总括《医宗金鉴》
  2. 癖石《本草纲目》完整版
  3. 癖疝证总括《妇科心法要诀》
  4. 癖饮方《外台秘要》
  5. 癖气《幼幼新书》
  6. 癖硬如石腹满方《外台秘要》
  7. 癖气《圣济总录》
  8. 癖证《活幼心书》
  9. 癖羸瘠方《外台秘要》
  10. 癖证治《妇科心法要诀》
  11. 癖块痞结《保婴撮要》
  12. 癖证治《医宗金鉴》
  13. 癖块部《本草易读》
  14. 癖诸气候-妇科心镜（下）《古今医统大全》
  15. 癖块《杂病治例》
  16. 睥翻粘睑【疾病大全】
  17. 癖结胀满《备急千金要方》
  18. 睥翻转贴在外睑之上，如舌舐唇之状《证治准绳·杂病》
  19. 癖结方《外台秘要》
  20. 睥急紧小《张氏医通》
  21. 癖瘕诸积论治《类证治裁》
  22. 睥急紧小《证治准绳·类方》
  23. 癖疾总括《医宗金鉴》
  24. 睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片《证治准绳·杂病》
  25. 癖疾证治《医宗金鉴》
  26. 睥肉粘轮《证治准绳·类方》
  27. 癖疾门《幼科指南》
  28. 睥生痰核歌《眼科心法要诀》
  29. 癖疾解《儿科萃精》
  30. 睥生痰核歌《医宗金鉴》
  1. 癖疝证总括《妇科心法要诀》
  2. 癖疝证总括《医宗金鉴》
  3. 癖食不消候《诸病源候论》
  4. 癖气《幼幼新书》
  5. 癖嗜《中医名词词典》
  6. 癖气《中医词典》
  7. 癖饮《中医词典》
  8. 癖气《圣济总录》
  9. 癖饮方七首《外台秘要》
  10. 癖秘方《华佗神方》
  11. 癖饮候《诸病源候论》
  12. 癖羸瘠方二首《外台秘要》
  13. 癖硬如石腹满方二首《外台秘要》
  14. 癖块痞结《保婴撮要》
  15. 癖原由症治《幼科释谜》
  16. 癖块部《本草易读》
  17. 癖证《活幼心书》
  18. 癖块《杂病治例》
  19. 癖证《活幼心书》
  20. 癖结胀满《备急千金要方》
  21. 癖证治《医宗金鉴》
  22. 癖结候《诸病源候论》
  23. 癖证治《妇科心法要诀》
  24. 癖结方三首《外台秘要》
  25. 癖诸气候（妇科心镜 下）《古今医统大全》
  26. 癖结《中医词典》
  27. 睥《中医词典》
  28. 癖瘕诸积论治《类证治裁》
  29. 睥翻粘睑《中医名词词典》
  30. 癖疾总括《幼科心法要诀》
  31. 睥翻粘睑《中医词典》


癖证治_《妇科心法要诀》_中医妇科_【岐黄之术】

癖证治

癖证治

  • 上一页
  • 目录
  • 相关
  • 下一页

葱白散

妇人 癖腹肋痛，风冷血气结而成。葱白四物参苓枳，桂朴姜香青莪棱，茴香曲麦苦楝子，葱盐煎服诃黄斟。

【注】妇人 癖腹肋疼痛者，皆因风冷与气血抟结而成，宜用葱白散温散之。其方即四物汤加人参、茯苓、枳壳、肉桂、浓朴、干姜、木香、青皮、莪术、三棱、茴香、神曲、麦柏、苦楝子、葱白、食盐煎服也。大便结燥，去盐加大黄；如大便自利加诃子。

四物汤（方见首卷汇方内）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癖疝证总括
  • 当前页：癖证治
  • 下一页：疝病证治
<<< 返回本书目录
  1. 癖证治《医宗金鉴》
  2. 癖诸气候-妇科心镜（下）《古今医统大全》
  3. 癖证治《妇科心法要诀》
  4. 睥翻粘睑【疾病大全】
  5. 癖证《活幼心书》
  6. 睥翻转贴在外睑之上，如舌舐唇之状《证治准绳·杂病》
  7. 癖硬如石腹满方《外台秘要》
  8. 睥急紧小《张氏医通》
  9. 癖饮方《外台秘要》
  10. 睥急紧小《证治准绳·类方》
  11. 癖石《本草纲目》完整版
  12. 睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片《证治准绳·杂病》
  13. 癖疝证总括《医宗金鉴》
  14. 睥肉粘轮《证治准绳·类方》
  15. 癖疝证总括《妇科心法要诀》
  16. 睥生痰核歌《眼科心法要诀》
  17. 癖气《幼幼新书》
  18. 睥生痰核歌《医宗金鉴》
  19. 癖气《圣济总录》
  20. 辟病散【方剂大全】
  21. 癖羸瘠方《外台秘要》
  22. 辟尘膏【方剂大全】
  23. 癖块痞结《保婴撮要》
  24. 辟虫《卫生易简方》
  25. 癖块部《本草易读》
  26. 辟疮疡恶秽法《疡医大全》
  27. 癖块《杂病治例》
  28. 辟恶启脾丸【方剂大全】
  29. 癖结胀满《备急千金要方》
  30. 辟风锭子【方剂大全】
  1. 癖证治《妇科心法要诀》
  2. 癖证治《医宗金鉴》
  3. 癖诸气候（妇科心镜 下）《古今医统大全》
  4. 癖证《活幼心书》
  5. 睥《中医词典》
  6. 癖证《活幼心书》
  7. 睥翻粘睑《中医名词词典》
  8. 癖原由症治《幼科释谜》
  9. 睥翻粘睑《中医词典》
  10. 癖硬如石腹满方二首《外台秘要》
  11. 睥翻转贴在外睑之上，如舌舐唇之状《证治准绳·杂病》
  12. 癖饮候《诸病源候论》
  13. 睥急紧小《中医词典》
  14. 癖饮方七首《外台秘要》
  15. 睥急紧小《张氏医通》
  16. 癖饮《中医词典》
  17. 睥急紧小《证治准绳·类方》
  18. 癖嗜《中医名词词典》
  19. 睥倦《中医词典》
  20. 癖食不消候《诸病源候论》
  21. 睥轮振跳《中医词典》
  22. 癖疝证总括《妇科心法要诀》
  23. 睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片《证治准绳·杂病》
  24. 癖疝证总括《医宗金鉴》
  25. 睥肉粘轮《中医词典》
  26. 癖气《幼幼新书》
  27. 睥肉粘轮《证治准绳·类方》
  28. 癖气《中医词典》
  29. 睥生痰核《中医词典》
  30. 癖气《圣济总录》
  31. 睥生痰核歌《眼科心法要诀》


疝病证治_《妇科心法要诀》_中医妇科_【岐黄之术】

疝病证治

疝病证治

  • 上一页
  • 目录
  • 相关
  • 下一页

当归散

妇人疝病气攻冲，胁腹刺痛当归芎，鳖甲吴萸桃仁芍，桂榔青木大黄蓬。

【注】妇人疝病攻冲刺痛，多因风冷寒湿客于胞门血室，故其病皆属厥阴肝经，宜当归散，即当归、川芎、鳖甲、吴茱萸、桃仁、赤芍、肉桂、槟榔、青皮、木香、大黄、蓬莪术也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癖证治
  • 当前页：疝病证治
  • 下一页：治诸积大法
<<< 返回本书目录
  1. 疝病证治《医宗金鉴》
  2. 疝病诸候（凡十一论）《诸病源候论》
  3. 疝病证治《妇科心法要诀》
  4. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  5. 疝病《仁术便览》
  6. 疝瘕《普济方·针灸》
  7. 疝本肝经宜通勿塞状《儒门事亲》
  8. 疝瘕【中药主治】
  9. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  10. 疝解《儿科萃精》
  11. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  12. 疝论《古今医彻》
  13. 疝【方剂主治】
  14. 疝论《小儿卫生总微论方》
  15. 疝《周慎斋遗书》
  16. 疝门《张氏医通》
  17. 疝《重订灵兰要览》
  18. 疝气《保婴撮要》
  19. 疝《止园医话》
  20. 疝气《扁鹊神应针灸玉龙经》
  21. 疝《证治准绳·杂病》
  22. 疝气《扁鹊心书》
  23. 疝《证治准绳·幼科》
  24. 疝气《回春录》
  25. 疝《证治准绳·类方》
  26. 疝气《急救良方》
  27. 疝《针灸素难要旨》
  28. 疝气《景岳全书》
  29. 疝《张氏医通》
  30. 疝气《灸法秘传》
  1. 疝病证治《妇科心法要诀》
  2. 疝病证治《医宗金鉴》
  3. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  4. 疝病《仁术便览》
  5. 疝瘕《中医名词词典》
  6. 疝病《备急千金要方》
  7. 疝瘕《中医词典》
  8. 疝本肝经宜通勿塞状《儒门事亲》
  9. 疝瘕《普济方·针灸》
  10. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  11. 疝瘕《女科证治准绳》
  12. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  13. 疝瘕候《诸病源候论》
  14. 疝《针灸聚英》
  15. 疝瘕候《诸病源候论》
  16. 疝《药症忌宜》
  17. 疝解《儿科萃精》
  18. 疝《金匮钩玄》
  19. 疝灵散《回生集》
  20. 疝《也是山人医案》
  21. 疝论《小儿卫生总微论方》
  22. 疝《医效秘传》
  23. 疝论《古今医彻》
  24. 疝《叶天士医案精华》
  25. 疝门《张氏医通》
  26. 疝《针灸素难要旨》
  27. 疝秘方《华佗神方》
  28. 疝《脉因证治》
  29. 疝气《医学集成》
  30. 疝《丹溪治法心要》
  31. 疝气《景岳全书》


治诸积大法_《妇科心法要诀》_中医妇科_【岐黄之术】

治诸积大法

治诸积大法

  • 上一页
  • 目录
  • 相关
  • 下一页

形虚病盛先扶正，形证俱实去病急，大积大聚衰其半，须知养正积自除。

【注】凡治诸 积，宜先审身形之壮弱，病势之缓急而治之。如人虚，则气血衰弱，不任攻伐，病势虽盛，当先扶正气而后治其病；若形证俱实，宜先攻其病也。经云∶大积大聚衰其半而止，盖恐过于攻伐，伤其气血也。罗天益曰∶养正积自除。可谓得经旨者矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝病证治
  • 当前页：治诸积大法
  • 下一页：瘕积痞血蛊门汇方
<<< 返回本书目录
  1. 治诸积大法《医宗金鉴》
  2. 治诸癞、恶疮及侵淫疮方《集验方》
  3. 治诸积大法《妇科心法要诀》
  4. 治诸淋方《集验方》
  5. 治诸鲠咒法《口齿类要》
  6. 治诸淋灸法《圣济总录》
  7. 治诸鲠《苏沈良方》
  8. 治诸目疾《苏沈良方》
  9. 治诸鲠《洪氏集验方》
  10. 治诸疟疾方《集验方》
  11. 治诸风上攻头痛方《苏沈良方》
  12. 治诸气，礞石丸。《苏沈良方》
  13. 治诸风（附香港脚）《太平惠民和剂局方》
  14. 治诸气灸法《圣济总录》
  15. 治诸方《集验方》
  16. 治诸水肿方《集验方》
  17. 治诸疔疮方法《仙传外科集验方》
  18. 治诸物哽咽喉方《集验方》
  19. 治诸疮中风寒水露方《集验方》
  20. 治诸痫《洪氏集验方》
  21. 治诸出血方《集验方》
  22. 治诸虚（附骨蒸）《太平惠民和剂局方》
  23. 治诸虫方《集验方》
  24. 治诸眼一切点眼膏药《银海精微》
  25. 治周身口诀《跌打损伤回生集》
  26. 治竹木刺不出方《集验方》
  27. 治众蛇螫人方《集验方》
  28. 治蛀牙疼《洪氏集验方》
  29. 治肿饮【方剂大全】
  30. 治转筋灸法《圣济总录》
  1. 治诸积大法《妇科心法要诀》
  2. 治诸积大法《医宗金鉴》
  3. 治诸癞、恶疮及侵淫疮方《集验方》
  4. 治诸鲠咒法《口齿类要》
  5. 治诸痢杂证《小儿卫生总微论方》
  6. 治诸鲠《苏沈良方》
  7. 治诸淋方《集验方》
  8. 治诸鲠《洪氏集验方》
  9. 治诸淋灸法《圣济总录》
  10. 治诸疳杂证方《小儿卫生总微论方》
  11. 治诸目疾《苏沈良方》
  12. 治诸疳虫动方《小儿卫生总微论方》
  13. 治诸疟疾方《集验方》
  14. 治诸疳《是斋百一选方》
  15. 治诸气，礞石丸。《苏沈良方》
  16. 治诸风上攻头痛方《苏沈良方》
  17. 治诸气灸法《圣济总录》
  18. 治诸风疥癣及癞《儒门事亲》
  19. 治诸气生痰星香丸《仁术便览》
  20. 治诸方《集验方》
  21. 治诸水肿方《集验方》
  22. 治诸恶疮《儒门事亲》
  23. 治诸物哽咽喉方《集验方》
  24. 治诸毒疮发背围药方《急救广生集》
  25. 治诸痫《洪氏集验方》
  26. 治诸毒不收口《奇方类编》
  27. 治诸痫通用方《小儿卫生总微论方》
  28. 治诸疔疮方法《仙传外科集验方》
  29. 治诸眼一切点眼膏药《银海精微》
  30. 治诸疮中风寒水露方《集验方》
  31. 治猪痫《是斋百一选方》


瘕积痞血蛊门汇方_《妇科心法要诀》_中医妇科_【岐黄之术】

瘕积痞血蛊门汇方

瘕积痞血蛊门汇方

  • 上一页
  • 目录
  • 相关
  • 下一页

大七气汤

三棱 莪术（各煨、切） 青皮（去穣） 陈皮（去白） 木香 藿香 益智仁 桔梗 肉桂 甘草（炙，各七分半）

上 咀，每服五钱。水二盏，煎至一盏，食前温服。

乌药散

乌药 莪术 桂心 当归（炒） 桃仁 青皮 木香（各等分）

上为末，每服二钱，热酒调下。

血竭散

真血竭（如无，紫矿代） 当归 赤芍 蒲黄 延胡索上等分，研细频筛，再研，取尽为度。每服一钱，用童便合好酒半大盏，煎一沸，温调下。

方产下时一服，上床良久再服，其恶血自循经下行，不致冲上，免生百病。

助气丸

京三棱 蓬莪术（二味各用湿纸包，灰火中煨透，切片，各二斤） 青皮（去白） 陈皮（去白） 白术（各十五两） 枳壳（ 炒，去穣） 槟榔 木香（各十两）

上为末，糊丸桐子大。每服五十丸，滚水下。

开郁正元散

白术 陈皮 青皮 香附 山楂 海粉 桔梗 茯苓 砂仁 延胡索 麦芽（炒） 甘草（炙） 神曲（炒，各等分）

上锉，每服一两，生姜三片，水煎服。

桃奴散

桃奴（炒） 雄鼠粪（炒，两头尖者是） 延胡索 肉桂 五灵脂 香附（炒） 砂仁 桃仁（各等分）

上为末，每服三钱，酒调下。

葱白散

当归 熟地 赤芍 川芎 人参 茯苓 枳壳 肉桂 浓朴 干姜 木香 青皮 莪术 三棱 茴香 神曲 麦芽 苦楝子（各等分）

上末，加葱白三寸，食盐五分，煎服三钱。大便结燥去盐加大黄；便自利加诃子。

当归散

当归 川芎（各二钱） 鳖甲（醋炙，三钱） 吴茱萸 桃仁（十五粒） 赤芍 肉桂（各一钱） 槟榔 青皮（各八分） 木香 莪术 川大黄（各七分）

上为末，每服一钱，水一盏，入干燕脂一钱，水煎，食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治诸积大法
  • 当前页：瘕积痞血蛊门汇方
  • 下一页：胎孕之原
<<< 返回本书目录
  1. 瘕积痞血蛊门汇方《妇科心法要诀》
  2. 瘕类论列总方《景岳全书》
  3. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  4. 瘕门《辨证录》
  5. 瘕病诸候（凡十八论）《诸病源候论》
  6. 瘕痞癖《冯氏锦囊秘录》
  7. 瘕案《丁甘仁医案》
  8. 瘕气《凌临灵方》
  9. 瘕（与男子积聚条参看）《医学入门》
  10. 瘕疝根原《四圣心源》
  11. 瘕《幼幼新书》
  12. 瘕证治《妇科心法要诀》
  13. 瘕《也是山人医案》
  14. 瘕证治《三因极一病证方论》
  15. 瘕《续名医类案》
  16. 驾轻汤【方剂大全】
  17. 瘕《续名医类案》
  18. 嫁（虫戚）【中药大全】
  19. 瘕《胎产指南》
  20. 稼穑散【方剂大全】
  21. 瘕《圣济总录》
  22. 尖白根黑舌《敖氏伤寒金镜录》
  23. 瘕《临证指南医案》
  24. 尖苞柊叶根【中药大全】
  25. 瘕《灸法秘传》
  26. 尖齿耳蕨【中药大全】
  27. 瘕《金匮钩玄》
  28. 尖刀苦马菜【中药大全】
  29. 瘕《古今医案按》
  30. 尖顶地星【中药大全】
  1. 瘕积痞血蛊门汇方《妇科心法要诀》
  2. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  3. 瘕聚《中医名词词典》
  4. 瘕候《诸病源候论》
  5. 瘕类论列总方《景岳全书》
  6. 瘕病候《诸病源候论》
  7. 瘕脉候《类证治裁》
  8. 瘕案《丁甘仁医案》
  9. 瘕门（八则）《辨证录》
  10. 瘕（与男子积聚条参看）《医学入门》
  11. 瘕痞癖《冯氏锦囊秘录》
  12. 瘕《灸法秘传》
  13. 瘕癖《冯氏锦囊秘录》
  14. 瘕《金匮钩玄》
  15. 瘕癖《女科精要》
  16. 瘕《也是山人医案》
  17. 瘕癖结候《诸病源候论》
  18. 瘕《胎产指南》
  19. 瘕癖证《女科经纶》
  20. 瘕《明医指掌》
  21. 瘕癖证《女科经纶》
  22. 瘕《古今医案按》
  23. 瘕癖证《女科经纶》
  24. 瘕《临证指南医案》
  25. 瘕癖证《女科经纶》
  26. 瘕《医述》
  27. 瘕癖证《女科经纶》
  28. 瘕《续名医类案》
  29. 瘕癖证《女科经纶》
  30. 瘕《续名医类案》
  31. 瘕癖证《女科经纶》


胎孕之原_《妇科心法要诀》_中医妇科_【岐黄之术】

胎孕之原

胎孕之原

  • 上一页
  • 目录
  • 相关
  • 下一页

天癸先天生身气，精血后天化成形。男子二八天癸至，属阳应日精日盈；女子二七天癸至，属阴应月血月通。男女媾精乃有子，干道男成坤女成。

【注】天癸乃父母所赋，先天生身之真气也。精血水谷所化，后天成形之本也。男子二八，先天肾气盛，天癸至，与后天所生之精会合而盈然。男子属阳，阳应日，故精盈而日举也。女子二七，先天气实，天癸至，与后天所生之血会合而盛然。女子属阴，阴应月，故血盛而月下也。所以至期男女媾，其先天真气，后天精血，阴阳会和，乃能有子也。当此阴阳会合时，阳盛自然成男，是干道成男也。阴盛自然成女，是坤道自然成女也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘕积痞血蛊门汇方
  • 当前页：胎孕之原
  • 下一页：男女完实
<<< 返回本书目录
  1. 胎孕之原《医宗金鉴》
  2. 胎在腹中时时撞动不安《女科百问》
  3. 胎孕之原《妇科心法要诀》
  4. 胎蒸《女科秘旨》
  5. 胎孕不安治有二理《医学传心录》
  6. 胎证《医述》
  7. 胎孕保健《中医养生学》
  8. 胎证《张氏医通》
  9. 胎孕《医经原旨》
  10. 胎症《保婴撮要》
  11. 胎孕《类经》
  12. 胎症名目辨《胎产指南》
  13. 胎孕《丹溪治法心要》
  14. 胎痔【疾病症状】
  15. 胎晕《古今医案按》
  16. 胎中病论《小儿卫生总微论方》
  17. 胎元饮【方剂大全】
  18. 胎中毒火《洄溪医案》
  19. 胎元图说《医法圆通》
  20. 胎中受病《幼幼新书》
  21. 胎窬疮《外科启玄》
  22. 胎中之教养《儿科要略》
  23. 胎婴说《儿科萃精》
  24. 胎中滋养《幼幼新书》
  25. 胎衣不下部《本草易读》
  26. 胎肿《内府秘传经验女科》
  27. 胎衣不下【方剂主治】
  28. 胎肿《女科秘要》
  29. 胎衣不下【中药主治】
  30. 胎坠《续名医类案》
  1. 胎孕之原《妇科心法要诀》
  2. 胎孕之原《医宗金鉴》
  3. 胎在腹中时时撞动不安《女科百问》
  4. 胎孕脉诀《女科经纶》
  5. 胎胀（妊娠）《金匮悬解》
  6. 胎孕脉《医碥》
  7. 胎蒸《中医词典》
  8. 胎孕不长《女科精要》
  9. 胎蒸《女科秘旨》
  10. 胎孕不长《冯氏锦囊秘录》
  11. 胎证《张氏医通》
  12. 胎孕不安治有二理《医学传心录》
  13. 胎症《保婴撮要》
  14. 胎孕变常记《女科精要》
  15. 胎症名目辨《胎产指南》
  16. 胎孕变常记《冯氏锦囊秘录》
  17. 胎中病论《小儿卫生总微论方》
  18. 胎孕保健《中医养生学》
  19. 胎中受病《幼幼新书》
  20. 胎孕《丹溪治法心要》
  21. 胎中之教养《儿科要略》
  22. 胎孕《医经原旨》
  23. 胎中滋养《幼幼新书》
  24. 胎孕《类经》
  25. 胎肿《中医词典》
  26. 胎晕《古今医案按》
  27. 胎肿《内府秘传经验女科》
  28. 胎元图说《医法圆通》
  29. 胎肿《女科秘要》
  30. 胎元七味丸方（泰安太守萨公讳槎传）《回生集》
  31. 胎坠《续名医类案》


男女完实_《妇科心法要诀》_中医妇科_【岐黄之术】

男女完实

男女完实

  • 上一页
  • 目录
  • 相关
  • 下一页

精通必待三十娶，天癸二十始适人，皆欲阴阳完实后，育子坚壮寿偏增。

【注】男子十六而精通，必待三十而娶，女子十四而天癸至，必待二十而嫁者，皆欲阴阳完实。然后交而孕，孕而育，育而其子必坚壮长寿也，今未笄之女，天癸始至，已近男色，则阴气早泻，未完而伤，未实而动，所以虽交而不孕，孕而不育，育而其子必脆弱不寿也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎孕之原
  • 当前页：男女完实
  • 下一页：种子时候
<<< 返回本书目录
  1. 男女完实《医宗金鉴》
  2. 男女新久肿方《外台秘要》
  3. 男女完实《妇科心法要诀》
  4. 男女异同论《血证论》
  5. 男女童劳《慈幼便览》
  6. 男女痈疽治法不同《外科理例》
  7. 男女天癸《中西汇通医经精义》
  8. 男生殖系结核【疾病大全】
  9. 男女体气《口齿类要》
  10. 男型骨盆【疾病症状】
  11. 男女受形之始何以别之《女科百问》
  12. 男性不育【疾病症状】
  13. 男女受胎时日法《外台秘要》
  14. 男性不育症《女科宝鉴》
  15. 男女气血则一论《仁斋直指方论（附补遗）》
  16. 男性不育症【疾病大全】
  17. 男女气血《针灸聚英》
  18. 男性更年期综合症【疾病大全】
  19. 男女脉异《诊家正眼》
  20. 男性化【疾病症状】
  21. 男女禁忌《异授眼科》
  22. 男性尿道癌【疾病大全】
  23. 男女服药论《广嗣要语》
  24. 男性前阴病《中医外科学》
  25. 男女反脉《察病指南》
  26. 男性青春期发育延迟【疾病大全】
  27. 男女尺脉异论《三指禅》
  28. 男性青春期乳房发育【疾病大全】
  29. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  30. 男性乳房大【疾病症状】
  1. 男女完实《妇科心法要诀》
  2. 男女完实《医宗金鉴》
  3. 男女为鬼怪迷惑交媾不已者《奇效简便良方》
  4. 男女头项强痛回顾难转一百六十一法《针灸神书》
  5. 男女膝盖疼痛一百七十二法《针灸神书》
  6. 男女头风呕吐眼目昏花一百六十法《针灸神书》
  7. 男女下小水一百十九法《针灸神书》
  8. 男女童痨虫积《奇效简便良方》
  9. 男女小腹胀满二百三法《针灸神书》
  10. 男女童劳《慈幼便览》
  11. 男女小腹胀满一百三十七法《针灸神书》
  12. 男女天癸《中西汇通医经精义》
  13. 男女哮喘一百三十一法《针灸神书》
  14. 男女体气《口齿类要》
  15. 男女心胆虚寒之证一百八十八法《针灸神书》
  16. 男女提按补泻二百二十二法《针灸神书》
  17. 男女心疯《奇方类编》
  18. 男女水病之证二百十一法《针灸神书》
  19. 男女心肾水火不济病证十八法《针灸神书》
  20. 男女受形之始何以别之《女科百问》
  21. 男女心肾水火不济病证十九法《针灸神书》
  22. 男女受胎时日法《外台秘要》
  23. 男女新久肿方三首《外台秘要》
  24. 男女手足之证一百二十八法《针灸神书》
  25. 男女虚实补泻二百二十一法《针灸神书》
  26. 男女手指补泻二百十八法《针灸神书》
  27. 男女穴法浅深手指二百二十七法《针灸神书》
  28. 男女手指补泻二百二十六法《针灸神书》
  29. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  30. 男女手心劳宫发热一百四十法《针灸神书》
  31. 男女牙痛一百八十七法《针灸神书》


种子时候_《妇科心法要诀》_中医妇科_【岐黄之术】

种子时候

种子时候

  • 上一页
  • 目录
  • 相关
  • 下一页

男子聚精在寡欲，交接乘时不可失，须待 时候至，乐育难忍是真机。

【注】聚精之道，惟在寡欲，交接女子，必乘其时，不可失之迟早。盖妇人一月经行一度之后，必有一日 蕴之时，气蒸而热，如醉如痴，有欲交接不可忍之状，乃天然节候，是成胎生化之真机也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女完实
  • 当前页：种子时候
  • 下一页：分男女论
<<< 返回本书目录
  1. 种子时候《医宗金鉴》
  2. 种子须知之时（布种三）《宜麟策》
  3. 种子时候《妇科心法要诀》
  4. 种子章《胎产指南》
  5. 种子奇方【方剂大全】
  6. 冢上土《本草纲目》完整版
  7. 种子奇方《毓麟验方》
  8. 踵《经络全书》
  9. 种子门《评注产科心法》
  10. 仲淳验方《何氏虚劳心传》
  11. 种子门《女科指要》
  12. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  13. 种子金丸《毓麟验方》
  14. 仲登阳症似阴（有发明）《孙文垣医案》
  15. 种子金丸《毓麟验方》
  16. 仲谏患跨马痈（有发明）《孙文垣医案》
  17. 种子金丹《毓麟验方》
  18. 仲景辨脉法三十八条《仲景伤寒补亡论》
  19. 种子红药连城丸《毓麟验方》
  20. 仲景抵当汤丸大黄虫丸《读医随笔》
  21. 种子宫神方《毓麟验方》
  22. 仲景东垣河间丹溪诸书孰优《明医杂着》
  23. 种子方《张氏妇科》
  24. 仲景法非北学辨《研经言》
  25. 种子方《评注产科心法》
  26. 仲景方当分四派《读医随笔》
  27. 种子大补丸【方剂大全】
  28. 仲景伏气热病篇《温热经纬》
  29. 种子补益受胎寿子论《胎产心法》
  30. 仲景伏气温病篇《温热经纬》
  1. 种子时候《妇科心法要诀》
  2. 种子时候《竹林女科证治》
  3. 种子误治辨明《竹林女科证治》
  4. 种子时候《医宗金鉴》
  5. 种子须知之时（布种三）《宜麟策》
  6. 种子奇方《毓麟验方》
  7. 种子药酒方《冯氏锦囊秘录》
  8. 种子奇方《回生集》
  9. 种子药食宜慎《竹林女科证治》
  10. 种子门《女科指要》
  11. 种子有聚精之道五论《女科经纶》
  12. 种子良方《奇效简便良方》
  13. 种子章《胎产指南》
  14. 种子金丸《毓麟验方》
  15. 种子之道有四《女科经纶》
  16. 种子金丸《毓麟验方》
  17. 种族和民族《预防医学》
  18. 种子金丹《毓麟验方》
  19. 冢井中水《证类本草》
  20. 种子金丹《冯氏锦囊秘录》
  21. 冢上土及砖石《证类本草》
  22. 种子红药连城丸《毓麟验方》
  23. 瘇（zhǒng，音肿）《中医词典》
  24. 种子宫神方《毓麟验方》
  25. 踵《经络全书》
  26. 种子歌《评注产科心法》
  27. 踵《中医名词词典》
  28. 种子方法《评注产科心法》
  29. 踵《中医词典》
  30. 种子方《评注产科心法》
  31. 踵经《中医词典》


分男女论_《妇科心法要诀》_中医妇科_【岐黄之术】

分男女论

分男女论

  • 上一页
  • 目录
  • 相关
  • 下一页

精血先后分男女，或以奇偶少多分，或以子宫左右定，是皆不晓个中因，欲识此中真消息，干道阳男坤女阴。

【注】分男女之说，先贤有以血先至裹精则成男、精先至裹血则成女，精血散分并裹则为骈胎、品胎之原者；有以月水尽后一、三、五日成男，二、四、六日成女，与夫经水断后一、二日成男，四、五日成女者；有以受气于左子宫成男，受气于右子官成女者，皆各执一见，殊为不晓此中因也。盖独男独女之胎，可以日数论，骈胎、品胎，或男或女，亦可日数论乎？稽之史载，一产三子、四子，有半男半女，或男多女少，男少女多者，则一、三、五日为男，二、四、六日为女之说，不可凭矣！抑岂有一日受男，而二日复受女之理乎？丹田，命门也。在男子曰精室，在女子曰子宫。形如合钵，并无两歧可分。曰左右，则是有两子宫矣。此说尤属不经。然则何以定之？亦惟以会合天人，阳盛干道成男，阴盛坤道成女，斯足为确论耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种子时候
  • 当前页：分男女论
  • 下一页：双胎、品胎
<<< 返回本书目录
  1. 分男女论《医宗金鉴》
  2. 分脾肾为先后二天解《医法圆通》
  3. 分男女论《妇科心法要诀》
  4. 分气补心汤【方剂大全】
  5. 分娩期并发症《默克家庭诊疗手册》
  6. 分气煎丸【方剂大全】
  7. 分娩机转《妇产科学》
  8. 分气散【方剂大全】
  9. 分娩后甲状腺肿大【疾病症状】
  10. 分气汤【方剂大全】
  11. 分娩后的心理问题《医学心理学》
  12. 分气丸《扁鹊心书》
  13. 分娩动因《妇产科学》
  14. 分气丸【方剂大全】
  15. 分娩的心理问题《医学心理学》
  16. 分气香苏饮【方剂大全】
  17. 分泌性中耳炎（secretory otitis media ）《耳鼻咽喉外科学》
  18. 分气血《景岳全书》
  19. 分泌性中耳炎【疾病大全】
  20. 分气饮【方剂大全】
  21. 分泌性中耳炎《中西医结合耳鼻喉科》
  22. 分气饮子【方剂大全】
  23. 分泌性腹泻【疾病症状】
  24. 分气紫苏饮【方剂大全】
  25. 分泌物辨病《百病自测》
  26. 分清散【方剂大全】
  27. 分泌过多性青光眼【疾病大全】
  28. 分清五淋丸【方剂大全】
  29. 分米波疗法（Decimeter Wave therapy）《理疗学》
  30. 分清饮【方剂大全】
  1. 分男女论《妇科心法要诀》
  2. 分男女论《医宗金鉴》
  3. 分脾肾为先后二天解《医法圆通》
  4. 分娩与授乳《生理学》
  5. 分期《病理生理学》
  6. 分娩先兆《妇产科学》
  7. 分气《中医词典》
  8. 分娩先兆《家庭医学百科·预防保健篇》
  9. 分气补心汤《三因极一病证方论》
  10. 分娩期并发症《默克家庭诊疗手册》
  11. 分气丸《扁鹊心书》
  12. 分娩机转《妇产科学》
  13. 分气丸《博济方》
  14. 分娩后的心理问题《医学心理学》
  15. 分气血《景岳全书》
  16. 分娩动因《妇产科学》
  17. 分气紫苏饮《太平惠民和剂局方》
  18. 分娩的应激与焦虑《医学心理学》
  19. 分清饮《万氏秘传片玉心书》
  20. 分娩的心理问题《医学心理学》
  21. 分人迎气口脉诀《古今医鉴》
  22. 分娩《中医词典》
  23. 分肉《中医名词词典》
  24. 分娩《默克家庭诊疗手册》
  25. 分肉《中医词典》
  26. 分泌性中耳炎《耳鼻咽喉外科学》
  27. 分肉解利《中医词典》
  28. 分泌性中耳炎《中西医结合耳鼻喉科》
  29. 分散系《医用化学》
  30. 分泌物培养标本采集法《基础护理学》
  31. 分水《中医词典》


双胎、品胎_《妇科心法要诀》_中医妇科_【岐黄之术】

双胎、品胎

双胎、品胎

  • 上一页
  • 目录
  • 相关
  • 下一页

古以双胎精气盛，不成男女或兼形，阴阳变常驳气盛，事之所有理难明。

【注】古以双胎，乃精气有余，歧而分之，血因分而摄之故也。若男同孕者，刚日阳时也；女同孕者，柔日阴时也；男女同孕者，刚日阴时，或柔日阳时也，其他或有不成男女，男不可为父，女不可为母，与男女之兼形者，又皆阴阳变常，驳气所感，事之所有，理之所无，莫可稽考者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：分男女论
  • 当前页：双胎、品胎
  • 下一页：脉见有子
<<< 返回本书目录
  1. 双胎、品胎《妇科心法要诀》
  2. 双胎静脉吻合【疾病症状】
  3. 双胎、多胎和联胎《组织学与胚胎学》
  4. 双胎品胎《医宗金鉴》
  5. 双手震颤【疾病症状】
  6. 双胎妊娠【疾病大全】
  7. 双手掐威灵《幼科推拿秘书》
  8. 双胎输血综合征【疾病大全】
  9. 双手轮替动作笨拙【疾病症状】
  10. 双胎一死一生《女科指掌》
  11. 双手活动软弱无力【疾病症状】
  12. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  13. 双肾子【中药大全】
  14. 双调祛风汤【方剂大全】
  15. 双肾藤【中药大全】
  16. 双头鹿《本草纲目》完整版
  17. 双肾皮质变薄【疾病症状】
  18. 双尾参《滇南本草》
  19. 双肾弥漫性病变【疾病症状】
  20. 双尾草《滇南本草》
  21. 双肾草【中药大全】
  22. 双胃【疾病大全】
  23. 双肾参【中药大全】
  24. 双吸气【疾病症状】
  25. 双身伤寒《儒门事亲》
  26. 双下肢可凹陷性水肿【疾病症状】
  27. 双身大小便不利《儒门事亲》
  28. 双下肢瘫痪14天《名师垂教》
  29. 双身病疟《儒门事亲》
  30. 双下肢突然性瘫痪【疾病症状】
  1. 双胎、品胎《妇科心法要诀》
  2. 双胎、多胎和联胎《组织学与胚胎学》
  3. 双胎脉法《女科切要》
  4. 双胎《中医词典》
  5. 双胎品胎《医宗金鉴》
  6. 双胎《默克家庭诊疗手册》
  7. 双胎属精气之有余《女科经纶》
  8. 双锁口痘《中医词典》
  9. 双胎一死一生《女科指掌》
  10. 双锁口《中医词典》
  11. 双胎证治《竹林女科证治》
  12. 双松子风《重楼玉钥》
  13. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  14. 双松子风《中医词典》
  15. 双头痔《中医词典》
  16. 双松症《喉舌备要秘旨》
  17. 双丸子《博济方》
  18. 双竖腿功《减肥新法与技巧》
  19. 双尾参《滇南本草》
  20. 双手掐威灵《幼科推拿秘书》
  21. 双尾草《滇南本草》
  22. 双生《中医词典》
  23. 双下肢瘫痪14天《名师垂教》
  24. 双身伤寒《儒门事亲》
  25. 双香豆素中毒《医院药学》
  26. 双身大小便不利《儒门事亲》
  27. 双向扩散试验《免疫学和免疫学检验》
  28. 双身病疟《儒门事亲》
  29. 双眼单视《眼科学》
  30. 双砂汤《外科全生集》
  31. 双眼单视的形成与分级《眼科学》


脉见有子_《妇科心法要诀》_中医妇科_【岐黄之术】

脉见有子

脉见有子

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴动甚知有子，阴搏阳别尺寸凭。但搏不滑胎三月，搏而滑石五月形。

【注】少阴肾脉动甚者，有子脉也。但当凭其两尺阴脉抟指有力，两寸阳脉不抟指而别于两尺，斯为有子脉无疑也。其但抟不滑者，主三月之胎；抟而滑者，主五月之胎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双胎、品胎
  • 当前页：脉见有子
  • 下一页：胎男女辨
<<< 返回本书目录
  1. 脉见有子《医宗金鉴》
  2. 脉解《素问悬解》
  3. 脉见有子《妇科心法要诀》
  4. 脉解篇《黄帝内经·素问》
  5. 脉见有力无力难凭《脉理求真》
  6. 脉经题要《目经大成》
  7. 脉兼望闻问同察《脉理求真》
  8. 脉经序《三因极一病证方论》
  9. 脉极论《外台秘要》
  10. 脉决死期《诊家正眼》
  11. 脉极《圣济总录》
  12. 脉诀《古今医鉴》
  13. 脉极《备急千金要方》
  14. 脉诀《外科心法要诀》
  15. 脉缓【疾病症状】
  16. 脉诀辨惑论《脉诀乳海》
  17. 脉滑数【方剂主治】
  18. 脉诀辨妄《古今医统大全》
  19. 脉滑【方剂主治】
  20. 脉诀歌《胎产心法》
  21. 脉候-伤寒门（上）《古今医统大全》
  22. 脉诀歌《胎产心法》
  23. 脉候篇《古今医统大全》
  24. 脉诀论《胎产心法》
  25. 脉候-妇科心镜（上）《古今医统大全》
  26. 脉诀章《韩氏医通》
  27. 脉候部位《灵素节注类编》
  28. 脉诀纂要《医门补要》
  29. 脉候《证治准绳·幼科》
  30. 脉厥《温疫论》
  1. 脉见有子《妇科心法要诀》
  2. 脉见有子《医宗金鉴》
  3. 脉解《素问悬解》
  4. 脉见有力无力难凭《脉理求真》
  5. 脉解《素问悬解》
  6. 脉兼望闻问同察《脉理求真》
  7. 脉解篇《黄帝内经·素问》
  8. 脉极论一首《外台秘要》
  9. 脉紧无汗《四圣悬枢》
  10. 脉极《备急千金要方》
  11. 脉经题要《目经大成》
  12. 脉极《中医词典》
  13. 脉经序《三因极一病证方论》
  14. 脉极《圣济总录》
  15. 脉静《中医名词词典》
  16. 脉会《中医词典》
  17. 脉静《中医词典》
  18. 脉候篇《古今医统大全》
  19. 脉疽《中医词典》
  20. 脉候部位《灵素节注类编》
  21. 脉决死期《诊家正眼》
  22. 脉候（伤寒门 上）《古今医统大全》
  23. 脉诀《外科心法要诀》
  24. 脉候（妇科心镜 上）《古今医统大全》
  25. 脉诀《竹林女科证治》
  26. 脉候《慈幼新书》
  27. 脉诀辨惑论《脉诀乳海》
  28. 脉候《证治准绳·幼科》
  29. 脉诀辨妄《古今医统大全》
  30. 脉候《古今医统大全》
  31. 脉诀歌《胎产心法》


胎男女辨_《妇科心法要诀》_中医妇科_【岐黄之术】

胎男女辨

胎男女辨

  • 上一页
  • 目录
  • 相关
  • 下一页

上小下大女腹箕，中正圆高男腹釜；右疾为女左疾男，胎气钟于阴阳主。

【注】上小下大，如箕之形，盖以女胎面向母腹，其足膝抵腹，故有是形也。中正圆高，如釜之形，盖以男胎面向母背，则背脊抵腹，故有是形也。右手属阴，脉疾为女。左手属阳，脉疾为男。是胎气钟于阴，则右盛主女；钟于阳，则左盛主男也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉见有子
  • 当前页：胎男女辨
  • 下一页：辨别孕病
<<< 返回本书目录
  1. 胎男女辨《医宗金鉴》
  2. 胎逆病《扁鹊心书》
  3. 胎男女辨《妇科心法要诀》
  4. 胎逆上逼胀满子悬论《妇科秘书》
  5. 胎膜早破【疾病大全】
  6. 胎逆上逼胀满子悬论《胎产心法》
  7. 胎膜早破【疾病症状】
  8. 胎盘催乳素（PL）《常用化验值及意义》
  9. 胎膜早破《家庭医学百科-自救互救篇》
  10. 胎盘大【疾病症状】
  11. 胎膜早破《妇产科学》
  12. 胎盘老化【疾病症状】
  13. 胎膜破裂【疾病症状】
  14. 胎盘母体面上有凝血块及压迹【疾病症状】
  15. 胎膜和胎盘《组织学与胚胎学》
  16. 胎盘前置【疾病症状】
  17. 胎毛多【疾病症状】
  18. 胎盘血液灌注不良【疾病症状】
  19. 胎脉《脉确》
  20. 胎盘早剥《妇产科学》
  21. 胎脉《景岳全书》
  22. 胎盘早剥【疾病症状】
  23. 胎脉《妇人规》
  24. 胎盘早剥【疾病大全】
  25. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  26. 胎盘早期剥离《百病自测》
  27. 胎漏下血【方剂主治】
  28. 胎盘早期剥离《家庭医学百科-医疗康复篇》
  29. 胎漏下血《胎产秘书》
  30. 胎盘滞留宫腔【疾病症状】
  1. 胎男女辨《妇科心法要诀》
  2. 胎男女辨《医宗金鉴》
  3. 胎逆《中医词典》
  4. 胎膜早破《妇产科学》
  5. 胎逆病《扁鹊心书》
  6. 胎膜早破《家庭医学百科-自救互救篇》
  7. 胎逆上逼胀满子悬论《胎产心法》
  8. 胎膜早破《默克家庭诊疗手册》
  9. 胎逆上逼胀满子悬论《妇科秘书》
  10. 胎膜和胎盘《组织学与胚胎学》
  11. 胎疟《中医词典》
  12. 胎膜《妇产科学》
  13. 胎疟《医述》
  14. 胎脉《妇人规》
  15. 胎盘《细胞和分子免疫学》
  16. 胎脉《脉确》
  17. 胎盘《妇产科学》
  18. 胎脉《中医词典》
  19. 胎盘催乳素《常用化验值及意义》
  20. 胎脉《景岳全书》
  21. 胎盘激素《临床生物化学》
  22. 胎麻《中医词典》
  23. 胎盘早剥《妇产科学》
  24. 胎落《中医词典》
  25. 胎盘早期剥离《默克家庭诊疗手册》
  26. 胎漏下血与妊娠尿血不同之辨《女科经纶》
  27. 胎盘早期剥离《家庭医学百科-医疗康复篇》
  28. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  29. 胎盘早期剥离《百病自测》
  30. 胎漏下血《女科精要》
  31. 胎皮疮《外科启玄》


辨别孕病_《妇科心法要诀》_中医妇科_【岐黄之术】

辨别孕病

辨别孕病

  • 上一页
  • 目录
  • 相关
  • 下一页

孕病不分须诊乳，五月之后乳房升。何以知其母子吉，身虽有病脉和平。

【注】妇人经水不至，不分是孕是病者，五个月之后，以孕妇乳房辨之。若乳房升大有乳者是胎，若乳房不大无乳者是病也。凡孕妇有病，其验可知，亦何以知其母子俱吉，惟诊其脉象和平，则虽有病，知均吉无虑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎男女辨
  • 当前页：辨别孕病
  • 下一页：分经养胎
<<< 返回本书目录
  1. 辨别孕病《医宗金鉴》
  2. 辨鬓疽额疽论《疡科心得集》
  3. 辨别孕病《妇科心法要诀》
  4. 辨病《幼科铁镜》
  5. 辨别小儿病症之虚实《圆运动的古中医学》
  6. 辨病与潜病《中医疾病预测》
  7. 辨表证虚实《医宗金鉴》
  8. 辨病源《白喉条辨》
  9. 辨表证虚实《痘疹心法要诀》
  10. 辨病治病疑难说《目经大成》
  11. 辨表里不可执《诊脉三十二辨》
  12. 辨不可发汗病脉证并治《伤寒论》
  13. 辨臂痈鱼肚发论《疡科心得集》
  14. 辨不可汗病脉证篇《医宗金鉴》
  15. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  16. 辨不可吐《伤寒论》
  17. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  18. 辨不可吐病脉证篇《医宗金鉴》
  19. 辨斑疹《温热论》
  20. 辨不可下病脉证并治《伤寒论》
  21. 辨百会疽玉枕疽论《疡科心得集》
  22. 辨不可下病脉证篇《医宗金鉴》
  23. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  24. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  25. 辨白疹《温热论》
  26. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  27. 辨白秃疮肥疮论《疡科心得集》
  28. 辨肠风论《三因极一病证方论》
  29. 辨《素问》浊气归心之讹《吴医汇讲》
  30. 辨肠风脏毒论《疡科心得集》
  1. 辨别孕病《妇科心法要诀》
  2. 辨别孕病《医宗金鉴》
  3. 辨鬓疽额疽论《疡科心得集》
  4. 辨别小儿病症之虚实《圆运动的古中医学》
  5. 辨病《幼科铁镜》
  6. 辨表证虚实《痘疹心法要诀》
  7. 辨病被忽视的根源《中医疾病预测》
  8. 辨表证虚实《医宗金鉴》
  9. 辨病与辨证《中医外科学》
  10. 辨表里不可执《诊脉三十二辨》
  11. 辨病与潜病《中医疾病预测》
  12. 辨臂痈鱼肚发论《疡科心得集》
  13. 辨病源《白喉条辨》
  14. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  15. 辨病治病疑难说《目经大成》
  16. 辨鼻色《医学摘粹》
  17. 辨不可发汗病脉证并治《伤寒论》
  18. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  19. 辨不可汗病脉证篇《医宗金鉴》
  20. 辨斑疹《中医词典》
  21. 辨不可汗病篇存疑《医宗金鉴》
  22. 辨斑疹《温热论》
  23. 辨不可吐《伤寒论》
  24. 辨百会疽玉枕疽论《疡科心得集》
  25. 辨不可吐病脉证篇《医宗金鉴》
  26. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  27. 辨不可下病脉证并治《伤寒论》
  28. 辨白疹《温热论》
  29. 辨不可下病脉证篇《医宗金鉴》
  30. 辨白秃疮肥疮论《疡科心得集》
  31. 辨不可下病篇存疑《医宗金鉴》


分经养胎_《妇科心法要诀》_中医妇科_【岐黄之术】

分经养胎

分经养胎

  • 上一页
  • 目录
  • 相关
  • 下一页

分经养胎不足凭。无所专养论不经。形始未分无不具，阴阳之道渐分形。

【注】巢元方曰∶妊娠一月名胚胎，足厥阴脉养之；二月名始膏，足少阳脉养之；三月名始胎，手心主脉养之，当此时血不流行，形象始化；四月始受水精以成血脉，手少阳脉养之；五月始受火精以成气，足太阴脉养之；六月始受金精以成筋，足阳明脉养之；七月始受木精以成骨，手太阴脉养之；八月始受土精以成肤革，手阳明脉养之；九月始受石精以成毛发，足少阴脉养之；十月五脏、六腑、关节、人神皆备。

又有推巢元方养胎之说，谓四时之令必始于春，所以一月、二月间，是足厥阴、少阳木也；三月、四月间，手厥阴、少阳火也；五月、六月间，足太阴、阳明土也；七月、八月间，手太阴，阳明金也；九月、十月间，足少阴、太阳水也。惟手少阴、太阳二经无所专养者，以君主之官无为而已。此说更为不经。夫男女交接，精血聚而成胚，此孕形之始也。虽未分身躯脏腑，而其理无不具也。犹太极浑然，包罗万象，而阴阳之一气氤氲，浸渐化生而成，子母分形，自然而然如草木成熟，壳脱蒂落也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨别孕病
  • 当前页：分经养胎
  • 下一页：受孕分房静养
<<< 返回本书目录
  1. 分经养胎《医宗金鉴》
  2. 分类《中医伤科按摩学》
  3. 分经养胎《妇科心法要诀》
  4. 分类用药歌《医学集成》
  5. 分经随病制方《脾胃论》
  6. 分离性垂直偏斜【疾病大全】
  7. 分经散【方剂大全】
  8. 分离性恍惚状态和附体状态【疾病症状】
  9. 分经络《证治准绳·疡医》
  10. 分离性漫游症【疾病症状】
  11. 分筋草【中药大全】
  12. 分离性身份障碍【疾病症状】
  13. 分金散【方剂大全】
  14. 分离性遗忘【疾病症状】
  15. 分解湿热汤【方剂大全】
  16. 分离性障碍《默克家庭诊疗手册》
  17. 分合偶比类说《脉诀刊误》
  18. 分理汤【方剂大全】
  19. 分膈丸【方剂大全】
  20. 分利化滞汤【方剂大全】
  21. 分痘汤【方剂大全】
  22. 分利顺元散【方剂大全】
  23. 分补泄左右细详秘旨歌《幼科推拿秘书》
  24. 分利五苓散【方剂大全】
  25. 分别阴阳《伤寒寻源》
  26. 分利饮【方剂大全】
  27. 分别三关境界脉候所主《脉经》
  28. 分裂情感性精神病【疾病大全】
  29. 分别大小圆翳内障论《疡医大全》
  30. 分裂情感性障碍【疾病大全】
  1. 分经养胎《妇科心法要诀》
  2. 分经养胎《医宗金鉴》
  3. 分类《急诊医学》
  4. 分经随病制方《脾胃论》
  5. 分类《中医伤科按摩学》
  6. 分经络《证治准绳·疡医》
  7. 分类《药理学》
  8. 分经《证治准绳·幼科》
  9. 分类《预防医学》
  10. 分筋《中医词典》
  11. 分类《外科学总论》
  12. 分合偶比类说《脉诀刊误》
  13. 分类《外科学总论》
  14. 分骨垫《中医词典》
  15. 分类《普通外科学》
  16. 分法《中医词典》
  17. 分类《普通外科学》
  18. 分诞《中医词典》
  19. 分类《骨科学》
  20. 分腠《中医词典》
  21. 分类《妇产科学》
  22. 分刺《中医词典》
  23. 分类《眼科学》
  24. 分刺《中医名词词典》
  25. 分类及生理功能《生物化学与分子生物学》
  26. 分部《中医词典》
  27. 分类释义《中医外科学》
  28. 分布《核、化学武器损伤》
  29. 分类用药歌《医学集成》
  30. 分布《药理学》
  31. 分离基因进行结构分析《实用免疫细胞与核酸》


受孕分房静养_《妇科心法要诀》_中医妇科_【岐黄之术】

受孕分房静养

受孕分房静养

  • 上一页
  • 目录
  • 相关
  • 下一页

受孕分房宜静养，谨戒食味使脾安，调其喜怒防惊恐，慎厥起居避风寒。

【注】受孕之后，分房静养，恐动相火，致生胎毒。谨戒饮食五味，使其脾胃调和，母之气血易生，子之形成必育。内调七情，外避风寒，起居安顺，不持重用力，不安逸多睡，不登高涉险，则母无病，子亦安矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：分经养胎
  • 当前页：受孕分房静养
  • 下一页：安胎母子二法
<<< 返回本书目录
  1. 受孕分房静养《医宗金鉴》
  2. 受杖死《洗冤集录》
  3. 受孕分房静养《妇科心法要诀》
  4. 兽《神农本草经》
  5. 受孕《急救广生集》
  6. 兽《神农本草经》
  7. 受形《褚氏遗书》
  8. 兽《神农本草经》
  9. 受体与标记配体的结合分析《动脉粥样硬化》
  10. 兽《食鉴本草》
  11. 受体的术前治疗《临床肝移植》
  12. 兽部《本草纲目》完整版
  13. 受体的术前评估《临床肝移植》
  14. 兽部《本草便读》
  15. 受胎总论《沈氏女科辑要》
  16. 兽部《本草纲目》
  17. 受胎总论《冯氏锦囊秘录》
  18. 兽部《本草蒙筌》
  19. 受胎试验法（附方）《胎产心法》
  20. 兽部《本经逢原》
  21. 受胎论《婴童类萃》
  22. 兽部《冯氏锦囊秘录》
  23. 受胎论《格致余论》
  24. 兽部《顾松园医镜》
  25. 受胎保护诸法《冯氏锦囊秘录》
  26. 兽部《海药本草》
  27. 受湿有内外之分《医学传心录》
  28. 兽部《秘传眼科龙木论》
  29. 受伤治法《伤科方书》
  30. 兽部《普济方·针灸》
  1. 受孕分房静养《妇科心法要诀》
  2. 受孕分房静养《医宗金鉴》
  3. 受杖死《洗冤集录》
  4. 受孕《急救广生集》
  5. 兽《食鉴本草》
  6. 受孕《默克家庭诊疗手册》
  7. 兽部《幼幼新书》
  8. 受形篇《妇人大全良方》
  9. 兽部《普济方·针灸》
  10. 受形《褚氏遗书》
  11. 兽部《本草便读》
  12. 受体与标记配体的结合分析《动脉粥样硬化》
  13. 兽部《秘传眼科龙木论》
  14. 受体类型《药理学》
  15. 兽虫伤咬《经验丹方汇编》
  16. 受体动力学《药理学》
  17. 兽类《寿世传真》
  18. 受体的调节《药理学》
  19. 兽类《急救广生集》
  20. 受体的术前治疗《临床肝移植》
  21. 兽类《本草分经》
  22. 受体的术前评估《临床肝移植》
  23. 兽品《饮膳正要》
  24. 受体蛋白病《医学遗传学基础》
  25. 兽上部《备急千金要方》
  26. 受胎总论《沈氏女科辑要》
  27. 兽上部《新修本草》
  28. 受胎总论《女科精要》
  29. 兽上部《证类本草》
  30. 受胎总论《女科经纶》
  31. 兽上部《普济方·针灸》


安胎母子二法_《妇科心法要诀》_中医妇科_【岐黄之术】

安胎母子二法

安胎母子二法

  • 上一页
  • 目录
  • 相关
  • 下一页

安胎之道有二法，母病胎病要详分∶母病动胎但治母；子病致母审胎因。

【注】安胎之道有二法，母病、胎病当详分而施治也。凡因母病以致胎动者，但疗其母，母安则胎自安；或因胎病有所触动，以致母病者，但宜安胎，胎安则母自愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：受孕分房静养
  • 当前页：安胎母子二法
  • 下一页：胎前用药三禁
<<< 返回本书目录
  1. 安胎母子二法《妇科心法要诀》
  2. 安胎如圣丹【方剂大全】
  3. 安胎门《辨证录》
  4. 安胎如圣饮【方剂大全】
  5. 安胎论外方《妇人规》
  6. 安胎如胜饮【方剂大全】
  7. 安胎论-胎产须知 《古今医统大全》
  8. 安胎散【方剂大全】
  9. 安胎论《女科秘旨》
  10. 安胎桑寄生散【方剂大全】
  11. 安胎论《内府秘传经验女科》
  12. 安胎上《竹林女科证治》
  13. 安胎凉膈饮【方剂大全】
  14. 安胎神应丸【方剂大全】
  15. 安胎利水汤【方剂大全】
  16. 安胎审宜调治《妇科心法要诀》
  17. 安胎鲤鱼粥【方剂大全】
  18. 安胎审宜调治《医宗金鉴》
  19. 安胎鲤鱼粥《保健药膳》
  20. 安胎顺气饮【方剂大全】
  21. 安胎煎【方剂大全】
  22. 安胎顺血汤【方剂大全】
  23. 安胎加味八物汤【方剂大全】
  24. 安胎四物汤【方剂大全】
  25. 安胎寄生汤【方剂大全】
  26. 安胎四物饮【方剂大全】
  27. 安胎活法《济生集》
  28. 安胎汤【方剂大全】
  29. 安胎和伤汤【方剂大全】
  30. 安胎调气饮【方剂大全】
  1. 安胎母子二法《妇科心法要诀》
  2. 安胎秘方《华佗神方》
  3. 安胎散《奇方类编》
  4. 安胎门（十则）《辨证录》
  5. 安胎审宜调治《医宗金鉴》
  6. 安胎论外方《妇人规》
  7. 安胎审宜调治《妇科心法要诀》
  8. 安胎论（胎产须知）《古今医统大全》
  9. 安胎宜固肾不必用黄芩白术论《女科经纶》
  10. 安胎论《女科秘旨》
  11. 安胎饮《三因极一病证方论》
  12. 安胎论《内府秘传经验女科》
  13. 安胎饮《太平惠民和剂局方》
  14. 安胎鲤鱼粥《食物疗法》
  15. 安胎饮《太平惠民和剂局方》
  16. 安胎鲤鱼粥《保健药膳》
  17. 安胎饮《医学心悟》
  18. 安胎活法《济生集》
  19. 安胎饮《仁术便览》
  20. 安胎方法十条《古今医统大全》
  21. 安胎饮加减活法《女科指掌》
  22. 安胎方《三十年临证经验集》
  23. 安胎用黄芩白术论《女科经纶》
  24. 安胎方《邹孟城三十年临证经验集》
  25. 安胎有二法《济生集》
  26. 安胎独圣散《冯氏锦囊秘录》
  27. 安胎逐月主方补《张氏妇科》
  28. 安胎《女科秘要》
  29. 安胎总论《竹林女科证治》
  30. 安胎《金匮钩玄》
  31. 安坦中毒《医院药学》


胎前用药三禁_《妇科心法要诀》_中医妇科_【岐黄之术】

胎前用药三禁

胎前用药三禁

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前清热养血主，理脾疏气是为兼。三禁汗下利小便，随证虚实寒热看。

【注】丹溪曰∶胎前当清热养血为主，恐伤阴血也。理脾脾健，则气血易生；疏气气顺，则气血调和。理脾疏气，兼以清热养血，则胎自安矣。三禁者，汗、下、利小便也，盖恐过汗亡阳伤气，过下亡阴伤血，利小便伤津液也。然又当随证详审表里、虚实、寒热，以施其治，不可过峻也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安胎母子二法
  • 当前页：胎前用药三禁
  • 下一页：安胎审宜调治
<<< 返回本书目录
  1. 胎前用药三禁《医宗金鉴》
  2. 胎前有三禁《女科指掌》
  3. 胎前用药三禁《济生集》
  4. 胎前杂证《女科切要》
  5. 胎前用药三禁《妇科心法要诀》
  6. 胎前杂症门《冯氏锦囊秘录》
  7. 胎前用药法《女科折衷纂要》
  8. 胎前杂症门《女科精要》
  9. 胎前用药大法《女科指掌》
  10. 胎前怔忡《女科秘要》
  11. 胎前饮食《济生集》
  12. 胎前证上《女科经纶》
  13. 胎前阴门肿《女科秘要》
  14. 胎前证下《女科经纶》
  15. 胎前阴门肿《济生集》
  16. 胎前症《医学纲目》
  17. 胎前阴门痒《女科秘要》
  18. 胎前中风《女科秘要》
  19. 胎前宜健脾养血开郁补肾《女科指掌》
  20. 胎前诸证《卫生易简方》
  21. 胎前药物宜忌《胎产指南》
  22. 胎前诸症《笔花医镜》
  23. 胎前药忌群队《女科指掌》
  24. 胎前诸症《张氏妇科》
  25. 胎前腰痛《女科秘要》
  26. 胎前诸症论《济生集》
  27. 胎前咽痛《女科秘要》
  28. 胎前总括《妇科心法要诀》
  29. 胎前心痛《女科秘要》
  30. 胎前总括《医宗金鉴》
  1. 胎前用药三禁《妇科心法要诀》
  2. 胎前用药三禁《医宗金鉴》
  3. 胎前用抑阳助阴方论《女科经纶》
  4. 胎前用药三禁《济生集》
  5. 胎前有三禁《女科指掌》
  6. 胎前用药三禁《中医词典》
  7. 胎前杂证《女科切要》
  8. 胎前用药法《女科折衷纂要》
  9. 胎前杂症门《冯氏锦囊秘录》
  10. 胎前用药大法《女科指掌》
  11. 胎前杂症门《女科精要》
  12. 胎前用药从厥阴经治法有三禁论《女科经纶》
  13. 胎前怔忡《中医词典》
  14. 胎前用达生散论《女科经纶》
  15. 胎前怔忡《宁坤秘籍》
  16. 胎前饮食《济生集》
  17. 胎前怔忡《女科秘要》
  18. 胎前阴门肿《女科秘要》
  19. 胎前症《医学纲目》
  20. 胎前阴门肿《济生集》
  21. 胎前中风《宁坤秘籍》
  22. 胎前阴门肿《中医词典》
  23. 胎前中风《女科秘要》
  24. 胎前阴门痒甚《宁坤秘籍》
  25. 胎前诸证《卫生易简方》
  26. 胎前阴门痒《女科秘要》
  27. 胎前诸症《中医词典》
  28. 胎前阴户肿《宁坤秘籍》
  29. 胎前诸症《张氏妇科》
  30. 胎前以清热养血为主论《女科经纶》
  31. 胎前诸症《笔花医镜》


安胎审宜调治_《妇科心法要诀》_中医妇科_【岐黄之术】

安胎审宜调治

安胎审宜调治

  • 上一页
  • 目录
  • 相关
  • 下一页

形瘦不宜过热品，体盛补气恐动痰。安胎芩术为要药，佐以他药任抽添。火盛倍芩痰倍术，血虚四物气四君。杜续胶艾胎不稳，气盛苏腹枳砂陈。

【注】形瘦之人多火，过用温热则伤阴血。肥盛之人多痰，过于补气，恐壅气动痰。白术消痰健脾，条芩清热养阴，二味为安胎要药，若有他证，则以药佐之，或减白术加条芩，或加白术减条芩，任其抽添。如火盛，则当倍芩以清火；痰盛，则当倍术以消痰；血虚，则合四物汤以补血；气虚，则合四君汤以补气；胎不安稳，更佐以杜仲、续断、阿胶、艾叶以安之；若气盛胎高，则加紫苏、大腹皮、枳壳、砂仁、陈皮以舒之。

四物汤 四君子汤（方俱见首卷汇方内）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前用药三禁
  • 当前页：安胎审宜调治
  • 下一页：嗣育门汇方
<<< 返回本书目录
  1. 安胎审宜调治《医宗金鉴》
  2. 安胎顺气饮【方剂大全】
  3. 安胎审宜调治《妇科心法要诀》
  4. 安胎顺血汤【方剂大全】
  5. 安胎神应丸【方剂大全】
  6. 安胎四物汤【方剂大全】
  7. 安胎上《竹林女科证治》
  8. 安胎四物饮【方剂大全】
  9. 安胎桑寄生散【方剂大全】
  10. 安胎汤【方剂大全】
  11. 安胎散【方剂大全】
  12. 安胎调气饮【方剂大全】
  13. 安胎如胜饮【方剂大全】
  14. 安胎铁罩散【方剂大全】
  15. 安胎如圣饮【方剂大全】
  16. 安胎丸【方剂大全】
  17. 安胎如圣丹【方剂大全】
  18. 安胎万全神应散【方剂大全】
  19. 安胎母子二法《妇科心法要诀》
  20. 安胎下《竹林女科证治》
  21. 安胎门《辨证录》
  22. 安胎养血益母丸【方剂大全】
  23. 安胎论外方《妇人规》
  24. 安胎药【中药大全】
  25. 安胎论-胎产须知 《古今医统大全》
  26. 安胎易产紧苏饮【方剂大全】
  27. 安胎论《女科秘旨》
  28. 安胎饮【方剂大全】
  29. 安胎论《内府秘传经验女科》
  30. 安胎饮加减活法《女科指掌》
  1. 安胎审宜调治《妇科心法要诀》
  2. 安胎审宜调治《医宗金鉴》
  3. 安胎宜固肾不必用黄芩白术论《女科经纶》
  4. 安胎散《奇方类编》
  5. 安胎饮《三因极一病证方论》
  6. 安胎母子二法《妇科心法要诀》
  7. 安胎饮《太平惠民和剂局方》
  8. 安胎秘方《华佗神方》
  9. 安胎饮《太平惠民和剂局方》
  10. 安胎门（十则）《辨证录》
  11. 安胎饮《医学心悟》
  12. 安胎论外方《妇人规》
  13. 安胎饮《仁术便览》
  14. 安胎论（胎产须知）《古今医统大全》
  15. 安胎饮加减活法《女科指掌》
  16. 安胎论《女科秘旨》
  17. 安胎用黄芩白术论《女科经纶》
  18. 安胎论《内府秘传经验女科》
  19. 安胎有二法《济生集》
  20. 安胎鲤鱼粥《食物疗法》
  21. 安胎逐月主方补《张氏妇科》
  22. 安胎鲤鱼粥《保健药膳》
  23. 安胎总论《竹林女科证治》
  24. 安胎活法《济生集》
  25. 安坦中毒《医院药学》
  26. 安胎方法十条《古今医统大全》
  27. 安体舒通《医院药学》
  28. 安胎方《三十年临证经验集》
  29. 安胃汤《仁术便览》
  30. 安胎方《邹孟城三十年临证经验集》
  31. 安胃汤《脾胃论》


嗣育门汇方_《妇科心法要诀》_中医妇科_【岐黄之术】

嗣育门汇方

嗣育门汇方

  • 上一页
  • 目录
  • 相关
  • 下一页

加味地黄丸 治妇人经水不调，必不能受孕，即使受之，亦不全美。宜常服此方。

熟地（四两） 山萸肉 山药（各二两） 牡丹皮 白茯苓（各一两五钱） 泽泻 香附（童便浸三闪，各一两）

上为末，炼蜜丸如梧子大。每服七十丸，白沸汤送下。

涤痰汤 治妇人肥盛者多不受孕，以身中有脂膜闭塞子宫也。以此汤途后丸药。

当归（一两） 茯苓（四两） 川芎（七钱五分） 白芍药 白术（土炒） 半夏（制） 香附米 陈皮 甘草（各一两）

上作十贴，每帖姜三片，水煎吞后丸子。

涤痰丸

白术（二两，土炒） 半夏曲 川芎 香附米（各一两） 神曲（炒） 茯苓（各五钱） 橘红（四钱）甘草（二钱）

上为末，粥丸。每服八十丸。如热者，加黄连、枳实（各一两）。

大补丸

治妇人瘦弱，多由血少不能受孕，宜常服此方。

天冬（去心） 麦冬（去心） 菖蒲 茯苓 人参 益智仁 枸杞子 地骨皮 远志肉

上为细末，炼蜜丸如桐子大，空心酒下三十丸。

苁蓉菟丝子丸 此方不寒不热，助阴生子。

肉苁蓉（一两三钱） 覆盆子 蛇床子 川芎 当归 菟丝子（各一两二钱） 白芍药（一两） 牡蛎（盐泥固 ）乌贼鱼骨（各八钱） 五味子 防风（各六钱） 条芩（五钱） 艾叶（三钱）

上为末，炼蜜丸如桐子大，每服三四十丸。盐汤下，早晚皆可服。

调经丸 理气养血，调经种子。

香附 川杜仲（八两，姜汁炒） 大川芎 白芍药 当归（去尾） 怀生地 陈皮 小茴香（酒炒） 延胡索（略炒） 肉苁蓉（酒炒） 旧青皮（麸炒） 台乌药（炒） 枯黄芩（酒炒） 乌贼鱼骨（酥炙，以上各四两）

上十四味称足，真正好醋和面打糊为丸，如梧桐子大，每服百丸，空心好酒送下。

一方无陈皮、地黄，有人参、黄 各二两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安胎审宜调治
  • 当前页：嗣育门汇方
  • 下一页：胎前总括
<<< 返回本书目录
  1. 嗣育门汇方《医宗金鉴》
  2. 嗣育门绪论《冯氏锦囊秘录》
  3. 嗣育门汇方《妇科心法要诀》
  4. 嗣育门绪论《女科精要》
  5. 嗣育门《女科经纶》
  6. 嗣孕《笔花医镜》
  7. 四总穴歌《针灸聚英》
  8. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  9. 四总穴歌《针灸大全》
  10. 松《本草纲目》完整版
  11. 四总穴歌《针灸大成》
  12. 松《本草纲目》图文版
  13. 四总穴《类经图翼》
  14. 松笔头【中药大全】
  15. 四子调中汤【方剂大全】
  16. 松弛性跖痛症【疾病大全】
  17. 四柱散【方剂大全】
  18. 松打七【中药大全】
  19. 四种遗精心肾不能既济《医学传心录》
  20. 松橄榄《滇南本草》
  21. 四制香附丸【方剂大全】
  22. 松橄榄【中药大全】
  23. 四制苍柏丸【方剂大全】
  24. 松根【中药大全】
  25. 四指马鲅【中药大全】
  26. 松根白皮《本草纲目》完整版
  27. 四肢诸痛《杂病广要》
  28. 松果体《组织学与胚胎学》
  29. 四肢肿满【方剂主治】
  30. 松果体钙化移位【疾病症状】
  1. 嗣育门汇方《妇科心法要诀》
  2. 嗣育门汇方《医宗金鉴》
  3. 嗣育门绪论《冯氏锦囊秘录》
  4. 嗣面候《诸病源候论》
  5. 嗣育门绪论《女科精要》
  6. 四总穴名《针灸易学》
  7. 嗣孕《笔花医镜》
  8. 四总穴歌《针灸聚英》
  9. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  10. 四总穴歌《针灸大全》
  11. 松《本草纲目》
  12. 四总穴歌《针灸大成》
  13. 松《得配本草》
  14. 四总穴《类经图翼》
  15. 松《名医别录》
  16. 四柱散《是斋百一选方》
  17. 松柏通幽法《时病论歌括新编》
  18. 四柱散《瘴疟指南》
  19. 松峰达原饮《时病论歌括新编》
  20. 四柱散《太平惠民和剂局方》
  21. 松浮《疫疹一得》
  22. 四柱散《冯氏锦囊秘录》
  23. 松橄榄《滇南本草》
  24. 四种遗精心肾不能既济《医学传心录》
  25. 松膏《备急千金要方》
  26. 四种脱氧三磷酸核苷酸（4×dNTPs）《实用免疫细胞与核酸》
  27. 松膏酒《备急千金要方》
  28. 四种体位上心脏大血管正常影象《放射诊断学》
  29. 松根白皮《千金翼方》
  30. 四治汤《奇方类编》
  31. 松根酒《饮膳正要》


胎前总括_《妇科心法要诀》_中医妇科_【岐黄之术】

胎前总括

胎前总括

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠胎前病恶阻，胞阻肿满气烦悬，痫嗽转胞与子淋，激经胎漏胎不安，小产死胎胎不长，子喑脏躁鬼胎连，余病当参杂症治，须知刻刻顾胎原。

【注】此言妊娠胎前，有恶阻、胞阻、子肿、子满、子烦、子悬、子痫、子嗽、转胞、子淋、激经、胎漏、胎动不安、小产堕胎、子死腹中、胎萎不长、子喑、脏燥、鬼胎等证，皆当一一详辨熟记。其余胎前伤寒、伤食、疟痢、霍乱、泄泻，当于杂证门中参考治之。但须时刻保护胎原，不致误犯为要也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗣育门汇方
  • 当前页：胎前总括
  • 下一页：恶阻总括
<<< 返回本书目录
  1. 胎前总括《医宗金鉴》
  2. 胎前总论《胎产秘书》
  3. 胎前总括《妇科心法要诀》
  4. 胎怯《冯氏锦囊秘录》
  5. 胎前诸症论《济生集》
  6. 胎怯《小儿药证直诀》
  7. 胎前诸症《张氏妇科》
  8. 胎怯《中医儿科学》
  9. 胎前诸症《笔花医镜》
  10. 胎怯证-幼幼汇集（上）《古今医统大全》
  11. 胎前诸证《卫生易简方》
  12. 胎热《保幼新编》
  13. 胎前中风《女科秘要》
  14. 胎热《冯氏锦囊秘录》
  15. 胎前症《医学纲目》
  16. 胎热《活幼心书》
  17. 胎前证下《女科经纶》
  18. 胎热《小儿药证直诀》
  19. 胎前证上《女科经纶》
  20. 胎热《幼幼新书》
  21. 胎前怔忡《女科秘要》
  22. 胎热门《幼科切要》
  23. 胎前杂症门《女科精要》
  24. 胎热胎寒《卫生易简方》
  25. 胎前杂症门《冯氏锦囊秘录》
  26. 胎热预治方《保幼新编》
  27. 胎前杂证《女科切要》
  28. 胎热证-幼幼汇集（上）《古今医统大全》
  29. 胎前有三禁《女科指掌》
  30. 胎妊解《四圣心源》
  1. 胎前总括《妇科心法要诀》
  2. 胎前总括《医宗金鉴》
  3. 胎前总论《胎产秘书》
  4. 胎前诸症论《济生集》
  5. 胎怯《冯氏锦囊秘录》
  6. 胎前诸症《笔花医镜》
  7. 胎怯《医述》
  8. 胎前诸症《张氏妇科》
  9. 胎怯《寿世保元》
  10. 胎前诸症《中医词典》
  11. 胎怯《中医儿科学》
  12. 胎前诸证《卫生易简方》
  13. 胎怯《小儿药证直诀》
  14. 胎前中风《女科秘要》
  15. 胎怯《慈幼新书》
  16. 胎前中风《宁坤秘籍》
  17. 胎怯证（幼幼汇集 上）《古今医统大全》
  18. 胎前症《医学纲目》
  19. 胎青《竹林女科证治》
  20. 胎前怔忡《女科秘要》
  21. 胎热《中医名词词典》
  22. 胎前怔忡《宁坤秘籍》
  23. 胎热《中医词典》
  24. 胎前怔忡《中医词典》
  25. 胎热《冯氏锦囊秘录》
  26. 胎前杂症门《女科精要》
  27. 胎热《幼幼新书》
  28. 胎前杂症门《冯氏锦囊秘录》
  29. 胎热《医述》
  30. 胎前杂证《女科切要》
  31. 胎热《证治准绳·幼科》


恶阻总括_《妇科心法要诀》_中医妇科_【岐黄之术】

恶阻总括

恶阻总括

  • 上一页
  • 目录
  • 相关
  • 下一页

恶心呕吐名恶阻，择食任意过期安，重者须药主胃弱，更分胎逆痰热寒。

【注】妇人受孕月余之后，时时呕吐者，名曰恶阻。若无他病择食者，须随其意而与之。轻者过期自然勿药而愈，重者须以药治之。当以胃弱为主，更审其或因胎气阻逆，或痰饮阻逆，与夫兼热、兼寒而分治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前总括
  • 当前页：恶阻总括
  • 下一页：恶阻证治
<<< 返回本书目录
  1. 恶阻总括《医宗金鉴》
  2. 饿虎散【方剂大全】
  3. 恶阻总括《妇科心法要诀》
  4. 饿蚂蝗【中药大全】
  5. 恶阻证治《医宗金鉴》
  6. 鄂报春【中药大全】
  7. 恶阻证治《妇科心法要诀》
  8. 鄂豆根【中药大全】
  9. 恶阻汤【方剂大全】
  10. 鄂木斯克出血热【疾病大全】
  11. 恶阻似病，只顺胎即平《医门补要》
  12. 鄂西粗筒苣苔【中药大全】
  13. 恶阻论外方《妇人规》
  14. 鄂西天胡荽【中药大全】
  15. 恶阻论《胎产心法》
  16. 鄂诸小金丹【方剂大全】
  17. 恶阻论《妇科秘书》
  18. 萼果香薷【中药大全】
  19. 恶阻《证治准绳·女科》
  20. 遏汗丸【方剂大全】
  21. 恶阻《医学心悟》
  22. 遏火汤【方剂大全】
  23. 恶阻《续名医类案》
  24. 遏水至奇汤【方剂大全】
  25. 恶阻《胎产秘书》
  26. 遏炎散【方剂大全】
  27. 恶阻《沈氏女科辑要》
  28. 腭部穿孔【疾病症状】
  29. 恶阻《三因极一病证方论》
  30. 腭部可见小出血点【疾病症状】
  1. 恶阻总括《妇科心法要诀》
  2. 恶阻总括《医宗金鉴》
  3. 饿马摇铃《中医词典》
  4. 恶阻证治《妇科心法要诀》
  5. 腭《中医词典》
  6. 恶阻证治《医宗金鉴》
  7. 腭垂肌《人体解剖学》
  8. 恶阻与胎化不成《推求师意》
  9. 腭的发生与口腔、鼻腔的分隔《组织学与胚胎学》
  10. 恶阻似病，只顺胎即平《医门补要》
  11. 腭帆提肌《人体解剖学》
  12. 恶阻呕吐用药大法《女科经纶》
  13. 腭帆张肌《人体解剖学》
  14. 恶阻论外方《妇人规》
  15. 腭裂《口腔科学》
  16. 恶阻论《妇科秘书》
  17. 腭舌肌《人体解剖学》
  18. 恶阻论《胎产心法》
  19. 腭咽肌《人体解剖学》
  20. 恶阻（妊娠恶阻）《中医名词词典》
  21. 鹗《本草纲目》
  22. 恶阻《女科秘要》
  23. 鹗《饮食须知》
  24. 恶阻《评注产科心法》
  25. 頞《中医词典》
  26. 恶阻《盘珠集胎产症治》
  27. 鳄鱼《本草纲目》
  28. 恶阻《金匮钩玄》
  29. 蒽和菲《医用化学》
  30. 恶阻《女科折衷纂要》
  31. 儿病本气篇导言《圆运动的古中医学》


恶阻证治_《妇科心法要诀》_中医妇科_【岐黄之术】

恶阻证治

恶阻证治

  • 上一页
  • 目录
  • 相关
  • 下一页

保生汤

胎气阻逆惟呕吐，无他兼症保生汤，砂术香附乌陈草，量加参枳引生姜。

【注】恶阻，有因胎气阻逆者，乃受胎后胞门闭塞，脏气内阻，挟胎气上逆于胃，故令恶心呕吐也。若平素胃虚所致，虽无痰饮，寒热相兼，而亦有恶阻证者，宜用保生汤，即砂仁、白术、香附、乌药、陈皮、甘草也。引用生姜者，以止其呕也。若气弱者，量加人参；气实者，量加枳壳。

加味六君汤

痰饮恶阻吐痰水，烦眩加味六君汤，枇杷藿香旋缩枳，热秘芩军寒桂姜。

【注】恶阻因于痰饮者，其吐必多痰水，且心烦头目眩晕，必其人平素胃虚，中停痰饮也。宜用加味六君汤，于六君汤内加枇杷叶、藿香、旋复花、缩砂、枳壳。若胃热便秘，加黄芩、大黄以利之；胃寒喜热，加肉桂、干姜以温之。

六君汤（方见首卷）

加味温胆汤

热阻恶食喜凉浆，心烦愦闷温胆汤，橘半茯甘与枳术。更加芩连芦麦姜。

【注】恶阻因于胃热者，必呕吐，心中热烦，愦闷喜饮凉浆也。宜用加味温胆汤，其方即陈皮、半夏、茯苓、甘草、枳实、竹茹（名温胆汤），更加黄芩、黄连、芦根、麦门冬，引生姜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶阻总括
  • 当前页：恶阻证治
  • 下一页：胞阻总括
<<< 返回本书目录
  1. 恶阻证治《医宗金鉴》
  2. 恶阻总括《妇科心法要诀》
  3. 恶阻证治《妇科心法要诀》
  4. 恶阻总括《医宗金鉴》
  5. 恶阻汤【方剂大全】
  6. 饿虎散【方剂大全】
  7. 恶阻似病，只顺胎即平《医门补要》
  8. 饿蚂蝗【中药大全】
  9. 恶阻论外方《妇人规》
  10. 鄂报春【中药大全】
  11. 恶阻论《胎产心法》
  12. 鄂豆根【中药大全】
  13. 恶阻论《妇科秘书》
  14. 鄂木斯克出血热【疾病大全】
  15. 恶阻《证治准绳·女科》
  16. 鄂西粗筒苣苔【中药大全】
  17. 恶阻《医学心悟》
  18. 鄂西天胡荽【中药大全】
  19. 恶阻《续名医类案》
  20. 鄂诸小金丹【方剂大全】
  21. 恶阻《胎产秘书》
  22. 萼果香薷【中药大全】
  23. 恶阻《沈氏女科辑要》
  24. 遏汗丸【方剂大全】
  25. 恶阻《三因极一病证方论》
  26. 遏火汤【方剂大全】
  27. 恶阻《盘珠集胎产症治》
  28. 遏水至奇汤【方剂大全】
  29. 恶阻《女科指掌》
  30. 遏炎散【方剂大全】
  1. 恶阻证治《妇科心法要诀》
  2. 恶阻证治《医宗金鉴》
  3. 恶阻总括《医宗金鉴》
  4. 恶阻与胎化不成《推求师意》
  5. 恶阻总括《妇科心法要诀》
  6. 恶阻似病，只顺胎即平《医门补要》
  7. 饿马摇铃《中医词典》
  8. 恶阻呕吐用药大法《女科经纶》
  9. 腭《中医词典》
  10. 恶阻论外方《妇人规》
  11. 腭垂肌《人体解剖学》
  12. 恶阻论《妇科秘书》
  13. 腭的发生与口腔、鼻腔的分隔《组织学与胚胎学》
  14. 恶阻论《胎产心法》
  15. 腭帆提肌《人体解剖学》
  16. 恶阻（妊娠恶阻）《中医名词词典》
  17. 腭帆张肌《人体解剖学》
  18. 恶阻《女科秘要》
  19. 腭裂《口腔科学》
  20. 恶阻《评注产科心法》
  21. 腭舌肌《人体解剖学》
  22. 恶阻《盘珠集胎产症治》
  23. 腭咽肌《人体解剖学》
  24. 恶阻《金匮钩玄》
  25. 鹗《本草纲目》
  26. 恶阻《女科折衷纂要》
  27. 鹗《饮食须知》
  28. 恶阻《女科指掌》
  29. 頞《中医词典》
  30. 恶阻《沈氏女科辑要》
  31. 鳄鱼《本草纲目》


胞阻总括_《妇科心法要诀》_中医妇科_【岐黄之术】

胞阻总括

胞阻总括

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠腹痛名胞阻，须审心腹少腹间，伤食心胃胎腰腹，少腹胞寒水尿难。

【注】孕妇腹痛，名为胞阻。须审其痛，或上在心腹之间者，多属食滞作痛；或下在腰腹之间者，多属胎气不安作痛；若在少腹之间者，则必因胞血受寒，或停水尿难作痛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶阻证治
  • 当前页：胞阻总括
  • 下一页：胞阻证治
<<< 返回本书目录
  1. 胞阻总括《医宗金鉴》
  2. 雹《本草纲目》完整版
  3. 胞阻总括《妇科心法要诀》
  4. 薄肤膏【方剂大全】
  5. 胞阻证治《医宗金鉴》
  6. 薄荷《本草纲目》完整版
  7. 胞阻证治《妇科心法要诀》
  8. 薄荷《本草乘雅半偈》
  9. 胞转方《外台秘要》
  10. 薄荷《本草经解》
  11. 胞转《圣济总录》
  12. 薄荷《本草思辨录》
  13. 胞肿如桃《银海精微》
  14. 薄荷《本草新编》
  15. 胞衣先破《女科切要》
  16. 薄荷《本草择要纲目》
  17. 胞衣水《本草纲目》完整版
  18. 薄荷《药鉴》
  19. 胞衣论外方《妇人规》
  20. 薄荷《药笼小品》
  21. 胞衣不下证治《医宗金鉴》
  22. 薄荷《证类本草》
  23. 胞衣不下证治《妇科心法要诀》
  24. 薄荷《本草纲目》图文版
  25. 胞衣不下门《辨证录》
  26. 薄荷【中药大全】
  27. 胞衣不下论《胎产心法》
  28. 薄荷白檀汤【方剂大全】
  29. 胞衣不下【方剂主治】
  30. 薄荷馎饦【方剂大全】
  1. 胞阻总括《妇科心法要诀》
  2. 胞阻总括《医宗金鉴》
  3. 雹《证类本草》
  4. 胞阻证治《妇科心法要诀》
  5. 薄《中医词典》
  6. 胞阻证治《医宗金鉴》
  7. 薄荷《本草纲目》
  8. 胞阻（妊娠）《金匮悬解》
  9. 薄荷《雷公炮制药性解》
  10. 胞阻《中医词典》
  11. 薄荷《千金翼方》
  12. 胞阻《中医名词词典》
  13. 薄荷《药笼小品》
  14. 胞转候《诸病源候论》
  15. 薄荷《玉楸药解》
  16. 胞转候《诸病源候论》
  17. 薄荷《新修本草》
  18. 胞转方一十五首《外台秘要》
  19. 薄荷《本草衍义》
  20. 胞转《中医词典》
  21. 薄荷《汤液本草》
  22. 胞转《圣济总录》
  23. 薄荷《本草备要》
  24. 胞肿如桃《银海精微》
  25. 薄荷《本草蒙筌》
  26. 胞肿如桃《中医词典》
  27. 薄荷《饮食须知》
  28. 胞肿《中医词典》
  29. 薄荷《冯氏锦囊秘录》
  30. 胞蒸《中医词典》
  31. 薄荷《医学入门》


胞阻证治_《妇科心法要诀》_中医妇科_【岐黄之术】

胞阻证治

胞阻证治

  • 上一页
  • 目录
  • 相关
  • 下一页

加味平胃散 延胡四物汤

心胃痛多伤食滞，苍朴陈甘果枳曲，便秘加军倍甘草，胎动延胡四物宜。

【注】孕妇心胃作痛者，多因伤食停滞。宜平胃散，即陈皮、浓朴、苍术、甘草也，加草果、枳壳、神曲以消之。若更大便秘结，日久则加硝、黄以攻之，然必倍甘草以缓其峻性，庶不伤胎。若腰腹作痛，胎动下血，则当用四物汤，君以延胡，以定痛而保胎也。

四物汤（方见首卷）

加味胶艾四物汤 蜜硝汤

腹腰痛甚防胎堕，胶艾四物杜酒葱，外邪宜加羌独活，内热便秘蜜硝攻。

【注】胞蒂系于腰。凡腹腰痛者，须防胎堕。宜用胶艾四物汤，加杜仲、大豆淋酒、葱白以定痛而保胎。若因外感风寒之邪，则加羌活、独活以散之；若内热、大小便闭者，则用蜂蜜、芒硝煎汤以攻之。经曰“有故无陨”是也。

胶艾四物汤（方见首卷）

加味芎归饮 导赤散 五苓散

胞血受寒少腹疼，参吴胶艾草归芎。尿涩热甚导赤散，木通生地甘草灵。水盛阳虚五苓效，术泽肉桂茯猪苓。

【注】少腹作痛者，乃胞中之血受寒也。宜加味芎归饮温之，其方即人参、吴茱萸、阿胶、蕲艾、炙甘草、当归、川芎也。若因尿涩而痛，则是膀胱水病热甚，则以导赤散清利之，其方即生地、木通、甘草也。若水盛相虚不化，则以五苓散渗利之，其方即茯苓、白术、泽泻、猪苓、肉桂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞阻总括
  • 当前页：胞阻证治
  • 下一页：子肿、子气、子满、脆脚、皱脚总括
<<< 返回本书目录
  1. 胞阻证治《医宗金鉴》
  2. 胞阻总括《妇科心法要诀》
  3. 胞阻证治《妇科心法要诀》
  4. 胞阻总括《医宗金鉴》
  5. 胞转方《外台秘要》
  6. 雹《本草纲目》完整版
  7. 胞转《圣济总录》
  8. 薄肤膏【方剂大全】
  9. 胞肿如桃《银海精微》
  10. 薄荷《本草纲目》完整版
  11. 胞衣先破《女科切要》
  12. 薄荷《本草乘雅半偈》
  13. 胞衣水《本草纲目》完整版
  14. 薄荷《本草经解》
  15. 胞衣论外方《妇人规》
  16. 薄荷《本草思辨录》
  17. 胞衣不下证治《医宗金鉴》
  18. 薄荷《本草新编》
  19. 胞衣不下证治《妇科心法要诀》
  20. 薄荷《本草择要纲目》
  21. 胞衣不下门《辨证录》
  22. 薄荷《药鉴》
  23. 胞衣不下论《胎产心法》
  24. 薄荷《药笼小品》
  25. 胞衣不下【方剂主治】
  26. 薄荷《证类本草》
  27. 胞衣不下【中药主治】
  28. 薄荷《本草纲目》图文版
  29. 胞衣不下《中医妇科学》
  30. 薄荷【中药大全】
  1. 胞阻证治《妇科心法要诀》
  2. 胞阻证治《医宗金鉴》
  3. 胞阻总括《医宗金鉴》
  4. 胞阻（妊娠）《金匮悬解》
  5. 胞阻总括《妇科心法要诀》
  6. 胞阻《中医词典》
  7. 雹《证类本草》
  8. 胞阻《中医名词词典》
  9. 薄《中医词典》
  10. 胞转候《诸病源候论》
  11. 薄荷《本草纲目》
  12. 胞转候《诸病源候论》
  13. 薄荷《雷公炮制药性解》
  14. 胞转方一十五首《外台秘要》
  15. 薄荷《千金翼方》
  16. 胞转《中医词典》
  17. 薄荷《药笼小品》
  18. 胞转《圣济总录》
  19. 薄荷《玉楸药解》
  20. 胞肿如桃《银海精微》
  21. 薄荷《新修本草》
  22. 胞肿如桃《中医词典》
  23. 薄荷《本草衍义》
  24. 胞肿《中医词典》
  25. 薄荷《汤液本草》
  26. 胞蒸《中医词典》
  27. 薄荷《本草备要》
  28. 胞胀不下《中医词典》
  29. 薄荷《本草蒙筌》
  30. 胞脏《中医词典》
  31. 薄荷《饮食须知》


子肿、子气、子满、脆脚、皱脚总括_《妇科心法要诀》_中医妇科_【岐黄之术】

子肿、子气、子满、脆脚、皱脚总括

子肿、子气、子满、脆脚、皱脚总括

  • 上一页
  • 目录
  • 相关
  • 下一页

头面四肢肿子肿，自膝至足子气名，肿胀喘满曰子满，但脚肿者脆皱称。

【注】头面遍身浮肿，小水短少者，属水气为病，故名曰子肿。自膝至足肿，小水长者，属湿气为病，故名曰子气。遍身俱肿，腹胀而喘，在六七个月时者，名曰子满。但两脚肿而肤浓者，属湿，名曰皱脚。皮薄者，属水，名曰脆脚。大凡水之为病多喘促，气之为病多胀满。喘促属肺，胀满属脾也。以其人素有水气湿邪，故受孕有肿满之证。儿未成形，被水浸渍，其胎每致损坏。成形尚可调治，故在五六月后有是证者，多有生育者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞阻证治
  • 当前页：子肿、子气、子满、脆脚、皱脚总括
  • 下一页：子肿、子气、子满、脆脚、皱脚证治
<<< 返回本书目录
  1. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  2. 子肿子气满脆脚皱脚证治《医宗金鉴》
  3. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  4. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  5. 子肿《续名医类案》
  6. 子肿子气子满论《妇科秘书》
  7. 子肿《胎产秘书》
  8. 子肿子气子满论《胎产心法》
  9. 子肿《盘珠集胎产症治》
  10. 子总论《经验麻科》
  11. 子肿《女科指掌》
  12. 子足少阳胆经《神应经》
  13. 子肿《女科折衷纂要》
  14. 姊妹树【中药大全】
  15. 子肿《女科切要》
  16. 梓《本草纲目》完整版
  17. 子肿《女科秘旨》
  18. 梓白皮《本草纲目》完整版
  19. 子肿《金匮钩玄》
  20. 梓白皮《本草乘雅半偈》
  21. 子肿《产鉴》
  22. 梓白皮《本草崇原》
  23. 子瞻杂记《苏沈良方》
  24. 梓白皮《本草图经》
  25. 子痈《中医外科学》
  26. 梓白皮《证类本草》
  27. 子瘖证治《医宗金鉴》
  28. 梓白皮【中药大全】
  29. 子喑证治《妇科心法要诀》
  30. 梓菌【中药大全】
  1. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  2. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  3. 子肿子气满脆脚皱脚证治《医宗金鉴》
  4. 子肿《评注产科心法》
  5. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  6. 子肿《盘珠集胎产症治》
  7. 子肿子气子满论《胎产心法》
  8. 子肿《金匮钩玄》
  9. 子肿子气子满论《妇科秘书》
  10. 子肿《女科折衷纂要》
  11. 子总论《经验麻科》
  12. 子肿《女科指掌》
  13. 子足少阳胆经《神应经》
  14. 子肿《女科切要》
  15. 梓白皮《神农本草经》
  16. 子肿《竹林女科证治》
  17. 梓白皮《千金翼方》
  18. 子肿《丹台玉案》
  19. 梓白皮《本草经集注》
  20. 子肿《明医指掌》
  21. 梓白皮《新修本草》
  22. 子肿《续名医类案》
  23. 梓白皮《汤液本草》
  24. 子肿《女科秘旨》
  25. 梓白皮《医学入门》
  26. 子肿《胎产秘书》
  27. 梓白皮《证类本草》
  28. 子肿《产鉴》
  29. 梓白皮《本经逢原》
  30. 子肿《中医词典》
  31. 梓白皮《得配本草》


子肿、子气、子满、脆脚、皱脚证治_《妇科心法要诀》_中医妇科_【岐黄之术】

子肿、子气、子满、脆脚、皱脚证治

子肿、子气、子满、脆脚、皱脚证治

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓导水汤

妊娠肿满与子气，水气湿邪脾肺间，水气浸胎喘难卧，湿气伤胎胀难堪，均宜茯苓导水治，香瓜槟腹四苓攒，桑砂苏陈胀加枳，腿脚防己喘葶添。

【注】妊娠水肿胀满、子气、皱脚、脆脚等证，皆由水气湿邪，伤于脾肺为病也。若水气盛而浸胎，则必喘而难卧；若湿气盛而伤胎，则胀满难堪。皆宜用茯苓导水汤治之，方用木香、木瓜、槟榔、大腹皮、白术、茯苓、猪苓、泽泻、桑皮、砂仁、苏叶、陈皮，以和脾肺而利水湿。胀甚者，加枳壳以破结；腿脚肿者，加防己以利下；湿喘者，加苦葶苈以泄上水也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子肿、子气、子满、脆脚、皱脚总括
  • 当前页：子肿、子气、子满、脆脚、皱脚证治
  • 下一页：子烦证治
<<< 返回本书目录
  1. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  2. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  3. 子肿《续名医类案》
  4. 子肿子气满脆脚皱脚证治《医宗金鉴》
  5. 子肿《胎产秘书》
  6. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  7. 子肿《盘珠集胎产症治》
  8. 子肿子气子满论《妇科秘书》
  9. 子肿《女科指掌》
  10. 子肿子气子满论《胎产心法》
  11. 子肿《女科折衷纂要》
  12. 子总论《经验麻科》
  13. 子肿《女科切要》
  14. 子足少阳胆经《神应经》
  15. 子肿《女科秘旨》
  16. 姊妹树【中药大全】
  17. 子肿《金匮钩玄》
  18. 梓《本草纲目》完整版
  19. 子肿《产鉴》
  20. 梓白皮《本草纲目》完整版
  21. 子瞻杂记《苏沈良方》
  22. 梓白皮《本草乘雅半偈》
  23. 子痈《中医外科学》
  24. 梓白皮《本草崇原》
  25. 子瘖证治《医宗金鉴》
  26. 梓白皮《本草图经》
  27. 子喑证治《妇科心法要诀》
  28. 梓白皮《证类本草》
  29. 子喑论《胎产心法》
  30. 梓白皮【中药大全】
  1. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  2. 子肿《评注产科心法》
  3. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  4. 子肿《盘珠集胎产症治》
  5. 子肿子气满脆脚皱脚证治《医宗金鉴》
  6. 子肿《金匮钩玄》
  7. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  8. 子肿《女科折衷纂要》
  9. 子肿子气子满论《胎产心法》
  10. 子肿《女科指掌》
  11. 子肿子气子满论《妇科秘书》
  12. 子肿《女科切要》
  13. 子总论《经验麻科》
  14. 子肿《竹林女科证治》
  15. 子足少阳胆经《神应经》
  16. 子肿《丹台玉案》
  17. 梓白皮《神农本草经》
  18. 子肿《明医指掌》
  19. 梓白皮《千金翼方》
  20. 子肿《续名医类案》
  21. 梓白皮《本草经集注》
  22. 子肿《女科秘旨》
  23. 梓白皮《新修本草》
  24. 子肿《胎产秘书》
  25. 梓白皮《汤液本草》
  26. 子肿《产鉴》
  27. 梓白皮《医学入门》
  28. 子肿《中医词典》
  29. 梓白皮《证类本草》
  30. 子肿《中医名词词典》
  31. 梓白皮《本经逢原》


子烦证治_《妇科心法要诀》_中医妇科_【岐黄之术】

子烦证治

子烦证治

  • 上一页
  • 目录
  • 相关
  • 下一页

知母饮

孕妇时烦名子烦，胎热乘心知母痊，子芩知麦苓 草，犀热参虚膏渴煎。

【注】孕妇别无他证，惟时时心烦者，名曰子烦，由胎中郁热上乘于心也。宜用知母饮，即子芩、知母、麦冬、茯苓、黄 、甘草。热甚者加犀角，气虚加人参，口渴加石膏煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子肿、子气、子满、脆脚、皱脚证治
  • 当前页：子烦证治
  • 下一页：子悬胎上逼心证治
<<< 返回本书目录
  1. 子烦证治《医宗金鉴》
  2. 子宫《组织学与胚胎学》
  3. 子烦证治《三因极一病证方论》
  4. 子宫癌《常见中老年疾病防治》
  5. 子烦证治《妇科心法要诀》
  6. 子宫不收《产鉴》
  7. 子烦并五心烦热及烦躁口干论《胎产心法》
  8. 子宫呈横椭圆形【疾病症状】
  9. 子烦并五心烦热及烦躁口干论《妇科秘书》
  10. 子宫呈葫芦状【疾病症状】
  11. 子烦《医学心悟》
  12. 子宫出血【疾病症状】
  13. 子烦《胎产秘书》
  14. 子宫出血【中药主治】
  15. 子烦《沈氏女科辑要》
  16. 子宫穿孔【疾病症状】
  17. 子烦《盘珠集胎产症治》
  18. 子宫恶性中胚叶混合瘤【疾病大全】
  19. 子烦《女科指掌》
  20. 子宫发育异常【疾病大全】
  21. 子烦《女科折衷纂要》
  22. 子宫肥大【疾病大全】
  23. 子烦《女科秘旨》
  24. 子宫附件肿块【疾病症状】
  25. 子烦《女科秘要》
  26. 子宫复旧不全【疾病大全】
  27. 子烦《内府秘传经验女科》
  28. 子宫高度低于妊娠周数 【疾病症状】
  29. 子烦《济生集》
  30. 子宫肌瘤《百病自测》
  1. 子烦证治《妇科心法要诀》
  2. 子烦证治《医宗金鉴》
  3. 子宫《中医词典》
  4. 子烦并五心烦热及烦躁口干论《妇科秘书》
  5. 子宫《针灸学》
  6. 子烦并五心烦热及烦躁口干论《胎产心法》
  7. 子宫《人体解剖学》
  8. 子烦《女科秘要》
  9. 子宫《组织学与胚胎学》
  10. 子烦《评注产科心法》
  11. 子宫《妇产科学》
  12. 子烦《盘珠集胎产症治》
  13. 子宫癌《默克家庭诊疗手册》
  14. 子烦《女科折衷纂要》
  15. 子宫癌《常见中老年疾病防治》
  16. 子烦《女科指掌》
  17. 子宫癌、乳癌——屠杀妇女健康的医学《中医之钥》
  18. 子烦《沈氏女科辑要》
  19. 子宫壁的组织结构《组织学与胚胎学》
  20. 子烦《女科精要》
  21. 子宫不收《中医词典》
  22. 子烦《竹林女科证治》
  23. 子宫不收《产鉴》
  24. 子烦《医学心悟》
  25. 子宫不收《评注产科心法》
  26. 子烦《丹台玉案》
  27. 子宫出血《默克家庭诊疗手册》
  28. 子烦《明医指掌》
  29. 子宫穿孔《急诊医学》
  30. 子烦《医述》
  31. 子宫发育不良性不孕《古代房中秘方》


子悬胎上逼心证治_《妇科心法要诀》_中医妇科_【岐黄之术】

子悬胎上逼心证治

子悬胎上逼心证治

  • 上一页
  • 目录
  • 相关
  • 下一页

紫苏饮

胸膈胀满子悬名，喘甚由胎上逼心，紫苏饮用归芎芍，陈腹苏甘虚入参。

【注】孕妇胸膈胀满，名曰子悬。更加喘甚者，名曰胎上逼心。俱宜紫苏饮，即当归、川芎、白芍、陈皮、大腹皮、苏梗叶、甘草。虚者加人参煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子烦证治
  • 当前页：子悬胎上逼心证治
  • 下一页：子痫证治
<<< 返回本书目录
  1. 子悬胎上逼心证治《医宗金鉴》
  2. 子喑《济阴纲目》
  3. 子悬胎上逼心证治《妇科心法要诀》
  4. 子喑《女科折衷纂要》
  5. 子悬、子眩《医学心悟》
  6. 子喑《女科指掌》
  7. 子悬《续名医类案》
  8. 子喑《盘珠集胎产症治》
  9. 子悬《胎产秘书》
  10. 子喑《胎产秘书》
  11. 子悬《沈氏女科辑要》
  12. 子喑《医学心悟》
  13. 子悬《盘珠集胎产症治》
  14. 子喑论《胎产心法》
  15. 子悬《女科指掌》
  16. 子喑证治《妇科心法要诀》
  17. 子悬《女科折衷纂要》
  18. 子瘖证治《医宗金鉴》
  19. 子悬《女科秘旨》
  20. 子痈《中医外科学》
  21. 子悬《女科秘要》
  22. 子瞻杂记《苏沈良方》
  23. 子悬《内府秘传经验女科》
  24. 子肿《产鉴》
  25. 子悬《济生集》
  26. 子肿《金匮钩玄》
  27. 子悬《产鉴》
  28. 子肿《女科秘旨》
  29. 子消后方《麻疹阐注》
  30. 子肿《女科切要》
  1. 子悬胎上逼心证治《妇科心法要诀》
  2. 子悬胎上逼心证治《医宗金鉴》
  3. 子眩《中医词典》
  4. 子悬（子眩《医学心悟》
  5. 子眩《评注产科心法》
  6. 子悬《女科秘要》
  7. 子喑《胎产秘书》
  8. 子悬《评注产科心法》
  9. 子喑《冯氏锦囊秘录》
  10. 子悬《盘珠集胎产症治》
  11. 子喑《医述》
  12. 子悬《女科折衷纂要》
  13. 子喑《济阴纲目》
  14. 子悬《女科指掌》
  15. 子喑《明医指掌》
  16. 子悬《沈氏女科辑要》
  17. 子喑《丹台玉案》
  18. 子悬《女科精要》
  19. 子喑《医学心悟》
  20. 子悬《竹林女科证治》
  21. 子喑《竹林女科证治》
  22. 子悬《丹台玉案》
  23. 子喑《女科精要》
  24. 子悬《明医指掌》
  25. 子喑《女科指掌》
  26. 子悬《医述》
  27. 子喑《女科折衷纂要》
  28. 子悬《续名医类案》
  29. 子喑《盘珠集胎产症治》
  30. 子悬《冯氏锦囊秘录》
  31. 子喑《评注产科心法》


子痫证治_《妇科心法要诀》_中医妇科_【岐黄之术】

子痫证治

子痫证治

  • 上一页
  • 目录
  • 相关
  • 下一页

羚羊角散 钩藤汤

暴仆抽搐不识人，须臾自醒子痫名，羚羊角散防独杏，五加枣草薏苡仁，茯苓 木香 羚羊角；抽搐 钩藤汤寄生，人参茯神归桔梗，口 肢废中风成。

【注】孕妇忽然颠仆抽搐，不省人事，须臾自醒，少顷复如好人，谓之子痫。乃肝、心二经风热所致，宜用羚羊角散，即防风、独活、杏仁、酸枣仁、五加皮、甘草、薏苡仁、茯苓、木香、羚羊角也。抽搐甚者用钩藤汤，乃钩藤、桑寄生、人参、茯神、当归、桔梗也。若口眼 斜，半身不遂，则已成中风废证，当参风门治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子悬胎上逼心证治
  • 当前页：子痫证治
  • 下一页：子嗽证治
<<< 返回本书目录
  1. 子痫证治《医宗金鉴》
  2. 子痫症状【疾病症状】
  3. 子痫证治《妇科心法要诀》
  4. 子消后方《麻疹阐注》
  5. 子痫先兆《中医疾病预测》
  6. 子悬《产鉴》
  7. 子痫论（一名子冒）《妇科秘书》
  8. 子悬《济生集》
  9. 子痫论《胎产心法》
  10. 子悬《内府秘传经验女科》
  11. 子痫【疾病症状】
  12. 子悬《女科秘要》
  13. 子痫《医学心悟》
  14. 子悬《女科秘旨》
  15. 子痫《续名医类案》
  16. 子悬《女科折衷纂要》
  17. 子痫《胎产秘书》
  18. 子悬《女科指掌》
  19. 子痫《盘珠集胎产症治》
  20. 子悬《盘珠集胎产症治》
  21. 子痫《女科指掌》
  22. 子悬《沈氏女科辑要》
  23. 子痫《女科折衷纂要》
  24. 子悬《胎产秘书》
  25. 子痫《女科秘旨》
  26. 子悬《续名医类案》
  27. 子痫《女科秘要》
  28. 子悬、子眩《医学心悟》
  29. 子痫《内府秘传经验女科》
  30. 子悬胎上逼心证治《妇科心法要诀》
  1. 子痫证治《妇科心法要诀》
  2. 子痫证治《医宗金鉴》
  3. 子消后方《麻疹阐注》
  4. 子痫先兆《中医疾病预测》
  5. 子悬《中医名词词典》
  6. 子痫论（一名子冒）《妇科秘书》
  7. 子悬《中医词典》
  8. 子痫论《胎产心法》
  9. 子悬《内府秘传经验女科》
  10. 子痫分诸证用药之法《女科经纶》
  11. 子悬《产鉴》
  12. 子痫《女科秘要》
  13. 子悬《济生集》
  14. 子痫《评注产科心法》
  15. 子悬《胎产秘书》
  16. 子痫《盘珠集胎产症治》
  17. 子悬《女科秘旨》
  18. 子痫《女科折衷纂要》
  19. 子悬《冯氏锦囊秘录》
  20. 子痫《女科指掌》
  21. 子悬《续名医类案》
  22. 子痫《竹林女科证治》
  23. 子悬《医述》
  24. 子痫《医学心悟》
  25. 子悬《明医指掌》
  26. 子痫《丹台玉案》
  27. 子悬《丹台玉案》
  28. 子痫《医述》
  29. 子悬《竹林女科证治》
  30. 子痫《续名医类案》
  31. 子悬《女科精要》


子嗽证治_《妇科心法要诀》_中医妇科_【岐黄之术】

子嗽证治

子嗽证治

  • 上一页
  • 目录
  • 相关
  • 下一页

枳桔二陈汤 桔梗汤

妊娠咳嗽名子嗽，阴虚痰饮感风寒。痰饮二陈加枳桔；风寒桔梗汤可安，紫苏桔梗麻桑杏，赤苓天冬合贝前。久嗽阴虚宜清润，麦味地黄汤自痊。

【注】妊娠咳嗽，谓之子嗽，嗽久每致伤胎。有阴虚火动痰饮上逆，有感冒风寒之不同。因痰饮者，用二陈汤加枳壳、桔梗治之；因感冒风寒者，用桔梗汤，即紫苏叶、桔梗、麻黄、桑白皮、杏仁、赤茯苓、天冬、百合、川贝母、前胡也。若久嗽，属阴虚，宜滋阴润肺以清润之，用麦味地黄汤治之。

六味地黄汤（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子痫证治
  • 当前页：子嗽证治
  • 下一页：转胞证治
<<< 返回本书目录
  1. 子嗽证治《医宗金鉴》
  2. 子痰《中医外科学》
  3. 子嗽证治《妇科心法要诀》
  4. 子啼腹内钟鸣证治《妇科心法要诀》
  5. 子嗽论《胎产心法》
  6. 子啼腹内钟鸣证治《医宗金鉴》
  7. 子嗽论《妇科秘书》
  8. 子午八法《医学入门》
  9. 子嗽《胎产秘书》
  10. 子午捣臼歌《针灸聚英》
  11. 子嗽《盘珠集胎产症治》
  12. 子午流注的经穴《手掌与疾病》
  13. 子嗽《女科指掌》
  14. 子午流注穴开阖《针灸聚英》
  15. 子嗣类论列总方《景岳全书》
  16. 子午流注掌上推算法《手掌与疾病》
  17. 子嗣九十三（附断子法）《丹溪心法》
  18. 子午流注逐日按时定穴歌《针灸聚英》
  19. 子嗣《重订灵兰要览》
  20. 子午丸【方剂大全】
  21. 子嗣《金匮钩玄》
  22. 子痫《产鉴》
  23. 子嗣《丹溪治法心要》
  24. 子痫《济生集》
  25. 子嗣《扁鹊心书》
  26. 子痫《家庭医学百科-自救互救篇》
  27. 子死腹中总括《医宗金鉴》
  28. 子痫《内府秘传经验女科》
  29. 子死腹中总括《妇科心法要诀》
  30. 子痫《女科秘要》
  1. 子嗽证治《妇科心法要诀》
  2. 子嗽证治《医宗金鉴》
  3. 子痰《中医外科学》
  4. 子嗽论《妇科秘书》
  5. 子啼《中医词典》
  6. 子嗽论《胎产心法》
  7. 子啼《竹林女科证治》
  8. 子嗽《盘珠集胎产症治》
  9. 子啼腹内钟鸣证治《医宗金鉴》
  10. 子嗽《女科指掌》
  11. 子啼腹内钟鸣证治《妇科心法要诀》
  12. 子嗽《竹林女科证治》
  13. 子童桑白皮汤《三因极一病证方论》
  14. 子嗽《医述》
  15. 子痛《中医词典》
  16. 子嗽《胎产秘书》
  17. 子午八法《中医词典》
  18. 子嗽《中医词典》
  19. 子午八法《医学入门》
  20. 子嗽《中医名词词典》
  21. 子午补泻《中医词典》
  22. 子嗣专责男子《竹林女科证治》
  23. 子午捣臼《中医词典》
  24. 子嗣类论列总方《景岳全书》
  25. 子午捣臼、龙虎交战《中医刺灸》
  26. 子嗣九十三（附断子法）《丹溪心法》
  27. 子午捣臼歌《针灸聚英》
  28. 子嗣《金匮钩玄》
  29. 子午二年六气主客图《医门补要》
  30. 子嗣《扁鹊心书》
  31. 子午法《中医词典》


转胞证治_《妇科心法要诀》_中医妇科_【岐黄之术】

转胞证治

转胞证治

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食如常烦不卧，不得小便转胞称。举胎救急丹溪法，四物升麻参术陈。服后探吐吐再服，不应阿胶入五苓。

【注】妊娠胎压，胞系了戾不得小便，饮食如常，心烦不得卧者，名曰转胞。宜用丹溪举胎法∶令稳婆香油涂手举胎起，则尿自出，以暂救其急。然后以四物汤加升麻、人参、白术、陈皮煎服。服后以指探吐，吐后再服再吐，如此三四次，则胎举而小便利矣。

如不应，则是有饮，用五苓散加阿胶以清利之。

四物汤（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子嗽证治
  • 当前页：转胞证治
  • 下一页：子淋证治
<<< 返回本书目录
  1. 转胞证治《妇科心法要诀》
  2. 转胞证治举胎《医宗金鉴》
  3. 转胞小便不通《宋本备急灸法》
  4. 转胞症治验《一得集》
  5. 转胞淋闭论《胎产心法》
  6. 转换性障碍【疾病大全】
  7. 转胞淋闭论《妇科秘书》
  8. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  9. 转胞交肠论治《类证治裁》
  10. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  11. 转胞《针灸资生经》
  12. 转基因小鼠的制备《动脉粥样硬化》
  13. 转胞《仁斋直指方论（附补遗）》
  14. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  15. 转胞《普济方·针灸》
  16. 转筋《本草纲目》完整版
  17. 转胞《盘珠集胎产症治》
  18. 转筋《金匮悬解》
  19. 转胞《女科秘旨》
  20. 转筋《普济方·针灸》
  21. 转胞《古今医案按》
  22. 转筋《药症忌宜》
  23. 转胞《丹溪治法心要》
  24. 转筋《杂病治例》
  25. 转胞《产鉴》
  26. 转筋《针灸素难要旨》
  27. 转氨酶增高【疾病症状】
  28. 转筋【方剂主治】
  29. 转氨酶异常增高【疾病症状】
  30. 转筋部《本草易读》
  1. 转胞证治《妇科心法要诀》
  2. 转胞与子淋有痛不痛两证不同《女科经纶》
  3. 转胞证治举胎《医宗金鉴》
  4. 转胞有四证所致宜举其胎《女科经纶》
  5. 转胞症治验《一得集》
  6. 转胞小便不通《宋本备急灸法》
  7. 转导《医学微生物学》
  8. 转胞淋闭论《妇科秘书》
  9. 转豆脉《中医名词词典》
  10. 转胞淋闭论《胎产心法》
  11. 转豆脉《中医词典》
  12. 转胞交肠论治《类证治裁》
  13. 转毒散《三因极一病证方论》
  14. 转胞病为胞系了戾宜利小便《女科经纶》
  15. 转谷《中医词典》
  16. 转胞病属中气虚怯宜用升举《女科经纶》
  17. 转化《生物化学与分子生物学》
  18. 转胞病属血少气多有饮《女科经纶》
  19. 转化《医学微生物学》
  20. 转胞病属血气虚弱不能上载其胎《女科经纶》
  21. 转化生长因子-β（TGF-β）《细胞和分子免疫学》
  22. 转胞病属忍尿疾走饱食入房所致《女科经纶》
  23. 转换障碍《默克家庭诊疗手册》
  24. 转胞病属强忍房事所致当治气《女科经纶》
  25. 转换症状《默克家庭诊疗手册》
  26. 转胞病属饱食用力因合阴阳所致《女科经纶》
  27. 转基因动物和植物《生物化学与分子生物学》
  28. 转胞病属饱食气伤胎系《女科经纶》
  29. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  30. 转胞病脬为热所迫《女科经纶》
  31. 转基因小鼠的制备《动脉粥样硬化》


子淋证治_《妇科心法要诀》_中医妇科_【岐黄之术】

子淋证治

子淋证治

  • 上一页
  • 目录
  • 相关
  • 下一页

加味五淋散

子淋频浊窘涩疼，五淋栀苓归芍芩，甘草再加生地泽，车前滑石木通寻。

【注】孕妇小便频数窘涩，点滴疼痛，名曰子淋。宜五淋散，即黑栀、赤茯苓、当归、白芍、黄芩、甘草，加生地、泽泻、车前子、滑石、木通，以清热而利水，则小便自通矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转胞证治
  • 当前页：子淋证治
  • 下一页：激经、胎漏、尿血总括
<<< 返回本书目录
  1. 子淋证治《医宗金鉴》
  2. 子满《济生集》
  3. 子淋证治《妇科心法要诀》
  4. 子满《女科指掌》
  5. 子淋散【方剂大全】
  6. 子满《盘珠集胎产症治》
  7. 子淋论《胎产心法》
  8. 子满《胎产秘书》
  9. 子淋论《妇科秘书》
  10. 子鸣《济生集》
  11. 子淋、转胞《沈氏女科辑要》
  12. 子鸣《女科秘旨》
  13. 子淋《胎产秘书》
  14. 子鸣《医学心悟》
  15. 子淋《盘珠集胎产症治》
  16. 子母例《此事难知》
  17. 子淋《女科指掌》
  18. 子母散【方剂大全】
  19. 子淋《女科秘旨》
  20. 子疟《盘珠集胎产症治》
  21. 子淋《女科秘要》
  22. 子疟《胎产秘书》
  23. 子淋《内府秘传经验女科》
  24. 子气《产鉴》
  25. 子淋《济阴纲目》
  26. 子气《女科秘旨》
  27. 子淋《产鉴》
  28. 子气《女科指掌》
  29. 子楝树叶【中药大全】
  30. 子气《盘珠集胎产症治》
  1. 子淋证治《妇科心法要诀》
  2. 子淋证治《医宗金鉴》
  3. 子龙丸《外科全生集》
  4. 子淋论《妇科秘书》
  5. 子满《中医词典》
  6. 子淋论《胎产心法》
  7. 子满《济生集》
  8. 子淋、转胞《沈氏女科辑要》
  9. 子满《胎产秘书》
  10. 子淋《女科秘要》
  11. 子满《医述》
  12. 子淋《评注产科心法》
  13. 子满《竹林女科证治》
  14. 子淋《盘珠集胎产症治》
  15. 子满《女科指掌》
  16. 子淋《女科指掌》
  17. 子满《盘珠集胎产症治》
  18. 子淋《女科精要》
  19. 子满子肿子气《冯氏锦囊秘录》
  20. 子淋《竹林女科证治》
  21. 子满子肿子气《女科精要》
  22. 子淋《丹台玉案》
  23. 子冒《中医词典》
  24. 子淋《明医指掌》
  25. 子门《中医名词词典》
  26. 子淋《济阴纲目》
  27. 子门《中医词典》
  28. 子淋《医述》
  29. 子鸣《中医词典》
  30. 子淋《冯氏锦囊秘录》
  31. 子鸣《济生集》


激经、胎漏、尿血总括_《妇科心法要诀》_中医妇科_【岐黄之术】

激经、胎漏、尿血总括

激经、胎漏、尿血总括

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠经来名激经，胎漏下血腹不疼，若是伤胎腹必痛，尿血漏血要分明。

【注】妇人受孕之后，仍复行经者，名曰激经，为血有余。若孕妇无故下血，或下黄汁豆汁而腹不痛者，谓之胎漏。若其胎已伤而下血者，其腹必疼。孕妇又有尿血一证，腹亦不痛，然与胎漏之证又不同。盖尿血出于溺孔，漏血出自人门，三者俱下血而各不同治者，不可不详辨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子淋证治
  • 当前页：激经、胎漏、尿血总括
  • 下一页：激经、胎漏、尿血证治
<<< 返回本书目录
  1. 激经、胎漏、尿血总括《妇科心法要诀》
  2. 激经胎漏尿血三症总括《济生集》
  3. 激经、胎漏、尿血证治《妇科心法要诀》
  4. 激经胎漏尿血证治《医宗金鉴》
  5. 激光在外科的应用《临床激光治疗学》
  6. 激经胎漏尿血总括《医宗金鉴》
  7. 激光武器《理疗学》
  8. 激素抵抗型哮喘【疾病大全】
  9. 激光外科的综合治疗原则《临床激光治疗学》
  10. 激素对物质代谢的调节《生物化学与分子生物学》
  11. 激光外科的基本原理《临床激光治疗学》
  12. 激素及影响内分泌药《国家基本药物目录》（2009版）
  13. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  14. 激素类《减肥新法与技巧》
  15. 激光手术后并发症的防治《临床激光治疗学》
  16. 激素依赖性皮炎【疾病大全】
  17. 激光伤害与安全防护《临床激光治疗学》
  18. 激素与生殖《默克家庭诊疗手册》
  19. 激光疗法（Laser therapy）《理疗学》
  20. 羁縻攻之方【方剂大全】
  21. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  22. 及己《本草纲目》完整版
  23. 激光的原理与维修《临床激光治疗学》
  24. 及己《证类本草》
  25. 激光的基本原理《临床激光治疗学》
  26. 及己《本草纲目》图文版
  27. 激光安全管理《临床激光治疗学》
  28. 及己【中药大全】
  29. 激发试验《免疫学和免疫学检验》
  30. 吉丁虫【中药大全】
  1. 激经、胎漏、尿血总括《妇科心法要诀》
  2. 激经、胎漏、尿血证治《妇科心法要诀》
  3. 激经胎漏尿血三症总括《济生集》
  4. 激经《中医词典》
  5. 激经胎漏尿血证治《医宗金鉴》
  6. 激经《中医名词词典》
  7. 激经胎漏尿血总括《医宗金鉴》
  8. 激活剂对酶促反应速度的影响《生物化学与分子生物学》
  9. 激励与活力《医院药学》
  10. 激光治疗法分类《理疗学》
  11. 激酶活性的测定《细胞和分子免疫学》
  12. 激光在治疗消化道出血及肿瘤中的应用《临床激光治疗学》
  13. 激素《默克家庭诊疗手册》
  14. 激光在外科的应用《临床激光治疗学》
  15. 激素、神经肽及神经递质对免疫功能的影响《细胞和分子免疫学》
  16. 激光在神经外科的应用《临床激光治疗学》
  17. 激素的分类《生理学》
  18. 激光在烧伤外科中的应用《临床激光治疗学》
  19. 激素的高效能生物放大作用《生理学》
  20. 激光在泌尿外科的应用《临床激光治疗学》
  21. 激素的调节《生物化学与分子生物学》
  22. 激光在基本外科的应用《临床激光治疗学》
  23. 激素的信息传递使用《生理学》
  24. 激光在骨科的应用《临床激光治疗学》
  25. 激素对糖异生的调节《生物化学与分子生物学》
  26. 激光在肛肠外科疾病的应用《临床激光治疗学》
  27. 激素对物质代谢的调节《生物化学与分子生物学》
  28. 激光在肝脏外科的应用《临床激光治疗学》
  29. 激素对血糖的调节作用《生物化学与分子生物学》
  30. 激光有胸外科的应用《临床激光治疗学》
  31. 激素间的相互作用《生理学》


激经、胎漏、尿血证治_《妇科心法要诀》_中医妇科_【岐黄之术】

激经、胎漏、尿血证治

激经、胎漏、尿血证治

  • 上一页
  • 目录
  • 相关
  • 下一页

阿胶汤 黄 汤 银苎酒 加味四物汤

激经无病不须治，子大能食经自停。胎漏下血多因热，四物阿胶栀侧芩；或下黄汁豆汁样，黄糯米苎根银；若是尿血膀胱热，四物血余共茅根。

【注】激经无他证相兼者，不须用药，其胎壮子大能食其血而经自停。若胎漏下血，多属血热，宜阿胶汤清之。其方即四物汤加阿胶、黑栀、侧柏叶、黄芩也。或漏下黄汁，或如豆汁甚多者，其胎干枯必倚而堕，宜用黄 汤，即黄 二两，糯米一合煎服；或银苎酒，即芒麻根，纹银煎酒服。若尿血，则是膀胱血热，宜四物汤加血余、白茅根以凉之。

四物汤（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：激经、胎漏、尿血总括
  • 当前页：激经、胎漏、尿血证治
  • 下一页：胎不安、小产、堕胎总括
<<< 返回本书目录
  1. 激经、胎漏、尿血证治《妇科心法要诀》
  2. 激经、胎漏、尿血总括《妇科心法要诀》
  3. 激光在外科的应用《临床激光治疗学》
  4. 激经胎漏尿血三症总括《济生集》
  5. 激光武器《理疗学》
  6. 激经胎漏尿血证治《医宗金鉴》
  7. 激光外科的综合治疗原则《临床激光治疗学》
  8. 激经胎漏尿血总括《医宗金鉴》
  9. 激光外科的基本原理《临床激光治疗学》
  10. 激素抵抗型哮喘【疾病大全】
  11. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  12. 激素对物质代谢的调节《生物化学与分子生物学》
  13. 激光手术后并发症的防治《临床激光治疗学》
  14. 激素及影响内分泌药《国家基本药物目录》（2009版）
  15. 激光伤害与安全防护《临床激光治疗学》
  16. 激素类《减肥新法与技巧》
  17. 激光疗法（Laser therapy）《理疗学》
  18. 激素依赖性皮炎【疾病大全】
  19. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  20. 激素与生殖《默克家庭诊疗手册》
  21. 激光的原理与维修《临床激光治疗学》
  22. 羁縻攻之方【方剂大全】
  23. 激光的基本原理《临床激光治疗学》
  24. 及己《本草纲目》完整版
  25. 激光安全管理《临床激光治疗学》
  26. 及己《证类本草》
  27. 激发试验《免疫学和免疫学检验》
  28. 及己《本草纲目》图文版
  29. 齑汁丸【方剂大全】
  30. 及己【中药大全】
  1. 激经、胎漏、尿血证治《妇科心法要诀》
  2. 激经《中医词典》
  3. 激经、胎漏、尿血总括《妇科心法要诀》
  4. 激经《中医名词词典》
  5. 激经胎漏尿血三症总括《济生集》
  6. 激活剂对酶促反应速度的影响《生物化学与分子生物学》
  7. 激经胎漏尿血证治《医宗金鉴》
  8. 激光治疗法分类《理疗学》
  9. 激经胎漏尿血总括《医宗金鉴》
  10. 激光在治疗消化道出血及肿瘤中的应用《临床激光治疗学》
  11. 激励与活力《医院药学》
  12. 激光在外科的应用《临床激光治疗学》
  13. 激酶活性的测定《细胞和分子免疫学》
  14. 激光在神经外科的应用《临床激光治疗学》
  15. 激素《默克家庭诊疗手册》
  16. 激光在烧伤外科中的应用《临床激光治疗学》
  17. 激素、神经肽及神经递质对免疫功能的影响《细胞和分子免疫学》
  18. 激光在泌尿外科的应用《临床激光治疗学》
  19. 激素的分类《生理学》
  20. 激光在基本外科的应用《临床激光治疗学》
  21. 激素的高效能生物放大作用《生理学》
  22. 激光在骨科的应用《临床激光治疗学》
  23. 激素的调节《生物化学与分子生物学》
  24. 激光在肛肠外科疾病的应用《临床激光治疗学》
  25. 激素的信息传递使用《生理学》
  26. 激光在肝脏外科的应用《临床激光治疗学》
  27. 激素对糖异生的调节《生物化学与分子生物学》
  28. 激光有胸外科的应用《临床激光治疗学》
  29. 激素对物质代谢的调节《生物化学与分子生物学》
  30. 激光武器《理疗学》
  31. 激素对血糖的调节作用《生物化学与分子生物学》


胎不安、小产、堕胎总括_《妇科心法要诀》_中医妇科_【岐黄之术】

胎不安、小产、堕胎总括

胎不安、小产、堕胎总括

  • 上一页
  • 目录
  • 相关
  • 下一页

气血充实胎自安，冲任虚弱损胎元。暴怒房劳伤肝肾，疾病相干跌扑颠。五月成形名小产，未成形象堕胎言。无故至期数小产，须慎胎为欲火煎。

【注】孕妇气血充足，形体壮实，则胎气安固。若冲、任二经虚损，则胎不成实。或因暴怒伤肝，房劳伤肾，则胎气不固，易致不安；或受孕之后，患生他疾，干犯胎气，致胎不安者亦有之；或因跌扑筑磕，从高坠下，以致伤胎、堕胎者亦有之。然小产、堕胎，亦自有别∶五、七月已成形象者，名为小产；三月未成形象者，谓之堕胎。以上小产、堕胎皆出有因。若怀胎三、五、七月，无故而胎自堕，至下次受孕亦复如是，数数堕胎，则谓之滑胎。多因房劳太过，欲火煎熬，其胎因而不安，不可不慎者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：激经、胎漏、尿血证治
  • 当前页：胎不安、小产、堕胎总括
  • 下一页：胎不安、小产、堕胎证治
<<< 返回本书目录
  1. 胎不安、小产、堕胎总括《妇科心法要诀》
  2. 胎不安毋议落胎救母辨《胎产指南》
  3. 胎不安、小产、堕胎证治《妇科心法要诀》
  4. 胎不安小产堕胎证治《医宗金鉴》
  5. 胎不安【方剂主治】
  6. 胎不安小产堕胎总括《医宗金鉴》
  7. 胎病论《幼幼集成》
  8. 胎不长《妇人规》
  9. 胎病《慈幼新书》
  10. 胎不长《济阴纲目》
  11. 胎〔敛〕疮《医宗金鉴》
  12. 胎不长《景岳全书》
  13. 蹋曲疗冷《千金翼方》
  14. 胎不长《女科证治准绳》
  15. 蹋菜【中药大全】
  16. 胎不长《女科指掌》
  17. 踏膀药【中药大全】
  18. 胎不长《盘珠集胎产症治》
  19. 獭子树【中药大全】
  20. 胎不长《医学心悟》
  21. 獭四足【中药大全】
  22. 胎不长《证治准绳·女科》
  23. 獭肉【中药大全】
  24. 胎不长养过期不产并枯胎论《胎产心法》
  25. 獭皮毛【中药大全】
  26. 胎不长证治《妇科心法要诀》
  27. 獭骨【中药大全】
  28. 胎不长证治《医宗金鉴》
  29. 獭肝散《何氏虚劳心传》
  30. 胎部《本草易读》
  1. 胎不安、小产、堕胎总括《妇科心法要诀》
  2. 胎不安、小产、堕胎证治《妇科心法要诀》
  3. 胎不安毋议落胎救母辨《胎产指南》
  4. 胎病作热《中医词典》
  5. 胎不安小产堕胎证治《医宗金鉴》
  6. 胎病论《幼幼集成》
  7. 胎不安小产堕胎总括《医宗金鉴》
  8. 胎病惊热《中医词典》
  9. 胎不长《景岳全书》
  10. 胎病结热《中医词典》
  11. 胎不长《中医词典》
  12. 胎病风痰《中医词典》
  13. 胎不长《证治准绳·女科》
  14. 胎病潮热《中医词典》
  15. 胎不长《济阴纲目》
  16. 胎病《慈幼新书》
  17. 胎不长《医学心悟》
  18. 胎辨男女法《竹林女科证治》
  19. 胎不长《妇人规》
  20. 胎〔敛〕疮《医宗金鉴》
  21. 胎不长《女科指掌》
  22. 胎（疒敛）疮《中医词典》
  23. 胎不长《盘珠集胎产症治》
  24. 胎《中医词典》
  25. 胎不长《评注产科心法》
  26. 蹋曲疗冷《千金翼方》
  27. 胎不长《女科证治准绳》
  28. 踏盐生《中医词典》
  29. 胎不长养《中医词典》
  30. 榻着毒《中医词典》
  31. 胎不长养《医述》


胎不安、小产、堕胎证治_《妇科心法要诀》_中医妇科_【岐黄之术】

胎不安、小产、堕胎证治

胎不安、小产、堕胎证治

  • 上一页
  • 目录
  • 相关
  • 下一页

加味圣愈汤 加味佛手散 十圣散 加味芎 汤 益母丸

胎伤腹痛血未下，圣愈汤加杜续砂。下血腹痛 佛手散，胶艾杜续术芩加。十全续缩减苓桂，因病伤胎十圣夸，跌扑芎 调益母，怒劳逍遥地黄佳。

【注】妊娠胎伤，若腹痛不下血者，宜用圣愈汤加杜仲、续断、砂仁安之。若下血腹痛者，宜用佛手散加阿胶、蕲艾、杜仲、续断、白术、条芩安之。若因母病，以致伤胎欲堕者，宜十圣散，即十全大补汤减茯苓、肉桂，加续断、砂仁。若因跌扑筑磕，伤胎欲堕者，宜芎 汤调益母丸服之（芎 汤即川芎、当归也）。若暴怒、房劳伤肝肾，以致胎动不安者，宜逍遥散、地黄汤治之。

圣愈汤 佛手散 逍遥散 地黄汤（方俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎不安、小产、堕胎总括
  • 当前页：胎不安、小产、堕胎证治
  • 下一页：堕胎下血不止、血瘀不出证治
<<< 返回本书目录
  1. 胎不安、小产、堕胎证治《妇科心法要诀》
  2. 胎不安、小产、堕胎总括《妇科心法要诀》
  3. 胎不安【方剂主治】
  4. 胎不安毋议落胎救母辨《胎产指南》
  5. 胎病论《幼幼集成》
  6. 胎不安小产堕胎证治《医宗金鉴》
  7. 胎病《慈幼新书》
  8. 胎不安小产堕胎总括《医宗金鉴》
  9. 胎〔敛〕疮《医宗金鉴》
  10. 胎不长《妇人规》
  11. 蹋曲疗冷《千金翼方》
  12. 胎不长《济阴纲目》
  13. 蹋菜【中药大全】
  14. 胎不长《景岳全书》
  15. 踏膀药【中药大全】
  16. 胎不长《女科证治准绳》
  17. 獭子树【中药大全】
  18. 胎不长《女科指掌》
  19. 獭四足【中药大全】
  20. 胎不长《盘珠集胎产症治》
  21. 獭肉【中药大全】
  22. 胎不长《医学心悟》
  23. 獭皮毛【中药大全】
  24. 胎不长《证治准绳·女科》
  25. 獭骨【中药大全】
  26. 胎不长养过期不产并枯胎论《胎产心法》
  27. 獭肝散《何氏虚劳心传》
  28. 胎不长证治《妇科心法要诀》
  29. 獭肝【中药大全】
  30. 胎不长证治《医宗金鉴》
  1. 胎不安、小产、堕胎证治《妇科心法要诀》
  2. 胎病作热《中医词典》
  3. 胎不安、小产、堕胎总括《妇科心法要诀》
  4. 胎病论《幼幼集成》
  5. 胎不安毋议落胎救母辨《胎产指南》
  6. 胎病惊热《中医词典》
  7. 胎不安小产堕胎证治《医宗金鉴》
  8. 胎病结热《中医词典》
  9. 胎不安小产堕胎总括《医宗金鉴》
  10. 胎病风痰《中医词典》
  11. 胎不长《景岳全书》
  12. 胎病潮热《中医词典》
  13. 胎不长《中医词典》
  14. 胎病《慈幼新书》
  15. 胎不长《证治准绳·女科》
  16. 胎辨男女法《竹林女科证治》
  17. 胎不长《济阴纲目》
  18. 胎〔敛〕疮《医宗金鉴》
  19. 胎不长《医学心悟》
  20. 胎（疒敛）疮《中医词典》
  21. 胎不长《妇人规》
  22. 胎《中医词典》
  23. 胎不长《女科指掌》
  24. 蹋曲疗冷《千金翼方》
  25. 胎不长《盘珠集胎产症治》
  26. 踏盐生《中医词典》
  27. 胎不长《评注产科心法》
  28. 榻着毒《中医词典》
  29. 胎不长《女科证治准绳》
  30. 榻气丸《是斋百一选方》
  31. 胎不长养《中医词典》


堕胎下血不止、血瘀不出证治_《妇科心法要诀》_中医妇科_【岐黄之术】

堕胎下血不止、血瘀不出证治

堕胎下血不止、血瘀不出证治

  • 上一页
  • 目录
  • 相关
  • 下一页

独参汤 回生丹

堕胎暴下血不止，面黄唇白独参汤。恶血不出凝胀痛，回生益母酌相当。

【注】妊娠胎堕后血暴下不止，面黄唇白者，名脱荣。宜用独参汤峻补其气，以生其血，所谓无形能生有形也。若恶血瘀滞不行，腹胁胀痛者，宜于回生丹、益母丸，酌其虚实缓急相当而用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎不安、小产、堕胎证治
  • 当前页：堕胎下血不止、血瘀不出证治
  • 下一页：子死腹中总括
<<< 返回本书目录
  1. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  2. 堕胎下血不止血瘀不出证治《医宗金鉴》
  3. 堕胎恶报《达生编》
  4. 堕胎小产《女科宝鉴》
  5. 堕胎辨（俗名小产）《胎产指南》
  6. 堕翳丸【方剂大全】
  7. 堕胎半产《医述》
  8. 堕治法《石室秘录》
  9. 堕胎【中药主治】
  10. 讹称阴证辨《叶选医衡》
  11. 堕胎《普济方·针灸》
  12. 莪术《本草新编》
  13. 堕胎《盘珠集胎产症治》
  14. 莪术《本草易读》
  15. 堕胎《古今医案按》
  16. 莪术《本草择要纲目》
  17. 舵菜《本草纲目》完整版
  18. 莪术《药鉴》
  19. 夺治法《石室秘录》
  20. 莪术【中药大全】
  21. 夺真丹【方剂大全】
  22. 莪术溃坚汤【方剂大全】
  23. 夺郁汤【方剂大全】
  24. 莪术散【方剂大全】
  25. 夺液无汗《温疫论》
  26. 莪术汤【方剂大全】
  27. 夺痒散【方剂大全】
  28. 莪术丸【方剂大全】
  29. 夺天造化丸【方剂大全】
  30. 峨参【中药大全】
  1. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  2. 堕胎后有下血不止血凝不出二证《女科经纶》
  3. 堕胎下血不止血瘀不出证治《医宗金鉴》
  4. 堕胎后下血不止宜补胃气《女科经纶》
  5. 堕胎溢血秘方《华佗神方》
  6. 堕胎恶报《达生编》
  7. 堕治法《石室秘录》
  8. 堕胎辨（俗名小产）《胎产指南》
  9. 讹称阴证辨《叶选医衡》
  10. 堕胎半产《医述》
  11. 莪术《玉楸药解》
  12. 堕胎《盘珠集胎产症治》
  13. 莪术《中药炮制》
  14. 堕胎《女科精要》
  15. 莪术《本草易读》
  16. 堕胎《古今医案按》
  17. 莪术《本草求真》
  18. 堕胎《普济方·针灸》
  19. 莪术《本草新编》
  20. 堕胎《冯氏锦囊秘录》
  21. 莪术《本草便读》
  22. 堕胎《新修本草》
  23. 莪术《本草择要纲目》
  24. 堕胎《中医词典》
  25. 莪术《药鉴》
  26. 堕胎《四圣心源》
  27. 莪术（攻）《本草分经》
  28. 堕胎《中医名词词典》
  29. 娥症《中医词典》
  30. 堕伤瘀血秘方《华佗神方》
  31. 鹅《本草纲目》


子死腹中总括_《妇科心法要诀》_中医妇科_【岐黄之术】

子死腹中总括

子死腹中总括

  • 上一页
  • 目录
  • 相关
  • 下一页

子死腹中须急下，舌青腹痛冷如冰，时久口中秽气出，寒热峻缓详斟平。

【注】凡一应伤胎，子死腹中者，须当急下，勿使上奔心胸。然必验其舌青面赤，肚腹胀大，腹冷如冰，久之口中有秽气出者，方可议下。然犹必审其人之虚实寒热，或宜寒下、热下、峻下、缓下，随其宜而施之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：堕胎下血不止、血瘀不出证治
  • 当前页：子死腹中总括
  • 下一页：子死腹中证治
<<< 返回本书目录
  1. 子死腹中总括《医宗金鉴》
  2. 子嗣《扁鹊心书》
  3. 子死腹中总括《妇科心法要诀》
  4. 子嗣《丹溪治法心要》
  5. 子死腹中证治《医宗金鉴》
  6. 子嗣《金匮钩玄》
  7. 子死腹中证治《妇科心法要诀》
  8. 子嗣《重订灵兰要览》
  9. 子死腹中欲令出方《外台秘要》
  10. 子嗣九十三（附断子法）《丹溪心法》
  11. 子死腹中论《胎产心法》
  12. 子嗣类论列总方《景岳全书》
  13. 子死腹中辨《胎产指南》
  14. 子嗽《女科指掌》
  15. 子死腹中【方剂主治】
  16. 子嗽《盘珠集胎产症治》
  17. 子死腹中《卫生易简方》
  18. 子嗽《胎产秘书》
  19. 子死腹中《圣济总录》
  20. 子嗽论《妇科秘书》
  21. 子死腹中《女科撮要》
  22. 子嗽论《胎产心法》
  23. 子死腹中《景岳全书》
  24. 子嗽证治《妇科心法要诀》
  25. 子死腹中《妇人规》
  26. 子嗽证治《医宗金鉴》
  27. 子死腹中《备急千金要方》
  28. 子痰《中医外科学》
  29. 子芩丸【方剂大全】
  30. 子啼腹内钟鸣证治《妇科心法要诀》
  1. 子死腹中总括《妇科心法要诀》
  2. 子死腹中总括《医宗金鉴》
  3. 子嗣《重订灵兰要览》
  4. 子死腹中证治《妇科心法要诀》
  5. 子嗣《丹溪治法心要》
  6. 子死腹中证治《医宗金鉴》
  7. 子嗣《扁鹊心书》
  8. 子死腹中欲令出方一十五首《外台秘要》
  9. 子嗣《金匮钩玄》
  10. 子死腹中难产《傅青主女科》
  11. 子嗣九十三（附断子法）《丹溪心法》
  12. 子死腹中论《胎产心法》
  13. 子嗣类论列总方《景岳全书》
  14. 子死腹中分寒热用药下法论《女科经纶》
  15. 子嗣专责男子《竹林女科证治》
  16. 子死腹中不出《回生集》
  17. 子嗽《中医名词词典》
  18. 子死腹中辨《胎产指南》
  19. 子嗽《中医词典》
  20. 子死腹中《女科撮要》
  21. 子嗽《胎产秘书》
  22. 子死腹中《奇方类编》
  23. 子嗽《医述》
  24. 子死腹中《女科精要》
  25. 子嗽《竹林女科证治》
  26. 子死腹中《妇人规》
  27. 子嗽《女科指掌》
  28. 子死腹中《卫生易简方》
  29. 子嗽《盘珠集胎产症治》
  30. 子死腹中《医述》
  31. 子嗽论《胎产心法》


子死腹中证治_《妇科心法要诀》_中医妇科_【岐黄之术】

子死腹中证治

子死腹中证治

  • 上一页
  • 目录
  • 相关
  • 下一页

佛手散 平胃散加芒硝方

下胎缓剂佛手散，峻剂平胃加芒硝。宜热宜寒须细审，产妇虚实莫溷淆。

【注】孕妇子死腹中宜下者，缓下用佛手散，峻下用平胃散加芒硝。或宜寒下，或宜热下，须细细详审而投之。盖以产母之虚实，或缓或峻，不可溷淆轻率以致误也。

佛手散（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子死腹中总括
  • 当前页：子死腹中证治
  • 下一页：辨子母存亡
<<< 返回本书目录
  1. 子死腹中证治《医宗金鉴》
  2. 子死腹中总括《妇科心法要诀》
  3. 子死腹中证治《妇科心法要诀》
  4. 子死腹中总括《医宗金鉴》
  5. 子死腹中欲令出方《外台秘要》
  6. 子嗣《扁鹊心书》
  7. 子死腹中论《胎产心法》
  8. 子嗣《丹溪治法心要》
  9. 子死腹中辨《胎产指南》
  10. 子嗣《金匮钩玄》
  11. 子死腹中【方剂主治】
  12. 子嗣《重订灵兰要览》
  13. 子死腹中《卫生易简方》
  14. 子嗣九十三（附断子法）《丹溪心法》
  15. 子死腹中《圣济总录》
  16. 子嗣类论列总方《景岳全书》
  17. 子死腹中《女科撮要》
  18. 子嗽《女科指掌》
  19. 子死腹中《景岳全书》
  20. 子嗽《盘珠集胎产症治》
  21. 子死腹中《妇人规》
  22. 子嗽《胎产秘书》
  23. 子死腹中《备急千金要方》
  24. 子嗽论《妇科秘书》
  25. 子芩丸【方剂大全】
  26. 子嗽论《胎产心法》
  27. 子芩汤【方剂大全】
  28. 子嗽证治《妇科心法要诀》
  29. 子芩防风散【方剂大全】
  30. 子嗽证治《医宗金鉴》
  1. 子死腹中证治《妇科心法要诀》
  2. 子死腹中证治《医宗金鉴》
  3. 子死腹中总括《医宗金鉴》
  4. 子死腹中欲令出方一十五首《外台秘要》
  5. 子死腹中总括《妇科心法要诀》
  6. 子死腹中难产《傅青主女科》
  7. 子嗣《重订灵兰要览》
  8. 子死腹中论《胎产心法》
  9. 子嗣《丹溪治法心要》
  10. 子死腹中分寒热用药下法论《女科经纶》
  11. 子嗣《扁鹊心书》
  12. 子死腹中不出《回生集》
  13. 子嗣《金匮钩玄》
  14. 子死腹中辨《胎产指南》
  15. 子嗣九十三（附断子法）《丹溪心法》
  16. 子死腹中《女科撮要》
  17. 子嗣类论列总方《景岳全书》
  18. 子死腹中《奇方类编》
  19. 子嗣专责男子《竹林女科证治》
  20. 子死腹中《女科精要》
  21. 子嗽《中医名词词典》
  22. 子死腹中《妇人规》
  23. 子嗽《中医词典》
  24. 子死腹中《卫生易简方》
  25. 子嗽《胎产秘书》
  26. 子死腹中《医述》
  27. 子嗽《医述》
  28. 子死腹中《冯氏锦囊秘录》
  29. 子嗽《竹林女科证治》
  30. 子死腹中《备急千金要方》
  31. 子嗽《女科指掌》


辨子母存亡_《妇科心法要诀》_中医妇科_【岐黄之术】

辨子母存亡

辨子母存亡

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠一切垂危候，母子存亡可预推，面赤舌青必子死，面青舌赤母命危，面舌俱青口吐沫，子母俱亡二命亏。

【注】凡妊娠一切凶危之候，欲知母子存亡者，当于孕妇面、舌之色定之。若面赤舌青，则其子必死；面青舌赤，则其母必亡；若面舌二者俱见青色，口角两边流涎沫者，则子母二命俱不能保也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子死腹中证治
  • 当前页：辨子母存亡
  • 下一页：胎兼瘕
<<< 返回本书目录
  1. 辨子母存亡《医宗金鉴》
  2. 辨紫茸之伪《吴医汇讲》
  3. 辨子母存亡《妇科心法要诀》
  4. 辨自缢死解绳法《圣济总录》
  5. 辨诸血《幼科铁镜》
  6. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  7. 辨诸疮总论《疡科心得集》
  8. 辨宗气卫气营气《冯氏锦囊秘录》
  9. 辨中暑中热《幼科铁镜》
  10. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  11. 辨中焦病脉证并治《婴儿论》
  12. 辨足跟疽厉痈论《疡科心得集》
  13. 辨中风一《伤寒寻源》
  14. 辩包络《侣山堂类辩》
  15. 辨中风三《伤寒寻源》
  16. 辩表里中三证《此事难知》
  17. 辨中风二《伤寒寻源》
  18. 辩表伤阴阳二证《此事难知》
  19. 辨治总则《虚损病类钩沉》
  20. 辩丹溪（二十九，共九条）《景岳全书》
  21. 辨治杨季登二女奇证奇验《寓意草》
  22. 辩疔肿十三种形色禁忌《外科精义》
  23. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  24. 辩督脉《侣山堂类辩》
  25. 辨治年久眼病先补气血论《眼科阐微》
  26. 辩古《景岳全书》
  27. 辨指筋纹秘诀歌《幼科推拿秘书》
  28. 辩桂枝汤用芍药证《伤寒九十论》
  29. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  30. 辩河间（二十八，共九条）《景岳全书》
  1. 辨子母存亡《妇科心法要诀》
  2. 辨子母存亡《医宗金鉴》
  3. 辨紫茸之伪《吴医汇讲》
  4. 辨诸血《幼科铁镜》
  5. 辨自缢死解绳法《圣济总录》
  6. 辨诸疮总论《疡科心得集》
  7. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  8. 辨肿、痛、痒、脓、麻木《中医外科学》
  9. 辨宗气《医学摘粹》
  10. 辨中暑中热《幼科铁镜》
  11. 辨宗气卫气营气《冯氏锦囊秘录》
  12. 辨中焦病脉证并治《婴儿论》
  13. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  14. 辨中风一《伤寒寻源》
  15. 辨足跟疽厉痈论《疡科心得集》
  16. 辨中风三《伤寒寻源》
  17. 辩包络《侣山堂类辩》
  18. 辨中风二《伤寒寻源》
  19. 辩表里中三证《此事难知》
  20. 辨治总则《虚损病类钩沉》
  21. 辩表伤阴阳二证《此事难知》
  22. 辨治杨季登二女奇证奇验《寓意草》
  23. 辩病与辩证的关系《中医诊断学》
  24. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  25. 辩丹溪（二十九，共九条）《景岳全书》
  26. 辨治年久眼病先补气血论《眼科阐微》
  27. 辩疔肿十三种形色禁忌《外科精义》
  28. 辨指筋纹秘诀歌《幼科推拿秘书》
  29. 辩督脉《侣山堂类辩》
  30. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  31. 辩服金石《养生导引秘籍》


胎兼瘕_《妇科心法要诀》_中医妇科_【岐黄之术】

胎兼瘕

胎兼瘕

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠有病当攻下，衰其大半而止之，经云有故而无殒，与病适当又何疑。

【注】凡孕妇素有 瘕旧疾，或有新病应攻下者，但攻其大半，余俟其自消，不可尽攻。经云∶有故无殒。言药虽峻，有病则病受之，不能伤胎也。攻其大半，与病相当，又何疑于有妊必不可攻之说耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨子母存亡
  • 当前页：胎兼瘕
  • 下一页：胎不长证治
<<< 返回本书目录
  1. 胎兼瘕《妇科心法要诀》
  2. 胎兼症瘕《医宗金鉴》
  3. 胎记【疾病大全】
  4. 胎教《济生集》
  5. 胎疾第三十一问《婴童百问》
  6. 胎教迩言（胎教三）《宜麟策》
  7. 胎疾《育婴家秘》
  8. 胎教古论-胎产须知 《古今医统大全》
  9. 胎疾《幼科发挥》
  10. 胎教门《妇人大全良方》
  11. 胎疾《续名医类案》
  12. 胎惊《保婴撮要》
  13. 胎黄候-幼幼汇集（上）《古今医统大全》
  14. 胎惊《冯氏锦囊秘录》
  15. 胎黄《中医儿科学》
  16. 胎惊《幼幼新书》
  17. 胎黄《医宗金鉴》
  18. 胎惊《张氏医通》
  19. 胎黄《景景医话》
  20. 胎惊【方剂主治】
  21. 胎黄《冯氏锦囊秘录》
  22. 胎惊丹毒《医宗金鉴》
  23. 胎患内障歌《医宗金鉴》
  24. 胎惊风第二十三问《婴童百问》
  25. 胎患内障歌《眼科心法要诀》
  26. 胎惊候-幼幼汇集（上）《古今医统大全》
  27. 胎患内障《中医眼科学》
  28. 胎惊论《婴童类萃》
  29. 胎患内障《秘传眼科龙木论》
  30. 胎惊心悸气促胀痛不安《胎产秘书》
  1. 胎兼瘕《妇科心法要诀》
  2. 胎间水气《中医词典》
  3. 胎兼症瘕《中医词典》
  4. 胎瘕《中医词典》
  5. 胎兼症瘕《医宗金鉴》
  6. 胎甲《中医词典》
  7. 胎浆《中医词典》
  8. 胎记《中医词典》
  9. 胎教《中医词典》
  10. 胎疾宜治《女科经纶》
  11. 胎教《济生集》
  12. 胎疾第三十一问《婴童百问》
  13. 胎教迩言（胎教三）《宜麟策》
  14. 胎疾《幼科发挥》
  15. 胎教古论（胎产须知）《古今医统大全》
  16. 胎疾《续名医类案》
  17. 胎教门《妇人大全良方》
  18. 胎疾《中医词典》
  19. 胎惊《中医名词词典》
  20. 胎疾《育婴家秘》
  21. 胎惊《冯氏锦囊秘录》
  22. 胎急《中医词典》
  23. 胎惊《幼幼新书》
  24. 胎黄候（幼幼汇集 上）《古今医统大全》
  25. 胎惊《医述》
  26. 胎黄《慈幼新书》
  27. 胎惊《证治准绳·幼科》
  28. 胎黄《中医儿科学》
  29. 胎惊《张氏医通》
  30. 胎黄《幼科心法要诀》
  31. 胎惊《寿世保元》


胎不长证治_《妇科心法要诀》_中医妇科_【岐黄之术】

胎不长证治

胎不长证治

  • 上一页
  • 目录
  • 相关
  • 下一页

八珍汤 六君子汤

胎萎不长失滋养，气血不足宜八珍，脾虚胃弱六君子，谷化精微气血生。

【注】妊娠五六个月，胎萎不长，由于妊母禀赋虚弱。若属气血两虚者，宜用八珍汤；

若脾虚胃弱者，宜用六君子汤。但使饮食强壮，俾水谷运化精微，则气血日生而胎自长矣！

八珍汤 六君子汤（方俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎兼瘕
  • 当前页：胎不长证治
  • 下一页：子喑证治
<<< 返回本书目录
  1. 胎不长证治《医宗金鉴》
  2. 胎部《本草易读》
  3. 胎不长证治《妇科心法要诀》
  4. 胎产《博济方》
  5. 胎不长养过期不产并枯胎论《胎产心法》
  6. 胎产《冷庐医话》
  7. 胎不长《证治准绳·女科》
  8. 胎产《奇效简便良方》
  9. 胎不长《医学心悟》
  10. 胎产《医学真传》
  11. 胎不长《盘珠集胎产症治》
  12. 胎产《原要论》
  13. 胎不长《女科指掌》
  14. 胎产《中医名词词典》
  15. 胎不长《女科证治准绳》
  16. 胎产大法《女科证治准绳》
  17. 胎不长《景岳全书》
  18. 胎产大法《证治准绳·女科》
  19. 胎不长《济阴纲目》
  20. 胎产兼目疾论《银海指南》
  21. 胎不长《妇人规》
  22. 胎产论《医学源流论》
  23. 胎不安小产堕胎总括《医宗金鉴》
  24. 胎产脉候《胎产指南》
  25. 胎不安小产堕胎证治《医宗金鉴》
  26. 胎产门《女科精要》
  27. 胎不安毋议落胎救母辨《胎产指南》
  28. 胎产奇方《宁坤秘籍》
  29. 胎不安、小产、堕胎总括《妇科心法要诀》
  30. 胎产书《马王堆简帛》
  1. 胎不长证治《妇科心法要诀》
  2. 胎不长证治《医宗金鉴》
  3. 胎部《本草易读》
  4. 胎不长养过期不产并枯胎论《胎产心法》
  5. 胎产《冷庐医话》
  6. 胎不长养《医述》
  7. 胎产《医学真传》
  8. 胎不长养《中医词典》
  9. 胎产《原要论》
  10. 胎不长《女科证治准绳》
  11. 胎产《博济方》
  12. 胎不长《评注产科心法》
  13. 胎产大法《证治准绳·女科》
  14. 胎不长《盘珠集胎产症治》
  15. 胎产大法《女科证治准绳》
  16. 胎不长《女科指掌》
  17. 胎产兼目疾论《银海指南》
  18. 胎不长《妇人规》
  19. 胎产论《医学源流论》
  20. 胎不长《医学心悟》
  21. 胎产脉候《胎产指南》
  22. 胎不长《济阴纲目》
  23. 胎产奇方《宁坤秘籍》
  24. 胎不长《证治准绳·女科》
  25. 胎产书《马王堆简帛》
  26. 胎不长《中医词典》
  27. 胎产医法总论《评注产科心法》
  28. 胎不长《景岳全书》
  29. 胎产医法总论《评注产科心法》
  30. 胎不安小产堕胎总括《医宗金鉴》
  31. 胎产医法总论《评注产科心法》


子喑证治_《妇科心法要诀》_中医妇科_【岐黄之术】

子喑证治

子喑证治

  • 上一页
  • 目录
  • 相关
  • 下一页

子喑声哑细无音，非谓绝然无语声。九月胎盛阻其脉，分娩之后自然通。

【注】妊娠九月，孕妇声音细哑不响，谓之子喑。非似子哑绝然无语也。盖少阴之脉络于舌本，九月肾脉养胎，至其时盛阻遏其脉，不能上至舌本，故声音细哑。待分娩之后，肾脉上通，其音自出矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎不长证治
  • 当前页：子喑证治
  • 下一页：子啼腹内钟鸣证治
<<< 返回本书目录
  1. 子喑证治《妇科心法要诀》
  2. 子瘖证治《医宗金鉴》
  3. 子喑论《胎产心法》
  4. 子痈《中医外科学》
  5. 子喑《医学心悟》
  6. 子瞻杂记《苏沈良方》
  7. 子喑《胎产秘书》
  8. 子肿《产鉴》
  9. 子喑《盘珠集胎产症治》
  10. 子肿《金匮钩玄》
  11. 子喑《女科指掌》
  12. 子肿《女科秘旨》
  13. 子喑《女科折衷纂要》
  14. 子肿《女科切要》
  15. 子喑《济阴纲目》
  16. 子肿《女科折衷纂要》
  17. 子悬胎上逼心证治《医宗金鉴》
  18. 子肿《女科指掌》
  19. 子悬胎上逼心证治《妇科心法要诀》
  20. 子肿《盘珠集胎产症治》
  21. 子悬、子眩《医学心悟》
  22. 子肿《胎产秘书》
  23. 子悬《续名医类案》
  24. 子肿《续名医类案》
  25. 子悬《胎产秘书》
  26. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  27. 子悬《沈氏女科辑要》
  28. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  29. 子悬《盘珠集胎产症治》
  30. 子肿子气满脆脚皱脚证治《医宗金鉴》
  1. 子喑证治《妇科心法要诀》
  2. 子喑论《胎产心法》
  3. 子瘖《中医名词词典》
  4. 子喑《评注产科心法》
  5. 子瘖（yīn音）《中医词典》
  6. 子喑《盘珠集胎产症治》
  7. 子瘖证治《医宗金鉴》
  8. 子喑《女科折衷纂要》
  9. 子痈《中医名词词典》
  10. 子喑《女科指掌》
  11. 子痈《中医词典》
  12. 子喑《女科精要》
  13. 子痈《外科全生集》
  14. 子喑《竹林女科证治》
  15. 子痈《中医外科学》
  16. 子喑《医学心悟》
  17. 子痈秘方《华佗神方》
  18. 子喑《丹台玉案》
  19. 子晕《中医词典》
  20. 子喑《明医指掌》
  21. 子晕《竹林女科证治》
  22. 子喑《济阴纲目》
  23. 子脏《中医词典》
  24. 子喑《医述》
  25. 子脏冷无子《中医词典》
  26. 子喑《冯氏锦囊秘录》
  27. 子脏冷无子候《诸病源候论》
  28. 子喑《胎产秘书》
  29. 子躁《中医词典》
  30. 子眩《评注产科心法》
  31. 子瞻杂记《苏沈良方》


子啼腹内钟鸣证治_《妇科心法要诀》_中医妇科_【岐黄之术】

子啼腹内钟鸣证治

子啼腹内钟鸣证治

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连煎

腹中钟鸣与儿哭，子啼之证出偶然。空房鼠穴土能治，黄连煎汤亦可捐。

【注】孕妇腹内有钟声，或婴儿在内啼哭者，名曰子啼。古书虽载其证，然不经见，或偶然有之。古方用空房中鼠穴土同川黄连煎汤，名黄连煎，饮之自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子喑证治
  • 当前页：子啼腹内钟鸣证治
  • 下一页：脏躁证治
<<< 返回本书目录
  1. 子啼腹内钟鸣证治《医宗金鉴》
  2. 子午八法《医学入门》
  3. 子啼腹内钟鸣证治《妇科心法要诀》
  4. 子午捣臼歌《针灸聚英》
  5. 子痰《中医外科学》
  6. 子午流注的经穴《手掌与疾病》
  7. 子嗽证治《医宗金鉴》
  8. 子午流注穴开阖《针灸聚英》
  9. 子嗽证治《妇科心法要诀》
  10. 子午流注掌上推算法《手掌与疾病》
  11. 子嗽论《胎产心法》
  12. 子午流注逐日按时定穴歌《针灸聚英》
  13. 子嗽论《妇科秘书》
  14. 子午丸【方剂大全】
  15. 子嗽《胎产秘书》
  16. 子痫《产鉴》
  17. 子嗽《盘珠集胎产症治》
  18. 子痫《济生集》
  19. 子嗽《女科指掌》
  20. 子痫《家庭医学百科-自救互救篇》
  21. 子嗣类论列总方《景岳全书》
  22. 子痫《内府秘传经验女科》
  23. 子嗣九十三（附断子法）《丹溪心法》
  24. 子痫《女科秘要》
  25. 子嗣《重订灵兰要览》
  26. 子痫《女科秘旨》
  27. 子嗣《金匮钩玄》
  28. 子痫《女科折衷纂要》
  29. 子嗣《丹溪治法心要》
  30. 子痫《女科指掌》
  1. 子啼腹内钟鸣证治《妇科心法要诀》
  2. 子啼腹内钟鸣证治《医宗金鉴》
  3. 子童桑白皮汤《三因极一病证方论》
  4. 子啼《竹林女科证治》
  5. 子痛《中医词典》
  6. 子啼《中医词典》
  7. 子午八法《中医词典》
  8. 子痰《中医外科学》
  9. 子午八法《医学入门》
  10. 子嗽证治《妇科心法要诀》
  11. 子午补泻《中医词典》
  12. 子嗽证治《医宗金鉴》
  13. 子午捣臼《中医词典》
  14. 子嗽论《妇科秘书》
  15. 子午捣臼、龙虎交战《中医刺灸》
  16. 子嗽论《胎产心法》
  17. 子午捣臼歌《针灸聚英》
  18. 子嗽《盘珠集胎产症治》
  19. 子午二年六气主客图《医门补要》
  20. 子嗽《女科指掌》
  21. 子午法《中医词典》
  22. 子嗽《竹林女科证治》
  23. 子午流注《中医名词词典》
  24. 子嗽《医述》
  25. 子午流注十二经井荥俞原经合歌《针灸大全》
  26. 子嗽《胎产秘书》
  27. 子午流注穴开阖《针灸聚英》
  28. 子嗽《中医词典》
  29. 子午流注掌上推算法《手掌与疾病》
  30. 子嗽《中医名词词典》
  31. 子午流注针法《中医词典》


脏躁证治_《妇科心法要诀》_中医妇科_【岐黄之术】

脏躁证治

脏躁证治

  • 上一页
  • 目录
  • 相关
  • 下一页

甘麦大枣汤

脏躁无故自悲伤，象若神灵大枣汤，甘草小麦与大枣，方出金匮效非常。

【注】孕妇无故，时时伤悲哀痛，象若神灵凭根据者，名曰脏躁。宜用《金匮》甘麦大枣汤服之，其方即甘草、小麦、大枣三味，煎服，其效非常也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子啼腹内钟鸣证治
  • 当前页：脏躁证治
  • 下一页：鬼胎总括
<<< 返回本书目录
  1. 脏躁证治《妇科心法要诀》
  2. 脏证《脉因证治》
  3. 脏躁悲伤论《胎产心法》
  4. 脏治法《石室秘录》
  5. 脏躁悲伤《证治准绳·女科》
  6. 臧顾渚老先生两耳痒《孙文垣医案》
  7. 脏躁悲伤《也是山人医案》
  8. 臧六老上吐血下泻血《孙文垣医案》
  9. 脏躁悲伤《女科指掌》
  10. 臧七房二老夫人痢《孙文垣医案》
  11. 脏躁悲伤《女科证治准绳》
  12. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  13. 脏躁悲伤《济阴纲目》
  14. 臧氏妇脐边痛下痢红白《孙文垣医案》
  15. 脏躁《沈氏女科辑要》
  16. 臟腑井滎俞經合主治（聚英）《针灸大成》
  17. 脏躁《盘珠集胎产症治》
  18. 糟《本草纲目》完整版
  19. 脏躁《女科宝鉴》
  20. 糟《本草纲目》图文版
  21. 脏燥证治《医宗金鉴》
  22. 糟粕传导《四圣心源》
  23. 脏象下《医经原旨》
  24. 糟笋节中酒《本草纲目》完整版
  25. 脏象上《医经原旨》
  26. 凿柄木《本草纲目》完整版
  27. 脏象篇《古今医统大全》
  28. 早饱【疾病症状】
  29. 脏象解《素灵微蕴》
  30. 早搏【疾病症状】
  1. 脏躁证治《妇科心法要诀》
  2. 脏躁悲伤论《胎产心法》
  3. 脏真《中医词典》
  4. 脏躁悲伤《女科证治准绳》
  5. 脏证《脉因证治》
  6. 脏躁悲伤《也是山人医案》
  7. 脏之长《中医词典》
  8. 脏躁悲伤《女科指掌》
  9. 脏治法《石室秘录》
  10. 脏躁悲伤《济阴纲目》
  11. 脏主冬《中医词典》
  12. 脏躁悲伤《证治准绳·女科》
  13. 臧达德《中医词典》
  14. 脏躁《盘珠集胎产症治》
  15. 臧顾渚老先生两耳痒《孙文垣医案》
  16. 脏躁《沈氏女科辑要》
  17. 臧六老上吐血下泻血《孙文垣医案》
  18. 脏躁《奇效简便良方》
  19. 臧七房二老夫人痢《孙文垣医案》
  20. 脏躁《中医名词词典》
  21. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  22. 脏燥证治《医宗金鉴》
  23. 臧氏妇脐边痛下痢红白《孙文垣医案》
  24. 脏燥悲伤（杂病）《金匮悬解》
  25. 臟腑井滎俞經合主治（聚英）《针灸大成》
  26. 脏燥《医述》
  27. 遭指《中医词典》
  28. 脏与脏之间的关系《中医基础理论》
  29. 糟《本草纲目》
  30. 脏与腑的关系《中医基础理论》
  31. 糟鼻子《医林改错》


鬼胎总括_《妇科心法要诀》_中医妇科_【岐黄之术】

鬼胎总括

鬼胎总括

  • 上一页
  • 目录
  • 相关
  • 下一页

邪思情感鬼胎生，腹大如同怀子形，岂缘鬼神能交接，自身血气结而成。

【注】鬼胎者，因其人思想不遂，情志相感，自身气血凝结而成，其腹渐大如怀子形状。古云实有鬼神交接，其说似属无据。妇人石瘕、肠覃二证亦俱如怀孕之状，由气血凝结而成，则可知其必无是理矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏躁证治
  • 当前页：鬼胎总括
  • 下一页：肠覃石瘕证治
<<< 返回本书目录
  1. 鬼胎总括《医宗金鉴》
  2. 鬼太丹《幼幼新书》
  3. 鬼胎总括《妇科心法要诀》
  4. 鬼头顶【方剂大全】
  5. 鬼胎门《辨证录》
  6. 鬼仙丹【方剂大全】
  7. 鬼胎论《胎产心法》
  8. 鬼羽箭【中药大全】
  9. 鬼胎论《妇科秘书》
  10. 鬼芋，鬼头《本草纲目》完整版
  11. 鬼胎（胎症）《冯氏锦囊秘录》
  12. 鬼针草《本草纲目》完整版
  13. 鬼胎（梦与鬼交《医学心悟》
  14. 鬼针草【中药大全】
  15. 鬼胎《中医妇科学》
  16. 鬼针散【方剂大全】
  17. 鬼胎《证治准绳·女科》
  18. 鬼注《圣济总录》
  19. 鬼胎《续名医类案》
  20. 鬼疰《古今医案按》
  21. 鬼胎《盘珠集胎产症治》
  22. 鬼疰《普济方·针灸》
  23. 鬼胎《女科指掌》
  24. 鬼疰方《外台秘要》
  25. 鬼胎《女科证治准绳》
  26. 鬼疰羸瘦方《外台秘要》
  27. 鬼胎《女科折衷纂要》
  28. 鬼疰尸疰飞尸客忤《药症忌宜》
  29. 鬼胎《景岳全书》
  30. 鬼疰心腹痛方《外台秘要》
  1. 鬼胎总括《妇科心法要诀》
  2. 鬼胎总括《医宗金鉴》
  3. 鬼太丹《幼幼新书》
  4. 鬼胎属元气不足以补元气为主《女科经纶》
  5. 鬼堂《中医词典》
  6. 鬼胎属郁怒伤肝脾所致《女科经纶》
  7. 鬼剃头《急救广生集》
  8. 鬼胎属于荣卫虚损精神衰弱《女科经纶》
  9. 鬼头丹《中医词典》
  10. 鬼胎属女人之思想所结《女科经纶》
  11. 鬼腿《中医词典》
  12. 鬼胎秘方《华佗神方》
  13. 鬼邪《中医词典》
  14. 鬼胎门（一则）《辨证录》
  15. 鬼邪候《巢氏病源补养宣导法》
  16. 鬼胎脉法《女科切要》
  17. 鬼邪候《诸病源候论》
  18. 鬼胎论《妇科秘书》
  19. 鬼心《中医词典》
  20. 鬼胎论《胎产心法》
  21. 鬼信《中医词典》
  22. 鬼胎（胎症）《冯氏锦囊秘录》
  23. 鬼信（一说别名少商）《手穴手纹诊治》
  24. 鬼胎（梦与鬼交《医学心悟》
  25. 鬼穴《中医词典》
  26. 鬼胎《女科证治准绳》
  27. 鬼穴部《类经图翼》
  28. 鬼胎《评注产科心法》
  29. 鬼压鬼打《奇方类编》
  30. 鬼胎《盘珠集胎产症治》
  31. 鬼眼《中医词典》


肠覃石瘕证治_《妇科心法要诀》_中医妇科_【岐黄之术】

肠覃石瘕证治

肠覃石瘕证治

  • 上一页
  • 目录
  • 相关
  • 下一页

香棱丸

肠覃石瘕气血分，寒客肠外客子门，二症俱如怀子状，辨在经行经不行。石瘕吴萸汤最效，肠覃香棱丸若神，丁木茴香川楝子，青皮 莪术与三棱。

【注】经云∶寒气客于肠外，与卫气相搏，气不得荣，因有所系，瘕而内着，恶气乃起，肉乃生。始如鸡卵，稍以益大如怀子状，按之则坚，推之则移，月事以时下。石瘕生于胞中，寒气客于子门，子门闭塞，气不得通，恶血当下不下， 以留止，日以益大，状如怀子，月事不以时下。皆生于女子，可导而下。由经文观之，二证虽皆如怀子状，肠覃气病而血不病，故月事以时下；石瘕先气病而后血病，故月事不来也。石瘕宜吴萸汤。肠覃宜香棱丸，即木香、丁香、茴香、川楝子、青皮、广术、三棱，醋煮面糊为丸也。

吴茱萸汤（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼胎总括
  • 当前页：肠覃石瘕证治
  • 下一页：胎前母子盛衰
<<< 返回本书目录
  1. 肠覃石瘕证治《医宗金鉴》
  2. 肠覃似孕并蓄血似孕论《胎产心法》
  3. 肠覃石瘕证治《妇科心法要诀》
  4. 肠覃似孕证蓄血似孕论《妇科秘书》
  5. 肠覃石瘕《杂病心法要诀》
  6. 肠覃汤【方剂大全】
  7. 肠覃石瘕《医学读书记》
  8. 肠覃症《女科秘要》
  9. 肠覃石瘕《盘珠集胎产症治》
  10. 肠套叠《普通外科学》
  11. 肠覃解《研经言》
  12. 肠套叠【疾病症状】
  13. 肠覃《马培之医案》
  14. 肠套叠【疾病大全】
  15. 肠石性肠梗阻【疾病大全】
  16. 肠痛《普济方·针灸》
  17. 肠伤寒恢复期《赵绍琴临证验案精选》
  18. 肠痛（余见肠）《针灸资生经》
  19. 肠伤寒穿孔【疾病大全】
  20. 肠脱阴肿《卫生易简方》
  21. 肠伤寒 一《赵绍琴临证验案精选》
  22. 肠外结核【疾病症状】
  23. 肠伤寒 四《赵绍琴临证验案精选》
  24. 肠胃《黄帝内经·灵枢》
  25. 肠伤寒 三《赵绍琴临证验案精选》
  26. 肠胃《灵枢悬解》
  27. 肠伤寒 二《赵绍琴临证验案精选》
  28. 肠胃《内经评文》
  29. 肠蠕动减少【疾病症状】
  30. 肠胃生病《黄帝内经太素》
  1. 肠覃石瘕证治《妇科心法要诀》
  2. 肠覃石瘕证治《医宗金鉴》
  3. 肠覃似孕《冯氏锦囊秘录》
  4. 肠覃石瘕《盘珠集胎产症治》
  5. 肠覃似孕《女科精要》
  6. 肠覃石瘕《杂病心法要诀》
  7. 肠覃似孕并蓄血似孕论《胎产心法》
  8. 肠覃石瘕《医宗金鉴》
  9. 肠覃似孕证蓄血似孕论《妇科秘书》
  10. 肠覃石瘕《医学读书记》
  11. 肠覃证治《竹林女科证治》
  12. 肠覃论治并方《卫生宝鉴》
  13. 肠覃症《女科秘要》
  14. 肠覃解《研经言》
  15. 肠套叠《普通外科学》
  16. 肠覃《胎产指南》
  17. 肠痛《普济方·针灸》
  18. 肠覃《灵素节注类编》
  19. 肠痛（余见肠）《针灸资生经》
  20. 肠覃《医述》
  21. 肠头挺出《急救广生集》
  22. 肠覃《马培之医案》
  23. 肠头挺出《奇方类编》
  24. 肠覃《中医词典》
  25. 肠脱《古今医统大全》
  26. 肠覃《中医名词词典》
  27. 肠脱阴肿《卫生易简方》
  28. 肠实泻之《痰火点雪》
  29. 肠外阿米巴病《病理学》
  30. 肠伤寒恢复期《赵绍琴临证验案精选》
  31. 肠胃《黄帝内经·灵枢》


胎前母子盛衰_《妇科心法要诀》_中医妇科_【岐黄之术】

胎前母子盛衰

胎前母子盛衰

  • 上一页
  • 目录
  • 相关
  • 下一页

母盛子衰胎前病，母衰子盛产后殃。子母平和无盛衰，坦然分娩不须忙。

【注】此言观孕妇与所怀之胎有盛衰之辨也。若娠母气血壮盛，而胎元弱者，胎前必多病；若孕妇衰弱而胎元壮实，则产后其母必多病；若子母俱和平无偏盛偏衰，则胎前产后均平安无疾，可坦然无忧也。

胎前有余详不足，产后不足审有余。产后惟多亏损病，胎前子母盛衰知。

【注】古云∶胎前无不足，产后无有余。此言其常也。然胎前虽多有余之证，亦当详察其亦有不足之时；产后虽多不足之病，亦当详审其每挟有余之证也。欲知产后常多亏损之故，于胎前子母盛衰求之，可预知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠覃石瘕证治
  • 当前页：胎前母子盛衰
  • 下一页：胎前门汇方
<<< 返回本书目录
  1. 胎前母子盛衰《医宗金鉴》
  2. 胎前衄血《女科秘要》
  3. 胎前母子盛衰《妇科心法要诀》
  4. 胎前气急不得卧《济生集》
  5. 胎前门主方加减活法《妇科秘方》
  6. 胎前气急不得卧《女科秘要》
  7. 胎前门汇方《医宗金鉴》
  8. 胎前气紧咳嗽动红《女科秘要》
  9. 胎前门汇方《妇科心法要诀》
  10. 胎前全凭脉论《三指禅》
  11. 胎前门《评注产科心法》
  12. 胎前乳肿《济生集》
  13. 胎前门《女科指要》
  14. 胎前乳肿《女科秘要》
  15. 胎前门《女科切要》
  16. 胎前三十四问《妇科问答》
  17. 胎前门《丹台玉案》
  18. 胎前痧痛论《痧胀玉衡》
  19. 胎前脉法《胎产秘书》
  20. 胎前湿热不化阴门痒．《女科秘要》
  21. 胎前论治《类证治裁》
  22. 胎前瘫痪《女科秘要》
  23. 胎前论治《客尘医话》
  24. 胎前调理法《女科折衷纂要》
  25. 胎前论《张氏妇科》
  26. 胎前头痛《女科秘要》
  27. 胎前论《侣山堂类辩》
  28. 胎前下血《女科秘要》
  29. 胎前漏红《女科秘要》
  30. 胎前消渴《女科秘要》
  1. 胎前母子盛衰《妇科心法要诀》
  2. 胎前母子盛衰《医宗金鉴》
  3. 胎前疟疾《奇效简便良方》
  4. 胎前门主方加减活法《妇科秘方》
  5. 胎前衄血《女科秘要》
  6. 胎前门汇方《妇科心法要诀》
  7. 胎前衄血常从口鼻中来《宁坤秘籍》
  8. 胎前门汇方《医宗金鉴》
  9. 胎前气急不得卧《中医词典》
  10. 胎前门《丹台玉案》
  11. 胎前气急不得卧《济生集》
  12. 胎前门《女科指要》
  13. 胎前气急不得卧《女科秘要》
  14. 胎前脉候《类证治裁》
  15. 胎前气紧不得卧《宁坤秘籍》
  16. 胎前脉法《胎产秘书》
  17. 胎前气紧咳嗽《宁坤秘籍》
  18. 胎前脉案《类证治裁》
  19. 胎前气紧咳嗽动红《女科秘要》
  20. 胎前论治《客尘医话》
  21. 胎前清热养血宜兼顺气为主论《女科经纶》
  22. 胎前论治《类证治裁》
  23. 胎前清热养血宜开郁为主论《女科经纶》
  24. 胎前论《侣山堂类辩》
  25. 胎前全凭脉论《三指禅》
  26. 胎前论《张氏妇科》
  27. 胎前乳肿《中医词典》
  28. 胎前漏红《女科秘要》
  29. 胎前乳肿《济生集》
  30. 胎前漏红《中医词典》
  31. 胎前乳肿《宁坤秘籍》


胎前门汇方_《妇科心法要诀》_中医妇科_【岐黄之术】

胎前门汇方

胎前门汇方

  • 上一页
  • 目录
  • 相关
  • 下一页

保生汤

人参 甘草（各二钱半） 白术 香附子 乌药 橘红（各五钱）

上锉，每服三钱。姜五片，煎服。

加味六君汤

人参 白术（土炒） 茯苓 陈皮 半夏（各一钱五分，制） 甘草（五分，炙） 藿香叶 枇杷叶（各一钱，炙） 砂仁 枳壳（各八分，炒）

上锉，加生姜煎服。

加味温胆汤

陈皮 半复（制） 茯苓（各一钱） 甘草（五分，炙） 枳实 竹茹 黄芩（各一钱） 黄连（八分） 麦冬（二钱） 芦根（一钱）

上锉，姜、枣煎服。

加味平胃散

浓朴（姜汁炒） 苍术（米泔浸炒） 陈皮 甘草（炙） 人参（各一钱）

上为末，每服三钱，加姜煎服。

延胡四物汤

当归 川芎 白芍 熟地（各七钱五分） 延胡索（二两，酒煮）

上锉，水煎服。

加味胶艾四物汤

当归 熟地 阿胶 白芍（各二钱） 杜仲（一钱五分） 川芎 蕲艾（各八分）

上加葱白三寸，大豆淋酒煎服。

蜜硝煎

蜂蜜 芒硝

上煎，溶化服。

加味芎归饮

川芎（二钱） 当归（五钱） 人参（一钱） 吴茱萸（五分） 阿胶（二钱） 蕲艾（八分） 甘草（五分炙）

上锉，水煎服。

导赤散

生地（三钱） 木通（二钱） 甘草梢（一钱）

灯心一团，煎服。

五苓散

白术（土炒） 茯苓 猪苓 泽泻（各二钱半） 桂（三分）

上锉，作一服，水煎服。

茯苓导水汤

茯苓 槟榔 猪苓 缩砂 木香 陈皮 泽泻 白术 木瓜 腹皮 桑白皮 苏梗（各等分）

上加姜煎服。胀，加枳壳；喘加苦葶苈子；腿脚肿，加防己。

知母饮

知母 麦冬 甘草（各五钱） 黄 子芩 赤苓（各七钱半）

上 咀，每服四钱。水一盏，煎至七分，去滓，入竹沥一两温服。

紫苏饮

当归 川芎 白芍（各二两） 陈皮 苏梗叶 大腹皮（各一两） 甘草（五钱，炙） 人参（量虚实用）

上 咀，每服五钱。水二盏，生姜五片，煎至一盏，去滓服。日进二服。有热，加黄芩、竹茹；心烦，加羚羊角；有食，加神曲、山楂。

羚羊角散

羚羊角（镑） 独活 酸枣仁 五加皮 防风 薏苡仁 杏仁 当归 川芎 茯神（去木，各五分） 甘草 木香（各二分）

上 咀，加生姜五片，水煎服。

钩藤汤

钩藤钩 当归 茯神 人参（各一两） 苦桔梗（一两五钱） 桑寄生（五钱）

上不粗末，每服五六钱。水二盏，煎至一盏，去滓温服，无时。忌猪肉、菘菜。烦热加石膏二两半；临产月，加桂心一两。

枳桔二陈汤

陈皮 半夏 茯苓（各二钱） 甘草（五分，炙） 枳壳 桔梗（各一钱）

上锉，姜煎服。

桔梗汤

天冬（去心） 赤苓（各一钱） 桑皮 桔梗 紫苏（各五分） 麻黄（三分，去节） 贝母 人参 甘草（炙，各二分）

上锉，加生姜，水煎服。一方加杏仁无贝母。

麦味地黄汤

熟地（四钱） 山萸肉（二钱） 山药（二钱） 泽泻 茯苓 丹皮（各一钱五分） 麦冬（二钱）五味子（十二粒）

上锉，水煎服。

五淋散

赤芍 山栀子（各二钱） 赤茯苓（一钱二分） 当归（一钱） 子芩（六分） 甘草（五分）

上水煎服。

阿胶汤

阿胶（炙燥） 熟地（焙） 艾叶（微炒） 芎 当归（切焙） 杜仲（去粗皮，炙锉） 白术（各一两）

上 咀，每服四钱。水盏半，枣三枚，擘破，同煎至八分，去滓，食前温服。

黄 汤

糯米（一合） 黄 （二两） 川芎（一两）

上细锉，水二大盏，煎至一盏，温服（一方无川芎）。

银苎酒

苎麻根（二两，锉） 纹银（五两） 清酒（一盏）

上以水二大盏，煎至一盏，去渣，分温二服。

十圣散

人参 黄 白术 熟地黄 砂仁（各五分） 甘草（炙） 当归 川芎 白芍（各一钱炒） 川续断（八分）

上锉，水煎服。

独参汤

用好人参（二两或四两）

上水煎，徐徐服。

益母丸

益母草（五月五日，或六月六日采之，阴干，忌铁器）

上一味，以石器碾为细末，炼蜜丸，弹子大。每用一丸，童便好酒各半，研化服之。

六味地黄丸

熟地（蒸晒九次，八两） 山药（四两） 茯苓（乳拌，三两） 山萸肉（酒浸，四两） 丹皮（三两）泽泻（三两）

炼蜜为丸，如梧桐子大，每服三钱。

桂附地黄丸

即六味地黄丸加肉桂、附子。

黄连煎

黄连

上一味煎汤，调空房中鼠穴内土服。

甘麦大枣汤

甘草（三两） 小麦（一升） 大枣（十枚）

上以水六升，煮取三升，温分三服。亦补脾气。

香棱丸

木香 丁香（各半两） 枳壳（麸炒） 三棱（酒浸一夕） 莪术（细锉，每一两用巴豆三十粒去壳同炒，待巴豆色黄，去巴豆不用） 茴香（炒） 青皮（炙） 川楝子肉（各等分）

上为末，醋煮，面糊丸如桐子大，朱砂为衣，每服三十丸，姜盐汤送下，或温酒下，无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前母子盛衰
  • 当前页：胎前门汇方
  • 下一页：临产
<<< 返回本书目录
  1. 胎前门汇方《医宗金鉴》
  2. 胎前门主方加减活法《妇科秘方》
  3. 胎前门汇方《妇科心法要诀》
  4. 胎前母子盛衰《妇科心法要诀》
  5. 胎前门《评注产科心法》
  6. 胎前母子盛衰《医宗金鉴》
  7. 胎前门《女科指要》
  8. 胎前衄血《女科秘要》
  9. 胎前门《女科切要》
  10. 胎前气急不得卧《济生集》
  11. 胎前门《丹台玉案》
  12. 胎前气急不得卧《女科秘要》
  13. 胎前脉法《胎产秘书》
  14. 胎前气紧咳嗽动红《女科秘要》
  15. 胎前论治《类证治裁》
  16. 胎前全凭脉论《三指禅》
  17. 胎前论治《客尘医话》
  18. 胎前乳肿《济生集》
  19. 胎前论《张氏妇科》
  20. 胎前乳肿《女科秘要》
  21. 胎前论《侣山堂类辩》
  22. 胎前三十四问《妇科问答》
  23. 胎前漏红《女科秘要》
  24. 胎前痧痛论《痧胀玉衡》
  25. 胎前咳嗽《女科秘要》
  26. 胎前湿热不化阴门痒．《女科秘要》
  27. 胎前禁药歌《胎产秘书》
  28. 胎前瘫痪《女科秘要》
  29. 胎前脚痛《女科秘要》
  30. 胎前调理法《女科折衷纂要》
  1. 胎前门汇方《妇科心法要诀》
  2. 胎前门汇方《医宗金鉴》
  3. 胎前门主方加减活法《妇科秘方》
  4. 胎前门《丹台玉案》
  5. 胎前母子盛衰《医宗金鉴》
  6. 胎前门《女科指要》
  7. 胎前母子盛衰《妇科心法要诀》
  8. 胎前脉候《类证治裁》
  9. 胎前疟疾《奇效简便良方》
  10. 胎前脉法《胎产秘书》
  11. 胎前衄血《女科秘要》
  12. 胎前脉案《类证治裁》
  13. 胎前衄血常从口鼻中来《宁坤秘籍》
  14. 胎前论治《客尘医话》
  15. 胎前气急不得卧《中医词典》
  16. 胎前论治《类证治裁》
  17. 胎前气急不得卧《济生集》
  18. 胎前论《侣山堂类辩》
  19. 胎前气急不得卧《女科秘要》
  20. 胎前论《张氏妇科》
  21. 胎前气紧不得卧《宁坤秘籍》
  22. 胎前漏红《女科秘要》
  23. 胎前气紧咳嗽《宁坤秘籍》
  24. 胎前漏红《中医词典》
  25. 胎前气紧咳嗽动红《女科秘要》
  26. 胎前淋闭《医学纲目》
  27. 胎前清热养血宜兼顺气为主论《女科经纶》
  28. 胎前渴《医学纲目》
  29. 胎前清热养血宜开郁为主论《女科经纶》
  30. 胎前咳嗽《女科秘要》
  31. 胎前全凭脉论《三指禅》


临产_《妇科心法要诀》_中医妇科_【岐黄之术】

临产

临产

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠临产要安详，腹内虽疼切莫慌，舒身仰卧容胎转，静待生时不用忙。

【注】妊娠月足临产，腹内如觉动转疼痛，须要安详，莫自慌乱。舒体仰卧，时时缓步，使儿身转正，静以待之，至其生育之时，自然顺生，不用忙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前门汇方
  • 当前页：临产
  • 下一页：产室
<<< 返回本书目录
  1. 临产《医宗金鉴》
  2. 临产病小论《中医妇科学》
  3. 临产《医学入门》
  4. 临产后俯屈不良【疾病症状】
  5. 临产《医学集成》
  6. 临产后胎头衔接较晚【疾病症状】
  7. 临产《医述》
  8. 临产后阵痛剧烈【疾病症状】
  9. 临产《沈氏女科辑要》
  10. 临产护理与产时卫生《中医妇科学》
  11. 临产《女科折衷纂要》
  12. 临产将护法《笔花医镜》
  13. 临产《女科切要》
  14. 临产将护法《医学心悟》
  15. 临产《明医指掌》
  16. 临产脉法《济阴纲目》
  17. 临产《急救广生集》
  18. 临产门《丹台玉案》
  19. 临产《妇科玉尺》
  20. 临产门《评注产科心法》
  21. 临产《妇科心法要诀》
  22. 临产胎不降生《女科秘要》
  23. 临产《达生编》
  24. 临产调护法《济生集》
  25. 临病制方《内外伤辨》
  26. 临产须知《女科秘旨》
  27. 临病患问所便论《医学源流论》
  28. 临产须知《胎产心法》
  29. 林钟丸【方剂大全】
  30. 临产须知-胎产须知 《古今医统大全》
  1. 临产《妇科心法要诀》
  2. 临产《妇科玉尺》
  3. 临产《沈氏女科辑要》
  4. 临产《急救广生集》
  5. 临产《女科切要》
  6. 临产《明医指掌》
  7. 临产《女科折衷纂要》
  8. 临产《医述》
  9. 临产《妇产科学》
  10. 临产《医学入门》
  11. 临产安慰《竹林女科证治》
  12. 临产《医宗金鉴》
  13. 临产病小论《中医妇科学》
  14. 临产《达生编》
  15. 临产服药《竹林女科证治》
  16. 临产《中医词典》
  17. 临产腹痛宜辨弄胎试胎二候《女科经纶》
  18. 临产《医学集成》
  19. 临产贵运动《竹林女科证治》
  20. 临草《中医词典》
  21. 临产胡言乱语《奇效简便良方》
  22. 临病制方《内外伤辨》
  23. 临产护理与产时卫生《中医妇科学》
  24. 临病患问所便论《医学源流论》
  25. 临产艰难及气弱，或矮小妇女交骨不开《奇效简便良方》
  26. 临变不惑《儒门事亲》
  27. 临产将护法《医学心悟》
  28. 林作建（1796-1870年）《中医词典》
  29. 临产将护法《笔花医镜》
  30. 林祖成《中医词典》
  31. 临产将息之法《女科经纶》


产室_《妇科心法要诀》_中医妇科_【岐黄之术】

产室

产室

  • 上一页
  • 目录
  • 相关
  • 下一页

产室寒温要适时，严寒酷热总非宜，夏要清凉冬要暖，病者医人俱要知。

【注】产室之内，四时俱要寒温适中，若太热、太寒，均不相宜。夏月必须清凉，勿令炎热，致产母中暑晕迷，倘有其事，不妨少与凉水以解之。冬月必须温暖，勿令寒冷，以致血凝难产。当多备火炉，使产母腰背下体就火烘之。此临产之家及医人，皆当知之者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产
  • 当前页：产室
  • 下一页：择收生婆
<<< 返回本书目录
  1. 产室《医宗金鉴》
  2. 产死妇人冢上草《本草纲目》完整版
  3. 产室《妇科心法要诀》
  4. 产图《太平惠民和剂局方》
  5. 产褥中暑【疾病大全】
  6. 产血《血证论》
  7. 产褥期谵妄状态【疾病症状】
  8. 产药川源论《养生秘旨》
  9. 产褥期躁狂状态【疾病症状】
  10. 产要《景岳全书》
  11. 产褥期与哺乳期卫生《中医妇科学》
  12. 产育《古今医鉴》
  13. 产褥期乳腺炎【疾病大全】
  14. 产育《寿世保元》
  15. 产褥期母体变化及母婴保健《妇产科学》
  16. 产育《万病回春》
  17. 产褥期幻觉妄想状态【疾病症状】
  18. 产育过多后腰痛【疾病症状】
  19. 产褥期恶露【疾病症状】
  20. 产育类论列总方《景岳全书》
  21. 产褥期《默克家庭诊疗手册》
  22. 产子气绝不啼救法《胎产指南》
  23. 产褥感染【疾病大全】
  24. 阐明发惊之由兼详治惊之法《幼科铁镜》
  25. 产褥感染【疾病症状】
  26. 阐明五脏生克以知补母泻子《幼科铁镜》
  27. 产褥感染《家庭医学百科-医疗康复篇》
  28. 颤抖【疾病症状】
  29. 产褥感染《妇产科学》
  30. 颤振《保婴撮要》
  1. 产室《妇科心法要诀》
  2. 产室《竹林女科证治》
  3. 产死妇人冢上草《证类本草》
  4. 产室《医宗金鉴》
  5. 产颓《中医词典》
  6. 产室《中医词典》
  7. 产下肉线《中医词典》
  8. 产时卫生《家庭医学百科·预防保健篇》
  9. 产下肉线《竹林女科证治》
  10. 产生荚膜梭菌《医学微生物学》
  11. 产香港脚《医学纲目》
  12. 产生激光的条件和过程《临床激光治疗学》
  13. 产血《血证论》
  14. 产伤《默克家庭诊疗手册》
  15. 产药《中医词典》
  16. 产褥中暑《家庭医学百科·预防保健篇》
  17. 产药川源论《养生秘旨》
  18. 产褥期与哺乳期卫生《中医妇科学》
  19. 产要《景岳全书》
  20. 产褥期卫生《家庭医学百科·预防保健篇》
  21. 产要《幼幼集成》
  22. 产褥期母体变化及母婴保健《妇产科学》
  23. 产已死而子不出候《诸病源候论》
  24. 产褥期精神障碍《医学心理学》
  25. 产育《寿世保元》
  26. 产褥期的母体变化《妇产科学》
  27. 产育《古今医鉴》
  28. 产褥期保健《妇产科学》
  29. 产育《万病回春》
  30. 产褥期《默克家庭诊疗手册》
  31. 产育《中医妇科学》


择收生婆_《妇科心法要诀》_中医妇科_【岐黄之术】

择收生婆

择收生婆

  • 上一页
  • 目录
  • 相关
  • 下一页

临产稳婆须预择，老成历练又精明，无故莫教使手法，宽心宁耐待时生。

【注】临产之家必用收生婆，须预先择老成历练明白经事之人。无故切勿令其先使手法，如试水探浆等事，但嘱令宽心宁耐，以待生时可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产室
  • 当前页：择收生婆
  • 下一页：惊生
<<< 返回本书目录
  1. 择收生婆《医宗金鉴》
  2. 泽尔韦格综合症《基因与疾病》
  3. 择收生婆《妇科心法要诀》
  4. 泽肤膏【方剂大全】
  5. 择乳母-幼幼汇集（上）《古今医统大全》
  6. 泽黄英土汤【方剂大全】
  7. 择乳母论《婴童类萃》
  8. 泽及汤【方剂大全】
  9. 择乳母法《幼幼新书》
  10. 泽兰《本草纲目》完整版
  11. 择吉日《针灸大全》
  12. 泽兰《本草乘雅半偈》
  13. 择吉日《痰火点雪》
  14. 泽兰《本草崇原》
  15. 择吉《幼科种痘心法要旨》
  16. 泽兰《本草图经》
  17. 择吉《医宗金鉴》
  18. 泽兰《本草新编》
  19. 择地《千金翼方》
  20. 泽兰《本草易读》
  21. 责任制护理病历表格《病历书写规范》
  22. 泽兰《本草择要纲目》
  23. 责任制护理病历《病历书写规范》
  24. 泽兰《滇南本草》
  25. 则痛【方剂主治】
  26. 泽兰《神农本草经百种录》
  27. 躁郁样【疾病症状】
  28. 泽兰《药笼小品》
  29. 躁驶二脉《圆运动的古中医学》
  30. 泽兰《证类本草》
  1. 择收生婆《妇科心法要诀》
  2. 择收生婆《医宗金鉴》
  3. 择医宜谨《友渔斋医话》
  4. 择食《中医词典》
  5. 迮毒汤《三因极一病证方论》
  6. 择乳母论《婴童类萃》
  7. 泽《中医词典》
  8. 择乳母法《竹林女科证治》
  9. 泽柴茶《茶饮保健》
  10. 择乳母法《幼幼新书》
  11. 泽蝉茶《茶饮保健》
  12. 择乳母法《备急千金要方》
  13. 泽丹茶《茶饮保健》
  14. 择乳母（幼幼汇集 上）《古今医统大全》
  15. 泽尔韦格综合症《基因与疾病》
  16. 择吉日《针灸大全》
  17. 泽风茶《茶饮保健》
  18. 择吉日《痰火点雪》
  19. 泽葛茶《茶饮保健》
  20. 择吉《幼科种痘心法要旨》
  21. 泽瓜茶《茶饮保健》
  22. 择吉《医宗金鉴》
  23. 泽归茶《茶饮保健》
  24. 择地《千金翼方》
  25. 泽及昆虫《奇方类编》
  26. 责任制护理的概念及内容《医学心理学》
  27. 泽廓《中医词典》
  28. 责任制护理病历表格《病历书写规范》
  29. 泽兰《神农本草经》
  30. 责任制护理病历《病历书写规范》
  31. 泽兰《本草纲目》


惊生_《妇科心法要诀》_中医妇科_【岐黄之术】

惊生

惊生

  • 上一页
  • 目录
  • 相关
  • 下一页

人语喧哗产母惊，心虚气怯号惊生，急须止静休嘈杂，产母心安胎自宁。

【注】产房之内不可多人，人多则语声暄哗，产母之心必惊。惊则心气虚怯，至产时多致困乏，号曰惊生。有如此者，须急急摒出，只留服役一二人，使寂静而无嘈杂之声，则母心始安，安则其胎亦宁静矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：择收生婆
  • 当前页：惊生
  • 下一页：试胎、弄胎
<<< 返回本书目录
  1. 惊生《医宗金鉴》
  2. 惊瘫鹤膝《活幼心书》
  3. 惊生《妇科心法要诀》
  4. 惊瘫鹤膝《幼科折衷》
  5. 惊热《幼幼新书》
  6. 惊瘫鹤膝《证治准绳·幼科》
  7. 惊热《幼科推拿秘书》
  8. 惊啼《景岳全书》
  9. 惊气圆【方剂大全】
  10. 惊啼《小儿药证直诀》
  11. 惊气丸【方剂大全】
  12. 惊啼《幼幼新书》
  13. 惊门《张氏医通》
  14. 惊啼【方剂主治】
  15. 惊狂《黄帝内经太素》
  16. 惊惕歌《伤寒百证歌》
  17. 惊恐重症赖补养《邹孟城三十年临证经验集》
  18. 惊调散【方剂大全】
  19. 惊恐重症赖补养《三十年临证经验集》
  20. 惊跳【疾病症状】
  21. 惊恐症【疾病大全】
  22. 惊退而筋脉不舒《幼幼新书》
  23. 惊恐怔忡《医述》
  24. 惊退而哑《幼幼新书》
  25. 惊恐-养生余录（上）《古今医统大全》
  26. 惊痫《本草纲目》完整版
  27. 惊恐血崩证《临证实验录》
  28. 惊痫《保婴撮要》
  29. 惊恐发作【疾病症状】
  30. 惊痫《备急千金要方》
  1. 惊生《妇科心法要诀》
  2. 惊生《医宗金鉴》
  3. 惊水《中医词典》
  4. 惊生《中医词典》
  5. 惊死《奇效简便良方》
  6. 惊伤胁痛《中医词典》
  7. 惊死《奇方类编》
  8. 惊伤《校注医醇剩义》
  9. 惊死《奇方类编》
  10. 惊伤《校注医醇剩义》
  11. 惊死秘方《华佗神方》
  12. 惊伤《中医词典》
  13. 惊胎《中医词典》
  14. 惊热《幼科推拿秘书》
  15. 惊瘫《中医词典》
  16. 惊热《证治准绳·幼科》
  17. 惊瘫鹤膝《证治准绳·幼科》
  18. 惊热《幼幼新书》
  19. 惊瘫鹤膝《活幼心书》
  20. 惊热《中医词典》
  21. 惊瘫鹤膝《活幼心书》
  22. 惊气丸《普济本事方》
  23. 惊瘫鹤膝《幼科折衷》
  24. 惊气丸《医方考》
  25. 惊痰《中医词典》
  26. 惊气丸《太平惠民和剂局方》
  27. 惊啼《育婴家秘》
  28. 惊癖《中医词典》
  29. 惊啼《景岳全书》
  30. 惊衄《中医词典》
  31. 惊啼《中医词典》


试胎、弄胎_《妇科心法要诀》_中医妇科_【岐黄之术】

试胎、弄胎

试胎、弄胎

  • 上一页
  • 目录
  • 相关
  • 下一页

月数未足腹中痛，痛定如常名试胎；临月腹痛腰不痛，或作或止名弄胎。二者均非正产候，但须宁静莫疑猜。

【注】妊娠八九个月时，或腹中痛，痛定仍然如常者，此名试胎，宜养血以安其胎。若月数已足，腹痛或作或止，腰不痛者，此名弄胎，不宜轻动。二者均非正产之时，切勿躁扰疑惑，惟宜宁静以待其时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊生
  • 当前页：试胎、弄胎
  • 下一页：坐草
<<< 返回本书目录
  1. 试胎、弄胎《妇科心法要诀》
  2. 试胎弄胎《医宗金鉴》
  3. 试胎《洄溪医案》
  4. 试痛《达生编》
  5. 试男女胎法《胎产心法》
  6. 试知百病死生法《外科大成》
  7. 侍疾应知论《证治心传》
  8. 试知百病死生法《外科正宗》
  9. 似紫菜《本草纲目》完整版
  10. 视初生《幼科推拿秘书》
  11. 似注痰非注痰《医门补要》
  12. 视法《幼科推拿秘书》
  13. 似中风《周慎斋遗书》
  14. 视功能检查《西医眼科学》
  15. 似中风《证治汇补》
  16. 视惑《目经大成》
  17. 似证辨疑《疡医大全》
  18. 视交叉病变《西医眼科学》
  19. 似蚓蛔线虫《人体寄生虫学》
  20. 视交叉病变【疾病大全】
  21. 似外感杂证《卫生宝鉴》
  22. 视觉辨病《百病自测》
  23. 似外感阳明中热证《卫生宝鉴》
  24. 视觉器官《生理学》
  25. 似外感恶风寒证《卫生宝鉴》
  26. 视觉失认【疾病症状】
  27. 似山矾《本草纲目》完整版
  28. 视觉识别障碍性眩晕【疾病症状】
  29. 似然比《流行病学》
  30. 视近不能持久【疾病症状】
  1. 试胎、弄胎《妇科心法要诀》
  2. 试胎《中医词典》
  3. 试胎弄胎《医宗金鉴》
  4. 试水症《中医词典》
  5. 试痛《中医词典》
  6. 试水《中医词典》
  7. 试痛《达生编》
  8. 试妊妇男女法《推求师意》
  9. 试痛《竹林女科证治》
  10. 试男女胎法《胎产心法》
  11. 试验方法《免疫学和免疫学检验》
  12. 试剂的制备《免疫学和免疫学检验》
  13. 试医《轩岐救正论》
  14. 侍御医《中医词典》
  15. 试月《中医词典》
  16. 侍御师《中医词典》
  17. 试知百病死生法《外科大成》
  18. 侍医《中医词典》
  19. 试知百病死生法《外科正宗》
  20. 侍疾应知论《证治心传》
  21. 试治癌症，崭露头角《三十年临证经验集》
  22. 势《中医词典》
  23. 视赤如白《中医名词词典》
  24. 似注痰非注痰《医门补要》
  25. 视赤如白证《中医词典》
  26. 似中风《周慎斋遗书》
  27. 视初生《幼科推拿秘书》
  28. 似中风《证治汇补》
  29. 视定反动证《中医词典》
  30. 似证辨疑《疡医大全》
  31. 视痘颜色轻重之法《寿世保元》


坐草_《妇科心法要诀》_中医妇科_【岐黄之术】

坐草

坐草

  • 上一页
  • 目录
  • 相关
  • 下一页

坐草须知要及时，儿身未顺且迟迟。若教产母用力早，逼胎不正悔难追。

【注】凡产妇坐草，最要及时，不可太早。若儿身未顺，宁可迟迟，宽心以待。倘坐草太早，非正产之时，妄使产母用力，往往逼胎不正，遂至横倒者有之，虽悔无及矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：试胎、弄胎
  • 当前页：坐草
  • 下一页：临盆
<<< 返回本书目录
  1. 坐草《医宗金鉴》
  2. 坐禅伤阳吐血治验《一得集》
  3. 坐草《妇科心法要诀》
  4. 坐点坐灸法《普济方·针灸》
  5. 坐板疮【疾病大全】
  6. 坐点坐灸法《炙膏肓腧穴法》
  7. 坐板疮《医宗金鉴》
  8. 坐骨大小孔区出现压痛【疾病症状】
  9. 坐板疮《外科启玄》
  10. 坐骨疝【疾病大全】
  11. 作者自序《人体使用手册》
  12. 坐骨神经Ⅰ号方加味【方剂大全】
  13. 作者周选堂简介《时病论歌括新编》
  14. 坐骨神经盆腔出口狭窄症【疾病大全】
  15. 作者简介《思考中医》
  16. 坐骨神经损伤【疾病大全】
  17. 作者访谈真诚和无私的分享《人体使用手册》
  18. 坐骨神经痛《范中林六经辨证医案》
  19. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  20. 坐骨神经痛《老年百病防治》
  21. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  22. 坐骨神经痛《人体使用手册》
  23. 作用于血液及造血器官的药物　制剂与用法《药理学》
  24. 坐骨神经痛《针灸学》
  25. 作用于消化系统的药物　制剂及用法《药理学》
  26. 坐骨神经痛《自我调养巧治病》
  27. 作用于消化系统的药物《药理学》
  28. 坐骨神经痛【疾病症状】
  29. 作用于呼吸系统的药物　制剂及用法《药理学》
  30. 坐骨神经痛【疾病大全】
  1. 坐草《妇科心法要诀》
  2. 坐草《医宗金鉴》
  3. 坐禅伤阳吐血治验《一得集》
  4. 坐草《中医词典》
  5. 坐产《中医词典》
  6. 坐板疮痒《奇效简便良方》
  7. 坐产《竹林女科证治》
  8. 坐板疮秘方《华佗神方》
  9. 坐产带出子肠不收方《急救广生集》
  10. 坐板疮方《回生集》
  11. 坐导药《三因极一病证方论》
  12. 坐板疮并阴囊发痒《奇方类编》
  13. 坐点坐灸法《普济方·针灸》
  14. 坐板疮《外科启玄》
  15. 坐点坐灸法《炙膏肓腧穴法》
  16. 坐板疮《奇效简便良方》
  17. 坐骨神经点《手穴手纹诊治》
  18. 坐板疮《外科心法要诀》
  19. 坐骨神经损伤《骨科学》
  20. 坐板疮《医宗金鉴》
  21. 坐骨神经痛《范中林六经辨证医案》
  22. 坐板疮《中医词典》
  23. 坐骨神经痛《手穴手纹诊治》
  24. 坐碍《中医词典》
  25. 坐骨神经痛《老年百病防治》
  26. 作者周选堂简介《时病论歌括新编》
  27. 坐骨神经痛《自我调养巧治病》
  28. 作者简介《思考中医》
  29. 坐骨神经痛《针灸学》
  30. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  31. 坐骨神经痛《神经病学》


临盆_《妇科心法要诀》_中医妇科_【岐黄之术】

临盆

临盆

  • 上一页
  • 目录
  • 相关
  • 下一页

儿身转顺顶当门，胞浆已破腹腰疼，中指跳动谷道挺，临盆用力送儿生。

【注】凡儿之生自有其时，时至则儿身转顺，头顶正当产门，胞浆大来，腰重腹痛，谷道挺迸，产母中指中节或本节跳动。此方为正产之时，方可临盆用力送儿，自顺生矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坐草
  • 当前页：临盆
  • 下一页：交骨不开
<<< 返回本书目录
  1. 临盆《医宗金鉴》
  2. 临盆七候《济生集》
  3. 临盆《妇科心法要诀》
  4. 临汝药酒【方剂大全】
  5. 临河风气药酒【方剂大全】
  6. 临蓐《邯郸遗稿》
  7. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  8. 临蓐《张氏医通》
  9. 临床诊断的分歧及一致性的判断《流行病学》
  10. 临时救【中药大全】
  11. 临床应用《物理诊断学》
  12. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  13. 临床依从性及其监测《流行病学》
  14. 临月束胎《济阴纲目》
  15. 临床药学概述《医院药学》
  16. 临证察机《思考中医》
  17. 临床药物利用评价《医院药学》
  18. 临证须辨疑似《三十年临证经验集》
  19. 临床药理学进展与二十一世纪药物治疗学展望《医院药学》
  20. 临证须辨疑似《邹孟城三十年临证经验集》
  21. 临床药理学概述《医院药学》
  22. 临证治案八《时病论》
  23. 临床水与电解质平衡和体液的酸碱平衡《急诊医学》
  24. 临证治案二《时病论》
  25. 临床试验设计原则《预防医学》
  26. 临证治案六《时病论》
  27. 临床试验设计的组成部分《预防医学》
  28. 临证治案七《时病论》
  29. 临床试验的定义及其特征《预防医学》
  30. 临证治案三《时病论》
  1. 临盆《妇科心法要诀》
  2. 临盆《医宗金鉴》
  3. 临盆服药《医述》
  4. 临盆《中医词典》
  5. 临盆七候《济生集》
  6. 临界相变《思考中医》
  7. 临泣《针灸大成》
  8. 临床重要性和特点《眼科学》
  9. 临泣《针灸大成》
  10. 临床肿瘤学《中国医学通史》
  11. 临泣《中医词典》
  12. 临床症状及诊断《临床营养学》
  13. 临泣（俞穴）《子午流注说难》
  14. 临床症状和诊断《普通外科学》
  15. 临蓐《中医名词词典》
  16. 临床症状和病理变化《临床营养学》
  17. 临蓐《中医词典》
  18. 临床症状《儿科学》
  19. 临蓐《张氏医通》
  20. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  21. 临蓐《邯郸遗稿》
  22. 临床诊断和分度《儿科学》
  23. 临睡前服《中医名词词典》
  24. 临床诊断的分歧及一致性的判断《流行病学》
  25. 临睡前服《中医词典》
  26. 临床诊断《核、化学武器损伤》
  27. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  28. 临床诊断《核、化学武器损伤》
  29. 临御——交合之前戏与技法《玉房秘诀》
  30. 临床应用《药理学》
  31. 临月《中医词典》


交骨不开_《妇科心法要诀》_中医妇科_【岐黄之术】

交骨不开

交骨不开

  • 上一页
  • 目录
  • 相关
  • 下一页

交骨不开须细审，或因不足或初胎，总宜开骨通阴气，佛手龟版妇发灰；若因不足加参妙，一服能令骨立开。

【注】产妇交骨不开，有因气血不足者，有因初次胎产者，二者均宜用开骨散通其阴气。其方即佛手散加败龟版，与生过子女妇人头发也。气血不足者加人参，服之可使其骨立开。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临盆
  • 当前页：交骨不开
  • 下一页：盘肠生
<<< 返回本书目录
  1. 交骨不开《医宗金鉴》
  2. 交骨不开产门不闭《医学心悟》
  3. 交骨不开《妇科心法要诀》
  4. 交骨不开论《胎产心法》
  5. 交感性眼炎【疾病大全】
  6. 交骨不开阴门不闭子宫不收《女科撮要》
  7. 交感丸【方剂大全】
  8. 交合汤【方剂大全】
  9. 交感汤【方剂大全】
  10. 交和散【方剂大全】
  11. 交感神经链综合征【疾病大全】
  12. 交会宜忌日《广嗣要语》
  13. 交感神经功能亢进sympathetic hyperfunction《神经精神疾病诊断学》
  14. 交济散【方剂大全】
  15. 交感神经功能不足sympathetic inaclquate function《神经精神疾病诊断学》
  16. 交济汤【方剂大全】
  17. 交感神经高度紧张【疾病症状】
  18. 交加地黄丸【方剂大全】
  19. 交感神经代偿性亢进【疾病症状】
  20. 交加散【方剂大全】
  21. 交感地黄煎圆【方剂大全】
  22. 交加丸【方剂大全】
  23. 交感地黄煎丸【方剂大全】
  24. 交剪草【中药大全】
  25. 交感丹【方剂大全】
  26. 交接出血而痛《妇人规》
  27. 交翅木【中药大全】
  28. 交接出血而痛《景岳全书》
  29. 交肠门《张氏医通》
  30. 交接出血证治《妇科心法要诀》
  1. 交骨不开《妇科心法要诀》
  2. 交骨不开《奇效简便良方》
  3. 交骨不开《女科切要》
  4. 交骨不开《竹林女科证治》
  5. 交骨不开《女科证治准绳》
  6. 交骨不开《医述》
  7. 交骨不开产门不闭《医学心悟》
  8. 交骨不开《医宗金鉴》
  9. 交骨不开产门不闭子宫不收三证《女科经纶》
  10. 交骨不开《中医词典》
  11. 交骨不开论《胎产心法》
  12. 交骨《中医词典》
  13. 交骨不开难产《傅青主女科》
  14. 交骨《中医名词词典》
  15. 交骨不开难产《中医词典》
  16. 交媾非时血出不止《奇效简便良方》
  17. 交骨不开阴门不闭子宫不收《女科撮要》
  18. 交感血出《中医词典》
  19. 交合避忌《竹林女科证治》
  20. 交感脱精《急救广生集》
  21. 交换过程《生理学》
  22. 交感脱精《中医词典》
  23. 交会选穴法《中医词典》
  24. 交感神经系统《生理学》
  25. 交会穴《中医词典》
  26. 交感神经-肾上腺髓质反应《病理生理学》
  27. 交会宜忌日《广嗣要语》
  28. 交感神经功能亢进《神经精神疾病诊断学》
  29. 交加散《外科理例》
  30. 交感神经功能歌诀《人体解剖学歌诀》
  31. 交加饮子《儒门事亲》


盘肠生_《妇科心法要诀》_中医妇科_【岐黄之术】

盘肠生

盘肠生

  • 上一页
  • 目录
  • 相关
  • 下一页

盘肠未产肠先出，已产婴儿肠不收，顶贴萆麻服升补，肠干润以奶酥油。

【注】妊娠妇人有盘肠生者，临产之时其肠先拖出，及儿已产下，其肠有仍不收者。须以蓖麻仁捣烂贴于顶心，内服升补之剂，如补中益气汤或八珍、十全大补等汤加升麻，以升补之，其肠自收矣。

补中益气汤 十全大补汤（方俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：交骨不开
  • 当前页：盘肠生
  • 下一页：难产
<<< 返回本书目录
  1. 盘肠生《医宗金鉴》
  2. 盘肠生调治法（并医方）《胎产指南》
  3. 盘肠生《妇科心法要诀》
  4. 盘地藤《滇南本草》
  5. 盘肠痧《痧胀玉衡》
  6. 盘龙参《滇南本草》
  7. 盘肠气-幼幼汇集（下）《古今医统大全》
  8. 盘龙参（图）【中药大全】
  9. 盘肠气痛《张氏医通》
  10. 盘龙七【中药大全】
  11. 盘肠气痛《医宗金鉴》
  12. 盘舌痈《医门补要》
  13. 盘肠气痛《儿科萃精》
  14. 盘石龟【中药大全】
  15. 盘肠气痛《保婴撮要》
  16. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  17. 盘肠气第二十二问《婴童百问》
  18. 盘尾丝虫病【疾病大全】
  19. 盘肠气《幼幼新书》
  20. 盘羊肺【中药大全】
  21. 盘肠内（儿科）《冯氏锦囊秘录》
  22. 盘羊睾丸【中药大全】
  23. 盘肠草【中药大全】
  24. 盘羊角【中药大全】
  25. 盘槽痈《马培之医案》
  26. 盘状红斑【疾病症状】
  27. 攀倒甑《本草纲目》完整版
  28. 盘状红斑狼疮【疾病大全】
  29. 潘序《增订十药神书》
  30. 蹒跚步态【疾病症状】
  1. 盘肠生《妇科心法要诀》
  2. 盘肠生《女科经纶》
  3. 盘肠生《评注产科心法》
  4. 盘肠生《医述》
  5. 盘肠生调治法（并医方）《胎产指南》
  6. 盘肠生《医宗金鉴》
  7. 盘肠似内钓《中医词典》
  8. 盘肠生《中医词典》
  9. 盘肠似内钓《幼科发挥》
  10. 盘肠痧《痧胀玉衡》
  11. 盘肠痈《中医词典》
  12. 盘肠痧《中医词典》
  13. 盘肠痔《中医词典》
  14. 盘肠气痛《幼科心法要诀》
  15. 盘肠痔《外科十三方考》
  16. 盘肠气痛《儿科萃精》
  17. 盘地藤《滇南本草》
  18. 盘肠气痛《保婴撮要》
  19. 盘法《中医词典》
  20. 盘肠气痛《寿世保元》
  21. 盘肛痈《中医词典》
  22. 盘肠气痛《张氏医通》
  23. 盘根牙痈《中医词典》
  24. 盘肠气痛《医宗金鉴》
  25. 盘根牙痈《奇效简便良方》
  26. 盘肠气痛《中医词典》
  27. 盘龙参《滇南本草》
  28. 盘肠气钓啼《中医词典》
  29. 盘蝥虫（蝥牟二音）《证类本草》
  30. 盘肠气第二十二问《婴童百问》
  31. 盘盘丹穴法二百八十八法《针灸神书》


难产_《妇科心法要诀》_中医妇科_【岐黄之术】

难产

难产

  • 上一页
  • 目录
  • 相关
  • 下一页

难产之由不一端，胎前安逸过贪眠，惊恐气怯用力早，胞破血壅血浆干。

【注】妊娠难产之由，非只一端。或胎前喜安逸不耐劳碌，或过贪眠睡，皆令气滞难产；或临产惊恐气怯，或用力太早，则产母困乏难产；或胞伤血出，血壅产路，或胞浆破早，浆血干枯，皆足以致难产。临证之工不可不审也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盘肠生
  • 当前页：难产
  • 下一页：胞衣不下证治
<<< 返回本书目录
  1. 难产【疾病大全】
  2. 难产【中药主治】
  3. 难产《周慎斋遗书》
  4. 难产【方剂主治】
  5. 难产《中医妇科学》
  6. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  7. 难产《医宗金鉴》
  8. 难产胞损淋沥论《格致余论》
  9. 难产《卫生易简方》
  10. 难产催生《济阴纲目》
  11. 难产《普济方·针灸》
  12. 难产方《张氏妇科》
  13. 难产《普济方·针灸》
  14. 难产横生《女科秘要》
  15. 难产《盘珠集胎产症治》
  16. 难产论《格致余论》
  17. 难产《女科切要》
  18. 难产门《辨证录》
  19. 难产《女科宝鉴》
  20. 难产七因《冯氏锦囊秘录》
  21. 难产《金匮钩玄》
  22. 难产七因《济生集》
  23. 难产《古今医案按》
  24. 难产缩胎法《女科切要》
  25. 难产《傅青主女科》
  26. 难产调护（俱是临盆七日内诸事）《胎产指南》
  27. 难产《妇科心法要诀》
  28. 难产有五因《胎产心法》
  29. 南烛子【中药大全】
  30. 难经《古今医统大全》
  1. 难产《妇科心法要诀》
  2. 难产《奇效简便良方》
  3. 难产《中医妇科学》
  4. 难产《奇效简便良方》
  5. 难产《女科切要》
  6. 难产《周慎斋遗书》
  7. 难产《金匮钩玄》
  8. 难产《竹林女科证治》
  9. 难产《盘珠集胎产症治》
  10. 难产《卫生易简方》
  11. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  12. 难产《明医指掌》
  13. 难产案《评注产科心法》
  14. 难产《卫生宝鉴》
  15. 难产胞损淋沥论《格致余论》
  16. 难产《古今医案按》
  17. 难产催生《济阴纲目》
  18. 难产《普济方·针灸》
  19. 难产方《张氏妇科》
  20. 难产《普济方·针灸》
  21. 难产方用活雄鼠肾一对《宁坤秘籍》
  22. 难产《医宗金鉴》
  23. 难产横生《女科秘要》
  24. 难产《新修本草》
  25. 难产简便方效《回生集》
  26. 难产《中医词典》
  27. 难产论《格致余论》
  28. 难产《中医词典》
  29. 难产门（六则）《辨证录》
  30. 难产《傅青主女科》
  31. 难产秘方《华佗神方》


胞衣不下证治_《妇科心法要诀》_中医妇科_【岐黄之术】

胞衣不下证治

胞衣不下证治

  • 上一页
  • 目录
  • 相关
  • 下一页

胞衣不下因初产，用力劳乏风冷凝，下血过多产路涩，血入胞衣腹胀疼，急服夺命没竭散，勿使冲心喘满生。谕令稳婆随胎取，休惊产母莫教闻。

【注】产妇胞衣下不者，或因初产用力困乏，风冷相干致血瘀凝；或因下血过多，血枯产路干涩；或血入胞衣，胀满疼痛，皆能使胞衣不下。均当急用夺命散，即没药、血竭二味为散也。免致上攻心胸，胀满喘急，为害不小。且宜谕令稳婆随胎取下，莫使产母闻之，恐被惊则愈难下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产
  • 当前页：胞衣不下证治
  • 下一页：产门不闭证治
<<< 返回本书目录
  1. 胞衣不下证治《医宗金鉴》
  2. 胞衣论外方《妇人规》
  3. 胞衣不下证治《妇科心法要诀》
  4. 胞衣水《本草纲目》完整版
  5. 胞衣不下门《辨证录》
  6. 胞衣先破《女科切要》
  7. 胞衣不下论《胎产心法》
  8. 胞肿如桃《银海精微》
  9. 胞衣不下【方剂主治】
  10. 胞转《圣济总录》
  11. 胞衣不下【中药主治】
  12. 胞转方《外台秘要》
  13. 胞衣不下《中医妇科学》
  14. 胞阻证治《妇科心法要诀》
  15. 胞衣不下《证治准绳·女科》
  16. 胞阻证治《医宗金鉴》
  17. 胞衣不下《医学心悟》
  18. 胞阻总括《妇科心法要诀》
  19. 胞衣不下《续名医类案》
  20. 胞阻总括《医宗金鉴》
  21. 胞衣不下《沈氏女科辑要》
  22. 雹《本草纲目》完整版
  23. 胞衣不下《女科证治准绳》
  24. 薄肤膏【方剂大全】
  25. 胞衣不下《女科折衷纂要》
  26. 薄荷《本草纲目》完整版
  27. 胞衣不下《女科秘要》
  28. 薄荷《本草乘雅半偈》
  29. 胞衣不下《女科宝鉴》
  30. 薄荷《本草经解》
  1. 胞衣不下证治《妇科心法要诀》
  2. 胞衣不下证治《医宗金鉴》
  3. 胞衣论外方《妇人规》
  4. 胞衣不下秘方《华佗神方》
  5. 胞衣破《医述》
  6. 胞衣不下门（三则）《辨证录》
  7. 胞衣水《本经逢原》
  8. 胞衣不下论《胎产心法》
  9. 胞衣先破《女科切要》
  10. 胞衣不下《灸法秘传》
  11. 胞衣先破不产《奇效简便良方》
  12. 胞衣不下《女科秘要》
  13. 胞衣先破难产《中医词典》
  14. 胞衣不下《女科证治准绳》
  15. 胞移热于膀胱《中医词典》
  16. 胞衣不下《评注产科心法》
  17. 胞因子的概念《医学免疫学》
  18. 胞衣不下《女科折衷纂要》
  19. 胞脏《中医词典》
  20. 胞衣不下《女科切要》
  21. 胞胀不下《中医词典》
  22. 胞衣不下《沈氏女科辑要》
  23. 胞蒸《中医词典》
  24. 胞衣不下《回生集》
  25. 胞肿《中医词典》
  26. 胞衣不下《中医妇科学》
  27. 胞肿如桃《中医词典》
  28. 胞衣不下《胎产指南》
  29. 胞肿如桃《银海精微》
  30. 胞衣不下《奇效简便良方》
  31. 胞转《圣济总录》


产门不闭证治_《妇科心法要诀》_中医妇科_【岐黄之术】

产门不闭证治

产门不闭证治

  • 上一页
  • 目录
  • 相关
  • 下一页

产门不闭由不足，初产因伤必肿疼。不足十全大补治，甘草汤洗肿伤平。

【注】凡产后玉门不闭者，多由气血不足所致。亦有因初产伤重者，必肿而疼也。气血不足者，用十全大补汤治之；因伤肿痛者，浓煎甘草汤洗之，其肿伤自平。

十全大补汤（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞衣不下证治
  • 当前页：产门不闭证治
  • 下一页：血晕证治
<<< 返回本书目录
  1. 产门不闭证治《医宗金鉴》
  2. 产门不闭肿痛《济阴纲目》
  3. 产门不闭证治《妇科心法要诀》
  4. 产门不开、不闭、子宫不收《妇人规》
  5. 产灵丹【方剂大全】
  6. 产门不开不闭子宫不收《景岳全书》
  7. 产力异常性难产【疾病大全】
  8. 产难《本草纲目》完整版
  9. 产力异常【疾病症状】
  10. 产难《备急千金要方》
  11. 产力异常《妇产科学》
  12. 产难《圣济总录》
  13. 产科休克【疾病大全】
  14. 产难《孙真人海上方》
  15. 产科论序《三因极一病证方论》
  16. 产难《孙真人海上方》
  17. 产科二十一论评《三因极一病证方论》
  18. 产难《续名医类案》
  19. 产科播散性血管内凝血【疾病大全】
  20. 产难【中药主治】
  21. 产科病历《病历书写规范》
  22. 产难【方剂主治】
  23. 产科X线诊断《放射诊断学》
  24. 产难方《外台秘要》
  25. 产碱杆菌肺炎【疾病大全】
  26. 产难门《妇人大全良方》
  27. 产户下物《沈氏女科辑要》
  28. 产难如圣散【方剂大全】
  29. 产户痛《盘珠集胎产症治》
  30. 产难生死歌《脉诀刊误》
  1. 产门不闭证治《妇科心法要诀》
  2. 产门不闭证治《医宗金鉴》
  3. 产门不闭肿痛《济阴纲目》
  4. 产门不闭《奇效简便良方》
  5. 产门不闭肿痛分证用药《女科经纶》
  6. 产门不闭《竹林女科证治》
  7. 产门不开、不闭、子宫不收《妇人规》
  8. 产门不闭《医述》
  9. 产门不开不闭子宫不收《景岳全书》
  10. 产门不闭《中医词典》
  11. 产门颓《中医词典》
  12. 产门闭合不开《急救广生集》
  13. 产门外生疮不愈《急救广生集》
  14. 产门《中医词典》
  15. 产难《圣济总录》
  16. 产门《中医名词词典》
  17. 产难《中医词典》
  18. 产脉辨生死之法《胎产指南》
  19. 产难《备急千金要方》
  20. 产脉辨生死之法《女科经纶》
  21. 产难《推求师意》
  22. 产力异常《妇产科学》
  23. 产难《续名医类案》
  24. 产力《妇产科学》
  25. 产难（二）《孙真人海上方》
  26. 产科手术《默克家庭诊疗手册》
  27. 产难（一）《孙真人海上方》
  28. 产科弥散性血管内凝血《急诊医学》
  29. 产难胞衣不出《千金翼方》
  30. 产科论序《三因极一病证方论》
  31. 产难方二十四首《外台秘要》


血晕证治_《妇科心法要诀》_中医妇科_【岐黄之术】

血晕证治

血晕证治

  • 上一页
  • 目录
  • 相关
  • 下一页

清魂散

产后血晕恶露少，面唇色赤是停瘀；恶露去多唇面白，乃属血脱不须疑。虚用清魂荆芥穗，人参芎草泽兰随；腹疼停瘀佛手散，醋漆熏法总相宜。

【注】产后血晕，有因恶露去少，内有停瘀上攻迷晕者，面唇必赤色；有因去血过多，血脱而晕者，面唇必色白。血弱者宜用清魂散，即荆芥穗、人参、川芎、甘草，泽兰叶也。若停瘀腹痛者，用佛手散。二者俱宜频烧干漆及用火烧铁钉淬醋，不时熏之。

佛手散（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产门不闭证治
  • 当前页：血晕证治
  • 下一页：恶露不下证治
<<< 返回本书目录
  1. 血晕证治《医宗金鉴》
  2. 血运障碍【疾病症状】
  3. 血晕证治《妇科心法要诀》
  4. 血证《博济方》
  5. 血晕饮【方剂大全】
  6. 血证《古今医案按》
  7. 血晕气脱《女科切要》
  8. 血证《回春录》
  9. 血晕门《辨证录》
  10. 血证《景岳全书》
  11. 血晕【方剂主治】
  12. 血证《全生指迷方》
  13. 血晕《证治准绳·女科》
  14. 血证《伤寒标本心法类萃》
  15. 血晕《盘珠集胎产症治》
  16. 血证《医述》
  17. 血晕《女科证治准绳》
  18. 血证《医学正传》
  19. 血晕《女科折衷纂要》
  20. 血证《中医内科学》
  21. 血晕《济阴纲目》
  22. 血证《中医眼科备读》
  23. 血晕《古今医案按》
  24. 血证不尽属火论《市隐庐医学杂着》
  25. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  26. 血证方《医学实在易》
  27. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  28. 血证门《古今医统大全》
  29. 血郁汤【方剂大全】
  30. 血证门《医法圆通》
  1. 血晕证治《妇科心法要诀》
  2. 血晕证治《医宗金鉴》
  3. 血脏《中医词典》
  4. 血晕气脱《女科切要》
  5. 血脏毒《奇方类编》
  6. 血晕门（二则）《辨证录》
  7. 血胀《中医词典》
  8. 血晕《是斋百一选方》
  9. 血胀《金匮翼》
  10. 血晕《女科证治准绳》
  11. 血胀腹痛《奇效简便良方》
  12. 血晕《评注产科心法》
  13. 血枕痛《中医词典》
  14. 血晕《盘珠集胎产症治》
  15. 血蒸《中医词典》
  16. 血晕《女科折衷纂要》
  17. 血证《景岳全书》
  18. 血晕《竹林女科证治》
  19. 血证《伤寒标本心法类萃》
  20. 血晕《明医指掌》
  21. 血证《全生指迷方》
  22. 血晕《古今医案按》
  23. 血证《医述》
  24. 血晕《济阴纲目》
  25. 血证《医学正传》
  26. 血晕《证治准绳·女科》
  27. 血证《古今医案按》
  28. 血晕《医述》
  29. 血证《医学摘粹》
  30. 血晕《家传女科经验摘奇》
  31. 血证《医学摘粹》


恶露不下证治_《妇科心法要诀》_中医妇科_【岐黄之术】

恶露不下证治

恶露不下证治

  • 上一页
  • 目录
  • 相关
  • 下一页

恶露不下是何因，风冷气滞血瘀凝；若还不下因无血，面色黄白不胀疼。风冷血凝失笑散，去多圣愈补而行。

【注】产后恶露不下，有因风冷相干，气滞血凝而不行者，必腹中胀痛；有因产时去血太多，无血不行者，面色必黄白，腹必不疼，以此辨之。血凝者用失笑散逐而行之；无血者用圣愈汤补而行之。

失笑散 圣愈汤（方俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血晕证治
  • 当前页：恶露不下证治
  • 下一页：恶露不绝证治
<<< 返回本书目录
  1. 恶露不下证治《医宗金鉴》
  2. 恶露不止《胎产指南》
  3. 恶露不下证治《妇科心法要诀》
  4. 恶露不止论《妇科秘书》
  5. 恶露不下论《胎产心法》
  6. 恶露不止论《胎产心法》
  7. 恶露不下论《妇科秘书》
  8. 恶露多《续名医类案》
  9. 恶露不下不绝《女科折衷纂要》
  10. 恶露过多不止《沈氏女科辑要》
  11. 恶露不下【方剂主治】
  12. 恶露证治《三因极一病证方论》
  13. 恶露不下《胎产指南》
  14. 恶脉《圣济总录》
  15. 恶露不下《盘珠集胎产症治》
  16. 恶热《寿世保元》
  17. 恶露不下《济阴纲目》
  18. 恶热《万病回春》
  19. 恶露不下《回春录》
  20. 恶实《本草纲目》完整版
  21. 恶露不来《沈氏女科辑要》
  22. 恶实《本草乘雅半偈》
  23. 恶露不绝证治《医宗金鉴》
  24. 恶实《本草图经》
  25. 恶露不绝证治《妇科心法要诀》
  26. 恶实《雷公炮炙论》
  27. 恶露不绝《中医妇科学》
  28. 恶实《证类本草》
  29. 恶露不绝《医学心悟》
  30. 恶实《本草纲目》图文版
  1. 恶露不下证治《妇科心法要诀》
  2. 恶露不下证治《医宗金鉴》
  3. 恶露不止《中医词典》
  4. 恶露不下论《妇科秘书》
  5. 恶露不止《竹林女科证治》
  6. 恶露不下论《胎产心法》
  7. 恶露不止《胎产指南》
  8. 恶露不下不绝《女科折衷纂要》
  9. 恶露不止论《胎产心法》
  10. 恶露不下《评注产科心法》
  11. 恶露不止论《妇科秘书》
  12. 恶露不下《盘珠集胎产症治》
  13. 恶露多《续名医类案》
  14. 恶露不下《胎产指南》
  15. 恶露过多不止《沈氏女科辑要》
  16. 恶露不下《女科精要》
  17. 恶露证治《三因极一病证方论》
  18. 恶露不下《回春录》
  19. 恶脉《圣济总录》
  20. 恶露不下《竹林女科证治》
  21. 恶脉《中医词典》
  22. 恶露不下《竹林女科证治》
  23. 恶脉候《诸病源候论》
  24. 恶露不下《济阴纲目》
  25. 恶女《玉房秘诀》
  26. 恶露不下《冯氏锦囊秘录》
  27. 恶气《中医名词词典》
  28. 恶露不下《中医名词词典》
  29. 恶气《中医词典》
  30. 恶露不来《沈氏女科辑要》
  31. 恶热《中医名词词典》


恶露不绝证治_《妇科心法要诀》_中医妇科_【岐黄之术】

恶露不绝证治

恶露不绝证治

  • 上一页
  • 目录
  • 相关
  • 下一页

恶露不绝伤任冲，不固时时淋漓行。或因虚损血不摄，或因瘀血腹中停。审色污淡臭腥秽，虚补实攻要辨明。虚用十全加胶续，瘀宜佛手补而行。

【注】产后恶露，乃裹儿污血，产时当随胎而下。若日久不断，时时淋漓者，或因冲任虚损，血不收摄；或因瘀行不尽，停留腹内，随化随行者。当审其血之色，或污浊不明，或浅淡不鲜，或臭、或腥、或秽，辨其为实、为虚而攻补之。虚宜十全大补汤加阿胶、续断，以补而固之。瘀宜佛手散，以补而行之。

十全大补汤 佛手散（方俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶露不下证治
  • 当前页：恶露不绝证治
  • 下一页：头疼证治
<<< 返回本书目录
  1. 恶露不绝证治《医宗金鉴》
  2. 恶露不来《沈氏女科辑要》
  3. 恶露不绝证治《妇科心法要诀》
  4. 恶露不下《回春录》
  5. 恶露不绝《中医妇科学》
  6. 恶露不下《济阴纲目》
  7. 恶露不绝《医学心悟》
  8. 恶露不下《盘珠集胎产症治》
  9. 恶露不绝《盘珠集胎产症治》
  10. 恶露不下《胎产指南》
  11. 恶露不绝《济阴纲目》
  12. 恶露不下【方剂主治】
  13. 恶露不尽《金匮钩玄》
  14. 恶露不下不绝《女科折衷纂要》
  15. 恶露【疾病症状】
  16. 恶露不下论《妇科秘书》
  17. 恶露《胎产秘书》
  18. 恶露不下论《胎产心法》
  19. 恶露《千金翼方》
  20. 恶露不下证治《妇科心法要诀》
  21. 恶露《备急千金要方》
  22. 恶露不下证治《医宗金鉴》
  23. 恶疽门《辨证录》
  24. 恶露不止《胎产指南》
  25. 恶疽论《青囊秘诀》
  26. 恶露不止论《妇科秘书》
  27. 恶疾大风方《外台秘要》
  28. 恶露不止论《胎产心法》
  29. 恶疾大风《备急千金要方》
  30. 恶露多《续名医类案》
  1. 恶露不绝证治《妇科心法要诀》
  2. 恶露不绝证治《医宗金鉴》
  3. 恶露不来《沈氏女科辑要》
  4. 恶露不绝《盘珠集胎产症治》
  5. 恶露不下《中医名词词典》
  6. 恶露不绝《中医妇科学》
  7. 恶露不下《冯氏锦囊秘录》
  8. 恶露不绝《女科精要》
  9. 恶露不下《济阴纲目》
  10. 恶露不绝《医学心悟》
  11. 恶露不下《竹林女科证治》
  12. 恶露不绝《济阴纲目》
  13. 恶露不下《竹林女科证治》
  14. 恶露不绝《冯氏锦囊秘录》
  15. 恶露不下《回春录》
  16. 恶露不绝《中医词典》
  17. 恶露不下《女科精要》
  18. 恶露不绝《中医名词词典》
  19. 恶露不下《胎产指南》
  20. 恶露不净《医述》
  21. 恶露不下《盘珠集胎产症治》
  22. 恶露不尽（产后）《金匮悬解》
  23. 恶露不下《评注产科心法》
  24. 恶露不尽《女科证治准绳》
  25. 恶露不下不绝《女科折衷纂要》
  26. 恶露不尽《金匮钩玄》
  27. 恶露不下论《胎产心法》
  28. 恶露不尽《中医词典》
  29. 恶露不下论《妇科秘书》
  30. 恶露《明医指掌》
  31. 恶露不下证治《医宗金鉴》


头疼证治_《妇科心法要诀》_中医妇科_【岐黄之术】

头疼证治

头疼证治

  • 上一页
  • 目录
  • 相关
  • 下一页

产后头疼面黄白，无表无里血虚疼，恶露不行兼腹痛，必因瘀血上攻冲。逐瘀芎归汤最效，虚用八珍加蔓荆。

【注】产后头痛，若面色黄白，无寒热身痛之表证，又无便秘之里证，则是因产后去血过多，血虚头痛也。若恶露不行，兼腹痛者，乃属瘀血上攻之痛也。去瘀以芎归汤，补虚以八珍汤加蔓荆子。

八珍汤（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶露不绝证治
  • 当前页：头疼证治
  • 下一页：心胃痛证治
<<< 返回本书目录
  1. 头疼证治《医宗金鉴》
  2. 头疼壮热【方剂主治】
  3. 头疼证治《妇科心法要诀》
  4. 头跳痛【疾病症状】
  5. 头疼歌《伤寒百证歌》
  6. 头痛《本草纲目》完整版
  7. 头疼发热【方剂主治】
  8. 头痛《扁鹊心书》
  9. 头疼背强头项肿遍身痛《麻科活人全书》
  10. 头痛《产鉴》
  11. 头疼【方剂主治】
  12. 头痛《丹溪手镜》
  13. 头疼《医学衷中参西录》
  14. 头痛《丹溪手镜》
  15. 头疼《伤寒标本心法类萃》
  16. 头痛《丹溪心法》
  17. 头上诸病论《小儿卫生总微论方》
  18. 头痛《丹溪治法心要》
  19. 头伤脑髓出《圣济总录》
  20. 头痛《痘疹心法要诀》
  21. 头窍阴穴【头部背面穴位】
  22. 头痛《古今医案按》
  23. 头前正面歌《医宗金鉴》
  24. 头痛《古今医案按》
  25. 头皮肿痒【方剂主治】
  26. 头痛《古今医鉴》
  27. 头皮痒【疾病症状】
  28. 头痛《顾松园医镜》
  29. 头皮血肿【疾病大全】
  30. 头痛《何澹安医案》
  1. 头疼证治《妇科心法要诀》
  2. 头疼证治《医宗金鉴》
  3. 头痛《急诊医学》
  4. 头疼奇方《奇方类编》
  5. 头痛《物理诊断学》
  6. 头疼秘方《华佗神方》
  7. 头痛《默克家庭诊疗手册》
  8. 头疼喉痛咳嗽呕恶胸膈作胀《孙文垣医案》
  9. 头痛《医学集成》
  10. 头疼歌《伤寒百证歌》
  11. 头痛《评琴书屋医略》
  12. 头疼背强头项肿遍身痛《麻科活人全书》
  13. 头痛《家庭医学百科-医疗康复篇》
  14. 头疼《医学衷中参西录》
  15. 头痛《家庭医学百科-医疗康复篇》
  16. 头疼《伤寒标本心法类萃》
  17. 头痛《医法圆通》
  18. 头生白屑痒极难忍《奇效简便良方》
  19. 头痛《医理真传》
  20. 头身喜汗出候《诸病源候论》
  21. 头痛《景岳全书》
  22. 头上有病足下针三十九法《针灸神书》
  23. 头痛《止园医话》
  24. 头上有病下部取四十二法《针灸神书》
  25. 头痛《常见病自测》
  26. 头上使气四十法《针灸神书》
  27. 头痛《手穴手纹诊治》
  28. 头上生疮干而无脓《奇效简便良方》
  29. 头痛《气功外气疗法》
  30. 头上软疖《奇方类编》
  31. 头痛《景景医话》


心胃痛证治_《妇科心法要诀》_中医妇科_【岐黄之术】

心胃痛证治

心胃痛证治

  • 上一页
  • 目录
  • 相关
  • 下一页

大岩蜜汤

心痛厥逆爪青白，寒凝大岩蜜温行，四物去芎加独活，姜桂茱萸草远辛；因食恶食多呕吐，曲麦香砂入二陈；大便燥结小便赤，兼热饮冷玉烛攻。

【注】产后心胃痛，若四肢厥逆，爪甲青白，乃风冷寒凝，气血滞涩，宜用大岩蜜汤温以行之，即生地、当归、赤芍、独活、干姜、桂心、吴茱萸、甘草、远志、细辛也。若因饮食停滞，中脘作痛，心恶食呕吐，宜二陈汤加神曲、麦芽、木香、砂仁。若大便结硬，小便赤涩，渴欲饮冷者，乃内有实热也，宜玉烛散攻之。

玉烛散（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头疼证治
  • 当前页：心胃痛证治
  • 下一页：腹痛证治
<<< 返回本书目录
  1. 心胃痛证治《医宗金鉴》
  2. 心窝部隐痛【疾病症状】
  3. 心胃痛证治《妇科心法要诀》
  4. 心无外缘《养生导引秘籍》
  5. 心胃痛及腹中痛《卫生宝鉴》
  6. 心无血说《医林改错》
  7. 心胃痛《医述》
  8. 心喜笑《普济方·针灸》
  9. 心胃痛《续名医类案》
  10. 心喜笑（怒）《针灸资生经》
  11. 心胃痛《寿世保元》
  12. 心系病先兆《中医疾病预测》
  13. 心胃气痛【中药主治】
  14. 心下大如杯结症方《外台秘要》
  15. 心胃门《幼科切要》
  16. 心下悸《伤寒心法要诀》
  17. 心胃门《奇方类编》
  18. 心下悸《医宗金鉴》
  19. 心胃的奇怪感觉【疾病症状】
  20. 心下悸（述古）《伤寒指掌》
  21. 心头疼《孙真人海上方》
  22. 心下坚满【方剂主治】
  23. 心痛症块方《外台秘要》
  24. 心下坚痞【方剂主治】
  25. 心痛证《明医指掌》
  26. 心下满《丹溪手镜》
  27. 心痛章《医学妙谛》
  28. 心下满《伤寒大白》
  29. 心痛续论《医学从众录》
  30. 心下满《伤寒明理论》
  1. 心胃痛证治《妇科心法要诀》
  2. 心胃痛证治《医宗金鉴》
  3. 心窝成漏《奇效简便良方》
  4. 心胃痛及腹中痛《卫生宝鉴》
  5. 心无外缘《养生导引秘籍》
  6. 心胃痛《奇效简便良方》
  7. 心无血说《医林改错》
  8. 心胃痛《寿世保元》
  9. 心喜笑《普济方·针灸》
  10. 心胃痛《医述》
  11. 心喜笑（怒）《针灸资生经》
  12. 心胃痛《续名医类案》
  13. 心系《中医名词词典》
  14. 心胃门《幼科切要》
  15. 心系《中医词典》
  16. 心胃火燔《中医词典》
  17. 心系病先兆《中医疾病预测》
  18. 心痿《中医词典》
  19. 心下沉积《儒门事亲》
  20. 心为汗《中医词典》
  21. 心下大如杯结症方二首《外台秘要》
  22. 心头疼《孙真人海上方》
  23. 心下否痛《中医词典》
  24. 心痛症块方二首《外台秘要》
  25. 心下急《中医名词词典》
  26. 心痛证《明医指掌》
  27. 心下急《中医词典》
  28. 心痛章《医学妙谛》
  29. 心下悸《中医词典》
  30. 心痛欲死《医法圆通》
  31. 心下悸《医宗金鉴》


腹痛证治_《妇科心法要诀》_中医妇科_【岐黄之术】

腹痛证治

腹痛证治

  • 上一页
  • 目录
  • 相关
  • 下一页

香桂散

去血过多血虚痛，去少壅瘀有余疼，伤食恶食多胀闷，寒入胞中见冷形。血虚当归建中治，瘀壅失笑有奇功，伤食异功加楂曲，胞寒香桂桂归芎。

【注】产后腹痛，若因去血过多而痛者，为血虚痛；若因恶露去少，及瘀血滞壅而痛者，为有余疼；若因伤食而痛者，必恶食胀闷；若因风寒乘虚入于胞中作痛者，必见冷痛形状。血虚宜当归建中汤，血瘀宜失笑散，伤食宜异功散加山楂、神曲，胞寒宜香桂散，即佛手散加桂心也。

当归建中汤 失笑散 异功散（方俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心胃痛证治
  • 当前页：腹痛证治
  • 下一页：少腹痛证治
<<< 返回本书目录
  1. 腹痛证治《幼幼集成》
  2. 腹痛之候《保幼新编》
  3. 腹痛证治《医宗金鉴》
  4. 腹痛总括《医宗金鉴》
  5. 腹痛证治《妇科心法要诀》
  6. 腹围增大【疾病症状】
  7. 腹痛证《明医指掌》
  8. 腹先兆——腹相学《中医疾病预测》
  9. 腹痛者【方剂主治】
  10. 腹胁部《本草易读》
  11. 腹痛胀满门《针灸大成》
  12. 腹胁刺痛【方剂主治】
  13. 腹痛胀满部《神应经》
  14. 腹胁妨闷【方剂主治】
  15. 腹痛胀满【方剂主治】
  16. 腹胁膨胀【方剂主治】
  17. 腹痛章《医学妙谛》
  18. 腹胁疼痛《普济本事方》
  19. 腹痛因于寒《药症忌宜》
  20. 腹胁疼痛【方剂主治】
  21. 腹痛腰痛《伤科补要》
  22. 腹胁虚胀【方剂主治】
  23. 腹痛泄泻【方剂主治】
  24. 腹胁胀满【方剂主治】
  25. 腹痛泄泻【中药主治】
  26. 腹胁胀痛【方剂主治】
  27. 腹痛下血【方剂主治】
  28. 腹泻《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  29. 腹痛下利治法《三因极一病证方论》
  30. 腹泻《老年百病防治》
  1. 腹痛证治《妇科心法要诀》
  2. 腹痛证治《幼幼集成》
  3. 腹痛之候《保幼新编》
  4. 腹痛证治《医宗金鉴》
  5. 腹痛总括《医宗金鉴》
  6. 腹痛证《明医指掌》
  7. 腹痛总括《幼科心法要诀》
  8. 腹痛胀满呕吐《千金翼方》
  9. 腹先兆的临床意义《中医疾病预测》
  10. 腹痛胀满门《针灸大成》
  11. 腹先兆——腹相学《中医疾病预测》
  12. 腹痛胀满部《神应经》
  13. 腹胁部《本草易读》
  14. 腹痛胀满《针灸聚英》
  15. 腹胁间生鳞甲秘方《华佗神方》
  16. 腹痛章《医学妙谛》
  17. 腹泻《物理诊断学》
  18. 腹痛原由症治《幼科释谜》
  19. 腹泻《默克家庭诊疗手册》
  20. 腹痛欲利证十九　厥阴二十《伤寒悬解》
  21. 腹泻《老年百病防治》
  22. 腹痛欲绝《医法圆通》
  23. 腹泻病《家庭医学百科-医疗康复篇》
  24. 腹痛用药《急诊医学》
  25. 腹泻病《儿科学》
  26. 腹痛因于寒《药症忌宜》
  27. 腹泻点《手穴手纹诊治》
  28. 腹痛腰痛《伤科补要》
  29. 腹泻先兆《中医疾病预测》
  30. 腹痛续法《医学纲目》
  31. 腹虚胀《圣济总录》


少腹痛证治_《妇科心法要诀》_中医妇科_【岐黄之术】

少腹痛证治

少腹痛证治

  • 上一页
  • 目录
  • 相关
  • 下一页

延胡索散

少腹痛微名儿枕，硬痛尿利血瘀疼，尿涩淋痛蓄水证，红肿须防 疝癃。儿枕瘀血延胡散，归芍蒲桂琥珀红，蓄水须用五苓散， 疝吴萸温散行。

【注】产后少腹痛，其痛若微，乃产时血块未净，名儿枕。痛若少腹坚硬红，小便利者，为瘀血痛；少腹硬而小便不利，淋涩胀痛者，乃蓄水作痛；若坚硬、肿而痛者，须防成 、疝、癃之证。因儿枕瘀血者，宜延胡索散，即当归、赤芍、蒲黄、肉桂、琥珀、红花也。因水蓄者，宜五苓散。若将成 、疝、癃者，当以吴茱萸汤温散之。

五苓散（方见三卷） 吴茱萸汤（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛证治
  • 当前页：少腹痛证治
  • 下一页：胁痛证治
<<< 返回本书目录
  1. 少腹痛证治《医宗金鉴》
  2. 少腹引阴茎作痛《医宗金鉴》
  3. 少腹痛证治《妇科心法要诀》
  4. 少腹痈《马培之医案》
  5. 少腹痛《古今医彻》
  6. 少腹逐瘀汤【方剂大全】
  7. 少腹满痛《医宗金鉴》
  8. 少腹逐瘀汤说《医林改错》
  9. 少腹满痛《伤寒心法要诀》
  10. 少腹逐瘀丸【方剂大全】
  11. 少腹满《伤寒明理论》
  12. 少海穴【上肢内侧穴位】
  13. 少腹疽《医宗金鉴》
  14. 少花柏拉木【中药大全】
  15. 少腹拘急【方剂主治】
  16. 少花腰骨藤【中药大全】
  17. 少腹《经络全书》
  18. 少精子症【疾病大全】
  19. 少府穴【上肢内侧穴位】
  20. 少林风湿跌打膏【方剂大全】
  21. 少儿脊柱侧凸【疾病症状】
  22. 少林寺秘传内外损伤主方《救伤秘旨》
  23. 少儿保健《中医养生学》
  24. 少年白发《赵绍琴临证验案精选》
  25. 少冲穴【上肢内侧穴位】
  26. 少年儿童葡萄膜炎【疾病大全】
  27. 韶子【中药大全】
  28. 少年红【中药大全】
  29. 韶子《本草纲目》完整版
  30. 少年性椎体骨软骨病【疾病大全】
  1. 少腹痛证治《妇科心法要诀》
  2. 少腹痛证治《医宗金鉴》
  3. 少腹引阴茎作痛《正骨心法要旨》
  4. 少腹痛《古今医彻》
  5. 少腹引阴茎作痛《医宗金鉴》
  6. 少腹痛《丁甘仁医案》
  7. 少腹硬满《中医名词词典》
  8. 少腹痛《中医词典》
  9. 少腹痈《马培之医案》
  10. 少腹如扇《中医名词词典》
  11. 少腹胀《中医词典》
  12. 少腹满痛证十六　厥阴十七《伤寒悬解》
  13. 少腹胀满《医学纲目》
  14. 少腹满痛《伤寒心法要诀》
  15. 少腹逐瘀汤《医林改错》
  16. 少腹满痛《广瘟疫论》
  17. 少腹逐瘀汤说《医林改错》
  18. 少腹满痛《医学摘粹》
  19. 少谷《中医词典》
  20. 少腹满痛《医宗金鉴》
  21. 少关《中医词典》
  22. 少腹满囊缩续法《医学纲目》
  23. 少海《气功外气疗法》
  24. 少腹满囊缩《医学纲目》
  25. 少海《中医词典》
  26. 少腹满《伤寒指掌》
  27. 少海《针灸学》
  28. 少腹满《伤寒明理论》
  29. 少海（合穴）《子午流注说难》
  30. 少腹满《医效秘传》
  31. 少海（一名曲节）《针灸大成》


胁痛证治_《妇科心法要诀》_中医妇科_【岐黄之术】

胁痛证治

胁痛证治

  • 上一页
  • 目录
  • 相关
  • 下一页

胁痛瘀滞犯肝经，左血右气要分明。血用延胡散可治，气宜四君加柴青。去血过多属虚痛，八珍加桂补其荣。

【注】产后胁痛，因气血瘀滞干犯肝经。在左多属血，在右多属气，血宜延胡索散，气宜四君子汤加柴胡、青皮。若因去血过多而痛者，为虚痛，宜八珍汤加肉桂以补其荣血自愈。

四君子汤 八珍汤（方俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少腹痛证治
  • 当前页：胁痛证治
  • 下一页：腰痛证治
<<< 返回本书目录
  1. 胁痛证治《医宗金鉴》
  2. 胁痛治验二案《一得集》
  3. 胁痛证治《妇科心法要诀》
  4. 胁痛总论《金匮翼》
  5. 胁痛证《明医指掌》
  6. 胁下疼兼胃口疼《医学衷中参西录》
  7. 胁痛章《医学妙谛》
  8. 胁下痛【方剂主治】
  9. 胁痛有两边之别《医学传心录》
  10. 胁痈《保婴撮要》
  11. 胁痛瘟《松峰说疫》
  12. 胁痈《外科正宗》
  13. 胁痛痧《痧胀玉衡》
  14. 胁痈《续名医类案》
  15. 胁痛门主论《疡医大全》
  16. 胁痈（附：疽）《医宗金鉴》
  17. 胁痛门《张氏医通》
  18. 胁胀痛《济阴纲目》
  19. 胁痛门《医方考》
  20. 胁胀痛《女科证治准绳》
  21. 胁痛门《养生导引秘籍》
  22. 胁胀痛《证治准绳·女科》
  23. 胁痛门《养生导引法》
  24. 斜颈【疾病大全】
  25. 胁痛门《古今医统大全》
  26. 斜视《自我调养巧治病》
  27. 胁痛门《傅青主男科》
  28. 斜视【疾病症状】
  29. 胁痛门《丹台玉案》
  30. 斜视（strabismus）《西医眼科学》
  1. 胁痛证治《妇科心法要诀》
  2. 胁痛证治《医宗金鉴》
  3. 胁痛治验二案《一得集》
  4. 胁痛证《明医指掌》
  5. 胁痛总论《金匮翼》
  6. 胁痛章《医学妙谛》
  7. 胁腿硬痛《急救广生集》
  8. 胁痛有两边之别《医学传心录》
  9. 胁下大如覆杯《华佗神方》
  10. 胁痛续法《医学纲目》
  11. 胁下漏疮《奇效简便良方》
  12. 胁痛瘟《松峰说疫》
  13. 胁下满《中医词典》
  14. 胁痛身热《傅青主男科》
  15. 胁下痞硬《中医词典》
  16. 胁痛痧《痧胀玉衡》
  17. 胁下偏痛《中医词典》
  18. 胁痛门主论《疡医大全》
  19. 胁下疼兼胃口疼《医学衷中参西录》
  20. 胁痛门主方《疡医大全》
  21. 胁下痛《中医词典》
  22. 胁痛门（五则）《辨证录》
  23. 胁下支满《中医词典》
  24. 胁痛门《养生导引法》
  25. 胁痈《中医词典》
  26. 胁痛门《养生导引秘籍》
  27. 胁痈《续名医类案》
  28. 胁痛门《丹台玉案》
  29. 胁痈《证治准绳·幼科》
  30. 胁痛门《医方考》
  31. 胁痈《保婴撮要》


腰痛证治_《妇科心法要诀》_中医妇科_【岐黄之术】

腰痛证治

腰痛证治

  • 上一页
  • 目录
  • 相关
  • 下一页

腰疼下注两股痛，风冷停瘀滞在经，佛手散加独活桂，续断牛膝 桑寄生。血多三阴伤气血，地黄桂附续杜寻。

【注】产后腰疼下注两股皆痛者，乃产时风冷乘之，瘀血滞于肝经，宜用佛手散加独活、肉桂、续断、牛膝、防风、桑寄生，以温散而行之。若因去血过多，三阴经气血亏损者，则当用六味地黄汤，加肉佳、附子、续断、杜仲，以温补之。

佛手散 六味地黄汤（方俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛证治
  • 当前页：腰痛证治
  • 下一页：遍身疼痛证治
<<< 返回本书目录
  1. 腰痛证治《医宗金鉴》
  2. 腰痛治法《三因极一病证方论》
  3. 腰痛证治《妇科心法要诀》
  4. 腰痛总括《医宗金鉴》
  5. 腰痛证《明医指掌》
  6. 腰痛总括《杂病心法要诀》
  7. 腰痛章《医学妙谛》
  8. 腰痛总论《症因脉治》
  9. 腰痛-血尿综合征【疾病大全】
  10. 腰腿沉重【方剂主治】
  11. 腰痛叙论《三因极一病证方论》
  12. 腰腿肩背手足疼痛门《傅青主男科》
  13. 腰痛卧床加重【疾病症状】
  14. 腰腿酸痛【中药主治】
  15. 腰痛统论《圣济总录》
  16. 腰腿酸痛【方剂主治】
  17. 腰痛肾虚而或闪挫《医学传心录》
  18. 腰腿疼痛【中药主治】
  19. 腰痛痧《痧胀玉衡》
  20. 腰腿疼痛【方剂主治】
  21. 腰痛如折《女科百问》
  22. 腰腿痛《医述》
  23. 腰痛日久成龟背痰《医门补要》
  24. 腰腿痛【疾病大全】
  25. 腰痛强直不得俯仰《圣济总录》
  26. 腰腿痛【中药主治】
  27. 腰痛气刺《儒门事亲》
  28. 腰腿足痛《临证指南医案》
  29. 腰痛七十三（附肾着）《丹溪心法》
  30. 腰臀部广泛性疼痛并向下放射【疾病症状】
  1. 腰痛证治《妇科心法要诀》
  2. 腰痛证治《医宗金鉴》
  3. 腰痛总括《医宗金鉴》
  4. 腰痛证《明医指掌》
  5. 腰痛总括《杂病心法要诀》
  6. 腰痛章《医学妙谛》
  7. 腰痛总论《症因脉治》
  8. 腰痛穴《中医词典》
  9. 腰痛足亦痛《傅青主男科》
  10. 腰痛叙论《三因极一病证方论》
  11. 腰腿点《手穴手纹诊治》
  12. 腰痛统论《圣济总录》
  13. 腰腿筋骨痛《傅青主男科》
  14. 腰痛酸《广瘟疫论》
  15. 腰腿痛《中医词典》
  16. 腰痛诗《医学实在易》
  17. 腰腿痛《医述》
  18. 腰痛肾虚而或闪挫《医学传心录》
  19. 腰腿足痛《临证指南医案》
  20. 腰痛痧《痧胀玉衡》
  21. 腰臀股膝伤《证治准绳·疡医》
  22. 腰痛痧《中医词典》
  23. 腰围《中医词典》
  24. 腰痛如折《女科百问》
  25. 腰膝注痛《中医词典》
  26. 腰痛日久成龟背痰《医门补要》
  27. 腰胁痛《经验麻科》
  28. 腰痛强直不得俯仰《圣济总录》
  29. 腰胁痛《续名医类案》
  30. 腰痛气刺《儒门事亲》
  31. 腰胁痛《卫生易简方》


遍身疼痛证治_《妇科心法要诀》_中医妇科_【岐黄之术】

遍身疼痛证治

遍身疼痛证治

  • 上一页
  • 目录
  • 相关
  • 下一页

趁痛散

产后身疼荣不足，若因客感表先形，趁痛散用归 术，牛膝甘独薤桂心；血瘀面唇多紫胀，四物秦艽桃没红。

【注】产后遍身疼痛，多因去血过多，荣血不足，或因风寒外客，必有表证。二者俱宜用趁痛散，即当归、黄 、白术、牛膝、甘草、独活、薤白、桂心也。若面唇紫色身胀痛者，必是停瘀所致，宜用四物汤，加秦艽、桃仁、没药、红花以行之。

四物汤（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛证治
  • 当前页：遍身疼痛证治
  • 下一页：腹中块痛证治
<<< 返回本书目录
  1. 遍身疼痛证治《医宗金鉴》
  2. 遍身痛《产鉴》
  3. 遍身疼痛证治《妇科心法要诀》
  4. 遍身痛《盘珠集胎产症治》
  5. 遍身疼痛丸【方剂大全】
  6. 遍身肿满【方剂主治】
  7. 遍身疼痛【方剂主治】
  8. 遍身肿胀痧《痧胀玉衡》
  9. 遍身疼痛《证治准绳·女科》
  10. 遍身壮热【方剂主治】
  11. 遍身疼痛《沈氏女科辑要》
  12. 遍身紫黑纹《经验麻科》
  13. 遍身疼痛《女科证治准绳》
  14. 辨《针灸聚英》
  15. 遍身疼痛《济阴纲目》
  16. 辨《活人书》妇人伤寒之说《吴医汇讲》
  17. 遍身胎肿《保幼新编》
  18. 辨《金匮》之《吴医汇讲》
  19. 遍身生疮药酒【方剂大全】
  20. 辨《素问》浊气归心之讹《吴医汇讲》
  21. 遍身生疮【方剂主治】
  22. 辨白秃疮肥疮论《疡科心得集》
  23. 遍身青紫《冯氏锦囊秘录》
  24. 辨白疹《温热论》
  25. 遍身奇痒叫啼不休《慈幼便览》
  26. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  27. 遍身皮赤两腿肉青《盘珠集胎产症治》
  28. 辨百会疽玉枕疽论《疡科心得集》
  29. 遍身骨痛门《辨证录》
  30. 辨斑疹《温热论》
  1. 遍身疼痛证治《妇科心法要诀》
  2. 遍身疼痛证治《医宗金鉴》
  3. 遍身痛《产鉴》
  4. 遍身疼痛《女科证治准绳》
  5. 遍身痛《竹林女科证治》
  6. 遍身疼痛《沈氏女科辑要》
  7. 遍身痛《盘珠集胎产症治》
  8. 遍身疼痛《济阴纲目》
  9. 遍身无皮《竹林女科证治》
  10. 遍身疼痛《证治准绳·女科》
  11. 遍身痒入骨髓不可忍者《奇效简便良方》
  12. 遍身疼痛《傅青主女科》
  13. 遍身肿《中医词典》
  14. 遍身胎肿《保幼新编》
  15. 遍身肿胀痧《中医词典》
  16. 遍身水肿《奇效简便良方》
  17. 遍身肿胀痧《痧胀玉衡》
  18. 遍身水泡《竹林女科证治》
  19. 遍身紫黑纹《经验麻科》
  20. 遍身青紫《冯氏锦囊秘录》
  21. 遍体麻木《中医词典》
  22. 遍身青筋痧《中医词典》
  23. 遍体生疮《急救广生集》
  24. 遍身奇痒秘方《华佗神方》
  25. 遍体炎炎《疫疹一得》
  26. 遍身奇痒叫啼不休《慈幼便览》
  27. 辨《针灸聚英》
  28. 遍身奇痒叫啼《奇效简便良方》
  29. 辨《活人书》妇人伤寒之说《吴医汇讲》
  30. 遍身皮赤两腿肉青《盘珠集胎产症治》
  31. 辨《金匮》之《吴医汇讲》


腹中块痛证治_《妇科心法要诀》_中医妇科_【岐黄之术】

腹中块痛证治

腹中块痛证治

  • 上一页
  • 目录
  • 相关
  • 下一页

产后积血块冲疼，多因新产冷风乘，急服延胡散可逐，日久不散血瘕成；更有寒疝亦作痛，吴萸温散不须攻。

【注】产后腹中有块，坚硬攻痛，多因新产之后，风冷乘虚而入，以致瘀血凝结，宜服延胡索散以逐之。若迟久不散，必结成血瘕矣。又有寒疝之证，亦在少腹中攻筑而痛，此属寒气滞涩，宜用吴茱萸汤，温散其寒，自愈，不必攻也。

吴茱萸汤（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遍身疼痛证治
  • 当前页：腹中块痛证治
  • 下一页：筋挛证治
<<< 返回本书目录
  1. 腹中块痛证治《医宗金鉴》
  2. 腹中雷鸣【方剂主治】
  3. 腹中块痛证治《妇科心法要诀》
  4. 腹中论《素问悬解》
  5. 腹中结块【方剂主治】
  6. 腹中论篇《冯氏锦囊秘录》
  7. 腹中绞痛【方剂主治】
  8. 腹中论篇《黄帝内经·素问》
  9. 腹中积聚《卫生宝鉴》
  10. 腹中论篇《疡医大全》
  11. 腹中儿啼《胎产秘书》
  12. 腹中气块《扁鹊神应针灸玉龙经》
  13. 腹中刺痛【方剂主治】
  14. 腹中上下诸痛《医学从众录》
  15. 腹中【方剂主治】
  16. 腹中水块作痛《医旨绪余》
  17. 腹直肌自发性破裂【疾病大全】
  18. 腹中水鸣（附腹中畏寒、腹中窄狭）《冯氏锦囊秘录》
  19. 腹直肌鞘内血肿【疾病大全】
  20. 腹中疼痛【方剂主治】
  21. 腹直肌触及边界不清的固定包块【疾病症状】
  22. 腹中痛【方剂主治】
  23. 腹胀总括《医宗金鉴》
  24. 腹中虚鸣【方剂主治】
  25. 腹胀痛《丹溪治法心要》
  26. 腹中虚痛、胸项结核《沈氏女科辑要》
  27. 腹胀如鼓【方剂主治】
  28. 腹中有癖《小儿药证直诀》
  29. 腹胀气急【方剂主治】
  30. 腹中有癖第四十六问《婴童百问》
  1. 腹中块痛证治《妇科心法要诀》
  2. 腹中块痛证治《医宗金鉴》
  3. 腹中雷鸣《中医词典》
  4. 腹中酒鳖《奇效简便良方》
  5. 腹中冷痛《医学心悟》
  6. 腹中绞痛《中医词典》
  7. 腹中论《素问悬解》
  8. 腹中疾痛（杂病）《金匮悬解》
  9. 腹中论《素问悬解》
  10. 腹中积聚《卫生宝鉴》
  11. 腹中论篇《黄帝内经·素问》
  12. 腹中行自鸠尾．下行至会阴．凡十五穴《经穴汇解》
  13. 腹中论篇《冯氏锦囊秘录》
  14. 腹中鬼哭《急救广生集》
  15. 腹中论篇《疡医大全》
  16. 腹中干痛《中医词典》
  17. 腹中满痛《中医词典》
  18. 腹中儿啼《胎产秘书》
  19. 腹中气块《扁鹊神应针灸玉龙经》
  20. 腹中第一行十四穴远近法《备急千金要方》
  21. 腹中伤水《奇效简便良方》
  22. 腹中寸白虫《奇效简便良方》
  23. 腹中上下诸痛《医学从众录》
  24. 腹中寸白虫《奇效简便良方》
  25. 腹中生应声虫秘方《华佗神方》
  26. 腹中虫积作痛《奇效简便良方》
  27. 腹中水块作痛《医旨绪余》
  28. 腹中鳖瘕《奇方类编》
  29. 腹中水鸣（附腹中畏寒、腹中窄狭）《冯氏锦囊秘录》
  30. 腹中暴症《急救广生集》
  31. 腹中痛《中医词典》


筋挛证治_《妇科心法要诀》_中医妇科_【岐黄之术】

筋挛证治

筋挛证治

  • 上一页
  • 目录
  • 相关
  • 下一页

产后筋挛鸡爪风，血亏液损复乘风。无汗养荣兼散邪，四物柴瓜桂钩藤；有汗八珍加桂枝，黄 阿胶大补荣。

【注】产后筋脉拘挛疼痛，不能舒展，俗名鸡爪风，皆由产后血液亏损，不能荣筋，又被风乘，故令拘挛疼痛也。无汗者，宜于养荣之中兼祛外邪，用四物汤加柴胡、木瓜、桂枝、钩藤。若有汗者，宜八珍汤加桂枝、黄 、阿胶，以大补其荣血可也。

四物汤 八珍汤（方俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹中块痛证治
  • 当前页：筋挛证治
  • 下一页：伤食呕吐证治
<<< 返回本书目录
  1. 筋挛证治《医宗金鉴》
  2. 筋络不舒【中药主治】
  3. 筋挛证治《妇科心法要诀》
  4. 筋脉拘急【方剂主治】
  5. 筋瘤赘《外科启玄》
  6. 筋脉拘挛【中药主治】
  7. 筋瘤【疾病大全】
  8. 筋脉拘挛【方剂主治】
  9. 筋瘤《中医外科学》
  10. 筋脉治法《石室秘录》
  11. 筋瘤《洄溪医案》
  12. 筋膜间隔区综合征【疾病大全】
  13. 筋疽门主论《疡医大全》
  14. 筋膜疼痛【疾病症状】
  15. 筋疽《外科启玄》
  16. 筋实极方《外台秘要》
  17. 筋极论《外台秘要》
  18. 筋藤【中药大全】
  19. 筋极《圣济总录》
  20. 筋惕《丹溪手镜》
  21. 筋极《备急千金要方》
  22. 筋惕肉《伤寒捷诀》
  23. 筋骨药【方剂大全】
  24. 筋惕肉《伤寒括要》
  25. 筋骨懈堕【疾病大全】
  26. 筋惕肉《伤寒六书》
  27. 筋骨无力【方剂主治】
  28. 筋惕肉《伤寒明理论》
  29. 筋骨痿弱【方剂主治】
  30. 筋惕肉（参准绳）《伤寒指掌》
  1. 筋挛证治《妇科心法要诀》
  2. 筋挛证治《医宗金鉴》
  3. 筋络拘强《中医词典》
  4. 筋挛拘急《医法圆通》
  5. 筋脉《中医词典》
  6. 筋挛《伤科汇纂》
  7. 筋脉瘛疭《中医词典》
  8. 筋挛《症因脉治》
  9. 筋脉和同《中医词典》
  10. 筋挛《中医词典》
  11. 筋脉横解《中医词典》
  12. 筋瘤赘《外科启玄》
  13. 筋脉拘急《中医词典》
  14. 筋瘤秘方《华佗神方》
  15. 筋脉沮弛《中医词典》
  16. 筋瘤《中医外科学》
  17. 筋脉懈惰《中医词典》
  18. 筋瘤《中医词典》
  19. 筋脉治法《石室秘录》
  20. 筋瘤《中医名词词典》
  21. 筋膜《中医名词词典》
  22. 筋溜《中医词典》
  23. 筋膜《中医词典》
  24. 筋疬《中医词典》
  25. 筋膜间室综合征与挤压综合征《外科学总论》
  26. 筋历《中医名词词典》
  27. 筋纽《中医词典》
  28. 筋枯《中医词典》
  29. 筋强《中医词典》
  30. 筋绝《中医词典》
  31. 筋肉动《疫疹一得》


伤食呕吐证治_《妇科心法要诀》_中医妇科_【岐黄之术】

伤食呕吐证治

伤食呕吐证治

  • 上一页
  • 目录
  • 相关
  • 下一页

产后伤食心下闷，恶食嘈杂吞吐酸。六君楂曲香砂共，呕逆痰涎二陈煎。

【注】产后过食肉面，伤于饮食者，必心胸饱闷，恶闻食气，懊 嘈杂，吞酸吐酸，宜用六君汤加山楂、神曲、香附、缩砂，以补而消之。若更呕逆痰涎，必是兼痰兼饮，宜二陈汤加减调治。

六君子汤（见首卷） 二陈汤（见三卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：筋挛证治
  • 当前页：伤食呕吐证治
  • 下一页：呃逆证治
<<< 返回本书目录
  1. 伤食呕吐证治《医宗金鉴》
  2. 伤食吐《儿科萃精》
  3. 伤食呕吐证治《妇科心法要诀》
  4. 伤食吐《医宗金鉴》
  5. 伤食门《幼科切要》
  6. 伤食泻《秘传证治要诀及类方》
  7. 伤食门《医方考》
  8. 伤食泻第六十八问《婴童百问》
  9. 伤食论《胎产心法》
  10. 伤食章《医学妙谛》
  11. 伤食论《胎产心法》
  12. 伤食证《明医指掌》
  13. 伤食论《妇科秘书》
  14. 伤食证治《幼幼集成》
  15. 伤食后发搐《小儿药证直诀》
  16. 伤食证治《育婴家秘》
  17. 伤食发丹《保婴撮要》
  18. 伤食症《医门补要》
  19. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  20. 伤手疮《外科启玄》
  21. 伤食【方剂主治】
  22. 伤暑《笔花医镜》
  23. 伤食《周慎斋遗书》
  24. 伤暑《脉因证治》
  25. 伤食《重订灵兰要览》
  26. 伤暑《秘传证治要诀及类方》
  27. 伤食《证治准绳·女科》
  28. 伤暑《伤寒六书》
  29. 伤食《证治汇补》
  30. 伤暑《推拿抉微》
  1. 伤食呕吐证治《妇科心法要诀》
  2. 伤食呕吐证治《医宗金鉴》
  3. 伤食诗《医学实在易》
  4. 伤食门《医方考》
  5. 伤食头痛《中医词典》
  6. 伤食门《幼科切要》
  7. 伤食吐《中医词典》
  8. 伤食论《妇科秘书》
  9. 伤食吐《医宗金鉴》
  10. 伤食论《胎产心法》
  11. 伤食吐《儿科萃精》
  12. 伤食论《胎产心法》
  13. 伤食吐《幼科心法要诀》
  14. 伤食后发搐《小儿药证直诀》
  15. 伤食吐泻《中医词典》
  16. 伤食后发搐《中医词典》
  17. 伤食吐泻《小儿卫生总微论方》
  18. 伤食腹痛《中医词典》
  19. 伤食泻《中医词典》
  20. 伤食发热《中医词典》
  21. 伤食泻《证治准绳·幼科》
  22. 伤食发丹《保婴撮要》
  23. 伤食泻《秘传证治要诀及类方》
  24. 伤食发丹《证治准绳·幼科》
  25. 伤食泻第六十八问《婴童百问》
  26. 伤食发丹《中医词典》
  27. 伤食章《医学妙谛》
  28. 伤食恶寒《中医词典》
  29. 伤食证《明医指掌》
  30. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  31. 伤食证治《育婴家秘》


呃逆证治_《妇科心法要诀》_中医妇科_【岐黄之术】

呃逆证治

呃逆证治

  • 上一页
  • 目录
  • 相关
  • 下一页

丁香 豆蔻散 茹橘饮

产后呃逆胃虚寒，丁香白蔻伏龙肝，桃仁吴萸汤冲服，不应急将参附添，热渴面红小便赤，竹茹干柿橘红煎。

【注】产后呃逆，皆因气血两伤，脾胃虚寒，中焦之气厥而不顺所致。宜服丁香 豆蔻散，即丁香、白豆蔻、伏龙肝为未也，用桃仁、吴茱萸煎汤冲服。如不效，当以参附汤峻补之。若发热面红，小便赤色，属热实，宜用竹茹、干柿、橘红煎服之，名茹橘饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食呕吐证治
  • 当前页：呃逆证治
  • 下一页：气喘证治
<<< 返回本书目录
  1. 呃逆证治《医宗金鉴》
  2. 呃逆症【疾病大全】
  3. 呃逆证治《妇科心法要诀》
  4. 呃忒《张聿青医案》
  5. 呃逆者胃气之不顺《医学传心录》
  6. 恶病性痤疮【疾病症状】
  7. 呃逆章《医学妙谛》
  8. 恶病质【疾病症状】
  9. 呃逆痧《痧胀玉衡》
  10. 恶病质面容【疾病症状】
  11. 呃逆门（凡八案）《湖岳村叟医案》
  12. 恶虫叮咬《外科正宗》
  13. 呃逆门《张氏医通》
  14. 恶虫蛇伤《秘传证治要诀及类方》
  15. 呃逆门《医方考》
  16. 恶臭便【疾病症状】
  17. 呃逆门《辨证录》
  18. 恶疮《普济方·针灸》
  19. 呃逆论治《类证治裁》
  20. 恶疮《儒门事亲》
  21. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  22. 恶疮《幼幼新书》
  23. 呃逆论《症因脉治》
  24. 恶疮《证治准绳·疡医》
  25. 呃逆哕噫《医宗金鉴》
  26. 恶疮【中药主治】
  27. 呃逆案《名师垂教》
  28. 恶疮【方剂主治】
  29. 呃逆（噫气、诸逆冲上）《张氏医通》
  30. 恶疮部《外科启玄》
  1. 呃逆证治《妇科心法要诀》
  2. 呃逆证治《医宗金鉴》
  3. 呃忒《张聿青医案》
  4. 呃逆者胃气之不顺《医学传心录》
  5. 恶《中医词典》
  6. 呃逆章《医学妙谛》
  7. 恶（è，音厄）色《中医词典》
  8. 呃逆痧《痧胀玉衡》
  9. 恶（wù）日《中医词典》
  10. 呃逆痧《中医词典》
  11. 恶HT啮候《诸病源候论》
  12. 呃逆秘方《华佗神方》
  13. 恶虫叮咬《外科正宗》
  14. 呃逆门（五则）《辨证录》
  15. 恶虫蛇伤《秘传证治要诀及类方》
  16. 呃逆门《医方考》
  17. 恶疮《千金翼方》
  18. 呃逆门《张氏医通》
  19. 恶疮《中医词典》
  20. 呃逆脉候《类证治裁》
  21. 恶疮《新修本草》
  22. 呃逆论治《类证治裁》
  23. 恶疮《医学纲目》
  24. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  25. 恶疮《幼幼新书》
  26. 呃逆论《症因脉治》
  27. 恶疮《证治准绳·疡医》
  28. 呃逆哕噫《医学摘粹》
  29. 恶疮《普济方·针灸》
  30. 呃逆哕噫《医宗金鉴》
  31. 恶疮《儒门事亲》


气喘证治_《妇科心法要诀》_中医妇科_【岐黄之术】

气喘证治

气喘证治

  • 上一页
  • 目录
  • 相关
  • 下一页

二味参苏饮

产后气喘为危候，血脱气散参附煎；败血上攻面紫黑，二味参苏夺命痊。

【注】产后气喘，极危证也。因下血过多，荣血暴竭，卫气无倚，孤阳上越。宜骤补其气，用参、附煎汤，不时饮之。若因恶露不行，败血上攻于肺而喘者，必面色紫黑，宜夺命散下瘀，瘀去喘自定。虚者参苏饮，即人参一两为末，苏木二两煎汤冲服也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆证治
  • 当前页：气喘证治
  • 下一页：浮肿证治
<<< 返回本书目录
  1. 气喘证治《医宗金鉴》
  2. 气促发喘鼻扇胸高《麻科活人全书》
  3. 气喘证治《妇科心法要诀》
  4. 气单胞菌肺炎【疾病大全】
  5. 气喘论《胎产心法》
  6. 气道变窄【疾病症状】
  7. 气喘论《妇科秘书》
  8. 气道高反应性【疾病症状】
  9. 气喘咳嗽【方剂主治】
  10. 气道和食管之间的瘘管【疾病症状】
  11. 气喘方《医学三字经》
  12. 气道护理《基础护理学》
  13. 气喘【方剂主治】
  14. 气道陷闭【疾病症状】
  15. 气喘【中药主治】
  16. 气道阻力与肺顺应性测定《物理诊断学》
  17. 气喘【疾病症状】
  18. 气短《产宝》
  19. 气喘《医学三字经》
  20. 气短【疾病症状】
  21. 气喘《古今医鉴》
  22. 气短【方剂主治】
  23. 气喘《古今医案按》
  24. 气短倦怠口干出汗《经验麻科》
  25. 气喘《扁鹊神应针灸玉龙经》
  26. 气方《外台秘要》
  27. 气冲穴【胸部腹部穴位】
  28. 气分证治《三因极一病证方论》
  29. 气冲《古今医案按》
  30. 气府《黄帝内经太素》
  1. 气喘证治《妇科心法要诀》
  2. 气喘证治《医宗金鉴》
  3. 气刺心痛《金匮翼》
  4. 气喘上逆秘方《华佗神方》
  5. 气促《中医词典》
  6. 气喘秘方《华佗神方》
  7. 气促《麻疹备要方论》
  8. 气喘脉劲《医法圆通》
  9. 气促发喘鼻扇胸高《麻科活人全书》
  10. 气喘论《妇科秘书》
  11. 气猝上奔喘急欲死《奇效简便良方》
  12. 气喘论《胎产心法》
  13. 气单《中医词典》
  14. 气喘方《医学三字经》
  15. 气道《中医词典》
  16. 气喘唇青《医法圆通》
  17. 气道护理《基础护理学》
  18. 气喘《医学三字经》
  19. 气道阻力与肺顺应性测定《物理诊断学》
  20. 气喘《中医内科学》
  21. 气端《中医词典》
  22. 气喘《奇效简便良方》
  23. 气短《产宝》
  24. 气喘《明医指掌》
  25. 气短倦怠口干出汗《经验麻科》
  26. 气喘《古今医案按》
  27. 气短似喘《傅青主男科》
  28. 气喘《古今医鉴》
  29. 气短似喘《傅青主女科》
  30. 气喘《扁鹊神应针灸玉龙经》
  31. 气呃《中医词典》


浮肿证治_《妇科心法要诀》_中医妇科_【岐黄之术】

浮肿证治

浮肿证治

  • 上一页
  • 目录
  • 相关
  • 下一页

枳术汤 小调中汤

产后肿分气水血，轻浮胀满气之形，水肿喘嗽小便涩，皮如熟李血之情。气肿枳术汤最效，水肿 茯苓导水灵，血肿调中归芍木，茯陈煎冲小调经，归芍珀麝辛桂没，理气调荣瘀血行。

【注】产后浮肿，由于败血乘虚流入经络，血化为水，故令浮肿。然有气肿、水肿之别，不可不辨也。若轻虚浮肿，心胸胀满者，原素有水所作，名曰气分也。宜用枳术汤，即枳实、白术煎汤服之。若喘嗽小便不利者，则为水肿，宜茯苓导水汤利之。若皮如熟李，或遍身青肿者，则为血分，宜小调中汤治之。其方即当归、白芍药、白术、茯苓、陈皮煎汤，冲小调经散服之，即当归、赤芍、琥珀、麝香、细辛、肉桂心、没药也。

茯苓导水汤（方见三卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气喘证治
  • 当前页：浮肿证治
  • 下一页：发热总括
<<< 返回本书目录
  1. 浮肿证治《医宗金鉴》
  2. 浮肿症《女科秘要》
  3. 浮肿证治《妇科心法要诀》
  4. 浮珠丸子【方剂大全】
  5. 浮肿门《万氏秘传片玉心书》
  6. 符号检验《医学统计学》
  7. 浮肿论《胎产心法》
  8. 符号秩和检验临界值表《预防医学》
  9. 浮肿论《妇科秘书》
  10. 匐地风毛菊【中药大全】
  11. 浮肿【方剂主治】
  12. 匐地龙【中药大全】
  13. 浮肿【中药主治】
  14. 匐行穿孔性弹性组织变性【疾病大全】
  15. 浮肿《医学传心录》
  16. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  17. 浮肿《续名医类案》
  18. 匐行性角膜溃疡【疾病大全】
  19. 浮肿《万氏秘传片玉心书》
  20. 匐行性脉络膜萎缩【疾病大全】
  21. 浮肿《沈氏女科辑要》
  22. 匐行性脉络膜炎【疾病大全】
  23. 浮肿《盘珠集胎产症治》
  24. 匐行疹【疾病症状】
  25. 浮肿《女科折衷纂要》
  26. 匐行疹【疾病大全】
  27. 浮肿《景景医话》
  28. 辐射量及其单位《核、化学武器损伤》
  29. 浮肿《济阴纲目》
  30. 辐射生物学效应分类和影响因素《核、化学武器损伤》
  1. 浮肿证治《妇科心法要诀》
  2. 浮肿证治《医宗金鉴》
  3. 浮肿症《女科秘要》
  4. 浮肿者治其经《中医词典》
  5. 符号检验《医学统计学》
  6. 浮肿门《万氏秘传片玉心书》
  7. 符号检验《预防医学》
  8. 浮肿论《妇科秘书》
  9. 符号秩和检验（Wilcoxon法）《预防医学》
  10. 浮肿论《胎产心法》
  11. 符号秩和检验临界值表《预防医学》
  12. 浮肿《盘珠集胎产症治》
  13. 符咒《松峰说疫》
  14. 浮肿《女科折衷纂要》
  15. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  16. 浮肿《沈氏女科辑要》
  17. 匐行性角膜溃疡《眼科学》
  18. 浮肿《万氏秘传片玉心书》
  19. 匐行疹《默克家庭诊疗手册》
  20. 浮肿《松峰说疫》
  21. 涪翁《中医词典》
  22. 浮肿《竹林女科证治》
  23. 涪翁与程高、郭玉《中国医学通史》
  24. 浮肿《古今医案按》
  25. 辐射防护剂的作用原理《核、化学武器损伤》
  26. 浮肿《济阴纲目》
  27. 辐射监测《核、化学武器损伤》
  28. 浮肿《证治准绳·幼科》
  29. 辐射热强度测定《预防医学》
  30. 浮肿《医述》
  31. 辐射生物学效应分类《核、化学武器损伤》


发热总括_《妇科心法要诀》_中医妇科_【岐黄之术】

发热总括

发热总括

  • 上一页
  • 目录
  • 相关
  • 下一页

加味四物汤 加味异功散 生化汤

产后发热不一端，内伤饮食外风寒，瘀血血虚与劳力，三朝蒸乳亦当然，阴虚血脱阳外散，攻补温凉细细参。

【注】产后发热之故，非止一端。如食饮太过，胸满呕吐恶食者，则为伤食发热；若早起劳动，感受风寒，则为外感发热；若恶露不去，瘀血停留，则为瘀血发热；若去血过多，阴血不足，则为血虚发热。亦有因产时伤力劳乏发热者，三日蒸乳发热者。当详其有余不足，或攻或补，或用凉药正治，或用温热反治，要在临证细细参考也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮肿证治
  • 当前页：发热总括
  • 下一页：发热证治
<<< 返回本书目录
  1. 发热总括《医宗金鉴》
  2. 发热总论《症因脉治》
  3. 发热总括《妇科心法要诀》
  4. 发热作渴【方剂主治】
  5. 发热诸论《冯氏锦囊秘录》
  6. 发散风寒【中药主治】
  7. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  8. 发散煎【方剂大全】
  9. 发热证治《幼幼集成》
  10. 发散醒醒散【方剂大全】
  11. 发热证治《医宗金鉴》
  12. 发痧《寿世保元》
  13. 发热证治《医宗金鉴》
  14. 发痧《卫生易简方》
  15. 发热证治《妇科心法要诀》
  16. 发痧藤【中药大全】
  17. 发热证治《痘疹心法要诀》
  18. 发烧《中医之钥》
  19. 发热证《明医指掌》
  20. 发烧待查《赵绍琴临证验案精选》
  21. 发热预兆《中医疾病预测》
  22. 发烧待查《赵绍琴临证验案精选》
  23. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  24. 发声散【方剂大全】
  25. 发热险证．《医宗金鉴》
  26. 发声汤【方剂大全】
  27. 发热险证《痘疹心法要诀》
  28. 发水泡论《原要论》
  29. 发热无汗【方剂主治】
  30. 发痛汤【方剂大全】
  1. 发热总括《妇科心法要诀》
  2. 发热总括《医宗金鉴》
  3. 发热总论《症因脉治》
  4. 发热诸论《冯氏锦囊秘录》
  5. 发如铜丝《古今医统大全》
  6. 发热证治歌括《冯氏锦囊秘录》
  7. 发乳《中医词典》
  8. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  9. 发乳后渴候《诸病源候论》
  10. 发热证治《痘疹心法要诀》
  11. 发乳候《诸病源候论》
  12. 发热证治《妇科心法要诀》
  13. 发乳久不瘥候《诸病源候论》
  14. 发热证治《幼幼集成》
  15. 发乳溃后候《诸病源候论》
  16. 发热证治《医宗金鉴》
  17. 发乳下痢候《诸病源候论》
  18. 发热证治《医宗金鉴》
  19. 发乳余核不消候《诸病源候论》
  20. 发热证《明医指掌》
  21. 发散方《救伤秘旨》
  22. 发热预兆的临床预报意义《中医疾病预测》
  23. 发散风寒药《中药学》
  24. 发热预兆的理论基础《中医疾病预测》
  25. 发散风热药《中药学》
  26. 发热预兆《中医疾病预测》
  27. 发痧《寿世保元》
  28. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  29. 发痧《卫生易简方》
  30. 发热险证《痘疹心法要诀》
  31. 发烧待查《赵绍琴临证验案精选》


发热证治_《妇科心法要诀》_中医妇科_【岐黄之术】

发热证治

发热证治

  • 上一页
  • 目录
  • 相关
  • 下一页

产后发热多血伤，大法四物加炮姜。头疼恶寒外感热，四物柴胡葱白良。呕吐胀闷伤食气，异功查曲浓朴姜。脾不化食六君子。瘀血腹痛生化汤，当归川芎丹参共，桃仁 红花炮干姜。

【注】产后发热，多因阴血暴伤，阳无所附。大法宜四物汤加炮姜，从阴引阳为正治。若头疼恶寒而发热者，属外感，不当作伤寒治，惟宜用四物加柴胡、葱白服之。若呕吐胀闷，属伤食；若倦怠气乏者，属伤气，宜用异功散加山楂、神曲、浓朴、生姜治之。若因脾虚不能化食而停食发热者，宜六君子汤。若因瘀血发热者，必兼腹痛，宜用生化汤，即当归、川芎、丹参、桃仁、红花、姜炭也。

六君子汤 异功散 四物汤（方俱见首卷）

劳力发热用十全，气血两虚八珍痊，血脱躁热补血效，虚阳外越参附煎。

【注】产后发热，因产时用力劳乏者，宜十全大补汤；气血两虚者，八珍汤；去血过多，血脱烦躁干渴，面赤而热者，宜当归补血汤。若阴血暴脱，孤阳无附而外越发热者，急进参附汤。迟则必大汗大喘，是阳欲亡，虽药必无救矣！

十全大补汤 八珍汤 当归补血汤（方俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热总括
  • 当前页：发热证治
  • 下一页：寒热总括
<<< 返回本书目录
  1. 发热证治《幼幼集成》
  2. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  3. 发热证治《医宗金鉴》
  4. 发热诸论《冯氏锦囊秘录》
  5. 发热证治《医宗金鉴》
  6. 发热总括《妇科心法要诀》
  7. 发热证治《妇科心法要诀》
  8. 发热总括《医宗金鉴》
  9. 发热证治《痘疹心法要诀》
  10. 发热总论《症因脉治》
  11. 发热证《明医指掌》
  12. 发热作渴【方剂主治】
  13. 发热预兆《中医疾病预测》
  14. 发散风寒【中药主治】
  15. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  16. 发散煎【方剂大全】
  17. 发热险证．《医宗金鉴》
  18. 发散醒醒散【方剂大全】
  19. 发热险证《痘疹心法要诀》
  20. 发痧《寿世保元》
  21. 发热无汗【方剂主治】
  22. 发痧《卫生易简方》
  23. 发热头痛【方剂主治】
  24. 发痧藤【中药大全】
  25. 发热头痛【中药主治】
  26. 发烧《中医之钥》
  27. 发热统论《金匮翼》
  28. 发烧待查《赵绍琴临证验案精选》
  29. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  30. 发烧待查《赵绍琴临证验案精选》
  1. 发热证治《妇科心法要诀》
  2. 发热证治《幼幼集成》
  3. 发热证治《痘疹心法要诀》
  4. 发热证治《医宗金鉴》
  5. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  6. 发热证治《医宗金鉴》
  7. 发热证治歌括《冯氏锦囊秘录》
  8. 发热证《明医指掌》
  9. 发热诸论《冯氏锦囊秘录》
  10. 发热预兆的临床预报意义《中医疾病预测》
  11. 发热总括《医宗金鉴》
  12. 发热预兆的理论基础《中医疾病预测》
  13. 发热总括《妇科心法要诀》
  14. 发热预兆《中医疾病预测》
  15. 发热总论《症因脉治》
  16. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  17. 发如铜丝《古今医统大全》
  18. 发热险证《痘疹心法要诀》
  19. 发乳《中医词典》
  20. 发热险证《医宗金鉴》
  21. 发乳后渴候《诸病源候论》
  22. 发热头痛《四圣悬枢》
  23. 发乳候《诸病源候论》
  24. 发热头痛《四圣悬枢》
  25. 发乳久不瘥候《诸病源候论》
  26. 发热统论《金匮翼》
  27. 发乳溃后候《诸病源候论》
  28. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  29. 发乳下痢候《诸病源候论》
  30. 发热顺证《痘疹心法要诀》
  31. 发乳余核不消候《诸病源候论》


寒热总括_《妇科心法要诀》_中医妇科_【岐黄之术】

寒热总括

寒热总括

  • 上一页
  • 目录
  • 相关
  • 下一页

寒热往来递更换，乍寒乍热时热寒，寒热似疟按时发，壮热憎寒热畏寒。

【注】产后寒热，名既不同，其证亦异，当先明辨之。如曰寒热往来者，谓寒去热来，热去寒来，递相更换也。曰乍寒乍热者，谓有时寒有时热，寒热无定时也。曰寒热似疟者，谓或先寒后热，或先热后寒，一定不移，至其时而始作也。曰壮热憎寒者，谓其身既壮热，而复时时畏寒也。

□

往来寒热阴阳格，时热时寒荣卫乖，寒热似疟瘀兼食，壮热憎寒带表推。

【注】产后血气虚损，阴阳不和，则寒热往来；阴阳相乘，荣卫不调，则时寒时热；败血不散，饮食停滞，则寒热似疟；汗出遇风则壮热憎寒。有诸内，自形诸外，辨之既明，然后治无不愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热证治
  • 当前页：寒热总括
  • 下一页：寒热证治
<<< 返回本书目录
  1. 寒热总括《医宗金鉴》
  2. 寒涩《本草求真》
  3. 寒热总括《妇科心法要诀》
  4. 寒疝《儿科萃精》
  5. 寒热证治《医宗金鉴》
  6. 寒疝《金匮悬解》
  7. 寒热证治《妇科心法要诀》
  8. 寒疝《圣济总录》
  9. 寒热真假篇《景岳全书》
  10. 寒疝《医宗金鉴》
  11. 寒热真假辨《医学摘粹》
  12. 寒疝《杂病广要》
  13. 寒热杂说《黄帝内经太素》
  14. 寒疝【中药主治】
  15. 寒热虚实真假论《医学源流论》
  16. 寒疝【方剂主治】
  17. 寒热虚实表里阴阳辨《医学心悟》
  18. 寒疝不能食方《外台秘要》
  19. 寒热相移《黄帝内经太素》
  20. 寒疝腹痛【中药主治】
  21. 寒热相兼汤【方剂大全】
  22. 寒疝腹痛方《外台秘要》
  23. 寒热五脏烦满《幼幼新书》
  24. 寒疝积聚《圣济总录》
  25. 寒热往来疟《圣济总录》
  26. 寒疝积聚方《外台秘要》
  27. 寒热往来【方剂主治】
  28. 寒疝痛用导气汤《汤头歌诀》
  29. 寒热往来《证治准绳·幼科》
  30. 寒疝心腹痛《圣济总录》
  1. 寒热总括《妇科心法要诀》
  2. 寒热总括《医宗金鉴》
  3. 寒入血室《中医词典》
  4. 寒热注候《诸病源候论》
  5. 寒涩《本草求真》
  6. 寒热证治《妇科心法要诀》
  7. 寒痧《中医词典》
  8. 寒热证治《医宗金鉴》
  9. 寒痧辨《痧胀玉衡》
  10. 寒热真假篇《景岳全书》
  11. 寒疝《中医名词词典》
  12. 寒热真假辨《医学摘粹》
  13. 寒疝《圣济总录》
  14. 寒热真假辨《傅青主男科》
  15. 寒疝《中医词典》
  16. 寒热杂说《黄帝内经太素》
  17. 寒疝《医宗金鉴》
  18. 寒热杂合《证治准绳·幼科》
  19. 寒疝《杂病广要》
  20. 寒热与表里的关系《中医诊断学》
  21. 寒疝《明医指掌》
  22. 寒热要诀《华佗神方》
  23. 寒疝《儿科萃精》
  24. 寒热虚实真假论《医学源流论》
  25. 寒疝《奇效简便良方》
  26. 寒热虚实的研究《中国医学通史》
  27. 寒疝《幼科心法要诀》
  28. 寒热虚实表里阴阳辨《医学心悟》
  29. 寒疝不能食方四首《外台秘要》
  30. 寒热相移《黄帝内经太素》
  31. 寒疝二《金匮悬解》


寒热证治_《妇科心法要诀》_中医妇科_【岐黄之术】

寒热证治

寒热证治

  • 上一页
  • 目录
  • 相关
  • 下一页

往来寒热阴阳格，柴胡四物各半汤。荣卫不和乍寒热，归芍芎参甘草姜；寒热似疟瘀兼食，生化柴胡楂曲良；憎寒壮热更生散，归地芎参荆穗姜。

【注】产后阴阳不和，往来寒热者，宜柴胡四物汤。若荣卫不调，乍寒乍热者，用增损四物汤，其方即当归、白芍、川芎、人参、甘草、干姜也。若停瘀兼食，寒热似疟者，用生化汤加柴胡、山楂、神曲。若感受风寒，憎寒壮热者，宜更生散，即当归、熟地、川芎、人参、荆芥穗、干姜也。

柴胡四物汤（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热总括
  • 当前页：寒热证治
  • 下一页：自汗头汗总括
<<< 返回本书目录
  1. 寒热证治《医宗金鉴》
  2. 寒热总括《妇科心法要诀》
  3. 寒热证治《妇科心法要诀》
  4. 寒热总括《医宗金鉴》
  5. 寒热真假篇《景岳全书》
  6. 寒涩《本草求真》
  7. 寒热真假辨《医学摘粹》
  8. 寒疝《儿科萃精》
  9. 寒热杂说《黄帝内经太素》
  10. 寒疝《金匮悬解》
  11. 寒热虚实真假论《医学源流论》
  12. 寒疝《圣济总录》
  13. 寒热虚实表里阴阳辨《医学心悟》
  14. 寒疝《医宗金鉴》
  15. 寒热相移《黄帝内经太素》
  16. 寒疝《杂病广要》
  17. 寒热相兼汤【方剂大全】
  18. 寒疝【中药主治】
  19. 寒热五脏烦满《幼幼新书》
  20. 寒疝【方剂主治】
  21. 寒热往来疟《圣济总录》
  22. 寒疝不能食方《外台秘要》
  23. 寒热往来【方剂主治】
  24. 寒疝腹痛【中药主治】
  25. 寒热往来《证治准绳·幼科》
  26. 寒疝腹痛方《外台秘要》
  27. 寒热往来《幼幼新书》
  28. 寒疝积聚《圣济总录》
  29. 寒热往来《圣济总录》
  30. 寒疝积聚方《外台秘要》
  1. 寒热证治《妇科心法要诀》
  2. 寒热证治《医宗金鉴》
  3. 寒热注候《诸病源候论》
  4. 寒热真假篇《景岳全书》
  5. 寒热总括《医宗金鉴》
  6. 寒热真假辨《医学摘粹》
  7. 寒热总括《妇科心法要诀》
  8. 寒热真假辨《傅青主男科》
  9. 寒入血室《中医词典》
  10. 寒热杂说《黄帝内经太素》
  11. 寒涩《本草求真》
  12. 寒热杂合《证治准绳·幼科》
  13. 寒痧《中医词典》
  14. 寒热与表里的关系《中医诊断学》
  15. 寒痧辨《痧胀玉衡》
  16. 寒热要诀《华佗神方》
  17. 寒疝《中医名词词典》
  18. 寒热虚实真假论《医学源流论》
  19. 寒疝《圣济总录》
  20. 寒热虚实的研究《中国医学通史》
  21. 寒疝《中医词典》
  22. 寒热虚实表里阴阳辨《医学心悟》
  23. 寒疝《医宗金鉴》
  24. 寒热相移《黄帝内经太素》
  25. 寒疝《杂病广要》
  26. 寒热相等《证治准绳·幼科》
  27. 寒疝《明医指掌》
  28. 寒热五脏烦满《幼幼新书》
  29. 寒疝《儿科萃精》
  30. 寒热往来五脏烦满候《诸病源候论》
  31. 寒疝《奇效简便良方》


自汗头汗总括_《妇科心法要诀》_中医妇科_【岐黄之术】

自汗头汗总括

自汗头汗总括

  • 上一页
  • 目录
  • 相关
  • 下一页

产后阴虚阳气盛，微微自汗却无妨。头汗阴虚阳上越，周身大汗是亡阳。

【注】产后血去过多则阴虚，阴虚则阳盛。若微微自汗，是荣卫调和，故虽汗无妨。若周身无汗，独头汗出者，乃阴虚阳气上越之象也。若头身俱大汗不止，则恐有亡阳之虑矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热证治
  • 当前页：自汗头汗总括
  • 下一页：自汗头汗证治
<<< 返回本书目录
  1. 自汗头汗总括《医宗金鉴》
  2. 自汗证治《三因极一病证方论》
  3. 自汗头汗总括《妇科心法要诀》
  4. 自记《明医指掌》
  5. 自汗头汗证治《医宗金鉴》
  6. 自记《外科证治全书》
  7. 自汗头汗证治《妇科心法要诀》
  8. 自记《友渔斋医话》
  9. 自汗头汗《医宗金鉴》
  10. 自煎中药的注意事项《本草纲目》完整版
  11. 自汗头汗《伤寒心法要诀》
  12. 自觉汗臭【疾病症状】
  13. 自汗头汗《脉因证治》
  14. 自觉无用感【疾病症状】
  15. 自汗门《医方考》
  16. 自经死绳《本草纲目》完整版
  17. 自汗门《古今医统大全》
  18. 自扣草【中药大全】
  19. 自汗忌利小便《外科理例》
  20. 自来血【中药大全】
  21. 自汗歌《伤寒百证歌》
  22. 自利《丹溪手镜》
  23. 自汗恶风【方剂主治】
  24. 自利《古今医彻》
  25. 自汗第八十八问《婴童百问》
  26. 自利《伤寒括要》
  27. 自汗盗汗总括《杂病心法要诀》
  28. 自利《伤寒明理论》
  29. 自汗盗汗总括《医宗金鉴》
  30. 自利并误下《伤寒标本心法类萃》
  1. 自汗头汗总括《妇科心法要诀》
  2. 自汗头汗总括《医宗金鉴》
  3. 自汗续法《医学纲目》
  4. 自汗头汗证治《妇科心法要诀》
  5. 自汗证治《三因极一病证方论》
  6. 自汗头汗证治《医宗金鉴》
  7. 自汗症治《幼科释谜》
  8. 自汗头汗《伤寒心法要诀》
  9. 自汗主方《痰火点雪》
  10. 自汗头汗《脉因证治》
  11. 自记《明医指掌》
  12. 自汗头汗《医学摘粹》
  13. 自记《外科证治全书》
  14. 自汗头汗《医宗金鉴》
  15. 自记《友渔斋医话》
  16. 自汗门《医方考》
  17. 自经死绳《证类本草》
  18. 自汗忌利小便《外科理例》
  19. 自刭气管未伤者《急救广生集》
  20. 自汗歌《伤寒百证歌》
  21. 自灸《中医词典》
  22. 自汗第八十八问《婴童百问》
  23. 自利《医述》
  24. 自汗盗汗总括《杂病心法要诀》
  25. 自利《丹溪手镜》
  26. 自汗盗汗总括《医宗金鉴》
  27. 自利《古今医彻》
  28. 自汗盗汗心汗证《明医指掌》
  29. 自利《医效秘传》
  30. 自汗盗汗论《叶选医衡》
  31. 自利《伤寒明理论》


自汗头汗证治_《妇科心法要诀》_中医妇科_【岐黄之术】

自汗头汗证治

自汗头汗证治

  • 上一页
  • 目录
  • 相关
  • 下一页

当归六黄汤 黄 汤

虚热上蒸头汗出，治用当归六黄汤，黄芩连 炒黑用，归 生熟二地黄。自汗黄 汤牡蛎， 术苓甘麦地防。大汗不止阳外脱，大剂参附可回阳。

【注】产后亡血阴虚，阳热上蒸，头上汗出至颈而还者，宜当归六黄汤。即黄连、黄芩、黄柏、当归、黄 、生地、熟地也，内芩、连、柏三味俱炒黑用。若自汗太甚，宜黄汤，即牡蛎粉、黄 、白术、茯苓、甘草、麦冬、熟地、防风也。若阴血大脱，孤阳外越，大汗不止，非大剂参附不能回阳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗头汗总括
  • 当前页：自汗头汗证治
  • 下一页：中风证治
<<< 返回本书目录
  1. 自汗头汗证治《医宗金鉴》
  2. 自汗头汗总括《妇科心法要诀》
  3. 自汗头汗证治《妇科心法要诀》
  4. 自汗头汗总括《医宗金鉴》
  5. 自汗头汗《医宗金鉴》
  6. 自汗证治《三因极一病证方论》
  7. 自汗头汗《伤寒心法要诀》
  8. 自记《明医指掌》
  9. 自汗头汗《脉因证治》
  10. 自记《外科证治全书》
  11. 自汗门《医方考》
  12. 自记《友渔斋医话》
  13. 自汗门《古今医统大全》
  14. 自煎中药的注意事项《本草纲目》完整版
  15. 自汗忌利小便《外科理例》
  16. 自觉汗臭【疾病症状】
  17. 自汗歌《伤寒百证歌》
  18. 自觉无用感【疾病症状】
  19. 自汗恶风【方剂主治】
  20. 自经死绳《本草纲目》完整版
  21. 自汗第八十八问《婴童百问》
  22. 自扣草【中药大全】
  23. 自汗盗汗总括《杂病心法要诀》
  24. 自来血【中药大全】
  25. 自汗盗汗总括《医宗金鉴》
  26. 自利《丹溪手镜》
  27. 自汗盗汗心汗证《明医指掌》
  28. 自利《古今医彻》
  29. 自汗盗汗论《叶选医衡》
  30. 自利《伤寒括要》
  1. 自汗头汗证治《妇科心法要诀》
  2. 自汗头汗证治《医宗金鉴》
  3. 自汗头汗总括《医宗金鉴》
  4. 自汗头汗《伤寒心法要诀》
  5. 自汗头汗总括《妇科心法要诀》
  6. 自汗头汗《脉因证治》
  7. 自汗续法《医学纲目》
  8. 自汗头汗《医学摘粹》
  9. 自汗证治《三因极一病证方论》
  10. 自汗头汗《医宗金鉴》
  11. 自汗症治《幼科释谜》
  12. 自汗门《医方考》
  13. 自汗主方《痰火点雪》
  14. 自汗忌利小便《外科理例》
  15. 自记《明医指掌》
  16. 自汗歌《伤寒百证歌》
  17. 自记《外科证治全书》
  18. 自汗第八十八问《婴童百问》
  19. 自记《友渔斋医话》
  20. 自汗盗汗总括《杂病心法要诀》
  21. 自经死绳《证类本草》
  22. 自汗盗汗总括《医宗金鉴》
  23. 自刭气管未伤者《急救广生集》
  24. 自汗盗汗心汗证《明医指掌》
  25. 自灸《中医词典》
  26. 自汗盗汗论《叶选医衡》
  27. 自利《医述》
  28. 自汗盗汗惊惶痧《痧胀玉衡》
  29. 自利《丹溪手镜》
  30. 自汗盗汗《时方妙用》
  31. 自利《古今医彻》


中风证治_《妇科心法要诀》_中医妇科_【岐黄之术】

中风证治

中风证治

  • 上一页
  • 目录
  • 相关
  • 下一页

产后中风惟大补，火气风痰末治之，十全大补为主剂，临证详参佐使宜。

【注】产后气血大虚，虽患中风，惟宜大补。即有火热、风痰、气闭，亦当末治。总以十全大补汤主之，临证详参其火气风痰而佐使之。

十全大补汤（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗头汗证治
  • 当前页：中风证治
  • 下一页：痉病证治
<<< 返回本书目录
  1. 中风证治《医宗金鉴》
  2. 中风证治论《叶选医衡》
  3. 中风证治《妇科心法要诀》
  4. 中风症《医学实在易》
  5. 中风证《古今名医汇粹》
  6. 中风治法《三因极一病证方论》
  7. 中风章《医学妙谛》
  8. 中风肿胀辨《证治心传》
  9. 中风与脑中风，中风、中湿、中寒、中暑、中气、中恶、卒中……皆会令人半身不遂、瘫痪。《中医之钥》
  10. 中风总括《医宗金鉴》
  11. 中风有阴虚阳虚两大纲《读医随笔》
  12. 中风总括《杂病心法要诀》
  13. 中风续论《医学从众录》
  14. 中风总论《症因脉治》
  15. 中风涎潮《幼幼新书》
  16. 中封穴【下肢内侧穴位】
  17. 中风五派异同论《叶选医衡》
  18. 中府穴【胸部腹部穴位】
  19. 中风统论《金匮翼》
  20. 中腑中脏辩《吴医汇讲》
  21. 中风瘫痪治验《一得集》
  22. 中骨盆狭窄【疾病症状】
  23. 中风瘫痪【方剂主治】
  24. 中蛊《普济方·针灸》
  25. 中风瘫痪【中药主治】
  26. 中蛊毒方《外台秘要》
  27. 中风四肢拘挛不得屈伸《圣济总录》
  28. 中蛊门《古今医统大全》
  29. 中风四肢拘挛《幼幼新书》
  30. 中蛊证治《三因极一病证方论》
  1. 中风证治《妇科心法要诀》
  2. 中风证治《医宗金鉴》
  3. 中风证治论《叶选医衡》
  4. 中风证歌《医学实在易》
  5. 中风症《医学实在易》
  6. 中风证《古今名医汇粹》
  7. 中风肢体难伸《奇方类编》
  8. 中风针法《卫生宝鉴》
  9. 中风中痰不省人事《奇方类编》
  10. 中风针法《卫生宝鉴》
  11. 中风肿胀辨《证治心传》
  12. 中风章《医学妙谛》
  13. 中风总括《医宗金鉴》
  14. 中风杂说《卫生宝鉴》
  15. 中风总括《杂病心法要诀》
  16. 中风欲愈十五　太阴十六《伤寒悬解》
  17. 中风总论《症因脉治》
  18. 中风有阴虚阳虚两大纲《读医随笔》
  19. 中封《中医词典》
  20. 中风应灸俞穴《医学实在易》
  21. 中封《针灸学》
  22. 中风一《金匮悬解》
  23. 中封（经穴）《子午流注说难》
  24. 中风牙关紧闭《奇效简便良方》
  25. 中封（一名悬泉）《针灸大成》
  26. 中风续论《医学从众录》
  27. 中府《气功外气疗法》
  28. 中风涎潮《幼幼新书》
  29. 中府《中医词典》
  30. 中风先兆《中医疾病预测》
  31. 中府《针灸学》


痉病证治_《妇科心法要诀》_中医妇科_【岐黄之术】

痉病证治

痉病证治

  • 上一页
  • 目录
  • 相关
  • 下一页

加味八珍汤

新产血虚多汗出，易中风邪痉病成，口噤项强身反折，八珍 附桂防风；摇头气促汗不止，两手撮空莫望生。

【注】产后血气不足，脏腑皆虚，多汗出，腠理不密，风邪乘虚袭入，遂成痉证。手三阳之筋结于颔颊，风入颔颊则口噤。阴阳经络周环于身，风中经络，则头项、肩背强直，如角弓反张之状。产后患此，皆属虚象。惟宜用八珍汤加黄 、附子、肉桂，大补其阴阳，少佐防风以治之。若见头摇喘促，汗出不止，两手撮空者，则为真气去，邪气独留，必死之候，故曰莫望生也。

八珍汤（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风证治
  • 当前页：痉病证治
  • 下一页：螈抽搐证治
<<< 返回本书目录
  1. 痉病证治《医宗金鉴》
  2. 痉病总括《医宗金鉴》
  3. 痉病证治《妇科心法要诀》
  4. 痉病总括《杂病心法要诀》
  5. 痉病螈病总论《温病条辨》
  6. 痉掣《血证论》
  7. 痉病死证《杂病心法要诀》
  8. 痉第二十九问《婴童百问》
  9. 痉病论《医门法律》
  10. 痉二十六条《仲景伤寒补亡论》
  11. 痉病根原《四圣心源》
  12. 痉风《本草纲目》完整版
  13. 痉病【疾病大全】
  14. 痉疾《产鉴》
  15. 痉病《中医内科学》
  16. 痉厥《临证指南医案》
  17. 痉病《推拿抉微》
  18. 痉厥《也是山人医案》
  19. 痉病《伤寒悬解》
  20. 痉厥《叶天士医案精华》
  21. 痉病《伤寒大白》
  22. 痉厥《张聿青医案》
  23. 痉病《古今名医汇粹》
  24. 痉厥癫痫(奔豚)《读医随笔》
  25. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  26. 痉厥门《王旭高临证医案》
  27. 痉（与缵结二论痉例参看）《张氏医通》
  28. 痉挛性便秘【疾病症状】
  29. 痉（太阳所至）《吴鞠通医案》
  30. 痉挛性肠梗阻【疾病大全】
  1. 痉病证治《妇科心法要诀》
  2. 痉病证治《医宗金鉴》
  3. 痉病总括《医宗金鉴》
  4. 痉病螈病总论《温病条辨》
  5. 痉病总括《杂病心法要诀》
  6. 痉病一《金匮悬解》
  7. 痉掣《血证论》
  8. 痉病一《伤寒悬解》
  9. 痉第二十九问《婴童百问》
  10. 痉病五《金匮悬解》
  11. 痉二十六条《仲景伤寒补亡论》
  12. 痉病五《伤寒悬解》
  13. 痉疾《产鉴》
  14. 痉病四《金匮悬解》
  15. 痉厥《临证指南医案》
  16. 痉病四《伤寒悬解》
  17. 痉厥《张聿青医案》
  18. 痉病死证《杂病心法要诀》
  19. 痉厥《叶天士医案精华》
  20. 痉病死证《医宗金鉴》
  21. 痉厥《也是山人医案》
  22. 痉病似天钓《中医词典》
  23. 痉厥癫痫（奔豚）《读医随笔》
  24. 痉病十一《金匮悬解》
  25. 痉厥门《王旭高临证医案》
  26. 痉病十三《金匮悬解》
  27. 痉挛《默克家庭诊疗手册》
  28. 痉病十二《金匮悬解》
  29. 痉挛《神经精神疾病诊断学》
  30. 痉病十《金匮悬解》
  31. 痉挛刺激点《手穴手纹诊治》


螈抽搐证治_《妇科心法要诀》_中医妇科_【岐黄之术】

螈抽搐证治

螈抽搐证治

  • 上一页
  • 目录
  • 相关
  • 下一页

加味八珍汤

阴血去多阳气炽，筋无所养致抽搐，发热恶寒烦又渴，八珍丹地钩藤钩。抽搐无力戴眼折，大汗不止命将休。

【注】产后血去大多，阳气炽盛，筋无所养，必致螈 抽搐、发热恶寒、心烦口渴，不宜作风治，惟当气血兼补，用八珍汤加丹皮、生地、钩藤钩治之。若无力抽搐，戴眼反折，大汗不止者，则为不治之证，故曰命将休也。

八珍汤（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉病证治
  • 当前页：螈抽搐证治
  • 下一页：不语证治
<<< 返回本书目录
  1. 螈抽搐证治《妇科心法要诀》
  2. 螈搐《古今医案按》
  3. 螈病《圣济总录》
  4. 螈候（螈 ，即搐搦也。）《古今医统大全》
  5. 螈（少阳所至）《吴鞠通医案》
  6. 螈门《张氏医通》
  7. 螈《证治准绳·杂病》
  8. 远端肾小管性酸中毒【疾病大全】
  9. 螈《证治准绳·女科》
  10. 远端胃窦产生异位节律【疾病症状】
  11. 螈《证治准绳·女科》
  12. 远行奔走脚上起泡门主论《疡医大全》
  13. 螈《证治准绳·女科》
  14. 远年近日【方剂主治】
  15. 螈《证治准绳·类方》
  16. 远年咳嗽《孙真人海上方》
  17. 螈《张氏医通》
  18. 远年障翳《圣济总录》
  19. 螈《伤寒明理论》
  20. 远视《目经大成》
  21. 螈《伤寒六书》
  22. 远视《中医眼科学》
  23. 螈《伤寒六书》
  24. 远视【疾病大全】
  25. 螈《伤寒括要》
  26. 远视屈光度数增加【疾病症状】
  27. 螈《伤寒捷诀》
  28. 远视眼【疾病大全】
  29. 螈《女科证治准绳》
  30. 远欲《脾胃论》
  1. 螈抽搐证治《妇科心法要诀》
  2. 螈病《圣济总录》
  3. 螈搐《古今医案按》
  4. 螈（少阳所至）《吴鞠通医案》
  5. 螈门《张氏医通》
  6. 螈《伤寒括要》
  7. 远《中医词典》
  8. 螈《女科证治准绳》
  9. 远痹《中医名词词典》
  10. 螈《女科证治准绳》
  11. 远痹《中医词典》
  12. 螈《女科证治准绳》
  13. 远菖茶《茶饮保健》
  14. 螈《伤寒明理论》
  15. 远处皮瓣《外科学总论》
  16. 螈《丹溪手镜》
  17. 远道刺《中医名词词典》
  18. 螈《伤寒六书》
  19. 远道刺《中医词典》
  20. 螈《伤寒六书》
  21. 远道选穴法《中医词典》
  22. 螈《松峰说疫》
  23. 远行奔走脚上起泡门主方《疡医大全》
  24. 螈《古今医案按》
  25. 远行奔走脚上起泡门主论《疡医大全》
  26. 螈《证治准绳·杂病》
  27. 远行足痛《奇效简便良方》
  28. 螈《证治准绳·女科》
  29. 远节段取穴《中医词典》
  30. 螈《证治准绳·女科》
  31. 远近《中医词典》


不语证治_《妇科心法要诀》_中医妇科_【岐黄之术】

不语证治

不语证治

  • 上一页
  • 目录
  • 相关
  • 下一页

加味八珍汤 星连二陈汤 七珍散

产后不语分虚实，痰热乘心败血冲，气血两虚神郁冒，实少虚多要辨明。虚用八珍藤菖志，痰热星连入二陈，败血冲心七珍散，芎地辛防朱蒲参。

【注】产后不语，须分虚实治之。有痰热乘心者，有败血冲心者，有气血两虚而郁冒神昏者，大抵产后属虚者多，而实者少也。虚宜八珍汤加钩藤、菖蒲、远志，痰热宜二陈汤加胆星、黄连，败血冲心宜七珍散，即川芎、生地、细辛、防风、朱砂、菖蒲、人参也。

八珍汤（方见首卷） 二陈汤（方见三卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：螈抽搐证治
  • 当前页：不语证治
  • 下一页：惊悸恍惚证治
<<< 返回本书目录
  1. 不语证治《医宗金鉴》
  2. 不育【方剂主治】
  3. 不语证治《妇科心法要诀》
  4. 不育症《默克家庭诊疗手册》
  5. 不语论《小儿卫生总微论方》
  6. 不育症《自我调养巧治病》
  7. 不语(狂言谵语)《女科折衷纂要》
  8. 不欲乳食【方剂主治】
  9. 不语《证治准绳·女科》
  10. 不欲食【方剂主治】
  11. 不语《胎产指南》
  12. 不欲饮食【方剂主治】
  13. 不语《伤寒大白》
  14. 不孕【中药主治】
  15. 不语《盘珠集胎产症治》
  16. 不孕【方剂主治】
  17. 不语《女科证治准绳》
  18. 不孕症《妇产科学》
  19. 不语《女科秘旨》
  20. 不孕症《家庭医学百科-医疗康复篇》
  21. 不语《济阴纲目》
  22. 不孕症《女科宝鉴》
  23. 不语《产鉴》
  24. 不孕症《中医妇科学》
  25. 不宜偏食植物油《老年食养食疗》
  26. 不孕症《自我调养巧治病》
  27. 不宜灸禁穴及老少加减法《外台秘要》
  28. 不孕症【疾病大全】
  29. 不宜服瘦胎方辩《胎产秘书》
  30. 不孕症【方剂大全】
  1. 不语证治《妇科心法要诀》
  2. 不语证治《医宗金鉴》
  3. 不育《古代房中秘方》
  4. 不语论《小儿卫生总微论方》
  5. 不育《中医名词词典》
  6. 不语（狂言谵语）《女科折衷纂要》
  7. 不育症《默克家庭诊疗手册》
  8. 不语《女科证治准绳》
  9. 不育症《自我调养巧治病》
  10. 不语《女科证治准绳》
  11. 不月《中医词典》
  12. 不语《盘珠集胎产症治》
  13. 不月水《中医词典》
  14. 不语《胎产指南》
  15. 不孕《中医名词词典》
  16. 不语《伤寒大白》
  17. 不孕《中医词典》
  18. 不语《医学心悟》
  19. 不孕症《古代房中秘方》
  20. 不语《济阴纲目》
  21. 不孕症《家庭医学百科-医疗康复篇》
  22. 不语《证治准绳·女科》
  23. 不孕症《自我调养巧治病》
  24. 不语《医述》
  25. 不孕症《中医妇科学》
  26. 不语《医述》
  27. 不孕症《妇产科学》
  28. 不语《女科秘旨》
  29. 不粘膝《中医词典》
  30. 不语《产鉴》
  31. 不知《易》者不足以言太医论《医旨绪余》


惊悸恍惚证治_《妇科心法要诀》_中医妇科_【岐黄之术】

惊悸恍惚证治

惊悸恍惚证治

  • 上一页
  • 目录
  • 相关
  • 下一页

茯神散 加味归脾汤

产后血虚心气弱，惊悸恍惚不安宁，养心须用茯神散，参 地芍桂茯神，琥珀龙齿归牛膝。忧思归脾砂齿灵。

【注】产后血虚，心气不守，神志怯弱，故令惊悸恍惚不宁也。宜用茯神散，其方乃人参、黄 、熟地、白芍、桂心、茯神、琥珀、龙齿、当归、牛膝也。若因忧愁思虑伤心脾者，宜归脾汤加朱砂、龙齿治之。

归脾汤（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不语证治
  • 当前页：惊悸恍惚证治
  • 下一页：妄言见鬼发狂证治
<<< 返回本书目录
  1. 惊悸恍惚证治《医宗金鉴》
  2. 惊悸健忘【方剂主治】
  3. 惊悸恍惚证治《妇科心法要诀》
  4. 惊悸解《素灵微蕴》
  5. 惊悸部《本草易读》
  6. 惊悸恐《医学心悟》
  7. 惊悸不安【方剂主治】
  8. 惊悸恐辨《叶选医衡》
  9. 惊悸、怔忡、健忘《医学入门》
  10. 惊悸恐总论《证治准绳·杂病》
  11. 惊悸(恍惚)《女科折衷纂要》
  12. 惊悸门《辨证录》
  13. 惊悸【方剂主治】
  14. 惊悸门《古今医统大全》
  15. 惊悸【中药主治】
  16. 惊悸痰迷恐惧所致《医学传心录》
  17. 惊悸《证治准绳·幼科》
  18. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  19. 惊悸《证治准绳·女科》
  20. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  21. 惊悸《证治准绳·女科》
  22. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  23. 惊悸《证治准绳·女科》
  24. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  25. 惊悸《张聿青医案》
  26. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  27. 惊悸《杂病治例》
  28. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  29. 惊悸《杂病广要》
  30. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  1. 惊悸恍惚证治《妇科心法要诀》
  2. 惊悸恍惚证治《医宗金鉴》
  3. 惊悸解《素灵微蕴》
  4. 惊悸恍惚《医述》
  5. 惊悸恐《医学心悟》
  6. 惊悸二《金匮悬解》
  7. 惊悸恐辨《叶选医衡》
  8. 惊悸部《本草易读》
  9. 惊悸恐总论《证治准绳·杂病》
  10. 惊悸、怔忡、健忘《医学入门》
  11. 惊悸门（二则）《辨证录》
  12. 惊悸（心脏神经官能症）先兆《中医疾病预测》
  13. 惊悸三《金匮悬解》
  14. 惊悸（恍惚）《女科折衷纂要》
  15. 惊悸四《金匮悬解》
  16. 惊悸《伤寒括要》
  17. 惊悸痰迷恐惧所致《医学传心录》
  18. 惊悸《女科证治准绳》
  19. 惊悸吐衄下血胸满瘀血《医宗金鉴》
  20. 惊悸《女科证治准绳》
  21. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  22. 惊悸《女科证治准绳》
  23. 惊悸吐衄下血胸满瘀血病《医宗金鉴》
  24. 惊悸《盘珠集胎产症治》
  25. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  26. 惊悸《金匮钩玄》
  27. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  28. 惊悸《脉因证治》
  29. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  30. 惊悸《医学从众录》
  31. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》


妄言见鬼发狂证治_《妇科心法要诀》_中医妇科_【岐黄之术】

妄言见鬼发狂证治

妄言见鬼发狂证治

  • 上一页
  • 目录
  • 相关
  • 下一页

妙香散

产后谵狂见鬼神，败血冲心小调经。心虚闷乱妙香散，二茯参 远志辰，甘桂木麝山药末，归地煎调效如神。

【注】产后败血冲心，狂乱见鬼，谵言妄语者，宜服小调经散。若因心血虚，神不守舍而闷乱者，则用妙香散，即茯苓、茯神、人参、黄 、远志、辰砂、甘草、桔梗、木香、麝香、山药为散，以当归、熟地煎汤。调服即愈，其效如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸恍惚证治
  • 当前页：妄言见鬼发狂证治
  • 下一页：虚烦证治
<<< 返回本书目录
  1. 妄言见鬼发狂证治《医宗金鉴》
  2. 妄言妄见《产宝》
  3. 妄言见鬼发狂证治《妇科心法要诀》
  4. 妄言谵语《济阴纲目》
  5. 妄想症【疾病大全】
  6. 妄庸议病《寿世青编》
  7. 妄投药戒《卫生宝鉴》
  8. 忘《医经原旨》
  9. 妄投破气药论《温疫论》
  10. 忘事《孙真人海上方》
  11. 妄投寒凉药论《温疫论》
  12. 忘痛汤【方剂大全】
  13. 妄投补剂论《温疫论》
  14. 忘性大【疾病症状】
  15. 妄门《张氏医通》
  16. 忘忧散【方剂大全】
  17. 妄见《重订灵兰要览》
  18. 望病须察神气论《医原》
  19. 妄见《审视瑶函》
  20. 望法阴阳总纲《望诊遵经》
  21. 妄见《目经大成》
  22. 望机体局部辨病《常见病自测》
  23. 妄《张氏医通》
  24. 望江南（图）【中药大全】
  25. 菵米【中药大全】
  26. 望江南子【中药大全】
  27. 往来寒热如疟寒热《医宗金鉴》
  28. 望江青【中药大全】
  29. 往来寒热如疟寒热《伤寒心法要诀》
  30. 望梅丸《汤头歌诀》
  1. 妄言见鬼发狂证治《妇科心法要诀》
  2. 妄言见鬼发狂证治《医宗金鉴》
  3. 妄言妄见《傅青主女科》
  4. 妄言《中医词典》
  5. 妄言妄见《产宝》
  6. 妄想性疾病《默克家庭诊疗手册》
  7. 妄言谵语《济阴纲目》
  8. 妄投药戒《卫生宝鉴》
  9. 妄庸议病《寿世青编》
  10. 妄投破气药论《温疫论》
  11. 妄语《中医词典》
  12. 妄投寒凉药论《温疫论》
  13. 忘《医经原旨》
  14. 妄投补剂论《温疫论》
  15. 忘事《孙真人海上方》
  16. 妄门《张氏医通》
  17. 旺灼恶疮候《诸病源候论》
  18. 妄见《审视瑶函》
  19. 望《中医词典》
  20. 妄见《目经大成》
  21. 望《古今医统大全》
  22. 妄见《重订灵兰要览》
  23. 望病须察神气论《医原》
  24. 妄《张氏医通》
  25. 望齿《中医名词词典》
  26. 往来寒热如疟寒热《伤寒心法要诀》
  27. 望齿《中医词典》
  28. 往来寒热如疟寒热《医学摘粹》
  29. 望法阴阳总纲《望诊遵经》
  30. 往来寒热如疟寒热《医宗金鉴》
  31. 望机体局部辨病《常见病自测》


虚烦证治_《妇科心法要诀》_中医妇科_【岐黄之术】

虚烦证治

虚烦证治

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 当归汤

产后血虚烦短气，人参 当归汤最良，参麦归芍熟地桂；瘀血冲心失笑方，去血过多烦躁甚，须用当归补血汤。

【注】产后血虚，心烦短气者，宜人参 当归汤，即人参、麦冬、当归、白芍、熟地、肉桂也。若因败血冲心者，宜服失笑散。若去血过多，烦而躁者，乃亡血证也，宜当归补血汤。

失笑散 当归补血汤（方俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妄言见鬼发狂证治
  • 当前页：虚烦证治
  • 下一页：发渴证治
<<< 返回本书目录
  1. 虚烦证治《医宗金鉴》
  2. 虚风丸《洪氏集验方》
  3. 虚烦证治《三因极一病证方论》
  4. 虚风丸【方剂大全】
  5. 虚烦证治《三因极一病证方论》
  6. 虚寒《幼幼新书》
  7. 虚烦证治《妇科心法要诀》
  8. 虚寒中风《景景医话》
  9. 虚烦似狂《温疫论》
  10. 虚汗《急救广生集》
  11. 虚烦七条《仲景伤寒补亡论》
  12. 虚汗《续名医类案》
  13. 虚烦门《张氏医通》
  14. 虚汗【疾病症状】
  15. 虚烦门《古今医统大全》
  16. 虚火【疾病症状】
  17. 虚烦门《辨证录》
  18. 虚火鼻衄《医门补要》
  19. 虚烦发热《产鉴》
  20. 虚火伏火论《理虚元鉴》
  21. 虚烦不得眠【方剂主治】
  22. 虚火上炎【方剂主治】
  23. 虚烦（与绪论参看）《张氏医通》
  24. 虚火牙疳《医门补要》
  25. 虚烦（述古）《伤寒指掌》
  26. 虚火牙衄《医门补要》
  27. 虚烦《证治准绳·杂病》
  28. 虚咳【中药主治】
  29. 虚烦《证治准绳·女科》
  30. 虚渴证治《三因极一病证方论》
  1. 虚烦证治《妇科心法要诀》
  2. 虚烦证治《三因极一病证方论》
  3. 虚风《中医词典》
  4. 虚烦证治《三因极一病证方论》
  5. 虚风内动《中医名词词典》
  6. 虚烦证治《医宗金鉴》
  7. 虚风内动《中医词典》
  8. 虚烦似狂《温疫论》
  9. 虚风丸《洪氏集验方》
  10. 虚烦七条《仲景伤寒补亡论》
  11. 虚寒《中医名词词典》
  12. 虚烦门（二则）《辨证录》
  13. 虚寒《幼幼新书》
  14. 虚烦门《张氏医通》
  15. 虚寒白喉《中医词典》
  16. 虚烦发热《产鉴》
  17. 虚寒崩漏用丁香胶艾汤论《女科经纶》
  18. 虚烦不寐《疫疹一得》
  19. 虚寒崩漏用伏龙肝散论《女科经纶》
  20. 虚烦不得卧《症因脉治》
  21. 虚寒崩下用鹿茸丸论《女科经纶》
  22. 虚烦不得卧《中医词典》
  23. 虚寒补之《痰火点雪》
  24. 虚烦不得眠《中医词典》
  25. 虚寒嗽《金匮翼》
  26. 虚烦（与绪论参看）《张氏医通》
  27. 虚寒血崩《中医词典》
  28. 虚烦（述古）《伤寒指掌》
  29. 虚寒腰痛秘方《华佗神方》
  30. 虚烦《女科证治准绳》
  31. 虚寒证《中医词典》


发渴证治_《妇科心法要诀》_中医妇科_【岐黄之术】

发渴证治

发渴证治

  • 上一页
  • 目录
  • 相关
  • 下一页

参麦饮 加味四物汤 竹叶归 汤

气虚津短参麦饮，血虚四物粉麦煎，渴甚竹叶归 效，参术归 竹叶甘。

【注】产后气虚津液不足而渴者，宜参麦饮，即人参、麦冬、五味子也。血虚而渴者，宜四物汤加花粉、麦冬；若渴甚不解者，用竹叶归 汤，其方乃人参、白术、当归、黄、竹叶、甘草，煎服也。

四物汤（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚烦证治
  • 当前页：发渴证治
  • 下一页：咳嗽证治
<<< 返回本书目录
  1. 发渴证治《医宗金鉴》
  2. 发狂《经验麻科》
  3. 发渴证治《妇科心法要诀》
  4. 发狂《景岳全书》
  5. 发渴歌《伤寒百证歌》
  6. 发狂《伤寒标本心法类萃》
  7. 发渴《张氏医通》
  8. 发狂《伤寒大白》
  9. 发渴《血证论》
  10. 发狂《伤寒捷诀》
  11. 发渴《景岳全书》
  12. 发狂《伤寒括要》
  13. 发渴《济阴纲目》
  14. 发狂《伤寒六书》
  15. 发渴《冯氏锦囊秘录》
  16. 发狂《伤寒六书》
  17. 发厥《伤寒标本心法类萃》
  18. 发狂《伤寒明理论》
  19. 发灸疮法《宋本备急灸法》
  20. 发狂（合参准绳金鉴）《伤寒指掌》
  21. 发灸疮法《黄帝明堂灸经》
  22. 发狂歌《伤寒百证歌》
  23. 发痉治法《外科证治全书》
  24. 发狂谵语《古今医彻》
  25. 发痉详证《仁斋直指方论（附补遗）》
  26. 发狂谵语《盘珠集胎产症治》
  27. 发痉《证治准绳·疡医》
  28. 发狂谵语《沈氏女科辑要》
  29. 发痉《医宗金鉴》
  30. 发毛病诸候《巢氏病源补养宣导法》
  1. 发渴证治《妇科心法要诀》
  2. 发渴证治《医宗金鉴》
  3. 发狂《景岳全书》
  4. 发渴歌《伤寒百证歌》
  5. 发狂《伤寒标本心法类萃》
  6. 发渴《血证论》
  7. 发狂《伤寒捷诀》
  8. 发渴《济阴纲目》
  9. 发狂《经验麻科》
  10. 发渴《张氏医通》
  11. 发狂《疫疹一得》
  12. 发渴《冯氏锦囊秘录》
  13. 发狂《伤寒大白》
  14. 发渴《景岳全书》
  15. 发狂《伤寒六书》
  16. 发厥《伤寒标本心法类萃》
  17. 发狂《伤寒六书》
  18. 发灸疮法《宋本备急灸法》
  19. 发狂《医效秘传》
  20. 发灸疮法《黄帝明堂灸经》
  21. 发狂《伤寒明理论》
  22. 发痉治法《外科证治全书》
  23. 发狂《伤寒括要》
  24. 发痉详证《仁斋直指方论（附补遗）》
  25. 发狂（合参准绳金鉴）《伤寒指掌》
  26. 发痉《女科折衷纂要》
  27. 发狂辨《卫生宝鉴》
  28. 发痉《伤科汇纂》
  29. 发狂不见鬼《傅青主男科》
  30. 发痉《外科大成》
  31. 发狂歌《伤寒百证歌》


咳嗽证治_《妇科心法要诀》_中医妇科_【岐黄之术】

咳嗽证治

咳嗽证治

  • 上一页
  • 目录
  • 相关
  • 下一页

旋覆花汤 麦味地黄汤 六味地黄汤 加味佛手散（方俱见首卷）

产后咳嗽感风寒，旋复花汤荆穗前，麻杏半苓赤芍药，五味甘草枣姜煎；虚火上炎冲肺嗽，麦味六黄滋化源；瘀血入肺佛手散，加入桃红杏贝延。

【注】产后咳嗽，若因起动太早，感冒风寒者，用旋复花汤，即荆芥穗、前胡、麻黄、杏仁、半夏、茯苓、赤芍药、五味子、甘草、旋复、枣、姜也。若因阴虚火炎，上烁肺金而嗽者，宜六味地黄加麦冬、五味子，名麦味地黄汤，滋其化源。若因瘀血上冲入肺而嗽者，宜佛手散加桃仁、红花、杏仁、川贝母、延胡索，以破其瘀，其嗽自愈。

六味地黄汤 佛手散（方俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发渴证治
  • 当前页：咳嗽证治
  • 下一页：衄血证治
<<< 返回本书目录
  1. 咳嗽证治《幼幼集成》
  2. 咳嗽治法《三因极一病证方论》
  3. 咳嗽证治《医宗金鉴》
  4. 咳嗽诸方《医学三字经》
  5. 咳嗽证治《妇科心法要诀》
  6. 咳嗽总括《医宗金鉴》
  7. 咳嗽证《明医指掌》
  8. 咳嗽总括《医宗金鉴》
  9. 咳嗽者肺气之不清《医学传心录》
  10. 咳嗽总括《杂病心法要诀》
  11. 咳嗽章《医学妙谛》
  12. 咳嗽总论《症因脉治》
  13. 咳嗽晕厥综合征【疾病大全】
  14. 咳嗽作呀呷声《幼幼新书》
  15. 咳嗽与咳痰《物理诊断学》
  16. 咳痰【疾病症状】
  17. 咳嗽有痰【方剂主治】
  18. 咳特灵【方剂大全】
  19. 咳嗽有红痰《女科百问》
  20. 咳铁锈色痰【疾病症状】
  21. 咳嗽要论《叶选医衡》
  22. 咳哮宁【方剂大全】
  23. 咳嗽腰痛《扁鹊神应针灸玉龙经》
  24. 咳血《丹溪心法》
  25. 咳嗽咽干【方剂主治】
  26. 咳血《丹溪治法心要》
  27. 咳嗽血《证治准绳·杂病》
  28. 咳血《金匮钩玄》
  29. 咳嗽血《证治准绳·类方》
  30. 咳血《仁术便览》
  1. 咳嗽证治《妇科心法要诀》
  2. 咳嗽证治《幼幼集成》
  3. 咳嗽诸方《医学三字经》
  4. 咳嗽证治《医宗金鉴》
  5. 咳嗽总括《医宗金鉴》
  6. 咳嗽证《明医指掌》
  7. 咳嗽总括《医宗金鉴》
  8. 咳嗽者肺气之不清《医学传心录》
  9. 咳嗽总括《幼科心法要诀》
  10. 咳嗽章《医学妙谛》
  11. 咳嗽总括《杂病心法要诀》
  12. 咳嗽原由症治《幼科释谜》
  13. 咳嗽总论《症因脉治》
  14. 咳嗽与咳痰《物理诊断学》
  15. 咳嗽作呀呷声《幼幼新书》
  16. 咳嗽有血《奇效简便良方》
  17. 咳唾脓血《中医词典》
  18. 咳嗽有痰秘方《华佗神方》
  19. 咳唾脓血《中医词典》
  20. 咳嗽有红痰《女科百问》
  21. 咳唾脓血痰涎《冯氏锦囊秘录》
  22. 咳嗽要论《叶选医衡》
  23. 咳唾血《医学纲目》
  24. 咳嗽要诀《华佗神方》
  25. 咳续法《医学纲目》
  26. 咳嗽腰痛《扁鹊神应针灸玉龙经》
  27. 咳血《中医名词词典》
  28. 咳嗽血《医碥》
  29. 咳血《中医词典》
  30. 咳嗽血《证治准绳·杂病》
  31. 咳血《中医词典》


衄血证治_《妇科心法要诀》_中医妇科_【岐黄之术】

衄血证治

衄血证治

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 泽兰叶汤

产后口鼻黑而衄，胃绝肺败药难医，参兰丹膝生熟地，童便多冲冀万一。

【注】产后恶露不下，虚火载血上行，溢出鼻窍，不循经脉，变黑色见于口鼻，为热极反兼水化，故曰胃绝肺败，药难医也，或用人参 泽兰叶汤，即人参、泽兰叶、丹皮、牛膝、生地、熟地煎汤，多冲童便饮之，间有得生者，然亦希冀于万一者耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽证治
  • 当前页：衄血证治
  • 下一页：痢证总括
<<< 返回本书目录
  1. 衄血证治《医宗金鉴》
  2. 衄血治法《医学妙谛》
  3. 衄血证治《妇科心法要诀》
  4. 衄血诸失血《麻科活人全书》
  5. 衄血证《伤寒九十论》
  6. 衄有太阳阳明证解《研经言》
  7. 衄血吐血十条《仲景伤寒补亡论》
  8. 沤麻汁《本草纲目》完整版
  9. 衄血门《张氏医通》
  10. 欧当归【中药大全】
  11. 衄血论治《类证治裁》
  12. 欧活血丹【中药大全】
  13. 衄血论《症因脉治》
  14. 欧李【中药大全】
  15. 衄血劳瘵吐血咯血《普济本事方》
  16. 欧绵马【中药大全】
  17. 衄血歌《伤寒百证歌》
  18. 欧泽芹【中药大全】
  19. 衄血便血《医宗金鉴》
  20. 鸥《本草纲目》完整版
  21. 衄血本乎肺经《医学传心录》
  22. 鸥【中药大全】
  23. 衄血案《丁甘仁医案》
  24. 呕《卫生宝鉴》
  25. 衄血、便血《痘疹心法要诀》
  26. 呕《续名医类案》
  27. 衄血（新法）《伤寒指掌》
  28. 呕出物为紫蓝色【疾病症状】
  29. 衄血【方剂主治】
  30. 呕恶、吐涎沫，头痛《名师垂教》
  1. 衄血证治《妇科心法要诀》
  2. 衄血证治《医宗金鉴》
  3. 衄血治法《医学妙谛》
  4. 衄血证《伤寒九十论》
  5. 衄血诸失血《麻科活人全书》
  6. 衄血五《金匮悬解》
  7. 衄有太阳阳明证解《研经言》
  8. 衄血唾血蓄血续法《医学纲目》
  9. 欧洲一些国家的医学心理学情况《医学心理学》
  10. 衄血吐血十条《仲景伤寒补亡论》
  11. 鸥《医学入门》
  12. 衄血四《金匮悬解》
  13. 呕《中医词典》
  14. 衄血三《金匮悬解》
  15. 呕《新修本草》
  16. 衄血门《张氏医通》
  17. 呕《医学纲目》
  18. 衄血脉候《类证治裁》
  19. 呕《续名医类案》
  20. 衄血脉案《类证治裁》
  21. 呕《证治准绳·疡医》
  22. 衄血论治《类证治裁》
  23. 呕《灵素节注类编》
  24. 衄血论《症因脉治》
  25. 呕《卫生宝鉴》
  26. 衄血歌《伤寒百证歌》
  27. 呕《友渔斋医话》
  28. 衄血不止《奇效简便良方》
  29. 呕《广瘟疫论》
  30. 衄血便血《医宗金鉴》
  31. 呕《外科选要》


痢证总括_《妇科心法要诀》_中医妇科_【岐黄之术】

痢证总括

痢证总括

  • 上一页
  • 目录
  • 相关
  • 下一页

产后痢名产子痢，饮食生冷暑寒干，里急后重有余病，日久滑脱不足看，赤黄稠粘多是热，清彻鸭溏定属寒，寒热温清调补涩，虚实新久要详参。

【注】产后痢者，名产子痢。多因饮食不调、贪食生冷，或起居不慎，冲寒受暑所致若腹中痛，里急后重者，属有余之证；若日久虚寒滑脱者，属不足之证。痢色黄赤稠粘，多属于热；清稀澄彻如鸭粪者，则属于寒。治之之法∶热者清之，寒者温之，冷热不和者调之，虚者补之，实者泻之。虚实新久之间宜细心详参也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血证治
  • 当前页：痢证总括
  • 下一页：痢疾证治
<<< 返回本书目录
  1. 痢证总括《医宗金鉴》
  2. 痢症《麻科活人全书》
  3. 痢证总括《妇科心法要诀》
  4. 痢症《评琴书屋医略》
  5. 痢证《医法圆通》
  6. 痢症《医学从众录》
  7. 痢与滞下辩《医旨绪余》
  8. 痢症《医学三字经》
  9. 痢因湿热及受积停《医学传心录》
  10. 痢症方《医学三字经》
  11. 痢泻丸【方剂大全】
  12. 痢症论治《类证治裁》
  13. 痢泻门《奇方类编》
  14. 痢症脉论《三指禅》
  15. 痢泻《急救良方》
  16. 痢症散【方剂大全】
  17. 痢丸子【方剂大全】
  18. 痢止草【中药大全】
  19. 痢圣散子【方剂大全】
  20. 痢止蒿【中药大全】
  21. 痢门《张氏医通》
  22. 痢滞论《妇科秘书》
  23. 痢门《医方考》
  24. 痢滞论《胎产心法》
  25. 痢论《胎产心法》
  26. 溧水令君夫人五更倒饱泄泻《孙文垣医案》
  27. 痢论《史载之方》
  28. 綟木【中药大全】
  29. 痢论《妇科秘书》
  30. 连艾煎【方剂大全】
  1. 痢证总括《妇科心法要诀》
  2. 痢证总括《医宗金鉴》
  3. 痢症《评琴书屋医略》
  4. 痢证《医法圆通》
  5. 痢症《医理真传》
  6. 痢与滞下辩《医旨绪余》
  7. 痢症《麻科活人全书》
  8. 痢因湿热及受积停《医学传心录》
  9. 痢症《医学从众录》
  10. 痢泻《急救良方》
  11. 痢症《医学三字经》
  12. 痢无止法《友渔斋医话》
  13. 痢症方《医学三字经》
  14. 痢圣散子《太平惠民和剂局方》
  15. 痢症论治《类证治裁》
  16. 痢圣散子《太平惠民和剂局方》
  17. 痢症脉候《类证治裁》
  18. 痢如膏血候《诸病源候论》
  19. 痢症脉论《三指禅》
  20. 痢如膏候《诸病源候论》
  21. 痢滞论《胎产心法》
  22. 痢门《医方考》
  23. 痢滞论《妇科秘书》
  24. 痢门《张氏医通》
  25. 溧水令君夫人五更倒饱泄泻《孙文垣医案》
  26. 痢脉案《类证治裁》
  27. 连出不收《经验麻科》
  28. 痢论《史载之方》
  29. 连床散《冯氏锦囊秘录》
  30. 痢论《妇科秘书》
  31. 连床散《仁术便览》


痢疾证治_《妇科心法要诀》_中医妇科_【岐黄之术】

痢疾证治

痢疾证治

  • 上一页
  • 目录
  • 相关
  • 下一页

槐连四物汤 芍药汤 真人养脏汤

热痢槐连四物效；冷热有余芍药汤，芍药芩连归木草，枳桂坠槟痛大黄；虚寒滑脱参术桂，芍药呵蔻广木香，甘草粟壳名养脏；日久十全大补良。

【注】热者清之，故热痢宜槐连四物汤，即四物汤加槐花、黄连，以清热而坚肠也。冷热不和者调之，故宜芍药汤，即白芍药、黄芩、黄连、当归、木香、甘草、肉桂、槟榔；坠者倍加槟榔，痛加生大黄也。若虚寒滑脱，则宜温补而固涩之，宜真人养脏汤，即人参、白术、白芍药、肉桂、肉豆蔻、诃子、木香、甘草、罂粟壳同煎服也。若日久不止，气血大虚，宜十全大补汤补之。

四物汤、十全大补汤（方俱见首卷）

人参败毒散 香连丸 加味四物汤

有表痢用败毒散，羌独枳桔共柴前，参苓芎草姜葱引；暑湿成痢用香连；血渗大肠成血痢，四物胶榆余贼添。

【注】外感风寒成痢者，宜人参败毒散，即羌活、独活、枳壳、桔梗、柴胡、前胡、人参、茯苓、川芎、甘草，姜、葱引也。若因暑湿致痢，宜香连丸，即黄连、木香为丸也。

若败血渗入大肠成血痢者，宜四物加阿胶、地榆、血余、乌 鱼骨服之。

四物汤（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢证总括
  • 当前页：痢疾证治
  • 下一页：疟疾
<<< 返回本书目录
  1. 痢疾证治《育婴家秘》
  2. 痢疾证治论《叶选医衡》
  3. 痢疾证治《幼幼集成》
  4. 痢疾转肠溃疡《医学衷中参西录》
  5. 痢疾证治《医宗金鉴》
  6. 痢疾总括《医宗金鉴》
  7. 痢疾证治《妇科心法要诀》
  8. 痢疾总括《医宗金鉴》
  9. 痢疾章《医学妙谛》
  10. 痢疾总括《杂病心法要诀》
  11. 痢疾样大便【疾病症状】
  12. 痢兼渴《圣济总录》
  13. 痢疾续论《医学从众录》
  14. 痢兼渴方《外台秘要》
  15. 痢疾香连散【方剂大全】
  16. 痢兼肿《圣济总录》
  17. 痢疾万应丸【方剂大全】
  18. 痢解《儿科萃精》
  19. 痢疾万应散【方剂大全】
  20. 痢论《妇科秘书》
  21. 痢疾丸【方剂大全】
  22. 痢论《史载之方》
  23. 痢疾死证《杂病心法要诀》
  24. 痢论《胎产心法》
  25. 痢疾述要《儿科要略》
  26. 痢门《医方考》
  27. 痢疾食料丸【方剂大全】
  28. 痢门《张氏医通》
  29. 痢疾食积《金匮钩玄》
  30. 痢圣散子【方剂大全】
  1. 痢疾证治《妇科心法要诀》
  2. 痢疾证治《幼幼集成》
  3. 痢疾证治论《叶选医衡》
  4. 痢疾证治《医宗金鉴》
  5. 痢疾转肠溃疡《医学衷中参西录》
  6. 痢疾证治《育婴家秘》
  7. 痢疾总括《医宗金鉴》
  8. 痢疾章《医学妙谛》
  9. 痢疾总括《医宗金鉴》
  10. 痢疾续论《医学从众录》
  11. 痢疾总括《幼科心法要诀》
  12. 痢疾四分散《奇效简便良方》
  13. 痢疾总括《杂病心法要诀》
  14. 痢疾死证《杂病心法要诀》
  15. 痢兼烦候《诸病源候论》
  16. 痢疾死证《医宗金鉴》
  17. 痢兼渴《圣济总录》
  18. 痢疾述要《儿科要略》
  19. 痢兼渴方二首《外台秘要》
  20. 痢疾食积《金匮钩玄》
  21. 痢兼渴候《诸病源候论》
  22. 痢疾诗《医学实在易》
  23. 痢兼渴候《诸病源候论》
  24. 痢疾门推法《推拿抉微》
  25. 痢兼肿《圣济总录》
  26. 痢疾门方《医门法律》
  27. 痢兼肿候《诸病源候论》
  28. 痢疾门（幼幼汇集 中）《古今医统大全》
  29. 痢解《儿科萃精》
  30. 痢疾门（十二则）《辨证录》
  31. 痢例《慎柔五书》


疟疾_《妇科心法要诀》_中医妇科_【岐黄之术】

疟疾

疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

加味生化汤 加味二陈汤 藿香正气汤

产后疟多因瘀血，荣卫不和热又寒，生化汤中加柴甲；痰食二陈楂朴添；外感不正正气散，陈半苓术苏朴甘，腹皮桔梗藿香枳，引加姜枣一同煎。

【注】产后患疟，多因瘀血停留，荣卫不和，故寒热往来也。宜用生化汤加柴胡、鳖甲服之。若因痰饮食积者，宜二陈汤加山楂、浓朴。若果外感风寒，方可用藿香正气散治之，其方即陈皮、半夏、茯苓、白术、苏叶、浓朴、甘草、大腹皮、桔梗、藿香、白芷也。

二陈汤（方见三卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾证治
  • 当前页：疟疾
  • 下一页：蓐劳虚羸总括
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《妇科心法要诀》
  2. 疟疾《叶天士医案精华》
  3. 疟疾《眉寿堂方案选存》
  4. 疟疾《医学三字经》
  5. 疟疾《慈幼便览》
  6. 疟疾《时方妙用》
  7. 疟疾《盘珠集胎产症治》
  8. 疟疾《万氏秘传片玉心书》
  9. 疟疾《评注产科心法》
  10. 疟疾《经验丹方汇编》
  11. 疟疾《针灸聚英》
  12. 疟疾《厘正按摩要术》
  13. 疟疾《灸法秘传》
  14. 疟疾《中医内科学》
  15. 疟疾《传染病》
  16. 疟疾《幼科折衷》
  17. 疟疾《实用免疫细胞与核酸》
  18. 疟疾《古今医彻》
  19. 疟疾案《丁甘仁医案》
  20. 疟疾《活幼心书》
  21. 疟疾不愈《儒门事亲》
  22. 疟疾《友渔斋医话》
  23. 疟疾不止《奇效简便良方》
  24. 疟疾《幼科释谜》
  25. 疟疾部《神应经》
  26. 疟疾《医宗己任编》
  27. 疟疾大小总论合参《冯氏锦囊秘录》
  28. 疟疾《麻科活人全书》
  29. 疟疾的意义《圆运动的古中医学》
  30. 疟疾《脉症治方》
  31. 疟疾点《手穴手纹诊治》


蓐劳虚羸总括_《妇科心法要诀》_中医妇科_【岐黄之术】

蓐劳虚羸总括

蓐劳虚羸总括

  • 上一页
  • 目录
  • 相关
  • 下一页

产后失调气血弱，风寒外客内停瘀，饮食过伤兼劳怒，不足之中挟有余。寒热往来脐腹痛，懒食多眠头晕迷，骨蒸盗汗痰嗽喘，面黄肌瘦力难支。蓐劳先须调脾胃，后调荣卫补其虚。

【注】产后气血两虚，起居不慎，风寒外袭，瘀血内停，更或饮食浓味过伤，忧劳忿怒，乃不足之中挟有余之证。致生寒热往来，脐腹胀痛，懒进饮食，喜眠卧，起则头晕昏迷，骨蒸潮热，盗汗自汗，痰喘咳嗽，面色萎黄，肌肉削瘦，气力难支，名为蓐劳，医治甚难。凡欲疗斯疾者，必当先调理其脾胃，使饮食强健，能胜药力，然后调其荣卫，补其虚损，始能痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾
  • 当前页：蓐劳虚羸总括
  • 下一页：蓐劳虚羸证治
<<< 返回本书目录
  1. 蓐劳虚羸总括《医宗金鉴》
  2. 蓐劳证治《三因极一病证方论》
  3. 蓐劳虚羸总括《妇科心法要诀》
  4. 褥疮《地震灾后常见病多发病中医药治疗手册》
  5. 蓐劳虚羸证治《医宗金鉴》
  6. 褥疮《默克家庭诊疗手册》
  7. 蓐劳虚羸证治《妇科心法要诀》
  8. 褥疮【疾病大全】
  9. 蓐劳骨蒸论《胎产心法》
  10. 褥疮、病因学及预防《临床激光治疗学》
  11. 蓐劳《证治准绳·女科》
  12. 褥疮的预防及处理《基础护理学》
  13. 蓐劳《医学心悟》
  14. 褥劳《盘珠集胎产症治》
  15. 蓐劳《女科证治准绳》
  16. 软产道裂伤【疾病症状】
  17. 蓐劳《女科折衷纂要》
  18. 软产道裂伤【疾病症状】
  19. 蓐劳《景岳全书》
  20. 软产道异常【疾病症状】
  21. 蓐劳《济阴纲目》
  22. 软产道异常性难产【疾病大全】
  23. 蓐劳《妇人规》
  24. 软腭癌【疾病大全】
  25. 蓐劳《产鉴》
  26. 软腭浅表溃疡【疾病症状】
  27. 蓐疮门主论《疡医大全》
  28. 软腭疼痛【疾病症状】
  29. 蓐疮《幼幼新书》
  30. 软腭有疤痕【疾病症状】
  1. 蓐劳虚羸总括《妇科心法要诀》
  2. 蓐劳虚羸总括《医宗金鉴》
  3. 蓐劳证治《三因极一病证方论》
  4. 蓐劳虚羸证治《妇科心法要诀》
  5. 蓐痨《医述》
  6. 蓐劳虚羸证治《医宗金鉴》
  7. 蓐养以防其变三《育婴家秘》
  8. 蓐劳骨蒸论《胎产心法》
  9. 溽暑《中医词典》
  10. 蓐劳《女科证治准绳》
  11. 溽蒸《中医词典》
  12. 蓐劳《评注产科心法》
  13. 褥疮《默克家庭诊疗手册》
  14. 蓐劳《女科折衷纂要》
  15. 褥疮《中医名词词典》
  16. 蓐劳《妇人规》
  17. 褥疮《地震灾后常见病多发病中医药治疗手册》
  18. 蓐劳《竹林女科证治》
  19. 褥疮的分期及处理《基础护理学》
  20. 蓐劳《医学心悟》
  21. 褥疮的激光外科处理《临床激光治疗学》
  22. 蓐劳《济阴纲目》
  23. 褥疮的易发部位《基础护理学》
  24. 蓐劳《证治准绳·女科》
  25. 褥疮的预防《基础护理学》
  26. 蓐劳《产鉴》
  27. 褥疮的预防及处理《基础护理学》
  28. 蓐劳《中医词典》
  29. 褥疮发生的原因《基础护理学》
  30. 蓐劳《景岳全书》
  31. 褥劳《盘珠集胎产症治》


蓐劳虚羸证治_《妇科心法要诀》_中医妇科_【岐黄之术】

蓐劳虚羸证治

蓐劳虚羸证治

  • 上一页
  • 目录
  • 相关
  • 下一页

三合散

扶脾益胃六君子，谷化精微气血强，能食渐觉精神爽；调卫和荣三合良，八珍去术小柴共，随证加减效非常。病退虚羸补气血，八珍十补养荣方。

【注】产后蓐劳治法，当先扶脾益胃，宜六君子汤加减用之。使脾胃强壮，能食能消，则后天水谷之气，化生精微，气血自然壮盛，精神自然渐爽。然后调其卫气，和其荣血，宜三合散，即八珍汤去白术加小柴胡汤，乃人参、柴胡、黄芩、半夏、甘草也，随证加减治之。如寒热往来，脐腹胀痛，则去人参、黄芩、生地，加延胡、桃仁；如懒食、喜睡、头眩，则去柴胡，加黄 、缩砂、陈皮；如骨蒸、盗汗、自汗，则去川芎、柴胡，加鳖甲、地骨皮、牡蛎；如痰喘、咳嗽，则去人参、柴胡，加麦冬、川贝母、百合；如面黄肌瘦，乏力，则去柴胡、川芎，加黄 ，倍用人参，临证消息之。服后如诸证已痊，惟觉虚羸者，则以八珍、十全、养荣等方培补之。

六君子汤 八珍汤 十全大补汤 益气养荣汤（方俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓐劳虚羸总括
  • 当前页：蓐劳虚羸证治
  • 下一页：血崩
<<< 返回本书目录
  1. 蓐劳虚羸证治《医宗金鉴》
  2. 蓐劳虚羸总括《妇科心法要诀》
  3. 蓐劳虚羸证治《妇科心法要诀》
  4. 蓐劳虚羸总括《医宗金鉴》
  5. 蓐劳骨蒸论《胎产心法》
  6. 蓐劳证治《三因极一病证方论》
  7. 蓐劳《证治准绳·女科》
  8. 褥疮《地震灾后常见病多发病中医药治疗手册》
  9. 蓐劳《医学心悟》
  10. 褥疮《默克家庭诊疗手册》
  11. 蓐劳《女科证治准绳》
  12. 褥疮【疾病大全】
  13. 蓐劳《女科折衷纂要》
  14. 褥疮、病因学及预防《临床激光治疗学》
  15. 蓐劳《景岳全书》
  16. 褥疮的预防及处理《基础护理学》
  17. 蓐劳《济阴纲目》
  18. 褥劳《盘珠集胎产症治》
  19. 蓐劳《妇人规》
  20. 软产道裂伤【疾病症状】
  21. 蓐劳《产鉴》
  22. 软产道裂伤【疾病症状】
  23. 蓐疮门主论《疡医大全》
  24. 软产道异常【疾病症状】
  25. 蓐疮《幼幼新书》
  26. 软产道异常性难产【疾病大全】
  27. 入院记录《病历书写规范》
  28. 软腭癌【疾病大全】
  29. 入睡障碍性失眠【疾病症状】
  30. 软腭浅表溃疡【疾病症状】
  1. 蓐劳虚羸证治《妇科心法要诀》
  2. 蓐劳虚羸证治《医宗金鉴》
  3. 蓐劳虚羸总括《医宗金鉴》
  4. 蓐劳骨蒸论《胎产心法》
  5. 蓐劳虚羸总括《妇科心法要诀》
  6. 蓐劳《女科证治准绳》
  7. 蓐劳证治《三因极一病证方论》
  8. 蓐劳《评注产科心法》
  9. 蓐痨《医述》
  10. 蓐劳《女科折衷纂要》
  11. 蓐养以防其变三《育婴家秘》
  12. 蓐劳《妇人规》
  13. 溽暑《中医词典》
  14. 蓐劳《竹林女科证治》
  15. 溽蒸《中医词典》
  16. 蓐劳《医学心悟》
  17. 褥疮《默克家庭诊疗手册》
  18. 蓐劳《济阴纲目》
  19. 褥疮《中医名词词典》
  20. 蓐劳《证治准绳·女科》
  21. 褥疮《地震灾后常见病多发病中医药治疗手册》
  22. 蓐劳《产鉴》
  23. 褥疮的分期及处理《基础护理学》
  24. 蓐劳《中医词典》
  25. 褥疮的激光外科处理《临床激光治疗学》
  26. 蓐劳《景岳全书》
  27. 褥疮的易发部位《基础护理学》
  28. 蓐劳《中医名词词典》
  29. 褥疮的预防《基础护理学》
  30. 蓐风《中医词典》
  31. 褥疮的预防及处理《基础护理学》


血崩_《妇科心法要诀》_中医妇科_【岐黄之术】

血崩

血崩

  • 上一页
  • 目录
  • 相关
  • 下一页

加味十全大补汤 加味逍遥散

产后亡血更血崩，血脱气陷病非轻，十全大补胶升续，枣仁山萸姜炭寻；若因暴怒伤肝气，逍遥栀地白茅根；瘀停少腹多胀痛，佛手失笑效如神。

【注】产后阴血已亡，更患崩证，则是血脱气陷，其病非轻，当峻补之。宜用十全大补汤加阿胶、升麻、续断、枣仁、山萸、炮姜炭，以升补其脱陷可也。若因暴怒伤肝血妄行者，宜逍遥散加黑栀、生地、白茅根以清之。若因内有停瘀者，必多小腹胀痛，当用佛手散、失笑散，以补而逐之。

十全大补汤 逍遥散 佛手散 失笑散（方俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓐劳虚羸证治
  • 当前页：血崩
  • 下一页：大便秘结
<<< 返回本书目录
  1. 血崩《周慎斋遗书》
  2. 血崩【中药主治】
  3. 血崩《止园医话》
  4. 血崩【方剂主治】
  5. 血崩《证治准绳·女科》
  6. 血崩（崩中漏下 恶露不止）《针灸资生经》
  7. 血崩《证治准绳·女科》
  8. 血崩不止《济阴纲目》
  9. 血崩《医宗金鉴》
  10. 血崩不止《盘珠集胎产症治》
  11. 血崩《续名医类案》
  12. 血崩不止【方剂主治】
  13. 血崩《万病回春》
  14. 血崩论《女科折衷纂要》
  15. 血崩《孙真人海上方》
  16. 血崩门《辨证录》
  17. 血崩《沈氏女科辑要》
  18. 血崩血晕《产宝》
  19. 血崩《儒门事亲》
  20. 血崩证《医学衷中参西录》
  21. 血崩《仁斋直指方论（附补遗）》
  22. 血闭成瘕《医学衷中参西录》
  23. 血崩《普济方·针灸》
  24. 血闭发热《女科秘要》
  25. 血崩《女科证治准绳》
  26. 血痹《金匮悬解》
  27. 血崩《女科证治准绳》
  28. 血痹《圣济总录》
  29. 血崩《女科切要》
  30. 血痹【方剂主治】
  1. 血崩《妇科心法要诀》
  2. 血崩《扁鹊心书》
  3. 血崩《回生集》
  4. 血崩《仁斋直指方论（附补遗）》
  5. 血崩《沈氏女科辑要》
  6. 血崩《友渔斋医话》
  7. 血崩《女科切要》
  8. 血崩《周慎斋遗书》
  9. 血崩《金匮钩玄》
  10. 血崩《急救广生集》
  11. 血崩《邯郸遗稿》
  12. 血崩《儒门事亲》
  13. 血崩《女科证治准绳》
  14. 血崩《儒门事亲》
  15. 血崩《女科证治准绳》
  16. 血崩《万病回春》
  17. 血崩《灸法秘传》
  18. 血崩《普济方·针灸》
  19. 血崩（崩中漏下 恶露不止）《针灸资生经》
  20. 血崩《证治准绳·女科》
  21. 血崩不止《中医词典》
  22. 血崩《证治准绳·女科》
  23. 血崩不止《济阴纲目》
  24. 血崩《医述》
  25. 血崩不止《盘珠集胎产症治》
  26. 血崩《续名医类案》
  27. 血崩不止方《急救广生集》
  28. 血崩《医宗金鉴》
  29. 血崩方《回生集》
  30. 血崩《医学纲目》
  31. 血崩服寒药变寒用热治法《女科经纶》


大便秘结_《妇科心法要诀》_中医妇科_【岐黄之术】

大便秘结

大便秘结

  • 上一页
  • 目录
  • 相关
  • 下一页

产后去血亡津液，胃燥肠枯大便难，饮食如常无所苦，不须妄下损真元，量其虚实通利导，血旺津回听自然。

【注】产后去血过伤其津液，多致胃燥肠枯，故令大便秘结。若饮食如常，无胀满之苦者，不宜轻下，反伤元气。惟宜量其虚实，用诸导法，待血旺津回，大便自然顺利也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩
  • 当前页：大便秘结
  • 下一页：小便淋闭
<<< 返回本书目录
  1. 大便秘结《医宗金鉴》
  2. 大便秘结【中药主治】
  3. 大便秘结《续名医类案》
  4. 大便秘结【方剂主治】
  5. 大便秘结《伤寒大白》
  6. 大便秘结论《症因脉治》
  7. 大便秘结《景岳全书》
  8. 大便秘结者【方剂主治】
  9. 大便秘结《经验麻科》
  10. 大便秘乃血液燥结《医学传心录》
  11. 大便秘结《顾松园医镜》
  12. 大便秘塞（儿科）《冯氏锦囊秘录》
  13. 大便秘结《古今医案按》
  14. 大便秘涩《济阴纲目》
  15. 大便秘结《妇科心法要诀》
  16. 大便秘涩《女科证治准绳》
  17. 大便秘结《丹溪治法心要》
  18. 大便秘涩《圣济总录》
  19. 大便秘【方剂主治】
  20. 大便秘涩《证治准绳·女科》
  21. 大便秘《张氏医通》
  22. 大便秘涩【方剂主治】
  23. 大便秘《秘传证治要诀及类方》
  24. 大便秘涩不通方《外台秘要》
  25. 大便秘《麻科活人全书》
  26. 大便难【方剂主治】
  27. 大便门《幼科切要》
  28. 大便难方《外台秘要》
  29. 大便门《卫生宝鉴》
  30. 大便青《幼幼新书》
  1. 大便秘结《妇科心法要诀》
  2. 大便秘结《丹溪治法心要》
  3. 大便秘结论《症因脉治》
  4. 大便秘结《伤寒大白》
  5. 大便秘乃血液燥结《医学传心录》
  6. 大便秘结《古今医案按》
  7. 大便秘塞（儿科）《冯氏锦囊秘录》
  8. 大便秘结《顾松园医镜》
  9. 大便秘涩《圣济总录》
  10. 大便秘结《证治准绳·疡医》
  11. 大便秘涩《中医词典》
  12. 大便秘结《证治准绳·疡医》
  13. 大便秘涩《证治准绳·女科》
  14. 大便秘结《医述》
  15. 大便秘涩《济阴纲目》
  16. 大便秘结《医述》
  17. 大便秘涩《女科证治准绳》
  18. 大便秘结《续名医类案》
  19. 大便秘涩不通方七首《外台秘要》
  20. 大便秘结《医宗金鉴》
  21. 大便秘涩秘方《华佗神方》
  22. 大便秘结《经验麻科》
  23. 大便难《中医词典》
  24. 大便秘结《中医词典》
  25. 大便难方六首《外台秘要》
  26. 大便秘结《景岳全书》
  27. 大便难候《诸病源候论》
  28. 大便秘《秘传证治要诀及类方》
  29. 大便青《幼幼新书》
  30. 大便秘《麻科活人全书》
  31. 大便热闭《奇效简便良方》


小便淋闭_《妇科心法要诀》_中医妇科_【岐黄之术】

小便淋闭

小便淋闭

  • 上一页
  • 目录
  • 相关
  • 下一页

加味四物汤

产后淋闭腹胀痛，热邪挟血渗胞中，四物蒲瞿桃仁膝，滑石 甘草 木香通。

【注】产后热邪挟瘀血流渗胞中，多令小便淋闭，宜四物汤加蒲黄、瞿麦、桃仁、牛膝、滑石、甘草梢、木香、木通治之。

四物汤（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便秘结
  • 当前页：小便淋闭
  • 下一页：小便频数不禁淋沥
<<< 返回本书目录
  1. 小便淋闭《医宗金鉴》
  2. 小便淋沥《女科证治准绳》
  3. 小便淋闭《妇科心法要诀》
  4. 小便淋沥《幼幼新书》
  5. 小便淋闭《丹溪手镜》
  6. 小便淋沥《证治准绳·女科》
  7. 小便淋《普济方·针灸》
  8. 小便淋沥【中药主治】
  9. 小便利多《圣济总录》
  10. 小便淋沥【方剂主治】
  11. 小便利【方剂主治】
  12. 小便淋涩【中药主治】
  13. 小便利《卫生易简方》
  14. 小便淋涩【方剂主治】
  15. 小便利《普济方·针灸》
  16. 小便淋涩不利《景岳全书》
  17. 小便恐惧【疾病症状】
  18. 小便淋涩已经数年《名师垂教》
  19. 小便或有利者或有不通《女科百问》
  20. 小便淋痛【中药主治】
  21. 小便黄赤门《张氏医通》
  22. 小便淋浊【中药主治】
  23. 小便黄赤《证治准绳·杂病》
  24. 小便门《幼科切要》
  25. 小便黄赤《张氏医通》
  26. 小便秘《续名医类案》
  27. 小便黄赤《医碥》
  28. 小便秘涩《冯氏锦囊秘录》
  29. 小便黄【方剂主治】
  30. 小便秘涩【方剂主治】
  1. 小便淋闭《妇科心法要诀》
  2. 小便淋闭《丹溪手镜》
  3. 小便淋沥《中医名词词典》
  4. 小便淋闭《医宗金鉴》
  5. 小便淋沥《幼幼新书》
  6. 小便淋《普济方·针灸》
  7. 小便淋沥《证治准绳·女科》
  8. 小便淋《新修本草》
  9. 小便淋沥《奇效简便良方》
  10. 小便利多候《诸病源候论》
  11. 小便淋沥《女科证治准绳》
  12. 小便利多《中医词典》
  13. 小便淋闷频数《证治准绳·疡医》
  14. 小便利多《圣济总录》
  15. 小便淋涩不利《景岳全书》
  16. 小便利《卫生易简方》
  17. 小便淋涩已经数年《名师垂教》
  18. 小便利《普济方·针灸》
  19. 小便门《幼科切要》
  20. 小便利《新修本草》
  21. 小便秘《续名医类案》
  22. 小便涓滴作痛《医法圆通》
  23. 小便秘涩《冯氏锦囊秘录》
  24. 小便简便方《幼幼集成》
  25. 小便难《中医词典》
  26. 小便或有利者或有不通《女科百问》
  27. 小便难《医学纲目》
  28. 小便浑浊《中医词典》
  29. 小便难《普济方·针灸》
  30. 小便黄赤门《张氏医通》
  31. 小便难《伤寒六书》


小便频数不禁淋沥_《妇科心法要诀》_中医妇科_【岐黄之术】

小便频数不禁淋沥

小便频数不禁淋沥

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 当归散 加味地黄汤

产后小便数且白，肾虚不固自遗尿；因产伤胞多淋沥。频数补中益气宜，胞伤黄 当归治，参 术芍草当归。不禁六味加桂附，益智螵蛸补骨脂。

【注】产后气虚下陷，多令小便频数而色白。肾虚不固，小便自遗。因产时稳婆不慎，伤其胞脬，多致小便淋沥。气虚频数者，宜补中益气汤升举之。伤胞淋沥者，宜黄 当归散补之，其方即黄 、当归、人参、白术、白芍、甘草也，引用猪草胞同煮服。肾虚遗尿不禁者，宜六味地黄汤加肉桂、附子，名桂附地黄汤，更加益智仁、桑螵蛸、补骨脂治之。

补中益气汤 六味地黄汤（方俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便淋闭
  • 当前页：小便频数不禁淋沥
  • 下一页：大便出血
<<< 返回本书目录
  1. 小便频数不禁淋沥《医宗金鉴》
  2. 小便热痛【中药主治】
  3. 小便频数不禁淋沥《妇科心法要诀》
  4. 小便涩【方剂主治】
  5. 小便频数【方剂主治】
  6. 小便涩少【方剂主治】
  7. 小便频数【中药主治】
  8. 小便涩数《古今医案按》
  9. 小便难及不利方《外台秘要》
  10. 小便涩痛【中药主治】
  11. 小便难（不通 不利）《针灸资生经》
  12. 小便涩痛【方剂主治】
  13. 小便难【方剂主治】
  14. 小便时晕倒的急救《现代院外急救手册》
  15. 小便难《伤寒六书》
  16. 小便数《济阴纲目》
  17. 小便难《普济方·针灸》
  18. 小便数《女科证治准绳》
  19. 小便秘涩【方剂主治】
  20. 小便数《女科证治准绳》
  21. 小便秘涩《冯氏锦囊秘录》
  22. 小便数《医碥》
  23. 小便秘《续名医类案》
  24. 小便数《医碥》
  25. 小便门《幼科切要》
  26. 小便数《幼幼新书》
  27. 小便淋浊【中药主治】
  28. 小便数《证治准绳·类方》
  29. 小便淋痛【中药主治】
  30. 小便数《证治准绳·女科》
  1. 小便频数不禁淋沥《妇科心法要诀》
  2. 小便频数不禁淋沥《医宗金鉴》
  3. 小便频数秘方《华佗神方》
  4. 小便频数《中医词典》
  5. 小便涩数《古今医案按》
  6. 小便尿血《奇效简便良方》
  7. 小便涩痛《中医词典》
  8. 小便尿血《竹林女科证治》
  9. 小便失禁《中医词典》
  10. 小便溺血《疫疹一得》
  11. 小便石淋《奇效简便良方》
  12. 小便难及不利方九首《外台秘要》
  13. 小便时晕倒的急救《现代院外急救手册》
  14. 小便难候《诸病源候论》
  15. 小便数《中医词典》
  16. 小便难（不通 不利）《针灸资生经》
  17. 小便数《医学纲目》
  18. 小便难《医效秘传》
  19. 小便数《幼幼新书》
  20. 小便难《伤寒六书》
  21. 小便数《证治准绳·类方》
  22. 小便难《普济方·针灸》
  23. 小便数《证治准绳·女科》
  24. 小便难《医学纲目》
  25. 小便数《证治准绳·女科》
  26. 小便难《中医词典》
  27. 小便数《证治准绳·杂病》
  28. 小便秘涩《冯氏锦囊秘录》
  29. 小便数《医碥》
  30. 小便秘《续名医类案》
  31. 小便数《医碥》


大便出血_《妇科心法要诀》_中医妇科_【岐黄之术】

大便出血

大便出血

  • 上一页
  • 目录
  • 相关
  • 下一页

加味芩连四物汤

产后便血大肠热，四物芩连酒炒黑，地榆 阿胶荆穗炒，蜜炙升麻 棕榈灰；脾虚不摄归脾效；气虚下陷补中宜。

【注】产后大便出血，有因大肠经热者，宜芩连四物汤，黄芩、黄连俱酒炒黑用，更加地榆、阿胶、荆芥穗微炒，蜜制升麻，棕榈皮灰治之。若因脾虚不能摄血者，宜归脾汤。中气下陷者，补中益气汤。

芩连四物汤 归脾汤 补中益气汤（方俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便频数不禁淋沥
  • 当前页：大便出血
  • 下一页：败血成痈
<<< 返回本书目录
  1. 大便出血《医宗金鉴》
  2. 大便滴血【疾病症状】
  3. 大便出血《济阴纲目》
  4. 大便滴血【疾病症状】
  5. 大便出血《妇科心法要诀》
  6. 大便干结呈算盘珠状【疾病症状】
  7. 大便呈褐色【疾病症状】
  8. 大便干燥【方剂主治】
  9. 大便部《本草易读》
  10. 大便黑【方剂主治】
  11. 大便不止《保婴撮要》
  12. 大便滑泄【方剂主治】
  13. 大便不通治方《保幼新编》
  14. 大便或利或秘《女科百问》
  15. 大便不通候-妇科心镜（下）《古今医统大全》
  16. 大便或秘或利《女科证治准绳》
  17. 大便不通方《外台秘要》
  18. 大便或秘或利《证治准绳·女科》
  19. 大便不通第七十三问《婴童百问》
  20. 大便结《幼科折衷》
  21. 大便不通【方剂主治】
  22. 大便门《卫生宝鉴》
  23. 大便不通【中药主治】
  24. 大便门《幼科切要》
  25. 大便不通《重订灵兰要览》
  26. 大便秘《麻科活人全书》
  27. 大便不通《证治准绳·杂病》
  28. 大便秘《秘传证治要诀及类方》
  29. 大便不通《证治准绳·幼科》
  30. 大便秘《张氏医通》
  1. 大便出血《妇科心法要诀》
  2. 大便出血《济阴纲目》
  3. 大便次数辨病《常见病自测》
  4. 大便出血《医宗金鉴》
  5. 大便恶臭《中医词典》
  6. 大便部《本草易读》
  7. 大便干结小产《傅青主女科》
  8. 大便不止《保婴撮要》
  9. 大便或利或秘《女科百问》
  10. 大便不通治方《保幼新编》
  11. 大便或秘或利《证治准绳·女科》
  12. 大便不通原由症治《幼科释谜》
  13. 大便或秘或利《女科证治准绳》
  14. 大便不通脉候《类证治裁》
  15. 大便结《幼科折衷》
  16. 大便不通脉案《类证治裁》
  17. 大便门《幼科切要》
  18. 大便不通候（妇科心镜 下）《古今医统大全》
  19. 大便门《卫生宝鉴》
  20. 大便不通候《诸病源候论》
  21. 大便秘《张氏医通》
  22. 大便不通候《诸病源候论》
  23. 大便秘《麻科活人全书》
  24. 大便不通候《诸病源候论》
  25. 大便秘《秘传证治要诀及类方》
  26. 大便不通方一十七首《外台秘要》
  27. 大便秘结《景岳全书》
  28. 大便不通第七十三问《婴童百问》
  29. 大便秘结《中医词典》
  30. 大便不通《女科证治准绳》
  31. 大便秘结《经验麻科》


败血成痈_《妇科心法要诀》_中医妇科_【岐黄之术】

败血成痈

败血成痈

  • 上一页
  • 目录
  • 相关
  • 下一页

加味生化汤

荣气不从逆肉理，败血留内发痈疽，只用生化加连翘，银花甘草乳没宜，切勿败毒施过剂，致令溃腐必难医。

【注】产后气血两虚，荣气不从，逆于肉理，或败血留内结成痈疽者，只宜用生化汤加连翘、金银花、甘草节、乳香、没药治之。切不可用寒凉败毒之药，恐溃后腐烂，必难医治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便出血
  • 当前页：败血成痈
  • 下一页：产后虚实宜审
<<< 返回本书目录
  1. 败血成痈《医宗金鉴》
  2. 败血冲心《女科切要》
  3. 败血成痈《妇科心法要诀》
  4. 败血症《传染病》
  5. 败铜散【方剂大全】
  6. 败血症【疾病症状】
  7. 败天公《本草纲目》完整版
  8. 败血症【疾病大全】
  9. 败蹄散【方剂大全】
  10. 败血症的征象【疾病症状】
  11. 败散瘰疬方【方剂大全】
  12. 败血症和脓血症《外科学总论》
  13. 败乳自退方【方剂大全】
  14. 败血症肾损害【疾病大全】
  15. 败蒲席、扇《本草易读》
  16. 败瘀止痛汤【方剂大全】
  17. 败蒲席《证类本草》
  18. 败猪血散【方剂大全】
  19. 败蒲散【方剂大全】
  20. 拜受齿药【方剂大全】
  21. 败瓢《本草纲目》完整版
  22. 拜堂散【方剂大全】
  23. 败弩散【方剂大全】
  24. 稗《本草纲目》完整版
  25. 败弩筋散【方剂大全】
  26. 稗《本草纲目》图文版
  27. 败酱治病《趣味中医》
  28. 稗根苗【中药大全】
  29. 败酱饮【方剂大全】
  30. 稗米《滇南本草》
  1. 败血成痈《妇科心法要诀》
  2. 败血成痈《医宗金鉴》
  3. 败血冲肺《中医名词词典》
  4. 败血《中医词典》
  5. 败血冲肺《中医词典》
  6. 败天公《名医别录》
  7. 败血冲胃《中医名词词典》
  8. 败天公《证类本草》
  9. 败血冲胃《中医词典》
  10. 败天公《新修本草》
  11. 败血冲心《中医名词词典》
  12. 败天公《本草经集注》
  13. 败血冲心《中医词典》
  14. 败天公《千金翼方》
  15. 败血冲心《女科切要》
  16. 败时气病候《诸病源候论》
  17. 败血上冲《医述》
  18. 败石《名医别录》
  19. 败血性休克《默克家庭诊疗手册》
  20. 败石《证类本草》
  21. 败血症《传染病》
  22. 败石《新修本草》
  23. 败血症和脓血症《外科学总论》
  24. 败石《千金翼方》
  25. 败薏茶《茶饮保健》
  26. 败扇《证类本草》
  27. 败症《中医词典》
  28. 败蒲席、扇《本草易读》
  29. 败棕灰《药性切用》
  30. 败蒲席《名医别录》
  31. 稗《本草纲目》


产后虚实宜审_《妇科心法要诀》_中医妇科_【岐黄之术】

产后虚实宜审

产后虚实宜审

  • 上一页
  • 目录
  • 相关
  • 下一页

震亨产后惟大补，从正莫作不足看，二说须合形症脉，攻补虚实仔细参。

【注】朱震亨云∶产后气血两虚，惟宜大补，虽有他证，以末治之。张从政云∶产后慎不可作诸虚不足治之。二说各有偏处，当合形、证、脉三者细参，方不致误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败血成痈
  • 当前页：产后虚实宜审
  • 下一页：产后门汇方
<<< 返回本书目录
  1. 产后虚实宜审《医宗金鉴》
  2. 产后虚脱【疾病大全】
  3. 产后虚实宜审《妇科心法要诀》
  4. 产后蓄血兼症《轩岐救正论》
  5. 产后虚热方《外台秘要》
  6. 产后血崩《家传女科经验摘奇》
  7. 产后虚热《圣济总录》
  8. 产后血崩《女科百问》
  9. 产后虚羸方论《妇人大全良方》
  10. 产后血崩《女科秘旨》
  11. 产后虚羸方《外台秘要》
  12. 产后血崩《胎产秘书》
  13. 产后虚羸【疾病大全】
  14. 产后血崩《胎产指南》
  15. 产后虚羸《圣济总录》
  16. 产后血崩《中医妇科学》
  17. 产后虚劳方《外台秘要》
  18. 产后血崩方论《妇人大全良方》
  19. 产后虚劳《扁鹊心书》
  20. 产后血不止《孙真人海上方》
  21. 产后虚渴《圣济总录》
  22. 产后血臌《洄溪医案》
  23. 产后虚渴《女科切要》
  24. 产后血瘕方论《妇人大全良方》
  25. 产后虚汗不止方论《妇人大全良方》
  26. 产后血尽作痛《女科秘要》
  27. 产后虚汗不止【方剂主治】
  28. 产后血块攻筑疼痛《圣济总录》
  29. 产后虚寒虚热分别论治论《温病条辨》
  30. 产后血块论《内府秘传经验女科》
  1. 产后虚实宜审《妇科心法要诀》
  2. 产后虚实宜审《医宗金鉴》
  3. 产后蓄血兼症《轩岐救正论》
  4. 产后虚弱《医学纲目》
  5. 产后血奔《中医词典》
  6. 产后虚热头痛秘方《华佗神方》
  7. 产后血崩《傅青主女科》
  8. 产后虚热口生疮候《诸病源候论》
  9. 产后血崩《中医词典》
  10. 产后虚热候《诸病源候论》
  11. 产后血崩《家传女科经验摘奇》
  12. 产后虚热方二首《外台秘要》
  13. 产后血崩《胎产秘书》
  14. 产后虚热《圣济总录》
  15. 产后血崩《女科秘旨》
  16. 产后虚冷秘方《华佗神方》
  17. 产后血崩《冯氏锦囊秘录》
  18. 产后虚冷洞痢候《诸病源候论》
  19. 产后血崩《奇效简便良方》
  20. 产后虚羸候《诸病源候论》
  21. 产后血崩《女科精要》
  22. 产后虚羸方三首《外台秘要》
  23. 产后血崩《胎产指南》
  24. 产后虚羸方论《妇人大全良方》
  25. 产后血崩《中医妇科学》
  26. 产后虚羸《圣济总录》
  27. 产后血崩《女科百问》
  28. 产后虚劳秘方《华佗神方》
  29. 产后血崩《评注产科心法》
  30. 产后虚劳方四首《外台秘要》
  31. 产后血崩第九《竹泉生女科集要》


产后门汇方_《妇科心法要诀》_中医妇科_【岐黄之术】

产后门汇方

产后门汇方

  • 上一页
  • 目录
  • 相关
  • 下一页

开骨散

当归（五钱） 龟版（醋炙，研，三钱） 川芎（二钱） 妇人发（一团）

水煎服。

夺命散

没药 血竭（各等分）

上研为细末。才产下。便用童便细酒各半杯，煎一两沸，调下二钱，良久再服。其恶血自下行，便不冲上，免生百疾。

清魂散

泽兰叶 人参（各二钱） 川芎（五钱） 荆芥穗（一两） 甘草（二钱，炙）

上为末。用温酒热汤各半杯，调药一钱灌下。下咽眼即开，气定即醒。

大岩蜜汤

当归 熟地 白芍（各二钱） 干姜 肉桂（各一钱） 吴茱萸 独活 远志（炙） 细辛 甘草（炙，各八分）

上水煎服。

香桂散

当归 肉桂 川芎（各等分）

上为末，酒调服。

延胡索散

当归 赤芍 生蒲黄 桂心 琥珀 红花 延胡索（各等分）

上以好醋浸一宿，焙干为末，每服二钱，酒调。

趁痛散

当归 官桂 白术 黄 独活 牛膝 生姜（各五钱） 甘草（炙） 薤白（各三钱半） 桑寄生（五钱）

上 咀，每服五钱，水煎服。

丁香 豆蔻散

公丁香 白豆蔻仁 伏龙肝（各等分）

上为末，生姜汤点服。

茹橘饮

竹茹 橘红（各三钱） 干柿（一枚）

参附汤

人参（一两） 附子（五钱，炮）

上作一服，姜、枣水煎，徐徐服。去人参加黄 ，名 附汤。

二味参苏饮

人参（一两，为末） 苏木（二两）

上以苏木煎汤，冲人参末服。

枳术汤

枳实（二两，炒） 白术（二两，土炒）

水、姜煎服。

小调中汤

茯苓 当归 白芍 陈皮（各一钱） 白术（一钱五分）

上作一剂，煎汤服。

小调经散

白芍 当归 没药 琥珀 桂心（各一钱） 细辛 麝香（各五分）

上为细末，每服五分。姜汁、温酒各少许，调服。

更生散

当归 生地 川芎 人参（各二钱） 荆芥穗（三钱） 干姜（八分，炮）

水煎服。

当归六黄汤

当归 熟地（自制） 黄 （各二钱，炙） 生地 黄柏（炒黑） 黄芩（炒黑） 黄连（炒黑，各一钱）

上水煎服。

黄 汤

黄 （三钱，炙） 牡蛎粉（二钱） 白术（二钱，土炒） 茯苓（一钱） 麦冬（二钱） 熟地（三钱）防风（一钱） 甘草（七分，炙）

上加浮小麦一合，煎服。

七珍散

人参 石菖蒲 生地 川芎（各一两） 细辛（一钱） 防风 辰砂（另研，各五钱）

上为细末，每服一钱，薄荷煎汤调服。

茯神散

茯神（一两，去木） 人参 黄 （炙） 赤芍 牛膝 琥珀 龙齿（各一钱五分，研） 生地（一两五钱） 桂心（五钱） 当归（二两）

上为末，每服三钱，水煎服。

妙香散

甘草（五钱，炒） 远志（制去心） 山药（姜汁炙） 茯苓 茯神（去木） 黄 （炙，各一两） 人参 桔梗（各五钱） 辰砂（三钱，另研） 麝香（二钱，另研） 木香（一钱五分）

上为细末，每服二钱，当归、熟地煎汤调下。

参麦饮

人参 麦冬上水煎服。

人参 当归汤

人参 当归 熟地 麦冬 白芍（各二钱） 五味子（三分） 桂枝（一钱）

上锉，水煎服。

竹叶归 汤

人参 白术 当归 黄 （炙，各二钱） 竹叶（二十片） 甘草（五分，炙）

上锉，水煎服。

旋复花汤

旋复花 赤芍药 荆芥穗 半夏曲 前胡 甘草（炙） 茯苓 五味子 杏仁（去皮尖，麸炒) 麻黄（各等分）

上 咀，每服四钱。 水一盏半，生姜三片，枣一枚，煎至七分，去滓，食前温服。有汗不宜用。

人参 泽兰叶汤

人参（五钱） 泽兰叶 丹皮 牛膝（各二钱）生地（三钱） 熟地（五钱）

藕节五枚煎，冲童便服。

槐连四物汤

当归 川芎 赤芍药 生地 槐花 黄连（炒，各一钱） 罂粟壳（五分，去蒂，蜜炙）

上锉，水煎服。

芍药汤

芍药（炒） 当归 黄连（各半两，炒） 槟榔 木香 甘草（炙，各二钱） 桂（二钱五分） 黄芩（三钱，炒）

上每服半两，水煎。如不减加大黄。此证又有因中气虚弱，脾气郁结者，治当审察。

真人养脏汤

人参 白术 白芍药（各二钱） 肉桂 肉豆蔻 诃子（煨，各一钱） 木香 甘草 罂粟壳（各八分）

上锉，姜、枣煎服。

人参败毒散

羌活 独活 柴胡 前胡（各一钱五分） 枳壳 桔梗 人参 茯苓（各一钱） 川芎（八分） 甘草（五分）

上锉，姜、葱煎服。

香连丸

黄连（十二两，净） 吴茱萸（十两，去枝梗）

上先将二味用热水拌和，人磁器内，置热汤炖一日，同炒至黄连紫黄色，去茱用连为末。每末四两，入木香末一两，淡醋米饮为丸，梧桐子大，每服二、三十丸，滚汤下。久痢中气下陷者，用补中益气汤下；中气虚者，用四君子下；中气虚寒者，加姜、桂。

藿香正气散

藿香（一钱五分） 桔梗 大腹皮 紫苏 茯苓 白术（炒） 白芷 半夏曲 陈皮 浓朴（各一钱，炙） 甘草（五分，炙）

上锉，加姜、枣，水煎服。

三合散

当归 白芍 茯苓 熟地（各一两） 柴胡 人参（各一两五钱） 黄芩 半夏（制） 甘草（各六钱）川芎（一两）

上为粗末，每服一两，水一盅半，煎服，日三。

黄 当归散

人参 白术（土炒） 黄 当归 白芍（各三钱） 甘草（八分）

上锉，姜、枣水煎服。

桂附地黄汤

熟地（四钱） 同萸肉 山药（各二钱） 丹皮 泽泻 茯苓（各一钱五分） 附子（制） 肉桂（各一钱）

上锉，水煎服。

回生丹

锦纹大黄（为末，一斤） 苏木（打碎，用河水五碗煎汁三碗听用，三两） 大黑豆（水浸取壳，用绢袋盛壳，同豆煮熟，去豆不用，将壳晒干，其汁留用，三升） 红花（炒黄色，入好酒四碗，煎三五滚，去渣，取汁听用，三两） 米醋（陈者佳，九斤）

将大黄末一斤入净锅，下米醋三斤，文火熬之，以长木箸不住手搅之成膏。再加醋三斤熬之，又加醋三斤，次第加毕，然后下黑豆汁三碗，再熬。次下苏木汁，次下红花汁，熬成大黄膏。取入瓦盆盛之，大黄锅粑亦铲下，入后药同磨∶

人参 当归（酒洗） 川药（酒洗） 香附（醋炒） 延胡索（酒炒） 苍术（米泔浸炒） 蒲黄（隔纸炒）茯苓 桃仁（去皮、尖、油，各一两） 川牛膝（酒洗，五钱） 甘草（炙） 地榆（酒洗） 川羌活 广橘红 白芍（酒炒，各五钱） 木瓜 青皮（去穣，炒，各三钱） 乳香 没药（各二钱） 益母草（三两） 木香（四钱）白术（米泔浸炒，三钱） 乌药（去皮，二两五钱） 良姜（四钱） 马鞭草（五钱） 秋葵子（三钱） 熟地（酒浸，九次蒸晒，如法制就，一两） 三棱（醋浸透，纸裹煨，五钱） 五灵脂（醋煮化，焙干，研细，五钱）山萸肉（酒浸，蒸捣，五钱）

上三十味，并前黑豆壳共晒为末，入石臼内，下大黄膏拌匀，再下炼熟蜜一斤，共捣千杵，取起为丸。每丸重二钱七八分，静室阴干，须二十余日。不可日晒，不可火烘，干后只重二钱有零。铄蜡护之，即蜡丸也。用时去蜡壳调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后虚实宜审
  • 当前页：产后门汇方
  • 下一页：乳汁不行证治
<<< 返回本书目录
  1. 产后门汇方《医宗金鉴》
  2. 产后门主方加减（载后）《妇科秘方》
  3. 产后门汇方《妇科心法要诀》
  4. 产后泌尿道感染【疾病大全】
  5. 产后门《王旭高临证医案》
  6. 产后目病《张氏医通》
  7. 产后门《评注产科心法》
  8. 产后目病【疾病大全】
  9. 产后门《女科切要》
  10. 产后脑垂体前叶功能减退症危象《急诊医学》
  11. 产后门《妇人大全良方》
  12. 产后尿胞坠下《女科切要》
  13. 产后冒闷汗出不识人方论《妇人大全良方》
  14. 产后疟《医学纲目》
  15. 产后脉诀论《妇科秘书》
  16. 产后疟疾《女科撮要》
  17. 产后脉法《女科切要》
  18. 产后疟疾《女科切要》
  19. 产后脉辨《胎产指南》
  20. 产后衄血《女科切要》
  21. 产后论治《类证治裁》
  22. 产后呕不纳谷《女科秘要》
  23. 产后论《张氏妇科》
  24. 产后呕逆《圣济总录》
  25. 产后论《内府秘传经验女科》
  26. 产后呕逆《胎产秘书》
  27. 产后论《侣山堂类辩》
  28. 产后呕逆不食《女科秘旨》
  29. 产后论《古今医彻》
  30. 产后呕逆不食《胎产指南》
  1. 产后门汇方《妇科心法要诀》
  2. 产后门汇方《医宗金鉴》
  3. 产后门主方加减（载后）《妇科秘方》
  4. 产后门《评注产科心法》
  5. 产后秘结属血少肠燥不可用峻利药《女科经纶》
  6. 产后门《女科切要》
  7. 产后面黑《中医词典》
  8. 产后门《王旭高临证医案》
  9. 产后目闭《中医词典》
  10. 产后门《妇人大全良方》
  11. 产后目病《中医词典》
  12. 产后冒闷汗出不识人方论《妇人大全良方》
  13. 产后目病《张氏医通》
  14. 产后脉论《女科精要》
  15. 产后目瞑《中医词典》
  16. 产后脉论《冯氏锦囊秘录》
  17. 产后目瞑候《诸病源候论》
  18. 产后脉诀论《妇科秘书》
  19. 产后目痛《中医词典》
  20. 产后脉候《类证治裁》
  21. 产后目痛，昏热赤肿《胎产指南》
  22. 产后脉法《女科切要》
  23. 产后脑垂体前叶功能减退症危象《急诊医学》
  24. 产后脉辨《胎产指南》
  25. 产后内极七病《中医词典》
  26. 产后脉案《类证治裁》
  27. 产后内极七病候《诸病源候论》
  28. 产后脉《女科经纶》
  29. 产后内伤喘《症因脉治》
  30. 产后麻瞀《中医词典》
  31. 产后溺淋《中医词典》


乳汁不行证治_《妇科心法要诀》_中医妇科_【岐黄之术】

乳汁不行证治

乳汁不行证治

  • 上一页
  • 目录
  • 相关
  • 下一页

加味四物汤

产后血虚乳汁少，四物花粉不留行，木通猪蹄汤熬服，葱白煎汤乳房淋。

【注】产后乳汁不行，因去血过多，血少不行者，宜四物汤加花粉、王不留行、木通，猪蹄熬汤，煎药服。外用葱白煎汤，时时淋洗乳房，以通其气。

涌泉散

气脉壅塞乳胀痛，涌泉散用白丁香，王不留行天花粉，漏芦 僵蚕猪蹄汤。

【注】产后乳汁不行，因瘀血停留，气脉壅滞者，其乳必胀痛，宜用涌泉散，即白丁香、王不留行、花粉、漏芦、僵蚕，猪蹄汤煎服也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后门汇方
  • 当前页：乳汁不行证治
  • 下一页：乳汁自涌证治
<<< 返回本书目录
  1. 乳汁不行证治《医宗金鉴》
  2. 乳汁不通《产鉴》
  3. 乳汁不行证治《妇科心法要诀》
  4. 乳汁不通《沈氏女科辑要》
  5. 乳汁不行《盘珠集胎产症治》
  6. 乳汁不通《胎产秘书》
  7. 乳汁不行《女科折衷纂要》
  8. 乳汁不通【中药主治】
  9. 乳汁不行《济阴纲目》
  10. 乳汁不下《儒门事亲》
  11. 乳汁（狗乳）《本草纲目》完整版
  12. 乳汁不下【中药主治】
  13. 乳汁《本草择要纲目》
  14. 乳汁不足【中药主治】
  15. 乳汁《本草从新》
  16. 乳汁分泌减少【疾病症状】
  17. 乳汁《本草乘雅半偈》
  18. 乳汁少《卫生易简方》
  19. 乳汁《本草纲目》完整版
  20. 乳汁吸入性肺炎【疾病大全】
  21. 乳症论治《类证治裁》
  22. 乳汁涌出《盘珠集胎产症治》
  23. 乳症《张聿青医案》
  24. 乳汁淤积【疾病症状】
  25. 乳症《古今医彻》
  26. 乳汁郁结【疾病症状】
  27. 乳证总括《医宗金鉴》
  28. 乳汁自出《济阴纲目》
  29. 乳证总括《妇科心法要诀》
  30. 乳汁自出《女科宝鉴》
  1. 乳汁不行证治《妇科心法要诀》
  2. 乳汁不行证治《医宗金鉴》
  3. 乳汁不通《中医词典》
  4. 乳汁不行《盘珠集胎产症治》
  5. 乳汁不通《产鉴》
  6. 乳汁不行《女科折衷纂要》
  7. 乳汁不通《胎产秘书》
  8. 乳汁不行《济阴纲目》
  9. 乳汁不通《奇效简便良方》
  10. 乳汁不行《中医词典》
  11. 乳汁不通《沈氏女科辑要》
  12. 乳汁闭塞胀痛门主方《疡医大全》
  13. 乳汁不下《儒门事亲》
  14. 乳汁《本草乘雅半偈》
  15. 乳汁不下秘方《华佗神方》
  16. 乳汁《本草撮要》
  17. 乳汁不足《家庭医学百科·预防保健篇》
  18. 乳汁《本草择要纲目》
  19. 乳汁过多秘方《华佗神方》
  20. 乳汁《本草从新》
  21. 乳汁过少《手穴手纹诊治》
  22. 乳汁《医述》
  23. 乳汁过少秘方《华佗神方》
  24. 乳汁《医学入门》
  25. 乳汁少《卫生易简方》
  26. 乳汁《玉楸药解》
  27. 乳汁溢《中医词典》
  28. 乳汁《雷公炮制药性解》
  29. 乳汁涌出《盘珠集胎产症治》
  30. 乳症脉案《类证治裁》
  31. 乳汁自出《医学纲目》


乳汁自涌证治_《妇科心法要诀》_中医妇科_【岐黄之术】

乳汁自涌证治

乳汁自涌证治

  • 上一页
  • 目录
  • 相关
  • 下一页

免怀散 麦芽煎

产后乳汁暴涌出，十全大补倍参 ；食少乳多欲回乳，免怀红花归芎膝；无儿食乳乳欲断，炒麦芽汤频服宜。

【注】产后乳汁暴涌不止者，乃气血大虚，宜十全大补汤，倍用人参、黄 。若食少乳多，欲回其乳者，宜免怀散，即红花、归尾、赤芍、牛膝也；若无儿食乳，欲断乳者，用麦芽炒熟，熬汤作茶饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳汁不行证治
  • 当前页：乳汁自涌证治
  • 下一页：乳证总括
<<< 返回本书目录
  1. 乳汁自涌证治《医宗金鉴》
  2. 乳滞《医宗金鉴》
  3. 乳汁自涌证治《妇科心法要诀》
  4. 乳中结核《回春录》
  5. 乳汁自流不禁门主论《疡医大全》
  6. 乳中结核《医宗金鉴》
  7. 乳汁自出《女科宝鉴》
  8. 乳中穴【胸部腹部穴位】
  9. 乳汁自出《济阴纲目》
  10. 乳肿【中药主治】
  11. 乳汁郁结【疾病症状】
  12. 乳肿痛《普济方·针灸》
  13. 乳汁淤积【疾病症状】
  14. 乳肿痛（乳少 吐奶）《针灸资生经》
  15. 乳汁涌出《盘珠集胎产症治》
  16. 乳朱丸【方剂大全】
  17. 乳汁吸入性肺炎【疾病大全】
  18. 乳子病热死生《类经》
  19. 乳汁少《卫生易简方》
  20. 乳子伤寒证治《幼幼集成》
  21. 乳汁分泌减少【疾病症状】
  22. 乳子调护《医学入门》
  23. 乳汁不足【中药主治】
  24. 乳子未半岁服药法《慈幼便览》
  25. 乳汁不下【中药主治】
  26. 乳自出《医学心悟》
  27. 乳汁不下《儒门事亲》
  28. 入地金牛【中药大全】
  29. 乳汁不通【中药主治】
  30. 入地蜈蚣【中药大全】
  1. 乳汁自涌证治《妇科心法要诀》
  2. 乳汁自涌证治《医宗金鉴》
  3. 乳滞《医宗金鉴》
  4. 乳汁自涌《中医词典》
  5. 乳滞《幼科心法要诀》
  6. 乳汁自流不禁门主论《疡医大全》
  7. 乳中《针灸大成》
  8. 乳汁自流不禁门主方《疡医大全》
  9. 乳中《中医词典》
  10. 乳汁自出《女科证治准绳》
  11. 乳中《针灸学》
  12. 乳汁自出《济阴纲目》
  13. 乳中结核《医宗金鉴》
  14. 乳汁自出《医学纲目》
  15. 乳中结核《外科心法要诀》
  16. 乳汁涌出《盘珠集胎产症治》
  17. 乳中结核《回春录》
  18. 乳汁溢《中医词典》
  19. 乳肿《中医词典》
  20. 乳汁少《卫生易简方》
  21. 乳肿《奇效简便良方》
  22. 乳汁过少秘方《华佗神方》
  23. 乳肿候《诸病源候论》
  24. 乳汁过少《手穴手纹诊治》
  25. 乳肿秘方《华佗神方》
  26. 乳汁过多秘方《华佗神方》
  27. 乳肿痛《普济方·针灸》
  28. 乳汁不足《家庭医学百科·预防保健篇》
  29. 乳肿痛（乳少 吐奶）《针灸资生经》
  30. 乳汁不下秘方《华佗神方》
  31. 乳肿涂药方《急救广生集》


乳证总括_《妇科心法要诀》_中医妇科_【岐黄之术】

乳证总括

乳证总括

  • 上一页
  • 目录
  • 相关
  • 下一页

乳房忽然红肿痛，往来寒热乳痈成。乳被儿吹因结核，坚硬不通吹乳名。初起结核不肿痛，年深内溃乳岩凶。乳头生疮名妒乳，细长垂痛乳悬称。

【注】妇人乳房忽然红肿坚硬疼痛，憎寒壮热头痛者，此欲成乳痈也。若乳儿之时，乳被儿口中气吹，以致乳管不通结核者，名曰吹乳。更有乳内结核如围棋子，不肿不痛，但坚硬不散，日久内溃者，谓之乳岩，其证甚凶。若乳头生小细疮痛者，为妒乳。若瘀血上攻，乳房忽然细小下垂，长过于腹，此名乳悬，惟产后有之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳汁自涌证治
  • 当前页：乳证总括
  • 下一页：乳痈证治
<<< 返回本书目录
  1. 乳证总括《医宗金鉴》
  2. 乳症《古今医彻》
  3. 乳证总括《妇科心法要诀》
  4. 乳症《张聿青医案》
  5. 乳证门汇方《医宗金鉴》
  6. 乳症论治《类证治裁》
  7. 乳证门汇方《妇科心法要诀》
  8. 乳汁《本草纲目》完整版
  9. 乳证《医学集成》
  10. 乳汁《本草乘雅半偈》
  11. 乳晕深部可扪及肿块【疾病症状】
  12. 乳汁《本草从新》
  13. 乳源木莲果【中药大全】
  14. 乳汁《本草择要纲目》
  15. 乳痈主方《外科启玄》
  16. 乳汁（狗乳）《本草纲目》完整版
  17. 乳痈肿痛【中药主治】
  18. 乳汁不行《济阴纲目》
  19. 乳痈肿方《外台秘要》
  20. 乳汁不行《女科折衷纂要》
  21. 乳痈证治《医宗金鉴》
  22. 乳汁不行《盘珠集胎产症治》
  23. 乳痈证治《妇科心法要诀》
  24. 乳汁不行证治《妇科心法要诀》
  25. 乳痈已成《沈氏女科辑要》
  26. 乳汁不行证治《医宗金鉴》
  27. 乳痈-外科理例（上）《古今医统大全》
  28. 乳汁不通《产鉴》
  29. 乳痈鼠辩《侣山堂类辩》
  30. 乳汁不通《沈氏女科辑要》
  1. 乳证总括《妇科心法要诀》
  2. 乳证总括《医宗金鉴》
  3. 乳症《冯氏锦囊秘录》
  4. 乳证门汇方《妇科心法要诀》
  5. 乳症《张聿青医案》
  6. 乳证门汇方《医宗金鉴》
  7. 乳症《古今医彻》
  8. 乳证《女科经纶》
  9. 乳症《女科精要》
  10. 乳证《女科经纶》
  11. 乳症论治《类证治裁》
  12. 乳证《女科经纶》
  13. 乳症脉案《类证治裁》
  14. 乳证《女科经纶》
  15. 乳汁《雷公炮制药性解》
  16. 乳证《女科经纶》
  17. 乳汁《玉楸药解》
  18. 乳证《女科经纶》
  19. 乳汁《医学入门》
  20. 乳证《女科经纶》
  21. 乳汁《医述》
  22. 乳证《女科经纶》
  23. 乳汁《本草从新》
  24. 乳证《女科经纶》
  25. 乳汁《本草择要纲目》
  26. 乳证《女科经纶》
  27. 乳汁《本草撮要》
  28. 乳证《女科经纶》
  29. 乳汁《本草乘雅半偈》
  30. 乳证《女科经纶》
  31. 乳汁闭塞胀痛门主方《疡医大全》


乳痈证治_《妇科心法要诀》_中医妇科_【岐黄之术】

乳痈证治

乳痈证治

  • 上一页
  • 目录
  • 相关
  • 下一页

消毒饮

乳痈初起消毒饮，青芷归柴浙贝蚕，花粉银花甘草节；寒热荆防羌独添；脓成皂刺穿山甲；溃后益气养荣煎。

【注】乳痈乃阳明、厥阴二经，风热壅盛初起宜服消毒饮，即青皮、白芷、当归、柴胡、浙贝母、僵蚕、花粉、金银花、甘草节也。若兼憎寒壮热者，加荆芥、防风、羌活、独活，以解散之；若服后不消，其脓已成者，宜加皂角刺、穿山甲，以穿发之∶若溃后气血虚者，宜益气养荣汤培补之。他如溃久脓清不敛，又须急服大剂参、 、桂、附矣。

益气养荣汤（方见前首卷汇方内）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳证总括
  • 当前页：乳痈证治
  • 下一页：吹乳证治
<<< 返回本书目录
  1. 乳痈证治《医宗金鉴》
  2. 乳痈肿方《外台秘要》
  3. 乳痈证治《妇科心法要诀》
  4. 乳痈肿痛【中药主治】
  5. 乳痈已成《沈氏女科辑要》
  6. 乳痈主方《外科启玄》
  7. 乳痈-外科理例（上）《古今医统大全》
  8. 乳源木莲果【中药大全】
  9. 乳痈鼠辩《侣山堂类辩》
  10. 乳晕深部可扪及肿块【疾病症状】
  11. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  12. 乳证《医学集成》
  13. 乳痈乳岩《医学心悟》
  14. 乳证门汇方《妇科心法要诀》
  15. 乳痈乳岩《续名医类案》
  16. 乳证门汇方《医宗金鉴》
  17. 乳痈乳岩《女科撮要》
  18. 乳证总括《妇科心法要诀》
  19. 乳痈乳岩《景岳全书》
  20. 乳证总括《医宗金鉴》
  21. 乳痈门主论《疡医大全》
  22. 乳症《古今医彻》
  23. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  24. 乳症《张聿青医案》
  25. 乳痈门《辨证录》
  26. 乳症论治《类证治裁》
  27. 乳痈论第二十六（附∶乳岩）《外科正宗》
  28. 乳汁《本草纲目》完整版
  29. 乳痈论《外科集验方》
  30. 乳汁《本草乘雅半偈》
  1. 乳痈证治《妇科心法要诀》
  2. 乳痈证治《医宗金鉴》
  3. 乳痈肿方一十八首《外台秘要》
  4. 乳痈已成《沈氏女科辑要》
  5. 乳痈主方《外科启玄》
  6. 乳痈围药方《急救广生集》
  7. 乳晕《中医词典》
  8. 乳痈鼠辩《侣山堂类辩》
  9. 乳蒸《中医词典》
  10. 乳痈乳岩乳缩乳卸《女科要旨》
  11. 乳证《医学集成》
  12. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  13. 乳证《女科经纶》
  14. 乳痈乳岩《女科撮要》
  15. 乳证《女科经纶》
  16. 乳痈乳岩《医学心悟》
  17. 乳证《女科经纶》
  18. 乳痈乳岩《证治准绳·疡医》
  19. 乳证《女科经纶》
  20. 乳痈乳岩《续名医类案》
  21. 乳证《女科经纶》
  22. 乳痈乳岩《医学纲目》
  23. 乳证《女科经纶》
  24. 乳痈乳岩《景岳全书》
  25. 乳证《女科经纶》
  26. 乳痈日久不愈《奇效简便良方》
  27. 乳证《女科经纶》
  28. 乳痈秘方《华佗神方》
  29. 乳证《女科经纶》
  30. 乳痈秘方《华佗神方》
  31. 乳证《女科经纶》


吹乳证治_《妇科心法要诀》_中医妇科_【岐黄之术】

吹乳证治

吹乳证治

  • 上一页
  • 目录
  • 相关
  • 下一页

栝蒌散 外敷法

吹乳结核栝蒌散，乳没归甘用酒熬；更加皂刺名立效，已成脓溃未成消；外敷星夏蚕芷刺，草乌为末蜜葱调。

【注】吹乳结核不散者，当早消之，久则成痈。宜用栝蒌散，即栝蒌实、乳香、没药、当归、甘草，酒熬服也。若服后不散者，加皂角刺，名立效散，脓成者溃，未成者消，外用南星、半夏、僵蚕、白芷、皂角刺、草乌为末，用葱汁合蜜调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳痈证治
  • 当前页：吹乳证治
  • 下一页：乳岩证治
<<< 返回本书目录
  1. 吹乳证治《医宗金鉴》
  2. 吹霞散【方剂大全】
  3. 吹乳证治《妇科心法要诀》
  4. 吹消散【方剂大全】
  5. 吹乳痈肿《济阴纲目》
  6. 吹药《外科传薪集》
  7. 吹乳饮【方剂大全】
  8. 吹药《外科传薪集》
  9. 吹乳奇方【方剂大全】
  10. 吹药法《针灸学》
  11. 吹乳妒乳《景岳全书》
  12. 吹药类《外科全生集》
  13. 吹乳、妒乳《妇人规》
  14. 吹药应效方【方剂大全】
  15. 吹乳《卫生易简方》
  16. 吹云草【中药大全】
  17. 吹乳《孙真人海上方》
  18. 吹云膏【方剂大全】
  19. 吹乳《孙真人海上方》
  20. 吹云散【方剂大全】
  21. 吹乳《沈氏女科辑要》
  22. 炊饼丸【方剂大全】
  23. 吹乳《扁鹊神应针灸玉龙经》
  24. 炊单布《本草纲目》完整版
  25. 吹奶《证治准绳·女科》
  26. 炊帚散【方剂大全】
  27. 吹奶《女科证治准绳》
  28. 垂臂发门主论《疡医大全》
  29. 吹乐方《重楼玉钥续编》
  30. 垂果大蒜芥【中药大全】
  1. 吹乳证治《妇科心法要诀》
  2. 吹乳证治《医宗金鉴》
  3. 吹乳咒法《医学集成》
  4. 吹乳痈肿《济阴纲目》
  5. 吹舌喉风《中医词典》
  6. 吹乳仙方《回生集》
  7. 吹药《中医名词词典》
  8. 吹乳妒乳《景岳全书》
  9. 吹药《中医词典》
  10. 吹乳、妒乳《妇人规》
  11. 吹药（二）《外科传薪集》
  12. 吹乳（一）《孙真人海上方》
  13. 吹药（一）《外科传薪集》
  14. 吹乳（二）《孙真人海上方》
  15. 吹药法《针灸学》
  16. 吹乳《沈氏女科辑要》
  17. 炊单布《汤液本草》
  18. 吹乳《竹林女科证治》
  19. 炊单布《本经逢原》
  20. 吹乳《卫生易简方》
  21. 炊单布《本草分经》
  22. 吹乳《扁鹊神应针灸玉龙经》
  23. 炊汤《证类本草》
  24. 吹乳《中医词典》
  25. 垂臂发门主论《疡医大全》
  26. 吹妳《中医词典》
  27. 垂浆《中医词典》
  28. 吹奶《女科证治准绳》
  29. 垂角《中医词典》
  30. 吹奶《证治准绳·女科》
  31. 垂帘膜《中医词典》


乳岩证治_《妇科心法要诀》_中医妇科_【岐黄之术】

乳岩证治

乳岩证治

  • 上一页
  • 目录
  • 相关
  • 下一页

十六味流气饮 青皮 甘草散

乳岩郁怒损肝脾，流气饮归芍参 ，芎防苏芷枳桔草，槟榔乌朴桂通随；外熨木香生地饼，青皮 甘草服无时。溃后不愈须培补，十全八珍或归脾。

【注】乳岩之证，初起结核如围棋子大，不痛不痒。五七年或十余年，从内溃破，嵌空玲珑，洞窍深陷，有如山岩，故名乳岩。皆缘抑郁不舒，或性急多怒，伤损肝脾所致。宜速服十六味流气饮，其方即当归、白芍、人参、黄 、川芎、防风、苏叶、白芷、枳壳、桔梗、甘草、槟榔、乌药、浓朴、官桂、木通。外以木香、生地捣饼，以热器熨之，且不时以青皮、甘草为末，煎浓姜汤调服。戒七情，远荤味，解开郁怒，方始能愈。若溃后久不愈，惟宜培补其气血，或十全大补汤、八珍汤，归脾汤选用之。

十全大补汤 八珍汤 归脾汤（方俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吹乳证治
  • 当前页：乳岩证治
  • 下一页：妒乳乳悬证治
<<< 返回本书目录
  1. 乳岩证治《医宗金鉴》
  2. 乳疡《古今医案按》
  3. 乳岩证治《妇科心法要诀》
  4. 乳溢【疾病大全】
  5. 乳岩门主论《疡医大全》
  6. 乳溢一高泌乳素血症【疾病症状】
  7. 乳岩论《胎产心法》
  8. 乳硬论《格致余论》
  9. 乳岩【方剂主治】
  10. 乳痈《扁鹊心书》
  11. 乳岩《中医外科学》
  12. 乳痈《丹溪治法心要》
  13. 乳岩《医宗金鉴》
  14. 乳痈《冯氏锦囊秘录》
  15. 乳岩《万病回春》
  16. 乳痈《脉因证治》
  17. 乳岩《寿世保元》
  18. 乳痈《女科宝鉴》
  19. 乳岩《沈氏女科辑要》
  20. 乳痈《盘珠集胎产症治》
  21. 乳岩《马培之医案》
  22. 乳痈《普济方·针灸》
  23. 乳岩《济阴纲目》
  24. 乳痈《儒门事亲》
  25. 乳穴水《本草纲目》完整版
  26. 乳痈《圣济总录》
  27. 乳悬论（附方）《胎产心法》
  28. 乳痈《外科理例》
  29. 乳悬《盘珠集胎产症治》
  30. 乳痈《外科启玄》
  1. 乳岩证治《妇科心法要诀》
  2. 乳岩证治《医宗金鉴》
  3. 乳疡《古今医案按》
  4. 乳岩已破《奇效简便良方》
  5. 乳洋《中医词典》
  6. 乳岩秘方《华佗神方》
  7. 乳医《中医词典》
  8. 乳岩门主论《疡医大全》
  9. 乳溢症《默克家庭诊疗手册》
  10. 乳岩门主方《疡医大全》
  11. 乳硬论《格致余论》
  12. 乳岩论《胎产心法》
  13. 乳硬欲结脓《外科理例》
  14. 乳岩《沈氏女科辑要》
  15. 乳硬作痛《奇效简便良方》
  16. 乳岩《中医外科学》
  17. 乳痈《中医名词词典》
  18. 乳岩《外科全生集》
  19. 乳痈《圣济总录》
  20. 乳岩《奇效简便良方》
  21. 乳痈《气功外气疗法》
  22. 乳岩《竹林女科证治》
  23. 乳痈《傅青主女科》
  24. 乳岩《丁甘仁医案》
  25. 乳痈《中医词典》
  26. 乳岩《丹台玉案》
  27. 乳痈《外科十法》
  28. 乳岩《外科心法要诀》
  29. 乳痈《重订灵兰要览》
  30. 乳岩《万病回春》
  31. 乳痈《冯氏锦囊秘录》


妒乳乳悬证治_《妇科心法要诀》_中医妇科_【岐黄之术】

妒乳乳悬证治

妒乳乳悬证治

  • 上一页
  • 目录
  • 相关
  • 下一页

鹿角散 连翘散

妒乳甘草 鹿角散，鸡子黄调炙敷之；连翘散防升元芍，蔹射硝黄甘杏宜。瘀血上攻乳悬证，芎归汤饮更熏鼻，不应萆麻贴顶上，乳收即去莫迟迟。

【注】乳头生疮，谓之妒乳，宜鹿角散敷之，即鹿角、甘草为末，鸡子黄调铜器内，炙敷之。内服连翘散，即防风、升麻、元参、白芍、白蔹、射干、芒硝、大黄、甘草、杏仁也。若产后瘀血上攻，两乳细长下垂过腹者，谓之乳悬，宜浓煎芎归汤，不时饮之，以其余药熏鼻，则瘀散乳即上升。如不上者，更以蓖麻仁捣贴顶心，收即去之。

芎归饮（即佛手散，方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳岩证治
  • 当前页：妒乳乳悬证治
  • 下一页：乳证门汇方
<<< 返回本书目录
  1. 妒乳乳悬证治《医宗金鉴》
  2. 度世丹【方剂大全】
  3. 妒乳乳悬证治《妇科心法要诀》
  4. 度瘴发汗青散【方剂大全】
  5. 妒乳吹乳乳痈论《胎产心法》
  6. 度瘴散【方剂大全】
  7. 妒乳疮痛方《外台秘要》
  8. 蠹疽《外科启玄》
  9. 妒乳《证治准绳·女科》
  10. 蠹疽《医宗金鉴》
  11. 妒乳《女科证治准绳》
  12. 蠹疽门主论《疡医大全》
  13. 妒乳《济阴纲目》
  14. 蠹鱼膏【方剂大全】
  15. 妒精散【方剂大全】
  16. 端法《伤科大成》
  17. 妒精疳《外科启玄》
  18. 端哼【中药大全】
  19. 妒精疮证治《三因极一病证方论》
  20. 端效丸【方剂大全】
  21. 肚痈门主论《疡医大全》
  22. 端坐呼吸【疾病症状】
  23. 肚痈门《辨证录》
  24. 短《脉确》
  25. 肚痈论《青囊秘诀》
  26. 短（阴）《濒湖脉学》
  27. 肚痈煎【方剂大全】
  28. 短P-R综合征【疾病大全】
  29. 肚痛丸【方剂大全】
  30. 短瓣花【中药大全】
  1. 妒乳乳悬证治《妇科心法要诀》
  2. 妒乳乳悬证治《医宗金鉴》
  3. 妬乳《中医词典》
  4. 妒乳秘方《华佗神方》
  5. 度数口诀《女丹合编选注》
  6. 妒乳候《诸病源候论》
  7. 度瘴发汗青散《备急千金要方》
  8. 妒乳吹乳乳痈论《胎产心法》
  9. 蠹疽《中医词典》
  10. 妒乳疮痛方一十四首《外台秘要》
  11. 蠹疽《医宗金鉴》
  12. 妒乳《女科证治准绳》
  13. 蠹疽《外科心法要诀》
  14. 妒乳《济阴纲目》
  15. 蠹疽《外科启玄》
  16. 妒乳《证治准绳·女科》
  17. 蠹疽门主论《疡医大全》
  18. 妒精下疳《奇方类编》
  19. 蠹肉《中医词典》
  20. 妒精下疳《急救广生集》
  21. 蠹鱼《得配本草》
  22. 妒精疳《外科启玄》
  23. 端法《中医名词词典》
  24. 妒精疮证治《三因极一病证方论》
  25. 端法《中医词典》
  26. 肚胀惊《幼科推拿秘书》
  27. 端法《伤科大成》
  28. 肚胀《中医词典》
  29. 端法《医宗金鉴》
  30. 肚痈门主论《疡医大全》
  31. 端法《伤科汇纂》


乳证门汇方_《妇科心法要诀》_中医妇科_【岐黄之术】

乳证门汇方

乳证门汇方

  • 上一页
  • 目录
  • 相关
  • 下一页

消毒饮

青皮 白芷 当归 柴胡 浙贝母 僵蚕 花粉 金银花 甘草节（各等分）

上锉，水煎服。

栝蒌散

栝蒌 乳香 没药 当归 甘草（各等分）

上为末，酒煎服。（加皂角枣，名立效散）。

十六味流气饮

当归 白芍 人参 黄 （各二钱） 川芎 防风 苏叶 白芷 枳壳 桔梗（各一钱） 甘草 槟榔（各五分） 乌药 浓朴 官桂 木通（各八分）

上锉，每服五钱，水煎服。

青皮 甘草散

青皮 甘草（各一钱）

上为末，煎浓姜汤调服。

鹿角散

鹿角 甘草（各等分）

上为末，用鸡子黄调铜器内，炙敷之。

连翘散

防风 元参（各二钱） 白蔹 芒硝 大黄 射干 白芍（各一钱） 升麻 甘草（各五分） 杏仁（二十粒）

上锉，姜水煎服。

加味四物汤

当归 白芍 熟地 川芎 花粉 王不留行（炒） 木通（各二钱）

上猪蹄熬汤，煎药服。

涌泉散

白丁香 王不留行 花粉 漏芦（各一钱）

上猪蹄汤煎服。

免怀散

红花 赤芍 归尾 牛膝（各二钱）

上锉，水煎服。

麦芽煎

麦芽（三两）

上一味，水煎作茶饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妒乳乳悬证治
  • 当前页：乳证门汇方
  • 下一页：阴肿证治
<<< 返回本书目录
  1. 乳证门汇方《医宗金鉴》
  2. 乳证总括《妇科心法要诀》
  3. 乳证门汇方《妇科心法要诀》
  4. 乳证总括《医宗金鉴》
  5. 乳证《医学集成》
  6. 乳症《古今医彻》
  7. 乳晕深部可扪及肿块【疾病症状】
  8. 乳症《张聿青医案》
  9. 乳源木莲果【中药大全】
  10. 乳症论治《类证治裁》
  11. 乳痈主方《外科启玄》
  12. 乳汁《本草纲目》完整版
  13. 乳痈肿痛【中药主治】
  14. 乳汁《本草乘雅半偈》
  15. 乳痈肿方《外台秘要》
  16. 乳汁《本草从新》
  17. 乳痈证治《医宗金鉴》
  18. 乳汁《本草择要纲目》
  19. 乳痈证治《妇科心法要诀》
  20. 乳汁（狗乳）《本草纲目》完整版
  21. 乳痈已成《沈氏女科辑要》
  22. 乳汁不行《济阴纲目》
  23. 乳痈-外科理例（上）《古今医统大全》
  24. 乳汁不行《女科折衷纂要》
  25. 乳痈鼠辩《侣山堂类辩》
  26. 乳汁不行《盘珠集胎产症治》
  27. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  28. 乳汁不行证治《妇科心法要诀》
  29. 乳痈乳岩《医学心悟》
  30. 乳汁不行证治《医宗金鉴》
  1. 乳证门汇方《妇科心法要诀》
  2. 乳证门汇方《医宗金鉴》
  3. 乳证总括《医宗金鉴》
  4. 乳证《女科经纶》
  5. 乳证总括《妇科心法要诀》
  6. 乳证《女科经纶》
  7. 乳症《冯氏锦囊秘录》
  8. 乳证《女科经纶》
  9. 乳症《张聿青医案》
  10. 乳证《女科经纶》
  11. 乳症《古今医彻》
  12. 乳证《女科经纶》
  13. 乳症《女科精要》
  14. 乳证《女科经纶》
  15. 乳症论治《类证治裁》
  16. 乳证《女科经纶》
  17. 乳症脉案《类证治裁》
  18. 乳证《女科经纶》
  19. 乳汁《雷公炮制药性解》
  20. 乳证《女科经纶》
  21. 乳汁《玉楸药解》
  22. 乳证《女科经纶》
  23. 乳汁《医学入门》
  24. 乳证《女科经纶》
  25. 乳汁《医述》
  26. 乳证《女科经纶》
  27. 乳汁《本草从新》
  28. 乳证《女科经纶》
  29. 乳汁《本草择要纲目》
  30. 乳证《女科经纶》
  31. 乳汁《本草撮要》


阴肿证治_《妇科心法要诀》_中医妇科_【岐黄之术】

阴肿证治

阴肿证治

  • 上一页
  • 目录
  • 相关
  • 下一页

龙胆泻肝汤 熏洗法 腾熨法

妇人 两拗痛，玉门肿胀坠而疼，湿热龙胆泻肝治，导赤车前泽泻芩，当归 栀子龙胆草，气虚下陷补中升，艾防大戟熬汤洗，枳实 陈皮炒热腾。

【注】妇人子户肿胀坠痛，及两拗疼痛者，谓之 。乃肝、心二经火盛，湿热下流所致。宜服龙胆泻肝汤，其方即导赤散（生地、木通、甘草）再加车前子、泽泻、黄芩、当归、黑栀子、龙胆草也。若因中气素虚，下陷重坠者，用补中益气汤以升举之；外用蕲艾、防风、大戟熬汤熏洗，更以枳实、陈皮二叶为末，炒热腾之，其肿自消而痛自定也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳证门汇方
  • 当前页：阴肿证治
  • 下一页：阴痛证治
<<< 返回本书目录
  1. 阴肿证治《医宗金鉴》
  2. 茵陈《本草经解》
  3. 阴肿证治《妇科心法要诀》
  4. 茵陈《本草新编》
  5. 阴肿生疮论《小儿卫生总微论方》
  6. 茵陈《本草易读》
  7. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  8. 茵陈《药鉴》
  9. 阴肿疝气第八十六问《婴童百问》
  10. 茵陈《药笼小品》
  11. 阴肿门《女科指要》
  12. 茵陈【中药大全】
  13. 阴肿门《古今医统大全》
  14. 茵陈车前饮【方剂大全】
  15. 阴肿方《外台秘要》
  16. 茵陈赤小豆汤【方剂大全】
  17. 阴肿（阴疮）《针灸资生经》
  18. 茵陈地黄汤【方剂大全】
  19. 阴肿《证治准绳·幼科》
  20. 茵陈防己汤【方剂大全】
  21. 阴肿《幼幼新书》
  22. 茵陈茯苓汤【方剂大全】
  23. 阴肿《医宗金鉴》
  24. 茵陈公英汤《保健药膳》
  25. 阴肿《医宗金鉴》
  26. 茵陈公英汤【方剂大全】
  27. 阴肿《外科大成》
  28. 茵陈蒿《本草纲目》完整版
  29. 阴肿《普济方·针灸》
  30. 茵陈蒿《本草乘雅半偈》
  1. 阴肿证治《妇科心法要诀》
  2. 阴肿证治《医宗金鉴》
  3. 阴纵《中医词典》
  4. 阴肿生疮论《小儿卫生总微论方》
  5. 茵陈《神农本草经》
  6. 阴肿生疮《奇效简便良方》
  7. 茵陈《药笼小品》
  8. 阴肿疝气第八十六问《婴童百问》
  9. 茵陈《中药炮制》
  10. 阴肿疝气（幼幼汇集 下）《古今医统大全》
  11. 茵陈《本草备要》
  12. 阴肿疝气《急救广生集》
  13. 茵陈《本草易读》
  14. 阴肿疝气《寿世保元》
  15. 茵陈《顾松园医镜》
  16. 阴肿疝《幼科释谜》
  17. 茵陈《本草求真》
  18. 阴肿如斗门主方《疡医大全》
  19. 茵陈《本草新编》
  20. 阴肿如斗《奇方类编》
  21. 茵陈《本草从新》
  22. 阴肿如斗《急救广生集》
  23. 茵陈《本草便读》
  24. 阴肿囊肿脱囊《医学纲目》
  25. 茵陈《本草经解》
  26. 阴肿秘方《华佗神方》
  27. 茵陈《本草分经》
  28. 阴肿秘方《华佗神方》
  29. 茵陈《本草分经》
  30. 阴肿门《女科指要》
  31. 茵陈《本草分经》


阴痛证治_《妇科心法要诀》_中医妇科_【岐黄之术】

阴痛证治

阴痛证治

  • 上一页
  • 目录
  • 相关
  • 下一页

加味逍遥散 乳香四物敷法

阴中痛名小户嫁，痛极手足不能舒，内服加味逍遥散，四物乳香捣饼敷。

【注】妇人阴中作痛，名小户嫁痛，痛极往往手足不能伸舒。由郁热伤损肝脾，湿热下注所致。宜内服逍遥散加丹皮、栀子；外以四物汤料合乳香捣饼，纳阴中，其痛即定。

逍遥散 四物汤（俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴肿证治
  • 当前页：阴痛证治
  • 下一页：阴痒证治
<<< 返回本书目录
  1. 阴痛证治《医宗金鉴》
  2. 阴头痈门主论《疡医大全》
  3. 阴痛证治《妇科心法要诀》
  4. 阴突《盘珠集胎产症治》
  5. 阴痛方《外台秘要》
  6. 阴脱《盘珠集胎产症治》
  7. 阴挺证治《医宗金鉴》
  8. 阴脱《千金翼方》
  9. 阴挺证治《妇科心法要诀》
  10. 阴脱《四圣心源》
  11. 阴挺门主论《疡医大全》
  12. 阴脱、子宫下坠《沈氏女科辑要》
  13. 阴挺出方《外台秘要》
  14. 阴脱产门不闭《女科证治准绳》
  15. 阴挺出《针灸资生经》
  16. 阴脱产门不闭《证治准绳·女科》
  17. 阴挺出《普济方·针灸》
  18. 阴脱门主论《疡医大全》
  19. 阴挺《景岳全书》
  20. 阴脱证治《三因极一病证方论》
  21. 阴挺《妇人规》
  22. 阴脱子肠不收《孙真人海上方》
  23. 阴缩队纵《医碥》
  24. 阴维《诸脉主病诗》
  25. 阴水《医宗金鉴》
  26. 阴维脉《奇经八脉考》
  27. 阴水《儿科萃精》
  28. 阴维脉《圣济总录》
  29. 阴衰营陷《四圣悬枢》
  30. 阴维脉《针灸聚英》
  1. 阴痛证治《妇科心法要诀》
  2. 阴痛证治《医宗金鉴》
  3. 阴头《中医词典》
  4. 阴痛秘方《华佗神方》
  5. 阴头生疮《奇效简便良方》
  6. 阴痛候《诸病源候论》
  7. 阴头生疮《奇效简便良方》
  8. 阴痛方三首《外台秘要》
  9. 阴头痈《中医词典》
  10. 阴痛《女科证治准绳》
  11. 阴头痈门主方《疡医大全》
  12. 阴痛《伤科汇纂》
  13. 阴头痈门主论《疡医大全》
  14. 阴痛《中医词典》
  15. 阴突《盘珠集胎产症治》
  16. 阴痛《傅青主女科》
  17. 阴脱《千金翼方》
  18. 阴挺证治《妇科心法要诀》
  19. 阴脱《四圣心源》
  20. 阴挺证治《医宗金鉴》
  21. 阴脱《中医词典》
  22. 阴挺下脱《女科证治准绳》
  23. 阴脱《外科大成》
  24. 阴挺下脱《中医词典》
  25. 阴脱《盘珠集胎产症治》
  26. 阴挺秘方《华佗神方》
  27. 阴脱、子宫下坠《沈氏女科辑要》
  28. 阴挺门主论《疡医大全》
  29. 阴脱产门不闭《证治准绳·女科》
  30. 阴挺门主方《疡医大全》
  31. 阴脱产门不闭《女科证治准绳》


阴痒证治_《妇科心法要诀》_中医妇科_【岐黄之术】

阴痒证治

阴痒证治

  • 上一页
  • 目录
  • 相关
  • 下一页

桃仁 雄黄膏

湿热生虫阴户痒，内服逍遥龙胆方；桃仁膏合雄黄末，鸡肝切片纳中央。

【注】妇人阴痒，多因湿热生虫。甚则肢体倦怠，小便淋漓。宜服逍遥散、龙胆泻肝汤。外以桃仁研膏，合雄黄末，鸡肝切片，醮药纳户中。其虫一闻肝腥，皆钻肝内吮食，将肝提出，其病即愈。

逍遥散（方见首卷） 龙胆泻肝汤（方见前阴肿条）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴痛证治
  • 当前页：阴痒证治
  • 下一页：阴挺证治
<<< 返回本书目录
  1. 阴痒证治《医宗金鉴》
  2. 阴易病已后劳复《千金翼方》
  3. 阴痒证治《妇科心法要诀》
  4. 阴雨天颈肩背部酸痛【疾病症状】
  5. 阴痒门主论《疡医大全》
  6. 阴燥伤寒《轩岐救正论》
  7. 阴痒方《外台秘要》
  8. 阴贼方《毓麟验方》
  9. 阴痒【中药主治】
  10. 阴掌九穴疗病诀《小儿推拿广意》
  11. 阴痒《中医妇科学》
  12. 阴掌图（注）《厘正按摩要术》
  13. 阴痒《沈氏女科辑要》
  14. 阴掌图各穴手法仙诀《针灸大成》
  15. 阴痒《女科宝鉴》
  16. 阴针女歌《针灸聚英》
  17. 阴痒《景岳全书》
  18. 阴证《伤寒六书》
  19. 阴痒《妇人规》
  20. 阴证《伤寒心法要诀》
  21. 阴杨梅疮《外科启玄》
  22. 阴证《医宗金鉴》
  23. 阴阳诸论《医学集成》
  24. 阴证本于阳虚辩《侣山堂类辩》
  25. 阴阳治法大要论《医原》
  26. 阴证忌用寒凉说《市隐庐医学杂着》
  27. 阴阳之中复有阴阳《类经》
  28. 阴证论《古今医彻》
  29. 阴阳之逆厥而为梦《类经》
  30. 阴证似阳歌《伤寒百证歌》
  1. 阴痒证治《妇科心法要诀》
  2. 阴痒证治《医宗金鉴》
  3. 阴液《中医名词词典》
  4. 阴痒秘方《华佗神方》
  5. 阴液《中医词典》
  6. 阴痒门主论《疡医大全》
  7. 阴易《中医词典》
  8. 阴痒门主方《疡医大全》
  9. 阴易病已后劳复《千金翼方》
  10. 阴痒候《诸病源候论》
  11. 阴有澜《中医词典》
  12. 阴痒方五首《外台秘要》
  13. 阴有阳疾《中医词典》
  14. 阴痒《女科证治准绳》
  15. 阴脏《中医名词词典》
  16. 阴痒《沈氏女科辑要》
  17. 阴脏《中医词典》
  18. 阴痒《中医妇科学》
  19. 阴燥喉《中医词典》
  20. 阴痒《妇人规》
  21. 阴燥伤寒《轩岐救正论》
  22. 阴痒《中医词典》
  23. 阴躁《中医名词词典》
  24. 阴痒《景岳全书》
  25. 阴躁《中医词典》
  26. 阴痒《中医名词词典》
  27. 阴躁《医效秘传》
  28. 阴杨梅疮《外科启玄》
  29. 阴躁似阳躁《医学心悟》
  30. 阴阳自和《中医词典》
  31. 阴贼方《毓麟验方》


阴挺证治_《妇科心法要诀》_中医妇科_【岐黄之术】

阴挺证治

阴挺证治

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇床洗法 藜芦敷法

阴挺下脱即 疝，突物如蛇或如菌。湿热肿痛溺赤数，气虚重坠便长青。气虚补中青栀入，湿热龙胆泻肝寻。外熬蛇床乌梅洗，猪油藜芦敷自升。

【注】妇人阴挺，或因胞络伤损，或因分娩用力太过，或因气虚下陷，湿热下注，阴中突出一物如蛇，或如菌如鸡冠者，即古之 疝类也。属热者，必肿痛小便赤数，宜龙胆泻肝汤；属虚者，必重坠小便清长，宜补中益气汤加青皮、栀子。外用蛇床子、乌梅熬水熏洗之，更以猪油调藜芦末敷之，无不愈者。

逍遥散（方见首卷） 龙胆泻肝汤（方见前阴肿条）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴痒证治
  • 当前页：阴挺证治
  • 下一页：阴疮证治
<<< 返回本书目录
  1. 阴挺证治《医宗金鉴》
  2. 阴痛方《外台秘要》
  3. 阴挺证治《妇科心法要诀》
  4. 阴痛证治《妇科心法要诀》
  5. 阴挺门主论《疡医大全》
  6. 阴痛证治《医宗金鉴》
  7. 阴挺出方《外台秘要》
  8. 阴头痈门主论《疡医大全》
  9. 阴挺出《针灸资生经》
  10. 阴突《盘珠集胎产症治》
  11. 阴挺出《普济方·针灸》
  12. 阴脱《盘珠集胎产症治》
  13. 阴挺《景岳全书》
  14. 阴脱《千金翼方》
  15. 阴挺《妇人规》
  16. 阴脱《四圣心源》
  17. 阴缩队纵《医碥》
  18. 阴脱、子宫下坠《沈氏女科辑要》
  19. 阴水《医宗金鉴》
  20. 阴脱产门不闭《女科证治准绳》
  21. 阴水《儿科萃精》
  22. 阴脱产门不闭《证治准绳·女科》
  23. 阴衰营陷《四圣悬枢》
  24. 阴脱门主论《疡医大全》
  25. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  26. 阴脱证治《三因极一病证方论》
  27. 阴受病发痹第一（下）《针灸甲乙经》
  28. 阴脱子肠不收《孙真人海上方》
  29. 阴受病发痹第一（上）《针灸甲乙经》
  30. 阴维《诸脉主病诗》
  1. 阴挺证治《妇科心法要诀》
  2. 阴挺证治《医宗金鉴》
  3. 阴痛《傅青主女科》
  4. 阴挺下脱《女科证治准绳》
  5. 阴痛《中医词典》
  6. 阴挺下脱《中医词典》
  7. 阴痛《伤科汇纂》
  8. 阴挺秘方《华佗神方》
  9. 阴痛《女科证治准绳》
  10. 阴挺门主论《疡医大全》
  11. 阴痛方三首《外台秘要》
  12. 阴挺门主方《疡医大全》
  13. 阴痛候《诸病源候论》
  14. 阴挺出下脱候《诸病源候论》
  15. 阴痛秘方《华佗神方》
  16. 阴挺出下脱《中医词典》
  17. 阴痛证治《医宗金鉴》
  18. 阴挺出方三首《外台秘要》
  19. 阴痛证治《妇科心法要诀》
  20. 阴挺出《针灸资生经》
  21. 阴头《中医词典》
  22. 阴挺出《普济方·针灸》
  23. 阴头生疮《奇效简便良方》
  24. 阴挺《奇效简便良方》
  25. 阴头生疮《奇效简便良方》
  26. 阴挺《妇人规》
  27. 阴头痈《中医词典》
  28. 阴挺《外科大成》
  29. 阴头痈门主方《疡医大全》
  30. 阴挺《中医词典》
  31. 阴头痈门主论《疡医大全》


阴疮证治_《妇科心法要诀》_中医妇科_【岐黄之术】

阴疮证治

阴疮证治

  • 上一页
  • 目录
  • 相关
  • 下一页

加味四物汤

蚀成疮浓水淋，时疼时痒若虫行，少腹胀闷溺赤涩，食少体倦晡热蒸，四物柴栀丹胆草；溃腐逍遥坠补中。

【注】妇人阴疮，名曰 。由七情郁火伤损肝脾，气血凝滞，湿热下注，久而虫生。虫蚀成疮，脓水淋漓，时疼时痒，有若虫行。少腹胀闷，尿赤频数，食少体倦，内热晡热，经候不调，赤白带下。种种证见，宜分治之∶肿痛者，用四物汤加柴胡、栀子、龙胆草；若溃烂出水而痛者，用加味逍遥散；若重坠者，用补中益气汤。

加味逍遥散（方见前阴痛条）

四物汤 补中益气汤（方俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴挺证治
  • 当前页：阴疮证治
  • 下一页：阴痔证治
<<< 返回本书目录
  1. 阴疮证治《医宗金鉴》
  2. 阴吹《古今医案按》
  3. 阴疮证治《妇科心法要诀》
  4. 阴吹《沈氏女科辑要》
  5. 阴疮门主论《疡医大全》
  6. 阴吹门主论《疡医大全》
  7. 阴疮论《外科正宗》
  8. 阴吹证治《妇科心法要诀》
  9. 阴疮方《外台秘要》
  10. 阴吹证治《医宗金鉴》
  11. 阴疮（交接出血、阴挺、阴痒、阴虫附）《女科撮要》
  12. 阴唇融合【疾病症状】
  13. 阴疮《中医妇科学》
  14. 阴猝肿痛方《外台秘要》
  15. 阴疮《证治准绳·幼科》
  16. 阴丹《养生导引秘籍》
  17. 阴疮《幼幼新书》
  18. 阴丹诀《苏沈良方》
  19. 阴疮《孙真人海上方》
  20. 阴旦汤【方剂大全】
  21. 阴疮《女科宝鉴》
  22. 阴道《组织学与胚胎学》
  23. 阴疮《景岳全书》
  24. 阴道白斑【疾病大全】
  25. 阴疮《妇人规》
  26. 阴道闭锁【疾病症状】
  27. 阴部神经终末运动潜伏期检测《胃肠动力检查手册》
  28. 阴道壁膨出《妇产科学》
  29. 阴部神经干痛【疾病大全】
  30. 阴道壁息肉【疾病大全】
  1. 阴疮证治《妇科心法要诀》
  2. 阴疮证治《医宗金鉴》
  3. 阴吹《中医名词词典》
  4. 阴疮秘方《华佗神方》
  5. 阴吹《中医词典》
  6. 阴疮门主论《疡医大全》
  7. 阴吹《医述》
  8. 阴疮门主方《疡医大全》
  9. 阴吹《古今医案按》
  10. 阴疮论《外科正宗》
  11. 阴吹《奇效简便良方》
  12. 阴疮候《诸病源候论》
  13. 阴吹《沈氏女科辑要》
  14. 阴疮膏《备急千金要方》
  15. 阴吹《女科切要》
  16. 阴疮方七首《外台秘要》
  17. 阴吹（杂病）《金匮悬解》
  18. 阴疮（杂病）《金匮悬解》
  19. 阴吹门主论《疡医大全》
  20. 阴疮（交接出血、阴挺、阴痒、阴虫附）《女科撮要》
  21. 阴吹秘方《华佗神方》
  22. 阴疮《女科证治准绳》
  23. 阴吹证治《医宗金鉴》
  24. 阴疮《中医妇科学》
  25. 阴吹证治《妇科心法要诀》
  26. 阴疮《妇人规》
  27. 阴刺《中医名词词典》
  28. 阴疮《外科大成》
  29. 阴刺《中医词典》
  30. 阴疮《证治准绳·疡医》
  31. 阴猝肿痛方三首《外台秘要》


阴痔证治_《妇科心法要诀》_中医妇科_【岐黄之术】

阴痔证治

阴痔证治

  • 上一页
  • 目录
  • 相关
  • 下一页

乌头熏法

阴中突肉名阴痔，或名茄子疾俗称，黄水易治白难治，乌头存性醋熬熏；内服逍遥与龙胆，补中归脾酌量行。

【注】妇人阴中有肉突出者，名曰阴痔，俗称茄子疾也。流黄水者易治，流白水者难治。用乌头烧存性，酽醋熬熏。内服逍遥散、补中益气汤、归脾汤，量其虚实，酌而行之。

逍遥散 归脾汤 补中益气汤（方俱见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴疮证治
  • 当前页：阴痔证治
  • 下一页：阴冷证治
<<< 返回本书目录
  1. 阴痔证治《医宗金鉴》
  2. 阴滞于阳为疽阳滞于阴为痈《外科理例》
  3. 阴痔证治《妇科心法要诀》
  4. 阴骘《医学入门》
  5. 阴治法《石室秘录》
  6. 阴中疮方《外台秘要》
  7. 阴症似阳论《伤寒大白》
  8. 阴中伏阳证《伤寒九十论》
  9. 阴症似阳《伤寒捷诀》
  10. 阴中湿烂《盘珠集胎产症治》
  11. 阴症门《外科全生集》
  12. 阴中肿《孙真人海上方》
  13. 阴症辨论《六因条辨》
  14. 阴中肿痛方《外台秘要》
  15. 阴症八难《六因条辨》
  16. 阴中诸病《女科指掌》
  17. 阴症《慎疾刍言》
  18. 阴肿《儿科萃精》
  19. 阴症《伤寒捷诀》
  20. 阴肿《妇人规》
  21. 阴症《急救广生集》
  22. 阴肿《景岳全书》
  23. 阴症《急救广生集》
  24. 阴肿《普济方·针灸》
  25. 阴证治《三因极一病证方论》
  26. 阴肿《外科大成》
  27. 阴证有三说《医学心悟》
  28. 阴肿《医宗金鉴》
  29. 阴证阴毒歌《伤寒百证歌》
  30. 阴肿《医宗金鉴》
  1. 阴痔证治《妇科心法要诀》
  2. 阴痔证治《医宗金鉴》
  3. 阴滞于阳为疽阳滞于阴为痈《外科理例》
  4. 阴痔《女科证治准绳》
  5. 阴骘《医学入门》
  6. 阴痔《中医词典》
  7. 阴中《中医词典》
  8. 阴治法《石室秘录》
  9. 阴中虫痒《奇效简便良方》
  10. 阴支《中医词典》
  11. 阴中疮方五首《外台秘要》
  12. 阴之绝阴《中医词典》
  13. 阴中伏阳《中医词典》
  14. 阴症痈疽秘方《华佗神方》
  15. 阴中伏阳证《伤寒九十论》
  16. 阴症似阳论《伤寒大白》
  17. 阴中肉线《女科证治准绳》
  18. 阴症似阳《伤寒捷诀》
  19. 阴中生疮《中医词典》
  20. 阴症伤寒危笃《奇效简便良方》
  21. 阴中生核《中医词典》
  22. 阴症伤寒秘方《华佗神方》
  23. 阴中生肉候《诸病源候论》
  24. 阴症伤寒《奇效简便良方》
  25. 阴中生虱《奇效简便良方》
  26. 阴症伤寒《奇效简便良方》
  27. 阴中生息肉《中医词典》
  28. 阴症疽发《急救广生集》
  29. 阴中湿烂《中医词典》
  30. 阴症敷药《急救广生集》
  31. 阴中湿烂《盘珠集胎产症治》


阴冷证治_《妇科心法要诀》_中医妇科_【岐黄之术】

阴冷证治

阴冷证治

  • 上一页
  • 目录
  • 相关
  • 下一页

温中坐药

阴冷风寒客子脏，桂附地黄丸最宜，远志 干姜 蛇床子，吴萸为末裹纳之。

【注】妇人阴冷，皆由风寒乘虚客于子脏，久之血凝气滞，多变他证，且艰于受孕。宜多服桂附地黄丸，外以远志、干姜、蛇床子、吴茱萸研细，绵裹纳阴中，日二易。

桂附地黄丸（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴痔证治
  • 当前页：阴冷证治
  • 下一页：阴吹证治
<<< 返回本书目录
  1. 阴冷证治《医宗金鉴》
  2. 阴廉穴【胸部腹部穴位】
  3. 阴冷证治《妇科心法要诀》
  4. 阴炼法《苏沈良方》
  5. 阴冷门主论《疡医大全》
  6. 阴陵泉穴【下肢内侧穴位】
  7. 阴冷《女科宝鉴》
  8. 阴卵（狗阴卵）《本草纲目》完整版
  9. 阴冷《景岳全书》
  10. 阴脉阳脉解《研经言》
  11. 阴冷《妇人规》
  12. 阴毛《本草纲目》完整版
  13. 阴菌门主论《疡医大全》
  14. 阴毛脱落【疾病症状】
  15. 阴厥阳厥（三十九附脏厥蛔厥）《景岳全书》
  16. 阴毛早发育【疾病症状】
  17. 阴厥阳厥《伤寒大白》
  18. 阴门突出《胎产秘书》
  19. 阴厥论《中藏经》
  20. 阴门肿痛《胎产秘书》
  21. 阴厥《药症忌宜》
  22. 阴门主论《疡医大全》
  23. 阴厥《伤寒捷诀》
  24. 阴囊《经络全书》
  25. 阴疽证治则例《外科证治全书》
  26. 阴囊癌【疾病大全】
  27. 阴疽门主论《疡医大全》
  28. 阴囊被伤《保婴撮要》
  29. 阴疽门主论《疡医大全》
  30. 阴囊潮湿有异味【疾病症状】
  1. 阴冷证治《妇科心法要诀》
  2. 阴冷证治《医宗金鉴》
  3. 阴廉《针灸大成》
  4. 阴冷疼闷《奇效简便良方》
  5. 阴廉《中医词典》
  6. 阴冷秘方《华佗神方》
  7. 阴廉《针灸学》
  8. 阴冷门主论《疡医大全》
  9. 阴炼法《苏沈良方》
  10. 阴冷候《诸病源候论》
  11. 阴陵泉《针灸大成》
  12. 阴冷《女科证治准绳》
  13. 阴陵泉《中医词典》
  14. 阴冷《妇人规》
  15. 阴陵泉《针灸学》
  16. 阴冷《中医词典》
  17. 阴陵泉（合穴）《子午流注说难》
  18. 阴冷《景岳全书》
  19. 阴陇《中医词典》
  20. 阴冷《中医名词词典》
  21. 阴漏《中医词典》
  22. 阴烂《中医词典》
  23. 阴卵《中医词典》
  24. 阴宽秘方《华佗神方》
  25. 阴络《中医名词词典》
  26. 阴宽《中医词典》
  27. 阴络《中医词典》
  28. 阴菌门主论《疡医大全》
  29. 阴络伤则血内溢《中医名词词典》
  30. 阴菌门主方《疡医大全》
  31. 阴络伤则血内溢《中医词典》


阴吹证治_《妇科心法要诀》_中医妇科_【岐黄之术】

阴吹证治

阴吹证治

  • 上一页
  • 目录
  • 相关
  • 下一页

膏发煎

胃气下泄阴吹喧，金匮方用膏发煎，猪膏乱发同煎服，导从溺去法通元；气虚下陷大补治，升提下陷升柴添。

【注】妇人阴吹者，阴中时时气出有声，如谷道转矢气状，《金匮》谓由谷气实，胃气下泄。用膏发煎，即猪膏煎乱发服也。导病从小便而出，其法甚奥。若气血大虚，中气下陷者，宜十全大补汤加升麻、柴胡，以升提之。

十全大补汤（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴冷证治
  • 当前页：阴吹证治
  • 下一页：交接出血证治
<<< 返回本书目录
  1. 阴吹证治《医宗金鉴》
  2. 阴唇融合【疾病症状】
  3. 阴吹证治《妇科心法要诀》
  4. 阴猝肿痛方《外台秘要》
  5. 阴吹门主论《疡医大全》
  6. 阴丹《养生导引秘籍》
  7. 阴吹《沈氏女科辑要》
  8. 阴丹诀《苏沈良方》
  9. 阴吹《古今医案按》
  10. 阴旦汤【方剂大全】
  11. 阴疮证治《医宗金鉴》
  12. 阴道《组织学与胚胎学》
  13. 阴疮证治《妇科心法要诀》
  14. 阴道白斑【疾病大全】
  15. 阴疮门主论《疡医大全》
  16. 阴道闭锁【疾病症状】
  17. 阴疮论《外科正宗》
  18. 阴道壁膨出《妇产科学》
  19. 阴疮方《外台秘要》
  20. 阴道壁息肉【疾病大全】
  21. 阴疮（交接出血、阴挺、阴痒、阴虫附）《女科撮要》
  22. 阴道不规则出血【疾病症状】
  23. 阴疮《中医妇科学》
  24. 阴道持续流血不停【疾病症状】
  25. 阴疮《证治准绳·幼科》
  26. 阴道持续少量流血【疾病症状】
  27. 阴疮《幼幼新书》
  28. 阴道持续中量流血【疾病症状】
  29. 阴疮《孙真人海上方》
  30. 阴道出血《急诊医学》
  1. 阴吹证治《妇科心法要诀》
  2. 阴吹证治《医宗金鉴》
  3. 阴刺《中医名词词典》
  4. 阴吹秘方《华佗神方》
  5. 阴刺《中医词典》
  6. 阴吹门主论《疡医大全》
  7. 阴猝肿痛方三首《外台秘要》
  8. 阴吹（杂病）《金匮悬解》
  9. 阴丹《养生导引秘籍》
  10. 阴吹《女科切要》
  11. 阴丹诀《苏沈良方》
  12. 阴吹《沈氏女科辑要》
  13. 阴瘅《中医词典》
  14. 阴吹《奇效简便良方》
  15. 阴疸《中医词典》
  16. 阴吹《古今医案按》
  17. 阴旦汤《备急千金要方》
  18. 阴吹《医述》
  19. 阴道《中医词典》
  20. 阴吹《中医词典》
  21. 阴道《人体解剖学》
  22. 阴吹《中医名词词典》
  23. 阴道《组织学与胚胎学》
  24. 阴疮证治《妇科心法要诀》
  25. 阴道《妇产科学》
  26. 阴疮证治《医宗金鉴》
  27. 阴道癌《默克家庭诊疗手册》
  28. 阴疮秘方《华佗神方》
  29. 阴道壁膨出《妇产科学》
  30. 阴疮门主论《疡医大全》
  31. 阴道出血的急救《现代院外急救手册》


交接出血证治_《妇科心法要诀》_中医妇科_【岐黄之术】

交接出血证治

交接出血证治

  • 上一页
  • 目录
  • 相关
  • 下一页

加味归脾汤 桂心釜墨散

交接出血伤心脾，伏龙肝末入归脾，《千金》桂心釜底墨，酒服方寸匕相宜。

【注】妇人每交接辄出血者，由伤损心、脾二经也。宜用归脾汤加伏龙肝煎服，或用《千金方》中桂心、釜底墨二味为末，酒冲服方寸匕，自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴吹证治
  • 当前页：交接出血证治
  • 下一页：前阴诸证门汇方
<<< 返回本书目录
  1. 交接出血证治《医宗金鉴》
  2. 交接辄血出痛方《外台秘要》
  3. 交接出血证治《妇科心法要诀》
  4. 交节令发旧病《医门补要》
  5. 交接出血而痛《景岳全书》
  6. 交节前后的自我调养《中医养生学》
  7. 交接出血而痛《妇人规》
  8. 交解饮【方剂大全】
  9. 交剪草【中药大全】
  10. 交经辨《普济方·针灸》
  11. 交加丸【方剂大全】
  12. 交经辨《针经指南》
  13. 交加散【方剂大全】
  14. 交连假瘤蕨【中药大全】
  15. 交加地黄丸【方剂大全】
  16. 交让木【中药大全】
  17. 交济汤【方剂大全】
  18. 交肾汤【方剂大全】
  19. 交济散【方剂大全】
  20. 交泰丹【方剂大全】
  21. 交会宜忌日《广嗣要语》
  22. 交泰散【方剂大全】
  23. 交和散【方剂大全】
  24. 交泰丸《脾胃论》
  25. 交合汤【方剂大全】
  26. 交泰丸【方剂大全】
  27. 交骨不开阴门不闭子宫不收《女科撮要》
  28. 交泰饮【方剂大全】
  29. 交骨不开论《胎产心法》
  30. 交藤丸【方剂大全】
  1. 交接出血证治《妇科心法要诀》
  2. 交接出血证治《医宗金鉴》
  3. 交接即痛秘方《华佗神方》
  4. 交接出血而痛《妇人规》
  5. 交接他物所伤《女科证治准绳》
  6. 交接出血而痛《景岳全书》
  7. 交接血出《中医词典》
  8. 交加饮子《儒门事亲》
  9. 交接辄出血秘方《华佗神方》
  10. 交加散《外科理例》
  11. 交接辄血出痛《女科证治准绳》
  12. 交会宜忌日《广嗣要语》
  13. 交接辄血出痛方二首《外台秘要》
  14. 交会穴《中医词典》
  15. 交节病作《医林改错》
  16. 交会选穴法《中医词典》
  17. 交节令发旧病《医门补要》
  18. 交换过程《生理学》
  19. 交节前后的自我调养《中医养生学》
  20. 交合避忌《竹林女科证治》
  21. 交结出血《中医词典》
  22. 交骨不开阴门不闭子宫不收《女科撮要》
  23. 交解饮《三因极一病证方论》
  24. 交骨不开难产《中医词典》
  25. 交经《中医词典》
  26. 交骨不开难产《傅青主女科》
  27. 交经八穴《中医词典》
  28. 交骨不开论《胎产心法》
  29. 交经辨《普济方·针灸》
  30. 交骨不开产门不闭子宫不收三证《女科经纶》
  31. 交经辨《针经指南》


前阴诸证门汇方_《妇科心法要诀》_中医妇科_【岐黄之术】

前阴诸证门汇方

前阴诸证门汇方

  • 上一页
  • 目录
  • 相关
  • 下一页

龙胆泻肝汤

生地（二钱） 木通 车前子（各一钱五分） 泽泻 黄芩（各二钱） 当归（二钱） 黑栀仁 龙胆草（各一钱） 生甘草（五分）

上灯草一团，水煎服。

洗方

防风（三钱） 蕲艾（一团） 大戟（一钱）

上熬汤熏洗

腾方

枳实 广皮（各等分）

上为末，炒热腾之。

敷方

四物汤（一料） 乳香（一钱）

上捣饼，纳户中，其痛即定。

桃仁 雄黄膏

桃仁（研膏，五钱） 雄黄（末三钱）

上二味研匀，用鸡肫肝切片，蘸药纳户中，其虫即钻入肝，而痒自止。

阴挺洗法

蛇床子（五钱） 乌梅（九枚）

上二味，熬汤乘热熏洗。

敷方

藜芦（为末）

上用猪脂油调敷自收。

阴痔熏法

乌头

上用酽醋熬熏自消。

温中坐药方

远志 干姜 吴茱萸 蛇床子（各等分）

上为末，绵裹纳户内，一日二次换。

膏发煎

妇人乱发（一团）

上用猪膏熬化服这，小便利则愈。

桂心釜墨散

桂心 釜底墨（各等分）

上二味为末，酒服方寸匕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：交接出血证治
  • 当前页：前阴诸证门汇方
  • 下一页：热入血室
<<< 返回本书目录
  1. 前阴诸证门汇方《医宗金鉴》
  2. 前瞻性定群研究方法《预防医学》
  3. 前阴诸证门汇方《妇科心法要诀》
  4. 前置胎盘《百病自测》
  5. 前阴诸证论《胎产心法》
  6. 前置胎盘《妇产科学》
  7. 前阴诸证《周慎斋遗书》
  8. 前置胎盘《家庭医学百科-医疗康复篇》
  9. 前阴诸疾门《张氏医通》
  10. 前置胎盘【疾病大全】
  11. 前阴诸疾论治《类证治裁》
  12. 前置血管【疾病大全】
  13. 前阴诸疾《证治准绳·杂病》
  14. 前纵韧带骨化症【疾病大全】
  15. 前阴诸疾《证治准绳·女科》
  16. 钱币状湿疹【疾病大全】
  17. 前阴诸疾《证治准绳·类方》
  18. 钱币状掌跖角化病【疾病大全】
  19. 前阴诸疾《张氏医通》
  20. 钱麻《滇南本草》
  21. 前阴诸疾《医学纲目》
  22. 钱氏《小儿药证直诀》《专治麻痧初编》
  23. 前阴诸疾《女科证治准绳》
  24. 钱氏白术散【方剂大全】
  25. 前阴证治（计二十二证）《外科证治全书》
  26. 钱氏痘疹论《张氏医通》
  27. 前阴十证《古今医统大全》
  28. 钱氏论五脏所主《证治准绳·幼科》
  29. 前阴类论列总方《景岳全书》
  30. 钱乙黄土治肾病《趣味中医》
  1. 前阴诸证门汇方《妇科心法要诀》
  2. 前阴诸证门汇方《医宗金鉴》
  3. 前阴诸症《冯氏锦囊秘录》
  4. 前阴诸证论《胎产心法》
  5. 前阴诸症《女科精要》
  6. 前阴诸证《周慎斋遗书》
  7. 前置胎盘《默克家庭诊疗手册》
  8. 前阴诸证《女科经纶》
  9. 前置胎盘《家庭医学百科-医疗康复篇》
  10. 前阴诸证《女科经纶》
  11. 前置胎盘《百病自测》
  12. 前阴诸证《女科经纶》
  13. 前置胎盘《妇产科学》
  14. 前阴诸证《女科经纶》
  15. 前纵隔《人体解剖学》
  16. 前阴诸证《女科经纶》
  17. 钱币状皮炎《默克家庭诊疗手册》
  18. 前阴诸证《女科经纶》
  19. 钱大用《中医词典》
  20. 前阴诸证《女科经纶》
  21. 钱萼《中医词典》
  22. 前阴诸证《女科经纶》
  23. 钱国宾《中医词典》
  24. 前阴诸证《女科经纶》
  25. 钱国祥《中医词典》
  26. 前阴诸证《女科经纶》
  27. 钱宏《中医词典》
  28. 前阴诸证《女科经纶》
  29. 钱櫰邨《中医词典》
  30. 前阴诸证《女科经纶》
  31. 钱潢《中医词典》


热入血室_《妇科心法要诀》_中医妇科_【岐黄之术】

热入血室

热入血室

  • 上一页
  • 目录
  • 相关
  • 下一页

热入血室经适断，邪热乘虚血室潜，寒热有时如疟状，小柴胡加归地丹。

【注】《金匮》云∶妇人中风七八日，续来寒热，发作有时，经水适断，此为热入血室，其血必结，故使如疟状，发作有时，小柴胡汤主之。此言邪热未尽，值经来，乘虚入于血室之间而潜藏之，故令血结，而寒热有时如疟状也。血室肝主之，肝与胆为表里，胆因肝受邪而病寒热，故用小柴胡汤主之也。加当归、生地、丹皮者，所以清血分之热也。

小柴胡汤（方见首卷柴胡四物汤注中）

热入血室经适来，昼日明了夜谵妄，无犯胃气上二焦，热随血去自无恙。

刺期门法 清热行血汤

热入血室成结胸，下血谵语头汗出，二者皆当刺期门，随其实取泄而去。清热行血桃红丹，灵脂地草穿山赤。

【注】《金匮》云∶妇人伤寒发热，经水适来，昼日明了，夜则谵语如见鬼状，此为热入血室。治之无犯胃气及上二焦，必自愈也。此言热虽入于血室，然经行不断，则热不留结。勿谓谵妄，遂以硝黄犯其胃气刺伤荣血，小柴和解犯上二焦。但俟其热随血去，病必自愈。《伤寒论》曰∶血自下，下者愈。此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前阴诸证门汇方
  • 当前页：热入血室
  • 下一页：血分水分总括
<<< 返回本书目录
  1. 热入血室【疾病大全】
  2. 热入血室【方剂主治】
  3. 热入血室《医宗金鉴》
  4. 热入血室（附）《伤寒指掌》
  5. 热入血室《医宗金鉴》
  6. 热入血室候-妇科心镜（上）《古今医统大全》
  7. 热入血室《医学读书记》
  8. 热入血室论治《类证治裁》
  9. 热入血室《也是山人医案》
  10. 热入血室证《伤寒九十论》
  11. 热入血室《续名医类案》
  12. 热入营分《凌临灵方》
  13. 热入血室《沈氏女科辑要》
  14. 热伤风【疾病大全】
  15. 热入血室《伤寒悬解》
  16. 热烧伤【疾病大全】
  17. 热入血室《伤寒心法要诀》
  18. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  19. 热入血室《伤寒说意》
  20. 热食汗出《类经》
  21. 热入血室《伤寒说意》
  22. 热衰竭【疾病症状】
  23. 热入血室《伤寒明理论》
  24. 热水浴（包括冷热交替浴）《中医养生学》
  25. 热入血室《伤寒六书》
  26. 热嗽《圣济总录》
  27. 热入血室《伤寒大白》
  28. 热嗽《幼幼新书》
  29. 热入血室《女科切要》
  30. 热痰《圣济总录》
  1. 热入血室《妇科心法要诀》
  2. 热入血室《女科精要》
  3. 热入血室《医效秘传》
  4. 热入血室《妇人规》
  5. 热入血室《伤寒明理论》
  6. 热入血室《丹溪手镜》
  7. 热入血室《沈氏女科辑要》
  8. 热入血室《伤寒六书》
  9. 热入血室《女科切要》
  10. 热入血室《伤寒六书》
  11. 热入血室《女科撮要》
  12. 热入血室《回春录》
  13. 热入血室《也是山人医案》
  14. 热入血室《竹林女科证治》
  15. 热入血室《伤寒心法要诀》
  16. 热入血室《伤寒大白》
  17. 热入血室《女科证治准绳》
  18. 热入血室《医学心悟》
  19. 热入血室《伤寒指掌》
  20. 热入血室《医学摘粹》
  21. 热入血室（杂病）《金匮悬解》
  22. 热入血室《临证指南医案》
  23. 热入血室二　少阳二十《伤寒悬解》
  24. 热入血室《医述》
  25. 热入血室候（妇科心镜 上）《古今医统大全》
  26. 热入血室《续名医类案》
  27. 热入血室论治《类证治裁》
  28. 热入血室《冯氏锦囊秘录》
  29. 热入血室脉案《类证治裁》
  30. 热入血室《医宗金鉴》
  31. 热入血室三　少阳二十一《伤寒悬解》


血分水分总括_《妇科心法要诀》_中医妇科_【岐黄之术】

血分水分总括

血分水分总括

  • 上一页
  • 目录
  • 相关
  • 下一页

经水先闭后病肿，任冲寒湿血壅经；先发水肿后经闭，水溢皮肤泛滥行。血分难医水易治，二者详参要辨明。

【注】妇人经水先闭后病肿者，乃寒湿伤于冲、任，血壅经隧也，名曰血分。若先病肿，而后经闭者，乃土不制水，水邪泛滥，溢于皮肤也，名曰水分。血分难治，水分易治，二者须当详辨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室
  • 当前页：血分水分总括
  • 下一页：血分证治
<<< 返回本书目录
  1. 血分水分总括《医宗金鉴》
  2. 血分证治《妇科心法要诀》
  3. 血分水分总括《妇科心法要诀》
  4. 血分证治《医宗金鉴》
  5. 血分水分《女科撮要》
  6. 血风《女科切要》
  7. 血榧【中药大全】
  8. 血风疮《女科撮要》
  9. 血道播散【疾病症状】
  10. 血风疮《外科理例》
  11. 血党【中药大全】
  12. 血风疮《外科启玄》
  13. 血当归【中药大全】
  14. 血风疮《外科正宗》
  15. 血出不止【方剂主治】
  16. 血风疮《医宗金鉴》
  17. 血沉增速【疾病症状】
  18. 血风疮【方剂主治】
  19. 血沉增快【疾病症状】
  20. 血风疮部《外科启玄》
  21. 血沉（ESR）《常用化验值及意义》
  22. 血风疮证治《妇科心法要诀》
  23. 血超氧化物歧化酶（SOD）《常用化验值及意义》
  24. 血风疮证治《医宗金鉴》
  25. 血常规《常用化验值及意义》
  26. 血风烦闷《女科证治准绳》
  27. 血槽风门主论《疡医大全》
  28. 血风烦闷《证治准绳·女科》
  29. 血参【中药大全】
  30. 血风攻脾不能食《女科证治准绳》
  1. 血分水分总括《妇科心法要诀》
  2. 血分水分总括《医宗金鉴》
  3. 血分邪《灵素节注类编》
  4. 血分水分证《女科经纶》
  5. 血分瘀热《中医名词词典》
  6. 血分水分证《女科经纶》
  7. 血分瘀热《中医词典》
  8. 血分水分证《女科经纶》
  9. 血分证《中医名词词典》
  10. 血分水分证《女科经纶》
  11. 血分证《中医词典》
  12. 血分水分证《女科经纶》
  13. 血分证治《医宗金鉴》
  14. 血分水分证《女科经纶》
  15. 血分证治《妇科心法要诀》
  16. 血分水分证《女科经纶》
  17. 血风《解围元薮》
  18. 血分水分证《女科经纶》
  19. 血风《女科切要》
  20. 血分水分证《女科经纶》
  21. 血风疮《中医词典》
  22. 血分水分证《女科经纶》
  23. 血风疮《医宗金鉴》
  24. 血分水分证《女科经纶》
  25. 血风疮《冯氏锦囊秘录》
  26. 血分水分《女科撮要》
  27. 血风疮《外科心法要诀》
  28. 血分水分《女科精要》
  29. 血风疮《外科正宗》
  30. 血分水分《冯氏锦囊秘录》
  31. 血风疮《外科理例》


血分证治_《妇科心法要诀》_中医妇科_【岐黄之术】

血分证治

血分证治

  • 上一页
  • 目录
  • 相关
  • 下一页

加味小调经散

血分血壅不能行，四肢浮肿病非轻，但使经通肿自散，红丹膝入小调经。

【注】血分肿，乃血壅不行，流于四肢，故令浮肿。此不必治肿，但调其经，经通其肿自消，宜小调经散加红花、丹皮、牛膝治之。

小调经散 （方见三卷浮肿）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血分水分总括
  • 当前页：血分证治
  • 下一页：水分证治
<<< 返回本书目录
  1. 血分证治《医宗金鉴》
  2. 血风《女科切要》
  3. 血分证治《妇科心法要诀》
  4. 血风疮《女科撮要》
  5. 血分水分总括《医宗金鉴》
  6. 血风疮《外科理例》
  7. 血分水分总括《妇科心法要诀》
  8. 血风疮《外科启玄》
  9. 血分水分《女科撮要》
  10. 血风疮《外科正宗》
  11. 血榧【中药大全】
  12. 血风疮《医宗金鉴》
  13. 血道播散【疾病症状】
  14. 血风疮【方剂主治】
  15. 血党【中药大全】
  16. 血风疮部《外科启玄》
  17. 血当归【中药大全】
  18. 血风疮证治《妇科心法要诀》
  19. 血出不止【方剂主治】
  20. 血风疮证治《医宗金鉴》
  21. 血沉增速【疾病症状】
  22. 血风烦闷《女科证治准绳》
  23. 血沉增快【疾病症状】
  24. 血风烦闷《证治准绳·女科》
  25. 血沉（ESR）《常用化验值及意义》
  26. 血风攻脾不能食《女科证治准绳》
  27. 血超氧化物歧化酶（SOD）《常用化验值及意义》
  28. 血风攻脾不能食《证治准绳·女科》
  29. 血常规《常用化验值及意义》
  30. 血风劳《女科折衷纂要》
  1. 血分证治《妇科心法要诀》
  2. 血分证治《医宗金鉴》
  3. 血风《解围元薮》
  4. 血分证《中医词典》
  5. 血风《女科切要》
  6. 血分证《中医名词词典》
  7. 血风疮《中医词典》
  8. 血分瘀热《中医词典》
  9. 血风疮《医宗金鉴》
  10. 血分瘀热《中医名词词典》
  11. 血风疮《冯氏锦囊秘录》
  12. 血分邪《灵素节注类编》
  13. 血风疮《外科心法要诀》
  14. 血分水分总括《妇科心法要诀》
  15. 血风疮《外科正宗》
  16. 血分水分总括《医宗金鉴》
  17. 血风疮《外科理例》
  18. 血分水分证《女科经纶》
  19. 血风疮《外科证治全书》
  20. 血分水分证《女科经纶》
  21. 血风疮《外科启玄》
  22. 血分水分证《女科经纶》
  23. 血风疮《女科精要》
  24. 血分水分证《女科经纶》
  25. 血风疮《女科撮要》
  26. 血分水分证《女科经纶》
  27. 血风疮《万氏秘传外科心法》
  28. 血分水分证《女科经纶》
  29. 血风疮部《外科启玄》
  30. 血分水分证《女科经纶》
  31. 血风疮秘方《华佗神方》


水分证治_《妇科心法要诀》_中医妇科_【岐黄之术】

水分证治

水分证治

  • 上一页
  • 目录
  • 相关
  • 下一页

先肿后闭名水分，停饮膀胱气不行，水消肿退经自至，茯苓导水效通神。

【注】水分肿，乃水饮内停，膀胱之气化不行，水溢皮肤，故令浮肿经闭也。此但宜治水，水消肿退，其经自通，用茯苓导水丸治之。

茯苓导水汤（方见胎前门子肿条）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血分证治
  • 当前页：水分证治
  • 下一页：梦与鬼交证治
<<< 返回本书目录
  1. 水分证治《医宗金鉴》
  2. 水凤仙【中药大全】
  3. 水分证治《妇科心法要诀》
  4. 水肤胀鼓胀肠覃石瘕《针灸甲乙经》
  5. 水分穴【胸部腹部穴位】
  6. 水芙蓉【中药大全】
  7. 水飞蓟【中药大全】
  8. 水甘草《本草纲目》完整版
  9. 水法有六论《中藏经》
  10. 水甘草【中药大全】
  11. 水毒论《小儿卫生总微论方》
  12. 水藁本【中药大全】
  13. 水毒《急救便方》
  14. 水狗子【中药大全】
  15. 水痘一带状疱疹病毒《医学微生物学》
  16. 水菇里【中药大全】
  17. 水痘样皮疹【疾病症状】
  18. 水谷不分【方剂主治】
  19. 水痘性角膜炎【疾病大全】
  20. 水谷不化【方剂主治】
  21. 水痘麻痘《保婴撮要》
  22. 水谷不消【方剂主治】
  23. 水痘露丹《幼幼集成》
  24. 水谷痢方《外台秘要》
  25. 水痘结痂【疾病症状】
  26. 水谷泻《幼幼新书》
  27. 水痘肺炎【疾病大全】
  28. 水蛊《急救良方》
  29. 水痘-带状疱疹性葡萄膜炎【疾病大全】
  30. 水蛊《圣济总录》
  1. 水分证治《妇科心法要诀》
  2. 水分证治《医宗金鉴》
  3. 水风《解围元薮》
  4. 水分候《诸病源候论》
  5. 水肤胀鼓胀肠覃石瘕《针灸甲乙经》
  6. 水分过多《默克家庭诊疗手册》
  7. 水府丹《妇人大全良方》
  8. 水分的吸收《生理学》
  9. 水甘草《证类本草》
  10. 水分（一名分水）《针灸大成》
  11. 水疳《中医词典》
  12. 水分《针灸学》
  13. 水膏药《三因极一病证方论》
  14. 水分《中医词典》
  15. 水膏药治诸毒如神《急救广生集》
  16. 水飞（飞）《中医名词词典》
  17. 水沟《中医词典》
  18. 水飞《中医词典》
  19. 水沟《针灸学》
  20. 水泛为痰《傅青主男科》
  21. 水沟（一名人中）《针灸大成》
  22. 水法有六论《中藏经》
  23. 水谷廓《中医词典》
  24. 水毒中人《奇方类编》
  25. 水谷利《中医词典》
  26. 水毒论《小儿卫生总微论方》
  27. 水谷痢《时病论歌括新编》
  28. 水毒候《诸病源候论》
  29. 水谷痢《中医名词词典》
  30. 水毒病《中医词典》
  31. 水谷痢《时病论歌括新编》


梦与鬼交证治_《妇科心法要诀》_中医妇科_【岐黄之术】

梦与鬼交证治

梦与鬼交证治

  • 上一页
  • 目录
  • 相关
  • 下一页

加味归脾汤

独笑独悲畏见人，神虚夜梦鬼邪侵，归脾汤调辰砂珀，定志清心魂魄宁。

【注】妇人七情内伤，亏损心脾，神无所护，鬼邪干正，魂魄不宁，故夜梦鬼交；独笑独悲，如有对忤，是其候也。宜用归脾汤，调辰砂、琥珀末服之，则志定心清，魂魄安而无邪梦矣！

归脾汤（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水分证治
  • 当前页：梦与鬼交证治
  • 下一页：梅核气证治
<<< 返回本书目录
  1. 梦与鬼交证治《医宗金鉴》
  2. 咪达唑仑　Midazolam《精神药品临床应用指导原则》
  3. 梦与鬼交证治《妇科心法要诀》
  4. 眯目《圣济总录》
  5. 梦与鬼交【方剂主治】
  6. 眯目方《外台秘要》
  7. 梦与鬼交《女科指掌》
  8. 眯目飞尘飞丝歌《眼科心法要诀》
  9. 梦游症【疾病症状】
  10. 眯目飞尘外障《秘传眼科龙木论》
  11. 梦影《随息居重订霍乱论》
  12. 眯目飞鹿飞丝歌《医宗金鉴》
  13. 梦遗章《医学妙谛》
  14. 弥漫型间皮瘤【疾病大全】
  15. 梦遗泄精《药症忌宜》
  16. 弥漫性出血【疾病症状】
  17. 梦遗四十五（附精滑）《丹溪心法》
  18. 弥漫性恶性间皮瘤【疾病大全】
  19. 梦遗失精《普济方·针灸》
  20. 弥漫性腹部骨化【疾病症状】
  21. 梦遗门《辨证录》
  22. 弥漫性骨质疏松【疾病症状】
  23. 梦遗精滑门《古今医统大全》
  24. 弥漫性鼓音【疾病症状】
  25. 梦遗精滑《明医杂着》
  26. 弥漫性筋膜炎【疾病大全】
  27. 梦遗精滑《金匮翼》
  28. 弥漫性空回肠溃疡【疾病大全】
  29. 梦遗滑精门（凡一案）《湖岳村叟医案》
  30. 弥漫性脐周疼痛【疾病症状】
  1. 梦与鬼交证治《妇科心法要诀》
  2. 梦与鬼交证治《医宗金鉴》
  3. 咪达唑仑《精神药品临床应用指导原则》
  4. 梦与鬼交通候《诸病源候论》
  5. 咪唑类抗真菌药《药理学》
  6. 梦与鬼交《女科指掌》
  7. 眯目《圣济总录》
  8. 梦与鬼交《女科精要》
  9. 眯目《中医词典》
  10. 梦与鬼交《冯氏锦囊秘录》
  11. 眯目方八首《外台秘要》
  12. 梦与鬼交《中医词典》
  13. 眯目飞尘飞丝歌《眼科心法要诀》
  14. 梦影《随息居重订霍乱论》
  15. 眯目飞尘外障《秘传眼科龙木论》
  16. 梦遗章《医学妙谛》
  17. 眯目飞鹿飞丝歌《医宗金鉴》
  18. 梦遗泄精《药症忌宜》
  19. 眯目飞扬证《中医词典》
  20. 梦遗四十五（附精滑）《丹溪心法》
  21. 弥漫性毛细血管内增生性肾小球肾炎《病理学》
  22. 梦遗食减《奇方类编》
  23. 弥漫性膜性肾小球肾炎《病理学》
  24. 梦遗失精《普济方·针灸》
  25. 弥漫性膜性增生性肾小球肾炎《病理学》
  26. 梦遗门（七则）《辨证录》
  27. 弥漫性食管痉挛《胃肠动力检查手册》
  28. 梦遗精滑《明医杂着》
  29. 弥漫性食管痉挛《默克家庭诊疗手册》
  30. 梦遗精滑《金匮翼》
  31. 弥漫性系膜增生性肾小球肾炎《病理学》


梅核气证治_《妇科心法要诀》_中医妇科_【岐黄之术】

梅核气证治

梅核气证治

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏浓朴汤

妇人咽中如炙脔，或如梅核结咽间。半夏浓朴汤最效，半朴苏苓姜引煎。

【注】《千金方》云∶咽中贴贴如有炙肉，吐之不出，吞之不下，即所谓咽中如有炙脔也，俗名梅核气。盖因内伤七情，外伤寒冷所致，宜用《金匮》半夏浓朴汤主之，即半夏、浓朴、苏叶、茯苓、生姜煎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梦与鬼交证治
  • 当前页：梅核气证治
  • 下一页：血风疮证治
<<< 返回本书目录
  1. 梅核气证治《医宗金鉴》
  2. 梅核仁《本草纲目》完整版
  3. 梅核气证治《妇科心法要诀》
  4. 梅核仁【中药大全】
  5. 梅核气证《古今医统大全》
  6. 梅花《本草纲目》完整版
  7. 梅核气门主论《疡医大全》
  8. 梅花【中药大全】
  9. 梅核气【中药主治】
  10. 梅花冰片【中药大全】
  11. 梅核气【疾病大全】
  12. 梅花参【中药大全】
  13. 梅核气《万病回春》
  14. 梅花草《滇南本草》
  15. 梅核气《古今医鉴》
  16. 梅花草【中药大全】
  17. 梅梗【中药大全】
  18. 梅花刺根【中药大全】
  19. 梅根【中药大全】
  20. 梅花刺果【中药大全】
  21. 梅根《本草纲目》完整版
  22. 梅花丹《外科传薪集》
  23. 梅毒血清学检测法（USR）《常用化验值及意义》
  24. 梅花点舌丹【方剂大全】
  25. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》
  26. 梅花点舌丸【方剂大全】
  27. 梅毒性心血管病（Syphilitic　Cardiovascular　Disease)《心脏病学》
  28. 梅花汤【方剂大全】
  29. 梅毒性心血管病【疾病大全】
  30. 梅花五气丹【方剂大全】
  1. 梅核气证治《妇科心法要诀》
  2. 梅核气证治《医宗金鉴》
  3. 梅花冰片《药性切用》
  4. 梅核气门主论《疡医大全》
  5. 梅花草《滇南本草》
  6. 梅核气门主方《疡医大全》
  7. 梅花丹《外科传薪集》
  8. 梅核气《万病回春》
  9. 梅花点舌丹《奇方类编》
  10. 梅核气《古今医鉴》
  11. 梅花点舌丹《外科全生集》
  12. 梅核气《中医词典》
  13. 梅花青山茶《茶饮保健》
  14. 梅核气《中医名词词典》
  15. 梅花碎地《中医词典》
  16. 梅核膈《中医词典》
  17. 梅花汤《三因极一病证方论》
  18. 梅核《友渔斋医话》
  19. 梅花翳《中医词典》
  20. 梅核《吴普本草》
  21. 梅花针《中医词典》
  22. 梅光鼎《中医词典》
  23. 梅花针疗法《中医词典》
  24. 梅毒咽疮《中医词典》
  25. 梅花症《中医词典》
  26. 梅毒血清学检测法《常用化验值及意义》
  27. 梅花症《喉舌备要秘旨》
  28. 梅毒血清试验《基因诊断与性传播疾病》
  29. 梅花粥《保健药膳》
  30. 梅毒血清反应的假阳性《基因诊断与性传播疾病》
  31. 梅涧医语《重楼玉钥》


血风疮证治_《妇科心法要诀》_中医妇科_【岐黄之术】

血风疮证治

血风疮证治

  • 上一页
  • 目录
  • 相关
  • 下一页

加味逍遥散

遍身 如丹毒，痒痛无时搔作疮，血风风湿兼血燥，加味逍遥连地方。愈后白屑肌肤强，血虚不润养荣汤。

【注】妇人血风 证，遍身起 ，如丹毒状，或痒或痛，搔之则成疮，由风湿血燥所致，宜用加味逍遥散加黄连、生地。如疮结痂而愈，复起白屑，肌肤强硬者，乃血少不润也，宜服益气养荣汤。

加味逍遥散（方见前阴痛条）

益气养荣汤（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅核气证治
  • 当前页：血风疮证治
  • 下一页：疮证治
<<< 返回本书目录
  1. 血风疮证治《医宗金鉴》
  2. 血风烦闷《女科证治准绳》
  3. 血风疮证治《妇科心法要诀》
  4. 血风烦闷《证治准绳·女科》
  5. 血风疮部《外科启玄》
  6. 血风攻脾不能食《女科证治准绳》
  7. 血风疮【方剂主治】
  8. 血风攻脾不能食《证治准绳·女科》
  9. 血风疮《医宗金鉴》
  10. 血风劳《女科折衷纂要》
  11. 血风疮《外科正宗》
  12. 血风汤【方剂大全】
  13. 血风疮《外科启玄》
  14. 血风藤【中药大全】
  15. 血风疮《外科理例》
  16. 血风隐疹《续名医类案》
  17. 血风疮《女科撮要》
  18. 血风瘾疹瘙痒门-妇科心镜（上）《古今医统大全》
  19. 血风《女科切要》
  20. 血疯疮门主论《疡医大全》
  21. 血分证治《医宗金鉴》
  22. 血府逐瘀汤【方剂大全】
  23. 血分证治《妇科心法要诀》
  24. 血府逐瘀汤所治症目《医林改错》
  25. 血分水分总括《医宗金鉴》
  26. 血腑逐瘀汤加减【方剂大全】
  27. 血分水分总括《妇科心法要诀》
  28. 血疳《医宗金鉴》
  29. 血分水分《女科撮要》
  30. 血疳门主论《疡医大全》
  1. 血风疮证治《妇科心法要诀》
  2. 血风疮证治《医宗金鉴》
  3. 血风烦闷《证治准绳·女科》
  4. 血风疮秘方《华佗神方》
  5. 血风烦闷《女科证治准绳》
  6. 血风疮部《外科启玄》
  7. 血风攻脾不能食《证治准绳·女科》
  8. 血风疮《万氏秘传外科心法》
  9. 血风攻脾不能食《女科证治准绳》
  10. 血风疮《女科撮要》
  11. 血风劳《慎柔五书》
  12. 血风疮《女科精要》
  13. 血风劳《女科折衷纂要》
  14. 血风疮《外科启玄》
  15. 血风劳《女科证治准绳》
  16. 血风疮《外科证治全书》
  17. 血风劳气《中医词典》
  18. 血风疮《外科理例》
  19. 血风汤《仁术便览》
  20. 血风疮《外科正宗》
  21. 血风眼症《中医词典》
  22. 血风疮《外科心法要诀》
  23. 血风隐疹《续名医类案》
  24. 血风疮《冯氏锦囊秘录》
  25. 血风瘾疹瘙痒门（妇科心镜 上）《古今医统大全》
  26. 血风疮《医宗金鉴》
  27. 血疯疮久不愈《奇效简便良方》
  28. 血风疮《中医词典》
  29. 血疯疮门主方《疡医大全》
  30. 血风《女科切要》
  31. 血疯疮门主论《疡医大全》


疮证治_《妇科心法要诀》_中医妇科_【岐黄之术】

疮证治

疮证治

  • 上一页
  • 目录
  • 相关
  • 下一页

桂附地黄丸

忧思郁怒肝脾损，湿热生疮长两 ，外属三阳为易治，内属三阴治每难。初起红肿败毒散，浓水淋漓补中煎，晡热阴虚宜六味，食少畏寒桂附丸。

【注】妇人忧思郁怒，伤损肝脾，或饮食不调，损其胃气，则湿热下注；更被寒湿外邪所客，则必两 生疮。外 足三阳经，尚属易治；若生于内 ，属足三阴经，每多难愈。初起红肿，宜人参败毒散；溃后脓水淋漓，宜补中益气汤；若更晡热，是为阴亏，宜兼服六味地黄丸；若食少体倦畏寒，则为真阳不足，宜服桂附地黄丸，即六味地黄丸加肉桂、附子也。

人参败毒散 （方见产后痢条）

补中益气汤 （方见首卷血崩条）

六味地黄丸 （方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血风疮证治
  • 当前页：疮证治
  • 下一页：足跟痛证治
<<< 返回本书目录
  1. 疮证治《三因极一病证方论》
  2. 疮症兼痧《痧胀玉衡》
  3. 疮证治《妇科心法要诀》
  4. 疮中风中水《幼幼新书》
  5. 疮证治《医宗金鉴》
  6. 疮中生蛆虫治法《外科证治全书》
  7. 疮证《医学集成》
  8. 疮肿【中药主治】
  9. 疮疹已出未出《幼幼新书》
  10. 疮肿丹毒《儒门事亲》
  11. 疮疹未见乃可疏利《幼幼新书》
  12. 疮肿分浅深《外科理例》
  13. 疮疹太盛《幼幼新书》
  14. 疮肿风湿筋痛膏药【方剂大全】
  15. 疮疹入眼《幼幼新书》
  16. 疮肿寒热用药法《外科理例》
  17. 疮疹脓汁不干《幼幼新书》
  18. 疮肿门《卫生宝鉴》
  19. 疮疹论《幼幼新书》
  20. 疮总论《卫生宝鉴》
  21. 疮疹论《小儿卫生总微论方》
  22. 床脚下土《本草纲目》完整版
  23. 疮疹候《幼幼新书》
  24. 创伤《病理学》
  25. 疮疹候《小儿药证直诀》
  26. 创伤【疾病症状】
  27. 疮疹后解余毒《幼幼新书》
  28. 创伤【中药主治】
  29. 疮疹后减瘢痕《幼幼新书》
  30. 创伤病《外科学总论》
  1. 疮证治《妇科心法要诀》
  2. 疮证治《三因极一病证方论》
  3. 疮症兼痧《痧胀玉衡》
  4. 疮证治《医宗金鉴》
  5. 疮中风寒水候《诸病源候论》
  6. 疮证《医学集成》
  7. 疮中风中水《幼幼新书》
  8. 疮疹已出未出《幼幼新书》
  9. 疮中生蛆虫治法《外科证治全书》
  10. 疮疹未见乃可疏利《幼幼新书》
  11. 疮肿丹毒《儒门事亲》
  12. 疮疹太盛《幼幼新书》
  13. 疮肿分浅深《外科理例》
  14. 疮疹入眼《幼幼新书》
  15. 疮肿寒热用药法《外科理例》
  16. 疮疹脓汁不干《幼幼新书》
  17. 疮肿科《中医词典》
  18. 疮疹论《小儿卫生总微论方》
  19. 疮肿门《卫生宝鉴》
  20. 疮疹论《幼幼新书》
  21. 疮总论《卫生宝鉴》
  22. 疮疹候《小儿药证直诀》
  23. 窗聋《中医词典》
  24. 疮疹候《幼幼新书》
  25. 窗笼《中医词典》
  26. 疮疹后解余毒《幼幼新书》
  27. 床虱入耳秘方《华佗神方》
  28. 疮疹后减瘢痕《幼幼新书》
  29. 床四脚下土《证类本草》
  30. 疮疹攻咽痛《幼幼新书》
  31. 创口痛《证治准绳·疡医》


足跟痛证治_《妇科心法要诀》_中医妇科_【岐黄之术】

足跟痛证治

足跟痛证治

  • 上一页
  • 目录
  • 相关
  • 下一页

督脉发源肾经过，三阴虚热足跟疼，六味地黄滋真水，肿溃流脓用八珍。

【注】足跟乃督脉发源之地，足少阴肾经从此所过。若三阴虚热，则足跟疼痛。宜用大剂六味地黄丸料煎服，以峻补其五水。若痛久不愈，肿溃流脓者，宜服八珍汤，以大补其气血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮证治
  • 当前页：足跟痛证治
  • 下一页：杂证门汇方
<<< 返回本书目录
  1. 足跟痛证治《医宗金鉴》
  2. 足跟淤血【疾病症状】
  3. 足跟痛证治《妇科心法要诀》
  4. 足跟瘀斑【疾病大全】
  5. 足跟痛【疾病症状】
  6. 足跟肿痛《续名医类案》
  7. 足跟痛《自我调养巧治病》
  8. 足寒热《普济方·针灸》
  9. 足跟冷疔门主论《疡医大全》
  10. 足寒热（胫寒 又见足杂病）《针灸资生经》
  11. 足跟蓝黑色或黑色斑点【疾病症状】
  12. 足和足趾不能背屈【疾病症状】
  13. 足跟疽门主论《疡医大全》
  14. 足踝部《疡医大全》
  15. 足跟疽《医宗金鉴》
  16. 足踝部光滑圆形的包块【疾病症状】
  17. 足跟后凸【疾病症状】
  18. 足踝捩伤【疾病症状】
  19. 足跟的后上方疼痛的红色肿块【疾病症状】
  20. 足畸形【疾病症状】
  21. 足跟疮《景岳全书》
  22. 足筋急痛《孙真人海上方》
  23. 足跟步行【疾病症状】
  24. 足经起止图《经络汇编》
  25. 足发背门主论《疡医大全》
  26. 足精丸【方剂大全】
  27. 足发背《医宗金鉴》
  28. 足厥阴肝《本草分经》
  29. 足疔怪病门主论《疡医大全》
  30. 足厥阴肝经《普济方·针灸》
  1. 足跟痛证治《妇科心法要诀》
  2. 足跟痛证治《医宗金鉴》
  3. 足跟肿痛《续名医类案》
  4. 足跟痛《仁斋直指方论（附补遗）》
  5. 足骨《中医词典》
  6. 足跟痛《中医词典》
  7. 足骨的连接《人体解剖学》
  8. 足跟痛《自我调养巧治病》
  9. 足寒《中医词典》
  10. 足跟冷疔门主论《疡医大全》
  11. 足寒热《普济方·针灸》
  12. 足跟冷疔门主方《疡医大全》
  13. 足寒热（胫寒 又见足杂病）《针灸资生经》
  14. 足跟疽门主论《疡医大全》
  15. 足汗门主方《疡医大全》
  16. 足跟疽门主方《疡医大全》
  17. 足汗秘方《华佗神方》
  18. 足跟疽《外科心法要诀》
  19. 足胻（héng衡）肿《中医词典》
  20. 足跟疽《医宗金鉴》
  21. 足瘊《中医词典》
  22. 足跟疽《中医词典》
  23. 足候《诸病源候论》
  24. 足跟发《中医词典》
  25. 足踝部《疡医大全》
  26. 足跟点《手穴手纹诊治》
  27. 足踝疽《中医名词词典》
  28. 足跟疮肿疮《女科精要》
  29. 足疾病《默克家庭诊疗手册》
  30. 足跟疮肿疮《冯氏锦囊秘录》
  31. 足茧秘方《华佗神方》


杂证门汇方_《妇科心法要诀》_中医妇科_【岐黄之术】

杂证门汇方

杂证门汇方

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏浓朴汤

半夏 浓朴 苏叶 茯苓（各二钱）

上生姜煎服。

清热行血汤

桃仁（一钱） 红花（一钱） 丹皮 五灵脂 生地（各二钱） 甘草（五分） 穿山甲 赤芍（各一钱）

上水煎服。

八珍汤（方见首卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足跟痛证治
  • 当前页：杂证门汇方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 杂证门汇方《医宗金鉴》
  2. 杂证勿治《疡医大全》
  3. 杂证门汇方《妇科心法要诀》
  4. 杂症《奇效简便良方》
  5. 杂证门《幼科指南》
  6. 杂症大小合参凡例《冯氏锦囊秘录》
  7. 杂证门《幼科心法要诀》
  8. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  9. 杂证门《女科经纶》
  10. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》
  11. 杂证论《侣山堂类辩》
  12. 杂症门《外科全生集》
  13. 杂证咳嗽《儿科要略》
  14. 杂症门《小儿推拿广意》
  15. 杂证方论《医述》
  16. 杂症门《小儿推拿广意》
  17. 杂证部《外科心法要诀》
  18. 杂症门《幼科推拿秘书》
  19. 杂证《卫生易简方》
  20. 杂症门推法《推拿抉微》
  21. 杂证《脉因证治》
  22. 杂症述略《客尘医话》
  23. 杂证《颅囟经》
  24. 杂症四十三问《妇科问答》
  25. 杂证《儿科要略》
  26. 杂症勿治《冯氏锦囊秘录》
  27. 杂证《保幼新编》
  28. 杂症主治四字论《医学心悟》
  29. 杂诊法《医学摘粹》
  30. 杂治《备急千金要方》
  1. 杂证门汇方《妇科心法要诀》
  2. 杂证门汇方《医宗金鉴》
  3. 杂证勿治《疡医大全》
  4. 杂证门《幼科指南》
  5. 杂证诸方《卫生宝鉴》
  6. 杂证论《侣山堂类辩》
  7. 杂症便方《万氏秘传外科心法》
  8. 杂证类惊《证治准绳·幼科》
  9. 杂症大小合参凡例《冯氏锦囊秘录》
  10. 杂证咳嗽《儿科要略》
  11. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  12. 杂证病机诀《古今医统大全》
  13. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》
  14. 杂证《保幼新编》
  15. 杂症例《慎柔五书》
  16. 杂证《脉因证治》
  17. 杂症门《小儿推拿广意》
  18. 杂证《儿科要略》
  19. 杂症门《小儿推拿广意》
  20. 杂证《卫生易简方》
  21. 杂症门《幼科推拿秘书》
  22. 杂证《颅囟经》
  23. 杂症门推法《推拿抉微》
  24. 杂诊《黄帝内经太素》
  25. 杂症述略《客尘医话》
  26. 杂着类《古今医统大全》
  27. 杂症四十三问《妇科问答》
  28. 杂医科《中医词典》
  29. 杂症勿治《冯氏锦囊秘录》
  30. 杂误吞物方一十七首《外台秘要》
  31. 杂症主治四字论《医学心悟》


《妇科心法要诀》

  • 作者：吴谦等 朝代：清·乾隆 年份：公元1644-1911年
  • 妇科总括
  • 卷一\调经门
    • 天癸月经之原
    • 妇人不孕之故
    • 月经之常
    • 月经异常
    • 外因经病
    • 内因经病
    • 不内外因经病
    • 血色不正病因
    • 气秽清浊病因
    • 愆期前后多少
    • 经行发热时热
    • 经行寒热身痛
    • 经行腹痛
    • 经行泻吐
    • 错经妄行成吐衄崩
    • 经水过多兼时下白带
    • 调经证治
    • 先期证治
    • 过期证治
    • 经行发热证治
    • 经行身痛证治
    • 经行腹痛证治
    • 经行吐泻证治
    • 经行吐衄证治
    • 调经门汇方
  • 卷一\经闭门
    • 血滞经闭
    • 血亏经闭
    • 血枯经闭
    • 久嗽成劳
    • 妇人经断复来（一）
    • 室女经来复止
    • 师尼室寡经闭
    • 血滞经闭证治
    • 血枯血亏经闭证治
    • 经闭久嗽成劳证治
    • 妇人经断复来（二）
    • 室女师尼寡妇经闭证治
    • 妇病难治
    • 诊看妇人须先问经期妊娠
    • 经闭门汇方
  • 卷二\崩漏门
    • 崩漏总括
    • 崩漏证治
    • 崩漏门汇方
  • 卷二\带下门
    • 五色带下总括
    • 带下证治
    • 带下门汇方
  • 卷二\瘕癖诸证门
    • 瘕积聚痞瘀血血蛊总括
    • 瘕证治
    • 食证治
    • 血证治
    • 痞证治
    • 积聚证治
    • 瘀血血蛊证治
    • 癖疝证总括
    • 癖证治
    • 疝病证治
    • 治诸积大法
    • 瘕积痞血蛊门汇方
  • 卷二\嗣育门
    • 胎孕之原
    • 男女完实
    • 种子时候
    • 分男女论
    • 双胎、品胎
    • 脉见有子
    • 胎男女辨
    • 辨别孕病
    • 分经养胎
    • 受孕分房静养
    • 安胎母子二法
    • 胎前用药三禁
    • 安胎审宜调治
    • 嗣育门汇方
  • 卷三\胎前诸证门
    • 胎前总括
    • 恶阻总括
    • 恶阻证治
    • 胞阻总括
    • 胞阻证治
    • 子肿、子气、子满、脆脚、皱脚总括
    • 子肿、子气、子满、脆脚、皱脚证治
    • 子烦证治
    • 子悬胎上逼心证治
    • 子痫证治
    • 子嗽证治
    • 转胞证治
    • 子淋证治
    • 激经、胎漏、尿血总括
    • 激经、胎漏、尿血证治
    • 胎不安、小产、堕胎总括
    • 胎不安、小产、堕胎证治
    • 堕胎下血不止、血瘀不出证治
    • 子死腹中总括
    • 子死腹中证治
    • 辨子母存亡
    • 胎兼瘕
    • 胎不长证治
    • 子喑证治
    • 子啼腹内钟鸣证治
    • 脏躁证治
    • 鬼胎总括
    • 肠覃石瘕证治
    • 胎前母子盛衰
    • 胎前门汇方
  • 卷四\生育门
    • 临产
    • 产室
    • 择收生婆
    • 惊生
    • 试胎、弄胎
    • 坐草
    • 临盆
    • 交骨不开
    • 盘肠生
    • 难产
  • 卷五\产后门
    • 胞衣不下证治
    • 产门不闭证治
    • 血晕证治
    • 恶露不下证治
    • 恶露不绝证治
    • 头疼证治
    • 心胃痛证治
    • 腹痛证治
    • 少腹痛证治
    • 胁痛证治
    • 腰痛证治
    • 遍身疼痛证治
    • 腹中块痛证治
    • 筋挛证治
    • 伤食呕吐证治
    • 呃逆证治
    • 气喘证治
    • 浮肿证治
    • 发热总括
    • 发热证治
    • 寒热总括
    • 寒热证治
    • 自汗头汗总括
    • 自汗头汗证治
    • 中风证治
    • 痉病证治
    • 螈抽搐证治
    • 不语证治
    • 惊悸恍惚证治
    • 妄言见鬼发狂证治
    • 虚烦证治
    • 发渴证治
    • 咳嗽证治
    • 衄血证治
    • 痢证总括
    • 痢疾证治
    • 疟疾
    • 蓐劳虚羸总括
    • 蓐劳虚羸证治
    • 血崩
    • 大便秘结
    • 小便淋闭
    • 小便频数不禁淋沥
    • 大便出血
    • 败血成痈
    • 产后虚实宜审
    • 产后门汇方
  • 卷六\乳证门
    • 乳汁不行证治
    • 乳汁自涌证治
    • 乳证总括
    • 乳痈证治
    • 吹乳证治
    • 乳岩证治
    • 妒乳乳悬证治
    • 乳证门汇方
  • 卷六\前阴诸证门
    • 阴肿证治
    • 阴痛证治
    • 阴痒证治
    • 阴挺证治
    • 阴疮证治
    • 阴痔证治
    • 阴冷证治
    • 阴吹证治
    • 交接出血证治
    • 前阴诸证门汇方
  • 卷六\杂证门
    • 热入血室
    • 血分水分总括
    • 血分证治
    • 水分证治
    • 梦与鬼交证治
    • 梅核气证治
    • 血风疮证治
    • 疮证治
    • 足跟痛证治
    • 杂证门汇方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行