中医妇科学的定义与范围_《中医妇科学》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《中医妇科学》
第一节 中医妇科学的定义与范围
在线购买《中医妇科学》正版书籍

第一节 中医妇科学的定义与范围

  • 上一页
  • 目录
  • 相关
  • 下一页

中医妇科学是运用中医学理论研究妇女生理病理特点和防治妇女特有疾病的一门临床学科。中医理论包括阴阳五行学说、脏腑经络学说、气血津液学说、病因病机、四诊八纲、辨证施治等。中医妇科学就是要运用这些基本理论，以整体观念为主导思想，系统地研究妇女生理病理特点和特有疾病的病因、病机、症状、诊断、治疗和预防。

人体脏腑经络气血的活动规律，男女基本相同。但妇女在脏器方面有胞宫，在生理上有月经、胎孕、产育和哺乳等特有的功能，必然在病理上就会发生经、带、胎、产、杂等特有的疾病。如唐·孙思邈《千金要方·妇人方》说：“妇人之别有方者，以其胎妊、生产、崩伤之异故也……所以妇人别立方也。”由此说明，妇女脏腑、经络、气血的活动有其特殊的方面，必须进行专门的研究和讨论。

中医妇科学传统的研究范围，包括月经不调、崩据、带下、子嗣、临产、产后、乳疾、症瘕、前阴诸疾及杂病等项。《医宗金鉴·妇科心法要诀》说：“男妇两科同一治，所异调经崩带症，嗣育胎前并产后，前阴乳疾不相同。”这是对中医妇科疾病范围的高度概括和总结。

本书在总论中系统地阐述了中医妇科学的基本原理，包括妇女的生殖脏器、生理特点、病理特点、妇科病的诊断要点、治疗原则、预防与保健等。在各论中，根据中医妇科文献记载与实际工作需要，设立的疾病有月经病、带下病、妊娠病、临产病、产后病、妇科杂病、前阴病等。同时为了扩展学习者的思路，提高临床诊断准确性和加深对中医理论的理解，将西医妇产科基础理论、妇科检查及辅助检查与计划生育知识附于书后，以作临证治疗的参考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一节 中医妇科学的定义与范围
  • 下一页：第二节 中医妇科学的发展简史
<<< 返回本书目录
  1. 中医妇科学的定义与范围《中医妇科学》
  2. 中医妇科学的发展简史《中医妇科学》
  3. 中医儿科学发展简史《中医儿科学》
  4. 中医概念《中医之钥》
  5. 中医的十不治之人《中医之钥》
  6. 中医疾病预测的理论基础《中医疾病预测》
  7. 中医的各种治疗手段《人体使用手册》
  8. 中医健康教育《社区中医药服务工作指南》（试行）
  9. 中医词典其他：第一篇《中医词典》z~其他
  10. 中医康复《社区中医药服务工作指南》（试行）
  11. 中医词典其他：第五篇《中医词典》z~其他
  12. 中医科病历《病历书写规范》
  13. 中医词典其他：第四篇《中医词典》z~其他
  14. 中医理论与外气疗法《气功外气疗法》
  15. 中医词典其他：第十一篇《中医词典》z~其他
  16. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  17. 中医词典其他：第十五篇《中医词典》z~其他
  18. 中医内科疾病发病学要点《中医内科学》
  19. 中医词典其他：第十四篇《中医词典》z~其他
  20. 中医内科疾病症状学要点《中医内科学》
  21. 中医词典其他：第十三篇《中医词典》z~其他
  22. 中医内科疾病治疗学要点《中医内科学》
  23. 中医词典其他：第十篇《中医词典》z~其他
  24. 中医内科学的定义、性质及范围《中医内科学》
  25. 中医词典其他：第十六篇《中医词典》z~其他
  26. 中医内科学的学习要求与方法《中医内科学》
  27. 中医词典其他：第十二篇《中医词典》z~其他
  28. 中医内科学发展简史《中医内科学》
  29. 中医词典其他：第三篇《中医词典》z~其他
  30. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  1. 中医妇科学的定义与范围《中医妇科学》
  2. 中医儿科学发展简史《中医儿科学》
  3. 中医妇科学的发展简史《中医妇科学》
  4. 中医儿科学的形成期（隋朝-宋朝）《中医儿科学》
  5. 中医基础理论研究《中国医学通史》
  6. 中医儿科学的新时期（中华人民共和国成立后）《中医儿科学》
  7. 中医疾病预测的理论基础《中医疾病预测》
  8. 中医儿科学的萌芽期（远古-南北朝）《中医儿科学》
  9. 中医科病历《病历书写规范》
  10. 中医儿科学的发展期（元朝-中华人民共和国成立前）《中医儿科学》
  11. 中医理论各专题内容的探讨《中国医学通史》
  12. 中医的消渴症根本就不是西医的糖尿病《中医之钥》
  13. 中医理论是否滞后于临床《思考中医》
  14. 中医的手术、移植外科学之废除《中医之钥》
  15. 中医脉象简介《常见病自测》
  16. 中医的十不治之人《中医之钥》
  17. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  18. 中医成语《趣味中医》
  19. 中医目前的状况《思考中医》
  20. 中医病案书写的注意事项《中医诊断学》
  21. 中医内科疾病发病学要点《中医内科学》
  22. 中医病案的沿革《中医诊断学》
  23. 中医内科疾病症状学要点《中医内科学》
  24. 中医病案的书写格式《中医诊断学》
  25. 中医内科疾病治疗学要点《中医内科学》
  26. 中医病案的内容与要求《中医诊断学》
  27. 中医内科学的成形阶段（明清时期）《中医内科学》
  28. 中医“证”的动物模型《实验动物科学》
  29. 中医内科学的充实阶段（魏晋至金元时期）《中医内科学》
  30. 中医、中药要如何复兴呢?《中医之钥》
  31. 中医内科学的奠基阶段（春秋战国至秦汉时期）《中医内科学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


中医妇科学的发展简史_《中医妇科学》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《中医妇科学》
第二节 中医妇科学的发展简史
在线购买《中医妇科学》正版书籍

第二节 中医妇科学的发展简史

  • 上一页
  • 目录
  • 相关
  • 下一页

中医妇科学是中医学重要组成部分之一，它是在中医学的形成和发展中逐渐建立和充实起来的。医学发展的历史，离不开社会政治、经济发展的历史影响，为此，我们把中医妇产科学的发展史分为十大历史阶段进行阐述。

一、夏商周时代（公元前2178—公元前770年）

我国远古时代的祖先，在劳动和生活中就已经发现了一些药物，积累了初步的医疗经验。到了夏、商、周时代，中医妇产科学已有了萌芽，主要有关于难产、种子和胎教理论的记载。

《史记·楚世家》和《史记·夏本记》都有关于难产的记载。约在公元前11世纪左右成书的《诗经》中载药50余种，其中有一些重要的妇产科用药。

《列女传》说：“太任，王季娶以为妃……及其有身，目不视恶色，耳不听淫声，口不出傲言，能以胎教子，而生文王。”提出了胎教理论的雏形。

二、春秋战国时代（公元前770-公元前X1年）

随着历史的前进，医学的发展，在这一时期出现了许多医家，如医和、医缓、扁鹊等，特别是扁鹊曾专门从事过妇产科的医疗工作，当时称为“带下医”。这一时期妇产科理论进展主要是难产、优生学、胚胎学的相关理论。《内经》的出现，提出了妇科相关理论。

《左传·僖公二十三年》说：“男女同姓，其生不蕃（蕃，繁殖之意）。”明确提出近亲结婚有害于后代的繁殖。在胚胎学方面，《文子九守篇}有怀胎十月的记载。

战国时代成书的我国现存的第一部医学巨著《内经》，确定了中医学的理论基础，同时提出了妇女的解剖、月经生理、妊娠诊断等基本理论，还初步论述了一些妇女疾病的病理，如血崩、月事不来、带下、不孕、肠覃、石瘕等。《内经》还记载了第一个治疗血枯经闭、调经种子药方四乌贼骨一芦茹丸。《内经》的理论为中医妇产科学的发展奠定了基础。

三、秦汉时代（公元前221—公元220年）

秦代，已有妇产科病案的记载。据《史记·扁鹊仓公列传》记载，太仓公淳于意首创“诊籍”，其中“韩女内寒月事不下”及“王美人怀子而不乳”的病案，是妇产科最早的病案。

到了汉代，妇产科有了进一步的发展，在医事制度上设有“女医”，药物堕胎、联体胎儿、手术摘除死胎等首见记载，并出现了一批妇产科专著。

马王堆汉墓出土的文物中有《胎产书》，约成书于公元前2世纪，是现存最早的妇产科专著。又据《汉书·艺文志》记载有《妇人婴儿方》（公元前26年），张仲景在《伤寒论》序中自称撰用《胎胪药录》，《隋志》记载有《张仲景疗妇人方》1卷，可惜已都散佚。现存的只有张仲景所著《金匮要略》中的妇人三篇。与张仲景同代的医学家华佗（公元112～公元207年），是我国著名的外科专家，他发明了麻醉药（麻沸散）、创伤药（神膏），并成功地进行了开腹手术，也成功地进行了摘除死胎的手术。

四、魏晋南北朝及隋代（公元220-公元618年）

这一时期，主要是脉学和病源证候学的成就，推动了妇产科的发展。晋，王叔和著成的《脉经》使诊脉的理论与方法系统化、规范化了，其中在妇产科方面，提出了“居经”、“避年”之说，指出“尺中不绝，胎脉方真”及脉辨男女，描写了产时“离经脉”。稍晚，南齐褚澄著《褚氏遗书》1卷（10篇），其中从摄生角度提出了节育及晚婚的主张。南齐徐文伯著有专书《疗妇人瘕》，并曾针刺引产成功。北齐徐之才的《逐月养胎法》明确指出怀胎十月养生和调摄的注意事项。

隋代，在公元610年，巢元方等编著了《诸病源候论》，全书50卷，67门，1730个证候，书中有妇人病8卷，逐项讨论了病因、病机及临床所见，内容颇为丰富。

五、唐代（公元618-公元907年）

唐代继隋制建立了比较完备的医事制度，设立了“太医署”，这是唐朝最高的医学教育机构和医疗机构，专门培养医药人才。自晋至唐临床医学日益兴盛，发展特点是逐渐趋向专科化。

当时著名的医学家孙思邈，兼长内、妇、儿各科，所著《千金要方》，成书于公元652年，全书凡30卷，有妇人方上、中、下3卷，而且将妇人胎产列于卷首。

此时，妇产科发展的重要特征是出现了我国现存理论较完备的产科专著，即昝殷著的《产宝》，成书于公元852～-856年，全书3卷41门，260余方，每门前有短论，后有附方，对后来产科发展有一定指导作用。

六、宋代（公元960—公元1279年）

宋代妇产科已发展成为独立专科，在国家医学教育规定设置的九科之中有产科。这一时期出现一些重要妇产科专著。杨子建著《十产论》，成书于公元1098年，“十产”包括正产、伤产、横产、倒产、偏产等，并对各种异常胎位和助产方法作了叙述，对产科的贡献较大。

朱端章著《卫生家宝产科备要》，成书于公元1184年，集宋以前产科的各家沦著，明标出处，并附有新生儿护理和治疗。齐仲甫著《女科百问》，成书于公元1220年，全书凡2卷，将妇产科病归纳为100个问题，逐一解答，并附理法方药。

此期，在妇产科方面成就最大的是陈自明和他的著作《妇人大全良方》。陈自明于公元1237年著成该书，全书分调经、众疾、求嗣、胎教、妊娠、坐月、产难、产后8门，《妇人大全良方》是我国著名的妇产科专著，是当时一部杰出的作品，一直风行300多年，对后世医家也有巨大影响。此外，还有数部妇产科专著。总之，中医妇产科学在宋代得到了迅速发展。

七、金元时代（公元1115—公元1234年；公元1271—公元1368年）

金元时代是医学百家争鸣时期，医学流派开始兴起，刘、张、李、朱四大家对妇产科从不同角度做出了贡献。元代医学设13科，有产科一门。

金元四大家的学术发展，开阔了对妇产科疾病的诊断和治疗的思路。刘完素著《素问病机气宜保命集》，成书于公元1184年，集中反映了其学术思想。同时该书《妇人胎产论》说：“妇人童幼天癸未行之间，皆属少阴；天癸既行，皆从厥阴论之；天癸已绝，乃属太阴经也。”对妇女生理作了规律性阐述。张子和著《儒门事亲》，成书于公元1228年，善用汗、吐、下三法以驱病，这种观点也常用于妇科。李呆认为“内伤脾胃，百病始生”，治病着重应用补脾升阳除湿之法，此法也广泛用于妇科而收到较好的效果。同时李呆著《兰室秘藏》，成书于公元1276年，该书所论：“妇人血崩，是肾水阴虚，不能镇守包络相火，故血走而崩也。”对今天月经病（主要是“功血”）的治疗是有指导意义的。朱震亨在理论上提出“阳常有余，阴常不足”之说，治疗上重视保存阴精，另外，朱震亨著《格致余论》，成书于公元1347年，该书《受胎论》说：“阴阳交媾，胎孕乃凝，所藏之处，名日子宫，一系在下，上有两歧，一达于左，一达于右。”第一次明确描写了子宫的形态。

八、明代（公元1368-公元1644年）

明代的医事制度和医学教育设13科，据《明史·百官志》记载有妇人科。此期妇科专著较多。薛己著《薛氏医案》，成书于公元1528-1544年，即医案16种，凡28卷，大旨以命门真阴真阳立论，对妇科理论也有重要影响。万全著《广嗣纪要}、《妇人秘科》，成书于公元1549-1615年。王肯堂著《证治准绳·女科》，成书于公元1602-1607年，其中对妇科疾病的治疗论述甚详。武之望著《济阴纲目》，成书于公元1620年，书中广集别说，细列纲目，资料较全，但少有己见。李明珍著《本草纲目》，成书于公元1578年，并著《奇经八脉考》和《濒湖脉学》，其对月经理论和奇经八脉的论述，对中医月经理论的发展做出了重要贡献。明·赵养葵著《邯郸遗稿》，为其晚年作品，赵氏独重命门学说，在《邯郸遗稿》中又有发挥。张介宾著《景岳全书》，成书于公元1624年，全书凡64卷，有《妇人规》3卷，强调阳气阴精互为生化，形成了全面温补的一派，这对妇科理论发展有重要意义。楼英著的《医学纲目》、李梃著的《医学入门》、龚信著的《古今医鉴》等，对妇科疾病也有精辟论述。

此期，中医学对肾及命门学说的研究和阐发，从理论上给妇产科以重大影响，但未能引起妇产科临床的广泛重视。妇产科著述虽多，而大多数著述局限于对前人论述的整理。

九、清代与民国（公元1636-公元1949年）

清代将妇产科统称为妇人科或女科。清代妇产科的著作较多，流传也较广。傅山的《傅青主女科》，系后人辑录而成，书中辨证以肝、脾、肾三脏立论，论述平正扼要，理法严谨，方药简效，更有独到见解，影响久远。萧赓六著《女科经纶》，成书于公元1684年，内容较丰富，间有己见。亟斋居士著《达生篇》1卷，成书于公元1715年，论胎前、临产、产后调护之法，难产救治之方，平易浅近，尽人能晓。吴谦等编著的《医宗金鉴》，成书于公元1742年，此书由国家组织编写，内有《妇科心法要诀》，集清前的妇产科大成，理法严谨，体例规范，通俗广传，成为医者必读的参考书。沈尧封著《沈氏女科辑要}，公元1850年由王盂英校注刊行，全书计2卷，最为晚出，而颇多新说。其他著作，如陈士铎的《石室秘录》、徐大椿的《兰台轨范》、叶天士的《叶天土女科》、沈金鳌的《妇科玉尺》、吴道源的《女科切要》、陈莲舫的《妇科秘诀大全》等；专论胎产的有阎成斋的{胎产心法）、汪朴斋的《产科心法》、单养贤的《胎产全书》、张曜孙的《产孕集》等。

民国时期对妇科贡献比较大的著作有张锡纯著的《医学衷中参西录），成书于公元1918年。还有张山雷笺正的《沈氏女科辑要笺正》，成书于公元1933年，书中所倡肝肾学说，多是自识心得，切要发明，曾作教本而广泛流传。

总之，清代以近的妇产科专著，现存不下数十种，在理论和实践中影响较大的首推《傅青主女科》、《达生篇》、《医宗金鉴·妇科心法要诀》和《沈氏女科辑要》。

十、中华人民共和国成立后的妇科学的发展（公元1949年以后）

中华人民共和国成立后，中医事业得到了很大的发展，中医妇科学理论进一步得到整理和提高。1956年以后各省市相继建立了中医学院，连续编写了六版《中医妇科学》统一教材，出版了《中国医学百科全书·中医妇科学》、教学参考丛书《中医妇科学》，各地先后编写了一批内部教材和妇科专著。开展了博士、硕士不同层次的医学教育，培养了一大批中医妇科人才。

同时，出现了许多中西医结合的新成果。如1964年，上海第一医学院藏象专题研究组的《肾的研究》，其中有关于“无排卵性功能性子宫出血病的治疗法则与病理机制的探讨”及“妊娠中毒症中医辨证分类及其治疗法则的探讨”；60年代，山西医学院附属第一医院“中西医结合治疗宫外孕”；1978年江西省妇女保健院的“中药药物锥切治疗早期宫颈癌”以及针灸纠正胎位、防治难产等，为中医妇科学的发展提供了新的线索和途径。

以上所述，仅列举了中医妇科学发展的简要史料，以供学习参考使用。中医妇科学的发展为中华民族的繁衍昌盛做出了巨大贡献，因此必须对中医妇科学进行深入地学习和研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 中医妇科学的定义与范围
  • 当前页：第二节 中医妇科学的发展简史
  • 下一页：第一节 阴户玉门
<<< 返回本书目录
  1. 中医妇科学的发展简史《中医妇科学》
  2. 中医概念《中医之钥》
  3. 中医妇科学的定义与范围《中医妇科学》
  4. 中医疾病预测的理论基础《中医疾病预测》
  5. 中医儿科学发展简史《中医儿科学》
  6. 中医健康教育《社区中医药服务工作指南》（试行）
  7. 中医的十不治之人《中医之钥》
  8. 中医康复《社区中医药服务工作指南》（试行）
  9. 中医的各种治疗手段《人体使用手册》
  10. 中医科病历《病历书写规范》
  11. 中医词典其他：第一篇《中医词典》z~其他
  12. 中医理论与外气疗法《气功外气疗法》
  13. 中医词典其他：第五篇《中医词典》z~其他
  14. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  15. 中医词典其他：第四篇《中医词典》z~其他
  16. 中医内科疾病发病学要点《中医内科学》
  17. 中医词典其他：第十一篇《中医词典》z~其他
  18. 中医内科疾病症状学要点《中医内科学》
  19. 中医词典其他：第十五篇《中医词典》z~其他
  20. 中医内科疾病治疗学要点《中医内科学》
  21. 中医词典其他：第十四篇《中医词典》z~其他
  22. 中医内科学的定义、性质及范围《中医内科学》
  23. 中医词典其他：第十三篇《中医词典》z~其他
  24. 中医内科学的学习要求与方法《中医内科学》
  25. 中医词典其他：第十篇《中医词典》z~其他
  26. 中医内科学发展简史《中医内科学》
  27. 中医词典其他：第十六篇《中医词典》z~其他
  28. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  29. 中医词典其他：第十二篇《中医词典》z~其他
  30. 中医伤科学发展简史《中医伤科按摩学》
  1. 中医妇科学的发展简史《中医妇科学》
  2. 中医妇科学的定义与范围《中医妇科学》
  3. 中医基础理论研究《中国医学通史》
  4. 中医儿科学发展简史《中医儿科学》
  5. 中医疾病预测的理论基础《中医疾病预测》
  6. 中医儿科学的形成期（隋朝-宋朝）《中医儿科学》
  7. 中医科病历《病历书写规范》
  8. 中医儿科学的新时期（中华人民共和国成立后）《中医儿科学》
  9. 中医理论各专题内容的探讨《中国医学通史》
  10. 中医儿科学的萌芽期（远古-南北朝）《中医儿科学》
  11. 中医理论是否滞后于临床《思考中医》
  12. 中医儿科学的发展期（元朝-中华人民共和国成立前）《中医儿科学》
  13. 中医脉象简介《常见病自测》
  14. 中医的消渴症根本就不是西医的糖尿病《中医之钥》
  15. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  16. 中医的手术、移植外科学之废除《中医之钥》
  17. 中医目前的状况《思考中医》
  18. 中医的十不治之人《中医之钥》
  19. 中医内科疾病发病学要点《中医内科学》
  20. 中医成语《趣味中医》
  21. 中医内科疾病症状学要点《中医内科学》
  22. 中医病案书写的注意事项《中医诊断学》
  23. 中医内科疾病治疗学要点《中医内科学》
  24. 中医病案的沿革《中医诊断学》
  25. 中医内科学的成形阶段（明清时期）《中医内科学》
  26. 中医病案的书写格式《中医诊断学》
  27. 中医内科学的充实阶段（魏晋至金元时期）《中医内科学》
  28. 中医病案的内容与要求《中医诊断学》
  29. 中医内科学的奠基阶段（春秋战国至秦汉时期）《中医内科学》
  30. 中医“证”的动物模型《实验动物科学》
  31. 中医内科学的定义、性质及范围《中医内科学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


阴户玉门_《中医妇科学》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《中医妇科学》
第一节 阴户玉门
在线购买《中医妇科学》正版书籍

第一节 阴户玉门

  • 上一页
  • 目录
  • 相关
  • 下一页

一、阴户

阴户，又名四边。《校注妇人良方》提出：“登厕风人阴户，便成痼疾。”阴户系指女性阴蒂、大小阴唇、阴唇系带及阴道前庭的部位。

二、玉门

玉门，又名龙门、胞门。根据《脉经》、《诸病源候论》：“已产属胞门，未产属龙门，未嫁女属玉门。”说明玉门的部位相当于外生殖器的阴道口及处女膜的部位。现在认为这个部位可以判断已婚未婚、已产未产，看来古今认识是一致的。

阴户、玉门的功能是生育胎儿，排出月经、带下、恶露的关口，也是“合阴阳”的出人口，又是防止外邪侵入的关口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 中医妇科学的发展简史
  • 当前页：第一节 阴户玉门
  • 下一页：第二节 阴道子门
<<< 返回本书目录
  1. 阴户玉门《中医妇科学》
  2. 阴户肿突门主论《疡医大全》
  3. 阴户脱《女科秘要》
  4. 阴黄《儿科萃精》
  5. 阴户脱《内府秘传经验女科》
  6. 阴黄《圣济总录》
  7. 阴户开张门主论《疡医大全》
  8. 阴黄《医宗金鉴》
  9. 阴户交接出血门主论《疡医大全》
  10. 阴黄辨《研经言》
  11. 阴红汤【方剂大全】
  12. 阴黄说《叶选医衡》
  13. 阴汗（湿痒）《针灸资生经》
  14. 阴黄治验《卫生宝鉴》
  15. 阴汗《普济方·针灸》
  16. 阴交穴【胸部腹部穴位】
  17. 阴寒格阳篇《外经微言》
  18. 阴茎《组织学与胚胎学》
  19. 阴寒《沈氏女科辑要》
  20. 阴茎、前列腺和睾丸疾患《默克家庭诊疗手册》
  21. 阴谷穴【下肢内侧穴位】
  22. 阴茎癌《百病自测》
  23. 阴蚼【中药大全】
  24. 阴茎癌《病理学》
  25. 阴沟肠杆菌感染【疾病大全】
  26. 阴茎癌《临床激光治疗学》
  27. 阴疳《外科启玄》
  28. 阴茎癌《泌尿外科学》
  29. 阴风障《目经大成》
  30. 阴茎癌《自我调养巧治病》
  1. 阴户玉门《中医妇科学》
  2. 阴户有痘《奇效简便良方》
  3. 阴户肿痛《中医词典》
  4. 阴户脱《女科秘要》
  5. 阴户肿突门主方《疡医大全》
  6. 阴户脱《内府秘传经验女科》
  7. 阴户肿突门主论《疡医大全》
  8. 阴户痛《中医词典》
  9. 阴黄《中医名词词典》
  10. 阴户湿肿《中医词典》
  11. 阴黄《圣济总录》
  12. 阴户如石《古今医统大全》
  13. 阴黄《中医词典》
  14. 阴户开张门主论《疡医大全》
  15. 阴黄《医宗金鉴》
  16. 阴户交接出血门主论《疡医大全》
  17. 阴黄《医述》
  18. 阴户风肿《中医词典》
  19. 阴黄《明医指掌》
  20. 阴户《中医词典》
  21. 阴黄《症因脉治》
  22. 阴狐疝气《中医词典》
  23. 阴黄《医学摘粹》
  24. 阴汗（湿痒）《针灸资生经》
  25. 阴黄《金匮翼》
  26. 阴汗《普济方·针灸》
  27. 阴黄《儿科萃精》
  28. 阴汗《中医词典》
  29. 阴黄《校注医醇剩义》
  30. 阴汗《中医名词词典》
  31. 阴黄《幼科心法要诀》


阴道子门_《中医妇科学》_中医妇科_【岐黄之术】

第二节 阴道子门

第二节 阴道子门

  • 上一页
  • 目录
  • 相关
  • 下一页

阴道、子门是女性内生殖器官的一部分。“阴道”一词最早见于《诸病源候论》，“子门”一词最早见于《内经》。阴道和子门是中医学的解剖术语。

一、阴道

阴道，又称子肠。“阴道”一词最早就是中医学中的固有解剖名称，且解剖位置与西医学一致。

阴道的功能：阴道是娩出胎儿，排出月经、带下、恶露的通道，是合阴阳，禁闭子精，防御外邪的处所。

二、子门

子门，又名子户。子门是指子宫颈口的部位。

子门的功能：子门是主持排出月经和娩出胎儿的关口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 阴户玉门
  • 当前页：第二节 阴道子门
  • 下一页：第三节 胞宫
<<< 返回本书目录
  1. 阴道子门《中医妇科学》
  2. 阴地厥《本草纲目》完整版
  3. 阴道子宫内膜间质肉瘤【疾病大全】
  4. 阴地蕨【中药大全】
  5. 阴道转移性肿瘤【疾病大全】
  6. 阴蒂肥大【疾病症状】
  7. 阴道转移【疾病症状】
  8. 阴都穴【胸部腹部穴位】
  9. 阴道粘连甚至闭锁【疾病症状】
  10. 阴毒《扁鹊心书》
  11. 阴道粘连【疾病症状】
  12. 阴毒《金匮悬解》
  13. 阴道异物【疾病大全】
  14. 阴毒《伤寒捷诀》
  15. 阴道炎《家庭医学百科-医疗康复篇》
  16. 阴毒《伤寒括要》
  17. 阴道炎《百病自测》
  18. 阴毒《伤寒心法要诀》
  19. 阴道血性分泌物【疾病症状】
  20. 阴毒《外科正宗》
  21. 阴道血吸虫病【疾病大全】
  22. 阴毒《医宗金鉴》
  23. 阴道血管肉瘤【疾病大全】
  24. 阴毒歌《脉诀乳海》
  25. 阴道斜隔【疾病大全】
  26. 阴毒门主论《疡医大全》
  27. 阴道腺病【疾病大全】
  28. 阴毒内消散【方剂大全】
  29. 阴道腺病《临床激光治疗学》
  30. 阴毒七条《仲景伤寒补亡论》
  1. 阴道子门《中医妇科学》
  2. 阴道正常脱落细胞成分《临床基础检验学》
  3. 阴地厥《证类本草》
  4. 阴道异物《急诊医学》
  5. 阴地流泉《中医词典》
  6. 阴道炎症时脱落细胞形态《临床基础检验学》
  7. 阴地流泉《证类本草》
  8. 阴道炎与外阴炎《默克家庭诊疗手册》
  9. 阴癫《中医词典》
  10. 阴道炎《百病自测》
  11. 阴鼎《中医词典》
  12. 阴道炎《家庭医学百科-医疗康复篇》
  13. 阴都《中医词典》
  14. 阴道腺病《临床激光治疗学》
  15. 阴都《针灸学》
  16. 阴道脱落细胞检查《临床基础检验学》
  17. 阴都（一名食宫）《针灸大成》
  18. 阴道损伤《家庭医学百科-自救互救篇》
  19. 阴毒《金匮悬解》
  20. 阴道实质性良性肿瘤《临床激光治疗学》
  21. 阴毒《伤寒捷诀》
  22. 阴道上皮与卵巢功能的关系《临床基础检验学》
  23. 阴毒《医宗金鉴》
  24. 阴道清洁度《常用化验值及意义》
  25. 阴毒《外科正宗》
  26. 阴道囊肿《临床激光治疗学》
  27. 阴毒《扁鹊心书》
  28. 阴道毛滴虫病《基因诊断与性传播疾病》
  29. 阴毒《医效秘传》
  30. 阴道毛滴虫《人体寄生虫学》
  31. 阴毒《伤寒心法要诀》


胞宫_《中医妇科学》_中医妇科_【岐黄之术】

第三节 胞宫

第三节 胞宫

  • 上一页
  • 目录
  • 相关
  • 下一页

胞宫，又名女子胞、子处、子宫、子脏、血室、胞室等。胞宫是女性的重要内生殖器官，关于它的记载最早见于《内经》。

胞宫的位置《类经附翼》说：子宫“居直肠之前，膀胱之后”，它位于带脉以下，小腹正中，前邻膀胱，后有直肠，下口连接阴道。

胞宫的形态最早记载见于《格致余论》，《景岳全书》又进一步描述说：“阴阳交媾，胎孕乃凝，所藏之处，名日子宫。一系在下，上有两歧，中分为二，形如合钵，一达于左，一达于右。”可见中医学的子宫形态除了包括子宫的实体之外，还包括两侧的附件（输卵管、卵巢）。

胞宫的功能《内经》称女子胞为“奇恒之府”，说明了它的功能不同于一般的脏腑。

脏是藏而不泻，腑是泻而不藏，而胞宫是亦泻亦藏，藏泻有时。它行经、蓄经、育胎、分娩，藏泻分明，各依其时，充分体现了胞宫功能的特殊性。胞宫所表现出来的功能，是人体生命活动的一部分，是脏腑、经络、气血作用的结果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 阴道子门
  • 当前页：第三节 胞宫
  • 下一页：第三章 女性的生理特点
<<< 返回本书目录
  1. 胞宫《中医妇科学》
  2. 胞肓穴【人体背部穴位】
  3. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  4. 胞睑疾病《中医眼科学》
  5. 胞痹【疾病大全】
  6. 胞睑肿核《回春录》
  7. 胞痹《圣济总录》
  8. 胞漏并小产论《妇科秘书》
  9. 孢子丝菌病【疾病大全】
  10. 胞漏并小产论《胎产心法》
  11. 孢子丝菌病《家庭医学百科-医疗康复篇》
  12. 胞漏疮《外科启玄》
  13. 孢子虫《人体寄生虫学》
  14. 胞漏疮门主论《疡医大全》
  15. 苞叶木【中药大全】
  16. 胞轮振跳《中医眼科学》
  17. 苞蔷薇根【中药大全】
  18. 胞门龙门玉门考《研经言》
  19. 苞木部《本经逢原》
  20. 胞囊论《备急千金要方》
  21. 包扎《家庭医学百科-自救互救篇》
  22. 胞内分枝杆菌感染【疾病大全】
  23. 包心菜粥【方剂大全】
  24. 胞破产难《妇人规》
  25. 包式斋治效《仿寓意草》
  26. 胞破产难《景岳全书》
  27. 包皮粘连【疾病症状】
  28. 胞肉胶凝《银海精微》
  29. 包皮阴茎头炎【疾病大全】
  30. 胞肉胶凝歌《眼科心法要诀》
  1. 胞宫《中医妇科学》
  2. 胞宫《中医词典》
  3. 胞寒不孕《中医词典》
  4. 胞干难产《奇效简便良方》
  5. 胞合《中医词典》
  6. 胞肥难产《中医词典》
  7. 胞肓《针灸大成》
  8. 胞疸候《诸病源候论》
  9. 胞肓《中医词典》
  10. 胞疸《中医词典》
  11. 胞肓《针灸学》
  12. 胞不正《中医词典》
  13. 胞睑《中医词典》
  14. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  15. 胞睑（目胞，眠胞、目裹，目窠，肉轮）《中医名词词典》
  16. 胞痹《金匮翼》
  17. 胞睑疾病《中医眼科学》
  18. 胞痹《症因脉治》
  19. 胞睑肿核《中医词典》
  20. 胞痹《中医词典》
  21. 胞睑肿核《回春录》
  22. 胞痹《圣济总录》
  23. 胞浆《中医词典》
  24. 胞痹《中医名词词典》
  25. 胞浆或胞膜细胞因子（或受体）的检测《细胞和分子免疫学》
  26. 胞（月直）《中医词典》
  27. 胞浆中NADH的转移《生物化学与分子生物学》
  28. 胞《中医词典》
  29. 胞冷无子《中医词典》
  30. 孢子丝菌病《家庭医学百科-医疗康复篇》
  31. 胞漏《中医词典》


女性的生理特点_《中医妇科学》_中医妇科_【岐黄之术】

第三章 女性的生理特点

第三章 女性的生理特点

  • 上一页
  • 目录
  • 相关
  • 下一页

人体以脏腑、经络为本，以气血为用。脏腑、经络、气血的活动，男女基本相同。但是女性在脏器上有胞宫，在生理上有月经、胎孕、产育和哺乳等，这些与男性的不同点便构成了女性的生理特点。

女性的经、孕、产、乳等特殊功能，主要是脏腑、经络、气血乃至天癸的化生功能作用于胞宫的表现。研究妇女的生理特点，找出其活动规律，必须了解脏腑、经络、气血、天癸与胞宫的内在联系及其在女性生理中的特殊作用。按照中医学的理论，胞宫是行经和孕育胎儿的器官；天癸是肾中产生的一种能促进人体生长、发育和生殖的物质；气血是行经、养胎、哺乳的物质基础；脏腑是气血生化之源；经络是联络脏腑、运行气血的通路。因此，研究妇女的生理特点，必须以脏腑、经络为基础，深入了解脏腑、经络、气血、天癸与胞宫的整体关系，尤其要着重了解肾、肝、脾胃和冲、任二脉在妇女生理上的作用。这样才能系统阐述中医妇科学的月经、带下、胎孕、产育和哺乳等理论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 胞宫
  • 当前页：第三章 女性的生理特点
  • 下一页：一、冲任督带四脉与胞宫
<<< 返回本书目录
  1. 女性的生理特点《中医妇科学》
  2. 女性的特殊生理《中医妇科学》
  3. 女性的生理基础《中医妇科学》
  4. 女性第二性征消失【疾病症状】
  5. 女性的青春期延迟【疾病大全】
  6. 女性骨盆《妇产科学》
  7. 女性不孕【疾病症状】
  8. 女性尿道癌【疾病大全】
  9. 女萎【中药大全】
  10. 女性尿瘘【疾病大全】
  11. 女萎《证类本草》
  12. 女性膀胱颈梗阻【疾病症状】
  13. 女萎《证类本草》
  14. 女性膀胱颈梗阻【疾病大全】
  15. 女萎《雷公炮炙论》
  16. 女性乳房表浅质硬状如象皮者的皮下结节【疾病症状】
  17. 女萎《本草乘雅半偈》
  18. 女性生殖《生理学》
  19. 女萎《本草纲目》完整版
  20. 女性生殖道多部位原发癌【疾病大全】
  21. 女菀【中药大全】
  22. 女性生殖器官发育异常《家庭医学百科-医疗康复篇》
  23. 女菀《证类本草》
  24. 女性生殖器官淋巴分布《妇产科学》
  25. 女菀《本草乘雅半偈》
  26. 女性生殖器官神经分布《妇产科学》
  27. 女菀《本草纲目》完整版
  28. 女性生殖器官血液供应《妇产科学》
  29. 女人月闭《虚损启微》
  30. 女性生殖系统《默克家庭诊疗手册》
  1. 女性的生理特点《中医妇科学》
  2. 女性的九气《玉房秘诀》
  3. 女性的生理需要《素女经》
  4. 女膝《中医词典》
  5. 女性的十动《玉房秘诀》
  6. 女膝《中医词典》
  7. 女性骨盆《妇产科学》
  8. 女萎萎蕤《新修本草》
  9. 女性行房的最佳时辰《素女经》
  10. 女萎葳蕤《千金翼方》
  11. 女性经绝期肿瘤先兆《中医疾病预测》
  12. 女萎丸《备急千金要方》
  13. 女性内生殖器《人体解剖学》
  14. 女萎《本草乘雅半偈》
  15. 女性尿生殖区《人体解剖学》
  16. 女萎《证类本草》
  17. 女性疲倦时的姿势《玉房秘诀》
  18. 女萎《证类本草》
  19. 女性生殖《生理学》
  20. 女萎《新修本草》
  21. 女性生殖器官发育异常《家庭医学百科-医疗康复篇》
  22. 女萎《千金翼方》
  23. 女性生殖器官淋巴分布《妇产科学》
  24. 女萎《雷公炮炙论》
  25. 女性生殖器官神经分布《妇产科学》
  26. 女萎《神农本草经》
  27. 女性生殖器官血液供应《妇产科学》
  28. 女葳，葳蕤《本草经集注》
  29. 女性生殖系统《医学影像学》
  30. 女菀《本草乘雅半偈》
  31. 女性生殖系统《默克家庭诊疗手册》


冲任督带四脉与胞宫_《中医妇科学》_中医妇科_【岐黄之术】

一、冲任督带四脉与胞宫

一、冲任督带四脉与胞宫

  • 上一页
  • 目录
  • 相关
  • 下一页

胞宫是体现妇女生理特点的重要器官，它与脏腑有密切的经络联系和功能联系。冲、任、督、带四脉属“奇经”，胞宫为“奇恒之府”，冲、任、督三脉下起胞宫，上与带脉交会，冲、任、督、带又上连十二经脉，因此胞宫的生理功能主要与冲、任、督、带四脉的功能有关，从而使冲、任、督、带四脉在妇女生理中具有重要的地位。“奇经”不同于十二正经，别道奇行，无表里配属，不与五脏 六腑直接联通。从中医学经典理论中可以总结出冲、任、督、带四脉有四个共同特点。

第一，从形态上看，冲、任、督、带四脉属经络范畴，而有经络形象。即经有路径之意，是纵横的干线；络有网络之意，是经的分支，如罗网维络，无处不至。

第二，从功能上看，冲、任、督、带四脉有湖泽、海洋一样的功能。如《难经》说：“其奇经八脉者……比于圣人图设沟渠，沟渠满溢，流于深湖，故圣人不能拘通也。”《奇经八脉考》更明确地说：“盖正经犹夫沟渠，奇经犹夫湖泽，正经之脉隆盛，则溢于奇经。”即十二经脉中气血旺盛流溢于奇经，使奇经蓄存着充盈的气血。

第三，冲、任、督、带四脉是相互联通的。《素问·痿论》记载：“冲脉者，经脉之海也……皆属于带脉，而络于督脉。”说明冲、带、督三脉相通。《灵枢·五音五味》记载：“冲脉、任脉皆起于胞中……会于咽喉，别而络唇口。”说明冲、任二脉相通。《素问·骨空论》潋：“督脉者……其少腹直上者，贯脐中央，上贯心人喉，上颐环唇，上系两目之下中央。”说明督、任脉相通。综前所述，冲、任、督、带四脉都是相通的，这对调节全身气血，渗灌溪谷，濡润肌肤，协调胞宫生理功能都有重要意义。

第四，流蓄于冲、任、督、带四脉的气血不再逆流于十二正经。《难经》说：“人脉隆盛，人于八脉而不环周，故十二经不能拘之。”徐灵胎说：“不环周，言不复归于十二经也。”都明确阐述了奇经气血不再逆流于十二正经的理论观点，这犹如湖海之水不能逆流于江河、沟渠一样。

为了进一步阐述冲、任、督、带四脉在妇科理论中的地位，下面将从胞宫与各脉、脏腑的经络联系及功能联系两个方面具体说明。

（一）冲脉与胞宫

1．冲脉与胞宫的经络联系《灵枢·五音五味》说冲脉“起于胞中”，这就明确了冲脉与胞宫的经络联系。冲脉循行，有上行、下行支，有体内、体表支，其体表循行支出于气街（气冲穴）。

冲脉为奇经，它的功能是以脏腑为基础的。《灵枢·逆顺肥瘦》记载：。夫冲脉者，五脏 六腑之海也……其上者，出于颃颡，渗诸阳……其下者，注少阴之大络，出于气街……其下者，并于少阴之经，渗三阴……渗诸络而温肌肉。”说明冲任上行支与诸阳经相通，使冲脉之血得以温化；又一支与足阳明胃经相通，故冲脉得到胃气的濡养；其下行支与肾脉相并而行，使肾中真阴滋于其中；又其“渗三阴”，自然与肝脾经脉相通，故取肝脾之血以为用。

另外，冲脉与足阳明胃经关系十分密切。胃为多气多血之腑，《灵枢·经脉》说：胃经“从缺盆下乳内廉，下挟脐，人气街中”，《素问·骨空论》说：“冲脉者，起（出）于气街”，还有《难经译释》原文说：“冲脉者，起（出）于气冲，并足阳明之经，挟脐上行，至胸中而散也”，都明确指出冲脉与阳明经会于气街，并且关系密切，故有“冲脉隶于阳明”之说。

2．冲脉与胞宫的功能联系冲脉“渗诸阳”、“渗三阴”，与十二经相通，为十二经气血汇聚之所，是全身气血运行的要冲，而有“十二经之海”、“血海”之称。因此，冲脉之精血充盛，才能使胞宫有行经、胎孕的生理功能。

（二）任脉与胞宫

1．任脉与胞宫的经络联系任脉亦“起于胞中”，确定了任脉与胞宫的经络联系。任脉循行，下出会阴，向前沿腹正中线上行，至咽喉，上行环唇，分行至目眶下。

同样，任脉的功能也是以脏腑为基础的。《灵枢·经脉》说：“足阳明之脉……挟口环唇，下交承浆。”说明任脉与胃脉交会于承浆，任脉得胃气濡养。肝足厥阴之脉，。循股阴人毛中，过阴器，抵少腹”，与任脉交会于“曲骨。；脾足太阴之脉，“上膝股内前廉，人腹”，与任脉交会于“中极”；肾足少阴之脉。上膝股内后廉，贯脊属肾络膀胱”，与任脉交会于“关元。。故任脉与肝、脾、肾三经分别交会于。曲骨”、“中极”、“关元”，取三经之精血以为养。

2．任脉与胞宫的功能联系任脉，主一身之阴，凡精、血、津、液等阴精都由任脉总司，故称“阴脉之海”。．王冰说：“谓任脉者，女子得之以妊养也”，故任脉又为人体妊养之本而主胞胎。任脉之气通，才能使胞宫有行经、胎孕等生理功能。

（三）督脉与胞宫

1、督脉与胞宫的经络联系唐·王冰在（黄帝内经）注解里说：“督脉，亦奇经也。然任脉、冲脉、督脉者，一源三歧也……亦犹任脉、冲脉起于胞中也。”此说被后世医家所公认，如李时珍《奇经八脉考》说：“督乃阳脉之海，其脉起于肾下胞中”，因此督脉也起于胞中。督脉循行，下出会阴，沿脊柱上行，至项风府穴处络脑，并由项沿头正中线向上、向前、向下至上唇系带龈交穴处。

督脉的功能也是以脏腑为基础的。《灵枢·经脉》说督脉与肝脉“会于巅”，得肝气以为用，肝藏血而寄相火，体阴而用阳；《素问·骨空论》记载督脉。合少阴上股内后廉，贯脊属肾”，与肾相通，而得肾中命火温养；又其脉。上贯心人喉”，与心相通，而得君火之助。且督脉。起于目内眦”，与足太阳相通，行身之背而主一身之阳·，又得相火、命火、君火之助，故称“阳脉之海”。

2．督脉与胞宫的功能联系任督二脉互相贯通，即二脉同出于“会阴”，任行身前而主阴，督行身后而主阳，二脉于龈交穴交会，循环往复，维持着人体阴阳脉气的平衡，从而使胞宫的功能正常。同时{素问·骨空论》称督脉生病。其女子不孕”，可见督脉与任脉共同主司女子的孕育功能。

（四）带脉与胞宫

1．带脉与胞宫的经络联系《难经》说：“带脉者，起于季胁，回身一周”，说明带脉横行于腰部，总束诸经。《素问·痿论》说：“冲脉者……皆属于带脉，而络于督脉”。王冰说：“任脉自胞上过带脉贯脐而上”。可见横行之带脉与纵行之冲、任、督三脉交会，并通过冲、任、督三脉间接地下系胞宫。

带脉的功能也是以脏腑为基础的。《针灸甲乙经》说：“维道……足少阳、带脉之会”；《素问·痿论》说：“足阳明为之长，皆属于带脉”；前述足太阳与督脉相通、督带相通，则足；太阳借督脉通于带脉；《灵枢·经别》说：“足少阴之正……当十四椎（肾俞），出属带脉”；又因带脉与任、督相通，也足能与肝、脾相通。由此带脉与足三阴、足三阳诸经相通已属可知，故带脉取肝、脾、肾等诸行之气血以为用。

2．带脉与胞宫的功能联系带脉取足三阴、足三阳等诸经之气血以为用，从而约束冲、任、督三脉，维持胞宫生理活动。

上列叙述，说明冲、任、督三脉下起胞宫，上与带脉交会，冲、任、督、带又上连十二经脉，而与脏腑相通，从而把胞宫与整体经脉联系在一起。正因为冲、任、督、带四脉与十二经相通，并存蓄十二经之气血，所以四脉支配胞宫的功能是以脏腑为基础的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章 女性的生理特点
  • 当前页：一、冲任督带四脉与胞宫
  • 下一页：二、脏腑与胞宫
<<< 返回本书目录
  1. 冲任督带《中西汇通医经精义》
  2. 冲任虚损旰郁血瘀证《临证实验录》
  3. 冲气上冲兼奔豚《医学衷中参西录》
  4. 冲天果【中药大全】
  5. 冲门穴【胸部腹部穴位】
  6. 冲天伞【中药大全】
  7. 冲脉饮子【方剂大全】
  8. 冲虚至宝丹【方剂大全】
  9. 冲脉穴歌《金针秘传》
  10. 冲阳等脉《脉理求真》
  11. 冲脉为病《奇经八脉考》
  12. 冲阳太冲太溪解《三指禅》
  13. 冲脉论《经络汇编》
  14. 冲阳太二脉论《脉诀汇辨》
  15. 冲脉《针灸聚英》
  16. 冲阳太溪太冲《诊家正眼》
  17. 冲脉《圣济总录》
  18. 冲阳穴【下肢外侧穴位】
  19. 冲脉《奇经八脉考》
  20. 冲要节门主论《疡医大全》
  21. 冲脉《黄帝内经太素》
  22. 充德丸【方剂大全】
  23. 冲脉《丹医秘授古脉法》
  24. 充风泪出《银海精微》
  25. 冲浪者结节【疾病大全】
  26. 充脊汤【方剂大全】
  27. 冲疽《医宗金鉴》
  28. 充髓丹【方剂大全】
  29. 冲黄酒【中药主治】
  30. 充髓汤【方剂大全】
  1. 冲任督带四脉与胞宫《中医妇科学》
  2. 冲任督带《中西汇通医经精义》
  3. 冲任损伤《中医名词词典》
  4. 冲任不固《中医词典》
  5. 冲任损伤《中医词典》
  6. 冲气上冲兼奔豚《医学衷中参西录》
  7. 冲任先兆《中医疾病预测》
  8. 冲气犯心《中医词典》
  9. 冲任虚损旰郁血瘀证《临证实验录》
  10. 冲气犯肾《中医词典》
  11. 冲疝《中医词典》
  12. 冲气犯肝《中医词典》
  13. 冲头痛《中医词典》
  14. 冲气犯肺《中医词典》
  15. 冲为血海《中医词典》
  16. 冲气《中医词典》
  17. 冲小《中医词典》
  18. 冲门（一名上慈宫）《针灸大成》
  19. 冲阳《针灸大成》
  20. 冲门《针灸学》
  21. 冲阳《中医词典》
  22. 冲门《中医词典》
  23. 冲阳《针灸学》
  24. 冲脉循行经文《刺灸心法要诀》
  25. 冲阳（原穴）《子午流注说难》
  26. 冲脉循行经文《医宗金鉴》
  27. 冲阳等脉《脉理求真》
  28. 冲脉循行歌《刺灸心法要诀》
  29. 冲阳脉《中医词典》
  30. 冲脉循行歌《医宗金鉴》
  31. 冲阳太冲太溪解《三指禅》


脏腑与胞宫_《中医妇科学》_中医妇科_【岐黄之术】

二、脏腑与胞宫

二、脏腑与胞宫

  • 上一页
  • 目录
  • 相关
  • 下一页

人体的卫、气、营、血、津、液、精、神都是脏腑所化生的，脏腑的功能活动是人体生命的根本。胞宫的行经、胎孕的生理功能是由脏腑的滋养实现的。这里通过对脏腑功能和经脉的论述阐明脏腑功能是如何作用于胞宫的。

（一）肾与胞宫

1．经络上的联系肾与胞宫有一条直通的经络联系，即《素问·奇病论》说的“胞络者，系于肾”。又肾脉与任脉交会于“关元”，与冲脉下行支相并而行，与督脉同是“贯脊属肾”，所以肾脉又通过冲、任、督三脉与胞宫相联系。

2。功能上的联系肾为先天之本，元气之根，主藏精气，是人体生长、发育和生殖的根本；而且精又为化血之源，直接为胞宫酌行经、胎孕提供物质基础。肾主生殖，而胞宫的全部功能就是生殖功能，由此可见肾与胞宫功能是一致的。

因此，肾与胞宫两者之间由于有密切的经络联系和功能上的一致性，所以关系最为密切。女子发育到一定时期后，肾气旺盛，肾中真阴——天癸承由先天，而逐渐生化、充实，才促成胞宫有经、孕、产、育的生理功能。

（二）肝与胞宫

1．经络上的联系肝脉与任脉交会于“曲骨”，又与督脉交会于“百会”，与冲脉交会于“三阴交”，可见肝脉通过冲、任、督三脉与胞宫相联系。

2．功能上的联系肝有藏血和调节血量的功能，主疏泄而司血海，而胞宫行经和胎孕的生理功能，恰是以血为用的，因此，肝对胞宫的生理功能有重要的调节作用。

（三）脾与胞宫

1．经络上的联系脾脉与任脉交会于“中极”，又与冲脉交会于“三阴交”，可见脾脉通过冲、任二脉与胞宫相联系。

2．功能上的联系脾为气血生化之源，内养五脏，外濡肌肤，是维护人体后天生命的根本。同时脾司中气，其气主升，对血液有收摄、控制的作用，就是后世医家所说的“统血”、“摄血”。脾司中气的主要功能在于“生血”和“统血”，而胞宫的经、孕、产、育都是以血为用的，因此，脾所生、所统之血，直接为胞宫的行经、胎孕提供物质基础。

（四）胃与胞宫

1．经络上的联系胃脉与任脉交会于“承浆”，与冲脉交会于“气冲”，可见胃脉通过冲、任二脉与胞宫相联系。

2．功能上的联系胃主受纳，腐熟水谷，为多气多血之腑，所化生的气血为胞宫之经、孕所必需，因此，胃中的谷气盛，则冲脉、任脉气血充盛，与脾一样为胞宫的功能提供物质基础。

（五）心与胞宫

1．经络上的联系心与胞宫有一条直通的经络联系，即《素问·评热病论》所说：“胞脉者属心而络于胞中”，又《素问·骨空论》说：督脉“上贯心人喉，”可见心又通过督脉与胞宫相联系。

2．功能上的联系心主神明和血脉，统辖一身上下，因此，胞宫的行经、胎孕的功能正常与否，和心的功能有直接关系。

（六）肺与胞宫

1．经络上的联系《灵枢·营气》说：“上额，循巅，下项中，循脊，人骶，是督脉也，络阴器。上过毛中，人脐中，上循腹里，人缺盆，下注肺中”，可见肺与督、任脉是相通的，并藉督、任二脉与胞宫相联系。

2．功能上的联系肺主一身之气，有“朝百脉”和“通调水道”而输布精微的作用，机体内的精、血、津、液皆赖肺气运行，因此，胞宫所需的一切精微物质，是由肺气转输和调节的。

上述说明了脏腑与胞宫有密切的经络联系和功能联系，胞宫的生理功能是脏腑功能作用的结果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、冲任督带四脉与胞宫
  • 当前页：二、脏腑与胞宫
  • 下一页：三、天癸的生理基础与作用
<<< 返回本书目录
  1. 脏腑有相合三焦曰孤府《类经》
  2. 脏腑之官《中西汇通医经精义》
  3. 脏腑应候《黄帝内经太素》
  4. 脏腑之间的关系《中医基础理论》
  5. 脏腑荥俞合皆以井为始《针灸素难要旨》
  6. 脏腑治法《四圣悬枢》
  7. 脏腑虚实标本用药式《痰火点雪》
  8. 脏腑诸胀《类经》
  9. 脏腑虚实标本用药式《本草纲目》完整版
  10. 脏腑总论《医学入门》
  11. 脏腑虚弱【方剂主治】
  12. 脏腑总证《杂病广要》
  13. 脏腑虚寒【方剂主治】
  14. 脏候解《素灵微蕴》
  15. 脏腑心肾贵贱论《冯氏锦囊秘录》
  16. 脏结《伤寒捷诀》
  17. 脏腑泻火药《汤液本草》
  18. 脏结《伤寒括要》
  19. 脏腑泄滑及诸痢《普济本事方》
  20. 脏结《伤寒六书》
  21. 脏腑为病《中西汇通医经精义》
  22. 脏结-伤寒门（下）《古今医统大全》
  23. 脏腑为病《推拿抉微》
  24. 脏结证《伤寒九十论》
  25. 脏腑通治《中西汇通医经精义》
  26. 脏连丸【方剂大全】
  27. 脏腑通治《推拿抉微》
  28. 脏脉六变病刺不同《类经》
  29. 脏腑条分《医学入门》
  30. 脏能《慈幼新书》
  1. 脏腑与胞宫《中医妇科学》
  2. 脏腑有相合三焦曰孤府《类经》
  3. 脏腑之风《中医词典》
  4. 脏腑痈疡要诀《华佗神方》
  5. 脏腑之官《中西汇通医经精义》
  6. 脏腑应候《黄帝内经太素》
  7. 脏腑之间的关系《中医基础理论》
  8. 脏腑荥俞合皆以井为始《针灸素难要旨》
  9. 脏腑之图《针灸大成》
  10. 脏腑阴阳，呼吸内外，捻针补泻手法《针灸大成》
  11. 脏腑之一《黄帝内经太素》
  12. 脏腑虚实标本用药式《痰火点雪》
  13. 脏腑治法《四圣悬枢》
  14. 脏腑心肾贵贱论《冯氏锦囊秘录》
  15. 脏腑诸胀《类经》
  16. 脏腑泻火药《医旨绪余》
  17. 脏腑总论《医学入门》
  18. 脏腑泻火药《汤液本草》
  19. 脏腑总证《杂病广要》
  20. 脏腑相通《医述》
  21. 脏寒《中医名词词典》
  22. 脏腑相合《中医词典》
  23. 脏寒腹胀《中医词典》
  24. 脏腑相合《中医名词词典》
  25. 脏寒腹胀《症因脉治》
  26. 脏腑为病《中西汇通医经精义》
  27. 脏寒泻《中医词典》
  28. 脏腑为病《推拿抉微》
  29. 脏行气于腑《中医名词词典》
  30. 脏腑旺时补泻法《证治准绳·幼科》
  31. 脏行气于腑《中医词典》


天癸的生理基础与作用_《中医妇科学》_中医妇科_【岐黄之术】

三、天癸的生理基础与作用

三、天癸的生理基础与作用

  • 上一页
  • 目录
  • 相关
  • 下一页

天癸，作为中医学术语，最早见于《素问·上古天真论》。天癸由于具有特殊的生理作用，使其在中医妇产科学的理论中占有重要地位。

（一）天癸的生理基础天癸，源于先天，藏之于肾，受后天水谷精微的滋养。人体发育到一定时期，肾气旺盛，肾中真阴不断得到充实，天癸逐渐成熟。根据《内经》的记载，男女都有天癸。《素问·上古天真论》说：“女子七岁，肾气盛，齿更发长；二七而天癸至，任脉通，太冲脉盛，月事以时下，故有子；三七肾气平均，故真牙生而长极……七七任脉虚，太冲脉衰少，天癸竭，地道不通，故形坏而无子也。丈夫八岁，肾气实，发长齿更；二八肾气盛，·天癸至，精气溢写（泻），阴阳和，故能有子；三八肾气平均，筋骨劲强，故真牙生而长极……七八……八八天癸竭，精少，肾脏衰，形体皆极，则齿发去。”说明天癸不仅是男女皆有，并直接参与男女的生殖生理活动。同时在天癸“至”与。竭”的过程中，人体发生了生、长、壮、老的变化。因此，可以认为天癸是一种能促进人体生长、发育和生殖的物质。

在诸医家论述中，明·马莳《黄帝内经素问灵枢注证发微》说：“天癸者，阴精也，盖肾属水，癸亦属水，由先天之气蓄极而生，故谓阴精为天癸也。”明·张景岳《类经》说：“天癸者，言天一之阴气耳，气化为水，因名天癸，此先圣命名之精而诸贤所未察者。其在人身，是为元阴，亦曰元气。人之未生，则此气蕴于父母，是为先天之元气；人之既生，则此气化于吾身，是为后天之元气。第气之初生，真阴甚微，及其既盛，精血乃王（旺），故女必二七、男必二八而后天癸至。天癸既至，在女子则月事以时下，在男子则精气溢泻，盖必阴气足而后精血化耳。”这里进一步说明了天癸即先天之精。又《内经》说：“肾者主水，受五脏 六腑之精而藏之”，所以肾中之天癸也受后天水谷之精的滋养。对天癸属阴精的物质性来说，．可以理解为“元阴”；对天癸的功能上的动力作用，可以理解为“元气”，明确了天癸是物质与功能的统一体。

（二）天癸的生理作用对女性来说，天癸的生理作用主要表现在它对冲任、胞宫的作用方面。“天癸至”则“月事以时下，故有子”，“天癸竭，则地道不通，故形坏而无子也”，说明天癸是促成月经产生和孕育胎儿的重要物质，即在天癸“至”与“竭”的生命过程中，天癸始终存在，并对冲任、胞宫起作用。因此天癸通达于冲、任经脉，不仅促使胞宫生理功能出现，而且是维持胞宫行经、胎孕正常的物质。

综上所述，天癸源于先天，为先天之精，藏之于肾，受后天水谷精微的滋养，是促进人体生长、发育和生殖的物质。人体发育到一定时期，肾气旺盛，肾中真阴不断得到充实，天癸逐渐成熟，在妇女生理活动中，始终对冲任、胞宫起作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、脏腑与胞宫
  • 当前页：三、天癸的生理基础与作用
  • 下一页：四、气血对胞宫的生理作用
<<< 返回本书目录
  1. 天干十二经表里歌《医宗金鉴》
  2. 天癸确论《竹泉生女科集要》
  3. 天干十二经表里歌《刺灸心法要诀》
  4. 天癸月经之原《妇科心法要诀》
  5. 天干配属脏腑经络与五季《手掌与疾病》
  6. 天癸月经之原《医宗金鉴》
  7. 天干配属五运《手掌与疾病》
  8. 天行病发汗等方《外台秘要》
  9. 天干的阴阳五行属性与方位《手掌与疾病》
  10. 天行病方《外台秘要》
  11. 天府穴【上肢内侧穴位】
  12. 天行瘥后禁忌《伤寒总病论》
  13. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  14. 天行瘥后禁忌方《外台秘要》
  15. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  16. 天行瘥后劳发方《外台秘要》
  17. 天符岁会《医学读书记》
  18. 天行赤眼《凌临灵方》
  19. 天符岁会《类经》
  20. 天行赤眼《银海精微》
  21. 天符说《脉诀汇辨》
  22. 天行赤眼《中医眼科学》
  23. 天鹅毛【中药大全】
  24. 天行赤眼暴翳《中医眼科学》
  25. 天冬紫菀酒【方剂大全】
  26. 天行赤眼歌《眼科心法要诀》
  27. 天冬氨酰葡萄糖胺尿症【疾病大全】
  28. 天行赤眼歌《医宗金鉴》
  29. 天冬（图）【中药大全】
  30. 天行疮方《外台秘要》
  1. 天癸的生理基础与作用《中医妇科学》
  2. 天癸《本草撮要》
  3. 天癸过期《医述》
  4. 天癸《中医词典》
  5. 天癸确论《竹泉生女科集要》
  6. 天癸《中医名词词典》
  7. 天癸水至《中医词典》
  8. 天干阴阳配合化为五运《松峰说疫》
  9. 天癸月经之原《医宗金鉴》
  10. 天干十二经表里歌《刺灸心法要诀》
  11. 天癸月经之原《妇科心法要诀》
  12. 天干十二经表里歌《医宗金鉴》
  13. 天行《中医词典》
  14. 天干配属脏腑经络与五季《手掌与疾病》
  15. 天行斑疮《奇方类编》
  16. 天干配属五运《手掌与疾病》
  17. 天行暴赤《中医词典》
  18. 天干化气《灵素节注类编》
  19. 天行病发汗等方四十二首《外台秘要》
  20. 天干的阴阳五行属性与方位《手掌与疾病》
  21. 天行病发黄候《诸病源候论》
  22. 天盖《中医词典》
  23. 天行病方七首《外台秘要》
  24. 天府《针灸学》
  25. 天行瘥后禁忌《伤寒总病论》
  26. 天府《中医词典》
  27. 天行瘥后禁忌方二首《外台秘要》
  28. 天府《针灸大成》
  29. 天行瘥后劳发方五首《外台秘要》
  30. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  31. 天行赤目《中医名词词典》


气血对胞宫的生理作用_《中医妇科学》_中医妇科_【岐黄之术】

四、气血对胞宫的生理作用

四、气血对胞宫的生理作用

  • 上一页
  • 目录
  • 相关
  • 下一页

气血是人体一切生命活动的物质基础，经、孕、产、乳无不以血为本，以气为用。气血二者之间也是互相依存、互相协调、互相为用的，{女科经纶）说：“血乃气之配，其升降、寒热、虚实，一从乎气。”故有“气为血之帅，血为气之母”的说法。（圣济总录）说：“血为荣，气为卫……内之五脏 六腑，外之百骸九窍，莫不假此而致养。矧妇人纯阴，以血为本，以气为用，在上为乳饮，在下为月事。”月经为气血所化，妊娠需气血养胎，分娩靠血濡气推，产后则气血上化为乳汁以营养婴儿。气血由脏腑化生，通过冲、任、督、带、胞络、胞脉运达胞宫，在天癸的作用下，为胞宫的行经、胎孕、产育及上化乳汁提供基本物质，完成胞宫的特殊生理功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、天癸的生理基础与作用
  • 当前页：四、气血对胞宫的生理作用
  • 下一页：一、月经
<<< 返回本书目录
  1. 气血大损病《女科切要》
  2. 气血合脉说《医林改错》
  3. 气血不足【方剂主治】
  4. 气血津液辩证《中医诊断学》
  5. 气血不调【方剂主治】
  6. 气血津液病证《中医内科学》
  7. 气血不和【方剂主治】
  8. 气血精津液的关系《中医基础理论》
  9. 气血《证治准绳·幼科》
  10. 气血精神论《读医随笔》
  11. 气血《医学真传》
  12. 气血俱虚【方剂主治】
  13. 气血《四圣心源》
  14. 气血两亏【方剂主治】
  15. 气血《冯氏锦囊秘录》
  16. 气血两虚【方剂主治】
  17. 气穴三百六十五《类经》
  18. 气血两虚半身不遂治验《一得集》
  19. 气穴论篇《黄帝内经·素问》
  20. 气血凝滞【疾病症状】
  21. 气穴论《素问悬解》
  22. 气血凝滞【方剂主治】
  23. 气穴【胸部腹部穴位】
  24. 气血清浊浅深刺《针灸素难要旨》
  25. 气穴《黄帝内经太素》
  26. 气血盛哀《针灸素难要旨》
  27. 气虚中满论《医贯》
  28. 气血失和【疾病症状】
  29. 气虚壅肿《续名医类案》
  30. 气血双补汤【方剂大全】
  1. 气血对胞宫的生理作用《中医妇科学》
  2. 气血大损病《女科切要》
  3. 气血合脉说《医林改错》
  4. 气血冲和《中医词典》
  5. 气血津液辩证《中医诊断学》
  6. 气血不损《正体类要》
  7. 气血津液病证《中医内科学》
  8. 气血辨证《中医词典》
  9. 气血精津液的关系《中医基础理论》
  10. 气血辨证《中医名词词典》
  11. 气血精津液学说《中国医学通史》
  12. 气血《医学真传》
  13. 气血精神论《读医随笔》
  14. 气血《证治准绳·幼科》
  15. 气血俱虚《正体类要》
  16. 气血《冯氏锦囊秘录》
  17. 气血俱虚头痛《中医词典》
  18. 气血《四圣心源》
  19. 气血两虚《傅青主男科》
  20. 气穴三百六十五《类经》
  21. 气血两虚半身不遂治验《一得集》
  22. 气穴论篇《黄帝内经·素问》
  23. 气血清浊浅深刺《针灸素难要旨》
  24. 气穴论《素问悬解》
  25. 气血盛哀《针灸素难要旨》
  26. 气穴口诀《女丹合编选注》
  27. 气血失调《中医名词词典》
  28. 气穴（一名胞门，一名子户）《针灸大成》
  29. 气血失调《中医词典》
  30. 气穴《针灸学》
  31. 气血失调《中医基础理论》


月经_《中医妇科学》_中医妇科_【岐黄之术】

一、月经

一、月经

  • 上一页
  • 目录
  • 相关
  • 下一页

胞宫周期性地出血，月月如期，经常不变，称为“月经”。因它犹如月亮的盈亏，海水之涨落，有规律和有信征地一月来潮一次，故又称它为“月事”、“月水”、“月信”等。明·李时珍说：“女子，阴类也，以血为主，其血上应太阴，下应海潮。月有盈亏，潮有朝夕，月事一月一行，与之相符，故谓之月水、月信、月经。”

（一）月经的生理现象健康女子到了14岁左右，月经开始来潮。月经第一次来潮，称为初潮。月经初潮年龄可受地区、气候、体质、营养及文化的影响提早或推迟，在我国女子初潮年龄早至11周岁，迟至18周岁，都属正常范围。健康女子一般到49岁左右月经闭止，称为“绝经”或“断经”。在我国女子46-52岁期间绝经，都属正常范围。

月经从初潮到绝经，中间除妊娠期、哺乳期外，月经都是有规律地按时来潮。正常月经是女子发育成熟的标志之一。正常月经周期一般为28天左右，但在2l-35天也属正常范围。经期，指每次行经持续时间，正常者为3-7天，多数为4—5天。经量，指经期排出的血量，一般行经总量约为50-8ml；经期每日经量，第一天最少，第二天最多，第三天较多，第四天减少。经色，指月经的颜色，正常者多为暗红色；由于受经量的影响，所以月经开始时的颜色较淡，继而逐渐加深，最后又转呈淡红。经质，指经血的质地，正常经血应是不稀不稠，不凝结，无血块，也无特殊气味。经期一般无不适感觉，仅有部分妇女经前和经期有轻微的腰酸，小腹发胀，情绪变化等，也属正常现象。

由于年龄、体质、气候变迁、生活环境等影响，月经周期、经期、经量等有时也会有所改变。当根据月经不调之久暂、轻重、有症、无症而细细辨之，不可概作常论，贻误调治良机。

此外，有月经惯常二月一至的，称为“并月”；三月一至的，称为“居经”或“季经”；一年一行的，称为“避年”；终生不行经而能受孕的，称为“暗经”。还有受孕之初，按月行经而无损于胎儿的，称为“激经”、“盛胎”、“垢胎”。根据避年、居经、并月的最早记载，即晋·王叔和著《经脉》所述，避年、居经、并月应属病态，后世《诸病源候论》、《本草纲目》等也认为是病态或异常，只有《医宗金鉴》将并月、居经、避年列为月经之常，似不切实际。

（二）月经的产生机理月经的产生机理，是妇女生理方面的重要理论。在了解女性生殖脏器（胞宫）、冲任督带与胞宫、脏腑与胞宫、天癸等理论基础上，根据《素问·上古天真论》“女子七岁，肾气盛，齿更发长；二七而天癸至，任脉通，太冲脉盛，月事以时下”的记载，可以明确月经产生的主要过程及其环节，即“肾气—天癸—冲任—胞宫”的作用机制，（图3—1）。

图3—1月经的产生机理；

1．肾气盛（图3—l①）肾藏精，主生殖。女子到了14岁左右，肾气盛，则先天之精，化生的天癸在后天水谷之精的充养下最后成熟，同时通过天癸的作用，促成月经的出现。所以在月经产生的机理中，肾气盛是起主导作用和决定作用的。

2．天癸至（图3—1②）“天癸至”则“月事以时下”，“天癸竭，则地道不通”，说明天癸是促成月经产生的重要物质。“天癸至”是天癸自肾下达于冲任（自上向下行，曰至），并对冲任发挥重要生理作用。

3．任通冲盛（图3—1③）“任脉通，太冲脉盛”，是月经产生机理的又一重要环节，也是中心环节。“任脉通”是天癸达于任脉（通，达也），则任脉在天癸的作用下，所司精、血、津、液旺盛充沛。“太冲脉盛”，王冰说：“肾脉与冲脉并，下行循足，合而盛大，故曰太冲。”说明肾中元阴之气天癸通并于冲脉为“太冲脉”。冲脉盛（盛，音成）是冲脉承受诸经之经血，血多而旺盛。《景岳全书》说：“经本阴血，何脏无之？惟脏腑之血，皆归冲脉，而冲为五脏 六腑之血海，故经言太冲脉盛，则月事以时下，此可见冲脉为月经之本也。”因此“太冲脉盛”即天癸通于冲脉，冲脉在天癸的作用下，广聚脏腑之血，使血海盛满。

至此，由于天癸的作用，任脉所司精、血、津、液充沛，冲脉广聚脏腑之血而血盛。冲任二脉相资，血海按时满盈，则月事以时下。血海虽专指冲脉，然冲任二脉同起于胞中又会于咽喉，这里应理解为泛指冲任而言的。

4．血溢胞宫，月经来潮（图3—1④）月经的产生是血海满盈、满而自溢的理论，因此血溢胞宫，月经来潮。

5．与月经产生机理有关的因素这些有关因素，如脏腑、气血和督带二脉参与了月经产生的生理活动。

（1）督脉调节，带脉约束（图3—1⑤）肾脉通过冲、任、督、带四脉与胞宫相联系，同时冲、任、督、带四脉是相通的。肾所化生的天癸能够作用于冲任，同样可以作用于督带。即在天癸的作用下，督带二脉调节和约束冲任及胞宫的功能，使月经按时来潮。因此，督脉的调节和惜脉的约束应该是控制月经周期性的重要因素。

（2）气血是化生月经的基本物质（图3—16）气血充盛，血海按时满盈，才能经事如期。月经的成分主要是血，而血的统摄和运行有赖于气的调节，同时气又要靠血的营养，输注和蓄存于冲任的气血，在天癸的作用下化为经血。因此在月经产生的机理上，气血是最基本的物质。

（3）脏腑为气血之源（图3—1⑦）气血来源于脏腑。在经络上，五脏 六腑、十二经脉与冲、任、督、带相联，并藉冲、任、督、带四脉与胞宫相通。在功能上，脏腑之中心主血；肝藏血；脾统血，胃主受纳腐熟，与脾同为生化之源；肾藏精，精化血；肺主一身之气，朝百脉而输布精微。故五脏安和，气血调畅，则血海按时满盈；经事如期?可见脏腑在月经产生的机理上有重要作用。

综前所述，在“肾气—天癸—冲任—胞宫”这一月经产生机理的过程中，肾气化生天癸为主导；天癸是元阴的物质，表现出化生月经的动力作用；冲任受督带的调节和约束，受脏腑气血的资助，在天癸的作用下，广聚脏腑之血，血海按时满盈，满溢于胞宫，化为经血，使月经按期来潮。

（三）月经产生机理的临床意义月经的产生机理集中应用了妇科全部基础理论而成为妇科理论的核心，因此月经的产生机理，对妇科临来的病机和治疗原则的确定有重要的指导意义。

1．从“肾气—天癸—冲任—胞宫”的月经产生机理中叮以看出，肾气在妇女生理活动中起主导作用，而具有特殊地位。所以在治疗妇科疾病时，肾气是时刻要考虑的因素。如月经不调、崩漏、经闭、痛经、胎动不安、滑胎、不孕等多因肾气虚损所致，因此补益肾气是治疗的关键，而又常收到较好的效果。所以补肾是妇科的重要治疗原则。

2．气血参与月经产生的生理活动，是冲任经脉维持胞宫正常生理活动的基本物质。因此，无论何种原因导致气血失调，如气血虚弱、气滞血瘀、气郁、气虚、血热、血寒等，都能直接影响冲任的功能，导致胞宫发生经、带、胎、产诸病，所以气血失调成为妇科疾病的重要病机。因而调理气血在妇科治疗中占有重要地位，而成为又一治疗原则。

3．脏腑化生气血，与冲任有密切的经络联系，参与月经产生的生理活动，因此，致病因素导致脏腑功能失常也会影响冲任而使胞宫发生经、带、胎、产诸病，所以脏腑功能失常成为妇科疾病的又一重要病机，其中肾、肝、脾、胃与冲任在经络上和功能上关系最为密切（肾的临床意义已在1项内叙及）。肝主疏泄，性喜条达，藏血而司血海；脾司中气而统血，与胃同为气血生化之源。若肝失条达，疏泄无度；或脾气不足，血失统摄；或脾胃虚弱，气血化源不足，都可影响冲任功能而发病。因此在治疗上，疏肝养肝、健脾和胃也成为妇科疾病重要的治疗原则。

4．在月经产生机理的理论中，中医学的“肾气—天癸—冲任—胞宫”的过程与西医学的“丘脑—垂体—卵巢—子宫”的环路相对应，这为中西医结合治疗月经病，提供了理论根据。从西医角度看，一些属丘脑—垂体—卵巢轴调节障碍的功能性疾病，如月经不调、功血、闭经等月经疾病，运用中医的“补肾气，调冲任”的方法治疗，可收到较好的治疗效果。因此，中医学的月经产生机理具有重要的临床意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、气血对胞宫的生理作用
  • 当前页：一、月经
  • 下一页：二、带下
<<< 返回本书目录
  1. 月经《医述》
  2. 月经伴随诸证《女科宝鉴》
  3. 月经《妇科玉尺》
  4. 月经病《妇产科学》
  5. 月经《笔花医镜》
  6. 月经病《女科宝鉴》
  7. 月见草油【中药大全】
  8. 月经病小论《中医妇科学》
  9. 月见草【中药大全】
  10. 月经不调《备急千金要方》
  11. 月季花叶【中药大全】
  12. 月经不调《回春录》
  13. 月季花汤【方剂大全】
  14. 月经不调《女科宝鉴》
  15. 月季花根【中药大全】
  16. 月经不调《医学心悟》
  17. 月季花【中药大全】
  18. 月经不调《自我调养巧治病》
  19. 月季花《本草纲目》图文版
  20. 月经不调【疾病症状】
  21. 月季花《本草易读》
  22. 月经不调【疾病大全】
  23. 月季花《本草纲目》完整版
  24. 月经不调【中药主治】
  25. 月华丸【方剂大全】
  26. 月经不调【方剂主治】
  27. 月候不调【方剂主治】
  28. 月经不通【方剂主治】
  29. 月桂子【中药大全】
  30. 月经发黑【疾病症状】
  1. 月经《中医妇科学》
  2. 月经《妇科玉尺》
  3. 月经《笔花医镜》
  4. 月经《医述》
  5. 月经（月事）《中医名词词典》
  6. 月经《中医词典》
  7. 月经病《默克家庭诊疗手册》
  8. 月假《中医词典》
  9. 月经病《中医名词词典》
  10. 月家惊《幼科推拿秘书》
  11. 月经病《中医词典》
  12. 月季菊花茶《茶饮保健》
  13. 月经病《妇产科学》
  14. 月季花芍茶《茶饮保健》
  15. 月经病小论《中医妇科学》
  16. 月季花《中药学》
  17. 月经不行《中医词典》
  18. 月季花《得配本草》
  19. 月经不调《中医名词词典》
  20. 月季花《本经逢原》
  21. 月经不调《自我调养巧治病》
  22. 月季花《本草易读》
  23. 月经不调《中医词典》
  24. 月季花《本草纲目》
  25. 月经不调《备急千金要方》
  26. 月忌《中医词典》
  27. 月经不调《医学心悟》
  28. 月浣《中医词典》
  29. 月经不调《回春录》
  30. 月候血《中医词典》
  31. 月经不调加减四物汤《仁术便览》


带下_《中医妇科学》_中医妇科_【岐黄之术】

二、带下

二、带下

  • 上一页
  • 目录
  • 相关
  • 下一页

“带下”一词，首见于《素问·骨空论》。带下有广义和狭义之分，广义带下是泛指妇女经、带、胎、产诸病而言，狭义带下是专指妇女阴中流出一种粘腻液体而言。在狭义带下之中又有生理、病理的不同。本节主要阐述妇女生理性带下的现象与产生机理。

（一）带下的生理现象健康女子，润泽于阴户、阴道内的五色无臭、粘而不稠的液体，称为生理性带下，即如《沈氏女科辑要》引王孟英说：“带下，女子生而即有，津津常润，本非病也。”

生理性带下的量，其量不多，不致外渗。但在月经前期冲任血海将满之时，及妊娠期血聚冲任以养胎元之时，如雾露之溉，润泽丰厚，带下量可明显增多，或少量排出，至于经间期纲组之时，阳生阴长，冲任气血正盛，带下量也可稍增。生理性带下之色，是无色透明的，有的略带白色，所以医籍中有时称“白带”。但世俗所称“白带”多是看到或感觉到量、色、质有改变的带下病，应予严格区分。生理性带下的质地粘而不稠，滑润如膏，无异臭气味。

生理性带下是精液，是肾精下润之液，《素问·逆调论》说：“肾者水脏，主津液。”《灵枢·口问》说：“液者，所以灌精濡空窍者也。”《灵枢，五癃津液别》说：“五谷之津液和合而为膏者，内渗入于骨空，补益脑髓，而下流于阴股。”明确指出液为肾精所化，润滑如膏，具有濡润、补益作用，流于阴股而为带下，充养和濡润前阴空窍。

（二）带下的产生机理在中医学的典籍中已经明确带下的产生与任、督、带等奇经的功能有直接关系。任脉在带下的产生上有重要作用，任脉主一身之阴精，凡人体精、血、津、液都由任脉总司。而任脉所司之精、血、津、液失去督脉的温化就要变为湿浊，任脉所主之阴精失去带脉的约束就要滑脱而下，成为病态。因此任脉化生生理带下这一功能又与督脉的温化、带脉的约束有关。

生理性带下是肾精下润之液。《景岳全书》说：“盖白带出于胞中，精之余也。”《血证论》说：“而胞中之水清和，是以行经三日后，即有胞水……乃种子之的候，无病之月信也。”生理性带下在月经初潮后明显出现，在绝经后明显减少，而且随着月经的周期性变化，带下的量也有周期性改变，因此带下的产生与肾气盛衰、天癸至竭、冲任督带功能正常与否有重要而直接的关系。根据月经产生机理的外延及事实，则生理性带下产生的机理如下：肾气旺盛，所藏五脏 六腑之精在天癸作用下，通过任脉到达胞中生成生理性带下，此过程又得到督脉的温化和带脉的约束。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、月经
  • 当前页：二、带下
  • 下一页：三、妊娠
<<< 返回本书目录
  1. 带下《周慎斋遗书》
  2. 带下【中药主治】
  3. 带下《张聿青医案》
  4. 带下【方剂主治】
  5. 带下《医学心悟》
  6. 带下案《丁甘仁医案》
  7. 带下《医学入门》
  8. 带下病《女科宝鉴》
  9. 带下《医述》
  10. 带下病《中医妇科学》
  11. 带下《续名医类案》
  12. 带下部《本草易读》
  13. 带下《卫生易简方》
  14. 带下赤白《丹溪治法心要》
  15. 带下《万病回春》
  16. 带下赤白《金匮钩玄》
  17. 带下《寿世保元》
  18. 带下方《女科指掌》
  19. 带下《圣济总录》
  20. 带下解《素灵微蕴》
  21. 带下《沈氏女科辑要》
  22. 带下论《女科折衷纂要》
  23. 带下《邵兰荪医案》
  24. 带下论治《类证治裁》
  25. 带下《女科指掌》
  26. 带下门《丹台玉案》
  27. 带下《女科撮要》
  28. 带下门汇方《妇科心法要诀》
  29. 带下《明医指掌》
  30. 带下门汇方《医宗金鉴》
  1. 带下《中医妇科学》
  2. 带下《邵兰荪医案》
  3. 带下《沈氏女科辑要》
  4. 带下《扁鹊心书》
  5. 带下《笔花医镜》
  6. 带下《脉因证治》
  7. 带下《女科撮要》
  8. 带下《妇科玉尺》
  9. 带下《女科指掌》
  10. 带下《妇人规》
  11. 带下《邯郸遗稿》
  12. 带下《医宗己任编》
  13. 带下《灸法秘传》
  14. 带下《周慎斋遗书》
  15. 带下（杂病）《金匮悬解》
  16. 带下《医学心悟》
  17. 带下案《丁甘仁医案》
  18. 带下《丹溪心法》
  19. 带下白候《诸病源候论》
  20. 带下《卫生易简方》
  21. 带下病《中医妇科学》
  22. 带下《明医指掌》
  23. 带下部《本草易读》
  24. 带下《古今医案按》
  25. 带下赤白《丹溪治法心要》
  26. 带下《顾松园医镜》
  27. 带下赤白《金匮钩玄》
  28. 带下《万病回春》
  29. 带下赤候《中医词典》
  30. 带下《古今医鉴》
  31. 带下赤候《诸病源候论》


妊娠_《中医妇科学》_中医妇科_【岐黄之术】

三、妊娠

三、妊娠

  • 上一页
  • 目录
  • 相关
  • 下一页

从怀孕到分娩这个阶段，称为“妊娠”，也称“怀孕”。

（一）妊娠的生理现象妊娠后母体的变化，明显地表现是月经停止来潮，脏腑、经络的阴血，下注冲任，以养胎元。因此妊娠期间整个机体出现“血感不足，气易偏盛”的特点。

妊娠初期，由于血聚于下，冲脉气盛，肝气上逆，胃气不降，则出现饮食偏嗜、恶心作呕、晨起头晕等现象，一般不严重，经过20-40天左右，症状多能自然消失。另外，妊娠早期，孕妇可自觉乳房胀大。妊娠3个月后，白带稍增多，乳头乳晕的颜色加深。妊娠4-5个月后，孕妇可以自觉胎动，胎体逐渐增大，小腹部逐渐膨隆。妊娠6个月后，胎儿渐大，阻滞气机，水道不利，常可出现轻度肿胀。妊娠末期，由于胎儿先露部压迫膀胱与直肠，可见小便频数、大便秘结等现象。

另外，妊娠3个月后，六脉平和滑利，按之不绝，尺脉尤甚。《金匮要略》说：孕60日“妇人得平脉，阴脉小弱。”《备急千金要方》说：“妊娠初时寸微小，呼吸五至；三月而尺数也。”西医学也认为在妊娠11周以后循环血量才开始增加，这与中医滑脉出现的时间是一致的。

妊娠后胎儿发育情况，最早在《内经》有记载。《灵枢·经脉》说：。人始生，先成精，精成而脑髓生，骨为干，脉为营，筋为刚，肉为墙，皮肤坚而毛发长。”此后多有论述胎儿发育者，而徐之才《逐月养胎法》所论较切实际，即《备急千金要方》说：“妊娠一月始胚。二月始膏，三月始胞，四月形体成，五月胎动，六月筋骨立，七月发生，八月脏腑具，九月谷气人胃，十月诸神备，日满即产矣。”说明前人对胎儿的发育、成熟有详细观察。

（二）妊娠的机理女子发育成熟后，月经按期来潮，就有了孕育的功能。受孕的机理在于肾气充盛，天癸成熟，冲任二脉功能正常，男女两精相合，就可以构成胎孕。《灵枢，决气》说：“两神相搏，合而成形。”《女科正宗》说：“男精壮而女经调，有子之道也。”正说明了构成胎孕的生理过程和必要条件。另外，受孕须有一定时机，《证治准绳》引袁了凡语：“凡妇人一月经行一度，必有一日氤氲之候，于一时辰间……此的候也……顺而施之，则成胎矣。”这里所说的“氤氲之候”、“的候”相当于西医学所称之排卵期，正是受孕的良机。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、带下
  • 当前页：三、妊娠
  • 下一页：四、产育
<<< 返回本书目录
  1. 妊娠《医学集成》
  2. 妊娠【方剂主治】
  3. 妊娠《医法圆通》
  4. 妊娠6个月头晕肢体麻木《名师垂教》
  5. 妊娠《续名医类案》
  6. 妊娠斑【疾病症状】
  7. 妊娠《万病回春》
  8. 妊娠半产《圣济总录》
  9. 妊娠《寿世保元》
  10. 妊娠并发症《默克家庭诊疗手册》
  11. 妊娠《审视瑶函》
  12. 妊娠病《女科宝鉴》
  13. 妊娠《默克家庭诊疗手册》
  14. 妊娠病小论《中医妇科学》
  15. 妊娠《金匮悬解》
  16. 妊娠不语论《妇人大全良方》
  17. 妊娠《家传女科经验摘奇》
  18. 妊娠不语-胎产须知 《古今医统大全》
  19. 妊娠《邯郸遗稿》
  20. 妊娠出麻《麻科活人全书》
  21. 妊娠《广瘟疫论》
  22. 妊娠猝下血《圣济总录》
  23. 妊娠《古今医鉴》
  24. 妊娠大便不通《圣济总录》
  25. 妊娠《傅青主女科》
  26. 妊娠大小便不利方《外台秘要》
  27. 妊娠《产鉴》
  28. 妊娠大小便不通《圣济总录》
  29. 妊娠《百病自测》
  30. 妊娠大小便不通方论《妇人大全良方》
  1. 妊娠《中医妇科学》
  2. 妊娠《审视瑶函》
  3. 妊娠《广瘟疫论》
  4. 妊娠《万病回春》
  5. 妊娠《邯郸遗稿》
  6. 妊娠《古今医鉴》
  7. 妊娠《生理学》
  8. 妊娠《寿世保元》
  9. 妊娠（妊娠）《金匮悬解》
  10. 妊娠《续名医类案》
  11. 妊娠6个月头晕肢体麻木《名师垂教》
  12. 妊娠《产鉴》
  13. 妊娠八月《卫生家宝产科备要》
  14. 妊娠《家传女科经验摘奇》
  15. 妊娠白带《中医词典》
  16. 妊娠《中医词典》
  17. 妊娠白带《竹林女科证治》
  18. 妊娠《金匮悬解》
  19. 妊娠半产《圣济总录》
  20. 妊娠《金匮悬解》
  21. 妊娠暴渴为血凝病《女科经纶》
  22. 妊娠《百病自测》
  23. 妊娠崩漏《竹泉生女科集要》
  24. 妊娠《医法圆通》
  25. 妊娠遍身瘙痒《中医词典》
  26. 妊娠《中医名词词典》
  27. 妊娠遍身瘙痒《竹林女科证治》
  28. 妊娠《医学集成》
  29. 妊娠遍身酸懒《中医词典》
  30. 妊娠《默克家庭诊疗手册》
  31. 妊娠遍身酸懒《竹林女科证治》


产育_《中医妇科学》_中医妇科_【岐黄之术】

四、产育

四、产育

  • 上一页
  • 目录
  • 相关
  • 下一页

产育包括分娩、产褥与哺乳。分娩、产褥与哺乳是女子生育后代紧密联系的三个阶段，在每个阶段里都发生了急剧的生理变化，了解这些生理情况对指导临床有重要的意义。

（一）分娩怀孕末期，即孕280天左右，胎儿及胎衣自母体阴道娩出的过程，称为分娩。

关于预产期的计算方法，中医学有明确记载，明，李梃《医学入门》说：“气血充实，可保十月分娩……凡二十七日即成一月之数。”10个月共270天。《妇科新说》说：“分娩之期或早或迟，……大约自受胎之日计算，应以二百八十日为准，每与第十次经期暗合也。”与西医学计算为280天已基本一致。现在预产期的计算方法是：从末次月经第1天算起，月份数加9（或减3），日数加7，即可。如按农历计算，月数算法同上，日数加14。孕妇分娩，又称临产，分娩前多有征兆，如胎位下移，小腹坠胀，有便意感，或“见红”等。《胎产心法》说：“临产自有先兆，须知凡孕妇临产，或半月数日前，胎胚必下垂，小便多频数。”此外，古人还有试胎（试月）、弄胎的记载，《医宗金鉴》说：“妊娠八九个月时，或腹中痛，痛定仍然如常者，此名试胎……若月数已足，腹痛或作或止，腰不痛者，此名弄胎。”说明到妊娠末期常可出现子宫收缩，应与真正分娩相区别。

分娩是正常的生理现象。在临产时出现腰腹阵阵作痛，小腹重坠，逐渐加重，至产门开全，阴户窘迫，胎儿、胞衣依次娩出，分娩结束。《十产论》说：“正产者，盖妇人怀胎十月满足，阴阳气足，忽腰腹作阵疼痛，相次胎气顿陷，至于脐腹痛极甚，乃至腰间重痛，谷道挺拼，继之浆破血出，儿遂自生。”产讫胞衣自当萎缩而下。《达生篇》说：“渐痛渐紧，一阵紧一阵，是正产，不必惊慌。”同时还总结了“睡、忍痛、慢临盆”的临产调护六字要诀。

因此，应当帮助产妇正确认识分娩，消除恐惧心理和焦躁情绪，也不宜过早用力，以免气力消耗，影响分娩的顺利进行。

关于产程，中医学也有观察和记录，晋·王叔和《脉经》说：“怀娠离经，其脉浮，设腹痛引腰脊，为今欲生也”，“又法，妇人欲生，其脉离经，夜半觉，日中则生也。”明确表示分娩必腰痛，从规律宫缩至分娩大致为12小时，即所谓“子午相对”，这与现代统计的一、二、三产程的时间基本一致。此外，中医学强调产室要寒温适宜，安静整洁，不能滥用催产之剂，这些论述现在仍有实用价值。

（二）产褥新产后6周内称产褥期。分娩时的用力汗出和产创出血，损伤了阴液，整—个机体的生理特点是“阴血骤虚，阳气易浮”。因此在产后1-2日内，常有轻微的发热、自汗等阴虚阳旺的症状，如无其他致病因素，一般短时间内会自然消失。

产后数日内，胞宫尚未复常而有阵缩，故小腹常有轻微阵痛，称“儿枕痛”。在产后2周内因胞宫尚未回缩到盆腔，所以小腹按之有包块。大约产后6周，胞宫才能恢复到孕前大小，这段时间称产褥期，同时自阴道不断有余血浊液流出，称为恶露。恶露先是暗红的血液，以后血液颜色逐渐由深变浅，其量也由多变少，一般在2周内淡红色血性恶露消失，3周内粘液性恶露断绝。

（三）哺乳新产妇一般产后第2天可以挤出初乳，约持续7天后逐渐变为成熟乳。母乳营养丰富，易消化，并有抗病能力。分娩后30分钟内可令新生儿吮吸乳头，以刺激乳汁尽早分泌，让婴儿吃到免疫价值极高的初乳，增强抗病能力，促进胎粪排出，同时促进母亲子宫收缩，减少出血，尽早建立母子感情联系。母乳喂养提倡按需哺乳，即按婴儿的需要哺乳，不规定哺乳的时间和次数，婴儿饥饿时或母亲感到乳房充满时就哺乳。一般每次哺乳时间10分钟左右，最多不超过15分钟，以免乳头浸软皲裂。母乳是产妇气血所化。《胎产心法》说：“产妇冲任血旺，脾胃气壮则乳足。”在哺乳期要使产妇保持精神舒畅，营养充足，乳房清洁，按需哺乳，这对保证乳汁的质和量有重要意义。哺乳时限，纯母乳喂养4-6个月后，边喂母乳边加辅食。12-24个月是婴儿断乳的适当月龄，最好在秋凉和春暖的季节里进行。

产后，脾胃生化之精微除供应母体营养需要外，另一部分则随冲脉与胃经之气上行，生化为乳汁，以供哺育婴儿的需要。薛立斋说：“血者，水谷之精气也，和调于五脏，洒陈于六腑，妇人则上为乳汁，下为月水。”故在哺乳期，气血上化为乳汁，一般无月经来潮，也比较不易受孕。

月经、带下、妊娠、分娩、哺乳是妇女的生理特点，这都是脏腑、经络、气血乃至天癸的化生功能作用于胞宫的结果，特别是与肾气、天癸的主导作用分不开的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、妊娠
  • 当前页：四、产育
  • 下一页：第一节 病因
<<< 返回本书目录
  1. 产育《万病回春》
  2. 产育过多后腰痛【疾病症状】
  3. 产育《寿世保元》
  4. 产育类论列总方《景岳全书》
  5. 产育《古今医鉴》
  6. 产子气绝不啼救法《胎产指南》
  7. 产要《景岳全书》
  8. 阐明发惊之由兼详治惊之法《幼科铁镜》
  9. 产药川源论《养生秘旨》
  10. 阐明五脏生克以知补母泻子《幼科铁镜》
  11. 产血《血证论》
  12. 颤抖【疾病症状】
  13. 产图《太平惠民和剂局方》
  14. 颤振《保婴撮要》
  15. 产死妇人冢上草《本草纲目》完整版
  16. 颤振《金匮翼》
  17. 产室《医宗金鉴》
  18. 颤振《女科证治准绳》
  19. 产室《妇科心法要诀》
  20. 颤振《医碥》
  21. 产褥中暑【疾病大全】
  22. 颤振《医碥》
  23. 产褥期谵妄状态【疾病症状】
  24. 颤振《医旨绪余》
  25. 产褥期躁狂状态【疾病症状】
  26. 颤振《张氏医通》
  27. 产褥期与哺乳期卫生《中医妇科学》
  28. 颤振《证治准绳·类方》
  29. 产褥期乳腺炎【疾病大全】
  30. 颤振《证治准绳·女科》
  1. 产育《中医妇科学》
  2. 产育《万病回春》
  3. 产育类论列总方《景岳全书》
  4. 产育《古今医鉴》
  5. 产育三难《中医词典》
  6. 产育《寿世保元》
  7. 产枕痛《中医词典》
  8. 产已死而子不出候《诸病源候论》
  9. 产注候《诸病源候论》
  10. 产要《幼幼集成》
  11. 产子《中医词典》
  12. 产要《景岳全书》
  13. 产子但后孔候《诸病源候论》
  14. 产药川源论《养生秘旨》
  15. 产子痢《中医词典》
  16. 产药《中医词典》
  17. 产子气绝不啼救法《胎产指南》
  18. 产血《血证论》
  19. 产子上逼心候《诸病源候论》
  20. 产香港脚《医学纲目》
  21. 阐明发惊之由兼详治惊之法《幼科铁镜》
  22. 产下肉线《竹林女科证治》
  23. 阐明五脏生克以知补母泻子《幼科铁镜》
  24. 产下肉线《中医词典》
  25. 颤病先兆《中医疾病预测》
  26. 产颓《中医词典》
  27. 颤法《中医词典》
  28. 产死妇人冢上草《证类本草》
  29. 颤摩法《中医词典》
  30. 产室《妇科心法要诀》
  31. 颤振《中医词典》


病因_《中医妇科学》_中医妇科_【岐黄之术】

第一节 病因

第一节 病因

  • 上一页
  • 目录
  • 相关
  • 下一页

导致妇女疾病的因素有淫邪因素、情志因素、生活因素和体质因素。淫邪因素之中以寒、热、湿为多发；情志因素方面以怒、思、恐为常见；生活因素主要指早婚多产、房事不节、饮食失调、劳逸过度、跌扑损伤等；体质因素（包括先天因素）是指人的体质强弱而言，即脏腑、经络、气血活动的盛衰。淫邪因素、情志因素和生活因素都是致病的条件，它们作用于机体后能否发病，以及发病后的表现形式、程度与转归如何，是由体质因素决定的，而妇科病证则常是由脏腑、气血、冲任督带四脉和胞宫功能盛衰来决定的。《素问·评热病论》说：“邪之所凑，其气必虚”，正说明了外因是变化的条件，内因（体质）是变化的根据，外因通过内因而起作用。现将妇科的致病因素和致病特点分述于下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、产育
  • 当前页：第一节 病因
  • 下一页：一、淫邪因素
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因《中医妇科学》
  2. 病因《中医基础理论》
  3. 病因《中医眼科学》
  4. 病因《家庭医学百科-医疗康复篇》
  5. 病因《预防医学》
  6. 病因《中医伤科按摩学》
  7. 病因《神经精神疾病诊断学》
  8. 病因《急诊医学》
  9. 病因《神经精神疾病诊断学》
  10. 病因《临床营养学》
  11. 病因《神经精神疾病诊断学》
  12. 病因《临床营养学》
  13. 病因《神经精神疾病诊断学》
  14. 病因《临床营养学》
  15. 病因《神经精神疾病诊断学》
  16. 病宜早治《卫生宝鉴》
  17. 病因《神经精神疾病诊断学》
  18. 病宜速治《景岳全书》
  19. 病因《神经精神疾病诊断学》
  20. 病性转化《中医基础理论》
  21. 病因《神经精神疾病诊断学》
  22. 病形脉诊第二（下）《针灸甲乙经》
  23. 病因《心脏病学》
  24. 病形脉诊第二（上）《针灸甲乙经》
  25. 病因《儿科学》
  26. 病形《中医词典》
  27. 病因《儿科学》
  28. 病蟹叉《中医词典》
  29. 病因《儿科学》
  30. 病邪因素《中医内科学》
  31. 病因《儿科学》


淫邪因素_《中医妇科学》_中医妇科_【岐黄之术】

一、淫邪因素

一、淫邪因素

  • 上一页
  • 目录
  • 相关
  • 下一页

淫邪因素是风、寒、暑、湿、燥、火六种病邪的总称。其常为“六气”，其失常如太过、不及或非时而至为六淫，成为致病因素。六淫皆能导致妇产科疾病，但因妇女以血为本，寒、热、湿邪更易与血相搏而导致妇产科诸证，故予重点讨论。而机体内在的寒、热、湿邪系脏腑功能失常所致。

1．寒寒为阴邪，收引凝涩，易伤阳气，影响气血运行。寒邪就部位而言有外寒、内寒之分，就性质而论有实寒、虚寒之别，这四者常是交互存在的，但应以虚、实为纲。寒邪伤人的具体病因归纳如下：若感受寒邪，冒雨涉水，或过食生冷，则血为寒凝，血行不畅，胞脉阻滞，可出现月经后期、痛经、症瘕等。若机体阳气不足，寒自内生，脏腑功能失常，影响冲任、胞宫功能，可出现痛经、带下病、妊娠腹痛、宫寒不孕等。

2．热热为阳邪，耗气伤津，每易动血，迫血妄行。热邪同样有外热、内热、虚热、实热之分，这里仍以虚、实为纲将热邪病因归纳如下：感受热邪、五志过极化火、过服辛辣助阳之晶，都可导致阳热内盛；或素体阴分不足，阳气偏盛，以致阴虚而生内热。至于热毒则属实热范畴，即所谓“热之极为毒”，是实热中的重证。无论实热、虚热都可损伤冲任经脉，迫血妄行，出现月经先期、崩漏、经行吐衄、胎漏、胎动不安、恶露不绝、产后发热等。

3．湿湿为阴邪，重浊腻滞，易阻塞气机。湿邪依其伤害人体部位的不同，有外湿和内湿之别。若感受水湿，冒雨涉水，或久居阴湿之地，以致湿邪内侵，是外湿。若脾阳素虚，运化失职，湿浊内盛，或肾阳不足，气化失常，水气内停，都可导致水湿停聚，是内湿。湿为有形之阴邪，因此湿邪伤人自无虚、实可分，但却能随人体的阴阳盛衰以及湿浊停留之久暂而发生从化的转变，或从阳化为湿热，或从阴化为寒湿。关于湿毒，一是湿气蕴结所致，一是从阴部感染而来。总之，湿邪重浊趋下，下注冲任，带脉失约，可致带下病、阴痒、不孕症等；若在孕期，受胎气影响可致妊娠呕吐、妊娠水肿等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 病因
  • 当前页：一、淫邪因素
  • 下一页：二、情志因素
<<< 返回本书目录
  1. 淫邪发梦《内经评文》
  2. 淫羊藿《本草纲目》完整版
  3. 淫邪发梦《灵素节注类编》
  4. 淫羊藿《本草乘雅半偈》
  5. 淫邪发梦《灵枢悬解》
  6. 淫羊藿《本草崇原》
  7. 淫邪发梦《黄帝内经·灵枢》
  8. 淫羊藿《本草经解》
  9. 淫热反克之病《原机启微》
  10. 淫羊藿《本草图经》
  11. 淫热反克之病《审视瑶函》
  12. 淫羊藿《本草新编》
  13. 银紫丹参【中药大全】
  14. 淫羊藿《本草易读》
  15. 银朱【中药大全】
  16. 淫羊藿《本草择要纲目》
  17. 银朱《本草纲目》图文版
  18. 淫羊藿《滇南本草》
  19. 银朱《本草易读》
  20. 淫羊藿《雷公炮炙论》
  21. 银朱《本草纲目》完整版
  22. 淫羊藿《药笼小品》
  23. 银栀汤【方剂大全】
  24. 淫羊藿《证类本草》
  25. 银楂芩连汤【方剂大全】
  26. 淫羊藿《本草纲目》图文版
  27. 银鱼【中药大全】
  28. 淫羊藿【中药大全】
  29. 银液丸《小儿药证直诀》
  30. 淫羊藿根【中药大全】
  1. 淫邪因素《中医妇科学》
  2. 淫邪发梦《内经评文》
  3. 淫羊桂茶《茶饮保健》
  4. 淫邪发梦《灵素节注类编》
  5. 淫羊霍《本草纲目》
  6. 淫邪发梦《灵枢悬解》
  7. 淫羊霍《本经逢原》
  8. 淫邪发梦《黄帝内经·灵枢》
  9. 淫羊霍《药性切用》
  10. 淫邪《中医词典》
  11. 淫羊藿《神农本草经》
  12. 淫蓉茶《茶饮保健》
  13. 淫羊藿《雷公炮炙论》
  14. 淫热眼《中医词典》
  15. 淫羊藿《雷公炮制药性解》
  16. 淫热反克之病《原机启微》
  17. 淫羊藿《千金翼方》
  18. 淫热反克之病《审视瑶函》
  19. 淫羊藿《药笼小品》
  20. 淫气《中医词典》
  21. 淫羊藿《中药炮制》
  22. 淫气《中医名词词典》
  23. 淫羊藿《本草经集注》
  24. 淫泺《中医词典》
  25. 淫羊藿《新修本草》
  26. 淫精《中医词典》
  27. 淫羊藿《吴普本草》
  28. 淫传绝败《中医词典》
  29. 淫羊藿《本草备要》
  30. 淫《中医词典》
  31. 淫羊藿《本草蒙筌》


情志因素_《中医妇科学》_中医妇科_【岐黄之术】

二、情志因素

二、情志因素

  • 上一页
  • 目录
  • 相关
  • 下一页

情志因素是指喜、怒、忧、思、悲、恐、惊七种情志的变化。妇女受到过度的精神刺激，情志发生变化，主要引起气分病变，继而引起血分病变，使气血不和，以致机体阴阳失调、脏腑功能失常而发病。内伤七情之中，以怒、思、恐对妇科病证影响较着，故分述于下。

1．怒抑郁忿怒，常使气滞、气逆，进而引起血分病变，可致月经后期、痛经、闭经、经行吐衄、缺乳、症瘕等。

2．思忧思不解，每使气结，气血瘀滞，可致闭经、月经不调、症瘕等。

3．恐惊恐过度，常使气下、气乱，失去对血的统摄和调控，可致月经过多、崩漏、胎动不安、堕胎、小产等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、淫邪因素
  • 当前页：二、情志因素
  • 下一页：三、生活因素
<<< 返回本书目录
  1. 情志内伤【疾病症状】
  2. 氰化物烧伤及合并中毒【疾病症状】
  3. 情志门《医方考》
  4. 氰化物中毒【疾病大全】
  5. 情志九气《类经》
  6. 擎疽门《辨证录》
  7. 情志变化《中医养生学》
  8. 苘麻《本草纲目》图文版
  9. 情志《医经原旨》
  10. 苘麻【中药大全】
  11. 情绪与免疫《免疫与健康》
  12. 苘麻根【中药大全】
  13. 情绪性厌食【疾病症状】
  14. 苘麻子【中药大全】
  15. 情绪性哮喘【疾病症状】
  16. 苘实【中药大全】
  17. 情绪性胃痛【疾病症状】
  18. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  19. 情绪性头痛【疾病症状】
  20. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  21. 情绪性失眠【疾病症状】
  22. 庆敬斋方伯耳鸣《程杏轩医案》
  23. 情绪性疲劳【疾病症状】
  24. 庆云散【方剂大全】
  25. 情绪性进食【疾病症状】
  26. 箐跌打【中药大全】
  27. 情绪性高血压【疾病症状】
  28. 穹术除眩汤【方剂大全】
  29. 情绪性感冒【疾病症状】
  30. 琼花膏【方剂大全】
  1. 情志因素《中医妇科学》
  2. 情志因素《中医儿科学》
  3. 氰化氢《预防医学》
  4. 情志因素《中医内科学》
  5. 擎疽《中医词典》
  6. 情志三郁《中医词典》
  7. 擎疽门（一则）《辨证录》
  8. 情志门《医方考》
  9. 擎珠毒《中医词典》
  10. 情志九气《类经》
  11. 黥刺雕青《急救广生集》
  12. 情志变化《中医养生学》
  13. 苘麻《本草纲目》
  14. 情志《医经原旨》
  15. 庆《千金翼方》
  16. 情欲《中医词典》
  17. 庆《新修本草》
  18. 情绪与免疫《免疫与健康》
  19. 庆《证类本草》
  20. 情绪对心脏的效应《医学心理学》
  21. 庆《名医别录》
  22. 情气从召说《目经大成》
  23. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  24. 情感障碍《神经精神疾病诊断学》
  25. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  26. 情感障碍《医学心理学》
  27. 庆敬斋方伯耳鸣《程杏轩医案》
  28. 情感障碍《预防医学》
  29. 庆云散《备急千金要方》
  30. 情感诱发障碍《神经精神疾病诊断学》
  31. 穷骨《中医词典》


生活因素_《中医妇科学》_中医妇科_【岐黄之术】

三、生活因素

三、生活因素

  • 上一页
  • 目录
  • 相关
  • 下一页

生活因素是致病的条件，也是影响体质的条件，在一定程度上是损伤体质的重要原因。

1．房劳多产妇女若先天不足，或早婚、房事不节，产多乳众，都可损伤肾气，耗伤气血。肾气不足，气血失调，能引起月经病、带下病、胎动不安、堕胎、小产等。

2．饮食失节若暴饮暴食、过食肥甘、饮食偏嗜，或寒温失宜，都可损伤脾胃，引起诸病。若过食辛辣助阳之品，可致月经先期、月经过多、经行吐衄、胎动不安等；过食寒凉生冷食物，可致痛经、闭经、带下病等。

3．劳逸过度妇女在月经期、妊娠期和产育期劳动要适度。若经期繁劳过力，可致经期延长或月经过多。若孕期持重过劳，易致胎动不安、堕胎、小产；反之过度安逸，气血凝滞，易成滞产。产后持重、操劳过早，易致子宫脱垂。

4．跌仆损伤妇女在经期、孕期登高持重，或跌扑闪挫，易致崩漏、胎动不安等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、情志因素
  • 当前页：三、生活因素
  • 下一页：四、体质因素
<<< 返回本书目录
  1. 生活卫生《家庭医学百科·预防保健篇》
  2. 生活饮用水水质标准(GB5749-85)《预防医学》
  3. 生慧汤【方剂大全】
  4. 生肌《外科大成》
  5. 生化通经汤【方剂大全】
  6. 生肌《外科选要》
  7. 生化汤原方《宁坤秘籍》
  8. 生肌【中药主治】
  9. 生化汤论（附方）《胎产心法》
  10. 生肌【方剂主治】
  11. 生化汤论《张氏妇科》
  12. 生肌八宝丹【方剂大全】
  13. 生化汤论《胎产秘书》
  14. 生肌定痛散【方剂大全】
  15. 生化汤论《内府秘传经验女科》
  16. 生肌凤雏膏【方剂大全】
  17. 生化汤论《妇科秘书》
  18. 生肌膏【方剂大全】
  19. 生化汤【方剂大全】
  20. 生肌类方《外科大成》
  21. 生化妊娠【疾病症状】
  22. 生肌类方《外科心法要诀》
  23. 生化夺命汤【方剂大全】
  24. 生肌类方《医宗金鉴》
  25. 生光散《毓麟验方》
  26. 生肌敛疮【中药主治】
  27. 生瓜菜《本草纲目》完整版
  28. 生肌肉【方剂主治】
  29. 生瓜【中药大全】
  30. 生肌散《外科传薪集》
  1. 生活因素《中医妇科学》
  2. 生活性中毒《预防医学》
  3. 生活饮用水水质标准《预防医学》
  4. 生活方式《预防医学》
  5. 生机蓬勃，发育迅速《中医儿科学》
  6. 生化汤原方《宁坤秘籍》
  7. 生肌《外科大成》
  8. 生化汤论（附方）《胎产心法》
  9. 生肌《外科选要》
  10. 生化汤论《妇科秘书》
  11. 生肌定痛散《救伤秘旨》
  12. 生化汤论《胎产秘书》
  13. 生肌法《中医词典》
  14. 生化汤论《内府秘传经验女科》
  15. 生肌红玉丹《奇方类编》
  16. 生化汤论《张氏妇科》
  17. 生肌类方《医宗金鉴》
  18. 生化汤（产下即服）《回生集》
  19. 生肌类方《外科心法要诀》
  20. 生化汤《奇方类编》
  21. 生肌类方《外科大成》
  22. 生化汤《奇方类编》
  23. 生肌敛疮药《儒门事亲》
  24. 生化汤《医学心悟》
  25. 生肌肉《急救广生集》
  26. 生化《中医词典》
  27. 生肌散《三因极一病证方论》
  28. 生后开乳《中医儿科学》
  29. 生肌散《儒门事亲》
  30. 生后几天内的护理《默克家庭诊疗手册》
  31. 生肌散《仁术便览》


体质因素_《中医妇科学》_中医妇科_【岐黄之术】

四、体质因素

四、体质因素

  • 上一页
  • 目录
  • 相关
  • 下一页

人体的体质明显地表现出抗病能力的强弱，它不仅决定着上述致病因素能否损伤机体导致疾病，而且决定着导致疾病的种类、程度、转归和预后。《灵枢·百病始生》说：“卒然逢疾风暴雨而不病者，盖无虚，故邪不能独伤人。”说明体质因素的重要性。同时，不同类型的体质因素，可能影响机体对某种致病因素的易感性。吴德汉《医理辑要》说：“要知易风为病者，表气素虚；易寒为病者，阳气素弱；易热为病者，阴气素衰；易伤食者，脾胃必亏；易劳伤者，中气必损。须知发病之日，即正气不足之时。”可见在同样的生活环境中，体质强健者在致病因素作用下可以不病，而体质虚弱者经受不了致病因素的攻击而发生疾病。

人体由于先天禀赋的不同，后天营养状态和生活习惯的影响，可以形成不同类型酌体质。有的人素禀阳盛，经常便秘、手足心热；有的人素禀阴盛，经常便溏、畏寒肢冷。再如同样是先天不足、早婚多产、房事不节，损伤肾气，但结果不同。有的人主要是损伤了命门真火，而表现为肾阳虚衰诸证，如肾阳虚型经行泄泻、带下、子肿、不孕等；有的人主要是耗伤了阴精真水，而表现为肾阴亏损诸证，如肾阴虚型崩漏、闭经、经断前后诸证、胎动不安等。又如同样是感受湿邪，但由于体质阴阳盛衰的不同，而结果各异。有的湿邪从阳化热，表现为湿热诸证，如湿热型带下病、阴痒等；有的湿邪从阴化寒，表现为寒湿诸证，如寒湿凝滞型痛经、闭经等。此外，体质强健者，病轻而易治；体质虚弱者，病重而难愈。

由此可见，体质因素在疾病的发生、发展、转归和预后的整个过程中起着决定性的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、生活因素
  • 当前页：四、体质因素
  • 下一页：第二节 病机
<<< 返回本书目录
  1. 体质养生《中医养生学》
  2. 体重减轻【疾病症状】
  3. 体质学说与养生《中医养生学》
  4. 体重增加【疾病症状】
  5. 体质学说的应用《中医基础理论》
  6. 剃头《医宗金鉴》
  7. 体质先兆《中医疾病预测》
  8. 剃头法《幼幼新书》
  9. 体质的形成《中医基础理论》
  10. 涕泪《类经》
  11. 体质的基本概念《中医基础理论》
  12. 涕泪《医经原旨》
  13. 体质的分类《中医基础理论》
  14. 涕唾《张氏医通》
  15. 体质差异形成的原因和分类《中医养生学》
  16. 涕唾稠粘《证治准绳·幼科》
  17. 体质《中医基础理论》
  18. 涕唾稠粘【方剂主治】
  19. 体针减肥《减肥新法与技巧》
  20. 涕唾稠粘大便坚实之症《保婴撮要》
  21. 体育减肥方法《减肥新法与技巧》
  22. 替针丁香丸【方剂大全】
  23. 体育锻炼减肥法《减肥新法与技巧》
  24. 替针丸【方剂大全】
  25. 体育锻炼减肥的机理《减肥新法与技巧》
  26. 嚏《医学真传》
  27. 体液潴留【疾病症状】
  28. 嚏《针灸素难要旨》
  29. 体液外渗【疾病症状】
  30. 嚏惊散【方剂大全】
  1. 体质因素《中医妇科学》
  2. 体质因素《中医内科学》
  3. 体重《常见病自测》
  4. 体质养生《中医养生学》
  5. 体重《中医词典》
  6. 体质学说与养生《中医养生学》
  7. 体重《妇产科学》
  8. 体质学说的应用《中医基础理论》
  9. 剃胎头法《达生编》
  10. 体质先兆《中医疾病预测》
  11. 剃头《针灸大成》
  12. 体质的形成《中医基础理论》
  13. 剃头《医宗金鉴》
  14. 体质的疾病预测意义《中医疾病预测》
  15. 剃头《医述》
  16. 体质的基本概念《中医基础理论》
  17. 剃头《幼科心法要诀》
  18. 体质的分类《中医基础理论》
  19. 剃头法《幼幼新书》
  20. 体质差异形成的原因和分类《中医养生学》
  21. 洟（yí夷）《中医词典》
  22. 体质《中医基础理论》
  23. 涕《中医词典》
  24. 体针麻醉《中医词典》
  25. 涕泪《类经》
  26. 体针常用穴位《中医眼科学》
  27. 涕泪《医经原旨》
  28. 体针《中医词典》
  29. 涕唾《张氏医通》
  30. 体针《中医名词词典》
  31. 涕唾稠粘《证治准绳·幼科》


病机_《中医妇科学》_中医妇科_【岐黄之术】

第二节 病机

第二节 病机

  • 上一页
  • 目录
  • 相关
  • 下一页

妇科疾病的病理机转，可以概括三个大方面：脏腑功能失常影响冲任为病；气血失调影响冲任为病；直接损伤胞宫影响冲任为病。

妇科病机与内科、外科等其他各科病机的不同点，就在于妇科病机必须是损伤冲任（督带）的。在生理上胞宫是通过冲任（督带）和整个经脉联系在一起的，在病理上脏腑功能失常、气血失调等只有损伤了冲任（督带）的功能时，才能导致胞宫发生经、带、胎、产、杂诸病。历代医家多是以此立论的。《诸病源候论》论妇人病，凡月水不调候五论、带下候九论、漏下候七论、崩中候五论，全部以损伤冲任立论；《校注妇人良方》称：“妇人病有三十六种，皆由冲任劳损而致，盖冲任之脉为十二经之会海。”《医学源流论》说：“凡治妇人，必先明冲任之脉……冲任脉皆起于胞中，上循背里，为经脉之海，此皆血之所从生，而胎之所由系，明于冲任之故，则本源洞悉，而候所生之病，则千条万绪，以可知其所从起。”李时珍更明确地说：“医不知此，罔控病机。”说明必须突出“冲任损伤”在妇科病机中的核心地位。本节仅就主要病理机制予以叙述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、体质因素
  • 当前页：第二节 病机
  • 下一页：一、脏腑功能失常影响冲任为病
<<< 返回本书目录
  1. 病机《中医眼科学》
  2. 病机-痘疹泄秘 《古今医统大全》
  3. 病机《中医伤科按摩学》
  4. 病机赋《明医指掌》
  5. 病机《中医基础理论》
  6. 病机赋《仁斋直指方论（附补遗）》
  7. 病机《中医妇科学》
  8. 病机赋《药鉴》
  9. 病机《医经原旨》
  10. 病机略一首(集次见凡例)《医经国小》
  11. 病机《儒门事亲》
  12. 病机-伤寒门（上）《古今医统大全》
  13. 病机《类经》
  14. 病挟气郁宜审《医门补要》
  15. 病机《顾松园医镜》
  16. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  17. 病机《古今医鉴》
  18. 病家论《医学源流论》
  19. 病患衣《本草纲目》完整版
  20. 病鉴《轩岐救正论》
  21. 病患瘥后喉中干痛门主论《疡医大全》
  22. 病解《黄帝内经太素》
  23. 病后虚弱【中药主治】
  24. 病久目瞎背跎足跛手软《医门补要》
  25. 病后虚羸《幼幼新书》
  26. 病可刺二十九条《仲景伤寒补亡论》
  27. 病后虚烦证治《三因极一病证方论》
  28. 病可刺证《脉经》
  29. 病后调理服食法《寿世青编》
  30. 病可发汗证《脉经》
  1. 病机《中医妇科学》
  2. 病机《儒门事亲》
  3. 病机《中医眼科学》
  4. 病机《医经原旨》
  5. 病机（痘疹泄秘）《古今医统大全》
  6. 病机《顾松园医镜》
  7. 病机（伤寒门 上）《古今医统大全》
  8. 病机《类经》
  9. 病机抄略《古今医鉴》
  10. 病机《中医基础理论》
  11. 病机赋《古今医鉴》
  12. 病机《古今医统大全》
  13. 病机赋《明医指掌》
  14. 病机《古今医统大全》
  15. 病机赋《仁斋直指方论（附补遗）》
  16. 病机《古今医统大全》
  17. 病机赋《药鉴》
  18. 病机《古今医统大全》
  19. 病机论《古今医统大全》
  20. 病机《古今医统大全》
  21. 病机论《古今医统大全》
  22. 病机《古今医统大全》
  23. 病机论《古今医统大全》
  24. 病机《古今医统大全》
  25. 病机论《古今医统大全》
  26. 病机《古今医统大全》
  27. 病机论《古今医统大全》
  28. 病机《古今医统大全》
  29. 病机略一首（集次见凡例）《医经国小》
  30. 病机《古今医统大全》
  31. 病机十九条《中医名词词典》


脏腑功能失常影响冲任为病_《中医妇科学》_中医妇科_【岐黄之术】

一、脏腑功能失常影响冲任为病

一、脏腑功能失常影响冲任为病

  • 上一页
  • 目录
  • 相关
  • 下一页

1．肾，肾藏精，主生殖，胞络系于肾。若肾气不足，则冲任不固，系胞无力，可致子宫脱垂；冲任不固，胎失所系，可致胎动不安；冲任不固，封藏失职，可致崩漏；冲任不固，血海失司，蓄溢失常，可致月经先后无定期；冲任不固，不能摄精成孕，可致不孕等病。若肾阴亏损，则精亏血少，冲任血虚，血海不按时满，可致月经后期、月经过少、闭经；冲任血虚，胞脉失养，可致经断前后诸证；冲任血虚，不能凝精成孕，可致不孕。若肾阴亏损，阴虚内热，热伏冲任，迫血妄行，则致月经先期、崩漏等。若肾阳不足，冲任失于温煦，胞脉虚寒，可致妊娠腹痛、胎动不安、不孕等；经期血气下注冲任，命火愈衰，可致经行泄泻；气化失常，湿浊下注冲任，带脉失约，可致带下病；孕期冲任养胎，胎阻气机，湿浊泛溢肌肤，可致妊娠肿胀等病。

2．肝肝藏血，主琉泄，性喜条达。若情志不畅，肝气郁结，则血为气滞，冲任失畅，血海蓄溢失常，可引起月经先后无定期；冲任失畅，胞脉阻滞，可引起痛经、闭经等。若肝郁化火，热伤冲任，迫血妄行，可引起带下病、阴痒等。若肝气犯胃，孕期冲脉气盛，挟胃气上逆，可引起妊娠呕吐。若肝血不足，孕后血聚冲任养胎，肝血愈虚，肝阳偏亢，可引起妊娠眩晕，甚则肝风内动，发为妊娠痫证。

3．脾脾主运化，司中气，与胃同为气血生化之源。若脾气不足，则冲任不固，血失统摄，可致月经先期、月经过多、崩漏等；冲任不固，胎失所载，可致胎动不安、胎漏、堕胎、小产等；冲任不固，系胞无力，可致子宫脱垂。若脾虚血少，化源不足，冲任血虚，血海不按时满，可致月经后期、月经过少、闭经等；冲任血虚，胎失所养，可致胎动不安、堕胎、小产等。若脾阳不振，湿浊内停，下注冲任，带脉失约，任脉不固，可致带下病；湿浊内停，孕期冲脉气盛，挟痰饮上逆，可致妊娠呕吐。

4．心心藏神，主血脉。若忧思积念，阴血暗耗，心气不得下达，冲任血少，血海不能按时满盈，可致月经过少、闭经；营阴不足，神失所养，可致脏躁、经断前后诸证。

5．肺肺主气，主肃降，朝百脉而通调水道。若阴虚肺燥，经期阴血下注冲任，肺阴愈虚，虚火上炎，损伤肺络，以致经行吐衄；孕期肃降失职，则致妊娠咳嗽。若肺气失宜。

水道不利，可发生妊娠肿胀、妊娠小便不通、产后小便不通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 病机
  • 当前页：一、脏腑功能失常影响冲任为病
  • 下一页：二、气血失调影响冲任为病
<<< 返回本书目录
  1. 脏腑功能及其关系《中医名词词典》
  2. 脏腑功能失调【疾病症状】
  3. 脏腑歌《小儿推拿广意》
  4. 脏腑滑泄【方剂主治】
  5. 脏腑分发于面部《诊家正眼》
  6. 脏腑经络《金匮悬解》
  7. 脏腑定位《医学入门》
  8. 脏腑经络《医学真传》
  9. 脏腑阐微篇《外经微言》
  10. 脏腑经络配合《伤寒直格》
  11. 脏腑不调【方剂主治】
  12. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  13. 脏腑病症主药《本草求真》
  14. 脏腑经络先后病脉证《金匮要略浅注》
  15. 脏腑病外候《察病指南》
  16. 脏腑经络先后病脉证《金匮要略心典》
  17. 脏腑病及各部所属药性《丹溪手镜》
  18. 脏腑经络先后病脉证《金匮玉函经二注》
  19. 脏腑病机论《血证论》
  20. 脏腑经络先后病脉证《金匮玉函要略述义》
  21. 脏腑病机《中医基础理论》
  22. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  23. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  24. 脏腑经络先后病脉证治《高注金匮要略》
  25. 脏腑表里《医学集成》
  26. 脏腑井荥为五六《针灸素难要旨》
  27. 脏腑辨证《中医诊断学》
  28. 脏腑井荥俞经合主治《针灸聚英》
  29. 脏腑（附：腔子、脂膜）《医述》
  30. 脏腑联系分合详说《经络汇编》
  1. 脏腑功能失常影响冲任为病《中医妇科学》
  2. 脏腑歌《小儿推拿广意》
  3. 脏腑贵贱《医述》
  4. 脏腑分发于面部《诊家正眼》
  5. 脏腑兼病辨证《中医诊断学》
  6. 脏腑定位《医学入门》
  7. 脏腑娇嫩，形气未充《中医儿科学》
  8. 脏腑阐微篇《外经微言》
  9. 脏腑经络《金匮悬解》
  10. 脏腑部《类经图翼》
  11. 脏腑经络《医学真传》
  12. 脏腑补泻《中医内科学》
  13. 脏腑经络八《金匮悬解》
  14. 脏腑病症主药《本草求真》
  15. 脏腑经络二《金匮悬解》
  16. 脏腑病外候《察病指南》
  17. 脏腑经络九《金匮悬解》
  18. 脏腑病及各部所属药性《丹溪手镜》
  19. 脏腑经络六《金匮悬解》
  20. 脏腑病机论《血证论》
  21. 脏腑经络配合《伤寒直格》
  22. 脏腑病机《中医基础理论》
  23. 脏腑经络七《金匮悬解》
  24. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  25. 脏腑经络三《金匮悬解》
  26. 脏腑表里《医学集成》
  27. 脏腑经络十《金匮悬解》
  28. 脏腑辨证《中医诊断学》
  29. 脏腑经络十二《金匮悬解》
  30. 脏腑辨证《中医儿科学》
  31. 脏腑经络十六《金匮悬解》


气血失调影响冲任为病_《中医妇科学》_中医妇科_【岐黄之术】

二、气血失调影响冲任为病

二、气血失调影响冲任为病

  • 上一页
  • 目录
  • 相关
  • 下一页

气血失调，是妇产科疾病中一种常见的发病机理。由于经、孕、产、乳都是以血为用，而且皆易耗血，所以机体常处于血分不足、气偏有余的状态。《灵枢，五音五味》说：“妇人之生，有余于气，不足于血，以其数脱血也。”由于气血之间是相互依存、相互滋生的，伤于血，必影响到气，伤于气，也会影响到血，所以临证时应该分析是以血为主，或以气为主的不同病机。一般说来，情志变化主要引起气分病变，如《素问·举痛论》说：“百病皆生于气也，怒则气上，喜则气缓，悲则气消，恐则气下……惊则气乱，劳则气耗，恩则气结，”而寒、热、湿邪则主要引起血分病变，如《素问·调经论》说：“寒湿之中人也，皮肤不收，肌肉坚紧，荣血泣（涩），”《素问·阴阳应象大沦》说：“热盛则肿。”说明了寒、热、湿邪主要伤于营血。明确这一病机要点可以为审因论治提供线索；兹将气血失调具体病机分述如下。

1．情志变化常引起气分病变气逆，冲气随之而上，孕期可出现妊娠呕吐；经期气逆血上，可出现经行衄血。气虚下陷，则冲任不固，血失统摄，可致经行先期、月经过多、崩漏、产后恶露不绝；冲任不固，不能载胎，则胎动不安；冲任不固，系胞无力，则子宫脱垂。气结、气滞则血滞，冲任失畅，血行迟滞，可致经行后期、痛经、经闭，甚则血结成块，而致症瘕。

2．寒热湿邪常引起血分病变寒与血结，血为寒凝，冲任失畅，可致月经后期、月经过少、痛经、闭经、症瘕、产后腹痛等。热与血搏，损伤冲任，迫血妄行，可致月经先期、月经过多、崩漏、经断复来、堕胎、小产、产后发热、恶露不绝等。湿伤于血，遇热则化为湿热，损伤任带二脉，可致带下病、阴痒等；逢寒则化为寒湿，客于冲任，血行失畅，可致痛经、闭经等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、脏腑功能失常影响冲任为病
  • 当前页：二、气血失调影响冲任为病
  • 下一页：三、直接损伤胞宫影响冲任为病
<<< 返回本书目录
  1. 气血失和【疾病症状】
  2. 气血双补汤【方剂大全】
  3. 气血盛哀《针灸素难要旨》
  4. 气血问答《普济方·针灸》
  5. 气血清浊浅深刺《针灸素难要旨》
  6. 气血问答《针经指南》
  7. 气血凝滞【方剂主治】
  8. 气血虚弱【疾病症状】
  9. 气血凝滞【疾病症状】
  10. 气血虚弱【方剂主治】
  11. 气血两虚半身不遂治验《一得集》
  12. 气血虚实论《张氏医通》
  13. 气血两虚【方剂主治】
  14. 气血以并有者为实无者为虚《类经》
  15. 气血两亏【方剂主治】
  16. 气血瘀滞【方剂主治】
  17. 气血俱虚【方剂主治】
  18. 气血原本《四圣心源》
  19. 气血精神论《读医随笔》
  20. 气血之体《此事难知》
  21. 气血精津液的关系《中医基础理论》
  22. 气压创伤性中耳炎【疾病大全】
  23. 气血津液病证《中医内科学》
  24. 气压伤 【疾病症状】
  25. 气血津液辩证《中医诊断学》
  26. 气阳两虚证《临证实验录》
  27. 气血合脉说《医林改错》
  28. 气噎方《外台秘要》
  29. 气血大损病《女科切要》
  30. 气一元论《中医基础理论》
  1. 气血失调影响冲任为病《中医妇科学》
  2. 气血失调《中医基础理论》
  3. 气血双补《中医词典》
  4. 气血失调《中医词典》
  5. 气血同病辩证《中医诊断学》
  6. 气血失调《中医名词词典》
  7. 气血问答《普济方·针灸》
  8. 气血盛哀《针灸素难要旨》
  9. 气血问答《针经指南》
  10. 气血清浊浅深刺《针灸素难要旨》
  11. 气血虚热《正体类要》
  12. 气血两虚半身不遂治验《一得集》
  13. 气血虚弱痛经《中医词典》
  14. 气血两虚《傅青主男科》
  15. 气血虚实论《张氏医通》
  16. 气血俱虚头痛《中医词典》
  17. 气血研究《中国医学通史》
  18. 气血俱虚《正体类要》
  19. 气血以并有者为实无者为虚《类经》
  20. 气血精神论《读医随笔》
  21. 气血原本《四圣心源》
  22. 气血精津液学说《中国医学通史》
  23. 气血原本《医学摘粹》
  24. 气血精津液的关系《中医基础理论》
  25. 气血之体《此事难知》
  26. 气血津液病证《中医内科学》
  27. 气眼《中医词典》
  28. 气血津液辩证《中医诊断学》
  29. 气阳两虚证《临证实验录》
  30. 气血合脉说《医林改错》
  31. 气腰痛《中医词典》


直接损伤胞宫影响冲任为病_《中医妇科学》_中医妇科_【岐黄之术】

三、直接损伤胞宫影响冲任为病

三、直接损伤胞宫影响冲任为病

  • 上一页
  • 目录
  • 相关
  • 下一页

经期产时，忽视卫生，感染邪毒，搏结胞宫，损伤冲任，可致月经不调、崩漏、带下病、产后发热等。久居湿地，或冒雨涉水，寒湿之邪侵袭胞宫，客于冲任，血为寒湿凝滞，可致痛经、闭经、症瘕等。外伤（含官腔手术创伤）或房事不节，可直接伤及胞宫，冲任失调，导致月经不调、崩漏、胎动不安、堕胎、小产等。

综上所述，三种病机不是孤立的，而是相互联系、相互影响的。如脏腑功能失常，可导致气血失调；气血失调，也能使脏腑功能失常；同样直接损伤胞宫，可能导致脏腑功能失常、气血失调。总之，不论何种致病因素损伤了机体，不论病变起于哪个脏腑，是在气还是在血，其病机反应总是整体的，都是损伤了冲任（督带）生理功能才发生妇产科疾病的。懂得这些，才能从错综复杂的变化中，找出经、带、胎、产、杂等诸病病机的关键所在，最后作出比较正确的诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、气血失调影响冲任为病
  • 当前页：三、直接损伤胞宫影响冲任为病
  • 下一页：第一节 四诊要点
<<< 返回本书目录
  1. 直接凝集反应《免疫学和免疫学检验》
  2. 直接型颈动脉海绵窦瘘【疾病大全】
  3. 直接胆红素（DBIL）《常用化验值及意义》
  4. 直立百部【中药大全】
  5. 直杆蓝桉叶【中药大全】
  6. 直立婆婆纳【中药大全】
  7. 直萼黄芩【中药大全】
  8. 直立性低血压【疾病大全】
  9. 直肠子宫内膜异位症【疾病大全】
  10. 直立性低血压晕厥【疾病症状】
  11. 直肠重复畸形【疾病大全】
  12. 直立性尿蛋白【疾病症状】
  13. 直肠重复畸形【疾病症状】
  14. 直立性脱虚【疾病症状】
  15. 直肠重复畸形【疾病症状】
  16. 直流电离子导入常用药物表《理疗学》
  17. 直肠与肛门狭窄【疾病症状】
  18. 直流电疗法（Galvanization）《理疗学》
  19. 直肠阴道瘘【疾病大全】
  20. 直流电药物离子导入疗法（Electrophoresis）《理疗学》
  21. 直肠狭窄【疾病症状】
  22. 直视《丹溪手镜》
  23. 直肠息肉【疾病大全】
  24. 直视《伤寒明理论》
  25. 直肠危象【疾病症状】
  26. 直视-伤寒补遗 《古今医统大全》
  27. 直肠脱垂直肠壁内疝【疾病大全】
  28. 直推王岵翁公祖病后再误贻患《寓意草》
  29. 直肠脱垂【疾病大全】
  30. 直腿伸踝试验阳性【疾病症状】
  1. 直接损伤胞宫影响冲任为病《中医妇科学》
  2. 直接凝集反应《免疫学和免疫学检验》
  3. 直接诊断和间接诊断《医学遗传学基础》
  4. 直接连接《人体解剖学》
  5. 直精小管和睾丸网《组织学与胚胎学》
  6. 直接连接《人体解剖学》
  7. 直立性低血压《默克家庭诊疗手册》
  8. 直接灸《中医词典》
  9. 直流电的生物物理作用与生物化学作用《理疗学》
  10. 直接灸《中医名词词典》
  11. 直流电离子导入常用药物表《理疗学》
  12. 直接喉镜检查法《耳鼻咽喉外科学》
  13. 直流电生理作用与治疗作用《理疗学》
  14. 直接法计算公式《预防医学》
  15. 直流电药物离子导入的原理《理疗学》
  16. 直接法计算的优缺点《预防医学》
  17. 直流电药物离子导入疗法的特点《理疗学》
  18. 直接法《实用免疫细胞与核酸》
  19. 直鲁古（915-1005年）《中医词典》
  20. 直接法《实用免疫细胞与核酸》
  21. 直视《中医名词词典》
  22. 直接法《预防医学》
  23. 直视《丹溪手镜》
  24. 直接法《预防医学》
  25. 直视《医效秘传》
  26. 直接法《预防医学》
  27. 直视《伤寒明理论》
  28. 直接法《预防医学》
  29. 直视（伤寒补遗）《古今医统大全》
  30. 直接胆红素《常用化验值及意义》
  31. 直推法《中医词典》


四诊要点_《中医妇科学》_中医妇科_【岐黄之术】

第一节 四诊要点

第一节 四诊要点

  • 上一页
  • 目录
  • 相关
  • 下一页

妇科疾病的四诊要点，在对全身症状了解的同时，着重阐述经、带、胎、产方面的诊察方法。在临床上必须四诊合参，不可偏废。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、直接损伤胞宫影响冲任为病
  • 当前页：第一节 四诊要点
  • 下一页：一、望诊
<<< 返回本书目录
  1. 四诊要点《中医妇科学》
  2. 四诊易知《医学实在易》
  3. 四诊心法要诀《医宗金鉴》
  4. 四诊总括《医宗金鉴》
  5. 四诊合参总论《灵素节注类编》
  6. 四诊总括《幼科心法要诀》
  7. 四诊《中医名词词典》
  8. 四正脉伤图《此事难知》
  9. 四诊《幼科指南》
  10. 四正丸【方剂大全】
  11. 四诊《医学三字经》
  12. 四证类伤寒（表里附七十五）《丹溪手镜》
  13. 四照花皮【中药大全】
  14. 四证似伤寒歌《伤寒百证歌》
  15. 四照花果【中药大全】
  16. 四之气《儒门事亲》
  17. 四照花【中药大全】
  18. 四肢《备急千金要方》
  19. 四音心律【疾病症状】
  20. 四肢《经络考》
  21. 四阴煎（新方）《虚损启微》
  22. 四肢《奇效简便良方》
  23. 四阴煎【方剂大全】
  24. 四肢《医学纲目》
  25. 四因之病《医学启源》
  26. 四肢《证治准绳·杂病》
  27. 四因正义《读医随笔》
  28. 四肢【方剂主治】
  29. 四因《儒门事亲》
  30. 四肢、手足保健《中医养生学》
  1. 四诊要点《中医妇科学》
  2. 四诊心法要诀《医宗金鉴》
  3. 四诊易知《医学实在易》
  4. 四诊候之一《黄帝内经太素》
  5. 四诊应用《中医外科学》
  6. 四诊合参总论《灵素节注类编》
  7. 四诊总括《医宗金鉴》
  8. 四诊合参《中医名词词典》
  9. 四诊总括《幼科心法要诀》
  10. 四诊《幼科指南》
  11. 四蒸木瓜丸《三因极一病证方论》
  12. 四诊《中医名词词典》
  13. 四正脉伤图《此事难知》
  14. 四月养胎《竹林女科证治》
  15. 四证类伤寒（表里附七十五）《丹溪手镜》
  16. 四月胎证《竹林女科证治》
  17. 四证似伤寒歌《伤寒百证歌》
  18. 四月胎形《竹林女科证治》
  19. 四之气《儒门事亲》
  20. 四月胎形《女科旨要》
  21. 四汁膏《医学入门》
  22. 四月《急救广生集》
  23. 四肢《经络考》
  24. 四饮《中医名词词典》
  25. 四肢《医学纲目》
  26. 四阴煎（新方）《虚损启微》
  27. 四肢《证治准绳·杂病》
  28. 四因之病《医学启源》
  29. 四肢《经穴汇解》
  30. 四因正义《读医随笔》
  31. 四肢、手足保健《中医养生学》


望诊_《中医妇科学》_中医妇科_【岐黄之术】

一、望诊

一、望诊

  • 上一页
  • 目录
  • 相关
  • 下一页

根据妇科的特点，望诊时除观察患者的神志、形态、面色、唇色、舌质、舌苔外，应注意观察月经、带下和恶露的量、色、质的变化。

1．望月经经量过多，多属血热或气虚；经量过少，多属血虚、肾虚或寒凝血滞；经量时多时少，多属气郁、肾虚。经色紫红或鲜红，多属血热；经色淡红，多属气虚、血虚；经色紫黯，多属瘀滞。经质稠粘，多届瘀、热；经质稀薄，多属虚、寒；夹紫黯血块者，多属血瘀。

2．望带下 带下量多，是属病态，或因湿热较重，或由脾虚、肾虚，临证必当详辨。带下色白，多属脾虚、肾虚；带下色黄，多属湿热或湿毒；带下色赤或赤白相兼，多属血热或邪毒；带质清稀，多属脾虚、肾虚；带质稠粘，多属湿热蕴结。

3．望恶露恶器量多，色淡，质稀者，多为气虚；色鲜红或紫红，稠粘者，多属血热；色紫黑有块者，多为血瘀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 四诊要点
  • 当前页：一、望诊
  • 下一页：二、闻诊
<<< 返回本书目录
  1. 望诊《中医诊断学》
  2. 望诊无明显心前区搏动【疾病症状】
  3. 望诊《趣味中医》
  4. 危急部《本草易读》
  5. 望诊《脉诀汇辨》
  6. 危险的带菌者《免疫与健康》
  7. 望月砂【中药大全】
  8. 危险三角区的由来《免疫与健康》
  9. 望形色审苗窍知表里寒热虚实说《幼科概论》
  10. 危证《圆运动的古中医学》
  11. 望形察色《中西汇通医经精义》
  12. 危重病人的呼吸监护《急诊医学》
  13. 望形察色《推拿抉微》
  14. 威灵菊【中药大全】
  15. 望闻问切杨氏《医学集成》
  16. 威灵仙《本草纲目》完整版
  17. 望闻问切论《笔花医镜》
  18. 威灵仙《本草乘雅半偈》
  19. 望闻问切订《古今医统大全》
  20. 威灵仙《本草图经》
  21. 望闻审切例一首(出脉诀)《医经国小》
  22. 威灵仙《本草新编》
  23. 望体察病《百病自测》
  24. 威灵仙《本草易读》
  25. 望神辨病《常见病自测》
  26. 威灵仙《本草择要纲目》
  27. 望舌诊法提纲《望诊遵经》
  28. 威灵仙《滇南本草》
  29. 望舌色《笔花医镜》
  30. 威灵仙《轩岐救正论》
  1. 望诊《中医妇科学》
  2. 望诊《中医儿科学》
  3. 望诊《中医诊断学》
  4. 望诊《脉诀汇辨》
  5. 危急部《本草易读》
  6. 望诊《中医词典》
  7. 危困《证治准绳·疡医》
  8. 望诊《趣味中医》
  9. 危险的带菌者《免疫与健康》
  10. 望诊《中医名词词典》
  11. 危险三角区 的由来《免疫与健康》
  12. 望月砂散《冯氏锦囊秘录》
  13. 危亦林（1277-1347年）《中医词典》
  14. 望月砂《中药炮制》
  15. 危证《圆运动的古中医学》
  16. 望血液颜色《百病自测》
  17. 危证先兆特点《中医疾病预测》
  18. 望形态《中医词典》
  19. 危重病的强化监护医疗病室或冠心病监护医疗病室《急诊医学》
  20. 望形态《中医名词词典》
  21. 危重病人的呼吸监护《急诊医学》
  22. 望形色审苗窍知表里寒热虚实说《幼科概论》
  23. 威奥氏综合征《默克家庭诊疗手册》
  24. 望形察色《中西汇通医经精义》
  25. 威灵《中医词典》
  26. 望形察色《推拿抉微》
  27. 威灵骨茶《茶饮保健》
  28. 望小儿指纹《中医诊断学》
  29. 威灵散《妇人大全良方》
  30. 望闻问切杨氏《医学集成》
  31. 威灵仙《本草纲目》


闻诊_《中医妇科学》_中医妇科_【岐黄之术】

二、闻诊

二、闻诊

  • 上一页
  • 目录
  • 相关
  • 下一页

闻诊包括耳听声音、鼻嗅气味两个方面。

1．如语音低微者，多属中气不足；寡欢少语，时欲太息，多属肝气郁结；声高气粗，甚或语无伦次者，多属实证、热证；嗳气频作，或恶心呕吐者，多属胃气上逆、脾胃不和；喘咳气急者，多属饮停心下，或肺气失宣。

2．鼻嗅气味了解病体及病室气味，以辨阴阳、寒热。在妇科主要是了解月经、带下、恶露等气味。若气味腥臭，多属寒湿；气味臭秽，多属血热或湿热蕴结；气味恶臭难闻者，多属邪毒壅盛，或瘀浊败脓等病变，为临床险症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、望诊
  • 当前页：二、闻诊
  • 下一页：三、问诊
<<< 返回本书目录
  1. 闻诊《中医诊断学》
  2. 蚊《人体寄生虫学》
  3. 闻小儿声音《小儿推拿广意》
  4. 蚊虫刺咬炎症【疾病症状】
  5. 闻小儿声音《推拿抉微》
  6. 蚊母鸟《本草纲目》完整版
  7. 闻声知虚实《医学集成》
  8. 蚊虱《孙真人海上方》
  9. 闻声须察阴阳论《医原》
  10. 吻合口并发症【疾病症状】
  11. 闻声察病歌《幼科推拿秘书》
  12. 吻合口并发症【疾病症状】
  13. 闻声别证《中西汇通医经精义》
  14. 吻合口溃疡【疾病大全】
  15. 闻声别证《推拿抉微》
  16. 吻头木《本草纲目》完整版
  17. 闻声《诊家正眼》
  18. 稳定型心绞痛【疾病大全】
  19. 闻声《医学摘粹》
  20. 稳婆《景岳全书》
  21. 闻声《医学见能》
  22. 问辨声色法《诊宗三昧》
  23. 闻声《医理真传》
  24. 问病论《仁斋直指方论（附补遗）》
  25. 闻声《医碥》
  26. 问病同脉异病异治同《诊宗三昧》
  27. 闻声《轩岐救正论》
  28. 问察原委《中西汇通医经精义》
  29. 闻声《时方妙用》
  30. 问冲阳太溪脉《诊宗三昧》
  1. 闻诊《中医妇科学》
  2. 闻诊《中医儿科学》
  3. 闻诊《中医诊断学》
  4. 闻诊《中医词典》
  5. 蚊《人体寄生虫学》
  6. 闻诊《中医名词词典》
  7. 蚊母鸟翅《证类本草》
  8. 闻小儿声音《小儿推拿广意》
  9. 蚊虱《孙真人海上方》
  10. 闻小儿声音《推拿抉微》
  11. 刎颈《家庭医学百科-自救互救篇》
  12. 闻声知虚实《医学集成》
  13. 刎伤《外科证治全书》
  14. 闻声须察阴阳论《医原》
  15. 吻《中医名词词典》
  16. 闻声诗《医学实在易》
  17. 吻《中医词典》
  18. 闻声论（附律二条）《医门法律》
  19. 吻合血管的皮瓣移植（或称游离皮瓣移植）《外科学总论》
  20. 闻声察病歌《幼科推拿秘书》
  21. 稳定性试验的方法《医院药学》
  22. 闻声别证《中西汇通医经精义》
  23. 稳婆《景岳全书》
  24. 闻声别证《推拿抉微》
  25. 稳婆《中医词典》
  26. 闻声《医学见能》
  27. 稳婆《医述》
  28. 闻声《诊家正眼》
  29. 稳婆《竹林女科证治》
  30. 闻声《医学三字经》
  31. 稳展《饮膳正要》


问诊_《中医妇科学》_中医妇科_【岐黄之术】

三、问诊

三、问诊

  • 上一页
  • 目录
  • 相关
  • 下一页

问诊是诊察疾病的重要方法之一，通过问诊可以了解患者的起居、饮食、特殊的生活习惯等，同时了解疾病的发生、发展、治疗经过、现在症状及其他与疾病有关情况，为诊断提供重要依据。在妇科疾病的诊察中，要熟练掌握与妇女经、带、胎、产有关的问诊内容。

1．年龄不同年龄的妇女，由于生理上的差异，表现在病理上各有特点，因此在治疗中也各有侧重。一般来说，青春期常因肾气未充，易导致月经疾患。中年妇女由于胎产、哺乳，数伤于血，肝肾失养，常出现月经不调、胎前产后诸病。老年妇女脾肾虚衰，易发生经断前后诸证、恶性肿瘤等。

2．主诉主诉应该包括两个要素，即主要病症性质和发生时间。主诉在问诊时必须首先询问清楚，在具体书写时要求文字简练、精确。主诉为妇科的其他问诊内容提供了线索，在疾病的诊断上有重要价值。

3．现病史包括发病原因或诱因，起病缓急，开始有哪些症状，治疗经过与效果，现在有何症状等。

4．月经史了解月经初潮年龄，末次月经日期，末次前月经日期，月经周期，经行天数，经量、经色、经质的变化，经期前后的症状，现在或经断前后的情况。常用14横线上4至5横线下28至30表示初潮年龄、周期、经期。经期提前，多属血热或气虚；经期错后，多属血虚或寒凝；经期或先或后，多属肝郁或肾虚。月经持续超过7天以上者，属月经过多或经期延长；不足2天者，为月经过少。育龄妇女突然停经，应注意是否妊娠。若经前或经期小腹疼痛拒按，多属实证；经后腰酸腹痛，按之痛减，多属虚证。胀甚于痛者，多属气滞；痛甚于胀者，多属血瘀。小腹冷痛喜按，得温痛减，多属虚寒；小腹冷痛拒按，得温痛减，多属寒实。

5．带下询问带下的量、色、质、气味等情况，也须结合望诊、闻诊进行辨证。若带下量明显增多，色白清稀，气味腥臭者，多属虚证、寒证；色黄或赤，稠粘臭秽者，多属热证、实证。同时还应注意阴部有无坠、胀、痒、痛等情况。

6．婚产史问结婚年龄，配偶健康情况，孕产次数，有无堕胎、小产、难产、死胎、葡萄胎、胎前产后诸病，以及避孕措施等。

7．既往史目的在于了解过去病史与现在妇科疾病的关系。既往慢性肾病史，怀孕后可能浮肿较重；既往高血压史，怀孕末期患子晕、子痫机会多，而且病情较重，应予重视。

严重贫血、心力衰竭、药物中毒、严重感染等，常可导致死胎、堕胎、小产；结核病、反复刮宫，常可导致闭经。

8．家族史着重了解有无遗传性疾病、肿瘤病史等。另外，肝炎、肺结核也有一定家族性，与生活上的经常接触有关。

9．个人生活史包括职业，工作环境，生活习惯，嗜好，家庭情况等。如久居湿地，或在阴湿地区工作，常为寒湿所侵；偏嗜辛辣，易致血热；家庭不睦，常使肝气郁结；经期、产后不禁房事，易致肾气亏损，或感染邪毒。孕前酗酒可引起胎儿“酒精中毒综合征”，孕后大量吸烟可致流产、死胎、畸胎、低体重儿及胎儿宫内窒息等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、闻诊
  • 当前页：三、问诊
  • 下一页：四、切诊
<<< 返回本书目录
  1. 问诊《中医诊断学》
  2. 问诊（采集病史）《物理诊断学》
  3. 问诊《诊家正眼》
  4. 问诊三焦包络《医旨绪余》
  5. 问诊《脉诀汇辨》
  6. 问疹四条《四圣悬枢》
  7. 问针入几分留几呼《重楼玉钥》
  8. 问证《轩岐救正论》
  9. 问脏腑有几《此事难知》
  10. 问证《医碥》
  11. 问因论《侣山堂类辩》
  12. 问证《医学见能》
  13. 问因察症正名总论《伤寒括要》
  14. 问证《医学入门》
  15. 问疫五条《四圣悬枢》
  16. 问证《医学摘粹》
  17. 问养生《苏沈良方》
  18. 问证求病论《医原》
  19. 问心包络何以不得为藏《医旨绪余》
  20. 问证知标本《医学集成》
  21. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  22. 问症《时方妙用》
  23. 问五行金木水火土之义《医旨绪余》
  24. 问症《医理真传》
  25. 问温五条《四圣悬枢》
  26. 问子《褚氏遗书》
  27. 问题特【中药大全】
  28. 翁波【中药大全】
  29. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  30. 翁氏《痘疹金镜绿》（许宣治注释）《专治麻痧初编》
  1. 问诊《中医妇科学》
  2. 问诊《诊家正眼》
  3. 问诊《中医诊断学》
  4. 问诊《中医儿科学》
  5. 问诊（采集病史）《物理诊断学》
  6. 问诊《脉诀汇辨》
  7. 问诊三焦包络《医旨绪余》
  8. 问诊《中医词典》
  9. 问疹四条《四圣悬枢》
  10. 问诊《中医名词词典》
  11. 问证《医学入门》
  12. 问诊《中医伤科按摩学》
  13. 问证《轩岐救正论》
  14. 问针入几分留几呼《重楼玉钥》
  15. 问证《医学见能》
  16. 问脏腑有几《此事难知》
  17. 问证见先后《医碥》
  18. 问饮食以辨寒热虚实《医学摘粹》
  19. 问证求病论《医原》
  20. 问饮食口味《中医词典》
  21. 问证诗《医学实在易》
  22. 问饮食《医碥》
  23. 问证说《医学实在易》
  24. 问因论《侣山堂类辩》
  25. 问证知标本《医学集成》
  26. 问因察症正名总论《伤寒括要》
  27. 问症《医理真传》
  28. 问因《医门补要》
  29. 问症《时方妙用》
  30. 问疫五条《四圣悬枢》
  31. 问症《医学三字经》


切诊_《中医妇科学》_中医妇科_【岐黄之术】

四、切诊

四、切诊

  • 上一页
  • 目录
  • 相关
  • 下一页

切诊包括切脉与按察胸腹、四肢两个部分。

1．脉诊妇科疾病寒、热、虚、实的辨证，其脉诊与其他科相同。这里仅就经、带、胎、产的常见脉象阐述如下。

（1）月经脉

月经常脉月经将至，或正值月经来潮期间，脉多滑利。

月经病脉月经病脉主要有虚、实、寒、热四个方面。脉缓弱者，多属气虚；脉细而无力或细弱者，多属血虚；脉沉细者，多属肾气虚；脉细数者，多属肾阴虚，或虚热；脉沉细而迟或沉弱者，多属肾阳虚。脉弦者，多属气滞、肝郁；脉涩而有力或滑者，多属血瘀：滑而有力者，多属痰湿与血搏结。脉沉紧者，多属血寒；脉沉迟无力者，多属虚寒；脉沉紧或濡缓者，多属寒湿凝滞。脉滑数、洪数者，多属血热；脉细数者，多属虚热；脉弦数有力者，多属肝郁化热。

（2）带下脉带下量多本属病态，所以带下只有病脉。脉缓滑者，多属脾虚湿盛；脉沉弱者，多属肾气虚损；脉滑数或弦数者，多见湿热；脉沉紧或濡缓，多见寒湿。

（3）妊娠脉

妊娠常脉妊娠3月后，六脉多平和而滑利，按之不绝，尺脉尤甚。

妊娠病脉若妊娠脉现沉细而涩，或两尺弱甚，多属肾气虚衰，冲任不足，易致胎动不安、堕胎等。若妊娠末期脉弦而劲急，或弦细而数，多属肝阴不足，肝阳偏亢，易致妊娠眩晕、妊娠痫证。

（4）临产脉又称离经脉。《脉经》称“怀妊离经，其脉浮。”《妇人大全良方》说：“沉细而滑亦同名”。《证治准绳》说：“诊其尺脉转急，如切绳转珠者，即产也。”《薛氏医案》说：“试捏产母手中指，中节或本节跳动，方与临盆即产矣，”后世多有相同或相近之论：一般来说，离经脉是六脉浮大而滑，即产时则尺脉转急，如切绳转珠，同时中指本节、中节甚至末端指侧动脉搏动。

（5）产后脉

产后常脉产后冲任气血多虚，故脉多见虚缓和平。

产后病脉若脉浮滑而数，多属阴血未复，虚阳上泛，或外感实邪。脉沉细涩弱者，多属血脱虚损诸证。

2．按诊妇产科疾病的按诊，主要是按察腹部、四肢。

凡痛经、经闭、症瘕等病，临证应按察小腹，以辨证之虚实，以明结块之有无，并审孕病之区别。若妇女经行之际，小腹疼痛拒按，多属于实；隐痛而喜按，多属于虚；诊四肢不温，小腹疼痛，喜热喜按，多属虚寒。若察得小腹内有结块，则为癌瘕之病，其结块坚硬，推之不动，按之痛甚者，为血瘀；其结块不硬、推之可移，按之可散者，为气滞。

若诊四肢冷凉，多为阳虚、气虚之征；若手足心热，则属阴虚内热之象。妊娠肿胀者，临诊常按下肢。若按胫凹陷明显，甚或没指者，多属水盛肿张；按之压痕不显，随手而起者，属气盛肿胀。

有时为了进一步明确诊断，尚须进行妇科检查及辅助检查。凡孕妇产前检查，应按察腹部。

总之，临床上宜四诊合参，抓住主症，分析病变所在，才能作出正确的诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、问诊
  • 当前页：四、切诊
  • 下一页：第二节 辨证要点与常见证型
<<< 返回本书目录
  1. 切诊《中医诊断学》
  2. 茄《本草纲目》完整版
  3. 切牙惊搐热渴《经验麻科》
  4. 茄《本草纲目》图文版
  5. 切牙《张氏医通》
  6. 茄病《寿世保元》
  7. 切牙《麻科活人全书》
  8. 茄蒂【中药大全】
  9. 切牙《经验麻科》
  10. 茄根【中药大全】
  11. 切脉约言《医理真传》
  12. 茄花【中药大全】
  13. 切脉源流论《医原》
  14. 茄稞虫【中药大全】
  15. 切脉要法《医学集成》
  16. 茄叶【中药大全】
  17. 切脉金针《医法圆通》
  18. 茄叶一枝蒿【中药大全】
  19. 切脉察病歌《幼科推拿秘书》
  20. 茄子《本草纲目》完整版
  21. 切脉《医宗金鉴》
  22. 茄子《本草求真》
  23. 切脉《医学摘粹》
  24. 茄子《食物疗法》
  25. 切脉《医学见能》
  26. 茄子《证类本草》
  27. 切脉《医理真传》
  28. 茄子【中药大全】
  29. 切脉《医碥》
  30. 茄子东风草《滇南本草》
  1. 切诊《中医妇科学》
  2. 切诊《中医儿科学》
  3. 切诊《中医诊断学》
  4. 切诊《中医词典》
  5. 切制《中药炮制》
  6. 切诊《中医名词词典》
  7. 切周岁脉《儿科萃精》
  8. 切牙惊搐热渴《经验麻科》
  9. 茄《本草纲目》
  10. 切牙《麻科活人全书》
  11. 茄《医学入门》
  12. 切牙《张氏医通》
  13. 茄《本经逢原》
  14. 切牙《经验麻科》
  15. 茄《得配本草》
  16. 切片的处理与粘附。《实用免疫细胞与核酸》
  17. 茄病《中医词典》
  18. 切片、抹片检查，实际是切骗、抹骗的骗钱伎俩，骗病患把健康、生命卖掉的毒招。《中医之钥》
  19. 茄病《寿世保元》
  20. 切片《实用免疫细胞与核酸》
  21. 茄根《本草备要》
  22. 切片《实用免疫细胞与核酸》
  23. 茄子《食物疗法》
  24. 切脉约言《医理真传》
  25. 茄子《饮膳正要》
  26. 切脉源流论《医原》
  27. 茄子《本草衍义》
  28. 切脉要法《医学集成》
  29. 茄子《本草蒙筌》
  30. 切脉说《医学实在易》
  31. 茄子《饮食须知》


辨证要点与常见证型_《中医妇科学》_中医妇科_【岐黄之术】

第二节 辨证要点与常见证型

第二节 辨证要点与常见证型

  • 上一页
  • 目录
  • 相关
  • 下一页

妇科疾病的辨证要点，是根据经、带、胎、产的临床特征，结合全身症状、舌象、脉象，按照阴阳、表里、寒热、虚实八纲辨证的原则，来确定它的证型诊断。因此对妇科疾病的辨证，必须从局部到整体进行全面综合分析，才能辨别脏腑、气血的病变性质，作出正确诊断，为治疗提供可靠的依据。

妇科采用的辨证方法主要是脏腑辨证和气血辨证，个别采用卫气营血辨证。如产后发热的感染邪毒型，病变表现了温热病的发展全过程，此时用卫气营血辨证就较为合理。当然无论何种辨证方法，尽可以八纲统而论之。

兹将妇科疾病常见证型，按脏腑辨证和气血辨证列表于下

表5-1脏腑辨证证型简表

证型 | 妇科特征 | 全身证候 | 舌象 | 脉象
肾气虚 | 经行先后不定期，经行后期，量或多或少，经量过少，经色淡红，崩漏，经闭，胎动不安，滑胎，不孕，阴挺，难产 | 腰酸腿软，头晕耳鸣，小便频数，精神不振，面色晦黯 | 舌淡红，苔薄白 | 沉细
肾阴虚 | 经行后期或先期，经血量少、色鲜红，经闭，崩漏，经断前后诸证，胎动不安，不孕 | 腰酸腿软，头晕耳鸣，口燥咽干，颧红，手足心热，失眠盗汗 | 舌红而干，少苔或无苔，或花剥 | 细数，尺脉无力
肾阳虚 | 经行泄泻，带下量多、清稀，子肿，不孕，崩漏，胎动不安 | 腰酸腿软，甚至腰痛如折，头晕耳鸣，畏寒肢冷，小便清长，夜尿多，性欲减退，精神萎靡，泄泻，水肿 | 舌淡，苔薄白而润 | 沉细而迟，或沉弱
肝气郁结 | 经行先后无定期，经量多少不定、血色暗红，经行不畅，痛经，经闭，不孕，缺乳 | 胸胁乳房胀痛，胸闷不舒，小腹胀痛，时欲太息，嗳气，食欲不振 | 舌正常，苔薄白 | 弦
肝郁化火 | 经行先期，量多、色紫红，崩漏，经行吐衄，妊娠恶阻 | 头痛，眩晕，耳鸣，目赤肿痛，口苦而干，烦躁易怒，胁痛 | 舌红．苔薄黄 | 弦数
肝经湿热 | 带下色黄或赤、臭秽，阴痒，阴蚀 | 胸闷胁痛，心烦易怒，大便干燥，小便黄赤，口苦咽干 | 舌红，苔黄腻 | 弦滑而数
肝阳上亢 | 经断前后诸证，妊娠眩晕 | 头晕 头痛，目眩，耳聋，耳鸣，四肢麻木、震颤，少寐多梦，手足心热 | 舌红，苔少 | 弦细或弦而有力
肝风内动 | 妊娠瘸证，产后发痉 | 头痛 头晕，眼花，突然昏厥，不省人事，手足抽搐，角弓反张 | 舌红或绛，无苔或花剥 | 弦细而数
脾气虚弱 | 经行先期，月经过多、血色淡，崩漏，经闭，带下，阴挺 | 面色淡黄，四肢倦怠，无力，口淡乏味，不思饮食，食后腹胀 | 舌淡，苔薄白 | 缓弱
脾阳不振(痰湿) | 经行泄泻，带下，子肿，不孕，经行后期，闭经，恶阻 | 面色觥白，倦怠无力，畏寒肢冷，甚则浮肿，食欲不振，腹部胀满，大便溏泄，形体肥胖，心悸气短 | 舌淡，胖嫩，苔白腻 | 缓滑无力或滑
肝虚血少(心脾两虚) | 月经后期，量少，闭经，胎动不安，月经先期，崩漏，脏躁 | 面色萎黄，头晕 心悸，怔忡健忘，少寐多梦，神疲肢倦 | 舌淡红，苔薄白 | 细弱
心肾不交 | 经断前后诸证，脏躁 | 怔忡，健忘，虚烦，多梦，头晕耳鸣，腰酸腿软 | 舌红，苔薄或无苔 | 细数，两尺无力
阴虚肺燥 | 经闭，经行衄血，妊娠咳嗽 | 头晕耳鸣，两颧潮红，潮热，盗汗，咳嗽，手足心热，咽干鼻燥 | 舌红或绛，苔花剥或无苔 | 细数
肝肾阴虚 | 崩漏，妊娠眩晕，脏躁，阴痒 | “肾阴虚”与“肝阳上亢”二型之合证 | 舌红而干 | 弦细而数
脾肾阳虚 | 经行泄泻，带下，子肿 | “肾阳虚”与“脾阳虚”二型之合证 | 舌淡，苔白洞或腻 | 沉迟或沉弱

表5-2气血辨证证型筒表

证型 | 妇科特征 | 全身证候 | 舌象 | 脉象
气虚 | 经行先期，量多色淡、质稀，崩漏，恶露不绝，阴挺，胞衣不下 | 面色光白，气短懒言，神倦乏力，头晕，目眩，小腹空坠，多污 | 舌淡，苔薄白 | 缓弱
气滞 | 经行后期，淋漓不畅，痛经，经闭，症瘕，缺乳 | 胸闷不舒，小腹胀痛连及两胁，痛无定处，或腹部包块，推之可移，按之可散 | 舌质正常，苔薄白 | 弦
血虚 | 经行后期，量少，色淡、质稀，经闭，经后腹痛，胎动不安，不孕，缺乳 | 面色萎黄，指甲色淡，唇色淡红，皮肤不润，头晕，眼花，心悸少寐，疲乏无力，乎足发麻 | 舌淡，苔少 | 细而无力
血瘀 | 经期不定，色紫有块，经行不畅，痛经，经闭，崩漏，症瘕，产后腹痛，恶露不下或恶露不绝，胞衣不下 | 小腹疼痛，或有积块，痛处不移，如针刺状，按之痛甚，血块下后痛减，皮肤干燥，甚则甲错，口干不欲饮 | 舌紫黯，舌边有紫点或瘀斑 | 沉涩有力
血热 | 实热：经行先期，月经过多，色紫红、质粘稠，崩漏，胎动不安，恶露不绝 | 面色红，口干发热，渴喜冷饮，心胸烦闷，小便黄赤，大便秘结 | 舌红，苔黄 | 滑数或洪数
 | 虚热：经行先期，经量少、色鲜红，崩漏，胎动不安 | 面色潮红，低热或潮热，五心烦热，少寐多梦，盗汗，口燥咽干 | 舌红，苔少或无苔 | 细数无力
血寒 | 实寒：经行后期，量少、色鲜红，崩漏，胎动不安 | 小腹绞痛，得热稍减，面色青白，形寒肢冷 | 舌黯，苔白 | 沉紧
 | 虚寒：经行后期，量少、色淡，痛经 | 腹痛绵绵，喜暖喜按，头晕短气，腰酸无力 | 舌淡，苔白润 | 沉迟无力

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、切诊
  • 当前页：第二节 辨证要点与常见证型
  • 下一页：第六章 妇科疾病的治疗原则
<<< 返回本书目录
  1. 辨证要点与常见证型《中医妇科学》
  2. 辨证用药歌《尤氏喉症指南》
  3. 辨证施治《周慎斋遗书》
  4. 辨证用药例略《医经国小》
  5. 辨证赋《冯氏锦囊秘录》
  6. 辨证与中热颇相似《内外伤辨》
  7. 辨证大纲《顾松园医镜》
  8. 辨证诊断《中医伤科按摩学》
  9. 辨证《中医诊断学》
  10. 辨郑声《松峰说疫》
  11. 辨证《中医眼科备读》
  12. 辨症《麻疹备要方论》
  13. 辨证《中医名词词典》
  14. 辨症《外科大成》
  15. 辨证《张氏医通》
  16. 辨症《重订囊秘喉书》
  17. 辨证《医医小草》
  18. 辨症订方必先审四诊记《证治心传》
  19. 辨证《痧疹辑要》
  20. 辨症总诀《尤氏喉症指南》
  21. 辨正周禹载温热暑疫各条《温热逢源》
  22. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  23. 辨正张石顽伤寒绪论温热各条《温热逢源》
  24. 辨指筋纹秘诀歌《幼科推拿秘书》
  25. 辨正徐洄溪先生医者误人无罪论《一得集》
  26. 辨治年久眼病先补气血论《眼科阐微》
  27. 辨正吴又可温疫论各条《温热逢源》
  28. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  29. 辨正蒋问斋医略伏邪篇《温热逢源》
  30. 辨治杨季登二女奇证奇验《寓意草》
  1. 辨证要点与常见证型《中医妇科学》
  2. 辨证选穴法《中医词典》
  3. 辨证用药歌《尤氏喉症指南》
  4. 辨证施治《周慎斋遗书》
  5. 辨证用药例略《医经国小》
  6. 辨证施治《减肥新法与技巧》
  7. 辨证与中热颇相似《内外伤辨》
  8. 辨证施治《中医名词词典》
  9. 辨证早决安危《活幼心书》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证诊断《中医伤科按摩学》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨郑声《松峰说疫》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨症《麻疹备要方论》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨症《外科大成》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨症《医门补要》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨症订方必先审四诊记《证治心传》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨症歌《万氏秘传片玉心书》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨症总诀《尤氏喉症指南》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨指筋纹秘诀歌《幼科推拿秘书》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨治年久眼病先补气血论《眼科阐微》


妇科疾病的治疗原则_《中医妇科学》_中医妇科_【岐黄之术】

第六章 妇科疾病的治疗原则

第六章 妇科疾病的治疗原则

  • 上一页
  • 目录
  • 相关
  • 下一页

妇科疾病的治疗，也和其他临床各科一样，着重在调整全身功能，临证时必须运用四诊八纲认真地进行辨证分析，分清脏、腑、气、血、寒、热、虚、实，然后确定治疗原则。妇女以血为主，血赖气行，脏腑是气血生化之源。由于妇女生理上数伤于血，以致气分偏盛，性情易于波动，常影响于肝；饮食失调，忧思劳倦，易伤脾胃；素禀不足，早婚多产，房事不节，常损伤肾气。因此，脏腑功能失常，气血失调，导致冲任损伤，产生的经、带、胎、产、杂诸病，常用补肾滋肾、疏肝养肝、健脾和胃、调理气血诸法来调补冲任，这是妇科疾病治疗的基本原则。同时，女性生殖道与外界相通，容易直接感受外邪，因此在妇科疾病治疗中除内治法外，还可以配合外治法，以使药物直达病所，提高疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 辨证要点与常见证型
  • 当前页：第六章 妇科疾病的治疗原则
  • 下一页：第一节 补肾滋肾
<<< 返回本书目录
  1. 妇科疾病的治疗原则《中医妇科学》
  2. 妇科疾病自测《常见病自测》
  3. 妇科疾病的激光治疗《临床激光治疗学》
  4. 妇科检查《中医妇科学》
  5. 妇科急腹症《急诊医学》
  6. 妇科检查及常用特殊检查《妇产科学》
  7. 妇科回生丹【方剂大全】
  8. 妇科金丹【方剂大全】
  9. 妇科花蕊石散【方剂大全】
  10. 妇科论《医学源流论》
  11. 妇科分清丸【方剂大全】
  12. 妇科门（凡三十二案）《湖岳村叟医案》
  13. 妇科得生丹【方剂大全】
  14. 妇科散瘀丸【方剂大全】
  15. 妇科常见症状《妇产科学》
  16. 妇科十味片【方剂大全】
  17. 妇科部《本草易读》
  18. 妇科述略《客尘医话》
  19. 妇科补益丸【方剂大全】
  20. 妇科调经丸【方剂大全】
  21. 妇科病症《手穴手纹诊治》
  22. 妇科通经丸【方剂大全】
  23. 妇科病史采集《妇产科学》
  24. 妇科五淋丸【方剂大全】
  25. 妇科病历《病历书写规范》
  26. 妇科验方《肯堂医论》
  27. 妇科白带丸【方剂大全】
  28. 妇科一切部《本草易读》
  29. 妇科X线诊断《放射诊断学》
  30. 妇科用药《国家基本药物目录》（2009版）
  1. 妇科疾病的治疗原则《中医妇科学》
  2. 妇科疾病的激光治疗《临床激光治疗学》
  3. 妇科疾病自测《常见病自测》
  4. 妇科急腹症《急诊医学》
  5. 妇科检查《中医妇科学》
  6. 妇科常见症状《妇产科学》
  7. 妇科检查及常用特殊检查《妇产科学》
  8. 妇科常见疾病《放射诊断学》
  9. 妇科论《医学源流论》
  10. 妇科部《本草易读》
  11. 妇科述略《客尘医话》
  12. 妇科病史采集《妇产科学》
  13. 妇科验方《肯堂医论》
  14. 妇科病历《病历书写规范》
  15. 妇科一切部《本草易读》
  16. 妇科《冷庐医话》
  17. 妇科杂病小论《中医妇科学》
  18. 妇产科学《中国医学通史》
  19. 妇科诊断《默克家庭诊疗手册》
  20. 妇产科学《中国医学通史》
  21. 妇科总括《医宗金鉴》
  22. 妇产科疾病的理疗《理疗学》
  23. 妇科总括《妇科心法要诀》
  24. 妇产科疾病《中国医学通史》
  25. 妇科总论《寿世保元》
  26. 妇产科超声诊断《物理诊断学》
  27. 妇女白淫《中医词典》
  28. 妇产科《中国医学通史》
  29. 妇女白浊《中医词典》
  30. 妇产科《中国医学通史》
  31. 妇女保健《中医养生学》


补肾滋肾_《中医妇科学》_中医妇科_【岐黄之术】

第一节 补肾滋肾

第一节 补肾滋肾

  • 上一页
  • 目录
  • 相关
  • 下一页

肾为先天之本，主藏精气，是人体生长、发育和生殖的根本。妇女发育到一定时期，肾气旺盛，天癸成熟，冲任通盛，才有月经和孕育的可能：若肾气不足，冲任亏损，就会发生经、带、胎、产、杂诸方面的疾病。所以补肾滋肾是治疗妇科病的一个重要原则。同样是早婚多产、房事不节，但由于体质的不同，有的损伤了肾气，有的损伤了肾阳，有的则损伤了肾阴，因此在运用补肾方法时，又有平补、温补、滋补之分。

一、补肾益气

肾气虚，冲任不固，导致月经先期、月经先后无定期、崩漏、胎动不安、子宫脱垂、不孕等疾病。治疗宜平补肾气为主，常用的代表方剂如大补元煎、固阴煎之类。

二、滋肾益阴

肾阴虚，冲任血少，或热伏冲任，导致月经先期、崩漏、闭经、不孕等疾病。治疗宜滋肾益阴为主，常用的代表方剂如左归丸、六味地黄丸、补肾地黄丸之类。

三、温肾助阳

肾阳虚，冲任失于温煦，导致经、带、胎、产、杂诸病。治疗宜温肾助阳为主，常用的代表方剂如金匮肾气丸、右归丸之类。

四、温阳行水

肾阳虚的进一步发展，常致气化失常，水湿内停，水湿下注冲任或泛溢肌肤，导致带下病、妊娠肿胀等疾病。治疗宜温肾助阳，化气行水为主，常用的代表方剂如真武汤、五苓散之类。

五、滋肾养肝

肝肾同司下焦，肝藏血，肾藏精，精血相生，肝肾同源。肝肾又为冲任之本，所以肝肾不足产生的病变可影响冲任；冲任损伤，也可涉及肝肾。一般常见的崩漏、经闭、胎动不安、滑胎、不孕等大都由肝肾不足所致。因此，肝肾不足，冲任损伤所引起的妇科疾病，应以滋肾养肝为主，常用的代表方剂如左归丸、杞菊地黄丸之类，并应根据具体病情佐以血肉有情之晶。滋肾养肝即是益冲任之源，源盛则流自畅，其病自愈。

六、温肾健脾

脾主湿，肾主水，水湿同根，根于命火的虚衰。脾肾阳虚，水湿内停或日久化为痰浊，可导致经行泄泻、妊娠肿胀、带下病、月经后期、闭经、不孕等病。治疗宜温肾健脾为主，常用的代表方剂如四神丸合健固汤、温胞饮之类，同时根据水湿、痰浊的不同情况兼用燥湿、利水、化痰之晶。：

总之，补肾滋肾法在妇科疾病治疗中占有十分重要的地位，必须熟练运用，特别是青春期的女子，肾气未充，补肾滋肾就更为重要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六章 妇科疾病的治疗原则
  • 当前页：第一节 补肾滋肾
  • 下一页：第二节 疏肝养肝
<<< 返回本书目录
  1. 补肾滋肾《中医妇科学》
  2. 补水救火汤【方剂大全】
  3. 补肾壮阳汤【方剂大全】
  4. 补水宁神汤【方剂大全】
  5. 补肾壮阳丹【方剂大全】
  6. 补水宁神丸【方剂大全】
  7. 补肾壮阳【方剂主治】
  8. 补水益元汤【方剂大全】
  9. 补肾壮阳【中药主治】
  10. 补髓丹【方剂大全】
  11. 补肾壮筋汤【方剂大全】
  12. 补髓膏【方剂大全】
  13. 补肾种子丸（兼治中脘疼虚弱）《毓麟验方》
  14. 补髓青娥丸【方剂大全】
  15. 补肾种子方【方剂大全】
  16. 补髓丸【方剂大全】
  17. 补肾止带汤【方剂大全】
  18. 补损《丹溪心法》
  19. 补肾益脑片【方剂大全】
  20. 补损《养生导引秘籍》
  21. 补肾益精汤【方剂大全】
  22. 补损百验丹【方剂大全】
  23. 补肾益精【方剂主治】
  24. 补损丹【方剂大全】
  25. 补肾益精【中药主治】
  26. 补损当归散【方剂大全】
  27. 补肾益键汤【方剂大全】
  28. 补损接骨仙丹【方剂大全】
  29. 补肾养阴汤【方剂大全】
  30. 补损续筋丸【方剂大全】
  1. 补肾滋肾《中医妇科学》
  2. 补肾壮阳与冬令进补的意义何在?《中医之钥》
  3. 补生泻成《中医词典》
  4. 补肾种子丸（兼治中脘疼虚弱）《毓麟验方》
  5. 补实《中医词典》
  6. 补肾阴《中医词典》
  7. 补髓丹《是斋百一选方》
  8. 补肾药《明目至宝》
  9. 补髓汤《老年百病防治》
  10. 补肾养脾丸《仁术便览》
  11. 补损《丹溪心法》
  12. 补肾阳《中医词典》
  13. 补损《养生导引秘籍》
  14. 补肾仙方《毓麟验方》
  15. 补损当归散《太平惠民和剂局方》
  16. 补肾丸《外科理例》
  17. 补胎汤《备急千金要方》
  18. 补肾丸《医方考》
  19. 补汤方《备急千金要方》
  20. 补肾丸《三因极一病证方论》
  21. 补体参与抗原抗体反应《医学免疫学》
  22. 补肾汤《三因极一病证方论》
  23. 补体蛋白结构的共同性《细胞和分子免疫学》
  24. 补肾生精酒《古代房中秘方》
  25. 补体的分子生物学《细胞和分子免疫学》
  26. 补肾纳气《中医词典》
  27. 补体的合成及代谢《免疫学和免疫学检验》
  28. 补肾法治疗尿石病《名师垂教》
  29. 补体的结构及遗传学特征《细胞和分子免疫学》
  30. 补肾《明目至宝》
  31. 补体的理化性质《医学免疫学》


疏肝养肝_《中医妇科学》_中医妇科_【岐黄之术】

第二节 疏肝养肝

第二节 疏肝养肝

  • 上一页
  • 目录
  • 相关
  • 下一页

肝藏血，主疏泄，性喜条达。又肝司血海，冲为血海。妇女若肝气平和，则经脉流畅，血海宁静，经、孕、产、乳正常。但由于妇女数伤于血，气分偏盛，情绪易于激动，每致肝失条达，疏泄无度，冲任不调，发生经、带、胎、产、杂诸病，治疗应以疏肝养肝为主。因此，疏肝养肝成为治疗妇科疾病的又一个重要原则。

一、疏肝解郁

由于抑郁忿怒，使肝气郁结，冲任失畅，导致月经后期、痛经、闭经、不孕等妇科疾病。治疗宜疏肝解郁为主，常用的代表方剂如加味乌药汤、八物汤之类。

二、疏肝泻火

若肝郁化火，热伤冲任，或气火上逆，导致月经先期、崩漏、行经吐衄等疾病。治疗宜疏肝泻火为主，常用的代表方剂如丹栀逍遥散、清肝止淋汤之类。

三、泻肝除湿

若肝郁化热，肝气犯脾，脾虚湿盛，湿热互结，下注冲任，导致带下、阴痒等疾病。治疗宜泻肝清热除湿为主，常用的代表方剂如龙胆泻肝汤之类。

四、疏肝理脾

若肝气犯脾，肝脾不和，冲任失司，导致月经不调、不孕等疾病。治疗宜疏肝理脾，常用的代表方剂如逍遥散、开郁种玉汤之类。

五、调肝补肾

若肝郁兼肾虚，冲任失调，导致月经不调、痛经、不孕等疾病。治疗宜调肝补肾，常用的代表方剂如调肝汤、定经汤之类。

六、养血柔肝

妇女由于经、孕、产、乳数伤于血，肝血不足，冲任血虚，进一步导致月经后期、月经过少、闭经、胎动不安、不孕等疾病。治疗宜养血柔肝，常用的代表方剂如四物汤、滋血汤、养精种玉汤之类。

七、平肝潜阳

若肝经血虚日重，肝阴不足，或肝血本虚，孕血养胎，肝血愈虚，肝阴不足，均使肝阳偏亢，导致妊娠眩晕、产后痉证等。治疗宜平肝潜阳，常用的代表方剂如一贯煎、三甲复脉汤之类。

八、镇肝熄风

若阴虚火旺，肝风内动者，可致妊娠痫证，宜镇肝熄风，代表方剂如羚角钩藤汤之类。中年妇女由于胎产、哺乳数伤于血，常致肝失所养，导致经、带、胎、产诸病，因此治疗常以调肝为主，但肝肾同源，故也常兼予补肾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 补肾滋肾
  • 当前页：第二节 疏肝养肝
  • 下一页：第三节 健脾和胃
<<< 返回本书目录
  1. 疏肝养肝《中医妇科学》
  2. 疏肝益肾汤【方剂大全】
  3. 疏肝散瘀汤【方剂大全】
  4. 疏管灵【方剂大全】
  5. 疏肝散【方剂大全】
  6. 疏解散【方剂大全】
  7. 疏肝清热汤【方剂大全】
  8. 疏筋活血汤【方剂大全】
  9. 疏肝暖土汤【方剂大全】
  10. 疏密《冯氏锦囊秘录》
  11. 疏肝利胆汤【方剂大全】
  12. 疏密《证治准绳·幼科》
  13. 疏肝理气【方剂主治】
  14. 疏脾饮【方剂大全】
  15. 疏肝理气【中药主治】
  16. 疏气定痛汤【方剂大全】
  17. 疏肝解郁汤【方剂大全】
  18. 疏气黄耆丸【方剂大全】
  19. 疏肝解郁活血汤【方剂大全】
  20. 疏清剂《中医眼科备读》
  21. 疏肝解郁【方剂主治】
  22. 疏散风热【中药主治】
  23. 疏肝健胃汤【方剂大全】
  24. 疏松结缔组织《组织学与胚胎学》
  25. 疏肝剂《中医眼科备读》
  26. 疏松卷柏【中药大全】
  27. 疏肝和胃饮【方剂大全】
  28. 疏通饮【方剂大全】
  29. 疏肝和胃汤【方剂大全】
  30. 疏土汤【方剂大全】
  1. 疏肝养肝《中医妇科学》
  2. 疏肝理气《中医词典》
  3. 疏理《中医词典》
  4. 疏肝解郁《中医词典》
  5. 疏理流通渠道《医院药学》
  6. 疏肝（舒肝、疏肝理气，泄肝）《中医名词词典》
  7. 疏密《冯氏锦囊秘录》
  8. 疏肝《中医词典》
  9. 疏密《证治准绳·幼科》
  10. 疏风养荣汤《目经大成》
  11. 疏松结缔组织《组织学与胚胎学》
  12. 疏风泄热《中医词典》
  13. 疏五过论《素问悬解》
  14. 疏风泄热《中医名词词典》
  15. 疏五过论《素问悬解》
  16. 疏风丸《儒门事亲》
  17. 疏五过论篇《黄帝内经·素问》
  18. 疏风散《三因极一病证方论》
  19. 疏五过论篇《冯氏锦囊秘录》
  20. 疏风茶《茶饮保健》
  21. 疏五过论篇《疡医大全》
  22. 疏风《中医词典》
  23. 疏郁理气《中医词典》
  24. 疏风《中医名词词典》
  25. 疏郁理气（宽胸、宽中、解郁、开郁）《中医名词词典》
  26. 疏法《中医词典》
  27. 疏凿《汤头歌诀》
  28. 疏涤《中医词典》
  29. 疏凿饮导《目经大成》
  30. 疏表化湿《中医词典》
  31. 疏凿饮子《医宗金鉴》


健脾和胃_《中医妇科学》_中医妇科_【岐黄之术】

第三节 健脾和胃

第三节 健脾和胃

  • 上一页
  • 目录
  • 相关
  • 下一页

脾胃为后天之本，乃气血生化之源，而冲任又隶于阳明。妇女脾胃健运，气血充盛，则血海满盈，经候如期，胎孕正常。若脾胃失调，生化之源不足，影响冲任，就容易发生经、带、胎、产、乳各种疾病。其治疗原则应是健脾和胃，资其化源。

健脾和胃的方法，须根据不同的病情，采用虚者补之、实者泻之、寒者温之、热者清之的法则辨证施治。

一、健脾和胃

素体脾胃虚弱，或为饮食、劳倦所伤，以致脾胃虚弱，冲任不调，或孕期冲气上逆，导致胎产诸病。治疗宜健脾和胃，或佐以消导之晶，常用的代表方剂如香砂六君子汤之类。

二、健脾益气

若脾胃虚弱，中气不足，冲任不固，血失统摄，导致胎产崩伤诸病。治疗宜健脾益气为主，常用的代表方剂如举元煎、补中益气汤之类。

三、健脾养血

若脾胃虚弱，影响了生化之源，则脾虚血少，冲任血虚，导致经、带、胎、产诸病。治疗宜健脾养血为主，常用的代表方剂如归脾汤、八珍汤之类。

四、健脾扶阳

脾胃气虚严重者，脾阳不振，运化失职，导致经行泄泻、浮肿等疾病。治疗宜健脾扶阳为主，常用的代表方剂如参苓白术散、健固汤之类。

五、健脾利湿

脾阳不振，水湿内停，甚至水湿下注冲任，导致妊娠肿胀、带下病等疾病。治疗宜健脾利湿，常用的代表方剂如全生白术散、完带汤之类。

六、健脾豁痰除湿

脾阳不振，水湿停聚，化为痰浊，壅塞胞脉，导致月经后期、闭经、不孕等妇科疾病。治疗宜健脾豁痰除湿，常用的代表方剂如丹溪治湿痰方、苍附导痰丸之类。

七、温中和胃

胃中积寒，受纳失权，导致经行泄泻、妊娠呕吐等病。宜温中和胃，常用的代表方剂如理中汤、半夏茯苓汤之类，常用的药物如砂仁、蔻仁、藿香、丁香、炮姜、吴茱萸之类。

八、清热和胃

胃中郁热，或邪热人里，导致妊娠呕吐、产后便秘、产后发热等病。宜清热和胃或泻热和胃，常用的代表方剂如白虎汤、麻子仁丸之类，常用药物如竹茹、黄芩、黄连、大黄之类。

九、养阴和胃

妊娠恶阻，久吐损伤胃阴，或热邪损伤胃阴者，宜养阴和胃，代表方剂如近效方之类，常用药物如石斛、麦冬、天花粉、胡麻仁之类。

在治疗过程中，即使病邪尚未伤及脾胃，用药时也须予以兼顾，不宜过用滋腻或攻伐的药品，以免损伤脾胃，影响运化功能。老年妇女经断以后，先天肾气已衰，气血俱虚，全赖后天水谷滋养，此时健脾和胃以资化源，就更为重要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 疏肝养肝
  • 当前页：第三节 健脾和胃
  • 下一页：第四节 调理气血
<<< 返回本书目录
  1. 健脾和胃《中医妇科学》
  2. 健脾和胃【中药主治】
  3. 健脾固本药酒【方剂大全】
  4. 健脾和胃【方剂主治】
  5. 健脾膏【方剂大全】
  6. 健脾和胃汤【方剂大全】
  7. 健脾粉【方剂大全】
  8. 健脾化气饮【方剂大全】
  9. 健脾分水汤【方剂大全】
  10. 健脾化湿【中药主治】
  11. 健脾肥儿丸【方剂大全】
  12. 健脾化湿【方剂主治】
  13. 健脾豆蔻丸【方剂大全】
  14. 健脾化湿清金汤【方剂大全】
  15. 健脾导功丸【方剂大全】
  16. 健脾化食散气汤【方剂大全】
  17. 健脾除温汤【方剂大全】
  18. 健脾化痰开郁行气丸【方剂大全】
  19. 健脾除湿汤【方剂大全】
  20. 健脾化痰汤【方剂大全】
  21. 健脾补虚【中药主治】
  22. 健脾化痰丸《医学衷中参西录》
  23. 健脾补胃丸【方剂大全】
  24. 健脾化痰丸【方剂大全】
  25. 健脾补肾汤【方剂大全】
  26. 健脾解毒汤【方剂大全】
  27. 健脾（丸）《汤头歌诀》
  28. 健脾开胃【中药主治】
  29. 健脾【方剂主治】
  30. 健脾开胃【方剂主治】
  1. 健脾和胃《中医妇科学》
  2. 健脾（丸）《汤头歌诀》
  3. 健脾化痰开郁行气丸《仁术便览》
  4. 健脾（补脾、益脾）《中医名词词典》
  5. 健脾化痰丸《医学衷中参西录》
  6. 健脾《中医词典》
  7. 健脾类《医学摘粹》
  8. 健牌滋肾壮元酒《古代房中秘方》
  9. 健脾散《苏沈良方》
  10. 健理三针《手穴手纹诊治》
  11. 健脾疏肝《中医词典》
  12. 健康状况指标《预防医学》
  13. 健脾疏肝（培土抑木）《中医名词词典》
  14. 健康心理学简史《医学心理学》
  15. 健脾丸《仁术便览》
  16. 健康心理学的发展趋势《医学心理学》
  17. 健脾丸《医方论》
  18. 健康消费话红酒《中医饮食营养学》
  19. 健脾胃法《养生秘旨》
  20. 健康人营养《临床营养学》
  21. 健身操《老年百病防治》
  22. 健康人群中的室早《急诊医学》
  23. 健忘《医学集成》
  24. 健康教育的原则《预防医学》
  25. 健忘《医法圆通》
  26. 健康教育的形式《预防医学》
  27. 健忘《千金翼方》
  28. 健康教育的任务《预防医学》
  29. 健忘《中医词典》
  30. 健康教育的评价《预防医学》
  31. 健忘《杂病治例》


调理气血_《中医妇科学》_中医妇科_【岐黄之术】

第四节 调理气血

第四节 调理气血

  • 上一页
  • 目录
  • 相关
  • 下一页

气血来源于脏腑，运行于经络，是妇女经、孕、产、乳的物质基础。气为血之帅，血为气之母，两者是相互协调，相互为用的。妇女若气血调畅，则五脏安和，冲任通盛，经孕正常。然妇女以血为本，血随气行，由于经、孕、产、乳的关系，容易耗血伤气，导致气血失调，影响冲任，发生妇科疾病。气血失调，不但是妇产科疾病的成因，有时也是妇产科疾病的结果，因此，调理气血成为治疗妇产科疾病的重要原则之一。情志变化常引起气分病变，寒、热、湿邪主要引起血分病变，因此，调气血的方法必须根据临床症状，分辨其在气在血，分析其虚、实、寒、热，然后确定具体治法。

一、病在气分，以治气为主，治血为佐

（一）补气

气虚者补气。气虚者，中气不足，冲任不固，导致月经先期、量多、崩漏、胎动不安、堕胎、小产、产后恶露不绝、子宫脱垂等病，治疗宜补气为主，常用药物如人参、党参，黄芪、白术、山药之类。

（二）升提

气陷者升提。中气不足，甚者则气虚下陷，清阳不升，导致月经过多、崩漏、带下、子宫脱垂等病，治疗宜于补气中加用升提之晶，常用的升提药物如升麻、柴胡、荆芥穗之类。

（三）行气

气滞者行气。抑郁忿怒，气机不利，郁滞不行，气滞则血瘀，冲任失畅，导致月经后期、量少、痛经、闭经、缺乳、症瘕等病，治疗宜行气为主，常用药物如香附、木香、乌药、枳壳、陈皮、砂仁、川楝子、荔枝核之类。

（四）降气

气逆者降气。郁怒之甚，则气机逆乱，引起经行吐衄、妊娠恶阻等病，治疗宜行气之中兼用降气之品，常用药物如沉香、枳实、厚朴、半夏、苏子之类。

（五）温经扶阳

气寒者温经扶阳。感受寒邪，寒伤阳气，或素体阳虚，寒自内生，导致经、带、胎、产诸病，治疗宜温经扶阳为主，常用药物如附子、肉桂、吴茱萸、炮姜、茴香、桂枝、艾叶、淫羊藿、补骨脂、巴戟天、仙茅之类。

（六）清气泄热

气热者清气泄热。感受热邪，入里化热，或五志过极化火，导致经、带、胎、产诸病，治疗宜清气泄热为主，常用药物如石膏、知母、栀子、黄芩、黄连、黄柏、大黄、芒硝之类。

上述调理气分诸法，常佐以补血、理血、活血之药。

二、病在血分，以治血为主，治气为佐

（一）补血养血

血虚者补血养血。经、孕、产、乳都是以血为用，而又都易耗血，易致冲任血虚，导致月经后期、量少、闭经、胎动不安、产后腹痛等病，治疗宜补血养血为主，重证血虚宜填精补血。常用药物如熟地、白芍、当归、阿胶、龙眼肉、山茱萸、枸杞子之类。

（二）活血化瘀

血瘀者活血化瘀。寒凝、热结、气滞、气虚均可导致血瘀，冲任失畅，引起月经后期、月经过少、经期延长、经间期出血、痛经、崩漏、胞衣不下、产后腹痛、症瘕等病，治疗宜活血化瘀为主，重证宜用虫类血肉有情之晶搜剔脉络。常用药物如赤芍、丹参、红花、桃仁、丹皮、益母草、当归、川芎、川牛膝、王不留行、五灵脂、蒲黄、泽兰、山楂、三棱、莪术、延胡索、廑虫、水蛭、虻虫之类。

（三）软坚散结

血瘀重证，血结成症，宜活血化瘀，同时兼以软坚散结，常用药物如海藻、昆布、鳖甲、牡蛎、穿山甲之类。

（四）固冲止血

出血不止者固冲止血。气虚、血热、血瘀等多种原因可以导致冲任损伤，发生妇科出血疾病，如月经过多、崩漏、胎漏、胎动不安、产后恶露不绝等。在针对出血原因治疗的同时，宜以止血为主，以药物作用不同可分为固摄止血、涩血止血、温经止血、凉血止血、活血止血等类。常用药物如龙骨、牡蛎、乌贼骨、陈棕炭、仙鹤草、血余炭、藕节、艾叶炭、炮姜炭、炒地褕、贯众炭、黑黄柏、焦栀子、侧柏叶、苎麻根、三七、茜草、炒蒲黄、丹皮炭之类。

（五）清热凉血

血热者清热凉血。热邪与血搏结，损伤冲任，迫血妄行，导致月经先期、量多、崩漏、经行发热、产后恶露不绝、产后发热等病，治疗宜清热凉血为主。常用药物即清气泄热药与凉血药物如水牛角、生地黄、牡丹皮、玄参、白芍之类伍用。

（六）清营祛瘀

热毒与血搏结者清营祛瘀。感染邪毒，人里化热，或热极化毒，与血搏结，导致热人血室、妇人腹痛、产后发热等病，治疗宜清营祛瘀，即清热解毒，活血化瘀。常用药物即清热解毒药如金银花、连翘、蒲公英、紫花地丁、败酱草、鱼腥草、土茯苓之类与活血化瘀药伍用。

（七）温经行滞

血寒者温经行滞。寒邪人里，与血搏结，血为寒凝，冲任阻滞，导致月经后期、量少、痛经、闭经、不孕、症瘕、胞衣不下等病，治疗宜温经行滞。常用药物即温经扶阳药与活血化瘀药伍用。

（八）温经养血

虚寒者温经养血。素体阳气不足，寒自内生，脏腑生化功能不足，不能生血行血，冲任血虚，导致月经后期、量少、痛经等病，治疗宜温经养血。常用药物即温经扶阳药与补血养血药伍用。

（九）散寒祛湿

寒湿者散寒祛湿。脾肾阳虚，或感受寒湿，寒湿与血凝结，血行不畅，冲任阻滞，导致痛经、闭经、症瘕等病，治疗宜散寒祛湿为主。常用药物即温经扶阳药与燥湿利湿药如苍术、白术、茯苓、猪苓、泽泻、薏苡仁、车前子、大腹皮、茵陈、木通之类伍用。因寒湿凝滞，血行不畅，所以又常伍用活血化瘀药。

（十）清热除湿

湿热者清热除湿。湿浊从阳化热，或感受湿热之邪，湿热下注，损伤冲任，导致痛经、带下病、阴痒等病，治疗宜清热除湿为主。常用药物即清气泄热药与燥湿利湿药伍用。若湿热化毒或感受湿毒者，又宜解毒除湿，常同时伍用清热解毒药。由于湿阻气机，血行不畅，也常伍用活血化瘀药。

（十一）解毒杀虫

感染病虫者解毒杀虫，其治疗详见《外治法》。

上述调理血分诸法，常佐以补气、理气、行气之药。

此外，若失血过多，肢冷欲脱者，应急予补气固脱。同时在采用温补、清补、滋补、破气、逐瘀等法时，也应随时照顾气血，用药不宜过于滋腻、耗散或攻伐，以免滞气滞血、耗气耗血。总之，调理气血的原则，务使气血和调，冲任通畅，则经、带、胎、产诸病，自可治愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 健脾和胃
  • 当前页：第四节 调理气血
  • 下一页：[附] 外治法
<<< 返回本书目录
  1. 调理气血《中医妇科学》
  2. 调理丸【方剂大全】
  3. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》
  4. 调理五法《婴童类萃》
  5. 调理脾胃门《寿世青编》
  6. 调理须知《外科大成》
  7. 调理脾胃【方剂主治】
  8. 调理须知《外科选要》
  9. 调理脾胃《幼科发挥》
  10. 调理须知《外科正宗》
  11. 调理脾胃《卫生易简方》
  12. 调理益气汤【方剂大全】
  13. 调理精血论《广嗣要语》
  14. 调理众病醒脾散【方剂大全】
  15. 调理法《温疫论》
  16. 调脉葛根汤【方剂大全】
  17. 调劳养血丸【方剂大全】
  18. 调脉理中茯苓散【方剂大全】
  19. 调疽《医宗金鉴》
  20. 调脉汤【方剂大全】
  21. 调经总论《邯郸遗稿》
  22. 调逆汤【方剂大全】
  23. 调经滋血汤【方剂大全】
  24. 调脾除湿汤【方剂大全】
  25. 调经滋补丸【方剂大全】
  26. 调脾内托散【方剂大全】
  27. 调经诸方《寿世保元》
  28. 调脾清毒饮【方剂大全】
  29. 调经种子丸【方剂大全】
  30. 调脾清肝理湿饮【方剂大全】
  1. 调理气血《中医妇科学》
  2. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》
  3. 调理五法《婴童类萃》
  4. 调理脾胃门《寿世青编》
  5. 调理须知《外科大成》
  6. 调理脾胃六要法《中医词典》
  7. 调理须知《外科正宗》
  8. 调理脾胃《幼科发挥》
  9. 调理须知《外科选要》
  10. 调理脾胃《卫生易简方》
  11. 调理作用《医学免疫学》
  12. 调理脾胃《达生编》
  13. 调气《中医名词词典》
  14. 调理脾胃《育婴家秘》
  15. 调气《中医名词词典》
  16. 调理精血论《广嗣要语》
  17. 调气《中医词典》
  18. 调理法《温疫论》
  19. 调气法《中医词典》
  20. 调控基因突变对结构基因表达的影响《医学遗传学基础》
  21. 调气法《备急千金要方》
  22. 调控基因《生物化学与分子生物学》
  23. 调气论《女科折衷纂要》
  24. 调疽《外科心法要诀》
  25. 调气平胃散《仁术便览》
  26. 调疽《医宗金鉴》
  27. 调气散《万氏秘传片玉心书》
  28. 调疽《中医词典》
  29. 调气养神汤《医学衷中参西录》
  30. 调经总论《邯郸遗稿》
  31. 调气与运气法《中医刺灸》


外治法_《中医妇科学》_中医妇科_【岐黄之术】

[附] 外治法

[附] 外治法

  • 上一页
  • 目录
  • 相关
  • 下一页

妇科外治法最常用于前阴诸病，病变部位主要表现在前阴局部，但这些局部的反应和影响可累及全身，同样有些前阴病又是全身病变在前阴局部的反应，所以治疗上既要局部用药，又要结合内治法进行整体调治。前阴病多为邪毒、病虫致病，发生肿胀、脓肿、溃疡、糜烂等病变，在外治法中常选用清热、解毒、杀虫、收敛之类的药物。清热的常用药物如黄柏、黄连、知母等；解毒的常用药物如金银花、蒲公英、土茯苓、鱼腥草、败酱草、白花蛇舌草等；杀虫的常用药物如苦参、鹤虱、蛇床子、百部、雄黄、白头翁等；收敛的常用药物如乌梅、五倍子、赤石脂、乌贼骨、海蛤粉、枯矾等。兹就妇科主要外治法叙述如下。

一、熏洗法

熏洗法即用药水熏蒸和洗涤外阴局部的方法，主要用于外阴病变，如瘙痒、湿疹、肿胀、溃疡等。

使用方法：将所用药物包煎，必须煮沸20—30分钟后方可外用。用时将药水倾人专用盆内，乘热熏洗患部，先熏后洗，待温度适中可以洗涤外阴或坐盆，每次10分钟。溃疡者不浸洗。7日为一疗程，每日1剂，煎2次，分早、晚熏洗。

二、冲洗法

冲洗法即用药水冲洗阴道、外阴的方法，主要用于阴道及宫颈的病变，如滴虫性阴道炎、霉菌性阴道炎、非特异性阴道炎、急慢性宫颈炎（糜烂）等。

使用方法：将所用药物包煎，煮沸20-30分钟。待药水温度适宜（与体温基本一致）时，置朗道冲洗器内进行冲洗。但阴道内皱襞多，分泌物及病原体不易冲洗干净，而用擦洗阴道效果更好，即坐于药水盆中，已婚者可夹持棉球蘸药水擦洗阴道，洗的越彻底效果越好。7日为一疗程，每日1剂，煎2次，分早、晚冲洗。坐盆洗者每次5-10分钟。

三、纳药法

纳药法即将外用药物放置于阴道穹窿和子宫颈部位的方法，主要用于宫颈及阴道的病变，如慢性子宫颈炎（糜烂）、子宫颈癌、滴虫性阴道炎、霉菌性阴道炎、非特异性阴道炎、老年性阴道炎等。

使用方法：将外治药物按需要制成栓剂、膏剂或粉剂等消毒后备用。待外阴或阴道清洁处理后，栓剂可放置于阴道后穹窿（此法可指导患者自己操作），膏剂可涂于无菌纱布上，粉剂可以蘸在带线棉球上，由医务人员常规操作置于创面上。7-10次为一疗程，每日或隔日上药一次。

四、贴敷法

贴敷法即将外治用的水剂、散剂或膏剂用无菌纱布蘸浸后贴敷于患处的方法，主要用于外阴或乳房的病变，如外阴肿胀、外阴溃疡、外阴脓肿切开、急性乳腺炎或回乳等。

使用方法：水剂可将无菌纱布浸蘸药水，贴敷于患处；散剂可直接撒布于破溃之创面上；膏剂可涂于无菌纱布上，贴敷于患处，然后覆盖纱布固定。每日或隔日换药一次，至痊愈为止。

此外，在妇科临床上使用外治法时，有几项原则必须遵守。

1．所有外用制剂（栓、膏、散等）必须按标准操作规程制备，消毒后使用；所有自煎外用药水，必须煮沸20—30分钟以上方可使用。

2．治疗部位应常规清洁或消毒。

3．月经期前、后3天内不宜施用阴道内的外治法，妊娠期、新产后宜少采用外治法，特殊需要者除外。

4．外用药物治疗期间，禁止房事和盆浴。

5．从整体观念出发，强调局部外治与全身调治相结合的原则，突出辨证论治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 调理气血
  • 当前页：[附] 外治法
  • 下一页：[附] 妊娠忌服药歌
<<< 返回本书目录
  1. 外治法《中医眼科学》
  2. 外治法门《痰疠法门》
  3. 外治法《中医妇科学》
  4. 外治方《眼科心法要诀》
  5. 外治法《正骨心法要旨》
  6. 外治方《医宗金鉴》
  7. 外治法《石室秘录》
  8. 外治及其它《中医名词词典》
  9. 外治补遗《急救广生集》
  10. 外治九法《儿科萃精》
  11. 外治《证治准绳·类方》
  12. 外治六法《疯门全书》
  13. 外症用刀针法《医门补要》
  14. 外治诸方《疯门全书》
  15. 外症门《回生集》
  16. 外痔【疾病大全】
  17. 外症忌食燕窝《医门补要》
  18. 外周静脉充勇【疾病症状】
  19. 外证《伤寒悬解》
  20. 外周浅表血管检查《物理诊断学》
  21. 外障总名歌《医宗金鉴》
  22. 外周围血淋巴细胞浆有空泡【疾病症状】
  23. 外障总名歌《眼科心法要诀》
  24. 外周血单个核细胞的分离《免疫学和免疫学检验》
  25. 外障治法《一草亭目科全书》
  26. 外周血管减少【疾病症状】
  27. 外障内障《冯氏锦囊秘录》
  28. 弯管花【中药大全】
  29. 外障门主论《疡医大全》
  30. 弯曲不利【疾病症状】
  1. 外治法《中医妇科学》
  2. 外治法《中医外科学》
  3. 外治法《中医眼科学》
  4. 外治法《石室秘录》
  5. 外治法门《痰疠法门》
  6. 外治法《中医词典》
  7. 外治方《医学集成》
  8. 外治《证治准绳·疡医》
  9. 外治方《眼科心法要诀》
  10. 外治《证治准绳·类方》
  11. 外治方《医宗金鉴》
  12. 外治《证治准绳·幼科》
  13. 外治方药《证治准绳·疡医》
  14. 外治《中医词典》
  15. 外治九法《儿科萃精》
  16. 外治《中医名词词典》
  17. 外治烂弦迎风有泪方《眼科秘诀》
  18. 外症用刀针法《医门补要》
  19. 外治六法《疯门全书》
  20. 外症忌食燕窝《医门补要》
  21. 外治诸方《疯门全书》
  22. 外症喉痈《喉科指掌》
  23. 外痔《中医名词词典》
  24. 外症喉痈《中医词典》
  25. 外痔《中医词典》
  26. 外证头痛《中医词典》
  27. 外痔《外科全生集》
  28. 外证《中医名词词典》
  29. 外痔秘方《华佗神方》
  30. 外照射防护《核、化学武器损伤》
  31. 外周免疫器官《免疫学和免疫学检验》


妊娠忌服药歌_《中医妇科学》_中医妇科_【岐黄之术】

[附] 妊娠忌服药歌

[附] 妊娠忌服药歌

  • 上一页
  • 目录
  • 相关
  • 下一页

蚯斑水蛭及虻虫，乌头附子配天雄，野葛水银并巴豆，

牛膝薏苡与蜈蚣，三棱 芫花代赭麝，大戟蝉蜕黄雌雄，

牙硝芒硝牡丹桂，槐花牵牛皂角同，半夏南星与通草，

瞿麦 干姜 桃仁通，硇砂干漆蟹爪甲，地胆茅根都失中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：[附] 外治法
  • 当前页：[附] 妊娠忌服药歌
  • 下一页：第七章 预防与保健
<<< 返回本书目录
  1. 妊娠忌服药歌《中医妇科学》
  2. 妊娠禁忌《本草纲目》完整版
  3. 妊娠霍乱方论《妇人大全良方》
  4. 妊娠经来《沈氏女科辑要》
  5. 妊娠霍乱《女科百问》
  6. 妊娠经来漏胎下血《女科证治准绳》
  7. 妊娠霍乱《产鉴》
  8. 妊娠经来漏胎下血《证治准绳·女科》
  9. 妊娠后期水肿【疾病症状】
  10. 妊娠惊胎《圣济总录》
  11. 妊娠合并自身免疫性溶血性贫血【疾病大全】
  12. 妊娠剧吐《百病自测》
  13. 妊娠合并子宫肌瘤【疾病大全】
  14. 妊娠剧吐《妇产科学》
  15. 妊娠合并重症肌无力【疾病大全】
  16. 妊娠剧吐《家庭医学百科-医疗康复篇》
  17. 妊娠合并症《默克家庭诊疗手册》
  18. 妊娠菌痢《赵绍琴临证验案精选》
  19. 妊娠合并再生障碍性贫血【疾病大全】
  20. 妊娠咳嗽《产鉴》
  21. 妊娠合并原发性高血压【疾病大全】
  22. 妊娠咳嗽《回春录》
  23. 妊娠合并硬皮病【疾病大全】
  24. 妊娠咳嗽《女科宝鉴》
  25. 妊娠合并血栓性血小板减少性紫癜【疾病大全】
  26. 妊娠咳嗽《圣济总录》
  27. 妊娠合并血栓性疾病【疾病大全】
  28. 妊娠咳嗽【方剂主治】
  29. 妊娠合并心脏病《妇产科学》
  30. 妊娠咳嗽方论《妇人大全良方》
  1. 妊娠忌服药歌《中医妇科学》
  2. 妊娠即疟属肝虚血燥《女科经纶》
  3. 妊娠挟病伤胎《女科经纶》
  4. 妊娠霍乱吐利邪气易伤胎元《女科经纶》
  5. 妊娠僵仆胎上抢心下血候《诸病源候论》
  6. 妊娠霍乱属饮食风冷《女科经纶》
  7. 妊娠脚痛《竹林女科证治》
  8. 妊娠霍乱秘方《华佗神方》
  9. 妊娠脚肿不可作水治伤真气《女科经纶》
  10. 妊娠霍乱候《诸病源候论》
  11. 妊娠脚肿名子气属冲任有血风《女科经纶》
  12. 妊娠霍乱方论《妇人大全良方》
  13. 妊娠脚肿属风寒湿冷《女科经纶》
  14. 妊娠霍乱《女科百问》
  15. 妊娠脚肿属脾经养胎病《女科经纶》
  16. 妊娠霍乱《女科精要》
  17. 妊娠脚肿属脾衰血化成水《女科经纶》
  18. 妊娠霍乱《竹林女科证治》
  19. 妊娠脚肿主男胎之验《女科经纶》
  20. 妊娠霍乱《冯氏锦囊秘录》
  21. 妊娠禁忌候《诸病源候论》
  22. 妊娠霍乱《产鉴》
  23. 妊娠经来《中医词典》
  24. 妊娠霍乱《中医词典》
  25. 妊娠经来《医学纲目》
  26. 妊娠患子淋候《诸病源候论》
  27. 妊娠经来《沈氏女科辑要》
  28. 妊娠患疟秘方《华佗神方》
  29. 妊娠经来漏胎下血《证治准绳·女科》
  30. 妊娠患痘宜用方考《医方考》
  31. 妊娠经来漏胎下血《女科证治准绳》


预防与保健_《中医妇科学》_中医妇科_【岐黄之术】

第七章 预防与保健

第七章 预防与保健

  • 上一页
  • 目录
  • 相关
  • 下一页

预防与保健是从内、外两个不同侧面提出的防止疾病发生和发展的措施，预防是避免外在致病因素对人体的伤害，保健是增强内在的体质因素抵御外邪侵袭。中医学历来十分重视预防与保健，早在《素问·上古天真论》就说：“虚邪贼风，避之有时；恬淡虚无，真气从之；精神内守，病安从来。是以志闲而少欲，心安而不惧，形劳而不倦，气从以顺，各从其欲，皆得所愿。”这种预防与保健的思想，对妇女也是很重要的。

妇女在经、孕、产，乳等各期，整个机体发生急骤变化，容易招致外邪侵袭。因此，在妇女各期的预防与保健是非常重要的，并在各期都有特殊要求和具体内容。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：[附] 妊娠忌服药歌
  • 当前页：第七章 预防与保健
  • 下一页：第一节 月经期与妊娠期卫生
<<< 返回本书目录
  1. 预防与保健《中医妇科学》
  2. 预防中风《经验丹方汇编》
  3. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  4. 预防中风《寿世保元》
  5. 预防瘟疫【方剂主治】
  6. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  7. 预防流感【中药主治】
  8. 预后的判断《流行病学》
  9. 预防接种《传染病》
  10. 预激综合征【疾病大全】
  11. 预防感染的免疫接种《默克家庭诊疗手册》
  12. 预解宣毒《麻科活人全书》
  13. 预防保健策略和措施《预防医学》
  14. 预料疹后《经验麻科》
  15. 预防《中医基础理论》
  16. 预免难产《冯氏锦囊秘录》
  17. 预防《证治准绳·幼科》
  18. 预兆《冯氏锦囊秘录》
  19. 预防《痧疹辑要》
  20. 预知子《本草纲目》完整版
  21. 预测值《流行病学》
  22. 预知子《本草图经》
  23. 预卜生机《医学集成》
  24. 预知子《证类本草》
  25. 浴治法《石室秘录》
  26. 预知子《本草纲目》图文版
  27. 浴体法《小儿药证直诀》
  28. 预知子【中药大全】
  29. 浴身保健的分类《中医养生学》
  30. 预知子圆【方剂大全】
  1. 预防与保健《中医妇科学》
  2. 预防与保健《中国医学通史》
  3. 预防与护理《基因诊断与性传播疾病》
  4. 预防用生物制品《中药法规》
  5. 预防中风《寿世保元》
  6. 预防性措施《预防医学》
  7. 预防中风《万病回春》
  8. 预防瘟疫方《奇方类编》
  9. 预防中风《急救广生集》
  10. 预防途径《临床营养学》
  11. 预防中风《经验丹方汇编》
  12. 预防损伤《默克家庭诊疗手册》
  13. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  14. 预防农药污染与中毒《预防医学》
  15. 预后《临床营养学》
  16. 预防难产《竹林女科证治》
  17. 预后《传染病》
  18. 预防目疾《奇效简便良方》
  19. 预后《传染病》
  20. 预防接种《传染病》
  21. 预后《传染病》
  22. 预防接种《预防医学》
  23. 预后《传染病》
  24. 预防接种《中医儿科学》
  25. 预后《传染病》
  26. 预防接种《家庭医学百科·预防保健篇》
  27. 预后《传染病》
  28. 预防及预后《外科学总论》
  29. 预后《传染病》
  30. 预防和治疗《核、化学武器损伤》
  31. 预后《传染病》


月经期与妊娠期卫生_《中医妇科学》_中医妇科_【岐黄之术】

第一节 月经期与妊娠期卫生

第一节 月经期与妊娠期卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

一、月经期卫生

妇女在月经期间，血海由满而溢，子门正开，血室空虚，邪气容易入侵；同时气血失调，情绪易于波动，整个机体抵抗力下降，若调摄不当即可引起疾病。

1．保持清洁月经期血室空虚，邪毒容易感染和侵袭胞中，必须保持外阴清洁，防止疾病发生。月经带、月经垫要清洁，或日光消毒。禁止性交、盆浴和游泳，可以湿擦阴部，保持卫生。

2．避免过劳经期出血体力下降，过度劳累则伤肾，且又耗气动血，可致月经过多、经期延长，甚至崩漏。因此，经期要避免重体力劳动和剧烈体育运动。

3．避免寒凉经期机体抵抗力下降，若感受寒凉或寒湿之邪，则气血凝滞，可致月经后期、月经过少或痛经。因此，经期不宜当风感寒、冒雨涉水、冷水洗脚或冷水浴。

4．饮食有节经期饮食不节，若嗜食辛辣助阳之品，或过度饮酒，则热迫血行，致月经过多、月经不调等：若过食寒凉，寒凝血滞，可致痛经、月经过少。故经期要注意饮食调摄，宜食清淡而富于营养的食品。

5．调和情志经期阴血下注，气偏有余，情绪容易波动，若被情志伤害可出现月经过多、痛经、闭经等，所以要防止情志损伤，注意化解矛盾，疏通思想，保持心情舒畅。

二、妊娠期卫生

妊娠后，由于生理上的特殊变化，胚胎初结，根基浅薄；血感不足，气易偏盛，机体自身易出现阴阳平衡失调；同时抵抗力下降又易感受外邪。凡此种种，调理失宜，便可导致妊娠疾病的发生。

1．劳逸结合适当的劳动和休息，以便气血流畅。孕期不宜过持重物，或攀高涉险，以免伤胎。睡眠要充分，又不宜过于贪睡，以免气滞。衣服宜宽大些，腹部和乳房不宜紧束。

2．调节饮食饮食宜选清淡平和、富于营养且易消化的食品，保持脾胃调和，大便通畅。孕期勿令过饥过饱，不宜过食寒凉，以免损伤脾胃。妊娠后期，饮食不宜过咸，以预防子肿、子满。

3．慎戒房事孕期必须慎房事，尤其是孕早期3个月和孕晚期2个月，应避免房事，以防导致胎动不安、堕胎、早产及感染邪毒。

4．用药宜慎孕期禁用剧毒、破气、破血、通利之类的药品。中医学早已列有妊娠忌服药，并编有歌诀，虽然有“有故无殒，亦无殒也”之说，但用药仍应审慎用之。近年已证实很多药物（包括西药）有致畸作用，特别是孕早期（10周内）应禁用有毒药物（包括有致畸作用的西药），以保证胎儿健康发育。

5．注意胎教孕妇的精神状况对胎儿发育有很大影响，因此孕妇要调节情志，心情舒畅，言行端正，以感化教育胎儿，使其智能健康发育。

6．定期检查定期产前检查是孕期保健的重要措施。首先应及时发现并确定早孕，确定妊娠后应对孕期保健给予指导：避免药物、感冒等伤害，注意饮食、生活、起居的调节，孕7个月后指导乳头护理、乳头内陷纠正方法。检查发现异常情况，应予及时纠正，以防难产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七章 预防与保健
  • 当前页：第一节 月经期与妊娠期卫生
  • 下一页：第二节 临产护理与产时卫生
<<< 返回本书目录
  1. 月经期与妊娠期卫生《中医妇科学》
  2. 月经期长痘【疾病症状】
  3. 月经期间腰疼【疾病症状】
  4. 月经前脸上长痘【疾病症状】
  5. 月经门诸论《女科精要》
  6. 月经前期《女科秘要》
  7. 月经门诸论《冯氏锦囊秘录》
  8. 月经前期论（一）《内府秘传经验女科》
  9. 月经门《女科经纶》
  10. 月经前水肿【疾病症状】
  11. 月经脉论《三指禅》
  12. 月经生理调节《妇产科学》
  13. 月经量多【疾病症状】
  14. 月经失调【疾病症状】
  15. 月经或前或后（三）《内府秘传经验女科》
  16. 月经时多时少且淋漓不断【疾病症状】
  17. 月经或前或后《女科秘要》
  18. 月经稀少【疾病症状】
  19. 月经后期论（二）《内府秘传经验女科》
  20. 月经先后无定期《中医妇科学》
  21. 月经后期《中医妇科学》
  22. 月经先期《中医妇科学》
  23. 月经后期《女科秘要》
  24. 月经先期【方剂主治】
  25. 月经和白带辨病《常见病自测》
  26. 月经性哮喘【疾病大全】
  27. 月经过少《中医妇科学》
  28. 月经血块过多【疾病症状】
  29. 月经过多【中药主治】
  30. 月经异常《妇科心法要诀》
  1. 月经期与妊娠期卫生《中医妇科学》
  2. 月经逆行秘方《华佗神方》
  3. 月经愆期《中医词典》
  4. 月经门诸论《女科精要》
  5. 月经愆期《竹林女科证治》
  6. 月经门诸论《冯氏锦囊秘录》
  7. 月经前期《中医词典》
  8. 月经脉论《三指禅》
  9. 月经前期《女科秘要》
  10. 月经落后《中医词典》
  11. 月经前期论《内府秘传经验女科》
  12. 月经来如胆水《中医词典》
  13. 月经涩少《中医词典》
  14. 月经或前或后《女科秘要》
  15. 月经生理调节《妇产科学》
  16. 月经或前或后《竹林女科证治》
  17. 月经水《中医词典》
  18. 月经或前或后《宁坤秘籍》
  19. 月经先后无定期《中医妇科学》
  20. 月经或前或后《内府秘传经验女科》
  21. 月经先期《中医词典》
  22. 月经或前或后《中医词典》
  23. 月经先期《竹林女科证治》
  24. 月经后期论《内府秘传经验女科》
  25. 月经先期《中医妇科学》
  26. 月经后期《女科秘要》
  27. 月经绪论《妇人大全良方》
  28. 月经后期《中医妇科学》
  29. 月经血虚发热《宁坤秘籍》
  30. 月经后期《竹林女科证治》
  31. 月经异常《医宗金鉴》


临产护理与产时卫生_《中医妇科学》_中医妇科_【岐黄之术】

第二节 临产护理与产时卫生

第二节 临产护理与产时卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

一、临产护理

妊娠足月时，孕妇本人及家属要做好临产准备。

1．认识分娩孕妇对分娩要有正确认识，分娩是一种自然的生理现象，孕妇必须消除恐惧和惊疑心理。

2．产室要求产室要安静整洁，不宜喧哗或私议，以利分娩顺利进行。

3．养息精力有临产征兆时，忍痛勿慌，养息精力，不宜用力过早，以防难产。《达生篇》提出的“睡、忍痛、慢临盆”有重要临床意义。

4．清洁阴部清洁外阴及灌肠，防止邪毒感染，并促进宫缩，以利分娩。

二、产时卫生

此时宫缩频作，腹痛剧烈，产妇精神紧张，尤应注意监护与指导。

1．观察产程严密观察产程进展，了解宫缩情况，监听胎心，记录破膜时间，测量血压。切忌产门尚未开全，临盆过早。

2．正确助产产门开全，。腰腹作阵疼痛，相次胎气顿陷……谷道挺进”，胎头着冠之时，指导产妇正确运用腹压，配合医生的接生操作。

3．处理新生儿胎儿娩出后，立即清理呼吸道，使其建立呼吸并啼哭，处理脐带。《千金要方》说：“儿出讫，一切人及母皆忌问是男是女。”也是保护性措施，以避免影响产妇情绪，引起子宫弛缓性出血。

4．娩出胎盘胎盘完全剥离娩出时，应检查胎盘、胎膜的完整情况。

5．减少出血胎盘娩出后，可例行肌注催产素lOu，产创要及时缝合，以减少出血。同时要继续观察阴道流血情况。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 月经期与妊娠期卫生
  • 当前页：第二节 临产护理与产时卫生
  • 下一页：第三节 产褥期与哺乳期卫生
<<< 返回本书目录
  1. 临产护理与产时卫生《中医妇科学》
  2. 临产将护法《笔花医镜》
  3. 临产后阵痛剧烈【疾病症状】
  4. 临产将护法《医学心悟》
  5. 临产后胎头衔接较晚【疾病症状】
  6. 临产脉法《济阴纲目》
  7. 临产后俯屈不良【疾病症状】
  8. 临产门《丹台玉案》
  9. 临产病小论《中医妇科学》
  10. 临产门《评注产科心法》
  11. 临产《医宗金鉴》
  12. 临产胎不降生《女科秘要》
  13. 临产《医学入门》
  14. 临产调护法《济生集》
  15. 临产《医学集成》
  16. 临产须知《女科秘旨》
  17. 临产《医述》
  18. 临产须知《胎产心法》
  19. 临产《沈氏女科辑要》
  20. 临产须知-胎产须知 《古今医统大全》
  21. 临产《女科折衷纂要》
  22. 临产需用《达生编》
  23. 临产《女科切要》
  24. 临产斟酌《冯氏锦囊秘录》
  25. 临产《明医指掌》
  26. 临产之处置《儿科要略》
  27. 临产《急救广生集》
  28. 临产治要《类证治裁》
  29. 临产《妇科玉尺》
  30. 临产坐草法《女科证治准绳》
  1. 临产护理与产时卫生《中医妇科学》
  2. 临产胡言乱语《奇效简便良方》
  3. 临产艰难及气弱，或矮小妇女交骨不开《奇效简便良方》
  4. 临产贵运动《竹林女科证治》
  5. 临产将护法《医学心悟》
  6. 临产腹痛宜辨弄胎试胎二候《女科经纶》
  7. 临产将护法《笔花医镜》
  8. 临产服药《竹林女科证治》
  9. 临产将息之法《女科经纶》
  10. 临产病小论《中医妇科学》
  11. 临产禁巫邪《竹林女科证治》
  12. 临产安慰《竹林女科证治》
  13. 临产六字真言《中医词典》
  14. 临产《妇产科学》
  15. 临产脉法《济阴纲目》
  16. 临产《女科折衷纂要》
  17. 临产脉候《类证治裁》
  18. 临产《女科切要》
  19. 临产门《丹台玉案》
  20. 临产《沈氏女科辑要》
  21. 临产七候《中医词典》
  22. 临产《妇科心法要诀》
  23. 临产时五忌《中医词典》
  24. 临产《妇科玉尺》
  25. 临产事宜方论《评注产科心法》
  26. 临产《急救广生集》
  27. 临产胎不降生《女科秘要》
  28. 临产《明医指掌》
  29. 临产调护法《济生集》
  30. 临产《医述》
  31. 临产调护用药之法《女科经纶》


产褥期与哺乳期卫生_《中医妇科学》_中医妇科_【岐黄之术】

第三节 产褥期与哺乳期卫生

第三节 产褥期与哺乳期卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

一、产褥期卫生

产妇分娩结束，到全身器官（除乳房外）恢复至未孕状态时的一段时间，称产褥期，约需6-8周，一般为6周。产后，由于产时用力汗出和产创出血，阴血骤虚，卫表不固，抵抗力下降；恶露排出，血室已开，胞脉空虚，此时若护理不当，将息失宜，每易引起疾病。

因此，在产褥期要注意以下几方面。

1．寒温适宜产妇居室应空气清新，冷热适宜。不可当风坐卧，以免外邪侵袭。卫表不固，应避风寒，受之则遍身疼痛；室温不宜过高或过加衣被，特别是夏日暑天，可致中暑。

2．劳逸适度产妇要充分休息，保证睡眠时间，劳动不宜过早过累，以免导致恶露不绝、子宫脱垂。

3．调节饮食产后气血耗伤，又须化生乳汁哺育婴儿，极需加强营养。饮食宜选营养丰富而易消化的食品，忌食生冷或过食肥甘，以免损伤脾胃。

4．调和情志产妇精神要愉快，切忌暴怒或忧思，以免气结血滞，引起腹痛、缺乳等病变。

5．保持清洁会阴部的产创要注意消毒和护理。产褥期有恶露排出，血室已开，易致邪毒感染。产创已愈，可用温开水擦洗外阴，内裤及月经带应经常换洗和日光消毒。

二、哺乳期卫生

产妇分娩后30分钟即可开始哺乳，哺乳时限一般为12-24个月，即称哺乳期。婴儿至4-6个月时即应增加辅助食品。母乳是婴儿的最佳营养，不仅含有易于消化的各种营养素，而且还含有抵御病邪的抗体，因此，应当尽量坚持母乳喂养。为了保持哺乳的顺利进行，应注意以下几个问题。

1．清洁乳房每次哺乳前要用温开水清洗乳头和乳晕，特别是第一次哺乳更要彻底清洗，以免不洁之物带人婴儿口内。同时乳母先要洗手，免致污染乳头。按摩乳房，避免乳汁壅积成痈。乳头皲裂应及时处理。

2．正确哺乳哺乳姿势可采用侧卧式或坐式，要注意乳房不能堵塞住婴儿鼻孔。母乳喂养提倡按需哺乳，不规定哺乳时间和次数。大约每次哺乳时间10-15分钟，时间过长会增加乳头的浸软程度，而易发生皲裂。每次哺乳最好完全吸空，以使下次泌乳量增加。

3．保持乳量保持乳汁的质和量，调节饮食、加强营养为第一要务。其次，心情舒畅，精神愉快，睡眠充足，避免过劳，按需喂哺等也是重要的条件。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 临产护理与产时卫生
  • 当前页：第三节 产褥期与哺乳期卫生
  • 下一页：第四节 更年期卫生
<<< 返回本书目录
  1. 产褥期与哺乳期卫生《中医妇科学》
  2. 产褥期躁狂状态【疾病症状】
  3. 产褥期乳腺炎【疾病大全】
  4. 产褥期谵妄状态【疾病症状】
  5. 产褥期母体变化及母婴保健《妇产科学》
  6. 产褥中暑【疾病大全】
  7. 产褥期幻觉妄想状态【疾病症状】
  8. 产室《妇科心法要诀》
  9. 产褥期恶露【疾病症状】
  10. 产室《医宗金鉴》
  11. 产褥期《默克家庭诊疗手册》
  12. 产死妇人冢上草《本草纲目》完整版
  13. 产褥感染【疾病大全】
  14. 产图《太平惠民和剂局方》
  15. 产褥感染【疾病症状】
  16. 产血《血证论》
  17. 产褥感染《家庭医学百科-医疗康复篇》
  18. 产药川源论《养生秘旨》
  19. 产褥感染《妇产科学》
  20. 产要《景岳全书》
  21. 产褥感染《百病自测》
  22. 产育《古今医鉴》
  23. 产乳晕绝方《外台秘要》
  24. 产育《寿世保元》
  25. 产乳序论《外台秘要》
  26. 产育《万病回春》
  27. 产前治法《石室秘录》
  28. 产育过多后腰痛【疾病症状】
  29. 产前诊断《医学遗传学基础》
  30. 产育类论列总方《景岳全书》
  1. 产褥期与哺乳期卫生《中医妇科学》
  2. 产褥期卫生《家庭医学百科·预防保健篇》
  3. 产褥中暑《家庭医学百科·预防保健篇》
  4. 产褥期母体变化及母婴保健《妇产科学》
  5. 产伤《默克家庭诊疗手册》
  6. 产褥期精神障碍《医学心理学》
  7. 产生激光的条件和过程《临床激光治疗学》
  8. 产褥期的母体变化《妇产科学》
  9. 产生荚膜梭菌《医学微生物学》
  10. 产褥期保健《妇产科学》
  11. 产时卫生《家庭医学百科·预防保健篇》
  12. 产褥期《默克家庭诊疗手册》
  13. 产室《中医词典》
  14. 产褥感染《妇产科学》
  15. 产室《医宗金鉴》
  16. 产褥感染《中医词典》
  17. 产室《竹林女科证治》
  18. 产褥感染《百病自测》
  19. 产室《妇科心法要诀》
  20. 产褥感染《家庭医学百科-医疗康复篇》
  21. 产死妇人冢上草《证类本草》
  22. 产褥感染《家庭医学百科·预防保健篇》
  23. 产颓《中医词典》
  24. 产褥感染《默克家庭诊疗手册》
  25. 产下肉线《中医词典》
  26. 产褥感染《急诊医学》
  27. 产下肉线《竹林女科证治》
  28. 产蓐《中医词典》
  29. 产香港脚《医学纲目》
  30. 产乳晕绝方五首《外台秘要》
  31. 产血《血证论》


更年期卫生_《中医妇科学》_中医妇科_【岐黄之术】

第四节 更年期卫生

第四节 更年期卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

更年期为绝经前后的一段时期，有的认为是生殖旺盛时期到绝经期的过渡时期。总之此时肾气渐衰，天癸将竭，冲任二脉虚损，失去生殖功能。此时人体阴衰阳盛，阴阳失调，出现一系列不适的自觉症状，如头晕耳鸣、心悸 失眠、烦躁易怒、烘热汗出等。为了使妇女顺利度过这一时期，应注意以下几方面的调护。

1．广宣传，多关怀广泛宣传更年期卫生知识，使更年期妇女消除不必要的思想顾虑。同时关心她们的工作和生活，绝经期前后的妇女是生殖器肿瘤好发年龄，应定期作防癌普查。对发生的特殊腹痛、异常的阴道流血、异常增多的带下等情况，要及时检查，确定疾病性质，以便早期诊断、早期治疗。

2．适劳逸，当运动注意劳逸结合，参加适当的劳动和活动，不可过度安逸少动，要充分理解“流水不腐，户枢不蠹”的道理，宜做适当运动，如打太极拳、练气功等，可以锻炼身体，分散注意力，顺利度过更年期。

3．慎起居，适寒温起居、生活应有规律，以避免外邪侵袭。调节饮食，忌食辛燥耗散之晶。

4．调情志，节房事日常生活要轻松愉快，勿使大怒，勿令忧思。节制房事，以养精神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 产褥期与哺乳期卫生
  • 当前页：第四节 更年期卫生
  • 下一页：第一节 月经病小论
<<< 返回本书目录
  1. 更年期卫生《中医妇科学》
  2. 更年期心理卫生《医学心理学》
  3. 更年期角化症【疾病大全】
  4. 更年期抑郁【疾病症状】
  5. 更年期功血【疾病症状】
  6. 更年期抑郁症《家庭医学百科-医疗康复篇》
  7. 更年期妇女保健《家庭医学百科·预防保健篇》
  8. 更年期综合征《百病自测》
  9. 更年期肥胖【疾病症状】
  10. 更年期综合征《常见中老年疾病防治》
  11. 更年安片【方剂大全】
  12. 更年期综合征《妇产科学》
  13. 鲠刺《续名医类案》
  14. 更年期综合征《家庭医学百科-医疗康复篇》
  15. 梗阻性肾病【疾病大全】
  16. 更年期综合征《老年百病防治》
  17. 梗阻性尿路疾病【疾病大全】
  18. 更年期综合征《赵绍琴临证验案精选》
  19. 梗噎【疾病症状】
  20. 更年期综合征《自我调养巧治病》
  21. 梗通草【中药大全】
  22. 更年期综合征《自我调养巧治病》
  23. 梗死《病理学》
  24. 更年期综合征【疾病大全】
  25. 梗连二陈汤【方剂大全】
  26. 更生散【方剂大全】
  27. 梗花雀梅藤【中药大全】
  28. 更生十七物紫参丸【方剂大全】
  29. 哽生散【方剂大全】
  30. 更生丸【方剂大全】
  1. 更年期卫生《中医妇科学》
  2. 更年期卫生《家庭医学百科·预防保健篇》
  3. 更年期心理卫生《医学心理学》
  4. 更年期精神病先兆《中医疾病预测》
  5. 更年期抑郁症《家庭医学百科-医疗康复篇》
  6. 更年期功能失调性子宫出血《家庭医学百科·预防保健篇》
  7. 更年期综合征《常见中老年疾病防治》
  8. 更年期妇女保健《家庭医学百科·预防保健篇》
  9. 更年期综合征《家庭医学百科·预防保健篇》
  10. 鲠刺《续名医类案》
  11. 更年期综合征《家庭医学百科-医疗康复篇》
  12. 鲠《新修本草》
  13. 更年期综合征《百病自测》
  14. 梗死的原因《病理学》
  15. 更年期综合征《赵绍琴临证验案精选》
  16. 梗死的影响和结局《病理学》
  17. 更年期综合征《老年百病防治》
  18. 梗死的病变《病理学》
  19. 更年期综合征《自我调养巧治病》
  20. 梗死《病理学》
  21. 更年期综合征《自我调养巧治病》
  22. 梗舌《中医词典》
  23. 更年期综合征《中医词典》
  24. 梗鸡《名医别录》
  25. 更年期综合征《妇产科学》
  26. 梗鸡《证类本草》
  27. 更苏膏《中藏经》
  28. 梗鸡《新修本草》
  29. 更衣《中医名词词典》
  30. 梗鸡《千金翼方》
  31. 更衣丸《医宗金鉴》


月经病小论_《中医妇科学》_中医妇科_【岐黄之术】

第一节 月经病小论

第一节 月经病小论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡月经的周期、经期和经量发生异常，以及伴随月经周期出现明显不适症状的疾病，称为月经病，是妇科临床的多发病。

常见的月经病有月经先期、月经后期、月经先后无定期、月经过多、月经过少、经期延长、经间期出血、崩漏、闭经、痛经、经行发热、经行头痛、经行吐衄、经行泄泻、经行乳房胀痛、经行情志异常、经断前后诸证、经断复来等。

月经病发生的主要机理是脏腑功能失调，气血不和，导致冲任二脉的损伤。其病因除外感邪气、内伤七情、房劳多产、饮食不节之外，尚须注意身体素质对月经病发生的影响。

月经病的辨证着重月经的期、量、色、质及伴随月经周期出现的症状，同时结合全身证候，运用四诊八纲进行综合分析。

月经病的治疗原则重在治本以调经。论治过程中，首辨他病、经病的不同。如因他病致经不调者，当治他病，病去则经自调；若因经不调而生他病者，当予调经，经调则他病自愈。次辨标本缓急的不同，急则治其标，缓则治其本。如痛经剧烈，应以止痛为主，若经崩暴下，当以止血为先，缓则审证求因治其本，使经病得到彻底治疗。再辨月经周期各阶段的不同。经期血室正开，大寒大热之剂用时宜慎；经前血海充盛，勿滥补，宜予疏导；经后血海空虚，勿强攻，宜于调补，但总以证之虚实酌用攻补。这是月经病论治的一般规律。

月经病的治本大法有补肾、扶脾、疏肝、调理气血等。“经水出诸肾”，故调经之本在肾。补肾在于益先天之真阴，以填精养血为主，佐以助阳益气之品，使阳生阴长，精血俱旺，则月经白调。即使在淫邪致病的情况下，祛邪之后，也以补肾为宜。扶脾在于益气血之源，以健脾升阳为主，脾胃健运，气血充盛，则源盛而流自畅。然而用药不宜过用甘润或辛温之品，以免滞碍脾阳或耗伤胃阴。疏肝39：于通调气机，以开郁行气为主，佐以养肝之品，使肝气得疏，气血调畅，则经病可愈。调理气血当辨气病、血病，病在气者，治气为主，治血为佐；病在血者，治血为主，治气为佐。气血来源于脏腑，其补肾、扶脾、疏肝也寓调理气血之法。上述诸法，又常以补肾扶脾为要。如《景岳全书》说：“故调经之要，贵在补脾胃以资血之源，养肾气以安血之室，知斯二者，则尽善矣。”此外，不同年龄的妇女有不同的生理特点，治疗的侧重点也不同，应予考虑。

总之，月经病是常见病，病变多种多样，病证虚实寒热错杂，必须在充分理解肾主司月经的基础上，注意脾、肝以及气血等对月经的影响，全面掌握其治法，灵活运用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 更年期卫生
  • 当前页：第一节 月经病小论
  • 下一页：第二节 月经先期
<<< 返回本书目录
  1. 月经病小论《中医妇科学》
  2. 月经不调《备急千金要方》
  3. 月经病《女科宝鉴》
  4. 月经不调《回春录》
  5. 月经病《妇产科学》
  6. 月经不调《女科宝鉴》
  7. 月经伴随诸证《女科宝鉴》
  8. 月经不调《医学心悟》
  9. 月经《医述》
  10. 月经不调《自我调养巧治病》
  11. 月经《妇科玉尺》
  12. 月经不调【疾病症状】
  13. 月经《笔花医镜》
  14. 月经不调【疾病大全】
  15. 月见草油【中药大全】
  16. 月经不调【中药主治】
  17. 月见草【中药大全】
  18. 月经不调【方剂主治】
  19. 月季花叶【中药大全】
  20. 月经不通【方剂主治】
  21. 月季花汤【方剂大全】
  22. 月经发黑【疾病症状】
  23. 月季花根【中药大全】
  24. 月经过多《中医妇科学》
  25. 月季花【中药大全】
  26. 月经过多【疾病大全】
  27. 月季花《本草纲目》图文版
  28. 月经过多【中药主治】
  29. 月季花《本草易读》
  30. 月经过少《中医妇科学》
  1. 月经病小论《中医妇科学》
  2. 月经病《妇产科学》
  3. 月经不行《中医词典》
  4. 月经病《中医词典》
  5. 月经不调《中医名词词典》
  6. 月经病《中医名词词典》
  7. 月经不调《自我调养巧治病》
  8. 月经病《默克家庭诊疗手册》
  9. 月经不调《中医词典》
  10. 月经（月事）《中医名词词典》
  11. 月经不调《备急千金要方》
  12. 月经《笔花医镜》
  13. 月经不调《医学心悟》
  14. 月经《中医妇科学》
  15. 月经不调《回春录》
  16. 月经《妇科玉尺》
  17. 月经不调加减四物汤《仁术便览》
  18. 月经《医述》
  19. 月经不调秘方《华佗神方》
  20. 月经《中医词典》
  21. 月经不调属忧思郁怒所致论《女科经纶》
  22. 月假《中医词典》
  23. 月经不通《中医词典》
  24. 月家惊《幼科推拿秘书》
  25. 月经不通秘方《华佗神方》
  26. 月季菊花茶《茶饮保健》
  27. 月经的周期《常见病自测》
  28. 月季花芍茶《茶饮保健》
  29. 月经过多《中医名词词典》
  30. 月季花《中药学》
  31. 月经过多《中医词典》


月经先期_《中医妇科学》_中医妇科_【岐黄之术】

第二节 月经先期

第二节 月经先期

  • 上一页
  • 目录
  • 相关
  • 下一页

月经周期提前1-2周者，称为“月经先期”，亦称“经期超前”或“经早”。

本病相当于西医学排卵型功能失调性子宫出血病的黄体不健和盆腔炎症所致的子宫出血。月经先期伴月经过多可进一步发展为崩漏，应及时进行治疗。

[病因病机]

主要机理是冲任不固，经血失于制约，月经提前而至。常见的证型有气虚和血热。

一、气虚

可分为脾气虚和肾气虚。

（一）脾气虚；

素体虚弱，或劳力过度，忧思不解，饮食失节，损伤脾气，脾伤则中气虚弱，冲任不固，不能统摄经血，故月经提前而至。

（二）肾气虚

房劳多产，或久病伤肾，肾气虚弱，肾虚则冲任不固，不能制约经血，遂致月经提前而至。

二、血热

可分阴虚血热、阳盛血热和肝郁化热。

（一）阴虚血热

素体阴虚，或失血伤阴，产多乳众，耗损精血，或思虑过度，营阴暗耗，阴血虚少，虚热内生，热扰冲任，冲任不固，不能制约经血，遂致月经提前而至。

（二）阳盛血热

素体阳盛，或过食温燥、辛辣之品，或感受热邪，热伤冲任，迫血妄行，遂致月经提前而至。

（三）肝郁化热

素性抑郁，或情志内伤，抑郁不乐，肝气郁结，郁久化热，热伤冲任，迫血妄行，遂致月经提前而至。

[辨证论治]

辨证主要辨其属气虚或血热，治疗以安冲为大法，或补脾固肾益气，或清热泻火，或滋阴清热。

一、气虚型

（一）脾气虚证

主要证候：经期提前，或兼量多，色淡质稀，神疲肢倦，气短懒言，小腹空坠，纳少便溏，舌淡红，苔薄白，脉缓弱。

证候分析：脾气虚弱，统血无权，冲任不固，故月经提前而至，量多；气虚血失温煦，则经色淡而质稀；脾虚中气不足，故神疲肢倦，气短懒言，小腹空坠；运化失职，则纳少便溏。舌淡红，苔薄白，脉缓弱，也为脾虚之征。

治疗法则：补脾益气，固冲调经。

方药举例：补中益气汤（《脾胃论》）。

人参、黄芪、甘草、当归、陈皮、升麻、柴胡、白术

若月经过多者，去当归，重用黄芪、党参以益气摄血；经行期间去当归，酌加艾叶、阿胶、乌贼骨以止血固摄；便溏者，酌加山药、砂仁、薏苡仁以扶脾止泻。

若心脾两虚者，症见月经提前，心悸怔忡，失眠多梦，四肢倦怠，舌淡苔薄，脉细弱，治宜养心健脾，固冲调经，方用归脾汤（《校注妇人良方》）。

白术、茯神、黄芪、龙眼肉、酸枣仁、人参、木香、当归、远志、甘草、生姜、大枣

方中人参、白术、黄芪、甘草健脾补气固冲；当归、龙眼肉、大枣健脾养血；酸枣仁、茯神、远志养心宁神；生姜、木香行气醒脾。全方共奏补脾养心，固冲调经之效。

（二）肾气虚证

主要证候：经期提前，量少，色淡黯，质清稀，腰酸腿软，头晕耳鸣，小便频数，面色晦黯或有黯斑，舌淡黯，苔薄白，脉沉细。

证候分析：“冲任之本在肾”，肾气不足，冲任不固，故月经提前；肾虚精血不足，故量少，经色淡黯，质稀；腰为肾之外府，肾主骨，肾虚故腰酸腿软；肾虚精血不足，髓海失养，故头晕耳鸣；肾虚则气化失常，故小便频数；肾虚则肾水之色上泛，故面色晦黯或有黯斑。舌淡黯，脉沉细，也为肾虚之征。

治疗法则：补肾益气，固冲调经。

方药举例：固阴煎（《景岳全书》）。

人参、熟地、山药、山茱萸、远志、炙甘草、五味子、菟丝子

方中菟丝子补肾而益精气；熟地、山茱萸滋肾益精；人参、山药、炙甘草健脾益气，补后天养先天以固命门；五味子、远志交通心肾，使心气下通，以加强肾气固摄之力。全方共奏补肾益气，固冲调经之效。

若腰痛甚者，酌加续断、杜仲补肾而止腰痛；夜尿频数者，酌加益智仁、金樱子固肾缩小便。

二、血热型

（一）阴虚血热证

主要证候：经期提前，量少，色红质稠，颧赤唇红，手足心热，咽干口燥，舌红，苔少，脉细数。

证候分析：阴虚内热，热扰冲任，冲任不固，故月经提前；阴虚血少，冲任不足，血海满溢不多，故经血量少；血为热灼，故经色红而质稠；虚热上浮，故颧赤唇红；阴虚内热，故手足心热；阴虚津少，故咽干口燥。舌红，苔少，脉细数，也为阴虚血热之征。

治疗法则：养阴清热，凉血调经。

方药举例：两地汤（《傅青主女科》）。

生地、玄参、地骨皮、麦冬、阿胶、白芍

方中地骨皮、玄参、麦冬养阴清热，生地滋阴清热凉血，白芍和血敛阴，阿胶滋阴止血。全方共奏滋阴清热，凉血调经之效。

若月经量少者，酌加山药、枸杞子、何首乌滋肾以生精血；手足心热甚者，酌加白薇、生龟板育阴潜阳以清虚热。

（二）阳盛血热证

主要证候：经期提前，量多，色紫红，质稠，心胸烦闷，渴喜冷饮，大便燥结，小便短赤，面色红赤，舌红，苔黄，脉滑数。

证候分析：热伤冲任，迫血妄行，故月经提前，量多；血为热灼，故经色紫红，质稠；热扰心肝二经，故心胸烦闷；热邪伤津，故渴喜冷饮；大肠津少，故大使燥结；热灼膀胱，故小便短赤。面色红赤，舌红，苔黄，脉滑数，为热盛之征。

治疗法则：清热降火，凉血调经。

方药举例：清经散（《傅青主女科》）。

丹皮、地骨皮、白芍、熟地、青蒿、黄柏、茯苓

方中黄柏、青蒿、丹皮清热降火凉血；熟地、地骨皮清血热而生水；白芍养血敛阴；茯苓行水泄热。全方清热降火，凉血养阴，使热去则阴不伤，血安而经自调。

若月经过多者，去茯苓，酌加地榆、茜草根以凉血止血；若经行腹痛，经血夹瘀块者，酌加炒蒲黄、三七以化瘀止血。

（三）肝郁化热证

主要证候：经期提前，量多或少，经色紫红，质稠有块，经前乳房、胸胁、少腹胀痛，烦躁易怒，口苦咽干，舌红，苔黄，脉弦数。

证候分析：肝郁化热，热扰冲任，迫血妄行，故月经提前；肝郁血海失司，故月经量多或少；血为热灼，故经色紫红，质稠有块；气滞于肝经，故经前乳房、胸胁、少腹胀痛；气机不畅，则烦躁易怒；肝经郁热，故口苦咽干。舌红，苔黄，脉弦数，为肝郁化热之象。

治疗法则：清肝解郁，凉血调经。

方药举例：丹栀逍遥散（《女科撮要》）。

丹皮、炒栀子、当归、白芍、柴胡、茯苓、炙甘草

方中柴胡、栀子、丹皮疏肝解郁，清热凉血；当归、白芍养血柔肝；白术、茯苓、炙甘草培脾和中。全方共奏清肝解郁，凉血调经之功。

若月经过多者，经时去当归，酌加牡蛎、茜草、炒地榆以固冲止血；经行不畅，夹有血块者，酌加泽兰、益母草以活血化瘀；经行乳房胀痛甚者，酌加瓜蒌、王不留行、郁金以解郁行滞止痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 月经病小论
  • 当前页：第二节 月经先期
  • 下一页：第三节 月经后期
<<< 返回本书目录
  1. 月经先期《中医妇科学》
  2. 月经先期【方剂主治】
  3. 月经先后无定期《中医妇科学》
  4. 月经性哮喘【疾病大全】
  5. 月经稀少【疾病症状】
  6. 月经血块过多【疾病症状】
  7. 月经时多时少且淋漓不断【疾病症状】
  8. 月经异常《妇科心法要诀》
  9. 月经失调【疾病症状】
  10. 月经异常《医宗金鉴》
  11. 月经生理调节《妇产科学》
  12. 月经诊法提纲《望诊遵经》
  13. 月经前水肿【疾病症状】
  14. 月经疹【疾病大全】
  15. 月经前期论（一）《内府秘传经验女科》
  16. 月经之常《妇科心法要诀》
  17. 月经前期《女科秘要》
  18. 月经之常《医宗金鉴》
  19. 月经前脸上长痘【疾病症状】
  20. 月经周期的调节机制及临床表现《妇产科学》
  21. 月经期长痘【疾病症状】
  22. 月经周期改变【疾病症状】
  23. 月经期与妊娠期卫生《中医妇科学》
  24. 月经周期性精神病【疾病大全】
  25. 月经期间腰疼【疾病症状】
  26. 月里众疾《明医指掌》
  27. 月经门诸论《女科精要》
  28. 月内人神所在《针灸聚英》
  29. 月经门诸论《冯氏锦囊秘录》
  30. 月蚀疮《圣济总录》
  1. 月经先期《中医妇科学》
  2. 月经先期《竹林女科证治》
  3. 月经绪论《妇人大全良方》
  4. 月经先期《中医词典》
  5. 月经血虚发热《宁坤秘籍》
  6. 月经先后无定期《中医妇科学》
  7. 月经异常《医宗金鉴》
  8. 月经水《中医词典》
  9. 月经异常《妇科心法要诀》
  10. 月经生理调节《妇产科学》
  11. 月经与排卵及激素调节《生理学》
  12. 月经涩少《中医词典》
  13. 月经诊法提纲《望诊遵经》
  14. 月经前期论《内府秘传经验女科》
  15. 月经之常《医宗金鉴》
  16. 月经前期《女科秘要》
  17. 月经之常《妇科心法要诀》
  18. 月经前期《中医词典》
  19. 月经滞涩《中医词典》
  20. 月经愆期《竹林女科证治》
  21. 月经周期《默克家庭诊疗手册》
  22. 月经愆期《中医词典》
  23. 月经周期的调节机制及临床表现《妇产科学》
  24. 月经期与妊娠期卫生《中医妇科学》
  25. 月经紫黑属热非寒论《女科经纶》
  26. 月经逆行秘方《华佗神方》
  27. 月客《中医词典》
  28. 月经门诸论《女科精要》
  29. 月空方位例《妇人大全良方》
  30. 月经门诸论《冯氏锦囊秘录》
  31. 月里众疾《明医指掌》


月经后期_《中医妇科学》_中医妇科_【岐黄之术】

第三节 月经后期

第三节 月经后期

  • 上一页
  • 目录
  • 相关
  • 下一页

月经周期错后7天以上，甚至错后3-5个月一行，经期正常者，称为“月经后期”，亦称“经期错后”、“经迟”。

本病相当于西医学的月经稀发。月经后期如伴经量过少，常可发展为闭经。

[病因病机]

主要发病机理是精血不足或邪气阻滞，血海不能按时满溢，遂致月经后期。常见的分型有肾虚、血虚、血寒、气滞和痰湿。

一、肾虚

先天肾气不足，或不节房事，房劳多产，损伤肾气，肾虚冲任不足，血海不能按时满溢，遂致经行错后。

二、血虚

数伤于血，或产多乳众，病后体虚，饮食减少，化源不足，营血衰少，冲任不足，血海不能按时满溢，遂致经行错后。

三、血寒

（一）虚寒

素体阳虚，或久病伤阳，阳虚内寒，脏腑失于温养，生化失期，气虚血少，冲任不足，血海不能按时满溢，遂致经行错后。

（二）实寒

经产之时，感受寒邪，或过服寒凉，寒邪搏于冲任，血为寒凝，胞脉不畅，血行迟滞，血海不能按时满溢，遂致经行错后。

四、气滞

素性抑郁，情志不遂，气不宣达，血为气滞，冲任不畅，气血运行迟滞，血海不能按时满溢，遂致经行错后。

五、痰湿

素体肥胖，痰湿内盛，或劳逸过度，饮食不节，损伤脾气，脾失健运，痰湿内生，痰湿下注冲任，壅滞胞脉，气血运行缓慢，血海不能按时满溢，遂致经行错后。

[辨证论治]

以月经错后、经期基本正常为辨证要点。治疗须辨明虚实，虚证治以温经养血，实证治以活血行滞。

一、肾虚型

主要证候：经期错后，量少，色淡黯，质清稀，腰酸腿软，头晕耳鸣，带下清稀，面色晦黯，或面部黯斑，舌淡黯，苔薄白，脉沉细。

证候分析：肾虚精血亏少，冲任不足，血海不能按时满溢，故经行错后，量少，色淡黯，质清稀；肾主骨生髓，脑为髓海，腰为肾之外府，肾虚则腰酸腿软，头晕耳鸣；肾气虚，水失气化，湿浊下注，带脉失约，故带下清稀；肾主黑，肾虚则肾色上泛，故面色晦黯或面部黯斑。舌淡黯，苔薄白，脉沉细，为肾虚之征。

治疗法则：补肾益气，养血调经。

方药举例：大补元煎（《景岳全书》）。

人参、山药、熟地、杜仲、当归、山茱萸、枸杞子、炙甘草

方中人参、山药、杜仲补肾气以固命门；山茱萸、枸杞子补肾填精而生血；当归、熟地养血益阴；甘草调和诸药。全方共奏补肾益气，养血调经之效。

若月经量少者，酌加紫河车、肉苁蓉、丹参养精血以行经；带下量多者，酌加鹿角霜、金樱子、芡实 固涩止带；若月经错后过久者，酌加肉桂、牛膝以温经活血，引血下行。

二、血虚型

主要证候：经期错后，量少，色淡质稀，小腹空痛，头晕眼花，心悸 失眠，皮肤不润，面色苍白或萎黄，舌淡，苔薄，脉细无力。

证候分析：营血虚少，冲任不能按时通盛，血海不能如期满溢，故月经错后，量少，色淡质稀；血虚胞脉失养，故小腹空痛；血虚上不荣清窍，故头晕眼花；血虚外不荣肌肤，故皮肤不润，面色苍白或萎黄；血虚内不养心，故心悸 失眠。舌淡，苔薄，脉细无力，也为血虚之征。

治疗法则：补血养营，益气调经。

方药举例：人参养荣汤，、<《和剂局方》）。

人参、白术、茯苓、炙甘草、当归、白芍、熟地、肉桂、黄芪、五味子、远志、陈皮、生姜、大枣

若月经过少者，去五味子，酌加丹参、鸡血藤；若经行小腹隐隐作痛者，重用白芍，酌加阿胶、香附。

三、血寒型

（一）虚寒证

主要证候：经期错后，量少，色淡质稀，小腹隐痛，喜热喜按．腰酸无力，小便清长，面色眦白，舌淡，苔白，脉沉迟无力。

证候分析：阳气不足，阴寒内盛，脏腑虚寒，气血生化不足，气虚血少，冲任不能按时通盛，血海满溢延迟，故月经推迟而至，量少，色淡，质稀；胞中虚寒，胞脉失于温养，故经行小腹隐隐作痛，喜热喜按；阳虚肾气不足，外府失养，故腰酸无力；阳气不布，故面光色白；膀胱虚寒，失于温煦，故小便清长。舌淡，苔薄，脉沉迟无力，为虚寒之征。

治疗法则：温经扶阳，养血调经。

方药举例：大营煎（《景岳全书》）。

当归、熟地、枸杞子、炙甘草、杜仲、牛膝、肉桂

方中肉桂温经扶阳，通行血脉；熟地、当归、枸杞子、杜仲补肾填精养血；牛膝活血通经，引血下行。全方共奏温经扶阳，养血调经之效。

若经行小腹痛者，酌加巴戟天、小茴香、香附；虚甚者，加人参。

（二）实寒证

主要证候：经期错后，量少，经色紫黯有块，小腹冷痛拒按，得热痛减，畏寒肢冷，舌黯，苔白，脉沉紧或沉迟。

证候分析：寒邪客于冲任，血为寒凝，运行不畅，血海不能按期满溢，故月经推迟而至，量少；寒凝血滞，故经色紫黯有块；寒邪客于胞中，气血运行不畅，“不通则痛”，故小腹冷痛，得热后气血稍通，故小腹痛减；寒为阴邪，易伤阳气，阳气不得外达，故畏寒肢冷。舌黯，苔白，脉沉紧或沉迟，也为实寒之征。

治疗法则：温经散寒，活血调经。

方药举例：温经汤（《妇人大全良方》）。

人参、当归、川芎、白芍、肉桂、莪术、丹皮、甘草、牛膝

方中肉桂温经散寒，通脉调经；当归、川芎养血活血调经；人参甘温补气，且肉桂通阳散寒；莪术、丹皮、牛膝活血祛瘀，助当归、川芎通行血滞；白芍、甘草缓急止痛。全方共奏温经散寒，活血调经之效。

若经行腹痛者，加小茴香、香附、延胡索以散寒滞止痛；月经过少者，酌加丹参、益母草、鸡血藤养血活血调经。

四、气滞型

主要证候：经期错后，量少，经色黯红或有血块，小腹胀痛，精神抑郁，胸闷不舒，舌象正常，脉弦。

证候分析：血为气滞，冲任气血运行不畅，血海不能按时满溢，故月经错后，量少；气滞血瘀，故经色黯红，或有小血块；气机不畅，经脉壅滞，故小腹胀痛，精神抑郁，胸闷不舒。脉弦也为气滞之征。

治疗法则：理气行滞，活血调经。

方药举例：乌药汤（《兰室秘藏》）。

乌药、香附、木香、当归、甘草

方中乌药 理气行滞，香附 理气调经，木香行气止痛，当归活血行滞调经，甘草调和诸药。全方共奏行气活血调经之效。

若小腹胀痛甚者，酌加莪术、延胡索；乳房胀痛明显者，酌加柴胡、川栋子、王不留行；月经过少者，酌加鸡血藤、川芎、丹参。

五、痰湿型

主要证候：经期错后，量少，色淡，质粘，头晕体胖，心悸气短，脘闷恶心，带下量多，舌淡胖，苔白腻，脉滑。

证候分析：痰湿内盛，滞于冲任，气血运行不畅，血海不能如期满溢，故经期错后。量少，色淡质粘；痰湿停于心下，气机升降失常，故头晕，心悸气短，脘闷恶心：痰湿流注下焦，损伤带脉，带脉失约，故带下量多。舌淡胖，苔白腻，脉滑，也为痰湿之征。

治疗法则：燥湿化痰，活血调经。

方药举例：芎归二陈汤（《丹溪心法》）。

陈皮、半夏、茯苓、甘草、生姜、川芎、当归

方中半夏、陈皮、甘草燥湿化痰，理气和中；茯苓、生姜渗湿化痰；当归、川芎养血活血。全方使痰湿除，经脉无阻，其经自调。

若脾虚食少，神倦乏力者，酌加人参、白术；脘闷呕恶者，酌加砂仁、枳壳；白带量多者，酌加苍术、车前子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 月经先期
  • 当前页：第三节 月经后期
  • 下一页：第四节 月经先后无定期
<<< 返回本书目录
  1. 月经后期《中医妇科学》
  2. 月经后期论（二）《内府秘传经验女科》
  3. 月经后期《女科秘要》
  4. 月经或前或后《女科秘要》
  5. 月经和白带辨病《常见病自测》
  6. 月经或前或后（三）《内府秘传经验女科》
  7. 月经过少《中医妇科学》
  8. 月经量多【疾病症状】
  9. 月经过多【中药主治】
  10. 月经脉论《三指禅》
  11. 月经过多【疾病大全】
  12. 月经门《女科经纶》
  13. 月经过多《中医妇科学》
  14. 月经门诸论《冯氏锦囊秘录》
  15. 月经发黑【疾病症状】
  16. 月经门诸论《女科精要》
  17. 月经不通【方剂主治】
  18. 月经期间腰疼【疾病症状】
  19. 月经不调【方剂主治】
  20. 月经期与妊娠期卫生《中医妇科学》
  21. 月经不调【中药主治】
  22. 月经期长痘【疾病症状】
  23. 月经不调【疾病大全】
  24. 月经前脸上长痘【疾病症状】
  25. 月经不调【疾病症状】
  26. 月经前期《女科秘要》
  27. 月经不调《自我调养巧治病》
  28. 月经前期论（一）《内府秘传经验女科》
  29. 月经不调《医学心悟》
  30. 月经前水肿【疾病症状】
  1. 月经后期《中医妇科学》
  2. 月经后期《竹林女科证治》
  3. 月经后期《女科秘要》
  4. 月经后期《中医词典》
  5. 月经后期论《内府秘传经验女科》
  6. 月经后《宁坤秘籍》
  7. 月经或前或后《中医词典》
  8. 月经和白带辨病《常见病自测》
  9. 月经或前或后《内府秘传经验女科》
  10. 月经过少《中医妇科学》
  11. 月经或前或后《宁坤秘籍》
  12. 月经过少《中医词典》
  13. 月经或前或后《竹林女科证治》
  14. 月经过少《中医名词词典》
  15. 月经或前或后《女科秘要》
  16. 月经过期不及期为有火无火论《女科经纶》
  17. 月经来如胆水《中医词典》
  18. 月经过多《中医妇科学》
  19. 月经落后《中医词典》
  20. 月经过多《中医词典》
  21. 月经脉论《三指禅》
  22. 月经过多《中医名词词典》
  23. 月经门诸论《冯氏锦囊秘录》
  24. 月经的周期《常见病自测》
  25. 月经门诸论《女科精要》
  26. 月经不通秘方《华佗神方》
  27. 月经逆行秘方《华佗神方》
  28. 月经不通《中医词典》
  29. 月经期与妊娠期卫生《中医妇科学》
  30. 月经不调属忧思郁怒所致论《女科经纶》
  31. 月经愆期《中医词典》


月经先后无定期_《中医妇科学》_中医妇科_【岐黄之术】

第四节 月经先后无定期

第四节 月经先后无定期

  • 上一页
  • 目录
  • 相关
  • 下一页

月经周期或前或后1-2周者，称为“月经先后无定期”，又称“经水先后无定期”、“月经愆期”、“经乱”。

本病相当于西医学排卵型功能失调性子宫出血病的月经不规则。青春期初潮后1年内及更年期月经先后无定期者，如无其他证候，可不予治疗。月经先后无定期若伴有经量增多及经期紊乱，常可发展为崩漏。

[病因病机]

主要机理是冲任气血不调，血海蓄溢失常。其分型有肾虚、脾虚和肝郁。

一、肾虚

少年肾气未充，更年期肾气渐衰，或素体肾气不足，房劳多产，久病大病，损伤肾气，肾气不充，开阖不利，冲任失调，血海蓄溢失常，遂致经行先后无定期。

二、脾虚

素体脾虚，饮食失节，或思虑过度，损伤脾气，脾虚统摄无权及生化不足，冲任气血失调，血海蓄溢失常，遂致经行先后无定期。

三、肝郁

素性抑郁，或忿怒过度，肝气逆乱，气乱血乱，冲任失司，血海蓄溢失常，遂致月经先后无定期。

[辨证论治]

以月经周期或长或短但经期正常为辨证要点。治疗以调理冲任气血为原则，或疏肝解郁，或调补脾肾，随证治之。

一、肾虚型

主要证候：经行或先或后，量少，色淡，质稀，头晕耳鸣，腰酸腿软，小便频数，舌淡，苔薄，脉沉细。

证候分析：肾虚封藏失职，开阖不利，冲任失调，血海蓄溢失常，故经行先后无定期；肾虚则髓海不足，故头晕耳鸣；腰为肾之外府，肾主骨，肾虚则腰酸腿软。舌淡苔薄，脉沉细，为肾虚之征。

治疗法则：补肾益气，养血调经。

方药举例：固阴煎。

若腰骶酸痛者，酌加杜仲、巴戟天；带下量多者，酌加鹿角霜、沙苑子、金樱子。

若肝郁肾虚者，症见月经先后无定期，经量或多或少，平时腰痛膝酸，经前乳房胀痛，心烦易怒，舌黯红，苔白，脉弦细。治宜补肾舒肝，方用定经汤（《傅青主女科》）。

当归、白芍、熟地、柴胡、山药、茯苓、菟丝子、炒荆芥

方中柴胡、炒荆芥疏肝解郁；当归、白芍养血柔肝；熟地、菟丝子补肾而益精血；山药、茯苓健脾生血。全方舒肝肾之郁气，补肝肾之精血，肝气舒而肾精旺，气血疏泄有度，血海蓄溢正常，月经自无先后不调之虞。

二、脾虚型

主要证候：经行或先或后，量多，色淡质稀，神倦乏力，脘腹胀满，纳呆食少，舌淡，苔薄，脉缓。

证候分析：脾虚统摄无权，冲任气血失调，血海蓄溢失常，故致月经先后不定期；脾虚生化气血之源不足，故经色淡红而质稀；脾主四肢、肌肉，脾虚则神倦乏力；脾虚运化失职，故脘腹胀满，纳呆食少。舌淡，苔薄，脉缓，也为脾虚之征。

治疗法则：补脾益气，养血调经。

方药举例：归脾汤。

若食少腹胀者，酌加麦芽、砂仁、陈皮；月经量多者，去生姜、当归，酌加乌贼骨、陈棕炭。

三、肝郁型

主要证候：经行或先或后，经量或多或少，色黯红，有血块，或经行不畅，胸胁、乳房、少腹胀痛，精神郁闷，时欲太息，嗳气食少，舌质正常，苔薄，脉弦。

证候分析：肝郁气结，气机逆乱，冲任失司，血海蓄溢失常，故月经或先或后，经血或多或少；肝气郁滞，经脉不利，故经行不畅，色黯有块；肝郁经脉涩滞，故胸胁、乳房、少腹胀痛；气机不利，故精神郁闷，时欲太息；肝强侮脾，脾气不舒，故嗳气食少；证属气滞，内无寒热，故舌象正常。脉弦，为肝郁之征。

治疗法则：疏肝解郁，和血调经。

方药举例：逍遥散（《和剂局方》）。

柴胡、当归、白芍、白术、茯苓、甘草、薄荷、煨姜

若经来腹痛者，酌加香附、延胡索；夹有血块者，酌加泽兰、益母草；有热者，加牡丹皮、栀子；脘闷纳呆者，酌加枳壳、厚朴、陈皮；兼肾虚者，酌加菟丝子、熟地、续断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 月经后期
  • 当前页：第四节 月经先后无定期
  • 下一页：第五节 月经过多
<<< 返回本书目录
  1. 月经先后无定期《中医妇科学》
  2. 月经先期《中医妇科学》
  3. 月经稀少【疾病症状】
  4. 月经先期【方剂主治】
  5. 月经时多时少且淋漓不断【疾病症状】
  6. 月经性哮喘【疾病大全】
  7. 月经失调【疾病症状】
  8. 月经血块过多【疾病症状】
  9. 月经生理调节《妇产科学》
  10. 月经异常《妇科心法要诀》
  11. 月经前水肿【疾病症状】
  12. 月经异常《医宗金鉴》
  13. 月经前期论（一）《内府秘传经验女科》
  14. 月经诊法提纲《望诊遵经》
  15. 月经前期《女科秘要》
  16. 月经疹【疾病大全】
  17. 月经前脸上长痘【疾病症状】
  18. 月经之常《妇科心法要诀》
  19. 月经期长痘【疾病症状】
  20. 月经之常《医宗金鉴》
  21. 月经期与妊娠期卫生《中医妇科学》
  22. 月经周期的调节机制及临床表现《妇产科学》
  23. 月经期间腰疼【疾病症状】
  24. 月经周期改变【疾病症状】
  25. 月经门诸论《女科精要》
  26. 月经周期性精神病【疾病大全】
  27. 月经门诸论《冯氏锦囊秘录》
  28. 月里众疾《明医指掌》
  29. 月经门《女科经纶》
  30. 月内人神所在《针灸聚英》
  1. 月经先后无定期《中医妇科学》
  2. 月经水《中医词典》
  3. 月经先期《中医词典》
  4. 月经生理调节《妇产科学》
  5. 月经先期《竹林女科证治》
  6. 月经涩少《中医词典》
  7. 月经先期《中医妇科学》
  8. 月经前期论《内府秘传经验女科》
  9. 月经绪论《妇人大全良方》
  10. 月经前期《女科秘要》
  11. 月经血虚发热《宁坤秘籍》
  12. 月经前期《中医词典》
  13. 月经异常《医宗金鉴》
  14. 月经愆期《竹林女科证治》
  15. 月经异常《妇科心法要诀》
  16. 月经愆期《中医词典》
  17. 月经与排卵及激素调节《生理学》
  18. 月经期与妊娠期卫生《中医妇科学》
  19. 月经诊法提纲《望诊遵经》
  20. 月经逆行秘方《华佗神方》
  21. 月经之常《医宗金鉴》
  22. 月经门诸论《女科精要》
  23. 月经之常《妇科心法要诀》
  24. 月经门诸论《冯氏锦囊秘录》
  25. 月经滞涩《中医词典》
  26. 月经脉论《三指禅》
  27. 月经周期《默克家庭诊疗手册》
  28. 月经落后《中医词典》
  29. 月经周期的调节机制及临床表现《妇产科学》
  30. 月经来如胆水《中医词典》
  31. 月经紫黑属热非寒论《女科经纶》


月经过多_《中医妇科学》_中医妇科_【岐黄之术】

第五节 月经过多

第五节 月经过多

  • 上一页
  • 目录
  • 相关
  • 下一页

月经周期正常，经量明显多于既往者，称为“月经过多”，亦称“经水过多”或“月经过多”。

本病相当于西医学排卵型功能失调性子宫出血病引起的月经过多，或子宫肌瘤、盆腔炎症、子宫内膜异位症等疾病引起的月经过多。宫内节育器引起的月经过多，可按本病治疗。

[病因病机]

主要病机是冲任不固，经血失于制约而致血量多。常见的分型有气虚、血热和血瘀。

一、气虚

素体虚弱，或饮食失节，劳倦过度，大病久病，损伤脾气，中气不足，冲任不固，血失统摄，遂致经行量多。

二、血热

素体阳盛，或恣食辛燥，感受热邪，七情过极，郁而化热，热扰冲任，迫血妄行，遂致经行量多。

三、血瘀

素性抑郁，或忿怒过度。气滞而致血瘀，或经期产后佘血未尽，感受外邪，或不禁房事，瘀血内停，瘀阻冲任，血不归经，遂致经行量多。

[辨证论治]

以月经量多而周期、经期正常为辨证要点，结合经色和经质的变化以及全身的证候分辨虚实、寒热。治疗要注意经时和平时的不同，平时治本是调经，经时固冲止血需标本同治。

一、气虚型

主要证候：行经量多，色淡红，质清稀，神疲体倦，气短懒言，小腹空坠，面色觥白，舌淡，苔薄，脉缓弱。

证候分析：气虚则冲任不固，经血失于制约，故经行量多；气虚火衰不能化血为赤，故经色淡红，质清稀；气虚中阳不振，故神疲体倦，气短懒言；气虚失于升提，故小腹空坠；气虚阳气不布，故面色光白。舌淡，苔薄，脉缓弱，也为气虚之象。

治疗法则：补气升提，固冲止血。

方药举例：安冲汤（《医学衷中参西录》）加升麻。

白术、黄芪、生龙骨、生牡蛎、生地、白芍、海螵、蛸茜、草根、续断

方中黄芪、白术、升麻补气升提，固冲摄血；生龙骨、生牡蛎、海螵蛸、续断固冲收敛止血；生地、白芍凉血敛阴；茜草根止血而不留瘀。全方共奏补气升提，固冲止血之效。

若经行有瘀块或伴有腹痛者，酌加泽兰、三七、益母草；兼腰骶酸痛者，酌加鹿角霜、补骨脂、桑寄生；兼头晕 心悸者，生地易熟地，酌加制首乌、五味子。

二、血热型

主要证候。经行量多，色鲜红或深红，质粘稠，口渴饮冷，心烦多梦，尿黄便结，舌红，苔黄，脉滑数。

证候分析：阳热内盛，伏于冲任，经行之际，热迫血行，故经行量多；血为热灼，故经色红而质稠；热邪伤津，则口渴饮冷，尿黄便结；热扰心神，故心烦多梦。舌红，苔黄，脉滑数，为血热之征。

治疗法则：清热凉血，固冲止血。

方药举例：保阴煎（《景岳全书》）加炒地榆、槐花。

生地、熟地、黄芩、黄柏、白芍、山药、续断、甘草

方中黄芩、黄柏、生地清热凉血；熟地、白芍养血敛阴；山药、续断补肾固冲；炒地榆、槐花凉血止血；甘草调和诸药。全方共奏清热凉血，固冲止血之效。

若经血粘稠有腐臭味，或平时黄带淋漓，下腹坠痛者，重用黄芩、黄柏，酌加马齿苋、败酱草、薏苡仁；热甚伤津，口干而渴者，酌加天花粉、玄参、麦冬以生津止渴。

三、血瘀型

主要证候：经行量多，色紫黯，质稠有血块，经行腹痛，或平时小腹胀痛，舌紫黯或有瘀点，脉涩有力。

证候分析：瘀血阻于冲任，新血难安，故经行量多；瘀血内结，故经色紫黯有块；瘀阻胞脉，“不通则痛”，故经行腹痛，或平时小腹胀痛。舌紫黯或有瘀点，脉涩有力，为血瘀之征。

治疗法则：活血化瘀，固冲止血。

方药举例：桃红四物汤（《医宗金鉴》）加三七、茜草。

当归、熟地、白芍、川芎、桃仁、红花

方中桃仁、红花活血化瘀；当归、川芎活血养血调经；熟地、白芍补血养阴以安血室。

瘀去则冲任通畅，自能血循常道。加三七、茜草以增强祛瘀止血之效。

若经行腹痛甚者，酌加延胡索、香附；血瘀挟热，兼口渴心烦者，酌加黄芩、黄柏、炒地榆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 月经先后无定期
  • 当前页：第五节 月经过多
  • 下一页：第六节 月经过少
<<< 返回本书目录
  1. 月经过多【疾病大全】
  2. 月经过多【中药主治】
  3. 月经过多《中医妇科学》
  4. 月经过少《中医妇科学》
  5. 月经发黑【疾病症状】
  6. 月经和白带辨病《常见病自测》
  7. 月经不通【方剂主治】
  8. 月经后期《女科秘要》
  9. 月经不调【方剂主治】
  10. 月经后期《中医妇科学》
  11. 月经不调【中药主治】
  12. 月经后期论（二）《内府秘传经验女科》
  13. 月经不调【疾病大全】
  14. 月经或前或后《女科秘要》
  15. 月经不调【疾病症状】
  16. 月经或前或后（三）《内府秘传经验女科》
  17. 月经不调《自我调养巧治病》
  18. 月经量多【疾病症状】
  19. 月经不调《医学心悟》
  20. 月经脉论《三指禅》
  21. 月经不调《女科宝鉴》
  22. 月经门《女科经纶》
  23. 月经不调《回春录》
  24. 月经门诸论《冯氏锦囊秘录》
  25. 月经不调《备急千金要方》
  26. 月经门诸论《女科精要》
  27. 月经病小论《中医妇科学》
  28. 月经期间腰疼【疾病症状】
  29. 月经病《女科宝鉴》
  30. 月经期与妊娠期卫生《中医妇科学》
  1. 月经过多《中医妇科学》
  2. 月经过多《中医词典》
  3. 月经过期不及期为有火无火论《女科经纶》
  4. 月经过多《中医名词词典》
  5. 月经过少《中医名词词典》
  6. 月经的周期《常见病自测》
  7. 月经过少《中医词典》
  8. 月经不通秘方《华佗神方》
  9. 月经过少《中医妇科学》
  10. 月经不通《中医词典》
  11. 月经和白带辨病《常见病自测》
  12. 月经不调属忧思郁怒所致论《女科经纶》
  13. 月经后《宁坤秘籍》
  14. 月经不调秘方《华佗神方》
  15. 月经后期《中医词典》
  16. 月经不调加减四物汤《仁术便览》
  17. 月经后期《竹林女科证治》
  18. 月经不调《回春录》
  19. 月经后期《中医妇科学》
  20. 月经不调《医学心悟》
  21. 月经后期《女科秘要》
  22. 月经不调《备急千金要方》
  23. 月经后期论《内府秘传经验女科》
  24. 月经不调《中医词典》
  25. 月经或前或后《中医词典》
  26. 月经不调《自我调养巧治病》
  27. 月经或前或后《内府秘传经验女科》
  28. 月经不调《中医名词词典》
  29. 月经或前或后《宁坤秘籍》
  30. 月经不行《中医词典》
  31. 月经或前或后《竹林女科证治》


月经过少_《中医妇科学》_中医妇科_【岐黄之术】

第六节 月经过少

第六节 月经过少

  • 上一页
  • 目录
  • 相关
  • 下一页

月经周期正常，经量明显少于既往，经期不足2天，甚或点滴即净者，称“月经过少”，亦称“经水涩少，经量过少”。

本病相当于西医学性腺功能低下、子宫内膜结核、炎症或刮宫过深等引起的月经过少。

月经过少伴月经后期者，可发展为闭经。本病属器质性病变者，病程较长，疗效较差。

[病因病机]

主要机理为精亏血少，冲任气血不足，或寒凝瘀阻，冲任气血不畅，血海满溢不多而致。常见的分型有肾虚、血虚、血寒和血瘀。

一、肾虚

先天禀赋不足，或房劳久病，损伤肾气，或屡次堕胎，伤精耗气，肾精亏损，肾气不足，冲任亏虚，血海满溢不多，遂致月经量少。

二、血虚

数伤于血，大病久病，营血亏虚，或饮食劳倦，思虑过度，损伤脾气，脾虚化源不足，冲任气血亏虚，血海满溢不多，致经行量少。

三、血寒

经期产后，感受寒邪，或过食生冷，寒邪伏于冲任，血为寒滞，运行不畅，血海满溢不多，致经行量少。

四、血瘀

经期产后，余血未净之际，七情内伤，气滞血瘀，或感受邪气，邪与血结，瘀滞冲任，气血运行不畅，血海满溢不多，致经行量少。

[辨证论治]

以经量的明显减少而周期正常为辨证要点，也可伴有经期缩短。治疗须分辨虚实，虚证者重在补肾益精，或补血益气以滋经血之源；实证者重在温经行滞，或祛瘀行血以通调冲任。

一、肾虚型

主要证候：经来量少，不日即净，或点滴即止，血色淡黯，质稀，腰酸腿软，头晕耳鸣，小便频数，舌淡，苔薄，脉沉细。

证候分析：肾气不足，精血亏虚，冲任气血衰少，血海满溢不多，故经量明显减少，或点滴即净，色淡黯质稀；精血衰少，脑髓不充，故头晕耳鸣；肾虚腰腿失养，故腰酸腿软；肾虚膀胱失于温固，故小便频数。舌淡，苔薄，脉沉细，也为肾虚之征。

治疗法则：补肾益精，养血调经。

方药举例：当归 地黄饮（《景岳全书》）加紫河车、丹参。

当归、熟地、山茱萸、杜仲、山药、牛膝、甘草

方中熟地、山茱萸、当归、紫河车补肾益精养血；当归、丹参养血活血调经；杜仲、牛膝补肾强腰膝；山药补脾资生化之源；甘草调和诸药。全方共奏补肾填精，养血调经之效。

若形寒肢冷者，酌加肉桂、淫羊藿、人参；夜尿频数者，酌加益智仁、桑螵蛸。

二、血虚型

主要证候：经来量少，不日即净，或点滴即止，经色淡红，质稀，头晕眼花，心悸 失眠，皮肤不润，面色萎黄，舌淡，苔薄，脉细无力。

证候分析：营血衰少，冲任气血不足，血海满溢不多，故月经量少，不日即净，或点滴即止，经色淡红，质稀；血虚不能上荣清窍，故头晕眼花；血少内不养心，故心悸 失眠；血虚外不荣肌肤，故面色萎黄，皮肤不润。舌淡苔薄，脉细无力，也为血虚之征。

治疗法则：补血益气调经。

方药举例：滋血汤（《证治准绳·女科》）。

人参、山药、黄芪、白茯苓、川芎、当归、白芍、熟地

方中熟地、当归、白芍、川芎补血调经；人参、黄芪、山药、茯苓补气健脾，益生化气血之源。合而用之，有滋血调经之效。

若心悸 失眠者，酌加炒枣仁、五味子；脾虚食少者，加鸡内金、砂仁。

三、血寒型

主要证候：经行量少，色黯红，小腹冷痛，得热痛减，畏寒肢冷，面色青白，舌黯，苔白，脉沉紧。

证候分析：血为寒凝，冲任阻滞，血行不畅，故经行量少，色黯红；寒客胞脉，则小腹冷痛，得热痛减；寒伤阳气，则畏寒肢冷，面色青白。舌黯苔白，脉沉紧，为寒邪在里之征。

治疗法则：温经散寒，活血调经。

方药举例：温经汤。

四、血瘀型

主要证候：经行涩少，色紫黑有块，小腹刺痛拒按，血块下后痛减，或胸胁胀痛，舌紫黯，或有瘀斑紫点，脉涩有力。

证候分析：瘀血内停，冲任阻滞，故经行涩少，色紫黑有血块，小腹刺痛拒按；血块下后瘀滞稍通，故使痛减；瘀血阻滞，气机不畅，故胸胁胀痛。舌紫黯，或有瘀斑紫点，脉涩有力，为血瘀之征。

治疗法则：活血化瘀，理气调经。

方药举例：通瘀煎（《景岳全书》）。

当归尾、山楂、香附、红花、乌药、青皮、木香、泽泻

方中归尾、山楂、红花活血化瘀；香附 理气解郁调经；乌药、青皮、木香行气止痛；泽泻利水以行滞。全方共奏活血化瘀，理气调经之效。

若兼少腹冷痛，脉沉迟者，酌加肉桂、吴茱萸；若平时少腹疼痛，或伴低热不退，舌紫黯，苔黄而干，脉数者，酌加丹皮、栀子、泽兰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 月经过多
  • 当前页：第六节 月经过少
  • 下一页：第七节 经期延长
<<< 返回本书目录
  1. 月经过少《中医妇科学》
  2. 月经和白带辨病《常见病自测》
  3. 月经过多【中药主治】
  4. 月经后期《女科秘要》
  5. 月经过多【疾病大全】
  6. 月经后期《中医妇科学》
  7. 月经过多《中医妇科学》
  8. 月经后期论（二）《内府秘传经验女科》
  9. 月经发黑【疾病症状】
  10. 月经或前或后《女科秘要》
  11. 月经不通【方剂主治】
  12. 月经或前或后（三）《内府秘传经验女科》
  13. 月经不调【方剂主治】
  14. 月经量多【疾病症状】
  15. 月经不调【中药主治】
  16. 月经脉论《三指禅》
  17. 月经不调【疾病大全】
  18. 月经门《女科经纶》
  19. 月经不调【疾病症状】
  20. 月经门诸论《冯氏锦囊秘录》
  21. 月经不调《自我调养巧治病》
  22. 月经门诸论《女科精要》
  23. 月经不调《医学心悟》
  24. 月经期间腰疼【疾病症状】
  25. 月经不调《女科宝鉴》
  26. 月经期与妊娠期卫生《中医妇科学》
  27. 月经不调《回春录》
  28. 月经期长痘【疾病症状】
  29. 月经不调《备急千金要方》
  30. 月经前脸上长痘【疾病症状】
  1. 月经过少《中医妇科学》
  2. 月经过少《中医词典》
  3. 月经和白带辨病《常见病自测》
  4. 月经过少《中医名词词典》
  5. 月经后《宁坤秘籍》
  6. 月经过期不及期为有火无火论《女科经纶》
  7. 月经后期《中医词典》
  8. 月经过多《中医妇科学》
  9. 月经后期《竹林女科证治》
  10. 月经过多《中医词典》
  11. 月经后期《中医妇科学》
  12. 月经过多《中医名词词典》
  13. 月经后期《女科秘要》
  14. 月经的周期《常见病自测》
  15. 月经后期论《内府秘传经验女科》
  16. 月经不通秘方《华佗神方》
  17. 月经或前或后《中医词典》
  18. 月经不通《中医词典》
  19. 月经或前或后《内府秘传经验女科》
  20. 月经不调属忧思郁怒所致论《女科经纶》
  21. 月经或前或后《宁坤秘籍》
  22. 月经不调秘方《华佗神方》
  23. 月经或前或后《竹林女科证治》
  24. 月经不调加减四物汤《仁术便览》
  25. 月经或前或后《女科秘要》
  26. 月经不调《回春录》
  27. 月经来如胆水《中医词典》
  28. 月经不调《医学心悟》
  29. 月经落后《中医词典》
  30. 月经不调《备急千金要方》
  31. 月经脉论《三指禅》


经期延长_《中医妇科学》_中医妇科_【岐黄之术】

第七节 经期延长

第七节 经期延长

  • 上一页
  • 目录
  • 相关
  • 下一页

月经周期正常，经期超过了7天以上，甚或2周方净者，称为“经期延长”，又称“经事延长”。

本病相当于西医学排卵型功能失调性子宫出血病的黄体萎缩不全者、盆腔炎症、子宫内膜炎等引起的经期延长。宫内节育器和输卵管结扎后引起的经期延长也按本病治疗。

[病因病机]

发病机理主要是冲任不固，经血失于制约而致。常见的分型有气虚、虚热和血瘀。

一、气虚

素体虚弱，或劳倦过度，损伤脾气，中气不足，冲任不固，不能制约经血，以致经期延长。

二、虚热

素体阴虚，或病久伤阴，产多乳众，或忧思积念，阴血亏耗，阴虚内热，热扰冲任，冲任不固，不能制约经血以致经期延长。

三、血瘀

素体抑郁，或大怒伤肝，肝气郁结，气滞血瘀；或经期交合阴阳，以致外邪客于胞内，邪与血相搏成瘀，瘀阻冲任，经血妄行。

[辨证论治]

以经期延长而月经周期正常为辨证要点。治疗以固冲调经为大法，气虚者重在补气升提，阴虚血热者重在养阴清热，瘀血阻滞者以通为止，不可概投固涩之剂，犯虚虚实实之戒。

一、气虚型

主要证候：经行时间延长，量多，经色淡红，质稀，肢倦神疲，气短懒言，面色觥白，舌淡，苔薄，脉缓弱。

证候分析：气虚冲任不固，经血失于制约，故经行时间延长，量多；气虚火衰不能化血为赤，故经色淡而质稀；中气不足，故肢倦神疲，气短懒言；气虚阳气不布，故面色觥白。舌淡，苔薄，脉缓弱，也为气虚之征。

治疗法则：补气升提，固冲调经。

方药举例：举元煎（《景岳全书》）加阿胶、艾叶、乌贼骨。

人参、黄芪、白术、炙甘草、升麻

方中人参、白术、黄芪、炙甘草补气健脾摄血；升麻升举中气；阿胶养血止血；艾叶暖宫止血；乌贼骨固冲止血。全方共奏补气升提，固冲止血之效。

若经量多者，酌加生牡蛎、五味子、棕榈炭；伴有经行腹痛，经血有块者，酌加三七、茜草根、血余炭；兼血虚者，症见头晕 心悸，失眠多梦，酌加制首乌、龙眼肉、熟地。

二、虚热型

主要证候：经行时间延长，量少，经色鲜红，质稠，咽干口燥，潮热颧红，手足心热，大便燥结，舌红，苔少，脉细数。

证候分析：阴虚内热，热扰冲任，冲任不固，经血失约，故经行时间延长；血为热灼，故量少，色红而质稠；阴虚内热，故颧红潮热，手足心热；热灼津亏，故咽干口燥。舌红，苔少，脉细数，也为虚热之征。

治疗法则：养阴清热，凉血调经。

方药举例：清血养阴汤（《妇科临床手册》）。

生地、丹皮、白芍、玄参、黄柏、女贞子、旱莲草

方中黄柏；丹皮清热凉血；生地、玄参、旱莲草滋阴凉血止血；女贞子滋肾阴；白芍敛肝阴。全方共奏滋阴清热，凉血调经之效。

若月经量少者，酌加热地、丹参；潮热不退者，酌加白薇、地骨皮。

三、血瘀型

主要证候：经行时间延长，量或多或少，经色紫黯有块，经行小腹疼痛拒按，舌紫黯或有小瘀点，脉涩有力。

证候分析：瘀血阻于冲任，瘀血不去，新血难安，故经行时间延长，量或多或少；瘀血阻滞，气血运行不畅，“不通则痛”，故经行小腹疼痛拒按，经血有块。舌紫黯或有小瘀点，脉涩有力，也为血瘀之征。

治疗法则：活血祛瘀，固冲调经。

方药举例：棕蒲散（《陈素庵妇科补解》）。

棕榈炭、蒲黄、炭归身、炒白芍、川芎、生地、丹皮、秦艽、泽兰、杜仲

方中归身、川芎、泽兰活血祛瘀；丹皮、生地、白芍凉血和阴，清泄血分之热；秦艽、杜仲壮腰补肾，固摄冲任；蒲黄炭、棕榈炭活血止血。全方活血祛瘀，凉血止血，故月经可调。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 月经过少
  • 当前页：第七节 经期延长
  • 下一页：第八节 经间期出血
<<< 返回本书目录
  1. 经期延长《中医妇科学》
  2. 经期肿胀【疾病症状】
  3. 经期小腹坠痛【疾病症状】
  4. 经气《医学见能》
  5. 经期推迟【疾病症状】
  6. 经气本标篇《外经微言》
  7. 经期头痛【疾病症状】
  8. 经气杂证《博济方》
  9. 经期提前【疾病症状】
  10. 经气主治《中西汇通医经精义》
  11. 经期缩短【疾病症状】
  12. 经前经后痢疾《女科秘要》
  13. 经期前乳房痛【疾病症状】
  14. 经前期紧张征《百病自测》
  15. 经期前后小腹坠痛【疾病症状】
  16. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  17. 经期或前或后症《女科秘要》
  18. 经前期膝痛【疾病症状】
  19. 经期腹痛丸【方剂大全】
  20. 经前期综合征【疾病大全】
  21. 经期腹痛【方剂主治】
  22. 经前综合症【疾病症状】
  23. 经期腹痛《景岳全书》
  24. 经渠穴【上肢内侧穴位】
  25. 经期腹痛《妇人规》
  26. 经事不调《秘传证治要诀及类方》
  27. 经期浮肿【疾病症状】
  28. 经输所疗《黄帝内经太素》
  29. 经期出血【疾病症状】
  30. 经水《丹溪手镜》
  1. 经期延长《中医妇科学》
  2. 经期卫生《家庭医学百科·预防保健篇》
  3. 经气《中医名词词典》
  4. 经期或前或后症《女科秘要》
  5. 经气《中医词典》
  6. 经期腹痛《妇人规》
  7. 经气《医学见能》
  8. 经期腹痛《景岳全书》
  9. 经气本标篇《外经微言》
  10. 经期不通《医述》
  11. 经气不调《中医词典》
  12. 经期不调《医述》
  13. 经气脏气《景岳全书》
  14. 经期《中医词典》
  15. 经气主治《中西汇通医经精义》
  16. 经皮椎间盘脱出切吸术《医学影像学》
  17. 经前《宁坤秘籍》
  18. 经皮针活检《医学影像学》
  19. 经前便血《中医词典》
  20. 经皮血管腔内血管成形术《医学影像学》
  21. 经前大便下血《傅青主女科》
  22. 经皮的神经电刺激疗法（简称TENS）《理疗学》
  23. 经前腹疼吐血二十三《傅青主女科》
  24. 经皮穿刺引流与抽吸技术《医学影像学》
  25. 经前腹痛《中医词典》
  26. 经逆上行《宁坤秘籍》
  27. 经前腹痛《竹泉生女科集要》
  28. 经逆赤肿《张氏医通》
  29. 经前腹痛《竹林女科证治》
  30. 经逆赤肿《中医词典》
  31. 经前腹痛秘方《华佗神方》


经间期出血_《中医妇科学》_中医妇科_【岐黄之术】

第八节 经间期出血

第八节 经间期出血

  • 上一页
  • 目录
  • 相关
  • 下一页

月经周期基本正常，在两次月经之间纲组之时，发生周期性出血者，称为“经间期出血”。

本病相当于西医学排卵期出血，若出血期长，血量增多，不及时治疗，进一步发展可致崩漏。

[病因病机]

月经中期又称纲组期，是冲任阴精充实，阴气渐长，由阴盛向阳盛转化的生理阶段。若肾阴不足，脾气虚弱，湿热扰动或瘀血阻遏，使阴阳转化不协调，遂发生本病。常见的分型有肾阴虚、脾气虚、湿热和血瘀。

一、肾阴虚

素体阴虚，房劳多产，肾中精血亏损，阴虚内热，热伏冲任，于细组之时，阳气内动，阳气乘阴，迫血妄行，因而出血；血出之后，阳气外泄，阴阳又趋平衡，故出血停止，下次周期，又再复发。

二、脾气虚

忧思劳倦，或饮食不节，损伤脾气，脾气虚弱，冲任不固，于纲组之时，阳气内动，但阳气不足，血失统摄，故而出血；阴随血泄，阴阳又趋平衡，故出血停止，下次周期，又再复发。

三、湿热

外感湿热之邪，或情志所伤，肝郁犯脾，水湿内生，湿热互结，蕴于冲任，于纲组之时，阳气内动，引起湿热，迫血妄行，遂致出血；湿热随经血外泄·，冲任复宁，出血停止，下次周期，又再复发。

四、血瘀

经期产后，余血内留，离经之血内蓄为瘀，或情志内伤，气郁血结，久而成瘀，瘀阻冲任，于纲缢之时，阳气内动，引动瘀血，血不循经，遂致出血；瘀随血泄，冲任暂宁，出血停止，下次周期，又再复发。

[辨证论治]

本病以发生在纲组期有周期性的少量子宫出血为辨证要点，进行分析则更为准确。治疗以调摄冲任阴阳平衡为大法，选用滋肾阴、补脾气、利湿热或消瘀血之方药随证治之。

一、肾阴虚型

主要证候：经间期出血，量少，色鲜红，质稠，头晕耳鸣，腰腿酸软，手足心热，夜寐不宁，舌红，苔少，脉细数。

证候分析：肾阴不足，热伏冲任，于纲组期，阳气内动，阳气乘阴，迫血妄行，故发生出血；阴虚内热，故出血量少，色鲜红，质稠；肾主骨生髓，肾阴虚，脑髓失养，故头晕耳鸣；肾虚则外府失养，故腰腿酸软；阴虚内热，故手足心热；肾水亏损，不能上济于心，故夜寐不宁。舌红，少苔，脉细数，也为肾阴虚之征。

治疗法则：滋肾益阴，固冲止血。

方药举例：加减一贯煎（《景岳全书》）。

生地、白芍、麦冬、熟地、甘草、知母、地骨皮

方中生地、熟地、知母滋肾益阴；地骨皮泻阴火；白芍和血敛阴；麦冬养阴清心；甘草调和诸药。全方合用，功能滋肾益阴，固冲调经，故出血可止。

若头晕耳鸣者，酌加珍珠母、生牡蛎；夜寐不宁者，酌加远志、夜交藤；出血期，酌加旱莲草、炒地榆、三七。

二、脾气虚型

主要证候：经间期出血，量少，色拥，质稀，神疲体倦，气短懒言，食少腹胀，舌淡，苔薄，脉缓弱。

证候分析：脾气虚弱，冲任不固，于绍组期，阳气不足，不能统摄气血，因而出血；脾虚化源不足，故经量少，色淡质稀；脾气虚弱，中阳不振，故神疲体倦，气短懒言；运化失职，则食少腹胀。舌淡，苔薄，脉缓弱，也为脾气虚之征。

治疗法则：健脾益气，固冲摄血。

方药举例：归脾汤。

三、湿热型

主要证候：经间期出血，血色深红，质稠，平时带下量多色黄，小腹时痛，心烦口渴，口苦咽干，舌红，苔黄腻，脉滑数。

证候分析：湿热内蕴，于纲组期阳气内动之时，引动湿热，损伤冲任，迫血妄行，因而出血；湿热与血搏结，故血色深红，质稠；湿热搏结，瘀滞不通，则小腹作痛；湿热流注下焦，带脉失约，故带下量多色黄；湿热熏蒸，故口苦咽干，心烦口渴。舌红，苔黄腻，脉滑数，也为湿热之象。

治疗法则：清热除湿，凉血止血。

方药举例：清肝止淋汤（《傅青主女科》）去阿胶、红枣，加茯苓、炒地榆。

白芍、生地、当归、阿胶、丹皮、黄柏、牛膝、香附、红枣、小黑豆

方中黄柏、黑豆、茯苓 清热解毒，利水除湿；香附、丹皮、牛膝 理气活血止痛；当归、白芍养血柔肝，缓急止痛；生地、炒地榆凉血止血。全方共奏清热除湿，凉血止血之效。

出血期间，去当归、香附、牛膝，酌加茜草根、乌贼骨；带下量多者，酌加马齿苋、土茯苓；食欲不振或食后腹胀者；去生地、白芍，酌加厚朴、麦芽；大便不爽者，去当归、生地，酌加薏苡仁、白扁豆。

四、血瘀型

主要证候：经间期出血，血色紫黯，夹有血块，小腹疼痛拒按，情志抑郁，舌紫黯或有瘀点，脉涩有力。

证候分析：瘀血阻滞冲任，于纲组期阳气内动，引动瘀血，血不循经，因而出血，血色紫黯，夹有血块；瘀阻胞脉，故小腹疼痛拒按；瘀血内阻，气机不畅，故情志抑郁。舌紫黯或有瘀点，脉涩有力，也为血瘀之征。

治疗法则：活血化瘀，理血归经。

方药举例：逐瘀止血汤（《傅青主女科》）。

大黄、生地、当归尾、赤芍、丹皮、枳壳、龟板、桃仁

方中桃仁、大黄、赤芍、丹皮、归尾活血化瘀，引血归经；枳壳 理气行滞；生地、龟板养阴益肾，固冲止血。全方共奏活血化瘀，理气归经之效。

出血期间，去赤芍、当归尾，酌加三七、炒蒲黄；腹痛较剧者，酌加延胡索、香附；挟热者，酌加黄柏、知母。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节 经期延长
  • 当前页：第八节 经间期出血
  • 下一页：第九节 崩漏
<<< 返回本书目录
  1. 经间期出血《中医妇科学》
  2. 经解《黄帝内经太素》
  3. 经济丹【方剂大全】
  4. 经筋《黄帝内经·灵枢》
  5. 经候总论《证治准绳·女科》
  6. 经筋《黄帝内经太素》
  7. 经候总论《女科指掌》
  8. 经筋《灵枢悬解》
  9. 经候总论《女科证治准绳》
  10. 经筋《内经评文》
  11. 经候门《女科指要》
  12. 经筋《针灸甲乙经》
  13. 经候或前或后多寡不定《女科百问》
  14. 经进萃仙丸【方剂大全】
  15. 经候不调【方剂主治】
  16. 经进地仙丹【方剂大全】
  17. 经候不调《卫生易简方》
  18. 经进地仙丸【方剂大全】
  19. 经候不调《女科撮要》
  20. 经进丁香调气汤【方剂大全】
  21. 经候《张氏医通》
  22. 经进骨碎补丸【方剂大全】
  23. 经候《医学入门》
  24. 经进过院汤【方剂大全】
  25. 经候《明医指掌》
  26. 经进龙虎金丹【方剂大全】
  27. 经候《脉因证治》
  28. 经进清中汤【方剂大全】
  29. 经候《邯郸遗稿》
  30. 经进乌头丸【方剂大全】
  1. 经间期出血《中医妇科学》
  2. 经坚如石《中医词典》
  3. 经将行腹痛《胎产指南》
  4. 经候总论《女科证治准绳》
  5. 经解《黄帝内经太素》
  6. 经候总论《女科指掌》
  7. 经筋《黄帝内经·灵枢》
  8. 经候总论《证治准绳·女科》
  9. 经筋《黄帝内经太素》
  10. 经候门《女科指要》
  11. 经筋《灵枢悬解》
  12. 经候或前或后多寡不定《女科百问》
  13. 经筋《中医词典》
  14. 经候不止《中医词典》
  15. 经筋《中医基础理论》
  16. 经候不匀《中医词典》
  17. 经筋《针灸甲乙经》
  18. 经候不调有阴阳相胜论《女科经纶》
  19. 经筋《内经评文》
  20. 经候不调不通有分因详证治病之法论《女科经纶》
  21. 经筋表格《针灸大成》
  22. 经候不调《女科撮要》
  23. 经尽《中医名词词典》
  24. 经候不调《卫生易简方》
  25. 经尽《中医词典》
  26. 经候不调《中医词典》
  27. 经进地仙丹《太平惠民和剂局方》
  28. 经候不行《中医词典》
  29. 经空气传播《预防医学》
  30. 经候《邯郸遗稿》
  31. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》


崩漏_《中医妇科学》_中医妇科_【岐黄之术】

第九节 崩漏

第九节 崩漏

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女不在行经期间阴道突然大量出血，或淋漓下血不断者，称为“崩漏”，前者称为“崩中”，后者称为“漏下”。若经期延长达2周以上者，应届崩漏范畴，称为“经崩”或“经漏”。

一般突然出血，来势急，血量多的叫崩；淋漓下血，来势缓，血量少的叫漏。崩与漏的出血情况虽不相同，但其发病机理是一致的，而且在疾病发展过程中常相互转化，如血崩日久，气血耗伤，可变成漏，久漏不止，病势日进，也能成崩，所以临床上常常崩漏并称。正如《济生方》说：“崩漏之病，本乎一证，轻者谓之漏下，甚者谓之崩中。”本病属常见病，常因崩与漏交替，因果相干，致使病变缠绵难愈，成为妇科的疑难重症。本病相当于西医学无排卵型功能失调性子宫出血病。生殖器炎症和某些生殖器肿瘤引起的不规则阴道出血亦可参照本病辨证治疗。

[病因病机]

主要病机是冲任损伤，不能制约经血。引起冲任不固的常见原因有肾虚、脾虚、血热和血瘀。

一、肾虚

先天肾气不足，少女肾气稚弱，更年期肾气渐衰，或早婚多产，房事不节，损伤肾气，若耗伤精血，则肾阴虚损，阴虚内热，热伏冲任，迫血妄行，以致经血非时而下；或命门火衰，肾阳虚损，封藏失职，冲任不固，不能制约经血，亦致经血非时而下，遂成崩漏。

二、脾虚

忧思过度，饮食劳倦，损伤脾气，中气下陷，冲任不固，血失统摄，非时而下，遂致崩漏。

三、血热

素体阳盛，或情志不遂，肝郁化火，或感受热邪，或过食辛辣助阳之品，火热内盛，热伤冲任，迫血妄行，非时而下，遂致崩漏。

四、血瘀

七情内伤，气滞血瘀，或感受寒、热之邪，寒凝或热灼致瘀，瘀阻冲任，血不循经，非时而下，发为崩漏。

[辨证论治]

崩漏以无周期性的阴道出血为辨证要点，临证时结合出血的量、色、质变化和全身证候辨明寒、热、虚、实。治疗应根据病情的缓急轻重、出血的久暂，采用“急则治其标，缓则治其本”的原则，灵活运用塞流、澄源、复旧三法。

塞流即是止血。崩漏以失血为主，止血乃是治疗本病的当务之急。具体运用止血方法时，还要注意崩与漏的不同点。治崩宜固摄升提，不宜辛温行血，以免失血过多导致阴竭阳脱；治漏宜养血行气，不可偏于固涩，以免血止成瘀。塞流之药可酌用十灰散、云南白药、紫地宁血散等。

澄源即是求因治本。崩漏是由多种原因引起的，针对引起崩漏的具体原因，采用补肾、健脾、清热、理气、化瘀等法，使崩漏得到根本上的治疗。塞流、澄源两法常常是同步进行的。

复旧即是调理善后。崩漏在血止之后，应理脾益肾以善其后。历代诸家都认为崩漏之后应调理脾胃，化生气血，使之康复。近代研究指出，补益肾气，重建月经周期，才能使崩漏得到彻底的治疗。“经水出诸肾”，肾气盛，月事才能以时下，对青春期、育龄期的虚证患者，补肾调经则更为重要。当然复旧也需兼顾澄源。

总之，塞流、澄源、复旧有分别，又有内在联系，必须结合具体病情灵活运用。

一、肾虚型

（一）肾阴虚证

主要证候：经血非时而下，出血量少或多，淋漓不断，血色鲜红，质稠，头晕耳鸣，腰酸膝软，手足心热，颧赤唇红，舌红，苔少，脉细数。

证候分析：肾阴不足，虚火内炽，热伏冲任，迫血妄行，故经血非时而下，出血量少或多，淋漓不断；阴虚内热，故血色鲜红，质稠；肾阴不足，精血衰少，不能上荣空窍，故头晕耳鸣；精亏血少，不能濡养外府，故腰腿酸软；阴虚内热，则手足心热；虚热上浮，则颧赤唇红。舌红，苔少，脉细数，也为肾阴虚之征。

治疗法则：滋肾益阴，固冲止血。

方药举例：左归丸（《景岳全书》）去川牛膝，加早莲草、炒地榆。

熟地、山药、枸杞子、山茱萸、菟丝子、鹿角胶、龟板胶、川牛膝

方中熟地、枸杞子、山茱萸滋肾阴而填精血；山药、菟丝子补肾阳而益精气，寓阳生阴长之意；龟板胶、旱莲草、炒地榆育阴凉血止血。全方共奏滋肾益阴，固冲止血之效。

若阴虚有热者，酌加生地、麦冬、地骨皮。

本型也可用育阴汤（《百灵妇科》）。

熟地、山药、续断、桑寄生、山茱萸、海螵蛸、龟板、牡蛎、白芍、阿胶、炒地榆

熟地、山茱萸、续断、桑寄生补肾益精；龟板、牡蛎、海螵蛸育肾阴、固冲任，涩精止血；山药补脾阴，白芍敛肝阴，阿胶养血滋阴也能止血，地榆凉血止血。全方既滋肾益阴，又固冲止血。

（二）肾阳虚证

主要证候：经血非时而下，出血量多，淋漓不尽，色淡质稀，腰痛如折，畏寒肢冷，小便清长，大便溏薄，面色晦黯，舌淡黯，苔薄白，脉沉弱。

证候分析：肾阳虚衰，冲任不固，血失封藏，故经乱无期，经血量多，淋漓不断；肾阳不足，经血失于温煦，故色淡质稀；肾阳虚衰，外府失荣，故腰痛如折，畏寒肢冷；膀胱失于温化，故小便清长；肾阳虚不能上温脾土，则大便溏薄。面色晦黯，舌淡黯，苔薄白，脉沉弱，也为肾阳不足之征。

治疗法则：温肾助阳，固冲止血。

方药举例：大补元煎。酌加补骨脂、鹿角胶、艾叶炭。

二、脾虚型

主要证候：经血非时而下，量多如崩，或淋漓不断，色淡质稀，神疲体倦，气短懒言，不思饮食，四肢不温，或面浮肢肿，面色淡黄，舌淡胖，苔薄白，脉缓弱。

证候分析：脾气虚陷，冲任不固，血失统摄，故经血非时而下，量多如崩，或淋漓不断；脾虚气血化源不足，故经色淡而质稀；脾虚中气不足，故神疲体倦，气短懒言；脾主四肢，脾虚则四肢失于温养，故四肢不温；脾虚中阳不振，运化失职，则不思饮食；脾失运化，水湿内停，水湿泛溢肌肤，故面浮肢肿。面色淡黄，舌淡胖，苔薄白，脉缓弱，也为脾虚之象。

治疗法则：健脾益气，固冲止血。

方药举例：固冲汤（《医学衷中参西录》）。

白术、黄芪、煅龙骨、煅牡蛎、山茱萸、白芍、海螵蛸、茜草根、棕炭、五倍子

方中黄芪、白术健脾益气以摄血；龙骨、牡蛎、海螵蛸固摄冲任；山茱萸、白芍益肾养血，酸收止血；五倍子、棕炭涩血止血；茜草根活血止血，血止而不留瘀。全方共奏健脾益气，固冲止血之效。

若出血量多者，酌加人参、升麻；久漏不止者，酌加藕节、炒蒲黄。

若阴道大量出血，兼肢冷汗出，昏仆不知人，脉微细欲绝者，为气随血脱之危候，急宜补气固脱，方用独参汤（《景岳全书》）。

人参25g，水煎取浓汁，顿服，余药再煎顿服。

或用生脉散（《内外伤辨惑论》）救治，益气生津，敛阴止汗以固脱。

人参、麦冬、五味子

若症见四肢厥逆，冷汗淋漓，又为亡阳之候，治宜回阳固脱，方用参附汤（《校注妇人良方》）。

人参、附子、生姜、大枣

三、血热型

主要证候：经血非时而下，量多如崩，或淋漓不断，血色深红，质稠，心烦少寐，渴喜冷饮，头晕面赤，舌红，苔黄，脉滑数。

证候分析：热伤冲任，迫血妄行，故经血非时而下，量多如崩，或淋漓不断；血为热灼，故血色深红，质稠；邪热内炽，津液耗损，故口渴喜饮；热扰心神，故心烦少寐；邪热上扰，故头晕面赤。舌红，苔黄，脉滑数，为血热之象。

治疗法则：清热凉血，固冲止血。

方药举例：清热固经汤（《简明中医妇科学》）。

生地、地骨皮、炙龟板、牡蛎粉、阿胶、黄芩、藕节、陈棕炭、甘草、焦栀子、地榆

方中黄芩、地骨皮、生地、阿胶 清热凉血益阴；龟板、牡蛎育阴潜阳，固摄冲任；焦栀子、地榆 清热凉血止血；藕节、棕炭涩血止血；甘草调和诸药。全方共奏清热凉血，固冲止血之效。

若肝郁化火者，兼见胸胁乳房胀痛，心烦易怒，时欲叹息，脉弦数等症，宜平肝清热止血，方用丹栀逍遥散加醋炒香附、蒲黄炭、血余炭以调气理血止血。

四、血瘀型

主要证候：经血非时而下，量多或少，淋漓不净，血色紫黯有块，小腹疼痛拒按，舌紫黯或有瘀点，脉涩或弦涩有力。

证候分析：瘀滞冲任，血不循经，故经血非时而下，量多或少，淋漓不断；冲任阻滞，经血运行不畅，故血色紫黯有块，“不通则痛”，故小腹疼痛拒按。舌紫黯或有瘀点，脉涩或弦涩有力，也为血瘀之征。

治疗法则：活血祛瘀，固冲止血。

方药举例：逐瘀止崩汤（《安徽中医验方选集》）。

当归、川芎、三七、没药、五灵脂、丹皮炭、炒丹参、炒艾叶、阿胶（蒲黄炒）、龙骨、牡蛎、乌贼骨

方中没药、五灵脂活血祛瘀止痛；三七、丹皮炭、炒丹参活血化瘀止血；当归、川芎养血活血；阿胶、炒艾叶养血止血；乌贼骨、龙骨、牡蛎 固涩止血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节 经间期出血
  • 当前页：第九节 崩漏
  • 下一页：第十节 闭经
<<< 返回本书目录
  1. 崩漏【疾病大全】
  2. 崩漏【中药主治】
  3. 崩漏《中医妇科学》
  4. 崩漏【方剂主治】
  5. 崩漏《张聿青医案》
  6. 崩漏案《丁甘仁医案》
  7. 崩漏《医学入门》
  8. 崩漏标本证治《塘医话》
  9. 崩漏《医学集成》
  10. 崩漏不止【方剂主治】
  11. 崩漏《医述》
  12. 崩漏带下【中药主治】
  13. 崩漏《也是山人医案》
  14. 崩漏带下【方剂主治】
  15. 崩漏《续名医类案》
  16. 崩漏方《女科指掌》
  17. 崩漏《寿世保元》
  18. 崩漏方论-妇科心镜（下）《古今医统大全》
  19. 崩漏《仁术便览》
  20. 崩漏论《内府秘传经验女科》
  21. 崩漏《钱氏秘传产科方书名试验录》
  22. 崩漏论外方《妇人规》
  23. 崩漏《女科指掌》
  24. 崩漏论治《类证治裁》
  25. 崩漏《女科秘要》
  26. 崩漏门汇方《妇科心法要诀》
  27. 崩漏《女科宝鉴》
  28. 崩漏门汇方《医宗金鉴》
  29. 崩漏《内府秘传经验女科》
  30. 崩漏门诸论《冯氏锦囊秘录》
  1. 崩漏《中医妇科学》
  2. 崩漏《脉因证治》
  3. 崩漏《女科指掌》
  4. 崩漏《妇科玉尺》
  5. 崩漏《也是山人医案》
  6. 崩漏《丹溪治法心要》
  7. 崩漏《女科秘要》
  8. 崩漏《丹溪手镜》
  9. 崩漏（经崩）《中医名词词典》
  10. 崩漏《回春录》
  11. 崩漏案《丁甘仁医案》
  12. 崩漏《仁术便览》
  13. 崩漏标本证治《塘医话》
  14. 崩漏《丹溪心法》
  15. 崩漏标本证治《竹林女科证治》
  16. 崩漏《明医指掌》
  17. 崩漏不止证治《竹林女科证治》
  18. 崩漏《古今医案按》
  19. 崩漏带下《卫生宝鉴》
  20. 崩漏《顾松园医镜》
  21. 崩漏方《女科指掌》
  22. 崩漏《古今医鉴》
  23. 崩漏方论（妇科心镜 下）《古今医统大全》
  24. 崩漏《张聿青医案》
  25. 崩漏分诸证用药之法《女科经纶》
  26. 崩漏《临证指南医案》
  27. 崩漏论《内府秘传经验女科》
  28. 崩漏《寿世保元》
  29. 崩漏论外方《妇人规》
  30. 崩漏《医述》
  31. 崩漏论治《类证治裁》


闭经_《中医妇科学》_中医妇科_【岐黄之术】

第十节 闭经

第十节 闭经

  • 上一页
  • 目录
  • 相关
  • 下一页

女子年逾18周岁，月经尚未来潮，或月经来潮后又中断6个月以上者，称为“闭经”，前者称原发性闭经，后者称继发性闭经，古称“女子不月”、“月事不来”、“经水不通”、“经闭”等。妊娠期、哺乳期或更年期的月经停闭属生理现象，不作闭经论，有的少女初潮2年内偶尔出现月经停闭现象，可不予治疗。

本病属难治之症，病程较长，疗效较差，因此，必要时应采用多种方法综合治疗以提高疗效。因先天性生殖器官缺如，或后天器质性损伤致无月经者，因药物治疗难以奏效，不属本节讨论范围。

[病因病机]

发病机理主要是冲任气血失调，有虚、实两个方面，虚者由于冲任亏败，源断其流；实者因邪气阻隔冲任，经血不通。导致闭经的病因复杂，有先天因素，也有后天获得，可由月经不调发展而来，也有因他病致闭经者。常见的分型有肾虚、脾虚、血虚、气滞血瘀、寒凝血瘀和痰湿阻滞。

一、肾虚

先天不足，少女肾气未充，精气未盛，或房劳多产，久病伤肾，以致肾精亏损，冲任气血不足，血海不能满溢，遂致月经停闭。

二、脾虚

饮食不节，思虑或劳累过度，损伤脾气，气血化生之源不足，冲任气血不充，血海不能满溢，遂致月经停闭。

三、血虚

素体血虚，或数伤于血，或大病久病，营血耗损，冲任血少，血海不能满溢，遂致月经停闭。

四、气滞血瘀

七情内伤，素性抑郁，或忿怒过度，气滞血瘀，瘀阻冲任，气血运行受阻，血海不能满溢，遂致月经停闭。

五、寒凝血瘀

经产之时，血室正开，过食生冷，或涉水感寒，寒邪乘虚客于冲任，血为寒凝成瘀，滞于冲任，气血运行阻隔，血海不能满溢，逐致月经停闭。

六、痰湿阻滞

素体肥胖，痰湿内盛，或脾失健运，痰湿内生，痰湿、脂膜壅塞冲任，气血运行受阻，血海不能满溢，遂致月经停闭。

[辨证论治]

在确诊闭经之后，尚须明确是经病还是他病所致，因他病致闭经者先治他病然后调经。

辨证重在辨明虚实或虚实夹杂的不同情况。治疗耐，虚证者治以补肾滋肾，或补脾益气，或补血益阴，以滋养经血之源；实证者治以行气活血，或温经通脉，或祛邪行滞，以疏通冲任经脉。本病虚证多实证少，切忌妄行攻破之法，犯虚虚实实之戒。

一、肾虚型

（一）肾气虚证

主要证候：月经初潮来迟，或月经后期量少，渐至闭经，头晕耳鸣，腰酸腿软，小便频数，性欲淡漠，舌淡红，苔薄白，脉沉细。

证候分析：肾气不足，精血衰少，冲任气血不足，血海不能满溢，故月经初潮来迟，或后期量少，渐至停闭；肾虚不能化生精血，髓海、腰府失养，故头晕耳鸣，腰酸腿软；肾气虚阳气不足，故性欲淡漠；肾虚不能温化膀胱，故小便频数。舌淡红，苔薄白，脉沉细，也为肾气虚之征。

治疗法则：补肾益气，养血调经。

方药举例：大补元煎加丹参、牛膝。

若闭经日久，畏寒肢冷甚者，酌加菟丝子、肉桂、紫河车；夜尿频数者，酌加金樱子、覆盆子。

（二）肾阴虚证

主要证候：月经初潮来迟，或月经后期量少，渐至闭经，头晕耳鸣，腰膝酸软，或足跟痛，手足心热，甚则潮热盗汗，心烦少寐，颧红唇赤，舌红，苔少或无苔，脉细数。

证候分析：肾阴不足，精血亏虚，冲任气血虚少，血海不能满溢，故月经初潮来迟，或后期量少，渐至停闭；精亏血少，上不能濡养空窍，故头晕耳鸣，下不能濡养外府，故腰膝酸软，或足跟痛；阴虚内热，故手足心热；热劫阴液外泄，故潮热盗汗；虚热内扰心神，则心烦少寐；虚热上浮，则颧红唇赤。舌红，少苔或无苔，脉细数，也为肾阴虚之征。

治疗法则：滋肾益阴，养血调经。

方药举例：左归丸。

若潮热盗汗者，酌加青蒿、鳖甲、地骨皮；心烦不寐者，酌加柏子仁、丹参、珍珠母；阴虚肺燥，咳嗽咯血者，酌加白及、仙鹤草。

（三）肾阳虚证

主要证候：月经初潮来迟，或月经后期量少，渐至闭经，头晕耳鸣，腰痛如折，畏寒肢冷，小便清长，夜尿多，大便溏薄，面色晦黯，或目眶黯黑，舌淡，苔白，脉沉弱。

证候分析：肾阳虚衰，脏腑失于温养，精血化生之源不足，冲任气血不足，血海不能满溢，故月经初潮来迟，或后期量少，渐至停闭；肾阳虚衰，阳气不布，故形寒肢冷；肾阳虚，不足以温养体海、外府，故头晕耳鸣，腰痛如折；肾阳虚膀胱气化失常，故小便清长，夜尿多；肾阳虚不能温运脾阳，运化失司，故大便溏薄；肾在色为黑，肾阳虚，故面色晦黯，目眶黯黑。舌淡，苔白，脉沉弱，也为肾阳虚之征。

治疗法则：温肾助阳，养血调经。

方药举例：十补丸（《济生方》）。

熟地、山药、山茱萸、泽泻、茯苓、丹皮、肉桂、五味子、炮附子、鹿茸

方中鹿茸、炮附子、肉桂温肾壮阳，填精养血；熟地、山茱萸补肾益精血，更助以山药资生化之源；少佐以泽泻、茯苓渗湿利水，丹皮清泄虚火，与温肾药配伍，使补而不滞，温而不燥；五味子助肉桂引火归原，纳气归肾。全方温肾助阳，滋养精血，肾气旺盛，任冲通盛，月事以时下。

二、脾虚型

主要证候：月经停闭数月，肢倦神疲，食欲不振，脘腹胀闷，大便溏薄，面色淡黄，舌淡胖有齿痕，苔白腻，脉缓弱。

证候分析：脾虚生化之源亏乏，冲任气血不足，血海不能满溢，故月经停闭数月；脾虚运化失职，湿浊内盛，故食欲不振，脘腹胀闷，大便溏薄；脾主四肢，脾虚中气不振，故肢倦神疲。舌淡胖，有齿痕，苔白腻，脉缓弱，也为脾虚之征。

治疗法则：健脾益气，养血调经。

方药举例：参苓白术散（《和剂局方》）加当归、牛膝。

人参、白术、茯苓、白扁豆、甘草、山药、莲子肉、桔梗、薏苡仁、砂仁

三、血虚型

主要证候：月经停闭数月，头晕目花，心悸怔忡，少寐多梦，皮肤不润，面色萎黄，舌淡，苔少，脉细。

证候分析：营血亏虚，冲任气血衰少，血海不能满溢，故月经停闭；血虚上不能濡养脑髓清窍，故头晕目花；血虚内不养心神，故心悸怔忡，少寐多梦；血虚外不荣肌肤，故皮肤不润，面色萎黄。舌淡，苔少，脉细，也为血虚之征。

治疗法则：补血养血，活血调经。

方药举例：小营煎（《景岳全书》）加鸡内金、鸡血藤。

当归、熟地、白芍、山药、枸杞子、炙甘草

方中熟地、枸杞子、白芍填精养血，山药、鸡内金、炙甘草健脾以生血；当归；鸡血藤补血活血调经。全方合用，养血为主，兼能活血通络。

若血虚日久，渐至阴虚血枯经闭者，症见月经停闭，形体羸瘦，骨蒸潮热，或咳嗽唾血，两颧潮红，舌绛苔少，甚或无苔，脉细数。治宜滋肾养血，壮水制火，方用补肾地黄汤（《陈素庵妇科补解》）。

熟地、麦冬、知母、黄柏、泽泻、山药、远志、茯神、丹皮、枣仁、玄参、桑螵蛸、竹叶、龟板、山茱萸

方中知柏地黄丸滋肾阴泻相火，佐以玄参、龟板、桑螵蛸滋阴潜阳，竹叶、麦冬清心火，远志、枣仁宁心神，使心气下通，胞脉流畅，月事自来矣。

四、气滞血瘀型

主要证候：月经停闭数月，小腹胀痛拒按；精神抑郁，烦躁易怒，胸胁胀满，嗳气叹息，舌紫黯或有瘀点，脉沉弦或涩而有力。

证候分析：气机郁滞，气滞血瘀，瘀阻冲任，血海不能满溢，故月经停闭；瘀阻胞脉，故小腹胀痛拒按；气机不畅，故精神抑郁，烦躁易怒，胸胁胀满，嗳气叹息。舌紫黯或有瘀点，脉沉弦或涩而有力，也为气滞血瘀之征。

治疗法则：行气活血，祛瘀通络。

方药举例：膈下逐瘀汤（《医林改错》）。

当归、赤芍、桃仁、川芎、枳壳、红花、延胡索、五灵脂、丹皮、乌药、香附、甘草

方中枳壳、乌药、香附、延胡索行气活血止痛；赤芍、桃仁、丹皮、五灵脂活血祛瘀止痛；当归、川芎养血活血调经；甘草调和诸药。全方行气活血，祛瘀行滞，故能通络。

若烦躁、胁痛者，酌加柴胡、郁金、栀子；挟热而口干，便结，脉数者，酌加黄柏、知母、大黄。

五、寒凝血瘀型

主要证候：月经停闭数月，小腹冷痛拒按，得热则痛缓，形寒肢冷，面色青白，舌紫黯，苔白，脉沉紧。

证候分析：寒邪客于冲任，与血相搏，血为寒凝致瘀，瘀阻冲任，气血不通，血海不能满溢，故经闭不行；寒客胞中，血行不畅，“不通则痛”，故小腹冷痛拒按，得热后血脉暂通，故腹痛得以缓解；寒伤阳气，阳气不达，故形寒肢冷，面色青白。舌紫黯，苔白，脉沉紧，也为寒凝血瘀之征。

治疗法则：温经散寒，活血调经。

方药举例：温经汤。

若小腹冷痛较剧者，酌加艾叶、小茴香、姜黄；四肢不温者，酌加制附子、仙灵脾。

六、痰湿阻滞型

主要证候：月经停闭数月，带下量多，色白质稠，形体肥胖，或面浮肢肿，神疲肢倦，头晕目眩，心悸气短，胸脘满闷，舌淡胖，苔白腻，脉滑。

证候分析：痰湿阻于冲任，占住血海，经血不能满溢，故月经数月不行；痰湿下注，损伤带脉，故带下量多，色白质稠；痰湿内盛，故形体肥胖；痰湿困阻脾阳，运化不良，水湿泛溢肌肤，故面浮肢肿，神疲肢倦；痰湿停于心下，清阳不升，故头晕目眩，心悸气短，胸脘满闷。舌淡胖，苔白腻，脉滑，也为痰湿之征。

治疗法则：豁痰除湿，活血通经。

方药举例：丹溪治湿痰方（《丹溪心法》）。

苍术、白术、半夏、茯苓、滑石、香附、川芎、当归

方中苍术、半夏燥湿化痰；白术、茯苓健脾祛湿；滑石渗利水湿；当归、川芎、香附行，气活血。痰湿去则冲任、血海自无阻隔，而获通经之效。

若胸脘满闷者，酌加瓜蒌、枳壳；肢体浮肿明显者，酌加益母草、泽泻、泽兰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节 崩漏
  • 当前页：第十节 闭经
  • 下一页：第十一节 痛经
<<< 返回本书目录
  1. 闭经【疾病大全】
  2. 闭经【中药主治】
  3. 闭经【疾病症状】
  4. 闭经【方剂主治】
  5. 闭经《自我调养巧治病》
  6. 闭经和子宫异常出血《默克家庭诊疗手册》
  7. 闭经《中医妇科学》
  8. 闭经-乳溢-不育三联征【疾病症状】
  9. 闭经《赵绍琴临证验案精选》
  10. 闭经性头痛【疾病大全】
  11. 闭经《女科宝鉴》
  12. 闭经溢乳综合征【疾病大全】
  13. 闭经《家庭医学百科-医疗康复篇》
  14. 闭精散【方剂大全】
  15. 闭经《妇产科学》
  16. 闭精丸【方剂大全】
  17. 闭经《百病自测》
  18. 闭孔疝【疾病大全】
  19. 闭结《古今医鉴》
  20. 闭孔神经损害【疾病症状】
  21. 闭合性气胸【疾病大全】
  22. 闭癃遗溺《金匮翼》
  23. 闭合性脑外伤【疾病大全】
  24. 闭癃遗溺《医学纲目》
  25. 闭合性脊髓损伤【疾病大全】
  26. 闭癃遗溺论治《类证治裁》
  27. 闭管丸【方剂大全】
  28. 闭癃遗尿总论《证治准绳·杂病》
  29. 闭关止渴汤【方剂大全】
  30. 闭摩通滞气法《痰火点雪》
  1. 闭经《中医妇科学》
  2. 闭经《自我调养巧治病》
  3. 闭经《妇产科学》
  4. 闭经《赵绍琴临证验案精选》
  5. 闭经和子宫异常出血《默克家庭诊疗手册》
  6. 闭经《百病自测》
  7. 闭口疔《中医词典》
  8. 闭经《家庭医学百科-医疗康复篇》
  9. 闭癃《中医词典》
  10. 闭经《家庭医学百科·预防保健篇》
  11. 闭癃分二病《医学纲目》
  12. 闭经《默克家庭诊疗手册》
  13. 闭癃分二病《医学纲目》
  14. 闭结《古今医鉴》
  15. 闭癃分二病《医学纲目》
  16. 闭结《四圣心源》
  17. 闭癃遗溺《医学纲目》
  18. 闭角型青光眼《默克家庭诊疗手册》
  19. 闭癃遗溺《金匮翼》
  20. 闭环《中医词典》
  21. 闭癃遗溺论治《类证治裁》
  22. 闭合性气胸《胸外科学》
  23. 闭癃遗尿总论《证治准绳·杂病》
  24. 闭合性骨折的治疗原则及治疗《骨科学》
  25. 闭摩通滞气法《痰火点雪》
  26. 闭合性膈肌破裂《胸外科学》
  27. 闭气《中医词典》
  28. 闭耳出虫《古今医统大全》
  29. 闭塞性动脉硬化症《老年百病防治》
  30. 闭藏《中医词典》
  31. 闭神庐以定火候《养生导引秘籍》


痛经_《中医妇科学》_中医妇科_【岐黄之术】

第十一节 痛经

第十一节 痛经

  • 上一页
  • 目录
  • 相关
  • 下一页

凡在经期或经行前后，出现周期性小腹疼痛，或痛引腰骶，甚至剧痛晕厥者，称为“痛经”，亦称“经行腹痛”。

西医学把痛经分为原发性痛经和继发性痛经，前者又称功能性痛经，系指生殖器官无明显器质性病变者，后者多继发于生殖器官某些器质性病变，如盆腔子宫内膜异位症、子宫腺肌病、慢性盆腔炎等。本节讨论的痛经，包括西医学的原发性痛经和继发性痛经。功能性痛经容易痊愈，器质性病变导致的痛经病程较长，缠绵难愈。

[病因病机]

本病的发生与冲任、胞宫的周期性生理变化密切相关。主要病机在于邪气内伏或精血素亏，更值经期前后冲任二脉气血的生理变化急骤，导致胞宫的气血运行不畅，“不通则痛”，或胞宫失于濡养，“不荣则痛”，故使痛经发作。常见的分型有肾气亏损、气血虚弱、气滞血瘀、寒凝血瘀和湿热蕴结。

一、肾气亏损

先天肾气不足，或房劳多产，或久病虚损，伤及肾气，肾虚则精亏血少，冲任不足，经行血泄，胞脉愈虚，失于濡养，“不荣则痛”，故使痛经。

二、气血虚弱

素体虚弱，气血不足，或大病久病，耗伤气血，或脾胃虚弱，化源不足，气虚血少，经行血泄，冲任气血更虚，胞脉失于濡养，“不荣则痛”，故使痛经。

三、气滞血瘀

素性抑郁，或忿怒伤肝，肝郁气滞，气滞血瘀，或经期产后，余血内留，蓄而成瘀，瘀滞冲任，血行不畅，经前经时气血下注冲任，胞脉气血更加壅滞，“不通则痛”，故使痛经。

四、寒凝血瘀

经期产后，感受寒邪，或过食寒凉生冷，寒客冲任，与血搏结，以致气血凝滞不畅，经前经时气血下注冲任，胞脉气血更加壅滞，“不通则痛”，故使痛经。

五、湿热蕴结

素有湿热内蕴，或经期产后，感受湿热之邪，与血搏结，稽留于冲任、胞宫，以致气血凝滞不畅，经行之际，气血下注冲任，胞脉气血更加壅滞，“不通则痛”，故使痛经。

[辨证论治]

本病以伴随月经来潮而周期性小腹疼痛作为辨证要点，根据其疼痛发生的时间、部位、性质、喜按或拒按等不同情况，明辨其虚实寒热，在气在血。一般痛在经前、经期，多属实；痛在经后、经期，多属虚。痛胀俱甚、拒按，多属实；隐隐作痛、喜揉喜按，多属虚。

得热痛减多为寒，得热痛甚多为热。痛甚于胀多为血瘀，胀甚于痛多为气滞。痛在两侧少腹病多在肝，痛连腰际病多在肾。其治疗大法以通调气血为主。

一、肾气亏损型

主要证候：经期或经后小腹隐隐作痛，喜按，月经量少，色淡质稀，头晕耳鸣，腰酸腿软，小便清长，面色晦黯，舌淡，苔薄，脉沉细。

证候分析：肾气本虚，精血不足，经期或经后，精血更虚，胞宫、胞脉失于濡养，故小便隐隐作痛，喜按；肾虚冲任不足，血梅满溢不多，故月经量少，色淡质稀；肾精不足，不能上养清窍，故头晕耳鸣；肾亏则腰腿失养，故腰酸腿软；肾气虚膀胱气化失常，故小便清长。面色晦黯，舌淡苔薄，脉沉细，也为肾气亏损之征。

治疗法则：补肾填精，养血止痛。

方药举例：调肝汤（《傅青主女科》）。

当归、白芍、山茱萸、巴戟、甘草、山药、阿胶

方中巴戟、山茱萸补肾气，填肾精；当归、白芍、阿胶养血缓急止痛；山药、甘草补脾肾、生精血。全方共奏补肾填精养血，缓急止痛之功。

若经量少者，酌加鹿角胶、熟地、枸杞子；腰骶酸痛剧者，酌加桑寄生、杜仲、狗脊。

二、气血虚弱型

主要证候：经期或经后小腹隐痛喜按，月经量少，色淡质稀，神疲乏力，头晕 心悸，失眠多梦，面色苍白，舌淡，苔薄，脉细弱。

证候分析：气血本虚，经血外泄，气血更虚，胞宫、胞脉失于濡养，故经期或经后小腹隐痛喜按；气血虚冲任不足，血海满溢不多，故月经量少，色淡质稀；气虚中阳不振，故神；疲乏力；血虚不养心神，故心悸，失眠多梦；气血虚不荣头面，故头晕，面色苍白。舌淡，苔薄，脉细弱，也为气血虚弱之征。

治疗法则：补气养血，和中止痛。

方药举例：黄芪建中汤（《金匮要略》）加当归、党参。

黄芪、白芍、桂枝、炙甘草、生姜、大枣、饴糖

方中黄芪、党参、桂枝补气温中，通络止痛：当归、白芍、饴糖养血和中，缓急止痛；炙甘草、生姜、大枣健脾胃以生气血，欲补气血先建中州。本方共奏补气养血，和中止痛之效。

三、气滞血瘀型

主要证候：经前或经期小腹胀痛拒按，胸胁、乳房胀痛，经行不畅，经色紫黯有块，块下痛减，舌紫黯，或有瘀点，脉弦或弦涩有力。

证候分析：肝郁气滞，瘀滞冲任，气血运行不畅，经前经时，气血下注冲任，胞脉气血更加壅滞，“不通则痛”，故经行小腹胀痛拒按；肝气郁滞，故胸胁、乳房胀痛；冲任气滞血瘀，故经行不畅，经色紫黯有块；血块排出后，胞宫气血运行稍畅，故腹痛减轻。舌紫黯或有瘀点，脉弦或弦涩有力，也为气滞血瘀之征。

治疗法则：行气活血，祛瘀止痛。

方药举例：膈下逐瘀汤。

若痛经剧烈伴有恶心呕吐者，酌加吴茱萸、半夏、莪术；若兼小腹胀坠或痛连肛门者，酌加姜黄、川楝子；兼寒者小腹冷痛，酌加艾叶、小茴香；挟热者，口渴，舌红，脉数，宜酌加栀子、连翘、黄柏。

四、寒凝血瘀型

主要证候：经前或经期小腹冷痛拒按，得热则痛减，经血量少，色黯有块，畏寒肢冷，面色青白，舌黯，苔白，脉沉紧。

证候分析：寒客冲任，血为寒凝，瘀滞冲任，气血运行不畅，经行之际，气血下注冲任，胞脉气血壅滞，“不通则痛”，故痛经发作；寒客冲任，血为寒凝，故经血量少，色黯有块；得热则寒凝暂通，故腹痛减轻；寒伤阳气，阳气不能敷布，故畏寒肢冷，面色青白。舌黯，苔白，脉沉紧，为寒凝血瘀之征。

治疗法则：温经散寒，祛瘀止痛。

方药举例：温经汤。

若痛经发作者，酌加延胡、小茴香；小腹冷凉，四肢不温者，酌加熟附子、巴戟天。

若经行期间，小腹绵绵而痛，喜暖喜按，月经量少，色淡质稀，畏寒肢冷，腰骶冷痛，面色淡白，舌淡，苔白，脉沉细而迟或细涩，为虚寒所致痛经。治宜温经养血止痛，方用大营煎加小茴香、补骨脂。

五、湿热蕴结型

主要证候：经前或经期小腹灼痛拒按，痛连腰骶，或平时小腹痛，至经前疼痛加剧，经量多或经期长，经色紫红，质稠或有血块，平素带下量多，黄稠臭秽，或伴低热，小便黄赤，舌红，苔黄腻，脉滑数或濡数。

证候分析：湿热蕴结冲任，气血运行不畅，经行之际气血下注冲任，胞脉气血壅滞，“不通则痛”，故痛经发作；湿热瘀结胞脉，胞脉系于肾，故腰骶坠痛，或平时小腹痛，至经前疼痛加剧；湿热伤于冲任，迫血妄行，故经量多，或经期长；血为热灼，故经色紫红，质稠或有血块；湿热下注，伤于带脉，带脉失约，故带下量多，黄稠臭秽；湿热熏蒸，故低热，小便黄赤。舌红，苔黄腻，脉滑数或濡数，为湿热蕴结之征。

治疗法则：清热除湿，化瘀止痛。

方药举例：清热调血汤（《古今医鉴》）加红藤、败酱草、薏苡仁。

牡丹皮、黄连、生地、当归、白芍、川芎、红花、桃仁、莪术、香附、延胡索

方中黄连、薏苡仁 清热除湿；红藤、败酱草清热解毒；当归、川芎、桃仁、红花、牡丹皮活血祛瘀通经；莪术、香附、延胡索行气活血止痛；生地、白芍凉血清热，缓急止痛。全方共奏清热除湿，化瘀止痛之效。

若月经过多或经期延长者，酌加槐花、地榆、马齿苋；带下量多者，酌加黄柏、樗根白皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节 闭经
  • 当前页：第十一节 痛经
  • 下一页：第十二节 经行发热
<<< 返回本书目录
  1. 痛经【疾病大全】
  2. 痛经【中药主治】
  3. 痛经【疾病症状】
  4. 痛经【方剂主治】
  5. 痛经《自我调养巧治病》
  6. 痛经宝颗粒【方剂大全】
  7. 痛经《中医妇科学》
  8. 痛经琥珀散【方剂大全】
  9. 痛经《针灸学》
  10. 痛经论《女科折衷纂要》
  11. 痛经《女科宝鉴》
  12. 痛经散【方剂大全】
  13. 痛经《家庭医学百科-医疗康复篇》
  14. 痛经丸【方剂大全】
  15. 痛经《急诊医学》
  16. 痛满吐利《伤寒说意》
  17. 痛经《妇产科学》
  18. 痛如神祟《银海精微》
  19. 痛经《百病自测》
  20. 痛如针刺《银海精微》
  21. 痛觉与温度觉减退而压觉存在【疾病症状】
  22. 痛如针刺歌《眼科心法要诀》
  23. 痛极憎寒《银海精微》
  24. 痛如针刺痛《医宗金鉴》
  25. 痛风证《明医指掌》
  26. 痛伤胃呕《续名医类案》
  27. 痛风章《医学妙谛》
  28. 痛甚【方剂主治】
  29. 痛风性心肌病【疾病大全】
  30. 痛随利减《此事难知》
  1. 痛经《中医妇科学》
  2. 痛经《女科指要》
  3. 痛经《针灸学》
  4. 痛经《中医词典》
  5. 痛经《妇产科学》
  6. 痛经《自我调养巧治病》
  7. 痛经论《女科折衷纂要》
  8. 痛经《气功外气疗法》
  9. 痛经秘方《华佗神方》
  10. 痛经《手穴手纹诊治》
  11. 痛疽《新修本草》
  12. 痛经《百病自测》
  13. 痛满吐利《伤寒说意》
  14. 痛经《中医名词词典》
  15. 痛满吐利《四圣悬枢》
  16. 痛经《家庭医学百科-医疗康复篇》
  17. 痛如神祟《中医词典》
  18. 痛经《家庭医学百科·预防保健篇》
  19. 痛如神祟《银海精微》
  20. 痛经《默克家庭诊疗手册》
  21. 痛如针刺《中医词典》
  22. 痛经《古代房中秘方》
  23. 痛如针刺《银海精微》
  24. 痛经《急诊医学》
  25. 痛如针刺《明目至宝》
  26. 痛觉的病理生理《生理学》
  27. 痛如针刺歌《眼科心法要诀》
  28. 痛极憎寒《银海精微》
  29. 痛如针刺痛《医宗金鉴》
  30. 痛风肿《中医词典》
  31. 痛伤胃呕《正体类要》


经行发热_《中医妇科学》_中医妇科_【岐黄之术】

第十二节 经行发热

第十二节 经行发热

  • 上一页
  • 目录
  • 相关
  • 下一页

每值经期或经行前后出现以发热为主的病症，称“经行发热”，又称“经来发热”。

本病与西医学的慢性盆腔炎、生殖器结核、子宫内膜异位症及临床症状不明显的感染有关。

[病因病机]

主要发病机理是气血营卫失调，值月经的生理改变而发。其分型有阴虚、肝郁和血瘀。

一、阴虚

素体阴虚，久病热病，耗损阴血，或思虑过度，营阴暗损，经期过后，阴血益虚，阴不维阳，阳气外越，营卫失调，因而发热。

二、肝郁

素性抑郁，或情志所伤，肝气郁结，经行之前，气血下注冲任，血充气盛，气血更加郁滞，郁而化热，营卫不和，因而发热。

三、血瘀

宿有湿热之邪内蕴，与血搏结成瘀，或经期产后，人流术后，瘀血内留，积瘀化热，经行之际，气血下注冲任，气血更加壅阻，瘀热内盛，营卫失调，因而发热。

[辨证论治]

以伴随月经来潮而周期性发热为辨证要点，治疗以调气血、和营卫为原则。

一、阴虚型

主要证候：经期或经后午后发热，五心烦热，咽干口燥，两颧潮红，经量少，色鲜红，舌红，苔少，脉细数。

证候分析：素体阴虚，经期或经后经血外泄，阴血愈虚，阴虚不能敛阳，虚阳外越，营卫失调，故经行午后发热，两颧潮红，五心烦热；阴虚津亏，故咽干口燥；阴虚内热，血被热灼，故经量少，色鲜红。舌红，苔少，脉细数，也为阴虚之征。

治疗法则：滋阴清热，凉血调经。

方药举例：蒿芩地丹四物汤（经验方）去川芎，加银柴胡、白薇。

青蒿、黄芩、地骨皮、牡丹皮、生地、川芎、当归、白芍

方中黄芩、青蒿、地骨皮、牡丹皮 清热养阴凉血；银柴胡、白薇退虚热；生地、白芍滋阴凉血；当归养血调经。全方共奏滋阴清热，凉血调经之效。

二、肝郁型

主要证候：经前或经期发热，头晕目眩，口苦咽干，烦躁易怒，乳房、胸胁、少腹胀痛，经量或多或少，经色深红，舌红，苔微腻，脉弦数。

证候分析：肝郁气滞，气机不畅，经前气血下注，冲任气血更加郁滞，郁而化热，营卫失调，故经行发热；肝郁化热，随冲气上逆，扰动清窍，故头晕目眩。口苦咽干；肝经过乳，布胁肋及少腹，肝失条达，故经行乳房、胸胁、少腹胀痛；肝郁不舒，故烦躁易怒；肝郁疏泄失调，血海蓄溢失常，故经量或多或少，色深红。舌红，苔微腻，脉弦数，也为肝郁发热之征。

治疗法则：疏肝解郁，清热调经。

方药举例：丹栀逍遥散。

三、血瘀型

主要证候：经前或经期发热，乍寒乍热，小腹疼痛拒按，经色紫黯，夹有血块，舌紫黯或舌边有瘀点，脉沉弦或沉涩有力。

证候分析：瘀阻冲任，经行之际气血下注，冲任气血壅阻而化热，营卫失凋，故经行发热，乍寒乍热；胞脉瘀滞，不通则痛，故小腹疼痛拒按；瘀阻冲任，血行不畅，则经色紫黯有块。

治疗法则：活血化瘀，清热调经。

方药举例：血府逐瘀汤（《医林改错》）加栀子。

赤芍、桃仁、当归、生地、川芎、甘草、红花、枳壳、柴胡、桔梗、牛膝

方中桃仁、红花、赤芍、当归、川芎养血活血祛瘀；栀子、柴胡、生地清热凉血，疏肝解郁，去血中之郁热；桔梗、枳壳一升一降，疏理气机；牛膝引血下行，甘草调和诸药。诸药同用共收活血化瘀，清热调经之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节 痛经
  • 当前页：第十二节 经行发热
  • 下一页：第十三节 经行头痛
<<< 返回本书目录
  1. 经行发热【疾病大全】
  2. 经行发热时热《妇科心法要诀》
  3. 经行发热《中医妇科学》
  4. 经行发热时热《医宗金鉴》
  5. 经膈肌肋间疝【疾病大全】
  6. 经行发热时热证治《医宗金鉴》
  7. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  8. 经行发热证治《妇科心法要诀》
  9. 经腑双结《伤寒说意》
  10. 经行腹痛《妇科心法要诀》
  11. 经腑殊方《四圣悬枢》
  12. 经行腹痛《女科切要》
  13. 经腑论《医学心悟》
  14. 经行腹痛《医宗金鉴》
  15. 经断前后诸证《中医妇科学》
  16. 经行腹痛证治《妇科心法要诀》
  17. 经断复来《中医妇科学》
  18. 经行腹痛证治《医宗金鉴》
  19. 经度篇《古今医统大全》
  20. 经行寒热身痛《妇科心法要诀》
  21. 经典免疫学时期《医学免疫学》
  22. 经行寒热身痛《医宗金鉴》
  23. 经典的心理分析疗法《医学心理学》
  24. 经行流涎【疾病大全】
  25. 经带面【方剂大全】
  26. 经行尿感【疾病大全】
  27. 经带金丹【方剂大全】
  28. 经行情志异常《中医妇科学》
  29. 经带兼目疾论《银海指南》
  30. 经行乳房胀痛《中医妇科学》
  1. 经行发热《中医妇科学》
  2. 经行发热《中医词典》
  3. 经行发热时热《医宗金鉴》
  4. 经行潮热有内伤外感虚实之分《女科经纶》
  5. 经行发热时热《妇科心法要诀》
  6. 经行不止秘方《华佗神方》
  7. 经行发热时热证治《医宗金鉴》
  8. 经行不止《奇效简便良方》
  9. 经行发热证治《妇科心法要诀》
  10. 经行不止《中医词典》
  11. 经行腹痛《四圣心源》
  12. 经行便血《中医名词词典》
  13. 经行腹痛《中医词典》
  14. 经行白带属阳虚陷下《女科经纶》
  15. 经行腹痛《医宗金鉴》
  16. 经过期而后行《胎产指南》
  17. 经行腹痛《妇科心法要诀》
  18. 经腑双结《伤寒说意》
  19. 经行腹痛《女科切要》
  20. 经腑殊方《四圣悬枢》
  21. 经行腹痛属风冷客于胞络《女科经纶》
  22. 经腑论《医学心悟》
  23. 经行腹痛属寒湿抟于冲任《女科经纶》
  24. 经腑论《类证治裁》
  25. 经行腹痛属于气滞《女科经纶》
  26. 经风《中医词典》
  27. 经行腹痛属于血涩《女科经纶》
  28. 经方与温病、北派经方家与南方温病派如何区别二者呢?《中医之钥》
  29. 经行腹痛宜调气《女科经纶》
  30. 经方派《中医词典》
  31. 经行腹痛证治《医宗金鉴》


经行头痛_《中医妇科学》_中医妇科_【岐黄之术】

第十三节 经行头痛

第十三节 经行头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

每值经期或经行前后，出现以头痛为主的病症，称为“经行头痛”。

本病属西医学经前期紧张综合征的范畴。慢性盆腔炎患者发生经行头痛，可按本病论治。

[病因病机]

主要发病机理是气血、阴精不足，经行之后，气血阴精更亏，清窍失养所致；或由痰、瘀之邪，值经期随冲气上逆，邪气上扰清窍致痛。常见的分型有气血虚弱、阴虚阳亢、瘀血阻滞和痰湿中阻。

一、气血虚弱

素体虚弱，或大病久病，耗伤气血，或劳倦伤脾，气血化源不足，经行之际，气血下注冲任，气血更虚，不足以濡养清窍，以致头痛。

二、阴虚阳亢

素体阴虚，或房劳多产，耗伤精血，经行则冲任阴血外泄，致肾阴更虚，而肝阳益亢，风阳上扰清窍，而致头痛。

三、瘀血阻滞

情志不畅，气滞而血瘀，或经期产后，感受寒热之邪．余血内留，经前冲气偏盛，冲气挟瘀血上逆，阻滞脑络，“不通则痛”，故致头痛。

四、痰湿中阻

肥胖之人，痰湿内盛，或饮食劳倦伤脾，痰湿内生，痰湿滞于冲任，经行之际，冲脉气盛，冲气挟痰湿上逆，阻滞脑络，“不通则痛”，遂致头痛。

[辨证论治]

以头痛伴随月经周期性发作为辨证要点，治疗以调理气血为大法，实证者行气活血以止痛，虚证者补气养血以止痛。

一、气血虚弱型

主要证候：经期或经后头痛，心悸气短，神疲体倦，月经量少，色淡质稀，面色苍白，舌淡，苔薄，脉细弱。

证候分析：气血素虚，经期或经后气血更虚，清窍失养，故令头痛；气血两虚，故心悸气短，神疲体倦；血虚冲任不足，则经量少；气虚血失温化，则色淡质稀。其面色苍白，舌淡，苔薄，脉细弱，也为气血虚弱之征。

治疗法则：益气养血，活络止痛。

方药举例：八珍汤（《正体类要》）加蔓荆子、鸡血藤。

人参、白术、茯苓、炙甘草、熟地、白芍、当归、川芎

二、阴虚阳亢型

主要证候：经期或经后头痛，或巅顶痛，头晕目眩，口苦咽干，烦躁易怒，腰酸腿软，手足心热，经量少，色鲜红，舌红，苔少，脉细数。

证候分析：素体阴虚，精血耗伤，经行血泄，肾阴更虚，肝阳益亢，风阳上扰清窍，且肝脉过巅，故经期或经后头痛，或巅顶痛，头晕目眩；阳亢肝郁，气机不畅，故烦躁易怒；阴虚精损及肾，冲任不足，故腰酸腿软，月经量少；阴虚内热，故口苦咽干，手足心热，经色鲜红。舌红，苔少，脉弦细而数，也为阴虚阳亢之征。

治疗法则：滋阴潜阳，疏风止痛。

方药举例：杞菊地黄丸（《医级》）加钩藤、石决明。

熟地黄、山茱萸、山药、泽泻、茯苓、丹皮、枸杞子、菊花

若兼肾虚腰痛者，酌加川续断、桑寄生。

三、瘀血阻滞型

主要证候：经前或经期头痛，小腹疼痛拒按，胸闷不舒，经色紫黯有块，舌紫黯，边尖有瘀点，脉沉弦或涩而有力。

证候分析：瘀血内停，经期冲气挟瘀血上逆，阻滞脑络，故使经前或经期头痛；瘀血阻滞冲任，血行不畅，故使小腹疼痛拒按，经色紫黯有块；血瘀而致气滞，气机不利，故胸闷不舒。舌紫黯，边尖有瘀点，脉沉或涩而有力，为瘀血阻滞之征。

治疗法则：活血化瘀，通窍止痛。

方药举例：通窍活血汤（《医林改错》）。

赤芍、川芎、桃仁、红花、老葱、麝香、红枣、黄酒

方中赤芍、桃仁、红花活血化瘀；川芎、麝香、老葱行气活血，通窍止痛；红枣调和营卫。全方活血祛瘀，通窍止痛，故能调经脉，止头痛。

四、痰湿中阻型

主要证候：经前或经期头痛，头晕目眩，形体肥胖，胸闷泛恶，平日带多稠粘，月经量少色淡，面色觥白，舌淡胖，苔白腻，脉滑。

证候分析：痰湿内停，滞于冲任，经行冲脉气盛，冲气挟痰湿上逆，阻滞脑络，故经前或经期头痛；痰湿中阻，清阳不升，故头晕目眩，面色咣白；痰湿困脾，则胸闷泛恶，形体肥胖；痰湿滞于冲任，故经血量少色淡；痰湿下注，伤及带脉，则带下量多稠粘。舌淡胖，苔白腻，脉滑，也为痰湿之征。

治疗法则：燥湿化痰，．通络止痛。

方药举例：半夏白术天麻汤（《医学心悟》）加葛根、丹参。

半夏、白术、天麻、茯苓、橘红、甘草、生姜、大枣、蔓荆子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二节 经行发热
  • 当前页：第十三节 经行头痛
  • 下一页：第十四节 经行吐衄
<<< 返回本书目录
  1. 经行头痛【疾病大全】
  2. 经行吐衄《女科宝鉴》
  3. 经行头痛《自我调养巧治病》
  4. 经行吐衄《中医妇科学》
  5. 经行头痛《中医妇科学》
  6. 经行吐衄证治《妇科心法要诀》
  7. 经行失眠【疾病大全】
  8. 经行吐衄证治《医宗金鉴》
  9. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  10. 经行吐泻证治《妇科心法要诀》
  11. 经行身痛证治《医宗金鉴》
  12. 经行吐泻证治《医宗金鉴》
  13. 经行身痛证治《妇科心法要诀》
  14. 经行泄水【疾病大全】
  15. 经行舌麻【疾病大全】
  16. 经行泄泻《中医妇科学》
  17. 经行乳房胀痛《中医妇科学》
  18. 经行泻吐《妇科心法要诀》
  19. 经行情志异常《中医妇科学》
  20. 经行泻吐《医宗金鉴》
  21. 经行尿感【疾病大全】
  22. 经红散【方剂大全】
  23. 经行流涎【疾病大全】
  24. 经后腹痛症《女科秘要》
  25. 经行寒热身痛《医宗金鉴》
  26. 经候《邯郸遗稿》
  27. 经行寒热身痛《妇科心法要诀》
  28. 经候《脉因证治》
  29. 经行腹痛证治《医宗金鉴》
  30. 经候《明医指掌》
  1. 经行头痛《中医妇科学》
  2. 经行头痛《自我调养巧治病》
  3. 经行吐衄《中医妇科学》
  4. 经行体痛属于血气不足《女科经纶》
  5. 经行吐衄证治《医宗金鉴》
  6. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  7. 经行吐衄证治《妇科心法要诀》
  8. 经行身痛证治《妇科心法要诀》
  9. 经行吐泻证治《医宗金鉴》
  10. 经行身痛证治《医宗金鉴》
  11. 经行吐泻证治《妇科心法要诀》
  12. 经行身痛《中医词典》
  13. 经行吐血《中医词典》
  14. 经行乳房胀痛《中医妇科学》
  15. 经行先后无定期《中医词典》
  16. 经行情志异常《中医妇科学》
  17. 经行先后无定期（经乱）《中医名词词典》
  18. 经行衄血《中医词典》
  19. 经行先期《中医词典》
  20. 经行客热属于体虚外热之加《女科经纶》
  21. 经行先期（月经先期）《中医名词词典》
  22. 经行或先或后《胎产指南》
  23. 经行先期后期有血热血虚之分《女科经纶》
  24. 经行或前或后《中医词典》
  25. 经行泄泻《中医名词词典》
  26. 经行后期（经迟）《中医名词词典》
  27. 经行泄泻《中医词典》
  28. 经行后期《中医词典》
  29. 经行泄泻《中医妇科学》
  30. 经行后发热目暗属血虚《女科经纶》
  31. 经行泄泻属于脾虚多湿《女科经纶》


经行吐衄_《中医妇科学》_中医妇科_【岐黄之术】

第十四节 经行吐衄

第十四节 经行吐衄

  • 上一页
  • 目录
  • 相关
  • 下一页

每值经前或经期出现有规律的吐血或衄血者，称“经行吐衄”，又称“倒经”、“逆经”。

本病相当于西医学代偿性月经。

[病因病机]

发病机理主要为火热上炎，值月经期冲脉气盛上逆，损伤阳络而发生吐血、衄血。经血上行由口鼻而出，必致下注冲任者少，甚或全无，故经行吐衄时，月经量减少，甚或无月经。

一、阴虚肺燥

素体阴虚，或大病久病，耗损精血，阴虚内热，或忧思不解，积念在心，心火偏亢，经期冲脉气盛，气火上逆，灼肺伤津，损伤肺络，发为经行吐衄。

二、肝经郁火

素性抑郁，忿怒伤肝，肝郁化火，经期冲脉气盛，气火上逆，肝脉人颃，气火循经上犯，损伤阳络，发为经行吐衄。

[辨证论治]

本病有虚证与实证之不同，治疗以清降逆火、引血下行为大法，或滋阴降火，或清泄肝火。

一、阴虚肺燥型

主要证候：经前或经期吐血、衄血，量少，色鲜红，头晕耳鸣，手足心热，潮热干咳，咽干口渴，月经量少，或无月经，颧赤唇红，舌红或绛，苔花剥或无苔，脉细数。

证候分析：素体阴虚，忧思积念，心火偏亢，经期冲脉气盛，冲气挟心火上逆，灼肺伤津，损伤肺络，以致经前期吐血、衄血，量少，色鲜红；阴虚精血耗伤，髓海失养，故头晕耳鸣；阴虚内热，故手足心热；虚热上浮，故颧赤唇红；虚热灼肺伤津，肃降失职，故咽干口渴，潮热干咳；阴虚精血亏少，冲任空虚，故月经量少或五月经。舌红或绛，苔花剥或无苔，脉细数，也为阴虚肺燥之征。

治疗法则：滋阴润肺，降火止血。

方药举例：顺经汤（《傅青主女科》）加知母、麦冬、旱莲草。

当归、熟地、沙参、白芍、茯苓、黑芥穗、丹皮

方中沙参、麦冬养阴润肺；熟地、白芍、当归养血调经；知母、丹皮、旱莲草、黑芥穗滋阴降火，凉血止血；茯苓健脾益肺。全方使阴液足而虚火清，肺燥除则吐衄自止。

二、肝经郁火型

主要证候：经前或经期吐血、衄血，量较多，色深红，头晕目眩，烦躁易怒，两胁胀痛，口苦咽干，小便短赤，大便秘结，经量减少，甚或无月经，舌红，苔黄，脉弦数。

证候分析：肝经郁火，伏于冲任，经前或经期冲气偏盛，冲气挟肝火循经上逆，肝脉过颃，损伤阳络，故经行吐血、衄血，色深红，量较多；经不下行而由口鼻溢出，冲任气血因而不足，血海满溢不多甚或无血可下，故经量减少或无月经；肝气郁结，故烦躁易怒，两胁胀痛；郁火上扰清窍，故头晕目眩；肝与胆相表里，肝火盛则胆也热盛，胆热液泄，故口苦咽干；火热伤津，则小便短赤，大便秘结。舌红，苔黄，脉弦数，也为郁火之征。

治疗法则：疏肝泻火，降逆止血。

方药举例：丹栀逍遥散加牛膝、代赭石、黑芥穗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三节 经行头痛
  • 当前页：第十四节 经行吐衄
  • 下一页：第十五节 经行泄泻
<<< 返回本书目录
  1. 经行吐衄《中医妇科学》
  2. 经行吐衄证治《妇科心法要诀》
  3. 经行吐衄《女科宝鉴》
  4. 经行吐衄证治《医宗金鉴》
  5. 经行头痛【疾病大全】
  6. 经行吐泻证治《妇科心法要诀》
  7. 经行头痛《自我调养巧治病》
  8. 经行吐泻证治《医宗金鉴》
  9. 经行头痛《中医妇科学》
  10. 经行泄水【疾病大全】
  11. 经行失眠【疾病大全】
  12. 经行泄泻《中医妇科学》
  13. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  14. 经行泻吐《妇科心法要诀》
  15. 经行身痛证治《医宗金鉴》
  16. 经行泻吐《医宗金鉴》
  17. 经行身痛证治《妇科心法要诀》
  18. 经红散【方剂大全】
  19. 经行舌麻【疾病大全】
  20. 经后腹痛症《女科秘要》
  21. 经行乳房胀痛《中医妇科学》
  22. 经候《邯郸遗稿》
  23. 经行情志异常《中医妇科学》
  24. 经候《脉因证治》
  25. 经行尿感【疾病大全】
  26. 经候《明医指掌》
  27. 经行流涎【疾病大全】
  28. 经候《医学入门》
  29. 经行寒热身痛《医宗金鉴》
  30. 经候《张氏医通》
  1. 经行吐衄《中医妇科学》
  2. 经行头痛《中医妇科学》
  3. 经行吐衄证治《医宗金鉴》
  4. 经行头痛《自我调养巧治病》
  5. 经行吐衄证治《妇科心法要诀》
  6. 经行体痛属于血气不足《女科经纶》
  7. 经行吐泻证治《医宗金鉴》
  8. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  9. 经行吐泻证治《妇科心法要诀》
  10. 经行身痛证治《妇科心法要诀》
  11. 经行吐血《中医词典》
  12. 经行身痛证治《医宗金鉴》
  13. 经行先后无定期《中医词典》
  14. 经行身痛《中医词典》
  15. 经行先后无定期（经乱）《中医名词词典》
  16. 经行乳房胀痛《中医妇科学》
  17. 经行先期《中医词典》
  18. 经行情志异常《中医妇科学》
  19. 经行先期（月经先期）《中医名词词典》
  20. 经行衄血《中医词典》
  21. 经行先期后期有血热血虚之分《女科经纶》
  22. 经行客热属于体虚外热之加《女科经纶》
  23. 经行泄泻《中医名词词典》
  24. 经行或先或后《胎产指南》
  25. 经行泄泻《中医词典》
  26. 经行或前或后《中医词典》
  27. 经行泄泻《中医妇科学》
  28. 经行后期（经迟）《中医名词词典》
  29. 经行泄泻属于脾虚多湿《女科经纶》
  30. 经行后期《中医词典》
  31. 经行泻吐《医宗金鉴》


经行泄泻_《中医妇科学》_中医妇科_【岐黄之术】

第十五节 经行泄泻

第十五节 经行泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

每值经前或经期大便泄泻，经净自止者，称为“经行泄泻”，亦称“经来泄泻”。

本病属西医学经前期紧张综合征范畴。

[病因病机]

主要发病机理是脾肾阳气不足，运化失司，值经期血气下注冲任，脾肾愈虚而发生泄泻。常见分型有脾气虚和肾阳虚。

一、脾气虚

素体脾虚，或忧思劳倦，饮食不节。脾气受损，经行之际，气血下注冲任，脾气更虚，运化失司，故水湿内停，下走大肠，遂致泄泻。

二、肾陌虚

素禀肾虚，或房劳多产，命门火衰，经行之际，气血下注冲任，命火愈衰，不能上温于脾，脾失健运，遂致泄泻。

[辨证论治]

本病以每逢月经来潮即发生泄泻为辨证要点。本病属虚证者多，泻而兼脘腹胀满者属脾虚，兼腰酸肢冷者属肾虚，亦有肝强侮脾，出现虚实夹杂证候者。治疗以温肾健脾为大法。

一、脾气虚型

主要证候：经前或经期大便泄泻，脘腹胀满，神疲肢倦，经行量多，色淡质稀，平时带下量多，色白质粘，无臭气，或面浮肢肿，舌淡胖，苔白腻，脉濡缓。

证候分析：脾气本虚，经前或经期气血注于冲任，脾气更虚，运化失职，水湿下走大肠，故使泄泻，脘腹胀满；脾主四肢，脾气虚弱，故神疲肢倦；水湿泛溢肌肤，故面浮肢肿；脾气虚失于统摄，冲任不固．故经行量多，色淡质稀；脾虚生湿，湿注下焦，损伤带脉，带脉失约，故带下量多，色白质粘。舌淡胖，苔白腻，脉濡缓，也为脾气虚之征。

治疗法则：补脾益气，除湿止泻。

方药举例：参苓白术散。

若肝旺乘脾者，症见经行之际腹痛即泻，泻后痛止，或胸胁胀痛，烦躁易怒，治宜柔肝扶脾，理气止泻，方用痛泻要方（《丹溪心法》）。

白术、白芍、陈皮、防风

方中白术健脾除湿，陈皮 理气和中，白芍柔肝缓急止痛，防风舒脾升清止泻。全方共奏柔肝实脾止泻之效。

二、肾阳虚型

主要证候：经前或经期大便泄泻，晨起尤甚，腰酸腿软，畏寒肢冷，头晕耳鸣，月经量少，色淡，平时带下量多，质稀，面色晦黯，舌淡，苔白滑，脉沉迟无力。

证候分析：素体肾阳不足，经前、经时气血下注，肾阳益虚，命火不温脾土，运化失职，水湿并走大肠，故经行泄泻；肾阳虚不能温养外府，故腰膝酸软；肾阳虚阳气不布，故畏寒肢冷；髓海失养，故头晕耳鸣；肾阳虚，湿浊下注冲任，故带多质稀；肾虚冲任不足，血失温化，故月经量少，色淡，面色晦黯，舌淡，苔白薄，脉沉迟无力，也为肾阳虚衰之征。

治疗法则：温肾健脾，除湿止泻。

方药举例：健固汤（《傅青主女科》）合四神丸（《校注妇人良方》）。

健固汤：人参、白术、茯苓、薏苡仁、巴戟

四神丸：补骨脂、吴茱萸、肉豆蔻、五味子、生姜、大枣

方中巴戟、补骨脂温肾助阳；吴茱萸温中和胃；人参、白术健脾益气止泻；茯苓、薏苡仁健脾渗湿；肉豆蔻、五味子 固涩止泻。全方使肾气温固，脾气健运，湿浊乃化，泄泻遂止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四节 经行吐衄
  • 当前页：第十五节 经行泄泻
  • 下一页：第十六节 经行乳房胀痛
<<< 返回本书目录
  1. 经行泄泻《中医妇科学》
  2. 经行泻吐《妇科心法要诀》
  3. 经行泄水【疾病大全】
  4. 经行泻吐《医宗金鉴》
  5. 经行吐泻证治《医宗金鉴》
  6. 经红散【方剂大全】
  7. 经行吐泻证治《妇科心法要诀》
  8. 经后腹痛症《女科秘要》
  9. 经行吐衄证治《医宗金鉴》
  10. 经候《邯郸遗稿》
  11. 经行吐衄证治《妇科心法要诀》
  12. 经候《脉因证治》
  13. 经行吐衄《中医妇科学》
  14. 经候《明医指掌》
  15. 经行吐衄《女科宝鉴》
  16. 经候《医学入门》
  17. 经行头痛【疾病大全】
  18. 经候《张氏医通》
  19. 经行头痛《自我调养巧治病》
  20. 经候不调《女科撮要》
  21. 经行头痛《中医妇科学》
  22. 经候不调《卫生易简方》
  23. 经行失眠【疾病大全】
  24. 经候不调【方剂主治】
  25. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  26. 经候或前或后多寡不定《女科百问》
  27. 经行身痛证治《医宗金鉴》
  28. 经候门《女科指要》
  29. 经行身痛证治《妇科心法要诀》
  30. 经候总论《女科证治准绳》
  1. 经行泄泻《中医妇科学》
  2. 经行泄泻《中医词典》
  3. 经行泄泻属于脾虚多湿《女科经纶》
  4. 经行泄泻《中医名词词典》
  5. 经行泻吐《医宗金鉴》
  6. 经行先期后期有血热血虚之分《女科经纶》
  7. 经行泻吐《妇科心法要诀》
  8. 经行先期（月经先期）《中医名词词典》
  9. 经黑属风寒外乘当辨脉证《女科经纶》
  10. 经行先期《中医词典》
  11. 经后腹痛《中医词典》
  12. 经行先后无定期（经乱）《中医名词词典》
  13. 经后腹痛《竹林女科证治》
  14. 经行先后无定期《中医词典》
  15. 经后腹痛秘方《华佗神方》
  16. 经行吐血《中医词典》
  17. 经后腹痛症《女科秘要》
  18. 经行吐泻证治《妇科心法要诀》
  19. 经后少腹痛《竹泉生女科集要》
  20. 经行吐泻证治《医宗金鉴》
  21. 经后吐衄《中医词典》
  22. 经行吐衄证治《妇科心法要诀》
  23. 经候《中医词典》
  24. 经行吐衄证治《医宗金鉴》
  25. 经候《医学入门》
  26. 经行吐衄《中医妇科学》
  27. 经候《张氏医通》
  28. 经行头痛《中医妇科学》
  29. 经候《明医指掌》
  30. 经行头痛《自我调养巧治病》
  31. 经候《脉因证治》


经行乳房胀痛_《中医妇科学》_中医妇科_【岐黄之术】

第十六节 经行乳房胀痛

第十六节 经行乳房胀痛

  • 上一页
  • 目录
  • 相关
  • 下一页

每值经前或经期乳房作胀，甚至胀满疼痛，或乳头痒痛者，称“经行乳房痛”。

本病属西医学经前期紧张综合征范畴，多见于青壮年妇女，是常见病。乳痛症（乳腺结构不良症中的常见轻型病变）也可按本病论治。

[病因病机]

乳房属胃，乳头属肝，冲脉所司在肝而又隶于足阳明胃经，故冲脉与乳房、乳头相关。

若肝气郁结或痰湿阻滞，遇经前、经期冲脉气血充盛，郁滞更甚，令乳络不畅，可致本病发生。常见分型有肝郁气滞和胃虚痰滞。

一、肝郁气滞

素性抑郁，或忿怒伤肝，疏泄失司，经前或经期冲脉气血充盛，肝司冲脉，肝脉气血郁满，肝脉挟乳，乳络不畅，遂致乳房胀痛或乳头痒痛。

二、胃虚痰滞

脾为生痰之源，胃为贮痰之器。饮食不节，劳倦思虑，损伤脾胃，或郁怒伤肝，肝旺乘脾，脾虚运化失职，水湿聚而成痰，经前或经期冲气偏盛，冲隶阳明，胃脉过乳，冲气挟痰湿阻络，乳络不畅，遂致乳房胀痛或乳头痒痛。

[辨证论治]

本病以乳房胀痛随月经周期性发作为辨证要点，治疗以行气豁痰、疏通乳络为大法。

一、肝郁气滞型

主要证候：经前乳房胀痛或乳头痒痛，痛甚不可触衣，疼痛拒按，经行小腹胀痛，胸胁胀满，烦躁易怒，经行不畅，色黯红，舌红，苔薄，脉弦。

证候分析：肝气郁结，疏泄失司，气血不畅，肝司冲脉，经前冲气偏盛，冲气循肝脉上逆，肝经气血壅盛，乳络不畅，“不通则痛”，故乳房胀痛或乳头痛痒，疼痛拒按；肝气不舒，气机不畅，故烦躁易怒，胸胁胀满，经行小腹胀痛；肝郁气滞，冲任阻滞，故经行不畅，色黯红。舌红，苔薄，脉弦，也为肝郁气滞之征。

治疗法则：疏肝理气，通络止痛。

方药举例：柴胡疏肝散（《景岳全书》）加王不留行、川栋子。

柴胡、枳壳、炙甘草、白芍、川芎、香附、陈皮

方中柴胡、川楝子疏肝解郁调经；枳壳、香附、陈皮 理气行滞消胀；白芍、甘草缓急止痛；川芎行血中之气，配以王不留行通络行滞。诸药合用，能疏肝之郁，通乳之络，故乳房胀痛可消。

若乳房有结块痛甚者，酌加夏枯草、海藻以软坚散结；肾虚腰痛者，酌加菟丝子、续断、杜仲。

若肝郁化热挟瘀者，症见经前乳房胀痛，乳中结块，疼痛拒按，月经先期，量多，色红，质稠，有血块，或经行发热，治宜疏肝清热，凉血祛瘀，调经止痛，方用血府逐瘀汤加金银花、连翘，或用丹栀逍遥散加减。

二、胃虚痰滞型

主要证候：经前或经期乳房胀痛或乳头痒痛，痛甚不可触衣，胸闷痰多，食少纳呆，平素带下量多，色白稠粘，月经量少，色淡，舌淡胖，苔白腻，脉缓滑。

证候分析：胃虚痰盛，气机不畅，经前或经期冲气偏盛，挟痰上逆，壅阻乳络，“不通则痛”，故经前、经期乳房胀满而痛，或乳头痒痛；痰湿壅滞中焦，中阳不振，运化失职，故胸闷痰多，食少纳呆；痰湿下注，损伤带脉，带脉失约，故平时带下量多，色白粘腻；痰湿阻于冲任，气血运行不畅，故经行量少色淡。舌淡胖，苔白腻，脉缓滑，也为胃虚痰滞之征。

治疗法则：健胃祛痰，活血止痛。

方药举例：四物合二陈汤（《陈素庵妇科补解》）去甘草。

当归、赤芍、川芎、生地、陈皮、半夏、茯苓、海藻、红花、香附、丹皮、甘草

方中陈皮、半夏、茯苓健胃祛痰；当归、赤芍、川芎、红花活血祛瘀通络；生地、丹皮凉血行滞；香附疏肝理气；海藻软坚散结。全方共奏健胃祛痰，理气活血，通络散结之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十五节 经行泄泻
  • 当前页：第十六节 经行乳房胀痛
  • 下一页：第十七节 经行情志异常
<<< 返回本书目录
  1. 经行乳房胀痛《中医妇科学》
  2. 经行舌麻【疾病大全】
  3. 经行情志异常《中医妇科学》
  4. 经行身痛证治《妇科心法要诀》
  5. 经行尿感【疾病大全】
  6. 经行身痛证治《医宗金鉴》
  7. 经行流涎【疾病大全】
  8. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  9. 经行寒热身痛《医宗金鉴》
  10. 经行失眠【疾病大全】
  11. 经行寒热身痛《妇科心法要诀》
  12. 经行头痛《中医妇科学》
  13. 经行腹痛证治《医宗金鉴》
  14. 经行头痛《自我调养巧治病》
  15. 经行腹痛证治《妇科心法要诀》
  16. 经行头痛【疾病大全】
  17. 经行腹痛《医宗金鉴》
  18. 经行吐衄《女科宝鉴》
  19. 经行腹痛《女科切要》
  20. 经行吐衄《中医妇科学》
  21. 经行腹痛《妇科心法要诀》
  22. 经行吐衄证治《妇科心法要诀》
  23. 经行发热证治《妇科心法要诀》
  24. 经行吐衄证治《医宗金鉴》
  25. 经行发热时热证治《医宗金鉴》
  26. 经行吐泻证治《妇科心法要诀》
  27. 经行发热时热《医宗金鉴》
  28. 经行吐泻证治《医宗金鉴》
  29. 经行发热时热《妇科心法要诀》
  30. 经行泄水【疾病大全】
  1. 经行乳房胀痛《中医妇科学》
  2. 经行情志异常《中医妇科学》
  3. 经行身痛《中医词典》
  4. 经行衄血《中医词典》
  5. 经行身痛证治《医宗金鉴》
  6. 经行客热属于体虚外热之加《女科经纶》
  7. 经行身痛证治《妇科心法要诀》
  8. 经行或先或后《胎产指南》
  9. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  10. 经行或前或后《中医词典》
  11. 经行体痛属于血气不足《女科经纶》
  12. 经行后期（经迟）《中医名词词典》
  13. 经行头痛《自我调养巧治病》
  14. 经行后期《中医词典》
  15. 经行头痛《中医妇科学》
  16. 经行后发热目暗属血虚《女科经纶》
  17. 经行吐衄《中医妇科学》
  18. 经行寒热身痛《妇科心法要诀》
  19. 经行吐衄证治《医宗金鉴》
  20. 经行寒热身痛《医宗金鉴》
  21. 经行吐衄证治《妇科心法要诀》
  22. 经行腹痛证治《妇科心法要诀》
  23. 经行吐泻证治《医宗金鉴》
  24. 经行腹痛证治《医宗金鉴》
  25. 经行吐泻证治《妇科心法要诀》
  26. 经行腹痛宜调气《女科经纶》
  27. 经行吐血《中医词典》
  28. 经行腹痛属于血涩《女科经纶》
  29. 经行先后无定期《中医词典》
  30. 经行腹痛属于气滞《女科经纶》
  31. 经行先后无定期（经乱）《中医名词词典》


经行情志异常_《中医妇科学》_中医妇科_【岐黄之术】

第十七节 经行情志异常

第十七节 经行情志异常

  • 上一页
  • 目录
  • 相关
  • 下一页

每值经前或经期出现烦躁易怒，或情志抑郁，悲伤欲哭，坐卧不宁，经后又复如常人者，称为“经行情志异常”。

本病属西医学经前期紧张综合征范畴。

[病因病机]

主要发病机理是痰火、郁热或心血素虚，值月经周期的生理改变时扰动心神或心神失养而致。常见的分型有心血不足、肝经郁热和痰火上扰。

一、心血不足

素性怯弱，思虑劳倦伤脾，脾虚化源不足，精血虚少，心失所养，经期气血下注冲任，心血更感不足，心神失养，遂致情志异常。

二、肝经郁热

素性抑郁，或大怒伤肝，肝气郁结，郁而化热，经前冲气偏盛，冲气挟肝热上逆，上扰心神，且肝郁更甚，气机不畅，遂致情志异常。

三、痰火上扰

素体痰盛，五志化火，或情志内伤，肝木乘脾，脾虚生湿，湿聚成痰，痰积日久化热，痰火内盛，经前冲气偏盛，冲气挟痰火上逆，上蒙心窍，扰动心神，遂致情志异常。

[辨证论治]

以经前或经期有规律地出现情志异常为辨证要点，治疗以养心安神为大法，具体治疗或养心血，或泄肝热，或清痰火，随证之虚实治之。

一、心血不足型

主要证候：经前或经期，精神恍惚，心神不宁，无故悲伤，心悸 失眠，月经量少，色淡，舌薄白，脉细。

证候分析：心血本虚，经前、经期气血下注冲任，心血更虚，心神失养，神不守舍，故精神恍惚，心神不定，无故悲伤，心悸 失眠；血少，冲任不足，血海满溢不多，故月经量少，色淡。舌淡，苔薄白，脉细，为血虚之征。

治疗法则：补血养心，安神定志。

方药举例：甘麦大枣汤（《金匮要略》）合养心汤（《证治准绳》），去川芎、半夏。

甘草 大枣汤：甘草、小麦、大枣

养心汤：黄芪、茯苓、茯神、当归、川芎、半夏、柏子仁、远志、五味子、人参、酸枣仁、肉桂

方中黄芪、人参、茯苓、大枣、甘草补气健脾以资生化之源；小麦、柏子仁、远志、五味子、茯神、酸枣仁养心安神；当归补血调经；肉桂温养血脉，通心气。全方共奏补血养心、安神定志之效。

二、肝经郁热型

主要证候：经前或经期烦躁易怒，或抑郁不乐，头晕目眩，口苦咽干，胸胁胀满，不思饮食，月经量多，色深红，舌红，苔黄，脉弦数。

证候分析：肝气失于疏泄，郁而化热，经前冲气偏盛，冲气挟肝热上逆，上扰心神，且肝郁更甚，气机不畅，故烦躁易怒，抑郁不乐；肝热上腾，肝热胆泄，故头晕目眩，口苦咽干；肝郁气滞，故胸胁胀满：肝强克伐脾土，故不思饮食；郁热扰于冲任，迫血妄行，故月经量多；经血为热灼，故色深红。舌红，苔黄，脉弦数，也为肝经郁热之征。

治疗法则：清肝泄热，解郁安神。

方药举例：丹栀逍遥散加川栋子、生龙齿、代赭石。

若兼血瘀者，症见小腹疼痛拒按，经血有块，舌紫黯或有紫点，脉涩有力，治宜疏肝解郁，化瘀安神，方用血府逐瘀汤加石决明、钩藤。

三、痰火上扰型

主要证候：经前或经期精神狂躁，语无伦次，头痛 失眠，心胸烦闷，不思饮食，舌红，苔黄腻，脉滑数有力。

证候分析：痰火内盛，经前、经期冲气偏盛，冲气挟痰火上逆，蒙闭清窍，故精神狂躁，语无伦次，头痛 失眠；痰火内扰心肝，故心胸烦闷；痰滞中焦，故不思饮食。舌红，苔黄腻，脉滑数，为痰火内盛之征。

治疗法则：豁痰开窍，清心安神。

方药举例：温胆汤（《三因极一病证方论》）加黄连、胆星、石菖蒲。

半夏、竹茹、枳实、陈皮、甘草、茯苓、生姜、大枣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十六节 经行乳房胀痛
  • 当前页：第十七节 经行情志异常
  • 下一页：第十八节 经断前后诸证
<<< 返回本书目录
  1. 经行情志异常《中医妇科学》
  2. 经行乳房胀痛《中医妇科学》
  3. 经行尿感【疾病大全】
  4. 经行舌麻【疾病大全】
  5. 经行流涎【疾病大全】
  6. 经行身痛证治《妇科心法要诀》
  7. 经行寒热身痛《医宗金鉴》
  8. 经行身痛证治《医宗金鉴》
  9. 经行寒热身痛《妇科心法要诀》
  10. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  11. 经行腹痛证治《医宗金鉴》
  12. 经行失眠【疾病大全】
  13. 经行腹痛证治《妇科心法要诀》
  14. 经行头痛《中医妇科学》
  15. 经行腹痛《医宗金鉴》
  16. 经行头痛《自我调养巧治病》
  17. 经行腹痛《女科切要》
  18. 经行头痛【疾病大全】
  19. 经行腹痛《妇科心法要诀》
  20. 经行吐衄《女科宝鉴》
  21. 经行发热证治《妇科心法要诀》
  22. 经行吐衄《中医妇科学》
  23. 经行发热时热证治《医宗金鉴》
  24. 经行吐衄证治《妇科心法要诀》
  25. 经行发热时热《医宗金鉴》
  26. 经行吐衄证治《医宗金鉴》
  27. 经行发热时热《妇科心法要诀》
  28. 经行吐泻证治《妇科心法要诀》
  29. 经行发热【疾病大全】
  30. 经行吐泻证治《医宗金鉴》
  1. 经行情志异常《中医妇科学》
  2. 经行衄血《中医词典》
  3. 经行乳房胀痛《中医妇科学》
  4. 经行客热属于体虚外热之加《女科经纶》
  5. 经行身痛《中医词典》
  6. 经行或先或后《胎产指南》
  7. 经行身痛证治《医宗金鉴》
  8. 经行或前或后《中医词典》
  9. 经行身痛证治《妇科心法要诀》
  10. 经行后期（经迟）《中医名词词典》
  11. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  12. 经行后期《中医词典》
  13. 经行体痛属于血气不足《女科经纶》
  14. 经行后发热目暗属血虚《女科经纶》
  15. 经行头痛《自我调养巧治病》
  16. 经行寒热身痛《妇科心法要诀》
  17. 经行头痛《中医妇科学》
  18. 经行寒热身痛《医宗金鉴》
  19. 经行吐衄《中医妇科学》
  20. 经行腹痛证治《妇科心法要诀》
  21. 经行吐衄证治《医宗金鉴》
  22. 经行腹痛证治《医宗金鉴》
  23. 经行吐衄证治《妇科心法要诀》
  24. 经行腹痛宜调气《女科经纶》
  25. 经行吐泻证治《医宗金鉴》
  26. 经行腹痛属于血涩《女科经纶》
  27. 经行吐泻证治《妇科心法要诀》
  28. 经行腹痛属于气滞《女科经纶》
  29. 经行吐血《中医词典》
  30. 经行腹痛属寒湿抟于冲任《女科经纶》
  31. 经行先后无定期《中医词典》


经断前后诸证_《中医妇科学》_中医妇科_【岐黄之术】

第十八节 经断前后诸证

第十八节 经断前后诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女在绝经前后出现烘热面赤，进而汗出，精神倦怠，烦躁易怒，头晕目眩，耳鸣心悸，失眠健忘，腰背酸痛，手足心热，或伴有月经紊乱等与绝经有关的症状，称“经断前后诸证”，又称“经绝前后诸证”。这些证候常参差出现，发作次数和时间无规律性，病程长短不一，短者数月，长者可迁延数年以至十数年不等。

本病相当于西医学更年期综合征，双侧卵巢切除或放射治疗后双侧卵巢功能衰竭者，也可出现更年期综合征的表现。

[病因病机]

本病的发生与绝经前后的生理特点有密切关系。妇女49岁前后，肾气由盛渐衰，天癸由少渐至衰竭，冲任二脉气血也随之而衰少，在此生理转折时期，受内外环境的影响，如素体阴阳有所偏胜偏衰，素性抑郁，宿有痼疾，或家庭、社会等环境改变，易导致肾阴阳失调而发病。“肾为先天之本”，又“五脏相移，穷必及肾”，故肾阴阳失调，每易波及其他脏腑，而其他脏腑病变，久则必然累及于肾，故本病之本在肾，常累及心、肝、脾等多脏、多经，致使本病证候复杂。常见的分型有肾阴虚和肾阳虚。

一、肾阴虚

素体阴虚血少，经断前后，天癸渐竭，精血衰少，复加忧思失眠，营阴暗损，或房事不节，精血耗伤，或失血大病，阴血耗伤，肾阴更虚，脏腑失养，遂致经断前后诸证发生。

二、肾阳虚

素体虚弱，肾阳虚衰，经断前后，肾气更虚，复加大惊卒恐，或房事不节，损伤肾气，命门火衰，脏腑失煦，遂致经断前后诸证发生。

[辨证论治]

辨证以肾阴阳之虚为主，治疗以调治肾阴阳为大法，若涉及他脏者，则兼而治之。

一、肾阴虚型

主要证候：经断前后，头晕耳鸣，腰酸腿软，烘热汗出，五心烦热，失眠多梦，口燥咽干，或皮肤瘙痒，月经周期紊乱，量少或多，经色鲜红，舌红苔少，脉细数。

证候分析：经断前后，天癸渐竭，肾阴不足，精血衰少，髓海失养，故头晕耳鸣；腰为肾府，肾主骨，肾之精亏血少，故腰酸腿软；肾阴不足，阴不维阳，虚阳上越，故烘热汗出；水亏不能上制心火，心神不宁，故失眠多梦；肾阴不足，阴虚内热，津液不足，故五心烦热，口燥咽干；精亏血少，肌肤失养，血燥生风，故皮肤瘙痒：肾虚天癸渐竭，冲任失调，血海蓄溢失常，故月经周期紊乱，经量少或多，色鲜红。舌红，苔少，脉细数，也为肾阴虚之征。

治疗法则：滋肾益阴，育阴潜阳。

方药举例：六味地黄丸（《儿药证直诀》）加生龟板、生牡蛎、石决明。

熟地、山药、山茱萸、茯苓、丹皮、泽泻

若肾水不足，不能上济心火，以致心肾不交者，症见心烦失眠，心悸易惊，甚至情志失常，头晕健忘，腰酸乏力，舌红，苔少，脉细数。治宜滋阴补血，养心安神，方用天王补心丹（《摄生秘剖》）。

人参、玄参、当归身、天冬、麦冬、丹参、茯苓、五味子、远志、桔梗、酸枣仁、生地、朱砂、柏子仁

若肾阴亏，水不涵木致肝肾阴虚者，症见头晕耳鸣，两胁胀痛，口苦吞酸，外阴瘙痒，舌红而干，脉弦细。治宜滋肾养肝，方用一贯煎（《柳州医话》）。

沙参、麦冬、当归、生地、川楝子、枸杞子

若肝肾阴虚甚，以致肝阳上亢者，症见眩晕 头痛，耳鸣耳聋，急躁易怒，面色红赤，舌红，苔薄黄，脉弦有力。治宜育阴潜阳，镇肝熄风，方用镇肝熄风汤（《医学衷中参西录》）。

怀牛膝、生赭石、生龙骨、生牡蛎、生龟板、白芍、玄参、天冬、川栋子、生麦、芽茵、陈甘草

若情志不遂，以致肝郁化热者，症见头晕目眩，口苦咽干，心胸烦闷，口渴饮冷，便秘溲赤，舌红，苔黄，脉弦数。治宜疏肝解郁清热，方用丹栀逍遥散。

二、肾阳虚型

主要证候：经断前后，头晕耳鸣，腰痛女哳，腹冷阴坠，形寒肢冷，小便频数或失禁，带下量多，月经不调，量多或少，色淡质稀，精神萎靡，面色晦黯，舌淡，苔白滑，脉沉细而迟。

证候分析：经断前后，肾气渐衰。肾主骨生髓，腰为肾府，肾虚则髓海、外府失养，故头晕耳鸣，腰酸腿软；肾阳虚下焦失于温煦，故腹冷阴坠；膀胱气化失常，关门不固，故使小便频数或失禁；气化失常，水湿内停，下注冲任，损伤带脉，约固无力，故带下量多；肾阳虚冲任失司，故月经不调，量多或少；血失阳气温化，故色淡质稀；肾阳虚命火衰，中阳不振，故形寒肢冷，精神萎靡；肾主黑，肾阳虚肾水上泛，故面色晦黯。舌淡，苔白滑，脉沉细而迟，也为肾阳虚衰之征。

治疗法则：温肾壮阳，填精养血。

方药举例：右归丸。

若肾阳虚不能温运脾土，致脾肾阳虚者，症见腰膝酸痛，食少腹胀，四肢倦怠，或四肢浮肿，大便溏薄，舌淡胖，苔薄白，脉沉细缓。治宜温肾健脾，方用健固汤加补骨脂、仙灵脾、山药。

若肾阴阳俱虚者，症见时而畏寒恶风，时而潮热汗出，腰酸乏力，头晕耳鸣，五心烦热，舌红，苔薄，脉沉细。治宜补肾扶阳，滋肾养血，方用二仙汤（《中医临床方剂手册》）加生龟板、女贞子。

仙茅、仙灵脾、当归、巴戟、黄柏、知母

方中仙茅、仙灵脾、巴戟补肾扶阳；生龟板、女贞子、当归滋肾养血；知母、黄柏滋肾阴而泻相火。全方肾阴阳双补，使肾阴肾阳恢复平衡，经断前后诸证自能向愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十七节 经行情志异常
  • 当前页：第十八节 经断前后诸证
  • 下一页：第十九节 经断复来
<<< 返回本书目录
  1. 经断前后诸证《中医妇科学》
  2. 经腑论《医学心悟》
  3. 经断复来《中医妇科学》
  4. 经腑殊方《四圣悬枢》
  5. 经度篇《古今医统大全》
  6. 经腑双结《伤寒说意》
  7. 经典免疫学时期《医学免疫学》
  8. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  9. 经典的心理分析疗法《医学心理学》
  10. 经膈肌肋间疝【疾病大全】
  11. 经带面【方剂大全】
  12. 经行发热《中医妇科学》
  13. 经带金丹【方剂大全】
  14. 经行发热【疾病大全】
  15. 经带兼目疾论《银海指南》
  16. 经行发热时热《妇科心法要诀》
  17. 经带《中医名词词典》
  18. 经行发热时热《医宗金鉴》
  19. 经从口鼻出咳嗽气急《女科秘要》
  20. 经行发热时热证治《医宗金鉴》
  21. 经刺《针灸素难要旨》
  22. 经行发热证治《妇科心法要诀》
  23. 经刺《古今医统大全》
  24. 经行腹痛《妇科心法要诀》
  25. 经常用药自有奇功《仁斋直指方论（附补遗）》
  26. 经行腹痛《女科切要》
  27. 经产之剂（十二首、附方二十二）《汤头歌诀》
  28. 经行腹痛《医宗金鉴》
  29. 经产之剂《医方论》
  30. 经行腹痛证治《妇科心法要诀》
  1. 经断前后诸证《中医妇科学》
  2. 经断复来《中医妇科学》
  3. 经断前后诸症《中医词典》
  4. 经断复来《中医词典》
  5. 经多发肿《中医词典》
  6. 经断（经绝）《中医名词词典》
  7. 经方《中医名词词典》
  8. 经断《中医词典》
  9. 经方《中医词典》
  10. 经度篇《古今医统大全》
  11. 经方派《中医名词词典》
  12. 经典神经递质《细胞和分子免疫学》
  13. 经方派《中医词典》
  14. 经典免疫学时期《医学免疫学》
  15. 经方与温病、北派经方家与南方温病派如何区别二者呢?《中医之钥》
  16. 经典激活途径《医学免疫学》
  17. 经风《中医词典》
  18. 经典的心理分析疗法《医学心理学》
  19. 经腑论《类证治裁》
  20. 经导管栓塞术《医学影像学》
  21. 经腑论《医学心悟》
  22. 经导管灌注药物治疗《医学影像学》
  23. 经腑殊方《四圣悬枢》
  24. 经淡如水《中医词典》
  25. 经腑双结《伤寒说意》
  26. 经带面《饮膳正要》
  27. 经过期而后行《胎产指南》
  28. 经带兼目疾论《银海指南》
  29. 经行白带属阳虚陷下《女科经纶》
  30. 经从上逆《中医词典》
  31. 经行便血《中医名词词典》


经断复来_《中医妇科学》_中医妇科_【岐黄之术】

第十九节 经断复来

第十九节 经断复来

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女自然绝经2年以上，又见阴道流血者，称“经断复来”，又称“老年经水复行”。

本病相当于西医学的绝经后出血。若由生殖道恶性病变引起者，预后不良，故应给予足够的重视。

[病因病机]

妇女49岁前后，肾气虚，天癸竭，太冲咏衰少，地道不通，故经水断绝。若素体气阴两虚，邪气内伏，致冲任不固，则可发生本病。常见的分型有气虚、阴虚、血热和血瘀。

一、气虚

素体中气不足，复加劳力过度，损伤中气，气虚冲任不固，血失统摄，致经断复来。

二、阴虚

早婚多产，阴血本亏，复加房事不节，更伤肾精，或老年忧思过度，耗损营阴，阴虚内热，热扰冲任，迫血妄行，致经断复来。

三、血热

素体阳盛，或过食温燥之品，燥热内蕴，或感受热邪，或怒动肝火，火热损伤冲任，迫血妄行，致经断复来：

四．血瘀

老年体虚，气血运行不畅，复加情志内伤，肝气郁结，气滞血瘀，瘀留冲任，新血误行，致经断复来。

[辨证论治]

本病有虚证、有实证，也有虚实夹杂之候，当以出血的量、色、质、气味及全身证候综合分析，同肘参考各种检查结果，辨明证属良性或恶性。一般年龄愈大，出血时间愈长，反复发作，下腹部肿块增大速度快，伴腹水、恶病质体质或红细胞沉降率异常增快者，恶性病变的可能性愈大。治疗首分良性恶性，良性者当以固摄冲任为大法，或补虚，或攻邪，或扶正祛邪；恶性病变者应采用多种方法（包括手术、放疗、化疗）综合治疗，以提高疗效。

一、气虚型

主要证候：自然绝经在2年以上，经水复来，血量较多，色淡质稀，小腹空坠，神疲乏力，气短懒言，面色光白，舌淡红，苔薄白，脉缓弱。

证候分析：气虚中气下陷，冲任不固，故经水复来，血量较多，小腹空坠；气虚脾弱，生化之源不足，故流血色淡质稀；中气不足，故神疲乏力，气短懒言；中阳不振，则面色觥白。舌淡红，苔薄白，脉缓弱，也为气虚之征。

治疗法则：补气养血，固冲止血。

方药举例：安老汤（《傅青主女科》）。

人参、黄芪、白术、当归、熟地、山茱萸、阿胶、黑芥穗、香附、木耳、炭甘草

方中人参、黄芪、白术补中益气，固摄止血；熟地、阿胶、当归养血止血；山茱萸收涩止血；香附 理气，与补气养血药同用，使补而不滞；黑芥穗、木耳炭黑以制红，加强止血之力。全方以补气固冲摄血治本，养血止血治标，标本同治，故可收止血之功。

二、阴虚型

主要证候：自然绝经2年以上，经水复来，量不多，色鲜红，五心烦热，两颧潮红，夜睡不宁，咽干口燥，阴中干涩或灼热疼痛，皮肤或外阴瘙痒，大便燥结，舌红，苔少，脉细数。

证候分析：阴虚内热，热忧冲任，迫血妄行，故经水复来；阴虚血少，血为热灼，故量不多而色鲜红；阴虚于下，阳浮于上，故两颧潮红；阴虚内热，虚火内扰心神，故五心烦热，夜睡不宁；阴虚津亏，故咽干口燥，大便燥结；肝经绕阴器，肾司二阴，肝肾阴虚，精血不足，外阴失养，故外阴瘙痒，阴中干涩，灼热疼痛；阴虚血燥，血虚生风，风动则痒，故皮肤瘙痒。舌红，苔少，脉细数，也为阴虚之象。

治疗法则：滋阴凉血，固冲止血。

方药举例：清血养阴汤。

若出血期间，酌加生龟板、生龙骨、阿胶；皮肤、外阴瘙痒甚者，酌加白蒺藜、荆芥、何首乌；大便燥结者，酌加胡麻仁、柏子仁。

三、血热型

主要证候：自然绝经2年以上，经水复来，色深红，质稠，带下增多，色黄，有臭味，口苦口干，小便短赤，大便秘结，舌红，苔黄，脉弦滑。

证候分析：热伤冲任，迫血妄行，故经水复来；血被热灼，故血色深红，质稠；热灼伤津，故口苦咽干，小便短赤，大便秘结；热毒灼伤胞脉，故带下色黄，有臭味。舌红，苔黄，脉弦滑，也为血热之征。

治疗法则：清热凉血，固冲止血。

方药举例：益阴煎（《医宗金鉴》）加生牡蛎、茜根、地榆。

生地、知母、黄柏、生龟板、砂仁、炙甘草

方中生地、茜根、地榆 清热凉血止血；知母、黄柏滋阴清热泻火；生龟板、生牡蛎固冲止血；少佐砂仁养胃醒脾，行气宽中。全方清热凉血泻火，血无热迫，冲任自固，血无妄行之弊矣。

若带下量多者，酌加车前子、土茯苓、薏苡仁；出血量多或反复发作，气味腐臭者，酌加白花蛇舌草、七叶一枝花、半枝莲。

四、血瘀型

主要证候：自然绝经2年以上，经水复来，血色紫黯有块，量多少不一，小腹疼痛拒按，或胞中有症块，舌紫黯，脉弦涩或涩而有力。

证候分析：瘀阻冲任，血不循经，故经水复来，血色紫黯有块，量多少不一；瘀阻胞脉，气血运行不畅，故小腹疼痛拒按；瘀血蓄于胞中，久则聚结成症，故胞中有块。舌紫黯，脉弦涩，也为血瘀之征。

治疗法则：活血化瘀，固冲止血。

方药举例：当归丸（《圣济总录》）。

当归、芍药、吴茱萸、大黄、干姜、附子、细辛、丹皮、川芎、虻虫、水蛭、厚朴、桃仁、桂枝

方中芍药宜用赤药，桂当用桂枝。当归、赤芍、川芎、桂枝活血祛瘀；虻虫、水蛭祛瘀消积，大黄、丹皮、桃仁凉血祛瘀；吴茱萸、干姜；附子、细辛温经散瘀；厚朴行气以助散结之力。全方活血祛瘀，消积化瘀，症结散，冲任通，血循常道，不致妄行则血能自止。本方攻破力猛，体实而瘀血内结者方可用。

若瘀积化热，症见手足心热，或低热不退，口干渴饮，尿赤便结，舌黯，苔黄而干，脉弦数者，去吴茱萸、干姜、附子、细辛、川芎，加三七、地榆、贯众；小腹疼痛剧者，加罂粟壳、延胡索；久病体虚，面色苍白，形体羸瘦，气短气促，饮食减少者，去虻虫、大黄，加黄芪、白术、太子参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十八节 经断前后诸证
  • 当前页：第十九节 经断复来
  • 下一页：第九章 带下病
<<< 返回本书目录
  1. 经断复来《中医妇科学》
  2. 经断前后诸证《中医妇科学》
  3. 经度篇《古今医统大全》
  4. 经腑论《医学心悟》
  5. 经典免疫学时期《医学免疫学》
  6. 经腑殊方《四圣悬枢》
  7. 经典的心理分析疗法《医学心理学》
  8. 经腑双结《伤寒说意》
  9. 经带面【方剂大全】
  10. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  11. 经带金丹【方剂大全】
  12. 经膈肌肋间疝【疾病大全】
  13. 经带兼目疾论《银海指南》
  14. 经行发热《中医妇科学》
  15. 经带《中医名词词典》
  16. 经行发热【疾病大全】
  17. 经从口鼻出咳嗽气急《女科秘要》
  18. 经行发热时热《妇科心法要诀》
  19. 经刺《针灸素难要旨》
  20. 经行发热时热《医宗金鉴》
  21. 经刺《古今医统大全》
  22. 经行发热时热证治《医宗金鉴》
  23. 经常用药自有奇功《仁斋直指方论（附补遗）》
  24. 经行发热证治《妇科心法要诀》
  25. 经产之剂（十二首、附方二十二）《汤头歌诀》
  26. 经行腹痛《妇科心法要诀》
  27. 经产之剂《医方论》
  28. 经行腹痛《女科切要》
  29. 经不调《景岳全书》
  30. 经行腹痛《医宗金鉴》
  1. 经断复来《中医妇科学》
  2. 经断复来《中医词典》
  3. 经断前后诸证《中医妇科学》
  4. 经断（经绝）《中医名词词典》
  5. 经断前后诸症《中医词典》
  6. 经断《中医词典》
  7. 经多发肿《中医词典》
  8. 经度篇《古今医统大全》
  9. 经方《中医名词词典》
  10. 经典神经递质《细胞和分子免疫学》
  11. 经方《中医词典》
  12. 经典免疫学时期《医学免疫学》
  13. 经方派《中医名词词典》
  14. 经典激活途径《医学免疫学》
  15. 经方派《中医词典》
  16. 经典的心理分析疗法《医学心理学》
  17. 经方与温病、北派经方家与南方温病派如何区别二者呢?《中医之钥》
  18. 经导管栓塞术《医学影像学》
  19. 经风《中医词典》
  20. 经导管灌注药物治疗《医学影像学》
  21. 经腑论《类证治裁》
  22. 经淡如水《中医词典》
  23. 经腑论《医学心悟》
  24. 经带面《饮膳正要》
  25. 经腑殊方《四圣悬枢》
  26. 经带兼目疾论《银海指南》
  27. 经腑双结《伤寒说意》
  28. 经从上逆《中医词典》
  29. 经过期而后行《胎产指南》
  30. 经从口鼻逆行《奇效简便良方》
  31. 经行白带属阳虚陷下《女科经纶》


带下病_《中医妇科学》_中医妇科_【岐黄之术】

第九章 带下病

第九章 带下病

  • 上一页
  • 目录
  • 相关
  • 下一页

带下的量明显增多，色、质、气味发生异常，或伴全身、局部症状者，称为“带下病”，又称“下白物”、“流秽物”。相当于西医学的阴道炎、子宫颈炎、盆腔炎、妇科肿瘤等疾病引起的带下增多。

“带下”之名，首见于《内经》，如《素问·骨空论》说：“任脉为病……女子带下瘕聚。”带下一词，有广义、狭义之分，广义带下泛指妇产科疾病而言，由于这些疾病都发生在带脉之下，故称为“带下”。如《金匮要略心典》说：“带下者，带脉之下，古人列经脉为病，凡三十六种，皆谓之带下病，非今人所谓赤白带下也。”又如《史记·扁鹊仓公列传》记载：“扁鹊名闻天下，过邯郸，闻（赵）贵妇人，即为带下医。”所谓带下医，即女科医生。狭义带下又有生理、病理之别。正常女子自青春期开始，肾气充盛，脾气健运，任脉通调，带脉健固，阴道内即有少量白色或无色透明无臭的粘性液体，特别是在经期前后、月经中期及妊娠期量增多，以润泽阴户，防御外邪，此为生理性带下。如《沈氏女科辑要》引王孟英说：“带下，女子生而即有，津津常润，本非病也。”若带下量明显增多，或色、质、气味异常，即为带下病。《女科证治约旨》说：“若外感六淫，内伤七情，酝酿成病，致带脉纵弛，不能约束诸脉经，于是阴中有物，淋漓下降，绵绵不断，即所谓带下也。”在《诸病源候论》中还有五色带下的记载，有青、赤、黄、白、黑五色名候，指出五脏俱虚损者，为五色带俱下。临床上以白带、黄带、赤白带为常见。但也有带下过少者，带下与月经都有周期性，带下过少常与月经量少、闭经的某些病症相一致，故这里不予赘述。

带下病以带下增多为主要症状，临床必须辨证与辨病相结合进行诊治。西医妇科疾病如阴道炎、宫颈炎、盆腔炎及肿瘤等均可见带下量多，应明确诊断后按带下病辨证施治，必要时应进行妇科检查及排癌检查，避免贻误病情。

带下病以湿邪为患，故其病缠绵，反复发作，不易速愈，而且常并发月经不调、闭经、不孕、症瘕等疾病，是妇科领域中仅次于月经病的常见病，应予重视。

[病因病机]

主要病因是湿邪，如《傅青主女科》说：“夫带下俱是湿症。”湿有内外之别。外湿指外感之湿邪，如经期涉水淋雨，感受寒湿，或产后胞脉空虚，摄生不洁，湿毒邪气乘虚内侵胞宫，以致任脉损伤，带脉失约，引起带下病。内湿的产生与脏腑气血功能失调有密切的关系：脾虚运化失职，水湿内停，下注任带；肾阳不足，气化失常，水湿内停，又关门不固，精液下滑：素体阴虚，感受湿热之邪，伤及任带。总之，带下病系湿邪为患，而脾肾功能失常又是发病的内在条件；病位主要在前阴、胞宫；任脉损伤，带脉失约是带下病的核心机理。《妇人大全良方》中指出：“人有带脉，横于腰间，如束带之状，病生于此，故名为带。”临床常见分型有脾阳虚、肾阳虚、阴虚挟湿、湿热下注、湿毒蕴结五种。

一、脾阳虚

饮食不节，劳倦过度，或忧思气结，损伤脾气，运化失职，湿浊停聚，流注下焦，伤及任带，任脉不固，带脉失约，而致带下病。

二、肾阳虚

素禀肾虚，或恣情纵欲，肾阳虚损，气化失常，水湿内停，下注冲任，损及任带，而致带下病。若肾阳虚损，精关不固，精液滑脱，也致带下病。

三、阴虚挟湿

素禀阴虚，相火偏旺，阴虚失守，下焦感受湿热之邪，损及任带，约固无力，而为带下病。

四、湿热下注

脾虚湿盛，郁久化热，或情志不畅，肝郁化火，肝热脾湿，湿热互结，流注下焦，损及任带，约固无力，而成带下病。

五、湿毒蕴结

经期产后，胞脉空虚，忽视卫生，或房室不禁，或手术损伤，以致感染湿毒，损伤仔带，约固无力，而成带下病。

[辨证论治]

带下病辨证主要根据带下量、色、质、气味，其次根据伴随症状及舌脉辨其寒热虚实如带下量多色白或淡黄，质清稀，多属脾阳虚；色白质清稀如水，有冷感者属肾阳虚；量不甚多，色黄或赤白相兼，质稠或有臭气为阴虚挟湿；带下量多色黄，质粘稠，有臭气，或如泡沫状，或色自如豆渣状，为湿热下注；带下量多，色黄绿如脓，或浑浊如米泔，质稠，恶臭难闻，属湿毒重证。临证时尚需结合全身症状及病史等综合分析，方能作出正确的辨证。

带下病的治疗原则以健脾、升阳、除湿为主，辅以舒肝固肾；但是湿浊可以从阳化热而成湿热，也可以从阴化寒而成寒湿，所以要佐以清热除湿、清热解毒、散寒除湿等法。

一、脾阳虚型

主要证候：带下量多，色白或淡黄，质稀薄，无臭气，绵绵不断，神疲倦怠，四肢不温，纳少便溏，两足跗肿，面色觥白，舌质淡，苔白腻，脉缓弱。

证候分析：脾阳虚弱，运化失职，水湿内停，湿浊下注，损伤任带二脉，约固无力，故带下量多，色白或淡黄，质稀薄，无臭气，绵绵不断；脾虚中阳不振，则神疲倦怠，四肢不温；脾虚运化失职，则纳少便溏；湿浊内盛，则两足跗肿；脾虚清阳不升，则面色觥白。舌淡，苔白腻，脉缓弱，为脾阳不足之征。

治疗法则：健脾益气，升阳除湿。

方药举例：完带汤（《傅青主女科》）。

白术、山药、人参、白芍、苍术、甘草、陈皮、黑芥穗、柴胡、车前子

方中人参、山药、甘草健脾益气；苍术、白术健脾燥湿；柴胡、白芍、陈皮舒肝解郁，理气升阳；车前子人肾泄降，利水除湿；黑芥穗入血分祛风胜湿。全方寓补于散之中，寄消于升之内，肝、脾、肾三经同治，具有健脾益气，升阳除湿之功。

若脾虚及肾，兼腰痛者，酌加续断、杜仲、菟丝子温补肾阳，固任止带；若寒凝腹痛者，酌加香附、艾叶温经理气止痛；若带下日久，滑脱不止者，酌加芡实、龙骨、牡蛎、乌贼骨、金樱子等固涩止带之品。

若脾虚湿郁化热，带下色黄粘稠，有臭味者，宜健脾除湿，清热止带，方选易黄汤（《傅青主女科》）。

山药、芡实、车前子、白果、黄柏

方中山药、车前子健脾化湿；白果、芡实 固涩止带；黄柏 清热燥湿。诸药合用，使热去湿化，则带自止。

二、肾阳虚型

主要证候：带下量多，色白清冷，稀薄如水，淋漓不断，头晕耳鸣，腰痛如折，畏寒肢冷，小腹冷感，小便频数，夜间尤甚，大便溏薄，面色晦黯，舌淡润，苔薄白，脉沉细而迟。

证候分析：肾阳不足，命门火衰，气化失常，寒湿内盛，致带脉失约，任脉不固，故带下量多，色白清冷，稀薄如水，淋漓不断；肾阳虚胞络失于温煦，故小腹冷感；膀胱失于温煦，气化失常，故小便频数，夜间尤甚；火不温土，则大便溏薄；阳虚寒从内生，故畏寒肢冷；肾阳虚外府失荣，故腰痛如折；：肾虚髓海不足，故头晕耳鸣，面色晦黯。舌淡润，苔薄白，脉沉细而迟，为肾阳不足，虚寒内盛之征。

治疗法则：温肾助阳，涩精止带。

方药举例：内补丸（《女科切要》）。

鹿茸、菟丝子、潼蒺藜、黄芪、白蒺藜、紫菀茸、肉桂、桑螵蛸、肉苁蓉、制附子

方中鹿茸、肉苁蓉、菟丝子温肾填精益髓；潼蒺藜、桑螵蛸补肾涩精止带；附子、肉桂温肾壮阳补火；黄芪益气固摄；白蒺藜养肝肾而疏风；紫菀茸温肺益肾。全方共奏温肾助阳，涩精止带之效。

若腹泻便溏者，去肉苁蓉，酌加补骨脂、肉豆蔻。

若精关不固，精液下滑，带下如崩，谓之白崩。治宜补脾肾，固奇经，佐以涩精止带之品，方选固精丸（《济阴纲目》）。

牡蛎、桑螵蛸、龙骨、白石脂、白茯苓、五味子、菟丝子、韭子

三、阴虚挟湿型

主要证候：带下量不甚多，色黄或赤白相兼，质稠或有臭气，阴部干涩不适，或有灼热感，腰膝酸软，头晕耳鸣，颧赤唇红，五心烦热，失眠多梦，舌红，苔少或黄腻，脉细数。

证候分析：肾阴不足，相火偏旺，损伤血络，复感湿邪，伤及任带二脉，故带下量多，色黄或赤白相兼，质稠，有臭气，阴部有灼热感；阴精亏虚，阴部失荣，故干涩不适；肾阴亏损，体海不足，则腰膝酸软，头晕耳鸣；阴虚内热，热扰心神，则五心烦热，失眠多梦。舌红，苔少或黄腻，脉细数，为阴虚挟湿之征。

治疗法则：滋阴益肾，清热祛湿。

方药举例：知柏地黄丸加芡实、金樱子。

四、湿热下注型

主要证候：带下量多，色黄，粘稠，有臭气，或伴阴部瘙痒，胸闷心烦，口苦咽干，纳食较差，小腹或少腹作痛，小便短赤，舌红，苔黄腻，脉濡数。

证候分析：湿热蕴积于下，损伤任带二脉，故带下量多，色黄，粘稠，臭秽；湿热熏蒸，则胸闷心烦，口苦咽干；湿热内阻，则纳食较差；湿热蕴结，瘀阻胞脉，则小腹或少腹作痛；湿热伤津，则小便短赤。舌红，苔黄腻，脉濡数，为湿热之征。

治疗法则：清热利湿止带。

方药举例：止带方（《世补斋不谢方》）。

猪苓、茯苓、车前子、泽泻、茵陈、赤芍、丹皮、黄柏、栀子、牛膝

方中猪苓、茯苓、车前子、泽泻利水除湿；茵陈、黄柏、栀子 清热泻火解毒；赤芍、丹皮凉血化瘀，合牛膝活血，并能引药下行，直达病所以除下焦湿热。

若肝经湿热下注者，症见带下量多，色黄或黄绿如脓，质粘稠或呈泡沫状，有臭气，伴阴部痒痛，头晕目眩，口苦咽干，烦躁易怒，便结尿赤，舌红，苔黄腻，脉弦滑而数。治宜泻肝清热除湿，方用龙胆泻肝汤（《医宗金鉴》）加苦参、黄连。

龙胆草、柴胡、栀子、黄芩、车前子、木通、泽泻、生地、当归、甘草

若湿浊偏甚者，症见带下量多，色白，如豆渣状或凝乳状，阴部瘙痒，脘闷纳差，舌红，苔黄腻，脉滑数。治宜清热利湿，疏风化浊，方用萆藓渗湿汤（《疡科心得集》）加苍术、藿香。

革藓、薏苡仁、黄柏、赤茯苓、丹皮、泽泻、滑石、通草

方中萆藓、薏苡仁、赤茯苓、泽泻、滑石、通草 清热利湿以化浊；黄柏、丹皮清热凉血；苍术、藿香疏风化浊以止痒。

五、湿毒蕴结型

主要证候：带下量多，黄绿如脓，或赤白相兼，或五色杂下，状如米泔，臭秽难闻，小腹疼痛，腰骶酸痛，口苦咽干，小便短赤，舌红，苔黄腻，脉滑数。

证候分析：湿毒内侵，损伤任带二脉，秽浊下流，故带下量多；热毒蕴蒸，损伤脉络，则色黄绿如脓，或赤白相兼，甚或五色杂下，状如米泔，秽臭难闻；湿毒蕴结，瘀阻胞脉，故小腹疼痛，腰骶酸痛；湿浊毒热上蒸，故口苦咽干；湿热伤津，则小便短赤。舌红，苔黄腻，脉滑数，为湿毒蕴结之征。

治疗法则：清热解毒除湿。

方药举例：五味消毒饮（《医宗金鉴》）加土茯苓、薏苡仁。

蒲公英、金银花、野菊花、紫花地丁、天葵子

方中蒲公英、金银花、野菊花、紫花地丁清热解毒；天葵子、土茯苓、薏苡仁 清热解毒，利水除湿。全方共奏清热解毒除湿之功。

若腰骶酸痛，带下恶臭难闻者，酌加半枝莲、穿心莲、鱼腥草、樗根皮清热解毒除秽；若小便淋痛，兼有白浊者，酌加土牛膝、虎杖、甘草梢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十九节 经断复来
  • 当前页：第九章 带下病
  • 下一页：第一节 妊娠病小论
<<< 返回本书目录
  1. 带下病《中医妇科学》
  2. 带下部《本草易读》
  3. 带下病《女科宝鉴》
  4. 带下赤白《丹溪治法心要》
  5. 带下案《丁甘仁医案》
  6. 带下赤白《金匮钩玄》
  7. 带下【方剂主治】
  8. 带下方《女科指掌》
  9. 带下【中药主治】
  10. 带下解《素灵微蕴》
  11. 带下《周慎斋遗书》
  12. 带下论《女科折衷纂要》
  13. 带下《张聿青医案》
  14. 带下论治《类证治裁》
  15. 带下《医学心悟》
  16. 带下门《丹台玉案》
  17. 带下《医学入门》
  18. 带下门汇方《妇科心法要诀》
  19. 带下《医述》
  20. 带下门汇方《医宗金鉴》
  21. 带下《续名医类案》
  22. 带下门诸论《冯氏锦囊秘录》
  23. 带下《卫生易简方》
  24. 带下门诸论《女科精要》
  25. 带下《万病回春》
  26. 带下三十六疾《女科百问》
  27. 带下《寿世保元》
  28. 带下砂淋由于湿热《医学传心录》
  29. 带下《圣济总录》
  30. 带下汤【方剂大全】
  1. 带下病《中医妇科学》
  2. 带下白候《诸病源候论》
  3. 带下部《本草易读》
  4. 带下案《丁甘仁医案》
  5. 带下赤白《丹溪治法心要》
  6. 带下（杂病）《金匮悬解》
  7. 带下赤白《金匮钩玄》
  8. 带下《灸法秘传》
  9. 带下赤候《中医词典》
  10. 带下《邯郸遗稿》
  11. 带下赤候《诸病源候论》
  12. 带下《女科指掌》
  13. 带下出于风冷停宿《女科经纶》
  14. 带下《女科撮要》
  15. 带下方《女科指掌》
  16. 带下《笔花医镜》
  17. 带下黑候《中医词典》
  18. 带下《沈氏女科辑要》
  19. 带下黑候《诸病源候论》
  20. 带下《中医妇科学》
  21. 带下候《诸病源候论》
  22. 带下《邵兰荪医案》
  23. 带下黄候《中医词典》
  24. 带下《扁鹊心书》
  25. 带下黄候《诸病源候论》
  26. 带下《脉因证治》
  27. 带下解《素灵微蕴》
  28. 带下《妇科玉尺》
  29. 带下论《女科折衷纂要》
  30. 带下《妇人规》
  31. 带下论治《类证治裁》


妊娠病小论_《中医妇科学》_中医妇科_【岐黄之术】

第一节 妊娠病小论

第一节 妊娠病小论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠期间，发生与妊娠有关的疾病，称妊娠病，亦称胎前病。妊娠病不但影响孕妇的健康，还可妨碍胎儿的正常发育，甚至造成堕胎、小产，因此必须注意平时的预防和发病后的调治。

临床常见的妊娠病有妊娠恶阻、妊娠腹痛、异位妊娠、胎漏、胎动不安、滑胎、胎死不下、胎萎不长、鬼胎、胎水肿满、妊娠肿胀、妊娠心烦、妊娠眩晕、妊娠痫证、妊娠小便淋痛等。本事就这些疾病加以论述，妊娠病的发病原因，不外乎外感六淫、情志内伤以及劳逸过度、房事不节、跌仆闪挫等。其发病机理可概括为四个方面：其一，由于阴血下注冲任以养胎，出现阴血聚于下，阳气浮于上，甚者气机逆乱，阳气偏亢的状态，易致妊娠恶阻、妊娠心烦、妊娠眩晕、妊娠痫证等；其二，由于胎体渐长．致使气帆升降失润，又易形成气滞湿郁，痰湿内停，可致妊娠心烦、妊娠肿胀、胎水肿满等；其三，胞脉系于肾，肾主藏精而关乎生殖，因此肾气亏损，则胎元不固，易致胎动不安、滑胎等；其四，脾胃为气血生化之源，而胎赖血养，若脾虚血少，胎失所养，可致胎漏、胎动不安、胎萎不长等。

妊娠病的治疗原则是治病与安胎并举。如因病而致胎不安者，当重在治病，病去则胎自安；若因胎不安而致病者，应重在安胎，胎安则病自愈。具体治疗大法有三：补肾，目的在于固胎之本，用药以补肾益阴为主；健脾，目的在于益血之源，用药以健脾养血为主；疏肝，目的在于通调气机，用药以理气 清热为主。若胎元异常，胎殒难留，或胎死不下者，则安之无益，宜从速下胎以益母。妊娠期间，凡峻下、滑利，祛瘀、破血、耗气、散气以及一切有毒药品，都宜慎用或禁用。但在病情需要的情况下，如妊娠恶阻也可适当选用降气药物，所谓“有故无殒，亦无殒也”；惟须严格掌握剂量，并“衰其大半而止”，以免动胎、伤胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九章 带下病
  • 当前页：第一节 妊娠病小论
  • 下一页：第二节 妊娠恶阻
<<< 返回本书目录
  1. 妊娠病小论《中医妇科学》
  2. 妊娠不语论《妇人大全良方》
  3. 妊娠病《女科宝鉴》
  4. 妊娠不语-胎产须知 《古今医统大全》
  5. 妊娠并发症《默克家庭诊疗手册》
  6. 妊娠出麻《麻科活人全书》
  7. 妊娠半产《圣济总录》
  8. 妊娠猝下血《圣济总录》
  9. 妊娠斑【疾病症状】
  10. 妊娠大便不通《圣济总录》
  11. 妊娠6个月头晕肢体麻木《名师垂教》
  12. 妊娠大小便不利方《外台秘要》
  13. 妊娠【方剂主治】
  14. 妊娠大小便不通《圣济总录》
  15. 妊娠《医学集成》
  16. 妊娠大小便不通方论《妇人大全良方》
  17. 妊娠《医法圆通》
  18. 妊娠蛋白尿【疾病症状】
  19. 妊娠《续名医类案》
  20. 妊娠倒仆损伤歌《脉诀刊误》
  21. 妊娠《万病回春》
  22. 妊娠倒仆损伤歌《脉诀乳海》
  23. 妊娠《寿世保元》
  24. 妊娠得病欲去子方《外台秘要》
  25. 妊娠《审视瑶函》
  26. 妊娠的临床生物化学《临床生物化学》
  27. 妊娠《默克家庭诊疗手册》
  28. 妊娠的生物化学诊断《临床生物化学》
  29. 妊娠《金匮悬解》
  30. 妊娠的心理问题《医学心理学》
  1. 妊娠病小论《中医妇科学》
  2. 妊娠并发症《默克家庭诊疗手册》
  3. 妊娠不语《中医词典》
  4. 妊娠遍身酸懒《竹林女科证治》
  5. 妊娠不语（胎产须知）《古今医统大全》
  6. 妊娠遍身酸懒《中医词典》
  7. 妊娠不语论《妇人大全良方》
  8. 妊娠遍身瘙痒《竹林女科证治》
  9. 妊娠不语名子喑不须药《女科经纶》
  10. 妊娠遍身瘙痒《中医词典》
  11. 妊娠出麻《麻科活人全书》
  12. 妊娠崩漏《竹泉生女科集要》
  13. 妊娠出疹《麻疹备要方论》
  14. 妊娠暴渴为血凝病《女科经纶》
  15. 妊娠喘《中医词典》
  16. 妊娠半产《圣济总录》
  17. 妊娠喘息属肺隘气争《女科经纶》
  18. 妊娠白带《竹林女科证治》
  19. 妊娠疮疡治法《中医词典》
  20. 妊娠白带《中医词典》
  21. 妊娠猝下血《圣济总录》
  22. 妊娠八月《卫生家宝产科备要》
  23. 妊娠大便不通《圣济总录》
  24. 妊娠6个月头晕肢体麻木《名师垂教》
  25. 妊娠大便不通候《诸病源候论》
  26. 妊娠（妊娠）《金匮悬解》
  27. 妊娠大便秘不通《中医词典》
  28. 妊娠《生理学》
  29. 妊娠大便虚急《竹林女科证治》
  30. 妊娠《邯郸遗稿》
  31. 妊娠大小便不利方五首《外台秘要》


妊娠恶阻_《中医妇科学》_中医妇科_【岐黄之术】

第二节 妊娠恶阻

第二节 妊娠恶阻

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠早期，出现严重的恶心呕吐，头晕厌食，甚则食人即吐者，称为“妊娠恶阻”，又称“妊娠呕吐”、“子病”、“病儿”、“阻病”等。

本病相当于西医学的妊娠剧吐。恶阻是妊娠早期常见的病证之一，治疗及时，护理得法，多数患者可迅速康复，预后大多良好。

[病因病机]

本病的主要机理是冲气上逆，胃失和降。常见分型有胃虚、肝热、痰滞等。

一、胃虚

孕后经血停闭，血聚冲任养胎，冲脉气盛，冲脉隶于阳明，若胃气素虚，胃失和降，冲气挟胃气上逆，而致恶心呕吐。

二、肝热

平素性躁多怒，肝郁化热，孕后血聚养胎，肝血更虚，肝火愈旺，且冲脉气盛，冲脉附于肝，肝脉挟胃贯膈，冲气挟肝火上逆犯胃，胃失和降，遂致恶心呕吐。

三、痰滞

脾阳素虚，痰饮内停，孕后经血壅闭，冲脉气盛，冲气挟痰饮上逆，以致恶心呕吐。

[辨证论治]

辨证着重了解呕吐物的性状（色、质、气味），结合全身证候、舌脉进行综合分析，以辨寒、热、虚、实。治疗大法以调气和中、降逆止呕为主，并应注意饮食和情志的调节，用药宜忌升散之品。

一、胃虚型

主要证候：妊娠早期，恶心呕吐，吐出食物，甚则食人即吐，脘腹胀闷，不思饮食，头晕体倦，怠惰思睡，舌淡，苔白，脉缓滑无力。

证候分析：孕后血聚于下以养胎元，冲气偏盛而上逆，胃气虚弱，失于和降，冲气挟胃气上逆，所以呕吐不食，或食入即吐；脾胃虚弱，运化失职，因而脘腹胀闷，不思饮食；中阳不振，清阳不升，则头晕体倦，怠惰思睡。舌淡，苔白，脉缓滑无力，为脾胃虚弱之征。

治疗法则：健胃和中，降逆止呕。

方药举例：香砂六君子汤（《名医方论》）。

人参、白术、茯苓、甘草、半夏、陈皮、木香、砂仁、生姜、大枣

方中参、术、苓、草、大枣健脾养胃，益气和中；生姜、半夏降逆止呕；砂仁、木香、陈皮 理气和中。全方补脾胃，降逆气，使呕吐得止。

若脾胃虚寒者，酌加丁香、白豆蔻以增强温中降逆之力；若吐甚伤阴，症见口干便秘者，宜去木香、砂仁、茯苓等温燥或淡渗之晶，酌加玉竹、麦冬、石斛、胡麻仁等养阴和胃；若孕妇唾液分泌量异常增多，时时流涎者，古称“脾冷流涎”，原方可加益智仁、白豆蔻温脾化饮，摄涎止唾。

二、肝热型

主要证候：妊娠早期，呕吐酸水或苦水，胸胁满闷，嗳气叹息，头晕目眩，口苦咽干，渴喜冷饮，便秘溲赤，舌红，苔黄燥，脉弦滑数。

证候分析：孕后冲气挟肝火上逆犯胃，故呕吐酸水或苦水；肝郁气滞，气机不利，所以胸胁满闷，嗳气叹息；肝火上逆，因而头晕目眩，口苦咽干；热盛伤津，故渴喜冷饮，便秘溲赤。舌红，苔黄燥，脉弦滑数，为肝热内盛之征。

治疗法则：清肝和胃，降逆止呕。

方药举例：加味温胆汤（《医宗金鉴》）。

陈皮、制半夏、茯苓、甘草、枳实、竹茹、黄芩、黄连、麦冬、芦根、生姜

方中黄芩、黄连、竹茹清肝热，除烦止呕；枳实、陈皮宽胸和胃，调气降逆；半夏、茯苓、生姜除湿化痰，降逆止呕；麦冬、芦根养阴清热，除烦止呕；甘草调和诸药。全方有清肝和胃，降逆止呕之效。

若呕甚伤津，五心烦热，舌红口干者，酌加石斛、玉竹、麦门冬以养阴清热；便秘者，酌加胡麻仁润肠通便。

三、痰滞型

主要证候：妊娠早期，呕吐痰涎，胸膈满闷，不思饮食，口中淡腻，头晕目眩，心悸气短，舌淡胖，苔白腻，脉滑。

证候分析：痰湿之体，或脾虚停饮，孕后血壅气盛，冲气上逆，挟痰饮上泛，故呕吐痰涎；膈间有痰饮，中阳不运，故胸膈满闷，不思饮食；痰饮中阻，清阳不升，故有头晕目眩；饮邪上凌心肺，则心悸气短。舌淡胖，苔白腻，脉滑，也为痰饮内停之征。

治疗法则：化痰除湿，降逆止呕。

方药举例：青竹茹汤（《济阴纲目》）。

鲜竹茹、橘皮、白茯苓、半夏、生姜

方中半夏、陈皮燥湿化痰，降逆止呕；竹茹除烦止呕；茯苓、生姜健脾温胃，渗湿止呕；诸药同用共收除湿化痰，降逆止呕之效。

若脾胃虚弱，痰湿内盛者，酌加苍术、白术健脾燥湿；兼寒者，症见呕吐清水，形寒肢冷，面色苍白，宜加丁香、白豆蔻以温中化痰，降逆止呕；若挟热者，症见呕吐黄水，头晕心烦，喜食酸冷，酌加黄芩、知母、前胡，或用芦根汤（芦根、竹茹、橘皮、麦冬、前胡）以祛痰浊，清邪热。

上述三型都可图呕吐不止，不能进食，而导致阴液亏损，精气耗散，出现精神萎靡，形体消瘦，眼眶下陷，双目无神，四肢无力，严重者，出现呕吐带血样物，发热 口渴，尿少便秘，唇舌干燥，舌红，苔薄黄或光剥，脉细滑数无力等气阴两亏的严重证候（查尿酮体常呈强阳性反应）。治宜益气养阴，和胃止呕。方用生脉散合增液汤（《温病条辨》方：玄参、麦冬、生地）加乌梅、竹茹，芦根。呕吐带血样物者，加藕节、乌贼骨、乌梅炭养阴清热，凉血止血。

必要时，采用中西医结合治疗，给以输液、纠正酸中毒及电解质紊乱。若经治疗无好转，或体温增高达38度以上．心率超过120次／分，或出现黄疸时，应考虑终止妊娠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 妊娠病小论
  • 当前页：第二节 妊娠恶阻
  • 下一页：第三节 妊娠腹痛
<<< 返回本书目录
  1. 妊娠恶阻【疾病大全】
  2. 妊娠恶阻【方剂主治】
  3. 妊娠恶阻《中医妇科学》
  4. 妊娠恶阻门《辨证录》
  5. 妊娠恶阻《圣济总录》
  6. 妊娠恶阻-胎产须知 《古今医统大全》
  7. 妊娠恶阻《女科宝鉴》
  8. 妊娠烦躁口干方论《妇人大全良方》
  9. 妊娠恶阻《产鉴》
  10. 妊娠反应【疾病症状】
  11. 妊娠恶阻《备急千金要方》
  12. 妊娠反应【疾病症状】
  13. 妊娠堕胎或血出不止或血不出《女科百问》
  14. 妊娠风痉方论《妇人大全良方》
  15. 妊娠堕胎后衣不出《圣济总录》
  16. 妊娠服禁《医经国小》
  17. 妊娠堕胎后血下不止方论《妇人大全良方》
  18. 妊娠服药禁歌《珍珠囊补遗药性赋》
  19. 妊娠堕胎后血出不止《圣济总录》
  20. 妊娠服药禁-胎产须知 《古今医统大全》
  21. 妊娠堕胎后血不出《圣济总录》
  22. 妊娠腹满《圣济总录》
  23. 妊娠多痰者缘何而生《女科百问》
  24. 妊娠腹内有鬼胎方论《妇人大全良方》
  25. 妊娠睹病《古今医案按》
  26. 妊娠腹内钟鸣《沈氏女科辑要》
  27. 妊娠毒血症【疾病症状】
  28. 妊娠腹内钟鸣方《妇人大全良方》
  29. 妊娠跌仆《女科切要》
  30. 妊娠腹痛《女科宝鉴》
  1. 妊娠恶阻《中医妇科学》
  2. 妊娠恶阻《产鉴》
  3. 妊娠恶阻（胎产须知）《古今医统大全》
  4. 妊娠恶阻《备急千金要方》
  5. 妊娠恶阻方《邹孟城三十年临证经验集》
  6. 妊娠恶阻《傅青主女科》
  7. 妊娠恶阻方《三十年临证经验集》
  8. 妊娠恶阻《圣济总录》
  9. 妊娠恶阻方论《妇人大全良方》
  10. 妊娠恶食《医学纲目》
  11. 妊娠恶阻候《诸病源候论》
  12. 妊娠堕胎衣不出候《诸病源候论》
  13. 妊娠恶阻门（二则）《辨证录》
  14. 妊娠堕胎先补脾胃《女科经纶》
  15. 妊娠恶阻秘方《华佗神方》
  16. 妊娠堕胎属中冲脉伤《女科经纶》
  17. 妊娠恶阻属经血闭塞脏气不宣《女科经纶》
  18. 妊娠堕胎属性躁少阳火动《女科经纶》
  19. 妊娠恶阻属气血积聚内郁攻胃《女科经纶》
  20. 妊娠堕胎属心包脉虚《女科经纶》
  21. 妊娠恶阻属痰饮血壅停滞肝经《女科经纶》
  22. 妊娠堕胎或血出不止或血不出《女科百问》
  23. 妊娠恶阻属胃气虚弱中脘停痰《女科经纶》
  24. 妊娠堕胎后着风候《诸病源候论》
  25. 妊娠恶阻属五味不化中气壅实《女科经纶》
  26. 妊娠堕胎后衣不出《圣济总录》
  27. 妊娠恶阻有绝之之法《女科经纶》
  28. 妊娠堕胎后血下不止方论《妇人大全良方》
  29. 妊娠耳鸣《中医词典》
  30. 妊娠堕胎后血出不止候《诸病源候论》
  31. 妊娠耳鸣《竹林女科证治》


妊娠腹痛_《中医妇科学》_中医妇科_【岐黄之术】

第三节 妊娠腹痛

第三节 妊娠腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠期间，出现以小腹疼痛为主的病症，称为“妊娠腹痛”，亦称“胞阻”。

妊娠腹痛是孕期常见病，若不伴有下血症状，一般预后良好。若痛久不止，病势日进，也可损伤胎元，甚则发展为堕胎、小产。

[病因病机]

发病机理主要是胞脉阻滞、气血运行不畅。不通则痛为实，不荣而痛为虚。常见分型有血虚、虚寒、气郁等。

一、血虚

孕妇素体血虚，或失血过多，或脾虚化源不足而血虚，血虚则胞脉失养，以致腹痛。

二、虚寒

孕妇素体阳虚，阴寒内生，不能生血行血，胞脉失于温煦，更致气血运行不畅，胞脉受阻，因而发生腹痛。

三、气郁

孕妇素性抑郁，或为情志听伤，气郁则血行不畅，胞脉阻滞，不通则痛，因而腹痛。

[辨证论治]

辨证主要根据腹痛的性质和程度，结合兼症及舌脉特点辨其虚实。本病治法以调理气血为主，使胞脉气血畅通，则其痛自止。

一、血虚型

主要证候：妊娠小腹绵绵作痛，头晕 心悸，失眠多梦，面色萎黄，舌淡，苔薄白，脉细滑。

证候分析：素体血虚，孕后血聚养胎而愈虚，血虚胞脉失养，故小腹绵绵作痛；血虚髓海失养，则头晕；血不养心，则心悸；神不安舍，则少寐多梦；血虚不能上荣于面，故面色萎黄。舌淡，苔薄白，脉细滑，为血虚之征。

治疗法则：补血养血，止痛安胎。

方药举例：当归芍药散（《金匮要略》）去泽泻，加党参。

当归、白芍、川芎、白术、茯苓、泽泻

方中当归、川芎养血活血，行血中之滞；白芍养血缓急止痛；党参、白术、茯苓健脾益气以资生化之源。全方使气充而血沛，气血运行调畅，以收胎安痛止之效。

若血虚甚者，酌加枸杞子、制首乌、菟丝子滋肾养血，濡养胞脉；心悸 失眠者，酌加酸枣仁、龙眼肉、五味子养血宁心安神。

二、虚寒型

主要证候：妊娠小腹冷痛，喜温喜按，形寒肢冷，倦怠无力，面色光白，舌淡，苔白，脉细滑。

证候分析：素体阳虚，孕后胞脉失于温煦，故小腹冷痛，喜温喜按；中阳不振，则倦怠无力；阳气不能外达，故形寒肢冷：面色觥白。舌淡，苔白，脉细滑，为虚寒之征。

治疗法则：暖宫止痛，养血安胎。

方药举例：胶艾汤（《金匮要略》）。

阿胶、艾叶、当归、川芎、白芍、干地黄、甘草

方中艾叶暖宫止痛；当归、川芎养血行滞；白芍、甘草缓急止痛；阿胶、干地黄养血安胎。全方共奏暖宫止痛，养血安胎乏效。

若肾阳虚衰，兼腰痛者，酌加杜仲、巴戟天、补骨脂以温肾助阳，使阴寒消散，气血流畅，则腹痛可止。

三、气郁型

主要证候：妊娠小腹胀痛，情志抑郁，或烦躁易怒，伴胸胁胀满，舌红，苔薄，脉弦滑。

证候分析：素性忧郁，肝失条达，气机不畅，孕后胞脉阻滞，故小腹胀痛；气滞肝脉，故胸胁胀满；气郁无以宣达，气机木畅，故情志抑郁，或烦躁易怒。舌红，苔薄，脉弦滑，为肝郁气滞之征。

治疗法则：舒肝解郁，止痛安脐。

方药举例：逍遥散加苏梗、陈皮。

若郁而化热者，酌加栀子、黄芩 清热凉血，和营止痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 妊娠恶阻
  • 当前页：第三节 妊娠腹痛
  • 下一页：第四节 异位妊娠
<<< 返回本书目录
  1. 妊娠腹痛《中医妇科学》
  2. 妊娠腹痛【方剂主治】
  3. 妊娠腹痛《圣济总录》
  4. 妊娠腹痛方《外台秘要》
  5. 妊娠腹痛《沈氏女科辑要》
  6. 妊娠感冒《回春录》
  7. 妊娠腹痛《女科宝鉴》
  8. 妊娠高血压疾病【疾病大全】
  9. 妊娠腹内钟鸣方《妇人大全良方》
  10. 妊娠高血压征【疾病症状】
  11. 妊娠腹内钟鸣《沈氏女科辑要》
  12. 妊娠高血压综合征《百病自测》
  13. 妊娠腹内有鬼胎方论《妇人大全良方》
  14. 妊娠高血压综合征《妇产科学》
  15. 妊娠腹满《圣济总录》
  16. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  17. 妊娠服药禁-胎产须知 《古今医统大全》
  18. 妊娠高血压综合征【疾病大全】
  19. 妊娠服药禁歌《珍珠囊补遗药性赋》
  20. 妊娠高血压综合征眼底病变【疾病大全】
  21. 妊娠服禁《医经国小》
  22. 妊娠寡欲《妇人规》
  23. 妊娠风痉方论《妇人大全良方》
  24. 妊娠寡欲《景岳全书》
  25. 妊娠反应【疾病症状】
  26. 妊娠鬼胎《产鉴》
  27. 妊娠反应【疾病症状】
  28. 妊娠寒热或因暑气有不因伤暑而得之《女科百问》
  29. 妊娠烦躁口干方论《妇人大全良方》
  30. 妊娠合并白血病【疾病大全】
  1. 妊娠腹痛《中医妇科学》
  2. 妊娠腹痛《竹林女科证治》
  3. 妊娠腹痛《沈氏女科辑要》
  4. 妊娠腹痛《中医词典》
  5. 妊娠腹痛方三首《外台秘要》
  6. 妊娠腹痛《圣济总录》
  7. 妊娠腹痛候《诸病源候论》
  8. 妊娠腹内钟鸣方《妇人大全良方》
  9. 妊娠腹痛秘方《华佗神方》
  10. 妊娠腹内钟鸣《沈氏女科辑要》
  11. 妊娠腹痛属胞阻《女科经纶》
  12. 妊娠腹内盅鸣《女科经纶》
  13. 妊娠腹痛属脾胃气虚《女科经纶》
  14. 妊娠腹内有鬼胎方论《妇人大全良方》
  15. 妊娠腹痛属血虚《女科经纶》
  16. 妊娠腹内冷痛《中医词典》
  17. 妊娠腹痛属子脏寒《女科经纶》
  18. 妊娠腹内儿哭《女科经纶》
  19. 妊娠腹痛胎痛《冯氏锦囊秘录》
  20. 妊娠腹满候《诸病源候论》
  21. 妊娠腹痛胎痛《女科精要》
  22. 妊娠腹满《圣济总录》
  23. 妊娠腹痈《竹林女科证治》
  24. 妊娠浮肿胀满分证用药之法《女科经纶》
  25. 妊娠感寒咳嗽为子嗽《女科经纶》
  26. 妊娠浮肿属脾胃气虚经血壅闭《女科经纶》
  27. 妊娠感冒《回春录》
  28. 妊娠浮肿《奇方类编》
  29. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  30. 妊娠浮肿《傅青主女科》
  31. 妊娠高血压综合征《百病自测》


异位妊娠_《中医妇科学》_中医妇科_【岐黄之术】

第四节 异位妊娠

第四节 异位妊娠

  • 上一页
  • 目录
  • 相关
  • 下一页

凡孕卵在子宫体腔以外着床发育，称为。异位妊娠”，亦称“宫外孕”。但两者含义稍有不同，宫外孕指子宫以外的妊娠，如输卵管妊娠、卵巢妊娠、腹腔妊娠、阔韧带妊娠；异位妊娠指孕卵位于正常着。

床部位之外的妊娠，还可包括宫颈妊娠、间质部妊娠及子宫残角妊娠。因此异位妊娠（图10-1）的名称含义更广。

中医学文献中没有“异位妊娠”和“宫外孕”的病名，但在“停经腹痛”、“少腹瘀血”、“经漏”、“经闭”及“症瘕”等病证中有类似症状的描述。

异位妊娠中以输卵管妊娠为最常见，约占90％-95％，故本节以其为例叙述。当输卵管妊娠破裂后，可造成急性腹腔内出血，发病急，病情重，处理不当可危及生命，是妇产科常见急腹症之一。

1．输卵管壶腹部妊娠

2．输卵管峡部妊娠

3．输卵管间质部妊娠

4．输卵管伞部妊

5．卵巢妊娠

6．宫颈妊娠

7．腹腔

[病因病机]

发病机理与少腹宿有瘀滞，冲任不畅，或先天肾气不足等有关。由于孕卵未能移行胞宫，在输卵管内发育，以致胀破脉络，阴血内溢于少腹，发生血瘀、血虚、厥脱等一系列证候。

一、气虚血瘀

素禀肾气不足，或早婚、房事不节，损伤肾气，或素体虚弱，饮食劳倦伤脾，中气不足，气虚运血无力，血行瘀滞，以致孕卵不能及时运达胞宫，而成宫外孕。

二、气滞血瘀

素性抑郁，或忿怒过度，气滞而致血瘀，或经期产后，余血未尽，不禁房事，或感染邪毒，以致血瘀气滞，气滞血瘀，胞脉不畅，孕卵阻滞，不能运达胞宫，而成宫外孕。

西医学认为，慢性输卵管炎是输卵管妊娠的主要原因。炎症可造成输卵管粘连、管腔狭窄、管形扭曲及管壁肌肉蠕动减弱等，妨碍孕卵的通过和顺利输送。此外，输卵管发育不良或畸形、输卵管子宫内膜异位症、盆腔内肿瘤压迫或牵引、孕卵外游及输卵管结扎后再通等，均可使孕卵的正常运行受阻或输送延迟，不能按时到达宫腔，而在输卵管内着床，形成输卵管妊娠。

输卵管妊娠时，由于管壁薄弱，管腔狭小，胚胎绒毛直接侵蚀输卵管肌层，当孕卵生长发育到一定程度时，即可发生输卵管妊娠破裂或流产。

输卵管妊娠破裂多发生于输卵管峡部妊娠，输卵管妊娠流产多发生于壶腹部妊娠。无论输卵管妊娠破裂或流产，由于血管开放，持续或反复的大量出血，可以形成输卵管内、盆腔、腹腔血肿，严重时引起休克，危及生命。偶尔流产或破裂后的胚胎存活，继续在腹腔内生长发育，成为继发性腹腔妊娠。若输卵管妊娠破损后，病程较长，胚胎死亡，血块机化与周围组织粘连，可形成陈旧性宫外孕。

当输卵管妊娠时，子宫可增大变软，内膜蜕膜样变，当胚胎死亡时，蜕膜可整块排出，称为蜕膜管型。

[辨证论治]

宫外孕辨证主要是少腹血瘀之实证，治疗始终以活血化瘀为主。

本病辨证治疗的重点是随着病情的发展，动态观察治疗，并在有输血、输液及手术准备的条件下进行服药。

一、未破损期

指输卵管妊娠尚未破损者。

主要证候：停经后可有早孕反应，或下腹一侧有隐痛，双合诊可触及一侧附件有软性包块，有压痛，尿妊娠试验为阳性，脉弦滑。

证候分析：停经妊娠，故可有早孕反应；孕卵于输卵管内种植发育，气机阻滞，故患侧有包块、压痛，及下腹患侧隐痛。脉弦滑为瘀阻之征。

治疗法则：活血化瘀，消症杀胚。

方药举例：宫外孕Ⅱ号方（山西医学院附属第一医院方）。

丹参15g 赤芍15g 桃仁9g 三棱3～6g 莪术3～6g

方中丹参、赤芍、桃仁活血化瘀，三棱、莪术消症散结。

杀胚问题：输卵管妊娠尚未破损，胚胎存活，因此，确切地杀死胚胎是非手术治疗成功的关键。有学者认为在中药中加用蜈蚣、全蝎有杀胚作用，尚须进一步观察证实。天花粉蛋白注射液杀胚，一般5-7天可收到效果，但必须严格使用程序，防止过敏反应。现在有人观察用息隐（米非司酮）杀胚，也有用MTX、5-FU进行杀胚（要严格掌握剂量）。由于B超扫描、p。HCG测定和腹腔镜的应用，使宫外孕早期诊断、治疗监测及非手术治疗成功率提高到一个新的水平。

二、已破损期

指输卵管妊娠流产或破裂者。临床有休克型、不稳定型及包块型。

（一）休克型

输卵管妊娠破损后引起急性大量出血。临床有休克征象者。

主要证候：突发下腹剧痛，面色苍白，四肢厥逆，或冷汗淋漓，恶心呕吐，血压下降或不稳定，有时烦躁不安，脉微欲绝或细数无力，并有腹部及妇科检查的体征（详见诊断部分的有关内容）；

证候分析：孕卵停滞于胞宫之外，胀破脉络，故突发下腹剧痛；络伤内崩，阴血暴亡，气随血脱，则面色苍白，四肢厥逆，冷汗淋漓；亡血心神失养，故烦躁不安：脉微欲绝或细数无力，为阴血暴亡，阳气暴脱之征。

治疗法则：益气固脱，活血祛瘀。

方药举例：生脉散（《内外伤辨惑论》）合宫外孕I号方（山西医学院附属第一医院方）。

生脉散：人参（重用人参）麦冬 五味子

宫外孕I号：丹参赤芍 桃仁

方中人参大补元气以固脱；麦冬、五味子养阴敛汗而生津；丹参、赤芍、桃仁活血化瘀以消积血。

对于休克型患者，应立即吸氧、输液，必要时输血，配合中药生脉散积极抢救，补足血容量，纠正休克后即加服宫外孕I号方活血化瘀，并及早防治兼证。若四肢厥逆者，酌加附子回阳救逆；大汗淋漓不止者，酌加山茱萸敛汗涩精气；内出血未止者，酌加三七化瘀止血。

（二）不稳定型

输卵管妊娠破损后时间不长，病情不够稳定，有再次发生内出血可能者。

主要证候：腹痛拒按，腹部有压痛及反跳痛，但逐渐减轻，可触及界线不清的包块．兼有少量阴道流血，血压平稳，脉细缓。

证候分析：脉络破损，伤络而血溢，血不循经成瘀，瘀血阻滞不通，则腹痛拒按；瘀血内阻，新血不得归经，故有阴道流血；气血骤虚，脉道不充，故脉细缓。

治疗法则：活血祛瘀为主。

方药举例：宫外孕I号方（见休克型）。

一般不必加减。若兼气血两虚，心悸气短者，酌加党参、黄芪、当归以益气养血，则气旺而血易行，以助消瘀之功。后期有血块形成者，可加三棱、莪术消瘕瘕积聚，但用量由少到多，逐渐增加。此期仍应严密观察病情变化，注意再次内出血的可能，做好抢救休克的准备。

（三）包块型

指输卵管妊娠破损时间较长，腹腔内血液已形成血肿包块者。

主要证候：腹腔血肿包块形成，腹痛逐渐减轻，可有下腹坠胀或便意感，阴道出血逐渐停止，脉细涩。

证候分析：络伤血溢于少腹成瘀，瘀积成症，故腹腔血肿包块形成；瘕块阻碍气机，则下腹胀痛或坠胀。脉细涩为瘀血内阻之征。

治疗法则：破瘀消瘕。

方药举例：宫外孕Ⅱ号方（见未破损期）。

为加快包块吸收，可辅以消瘕散（经验方）。

千年健60g川断120g追地风花椒各60g五加皮 白芷 桑寄生各120g艾叶500g透骨草250g羌活 独活各60g赤芍归尾各120g血竭乳香没药各60g

上药共为末，每250g为一份，纱布包，蒸15分钟，趁热外敷，每日1-2次，10天为一疗程。

兼证的处理：最多见及最重要的兼证是腑实证，表现为腹胀便秘，胃脘不适，腹痛拒按，肠鸣音减弱或消失。

①属热实者，于主方中加大黄、芒硝 清热泻下。

②属寒实者，用九种心痛丸（《金匮要略》）。

附子9g、人参、干姜、吴茱萸、狼牙、巴豆霜，各3g

上药共为末，炼蜜丸如豌豆大，每次3-10粒。

③寒热夹杂者，可用大黄、芒硝，佐以适量肉桂。

④在疏通胃肠的同时加枳实、厚朴各3-9g，以治疗或预防胃脘部胀痛。

手术治疗：输卵管妊娠确诊后，可以考虑手术治疗，手术治疗止血迅速。如有下列情况，可立即进行手术。

①停经时间较长，疑为输卵管间质部或残角子宫妊娠。

②内出血多而休克严重，虽经抢救而不易控制者。

③妊娠试验持续阳性，包块继续长大，而杀胚药无效者。

④愿意同时施行绝育者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 妊娠腹痛
  • 当前页：第四节 异位妊娠
  • 下一页：第五节 胎漏
<<< 返回本书目录
  1. 异位妊娠【疾病症状】
  2. 异位妊娠（宫外孕）《妇产科学》
  3. 异位妊娠《中医妇科学》
  4. 异位妊娠（宫外孕）《家庭医学百科-自救互救篇》
  5. 异位妊娠《女科宝鉴》
  6. 异位妊娠（子宫外孕）《百病自测》
  7. 异位急性阑尾炎【疾病大全】
  8. 异位性皮炎【疾病大全】
  9. 异位钙化【疾病症状】
  10. 异位性皮炎（Afodic dermafifis）《皮肤性病学》
  11. 异位辅助性肝移植《临床肝移植》
  12. 异位性心动过速【疾病症状】
  13. 异位ACTH综合征【疾病大全】
  14. 异位胰腺【疾病大全】
  15. 异胎《续名医类案》
  16. 异戊巴比妥　Amobarbital《精神药品临床应用指导原则》
  17. 异穗卷柏【中药大全】
  18. 异物眯目《中医眼科学》
  19. 异嗜酸癖【疾病症状】
  20. 异物肉芽肿【疾病大全】
  21. 异嗜癖【疾病症状】
  22. 异物伤【疾病大全】
  23. 异色性虹膜睫状体炎【疾病大全】
  24. 异物性食管穿孔【疾病大全】
  25. 异染性脑白质营养不良【疾病大全】
  26. 异香散【方剂大全】
  27. 异木患【中药大全】
  28. 异型莎草【中药大全】
  29. 异脉《诊宗三昧》
  30. 异性蛋白反应【疾病症状】
  1. 异位妊娠《中医妇科学》
  2. 异位妊娠《默克家庭诊疗手册》
  3. 异位妊娠（宫外孕）《家庭医学百科-自救互救篇》
  4. 异位急性阑尾炎《普通外科学》
  5. 异位妊娠（宫外孕）《妇产科学》
  6. 异位辅助性肝移植《临床肝移植》
  7. 异位妊娠（子宫外孕）《百病自测》
  8. 异位产生激素的肿瘤《病理学》
  9. 异位损害及并发症《传染病》
  10. 异胎《续名医类案》
  11. 异位性皮炎《皮肤性病学》
  12. 异羟基洋地黄毒甙（Digoxigenin）标记核酸探针《实用免疫细胞与核酸》
  13. 异位性皮炎《默克家庭诊疗手册》
  14. 异脉《诊宗三昧》
  15. 异戊巴比妥《精神药品临床应用指导原则》
  16. 异硫氰酸荧光素《实用免疫细胞与核酸》
  17. 异物定位《放射诊断学》
  18. 异类有情丸《冯氏锦囊秘录》
  19. 异物眯目《中医眼科学》
  20. 异类有情丸《韩氏医通》
  21. 异物入目《中医词典》
  22. 异疽似痈而小异《急救广生集》
  23. 异物伤《默克家庭诊疗手册》
  24. 异疽似痈《奇方类编》
  25. 异乡不服水土《奇效简便良方》
  26. 异境分娩的急救《现代院外急救手册》
  27. 异香散《太平惠民和剂局方》
  28. 异经选穴法《中医词典》
  29. 异性性器的配合《玉房秘诀》
  30. 异经补母泻子取穴法《手掌与疾病》
  31. 异烟肼《药理学》


胎漏_《中医妇科学》_中医妇科_【岐黄之术】

第五节 胎漏

第五节 胎漏

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠期阴道少量出血，时下时止，或淋漓不断，而无腰酸腹痛者，称为“胎漏”，亦称“胞漏”或“漏胎”等。

本病发生在妊娠早期，类似于西医学的先兆流产。经过治疗出血迅速停止，兼症消失，多能继续妊娠。反之，若阴道流血逐渐增多，兼症加重，结合有关检查，确属胎堕难留者，切不可再行安胎，宜以去胎益母为要。本病若发生在妊娠中、晚期，则类似于西医学的前置胎盘，诊疗中应予以高度重视。

[病因病机]

主要机理是冲任不固，不能摄血养胎。常见分型有肾虚、气虚、血热等。

一、肾虚

孕妇先天肾气不足，或房事不节，损伤肾气，肾虚则冲任不固，不能制约经血，以致胎漏下血。

二、气虚

孕妇素体虚弱，或饮食劳倦伤脾，或久病伤气，气虚则冲任不固，血失统摄，致胎漏下血。

三、血热

孕妇素体阳盛，或七情郁结化热，或外感邪热，或阴虚生内热，热扰冲任，迫血妄行，遂为胎漏。

[辨证论治]

辨证时要根据阴道流血的量、色、质及其兼症、舌脉等综合分析始能确诊。治疗大法以止血安胎为主，并根据不同的证型分别采用补肾、益气、清热等法。遣方用药时不宜过用滋腻、温燥、苦寒之品，以免影响气血的生化与运行，有碍胎儿发育。

一、肾虚型

主要证候：妊娠期阴道少量下血，色淡质稀，头晕耳鸣，腰膝酸软，小便频数，舌淡，苔白，脉沉滑无力。

证候分析：肾气虚冲任不固，血海不藏，故孕后阴道少量下血，色淡质稀；肾虚髓海不足，则头晕耳鸣，腰膝酸软；肾虚气化失常，膀胱失约，故小便频数。舌淡，苔白，脉沉滑无力，为肾虚之征。

治疗法则：补肾固冲，止血安胎。

方药举例：寿胎丸（《医学衷中参西录》）加艾叶炭。

菟丝子、桑寄生、续断、阿胶

方中菟丝子补肾益精安胎；桑寄生、续断固肾壮腰以系胎；阿胶、艾叶炭养血止血安胎。全方重在补益肾气，固摄冲任，肾气足则冲任固而胎漏自止。

兼气虚下坠甚者，酌加党参、黄芪益气安胎。

二、气虚型

主要证候：妊娠期阴道少量下血，色淡红，质稀薄，神疲肢倦，气短懒言，面色胱白，舌淡，苔薄白，脉滑无力。

证候分析：气虚冲任不固，摄血无力，因而阴道不时少量下血；气虚火衰不能化血为赤，故血色淡红而质稀薄；气虚中阳不振，故神疲肢倦，气短懒言；气虚阳气不布，故面色觥白。舌淡，苔薄白，脉滑无力，为气虚之征。

治疗法则：益气养血，固冲止血。

方药举例：固下益气汤（《临证指南医案》）。

人参、白术、熟地、阿胶、白芍、炙甘草、砂仁、艾叶炭

方中人参、白术、炙甘草补中益气，固摄冲任；熟地、白芍补血以濡养胎元；阿胶、艾叶炭养血止血安胎；砂仁 理气安胎，且使补而不滞。全方有益气养血，固冲止血之效。

三、血热型

主要证候：妊娠期，阴道下血，色深红或鲜红，质稠，心烦少寐，口渴饮冷，溲黄便结，面红唇赤，舌红，苔黄，脉滑数。

证候分析：邪热内盛，热扰冲任，迫血妄行，故阴道下血而色深红或鲜红，质稠；热扰心神，故心烦少寐；热伤津液，故口渴饮冷，溲黄便结；热邪上扰，故面红唇赤。舌红，苔黄，脉滑数，也为邪热内盛之征。

治疗法则：清热凉血，固冲止血。

方药举例：加味阿胶汤（《医宗金鉴》）去当归。

阿胶、艾叶、生地、白芍、当归、杜仲、白术、黑栀子、侧柏叶、黄芩

方中黑栀子、侧柏叶、黄芩 清热止血安胎；生地、白芍养血凉血安胎；杜仲、白术补肾健脾以固胎；阿胶、艾叶养血止血安胎。全方有清热凉血，止血安胎之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 异位妊娠
  • 当前页：第五节 胎漏
  • 下一页：第六节 胎动不安
<<< 返回本书目录
  1. 胎漏《中医妇科学》
  2. 胎漏【方剂主治】
  3. 胎漏《医学心悟》
  4. 胎漏、胎动不安《女科宝鉴》
  5. 胎漏《卫生易简方》
  6. 胎漏部《本草易读》
  7. 胎漏《女科切要》
  8. 胎漏黄汁下或如豆汁《女科证治准绳》
  9. 胎漏《女科秘旨》
  10. 胎漏黄汁下或如豆汁《证治准绳·女科》
  11. 胎漏《灸法秘传》
  12. 胎漏论外方《妇人规》
  13. 胎漏《景岳全书》
  14. 胎漏下血《济阴纲目》
  15. 胎漏《金匮钩玄》
  16. 胎漏下血《胎产秘书》
  17. 胎漏《济生集》
  18. 胎漏下血【方剂主治】
  19. 胎漏《回春录》
  20. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  21. 胎漏《妇人规》
  22. 胎脉《妇人规》
  23. 胎漏《产鉴》
  24. 胎脉《景岳全书》
  25. 胎瘤门主论《疡医大全》
  26. 胎脉《脉确》
  27. 胎瘤《医宗金鉴》
  28. 胎毛多【疾病症状】
  29. 胎瘤《外科正宗》
  30. 胎膜和胎盘《组织学与胚胎学》
  1. 胎漏《中医妇科学》
  2. 胎漏《奇效简便良方》
  3. 胎漏《女科切要》
  4. 胎漏《奇效简便良方》
  5. 胎漏《金匮钩玄》
  6. 胎漏《妇人规》
  7. 胎漏《灸法秘传》
  8. 胎漏《回春录》
  9. 胎漏部《本草易读》
  10. 胎漏《竹林女科证治》
  11. 胎漏黄水《中医词典》
  12. 胎漏《医学心悟》
  13. 胎漏黄汁下或如豆汁《医学纲目》
  14. 胎漏《卫生易简方》
  15. 胎漏黄汁下或如豆汁《证治准绳·女科》
  16. 胎漏《医述》
  17. 胎漏黄汁下或如豆汁《女科证治准绳》
  18. 胎漏《女科秘旨》
  19. 胎漏论外方《妇人规》
  20. 胎漏《济生集》
  21. 胎漏下血《胎产秘书》
  22. 胎漏《产鉴》
  23. 胎漏下血《医学纲目》
  24. 胎漏《中医词典》
  25. 胎漏下血《冯氏锦囊秘录》
  26. 胎漏《四圣心源》
  27. 胎漏下血《济阴纲目》
  28. 胎漏《景岳全书》
  29. 胎漏下血《女科精要》
  30. 胎漏《中医名词词典》
  31. 胎漏下血（激经 胞阻 湿胞）《女科指掌》


胎动不安_《中医妇科学》_中医妇科_【岐黄之术】

第六节 胎动不安

第六节 胎动不安

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠期出现腰酸腹痛，胎动下坠，或阴道少量流血者，称为“胎动不安”，又称“胎气不安”。

本病类似于西医学的先兆流产、先兆早产。胎动不安是临床常见的妊娠病之一，经过安胎治疗，腰酸、腹痛消失，出血迅速停止，多能继续妊娠。若因胎元有缺陷而致胎动不安者，胚胎不能成形，故不宜进行保胎治疗。若胎动不安病情发展以致流产者，称为“堕胎”或“小产”。若妊娠在12周以内，胎儿未成形而自然殒堕者，称为“堕胎”；若妊娠12-28周内，胎儿已成形而自然殒堕者，称为“小产”。

[病因病机]

主要机理是冲任气血失调，胎元不固。常见分型有肾虚、气虚、血虚、血热、外伤和症瘕伤胎等。

一、肾虚

素禀肾气不足，或孕后房事不节，损伤肾气，肾虚冲任不固，胎失所系，以致胎动不安。

二、气虚

孕妇素体虚弱，或饮食过度，损伤脾气，或大病损伤正气，气虚冲任不固，胎失所载，以致胎动不安。

三、血虚

素体阴血不足，或久病耗血伤阴，或孕后脾胃虚弱，恶阻较重，化源不足而血虚，血虚则冲任血少，胎失所养，而致胎动不安。

四、血热

孕妇素体阳盛，或肝郁化热，或过食辛燥助阳之品，或外感邪热，遂致阳盛血热，热扰冲任，损伤胎气，遂致胎动不安。

五、外伤

孕后不慎，跌仆闪挫，或登高持重，或劳力过度，使气血紊乱，冲任失调，不能载胎养胎，而致胎动不安。

六、瘕瘕伤胎

孕妇宿有瘕痼之疾，瘀阻胞脉，孕后冲任气血失调，血不归经，胎失摄养，而致胎动不安。

[辨证论治]

本病以腰酸、腹痛为主，或伴阴道少量流血，故辨证中应注意腰腹疼痛的性质、程度，阴道流血的量、色、质等征象，以及出现的兼症、舌脉，进行综合分析，指导治疗。对有外伤史、他病史、服药史者，应在诊察胎儿状况的基础上确定安胎还是去胎的原则。安胎大法以补肾固冲为主，并根据不同情况辅以益气、养血、清热等法，总宜辨证施治。若经治疗后腰酸、腹痛加重，阴道流血增多，以致胎堕难留者，又当去胎益母。

一、肾虚型

主要证候：妊娠期腰酸腹痛，胎动下坠，或伴阴道少量流血，色黯淡，头晕耳鸣，两膝酸软，小便频数，或曾屡有堕胎，舌淡，苔白，脉沉细而滑。

证候分析：肾虚冲任不固，胎失所系，因而腰酸、腹痛，胎动下坠，或有阴道少量流血，色黯淡；肾虚髓海不足，故头晕耳鸣；肾主骨，肾虚则两膝酸软；肾与膀胱相表里，肾虚膀胱失约，故小便频数；肾虚冲任不固，无力系胎，故使屡有堕胎：舌淡，苔白，脉沉细而滑，为肾气虚之征，

治疗原则：补肾益气，固冲安胎。

方药举例：寿胎丸加党参、白术。

若肾阴虚者，兼有手足心热，面赤唇红，口燥咽干，舌红，少苔，脉细滑而数，治宜滋阴补肾，固冲安胎，方用寿胎丸加熟地、山茱萸、地骨皮；阴道流血者，酌加女贞子、旱莲草。若肾阳虚者，兼有腰痛如折，畏寒肢冷，小便清长，面色晦黯，舌淡，苔白滑，脉沉细而迟，治宜补肾助阳，固冲安胎，方用补肾安胎饮（《中医妇科治疗学》）。

人参、白术、杜仲、续断、益智仁、阿胶、艾叶、菟丝子、补骨脂、狗脊

方中菟丝子、补骨脂补肾助阳而益精气；续断、杜仲、狗脊补肾强腰，安胎止痛；益智仁温肾缩小便；阿胶、艾叶养血暖宫，止血安胎；人参、白术益气载胎。全方共奏补肾助阳，固冲安胎之效。

二、气虚型

主要证候：妊娠期，腰酸腹痛，小腹空坠，或阴道少量流血，色淡质稀，精神倦怠，气短懒言，面色光白，舌淡，苔薄，脉缓滑。

证候分析：气虚冲任不固，胎失摄载，故孕后腰酸腹痛，阴道少量流血；气虚不化，则流血色淡质稀；气虚提挈无力，故小腹空坠；气虚中阳不振，故精神倦怠，气短懒言；清阳不升，则面色光白。舌淡，苔薄，脉缓滑，为气虚之征。

治疗法则：益气固冲安胎。

方药举例：举元煎加续断、桑寄生、阿胶。

若阴道下血量多者，酌加乌贼骨、艾叶炭以固冲止血。

三、血虚型

主要证候：妊娠期，腰酸腹痛，胎动下坠，阴道少量流血，头晕眼花，心悸 失眠，面色萎黄，舌淡，苔少，脉细滑。

证候分析：血虚冲任血少，不能养胎，以致腰酸腹痛，胎动下坠，阴道少量下血；血虚不能上荣清窍，则头晕眼花；血不养心，则心悸 失眠；血虚不能充养肌肤，故面色萎黄。舌淡，苔少，脉细滑，也为血虚之征。

治疗法则：补血固冲安胎。

方药举例：苎根汤《妇人大全良方》）加川断、桑寄生。

干地黄、苎麻根、当归、芍药、阿胶、甘草

方中当归、白芍、干地黄补血和血；甘草和中；阿胶、苎麻根养血止血安胎；配续断、桑寄生补肾固冲安胎。诸药合用，有补血和血，固冲安胎之效。

若气血两虚者，症见孕后腰腹坠痛，阴道少量流血，色淡质稀，头晕眼花，心悸气短，面色苍白，舌淡，苔薄白，脉细滑。治宜补气养血，固肾安胎，方用胎元饮（《景岳全书》）。

人参、当归、杜仲、白芍、熟地、白术、陈皮、炙甘草

方中八珍汤去川芎、茯苓以补益气血；配杜仲补肾安胎；陈皮 理气和中，使补而不滞。

诸药合用，补益气血，固肾安胎，使胎元内有载养，自无不安之患。

四、血热型

主要证候：妊娠期，腰酸腹痛，胎动下坠，或阴道少量流血，血色深红或鲜红，心烦少寐，渴喜冷饮，便秘溲赤，舌红，苔黄，脉滑数。

证候分析：热伤冲任，迫血妄行，损伤胎气，而致腰酸腹痛，胎动下坠，阴道少量流血，血色紫红或鲜红；热扰心神，故心烦少寐；热伤津液，故口渴喜冷饮，便秘溲赤。舌红，苔黄，脉滑数，为血热之征。

治疗法则：清热凉血，固冲安胎。

方药举例：保阴煎。

若下血较多者，酌加阿胶、旱莲草、地榆炭凉血止血；腰痛甚者，酌加菟丝子、桑寄生固肾安胎。

五、外伤型

主要证候：妊娠期，跌仆闪挫，或劳力过度，继发腰腹疼痛，胎动下坠，或伴阴道流血，精神倦怠，脉滑无力。

证候分析：孕后起居不慎，或跌仆闪挫，或为劳力所伤，以致气血紊乱，气乱则胎失所载，血乱则胎失所养，是以胎元内失摄养而不固，故腰腹疼痛，胎动下坠；气血紊乱，冲任不固，故阴道下血；气耗血伤，则精神倦怠，脉滑无力。

治疗法则：益气养血，固肾安胎。

方药举例：加味圣愈汤（《医宗金鉴》）。

当归、白芍、川芎、熟地、人参、黄芪、杜仲、续断、砂仁

方中四物补血，参、芪补气，使气充血足，胎元自固；杜仲、续断补肾安胎；砂仁 理气安胎。全方有益气养血，固肾安胎之效。

若阴道流血量多者，去当归、川芎之辛窜动血，酌加阿胶、艾叶炭止血安胎。

六、瘕瘕伤胎型

主要证候：孕后阴道不时少量下血，色红或黯红，胸腹胀满，少腹拘急，甚则腰酸，胎动下坠，皮肤粗糙，口干不欲饮，舌黯红或边尖有瘀斑，苔白，脉沉弦或沉涩。

证候分析；妇人宿有瘕疾，瘀血内滞小腹或胞脉，孕后新血不得下归血海以养胎元，反离经而走，故阴道不时少量下血，色红或黯红；瘕疾损伤胎气，则腰酸胎动下坠；瘀血内阻，气机不畅，故胸腹胀满，少腹拘急；瘀血内阻，肌肤失荣，故皮肤粗糙；瘀血内阻，津液不得上承，故口干不欲饮。舌黯红或边尖有瘀斑，苔白，脉沉弦或沉涩，为症病而有瘀血内滞之征。

治疗法则：祛瘀消瘕，固冲安胎。

方药举例：桂枝 茯苓丸（《金匮要略》）加续断、杜仲。

桂枝、茯苓、赤芍、丹皮、桃仁

方中桂枝温通血脉，配茯苓渗利行瘀，并能益脾安胎而为君；丹皮、赤芍合桃仁活血祛瘀清热而为臣佐；续断、杜仲固肾安胎。诸药同用共收消瘕安胎之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 胎漏
  • 当前页：第六节 胎动不安
  • 下一页：第七节 滑胎
<<< 返回本书目录
  1. 胎动不安《中医妇科学》
  2. 胎动不安【中药主治】
  3. 胎动不安《证治准绳·女科》
  4. 胎动不安【方剂主治】
  5. 胎动不安《医学心悟》
  6. 胎动腹痛《胎产秘书》
  7. 胎动不安《胎产秘书》
  8. 胎动改变【疾病症状】
  9. 胎动不安《沈氏女科辑要》
  10. 胎动过频【疾病症状】
  11. 胎动不安《女科指掌》
  12. 胎动频繁【疾病症状】
  13. 胎动不安《女科证治准绳》
  14. 胎动欲产《产鉴》
  15. 胎动不安《女科折衷纂要》
  16. 胎动欲堕《妇人规》
  17. 胎动不安《济阴纲目》
  18. 胎动欲堕《景岳全书》
  19. 胎动安胎论《胎产心法》
  20. 胎毒《古今医案按》
  21. 胎动《续名医类案》
  22. 胎毒《小儿常见病单验方》
  23. 胎动《盘珠集胎产症治》
  24. 胎毒《小儿推拿广意》
  25. 胎动《女科秘旨》
  26. 胎毒《续名医类案》
  27. 胎动《济生集》
  28. 胎毒《张氏医通》
  29. 胎动《产鉴》
  30. 胎毒疮疥《保婴撮要》
  1. 胎动不安《中医妇科学》
  2. 胎动不安《奇效简便良方》
  3. 胎动不安《沈氏女科辑要》
  4. 胎动不安《医学心悟》
  5. 胎动不安《女科指掌》
  6. 胎动不安《济阴纲目》
  7. 胎动不安《女科折衷纂要》
  8. 胎动不安《证治准绳·女科》
  9. 胎动不安《评注产科心法》
  10. 胎动不安《医述》
  11. 胎动不安《女科证治准绳》
  12. 胎动不安《医学纲目》
  13. 胎动不安方论《妇人大全良方》
  14. 胎动不安《胎产秘书》
  15. 胎动不安腹痛辨男女生死之法《女科经纶》
  16. 胎动不安《女科指要》
  17. 胎动冲心秘方《华佗神方》
  18. 胎动不安《中医词典》
  19. 胎动腹痛《胎产秘书》
  20. 胎动不安《中医名词词典》
  21. 胎动及数堕胎（方六首 灸法一首）##《备急千金要方》
  22. 胎动安胎论《胎产心法》
  23. 胎动秘方《华佗神方》
  24. 胎动《盘珠集胎产症治》
  25. 胎动胎漏《冯氏锦囊秘录》
  26. 胎动《竹林女科证治》
  27. 胎动胎漏《女科精要》
  28. 胎动《明医指掌》
  29. 胎动下血《中医词典》
  30. 胎动《续名医类案》
  31. 胎动下血不安《奇效简便良方》


滑胎_《中医妇科学》_中医妇科_【岐黄之术】

第七节 滑胎

第七节 滑胎

  • 上一页
  • 目录
  • 相关
  • 下一页

凡堕胎、小产连续发生3次以上者，称为“滑胎”，亦称“数堕胎”。

本病类似于西医学的习惯性流产。但有些古代医着所言滑胎，是指临产催生的方法，不是“滑胎”病证，不属本节讨论范围。

[病因病机]

主要机理是冲任损伤，胎元不固，或胚胎缺陷，不能成形，故而屡孕屡堕。常见分型有肾气亏损和气血两虚等。

一、肾气亏损

先天禀赋不足，肾气未充，或因孕后房事不节，纵欲所伤，以致肾气亏虚，冲任不固，胎失所系，而致屡孕屡堕遂为滑胎。

二、气血两虚

素体虚弱，气血不足，或饮食、劳倦伤脾，气血化源不足，或大病久病，耗气伤血，都可导致气血两虚，冲任不足，不能载胎养胎，故使屡孕屡堕而为滑胎。

[辨证论治]

本病主要以滑胎及伴见的症状、、舌象、脉象作为辨证的依据。对某些临床表现不典型的病例，可借助妇科检查和有关实验室检查找出病因，以便采取有针对性的治疗措施。

“虚则补之”是滑胎病证的主要施治原则，并应掌握“预防为主、防治结合”的原则。

在未孕前宜以补肾健脾、益气养血、调固冲任为主。妊娠之后或怀疑有孕之后，即应保胎治疗，不要等到流产先兆症状出现才去保胎。服药期限应超过以往滑胎月份之后，且无胎漏、胎动不安征象时，方可停药观察之。

一、肾气亏损型

主要证候：屡孕屡堕，甚或如期而堕，头晕耳鸣，腰酸膝软，精神萎靡，夜尿频多，目眶黯黑，或面色晦黯，舌淡，苔白，脉沉弱。

证候分析：肾虚冲任不固，胎失系载，故屡孕屡堕；肾虚髓海不足，空窍失养，故头晕耳鸣；肾虚命火不足，阳气不能外达，则精神萎靡，目眶黯黑，或面色晦黯；肾虚膀胱失约，则小便频数，夜尿尤多；腰为肾府，肾主骨，肾虚则腰酸膝软。舌淡，苔白，脉沉弱，为肾虚之征。

治疗法则：补肾固冲安胎。

方药举例：补肾固冲丸（《中医学新编》）。

菟丝子、续断、巴戟天、杜仲、当归、熟地、鹿角霜、枸杞子、阿胶、党参、白术、大枣、砂仁

方中菟丝子、续断、巴戟、杜仲、鹿角霜补肾益精髓，固冲安胎；当归、熟地、枸杞子、阿胶滋肾填精养血而安胎；党参、白术、大枣健脾益气以资化源；砂仁 理气安胎，使补而不滞。全方合用，使肾气健旺，胎有所系，载养正常，则自无堕胎之虑。

二、气血两虚型

主要证候：屡孕屡堕，头晕眼花，神倦乏力，心悸气短，面色苍白，舌淡，苔薄，脉细弱。

证候分析：气血两虚，冲任不足，不能养胎载胎，故使屡孕屡堕；气血两虚，上不荣清窍，则头晕眼花，外不荣肌肤，则面色苍白，内不荣脏腑，则神倦乏力，心悸气短。舌淡，苔薄，脉细弱，为气血两虚之征。

治疗法则：益气养血安胎。

方药举例：泰山磐石散（《景岳全书》）。

人参、黄芪、当归、续断、黄芩、川芎、白芍、熟地、白术、炙甘草、砂仁、糯米

方中人参、黄芪、白术、甘草补中益气以载胎；当归、白芍、川芎、熟地补血以养胎；砂仁、糯米调养脾胃以安胎；续断补肾强腰以固胎；白术配黄芩为安胎要药。全方合用，有双补气血，固冲安胎之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 胎动不安
  • 当前页：第七节 滑胎
  • 下一页：第八节 胎死不下
<<< 返回本书目录
  1. 滑胎《中医妇科学》
  2. 滑胎、催生论外方《妇人规》
  3. 滑胎《卫生易简方》
  4. 滑胎催生散【方剂大全】
  5. 滑胎《女科宝鉴》
  6. 滑胎丹【方剂大全】
  7. 滑胎《景岳全书》
  8. 滑胎当归散【方剂大全】
  9. 滑胎《回春录》
  10. 滑胎煎【方剂大全】
  11. 滑胎《妇人规》
  12. 滑胎例《三因极一病证方论》
  13. 滑氏脉义《景岳全书》
  14. 滑胎散【方剂大全】
  15. 滑石粥【方剂大全】
  16. 滑胎丸【方剂大全】
  17. 滑石粥《保健药膳》
  18. 滑胎易产神效八味散《洪氏集验方》
  19. 滑石丸【方剂大全】
  20. 滑胎饮【方剂大全】
  21. 滑石通淋散【方剂大全】
  22. 滑胎枳壳散【方剂大全】
  23. 滑石通关散【方剂大全】
  24. 滑脱性肋骨综合征【疾病大全】
  25. 滑石汤【方剂大全】
  26. 滑血散【方剂大全】
  27. 滑石石膏散【方剂大全】
  28. 滑血饮【方剂大全】
  29. 滑石散【方剂大全】
  30. 滑叶跌打【中药大全】
  1. 滑胎《中医妇科学》
  2. 滑胎《妇人规》
  3. 滑胎、催生论外方《妇人规》
  4. 滑胎《回春录》
  5. 滑胎例《妇人大全良方》
  6. 滑胎《竹林女科证治》
  7. 滑胎例《三因极一病证方论》
  8. 滑胎《竹林女科证治》
  9. 滑胎令易产方《备急千金要方》
  10. 滑胎《卫生易简方》
  11. 滑胎散《博济方》
  12. 滑胎《中医词典》
  13. 滑胎易产神效八味散《洪氏集验方》
  14. 滑胎《景岳全书》
  15. 滑胎枳壳散《太平惠民和剂局方》
  16. 滑寿《中医词典》
  17. 滑痰《中医词典》
  18. 滑氏脉义《景岳全书》
  19. 滑脱《明医指掌》
  20. 滑石粥《保健药膳》
  21. 滑泄《中医词典》
  22. 滑石汤《备急千金要方》
  23. 滑泄《明医指掌》
  24. 滑石石膏散《三因极一病证方论》
  25. 滑泄干呕《儒门事亲》
  26. 滑石石膏散《备急千金要方》
  27. 滑泻《中医词典》
  28. 滑石散《妇人大全良方》
  29. 滑翳《中医词典》
  30. 滑石散《妇人大全良方》
  31. 滑翳歌《眼科心法要诀》


胎死不下_《中医妇科学》_中医妇科_【岐黄之术】

第八节 胎死不下

第八节 胎死不下

  • 上一页
  • 目录
  • 相关
  • 下一页

胎死胞中，历时过久，不能自行产出者，称为“胎死不下”，亦称“胎死不能出”。

本病相当于西医学的过期流产及妊娠中晚期的死胎。胎死不下是临床常见病之一，确诊后，应及时处理。死胎稽留宫腔过久，容易发生凝血机制障碍，导致弥漫性血管内凝血，可危及孕妇生命。

[病因病机]

胎死不下的机理不外虚实两方面，虚者气血虚弱，无力运胎外出，实者瘀血、湿浊阻滞，碍胎排出。常见分型有气血虚弱、瘀血阻滞、湿阻气机。

一、气血虚弱

孕妇素体虚弱，气血不足，冲任空虚，胎失气载血养，遂致胎死胞中；又因气虚失运，血虚不润，故死胎难以产出，遂为胎死不下。

二、瘀血阻滞

孕期跌仆外伤，或寒凝血滞，瘀阻冲任，损及胎元，致胎死胞中；复因瘀血内阻。产道不利，碍胎排出，故而胎死不下。

三、湿阻气机

素体脾虚，化源不足，孕后胎失所养，以致胎死胞中；脾虚运化失职，湿浊内停，壅塞胞脉，气机阻滞，则死胎滞涩不下。

[辨证论治]

辨证时要根据妊娠月份、胎死时间、全身症状、舌脉和妇科检查及辅助检查结果，综合分析，作出判断，指导治疗。

治疗大法以下胎为主。但须根据母体的强弱，证之虚实，酌情用药，不宜概行峻攻猛伐，导致不良后果。胎死日久，易发生凝血机制障碍，有出血倾向，应予注意。

一、气血虚弱型

主要证候：孕期胎死胞中不下，小腹隐痛，或有冷感．或阴道流淡红色血水，头晕眼花，心悸气短，精神倦怠，面色苍白，舌淡，苔白，脉细弱。

证候分析：由于气血虚弱，气虚运送无力，血虚产道失于濡润，故胎死腹中久不产下；死胎内阻，气血运行不畅，胞脉失于温养，故小腹隐痛，或有冷感；气血虚弱，冲任不固，胎死已久，是以阴道可见淡红色血水流出；气血不足，外不荣肌肤，上不荣清窍，故面色苍白，头晕眼花，内不荣脏腑，则精神倦怠，心悸气短。舌淡，苔白，脉细弱，也为气血虚弱之征。

治疗法则：益气养血，活血下胎。

方药举例：救母丹（《傅青主女科》）。

人参、当归、川芎、益母草、赤石脂、荆芥穗（炒黑）

方中人参大补元气，以助运胎之力；当归、川芎、益母草养血活血，以濡润产道，使胎滑易产；黑芥穗、赤石脂引血归经以止血，使胎下而不致流血过多。全方有补气血，下死胎之效。

气血虚甚者，酌加黄芪、丹参补益气血：小腹冷痛者，酌加吴茱萸、乌药、艾叶温暖下元而行气下胎。

二、瘀血阻滞型

主要证候：孕期胎死胞中不下，小腹疼痛，或阴道流血，紫黯有块，面色青黯，舌紫黯，脉沉涩。

证候分析：瘀血阻滞冲任，损及胎气，则胎死胞中；瘀血碍胎排出，则不下；瘀血阻滞冲任，不通则痛，故小腹疼痛；瘀血内阻，血不归经而外溢，则阴道流血，血色紫黯或夹血块。面色青黯，舌紫黯，脉沉涩，为胎死血瘀之征。

治疗法则：行气活血，祛瘀下胎。

方药举例：脱花煎加芒硝。

三、湿阻气机型

主要证候：孕期胎死胞中不下，小腹冷痛，阴中流出粘腻黄汁，胸腹满闷，口出秽气，神疲嗜睡，苔白厚腻，脉濡缓。

证候分析：脾虚湿阻，壅塞胞脉，运胎无力，故胎死胞中不下，小腹冷痛；，湿浊内生，秽液下流，故阴中流出粘腻黄汁；湿困中州，气机不利，故胸腹满闷；胎死既久，腐气上逆，故口出秽气；脾虚湿困，阳气不振，故神疲嗜睡。苔白厚腻，脉濡缓，乃湿困中州，气机不利之征。

治疗法则：健脾除湿，行气下胎。

方药举例：平胃散（《和剂局方》）加芒硝、枳实。

苍术、厚朴、陈皮、甘草

方中苍术健脾燥湿；厚朴、枳实行气消胀满；陈皮 理气化痰湿；甘草和中；加芒硝软坚；滑利下胎。全方合用有健脾除湿，行气下胎之效。

若药物治疗无效时，可以手术治疗。子宫小于3个月妊娠者，直接行钳刮术；子宫大于3个月妊娠者，可行人工引产。术前均应备血。胎死过久易发生凝血机制障碍，所以胎死3周以上者，应作凝血功能检查。如凝血功能异常，应在纠正后进行手术处置。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节 滑胎
  • 当前页：第八节 胎死不下
  • 下一页：第九节 胎萎不长
<<< 返回本书目录
  1. 胎死不下《中医妇科学》
  2. 胎死腹中《达生编》
  3. 胎死不下《女科宝鉴》
  4. 胎死腹中【方剂主治】
  5. 胎死《续名医类案》
  6. 胎死腹中及胞衣不下《沈氏女科辑要》
  7. 胎水肿满（即子肿子满子气）《济阴纲目》
  8. 胎死宫内【疾病大全】
  9. 胎水肿满《中医妇科学》
  10. 胎死上喘《内府秘传经验女科》
  11. 胎水肿满《证治准绳·女科》
  12. 胎死上喘《女科秘要》
  13. 胎水肿满《医学心悟》
  14. 胎痛《济生集》
  15. 胎水肿满《女科证治准绳》
  16. 胎痛《内府秘传经验女科》
  17. 胎水证治《三因极一病证方论》
  18. 胎痛《女科秘要》
  19. 胎水过多《女科宝鉴》
  20. 胎痛《女科秘旨》
  21. 胎水《女科指掌》
  22. 胎痛《盘珠集胎产症治》
  23. 胎数伤及不长方《外台秘要》
  24. 胎头吸引术及产钳术《妇产科学》
  25. 胎势异常【疾病症状】
  26. 胎萎不长《女科宝鉴》
  27. 胎生铁角蕨【中药大全】
  28. 胎萎不长《中医妇科学》
  29. 胎上逼心《证治准绳·女科》
  30. 胎痿过年不产又两胎一死一生《女科百问》
  1. 胎死不下《中医妇科学》
  2. 胎死《续名医类案》
  3. 胎死腹中《中医词典》
  4. 胎水肿满（即子肿子满子气）《济阴纲目》
  5. 胎死腹中《达生编》
  6. 胎水肿满《女科证治准绳》
  7. 胎死腹中《竹林女科证治》
  8. 胎水肿满《中医妇科学》
  9. 胎死腹中《奇效简便良方》
  10. 胎水肿满《医学心悟》
  11. 胎死腹中《是斋百一选方》
  12. 胎水肿满《证治准绳·女科》
  13. 胎死腹中《是斋百一选方》
  14. 胎水肿满《中医词典》
  15. 胎死腹中及胞衣不下《沈氏女科辑要》
  16. 胎水证治《三因极一病证方论》
  17. 胎死腹中秘方《华佗神方》
  18. 胎水不利《中医词典》
  19. 胎死上喘《内府秘传经验女科》
  20. 胎水《女科指掌》
  21. 胎死上喘《女科秘要》
  22. 胎水《明医指掌》
  23. 胎嗽《中医词典》
  24. 胎水《中医词典》
  25. 胎溻皮疮《中医词典》
  26. 胎数伤及不长方三首《外台秘要》
  27. 胎痛《中医词典》
  28. 胎食《中医词典》
  29. 胎痛《内府秘传经验女科》
  30. 胎实不安《竹林女科证治》
  31. 胎痛《济生集》


胎萎不长_《中医妇科学》_中医妇科_【岐黄之术】

第九节 胎萎不长

第九节 胎萎不长

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠腹形小于相应妊娠月份，胎儿存活而生长迟缓者，称为“胎萎不长”，亦称“胎不长”、“妊娠胎萎燥”。

本病相当于西医学的胎儿宫内生长迟缓。

[病因病机]

主要机理是父母禀赋虚弱，或孕后将养失宜，以致胞脏虚损，胎养不足，而生长迟缓。

常见分型有肾气亏损、气血虚弱、阴虚血热。

一、肾气亏损

素禀肾虚，或孕后房事不节，损伤肾气，胎气内系于肾，肾精不足，胎失所养而生长迟缓，遂致胎萎不长。

二、气血虚弱

素体气血不足，或孕后恶阻较重，气血化源不足，或胎漏下血日久耗伤气血，冲任气血不足，胎失所养，以致胎萎不长。

三、阴虚血热

孕妇素体阴虚，或久病失血伤阴，或孕后过服辛辣食物及辛热暖宫药物，以致邪热灼伤阴血，胎为邪热所伤，又失阴血的濡养，因而发生胎萎不长。

[辨证论治]

辨证主要依据伴随的全身证候、舌象、脉象等确定证型，指导治疗。

治疗重在补脾胃，滋化源，养精血，益胎元。同时在治疗过程中，若发现畸胎、死胎情况时，则应下胎益母。

一、肾气亏损型

主要证候：妊娠腹形小于妊娠月份，胎儿存活，头晕耳鸣，腰膝酸软，或形寒畏冷，手足不温，倦怠无力，舌淡，苔白，脉沉细。

证候分析：先天禀赋不足，或孕后将养失宜，肾气衰弱，精血乏源，则胞脉失养，故胎不长养；肾虚则髓海不足，清窍失养，故头晕耳鸣；肾虚外府失养，故腰酸膝软，倦怠无力；肾虚阳气不足，故形寒畏冷，手足不温。舌淡，苔白，脉沉细，为肾气不足之征。

治疗法则：补肾益气，填精养胎。

方药举例：寿胎丸加党参、覆盆子、桑椹子。

二、气血虚弱型

主要证候：妊娠腹形小于妊娠月份，胎儿存活，身体羸弱，头晕 心悸，少气懒言，面色苍白，舌淡，苔少，脉细弱。

证候分析：“胎气本乎血气”，孕后血虚气弱，则胎元内失气血濡养而生长迟缓，故孕母腹形小于妊娠月份；气血亏虚，机体失于充养，故身体羸弱；血虚心脑失养，故头晕 心悸；气虚阳气不布，故少气懒言；血虚气弱，肌肤失荣，故面色苍白。舌淡，苔少，脉细弱，为气血不足之征。

治疗法则：补气养血育胎。

方药举例：胎元饮加续断、枸杞子。

三、阴虚血热型

主要证候：妊娠腹形小于妊娠月份，胎儿存活，颧赤唇红，手足心热，烦躁不安，口干喜饮，舌红而干，脉细数。

证候分析：阴虚血热，热邪伤胎又胎失濡养，故胎萎不长，腹形小于妊娠月份；虚热上浮，故颧赤唇红；阴虚内热，则手足心热；热扰心神，则烦躁不安；阴虚血热；津液不足，故口干喜欢。舌红而干，脉细数，也为阴虚血热之征。

治疗法则：滋阴清热，养血育胎。

方药举例：保阴煎加枸杞子、桑椹子。

本病治疗中，怀疑有染色体病变、病毒感染、射线伤害等情况时，应于孕16周后作出产前诊断，防止畸形胎儿的出生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节 胎死不下
  • 当前页：第九节 胎萎不长
  • 下一页：第十节 鬼胎
<<< 返回本书目录
  1. 胎萎不长《中医妇科学》
  2. 胎痿过年不产又两胎一死一生《女科百问》
  3. 胎萎不长《女科宝鉴》
  4. 胎位不正《针灸学》
  5. 胎头吸引术及产钳术《妇产科学》
  6. 胎位不正【疾病症状】
  7. 胎痛《盘珠集胎产症治》
  8. 胎位胎儿异常《妇产科学》
  9. 胎痛《女科秘旨》
  10. 胎位异常《自我调养巧治病》
  11. 胎痛《女科秘要》
  12. 胎位异常【疾病症状】
  13. 胎痛《内府秘传经验女科》
  14. 胎息《陆地仙经》
  15. 胎痛《济生集》
  16. 胎息《养生导引秘籍》
  17. 胎死上喘《女科秘要》
  18. 胎痫《冯氏锦囊秘录》
  19. 胎死上喘《内府秘传经验女科》
  20. 胎肖胎忌《古今医案按》
  21. 胎死宫内【疾病大全】
  22. 胎心不规则【疾病症状】
  23. 胎死腹中及胞衣不下《沈氏女科辑要》
  24. 胎心率改变【疾病症状】
  25. 胎死腹中【方剂主治】
  26. 胎心率异常【疾病症状】
  27. 胎死腹中《达生编》
  28. 胎心音消失（无胎心音）【疾病症状】
  29. 胎死不下《中医妇科学》
  30. 胎形《胎产秘书》
  1. 胎萎不长《中医妇科学》
  2. 胎头吸引术及产钳术《妇产科学》
  3. 胎痿不长《竹林女科证治》
  4. 胎头吸引术《妇产科学》
  5. 胎痿过年不产又两胎一死一生《女科百问》
  6. 胎痛《女科秘要》
  7. 胎位不正《针灸学》
  8. 胎痛《盘珠集胎产症治》
  9. 胎位胎儿异常《妇产科学》
  10. 胎痛《女科秘旨》
  11. 胎位异常《默克家庭诊疗手册》
  12. 胎痛《济生集》
  13. 胎位异常《自我调养巧治病》
  14. 胎痛《内府秘传经验女科》
  15. 胎息《中医词典》
  16. 胎痛《中医词典》
  17. 胎息《陆地仙经》
  18. 胎溻皮疮《中医词典》
  19. 胎息《养生导引秘籍》
  20. 胎嗽《中医词典》
  21. 胎息口诀《女丹合编选注》
  22. 胎死上喘《女科秘要》
  23. 胎痫《中医名词词典》
  24. 胎死上喘《内府秘传经验女科》
  25. 胎痫《中医词典》
  26. 胎死腹中秘方《华佗神方》
  27. 胎痫《冯氏锦囊秘录》
  28. 胎死腹中及胞衣不下《沈氏女科辑要》
  29. 胎痫《医述》
  30. 胎死腹中《是斋百一选方》
  31. 胎痫《证治准绳·幼科》


鬼胎_《中医妇科学》_中医妇科_【岐黄之术】

第十节 鬼胎

第十节 鬼胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠数月，腹部异常增大，隐隐作痛，阴道反复流血或下水泡如虾蟆子者，称为“鬼胎”，亦称“伪胎”。

本病相当于西医学的葡萄胎、侵蚀性葡萄胎。葡萄胎患者多有不规则的阴道流血，大量出血时可导致休克。葡萄胎和侵蚀性葡萄胎有恶变可能，因此，葡萄胎术后应随访和避孕2年。

[病因病机]

主要机理是素体虚弱，七情郁结，湿浊凝滞不散，精血虽凝而终不成形，遂为鬼胎。常见分型有气血虚弱、气滞血瘀、寒湿郁结、痰浊凝滞。

一、气血虚弱

素体虚弱，气血不足，孕后忧思不解，血随气结而不散，冲任滞逆，胞中壅瘀，腹部胀大，胎失所养则胎死，瘀伤胞脉则流血，发为鬼胎。

二、气滞血瘀

素性抑郁，孕后情志不遂，肝郁气滞，血与气结，冲任不畅，瘀血结聚胞中，腹大异常，瘀血伤胎则胎坏，瘀伤胞脉则流血，发为鬼胎。

三、寒湿郁结

孕妇久居湿地，或贪凉饮冷，寒湿客于冲任，气血凝滞胞宫，腹大异常，寒湿生浊伤胎，瘀伤胞脉则流血，发为鬼胎。

四、痰浊凝滞

孕妇素体肥胖，或恣食厚味，或脾虚不运，湿聚成痰，痰浊内停，冲任不畅，痰浊气血结聚胞中，腹大异常，痰浊凝滞伤胎，瘀伤胞脉则流血，发为鬼胎。

[辨证论治]

辨证以孕期阴道流血、腹大异常为主，结合全身症状及舌咏等，综合分析，指导治疗。

治疗以下胎祛瘀为主，佐以调补气血，以善其后。

一、气血虚弱型

主要证候：孕期阴道不规则流血，量多，色淡，质稀，腹大异常，时有腹部隐痛，无胎动、胎心，神疲乏力，头晕眼花，心悸 失眠，面色苍白，舌淡嫩，脉细弱。

证候分析：素体气血虚弱，冲任滞逆，胞中壅瘀，故腹大异常；瘀伤胞脉，且气血不足，或鬼胎孕久，故阴道流血量多，色淡，质稀，腹部隐痛；胎失所养则无胎动、胎心；血虚不荣，气虚不布，故头晕眼花，面色苍白；中气不足，故神疲乏力；血虚心神失养，故心悸 失眠。舌淡嫩，脉细弱，为气血两虚之征。

治疗法则：益气养血，活血下胎。

方药举例：救母丹加枳壳、牛膝。

二、气滞血瘀型

主要证候：孕期阴道不规则流血，量少不爽，或量多，血色紫黯有块，腹大异常，时有腹部胀痛，拒按，无胎动、胎心，胸胁胀满，烦躁易怒，舌紫黯或有瘀点，脉涩或沉弦。

证候分析：素多抑郁，郁则气滞，血随气结，冲任不畅，瘀血结聚胞中，故腹大异常；瘀伤胞脉，故阴道不规则流血，腹部胀痛拒按；离经之血时瘀时流，故量少不爽，或量多，色紫黯有块；瘀结伤胎，故无胎动、胎心；情志抑郁，气滞不宣，经脉不利，故胸胁胀满，烦躁易怒。舌紫黯，有瘀点，脉涩或沉弦，也为气血瘀滞之征。

治疗法则：理气活血，祛瘀下胎。

方药举例：荡鬼汤（《傅青主女科》）。

人参、当归、大黄、川牛膝、雷丸、红花、丹皮、枳壳、厚朴、桃仁

方中枳壳、厚朴 理气行滞；桃仁、红花、丹皮、川牛膝活血化瘀以下胎；大黄、雷丸行瘀血、荡积滞以下胎；人参、当归补气养血，使攻积而不伤正。全方共奏行气活血，祛瘀下胎之效。

三、寒湿郁结型

主要证候：孕期阴道不规则流血，量少，色紫黯有块，腹大异常，小腹冷痛，无胎动、胎心，形寒肢冷，苔白腻，脉沉紧。

证候分析：寒湿内侵，客于冲任，凝聚胞中，故腹大异常；瘀伤胞脉，故阴道流血，色紫黯而有瘀块；瘀浊伤胎，则无胎动、胎心；血为寒凝，运行不畅，故常有小腹冷痛；寒湿凝滞，阳不外达，故形寒肢冷。苔白腻，脉沉紧，为寒湿凝滞之征。

治疗法则：散寒除湿，逐水下胎。

方药举例：芫花散（《妇科玉尺》）。

芫花、吴茱萸、秦艽、白僵蚕、柴胡、川乌、巴戟

方中芫花泻水逐饮下胎为君；柴胡、吴茱萸疏肝下气为臣；川乌、巴戟、秦艽、白僵蚕温暖下元，祛寒湿，散风止痛。全方共收散寒祛湿，逐水下胎之效。

四、痰浊凝滞型

主要证候：孕期阴道不规则流血，量少色黯，腹大异常，无胎动、胎心，形体肥胖，胸胁满闷，呕恶痰多，舌淡，苔腻，脉滑。

证候分析：痰浊内停，与血结聚胞中，故腹大异常；瘀伤胞脉，故阴道流血，量少色黯；痰浊内停，气机不畅，故胸胁满闷，呕恶痰多。形体肥胖，舌淡苔腻，脉滑，为痰湿之征。

治疗法则：化痰除湿，行气下胎。

方药举例：平胃散加芒硝、枳壳。

若药物治疗不便时，可以结合清官、预防性化疗等治疗手段。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节 胎萎不长
  • 当前页：第十节 鬼胎
  • 下一页：第十一节 胎水肿满
<<< 返回本书目录
  1. 鬼胎《中医妇科学》
  2. 鬼胎（梦与鬼交《医学心悟》
  3. 鬼胎《证治准绳·女科》
  4. 鬼胎（胎症）《冯氏锦囊秘录》
  5. 鬼胎《续名医类案》
  6. 鬼胎论《妇科秘书》
  7. 鬼胎《盘珠集胎产症治》
  8. 鬼胎论《胎产心法》
  9. 鬼胎《女科指掌》
  10. 鬼胎门《辨证录》
  11. 鬼胎《女科证治准绳》
  12. 鬼胎总括《妇科心法要诀》
  13. 鬼胎《女科折衷纂要》
  14. 鬼胎总括《医宗金鉴》
  15. 鬼胎《景岳全书》
  16. 鬼太丹《幼幼新书》
  17. 鬼胎《济阴纲目》
  18. 鬼头顶【方剂大全】
  19. 鬼胎《傅青主女科》
  20. 鬼仙丹【方剂大全】
  21. 鬼胎《妇人规》
  22. 鬼羽箭【中药大全】
  23. 鬼祟《医学见能》
  24. 鬼芋，鬼头《本草纲目》完整版
  25. 鬼舐头方《外台秘要》
  26. 鬼针草《本草纲目》完整版
  27. 鬼屎《本草纲目》完整版
  28. 鬼针草【中药大全】
  29. 鬼神交通方《外台秘要》
  30. 鬼针散【方剂大全】
  1. 鬼胎《中医妇科学》
  2. 鬼胎《女科精要》
  3. 鬼胎《女科指掌》
  4. 鬼胎《妇人规》
  5. 鬼胎《女科折衷纂要》
  6. 鬼胎《竹林女科证治》
  7. 鬼胎《盘珠集胎产症治》
  8. 鬼胎《济阴纲目》
  9. 鬼胎《评注产科心法》
  10. 鬼胎《证治准绳·女科》
  11. 鬼胎《女科证治准绳》
  12. 鬼胎《医述》
  13. 鬼胎（梦与鬼交《医学心悟》
  14. 鬼胎《续名医类案》
  15. 鬼胎（胎症）《冯氏锦囊秘录》
  16. 鬼胎《冯氏锦囊秘录》
  17. 鬼胎论《胎产心法》
  18. 鬼胎《中医词典》
  19. 鬼胎论《妇科秘书》
  20. 鬼胎《景岳全书》
  21. 鬼胎脉法《女科切要》
  22. 鬼祟《医学见能》
  23. 鬼胎门（一则）《辨证录》
  24. 鬼受《中医词典》
  25. 鬼胎秘方《华佗神方》
  26. 鬼舐头候《诸病源候论》
  27. 鬼胎属女人之思想所结《女科经纶》
  28. 鬼舐头方二首《外台秘要》
  29. 鬼胎属于荣卫虚损精神衰弱《女科经纶》
  30. 鬼舐头《中医词典》
  31. 鬼胎属郁怒伤肝脾所致《女科经纶》


胎水肿满_《中医妇科学》_中医妇科_【岐黄之术】

第十一节 胎水肿满

第十一节 胎水肿满

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠胎水过多，腹大异常，胸膈胀满，甚或喘不得卧者，称为“胎水肿满”，亦称“子满”。

本病相当于西医学的羊水过多。如有胎儿畸形，应终止妊娠，本节不予讨论。

[病因病机]

主要机理是脾失健运，水渍胞中所致。常见分型有脾气虚弱和气滞湿郁。

一、脾气虚弱

素体脾虚，孕后贪食生冷，血气下聚冲任养胎，脾气益虚，水湿莫制，湿渗胞中，发为胎水肿满。

二、气滞湿郁

素多抑郁，孕后胎儿渐大，阻塞气机，气机不畅，气滞湿郁，蓄积于胞，以致胎水肿满。

[辨证论治]

辨证中注意肢体和腹皮肿胀特征，如皮薄光亮，按之有凹陷为脾虚；皮色不变，按之压痕不显为气滞。还应结合全身症状、舌象、脉象综合分析，才能正确诊断。治疗大法以利水除湿为主，佐以益气行气。

一、脾气虚弱型

主要证候：孕期胎水过多，腹大异常，腹皮急而发亮，下肢及阴部水肿，严重时全身浮肿，食少腹胀，神疲肢软，面色淡黄，舌淡，苔白，脉沉滑无力。

证候分析：脾虚失运，水湿留聚，浸淫胞中，发为胎水过多，腹大异常，腹皮急而发亮；水湿泛溢肌肤，故下肢及阴部水肿，严重者则遍身浮肿；脾虚中阳不振，则食少腹胀，神疲肢软。面色淡黄，舌淡，苔白，脉沉滑无力，为脾虚湿困之征。

治疗法则：健脾渗湿，养血安胎。

方药举例：鲤鱼汤（《千金要方》）。

鲤鱼、白术、白芍、当归、茯苓、生姜

方中鲤鱼善行胞中之水而消肿；白术、茯苓、生姜健脾理气渗湿以行水；当归、白芍养血安胎，使水行而不伤胎。

若阳虚兼畏寒肢冷者，酌加黄芪、桂枝以温阳化气行水；腰痛甚者，酌加杜仲、续断、菟丝子固肾安胎。

二、气滞湿郁型

主要证候：孕期胎水过多，腹大异常，胸膈胀满，甚则喘不得卧，肢体肿胀，皮色不变，按之压痕不显，苔薄腻，脉弦滑。

证候分析：气机郁滞，水湿停聚，蓄积胞中，故胎水过多，腹大异常；湿浊上迫心肺，则胸膈胀满，甚则喘不得卧；气滞湿郁，泛溢肌肤，故肢体肿胀，皮色不变，按之压痕不显。苔薄腻，脉弦滑，为气滞湿郁之征。

治疗法则：理气行滞，利水除湿。

方药举例：茯苓导水汤（《医宗金鉴》）去槟榔。

茯苓、槟榔、猪苓、缩砂、木香、陈皮、泽泻、白术、木瓜、腹皮、桑白皮、苏叶

方中茯苓、猪苓、白术、泽泻健脾行水；木香、砂仁、苏叶醒脾理气；大腹皮、桑白皮、陈皮消胀行水；木瓜行气除湿。

腹胀甚者，酌加枳壳 理气消胀满；喘甚不得卧者，酌加葶苈子泻肺行水，下气定喘；下肢肿甚者，酌加防己除湿消肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节 鬼胎
  • 当前页：第十一节 胎水肿满
  • 下一页：第十二节 妊娠肿胀
<<< 返回本书目录
  1. 胎水肿满《中医妇科学》
  2. 胎水肿满（即子肿子满子气）《济阴纲目》
  3. 胎水肿满《证治准绳·女科》
  4. 胎死《续名医类案》
  5. 胎水肿满《医学心悟》
  6. 胎死不下《女科宝鉴》
  7. 胎水肿满《女科证治准绳》
  8. 胎死不下《中医妇科学》
  9. 胎水证治《三因极一病证方论》
  10. 胎死腹中《达生编》
  11. 胎水过多《女科宝鉴》
  12. 胎死腹中【方剂主治】
  13. 胎水《女科指掌》
  14. 胎死腹中及胞衣不下《沈氏女科辑要》
  15. 胎数伤及不长方《外台秘要》
  16. 胎死宫内【疾病大全】
  17. 胎势异常【疾病症状】
  18. 胎死上喘《内府秘传经验女科》
  19. 胎生铁角蕨【中药大全】
  20. 胎死上喘《女科秘要》
  21. 胎上逼心《证治准绳·女科》
  22. 胎痛《济生集》
  23. 胎上逼心《女科证治准绳》
  24. 胎痛《内府秘传经验女科》
  25. 胎上逼《女科指掌》
  26. 胎痛《女科秘要》
  27. 胎疝《医宗金鉴》
  28. 胎痛《女科秘旨》
  29. 胎疝《儿科萃精》
  30. 胎痛《盘珠集胎产症治》
  1. 胎水肿满《中医妇科学》
  2. 胎水肿满《医学心悟》
  3. 胎水肿满《女科证治准绳》
  4. 胎水肿满《证治准绳·女科》
  5. 胎水肿满（即子肿子满子气）《济阴纲目》
  6. 胎水肿满《中医词典》
  7. 胎死《续名医类案》
  8. 胎水证治《三因极一病证方论》
  9. 胎死不下《中医妇科学》
  10. 胎水不利《中医词典》
  11. 胎死腹中《中医词典》
  12. 胎水《女科指掌》
  13. 胎死腹中《达生编》
  14. 胎水《明医指掌》
  15. 胎死腹中《竹林女科证治》
  16. 胎水《中医词典》
  17. 胎死腹中《奇效简便良方》
  18. 胎数伤及不长方三首《外台秘要》
  19. 胎死腹中《是斋百一选方》
  20. 胎食《中医词典》
  21. 胎死腹中《是斋百一选方》
  22. 胎实不安《竹林女科证治》
  23. 胎死腹中及胞衣不下《沈氏女科辑要》
  24. 胎实不安《中医词典》
  25. 胎死腹中秘方《华佗神方》
  26. 胎生青记《中医词典》
  27. 胎死上喘《内府秘传经验女科》
  28. 胎生《中医词典》
  29. 胎死上喘《女科秘要》
  30. 胎神游方《太平惠民和剂局方》
  31. 胎嗽《中医词典》


妊娠肿胀_《中医妇科学》_中医妇科_【岐黄之术】

第十二节 妊娠肿胀

第十二节 妊娠肿胀

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠中晚期，肢体面目发生肿胀者，称为“妊娠肿胀”，亦称“子肿”。《医宗金鉴》根据肿胀部位及程度之不同，分别有子气、子肿、皱脚、脆脚等名称。如在妊娠7-8个月后，只是脚部轻度浮肿，无其他不适者，为妊娠晚期常见现象，可不必治疗，产后自消。

本病类似于西医学的妊娠高血压综合征轻症、妊娠水肿。

妊娠肿胀是孕妇多发病，做好产前检查，加强营养，适当休息，对减轻本病的发展程度有重要意义。若不伴有高血压、蛋白尿者，预后良好。严重者可致子晕、子痫。

[病因病机]

主要机理不外虚实两个方面，虚者脾肾阳虚，水湿内停，实者气滞湿郁，泛溢肌肤，以致肿胀。常见分型有脾虚、肾虚和气滞三种。

一、脾虚

脾气素虚，或孕后过食生冷，内伤脾阳，脾虚运化失职，水湿停滞，泛滥肌肤，遂为肿胀。

二、肾虚

素体肾虚，孕后阴血聚于下，有碍肾阳敷布，不能化气行水，且肾为胃之关，肾阳不布，则关门不利，聚水而从其类，以致水湿泛溢肌肤而为肿胀。

三、气滞

素多忧郁，气机不畅，孕后胎体渐长，更碍气机升降，两因相感，不能通调水道，气滞湿郁，泛溢肌肤，遂发肿胀。

[辨证论治]

辨证首先要注意肿胀的特点和程度。一般水盛肿胀者，皮薄光亮，压痕明显；湿郁肿胀者，皮肤粗厚，压痕不显。同时根据兼症及舌脉等分辨脾虚、肾虚、气滞三种证型，以指导治疗。

治疗大法以利水化湿为主。脾虚者健脾利水，肾虚者温肾利水，气滞者理气化湿。按照“治病与安胎并举”的原则，随证加入养血安胎之品，慎用温燥、寒凉、滑利之药，以免伤胎。若水肿明显，需适当休息，必要时需要住院治疗，并进低盐饮食。

一、脾虚型

主要证候：妊娠数月，面浮肢肿，甚则遍身俱肿，皮薄光亮，按之凹陷，脘腹胀满，气短懒言，口中淡腻，食欲不振，小便短少，大便溏薄，舌体胖嫩，边有齿痕，苔薄白或薄腻，脉缓滑无力。

证候分析：脾主肌肉、四肢，脾虚不运，水湿停聚，泛溢肌肤四肢，故面浮肢肿，甚则遍身俱肿，水溢皮下，故皮薄光亮，按之凹陷；脾虚中阳不振，故脘腹胀满，气短懒言；脾虚不运，水湿内停，故口中淡腻，食欲不振；水湿流走肠间，故大便溏薄；脾虚肺气不足，水道不利，则小便短少。舌淡胖嫩，边有齿痕，苔薄白或者薄腻，脉缓滑无力，为脾虚湿盛之征。

治疗法则：健脾除湿，行水消肿。

方药举例：白术散（《全生指迷方》）。

白术、茯苓、大腹皮、生姜皮、橘皮

方中白术、茯苓健脾除湿行水；生姜皮温中理气化饮；大腹皮下气宽中行水；橘皮理气和中。全方有健脾除湿，行水消肿之效。

若肿势明显，小便短少者，酌加猪苓、泽泻、防己以利水消肿；肿甚以致胸闷而喘者，酌加葶苈子、杏仁、厚朴以宽中行气，降逆平喘；食少便溏者，酌加山药、薏苡仁、扁豆、芡实以实脾利湿；脾虚气弱，见气短懒言，神疲乏力者，酌加参、芪以补脾益气。

二、肾虚型

主要证候：妊娠数月，面浮肢肿，下肢尤甚，按之没指，头晕耳鸣，腰酸无力，下肢逆冷，心悸气短，小便不利，面色晦黯，舌淡，苔白滑，脉沉迟。

证候分析：肾气不足，气化失常，水湿内停，泛溢于肌肤，故面浮肢肿，按之没指；湿性就下，故下肢肿甚；肾虚髓海不足，外府失荣，故头晕耳鸣，腰酸无力；肾阳不足，水道莫制，不能气化使出，则小便不利；水气上凌心肺，则心悸气短；命火虚衰，不能温煦下元，故下肢逆冷。其面色晦黯，舌淡，苔白滑，脉沉迟，为肾阳不足之征。

治疗法则：补肾温阳，化气行水。

方药举例：五苓散（《伤寒论》）加山药、菟丝子。

桂枝、白术、茯苓、猪苓、泽泻

方中猪苓、茯苓、泽泻利水渗湿；白术健脾运化水湿；桂枝温阳化气以助膀胱气化，使水湿自小便排出；山药、菟丝子补益肾气，以固冲安胎。全方共奏温阳化气，行水消肿之效。

若腰痛甚者，酌加杜仲、续断、桑寄生固肾强腰安胎。

三、气滞型

主要证候：妊娠数月，肢体肿胀，始肿两足，渐及于腿，皮色不变，压痕不显，头晕胀痛，胸胁胀满，饮食减少，苔薄腻·，脉弦滑。

证候分析：证因气机郁滞，升降失司，清阳不升，浊阴下滞，故始肿两足；渐及于腿，此因气滞而湿气内停，故皮色不变，压痕不显；清阳不升，浊阴上扰，故头晕胀痛；气滞不宣，横侮中土，故胸胁胀满，饮食减少。苔薄腻，脉弦滑，为妊娠气滞之征。

治疗法则：理气行滞，化湿消肿。

方药举例：天仙藤散（《妇人大全良方》）。

天仙藤、香附、陈皮、甘草、乌药、生姜、木瓜、紫苏叶

方中天仙藤、香附 理气行滞；陈皮、生姜温中行气；苏叶宣上焦之滞气；乌药开下焦之郁滞；木瓜行气除湿，舒筋活络；甘草调和诸药。全方共奏理气行滞，化湿消肿之功效。

若兼脾虚湿阻者，症见头晕头重，胸闷腹胀，纳少呕恶，便溏尿少，苔白腻，脉弦滑，治宜解郁行气，健脾利水，方用茯苓导水汤去槟榔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节 胎水肿满
  • 当前页：第十二节 妊娠肿胀
  • 下一页：第十三节 妊娠心烦
<<< 返回本书目录
  1. 妊娠肿胀《中医妇科学》
  2. 妊娠诸病《备急千金要方》
  3. 妊娠肿胀《沈氏女科辑要》
  4. 妊娠诸疮《圣济总录》
  5. 妊娠肿胀《女科宝鉴》
  6. 妊娠转胞参术饮《汤头歌诀》
  7. 妊娠中风方论《妇人大全良方》
  8. 妊娠滋养细胞疾病《妇产科学》
  9. 妊娠中风【方剂主治】
  10. 妊娠子烦《产鉴》
  11. 妊娠中风《女科切要》
  12. 妊娠子烦方论《妇人大全良方》
  13. 妊娠中恶《产鉴》
  14. 妊娠子烦-胎产须知 《古今医统大全》
  15. 妊娠中毒【疾病症状】
  16. 妊娠子淋《圣济总录》
  17. 妊娠滞下及下利《沈氏女科辑要》
  18. 妊娠子淋【方剂主治】
  19. 妊娠至八九个月两脚俱肿《女科百问》
  20. 妊娠子淋方《外台秘要》
  21. 妊娠诊断《妇产科学》
  22. 妊娠子淋方论《妇人大全良方》
  23. 妊娠早期脉解《邹孟城三十年临证经验集》
  24. 妊娠子淋-胎产须知 《古今医统大全》
  25. 妊娠早期脉解《三十年临证经验集》
  26. 妊娠子满-胎产须知 《古今医统大全》
  27. 妊娠脏躁悲伤方论《妇人大全良方》
  28. 妊娠子痫方《外台秘要》
  29. 妊娠杂方《伤寒总病论》
  30. 妊娠子痫-胎产须知 《古今医统大全》
  1. 妊娠肿胀《中医妇科学》
  2. 妊娠肿胀《中医词典》
  3. 妊娠肿胀《沈氏女科辑要》
  4. 妊娠中暑《竹林女科证治》
  5. 妊娠诸病《备急千金要方》
  6. 妊娠中暑《中医词典》
  7. 妊娠诸疮《圣济总录》
  8. 妊娠中湿《中医词典》
  9. 妊娠筑磕伤胎《女科经纶》
  10. 妊娠中寒《竹林女科证治》
  11. 妊娠转胞参术饮《汤头歌诀》
  12. 妊娠中蛊毒候《诸病源候论》
  13. 妊娠转女为男候《诸病源候论》
  14. 妊娠中风宜养血以安胎为主《女科经纶》
  15. 妊娠坠仆伤胎《女科经纶》
  16. 妊娠中风候《诸病源候论》
  17. 妊娠滋养细胞疾病《妇产科学》
  18. 妊娠中风方论《妇人大全良方》
  19. 妊娠子烦《中医词典》
  20. 妊娠中风《女科切要》
  21. 妊娠子烦《产鉴》
  22. 妊娠中风《竹林女科证治》
  23. 妊娠子烦（胎产须知）《古今医统大全》
  24. 妊娠中风《中医词典》
  25. 妊娠子烦方论《妇人大全良方》
  26. 妊娠中恶候《诸病源候论》
  27. 妊娠子烦分证用药之法《女科经纶》
  28. 妊娠中恶方论《妇人大全良方》
  29. 妊娠子烦候《诸病源候论》
  30. 妊娠中恶《竹林女科证治》
  31. 妊娠子烦秘方《华佗神方》


妊娠心烦_《中医妇科学》_中医妇科_【岐黄之术】

第十三节 妊娠心烦

第十三节 妊娠心烦

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠期间，烦闷不安，抑郁不乐，或烦躁易怒者，称为“妊娠心烦”，亦名“子烦”。

[病因病机]

主要机理是火热乘心。其火热有阴虚火旺、痰火内蕴、肝经郁火的不同。

一、阴虚火旺

素体阴虚，孕后血聚养胎，阴血益感不足，心火偏亢，热扰心胸，而致心烦。

二、痰火内蕴

素有痰饮停滞胸中，孕后阳气偏盛，阳盛则热，痰热相搏，上扰心胸，遂致心烦。

三、肝经郁火

素性抑郁，孕后胎体渐大，影响气机升降，气滞益甚，郁而化热，热扰心神，遂令心烦。

[辨证论治]

辨证中主要依据烦闷不安主症及同时出现的兼症、舌脉进行综合分析判断。治疗大法是清热以除烦。审因论治，则阴虚者宜养阴清热，痰热者宜涤痰清热，肝热者宜疏肝清热。凡助火生火、伤阴耗液之品皆当忌用。妊娠心烦虽属有热，但不宜苦寒直折其火，应酌情选用清热除烦、宁心安神之品。

一、阴虚火旺型

主要证候：妊娠心中烦闷，坐卧不宁，午后潮热，手足心热，口干咽燥，渴不多饮，小溲短黄，舌红，苔少或苔薄黄而干，脉细数而滑。

证候分析：素体阴虚，因孕重虚，阴虚火旺，热扰心神，故心烦不安，坐卧不宁；阴虚内热，故午后潮热，手足心热；阴亏而津伤，故口干咽燥，小溲短黄；里无实热，故渴不多饮。舌红，苔少或薄黄而干，脉细数而滑，为阴虚内热之征。

治疗法则：养阴清热除烦。

方药举例：人参 麦冬散（《妇人秘科》）。

人参、麦冬、茯苓、黄芩、知母、生地、炙甘草、竹茹

方中人参益气生津；麦冬养阴生津，清热除烦；生地滋肾益阴以济心火；知母泻肾火，而降心火，解热除烦；黄芩、竹茹 清热除烦；茯苓、甘草安神调中。全方共奏养阴清热，宁心除烦之效。

若心惊胆怯者，酌加龙齿、石决明以安神定志；肝阳偏亢，症见头晕胀痛者，酌加钩藤、玄参、葛根以平肝熄风。

二、痰火内蕴型

主要证候：妊娠烦闷不安，甚则心悸胆怯，头晕目眩，胸脘满闷，恶心呕吐痰涎，苔黄而腻，脉滑数。

证候分析：素有痰饮停滞胸中，积久化热，痰火上扰心胸，心神不宁，故心中烦闷不安，甚或心悸胆怯；痰火上扰清窍，故头晕目眩；痰湿内蕴，升清降浊之机失职，故胸脘满闷，恶心呕吐痰涎。苔黄而腻，脉滑数，为痰火内蕴之征。

治疗法则：清热涤痰除烦。

方药举例：竹沥汤（《千金要方》）。

竹沥、麦冬、黄芩、茯苓、防风

方中竹沥清热涤痰以除烦；麦冬养阴润肺，清热除烦；茯苓健脾宁心；黄芩泻火除烦；佐防风祛风胜湿。全方有清热涤痰除烦之效。

痰黄稠者，去防风，酌加浙贝母、前胡、瓜蒌 清热化痰；呕恶甚者，酌加半夏、枇杷叶、藿香和胃降逆止呕。

三、肝经郁火型

主要证候：妊娠烦闷不安，或烦躁易怒，头晕目眩，口苦咽干，两胁胀痛，常欲太息，舌红，苔薄黄，脉弦数而滑。

证候分析：肝郁化热，热扰心神，故心烦不安；怒为肝之志，肝热则烦躁易怒；肝热上犯空窍，故见头晕目眩；肝胆互为表里，肝火内积使胆热液泄，故口苦咽干；肝脉布胁贯膈，肝郁经脉不利，气机阻滞，故两胁胀痛，精神抑郁；气郁失于畅达，故常欲太息以自疏。舌红，苔薄黄，脉弦数而滑，为肝经郁火之征。

治疗法则：舒肝清热除烦。

方药举例：丹栀逍遥散去当归，加黄芩、竹茹。

若头晕目眩甚者，酌加钩藤、菊花、夏枯草 清热平肝；胸胁胀痛者，酌加川楝子、郁金疏肝解郁，理气止痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二节 妊娠肿胀
  • 当前页：第十三节 妊娠心烦
  • 下一页：第十四节 妊娠眩晕
<<< 返回本书目录
  1. 妊娠心烦《中医妇科学》
  2. 妊娠心腹急痛歌《脉诀刊误》
  3. 妊娠心烦《女科宝鉴》
  4. 妊娠心腹急痛歌《脉诀乳海》
  5. 妊娠泻泄《产鉴》
  6. 妊娠心腹痛《女科切要》
  7. 妊娠泄泻方论《妇人大全良方》
  8. 妊娠心腹痛《圣济总录》
  9. 妊娠泄泻《回春录》
  10. 妊娠心腹胀满《产鉴》
  11. 妊娠小便淋痛《中医妇科学》
  12. 妊娠心痛《产鉴》
  13. 妊娠小便利《圣济总录》
  14. 妊娠心痛《圣济总录》
  15. 妊娠小便不通利方《外台秘要》
  16. 妊娠心痛方《外台秘要》
  17. 妊娠小便不通方论《妇人大全良方》
  18. 妊娠性黄褐斑【疾病症状】
  19. 妊娠小便不通《圣济总录》
  20. 妊娠性急性阑尾炎【疾病大全】
  21. 妊娠痫证《中医妇科学》
  22. 妊娠性哮喘【疾病大全】
  23. 妊娠痫证《女科宝鉴》
  24. 妊娠性心肌梗死【疾病大全】
  25. 妊娠下血及尿血方《外台秘要》
  26. 妊娠虚烦懊热《圣济总录》
  27. 妊娠下痢方《外台秘要》
  28. 妊娠眩晕《女科宝鉴》
  29. 妊娠下痢赤白及黄水方论《妇人大全良方》
  30. 妊娠眩晕《中医妇科学》
  1. 妊娠心烦《中医妇科学》
  2. 妊娠泻泄《产鉴》
  3. 妊娠心腹急痛歌《脉诀乳海》
  4. 妊娠泄泻见证用药治法《女科经纶》
  5. 妊娠心腹急痛歌《脉诀刊误》
  6. 妊娠泄泻分因用药之法《女科经纶》
  7. 妊娠心腹痛《圣济总录》
  8. 妊娠泄泻方论《妇人大全良方》
  9. 妊娠心腹痛《中医词典》
  10. 妊娠泄泻《回春录》
  11. 妊娠心腹痛《竹林女科证治》
  12. 妊娠泄泻《竹林女科证治》
  13. 妊娠心腹痛《女科切要》
  14. 妊娠泄泻《中医词典》
  15. 妊娠心腹痛方论《妇人大全良方》
  16. 妊娠胁痛《中医词典》
  17. 妊娠心腹痛候《诸病源候论》
  18. 妊娠小腹痛属风寒相抟《女科经纶》
  19. 妊娠心腹痛属痰饮与脏气相抟《女科经纶》
  20. 妊娠小腹痛候《诸病源候论》
  21. 妊娠心腹痛属宿冷风寒《女科经纶》
  22. 妊娠小腹痛方论《妇人大全良方》
  23. 妊娠心腹胀满《中医词典》
  24. 妊娠小腹痛《竹林女科证治》
  25. 妊娠心腹胀满《产鉴》
  26. 妊娠小腹痛《中医词典》
  27. 妊娠心腹胀满方论《妇人大全良方》
  28. 妊娠小便下血病名胎漏《傅青主女科》
  29. 妊娠心痛《圣济总录》
  30. 妊娠小便数候《诸病源候论》
  31. 妊娠心痛《中医词典》


妊娠眩晕_《中医妇科学》_中医妇科_【岐黄之术】

第十四节 妊娠眩晕

第十四节 妊娠眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠中晚期，头晕目眩，或伴面浮肢肿，甚者昏眩欲厥，称为“妊娠眩晕”，亦称“子眩”、“子晕”。

本病类似于西医学的妊娠高血压综合征（轻者似妊娠高血压，重者似先兆子痛）或妊娠合并原发性高血压病引起的眩晕。妊娠眩晕较为常见，属产科重症之一，及时、正确地治疗，预后大多良好，否则病情加重，可发展为子痫。

[病因病机]

主要机理是阴虚阳亢，上扰清窍，亦可因气郁痰滞，清阳不升，或气血虚弱，清窍失养而引起眩晕。常见分型有肝肾阴虚、气郁痰滞、气血虚弱。

一、肝肾阴虚

素体阴虚，肝阳偏亢，孕后血聚养胎，阴血益感不足，阴不潜阳，肝阳愈亢，上扰清窍，而致眩晕。

二、气郁痰滞

平素郁怒不解，肝失调达，疏泄失权，或肝郁脾虚，健运失司，致气郁痰滞，孕后胎体渐大，影响气机升降，痰湿中阻，清阳不升，故为眩晕。

三、气血虚弱

素体气血两虚，孕后赖气血养胎，故气血愈虚，气虚则清气不升，血虚则髓海失养，故发为眩晕。

[辨证论治]

辨证时要根据眩晕的特点和程度、兼症和舌脉分辨肝肾阴虚、气郁痰滞、气血虚弱等证型，以指导治疗。同时注意监测水肿、蛋白尿、高血压的异常程度，以估计病情的轻重。妊娠眩晕的重症常是子痈的先兆。治疗大法以平肝潜阳为主，或佐以滋阴潜降，或理气化痰，或益气养血等法而分别治之。忌用辛散温燥之品，以免重伤其阴，反助风火之邪。

一、肝肾阴虚型

主要证候：妊娠中晚期，头晕目眩，视物模糊，心中烦闷，颧赤唇红，口燥咽干，手足心热，甚或卒然昏倒，顷刻即醒，舌红，苔少，脉弦细数。

证候分析：素体阴虚，肝阳上扰，则头晕目眩，视物模糊；阴虚内热，则颧赤唇红，口燥咽干，手足心热；热扰神明，则心中烦闷，甚或卒然昏倒，顷刻即醒。舌红，苔少，脉弦细数，为肝肾阴虚之征。

治疗法则：滋阴补肾，平肝潜阳。

方药举例：杞菊地黄丸加龟板、牡蛎、石决明。

若热象明显者，酌加知母、黄柏滋阴泻火；口苦心烦者，酌加黄芩、竹茹 清热除烦；眩晕昏仆者，酌加钩藤、天麻镇肝熄风。

二、气郁痰滞型

主要证候：妊娠中晚期，头晕目眩，胸闷心烦，两胁胀满，呕逆泛恶，时吐痰涎，面浮肢肿，倦怠嗜卧，甚则视物昏花，不能站立，苔白腻，脉弦滑而缓。

证候分析：气郁痰滞，清阳不升，故妊娠头晕目眩，甚则视物昏花，不能站立；气郁痰滞，肝失条达，则胸闷心烦，两胁胀满；气郁痰滞，胃失和降，则呕逆泛恶，时吐痰涎；痰饮泛溢，则面浮肢肿；痰浊困脾，阳气不振，则倦怠嗜卧。苔白腻，脉弦滑而缓，为气郁痰滞之征。

治疗法则：健脾理气化痰。

方药举例：半夏白术天麻汤。

若头痛甚者，加蔓荆子、僵蚕祛风止痛。

若痰郁化火，兼头目胀痛，心烦口苦，苔黄腻者，用清痰四物汤（，《女科秘诀大全》）。

熟地、白芍、川芎、当归、黄芩、半夏、陈皮、白术、黄连

方中半夏、陈皮、白术祛痰理气，健脾燥湿；四物补血安胎；黄芩、黄连 清热降火。

三、气血虚弱型

主要证候：妊娠中晚期，头晕眼花，心悸健忘，少寐多梦，神疲乏力，气短懒言，面色苍白或萎黄，舌淡，脉细弱。

证候分析：血气不足，清气不升，髓海失养，故孕后头昏眼花；血虚心神失养，则心悸健忘，少寐多梦；气虚中阳不振，则神疲乏力，气短懒言；气血不足，不能充养荣润于面，故面色苍白或萎黄。舌淡，脉细弱，为气血不足之征。

治疗法则：益气养血。

方药举例：八珍汤。

若头晕眼花甚者，酌加菊花、枸杞子、蔓荆子以养血平肝；心悸健忘，少寐多梦者，酌加远志、酸枣仁、龙眼肉以养心安神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三节 妊娠心烦
  • 当前页：第十四节 妊娠眩晕
  • 下一页：第十五节 妊娠痫证
<<< 返回本书目录
  1. 妊娠眩晕《中医妇科学》
  2. 妊娠痒疹【疾病症状】
  3. 妊娠眩晕《女科宝鉴》
  4. 妊娠痒疹【疾病大全】
  5. 妊娠虚烦懊热《圣济总录》
  6. 妊娠腰腹痛《产鉴》
  7. 妊娠性心肌梗死【疾病大全】
  8. 妊娠腰痛《沈氏女科辑要》
  9. 妊娠性哮喘【疾病大全】
  10. 妊娠药忌《沈氏女科辑要》
  11. 妊娠性急性阑尾炎【疾病大全】
  12. 妊娠药忌歌《胎产心法》
  13. 妊娠性黄褐斑【疾病症状】
  14. 妊娠药禁《妇人规》
  15. 妊娠心痛方《外台秘要》
  16. 妊娠药禁《景岳全书》
  17. 妊娠心痛《圣济总录》
  18. 妊娠阴脉小弱论《吴医汇讲》
  19. 妊娠心痛《产鉴》
  20. 妊娠饮食忌-胎产须知 《古今医统大全》
  21. 妊娠心腹胀满《产鉴》
  22. 妊娠用药禁忌《中药基本理论知识》
  23. 妊娠心腹痛《圣济总录》
  24. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  25. 妊娠心腹痛《女科切要》
  26. 妊娠杂病生死外候《察病指南》
  27. 妊娠心腹急痛歌《脉诀乳海》
  28. 妊娠杂方《伤寒总病论》
  29. 妊娠心腹急痛歌《脉诀刊误》
  30. 妊娠脏躁悲伤方论《妇人大全良方》
  1. 妊娠眩晕《中医妇科学》
  2. 妊娠眩晕《中医词典》
  3. 妊娠血块痛《竹林女科证治》
  4. 妊娠虚烦懊热《圣济总录》
  5. 妊娠咽喉身体着毒肿候《诸病源候论》
  6. 妊娠须知调护《竹林女科证治》
  7. 妊娠咽喉痛《中医词典》
  8. 妊娠胸胁支满候《诸病源候论》
  9. 妊娠咽痛《中医词典》
  10. 妊娠胸腹刺痛属忿怒忧思《女科经纶》
  11. 妊娠咽痛《竹林女科证治》
  12. 妊娠胸痹候《诸病源候论》
  13. 妊娠眼昏《中医词典》
  14. 妊娠心痛属风邪痰饮《女科经纶》
  15. 妊娠阳明证《中医词典》
  16. 妊娠心痛秘方《华佗神方》
  17. 妊娠养胎候《诸病源候论》
  18. 妊娠心痛候《诸病源候论》
  19. 妊娠养血安胎《卫生宝鉴》
  20. 妊娠心痛方论《妇人大全良方》
  21. 妊娠腰背痛《中医词典》
  22. 妊娠心痛方九首《外台秘要》
  23. 妊娠腰腹及背痛方论《妇人大全良方》
  24. 妊娠心痛《竹林女科证治》
  25. 妊娠腰腹疼渴汗燥狂即子狂《傅青主女科》
  26. 妊娠心痛《产鉴》
  27. 妊娠腰腹痛《产鉴》
  28. 妊娠心痛《中医词典》
  29. 妊娠腰腹痛候《诸病源候论》
  30. 妊娠心痛《圣济总录》
  31. 妊娠腰痛《中医词典》


妊娠痫证_《中医妇科学》_中医妇科_【岐黄之术】

第十五节 妊娠痫证

第十五节 妊娠痫证

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠晚期，或临产时及新产后，眩晕 头痛，突然昏不知人，两目上视，牙关紧闭，四肢抽搐，腰背反张，少顷可醒，醒后复发，甚或昏迷不醒者，称为“妊娠痫证”，亦称“子痛”。

本病相当于西医学中的重度妊娠高血压综合征中的子痫。子痫是产科危急重症，做好产前检查，对预防子痫的发生和发展有重要意义。子痫一旦发生，严重威胁母婴生命。

[病因病机]

主要机理是肝阳上亢，肝风内动，或痰火上扰，蒙蔽清窍。

一、肝风内动

素体阴虚，孕后精血养胎，肾精益亏，肝血愈虚，血不荣筋，肝风内动，精不养神，心火偏亢，风火相煽，神志昏冒，遂发子痫。

二、痰火上扰

孕妇素体阴虚，孕后阴血下聚养胎，阴虚尤甚，阴虚热盛，灼其津液，炼液成痰，痰热互结，或肝阳偏亢，气郁痰滞，蕴而化火，痰火交炽，或孕妇脾虚湿盛，聚液成痰，郁久化热，以致痰火上蒙清窍，神志昏冒，发为子痫。

[辨证论治]

本病辨证要充分注意昏迷与抽搐发作程度和频率，结合兼症和舌脉，确定证型与治法。一般昏迷深，发作频的病情较重。治疗大法以清肝熄风、安神定痉为主。由于病情危重，应中西医结合进行救治。

一、肝风内动型

主要证候：妊娠晚期，或临产时及新产后，头痛 眩晕，突然昏仆不知人，两目天吊，牙关紧闭，四肢抽搐，腰背反张，时作时止，或良久不省，手足心热，颧赤息粗，舌红或绛，苔无或花剥，脉弦细而数或弦劲有力。

证候分析：素体肝肾阴虚，孕后血聚养胎，阴血更虚，肝阳益亢，故头痛 眩晕；肝风内动，筋脉拘急，以致两目天吊，牙关紧闭，四肢抽搐，腰背反张，息粗；风火相煽，扰犯神明，以致昏仆不知人；阴虚内热，则手足心热，颧赤。舌红或绛，苔无或花剥，脉弦细而数或弦劲有力，为阴虚阳亢，肝风内动之征。

治疗法则：养阴清热，平肝熄风。

方药举例：羚角钩藤汤（《重订通俗伤寒论》）。

羚羊角、桑叶、川贝母、生地、钩藤（后下）、菊花、茯神、白芍、生甘草、鲜竹茹

方中羚羊角、钩藤平肝清热，熄风镇痉；桑叶、菊花清肝明目；竹茹、贝母清热化痰；生地、白芍养阴清热；茯神宁心安神；甘草和中缓急。全方共奏养阴清热，平肝熄风止痉之效。

二、痰火上扰型

主要证候：妊娠晚期，或临产时及新产后，头痛胸闷，突然昏仆不知人，两目天吊，牙关紧闭，口流涎沫，面浮肢肿，息粗痰鸣，四肢抽搐，腰背反张，时作时止，舌红，苔黄，腻，脉弦滑而数。

十证候分析：痰火内蕴，则胸闷；痰火上蒙清窍，则头痛，昏仆不知人；肝阳偏亢，火盛，风动，则两目天吊，牙关紧闭，四肢抽搐，腰背反张；痰湿内盛，则口流涎沫，息粗痰鸣；湿浊泛溢肌肤，则面浮肢肿。舌红，苔黄腻，脉弦滑而数，为痰火内盛之征。

治疗法则：清热 开窍，豁痰熄风。

方药举例：半夏白术天麻汤送服安宫牛黄丸（《温病条辨》）。

安宫牛黄丸：牛黄、郁金、水牛角、黄连、黄芩、山栀、朱砂、雄黄、冰片、麝香、珍珠、金箔衣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四节 妊娠眩晕
  • 当前页：第十五节 妊娠痫证
  • 下一页：第十六节 妊娠小便淋痛
<<< 返回本书目录
  1. 妊娠痫证《中医妇科学》
  2. 妊娠小便不通《圣济总录》
  3. 妊娠痫证《女科宝鉴》
  4. 妊娠小便不通方论《妇人大全良方》
  5. 妊娠下血及尿血方《外台秘要》
  6. 妊娠小便不通利方《外台秘要》
  7. 妊娠下痢方《外台秘要》
  8. 妊娠小便利《圣济总录》
  9. 妊娠下痢赤白及黄水方论《妇人大全良方》
  10. 妊娠小便淋痛《中医妇科学》
  11. 妊娠下痢赤白【方剂主治】
  12. 妊娠泄泻《回春录》
  13. 妊娠下痢《圣济总录》
  14. 妊娠泄泻方论《妇人大全良方》
  15. 妊娠舞蹈病【疾病大全】
  16. 妊娠泻泄《产鉴》
  17. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  18. 妊娠心烦《女科宝鉴》
  19. 妊娠吐血衄血方论《妇人大全良方》
  20. 妊娠心烦《中医妇科学》
  21. 妊娠吐血《女科指掌》
  22. 妊娠心腹急痛歌《脉诀刊误》
  23. 妊娠统论《圣济总录》
  24. 妊娠心腹急痛歌《脉诀乳海》
  25. 妊娠调护法《女科切要》
  26. 妊娠心腹痛《女科切要》
  27. 妊娠痰饮《圣济总录》
  28. 妊娠心腹痛《圣济总录》
  29. 妊娠胎萎燥《圣济总录》
  30. 妊娠心腹胀满《产鉴》
  1. 妊娠痫证《中医妇科学》
  2. 妊娠下血及尿血方五首《外台秘要》
  3. 妊娠消渴《竹林女科证治》
  4. 妊娠下痢秘方《华佗神方》
  5. 妊娠小便不利《中医词典》
  6. 妊娠下痢候《诸病源候论》
  7. 妊娠小便不利候《诸病源候论》
  8. 妊娠下痢方四首《外台秘要》
  9. 妊娠小便不通《圣济总录》
  10. 妊娠下痢赤白及黄水方论《妇人大全良方》
  11. 妊娠小便不通《中医词典》
  12. 妊娠下痢《中医词典》
  13. 妊娠小便不通方论《妇人大全良方》
  14. 妊娠下痢《圣济总录》
  15. 妊娠小便不通候《诸病源候论》
  16. 妊娠下利黄水属脾亏气陷《女科经纶》
  17. 妊娠小便不通利方五首《外台秘要》
  18. 妊娠误服毒药伤动胎气方《妇人大全良方》
  19. 妊娠小便利《圣济总录》
  20. 妊娠五月《卫生家宝产科备要》
  21. 妊娠小便利候《诸病源候论》
  22. 妊娠瘟疫《松峰说疫》
  23. 妊娠小便淋属肾虚膀胱热《女科经纶》
  24. 妊娠温病候《诸病源候论》
  25. 妊娠小便淋痛《中医妇科学》
  26. 妊娠晚期出血（产前出血）《急诊医学》
  27. 妊娠小便涩宜养血导郁《女科经纶》
  28. 妊娠唾血《中医词典》
  29. 妊娠小便数候《诸病源候论》
  30. 妊娠吞酸秘方《华佗神方》
  31. 妊娠小便下血病名胎漏《傅青主女科》


妊娠小便淋痛_《中医妇科学》_中医妇科_【岐黄之术】

第十六节 妊娠小便淋痛

第十六节 妊娠小便淋痛

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠期间，尿频、尿急、淋漓涩痛者，称为“妊娠小便淋痛”，亦称“子淋”。

本病相当于西医学的妊娠合并尿道炎、膀胱炎、肾盂肾炎等泌尿系统感染的疾病。妊娠小便淋痛是临床常见的妊娠合并症。

[病因病机]

主要机理是膀胱郁热，气化失司。常见分型有阴虚津亏、心火偏亢、下焦湿热三种。

一、阴虚津亏

素体阴虚，孕后阴血愈亏，阴虚火旺，下移膀胱，灼伤津液，则小便淋漓涩痛。

二、心火偏亢

素体阳盛，孕后嗜食辛辣，热蕴于内，引动心火，心火偏亢，移热小肠，传人膀胱，灼伤津液，则小便淋漓涩痛。

三、下焦湿热

孕期摄生不慎，感受湿热之邪，湿热蕴结，灼伤膀胱津液，发为小便淋漓涩痛。

[辨证论治]

辨证中重点了解尿频、尿痛的情况，其病程的长短、反复发作的情况等可作为辨别虚实的依据，尚须结合其他兼症、舌脉综合分析，才能确定证型和具体治法。治疗大法以清润为主，不宜过于通利，以免损伤胎元。必予通利者，应佐以固肾安胎之品。

一、阴虚津亏型

主要证候：妊娠期间，小便频数，淋漓涩痛，量少色黄，午后潮热，手足心热，大便干结，颧赤唇红，舌红，苔少或无苔，脉细滑而数。

证候分析：阴虚内热，津液亏耗，膀胱气化不利，故小便频数，淋漓涩痛，量少色黄；阴虚内热，故手足心热，午后潮热；虚热上浮，则颧赤唇红；阴虚津液不足，则大便干结。舌红，苔少或无苔，脉细滑而数，为阴虚津亏之征。

治疗法则：滋阴清热，润燥通淋。

方药举例：知柏地黄丸。

若潮热盗汗显著者，酌加麦冬、五味子、地骨皮、牡蛎粉滋阴清热敛汗；尿中带血者，酌加女贞子、旱莲草、小蓟养阴清热，凉血止血。

二、心火偏亢型

主要证候：妊娠期间，小便频数，艰涩而痛，尿量少，色深黄，面赤心烦，甚者口舌生疮，舌红，苔薄黄，脉细滑数。

证候分析：心火偏亢，移热小肠，传人膀胱，故小便频数，艰涩而痛，尿少色黄；心火上炎，灼伤苗窍，则面赤心烦，口舌生疮。舌红，苔少，脉细滑数，为心火偏旺所致。

治疗法则：清心泻火，润燥通淋。

方药举例：导赤清心汤（《通俗伤寒论》）。

鲜生地辰、茯神、细木通、原麦冬、粉丹皮、益元散、淡竹叶、辰灯心、莲子心、童便

方中生地、丹皮凉血润燥以清心热；木通、竹叶、灯心、益元散、童便利水通淋以泻心火；麦冬、莲心、茯神养心阴、清心火而宁心神。全方共奏清心泻火，润燥通淋之效。

小便热痛甚者，酌加栀子、黄芩以清热解毒；热伤阴络尿中带血者，酌加炒地榆、藕节、大小蓟以凉血止血。

三、下焦湿热型

主要证候：妊娠期间，突感小便频急，尿色黄赤，艰涩不利，灼热刺痛，甚或腰痛，口苦咽干，渴喜冷饮，胸闷食少，面色黄垢，舌红，苔黄腻，脉滑数。

证候分析：湿与热搏，蕴结膀胱，气化不行，水道不利，故小便频急，尿色黄赤，艰涩不利，灼热刺痛；湿热伤肾，则致腰痛；湿热熏蒸于上，故口苦咽干，面色黄垢；湿困脾胃，则胸闷食少：热灼津液，则渴喜冷饮。舌红，苔黄腻，脉滑数，为湿热内盛之征。

治疗法则：清热利湿，润燥通淋。

方药举例：加味五淋散（《医宗金鉴》）。

黑栀子、赤茯苓、当归、白芍、黄芩、甘草梢、生地、泽泻、车前子、木通、滑石

方中黑栀子、黄芩 清热泻火；泽泻、木通、滑石、茯苓、车前子渗利湿热而通淋；白芍、甘草养阴缓急以止淋痛；生地、当归凉血补血润燥而养胎。全方共奏清热利湿，润燥通淋之效。惟滑石滑利较甚，当归气味俱厚，易动胎气，尚须慎用。

若热盛毒甚者，酌加金银花、连翘、蒲公英以清热解毒；湿热灼伤阴络，尿中带血者，酌加大小蓟、侧柏叶、炒地榆以凉血止血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十五节 妊娠痫证
  • 当前页：第十六节 妊娠小便淋痛
  • 下一页：第一节 临产病小论
<<< 返回本书目录
  1. 妊娠小便淋痛《中医妇科学》
  2. 妊娠泄泻《回春录》
  3. 妊娠小便利《圣济总录》
  4. 妊娠泄泻方论《妇人大全良方》
  5. 妊娠小便不通利方《外台秘要》
  6. 妊娠泻泄《产鉴》
  7. 妊娠小便不通方论《妇人大全良方》
  8. 妊娠心烦《女科宝鉴》
  9. 妊娠小便不通《圣济总录》
  10. 妊娠心烦《中医妇科学》
  11. 妊娠痫证《中医妇科学》
  12. 妊娠心腹急痛歌《脉诀刊误》
  13. 妊娠痫证《女科宝鉴》
  14. 妊娠心腹急痛歌《脉诀乳海》
  15. 妊娠下血及尿血方《外台秘要》
  16. 妊娠心腹痛《女科切要》
  17. 妊娠下痢方《外台秘要》
  18. 妊娠心腹痛《圣济总录》
  19. 妊娠下痢赤白及黄水方论《妇人大全良方》
  20. 妊娠心腹胀满《产鉴》
  21. 妊娠下痢赤白【方剂主治】
  22. 妊娠心痛《产鉴》
  23. 妊娠下痢《圣济总录》
  24. 妊娠心痛《圣济总录》
  25. 妊娠舞蹈病【疾病大全】
  26. 妊娠心痛方《外台秘要》
  27. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  28. 妊娠性黄褐斑【疾病症状】
  29. 妊娠吐血衄血方论《妇人大全良方》
  30. 妊娠性急性阑尾炎【疾病大全】
  1. 妊娠小便淋痛《中医妇科学》
  2. 妊娠小便淋属肾虚膀胱热《女科经纶》
  3. 妊娠小便涩宜养血导郁《女科经纶》
  4. 妊娠小便利候《诸病源候论》
  5. 妊娠小便数候《诸病源候论》
  6. 妊娠小便利《圣济总录》
  7. 妊娠小便下血病名胎漏《傅青主女科》
  8. 妊娠小便不通利方五首《外台秘要》
  9. 妊娠小腹痛《中医词典》
  10. 妊娠小便不通候《诸病源候论》
  11. 妊娠小腹痛《竹林女科证治》
  12. 妊娠小便不通方论《妇人大全良方》
  13. 妊娠小腹痛方论《妇人大全良方》
  14. 妊娠小便不通《中医词典》
  15. 妊娠小腹痛候《诸病源候论》
  16. 妊娠小便不通《圣济总录》
  17. 妊娠小腹痛属风寒相抟《女科经纶》
  18. 妊娠小便不利候《诸病源候论》
  19. 妊娠胁痛《中医词典》
  20. 妊娠小便不利《中医词典》
  21. 妊娠泄泻《中医词典》
  22. 妊娠消渴《竹林女科证治》
  23. 妊娠泄泻《竹林女科证治》
  24. 妊娠痫证《中医妇科学》
  25. 妊娠泄泻《回春录》
  26. 妊娠下血及尿血方五首《外台秘要》
  27. 妊娠泄泻方论《妇人大全良方》
  28. 妊娠下痢秘方《华佗神方》
  29. 妊娠泄泻分因用药之法《女科经纶》
  30. 妊娠下痢候《诸病源候论》
  31. 妊娠泄泻见证用药治法《女科经纶》


临产病小论_《中医妇科学》_中医妇科_【岐黄之术】

第一节 临产病小论

第一节 临产病小论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠足月，在产程中及产后4小时内发生的与分娩有关的疾病，称“临产病”。

临产常见病有气血失调难产、交骨不开难产、胎位异常难产、胎儿异常难产、胞衣不下等病。本章着重论述气血失调难产、胞衣不下的辨证论治。

临产病的发病机理比较复杂，主要有先天不足，房事不节，损伤肾气；饮食失节，劳逸过度，损伤脾气，中气不足；素多忧郁，情志不畅，气滞血瘀等，影响了冲任、胞宫的功能，导致了临产病的发生。

先天不足，或房事不节，损伤肾气，丹田气弱，胞宫收缩乏力，可导致气血失调难产；母体先天的骨盆狭窄，可导致交骨不开或胎位异常难产；胎儿先天的畸形、脑积水、巨大胎儿等可导致胎儿异常难产；饮食失节，劳逸过度，损伤脾气，中气不足可致气血失调难产；湿浊内停，胎肥（巨大胎儿）难产；素多忧郁，情志不畅，气滞血瘀，可致气血失调难产。

临产病有两个显著特点：一是出现突然，来势急；二是处理不当，可危及母子二人生命。在临床上通过产前检查，可以在临产前发现部分临产病，如交骨不开（骨盆狭窄）、胎位异常、胎儿异常等，综合孕妇年龄、产次．健康情况及发现异常的情况，确定分娩方式。

但有相当一部分临产病，如胞衣不下是在临产过程中发生的，因此在临产时必须严密观察产程，发现异常及时采取应变措施。为了使临产病得到准确治疗和预防，尤应注意产前检查（见第十六章）。

治疗以补肾固冲、健脾益气、疏肝理血为主，必要时配合手法或手术治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十六节 妊娠小便淋痛
  • 当前页：第一节 临产病小论
  • 下一页：第二节 难产
<<< 返回本书目录
  1. 临产病小论《中医妇科学》
  2. 临产后俯屈不良【疾病症状】
  3. 临产《医宗金鉴》
  4. 临产后胎头衔接较晚【疾病症状】
  5. 临产《医学入门》
  6. 临产后阵痛剧烈【疾病症状】
  7. 临产《医学集成》
  8. 临产护理与产时卫生《中医妇科学》
  9. 临产《医述》
  10. 临产将护法《笔花医镜》
  11. 临产《沈氏女科辑要》
  12. 临产将护法《医学心悟》
  13. 临产《女科折衷纂要》
  14. 临产脉法《济阴纲目》
  15. 临产《女科切要》
  16. 临产门《丹台玉案》
  17. 临产《明医指掌》
  18. 临产门《评注产科心法》
  19. 临产《急救广生集》
  20. 临产胎不降生《女科秘要》
  21. 临产《妇科玉尺》
  22. 临产调护法《济生集》
  23. 临产《妇科心法要诀》
  24. 临产须知《女科秘旨》
  25. 临产《达生编》
  26. 临产须知《胎产心法》
  27. 临病制方《内外伤辨》
  28. 临产须知-胎产须知 《古今医统大全》
  29. 临病患问所便论《医学源流论》
  30. 临产需用《达生编》
  1. 临产病小论《中医妇科学》
  2. 临产安慰《竹林女科证治》
  3. 临产服药《竹林女科证治》
  4. 临产《妇产科学》
  5. 临产腹痛宜辨弄胎试胎二候《女科经纶》
  6. 临产《女科折衷纂要》
  7. 临产贵运动《竹林女科证治》
  8. 临产《女科切要》
  9. 临产胡言乱语《奇效简便良方》
  10. 临产《沈氏女科辑要》
  11. 临产护理与产时卫生《中医妇科学》
  12. 临产《妇科心法要诀》
  13. 临产艰难及气弱，或矮小妇女交骨不开《奇效简便良方》
  14. 临产《妇科玉尺》
  15. 临产将护法《医学心悟》
  16. 临产《急救广生集》
  17. 临产将护法《笔花医镜》
  18. 临产《明医指掌》
  19. 临产将息之法《女科经纶》
  20. 临产《医述》
  21. 临产禁巫邪《竹林女科证治》
  22. 临产《医学入门》
  23. 临产六字真言《中医词典》
  24. 临产《医宗金鉴》
  25. 临产脉法《济阴纲目》
  26. 临产《达生编》
  27. 临产脉候《类证治裁》
  28. 临产《中医词典》
  29. 临产门《丹台玉案》
  30. 临产《医学集成》
  31. 临产七候《中医词典》


难产_《中医妇科学》_中医妇科_【岐黄之术】

第二节 难产

第二节 难产

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠足月临产时，胎儿不能顺利娩出者，称为“难产”，古称“产难”。

中医学关于难产的论述，与西医学产力异常、产道异常、胎位异常和胎儿异常的难产是一致的。本节论述的气血失调难产，基本相当于西医学的产力异常的难产。

[病因病机]

气血失调难产的机理主要有虚、实两方面，虚者是气虚不运而难产，实者是湿瘀阻滞而难产。常见分型有肾气虚弱、气血虚弱、气滞血瘀、气滞湿郁四型。

一、肾气虚弱

孕妇先天不足，早婚多产，或房事不节，损伤肾气，冲任不足，胞宫无力运胎，以致难产。

二、气血虚弱

孕妇素体虚弱，气血不足，产时用力汗出，或用力过早，耗气伤津，气血大伤，冲任不足，胞宫无力运胎，以致难产。

三、气滞血瘀

孕妇素多忧郁，或安逸过度，气血运行不畅，或临产忧虑紧张，气结血滞，或产时感寒，寒凝血滞，气机不利，皆使冲任失畅，胞宫瘀滞，不能运胎，以致难产。

四、气滞湿郁

孕妇素多忧郁，气机不畅，或孕后胎体渐大，阻碍气机升降，易致气滞湿郁，湿停冲任，壅塞胞宫，不能运胎，以致难产。

[辨证论治]

本病的处理原则是促进和协调子宫的收缩，促进产程进展，尽量减少创伤，以恰当而安全的方式结束分娩。在辨证治疗中要注意与交骨不开难产、胎位异常难产及胎儿异常难产严格区别。

治疗大法是虚弱者补气行血以运胎，湿瘀者行气活血以滑胎。但补虚不可过用滋腻之药，以防滞产；化瘀不可过用破血耗气之品，以防伤胎。

一、肾气虚弱型

主要证候：产时阵痛微弱，宫缩不强，产程过长，腰酸痛重，头晕耳鸣，努责无力，舌淡，苔薄润；脉细滑。

证候分析：肾气虚弱，冲任不足，故使阵痛微弱，努责无力；胞宫无力运胎，故使宫缩不强，产程过长；肾主骨生髓，·脑为体之海，腰为肾之府，肾虚故腰酸痛重，头晕耳鸣。舌淡，苔薄润，脉细滑，为肾气虚弱之征。

治疗法则：补肾降气，开窍催产。

方药举例：神效催生丹（《卫生家宝产科备要》）。

腊月兔脑髓1枚（去皮膜，研如泥）冰片5g（另研，代麝香）乳香末12．5g（另研）母丁香5g（极细末）

上药研细，用兔脑髓为丸，鸡头实大，阴干后瓷瓶收封备用。临产时温丁香汤送服1丸。

方中兔脑髓补肾益精，催生滑胎；公丁香、母丁香温，肾降逆，开窍催产；乳香、冰片活血散结，开窍催产。全方共奏补肾降气，开窍催产之效。

二、气血虚弱型

主要证候：产时阵痛微弱，宫缩不强，产程过长，神倦乏力，心悸气短，或用力过早，努责无力，面色苍白，舌淡，苔薄，脉虚大或细弱。

证候分析：气血虚弱，且又用力过早，冲任不足，故使阵痛微弱，努责无力；胞宫无力运胎，故使宫缩不强，产程过长；气血两虚，不能上荣，故面色苍白；气虚中阳不振，则神倦乏力，气短；血虚心失所养，则心悸。舌淡，苔薄，脉虚大或细弱，为气血虚弱之征。

治疗法则：补气养血，润胎催产。

方药举例：送子丹（《傅青主女科》）。

生黄芪、当归、麦冬、熟地、川芎

方中生黄芪补益中气，气足以推送胞胎；熟地、麦冬、当归、川芎养血益阴，血旺以润泽胞胎。血旺则气得所养，气足则血得所依，气血俱旺，以收润胎催产之效。

三、气滞血瘀型

主要证候：产时腰腹持续胀痛，疼痛剧烈，宫缩虽强，但无规律、无推力，久产不下，精神紧张，烦躁不安，胸闷脘胀，时欲呕恶，面色紫黯，舌黯红，苔薄白，脉弦大或至数不匀。

证候分析：气机不利，冲任失畅，瘀滞胞宫，故使产时腰腹持续胀痛，疼痛剧烈；胞宫瘀滞，故宫缩虽强，但无规律、无推力，久产不下；素多忧郁，气机不利，故使精神紧张，烦躁不安，胸闷脘胀；气机逆乱，升降失调，则时欲呕恶。面色紫黯，舌黯红，苔薄白，脉弦大或至数不匀，为气机逆乱，气滞血瘀之征。

治疗法则：行气化瘀，滑胎催产。

方药举例：催生立应散（《济阴纲目》）。

车前子、当归、冬葵子、白芷、牛膝、大腹皮、枳壳、川芎、白芍药

方中当归、川芎、牛膝活血化瘀，润胎催产为君；大腹皮、枳壳宽中下气，行滞催产为臣；车前子、冬葵子利水滑胎；白芷、白芍药养血消肿，缓急止痛。全方共奏行气化瘀，滑胎催产之效。

若血瘀甚者，症见临产腰腹持续疼痛不止，呼喊不已，剧痛难忍，面色紫黯，脉滑大。

治宜活血化瘀，滑胎催产为主，方用陈氏七圣散（《妇人大全良方》）。

延胡索没药白矾 白芷 姜黄 当归桂心各等分淬酒调服10g，服一二杯立产，方中延胡索、没药、姜黄、当归、桂心温经化瘀，行气止痛，滑胎催产；白芷消肿止痛；白矾消肿止血。全方共奏活血化瘀，滑胎催产之效。

四、气滞湿郁型

主要证候：产时腰腹持续胀痛，疼痛难忍，宫缩虽强，但无规律、无推力，久产不下，面浮肢肿，头晕目眩，心悸气短，胸膈满闷，恶心呕吐，舌黯，苔白腻，脉弦滑或滑大。

证候分析：气滞湿郁，湿停冲任，壅塞胞宫，故使腰腹持续胀痛，疼痛难忍；湿浊壅塞胞宫，故宫缩虽强，但无规律、无推力，久产不下；湿浊内停，泛溢肌肤，则面浮肢肿；膈间有水气，则心悸气短，胸膈满闷，恶心呕吐；湿浊中阻，清阳不升，头晕目眩。舌黯，苔白腻，脉弦滑或滑大，为气滞湿郁之征。

治疗法则：理气化湿，滑胎催产。

方药举例：神效达生散（《达生篇》）。

苏梗、当归、白芍、甘草、川芎、枳壳、白术、陈皮、贝母、大腹皮、冬葵子、葱白

方中白术、陈皮、贝母健脾化湿，理气调中，化痰散结；苏梗、枳壳利膈宽中，顺气催产；大腹皮、冬葵子下气利水，消肿滑胎；葱白通阳散结。全方共奏理气化湿，滑胎催产之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 临产病小论
  • 当前页：第二节 难产
  • 下一页：第三节 胞衣不下
<<< 返回本书目录
  1. 难产【疾病大全】
  2. 难产【中药主治】
  3. 难产《周慎斋遗书》
  4. 难产【方剂主治】
  5. 难产《中医妇科学》
  6. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  7. 难产《医宗金鉴》
  8. 难产胞损淋沥论《格致余论》
  9. 难产《卫生易简方》
  10. 难产催生《济阴纲目》
  11. 难产《普济方·针灸》
  12. 难产方《张氏妇科》
  13. 难产《普济方·针灸》
  14. 难产横生《女科秘要》
  15. 难产《盘珠集胎产症治》
  16. 难产论《格致余论》
  17. 难产《女科切要》
  18. 难产门《辨证录》
  19. 难产《女科宝鉴》
  20. 难产七因《冯氏锦囊秘录》
  21. 难产《金匮钩玄》
  22. 难产七因《济生集》
  23. 难产《古今医案按》
  24. 难产缩胎法《女科切要》
  25. 难产《傅青主女科》
  26. 难产调护（俱是临盆七日内诸事）《胎产指南》
  27. 难产《妇科心法要诀》
  28. 难产有五因《胎产心法》
  29. 南烛子【中药大全】
  30. 难经《古今医统大全》
  1. 难产《中医妇科学》
  2. 难产《妇科心法要诀》
  3. 难产《女科切要》
  4. 难产《奇效简便良方》
  5. 难产《金匮钩玄》
  6. 难产《奇效简便良方》
  7. 难产《盘珠集胎产症治》
  8. 难产《周慎斋遗书》
  9. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  10. 难产《竹林女科证治》
  11. 难产案《评注产科心法》
  12. 难产《卫生易简方》
  13. 难产胞损淋沥论《格致余论》
  14. 难产《明医指掌》
  15. 难产催生《济阴纲目》
  16. 难产《卫生宝鉴》
  17. 难产方《张氏妇科》
  18. 难产《古今医案按》
  19. 难产方用活雄鼠肾一对《宁坤秘籍》
  20. 难产《普济方·针灸》
  21. 难产横生《女科秘要》
  22. 难产《普济方·针灸》
  23. 难产简便方效《回生集》
  24. 难产《医宗金鉴》
  25. 难产论《格致余论》
  26. 难产《新修本草》
  27. 难产门（六则）《辨证录》
  28. 难产《中医词典》
  29. 难产秘方《华佗神方》
  30. 难产《中医词典》
  31. 难产七因《中医词典》


胞衣不下_《中医妇科学》_中医妇科_【岐黄之术】

第三节 胞衣不下

第三节 胞衣不下

  • 上一页
  • 目录
  • 相关
  • 下一页

胎儿娩出后，经过半小时胎盘不能自然娩出者，称为“胞衣不下”，亦称“息胞”。

本病相当于西医学的胎盘稽留。胞衣，即今之胎盘与胎膜的总称。

[病因病机]

引起本病的机理，虚者由于气虚不能传送，实者由于血瘀阻碍或寒凝血滞，以致胞衣不下。常见分型有气虚、血瘀、寒凝三型。

一、气虚

素体虚弱，中气不足，或产时用力过度，或产程过长而耗伤气血，无力送出胞衣。

二、血瘀

素体虚弱，气不摄血，或素多忧郁，经脉失畅，血不归经，均可导致产创出血而瘀结胞中，胞衣阻滞而不下。

三、寒凝

素体阳气不足，阴寒内盛，或产室寒温失宜，寒邪袭胞，以致气血凝滞，而胞衣不下。

[辨证论治]

本病发生在新产之际，辨证要点除了全身症状之外，应注意本病常伴有阴道不同程度的出血。若伴阴道大量出血，可致血虚气脱而晕厥。有时阴道出血甚少，但胞宫内积血甚多，按压腹部或胞宫，可有大量血块和血液涌出，产妇同样可因血虚气脱而晕厥。而且由于失血过多，血室正开，处理不当，可致邪毒感染，发生产后发热、产后腹痛等病。因此对胞衣不下及时恰当地处理是十分重要的。

处理原则：①出血多时必须积极采取损伤最小的方法使胎盘娩出，包括按摩子宫、徒手剖离直至子宫切除；②失血性休克时，应先输血后处理；③出血少或无出血者，可以等待、观察，或长期住院保守治疗。

治疗方法：虚证宜补气传送胞衣以摄血，实证宜化瘀温经，排出胞衣，并引血归经。

一、气虚型

主要证候：产儿后，胞衣久不下，小腹坠胀，有包块，按之不硬，阴道流血量多色淡，或有血块，神倦乏力，头晕眼花，心悸气短，面色觥白，舌淡，苔薄，脉缓弱。

证候分析：产妇素体虚弱，产后中气更虚，无力运胞外出，故胞衣不下；气虚下陷，故小腹坠胀；气虚胞宫缩复无力，故小腹有块，按之不硬；气虚不能摄血，故阴道流血量多；血失气化，故色淡；气虚运血无力，而有血块；气虚中阳不振，故神倦乏力，气短；清阳不升，则头晕，面色觥日；气虚失血过多，故眼花心悸。舌淡，苔薄，脉缓弱，为气虚之征。

治疗法则：补气养血，理气下胞。

方药举例：生化加参汤（《傅青主女科》）。

人参、当归、川芎、白术、香附

方中人参、白术大补元气以摄血下胞；当归、川芎、香附养血活血，理气下胞。全方有补气养血，理气下胞之效。

二、血瘀型

主要证候：产儿后，胞衣久不下，小腹疼痛，有包块，拒按，阴道出血量多，色黯有块，血块下后痛减，舌紫黯，或有瘀斑紫点，苔薄，脉弦涩有力。

证候分析：瘀血阻滞，故使胞衣不下；瘀血内停，故小腹疼痛，有包块，拒按；瘀血内停，血不归经，则阴道出血量多，色黯有块；血块下后瘀滞稍通，故使痛减。舌紫黯，或有瘀斑紫点，脉弦涩有力，为血瘀之征。

治疗法则：活血化瘀，通利下胞。

方药举例：牛膝汤（《妇人大全良方》）信；

牛膝、瞿麦、当归、通草、滑石、葵子

方中当归、牛膝活血化瘀下胞；瞿麦、通草、滑石、葵子通利行水，滑润下胞。诸药合用共奏活血化瘀，通利下胞之效。

三、寒凝型

主要证候：产儿后，胞衣久不下，小腹冷痛，有包块，拒按，得温痛减，阴道流血量少，血色黯红，形寒肢冷，面色青白，舌黯苔白，脉沉紧。

证候分析：寒客胞脉，气血凝滞，故使胞衣不下，小腹冷痛，有包块，拒按；得温则瘀滞稍通，故使痛减；血为寒凝，故使阴道流血量少，血色黯红；寒伤阳气，则形寒肢冷，面色青白。舌黯，苔白，脉沉紧，为血寒之征。

治疗法则：温经行滞，活血下胞。

方药举例：八味黑神散（《卫生家宝产科备要》）。

熟地黄、白芍药、当归、干姜、肉桂、蒲黄、黑大豆、炙甘草

方中干姜、肉桂温经散寒，以通血脉；当归、蒲黄、黑大豆养血活血，利水下胞；熟地黄、白芍药补血缓急止痛；炙甘草益气和中。综合全方，有温经行滞，活血下胞之效。

若胞久不下，神倦乏力者，酌加人参、黄芪，使气旺则邪易去而血易行，胞衣可下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 难产
  • 当前页：第三节 胞衣不下
  • 下一页：第一节 产后病小论
<<< 返回本书目录
  1. 胞衣不下《中医妇科学》
  2. 胞衣不下【中药主治】
  3. 胞衣不下《证治准绳·女科》
  4. 胞衣不下【方剂主治】
  5. 胞衣不下《医学心悟》
  6. 胞衣不下论《胎产心法》
  7. 胞衣不下《续名医类案》
  8. 胞衣不下门《辨证录》
  9. 胞衣不下《沈氏女科辑要》
  10. 胞衣不下证治《妇科心法要诀》
  11. 胞衣不下《女科证治准绳》
  12. 胞衣不下证治《医宗金鉴》
  13. 胞衣不下《女科折衷纂要》
  14. 胞衣论外方《妇人规》
  15. 胞衣不下《女科秘要》
  16. 胞衣水《本草纲目》完整版
  17. 胞衣不下《女科宝鉴》
  18. 胞衣先破《女科切要》
  19. 胞衣不下《灸法秘传》
  20. 胞肿如桃《银海精微》
  21. 胞衣不下《济阴纲目》
  22. 胞转《圣济总录》
  23. 胞衣不下《古今医案按》
  24. 胞转方《外台秘要》
  25. 胞衣不下《达生编》
  26. 胞阻证治《妇科心法要诀》
  27. 胞衣不下《产宝》
  28. 胞阻证治《医宗金鉴》
  29. 胞衣不出方《外台秘要》
  30. 胞阻总括《妇科心法要诀》
  1. 胞衣不下《中医妇科学》
  2. 胞衣不下《胎产指南》
  3. 胞衣不下《回生集》
  4. 胞衣不下《奇效简便良方》
  5. 胞衣不下《沈氏女科辑要》
  6. 胞衣不下《竹林女科证治》
  7. 胞衣不下《女科切要》
  8. 胞衣不下《医学心悟》
  9. 胞衣不下《女科折衷纂要》
  10. 胞衣不下《明医指掌》
  11. 胞衣不下《评注产科心法》
  12. 胞衣不下《古今医案按》
  13. 胞衣不下《女科证治准绳》
  14. 胞衣不下《济阴纲目》
  15. 胞衣不下《女科秘要》
  16. 胞衣不下《证治准绳·女科》
  17. 胞衣不下《灸法秘传》
  18. 胞衣不下《医述》
  19. 胞衣不下论《胎产心法》
  20. 胞衣不下《续名医类案》
  21. 胞衣不下门（三则）《辨证录》
  22. 胞衣不下《医学纲目》
  23. 胞衣不下秘方《华佗神方》
  24. 胞衣不下《达生编》
  25. 胞衣不下证治《医宗金鉴》
  26. 胞衣不下《产宝》
  27. 胞衣不下证治《妇科心法要诀》
  28. 胞衣不下《中医词典》
  29. 胞衣论外方《妇人规》
  30. 胞衣不出候《诸病源候论》
  31. 胞衣破《医述》


产后病小论_《中医妇科学》_中医妇科_【岐黄之术】

第一节 产后病小论

第一节 产后病小论

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇在产褥期内发生与分娩或产褥有关的疾病，称为“产后病”。

常见的产后病有产后血晕、产后血崩、产后腹痛、产后痉证、产后发热、产后身痛、恶露不绝、产后小便不通、缺乳等。上述诸病多数发生在“新产后”，目前根据临床实际，倾向将产后7天以内称为“新产后”。

产后病的发病机理可以概括为三个方面：一是失血过多，亡血伤津，虚阳浮散，或血虚火动，易致产后血晕、产后痉证、产后发热、产后大便难等；二是瘀血内阻，气机不利，血行不畅，或气机逆乱，可致产后血晕、产后腹痛、产后发热、产后身痛、恶露不绝等；三是外感六淫或饮食、房劳所伤等，导致产后腹痛、产后痉证、产后发热、产后身痛、恶露不绝等。总之，产后脏腑伤动，百节空虚，腠理不实，卫表不固，摄生稍有不慎便可发生各种产后疾病。

产后疾病的诊断在运用四诊的基础上，根据新产特点，还须注意“三审”，即先审小腹痛与不痛，以辨有无恶露的停滞，次审大便通与不通，以验津液之盛衰，三审乳汁的行与不行及饮食之多少，以察胃气的强弱。同时，参以脉症及产妇体质运用八纲进行综合分析，才能作出正确的诊断。在古代医籍中，对新产疾病颇为重视，不但论述了亡血伤津的情况下产生的“新产三病”，即《金匮要略》所云“新产妇人有三病，一者病痉，二者病郁冒，三者大便难”，而且指出了急重症“三冲”、“三急”的危害性。如《张氏医通》所论的“三冲”，即冲心、冲肺、冲胃，其临床表现：冲心者，心中烦躁，卧起不安，甚则神志不清，语言颠倒；冲肺者，气急，喘满，汗出，甚则咳血；冲胃者，腹满胀痛，呕吐，烦乱。张氏还指出：“大抵冲心者，十难救一；冲胃者，五死五生；冲肺者，十全一二。”该书又提出产后“三急”，曰：“产后诸病，惟呕吐、盗汗、泄泻为急，三者并见必危。”

产后病的治疗应根据亡血伤津、瘀血内阻、多虚多瘀的特点，本着“勿拘于产后，亦勿忘于产后”的原则，结合病情进行辨证论治。《景岳全书》说：“产后气血俱去，诚多虚证，然有虚者，有不虚者，有全实者，凡此三者，但当随证随人，辨其虚实，以常法治疗，不得执有诚心，概行大补，以致助邪。”即产后多虚应以大补气血为主，但其用药须防滞邪、助邪之弊；产后多瘀，当以活血行瘀之法，然产后之活血化瘀，又须佐以养血，使祛邪而不伤正，化瘀而不伤血。选方用药，必须照顾气血。开郁勿过于耗散，消导必兼扶脾，祛寒勿过于温燥，清热勿过用苦寒。同时，应掌握产后用药。三禁。，即禁大汗，以防亡阳；禁峻下，以防亡阴；禁通利小便，以防亡津液。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 胞衣不下
  • 当前页：第一节 产后病小论
  • 下一页：第二节 产后血晕
<<< 返回本书目录
  1. 产后病小论《中医妇科学》
  2. 产后病治法试探《三十年临证经验集》
  3. 产后病目歌《眼科心法要诀》
  4. 产后病治法试探《邹孟城三十年临证经验集》
  5. 产后病目病《医宗金鉴》
  6. 产后补虚《金匮钩玄》
  7. 产后病痉《名师垂教》
  8. 产后不可用白芍辨《温病条辨》
  9. 产后病《女科宝鉴》
  10. 产后不凭脉论《三指禅》
  11. 产后遍身痛《女科秘旨》
  12. 产后不宜汗下利小便论《妇科秘书》
  13. 产后遍身疼痛及腰小腹痛《胎产秘书》
  14. 产后不宜汗下利小便论《胎产心法》
  15. 产后遍身疼痛方论《妇人大全良方》
  16. 产后不语《女科百问》
  17. 产后遍身疼痛《胎产指南》
  18. 产后不语《女科切要》
  19. 产后遍身疼痛《女科切要》
  20. 产后不语《医学心悟》
  21. 产后遍身疼痛《女科百问》
  22. 产后部《本草易读》
  23. 产后便血【疾病症状】
  24. 产后肠痈《洄溪医案》
  25. 产后便血《女科撮要》
  26. 产后潮热《儒门事亲》
  27. 产后便数淋症《胎产秘书》
  28. 产后赤白痢《女科秘要》
  29. 产后便秘【疾病症状】
  30. 产后赤白痢【方剂主治】
  1. 产后病小论《中医妇科学》
  2. 产后病目歌《眼科心法要诀》
  3. 产后病治法试探《邹孟城三十年临证经验集》
  4. 产后病目病《医宗金鉴》
  5. 产后病治法试探《三十年临证经验集》
  6. 产后病痉属阴虚内热生风《女科经纶》
  7. 产后补虚《金匮钩玄》
  8. 产后病痉《中医词典》
  9. 产后不可用白芍辨《温病条辨》
  10. 产后病痉《名师垂教》
  11. 产后不可作诸虚不足治《女科经纶》
  12. 产后病戒用发表一切不可用风药《女科经纶》
  13. 产后不凭脉论《三指禅》
  14. 产后病《新修本草》
  15. 产后不宜汗下利小便论《胎产心法》
  16. 产后遍身痛《胎产指南》
  17. 产后不宜汗下利小便论《妇科秘书》
  18. 产后遍身痛《女科秘旨》
  19. 产后不语《中医词典》
  20. 产后遍身疼痛者，何。《卫生家宝产科备要》
  21. 产后不语《明医指掌》
  22. 产后遍身疼痛属血气失其常度《女科经纶》
  23. 产后不语《医学心悟》
  24. 产后遍身疼痛及腰小腹痛《胎产秘书》
  25. 产后不语《女科百问》
  26. 产后遍身疼痛方论《妇人大全良方》
  27. 产后不语《女科切要》
  28. 产后遍身疼痛《女科切要》
  29. 产后不语《评注产科心法》
  30. 产后遍身疼痛《女科百问》
  31. 产后不语分证用药《女科经纶》


产后血晕_《中医妇科学》_中医妇科_【岐黄之术】

第二节 产后血晕

第二节 产后血晕

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇分娩后突然头晕眼花，不能起坐，或心胸满闷，恶心呕吐，或痰涌气急，甚则神昏口噤，不省人事，称为。产后血晕。，又称。产后血运”。

本病相当于西医学产后出血引起的虚脱、休克，妊娠合并心脏病产后心衰，或羊水栓塞等病症，是产后危急重症之—，若救治不及时，往往危及产妇生命，或因气血虚衰而变生他疾。

[病因病机]

主要病机不外虚实两端，阴血暴亡，心神失养，或瘀血停滞，气逆攻心。

一、血虚气脱

新产元气虚惫，或因分娩伤损胞宫，血去过多，营阴下夺，气随血脱，心神失养，致令血晕。

二、血瘀气逆

产后胞脉空虚，寒邪乘虚内侵，血为寒凝，瘀滞不行，恶露涩少，血瘀气逆，扰乱心神，而致晕厥。

[辨证论治]

产后血晕的治疗，首当辨其虚实，分清脱证与闭证。本病属产后。三冲”范围，无论虚实都属危急重症，均须及时救治，必要时，中西医结合抢救。

一、血虚气脱型

主要证候：新产去血过多，突然昏晕，面色苍白，心悸馈闷，甚则昏不知人，眼闭口开，手撒肢冷，冷汗淋漓，舌淡，苔少，脉微欲绝或浮大而虚。

证候分析：血去过多，心失所养，神明不守，则令昏晕，心悸愦闷，或昏不知人；阴血暴脱，不能上荣于目，则瞑冒眼闭；气随血脱，脾阳衰微，故面色苍白，口开，手撒肢冷；营阴暴虚，孤阳外泄，则冷汗淋漓。舌淡，苔少．脉微欲绝或浮大而虚，为血虚气脱之征。

治疗法则：益气固脱。

方药举例：清魂散（《丹溪心法》）。

人参、荆芥、泽兰叶、川芎、甘草

方中人参、甘草补气固脱；荆芥 理血升散以达清空；川芎活血上行头目，合泽兰辛散芳香以醒神。全方共凑益气固脱醒神之效。

心清神醒之后，继之则应大补气血，方用加味当归补血汤（《医理真传》）去葱白、甜酒，加人参、熟地；黄芪 当归 鹿茸 麦芽 炮姜炙草葱白甜酒

二、血瘀气逆型

主要证候：产后恶露不下，或下也甚少，小腹疼痛拒按，甚则心下满闷，气粗喘促，恶心呕吐，神昏口噤，不省人事，两手握拳，面色青紫，唇舌紫黯，脉涩有力。

证候分析：新产感寒，内袭胞中，余血浊液遇寒则凝滞，停蓄于内不得下出，故恶露不下，或下也甚少；瘀血内阻，故小腹疼痛拒按；败血停留，气机不畅，逆上攻心、攻肺、攻胃，攻心则扰乱神明，清窍闭塞，以致神昏口噤，不省人事，攻肺则肺失清肃之职，症见心下满闷，气粗喘促，攻胃则胃失和降，而见恶心呕吐；瘀血内停，筋脉失养而拘急，故两手握拳，为闭证之象。面色青紫，唇舌紫黯，脉涩有力，为血瘀之征。

治疗法则；活血逐瘀。

方药举例：夺命散（《妇人大全良方》）加当归、川芎。

没药、血竭

方中没药、血竭活血理气，逐瘀止痛，加当归、川芎以增强活血行瘀之力，瘀去则气机条畅，逆气可平，晕厥除则神自清。

若血瘀里实，症见大便燥结，腹满胀痛，神昏谵语者，宜祛瘀通腑，方用牡丹散（《三因极一病证方论》）。

牡丹皮、大黄、芒硝、冬瓜子、桃仁

方中大黄、桃仁、牡丹皮活血行瘀；芒硝软坚散结，与大黄配伍能通腑泻热；冬瓜子清利湿热排脓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 产后病小论
  • 当前页：第二节 产后血晕
  • 下一页：第三节 产后血崩
<<< 返回本书目录
  1. 产后血晕【疾病症状】
  2. 产后血晕【中药主治】
  3. 产后血晕《中医妇科学》
  4. 产后血晕【方剂主治】
  5. 产后血晕《医学心悟》
  6. 产后血晕并失血《女科撮要》
  7. 产后血晕《卫生易简方》
  8. 产后血晕心闷方《外台秘要》
  9. 产后血晕《胎产秘书》
  10. 产后血运《女科百问》
  11. 产后血晕《女科切要》
  12. 产后血运《圣济总录》
  13. 产后血晕《女科秘旨》
  14. 产后血运【方剂主治】
  15. 产后血晕《女科秘要》
  16. 产后咽干《孙真人海上方》
  17. 产后血晕《女科宝鉴》
  18. 产后阳明病《经方实验录》
  19. 产后血晕《内府秘传经验女科》
  20. 产后腰痛《女科秘旨》
  21. 产后血晕《金匮钩玄》
  22. 产后腰痛《圣济总录》
  23. 产后血晕《回春录》
  24. 产后腰痛《胎产指南》
  25. 产后血虚【方剂主治】
  26. 产后腰痛《医学心悟》
  27. 产后血气痛《女科秘要》
  28. 产后腰痛方论《妇人大全良方》
  29. 产后血气攻腹疼痛《圣济总录》
  30. 产后药误须知《妇科秘书》
  1. 产后血晕《中医妇科学》
  2. 产后血晕《女科精要》
  3. 产后血晕《回生集》
  4. 产后血晕《奇效简便良方》
  5. 产后血晕《女科切要》
  6. 产后血晕《回春录》
  7. 产后血晕《金匮钩玄》
  8. 产后血晕《医学心悟》
  9. 产后血晕《女科秘要》
  10. 产后血晕《卫生易简方》
  11. 产后血晕并失血《女科撮要》
  12. 产后血晕《冯氏锦囊秘录》
  13. 产后血晕方论《妇人大全良方》
  14. 产后血晕《医学纲目》
  15. 产后血晕分下血多少治法《女科经纶》
  16. 产后血晕《女科秘旨》
  17. 产后血晕秘方《华佗神方》
  18. 产后血晕《胎产秘书》
  19. 产后血晕奇方《奇效简便良方》
  20. 产后血晕《内府秘传经验女科》
  21. 产后血晕属败血流入肝血热逆上《女科经纶》
  22. 产后血晕《中医词典》
  23. 产后血晕属恶露乘虚上攻《女科经纶》
  24. 产后血晕《中医名词词典》
  25. 产后血晕属虚火载血上升腹中空虚所致《女科经纶》
  26. 产后血虚中风病痉《女科经纶》
  27. 产后血晕属血随气上《女科经纶》
  28. 产后血虚汗多遇风变痉《女科经纶》
  29. 产后血晕属阴血暴亡心虚火炎《女科经纶》
  30. 产后血脱大崩《胎产指南》
  31. 产后血晕属瘀血奔心虚火炎上《女科经纶》


产后血崩_《中医妇科学》_中医妇科_【岐黄之术】

第三节 产后血崩

第三节 产后血崩

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇分娩后，突然阴道大量出血者，称为“产后血崩”。

本病基本相当于西医学的产后出血，它与产后宫缩乏力、软产道损伤、胎盘胎膜部分残留、凝血功能障碍有关，若救治不及时，可引起虚脱，甚至危及产妇的生命，故为产后危急重症之一。如系胎盘、胎膜部分残留宫内，或软产道损伤所引起的产后阴道大量出血时，应及时手术止血。

[病因病机]

主要机理有气虚血失统摄；瘀血留滞，新血不得归经；或产伤损伤脉络。

一、气虚

产妇素体虚弱，或因产程过长，疲劳过度，损伤元气，气虚冲任不固，血失统摄，则致血崩。

二、血瘀

产时血室正开，寒邪乘虚而人，余血浊液为寒邪凝滞，瘀阻冲任，新血不得归经，而致崩下不止。

三、产伤

产时助产不当，或产力过强，产程进展过快，或胎儿过大，以致产道损伤，脉络破损，遂使流血不止，而致血崩。

[辨证论治]

辨证时应注意本病主要是指产后7天内的出血，而且以产后24小时内出血为主，以区别于产后恶露不绝，治疗时除按虚实辨证施治外，危重者应予中西医结合治疗。

一、气虚型

主要证候：新产后突然阴道大量出血，血色鲜红，头晕目眩，心悸怔忡，气短懒言，肢冷汗出，面色苍白，舌淡，脉虚数。

证候分析：因产气虚，冲任不固，统摄无权，故令阴道大量出血，血色鲜红；因无瘀滞，故无腹痛；气虚不摄，营血下脱，清窍失养，故头晕目眩；血脱不能上奉于心，心失所养，则心悸怔忡；气虚下陷，故气短懒言；气虚，腠理不密，卫气不固，则肢冷汗出；气虚血少，不能上荣于面，故面色苍白。舌淡，脉虚数，为气虚血脱之征。

治疗法则：补气固冲，摄血止崩。

方药举例：升举大补汤（《傅青主女科》）去黄连，加地榆炭、乌贼骨。

黄芪、白术、陈皮、人参、炙草、升麻、当归、熟地、麦冬、川芎、白芷、黄连、黑芥穗

方中参、芪、术、草、升麻、乌贼骨益气升提，固冲摄血；熟地、当归、川芎补血益精；麦冬养阴生津；白芷辛香醒神；黑芥穗、地榆炭固经止血。

若昏不知人，肢冷汗出，脉微细欲绝者，为气随血脱，宜补气固脱，方用独参汤。若冷汗淋漓，四肢厥逆者，宜回阳救逆，方用参附汤。

二、血瘀型

主要证候：新产后突然阴道大量下血，夹有血块，小腹疼痛拒按，血块下后腹痛减轻，舌淡黯或有瘀点瘀魔，脉沉涩。

证候分析：瘀血内阻，新血难安，血不归经而妄行，故阴道大量下血，夹有血块；瘀血留滞，胞脉阻痹，不通则痛，故小腹疼痛拒按；血块下后，胞脉瘀阻稍缓，则腹痛减轻。舌淡黯，有瘀点瘀班，脉沉涩，为血瘀之征。

治疗法则：活血祛瘀，理血归经。

方药举例：化瘀止崩汤（《中医妇科学》）。

炒蒲黄、五灵脂、益母草、南沙参、当归、川芎、三七粉

方中五灵脂、益母草活血祛瘀以止痛；当归、川芎养血活血；炒蒲黄、三七粉活血止血，理血归经；沙参益气养阴，使祛瘀而不伤正。全方共奏活血祛瘀，理血归经之效。

三、产伤型

主要证候：新产后突然阴道大量下血，血色鲜红，持续不止，软产道有裂伤，面色苍白，舌淡，苔薄，脉细数。

证候分析：由于急产、难产损伤软产道，经脉破损，故使阴道大量下血，持续不止，血色鲜红；血失过多，故面色苍白。舌淡，苔薄，脉细数，为失血伤阴之征。

治疗法则：益气养血，生肌固经。

方药举例：牡蛎散（《证治准绳》）。

煅牡蛎、川芎、熟地黄、白茯苓、龙骨、续断、当归、炒艾叶、人参、五味子、地榆、甘草

方中人参、甘草益气；；熟地、当归、川芎养血；续断补肾强腰以续筋脉；龙骨、牡蛎育阴潜阳，生肌固经；茯苓、五味子交通心肾而宁神；炒艾叶、地榆止血。全方共收益气养血，生肌固经止崩之效。

若软产道裂伤明显，应及时缝合止血，继以中药调治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 产后血晕
  • 当前页：第三节 产后血崩
  • 下一页：第四节 产后腹痛
<<< 返回本书目录
  1. 产后血崩《中医妇科学》
  2. 产后血崩方论《妇人大全良方》
  3. 产后血崩《胎产指南》
  4. 产后血不止《孙真人海上方》
  5. 产后血崩《胎产秘书》
  6. 产后血臌《洄溪医案》
  7. 产后血崩《女科秘旨》
  8. 产后血瘕方论《妇人大全良方》
  9. 产后血崩《女科百问》
  10. 产后血尽作痛《女科秘要》
  11. 产后血崩《家传女科经验摘奇》
  12. 产后血块攻筑疼痛《圣济总录》
  13. 产后蓄血兼症《轩岐救正论》
  14. 产后血块论《内府秘传经验女科》
  15. 产后虚脱【疾病大全】
  16. 产后血气烦闷方《外台秘要》
  17. 产后虚实宜审《医宗金鉴》
  18. 产后血气攻腹疼痛《圣济总录》
  19. 产后虚实宜审《妇科心法要诀》
  20. 产后血气痛《女科秘要》
  21. 产后虚热方《外台秘要》
  22. 产后血虚【方剂主治】
  23. 产后虚热《圣济总录》
  24. 产后血晕《回春录》
  25. 产后虚羸方论《妇人大全良方》
  26. 产后血晕《金匮钩玄》
  27. 产后虚羸方《外台秘要》
  28. 产后血晕《内府秘传经验女科》
  29. 产后虚羸【疾病大全】
  30. 产后血晕《女科宝鉴》
  1. 产后血崩《中医妇科学》
  2. 产后血崩《胎产指南》
  3. 产后血崩《女科百问》
  4. 产后血崩《女科精要》
  5. 产后血崩《评注产科心法》
  6. 产后血崩《奇效简便良方》
  7. 产后血崩第九《竹泉生女科集要》
  8. 产后血崩《冯氏锦囊秘录》
  9. 产后血崩第十《竹泉生女科集要》
  10. 产后血崩《女科秘旨》
  11. 产后血崩方论《妇人大全良方》
  12. 产后血崩《胎产秘书》
  13. 产后血崩分证用药《女科经纶》
  14. 产后血崩《家传女科经验摘奇》
  15. 产后血崩属劳役惊怒所致《女科经纶》
  16. 产后血崩《中医词典》
  17. 产后血崩属酸咸不节以伤荣卫《女科经纶》
  18. 产后血崩《傅青主女科》
  19. 产后血崩属脏气不平《女科经纶》
  20. 产后血奔《中医词典》
  21. 产后血崩者，何。《卫生家宝产科备要》
  22. 产后蓄血兼症《轩岐救正论》
  23. 产后血闭秘方《华佗神方》
  24. 产后虚实宜审《妇科心法要诀》
  25. 产后血不快兼刺痛秘方《华佗神方》
  26. 产后虚实宜审《医宗金鉴》
  27. 产后血不下《医学纲目》
  28. 产后虚弱《医学纲目》
  29. 产后血不止《孙真人海上方》
  30. 产后虚热头痛秘方《华佗神方》
  31. 产后血不止《医学纲目》


产后腹痛_《中医妇科学》_中医妇科_【岐黄之术】

第四节 产后腹痛

第四节 产后腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇分娩后，小腹疼痛者，称为“产后腹痛”，又称“儿枕痛”。

本病相当于西医学的产后宫缩痛及产褥感染引起的腹痛。

[病因病机]

产后腹痛的主要机理有不荣而痛与不通而痛虚实两端。

一、血虚

素体虚弱，气血不足，因产重虚，复因产后失血过多，冲任血虚，胞脉失养；又气随血耗，气虚运血无力，血行迟滞，而致腹痛。

二、血瘀

产后脏腑虚弱，血室正开，起居不慎，当风感寒，风寒乘虚而人，血为寒凝，或因情志不遂，肝气郁结，血随气结而为瘀，瘀阻冲任，胞脉失畅，不通则痛，故使腹痛。

三、热结

素体阳盛，或产后胞宫胞脉空虚，邪毒内侵，人里化热，损伤冲任经脉，热与血结，阻痹胞脉，败血浊液不得下行，不通则痛，故使腹痛。

[辨证论治]

产后腹痛有虚实之分。血虚者，小腹隐痛，喜按，恶露量少，色淡；血瘀者，小腹疼痛拒按，恶露量少，色黯有块；热结者，小腹灼痛，按之剧痛，恶露初则量多，继则量少，甚如败脓。

一、血虚型

主要证候：产后小腹隐隐作痛，喜揉喜按，恶露量少，色淡，头晕眼花，心悸怔忡，大便秘结，舌淡红，苔薄白，脉细弱。

证候分析：产后营血亏虚，胞脉失养，或气随血耗，气虚运血无力，血行迟滞，致令小腹隐隐作痛，喜揉喜按；阴血亏虚，冲任血少，则恶露量少，色淡；血虚上不荣清窍，则头晕眼花；血少内不荣心，则心悸怔忡；血虚津亏，肠道失于濡润，则大便秘结。舌淡红，苔薄白，脉细弱。为血虚之征。

治疗法则：养血益气。

方药举例：肠宁汤（《傅青主女科》）。

当归、熟地、阿胶、人参、山药、续断、麦冬、肉桂、甘草

方中当归、熟地、阿胶养血滋阴；人参、山药、甘草益气健脾以资化源；续断补肝肾，益精血；麦冬养阴生津；佐以少量肉桂以温通血脉。全方合用，养血益阴，补气生津，血旺则胞脉得以濡养，气旺则率血以行，其痛可除。

若血虚兼寒者，症见面色青白，小腹疼痛，得热痛减，形寒肢冷，或大便溏薄，舌淡，脉细而迟。治宜养血温中，方用当归建中汤（《千金翼方》）。

当归、桂枝、白芍、甘草、生姜、大枣、饴糖

方中当归、白芍养血和血；饴糖、甘草、大枣温中补虚；桂心、生姜温中除寒；芍药配甘草缓急止痛。全方共奏养血温中，祛寒止痛之效。

二、血瘀型

主要证候：产后小腹疼痛拒按，得热痛减，恶器量少，色紫黯，夹有血块，块下痛减，形寒肢冷，面色青白，舌淡黯，脉沉紧或沉弦。

证候分析：产后血室正开，百脉空虚，风寒乘虚而入，血为寒凝，滞而成瘀，瘀阻冲任，血行不畅，则小腹疼痛拒按，恶露量少，色紫黯，有块；血遇热则行畅，故得热痛减；血块下后，瘀滞暂时减轻，故块下痛缓；寒为阴邪，易伤阳气，故面色青白，形寒肢冷。舌淡黯，脉沉紧或沉弦，为产后瘀血内阻之征。

治疗法则：温经活血，祛瘀止痛。

方药举例：生化汤（《傅青主女科》）。

当归、川芎、桃仁、炮姜、炙甘草

方中当归、川芎补血活血；桃仁化瘀止痛；炙甘草补气缓急止痛；炮姜温经止痛。全方寓攻于补之中，化瘀血，生新血，血行流畅，通则痛止。

若兼小腹冷痛、绞痛者，酌加小茴香、吴茱萸以增温经散寒之功；若伴肢体倦怠，气短乏力者，酌加黄芪、党参以益气补虚；若兼心烦易怒，胸胁胀痛，小腹胀甚而痛者，酌加郁金、香附以舒肝理气，行滞止痛。

三、热结型

主要证候：产后小腹疼痛拒按，或灼热疼痛，恶露初则量多，继则量少，色紫黯或如败脓，其气秽臭，高热不退，口渴欲饮，大便秘结，小便短赤，舌红绛，苔黄而燥，或起芒刺，脉弦数。

证候分析：邪毒内侵，人里化热，热与血结，胞脉阻痹，则小腹疼痛拒按，或灼热疼痛；初时热迫血行则恶露量多，继之热与血结则量少，色紫黯，邪毒熏蒸于血，故恶露如败脓，其气秽臭；邪毒化热，热与血结，故高热不退；热为阳邪，灼伤津液，在上则口渴喜饮，在下则大便秘结，小便短赤。舌红绛，苔黄而燥，起芒刺，脉弦数，为热盛阴伤，瘀滞在里之征。

治疗法则：泻热逐瘀，活血止痛。

方药举例：大黄 牡丹皮汤（《金匮要略》）。

大黄、牡丹皮、桃仁、冬瓜仁、芒硝

方中大黄、芒硝荡涤瘀结，通腑泻热；桃仁、丹皮凉血祛瘀，与大黄同用逐瘀力更强；冬瓜仁清热消痈排脓。本方有急下存阴，逐瘀止痛之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 产后血崩
  • 当前页：第四节 产后腹痛
  • 下一页：第五节 产后痉证
<<< 返回本书目录
  1. 产后腹痛【疾病症状】
  2. 产后腹痛【中药主治】
  3. 产后腹痛《自我调养巧治病》
  4. 产后腹痛【方剂主治】
  5. 产后腹痛《中医妇科学》
  6. 产后腹痛及泻利方论《妇人大全良方》
  7. 产后腹痛《胎产指南》
  8. 产后腹痛又泻痢《女科百问》
  9. 产后腹痛《普济方·针灸》
  10. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  11. 产后腹痛《女科秘旨》
  12. 产后腹胀闷满呕吐不定《女科百问》
  13. 产后腹痛《女科秘要》
  14. 产后腹中绞刺痛方《外台秘要》
  15. 产后腹痛《女科撮要》
  16. 产后肝虚中风《轩岐救正论》
  17. 产后腹痛《女科宝鉴》
  18. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  19. 产后腹痛《内府秘传经验女科》
  20. 产后根原《四圣心源》
  21. 产后腹痛《景岳全书》
  22. 产后骨蒸《女科秘旨》
  23. 产后腹痛《妇人规》
  24. 产后骨蒸《胎产指南》
  25. 产后浮肿《女科切要》
  26. 产后寒热《内府秘传经验女科》
  27. 产后服消耗药增满闷积久成胀《女科秘要》
  28. 产后寒热《女科撮要》
  29. 产后风虚瘦损方《外台秘要》
  30. 产后寒热《女科秘要》
  1. 产后腹痛《中医妇科学》
  2. 产后腹痛《胎产指南》
  3. 产后腹痛《女科撮要》
  4. 产后腹痛《女科精要》
  5. 产后腹痛《女科秘要》
  6. 产后腹痛《妇人规》
  7. 产后腹痛，又泻痢者，何。《卫生家宝产科备要》
  8. 产后腹痛《普济方·针灸》
  9. 产后腹痛分证用药法《女科经纶》
  10. 产后腹痛《冯氏锦囊秘录》
  11. 产后腹痛及泻利方论《妇人大全良方》
  12. 产后腹痛《医学纲目》
  13. 产后腹痛秘方《华佗神方》
  14. 产后腹痛《女科秘旨》
  15. 产后腹痛呕吐《明医指掌》
  16. 产后腹痛《内府秘传经验女科》
  17. 产后腹痛属腹有干血《女科经纶》
  18. 产后腹痛《中医词典》
  19. 产后腹痛属冷气乘虚入产门《女科经纶》
  20. 产后腹痛《自我调养巧治病》
  21. 产后腹痛属气弱阻寒《女科经纶》
  22. 产后腹痛《景岳全书》
  23. 产后腹痛属伤食裹血《女科经纶》
  24. 产后腹痛《中医名词词典》
  25. 产后腹痛属余血壅滞《女科经纶》
  26. 产后浮肿属血与气搏留滞经络《女科经纶》
  27. 产后腹痛又泻痢《女科百问》
  28. 产后浮肿属虚大补气血《女科经纶》
  29. 产后腹胀《中医词典》
  30. 产后浮肿属体虚有湿热《女科经纶》
  31. 产后腹胀满闷呕吐不定《中医词典》


产后痉证_《中医妇科学》_中医妇科_【岐黄之术】

第五节 产后痉证

第五节 产后痉证

  • 上一页
  • 目录
  • 相关
  • 下一页

产褥期间，突然项背强直，四肢抽搐，甚则口噤不开，角弓反张者，称为“产后痉证”，又称“产后发痉”、“产后痉风”。

本病血虚型相当于西医学的产后搐搦症，感染邪毒型相当于西医学产后破伤风。后者病情变化迅速，若治不及时，常可危及产妇生命。

[病因病机]

主要发病机理有二：一是亡血伤津，筋脉失养；二是邪毒感染，直窜筋脉。

一、阴血亏虚

素体阴血亏虚，产后失血伤津，因产重虚，血虚津伤，筋脉失养，拘急抽搐，致令发痉。

二、邪毒感染

多因接生不慎，或产创护理不洁，邪毒乘虚而人，损及脉络，直窜筋脉，以致筋脉拘急而发痉。

[辨证论治]

治疗时首当辨其虚实，分清是血虚，还是邪毒感染所致。属血虚者，治宜养血熄风；属邪毒感染者，治宜解毒镇痉。

一、阴血亏虚型

主要证候：产后出血过多，突然头项强直，四肢抽搐，牙关紧闭，面色苍白，舌淡红，苔少或无苔，脉细无力。

证候分析：因产亡血伤津，筋脉失养，血虚肝风内动，则头项强直，四肢抽搐，牙关紧闭；血虚不能上荣于面，故面色苍白。舌淡红，苔少或无苔，脉细无力，为阴血亏虚之征。

治疗法则：滋阴养血，柔肝熄风。

方药举例：三甲复脉汤（《温病条辨》）加天麻、钩藤。

炙甘草、干地黄、白芍、阿胶、麦门冬、生牡蛎、生鳖甲、生龟板

方中阿胶、干地黄、白芍、麦冬滋阴养血柔肝；龟板、鳖甲、牡蛎育阴潜阳；天麻、钩藤平肝熄风；甘草和中。全方共奏滋阴养血，平肝潜阳，熄风镇痉之效。

若阴道出血不止者，酌加党参、黄芪益气摄血，山茱萸敛阴止血；汗出过多者，酌加浮小麦、山茱萸、麻黄根敛汗防脱。

二、邪毒感染型

主要证候：产后头项强痛，发热恶寒，牙关紧闭，口角抽动，面呈苦笑，继而项背强直，角弓反张，舌正常，苔薄白，脉浮而弦。

证候分析：产后气血亏虚，产伤不洁，感染邪毒，初起邪人未深，正邪交争，故发热恶寒，头项强痛；继而邪窜经脉，致使牙关紧闭，口角抽动，面如若笑；进而邪毒人里，直犯筋脉，筋脉拘急，则项背强直，角弓反张。脉浮而弦，为邪毒感染之征。

治疗法则：解毒镇痉，理血祛风。

方药举例：五虎追风散（《史传恩家传方》）。

蝉衣、天南星、天麻、全蝎、僵蚕

方中全蝎、僵蚕解毒镇痉，熄风定搐，配天麻、南星、蝉衣以增祛风解痉之功。

若证轻者，方用止痉散（经验方）。

全蝎2个、蜈蚣1条

方中全蝎、蜈蚣为解毒镇痉，熄风定搐之要药，以豆淋酒送服，其效更佳。

若邪毒内传攻心，病势笃重，如伴高热不退，抽搐频繁发作者，应急以中西医结合抢救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 产后腹痛
  • 当前页：第五节 产后痉证
  • 下一页：第六节 产后发热
<<< 返回本书目录
  1. 产后痉证《中医妇科学》
  2. 产后痉症【疾病大全】
  3. 产后痉证《女科宝鉴》
  4. 产后救护法《济生集》
  5. 产后精神病【疾病大全】
  6. 产后救生丸【方剂大全】
  7. 产后惊悸《圣济总录》
  8. 产后厥《女科秘要》
  9. 产后禁忌论《胎产心法》
  10. 产后厥《女科秘旨》
  11. 产后将调法《证治准绳·女科》
  12. 产后厥逆《胎产秘书》
  13. 产后将调法《女科证治准绳》
  14. 产后厥症《家传女科经验摘奇》
  15. 产后将护法《医学心悟》
  16. 产后咳嗽《女科撮要》
  17. 产后瘕疸突出《女科秘要》
  18. 产后咳嗽《女科秘要》
  19. 产后瘕《医学衷中参西录》
  20. 产后咳嗽《女科切要》
  21. 产后甲状腺炎【疾病大全】
  22. 产后咳嗽《圣济总录》
  23. 产后忌食诸物《胎产指南》
  24. 产后咳嗽《胎产秘书》
  25. 产后忌食诸物《济生集》
  26. 产后咳嗽方论《妇人大全良方》
  27. 产后急劳《回春录》
  28. 产后咳噫方论《妇人大全良方》
  29. 产后极端行为【疾病症状】
  30. 产后渴方《外台秘要》
  1. 产后痉证《中医妇科学》
  2. 产后痉属亡血过多筋无所养《女科经纶》
  3. 产后救护法《济生集》
  4. 产后痉风《中医词典》
  5. 产后拘挛《中医词典》
  6. 产后痉病《女科精要》
  7. 产后拘挛属肝经风热血燥《女科经纶》
  8. 产后痉病《冯氏锦囊秘录》
  9. 产后拘挛属气血不足《女科经纶》
  10. 产后痉病《中医词典》
  11. 产后厥《中医词典》
  12. 产后惊悸属心血虚《女科经纶》
  13. 产后厥《女科秘旨》
  14. 产后惊悸属心气虚风邪抟心《女科经纶》
  15. 产后厥《女科秘要》
  16. 产后惊悸《评注产科心法》
  17. 产后厥逆《中医词典》
  18. 产后惊悸《女科精要》
  19. 产后厥逆《胎产秘书》
  20. 产后惊悸《冯氏锦囊秘录》
  21. 产后厥症《家传女科经验摘奇》
  22. 产后惊悸《中医词典》
  23. 产后咳嗽《圣济总录》
  24. 产后惊悸《圣济总录》
  25. 产后咳嗽《中医词典》
  26. 产后惊风秘方《华佗神方》
  27. 产后咳嗽《胎产秘书》
  28. 产后惊风《奇效简便良方》
  29. 产后咳嗽《宁坤秘籍》
  30. 产后惊风《中医词典》
  31. 产后咳嗽《冯氏锦囊秘录》


产后发热_《中医妇科学》_中医妇科_【岐黄之术】

第六节 产后发热

第六节 产后发热

  • 上一页
  • 目录
  • 相关
  • 下一页

产褥期内，高热寒战或发热持续不退，并伴有其他症状者，称为“产后发热”。

本病感染邪毒型发热，相当于西医学产褥感染，其重症，可危及产妇的生命，应予重视。

[病因病机]

引起产妇发热的原因很多，而与本病关系密切的主要病因病机有感染邪毒，正邪交争；外邪袭表，营卫不和；阴血骤虚，阳气外散；败血停滞，营卫不通。

一、感染邪毒

产后气血耗伤，血室正开，产时接生不慎，或护理不洁，或不禁房事，致使邪毒乘虚而人，稽留于冲任、胞脉，正邪交争，因而发热。

二、外感

产后百脉空虚，腠理不密，卫阳不固，以致风寒之邪，袭表犯肺，营卫不和，因而发热。

三、血虚

产时产后血去过多，阴血暴虚，阳无所附，以致虚阳越浮于外而令发热。

四、血瘀

产后情志不遂，或为寒邪所客，瘀阻冲任，恶露不下，败血停滞，阻碍气机，营卫不通，而致发热。

[辨证论治]

产后发热有虚有实，其证各异。在注意多虚多瘀的基础上，治疗应以调和营卫为主。感染邪毒者，其证危笃，变化多端，必要时中西医结合治疗。

一、感染邪毒型

主要证候：产后发热恶寒，或高热寒战．小腹疼痛拒按，恶露初时量多，继则量少，色紫黯，或如败脓，其气臭秽，心烦不宁，口渴喜饮，小便短赤，大便燥结，舌红，苔黄而干，脉数有力。

证候分析：新产血室正开，百脉俱虚，邪毒乘虚内侵，损及胞宫、胞脉，正邪交争，致令发热恶寒，高热寒战；邪毒与血相搏，结而成瘀，胞脉阻痹，则小腹疼痛拒按，恶露色紫黯；热迫血行则量多，热与血结则量少；热毒熏蒸，故恶露如败脓，其气臭秽；热忧心神，则心烦不宁；热为阳邪，灼伤津液，则口渴喜饮，小便短赤．大便燥结。舌红，苔黄而于，脉数有力，为毒热内盛之征。

治疗法则：清热解毒，凉血化瘀。

方药举例：解毒活血汤（《医林改错》）加银花、黄芩。

连翘、葛根、柴胡、枳壳、当归、赤芍、生地、红花、桃仁、甘草

方中银花、连翘、黄芩、葛根、柴胡、甘草 清热解毒；生地、赤芍凉血解毒，当归配之以和血；桃仁、红花活血行瘀；枳壳 理气行滞。全方共奏清热解毒，凉血祛瘀之效。

本证之发热，因产妇体质之强弱不同，所感邪毒种类之差异，其临床表现也颇复杂，而且病情变化快，故当随证而治。

若高热不退，大汗出，烦渴引饮，脉虚大而数者，属热盛津伤之候。治宜清热除烦，益气生津，方用白虎加人参汤（《伤寒论》）。

石膏、知母、粳米、甘草、人参

若高热不退，烦渴引饮，大便燥结，恶露不畅，秽臭如脓，小腹疼痛拒按，甚则全腹满痛，神昏谵语，舌紫黯，苔黄而燥，或焦老芒刺，脉滑数者，为热结在里，应急下存阴，方用大黄 牡丹皮汤。如寒热往来者，加柴胡、黄芩 和解少阳。

若高热汗出，心烦不安，斑疹隐隐，舌红绛，苔少或花剥，脉弦细数者，此为热人营分。治宜清营解毒，散瘀泻热，方用清营汤（《温病条辨》）。

玄参、麦冬、生地、金银花、连翘、竹叶心、丹参、黄连、水牛角

若壮热不退，神昏谵语者，可配服安宫牛黄丸（《温病条辨》），或紫雪丹（《和剂局方》），或清开灵注射液（每日40ml，加人5％葡萄糖液500ml中，静脉点滴）。若高热持续不降者，或加用穿琥宁注射液（160rug，加入5％葡萄糖液或0．9％氯化钠溶液500ral中，静脉点滴，1日2次）。

二、外感型

主要证候：产后发热恶寒，头痛身疼，鼻塞流涕，咳嗽，苔薄白，脉浮紧。

证候分析：产后元气虚弱，卫阳失固，腠理不实，风寒袭表，正邪交争，则发热恶寒，头痛身疼；肺与皮毛相表里，肺气失宣，则鼻塞流涕，咳嗽。苔薄白，脉浮紧，为风寒感冒之征。

治疗法则：养血祛风，散寒解表。

方药举例：荆防四物汤（《医宗金鉴》）加苏叶。

荆芥、防风、川芎、当归、白芍、地黄

方中四物汤养血扶正，荆芥、防风、苏叶祛风散寒解表。

若感冒风热者，症见发热微恶风寒，头痛身疼，咽喉肿痛，口渴欲饮，咳嗽，痰黄，苔薄黄，脉浮数。治宜辛凉解表，方用银翘散（《温病条辨》）。

金银花、连翘、竹叶、荆芥穗、薄荷、牛蒡子、桔梗、淡豆豉、甘草、芦根

若外感暑热者，症见身热多汗，口渴心烦，倦怠乏力，舌红少津，脉虚数。治宜清暑益气，养阴生津，方用清暑益气汤（《温热经纬》）。

西洋参、石斛、麦冬、黄连、竹叶、荷梗、知母、甘草、粳米、西瓜翠衣

三、血虚型

主要证候：产后失血过多，身有微热，头晕眼花，心悸少寐，恶露或多或少，色淡质稀，小腹绵绵作痛，喜按，舌淡红，脉细弱。

证候分析：产后亡血伤津，阴血骤虚，阳无所依，虚阳越浮于外，则身有微热；血虚不能上荣清窍，则头晕眼花；血虚心神失养，则心悸少寐；气随血耗，气虚冲任不固，则恶露量多；血虚冲任不足，则恶露量少；气血虚弱，则恶露色淡而质稀；血虚不荣，则小腹绵绵作痛，喜按。舌淡红，脉细弱，为血虚之征。

治疗法则：养血益气，和营退热。

方药举例：八珍汤加黄芪、地骨皮。

若血虚阴亏者，症见午后热甚，两颧红赤，口渴喜饮，小便短黄，大便秘结，舌嫩红，脉细数。治宜滋阴养血清热，方用加减一阴煎（《景岳全书》）加白薇。

生地、白芍、麦冬、熟地、知母、地骨皮、甘草

方中熟地、白芍、麦冬滋阴养血；生地、地骨皮、知母、白薇滋阴清热凉血；甘草和中。全方共奏滋阴养血清热之效。

四、血瘀型

主要证候：产后乍寒乍热，恶露不下，或下亦甚少，色紫黯有块，小腹疼痛拒按，舌紫黯，或有瘀点瘀斑，脉弦涩有力。

证候分析：产后瘀血内阻，营卫不通，阴阳失和，则乍寒乍热；瘀血内停，阻滞胞脉，则恶露不下，或下也甚少，色紫黯有块；胞脉瘀阻不通，则腹痛拒按。舌紫黯，或有瘀点瘀斑，脉弦涩有力，为血瘀之征。

治疗法则：活血祛瘀，和营除热。

方药举例：血府逐瘀汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 产后痉证
  • 当前页：第六节 产后发热
  • 下一页：第七节 产后身痛
<<< 返回本书目录
  1. 产后发热【疾病症状】
  2. 产后发热原有七因《医学传心录》
  3. 产后发热《中医妇科学》
  4. 产后烦闷《圣济总录》
  5. 产后发热《医学心悟》
  6. 产后方诀《妇科秘方》
  7. 产后发热《医学纲目》
  8. 产后防晕方《洪氏集验方》
  9. 产后发热《女科切要》
  10. 产后肥胖【疾病症状】
  11. 产后发热《女科宝鉴》
  12. 产后忿怒《家传女科经验摘奇》
  13. 产后发热《明医杂着》
  14. 产后忿怒《女科秘旨》
  15. 产后发热《景岳全书》
  16. 产后忿怒《胎产秘书》
  17. 产后发热《回春录》
  18. 产后忿怒《胎产指南》
  19. 产后发热《妇人规》
  20. 产后风【疾病大全】
  21. 产后发痉《景岳全书》
  22. 产后风热《洄溪医案》
  23. 产后发痉《回春录》
  24. 产后风痿《女科切要》
  25. 产后发痉《妇人规》
  26. 产后风虚劳冷方论《妇人大全良方》
  27. 产后发?（?当作痉）《女科撮要》
  28. 产后风虚瘦损方《外台秘要》
  29. 产后二十九症医方《胎产指南》
  30. 产后服消耗药增满闷积久成胀《女科秘要》
  1. 产后发热《中医妇科学》
  2. 产后发热《女科精要》
  3. 产后发热《女科切要》
  4. 产后发热《妇人规》
  5. 产后发热《评注产科心法》
  6. 产后发热《回春录》
  7. 产后发热．恶寒．疟者何也《女科旨要》
  8. 产后发热《明医杂着》
  9. 产后发热．口干作渴．唇裂生疮者何也《女科旨要》
  10. 产后发热《医学心悟》
  11. 产后发热不可作火治误用寒凉《女科经纶》
  12. 产后发热《明医指掌》
  13. 产后发热秘方《华佗神方》
  14. 产后发热《冯氏锦囊秘录》
  15. 产后发热属肝虚血燥《女科经纶》
  16. 产后发热《医学纲目》
  17. 产后发热属血脱阳无所附《女科经纶》
  18. 产后发热《中医词典》
  19. 产后发热属阴虚生内热《女科经纶》
  20. 产后发热《景岳全书》
  21. 产后发热属阴虚阳浮于外《女科经纶》
  22. 产后发热《中医名词词典》
  23. 产后发热原有七因《医学传心录》
  24. 产后发狂属肝虚火炎《女科经纶》
  25. 产后发痈疽《胎产指南》
  26. 产后发狂属败血冲心《女科经纶》
  27. 产后发痈疽不可用治毒药《女科经纶》
  28. 产后发狂《女科精要》
  29. 产后烦闷《圣济总录》
  30. 产后发狂《冯氏锦囊秘录》
  31. 产后烦闷秘方《华佗神方》


产后身痛_《中医妇科学》_中医妇科_【岐黄之术】

第七节 产后身痛

第七节 产后身痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产褥期内，出现肢体、关节酸痛、麻木、重著者，称为·“产后身痛”，亦称“遍身痛”、“产后关节痛”。

本病类似于西医学风湿、类风湿引起的关节痛。

本病的发生与产后营血亏虚或风寒湿邪稽留有关。

一、血虚

素体血虚，产后失血过多，阴血亏虚，四肢百骸、筋脉关节失养，则肢体麻木、酸痛。

二、血瘀

产后恶露去少，瘀血留滞于经络、筋骨之间，气血运行受阻，故使身痛。

三、外感

产后百节空虚，卫表不固，腠理不密，起居不慎，风寒湿邪乘虚而人，客于经络、关窍。

治疗法则：养血祛风，散寒除湿。

方药举例：独活寄生汤（《千金要方》）。

独活、桑寄生、秦艽、防风、细辛、当归、川芎、白芍、干地黄、桂心、茯苓、杜仲、人参、牛膝、甘草

方中四物汤养血和血；人参、茯苓、甘草益气固表；独活、秦艽、防风祛风除湿止痛；桂心、细辛温经散寒止痛，杜仲、年膝、桑寄生补益肝肾，强筋壮骨。全方扶正祛邪，有养血益气。祛风散寒，除湿止痛之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 产后发热
  • 当前页：第七节 产后身痛
  • 下一页：第八节 恶露不绝
<<< 返回本书目录
  1. 产后身痛《自我调养巧治病》
  2. 产后生化汤论《家传女科经验摘奇》
  3. 产后身痛《中医妇科学》
  4. 产后生化汤论《宁坤秘籍》
  5. 产后身痛《医学心悟》
  6. 产后生化汤论服法《胎产指南》
  7. 产后身痛《女科宝鉴》
  8. 产后湿温化燥证《余无言医案》
  9. 产后舌黑《女科秘要》
  10. 产后手指痛【疾病症状】
  11. 产后少乳《女科秘要》
  12. 产后手足抽掣《医学衷中参西录》
  13. 产后上气《圣济总录》
  14. 产后述略《客尘医话》
  15. 产后伤食服消食药致满闷《女科秘要》
  16. 产后水肿《女科秘旨》
  17. 产后伤食【疾病大全】
  18. 产后水肿《胎产秘书》
  19. 产后伤食《胎产指南》
  20. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  21. 产后伤食《胎产秘书》
  22. 产后四大忌《济生集》
  23. 产后伤食《女科秘旨》
  24. 产后四肢浮肿方论《妇人大全良方》
  25. 产后伤食《家传女科经验摘奇》
  26. 产后四肢虚肿《女科百问》
  27. 产后伤脬小便淋数不止《胎产秘书》
  28. 产后嗽立三方《宁坤秘籍》
  29. 产后伤寒歌《脉诀乳海》
  30. 产后所下过多虚极生风《女科百问》
  1. 产后身痛《中医妇科学》
  2. 产后身痛《医学心悟》
  3. 产后身痛《评注产科心法》
  4. 产后身痛《医学纲目》
  5. 产后生化汤论《家传女科经验摘奇》
  6. 产后身痛《自我调养巧治病》
  7. 产后生化汤论《宁坤秘籍》
  8. 产后身痛《手穴手纹诊治》
  9. 产后生化汤论服法《胎产指南》
  10. 产后身生疮候《诸病源候论》
  11. 产后失血《明医指掌》
  12. 产后身热或夜间热或寒热往来《胎产指南》
  13. 产后失音．言不退场门《女科旨要》
  14. 产后身冷《竹林女科证治》
  15. 产后湿温化燥证《余无言医案》
  16. 产后舌黑舌枯《评注产科心法》
  17. 产后十八证《女科经纶》
  18. 产后舌黑如尘《宁坤秘籍》
  19. 产后十二病《女科经纶》
  20. 产后舌黑《女科秘要》
  21. 产后时气热病候《诸病源候论》
  22. 产后舌黑《中医词典》
  23. 产后食茶《古今医统大全》
  24. 产后舌出不收《奇方类编》
  25. 产后食阻秘方《华佗神方》
  26. 产后舌出不收《奇方类编》
  27. 产后手伤胞胎淋漓不止《傅青主女科》
  28. 产后舌出不收《奇效简便良方》
  29. 产后手足抽掣《医学衷中参西录》
  30. 产后舌出不收《急救广生集》
  31. 产后手足身痛《冯氏锦囊秘录》


恶露不绝_《中医妇科学》_中医妇科_【岐黄之术】

第八节 恶露不绝

第八节 恶露不绝

  • 上一页
  • 目录
  • 相关
  • 下一页

产后恶露持续3周以上，仍淋漓不尽者，称为“恶露不绝”，又称“恶露不尽”、“恶露不止”。

本病相当于西医学产后晚期出血。

[病因病机]

发病机理主要为冲任不固：恶露乃血所化，出于胞中而源于血海，气虚冲任不固，或血热损伤冲任，或血瘀冲任，血不归经，均可导致恶露不绝。

一、气虚

素体虚弱，产时气随血耗，其气益虚，或产后操劳过早，损伤脾气，中气虚陷，冲任失固，血失统摄，以致恶露日久不止。

二、血热

产妇素体阴虚，因产亡血伤津，营阴更亏，阴虚则内热，或产后过食辛辣温燥之品，或肝气郁滞，久而化热，热伤冲任，迫血妄行，而致恶露不绝。

三、血瘀

产后胞宫、胞脉空虚，寒邪乘虚而入，血为寒凝，结而成瘀，或七情内饬，气滞而血瘀，瘀阻冲任，新血难安，以致恶露淋漓不绝。

[辨证论治]

辨证应以恶露的量、色、质、气味等辨别寒、热、虚、实。如恶露量多，色淡，质稀，无臭气者，多为气虚；色红或紫，粘稠而臭秽者，多为血热；色黯有块者，多为血瘀。当然也要结合全身症状。治疗应遵循虚者补之、瘀者攻之、热者清之的原则分别施治，且不可轻用固涩之剂，以致助邪，变生他病。

一、气虚型

主要证候：产后恶露过期不止，量多，色淡红，质稀，无臭味，精神倦怠，四肢无力，气短懒言，小腹空坠，面色觥白，舌淡，苔薄白，脉缓弱。

证候分析：气虚统摄无权，冲任不固，则恶露过期不止，血量较多；血失气化，则色淡，质稀，无臭味；气虚中阳不振，则精神倦怠，四肢无力，气短懒言；中气不足，失于提挈，则小腹空坠；气虚清阳不升，则面色光白。舌淡，苔薄白，脉缓弱，为气虚之征。

治疗法则：益气摄血。

方药举例：补中益气汤加阿胶、艾叶、乌贼骨。

二、血热型

主要证候：产后恶露过期不止，量较多，色深红，质稠粘，气臭秽，口燥咽干，面色潮红，舌红，苔少，脉细数无力。

证候分析：产后营阴耗损，虚热内生，气郁化热或感热邪，热扰冲任，迫血妄行，故恶露过期不止，量较多；血被热灼，则色深红，质稠粘，气臭秽；虚热上浮，故面色潮红；阴液不足，则口燥咽干。舌红，苔少，脉细数无力，为阴虚内热之征。

治疗法则：养阴清热，凉血止血。

方药举例：保阴煎加煅牡蛎、炒地榆。

若兼乳房、少腹胀痛，心烦易怒，恶露中夹有血块，口苦咽干，脉弦数者，此属肝郁血热之证。治宜疏肝解郁，清热止血，方用丹栀逍遥散。

三、血瘀型

主要证候：产后恶露过期不止，淋漓量少，色黯有块，小腹疼痛拒按，块下痛减，舌紫黯，或有瘀点，脉弦涩。

证候分析：瘀血阻滞冲任，新血不得归经，则恶露过期不止，淋漓量少，色黯有块；瘀血内阻，不通则痛，故小腹疼痛拒按；块下瘀滞稍通，故使痛减。舌紫黯，脉弦涩，为瘀血阻滞之征。

治疗法则：活血化瘀，理血归经。

方药举例：生化汤加牡蛎、茜草、三七。

若兼口干咽燥，舌红，脉弦数者，酌加地榆、黑黄柏以清热止血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节 产后身痛
  • 当前页：第八节 恶露不绝
  • 下一页：第九节 产后小便不通
<<< 返回本书目录
  1. 恶露不绝《中医妇科学》
  2. 恶露不绝证治《妇科心法要诀》
  3. 恶露不绝《医学心悟》
  4. 恶露不绝证治《医宗金鉴》
  5. 恶露不绝《盘珠集胎产症治》
  6. 恶露不来《沈氏女科辑要》
  7. 恶露不绝《济阴纲目》
  8. 恶露不下《回春录》
  9. 恶露不尽《金匮钩玄》
  10. 恶露不下《济阴纲目》
  11. 恶露【疾病症状】
  12. 恶露不下《盘珠集胎产症治》
  13. 恶露《胎产秘书》
  14. 恶露不下《胎产指南》
  15. 恶露《千金翼方》
  16. 恶露不下【方剂主治】
  17. 恶露《备急千金要方》
  18. 恶露不下不绝《女科折衷纂要》
  19. 恶疽门《辨证录》
  20. 恶露不下论《妇科秘书》
  21. 恶疽论《青囊秘诀》
  22. 恶露不下论《胎产心法》
  23. 恶疾大风方《外台秘要》
  24. 恶露不下证治《妇科心法要诀》
  25. 恶疾大风《备急千金要方》
  26. 恶露不下证治《医宗金鉴》
  27. 恶核瘰论《小儿卫生总微论方》
  28. 恶露不止《胎产指南》
  29. 恶核瘰方《外台秘要》
  30. 恶露不止论《妇科秘书》
  1. 恶露不绝《中医妇科学》
  2. 恶露不绝《女科精要》
  3. 恶露不绝《盘珠集胎产症治》
  4. 恶露不绝《医学心悟》
  5. 恶露不绝证治《医宗金鉴》
  6. 恶露不绝《济阴纲目》
  7. 恶露不绝证治《妇科心法要诀》
  8. 恶露不绝《冯氏锦囊秘录》
  9. 恶露不来《沈氏女科辑要》
  10. 恶露不绝《中医词典》
  11. 恶露不下《中医名词词典》
  12. 恶露不绝《中医名词词典》
  13. 恶露不下《冯氏锦囊秘录》
  14. 恶露不净《医述》
  15. 恶露不下《济阴纲目》
  16. 恶露不尽（产后）《金匮悬解》
  17. 恶露不下《竹林女科证治》
  18. 恶露不尽《女科证治准绳》
  19. 恶露不下《竹林女科证治》
  20. 恶露不尽《金匮钩玄》
  21. 恶露不下《回春录》
  22. 恶露不尽《中医词典》
  23. 恶露不下《女科精要》
  24. 恶露《明医指掌》
  25. 恶露不下《胎产指南》
  26. 恶露《胎产秘书》
  27. 恶露不下《盘珠集胎产症治》
  28. 恶露《备急千金要方》
  29. 恶露不下《评注产科心法》
  30. 恶露《中医词典》
  31. 恶露不下不绝《女科折衷纂要》


产后小便不通_《中医妇科学》_中医妇科_【岐黄之术】

第九节 产后小便不通

第九节 产后小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

产后小便点滴而下，甚或闭塞不通，小腹胀急疼痛者，称为“产后小便不通”。

本病相当于西医学的产后尿潴留，以初产妇、难产、产程长及手术助产者多见，是产后常见疾病之一。

[病因病机]

小便的正常排出，有赖膀胱气化的调节，膀胱气化不利，可致小便不通。常见分型有气虚、肾虚、气滞、血瘀。

一、气虚

素体虚弱，产时劳力伤气，或失血过多，气随血耗，以致脾肺气虚，不能通调水道，膀胱气化不利，而致小便不通。

二、肾虚

禀赋薄弱，元气不足，复因分娩损伤肾气，以致肾阳不振，气化失司，膀胱气化不利，致令小便不通。

三、气滞

产后情志不遂，肝气郁结，气机阻滞，清浊升降失常，膀胱气化不利，而致小便不通。

四、血瘀

多因滞产，膀胱受压过久，气血运行不畅，膀胱气化不利，而致小便不通。

[辨证论治]

产后小便不通有虚、实之别。治疗时，虚者宜补气温阳以化之，实者宜疏利决渎以通之。

一、气虚型

主要证候：产后小便不通，小腹胀急疼痛，精神萎靡，气短懒言，面色咣白，舌淡，苔薄白，脉缓弱。

证候分析：脾肺气虚，不能通调水道，下输膀胱，膀胱气化不利，则产后小便不通；脬中尿液滞留而不得下行，则小腹胀急疼痛；气虚中阳不振，故精神萎靡，气短懒言；清阳不升则面色光白。舌淡，苔薄白，脉缓弱，为气虚之征。

治疗法则：益气生津，宣肺行水。

方药举例：补气通脬饮（《女科辑要》）。

黄芪、麦冬、通草

方中黄芪补益脾肺之气，气旺则水行；麦冬养阴滋液；通草甘淡利小便。全方共奏益气生津利尿之功。

若汗多不止，咽干口渴者，酌加沙参、葛根以生津益肺；伴腰膝酸软者，酌加杜仲、巴戟天以补肾壮腰膝。

二、肾虚型

主要证候：产后小便不通，小腹胀急疼痛，坐卧不宁，腰膝酸软，面色晦黯，舌淡，苔薄润，脉沉细无力，尺脉弱。

证候分析：素体肾虚，因产肾气受损，肾阳不振，不能化气行水，膀胱气化不利，故令小便不通；尿蓄膀胱不得出，故令小腹胀急疼痛，坐卧不宁；腰为肾之外府，肾主骨，肾虚失养，则腰膝酸软。面色晦黯，舌淡，苔薄润，脉沉细无力，尺脉弱，为肾阳虚之征。

治疗法则：补肾温阳，化气行水。

方药举例：济生肾气丸（《济生方》）。

炮附子、茯苓、泽泻、山茱萸、炒山药、车前子、牡丹皮、官桂、川牛膝、熟地黄

方中附子、官桂温肾助阳；熟地、山药、山茱萸补肾滋阴；茯苓、泽泻、车前子、牛膝利水通溺；丹皮泻肾中伏火。诸药合用有补肾阳，益肾阴，助气化，通小便之功效。

若腰痛甚者，酌加巴戟天、炒杜仲、续断以补肾强腰；小腹下坠者，酌加黄芪、党参、升麻以益气升阳。

三、气滞型

主要证候：产后小便不通，小腹胀痛，情志抑郁，或胸胁胀痛，烦闷不安，舌象正常，脉弦。

证候分析：因产后情志不遂，肝郁气滞，致清浊升降之机壅滞，膀胱气化不利，故小便不通，尿液潴留，久之则小腹胀痛；肝气郁滞，失其条达，故情志抑郁，胸胁胀痛，烦闷不安。舌象正常，脉弦，为气滞之征。

治疗法则：理气行滞，行水利尿。

方药举例：木通散（《妇科玉尺》）。

枳壳、槟榔、木通、滑石、冬葵子、甘草

方中枳壳、槟榔 理气行滞，气行则水行；木通、滑石、冬葵子利水通小便；甘草和中。

诸药合用有理气行滞，调畅气机，通利小便之效。

四、血瘀型

主要证候：产后小便不通，小腹胀满刺痛，乍寒乍热，舌黯，苔薄白，脉沉涩。

证候分析：因难产，产程过长，膀胱受压，气血循行受阻，瘀血阻滞，气机不畅，则膀胱气化不利，小便不通；尿潴膀胱不得出，则令小腹胀满刺痛；瘀血内阻，阴阳乖格，故乍寒乍热。舌黯，苔薄白，脉弦涩，为血瘀之征。

治疗法则：养血活血，祛瘀利尿。

方药举例：加味四物汤（《医宗金鉴》）。

熟地、白芍、当归、川芎、蒲黄、瞿麦、桃仁、牛膝、滑石、甘草、梢木、香木通

方中熟地、白芍养血缓急止痛；当归、川芎养血活血；蒲黄、桃仁、牛膝活血祛瘀止痛；木香宣通气机；瞿麦、滑石、木通、草梢通利小便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节 恶露不绝
  • 当前页：第九节 产后小便不通
  • 下一页：第十节 缺乳
<<< 返回本书目录
  1. 产后小便不通《中医妇科学》
  2. 产后小便不通【方剂主治】
  3. 产后小便不通《圣济总录》
  4. 产后小便出血方论《妇人大全良方》
  5. 产后小便不利《女科切要》
  6. 产后小便频数或小便失禁【疾病症状】
  7. 产后小便不禁兼数方《外台秘要》
  8. 产后小便数《女科秘旨》
  9. 产后香港脚《女科切要》
  10. 产后小便数《胎产指南》
  11. 产后下血成片《女科切要》
  12. 产后小便数方论《妇人大全良方》
  13. 产后下血《医学衷中参西录》
  14. 产后小便数兼渴方《外台秘要》
  15. 产后下痢方《外台秘要》
  16. 产后小便异常《女科宝鉴》
  17. 产后下痢《圣济总录》
  18. 产后小腹疼痛方论《妇人大全良方》
  19. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  20. 产后小腹痛《女科秘旨》
  21. 产后喜笑不休《沈氏女科辑要》
  22. 产后小腹痛《胎产指南》
  23. 产后误用归芎亦能致螈论《温病条辨》
  24. 产后小腹坠痛【疾病症状】
  25. 产后五急症医方《胎产指南》
  26. 产后胁痛《女科切要》
  27. 产后无乳汁分泌【疾病症状】
  28. 产后泄泻《女科秘旨》
  29. 产后无乳《孙真人海上方》
  30. 产后泄泻《女科切要》
  1. 产后小便不通《中医妇科学》
  2. 产后小便不通《中医词典》
  3. 产后小便不通候《诸病源候论》
  4. 产后小便不通《圣济总录》
  5. 产后小便不通属内积冷气《女科经纶》
  6. 产后小便不利《女科切要》
  7. 产后小便不止《回生集》
  8. 产后小便不利《明医指掌》
  9. 产后小便出血方论《妇人大全良方》
  10. 产后小便不利《中医词典》
  11. 产后小便出血属热乘胞内《女科经纶》
  12. 产后小便不禁属脾肾虚《女科经纶》
  13. 产后小便紧涩不通《女科旨要》
  14. 产后小便不禁属产伤膀胱《女科经纶》
  15. 产后小便淋沥分证用药《女科经纶》
  16. 产后小便不禁兼数方四首《外台秘要》
  17. 产后小便淋沥属损破尿脬《女科经纶》
  18. 产后小便不禁《女科精要》
  19. 产后小便难候《诸病源候论》
  20. 产后小便不禁《冯氏锦囊秘录》
  21. 产后小便数《中医词典》
  22. 产后香港脚《女科切要》
  23. 产后小便数《女科秘旨》
  24. 产后香港脚《明医指掌》
  25. 产后小便数《胎产指南》
  26. 产后先补气血兼用消散《女科经纶》
  27. 产后小便数方论《妇人大全良方》
  28. 产后下血成片《女科切要》
  29. 产后小便数候《诸病源候论》
  30. 产后下血不止《奇效简便良方》
  31. 产后小便数兼渴方一首《外台秘要》


缺乳_《中医妇科学》_中医妇科_【岐黄之术】

第十节 缺乳

第十节 缺乳

  • 上一页
  • 目录
  • 相关
  • 下一页

哺乳期间，产妇乳汁甚少或全无，称为“缺乳”，亦称“乳汁不行”或“乳汁不足”。

[病因病机]

发病机理一为化源不足，二为瘀滞不行。常见分型有气血虚弱、肝气郁滞。

一、气血虚弱

素体气血虚弱，复因产时失血耗气，气血亏虚，或脾胃虚弱，气血生化不足，以致气血虚弱无以化乳，则产后乳汁甚少或全无。

二、肝郁气滞

索性抑郁，或产后七情所伤，肝失条达，气机不畅，气血失调，以致经脉涩滞，阻碍乳汁运行，因而缺乳。

[辨证论治]

缺乳有虚实两端。一般乳房柔软、乳汁清稀者，多为虚证；乳房胀硬而痛，乳汁浓稠者，多为实证。虚者补气养血，实者疏肝解郁，均宜佐以通乳之品。

一、气血虚弱型

主要证候：产后乳少，甚或全无，乳汁清稀，乳房柔软，无胀满感，神倦食少，面色无华，舌淡，苔少，脉细弱。

证候分析：气血虚弱，乳汁化源不足，无乳可下，故乳少或全无；乳腺空虚，故乳房柔软，无胀满感；气血不足，阳气不振，脾失健运，故神倦食少；气虚血少，不能上荣，则面色无华。舌淡，苔少，脉细弱，为气血不足之征。

治疗法则：补气养血，佐以通乳。

方药举例：通乳丹（《傅青主女科》）。

人参、生黄芪、当归、麦冬、木通、桔梗、七孔猪蹄

方中人参、黄芪大补元气；当归、麦冬养血滋液；猪蹄补血通乳；木通宣络通乳；桔梗载药上行。全方共奏补气养血，宣络通乳之效。

若纳少便溏者，酌加炒白术、茯苓、山药以健脾止泻。

二、肝气郁滞型

主要证候：产后乳汁涩少，浓稠，或乳汁不下，乳房胀硬疼痛，情志抑郁，胸胁胀闷，食欲不振，或身有微热，舌质正常，苔薄黄，脉弦细或弦数。

证候分析：情志不舒，肝气郁结，气机不畅，乳脉淤滞，致令乳汁不得出而乳汁涩少；乳汁淤积，则乳房胀硬、疼痛，乳汁浓稠；肝脉布胁肋，肝气郁滞，失于宣达，则胸胁胀闷；肝气不舒，则情志抑郁；木郁克土，脾失健运，则食欲不振；乳淤日久化热，则身有微热。舌质正常，苔薄黄，脉弦细或弦数，为肝郁气滞或化热之征。

治疗法则：疏肝解郁，活络通乳。

方药举例：下乳涌泉散（《清太医院配方》）。

当归、川芎、天花粉、白芍药、生地黄、柴胡、青皮、漏芦、桔梗、通草、白芷、穿山甲、王不留行、甘草

方中青皮、柴胡舒肝解郁；四物、天花粉养血滋液；穿山甲、王不留行、漏芦活络下；乳；桔梗、通草宣络通乳；甘草调和诸药。全方共奏疏肝解郁，通络下乳之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节 产后小便不通
  • 当前页：第十节 缺乳
  • 下一页：[附] 回乳
<<< 返回本书目录
  1. 缺乳《自我调养巧治病》
  2. 缺水和缺钠【疾病大全】
  3. 缺乳《中医妇科学》
  4. 缺铁性贫血《百病自测》
  5. 缺乳《女科宝鉴》
  6. 缺铁性贫血《儿科学》
  7. 缺盆穴【胸部腹部穴位】
  8. 缺铁性贫血《家庭医学百科-医疗康复篇》
  9. 缺盆疽门主论《疡医大全》
  10. 缺铁性贫血《中医儿科学》
  11. 缺盆《经络全书》
  12. 缺铁性贫血《自我调养巧治病》
  13. 缺疗与氧中毒《病理生理学》
  14. 缺铁性贫血【疾病症状】
  15. 缺乏自控能力【疾病症状】
  16. 缺铁性贫血【疾病大全】
  17. 缺乏性的兴趣和性活动的要求【疾病症状】
  18. 缺铁性贫血（Iron Drficiency Anemia）《血液病学》
  19. 缺乏深睡眠【疾病症状】
  20. 缺铁性贫血的饮食调养《老年食养食疗》
  21. 缺碘【疾病症状】
  22. 缺铁性吞咽困难【疾病大全】
  23. 缺《传染病》
  24. 缺硒与克山病《临床营养学》
  25. 炔烃《医用化学》
  26. 缺血/再灌注损伤的机制《病理生理学》
  27. 劝医《本草新编》
  28. 缺血缺氧性脑病【疾病大全】
  29. 劝惜字纸《急救广生集》
  30. 缺血性肠绞痛【疾病大全】
  1. 缺乳《中医妇科学》
  2. 缺乳《中医词典》
  3. 缺铁性贫血《临床营养学》
  4. 缺乳《自我调养巧治病》
  5. 缺铁性贫血《默克家庭诊疗手册》
  6. 缺乳《中医名词词典》
  7. 缺铁性贫血《家庭医学百科-医疗康复篇》
  8. 缺盆疽门主论《疡医大全》
  9. 缺铁性贫血《百病自测》
  10. 缺盆疽《证治准绳·疡医》
  11. 缺铁性贫血《自我调养巧治病》
  12. 缺盆疽《中医词典》
  13. 缺铁性贫血《中医儿科学》
  14. 缺盆骨《中医词典》
  15. 缺铁性贫血《儿科学》
  16. 缺盆（一名天盖）《针灸大成》
  17. 缺铁性贫血《血液病学》
  18. 缺盆《针灸学》
  19. 缺铁性贫血的饮食调养《老年食养食疗》
  20. 缺盆《中医词典》
  21. 缺锌的原因《临床营养学》
  22. 缺盆《气功外气疗法》
  23. 缺血/再灌注损伤的机制《病理生理学》
  24. 缺盆《中医名词词典》
  25. 缺血性肠病《病理学》
  26. 缺盆《经络全书》
  27. 缺血性冠状动脉疾病的酶学诊断《临床生物化学》
  28. 缺口平移法标记生物素DNA探针（二步法）《实用免疫细胞与核酸》
  29. 缺血性脑病《病理学》
  30. 缺口平移法《实用免疫细胞与核酸》
  31. 缺血性视盘病变《眼科学》


回乳_《中医妇科学》_中医妇科_【岐黄之术】

[附] 回乳

[附] 回乳

  • 上一页
  • 目录
  • 相关
  • 下一页

产后不需哺乳，或因产妇有疾，不宜授乳，或婴儿已届断奶之时者，可予回乳。

（一）麦芽煎

炒麦芽60g，煎汤频服。

（二）免怀散（《济阴纲目》）

红花、赤芍、当归尾、川牛膝

水煎服，连服3剂。

（三）朴硝外敷

朴硝120g，分装纱布袋内，置两乳房外敷，待湿后更换之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节 缺乳
  • 当前页：[附] 回乳
  • 下一页：第一节 妇科杂病小论
<<< 返回本书目录
  1. 回乳【疾病大全】
  2. 回乳方【方剂大全】
  3. 回乳《中医妇科学》
  4. 回乳门主论《疡医大全》
  5. 回乳《沈氏女科辑要》
  6. 回乳四物汤【方剂大全】
  7. 回乳《女科宝鉴》
  8. 回乳汤【方剂大全】
  9. 回气论《小儿卫生总微论方》
  10. 回稍散【方剂大全】
  11. 回脓散【方剂大全】
  12. 回神膏【方剂大全】
  13. 回命散【方剂大全】
  14. 回生艾火《幼幼集成》
  15. 回盲部结核【疾病症状】
  16. 回生保命丹【方剂大全】
  17. 回盲瓣综合征【疾病大全】
  18. 回生保命黑龙丹【方剂大全】
  19. 回盲瓣功能不全【疾病症状】
  20. 回生保命玉咽丹【方剂大全】
  21. 回脉散【方剂大全】
  22. 回生丹《穴道秘书》
  23. 回令丸【方剂大全】
  24. 回生丹【方剂大全】
  25. 回澜饮【方剂大全】
  26. 回生第一丹【方剂大全】
  27. 回澜汤【方剂大全】
  28. 回生第一仙丹【方剂大全】
  29. 回澜论《吴医汇讲》
  30. 回生锭【方剂大全】
  1. 回乳《中医妇科学》
  2. 回乳《中医词典》
  3. 回乳《沈氏女科辑要》
  4. 回气论《小儿卫生总微论方》
  5. 回乳门主方《疡医大全》
  6. 回气捷法《育婴家秘》
  7. 回乳门主论《疡医大全》
  8. 回气法《竹林女科证治》
  9. 回舌症《中医词典》
  10. 回气（俗谓草迷）《针灸大成》
  11. 回舌症《喉舌备要秘旨》
  12. 回气《中医词典》
  13. 回生艾火《幼幼集成》
  14. 回气《中医词典》
  15. 回生茶《茶饮保健》
  16. 回盲括约肌的功能《生理学》
  17. 回生丹《穴道秘书》
  18. 回令丸《医方考》
  19. 回生丹《外科全生集》
  20. 回澜论《吴医汇讲》
  21. 回生丹《重楼玉钥》
  22. 回结肠动脉《人体解剖学》
  23. 回生歌《济生集》
  24. 回浆散《冯氏锦囊秘录》
  25. 回生散《医方考》
  26. 回回药物院《中医词典》
  27. 回生散《仁术便览》
  28. 回回青《饮膳正要》
  29. 回生散《是斋百一选方》
  30. 回回豆子《饮膳正要》
  31. 回生丸《何氏虚劳心传》


妇科杂病小论_《中医妇科学》_中医妇科_【岐黄之术】

第一节 妇科杂病小论

第一节 妇科杂病小论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡不属经、带、胎、产和前阴疾病范畴，而又与女性解剖、生理特点有密切关系的疾病，称为“妇科杂病”。

常见的妇科杂病有不孕症、子宫脱垂、妇人腹痛、证瘕等。

妇科杂病，临床证候不同，病因病机各异。就病因而论，总结有三：其一，起居不慎，感受外邪；其二，脏阴亏少，情志不调；其三，禀赋不足，气血虚弱。这些病因作用于机体，导致脏腑、经络、气血功能失调，便产生各种疾病。

妇科杂病病情多变，治疗必须以脏腑、．经络、气血为核心，辨证施治。一般来说，不孕症宜温养肾气，调理气血为主；子宫脱垂宜补气升提为主，挟湿热者又宜清热渗湿；妇人腹痛宜通调气血为主，必须按寒、热、虚、实用药；瘕瘕宜理气散结，破血消瘀，然必察正气盛衰，酌用攻补。总之，对妇科杂病的治疗，只要从整体观念出发，施以辨证的治疗，可以收到满意疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：[附] 回乳
  • 当前页：第一节 妇科杂病小论
  • 下一页：第二节 不孕症
<<< 返回本书目录
  1. 妇科杂病小论《中医妇科学》
  2. 妇科总括《妇科心法要诀》
  3. 妇科杂病《女科宝鉴》
  4. 妇科总括《医宗金鉴》
  5. 妇科用药《国家基本药物目录》（2009版）
  6. 妇科总论《寿世保元》
  7. 妇科一切部《本草易读》
  8. 妇女《奇效简便良方》
  9. 妇科验方《肯堂医论》
  10. 妇女白带【中药主治】
  11. 妇科五淋丸【方剂大全】
  12. 妇女保健《妇产科学》
  13. 妇科通经丸【方剂大全】
  14. 妇女保健《中医养生学》
  15. 妇科调经丸【方剂大全】
  16. 妇女保健计指标统《妇产科学》
  17. 妇科述略《客尘医话》
  18. 妇女崩漏【中药主治】
  19. 妇科十味片【方剂大全】
  20. 妇女闭经【中药主治】
  21. 妇科散瘀丸【方剂大全】
  22. 妇女赤白带下论-妇科心镜（下）《古今医统大全》
  23. 妇科门（凡三十二案）《湖岳村叟医案》
  24. 妇女抽筋丸【方剂大全】
  25. 妇科论《医学源流论》
  26. 妇女出痘行经《痘疹心法要诀》
  27. 妇科金丹【方剂大全】
  28. 妇女出痘行经《医宗金鉴》
  29. 妇科检查及常用特殊检查《妇产科学》
  30. 妇女疮疹证治歌括《冯氏锦囊秘录》
  1. 妇科杂病小论《中医妇科学》
  2. 妇科一切部《本草易读》
  3. 妇科诊断《默克家庭诊疗手册》
  4. 妇科验方《肯堂医论》
  5. 妇科总括《医宗金鉴》
  6. 妇科述略《客尘医话》
  7. 妇科总括《妇科心法要诀》
  8. 妇科论《医学源流论》
  9. 妇科总论《寿世保元》
  10. 妇科检查及常用特殊检查《妇产科学》
  11. 妇女白淫《中医词典》
  12. 妇科检查《中医妇科学》
  13. 妇女白浊《中医词典》
  14. 妇科疾病自测《常见病自测》
  15. 妇女保健《中医养生学》
  16. 妇科疾病的治疗原则《中医妇科学》
  17. 妇女保健《妇产科学》
  18. 妇科疾病的激光治疗《临床激光治疗学》
  19. 妇女保健计指标统《妇产科学》
  20. 妇科急腹症《急诊医学》
  21. 妇女鳖瘕秘方《华佗神方》
  22. 妇科常见症状《妇产科学》
  23. 妇女产后病《医宗金鉴》
  24. 妇科常见疾病《放射诊断学》
  25. 妇女齿疏《女科切要》
  26. 妇科部《本草易读》
  27. 妇女赤白带下论（妇科心镜 下）《古今医统大全》
  28. 妇科病史采集《妇产科学》
  29. 妇女出痘行经《医宗金鉴》
  30. 妇科病历《病历书写规范》
  31. 妇女出痘行经《痘疹心法要诀》


不孕症_《中医妇科学》_中医妇科_【岐黄之术】

第二节 不孕症

第二节 不孕症

  • 上一页
  • 目录
  • 相关
  • 下一页

女子婚后夫妇同居2年以上，配偶生殖功能正常，未避孕而未受孕者，或曾孕育过，未避孕又2年以上未再受孕者，称为“不孕症”，前者称为“原发性不孕症”，后者称为“继发性不孕症”。古称前者为“全不产”，后者为“断绪”。

西医学认为女性原因引起的不孕症，主要与排卵功能障碍、盆腔炎症、盆腔肿瘤和生殖器官畸形等疾病有关。中医学对女性先天生理缺陷和畸形的不孕总结了五种不宜——“五不女”，即螺（又作骡）、纹、鼓、角、脉五种，其中除脉之外，均非药物治疗所能奏效的，故不属本节论述范畴。

[病因病机]

男女奴方在肾气盛，天癸至，任通冲盛的条件下，女子月事以时下，男子精气溢泻，两性相合，便可媾成胎孕，可见不孕主要与肾气不足，冲任气血失调有关。临床常见有肾虚、肝郁、痰湿、血瘀等类型。

一、肾虚

先天禀赋不足，或房事不节，损伤肾气，冲任虚衰，胞脉失于温煦，不能摄精成孕；或伤肾中真阳，命门火衰，不能化气行水，寒湿滞于冲任，湿壅胞脉，不能摄精成孕；或经期摄生不慎，涉水感寒，寒邪伤肾，损及冲任，寒客胞中，不能摄精成孕；或房事不节，耗伤精血，肾阴亏损，以致冲任血少，不能凝精成孕，甚则阴血不足，阴虚内热，热伏冲任，热扰血海，以致不能凝精成孕。

二、肝郁

情志不畅，肝气郁结，疏泄失常，血气不和，冲任不能相资，以致不能摄精成孕。

三、痰湿

素体肥胖，或恣食膏粱厚味，痰湿内盛，阻塞气机，冲任失司，躯脂满溢，闭塞胞宫，或脾失健运，饮食不节，痰湿内生，湿浊流注下焦，滞于冲任，湿壅胞脉，都可导致不能摄精成孕。

四、血瘀

经期、产后余血未净之际，涉水感寒，或不禁房事，邪与血结，瘀阻胞脉，以致不能摄精成孕。

[辨证论治]

不孕症的辨证，主要依据月经的变化、带下病的轻重程度，其次依据全身症状及舌脉，进行综合分析，明确脏腑、气血、寒热、虚实，以指导治疗。治疗重点是温养肾气，调理气血，使经调病除，则胎孕可成。此外，还须情志舒畅，房事有节，择纲组的候而合阴阳，以利于成孕。

一、肾虚型

（一）肾气虚证

主要证候：婚久不孕，月经不调，经量或多或少，头晕耳鸣，腰酸腿软，精神疲倦，小便清长，舌淡，苔薄，脉沉细，两尺尤甚。

证候分析：肾气不足，冲任虚衰，不能摄精成孕，而致不孕；冲任失调，血海失司．故月经不调，量时多时少；腰为肾府，肾主骨生髓，肾虚则腰酸腿软；髓海不足，则头晕耳鸣，精神疲倦；气化失常，则小便清长。舌淡，苔薄，脉沉细，为肾气不足之征。

治疗法则：补肾益气，填精益髓。

方药举例：毓麟珠（《景岳全书》）。

人参、白术、茯苓、芍药（酒炒）、川芎、炙甘草、当归、熟地、菟丝子（制）、鹿角霜、杜仲（酒炒）、川椒

共为末，炼蜜为丸。

方中菟丝子、鹿角霜、杜仲补肾强腰膝而益精髓，四君子以补气，配四物以养血，佐川椒温督脉以扶阳。全方既养先天肾气以生髓，又补后天脾气以化血，并佐以调和血脉之品，使精充血足，冲任得养，胎孕乃成。

（二）肾阳虚证

主要证候：婚久不孕，月经后期，量少色淡，甚则闭经，平时白带量多，腰痛如折，腹冷肢寒，性欲淡漠，小便频数或失禁，面色晦黯，舌淡，苔白滑，脉沉细而迟或沉迟无力。

证候分析：肾阳不足，命门火衰，冲任失于温煦，不能摄精成孕，故致不孕；阳虚气弱，不能生血行血，冲任空虚，血海不按时满，故使月经后期，量少色淡，甚则闭经；肾阳虚，气化失常，水湿内停，伤及任带，故带下量多；肾阳不足，命门火衰，胞脉失煦，故腰痛如折，腹冷肢寒，性欲淡漠；肾阳不足，气化失常，关门不固，故小便频数或不禁。面色晦黯，舌淡，苔白滑，脉沉细而迟或沉迟无力，为肾阳不足之征。

治疗法则：温肾助阳，化湿固精。

方药举例：温胞饮（《傅青主女科》）。

巴戟天、补骨脂、菟丝子、肉桂、附子、杜仲、白术、山药、芡实、人参

方中巴戟天、补骨脂、菟丝子补肾助阳而益精气；杜仲补肾而止腰痛；肉桂、附子温肾助阳以化阴；人参、白术健脾益气而除湿；山药、芡实补肾涩精而止带。全方共奏温肾助阳，填精助孕之效。

若寒客胞中致宫寒不孕者，症见月经后期，小腹冷痛，畏寒肢冷，面色青白，脉沉紧，治宜温经散寒，方用艾附暖宫丸（《沈氏尊生书》）。

艾叶、香附、当归、续断、吴茱萸、川芎、白芍、黄芪、生地黄、肉桂

方中肉桂、吴茱萸、艾叶温经散寒而暖宫；香附 理气行血，祛胞中之瘀滞；地、芍、归、芎养血和血以调经；黄芪、续断补气固肾而养冲任。全方可收温经散寒，暖宫调经之功，经调则胎孕可成。，

（三）肾阴虚证

主要证候：婚久不孕，月经错后，量少色淡，头晕耳鸣，腰酸腿软，眼花心悸，皮肤不润，面色萎黄，舌淡，苔少，脉沉细。

证候分析：肾阴亏损，精血不足，冲任空虚，不能凝精成孕，则月经后期，量少色淡，婚久不孕；精血亏少，血虚不能上荣清窍，则头晕、耳鸣、眼花，内不荣脏腑，则心悸，腰酸腿软，外不荣肌肤，则皮肤不润，面色萎黄。舌淡，苔少，脉沉细，为精血亏虚之征。

治疗法则：滋肾养血，调补冲任。

方药举例：养精种玉汤（《傅青主女科》）。

大熟地（酒蒸）、当归（酒洗）、白芍（酒炒）、山萸肉（蒸熟）

方中熟地、山萸肉滋肾而益精血，当归、白芍养血调经。全方共奏滋肾养血调-经之效，精血充足，冲任得滋，自能受孕。

若血虚甚者，酌加鹿角胶、紫河车等血肉之品填精养血，大补奇经。

若血虚伤阴，阴虚内热者，症见月经先期，量少，色红，腰酸腿软，手足心热，甚则潮热盗汗，口燥咽干，颧赤唇红，舌红而干，脉细数。治宜养阴清热，方用清血养阴汤。

若兼有潮热者，酌加知母、青蒿、龟板、炙鳖甲等以滋阴而清虚热。

二、肝郁型

主要证候：多年不孕，月经愆期，量多少不定，经前乳房胀痛，胸胁不舒，小腹胀痛，精神抑郁，或烦躁易怒，舌红，苔薄，脉弦。

证候分析：情志不舒，则肝失条达，气血失调，冲任不能相资，故多年不孕；肝郁气滞，故经前乳房胀痛，胸胁不舒，小腹胀痛；肝郁疏泄失常，血海失司，则月经愆期，量多少不定。舌红，苔薄，脉弦，为肝郁之征。

治疗法则：疏肝解郁，理血调经。

方药举例：百灵调肝汤（《百灵妇科》）。

当归、赤芍、牛膝、通草、川楝子、瓜蒌、皂刺、枳实、青皮、甘草、王不留行

方中当归、赤芍活血养肝；枳实、青皮、川楝子疏肝解郁理气；瓜蒌宽胸利气化痰；通草、王不留行行水活血以通肝经之滞；皂刺、牛膝活血通经以行少腹之瘀。全方共奏疏肝解郁，调经助孕之效。

若肝气犯脾，肝郁脾虚者，兼见不思饮食，倦怠嗜卧等，治宜疏肝理脾，养血调经，方用开郁种玉汤（（傅青主女科））。

当归、白芍、白术、茯苓、花粉、丹皮、香附

方中当归、白芍养血柔肝；香附 理气行滞，以解肝郁；丹皮凉血活血；白术、茯苓健脾胃以资化源；花粉生津益血。全方共奏疏肝理脾，养血调经之效。

三、痰湿型

主要证候：婚久不孕，形体肥胖，经行延后，甚或闭经，带下量多，色白质粘无臭，头晕 心悸，胸闷泛恶，面色觥白，苔白腻，脉滑。

证候分析：肥胖之人，痰湿内盛，气机不畅，则冲任阻滞，脂膜壅塞于胞而致不孕；冲任阻滞，则经行延后，甚或闭经；痰湿中阻，清阳不升，则面色觥白，头晕；痰湿停于心下，则心悸，胸闷泛恶；湿浊下注，故带下量多，色白质粘无臭。苔白腻，脉滑，为痰湿内蕴之征。

治疗法则：燥湿化痰，理气调经。

方药举例：启宫丸（经验方）。

制半夏、苍术、香附（童便浸炒）、茯苓、神曲（炒）、陈皮、川芎

共为细末，蒸饼为丸。；

方中苍术、茯苓、神曲健脾祛湿消积；半夏、陈皮燥湿化痰理气；香附、川芎理气行滞调经。

若痰湿内盛，胸闷气短者，酌加瓜蒌、南星、石菖蒲宽胸利气以化痰湿；经量过多者，去川芎，酌加黄芪、续断补气益肾以固冲任；心悸者，酌加远志以祛痰宁心；月经后期或闭经者，酌加鹿角胶、仙灵脾、巴戟天。

四、血瘀型

主要证候：多年不孕，月经后期，量少或多，色紫黑，有血块，经行不畅，甚或漏下不止，少腹疼痛拒按，经前痛剧，舌紫黯，或舌边有瘀点，脉弦涩。

证候分析：瘀血内停，冲任受阻，胞脉不通，则致多年不孕；瘀血阻滞，故使经行后期，量少，色紫黑，有血块及少腹疼痛；血不归经，或致漏下不止。舌脉也为瘀血内阻之征。

治疗法则：活血化瘀，温经通络。

方药举例：少腹逐瘀汤（《医林改错》）。

小茴香、干姜、延胡索、没药、当归、川芎、肉桂、赤芍、蒲黄、五灵脂

方中小茴香、干姜、肉桂温经散寒；当归、川芎、赤芍养血活血行瘀；没药、蒲黄、五灵脂、延胡索活血化瘀止痛。

若血瘀日久化热者，症见小腹灼痛，拒按，月经量多，色红，质粘有块，舌红，苔黄，脉滑数。治宜清热解毒，活血化瘀，方用血府逐瘀汤加红藤、败酱草、薏苡仁、金银花等。

若兼血虚者，伴头晕眼花，心悸少寐，治宜养血活血，方用调经种玉汤（《万氏妇人科》）。

当归身、川芎、熟地、香附、白芍、茯苓、陈皮、吴茱萸、丹皮、延胡索

方中四物养血调经；茯苓、陈皮健脾和胃；香附、丹皮、延胡索 理气化瘀止痛；吴茱萸温通血脉。全方共奏养血活血之效，使其经调而胎孕可成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 妇科杂病小论
  • 当前页：第二节 不孕症
  • 下一页：第三节 子宫脱垂
<<< 返回本书目录
  1. 不孕症【疾病大全】
  2. 不孕症【方剂大全】
  3. 不孕症《自我调养巧治病》
  4. 不再散【方剂大全】
  5. 不孕症《中医妇科学》
  6. 不真实感【疾病症状】
  7. 不孕症《女科宝鉴》
  8. 不知《易》者不足以言太医论《医旨绪余》
  9. 不孕症《家庭医学百科-医疗康复篇》
  10. 不知人事【方剂主治】
  11. 不孕症《妇产科学》
  12. 不执方说《医旨绪余》
  13. 不孕【方剂主治】
  14. 不治五症《保婴撮要》
  15. 不孕【中药主治】
  16. 不治已病治未病《丹溪心法》
  17. 不欲饮食【方剂主治】
  18. 不治已病治未病《类经》
  19. 不欲食【方剂主治】
  20. 不治已病治未病论《古今医统大全》
  21. 不欲乳食【方剂主治】
  22. 不治证《小儿药证直诀》
  23. 不育症《自我调养巧治病》
  24. 不治症《瘴疟指南》
  25. 不育症《默克家庭诊疗手册》
  26. 不自主运动【疾病症状】
  27. 不育【方剂主治】
  28. 不自主运动involuntary movement《神经精神疾病诊断学》
  29. 不语证治《医宗金鉴》
  30. 不醉丹【方剂大全】
  1. 不孕症《中医妇科学》
  2. 不孕症《自我调养巧治病》
  3. 不孕症《妇产科学》
  4. 不孕症《家庭医学百科-医疗康复篇》
  5. 不粘膝《中医词典》
  6. 不孕症《古代房中秘方》
  7. 不知《易》者不足以言太医论《医旨绪余》
  8. 不孕《中医词典》
  9. 不执方说《医旨绪余》
  10. 不孕《中医名词词典》
  11. 不止麒麟散《仙传外科集验方》
  12. 不月水《中医词典》
  13. 不治五症《保婴撮要》
  14. 不月《中医词典》
  15. 不治已病治未病《类经》
  16. 不育症《自我调养巧治病》
  17. 不治已病治未病《丹溪心法》
  18. 不育症《默克家庭诊疗手册》
  19. 不治已病治未病论《古今医统大全》
  20. 不育《中医名词词典》
  21. 不治证《古今医统大全》
  22. 不育《古代房中秘方》
  23. 不治证《证治准绳·幼科》
  24. 不语证治《妇科心法要诀》
  25. 不治证《证治准绳·幼科》
  26. 不语证治《医宗金鉴》
  27. 不治证《小儿药证直诀》
  28. 不语论《小儿卫生总微论方》
  29. 不治症《瘴疟指南》
  30. 不语（狂言谵语）《女科折衷纂要》
  31. 不治之症《默克家庭诊疗手册》


子宫脱垂_《中医妇科学》_中医妇科_【岐黄之术】

第三节 子宫脱垂

第三节 子宫脱垂

  • 上一页
  • 目录
  • 相关
  • 下一页

子宫从正常位置向下移位，甚至完全脱出于阴道口外，称为“子宫脱垂”，又称为“阴脱”、“阴癫”、“阴菌”、“阴挺”、“子宫脱出”等。本病常发生于劳动妇女，以产后损伤为多见。

[病因病机]

主要机理是冲任不固，提摄无力。常见的分型有气虚：肾虚。

一、气虚

素体虚弱，中气不足，分娩时用力太过，或产后操劳持重，或久嗽不愈，或年老久病，便秘努责，损伤中气，中气下陷，固摄无权，系胞无力，以致子宫下垂。

二、肾虚

先天不足，或房劳多产，或年老体弱，肾气亏虚，冲任不固，系胞无力，以致子宫下垂。

[辨证论治]

临床见子宫下移，小腹下坠，四肢无力，精神疲倦，属气虚；若子宫下脱，腰酸腿软，头晕耳鸣，小便频数，属肾虚。治疗应本着《内经》“虚者补之，陷者举之”的原则，以益气升提，补肾固脱为主。重度子宫脱垂对妇女危害较大，是难治之病，宜中西医结合治疗。

一、气虚型

主要证候：子宫下移，或脱出阴道口外，劳则加剧，小腹下坠，神倦乏力，少气懒言，小便频数，或带下量多，色白质稀，面色少华，舌淡，苔薄，脉缓弱。

证候分析：脾司中气，脾虚则中气不足，气虚下陷，冲任不固，无力系胞，故子宫下脱，小腹下坠；脾主四肢，脾虚中阳不振，则神倦乏力，少气懒言，面色不华；下元气虚，膀胱失约，故小便频数；脾虚不能运化水湿，湿浊下注，则带下量多，色白质稀。舌淡，苔薄，脉缓弱，为气虚之征。

治疗法则：补气升提。

方药举例：补中益气汤加枳壳。

若带下量多，色白质稀者，酌加山药、芡实、桑螵蛸以止带固脱。

二、肾虚型

主要证候：子宫下移，或脱出阴道口外，小腹下坠，小便频数，腰酸腿软，头晕耳鸣，舌淡，苔薄，脉沉细。

证候分析：肾虚冲任不固，带脉失约，不能系胞，故子宫脱垂，小腹下坠；肾气不足，下焦不固，膀胱失约，故小便频数；肾虚精血不足，外府及髓海失养，故腰酸腿软，头晕耳鸣。舌淡，苔薄，脉沉细，为肾虚之征。

治疗法则：补肾固脱。

方药举例：大补元煎加鹿角胶、升麻、枳壳。

若子宫脱出阴道口外，摩擦损伤，继发湿热证候者，局部红肿溃烂，黄水淋漓，带下量多，色黄如脓，有臭秽气味，不论气虚、肾虚，轻者可于原方加黄柏、苍术、土茯苓、车前子等清热利湿，重者可选用龙胆泻肝汤加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 不孕症
  • 当前页：第三节 子宫脱垂
  • 下一页：第四节 妇人腹痛
<<< 返回本书目录
  1. 子宫脱垂【疾病大全】
  2. 子宫脱垂【中药主治】
  3. 子宫脱垂《自我调养巧治病》
  4. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  5. 子宫脱垂《中医妇科学》
  6. 子宫息肉《临床激光治疗学》
  7. 子宫脱垂《女科宝鉴》
  8. 子宫息肉【疾病大全】
  9. 子宫脱垂《老年百病防治》
  10. 子宫下垂【疾病症状】
  11. 子宫脱垂《回春录》
  12. 子宫下垂【中药主治】
  13. 子宫脱垂《妇产科学》
  14. 子宫腺肌病【疾病大全】
  15. 子宫脱垂《常见中老年疾病防治》
  16. 子宫小【疾病症状】
  17. 子宫脱垂《百病自测》
  18. 子宫性闭经【疾病症状】
  19. 子宫体疾病《病理学》
  20. 子宫压痛【疾病症状】
  21. 子宫体癌《妇产科学》
  22. 子宫岩《金针秘传》
  23. 子宫体癌《百病自测》
  24. 子宫硬如板状【疾病症状】
  25. 子宫松弛【疾病症状】
  26. 子宫有局限性轻压痛【疾病症状】
  27. 子宫收缩过强【疾病大全】
  28. 子宫增大明显（子宫增大超过胎龄）【疾病症状】
  29. 子宫收缩乏力【疾病大全】
  30. 子利《洄溪医案》
  1. 子宫脱垂《中医妇科学》
  2. 子宫脱垂《回春录》
  3. 子宫脱垂《妇产科学》
  4. 子宫脱垂《中医词典》
  5. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  6. 子宫脱垂《自我调养巧治病》
  7. 子宫脱下《奇效简便良方》
  8. 子宫脱垂《老年百病防治》
  9. 子宫外妊娠《中医词典》
  10. 子宫脱垂《气功外气疗法》
  11. 子宫息肉《临床激光治疗学》
  12. 子宫脱垂《百病自测》
  13. 子宫下段式剖宫产术《妇产科学》
  14. 子宫脱垂《家庭医学百科·预防保健篇》
  15. 子宫穴《中医词典》
  16. 子宫脱垂《常见中老年疾病防治》
  17. 子宫岩《金针秘传》
  18. 子宫脱出《竹林女科证治》
  19. 子宫异常出血《默克家庭诊疗手册》
  20. 子宫脱出《外科大成》
  21. 子宫肿瘤《病理学》
  22. 子宫体癌《妇产科学》
  23. 子和常山饮《时病论歌括新编》
  24. 子宫体癌《百病自测》
  25. 子户《中医词典》
  26. 子宫输卵管造影《家庭医学百科-家庭护理篇》
  27. 子户旁生肿块《中医词典》
  28. 子宫收缩过强《妇产科学》
  29. 子户肿胀《中医词典》
  30. 子宫收缩乏力《妇产科学》
  31. 子痢《中医词典》


妇人腹痛_《中医妇科学》_中医妇科_【岐黄之术】

第四节 妇人腹痛

第四节 妇人腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女不在行经、妊娠及产后期间发生小腹或少腹疼痛，甚则痛连腰骶者，称为“妇人腹痛”，亦称“妇人腹中痛”。

本病相当于西医学的盆腔炎、子宫颈炎、子宫肥大症及盆腔淤血症等引起的腹痛。

[病因病机]

主要机理为冲任虚衰，胞脉失养，“不荣则痛”，及冲任阻滞，胞脉失畅，“不通则痛”。

临床常见的有肾阳虚衰、血虚失荣、气滞血瘀、湿热蕴结及寒湿凝滞等类型。

一、肾阳虚衰

禀赋肾气不足，或房事过度，命门火衰，或经期摄生不慎，感受风寒，寒邪人里，损伤肾阳，冲任失于温煦，胞脉虚寒，血行迟滞，以致腹痛。

二、血虚失荣

素禀体虚，血虚气弱，或忧思太过，或饮食不节，劳役过度，损伤脾胃，化源匮乏，或大病久病，耗伤血气，以致冲任血虚，胞脉失养而痛；且血虚气弱，运行无力，血行迟滞亦可致腹痛。

三、气滞血瘀

素性抑郁，或忿怒过度，肝失条达，气机不利，气滞而血瘀，冲任阻滞，胞脉血行不畅，不通则痛，以致腹痛。

四、湿热瘀结

宿有湿热内蕴，流注下焦，阻滞气血，瘀积冲任，或经期产后，余血未尽，感受湿热之邪，湿热与血搏结，瘀阻冲任，胞脉血行不畅，不通则痛，以致腹痛。

五、寒湿凝滞

经期产后，余血未尽，冒雨涉水，感寒饮冷，或久居寒湿之地，寒湿伤及胞脉，血为寒湿所凝，冲任阻滞，血行不畅，不通则痛，以致腹痛。

[辨证论治]

首先辨其疼痛的部位、性质、程度及发作时间，结合全身症状、月经和带下的情况，以审其寒、热、虚、实。临床以慢性腹痛多见，因此，本病多属虚中夹实的病证。治疗原则以通调冲任气血为主。对于发病急、重者，必要时可采用中西医结合方法治疗。

一、肾阳虚衰型

主要证候：小腹冷痛下坠，喜温喜按，腰酸膝软，头晕耳鸣，畏寒肢冷，小便频数，夜尿量多，大便不实，舌淡，苔白滑，脉沉弱。

证候分析：肾阳虚衰，冲任失于温煦，胞脉虚寒，故见小腹冷痛下坠，喜温喜按；阳虚不能外达，故形寒肢冷；肾虚髓海不足，外府失荣，则头晕耳鸣，腰酸膝软；肾阳虚衰，膀胱气化失常，则小便频数，夜尿量多；火不暖土，则大便不实。舌淡，苔白滑，脉沉弱，为肾阳虚衰之征。

治疗法则：温肾助阳，暖宫止痛。

方药举例：温胞饮。

二、血虚失荣型

主要证候：小腹隐痛，喜按，头晕眼花，心悸少寐，大便燥结，面色萎黄，舌淡，苔少，脉细无力。

证候分析：血虚气弱，冲任胞脉失于濡养，气弱运血无力，故小腹隐痛，喜按；血虚不能上荣清窍，故头晕眼花；血虚内不荣心，则心悸少寐；血虚津液不足，肠道失濡，是以大便燥结。舌淡，苔少，脉细无力，为血虚之征。

治疗法则：补血养营，和中止痛。

方药举例：当归建中汤（《千金翼方》）。

当归、桂枝、芍药、甘草、生姜、大枣、饴糖

方中当归、白芍养血和中，缓急止痛；桂枝、生姜温中，通经止痛；甘草、大枣、饴糖补气建中，生血养营。全方共奏补血养营，和中止痛之功。

三、气滞血瘀型

主要证候：小腹或少腹胀痛，拒按，胸胁、乳房胀痛，脘腹胀满，食欲欠佳，烦躁易怒，时欲太息，舌紫黯或有紫点，脉弦涩。

证候分析：肝失条达，气滞血瘀，血行不畅，冲任阻滞，不通则痛，故小腹或少腹胀痛，拒按；肝脉不舒，气机不利，则见胸胁、乳房胀痛，烦躁易怒，时欲太息；肝郁克脾，脾失健运，则脘腹胀满，食欲欠佳。舌紫黯或有紫点，脉弦涩，为气滞血瘀之征。

治疗法则：行气活血，化瘀止痛。

方药举例：牡丹散（《妇人大全良方》）。

牡丹皮、桂心、当归、延胡索、莪术、牛膝、赤芍、荆三棱

方中当归、赤芍、牛膝、牡丹皮养血活血化瘀；三棱、莪术、延胡索行气活血止痛；桂心温经通络。全方行气活血，化瘀止痛，使气畅瘀消而痛自除。

四、湿热瘀结型

主要证候：小腹疼痛拒按，有灼热感，或有积块，伴腰骶胀痛，低热起伏，带下量多，黄稠，有臭味，小便短黄，舌红，苔黄腻，脉弦滑而数。

证候分析：湿热之邪与血搏结，瘀阻冲任，血行不畅，故小腹疼痛拒按，有灼热感，或有积块；瘀停胞脉，胞脉系于肾，故伴腰骶胀痛；湿热缠绵，故低热起伏；湿热之邪伤及任带、胞宫，故见带下量多，黄稠，有味；湿热壅遏下焦，故小便短黄。舌红，苔黄腻，脉弦滑数，为湿热瘀结于内之征。

治疗法则：清热除湿，化瘀止痛。

方药举例：清热调血汤加败酱草、薏苡仁、土茯苓。

若热结血瘀甚者，症见高热不退，神昏谵语，腹痛拒按，宜泻热化瘀散结，可用桃核承气汤（《伤寒论》方：桃仁、大黄、桂枝、炙甘草、芒硝）加金银花、连翘、白花蛇舌草。

五、寒湿凝滞型-

主要证候：小腹冷痛，痛处不移，得温痛减，带下量多，色白质稀，形寒肢冷，面色青白，舌淡，苔白腻，脉沉紧。

证候分析：寒湿之邪，重浊凝滞，客于冲任、胞中，与血搏结，瘀阻经脉，血行不畅，故小腹冷痛，痛处不移；得温则瘀滞稍通，故得温痛减；寒湿生浊，下注冲任，带脉失约，故带下量多，色白质稀；寒湿之邪，易伤阳气，故形寒肢冷，面色青白。舌淡，苔白腻，脉沉紧，为寒湿凝滞之征。

治疗法则：散寒除湿，化瘀止痛。

方药举例：少腹逐瘀汤加苍术、茯苓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 子宫脱垂
  • 当前页：第四节 妇人腹痛
  • 下一页：第五节 症瘕
<<< 返回本书目录
  1. 妇人腹痛《中医妇科学》
  2. 妇人腹痛宜辨《医门补要》
  3. 妇人风虚劳冷方论《妇人大全良方》
  4. 妇人腹中瘀血方论《妇人大全良方》
  5. 妇人风虚劳冷《圣济总录》
  6. 妇人感病倍于男子《女科百问》
  7. 妇人风邪惊悸《圣济总录》
  8. 妇人骨蒸方论《妇人大全良方》
  9. 妇人风邪颠狂方论《妇人大全良方》
  10. 妇人卦数已尽经水当止而复行《女科百问》
  11. 妇人风痰方论《妇人大全良方》
  12. 妇人归附丸【方剂大全】
  13. 妇人风入肠间或秘或利方论《妇人大全良方》
  14. 妇人寒门《儒门事亲》
  15. 妇人风门《儒门事亲》
  16. 妇人寒热方论《妇人大全良方》
  17. 妇人风痹手足不随方论《妇人大全良方》
  18. 妇人行经眼症《眼科阐微》
  19. 妇人飞尸血厥方论《妇人大全良方》
  20. 妇人霍乱方论《妇人大全良方》
  21. 妇人翻胃吐食候-妇科心镜（上）《古今医统大全》
  22. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  23. 妇人恶寒候-妇科心镜（上）《古今医统大全》
  24. 妇人积聚《千金翼方》
  25. 妇人恶寒方论《妇人大全良方》
  26. 妇人积年血症块方论《妇人大全良方》
  27. 妇人多因风冷而生诸疾《女科百问》
  28. 妇人剂《中医眼科备读》
  29. 妇人多头眩而冒《女科百问》
  30. 妇人瘕候-妇科心镜（下）《古今医统大全》
  1. 妇人腹痛《中医妇科学》
  2. 妇人腹上下胎八十五法《针灸神书》
  3. 妇人腹痛宜辨《医门补要》
  4. 妇人风虚劳冷方论《妇人大全良方》
  5. 妇人腹中瘀血方论《妇人大全良方》
  6. 妇人风虚劳冷《圣济总录》
  7. 妇人感病倍于男子《女科百问》
  8. 妇人风邪惊悸《圣济总录》
  9. 妇人干劳《医林改错》
  10. 妇人风邪颠狂方论《妇人大全良方》
  11. 妇人骨蒸方论《妇人大全良方》
  12. 妇人风痰方论《妇人大全良方》
  13. 妇人卦数已尽经水当止而复行《女科百问》
  14. 妇人风入肠间或秘或利方论《妇人大全良方》
  15. 妇人鬼胎《傅青主女科》
  16. 妇人风门《儒门事亲》
  17. 妇人寒门《儒门事亲》
  18. 妇人风痹手足不随方论《妇人大全良方》
  19. 妇人寒热方论《妇人大全良方》
  20. 妇人飞尸血厥方论《妇人大全良方》
  21. 妇人行经眼症《眼科阐微》
  22. 妇人方当归散《妇人大全良方》
  23. 妇人怀胎有未足月而产有过期而不产《女科经纶》
  24. 妇人翻胃吐食候（妇科心镜 上）《古今医统大全》
  25. 妇人黄瘕秘方《华佗神方》
  26. 妇人二阳病《儒门事亲》
  27. 妇人霍乱方论《妇人大全良方》
  28. 妇人二十一二《女科旨要》
  29. 妇人霍乱吐利候（妇科心镜 上）《古今医统大全》
  30. 妇人二十五六《女科旨要》
  31. 妇人鸡爪风《中医词典》


症瘕_《中医妇科学》_中医妇科_【岐黄之术】

第五节 症瘕

第五节 症瘕

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女下腹有结块，或胀，或满，或痛者，称为“症瘕”。症与瘕，按其病变性质有所不同。症，坚硬成块，固定不移，推揉不散，痛有定处，病属血分；瘕，痞满无形，时聚时散，推揉转动，痛无定处，病属气分。但就其临床所见，每有先因气聚，日久则血瘀成瘕，因此不能把它们截然分开，故前人每以瘤瘕并称。

[病因病机]

多因脏腑不和，气机阻滞，瘀血内停，气聚为症，血结为瘕，以气滞、血瘀、痰湿及毒热为多见。

一、气滞

七情所伤，肝气郁结，气血运行受阻，滞于冲任胞宫，结块积于小腹，成为气滞症瘕。

二、血瘀

经期产后，胞脉空虚，余血未尽之际，房事不节，或外邪侵袭，凝滞气血，或暴怒伤肝，气逆血留，或忧思伤脾，气虚而血滞，使瘀血留滞，瘀血内停，渐积成瘕。

三、痰湿

素体脾虚，或饮食不节，损伤脾胃，健运失职，湿浊内停，聚而为痰，痰湿下注冲任，阻滞胞络，痰血搏结，渐积成瘕。

四、毒热

经期产后，胞脉空虚，余血未尽之际，外阴不洁，或房事不禁，感染湿热邪毒，入里化热，与血搏结，瘀阻冲任，结于胞脉，而成癥瘕。

[辨证论治]

辨证要点是按包块的性质、大小、部位、病程的长短、兼症和月经情况辨其在气在血，属痰湿还是热毒。治疗大法以活血化瘀，轻坚散结为主，佐以行气化痰，兼调寒热。但又必须根据患者体质强弱，病之久暂，酌用攻补，或先攻后补，或先补后攻，或攻补兼施等法，随证施治，并需遵循“衰其大半而止”的原则，不可一味地猛攻峻伐，以免损伤元气。诊断明确的内生殖系统肿瘤，可施行中西医结合治疗。

一、气滞型

主要证候：小腹有包块，积块不坚，推之可移，时聚时散，或上或下，时感疼痛，痛无定处，小腹胀满，胸闷不舒，精神抑郁，月经不调，舌红，苔薄，脉沉弦。

证候分析：瘕乃气聚而成，故小腹有包块，积块不坚，推之可移，时聚时散，或上或下，气滞则痛，气散则止，故时痛时止，痛无定处；肝失条达，气机不畅，故小腹胀满，胸闷不舒，精神抑郁；气滞冲任失司，则月经不调。舌红，苔薄，脉沉弦，为气滞之征。

治疗法则：疏肝解郁，行气散结。

方药举例：香棱丸（《济生方》）。

木香、丁香、三棱、莪术、枳壳、青皮、川楝子、小茴香

上药共研细末，面糊为丸，如梧桐子大，朱砂为衣。

方中木香、丁香、小茴香温经理气；青皮疏肝解郁，消积行滞；川楝子、枳壳除下焦之郁结，行气止痛；三棱、莪术行气破血，消瘕散结；朱砂护心宁神。

二、血瘀型

主要证候：小腹有包块，积块坚硬，固定不移，疼痛拒按，肌肤少泽，口干不欲饮，月经延后或淋漓不断，面色晦黯，舌紫黯，苔厚而干，脉沉涩有力。

证候分析：瘀血积结，气血不畅，故小腹有包块，积块坚硬，固定不移，疼痛拒按；瘀阻脉络，肌肤失养，则肌肤少泽，且面色晦黯；瘀血内阻，津液不能上承，则口干不欲饮；瘀阻冲任，甚则血不归经，故经期错后，或淋漓不止。舌紫黯，苔厚而干，脉沉涩有力，为血瘀之征。

治疗法则：活血破瘀，散结消证。。

方药举例：桂枝 茯苓丸（《金匮要略》）。

桂枝、茯苓、丹皮、桃仁、赤芍、各等分

研细末，炼蜜为丸。

方中用桂枝温通血脉，芍药行血中之滞以开郁结，茯苓淡渗以利行血，与桂枝同用能人阴通阳，丹皮、桃仁破瘀散结消瘕。

若积块坚牢者，酌加鳖甲、穿山甲以软坚散结，化瘀消瘕；疼痛剧烈者，酌加延胡索、莪术、姜黄以行气活血止痛；小腹冷痛者，酌加小茴香、炮姜以温经散寒；月经过多，崩漏不止者，酌加三七粉、炒蒲黄、血余炭等化瘀止血。

若血瘀甚者，兼肌肤甲错，两目黯黑，用大黄廑虫丸（《金匮要略》）。本方重在取其虫类搜剔脉络，祛瘀消瘕。

三、痰湿型

主要证候：小腹有包块，按之不坚，或时作痛，带下量多，色白质粘稠，胸脘痞闷，时欲呕恶，经行愆期，甚或闭而不行，舌淡胖，苔白腻，脉弦滑。

证候分析：痰湿下注冲任，阻滞胞络，积而成证，则小腹有包块，按之不坚，时或作痛；痰饮内结，则胸脘痞闷；痰阻中焦，则恶心泛呕；痰湿阻于冲任经脉，则月经愆期，甚或经闭不行；湿痰下注，则带下量多，色白粘稠。舌淡胖，苔白腻，脉弦滑，为湿痰内阻之征。

治疗法则：除湿化痰，散结消瘙。

方药举例：散聚汤（《妇科秘诀大全》）。

半夏、橘皮、茯苓、当归、杏仁、桂心、槟榔、甘草

方中杏仁、陈皮、槟榔行上、中、下三焦之气滞而化痰结；半夏、茯苓除湿化痰，降逆止呕；桂心、当归温经活血而消瘕；甘草调和诸药。全方共奏除湿化痰，消结散瘕之效。

若脾胃虚弱，纳差神疲者，酌加党参、白术健脾益气。

若兼血滞者，用三棱煎（《妇人大全良方》）。

三棱、莪术、青橘皮、半夏、麦芽

上药用蝇醋六升煮干，焙干为末，醋糊丸如梧桐子大。每服三四十丸，淡醋汤下。痰积多，姜汤下。

方中三棱、莪术 理气活血消瘕，青橘皮、半夏、麦芽行气燥湿化痰。

四、毒热型

主要证候：小腹有包块拒按，下腹及腰骶疼痛，带下量多，色黄或五色杂下，可伴经期提前或延长，经血量多，经前腹痛加重，烦躁易怒，发热 口渴，便秘溲黄，舌红，苔黄腻，脉弦滑数。

证候分析：湿热积聚，蓄久成毒，阻滞冲任，气滞血瘀，结而成瘕瘕，故小腹有包块拒按，下腹及腰骶疼痛；湿热蕴结，损伤任带二脉，任脉不固，带脉失约，湿浊下注，故带下量多，色黄臭秽；热扰冲任，迫血妄行，又瘀血内阻，血不归经，故经期提前或延长，经血量多；瘀血内停，气机不畅，经前血海盛满，故经前腹痛加重，烦躁易怒；毒热壅盛，营卫不和，故发热 口渴；热邪伤津，故便秘溲黄。舌红，苔黄腻，脉弦滑数，为湿热毒邪内蕴之征。

治疗法则：解毒除湿，破瘀消证。

方药举例：银花蕺菜饮（《中医妇科治疗学》）加赤芍、丹皮、丹参、三棱、莪术、皂角刺。

银花、蕺菜、土茯苓、炒荆芥、甘草

方中金银花、土茯苓、蕺菜、炒荆芥 清热解毒，利湿排脓；赤芍、丹皮、丹参清热凉血，活血化瘀；三棱、莪术、皂角刺行气破瘀，消瘕散结。

若小腹包块疼痛，兼带下量多，色黄稠如脓，或五色带杂下，臭秽难闻，疑为恶性肿瘤者，酌加半枝莲、穿心莲、白花蛇舌草、七叶一枝花以清热解毒消瘕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 妇人腹痛
  • 当前页：第五节 症瘕
  • 下一页：第一节 小论
<<< 返回本书目录
  1. 症瘕《中医妇科学》
  2. 症瘕【中药主治】
  3. 症瘕《女科宝鉴》
  4. 症瘕【方剂主治】
  5. 症变《外科大成》
  6. 症瘕积聚【中药主治】
  7. 症《幼科折衷》
  8. 症瘕积聚【方剂主治】
  9. 症《幼科折衷》
  10. 症瘕积聚痞血血蛊总括《医宗金鉴》
  11. 症《经验麻科》
  12. 症瘕证治《医宗金鉴》
  13. 症《古今医彻》
  14. 症论治《类证治裁》
  15. 症《保婴撮要》
  16. 症脉轻重论《医学源流论》
  17. 政运有不应之脉《诊家正眼》
  18. 症癖《博济方》
  19. 政和新修经史证类备用本草序《证类本草》
  20. 症癖（余见疝瘕）《针灸资生经》
  21. 郑姓子哮吼症治验《一得集》
  22. 症癖等一切病方《外台秘要》
  23. 郑氏妇肝风头痛《程杏轩医案》
  24. 症癖积痞血蛊门汇方《医宗金鉴》
  25. 郑声《卫生宝鉴》
  26. 症癖气灸法《外台秘要》
  27. 郑声《伤寒明理论》
  28. 症真从症《脉理求真》
  29. 郑声《伤寒六书》
  30. 症治汤头备录《重楼玉钥》
  1. 症瘕《中医妇科学》
  2. 症瘕《中医词典》
  3. 症瘕积聚《中医名词词典》
  4. 症候《诸病源候论》
  5. 症瘕积聚痞血血蛊总括《医宗金鉴》
  6. 症候《中医名词词典》
  7. 症瘕血块劳疾屡验多人方《回生集》
  8. 症变《外科大成》
  9. 症瘕证治《医宗金鉴》
  10. 症《幼科折衷》
  11. 症结《中医词典》
  12. 症《幼科折衷》
  13. 症论治《类证治裁》
  14. 症《古今医彻》
  15. 症脉轻重论《医学源流论》
  16. 症《保婴撮要》
  17. 症门《手穴手纹诊治》
  18. 症《经验麻科》
  19. 症痞候《诸病源候论》
  20. 政治、业务学习制度《医院药学》
  21. 症癖（余见疝瘕）《针灸资生经》
  22. 政运有不应之脉《诊家正眼》
  23. 症癖等一切病方四首《外台秘要》
  24. 政和新修经史证类备用本草序《证类本草》
  25. 症癖积痞血蛊门汇方《医宗金鉴》
  26. 郑作霖《中医词典》
  27. 症癖气灸法四首《外台秘要》
  28. 郑子振《中医词典》
  29. 症疝《中医名词词典》
  30. 郑翥《中医词典》
  31. 症疝《中医词典》


小论_《中医妇科学》_中医妇科_【岐黄之术】

第一节 小论

第一节 小论

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女前阴（包括阴户、玉门、阴道）发生的病变，称为“前阴病”。

常见的前阴病有阴痒、阴疮等。

前阴是女性生殖系统的一部分，它通过经络与脏腑相联系。肝足厥阴之脉“入毛中，过阴器，抵少腹”；足少阳之脉“入毛际，合于厥阴”。《素问·厥论》说：“前阴者，宗筋之所聚。，’足厥阴、足少阴之筋，皆“结于阴器”；足太阴、足阳明之筋，皆“聚于阴器”。冲脉“与阳明合于宗筋”；任脉出于会阴，过阴器，“以上毛际”；督脉“女子人系廷孔”，“其络循阴器”。上述表明前阴通过经络、经筋及冲、任、督三脉与肝、脾、肾等脏腑有直接或间接的联系，因此，前阴病的发病机理有直接和间接两个方面。间接机理是脏腑功能失常累及前阴发生病变，如肝肾亏损，阴部筋脉或肌肤失养，可致阴痒；脾肾阳虚，湿浊下注，日久化热，湿热浸淫，可致阴痒、阴疮。直接机理是前阴局部感染邪毒、病虫，或受外伤，可致阴痒等。

前阴病的治疗，一般是内服药调理脏腑以治其本，配合局部外治法以治其标。同时，前阴病重在防护，注意前阴的清洁卫生，防止邪毒、病虫感染，对避免和减少前阴病有重要意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 症瘕
  • 当前页：第一节 小论
  • 下一页：第二节 阴痒
<<< 返回本书目录
  1. 小论《中医妇科学》
  2. 小罗伞【中药大全】
  3. 小鹭鸶兰【中药大全】
  4. 小螺菌感染【疾病大全】
  5. 小芦荟丸【方剂大全】
  6. 小络篇《外经微言》
  7. 小龙荟丸【方剂大全】
  8. 小驴蹄草【中药大全】
  9. 小龙胆草【中药大全】
  10. 小绿芨【中药大全】
  11. 小六月寒【中药大全】
  12. 小马齿苋【中药大全】
  13. 小柳拐【中药大全】
  14. 小麦《本草纲目》完整版
  15. 小灵丹【中药大全】
  16. 小麦《本草乘雅半偈》
  17. 小梁网色素沉着【疾病症状】
  18. 小麦《本草经解》
  19. 小连翘【中药大全】
  20. 小麦《本草易读》
  21. 小理中圆【方剂大全】
  22. 小麦《本草择要纲目》
  23. 小理中汤【方剂大全】
  24. 小麦《服食导饵》
  25. 小礼花种子【中药大全】
  26. 小麦《食物疗法》
  27. 小狼毒【中药大全】
  28. 小麦《药笼小品》
  29. 小蓝花地丁【中药大全】
  30. 小麦《药征续编》
  1. 小论《中医妇科学》
  2. 小鹿骨煎《备急千金要方》
  3. 小瘰《中医词典》
  4. 小灵丹《仁术便览》
  5. 小络篇《外经微言》
  6. 小量质粒提取主要液体《实用免疫细胞与核酸》
  7. 小麦《服食导饵》
  8. 小理中丸《太平惠民和剂局方》
  9. 小麦《本草纲目》
  10. 小理中汤《太平惠民和剂局方》
  11. 小麦《千金翼方》
  12. 小理《中医词典》
  13. 小麦《药笼小品》
  14. 小雷头风《中医词典》
  15. 小麦《长沙药解》
  16. 小九牯牛《滇南本草》
  17. 小麦《食物疗法》
  18. 小荆实《本草崇原》
  19. 小麦《饮膳正要》
  20. 小荆实《本草乘雅半偈》
  21. 小麦《新修本草》
  22. 小金牙散《备急千金要方》
  23. 小麦《本草衍义》
  24. 小金丹《外科全生集》
  25. 小麦《汤液本草》
  26. 小金丹《医述》
  27. 小麦《本草备要》
  28. 小结胸证七　太阳百十七《伤寒悬解》
  29. 小麦《本草易读》
  30. 小结胸《中医词典》
  31. 小麦《饮食须知》


阴痒_《中医妇科学》_中医妇科_【岐黄之术】

第二节 阴痒

第二节 阴痒

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女外阴及阴道瘙痒，甚则痒痛难忍，坐卧不宁，或伴带下增多者，称为“阴痒”，亦称“阴门瘙痒”、“阴空格”。

本病相当于西医学外阴瘙痒症、外阴炎、阴道炎及外阴营养不良。

[病因病机]

主要机理有虚、实两个方面。因肝肾阴虚，精血亏损，外阴失养而致阴痒，属虚证；因肝经湿热下注，带下浸渍阴部，或湿热生虫，虫蚀阴中以致阴痒，为实证。常见分型有肝肾

阴虚、肝经湿热、湿虫滋生三型。

一、肝肾阴虚

素体阴虚，大病久病，或产多乳众，耗伤精血，以致肝肾阴虚。肝脉过阴器，肾司二阴，肝肾阴虚，精血不足，阴户失养，且血燥生风，风动则痒。

二、肝经湿热

郁怒伤肝，肝郁化热，肝气犯脾，脾虚湿盛，以致湿热互结，损伤任带，带下量多，浸渍阴部，而发痒痛。

三、湿虫滋生

素体脾虚湿盛，积久化热，流注下焦，损伤任带，湿热蕴积生虫，或外阴不洁，或久居阴湿之地，湿虫滋生，虫蚀阴中，都可导致阴痒。

[辨证论治]

应根据阴部瘙痒的情况，带下的量、色、质、气味以及全身症状进行辨证。阴部干涩、灼热，或皮肤变白、增厚或萎缩，甚则皲裂，夜间痒甚者为肝肾阴虚；阴痒伴带下量多，色黄如脓，稠粘臭秽，多为肝经湿热；阴部瘙痒，如虫行状，甚则奇痒难忍，灼热疼痛，伴有带下量多，色黄如泡沫状，或如豆渣状，臭秽，多为湿虫滋生。治疗着重调理肝、肾、脾的功能，同时要注意“治外必本诸内”的原则，采用内服与外治、整体与局部相结合进行施治。

一、肝肾阴虚型

主要证候：阴部干涩，奇痒难忍，或阴部皮肤变白，增厚或萎缩，皲裂破溃，五心烦热，头晕目眩，时有烘热汗出，腰酸腿软，舌红，苔少，脉弦细而数。

证候分析：肝肾阴虚，精血两亏，血燥生风，风动则痒；阴户为肝肾之分野，故阴户干涩，奇痒难忍；风盛则肿，故阴肤增厚；阴部肌肤失养，则皮肤变白、萎缩、皲裂、破溃；阴虚内热，故五心烦热；肝阳偏亢则烘热汗出；肾虚则腰酸腿软。舌红，苔少，脉弦细而数，为肝肾阴虚之征。

治疗法则：调补肝肾，滋阴降火。

方药举例：知柏地黄丸加制首乌、白鲜皮。

二、肝经湿热型

主要证候：阴部瘙痒灼痛，带下量多，色黄如脓，稠粘臭秽，头晕目眩，口苦咽干，心烦不宁，便秘溲赤，舌红，苔黄腻，脉弦滑而数。

证候分析：肝经湿热下注，损伤任带，故使带下量多，色黄如脓，稠粘臭秽；湿热浸渍，则阴部瘙痒，甚则灼痛；湿热熏蒸，则头晕目眩，口苦咽干；热扰心神，则心烦不宁；湿热伤津，则便秘溲赤。舌红，苔黄腻，脉弦滑而数，为肝经湿热之征。

治疗法则：泻肝清热，除湿止痒。

方药举例：龙胆泻肝汤。

三、湿虫滋生型

主要证候：阴部瘙痒，如虫行状，甚则奇痒难忍，灼热疼痛，带下量多，色黄呈泡沫状，或色白如豆渣状，臭秽，心烦少寐，胸闷呃逆，口苦咽干，小便黄赤，舌红，苔黄腻，脉滑数。

证候分析：湿热与病虫互相滋生，其虫作祟，则阴部瘙痒，如虫行状，甚则奇痒难忍，灼热疼痛；湿热下注，秽液下流，则带下量多，色黄呈泡沫状，或色白如豆渣状，臭秽；湿热与瘙痒共扰心神，则心烦少寐；湿热内蕴，则胸闷呃逆；湿热熏蒸，则口苦咽干；湿热伤津，则小便短赤。舌红，苔黄腻，脉滑数，为湿热病虫互相滋生之征。

治疗法则：清热利湿，解毒杀虫。

方药举例：萆藓渗湿汤加白头翁、苦参、防风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 小论
  • 当前页：第二节 阴痒
  • 下一页：第三节 阴疮
<<< 返回本书目录
  1. 阴痒《中医妇科学》
  2. 阴痒【中药主治】
  3. 阴痒《沈氏女科辑要》
  4. 阴痒方《外台秘要》
  5. 阴痒《女科宝鉴》
  6. 阴痒门主论《疡医大全》
  7. 阴痒《景岳全书》
  8. 阴痒证治《妇科心法要诀》
  9. 阴痒《妇人规》
  10. 阴痒证治《医宗金鉴》
  11. 阴杨梅疮《外科启玄》
  12. 阴易病已后劳复《千金翼方》
  13. 阴阳诸论《医学集成》
  14. 阴雨天颈肩背部酸痛【疾病症状】
  15. 阴阳治法大要论《医原》
  16. 阴燥伤寒《轩岐救正论》
  17. 阴阳之中复有阴阳《类经》
  18. 阴贼方《毓麟验方》
  19. 阴阳之逆厥而为梦《类经》
  20. 阴掌九穴疗病诀《小儿推拿广意》
  21. 阴阳之理一以贯之《古今医统大全》
  22. 阴掌图（注）《厘正按摩要术》
  23. 阴阳证变《景岳全书》
  24. 阴掌图各穴手法仙诀《针灸大成》
  25. 阴阳脏腑总论《灵素节注类编》
  26. 阴针女歌《针灸聚英》
  27. 阴阳脏腑《周慎斋遗书》
  28. 阴证《伤寒六书》
  29. 阴阳脏腑《伤寒直格》
  30. 阴证《伤寒心法要诀》
  1. 阴痒《中医妇科学》
  2. 阴痒《妇人规》
  3. 阴痒《沈氏女科辑要》
  4. 阴痒《中医词典》
  5. 阴痒《女科证治准绳》
  6. 阴痒《景岳全书》
  7. 阴痒方五首《外台秘要》
  8. 阴痒《中医名词词典》
  9. 阴痒候《诸病源候论》
  10. 阴杨梅疮《外科启玄》
  11. 阴痒门主方《疡医大全》
  12. 阴阳自和《中医词典》
  13. 阴痒门主论《疡医大全》
  14. 阴阳自和《中医名词词典》
  15. 阴痒秘方《华佗神方》
  16. 阴阳转化《中医词典》
  17. 阴痒证治《医宗金鉴》
  18. 阴阳转化《中医名词词典》
  19. 阴痒证治《妇科心法要诀》
  20. 阴阳诸论《医学集成》
  21. 阴液《中医名词词典》
  22. 阴阳治法大要论《医原》
  23. 阴液《中医词典》
  24. 阴阳之中复有阴阳《类经》
  25. 阴易《中医词典》
  26. 阴阳之宅《中医词典》
  27. 阴易病已后劳复《千金翼方》
  28. 阴阳之人《中医词典》
  29. 阴有澜《中医词典》
  30. 阴阳之逆厥而为梦《类经》
  31. 阴有阳疾《中医词典》


阴疮_《中医妇科学》_中医妇科_【岐黄之术】

第三节 阴疮

第三节 阴疮

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人阴产生疮，甚则溃疡，脓水淋漓，局部肿痛者，称为“阴疮”，又称“阴蚀”。

本病相当于西医学的非特异性外阴溃疡、前庭大腺炎脓肿破溃、外阴肿瘤继发感染等疾病。

[病因病机]

多因湿热下注，蕴结成毒，或因正气虚弱，寒湿凝结而成。

一、湿热

下焦感受湿热之邪，或郁怒伤肝，肝郁化热，肝气犯脾，脾虚湿盛，湿热下注，蕴结成毒，腐肉为脓，而成阴疮。

二、寒湿

久居阴湿之地，或经期、产后冒雨涉水，寒湿凝滞，瘀血内停，气机不利，或痰浊内停，痰瘀交阻，肌肤失养，日久溃腐，而成阴疮。

[辨证论治]

首先辨别阴阳。红肿热痛，发热急骤，脓稠臭秽，或伴全身发热者，为湿热证属阳；肿块坚硬，皮色不变，日久不消，或溃后脓稀淋漓，形体虚羸者，为寒湿属阴。其次要辨善恶。溃疡症轻，毒浅，体健者，多属善候；疮疡溃腐，久不收敛，脓水淋漓，恶臭难闻者，多属热毒蕴瘀而气血衰败之恶候。治疗原则，应按热者清之、寒者温之、湿者化之、坚者削之、虚者补之、下陷者托之的原则处理，常采用内外合治的方法。

一、湿热型

主要证候：阴部生疮，红肿热痛，甚则溃烂流脓，粘稠臭秽，头晕目眩，口苦咽干，身热心烦，大便干结。舌红，苔黄，脉滑数。

证候分析：下焦湿热，气血凝滞，蕴结成毒，腐肉成脓，故阴部生疮，红肿热痛，溃腐流脓，粘稠臭秽；湿热熏蒸，故头晕目眩，口苦咽干；热毒内蕴，则心烦身热，大便干结。舌红苔黄，脉滑数，为湿热邪毒之征。

治疗法则：泻肝清热，解毒除湿。

方药举例：龙胆泻肝汤加土茯苓、蒲公英。

若热毒壅盛者，症见发热不退，渴喜冷饮，溃脓臭秽，治宜清热解毒，化瘀除湿，方用仙方活命饮（《校注妇人良方》）。

白芷、贝母、防风、赤芍、当归尾、皂角刺、穿山甲、天花粉、乳香、没药、金银花、陈皮、甘草节

方中金银花 清热解毒；白芷、防风散风祛湿；赤芍、归尾、乳香、没药活血化瘀消肿；穿山甲、皂角刺活血软坚散结；陈皮、贝母理气化痰；天花粉养阴清热；甘草解毒和中。若疮久不愈，正气不足，邪毒内陷者，宜扶正托毒，方用补中益气汤。

著日久伤阴者，治宜养阴清热解毒，方用百合 地黄汤（《金匮要略》方：百合、生地黄）。

二、寒湿型

主要证候：阴疮坚硬，皮色不变，或有疼痛，溃后脓水淋漓，神疲倦怠，食少纳呆，舌淡，苔白腻，脉细弱。

证候分析：寒湿凝滞，痰瘀交阻，肌肤失养，故阴疮坚硬，皮色不变，或有疼痛，溃后脓水淋漓；寒湿凝滞，脾阳不振，故神疲倦怠，食少纳呆。舌淡，苔白腻，脉细弱，为寒湿凝滞之征。

治疗法则：温经化湿，活血散结。

方药举例：阳和汤（《外科全生集》）加苍术、茯苓、莪术、皂角刺。

熟地、鹿角胶、姜炭、肉桂、麻黄、甘草、白芥子

方中熟地、鹿角胶补精血而助阳；姜炭、肉桂温经通脉；麻黄、白芥子通阳散滞消疮；莪术、皂角刺行气活血散结；苍术、茯苓燥湿利水以化浊；甘草解毒而调和诸药。

若正虚邪盛者，症见疮久不敛，心悸气短，治宜托里消毒，方用托里消毒散《女科正宗》），

人参、白术、黄芪、甘草、茯苓、当归、白芍、川芎、银花、白芷、皂角刺、桔梗

方中参、术、芪、草补气助阳；当归、白芍、川芎养血和血；银花、白芷、皂角刺解毒消肿以排脓；黄芪、桔梗外提托毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 阴痒
  • 当前页：第三节 阴疮
  • 下一页：第一节 女性生殖系统解剖与生理
<<< 返回本书目录
  1. 阴疮《中医妇科学》
  2. 阴疮（交接出血、阴挺、阴痒、阴虫附）《女科撮要》
  3. 阴疮《证治准绳·幼科》
  4. 阴疮方《外台秘要》
  5. 阴疮《幼幼新书》
  6. 阴疮论《外科正宗》
  7. 阴疮《孙真人海上方》
  8. 阴疮门主论《疡医大全》
  9. 阴疮《女科宝鉴》
  10. 阴疮证治《妇科心法要诀》
  11. 阴疮《景岳全书》
  12. 阴疮证治《医宗金鉴》
  13. 阴疮《妇人规》
  14. 阴吹《古今医案按》
  15. 阴部神经终末运动潜伏期检测《胃肠动力检查手册》
  16. 阴吹《沈氏女科辑要》
  17. 阴部神经干痛【疾病大全】
  18. 阴吹门主论《疡医大全》
  19. 阴部皮肤潮红【疾病症状】
  20. 阴吹证治《妇科心法要诀》
  21. 阴部溃疡【疾病症状】
  22. 阴吹证治《医宗金鉴》
  23. 阴部鲍恩样丘疹病【疾病大全】
  24. 阴唇融合【疾病症状】
  25. 阴病治阳阳病治阴《脾胃论》
  26. 阴猝肿痛方《外台秘要》
  27. 阴病阳脉证《伤寒九十论》
  28. 阴丹《养生导引秘籍》
  29. 阴病门《古今名医汇粹》
  30. 阴丹诀《苏沈良方》
  1. 阴疮《中医妇科学》
  2. 阴疮《妇人规》
  3. 阴疮《女科证治准绳》
  4. 阴疮《外科大成》
  5. 阴疮（交接出血、阴挺、阴痒、阴虫附）《女科撮要》
  6. 阴疮《证治准绳·疡医》
  7. 阴疮（杂病）《金匮悬解》
  8. 阴疮《证治准绳·幼科》
  9. 阴疮方七首《外台秘要》
  10. 阴疮《幼幼新书》
  11. 阴疮膏《备急千金要方》
  12. 阴疮《中医词典》
  13. 阴疮候《诸病源候论》
  14. 阴疮《孙真人海上方》
  15. 阴疮论《外科正宗》
  16. 阴疮《景岳全书》
  17. 阴疮门主方《疡医大全》
  18. 阴处《中医词典》
  19. 阴疮门主论《疡医大全》
  20. 阴出之阳《中医词典》
  21. 阴疮秘方《华佗神方》
  22. 阴出乘阳治法方《卫生宝鉴》
  23. 阴疮证治《医宗金鉴》
  24. 阴臭阴肿阴痛阴吹《医学纲目》
  25. 阴疮证治《妇科心法要诀》
  26. 阴臭候《诸病源候论》
  27. 阴吹《中医名词词典》
  28. 阴痓《中医词典》
  29. 阴吹《中医词典》
  30. 阴池《中医词典》
  31. 阴吹《医述》


女性生殖系统解剖与生理_《中医妇科学》_中医妇科_【岐黄之术】

第一节 女性生殖系统解剖与生理

第一节 女性生殖系统解剖与生理

  • 上一页
  • 目录
  • 相关
  • 下一页

一、外生殖器与内生殖器

（一）外生殖器

女性外生殖器又称外阴，系指两股内侧从耻骨联合至会阴的区域，包括阴阜、大小阴唇、阴蒂、前庭、尿道口、阴道口及处女膜、前庭大腺、会阴等。

1．

2．大阴唇为靠近两股内侧的一对皮肤皱襞，前接阴阜，后连会阴。未婚妇女的两侧大阴唇自然合拢，遮盖阴道口及尿道口，分娩以后，两侧大阴唇分开，绝经后呈萎缩状态。

3．小阴唇为位于大阴唇内侧的一对薄皱襞，表面湿润，内侧面呈淡红色，皮内富于神经末梢，故感觉敏锐。两侧小阴唇前端相互融合并分为两叶，包绕阴蒂，前叶形成阴蒂包皮，后叶形成阴蒂系带。小阴唇的后端与大阴唇的后端相会合，在正中线形成一条横皱襞，称阴唇系带。

4．阴蒂位于两侧小阴唇之间的顶端，类似男性的阴茎海绵体组织，阴蒂头有丰富的神经末梢，极为敏感，有勃起性。

5．阴道前庭指两侧小阴唇之间的菱形区，前界是阴蒂，两侧为小阴唇的内侧面，后面以阴唇系带为界。在此区域内，前有尿道口，后有阴道口。

6．前庭大腺又称巴氏腺，位于大阴唇后下方，如黄豆大，左右各一。腺管开口于阴道口小阴唇与处女膜之间的沟内，性兴奋时分泌粘液以滑润阴道。

7．尿道口位于阴蒂及阴道口之间，为尿道的开口，呈椭圆形，尿道后壁近外口处有两个尿道旁腺的开口，是细菌容易潜伏的场所。

8．阴道口及处女膜阴道口位于尿道口下方，前庭的后部，其形状、大小常不规则。

阴道口覆盖有一层薄膜，称处女膜，膜中央有一小孔，孔的形状、大小及膜的厚薄各人不同。初次性交时，处女膜往往破裂，分娩时进一步破损，产后残留几个小隆起的处女膜痕。

9．会阴指肛门与阴唇后联合间的软组织，也是骨盆底的一部分。

（二）内生殖器

女性内生殖器包括阴道、子宫、输卵管及卵巢，后两者常被称为子宫附件。

1．阴道位于子宫与外阴之间，是性交的器官，也是月经血外流与胎儿娩出的通道，上端包绕子宫颈，下端开口于阴道前庭。阴道上端围绕宫颈的部分称为阴道穹窿，阴道穹窿比阴道下段宽大，分前、后、左、右四部分，后穹窿较前穹窿深，故阴道后壁长10—12cm，前壁长7—9cm。前壁与膀胱及尿道之间称为膀胱阴道隔，后壁与直肠之间称为直肠阴道隔，后壁上段与直肠之间是腹腔的最低部，称为子宫直肠陷凹，在临床上具有重要意义。

2．子宫

（1）功能子宫是一个空腔器官，腔内覆以粘膜，称子宫内膜。

从青春期到更年期，子宫内膜受卵巢激素的影响，呈周期性改变并出现月经；性交后，子宫为精子到达输卵管的通道；受孕后，子宫为孕育胎儿的场所；分娩时，通过子宫收缩，将胎儿及其附属物娩出。

（2）解剖子宫呈倒置扁梨状，壁厚腔小，上端宽而游离，朝前上方，下端较狭窄。成年妇女的子宫约长7-8cm，宽4-5cm，厚2-3cm。子宫上部较宽处称子宫体，其上端隆起部分称子宫底，子宫底两侧为子宫角，与输卵管相通。子宫下部较小处称子宫颈，呈圆柱形，部分伸入阴道，通人阴道的开口称为子宫颈外口，未产妇呈圆形，分娩时受损，经产妇变成横裂状，将宫颈组织分为上下或称前后两唇。子宫体与子宫颈的比例，成年人为2：1，婴儿期为1：2。

子宫腔分体腔与颈管两部分，子宫体腔呈上宽下窄的三角形，上部两侧通输卵管而入腹腔，下部与子宫颈管相通，其间最狭窄部分称为子宫峡部。子宫峡部的上端，因为在解剖学上很狭窄，称解剖学内口，峡部的下端，因为粘膜组织在此处由子宫内膜转变为子宫颈内膜，又称组织学内口。子宫颈管呈梭形，子宫颈通入阴道后以穹窿为界又分子宫颈阴道上部和子宫颈阴道部。

（3）组织结构子宫体壁很厚，由三层组织构成，外为浆膜层（即脏层腹膜），中为肌层，内为粘膜层（即子宫内膜）。

子宫内膜软而光滑，绒样，为粉红色的粘膜组织，分为基底层和机能层。机能层在月经中期及妊娠期间有很大的改变。

子宫肌层是子宫壁最厚的一层，由平滑肌束及弹性纤维所组成，肌束排列交错，外层纵行，内层环行，中层多各方交织。

子宫浆膜层即覆盖子宫体的底部及前后的腹膜，与肌层紧贴。在子宫前面近子宫峡部处，腹膜与子宫壁结合疏松，由此腹膜折向前方并覆盖膀胱，形成膀胱子宫陷凹；在子宫后面，腹膜沿着子宫壁向下，覆盖子宫颈后方及阴道后穹窿，然后折向直肠，形成子宫直肠陷凹。

子宫颈主要由结缔组织所组成，其中有平滑肌及弹性纤维。颈管粘膜层有许多腺体，能分泌粘液，呈碱性，形成子宫颈管的粘液栓。宫颈阴道部表面为鳞状上皮覆盖。

（4）子宫的韧带

圆韧带起于子宫角两侧的前面、输卵管近端的下方，然后沿阔韧带向前下方伸展达到两侧骨盆壁，再经腹股沟而止于大阴唇内，有使子宫保持前倾位置的作用。

阔韧带为一对翼状的腹膜皱襞，从子宫两侧开始，各向外伸展达到骨盆侧壁，并将骨盆腔分为前后两部。韧带的上缘呈游离状，其内侧2／3包绕输卵管（伞端无腹膜遮盖），外侧1／3由输卵管伞端向骨盆侧壁延伸，称骨盆漏斗韧带，具有支持卵巢的作用，故又称卵巢悬韧带，内有卵巢血管通过。

子宫骶骨韧带自子宫颈后面子宫颈内口的上侧方伸向两旁，绕过直肠终止在第2、3骶骨前筋膜上，作用是将子宫颈向后及向上牵引，使子宫保持前倾位置。

主韧带又称子宫颈横韧带，位于子宫两侧阔韧带基底部，由子宫颈阴道上部的侧方向外达骨盆壁，是固定子宫颈位置的主要力量，子宫的动静脉和输尿管都经主韧带的上缘到终末器官。

3．输卵管左右各一，为细长而弯曲的管道，其内侧与子宫角连通，外侧端游离，呈漏斗状，长约8-14cm。

4．卵巢为女性生殖腺，左右各一，呈灰白色扁平椭圆体。青春期前，卵巢表面光滑，开始排卵后，表面逐渐不平。成年妇女的卵巢约4cmX3cmXlcm大小，绝经期后，卵巢逐渐萎缩。

卵巢位于输卵管的下方，由卵巢系膜连于阔韧带后叶的部位为卵巢门，卵巢血管通过卵巢系膜经卵巢门人卵巢。

卵巢分皮质及髓质两部分，皮质居外层，内有许多始基卵泡及发育中的卵泡，髓质居卵巢中心，其中含有血管、淋巴管和神经。

二、骨盆与骨盆底

（一）骨盆

女性骨盆是产道构成的重要部分，因其为骨性组织，故称骨产道。骨盆的大小、形状对分娩的顺利与否关系甚为密切，因此对骨盆的构造及其特点应有比较清楚的认识。

1．骨盆的构造骨盆由骶骨、尾骨及左右两块髋骨所组成，每块髋骨又由髂骨、坐骨及耻骨融合而成。骶骨由5块骶椎合成，它的内表面呈凹形，第1骶椎向前突出形成骶岬，为骨盆内测量的重要标志。尾骨由4—5块尾椎合成，其上缘与骶骨相连形成骶尾关节，此关节有一定的活动度。而髋骨前方在两耻骨之间，由纤维软骨所连接，称耻骨联合。耻骨两降支构成了耻骨弓，其角度平均为90~100℃。在骨盆后方由骶骨和两侧髂骨相连，形成骶髂关节，此关节很坚韧。此外，自骶骨背外侧面发出两条坚强的韧带，分别止于坐骨结节及坐骨棘，称骶结节韧带及骶棘韧带。妊娠时受激素影响，韧带稍松弛；各关节有一定的伸展性，有利于分娩。

由耻骨联合上缘经髂耻线和骶岬上缘连成一线时，可将骨盆分成两部分：上部分为假骨盆，下部分为真骨盆。前者与分娩关系不大，后者是胎儿娩出必经之路，故其大小及形状与分娩的关系甚为密切，但临床上直接测量较难，一般可借测量假骨盆之各径线而间接估计真骨盆的大小。

2．女性骨盆的特点盆腔浅而宽，呈圆筒形，入口出口均比男性骨盆大，耻骨联合短而宽，耻骨弓角度较大，骶岬突出较小，骶骨宽而短，弯度小，坐骨宽阔。

3．骨盆腔各个平面为便于了解分娩时胎儿通过骨盆腔（骨产道）的过程，可将骨盆分为四个主要的假想平面。

（1）人口平面（骨盆人口）即真假骨盆的交界面，形状近似圆形或横椭圆形，有四条径线：①入口前后径，又名真结合径，由耻骨联合上缘正中至骶岬上缘中点的连线，平均长11cm。②人口横径，为两侧髂耻线最大间径，平均为13．5cm。③入口斜径，左右各一，左斜径由左侧骶髂关节至右侧髂耻隆突的连线，右斜径由右侧骶髂关节至左侧髂耻隆突的连线，平均为12．75cm。

（2）骨盆最宽平面为骨盆最宽大的平面，前界为耻骨联合后面中点，后界为第2、3骶椎之间，两侧相当于髋臼中心，其前后径与横径的长度均为12：5cm左右。

（3）中骨盆平面为骨盆腔最狭窄的平面，前界为耻骨联合下缘，后界为第4、5骶椎之间，两侧为坐骨棘，其前后径长约11．5cm，横径即坐骨棘间径，长约10cm，两侧坐骨棘连线为产程中了解胎头下降的重要标志。

（4）出口平面实际上是由前后两个三角形平面所组成。前三角形的顶端是耻骨联合下缘，侧边是两侧耻骨的降支；后三角形的顶端是骶尾关节，侧边是两侧骶结节韧带，坐骨结节间径为共同的底边，也是骨盆出口的横径，平均为9cm。坐骨结节间径长者，耻骨弓的角度亦大。骨盆出口前后径是耻骨联合下缘至骶尾关节的距离，平均11．5cm。由耻骨联合下缘至坐骨结节间径中点的连线称骨盆出口前矢状径，长约6cm。从骶尾关节至坐骨结节间径中点的连线称后矢状径，长约9em，后矢状径在产科临床上甚为重要。

4．骨盆轴亦称产轴，为连接骨盆各个平面中心点的假想轴线，其上段向下向后，中段向下，下段向前向下，在分娩时，胎儿即沿此轴方向娩出。

（二）骨盆底

骨盆底由肌肉及筋膜所组成，封闭骨盆出口，为尿道、阴道及直肠所贯穿，有承托盆腔器官，使之保持正常位置的作用。分娩时如骨盆底组织受损伤，则盆底松弛，影响盆腔器官位置，可发生子宫脱垂。

骨盆底前面为耻骨联合，后面为尾骨尖，两侧为耻骨降支、坐骨上支及坐骨结节。骨盆底从外向内分为三层组织：浅层筋膜与肌肉，尿生殖隔，盆隔。

三、卵巢的周期性变化及其激素

（一）卵泡的发育及成熟

新生儿出生时卵巢内可约有10万-50万个卵细胞。每个卵母细胞周围有一层原始的卵泡细胞，也称颗粒细胞，两者之外还围有一层基膜而形成一个始基卵泡。

由于垂体前叶促卵泡素（FSH）的作用，始基卵泡开始发育，但99％以上都在开始发育后的不同阶段自行退化、萎缩成闭锁卵泡，一般每月只有一个发育成熟而排卵。在妇女一生中，能发育至成熟而排卵的卵细胞约有400-500个。青春期后，有的始基卵泡内的卵母细胞增大，其周围颗粒细胞增生成复层，细胞表面FSH受体增多，卵母细胞的周围形成一层透明膜，称透明带。透明带之外的颗粒细胞呈放射状排列，称放射冠。同时在FSH作用下卵泡的发育及成熟卵泡周围的间质细胞分化成内外两层卵泡膜细胞。卵泡膜细胞分泌雄激素，经颗粒细胞中已活化的芳香化酶的作用转化为雌激素。雌激素与FSH的协同作用又使卵泡膜细胞和颗粒细胞膜上合成黄体生成素（LH）受体。这些激素和血循环中渗出的液体及其他蛋白质等聚于颗粒细胞群之间隙中，称卵泡液。卵泡液逐渐增多，空隙随之增大，卵母细胞连同增殖的颗粒细胞层凸入空腔内形成卵丘。至此卵泡发育成熟，并移行至卵巢表面，呈透明的小泡状，称成熟卵泡。成熟卵泡B超仪显示直径约为18-25mm左右。

（二）排卵

成熟卵泡受垂体前叶黄体生成素（LH）的影响，卵泡膜溶解和破裂，卵泡液流出，成熟的卵母细胞及其周围之卵丘一并挤出入腹腔，此过程称排卵。排卵机理尚未完全阐明，最近有人认为，排卵可能与前列腺素引起成熟卵泡周围的平滑肌纤维收缩有关。排卵一般发生在28天的月经周期中间，或下次月经前14天左右。排卵可由两侧卵巢轮流发生，或持续见于某一侧卵巢。

（三）黄体的形成和萎缩

排卵后，卵泡壁塌陷，泡膜内血管破裂出血，于泡内凝成血块，称血体。其后卵泡壁的破口很快被纤维蛋白封闭而修复，血被吸收形成黄体。卵泡内遗留的颗粒细胞积聚黄色的类脂质颗粒而形成黄体细胞。于排卵后的7-8天，黄体发育达最盛期，直径约1-3cm，色黄，突出于卵巢表面。

若卵子受精，则黄体继续发育为妊娠黄体，到妊娠10周后其功能由胎盘取代。若卵子未受精，黄体于排卵后9—10天（即月经周期第24-25天）开始萎缩，黄色消退，细胞变性，性激素的分泌量也减退，约至周期的28天子宫内膜不能维持而脱落，形成月经来潮。

萎缩的黄体历时8-10周后，最终转变成纤维化的白体，呈疤痕状。

（四）卵巢分泌的激素

卵巢主要合成及分泌两种女性激素，即雌激素和孕激素，也分泌少量的雄激素。

1．雌激素主要由卵泡的卵泡内膜细胞、颗粒细胞分泌。在卵泡开始发育时，雌激素的分泌量较少，随着卵泡的发育成熟，分泌量逐渐增高，至排卵前24小时达高峰，雌二醇分泌量可达400mg，以后稍减。黄体发育过程中分泌量又渐增加，黄体成熟时分泌量达第二次高峰。以后逐渐减少，至月经来潮前急剧下降到最低水平。其主要生理作用为：

（1）能促进卵泡的发育。如不足，将致卵泡发育停止而闭锁。

（2）能促使子宫发育，子宫内膜增生，肌层增厚；能增加子宫平滑肌对催产素的敏感性和收缩力；能使子宫颈管粘液分泌量增多，质变稀薄，易拉成丝状，以利精子通过。

（3）能促进输卵管发育，并加强输卵管节律性收缩，有利于孕卵的输送。

（4）使阴道上皮细胞增生和角化，细胞内糖元增多，保持阴道呈弱酸性。

（5）促进乳腺腺管细胞增生，乳头、乳晕着色，乳房组织中脂肪积聚，通过对催乳素分泌的抑制而抑制乳汁分泌。

（6）对丘脑下部和垂体的反馈调节，有抑制性负反馈，也有促进性正反馈作用，即抑制脑垂体促卵泡素的分泌，促进脑垂体产生黄体生成素，因而间接对卵巢功能产生调节作用。

（7）促进水与钠的潴留。

（8）促进骨中钙的沉积，加速骨骺闭合。

2．孕激素为雄激素和雌激素合成的中间体，故卵巢、睾丸、肾上腺皮质和胎盘内均有孕激素存在，主要由排卵后的黄体细胞及卵泡内膜细胞分泌。在卵泡早期孕激素在血中含量极微，至排卵前，因卵泡开始有黄素化，血中含量略有升高，排卵后随黄体的发育，孕激素分泌量显著增加，至排卵后7-8天黄体成熟时达高峰，每24小时分泌量可达30mg，以后逐渐下降，黄体的后半期急剧下降，月经来潮前达最低水平。其主要生理作用：

（1）使子宫内膜由增生期转变为分泌期，降低子宫肌肉的兴奋性，以利孕卵植入和胚胎发育。

（2）抑制子宫颈内膜的粘液分泌，并使之粘稠。

（3）抑制输卵管蠕动。

（4）使阴道上皮细胞脱落、糖元沉积和阴道乳酸杆菌减少，酸性降低。

（5）促进乳腺腺泡发育，大剂量孕激素对乳汁的分泌有一定抑制作用。

（6）对正常的妇女有使体温轻度升高的作用，排卵后基础体温可上升0．3℃-0．5℃。

（7）对丘脑下部和脑垂体仅有抑制性的负反馈作用，因而抑制脑垂体前叶黄体生成素和促卵泡素的释放。

3．雄激素妇女体内雄激素主要来源于肾上腺皮质，卵泡外膜细胞和卵巢间质细胞可以产生极少量雄激素。雄激素可促使阴毛、腋毛的生长，促进蛋白合成，促进肌肉生长和骨骼的发育，有促进红细胞生成的作用。大量雄激素与雌激素有拮抗的作用。

四、生殖器官的周期性变化与月经

卵巢周期性变化时所产生的两种主要激素即雌、孕激素，影响着生殖系统的变化，其中最明显的是子宫内膜的周期性变化，并使之产生月经。此外，子宫颈、输卵管和阴道上皮细胞也发生相应的周期性变化。

（一）子宫内膜的周期性变化

一般分为四个时期，但事实上是一个连续发展的过程。

1．增生期月经周期的第5-14天，相当于卵泡发育的成熟阶段，子宫内膜显著增殖是本期的主要特点。在新生卵泡分泌的雌激素作用下，月经后的子宫内膜，由基底层细胞再生修复，继之迅速增殖，内膜中腺体增多，到增殖末期其厚度可达2-3mm，腺管由直管状变为螺旋状，腺上皮细胞由立方形变为高柱状，胞核由底部逐渐移至中央，核下有空袍。间质增生变为致密，细胞呈星状，小动脉延长，呈螺旋形。

2．分泌期月经周期的第15-24天，相当于黄体成熟阶段。黄体分泌大量孕激素及雌激素，共同作用于已增殖的子宫内膜，使之继续增厚，腺体出现高度分泌现象，是本期组织学的主要特征。此时，腺管进一步增大弯曲，切面呈锯齿状，腺腔内含有大量粘液。腺上皮细胞增大，胞核移向底部，胞浆内有许多分泌颗粒，间质出现水肿，间质细胞的胞浆增多，小动脉急剧增长，呈螺旋状，明显弯曲。到分泌晚期，内膜可达5-6n加厚，明显地分为三层。①基底层：靠近子宫肌层，在月经周期中无明显变化，月经后内膜的修复即从这一层开始。②海绵层：位于基底层之上，是内膜中最厚的一层，其中含有增生的腺体及血管，其切面呈疏松的海绵状，有周期性变化，于行经时脱落。③致密层：在子宫内膜的表面，腺体较小，也有周期性变化，故与海绵层合称机能层。

3．月经前期，月经周期的第25-28天，相当于黄体退化期。如未妊娠，因血液中雌激素和孕激素迅速下降，子宫内膜出现退行性变化，间质水肿逐渐消失，组织变致密，腺管被压，内膜的螺旋小动脉也受到挤压而更加卷曲，使血流受阻变慢，于月经前4～24小时，螺旋小动脉出现局部痉挛性收缩，以致子宫内膜机能层缺血、缺氧而坏死。当血管收缩一定时间后出现舒张时，由于末端血管因缺氧损坏、破裂，血液溢出，引起内膜下小血肿。

4．月经期月经周期的第1-4天，即月经来潮期，子宫内膜的主要特点为出血与脱落。由于血管破裂，流出的血液在海绵层底部形成许多小的血肿，加之酶的分解作用，使内膜成片状或分散地从基底层逐渐脱落，与血液混合排出，即为月经。在子宫腔内的积血达一定量时，兴奋子宫内壁，引起反射性的子宫颈松弛和子宫排空性收缩，所以正常经血呈间歇性排出。最后，整个机能层几乎全部脱落，内膜表面留有腺管和血管断端，没有上皮遮盖。

继之，内膜创面又从基底层开始修复，由腺管断端长出新上皮将内膜表面覆盖；由血管断端长出新血管，新血管垂直于内膜表面，细而长，但此时内膜极薄，厚约1-2mm，腺体小，腺管直，细胞呈方形，位于基底部。因此月经期实际上是上一周期的结束，又是新周期的开始。

（二）生殖器其他部位的周期性变化

1．输卵管的周期性变化在卵泡期，输卵管上皮细胞受雌激素影响，纤毛细胞变宽大，核近表面，无纤毛细胞的核靠近基底部，细胞内无分泌颗粒。到黄体期，在孕激素作用下纤毛细胞变短小，无纤毛细胞则凸出于表面，且含大量糖元并有分泌，有利于孕卵在输卵管运行过程中吸收营养。

2．子宫颈及其分泌物的周期性变化子宫颈粘膜周期性变化不明显，但其腺细胞分泌粘液却有周期性变化。月经干净后，体内雌激素水平低，子宫颈粘液分泌量也少，随着雌激素水平的不断提高，宫颈粘液的分泌量逐渐增多，且变稀薄而透明，状若蛋清。至排卵期分泌量达高峰，粘液可延展拉成细丝状，将粘液涂于玻片上干燥后，显微镜下可见羊齿植物叶状结晶，在月经周期的6-7天即可出现，至排卵前结晶形状最典型。排卵后，在孕激素作用下，粘液变粘稠而浑浊，延展性也差，拉丝时易断裂，涂片干燥后镜检，羊齿植物叶状结晶消失，代之以呈条索状排列的椭圆体。

3．阴道细胞的周期性变化在排卵前，阴道上皮在雌激素影响下，底层细胞增生，渐渐演变成中层与表层细胞，表层细胞角化程度增高，细胞内糖元含量增多，经寄生于阴道内的阴道杆菌分解而成乳酸，使阴道内保持一定的酸度，从而抑制了致病菌的繁殖，称之为阴道的自洁作用。排卵后阴道的上皮细胞在孕激素作用下，加速脱落，脱落的细胞多为中层细胞或角化前细胞。临床上常根据阴道脱落细胞的变化了解卵巢功能。

五、性周期的调节

性成熟以后，由于卵巢周期性变化，使其生殖器官也产生相应的周期性变化，这种周期性变化称性周期。卵巢分泌性激素并能作用于它的靶器官，主要是由丘脑下部和脑垂体调节的，称为下丘脑-脑垂体-卵巢轴，此轴又受中枢神经系统的控制。月经只是性周期的重要标志，它正常与否可以反映整个神经—内分泌系统的调节功能。

（一）丘脑下部对脑垂体的调节

已经证实，丘脑下部某些神经细胞具有内分泌功能，产生促性腺激素释放激素（CnRH）。GnRH为十肽类激素，具有高度的生物活性，通过门脉循环到达并作用于垂体前叶，调节垂体两种激素即促卵泡素（FSH）和黄体生成素（LH）的合成与释放，使垂体的两种促性腺激素离开细胞，进入血循环。丘脑下部的促性腺激素释放激素呈脉冲式分泌，平均每60-120分钟分泌一次。在卵泡期脉冲的幅度和频率均较高，在黄体期其幅度降低，频率减慢。在下丘脑的神经元细胞中存在着性激素的受体。

（二）脑垂体对卵巢的调节

脑垂体在GnRH作用下产生的两种促性腺激素（FSH、LH）都是糖蛋白激素，能直接影响卵巢的周期活动。在卵巢的颗粒细胞和间质细胞膜上有FSH的受体，在FSH作用下，颗粒细胞的芳香化酶被活化，靠近卵泡的间质细胞分化成内外两层卵泡膜细胞。同时FSH与雌激素的协同作用使颗粒细胞和卵泡膜细胞膜上合成LH受体。

因此，卵泡期，FSH可使卵母细胞增大，卵泡发育、成熟，并使卵泡内膜细胞及颗粒细胞产生雌激素。在排卵前24小时雌激素水平出现第一个高峰。

排卵期，FSH和LH协同作用，特别是LH的峰式释放，导致成熟卵泡的破裂与排卵。

黄体期，LH主要作用于黄体细胞（颗粒细胞黄素化）产生孕激素，在排卯后7—8天达峰值。同时FSH作用于卵泡内膜细胞继续产生雌激素，与孕激素同时出现第二个雌激素高峰。

脑垂体的FSH和LH也呈脉冲式分泌。脑垂体促性腺激素分泌细胞具有GnRH和雌二醇的受体。

（三）卵巢激素的反馈作用

卵巢分泌的性激素逆向地影响下丘脑和脑垂体产生和释放其内分泌激素，这种作用称为卵巢激素的反馈作用。如果产生促进作用则称为正反馈，如果产生抑制作用则称为负反馈。性激素所以有反馈作用是因为丘脑下部、脑垂体的功能细胞上有相应的受体。

雌激素主要是雌二醇（E2），有正、负两方面的反馈作用，但其正反馈是有条件的。雌激素增加下丘脑GnP,H的释放脉冲，压低垂体FSH的释放脉冲。因此卵泡期末，雌激素水平较高，LH频率增加，雌激素在排卵前24小时第一个高峰时，不仅使下丘脑GnRH释放脉冲增加，并且当E2分泌量达到734nmoVml时，又使丘脑下部的去甲肾上腺素功能也产生兴奋性的正反馈作用，导致了LH血内水平的峰式变化，诱发排卵。必须明确，下丘脑分泌的GnRH主要调节垂体LH的合成与释放。当GnRH脉

冲分泌的幅度和频率增高时，则LH分泌增加；GnRH脉冲分泌的幅度和频率降低时，对FSH的分泌有利。

孕激素（P）减少下丘脑GnRH释放脉冲，对垂体不产生显著的反馈。孕激素有抑制雌激素正反馈的作用，同时，孕激素和雌激素协同作用则产生较强的负反馈。因此，雌激素在黄体期出现第二个高峰时，由于同时有孕激素存在，不能出现LH的峰式变化。

综上所述，丘脑下部』茵垂体-卵巢轴在大脑皮层控制下，通过调节与反馈，保持着内分泌的动态平衡，从而使卵巢发生周期性变化，并使育龄妇女的生殖器官发生周而复始的周期性变化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 阴疮
  • 当前页：第一节 女性生殖系统解剖与生理
  • 下一页：第二节 妇科检查
<<< 返回本书目录
  1. 女性生殖系统解剖与生理《中医妇科学》
  2. 女性体毛多【疾病症状】
  3. 女性生殖系统癌《默克家庭诊疗手册》
  4. 女性小腹疼痛【疾病症状】
  5. 女性生殖系统《组织学与胚胎学》
  6. 女性型肥胖【疾病症状】
  7. 女性生殖系统《医学影像学》
  8. 女性性高潮障碍【疾病大全】
  9. 女性生殖系统《人体解剖学》
  10. 女性性器官反应缺乏【疾病症状】
  11. 女性生殖系统《默克家庭诊疗手册》
  12. 女性性早熟【疾病症状】
  13. 女性生殖器官血液供应《妇产科学》
  14. 女性性早熟【疾病大全】
  15. 女性生殖器官神经分布《妇产科学》
  16. 女性腰骶生理性前突明显【疾病症状】
  17. 女性生殖器官淋巴分布《妇产科学》
  18. 女性一生各阶段的生理特点《妇产科学》
  19. 女性生殖器官发育异常《家庭医学百科-医疗康复篇》
  20. 女性周期性鼻塞和鼻衄【疾病症状】
  21. 女性生殖道多部位原发癌【疾病大全】
  22. 女阴癌《家庭医学百科-医疗康复篇》
  23. 女性生殖《生理学》
  24. 女阴会阴出现红色结痂斑块【疾病症状】
  25. 女性乳房表浅质硬状如象皮者的皮下结节【疾病症状】
  26. 女贞《本草纲目》完整版
  27. 女性膀胱颈梗阻【疾病大全】
  28. 女贞《本草纲目》图文版
  29. 女性膀胱颈梗阻【疾病症状】
  30. 女贞根【中药大全】
  1. 女性生殖系统解剖与生理《中医妇科学》
  2. 女性生殖系统癌《默克家庭诊疗手册》
  3. 女性外生殖器及女性尿道《人体解剖学》
  4. 女性生殖系统《组织学与胚胎学》
  5. 女性性感的测定《素女经》
  6. 女性生殖系统《人体解剖学》
  7. 女性性感应测定《玉房秘诀》
  8. 女性生殖系统《默克家庭诊疗手册》
  9. 女性性唤起障碍《默克家庭诊疗手册》
  10. 女性生殖系统《医学影像学》
  11. 女性一生各阶段的生理特点《妇产科学》
  12. 女性生殖器官血液供应《妇产科学》
  13. 女性欲求的征象《素女经》
  14. 女性生殖器官神经分布《妇产科学》
  15. 女须《中医词典》
  16. 女性生殖器官淋巴分布《妇产科学》
  17. 女须《中医词典》
  18. 女性生殖器官发育异常《家庭医学百科-医疗康复篇》
  19. 女须儿《饮膳正要》
  20. 女性生殖《生理学》
  21. 女婿《中医词典》
  22. 女性疲倦时的姿势《玉房秘诀》
  23. 女婿《中医词典》
  24. 女性尿生殖区《人体解剖学》
  25. 女医《轩岐救正论》
  26. 女性内生殖器《人体解剖学》
  27. 女阴癌《家庭医学百科-医疗康复篇》
  28. 女性经绝期肿瘤先兆《中医疾病预测》
  29. 女阴溃疡《中医词典》
  30. 女性行房的最佳时辰《素女经》
  31. 女阴溃疡《中医词典》


妇科检查_《中医妇科学》_中医妇科_【岐黄之术】

第二节 妇科检查

第二节 妇科检查

  • 上一页
  • 目录
  • 相关
  • 下一页

一、妇科体格检查

妇科体格检查，应在采集病史后进行。检查内容包括全身检查、腹部检查和妇科检查。

（一）全身检查

妇科疾病可产生全身症状，其他系统的疾病也可发生妇科症状，因此应常规作全面的全身检查。常规测量体温、呼吸、血压，必要时还应测量体重和身高。其他检查项目包括患者神志、精神状态、面容、体态、全身发育及毛发分布情况、皮肤、淋巴结、头部器官、颈、乳房、心、肺、肝、脾、脊柱、四肢等。

（二）腹部检查

检查时注意腹部是否隆起，触诊肝脾是否肿大及有无压痛，有无腹水，能否触到肿块，若有应注意其部位和大小（以厘米为单位或用相当妊娠月份表示）、形态、硬度、活动度、表面是否光滑、有无压痛。叩诊有无水波感及移动性浊音。听诊有无肠鸣音，疑为妊娠应听诊有无胎心音、胎动等。

（三）妇科检查

检查前先排尿，必要时导尿，大便充盈者先排便。上检查台，取膀胱截石位。检查应仔细，动作要轻柔，态度要严肃，关心体贴患者。

1．外阴检查察外阴的发育、阴毛多少及分布，外阴和尿道有无红肿或慢性炎症，前庭大腺是否肿大，外阴有无畸形或肿瘤，处女膜是否完整，有无会阴裂伤、阴道前后壁膨出及子宫脱垂等。

2．阴道窥器检查阴道窥器先用肥皂水浸湿，拟作阴道分泌物涂片检查时可蘸生理盐水，将窥器两叶合拢，倾斜45℃，沿阴道侧后壁轻轻插入，然后转成正位，张开窥器两叶直至完全暴露宫颈为止。先观察阴道粘膜皱襞多少，有无畸形、红肿、出血、溃疡或肿物，并注意分泌物量、性质、颜色、有无臭味；再观察宫颈大小，粉红色或紫蓝色，外口圆形或横裂，有无糜烂、裂伤、外翻、息肉或肿物。需作宫颈刮片或阴道涂片时，应于此时进行。未婚妇女禁作窥器检查，仅作肛诊。

3．双合诊检查者一手的食、中两指或食指伸入阴道内，同时另一手在腹部配合检查，称为双合诊。双合诊是妇科检查最常用的方法，目的是扪清阴道、子宫颈、子宫体、输卵管、卵巢及宫旁结缔组织等情况。

检查方法为一手戴橡皮手套，食、中二指蘸肥皂水或生理盐水，轻轻沿阴道后壁进入阴道，检查阴道通畅情况和深度，有无肿块、疤痕或畸形，再触扪子宫颈大小、形状、硬度及颈口情况，有无接触性出血，上举或摇摆子宫颈有无疼痛。随后将阴道内两指平放在子宫后方，阴道内手指向上向前抬举宫颈，腹部手指向下向后按压腹壁，两手共同配合即可触知子宫的大小、位置、形状、软硬度、活动度及有无压痛。若子宫为后位，食、中两指先在后穹窿上抬子宫，再进行检查，或将子宫复成前倾位再触扪。扪清子宫后，阴道内两指移向一侧穹窿部。检查左侧附件时，移向左侧穹窿，与腹壁手对合，然后移向另侧穹窿检查另侧附件。正常时输卵管不能触及，卵巢有时可摸到，约4cmX3cmXlcm大小。检查附件应注意有无肿块、增厚或压痛，如扪及肿块要了解其大小、形状、软硬度、活动度、有无压痛以及和子宫的关系。肠管内粪块可误为肿块，但粪块受压时易变形，有泥块样感觉。

4．三合诊即阴道、直肠及腹部联合检查。以一手的食指伸人阴道，中指伸人直肠，另一手位于腹部的检查法称为三合诊，可弥补双合诊的不足。用于了解后倾后屈子宫的大小和形态，主韧带、宫骶韧带、阴道直肠隔、骶骨前方及直肠本身的情况。如有肿块，可以了解肿块后壁的形态及其与盆壁的关系，可估计盆腔癌肿浸润盆腔的范围。

5．肛腹诊一手食指蘸肥皂水伸入直肠，另一手在腹部配合检查，称为肛腹诊。适用于未婚妇女、处女膜闭锁或经期不宜作双合诊者。

6．妇科检查记录妇科检查后应将检查结果按下列解剖部位顺序记录。

外阴：发育情况及婚、产类型。

阴道：是否通畅，粘膜颜色及皱襞是否平滑，分泌物量、色、性状、有无臭味。

子宫颈：大小、硬度，有无糜烂、裂伤、息肉、腺囊肿，有无接触性出血、举痛等。

子宫：位置、大小、硬度、活动度，有无压痛等。

附件：有无增厚、肿块、压痛。如有肿物，应记录其位置、大小、硬度、表面光滑或有结节状突起、活动度、有无压痛以及与子宫及盆腔的关系，左右两侧情况应分别记录。

二、辅助检查

（一）卵巢功能检查

1．基础体温测定排卵后产生的孕激素作用于体温中枢能使体温升高。基础体温测定常用来测定有无排卵和早孕。

（1）检查方法每日清晨醒后，立即用口表所测之体温为基础体温。将此体温记录于表格内并绘成基础体温曲线供了解卵巢的功能。一般需要连续测量3个月以上。

（2）临床意义有排卵的基础体温呈双相型，即在排卵前体温略低，排卵后体温上升0．3℃-0．5℃。如未妊娠，则于月经前体温下降。如为早孕妇，则体温不下降，持续在37℃上下。无排卵周期中的基础体温始终处于较低水平，呈单相型。此法易受许多因素影响，如夜班工作、感冒或其他疾病、性交或服用药物均须注明。生活不规律或睡眠不好者不适于这一诊断方法。

2．予宫颈粘液检查宫颈粘液受雌激素和孕激素的影响而发生周期性变化。在雌激素影响下，可产生稀薄的、似蛋清样、拉丝长度可达lOcm的含水量高的宫颈粘液；在孕激素影响下，宫颈粘液变粘稠，拉丝长度仅为1-2cm。宫颈粘液在雌激素影响下出现羊齿叶状结晶，结晶主要由蛋白质和钠、钾结合所形成。从月经周期第7天起即依次出现不典型结晶、较典型结晶，在排卵期出现典型结晶，排卵后结晶逐渐减少，一般在月经周期22天不再出现结晶，而在孕激素的影响下出现椭圆体。

（1）检测方法取材前先擦净子宫颈外口及阴道穹窿的分泌物，用干燥长吸管或长无齿镊，伸入子宫颈管lcm左右，取出粘液，置于玻片上，顺一个方向拉成丝状，并可观察其最长度．自然干燥后镜检。宫颈粘液涂片形态如下：

典型结晶（+++）满布直而细长、分枝繁复的羊齿叶状结晶。

较典型结晶（++）结晶较阔而粗短，稍弯曲，边缘较厚，色较暗。

不典型结晶（+）形态较多，有的分枝短而稀疏，如雪后树枝，或呈金鱼草状及苔状，分枝纤细：

椭圆体较白细胞大2-3倍，但稍窄，顺长轴向同一方向排列，透光度大，有亮感。

无结晶形成涂片中无结晶可见，仅有不成形的粘液，或其中可见上皮细胞及白细胞。

（2）临床意义常用于不孕、月经失调及早孕等。宫颈粘液涂片出现典型结晶，多表示接近排卵期，对不孕患者有指导意义。闭经患者如持续出现典型结晶，说明雌激素过高；如无结晶形成或仅有不典型结晶，多为雌激素过低。如涂片持续全系排列成行的椭圆体，而无羊齿状结晶出现，为妊娠现象。早孕时如见到不典型结晶，预示有先兆流产可能。宫颈粘液涂片结晶在反映雌激素水平方面，不如阴道涂片准确，但其优点是检查方法简便易行。

3．阴道脱落细胞检查阴道上皮细胞受卵巢激素的影响，而有周期性改变，妊娠时也有相应的变化，故观察阴道脱落细胞可以间接了解卵巢功能及胎盘功能。阴道脱落细胞中还有来源于子宫颈及其内生殖器等处的上皮细胞，故又可协助诊断生殖器不同部位的恶性肿瘤及观察治疗效果，但均应作动态连续观察才能正确诊断。为判断卵巢功能进行的阴道脱落细胞检查，主要了解雌激素水平。雌激素水平越高，阴道上皮细胞分化越成熟。在雌激素影响下，阴道上皮表层细胞增多，细胞核致密，故以致密核细胞百分数表示雌激素影响的程度。

当雌激素水平低落时，表层细胞极少而出现底层细胞，故以底层细胞百分数表示雌激素低落程度。

（1）检查方法取标本前24小时，阴道内禁止任何刺激，如性交、阴道检查、灌洗及局部上药等。用清洁干燥的钝头刮板在阴道上1／3段侧壁轻轻刮取分泌物，在玻片上向一个方向推移，作均匀薄涂片，固定及染色后进行镜检。

（2）临床意义即卵巢功能的细胞学诊断标准。

雌激素影响时涂片中无底层细胞，以致密核表层细胞计数，划分四级：雌激素轻度影响：致密核细胞约占20％以下。见于经期刚过，或接受小量雌激素治疗时。

雌激素中度影响：大多数为表层细胞，致密核细胞占20％-60％。见于卵泡迅速发育时，或在排卵前期及患者接受中等剂量雌激素治疗时。

雌激素高度影响：细胞全属表层，致密核角化细胞占60％-90％。在正常排卵期或接受大剂量雌激素治疗时可见。

雌激素过高影响：致密核及嗜伊红表层细胞超过90％。见于患颗粒细胞瘤及卵泡膜细胞瘤等患者。

雌激素低落时以底层细胞计数，分为四级：

雌激素轻度低落：底层细胞在20％以下。见于卵巢功能低下者。

雌激素中度低落：以中层细胞为主，底层细胞约占20％-40％。见于哺乳期或闭经期者。

雌激素高度低落：底层细胞约占40％以上。见于绝经期及卵巢功能缺损患者。

雌激素极度低落：全部为底层细胞。见于卵巢切除后或绝经后者。

4．子宫内膜活组织检查刮取子宫内膜作病理检查，可用于了解卵巢功能及不孕妇女的内膜情况。刮取子宫内膜应严格按照刮宫步骤进行，应在经前1-2天至月经来潮6小时内刮取内膜。如在经前取内膜，须排除妊娠的可能性。子宫内膜病检结果，如为分泌期内膜则说明有排卵；如为增殖期内膜则无排卵；有腺体增生时则应考虑为子宫内膜增殖症。如果在出血第5天取子宫内膜病检，有增殖期、分泌期子宫内膜同时存在，则应考虑为黄体萎缩不全。

5．常用激素测定

（1）雌激素测定雌激素的测定主要检查卵巢与胎盘的功能。一般用荧光分光光度法测定24小时尿中雌三醇（E，）含量。雌激素（即雌三醇）排出量降低，见于原发或继发的卵巢功能不足，或受药物抑制，如应用合成避孕药后。雌激素排出量增加，见于无排卵型功能失调性子宫出血，或受药物刺激，如应用氯米芬（克罗米芬）、绒毛膜促性腺激素后。患有肝脏疾患因肝脏不能将雌激素灭活，尿中排出量升高<血浆E3测定，可用放射免疫法）。

（2）孕激素测定主要用于了解卵巢有无排卵。孕激素主要在肝脏中代谢，降解为孕二醇。尿中孕二醇测定常用气相色谱层析法，需收集24小时尿液（血中孕酮测定可用放射免疫法或蛋白结合分析法）。

（3）绒毛膜促性腺激素测定用放射免疫法测定，主要用于诊断早期妊娠以及滋养细胞瘤的诊断、疗效观察及随访。

（4）17羟和17酮类固醇测定由肾上腺皮质分泌，通过检查尿中的含量可了解肾上腺皮质功能与所患妇科疾病的关系。肾上腺皮质肿瘤、卵巢含睾丸细胞瘤时排出量增高，肾上腺皮质功能减退时排出量减少。

（二）阴道分泌物悬液检查

1．滴虫检查将棉签自阴道后穹窿蘸取分泌物后，放人预先置有少量生理盐水的玻璃试管内，或直接与一滴生理盐水在玻片上和匀，立即在显微镜下检查。阴道滴虫是一种鞭毛原虫，梨形，有前鞭毛四根，后鞭毛一根，较白细胞稍大（图15-15），如见到活动的滴虫，为阳性。如天冷或放置时间过长则原虫不再活动，此时滴虫与白细胞不易区别而不能作诊

断，故需注意保暖及立即检查。

真菌检查真菌中的白色念珠菌常引起霉菌性阴道炎，可用10％氢氧化钠作白带悬液检查，因氢氧化钠能使粘液及大部分细胞溶解，而真菌却不受影响，这样能使视野更为清晰。还可用龙胆紫染色法，即将分泌物涂于干燥玻片上，干燥后染以1％龙胆紫，随即冲洗后镜检。镜下白色念珠菌形如链状或分枝状，可见到菌丝与孢子。

（三）防癌检查

1．宫颈刮片检查在采集标本前24小时内患者要避免性生活、阴道用药或阴道冲洗等。采集标本所用器具如刮板和阴道窥器等，均应干燥、清洁，避免用润滑剂。用阴道窥器

暴露官颈，在宫颈鳞状与柱状上皮交界处轻轻刮取一周。如子宫颈上盖有较多白带时，应先用干棉球将白带轻轻拭去后再作刮片。取材后涂于玻片上，涂片须薄而均匀，不可用力过重，以防破坏细胞而使其变形。涂后的玻片放到95％乙醇中固定10分钟以上，然后用巴氏或苏木精-伊红染色，检查有无癌细胞。细胞学诊断标准一般常用的是巴氏5级分类。

I级：正常。为正常的阴道细胞图片。

Ⅱ级：炎症。细胞核普遍增大，淡染或有双核，有时染色质稍多，胞浆可有变形，有时可见核周晕及浆内空泡。

Ⅲ级：可疑癌。胞浆改变少，主要改变在胞核，核增大，核形可以不规则或有双核，染色加深，此种改变称为“核异质”，或称“间变细胞”，核与胞浆比例改变不大。

Ⅳ级：高度可疑癌。细胞具有恶性改变，核大，深染，核形不规则，核染色质颗粒粗，分布不匀，胞浆少。但在涂片中癌细胞量较少。

V级：癌症。具有典型癌细胞的特征且量多。

2．子宫颈活体组织检查如阴道细胞学检查或其他检查发现为可疑子宫颈癌时，须进一步通过病理组织的切片检查确诊。取材应在肉眼可疑癌变区，尽可能在鳞状与柱状上皮交界处；亦可在涂抹碘溶液后，在碘液不着色区多处取材；无明显病变者可在3、6、9、12点处取材。活检后可用消毒纱布紧压止血，留一点纱布头于阴道口，嘱患者于12-24小时后自行取出。所取组织放人10％甲醛溶液中送检。

碘液配制法：碘1s，碘化钾2g，加水300mi，放棕色瓶中以免变质。

3．诊断性刮宫如需排除子宫体癌或子宫颈管癌时，必须采用分段刮宫术，即先刮取子宫颈管组织，然后探测宫腔深度，再刮取子宫腔内膜组织，最后取宫颈活检，标本分别固定于10％甲醛溶液中送检。

（四）输卵管通畅检查

1．输卵管通液术术前必须确定患者无内外生殖器急性炎症，手术应于月经干净后3-7天进行。

操作方法外阴消毒后铺巾，检查子宫位置，阴道、宫颈常规消毒后，用子宫颈钳固定子宫颈前唇并稍向外牵引，按子宫腔方向将通液导管放入，并尽量使橡皮塞与宫颈紧贴以防漏液。放好通液导管后，可用20ml注射器连接于通液导管，将无菌生理盐水或0．25％普鲁卡因20ml缓缓注入，如果无阻力，无液体外溢，注完后回吸液体在2ml以内，则表示输卵管通畅。如果注入6-8ml后，即有阻力，患者感到下腹胀痛，应停止注入，待症状好转后再注入，如仍有阻力即为输卵管不通，可待下次月经净后再试，连续3次不通者，可定为输卵管阻塞。此法较通气术简便，且可在通液中加入抗生素、糜蛋白酶或肾上腺皮质激素类药物，用以治疗局部炎症；缺点是不能确定哪侧输卵管不通。

注如果用输卵管粘堵术导管施行通液术，使导管分别对接于子宫角的输卵管近端，便可测知哪侧输卵管通畅或不通畅。

2．子宫榆卵管碘油造影一般经通气或通液术证实输卵管不通后再行造影，借此来确定阻塞位置和手术可能性。另外也用来协助诊断子宫、输卵管结核，子宫畸形，子宫腔粘连及较小的子宫粘膜下肌瘤等。术前须作碘过敏试验，一般可作皮肤划痕试验，将25％碘酊涂布于前臂屈面约2-3cm直径范围，再在其上作划痕，过20分钟观察有无红肿反应，阴性者可行造影c其他准备与通液术基本相同。常用造影剂为40％碘化油6-l0ml，徐徐注入子宫，并同时在透视下观察子宫及输卵管充盈情况，全部注入后立即摄片，24小时后再摄片一次，以观察腹腔内有无游离的碘化油。造影后2周内禁止性交及盆浴，以免感染。

（五）子宫腔探针检查

主要了解官腔深度、方向及是否规则。常用于盆腔肿物与子宫的鉴别，了解畸形子宫的情况及有无官腔粘连等。操作时应严格消毒，动作要轻柔，避免发生子宫穿孔。

（六）后穹窿穿刺术

经阴道后穹窿向盆腔最低部穿刺，可协助了解子宫直肠陷凹内有无积液，如血液、脓液等，以协助诊断异位妊娠和盆腔脓肿等。

穿刺方法：阴道、外阴进行常规消毒，用子宫颈钳钳住子宫颈后唇并上提，再用碘酒、乙醇消毒后穹窿，以18号腰麻针接l0ml注射器，从后穹窿正中或稍偏病变侧，刺人子宫直肠陷凹处，当针穿过后穹窿时，有一种突然阻力减轻的感觉，表示进入盆腔，即可抽吸，如抽吸困难，可适当调整方向。

（七）腹腔穿刺术

指征基本与后穹窿穿刺术同。术前患者应排空膀胱，一般取仰卧位，液量较少者取半卧位或侧斜卧位。穿刺点一般选择在左下腹脐与左髂前上棘连线中、外1／3交界处。常规消毒手术野，手术者戴消毒手套后铺巾。穿刺点以1％普鲁卡因作局部麻醉。穿刺时让患者屏气，穿刺针垂直皮肤刺人，穿刺针入腹时，有阻力突然消失的感觉。关于穿刺针的大小，有套管或无套管，视要求而定。穿刺完毕后，拔出穿刺针，局部盖以无菌纱布。

（八）超声检查

超声检查为无损伤检查，可重复使用，所用仪器可分为三种：A型以波形显示，B型以图像显示，超声多普勒以声响表示。在妇产科可应用于诊断早期妊娠，鉴别胎儿存活或死亡，测量胎头双顶径，胎盘定位，诊断葡萄胎，探查有无宫内节育器及是否带器妊娠，诊断子宫肌瘤，鉴别卵巢肿瘤为囊性或实性，鉴别巨大卵巢囊肿与腹水，鉴别结核性腹膜炎与卵巢囊肿等。

（九）腹腔镜检查

腹腔镜检查是将腹腔镜自腹壁插入腹腔（妇科主要为盆腔）内，观察病变的形态、部位，必要时取有关组织作病理检查，借以明确诊断。如内生殖器发育异常、肿瘤、炎症、异位妊娠、子宫内膜异位症、子宫穿孔、原因不明的腹痛等可用此法协助诊断。但严重心、肺疾患或隔疝者，禁行此项检查，以防意外；结核性腹膜炎腹壁广泛粘连或其他原因造成腹控粘连者，也忌行此项检查，以免造成脏器损伤。腹腔镜下手术不在此列。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 女性生殖系统解剖与生理
  • 当前页：第二节 妇科检查
  • 下一页：第一节 避孕
<<< 返回本书目录
  1. 妇科检查《中医妇科学》
  2. 妇科检查及常用特殊检查《妇产科学》
  3. 妇科疾病自测《常见病自测》
  4. 妇科金丹【方剂大全】
  5. 妇科疾病的治疗原则《中医妇科学》
  6. 妇科论《医学源流论》
  7. 妇科疾病的激光治疗《临床激光治疗学》
  8. 妇科门（凡三十二案）《湖岳村叟医案》
  9. 妇科急腹症《急诊医学》
  10. 妇科散瘀丸【方剂大全】
  11. 妇科回生丹【方剂大全】
  12. 妇科十味片【方剂大全】
  13. 妇科花蕊石散【方剂大全】
  14. 妇科述略《客尘医话》
  15. 妇科分清丸【方剂大全】
  16. 妇科调经丸【方剂大全】
  17. 妇科得生丹【方剂大全】
  18. 妇科通经丸【方剂大全】
  19. 妇科常见症状《妇产科学》
  20. 妇科五淋丸【方剂大全】
  21. 妇科部《本草易读》
  22. 妇科验方《肯堂医论》
  23. 妇科补益丸【方剂大全】
  24. 妇科一切部《本草易读》
  25. 妇科病症《手穴手纹诊治》
  26. 妇科用药《国家基本药物目录》（2009版）
  27. 妇科病史采集《妇产科学》
  28. 妇科杂病《女科宝鉴》
  29. 妇科病历《病历书写规范》
  30. 妇科杂病小论《中医妇科学》
  1. 妇科检查《中医妇科学》
  2. 妇科疾病自测《常见病自测》
  3. 妇科检查及常用特殊检查《妇产科学》
  4. 妇科疾病的治疗原则《中医妇科学》
  5. 妇科论《医学源流论》
  6. 妇科疾病的激光治疗《临床激光治疗学》
  7. 妇科述略《客尘医话》
  8. 妇科急腹症《急诊医学》
  9. 妇科验方《肯堂医论》
  10. 妇科常见症状《妇产科学》
  11. 妇科一切部《本草易读》
  12. 妇科常见疾病《放射诊断学》
  13. 妇科杂病小论《中医妇科学》
  14. 妇科部《本草易读》
  15. 妇科诊断《默克家庭诊疗手册》
  16. 妇科病史采集《妇产科学》
  17. 妇科总括《医宗金鉴》
  18. 妇科病历《病历书写规范》
  19. 妇科总括《妇科心法要诀》
  20. 妇科《冷庐医话》
  21. 妇科总论《寿世保元》
  22. 妇产科学《中国医学通史》
  23. 妇女白淫《中医词典》
  24. 妇产科学《中国医学通史》
  25. 妇女白浊《中医词典》
  26. 妇产科疾病的理疗《理疗学》
  27. 妇女保健《中医养生学》
  28. 妇产科疾病《中国医学通史》
  29. 妇女保健《妇产科学》
  30. 妇产科超声诊断《物理诊断学》
  31. 妇女保健计指标统《妇产科学》


避孕_《中医妇科学》_中医妇科_【岐黄之术】

第一节 避孕

第一节 避孕

  • 上一页
  • 目录
  • 相关
  • 下一页

避孕是指采用科学的方法，使妇女暂时不受孕。

一、安全期避孕

一般排卵前5天，排卵期、排卵后4天共10天为易孕期，其余日期（除经期外）通常称为“安全期”。此法适用于月经规律的妇女，或能够利用月经周期中宫颈粘液性状分析及基础体温测定而掌握排卵期的妇女。

二、体外排精避孕

体外排精，即在性交达到高潮即将射精时，阴茎迅速退出阴道，将精液射到体外，勿让精液进入阴道，从而达到避孕目的。此方法简便，但必须在夫妇双方密切配合下方能使用。

三、避孕套避孕

避孕套（即阴茎套）由乳胶薄膜制成，顶端有蓄精小囊。性交时套在阴茎上，射精时精液排在避孕套内，使精子不能够进入阴道，阻止精子与卵子的结合，：从而达到避孕的目的。

避孕套通常分为大、中、小三号（直径分别为35、33、31m）。此法使用得当，避孕效果良好。

四、宫内节育器避孕

利用宫内节育器避孕已有90年的历史，在国内、外被广泛应用。

（一）避孕原理

宫内节育器的避孕作用主要是局部作用。由于它的存在，干扰了子宫内膜表面的生理环境和状态，阻碍胚泡在宫内着床、发育，以达到避孕目的。其主要机理如下。

1．节育器在子宫腔内，可引起局部组织非感染性炎性反应，大量白细胞渗出，使子宫液的组成发生变化，如蛋白质、酶、非蛋白氮等含量增加，不利于胚泡的着床。

2．节育器引起的局部炎性改变，可使宫内膜纤维溶解酶原活性增高，可促进纤维蛋白的溶解，而影响胚泡的着床。

3．节育器的机械性作用，不利于胚泡着床。

4．含药的节育器（含孕酮）可使子宫内膜过早起蜕膜样变化及腺体萎缩，不利孕卵着床，同时宫颈粘液变稠而妨碍精子运行。

5．带铜的节育器中的铜离子有杀精子及抑制精子活力的作用。铜离子可使子宫内膜表面的细胞溶解酶释放增加，干扰受精卵的着床。

6．节育器可使损伤的子宫内膜合成与释放前列腺素，引起子宫收缩，影响受精卵着床。

（二）适应症

凡已婚育龄妇女，不欲生育，要求避孕者，或因疾病不能承担妊娠者（如心脏病、肾病综合征等），都可采用。

（三）禁忌症

1．放置节育器前，必须排除妊娠的存在。已发现妊娠者，当先终止妊娠。

2．生殖器官炎症，如急慢性盆腔炎、阴道炎、重度宫颈糜烂。

3．月经过多或月经频发者。

4．严重的心力衰竭、出血性疾患。

5．子宫颈口过松、重度子宫脱垂。

（四）放置时间

1．月经干净后3-7天内。

2．人工流产术后可立即放置，出血过多者除外。

3．剖宫产逾半年以上。

（五）宫内节育器的种类

宫内节育器由不锈钢、塑料、硅橡胶等制成（图16-1），有含药物与不含药物两类，根据质地、形态可分为：

T型环节育花V形节育器

1．不锈钢圆环型节育器：环的外径为19—24nun，分为六种规格。

2．不锈钢麻花环节育器：环的外径为18—25nun，分为八种规格。

3．塑料节育花：高压聚乙烯和药用钡剂注塑而成，似三叶花瓣状，横径分别为2．8cm、

3.0cm、3.4cm三种。

4．硅橡胶带铜V形节育器：以不锈钢丝为支架，外套硅橡胶管，管外又绕有铜丝，形状与官腔形态相似，横臂分6U为2．4cm、2．6cm、2．8cm。

5．带铜T形节育器：塑料支架呈T形，纵臂上绕有铜丝，有的横臂上再加铜套。根据带铜的面积分别称为铜T200、铜T2S0、铜T300等多个规格。横臂长度为26mm。

6．含孕酮T形节育器：硅橡胶制成，纵臂内含孕酮38mg，硅油60mg，硫酸钡l0mg，孕酮稳定恒量释出，在局部产生抑制内膜的作用。

7．硅橡胶盾形节育器：高温硫化甲基、乙烯基硅橡胶混炼压制而成，分中、小两号。

（六）宫内节育器的选择和消毒

1．选择型号根据子宫腔深度、宽度和宫口松紧来选择相应的节育器，现以月经后放置金属单环为例：子宫腔5．5—6．5cm者用小号（外径18mm），6．6—7．5cm者用中号（外径20mm），7．6-8．5cm者用大号（外径22mm），大于8．5cm者用特大号（外径24mm）。官腔小于5．5cm者不宜放置。

2．消毒金属节育器可煮沸或高压消毒，或用75％乙醇浸泡30分钟。塑料节育器可用75％乙醇或1％苯扎溴铵溶液（新洁尔灭）浸泡30分钟。注意金属类勿与碘酒接触。

（七）放置节育器方法

1．做双合诊，仔细复查子宫位置、大小及附件情况，然后常规消毒外阴、阴道后铺巾。

2．窥器扩张阴道及宫颈，并消毒宫颈和宫颈口。

3．以宫颈钳夹住宫颈前唇，稍向外牵拉，用子宫探针沿宫腔方向探测宫腔大小，并根据宫口的松紧和节育器的种类与大小，决定是否扩张子宫口。

4．将节育器置于放环叉上，沿官腔方向送至宫底，然后轻轻退出放环叉。如放置带尼龙丝的环，则留1-1．5cm长尾丝在宫颈口外，多余部分剪去。

（八）放置术后注意事项

1．根据具体情况术后给予适当休息。

2．术后2周内禁止性交和盆浴，以免发生感染。

3．定期随访，一般在术后第1、3、6、12月各随访一次，以后每年随访一次。随访内容包括询问自觉症状和妇科检查，必要时可作B超或X线检查。如无异常情况，金属节育器可放置10-15年，塑料或带铜节育器可放置4-5年。

（九）放置节育器的并发症及处理

1．节育器放置后出血，有的妇女可出现月经量增多，经期延长或不规则阴道出血，可按月经不调辨证施治；若节育器放置位置或大小选择不合适者，可纠正或更换合适的节育器；若月经改变严重，经治疗无效时，可取出节育器，改用其他方法避孕：

2．继发感染，可因医务人员操作不慎或放置术后忽视卫生引起。多发生子宫内膜炎及附件炎，按盆腔炎辨证施治。

3．放置节育器后妊娠，应予人工流产及取出节育器。

（十）节育器的取出与更换

1．凡放置节育器已到期、绝经后、并发症治疗无效、要求再生育或改用其他方法避孕者可取出。

2．取器时间于月经干净后3-7天，或绝经后半年至1年为宜，如带器妊娠者则于人工流产的同时取出。·

3．取器方法

有尾丝者：用止血钳夹往尾丝后牵出。

无尾丝者：其方法的1—3与放置方法相同。然后用子宫探针测知节育器位置，用取环钩钩住节育器下缘徐徐拉出。如遇困难，应细心探查节育器位置或扩张宫颈后再试钩，严防粗暴钩伤宫壁。

4．更换节育器取出旧节育器后，可立即放置新的，或待下次月经干净后再放置。

五、药物避孕

（一）作用机理

避孕药物为人工合成的甾体类激素。其作用主要在于抑制卵巢排卵；使宫颈粘液减少，并使之粘稠度增加，不利精子穿透；改变子宫内膜生态环境，不利于孕卵着床。

（二）药物的种类与用法

1．短效口服避孕药

（1）复方18-甲基炔诺酮（复方高诺酮糖衣片）每片含18-甲基炔诺酮0．8mg，炔雌醇0．03mg。

（2）避孕片1号（复方炔诺酮糖衣片）每片含炔诺酮0．625mg，炔雌醇0．035mg。

（3）避孕片2号（复方甲地孕酮糖衣片）每片含甲地孕酮1mg，炔雌醇0．035mg。

服法月经周期的第5天开始服，每晚1片，连服22天，一般停药后1—3天月经来潮。服药当月能避孕。如停药7天后月经未来者，以此日起开始服下一周期药。若连续2个周期停药后月经不来者，宜停药观察。

2．长效避孕药

（1）避孕针l号（复方己酸孕酮注射液）每支含己酸孕酮250mg，戊酸雌二醇5mg。

（2）复方甲地孕酮避孕针每支含甲地孕酮25mg，17-环戊烷丙酸雌二醇5mg

用法第1个月，于月经周期的第5天肌肉注射2支，或第5天和12天各肌肉注射1支，以后每次月经周期的第1—12天肌内注射1支。

3.探亲避孕药适用于分居两地的夫妇临时探视时服用。

（1）53号避孕药每片含双炔失碳酯7．5mg。于每次性交后即刻眼1片。

（2）炔诺酮（探亲避避丸）每丸含快诺酮5mg。于探亲当晚并始，每晚服1丸，同居1-10天者，必须连服10丸，同居11-14天者连服14丸。14天后改用1号或2号短效避孕药药。

（3）甲地孕酮，每片含甲地孕酮2mg。于探亲当天中午服1片，当晚开始，每晚1片探亲结束之次晨加服1片。

（4）18-甲基快诺酮每片含18甲基快诺酮3mg。于探亲同居前1-2天开始服，每天1片，连续14—15天。如需继续避孕，可接眼短效避孕药。

（三）注意事项

1．避孕药应保持干燥，如有潮解就会失效。

2．口服避孕药须按时连续服用，不可中途停药，漏服时应于次晨补服。

3．针剂应行深部肌内注射，注射后观察15分钟，如无反应方可离去。

4．如停用针剂，为防止月经紊乱，应在最后一次用药的下次月经第5天，接服短效避孕药2—3个月。

5．哺乳期妇女宜在产后6-8个月后开始服药，以免使乳汁减少。

（四）禁忌症

1．严重高血压，糖尿病、肝肾疾病及甲状腺功能亢进者不宜应用。

2．血栓性疾病、充血性心力衰竭、血液病及哺乳期不宜应用。

3．子宫肌瘤、恶性肿瘤或乳房内有肿块者也不宜应用。

（五）副反应及处理

1．类早孕反应少数人服药后可出现恶心呕吐，食欲不振，头晕 乏力等反应，轻症者无需处理，症状较重者可同服维生素B610mg，每日3次。

2．突破性出血少数人服药期间出现阴道出血，如非漏服避孕药所引起者，出血发生在月经周期的前半期者，每晚加服炔雌醇1-2片，直到避孕药服完止；发生在月经周期的后半期者，每晚加服避孕药1／2-1片，直到服完避孕药止。

3．月经量减少或闭经少数人服药后月经量明显减少，一般停药后可恢复正常。如连续停经2个月者应停药，用中医中药辨证施治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 妇科检查
  • 当前页：第一节 避孕
  • 下一页：第二节 人工流产
<<< 返回本书目录
  1. 避孕《中医妇科学》
  2. 避孕后闭经综合征【疾病大全】
  3. 避孕《女科宝鉴》
  4. 避孕失败后的补救措施──人工流产术《妇产科学》
  5. 避疫香粉【方剂大全】
  6. 避孕药《药理学》
  7. 避疫汤【方剂大全】
  8. 避孕也与免疫有关《免疫与健康》
  9. 避疫法《时方妙用》
  10. 髀《经络全书》
  11. 避邪丹【方剂大全】
  12. 髀关穴【胸部腹部穴位】
  13. 避瘟丸【方剂大全】
  14. 髀关穴【下肢外侧穴位】
  15. 避瘟杀鬼丸【方剂大全】
  16. 髀疾《黄帝内经太素》
  17. 避瘟散【方剂大全】
  18. 髀枢《经络全书》
  19. 避瘟明目清上散【方剂大全】
  20. 臂《经络全书》
  21. 避瘟方《松峰说疫》
  22. 臂背痛章《医学妙谛》
  23. 避瘟丹【方剂大全】
  24. 臂部《外科大成》
  25. 避人神论《古今医统大全》
  26. 臂部《外科心法要诀》
  27. 避人神等法《普济方·针灸》
  28. 臂丛神经受累【疾病症状】
  29. 避人神等《针灸资生经》
  30. 臂丛神经损伤【疾病大全】
  1. 避孕《中医妇科学》
  2. 避孕《默克家庭诊疗手册》
  3. 避孕和青少年怀孕《默克家庭诊疗手册》
  4. 避疫酒秘方（华佗避疫酒）《华佗神方》
  5. 避孕失败后的补救措施──人工流产术《妇产科学》
  6. 避疫法《时方妙用》
  7. 避孕套（阴茎套）《妇产科学》
  8. 避五方兵贼盗方《奇方类编》
  9. 避孕细菌耐药性的措施《药理学》
  10. 避瘟方《松峰说疫》
  11. 避孕药《医院药学》
  12. 避瘟丹秘方（华佗避瘟丹）《华佗神方》
  13. 避孕药《药理学》
  14. 避瘟丹《奇方类编》
  15. 避孕药埋植剂《默克家庭诊疗手册》
  16. 避瘟丹《奇方类编》
  17. 避孕也与免疫有关《免疫与健康》
  18. 避瘟《奇效简便良方》
  19. 避孕针剂《默克家庭诊疗手册》
  20. 避人神论《古今医统大全》
  21. 嬖子小儿注车船候《诸病源候论》
  22. 避人神等法《普济方·针灸》
  23. 髀《中医名词词典》
  24. 避人神等《针灸资生经》
  25. 髀《中医词典》
  26. 避人神《针灸聚英》
  27. 髀骨《中医名词词典》
  28. 避年《中医词典》
  29. 髀骨《中医词典》
  30. 避免外伤《中医儿科学》
  31. 髀关《针灸大成》


人工流产_《中医妇科学》_中医妇科_【岐黄之术】

第二节 人工流产

第二节 人工流产

  • 上一页
  • 目录
  • 相关
  • 下一页

避孕失败后，采用有效的方法，人为地使妊娠终止，称为人工流产。人工流产只能作为避孕失败的补救措施，并不是节育的好办法。

一、早期人工流产

（一）药物性流产

1．前列腺素（前列腺素E2、前列腺素Ph及其同类药物）前列腺素不仅有抗孕激素和抗雌激素韵作用，而且对平滑肌有强烈的收缩作用，使子宫血流量减少，破坏胚泡组织，达到终止妊娠的目的。

（1）宫腔内给药：将甲基前列腺素Ph通过细塑料管（内径1u血）送进羊膜与宫壁间之官腔内。

（2）口服法：16，16。双甲基前列腺素E2甲酯100mg，每3小时一次，共3次，或用16，16-双甲基前列腺素E2300mg，3小时一次，共3次，可引起吸宫之前自然扩张宫颈的辅助作用。

（3）阴道给药：卡前列甲酪栓（卡孕栓，简称PC05）须与丙酸睾丸酮及止泻药复方地芬诺酯片合并使用。终止早孕，每日肌注丙酸睾丸酮100mg，共3天，总量300mg，第4天用卡孕栓每次1mg，2-3小时一次，直到流产（一般为4mg），最高总剂量为6mg，放置本晶于后穹窿的同时，口服复方地芬诺酯片（每片2．5mg）1-2片。

2．息隐（米非司酮）具有甾体结构，是一种新型抗孕酮药物，主要作用于子宫内膜，在分子水平与内源性孕酮竞争结合受体，产生较强的抗孕酮作用，使妊娠的蜕膜、绒毛组织变性，内源性的前列腺素释放，促使LH下降，黄体溶解，从而使依赖黄体发育的胚囊坏死而发生流产。息隐同时还作用于宫颈，，使之软化、扩张，有利于胚胎及子宫蜕膜的排出。

目前多采用息隐与前列腺素药物配伍使用的方法，既可进一步提高效果，也可减少息隐的用量以减轻其副作用。

（1）适应症：停经49天以内，早期妊娠的健康妇女。

（2）禁忌症：有下列情况者不宜使用息隐：心、肝、肾疾病患者及肾上腺皮质功能不全、高血压患者，使用前列腺素类药物禁忌者、带宫内节育器妊娠者及怀疑宫外孕者。

（3）用法：息隐25mg，每日2次，共3天，空腹或进食后2小时口服，服药后禁食2小时。第4天于阴道后穹窿放置卡前列甲酯栓重枚（1mg）或口服米索0．6mg。卧床休息2小时，观察6小时，注意有无妊娠物排出。

（4）副反应及处理：①息隐的副反应较少，但可使早孕反应明显，或有慢性胃炎的孕妇的胃肠反应加重，出现恶心不适。可予甲氧氯普胺（灭吐灵）或维生素B6纠正。②前列腺素的副作用见本节前列腺素项。③息隐配伍前列腺素可发生流产不全，或子宫复旧不良而引起大出血，应及时清宫，并予抗炎药物及宫缩剂。若继发感染时，按盆腔炎治疗。胚囊排出后或出血较多者，可予生化汤。

（二）器械性人工流产

重点介绍负压吸宫术和钳刮术。

1．适应症①因避孕失败而妊娠，要求中断妊娠者。②因各种疾病不宜继续妊娠者。③妊娠重0周内人工流产者宜用负压吸宫术；妊娠10-14周者宜用钳刮术。

2．禁忌症①各种急性传染病或慢性传染病急性发作期，或严重的全身性疾病（如心力衰竭等）。②生殖器官急性炎症未经治疗者。③妊娠剧吐酸中毒尚未纠正者。④术前体温两次在37．5℃以上者。⑤3天之内有性交史者。

3．术前准备

（1）询问病史，除外各种禁忌症的存在。

（2）体格检查，重点为心、肺，测试体温及血压，血常规化验检查。

（3）妇科检查及阴道清洁度检查，如发现有炎性病变，应先予治疗。

（4）扩张宫颈管。钳刮术前24小时，子宫颈管内放置18号导尿管或海草或干脐带等，使宫颈管缓慢扩张，以利手术进行。

4．方法用电动负压吸引器，以400—500mmHg（53—67KPa）之负压，将子宫内妊娠组织吸出。大月份者，用卵圆钳将妊娠组织的主要部分取出，辅以负压吸引。

5．并发症及处理

（1）吸宫不全：指有部分胚胎或绒毛组织残留宫腔，可引起持续性阴道出血或大出血及继发性感染。可应用宫缩剂，使其排出，或再次刮宫，术前给抗生素或其他消炎药物控制感染。刮出物送病理检查。也可用生化汤治疗。

（2）人流综合反应：指术中或术后，少数受术者出现心动过缓、心律不齐、血压下降、颜面苍白、头昏、胸闷、大汗淋漓，甚至昏厥、抽搐等一系列迷走神经兴奋症状，又称心脑综合征。症状轻者，一般于术后数分钟内开始恢复，恢复慢的可持续重小时左右。可用阿托品0.5-1mg静脉注射。

本合并症的预防，首先应做好术前检查，及时发现心脏病、慢性肾炎、严重贫血等疾病的存在，消除受术者的精神紧张情绪及顾虑，必要时术前给予镇静剂；同时要求手术者的操作要准确、轻柔、负压不宜过高。

（3）子宫穿孔：子宫穿孔的发生率虽然很低，但其性质严重。术中如发现使用的器械伸入宫腔的深度明显超过宫腔探针测知的长度或超过妇科检查时子宫大小应有的长度，甚或仍可继续不断伸人，无触及宫底的感觉时，首先应考虑为子宫穿孔。一旦考虑子宫穿孔，或受术者术中突然腹痛剧烈时，应即刻停止手术，检查原因。如裂孔小，无症状，宫内胚胎组织已刮净者，可用宫缩剂及抗炎药物以防止感染。未刮净者，须经．抗炎药物治疗重周后再行清宫术。如裂孔较大，或出血较多；症状明显者，应立即行子宫修补术，或剖腹探查。

（4）子宫出血；流严木后，可有少量血性分泌物，一般3-4天血止，有的持续2周少量出血也为正常现象。少数患者有近似月经量的出血。如出血量仍较多，则可能为流产不全或合并感染。

子宫出血还可发生于妊娠月份过大术后子宫收缩欠佳；或哺乳期子宫过软；或动作粗暴，损伤宫壁肌层或宫颈裂伤。可在手术时于宫旁注射宫缩剂；以预防和减少出血。手术者的动作轻柔也很重要。

（5）宫颈裂伤：宫颈裂伤的发生，多发生于扩宫颈时用力过猛，吸管强行通过宫颈管，大月份人流时，胎体断骨损伤宫颈均可致宫颈裂伤。轻度裂伤可用纱条压迫止血、裂伤较大者，应行间断缝合，必要时行修补术。

（6）感染多为子宫内膜炎，偶有输卵管炎、盆腔结缔组织炎等。

（7）宫颈或宫腔粘连；于宫颈管粘连或宫腔粘连，主要由于创伤引起。吸刮时负压过高吸管窗面太锐利，刮匙操作次数过多操作粗暴是其原因。临床表现为继发闭经、月经过少、周期性腹浦，月经紊乱等，治疗可采用扩宫颈、探查官腔并用探针分离粘连，并在宫腔内放置节育器，以防粘连再发生，同时用抗炎药物治疗7—10天。如欲生育者，2—3个月后取出节育器。

二、中期引产

中期引产与早期流产相比难度交大，对手术者之影响也较做礼早期人工流产者为大，故应尽量避免中期引严。

（一）药物牲流产

1芫花引产（芫花萜，芫花醇）目前应用的芫花萜剂量为60—80mg,芫花醇为0.2—1．5g，成功率为百分之97至百分之99。

方法：羊膜腔注射法及官腔注射法。

副反应：主要是发热，寒战，轻者数分钟后自然消失，严重者伴有胸闷，肢端青紫，少数可有高热，反应严重者，可静脉注射地塞米松5mg。

并发症：主要为软产道损伤，包括宫颈裂伤，子宫破裂，阴道穹窿裂伤，发生律约为百分之1至百分之。其他病发症可有出血量多，胎盘残留；羊水栓塞，凝血功能障碍等。

2天花粉引产天花粉制剂能引起胎盘滋养滋叶细胞急性凝固性坏死，绒毛粘连及纤维蛋白沉着，阻断胎盘血循环，并引起强烈宫缩，以促使分娩。

方法：羊膜腔内注射，或肌内注射。使用前应做皮试及试探试验，试验阴性者方可使用禁忌症，过敏性体质者不宜使用，心、肝、肾功能不良，有明显出血倾向，凝血功能障碍，精神病及智力障碍者慎用。

副反应：主要为发热或高热、头痛，关节酸痛，暂时性白细胞总数及中性粒细胞比例增加，一般2-3天后自行消失，少数皮应产童者，可用解痛，抗组织胺药物或肾上腺皮质激素治疗，个别患者可出现过敏性过休克，脑水肿、急性肺水肿和心衰。偶有凝血功能障碍发生者。

3利凡诺引产利凡诺为常用的引芦药物；主要是刺激子宫收缩，达到终止中期妊娠的目的。给药方法有羊膜腔内给药法和宫腔内给药法。

4．前列腺素引产前列腺素类药物中期引产的效果满意。有羊膜腔内给药法和阴道内给药法。疑有青光眼者禁用。对心驻病及感染者要慎用。有支气管哮喘及高血压者不能使用前列腺素F2。

（二）水囊引产

水囊引产是将无菌水囊放置于子宫壁与羊膜腔之间，囊内注入适量液体（无菌盐水每一孕月注入100ml，总量不超过500ml），引起宫缩，促使胎儿娩出。方法及所需器械简单，无药物副作用。

禁忌疰：子宫有瘢痕者，生殖器官炎症患者，严重鬲血压、心脏病、血液病及急性病变者，妊娠期间反复有阴道出血者，当天体温在37。5℃以上者不宜采用。

（三）剖宫取胎术

经腹或经阴道刮宫取胎。近年来由于各种中期引产：方法的安全性及效果良好，此法仅用于不适用前面所述的引产方法者，或上述方法引产失败者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 避孕
  • 当前页：第二节 人工流产
  • 下一页：第三节 输卵管绝育术
<<< 返回本书目录
  1. 人工流产《中医妇科学》
  2. 人工流产术后出血【疾病症状】
  3. 人工合成抗菌药　制剂与用法《药理学》
  4. 人骨《本草纲目》完整版
  5. 人工关节置换术后关节感染【疾病大全】
  6. 人骨《本草从新》
  7. 人工关节《家庭医学百科-医疗康复篇》
  8. 人汗《本草纲目》完整版
  9. 人格障碍的类型《医学心理学》
  10. 人合《黄帝内经太素》
  11. 人格障碍【疾病大全】
  12. 人忽反常《医门补要》
  13. 人格障碍《默克家庭诊疗手册》
  14. 人渐缩小、人暴长大《古今医案按》
  15. 人格与人格障碍的概念《医学心理学》
  16. 人经脉上下左右前后二十八脉考《医旨绪余》
  17. 人格解体-现实解体综合征【疾病大全】
  18. 人精《本草纲目》完整版
  19. 人格解体【疾病症状】
  20. 人可以貌相《人体使用手册》
  21. 人格改变【疾病症状】
  22. 人傀《本草纲目》完整版
  23. 人格的客观评估《医学心理学》
  24. 人类《本草便读》
  25. 人粪《本草纲目》图文版
  26. 人类《本草分经》
  27. 人法于天地论《中藏经》
  28. 人类T淋巴细胞病毒感染【疾病大全】
  29. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  30. 人类和环境的关系《预防医学》
  1. 人工流产《中医妇科学》
  2. 人工流产《默克家庭诊疗手册》
  3. 人工流产后不孕《古代房中秘方》
  4. 人工抗原《医学免疫学》
  5. 人工微小染色体《实用免疫细胞与核酸》
  6. 人工结合抗原《医学免疫学》
  7. 人工喂养、断乳及辅助食品的添加《儿科学》
  8. 人工化学合成《生物化学与分子生物学》
  9. 人工自动免疫《医学微生物学》
  10. 人工呼吸器的应用《基础护理学》
  11. 人骨《本草从新》
  12. 人工关节《家庭医学百科-医疗康复篇》
  13. 人骨《本草分经》
  14. 人格障碍的类型《医学心理学》
  15. 人骨《药性切用》
  16. 人格障碍《默克家庭诊疗手册》
  17. 人合《黄帝内经太素》
  18. 人格与人格障碍的概念《医学心理学》
  19. 人忽反常《医门补要》
  20. 人格类型《预防医学》
  21. 人黄《中医词典》
  22. 人格解体《默克家庭诊疗手册》
  23. 人黄《医学入门》
  24. 人格的客观评估《医学心理学》
  25. 人渐缩小《古今医统大全》
  26. 人肝藤《证类本草》
  27. 人渐缩小、人暴长大《古今医案按》
  28. 人肝藤《海药本草》
  29. 人经《中医词典》
  30. 人粪《冯氏锦囊秘录》
  31. 人经脉上下左右前后二十八脉考《医旨绪余》


输卵管绝育术_《中医妇科学》_中医妇科_【岐黄之术】

第三节 输卵管绝育术

第三节 输卵管绝育术

  • 上一页
  • 目录
  • 相关
  • 下一页

女性绝育是用人工方法使输卵管闭塞，阻碍卵子与精子相遇，以断绝生育能力，使之达到永久不孕的目的。

一、腹式输卵管结扎术

（一）适应症

1．凡已有二子女而夫妇双方都不愿再生育，要求绝育者

2．患有严重疾病如心脏病、肾脏病、肝脏病等不宜生育，或不能承受妊娠所带来的生理负担。

3．患有严重遗传病不能生育者。

（二）禁忌症

1．急性，亚急行盆腔炎病情为得到控制者，呼吸，泌尿等系统及腹璧皮肤感染者。24小时内体温两次超过37.5摄氏度者。

2．身体不能耐受手术者，如心脏病伴有心力衰竭等

（三）手术时间的选择

1．经后绝育，以经净后3—7天为宜。

2．人工流产或取环后，立刻即施行手术。

3．自然流产：或其他病理性流产后的月经于净舌3—7天为宜。

4．中期引产后休息1天，即可施行。

5．刮宫取胎或刮宫产及其他妇科腹部手术者。可同时行绝育木

6．正常产后1—2天可施术。哺乳期者，须先除外妊娠。其他情况参照前述有关内容。

（四）术前准备

1．消除患者的顾虑和恐惧心理，宣传手术节育的有利之处。必要时手术前的晚上，给以镇静剂。

2．常规腹部手术皮肤准备。

3．便秘者术前一天予以润肠剂，或清洁灌肠。

（五）在麻醉下进行

局部浸润麻醉或针刺麻醉为主，也可用硬膜外麻醉。

（六）手术方式

1．近端包埋法又名抽心包埋法或浆膜下输卵管峡部切除法。切开输卵管浆膜，切除管芯1.5-2cm，近端结扎并包埋于浆膜内，远端结扎留于浆膜外。

2．输卵管双折结扎切除法用鼠齿钳将输卵管中段提起呈双折状，在距双折顶端1．5 cm处用止血钳压挫后，将近侧端及远侧端分别结扎，并切除结扎间的输卵管。

3．输卵管折叠结扎法操作同上，但不切除输卵管。

4．输卵管切除法上述任何一项结扎失败后，可用此法。

二、经阴道输卵管结扎术

经阴道前穹窿或后穹窿切口进入腹腔，行输卵管结扎。

三、腹腔镜输卵管绝育术

采用腹腔镜进行输卵管绝育术，近年来应用逐渐增多，常用方法如下：

1．电灼法用电灼法切断2-3em输卵管。

2．金属夹子钳夹法应用金属钽（Ta）制作的夹子阻断输卵管。

3．硅橡胶环套法将输卵管提起呈双折状，并把硅橡胶环套在输卵管襻上。

四、经宫腔输卵管粘堵术

国内常用氰基丙烯酸正丁酯“504"、氰基丙烯酸异丁酯“661”经宫腔堵塞输卵管。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 人工流产
  • 当前页：第三节 输卵管绝育术
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 输卵管绝育术《中医妇科学》
  2. 输卵管卵巢切除术《妇产科学》
  3. 输卵管结扎术《妇产科学》
  4. 输卵管切除术《妇产科学》
  5. 输卵管结核【疾病大全】
  6. 输卵管妊娠【疾病大全】
  7. 输卵管疾病《病理学》
  8. 输卵管粘连【疾病症状】
  9. 输卵管闭塞症《临证实验录》
  10. 输卵管肿大【疾病症状】
  11. 输卵管癌三联症【疾病大全】
  12. 输卵管肿块【疾病症状】
  13. 输卵管《组织学与胚胎学》
  14. 输尿管瓣膜【疾病大全】
  15. 输精管疼痛【疾病症状】
  16. 输尿管创伤《泌尿外科学》
  17. 输精管缺如【疾病大全】
  18. 输尿管梗阻【疾病症状】
  19. 输精管堵塞【疾病大全】
  20. 输尿管间脊肥大【疾病症状】
  21. 输精管堵塞【疾病症状】
  22. 输尿管结核【疾病大全】
  23. 输精管变粗【疾病症状】
  24. 输尿管结石【疾病大全】
  25. 疏凿饮子【方剂大全】
  26. 输尿管痉挛【疾病症状】
  27. 疏凿《汤头歌诀》
  28. 输尿管扩张【疾病症状】
  29. 疏叶香根芹【中药大全】
  30. 输尿管囊肿【疾病症状】
  1. 输卵管绝育术《中医妇科学》
  2. 输卵管结扎术《妇产科学》
  3. 输卵管卵巢切除术《妇产科学》
  4. 输卵管积水《中医词典》
  5. 输卵管切除术《妇产科学》
  6. 输卵管的原因《默克家庭诊疗手册》
  7. 输卵管妊娠《病理学》
  8. 输卵管不通不孕《古代房中秘方》
  9. 输卵管炎症《病理学》
  10. 输卵管闭塞症《临证实验录》
  11. 输脉《中医词典》
  12. 输卵管癌《默克家庭诊疗手册》
  13. 输尿管《放射诊断学》
  14. 输卵管《妇产科学》
  15. 输尿管创伤《泌尿外科学》
  16. 输卵管《组织学与胚胎学》
  17. 输尿管歌诀《人体解剖学歌诀》
  18. 输卵管《人体解剖学》
  19. 输尿管损伤《急诊医学》
  20. 输精管《组织学与胚胎学》
  21. 输尿管外伤《默克家庭诊疗手册》
  22. 输刺《中医词典》
  23. 输尿管炎《默克家庭诊疗手册》
  24. 输刺《中医名词词典》
  25. 输泄《中医词典》
  26. 输《中医词典》
  27. 输泻《中医词典》
  28. 疏凿饮子《医方论》
  29. 输穴《中医词典》
  30. 疏凿饮子《医方考》
  31. 输血《临床基础检验学》


《中医妇科学》

  • 第一章 绪言
    • 第一节 中医妇科学的定义与范围
    • 第二节 中医妇科学的发展简史
  • 第二章 女性的生殖脏器
    • 第一节 阴户玉门
    • 第二节 阴道子门
    • 第三节 胞宫
  • 第三章 女性的生理特点
    • 第一节 女性的生理基础
      • 一、冲任督带四脉与胞宫
      • 二、脏腑与胞宫
      • 三、天癸的生理基础与作用
      • 四、气血对胞宫的生理作用
    • 第二节 女性的特殊生理
      • 一、月经
      • 二、带下
      • 三、妊娠
      • 四、产育
  • 第四章 女性的病理特点
    • 第一节 病因
      • 一、淫邪因素
      • 二、情志因素
      • 三、生活因素
      • 四、体质因素
    • 第二节 病机
      • 一、脏腑功能失常影响冲任为病
      • 二、气血失调影响冲任为病
      • 三、直接损伤胞宫影响冲任为病
  • 第五章 妇科疾病的诊断要点
    • 第一节 四诊要点
      • 一、望诊
      • 二、闻诊
      • 三、问诊
      • 四、切诊
    • 第二节 辨证要点与常见证型
  • 第六章 妇科疾病的治疗原则
    • 第一节 补肾滋肾
    • 第二节 疏肝养肝
    • 第三节 健脾和胃
    • 第四节 调理气血
    • [附] 外治法
    • [附] 妊娠忌服药歌
  • 第七章 预防与保健
    • 第一节 月经期与妊娠期卫生
    • 第二节 临产护理与产时卫生
    • 第三节 产褥期与哺乳期卫生
    • 第四节 更年期卫生
  • 第八章 月经病
    • 第一节 月经病小论
    • 第二节 月经先期
    • 第三节 月经后期
    • 第四节 月经先后无定期
    • 第五节 月经过多
    • 第六节 月经过少
    • 第七节 经期延长
    • 第八节 经间期出血
    • 第九节 崩漏
    • 第十节 闭经
    • 第十一节 痛经
    • 第十二节 经行发热
    • 第十三节 经行头痛
    • 第十四节 经行吐衄
    • 第十五节 经行泄泻
    • 第十六节 经行乳房胀痛
    • 第十七节 经行情志异常
    • 第十八节 经断前后诸证
    • 第十九节 经断复来
  • 第九章 带下病
  • 第十章 妊娠病
    • 第一节 妊娠病小论
    • 第二节 妊娠恶阻
    • 第三节 妊娠腹痛
    • 第四节 异位妊娠
    • 第五节 胎漏
    • 第六节 胎动不安
    • 第七节 滑胎
    • 第八节 胎死不下
    • 第九节 胎萎不长
    • 第十节 鬼胎
    • 第十一节 胎水肿满
    • 第十二节 妊娠肿胀
    • 第十三节 妊娠心烦
    • 第十四节 妊娠眩晕
    • 第十五节 妊娠痫证
    • 第十六节 妊娠小便淋痛
  • 第十一章 临产病
    • 第一节 临产病小论
    • 第二节 难产
    • 第三节 胞衣不下
  • 第十二章 产后病
    • 第一节 产后病小论
    • 第二节 产后血晕
    • 第三节 产后血崩
    • 第四节 产后腹痛
    • 第五节 产后痉证
    • 第六节 产后发热
    • 第七节 产后身痛
    • 第八节 恶露不绝
    • 第九节 产后小便不通
    • 第十节 缺乳
    • [附] 回乳
  • 第十三章 妇科杂病
    • 第一节 妇科杂病小论
    • 第二节 不孕症
    • 第三节 子宫脱垂
    • 第四节 妇人腹痛
    • 第五节 症瘕
  • 第十四章 前阴病
    • 第一节 小论
    • 第二节 阴痒
    • 第三节 阴疮
  • [附] 第十五章 妇产科基础
    • 第一节 女性生殖系统解剖与生理
    • 第二节 妇科检查
  • [附] 第十六章 计划生育
    • 第一节 避孕
    • 第二节 人工流产
    • 第三节 输卵管绝育术
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行