简介_《傅青主男科》_中医杂集_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《傅青主男科》
简介
在线购买《傅青主男科》正版书籍

简介

  • 上一页
  • 目录
  • 相关
  • 下一页

痰饮学说是中医学独特的理论精华之一。在浩瀚的中医文献中关于痰饮的记载非常丰富，《傅青主男科》就是一部对痰证有独到见解的杰作。从现有文献中看，隋唐以前，对痰与饮尚未作区别，而侧重于饮的论述，这从《内经》、《伤寒论》、《金匮要略》等重要著作中即可以反映出来。到宋代，杨仁斋着《直指方》始将痰与饮明确区分，认为“痰之于饮，其由自别，其状亦殊，痰质稠粘，饮为清水。”之后，痰证学说代有发展。金元时，王隐君创“顽痰怪症”说，史载之有“痰生百病”论，刘、张、李、朱四大家亦各有见地。明·张景岳论痰证治疗，强调“善治痰者，惟能使之不生，方是补天之手”〔1〕的治本之策。《傅青主男科》一书对痰证的论述，不但继承了前人的经验，且颇有新见，有所发挥。笔者仅就《傅青主男科》〔2〕所载有关痰证的内容作一分析，探讨其痰证辨治规律。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：简介
  • 下一页：初病说
<<< 返回本书目录
  1. 简介《中藏经》
  2. 简径治痢《仁斋直指方论（附补遗）》
  3. 简介《医林改错》
  4. 简妙膏【方剂大全】
  5. 简介《傅青主女科》
  6. 简妙老人备急方《养老奉亲书》
  7. 简介《傅青主男科》
  8. 简切辨症法《推拿抉微》
  9. 简介《褚氏遗书》
  10. 简切辩证《幼幼集成》
  11. 睑缘炎【疾病大全】
  12. 简误《医学读书记》
  13. 睑缘炎《西医眼科学》
  14. 简言语《痰火点雪》
  15. 睑缘呈横“S”形下垂【疾病症状】
  16. 简易便方愈臁疮《三十年临证经验集》
  17. 睑与睫毛位置异常《西医眼科学》
  18. 简易便方愈臁疮《邹孟城三十年临证经验集》
  19. 睑硬睛痛外障《秘传眼科龙木论》
  20. 简易圣灵丹【方剂大全】
  21. 睑硬睛疼歌《医宗金鉴》
  22. 简易手穴按摩方法《手穴手纹诊治》
  23. 睑硬睛疼歌《眼科心法要诀》
  24. 简易通便及人工取便法《基础护理学》
  25. 睑腺炎《家庭医学百科-医疗康复篇》
  26. 简易玉红膏【方剂大全】
  27. 睑腺病《西医眼科学》
  28. 碱《本草易读》
  29. 睑弦赤烂《中医眼科学》
  30. 碱地马蔺【中药大全】
  1. 简介《傅青主男科》
  2. 简介《医林改错》
  3. 简介《傅青主女科》
  4. 简介《中藏经》
  5. 简径治痢《仁斋直指方论（附补遗）》
  6. 简介《褚氏遗书》
  7. 简妙老人备急方《养老奉亲书》
  8. 简化眼和视敏度《生理学》
  9. 简切辨症法《推拿抉微》
  10. 简方《古今医统大全》
  11. 简切辩证《幼幼集成》
  12. 简方《古今医统大全》
  13. 简史《康复医学》
  14. 简便痧方《回生集》
  15. 简书《万物》《中国医学通史》
  16. 睑肿如粟秘方《华佗神方》
  17. 简误《医学读书记》
  18. 睑肿如瘤秘方《华佗神方》
  19. 简误九条《伤寒贯珠集》
  20. 睑中生赘《中医词典》
  21. 简言语《痰火点雪》
  22. 睑粘睛珠《中医词典》
  23. 简要夏枯草散《冯氏锦囊秘录》
  24. 睑缘炎《眼科学》
  25. 简易便方愈臁疮《邹孟城三十年临证经验集》
  26. 睑与睫毛位置异常《眼科学》
  27. 简易便方愈臁疮《三十年临证经验集》
  28. 睑硬睛痛外障《秘传眼科龙木论》
  29. 简易方《医学从众录》
  30. 睑硬睛痛《中医词典》
  31. 简易方《痰火点雪》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


初病说_《傅青主男科》_中医杂集_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《傅青主男科》
初病说
在线购买《傅青主男科》正版书籍

初病说

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病初起之时。 用药原易奏功，无如世人看不清症，用药错乱，往往致变症蜂起,苟看病清，用药当，何变症之有。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：简介
  • 当前页：初病说
  • 下一页：伤风
<<< 返回本书目录
  1. 初辩痘证《景岳全书》
  2. 初哺日《幼幼新书》
  3. 出针法《中医刺灸》
  4. 初产作乳《女科切要》
  5. 出针法《针灸聚英》
  6. 初潮认证《麻科活人全书》
  7. 出针法《古今医统大全》
  8. 初诞第一问《婴童百问》
  9. 出院病历排列顺序《病历书写规范》
  10. 初诞法《保婴撮要》
  11. 出眼疾候《外台秘要》
  12. 初诞法《丹台玉案》
  13. 出牙齿乌头散【方剂大全】
  14. 初诞法《景岳全书》
  15. 出血预兆《中医疾病预测》
  16. 初诞救护《幼科概论》
  17. 出血性休克和脑病综合征【疾病大全】
  18. 初诞救护《幼幼集成》
  19. 出血性输卵管炎【疾病大全】
  20. 初诞论《婴童类萃》
  21. 出血性丘疹【疾病症状】
  22. 初婚玉茎伤损门主论《疡医大全》
  23. 出血性膀胱炎【疾病大全】
  24. 初级卫生保健《预防医学》
  25. 出血性脑血管病（hemorrhagic cerebral vascular diseases）《神经病学》
  26. 初级卫生保健的规划目标《预防医学》
  27. 出血性脑梗死【疾病大全】
  28. 初级卫生保健的基本概念《预防医学》
  29. 出血性疾病（hemorrhagic Disorders)《血液病学》
  30. 初级卫生保健的实施《预防医学》
  1. 初病说《傅青主男科》
  2. 初病大法《女科证治准绳》
  3. 初病之痰《傅青主男科》
  4. 初辩痘证《景岳全书》
  5. 初哺日《幼幼新书》
  6. 出疹家有四大忌《专治麻痧初编》
  7. 初步认识生命本质并开始改造生命的深入发展阶段《生物化学与分子生物学》
  8. 出针法《针灸聚英》
  9. 初产作乳《女科切要》
  10. 出针法《古今医统大全》
  11. 初潮《中医词典》
  12. 出针法《中医词典》
  13. 初潮认证《麻科活人全书》
  14. 出针法《中医刺灸》
  15. 初持《中医词典》
  16. 出针（引针、排针、拔针）《中医名词词典》
  17. 初持，久持《中医名词词典》
  18. 出针《中医词典》
  19. 初出一、二朝《医述》
  20. 出爪亮翅《中医词典》
  21. 初诞《针灸大成》
  22. 出院病历排列顺序《病历书写规范》
  23. 初诞第一问《婴童百问》
  24. 出院《家庭医学百科-家庭护理篇》
  25. 初诞法《景岳全书》
  26. 出音声《女科证治准绳》
  27. 初诞法《保婴撮要》
  28. 出靥方《儒门事亲》
  29. 初诞法《丹台玉案》
  30. 出眼疾候一首《外台秘要》
  31. 初诞救护《幼幼集成》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


伤风_《傅青主男科》_中医杂集_【岐黄之术】

【中医大学】 > 中医杂集 > 《傅青主男科》
伤风
在线购买《傅青主男科》正版书籍

伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

（ 按古方书皆曰中风今曰伤风）

凡人初伤风，必然头痛身痛，咳嗽痰多，鼻流清水，切其脉必浮,　方用

荆芥、防风、柴、胡、黄、芩、半、夏、甘草［各等分]

水煎服,一剂即止，不必再剂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初病说
  • 当前页：伤风
  • 下一页：伤寒
<<< 返回本书目录
  1. 伤风《证治汇补》
  2. 伤风【方剂主治】
  3. 伤风《张氏医通》
  4. 伤风（儿科）《冯氏锦囊秘录》
  5. 伤风《幼幼新书》
  6. 伤风表证《伤寒直格》
  7. 伤风《医宗金鉴》
  8. 伤风病脉证并治《伤寒杂病论》
  9. 伤风《医学传灯》
  10. 伤风腹胀《小儿药证直诀》
  11. 伤风《医述》
  12. 伤风感冒【中药主治】
  13. 伤风《医碥》
  14. 伤风根原《四圣心源》
  15. 伤风《续名医类案》
  16. 伤风寒《秘传证治要诀及类方》
  17. 伤风《续名医类案》
  18. 伤风寒《医碥》
  19. 伤风《小儿药证直诀》
  20. 伤风汗多阳虚证《余无言医案》
  21. 伤风《万氏秘传片玉心书》
  22. 伤风后发搐《小儿药证直诀》
  23. 伤风《伤寒标本心法类萃》
  24. 伤风兼脏《小儿药证直诀》
  25. 伤风《仁斋直指方论（附补遗）》
  26. 伤风见寒伤寒见风《伤寒六书》
  27. 伤风《脉症治方》
  28. 伤风见寒伤寒见风脉证《伤寒六书》
  29. 伤风《景岳全书》
  30. 伤风见寒-伤寒门（下）《古今医统大全》
  1. 伤风《傅青主男科》
  2. 伤风《时病论歌括新编》
  3. 伤风《中医词典》
  4. 伤风《景岳全书》
  5. 伤风《伤寒标本心法类萃》
  6. 伤风《中医名词词典》
  7. 伤风《扁鹊神应针灸玉龙经》
  8. 伤风《时病论歌括新编》
  9. 伤风《医学传灯》
  10. 伤肺溲血《华佗神方》
  11. 伤风《医宗金鉴》
  12. 伤肺疬《中医词典》
  13. 伤风《幼幼新书》
  14. 伤耳成疮《奇效简便良方》
  15. 伤风《续名医类案》
  16. 伤耳《伤科补要》
  17. 伤风《续名医类案》
  18. 伤堕致损吐唾出血《圣济总录》
  19. 伤风《医述》
  20. 伤堕《中医词典》
  21. 伤风《医述》
  22. 伤蛋《中医词典》
  23. 伤风《医述》
  24. 伤产《竹林女科证治》
  25. 伤风《张氏医通》
  26. 伤产《中医词典》
  27. 伤风《医碥》
  28. 伤产《傅青主女科》
  29. 伤风《顾松园医镜》
  30. 伤茶《中医词典》
  31. 伤风《古今医案按》


伤寒_《傅青主男科》_中医杂集_【岐黄之术】

伤寒

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡伤寒初起，鼻塞目痛，项强头痛，切其脉必浮紧，方用

桂枝、干葛、陈皮、甘草各等分

水煎服，一剂即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风
  • 当前页：伤寒
  • 下一页：外感
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《傅青主男科》
  2. 伤寒《孙真人海上方》
  3. 伤寒《中医词典》
  4. 伤寒《时病论歌括新编》
  5. 伤寒《备急千金要方》
  6. 伤寒《止园医话》
  7. 伤寒《新修本草》
  8. 伤寒《中医名词词典》
  9. 伤寒《伤寒标本心法类萃》
  10. 伤寒《时病论歌括新编》
  11. 伤寒《扁鹊神应针灸玉龙经》
  12. 伤寒《医学集成》
  13. 伤寒《医宗金鉴》
  14. 伤寒《默克家庭诊疗手册》
  15. 伤寒《幼幼新书》
  16. 伤谷《中医词典》
  17. 伤寒《续名医类案》
  18. 伤肝疬《中医词典》
  19. 伤寒《续名医类案》
  20. 伤风总括《杂病心法要诀》
  21. 伤寒《续名医类案》
  22. 伤风总括《医宗金鉴》
  23. 伤寒《医学入门》
  24. 伤风自利《小儿药证直诀》
  25. 伤寒《医学入门》
  26. 伤风自利《中医词典》
  27. 伤寒《医述》
  28. 伤风转少阳证《余无言医案》
  29. 伤寒《类经》
  30. 伤风转结胸证《余无言医案》
  31. 伤寒《张氏医通》


外感_《傅青主男科》_中医杂集_【岐黄之术】

外感

外感

  • 上一页
  • 目录
  • 相关
  • 下一页

（ 外感之发热，卫气外闭也，内伤之发热，营气内损也，外感热在皮毛,内伤热在骨髓，治法不同，内伤发热方见下）

凡人外感，必然发热，方用

柴胡、黄芩、荆芥、半夏、甘草各等分

水煎服。

四时不正之气，来犯人身，必然由皮毛而入荣卫，故用柴胡、荆芥,先散皮毛之邪，邪既先散，安得入内，又有半夏以祛痰，使邪不得挟痰以作祟,黄芩以清火，使邪不得挟火以作殃，甘草调药以和中，是以邪散而无伤于正气也,若内伤之发热，则不可用此方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：外感
  • 下一页：伤食
<<< 返回本书目录
  1. 外感《周慎斋遗书》
  2. 外感：温暑《医学入门》
  3. 外感《圆运动的古中医学》
  4. 外感百合狐惑阴阳毒《圆运动的古中医学》
  5. 外感《医学入门》
  6. 外感病因《中医基础理论》
  7. 外敷壮力散【方剂大全】
  8. 外感病证《中医内科学》
  9. 外敷正骨散【方剂大全】
  10. 外感发热《中医内科学》
  11. 外敷生长散【方剂大全】
  12. 外感发热【中药主治】
  13. 外敷麻药【方剂大全】
  14. 外感发热弗药可愈《景岳全书》
  15. 外敷活化散【方剂大全】
  16. 外感发热治法《景岳全书》
  17. 外敷化筋散【方剂大全】
  18. 外感风寒《济阴纲目》
  19. 外斐氏试验阴性【疾病症状】
  20. 外感风寒《胎产秘书》
  21. 外耳血管瘤《临床激光治疗学》
  22. 外感风寒【中药主治】
  23. 外耳纤维瘤《临床激光治疗学》
  24. 外感风寒【方剂主治】
  25. 外耳湿疹【疾病大全】
  26. 外感风热【中药主治】
  27. 外耳色素痣《临床激光治疗学》
  28. 外感风热误药致变《三十年临证经验集》
  29. 外耳囊肿《临床激光治疗学》
  30. 外感风热误药致变《邹孟城三十年临证经验集》
  1. 外感《傅青主男科》
  2. 外感《圆运动的古中医学》
  3. 外感《中医词典》
  4. 外感《中医名词词典》
  5. 外感《医学入门》
  6. 外疳《证治准绳·幼科》
  7. 外感《明医指掌》
  8. 外腑《中医词典》
  9. 外感《周慎斋遗书》
  10. 外辅骨《中医词典》
  11. 外感半身不遂《中医词典》
  12. 外辅骨《中医名词词典》
  13. 外感半身不遂《症因脉治》
  14. 外敷药方《回生集》
  15. 外感病因《中医基础理论》
  16. 外敷生肌散《救伤秘旨》
  17. 外感病证《中医内科学》
  18. 外敷麻药秘方（华佗外敷麻药）《华佗神方》
  19. 外感不得卧《中医词典》
  20. 外敷麻药方《救伤秘旨》
  21. 外感齿痛《症因脉治》
  22. 外敷方《救伤秘旨》
  23. 外感喘逆《中医词典》
  24. 外肤《得配本草》
  25. 外感短气《中医词典》
  26. 外风《中医词典》
  27. 外感短气《症因脉治》
  28. 外风《中医名词词典》
  29. 外感呃逆《中医词典》
  30. 外分泌腺和内分泌腺《组织学与胚胎学》
  31. 外感呃逆《症因脉治》


伤食_《傅青主男科》_中医杂集_【岐黄之术】

伤食

伤食

  • 上一页
  • 目录
  • 相关
  • 下一页

凡伤食必心中饱闷，见食则恶，食之转痛也，方用

白朮　茯苓　枳壳（ 各壹钱） 谷芽　麦芽（ 各贰钱） 山楂（ 贰拾个） 神曲（ 伍钱） 半夏（ 壹钱） 甘草（ 伍分） 砂仁（ 参粒）

水煎服，一剂快，二剂愈。

疟疾方用遇仙丹（ 此方丸之大小，未曾定分两，愚酌以壹钱为准，南方之人，以及老弱久疟,尤宜减半）

生军（ 陆两） 槟榔　三棱　莪朮　黑丑　白丑（ 各参两） 木香（ 贰两） 甘草（ 壹两）

水丸，遇发日清晨,温水化三四丸，寻以温米饮补之，忌生冷鱼腥荞面，孕妇勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感
  • 当前页：伤食
  • 下一页：伤暑
<<< 返回本书目录
  1. 伤食《周慎斋遗书》
  2. 伤食【方剂主治】
  3. 伤食《重订灵兰要览》
  4. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  5. 伤食《证治准绳·女科》
  6. 伤食发丹《保婴撮要》
  7. 伤食《证治汇补》
  8. 伤食后发搐《小儿药证直诀》
  9. 伤食《杂病广要》
  10. 伤食论《妇科秘书》
  11. 伤食《幼科折衷》
  12. 伤食论《胎产心法》
  13. 伤食《医学入门》
  14. 伤食论《胎产心法》
  15. 伤食《医学传灯》
  16. 伤食门《医方考》
  17. 伤食《续名医类案》
  18. 伤食门《幼科切要》
  19. 伤食《续名医类案》
  20. 伤食呕吐证治《妇科心法要诀》
  21. 伤食《万氏秘传片玉心书》
  22. 伤食呕吐证治《医宗金鉴》
  23. 伤食《万病回春》
  24. 伤食吐《儿科萃精》
  25. 伤食《推求师意》
  26. 伤食吐《医宗金鉴》
  27. 伤食《寿世保元》
  28. 伤食泻《秘传证治要诀及类方》
  29. 伤食《时方妙用》
  30. 伤食泻第六十八问《婴童百问》
  1. 伤食《傅青主男科》
  2. 伤食《中医名词词典》
  3. 伤食《傅青主女科》
  4. 伤湿自汗《中医词典》
  5. 伤食《中医词典》
  6. 伤湿证治《幼幼集成》
  7. 伤食《产宝》
  8. 伤湿证治《三因极一病证方论》
  9. 伤食《重订灵兰要览》
  10. 伤湿叙论《三因极一病证方论》
  11. 伤食《推求师意》
  12. 伤湿泻《中医词典》
  13. 伤食《医学传灯》
  14. 伤湿头运《中医词典》
  15. 伤食《续名医类案》
  16. 伤湿条辨十四条《六因条辨》
  17. 伤食《续名医类案》
  18. 伤湿咳嗽《症因脉治》
  19. 伤食《医学入门》
  20. 伤湿咳嗽《中医词典》
  21. 伤食《医述》
  22. 伤湿咳《中医词典》
  23. 伤食《医述》
  24. 伤湿腹痛《中医词典》
  25. 伤食《杂病广要》
  26. 伤湿（附痞脾香港脚）《脉症治方》
  27. 伤食《证治准绳·女科》
  28. 伤湿《伤寒括要》
  29. 伤食《寿世保元》
  30. 伤湿《慈幼便览》
  31. 伤食《古今医鉴》


伤暑_《傅青主男科》_中医杂集_【岐黄之术】

伤暑

伤暑

  • 上一页
  • 目录
  • 相关
  • 下一页

人感此症，必然头晕 口渴恶热，甚则痰多，身热气喘方用

人参（ 壹钱） 白朮（ 伍钱） 茯苓（ 叁钱） 甘草（ 壹钱）　青蒿（ 壹两） 香薷（ 三钱） 陈皮（ 壹钱）

水煎服,一剂愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食
  • 当前页：伤暑
  • 下一页：大满
<<< 返回本书目录
  1. 伤暑《证治准绳·杂病》
  2. 伤暑（附暑风）《脉症治方》
  3. 伤暑《证治准绳·类方》
  4. 伤暑（霍乱、搅肠痧《医学心悟》
  5. 伤暑《幼幼新书》
  6. 伤暑部《本草易读》
  7. 伤暑《医宗金鉴》
  8. 伤暑发热《明医杂着》
  9. 伤暑《医学从众录》
  10. 伤暑复感风寒《儿科萃精》
  11. 伤暑《医碥》
  12. 伤暑脉证并治《伤寒杂病论》
  13. 伤暑《医碥》
  14. 伤暑脉证论《叶选医衡》
  15. 伤暑《续名医类案》
  16. 伤暑门《奇方类编》
  17. 伤暑《推拿抉微》
  18. 伤暑门《幼科切要》
  19. 伤暑《伤寒六书》
  20. 伤暑条辨二十六条《六因条辨》
  21. 伤暑《秘传证治要诀及类方》
  22. 伤暑叙论《三因极一病证方论》
  23. 伤暑《脉因证治》
  24. 伤暑证治《三因极一病证方论》
  25. 伤暑《笔花医镜》
  26. 伤暑证治《幼幼集成》
  27. 伤手疮《外科启玄》
  28. 伤水疮《外科启玄》
  29. 伤食症《医门补要》
  30. 伤损出血《医宗金鉴》
  1. 伤暑《傅青主男科》
  2. 伤暑《时病论歌括新编》
  3. 伤暑《中医词典》
  4. 伤暑《中医名词词典》
  5. 伤暑《医宗金鉴》
  6. 伤暑《时病论歌括新编》
  7. 伤暑《幼幼新书》
  8. 伤手疮《外科启玄》
  9. 伤暑《续名医类案》
  10. 伤食症《医门补要》
  11. 伤暑《证治准绳·类方》
  12. 伤食证治《幼幼集成》
  13. 伤暑《证治准绳·杂病》
  14. 伤食证治《育婴家秘》
  15. 伤暑《医碥》
  16. 伤食证《明医指掌》
  17. 伤暑《医碥》
  18. 伤食章《医学妙谛》
  19. 伤暑《明医指掌》
  20. 伤食泻第六十八问《婴童百问》
  21. 伤暑《推拿抉微》
  22. 伤食泻《秘传证治要诀及类方》
  23. 伤暑《伤寒六书》
  24. 伤食泻《证治准绳·幼科》
  25. 伤暑《时病论》
  26. 伤食泻《中医词典》
  27. 伤暑《秘传证治要诀及类方》
  28. 伤食吐泻《小儿卫生总微论方》
  29. 伤暑《校注医醇剩义》
  30. 伤食吐泻《中医词典》
  31. 伤暑《医学从众录》


大满_《傅青主男科》_中医杂集_【岐黄之术】

大满

大满

  • 上一页
  • 目录
  • 相关
  • 下一页

此邪在上焦，壅塞而不得散也，方用

瓜蒌（ 壹个捣碎） 枳壳　天花粉（ 各叁钱） 栀子（ 贰钱）　 陈皮（ 叁钱） 厚朴（ 壹钱伍分） 半夏　甘草（ 各壹钱）

水煎服。

此方之妙，全在用瓜蒌，能去胸膈之食，而消上焦之痰，况又佐以枳壳花粉,同是消中圣药，又有厚朴半夏，以消胃口之痰，尤妙在甘草，使群药留中而不速下,则邪气不能久存而散矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤暑
  • 当前页：大满
  • 下一页：发汗
<<< 返回本书目录
  1. 大脉《脉理求真》
  2. 大芒萁【中药大全】
  3. 大麦粥【方剂大全】
  4. 大莽草散【方剂大全】
  5. 大麦芽散【方剂大全】
  6. 大毛红花【中药大全】
  7. 大麦芽解《医学衷中参西录》
  8. 大毛桐子根【中药大全】
  9. 大麦芽《滇南本草》
  10. 大虻虫丸【方剂大全】
  11. 大麦汤【方剂大全】
  12. 大米冬笋粥【方剂大全】
  13. 大麦汤《保健药膳》
  14. 大米胡萝卜粥【方剂大全】
  15. 大麦曲《本草纲目》完整版
  16. 大明复光散【方剂大全】
  17. 大麦片粉【方剂大全】
  18. 大明会典医政官制《古今医统大全》
  19. 大麦泡【中药大全】
  20. 大明会典医政官制《古今医统大全》
  21. 大麦奴【中药大全】
  22. 大明会典医政官制《古今医统大全》
  23. 大麦糵丸【方剂大全】
  24. 大明散【方剂大全】
  25. 大麦苗【中药大全】
  26. 大膜盖蕨【中药大全】
  27. 大麦面【方剂大全】
  28. 大母猪藤【中药大全】
  29. 大麦米粥《保健药膳》
  30. 大木通【中药大全】
  1. 大满《傅青主男科》
  2. 大脉《脉理求真》
  3. 大门《中医词典》
  4. 大脉《中医词典》
  5. 大虻虫丸《备急千金要方》
  6. 大脉《中医名词词典》
  7. 大明会典医政官制《古今医统大全》
  8. 大麦芽解《医学衷中参西录》
  9. 大明会典医政官制《古今医统大全》
  10. 大麦芽《滇南本草》
  11. 大明会典医政官制《古今医统大全》
  12. 大麦芽《本草易读》
  13. 大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。《博济方》
  14. 大麦芽《本草备要》
  15. 大拇指头《中医词典》
  16. 大麦汤《备急千金要方》
  17. 大木皮《证类本草》
  18. 大麦汤《饮膳正要》
  19. 大脑各叶症状群《神经精神疾病诊断学》
  20. 大麦汤《保健药膳》
  21. 大脑两半球机能不对称性与精神病理学的关系《医学心理学》
  22. 大麦算子粉《饮膳正要》
  23. 大脑两半球机能的不对称性《医学心理学》
  24. 大麦片粉《饮膳正要》
  25. 大脑皮层的结构特点与分区《生理学》
  26. 大麦奴汤方《备急千金要方》
  27. 大脑皮层的语言中枢《生理学》
  28. 大麦面《本草易读》
  29. 大脑皮层的主要运动区《生理学》
  30. 大麦米粥《保健药膳》
  31. 大脑皮层功能的一侧优势《生理学》


发汗_《傅青主男科》_中医杂集_【岐黄之术】

发汗

发汗

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人邪居腠理之间，必须用汗药以泄之，方用

荆芥　防风　甘草　桔梗　苏叶（ 各壹钱） 白朮（ 五钱） 云苓（ 叁钱） 陈皮（ 五分）

水煎服。

此方妙在君白朮,盖人之脾胃健，而后皮毛腠理始得开合自如，白朮健脾去湿，而邪已难存,况有荆防苏梗以表散之乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大满
  • 当前页：发汗
  • 下一页：寒热真假辨
<<< 返回本书目录
  1. 发汗《伤寒捷诀》
  2. 发汗【中药主治】
  3. 发寒热【方剂主治】
  4. 发汗【方剂主治】
  5. 发光免疫技术《免疫学和免疫学检验》
  6. 发汗别法《伤寒补例》
  7. 发功中的气形《气功外气疗法》
  8. 发汗不用燥药论《医学源流论》
  9. 发功手式《气功外气疗法》
  10. 发汗豉粥【方剂大全】
  11. 发功手法《气功外气疗法》
  12. 发汗鼓粥《保健药膳》
  13. 发功《气功外气疗法》
  14. 发汗桂心散【方剂大全】
  15. 发绀【疾病症状】
  16. 发汗解表【中药主治】
  17. 发绀【疾病症状】
  18. 发汗解表【方剂主治】
  19. 发凡《医方论》
  20. 发汗利水辩《侣山堂类辩》
  21. 发凡《济生集》
  22. 发汗灵方【方剂大全】
  23. 发毒散【方剂大全】
  24. 发汗麻黄汤【方剂大全】
  25. 发毒攻里五香连翘饮【方剂大全】
  26. 发汗散《备急千金要方》
  27. 发毒《本草求真》
  28. 发汗散【方剂大全】
  29. 发痘散【方剂大全】
  30. 发汗汤《备急千金要方》
  1. 发汗《傅青主男科》
  2. 发光免疫技术《免疫学和免疫学检验》
  3. 发汗《伤寒捷诀》
  4. 发功中的气形《气功外气疗法》
  5. 发汗别法《伤寒补例》
  6. 发功《气功外气疗法》
  7. 发汗不用燥药论《医学源流论》
  8. 发哽《中医词典》
  9. 发汗动血证八　少阴九《伤寒悬解》
  10. 发绀《默克家庭诊疗手册》
  11. 发汗鼓粥《保健药膳》
  12. 发凡《医方论》
  13. 发汗后脉证治法十五条《伤寒贯珠集》
  14. 发凡《济生集》
  15. 发汗禁例《中医名词词典》
  16. 发耳《中医词典》
  17. 发汗禁例《中医词典》
  18. 发端统论《医学集成》
  19. 发汗利水辩《侣山堂类辩》
  20. 发毒《本草求真》
  21. 发汗散《备急千金要方》
  22. 发丹《秘传证治要诀及类方》
  23. 发汗汤《备急千金要方》
  24. 发疮《广瘟疫论》
  25. 发汗吐下后《备急千金要方》
  26. 发喘歌《伤寒百证歌》
  27. 发汗吐下后病状《千金翼方》
  28. 发喘《伤科汇纂》
  29. 发汗吐下后七十三条《仲景伤寒补亡论》
  30. 发喘《伤寒捷诀》
  31. 发汗吐下后杂病证《伤寒总病论》


寒热真假辨_《傅青主男科》_中医杂集_【岐黄之术】

寒热真假辨

寒热真假辨

  • 上一页
  • 目录
  • 相关
  • 下一页

真热症，口干极而呼水，舌燥极而开裂，生刺喉痛，日夜不已，大热烙手而无汗也,真寒症手足寒久而不回，色变青紫，身战不已，口噤出声而不可禁也。

假热症，口虽渴而不甚，舌虽干而不燥，即燥而无芒刺纹裂也。 假寒症，手足冰冷,而有时温和厥逆身战。 亦未太甚，而有时而安，有时而搐是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发汗
  • 当前页：寒热真假辨
  • 下一页：乍寒乍热辨
<<< 返回本书目录
  1. 寒热真假辨《医学摘粹》
  2. 寒热真假篇《景岳全书》
  3. 寒热杂说《黄帝内经太素》
  4. 寒热证治《妇科心法要诀》
  5. 寒热虚实真假论《医学源流论》
  6. 寒热证治《医宗金鉴》
  7. 寒热虚实表里阴阳辨《医学心悟》
  8. 寒热总括《妇科心法要诀》
  9. 寒热相移《黄帝内经太素》
  10. 寒热总括《医宗金鉴》
  11. 寒热相兼汤【方剂大全】
  12. 寒涩《本草求真》
  13. 寒热五脏烦满《幼幼新书》
  14. 寒疝《儿科萃精》
  15. 寒热往来疟《圣济总录》
  16. 寒疝《金匮悬解》
  17. 寒热往来【方剂主治】
  18. 寒疝《圣济总录》
  19. 寒热往来《证治准绳·幼科》
  20. 寒疝《医宗金鉴》
  21. 寒热往来《幼幼新书》
  22. 寒疝《杂病广要》
  23. 寒热往来《圣济总录》
  24. 寒疝【中药主治】
  25. 寒热往来《伤寒捷诀》
  26. 寒疝【方剂主治】
  27. 寒热往来《经验麻科》
  28. 寒疝不能食方《外台秘要》
  29. 寒热往来《丹溪手镜》
  30. 寒疝腹痛【中药主治】
  1. 寒热真假辨《傅青主男科》
  2. 寒热杂说《黄帝内经太素》
  3. 寒热真假辨《医学摘粹》
  4. 寒热杂合《证治准绳·幼科》
  5. 寒热真假篇《景岳全书》
  6. 寒热与表里的关系《中医诊断学》
  7. 寒热证治《医宗金鉴》
  8. 寒热要诀《华佗神方》
  9. 寒热证治《妇科心法要诀》
  10. 寒热虚实真假论《医学源流论》
  11. 寒热注候《诸病源候论》
  12. 寒热虚实的研究《中国医学通史》
  13. 寒热总括《医宗金鉴》
  14. 寒热虚实表里阴阳辨《医学心悟》
  15. 寒热总括《妇科心法要诀》
  16. 寒热相移《黄帝内经太素》
  17. 寒入血室《中医词典》
  18. 寒热相等《证治准绳·幼科》
  19. 寒涩《本草求真》
  20. 寒热五脏烦满《幼幼新书》
  21. 寒痧《中医词典》
  22. 寒热往来五脏烦满候《诸病源候论》
  23. 寒痧辨《痧胀玉衡》
  24. 寒热往来食不消候《诸病源候论》
  25. 寒疝《中医名词词典》
  26. 寒热往来疟《圣济总录》
  27. 寒疝《圣济总录》
  28. 寒热往来能食不生肌肉候《诸病源候论》
  29. 寒疝《中医词典》
  30. 寒热往来候《诸病源候论》
  31. 寒疝《医宗金鉴》


乍寒乍热辨_《傅青主男科》_中医杂集_【岐黄之术】

乍寒乍热辨

乍寒乍热辨

  • 上一页
  • 目录
  • 相关
  • 下一页

（玩此可知治疟有用小柴胡汤之法）

病有洒淅恶寒而后发热者，盖阴脉不足，阳往从之，阳脉不足，阴往乘之,何谓阳不足，寸脉微，名曰阳不足，阴气上入阳中，则恶寒也，何谓阴不足,尺脉弱，名曰阴不足，阳气下陷阴中，则发热也，凡治寒热，用柴胡升阳气,使不下陷阴中，则不热也，用黄芩降阴气，使不升入阳中，则不寒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热真假辨
  • 当前页：乍寒乍热辨
  • 下一页：真热症方用
<<< 返回本书目录
  1. 乍寒乍热【方剂主治】
  2. 乍见鬼神《女科证治准绳》
  3. 乍寒乍热《孙真人海上方》
  4. 乍见鬼神《证治准绳·女科》
  5. 乍寒乍热《沈氏女科辑要》
  6. 乍热《麻科活人全书》
  7. 乍寒乍热《盘珠集胎产症治》
  8. 诈病《古今医案按》
  9. 眨眼率减少【疾病症状】
  10. 诈病《景岳全书》
  11. 眨眼不止【疾病症状】
  12. 诈病《续名医类案》
  13. 札口词《洗冤集录》
  14. 诈病《医述》
  15. 樝子【中药大全】
  16. 诈病经治记《三十年临证经验集》
  17. 楂子《本草纲目》图文版
  18. 诈病经治记《邹孟城三十年临证经验集》
  19. 楂子《本草纲目》完整版
  20. 柞蚕蛹【中药大全】
  21. 楂肉《本草易读》
  22. 柞蚕蛹脑病【疾病大全】
  23. 楂橘丸【方剂大全】
  24. 柞木《本草纲目》完整版
  25. 楂《本草纲目》完整版
  26. 柞木《本草易读》
  27. 扎来普隆　Zaleplon《精神药品临床应用指导原则》
  28. 柞木【中药大全】
  29. 甑气水《本草纲目》完整版
  30. 柞木根【中药大全】
  1. 乍寒乍热辨《傅青主男科》
  2. 乍寒乍热（与发热合参）《评注产科心法》
  3. 乍见鬼神《证治准绳·女科》
  4. 乍寒乍热《盘珠集胎产症治》
  5. 乍见鬼神《女科证治准绳》
  6. 乍寒乍热《沈氏女科辑要》
  7. 乍热《中医词典》
  8. 乍寒乍热《竹林女科证治》
  9. 乍热《麻科活人全书》
  10. 乍寒乍热《孙真人海上方》
  11. 乍腮《奇效简便良方》
  12. 闸极木皮《证类本草》
  13. 乍疏乍数《中医名词词典》
  14. 闸极木皮《海药本草》
  15. 诈病《景岳全书》
  16. 札口词《洗冤集录》
  17. 诈病《续名医类案》
  18. 皶瘤《中医词典》
  19. 诈病《医述》
  20. 楂子〈平〉《食疗本草》
  21. 诈病《古今医案按》
  22. 楂子《本草纲目》
  23. 诈病《脉诀汇辨》
  24. 楂桃茶《茶饮保健》
  25. 诈病经治记《邹孟城三十年临证经验集》
  26. 楂术茶《茶饮保健》
  27. 诈病经治记《三十年临证经验集》
  28. 楂肉《本草易读》
  29. 柞蝉《神农本草经》
  30. 楂曲平胃法《时病论歌括新编》
  31. 柞木《本草易读》


真热症方用_《傅青主男科》_中医杂集_【岐黄之术】

真热症方用

真热症方用

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄　黄连　黄芩　石膏　知母　半夏（ 各叁钱） 当归（ 伍钱） 枳壳（ 贰钱） 甘草（ 壹钱）

水煎服，一剂轻二剂愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乍寒乍热辨
  • 当前页：真热症方用
  • 下一页：真寒症方用
<<< 返回本书目录
  1. 真铅汞《养生导引秘籍》
  2. 真人保命丹《毓麟验方》
  3. 真气探癥瘕法《丹医秘授古脉法》
  4. 真人活命《汤头歌诀》
  5. 真皮与表皮交界《实用免疫细胞与核酸》
  6. 真水火《养生导引秘籍》
  7. 真皮损害【疾病症状】
  8. 真武汤《伤寒寻源》
  9. 真皮侵袭性生长【疾病症状】
  10. 真武汤《汤头歌诀》
  11. 真皮浅层可有水肿【疾病症状】
  12. 真武汤【方剂大全】
  13. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  14. 真武汤方《伤寒明理论》
  15. 真皮《组织学与胚胎学》
  16. 真武汤证《临证实验录》
  17. 真龙约言《医理真传》
  18. 真武汤证《临证实验录》
  19. 真龙虎《养生导引秘籍》
  20. 真武汤证《临证实验录》
  21. 真两性畸形【疾病大全】
  22. 真武汤证《临证实验录》
  23. 真菌中毒症【疾病大全】
  24. 真西山卫生歌《寿世青编》
  25. 真菌性心包炎【疾病大全】
  26. 真藓【中药大全】
  27. 真菌性食物中毒【疾病大全】
  28. 真邪补泻《黄帝内经太素》
  29. 真菌性食管炎【疾病大全】
  30. 真心痛《一得集》
  1. 真热症方用《傅青主男科》
  2. 真热假寒证《中医词典》
  3. 真人《中医词典》
  4. 真热假寒《傅青主男科》
  5. 真人保命丹《毓麟验方》
  6. 真热假寒《中医名词词典》
  7. 真人茶《茶饮保健》
  8. 真铅汞《养生导引秘籍》
  9. 真人活命《汤头歌诀》
  10. 真铅《中医词典》
  11. 真人活命饮《冯氏锦囊秘录》
  12. 真气探癥瘕法《丹医秘授古脉法》
  13. 真人活命饮《仁术便览》
  14. 真气《中医词典》
  15. 真人明目丸《医方考》
  16. 真气《中医名词词典》
  17. 真人养脏汤《时病论歌括新编》
  18. 真脾脉《中医词典》
  19. 真人养脏汤《医方考》
  20. 真皮与表皮交界《实用免疫细胞与核酸》
  21. 真人养脏汤《仁术便览》
  22. 真皮《组织学与胚胎学》
  23. 真人养脏汤《医方论》
  24. 真脉《史载之方》
  25. 真人养脏汤《瘴疟指南》
  26. 真脉《中医词典》
  27. 真人养脏汤《时方歌括》
  28. 真龙约言《医理真传》
  29. 真人养脏汤《是斋百一选方》
  30. 真龙虎《养生导引秘籍》
  31. 真色《中医词典》


真寒症方用_《傅青主男科》_中医杂集_【岐黄之术】

真寒症方用

真寒症方用

  • 上一页
  • 目录
  • 相关
  • 下一页

附子（ 叁钱） 肉桂　干姜（ 各壹钱） 白朮（ 五钱） 人参（ 壹两）

水煎服急救之。

此乃真中寒邪，肾火避出躯壳之外，而阴邪之气,直犯心宫，心君不守，肝气无依，乃发战发噤，手足现青色,然则用桂附干姜逐其寒邪足矣，何用参朮即用何至多加，盖元阳飞越,只一线之气未绝，纯用桂附干姜一派辛辣之药，邪虽外逐，而正气垂绝,若不多加参朮，何以反正气于若存若亡之际哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真热症方用
  • 当前页：真寒症方用
  • 下一页：假热症方用
<<< 返回本书目录
  1. 真功丹【方剂大全】
  2. 真核基因表达调控《生物化学与分子生物学》
  3. 真方圣散子【方剂大全】
  4. 真黄病《医门补要》
  5. 真丹药《养生导引秘籍》
  6. 真假疑似篇《外经微言》
  7. 真藏脉义《四圣心源》
  8. 真金散【方剂大全】
  9. 真藏脉《轩岐救正论》
  10. 真禁药配法歌《尤氏喉症指南》
  11. 真矮它它头《滇南本草》
  12. 真睛膏损《张氏医通》
  13. 珍珠一枝蒿《滇南本草》
  14. 真睛破损《中医眼科学》
  15. 珍珠绣球【中药大全】
  16. 真菊野菊《寿世青编》
  17. 珍珠丸【方剂大全】
  18. 真君妙贴散《仙传外科集验方》
  19. 珍珠天麻丸【方剂大全】
  20. 真君妙贴散【方剂大全】
  21. 珍珠散【方剂大全】
  22. 真菌病《急诊医学》
  23. 珍珠散《外科传薪集》
  24. 真菌感染《默克家庭诊疗手册》
  25. 珍珠散《扁鹊心书》
  26. 真菌感染【疾病症状】
  27. 珍珠伞【中药大全】
  28. 真菌过敏性哮喘【疾病大全】
  29. 珍珠丘疹【疾病症状】
  30. 真菌过敏症【疾病大全】
  1. 真寒症方用《傅青主男科》
  2. 真寒假热证《中医词典》
  3. 真核基因表达调控的环节更多《生物化学与分子生物学》
  4. 真寒假热《傅青主男科》
  5. 真核基因表达调控的特点《生物化学与分子生物学》
  6. 真寒假热《中医名词词典》
  7. 真核基因表达以正性调控为主《生物化学与分子生物学》
  8. 真骨《中医词典》
  9. 真核基因的转录与染色质的结构变化相关《生物化学与分子生物学》
  10. 真汞《中医词典》
  11. 真核基因转录水平的调控《生物化学与分子生物学》
  12. 真功丹《重楼玉钥》
  13. 真核基因组的复杂性《生物化学与分子生物学》
  14. 真肝脉《中医词典》
  15. 真核生物DNA复制的特点《生物化学与分子生物学》
  16. 真肺脉《中医词典》
  17. 真核生物蛋白质的分泌《生物化学与分子生物学》
  18. 真方木香散《是斋百一选方》
  19. 真核生物中的质粒《实用免疫细胞与核酸》
  20. 真方降气汤《是斋百一选方》
  21. 真核细胞基因组DNA的制备《实用免疫细胞与核酸》
  22. 真德秀（1178-1235年）《中医词典》
  23. 真黄病《医门补要》
  24. 真丹药《养生导引秘籍》
  25. 真黄散《仁术便览》
  26. 真喘《中医词典》
  27. 真火《中医词典》
  28. 真产《中医词典》
  29. 真假疑似篇《外经微言》
  30. 真藏脉义《四圣心源》
  31. 真金散《冯氏锦囊秘录》


假热症方用_《傅青主男科》_中医杂集_【岐黄之术】

假热症方用

假热症方用

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连　当归　白芍　半夏（ 各叁钱） 茯苓　柴胡 栀子（ 各贰钱） 枳壳（ 壹钱） 菖蒲（ 参分）

水煎服。

此方妙在用黄连入心宫，佐以栀子，提刀直入，无邪不散，柴胡 白芍,又塞敌运粮之道，半夏枳壳，斩杀党余，中原既定，四隅不战而归，然火势居中,非用之得法，则贼势弥张，依然复入，又加菖蒲之辛热，乘热饮之，则热喜热,不致相反而更相济也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真寒症方用
  • 当前页：假热症方用
  • 下一页：假寒症方用
<<< 返回本书目录
  1. 假鹊肾树【中药大全】
  2. 假山皮条【中药大全】
  3. 假葡萄【中药大全】
  4. 假设检验的基本步骤《预防医学》
  5. 假木通【中药大全】
  6. 假设检验中的两类错误及注意事项《预防医学》
  7. 假木豆【中药大全】
  8. 假声现象【疾病症状】
  9. 假膜性肠炎【疾病大全】
  10. 假苏《本草纲目》完整版
  11. 假麦格综合征【疾病大全】
  12. 假苏《本草乘雅半偈》
  13. 假耧斗菜【中药大全】
  14. 假苏《滇南本草》
  15. 假临产【疾病症状】
  16. 假苏《证类本草》
  17. 假连翘叶【中药大全】
  18. 假苏《本草纲目》图文版
  19. 假连翘【中药大全】
  20. 假苏散【方剂大全】
  21. 假荔枝根【中药大全】
  22. 假苏丸【方剂大全】
  23. 假蓝靛【中药大全】
  24. 假酸浆【中药大全】
  25. 假辣蓼【中药大全】
  26. 假酸浆花【中药大全】
  27. 假苦瓜【中药大全】
  28. 假酸浆子【中药大全】
  29. 假蒟子【中药大全】
  30. 假通草树皮【中药大全】
  1. 假热症方用《傅青主男科》
  2. 假热气喘吐痰《傅青主男科》
  3. 假设检验《医学统计学》
  4. 假热《中医词典》
  5. 假设检验的基本步骤《预防医学》
  6. 假热《中医名词词典》
  7. 假设检验时应注意的事项《预防医学》
  8. 假令《中医词典》
  9. 假神《常见病自测》
  10. 假火《周慎斋遗书》
  11. 假苏《神农本草经》
  12. 假寒症方用《傅青主男科》
  13. 假苏《本草纲目》
  14. 假寒《中医词典》
  15. 假苏《本草经集注》
  16. 假寒《中医名词词典》
  17. 假苏《新修本草》
  18. 假肥大型和贝克型肌营养不良《默克家庭诊疗手册》
  19. 假苏《吴普本草》
  20. 假单胞菌感染《默克家庭诊疗手册》
  21. 假苏《本草衍义》
  22. 钾平衡紊乱《临床生物化学》
  23. 假苏《证类本草》
  24. 钾离子含量测定（火焰亮度法）《中国生物制品规程》
  25. 假苏《名医别录》
  26. 钾的异常《外科学总论》
  27. 假苏《本草乘雅半偈》
  28. 钾代谢紊乱《病理生理学》
  29. 假苏《滇南本草》
  30. 钾代谢紊乱《急诊医学》
  31. 假苏散《医学心悟》


假寒症方用_《傅青主男科》_中医杂集_【岐黄之术】

假寒症方用

假寒症方用

  • 上一页
  • 目录
  • 相关
  • 下一页

肉桂　附子（ 各壹钱） 人参（ 叁钱） 白朮（ 五钱） 猪胆汁（ 半个） 苦菜汁（ 拾参匙）

水三杯，煎一杯,冷服将药并器放冷水中，激凉入胆蔡汁调匀，一气服之。

方中全是热药,倘服不如式，必然虚火上冲，将药呕出，必热药凉服，已足顺其性,况下行又有二汁之苦，以骗其假道之防也哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：假热症方用
  • 当前页：假寒症方用
  • 下一页：真热假寒
<<< 返回本书目录
  1. 假地豆【中药大全】
  2. 假黄麻【中药大全】
  3. 假稻【中药大全】
  4. 假火《周慎斋遗书》
  5. 假单胞菌感染【疾病大全】
  6. 假结核结节【疾病症状】
  7. 假大薯【中药大全】
  8. 假荆芥【中药大全】
  9. 假刺藤【中药大全】
  10. 假菊形团结构【疾病症状】
  11. 假茶辣【中药大全】
  12. 假蒟【中药大全】
  13. 假补中益气汤【方剂大全】
  14. 假蒟根【中药大全】
  15. 假菠萝【中药大全】
  16. 假蒟果穗【中药大全】
  17. 假菠菜【中药大全】
  18. 假蒟叶【中药大全】
  19. 假报春花【中药大全】
  20. 假蒟子【中药大全】
  21. 假斑秃【疾病大全】
  22. 假苦瓜【中药大全】
  23. 假百合【中药大全】
  24. 假辣蓼【中药大全】
  25. 钾离子含量测定（火焰亮度法）《中国生物制品规程》
  26. 假蓝靛【中药大全】
  27. 钾代谢紊乱《病理生理学》
  28. 假荔枝根【中药大全】
  29. 钾（K）《常用化验值及意义》
  30. 假连翘【中药大全】
  1. 假寒症方用《傅青主男科》
  2. 假寒《中医词典》
  3. 假火《周慎斋遗书》
  4. 假寒《中医名词词典》
  5. 假令《中医词典》
  6. 假肥大型和贝克型肌营养不良《默克家庭诊疗手册》
  7. 假热《中医名词词典》
  8. 假单胞菌感染《默克家庭诊疗手册》
  9. 假热《中医词典》
  10. 钾平衡紊乱《临床生物化学》
  11. 假热气喘吐痰《傅青主男科》
  12. 钾离子含量测定（火焰亮度法）《中国生物制品规程》
  13. 假热症方用《傅青主男科》
  14. 钾的异常《外科学总论》
  15. 假设检验《医学统计学》
  16. 钾代谢紊乱《病理生理学》
  17. 假设检验的基本步骤《预防医学》
  18. 钾代谢紊乱《急诊医学》
  19. 假设检验时应注意的事项《预防医学》
  20. 钾代谢《默克家庭诊疗手册》
  21. 假神《常见病自测》
  22. 钾、钠测定方法学评价《临床生物化学》
  23. 假苏《神农本草经》
  24. 钾《常用化验值及意义》
  25. 假苏《本草纲目》
  26. 钾《临床营养学》
  27. 假苏《本草经集注》
  28. 贾一元《中医词典》
  29. 假苏《新修本草》
  30. 贾序《景岳全书》
  31. 假苏《吴普本草》


真热假寒_《傅青主男科》_中医杂集_【岐黄之术】

真热假寒

真热假寒

  • 上一页
  • 目录
  • 相关
  • 下一页

此症身外冰冷，身内火炽，发寒发热，战栗不已,乃真热反现假寒之象以欺人也，法当用三黄汤加石膏生姜，乘热饮之,再用井水以扑其心，至二三十次，内热自止，外之战栗亦若失矣,后用元参麦冬 白芍各二两煎汤，任其恣饮，后不再甚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：假寒症方用
  • 当前页：真热假寒
  • 下一页：真寒假热
<<< 返回本书目录
  1. 真铅汞《养生导引秘籍》
  2. 真人保命丹《毓麟验方》
  3. 真气探癥瘕法《丹医秘授古脉法》
  4. 真人活命《汤头歌诀》
  5. 真皮与表皮交界《实用免疫细胞与核酸》
  6. 真水火《养生导引秘籍》
  7. 真皮损害【疾病症状】
  8. 真武汤《伤寒寻源》
  9. 真皮侵袭性生长【疾病症状】
  10. 真武汤《汤头歌诀》
  11. 真皮浅层可有水肿【疾病症状】
  12. 真武汤【方剂大全】
  13. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  14. 真武汤方《伤寒明理论》
  15. 真皮《组织学与胚胎学》
  16. 真武汤证《临证实验录》
  17. 真龙约言《医理真传》
  18. 真武汤证《临证实验录》
  19. 真龙虎《养生导引秘籍》
  20. 真武汤证《临证实验录》
  21. 真两性畸形【疾病大全】
  22. 真武汤证《临证实验录》
  23. 真菌中毒症【疾病大全】
  24. 真西山卫生歌《寿世青编》
  25. 真菌性心包炎【疾病大全】
  26. 真藓【中药大全】
  27. 真菌性食物中毒【疾病大全】
  28. 真邪补泻《黄帝内经太素》
  29. 真菌性食管炎【疾病大全】
  30. 真心痛《一得集》
  1. 真热假寒《傅青主男科》
  2. 真热假寒《中医名词词典》
  3. 真热假寒证《中医词典》
  4. 真铅汞《养生导引秘籍》
  5. 真热症方用《傅青主男科》
  6. 真铅《中医词典》
  7. 真人《中医词典》
  8. 真气探癥瘕法《丹医秘授古脉法》
  9. 真人保命丹《毓麟验方》
  10. 真气《中医词典》
  11. 真人茶《茶饮保健》
  12. 真气《中医名词词典》
  13. 真人活命《汤头歌诀》
  14. 真脾脉《中医词典》
  15. 真人活命饮《冯氏锦囊秘录》
  16. 真皮与表皮交界《实用免疫细胞与核酸》
  17. 真人活命饮《仁术便览》
  18. 真皮《组织学与胚胎学》
  19. 真人明目丸《医方考》
  20. 真脉《史载之方》
  21. 真人养脏汤《时病论歌括新编》
  22. 真脉《中医词典》
  23. 真人养脏汤《医方考》
  24. 真龙约言《医理真传》
  25. 真人养脏汤《仁术便览》
  26. 真龙虎《养生导引秘籍》
  27. 真人养脏汤《医方论》
  28. 真灵《中医词典》
  29. 真人养脏汤《瘴疟指南》
  30. 真菌性角膜炎《眼科学》
  31. 真人养脏汤《时方歌括》


真寒假热_《傅青主男科》_中医杂集_【岐黄之术】

真寒假热

真寒假热

  • 上一页
  • 目录
  • 相关
  • 下一页

此症下部冰冷，上部大热，渴欲饮水，下喉即吐,乃真寒反现假热之形以欺人也，法当用八味汤，大剂探冷与服,再令人以手擦其足心，如火之热，不热不已，以大热为度，用吴萸一两，附子一钱,麝香三分，以少许白面入之，打糊作膏，贴足心，少顷必睡，醒来下部热,而上之火息矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真热假寒
  • 当前页：真寒假热
  • 下一页：上热下寒
<<< 返回本书目录
  1. 真功丹【方剂大全】
  2. 真核基因表达调控《生物化学与分子生物学》
  3. 真方圣散子【方剂大全】
  4. 真黄病《医门补要》
  5. 真丹药《养生导引秘籍》
  6. 真假疑似篇《外经微言》
  7. 真藏脉义《四圣心源》
  8. 真金散【方剂大全】
  9. 真藏脉《轩岐救正论》
  10. 真禁药配法歌《尤氏喉症指南》
  11. 真矮它它头《滇南本草》
  12. 真睛膏损《张氏医通》
  13. 珍珠一枝蒿《滇南本草》
  14. 真睛破损《中医眼科学》
  15. 珍珠绣球【中药大全】
  16. 真菊野菊《寿世青编》
  17. 珍珠丸【方剂大全】
  18. 真君妙贴散《仙传外科集验方》
  19. 珍珠天麻丸【方剂大全】
  20. 真君妙贴散【方剂大全】
  21. 珍珠散【方剂大全】
  22. 真菌病《急诊医学》
  23. 珍珠散《外科传薪集》
  24. 真菌感染《默克家庭诊疗手册》
  25. 珍珠散《扁鹊心书》
  26. 真菌感染【疾病症状】
  27. 珍珠伞【中药大全】
  28. 真菌过敏性哮喘【疾病大全】
  29. 珍珠丘疹【疾病症状】
  30. 真菌过敏症【疾病大全】
  1. 真寒假热《傅青主男科》
  2. 真寒假热《中医名词词典》
  3. 真寒假热证《中医词典》
  4. 真骨《中医词典》
  5. 真寒症方用《傅青主男科》
  6. 真汞《中医词典》
  7. 真核基因表达调控的环节更多《生物化学与分子生物学》
  8. 真功丹《重楼玉钥》
  9. 真核基因表达调控的特点《生物化学与分子生物学》
  10. 真肝脉《中医词典》
  11. 真核基因表达以正性调控为主《生物化学与分子生物学》
  12. 真肺脉《中医词典》
  13. 真核基因的转录与染色质的结构变化相关《生物化学与分子生物学》
  14. 真方木香散《是斋百一选方》
  15. 真核基因转录水平的调控《生物化学与分子生物学》
  16. 真方降气汤《是斋百一选方》
  17. 真核基因组的复杂性《生物化学与分子生物学》
  18. 真德秀（1178-1235年）《中医词典》
  19. 真核生物DNA复制的特点《生物化学与分子生物学》
  20. 真丹药《养生导引秘籍》
  21. 真核生物蛋白质的分泌《生物化学与分子生物学》
  22. 真喘《中医词典》
  23. 真核生物中的质粒《实用免疫细胞与核酸》
  24. 真产《中医词典》
  25. 真核细胞基因组DNA的制备《实用免疫细胞与核酸》
  26. 真藏脉义《四圣心源》
  27. 真黄病《医门补要》
  28. 真藏脉《轩岐救正论》
  29. 真黄散《仁术便览》
  30. 真藏脉《医述》
  31. 真火《中医词典》


上热下寒_《傅青主男科》_中医杂集_【岐黄之术】

上热下寒

上热下寒

  • 上一页
  • 目录
  • 相关
  • 下一页

此症上焦火盛，吐痰如涌泉，面赤喉痛，上身不欲盖衣，而下身冰冷,此上假热而下真寒也，方用

附子（ 壹个） 熟地（ 半斛） 山萸（ 肆两） 麦冬（ 壹两）　茯苓（ 三两） 五味子（ 壹两） 丹皮（ 参两） 泽泻（ 参两） 肉桂（ 壹两）

水十碗，煎三碗，探冷与服，其渣再用水三碗，煎一碗，一气服之,立刻安静，此上病下治之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真寒假热
  • 当前页：上热下寒
  • 下一页：循衣撮空
<<< 返回本书目录
  1. 上清丸【方剂大全】
  2. 上热下寒，上寒下热《证治准绳·类方》
  3. 上清散【方剂大全】
  4. 上热下寒上寒下热《医学纲目》
  5. 上清川芎丸【方剂大全】
  6. 上热下寒上寒下热《证治准绳·杂病》
  7. 上清拨云丸【方剂大全】
  8. 上热下寒治验《卫生宝鉴》
  9. 上清白附子丸【方剂大全】
  10. 上热下冷【方剂主治】
  11. 上腔静脉综合征【疾病大全】
  12. 上日游在内产妇宜在外别于月空处安帐产吉《外台秘要》
  13. 上腔静脉回流受阻【疾病症状】
  14. 上山虎【中药大全】
  15. 上气胸胁支满《圣济总录》
  16. 上山龙【中药大全】
  17. 上气胸满方《外台秘要》
  18. 上舍近洲胸膈胀痛（有发明）《孙文垣医案》
  19. 上气呕吐《圣济总录》
  20. 上生疮门主论《疡医大全》
  21. 上气咳嗽多唾方《外台秘要》
  22. 上盛下虚《药症忌宜》
  23. 上气咳嗽【方剂主治】
  24. 上盛下虚【方剂主治】
  25. 上气咳嗽《普济方·针灸》
  26. 上石疽《医宗金鉴》
  27. 上气咳身面肿满方《外台秘要》
  28. 上石田螺【中药大全】
  29. 上气咳方《外台秘要》
  30. 上实下虚【方剂主治】
  1. 上热下寒《傅青主男科》
  2. 上热下寒《中医名词词典》
  3. 上热下寒《中医词典》
  4. 上热衄血《中医词典》
  5. 上热下寒，上寒下热《证治准绳·类方》
  6. 上取《中医词典》
  7. 上热下寒上寒下热《医学纲目》
  8. 上清丸《奇方类编》
  9. 上热下寒上寒下热《证治准绳·杂病》
  10. 上清丸《仁术便览》
  11. 上热下寒证《中医词典》
  12. 上清丸《重订囊秘喉书》
  13. 上热下寒治验《卫生宝鉴》
  14. 上清散《仁术便览》
  15. 上日游在内产妇宜在外别于月空处安帐产吉《外台秘要》
  16. 上清散《仁术便览》
  17. 上舍近洲胸膈胀痛（有发明）《孙文垣医案》
  18. 上清散《仁术便览》
  19. 上生疮门主论《疡医大全》
  20. 上清防风散《仁术便览》
  21. 上盛《中医词典》
  22. 上窍《中医词典》
  23. 上盛下虚《药症忌宜》
  24. 上窍《中医名词词典》
  25. 上石疽《中医词典》
  26. 上腔静脉及其属支《人体解剖学》
  27. 上石疽《医宗金鉴》
  28. 上气肿候《诸病源候论》
  29. 上石疽《外科心法要诀》
  30. 上气胸胁支满候《诸病源候论》
  31. 上石类《本草经集注》


循衣撮空_《傅青主男科》_中医杂集_【岐黄之术】

循衣撮空

循衣撮空

  • 上一页
  • 目录
  • 相关
  • 下一页

此症非大实则大虚，当审其因，察其脉，参其症而分黑白矣，实而便秘者,大承气汤，虚而便滑者，独参汤，厥逆者加附子, 阴虚双蛾方用

附子（ 壹钱） 盐水炒，每用一片含口中，后以六味地黄汤,大剂饮之,

附外治法

引火下行，用附子一个为末，醋调贴涌泉穴，或吴萸一两,白面五钱水调贴涌泉穴，急针刺少商穴，则咽喉有一线之路矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上热下寒
  • 当前页：循衣撮空
  • 下一页：结胸
<<< 返回本书目录
  1. 循衣撮空《证治准绳·类方》
  2. 循衣摸床《伤寒标本心法类萃》
  3. 循衣撮空《张氏医通》
  4. 循衣摸床《伤寒捷诀》
  5. 循经丸【方剂大全】
  6. 循衣摸床《伤寒括要》
  7. 循环系统总论《心脏病学》
  8. 循衣摸床《伤寒心法要诀》
  9. 循环系统疾病研究的进展《心脏病学》
  10. 循衣摸床《医宗金鉴》
  11. 循环系统疾病的诊断方法《心脏病学》
  12. 循衣摸床《张氏医通》
  13. 循环系统疾病的诊断《心脏病学》
  14. 循衣摸床《证治准绳·杂病》
  15. 循环系统的解剖生理要点《心脏病学》
  16. 循衣摸床撮空《伤寒指掌》
  17. 循环系统的X线诊断《放射诊断学》
  18. 循衣摸床门《张氏医通》
  19. 循环系统《组织学与胚胎学》
  20. 循衣摸床-伤寒补遗 《古今医统大全》
  21. 循环系统《人体解剖学》
  22. 循衣摸床证《伤寒九十论》
  23. 循环衰竭【疾病症状】
  24. 循衣摸空歌《伤寒百证歌》
  25. 循环生理《急诊医学》
  26. 鲟鱼《本草纲目》完整版
  27. 荨麻疹与血管性水肿《急诊医学》
  28. 鲟鱼【中药大全】
  29. 荨麻疹性血管炎【疾病大全】
  30. 迅雷所惊《幼科铁镜》
  1. 循衣撮空《傅青主男科》
  2. 循经选穴法《中医词典》
  3. 循衣撮空《医学纲目》
  4. 循经取穴《中医名词词典》
  5. 循衣撮空《张氏医通》
  6. 循经接气法《中医词典》
  7. 循衣撮空《证治准绳·类方》
  8. 循经感传现象《中医词典》
  9. 循衣摸床《中医名词词典》
  10. 循经传《中医词典》
  11. 循衣摸床《中医词典》
  12. 循际《中医词典》
  13. 循衣摸床《伤寒标本心法类萃》
  14. 循脊《中医词典》
  15. 循衣摸床《伤寒捷诀》
  16. 循环障碍《病理学》
  17. 循衣摸床《疫疹一得》
  18. 循环性缺氧《病理生理学》
  19. 循衣摸床《医学纲目》
  20. 循环系统总论《心脏病学》
  21. 循衣摸床《医宗金鉴》
  22. 循环系统疾病研究的进展《心脏病学》
  23. 循衣摸床《医述》
  24. 循环系统疾病的诊断《心脏病学》
  25. 循衣摸床《张氏医通》
  26. 循环系统的X线诊断《放射诊断学》
  27. 循衣摸床《证治准绳·杂病》
  28. 循环系统变化《病理生理学》
  29. 循衣摸床《医学摘粹》
  30. 循环系统《儿科学》
  31. 循衣摸床《松峰说疫》


结胸_《傅青主男科》_中医杂集_【岐黄之术】

结胸

结胸

  • 上一页
  • 目录
  • 相关
  • 下一页

此伤寒之变症也，伤寒邪火正炽，不可急于饮食，饮食而成此者，方用

瓜蒌（ 壹个捶碎） 甘草（ 壹钱） 水煎服，勿迟。

瓜蒌乃结胸之圣药，常人服之，必至心如遗若，病人服之，不畏其虚乎,不知结胸之症，是食在胸中，非大黄 枳壳 槟榔 厚朴所能袪逐，必得瓜蒌,始得推荡辟脾，少加甘草以和之，不致十分猛烈也.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：循衣撮空
  • 当前页：结胸
  • 下一页：扶正散邪汤
<<< 返回本书目录
  1. 结胸【疾病大全】
  2. 结胸（述古）《伤寒指掌》
  3. 结胸《医宗金鉴》
  4. 结胸二十二条《仲景伤寒补亡论》
  5. 结胸《校注医醇剩义》
  6. 结胸歌《伤寒百证歌》
  7. 结胸《卫生宝鉴》
  8. 结胸解《伤寒六书》
  9. 结胸《伤寒直格》
  10. 结胸可灸证《伤寒九十论》
  11. 结胸《伤寒心法要诀》
  12. 结胸可下证《伤寒九十论》
  13. 结胸《伤寒六书》
  14. 结胸论《古今医彻》
  15. 结胸《伤寒六书》
  16. 结胸痞《伤寒括要》
  17. 结胸《伤寒捷诀》
  18. 结胸证《伤寒总病论》
  19. 结胸《伤寒大白》
  20. 结胸证【疾病大全】
  21. 结胸《伤寒标本心法类萃》
  22. 结胸证治《三因极一病证方论》
  23. 结胸《景岳全书》
  24. 结血蒿【中药大全】
  25. 结香花【中药大全】
  26. 结阳《圣济总录》
  27. 结香【中药大全】
  28. 结阳结阴《医学读书记》
  29. 结水汤【方剂大全】
  30. 结靥三朝辩吉凶《景岳全书》
  1. 结胸《傅青主男科》
  2. 结胸《景岳全书》
  3. 结胸《中医词典》
  4. 结胸《中医名词词典》
  5. 结胸《伤寒标本心法类萃》
  6. 结痰《中医词典》
  7. 结胸《伤寒捷诀》
  8. 结胎《四圣心源》
  9. 结胸《医学纲目》
  10. 结石的介入处理《医学影像学》
  11. 结胸《医宗金鉴》
  12. 结石《中医基础理论》
  13. 结胸《医述》
  14. 结舌《中医词典》
  15. 结胸《卫生宝鉴》
  16. 结杀《证类本草》
  17. 结胸《医学摘粹》
  18. 结乳方《回生集》
  19. 结胸《急救广生集》
  20. 结球甘蓝《食物疗法》
  21. 结胸《伤寒大白》
  22. 结气候《诸病源候论》
  23. 结胸《松峰说疫》
  24. 结气候《巢氏病源补养宣导法》
  25. 结胸《松峰说疫》
  26. 结气伏热脉辨《读医随笔》
  27. 结胸《伤寒六书》
  28. 结膜异物《家庭医学百科-自救互救篇》
  29. 结胸《伤寒六书》
  30. 结膜炎概述《眼科学》
  31. 结胸《校注医醇剩义》


扶正散邪汤_《傅青主男科》_中医杂集_【岐黄之术】

扶正散邪汤

扶正散邪汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 半夏 甘草（ 各壹钱） 白朮 茯苓 柴胡（ 各叁钱）

水煎服。

此方专治正气虚而邪气入之者，如头痛 发热,右寸脉大于左寸口者，急以此方投之，无不全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸
  • 当前页：扶正散邪汤
  • 下一页：泻火汤总方
<<< 返回本书目录
  1. 扶正祛邪治疗幽门螺杆菌阳性十二指肠溃疡《中国幽门螺杆菌研究》
  2. 扶正散邪汤【方剂大全】
  3. 扶正祛法治疗幽门螺杆菌感染性胃病《中国幽门螺杆菌研究》
  4. 扶正消毒饮【方剂大全】
  5. 扶正驱邪散【方剂大全】
  6. 扶中汤《保健药膳》
  7. 扶正辟邪丹【方剂大全】
  8. 扶中汤《医学衷中参西录》
  9. 扶元逐疫汤【方剂大全】
  10. 扶中汤【方剂大全】
  11. 扶元益阴膏【方剂大全】
  12. 扶中丸【方剂大全】
  13. 扶元宣解汤【方剂大全】
  14. 芙蕖散【方剂大全】
  15. 扶元汤【方剂大全】
  16. 芙蓉《本草纲目》图文版
  17. 扶元散【方剂大全】
  18. 芙蓉丹【方剂大全】
  19. 扶元祛风汤【方剂大全】
  20. 芙蓉敷方【方剂大全】
  21. 扶元活血汤【方剂大全】
  22. 芙蓉膏【方剂大全】
  23. 扶元和中膏【方剂大全】
  24. 芙蓉根【中药大全】
  25. 扶抑归化汤【方剂大全】
  26. 芙蓉海马丹【方剂大全】
  27. 扶栘木皮【中药大全】
  28. 芙蓉花《滇南本草》
  29. 扶阳助胃汤【方剂大全】
  30. 芙蓉花【中药大全】
  1. 扶正散邪汤《傅青主男科》
  2. 扶正袪邪《中医名词词典》
  3. 扶中汤《保健药膳》
  4. 扶正祛邪治疗幽门螺杆菌阳性十二指肠溃疡《中国幽门螺杆菌研究》
  5. 扶中汤《医学衷中参西录》
  6. 扶正祛邪《中医内科学》
  7. 芙蓉《本经逢原》
  8. 扶正祛邪《中医词典》
  9. 芙蓉膏《急救广生集》
  10. 扶正祛法治疗幽门螺杆菌感染性胃病《中国幽门螺杆菌研究》
  11. 芙蓉花《本草备要》
  12. 扶阳助胃汤《医方考》
  13. 芙蓉花《本草求真》
  14. 扶阳助胃汤《目经大成》
  15. 芙蓉花《得配本草》
  16. 扶阳助胃汤《冯氏锦囊秘录》
  17. 芙蓉花《本草撮要》
  18. 扶土抑木除脘痛《三十年临证经验集》
  19. 芙蓉花《滇南本草》
  20. 扶土抑木除脘痛《邹孟城三十年临证经验集》
  21. 芙蓉花（芙蓉叶）《中药学》
  22. 扶突（一名水穴）《针灸大成》
  23. 芙蓉鸡《饮膳正要》
  24. 扶突《针灸学》
  25. 芙蓉镜《目经大成》
  26. 扶突《中医词典》
  27. 芙蓉叶《本草易读》
  28. 扶桑丸《医方论》
  29. 拂毒散《万氏秘传片玉心书》
  30. 扶桑丸《目经大成》
  31. 拂法《中医词典》


泻火汤总方_《傅青主男科》_中医杂集_【岐黄之术】

泻火汤总方

泻火汤总方

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子 丹皮（ 各叁钱） 白芍（ 五钱） 元参（ 贰钱） 甘草（ 壹钱）

水煎服。

心火加黄连一钱，胃火加生石膏三钱，肾火加黄柏 知母各一钱,肺火加黄芩一钱，大肠火加地榆一钱，小肠火加天冬 麦冬各一钱,膀胱火加泽泻三钱，治火何独治肝经，盖肝属木，最易生火，肝火散,则诸经之火俱散，但散火必须用下泄之药，而使火之有出路也则得矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扶正散邪汤
  • 当前页：泻火汤总方
  • 下一页：火症
<<< 返回本书目录
  1. 泻火伤胃《卫生宝鉴》
  2. 泻火通便【方剂主治】
  3. 泻火解毒【方剂主治】
  4. 泻火之剂《医方论》
  5. 泻火解毒【中药主治】
  6. 泻解《儿科萃精》
  7. 泻火剂《中医眼科备读》
  8. 泻利《女科证治准绳》
  9. 泻火【中药主治】
  10. 泻利《普济方·针灸》
  11. 泻火《本草求真》
  12. 泻利《证治准绳·女科》
  13. 泻黄散【方剂大全】
  14. 泻利《证治准绳·幼科》
  15. 泻黄散《小儿药证直诀》
  16. 泻利并大便不通论《医贯》
  17. 泻黄《汤头歌诀》
  18. 泻利第六十五问《婴童百问》
  19. 泻肝饮子【方剂大全】
  20. 泻痢《产鉴》
  21. 泻肝汤【方剂大全】
  22. 泻痢《急救广生集》
  23. 泻肝散【方剂大全】
  24. 泻痢《景岳全书》
  25. 泻肝润肺止衄汤【方剂大全】
  26. 泻痢《女科指掌》
  27. 泻肝安神汤【方剂大全】
  28. 泻痢《盘珠集胎产症治》
  29. 泻肝《本草害利》
  30. 泻痢《杂病治例》
  1. 泻火汤总方《傅青主男科》
  2. 泻火伤胃《卫生宝鉴》
  3. 泻火熄风（清热熄风）《中医名词词典》
  4. 泻火清肝饮方《临症验舌法》
  5. 泻解《儿科萃精》
  6. 泻火《本草求真》
  7. 泻诀直说《针灸大成》
  8. 泻蛔痧《中医词典》
  9. 泻利《冯氏锦囊秘录》
  10. 泻黄散方《临症验舌法》
  11. 泻利《证治准绳·幼科》
  12. 泻黄散（加减泻黄散）《万氏秘传片玉心书》
  13. 泻利《证治准绳·女科》
  14. 泻黄散《小儿药证直诀》
  15. 泻利《普济方·针灸》
  16. 泻黄散《医方论》
  17. 泻利《女科证治准绳》
  18. 泻黄散《万氏秘传片玉心书》
  19. 泻利并大便不通论《医贯》
  20. 泻黄散《退思集类方歌注》
  21. 泻利第六十五问《婴童百问》
  22. 泻黄散《医方考》
  23. 泻利恶寒《儒门事亲》
  24. 泻黄散《目经大成》
  25. 泻痢《景岳全书》
  26. 泻黄散《重订囊秘喉书》
  27. 泻痢《中医词典》
  28. 泻黄《汤头歌诀》
  29. 泻痢《产鉴》
  30. 泻后痢《医述》
  31. 泻痢《杂病治例》


火症_《傅青主男科》_中医杂集_【岐黄之术】

火症

火症

  • 上一页
  • 目录
  • 相关
  • 下一页

真火症，初起必大渴引饮，身有斑点，或身热如焚，或发狂乱语,方用

石膏 知母 升麻 半夏 甘草（ 各叁钱） 元参 麦冬（ 各壹两） 竹叶（ 壹伯片）

水煎服，一剂少止，三剂愈。

[ 大寒之症亦有发斑者,但看其渴与不渴，若身发斑不渴，小饮即吐饮虽沸汤不觉甚热，此大寒症,不可与此]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻火汤总方
  • 当前页：火症
  • 下一页：火越
<<< 返回本书目录
  1. 火症《证治汇补》
  2. 火症论治《类证治裁》
  3. 火症《医学传灯》
  4. 火症章《医学妙谛》
  5. 火症《药症忌宜》
  6. 火治法《石室秘录》
  7. 火症《寿世保元》
  8. 火珠疮门主论《疡医大全》
  9. 火证通治【方剂主治】
  10. 火珠浆【方剂大全】
  11. 火证门《古今医统大全》
  12. 火疰丹【方剂大全】
  13. 火证门《傅青主男科》
  14. 火坠散【方剂大全】
  15. 火证《万病回春》
  16. 火灼《普济方·针灸》
  17. 火证《明医指掌》
  18. 火灼疮《幼幼新书》
  19. 火证《景岳全书》
  20. 火灼烂坏方《外台秘要》
  21. 火证《古今医鉴》
  22. 火字解《医学心悟》
  23. 火证《古今名医汇粹》
  24. 或问《金针秘传》
  25. 火针针具《中医刺灸》
  26. 或问东垣丹溪治病之法《明医杂着》
  27. 火针适应范围《中医刺灸》
  28. 或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎《此事难知》
  29. 火针疗法注意事项《中医刺灸》
  30. 或已发热或未发热发热恶寒发于阳无热恶寒发于阴发于阳者七日愈，发于阴者六日愈《读医随笔》
  1. 火症《傅青主男科》
  2. 火证喉痹《中医词典》
  3. 火症《医学传灯》
  4. 火证发热《竹林女科证治》
  5. 火症《寿世保元》
  6. 火证《明医指掌》
  7. 火症《证治汇补》
  8. 火证《古今名医汇粹》
  9. 火症《药症忌宜》
  10. 火证《万病回春》
  11. 火症论治《类证治裁》
  12. 火证《古今医鉴》
  13. 火症脉候《类证治裁》
  14. 火证《景岳全书》
  15. 火症章《医学妙谛》
  16. 火针针具《中医刺灸》
  17. 火制法《中药炮制》
  18. 火针适应范围《中医刺灸》
  19. 火治法《石室秘录》
  20. 火针疗法注意事项《中医刺灸》
  21. 火中《中医词典》
  22. 火针疗法《中医刺灸》
  23. 火珠《外科全生集》
  24. 火针操作方法《中医刺灸》
  25. 火珠疮《中医词典》
  26. 火针不可轻用《医门补要》
  27. 火珠疮《急救广生集》
  28. 火针（燔针、焠针、烧针）《中医名词词典》
  29. 火珠疮《奇方类编》
  30. 火针《针灸聚英》
  31. 火珠疮门主方《疡医大全》


火越_《傅青主男科》_中医杂集_【岐黄之术】

火越

火越

  • 上一页
  • 目录
  • 相关
  • 下一页

此乃胃火与肝火共腾，而外越不为丹毒，即为痧疹，非他火也，方用

元参（ 壹两） 干葛（ 参两） 升麻 青蒿 黄耆（ 各叁钱）

水煎服。

此方妙在用青蒿，肝胃之火俱平，又佐以群药重剂,而火安有不灭者乎，（ 治小儿亦效）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火症
  • 当前页：火越
  • 下一页：燥症
<<< 返回本书目录
  1. 火郁越鞠丸【方剂大全】
  2. 火灾的急救《现代院外急救手册》
  3. 火郁汤【方剂大全】
  4. 火灾伤《家庭医学百科-自救互救篇》
  5. 火有七说《医学传心录》
  6. 火枣散【方剂大全】
  7. 火油草【中药大全】
  8. 火胀大头《目经大成》
  9. 火药伤《急救广生集》
  10. 火照门主方《疡医大全》
  11. 火疡洗心散【方剂大全】
  12. 火针《本草纲目》完整版
  13. 火秧竻叶【中药大全】
  14. 火针《古今医统大全》
  15. 火秧竻蕊【中药大全】
  16. 火针《针灸聚英》
  17. 火秧竻【中药大全】
  18. 火针不可轻用《医门补要》
  19. 火殃簕【中药大全】
  20. 火针操作方法《中医刺灸》
  21. 火焰子【中药大全】
  22. 火针疗法《中医刺灸》
  23. 火焰散【方剂大全】
  24. 火针疗法注意事项《中医刺灸》
  25. 火焰兰【中药大全】
  26. 火针适应范围《中医刺灸》
  27. 火焰草【中药大全】
  28. 火针针具《中医刺灸》
  29. 火眼煎【方剂大全】
  30. 火证《古今名医汇粹》
  1. 火越《傅青主男科》
  2. 火曰升明之纪《脉诀汇辨》
  3. 火运《中医词典》
  4. 火曰赫曦之纪《脉诀汇辨》
  5. 火运临午《中医词典》
  6. 火曰伏明之纪《脉诀汇辨》
  7. 火熨亡阴《伤寒说意》
  8. 火寓《本草求真》
  9. 火灾的急救《现代院外急救手册》
  10. 火郁之发《松峰说疫》
  11. 火灾伤《家庭医学百科-自救互救篇》
  12. 火郁越鞠丸《医方考》
  13. 火燥《明医指掌》
  14. 火郁胃脘痛《中医词典》
  15. 火胀《中医词典》
  16. 火郁汤《医方考》
  17. 火胀大头《目经大成》
  18. 火郁嗽《中医词典》
  19. 火照门主方《疡医大全》
  20. 火郁发之《中医词典》
  21. 火者，少阳相火之热，乃心包络、三焦之气也。《医学启源》
  22. 火郁发之《中医名词词典》
  23. 火针《针灸大成》
  24. 火郁发热《金匮翼》
  25. 火针《中医词典》
  26. 火郁喘《中医词典》
  27. 火针《古今医统大全》
  28. 火郁崩漏用升阳除湿汤论《女科经纶》
  29. 火针《本草从新》
  30. 火郁《中医词典》
  31. 火针《药性切用》


燥症_《傅青主男科》_中医杂集_【岐黄之术】

燥症

燥症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症初起，喉干口渴，干燥不吐，痰干咳嗽不已，面色日红，不畏风吹者是也,方用

麦冬 元参（ 各伍钱） 桔梗（ 叁钱） 花粉 甘草（ 各壹钱） 陈皮（ 参分） 百部（ 捌分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火越
  • 当前页：燥症
  • 下一页：治火丹神方
<<< 返回本书目录
  1. 燥症《证治汇补》
  2. 燥症（大便闭结附）《脉症治方》
  3. 燥症《药症忌宜》
  4. 燥症论治《类证治裁》
  5. 燥证门《古今医统大全》
  6. 燥症门《辨证录》
  7. 燥证《中医眼科备读》
  8. 燥症门《石室秘录》
  9. 燥证《医学正传》
  10. 躁《证治准绳·类方》
  11. 燥证《明医指掌》
  12. 躁《证治准绳·杂病》
  13. 燥证《古今医鉴》
  14. 躁狂【疾病症状】
  15. 燥证《古今名医汇粹》
  16. 躁狂抑郁性精神病《老年百病防治》
  17. 燥阴散【方剂大全】
  18. 躁狂抑郁症《家庭医学百科-医疗康复篇》
  19. 燥咽干《伤寒捷诀》
  20. 躁狂与昏睡交替【疾病症状】
  21. 燥形《儒门事亲》
  22. 躁狂症【疾病大全】
  23. 燥痰《医宗金鉴》
  24. 躁脉有浮沉辨《读医随笔》
  25. 燥痰《儿科萃精》
  26. 躁扰狂越，骂詈惊骇《药症忌宜》
  27. 燥屎与宿食用药不同《读医随笔》
  28. 躁驶二脉《圆运动的古中医学》
  29. 燥湿止痒【中药主治】
  30. 躁郁样【疾病症状】
  1. 燥症《傅青主男科》
  2. 燥证《医学摘粹》
  3. 燥症《证治汇补》
  4. 燥证《医学摘粹》
  5. 燥症《药症忌宜》
  6. 燥证《明医指掌》
  7. 燥症（大便闭结附）《脉症治方》
  8. 燥证《古今名医汇粹》
  9. 燥症论治《类证治裁》
  10. 燥证《古今医鉴》
  11. 燥症脉候《类证治裁》
  12. 燥证《医学正传》
  13. 燥症门《石室秘录》
  14. 燥者润之《中医词典》
  15. 燥症门（十五则）《辨证录》
  16. 燥者濡之《中医名词词典》
  17. 躁《中医词典》
  18. 燥者濡（rú，音儒）之《中医词典》
  19. 躁《医学纲目》
  20. 燥者，阳明燥金，乃肺与大肠之气也。《医学启源》
  21. 躁《证治准绳·类方》
  22. 燥义《思考中医》
  23. 躁《证治准绳·杂病》
  24. 燥咽干《伤寒捷诀》
  25. 躁烦《中医词典》
  26. 燥癣作痒《奇效简便良方》
  27. 躁狂《中医名词词典》
  28. 燥痰《幼科心法要诀》
  29. 躁狂抑郁性疾病《默克家庭诊疗手册》
  30. 燥痰《儿科萃精》
  31. 躁狂抑郁性精神病《老年百病防治》


治火丹神方_《傅青主男科》_中医杂集_【岐黄之术】

治火丹神方

治火丹神方

  • 上一页
  • 目录
  • 相关
  • 下一页

丝瓜子 元参（ 各壹两） 柴胡 升麻（ 各壹钱） 当归（ 伍钱）

水煎服 小儿服之亦效

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥症
  • 当前页：治火丹神方
  • 下一页：消食病
<<< 返回本书目录
  1. 治哕灸法《圣济总录》
  2. 治火烧汤泼《洪氏集验方》
  3. 治黄胆灸刺法《圣济总录》
  4. 治火药论《古今医统大全》
  5. 治黄胆、黑疸、谷疸诸方《集验方》
  6. 治霍乱灸法《圣济总录》
  7. 治缓疽诸方《小品方》
  8. 治霍乱吐利上筑腹疼诸方《集验方》
  9. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  10. 治霍乱诸方《小品方》
  11. 治狐臭诸方《小品方》
  12. 治霍乱转筋及杂治方《集验方》
  13. 治喉症宜分三大纲论《一得集》
  14. 治积按国中末法论《叶选医衡》
  15. 治喉用药变化歌诀《喉舌备要秘旨》
  16. 治积年肺气，九宝散。《苏沈良方》
  17. 治喉要诀《焦氏喉科枕秘》
  18. 治积热《太平惠民和剂局方》
  19. 治喉痛（喉痹）诸方《小品方》
  20. 治急性外耳道湿疹方【方剂大全】
  21. 治喉散【方剂大全】
  22. 治甲疽《苏沈良方》
  23. 治喉秘法《焦氏喉科枕秘》
  24. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  25. 治喉口热毒至甚《洪氏集验方》
  26. 治交骨不开《济阴纲目》
  27. 治喉病方《集验方》
  28. 治交接出血作痛《济阴纲目》
  29. 治喉痹单方《焦氏喉科枕秘》
  30. 治脚弱诸方《小品方》
  1. 治火丹神方《傅青主男科》
  2. 治火丹神方《傅青主男科》
  3. 治火丹神效方《急救广生集》
  4. 治活虱入腹《奇效简便良方》
  5. 治火烧汤荡方《仁术便览》
  6. 治浑身打伤《奇方类编》
  7. 治火烧汤泼《洪氏集验方》
  8. 治哕灸法《圣济总录》
  9. 治火眼方《奇方类编》
  10. 治黄水疮羊须疮屡验方《回生集》
  11. 治火药论《古今医统大全》
  12. 治黄肉随二方《三因极一病证方论》
  13. 治霍乱《是斋百一选方》
  14. 治黄胖肿方《奇方类编》
  15. 治霍乱灸法《圣济总录》
  16. 治黄丁方《中藏经》
  17. 治霍乱吐利上筑腹疼诸方《集验方》
  18. 治黄胆未退，及小便出血方《是斋百一选方》
  19. 治霍乱诸方《小品方》
  20. 治黄胆如金方《回生集》
  21. 治霍乱转筋及杂治方《集验方》
  22. 治黄胆面目遍身如金色《儒门事亲》
  23. 治鸡瘟《奇方类编》
  24. 治黄胆灸刺法《圣济总录》
  25. 治鸡眼疮方《冯氏锦囊秘录》
  26. 治黄胆方《急救广生集》
  27. 治积按国中末法论《叶选医衡》
  28. 治黄胆、黑疸、谷疸诸方《集验方》
  29. 治积痢方《小儿卫生总微论方》
  30. 治黄胆《奇方类编》
  31. 治积年肺气，九宝散。《苏沈良方》


消食病_《傅青主男科》_中医杂集_【岐黄之术】

消食病

消食病

  • 上一页
  • 目录
  • 相关
  • 下一页

此火盛之症，大渴引饮，呼水自救，朝食即饥，或夜食不止，方用

元参（ 壹两） 麦冬（ 伍钱） 生地（ 叁钱） 竹叶（ 参拾片） 菊花 白芥子 丹皮（ 各贰钱） 陈皮（ 伍分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治火丹神方
  • 当前页：消食病
  • 下一页：痿症
<<< 返回本书目录
  1. 消食饼【方剂大全】
  2. 消食导气饮【方剂大全】
  3. 消食【方剂主治】
  4. 消食导滞【方剂主治】
  5. 消食【中药主治】
  6. 消食化积【中药主治】
  7. 消石丸【方剂大全】
  8. 消食化痰【方剂主治】
  9. 消石利水汤【方剂大全】
  10. 消食化滞【中药主治】
  11. 消石矾石散【方剂大全】
  12. 消食积【中药主治】
  13. 消石【中药大全】
  14. 消食健胃【中药主治】
  15. 消肾【方剂主治】
  16. 消食健胃茶《茶饮保健》
  17. 消肾《圣济总录》
  18. 消食清郁汤【方剂大全】
  19. 消散一法试癌肿《邹孟城三十年临证经验集》
  20. 消食散【方剂大全】
  21. 消散一法试癌肿《三十年临证经验集》
  22. 消食退热糖浆【方剂大全】
  23. 消散延迟性肺炎【疾病大全】
  24. 消食丸【方剂大全】
  25. 消散片【方剂大全】
  26. 消食药《中药学》
  27. 消乳岩丸【方剂大全】
  28. 消食圆【方剂大全】
  29. 消乳丸【方剂大全】
  30. 消瘦【疾病症状】
  1. 消食病《傅青主男科》
  2. 消食《证治准绳·幼科》
  3. 消食导滞《中医词典》
  4. 消食《千金翼方》
  5. 消食断下丸《备急千金要方》
  6. 消石《神农本草经》
  7. 消食膏酒《备急千金要方》
  8. 消肾《中医词典》
  9. 消食化滞《中医词典》
  10. 消肾《圣济总录》
  11. 消食笼《古今医统大全》
  12. 消上《中医词典》
  13. 消食去积之剂《金匮翼》
  14. 消散一法试癌肿《三十年临证经验集》
  15. 消食外治方《医学集成》
  16. 消散一法试癌肿《邹孟城三十年临证经验集》
  17. 消食丸《备急千金要方》
  18. 消乳汤《医学衷中参西录》
  19. 消食丸《冯氏锦囊秘录》
  20. 消乳《胎产秘书》
  21. 消食丸《太平惠民和剂局方》
  22. 消乳《中医词典》
  23. 消食丸《是斋百一选方》
  24. 消热饮子《妇人大全良方》
  25. 消食药《中药学》
  26. 消癖神火针《中医词典》
  27. 消食药应用注意事项《中药学》
  28. 消痞神丸《回生集》
  29. 消瘦《百病自测》
  30. 消痞化积《中医词典》
  31. 消瘦辨病《常见病自测》


痿症_《傅青主男科》_中医杂集_【岐黄之术】

痿症

痿症

  • 上一页
  • 目录
  • 相关
  • 下一页

不能起床，已成废人者，此乃火盛内炽，肾水熬干,治法宜降胃火而补肾水。 方用降补汤。

熟地 元参 麦冬（ 各壹两） 甘菊花 生地 沙参 地骨皮（ 各伍钱） 车前子（ 贰钱） 人参（ 叁钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消食病
  • 当前页：痿症
  • 下一页：痿症
<<< 返回本书目录
  1. 痿症《医学传灯》
  2. 痿症不从脉论《三指禅》
  3. 痿症《时方妙用》
  4. 痿症不足与湿热《医学传心录》
  5. 痿症《脉症治方》
  6. 痿症论《症因脉治》
  7. 痿症《灸法秘传》
  8. 痿症论治《类证治裁》
  9. 痿证门《古今医统大全》
  10. 痿症章《医学妙谛》
  11. 痿证门《辨证录》
  12. 卫、气、营、血看法《温热论》
  13. 痿证【疾病大全】
  14. 卫道观前头鸣右盛《曹仁伯医案论》
  15. 痿证《针灸学》
  16. 卫睾丸【方剂大全】
  17. 痿证《医学正传》
  18. 卫矛《本草纲目》完整版
  19. 痿证《医学集成》
  20. 卫矛《本草思辨录》
  21. 痿证《仁斋直指方论（附补遗）》
  22. 卫矛《本草图经》
  23. 痿证《明医指掌》
  24. 卫矛《证类本草》
  25. 痿证《类经》
  26. 卫矛《本草纲目》图文版
  27. 痿证《景岳全书》
  28. 卫矛【中药大全】
  29. 痿证《回春录》
  30. 卫气《黄帝内经·灵枢》
  1. 痿症《傅青主男科》
  2. 痿症《气功外气疗法》
  3. 痿症《傅青主男科》
  4. 痿症《中医名词词典》
  5. 痿症《医学传灯》
  6. 痿证之因《灵素节注类编》
  7. 痿症《丹台玉案》
  8. 痿证先兆《中医疾病预测》
  9. 痿症《医学实在易》
  10. 痿证诗《医学实在易》
  11. 痿症《脉症治方》
  12. 痿证门（八则）《辨证录》
  13. 痿症《奇效简便良方》
  14. 痿证方论《仁斋直指方论（附补遗）》
  15. 痿症《时方妙用》
  16. 痿证《针灸学》
  17. 痿症《灸法秘传》
  18. 痿证《回春录》
  19. 痿症不从脉论《三指禅》
  20. 痿证《医学摘粹》
  21. 痿症不足与湿热《医学传心录》
  22. 痿证《医学摘粹》
  23. 痿症论《症因脉治》
  24. 痿证《明医指掌》
  25. 痿症论治《类证治裁》
  26. 痿证《医学正传》
  27. 痿症脉候《类证治裁》
  28. 痿证《类经》
  29. 痿症章《医学妙谛》
  30. 痿证《景岳全书》
  31. 卫《中医词典》


痿症_《傅青主男科》_中医杂集_【岐黄之术】

痿症

痿症

  • 上一页
  • 目录
  • 相关
  • 下一页

人有两足无力，不能起立，而口又健饭，少饥则头面皆热，咳嗽不已,此亦痿症，方用起痿至神汤。

熟地 元参 山药 菊花（ 各壹两） 当归 白芍 人参（ 各伍钱） 神曲（ 贰钱） 白芥子（ 叁钱）

水煎服，三十剂而愈.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿症
  • 当前页：痿症
  • 下一页：开郁
<<< 返回本书目录
  1. 痿症《医学传灯》
  2. 痿症不从脉论《三指禅》
  3. 痿症《时方妙用》
  4. 痿症不足与湿热《医学传心录》
  5. 痿症《脉症治方》
  6. 痿症论《症因脉治》
  7. 痿症《灸法秘传》
  8. 痿症论治《类证治裁》
  9. 痿证门《古今医统大全》
  10. 痿症章《医学妙谛》
  11. 痿证门《辨证录》
  12. 卫、气、营、血看法《温热论》
  13. 痿证【疾病大全】
  14. 卫道观前头鸣右盛《曹仁伯医案论》
  15. 痿证《针灸学》
  16. 卫睾丸【方剂大全】
  17. 痿证《医学正传》
  18. 卫矛《本草纲目》完整版
  19. 痿证《医学集成》
  20. 卫矛《本草思辨录》
  21. 痿证《仁斋直指方论（附补遗）》
  22. 卫矛《本草图经》
  23. 痿证《明医指掌》
  24. 卫矛《证类本草》
  25. 痿证《类经》
  26. 卫矛《本草纲目》图文版
  27. 痿证《景岳全书》
  28. 卫矛【中药大全】
  29. 痿证《回春录》
  30. 卫气《黄帝内经·灵枢》
  1. 痿症《傅青主男科》
  2. 痿症《傅青主男科》
  3. 痿症《医学传灯》
  4. 痿症《气功外气疗法》
  5. 痿症《丹台玉案》
  6. 痿症《中医名词词典》
  7. 痿症《医学实在易》
  8. 痿证之因《灵素节注类编》
  9. 痿症《脉症治方》
  10. 痿证先兆《中医疾病预测》
  11. 痿症《奇效简便良方》
  12. 痿证诗《医学实在易》
  13. 痿症《时方妙用》
  14. 痿证门（八则）《辨证录》
  15. 痿症《灸法秘传》
  16. 痿证方论《仁斋直指方论（附补遗）》
  17. 痿症不从脉论《三指禅》
  18. 痿证《针灸学》
  19. 痿症不足与湿热《医学传心录》
  20. 痿证《回春录》
  21. 痿症论《症因脉治》
  22. 痿证《医学摘粹》
  23. 痿症论治《类证治裁》
  24. 痿证《医学摘粹》
  25. 痿症脉候《类证治裁》
  26. 痿证《明医指掌》
  27. 痿症章《医学妙谛》
  28. 痿证《医学正传》
  29. 卫《中医词典》
  30. 痿证《类经》
  31. 卫、气、营、血看法《温热论》


开郁_《傅青主男科》_中医杂集_【岐黄之术】

开郁

开郁

  • 上一页
  • 目录
  • 相关
  • 下一页

如人头痛身热，伤风咳嗽，或心不爽，而郁气蕴于中怀，或气不舒,而怒气留于胁下，断不可用补药，方用

当归（ 叁钱） 白芍（ 伍钱） 半夏（ 贰钱） 枳壳 薄荷 白朮 丹皮 甘草（ 各壹钱）

水煎服。

头痛加川芎一钱，目痛加蒺藜一钱，菊花一钱,鼻塞加苏叶一钱，喉痛加桔梗二钱，肩背痛加枳壳 羌活，两手痛加姜黄或桂枝一钱,腹痛不可按者，加大黄二钱，按之而不痛者，加肉桂（ 壹钱） ，余不必加。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿症
  • 当前页：开郁
  • 下一页：关格
<<< 返回本书目录
  1. 开壅汤【方剂大全】
  2. 开郁导气汤【方剂大全】
  3. 开阳汤【方剂大全】
  4. 开郁二陈汤【方剂大全】
  5. 开牙散【方剂大全】
  6. 开郁和中汤【方剂大全】
  7. 开胸顺气丸【方剂大全】
  8. 开郁化痰汤【方剂大全】
  9. 开胸利气丸【方剂大全】
  10. 开郁降痰汤【方剂大全】
  11. 开心薯蓣肾气丸【方剂大全】
  12. 开郁老蔻丸【方剂大全】
  13. 开心散【方剂大全】
  14. 开郁理气汤【方剂大全】
  15. 开心肥健方【方剂大全】
  16. 开郁流气散【方剂大全】
  17. 开邪散【方剂大全】
  18. 开郁清痰丸【方剂大全】
  19. 开笑散【方剂大全】
  20. 开郁散【方剂大全】
  21. 开胃正气散【方剂大全】
  22. 开郁舒肝丸【方剂大全】
  23. 开胃圆【方剂大全】
  24. 开郁顺气解毒汤【方剂大全】
  25. 开胃醒脾丸【方剂大全】
  26. 开郁顺气丸【方剂大全】
  27. 开胃消食【中药主治】
  28. 开郁四物汤【方剂大全】
  29. 开胃丸【方剂大全】
  30. 开郁汤【方剂大全】
  1. 开郁《傅青主男科》
  2. 开盐酱服药方《回生集》
  3. 开郁法《中医词典》
  4. 开牙散《冯氏锦囊秘录》
  5. 开郁法《中医词典》
  6. 开璇玑《中医词典》
  7. 开郁汤《仁术便览》
  8. 开璇玑《中医词典》
  9. 开元寿面《保健药膳》
  10. 开心散《备急千金要方》
  11. 开元寿面《食物疗法》
  12. 开胃丸《太平惠民和剂局方》
  13. 开展医院药学信息工作的重要性《医院药学》
  14. 开胃散《妇人大全良方》
  15. 开治法《石室秘录》
  16. 开胃《中医词典》
  17. 揩齿《圣济总录》
  18. 开胃《中医词典》
  19. 揩齿《中医词典》
  20. 开透法《重订广温热论》
  21. 揩齿《中医词典》
  22. 开天门法《推拿抉微》
  23. 揩齿七圣散《博济方》
  24. 开天门《中医词典》
  25. 揩断虫出《古今医统大全》
  26. 开天门《中医词典》
  27. 揩摩《中医词典》
  28. 开题前的调研和论证《医院药学》
  29. 揩摩《中医词典》
  30. 开提《中医词典》
  31. 揩牙法《是斋百一选方》


关格_《傅青主男科》_中医杂集_【岐黄之术】

关格

关格

  • 上一页
  • 目录
  • 相关
  • 下一页

怒气伤肝，而肝气冲于胃口之间，肾气不得上行，肺气不得下行，而成此症, 以开郁为主,方用

荆芥 柴胡 川郁金 茯苓 苏子 白芥子 花粉（ 各壹钱） 白芍（ 叁钱） 甘草（ 伍分）

水煎服，又方用 阴阳水各一碗,加盐一撮，打百余下，起泡，饮之即吐而愈，凡上焦有疾，欲吐而不能吐者,饮之立吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开郁
  • 当前页：关格
  • 下一页：痨症虚损辨
<<< 返回本书目录
  1. 关格《中医内科学》
  2. 关格【方剂主治】
  3. 关格《证治准绳·杂病》
  4. 关格不通【方剂主治】
  5. 关格《证治准绳·类方》
  6. 关格候《古今医统大全》
  7. 关格《张氏医通》
  8. 关格论《医门法律》
  9. 关格《杂病广要》
  10. 关格论治《类证治裁》
  11. 关格《医学入门》
  12. 关格门《辨证录》
  13. 关格《医学集成》
  14. 关格门《张氏医通》
  15. 关格《医述》
  16. 关格门方《医门法律》
  17. 关格《医碥》
  18. 关格胀满不通方《外台秘要》
  19. 关格《医碥》
  20. 关格证《古今名医汇粹》
  21. 关格《也是山人医案》
  22. 关公须【中药大全】
  23. 关格《药症忌宜》
  24. 关节《组织学与胚胎学》
  25. 关格《校注医醇剩义》
  26. 关节痹痛【中药主治】
  27. 关格《万病回春》
  28. 关节不利【中药主治】
  29. 关格《寿世保元》
  30. 关节呈球形【疾病症状】
  1. 关格《傅青主男科》
  2. 关格《景岳全书》
  3. 关格《中医词典》
  4. 关格《中医名词词典》
  5. 关格《医学纲目》
  6. 关格《医学集成》
  7. 关格《医学入门》
  8. 关刺（渊刺、岂刺）《中医名词词典》
  9. 关格《医述》
  10. 关刺《中医词典》
  11. 关格《类经》
  12. 关冲（手少阳之井穴）《手穴手纹诊治》
  13. 关格《杂病广要》
  14. 关冲（井穴）《子午流注说难》
  15. 关格《张氏医通》
  16. 关冲《针灸学》
  17. 关格《证治准绳·类方》
  18. 关冲《中医词典》
  19. 关格《证治准绳·杂病》
  20. 关冲《针灸大成》
  21. 关格《寿世保元》
  22. 关、阖、枢《中医词典》
  23. 关格《医碥》
  24. 怪味海带《减肥新法与技巧》
  25. 关格《医碥》
  26. 怪脉（一首）《医经国小》
  27. 关格《古今医鉴》
  28. 怪脉《脉诀刊误》
  29. 关格《万病回春》
  30. 怪脉《诊家正眼》
  31. 关格《顾松园医镜》


痨症虚损辨_《傅青主男科》_中医杂集_【岐黄之术】

痨症虚损辨

痨症虚损辨

  • 上一页
  • 目录
  • 相关
  • 下一页

二症外相似而治法不同，虚损者，阴阳两虚也，劳症者，阴虚阳亢也,故虚损可用温补，若劳症则忌温补而用清补也，两症辨法不必凭脉，但看人着复衣,此着单衣者为劳症，人着单衣，此着复衣者为虚损，劳症骨蒸而热, 虚损营卫虚而热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：关格
  • 当前页：痨症虚损辨
  • 下一页：内伤发热
<<< 返回本书目录
  1. 痨症脉数论《三指禅》
  2. 老白花【中药大全】
  3. 痨症《时方妙用》
  4. 老白花树皮【中药大全】
  5. 痨瘵总括《杂病心法要诀》
  6. 老柏皮散【方剂大全】
  7. 痨瘵总括《医宗金鉴》
  8. 老鹳草【中药大全】
  9. 痨瘵治法《杂病心法要诀》
  10. 老鹳草膏【方剂大全】
  11. 痨瘵试析《邹孟城三十年临证经验集》
  12. 老鹳草软膏【方剂大全】
  13. 痨瘵试析《三十年临证经验集》
  14. 老汉扳罾法《推拿抉微》
  15. 痨瘵门题辞《慎柔五书》
  16. 老鹤草【中药大全】
  17. 痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）《丹台玉案》
  18. 老虎刺【中药大全】
  19. 痨瘵门《养生导引秘籍》
  20. 老虎刺尖《滇南本草》
  21. 痨瘵门《养生导引法》
  22. 老虎耳【中药大全】
  23. 痨瘵门《古今医统大全》
  24. 老虎耳根【中药大全】
  25. 痨瘵门《辨证录》
  26. 老虎姜【中药大全】
  27. 痨瘵【疾病大全】
  28. 老虎俐【中药大全】
  29. 痨瘵《证治汇补》
  30. 老虎俐根皮【中药大全】
  1. 痨症虚损辨《傅青主男科》
  2. 痨症脉数论《三指禅》
  3. 痨疰《中医名词词典》
  4. 痨症《时方妙用》
  5. 醪《中医词典》
  6. 痨症《傅青主男科》
  7. 醪酒《中医词典》
  8. 痨证白喉《中医词典》
  9. 醪药《中医词典》
  10. 痨瘵总括《杂病心法要诀》
  11. 老疮《奇效简便良方》
  12. 痨瘵总括《医宗金鉴》
  13. 老妇齿败口臭《女科切要》
  14. 痨瘵治法《杂病心法要诀》
  15. 老妇行经《中医词典》
  16. 痨瘵治法《医宗金鉴》
  17. 老复丁《中医词典》
  18. 痨瘵试析《三十年临证经验集》
  19. 老汉扳罾法《推拿抉微》
  20. 痨瘵试析《邹孟城三十年临证经验集》
  21. 老汉扳缯《中医词典》
  22. 痨瘵门题辞《慎柔五书》
  23. 老汉绞罾（céng层）《中医词典》
  24. 痨瘵门（十七则）《辨证录》
  25. 老鹤草《中药学》
  26. 痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）《丹台玉案》
  27. 老虎刺尖《滇南本草》
  28. 痨瘵门《养生导引法》
  29. 老虎吞食《中医词典》
  30. 痨瘵门《养生导引秘籍》
  31. 老花眼《中医词典》


内伤发热_《傅青主男科》_中医杂集_【岐黄之术】

内伤发热

内伤发热

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

当归 柴胡 陈皮 栀子 甘草（ 各壹钱） 白芍 花粉（ 各贰钱）

水煎服。

凡肝木郁者，此方一剂即快，人病发热，有内伤外感, 必先散其邪气，邪退而后补正，则正不为邪所伤也，但外感内伤，不可用一方也, 外感发热方见前.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痨症虚损辨
  • 当前页：内伤发热
  • 下一页：未成劳而将成劳
<<< 返回本书目录
  1. 内伤发热《中医内科学》
  2. 内伤肺痈肺痿上气《圆运动的古中医学》
  3. 内伤发热《明医杂着》
  4. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  5. 内伤的舌胎《圆运动的古中医学》
  6. 内伤腹满寒疝宿食《圆运动的古中医学》
  7. 内伤大要论《医原》
  8. 内伤饥饱劳倦总方《医学入门》
  9. 内伤病因《中医基础理论》
  10. 内伤夹暑《温热暑疫全书》
  11. 内伤辨（新纂）《医学入门》
  12. 内伤兼痧《痧胀玉衡》
  13. 内伤奔豚《圆运动的古中医学》
  14. 内伤解《景景医话》
  15. 内伤（脾胃附）《脉症治方》
  16. 内伤咳嗽《儿科要略》
  17. 内伤《周慎斋遗书》
  18. 内伤劳倦《张聿青医案》
  19. 内伤《杂病治例》
  20. 内伤论《古今医彻》
  21. 内伤《医学正传》
  22. 内伤门《辨证录》
  23. 内伤《医学入门》
  24. 内伤门《古今医统大全》
  25. 内伤《续名医类案》
  26. 内伤门《石室秘录》
  27. 内伤《续名医类案》
  28. 内伤呕吐哕下利《圆运动的古中医学》
  29. 内伤《万病回春》
  30. 内伤脾胃【方剂主治】
  1. 内伤发热《傅青主男科》
  2. 内伤发斑《中医词典》
  3. 内伤发热《明医杂着》
  4. 内伤发斑《中医词典》
  5. 内伤发热《中医内科学》
  6. 内伤恶寒有五《医碥》
  7. 内伤腹胀《中医词典》
  8. 内伤恶寒《中医词典》
  9. 内伤腹胀《中医词典》
  10. 内伤恶寒《中医词典》
  11. 内伤寒发斑《松峰说疫》
  12. 内伤呃逆《症因脉治》
  13. 内伤寒发黄《松峰说疫》
  14. 内伤呃逆《中医词典》
  15. 内伤黄疸《中医词典》
  16. 内伤呃逆《中医词典》
  17. 内伤黄疸《中医词典》
  18. 内伤短气《中医词典》
  19. 内伤霍乱烦渴《症因脉治》
  20. 内伤短气《中医词典》
  21. 内伤霍乱治验《卫生宝鉴》
  22. 内伤的舌胎《圆运动的古中医学》
  23. 内伤霍乱转筋《症因脉治》
  24. 内伤大要论《医原》
  25. 内伤饥饱劳倦总方《医学入门》
  26. 内伤喘逆《中医词典》
  27. 内伤夹暑《中医词典》
  28. 内伤喘逆《中医词典》
  29. 内伤夹暑《中医词典》
  30. 内伤齿痛《症因脉治》
  31. 内伤夹暑《温热暑疫全书》


未成劳而将成劳_《傅青主男科》_中医杂集_【岐黄之术】

未成劳而将成劳

未成劳而将成劳

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

熟地（ 壹两） 地骨皮 人参 麦冬（ 各伍钱） 白芥子 山药（ 各叁钱） 白朮（ 壹钱） 五味子（ 参分）

水煎服。

凡人右寸脉大于左寸, 即内伤之症，不论左右关尺脉何如，以此方投之效验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤发热
  • 当前页：未成劳而将成劳
  • 下一页：阳虚下陷
<<< 返回本书目录
  1. 卫五十周《黄帝内经太素》
  2. 未出闺门女有三病《女科百问》
  3. 卫氏并殖吸虫病【疾病大全】
  4. 未分化结缔组织病【疾病大全】
  5. 卫氏并殖吸虫《人体寄生虫学》
  6. 未分化躯体形式障碍【疾病症状】
  7. 卫生总要《急救广生集》
  8. 未录住址姓氏《曹仁伯医案论》
  9. 卫生丸《外科传薪集》
  10. 未手太阳小肠经《神应经》
  11. 卫生统计基本指标《预防医学》
  12. 未详《神农本草经》
  13. 卫生汤【方剂大全】
  14. 未种而自出痘《儿科萃精》
  15. 卫生立法《预防医学》
  16. 位置觉、震动觉减退【疾病症状】
  17. 卫生膏《何氏虚劳心传》
  18. 位置性眩晕【疾病大全】
  19. 卫生防疫宝丹【方剂大全】
  20. 味《食鉴本草》
  21. 卫生防疫宝丹《医学衷中参西录》
  22. 味部《本经逢原》
  23. 卫生标准与卫生立法《预防医学》
  24. 味觉减退【疾病症状】
  25. 卫生标准《预防医学》
  26. 味觉性流泪【疾病症状】
  27. 卫生保健战略《预防医学》
  28. 味觉异常辨病《百病自测》
  29. 卫生宝丹【方剂大全】
  30. 味觉障碍【疾病症状】
  1. 未成劳而将成劳《傅青主男科》
  2. 未、手太阳小肠经《针灸大成》
  3. 未出闺门女有三病《女科百问》
  4. 未《中医词典》
  5. 未发病前服《中医名词词典》
  6. 卫在脉外《中医词典》
  7. 未发先现色《灵素节注类编》
  8. 卫营同病《中医词典》
  9. 未婚女子痛经《古代房中秘方》
  10. 卫营同病《中医名词词典》
  11. 未婚先孕者的心理《医学心理学》
  12. 卫汛《中医词典》
  13. 未结合胆红素生成过多《病理生理学》
  14. 卫虚无汗胃逆咳呕《伤寒说意》
  15. 未来临床药理学和药物治疗学研究的重点《医院药学》
  16. 卫五十周《黄帝内经太素》
  17. 未连雄蚕蛾《本草易读》
  18. 卫嵩《中医词典》
  19. 未录住址姓氏《曹仁伯医案论》
  20. 卫氏并殖吸虫《人体寄生虫学》
  21. 未手太阳小肠经《神应经》
  22. 卫生组织建设《中国医学通史》
  23. 未种而自出痘《儿科萃精》
  24. 卫生总要《急救广生集》
  25. 味《中医词典》
  26. 卫生政策指标《预防医学》
  27. 味《食鉴本草》
  28. 卫生易简方《古今医统大全》
  29. 味幻觉《神经精神疾病诊断学》
  30. 卫生易简方《古今医统大全》
  31. 味觉感受器和味觉的特点《生理学》


阳虚下陷_《傅青主男科》_中医杂集_【岐黄之术】

阳虚下陷

阳虚下陷

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人饥饱劳役，内伤正气，以致气乃下行，脾胃不能克化，饮食不能运动, 往往变为劳瘵，盖疑饮食不进为脾胃之病，肉黍之积，轻则砂仁、枳壳、山查、麦芽之品，重则芒硝、大黄、牵牛巴豆之类，纷然杂进，必致臌闷而渐成劳矣, 若先以升提之药治之，何至于成劳, 方用

人参 柴胡 陈皮 甘草（ 各壹钱） 升麻（ 三分） 黄耆 白朮（ 各叁钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：未成劳而将成劳
  • 当前页：阳虚下陷
  • 下一页：阴虚下陷
<<< 返回本书目录
  1. 阳虚胃痛【疾病症状】
  2. 阳虚血热证《临证实验录》
  3. 阳虚体质【疾病症状】
  4. 阳虚血热证其一《临证实验录》
  5. 阳虚三夺统于脾《理虚元鉴》
  6. 阳虚血瘀证《临证实验录》
  7. 阳虚喷嚏案《临证实验录》
  8. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  9. 阳虚门《寿世青编》
  10. 阳虚阴症辨《理虚元鉴》
  11. 阳虚论治《虚损启微》
  12. 阳虚证论《医学集成》
  13. 阳虚黄褐斑方【方剂大全】
  14. 阳虚症门问答《医理真传》
  15. 阳虚发热《临证实验录》
  16. 阳虚自汗牡蛎散《汤头歌诀》
  17. 阳虚恶寒《金匮钩玄》
  18. 阳痈证治则例《外科证治全书》
  19. 阳虚毒结证《临证实验录》
  20. 阳有余阴不足论《格致余论》
  21. 阳虚《药症忌宜》
  22. 阳有余阴不足论《古今医统大全》
  23. 阳虚《四圣心源》
  24. 阳有余阴不足论《叶选医衡》
  25. 阳痫《医宗金鉴》
  26. 阳掌十八穴疗病诀《小儿推拿广意》
  27. 阳痫《儿科萃精》
  28. 阳掌图（注）《厘正按摩要术》
  29. 阳溪穴【上肢外侧穴位】
  30. 阳掌图各穴手法仙诀《针灸大成》
  1. 阳虚下陷《傅青主男科》
  2. 阳虚吐备忌滋阴也《医法圆通》
  3. 阳虚小便不利《中医词典》
  4. 阳虚头痛《中医词典》
  5. 阳虚小便不利《症因脉治》
  6. 阳虚体质养生法《中医饮食营养学》
  7. 阳虚眩晕《中医词典》
  8. 阳虚水肿《中医名词词典》
  9. 阳虚血热证《临证实验录》
  10. 阳虚水泛《中医词典》
  11. 阳虚血热证其一《临证实验录》
  12. 阳虚失血《金匮翼》
  13. 阳虚血瘀证《临证实验录》
  14. 阳虚失血《中医词典》
  15. 阳虚一切病证忌滋阴也《医法圆通》
  16. 阳虚三夺统于脾《理虚元鉴》
  17. 阳虚阴盛《中医名词词典》
  18. 阳虚喷嚏案《临证实验录》
  19. 阳虚阴盛《中医词典》
  20. 阳虚门《寿世青编》
  21. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  22. 阳虚论治《虚损启微》
  23. 阳虚阴症辨《理虚元鉴》
  24. 阳虚喉痛《圆运动的古中医学》
  25. 阳虚则外寒《中医名词词典》
  26. 阳虚喉痹《中医词典》
  27. 阳虚则外寒《中医词典》
  28. 阳虚发热《友渔斋医话》
  29. 阳虚证《中医词典》
  30. 阳虚发热《中医词典》
  31. 阳虚证论《医学集成》


阴虚下陷_《傅青主男科》_中医杂集_【岐黄之术】

阴虚下陷

阴虚下陷

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人阴虚脾泄，岁久不止，或食而不化，或化而溏泄, 方用

熟地（ 壹两） 山药 山萸 白朮（ 各伍钱） 茯苓（ 叁钱） 升麻（ 参分） 肉桂 五味子 车前子（ 各壹钱）

水煎晚服。

此方纯是补阴之药，且有升麻以提阴中之气, 又有温湿之品以暖命门而健脾土，何至溏泄哉。

[ 此症每至腿脚发踵, 稍多饮食即便蛔虫，乃脾阴虚陷已极，方宜加入干姜、乌梅]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳虚下陷
  • 当前页：阴虚下陷
  • 下一页：阴虚火动夜热昼寒
<<< 返回本书目录
  1. 阴虚胃痛【疾病症状】
  2. 阴虚血热证其二《临证实验录》
  3. 阴虚体质【疾病症状】
  4. 阴虚牙痛方【方剂大全】
  5. 阴虚髓亏证《临证实验录》
  6. 阴虚咽痛药忌夹杂例《三十年临证经验集》
  7. 阴虚水肿《医学衷中参西录》
  8. 阴虚咽痛药忌夹杂例《邹孟城三十年临证经验集》
  9. 阴虚湿热证《临证实验录》
  10. 阴虚阳浮《凌临灵方》
  11. 阴虚舌胎《圆运动的古中医学》
  12. 阴虚证论《医学集成》
  13. 阴虚门《寿世青编》
  14. 阴虚症门问答《医理真传》
  15. 阴虚论-螽斯广育 《古今医统大全》
  16. 阴虚之症统于肺《理虚元鉴》
  17. 阴虚论治《虚损启微》
  18. 阴虚注夏阳虚注秋(并阳虚注夏)《读医随笔》
  19. 阴虚论《医效秘传》
  20. 阴虚作喘《续名医类案》
  21. 阴虚论《古今医彻》
  22. 阴叙论《三因极一病证方论》
  23. 阴虚火旺【方剂主治】
  24. 阴血不足【疾病症状】
  25. 阴虚火亢症【疾病症状】
  26. 阴阳《顾松园医镜》
  27. 阴虚火动【方剂主治】
  28. 阴阳《内经博议》
  29. 阴虚喉癣《回春录》
  30. 阴阳《内经知要》
  1. 阴虚下陷《傅青主男科》
  2. 阴虚下痢诗《医学实在易》
  3. 阴虚小便不利《中医词典》
  4. 阴虚胃脘痛《中医词典》
  5. 阴虚小便不利《症因脉治》
  6. 阴虚痿《中医词典》
  7. 阴虚眩晕《中医词典》
  8. 阴虚吐血忌温补也《医法圆通》
  9. 阴虚血热证其二《临证实验录》
  10. 阴虚吐血《中医词典》
  11. 阴虚牙痛《中医词典》
  12. 阴虚头痛《中医词典》
  13. 阴虚牙痛秘方《华佗神方》
  14. 阴虚髓亏证《临证实验录》
  15. 阴虚咽痛药忌夹杂例《邹孟城三十年临证经验集》
  16. 阴虚水肿《医学衷中参西录》
  17. 阴虚咽痛药忌夹杂例《三十年临证经验集》
  18. 阴虚湿热证《临证实验录》
  19. 阴虚阳浮《中医名词词典》
  20. 阴虚失音《奇效简便良方》
  21. 阴虚阳浮《中医词典》
  22. 阴虚舌胎《圆运动的古中医学》
  23. 阴虚阳浮《凌临灵方》
  24. 阴虚乳蛾《中医词典》
  25. 阴虚阳亢《中医名词词典》
  26. 阴虚呕吐《中医词典》
  27. 阴虚阳亢《中医词典》
  28. 阴虚内热《中医词典》
  29. 阴虚一切病证忌温补也《医法圆通》
  30. 阴虚梦遗秘方《华佗神方》
  31. 阴虚则内热《中医词典》


阴虚火动夜热昼寒_《傅青主男科》_中医杂集_【岐黄之术】

阴虚火动夜热昼寒

阴虚火动夜热昼寒

  • 上一页
  • 目录
  • 相关
  • 下一页

此肾水虚兼感寒，或肾水亏竭，夜热昼寒，若认作阳症治之，则口渴而热益炽, 必致消尽阴水，吐痰如絮，咳嗽不已，声哑声嘶，变成劳瘵，法当峻补其阴, 则阴水足而火焰消，骨髓清泰矣，方用

熟地 元参（ 各壹两） 山萸 地骨皮 芡实（ 各伍钱） 五味子 麦冬 沙参 白芥子（ 各叁钱） 桑叶（ 拾肆片）

水煎服。

此方治阴虚火动者神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴虚下陷
  • 当前页：阴虚火动夜热昼寒
  • 下一页：阴寒无火
<<< 返回本书目录
  1. 阴虚火动【方剂主治】
  2. 阴虚火亢症【疾病症状】
  3. 阴虚喉癣《回春录》
  4. 阴虚火旺【方剂主治】
  5. 阴虚发热论《医贯》
  6. 阴虚论《古今医彻》
  7. 阴虚盗汗症《医学实在易》
  8. 阴虚论《医效秘传》
  9. 阴虚本病(一首集见格致余论)《医经国小》
  10. 阴虚论治《虚损启微》
  11. 阴虚《周慎斋遗书》
  12. 阴虚论-螽斯广育 《古今医统大全》
  13. 阴虚《圆运动的古中医学》
  14. 阴虚门《寿世青编》
  15. 阴虚《药症忌宜》
  16. 阴虚舌胎《圆运动的古中医学》
  17. 阴虚《四圣心源》
  18. 阴虚湿热证《临证实验录》
  19. 阴香叶【中药大全】
  20. 阴虚水肿《医学衷中参西录》
  21. 阴香皮【中药大全】
  22. 阴虚髓亏证《临证实验录》
  23. 阴香根【中药大全】
  24. 阴虚体质【疾病症状】
  25. 阴香【中药大全】
  26. 阴虚胃痛【疾病症状】
  27. 阴痫《医宗金鉴》
  28. 阴虚血热证其二《临证实验录》
  29. 阴痫《儿科萃精》
  30. 阴虚牙痛方【方剂大全】
  1. 阴虚火动夜热昼寒《傅青主男科》
  2. 阴虚黄喉《中医词典》
  3. 阴虚火旺《中医名词词典》
  4. 阴虚喉癣《回春录》
  5. 阴虚火旺《中医词典》
  6. 阴虚喉癣《中医词典》
  7. 阴虚夹痰喘《中医词典》
  8. 阴虚喉癣《中医名词词典》
  9. 阴虚劳复《中医词典》
  10. 阴虚喉痛《中医词典》
  11. 阴虚痢疾《中医词典》
  12. 阴虚喉痛《圆运动的古中医学》
  13. 阴虚论《古今医彻》
  14. 阴虚喉风《中医词典》
  15. 阴虚论《医效秘传》
  16. 阴虚喉痹《中医词典》
  17. 阴虚论（螽斯广育）《古今医统大全》
  18. 阴虚喉痹《中医名词词典》
  19. 阴虚论治《虚损启微》
  20. 阴虚肺燥《中医名词词典》
  21. 阴虚门《寿世青编》
  22. 阴虚发热论《医贯》
  23. 阴虚梦遗秘方《华佗神方》
  24. 阴虚发热（阴虚则内热）《中医名词词典》
  25. 阴虚内热《中医词典》
  26. 阴虚发热《友渔斋医话》
  27. 阴虚呕吐《中医词典》
  28. 阴虚发热《竹林女科证治》
  29. 阴虚乳蛾《中医词典》
  30. 阴虚发热《正体类要》
  31. 阴虚舌胎《圆运动的古中医学》


阴寒无火_《傅青主男科》_中医杂集_【岐黄之术】

阴寒无火

阴寒无火

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

肉桂 柴胡（ 各壹钱） 熟地（ 壹两） 附子 白朮 人参（ 各叁钱）

水煎服。

二方治阴之中，即有以治阳,治阳之中，即藏于补阴。

[ 此两方似六味八味地黄，而上方之白芥，桑叶,下方之柴胡，其妙用有过于地黄丸之丹，泽者，用者不可以意加减也]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴虚火动夜热昼寒
  • 当前页：阴寒无火
  • 下一页：过劳
<<< 返回本书目录
  1. 阴寒格阳篇《外经微言》
  2. 阴汗《普济方·针灸》
  3. 阴寒《沈氏女科辑要》
  4. 阴汗（湿痒）《针灸资生经》
  5. 阴谷穴【下肢内侧穴位】
  6. 阴红汤【方剂大全】
  7. 阴蚼【中药大全】
  8. 阴户交接出血门主论《疡医大全》
  9. 阴沟肠杆菌感染【疾病大全】
  10. 阴户开张门主论《疡医大全》
  11. 阴疳《外科启玄》
  12. 阴户脱《内府秘传经验女科》
  13. 阴风障《目经大成》
  14. 阴户脱《女科秘要》
  15. 阴发背《外科启玄》
  16. 阴户玉门《中医妇科学》
  17. 阴毒证治《三因极一病证方论》
  18. 阴户肿突门主论《疡医大全》
  19. 阴毒证《伤寒总病论》
  20. 阴黄《儿科萃精》
  21. 阴毒伤寒【方剂主治】
  22. 阴黄《圣济总录》
  23. 阴毒伤寒《卫生宝鉴》
  24. 阴黄《医宗金鉴》
  25. 阴毒七条《仲景伤寒补亡论》
  26. 阴黄辨《研经言》
  27. 阴毒内消散【方剂大全】
  28. 阴黄说《叶选医衡》
  29. 阴毒门主论《疡医大全》
  30. 阴黄治验《卫生宝鉴》
  1. 阴寒无火《傅青主男科》
  2. 阴寒凝结《中医词典》
  3. 阴寒小便不利《中医词典》
  4. 阴寒喉痹《中医词典》
  5. 阴寒小便不利《症因脉治》
  6. 阴寒格阳篇《外经微言》
  7. 阴汗《中医名词词典》
  8. 阴寒呃逆秘方《华佗神方》
  9. 阴汗《中医词典》
  10. 阴寒（杂病）《金匮悬解》
  11. 阴汗《普济方·针灸》
  12. 阴寒《沈氏女科辑要》
  13. 阴汗（湿痒）《针灸资生经》
  14. 阴寒《明医指掌》
  15. 阴狐疝气《中医词典》
  16. 阴寒《中医词典》
  17. 阴户《中医词典》
  18. 阴关《中医词典》
  19. 阴户风肿《中医词典》
  20. 阴股《中医词典》
  21. 阴户交接出血门主论《疡医大全》
  22. 阴谷（合穴）《子午流注说难》
  23. 阴户开张门主论《疡医大全》
  24. 阴谷《针灸学》
  25. 阴户如石《古今医统大全》
  26. 阴谷《中医词典》
  27. 阴户湿肿《中医词典》
  28. 阴谷《针灸大成》
  29. 阴户痛《中医词典》
  30. 阴干《中医词典》
  31. 阴户脱《内府秘传经验女科》


过劳_《傅青主男科》_中医杂集_【岐黄之术】

过劳

过劳

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人过劳，脉必浮大不伦，若不安闲作息，必有吐血之症，法当滋补,方用

熟地 黄耆 白芍 白朮（ 各伍两） 山萸肆两 人参 茯苓 五味子 麦冬（ 各参两） 神曲（ 壹两）　砂仁 陈皮 当归（ 半斛）

蜜丸，早晚滚水送下五钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴寒无火
  • 当前页：过劳
  • 下一页：日重夜轻
<<< 返回本书目录
  1. 过劳【疾病症状】
  2. 过梁疔门主论《疡医大全》
  3. 过经不解-伤寒门（下）《古今医统大全》
  4. 过路惊【中药大全】
  5. 过经不解《伤寒括要》
  6. 过敏性鼻炎《家庭医学百科-医疗康复篇》
  7. 过经不解《伤寒捷诀》
  8. 过敏性鼻炎【疾病大全】
  9. 过经不解《伤寒恒论》
  10. 过敏性鼻炎的保健《人体使用手册》
  11. 过街笑【方剂大全】
  12. 过敏性肺病《默克家庭诊疗手册》
  13. 过江藤【中药大全】
  14. 过敏性肺炎【疾病大全】
  15. 过江龙子【中药大全】
  16. 过敏性急性小管间质性肾炎【疾病大全】
  17. 过江龙【中药大全】
  18. 过敏性结肠炎 二《赵绍琴临证验案精选》
  19. 过江龙《滇南本草》
  20. 过敏性结肠炎 三《赵绍琴临证验案精选》
  21. 过肩疽门主论《疡医大全》
  22. 过敏性结肠炎 四《赵绍琴临证验案精选》
  23. 过饥胃竭门《张氏医通》
  24. 过敏性结肠炎 一《赵绍琴临证验案精选》
  25. 过饥胃竭《张氏医通》
  26. 过敏性皮炎【中药主治】
  27. 过汗亡阳变证治验《卫生宝鉴》
  28. 过敏性皮炎 【疾病症状】
  29. 过关散【方剂大全】
  30. 过敏性皮炎 【疾病症状】
  1. 过劳《傅青主男科》
  2. 过经不解（伤寒门 下）《古今医统大全》
  3. 过梁疔门主论《疡医大全》
  4. 过经不解　计一方《伤寒恒论》
  5. 过门《中医词典》
  6. 过经不解《伤寒括要》
  7. 过敏毒素灭活剂《细胞和分子免疫学》
  8. 过经不解《医效秘传》
  9. 过敏反应《默克家庭诊疗手册》
  10. 过经不解《伤寒捷诀》
  11. 过敏反应《默克家庭诊疗手册》
  12. 过经不解《中医词典》
  13. 过敏实验《医院药学》
  14. 过经不解《伤寒恒论》
  15. 过敏性鼻炎《家庭医学百科-医疗康复篇》
  16. 过经《中医词典》
  17. 过敏性肺病《默克家庭诊疗手册》
  18. 过经《中医名词词典》
  19. 过敏性肺炎《默克家庭诊疗手册》
  20. 过江龙《滇南本草》
  21. 过敏性结肠炎 二《赵绍琴临证验案精选》
  22. 过肩疽门主论《疡医大全》
  23. 过敏性结肠炎 三《赵绍琴临证验案精选》
  24. 过肩疽《证治准绳·疡医》
  25. 过敏性结肠炎 四《赵绍琴临证验案精选》
  26. 过肩疽《中医词典》
  27. 过敏性结肠炎 一《赵绍琴临证验案精选》
  28. 过饥胃竭门《张氏医通》
  29. 过敏性休克《病理生理学》
  30. 过饥胃竭《张氏医通》
  31. 过敏性支气管肺曲霉病《默克家庭诊疗手册》


日重夜轻_《傅青主男科》_中医杂集_【岐黄之术】

日重夜轻

日重夜轻

  • 上一页
  • 目录
  • 相关
  • 下一页

病重于日间，而发寒发热，较夜尤重，此症必须从天未明而先截之,方用

人参　枳壳　青皮　陈皮　半夏　甘草（ 各壹钱） 黄耆 白朮（ 各伍钱） 当归（ 叁钱） 柴胡（ 叁钱） 干姜（ 五分）

水煎服。

又方

熟地（ 壹两） 人参 陈皮 白芥子 甘草（ 各壹钱） 白朮（ 伍钱） 柴胡（ 贰钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：过劳
  • 当前页：日重夜轻
  • 下一页：夜重日轻
<<< 返回本书目录
  1. 日中花【中药大全】
  2. 日作间作《杂病心法要诀》
  3. 日治法《石室秘录》
  4. 戎盐《本草纲目》完整版
  5. 日照飘拂草【中药大全】
  6. 戎盐《本草乘雅半偈》
  7. 日月穴【胸部腹部穴位】
  8. 戎盐《本草崇原》
  9. 日月未足欲产过期不产《证治准绳·女科》
  10. 戎盐《药征续编》
  11. 日月未足欲产过期不产《女科证治准绳》
  12. 戎盐《长沙药解》
  13. 日用经《养生秘旨》
  14. 戎盐《证类本草》
  15. 日用《此事难知》
  16. 戎盐《本草纲目》图文版
  17. 日应丹【方剂大全】
  18. 戎盐【中药大全】
  19. 日夜五十营《诊家正眼》
  20. 戎盐丸【方剂大全】
  21. 日夜无度【方剂主治】
  22. 茸草【中药大全】
  23. 日夜疼痛【方剂主治】
  24. 茸附汤【方剂大全】
  25. 日夜频并【方剂主治】
  26. 茸附益肾丸【方剂大全】
  27. 日夜不止【方剂主治】
  28. 茸毛木蓝【中药大全】
  29. 日午发搐《小儿药证直诀》
  30. 茸香丸【方剂大全】
  1. 日重夜轻《傅青主男科》
  2. 日中《中医词典》
  3. 日作间作《医宗金鉴》
  4. 日治法《石室秘录》
  5. 日作间作《杂病心法要诀》
  6. 日月未足欲产过期不产《女科证治准绳》
  7. 戎盐《神农本草经》
  8. 日月未足欲产过期不产《证治准绳·女科》
  9. 戎盐《千金翼方》
  10. 日月《针灸学》
  11. 戎盐《长沙药解》
  12. 日月《中医词典》
  13. 戎盐《中医词典》
  14. 日月《针灸大成》
  15. 戎盐《本草经集注》
  16. 日游肿候《诸病源候论》
  17. 戎盐《新修本草》
  18. 日用经《养生秘旨》
  19. 戎盐《吴普本草》
  20. 日用《此事难知》
  21. 戎盐《本草衍义》
  22. 日夜小便百余次《古今医统大全》
  23. 戎盐《证类本草》
  24. 日夜五十营《诊家正眼》
  25. 戎盐《本经逢原》
  26. 日旋旋旋旋光性皮炎《自我调养巧治病》
  27. 戎盐《本草从新》
  28. 日午发搐《小儿药证直诀》
  29. 戎盐《本草崇原》
  30. 日午发搐《中医词典》
  31. 戎盐《增广和剂局方药性总论》


夜重日轻_《傅青主男科》_中医杂集_【岐黄之术】

夜重日轻

夜重日轻

  • 上一页
  • 目录
  • 相关
  • 下一页

病重于夜间，而发热发寒，或寒少热多，或热少寒多，一到天明, 便觉清爽一到黄昏，即觉沉重，此阴气虚甚也，方用

熟地（ 壹两） 山萸（ 肆钱） 当归 白芍 柴胡 生何首乌 麦冬 白芥子（ 各叁钱） 鳖甲（ 伍钱） 五味子 陈皮（ 各壹钱）

水煎服。

此方妙在用鳖甲,　乃至阴之物，逢阴则入，遇阳则转，生何首乌直入阴经，亦攻邪气，白芥子去痰, 又不耗真阴之气，有不奏功者乎，必须将黄昏时服，则阴气固,而邪气不敢入矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：日重夜轻
  • 当前页：夜重日轻
  • 下一页：阴邪兼阳邪
<<< 返回本书目录
  1. 夜治法《石室秘录》
  2. 液门穴【上肢外侧穴位】
  3. 夜与鬼交《女科百问》
  4. 液气胸【疾病症状】
  5. 夜游症【疾病症状】
  6. 液态维他命和矿物质营养保健品《人体使用手册》
  7. 夜魇不寤《宋本备急灸法》
  8. 液体内沉淀试验《免疫学和免疫学检验》
  9. 夜眼（马眼）《本草纲目》完整版
  10. 液体平衡失调【疾病症状】
  11. 夜香牛【中药大全】
  12. 液雨水《本草纲目》完整版
  13. 夜卧不安【方剂主治】
  14. 腋《经络考》
  15. 夜啼证治《幼幼集成》
  16. 腋《经络全书》
  17. 夜啼四证《三因极一病证方论》
  18. 腋《证治准绳·杂病》
  19. 夜啼门推法《推拿抉微》
  20. 腋臂指掌部《疡医大全》
  21. 夜啼门《万氏秘传片玉心书》
  22. 腋部《外科大成》
  23. 夜啼论《婴童类萃》
  24. 腋部《外科心法要诀》
  25. 夜啼论《小儿卫生总微论方》
  26. 腋部掌心出汗【疾病症状】
  27. 夜啼客忤惊啼第三十问《婴童百问》
  28. 腋部肿块【疾病症状】
  29. 夜啼惊啼《张氏医通》
  30. 腋臭《家庭医学百科-医疗康复篇》
  1. 夜重日轻《傅青主男科》
  2. 夜治法《石室秘录》
  3. 液《中医词典》
  4. 夜与鬼交《女科百问》
  5. 液道《中医词典》
  6. 夜魇不寤《宋本备急灸法》
  7. 液门《针灸大成》
  8. 夜星聚散《中医词典》
  9. 液门《中医词典》
  10. 夜卧魔死《奇效简便良方》
  11. 液门《针灸学》
  12. 夜卧口干喉渴《奇效简便良方》
  13. 液门（手少阳之荥穴）《手穴手纹诊治》
  14. 夜卧鬼魔《奇效简便良方》
  15. 液门（荥穴）《子午流注说难》
  16. 夜卧恶梦《奇效简便良方》
  17. 液体成分《默克家庭诊疗手册》
  18. 夜啼证治《幼幼集成》
  19. 液体在液体中的溶解度《医用化学》
  20. 夜啼四证《三因极一病证方论》
  21. 液脱《中医词典》
  22. 夜啼四证《中医词典》
  23. 液相核酸分子杂交类型《实用免疫细胞与核酸》
  24. 夜啼痧《中医词典》
  25. 液雨水《饮食须知》
  26. 夜啼门推法《推拿抉微》
  27. 液雨水《本草从新》
  28. 夜啼门《万氏秘传片玉心书》
  29. 液雨水《本草分经》
  30. 夜啼论《婴童类萃》
  31. 液雨水《本草撮要》


阴邪兼阳邪_《傅青主男科》_中医杂集_【岐黄之术】

阴邪兼阳邪

阴邪兼阳邪

  • 上一页
  • 目录
  • 相关
  • 下一页

此症亦发于夜间，亦发寒发热，无异纯阴邪气之症，但少少烦燥耳, 不若阴症之常静也，法当于补阴之中，少加阳药一二味，使阳长阴消, 自奏功如响矣，方用

熟地（ 壹两） 山萸（ 肆钱）　鳖甲 茯苓（ 各伍钱） 当归 白朮 白芥子 麦冬 五味子 生何首乌（ 各叁钱） 人参 柴胡（ 各贰钱） 陈皮（ 壹钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜重日轻
  • 当前页：阴邪兼阳邪
  • 下一页：气血两虚
<<< 返回本书目录
  1. 阴香叶【中药大全】
  2. 阴虚《四圣心源》
  3. 阴香皮【中药大全】
  4. 阴虚《药症忌宜》
  5. 阴香根【中药大全】
  6. 阴虚《圆运动的古中医学》
  7. 阴香【中药大全】
  8. 阴虚《周慎斋遗书》
  9. 阴痫《医宗金鉴》
  10. 阴虚本病(一首集见格致余论)《医经国小》
  11. 阴痫《儿科萃精》
  12. 阴虚盗汗症《医学实在易》
  13. 阴下痒湿方《外台秘要》
  14. 阴虚发热论《医贯》
  15. 阴下脱方《外台秘要》
  16. 阴虚喉癣《回春录》
  17. 阴下湿痒【方剂主治】
  18. 阴虚火动【方剂主治】
  19. 阴痿缩（两丸骞）《针灸资生经》
  20. 阴虚火亢症【疾病症状】
  21. 阴痿缩《普济方·针灸》
  22. 阴虚火旺【方剂主治】
  23. 阴痿门《辨证录》
  24. 阴虚论《古今医彻》
  25. 阴痿【方剂主治】
  26. 阴虚论《医效秘传》
  27. 阴痿【中药主治】
  28. 阴虚论治《虚损启微》
  29. 阴痿《杂病广要》
  30. 阴虚论-螽斯广育 《古今医统大全》
  1. 阴邪兼阳邪《傅青主男科》
  2. 阴邪风证《中医词典》
  3. 阴性秽疮秘方《华佗神方》
  4. 阴邪《中医词典》
  5. 阴虚《中医名词词典》
  6. 阴邪《中医名词词典》
  7. 阴虚《圆运动的古中医学》
  8. 阴消《中医词典》
  9. 阴虚《四圣心源》
  10. 阴痫方《三因极一病证方论》
  11. 阴虚《中医词典》
  12. 阴痫《幼科心法要诀》
  13. 阴虚《周慎斋遗书》
  14. 阴痫《儿科萃精》
  15. 阴虚《药症忌宜》
  16. 阴痫《医宗金鉴》
  17. 阴虚本病（一首集见格致余论）《医经国小》
  18. 阴痫《中医词典》
  19. 阴虚喘《中医词典》
  20. 阴痫《中医名词词典》
  21. 阴虚喘逆《中医词典》
  22. 阴下痒湿方七首《外台秘要》
  23. 阴虚喘逆《症因脉治》
  24. 阴下脱方四首《外台秘要》
  25. 阴虚猝倒《傅青主男科》
  26. 阴下湿痒《千金翼方》
  27. 阴虚盗汗《中医词典》
  28. 阴痿阴汗阴冷阴痒《医学纲目》
  29. 阴虚盗汗症《医学实在易》
  30. 阴痿缩（两丸骞）《针灸资生经》
  31. 阴虚发疟《中医词典》


气血两虚_《傅青主男科》_中医杂集_【岐黄之术】

气血两虚

气血两虚

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食不进，形容枯稿，补其气血益燥，补其血气益馁，助胃气而盗汗难止, 补血脉而胸膈阻滞，法当气血同治, 方用

人参 白朮 川芎 谷芽（ 各壹钱） 麦冬（ 伍钱） 甘草（ 捌分）　当归 茯苓（ 各贰钱） 熟地 白芍（ 各叁钱） 陈皮 神曲（ 各伍分）

水煎服。

此治气血两补，与八珍汤同功，而胜于八珍汤者, 妙在补中有调和之法耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴邪兼阳邪
  • 当前页：气血两虚
  • 下一页：气虚胃虚
<<< 返回本书目录
  1. 气血两亏【方剂主治】
  2. 气血两虚【方剂主治】
  3. 气血俱虚【方剂主治】
  4. 气血两虚半身不遂治验《一得集》
  5. 气血精神论《读医随笔》
  6. 气血凝滞【疾病症状】
  7. 气血精津液的关系《中医基础理论》
  8. 气血凝滞【方剂主治】
  9. 气血津液病证《中医内科学》
  10. 气血清浊浅深刺《针灸素难要旨》
  11. 气血津液辩证《中医诊断学》
  12. 气血盛哀《针灸素难要旨》
  13. 气血合脉说《医林改错》
  14. 气血失和【疾病症状】
  15. 气血大损病《女科切要》
  16. 气血双补汤【方剂大全】
  17. 气血不足【方剂主治】
  18. 气血问答《普济方·针灸》
  19. 气血不调【方剂主治】
  20. 气血问答《针经指南》
  21. 气血不和【方剂主治】
  22. 气血虚弱【疾病症状】
  23. 气血《证治准绳·幼科》
  24. 气血虚弱【方剂主治】
  25. 气血《医学真传》
  26. 气血虚实论《张氏医通》
  27. 气血《四圣心源》
  28. 气血以并有者为实无者为虚《类经》
  29. 气血《冯氏锦囊秘录》
  30. 气血瘀滞【方剂主治】
  1. 气血两虚《傅青主男科》
  2. 气血俱虚头痛《中医词典》
  3. 气血两虚半身不遂治验《一得集》
  4. 气血俱虚《正体类要》
  5. 气血清浊浅深刺《针灸素难要旨》
  6. 气血精神论《读医随笔》
  7. 气血盛哀《针灸素难要旨》
  8. 气血精津液学说《中国医学通史》
  9. 气血失调《中医名词词典》
  10. 气血精津液的关系《中医基础理论》
  11. 气血失调《中医词典》
  12. 气血津液病证《中医内科学》
  13. 气血失调《中医基础理论》
  14. 气血津液辩证《中医诊断学》
  15. 气血失调影响冲任为病《中医妇科学》
  16. 气血合脉说《医林改错》
  17. 气血双补《中医词典》
  18. 气血对胞宫的生理作用《中医妇科学》
  19. 气血同病辩证《中医诊断学》
  20. 气血大损病《女科切要》
  21. 气血问答《普济方·针灸》
  22. 气血冲和《中医词典》
  23. 气血问答《针经指南》
  24. 气血不损《正体类要》
  25. 气血虚热《正体类要》
  26. 气血辨证《中医词典》
  27. 气血虚弱痛经《中医词典》
  28. 气血辨证《中医名词词典》
  29. 气血虚实论《张氏医通》
  30. 气血《医学真传》
  31. 气血研究《中国医学通史》


气虚胃虚_《傅青主男科》_中医杂集_【岐黄之术】

气虚胃虚

气虚胃虚

  • 上一页
  • 目录
  • 相关
  • 下一页

人有病久而气虚者，必身体蠃弱，饮食不进，或大便溏泄，小便艰涩, 方用

人参（ 壹两） 白朮（ 伍钱） 茯苓（ 叁钱） 甘草 陈皮 车前子 泽泻（ 各壹钱）

水煎服。

此方用人参为君者, 开其胃气，盖胃为肾之关，关门不开，则上之饮食不能进，下之糟粕不能化, 必用人参以养胃土，茯苓车前以分消水气，如服此不效，兼服八味丸, 最能实大肠而利膀胱也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气血两虚
  • 当前页：气虚胃虚
  • 下一页：气虚饮食不消
<<< 返回本书目录
  1. 气虚脱肛《医宗金鉴》
  2. 气虚下陷《凌临灵方》
  3. 气虚体质【疾病症状】
  4. 气虚眩晕【疾病大全】
  5. 气虚乏力【中药主治】
  6. 气虚血热毒盛三法治例《张氏医通》
  7. 气虚发热其一《临证实验录》
  8. 气虚血虚《明医杂着》
  9. 气虚发热其二《临证实验录》
  10. 气虚壅肿《续名医类案》
  11. 气虚成瘤《医门补要》
  12. 气虚中满论《医贯》
  13. 气虚【方剂主治】
  14. 气穴《黄帝内经太素》
  15. 气虚《续名医类案》
  16. 气穴【胸部腹部穴位】
  17. 气胸【疾病大全】
  18. 气穴论《素问悬解》
  19. 气胸【疾病症状】
  20. 气穴论篇《黄帝内经·素问》
  21. 气胸《家庭医学百科-医疗康复篇》
  22. 气穴三百六十五《类经》
  23. 气胸《呼吸病学》
  24. 气血《冯氏锦囊秘录》
  25. 气性膀胱炎【疾病大全】
  26. 气血《四圣心源》
  27. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  28. 气血《医学真传》
  29. 气性坏疽病【疾病大全】
  30. 气血《证治准绳·幼科》
  1. 气虚胃虚《傅青主男科》
  2. 气虚痿《中医词典》
  3. 气虚下陷《凌临灵方》
  4. 气虚脱肛《幼科心法要诀》
  5. 气虚小便不利《中医词典》
  6. 气虚脱肛《急救广生集》
  7. 气虚小便不利《症因脉治》
  8. 气虚脱肛《医宗金鉴》
  9. 气虚眩晕《中医词典》
  10. 气虚脱肛《中医词典》
  11. 气虚眩晕《症因脉治》
  12. 气虚头痛治验《卫生宝鉴》
  13. 气虚眩运《中医词典》
  14. 气虚头痛《金匮翼》
  15. 气虚血热《正体类要》
  16. 气虚头痛《中医词典》
  17. 气虚血热毒盛三法治例《张氏医通》
  18. 气虚痰《中医词典》
  19. 气虚血虚《明医杂着》
  20. 气虚身热《中医词典》
  21. 气虚血滞《正体类要》
  22. 气虚热《中医词典》
  23. 气虚饮食不消《傅青主男科》
  24. 气虚淋《中医词典》
  25. 气虚壅肿《正体类要》
  26. 气虚劳伤《症因脉治》
  27. 气虚壅肿《续名医类案》
  28. 气虚劳复《中医词典》
  29. 气虚月经过多《中医词典》
  30. 气虚咳嗽《症因脉治》
  31. 气虚则寒《中医名词词典》


气虚饮食不消_《傅青主男科》_中医杂集_【岐黄之术】

气虚饮食不消

气虚饮食不消

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食入胃，必须气充足，始能消化而生津液，今饮食不消，气虚也, 方用

人参（ 贰钱） 黄耆 白朮 茯苓 甘草（ 各叁钱）　神曲　麦芽 陈皮（ 各伍分） 山查（ 参个）

水煎服。

伤曲食加来服子，有痰加半夏白芥子，各一钱，咳嗽加苏子一钱，桔梗二钱, 伤风加柴胡二钱，夜卧不安，加炒枣仁二钱，胸中微痛，加枳壳五分, 方内纯是开胃之品，又恐饮食难消，后加消导之品，则饮食化而津液生矣.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气虚胃虚
  • 当前页：气虚饮食不消
  • 下一页：血虚面色黄瘦
<<< 返回本书目录
  1. 气虚血虚《明医杂着》
  2. 气虚壅肿《续名医类案》
  3. 气虚血热毒盛三法治例《张氏医通》
  4. 气虚中满论《医贯》
  5. 气虚眩晕【疾病大全】
  6. 气穴《黄帝内经太素》
  7. 气虚下陷《凌临灵方》
  8. 气穴【胸部腹部穴位】
  9. 气虚脱肛《医宗金鉴》
  10. 气穴论《素问悬解》
  11. 气虚体质【疾病症状】
  12. 气穴论篇《黄帝内经·素问》
  13. 气虚乏力【中药主治】
  14. 气穴三百六十五《类经》
  15. 气虚发热其一《临证实验录》
  16. 气血《冯氏锦囊秘录》
  17. 气虚发热其二《临证实验录》
  18. 气血《四圣心源》
  19. 气虚成瘤《医门补要》
  20. 气血《医学真传》
  21. 气虚【方剂主治】
  22. 气血《证治准绳·幼科》
  23. 气虚《续名医类案》
  24. 气血不和【方剂主治】
  25. 气胸【疾病大全】
  26. 气血不调【方剂主治】
  27. 气胸【疾病症状】
  28. 气血不足【方剂主治】
  29. 气胸《家庭医学百科-医疗康复篇》
  30. 气血大损病《女科切要》
  1. 气虚饮食不消《傅青主男科》
  2. 气虚血滞《正体类要》
  3. 气虚壅肿《正体类要》
  4. 气虚血虚《明医杂着》
  5. 气虚壅肿《续名医类案》
  6. 气虚血热毒盛三法治例《张氏医通》
  7. 气虚月经过多《中医词典》
  8. 气虚血热《正体类要》
  9. 气虚则寒《中医名词词典》
  10. 气虚眩运《中医词典》
  11. 气虚则寒《中医词典》
  12. 气虚眩晕《症因脉治》
  13. 气虚中满《中医名词词典》
  14. 气虚眩晕《中医词典》
  15. 气虚中满《中医词典》
  16. 气虚小便不利《症因脉治》
  17. 气虚中满论《医贯》
  18. 气虚小便不利《中医词典》
  19. 气虚肿胀垂危《奇效简便良方》
  20. 气虚下陷《凌临灵方》
  21. 气虚自汗《中医词典》
  22. 气虚胃虚《傅青主男科》
  23. 气旋《外科证治全书》
  24. 气虚痿《中医词典》
  25. 气穴《黄帝内经太素》
  26. 气虚脱肛《幼科心法要诀》
  27. 气穴《中医词典》
  28. 气虚脱肛《急救广生集》
  29. 气穴《针灸学》
  30. 气虚脱肛《医宗金鉴》
  31. 气穴（一名胞门，一名子户）《针灸大成》


血虚面色黄瘦_《傅青主男科》_中医杂集_【岐黄之术】

血虚面色黄瘦

血虚面色黄瘦

  • 上一页
  • 目录
  • 相关
  • 下一页

出汗盗汗，夜卧常醒，不能润色以养筋是也，血虚自当补血, 舍四物汤又何求耶，今不用四物汤，用

熟地（ 壹两） 麦冬 枸杞（ 各叁钱）　当归（ 伍钱） 茜草（ 壹钱） 桑叶（ 拾片）

水煎服。

此方妙在用桑叶，以补阴而生血，又妙在加茜草, 则血得活而益生，况又济之归地麦冬大剂，以共生乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气虚饮食不消
  • 当前页：血虚面色黄瘦
  • 下一页：肺脾双亏
<<< 返回本书目录
  1. 血虚经乱《景岳全书》
  2. 血虚萎黄【中药主治】
  3. 血虚经乱《妇人规》
  4. 血虚作痛《医宗金鉴》
  5. 血虚极产毕即汗《女科秘要》
  6. 血压波动大【疾病症状】
  7. 血虚寒袭太阳病痉案《幼幼集成》
  8. 血压的观察及测量《基础护理学》
  9. 血虚烦躁《续名医类案》
  10. 血压偏低【疾病症状】
  11. 血虚发热《女科切要》
  12. 血压为零【疾病症状】
  13. 血虚发热《女科秘要》
  14. 血压下降【疾病症状】
  15. 血虚白带《钱氏秘传产科方书名试验录》
  16. 血叶兰【中药大全】
  17. 血虚【方剂主治】
  18. 血液《生理学》
  19. 血虚【疾病症状】
  20. 血液《组织学与胚胎学》
  21. 血虚《续名医类案》
  22. 血液辨病《百病自测》
  23. 血虚《秘传证治要诀及类方》
  24. 血液病的诊断《血液病学》
  25. 血胸【疾病大全】
  26. 血液病分类《血液病学》
  27. 血胸【疾病症状】
  28. 血液常规检验及其临床意义《免疫与健康》
  29. 血胸《家庭医学百科-医疗康复篇》
  30. 血液成分制品和血浆增量剂《外科学总论》
  1. 血虚面色黄瘦《傅青主男科》
  2. 血虚秘《中医词典》
  3. 血虚难产《傅青主女科》
  4. 血虚劳伤《症因脉治》
  5. 血虚难产《中医词典》
  6. 血虚咳嗽《症因脉治》
  7. 血虚热《中医词典》
  8. 血虚咳嗽《中医词典》
  9. 血虚生风《中医词典》
  10. 血虚厥《中医词典》
  11. 血虚痰《中医词典》
  12. 血虚经乱《妇人规》
  13. 血虚头痛《中医词典》
  14. 血虚经乱《中医词典》
  15. 血虚头痛《金匮翼》
  16. 血虚经乱《景岳全书》
  17. 血虚痿《中医词典》
  18. 血虚经行后期《中医词典》
  19. 血虚胁胀《正体类要》
  20. 血虚筋挛《正体类要》
  21. 血虚心汗《中医词典》
  22. 血虚极产毕即汗《女科秘要》
  23. 血虚心悸《中医词典》
  24. 血虚滑胎《中医词典》
  25. 血虚眩晕《中医词典》
  26. 血虚喉痛《中医词典》
  27. 血虚眩晕《症因脉治》
  28. 血虚寒袭太阳病痉案《幼幼集成》
  29. 血虚眩运《中医词典》
  30. 血虚腹痛《症因脉治》
  31. 血虚腰痛《中医词典》


肺脾双亏_《傅青主男科》_中医杂集_【岐黄之术】

肺脾双亏

肺脾双亏

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽不已，吐泻不已，此肺脾受伤也，人以咳嗽宜治肺，吐泻宜治脾, 殊不知咳嗽由于脾气之衰，斡旋之令不行，则上为咳嗽矣，吐泻由于肺气之弱, 清肃之令不行，始上吐而下泻矣，方用

人参（ 壹钱伍分） 麦冬 茯苓（ 各贰钱） 车前子 甘草（ 各壹钱）　柴胡 神曲　薏仁（ 各伍分）

水煎服。

此治脾治肺之药，合而用之,咳嗽吐泻之病各愈，所谓一方而两用之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血虚面色黄瘦
  • 当前页：肺脾双亏
  • 下一页：肝肾两虚
<<< 返回本书目录
  1. 肺脾双解饮【方剂大全】
  2. 肺脾阳虚哮喘嗽血《轩岐救正论》
  3. 肺泡炎症【疾病症状】
  4. 肺气《普济方·针灸》
  5. 肺泡微结石症【疾病大全】
  6. 肺气（肺风）《针灸资生经》
  7. 肺泡通气低下综合征【疾病大全】
  8. 肺气不足【方剂主治】
  9. 肺泡-毛细血管阻滞综合征【疾病大全】
  10. 肺气不足口如含霜雪方《外台秘要》
  11. 肺泡灌洗液可见大量无定形的碎片【疾病症状】
  12. 肺气喘急《圣济总录》
  13. 肺泡蛋白质沉积症《呼吸病学》
  14. 肺气喘急【方剂主治】
  15. 肺泡蛋白沉着症【疾病大全】
  16. 肺气积聚方《外台秘要》
  17. 肺泡出血【疾病症状】
  18. 肺气咳嗽【方剂主治】
  19. 肺诺卡菌病【疾病大全】
  20. 肺气客热方《外台秘要》
  21. 肺疟疾病【疾病大全】
  22. 肺气面目四肢浮肿《圣济总录》
  23. 肺脓肿【疾病大全】
  24. 肺气虚【疾病大全】
  25. 肺脓肿《自我调养巧治病》
  26. 肺气压伤【疾病症状】
  27. 肺脓肿《胸外科学》
  28. 肺气肿《百病自测》
  29. 肺脓肿《默克家庭诊疗手册》
  30. 肺气肿《自我调养巧治病》
  1. 肺脾双亏《傅青主男科》
  2. 肺脾气虚《中医词典》
  3. 肺脾阳虚哮喘嗽血《轩岐救正论》
  4. 肺脾两虚《中医词典》
  5. 肺脾郁《中医词典》
  6. 肺脾经邪《灵素节注类编》
  7. 肺平《中医词典》
  8. 肺泡通气与血流比例失调《病理生理学》
  9. 肺气《中医名词词典》
  10. 肺泡通气不足《病理生理学》
  11. 肺气《中医词典》
  12. 肺泡气-动脉血氧分压差（P[XB]A-a[/XB]O[XB]2[/XB]）《急诊医学》
  13. 肺气《普济方·针灸》
  14. 肺泡蛋白质沉积症《呼吸病学》
  15. 肺气（肺风）《针灸资生经》
  16. 肺泡蛋白沉着症《默克家庭诊疗手册》
  17. 肺气不利《中医名词词典》
  18. 肺疟二方《本草乘雅半偈》
  19. 肺气不利《中医词典》
  20. 肺疟《灵素节注类编》
  21. 肺气不宣《中医名词词典》
  22. 肺疟《中医词典》
  23. 肺气不宣《中医词典》
  24. 肺脓肿《胸外科学》
  25. 肺气不足《中医词典》
  26. 肺脓肿《呼吸病学》
  27. 肺气不足口如含霜雪方四首《外台秘要》
  28. 肺脓肿《自我调养巧治病》
  29. 肺气喘急《圣济总录》
  30. 肺脓肿《老年百病防治》
  31. 肺气积聚方二首《外台秘要》


肝肾两虚_《傅青主男科》_中医杂集_【岐黄之术】

肝肾两虚

肝肾两虚

  • 上一页
  • 目录
  • 相关
  • 下一页

肾水亏不能滋肝，则肝木抑郁而不舒，必有两胁饱闷之症, 肝木不能生肾中之火，则肾水日寒，必有腰背难以服俯仰之症，此症必须肝肾同补, 方用

熟地（ 壹两） 山萸 当归 白芍（ 各伍钱） 柴胡（ 贰钱）　肉桂（ 壹钱）

水煎服。

熟地、山萸，补肾之药，归、芍、柴、桂, 补肝之品，既云平补，似乎用药不宜有重轻，今补肝之药多于补肾者何, 盖肾为肝之母，肝又为命门之母，岂有木旺而不生命门之火者哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺脾双亏
  • 当前页：肝肾两虚
  • 下一页：心肾不交
<<< 返回本书目录
  1. 肝肾两舒汤【方剂大全】
  2. 肝肾双补丸【方剂大全】
  3. 肝肾亏损血燥结核等症《内科摘要》
  4. 肝肾双治汤【方剂大全】
  5. 肝肾亏损血燥结核等证《古今名医汇粹》
  6. 肝肾丸【方剂大全】
  7. 肝肾兼资汤【方剂大全】
  8. 肝肾阴虚【方剂主治】
  9. 肝肾兼补丸【方剂大全】
  10. 肝肾郁热赤带《轩岐救正论》
  11. 肝肾不足【方剂主治】
  12. 肝肾综合征【疾病症状】
  13. 肝上皮样血管内皮细胞瘤【疾病大全】
  14. 肝肾综合征【疾病大全】
  15. 肝若嘘兮自睁睛《痰火点雪》
  16. 肝胜乘脾《卫生宝鉴》
  17. 肝热目赤【中药主治】
  18. 肝实《圣济总录》
  19. 肝热《小儿药证直诀》
  20. 肝实《药症忌宜》
  21. 肝热《儿科萃精》
  22. 肝实目痛方《外台秘要》
  23. 肝区血管杂音【疾病症状】
  24. 肝实热方《外台秘要》
  25. 肝区摩擦音【疾病症状】
  26. 肝实眼《圣济总录》
  27. 肝气郁结【疾病症状】
  28. 肝受病及卫气留积发胸胁满痛《针灸甲乙经》
  29. 肝气郁节【疾病症状】
  30. 肝衰竭【疾病症状】
  1. 肝肾两虚《傅青主男科》
  2. 肝肾亏损血燥结核等症《内科摘要》
  3. 肝肾同源《中医名词词典》
  4. 肝肾亏损血燥结核等证《古今名医汇粹》
  5. 肝肾同源《中医词典》
  6. 肝肾亏损痛经《中医词典》
  7. 肝肾相生《中医词典》
  8. 肝肾亏损《中医名词词典》
  9. 肝肾虚胀《中医词典》
  10. 肝肾功能损害时抗菌药的应用《药理学》
  11. 肝肾虚肿《中医词典》
  12. 肝肾腹胀《症因脉治》
  13. 肝肾虚肿《症因脉治》
  14. 肝伤《中医词典》
  15. 肝肾阴虚经漏《中医词典》
  16. 肝善《中医词典》
  17. 肝肾郁热赤带《轩岐救正论》
  18. 肝疝《中医词典》
  19. 肝生《饮膳正要》
  20. 肝若嘘兮自睁睛《痰火点雪》
  21. 肝生于左《中医名词词典》
  22. 肝热自汗《中医词典》
  23. 肝生于左《中医词典》
  24. 肝热证《灵素节注类编》
  25. 肝胜乘脾《卫生宝鉴》
  26. 肝热证《中医词典》
  27. 肝实《中医名词词典》
  28. 肝热眼赤秘方《华佗神方》
  29. 肝实《圣济总录》
  30. 肝热痿软《症因脉治》
  31. 肝实《药症忌宜》


心肾不交_《傅青主男科》_中医杂集_【岐黄之术】

心肾不交

心肾不交

  • 上一页
  • 目录
  • 相关
  • 下一页

肾，水藏也，心，火藏也，是心肾二经，为仇敌矣，似不可牵连而合治之也, 不知心肾相克而实相须，肾无心之火则水寒，心无肾之水则火炽, 心必得肾水以滋润，肾必得心火以温暖，如人惊惕不安，梦遗精泄, 皆心肾不交之故，人以惊惕为心之病，我以为肾之病，人以梦泄为肾之病, 我以为心之病，非颠倒也，实有至理焉，人果细心思之，自然明白, 方用

熟地 白朮（ 各伍两）　山萸 人参 茯神 枣仁炒 麦冬 柏子仁（ 各参两） 远志 菖蒲 五味子（ 各壹两） 山药（ 叁钱） 芡实（ 伍钱）

蜜丸, 每早晚温水送下五钱。

此方之妙，治腎之藥，少於治心之味, 蓋心君謐靜，腎氣自安，何至心動，此治腎正所以治心，治心即所以治腎也, 所謂心腎相依。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝肾两虚
  • 当前页：心肾不交
  • 下一页：精滑梦遗
<<< 返回本书目录
  1. 心神虚烦【方剂主治】
  2. 心肾不交【方剂主治】
  3. 心神惊悸【方剂主治】
  4. 心肾不交论《理虚元鉴》
  5. 心神惊悸《医学心悟》
  6. 心肾不交与劳嗽总论《理虚元鉴》
  7. 心神恍惚【方剂主治】
  8. 心肾不交证《临证实验录》
  9. 心神烦躁【方剂主治】
  10. 心肾两交汤【方剂大全】
  11. 心神烦热【方剂主治】
  12. 心肾论《理虚元鉴》
  13. 心神烦闷【方剂主治】
  14. 心肾论《内经博议》
  15. 心神烦乱【方剂主治】
  16. 心肾丸【方剂大全】
  17. 心神不宁【方剂主治】
  18. 心肾虚劳吐血《轩岐救正论》
  19. 心神不安【方剂主治】
  20. 心实《圣济总录》
  21. 心神不安【中药主治】
  22. 心实《小儿药证直诀》
  23. 心神《医学见能》
  24. 心实《药症忌宜》
  25. 心神《奇症汇》
  26. 心实热方《外台秘要》
  27. 心身疾病防制《预防医学》
  28. 心室肥大【疾病症状】
  29. 心身疾病的特点和发病趋势《预防医学》
  30. 心室肥厚及心房肥大《物理诊断学》
  1. 心肾不交《傅青主男科》
  2. 心肾不交《中医名词词典》
  3. 心肾不交《中医词典》
  4. 心神惊悸《医学心悟》
  5. 心肾不交论《理虚元鉴》
  6. 心神不足肺经有痰《孙文垣医案》
  7. 心肾不交与劳嗽总论《理虚元鉴》
  8. 心神不安《疫疹一得》
  9. 心肾不交证《临证实验录》
  10. 心神《医学见能》
  11. 心肾论《理虚元鉴》
  12. 心神《奇症汇》
  13. 心肾论《内经博议》
  14. 心身交互作用《默克家庭诊疗手册》
  15. 心肾相交《中医名词词典》
  16. 心身疾病防制《预防医学》
  17. 心肾相交《中医词典》
  18. 心身疾病的特点《预防医学》
  19. 心肾虚劳吐血《轩岐救正论》
  20. 心身疾病的分布趋势《预防医学》
  21. 心生神明《中医名词词典》
  22. 心身疾病的范围《预防医学》
  23. 心实《圣济总录》
  24. 心身疾病《医学心理学》
  25. 心实《中医词典》
  26. 心身疾病《默克家庭诊疗手册》
  27. 心实《小儿药证直诀》
  28. 心伤《中医词典》
  29. 心实《药症忌宜》
  30. 心善《中医词典》
  31. 心实热《中医词典》


精滑梦遗_《傅青主男科》_中医杂集_【岐黄之术】

精滑梦遗

精滑梦遗

  • 上一页
  • 目录
  • 相关
  • 下一页

此症人以为肾虚也，不独肾病也，心病也，宜心肾兼治, 方用

熟地（ 半斛） 山药 肉桂 鹿茸 炒枣仁 远志 杜仲 柏子仁 破故纸 五味子（ 各壹两） 山萸 白朮（ 各肆两） 人参 茯苓 麦冬 白芍 巴戟　肉苁蓉（ 各参两） 紫河车（ 壹副） 砂仁（ 伍钱） 附子（ 壹钱）

蜜丸, 早晚白水送下五钱。

此方用熟地山药山萸之类，补肾也，巴戟、肉苁蓉、 附子、鹿茸，补肾中之火也，可以已矣, 而又必加人参、茯苓、柏子仁、麦冬、远志、枣仁者何也，盖肾火虚，由于心火虚也,使补肾火不补心火，则反增上焦枯渴，故欲补肾火，必須補心火,則水火相濟也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心肾不交
  • 当前页：精滑梦遗
  • 下一页：夜梦遗精
<<< 返回本书目录
  1. 精滑便浊分别辨《叶选医衡》
  2. 精极《备急千金要方》
  3. 精滑《金匮钩玄》
  4. 精极《圣济总录》
  5. 精滑《丹溪治法心要》
  6. 精极论并方《外台秘要》
  7. 精华滋生《四圣心源》
  8. 精癃《中医外科学》
  9. 精、气、血、津液《中医基础理论》
  10. 精魅鬼神所淫《宋本备急灸法》
  11. 精《中医基础理论》
  12. 精明汤【方剂大全】
  13. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  14. 精明五色《类经》
  15. 粳粟米、稻草《滇南本草》
  16. 精囊恶性肿瘤【疾病大全】
  17. 粳酥粥【方剂大全】
  18. 精囊结石【疾病大全】
  19. 粳米粥【方剂大全】
  20. 精囊囊肿【疾病大全】
  21. 粳米饮【方剂大全】
  22. 精囊缩小【疾病症状】
  23. 粳米桃仁粥【方剂大全】
  24. 精囊炎【疾病大全】
  25. 粳米汤【方剂大全】
  26. 精囊增大【疾病症状】
  27. 粳米泔【中药大全】
  28. 精炮制用药法《疡医大全》
  29. 粳米【中药大全】
  30. 精气津液血脉《经络考》
  1. 精滑梦遗《傅青主男科》
  2. 精滑便浊分别辨《叶选医衡》
  3. 精积《中医词典》
  4. 精滑《金匮钩玄》
  5. 精极《圣济总录》
  6. 精滑《丹溪治法心要》
  7. 精极《中医词典》
  8. 精滑《明医指掌》
  9. 精极《备急千金要方》
  10. 精滑《中医词典》
  11. 精极论并方三首《外台秘要》
  12. 精华滋生《医学摘粹》
  13. 精窠《中医词典》
  14. 精华滋生《四圣心源》
  15. 精冷《中医名词词典》
  16. 精华《中医词典》
  17. 精冷《中医词典》
  18. 精寒无子《奇效简便良方》
  19. 精灵《中医词典》
  20. 精寒《中医词典》
  21. 精灵、威灵《手穴手纹诊治》
  22. 精宫《中医词典》
  23. 精癃《中医外科学》
  24. 精滴不已《医法圆通》
  25. 精露《中医词典》
  26. 精不足者补之以味《中医名词词典》
  27. 精魅鬼神所淫《宋本备急灸法》
  28. 精不足者，补之以味《虚损病类钩沉》
  29. 精明《中医词典》
  30. 精薄《中医词典》
  31. 精明五色《类经》


夜梦遗精_《傅青主男科》_中医杂集_【岐黄之术】

夜梦遗精

夜梦遗精

  • 上一页
  • 目录
  • 相关
  • 下一页

此症由于肾水耗竭，上不能通于心，中不能润于肝，下不能生于脾, 以致玉关不闭，无梦且遗，法当补肾而少佐以益心肝脾之品, 方用

熟地（ 壹两） 山萸（ 肆钱） 茯苓 白芍 生枣仁 当归 薏仁（ 各叁钱） 白朮（ 伍钱） 茯神（ 贰钱） 五味子 白芥子（ 各壹钱） 肉桂 黄连（ 各伍分）

水煎服，一剂止, 十剂不犯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精滑梦遗
  • 当前页：夜梦遗精
  • 下一页：遗精健忘
<<< 返回本书目录
  1. 夜梦惊恐【方剂主治】
  2. 夜梦遗精【方剂主治】
  3. 夜梦鬼交【方剂主治】
  4. 夜明八味汤【方剂大全】
  5. 夜盲症【中药主治】
  6. 夜明沙《本草易读》
  7. 夜盲【中药主治】
  8. 夜明砂《本草乘雅半偈》
  9. 夜盲【疾病症状】
  10. 夜明砂【中药大全】
  11. 夜盲《证治准绳·杂病》
  12. 夜明丸【方剂大全】
  13. 夜来香【中药大全】
  14. 夜尿过频的中医食疗《老年食养食疗》
  15. 夜惊【疾病症状】
  16. 夜尿增多【疾病症状】
  17. 夜交藤粥【方剂大全】
  18. 夜宁糖浆【方剂大全】
  19. 夜交藤【中药大全】
  20. 夜啼《保婴撮要》
  21. 夜间哮喘【疾病大全】
  22. 夜啼《笔花医镜》
  23. 夜间头痛【疾病症状】
  24. 夜啼《慈幼新书》
  25. 夜间睡眠气短憋醒【疾病症状】
  26. 夜啼《丹溪治法心要》
  27. 夜间磨牙【疾病症状】
  28. 夜啼《古今医鉴》
  29. 夜间肩痛【疾病症状】
  30. 夜啼《活幼心书》
  1. 夜梦遗精《傅青主男科》
  2. 夜梦鬼交《女科经纶》
  3. 夜梦遗精《奇效简便良方》
  4. 夜梦鬼交《女科经纶》
  5. 夜明沙《本草易读》
  6. 夜梦鬼交《女科经纶》
  7. 夜明沙《本草求真》
  8. 夜盲《证治准绳·杂病》
  9. 夜明砂《玉楸药解》
  10. 夜盲《中医名词词典》
  11. 夜明砂《本草备要》
  12. 夜惊《医学心理学》
  13. 夜明砂《本草从新》
  14. 夜惊《中医词典》
  15. 夜明砂《中药学》
  16. 夜交藤茶《茶饮保健》
  17. 夜明砂《本草便读》
  18. 夜交藤《中药学》
  19. 夜明砂《本草分经》
  20. 夜间血管出血的判断《家庭医学百科-自救互救篇》
  21. 夜明砂《本草撮要》
  22. 夜间痛者蛔虫也《奇方类编》
  23. 夜明砂《药性切用》
  24. 夜间尿多懒于起动者《奇效简便良方》
  25. 夜明砂《本草乘雅半偈》
  26. 夜间发搐《小儿药证直诀》
  27. 夜明砂蒸猪肝《食物疗法》
  28. 夜间发搐《中医词典》
  29. 夜尿点（一名肾穴）《手穴手纹诊治》
  30. 夜间不眠证《伤寒九十论》
  31. 夜尿过频的中医食疗《老年食养食疗》


遗精健忘_《傅青主男科》_中医杂集_【岐黄之术】

遗精健忘

遗精健忘

  • 上一页
  • 目录
  • 相关
  • 下一页

遗精，下病也，健忘，上病也，何以合治之而咸当乎，盖遗精虽是肾水之虚, 而实本于君火之弱，今补其心君，则玉关不必闭而自闭矣，所谓一举而两得也, 方用

人参 芡实 麦冬 生枣仁 当归 山萸（ 各参两） 莲须（ 贰两） 熟地（ 伍两） 山药（ 肆两） 柏子仁去油 远志 昌蒲 五味子（ 各壹两）

蜜丸，每日服五钱，白水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜梦遗精
  • 当前页：遗精健忘
  • 下一页：倒饱中满
<<< 返回本书目录
  1. 遗精的中医食疗《老年食养食疗》
  2. 遗精淋浊门《王旭高临证医案》
  3. 遗精盗汗【方剂主治】
  4. 遗精门《张氏医通》
  5. 遗精白浊皆由心肾两虚辨《叶选医衡》
  6. 遗精梦泄《本草纲目》完整版
  7. 遗精白浊【方剂主治】
  8. 遗精梦泄论《理虚元鉴》
  9. 遗精案《丁甘仁医案》
  10. 遗精总括《医宗金鉴》
  11. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  12. 遗精总括《杂病心法要诀》
  13. 遗精【方剂主治】
  14. 遗路死《洗冤集录》
  15. 遗精【中药主治】
  16. 遗溺《古今名医汇粹》
  17. 遗精【疾病大全】
  18. 遗溺《景岳全书》
  19. 遗精【疾病症状】
  20. 遗溺《灸法秘传》
  21. 遗精《中医内科学》
  22. 遗溺《伤寒括要》
  23. 遗精《证治准绳·杂病》
  24. 遗溺《寿世保元》
  25. 遗精《证治准绳·类方》
  26. 遗溺《万病回春》
  27. 遗精《证治汇补》
  28. 遗溺《证治汇补》
  29. 遗精《针灸学》
  30. 遗溺论《婴童类萃》
  1. 遗精健忘《傅青主男科》
  2. 遗精的中医食疗《老年食养食疗》
  3. 遗精淋浊门《王旭高临证医案》
  4. 遗精白浊皆由心肾两虚辨《叶选医衡》
  5. 遗精门《张氏医通》
  6. 遗精案《丁甘仁医案》
  7. 遗精梦泄论《理虚元鉴》
  8. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  9. 遗精秘方《华佗神方》
  10. 遗精《灸法秘传》
  11. 遗精诗《医学实在易》
  12. 遗精《针灸学》
  13. 遗精主方《痰火点雪》
  14. 遗精《何澹安医案》
  15. 遗精总括《医宗金鉴》
  16. 遗精《也是山人医案》
  17. 遗精总括《杂病心法要诀》
  18. 遗精《医学见能》
  19. 遗沥《中医词典》
  20. 遗精《叶天士医案精华》
  21. 遗粮汤（加味遗粮汤）《仁术便览》
  22. 遗精《时方妙用》
  23. 遗路死《洗冤集录》
  24. 遗精《邵兰荪医案》
  25. 遗溺《中医名词词典》
  26. 遗精《中医内科学》
  27. 遗溺《景岳全书》
  28. 遗精《医学从众录》
  29. 遗溺《中医词典》
  30. 遗精《秘传证治要诀及类方》
  31. 遗溺《医学纲目》


倒饱中满_《傅青主男科》_中医杂集_【岐黄之术】

倒饱中满

倒饱中满

  • 上一页
  • 目录
  • 相关
  • 下一页

气虚不能食，食则倒满，方用

人参 来服子 甘草（ 各壹钱）　白朮（ 贰钱） 茯苓 山药（ 各叁钱） 芡实 薏仁（ 各五钱） 陈皮（ 参分）

水煎服

下喉虽则微胀，入腹渐觉爽快。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗精健忘
  • 当前页：倒饱中满
  • 下一页：久虚缓补
<<< 返回本书目录
  1. 倒《张氏医通》
  2. 倒仓法《医学纲目》
  3. 捣薤膏【方剂大全】
  4. 倒仓论《格致余论》
  5. 捣烂外敷【中药主治】
  6. 倒插花【中药大全】
  7. 捣姜饼【方剂大全】
  8. 倒赤伞【中药大全】
  9. 捣关救肾汤【方剂大全】
  10. 倒触伞【中药大全】
  11. 导滞香连丸【方剂大全】
  12. 倒地铃【中药大全】
  13. 导滞丸【方剂大全】
  14. 倒地笑【疾病症状】
  15. 导滞通幽汤【方剂大全】
  16. 倒吊笔【中药大全】
  17. 导滞通经汤【方剂大全】
  18. 倒吊笔叶【中药大全】
  19. 导滞汤【方剂大全】
  20. 倒吊蜡烛【中药大全】
  21. 导滞散【方剂大全】
  22. 倒根蓼【中药大全】
  23. 导滞定功丸【方剂大全】
  24. 倒根野苏【中药大全】
  25. 导症囊【方剂大全】
  26. 倒钩刺【中药大全】
  27. 导源饮【方剂大全】
  28. 倒挂草【中药大全】
  29. 导源煎【方剂大全】
  30. 倒挂金钩【中药大全】
  1. 倒饱中满《傅青主男科》
  2. 倒拔肿疡《中医词典》
  3. 倒仓法《医学纲目》
  4. 倒《张氏医通》
  5. 倒仓法《目经大成》
  6. 捣针法《中医词典》
  7. 倒仓法《医方考》
  8. 捣针《中医名词词典》
  9. 倒仓法《医方论》
  10. 捣法《中医词典》
  11. 倒仓论《格致余论》
  12. 导滞通幽汤《仁术便览》
  13. 倒产《中医词典》
  14. 导滞通经汤《外科理例》
  15. 倒产《竹林女科证治》
  16. 导滞通腑《中医名词词典》
  17. 倒垂帘《中医词典》
  18. 导滞汤《退思集类方歌注》
  19. 倒吊法《中医词典》
  20. 导滞散《太平惠民和剂局方》
  21. 倒挂草《本经逢原》
  22. 导瘀散滞缓急之品《痰火点雪》
  23. 倒挂藤《证类本草》
  24. 导饮丸《儒门事亲》
  25. 倒换散《医方考》
  26. 导引图《马王堆简帛》
  27. 倒睫《目经大成》
  28. 导引却病歌诀《养生导引秘籍》
  29. 倒睫《明目至宝》
  30. 导引却病法《寿世青编》
  31. 倒睫《眼科学》


久虚缓补_《傅青主男科》_中医杂集_【岐黄之术】

久虚缓补

久虚缓补

  • 上一页
  • 目录
  • 相关
  • 下一页

久虚之人，气息奄奄，无不曰宜急治矣，不知气血大虚，骤加大补之剂, 力量难任，必致胃口转膨胀，不如缓缓清补之也, 方用

当归 茯苓 山药（ 各壹钱） 白芍（ 贰钱） 白朮 枣仁（ 各伍分） 人参 陈皮 麦芽 炮姜 甘草（ 各参分）

水煎服。

此方妙在以白芍为君，引参苓入肝为佐，小小使令，徐徐奏功, 使脾气渐实，胃口渐开，然后再用纯补之剂，先宜缓补之也。

[ 如久饿之人, 骤投以饭则饱死，须以薄粥徐徐饮之，同是一理]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：倒饱中满
  • 当前页：久虚缓补
  • 下一页：补气
<<< 返回本书目录
  1. 久心痛方《外台秘要》
  2. 久血痢方《外台秘要》
  3. 久心痛《圣济总录》
  4. 久腰痛方《外台秘要》
  5. 久泻肉瘦痧《痧胀玉衡》
  6. 久痈《圣济总录》
  7. 久泻久痢【中药主治】
  8. 久雨疫《医门补要》
  9. 久泻不止【方剂主治】
  10. 久战方（试验）《毓麟验方》
  11. 久泻不止【中药主治】
  12. 久治法《石室秘录》
  13. 久泻不止《儒门事亲》
  14. 久痔《圣济总录》
  15. 久泻【方剂主治】
  16. 灸《圣济总录》
  17. 久泻【中药主治】
  18. 灸《证治准绳·疡医》
  19. 久泻《止园医话》
  20. 灸暴绝穴歌《刺灸心法要诀》
  21. 久泄【疾病大全】
  22. 灸暴绝穴歌《医宗金鉴》
  23. 久无子息【方剂主治】
  24. 灸奔豚法《外台秘要》
  25. 久无子方《外台秘要》
  26. 灸肠风穴歌《刺灸心法要诀》
  27. 久嗽丸子【方剂大全】
  28. 灸肠风穴歌《医宗金鉴》
  29. 久嗽吐白血《凌临灵方》
  30. 灸喘证穴道《医学集成》
  1. 久虚缓补《傅青主男科》
  2. 久心痛秘方《华佗神方》
  3. 久癣候《诸病源候论》
  4. 久心痛候《诸病源候论》
  5. 久血痢方三首《外台秘要》
  6. 久心痛方六首《外台秘要》
  7. 久血痢候《诸病源候论》
  8. 久心痛《中医词典》
  9. 久腰痛《中医词典》
  10. 久心痛《圣济总录》
  11. 久腰痛方二首《外台秘要》
  12. 久心腹胀候《诸病源候论》
  13. 久腰痛候《诸病源候论》
  14. 久心腹痛候《诸病源候论》
  15. 久瘖《中医词典》
  16. 久泻肉瘦痧《痧胀玉衡》
  17. 久痈《圣济总录》
  18. 久泻肠滑《中医词典》
  19. 久痈《中医词典》
  20. 久泻不止《儒门事亲》
  21. 久痈候《诸病源候论》
  22. 久泻《证治准绳·幼科》
  23. 久雨疫《医门补要》
  24. 久泻《中医词典》
  25. 久远痔漏秘方《华佗神方》
  26. 久泻《医林改错》
  27. 久战方（试验）《毓麟验方》
  28. 久泻《止园医话》
  29. 久治法《石室秘录》
  30. 久泄秘方《华佗神方》
  31. 久痔《圣济总录》


补气_《傅青主男科》_中医杂集_【岐黄之术】

补气

补气

  • 上一页
  • 目录
  • 相关
  • 下一页

右手脉大，气分之劳也, 方用补气丸。

人参 黄耆 白芍（ 各三两） ，茯苓（ 肆两） 白朮（ 半斛） 陈皮 五味子 白芥子 远志（ 各壹两） 麦冬（ 贰两） 灸甘草（ 捌钱）

蜜丸，早服五钱，白水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：久虚缓补
  • 当前页：补气
  • 下一页：补血
<<< 返回本书目录
  1. 补气《养生导引秘籍》
  2. 补气【中药主治】
  3. 补偏愈风汤【方剂大全】
  4. 补气【方剂主治】
  5. 补脾助元散【方剂大全】
  6. 补气安胎饮【方剂大全】
  7. 补脾止带汤【方剂大全】
  8. 补气补血汤【方剂大全】
  9. 补脾饮【方剂大全】
  10. 补气固经丸【方剂大全】
  11. 补脾益真汤【方剂大全】
  12. 补气和中汤【方剂大全】
  13. 补脾益肾汤【方剂大全】
  14. 补气化暑丹【方剂大全】
  15. 补脾益气汤【方剂大全】
  16. 补气化痰汤【方剂大全】
  17. 补脾养血汤【方剂大全】
  18. 补气黄耆汤【方剂大全】
  19. 补脾胃泻阴火升阳汤【方剂大全】
  20. 补气健脾【方剂主治】
  21. 补脾胃泻阴火升阳汤《脾胃论》
  22. 补气健脾汤【方剂大全】
  23. 补脾胃汤【方剂大全】
  24. 补气解晕汤【方剂大全】
  25. 补脾胃【方剂主治】
  26. 补气类《中医饮食营养学》
  27. 补脾胃【中药主治】
  28. 补气清痢汤【方剂大全】
  29. 补脾丸【方剂大全】
  30. 补气升肠饮【方剂大全】
  1. 补气《傅青主男科》
  2. 补脾脏劳极魂停散《针灸神书》
  3. 补气《中医词典》
  4. 补脾益气《中医词典》
  5. 补气《养生导引秘籍》
  6. 补脾益肺（培土生金）《中医名词词典》
  7. 补气固表《中医词典》
  8. 补脾药《明目至宝》
  9. 补气类《医学摘粹》
  10. 补脾胃泻阴火升阳汤《医方论》
  11. 补气升阳法《时病论歌括新编》
  12. 补脾胃泻阴火升阳汤《脾胃论》
  13. 补气汤《冯氏锦囊秘录》
  14. 补脾胃泻阴火升阳汤《删补名医方论》
  15. 补气汤《仁术便览》
  16. 补脾胃泻阴火升阳汤《医宗金鉴》
  17. 补气汤《仁术便览》
  18. 补脾丸《是斋百一选方》
  19. 补气汤《奇方类编》
  20. 补脾土法《厘正按摩要术》
  21. 补气泻荣汤《医方考》
  22. 补脾汤《三因极一病证方论》
  23. 补气药《中药学》
  24. 补脾升阳《女科证治准绳》
  25. 补秋燥胜气论《温病条辨》
  26. 补脾摄血《中医词典》
  27. 补缺唇法《疡医大全》
  28. 补脾散《三因极一病证方论》
  29. 补涩《女科证治准绳》
  30. 补脾快斑汤《冯氏锦囊秘录》
  31. 补涩温《女科证治准绳》


补血_《傅青主男科》_中医杂集_【岐黄之术】

补血

补血

  • 上一页
  • 目录
  • 相关
  • 下一页

左手脉大，血分之劳也，方用补血丸。

熟地 白芍（ 各半斛） 山萸 当归（ 各肆两） 枣仁 麦冬 白芥子 五味子（ 壹钱） 砂仁 肉桂（ 各伍钱）

蜜丸，晚服一两，白水下，如身热,去肉桂加地骨皮五钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补气
  • 当前页：补血
  • 下一页：出汗
<<< 返回本书目录
  1. 补虚壮筋骨《圣济总录》
  2. 补血【中药主治】
  3. 补虚驻颜色《圣济总录》
  4. 补血【方剂主治】
  5. 补虚助气饮【方剂大全】
  6. 补血安胎理风汤【方剂大全】
  7. 补虚治小肠《圣济总录》
  8. 补血保胎清痢汤【方剂大全】
  9. 补虚治痼冷《圣济总录》
  10. 补血草【中药大全】
  11. 补虚治风《圣济总录》
  12. 补血当归汤【方剂大全】
  13. 补虚止嗽丸【方剂大全】
  14. 补血荡邪汤【方剂大全】
  15. 补虚正气粥饮【方剂大全】
  16. 补血定痛汤【方剂大全】
  17. 补虚饮【方剂大全】
  18. 补血行滞汤【方剂大全】
  19. 补虚益髭发《圣济总录》
  20. 补血和气饮【方剂大全】
  21. 补虚益血《圣济总录》
  22. 补血化痢汤【方剂大全】
  23. 补虚益损【中药主治】
  24. 补血救亡汤【方剂大全】
  25. 补虚益气【方剂主治】
  26. 补血类《中医饮食营养学》
  27. 补虚益气《圣济总录》
  28. 补血祛风汤【方剂大全】
  29. 补虚益精髓《圣济总录》
  30. 补血荣筋丸【方剂大全】
  1. 补血《傅青主男科》
  2. 补虚壮筋骨《圣济总录》
  3. 补血《中医词典》
  4. 补虚驻颜色《圣济总录》
  5. 补血类《医学摘粹》
  6. 补虚治小肠《圣济总录》
  7. 补血汤（加味补血汤）《医学衷中参西录》
  8. 补虚治痼冷《圣济总录》
  9. 补阳《中医词典》
  10. 补虚治风《圣济总录》
  11. 补阳还五汤《医林改错》
  12. 补虚正气粥（《圣济总录》）《中医饮食营养学》
  13. 补阳汤《目经大成》
  14. 补虚正气粥《老年百病防治》
  15. 补阳汤《医方考》
  16. 补虚益髭发《圣济总录》
  17. 补养《证治准绳·幼科》
  18. 补虚益血《圣济总录》
  19. 补养《女科证治准绳》
  20. 补虚益气《圣济总录》
  21. 补养部《本草易读》
  22. 补虚益精髓《圣济总录》
  23. 补养肾气《千金翼方》
  24. 补虚益精大通丸《备急千金要方》
  25. 补养心气《千金翼方》
  26. 补虚药应用注意事项《中药学》
  27. 补腰益肾壮元阳补血气圣方《毓麟验方》
  28. 补虚药《中药学》
  29. 补药不宜轻服论《一得集》
  30. 补虚消痰《圣济总录》
  31. 补药得宜论《冯氏锦囊秘录》


出汗_《傅青主男科》_中医杂集_【岐黄之术】

出汗

出汗

  • 上一页
  • 目录
  • 相关
  • 下一页

人有病不宜汗多，若过出汗，恐其亡阳，不可不用药以敛之, 方用

人参 黄耆 当归（ 各壹两） 桑叶（ 伍片） 麦冬（ 叁钱）　炒枣仁（ 壹钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补血
  • 当前页：出汗
  • 下一页：痨症
<<< 返回本书目录
  1. 出汗《幼科铁镜》
  2. 出汗【中药主治】
  3. 出汗《医学见能》
  4. 出汗减少【疾病症状】
  5. 出汗《血证论》
  6. 出汗异常【疾病症状】
  7. 出汗《普济方·针灸》
  8. 出井入合《针灸素难要旨》
  9. 出痘形证《医宗金鉴》
  10. 出冷汗【疾病症状】
  11. 出痘形证《痘疹心法要诀》
  12. 出论因痘而施治法《冯氏锦囊秘录》
  13. 出痘后细疮如疥难愈论《疡医大全》
  14. 出毛丸【方剂大全】
  15. 出痘发搐《明医杂着》
  16. 出没隐见《四圣悬枢》
  17. 出虫丸【方剂大全】
  18. 出奇制病论《医学源流论》
  19. 出虫芦荟散【方剂大全】
  20. 出山虎【中药大全】
  21. 出虫膏【方剂大全】
  22. 出生后“四凹征”【疾病症状】
  23. 出产择地土《本草蒙筌》
  24. 出生后即有持续青紫【疾病症状】
  25. 出产收采藏蓄市买俱宜明辨《古今医统大全》
  26. 出生年大运与疾病《手掌与疾病》
  27. 出不快发不出《麻科活人全书》
  28. 出生缺陷《默克家庭诊疗手册》
  29. 出不快《景岳全书》
  30. 出生时小头【疾病症状】
  1. 出汗《傅青主男科》
  2. 出汗《千金翼方》
  3. 出汗《傅青主女科》
  4. 出国人员的免疫接种《默克家庭诊疗手册》
  5. 出汗《普济方·针灸》
  6. 出儿《饮膳正要》
  7. 出汗《血证论》
  8. 出痘治法《寿世保元》
  9. 出汗《医学见能》
  10. 出痘疹屡验绝妙《寿世保元》
  11. 出汗《幼科铁镜》
  12. 出痘眼有脓血《奇效简便良方》
  13. 出汗部位辨病《常见病自测》
  14. 出痘眼目红肿《奇效简便良方》
  15. 出汗良法《寿世保元》
  16. 出痘形证《痘疹心法要诀》
  17. 出汗时间辨病《常见病自测》
  18. 出痘形证《医宗金鉴》
  19. 出黄如糜《中医词典》
  20. 出痘三朝证治例《古今医鉴》
  21. 出箭头《奇方类编》
  22. 出痘三朝决生死例《古今医鉴》
  23. 出井入合《针灸素难要旨》
  24. 出痘三朝方药例《古今医鉴》
  25. 出论因痘而施治法《冯氏锦囊秘录》
  26. 出痘后细疮如疥难愈论《疡医大全》
  27. 出没隐见《四圣悬枢》
  28. 出痘发搐《明医杂着》
  29. 出奇制病论《医学源流论》
  30. 出瘄发热《中医词典》
  31. 出气臭《医林改错》


痨症_《傅青主男科》_中医杂集_【岐黄之术】

痨症

痨症

  • 上一页
  • 目录
  • 相关
  • 下一页

痨症既成，最难治者，必有虫生之以食人之气血也，若徒补其气血, 而不入杀虫之药，则饮食入胃，祇荫虫而不生气血，若但杀虫而不补气血, 则五藏俱受伤，又何有生理哉，惟于大补之中，加杀虫之药，则元气既全, 真阳未散，虫死而身安矣，方用

熟地 地栗粉 何首乌（ 各半斛） 鳖甲 山药（ 各壹斛） 神曲　麦冬（ 各伍两） 桑叶（ 半斛） 人参 白微（ 各参两）

熟地为丸，每日白水送下五钱, 半年虫从大便出矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：出汗
  • 当前页：痨症
  • 下一页：痰嗽
<<< 返回本书目录
  1. 痨症《时方妙用》
  2. 痨症脉数论《三指禅》
  3. 痨瘵总括《杂病心法要诀》
  4. 老白花【中药大全】
  5. 痨瘵总括《医宗金鉴》
  6. 老白花树皮【中药大全】
  7. 痨瘵治法《杂病心法要诀》
  8. 老柏皮散【方剂大全】
  9. 痨瘵试析《邹孟城三十年临证经验集》
  10. 老鹳草【中药大全】
  11. 痨瘵试析《三十年临证经验集》
  12. 老鹳草膏【方剂大全】
  13. 痨瘵门题辞《慎柔五书》
  14. 老鹳草软膏【方剂大全】
  15. 痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）《丹台玉案》
  16. 老汉扳罾法《推拿抉微》
  17. 痨瘵门《养生导引秘籍》
  18. 老鹤草【中药大全】
  19. 痨瘵门《养生导引法》
  20. 老虎刺【中药大全】
  21. 痨瘵门《古今医统大全》
  22. 老虎刺尖《滇南本草》
  23. 痨瘵门《辨证录》
  24. 老虎耳【中药大全】
  25. 痨瘵【疾病大全】
  26. 老虎耳根【中药大全】
  27. 痨瘵《证治汇补》
  28. 老虎姜【中药大全】
  29. 痨瘵《医学入门》
  30. 老虎俐【中药大全】
  1. 痨症《傅青主男科》
  2. 痨证白喉《中医词典》
  3. 痨症《时方妙用》
  4. 痨瘵总括《杂病心法要诀》
  5. 痨症脉数论《三指禅》
  6. 痨瘵总括《医宗金鉴》
  7. 痨症虚损辨《傅青主男科》
  8. 痨瘵治法《杂病心法要诀》
  9. 痨疰《中医名词词典》
  10. 痨瘵治法《医宗金鉴》
  11. 醪《中医词典》
  12. 痨瘵试析《三十年临证经验集》
  13. 醪酒《中医词典》
  14. 痨瘵试析《邹孟城三十年临证经验集》
  15. 醪药《中医词典》
  16. 痨瘵门题辞《慎柔五书》
  17. 老疮《奇效简便良方》
  18. 痨瘵门（十七则）《辨证录》
  19. 老妇齿败口臭《女科切要》
  20. 痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）《丹台玉案》
  21. 老妇行经《中医词典》
  22. 痨瘵门《养生导引法》
  23. 老复丁《中医词典》
  24. 痨瘵门《养生导引秘籍》
  25. 老汉扳罾法《推拿抉微》
  26. 痨瘵咳嗽《中医词典》
  27. 老汉扳缯《中医词典》
  28. 痨瘵各疰论《慎柔五书》
  29. 老汉绞罾（céng层）《中医词典》
  30. 痨瘵《丹溪手镜》
  31. 老鹤草《中药学》


痰嗽_《傅青主男科》_中医杂集_【岐黄之术】

痰嗽

痰嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

古人所立治痰之法，皆是治痰之标，而不能治其本也，如二陈汤, 上中下久暂之痰皆治之，而其实无实效也，今立三方，痰病总不出其范围也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痨症
  • 当前页：痰嗽
  • 下一页：初病之痰
<<< 返回本书目录
  1. 痰嗽《幼幼新书》
  2. 痰嗽【方剂主治】
  3. 痰嗽《急救良方》
  4. 痰嗽喘急《扁鹊神应针灸玉龙经》
  5. 痰嗽《古今医鉴》
  6. 痰嗽门《傅青主男科》
  7. 痰实《幼幼新书》
  8. 痰嗽门《奇方类编》
  9. 痰湿体质【疾病症状】
  10. 痰唾稠粘【方剂主治】
  11. 痰湿痰气《张聿青医案》
  12. 痰涎《普济方·针灸》
  13. 痰盛眼症《眼科阐微》
  14. 痰涎《幼科释谜》
  15. 痰热咳嗽【中药主治】
  16. 痰涎《幼幼新书》
  17. 痰热喉辨方《喉科秘诀》
  18. 痰涎《杂病广要》
  19. 痰气污血论《女科折衷纂要》
  20. 痰涎《证治准绳·幼科》
  21. 痰气俱安汤【方剂大全】
  22. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  23. 痰癖《圣济总录》
  24. 痰涎并多【方剂主治】
  25. 痰呕证治《三因极一病证方论》
  26. 痰涎不利【方剂主治】
  27. 痰疟《圣济总录》
  28. 痰涎血属于脾脏《医学传心录》
  29. 痰黏稠或脓性可有腥臭味【疾病症状】
  30. 痰涎壅塞【方剂主治】
  1. 痰嗽《傅青主男科》
  2. 痰嗽《时病论歌括新编》
  3. 痰嗽《中医词典》
  4. 痰嗽《时病论歌括新编》
  5. 痰嗽《幼幼新书》
  6. 痰实壅闷《中医词典》
  7. 痰嗽《古今医鉴》
  8. 痰实疟候《诸病源候论》
  9. 痰嗽《明医指掌》
  10. 痰实肺闭《金匮翼》
  11. 痰嗽《时病论》
  12. 痰实《证治准绳·幼科》
  13. 痰嗽《急救良方》
  14. 痰实《幼幼新书》
  15. 痰嗽喘急《扁鹊神应针灸玉龙经》
  16. 痰实《千金翼方》
  17. 痰嗽吐血《奇效简便良方》
  18. 痰湿阻肺《中医词典》
  19. 痰胎《中医词典》
  20. 痰湿阻肺《中医名词词典》
  21. 痰痛《明医指掌》
  22. 痰湿月经过少《中医词典》
  23. 痰痛 食积痛《明医指掌》
  24. 痰湿头痛《中医词典》
  25. 痰稀白《中医词典》
  26. 痰湿痰气《张聿青医案》
  27. 痰涎《幼幼新书》
  28. 痰湿带下《中医词典》
  29. 痰涎《杂病广要》
  30. 痰湿不孕《中医词典》
  31. 痰涎《证治准绳·幼科》


初病之痰_《傅青主男科》_中医杂集_【岐黄之术】

初病之痰

初病之痰

  • 上一页
  • 目录
  • 相关
  • 下一页

伤风咳嗽吐痰是也, 方用

陈皮 半夏 花粉 茯苓 苏子 甘草（ 各壹钱）

水煎服。

二剂而痰可消矣，此去上焦之痰，上焦之痰, 原在胃中而不在肺，去其胃中之痰，而肺自然清肃, 又何致火之上升哉。

[ 此症医治不善，极易成劳，缘痰嗽皆责之于肺，伤风痰嗽是风伤肺也，若发散燥痰太过，则肺不敛必嗽愈甚，而上呛血丝, 久则肺伤而肾炽，若寒凉滋润太过，则肺不舒必痰愈多，而气喘声痿, 久则金冷而水寒，此方无此二弊，愿病者勿以小病而忽之也。 ]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰嗽
  • 当前页：初病之痰
  • 下一页：已病之痰
<<< 返回本书目录
  1. 初辩痘证《景岳全书》
  2. 初哺日《幼幼新书》
  3. 出针法《中医刺灸》
  4. 初产作乳《女科切要》
  5. 出针法《针灸聚英》
  6. 初潮认证《麻科活人全书》
  7. 出针法《古今医统大全》
  8. 初诞第一问《婴童百问》
  9. 出院病历排列顺序《病历书写规范》
  10. 初诞法《保婴撮要》
  11. 出眼疾候《外台秘要》
  12. 初诞法《丹台玉案》
  13. 出牙齿乌头散【方剂大全】
  14. 初诞法《景岳全书》
  15. 出血预兆《中医疾病预测》
  16. 初诞救护《幼科概论》
  17. 出血性休克和脑病综合征【疾病大全】
  18. 初诞救护《幼幼集成》
  19. 出血性输卵管炎【疾病大全】
  20. 初诞论《婴童类萃》
  21. 出血性丘疹【疾病症状】
  22. 初婚玉茎伤损门主论《疡医大全》
  23. 出血性膀胱炎【疾病大全】
  24. 初级卫生保健《预防医学》
  25. 出血性脑血管病（hemorrhagic cerebral vascular diseases）《神经病学》
  26. 初级卫生保健的规划目标《预防医学》
  27. 出血性脑梗死【疾病大全】
  28. 初级卫生保健的基本概念《预防医学》
  29. 出血性疾病（hemorrhagic Disorders)《血液病学》
  30. 初级卫生保健的实施《预防医学》
  1. 初病之痰《傅青主男科》
  2. 初病说《傅青主男科》
  3. 初哺日《幼幼新书》
  4. 初病大法《女科证治准绳》
  5. 初步认识生命本质并开始改造生命的深入发展阶段《生物化学与分子生物学》
  6. 初辩痘证《景岳全书》
  7. 初产作乳《女科切要》
  8. 出疹家有四大忌《专治麻痧初编》
  9. 初潮《中医词典》
  10. 出针法《针灸聚英》
  11. 初潮认证《麻科活人全书》
  12. 出针法《古今医统大全》
  13. 初持《中医词典》
  14. 出针法《中医词典》
  15. 初持，久持《中医名词词典》
  16. 出针法《中医刺灸》
  17. 初出一、二朝《医述》
  18. 出针（引针、排针、拔针）《中医名词词典》
  19. 初诞《针灸大成》
  20. 出针《中医词典》
  21. 初诞第一问《婴童百问》
  22. 出爪亮翅《中医词典》
  23. 初诞法《景岳全书》
  24. 出院病历排列顺序《病历书写规范》
  25. 初诞法《保婴撮要》
  26. 出院《家庭医学百科-家庭护理篇》
  27. 初诞法《丹台玉案》
  28. 出音声《女科证治准绳》
  29. 初诞救护《幼幼集成》
  30. 出靥方《儒门事亲》
  31. 初诞救护《幼科概论》


已病之痰_《傅青主男科》_中医杂集_【岐黄之术】

已病之痰

已病之痰

  • 上一页
  • 目录
  • 相关
  • 下一页

必观其色之白与黄而辨之，黄者火已退也，白者火正炽也，正炽者用寒凉之品, 将退者用袪逐之味，今一方而俱治之，方用

白朮 白芥子（ 各叁钱） 茯苓（ 伍钱） 陈皮 甘草（ 各壹钱） 枳壳（ 伍分）

水煎服,有火加栀子，无火不必加。

此方健脾去湿，治痰之在中焦者也,　又方

白朮 茯苓 薏仁至义尽（ 各五钱） 陈皮（ 壹钱） 益智（ 参分）

水煎服。 有火加黄苓一钱，无火加干姜一钱, 甘草二分。

此方健脾去湿而不耗气，二剂而痰自消也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初病之痰
  • 当前页：已病之痰
  • 下一页：久病之痰
<<< 返回本书目录
  1. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  2. 已出红肿太甚《麻科活人全书》
  3. 乙字花蕊石散《增订十药神书》
  4. 已出热甚不减《麻科活人全书》
  5. 乙状结肠造口旁沟疝【疾病大全】
  6. 已风丹【方剂大全】
  7. 乙状结肠扭转【疾病大全】
  8. 已戍丹【方剂大全】
  9. 乙状结肠间疝【疾病大全】
  10. 已死有脉复生无脉《读医随笔》
  11. 乙状窦血栓性静脉炎【疾病大全】
  12. 已字化毒丸【方剂大全】
  13. 乙酉岁图《圣济总录》
  14. 以脉主病《脉理求真》
  15. 乙型肝炎----一个病人都治不好的医疗骗局之《中医之钥》
  16. 以目诊病说《推拿抉微》
  17. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  18. 以色诊病《推拿抉微》
  19. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  20. 以上（下）草木类及虫鸟等物二十种，陶弘景不识，今医博识人亦不识者《新修本草》
  21. 乙型肝炎抗原血症【疾病大全】
  22. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  23. 乙型肝炎病毒性关节炎【疾病大全】
  24. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  25. 乙型肝炎病毒相关性肾炎【疾病大全】
  26. 以上三病例并伤寒法(出阴证略例)《医经国小》
  27. 乙型肝炎病毒《医学微生物学》
  28. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  29. 乙型肝炎《自我调养巧治病》
  30. 以神驭气《养生导引秘籍》
  1. 已病之痰《傅青主男科》
  2. 已《中医词典》
  3. 已出红肿太甚《麻科活人全书》
  4. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  5. 已出热甚不减《麻科活人全书》
  6. 乙字花蕊石散《增订十药神书》
  7. 已发搐《小儿卫生总微论方》
  8. 乙字号方《医学心悟》
  9. 已寒《证治准绳·疡医》
  10. 乙状结肠系膜《人体解剖学》
  11. 已汗不解《松峰说疫》
  12. 乙状结肠动脉《人体解剖学》
  13. 已死有脉复生无脉《读医随笔》
  14. 乙状窦血栓性静脉炎《耳鼻咽喉外科学》
  15. 已验过癣方《奇方类编》
  16. 乙状窦血栓性静脉炎《中西医结合耳鼻喉科》
  17. 以毒攻毒《中医名词词典》
  18. 乙酉岁图《圣济总录》
  19. 以毒攻毒《中医词典》
  20. 乙型肝炎--任何病毒都没有医学权威的嘴巴这么毒?《中医之钥》
  21. 以脉主病《脉理求真》
  22. 乙型肝炎免疫细胞化学《实用免疫细胞与核酸》
  23. 以目诊病说《推拿抉微》
  24. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  25. 以色诊病《推拿抉微》
  26. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  27. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  28. 乙型肝炎核心抗体IgM和IgG（HBc-IgM和HBc-IgG）《常用化验值及意义》
  29. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  30. 乙型肝炎核心抗体《常用化验值及意义》
  31. 以上三病例并伤寒法（出阴证略例）《医经国小》


久病之痰_《傅青主男科》_中医杂集_【岐黄之术】

久病之痰

久病之痰

  • 上一页
  • 目录
  • 相关
  • 下一页

久病痰多，切不可作脾湿生痰论之，盖久病不愈，未有不因肾水亏损者也, 非肾水泛上为痰，即肾火沸腾为痰，当补肾以袪逐之, 方用

熟地 薏仁（ 各壹两） 山药 山萸 麦冬 芡实（ 各伍钱） 五味子 茯苓（ 各叁钱） 益智仁（ 贰钱） 车前子（ 壹钱）

水煎服。

此治水泛为痰之圣药也, 若火沸腾为痰，加肉桂一钱，补肾去湿而化痰，水入肾宫，自变为真精而不化痰矣, 此治下焦之痰也，又方六味地黄汤，加麦冬 五味子，实有奇功，无火加桂附。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：已病之痰
  • 当前页：久病之痰
  • 下一页：滞痰
<<< 返回本书目录
  1. 久病体虚【中药主治】
  2. 久不收口【方剂主治】
  3. 久病死期候《古今医统大全》
  4. 久不受孕【方剂主治】
  5. 久病可刺《类经》
  6. 久不消退的红色皮肤疤【疾病症状】
  7. 久病而瘠必养必和《类经》
  8. 久不愈者【方剂主治】
  9. 九子油膏【方剂大全】
  10. 久赤白痢方《外台秘要》
  11. 九子丸【方剂大全】
  12. 久赤痢方《外台秘要》
  13. 九子连环草【中药大全】
  14. 久疮膏【方剂大全】
  15. 九子还阳丹【方剂大全】
  16. 久道汤【方剂大全】
  17. 九子地黄丸【方剂大全】
  18. 久风湿痹《普济方·针灸》
  19. 九子不离母【中药大全】
  20. 久服延年【方剂主治】
  21. 九转长生神鼎玉液膏【方剂大全】
  22. 久腹胀《圣济总录》
  23. 九转神丹【方剂大全】
  24. 久疳痢及久痢成疳方《外台秘要》
  25. 九转灵砂丹【方剂大全】
  26. 久旱疫《医门补要》
  27. 九转灵丹【方剂大全】
  28. 久积症癖《圣济总录》
  29. 九转炼形《女丹合编选注》
  30. 久近烂脚膏【方剂大全】
  1. 久病之痰《傅青主男科》
  2. 久病心痛《傅青主男科》
  3. 久补增肝力方《明目至宝》
  4. 久病死期候《古今医统大全》
  5. 久持《中医词典》
  6. 久病可刺《类经》
  7. 久持索然《中医名词词典》
  8. 久病发惊《中医词典》
  9. 久持索然《中医词典》
  10. 久病而瘠必养必和《类经》
  11. 久齿《中医词典》
  12. 久崩成漏《竹林女科证治》
  13. 久赤白痢方四首《外台秘要》
  14. 久《中医词典》
  15. 久赤白痢候《诸病源候论》
  16. 九子疡秘方《华佗神方》
  17. 久赤痢方二首《外台秘要》
  18. 九子疱《中医词典》
  19. 久赤痢候《诸病源候论》
  20. 九转炼形《女丹合编选注》
  21. 久喘《中医词典》
  22. 九转丹《外科传薪集》
  23. 久喘良方《医方考》
  24. 九转丹《目经大成》
  25. 久疮候《诸病源候论》
  26. 九转《中医词典》
  27. 久恶疮候《诸病源候论》
  28. 九注《中医词典》
  29. 久风湿痹《新修本草》
  30. 九种诊断法诊察小儿温热《重订广温热论》
  31. 久风湿痹《普济方·针灸》


滞痰_《傅青主男科》_中医杂集_【岐黄之术】

滞痰

滞痰

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痰之滞，乃气之滞也，茍不补气，而惟去其痰，未见痰去而病消也, 方用

人参 陈皮 花粉 白芥子（ 各壹钱） 白朮（ 贰钱）　茯苓（ 叁钱） 苏子（ 捌分） 白蔻仁（ 贰粒）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：久病之痰
  • 当前页：滞痰
  • 下一页：湿痰
<<< 返回本书目录
  1. 滞热丹毒《医宗金鉴》
  2. 滞下《女科证治准绳》
  3. 滞产《回春录》
  4. 滞下《女科证治准绳》
  5. 痣细胞【疾病症状】
  6. 滞下《医学纲目》
  7. 痣门主论《疡医大全》
  8. 滞下《杂病广要》
  9. 痣《证治准绳·疡医》
  10. 滞下《证治准绳·类方》
  11. 智能障碍disorder of intellingence《神经精神疾病诊断学》
  12. 滞下《证治准绳·女科》
  13. 智能障碍【疾病大全】
  14. 滞下《证治准绳·女科》
  15. 智能障碍【疾病症状】
  16. 滞下《证治准绳·杂病》
  17. 智能障碍《医学心理学》
  18. 滞下（俗名痢疾，又曰积。红色属热，属血，白色属寒、属气。）《吴鞠通医案》
  19. 智能减退【疾病症状】
  20. 滞下辩论《金匮钩玄》
  21. 智能低下mental subnormality《神经精神疾病诊断学》
  22. 滞下门《古今名医汇粹》
  23. 智能迟缓《家庭医学百科-医疗康复篇》
  24. 滞下门《古今医统大全》
  25. 智力减低【疾病症状】
  26. 滞下三因证治《三因极一病证方论》
  27. 智力发育迟缓【疾病症状】
  28. 滞下丸【方剂大全】
  29. 智力发育不全《家庭医学百科-医疗康复篇》
  30. 滞下叙论《三因极一病证方论》
  1. 滞痰《傅青主男科》
  2. 滞热丹毒《外科心法要诀》
  3. 滞下《中医词典》
  4. 滞热丹毒《医宗金鉴》
  5. 滞下《医学纲目》
  6. 滞热丹毒《中医词典》
  7. 滞下《杂病广要》
  8. 滞气《中医词典》
  9. 滞下《证治准绳·类方》
  10. 滞利候《诸病源候论》
  11. 滞下《证治准绳·女科》
  12. 滞产《回春录》
  13. 滞下《证治准绳·女科》
  14. 痣门主论《疡医大全》
  15. 滞下《证治准绳·杂病》
  16. 痣门主方《疡医大全》
  17. 滞下《女科证治准绳》
  18. 痣《证治准绳·疡医》
  19. 滞下《女科证治准绳》
  20. 痣《医学纲目》
  21. 滞下（俗名痢疾，又曰积。红色属热，属血，白色属寒、属气。）《吴鞠通医案》
  22. 痣《默克家庭诊疗手册》
  23. 滞下辩论《金匮钩玄》
  24. 智者《中医词典》
  25. 滞下门《古今医统大全》
  26. 智宣《中医词典》
  27. 滞下门《古今名医汇粹》
  28. 智能障碍《神经精神疾病诊断学》
  29. 滞下三因证治《三因极一病证方论》
  30. 智能障碍《医学心理学》
  31. 滞下叙论《三因极一病证方论》


湿痰_《傅青主男科》_中医杂集_【岐黄之术】

湿痰

湿痰

  • 上一页
  • 目录
  • 相关
  • 下一页

治痰之法，不可徒去其湿，必以补气为先，而佐以化痰之品，乃克有效, 方用

人参壹两 茯苓 半夏 神曲（ 各叁钱） 薏仁（ 伍钱）　陈皮 甘草（ 各壹钱）

水煎服。

盖此方之中用神曲，人多不识, 谓神曲乃消食之味，绝非化痰之品，不知痰之积聚稠粘，甚不易化, 惟用此神曲以发之，则积聚稠粘开矣，继之以半夏、陈皮，可以奏功,　然虽有陈半消痰，使不多用人参，则痰难消，今有人参以助气，又有薏仁茯苓, 健脾去湿，而痰焉有不消者乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滞痰
  • 当前页：湿痰
  • 下一页：寒痰
<<< 返回本书目录
  1. 湿痰《医宗金鉴》
  2. 湿痰流注【方剂主治】
  3. 湿痰《儿科萃精》
  4. 湿痰流注门主论《疡医大全》
  5. 湿水肿《医宗金鉴》
  6. 湿痰作痛《续名医类案》
  7. 湿水肿《儿科萃精》
  8. 湿土脾甘夺针《儒门事亲》
  9. 湿水归肾囊《医门补要》
  10. 湿土郁之病《儒门事亲》
  11. 湿鼠曲草【中药大全】
  12. 湿温《回春录》
  13. 湿食《凌临灵方》
  14. 湿温《凌临灵方》
  15. 湿生扁蕾【中药大全】
  16. 湿温《伤寒捷诀》
  17. 湿热证《儿科萃精》
  18. 湿温《伤寒括要》
  19. 湿热泻痢【中药主治】
  20. 湿温《伤寒六书》
  21. 湿热泄泻【中药主治】
  22. 湿温《伤寒指掌》
  23. 湿热下注证《临证实验录》
  24. 湿温《温病条辨》
  25. 湿热下注【方剂主治】
  26. 湿温《温病条辨》
  27. 湿热内蕴【方剂主治】
  28. 湿温《吴鞠通医案》
  29. 湿热门《儒门事亲》
  30. 湿温《医学传灯》
  1. 湿痰《傅青主男科》
  2. 湿痰《中医名词词典》
  3. 湿痰《中医词典》
  4. 湿嗽《儒门事亲》
  5. 湿痰《医宗金鉴》
  6. 湿嗽《中医词典》
  7. 湿痰《明医指掌》
  8. 湿嗽《傅青主男科》
  9. 湿痰《明医指掌》
  10. 湿水肿《幼科心法要诀》
  11. 湿痰《明医指掌》
  12. 湿水肿《儿科萃精》
  13. 湿痰《症因脉治》
  14. 湿水肿《急救广生集》
  15. 湿痰《症因脉治》
  16. 湿水肿《医宗金鉴》
  17. 湿痰《儿科萃精》
  18. 湿水候《诸病源候论》
  19. 湿痰《幼科心法要诀》
  20. 湿水归肾囊《医门补要》
  21. 湿痰《伤科汇纂》
  22. 湿食《凌临灵方》
  23. 湿痰不孕《中医词典》
  24. 湿盛则濡泻《中医词典》
  25. 湿痰发热《中医词典》
  26. 湿盛发黄《伤寒说意》
  27. 湿痰脚气《中医词典》
  28. 湿胜自汗《明医指掌》
  29. 湿痰流注《中医名词词典》
  30. 湿胜则濡泻《中医名词词典》
  31. 湿痰流注《中医词典》


寒痰_《傅青主男科》_中医杂集_【岐黄之术】

寒痰

寒痰

  • 上一页
  • 目录
  • 相关
  • 下一页

人有气虚而痰寒者，即用前方加肉桂三钱、干姜五分足之矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿痰
  • 当前页：寒痰
  • 下一页：热痰
<<< 返回本书目录
  1. 寒嗽《幼幼新书》
  2. 寒通汤《医学衷中参西录》
  3. 寒水再造丹【方剂大全】
  4. 寒通汤【方剂大全】
  5. 寒水郁之病《儒门事亲》
  6. 寒痛《儿科萃精》
  7. 寒水袭肺《凌临灵方》
  8. 寒痛《医宗金鉴》
  9. 寒水石煮散【方剂大全】
  10. 寒痛散【方剂大全】
  11. 寒水石粥【方剂大全】
  12. 寒吐《儿科萃精》
  13. 寒水石汤【方剂大全】
  14. 寒吐《医宗金鉴》
  15. 寒水石散【方剂大全】
  16. 寒吐哕逆《保婴撮要》
  17. 寒水石散《苏沈良方》
  18. 寒托里散【方剂大全】
  19. 寒水石膏【方剂大全】
  20. 寒温病异《四圣悬枢》
  21. 寒水石粉散【方剂大全】
  22. 寒温殊病《四圣悬枢》
  23. 寒水石【中药大全】
  24. 寒温异气《伤寒悬解》
  25. 寒水石《本草易读》
  26. 寒邪挟饮喘咳治验《一得集》
  27. 寒水石《本草新编》
  28. 寒邪六经俱受不必定自太阳《医学读书记》
  29. 寒水肾咸折针《儒门事亲》
  30. 寒邪伤表《儿科萃精》
  1. 寒痰《傅青主男科》
  2. 寒痰《中医名词词典》
  3. 寒痰《中医词典》
  4. 寒肃《中医词典》
  5. 寒痰《儒门事亲》
  6. 寒嗽《奇效简便良方》
  7. 寒通汤《医学衷中参西录》
  8. 寒嗽《幼幼新书》
  9. 寒痛《医宗金鉴》
  10. 寒嗽《中医词典》
  11. 寒痛《证治准绳·幼科》
  12. 寒水郁之病《儒门事亲》
  13. 寒痛《明医指掌》
  14. 寒水袭肺《凌临灵方》
  15. 寒痛《儿科萃精》
  16. 寒水石散《苏沈良方》
  17. 寒痛《幼科心法要诀》
  18. 寒水石散《外科理例》
  19. 寒吐《傅青主男科》
  20. 寒水石散《三因极一病证方论》
  21. 寒吐《医宗金鉴》
  22. 寒水石《外科全生集》
  23. 寒吐《儿科萃精》
  24. 寒水石《本草便读》
  25. 寒吐《幼科心法要诀》
  26. 寒水石《中药学》
  27. 寒吐哕逆《保婴撮要》
  28. 寒水石《本草新编》
  29. 寒吐汤《证治准绳·幼科》
  30. 寒水石《本草求真》
  31. 寒为冬气《思考中医》


热痰_《傅青主男科》_中医杂集_【岐黄之术】

热痰

热痰

  • 上一页
  • 目录
  • 相关
  • 下一页

人有气虚而痰热者，方用

当归叁钱 白芍 麦冬 茯苓（ 各贰钱） 甘草 白芥子 花粉 陈皮（ 各壹钱） 神曲（ 参分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒痰
  • 当前页：热痰
  • 下一页：老痰
<<< 返回本书目录
  1. 热痰《圣济总录》
  2. 热痰口臭【疾病症状】
  3. 热嗽《幼幼新书》
  4. 热汤《本草纲目》完整版
  5. 热嗽《圣济总录》
  6. 热汤《证类本草》
  7. 热水浴（包括冷热交替浴）《中医养生学》
  8. 热汤《本草纲目》图文版
  9. 热衰竭【疾病症状】
  10. 热痛《黄帝内经太素》
  11. 热食汗出《类经》
  12. 热痛【疾病症状】
  13. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  14. 热吐《保婴撮要》
  15. 热烧伤【疾病大全】
  16. 热吐《儿科萃精》
  17. 热伤风【疾病大全】
  18. 热吐《医宗金鉴》
  19. 热入营分《凌临灵方》
  20. 热吐《幼科推拿秘书》
  21. 热入血室证《伤寒九十论》
  22. 热吐《幼幼新书》
  23. 热入血室论治《类证治裁》
  24. 热吐第六十一问《婴童百问》
  25. 热入血室候-妇科心镜（上）《古今医统大全》
  26. 热痫《幼幼新书》
  27. 热入血室（附）《伤寒指掌》
  28. 热哮【疾病大全】
  29. 热入血室【方剂主治】
  30. 热邪散漫《温疫论》
  1. 热痰《傅青主男科》
  2. 热痰《圣济总录》
  3. 热痰《中医词典》
  4. 热嗽《奇效简便良方》
  5. 热痰候《诸病源候论》
  6. 热嗽《金匮翼》
  7. 热痰嗽《中医词典》
  8. 热嗽《幼幼新书》
  9. 热汤《本草纲目》
  10. 热嗽《中医词典》
  11. 热汤《本草衍义》
  12. 热嗽《圣济总录》
  13. 热汤《证类本草》
  14. 热死《奇方类编》
  15. 热痛《黄帝内经太素》
  16. 热死《奇效简便良方》
  17. 热痛《证治准绳·幼科》
  18. 热水坐浴和泡足《家庭医学百科·预防保健篇》
  19. 热痛《明医指掌》
  20. 热水肿《中医词典》
  21. 热痛《金匮翼》
  22. 热水浴（包括冷热交替浴）《中医养生学》
  23. 热痛喉症《外科全生集》
  24. 热衰竭《默克家庭诊疗手册》
  25. 热吐《医宗金鉴》
  26. 热食汗出《类经》
  27. 热吐《幼幼新书》
  28. 热实结胸《中医词典》
  29. 热吐《证治准绳·幼科》
  30. 热实《证治准绳·幼科》
  31. 热吐《保婴撮要》


老痰_《傅青主男科》_中医杂集_【岐黄之术】

老痰

老痰

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痰在胸膈不化者，谓之老痰, 方用

柴胡 茯苓 甘草 陈皮 丹皮 花粉（ 各壹钱） 白芍 薏仁（ 各壹钱） 白芥子（ 伍钱）

水煎服。

此方妙在百芥子为君，薏仁、白芍为臣，柴胡、花粉为佐, 使老痰无处可藏，十剂而老痰可化矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热痰
  • 当前页：老痰
  • 下一页：顽痰
<<< 返回本书目录
  1. 老鼠挣《松峰说疫》
  2. 老痰不变脉论《三指禅》
  3. 老鼠簕【中药大全】
  4. 老痰丸【方剂大全】
  5. 老鼠竻【中药大全】
  6. 老头草【中药大全】
  7. 老鼠脚迹【中药大全】
  8. 老翁神杖散【方剂大全】
  9. 老鼠瓜【中药大全】
  10. 老蜗生【中药大全】
  11. 老鼠耳【中药大全】
  12. 老熊花【中药大全】
  13. 老鼠刺【中药大全】
  14. 老鸦胆根【中药大全】
  15. 老鼠吹箫【中药大全】
  16. 老鸦胆叶【中药大全】
  17. 老视眼《老年百病防治》
  18. 老鸦糊【中药大全】
  19. 老视【疾病大全】
  20. 老鸦花藤【中药大全】
  21. 老蛇头【中药大全】
  22. 老鸦柿【中药大全】
  23. 老少异治《温疫论》
  24. 老鸦嘴【中药大全】
  25. 老少望法相参《望诊遵经》
  26. 老鸭果【方剂大全】
  27. 老少脉异《诊家正眼》
  28. 老治法《石室秘录》
  29. 老弱兼痧《痧胀玉衡》
  30. 老壮少小脂膏肉瘦之别《类经》
  1. 老痰《傅青主男科》
  2. 老孙太保增损柴胡汤《妇人大全良方》
  3. 老痰《中医词典》
  4. 老鼠挣《松峰说疫》
  5. 老痰（附郁痰）《明医指掌》
  6. 老鼠胎《中医词典》
  7. 老痰不变脉论《三指禅》
  8. 老鼠肉《饮食须知》
  9. 老鸦眼睛草《证类本草》
  10. 老鼠刺《本草分经》
  11. 老咽痛《中医词典》
  12. 老鼠刺《本草分经》
  13. 老翳《中医词典》
  14. 老视眼《老年百病防治》
  15. 老幼脾泻，日久不愈《奇效简便良方》
  16. 老视《眼科学》
  17. 老则长虑《中医词典》
  18. 老少异治《温疫论》
  19. 老治法《石室秘录》
  20. 老少望法相参《望诊遵经》
  21. 老壮少小脂膏肉瘦之别《类经》
  22. 老少脉异《诊家正眼》
  23. 老子按摩法《备急千金要方》
  24. 老商《中医词典》
  25. 烙《中医名词词典》
  26. 老弱兼痧《痧胀玉衡》
  27. 烙《中医词典》
  28. 老肉板睛《中医词典》
  29. 烙《外科大成》
  30. 老人腰痛《中医词典》
  31. 烙法《中医词典》


顽痰_《傅青主男科》_中医杂集_【岐黄之术】

顽痰

顽痰

  • 上一页
  • 目录
  • 相关
  • 下一页

痰成而塞咽喉者，谓之顽痰，方用

贝母 半夏 茯苓（ 各叁钱） 白朮（ 伍钱） 神曲（ 贰钱） 甘草 桔梗 白矾 炙紫苑（ 各壹钱）

水煎服。

此方妙在贝母半夏同用，一燥一湿，使痰无处逃避, 又有白矾消块，梗苑去邪，甘草调中，有不奏功者乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老痰
  • 当前页：顽痰
  • 下一页：水泛为痰
<<< 返回本书目录
  1. 顽固性心功能不全【疾病症状】
  2. 顽癣《外科十法》
  3. 顽固性头痛【疾病症状】
  4. 顽癣《外科正宗》
  5. 顽固性疼痛【疾病症状】
  6. 顽癣【中药主治】
  7. 顽固性失眠【疾病症状】
  8. 顽癣【方剂主治】
  9. 顽固性口腔溃疡【疾病症状】
  10. 顽癣必效方【方剂大全】
  11. 顽固性高血压【疾病症状】
  12. 顽癣浮萍丸【方剂大全】
  13. 顽固性肥胖【疾病症状】
  14. 烷烃《医用化学》
  15. 顽固性呃逆【疾病症状】
  16. 挽狂汤【方剂大全】
  17. 顽固性便秘【疾病症状】
  18. 挽流汤【方剂大全】
  19. 顽固腹痛温肝治《邹孟城三十年临证经验集》
  20. 挽如引弓《养生导引秘籍》
  21. 顽固腹痛温肝治《三十年临证经验集》
  22. 晚蚕蛾（蚕沙）《本草新编》
  23. 顽疮门主论《疡医大全》
  24. 晚蚕砂《本草择要纲目》
  25. 顽疮门《辨证录》
  26. 晚发（参叶案）《伤寒指掌》
  27. 顽疮论《青囊秘诀》
  28. 晚发解《研经言》
  29. 完足汤【方剂大全】
  30. 晚发是伤寒正病《伤寒补例》
  1. 顽痰《傅青主男科》
  2. 顽痰《中医名词词典》
  3. 顽痰《中医词典》
  4. 顽疝《中医词典》
  5. 顽癣《中医词典》
  6. 顽肉不去治法《外科选要》
  7. 顽癣《外科十法》
  8. 顽淋不痛症《中医词典》
  9. 顽癣《外科正宗》
  10. 顽疽候《诸病源候论》
  11. 顽癣《医学心悟》
  12. 顽核疬《中医词典》
  13. 烷化剂《药理学》
  14. 顽固腹痛温肝治《三十年临证经验集》
  15. 烷化剂《药理学》
  16. 顽固腹痛温肝治《邹孟城三十年临证经验集》
  17. 烷烃的构造《医用化学》
  18. 顽疮门主论《疡医大全》
  19. 烷烃的化学性质《医用化学》
  20. 顽疮门（二则）《辨证录》
  21. 烷烃的命名《医用化学》
  22. 顽疮论《青囊秘诀》
  23. 烷烃的同分异构现象和构象《医用化学》
  24. 顽疮《外科证治全书》
  25. 烷烃的同系列和通式《医用化学》
  26. 顽疮《中医词典》
  27. 烷烃的物理性质《医用化学》
  28. 顽痹《中医词典》
  29. 烷烃氯化的反应历程《医用化学》
  30. 完治法《石室秘录》
  31. 宛《中医词典》


水泛为痰_《傅青主男科》_中医杂集_【岐黄之术】

水泛为痰

水泛为痰

  • 上一页
  • 目录
  • 相关
  • 下一页

肾中之水，有火则安，无火则泛，倘人过于入房，则水去而火亦去, 久之则水虚而火亦虚，水无可藏之地，必泛上为痰矣，治之法，欲抑水之下降, 必先使火之下温，当于补肾之中，加大热之药，使水足以制火，火足以暖水, 则水火有既济之道，自不上泛为痰矣，方用

熟地（ 壹两） 山萸（ 伍钱） 肉桂（ 贰钱） 牛膝（ 叁钱） 五味子（ 壹钱）

水煎服, 一剂而痰下行矣，二剂而痰自消矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顽痰
  • 当前页：水泛为痰
  • 下一页：中气又中痰
<<< 返回本书目录
  1. 水法有六论《中藏经》
  2. 水飞蓟【中药大全】
  3. 水毒论《小儿卫生总微论方》
  4. 水分穴【胸部腹部穴位】
  5. 水毒《急救便方》
  6. 水分证治《妇科心法要诀》
  7. 水痘一带状疱疹病毒《医学微生物学》
  8. 水分证治《医宗金鉴》
  9. 水痘样皮疹【疾病症状】
  10. 水凤仙【中药大全】
  11. 水痘性角膜炎【疾病大全】
  12. 水肤胀鼓胀肠覃石瘕《针灸甲乙经》
  13. 水痘麻痘《保婴撮要》
  14. 水芙蓉【中药大全】
  15. 水痘露丹《幼幼集成》
  16. 水甘草《本草纲目》完整版
  17. 水痘结痂【疾病症状】
  18. 水甘草【中药大全】
  19. 水痘肺炎【疾病大全】
  20. 水藁本【中药大全】
  21. 水痘-带状疱疹性葡萄膜炎【疾病大全】
  22. 水狗子【中药大全】
  23. 水痘【中药主治】
  24. 水菇里【中药大全】
  25. 水痘【疾病大全】
  26. 水谷不分【方剂主治】
  27. 水痘《中医儿科学》
  28. 水谷不化【方剂主治】
  29. 水痘《证治准绳·幼科》
  30. 水谷不消【方剂主治】
  1. 水泛为痰《傅青主男科》
  2. 水法有六论《中藏经》
  3. 水飞《中医词典》
  4. 水毒中人《奇方类编》
  5. 水飞（飞）《中医名词词典》
  6. 水毒论《小儿卫生总微论方》
  7. 水分《中医词典》
  8. 水毒候《诸病源候论》
  9. 水分《针灸学》
  10. 水毒病《中医词典》
  11. 水分（一名分水）《针灸大成》
  12. 水毒《急救便方》
  13. 水分的吸收《生理学》
  14. 水毒《中医词典》
  15. 水分过多《默克家庭诊疗手册》
  16. 水毒《中医名词词典》
  17. 水分候《诸病源候论》
  18. 水痘一带状疱疹病毒《医学微生物学》
  19. 水分证治《医宗金鉴》
  20. 水痘麻痘《保婴撮要》
  21. 水分证治《妇科心法要诀》
  22. 水痘露丹《幼幼集成》
  23. 水风《解围元薮》
  24. 水痘《传染病》
  25. 水肤胀鼓胀肠覃石瘕《针灸甲乙经》
  26. 水痘《痘疹心法要诀》
  27. 水府丹《妇人大全良方》
  28. 水痘《中医儿科学》
  29. 水甘草《证类本草》
  30. 水痘《专治麻痧初编》
  31. 水疳《中医词典》


中气又中痰_《傅青主男科》_中医杂集_【岐黄之术】

中气又中痰

中气又中痰

  • 上一页
  • 目录
  • 相关
  • 下一页

中气中痰，虽若中之异，而实中于气之虚也，气虚自然多痰，痰多必然耗气, 虽分而实合也，方用

人参 甘草（ 各壹两） 半夏、 南星 茯苓（ 各叁钱） 附子（ 壹钱）

水煎服。

人参原是气分之神剂，而亦消痰之妙药，半夏南星, 虽逐痰之神品，而亦扶气之正药，附子 甘草，一仁一勇，相济而成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水泛为痰
  • 当前页：中气又中痰
  • 下一页：湿嗽
<<< 返回本书目录
  1. 中气药《圆运动的古中医学》
  2. 中浅半身偏痛舌能言《医学纲目》
  3. 中气下陷证《临证实验录》
  4. 中青年脑梗死【疾病大全】
  5. 中气不足【方剂主治】
  6. 中热《圣济总录》
  7. 中气《证治准绳·杂病》
  8. 中热条辨八条《六因条辨》
  9. 中气《证治准绳·类方》
  10. 中热中暑总论《症因脉治》
  11. 中气《医碥》
  12. 中人忤《幼幼新书》
  13. 中气《医碥》
  14. 中上腹持续性疼痛【疾病症状】
  15. 中气《四圣心源》
  16. 中上腹痛【疾病症状】
  17. 中气《秘传证治要诀及类方》
  18. 中深半身不收舌难言《医学纲目》
  19. 中期妊娠引产《妇产科学》
  20. 中湿《扁鹊心书》
  21. 中品之下《增广和剂局方药性总论》
  22. 中湿《丹溪心法》
  23. 中品之上《增广和剂局方药性总论》
  24. 中湿《古今医鉴》
  25. 中品药一百二十种《本草纲目》完整版
  26. 中湿《急救广生集》
  27. 中品《增广和剂局方药性总论》
  28. 中湿《秘传证治要诀及类方》
  29. 中品《增广和剂局方药性总论》
  30. 中湿《仁术便览》
  1. 中气又中痰《傅青主男科》
  2. 中气药《圆运动的古中医学》
  3. 中铅粉毒《外科证治全书》
  4. 中气下陷证《临证实验录》
  5. 中铅粉毒《奇效简便良方》
  6. 中气下陷（气虚下陷）《中医名词词典》
  7. 中浅半身偏痛舌能言《医学纲目》
  8. 中气下陷《中医词典》
  9. 中郄《中医词典》
  10. 中气不足治验《卫生宝鉴》
  11. 中青娘子、亭长、地胆虫毒《外科证治全书》
  12. 中气不足《明医指掌》
  13. 中轻粉毒《外科证治全书》
  14. 中气不足《中医词典》
  15. 中轻粉毒秘方《华佗神方》
  16. 中气不足《中医名词词典》
  17. 中清之腑《中医词典》
  18. 中气《秘传证治要诀及类方》
  19. 中蚯蚓毒《奇方类编》
  20. 中气《明医指掌》
  21. 中蚯蚓毒，形如大麻风须眉皆落《奇方类编》
  22. 中气《医碥》
  23. 中泉《中医词典》
  24. 中气《医碥》
  25. 中热《圣济总录》
  26. 中气《证治准绳·杂病》
  27. 中热《中医词典》
  28. 中气《证治准绳·类方》
  29. 中热《华佗神方》
  30. 中气《医述》
  31. 中热病《症因脉治》


湿嗽_《傅青主男科》_中医杂集_【岐黄之术】

湿嗽

湿嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

秋伤于湿，若用乌梅粟壳等味，断乎不效, 方用

陈皮 当归 甘草 枳壳 桔梗（ 各壹钱） 白朮（ 贰钱）

水煎服。 三剂帖然矣，冬嗽皆秋伤于湿也，岂可拘于受寒乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中气又中痰
  • 当前页：湿嗽
  • 下一页：久嗽
<<< 返回本书目录
  1. 湿水肿《医宗金鉴》
  2. 湿痰《儿科萃精》
  3. 湿水肿《儿科萃精》
  4. 湿痰《医宗金鉴》
  5. 湿水归肾囊《医门补要》
  6. 湿痰流注【方剂主治】
  7. 湿鼠曲草【中药大全】
  8. 湿痰流注门主论《疡医大全》
  9. 湿食《凌临灵方》
  10. 湿痰作痛《续名医类案》
  11. 湿生扁蕾【中药大全】
  12. 湿土脾甘夺针《儒门事亲》
  13. 湿热证《儿科萃精》
  14. 湿土郁之病《儒门事亲》
  15. 湿热泻痢【中药主治】
  16. 湿温《回春录》
  17. 湿热泄泻【中药主治】
  18. 湿温《凌临灵方》
  19. 湿热下注证《临证实验录》
  20. 湿温《伤寒捷诀》
  21. 湿热下注【方剂主治】
  22. 湿温《伤寒括要》
  23. 湿热内蕴【方剂主治】
  24. 湿温《伤寒六书》
  25. 湿热门《儒门事亲》
  26. 湿温《伤寒指掌》
  27. 湿热痢疾【中药主治】
  28. 湿温《温病条辨》
  29. 湿热兼寒疝《儿科萃精》
  30. 湿温《温病条辨》
  1. 湿嗽《傅青主男科》
  2. 湿水肿《幼科心法要诀》
  3. 湿嗽《中医词典》
  4. 湿水肿《儿科萃精》
  5. 湿嗽《儒门事亲》
  6. 湿水肿《急救广生集》
  7. 湿痰《中医名词词典》
  8. 湿水肿《医宗金鉴》
  9. 湿痰《傅青主男科》
  10. 湿水候《诸病源候论》
  11. 湿痰《中医词典》
  12. 湿水归肾囊《医门补要》
  13. 湿痰《医宗金鉴》
  14. 湿食《凌临灵方》
  15. 湿痰《明医指掌》
  16. 湿盛则濡泻《中医词典》
  17. 湿痰《明医指掌》
  18. 湿盛发黄《伤寒说意》
  19. 湿痰《明医指掌》
  20. 湿胜自汗《明医指掌》
  21. 湿痰《症因脉治》
  22. 湿胜则濡泻《中医名词词典》
  23. 湿痰《症因脉治》
  24. 湿胜阳微《中医词典》
  25. 湿痰《儿科萃精》
  26. 湿胜阳微《中医名词词典》
  27. 湿痰《幼科心法要诀》
  28. 湿伤脾阴《中医词典》
  29. 湿痰《伤科汇纂》
  30. 湿伤脾阳《中医词典》
  31. 湿痰不孕《中医词典》


久嗽_《傅青主男科》_中医杂集_【岐黄之术】

久嗽

久嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

人参（ 伍钱） 益智仁（ 伍分） 白芍 枣仁（ 各叁钱） 五味子 白芥子（ 各壹钱）

水煎服。 二剂后, 服六味地黄丸。

方用

瓜蒌仁（ 去油） 乌梅（ 各伍钱） 薄荷 甘草（ 各伍分） 人参（ 童便浸） 五味子（ 酒蒸） 寒水石火煅　杏仁 硼砂（ 各壹钱） 贝母（ 参两） 胡桃仁（ 贰钱去油）

蜜丸樱桃大，净绵包之, 口中噙化，虚劳未曾失血，脉未数者，皆用之，无论老少神曲效，十粒见功, 二十粒愈，又方用

人参、当归、细茶各一钱

水煎，连渣嚼尽，一二剂即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿嗽
  • 当前页：久嗽
  • 下一页：肺嗽兼补肾
<<< 返回本书目录
  1. 久嗽《幼幼新书》
  2. 久嗽【方剂主治】
  3. 久嗽《圣济总录》
  4. 久嗽不止丸【方剂大全】
  5. 久水痢不瘥肠垢方《外台秘要》
  6. 久嗽成劳《妇科心法要诀》
  7. 久上气方《外台秘要》
  8. 久嗽成劳《医宗金鉴》
  9. 久癖方《外台秘要》
  10. 久嗽噙化丸【方剂大全】
  11. 久衄《圣济总录》
  12. 久嗽神膏【方剂大全】
  13. 久疟饮【方剂大全】
  14. 久嗽吐白血《凌临灵方》
  15. 久疟虚疟劳疟《杂病心法要诀》
  16. 久嗽丸子【方剂大全】
  17. 久疟丸【方剂大全】
  18. 久无子方《外台秘要》
  19. 久疟全消丸【方剂大全】
  20. 久无子息【方剂主治】
  21. 久疟全消方【方剂大全】
  22. 久泄【疾病大全】
  23. 久疟方《外台秘要》
  24. 久泻《止园医话》
  25. 久疟不愈【方剂主治】
  26. 久泻【中药主治】
  27. 久疟（乱型久疟证）《余无言医案》
  28. 久泻【方剂主治】
  29. 久疟【方剂主治】
  30. 久泻不止《儒门事亲》
  1. 久嗽《傅青主男科》
  2. 久嗽《圣济总录》
  3. 久嗽《中医词典》
  4. 久水痢不瘥肠垢方四首《外台秘要》
  5. 久嗽《医学纲目》
  6. 久水谷痢候《诸病源候论》
  7. 久嗽《幼幼新书》
  8. 久上气方四首《外台秘要》
  9. 久嗽《证治准绳·幼科》
  10. 久热伤阴《中医词典》
  11. 久嗽成劳《医宗金鉴》
  12. 久热伤阴《中医名词词典》
  13. 久嗽成劳《妇科心法要诀》
  14. 久热痢候《诸病源候论》
  15. 久嗽喘急秘方《华佗神方》
  16. 久癖候《诸病源候论》
  17. 久嗽痨病神方《奇效简便良方》
  18. 久癖方二首《外台秘要》
  19. 久嗽气急《奇方类编》
  20. 久癖《中医词典》
  21. 久嗽失音《中医词典》
  22. 久衄《医学纲目》
  23. 久嗽痰火《奇方类编》
  24. 久衄《中医词典》
  25. 久嗽吐白血《凌临灵方》
  26. 久衄《圣济总录》
  27. 久痰《中医词典》
  28. 久疟虚疟劳疟《杂病心法要诀》
  29. 久头痛《中医词典》
  30. 久疟人虚《奇效简便良方》
  31. 久无子方五首《外台秘要》


肺嗽兼补肾_《傅青主男科》_中医杂集_【岐黄之术】

肺嗽兼补肾

肺嗽兼补肾

  • 上一页
  • 目录
  • 相关
  • 下一页

肺嗽之症，本是肺虚，其补肺也明矣，奈何兼补肾乎，盖肺经之气, 夜必归于肾，若肺金为心火所伤，必求救于其子，子若力量不足，将何以救其母哉, 方用

熟地 麦冬（ 各壹钱） 紫苑（ 伍分） 山萸（ 肆钱） 元参（ 伍钱） 苏子 牛膝（ 各壹钱） 沙参 天冬（ 各贰钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：久嗽
  • 当前页：肺嗽兼补肾
  • 下一页：气治法
<<< 返回本书目录
  1. 肺说《医学实在易》
  2. 肺损伤【疾病大全】
  3. 肺水肿【疾病大全】
  4. 肺所生病《幼科发挥》
  5. 肺栓塞和肺梗死【疾病大全】
  6. 肺炭疽【疾病大全】
  7. 肺栓塞的放射学检查与诊断《急诊医学》
  8. 肺通气《生理学》
  9. 肺栓塞【疾病大全】
  10. 肺通气一血流比例失调【疾病症状】
  11. 肺栓塞【疾病症状】
  12. 肺外症状【疾病症状】
  13. 肺栓塞《默克家庭诊疗手册》
  14. 肺萎论《研经言》
  15. 肺栓塞《急诊医学》
  16. 肺痿《备急千金要方》
  17. 肺衰【疾病大全】
  18. 肺痿《顾松园医镜》
  19. 肺衰【疾病大全】
  20. 肺痿《何澹安医案》
  21. 肺鼠疫【疾病大全】
  22. 肺痿《金匮钩玄》
  23. 肺受累【疾病症状】
  24. 肺痿《灸法秘传》
  25. 肺手太阴之脉《经络考》
  26. 肺痿《临证指南医案》
  27. 肺手太阴经病证《脉经》
  28. 肺痿《普济方·针灸》
  29. 肺嗜酸性粒细胞浸润症【疾病大全】
  30. 肺痿《圣济总录》
  1. 肺嗽兼补肾《傅青主男科》
  2. 肺死脏《中医词典》
  3. 肺损《中医词典》
  4. 肺死《中医词典》
  5. 肺损咯血《中医词典》
  6. 肺说《医学三字经》
  7. 肺损咯血秘方《华佗神方》
  8. 肺说《医学实在易》
  9. 肺所生病《幼科发挥》
  10. 肺水肿的X线诊断与鉴别诊断《急诊医学》
  11. 肺通气的动力《生理学》
  12. 肺水肿的X线表现《急诊医学》
  13. 肺通气的阻力《生理学》
  14. 肺水肿《病理生理学》
  15. 肺通气原理《生理学》
  16. 肺水《中医词典》
  17. 肺痛《中医词典》
  18. 肺栓塞《默克家庭诊疗手册》
  19. 肺外器官结核病《病理学》
  20. 肺栓塞《急诊医学》
  21. 肺韦格纳肉芽肿《默克家庭诊疗手册》
  22. 肺手太阴之脉《经络考》
  23. 肺为华盖《中医名词词典》
  24. 肺手太阴经病证《中医词典》
  25. 肺为华盖《中医词典》
  26. 肺手太阴经病证《脉经》
  27. 肺为娇脏《中医名词词典》
  28. 肺实质基本病理表现《放射诊断学》
  29. 肺为娇脏《中医词典》
  30. 肺实证《中医词典》
  31. 肺为涕《中医词典》


气治法_《傅青主男科》_中医杂集_【岐黄之术】

气治法

气治法

  • 上一页
  • 目录
  • 相关
  • 下一页

气虚气实，不可不平之也，气实者非气实，乃正气虚而邪气实也, 法当用补正之药，而加袪逐之品，则正气足而邪气消矣, 方用

人参 白朮 麻黄 半夏 甘草（ 各壹钱） 柴胡（ 贰钱） 白芍（ 叁钱）

水煎服。

推而广之，治气非一条也,

气陷　补中益气汤可用，

气衰　六君子汤可采,

气寒　人参白朮附子汤可施,

气虚则用四君子汤，

气郁则用归脾汤,

气热用生脉散，

气喘用独参汤,

气动用二陈汤加人参，

气壅塞用射干汤,

气逆用逍遥散，

气虚则嬴弱，

气实则壮盛，

气虚用前方, 实者另一方，

白朮 柴胡 甘草 梔子（ 各壹錢） 茯苓（ 叁錢） 白芍（ 貳錢） 陳皮 枳殼（ 各伍分） 山查（ 拾個）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺嗽兼补肾
  • 当前页：气治法
  • 下一页：气喘
<<< 返回本书目录
  1. 气治法《石室秘录》
  2. 气痔《圣济总录》
  3. 气治法《石室秘录》
  4. 气滞《仁术便览》
  5. 气质望法相参《望诊遵经》
  6. 气滞《四圣心源》
  7. 气症《证治汇补》
  8. 气滞《医学入门》
  9. 气胀【疾病大全】
  10. 气滞腹痛证《余无言医案》
  11. 气胀《目经大成》
  12. 气滞血瘀【疾病症状】
  13. 气运衰旺图说《脾胃论》
  14. 气滞血瘀【方剂主治】
  15. 气晕厥现象《气功外气疗法》
  16. 气滞血瘀兼虚证《临证实验录》
  17. 气欲绝者【方剂主治】
  18. 气肿《圣济总录》
  19. 气欲绝【方剂主治】
  20. 气注《圣济总录》
  21. 气郁胸痛治验二案《一得集》
  22. 弃邪归正论《审视瑶函》
  23. 气郁胁痛论《医旨绪余》
  24. 汽锅乌鸡《保健药膳》
  25. 气郁体质【疾病症状】
  26. 汽油、煤油中毒【疾病大全】
  27. 气郁汤【方剂大全】
  28. 汽油中毒【疾病大全】
  29. 气郁食滞哕证《余无言医案》
  30. 泣竭成盲《针灸素难要旨》
  1. 气治法《傅青主男科》
  2. 气质望法相参《望诊遵经》
  3. 气治法《石室秘录》
  4. 气质生成章《妇人大全良方》
  5. 气治法《石室秘录》
  6. 气至病所《中医词典》
  7. 气痔《圣济总录》
  8. 气之阴郄《中医词典》
  9. 气痔《中医词典》
  10. 气之平者《医学启源》
  11. 气滞《中医名词词典》
  12. 气之浓者《医学启源》
  13. 气滞《四圣心源》
  14. 气之病证《医碥》
  15. 气滞《中医词典》
  16. 气之薄者《医学启源》
  17. 气滞《医学入门》
  18. 气症《奇效简便良方》
  19. 气滞《明医指掌》
  20. 气症《证治汇补》
  21. 气滞《明医指掌》
  22. 气证《医学摘粹》
  23. 气滞《丹台玉案》
  24. 气证《医学摘粹》
  25. 气滞《仁术便览》
  26. 气蒸《中医词典》
  27. 气滞腹痛《中医词典》
  28. 气针丸《博济方》
  29. 气滞腹痛证《余无言医案》
  30. 气针丸《妇人大全良方》
  31. 气滞经闭《中医词典》


气喘_《傅青主男科》_中医杂集_【岐黄之术】

气喘

气喘

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人气喘而上者，人以为气有余也，殊不知气盛当作气虚看，有余当作不足看, 若认作肺气之盛，而用苏叶桔梗 百部豆根之类，去生远矣，方用

人参（ 参两） 牛膝（ 叁钱） 熟地 麦冬（ 各伍钱） 山萸（ 肆钱）　胡桃（ 参个） 枸杞 五味子（ 各壹钱） 生姜（ 伍片）

水煎服。

此方不治肺，而正所以治肺也，或疑人参乃健脾土之药，既宜补肾,　不宜多用人参，不知肾水大虚，在一时不能遽生，非急补其气, 则元阳一线必且断绝，况人参少用则泛上，多用即下行，妙在用人参三两, 使下达病原，补气以生肾水，方中熟地、山萸之类，同氣相求，直入命門, 又何患其多哉，若病重之人，尤宜多加，但喘有初起之喘，有久病之喘, 初起之喘多實邪，久病之喘多氣虛，實邪喘者必抬肩，氣虛喘者微微氣息耳, 此方治久病之喘，若初起之喘，四磨四七湯，一劑即止喘, 不獨肺氣虛而腎水竭也。

實喘方用

黃芩（ 貳錢） 柴胡 甘草（ 各伍分） 麥冬（ 叁錢）　蘇葉 烏藥 半夏 山豆根（ 各壹錢）

水煎服。

一劑喘定, 不必再劑也，凡實喘症，氣大急，喉中必作聲，肩必抬，似重而實輕也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气治法
  • 当前页：气喘
  • 下一页：虚喘
<<< 返回本书目录
  1. 气喘【疾病症状】
  2. 气喘【中药主治】
  3. 气喘《医学三字经》
  4. 气喘【方剂主治】
  5. 气喘《古今医鉴》
  6. 气喘方《医学三字经》
  7. 气喘《古今医案按》
  8. 气喘咳嗽【方剂主治】
  9. 气喘《扁鹊神应针灸玉龙经》
  10. 气喘论《妇科秘书》
  11. 气冲穴【胸部腹部穴位】
  12. 气喘论《胎产心法》
  13. 气冲《古今医案按》
  14. 气喘证治《妇科心法要诀》
  15. 气部《本草易读》
  16. 气喘证治《医宗金鉴》
  17. 气不足【方剂主治】
  18. 气促发喘鼻扇胸高《麻科活人全书》
  19. 气不宣通【方剂主治】
  20. 气单胞菌肺炎【疾病大全】
  21. 气不升降【方剂主治】
  22. 气道变窄【疾病症状】
  23. 气不摄血【疾病症状】
  24. 气道高反应性【疾病症状】
  25. 气不和《小儿药证直诀》
  26. 气道和食管之间的瘘管【疾病症状】
  27. 气病诸候（凡二十五论）《诸病源候论》
  28. 气道护理《基础护理学》
  29. 气病诸候《巢氏病源补养宣导法》
  30. 气道陷闭【疾病症状】
  1. 气喘《傅青主男科》
  2. 气出不散《古今医统大全》
  3. 气喘《中医词典》
  4. 气冲心痛咽疼消渴呕吐泄利便血便脓腹痛腰痛厥逆发热疳疮痈脓《四圣悬枢》
  5. 气喘《麻疹备要方论》
  6. 气冲（一名气街）《针灸大成》
  7. 气喘《扁鹊神应针灸玉龙经》
  8. 气冲《针灸学》
  9. 气喘《古今医鉴》
  10. 气冲《古今医案按》
  11. 气喘《古今医案按》
  12. 气冲《中医词典》
  13. 气喘《明医指掌》
  14. 气冲《气功外气疗法》
  15. 气喘《奇效简便良方》
  16. 气池《中医词典》
  17. 气喘《中医内科学》
  18. 气部《本草易读》
  19. 气喘《医学三字经》
  20. 气不足《中医词典》
  21. 气喘唇青《医法圆通》
  22. 气不和《小儿药证直诀》
  23. 气喘方《医学三字经》
  24. 气病章《医学妙谛》
  25. 气喘论《胎产心法》
  26. 气病论《银海指南》
  27. 气喘论《妇科秘书》
  28. 气病辩证《中医诊断学》
  29. 气喘脉劲《医法圆通》
  30. 气病《全生指迷方》
  31. 气喘秘方《华佗神方》


虚喘_《傅青主男科》_中医杂集_【岐黄之术】

虚喘

虚喘

  • 上一页
  • 目录
  • 相关
  • 下一页

大抵此等症，气少息，喉无声，肩不抬也，乃肾气大虚，脾气又复将绝, 故奔冲而上，欲绝未绝也，方用救绝汤。

人参 熟地（ 各一两） 山萸（ 三钱） 牛膝 五味子 白芥子（ 各一钱） 麦冬（ 五钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气喘
  • 当前页：虚喘
  • 下一页：气短似喘
<<< 返回本书目录
  1. 虚喘《景景医话》
  2. 虚喘【中药主治】
  3. 虚病痰病有似邪祟论《格致余论》
  4. 虚喘治验《一得集》
  5. 虚（阴）《濒湖脉学》
  6. 虚乏《千金翼方》
  7. 虚《食鉴本草》
  8. 虚烦《备急千金要方》
  9. 虚《脉确》
  10. 虚烦《扁鹊神应针灸玉龙经》
  11. 虚《扁鹊神应针灸玉龙经》
  12. 虚烦《丹溪手镜》
  13. 须叶藤叶【中药大全】
  14. 虚烦《古今医鉴》
  15. 须叶藤【中药大全】
  16. 虚烦《济阴纲目》
  17. 须癣【疾病大全】
  18. 虚烦《女科证治准绳》
  19. 须癣《家庭医学百科-医疗康复篇》
  20. 虚烦《伤寒明理论》
  21. 须识扶阳《扁鹊心书》
  22. 虚烦《伤寒寻源》
  23. 须花参【中药大全】
  24. 虚烦《寿世保元》
  25. 须发早白【方剂主治】
  26. 虚烦《万病回春》
  27. 须发早白【中药主治】
  28. 虚烦《卫生易简方》
  29. 须发门《奇方类编》
  30. 虚烦《证治准绳·类方》
  1. 虚喘《傅青主男科》
  2. 虚喘《景景医话》
  3. 虚喘《中医词典》
  4. 虚喘《中医名词词典》
  5. 虚喘方《医学从众录》
  6. 虚病痰病有似邪祟论《格致余论》
  7. 虚喘治验《一得集》
  8. 虚闭《金匮翼》
  9. 虚弹十一法《针灸神书》
  10. 虚闭《明医指掌》
  11. 虚痘《中医词典》
  12. 虚闭《中医词典》
  13. 虚呃《中医词典》
  14. 虚斑《中医词典》
  15. 虚而挟热《明医指掌》
  16. 虚按九法《针灸神书》
  17. 虚耳《明医指掌》
  18. 虚（阴）《濒湖脉学》
  19. 虚乏《千金翼方》
  20. 虚《三指禅》
  21. 虚烦《中医词典》
  22. 虚《痰火点雪》
  23. 虚烦《备急千金要方》
  24. 虚《明医指掌》
  25. 虚烦《扁鹊神应针灸玉龙经》
  26. 虚《明医指掌》
  27. 虚烦《医学纲目》
  28. 虚《明医指掌》
  29. 虚烦《证治准绳·类方》
  30. 虚《明医指掌》
  31. 虚烦《证治准绳·女科》


气短似喘_《傅青主男科》_中医杂集_【岐黄之术】

气短似喘

气短似喘

  • 上一页
  • 目录
  • 相关
  • 下一页

此证似喘而非实喘也，若非实喘治之，立死，盖气短乃肾气虚耗，气冲上焦, 壅塞于肺经不足之故也，方用

人参（ 二两） 熟地（ 一两） 山萸 牛膝 补骨脂 枸杞（ 各三钱）　麦冬（ 五钱） 胡桃（ 三个去皮） 五味子（ 二钱）

水煎服, 三剂气平喘定。

此方妙在用人参之多，能下达气原，挽回于无何有之乡, 又纯是补肺补肾之品，子母相生，水气自旺，则火气自安于故宅, 不上冲于喉门矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚喘
  • 当前页：气短似喘
  • 下一页：抬肩大喘
<<< 返回本书目录
  1. 气短倦怠口干出汗《经验麻科》
  2. 气方《外台秘要》
  3. 气短【方剂主治】
  4. 气分证治《三因极一病证方论》
  5. 气短【疾病症状】
  6. 气府《黄帝内经太素》
  7. 气短《产宝》
  8. 气府论《素问悬解》
  9. 气道阻力与肺顺应性测定《物理诊断学》
  10. 气府论篇《黄帝内经·素问》
  11. 气道陷闭【疾病症状】
  12. 气府三百六十五《类经》
  13. 气道护理《基础护理学》
  14. 气腹痛【疾病大全】
  15. 气道和食管之间的瘘管【疾病症状】
  16. 气腹征【疾病症状】
  17. 气道高反应性【疾病症状】
  18. 气疳《幼幼新书》
  19. 气道变窄【疾病症状】
  20. 气感与气效应《气功外气疗法》
  21. 气单胞菌肺炎【疾病大全】
  22. 气膈【方剂主治】
  23. 气促发喘鼻扇胸高《麻科活人全书》
  24. 气功《老年百病防治》
  25. 气喘证治《医宗金鉴》
  26. 气功保健《中医养生学》
  27. 气喘证治《妇科心法要诀》
  28. 气功减肥的方法《减肥新法与技巧》
  29. 气喘论《胎产心法》
  30. 气功减肥的机理《减肥新法与技巧》
  1. 气短似喘《傅青主男科》
  2. 气短倦怠口干出汗《经验麻科》
  3. 气短似喘《傅青主女科》
  4. 气短《产宝》
  5. 气呃《中医词典》
  6. 气端《中医词典》
  7. 气遏肉死《正体类要》
  8. 气道阻力与肺顺应性测定《物理诊断学》
  9. 气耳《明医指掌》
  10. 气道护理《基础护理学》
  11. 气反《中医词典》
  12. 气道《中医词典》
  13. 气方三首《外台秘要》
  14. 气单《中医词典》
  15. 气分《中医词典》
  16. 气猝上奔喘急欲死《奇效简便良方》
  17. 气分发热《症因脉治》
  18. 气促发喘鼻扇胸高《麻科活人全书》
  19. 气分寒《中医词典》
  20. 气促《麻疹备要方论》
  21. 气分寒《卫生宝鉴》
  22. 气促《中医词典》
  23. 气分候《诸病源候论》
  24. 气刺心痛《金匮翼》
  25. 气分热《卫生宝鉴》
  26. 气喘证治《妇科心法要诀》
  27. 气分证《中医名词词典》
  28. 气喘证治《医宗金鉴》
  29. 气分证《中医词典》
  30. 气喘上逆秘方《华佗神方》
  31. 气分证治《三因极一病证方论》


抬肩大喘_《傅青主男科》_中医杂集_【岐黄之术】

抬肩大喘

抬肩大喘

  • 上一页
  • 目录
  • 相关
  • 下一页

人忽感风邪，寒入于肺，以致喘息肩抬气逆，痰吐不出，身不能卧, 方用

柴胡 茯苓 麦冬 桔梗（ 各二钱）　黄芩 当归 甘草 半夏 射干（ 各一钱）

水煎服。

此方妙在用柴胡、射干、桔梗，以发舒肺金之气，半夏以去痰, 黄芩以去火，盖感寒邪，内必变为热证，故用黄芩以清解之，然徒用黄芩, 虽曰清火，转足以遏抑其火，而火未必伏也，有射干 桔梗 柴胡一派辛散之品, 则足以消火减邪矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气短似喘
  • 当前页：抬肩大喘
  • 下一页：肾寒气喘
<<< 返回本书目录
  1. 台湾医学《中国医学通史》
  2. 抬肩以助呼吸【疾病症状】
  3. 台湾土豆蔻【中药大全】
  4. 抬举性搏动【疾病症状】
  5. 台湾三颗针【中药大全】
  6. 苔白【方剂主治】
  7. 台湾榕【中药大全】
  8. 苔薄白【方剂主治】
  9. 台湾千金藤【中药大全】
  10. 苔菜【中药大全】
  11. 台湾泡桐叶【中药大全】
  12. 苔草部《本经逢原》
  13. 台湾泡桐【中药大全】
  14. 苔垢菜【中药大全】
  15. 台湾牛奶菜【中药大全】
  16. 苔黄【方剂主治】
  17. 台湾磨盘草【中药大全】
  18. 苔黄腻【疾病症状】
  19. 台湾厚壳树【中药大全】
  20. 苔色变换吉凶总论《察舌辨症新法》
  21. 台湾海棠【中药大全】
  22. 苔水花【中药大全】
  23. 台湾肺形草【中药大全】
  24. 苔藓样结核疹【疾病大全】
  25. 台蘑【中药大全】
  26. 苔藓样念珠状疹【疾病大全】
  27. 台静亭州尊阴阳两亏伤及奇经《程杏轩医案》
  28. 苔之真退假退驳去辨《察舌辨症新法》
  29. 台、港、澳医学发展《中国医学通史》
  30. 鲐鱼【中药大全】
  1. 抬肩大喘《傅青主男科》
  2. 台乌药《药性切用》
  3. 苔《本经逢原》
  4. 台乌药《本草害利》
  5. 苔垢《中医名词词典》
  6. 台湾中医药学之发展《中国医学通史》
  7. 苔垢《中医词典》
  8. 台湾早期的教会医学（1865～1895）《中国医学通史》
  9. 苔滑《中医名词词典》
  10. 台湾与内陆的医药交流《中国医学通史》
  11. 苔滑《中医词典》
  12. 台湾医学《中国医学通史》
  13. 苔润《中医名词词典》
  14. 台湾巫医时代及原住民医药《中国医学通史》
  15. 苔润《中医词典》
  16. 台苗羹《饮膳正要》
  17. 苔色变换吉凶总论《察舌辨症新法》
  18. 台静亭州尊阴阳两亏伤及奇经《程杏轩医案》
  19. 苔衣《得配本草》
  20. 胎自堕论《格致余论》
  21. 苔之真退假退驳去辨《察舌辨症新法》
  22. 胎自堕《女科证治准绳》
  23. 太白《针灸大成》
  24. 胎自堕《证治准绳·女科》
  25. 太白《中医词典》
  26. 胎自堕《医学纲目》
  27. 太白《针灸学》
  28. 胎自堕《中医词典》
  29. 太白（俞穴）《子午流注说难》
  30. 胎坠《奇效简便良方》
  31. 太白丹《三因极一病证方论》


肾寒气喘_《傅青主男科》_中医杂集_【岐黄之术】

肾寒气喘

肾寒气喘

  • 上一页
  • 目录
  • 相关
  • 下一页

人有气喘不能卧，吐痰如涌泉者，舌不燥而喘不止，一卧即喘, 此非外感之寒邪，乃肾中之寒气也，盖肾中无火，则水无所养，乃泛上而为痰, 方用

六味地黄汤 ，加桂附大剂饮之，盖人之卧，必肾气与肺气相安, 而后河车之路，平安而无奔越也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抬肩大喘
  • 当前页：肾寒气喘
  • 下一页：肾火扶肝上冲
<<< 返回本书目录
  1. 肾寒《圣济总录》
  2. 肾后性肾衰【疾病症状】
  3. 肾果小扁豆【中药大全】
  4. 肾积脓【疾病大全】
  5. 肾功能衰竭《自我调养巧治病》
  6. 肾积水【疾病大全】
  7. 肾功能不全的实验室生物化学诊断《临床生物化学》
  8. 肾及输尿管结石《泌尿外科学》
  9. 肾功能不全的生化诊断及评价《临床生物化学》
  10. 肾及输尿管结石【疾病大全】
  11. 肾功能不全的基本发病环节《病理生理学》
  12. 肾及输尿管重复畸形【疾病大全】
  13. 肾功能不全《病理生理学》
  14. 肾家水火二气药《圆运动的古中医学》
  15. 肾疳《医宗金鉴》
  16. 肾间质受损【疾病症状】
  17. 肾疳《外科理例》
  18. 肾间质水肿【疾病症状】
  19. 肾疳《儿科萃精》
  20. 肾间质纤维化【疾病症状】
  21. 肾肝虚眼黑暗《圣济总录》
  22. 肾结核《家庭医学百科-医疗康复篇》
  23. 肾钙乳【疾病大全】
  24. 肾结核《泌尿外科学》
  25. 肾钙化【疾病症状】
  26. 肾结核【疾病大全】
  27. 肾风风水《类经》
  28. 肾结核对侧肾积水【疾病大全】
  29. 肾风发风水面肿《针灸甲乙经》
  30. 肾结石【疾病症状】
  1. 肾寒气喘《傅青主男科》
  2. 肾寒《圣济总录》
  3. 肾寒吐泻心寒胃弱《傅青主男科》
  4. 肾功能衰竭《自我调养巧治病》
  5. 肾合骨《中医词典》
  6. 肾功能试验《临床生物化学》
  7. 肾合膀胱《中医名词词典》
  8. 肾功能的调节《临床生物化学》
  9. 肾合膀胱《中医词典》
  10. 肾功能的改变《病理生理学》
  11. 肾和输尿管的发生《组织学与胚胎学》
  12. 肾功能不全的实验室生物化学诊断《临床生物化学》
  13. 肾黄《中医词典》
  14. 肾功能不全的基本发病环节《病理生理学》
  15. 肾火《校注医醇剩义》
  16. 肾功能不全《病理生理学》
  17. 肾火扶肝上冲《傅青主男科》
  18. 肾功能变化《病理生理学》
  19. 肾火偏亢《中医词典》
  20. 肾疳《幼科心法要诀》
  21. 肾积《中医词典》
  22. 肾疳《儿科萃精》
  23. 肾及输尿管结石《泌尿外科学》
  24. 肾疳《外科理例》
  25. 肾家水火二气药《圆运动的古中医学》
  26. 肾疳《证治准绳·幼科》
  27. 肾间动气《中医名词词典》
  28. 肾疳《医宗金鉴》
  29. 肾间动气《中医词典》
  30. 肾疳《中医词典》
  31. 肾间质《组织学与胚胎学》


肾火扶肝上冲_《傅青主男科》_中医杂集_【岐黄之术】

肾火扶肝上冲

肾火扶肝上冲

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人肾火，逆扶肝气而上冲，以致作喘，甚有吐红粉痰者，此又肾火炎, 上以烧肺金，肺热不能克肝，而龙雷之火升腾矣, 方用

沙参 地骨皮（ 各壹两） 麦冬（ 伍钱） 丹皮（ 叁钱） 甘草（ 参分） 桔梗（ 伍分） 白芍（ 伍钱） 白芥子（ 贰钱）

水煎服。

此方妙在地骨皮清骨中之火，沙参、丹皮以养阴，白芍平肝，麦冬清肺, 甘草 桔梗引入肺经，则痰消而喘定矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾寒气喘
  • 当前页：肾火扶肝上冲
  • 下一页：假热气喘吐痰
<<< 返回本书目录
  1. 肾后性肾衰【疾病症状】
  2. 肾积脓【疾病大全】
  3. 肾寒《圣济总录》
  4. 肾积水【疾病大全】
  5. 肾果小扁豆【中药大全】
  6. 肾及输尿管结石《泌尿外科学》
  7. 肾功能衰竭《自我调养巧治病》
  8. 肾及输尿管结石【疾病大全】
  9. 肾功能不全的实验室生物化学诊断《临床生物化学》
  10. 肾及输尿管重复畸形【疾病大全】
  11. 肾功能不全的生化诊断及评价《临床生物化学》
  12. 肾家水火二气药《圆运动的古中医学》
  13. 肾功能不全的基本发病环节《病理生理学》
  14. 肾间质受损【疾病症状】
  15. 肾功能不全《病理生理学》
  16. 肾间质水肿【疾病症状】
  17. 肾疳《医宗金鉴》
  18. 肾间质纤维化【疾病症状】
  19. 肾疳《外科理例》
  20. 肾结核《家庭医学百科-医疗康复篇》
  21. 肾疳《儿科萃精》
  22. 肾结核《泌尿外科学》
  23. 肾肝虚眼黑暗《圣济总录》
  24. 肾结核【疾病大全】
  25. 肾钙乳【疾病大全】
  26. 肾结核对侧肾积水【疾病大全】
  27. 肾钙化【疾病症状】
  28. 肾结石【疾病症状】
  29. 肾风风水《类经》
  30. 肾结石【疾病大全】
  1. 肾火扶肝上冲《傅青主男科》
  2. 肾火《校注医醇剩义》
  3. 肾火偏亢《中医词典》
  4. 肾黄《中医词典》
  5. 肾积《中医词典》
  6. 肾和输尿管的发生《组织学与胚胎学》
  7. 肾及输尿管结石《泌尿外科学》
  8. 肾合膀胱《中医词典》
  9. 肾家水火二气药《圆运动的古中医学》
  10. 肾合膀胱《中医名词词典》
  11. 肾间动气《中医名词词典》
  12. 肾合骨《中医词典》
  13. 肾间动气《中医词典》
  14. 肾寒吐泻心寒胃弱《傅青主男科》
  15. 肾间质《组织学与胚胎学》
  16. 肾寒气喘《傅青主男科》
  17. 肾街《中医词典》
  18. 肾寒《圣济总录》
  19. 肾结核《家庭医学百科-医疗康复篇》
  20. 肾功能衰竭《自我调养巧治病》
  21. 肾结核《泌尿外科学》
  22. 肾功能试验《临床生物化学》
  23. 肾结石及其饮食《临床营养学》
  24. 肾功能的调节《临床生物化学》
  25. 肾筋《中医词典》
  26. 肾功能的改变《病理生理学》
  27. 肾茎中痛《奇效简便良方》
  28. 肾功能不全的实验室生物化学诊断《临床生物化学》
  29. 肾经《中医词典》
  30. 肾功能不全的基本发病环节《病理生理学》
  31. 肾经《针灸问对》


假热气喘吐痰_《傅青主男科》_中医杂集_【岐黄之术】

假热气喘吐痰

假热气喘吐痰

  • 上一页
  • 目录
  • 相关
  • 下一页

人有假热气喘吐痰者，人以为热而非热也，乃下元寒极，逼其火而上喘也, 此最危急之症，茍不急补其肾水与命门之火，则一线之微，必然断绝, 方用

熟地（ 肆两） 山药 麦冬（ 各参两） 五味子 牛膝（ 各壹两） 附子 肉桂（ 各壹钱）

水煎冷服，一剂而愈.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾火扶肝上冲
  • 当前页：假热气喘吐痰
  • 下一页：喘嗽
<<< 返回本书目录
  1. 假鹊肾树【中药大全】
  2. 假山皮条【中药大全】
  3. 假葡萄【中药大全】
  4. 假设检验的基本步骤《预防医学》
  5. 假木通【中药大全】
  6. 假设检验中的两类错误及注意事项《预防医学》
  7. 假木豆【中药大全】
  8. 假声现象【疾病症状】
  9. 假膜性肠炎【疾病大全】
  10. 假苏《本草纲目》完整版
  11. 假麦格综合征【疾病大全】
  12. 假苏《本草乘雅半偈》
  13. 假耧斗菜【中药大全】
  14. 假苏《滇南本草》
  15. 假临产【疾病症状】
  16. 假苏《证类本草》
  17. 假连翘叶【中药大全】
  18. 假苏《本草纲目》图文版
  19. 假连翘【中药大全】
  20. 假苏散【方剂大全】
  21. 假荔枝根【中药大全】
  22. 假苏丸【方剂大全】
  23. 假蓝靛【中药大全】
  24. 假酸浆【中药大全】
  25. 假辣蓼【中药大全】
  26. 假酸浆花【中药大全】
  27. 假苦瓜【中药大全】
  28. 假酸浆子【中药大全】
  29. 假蒟子【中药大全】
  30. 假通草树皮【中药大全】
  1. 假热气喘吐痰《傅青主男科》
  2. 假热《中医词典》
  3. 假热症方用《傅青主男科》
  4. 假热《中医名词词典》
  5. 假设检验《医学统计学》
  6. 假令《中医词典》
  7. 假设检验的基本步骤《预防医学》
  8. 假火《周慎斋遗书》
  9. 假设检验时应注意的事项《预防医学》
  10. 假寒症方用《傅青主男科》
  11. 假神《常见病自测》
  12. 假寒《中医词典》
  13. 假苏《神农本草经》
  14. 假寒《中医名词词典》
  15. 假苏《本草纲目》
  16. 假肥大型和贝克型肌营养不良《默克家庭诊疗手册》
  17. 假苏《本草经集注》
  18. 假单胞菌感染《默克家庭诊疗手册》
  19. 假苏《新修本草》
  20. 钾平衡紊乱《临床生物化学》
  21. 假苏《吴普本草》
  22. 钾离子含量测定（火焰亮度法）《中国生物制品规程》
  23. 假苏《本草衍义》
  24. 钾的异常《外科学总论》
  25. 假苏《证类本草》
  26. 钾代谢紊乱《病理生理学》
  27. 假苏《名医别录》
  28. 钾代谢紊乱《急诊医学》
  29. 假苏《本草乘雅半偈》
  30. 钾代谢《默克家庭诊疗手册》
  31. 假苏《滇南本草》


喘嗽_《傅青主男科》_中医杂集_【岐黄之术】

喘嗽

喘嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

人有喘而且嗽者，人以为气虚而有风痰也，谁知是气虚不能归源于肾, 而肝木挟之作祟乎，法当峻补其肾，少助以引火之品，则气自归源于肾, 而喘嗽俱止，方用

人参（ 壹两） 熟地（ 贰两） 麦冬（ 伍钱）　茯苓（ 叁钱） 牛膝 枸杞 白朮 五味子 兔丝子（ 各壹钱）

水煎服，连服几剂，必有大功，倘以四磨四七汤治之，则不效矣。

贞元饮 此方专治喘而脉微濇者

熟地（ 参两） 当归（ 柒钱） 甘草（ 壹钱）

水煎服，妇人多此症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：假热气喘吐痰
  • 当前页：喘嗽
  • 下一页：阳症吐血
<<< 返回本书目录
  1. 喘嗽《伤寒标本心法类萃》
  2. 喘嗽【方剂主治】
  3. 喘嗽《脉症治方》
  4. 喘嗽论外方《妇人规》
  5. 喘气汤【方剂大全】
  6. 喘统论《金匮翼》
  7. 喘逆《续名医类案》
  8. 喘息《经验麻科》
  9. 喘逆《伤寒大白》
  10. 喘息《女科指掌》
  11. 喘逆《凌临灵方》
  12. 喘息《血证论》
  13. 喘逆《本草纲目》完整版
  14. 喘息【疾病症状】
  15. 喘门《张氏医通》
  16. 喘息【中药主治】
  17. 喘门《辨证录》
  18. 喘息促急【方剂主治】
  19. 喘满《证治准绳·女科》
  20. 喘息性支气管炎《赵绍琴临证验案精选》
  21. 喘满《女科证治准绳》
  22. 喘息样支气管炎【疾病大全】
  23. 喘脉证治《三因极一病证方论》
  24. 喘息预兆《中医疾病预测》
  25. 喘论（附 马脾风）《婴童类萃》
  26. 喘哮《推拿抉微》
  27. 喘论（此论当以经言邪气盛则实断之．）《此事难知》
  28. 喘哮《医碥》
  29. 喘论《医贯》
  30. 喘哮《医碥》
  1. 喘嗽《傅青主男科》
  2. 喘逆《伤寒大白》
  3. 喘嗽《伤寒标本心法类萃》
  4. 喘逆《续名医类案》
  5. 喘嗽《疫疹一得》
  6. 喘逆《凌临灵方》
  7. 喘嗽《脉症治方》
  8. 喘逆《中医词典》
  9. 喘嗽《幼科发挥》
  10. 喘鸣《中医词典》
  11. 喘嗽论外方《妇人规》
  12. 喘鸣《中医名词词典》
  13. 喘嗽秘方《华佗神方》
  14. 喘鸣《默克家庭诊疗手册》
  15. 喘嗽气咳《奇效简便良方》
  16. 喘门（四则）《辨证录》
  17. 喘痰《中医词典》
  18. 喘门《张氏医通》
  19. 喘统论《金匮翼》
  20. 喘满《女科证治准绳》
  21. 喘息《默克家庭诊疗手册》
  22. 喘满《证治准绳·女科》
  23. 喘息《中医词典》
  24. 喘满《中医词典》
  25. 喘息《经验麻科》
  26. 喘脉证治《三因极一病证方论》
  27. 喘息《灵素节注类编》
  28. 喘脉案《类证治裁》
  29. 喘息《血证论》
  30. 喘论（附 马脾风）《婴童类萃》
  31. 喘息《女科指掌》


阳症吐血_《傅青主男科》_中医杂集_【岐黄之术】

阳症吐血

阳症吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

人有感暑伤气，忽然吐血盈盆，人以为阴虚也，不知阴虚吐血与阳虚不同, 阴虚吐血，人安静无躁动，阳虚必大热作渴，欲饮冷水，舌必有刺, 阴虚口不渴而舌胎滑也，法当清胃火，不必止血也, 方用

人参 当归 香薷 石膏（ 各叁钱） 荆芥（ 壹钱） 青蒿（ 伍钱）

水煎服。

此方乃阳症吐血之神曲剂也，方中虽有解暑之品, 然补正多于解暑，去香薷一味，实可同治，但此方祇可用一二剂, 即改六味地黄汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘嗽
  • 当前页：阳症吐血
  • 下一页：大怒吐血
<<< 返回本书目录
  1. 阳症似阴论《伤寒大白》
  2. 阳治法《石室秘录》
  3. 阳症似阴《伤寒捷诀》
  4. 杨翠木【中药大全】
  5. 阳症门《外科全生集》
  6. 杨妃不寐方《毓麟验方》
  7. 阳症《伤寒捷诀》
  8. 杨枸花【中药大全】
  9. 阳证治验《卫生宝鉴》
  10. 杨辣虫辣门主论《疡医大全》
  11. 阳证阴证辩《侣山堂类辩》
  12. 杨柳枝及根白皮《本草崇原》
  13. 阳证阴证辩《景岳全书》
  14. 杨栌《本草纲目》完整版
  15. 阳证阳毒歌《伤寒百证歌》
  16. 杨栌耳《本草纲目》完整版
  17. 阳证似阴歌《伤寒百证歌》
  18. 杨栌耳【中药大全】
  19. 阳证《医宗金鉴》
  20. 杨梅《本草纲目》完整版
  21. 阳证《伤寒心法要诀》
  22. 杨梅《本草求真》
  23. 阳针男歌《针灸聚英》
  24. 杨梅《证类本草》
  25. 阳掌图各穴手法仙诀《针灸大成》
  26. 杨梅《本草纲目》图文版
  27. 阳掌图（注）《厘正按摩要术》
  28. 杨梅【中药大全】
  29. 阳掌十八穴疗病诀《小儿推拿广意》
  30. 杨梅疮《保婴撮要》
  1. 阳症吐血《傅青主男科》
  2. 阳症似阴论《伤寒大白》
  3. 阳症围药《急救广生集》
  4. 阳症似阴《伤寒捷诀》
  5. 阳症痈疽秘方《华佗神方》
  6. 阳症变阴《外科选要》
  7. 阳支《中医词典》
  8. 阳症《医效秘传》
  9. 阳治法《石室秘录》
  10. 阳症《伤寒捷诀》
  11. 阳中伏阴《中医词典》
  12. 阳证治验《卫生宝鉴》
  13. 阳中隐阴《中医词典》
  14. 阳证治验《卫生宝鉴》
  15. 阳中隐阴、阴中隐阳《中医刺灸》
  16. 阳证阴证辩《侣山堂类辩》
  17. 阳中之少阴《中医词典》
  18. 阳证阴证辩《景岳全书》
  19. 阳中之太阳《中医词典》
  20. 阳证阳毒歌《伤寒百证歌》
  21. 阳中之阳《中医名词词典》
  22. 阳证似阴歌《伤寒百证歌》
  23. 阳中之阳《中医词典》
  24. 阳证似阴《卫生宝鉴》
  25. 阳中之阴《中医名词词典》
  26. 阳证似阴《医述》
  27. 阳中之阴《中医词典》
  28. 阳证似阴《中医词典》
  29. 杨贲亨《中医词典》
  30. 阳证似阴《中医名词词典》
  31. 杨斌《中医词典》


大怒吐血_《傅青主男科》_中医杂集_【岐黄之术】

大怒吐血

大怒吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

其吐也，或倾盆而出，或冲口而来，一时昏晕，死在顷刻，以止血治之, 则气闷不安，以补血治之，则胸满不受，有变症蜂起而死者，不可不治之得法也,

方用解血平气汤。

白芍 当归（ 各贰两） 炒荆芥 黑栀（ 各叁钱） 红花（ 贰钱） 柴胡（ 捌分） 甘草（ 壹钱）

水煎服。

一剂而气平舒，二剂而血止息, 三剂而病大愈。

此症盖怒伤肝，不能平其气，以致吐血，若不先舒其气，而遽止血, 则愈激动肝火之气，必气愈旺而血愈吐矣，方中用白芍平肝又舒气, 荆芥、柴胡引血归经，当归、红花，生新去旧，安有不愈者哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳症吐血
  • 当前页：大怒吐血
  • 下一页：吐血
<<< 返回本书目录
  1. 大牛角中人散【方剂大全】
  2. 大疟丹【方剂大全】
  3. 大牛黄丸【方剂大全】
  4. 大衄《圣济总录》
  5. 大宁嗽汤【方剂大全】
  6. 大衄《血证论》
  7. 大宁散【方剂大全】
  8. 大排风散【方剂大全】
  9. 大宁肺汤【方剂大全】
  10. 大排风汤【方剂大全】
  11. 大鲵【中药大全】
  12. 大排风天麻散【方剂大全】
  13. 大内伤丸【方剂大全】
  14. 大泡通【中药大全】
  15. 大内塞排脓散【方剂大全】
  16. 大泡通皮【中药大全】
  17. 大脑优势概念和利手《医学心理学》
  18. 大泡通叶【中药大全】
  19. 大脑性共济失调【疾病症状】
  20. 大泡性角膜病变【疾病大全】
  21. 大脑凸面脑膜瘤【疾病大全】
  22. 大疱（含脓性液体）【疾病症状】
  23. 大脑两半球机能的不对称性《医学心理学》
  24. 大疱性表皮松解【疾病大全】
  25. 大脑两半球机能不对称性与精神病理学的关系《医学心理学》
  26. 大疱性鼓膜炎《中西医结合耳鼻喉科》
  27. 大脑镰旁脑膜瘤【疾病大全】
  28. 大疱性鼓膜炎【疾病大全】
  29. 大脑各叶症状群syndromes of cerebral lobes《神经精神疾病诊断学》
  30. 大疱性鼓膜炎（myringitis bullosa）《耳鼻咽喉外科学》
  1. 大怒吐血《傅青主男科》
  2. 大怒猝倒《傅青主男科》
  3. 大怒小产《傅青主女科》
  4. 大牛角中仁散《备急千金要方》
  5. 大傩之礼《中医词典》
  6. 大内塞排脓散《备急千金要方》
  7. 大衄《中医名词词典》
  8. 大脑右半球切除十四年后对某些高级机能的观察《医学心理学》
  9. 大衄《圣济总录》
  10. 大脑优势概念和利手《医学心理学》
  11. 大衄《中医词典》
  12. 大脑皮层功能的一侧优势《生理学》
  13. 大衄《金匮翼》
  14. 大脑皮层的主要运动区《生理学》
  15. 大衄《血证论》
  16. 大脑皮层的语言中枢《生理学》
  17. 大疱性鼓膜炎《中西医结合耳鼻喉科》
  18. 大脑皮层的结构特点与分区《生理学》
  19. 大疱性鼓膜炎《耳鼻咽喉外科学》
  20. 大脑两半球机能的不对称性《医学心理学》
  21. 大疱性角膜病变《默克家庭诊疗手册》
  22. 大脑两半球机能不对称性与精神病理学的关系《医学心理学》
  23. 大疱性类疱疮《皮肤性病学》
  24. 大脑各叶症状群《神经精神疾病诊断学》
  25. 大疱性类天疱疮《默克家庭诊疗手册》
  26. 大木皮《证类本草》
  27. 大疱性皮肤病《默克家庭诊疗手册》
  28. 大拇指头《中医词典》
  29. 大皮莲《滇南本草》
  30. 大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。《博济方》
  31. 大平胃泽兰丸《备急千金要方》


吐血_《傅青主男科》_中医杂集_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

此症人非以为火盛，即以为阴亏，用凉药以泻火，乃火愈退而血愈多, 用滋阴之味，止血之品，仍不效，谁知是血不归经乎，治法当用补气之药, 而佐以引血归经之味，不止血而血自止矣，方用

人参（ 伍钱）　当归（ 壹两） 丹皮炒，黑芥穗（ 各叁钱）

水煎服,一剂而止。

此方妙在不专补血，而反去补气以补血，尤妙在不去止血，而去行血以止血, 盖血逢寒则凝，逢散则归经，救死于呼吸之际，大有神曲功。

[大凡吐血, 多系不归经之血，因何腑何藏而发，腑藏之血，吐则立死，此自然之理也, 火盛阴亏两层，世间误杀，奚止千百，寒凉滋陰之葯，輕則凝結而成病根, 重則經阻而成乾血，此論此方，發菩提心，作當頭棒喝也。]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大怒吐血
  • 当前页：吐血
  • 下一页：吐白血
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《傅青主男科》
  2. 吐血《四圣心源》
  3. 吐血《中医词典》
  4. 吐血《圣济总录》
  5. 吐血《慎疾刍言》
  6. 吐血《千金翼方》
  7. 吐血《备急千金要方》
  8. 吐血《千金翼方》
  9. 吐血《伤寒捷诀》
  10. 吐血《中医名词词典》
  11. 吐血《医学纲目》
  12. 吐血《评琴书屋医略》
  13. 吐血《医学纲目》
  14. 吐血《医学集成》
  15. 吐血《医宗金鉴》
  16. 吐续法《医学纲目》
  17. 吐血《医宗金鉴》
  18. 吐泻原由症治《幼科释谜》
  19. 吐血《幼幼新书》
  20. 吐泻心腹痛《幼科释谜》
  21. 吐血《续名医类案》
  22. 吐泻述要《儿科要略》
  23. 吐血《医学入门》
  24. 吐泻生风《中医词典》
  25. 吐血《医述》
  26. 吐泻门要药《冯氏锦囊秘录》
  27. 吐血《杂病广要》
  28. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  29. 吐血《证治准绳·幼科》
  30. 吐泻门（附食积伤食）《丹台玉案》
  31. 吐血《张氏医通》


吐白血_《傅青主男科》_中医杂集_【岐黄之术】

吐白血

吐白血

  • 上一页
  • 目录
  • 相关
  • 下一页

血未有不红者，何以名白血，不知久病之人，吐痰皆白沫，乃白血也, 白沫何以名白血，以其状似蟹涎，无败痰存其中，实血而非痰也，若将所吐白沫, 露于星光之下，一夜必变红矣，此沫出于肾，而肾火沸腾于咽喉，不得不吐者也, 虽是白沫，而实肾中之精，岂特血而已哉，茍不速治，则白沫变为绿痰, 无可如何矣，方用

熟地 麦冬 （ 各壹两） 山药 山萸 茯苓（ 各伍钱） 丹皮 泽泻（ 各贰钱） 五味子（ 壹钱）

水煎，日日服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：吐白血
  • 下一页：血不归经
<<< 返回本书目录
  1. 吐白沫痰【疾病症状】
  2. 吐不止《医宗金鉴》
  3. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  4. 吐虫《丹溪治法心要》
  5. 吐【方剂主治】
  6. 吐虫《金匮钩玄》
  7. 吐【中药主治】
  8. 吐法《厘正按摩要术》
  9. 吐《周慎斋遗书》
  10. 吐法大意《疡医大全》
  11. 吐《证治准绳·幼科》
  12. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  13. 吐《幼幼新书》
  14. 吐风痰【中药主治】
  15. 吐《卫生宝鉴》
  16. 吐汗下该尽治法论《叶选医衡》
  17. 吐《圣济总录》
  18. 吐蛔《古今医彻》
  19. 吐《冷庐医话》
  20. 吐蛔《景岳全书》
  21. 吐《陈氏幼科秘诀》
  22. 吐蛔《临证指南医案》
  23. 土中闻【中药大全】
  24. 吐蛔《伤寒括要》
  25. 土灶丹《幼幼新书》
  26. 吐蛔《伤寒指掌》
  27. 土远志【中药大全】
  28. 吐蛔《卫生宝鉴》
  29. 土芋《本草纲目》完整版
  30. 吐蛔《续名医类案》
  1. 吐白血《傅青主男科》
  2. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  3. 吐不止《医宗金鉴》
  4. 吐（有物无声）《医学纲目》
  5. 吐不止《证治准绳·幼科》
  6. 吐《伤寒指掌》
  7. 吐不止《幼科心法要诀》
  8. 吐《陈氏幼科秘诀》
  9. 吐虫《丹溪治法心要》
  10. 吐《冷庐医话》
  11. 吐虫《金匮钩玄》
  12. 吐《周慎斋遗书》
  13. 吐虫尤《医效秘传》
  14. 吐《卫生宝鉴》
  15. 吐臭水《中医词典》
  16. 吐《证治准绳·幼科》
  17. 吐法《中医词典》
  18. 吐《幼幼新书》
  19. 吐法《奇效简便良方》
  20. 吐《医学纲目》
  21. 吐法《退思集类方歌注》
  22. 吐《医学纲目》
  23. 吐法《厘正按摩要术》
  24. 吐《中医词典》
  25. 吐法大意《疡医大全》
  26. 吐《傅青主男科》
  27. 吐法二百八十六法《针灸神书》
  28. 吐《圣济总录》
  29. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  30. 土注候《诸病源候论》
  31. 吐汗下该尽治法论《叶选医衡》


血不归经_《傅青主男科》_中医杂集_【岐黄之术】

血不归经

血不归经

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人血不归经，或上或下，或四肢毛窍，各处出血，循行经络，外行于皮毛, 中行于脏腑，内行于筋骨，上行于头目两手，下行于二便，一剂周身无非血路, 一不归经，斯各处妄行，有孔则钻，有洞则泄，甚则呕吐，或见于皮毛, 或出于齿缝，或渗于脐腹，或露于二便，皆宜顺其性以引之归经, 方用

熟地 生地（ 各五钱） 当归 白芍 麦冬（ 各叁钱）　荆芥 川芎 甘草 茜草根（ 各一钱）

水煎服。

此方即四物汤加减, 妙在用茜草引血归经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐白血
  • 当前页：血不归经
  • 下一页：附：三黑神曲奇散
<<< 返回本书目录
  1. 血卟啉病性周围神经病【疾病大全】
  2. 血不下《女科证治准绳》
  3. 血卟啉病【疾病大全】
  4. 血不下《证治准绳·女科》
  5. 血病诸候（凡九论）《诸病源候论》
  6. 血不止《女科证治准绳》
  7. 血病诸候《巢氏病源补养宣导法》
  8. 血不止《证治准绳·女科》
  9. 血病论《银海指南》
  10. 血不止论外方《妇人规》
  11. 血痹虚劳病脉证治《金匮玉函经二注》
  12. 血参《滇南本草》
  13. 血痹虚劳病脉证治《高注金匮要略》
  14. 血参【中药大全】
  15. 血痹虚劳病脉证并治第六（论一首、脉证九条、方九首）《金匮玉函要略辑义》
  16. 血槽风门主论《疡医大全》
  17. 血痹虚劳病脉证并治《金匮玉函要略述义》
  18. 血常规《常用化验值及意义》
  19. 血痹虚劳病脉证并治《金匮要略心典》
  20. 血超氧化物歧化酶（SOD）《常用化验值及意义》
  21. 血痹虚劳病脉证并治《金匮要略浅注》
  22. 血沉（ESR）《常用化验值及意义》
  23. 血痹虚劳病脉证并治《金匮要略方论》
  24. 血沉增快【疾病症状】
  25. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  26. 血沉增速【疾病症状】
  27. 血痹虚劳病脉并治《医宗金鉴》
  28. 血出不止【方剂主治】
  29. 血痹虚劳《金匮悬解》
  30. 血当归【中药大全】
  1. 血不归经《傅青主男科》
  2. 血不归经《中医名词词典》
  3. 血不归经《中医词典》
  4. 血卟啉症《医学遗传学基础》
  5. 血不归经《正体类要》
  6. 血病论《银海指南》
  7. 血不下《证治准绳·女科》
  8. 血病辨证《中医诊断学》
  9. 血不下《女科证治准绳》
  10. 血鳖《中医词典》
  11. 血不养筋《中医词典》
  12. 血便《中医词典》
  13. 血不止《证治准绳·女科》
  14. 血变《中医词典》
  15. 血不止《女科证治准绳》
  16. 血痹一《金匮悬解》
  17. 血不止论外方《妇人规》
  18. 血痹虚劳病脉证治《金匮玉函经二注》
  19. 血参《滇南本草》
  20. 血痹虚劳病脉证治《高注金匮要略》
  21. 血槽风门主论《疡医大全》
  22. 血痹虚劳病脉证并治第六（论一首、脉证九条、方九首）《金匮玉函要略辑义》
  23. 血超氧化物歧化酶《常用化验值及意义》
  24. 血痹虚劳病脉证并治《金匮玉函要略述义》
  25. 血沉《常用化验值及意义》
  26. 血痹虚劳病脉证并治《金匮要略心典》
  27. 血愁《中医词典》
  28. 血痹虚劳病脉证并治《金匮要略浅注》
  29. 血疮候《诸病源候论》
  30. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  31. 血疸《中医词典》


三黑神曲奇散_《傅青主男科》_中医杂集_【岐黄之术】

附：三黑神曲奇散

附：三黑神曲奇散

  • 上一页
  • 目录
  • 相关
  • 下一页

丹皮（ 炒黑七分） 黑栀（ 五分） 真蒲黄（ 炒黑一钱二分） 川芎（ 酒洗） 贝母（ 各一钱） 生地（ 酒洗）

水二樽，童便藕汁各半樽,　煎服。

此方治吐血神效无比，二剂止。 六味地黄汤加麦冬 五味子, 最能补肾滋肝，木得其养，则血有可藏之经，而不外泄，血证最宜服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血不归经
  • 当前页：附：三黑神曲奇散
  • 下一页：脾胃症辨
<<< 返回本书目录
  1. 三和饮子【方剂大全】
  2. 三候《理虚元鉴》
  3. 三和散【方剂大全】
  4. 三花枪刀药【中药大全】
  5. 三合汤【方剂大全】
  6. 三花枪刀药根【中药大全】
  7. 三合篇《外经微言》
  8. 三花神佑丸【方剂大全】
  9. 三果木皮【中药大全】
  10. 三花汤【方剂大全】
  11. 三国两晋南北朝中外医学交流《中国医学通史》
  12. 三化汤【方剂大全】
  13. 三国两晋南北朝医学著作《中国医学通史》
  14. 三环类抗忧郁药中毒【疾病大全】
  15. 三国两晋南北朝医学理论研究与文献整理《中国医学通史》
  16. 三皇圣纪《饮膳正要》
  17. 三国两晋南北朝医学家传记《中国医学通史》
  18. 三皇药王考《吴医汇讲》
  19. 三国两晋南北朝药物学的丰富与发展《中国医学通史》
  20. 三黄宝蜡丸【方剂大全】
  21. 三国两晋南北朝时期医学（公元220-581年）《中国医学通史》
  22. 三黄补血汤【方剂大全】
  23. 三国两晋南北朝少数民族医学《中国医学通史》
  24. 三黄丹《扁鹊心书》
  25. 三国两晋南北朝临床各科医疗经验的积累《中国医学通史》
  26. 三黄丹《外科传薪集》
  27. 三国两晋南北朝军事制度、医学教育和卫生保健《中国医学通史》
  28. 三黄二香散【方剂大全】
  29. 三国两晋南北朝军事医学《中国医学通史》
  30. 三黄凉膈散【方剂大全】
  1. 三黑神曲奇散《傅青主男科》
  2. 三和汤《儒门事亲》
  3. 三候《理虚元鉴》
  4. 三和散《太平惠民和剂局方》
  5. 三花神丸《目经大成》
  6. 三合汤探吐法《医方考》
  7. 三花神丸《医方考》
  8. 三合篇《外经微言》
  9. 三花神丸《医方考》
  10. 三合保胎丸方《幼幼集成》
  11. 三花神丸《退思集类方歌注》
  12. 三合《中医词典》
  13. 三花神佑丸《冯氏锦囊秘录》
  14. 三国两晋南北朝中外医学交流《中国医学通史》
  15. 三花神佑丸《仁术便览》
  16. 三国两晋南北朝医学著作《中国医学通史》
  17. 三花神佑丸《仁术便览》
  18. 三国两晋南北朝医学家传记《中国医学通史》
  19. 三花五子丸《明目至宝》
  20. 三国两晋南北朝时期医学（公元220-581年）《中国医学通史》
  21. 三划《四圣心源》
  22. 三国两晋南北朝军事制度、医学教育和卫生保健《中国医学通史》
  23. 三划《四圣悬枢》
  24. 三国两晋南北朝军事医学《中国医学通史》
  25. 三华聚顶《中医词典》
  26. 三国两晋南北朝服石与炼丹《中国医学通史》
  27. 三化汤《时病论歌括新编》
  28. 三光《中医词典》
  29. 三化汤《冯氏锦囊秘录》
  30. 三管《中医词典》
  31. 三化汤《医方考》


脾胃症辨_《傅青主男科》_中医杂集_【岐黄之术】

脾胃症辨

脾胃症辨

  • 上一页
  • 目录
  • 相关
  • 下一页

人有能食而不能化者，乃胃不病而脾病也，当补脾，补脾尤宜补肾中之火, 盖肾火能生脾土也，不能食，食之而安然者，乃脾不病而胃病也，不可补肾中之火, 当补心火，盖心火能生胃土也，世人一见不饮食，动曰脾胃虚也，殊不知胃之虚寒, 责之心，脾之虚寒，责之肾也，不可不辨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：三黑神曲奇散
  • 当前页：脾胃症辨
  • 下一页：反胃大吐
<<< 返回本书目录
  1. 脾胃证《明医指掌》
  2. 脾系病先兆《中医疾病预测》
  3. 脾胃虚则九窍不通论《脾胃论》
  4. 脾泄《金匮钩玄》
  5. 脾胃虚损【方剂主治】
  6. 脾泄《药症忌宜》
  7. 脾胃虚实传变论《医学入门》
  8. 脾泄、肾泄《仁斋直指方论（附补遗）》
  9. 脾胃虚实传变论《疡医大全》
  10. 脾泄暑湿《儒门事亲》
  11. 脾胃虚实传变论《脾胃论》
  12. 脾泄丸【方剂大全】
  13. 脾胃虚弱随时为病随病制方《脾胃论》
  14. 脾泻丸【方剂大全】
  15. 脾胃虚弱【方剂主治】
  16. 脾心痛《圣济总录》
  17. 脾胃虚弱【中药主治】
  18. 脾虚《圣济总录》
  19. 脾胃虚弱【疾病症状】
  20. 脾虚《药症忌宜》
  21. 脾胃虚弱《扁鹊神应针灸玉龙经》
  22. 脾虚【疾病症状】
  23. 脾胃虚热病浊《轩岐救正论》
  24. 脾虚【方剂主治】
  25. 脾胃虚冷【方剂主治】
  26. 脾虚腹痛《药症忌宜》
  27. 脾胃虚寒【方剂主治】
  28. 脾虚肝旺证《临证实验录》
  29. 脾胃虚寒【疾病症状】
  30. 脾虚肝郁证《临证实验录》
  1. 脾胃症辨《傅青主男科》
  2. 脾胃证《明医指掌》
  3. 脾胃中湿《明医指掌》
  4. 脾胃郁《中医词典》
  5. 脾系病先兆《中医疾病预测》
  6. 脾胃阴虚《中医词典》
  7. 脾痫《中医词典》
  8. 脾胃虚则九窍不通论《脾胃论》
  9. 脾消《中医词典》
  10. 脾胃虚损《明医指掌》
  11. 脾痟《中医词典》
  12. 脾胃虚实传变论《脾胃论》
  13. 脾邪《中医词典》
  14. 脾胃虚实传变论《医学入门》
  15. 脾邪《灵素节注类编》
  16. 脾胃虚实传变论《疡医大全》
  17. 脾泄《中医词典》
  18. 脾胃虚弱随时为病随病制方《脾胃论》
  19. 脾泄《金匮钩玄》
  20. 脾胃虚弱《扁鹊神应针灸玉龙经》
  21. 脾泄《药症忌宜》
  22. 脾胃虚弱《中医词典》
  23. 脾泄、肾泄《仁斋直指方论（附补遗）》
  24. 脾胃虚热病浊《轩岐救正论》
  25. 脾泄不止，泄泻食物，完谷不化《奇效简便良方》
  26. 脾胃虚寒《明医指掌》
  27. 脾泄暑湿《儒门事亲》
  28. 脾胃虚寒《中医词典》
  29. 脾泄泻方《冯氏锦囊秘录》
  30. 脾胃虚不可妄用吐药论《脾胃论》
  31. 脾泻《中医词典》


反胃大吐_《傅青主男科》_中医杂集_【岐黄之术】

反胃大吐

反胃大吐

  • 上一页
  • 目录
  • 相关
  • 下一页

大吐之症，舌有芒刺，双目红肿，人以为热也，谁知是肾水之亏乎, 盖脾胃必借肾水而滋润，肾水一亏，则脾胃之火，沸腾而上, 以致目红肿而舌芒刺也，但此症时躁时静，时欲饮水，及水到又不欲饮, 即强之饮亦不甚快，此乃上假热而下真寒也，宜六味地黄汤加桂附，水煎服。

外治法，先以手擦其足心，使之极热，然后用附子壹个煎汤, 用鹅翎扫之，随干随扫，少顷即不吐矣，后以六味地黄汤，大剂饮之, 即安然也，或逍遥散加黄连，亦立止也，无如世医以杂药投之，而成噎嗝矣, 方用

熟地（ 贰两） 山萸 元参（ 各壹两） 当归（ 伍钱）五味子（ 貳錢） 牛膝 白芥子（ 各叁錢）

水煎服，蓋腎水不足，則大腸必乾而細, 飲食入胃，難於下行，故反而上吐矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾胃症辨
  • 当前页：反胃大吐
  • 下一页：寒邪犯肾大吐
<<< 返回本书目录
  1. 反胃部《本草易读》
  2. 反胃根原《四圣心源》
  3. 反胃【方剂主治】
  4. 反胃降逆丹【方剂大全】
  5. 反胃【中药主治】
  6. 反胃解《素灵微蕴》
  7. 反胃【疾病症状】
  8. 反胃门《张氏医通》
  9. 反胃《证治准绳·类方》
  10. 反胃呕吐【中药主治】
  11. 反胃《证治汇补》
  12. 反胃吐食《医学衷中参西录》
  13. 反胃《针灸资生经》
  14. 反胃噎膈《经验丹方汇编》
  15. 反胃《张氏医通》
  16. 反胃噎膈《医碥》
  17. 反胃《医学集成》
  18. 反胃噎膈《医碥》
  19. 反胃《医法圆通》
  20. 反向搏动【疾病症状】
  21. 反胃《药症忌宜》
  22. 反向斜视【疾病大全】
  23. 反胃《续名医类案》
  24. 反仰其手《读医随笔》
  25. 反胃《吴鞠通医案》
  26. 反医法《石室秘录》
  27. 反胃《卫生易简方》
  28. 反应迟钝【疾病症状】
  29. 反胃《普济方·针灸》
  30. 反应性穿孔性胶原病【疾病大全】
  1. 反胃大吐《傅青主男科》
  2. 反胃部《本草易读》
  3. 反胃根原《四圣心源》
  4. 反胃《灸法秘传》
  5. 反胃解《素灵微蕴》
  6. 反胃《药症忌宜》
  7. 反胃门《张氏医通》
  8. 反胃《针灸资生经》
  9. 反胃诗《医学实在易》
  10. 反胃《吴鞠通医案》
  11. 反胃吐食《医学衷中参西录》
  12. 反胃《医学摘粹》
  13. 反胃噎膈《医碥》
  14. 反胃《医学摘粹》
  15. 反胃噎膈《医碥》
  16. 反胃《卫生易简方》
  17. 反胃噎膈《经验丹方汇编》
  18. 反胃《儒门事亲》
  19. 反胃噎膈又方《奇效简便良方》
  20. 反胃《证治汇补》
  21. 反胃噎疾《奇效简便良方》
  22. 反胃《普济方·针灸》
  23. 反向PCR（Inverse PCR或Reverse PCR）《实用免疫细胞与核酸》
  24. 反胃《证治准绳·类方》
  25. 反阳《中医词典》
  26. 反胃《张氏医通》
  27. 反仰其手《读医随笔》
  28. 反胃《续名医类案》
  29. 反医法《石室秘录》
  30. 反胃《备急千金要方》
  31. 反应点《中医词典》


寒邪犯肾大吐_《傅青主男科》_中医杂集_【岐黄之术】

寒邪犯肾大吐

寒邪犯肾大吐

  • 上一页
  • 目录
  • 相关
  • 下一页

寒入肾宫，将脾胃之水，挟之尽出，手足厥逆，小腹痛不可忍, 以热物熨之少快，否则寒冷难支，人多以为胃病，其实肾病也, 方用

附子（ 壹个） 白朮（ 肆两） 肉桂（ 壹钱） 干姜（ 叁钱）　人参（ 参两）

水煎服。 此药下喉，便觉吐定，煎渣再服，安然如故。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：反胃大吐
  • 当前页：寒邪犯肾大吐
  • 下一页：呕吐
<<< 返回本书目录
  1. 寒温异气《伤寒悬解》
  2. 寒邪挟饮喘咳治验《一得集》
  3. 寒温殊病《四圣悬枢》
  4. 寒邪六经俱受不必定自太阳《医学读书记》
  5. 寒温病异《四圣悬枢》
  6. 寒邪伤表《儿科萃精》
  7. 寒托里散【方剂大全】
  8. 寒形《儒门事亲》
  9. 寒吐哕逆《保婴撮要》
  10. 寒性《珍珠囊补遗药性赋》
  11. 寒吐《医宗金鉴》
  12. 寒性体质【疾病症状】
  13. 寒吐《儿科萃精》
  14. 寒药门《医学摘粹》
  15. 寒痛散【方剂大全】
  16. 寒药治例《古今医统大全》
  17. 寒痛《医宗金鉴》
  18. 寒疫《增订叶评伤暑全书》
  19. 寒痛《儿科萃精》
  20. 寒疫论《温病条辨》
  21. 寒通汤【方剂大全】
  22. 寒疫由来《四圣悬枢》
  23. 寒通汤《医学衷中参西录》
  24. 寒饮咳嗽【疾病大全】
  25. 寒嗽《幼幼新书》
  26. 寒郁于肺《凌临灵方》
  27. 寒水再造丹【方剂大全】
  28. 寒战《经验麻科》
  29. 寒水郁之病《儒门事亲》
  30. 寒战【疾病症状】
  1. 寒邪犯肾大吐《傅青主男科》
  2. 寒邪《中医词典》
  3. 寒邪挟饮喘咳治验《一得集》
  4. 寒痫《中医词典》
  5. 寒邪六经俱受不必定自太阳《医学读书记》
  6. 寒下《中医名词词典》
  7. 寒邪内生图《医理真传》
  8. 寒无浮、热无沉《中医名词词典》
  9. 寒邪入肺《金匮翼》
  10. 寒无浮《中医词典》
  11. 寒邪伤表《儿科萃精》
  12. 寒无犯寒《中医词典》
  13. 寒邪伤肺《证治准绳·幼科》
  14. 寒无犯寒《中医名词词典》
  15. 寒邪外入图《医理真传》
  16. 寒温异气《伤寒悬解》
  17. 寒泄《中医词典》
  18. 寒温调摄《中医儿科学》
  19. 寒泻《时病论歌括新编》
  20. 寒温暑湿汗解不同《温病正宗》
  21. 寒泻《中医名词词典》
  22. 寒温殊病《四圣悬枢》
  23. 寒泻《时病论歌括新编》
  24. 寒温病异《四圣悬枢》
  25. 寒泻《傅青主男科》
  26. 寒温《中医词典》
  27. 寒泻《中医词典》
  28. 寒为冬气《思考中医》
  29. 寒泻《症因脉治》
  30. 寒吐汤《证治准绳·幼科》
  31. 寒泻《金匮翼》


呕吐_《傅青主男科》_中医杂集_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

世人皆以呕吐为胃虚，谁知由于肾虚乎，故治吐不效，为窥见病之根也, 方用

人参 芡实（ 各叁钱） 白朮 薏仁（ 各伍钱） 砂仁（ 伍粒）　吴萸（ 伍分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒邪犯肾大吐
  • 当前页：呕吐
  • 下一页：火吐
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《傅青主男科》
  2. 呕吐《气功外气疗法》
  3. 呕吐《中医词典》
  4. 呕吐《小儿常见病单验方》
  5. 呕吐《新修本草》
  6. 呕吐《伤寒说意》
  7. 呕吐《麻疹备要方论》
  8. 呕吐《止园医话》
  9. 呕吐《伤寒标本心法类萃》
  10. 呕吐《景岳全书》
  11. 呕吐《麻疹阐注》
  12. 呕吐《景岳全书》
  13. 呕吐《伤寒捷诀》
  14. 呕吐《圣济总录》
  15. 呕吐《杂病治例》
  16. 呕吐《医理真传》
  17. 呕吐《全生指迷方》
  18. 呕吐《中医名词词典》
  19. 呕吐《疫疹一得》
  20. 呕吐《育婴家秘》
  21. 呕吐《医宗金鉴》
  22. 呕吐《评琴书屋医略》
  23. 呕吐《医宗金鉴》
  24. 呕吐《医学集成》
  25. 呕吐《冯氏锦囊秘录》
  26. 呕酸《中医词典》
  27. 呕吐《冯氏锦囊秘录》
  28. 呕乳《中医词典》
  29. 呕吐《续名医类案》
  30. 呕清水《中医词典》
  31. 呕吐《续名医类案》


火吐_《傅青主男科》_中医杂集_【岐黄之术】

火吐

火吐

  • 上一页
  • 目录
  • 相关
  • 下一页

此症若降火，则火由脾而入于大肠，必变为便血之症，法宜清火止吐, 方用

茯苓（ 壹两） 人参（ 贰钱） 砂仁（ 伍粒） 黄连（ 叁钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：火吐
  • 下一页：寒吐
<<< 返回本书目录
  1. 火土两培丹【方剂大全】
  2. 火腿【中药大全】
  3. 火土丹【方剂大全】
  4. 火腿红曲散【方剂大全】
  5. 火头根【中药大全】
  6. 火杴丸【方剂大全】
  7. 火筒散【方剂大全】
  8. 火线膏【方剂大全】
  9. 火天夺日《目经大成》
  10. 火硝《本草易读》
  11. 火烫伤【中药主治】
  12. 火邪惊狂《伤寒捷诀》
  13. 火炭母草根【中药大全】
  14. 火邪三条《仲景伤寒补亡论》
  15. 火炭母草【中药大全】
  16. 火邪-伤寒补遗 《古今医统大全》
  17. 火炭母草《本草纲目》完整版
  18. 火邪证《伤寒总病论》
  19. 火炭母【中药大全】
  20. 火泻《儿科萃精》
  21. 火索麻【中药大全】
  22. 火泻《医宗金鉴》
  23. 火死《洗冤集录》
  24. 火形《儒门事亲》
  25. 火食丸【方剂大全】
  26. 火眼《厘正按摩要术》
  27. 火湿分治论《仁斋直指方论（附补遗）》
  28. 火眼【中药主治】
  29. 火盛眼症《眼科阐微》
  30. 火眼煎【方剂大全】
  1. 火吐《傅青主男科》
  2. 火土转寒水泻《圆运动的古中医学》
  3. 火位《中医词典》
  4. 火头痛《中医词典》
  5. 火陷《中医词典》
  6. 火天夺日《目经大成》
  7. 火陷疔《中医词典》
  8. 火天夺日《中医词典》
  9. 火硝《本草易读》
  10. 火烫《急救广生集》
  11. 火硝《本草便读》
  12. 火炭母草《证类本草》
  13. 火硝《本草撮要》
  14. 火痰毒《中医词典》
  15. 火邪《中医名词词典》
  16. 火痰《明医指掌》
  17. 火邪《中医词典》
  18. 火痰《中医词典》
  19. 火邪（伤寒补遗）《古今医统大全》
  20. 火嗽《明医指掌》
  21. 火邪经闭《中医词典》
  22. 火嗽《中医词典》
  23. 火邪惊狂《伤寒捷诀》
  24. 火死《洗冤集录》
  25. 火邪内攻证十五　太阳七十《伤寒悬解》
  26. 火实泻之《痰火点雪》
  27. 火邪内伤辨《傅青主男科》
  28. 火湿分治论《仁斋直指方论（附补遗）》
  29. 火邪圊血证十二　太阳六十七《伤寒悬解》
  30. 火盛眼症《眼科阐微》
  31. 火邪三条《仲景伤寒补亡论》


寒吐_《傅青主男科》_中医杂集_【岐黄之术】

寒吐

寒吐

  • 上一页
  • 目录
  • 相关
  • 下一页

此症若降寒，则又引入肾而流于膀胱，必变为遗尿之症，法宜散寒止吐, 方用

白朮（ 贰两） 人参（ 伍钱） 附子 干姜（ 各壹钱） 丁香（ 伍分）

水煎服。

此方散寒而用补脾之品，则寒不能上越，而亦不得下行, 势不能不从脐出也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火吐
  • 当前页：寒吐
  • 下一页：胃吐
<<< 返回本书目录
  1. 寒吐《医宗金鉴》
  2. 寒吐哕逆《保婴撮要》
  3. 寒吐《儿科萃精》
  4. 寒托里散【方剂大全】
  5. 寒痛散【方剂大全】
  6. 寒温病异《四圣悬枢》
  7. 寒痛《医宗金鉴》
  8. 寒温殊病《四圣悬枢》
  9. 寒痛《儿科萃精》
  10. 寒温异气《伤寒悬解》
  11. 寒通汤【方剂大全】
  12. 寒邪挟饮喘咳治验《一得集》
  13. 寒通汤《医学衷中参西录》
  14. 寒邪六经俱受不必定自太阳《医学读书记》
  15. 寒嗽《幼幼新书》
  16. 寒邪伤表《儿科萃精》
  17. 寒水再造丹【方剂大全】
  18. 寒形《儒门事亲》
  19. 寒水郁之病《儒门事亲》
  20. 寒性《珍珠囊补遗药性赋》
  21. 寒水袭肺《凌临灵方》
  22. 寒性体质【疾病症状】
  23. 寒水石煮散【方剂大全】
  24. 寒药门《医学摘粹》
  25. 寒水石粥【方剂大全】
  26. 寒药治例《古今医统大全》
  27. 寒水石汤【方剂大全】
  28. 寒疫《增订叶评伤暑全书》
  29. 寒水石散【方剂大全】
  30. 寒疫论《温病条辨》
  1. 寒吐《傅青主男科》
  2. 寒痛《幼科心法要诀》
  3. 寒吐《医宗金鉴》
  4. 寒痛《儿科萃精》
  5. 寒吐《儿科萃精》
  6. 寒痛《明医指掌》
  7. 寒吐《幼科心法要诀》
  8. 寒痛《证治准绳·幼科》
  9. 寒吐哕逆《保婴撮要》
  10. 寒痛《医宗金鉴》
  11. 寒吐汤《证治准绳·幼科》
  12. 寒通汤《医学衷中参西录》
  13. 寒为冬气《思考中医》
  14. 寒痰《儒门事亲》
  15. 寒温《中医词典》
  16. 寒痰《中医词典》
  17. 寒温病异《四圣悬枢》
  18. 寒痰《傅青主男科》
  19. 寒温殊病《四圣悬枢》
  20. 寒痰《中医名词词典》
  21. 寒温暑湿汗解不同《温病正宗》
  22. 寒肃《中医词典》
  23. 寒温调摄《中医儿科学》
  24. 寒嗽《奇效简便良方》
  25. 寒温异气《伤寒悬解》
  26. 寒嗽《幼幼新书》
  27. 寒无犯寒《中医名词词典》
  28. 寒嗽《中医词典》
  29. 寒无犯寒《中医词典》
  30. 寒水郁之病《儒门事亲》
  31. 寒无浮《中医词典》


胃吐_《傅青主男科》_中医杂集_【岐黄之术】

胃吐

胃吐

  • 上一页
  • 目录
  • 相关
  • 下一页

此症由于脾虚，脾气不得下行，自必上反而吐，补脾则胃安, 方用

人参 茯苓（ 各叁钱） 白朮（ 伍钱） 甘草 肉桂 神曲　半夏（ 各壹钱） 砂仁（ 参粒）

水煎服。

此方治胃病，以补脾者何也，盖胃为脾之关，关门之沸腾, 由于关中之溃乱，欲使关外之安静，必先使关中之安宁, 况方中砂仁半夏神曲 等味，全是止吐之品，有不奏功者乎，此脾胃两补之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒吐
  • 当前页：胃吐
  • 下一页：反胃
<<< 返回本书目录
  1. 胃土篇《外经微言》
  2. 胃脘饱胀【疾病症状】
  3. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  4. 胃脘当心而痛治验《卫生宝鉴》
  5. 胃痛慎用辛香温燥《三十年临证经验集》
  6. 胃脘疼闷《医学衷中参西录》
  7. 胃痛的中医食疗《老年食养食疗》
  8. 胃脘疼痛【中药主治】
  9. 胃痛（寒热）《针灸资生经》
  10. 胃脘疼痛【方剂主治】
  11. 胃痛【方剂主治】
  12. 胃脘痛《回春录》
  13. 胃痛【中药主治】
  14. 胃脘痛《金匮翼》
  15. 胃痛【疾病症状】
  16. 胃脘痛《临证指南医案》
  17. 胃痛《中医内科学》
  18. 胃脘痛《药症忌宜》
  19. 胃痛《医学集成》
  20. 胃脘痛《也是山人医案》
  21. 胃痛《医法圆通》
  22. 胃脘痛《医学心悟》
  23. 胃痛《吴鞠通医案》
  24. 胃脘痛《医学正传》
  25. 胃痛《普济方·针灸》
  26. 胃脘痛【中药主治】
  27. 胃啼《小儿药证直诀》
  28. 胃脘痛【方剂主治】
  29. 胃损伤【疾病大全】
  30. 胃脘痛（附∶心痛）《幼科折衷》
  1. 胃吐《傅青主男科》
  2. 胃土篇《外经微言》
  3. 胃脘《中医词典》
  4. 胃痛胁痛《友渔斋医话》
  5. 胃脘当心而痛治验《卫生宝鉴》
  6. 胃痛慎用辛香温燥《三十年临证经验集》
  7. 胃脘内痈《中医词典》
  8. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  9. 胃脘疼闷《医学衷中参西录》
  10. 胃痛的中医食疗《老年食养食疗》
  11. 胃脘痛《临证指南医案》
  12. 胃痛（寒热）《针灸资生经》
  13. 胃脘痛《医学正传》
  14. 胃痛《中医内科学》
  15. 胃脘痛《儒门事亲》
  16. 胃痛《友渔斋医话》
  17. 胃脘痛《医学心悟》
  18. 胃痛《吴鞠通医案》
  19. 胃脘痛《回春录》
  20. 胃痛《普济方·针灸》
  21. 胃脘痛《医宗己任编》
  22. 胃痛《气功外气疗法》
  23. 胃脘痛《外科全生集》
  24. 胃痛《手穴手纹诊治》
  25. 胃脘痛《也是山人医案》
  26. 胃痛《医法圆通》
  27. 胃脘痛《药症忌宜》
  28. 胃痛《中医名词词典》
  29. 胃脘痛（附∶心痛）《幼科折衷》
  30. 胃痛《医学集成》
  31. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》


反胃_《傅青主男科》_中医杂集_【岐黄之术】

反胃

反胃

  • 上一页
  • 目录
  • 相关
  • 下一页

人有食入而即出者，乃肾水虚不能润喉，故喉燥而即出也, 方用

熟地（ 贰两） 山萸 茯苓 麦冬（ 各伍钱） 山药（ 壹两） 泽泻 丹皮（ 各叁钱） 五味子（ 贰钱）

水煎服。

此症又有食久而反出者，乃肾火虚不能温脾，故脾寒而反出也, 方用

熟地（ 贰两） 山萸（ 壹两） 山药（ 陆钱） 泽泻（ 贰钱） 茯苓 丹皮 附子 肉桂（ 各叁钱）

水煎服。

[此即八味地黄,　也可用生地桂枝]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃吐
  • 当前页：反胃
  • 下一页：胃寒
<<< 返回本书目录
  1. 反胃【疾病症状】
  2. 反胃【中药主治】
  3. 反胃《证治准绳·类方》
  4. 反胃【方剂主治】
  5. 反胃《证治汇补》
  6. 反胃部《本草易读》
  7. 反胃《针灸资生经》
  8. 反胃根原《四圣心源》
  9. 反胃《张氏医通》
  10. 反胃降逆丹【方剂大全】
  11. 反胃《医学集成》
  12. 反胃解《素灵微蕴》
  13. 反胃《医法圆通》
  14. 反胃门《张氏医通》
  15. 反胃《药症忌宜》
  16. 反胃呕吐【中药主治】
  17. 反胃《续名医类案》
  18. 反胃吐食《医学衷中参西录》
  19. 反胃《吴鞠通医案》
  20. 反胃噎膈《经验丹方汇编》
  21. 反胃《卫生易简方》
  22. 反胃噎膈《医碥》
  23. 反胃《普济方·针灸》
  24. 反胃噎膈《医碥》
  25. 反胃《灸法秘传》
  26. 反向搏动【疾病症状】
  27. 反胃《景岳全书》
  28. 反向斜视【疾病大全】
  29. 反胃《备急千金要方》
  30. 反仰其手《读医随笔》
  1. 反胃《傅青主男科》
  2. 反胃《景岳全书》
  3. 反胃《中医词典》
  4. 反胃《医法圆通》
  5. 反胃《备急千金要方》
  6. 反胃《中医名词词典》
  7. 反胃《续名医类案》
  8. 反胃《医学集成》
  9. 反胃《张氏医通》
  10. 反胃《默克家庭诊疗手册》
  11. 反胃《证治准绳·类方》
  12. 反听《中医词典》
  13. 反胃《普济方·针灸》
  14. 反四时《中医词典》
  15. 反胃《证治汇补》
  16. 反手网球肘《默克家庭诊疗手册》
  17. 反胃《儒门事亲》
  18. 反式作用因子《生物化学与分子生物学》
  19. 反胃《卫生易简方》
  20. 反射异常《神经精神疾病诊断学》
  21. 反胃《医学摘粹》
  22. 反射性神经障碍症《神经病学》
  23. 反胃《医学摘粹》
  24. 反射活动的反馈调节《生理学》
  25. 反胃《吴鞠通医案》
  26. 反射弧中枢部分兴奋传布的特征《生理学》
  27. 反胃《针灸资生经》
  28. 反射弧中枢部分的兴奋传布《生理学》
  29. 反胃《药症忌宜》
  30. 反射弧《生理学》
  31. 反胃《灸法秘传》


胃寒_《傅青主男科》_中医杂集_【岐黄之术】

胃寒

胃寒

  • 上一页
  • 目录
  • 相关
  • 下一页

心肾兼补，治脾胃两虚者固效，若单胃之虚寒，自宜独治心之为妙, 方用

人参 远志（ 各壹两） 白朮 茯苓 莲子 白芍（ 各参两）　菖蒲 良姜 枣仁（ 各伍钱） 半夏 附子 白芥子（ 各叁钱） 山药（ 肆钱）

蜜丸，每日白水送下五钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：反胃
  • 当前页：胃寒
  • 下一页：肾寒吐泻心寒胃弱
<<< 返回本书目录
  1. 胃关煎【方剂大全】
  2. 胃寒草【中药大全】
  3. 胃隔膜【疾病大全】
  4. 胃寒肠热《圣济总录》
  5. 胃腑脉论《备急千金要方》
  6. 胃寒呕吐【方剂主治】
  7. 胃腑经文《刺灸心法要诀》
  8. 胃寒疼痛【疾病症状】
  9. 胃府经文《医宗金鉴》
  10. 胃寒疼痛【中药主治】
  11. 胃风汤【方剂大全】
  12. 胃寒痛《凌临灵方》
  13. 胃风汤《脾胃论》
  14. 胃寒痛【中药主治】
  15. 胃风汤《脾胃论》
  16. 胃和十二指肠疾病《默克家庭诊疗手册》
  17. 胃风门《张氏医通》
  18. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  19. 胃风《张氏医通》
  20. 胃和小肠疾病《胃肠动力检查手册》
  21. 胃风《圣济总录》
  22. 胃和小肠生理《胃肠动力检查手册》
  23. 胃风《仁斋直指方论（附补遗）》
  24. 胃火【疾病症状】
  25. 胃风《丹溪治法心要》
  26. 胃火冲逆《凌临灵方》
  27. 胃反应性淋巴增生【疾病大全】
  28. 胃火口臭【疾病症状】
  29. 胃反方《外台秘要》
  30. 胃畸胎瘤【疾病大全】
  1. 胃寒《傅青主男科》
  2. 胃寒《中医名词词典》
  3. 胃寒《中医词典》
  4. 胃管要诀《华佗神方》
  5. 胃寒《明医指掌》
  6. 胃管下俞《中医词典》
  7. 胃寒《明医指掌》
  8. 胃管《中医词典》
  9. 胃寒《明医指掌》
  10. 胃关煎《时病论歌括新编》
  11. 胃寒肠热《圣济总录》
  12. 胃腑形《古今医统大全》
  13. 胃寒恶阻《中医词典》
  14. 胃腑头等中风形状《灵素节注类编》
  15. 胃寒呕吐《中医词典》
  16. 胃腑脉论《备急千金要方》
  17. 胃寒呕吐《症因脉治》
  18. 胃腑经文《刺灸心法要诀》
  19. 胃寒呕吐黄水《外科全生集》
  20. 胃府经文《医宗金鉴》
  21. 胃寒痛《凌临灵方》
  22. 胃风汤（一）《脾胃论》
  23. 胃寒作痛《校注医醇剩义》
  24. 胃风汤（二）《脾胃论》
  25. 胃和十二指肠疾病《默克家庭诊疗手册》
  26. 胃风汤《医方论》
  27. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  28. 胃风汤《仁术便览》
  29. 胃和小肠疾病《胃肠动力检查手册》
  30. 胃风汤《仁术便览》
  31. 胃和小肠生理《胃肠动力检查手册》


肾寒吐泻心寒胃弱_《傅青主男科》_中医杂集_【岐黄之术】

肾寒吐泻心寒胃弱

肾寒吐泻心寒胃弱

  • 上一页
  • 目录
  • 相关
  • 下一页

此症由于心寒胃弱，呕吐不已，食久而出是也，下痢不止, 五更时痛泻三五次者是也，人以为脾胃之寒，服脾胃之药而不效者何也, 盖胃为肾之关，而脾为肾之海，胃气弱，不补命门之火，则心包寒甚, 何以生胃土而消谷食，脾气弱不补命门之火，则下焦虚冷，何以化饮食而生精华, 故补脾胃，莫急于补肾也。 方用

熟地 茯苓 人参（ 各参两） 山萸（ 贰两） 山药（ 肆两） 附子 肉桂 五味子（ 各壹两） 吴萸（ 伍钱）

蜜丸，每日空心白水送下五钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃寒
  • 当前页：肾寒吐泻心寒胃弱
  • 下一页：水臌
<<< 返回本书目录
  1. 肾寒《圣济总录》
  2. 肾后性肾衰【疾病症状】
  3. 肾果小扁豆【中药大全】
  4. 肾积脓【疾病大全】
  5. 肾功能衰竭《自我调养巧治病》
  6. 肾积水【疾病大全】
  7. 肾功能不全的实验室生物化学诊断《临床生物化学》
  8. 肾及输尿管结石《泌尿外科学》
  9. 肾功能不全的生化诊断及评价《临床生物化学》
  10. 肾及输尿管结石【疾病大全】
  11. 肾功能不全的基本发病环节《病理生理学》
  12. 肾及输尿管重复畸形【疾病大全】
  13. 肾功能不全《病理生理学》
  14. 肾家水火二气药《圆运动的古中医学》
  15. 肾疳《医宗金鉴》
  16. 肾间质受损【疾病症状】
  17. 肾疳《外科理例》
  18. 肾间质水肿【疾病症状】
  19. 肾疳《儿科萃精》
  20. 肾间质纤维化【疾病症状】
  21. 肾肝虚眼黑暗《圣济总录》
  22. 肾结核《家庭医学百科-医疗康复篇》
  23. 肾钙乳【疾病大全】
  24. 肾结核《泌尿外科学》
  25. 肾钙化【疾病症状】
  26. 肾结核【疾病大全】
  27. 肾风风水《类经》
  28. 肾结核对侧肾积水【疾病大全】
  29. 肾风发风水面肿《针灸甲乙经》
  30. 肾结石【疾病症状】
  1. 肾寒吐泻心寒胃弱《傅青主男科》
  2. 肾寒气喘《傅青主男科》
  3. 肾合骨《中医词典》
  4. 肾寒《圣济总录》
  5. 肾合膀胱《中医名词词典》
  6. 肾功能衰竭《自我调养巧治病》
  7. 肾合膀胱《中医词典》
  8. 肾功能试验《临床生物化学》
  9. 肾和输尿管的发生《组织学与胚胎学》
  10. 肾功能的调节《临床生物化学》
  11. 肾黄《中医词典》
  12. 肾功能的改变《病理生理学》
  13. 肾火《校注医醇剩义》
  14. 肾功能不全的实验室生物化学诊断《临床生物化学》
  15. 肾火扶肝上冲《傅青主男科》
  16. 肾功能不全的基本发病环节《病理生理学》
  17. 肾火偏亢《中医词典》
  18. 肾功能不全《病理生理学》
  19. 肾积《中医词典》
  20. 肾功能变化《病理生理学》
  21. 肾及输尿管结石《泌尿外科学》
  22. 肾疳《幼科心法要诀》
  23. 肾家水火二气药《圆运动的古中医学》
  24. 肾疳《儿科萃精》
  25. 肾间动气《中医名词词典》
  26. 肾疳《外科理例》
  27. 肾间动气《中医词典》
  28. 肾疳《证治准绳·幼科》
  29. 肾间质《组织学与胚胎学》
  30. 肾疳《医宗金鉴》
  31. 肾街《中医词典》


水臌_《傅青主男科》_中医杂集_【岐黄之术】

水臌

水臌

  • 上一页
  • 目录
  • 相关
  • 下一页

此症满身皆水，按之如泥者，是若不急治，水流四肢，不得从膀胱出, 则为死症矣，方用决流汤。

黑丑 甘草（ 各贰钱）　肉桂（ 参分） 车前（ 壹两）

水煎服。

一剂水流斗余，二剂全愈, 断勿与三剂也，与三剂反杀之矣，盖二丑甘遂，最善利水，又加肉桂 车前子, 引火以入膀胱，利水而不走气，不使牛遂之过猛也，二剂之后，须改五苓散, 调理二剂，再用六君子汤补脾可也，忌食盐, 犯之则不救矣。

[诸臌症最忌宽中市医多用五皮饮描头画角百无一效]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾寒吐泻心寒胃弱
  • 当前页：水臌
  • 下一页：气臌
<<< 返回本书目录
  1. 水蛊方《外台秘要》
  2. 水臌【中药主治】
  3. 水蛊【方剂主治】
  4. 水臌门（凡十案）《湖岳村叟医案》
  5. 水蛊《圣济总录》
  6. 水贯众【中药大全】
  7. 水蛊《急救良方》
  8. 水龟《本草纲目》完整版
  9. 水谷泻《幼幼新书》
  10. 水龟《本草纲目》图文版
  11. 水谷痢方《外台秘要》
  12. 水龟胆汁《本草纲目》完整版
  13. 水谷不消【方剂主治】
  14. 水龟甲《本草纲目》完整版
  15. 水谷不化【方剂主治】
  16. 水龟肉《本草纲目》完整版
  17. 水谷不分【方剂主治】
  18. 水龟血《本草纲目》完整版
  19. 水菇里【中药大全】
  20. 水鬼蕉【中药大全】
  21. 水狗子【中药大全】
  22. 水鬼蕉叶【中药大全】
  23. 水藁本【中药大全】
  24. 水果部《本经逢原》
  25. 水甘草【中药大全】
  26. 水果调味茶《茶饮保健》
  27. 水甘草《本草纲目》完整版
  28. 水过多【疾病大全】
  29. 水芙蓉【中药大全】
  30. 水韩信草【中药大全】
  1. 水臌《傅青主男科》
  2. 水臌《中医名词词典》
  3. 水臌《奇效简便良方》
  4. 水鼓《中医词典》
  5. 水臌《奇效简便良方》
  6. 水蛊候《诸病源候论》
  7. 水臌秘方《华佗神方》
  8. 水蛊方四首《外台秘要》
  9. 水臌气臌《奇效简便良方》
  10. 水蛊《急救良方》
  11. 水臌仙方《奇效简便良方》
  12. 水蛊《奇效简便良方》
  13. 水罐法《中医词典》
  14. 水蛊《圣济总录》
  15. 水龟《本草纲目》
  16. 水谷之精《中医词典》
  17. 水龟《证类本草》
  18. 水谷之海《中医词典》
  19. 水寒射肺《中医名词词典》
  20. 水谷泻《幼幼新书》
  21. 水寒射肺《中医词典》
  22. 水谷泻《中医词典》
  23. 水合氯醛《医院药学》
  24. 水谷痢秘方《华佗神方》
  25. 水合氯醛《精神药品临床应用指导原则》
  26. 水谷痢候《诸病源候论》
  27. 水和电解质代谢紊乱《病理生理学》
  28. 水谷痢候《巢氏病源补养宣导法》
  29. 水和钠代谢紊乱《急诊医学》
  30. 水谷痢方一十首《外台秘要》
  31. 水和钠的代谢紊乱《外科学总论》


气臌_《傅青主男科》_中医杂集_【岐黄之术】

气臌

气臌

  • 上一页
  • 目录
  • 相关
  • 下一页

此症气虚作肿，似水而实非水也，但按之不如泥耳，必先从脚面上肿起, 后渐肿至身上，于是头面皆肿者有之，此即谓之气臌，宜于健脾行气之中, 加引水之品，若以治水臌治之，是速之死也, 方用

白朮 茯苓 薏仁（ 各壹两） 甘草 肉桂（ 各壹分） 枳壳（ 伍分） 人参 神曲　车前子 萝卜子（ 各壹钱） 山药（ 伍钱）

水煎服。

初服若觉有碍，久之自有大功，三十剂而愈矣,亦忌食盐秋石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水臌
  • 当前页：气臌
  • 下一页：虫臌
<<< 返回本书目录
  1. 气鼓血鼓《推拿抉微》
  2. 气管《物理诊断学》
  3. 气鼓脉弦数论《三指禅》
  4. 气管【中药主治】
  5. 气鼓解《素灵微蕴》
  6. 气管、支气管断裂伤的X线检查与诊断《急诊医学》
  7. 气鼓部《本草易读》
  8. 气管、支气管及食管解剖《耳鼻咽喉外科学》
  9. 气骨蒸三方《外台秘要》
  10. 气管、支气管狭窄【疾病大全】
  11. 气功治病实验谈《邹孟城三十年临证经验集》
  12. 气管、支气管异物《急诊医学》
  13. 气功治病实验谈《三十年临证经验集》
  14. 气管闭合性损伤【疾病大全】
  15. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  16. 气管处可听到异物冲击的拍击声【疾病症状】
  17. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  18. 气管梗阻【疾病大全】
  19. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  20. 气管和支气管《组织学与胚胎学》
  21. 气功外气动态现象的肌电图观察《气功外气疗法》
  22. 气管和纵隔移位【疾病症状】
  23. 气功所致精神障碍【疾病大全】
  24. 气管及食管异物【疾病大全】
  25. 气功偏差《气功外气疗法》
  26. 气管及支气管发育障碍【疾病大全】
  27. 气功疗法《医学心理学》
  28. 气管隆突以上的损伤【疾病症状】
  29. 气功减肥法《减肥新法与技巧》
  30. 气管内插管术和麻醉装置《外科学总论》
  1. 气臌《傅青主男科》
  2. 气臌《中医名词词典》
  3. 气臌秘方《华佗神方》
  4. 气鼓血鼓《推拿抉微》
  5. 气乖有三《医碥》
  6. 气鼓脉弦数论《三指禅》
  7. 气关《中医词典》
  8. 气鼓解《素灵微蕴》
  9. 气管《物理诊断学》
  10. 气鼓法《中医词典》
  11. 气管《组织学与胚胎学》
  12. 气鼓部《本草易读》
  13. 气管 颈部大血管及食管创伤的处理原则《普通外科学》
  14. 气鼓《医学摘粹》
  15. 气管、支气管《耳鼻咽喉外科学》
  16. 气鼓《医学摘粹》
  17. 气管、支气管断裂伤的X线检查与诊断《急诊医学》
  18. 气鼓《中医词典》
  19. 气管、支气管异物《急诊医学》
  20. 气鼓《四圣心源》
  21. 气管、支气管异物《放射诊断学》
  22. 气蛊《奇效简便良方》
  23. 气管插管术《基础护理学》
  24. 气骨蒸三方《外台秘要》
  25. 气管创伤的X线检查《急诊医学》
  26. 气功治病实验谈《三十年临证经验集》
  27. 气管创伤的X线检查《急诊医学》
  28. 气功治病实验谈《邹孟城三十年临证经验集》
  29. 气管和支气管《人体解剖学》
  30. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  31. 气管颈段《人体解剖学》


虫臌_《傅青主男科》_中医杂集_【岐黄之术】

虫臌

虫臌

  • 上一页
  • 目录
  • 相关
  • 下一页

此症小腹痛，四肢浮肿而未甚，面色红而有白点，如虫食之状, 是之谓虫臌，方用消虫神奇丹。

当归 鳖甲 地栗粉（ 各壹两）　雷丸 神曲　茯苓 白矾（ 各叁钱） 车前子（ 伍钱）

水煎服。 一剂下虫无数，二剂虫尽臌消，不必三剂, 但病好必用六君子汤，去甘草调理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气臌
  • 当前页：虫臌
  • 下一页：血臌
<<< 返回本书目录
  1. 虫蛊《医学见能》
  2. 虫积【中药主治】
  3. 虫毒方《景岳全书》
  4. 虫积【方剂主治】
  5. 虫毒《丹溪治法心要》
  6. 虫积串【方剂大全】
  7. 虫豆柴【中药大全】
  8. 虫积腹痛【中药主治】
  9. 虫豆【中药大全】
  10. 虫积论《叶选医衡》
  11. 虫动《幼幼新书》
  12. 虫类《本草分经》
  13. 虫草胎盘《保健药膳》
  14. 虫类《普济方·针灸》
  15. 虫草全鸭《保健药膳》
  16. 虫莲【中药大全】
  17. 虫草焖鸡块《保健药膳》
  18. 虫论《研经言》
  19. 虫草炖黄雀《保健药膳》
  20. 虫脉虫证《读医随笔》
  21. 虫草鹌鹑《保健药膳》
  22. 虫霉病【疾病大全】
  23. 虫部（湿生类八种）《得配本草》
  24. 虫门《医方考》
  25. 虫部（卵生类十三种）《得配本草》
  26. 虫门《张氏医通》
  27. 虫部（化生类十一种）《得配本草》
  28. 虫门（附好吃壁泥 生米 茶叶）《丹台玉案》
  29. 虫部（化生 卵生 湿生）《药性切用》
  30. 虫入耳《外科理例》
  1. 虫臌《傅青主男科》
  2. 虫臌《中医名词词典》
  3. 虫臌秘方（华佗虫臌）《华佗神方》
  4. 虫鼓《中医词典》
  5. 虫候《诸病源候论》
  6. 虫蛊《医学见能》
  7. 虫积《中医名词词典》
  8. 虫膈《金匮翼》
  9. 虫积《中医词典》
  10. 虫毒方《景岳全书》
  11. 虫积腹痛《中医词典》
  12. 虫毒《丹溪治法心要》
  13. 虫积腹痛《症因脉治》
  14. 虫动《幼幼新书》
  15. 虫积腹胀《中医词典》
  16. 虫齿《中医词典》
  17. 虫积腹胀《症因脉治》
  18. 虫草胎盘《保健药膳》
  19. 虫积经闭《中医词典》
  20. 虫草全鸭《老年百病防治》
  21. 虫积论《叶选医衡》
  22. 虫草全鸭《保健药膳》
  23. 虫积胀《中医词典》
  24. 虫草焖鸡块《保健药膳》
  25. 虫瘕《中医词典》
  26. 虫草炖黄雀《保健药膳》
  27. 虫疥《中医词典》
  28. 虫草鹌鹑《保健药膳》
  29. 虫渴《中医词典》
  30. 虫部《本草易读》
  31. 虫类《普济方·针灸》


血臌_《傅青主男科》_中医杂集_【岐黄之术】

血臌

血臌

  • 上一页
  • 目录
  • 相关
  • 下一页

此症或因跌闪而瘀血不散，或忧郁而结血不行，或风邪而蓄血不散，留在腹中, 致成血臌，饮食入胃不变精血，反去助邪，久则胀，胀成臌矣，倘以治水法逐之,

而症非水，徒伤元气，以治气法治之，而又非气，徒增饱满, 方用逐瘀汤。

水蛭（ 此物最难死火烧经年，入水犹生, 必须炒黄为末方妥） 雷丸 红花 枳壳 白芍 牛膝（ 各叁钱） 当归（ 贰两） 桃仁（ 肆拾两）

水煎服。

一剂血尽而愈，切勿与二剂, 当改四物汤调理，于补血内加白朮茯苓 人参，补元气而利水，自然全愈,　否则恐成干枯之症，辨血臌惟腹账如臌，而四肢手足並無臌意也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫臌
  • 当前页：血臌
  • 下一页：水肿
<<< 返回本书目录
  1. 血臌《血证论》
  2. 血管壁变薄【疾病症状】
  3. 血鼓门（血瘕．血肿 血风 热入血室．）《丹台玉案》
  4. 血管壁的组成和一般结构《组织学与胚胎学》
  5. 血骨髓或痰涂片找到疟原虫【疾病症状】
  6. 血管壁及周围有Ig及补体沉着【疾病症状】
  7. 血沟丹【中药大全】
  8. 血管壁及周围有Ig及补体沉着【疾病症状】
  9. 血膈《证治准绳·女科》
  10. 血管壁细胞的培养和鉴定《动脉粥样硬化》
  11. 血膈《女科证治准绳》
  12. 血管搏动或波形的改变【疾病症状】
  13. 血睾酮降低【疾病症状】
  14. 血管过敏性炎症【疾病症状】
  15. 血疳门主论《疡医大全》
  16. 血管活性肠肽瘤【疾病大全】
  17. 血疳《医宗金鉴》
  18. 血管畸形【疾病症状】
  19. 血腑逐瘀汤加减【方剂大全】
  20. 血管畸形引起的吞咽困难【疾病大全】
  21. 血府逐瘀汤所治症目《医林改错》
  22. 血管角化瘤【疾病大全】
  23. 血府逐瘀汤【方剂大全】
  24. 血管介入技术《医学影像学》
  25. 血疯疮门主论《疡医大全》
  26. 血管紧张素Ⅰ《常用化验值及意义》
  27. 血风瘾疹瘙痒门-妇科心镜（上）《古今医统大全》
  28. 血管紧张素Ⅰ转化酶抑制药（ACEI）《药理学》
  29. 血风隐疹《续名医类案》
  30. 血管紧张素Ⅱ《常用化验值及意义》
  1. 血臌《傅青主男科》
  2. 血臌《中医名词词典》
  3. 血臌《血证论》
  4. 血鼓门（血瘕．血肿 血风 热入血室．）《丹台玉案》
  5. 血臌腹胀《症因脉治》
  6. 血鼓腹胀《中医词典》
  7. 血臌秘方《华佗神方》
  8. 血鼓《中医词典》
  9. 血管《默克家庭诊疗手册》
  10. 血蛊《中医词典》
  11. 血管《组织学与胚胎学》
  12. 血攻痔《中医词典》
  13. 血管《口腔科学》
  14. 血膈《女科证治准绳》
  15. 血管《骨科学》
  16. 血膈《金匮翼》
  17. 血管壁的组成和一般结构《组织学与胚胎学》
  18. 血膈《证治准绳·女科》
  19. 血管壁细胞的培养和鉴定《动脉粥样硬化》
  20. 血膈《中医词典》
  21. 血管挫伤《骨科学》
  22. 血疳门主论《疡医大全》
  23. 血管断裂《骨科学》
  24. 血疳疮《中医词典》
  25. 血管活性与平滑肌收缩介质《免疫学和免疫学检验》
  26. 血疳《外科心法要诀》
  27. 血管介入技术《医学影像学》
  28. 血疳《医宗金鉴》
  29. 血管紧张素Ⅰ《常用化验值及意义》
  30. 血钙和血磷《生物化学与分子生物学》
  31. 血管紧张素Ⅰ转化酶抑制药《药理学》


水肿_《傅青主男科》_中医杂集_【岐黄之术】

水肿

水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

此症土不能克水也，方用

牵牛 甘遂（ 各叁钱）

水煎服。

此症治法虽多，独此方奇妙，其次鸡屎醴亦效, 鸡屎醴治血臌尤效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血臌
  • 当前页：水肿
  • 下一页：呃逆
<<< 返回本书目录
  1. 水肿【疾病症状】
  2. 水肿【中药主治】
  3. 水肿《重订灵兰要览》
  4. 水肿【方剂主治】
  5. 水肿《中医内科学》
  6. 水肿（二）《凌临灵方》
  7. 水肿《证治准绳·杂病》
  8. 水肿（一）《凌临灵方》
  9. 水肿《证治准绳·幼科》
  10. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  11. 水肿《证治准绳·女科》
  12. 水肿（诸肿胀附）《幼科释谜》
  13. 水肿《证治准绳·类方》
  14. 水肿伴蛋白尿【疾病症状】
  15. 水肿《证治汇补》
  16. 水肿伴呼吸困难、紫绀【疾病症状】
  17. 水肿《张氏医通》
  18. 水肿病诸候《巢氏病源补养宣导法》
  19. 水肿《杂病治例》
  20. 水肿病诸候（凡二十二论）《诸病源候论》
  21. 水肿《医学心悟》
  22. 水肿部《本草易读》
  23. 水肿《医学三字经》
  24. 水肿从脚起方《外台秘要》
  25. 水肿《医学入门》
  26. 水肿方《外台秘要》
  27. 水肿《医学集成》
  28. 水肿方《医学三字经》
  29. 水肿《药症忌宜》
  30. 水肿茯苓煎【方剂大全】
  1. 水肿《傅青主男科》
  2. 水肿《小儿常见病单验方》
  3. 水肿《傅青主女科》
  4. 水肿《常见病自测》
  5. 水肿《中医词典》
  6. 水肿《圣济总录》
  7. 水肿《备急千金要方》
  8. 水肿《千金翼方》
  9. 水肿《杂病治例》
  10. 水肿《百病自测》
  11. 水肿《扁鹊神应针灸玉龙经》
  12. 水肿《名师垂教》
  13. 水肿《重订灵兰要览》
  14. 水肿《医学集成》
  15. 水肿《医学纲目》
  16. 水肿《物理诊断学》
  17. 水肿《医学入门》
  18. 水肿《物理诊断学》
  19. 水肿《医述》
  20. 水中石子《证类本草》
  21. 水肿《证治准绳·幼科》
  22. 水中捞月法《厘正按摩要术》
  23. 水肿《张氏医通》
  24. 水中捞月《中医词典》
  25. 水肿《证治准绳·类方》
  26. 水中金《中医词典》
  27. 水肿《证治准绳·女科》
  28. 水中毒《病理生理学》
  29. 水肿《证治准绳·杂病》
  30. 水中病《中医词典》
  31. 水肿《寿世保元》


呃逆_《傅青主男科》_中医杂集_【岐黄之术】

呃逆

呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

此症乃水气凌心包也，心包为水气所凌，呃逆不止，号召五脏之气, 救水气之犯心也，治法当利湿分水，方用

茯神 薏仁（ 各壹两）　苍朮 白朮 人参（ 各叁钱） 芡实 丁香（ 各伍钱） 法制半夏陈皮（ 各壹钱）　吴萸（ 三分）

水煎服，二剂愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水肿
  • 当前页：呃逆
  • 下一页：水结膀胱
<<< 返回本书目录
  1. 呃逆【疾病大全】
  2. 呃逆【中药主治】
  3. 呃逆【疾病症状】
  4. 呃逆【方剂主治】
  5. 呃逆《中医内科学》
  6. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  7. 呃逆《止园医话》
  8. 呃逆（新法兼参叶案）《伤寒指掌》
  9. 呃逆《证治准绳·杂病》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆《证治准绳·类方》
  12. 呃逆案《名师垂教》
  13. 呃逆《证治汇补》
  14. 呃逆哕噫《医宗金鉴》
  15. 呃逆《医学入门》
  16. 呃逆论《症因脉治》
  17. 呃逆《医学集成》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 呃逆《医学从众录》
  20. 呃逆论治《类证治裁》
  21. 呃逆《医法圆通》
  22. 呃逆门《辨证录》
  23. 呃逆《医碥》
  24. 呃逆门《医方考》
  25. 呃逆《医碥》
  26. 呃逆门《张氏医通》
  27. 呃逆《叶天士医案精华》
  28. 呃逆门（凡八案）《湖岳村叟医案》
  29. 呃逆《也是山人医案》
  30. 呃逆痧《痧胀玉衡》
  1. 呃逆《傅青主男科》
  2. 呃逆《气功外气疗法》
  3. 呃逆《中医词典》
  4. 呃逆《止园医话》
  5. 呃逆《经验麻科》
  6. 呃逆《景岳全书》
  7. 呃逆《疫疹一得》
  8. 呃逆《医理真传》
  9. 呃逆《续名医类案》
  10. 呃逆《医法圆通》
  11. 呃逆《医学入门》
  12. 呃逆《中医名词词典》
  13. 呃逆《医述》
  14. 呃逆《医学集成》
  15. 呃逆《医述》
  16. 呃逆《默克家庭诊疗手册》
  17. 呃逆《医述》
  18. 呃脉案《类证治裁》
  19. 呃逆《证治准绳·类方》
  20. 呃哕《血证论》
  21. 呃逆《证治准绳·杂病》
  22. 呃嗳案《丁甘仁医案》
  23. 呃逆《寿世保元》
  24. 呃《医学真传》
  25. 呃逆《医碥》
  26. 呃《临证指南医案》
  27. 呃逆《医碥》
  28. 呃《医述》
  29. 呃逆《济阴纲目》
  30. 额叶症状群《神经精神疾病诊断学》
  31. 呃逆《万病回春》


水结膀胱_《傅青主男科》_中医杂集_【岐黄之术】

水结膀胱

水结膀胱

  • 上一页
  • 目录
  • 相关
  • 下一页

此症目突口张，足肿气喘，人以为不治之症，不知膀胱与肾，相为表里, 膀胱之开合，肾司其权，特通其肾气而膀胱自通矣, 方用通肾消水汤。

熟地 山药 薏仁（ 各壹两）　山萸（ 壹钱伍分） 茯神（ 伍钱） 肉桂 牛膝（ 各壹钱） 车前子（ 叁钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆
  • 当前页：水结膀胱
  • 下一页：黄症
<<< 返回本书目录
  1. 水接骨丹【中药大全】
  2. 水解《儒门事亲》
  3. 水浆不消发饮《针灸甲乙经》
  4. 水解散【方剂大全】
  5. 水将军【中药大全】
  6. 水疥【疾病大全】
  7. 水煎外洗【中药主治】
  8. 水金凤《滇南本草》
  9. 水煎服【中药主治】
  10. 水金凤【中药大全】
  11. 水煎【中药主治】
  12. 水金凤茎叶【中药大全】
  13. 水瘕方《外台秘要》
  14. 水锦树【中药大全】
  15. 水棘针【中药大全】
  16. 水浸鳖甲汤【方剂大全】
  17. 水激丹《外科启玄》
  18. 水浸丹【方剂大全】
  19. 水鸡油【中药大全】
  20. 水晶花【中药大全】
  21. 水藿香【中药大全】
  22. 水晶兰（图）【中药大全】
  23. 水火土部《本草撮要》
  24. 水晶桃《保健药膳》
  25. 水火烫伤【中药主治】
  26. 水晶桃《医学衷中参西录》
  27. 水火烫伤《中医外科学》
  28. 水晶丸【方剂大全】
  29. 水火说赞《目经大成》
  30. 水晶鱼【中药大全】
  1. 水结膀胱《傅青主男科》
  2. 水浆不消发饮《针灸甲乙经》
  3. 水结胸《中医词典》
  4. 水鉴方《冯氏锦囊秘录》
  5. 水解《儒门事亲》
  6. 水瘕候《诸病源候论》
  7. 水解反应《生物化学与分子生物学》
  8. 水瘕方一首《外台秘要》
  9. 水解散《备急千金要方》
  10. 水瘕《中医词典》
  11. 水解散《医宗金鉴》
  12. 水激丹《外科启玄》
  13. 水解散《删补名医方论》
  14. 水激丹《中医词典》
  15. 水解散《医方论》
  16. 水积《中医词典》
  17. 水疥《中医词典》
  18. 水火之脏《中医词典》
  19. 水金丹《是斋百一选方》
  20. 水火相济《中医词典》
  21. 水金凤《滇南本草》
  22. 水火烫伤《中医外科学》
  23. 水金散《外科全生集》
  24. 水火说赞《目经大成》
  25. 水浸丹《三因极一病证方论》
  26. 水火说《医碥》
  27. 水浸丹《太平惠民和剂局方》
  28. 水火论《医贯》
  29. 水靳《神农本草经》
  30. 水火炼蜜法《韩氏医通》
  31. 水禁《中医词典》


黄症_《傅青主男科》_中医杂集_【岐黄之术】

黄症

黄症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症外感之湿易治，内伤之湿难疗，外感者利水则愈，若内伤之湿, 泻水则气消，发汗则精泄，必健脾行气而后可也, 方用

白朮 茯苓 薏仁（ 各壹两） 茵陈 黑栀（ 各叁钱）　陈皮（ 伍分）

水煎服。

此方治内感之湿，不治外感之湿, 若欲多服去栀子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水结膀胱
  • 当前页：黄症
  • 下一页：瘅症
<<< 返回本书目录
  1. 黄证《活幼心书》
  2. 黄芝《本草乘雅半偈》
  3. 黄蒸汤【方剂大全】
  4. 黄芝（金芝）《本草纲目》完整版
  5. 黄蒸（麦黄）《本草纲目》完整版
  6. 黄芷汤【方剂大全】
  7. 黄真君妙贴散【方剂大全】
  8. 黄指甲【疾病症状】
  9. 黄樟【中药大全】
  10. 黄钟丸【方剂大全】
  11. 黄韫兮先生《脉确》《疡医大全》
  12. 黄肿【中药主治】
  13. 黄云出毒膏【方剂大全】
  14. 黄珠子草【中药大全】
  15. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  16. 黄竹参【中药大全】
  17. 黄芫花【中药大全】
  18. 黄紫丹【方剂大全】
  19. 黄玉膏【方剂大全】
  20. 黄紫堇【中药大全】
  21. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  22. 黄总花草【中药大全】
  23. 黄鱼（蜡鱼）《本草纲目》完整版
  24. 蝗虫【中药大全】
  25. 黄鱼《食物疗法》
  26. 磺胺类药《药理学》
  27. 黄鱼《本草纲目》完整版
  28. 恍惚《济阴纲目》
  29. 黄鼬【中药大全】
  30. 恍惚《女科证治准绳》
  1. 黄症《傅青主男科》
  2. 黄证《活幼心书》
  3. 黄芝《千金翼方》
  4. 黄证《活幼心书》
  5. 黄芝《本草经集注》
  6. 黄贞甫《中医词典》
  7. 黄芝《新修本草》
  8. 黄胀舌《中医词典》
  9. 黄芝《证类本草》
  10. 黄宰《中医词典》
  11. 黄芝《本草乘雅半偈》
  12. 黄韫兮先生《脉确》《疡医大全》
  13. 黄至《中医词典》
  14. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  15. 黄钟《中医词典》
  16. 黄芫花引产《妇产科学》
  17. 黄钟生度《类经图翼》
  18. 黄元御《中医词典》
  19. 黄钟生衡《类经图翼》
  20. 黄渊《中医词典》
  21. 黄钟生量《类经图翼》
  22. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  23. 黄钟为万事本《类经图翼》
  24. 黄鱼（鱼）〈平〉《食疗本草》
  25. 黄肿《丹台玉案》
  26. 黄鱼《证类本草》
  27. 黄肿《奇效简便良方》
  28. 黄鱼《医学入门》
  29. 黄肿病《急救广生集》
  30. 黄鱼《饮膳正要》
  31. 黄仲理《中医词典》


瘅症_《傅青主男科》_中医杂集_【岐黄之术】

瘅症

瘅症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症虽因风寒湿而来，亦因元气之虚，邪治得趁虚而入，倘攻邪而不补正, 则难愈矣，今于补正之中，佐以去风寒湿之品，而瘅如失矣, 方用

白朮（ 伍钱） 人参（ 叁钱） 茯苓（ 壹两）　柴胡 附子 半夏（ 各壹钱） 陈皮（ 伍分）

水煎服。

[ 经云风寒湿三者合而成痹，此条原本瘅字，当是痹字之误]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄症
  • 当前页：瘅症
  • 下一页：伤湿
<<< 返回本书目录
  1. 瘅疟《圣济总录》
  2. 胆《顾松园医镜》
  3. 瘅疟《凌临灵方》
  4. 胆贝散【方剂大全】
  5. 瘅《医经原旨》
  6. 胆病《千金翼方》
  7. 单煮青皮汤【方剂大全】
  8. 胆部（足少阳属腑）《笔花医镜》
  9. 单煮大黄汤【方剂大全】
  10. 胆草散【方剂大全】
  11. 单治法《石室秘录》
  12. 胆草一物汤【方剂大全】
  13. 单诊总按不同《读医随笔》
  14. 胆肠内引流术后内疝【疾病大全】
  15. 单油膏【方剂大全】
  16. 胆瘅《黄帝内经太素》
  17. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  18. 胆瘅《圣济总录》
  19. 单叶血盆草【中药大全】
  20. 胆道闭锁【疾病症状】
  21. 单叶铁线莲【中药大全】
  22. 胆道出血【疾病大全】
  23. 单眼眼前黑影【疾病症状】
  24. 胆道梗阻【疾病症状】
  25. 单眼突然出现一过性黑蒙【疾病症状】
  26. 胆道华支睾吸虫病【疾病大全】
  27. 单眼双下转肌麻痹【疾病大全】
  28. 胆道蛔虫病《百病自测》
  29. 单眼双上转肌麻痹【疾病大全】
  30. 胆道蛔虫病《普通外科学》
  1. 瘅症《傅青主男科》
  2. 瘅热《中医词典》
  3. 胆《经络全书》
  4. 瘅疟治验《卫生宝鉴》
  5. 胆《医学影像学》
  6. 瘅疟三方《本草乘雅半偈》
  7. 胆《中医名词词典》
  8. 瘅疟候《诸病源候论》
  9. 胆《中医词典》
  10. 瘅疟《时病论》
  11. 胆《中医基础理论》
  12. 瘅疟《金匮翼》
  13. 胆《医述》
  14. 瘅疟《症因脉治》
  15. 胆《普济方·针灸》
  16. 瘅疟《医述》
  17. 胆《顾松园医镜》
  18. 瘅疟《凌临灵方》
  19. 胆病《千金翼方》
  20. 瘅疟《中医词典》
  21. 胆病《中医词典》
  22. 瘅疟《时病论歌括新编》
  23. 胆病候《诸病源候论》
  24. 瘅疟《四圣心源》
  25. 胆部（足少阳属腑）《笔花医镜》
  26. 瘅疟《圣济总录》
  27. 胆瘅《黄帝内经太素》
  28. 瘅疟《中医名词词典》
  29. 胆瘅《圣济总录》
  30. 瘅疟《时病论歌括新编》
  31. 胆瘅《中医词典》


伤湿_《傅青主男科》_中医杂集_【岐黄之术】

伤湿

伤湿

  • 上一页
  • 目录
  • 相关
  • 下一页

此症恶湿，身重足肿，小便短赤，方用

泽泻 猪苓（ 各叁钱） 肉桂（ 伍分） 茯苓 白朮（ 各伍钱） 柴胡 半夏 车前子（ 各壹钱）

水煎服，一剂愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘅症
  • 当前页：伤湿
  • 下一页：脚气
<<< 返回本书目录
  1. 伤湿《证治准绳·杂病》
  2. 伤湿（附痞脾香港脚）《脉症治方》
  3. 伤湿《证治准绳·类方》
  4. 伤湿条辨十四条《六因条辨》
  5. 伤湿《医碥》
  6. 伤湿叙论《三因极一病证方论》
  7. 伤湿《医碥》
  8. 伤湿证治《三因极一病证方论》
  9. 伤湿《推拿抉微》
  10. 伤湿证治《幼幼集成》
  11. 伤湿《伤寒括要》
  12. 伤湿止痛膏【方剂大全】
  13. 伤湿《秘传证治要诀及类方》
  14. 伤食《产宝》
  15. 伤乳吐《医宗金鉴》
  16. 伤食《慈幼便览》
  17. 伤乳吐《儿科萃精》
  18. 伤食《丹溪心法》
  19. 伤乳食泻《医宗金鉴》
  20. 伤食《丹溪治法心要》
  21. 伤乳食泻《儿科萃精》
  22. 伤食《古今医案按》
  23. 伤脾发潮热《扁鹊心书》
  24. 伤食《古今医鉴》
  25. 伤劳倦《证治准绳·杂病》
  26. 伤食《古今医鉴》
  27. 伤劳倦《证治准绳·类方》
  28. 伤食《顾松园医镜》
  29. 伤口愈合发痒【疾病症状】
  30. 伤食《济阴纲目》
  1. 伤湿《傅青主男科》
  2. 伤湿《时病论歌括新编》
  3. 伤湿《中医词典》
  4. 伤湿《时病论歌括新编》
  5. 伤湿《证治准绳·类方》
  6. 伤生冷果菜《中医词典》
  7. 伤湿《证治准绳·杂病》
  8. 伤娠《中医词典》
  9. 伤湿《医碥》
  10. 伤山《中医词典》
  11. 伤湿《医碥》
  12. 伤乳吐《幼科心法要诀》
  13. 伤湿《推拿抉微》
  14. 伤乳吐《儿科萃精》
  15. 伤湿《时病论》
  16. 伤乳吐《证治准绳·幼科》
  17. 伤湿《秘传证治要诀及类方》
  18. 伤乳吐《医宗金鉴》
  19. 伤湿《校注医醇剩义》
  20. 伤乳吐《中医词典》
  21. 伤湿《慈幼便览》
  22. 伤乳食泻《幼科心法要诀》
  23. 伤湿《伤寒括要》
  24. 伤乳食泻《儿科萃精》
  25. 伤湿（附痞脾香港脚）《脉症治方》
  26. 伤乳食泻《医宗金鉴》
  27. 伤湿腹痛《中医词典》
  28. 伤乳食泻《中医词典》
  29. 伤湿咳《中医词典》
  30. 伤乳食《中医词典》
  31. 伤湿咳嗽《中医词典》


脚气_《傅青主男科》_中医杂集_【岐黄之术】

脚气

脚气

  • 上一页
  • 目录
  • 相关
  • 下一页

今人以五苓散去湿，亦是正理，然不升其气，而湿未必尽去也, 必须提气而水乃散也，方用

黄耆（ 壹两） 人参 白朮（ 各叁钱）　防风 肉桂 柴胡（ 各壹钱） 薏仁 芡实 白芍（ 各伍钱） 半夏（ 贰钱）　陈皮（ 伍分）

水煎服。

此方去湿之圣药，防风用于黄耆之中, 已足提气而去湿，又助之柴胡舒气，则气自升腾，气升则水散，白朮茯苓薏仁芡实, 俱是去湿之品，有不神效者乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤湿
  • 当前页：脚气
  • 下一页：泻甚
<<< 返回本书目录
  1. 脚气【疾病大全】
  2. 脚气【中药主治】
  3. 脚气【疾病症状】
  4. 脚气【方剂主治】
  5. 脚气《证治准绳·女科》
  6. 脚气病【疾病大全】
  7. 脚气《医学心悟》
  8. 脚气病性心脏病【疾病大全】
  9. 脚气《医学实在易》
  10. 脚气冲心【方剂主治】
  11. 脚气《医学集成》
  12. 脚气疮《医宗金鉴》
  13. 脚气《医学从众录》
  14. 脚气粉【方剂大全】
  15. 脚气《医述》
  16. 脚气浮肿【中药主治】
  17. 脚气《医法圆通》
  18. 脚气膏【方剂大全】
  19. 脚气《卫生易简方》
  20. 脚气缓弱【方剂主治】
  21. 脚气《时方妙用》
  22. 脚气论《叶选医衡》
  23. 脚气《仁斋直指方论（附补遗）》
  24. 脚气散【方剂大全】
  25. 脚气《仁术便览》
  26. 脚气上攻【方剂主治】
  27. 脚气《女科证治准绳》
  28. 脚气水肿【中药主治】
  29. 脚气《脉因证治》
  30. 脚气痛《评琴书屋医略》
  1. 脚气《傅青主男科》
  2. 脚气《景岳全书》
  3. 脚气《中医词典》
  4. 脚气《医法圆通》
  5. 脚气《凌临灵方》
  6. 脚气《医学集成》
  7. 脚气《扁鹊神应针灸玉龙经》
  8. 脚破候《诸病源候论》
  9. 脚气《医述》
  10. 脚盘出臼《中医词典》
  11. 脚气《证治准绳·女科》
  12. 脚面骨《中医词典》
  13. 脚气《古今医鉴》
  14. 脚面毒瘀《金针秘传》
  15. 脚气《卫生易简方》
  16. 脚麻身软《医法圆通》
  17. 脚气《医学摘粹》
  18. 脚挛根《中医词典》
  19. 脚气《医学摘粹》
  20. 脚疽门（二则）《辨证录》
  21. 脚气《医学心悟》
  22. 脚疽论《青囊秘诀》
  23. 脚气《回春录》
  24. 脚胫烂疮《奇效简便良方》
  25. 脚气《医学实在易》
  26. 脚胫骨疮《奇效简便良方》
  27. 脚气《丹溪治法心要》
  28. 脚甲肿烂疼痛《奇效简便良方》
  29. 脚气《医学从众录》
  30. 脚疾《扁鹊神应针灸玉龙经》
  31. 脚气《脉因证治》


泻甚_《傅青主男科》_中医杂集_【岐黄之术】

泻甚

泻甚

  • 上一页
  • 目录
  • 相关
  • 下一页

一日五六十回，倾肠而出，完谷不化，粪门肿痛，如火之热，茍无以救之, 必致立亡，方用截泻汤。

薏仁 白芍（ 各贰钱）　山药 车前子（ 各壹两） 黄连 茯苓（ 各伍钱） 泽泻 甘草（ 各贰钱）　肉桂（ 参分） 人参（ 叁钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚气
  • 当前页：泻甚
  • 下一页：水泻
<<< 返回本书目录
  1. 泻肾汤【方剂大全】
  2. 泻湿《本草求真》
  3. 泻肾大黄汤【方剂大全】
  4. 泻水《本草求真》
  5. 泻肾《本草害利》
  6. 泻水逐饮【中药主治】
  7. 泻三焦《本草害利》
  8. 泻胃《本草害利》
  9. 泻荣汤【方剂大全】
  10. 泻五经火《异授眼科》
  11. 泻热栀子散【方剂大全】
  12. 泻下【中药主治】
  13. 泻热栀子煎【方剂大全】
  14. 泻下药《中药学》
  15. 泻热门《卫生宝鉴》
  16. 泻下药《中医眼科备读》
  17. 泻热半夏千里流水汤【方剂大全】
  18. 泻小肠《本草害利》
  19. 泻热【中药主治】
  20. 泻泄《扁鹊神应针灸玉龙经》
  21. 泻热《本草求真》
  22. 泻泄《痘疹心法要诀》
  23. 泻清《麻科活人全书》
  24. 泻泄《痘疹心法要诀》
  25. 泻青丸【方剂大全】
  26. 泻泄《麻疹阐注》
  27. 泻青丸《小儿药证直诀》
  28. 泻泄《血证论》
  29. 泻青丸《汤头歌诀》
  30. 泻泄《医宗金鉴》
  1. 泻甚《傅青主男科》
  2. 泻肾药《明目至宝》
  3. 泻湿《本草求真》
  4. 泻肾汤《备急千金要方》
  5. 泻水《本草求真》
  6. 泻痧《中医词典》
  7. 泻水排饮《伤寒说意》
  8. 泻热汤《外科全生集》
  9. 泻胃热汤方《备急千金要方》
  10. 泻热汤《备急千金要方》
  11. 泻五经火《异授眼科》
  12. 泻热《本草求真》
  13. 泻下禁例《中医名词词典》
  14. 泻清《麻科活人全书》
  15. 泻下药《中药学》
  16. 泻青丸《小儿药证直诀》
  17. 泻下药应用注意事项《中药学》
  18. 泻青丸《汤头歌诀》
  19. 泻泄《麻疹阐注》
  20. 泻青丸《医方论》
  21. 泻泄《扁鹊神应针灸玉龙经》
  22. 泻青丸《万氏秘传片玉心书》
  23. 泻泄《医宗金鉴》
  24. 泻青丸《仁术便览》
  25. 泻泄《医宗金鉴》
  26. 泻青丸《医方考》
  27. 泻泄《血证论》
  28. 泻青丸《目经大成》
  29. 泻泄《专治麻痧初编》
  30. 泻青丸《删补名医方论》
  31. 泻泄《痘疹心法要诀》


水泻_《傅青主男科》_中医杂集_【岐黄之术】

水泻

水泻

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

白朮（ 壹两） 车前子（ 伍钱）

水煎服。

此方补肾健脾，利水去湿，治泻神效。

[ 泄泻之症, 皆由于膀胱不能化气，胃中所纳水谷不得分消，直由大肠而出故以利小便为主, 与伤寒下利自利，大相悬殊，须察之。 ]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻甚
  • 当前页：水泻
  • 下一页：火泻
<<< 返回本书目录
  1. 水泻《圆运动的古中医学》
  2. 水泻【中药主治】
  3. 水泻《医宗金鉴》
  4. 水泻【方剂主治】
  5. 水泻《孙真人海上方》
  6. 水泻伴低血钾【疾病症状】
  7. 水泻《圣济总录》
  8. 水泻不止《儒门事亲》
  9. 水泻《儿科萃精》
  10. 水泻不止【方剂主治】
  11. 水泻《扁鹊心书》
  12. 水盐代谢障碍【疾病症状】
  13. 水泄不止《儒门事亲》
  14. 水眼药《外科传薪集》
  15. 水香柴【中药大全】
  16. 水杨《本草纲目》完整版
  17. 水线草【中药大全】
  18. 水杨《本草纲目》图文版
  19. 水苋菜（图）【中药大全】
  20. 水杨根【中药大全】
  21. 水仙桃【中药大全】
  22. 水杨柳【中药大全】
  23. 水仙花【中药大全】
  24. 水杨梅《本草纲目》完整版
  25. 水仙根【中药大全】
  26. 水杨梅【中药大全】
  27. 水仙膏【方剂大全】
  28. 水杨梅根【中药大全】
  29. 水仙（图）【中药大全】
  30. 水杨木白皮【中药大全】
  1. 水泻《傅青主男科》
  2. 水泻《孙真人海上方》
  3. 水泻《傅青主男科》
  4. 水泻《圣济总录》
  5. 水泻《中医词典》
  6. 水泄不止《儒门事亲》
  7. 水泻《医宗金鉴》
  8. 水泄《中医词典》
  9. 水泻《证治准绳·幼科》
  10. 水哮《中医词典》
  11. 水泻《儿科萃精》
  12. 水仙散《普济本事方》
  13. 水泻《奇效简便良方》
  14. 水仙散《冯氏锦囊秘录》
  15. 水泻《幼科心法要诀》
  16. 水仙根《药性切用》
  17. 水泻《扁鹊心书》
  18. 水仙根《本草从新》
  19. 水泻《外科全生集》
  20. 水仙《本草易读》
  21. 水泻不止《儒门事亲》
  22. 水下一刻三合会同解《类经图翼》
  23. 水泻的意义《圆运动的古中医学》
  24. 水霞翳障《中医词典》
  25. 水泻方《急救广生集》
  26. 水瑕深翳《中医词典》
  27. 水泻惊《幼科推拿秘书》
  28. 水蜈蚣《中药学》
  29. 水泻已愈二便[b]难分[/b]《圆运动的古中医学》
  30. 水位《中医词典》
  31. 水性流下《中医名词词典》


火泻_《傅青主男科》_中医杂集_【岐黄之术】

火泻

火泻

  • 上一页
  • 目录
  • 相关
  • 下一页

完谷不化，饮食下喉即出，日夜数十次，甚至百次，人皆知为热也, 然而热之生也何故，生于肾中之水衰不能制火，使胃土关门，不守于上下, 所以直进而直出也，论其势之急迫，似乎宜治其标，然治其标而不能使火之骤降, 必须急补肾中之水，使火有可居之地，而后不致上腾也, 方用

熟地 白芍（ 各参两） 山萸 茯苓 甘草 车前子（ 各壹两）　肉桂（ 参分）

水煎服。

此乃补肾之药，非止泻之品，然而止泻之妙, 捷如鼓矣，世人安知此也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水泻
  • 当前页：火泻
  • 下一页：水泻
<<< 返回本书目录
  1. 火泻《医宗金鉴》
  2. 火形《儒门事亲》
  3. 火泻《儿科萃精》
  4. 火眼《厘正按摩要术》
  5. 火邪证《伤寒总病论》
  6. 火眼【中药主治】
  7. 火邪-伤寒补遗 《古今医统大全》
  8. 火眼煎【方剂大全】
  9. 火邪三条《仲景伤寒补亡论》
  10. 火焰草【中药大全】
  11. 火邪惊狂《伤寒捷诀》
  12. 火焰兰【中药大全】
  13. 火硝《本草易读》
  14. 火焰散【方剂大全】
  15. 火线膏【方剂大全】
  16. 火焰子【中药大全】
  17. 火杴丸【方剂大全】
  18. 火殃簕【中药大全】
  19. 火腿红曲散【方剂大全】
  20. 火秧竻【中药大全】
  21. 火腿【中药大全】
  22. 火秧竻蕊【中药大全】
  23. 火土两培丹【方剂大全】
  24. 火秧竻叶【中药大全】
  25. 火土丹【方剂大全】
  26. 火疡洗心散【方剂大全】
  27. 火头根【中药大全】
  28. 火药伤《急救广生集》
  29. 火筒散【方剂大全】
  30. 火油草【中药大全】
  1. 火泻《傅青主男科》
  2. 火泻《时病论歌括新编》
  3. 火泻《中医词典》
  4. 火泻《时病论歌括新编》
  5. 火泻《医宗金鉴》
  6. 火泄《中医词典》
  7. 火泻《时病论》
  8. 火邪证《伤寒总病论》
  9. 火泻《儿科萃精》
  10. 火邪头痛《中医词典》
  11. 火泻《幼科心法要诀》
  12. 火邪三条《仲景伤寒补亡论》
  13. 火薪脉《中医词典》
  14. 火邪圊血证十二　太阳六十七《伤寒悬解》
  15. 火性炎上《中医名词词典》
  16. 火邪内伤辨《傅青主男科》
  17. 火性炎上《中医词典》
  18. 火邪内攻证十五　太阳七十《伤寒悬解》
  19. 火牙痛《中医词典》
  20. 火邪惊狂《伤寒捷诀》
  21. 火炎昆岗兮英华凋落《解围元薮》
  22. 火邪经闭《中医词典》
  23. 火炎上喘《明医指掌》
  24. 火邪（伤寒补遗）《古今医统大全》
  25. 火眼《中医词典》
  26. 火邪《中医词典》
  27. 火眼《奇效简便良方》
  28. 火邪《中医名词词典》
  29. 火眼《厘正按摩要术》
  30. 火硝《本草撮要》
  31. 火眼赤烂秘方《华佗神方》


水泻_《傅青主男科》_中医杂集_【岐黄之术】

水泻

水泻

  • 上一页
  • 目录
  • 相关
  • 下一页

此乃纯是下清水，非言下痢也，痢无止法，岂泻水亦无止法乎，故人患水泻者, 急宜止遏，方用

白朮（ 伍钱） 茯苓（ 叁钱） 吴萸（ 五分）　车前子 五味子（ 各壹钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火泻
  • 当前页：水泻
  • 下一页：泄泻吞酸
<<< 返回本书目录
  1. 水泻《圆运动的古中医学》
  2. 水泻【中药主治】
  3. 水泻《医宗金鉴》
  4. 水泻【方剂主治】
  5. 水泻《孙真人海上方》
  6. 水泻伴低血钾【疾病症状】
  7. 水泻《圣济总录》
  8. 水泻不止《儒门事亲》
  9. 水泻《儿科萃精》
  10. 水泻不止【方剂主治】
  11. 水泻《扁鹊心书》
  12. 水盐代谢障碍【疾病症状】
  13. 水泄不止《儒门事亲》
  14. 水眼药《外科传薪集》
  15. 水香柴【中药大全】
  16. 水杨《本草纲目》完整版
  17. 水线草【中药大全】
  18. 水杨《本草纲目》图文版
  19. 水苋菜（图）【中药大全】
  20. 水杨根【中药大全】
  21. 水仙桃【中药大全】
  22. 水杨柳【中药大全】
  23. 水仙花【中药大全】
  24. 水杨梅《本草纲目》完整版
  25. 水仙根【中药大全】
  26. 水杨梅【中药大全】
  27. 水仙膏【方剂大全】
  28. 水杨梅根【中药大全】
  29. 水仙（图）【中药大全】
  30. 水杨木白皮【中药大全】
  1. 水泻《傅青主男科》
  2. 水泻《傅青主男科》
  3. 水泻《中医词典》
  4. 水泻《孙真人海上方》
  5. 水泻《医宗金鉴》
  6. 水泻《圣济总录》
  7. 水泻《证治准绳·幼科》
  8. 水泄不止《儒门事亲》
  9. 水泻《儿科萃精》
  10. 水泄《中医词典》
  11. 水泻《奇效简便良方》
  12. 水哮《中医词典》
  13. 水泻《幼科心法要诀》
  14. 水仙散《普济本事方》
  15. 水泻《扁鹊心书》
  16. 水仙散《冯氏锦囊秘录》
  17. 水泻《外科全生集》
  18. 水仙根《药性切用》
  19. 水泻不止《儒门事亲》
  20. 水仙根《本草从新》
  21. 水泻的意义《圆运动的古中医学》
  22. 水仙《本草易读》
  23. 水泻方《急救广生集》
  24. 水下一刻三合会同解《类经图翼》
  25. 水泻惊《幼科推拿秘书》
  26. 水霞翳障《中医词典》
  27. 水泻已愈二便[b]难分[/b]《圆运动的古中医学》
  28. 水瑕深翳《中医词典》
  29. 水性流下《中医名词词典》
  30. 水蜈蚣《中药学》
  31. 水性流下《中医词典》


泄泻吞酸_《傅青主男科》_中医杂集_【岐黄之术】

泄泻吞酸

泄泻吞酸

  • 上一页
  • 目录
  • 相关
  • 下一页

泄泻，寒也，吞酸，火也，似乎寒热殊而治法异矣，不知吞酸虽热, 由于肝气之郁结，泄泻虽寒，由于肝木之克脾，茍用一方以治水郁, 又一方以培脾土，土必大崩，木必大雕矣，不若一方而两治之为愈也, 方用

白芍（ 伍钱） 柴胡 车前子（ 各壹钱） 茯苓（ 叁钱） 神曲　陈皮 甘草（ 各伍分）

水煎服。

此方妙在白芍以舒肝木之郁, 木郁一舒，上不克胃，下不克脾，又有茯苓车前，以分消水湿之气, 则水尽从小便出，而何有余水以吞酸，刺汁以泄泻哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水泻
  • 当前页：泄泻吞酸
  • 下一页：火邪内伤辨
<<< 返回本书目录
  1. 泄泻死证《杂病心法要诀》
  2. 泄泻丸【方剂大全】
  3. 泄泻切牙作渴之症《保婴撮要》
  4. 泄泻叙论《三因极一病证方论》
  5. 泄泻门-幼幼汇集（中）《古今医统大全》
  6. 泄泻章《医学妙谛》
  7. 泄泻门推法《推拿抉微》
  8. 泄泻者脾气伤而不平《医学传心录》
  9. 泄泻门《张氏医通》
  10. 泄泻证治《幼幼集成》
  11. 泄泻门《幼科推拿秘书》
  12. 泄泻证治《育婴家秘》
  13. 泄泻门《幼科切要》
  14. 泄泻症《评琴书屋医略》
  15. 泄泻门《医方考》
  16. 泄泻滞下《医学纲目》
  17. 泄泻门《小儿推拿广意》
  18. 泄泻滞下总论《证治准绳·杂病》
  19. 泄泻门《小儿推拿广意》
  20. 泄泻滞下总治《证治准绳·类方》
  21. 泄泻门《傅青主男科》
  22. 泄泻诸症统论《金匮翼》
  23. 泄泻门《丹台玉案》
  24. 泄泻注下【方剂主治】
  25. 泄泻论治《类证治裁》
  26. 泄症脉论《三指禅》
  27. 泄泻论（附）宿食《婴童类萃》
  28. 泄殖腔外翻【疾病大全】
  29. 泄泻论《症因脉治》
  30. 泄治法《石室秘录》
  1. 泄泻吞酸《傅青主男科》
  2. 泄泻死证《杂病心法要诀》
  3. 泄泻叙论《三因极一病证方论》
  4. 泄泻死证《医宗金鉴》
  5. 泄泻章《医学妙谛》
  6. 泄泻诗《医学实在易》
  7. 泄泻者脾气伤而不平《医学传心录》
  8. 泄泻切牙作渴之症《保婴撮要》
  9. 泄泻证治《育婴家秘》
  10. 泄泻脾弱《奇方类编》
  11. 泄泻证治《幼幼集成》
  12. 泄泻门推法《推拿抉微》
  13. 泄泻症《评琴书屋医略》
  14. 泄泻门（幼幼汇集 中）《古今医统大全》
  15. 泄泻滞下《医学纲目》
  16. 泄泻门《幼科推拿秘书》
  17. 泄泻滞下总论《证治准绳·杂病》
  18. 泄泻门《小儿推拿广意》
  19. 泄泻滞下总治《证治准绳·类方》
  20. 泄泻门《小儿推拿广意》
  21. 泄泻诸症统论《金匮翼》
  22. 泄泻门《丹台玉案》
  23. 泄泻主方《痰火点雪》
  24. 泄泻门《医方考》
  25. 泄阳《中医词典》
  26. 泄泻门《张氏医通》
  27. 泄症脉论《三指禅》
  28. 泄泻门《幼科切要》
  29. 泄治法《石室秘录》
  30. 泄泻脉候《类证治裁》
  31. 泄注《中医词典》


火邪内伤辨_《傅青主男科》_中医杂集_【岐黄之术】

火邪内伤辨

火邪内伤辨

  • 上一页
  • 目录
  • 相关
  • 下一页

火邪之血，色必鲜红，脉必洪缓，口必渴而饮冷水，小便必涩而赤浊, 内伤之血色不鲜而紫暗，或微红淡白，脉必细而迟，或浮濇而空，口不渴, 即渴而喜饮热汤，小便不赤不涩，即赤而不热不浊, 此诀也。

[ 痢疾以调达气血为主，痢门以芍药汤为总方，芍药汤偏于凉, 用之每不得效此诸方虽归芍木香，却分症而用芩连，不用大黄，可云尽善尽美。 ]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻吞酸
  • 当前页：火邪内伤辨
  • 下一页：痢疾
<<< 返回本书目录
  1. 火邪惊狂《伤寒捷诀》
  2. 火邪三条《仲景伤寒补亡论》
  3. 火硝《本草易读》
  4. 火邪-伤寒补遗 《古今医统大全》
  5. 火线膏【方剂大全】
  6. 火邪证《伤寒总病论》
  7. 火杴丸【方剂大全】
  8. 火泻《儿科萃精》
  9. 火腿红曲散【方剂大全】
  10. 火泻《医宗金鉴》
  11. 火腿【中药大全】
  12. 火形《儒门事亲》
  13. 火土两培丹【方剂大全】
  14. 火眼《厘正按摩要术》
  15. 火土丹【方剂大全】
  16. 火眼【中药主治】
  17. 火头根【中药大全】
  18. 火眼煎【方剂大全】
  19. 火筒散【方剂大全】
  20. 火焰草【中药大全】
  21. 火天夺日《目经大成》
  22. 火焰兰【中药大全】
  23. 火烫伤【中药主治】
  24. 火焰散【方剂大全】
  25. 火炭母草根【中药大全】
  26. 火焰子【中药大全】
  27. 火炭母草【中药大全】
  28. 火殃簕【中药大全】
  29. 火炭母草《本草纲目》完整版
  30. 火秧竻【中药大全】
  1. 火邪内伤辨《傅青主男科》
  2. 火邪内攻证十五　太阳七十《伤寒悬解》
  3. 火邪圊血证十二　太阳六十七《伤寒悬解》
  4. 火邪惊狂《伤寒捷诀》
  5. 火邪三条《仲景伤寒补亡论》
  6. 火邪经闭《中医词典》
  7. 火邪头痛《中医词典》
  8. 火邪（伤寒补遗）《古今医统大全》
  9. 火邪证《伤寒总病论》
  10. 火邪《中医词典》
  11. 火泄《中医词典》
  12. 火邪《中医名词词典》
  13. 火泻《时病论歌括新编》
  14. 火硝《本草撮要》
  15. 火泻《时病论歌括新编》
  16. 火硝《本草便读》
  17. 火泻《傅青主男科》
  18. 火硝《本草易读》
  19. 火泻《中医词典》
  20. 火陷疔《中医词典》
  21. 火泻《医宗金鉴》
  22. 火陷《中医词典》
  23. 火泻《时病论》
  24. 火位《中医词典》
  25. 火泻《儿科萃精》
  26. 火吐《傅青主男科》
  27. 火泻《幼科心法要诀》
  28. 火土转寒水泻《圆运动的古中医学》
  29. 火薪脉《中医词典》
  30. 火头痛《中医词典》
  31. 火性炎上《中医名词词典》


痢疾_《傅青主男科》_中医杂集_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

此症感湿热而成，红白相见，如脓如血，至危至急者也，茍用凉药止血, 热药攻邪，俱非善治之法，方用

白芍 当归（ 各贰两）　枳壳 槟榔（ 各贰钱） 滑石（ 叁钱） 广木香 来服子 甘草（ 各壹钱）

水煎服，一二剂收功。

此方妙在用归芍至二两之多，则肝血有余, 不去克脾土，自然大肠有传送之功，加之枳壳 槟榔，俱逐秽去积之品, 尤能于补中用，攻而滑石 甘草 木香，调达于迟速之间，不疾不徐，使瘀滞尽下也, 其余些小痢疾，减半用之，无不奏功，此方不论红白痢疾，痛与不痛, 服之皆神效，又方

当归（ 壹两） 黄芩（ 柒分酒洗）　蒼朮 厚樸 大復皮 陳皮（ 各壹錢）

水二碗，煎一碗，頓服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火邪内伤辨
  • 当前页：痢疾
  • 下一页：血痢
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《傅青主男科》
  2. 痢疾《气功外气疗法》
  3. 痢疾《傅青主男科》
  4. 痢疾《景岳全书》
  5. 痢疾《中医词典》
  6. 痢疾《中医名词词典》
  7. 痢疾《产宝》
  8. 痢疾《医学集成》
  9. 痢疾《慎疾刍言》
  10. 痢后肿候《诸病源候论》
  11. 痢疾《麻疹备要方论》
  12. 痢后虚羸候《诸病源候论》
  13. 痢疾《麻疹阐注》
  14. 痢后虚烦候《诸病源候论》
  15. 痢疾《医学传灯》
  16. 痢后心下逆满候《诸病源候论》
  17. 痢疾《医宗金鉴》
  18. 痢后痿《中医词典》
  19. 痢疾《医宗金鉴》
  20. 痢后脱肛《奇方类编》
  21. 痢疾《医述》
  22. 痢后脱肛《圣济总录》
  23. 痢疾《医述》
  24. 痢后呕哕《女科证治准绳》
  25. 痢疾《寿世保元》
  26. 痢后呕哕《证治准绳·女科》
  27. 痢疾《寿世保元》
  28. 痢后腹痛候《诸病源候论》
  29. 痢疾《古今医鉴》
  30. 痢后风《续名医类案》
  31. 痢疾《济阴纲目》


血痢_《傅青主男科》_中医杂集_【岐黄之术】

血痢

血痢

  • 上一页
  • 目录
  • 相关
  • 下一页

凡血痢腹痛者，火也，方用

归尾 白芍（ 各壹两） 黄连（ 叁钱）　枳壳 木香 来服子（ 各贰钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：血痢
  • 下一页：寒痢
<<< 返回本书目录
  1. 血痢《孙真人海上方》
  2. 血痢【中药主治】
  3. 血痢《圣济总录》
  4. 血痢【方剂主治】
  5. 血痢《凌临灵方》
  6. 血痢方《外台秘要》
  7. 血痢《洄溪医案》
  8. 血淋《儿科萃精》
  9. 血离脉络【疾病症状】
  10. 血淋《凌临灵方》
  11. 血劳论《女科折衷纂要》
  12. 血淋《圣济总录》
  13. 血亏经闭《医宗金鉴》
  14. 血淋《医宗金鉴》
  15. 血亏经闭《妇科心法要诀》
  16. 血淋《幼幼新书》
  17. 血块痛论《胎产心法》
  18. 血淋【中药主治】
  19. 血块痛论《妇科秘书》
  20. 血淋【方剂主治】
  21. 血块收缩时间（CRT）《常用化验值及意义》
  22. 血淋方《外台秘要》
  23. 血块（瘀血）《针灸资生经》
  24. 血流不畅【疾病症状】
  25. 血块《普济方·针灸》
  26. 血流不止《孙真人海上方》
  27. 血块《盘珠集胎产症治》
  28. 血流迟缓【疾病症状】
  29. 血块《金匮钩玄》
  30. 血流动力学障碍【疾病症状】
  1. 血痢《傅青主男科》
  2. 血痢《孙真人海上方》
  3. 血痢《中医词典》
  4. 血痢《圣济总录》
  5. 血痢《凌临灵方》
  6. 血疬《中医词典》
  7. 血痢《医述》
  8. 血利候《诸病源候论》
  9. 血痢《奇效简便良方》
  10. 血类《医学入门》
  11. 血痢不止《奇效简便良方》
  12. 血类《察病指南》
  13. 血痢方六首《外台秘要》
  14. 血劳论《女科折衷纂要》
  15. 血痢候《诸病源候论》
  16. 血溃流注疽《中医词典》
  17. 血淋《中医名词词典》
  18. 血溃怪病《奇方类编》
  19. 血淋《圣济总录》
  20. 血溃《中医词典》
  21. 血淋《中医词典》
  22. 血亏经闭《妇科心法要诀》
  23. 血淋《凌临灵方》
  24. 血亏经闭《医宗金鉴》
  25. 血淋《医宗金鉴》
  26. 血亏经闭《中医词典》
  27. 血淋《幼幼新书》
  28. 血块作痛《竹林女科证治》
  29. 血淋《明医指掌》
  30. 血块痛论《妇科秘书》
  31. 血淋《金匮翼》


寒痢_《傅青主男科》_中医杂集_【岐黄之术】

寒痢

寒痢

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痢腹不痛者，寒也，方用

白芍 当归（ 各叁钱）　枳壳 槟榔 甘草 来服子（ 各壹钱）

水煎服。

前方治壮实之人, 火邪挟湿者，此方治寒痢，腹不痛者，更有内伤劳倦，与中气虚寒之人, 脾不摄血而成血痢者，当用理中汤，加木香 肉桂，或用补中益气汤加熟地炒干姜, 治之而始愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血痢
  • 当前页：寒痢
  • 下一页：大便不通
<<< 返回本书目录
  1. 寒痢《医宗金鉴》
  2. 寒凉降火汤【方剂大全】
  3. 寒痢《儿科萃精》
  4. 寒淋《儿科萃精》
  5. 寒冷性脂膜炎【疾病大全】
  6. 寒淋《医宗金鉴》
  7. 寒冷性红斑【疾病大全】
  8. 寒淋《幼幼新书》
  9. 寒冷呕吐哕逆第六十二问《婴童百问》
  10. 寒淋汤《医学衷中参西录》
  11. 寒冷刺激下皮损表面出现皱缩【疾病症状】
  12. 寒淋汤【方剂大全】
  13. 寒冷《千金翼方》
  14. 寒六合汤【方剂大全】
  15. 寒具（环饼，捻头）《本草纲目》完整版
  16. 寒论《儿科醒》
  17. 寒解汤【方剂大全】
  18. 寒略《景岳全书》
  19. 寒解汤《医学衷中参西录》
  20. 寒略《张氏医通》
  21. 寒解《儿科萃精》
  22. 寒莓【中药大全】
  23. 寒结腹痛证（一）《余无言医案》
  24. 寒莓根【中药大全】
  25. 寒结腹痛证（二）《余无言医案》
  26. 寒莓叶【中药大全】
  27. 寒降汤【方剂大全】
  28. 寒门《儒门事亲》
  29. 寒降汤《医学衷中参西录》
  30. 寒门《儒门事亲》
  1. 寒痢《傅青主男科》
  2. 寒痢《时病论歌括新编》
  3. 寒痢《中医词典》
  4. 寒痢《中医名词词典》
  5. 寒痢《医宗金鉴》
  6. 寒痢《时病论歌括新编》
  7. 寒痢《时病论》
  8. 寒栗鼓颔《中医名词词典》
  9. 寒痢《儿科萃精》
  10. 寒栗不复《中医词典》
  11. 寒痢《幼科心法要诀》
  12. 寒栗《中医词典》
  13. 寒凉《松峰说疫》
  14. 寒冷呕吐哕逆第六十二问《婴童百问》
  15. 寒淋《中医词典》
  16. 寒冷腹痛《金匮翼》
  17. 寒淋《医宗金鉴》
  18. 寒冷腹痛《中医词典》
  19. 寒淋《幼幼新书》
  20. 寒冷《千金翼方》
  21. 寒淋《儿科萃精》
  22. 寒类《药鉴》
  23. 寒淋《幼科心法要诀》
  24. 寒类《寿世保元》
  25. 寒淋候《诸病源候论》
  26. 寒狂《傅青主男科》
  27. 寒淋候《诸病源候论》
  28. 寒可制热《中医词典》
  29. 寒淋汤《医学衷中参西录》
  30. 寒咳《中医词典》
  31. 寒露《中医词典》


大便不通_《傅青主男科》_中医杂集_【岐黄之术】

大便不通

大便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

此症人以为大肠燥也，谁知是肺气燥乎，盖肺燥则清肃之气，不能下行于大肠, 而肾经之水，仅足自顾，又何能旁流以润涧哉, 方用

熟地 元参（ 各参两） 升麻（ 叁钱） 火麻仁（ 壹钱） 牛乳（ 壹碗）

水二碗，煎六分，将牛乳同调服之， 一二剂必大便矣。

此方不在润大肠而在补肾及清肺，夫大肠居于下流，最难独治，必须从肾以润之, 从肺以清之，启其上窍，则下窍自然流动通利矣, 此下病上治之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒痢
  • 当前页：大便不通
  • 下一页：实症大便不通
<<< 返回本书目录
  1. 大便不通《重订灵兰要览》
  2. 大便不通【中药主治】
  3. 大便不通《证治准绳·杂病》
  4. 大便不通【方剂主治】
  5. 大便不通《证治准绳·幼科》
  6. 大便不通第七十三问《婴童百问》
  7. 大便不通《证治准绳·女科》
  8. 大便不通方《外台秘要》
  9. 大便不通《证治准绳·类方》
  10. 大便不通候-妇科心镜（下）《古今医统大全》
  11. 大便不通《针灸资生经》
  12. 大便不通治方《保幼新编》
  13. 大便不通《张氏医通》
  14. 大便不止《保婴撮要》
  15. 大便不通《张氏医通》
  16. 大便部《本草易读》
  17. 大便不通《杂病广要》
  18. 大便呈褐色【疾病症状】
  19. 大便不通《幼幼新书》
  20. 大便出血《妇科心法要诀》
  21. 大便不通《幼科铁镜》
  22. 大便出血《济阴纲目》
  23. 大便不通《医学心悟》
  24. 大便出血《医宗金鉴》
  25. 大便不通《医学纲目》
  26. 大便滴血【疾病症状】
  27. 大便不通《医碥》
  28. 大便滴血【疾病症状】
  29. 大便不通《医碥》
  30. 大便干结呈算盘珠状【疾病症状】
  1. 大便不通《傅青主男科》
  2. 大便不通《圣济总录》
  3. 大便不通《中医词典》
  4. 大便不利歌《伤寒百证歌》
  5. 大便不通《产宝》
  6. 大便不利《伤寒捷诀》
  7. 大便不通《新修本草》
  8. 大便不利《医法圆通》
  9. 大便不通《重订灵兰要览》
  10. 大便不快《孙真人海上方》
  11. 大便不通《疫疹一得》
  12. 大便不禁（余见泄泻）《针灸资生经》
  13. 大便不通《医学纲目》
  14. 大便不禁《普济方·针灸》
  15. 大便不通《幼幼新书》
  16. 大便不禁《圣济总录》
  17. 大便不通《续名医类案》
  18. 大便辨病《常见病自测》
  19. 大便不通《杂病广要》
  20. 大便闭塞《扁鹊神应针灸玉龙经》
  21. 大便不通《证治准绳·幼科》
  22. 大便闭结门九则《辨证录》
  23. 大便不通《张氏医通》
  24. 大便闭结《脉症治方》
  25. 大便不通《张氏医通》
  26. 大便闭结《竹林女科证治》
  27. 大便不通《张氏医通》
  28. 大便闭《广瘟疫论》
  29. 大便不通《证治准绳·类方》
  30. 大便闭《万病回春》
  31. 大便不通《证治准绳·女科》


实症大便不通_《傅青主男科》_中医杂集_【岐黄之术】

实症大便不通

实症大便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

大黄（ 伍钱） 归尾（ 壹两） 升麻（ 伍分）　蜂蜜（ 半杯）

水煎服。

此方大黄泄利，当归以润之，仍以为君, 虽泄而不至十分猛烈，不致有亡险之弊，况有升麻以提之，则泄中有留, 又何必过虑哉。

[ 此方之妙在升麻，味能化板为灵，启其上窍则下窍自流, 每以笔管汲砚池水比之，指按管则得水，指启则水落砚上，浅而易明, 岳诊小便不通，以青龙汤之姜、细、味主之，亦此意也。 此方比大承气和平, 然阳明燥粪，非大承气不可，此方当归重用，温润而不猛也, 此方从八味地黄悟出。 ]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便不通
  • 当前页：实症大便不通
  • 下一页：虚症大便不通
<<< 返回本书目录
  1. 实证似虚论《张氏医通》
  2. 实治法《石室秘录》
  3. 实证类《医学摘粹》
  4. 拾遗《活幼心书》
  5. 实证类《医学摘粹》
  6. 拾遗《活幼心书》
  7. 实证《圆运动的古中医学》
  8. 拾遗《医学入门》
  9. 实证《医学实在易》
  10. 拾遗（附）《外科精要》
  11. 实胀《医宗金鉴》
  12. 拾遗杂论《丹溪心法》
  13. 实胀《儿科萃精》
  14. 拾遗症《外科正宗》
  15. 实验性研究——临床试验《预防医学》
  16. 食《妇人规》
  17. 实验室质量保证概述《临床基础检验学》
  18. 食?《景岳全书》
  19. 实验室诊断《医学微生物学》
  20. 食病论《银海指南》
  21. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  22. 食不生肌【方剂主治】
  23. 实验室常用技术参数资料《实用免疫细胞与核酸》
  24. 食不下《普济方·针灸》
  25. 实验设计的意义、原则与基本内容《医学统计学》
  26. 食不下【方剂主治】
  27. 实验法《医学心理学》
  28. 食不下（不化）《针灸资生经》
  29. 实验动物科学在生物医学发展中的作用《实验动物科学》
  30. 食不消《小儿药证直诀》
  1. 实症大便不通《傅青主男科》
  2. 实证似虚论《张氏医通》
  3. 实症方《时方妙用》
  4. 实证《中医诊断学》
  5. 实症诸方《医学实在易》
  6. 实证《医学实在易》
  7. 实治法《石室秘录》
  8. 实证《中医词典》
  9. 实中夹虚《中医名词词典》
  10. 实证《圆运动的古中医学》
  11. 实中夹虚《中医词典》
  12. 实证《中医名词词典》
  13. 实肿《中医词典》
  14. 实者泻其子《中医词典》
  15. 实撞搓十四法《针灸神书》
  16. 实胀《幼科心法要诀》
  17. 拾遗《医学入门》
  18. 实胀《儿科萃精》
  19. 拾遗《活幼心书》
  20. 实胀《金匮翼》
  21. 拾遗《外科精要》
  22. 实胀《医宗金鉴》
  23. 拾遗杂论《丹溪心法》
  24. 实胀《中医词典》
  25. 拾遗症《外科正宗》
  26. 实则阳明，虚则太阴《中医名词词典》
  27. 食《中医词典》
  28. 实则泻之《中医词典》
  29. 食《妇人规》
  30. 实则泻之《中医名词词典》
  31. 食《女科证治准绳》


虚症大便不通_《傅青主男科》_中医杂集_【岐黄之术】

虚症大便不通

虚症大便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

人有病后大便秘者，方用

熟地 元参 当归（ 各壹两） 川芎（ 伍钱） 桃仁（ 拾粒） 红花 大黄（ 各叁钱） 火麻仁（ 壹钱）　蜂蜜（ 半杯）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实症大便不通
  • 当前页：虚症大便不通
  • 下一页：小便不通
<<< 返回本书目录
  1. 虚证似实论《张氏医通》
  2. 虚症似实辨《冯氏锦囊秘录》
  3. 虚证门（凡十七案）附：肺痨《湖岳村叟医案》
  4. 虚症调护论《冯氏锦囊秘录》
  5. 虚证类《医学摘粹》
  6. 虚症有六因《理虚元鉴》
  7. 虚证类《医学摘粹》
  8. 虚症诸方《医学实在易》
  9. 虚证防变论《张氏医通》
  10. 虚治法《石室秘录》
  11. 虚证变实论《张氏医通》
  12. 虚中有热治验《卫生宝鉴》
  13. 虚证《中医眼科备读》
  14. 虚肿【中药主治】
  15. 虚证《景岳全书》
  16. 需测定药物浓度进行监测的主要药物《临床生物化学》
  17. 虚胀《医宗金鉴》
  18. 需-厌氧菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  19. 虚胀《儿科萃精》
  20. 需要明确的几个基本概念《病理生理学》
  21. 虚晕《医门补要》
  22. 徐春甫序《古今医统大全》
  23. 虚与实对《三指禅》
  24. 徐果亭先生试验神方《毓麟验方》
  25. 虚炎短乏《秘传证治要诀及类方》
  26. 徐何辨症《对山医话》
  27. 虚脱【疾病症状】
  28. 徐客兄子筋痿风《孙文垣医案》
  29. 虚吐《幼科推拿秘书》
  30. 徐老夫人胸膈痞闷《孙文垣医案》
  1. 虚症大便不通《傅青主男科》
  2. 虚证似实论《张氏医通》
  3. 虚症方《时方妙用》
  4. 虚证和实证的鉴别《中医诊断学》
  5. 虚症似实辨《冯氏锦囊秘录》
  6. 虚证和实证的关系《中医诊断学》
  7. 虚症调护论《冯氏锦囊秘录》
  8. 虚证防变论《张氏医通》
  9. 虚症有六因《理虚元鉴》
  10. 虚证变实论《张氏医通》
  11. 虚治法《石室秘录》
  12. 虚证八条《医学实在易》
  13. 虚中《中医词典》
  14. 虚证《中医诊断学》
  15. 虚中风《中医词典》
  16. 虚证《中医词典》
  17. 虚中积《中医词典》
  18. 虚证《景岳全书》
  19. 虚中积《证治准绳·幼科》
  20. 虚证《中医名词词典》
  21. 虚中夹实《中医名词词典》
  22. 虚者补其母，实者泻其子《中医名词词典》
  23. 虚中夹实《中医词典》
  24. 虚者补其母《中医词典》
  25. 虚中有热治验《卫生宝鉴》
  26. 虚胀《幼科心法要诀》
  27. 虚肿《中医名词词典》
  28. 虚胀《儿科萃精》
  29. 虚肿《中医词典》
  30. 虚胀《金匮翼》
  31. 虚冢《中医名词词典》


小便不通_《傅青主男科》_中医杂集_【岐黄之术】

小便不通

小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱之气化不行，即小便不通，似乎治膀胱也，然而治法全不在膀胱, 方用

人参 茯苓 莲子（ 各叁钱） 白果（ 贰钱）　甘草 肉桂 车前子 王不留行（ 各壹钱）

水煎服。

此方妙在用人参 肉桂，盖膀胱必得气化而出，气化者何, 心包络之气也，既用参桂而气化行矣，尤妙在用白果，人多不识此意, 白果通任督之脉，走膀胱而引群药，况车前子王不留行，尽下泄之品, 服之而前阴有不利者乎。

又方

熟地（ 壹两） 山药 丹皮 泽泻 肉桂 车前子（ 各壹钱） 山萸（ 肆钱）

水煎服。

此方不去通小便而专治肾水，肾中有水, 而膀胱之氣，自然行矣，蓋膀胱之開合，腎司其權也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚症大便不通
  • 当前页：小便不通
  • 下一页：大小便不通
<<< 返回本书目录
  1. 小便不通《周慎斋遗书》
  2. 小便不通【中药主治】
  3. 小便不通《重订灵兰要览》
  4. 小便不通【方剂主治】
  5. 小便不通《证治准绳·杂病》
  6. 小便不通（闭癃）《张氏医通》
  7. 小便不通《证治准绳·幼科》
  8. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  9. 小便不通《证治准绳·女科》
  10. 小便不通并不禁论《医贯》
  11. 小便不通《证治准绳·类方》
  12. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  13. 小便不通《杂病心法要诀》
  14. 小便不通第七十四问《婴童百问》
  15. 小便不通《杂病广要》
  16. 小便不通方《外台秘要》
  17. 小便不通《幼幼新书》
  18. 小便不通门《辨证录》
  19. 小便不通《幼科铁镜》
  20. 小便不通门《医方考》
  21. 小便不通《医学心悟》
  22. 小便不通治方《保幼新编》
  23. 小便不通《医学入门》
  24. 小便不下《孙真人海上方》
  25. 小便不通《医碥》
  26. 小便不止《保婴撮要》
  27. 小便不通《医碥》
  28. 小便部《本草易读》
  29. 小便不通《也是山人医案》
  30. 小便赤【方剂主治】
  1. 小便不通《傅青主男科》
  2. 小便不通《圣济总录》
  3. 小便不通《中医词典》
  4. 小便不时《奇效简便良方》
  5. 小便不通《产宝》
  6. 小便不利证治《幼幼集成》
  7. 小便不通《重订灵兰要览》
  8. 小便不利续法《医学纲目》
  9. 小便不通《推求师意》
  10. 小便不利数《丹溪手镜》
  11. 小便不通《医学纲目》
  12. 小便不利论《症因脉治》
  13. 小便不通《医宗金鉴》
  14. 小便不利候《诸病源候论》
  15. 小便不通《幼幼新书》
  16. 小便不利歌《伤寒百证歌》
  17. 小便不通《医学入门》
  18. 小便不利（小便难附）《伤寒六书》
  19. 小便不通《医述》
  20. 小便不利（伤寒门 下）《古今医统大全》
  21. 小便不通《杂病广要》
  22. 小便不利《伤寒括要》
  23. 小便不通《证治准绳·幼科》
  24. 小便不利《广瘟疫论》
  25. 小便不通《张氏医通》
  26. 小便不利《医效秘传》
  27. 小便不通《证治准绳·类方》
  28. 小便不利《竹林女科证治》
  29. 小便不通《证治准绳·女科》
  30. 小便不利《推拿抉微》
  31. 小便不通《证治准绳·杂病》


大小便不通_《傅青主男科》_中医杂集_【岐黄之术】

大小便不通

大小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

头发烧灰研末，用三指一捻，入热水半碗, 饮之立通。

又方

蜜一茶杯，皮硝一两，黄酒一茶杯，大黄一钱,

煎一处，温服神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不通
  • 当前页：大小便不通
  • 下一页：寒厥
<<< 返回本书目录
  1. 大小便不通《证治准绳·杂病》
  2. 大小便不通【方剂主治】
  3. 大小便不通《证治准绳·幼科》
  4. 大小便不通第七十五问《婴童百问》
  5. 大小便不通《证治准绳·女科》
  6. 大小便不通候-幼幼汇集（下）《古今医统大全》
  7. 大小便不通《证治准绳·女科》
  8. 大小便不通利《幼幼新书》
  9. 大小便不通《证治准绳·类方》
  10. 大小便关格不通《圣济总录》
  11. 大小便不通《针灸资生经》
  12. 大小便结胀及肾囊肿亮《医门补要》
  13. 大小便不通《张氏医通》
  14. 大小便论《小儿卫生总微论方》
  15. 大小便不通《杂病广要》
  16. 大小便门《傅青主男科》
  17. 大小便不通《医宗金鉴》
  18. 大小便秘涩【方剂主治】
  19. 大小便不通《医碥》
  20. 大小便难【方剂主治】
  21. 大小便不通《医碥》
  22. 大小便溺《急救广生集》
  23. 大小便不通《普济方·针灸》
  24. 大小便脓血《伤寒心法要诀》
  25. 大小便不通《女科证治准绳》
  26. 大小便脓血《医宗金鉴》
  27. 大小便不通《女科证治准绳》
  28. 大小便涩【方剂主治】
  29. 大小便不通《女科百问》
  30. 大小便失禁【疾病症状】
  1. 大小便不通《傅青主男科》
  2. 大小便不利候《诸病源候论》
  3. 大小便不通《医学纲目》
  4. 大小便不利候《诸病源候论》
  5. 大小便不通《医宗金鉴》
  6. 大小便不利《儒门事亲》
  7. 大小便不通《杂病广要》
  8. 大小便病《普济方·针灸》
  9. 大小便不通《证治准绳·幼科》
  10. 大小便病《备急千金要方》
  11. 大小便不通《证治准绳·幼科》
  12. 大小便病《圆运动的古中医学》
  13. 大小便不通《张氏医通》
  14. 大小便病《育婴家秘》
  15. 大小便不通《张氏医通》
  16. 大小便闭塞不通《奇效简便良方》
  17. 大小便不通《证治准绳·类方》
  18. 大小便闭《万病回春》
  19. 大小便不通《证治准绳·女科》
  20. 大小便闭《寿世保元》
  21. 大小便不通《证治准绳·女科》
  22. 大小便闭《证治准绳·幼科》
  23. 大小便不通《证治准绳·杂病》
  24. 大小便闭《麻疹备要方论》
  25. 大小便不通《普济方·针灸》
  26. 大小便闭《景岳全书》
  27. 大小便不通《医碥》
  28. 大小便白《明医杂着》
  29. 大小便不通《医碥》
  30. 大小《四圣心源》
  31. 大小便不通《济阴纲目》


寒厥_《傅青主男科》_中医杂集_【岐黄之术】

寒厥

寒厥

  • 上一页
  • 目录
  • 相关
  • 下一页

此症手足必青紫，饮水必吐，腹必痛，喜火熨之，方用

人参（ 叁钱）　白朮（ 壹两） 附子 肉桂 吴萸（ 各壹钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小便不通
  • 当前页：寒厥
  • 下一页：热厥
<<< 返回本书目录
  1. 寒具（环饼，捻头）《本草纲目》完整版
  2. 寒冷《千金翼方》
  3. 寒解汤【方剂大全】
  4. 寒冷刺激下皮损表面出现皱缩【疾病症状】
  5. 寒解汤《医学衷中参西录》
  6. 寒冷呕吐哕逆第六十二问《婴童百问》
  7. 寒解《儿科萃精》
  8. 寒冷性红斑【疾病大全】
  9. 寒结腹痛证（一）《余无言医案》
  10. 寒冷性脂膜炎【疾病大全】
  11. 寒结腹痛证（二）《余无言医案》
  12. 寒痢《儿科萃精》
  13. 寒降汤【方剂大全】
  14. 寒痢《医宗金鉴》
  15. 寒降汤《医学衷中参西录》
  16. 寒凉降火汤【方剂大全】
  17. 寒火疮门主论《疡医大全》
  18. 寒淋《儿科萃精》
  19. 寒号虫《本草纲目》图文版
  20. 寒淋《医宗金鉴》
  21. 寒号虫《本草纲目》完整版
  22. 寒淋《幼幼新书》
  23. 寒谷春生丹【方剂大全】
  24. 寒淋汤《医学衷中参西录》
  25. 寒多热少【方剂主治】
  26. 寒淋汤【方剂大全】
  27. 寒疮门主论《疡医大全》
  28. 寒六合汤【方剂大全】
  29. 寒疮《外科大成》
  30. 寒论《儿科醒》
  1. 寒厥《傅青主男科》
  2. 寒厥《中医名词词典》
  3. 寒厥《中医词典》
  4. 寒痉《温病条辨》
  5. 寒厥手足冷《医学纲目》
  6. 寒痉《中医词典》
  7. 寒厥心痛《中医词典》
  8. 寒禁《中医词典》
  9. 寒厥心痛《明医指掌》
  10. 寒解汤《医学衷中参西录》
  11. 寒咳《中医词典》
  12. 寒解《儿科萃精》
  13. 寒可制热《中医词典》
  14. 寒结胸《中医词典》
  15. 寒狂《傅青主男科》
  16. 寒结腹痛证（一）《余无言医案》
  17. 寒类《寿世保元》
  18. 寒结腹痛证（二）《余无言医案》
  19. 寒类《药鉴》
  20. 寒结《中医词典》
  21. 寒冷《千金翼方》
  22. 寒结《中医名词词典》
  23. 寒冷腹痛《中医词典》
  24. 寒交暑《中医词典》
  25. 寒冷腹痛《金匮翼》
  26. 寒降汤《医学衷中参西录》
  27. 寒冷呕吐哕逆第六十二问《婴童百问》
  28. 寒剂《女科证治准绳》
  29. 寒栗《中医词典》
  30. 寒剂《中医词典》
  31. 寒栗不复《中医词典》


热厥_《傅青主男科》_中医杂集_【岐黄之术】

热厥

热厥

  • 上一页
  • 目录
  • 相关
  • 下一页

此症手足虽寒而不青紫，饮水不吐，火熨之腹必痛，一时手足厥逆，痛不可忍, 人以为四肢之风症也，谁知是心中热蒸，外不能泄，故四肢手足则寒, 而胸腹皮热如火，方用

柴胡（ 叁钱） 当归 黄连 炒栀（ 各贰钱） 荆芥 半夏 枳壳（ 各壹钱）

水煎服，二剂愈。

又方

白芍（ 壹两） 黑栀（ 叁钱） 陈皮 柴胡（ 各壹钱） 花粉（ 贰钱）

水煎服，以白芍为君, 取入肝而平木也。

[ 此症热在于肝前方之柴胡 当归后方之白芍皆肝药也]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒厥
  • 当前页：热厥
  • 下一页：尸厥
<<< 返回本书目录
  1. 热痉挛【疾病症状】
  2. 热咳【疾病大全】
  3. 热结节【疾病症状】
  4. 热渴《幼幼新书》
  5. 热结便秘【中药主治】
  6. 热劳《女科折衷纂要》
  7. 热疾胎死腹中《女科百问》
  8. 热劳《圣济总录》
  9. 热极眵睛《银海精微》
  10. 热劳【方剂主治】
  11. 热吉寒凶《四圣悬枢》
  12. 热利寒利《伤寒心法要诀》
  13. 热积必溃之病《原机启微》
  14. 热痢《备急千金要方》
  15. 热积必溃之病《审视瑶函》
  16. 热痢《儿科萃精》
  17. 热汗【疾病大全】
  18. 热痢《圣济总录》
  19. 热风《医学读书记》
  20. 热痢《医宗金鉴》
  21. 热痱草【中药大全】
  22. 热痢《幼幼新书》
  23. 热痱【疾病症状】
  24. 热痢【中药主治】
  25. 热痱《卫生易简方》
  26. 热痢寒痢《医宗金鉴》
  27. 热方《外台秘要》
  28. 热淋《儿科萃精》
  29. 热方《盘珠集胎产症治》
  30. 热淋《圣济总录》
  1. 热厥《傅青主男科》
  2. 热厥《中医名词词典》
  3. 热厥《中医词典》
  4. 热灸《中医词典》
  5. 热厥寒厥《灵素节注类编》
  6. 热痉挛《默克家庭诊疗手册》
  7. 热厥手足热《医学纲目》
  8. 热痉《中医词典》
  9. 热厥头痛《中医词典》
  10. 热结胸《中医词典》
  11. 热厥头痛《儒门事亲》
  12. 热结小便不利《症因脉治》
  13. 热厥头痛《金匮翼》
  14. 热结小便不利《中医词典》
  15. 热厥下利证二十九　厥阴三十《伤寒悬解》
  16. 热结下焦《中医词典》
  17. 热厥心痛《中医词典》
  18. 热结下焦《中医名词词典》
  19. 热厥心痛《明医指掌》
  20. 热结膀胱腹胀《中医词典》
  21. 热厥心痛《金匮翼》
  22. 热结膀胱《中医词典》
  23. 热蹶《华佗神方》
  24. 热结膀胱《中医名词词典》
  25. 热咳秘方《华佗神方》
  26. 热结旁流《中医词典》
  27. 热可制寒《中医词典》
  28. 热结旁流《中医名词词典》
  29. 热渴《幼幼新书》
  30. 热结腹痛《中医词典》
  31. 热渴候《诸病源候论》


尸厥_《傅青主男科》_中医杂集_【岐黄之术】

尸厥

尸厥

  • 上一页
  • 目录
  • 相关
  • 下一页

此症一时猝倒，不省人事，乃气虚而痰迷心也，补气化痰而已, 方用

人参 半夏 南星（ 各叁钱） 白朮（ 伍钱） 附子（ 伍分） 白芥子（ 壹钱）

水煎服。

又方

苍朮（ 叁钱）

水煎, 灌之必吐，吐后即愈，盖苍朮阳药，善能祛风，故有奇效, 凡见鬼者用之更效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热厥
  • 当前页：尸厥
  • 下一页：厥症
<<< 返回本书目录
  1. 尸厥《针灸资生经》
  2. 尸厥方《外台秘要》
  3. 尸厥《圣济总录》
  4. 尸厥中恶《普济方·针灸》
  5. 尸厥《灸法秘传》
  6. 尸首异处《洗冤集录》
  7. 尸病诸候（凡十二论）《诸病源候论》
  8. 尸咽《幼幼新书》
  9. 尸病诸候《巢氏病源补养宣导法》
  10. 尸咽喉《圣济总录》
  11. 盛序《本草便读》
  12. 尸注《圣济总录》
  13. 胜玉歌（杨氏）《针灸大成》
  14. 尸疰《金匮翼》
  15. 胜骏丸【方剂大全】
  16. 尸疰《幼幼新书》
  17. 胜金圆【方剂大全】
  18. 尸疰病《普济方·针灸》
  19. 胜金丸【方剂大全】
  20. 尸疰传尸劳等症《理虚元鉴》
  21. 胜金散【方剂大全】
  22. 尸疰方《外台秘要》
  23. 胜金散《外科传薪集》
  24. 尸疰疳蒸四大症论《研经言》
  25. 胜金理中丸【方剂大全】
  26. 失读【疾病症状】
  27. 胜金丹【方剂大全】
  28. 失汗衄血证《伤寒九十论》
  29. 胜红丸【方剂大全】
  30. 失魂《洄溪医案》
  1. 尸厥《傅青主男科》
  2. 尸厥《圣济总录》
  3. 尸厥《中医词典》
  4. 尸厥《中医名词词典》
  5. 尸厥《古今医统大全》
  6. 尸脚候《诸病源候论》
  7. 尸厥《明医指掌》
  8. 尸脚《中医词典》
  9. 尸厥《针灸资生经》
  10. 尸候《诸病源候论》
  11. 尸厥《奇效简便良方》
  12. 尸《中医词典》
  13. 尸厥《奇效简便良方》
  14. 剩骨痈《古今医统大全》
  15. 尸厥《慎柔五书》
  16. 剩骨疽《中医词典》
  17. 尸厥《灸法秘传》
  18. 盛宗祯《中医词典》
  19. 尸厥方一十二首《外台秘要》
  20. 盛者夺之《中医词典》
  21. 尸厥候《诸病源候论》
  22. 盛则泻之《中医词典》
  23. 尸厥秘方《华佗神方》
  24. 盛则为喘治验《卫生宝鉴》
  25. 尸厥秘方《华佗神方》
  26. 盛跃龙《中医词典》
  27. 尸厥郁冒《医学纲目》
  28. 盛寅《中医词典》
  29. 尸厥郁冒续法《医学纲目》
  30. 盛血《中医词典》
  31. 尸厥中恶《普济方·针灸》


厥症_《傅青主男科》_中医杂集_【岐黄之术】

厥症

厥症

  • 上一页
  • 目录
  • 相关
  • 下一页

人有忽然发厥，闭目撒手，喉中有声，有一日死者，有二三日死者, 此厥多犯神明，然亦素有痰气而发也，治法宜攻其痰而开心窍, 方用起迷丹。

人参 半夏（ 各伍钱） 菖蒲（ 贰钱） 兔丝子（ 壹两） 茯苓 皂荚（ 各叁钱） 生姜（ 壹钱） 甘草（ 参分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尸厥
  • 当前页：厥症
  • 下一页：气虚猝倒
<<< 返回本书目录
  1. 厥症《证治汇补》
  2. 厥症返魂丹【方剂大全】
  3. 厥症《寿世保元》
  4. 厥症论治《类证治裁》
  5. 厥症《石室秘录》
  6. 厥症门《辨证录》
  7. 厥症《古今医彻》
  8. 駃豉丸【方剂大全】
  9. 厥证先兆《中医疾病预测》
  10. 蕨《本草纲目》完整版
  11. 厥证门《医方考》
  12. 蕨《本草纲目》图文版
  13. 厥证门《古今医统大全》
  14. 蕨【中药大全】
  15. 厥证门《傅青主男科》
  16. 蕨菜《滇南本草》
  17. 厥证【疾病大全】
  18. 蕨菜【中药大全】
  19. 厥证《中医内科学》
  20. 蕨根【中药大全】
  21. 厥证《医学实在易》
  22. 蕨麻【中药大全】
  23. 厥证《医学集成》
  24. 蕨麻草【中药大全】
  25. 厥证《医法圆通》
  26. 蕨萁【中药大全】
  27. 厥证《万病回春》
  28. 蕨叶《证类本草》
  29. 厥证《全生指迷方》
  30. 爵床《本草纲目》完整版
  1. 厥症《傅青主男科》
  2. 厥症《中医名词词典》
  3. 厥症《傅青主女科》
  4. 厥证先兆及其临床意义《中医疾病预测》
  5. 厥症《寿世保元》
  6. 厥证先兆《中医疾病预测》
  7. 厥症《证治汇补》
  8. 厥证诗《医学实在易》
  9. 厥症《石室秘录》
  10. 厥证门《医方考》
  11. 厥症《古今医彻》
  12. 厥证门《古今医统大全》
  13. 厥症论治《类证治裁》
  14. 厥证喉《中医词典》
  15. 厥症门（七则）《辨证录》
  16. 厥证《扁鹊心书》
  17. 蕨《本草纲目》
  18. 厥证《中医内科学》
  19. 蕨《本草蒙筌》
  20. 厥证《医学实在易》
  21. 蕨《冯氏锦囊秘录》
  22. 厥证《回春录》
  23. 蕨《医学入门》
  24. 厥证《医学摘粹》
  25. 蕨《本经逢原》
  26. 厥证《医学摘粹》
  27. 蕨《本草从新》
  28. 厥证《明医指掌》
  29. 蕨《本草分经》
  30. 厥证《万病回春》
  31. 蕨〈寒〉《食疗本草》


气虚猝倒_《傅青主男科》_中医杂集_【岐黄之术】

气虚猝倒

气虚猝倒

  • 上一页
  • 目录
  • 相关
  • 下一页

人有猝然昏倒，迷而不悟，喉中有痰，人以为风也，谁知是气虚乎，若作风治, 无不死者，此症盖因平日不慎女色，精亏以致气衰，又加不慎起居，而有似乎风者, 其实非风也。 方用

人参 黄耆 白朮（ 各壹两） 茯苓（ 伍钱）　菖蒲 附子（ 各壹钱） 半夏（ 贰钱） 白芥子（ 叁钱）

水煎服。

此方补气而不治风，消痰而不耗气，一剂神定，二剂痰消, 三剂全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥症
  • 当前页：气虚猝倒
  • 下一页：阴虚猝倒
<<< 返回本书目录
  1. 气虚成瘤《医门补要》
  2. 气虚发热其二《临证实验录》
  3. 气虚【方剂主治】
  4. 气虚发热其一《临证实验录》
  5. 气虚《续名医类案》
  6. 气虚乏力【中药主治】
  7. 气胸【疾病大全】
  8. 气虚体质【疾病症状】
  9. 气胸【疾病症状】
  10. 气虚脱肛《医宗金鉴》
  11. 气胸《家庭医学百科-医疗康复篇》
  12. 气虚下陷《凌临灵方》
  13. 气胸《呼吸病学》
  14. 气虚眩晕【疾病大全】
  15. 气性膀胱炎【疾病大全】
  16. 气虚血热毒盛三法治例《张氏医通》
  17. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  18. 气虚血虚《明医杂着》
  19. 气性坏疽病【疾病大全】
  20. 气虚壅肿《续名医类案》
  21. 气性坏疽【疾病大全】
  22. 气虚中满论《医贯》
  23. 气性坏疽《家庭医学百科-医疗康复篇》
  24. 气穴《黄帝内经太素》
  25. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  26. 气穴【胸部腹部穴位】
  27. 气性坏疽《百病自测》
  28. 气穴论《素问悬解》
  29. 气泄《医学读书记》
  30. 气穴论篇《黄帝内经·素问》
  1. 气虚猝倒《傅青主男科》
  2. 气虚喘逆《症因脉治》
  3. 气虚短气《中医词典》
  4. 气虚喘逆《中医词典》
  5. 气虚短气《症因脉治》
  6. 气虚喘《中医词典》
  7. 气虚耳聋《中医词典》
  8. 气虚成瘤《医门补要》
  9. 气虚耳鸣《中医词典》
  10. 气虚不摄《中医词典》
  11. 气虚发热《竹林女科证治》
  12. 气虚不溃《正体类要》
  13. 气虚发热其二《临证实验录》
  14. 气虚不溃《正体类要》
  15. 气虚发热其一《临证实验录》
  16. 气虚补之《痰火点雪》
  17. 气虚腹痛《中医词典》
  18. 气虚痹《中医词典》
  19. 气虚腹痛《症因脉治》
  20. 气虚崩漏用断下汤论《女科经纶》
  21. 气虚喉痛《中医词典》
  22. 气虚崩漏《中医词典》
  23. 气虚滑胎《中医词典》
  24. 气虚崩漏《中医名词词典》
  25. 气虚经行先期《中医词典》
  26. 气虚 附血虚。《明医指掌》
  27. 气虚厥《中医词典》
  28. 气虚《明医指掌》
  29. 气虚咳嗽《中医词典》
  30. 气虚《明医指掌》
  31. 气虚咳嗽《症因脉治》


阴虚猝倒_《傅青主男科》_中医杂集_【岐黄之术】

阴虚猝倒

阴虚猝倒

  • 上一页
  • 目录
  • 相关
  • 下一页

此症有肾中之水虚，而不上交于心者，又有肝气燥，不能生心之火者, 此皆阴虚，而能令人猝倒者也，方用再苏丹。

熟地（ 贰两） 山萸 元参 麦冬 五味子（ 各壹两） 柴胡 菖蒲（ 各壹钱） 茯苓（ 伍钱） 白芥子（ 叁钱）

水煎服。

此方补肾水，滋肺气，安心通窍，泻火消痰, 实有神功，十剂全愈。

[ 此症切实为阴虚者，当此人身本瘦，面部以下青黑, 倒时微喘，目不能瞑。]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气虚猝倒
  • 当前页：阴虚猝倒
  • 下一页：阳虚猝倒
<<< 返回本书目录
  1. 阴虚本病(一首集见格致余论)《医经国小》
  2. 阴虚盗汗症《医学实在易》
  3. 阴虚《周慎斋遗书》
  4. 阴虚发热论《医贯》
  5. 阴虚《圆运动的古中医学》
  6. 阴虚喉癣《回春录》
  7. 阴虚《药症忌宜》
  8. 阴虚火动【方剂主治】
  9. 阴虚《四圣心源》
  10. 阴虚火亢症【疾病症状】
  11. 阴香叶【中药大全】
  12. 阴虚火旺【方剂主治】
  13. 阴香皮【中药大全】
  14. 阴虚论《古今医彻》
  15. 阴香根【中药大全】
  16. 阴虚论《医效秘传》
  17. 阴香【中药大全】
  18. 阴虚论治《虚损启微》
  19. 阴痫《医宗金鉴》
  20. 阴虚论-螽斯广育 《古今医统大全》
  21. 阴痫《儿科萃精》
  22. 阴虚门《寿世青编》
  23. 阴下痒湿方《外台秘要》
  24. 阴虚舌胎《圆运动的古中医学》
  25. 阴下脱方《外台秘要》
  26. 阴虚湿热证《临证实验录》
  27. 阴下湿痒【方剂主治】
  28. 阴虚水肿《医学衷中参西录》
  29. 阴痿缩（两丸骞）《针灸资生经》
  30. 阴虚髓亏证《临证实验录》
  1. 阴虚猝倒《傅青主男科》
  2. 阴虚喘逆《症因脉治》
  3. 阴虚盗汗《中医词典》
  4. 阴虚喘逆《中医词典》
  5. 阴虚盗汗症《医学实在易》
  6. 阴虚喘《中医词典》
  7. 阴虚发疟《中医词典》
  8. 阴虚本病（一首集见格致余论）《医经国小》
  9. 阴虚发热《中医词典》
  10. 阴虚《药症忌宜》
  11. 阴虚发热《正体类要》
  12. 阴虚《周慎斋遗书》
  13. 阴虚发热《竹林女科证治》
  14. 阴虚《中医词典》
  15. 阴虚发热《友渔斋医话》
  16. 阴虚《四圣心源》
  17. 阴虚发热（阴虚则内热）《中医名词词典》
  18. 阴虚《圆运动的古中医学》
  19. 阴虚发热论《医贯》
  20. 阴虚《中医名词词典》
  21. 阴虚肺燥《中医名词词典》
  22. 阴性秽疮秘方《华佗神方》
  23. 阴虚喉痹《中医名词词典》
  24. 阴邪兼阳邪《傅青主男科》
  25. 阴虚喉痹《中医词典》
  26. 阴邪风证《中医词典》
  27. 阴虚喉风《中医词典》
  28. 阴邪《中医词典》
  29. 阴虚喉痛《圆运动的古中医学》
  30. 阴邪《中医名词词典》
  31. 阴虚喉痛《中医词典》


阳虚猝倒_《傅青主男科》_中医杂集_【岐黄之术】

阳虚猝倒

阳虚猝倒

  • 上一页
  • 目录
  • 相关
  • 下一页

人有心中火虚，不能下交于肾而猝倒者，阳虚也, 方用

人参 白朮 生枣仁（ 各壹两） 茯神（ 伍钱） 附子 甘草（ 各壹钱） 生半夏（ 叁钱）

水煎服。

药下喉, 则痰静而气出矣，连服数剂，则安然如故。

此症又有胃热，不能安心之火而猝倒者, 亦阳虚也，方用

人参 元参（ 各壹两） 石膏 花粉（ 各伍钱）　麦冬（ 叁钱） 菖蒲（ 壹钱）

水煎服。

一剂心定，二剂火清, 三剂全愈。

[ 此症切实为阳虚者，当此人素有眩晕，面色红明, 倒时额鼻有微汗，阴器欲举，胃热必口有秽气，板齿燥。]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴虚猝倒
  • 当前页：阳虚猝倒
  • 下一页：肾虚猝倒
<<< 返回本书目录
  1. 阳虚《药症忌宜》
  2. 阳虚毒结证《临证实验录》
  3. 阳虚《四圣心源》
  4. 阳虚恶寒《金匮钩玄》
  5. 阳痫《医宗金鉴》
  6. 阳虚发热《临证实验录》
  7. 阳痫《儿科萃精》
  8. 阳虚黄褐斑方【方剂大全】
  9. 阳溪穴【上肢外侧穴位】
  10. 阳虚论治《虚损启微》
  11. 阳乌《本草纲目》完整版
  12. 阳虚门《寿世青编》
  13. 阳痿遗精【中药主治】
  14. 阳虚喷嚏案《临证实验录》
  15. 阳痿食疗方【方剂大全】
  16. 阳虚三夺统于脾《理虚元鉴》
  17. 阳痿论治《类证治裁》
  18. 阳虚体质【疾病症状】
  19. 阳痿方《古代房中秘方》
  20. 阳虚胃痛【疾病症状】
  21. 阳痿部《本草易读》
  22. 阳虚血热证《临证实验录》
  23. 阳痿1年余《名师垂教》
  24. 阳虚血热证其一《临证实验录》
  25. 阳痿1年《名师垂教》
  26. 阳虚血瘀证《临证实验录》
  27. 阳痿、早泄《自我调养巧治病》
  28. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  29. 阳痿【方剂主治】
  30. 阳虚阴症辨《理虚元鉴》
  1. 阳虚猝倒《傅青主男科》
  2. 阳虚喘《中医词典》
  3. 阳虚毒结证《临证实验录》
  4. 阳虚《药症忌宜》
  5. 阳虚恶寒《中医词典》
  6. 阳虚《中医词典》
  7. 阳虚恶寒《金匮钩玄》
  8. 阳虚《四圣心源》
  9. 阳虚耳聋证七　太阳九十八《伤寒悬解》
  10. 阳虚《中医名词词典》
  11. 阳虚发热《中医名词词典》
  12. 阳性秽疮秘方《华佗神方》
  13. 阳虚发热《临证实验录》
  14. 阳邪《中医词典》
  15. 阳虚发热《中医词典》
  16. 阳邪《中医名词词典》
  17. 阳虚发热《友渔斋医话》
  18. 阳消《中医词典》
  19. 阳虚喉痹《中医词典》
  20. 阳痫方《三因极一病证方论》
  21. 阳虚喉痛《圆运动的古中医学》
  22. 阳痫《幼科心法要诀》
  23. 阳虚论治《虚损启微》
  24. 阳痫《儿科萃精》
  25. 阳虚门《寿世青编》
  26. 阳痫《医宗金鉴》
  27. 阳虚喷嚏案《临证实验录》
  28. 阳痫《中医词典》
  29. 阳虚三夺统于脾《理虚元鉴》
  30. 阳痫《中医名词词典》
  31. 阳虚失血《中医词典》


肾虚猝倒_《傅青主男科》_中医杂集_【岐黄之术】

肾虚猝倒

肾虚猝倒

  • 上一页
  • 目录
  • 相关
  • 下一页

人有口渴索引，眼红气喘，心脉洪大，舌不能言，不可作气虚治, 此乃肾虚之极，不能上滋于心，心火亢极，自焚闷乱，遂致身倒，有如中风者, 法当补肾，而佐以清火之药, 方用水火两治汤。

熟地 当归 元参（ 各壹钱）　麦冬 生地 山萸 茯苓（ 各伍钱） 黄连 白芥子 五味子（ 各叁钱）

水煎服，连服数剂而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳虚猝倒
  • 当前页：肾虚猝倒
  • 下一页：大怒猝倒
<<< 返回本书目录
  1. 肾虚齿风痛《圣济总录》
  2. 肾虚多唾《圣济总录》
  3. 肾虚【方剂主治】
  4. 肾虚非阴症论《医学源流论》
  5. 肾虚《针灸资生经》
  6. 肾虚感寒立时医《三十年临证经验集》
  7. 肾虚《药症忌宜》
  8. 肾虚感寒立时医《邹孟城三十年临证经验集》
  9. 肾虚《小儿药证直诀》
  10. 肾虚火不归经发热等证《古今名医汇粹》
  11. 肾虚《圣济总录》
  12. 肾虚火不归经发热等症《内科摘要》
  13. 肾虚《普济方·针灸》
  14. 肾虚经乱《妇人规》
  15. 肾性糖尿【疾病大全】
  16. 肾虚经乱《景岳全书》
  17. 肾性糖尿【疾病症状】
  18. 肾虚人易犯伤寒论《伤寒括要》
  19. 肾性失镁【疾病大全】
  20. 肾虚伤寒《轩岐救正论》
  21. 肾性尿崩症【疾病大全】
  22. 肾虚实《备急千金要方》
  23. 肾性尿崩【疾病症状】
  24. 肾虚阳脱证《伤寒九十论》
  25. 肾性骨质软化【疾病症状】
  26. 肾虚阳痿【中药主治】
  27. 肾性氨基酸尿【疾病大全】
  28. 肾虚腰痛《药症忌宜》
  29. 肾心痛《圣济总录》
  30. 肾虚腰痛【中药主治】
  1. 肾虚猝倒《傅青主男科》
  2. 肾虚齿风痛《圣济总录》
  3. 肾虚带下《中医词典》
  4. 肾虚不孕《中医词典》
  5. 肾虚多唾《圣济总录》
  6. 肾虚崩漏《竹林女科证治》
  7. 肾虚耳聋《中医词典》
  8. 肾虚崩漏《中医词典》
  9. 肾虚耳聋《金匮翼》
  10. 肾虚《药症忌宜》
  11. 肾虚耳聋秘方《华佗神方》
  12. 肾虚《小儿药证直诀》
  13. 肾虚耳鸣《中医词典》
  14. 肾虚《针灸资生经》
  15. 肾虚非阴症论《医学源流论》
  16. 肾虚《普济方·针灸》
  17. 肾虚感寒立时医《邹孟城三十年临证经验集》
  18. 肾虚《圣济总录》
  19. 肾虚感寒立时医《三十年临证经验集》
  20. 肾虚《中医名词词典》
  21. 肾虚蛊肿《中医词典》
  22. 肾性糖尿《默克家庭诊疗手册》
  23. 肾虚寒《备急千金要方》
  24. 肾性水肿《病理生理学》
  25. 肾虚寒证《中医词典》
  26. 肾性高血压《病理生理学》
  27. 肾虚滑胎《中医词典》
  28. 肾形态与位置歌诀《人体解剖学歌诀》
  29. 肾虚火不归经发热等证《古今名医汇粹》
  30. 肾心痛《中医词典》
  31. 肾虚火不归经发热等症《内科摘要》


大怒猝倒_《傅青主男科》_中医杂集_【岐黄之术】

大怒猝倒

大怒猝倒

  • 上一页
  • 目录
  • 相关
  • 下一页

人有大怒跳跃，忽然卧地，两臂抽搦，唇口歪邪，左目紧闭，此乃肝火血虚, 内热生风之症，当用八珍汤，加丹皮钩藤山栀，若小便自遗, 左关脉弦洪而数，此肝火血燥，当用六味汤，加钩藤、 五味子、麦冬、川芎、当归，愈后需改用补中益气汤，加山栀、丹皮、 钩藤，多服，如妇人得此症，则逍遥散加钩藤及六味汤，便是治法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾虚猝倒
  • 当前页：大怒猝倒
  • 下一页：中风不语
<<< 返回本书目录
  1. 大牛角中人散【方剂大全】
  2. 大疟丹【方剂大全】
  3. 大牛黄丸【方剂大全】
  4. 大衄《圣济总录》
  5. 大宁嗽汤【方剂大全】
  6. 大衄《血证论》
  7. 大宁散【方剂大全】
  8. 大排风散【方剂大全】
  9. 大宁肺汤【方剂大全】
  10. 大排风汤【方剂大全】
  11. 大鲵【中药大全】
  12. 大排风天麻散【方剂大全】
  13. 大内伤丸【方剂大全】
  14. 大泡通【中药大全】
  15. 大内塞排脓散【方剂大全】
  16. 大泡通皮【中药大全】
  17. 大脑优势概念和利手《医学心理学》
  18. 大泡通叶【中药大全】
  19. 大脑性共济失调【疾病症状】
  20. 大泡性角膜病变【疾病大全】
  21. 大脑凸面脑膜瘤【疾病大全】
  22. 大疱（含脓性液体）【疾病症状】
  23. 大脑两半球机能的不对称性《医学心理学》
  24. 大疱性表皮松解【疾病大全】
  25. 大脑两半球机能不对称性与精神病理学的关系《医学心理学》
  26. 大疱性鼓膜炎《中西医结合耳鼻喉科》
  27. 大脑镰旁脑膜瘤【疾病大全】
  28. 大疱性鼓膜炎【疾病大全】
  29. 大脑各叶症状群syndromes of cerebral lobes《神经精神疾病诊断学》
  30. 大疱性鼓膜炎（myringitis bullosa）《耳鼻咽喉外科学》
  1. 大怒猝倒《傅青主男科》
  2. 大牛角中仁散《备急千金要方》
  3. 大怒吐血《傅青主男科》
  4. 大内塞排脓散《备急千金要方》
  5. 大怒小产《傅青主女科》
  6. 大脑右半球切除十四年后对某些高级机能的观察《医学心理学》
  7. 大傩之礼《中医词典》
  8. 大脑优势概念和利手《医学心理学》
  9. 大衄《中医名词词典》
  10. 大脑皮层功能的一侧优势《生理学》
  11. 大衄《圣济总录》
  12. 大脑皮层的主要运动区《生理学》
  13. 大衄《中医词典》
  14. 大脑皮层的语言中枢《生理学》
  15. 大衄《金匮翼》
  16. 大脑皮层的结构特点与分区《生理学》
  17. 大衄《血证论》
  18. 大脑两半球机能的不对称性《医学心理学》
  19. 大疱性鼓膜炎《中西医结合耳鼻喉科》
  20. 大脑两半球机能不对称性与精神病理学的关系《医学心理学》
  21. 大疱性鼓膜炎《耳鼻咽喉外科学》
  22. 大脑各叶症状群《神经精神疾病诊断学》
  23. 大疱性角膜病变《默克家庭诊疗手册》
  24. 大木皮《证类本草》
  25. 大疱性类疱疮《皮肤性病学》
  26. 大拇指头《中医词典》
  27. 大疱性类天疱疮《默克家庭诊疗手册》
  28. 大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。《博济方》
  29. 大疱性皮肤病《默克家庭诊疗手册》
  30. 大明会典医政官制《古今医统大全》
  31. 大皮莲《滇南本草》


中风不语_《傅青主男科》_中医杂集_【岐黄之术】

中风不语

中风不语

  • 上一页
  • 目录
  • 相关
  • 下一页

人有跌倒昏迷，或自卧而跌下床者，此皆气虚，而痰邪犯之也, 方用三生引。

人参（ 壹两） 半夏（ 生） 南星（ 生各叁钱） 附子（ 生壹个）

水煎灌之。

此症又有因肾虚而得之者，夫肾主藏精, 主下焦地道之生身，冲任二脉系焉，二脉与肾之大络，同出于肾之下，起于胞之中, 其冲脤因称胞络，为经脉之海，遂名海焉，其冲脤之上行者，渗诸阳，灌诸精,下行者，渗诸阴，灌诸络，而温肌肉，别络结于跗，因肾虚而肾络与胞内绝, 不通于上则瘖，肾脉不上循喉咙挟舌本，则不能言，二络不通于下，则痱厥矣, 方用地黄饮子。

熟地 巴戟　山萸 茯苓 麥冬 肉蓯蓉（ 各壹兩 ） 附子 菖蒲 五味子（ 各伍錢） 石斛（ 陸錢） 肉桂（ 叁錢） 薄荷、薑、 棗

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大怒猝倒
  • 当前页：中风不语
  • 下一页：口眼歪邪
<<< 返回本书目录
  1. 中风不语《普济方·针灸》
  2. 中风不语【中药主治】
  3. 中风不随《幼幼新书》
  4. 中风不语【方剂主治】
  5. 中风病《中医内科学》
  6. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  7. 中风辨《医经溯洄集》
  8. 中风不语辨《医学心悟》
  9. 中风半身不遂《圣济总录》
  10. 中风部《本草易读》
  11. 中风百节疼痛《圣济总录》
  12. 中风大风水气《千金宝要》
  13. 中风案《丁甘仁医案》
  14. 中风发热《圣济总录》
  15. 中风（中风寒热 余论见偏风）《针灸资生经》
  16. 中风发热方《外台秘要》
  17. 中风（类中导入）《张氏医通》
  18. 中风方《医学三字经》
  19. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  20. 中风肝胆筋骨诸风《普济本事方》
  21. 中风（附瘫痪疠风惊风）《脉症治方》
  22. 中风歌《伤寒百证歌》
  23. 中风（附：类中）《文堂集验方》
  24. 中风根原《四圣心源》
  25. 中风【方剂主治】
  26. 中风寒热辨《医学心悟》
  27. 中风【中药主治】
  28. 中风后遗症【疾病大全】
  29. 中风【疾病大全】
  30. 中风回春片【方剂大全】
  1. 中风不语《傅青主男科》
  2. 中风不随候《诸病源候论》
  3. 中风不语《普济方·针灸》
  4. 中风不随《幼幼新书》
  5. 中风不语《奇效简便良方》
  6. 中风不随《中医词典》
  7. 中风不语《奇效简便良方》
  8. 中风不省人事《回生集》
  9. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  10. 中风不省人事《奇效简便良方》
  11. 中风不语辨《医学心悟》
  12. 中风病《中医内科学》
  13. 中风不语秘方《华佗神方》
  14. 中风辨《医经溯洄集》
  15. 中风不语七十六法《针灸神书》
  16. 中风闭证《中医词典》
  17. 中风不语穴《中医词典》
  18. 中风半身不遂秘方《华佗神方》
  19. 中风部《本草易读》
  20. 中风半身不遂《圣济总录》
  21. 中风掣痛秘方《华佗神方》
  22. 中风百节疼痛《圣济总录》
  23. 中风刺法《卫生宝鉴》
  24. 中风案《丁甘仁医案》
  25. 中风刺法《卫生宝鉴》
  26. 中风、中暑、中寒、中气、中毒、中恶《奇效简便良方》
  27. 中风刺法《卫生宝鉴》
  28. 中风（中风寒热 余论见偏风）《针灸资生经》
  29. 中风大风水气《千金宝要》
  30. 中风（类中导入）《张氏医通》
  31. 中风的分类与辨别《中医之钥》


口眼歪邪_《傅青主男科》_中医杂集_【岐黄之术】

口眼歪邪

口眼歪邪

  • 上一页
  • 目录
  • 相关
  • 下一页

此症人多治木治金固是，而不知胃土之为尤切，当治胃土，且有经脉之分, 经云足阳明之经，急则口目为僻，眦急不能视，此胃土之经为歪邪也, 又云足阳明之脉，挟口环唇，口歪唇邪，此胃土之脉为歪邪也，二者治法, 皆当用黄耆、当归、人参、白芍、甘草、桂枝、升麻、葛根、秦艽、白芷、 防风、黄柏、苏木、红花，水酒各半煎，微热服，如初起有外感者, 加葱白三茎同煎，取微汗自愈。

此症又有心中虚极，不能运于口耳之间, 轻则邪，重则不语，方用

人参 茯苓 菖蒲 白芍（ 各叁钱） 白朮（ 伍钱） 甘草（ 壹钱） 半夏 肉桂（ 各貳錢） 當歸（ 壹兩）

水煎服, 二劑愈。

又治法，令一人抱住身子，又一人抱住歪邪之耳輪, 再令一人手摩其歪邪之處，至數百下，使面上火熱而後已，少頃口眼如故矣,　最神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风不语
  • 当前页：口眼歪邪
  • 下一页：半身不遂
<<< 返回本书目录
  1. 口眼㖞斜仗圣愈《邹孟城三十年临证经验集》
  2. 口眼歪斜【中药主治】
  3. 口眼㖞斜仗圣愈《三十年临证经验集》
  4. 口眼歪斜【方剂主治】
  5. 口眼㖞斜【方剂主治】
  6. 口眼喎斜【方剂主治】
  7. 口眼（余见中风 偏风不语）《针灸资生经》
  8. 口眼斜《扁鹊神应针灸玉龙经》
  9. 口眼《普济方·针灸》
  10. 口眼斜《扁鹊心书》
  11. 口炎清冲剂【方剂大全】
  12. 口眼斜《沈氏女科辑要》
  13. 口炎【疾病症状】
  14. 口眼斜《医学纲目》
  15. 口咽异物【疾病症状】
  16. 口眼斜【方剂主治】
  17. 口咽吞咽障碍《胃肠动力检查手册》
  18. 口眼斜门主论《疡医大全》
  19. 口咽部粘连【疾病大全】
  20. 口喑哑《普济方·针灸》
  21. 口咽部水疱状损害【疾病症状】
  22. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  23. 口牙舌颈面腮门《尤氏喉科秘书》
  24. 口有溴味及咸味【疾病症状】
  25. 口牙部《外科方外奇方》
  26. 口燥《伤寒大白》
  27. 口形红细胞增多症【疾病大全】
  28. 口燥【方剂主治】
  29. 口香【疾病症状】
  30. 口燥舌干《伤寒括要》
  1. 口眼歪邪《傅青主男科》
  2. 口眼㖞斜仗“圣愈”《三十年临证经验集》
  3. 口眼歪斜《中医词典》
  4. 口眼㖞斜仗“圣愈”《邹孟城三十年临证经验集》
  5. 口眼歪斜《中医词典》
  6. 口眼㖞斜外障《中医词典》
  7. 口眼歪斜《金匮翼》
  8. 口眼㖞斜外障《中医词典》
  9. 口眼歪斜辨《医林改错》
  10. 口眼㖞斜《中医词典》
  11. 口眼斜《扁鹊神应针灸玉龙经》
  12. 口眼㖞斜《中医词典》
  13. 口眼斜《医学纲目》
  14. 口眼（余见中风 偏风不语）《针灸资生经》
  15. 口眼斜《校注医醇剩义》
  16. 口眼 斜《医贯》
  17. 口眼斜《奇方类编》
  18. 口眼 斜《医述》
  19. 口眼斜《扁鹊心书》
  20. 口眼《普济方·针灸》
  21. 口眼斜《沈氏女科辑要》
  22. 口咽吞咽障碍《胃肠动力检查手册》
  23. 口眼斜门主方《疡医大全》
  24. 口咽检查法《耳鼻咽喉外科学》
  25. 口眼斜门主论《疡医大全》
  26. 口咽部《人体解剖学》
  27. 口喑哑《普济方·针灸》
  28. 口牙舌颈面腮门《尤氏喉科秘书》
  29. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  30. 口牙部《外科方外奇方》
  31. 口燥《伤寒大白》


半身不遂_《傅青主男科》_中医杂集_【岐黄之术】

半身不遂

半身不遂

  • 上一页
  • 目录
  • 相关
  • 下一页

此症宜于心胃而调理之，盖心为天真，神机开发之本，胃是谷府, 充大真气之标，标本相得，则心膈间之膻中气海，所留宗气盈溢，分布五脏三焦, 上下中外，无不周偏，若标本相失，不能致其气于气海，而宗气散矣, 故分布不周于经脉，则偏枯，不周于五脏，则瘖，即此言之, 未有不因真气不周而病者也，法宜黄耆为君，参、归、白芍为臣，防风、桂枝、钩藤、竹沥、姜、韭、葛、梨、乳汁为佐，治之而愈，若杂投乎乌附羌活之类, 以涸营而耗卫，如此死者，医杀人也。

半身不遂，口眼歪邪,方用

人参 当归 白朮（ 各伍钱） 黄耆（ 壹两） 半夏 乾葛（ 各叁錢） 甘草（ 壹錢） 紅花（ 貳錢） 桂枝（ 壹錢伍分）

水二樽，薑三片，棗二枚, 煎服。

此症人多用風藥治之，殊不見功，此藥調理氣血,故無不效。

[ 此症由于血不行又中風，若用驅風之品，偏枯則終不起矣, 故當以養血和血為主，治風先治血，血行風自滅，此為的論]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口眼歪邪
  • 当前页：半身不遂
  • 下一页：痫症
<<< 返回本书目录
  1. 半身不遂《周慎斋遗书》
  2. 半身不遂【中药主治】
  3. 半身不遂《凌临灵方》
  4. 半身不遂【方剂主治】
  5. 半乳糖血症【疾病大全】
  6. 半身不遂论叙《医林改错》
  7. 半乳糖血症【疾病症状】
  8. 半身不遂痧《痧胀玉衡》
  9. 半钱散【方剂大全】
  10. 半身不遂治验《疫疹一得》
  11. 半年或1岁以后逐步出现智能减退【疾病症状】
  12. 半身图说《达摩洗髓易筋经》
  13. 半墨丸【方剂大全】
  14. 半蒴苣苔【中药大全】
  15. 半硫圆【方剂大全】
  16. 半苏丸【方剂大全】
  17. 半硫丸【方剂大全】
  18. 半提丹【方剂大全】
  19. 半硫丸《扁鹊心书》
  20. 半天河《本草纲目》完整版
  21. 半苓丸【方剂大全】
  22. 半天河《证类本草》
  23. 半苓汤【方剂大全】
  24. 半天河《本草纲目》图文版
  25. 半苓平胃散【方剂大全】
  26. 半天丸【方剂大全】
  27. 半两丸【方剂大全】
  28. 半头痛目翳《凌临灵方》
  29. 半拉子【中药大全】
  30. 半微量定氮法《中国生物制品规程》
  1. 半身不遂《傅青主男科》
  2. 半身不遂《中医名词词典》
  3. 半身不遂《中医词典》
  4. 半身不随《中医词典》
  5. 半身不遂《凌临灵方》
  6. 半硫丸《扁鹊心书》
  7. 半身不遂《疫疹一得》
  8. 半硫丸《太平惠民和剂局方》
  9. 半身不遂《医述》
  10. 半硫丸《冯氏锦囊秘录》
  11. 半身不遂《周慎斋遗书》
  12. 半抗原与载体《免疫学和免疫学检验》
  13. 半身不遂《奇效简便良方》
  14. 半抗原免疫原的制备《免疫学和免疫学检验》
  15. 半身不遂《奇效简便良方》
  16. 半合成青霉素（氨苄、羧基苄、苯唑、氧哌嗪青霉素）皮试液的配制《基础护理学》
  17. 半身不遂《奇效简便良方》
  18. 半合成青霉素《药理学》
  19. 半身不遂《校注医醇剩义》
  20. 半合成广谱抗生素过敏试验法《基础护理学》
  21. 半身不遂本源《医林改错》
  22. 半茯茶《茶饮保健》
  23. 半身不遂辨《医林改错》
  24. 半刺《中医词典》
  25. 半身不遂论《医林改错》
  26. 半刺《中医名词词典》
  27. 半身不遂论叙《医林改错》
  28. 半产中寒《轩岐救正论》
  29. 半身不遂痧《中医词典》
  30. 半产正产论《史载之方》
  31. 半身不遂痧《痧胀玉衡》


痫症_《傅青主男科》_中医杂集_【岐黄之术】

痫症

痫症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症忽然卧地，作牛马猪羊之声，吐痰如涌泉者，痰迷心窍也，盖因寒而成, 感寒而发也，方用

人参 山药 半夏（ 各叁钱） 白朮（ 壹两） 茯神 薏仁（ 各伍钱） 肉桂 附子（ 各壹钱）

水煎服。

又方

人参 茯苓（ 各壹两） 白朮（ 伍钱） 半夏 南星 附子 柴胡（ 各壹钱） 菖蒲（ 参分）

水煎服, 此本治寒狂之方，治痫亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半身不遂
  • 当前页：痫症
  • 下一页：癫狂
<<< 返回本书目录
  1. 痫症《幼科折衷》
  2. 痫症兼痧《痧胀玉衡》
  3. 痫症《医学传灯》
  4. 痫症论《婴童类萃》
  5. 痫症《推拿抉微》
  6. 痫症论治《类证治裁》
  7. 痫症《寿世保元》
  8. 痫症脉论《三指禅》
  9. 痫症《灸法秘传》
  10. 痫症门《小儿推拿广意》
  11. 痫证总括《医宗金鉴》
  12. 痫症门《小儿推拿广意》
  13. 痫证门《幼科指南》
  14. 痫症门《幼科切要》
  15. 痫证门《幼科心法要诀》
  16. 痫症门推法《推拿抉微》
  17. 痫证候-幼幼汇集（上）《古今医统大全》
  18. 痫症续论《医学从众录》
  19. 痫证《针灸学》
  20. 痫症章《医学妙谛》
  21. 痫证《幼幼集成》
  22. 痫症者寻痰火之重轻《医学传心录》
  23. 痫证《万病回春》
  24. 显脉罗伞【中药大全】
  25. 痫证《明医指掌》
  26. 显脉香茶菜【中药大全】
  27. 痫证《厘正按摩要术》
  28. 显微镜下多血管炎【疾病大全】
  29. 痫证《活幼心书》
  30. 显微外科的类别《外科学总论》
  1. 痫症《傅青主男科》
  2. 痫症《中医名词词典》
  3. 痫症《医学传灯》
  4. 痫证总括《幼科心法要诀》
  5. 痫症《寿世保元》
  6. 痫证总括《医宗金鉴》
  7. 痫症《丹台玉案》
  8. 痫证门《幼科指南》
  9. 痫症《推拿抉微》
  10. 痫证候（幼幼汇集 上）《古今医统大全》
  11. 痫症《医宗己任编》
  12. 痫证《针灸学》
  13. 痫症《奇效简便良方》
  14. 痫证《慈幼便览》
  15. 痫症《幼科折衷》
  16. 痫证《扁鹊心书》
  17. 痫症《灸法秘传》
  18. 痫证《厘正按摩要术》
  19. 痫症兼痧《痧胀玉衡》
  20. 痫证《活幼心书》
  21. 痫症论《婴童类萃》
  22. 痫证《活幼心书》
  23. 痫症论治《类证治裁》
  24. 痫证《丹溪治法心要》
  25. 痫症脉候《类证治裁》
  26. 痫证《回春录》
  27. 痫症脉论《三指禅》
  28. 痫证《医学摘粹》
  29. 痫症门《幼科切要》
  30. 痫证《医学摘粹》
  31. 痫症门《小儿推拿广意》


癫狂_《傅青主男科》_中医杂集_【岐黄之术】

癫狂

癫狂

  • 上一页
  • 目录
  • 相关
  • 下一页

此症多生于脾胃之虚寒，饮食入胃，不变精而变痰，痰迷心窍，遂成癫狂, 茍徒治痰而不补气，未有不死者也，方用

人参 白芥子（ 各伍钱） 白朮（ 壹两） 半夏（ 叁钱） 陈皮 干姜 肉桂（ 各壹钱） 甘草 菖蒲（ 各伍分）

水煎服。

如女人得此症，去肉桂加白芍、柴胡、黑栀，治之亦最神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫症
  • 当前页：癫狂
  • 下一页：发狂见鬼
<<< 返回本书目录
  1. 癫狂《证治汇补》
  2. 癫狂【中药主治】
  3. 癫狂《针灸学》
  4. 癫狂【方剂主治】
  5. 癫狂《针灸素难要旨》
  6. 癫狂(见鬼神)《女科折衷纂要》
  7. 癫狂《杂病广要》
  8. 癫狂（狂走 狂言）《针灸资生经》
  9. 癫狂《医学入门》
  10. 癫狂病《黄帝内经·灵枢》
  11. 癫狂《医学传灯》
  12. 癫狂病【疾病大全】
  13. 癫狂《医经原旨》
  14. 癫狂部《本草易读》
  15. 癫狂《医法圆通》
  16. 癫狂痴呆《景岳全书》
  17. 癫狂《吴鞠通医案》
  18. 癫狂丹【方剂大全】
  19. 癫狂《万病回春》
  20. 癫狂惊痫《金匮翼》
  21. 癫狂《寿世保元》
  22. 癫狂论治《类证治裁》
  23. 癫狂《内经评文》
  24. 癫狂马宝散【方剂大全】
  25. 癫狂《秘传证治要诀及类方》
  26. 癫狂门《傅青主男科》
  27. 癫狂《脉因证治》
  28. 癫狂门《古今医统大全》
  29. 癫狂《灵枢悬解》
  30. 癫狂门《医方考》
  1. 癫狂《傅青主男科》
  2. 癫狂《灵枢悬解》
  3. 癫狂《中医词典》
  4. 癫狂《医法圆通》
  5. 癫狂《产鉴》
  6. 癫狂《中医名词词典》
  7. 癫狂《医学传灯》
  8. 癫疾（余论见风痫）《针灸资生经》
  9. 癫狂《医学入门》
  10. 癫疾《灵素节注类编》
  11. 癫狂《杂病广要》
  12. 癫疾《普济方·针灸》
  13. 癫狂《寿世保元》
  14. 癫疾《类经》
  15. 癫狂《古今医鉴》
  16. 癫疾《黄帝内经太素》
  17. 癫狂《济阴纲目》
  18. 癫蛊《中医词典》
  19. 癫狂《万病回春》
  20. 癫狗咬方《回生集》
  21. 癫狂《古今医案按》
  22. 癫疯狗咬伤效方《奇效简便良方》
  23. 癫狂《医经原旨》
  24. 癫风《解围元薮》
  25. 癫狂《灵素节注类编》
  26. 癫病《灸法秘传》
  27. 癫狂《证治汇补》
  28. 癫病《中医内科学》
  29. 癫狂《丹溪心法》
  30. 癫病《备急千金要方》
  31. 癫狂《吴鞠通医案》


发狂见鬼_《傅青主男科》_中医杂集_【岐黄之术】

发狂见鬼

发狂见鬼

  • 上一页
  • 目录
  • 相关
  • 下一页

此症气虚而中痰也，宜固其正气，而佐以化痰之品, 方用

人参 白朮（ 各壹两） 半夏 南星（ 各叁钱） 附子（ 壹钱）

水煎服。

[男子补气，女子补血]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫狂
  • 当前页：发狂见鬼
  • 下一页：发狂不见鬼
<<< 返回本书目录
  1. 发狂歌《伤寒百证歌》
  2. 发狂谵语《古今医彻》
  3. 发狂（合参准绳金鉴）《伤寒指掌》
  4. 发狂谵语《盘珠集胎产症治》
  5. 发狂《伤寒明理论》
  6. 发狂谵语《沈氏女科辑要》
  7. 发狂《伤寒六书》
  8. 发毛病诸候《巢氏病源补养宣导法》
  9. 发狂《伤寒六书》
  10. 发眉疽门主论《疡医大全》
  11. 发狂《伤寒括要》
  12. 发朦丸【方剂大全】
  13. 发狂《伤寒捷诀》
  14. 发明五味阴阳寒热伤寒汤丸药性《丹溪手镜》
  15. 发狂《伤寒大白》
  16. 发明欲补先泻夹泻于补之义《读医随笔》
  17. 发狂《伤寒标本心法类萃》
  18. 发明仲景活人《阴证略例》
  19. 发狂《景岳全书》
  20. 发脑《圣济总录》
  21. 发狂《经验麻科》
  22. 发脑【方剂主治】
  23. 发渴证治《医宗金鉴》
  24. 发脑内消散【方剂大全】
  25. 发渴证治《妇科心法要诀》
  26. 发疟呕吐勿用常山《仁斋直指方论（附补遗）》
  27. 发渴歌《伤寒百证歌》
  28. 发胖是减肥必要的中间过程《人体使用手册》
  29. 发渴《张氏医通》
  30. 发泡《景岳全书》
  1. 发狂见鬼《傅青主男科》
  2. 发狂歌《伤寒百证歌》
  3. 发狂秘方《华佗神方》
  4. 发狂不见鬼《傅青主男科》
  5. 发狂谵语《古今医彻》
  6. 发狂辨《卫生宝鉴》
  7. 发狂谵语《沈氏女科辑要》
  8. 发狂（合参准绳金鉴）《伤寒指掌》
  9. 发狂谵语《盘珠集胎产症治》
  10. 发狂《伤寒括要》
  11. 发瘤《中医词典》
  12. 发狂《伤寒明理论》
  13. 发瘤秘方《华佗神方》
  14. 发狂《医效秘传》
  15. 发落《中医词典》
  16. 发狂《伤寒六书》
  17. 发落不生《医学纲目》
  18. 发狂《伤寒六书》
  19. 发落不生秘方《华佗神方》
  20. 发狂《伤寒大白》
  21. 发落重生《奇效简便良方》
  22. 发狂《疫疹一得》
  23. 发眉《中医词典》
  24. 发狂《经验麻科》
  25. 发眉《证治准绳·疡医》
  26. 发狂《伤寒捷诀》
  27. 发眉疮《中医词典》
  28. 发狂《伤寒标本心法类萃》
  29. 发眉疽《中医词典》
  30. 发狂《景岳全书》
  31. 发眉疽门主方《疡医大全》


发狂不见鬼_《傅青主男科》_中医杂集_【岐黄之术】

发狂不见鬼

发狂不见鬼

  • 上一页
  • 目录
  • 相关
  • 下一页

此是内热之症，方用

人参 白芍 半夏（ 各叁钱） 南星 黄连（ 各贰钱） 陈皮 甘草 白芥子（ 各壹钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发狂见鬼
  • 当前页：发狂不见鬼
  • 下一页：狂症
<<< 返回本书目录
  1. 发狂（合参准绳金鉴）《伤寒指掌》
  2. 发狂歌《伤寒百证歌》
  3. 发狂《伤寒明理论》
  4. 发狂谵语《古今医彻》
  5. 发狂《伤寒六书》
  6. 发狂谵语《盘珠集胎产症治》
  7. 发狂《伤寒六书》
  8. 发狂谵语《沈氏女科辑要》
  9. 发狂《伤寒括要》
  10. 发毛病诸候《巢氏病源补养宣导法》
  11. 发狂《伤寒捷诀》
  12. 发眉疽门主论《疡医大全》
  13. 发狂《伤寒大白》
  14. 发朦丸【方剂大全】
  15. 发狂《伤寒标本心法类萃》
  16. 发明五味阴阳寒热伤寒汤丸药性《丹溪手镜》
  17. 发狂《景岳全书》
  18. 发明欲补先泻夹泻于补之义《读医随笔》
  19. 发狂《经验麻科》
  20. 发明仲景活人《阴证略例》
  21. 发渴证治《医宗金鉴》
  22. 发脑《圣济总录》
  23. 发渴证治《妇科心法要诀》
  24. 发脑【方剂主治】
  25. 发渴歌《伤寒百证歌》
  26. 发脑内消散【方剂大全】
  27. 发渴《张氏医通》
  28. 发疟呕吐勿用常山《仁斋直指方论（附补遗）》
  29. 发渴《血证论》
  30. 发胖是减肥必要的中间过程《人体使用手册》
  1. 发狂不见鬼《傅青主男科》
  2. 发狂辨《卫生宝鉴》
  3. 发狂歌《伤寒百证歌》
  4. 发狂（合参准绳金鉴）《伤寒指掌》
  5. 发狂见鬼《傅青主男科》
  6. 发狂《伤寒括要》
  7. 发狂秘方《华佗神方》
  8. 发狂《伤寒明理论》
  9. 发狂谵语《古今医彻》
  10. 发狂《医效秘传》
  11. 发狂谵语《沈氏女科辑要》
  12. 发狂《伤寒六书》
  13. 发狂谵语《盘珠集胎产症治》
  14. 发狂《伤寒六书》
  15. 发瘤《中医词典》
  16. 发狂《伤寒大白》
  17. 发瘤秘方《华佗神方》
  18. 发狂《疫疹一得》
  19. 发落《中医词典》
  20. 发狂《经验麻科》
  21. 发落不生《医学纲目》
  22. 发狂《伤寒捷诀》
  23. 发落不生秘方《华佗神方》
  24. 发狂《伤寒标本心法类萃》
  25. 发落重生《奇效简便良方》
  26. 发狂《景岳全书》
  27. 发眉《中医词典》
  28. 发渴证治《妇科心法要诀》
  29. 发眉《证治准绳·疡医》
  30. 发渴证治《医宗金鉴》
  31. 发眉疮《中医词典》


狂症_《傅青主男科》_中医杂集_【岐黄之术】

狂症

狂症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症有因寒得之者，一时之狂也，可用白虎汤以泻火，更有终年狂而不愈者, 或拿刀杀人，或骂亲戚，不认儿女，见水大喜，见食大恶，此乃心气之虚, 而热邪乘之，痰气侵之也, 方用化狂丹。

人参 白朮 茯神（ 各一两） 附子（ 一分） 半夏 兔丝子（ 各三钱） 菖蒲 甘草（ 各一钱）

水煎服, 一剂狂定。

此方妙补心脾胃三经，而化其痰，不去泻火，盖泻火则心气益虚, 而痰涎益盛，狂何以止乎，尤妙在微用附子，引补心消痰之品，直入心中, 则气易补而痰易消，又何用泻火之多事哉。

[ 此症因寒得之，何以用白虎汤, 血寒邪外逼，裏不熱泄而擾心胃，如冬傷於寒，春必病溫是也。 ]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发狂不见鬼
  • 当前页：狂症
  • 下一页：寒狂
<<< 返回本书目录
  1. 狂症《石室秘录》
  2. 矿泉浴《中医养生学》
  3. 狂证论《三因极一病证方论》
  4. 矿物类《中药炮制》
  5. 狂证夺命丹【方剂大全】
  6. 矿物质《预防医学》
  7. 狂躁《经验麻科》
  8. 眶底爆折【疾病症状】
  9. 狂语《幼幼新书》
  10. 眶蜂窝织炎【疾病大全】
  11. 狂言谵语《证治准绳·女科》
  12. 眶骨膜下脓肿【疾病大全】
  13. 狂言谵语《女科证治准绳》
  14. 眶骨髓炎【疾病大全】
  15. 狂言妄语【方剂主治】
  16. 眶假瘤【疾病大全】
  17. 狂笑【疾病症状】
  18. 眶静脉回流障碍【疾病症状】
  19. 狂犬咬伤【中药主治】
  20. 眶脑膜瘤【疾病大全】
  21. 狂犬咬人方《外台秘要》
  22. 眶内海绵状血管瘤【疾病大全】
  23. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  24. 眶内眶外的刺法《中医刺灸》
  25. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  26. 眶内纤维组织细胞瘤【疾病大全】
  27. 狂犬病的急救《现代院外急救手册》
  28. 眶上裂综合征【疾病症状】
  29. 狂犬病病毒《医学微生物学》
  30. 眶上神经痛【疾病大全】
  1. 狂症《傅青主男科》
  2. 狂证论《三因极一病证方论》
  3. 狂症《石室秘录》
  4. 狂证《明医指掌》
  5. 圹（ěr尔）塔（dā答）症《中医词典》
  6. 狂躁《经验麻科》
  7. 圹（ěr尔）塔（dā答）症《中医词典》
  8. 狂越《中医词典》
  9. 圹症《喉舌备要秘旨》
  10. 狂越《中医词典》
  11. 旷石《千金翼方》
  12. 狂语《幼幼新书》
  13. 旷石《新修本草》
  14. 狂言谵语《女科证治准绳》
  15. 旷石《证类本草》
  16. 狂言谵语《竹林女科证治》
  17. 旷石《名医别录》
  18. 狂言谵语《证治准绳·女科》
  19. 旷世儦《中医词典》
  20. 狂言喉风《中医词典》
  21. 旷世儦《中医词典》
  22. 狂言喉风《中医词典》
  23. 矿泉浴《中医养生学》
  24. 狂言《中医词典》
  25. 矿物质《默克家庭诊疗手册》
  26. 狂言《中医词典》
  27. 矿物质《预防医学》
  28. 狂言《中医名词词典》
  29. 矿物质代谢《妇产科学》
  30. 狂妄《医述》
  31. 矿物质代谢与酸碱平衡特点《临床生物化学》


寒狂_《傅青主男科》_中医杂集_【岐黄之术】

寒狂

寒狂

  • 上一页
  • 目录
  • 相关
  • 下一页

凡发狂骂人，未渴索饮，与水不饮者，寒证之狂也，此必气郁不舒，怒气未泄, 其人必性情过于柔弱，不能自振者耳，宜补气消痰, 方用

人参 茯神（ 各一钱） 白朮（ 五钱） 菖蒲（ 三分） 半夏 南星 附子 柴胡（ 各一钱）

水煎服，药下喉，睡熟醒来, 病如失也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狂症
  • 当前页：寒狂
  • 下一页：怔忡不寐
<<< 返回本书目录
  1. 寒具（环饼，捻头）《本草纲目》完整版
  2. 寒冷《千金翼方》
  3. 寒解汤【方剂大全】
  4. 寒冷刺激下皮损表面出现皱缩【疾病症状】
  5. 寒解汤《医学衷中参西录》
  6. 寒冷呕吐哕逆第六十二问《婴童百问》
  7. 寒解《儿科萃精》
  8. 寒冷性红斑【疾病大全】
  9. 寒结腹痛证（一）《余无言医案》
  10. 寒冷性脂膜炎【疾病大全】
  11. 寒结腹痛证（二）《余无言医案》
  12. 寒痢《儿科萃精》
  13. 寒降汤【方剂大全】
  14. 寒痢《医宗金鉴》
  15. 寒降汤《医学衷中参西录》
  16. 寒凉降火汤【方剂大全】
  17. 寒火疮门主论《疡医大全》
  18. 寒淋《儿科萃精》
  19. 寒号虫《本草纲目》图文版
  20. 寒淋《医宗金鉴》
  21. 寒号虫《本草纲目》完整版
  22. 寒淋《幼幼新书》
  23. 寒谷春生丹【方剂大全】
  24. 寒淋汤《医学衷中参西录》
  25. 寒多热少【方剂主治】
  26. 寒淋汤【方剂大全】
  27. 寒疮门主论《疡医大全》
  28. 寒六合汤【方剂大全】
  29. 寒疮《外科大成》
  30. 寒论《儿科醒》
  1. 寒狂《傅青主男科》
  2. 寒可制热《中医词典》
  3. 寒类《寿世保元》
  4. 寒咳《中医词典》
  5. 寒类《药鉴》
  6. 寒厥心痛《明医指掌》
  7. 寒冷《千金翼方》
  8. 寒厥心痛《中医词典》
  9. 寒冷腹痛《中医词典》
  10. 寒厥手足冷《医学纲目》
  11. 寒冷腹痛《金匮翼》
  12. 寒厥《中医词典》
  13. 寒冷呕吐哕逆第六十二问《婴童百问》
  14. 寒厥《傅青主男科》
  15. 寒栗《中医词典》
  16. 寒厥《中医名词词典》
  17. 寒栗不复《中医词典》
  18. 寒痉《温病条辨》
  19. 寒栗鼓颔《中医名词词典》
  20. 寒痉《中医词典》
  21. 寒痢《时病论歌括新编》
  22. 寒禁《中医词典》
  23. 寒痢《中医名词词典》
  24. 寒解汤《医学衷中参西录》
  25. 寒痢《时病论歌括新编》
  26. 寒解《儿科萃精》
  27. 寒痢《傅青主男科》
  28. 寒结胸《中医词典》
  29. 寒痢《中医词典》
  30. 寒结腹痛证（一）《余无言医案》
  31. 寒痢《医宗金鉴》


怔忡不寐_《傅青主男科》_中医杂集_【岐黄之术】

怔忡不寐

怔忡不寐

  • 上一页
  • 目录
  • 相关
  • 下一页

此症心经血虚也，方用

人参 当归 茯苓（ 各叁钱） 丹皮 麦冬（ 各贰钱） 甘草 菖蒲 五味子（ 各壹钱） 生枣仁 熟枣仁（ 各伍钱）

水煎服。

此方妙在用生熟枣仁, 生使其日间不卧，熟使其日间不醒，又以补心之药为佐，而怔忡安矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒狂
  • 当前页：怔忡不寐
  • 下一页：心惊不安夜卧不睡
<<< 返回本书目录
  1. 怔忡、惊悸《古今医鉴》
  2. 怔忡惊悸并虚烦烦躁论《胎产心法》
  3. 怔忡(惊悸、健忘同治)《医学实在易》
  4. 怔忡惊悸健忘证《医学正传》
  5. 怔忡【方剂主治】
  6. 怔忡惊悸门《傅青主男科》
  7. 怔忡【中药主治】
  8. 怔忡惊恐《景岳全书》
  9. 怔忡《止园医话》
  10. 怔忡惊恐论治《类证治裁》
  11. 怔忡《杂病治例》
  12. 怔忡门《辨证录》
  13. 怔忡《药症忌宜》
  14. 怔忡门（凡四案）《湖岳村叟医案》
  15. 怔忡《血证论》
  16. 睁眼昏迷【疾病症状】
  17. 怔忡《万病回春》
  18. 蒸饼《本草纲目》完整版
  19. 怔忡《寿世保元》
  20. 蒸饼《本草纲目》图文版
  21. 怔忡《时方妙用》
  22. 蒸饼【中药大全】
  23. 怔忡《秘传证治要诀及类方》
  24. 蒸法门《串雅内外编》
  25. 怔忡《金匮钩玄》
  26. 蒸笼《本草纲目》完整版
  27. 怔忡《洄溪医案》
  28. 蒸气浴《中医养生学》
  29. 怔忡《古今医案按》
  30. 蒸鳝鱼猪肉《保健药膳》
  1. 怔忡不寐《傅青主男科》
  2. 怔忡、惊悸、健忘《丹台玉案》
  3. 怔忡惊悸《傅青主女科》
  4. 怔忡、惊悸《古今医鉴》
  5. 怔忡惊悸并虚烦烦躁论《胎产心法》
  6. 怔忡（惊悸、健忘同治）《医学实在易》
  7. 怔忡惊悸健忘证《医学正传》
  8. 怔忡（病毒性心肌炎）先兆《中医疾病预测》
  9. 怔忡惊恐《景岳全书》
  10. 怔忡《药症忌宜》
  11. 怔忡惊恐论治《类证治裁》
  12. 怔忡《金匮钩玄》
  13. 怔忡惊恐脉候《类证治裁》
  14. 怔忡《时方妙用》
  15. 怔忡脉案《类证治裁》
  16. 怔忡《扁鹊心书》
  17. 怔忡门（三则）《辨证录》
  18. 怔忡《秘传证治要诀及类方》
  19. 怔忡秘方《华佗神方》
  20. 怔忡《奇效简便良方》
  21. 怔忡诗《医学实在易》
  22. 怔忡《丹溪治法心要》
  23. 怔忡症《回生集》
  24. 怔忡《医宗己任编》
  25. 睁光瞎《中医词典》
  26. 怔忡《竹林女科证治》
  27. 蒸《中医名词词典》
  28. 怔忡《血证论》
  29. 蒸《中医词典》
  30. 怔忡《医学摘粹》
  31. 蒸饼《本草纲目》


心惊不安夜卧不睡_《傅青主男科》_中医杂集_【岐黄之术】

心惊不安夜卧不睡

心惊不安夜卧不睡

  • 上一页
  • 目录
  • 相关
  • 下一页

此心病而实肾病也，宜心肾兼治, 方用

人参 茯苓 茯神 熟地 山萸 当归（ 各参两） 远志（ 贰两） 菖蒲（ 叁钱） 黄连 肉桂 砂仁（ 各伍钱） 生枣仁 白芥子（ 各壹两）　麦冬（ 参两）

蜜丸，每日下五钱，汤酒俱可。

此方治心惊不安与不寐耳, 用人参、当归、茯神、麦冬足矣，即为起火不寐，亦不过用黄连足矣, 何以反用熟地、山萸补肾之药，又加肉桂以助火，不知人之心惊, 乃肾气不入于心也，不寐乃心气不归于肾也，今用熟地山萸补肾，则肾气可通于心, 肉桂以补命门之火，则肾气既温，相火有权，君火相得，自然上下同心, 君臣合德矣，然補腎固是，而亦有肝氣不上於心而成此症者，如果有之, 宜再加白芍二兩，兼補肝木，斯心泰然矣。 恐怕人夜臥交睫，則夢爭鬥負敗，恐怖之狀，難以形容，人以為心病, 誰知是肝病乎，蓋肝藏魂，肝血虛則魂失養，故交睫若魘，此乃肝膽虛怯, 故負恐維多，此非大補，不克奏功，而草木之品，不堪任重，當以酒化鹿角膠, 空腹服之可愈，蓋鹿角膠大補精血，血旺則神自安矣。

[ 何以知肝氣不上于心, 此人當面色青，或潮熱，或手足燒，或眩暈左?漲。 ]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怔忡不寐
  • 当前页：心惊不安夜卧不睡
  • 下一页：神气不宁
<<< 返回本书目录
  1. 心经主病《幼科发挥》
  2. 心惊悸《普济方·针灸》
  3. 心经主病《银海指南》
  4. 心惊恐《针灸资生经》
  5. 心经图（注）《厘正按摩要术》
  6. 心境不良【疾病症状】
  7. 心经兼证《幼科发挥》
  8. 心境高涨【疾病症状】
  9. 心经歌《医宗金鉴》
  10. 心口灼热痛【疾病症状】
  11. 心经《医学指归》
  12. 心口灼热痛【疾病症状】
  13. 心绞痛发作时的急救《现代院外急救手册》
  14. 心劳《备急千金要方》
  15. 心绞痛（AnginaPactoris）《心脏病学》
  16. 心劳《圣济总录》
  17. 心绞痛【方剂主治】
  18. 心劳论《外台秘要》
  19. 心绞痛【中药主治】
  20. 心劳实热方《外台秘要》
  21. 心绞痛【疾病大全】
  22. 心理保健原则《医学心理学》
  23. 心绞痛【疾病症状】
  24. 心理测验《康复医学》
  25. 心绞痛《家庭医学百科-自救互救篇》
  26. 心理健康及其水平《医学心理学》
  27. 心绞痛《急诊医学》
  28. 心理老化【疾病症状】
  29. 心绞痛《百病自测》
  30. 心理麻木【疾病症状】
  1. 心惊不安夜卧不睡《傅青主男科》
  2. 心惊《中医词典》
  3. 心惊悸《普济方·针灸》
  4. 心经主病《幼科发挥》
  5. 心惊恐《针灸资生经》
  6. 心经主病《银海指南》
  7. 心绝《中医词典》
  8. 心经诸穴歌《经络考》
  9. 心开窍于舌《中医名词词典》
  10. 心经循行经文《刺灸心法要诀》
  11. 心坎《中医词典》
  12. 心经循行经文《医宗金鉴》
  13. 心坎骨《中医词典》
  14. 心经循行歌《刺灸心法要诀》
  15. 心咳《中医名词词典》
  16. 心经循行歌《医宗金鉴》
  17. 心咳《中医词典》
  18. 心经穴歌《刺灸心法要诀》
  19. 心咳汤《退思集类方歌注》
  20. 心经穴歌《医宗金鉴》
  21. 心愦愦《中医名词词典》
  22. 心经图（注）《厘正按摩要术》
  23. 心愦愦《中医词典》
  24. 心经失血《中医词典》
  25. 心劳《中医名词词典》
  26. 心经热痰《中医词典》
  27. 心劳《圣济总录》
  28. 心经咳嗽《症因脉治》
  29. 心劳《中医词典》
  30. 心经咳嗽《中医词典》
  31. 心劳《备急千金要方》


神气不宁_《傅青主男科》_中医杂集_【岐黄之术】

神气不宁

神气不宁

  • 上一页
  • 目录
  • 相关
  • 下一页

人每卧则魂飞扬，觉身在床而魂离体矣，惊悸多魇，通夕不寐，人皆以为心病也, 谁知是肝经受邪乎，盖肝气一虚，邪气袭之，肝藏魂，肝受邪，魂无依, 是以魂飞扬而若离体也，法用珍珠母为君，龙齿佐之，珍珠母入肝为第一, 龙齿与肝同类，龙齿虎睛，今人例以为镇心之药，讵知龙齿安魂，虎睛定魄, 东方苍龙木也，属肝而藏魂，西方白虎金也，属肺而藏魄，龙能变化, 故魂游而不定，虎能专静，故魄止而有守，是以治魄不宁宜虎睛，治魂飞扬宜龙齿, 药各有当也，

[此症岳每用桂枝汤温胆汤参之颇效]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心惊不安夜卧不睡
  • 当前页：神气不宁
  • 下一页：满身皆痛
<<< 返回本书目录
  1. 神奇散【方剂大全】
  2. 神气存亡论《景岳全书》
  3. 神疲乏力【方剂主治】
  4. 神气丹《幼幼新书》
  5. 神农所置九宫尻神《疡医大全》
  6. 神气精《中医名词词典》
  7. 神农尝百草论《医经溯洄集》
  8. 神气枯瘁《目经大成》
  9. 神农尝百草论《古今医统大全》
  10. 神茄汤【方剂大全】
  11. 神农本草经分上中下三品《古今医统大全》
  12. 神寝丸【方剂大全】
  13. 神农本草经的贡献《本草纲目》完整版
  14. 神曲《本草纲目》完整版
  15. 神木《本草崇原》
  16. 神曲《本草乘雅半偈》
  17. 神明膏【方剂大全】
  18. 神曲《本草经解》
  19. 神妙丸【方剂大全】
  20. 神曲《本草新编》
  21. 神妙汤【方剂大全】
  22. 神曲《本草易读》
  23. 神妙散【方剂大全】
  24. 神曲《本草择要纲目》
  25. 神妙驱风散《洪氏集验方》
  26. 神曲《滇南本草》
  27. 神妙六逸丸《洪氏集验方》
  28. 神曲《药鉴》
  29. 神妙列仙散【方剂大全】
  30. 神曲《药笼小品》
  1. 神气不宁《傅青主男科》
  2. 神奇外治法《幼幼集成》
  3. 神气存亡论《景岳全书》
  4. 神奇外治法《中医词典》
  5. 神气丹《幼幼新书》
  6. 神农所置九宫尻神《疡医大全》
  7. 神气枯瘁《中医词典》
  8. 神农尝百草论《医经溯洄集》
  9. 神气枯瘁《目经大成》
  10. 神农尝百草论《古今医统大全》
  11. 神气死证《景岳全书》
  12. 神农本草经分上中下三品《古今医统大全》
  13. 神曲《本草纲目》
  14. 神农《中医词典》
  15. 神曲《雷公炮制药性解》
  16. 神木汤《时方歌括》
  17. 神曲《药笼小品》
  18. 神木《本草崇原》
  19. 神曲《长沙药解》
  20. 神明青膏《备急千金要方》
  21. 神曲《汤液本草》
  22. 神明度命丸《备急千金要方》
  23. 神曲《本草备要》
  24. 神明白膏《备急千金要方》
  25. 神曲《本草蒙筌》
  26. 神明《中医词典》
  27. 神曲《本草易读》
  28. 神明《中医名词词典》
  29. 神曲《冯氏锦囊秘录》
  30. 神妙丸《冯氏锦囊秘录》
  31. 神曲《医学入门》


满身皆痛_《傅青主男科》_中医杂集_【岐黄之术】

满身皆痛

满身皆痛

  • 上一页
  • 目录
  • 相关
  • 下一页

手足心腹一身皆痛，将治手乎，治足乎治肝为主，盖肝气一舒，诸痛自愈, 不可头痛救头，足痛救足也，方用

柴胡 甘草 陈皮 栀子（ 各壹钱）　白芍 薏仁 茯苓（ 各伍钱） 当归 苍朮（ 各贰钱）

水煎服, 此逍遥散之变化也，舒肝而又去湿去火，治一经而诸经无不愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神气不宁
  • 当前页：满身皆痛
  • 下一页：腰痛
<<< 返回本书目录
  1. 满山红油滴丸【方剂大全】
  2. 满树星【中药大全】
  3. 满山红油【中药大全】
  4. 满天飞【中药大全】
  5. 满山红根【中药大全】
  6. 满天秋【方剂大全】
  7. 满山红【中药大全】
  8. 满天星【中药大全】
  9. 满山白【中药大全】
  10. 满月脸【疾病症状】
  11. 满闷《女科秘旨》
  12. 螨皮炎【疾病大全】
  13. 满口口疮《孙真人海上方》
  14. 曼氏迭宫绦虫《人体寄生虫学》
  15. 满江红根【中药大全】
  16. 曼陀罗、龙蛋草《滇南本草》
  17. 满江红【中药大全】
  18. 曼陀罗根【中药大全】
  19. 满灌疗法《医学心理学》
  20. 曼陀罗花《本草纲目》完整版
  21. 满店香【方剂大全】
  22. 曼陀罗花《本草纲目》图文版
  23. 鳗鱼与乌梢蛇《趣味中医》
  24. 曼陀罗叶【中药大全】
  25. 鳗鱼丸【方剂大全】
  26. 曼陀罗中毒【疾病大全】
  27. 鳗鱼汤【方剂大全】
  28. 曼陀罗子【中药大全】
  29. 鳗鱼《本草新编》
  30. 曼陀萝中毒《家庭医学百科-自救互救篇》
  1. 满身皆痛《傅青主男科》
  2. 满闷《女科秘旨》
  3. 满身麻木《回生集》
  4. 满脉《中医词典》
  5. 满天星《中医词典》
  6. 满口牙齿出血《奇效简便良方》
  7. 满天星疔《中医词典》
  8. 满口如霜《疫疹一得》
  9. 满阴实《新修本草》
  10. 满口烂疮《奇效简便良方》
  11. 满阴实《证类本草》
  12. 满口口疮《孙真人海上方》
  13. 满阴实《名医别录》
  14. 满灌疗法《医学心理学》
  15. 满月《中医词典》
  16. 满《中医词典》
  17. 满壮《中医词典》
  18. 鳗鱼与乌梢蛇《趣味中医》
  19. 曼氏迭宫绦虫《人体寄生虫学》
  20. 鳗鱼《本草新编》
  21. 曼陀罗、龙蛋草《滇南本草》
  22. 鳗鲡鱼（《名医别录》）《中医饮食营养学》
  23. 曼陀罗花《本草纲目》
  24. 鳗鲡鱼《名医别录》
  25. 曼陀罗花《本经逢原》
  26. 鳗鲡鱼《本经逢原》
  27. 曼陀萝中毒《家庭医学百科-自救互救篇》
  28. 鳗鲡鱼《本草求真》
  29. 曼诣石《千金翼方》
  30. 鳗鲡鱼《医学入门》
  31. 曼应丸秘方（华佗曼应丸）《华佗神方》


腰痛_《傅青主男科》_中医杂集_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

痛而不能俯者，湿气也，方用

柴胡 泽泻 猪苓 白芥子（ 各壹钱）　防已（ 贰钱） 白朮 甘草（ 各伍钱） 肉桂（ 参分） 山药（ 叁钱）

水煎服。

此方妙在入肾去湿，不是入肾而补水，初痛者，一二剂可以奏功, 日久必多服为妙。

痛而不能直者，风寒也，方用逍遥散加防已一钱，一剂可愈，若日久者, 当加杜仲一两，改白朮二钱，酒煎服，十剂而愈。

又方

杜仲（ 壹两盐炒）　破故纸（ 伍钱盐炒） 熟地 白朮（ 各参两） 核桃仁（ 贰钱）

蜜丸, 每日空心白水送下五钱，服完可愈，如未全愈，再服一料，必愈。

凡痛而不止者，腎經之病，乃脾溼之故，方用

白朮（ 肆兩）　薏仁（ 參兩） 芡實（ 貳兩）

水六碗，煎一碗，一氣飲之, 此方治夢遺之病亦神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：满身皆痛
  • 当前页：腰痛
  • 下一页：腰腿筋骨痛
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《傅青主男科》
  2. 腰痛《自我调养巧治病》
  3. 腰痛《傅青主女科》
  4. 腰痛《气功外气疗法》
  5. 腰痛《中医词典》
  6. 腰痛《景岳全书》
  7. 腰痛《备急千金要方》
  8. 腰痛《景岳全书》
  9. 腰痛《新修本草》
  10. 腰痛《圣济总录》
  11. 腰痛《凌临灵方》
  12. 腰痛《黄帝内经太素》
  13. 腰痛《杂病治例》
  14. 腰痛《常见中老年疾病防治》
  15. 腰痛《正骨心法要旨》
  16. 腰痛《评琴书屋医略》
  17. 腰痛《重订灵兰要览》
  18. 腰痛《医学集成》
  19. 腰痛《医学纲目》
  20. 腰疼《医学衷中参西录》
  21. 腰痛《医宗金鉴》
  22. 腰疼《中医词典》
  23. 腰痛《冯氏锦囊秘录》
  24. 腰酸腹胀不孕《傅青主女科》
  25. 腰痛《冯氏锦囊秘录》
  26. 腰酸《中医词典》
  27. 腰痛《续名医类案》
  28. 腰脽痛《中医词典》
  29. 腰痛《续名医类案》
  30. 腰脽《中医词典》
  31. 腰痛《医学入门》


腰腿筋骨痛_《傅青主男科》_中医杂集_【岐黄之术】

腰腿筋骨痛

腰腿筋骨痛

  • 上一页
  • 目录
  • 相关
  • 下一页

方用养血汤

当归 生地 肉桂 牛膝 杜仲 破故纸 茯苓 防风 （ 各壹钱） 川芎（ 五分） 甘草（ 参分） 核桃（ 贰个） 山萸 土茯苓（ 各贰钱）

水酒煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：腰腿筋骨痛
  • 下一页：腰痛足亦痛
<<< 返回本书目录
  1. 腰腿肩背手足疼痛门《傅青主男科》
  2. 腰腿酸痛【中药主治】
  3. 腰腿沉重【方剂主治】
  4. 腰腿酸痛【方剂主治】
  5. 腰痛总论《症因脉治》
  6. 腰腿疼痛【中药主治】
  7. 腰痛总括《杂病心法要诀》
  8. 腰腿疼痛【方剂主治】
  9. 腰痛总括《医宗金鉴》
  10. 腰腿痛《医述》
  11. 腰痛治法《三因极一病证方论》
  12. 腰腿痛【疾病大全】
  13. 腰痛证治《医宗金鉴》
  14. 腰腿痛【中药主治】
  15. 腰痛证治《妇科心法要诀》
  16. 腰腿足痛《临证指南医案》
  17. 腰痛证《明医指掌》
  18. 腰臀部广泛性疼痛并向下放射【疾病症状】
  19. 腰痛章《医学妙谛》
  20. 腰膝沉重【方剂主治】
  21. 腰痛-血尿综合征【疾病大全】
  22. 腰膝冷痛【中药主治】
  23. 腰痛叙论《三因极一病证方论》
  24. 腰膝冷痛【方剂主治】
  25. 腰痛卧床加重【疾病症状】
  26. 腰膝酸软【疾病症状】
  27. 腰痛统论《圣济总录》
  28. 腰膝酸软【中药主治】
  29. 腰痛肾虚而或闪挫《医学传心录》
  30. 腰膝酸软【方剂主治】
  1. 腰腿筋骨痛《傅青主男科》
  2. 腰腿点《手穴手纹诊治》
  3. 腰腿痛《中医词典》
  4. 腰痛足亦痛《傅青主男科》
  5. 腰腿痛《医述》
  6. 腰痛总论《症因脉治》
  7. 腰腿足痛《临证指南医案》
  8. 腰痛总括《杂病心法要诀》
  9. 腰臀股膝伤《证治准绳·疡医》
  10. 腰痛总括《医宗金鉴》
  11. 腰围《中医词典》
  12. 腰痛证治《妇科心法要诀》
  13. 腰膝注痛《中医词典》
  14. 腰痛证治《医宗金鉴》
  15. 腰胁痛《经验麻科》
  16. 腰痛证《明医指掌》
  17. 腰胁痛《续名医类案》
  18. 腰痛章《医学妙谛》
  19. 腰胁痛《卫生易简方》
  20. 腰痛穴《中医词典》
  21. 腰胁痛《盘珠集胎产症治》
  22. 腰痛叙论《三因极一病证方论》
  23. 腰虚肾痛《中医词典》
  24. 腰痛统论《圣济总录》
  25. 腰眼《中医词典》
  26. 腰痛酸《广瘟疫论》
  27. 腰眼《针灸学》
  28. 腰痛诗《医学实在易》
  29. 腰阳关《中医词典》
  30. 腰痛肾虚而或闪挫《医学传心录》
  31. 腰阳关《针灸学》


腰痛足亦痛_《傅青主男科》_中医杂集_【岐黄之术】

腰痛足亦痛

腰痛足亦痛

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

黄耆（ 半斛） 防风 茯苓（ 各伍钱）　薏仁（ 伍两） 杜仲（ 壹两） 肉桂（ 壹钱） 车前子（ 叁钱）

水十碗, 煎二碗入酒，以醉为主，醒即愈。

腰足痛，明系是肾虚而气衰，更加之湿,自必作楚，妙在不补肾而单益气，盖气足则血生，血生则邪退，又助之薏仁、茯苓、车前之类，去湿，湿去而血活矣，况又有杜仲之健肾，肉桂之温肾,防风之荡风乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰腿筋骨痛
  • 当前页：腰痛足亦痛
  • 下一页：腿痛
<<< 返回本书目录
  1. 腰痛总论《症因脉治》
  2. 腰腿沉重【方剂主治】
  3. 腰痛总括《杂病心法要诀》
  4. 腰腿肩背手足疼痛门《傅青主男科》
  5. 腰痛总括《医宗金鉴》
  6. 腰腿酸痛【中药主治】
  7. 腰痛治法《三因极一病证方论》
  8. 腰腿酸痛【方剂主治】
  9. 腰痛证治《医宗金鉴》
  10. 腰腿疼痛【中药主治】
  11. 腰痛证治《妇科心法要诀》
  12. 腰腿疼痛【方剂主治】
  13. 腰痛证《明医指掌》
  14. 腰腿痛《医述》
  15. 腰痛章《医学妙谛》
  16. 腰腿痛【疾病大全】
  17. 腰痛-血尿综合征【疾病大全】
  18. 腰腿痛【中药主治】
  19. 腰痛叙论《三因极一病证方论》
  20. 腰腿足痛《临证指南医案》
  21. 腰痛卧床加重【疾病症状】
  22. 腰臀部广泛性疼痛并向下放射【疾病症状】
  23. 腰痛统论《圣济总录》
  24. 腰膝沉重【方剂主治】
  25. 腰痛肾虚而或闪挫《医学传心录》
  26. 腰膝冷痛【中药主治】
  27. 腰痛痧《痧胀玉衡》
  28. 腰膝冷痛【方剂主治】
  29. 腰痛如折《女科百问》
  30. 腰膝酸软【疾病症状】
  1. 腰痛足亦痛《傅青主男科》
  2. 腰痛总论《症因脉治》
  3. 腰腿点《手穴手纹诊治》
  4. 腰痛总括《杂病心法要诀》
  5. 腰腿筋骨痛《傅青主男科》
  6. 腰痛总括《医宗金鉴》
  7. 腰腿痛《中医词典》
  8. 腰痛证治《妇科心法要诀》
  9. 腰腿痛《医述》
  10. 腰痛证治《医宗金鉴》
  11. 腰腿足痛《临证指南医案》
  12. 腰痛证《明医指掌》
  13. 腰臀股膝伤《证治准绳·疡医》
  14. 腰痛章《医学妙谛》
  15. 腰围《中医词典》
  16. 腰痛穴《中医词典》
  17. 腰膝注痛《中医词典》
  18. 腰痛叙论《三因极一病证方论》
  19. 腰胁痛《经验麻科》
  20. 腰痛统论《圣济总录》
  21. 腰胁痛《续名医类案》
  22. 腰痛酸《广瘟疫论》
  23. 腰胁痛《卫生易简方》
  24. 腰痛诗《医学实在易》
  25. 腰胁痛《盘珠集胎产症治》
  26. 腰痛肾虚而或闪挫《医学传心录》
  27. 腰虚肾痛《中医词典》
  28. 腰痛痧《痧胀玉衡》
  29. 腰眼《中医词典》
  30. 腰痛痧《中医词典》
  31. 腰眼《针灸学》


腿痛_《傅青主男科》_中医杂集_【岐黄之术】

腿痛

腿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

身不离床褥，伛偻之状可掬，乃寒湿之气侵也，方用

白朮（ 伍钱） 芡实（ 贰钱） 肉桂（ 壹钱） 茯苓 荜薢（ 各壹两） 杜仲（ 叁钱） 薏仁（ 贰两）

水煎，日日服之，不必改方，久之自奏大功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛足亦痛
  • 当前页：腿痛
  • 下一页：两臂肩膊痛
<<< 返回本书目录
  1. 腿痛《也是山人医案》
  2. 腿痛（大股痛）《张氏医通》
  3. 腿痛《扁鹊神应针灸玉龙经》
  4. 腿痛门《张氏医通》
  5. 腿疼《医学衷中参西录》
  6. 腿外侧质软、半球形、界限清的弹性包块【疾病症状】
  7. 腿前内侧出现感觉异常【疾病症状】
  8. 腿外侧质软半球形包块【疾病症状】
  9. 腿胫湿热《医门补要》
  10. 腿膝部《疡医大全》
  11. 腿脚浮肿【疾病症状】
  12. 腿膝缓疽门主论《疡医大全》
  13. 腿脚抽筋【疾病症状】
  14. 腿膝痛《张聿青医案》
  15. 腿风《扁鹊神应针灸玉龙经》
  16. 腿痈《保婴撮要》
  17. 腿《冷庐医话》
  18. 腿痈《洄溪医案》
  19. 推逐时人神所在《秘传眼科龙木论》
  20. 腿痈《续名医类案》
  21. 推中指法《厘正按摩要术》
  22. 腿游风《医宗金鉴》
  23. 推治病法《普济方·针灸》
  24. 腿游风门主论《疡医大全》
  25. 推展望色大意《望诊遵经》
  26. 腿足门《跌损妙方》
  27. 推攒竹法《厘正按摩要术》
  28. 退斑汤【方剂大全】
  29. 推原陆中尊疟患病机及善后法《寓意草》
  30. 退变性骶髂关节炎【疾病大全】
  1. 腿痛《傅青主男科》
  2. 腿疼《医学衷中参西录》
  3. 腿痛《中医词典》
  4. 腿麻木《傅青主男科》
  5. 腿痛《扁鹊神应针灸玉龙经》
  6. 腿胫湿热《医门补要》
  7. 腿痛《竹林女科证治》
  8. 腿脚浮肿破烂《奇效简便良方》
  9. 腿痛《也是山人医案》
  10. 腿功（又称下肢功，每个动作重复12～36次）《中医伤科按摩学》
  11. 腿痛（大股痛）《张氏医通》
  12. 腿风《扁鹊神应针灸玉龙经》
  13. 腿痛门《张氏医通》
  14. 腿发《中医词典》
  15. 腿痛香港脚《回生集》
  16. 腿肚《中医词典》
  17. 腿痛转筋气冲入腹《奇效简便良方》
  18. 腿凹《中医词典》
  19. 腿膝保健按摩《老年百病防治》
  20. 腿《冷庐医话》
  21. 腿膝部《疡医大全》
  22. 腿《中医词典》
  23. 腿膝缓疽门主论《疡医大全》
  24. 颓土脉《中医词典》
  25. 腿膝痛《张聿青医案》
  26. 颓疝《中医名词词典》
  27. 腿痒难忍《奇效简便良方》
  28. 颓《中医词典》
  29. 腿痈《中医词典》
  30. 推逐时人神所在《秘传眼科龙木论》
  31. 腿痈《续名医类案》


两臂肩膊痛_《傅青主男科》_中医杂集_【岐黄之术】

两臂肩膊痛

两臂肩膊痛

  • 上一页
  • 目录
  • 相关
  • 下一页

此手经之病，肝气之郁也，方用

当归 白芍（ 各参两） 柴胡 陈皮（ 各伍钱） 羌活 秦艽 白芥子 半夏（ 各叁钱） 附子（ 壹钱）

水六碗，煎三沸，取汁一碗，入黄酒服之，一醉而愈。

此方妙在用白芍为君，以平肝木不来侮胃，而羌活 柴胡又去风，直走手经之上,秦艽亦是风药，而兼附子攻邪，邪自退出，半夏、陈皮、白芥子，祛痰圣药, 风邪去而痰不留，更得附子无经不达，而其痛如失也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腿痛
  • 当前页：两臂肩膊痛
  • 下一页：手足痛
<<< 返回本书目录
  1. 两臂不能上举而成垂肩【疾病症状】
  2. 两边发际发《外科启玄》
  3. 粱米粥【方剂大全】
  4. 两侧颊部及颞部凹入【疾病症状】
  5. 粱米饮【方剂大全】
  6. 两炒丸【方剂大全】
  7. 粱米汤【方剂大全】
  8. 两赤脉歌《眼科心法要诀》
  9. 粱豉汤【方剂大全】
  10. 两地丹【方剂大全】
  11. 粱《本草纲目》图文版
  12. 两地汤【方剂大全】
  13. 粱《本草乘雅半偈》
  14. 两耳《医学见能》
  15. 粱《本草纲目》完整版
  16. 两肺满布粟粒状阴影【疾病症状】
  17. 粮罂中水《本草纲目》完整版
  18. 两肺毛玻璃样粟粒样或结节样改变【疾病症状】
  19. 椋子木【中药大全】
  20. 两肺弥漫或散在可逆性哮鸣音【疾病症状】
  21. 梁序《幼幼集成》
  22. 两富汤【方剂大全】
  23. 梁王茶【中药大全】
  24. 两感《丹溪手镜》
  25. 梁上尘《本草纲目》图文版
  26. 两感《景岳全书》
  27. 梁上尘《证类本草》
  28. 两感《类经》
  29. 梁上尘《雷公炮炙论》
  30. 两感《伤寒标本心法类萃》
  1. 两臂肩膊痛《傅青主男科》
  2. 粱米淡粥《饮膳正要》
  3. 两边发际发《外科启玄》
  4. 粱米《医学入门》
  5. 两侧大脑皮层功能的相关《生理学》
  6. 粱《本草乘雅半偈》
  7. 两赤脉歌《眼科心法要诀》
  8. 粱《本草撮要》
  9. 两点加压法《中医词典》
  10. 粱《本草分经》
  11. 两钓骨《中医词典》
  12. 粱《本草从新》
  13. 两钓骨《正骨心法要旨》
  14. 粱《本草纲目》
  15. 两钓骨《医宗金鉴》
  16. 粮罂中水《证类本草》
  17. 两钓骨伤《中医词典》
  18. 椋子木《新修本草》
  19. 两耳《医学见能》
  20. 椋子木《千金翼方》
  21. 两方差的齐性检验《医学统计学》
  22. 椋（音良）子木《证类本草》
  23. 两感《中医名词词典》
  24. 梁周泰《中医词典》
  25. 两感《景岳全书》
  26. 梁玉瑜《中医词典》
  27. 两感《伤寒标本心法类萃》
  28. 梁学孟《中医词典》
  29. 两感《医宗金鉴》
  30. 梁序《幼幼集成》
  31. 两感《医述》


手足痛_《傅青主男科》_中医杂集_【岐黄之术】

手足痛

手足痛

  • 上一页
  • 目录
  • 相关
  • 下一页

手足肝之分野，而人乃为脾经之热，不知散肝木之郁结，而手足之痛自去, 方用逍遥散，加栀子（ 叁钱） 半夏（ 贰钱） 白芥子（ 贰钱）

水煎服，二剂，其痛如失，盖肝木作祟，脾不敢当其锋，气散于四肢,结而不伸，所以作楚，今平其肝气，则脾气自舒矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两臂肩膊痛
  • 当前页：手足痛
  • 下一页：胸背手足颈项腰膝痛
<<< 返回本书目录
  1. 手足疼痛【方剂主治】
  2. 手足脱皮【疾病症状】
  3. 手足疼痛《经验麻科》
  4. 手足顽麻【方剂主治】
  5. 手足十二经所属歌《医宗金鉴》
  6. 手足无力【方剂主治】
  7. 手足十二经所属歌《刺灸心法要诀》
  8. 手足心热《丹溪治法心要》
  9. 手足身痛论《胎产心法》
  10. 手足心热【方剂主治】
  11. 手足身痛论《妇科秘书》
  12. 手足徐动症【疾病大全】
  13. 手足三阴三阳表里支干配合《针经指南》
  14. 手足癣《自我调养巧治病》
  15. 手足三阴三阳表里支干配合《普济方·针灸》
  16. 手足癣【疾病大全】
  17. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  18. 手足丫毒疮《外科启玄》
  19. 手足拳挛论《小儿卫生总微论方》
  20. 手足阳明脉动发口齿病《针灸甲乙经》
  21. 手足破裂门主论《疡医大全》
  22. 手足阳明少阳脉动发喉痹咽痛《针灸甲乙经》
  23. 手足破裂《外科正宗》
  24. 手足腰腋部《神应经》
  25. 手足逆胪及瘃坏方《外台秘要》
  26. 手足腰腋门《针灸大成》
  27. 手足逆冷证《伤寒九十论》
  28. 手足阴阳《医学启源》
  29. 手足逆冷【方剂主治】
  30. 手足阴阳经脉刺《针灸素难要旨》
  1. 手足痛《傅青主男科》
  2. 手足疼痛《证治准绳·疡医》
  3. 手足脱落秘方《华佗神方》
  4. 手足疼痛《经验麻科》
  5. 手足小指穴《中医词典》
  6. 手足髓孔《中医词典》
  7. 手足心忽肿《奇效简便良方》
  8. 手足十二经所属歌《刺灸心法要诀》
  9. 手足心热《中医词典》
  10. 手足十二经所属歌《医宗金鉴》
  11. 手足心热《丹溪治法心要》
  12. 手足生疮久不收口《奇效简便良方》
  13. 手足心腋下有汗《医学心悟》
  14. 手足身痛论《妇科秘书》
  15. 手足徐动症《神经精神疾病诊断学》
  16. 手足身痛论《胎产心法》
  17. 手足癣《自我调养巧治病》
  18. 手足伤损《证治准绳·疡医》
  19. 手足丫毒疮《外科启玄》
  20. 手足三阴三阳表里支干配合《针经指南》
  21. 手足雁风《奇效简便良方》
  22. 手足三阴三阳表里支干配合《普济方·针灸》
  23. 手足雁风方《回生集》
  24. 手足三阴三阳《医学启源》
  25. 手足阳明答问三十三法《针灸神书》
  26. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  27. 手足阳明脉动发口齿病《针灸甲乙经》
  28. 手足软《中医词典》
  29. 手足阳明少阳脉动发喉痹咽痛《针灸甲乙经》
  30. 手足拳挛论《小儿卫生总微论方》
  31. 手足阳明邪《灵素节注类编》


胸背手足颈项腰膝痛_《傅青主男科》_中医杂集_【岐黄之术】

胸背手足颈项腰膝痛

胸背手足颈项腰膝痛

  • 上一页
  • 目录
  • 相关
  • 下一页

筋骨牵引，坐卧不得，时时走易不定，此是涎伏在心膈上下，或令人头痛, 夜间喉中如锯声，口流涎唾，手足重，腿冷，治法用控涎丹，不足十剂, 其病如失矣。

[ 控涎丹方药未见此条，仍照原本存之。 ]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足痛
  • 当前页：胸背手足颈项腰膝痛
  • 下一页：背骨痛
<<< 返回本书目录
  1. 胸背部《正骨心法要旨》
  2. 胸背疼痛、胸闷压气案析《名师垂教》
  3. 胸、腰椎椎体单纯性、楔形压缩骨折【疾病大全】
  4. 胸背痛【方剂主治】
  5. 胸、腰椎爆裂骨折【疾病大全】
  6. 胸背胁部《神应经》
  7. 胸《奇症汇》
  8. 胸背胁门《针灸大成》
  9. 胸《经络全书》
  10. 胸背腰腹保健《中医养生学》
  11. 芎芷香苏散【方剂大全】
  12. 胸痹《备急千金要方》
  13. 芎芷散【方剂大全】
  14. 胸痹《临证指南医案》
  15. 芎辛汤【方剂大全】
  16. 胸痹《邵兰荪医案》
  17. 芎辛导痰汤【方剂大全】
  18. 胸痹《圣济总录》
  19. 芎夏汤【方剂大全】
  20. 胸痹《也是山人医案》
  21. 芎苏散【方剂大全】
  22. 胸痹《医述》
  23. 芎术香苏散【方剂大全】
  24. 胸痹《张氏医通》
  25. 芎术汤【方剂大全】
  26. 胸痹【中药主治】
  27. 芎术除眩汤【方剂大全】
  28. 胸痹【方剂主治】
  29. 芎藭汤【方剂大全】
  30. 胸痹短气《圣济总录》
  1. 胸背手足颈项腰膝痛《傅青主男科》
  2. 胸背腹胁部《类经图翼》
  3. 胸背疼痛、胸闷压气案析《名师垂教》
  4. 胸嗌不利《中医词典》
  5. 胸背胁《针灸聚英》
  6. 胸?满《医效秘传》
  7. 胸背胁部《神应经》
  8. 胸、腹、胁、背、腰、肘、胯、膝，痛、肿《医理真传》
  9. 胸背胁门《针灸大成》
  10. 胸《奇症汇》
  11. 胸背腰腹保健《中医养生学》
  12. 胸《医学心悟》
  13. 胸痹《中医名词词典》
  14. 胸《中医词典》
  15. 胸痹《圣济总录》
  16. 胸《经络全书》
  17. 胸痹《中医词典》
  18. 芎辛丸《普济本事方》
  19. 胸痹《备急千金要方》
  20. 芎辛汤《三因极一病证方论》
  21. 胸痹《医述》
  22. 芎辛汤《妇人大全良方》
  23. 胸痹《张氏医通》
  24. 芎辛散《是斋百一选方》
  25. 胸痹《临证指南医案》
  26. 芎辛导痰汤《冯氏锦囊秘录》
  27. 胸痹《症因脉治》
  28. 芎蝎散《万氏秘传片玉心书》
  29. 胸痹《友渔斋医话》
  30. 芎香茶《茶饮保健》
  31. 胸痹《邵兰荪医案》


背骨痛_《傅青主男科》_中医杂集_【岐黄之术】

背骨痛

背骨痛

  • 上一页
  • 目录
  • 相关
  • 下一页

此症乃肾水衰耗，不能上润于脑，则河车之路，干涩而难行，故作痛也, 方用

黄耆 熟地（ 各壹两） 山萸（ 肆钱） 白朮 防风（ 各伍钱） 五味子（ 壹钱） 茯苓（ 叁钱） 附子（ 壹分） 麦冬（ 贰钱）

水煎服。

此方补气补水，去湿去风，润筋滋骨，何痛之不愈哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸背手足颈项腰膝痛
  • 当前页：背骨痛
  • 下一页：腰痛兼头痛
<<< 返回本书目录
  1. 背发七种 腰发二种《医学入门》
  2. 背花疮【中药大全】
  3. 背恶寒歌《伤寒百证歌》
  4. 背脊骨伤《伤科补要》
  5. 背恶寒《伤寒六书》
  6. 背脊强痛《医碥》
  7. 背恶寒《伤寒六书》
  8. 背脊痛【疾病症状】
  9. 背恶寒《伤寒捷诀》
  10. 背胛节痛《丹溪手镜》
  11. 背恶寒《丹溪手镜》
  12. 背疽《儒门事亲》
  13. 背部主病针灸要穴歌《医宗金鉴》
  14. 背疽《外科理例》
  15. 背部主病针灸要穴歌《刺灸心法要诀》
  16. 背疽掺药【方剂大全】
  17. 背部中行（凡一十三穴）《金针秘传》
  18. 背疽方总论《集验背疽方》
  19. 背部中行《秘传眼科龙木论》
  20. 背疽夹青《外科传薪集》
  21. 背部证治（计一证）《外科证治全书》
  22. 背疽其源有五《集验背疽方》
  23. 背部长痘【疾病症状】
  24. 背疽-外科理例（下）《古今医统大全》
  25. 背部俞穴歌（医统）《针灸大成》
  26. 背疽照火方【方剂大全】
  27. 背部有隐约麻痛不适【疾病症状】
  28. 背疽肿漫寻头灸法《外科精要》
  29. 背部酸痛【疾病症状】
  30. 背面穴道证治《灸法秘传》
  1. 背骨痛《傅青主男科》
  2. 背骨《医宗金鉴》
  3. 背脊骨伤《伤科补要》
  4. 背骨《正骨心法要旨》
  5. 背脊骨伤《证治准绳·疡医》
  6. 背骨《中医词典》
  7. 背脊骨痛《中医词典》
  8. 背腹部二穴《神应经》
  9. 背脊骨折《中医词典》
  10. 背缝《中医词典》
  11. 背脊骨折法《中医词典》
  12. 背法《中医词典》
  13. 背脊强痛《医碥》
  14. 背发七种 腰发二种《医学入门》
  15. 背胛节痛《丹溪手镜》
  16. 背恶寒歌《伤寒百证歌》
  17. 背胛中间《中医词典》
  18. 背恶寒《医效秘传》
  19. 背解《中医词典》
  20. 背恶寒《丹溪手镜》
  21. 背疽《中医词典》
  22. 背恶寒《伤寒六书》
  23. 背疽《儒门事亲》
  24. 背恶寒《伤寒六书》
  25. 背疽《儒门事亲》
  26. 背恶寒《伤寒捷诀》
  27. 背疽《外科理例》
  28. 背恶寒《中医词典》
  29. 背疽（外科理例 下）《古今医统大全》
  30. 背第一侧线《中医词典》
  31. 背疽方总论《集验背疽方》


腰痛兼头痛_《傅青主男科》_中医杂集_【岐黄之术】

腰痛兼头痛

腰痛兼头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

上下相殊也，如何治之乎，治腰乎，治头乎，谁知是肾气不通乎, 盖肾气上通于脑，而脑气下达于肾，上下虽殊，而气实相通，法当用温补之药,以大益其肾中之阴，则上下之气通矣，方用

熟地（ 壹两） 杜仲 麦冬（ 各伍钱） 五味子（ 贰钱） 水煎服，一剂即愈。

方内熟地, 杜仲，肾中药也，腰痛是其专功，今并头而亦愈者何也，盖此头痛,是肾气不上达之故，用补肾之味，则肾气旺而上通于脑,故腰不痛而头亦不痛矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背骨痛
  • 当前页：腰痛兼头痛
  • 下一页：心痛辨
<<< 返回本书目录
  1. 腰痛候-妇科心镜（下）《古今医统大全》
  2. 腰痛论《妇科秘书》
  3. 腰痛根原《四圣心源》
  4. 腰痛论《胎产心法》
  5. 腰痛方《外台秘要》
  6. 腰痛脉论《三指禅》
  7. 腰痛方《外台秘要》
  8. 腰痛门《辨证录》
  9. 腰痛伴肾区叩击痛【疾病症状】
  10. 腰痛门《丹台玉案》
  11. 腰痛伴尿频、尿急、尿痛【疾病症状】
  12. 腰痛门《古今医统大全》
  13. 腰痛（腰软附三十八）《丹溪手镜》
  14. 腰痛门《养生导引法》
  15. 腰痛（腰强 腰屈）《针灸资生经》
  16. 腰痛门《养生导引秘籍》
  17. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  18. 腰痛门《医方考》
  19. 腰痛【方剂主治】
  20. 腰痛门《张氏医通》
  21. 腰痛【中药主治】
  22. 腰痛七十三（附肾着）《丹溪心法》
  23. 腰痛《自我调养巧治病》
  24. 腰痛气刺《儒门事亲》
  25. 腰痛《周慎斋遗书》
  26. 腰痛强直不得俯仰《圣济总录》
  27. 腰痛《重订灵兰要览》
  28. 腰痛日久成龟背痰《医门补要》
  29. 腰痛《中医内科学》
  30. 腰痛如折《女科百问》
  1. 腰痛兼头痛《傅青主男科》
  2. 腰痛候（妇科心镜 下）《古今医统大全》
  3. 腰痛六合散（治腰痛伛偻不能步履）《回生集》
  4. 腰痛候《诸病源候论》
  5. 腰痛论《胎产心法》
  6. 腰痛根原《四圣心源》
  7. 腰痛论《妇科秘书》
  8. 腰痛方三首《外台秘要》
  9. 腰痛脉论《三指禅》
  10. 腰痛方六首《外台秘要》
  11. 腰痛门《张氏医通》
  12. 腰痛点《针灸学》
  13. 腰痛门《医方考》
  14. 腰痛导引法《备急千金要方》
  15. 腰痛门《丹台玉案》
  16. 腰痛不得俯仰候《诸病源候论》
  17. 腰痛门《养生导引秘籍》
  18. 腰痛不得俯仰候《巢氏病源补养宣导法》
  19. 腰痛门《养生导引法》
  20. 腰痛（腰软附三十八）《丹溪手镜》
  21. 腰痛门（六则）《辨证录》
  22. 腰痛（腰强 腰屈）《针灸资生经》
  23. 腰痛秘方《华佗神方》
  24. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  25. 腰痛七十三（附肾着）《丹溪心法》
  26. 腰痛《灸法秘传》
  27. 腰痛气刺《儒门事亲》
  28. 腰痛《针灸聚英》
  29. 腰痛强直不得俯仰《圣济总录》
  30. 腰痛《女科证治准绳》
  31. 腰痛日久成龟背痰《医门补要》


心痛辨_《傅青主男科》_中医杂集_【岐黄之术】

心痛辨

心痛辨

  • 上一页
  • 目录
  • 相关
  • 下一页

心痛之症有二，一则寒气侵心而痛，一则火气焚心而痛，寒气侵心者,手足反温，火气焚心者，手足反冷，以此辨之最得。

寒痛方用

良姜 白朮 草乌 贯仲（ 各叁钱） 肉桂 甘草（ 各壹钱）

水煎服。

热痛方用

黑栀（ 叁钱） 白朮（ 伍钱） 甘草 半夏 柴胡（ 各壹钱）

水煎服。

心不可使痛，或寒或火,皆冲心包耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛兼头痛
  • 当前页：心痛辨
  • 下一页：久病心痛
<<< 返回本书目录
  1. 心痛懊《圣济总录》
  2. 心痛病诸候（凡五论）《诸病源候论》
  3. 心痛（即胃脘痛）《万病回春》
  4. 心痛不能饮食《圣济总录》
  5. 心痛【方剂主治】
  6. 心痛不能饮食方《外台秘要》
  7. 心痛【中药主治】
  8. 心痛部《本草易读》
  9. 心痛《周慎斋遗书》
  10. 心痛方《外台秘要》
  11. 心痛《重订灵兰要览》
  12. 心痛即胃脘痛论《妇科秘书》
  13. 心痛《证治准绳·幼科》
  14. 心痛即胃脘痛论《胎产心法》
  15. 心痛《证治准绳·女科》
  16. 心痛解《叶选医衡》
  17. 心痛《证治准绳·女科》
  18. 心痛利胆和胃亦卓效《名师垂教》
  19. 心痛《证治准绳·女科》
  20. 心痛论《侣山堂类辩》
  21. 心痛《证治汇补》
  22. 心痛论治《类证治裁》
  23. 心痛《针灸资生经》
  24. 心痛门《辨证录》
  25. 心痛《针灸素难要旨》
  26. 心痛门《古今医统大全》
  27. 心痛《杂病治例》
  28. 心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）《丹台玉案》
  29. 心痛《幼幼新书》
  30. 心痛痧《痧胀玉衡》
  1. 心痛辨《傅青主男科》
  2. 心痛懊《圣济总录》
  3. 心痛不能饮食《圣济总录》
  4. 心痛（即胃脘痛）《万病回春》
  5. 心痛不能饮食方二首《外台秘要》
  6. 心痛《陈氏幼科秘诀》
  7. 心痛不能饮食候《诸病源候论》
  8. 心痛《女科证治准绳》
  9. 心痛部《本草易读》
  10. 心痛《女科证治准绳》
  11. 心痛彻背《中医词典》
  12. 心痛《女科证治准绳》
  13. 心痛唇红虫痛症《孙文垣医案》
  14. 心痛《评注产科心法》
  15. 心痛多唾候《诸病源候论》
  16. 心痛《盘珠集胎产症治》
  17. 心痛方八首《外台秘要》
  18. 心痛《金匮钩玄》
  19. 心痛候《诸病源候论》
  20. 心痛《女科折衷纂要》
  21. 心痛候《诸病源候论》
  22. 心痛《也是山人医案》
  23. 心痛即胃脘痛论《胎产心法》
  24. 心痛《女科指掌》
  25. 心痛即胃脘痛论《妇科秘书》
  26. 心痛《针灸素难要旨》
  27. 心痛解《叶选医衡》
  28. 心痛《扁鹊心书》
  29. 心痛利胆和胃亦卓效《名师垂教》
  30. 心痛《医学从众录》
  31. 心痛论《侣山堂类辩》


久病心痛_《傅青主男科》_中医杂集_【岐黄之术】

久病心痛

久病心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

心乃神明之君，一毫邪气不可干犯，犯则立死，经年累月而痛者,邪气犯心包络也，但邪有寒热之辨，如恶寒见水如仇，火熨之则快，此寒邪也,方用

苍朮（ 贰钱） 白朮（ 伍钱） 当归（ 壹两） 肉桂 良姜（ 各壹钱）

水煎服。

如见水喜悦，手按之而转痛者，热气犯心包络也，方用

白芍（ 壹两） 黑栀 当归 生地（ 各叁钱） 甘草（ 壹钱） 陈皮（ 捌分）

水煎服。

寒热二症，皆责之于肝也，肝属木，心属火，木衰不能生火,则包络寒，补肝而邪自退，若包络之热，由于肝经之热,泻肝而火自消也。

[ 心腹之痛共有九种，其實皆心包絡、胃脘、膻中及腹痛,無真心痛也，蟲痛、注痛、氣痛、血痛、悸痛、食痛、飲痛、冷痛、熱痛、證各有辨，其用藥亦大有不同，如蟲痛則唇上有瘡，痛時作時止，可與烏梅圓,注痛則兼頭痛，或抽慉或妄語，可與蘇合丸，氣痛則或上或下，或前或後，有肝、有胃、有肺，可與左金丸、平胃散之屬，血痛則有痞塊，可與桃仁湯、失笑散,悸痛則按之不拒，可與理中湯、妙香散，食痛則拒按發熱，可與承氣湯、檳榔丸,飲痛則吐清水，?下有水聲，可與二陳湯，甚者十棗湯，冷痛熱痛則此二方可用,先生此書因窮鄉僻壤而設，執此可以應急，且免誤於庸醫，故去煩就簡也。 ]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛辨
  • 当前页：久病心痛
  • 下一页：腹痛
<<< 返回本书目录
  1. 久病体虚【中药主治】
  2. 久不收口【方剂主治】
  3. 久病死期候《古今医统大全》
  4. 久不受孕【方剂主治】
  5. 久病可刺《类经》
  6. 久不消退的红色皮肤疤【疾病症状】
  7. 久病而瘠必养必和《类经》
  8. 久不愈者【方剂主治】
  9. 九子油膏【方剂大全】
  10. 久赤白痢方《外台秘要》
  11. 九子丸【方剂大全】
  12. 久赤痢方《外台秘要》
  13. 九子连环草【中药大全】
  14. 久疮膏【方剂大全】
  15. 九子还阳丹【方剂大全】
  16. 久道汤【方剂大全】
  17. 九子地黄丸【方剂大全】
  18. 久风湿痹《普济方·针灸》
  19. 九子不离母【中药大全】
  20. 久服延年【方剂主治】
  21. 九转长生神鼎玉液膏【方剂大全】
  22. 久腹胀《圣济总录》
  23. 九转神丹【方剂大全】
  24. 久疳痢及久痢成疳方《外台秘要》
  25. 九转灵砂丹【方剂大全】
  26. 久旱疫《医门补要》
  27. 九转灵丹【方剂大全】
  28. 久积症癖《圣济总录》
  29. 九转炼形《女丹合编选注》
  30. 久近烂脚膏【方剂大全】
  1. 久病心痛《傅青主男科》
  2. 久病死期候《古今医统大全》
  3. 久病之痰《傅青主男科》
  4. 久病可刺《类经》
  5. 久补增肝力方《明目至宝》
  6. 久病发惊《中医词典》
  7. 久持《中医词典》
  8. 久病而瘠必养必和《类经》
  9. 久持索然《中医名词词典》
  10. 久崩成漏《竹林女科证治》
  11. 久持索然《中医词典》
  12. 久《中医词典》
  13. 久齿《中医词典》
  14. 九子疡秘方《华佗神方》
  15. 久赤白痢方四首《外台秘要》
  16. 九子疱《中医词典》
  17. 久赤白痢候《诸病源候论》
  18. 九转炼形《女丹合编选注》
  19. 久赤痢方二首《外台秘要》
  20. 九转丹《外科传薪集》
  21. 久赤痢候《诸病源候论》
  22. 九转丹《目经大成》
  23. 久喘《中医词典》
  24. 九转《中医词典》
  25. 久喘良方《医方考》
  26. 九注《中医词典》
  27. 久疮候《诸病源候论》
  28. 九种诊断法诊察小儿温热《重订广温热论》
  29. 久恶疮候《诸病源候论》
  30. 九种心胃痛《奇效简便良方》
  31. 久风湿痹《新修本草》


腹痛_《傅青主男科》_中医杂集_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

痛不可忍，按之愈痛，口渴饮以凉水，则痛少止，少顷依然大痛,此火结在大小肠也，若不急治，一时气绝,方用定痛如神汤。

黑栀 苍朮（ 各叁钱） 甘草 厚朴（ 各壹钱） 茯苓（ 壹两） 白芍（ 伍钱）

水煎服。

此方舒肝经之气，利膀胱之水，泻水逐瘀，再加大黄壹钱,水煎服勿迟。

腹中有痞块，一时发作，而痛不可手按者，方用

白朮（ 贰两） 枳实（ 壹两） 马粪（ 炒焦伍钱）

好酒煎服。

冷气心腹痛,方用火龙丹。

硫磺（ 醋制壹两） 胡椒（ 壹钱） 白矾（ 肆钱）

醋打荞面为丸如桐子大，每服二十五丸，米下湯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：久病心痛
  • 当前页：腹痛
  • 下一页：胃气痛
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《傅青主男科》
  2. 腹痛《气功外气疗法》
  3. 腹痛《傅青主女科》
  4. 腹痛《小儿常见病单验方》
  5. 腹痛《中医词典》
  6. 腹痛《常见病自测》
  7. 腹痛《麻疹备要方论》
  8. 腹痛《景岳全书》
  9. 腹痛《凌临灵方》
  10. 腹痛《景岳全书》
  11. 腹痛《麻疹阐注》
  12. 腹痛《圣济总录》
  13. 腹痛《杂病治例》
  14. 腹痛《千金翼方》
  15. 腹痛《扁鹊神应针灸玉龙经》
  16. 腹痛《圆运动的古中医学》
  17. 腹痛《正骨心法要旨》
  18. 腹痛《育婴家秘》
  19. 腹痛《医学纲目》
  20. 腹痛《家庭医学百科-医疗康复篇》
  21. 腹痛《医学纲目》
  22. 腹痛《医学集成》
  23. 腹痛《医学纲目》
  24. 腹痛《默克家庭诊疗手册》
  25. 腹痛《医宗金鉴》
  26. 腹痛《物理诊断学》
  27. 腹痛《医宗金鉴》
  28. 腹通谷《针灸学》
  29. 腹痛《医宗金鉴》
  30. 腹通谷《中医词典》
  31. 腹痛《冯氏锦囊秘录》


胃气痛_《傅青主男科》_中医杂集_【岐黄之术】

胃气痛

胃气痛

  • 上一页
  • 目录
  • 相关
  • 下一页

人病不能饮食，或食而不化，作痛作满，或兼吐泻，此肝木克脾土也,方用

白芍 当归 柴胡 茯苓（ 各贰钱） 白朮（ 叁钱） 甘草 白芥子（ 各壹钱）

水煎服。

有火加栀子贰钱，无火加肉桂壹钱,有食加山查叁钱，伤面食加枳壳壹钱，麦芽壹钱，有痰加半夏壹钱，有火能散,有寒能驱，此右病而左治之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：胃气痛
  • 下一页：手麻木
<<< 返回本书目录
  1. 胃气论《外科证治全书》
  2. 胃气痛【中药主治】
  3. 胃气当察《轩岐救正论》
  4. 胃气痛【方剂主治】
  5. 胃气不降《医学衷中参西录》
  6. 胃气下溜五脏气皆乱其为病互相出见论《脾胃论》
  7. 胃气不降《医学衷中参西录》
  8. 胃气虚【疾病症状】
  9. 胃气不和虚冷第八十二问《婴童百问》
  10. 胃气虚寒《保婴撮要》
  11. 胃气不和【方剂主治】
  12. 胃气虚寒《幼科折衷》
  13. 胃气不和《幼幼新书》
  14. 胃憩室【疾病大全】
  15. 胃气不和《小儿药证直诀》
  16. 胃嵌顿【疾病症状】
  17. 胃平滑肌肉瘤【疾病大全】
  18. 胃切除标本幽门螺杆菌与弯曲菌样细菌观察《中国幽门螺杆菌研究》
  19. 胃平滑肌瘤【疾病大全】
  20. 胃切除后胆汁返流性胃炎【疾病大全】
  21. 胃排空延缓【疾病症状】
  22. 胃切除后缝线残留《临床激光治疗学》
  23. 胃排空过快【疾病症状】
  24. 胃切除后吸收不良综合征【疾病大全】
  25. 胃疟《扁鹊心书》
  26. 胃怯汗《小儿药证直诀》
  27. 胃扭转梗阻症状【疾病症状】
  28. 胃轻瘫《胃肠动力检查手册》
  29. 胃扭转【疾病大全】
  30. 胃轻瘫综合征【疾病大全】
  1. 胃气痛《傅青主男科》
  2. 胃气疼《奇方类编》
  3. 胃气痛《中医词典》
  4. 胃气论《外科证治全书》
  5. 胃气痛不能俯仰《奇效简便良方》
  6. 胃气当察《轩岐救正论》
  7. 胃气丸《三因极一病证方论》
  8. 胃气不足《中医词典》
  9. 胃气丸《三因极一病证方论》
  10. 胃气不降（胃失和降）《中医名词词典》
  11. 胃气为本《卫生宝鉴》
  12. 胃气不降《医学衷中参西录》
  13. 胃气下溜五脏气皆乱其为病互相出见论《脾胃论》
  14. 胃气不降《医学衷中参西录》
  15. 胃气虚《中医名词词典》
  16. 胃气不降《中医词典》
  17. 胃气虚喘《中医词典》
  18. 胃气不和虚冷第八十二问《婴童百问》
  19. 胃气虚寒《保婴撮要》
  20. 胃气不和《小儿药证直诀》
  21. 胃气虚寒《幼科折衷》
  22. 胃气不和《幼幼新书》
  23. 胃切除标本幽门螺杆菌与弯曲菌样细菌观察《中国幽门螺杆菌研究》
  24. 胃气不和《中医词典》
  25. 胃切除后缝线残留《临床激光治疗学》
  26. 胃气不和《中医名词词典》
  27. 胃怯汗《中医词典》
  28. 胃气《医述》
  29. 胃怯汗《小儿药证直诀》
  30. 胃气《中医词典》
  31. 胃轻瘫《胃肠动力检查手册》


手麻木_《傅青主男科》_中医杂集_【岐黄之术】

手麻木

手麻木

  • 上一页
  • 目录
  • 相关
  • 下一页

此乃气虚而寒湿中之，如其不治，三年后必中大风,方用

白朮 黄耆（ 各伍钱） 陈皮 桂枝（ 各伍分） 甘草（ 壹两）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃气痛
  • 当前页：手麻木
  • 下一页：手麻
<<< 返回本书目录
  1. 手麻痹不仁（不举）《针灸资生经》
  2. 手木《金匮钩玄》
  3. 手麻 【疾病症状】
  4. 手内肌萎缩【疾病症状】
  5. 手麻 【疾病症状】
  6. 手拈散【方剂大全】
  7. 手麻《金针秘传》
  8. 手皮肤发紫【疾病症状】
  9. 手麻《金匮钩玄》
  10. 手气《秘传证治要诀及类方》
  11. 手六经辨《医学集成》
  12. 手拳不展《幼幼新书》
  13. 手凉【疾病症状】
  14. 手热【疾病症状】
  15. 手厥阴心主脉左右十六穴《针灸资生经》
  16. 手热（手寒 手清 手心热）《针灸资生经》
  17. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  18. 手揉眉目鼻面《经验麻科》
  19. 手厥阴心主经《圣济总录》
  20. 手软组织损伤的急救《现代院外急救手册》
  21. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  22. 手三里穴【上肢外侧穴位】
  23. 手厥阴心包络五穴《子午流注说难》
  24. 手三阴三阳穴流注法《普济方·针灸》
  25. 手厥阴心包络经穴图及歌括《金针秘传》
  26. 手三阴三阳穴流注法第二（上）《备急千金要方》
  27. 手厥阴心包络经穴图《古今医统大全》
  28. 手上有小水泡【疾病症状】
  29. 手厥阴心包络经穴分寸歌《医学集成》
  30. 手少阳及臂凡二十四穴《针灸甲乙经》
  1. 手麻木《傅青主男科》
  2. 手麻痹不仁（不举）《针灸资生经》
  3. 手面皲裂秘方《华佗神方》
  4. 手麻《金匮钩玄》
  5. 手面图《针灸大成》
  6. 手麻《金针秘传》
  7. 手摸心会法《中医词典》
  8. 手麻《傅青主男科》
  9. 手木《金匮钩玄》
  10. 手六经辨《医学集成》
  11. 手逆胪候《诸病源候论》
  12. 手两边拉法《中医词典》
  13. 手逆注《中医词典》
  14. 手厥阴心主脉左右十六穴《针灸资生经》
  15. 手拈散《冯氏锦囊秘录》
  16. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  17. 手拈散《医学心悟》
  18. 手厥阴心主经八穴《备急千金要方》
  19. 手拈散《仁术便览》
  20. 手厥阴心主经《圣济总录》
  21. 手拈散《是斋百一选方》
  22. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  23. 手皮上现蛇形秘方《华佗神方》
  24. 手厥阴心主及臂．凡十六穴《经穴汇解》
  25. 手气《中医词典》
  26. 手厥阴心主包络之经《子午流注针经》
  27. 手气《秘传证治要诀及类方》
  28. 手厥阴心包络之经左右十六穴《针灸大全》
  29. 手拳《中医词典》
  30. 手厥阴心包络图《经络考》
  31. 手拳《寿世保元》


手麻_《傅青主男科》_中医杂集_【岐黄之术】

手麻

手麻

  • 上一页
  • 目录
  • 相关
  • 下一页

十指皆麻，面目失色，此亦气虚也，治当补中益气汤, 加木香 麦冬 香附 羌活 乌药 防风，三剂可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手麻木
  • 当前页：手麻
  • 下一页：手足麻木
<<< 返回本书目录
  1. 手麻《金针秘传》
  2. 手麻 【疾病症状】
  3. 手麻《金匮钩玄》
  4. 手麻 【疾病症状】
  5. 手六经辨《医学集成》
  6. 手麻痹不仁（不举）《针灸资生经》
  7. 手凉【疾病症状】
  8. 手木《金匮钩玄》
  9. 手厥阴心主脉左右十六穴《针灸资生经》
  10. 手内肌萎缩【疾病症状】
  11. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  12. 手拈散【方剂大全】
  13. 手厥阴心主经《圣济总录》
  14. 手皮肤发紫【疾病症状】
  15. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  16. 手气《秘传证治要诀及类方》
  17. 手厥阴心包络五穴《子午流注说难》
  18. 手拳不展《幼幼新书》
  19. 手厥阴心包络经穴图及歌括《金针秘传》
  20. 手热【疾病症状】
  21. 手厥阴心包络经穴图《古今医统大全》
  22. 手热（手寒 手清 手心热）《针灸资生经》
  23. 手厥阴心包络经穴分寸歌《医学集成》
  24. 手揉眉目鼻面《经验麻科》
  25. 手厥阴心包络经穴《重楼玉钥》
  26. 手软组织损伤的急救《现代院外急救手册》
  27. 手厥阴心包络经穴《类经图翼》
  28. 手三里穴【上肢外侧穴位】
  29. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  30. 手三阴三阳穴流注法《普济方·针灸》
  1. 手麻《傅青主男科》
  2. 手六经辨《医学集成》
  3. 手麻《金针秘传》
  4. 手两边拉法《中医词典》
  5. 手麻《金匮钩玄》
  6. 手厥阴心主脉左右十六穴《针灸资生经》
  7. 手麻痹不仁（不举）《针灸资生经》
  8. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  9. 手麻木《傅青主男科》
  10. 手厥阴心主经八穴《备急千金要方》
  11. 手面皲裂秘方《华佗神方》
  12. 手厥阴心主经《圣济总录》
  13. 手面图《针灸大成》
  14. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  15. 手摸心会法《中医词典》
  16. 手厥阴心主及臂．凡十六穴《经穴汇解》
  17. 手木《金匮钩玄》
  18. 手厥阴心主包络之经《子午流注针经》
  19. 手逆胪候《诸病源候论》
  20. 手厥阴心包络之经左右十六穴《针灸大全》
  21. 手逆注《中医词典》
  22. 手厥阴心包络图《经络考》
  23. 手拈散《冯氏锦囊秘录》
  24. 手厥阴心包络经穴图及歌括《金针秘传》
  25. 手拈散《医学心悟》
  26. 手厥阴心包络经穴图《古今医统大全》
  27. 手拈散《仁术便览》
  28. 手厥阴心包络经穴歌《古今医统大全》
  29. 手拈散《是斋百一选方》
  30. 手厥阴心包络经穴歌《针灸大成》
  31. 手皮上现蛇形秘方《华佗神方》


手足麻木_《傅青主男科》_中医杂集_【岐黄之术】

手足麻木

手足麻木

  • 上一页
  • 目录
  • 相关
  • 下一页

[手足麻木为中风之候，左右偏枯皆先由手足大指不用起,盖手太阴肺经行于手大指，肺藏气而右降，气分虚则病偏于右,足厥阴肝经行于足大指，肝藏血而左升，血分虚则病偏于左，故手足麻木必补气血,且验中风之候于未来也]

四物汤加人参、白朮、茯苓、陈皮、半夏、桂枝、柴胡、羌活、防风、秦艽、牛膝炙草，姜、枣引煎服，四剂愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手麻
  • 当前页：手足麻木
  • 下一页：木
<<< 返回本书目录
  1. 手足麻木【疾病症状】
  2. 手足麻木【中药主治】
  3. 手足麻木《丹溪治法心要》
  4. 手足麻木【方剂主治】
  5. 手足麻痹【方剂主治】
  6. 手足麻瘟《松峰说疫》
  7. 手足冷【方剂主治】
  8. 手足逆冷【方剂主治】
  9. 手足口病【疾病大全】
  10. 手足逆冷证《伤寒九十论》
  11. 手足皲裂方《外台秘要》
  12. 手足逆胪及瘃坏方《外台秘要》
  13. 手足皲裂【疾病大全】
  14. 手足破裂《外科正宗》
  15. 手足皲裂【疾病症状】
  16. 手足破裂门主论《疡医大全》
  17. 手足皲裂《幼幼新书》
  18. 手足拳挛论《小儿卫生总微论方》
  19. 手足皲裂《家庭医学百科-医疗康复篇》
  20. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  21. 手足厥逆【方剂主治】
  22. 手足三阴三阳表里支干配合《普济方·针灸》
  23. 手足厥逆《医宗金鉴》
  24. 手足三阴三阳表里支干配合《针经指南》
  25. 手足厥逆《伤寒心法要诀》
  26. 手足身痛论《妇科秘书》
  27. 手足厥冷预兆《中医疾病预测》
  28. 手足身痛论《胎产心法》
  29. 手足厥冷【方剂主治】
  30. 手足十二经所属歌《刺灸心法要诀》
  1. 手足麻木《傅青主男科》
  2. 手足皲裂候《诸病源候论》
  3. 手足麻木《中医词典》
  4. 手足皲裂方五首《外台秘要》
  5. 手足麻木《丹溪治法心要》
  6. 手足皲裂《幼幼新书》
  7. 手足麻木不知痛痒《奇效简便良方》
  8. 手足皲裂《中医词典》
  9. 手足麻瘟《松峰说疫》
  10. 手足皲裂《家庭医学百科-医疗康复篇》
  11. 手足慢性皮炎《默克家庭诊疗手册》
  12. 手足厥逆《伤寒心法要诀》
  13. 手足逆冷《中医词典》
  14. 手足厥逆《医学摘粹》
  15. 手足逆冷证《伤寒九十论》
  16. 手足厥逆《医宗金鉴》
  17. 手足逆胪《中医词典》
  18. 手足厥逆《中医词典》
  19. 手足逆胪及瘃坏方二首《外台秘要》
  20. 手足厥冷证二　厥阴三《伤寒悬解》
  21. 手足逆鲈候《诸病源候论》
  22. 手足厥冷预兆的临床预报意义《中医疾病预测》
  23. 手足破裂《外科正宗》
  24. 手足厥冷预兆的理论基础《中医疾病预测》
  25. 手足破裂门主方《疡医大全》
  26. 手足厥冷预兆《中医疾病预测》
  27. 手足破裂门主论《疡医大全》
  28. 手足厥冷《产宝》
  29. 手足拳挛论《小儿卫生总微论方》
  30. 手足厥冷《中医词典》
  31. 手足软《中医词典》


木_《傅青主男科》_中医杂集_【岐黄之术】

木

木

  • 上一页
  • 目录
  • 相关
  • 下一页

凡木是湿痰死血也，用四物汤加陈皮、半夏、茯苓、桃仁、红花、白芥子、甘草、竹沥、姜汁，

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足麻木
  • 当前页：木
  • 下一页：腿麻木
<<< 返回本书目录
  1. 木《神农本草经》
  2. 木半夏【中药大全】
  3. 木《神农本草经》
  4. 木半夏根【中药大全】
  5. 木《神农本草经》
  6. 木半夏果实【中药大全】
  7. 拇趾与二趾趾间距大【疾病症状】
  8. 木半夏叶【中药大全】
  9. 拇指征【疾病症状】
  10. 木本胡枝子皮【中药大全】
  11. 拇指掌指关节尺侧侧副韧带损伤【疾病大全】
  12. 木本胡枝子叶【中药大全】
  13. 拇指再造术《骨科学》
  14. 木本远志【中药大全】
  15. 拇指再造【疾病大全】
  16. 木本猪毛菜【中药大全】
  17. 拇指三节【疾病症状】
  18. 木鳖根【中药大全】
  19. 拇指内收畸形【疾病症状】
  20. 木鳖子《本草纲目》完整版
  21. 拇指仅存软组织而无骨骼【疾病症状】
  22. 木鳖子《本草乘雅半偈》
  23. 拇指和食指不能对掌成完好的“O”形【疾病症状】
  24. 木鳖子《本草图经》
  25. 拇指不明原因疼痛【疾病症状】
  26. 木鳖子《本草易读》
  27. 拇指半月甲呈粉红色时【疾病症状】
  28. 木鳖子《证类本草》
  29. 拇外翻【疾病大全】
  30. 木鳖子《本草纲目》图文版
  1. 木《傅青主男科》
  2. 拇指再造术《骨科学》
  3. 木《中医词典》
  4. 拇指再造的方法《骨科学》
  5. 木《海药本草》
  6. 拇指同身寸《中医词典》
  7. 木《证类本草》
  8. 拇指缺损的分类《骨科学》
  9. 木《证类本草》
  10. 拇指寸《中医词典》
  11. 木《证类本草》
  12. 拇指《中医词典》
  13. 木鳖《医学入门》
  14. 牡痔候《诸病源候论》
  15. 木鳖《本草求真》
  16. 牡痔《中医词典》
  17. 木鳖子《本草纲目》
  18. 牡痔《圣济总录》
  19. 木鳖子《玉楸药解》
  20. 牡脏《中医词典》
  21. 木鳖子《本草衍义》
  22. 牡脏《中医名词词典》
  23. 木鳖子《本草备要》
  24. 牡鼠粪《本草易读》
  25. 木鳖子《本草蒙筌》
  26. 牡鼠（鼠）《食疗本草》
  27. 木鳖子《本草易读》
  28. 牡鼠《名医别录》
  29. 木鳖子《冯氏锦囊秘录》
  30. 牡鼠《本经逢原》
  31. 木鳖子《证类本草》


腿麻木_《傅青主男科》_中医杂集_【岐黄之术】

腿麻木

腿麻木

  • 上一页
  • 目录
  • 相关
  • 下一页

方用导气散

黄耆（ 贰钱） 甘草（ 壹钱伍分） 青皮（ 壹钱） 升麻 柴胡 归尾 泽泻（ 各伍分） 五味子（ 参拾粒） 陈皮（ 捌分） 红花（ 少许）

水煎，温服甚效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木
  • 当前页：腿麻木
  • 下一页：两手麻困倦嗜卧
<<< 返回本书目录
  1. 腿胫湿热《医门补要》
  2. 腿前内侧出现感觉异常【疾病症状】
  3. 腿脚浮肿【疾病症状】
  4. 腿疼《医学衷中参西录》
  5. 腿脚抽筋【疾病症状】
  6. 腿痛《扁鹊神应针灸玉龙经》
  7. 腿风《扁鹊神应针灸玉龙经》
  8. 腿痛《也是山人医案》
  9. 腿《冷庐医话》
  10. 腿痛（大股痛）《张氏医通》
  11. 推逐时人神所在《秘传眼科龙木论》
  12. 腿痛门《张氏医通》
  13. 推中指法《厘正按摩要术》
  14. 腿外侧质软、半球形、界限清的弹性包块【疾病症状】
  15. 推治病法《普济方·针灸》
  16. 腿外侧质软半球形包块【疾病症状】
  17. 推展望色大意《望诊遵经》
  18. 腿膝部《疡医大全》
  19. 推攒竹法《厘正按摩要术》
  20. 腿膝缓疽门主论《疡医大全》
  21. 推原陆中尊疟患病机及善后法《寓意草》
  22. 腿膝痛《张聿青医案》
  23. 推原补法利害非轻说《儒门事亲》
  24. 腿痈《保婴撮要》
  25. 推心火《幼科推拿秘书》
  26. 腿痈《洄溪医案》
  27. 推下六腑法《推拿抉微》
  28. 腿痈《续名医类案》
  29. 推五脏虚实病源治法歌《幼科推拿秘书》
  30. 腿游风《医宗金鉴》
  1. 腿麻木《傅青主男科》
  2. 腿胫湿热《医门补要》
  3. 腿疼《医学衷中参西录》
  4. 腿脚浮肿破烂《奇效简便良方》
  5. 腿痛《傅青主男科》
  6. 腿功（又称下肢功，每个动作重复12～36次）《中医伤科按摩学》
  7. 腿痛《中医词典》
  8. 腿风《扁鹊神应针灸玉龙经》
  9. 腿痛《扁鹊神应针灸玉龙经》
  10. 腿发《中医词典》
  11. 腿痛《竹林女科证治》
  12. 腿肚《中医词典》
  13. 腿痛《也是山人医案》
  14. 腿凹《中医词典》
  15. 腿痛（大股痛）《张氏医通》
  16. 腿《冷庐医话》
  17. 腿痛门《张氏医通》
  18. 腿《中医词典》
  19. 腿痛香港脚《回生集》
  20. 颓土脉《中医词典》
  21. 腿痛转筋气冲入腹《奇效简便良方》
  22. 颓疝《中医名词词典》
  23. 腿膝保健按摩《老年百病防治》
  24. 颓《中医词典》
  25. 腿膝部《疡医大全》
  26. 推逐时人神所在《秘传眼科龙木论》
  27. 腿膝缓疽门主论《疡医大全》
  28. 推中指法《厘正按摩要术》
  29. 腿膝痛《张聿青医案》
  30. 推中指法《中医词典》
  31. 腿痒难忍《奇效简便良方》


两手麻困倦嗜卧_《傅青主男科》_中医杂集_【岐黄之术】

两手麻困倦嗜卧

两手麻困倦嗜卧

  • 上一页
  • 目录
  • 相关
  • 下一页

此乃热伤元气也，方用益气汤。

人参 甘草（ 各壹钱） 黄耆（ 贰钱） 灸草（ 伍分） 五味子（ 参拾粒） 柴胡 白芍（ 各柒分） 姜（ 参片） 枣（ 贰枚）

水煎热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腿麻木
  • 当前页：两手麻困倦嗜卧
  • 下一页：浑身麻木
<<< 返回本书目录
  1. 两手六脉所主五脏六腑阴阳逆顺《脉经》
  2. 两手膀背痛《医法圆通》
  3. 两手撮空证《伤寒九十论》
  4. 两舒散【方剂大全】
  5. 两手颤抖【疾病症状】
  6. 两顺煮散【方剂大全】
  7. 两收汤【方剂大全】
  8. 两宋时期法医学《中国医学通史》
  9. 两湿温不可合一辨《研经言》
  10. 两宋时期基础医学的进展《中国医学通史》
  11. 两生汤【方剂大全】
  12. 两宋时期军事医学《中国医学通史》
  13. 两色乌头【中药大全】
  14. 两宋时期临床各科成就《中国医学通史》
  15. 两色瓦韦【中药大全】
  16. 两宋时期卫生保健与养生《中国医学通史》
  17. 两色鳞毛蕨【中药大全】
  18. 两宋时期校正书局与医书大量刊行《中国医学通史》
  19. 两祛丹【方剂大全】
  20. 两宋时期药物学方剂的发展《中国医学通史》
  21. 两栖蓼【中药大全】
  22. 两宋时期医学《中国医学通史》
  23. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  24. 两宋时期医学家传记《中国医学通史》
  25. 两皮酒【方剂大全】
  26. 两宋时期医学著作《中国医学通史》
  27. 两宁汤【方剂大全】
  28. 两宋时期医政法令、医事制度和医学教育《中国医学通史》
  29. 两目生翳痕黯凹凸之症《保婴撮要》
  30. 两宋时期中外医药交流《中国医学通史》
  1. 两手麻困倦嗜卧《傅青主男科》
  2. 两手六脉所主五脏六腑阴阳逆顺《脉经》
  3. 两手膀背痛《医法圆通》
  4. 两手撮空证《伤寒九十论》
  5. 两手奇俞穴《医宗金鉴》
  6. 两手撮空《中医词典》
  7. 两手研子骨《中医词典》
  8. 两实《中医词典》
  9. 两手肿热《医法圆通》
  10. 两湿温不可合一辨《研经言》
  11. 两死《中医词典》
  12. 两生《中医词典》
  13. 两宋时期法医学《中国医学通史》
  14. 两神相搏《中医词典》
  15. 两宋时期军事医学《中国医学通史》
  16. 两商《中医词典》
  17. 两宋时期卫生保健与养生《中国医学通史》
  18. 两扇门《中医词典》
  19. 两宋时期校正书局与医书大量刊行《中国医学通史》
  20. 两腮赤肿《奇效简便良方》
  21. 两宋时期医学《中国医学通史》
  22. 两乳忽肿《医法圆通》
  23. 两宋时期医学家传记《中国医学通史》
  24. 两颧骨《医宗金鉴》
  25. 两宋时期医学著作《中国医学通史》
  26. 两颧骨《正骨心法要旨》
  27. 两宋时期中外医药交流《中国医学通史》
  28. 两颧发赤《医法圆通》
  29. 两太阳论歌《万氏秘传片玉心书》
  30. 两胠疼痛《中医词典》
  31. 两条激活途径的比较《医学免疫学》


浑身麻木_《傅青主男科》_中医杂集_【岐黄之术】

浑身麻木

浑身麻木

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人身体麻木不仁，两目羞明怕日，眼涩难开，视物昏花，睛痛,方用神效黄耆汤。

黄耆 白芍（ 各壹钱） 陈皮（ 伍分） 人参（ 捌分） 炙草（ 肆分） 蔓荆子（ 贰分） 如有热，加黄柏参分,

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两手麻困倦嗜卧
  • 当前页：浑身麻木
  • 下一页：麻木痛
<<< 返回本书目录
  1. 浑身忽冷忽热【疾病症状】
  2. 浑身酸痛【疾病症状】
  3. 浑金丹【方剂大全】
  4. 浑身碎痛丸【方剂大全】
  5. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  6. 浑身碎痛饮子【方剂大全】
  7. 荤素羹【方剂大全】
  8. 浑身疼痛【方剂主治】
  9. 昏睡与昏迷《默克家庭诊疗手册》
  10. 浑身壮热【方剂主治】
  11. 昏睡不醒（口燥唇干不食。九十四）《经验麻科》
  12. 浑元散【方剂大全】
  13. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  14. 浑元汁【方剂大全】
  15. 昏睡【疾病症状】
  16. 混沌如金散【方剂大全】
  17. 昏睡《景岳全书》
  18. 混合结缔组织病【疾病大全】
  19. 昏迷先兆《中医疾病预测》
  20. 混合瘤【疾病大全】
  21. 昏迷的急救《现代院外急救手册》
  22. 混合型卟啉病【疾病大全】
  23. 昏迷不醒【方剂主治】
  24. 混合型慢性高原病【疾病大全】
  25. 昏迷不省【方剂主治】
  26. 混合型肾小管性酸中毒【疾病大全】
  27. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  28. 混合型酸碱平衡紊乱【疾病症状】
  29. 昏迷【疾病大全】
  30. 混合型酸碱平衡障碍《病理生理学》
  1. 浑身麻木《傅青主男科》
  2. 浑身燎泡《奇方类编》
  3. 浑身麻木《中医词典》
  4. 浑浑焞焞《中医词典》
  5. 浑身生泡如棠梨《古今医统大全》
  6. 浑浑《中医词典》
  7. 浑身虱出《古今医统大全》
  8. 浑《中医词典》
  9. 浑身虱出《奇效简便良方》
  10. 婚姻指导及生育指导《医学遗传学基础》
  11. 混合瘤（多形性腺瘤）《口腔科学》
  12. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  13. 混合型酸碱平衡障碍《病理生理学》
  14. 荤辛菜类《急救广生集》
  15. 混合型酸碱平衡障碍分析概要《病理生理学》
  16. 荤素羹《饮膳正要》
  17. 混合性高脂蛋白血症《动脉粥样硬化》
  18. 昏运《中医词典》
  19. 混合性结缔组织病《皮肤性病学》
  20. 昏晕《中医词典》
  21. 混合性结缔组织疾病《默克家庭诊疗手册》
  22. 昏翳《中医词典》
  23. 混睛歌《眼科心法要诀》
  24. 昏睡与昏迷《默克家庭诊疗手册》
  25. 混睛歌《医宗金鉴》
  26. 昏睡不醒（口燥唇干不食）《经验麻科》
  27. 混睛内障《明目至宝》
  28. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  29. 混睛外障《秘传眼科龙木论》
  30. 昏睡《疫疹一得》
  31. 混睛障《中医名词词典》


麻木痛_《傅青主男科》_中医杂集_【岐黄之术】

麻木痛

麻木痛

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒湿三气，合而成疾，客于皮肤肌肉之间，或痛或麻木,方用

牛膝胶（ 贰两） 南星（ 伍钱） 姜汁（ 半碗）

共熬膏摊贴，再以热鞋底熨之，加羌活乳香没药，更妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浑身麻木
  • 当前页：麻木痛
  • 下一页：足弱
<<< 返回本书目录
  1. 麻木酸痒痧《痧胀玉衡》
  2. 麻木预兆《中医疾病预测》
  3. 麻木门（附脱阳）《丹台玉案》
  4. 麻木章《医学妙谛》
  5. 麻木门《张氏医通》
  6. 麻木证（兼风痹门，治世俗谓之麻痹是也。麻木者，即痹证中之不仁者也。）《古今医统大全》
  7. 麻木门《傅青主男科》
  8. 麻牛膝【中药大全】
  9. 麻木论治《类证治裁》
  10. 麻皮【中药大全】
  11. 麻木部《本草易读》
  12. 麻前饮【方剂大全】
  13. 麻木不仁【方剂主治】
  14. 麻雀《滇南本草》
  15. 麻木不仁【中药主治】
  16. 麻雀《食物疗法》
  17. 麻木（与痹证参看）《张氏医通》
  18. 麻雀脑【中药大全】
  19. 麻木【方剂主治】
  20. 麻雀肉《保健药膳》
  21. 麻木【中药主治】
  22. 麻雀肉【中药大全】
  23. 麻木《周慎斋遗书》
  24. 麻雀挣《松峰说疫》
  25. 麻木《证治汇补》
  26. 麻雀粥《保健药膳》
  27. 麻木《张聿青医案》
  28. 麻雀粥【方剂大全】
  29. 麻木《幼科折衷》
  30. 麻仁《本草纲目》完整版
  1. 麻木痛《傅青主男科》
  2. 麻木酸痒痧《痧胀玉衡》
  3. 麻木预兆《中医疾病预测》
  4. 麻木门（附脱阳）《丹台玉案》
  5. 麻木预兆的理论基础《中医疾病预测》
  6. 麻木门《张氏医通》
  7. 麻木预兆的临床预报意义《中医疾病预测》
  8. 麻木脉候《类证治裁》
  9. 麻木章《医学妙谛》
  10. 麻木脉案《类证治裁》
  11. 麻雀《食物疗法》
  12. 麻木论治《类证治裁》
  13. 麻雀《滇南本草》
  14. 麻木部《本草易读》
  15. 麻雀肉《保健药膳》
  16. 麻木（与痹证参看）《张氏医通》
  17. 麻雀肉饼《古代房中秘方》
  18. 麻木《幼科折衷》
  19. 麻雀挣《松峰说疫》
  20. 麻木《丹溪手镜》
  21. 麻雀粥《保健药膳》
  22. 麻木《周慎斋遗书》
  23. 麻仁《长沙药解》
  24. 麻木《证治汇补》
  25. 麻仁《汤液本草》
  26. 麻木《古今医案按》
  27. 麻仁《本草便读》
  28. 麻木《顾松园医镜》
  29. 麻仁《本草分经》
  30. 麻木《万病回春》
  31. 麻仁《本草分经》


足弱_《傅青主男科》_中医杂集_【岐黄之术】

足弱

足弱

  • 上一页
  • 目录
  • 相关
  • 下一页

此症不能步履，人以为肾水之虚，谁知由于气虚而不能运动乎, 方用

补中益气汤加 人参 牛膝（ 各叁钱） 金石斛（ 伍钱） 黄耆（ 壹两）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻木痛
  • 当前页：足弱
  • 下一页：筋缩
<<< 返回本书目录
  1. 足窍阴穴【下肢外侧穴位】
  2. 足三里穴【下肢外侧穴位】
  3. 足内翻【疾病症状】
  4. 足三里穴歌《刺灸心法要诀》
  5. 足麻贴药【方剂大全】
  6. 足三里穴歌《医宗金鉴》
  7. 足麻痹不仁《针灸资生经》
  8. 足三阴三阳穴流注法《普济方·针灸》
  9. 足六经辨《医学集成》
  10. 足三阴三阳穴流注法第二（下）《备急千金要方》
  11. 足临泣穴【下肢外侧穴位】
  12. 足少阳胆《本草分经》
  13. 足冷《伤寒大白》
  14. 足少阳胆经《秘传眼科龙木论》
  15. 足菌肿【疾病大全】
  16. 足少阳胆经《普济方·针灸》
  17. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  18. 足少阳胆经《圣济总录》
  19. 足厥阴经症治《伤寒括要》
  20. 足少阳胆经《针灸大成》
  21. 足厥阴及股凡二十二穴《针灸甲乙经》
  22. 足少阳胆经《针灸聚英》
  23. 足厥阴肝脏病论《内经博议》
  24. 足少阳胆经《子午流注针经》
  25. 足厥阴肝疟《圣济总录》
  26. 足少阳胆经（共44穴）十二经脉《针灸学》
  27. 足厥阴肝经左右二十二穴《针灸资生经》
  28. 足少阳胆经（左右共八十六穴）《经络汇编》
  29. 足厥阴肝经穴图及歌括《金针秘传》
  30. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  1. 足弱《傅青主男科》
  2. 足软《中医词典》
  3. 足三里《气功外气疗法》
  4. 足清《中医词典》
  5. 足三里《中医词典》
  6. 足窍阴《针灸学》
  7. 足三里《针灸学》
  8. 足窍阴《中医词典》
  9. 足三里（合穴）《子午流注说难》
  10. 足面疔《中医词典》
  11. 足三里穴歌《医宗金鉴》
  12. 足悗《中医词典》
  13. 足三里穴歌《刺灸心法要诀》
  14. 足脉《医述》
  15. 足三阳经《中医名词词典》
  16. 足麻痹不仁《针灸资生经》
  17. 足三阳经《中医词典》
  18. 足六经辨《医学集成》
  19. 足三阳经总穴名《医宗金鉴》
  20. 足临泣《针灸学》
  21. 足三阳经总穴名《刺灸心法要诀》
  22. 足临泣《中医词典》
  23. 足三阴经《中医名词词典》
  24. 足髎《中医词典》
  25. 足三阴经《中医词典》
  26. 足两踝《中医词典》
  27. 足三阴经总穴名《医宗金鉴》
  28. 足冷《伤寒大白》
  29. 足三阴经总穴名《刺灸心法要诀》
  30. 足厥阴之正《中医词典》
  31. 足三阴三阳《医学启源》


筋缩_《傅青主男科》_中医杂集_【岐黄之术】

筋缩

筋缩

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人一身筋脉，不可有病，病则筋缩而身痛，脉濇而体重矣，然筋之舒,在于血和，而脉之平，在于气足，故治筋必须先治血，而治脉必须补气,人若筋急拳缩伛偻，而不能直立者，皆筋病也，方用

当归（ 壹两） 白芍 薏仁 生地 元参（ 各伍钱） 柴胡（ 壹钱）

水煎服。

此方妙在用柴胡一味，入于补药中，盖血亏则筋病,用补药以治筋宜矣，何又用柴胡，夫肝为筋之主，筋乃肝之余，气不顺，筋自缩急,今用柴胡以舒散之，郁气既除，而又济之以大剂补血，则筋得其养矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足弱
  • 当前页：筋缩
  • 下一页：两胁有块
<<< 返回本书目录
  1. 筋实极方《外台秘要》
  2. 筋藤【中药大全】
  3. 筋膜疼痛【疾病症状】
  4. 筋惕《丹溪手镜》
  5. 筋膜间隔区综合征【疾病大全】
  6. 筋惕肉《伤寒捷诀》
  7. 筋脉治法《石室秘录》
  8. 筋惕肉《伤寒括要》
  9. 筋脉拘挛【方剂主治】
  10. 筋惕肉《伤寒六书》
  11. 筋脉拘挛【中药主治】
  12. 筋惕肉《伤寒明理论》
  13. 筋脉拘急【方剂主治】
  14. 筋惕肉（参准绳）《伤寒指掌》
  15. 筋络不舒【中药主治】
  16. 筋惕肉歌《伤寒百证歌》
  17. 筋挛证治《医宗金鉴》
  18. 筋惕肉证《伤寒九十论》
  19. 筋挛证治《妇科心法要诀》
  20. 筋痿【疾病大全】
  21. 筋瘤赘《外科启玄》
  22. 筋虚胞转方《外台秘要》
  23. 筋瘤【疾病大全】
  24. 筋虚极方《外台秘要》
  25. 筋瘤《中医外科学》
  26. 筋纵目不开《证治准绳·杂病》
  27. 筋瘤《洄溪医案》
  28. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  29. 筋疽门主论《疡医大全》
  30. 紧《脉确》
  1. 筋缩《傅青主男科》
  2. 筋缩《针灸大成》
  3. 筋缩《中医词典》
  4. 筋束《中医词典》
  5. 筋缩《针灸学》
  6. 筋实极方四首《外台秘要》
  7. 筋惕《丹溪手镜》
  8. 筋伤壅肿《正体类要》
  9. 筋惕肉《伤寒捷诀》
  10. 筋疝《中医词典》
  11. 筋惕肉《医学纲目》
  12. 筋疝《中医名词词典》
  13. 筋惕肉《医述》
  14. 筋緛《中医词典》
  15. 筋惕肉《医学心悟》
  16. 筋肉化虫《奇方类编》
  17. 筋惕肉《伤寒六书》
  18. 筋肉动《疫疹一得》
  19. 筋惕肉《伤寒明理论》
  20. 筋强《中医词典》
  21. 筋惕肉《伤寒括要》
  22. 筋纽《中医词典》
  23. 筋惕肉（参准绳）《伤寒指掌》
  24. 筋膜间室综合征与挤压综合征《外科学总论》
  25. 筋惕肉歌《伤寒百证歌》
  26. 筋膜《中医词典》
  27. 筋惕肉目闰《医效秘传》
  28. 筋膜《中医名词词典》
  29. 筋惕肉瞤《中医名词词典》
  30. 筋脉治法《石室秘录》
  31. 筋惕肉瞤《中医词典》


两胁有块_《傅青主男科》_中医杂集_【岐黄之术】

两胁有块

两胁有块

  • 上一页
  • 目录
  • 相关
  • 下一页

左胁有块作痛，是死血也，右胁有块作痛，是食积也，遍身作痛，筋骨尤甚,不能伸屈，口渴目赤头眩，痰壅胸不利，小便短赤，夜间殊甚，又遍身作痒如虫行,人以为风也，谁知是肾气虚而热也，法用六味地黄汤加栀子 柴胡，是乃正治也,三剂见效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：筋缩
  • 当前页：两胁有块
  • 下一页：左胁痛
<<< 返回本书目录
  1. 两胁疼痛【方剂主治】
  2. 两胁胀满【方剂主治】
  3. 两胁双发《外科启玄》
  4. 两胁胀痛《女科证治准绳》
  5. 两胁膨胀【方剂主治】
  6. 两胁胀痛《证治准绳·女科》
  7. 两胁连心痛《扁鹊心书》
  8. 两胁胀痛【方剂主治】
  9. 两胁刺痛【方剂主治】
  10. 两泻汤【方剂大全】
  11. 两消丹【方剂大全】
  12. 两性畸形【疾病症状】
  13. 两下肺纹理增粗【疾病症状】
  14. 两眼干涩【疾病症状】
  15. 两头蛇《本草纲目》完整版
  16. 两眼会聚不能【疾病症状】
  17. 两头尖疽门主论《疡医大全》
  18. 两眼论歌《万氏秘传片玉心书》
  19. 两头尖【中药大全】
  20. 两眼上视障碍【疾病症状】
  21. 两头尖《本草新编》
  22. 两眼下视不能【疾病症状】
  23. 两头尖《本草思辨录》
  24. 两样本率比较时所需样本含量（单侧）《预防医学》
  25. 两条腿不一样长【疾病症状】
  26. 两样本率比较时所需样本含量（双侧）《预防医学》
  27. 两太阳论歌《万氏秘传片玉心书》
  28. 两仪膏【方剂大全】
  29. 两宋时期中外医药交流《中国医学通史》
  30. 两仪汤【方剂大全】
  1. 两胁有块《傅青主男科》
  2. 两胁下痛《中医词典》
  3. 两胁胀满《奇效简便良方》
  4. 两胁痛《中医词典》
  5. 两胁胀痛《证治准绳·女科》
  6. 两胁双发《外科启玄》
  7. 两胁胀痛《女科证治准绳》
  8. 两胁连心痛《扁鹊心书》
  9. 两胁肿痛《中医词典》
  10. 两胁拘急《中医名词词典》
  11. 两胁走注《傅青主男科》
  12. 两胁刺痛《中医词典》
  13. 两性霉素B《药理学》
  14. 两卫《中医词典》
  15. 两性物质溶液的PH值《医用化学》
  16. 两丸冷《中医词典》
  17. 两虚相得《中医词典》
  18. 两外肾冷《中医词典》
  19. 两眼论歌《万氏秘传片玉心书》
  20. 两头蛇《证类本草》
  21. 两阳相熏灼《中医名词词典》
  22. 两头尖疽门主论《疡医大全》
  23. 两阳相熏灼《中医词典》
  24. 两头尖《本草思辨录》
  25. 两样本率比较时所需样本含量（单侧）《预防医学》
  26. 两头尖《本草新编》
  27. 两样本率比较时所需样本含量（双侧）《预防医学》
  28. 两头发《中医词典》
  29. 两颐、金匮、风门论歌《万氏秘传片玉心书》
  30. 两条激活途径的比较《医学免疫学》
  31. 两阴交尽《思考中医》


左胁痛_《傅青主男科》_中医杂集_【岐黄之术】

左胁痛

左胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

左胁痛，肝经受邪也，方用

黄连（ 吴萸炒贰钱） 柴胡 当归 青皮 桃仁（ 研各壹钱） 川芎（ 捌分） 红花（ 伍分）

水煎食（ 远服） 。

有痰。 加陈皮半夏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两胁有块
  • 当前页：左胁痛
  • 下一页：右胁痛
<<< 返回本书目录
  1. 左小腿剧痛25天《名师垂教》
  2. 左胁痛如刀刺不得喘息《女科百问》
  3. 左下腹痛【疾病症状】
  4. 左心发育不良【疾病大全】
  5. 左下腹部可触及压痛性包块【疾病症状】
  6. 左心房心律【疾病大全】
  7. 左瘫右痪【方剂主治】
  8. 左心流出道畸形【疾病症状】
  9. 左束支中隔支传导阻滞【疾病大全】
  10. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  11. 左束支传导阻滞【疾病大全】
  12. 左心室恶性施万瘤【疾病大全】
  13. 左手中指肝脉歌《脉诀乳海》
  14. 左心室肥厚【疾病症状】
  15. 左手图《喉科指掌》
  16. 左心室双出口【疾病大全】
  17. 左手太过脉《丹台玉案》
  18. 左心衰竭【疾病症状】
  19. 左手关部肝脉歌《脉诀刊误》
  20. 左胸痛【疾病症状】
  21. 左手寸口心脉歌《脉诀乳海》
  22. 左右便痈《外科启玄》
  23. 左手寸口心脉歌《脉诀刊误》
  24. 左右搭串门主论《疡医大全》
  25. 左手尺部肾脉歌《脉诀乳海》
  26. 左右发背症《外科十三方考》
  27. 左手尺部肾脉歌《脉诀刊误》
  28. 左右论《跌损妙方》
  29. 左手不及脉诀《丹台玉案》
  30. 左右偏头风《目经大成》
  1. 左胁痛《傅青主男科》
  2. 左小腿剧痛25天《名师垂教》
  3. 左胁痛《中医词典》
  4. 左歪《中医词典》
  5. 左胁痛如刀刺不得喘息《女科百问》
  6. 左瘫右痪《中医词典》
  7. 左胁痛如刀刺候《诸病源候论》
  8. 左手中指肝脉歌《脉诀乳海》
  9. 左胁痛主方《痰火点雪》
  10. 左手图《喉科指掌》
  11. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  12. 左手太过脉《丹台玉案》
  13. 左心室的射血和充盈过程《生理学》
  14. 左手关部肝脉歌《脉诀刊误》
  15. 左心室肥厚《物理诊断学》
  16. 左手寸口心脉歌《脉诀刊误》
  17. 左心衰竭《急诊医学》
  18. 左手寸口心脉歌《脉诀乳海》
  19. 左旋多巴《药理学》
  20. 左手尺部肾脉歌《脉诀刊误》
  21. 左旋多巴（左多巴）中毒《医院药学》
  22. 左手尺部肾脉歌《脉诀乳海》
  23. 左旋咪唑《药理学》
  24. 左手不及脉诀《丹台玉案》
  25. 左阴疮《中医词典》
  26. 左肾右命《中医词典》
  27. 左阴疮《喉科指掌》
  28. 左肾右命《中医名词词典》
  29. 左右便痈《外科启玄》
  30. 左肾水衰阴虚发热症《轩岐救正论》
  31. 左右串《中医词典》


右胁痛_《傅青主男科》_中医杂集_【岐黄之术】

右胁痛

右胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

此是邪入肺经也。 方用

片姜黄　枳壳（ 各贰钱） 桂心（ 贰分） 炙草　陈皮　半夏（ 各伍分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左胁痛
  • 当前页：右胁痛
  • 下一页：左右胁俱痛
<<< 返回本书目录
  1. 右下腹压痛【疾病症状】
  2. 右心房与下腔静脉平滑肌瘤【疾病大全】
  3. 右下腹痛伴呕吐【疾病症状】
  4. 右心功能不全【疾病症状】
  5. 右下腹痛【疾病症状】
  6. 右心室流出道【疾病症状】
  7. 右下腹可触及柔软腊肠样肿块【疾病症状】
  8. 右心室双出口【疾病大全】
  9. 右束支传导阻滞【疾病大全】
  10. 右心衰竭【疾病症状】
  11. 右手中指脾脉歌《脉诀乳海》
  12. 右胸痛【疾病症状】
  13. 右手图《喉科指掌》
  14. 幼虫移行症和异位寄生《人体寄生虫学》
  15. 右手太过脉《丹台玉案》
  16. 幼儿的成长问题《默克家庭诊疗手册》
  17. 右手关上脾脉歌《脉诀刊误》
  18. 幼儿急疹《家庭医学百科-医疗康复篇》
  19. 右手寸口肺脉歌《脉诀乳海》
  20. 幼儿急疹《小儿常见病单验方》
  21. 右手寸口肺脉歌《脉诀刊误》
  22. 幼儿急疹【疾病大全】
  23. 右手尺部命门脉歌《脉诀乳海》
  24. 幼儿期保健《中医儿科学》
  25. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  26. 幼疾《幼科发挥》
  27. 右手不及脉诀《丹台玉案》
  28. 幼科《古今医鉴》
  29. 右室心肌梗死【疾病大全】
  30. 幼科《冷庐医话》
  1. 右胁痛《傅青主男科》
  2. 右手中指脾脉歌《脉诀乳海》
  3. 右胁痛《中医词典》
  4. 右手图《喉科指掌》
  5. 右胁下痛《中医词典》
  6. 右手太过脉《丹台玉案》
  7. 右心室肥厚《物理诊断学》
  8. 右手关上脾脉歌《脉诀刊误》
  9. 右心衰竭《急诊医学》
  10. 右手寸口肺脉歌《脉诀刊误》
  11. 右旋糖酐《药理学》
  12. 右手寸口肺脉歌《脉诀乳海》
  13. 右阴疮《中医词典》
  14. 右手尺部命门脉歌《脉诀乳海》
  15. 右阴疮《喉科指掌》
  16. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  17. 右左转《中医词典》
  18. 右手不及脉诀《丹台玉案》
  19. 幼《中医词典》
  20. 右室心肌梗死的电图改变《物理诊断学》
  21. 幼虫移行症和异位寄生《人体寄生虫学》
  22. 右肾水火辩《医旨绪余》
  23. 幼儿的成长问题《默克家庭诊疗手册》
  24. 右雀舌《喉科指掌》
  25. 幼儿急疹《默克家庭诊疗手册》
  26. 右雀舌《中医词典》
  27. 幼儿急疹《家庭医学百科-医疗康复篇》
  28. 右美沙芬《药理学》
  29. 幼儿急疹《小儿常见病单验方》
  30. 右枯《中医词典》
  31. 幼儿久泻仗点穴《三十年临证经验集》


左右胁俱痛_《傅青主男科》_中医杂集_【岐黄之术】

左右胁俱痛

左右胁俱痛

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

柴胡 青皮　龙胆草　当归（ 各一钱） 川芎 枳壳（ 各捌分） 甘草（ 参分） 砂仁 木香（ 各伍分）

姜水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：右胁痛
  • 当前页：左右胁俱痛
  • 下一页：两胁走注
<<< 返回本书目录
  1. 左右手诊脉歌《脉诀乳海》
  2. 佐关煎【方剂大全】
  3. 左右手配脏腑部位《诊家枢要》
  4. 佐金丸《张氏医通》
  5. 左右手分诊五脏四时脉歌《脉诀刊误》
  6. 佐金丸【方剂大全】
  7. 左右三部六候《察病指南》
  8. 佐匹克隆　Zopiclone《精神药品临床应用指导原则》
  9. 左右偏头风《目经大成》
  10. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  11. 左右论《跌损妙方》
  12. 作喘《保婴撮要》
  13. 左右发背症《外科十三方考》
  14. 作寒热【方剂主治】
  15. 左右搭串门主论《疡医大全》
  16. 作渴《景岳全书》
  17. 左右便痈《外科启玄》
  18. 作渴《医宗金鉴》
  19. 左胸痛【疾病症状】
  20. 作渴不止《保婴撮要》
  21. 左心衰竭【疾病症状】
  22. 作呕《景岳全书》
  23. 左心室双出口【疾病大全】
  24. 作呕《立斋外科发挥》
  25. 左心室肥厚【疾病症状】
  26. 作呕《医宗金鉴》
  27. 左心室恶性施万瘤【疾病大全】
  28. 作呕不止《保婴撮要》
  29. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  30. 作痛《景岳全书》
  1. 左右胁俱痛《傅青主男科》
  2. 左右手诊脉歌《脉诀乳海》
  3. 佐剂《免疫学和免疫学检验》
  4. 左右手配脏腑部位《明医杂着》
  5. 佐金平木《中医名词词典》
  6. 左右手配脏腑部位《诊家枢要》
  7. 佐金平木《中医词典》
  8. 左右手分诊五脏四时脉歌《脉诀刊误》
  9. 佐金丸《张氏医通》
  10. 左右三部六候《察病指南》
  11. 佐匹克隆《精神药品临床应用指导原则》
  12. 左右偏头风证《中医词典》
  13. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  14. 左右偏头风《目经大成》
  15. 作出选择《默克家庭诊疗手册》
  16. 左右配穴法《中医词典》
  17. 作喘《保婴撮要》
  18. 左右论《跌损妙方》
  19. 作渴《景岳全书》
  20. 左右开弓《中医词典》
  21. 作渴《正骨心法要旨》
  22. 左右合归丸《目经大成》
  23. 作渴《医宗金鉴》
  24. 左右发背症《外科十三方考》
  25. 作渴《证治准绳·疡医》
  26. 左右搭串门主论《疡医大全》
  27. 作渴不止《保婴撮要》
  28. 左右串《证治准绳·疡医》
  29. 作六一泥法《备急千金要方》
  30. 左右串《中医词典》
  31. 作呕《景岳全书》


两胁走注_《傅青主男科》_中医杂集_【岐黄之术】

两胁走注

两胁走注

  • 上一页
  • 目录
  • 相关
  • 下一页

两胁走注，痛而有声者，痰也，方用

二陈汤，去甘草加枳壳、砂仁、广木香、川芎、青皮、苍朮、香附、茴香

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左右胁俱痛
  • 当前页：两胁走注
  • 下一页：胁痛身热
<<< 返回本书目录
  1. 两胁胀痛【方剂主治】
  2. 两泻汤【方剂大全】
  3. 两胁胀痛《证治准绳·女科》
  4. 两性畸形【疾病症状】
  5. 两胁胀痛《女科证治准绳》
  6. 两眼干涩【疾病症状】
  7. 两胁胀满【方剂主治】
  8. 两眼会聚不能【疾病症状】
  9. 两胁疼痛【方剂主治】
  10. 两眼论歌《万氏秘传片玉心书》
  11. 两胁双发《外科启玄》
  12. 两眼上视障碍【疾病症状】
  13. 两胁膨胀【方剂主治】
  14. 两眼下视不能【疾病症状】
  15. 两胁连心痛《扁鹊心书》
  16. 两样本率比较时所需样本含量（单侧）《预防医学》
  17. 两胁刺痛【方剂主治】
  18. 两样本率比较时所需样本含量（双侧）《预防医学》
  19. 两消丹【方剂大全】
  20. 两仪膏【方剂大全】
  21. 两下肺纹理增粗【疾病症状】
  22. 两仪汤【方剂大全】
  23. 两头蛇《本草纲目》完整版
  24. 两宜散【方剂大全】
  25. 两头尖疽门主论《疡医大全》
  26. 两宜汤【方剂大全】
  27. 两头尖【中药大全】
  28. 两颐、金匮、风门论歌《万氏秘传片玉心书》
  29. 两头尖《本草新编》
  30. 两益止遗汤【方剂大全】
  1. 两胁走注《傅青主男科》
  2. 两胁肿痛《中医词典》
  3. 两性霉素B《药理学》
  4. 两胁胀痛《女科证治准绳》
  5. 两性物质溶液的PH值《医用化学》
  6. 两胁胀痛《证治准绳·女科》
  7. 两虚相得《中医词典》
  8. 两胁胀满《奇效简便良方》
  9. 两眼论歌《万氏秘传片玉心书》
  10. 两胁有块《傅青主男科》
  11. 两阳相熏灼《中医名词词典》
  12. 两胁下痛《中医词典》
  13. 两阳相熏灼《中医词典》
  14. 两胁痛《中医词典》
  15. 两样本率比较时所需样本含量（单侧）《预防医学》
  16. 两胁双发《外科启玄》
  17. 两样本率比较时所需样本含量（双侧）《预防医学》
  18. 两胁连心痛《扁鹊心书》
  19. 两颐、金匮、风门论歌《万氏秘传片玉心书》
  20. 两胁拘急《中医名词词典》
  21. 两阴交尽《思考中医》
  22. 两胁刺痛《中医词典》
  23. 两种单基因病或性状的遗传规律《医学遗传学基础》
  24. 两卫《中医词典》
  25. 两种歌《伤寒百证歌》
  26. 两丸冷《中医词典》
  27. 两种紫外线照射法的治疗作用和临床应用《理疗学》
  28. 两外肾冷《中医词典》
  29. 两眦赤脉歌《医宗金鉴》
  30. 两头蛇《证类本草》
  31. 两眦疾病《中医眼科学》


胁痛身热_《傅青主男科》_中医杂集_【岐黄之术】

胁痛身热

胁痛身热

  • 上一页
  • 目录
  • 相关
  • 下一页

此劳也，用补中益气汤，加川芎、白芍、青皮、砂仁、枳壳、茴香，去黄耆，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两胁走注
  • 当前页：胁痛身热
  • 下一页：胁痛
<<< 返回本书目录
  1. 胁痛痧《痧胀玉衡》
  2. 胁痛瘟《松峰说疫》
  3. 胁痛门主论《疡医大全》
  4. 胁痛有两边之别《医学传心录》
  5. 胁痛门《张氏医通》
  6. 胁痛章《医学妙谛》
  7. 胁痛门《医方考》
  8. 胁痛证《明医指掌》
  9. 胁痛门《养生导引秘籍》
  10. 胁痛证治《妇科心法要诀》
  11. 胁痛门《养生导引法》
  12. 胁痛证治《医宗金鉴》
  13. 胁痛门《古今医统大全》
  14. 胁痛治验二案《一得集》
  15. 胁痛门《傅青主男科》
  16. 胁痛总论《金匮翼》
  17. 胁痛门《丹台玉案》
  18. 胁下疼兼胃口疼《医学衷中参西录》
  19. 胁痛门《辨证录》
  20. 胁下痛【方剂主治】
  21. 胁痛论治《类证治裁》
  22. 胁痈《保婴撮要》
  23. 胁痛论《症因脉治》
  24. 胁痈《外科正宗》
  25. 胁痛歌《伤寒百证歌》
  26. 胁痈《续名医类案》
  27. 胁痛烦满《圣济总录》
  28. 胁痈（附：疽）《医宗金鉴》
  29. 胁痛（附身体痛）《脉因证治》
  30. 胁胀痛《济阴纲目》
  1. 胁痛身热《傅青主男科》
  2. 胁痛痧《痧胀玉衡》
  3. 胁痛瘟《松峰说疫》
  4. 胁痛门主论《疡医大全》
  5. 胁痛续法《医学纲目》
  6. 胁痛门主方《疡医大全》
  7. 胁痛有两边之别《医学传心录》
  8. 胁痛门（五则）《辨证录》
  9. 胁痛章《医学妙谛》
  10. 胁痛门《养生导引法》
  11. 胁痛证《明医指掌》
  12. 胁痛门《养生导引秘籍》
  13. 胁痛证治《医宗金鉴》
  14. 胁痛门《丹台玉案》
  15. 胁痛证治《妇科心法要诀》
  16. 胁痛门《医方考》
  17. 胁痛治验二案《一得集》
  18. 胁痛门《张氏医通》
  19. 胁痛总论《金匮翼》
  20. 胁痛脉候《类证治裁》
  21. 胁腿硬痛《急救广生集》
  22. 胁痛脉案《类证治裁》
  23. 胁下大如覆杯《华佗神方》
  24. 胁痛论治《类证治裁》
  25. 胁下漏疮《奇效简便良方》
  26. 胁痛论《症因脉治》
  27. 胁下满《中医词典》
  28. 胁痛里急《中医词典》
  29. 胁下痞硬《中医词典》
  30. 胁痛咳嗽《傅青主男科》
  31. 胁下偏痛《中医词典》


胁痛_《傅青主男科》_中医杂集_【岐黄之术】

胁痛

胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

此乃肝病也，故治胁痛，必须平肝，平肝必须补肾，肾水足而后肝气有养,不治胁痛，而胁痛自平也，方用肝肾兼资汤。

熟地 当归（ 各壹两） 白芍（ 贰两） 黑栀（ 壹钱） 山萸（ 伍钱） 白芥子 甘草（ 各叁钱）

水煎服。

[ 每咯血之人，胁涨痛而咯,是经血瘀滞胁下也，两方用时加桃仁柒枚，黑荆芥穗捌分尤效。 ]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛身热
  • 当前页：胁痛
  • 下一页：胁痛咳嗽
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《傅青主男科》
  2. 胁痛《气功外气疗法》
  3. 胁痛《傅青主女科》
  4. 胁痛《止园医话》
  5. 胁痛《中医词典》
  6. 胁痛《景岳全书》
  7. 胁痛《伤寒捷诀》
  8. 胁痛《评琴书屋医略》
  9. 胁痛《杂病治例》
  10. 胁痛《医学集成》
  11. 胁痛《重订灵兰要览》
  12. 胁疼《医学衷中参西录》
  13. 胁痛《医学纲目》
  14. 胁疼《医学衷中参西录》
  15. 胁痛《续名医类案》
  16. 胁堂《中医词典》
  17. 胁痛《医学入门》
  18. 胁热下利《中医名词词典》
  19. 胁痛《医述》
  20. 胁破肠出《奇方类编》
  21. 胁痛《医述》
  22. 胁破肠出《古今医统大全》
  23. 胁痛《医述》
  24. 胁满痛《广瘟疫论》
  25. 胁痛《杂病广要》
  26. 胁满痛《医述》
  27. 胁痛《张氏医通》
  28. 胁满痛《医学纲目》
  29. 胁痛《证治准绳·类方》
  30. 胁满《伤寒大白》
  31. 胁痛《证治准绳·杂病》


胁痛咳嗽_《傅青主男科》_中医杂集_【岐黄之术】

胁痛咳嗽

胁痛咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽气急，脉滑数者，痰结痛也。

瓜蒌仁 枳壳 青皮 茴香 白芥子

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛
  • 当前页：胁痛咳嗽
  • 下一页：二浊五淋病
<<< 返回本书目录
  1. 胁痛歌《伤寒百证歌》
  2. 胁痛论《症因脉治》
  3. 胁痛烦满《圣济总录》
  4. 胁痛论治《类证治裁》
  5. 胁痛（附身体痛）《脉因证治》
  6. 胁痛门《辨证录》
  7. 胁痛【方剂主治】
  8. 胁痛门《丹台玉案》
  9. 胁痛【中药主治】
  10. 胁痛门《傅青主男科》
  11. 胁痛《周慎斋遗书》
  12. 胁痛门《古今医统大全》
  13. 胁痛《重订灵兰要览》
  14. 胁痛门《养生导引法》
  15. 胁痛《中医内科学》
  16. 胁痛门《养生导引秘籍》
  17. 胁痛《止园医话》
  18. 胁痛门《医方考》
  19. 胁痛《证治准绳·杂病》
  20. 胁痛门《张氏医通》
  21. 胁痛《证治准绳·类方》
  22. 胁痛门主论《疡医大全》
  23. 胁痛《证治汇补》
  24. 胁痛痧《痧胀玉衡》
  25. 胁痛《张氏医通》
  26. 胁痛瘟《松峰说疫》
  27. 胁痛《杂病治例》
  28. 胁痛有两边之别《医学传心录》
  29. 胁痛《杂病广要》
  30. 胁痛章《医学妙谛》
  1. 胁痛咳嗽《傅青主男科》
  2. 胁痛候《诸病源候论》
  3. 胁痛里急《中医词典》
  4. 胁痛候《巢氏病源补养宣导法》
  5. 胁痛论《症因脉治》
  6. 胁痛歌《伤寒百证歌》
  7. 胁痛论治《类证治裁》
  8. 胁痛烦满《圣济总录》
  9. 胁痛脉案《类证治裁》
  10. 胁痛耳聋《四圣悬枢》
  11. 胁痛脉候《类证治裁》
  12. 胁痛（附身体痛）《脉因证治》
  13. 胁痛门《张氏医通》
  14. 胁痛《灸法秘传》
  15. 胁痛门《医方考》
  16. 胁痛《盘珠集胎产症治》
  17. 胁痛门《丹台玉案》
  18. 胁痛《金匮钩玄》
  19. 胁痛门《养生导引秘籍》
  20. 胁痛《伤科汇纂》
  21. 胁痛门《养生导引法》
  22. 胁痛《也是山人医案》
  23. 胁痛门（五则）《辨证录》
  24. 胁痛《胎产指南》
  25. 胁痛门主方《疡医大全》
  26. 胁痛《中医内科学》
  27. 胁痛门主论《疡医大全》
  28. 胁痛《医旨绪余》
  29. 胁痛痧《痧胀玉衡》
  30. 胁痛《古今医彻》
  31. 胁痛身热《傅青主男科》


二浊五淋病_《傅青主男科》_中医杂集_【岐黄之术】

二浊五淋病

二浊五淋病

  • 上一页
  • 目录
  • 相关
  • 下一页

浊淋二症，俱小便赤也，浊多虚，淋多实，淋痛浊不痛为异耳，浊淋俱属热症,惟其不痛，大约属湿痰下陷，及脱精所致，惟其有痛，大约纵淫欲火动,强留败精而然，不可混治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛咳嗽
  • 当前页：二浊五淋病
  • 下一页：淋症
<<< 返回本书目录
  1. 二转杏林丹【方剂大全】
  2. 二子二石汤【方剂大全】
  3. 二制黄连膏【方剂大全】
  4. 二子散【方剂大全】
  5. 二至丸【方剂大全】
  6. 二子消毒散【方剂大全】
  7. 二汁饮【方剂大全】
  8. 二子养亲汤【方剂大全】
  9. 二之气《儒门事亲》
  10. 二子饮【方剂大全】
  11. 二珍丸【方剂大全】
  12. 二紫蒲公汤【方剂大全】
  13. 二珍散【方剂大全】
  14. 二紫汤【方剂大全】
  15. 二皂饮【方剂大全】
  16. 发《本草纲目》完整版
  17. 二皂散【方剂大全】
  18. 发《保婴撮要》
  19. 二萸散【方剂大全】
  20. 发《本草乘雅半偈》
  21. 二黝散【方剂大全】
  22. 发《本草崇原》
  23. 二阴煎（新方）《虚损启微》
  24. 发《古今医彻》
  25. 二阴煎【方剂大全】
  26. 发《回春录》
  27. 二阴《医学纲目》
  28. 发《雷公炮炙论》
  29. 二益双补膏【方剂大全】
  30. 发《伤寒大白》
  1. 二浊五淋病《傅青主男科》
  2. 二浊《中医词典》
  3. 发《雷公炮炙论》
  4. 二椎下《中医词典》
  5. 发《雷公炮制药性解》
  6. 二至丸《医方论》
  7. 发《中医词典》
  8. 二至丸《冯氏锦囊秘录》
  9. 发《本草经集注》
  10. 二趾上《中医词典》
  11. 发《新修本草》
  12. 二之气《儒门事亲》
  13. 发《神农本草经百种录》
  14. 二之气《中医词典》
  15. 发《本草衍义》
  16. 二证同治方《小儿卫生总微论方》
  17. 发《本草备要》
  18. 二月养胎《竹林女科证治》
  19. 发《本草蒙筌》
  20. 二月胎证《竹林女科证治》
  21. 发《冯氏锦囊秘录》
  22. 二月胎形《竹林女科证治》
  23. 发《保婴撮要》
  24. 二月胎形《女科旨要》
  25. 发《顾松园医镜》
  26. 二月上壬日取土《证类本草》
  27. 发《本经逢原》
  28. 二月《急救广生集》
  29. 发《伤寒大白》
  30. 二阴一阳《中医词典》
  31. 发《回春录》


淋症_《傅青主男科》_中医杂集_【岐黄之术】

淋症

淋症

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

五淋散

淡竹叶 赤茯苓 芥穗 灯心（ 各壹钱） 车前子（ 伍钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二浊五淋病
  • 当前页：淋症
  • 下一页：浊症
<<< 返回本书目录
  1. 淋症《幼科铁镜》
  2. 淋症（附白尿）《陈氏幼科秘诀》
  3. 淋症《评琴书屋医略》
  4. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  5. 淋证总括《医宗金鉴》
  6. 淋症论《妇科秘书》
  7. 淋证治《三因极一病证方论》
  8. 淋症门《幼科切要》
  9. 淋证门《幼科指南》
  10. 淋症丸【方剂大全】
  11. 淋证门《幼科心法要诀》
  12. 淋症遗精《急救广生集》
  13. 淋证门《古今医统大全》
  14. 淋浊《邯郸遗稿》
  15. 淋证门《辨证录》
  16. 淋浊《何澹安医案》
  17. 淋证论《胎产心法》
  18. 淋浊《景岳全书》
  19. 淋证【中药主治】
  20. 淋浊《临证指南医案》
  21. 淋证【疾病大全】
  22. 淋浊《女科宝鉴》
  23. 淋证《中医内科学》
  24. 淋浊《邵兰荪医案》
  25. 淋证《针灸学》
  26. 淋浊《吴鞠通医案》
  27. 淋证《医学集成》
  28. 淋浊《续名医类案》
  29. 淋证《医法圆通》
  30. 淋浊《血证论》
  1. 淋症《傅青主男科》
  2. 淋症《中医名词词典》
  3. 淋症《医宗己任编》
  4. 淋症《评琴书屋医略》
  5. 淋症《奇方类编》
  6. 淋证总括《幼科心法要诀》
  7. 淋症《幼科铁镜》
  8. 淋证总括《医宗金鉴》
  9. 淋症（附白尿）《陈氏幼科秘诀》
  10. 淋证治《三因极一病证方论》
  11. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  12. 淋证门（七则）《辨证录》
  13. 淋症论《妇科秘书》
  14. 淋证门《幼科指南》
  15. 淋症脉候《类证治裁》
  16. 淋证论《胎产心法》
  17. 淋症门《幼科切要》
  18. 淋证《针灸学》
  19. 淋症遗精《急救广生集》
  20. 淋证《女科切要》
  21. 淋浊《景岳全书》
  22. 淋证《扁鹊心书》
  23. 淋浊《中医词典》
  24. 淋证《中医内科学》
  25. 淋浊《续名医类案》
  26. 淋证《回春录》
  27. 淋浊《医述》
  28. 淋证《明医指掌》
  29. 淋浊《临证指南医案》
  30. 淋证《万病回春》
  31. 淋浊《张聿青医案》


浊症_《傅青主男科》_中医杂集_【岐黄之术】

浊症

浊症

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

清心莲子饮

石莲子 人参（ 各贰钱伍分） 灸草 赤茯苓（ 各贰钱） 麦冬 黄耆 地骨皮 车前子（ 各壹钱伍分） 甘草（ 伍分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋症
  • 当前页：浊症
  • 下一页：阳强不倒
<<< 返回本书目录
  1. 浊症《寿世保元》
  2. 浊症、淋症章《医学妙谛》
  3. 浊症《灸法秘传》
  4. 啄木鸟《本草纲目》完整版
  5. 浊证《医学集成》
  6. 啄木鸟【中药大全】
  7. 浊证《万病回春》
  8. 孜然【中药大全】
  9. 浊气为卫《此事难知》
  10. 咨询步骤《妇产科学》
  11. 浊淋门《傅青主男科》
  12. 咨询的对象《妇产科学》
  13. 浊带总括《杂病心法要诀》
  14. 咨询的种类和目的《医学遗传学基础》
  15. 浊带总括《医宗金鉴》
  16. 姿态性腰腿痛【疾病大全】
  17. 浊《杂病治例》
  18. 资成汤【方剂大全】
  19. 浊《金匮钩玄》
  20. 资料处理及分析《预防医学》
  21. 浊《顾松园医镜》
  22. 资料的综合分析《医学统计学》
  23. 浊《丹溪治法心要》
  24. 资料收集《预防医学》
  25. 卓溪家传口诀《幼科铁镜》
  26. 资生经序《普济方·针灸》
  27. 卓肝汤【方剂大全】
  28. 资生汤《医学衷中参西录》
  29. 卓-艾综合征【疾病症状】
  30. 资生汤【方剂大全】
  1. 浊症《傅青主男科》
  2. 浊证诗《医学实在易》
  3. 浊症《寿世保元》
  4. 浊证《万病回春》
  5. 浊症《灸法秘传》
  6. 浊证《医学集成》
  7. 浊症、淋症章《医学妙谛》
  8. 浊者为卫《中医词典》
  9. 浊症脉候《类证治裁》
  10. 浊浴《中医词典》
  11. 酌饮《丹台玉案》
  12. 浊阴不降《中医词典》
  13. 啄木《医学入门》
  14. 浊阴《中医词典》
  15. 啄木鸟《证类本草》
  16. 浊邪害清《中医词典》
  17. 啄木鸟《本经逢原》
  18. 浊邪害清《中医名词词典》
  19. 琢齿《中医词典》
  20. 浊邪《中医词典》
  21. 咨询步骤《妇产科学》
  22. 浊邪《中医名词词典》
  23. 咨询的对象《妇产科学》
  24. 浊涕《中医词典》
  25. 咨询的种类和目的《医学遗传学基础》
  26. 浊气为卫《此事难知》
  27. 姿势辨病《常见病自测》
  28. 浊气归心《中医词典》
  29. 姿势的种类《玉房秘诀》
  30. 浊气归心《中医名词词典》
  31. 姿势反射《生理学》


阳强不倒_《傅青主男科》_中医杂集_【岐黄之术】

阳强不倒

阳强不倒

  • 上一页
  • 目录
  • 相关
  • 下一页

此虚火炎上，而肺气不能下行故耳，若用黄柏 知母煎汤饮之，立时消散,然自倒之后，终年不能振起，亦非善治之法也, 方用

元参 麦冬（ 各参两） 肉桂（ 参分）

水煎服。

此方妙在用元参以泻肾中之火，肉桂入其宅，麦冬助肺金之气,清肃下行，以生肾水，水足则火自息矣，不求倒而自倒矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浊症
  • 当前页：阳强不倒
  • 下一页：阳痿不举
<<< 返回本书目录
  1. 阳气阴气《医学读书记》
  2. 阳强方《古代房中秘方》
  3. 阳气脱陷《续名医类案》
  4. 阳跷《诸脉主病诗》
  5. 阳气脱陷《景岳全书》
  6. 阳跷脉《奇经八脉考》
  7. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  8. 阳跷脉《圣济总录》
  9. 阳起石圆【方剂大全】
  10. 阳跷脉《针灸聚英》
  11. 阳起石丸【方剂大全】
  12. 阳跷脉论《经络汇编》
  13. 阳起石【中药大全】
  14. 阳跷脉穴歌《金针秘传》
  15. 阳起石《本草纲目》图文版
  16. 阳雀花【中药大全】
  17. 阳起石《证类本草》
  18. 阳雀花根【中药大全】
  19. 阳起石《神农本草经百种录》
  20. 阳人阴人篇《形色外诊简摩》
  21. 阳起石《本草择要纲目》
  22. 阳盛格阴《伤寒心法要诀》
  23. 阳起石《本草择要纲目》
  24. 阳盛格阴《医宗金鉴》
  25. 阳起石《本草易读》
  26. 阳盛体质【疾病症状】
  27. 阳起石《本草新编》
  28. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  29. 阳起石《本草图经》
  30. 阳湿痰破疮《外科启玄》
  1. 阳强不倒《傅青主男科》
  2. 阳强《中医词典》
  3. 阳强不密《中医词典》
  4. 阳气阴气《医学读书记》
  5. 阳强不能密，阴气乃绝《中医名词词典》
  6. 阳气脱陷《证治准绳·疡医》
  7. 阳强舌《中医词典》
  8. 阳气脱陷《证治准绳·疡医》
  9. 阳跷《经络全书》
  10. 阳气脱陷《续名医类案》
  11. 阳跷《诸病主病诗》
  12. 阳气脱陷《正体类要》
  13. 阳跷脉《中医名词词典》
  14. 阳气脱陷《景岳全书》
  15. 阳跷脉《圣济总录》
  16. 阳气盛《中医词典》
  17. 阳跷脉《奇经八脉考》
  18. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  19. 阳跷脉《针灸聚英》
  20. 阳气毒盛变阳毒《医学纲目》
  21. 阳跷脉的循行及其生理功能《中医基础理论》
  22. 阳气《中医词典》
  23. 阳跷脉分寸歌《医宗金鉴》
  24. 阳气《中医名词词典》
  25. 阳跷脉分寸歌《刺灸心法要诀》
  26. 阳起石丸《太平惠民和剂局方》
  27. 阳跷脉论《经络汇编》
  28. 阳起石汤《备急千金要方》
  29. 阳跷脉穴歌《医宗金鉴》
  30. 阳起石散《儒门事亲》
  31. 阳跷脉穴歌《金针秘传》


阳痿不举_《傅青主男科》_中医杂集_【岐黄之术】

阳痿不举

阳痿不举

  • 上一页
  • 目录
  • 相关
  • 下一页

此症乃平日过于削，日泄其肾中之水，而肾中之火，亦因而消亡,盖水去而火亦去，必然之理，有如一家人口，厨下无水，何以为炊, 必有水而后取柴炭以煮饭，不则空铛也，方用

熟地（ 壹两） 山萸（ 肆钱） 远志 巴戟　肉苁蓉 杜仲（ 各壹钱） 肉桂 茯神（ 各贰钱） 白朮（ 伍钱） 人参（ 叁钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳强不倒
  • 当前页：阳痿不举
  • 下一页：尿血又便血
<<< 返回本书目录
  1. 阳痿1年余《名师垂教》
  2. 阳痿部《本草易读》
  3. 阳痿1年《名师垂教》
  4. 阳痿方《古代房中秘方》
  5. 阳痿、早泄《自我调养巧治病》
  6. 阳痿论治《类证治裁》
  7. 阳痿【方剂主治】
  8. 阳痿食疗方【方剂大全】
  9. 阳痿【中药主治】
  10. 阳痿遗精【中药主治】
  11. 阳痿【疾病大全】
  12. 阳乌《本草纲目》完整版
  13. 阳痿《周慎斋遗书》
  14. 阳溪穴【上肢外侧穴位】
  15. 阳痿《中医内科学》
  16. 阳痫《儿科萃精》
  17. 阳痿《针灸学》
  18. 阳痫《医宗金鉴》
  19. 阳痿《张聿青医案》
  20. 阳虚《四圣心源》
  21. 阳痿《医述》
  22. 阳虚《药症忌宜》
  23. 阳痿《默克家庭诊疗手册》
  24. 阳虚毒结证《临证实验录》
  25. 阳痿《临证指南医案》
  26. 阳虚恶寒《金匮钩玄》
  27. 阳痿《灸法秘传》
  28. 阳虚发热《临证实验录》
  29. 阳痿《景岳全书》
  30. 阳虚黄褐斑方【方剂大全】
  1. 阳痿不举《傅青主男科》
  2. 阳痿1年余《名师垂教》
  3. 阳痿部《本草易读》
  4. 阳痿1年《名师垂教》
  5. 阳痿方《古代房中秘方》
  6. 阳痿、早泄《自我调养巧治病》
  7. 阳痿论治《类证治裁》
  8. 阳痿《灸法秘传》
  9. 阳卫五十五法《针灸神书》
  10. 阳痿《针灸学》
  11. 阳乌《证类本草》
  12. 阳痿《中医内科学》
  13. 阳物《中医词典》
  14. 阳痿《金针秘传》
  15. 阳物割落伤口不合《奇效简便良方》
  16. 阳痿《周慎斋遗书》
  17. 阳物挺胀《奇效简便良方》
  18. 阳痿《医学摘粹》
  19. 阳物细小《中医词典》
  20. 阳痿《医学摘粹》
  21. 阳溪《中医词典》
  22. 阳痿《古今医案按》
  23. 阳溪《针灸学》
  24. 阳痿《张聿青医案》
  25. 阳溪（经穴）《子午流注说难》
  26. 阳痿《临证指南医案》
  27. 阳溪（手阳明之经穴）《手穴手纹诊治》
  28. 阳痿《医述》
  29. 阳溪（一名中魁）《针灸大成》
  30. 阳痿《中医词典》
  31. 阳痫《中医名词词典》


尿血又便血_《傅青主男科》_中医杂集_【岐黄之术】

尿血又便血

尿血又便血

  • 上一页
  • 目录
  • 相关
  • 下一页

便血出于后阴，尿血出于前阴，最难调治，然总之出血于下也,方用

生地（ 壹两） 地榆（ 叁钱） 水煎服，二症俱愈,盖大小便各有经络，而其症皆因膀胱之热也，生地地榆，俱能清膀胱之热,一方而两用之也，盖分之中有合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳痿不举
  • 当前页：尿血又便血
  • 下一页：疝气
<<< 返回本书目录
  1. 尿血方《外台秘要》
  2. 尿血证治《三因极一病证方论》
  3. 尿血4个月余《名师垂教》
  4. 尿液氨水味【疾病症状】
  5. 尿血【方剂主治】
  6. 尿液常规检验及其临床意义《免疫与健康》
  7. 尿血【中药主治】
  8. 尿液呈黑色【疾病症状】
  9. 尿血【疾病症状】
  10. 尿液臭味【疾病症状】
  11. 尿血《周慎斋遗书》
  12. 尿液的浓缩和稀释《生理学》
  13. 尿血《证治准绳·女科》
  14. 尿液化学检查《临床基础检验学》
  15. 尿血《医学心悟》
  16. 尿液混浊【疾病症状】
  17. 尿血《血证论》
  18. 尿液检查《常用化验值及意义》
  19. 尿血《沈氏女科辑要》
  20. 尿液检查《临床基础检验学》
  21. 尿血《千金翼方》
  22. 尿液烂苹果味【疾病症状】
  23. 尿血《盘珠集胎产症治》
  24. 尿液理学检查《临床基础检验学》
  25. 尿血《女科证治准绳》
  26. 尿液酸碱反应（尿PH值）《常用化验值及意义》
  27. 尿血《秘传证治要诀及类方》
  28. 尿液中有稠厚胶样物【疾病症状】
  29. 尿血《老年百病防治》
  30. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  1. 尿血又便血《傅青主男科》
  2. 尿血穴《中医词典》
  3. 尿血证治《三因极一病证方论》
  4. 尿血穴《中医词典》
  5. 尿液《百病自测》
  6. 尿血头裂《外科全生集》
  7. 尿液Tamm-Horsfall蛋白测定《临床基础检验学》
  8. 尿血候《诸病源候论》
  9. 尿液β[XB]2[/XB]微球蛋白测定《临床基础检验学》
  10. 尿血候《诸病源候论》
  11. 尿液氨基酸检查《临床基础检验学》
  12. 尿血方一十一首《外台秘要》
  13. 尿液标本的收集、保存与处理《临床基础检验学》
  14. 尿血辨病《常见病自测》
  15. 尿液常规检验及其临床意义《免疫与健康》
  16. 尿血4个月余《名师垂教》
  17. 尿液胆色素检查《临床基础检验学》
  18. 尿血《女科证治准绳》
  19. 尿液蛋白质检查《临床基础检验学》
  20. 尿血《何澹安医案》
  21. 尿液的检查《实用免疫细胞与核酸》
  22. 尿血《评注产科心法》
  23. 尿液的浓缩《生理学》
  24. 尿血《盘珠集胎产症治》
  25. 尿液的浓缩和稀释《生理学》
  26. 尿血《沈氏女科辑要》
  27. 尿液的稀释《生理学》
  28. 尿血《幼科心法要诀》
  29. 尿液的性状辨病《常见病自测》
  30. 尿血《女科精要》
  31. 尿液分析仪应用的质量控制《临床基础检验学》


疝气_《傅青主男科》_中医杂集_【岐黄之术】

疝气

疝气

  • 上一页
  • 目录
  • 相关
  • 下一页

方用去铃丸

大茴香 姜汁（ 各壹斛）

将姜汁入茴香内，侵一宿，入青盐贰两,同炒红为末，酒丸桐子大，每服三十丸，温酒或米汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿血又便血
  • 当前页：疝气
  • 下一页：肾子痛
<<< 返回本书目录
  1. 疝气【疾病大全】
  2. 疝气【中药主治】
  3. 疝气《证治汇补》
  4. 疝气【方剂主治】
  5. 疝气《张聿青医案》
  6. 疝气（附：囊痈）《文堂集验方》
  7. 疝气《医学正传》
  8. 疝气（附便毒）《经验丹方汇编》
  9. 疝气《医学心悟》
  10. 疝气案《丁甘仁医案》
  11. 疝气《医学三字经》
  12. 疝气草【中药大全】
  13. 疝气《医学入门》
  14. 疝气的中医食疗《老年食养食疗》
  15. 疝气《医学入门》
  16. 疝气方《汤头歌诀》
  17. 疝气《医学集成》
  18. 疝气方《医学三字经》
  19. 疝气《医学从众录》
  20. 疝气及方《外台秘要》
  21. 疝气《医学传灯》
  22. 疝气论《格致余论》
  23. 疝气《卫生易简方》
  24. 疝气论治《类证治裁》
  25. 疝气《推拿抉微》
  26. 疝气门《丹台玉案》
  27. 疝气《时方妙用》
  28. 疝气门《古今医统大全》
  29. 疝气《邵兰荪医案》
  30. 疝气门《奇方类编》
  1. 疝气《傅青主男科》
  2. 疝气《景岳全书》
  3. 疝气《扁鹊神应针灸玉龙经》
  4. 疝气《医学集成》
  5. 疝气《医学传灯》
  6. 疝秘方《华佗神方》
  7. 疝气《医学入门》
  8. 疝门《张氏医通》
  9. 疝气《医学入门》
  10. 疝论《古今医彻》
  11. 疝气《医学正传》
  12. 疝论《小儿卫生总微论方》
  13. 疝气《张聿青医案》
  14. 疝灵散《回生集》
  15. 疝气《保婴撮要》
  16. 疝解《儿科萃精》
  17. 疝气《证治汇补》
  18. 疝瘕候《诸病源候论》
  19. 疝气《卫生易简方》
  20. 疝瘕候《诸病源候论》
  21. 疝气《医学摘粹》
  22. 疝瘕《女科证治准绳》
  23. 疝气《医学摘粹》
  24. 疝瘕《普济方·针灸》
  25. 疝气《医学心悟》
  26. 疝瘕《中医词典》
  27. 疝气《推拿抉微》
  28. 疝瘕《中医名词词典》
  29. 疝气《回春录》
  30. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  31. 疝气《医学实在易》


肾子痛_《傅青主男科》_中医杂集_【岐黄之术】

肾子痛

肾子痛

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

泽泻 陈皮 赤苓（ 各壹钱） 丹皮 小茴香 枳实（ 各叁钱） 吴萸 苍朮（ 各伍分） 山查（ 肆分） 苏梗（ 肆分）

姜水煎服。

又方

酒炒大茴香、酒炒小茴香、赤石脂（ 煅） 、广木香各等分,乌梅肉捣烂为丸，如桐子大，空心每服十五丸，葱酒送下立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝气
  • 当前页：肾子痛
  • 下一页：偏坠
<<< 返回本书目录
  1. 肾子藤【中药大全】
  2. 肾综合征出血热病毒《医学微生物学》
  3. 肾子草【中药大全】
  4. 肾足少阴经病证《脉经》
  5. 肾主虚寒《医学纲目》
  6. 肾足少阴之脉《经络考》
  7. 肾主水水俞五十七穴《类经》
  8. 胂《经络全书》
  9. 肾周围炎【疾病大全】
  10. 渗出性多形红斑【疾病大全】
  11. 肾周脓肿【疾病大全】
  12. 渗出性盘状苔藓样皮炎【疾病大全】
  13. 肾肿瘤《家庭医学百科-医疗康复篇》
  14. 渗出性胸水【疾病症状】
  15. 肾肿瘤《病理学》
  16. 渗脐散【方剂大全】
  17. 肾中风《圣济总录》
  18. 渗湿《本草求真》
  19. 肾之脾胃虚方《内外伤辨》
  20. 渗湿汤《扁鹊心书》
  21. 肾之经足少阴寒癸水《儒门事亲》
  22. 渗湿汤【方剂大全】
  23. 肾着腰痛方《外台秘要》
  24. 慎护论《小儿卫生总微论方》
  25. 肾着汤【方剂大全】
  26. 慎护论《婴童类萃》
  27. 肾着汤《汤头歌诀》
  28. 慎疾《冷庐医话》
  29. 肾着候《古今医统大全》
  30. 慎起居《痰火点雪》
  1. 肾子痛《傅青主男科》
  2. 肾子《中医词典》
  3. 肾子肿痛《奇效简便良方》
  4. 肾浊《中医词典》
  5. 肾综合征出血热病毒《医学微生物学》
  6. 肾主先天《中医词典》
  7. 肾足少阴经病证《脉经》
  8. 肾主先天《中医名词词典》
  9. 肾足少阴经病证《中医词典》
  10. 肾主水水俞五十七穴《类经》
  11. 肾足少阴之脉《经络考》
  12. 肾主水《中医词典》
  13. 甚者从之《中医名词词典》
  14. 肾主水《中医名词词典》
  15. 甚者从之《中医词典》
  16. 肾主生殖《中医词典》
  17. 甚者独行《中医词典》
  18. 肾主生殖《中医名词词典》
  19. 胂《经络全书》
  20. 肾主纳气《中医词典》
  21. 胂《中医名词词典》
  22. 肾主纳气《中医名词词典》
  23. 胂《中医词典》
  24. 肾主恐《中医名词词典》
  25. 渗《中医词典》
  26. 肾主伎巧《中医词典》
  27. 渗利之剂《金匮翼》
  28. 肾主伎巧《中医名词词典》
  29. 渗湿《中医词典》
  30. 肾主骨《中医词典》
  31. 渗湿《证治准绳·幼科》


偏坠_《傅青主男科》_中医杂集_【岐黄之术】

偏坠

偏坠

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

小茴香、猪苓等分，微炒为末，空心盐水冲服,热盐熨亦甚效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾子痛
  • 当前页：偏坠
  • 下一页：病在上而求诸下
<<< 返回本书目录
  1. 偏坠《证治准绳·幼科》
  2. 篇题讲解《思考中医》
  3. 偏坠《幼科铁镜》
  4. 篇章次第《伤寒悬解》
  5. 偏治法《石室秘录》
  6. 胼胝【疾病大全】
  7. 偏执状态【疾病大全】
  8. 胼胝体发育不良【疾病症状】
  9. 偏执状态【疾病症状】
  10. 胼胝体进行性变性【疾病大全】
  11. 偏执性妄想【疾病症状】
  12. 片鸡尾草【中药大全】
  13. 偏执型人格障碍【疾病症状】
  14. 片姜黄【中药大全】
  15. 偏执狂【疾病大全】
  16. 片脑《本草易读》
  17. 偏正头痛不问脉论《三指禅》
  18. 片吸虫病【疾病大全】
  19. 偏正头痛【方剂主治】
  20. 漂摇豆【中药大全】
  21. 偏正头痛【中药主治】
  22. 飘带草【中药大全】
  23. 偏正头疼【方剂主治】
  24. 飘拂草【中药大全】
  25. 偏正头风【方剂主治】
  26. 螵蛸膏【方剂大全】
  27. 偏正头风《凌临灵方》
  28. 螵蛸散《外科传薪集》
  29. 偏正头风《扁鹊神应针灸玉龙经》
  30. 螵蛸散【方剂大全】
  1. 偏坠《傅青主男科》
  2. 偏治法《石室秘录》
  3. 偏坠《中医词典》
  4. 偏正头痛不问脉论《三指禅》
  5. 偏坠《医学纲目》
  6. 偏正头风《外科全生集》
  7. 偏坠《证治准绳·幼科》
  8. 偏正头风《奇方类编》
  9. 偏坠《奇效简便良方》
  10. 偏正头风《奇效简便良方》
  11. 偏坠《幼科铁镜》
  12. 偏正头风《扁鹊神应针灸玉龙经》
  13. 篇题讲解《思考中医》
  14. 偏正头风《凌临灵方》
  15. 篇章次第《伤寒悬解》
  16. 偏倚的控制《预防医学》
  17. 骈（pián）产《中医词典》
  18. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》
  19. 骈胎《中医词典》
  20. 偏头痛秘方《华佗神方》
  21. 骈胁《中医词典》
  22. 偏头痛方《苏沈良方》
  23. 骈指押手法《中医词典》
  24. 偏头痛《药症忌宜》
  25. 胼胝《中医名词词典》
  26. 偏头痛《金匮翼》
  27. 胼胝《中医词典》
  28. 偏头痛《儒门事亲》
  29. 胼胝和鸡眼《默克家庭诊疗手册》
  30. 偏头痛《中医词典》
  31. 片《中医名词词典》


病在上而求诸下_《傅青主男科》_中医杂集_【岐黄之术】

病在上而求诸下

病在上而求诸下

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛、目痛、耳红、腮肿，一切上焦等症，除清凉发散正治外，人即束手无策,而不知更有三法，如大便结、脉沉实者，用酒蒸大黄三钱微下之，名釜底抽薪之法,如大便泻，脉沉足冷者，宜六味地黄汤，加牛膝、车前、肉桂,足冷甚者，加熟附子，是冷极于下，而迫其火之上升也,此名导龙入海之法，大便如常，脉无力者，用牛膝车前引下之,此名引火归源之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偏坠
  • 当前页：病在上而求诸下
  • 下一页：病在下而求诸上
<<< 返回本书目录
  1. 病在荣卫《圆运动的古中医学》
  2. 病在血分《圆运动的古中医学》
  3. 病在气分《圆运动的古中医学》
  4. 病灶【疾病症状】
  5. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  6. 病箴《医述》
  7. 病在肠胃《圆运动的古中医学》
  8. 病证《颅囟经》
  9. 病源详揭（儿科）《冯氏锦囊秘录》
  10. 病证形候《幼幼新书》
  11. 病源论（望闻问切）《幼科推拿秘书》
  12. 病症《止园医话》
  13. 病原学诊断《人体寄生虫学》
  14. 病症标本论《药鉴》
  15. 病原性真菌概述《医学微生物学》
  16. 病症不同论《医学源流论》
  17. 病原性真菌《医学微生物学》
  18. 病之中外治有先后《类经》
  19. 病原性球菌《医学微生物学》
  20. 病中大便下黑血《医门补要》
  21. 病原同异《四圣悬枢》
  22. 病中忌食诸豆《医门补要》
  23. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  24. 病中转病《医门补要》
  25. 病愈结存《温疫论》
  26. 病诸候《巢氏病源补养宣导法》
  27. 病遇节发解《研经言》
  28. 病诸候（凡三十五论）《诸病源候论》
  29. 病余瘀血证治《三因极一病证方论》
  30. 病主脉《古今名医汇粹》
  1. 病在上而求诸下《傅青主男科》
  2. 病在荣卫《圆运动的古中医学》
  3. 病在下而求诸上《傅青主男科》
  4. 病在气分《圆运动的古中医学》
  5. 病在血分《圆运动的古中医学》
  6. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  7. 病在中旁取之《中医词典》
  8. 病在肠胃《圆运动的古中医学》
  9. 病脏《中医词典》
  10. 病源详揭（儿科）《冯氏锦囊秘录》
  11. 病箴《医述》
  12. 病源论（望闻问切）《幼科推拿秘书》
  13. 病证《颅囟经》
  14. 病原学诊断《人体寄生虫学》
  15. 病证《脉诀汇辨》
  16. 病原学《基因诊断与性传播疾病》
  17. 病证形候《幼幼新书》
  18. 病原学《基因诊断与性传播疾病》
  19. 病症标本论《药鉴》
  20. 病原学《基因诊断与性传播疾病》
  21. 病症不同论《医学源流论》
  22. 病原学《基因诊断与性传播疾病》
  23. 病症卷三《止园医话》
  24. 病原学《基因诊断与性传播疾病》
  25. 病症死生歌《针灸大成》
  26. 病原学《基因诊断与性传播疾病》
  27. 病症性《医学微生物学》
  28. 病原学《基因诊断与性传播疾病》
  29. 病之阶《中医词典》
  30. 病原学《基因诊断与性传播疾病》
  31. 病之造字《思考中医》


病在下而求诸上_《傅青主男科》_中医杂集_【岐黄之术】

病在下而求诸上

病在下而求诸上

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治下焦病用本药不愈者，须从上治之，如足痛足肿，无力虚软，膝疮红肿, 用木瓜、薏仁、牛膝、防已、黄柏、苍朮之品,不效者定是中气下陷，湿热下流，用补中益气升提之,如足软不能行而能食，名曰痿症，宜清肺热，如治泄泻,用实脾利水之剂，不效者亦用补中益气，去当归，加炮姜苍朮,脉迟加肉蔻、故纸，如尿血、用凉血利水药不效、宜清心莲子饮,若清心不止，再加升柴，如治便血　用止涩之药，不效,或兼泄泻，须察其脉如右关微，或数大无力，是脾虚不摄血，宜六君子加炮姜,若右关沉紧，是饮食伤脾，不能摄血，加沉香贰分，右寸洪数，是实热在肺,宜清肺，麥冬、花粉、元參、枯芩、桔梗、五味子、枳殼等味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病在上而求诸下
  • 当前页：病在下而求诸上
  • 下一页：疮毒
<<< 返回本书目录
  1. 病在荣卫《圆运动的古中医学》
  2. 病在血分《圆运动的古中医学》
  3. 病在气分《圆运动的古中医学》
  4. 病灶【疾病症状】
  5. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  6. 病箴《医述》
  7. 病在肠胃《圆运动的古中医学》
  8. 病证《颅囟经》
  9. 病源详揭（儿科）《冯氏锦囊秘录》
  10. 病证形候《幼幼新书》
  11. 病源论（望闻问切）《幼科推拿秘书》
  12. 病症《止园医话》
  13. 病原学诊断《人体寄生虫学》
  14. 病症标本论《药鉴》
  15. 病原性真菌概述《医学微生物学》
  16. 病症不同论《医学源流论》
  17. 病原性真菌《医学微生物学》
  18. 病之中外治有先后《类经》
  19. 病原性球菌《医学微生物学》
  20. 病中大便下黑血《医门补要》
  21. 病原同异《四圣悬枢》
  22. 病中忌食诸豆《医门补要》
  23. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  24. 病中转病《医门补要》
  25. 病愈结存《温疫论》
  26. 病诸候《巢氏病源补养宣导法》
  27. 病遇节发解《研经言》
  28. 病诸候（凡三十五论）《诸病源候论》
  29. 病余瘀血证治《三因极一病证方论》
  30. 病主脉《古今名医汇粹》
  1. 病在下而求诸上《傅青主男科》
  2. 病在上而求诸下《傅青主男科》
  3. 病在血分《圆运动的古中医学》
  4. 病在荣卫《圆运动的古中医学》
  5. 病在中旁取之《中医词典》
  6. 病在气分《圆运动的古中医学》
  7. 病脏《中医词典》
  8. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  9. 病箴《医述》
  10. 病在肠胃《圆运动的古中医学》
  11. 病证《颅囟经》
  12. 病源详揭（儿科）《冯氏锦囊秘录》
  13. 病证《脉诀汇辨》
  14. 病源论（望闻问切）《幼科推拿秘书》
  15. 病证形候《幼幼新书》
  16. 病原学诊断《人体寄生虫学》
  17. 病症标本论《药鉴》
  18. 病原学《基因诊断与性传播疾病》
  19. 病症不同论《医学源流论》
  20. 病原学《基因诊断与性传播疾病》
  21. 病症卷三《止园医话》
  22. 病原学《基因诊断与性传播疾病》
  23. 病症死生歌《针灸大成》
  24. 病原学《基因诊断与性传播疾病》
  25. 病症性《医学微生物学》
  26. 病原学《基因诊断与性传播疾病》
  27. 病之阶《中医词典》
  28. 病原学《基因诊断与性传播疾病》
  29. 病之造字《思考中医》
  30. 病原学《基因诊断与性传播疾病》
  31. 病之中外治有先后《类经》


疮毒_《傅青主男科》_中医杂集_【岐黄之术】

疮毒

疮毒

  • 上一页
  • 目录
  • 相关
  • 下一页

方用如神汤

银花 当归 蒲公英（ 各壹两） 荆芥 连翘（ 各壹钱） 甘草（ 叁钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病在下而求诸上
  • 当前页：疮毒
  • 下一页：头面上疮
<<< 返回本书目录
  1. 疮出未辨用津润墨围论《外科精要》
  2. 疮毒【中药主治】
  3. 疮部《外科方外奇方》
  4. 疮毒【方剂主治】
  5. 疮不收口熏条【方剂大全】
  6. 疮毒部《神应经》
  7. 疮病诸候（凡六十五论）《诸病源候论》
  8. 疮毒化毒散【方剂大全】
  9. 疮病诸候《巢氏病源补养宣导法》
  10. 疮毒门《奇方类编》
  11. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  12. 疮毒门《针灸大成》
  13. 疮【方剂主治】
  14. 疮方《外台秘要》
  15. 疮【中药主治】
  16. 疮方通神乳香膏【方剂大全】
  17. 疮《杂病治例》
  18. 疮膏《外科传薪集》
  19. 疮《幼幼新书》
  20. 疮疖《卫生易简方》
  21. 疮《幼幼新书》
  22. 疮疖《小儿常见病单验方》
  23. 疮《幼幼新书》
  24. 疮疖《续名医类案》
  25. 疮《医门补要》
  26. 疮疖【中药主治】
  27. 疮《续名医类案》
  28. 疮疖【方剂主治】
  29. 疮《卫生易简方》
  30. 疮疖瘤肿《儒门事亲》
  1. 疮毒《傅青主男科》
  2. 疮毒《针灸大成》
  3. 疮毒《医效秘传》
  4. 疮痘入目《中医词典》
  5. 疮毒部《神应经》
  6. 疮出未辨用津润墨围论《外科精要》
  7. 疮毒初起方《奇方类编》
  8. 疮虫蛀《奇效简便良方》
  9. 疮毒门《针灸大成》
  10. 疮瘥复发候《诸病源候论》
  11. 疮毒门汤类《秘传证治要诀及类方》
  12. 疮部《外科方外奇方》
  13. 疮毒无头不破《奇效简便良方》
  14. 疮不收口《外科选要》
  15. 疮恶肉《中医词典》
  16. 疮不生肌治法《外科选要》
  17. 疮恶肉候《诸病源候论》
  18. 疮闭咳嗽《中医词典》
  19. 疮犯妇人恶露秽气发恶《奇效简便良方》
  20. 疮被风伤水伤作痛《奇效简便良方》
  21. 疮方《冯氏锦囊秘录》
  22. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  23. 疮方一十二首《外台秘要》
  24. 疮（一）《孙真人海上方》
  25. 疮膏《外科传薪集》
  26. 疮（外科理例 下）《古今医统大全》
  27. 疮候《诸病源候论》
  28. 疮（各种顽疮）《奇效简便良方》
  29. 疮候《诸病源候论》
  30. 疮（二）《孙真人海上方》
  31. 疮痂《中医词典》


头面上疮_《傅青主男科》_中医杂集_【岐黄之术】

头面上疮

头面上疮

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

银花（ 贰两） 当归（ 壹两） 川芎 甘草（ 各伍钱） 桔梗 蒲公英（ 各叁钱） 黄芩（ 壹钱）

水煎服。 二剂全消。

头疮不可用升提之药，最宜用降火之品，切记之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮毒
  • 当前页：头面上疮
  • 下一页：身上手足之疮疽
<<< 返回本书目录
  1. 头面门《针灸大成》
  2. 头面身体生疮《幼幼新书》
  3. 头面门《奇方类编》
  4. 头面神经痛（cephalo-facial neuralgia）《神经病学》
  5. 头面门《跌损妙方》
  6. 头面生疮【方剂主治】
  7. 头面颈项外症不可针灸《医门补要》
  8. 头面手足瘰疮漏《千金宝要》
  9. 头面红疖及软疖《儿科萃精》
  10. 头面虚肿【方剂主治】
  11. 头面浮肿【方剂主治】
  12. 头-面血管瘤综合征【疾病大全】
  13. 头面风疾《儒门事亲》
  14. 头面肿《丹溪治法心要》
  15. 头面风《圣济总录》
  16. 头面肿《景岳全书》
  17. 头面风《普济方·针灸》
  18. 头面诸病《卫生宝鉴》
  19. 头面风《备急千金要方》
  20. 头鸣《周慎斋遗书》
  21. 头面疮《保婴撮要》
  22. 头目不利【方剂主治】
  23. 头面赤肿《药症忌宜》
  24. 头目不清【方剂主治】
  25. 头面赤肿《外科理例》
  26. 头目昏疼【方剂主治】
  27. 头面赤热《药症忌宜》
  28. 头目昏眩【方剂主治】
  29. 头面部图诀《疡医大全》
  30. 头目昏晕【方剂主治】
  1. 头面上疮《傅青主男科》
  2. 头面门《跌损妙方》
  3. 头面身体生疮《幼幼新书》
  4. 头面门《针灸大成》
  5. 头面身体诸疮候《诸病源候论》
  6. 头面颈项外症不可针灸《医门补要》
  7. 头面身体诸疮候《诸病源候论》
  8. 头面红疖及软疖《儿科萃精》
  9. 头面身体诸久疮候《诸病源候论》
  10. 头面风候《诸病源候论》
  11. 头面手足瘰疮漏《千金宝要》
  12. 头面风候《巢氏病源补养宣导法》
  13. 头面癣疮《奇效简便良方》
  14. 头面风《普济方·针灸》
  15. 头面正中线《中医词典》
  16. 头面风《新修本草》
  17. 头面肿《景岳全书》
  18. 头面风《备急千金要方》
  19. 头面肿《丹溪治法心要》
  20. 头面风《圣济总录》
  21. 头面肿满《奇效简便良方》
  22. 头面肥疮《外科全生集》
  23. 头面肿痛《医法圆通》
  24. 头面发热有光《古今医统大全》
  25. 头鸣《周慎斋遗书》
  26. 头面疮《保婴撮要》
  27. 头鸣秘方《华佗神方》
  28. 头面疮《证治准绳·幼科》
  29. 头目鼻耳伤《证治准绳·疡医》
  30. 头面疮《中医词典》
  31. 头目不清利《中医词典》


身上手足之疮疽_《傅青主男科》_中医杂集_【岐黄之术】

身上手足之疮疽

身上手足之疮疽

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

银花 甘草 蒲公英（ 各叁钱） 当归（ 壹两） 牛蒡子（ 贰钱） 花粉（ 伍钱） 芙蓉叶（ 七片无叶用根）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头面上疮
  • 当前页：身上手足之疮疽
  • 下一页：统治诸疮
<<< 返回本书目录
  1. 身如角弓反张【方剂主治】
  2. 身瘦肌热《儒门事亲》
  3. 身容望法提纲《望诊遵经》
  4. 身疼《伤寒标本心法类萃》
  5. 身容四法提纲《望诊遵经》
  6. 身体《奇效简便良方》
  7. 身热吐下《儒门事亲》
  8. 身体“福态”【疾病症状】
  9. 身热方治《小儿卫生总微论方》
  10. 身体变形障碍【疾病症状】
  11. 身热恶寒身寒恶热《伤寒括要》
  12. 身体常瘙痒《女科百问》
  13. 身热不退《专治麻痧初编》
  14. 身体沉重【方剂主治】
  15. 身热不退《医宗金鉴》
  16. 身体的低垂部位水肿【疾病症状】
  17. 身热不退《麻疹阐注》
  18. 身体的伤口愈合《临床激光治疗学》
  19. 身热不退《痘疹心法要诀》
  20. 身体的左右不平衡《人体使用手册》
  21. 身热不收点《经验麻科》
  22. 身体烦疼【方剂主治】
  23. 身热【方剂主治】
  24. 身体浮肿【方剂主治】
  25. 身热《史载之方》
  26. 身体骨节疼痛《女科证治准绳》
  27. 身热《丹溪治法心要》
  28. 身体骨节疼痛《证治准绳·女科》
  29. 身目黄《女科百问》
  30. 身体拘急《医学纲目》
  1. 身上手足之疮疽《傅青主男科》
  2. 身上忽见蛇形痛不可忍《奇效简便良方》
  3. 身瘦不孕《傅青主女科》
  4. 身瘙痒《千金翼方》
  5. 身瘦不孕《中医词典》
  6. 身如蛇皮鳞甲《奇效简便良方》
  7. 身瘦肌热《儒门事亲》
  8. 身如虫行《奇方类编》
  9. 身瞤动《中医名词词典》
  10. 身如虫行《急救广生集》
  11. 身疼《伤寒标本心法类萃》
  12. 身如波浪声《古今医统大全》
  13. 身疼无热《医法圆通》
  14. 身容望法提纲《望诊遵经》
  15. 身疼下利证九　太阳七十九《伤寒悬解》
  16. 身容四法提纲《望诊遵经》
  17. 身体不仁《中医词典》
  18. 身热泻黄多渴为热宜凉剂《证治准绳·幼科》
  19. 身体常瘙痒《女科百问》
  20. 身热无疼《医法圆通》
  21. 身体烦疼《中医名词词典》
  22. 身热无神《医法圆通》
  23. 身体骨节疼痛《证治准绳·女科》
  24. 身热吐下《儒门事亲》
  25. 身体骨节疼痛《女科证治准绳》
  26. 身热内冷《医法圆通》
  27. 身体拘急《医学纲目》
  28. 身热方治《小儿卫生总微论方》
  29. 身体疼痛流注不定《女科百问》
  30. 身热恶寒身寒恶热《伤寒括要》
  31. 身体痛《医学纲目》


统治诸疮_《傅青主男科》_中医杂集_【岐黄之术】

统治诸疮

统治诸疮

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

花粉 甘草 银花 蒲公英

水煎服，二剂全愈。

此方消毒大有其功,诸痈诸疽，不论部位，皆治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身上手足之疮疽
  • 当前页：统治诸疮
  • 下一页：黄水疮
<<< 返回本书目录
  1. 统属诊法候病《古今医统大全》
  2. 桶状胸【疾病症状】
  3. 统论疫有九传治法《温疫论》
  4. 筒桂《本草纲目》图文版
  5. 统论舌为心脾所主《重楼玉钥续编》
  6. 痛《本草求真》
  7. 统论脾胃皆交于口而脾为之主《重楼玉钥续编》
  8. 痛《痘疹心法要诀》
  9. 统论六经《伤寒寻源》
  10. 痛《续名医类案》
  11. 统论唇为脾胃肝之所主《重楼玉钥续编》
  12. 痛《叶天士医案精华》
  13. 统计资料的类型《预防医学》
  14. 痛《医宗金鉴》
  15. 统计指标的应用和健康评价《预防医学》
  16. 痛《证治准绳·幼科》
  17. 统计研究的基本步骤及图表制备《预防医学》
  18. 痛《止园医话》
  19. 统计学方法基本概念和步骤《预防医学》
  20. 痛痹《凌临灵方》
  21. 统计图《预防医学》
  22. 痛痹《圣济总录》
  23. 统计图《医学统计学》
  24. 痛痹《续名医类案》
  25. 统计工作的基本步骤《预防医学》
  26. 痛痹《续名医类案》
  27. 统计表与统计图《医学统计学》
  28. 痛痹《证治准绳·类方》
  29. 统计表和统计图《预防医学》
  30. 痛痹《证治准绳·杂病》
  1. 统治诸疮《傅青主男科》
  2. 统属诊法候病《古今医统大全》
  3. 统治诸疝秘方（华佗统治诸疝）《华佗神方》
  4. 统论疫有九传治法《温疫论》
  5. 桶状胸《百病自测》
  6. 统论舌为心脾所主《重楼玉钥续编》
  7. 筒骨煎《妇人大全良方》
  8. 统论脾胃皆交于口而脾为之主《重楼玉钥续编》
  9. 筒桂《本经逢原》
  10. 统论六经《伤寒寻源》
  11. 筒箭毒碱《药理学》
  12. 统论唇为脾胃肝之所主《重楼玉钥续编》
  13. 筒箭毒碱、氯化筒箭毒碱、氯化琥珀胆碱中毒《医院药学》
  14. 统计资料的类型《预防医学》
  15. 筒灸《中医词典》
  16. 统计指标的应用和健康评价《预防医学》
  17. 筩（走斥）（tǒng-shuò）《中医词典》
  18. 统计学方法基本概念和步骤《预防医学》
  19. 痛《止园医话》
  20. 统计图的种类与构造《医学统计学》
  21. 痛《医宗金鉴》
  22. 统计图《预防医学》
  23. 痛《续名医类案》
  24. 统计图《医学统计学》
  25. 痛《证治准绳·幼科》
  26. 统计工作的基本步骤《预防医学》
  27. 痛《证治准绳·幼科》
  28. 统计表与统计图《医学统计学》
  29. 痛《证治准绳·疡医》
  30. 统计表和统计图《预防医学》
  31. 痛《本草求真》


黄水疮_《傅青主男科》_中医杂集_【岐黄之术】

黄水疮

黄水疮

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

雄黄、防风煎汤，洗之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：统治诸疮
  • 当前页：黄水疮
  • 下一页：手汗
<<< 返回本书目录
  1. 黄水疮【疾病大全】
  2. 黄水疮【中药主治】
  3. 黄水疮《中医外科学》
  4. 黄水疮【方剂主治】
  5. 黄水疮《幼科铁镜》
  6. 黄水疮门主论《疡医大全》
  7. 黄水疮《医宗金鉴》
  8. 黄水疮门主论《疡医大全》
  9. 黄水疮《小儿常见病单验方》
  10. 黄水疮散【方剂大全】
  11. 黄水疮《外科正宗》
  12. 黄水茄【中药大全】
  13. 黄水疮《外科启玄》
  14. 黄水散【方剂大全】
  15. 黄水藨叶【中药大全】
  16. 黄水芋【中药大全】
  17. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  18. 黄水芋草【中药大全】
  19. 黄鼠肉【中药大全】
  20. 黄水粘疮《保婴撮要》
  21. 黄鼠肉《本草纲目》完整版
  22. 黄水枝【中药大全】
  23. 黄鼠狼【中药大全】
  24. 黄酥丹【方剂大全】
  25. 黄鼠膏【方剂大全】
  26. 黄素化囊肿【疾病症状】
  27. 黄鼠《本草纲目》图文版
  28. 黄锁梅【中药大全】
  29. 黄鼠《本草纲目》完整版
  30. 黄锁梅根【中药大全】
  1. 黄水疮《傅青主男科》
  2. 黄水疮《小儿常见病单验方》
  3. 黄水疮《中医词典》
  4. 黄水《中医词典》
  5. 黄水疮《医宗金鉴》
  6. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  7. 黄水疮《外科心法要诀》
  8. 黄鼠野狼肉《饮食须知》
  9. 黄水疮《外科正宗》
  10. 黄鼠肉《饮食须知》
  11. 黄水疮《奇效简便良方》
  12. 黄鼠《饮膳正要》
  13. 黄水疮《奇效简便良方》
  14. 黄蜀葵花《证类本草》
  15. 黄水疮《外科启玄》
  16. 黄蜀葵花《医学入门》
  17. 黄水疮《中医外科学》
  18. 黄蜀葵花《本草衍义》
  19. 黄水疮《幼科铁镜》
  20. 黄秫《名医别录》
  21. 黄水疮门主方《疡医大全》
  22. 黄秫《证类本草》
  23. 黄水疮门主方《疡医大全》
  24. 黄秫《新修本草》
  25. 黄水疮门主论《疡医大全》
  26. 黄秫《千金翼方》
  27. 黄水疮门主论《疡医大全》
  28. 黄瘦《保幼新编》
  29. 黄水疮秘方《华佗神方》
  30. 黄世德《中医词典》
  31. 黄水粘疮《中医词典》


手汗_《傅青主男科》_中医杂集_【岐黄之术】

手汗

手汗

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

黄耆 干葛（ 各壹两） 荆芥 防风（ 各叁钱）

水煎壹盆,热熏温洗三次愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄水疮
  • 当前页：手汗
  • 下一页：饮砒毒
<<< 返回本书目录
  1. 手膏方《外台秘要》
  2. 手机依赖症【疾病症状】
  3. 手法总论《伤科汇纂》
  4. 手肌肉萎缩【疾病症状】
  5. 手法治病歌《幼科推拿秘书》
  6. 手脚冰凉【疾病症状】
  7. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  8. 手脚多汗【疾病症状】
  9. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  10. 手经起止图《经络汇编》
  11. 手法秘旨《幼科推拿秘书》
  12. 手厥阴心包《本草分经》
  13. 手法论《伤科补要》
  14. 手厥阴心包经《普济方·针灸》
  15. 手法歌《针灸大成》
  16. 手厥阴心包经《针灸大成》
  17. 手发背门主论《疡医大全》
  18. 手厥阴心包经《子午流注针经》
  19. 手发背《医宗金鉴》
  20. 手厥阴心包经（共9穴）十二经脉《针灸学》
  21. 手冻伤【疾病症状】
  22. 手厥阴心包络经《针灸聚英》
  23. 手的歪扭畸形【疾病症状】
  24. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  25. 手的生物全息律《手穴手纹诊治》
  26. 手厥阴心包络经穴《类经图翼》
  27. 手的解剖生理特点《骨科学》
  28. 手厥阴心包络经穴《重楼玉钥》
  29. 手的解剖《手穴手纹诊治》
  30. 手厥阴心包络经穴分寸歌《医学集成》
  1. 手汗《傅青主男科》
  2. 手骨的连接《人体解剖学》
  3. 手踝《中医词典》
  4. 手膏方三首《外台秘要》
  5. 手机《口腔科学》
  6. 手夫《中医词典》
  7. 手肌《人体解剖学》
  8. 手翻托法《中医词典》
  9. 手肌《人体解剖学》
  10. 手法总论《伤科汇纂》
  11. 手脚发绀《默克家庭诊疗手册》
  12. 手法总论《正骨心法要旨》
  13. 手筋色《中医词典》
  14. 手法治病诀《针灸大成》
  15. 手经起止图《经络汇编》
  16. 手法治病歌《幼科推拿秘书》
  17. 手疽《中医词典》
  18. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  19. 手诀《针灸大成》
  20. 手法释义《正骨心法要旨》
  21. 手厥阴《疡医大全》
  22. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  23. 手厥阴标本《中医词典》
  24. 手法秘旨《幼科推拿秘书》
  25. 手厥阴经别《中医词典》
  26. 手法论《伤科补要》
  27. 手厥阴经筋《中医词典》
  28. 手法歌《针灸易学》
  29. 手厥阴经穴主治《针灸大成》
  30. 手法歌《针灸大成》
  31. 手厥阴井：中冲《针灸大成》


饮砒毒_《傅青主男科》_中医杂集_【岐黄之术】

饮砒毒

饮砒毒

  • 上一页
  • 目录
  • 相关
  • 下一页

用生甘草参两，加羊血半碗，和匀饮之，立吐而愈，若不吐,速用大黄贰两甘草伍钱，白矾壹两，当归参两，水煎数碗饮之,立时大泻即生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手汗
  • 当前页：饮砒毒
  • 下一页：补肾
<<< 返回本书目录
  1. 饮流入臂《秘传证治要诀及类方》
  2. 饮癖《洄溪医案》
  3. 饮类《胎产指南》
  4. 饮如涎而薄者《药症忌宜》
  5. 饮类《秘传证治要诀及类方》
  6. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  7. 饮酒中毒及大醉不解《圣济总录》
  8. 饮伤脾胃方《卫生宝鉴》
  9. 饮酒性面红【疾病症状】
  10. 饮伤脾胃论《卫生宝鉴》
  11. 饮酒伤脾辩《侣山堂类辩》
  12. 饮食《达生编》
  13. 饮酒令难醉方《外台秘要》
  14. 饮食《金匮翼》
  15. 饮酒连日醉不醒方《外台秘要》
  16. 饮食《景岳全书》
  17. 饮酒积热方《外台秘要》
  18. 饮食《灸法秘传》
  19. 饮酒过多【方剂主治】
  20. 饮食《千金翼方》
  21. 饮酒过度【方剂主治】
  22. 饮食《寿世保元》
  23. 饮酒复剧-伤寒补遗 《古今医统大全》
  24. 饮食《万病回春》
  25. 饮酒发热诸候将息补饵论并法一十条《外台秘要》
  26. 饮食《血证论》
  27. 饮酒发热《推求师意》
  28. 饮食《医述》
  29. 饮酒不宜过量《老年食养食疗》
  30. 饮食《医学见能》
  1. 饮砒毒《傅青主男科》
  2. 饮流入臂《秘传证治要诀及类方》
  3. 饮癖《中医词典》
  4. 饮类《胎产指南》
  5. 饮癖候《诸病源候论》
  6. 饮类《活幼心书》
  7. 饮片《中医词典》
  8. 饮类《秘传证治要诀及类方》
  9. 饮片（咀片）《中医名词词典》
  10. 饮酒中毒及大醉不解《圣济总录》
  11. 饮气嗽《中医词典》
  12. 饮酒中毒候《诸病源候论》
  13. 饮气嗽《金匮翼》
  14. 饮酒中毒候《巢氏病源补养宣导法》
  15. 饮郄《中医词典》
  16. 饮酒中毒《中医词典》
  17. 饮如涎而薄者《药症忌宜》
  18. 饮酒要节制《预防医学》
  19. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  20. 饮酒伤脾辩《侣山堂类辩》
  21. 饮膳太医《中医词典》
  22. 饮酒人瘀癖菹痰候《诸病源候论》
  23. 饮伤《中医词典》
  24. 饮酒内伤《明医指掌》
  25. 饮伤脾胃方《卫生宝鉴》
  26. 饮酒令难醉方一首《外台秘要》
  27. 饮伤脾胃论《卫生宝鉴》
  28. 饮酒连日醉不醒方九首《外台秘要》
  29. 饮食《千金翼方》
  30. 饮酒积热方二首《外台秘要》
  31. 饮食《景岳全书》


补肾_《傅青主男科》_中医杂集_【岐黄之术】

补肾

补肾

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

大盐青菽苇七寸，煮核桃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮砒毒
  • 当前页：补肾
  • 下一页：嚏喷
<<< 返回本书目录
  1. 补肾《本草害利》
  2. 补肾【中药主治】
  3. 补肾《备急千金要方》
  4. 补肾【方剂主治】
  5. 补伤散【方剂大全】
  6. 补肾安胎饮【方剂大全】
  7. 补三焦《本草害利》
  8. 补肾巴戟丸【方剂大全】
  9. 补肉药【方剂大全】
  10. 补肾磁石汤【方剂大全】
  11. 补肉膏【方剂大全】
  12. 补肾磁石丸【方剂大全】
  13. 补荣汤【方剂大全】
  14. 补肾地黄酒【方剂大全】
  15. 补缺唇法《疡医大全》
  16. 补肾地黄汤【方剂大全】
  17. 补秋燥胜气论《温病条辨》
  18. 补肾地黄丸【方剂大全】
  19. 补清剂《中医眼科备读》
  20. 补肾法治疗尿石病《名师垂教》
  21. 补青丸【方剂大全】
  22. 补肾方【方剂大全】
  23. 补寝丸【方剂大全】
  24. 补肾茯苓丸【方剂大全】
  25. 补气壮阳茶《茶饮保健》
  26. 补肾羮【方剂大全】
  27. 补气止崩汤【方剂大全】
  28. 补肾固齿丸【方剂大全】
  29. 补气镇惊汤【方剂大全】
  30. 补肾固冲汤【方剂大全】
  1. 补肾《傅青主男科》
  2. 补伤散《备急千金要方》
  3. 补肾《中医词典》
  4. 补涩温《女科证治准绳》
  5. 补肾《备急千金要方》
  6. 补涩《女科证治准绳》
  7. 补肾《明目至宝》
  8. 补缺唇法《疡医大全》
  9. 补肾法治疗尿石病《名师垂教》
  10. 补秋燥胜气论《温病条辨》
  11. 补肾纳气《中医词典》
  12. 补气药《中药学》
  13. 补肾生精酒《古代房中秘方》
  14. 补气泻荣汤《医方考》
  15. 补肾汤《三因极一病证方论》
  16. 补气汤《奇方类编》
  17. 补肾丸《三因极一病证方论》
  18. 补气汤《仁术便览》
  19. 补肾丸《医方考》
  20. 补气汤《仁术便览》
  21. 补肾丸《外科理例》
  22. 补气汤《冯氏锦囊秘录》
  23. 补肾仙方《毓麟验方》
  24. 补气升阳法《时病论歌括新编》
  25. 补肾阳《中医词典》
  26. 补气类《医学摘粹》
  27. 补肾养脾丸《仁术便览》
  28. 补气固表《中医词典》
  29. 补肾药《明目至宝》
  30. 补气《养生导引秘籍》
  31. 补肾阴《中医词典》


嚏喷_《傅青主男科》_中医杂集_【岐黄之术】

嚏喷

嚏喷

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

生半夏为末，水丸绿豆大，入鼻孔，必嚏喷不已,用水饮之立止，通治中风不语，及中恶中鬼俱妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补肾
  • 当前页：嚏喷
  • 下一页：破伤风
<<< 返回本书目录
  1. 嚏惊散【方剂大全】
  2. 天《幼幼新书》
  3. 嚏《针灸素难要旨》
  4. 天 疮《外科大成》
  5. 嚏《医学真传》
  6. 天（儿科）《冯氏锦囊秘录》
  7. 替针丸【方剂大全】
  8. 天白蚁疮门主论《疡医大全》
  9. 替针丁香丸【方剂大全】
  10. 天保采薇汤方《市隐庐医学杂着》
  11. 涕唾稠粘大便坚实之症《保婴撮要》
  12. 天不足西北地不满东南《类经》
  13. 涕唾稠粘【方剂主治】
  14. 天不足西北地不满东南阴阳高下寿夭治法《类经》
  15. 涕唾稠粘《证治准绳·幼科》
  16. 天池膏【方剂大全】
  17. 涕唾《张氏医通》
  18. 天池穴【胸部腹部穴位】
  19. 涕泪《医经原旨》
  20. 天冲穴【头部背面穴位】
  21. 涕泪《类经》
  22. 天疮《金匮钩玄》
  23. 剃头法《幼幼新书》
  24. 天疮《外科理例》
  25. 剃头《医宗金鉴》
  26. 天疮《外科启玄》
  27. 体重增加【疾病症状】
  28. 天疮《幼科铁镜》
  29. 体重减轻【疾病症状】
  30. 天疮散《外科传薪集》
  1. 嚏喷《傅青主男科》
  2. 嚏《医学真传》
  3. 天《中医词典》
  4. 嚏《针灸素难要旨》
  5. 天《幼幼新书》
  6. 嚏《医学纲目》
  7. 天 疮《外科大成》
  8. 嚏《中医词典》
  9. 天（儿科）《冯氏锦囊秘录》
  10. 替针丸《儒门事亲》
  11. 天白蚁《中医词典》
  12. 替针丸《三因极一病证方论》
  13. 天白蚁疮门主方《疡医大全》
  14. 替硝唑《药理学》
  15. 天白蚁疮门主论《疡医大全》
  16. 替灸膏《中医词典》
  17. 天保采薇汤《目经大成》
  18. 惕惕《中医词典》
  19. 天保采薇汤方《市隐庐医学杂着》
  20. 惕《中医词典》
  21. 天贝茶《茶饮保健》
  22. 涕液不收《中医词典》
  23. 天伯《中医词典》
  24. 涕唾稠粘大便坚实之症《保婴撮要》
  25. 天不足西北地不满东南《类经》
  26. 涕唾稠粘《证治准绳·幼科》
  27. 天不足西北地不满东南阴阳高下寿夭治法《类经》
  28. 涕唾《张氏医通》
  29. 天池《中医词典》
  30. 涕泪《医经原旨》
  31. 天池《针灸学》


破伤风_《傅青主男科》_中医杂集_【岐黄之术】

破伤风

破伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

蝉退去净，头足为末伍钱，用好酒壹碗，煎滚入末，调匀服之,立生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嚏喷
  • 当前页：破伤风
  • 下一页：疯狗咬伤
<<< 返回本书目录
  1. 破伤风【疾病大全】
  2. 破伤风【中药主治】
  3. 破伤风《周慎斋遗书》
  4. 破伤风【方剂主治】
  5. 破伤风《中医外科学》
  6. 破伤风的急救《现代院外急救手册》
  7. 破伤风《证治准绳·杂病》
  8. 破伤风抗毒素过敏试验《基础护理学》
  9. 破伤风《证治准绳·类方》
  10. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  11. 破伤风《证治汇补》
  12. 破伤风论治《类证治裁》
  13. 破伤风《张氏医通》
  14. 破伤风门《古今医统大全》
  15. 破伤风《杂病心法要诀》
  16. 破伤风门《张氏医通》
  17. 破伤风《杂病广要》
  18. 破伤风门主论《疡医大全》
  19. 破伤风《医宗金鉴》
  20. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  21. 破伤风《医学正传》
  22. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  23. 破伤风《医学纲目》
  24. 破伤风邪《儒门事亲》
  25. 破伤风《医碥》
  26. 破伤风原有三种治别三经《医学传心录》
  27. 破伤风《续名医类案》
  28. 破伤风证《幼幼集成》
  29. 破伤风《卫生易简方》
  30. 破伤风治法《外科证治全书》
  1. 破伤风《傅青主男科》
  2. 破伤风《孙真人海上方》
  3. 破伤风《中医词典》
  4. 破伤风《景岳全书》
  5. 破伤风《外科十法》
  6. 破伤风《圣济总录》
  7. 破伤风《地震灾后常见病多发病中医药治疗手册》
  8. 破伤风《百病自测》
  9. 破伤风《医学纲目》
  10. 破伤风《中医名词词典》
  11. 破伤风《医宗金鉴》
  12. 破伤风《家庭医学百科-医疗康复篇》
  13. 破伤风《医宗金鉴》
  14. 破伤风《默克家庭诊疗手册》
  15. 破伤风《续名医类案》
  16. 破散《中医词典》
  17. 破伤风《杂病广要》
  18. 破钱草《滇南本草》
  19. 破伤风《张氏医通》
  20. 破气汤《太平惠民和剂局方》
  21. 破伤风《证治准绳·类方》
  22. 破气汤《饮膳正要》
  23. 破伤风《证治准绳·疡医》
  24. 破气《中医词典》
  25. 破伤风《证治准绳·杂病》
  26. 破气《中医名词词典》
  27. 破伤风《寿世保元》
  28. 破皮疮《医门补要》
  29. 破伤风《医碥》
  30. 破皮疮《中医词典》
  31. 破伤风《医学正传》


疯狗咬伤_《傅青主男科》_中医杂集_【岐黄之术】

疯狗咬伤

疯狗咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

用：手指甲焙黄为末 滚黄酒冲服，发汗即愈，忌房事百日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤风
  • 当前页：疯狗咬伤
  • 下一页：色
<<< 返回本书目录
  1. 疯斑《经验丹方汇编》
  2. 疯狗咬伤【中药主治】
  3. 封囟散【方剂大全】
  4. 疯门总论《疯门全书》
  5. 封囟《洪氏集验方》
  6. 疯门总药《疯门全书》
  7. 封髓丹【方剂大全】
  8. 疯牛病是由朊病毒引起的《免疫与健康》
  9. 封塞《冯氏锦囊秘录》
  10. 疯气膏药【方剂大全】
  11. 封脐雄鼠粪散【方剂大全】
  12. 疯气药酒【方剂大全】
  13. 封脐丸【方剂大全】
  14. 疯犬毒述《医门补要》
  15. 封脐散【方剂大全】
  16. 疯犬伤《外科正宗》
  17. 封脐固阳膏【方剂大全】
  18. 疯犬咬《外科十法》
  19. 封脐膏【方剂大全】
  20. 疯犬咬《医门补要》
  21. 封脐膏《毓麟验方》
  22. 疯犬咬伤《医宗金鉴》
  23. 封脐丹【方剂大全】
  24. 疯损膏【方剂大全】
  25. 封脐艾【方剂大全】
  26. 疯油膏【方剂大全】
  27. 封口药【方剂大全】
  28. 烽烟充斥汤【方剂大全】
  29. 封口金疮药【方剂大全】
  30. 蜂叮疮《外科启玄》
  1. 疯狗咬伤《傅青主男科》
  2. 疯狗伤人《奇方类编》
  3. 疯狗咬伤《奇效简便良方》
  4. 疯斑《经验丹方汇编》
  5. 疯狗咬仙方《奇效简便良方》
  6. 砜类《药理学》
  7. 疯门总论《疯门全书》
  8. 封腰《中医词典》
  9. 疯门总药《疯门全书》
  10. 封眼药法《奇方类编》
  11. 疯牛病是由朊病毒引起的《免疫与健康》
  12. 封眼法《中医词典》
  13. 疯犬毒述《医门补要》
  14. 封囟《洪氏集验方》
  15. 疯犬伤《外科正宗》
  16. 封髓丹《时方歌括》
  17. 疯犬咬《外科十法》
  18. 封髓丹《删补名医方论》
  19. 疯犬咬《医门补要》
  20. 封髓丹《医宗金鉴》
  21. 疯犬咬（毒蛇、蜈蚣咬）《医学心悟》
  22. 封石《名医别录》
  23. 疯犬咬伤《中医词典》
  24. 封石《证类本草》
  25. 疯犬咬伤《医宗金鉴》
  26. 封石《新修本草》
  27. 疯犬咬伤《外科心法要诀》
  28. 封石《千金翼方》
  29. 锋针《中医名词词典》
  30. 封塞《冯氏锦囊秘录》
  31. 锋针《中医词典》


色_《傅青主男科》_中医杂集_【岐黄之术】

色

色

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿鼻之上，眼之中，色红者心热也，红筋横直，现于山根，皆心热也,色紫者，心热之甚而肺亦热也，色青者，肝有风也，青筋横直现者肝热也,直者风上行，横者风下行也，色黑者风甚，而肾中有寒也，色白者肺中有痰,黄者脾胃虚而作泻，一观其色，而疾可知矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疯狗咬伤
  • 当前页：色
  • 下一页：脉
<<< 返回本书目录
  1. 臊疳《外科启玄》
  2. 色病宜忌合参《望诊遵经》
  3. 瘙疹《专治麻痧初编》
  4. 色藏部位脉病易难《类经》
  5. 瘙疹《医宗金鉴》
  6. 色赤杨【中药大全】
  7. 瘙疹《麻疹阐注》
  8. 色汗【疾病症状】
  9. 瘙疹《痘疹心法要诀》
  10. 色汗症【疾病大全】
  11. 瘙痒症（pruritus）《皮肤性病学》
  12. 色觉丧失【疾病症状】
  13. 瘙痒症【疾病大全】
  14. 色觉异常【疾病症状】
  15. 瘙痒症《默克家庭诊疗手册》
  16. 色戒男淫（培原五）《宜麟策》
  17. 瘙痒症《家庭医学百科-医疗康复篇》
  18. 色脉《诊宗三昧》
  19. 瘙痒病《自我调养巧治病》
  20. 色脉尺诊《黄帝内经太素》
  21. 瘙痒【方剂主治】
  22. 色脉诊《黄帝内经太素》
  23. 瘙痒【中药主治】
  24. 色脉诸诊《类经》
  25. 瘙痒【疾病症状】
  26. 色盲【疾病大全】
  27. 瘙痒《续名医类案》
  28. 色情行为【疾病症状】
  29. 嫂汪氏头疼遍身痛痢下赤白《孙文垣医案》
  30. 色素斑【疾病症状】
  1. 色《傅青主男科》
  2. 臊疳《外科启玄》
  3. 色《中医词典》
  4. 臊疳《中医词典》
  5. 色《医学心悟》
  6. 瘙疹《痘疹心法要诀》
  7. 色氨酸操纵元《生物化学与分子生物学》
  8. 瘙疹《专治麻痧初编》
  9. 色氨酸操纵元的结构与阻遏蛋白的负性调控《生物化学与分子生物学》
  10. 瘙疹《医宗金鉴》
  11. 色病宜忌合参《望诊遵经》
  12. 瘙疹《麻疹阐注》
  13. 色部《中医词典》
  14. 瘙疹《中医词典》
  15. 色藏部位脉病易难《类经》
  16. 瘙痒症《家庭医学百科-医疗康复篇》
  17. 色悴《中医词典》
  18. 瘙痒症《默克家庭诊疗手册》
  19. 色疸《四圣心源》
  20. 瘙痒症《皮肤性病学》
  21. 色夺《中医词典》
  22. 瘙痒病《自我调养巧治病》
  23. 色复《中医词典》
  24. 瘙痒《续名医类案》
  25. 色甘酸钠《药理学》
  26. 瘙疳《中医词典》
  27. 色合脉诊法《医学摘粹》
  28. 嫂汪氏头疼遍身痛痢下赤白《孙文垣医案》
  29. 色合情诊法《医学摘粹》
  30. 扫雪散《外科全生集》
  31. 色合问诊法《医学摘粹》


脉_《傅青主男科》_中医杂集_【岐黄之术】

脉

脉

  • 上一页
  • 目录
  • 相关
  • 下一页

大人看脉于寸关尺，小儿不然，但看其数不数而已，数甚则热，不数则寒也,数之中浮者风也，沉者寒也，缓者湿也，濇者邪也，滑者痰也，有止歇者痛也,如此而已，余不必过谈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：色
  • 当前页：脉
  • 下一页：三关
<<< 返回本书目录
  1. 脉《瘴疟指南》
  2. 脉案图式《脉诀汇辨》
  3. 脉《冷庐医话》
  4. 脉痹【疾病大全】
  5. 脉《丹溪手镜》
  6. 脉辨生死《寿世保元》
  7. 卖子木（买子木）《本草纲目》完整版
  8. 脉辨至数《诊家正眼》
  9. 卖子木《雷公炮炙论》
  10. 脉病机要《药鉴》
  11. 卖子木《本草图经》
  12. 脉病逆顺《古今医统大全》
  13. 卖药人《趣味中医》
  14. 脉病逆顺《轩岐救正论》
  15. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  16. 脉病逆顺论《仁斋直指方论（附补遗）》
  17. 麦芽山楂饮《保健药膳》
  18. 脉病外内证决论《中藏经》
  19. 麦芽青皮饮《保健药膳》
  20. 脉搏辨病《常见病自测》
  21. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  22. 脉搏的观察及测量《基础护理学》
  23. 麦芽糕【方剂大全】
  24. 脉搏短绌【疾病症状】
  25. 麦芽【中药大全】
  26. 脉搏加速【疾病症状】
  27. 麦芽《药笼小品》
  28. 脉搏快而弱【疾病症状】
  29. 麦芽《侣山堂类辩》
  30. 脉搏脱漏【疾病症状】
  1. 脉《傅青主男科》
  2. 脉《中医名词词典》
  3. 脉《中医词典》
  4. 卖子木《本草图经》
  5. 脉《医碥》
  6. 卖子木《证类本草》
  7. 脉《冷庐医话》
  8. 卖子木《新修本草》
  9. 脉《丹溪手镜》
  10. 卖子木《千金翼方》
  11. 脉《友渔斋医话》
  12. 卖子木《雷公炮炙论》
  13. 脉《瘴疟指南》
  14. 卖药所《中医词典》
  15. 脉案图式《脉诀汇辨》
  16. 卖药人《趣味中医》
  17. 脉暴出《中医名词词典》
  18. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  19. 脉暴出《中医词典》
  20. 麦种《吴普本草》
  21. 脉痹《中医名词词典》
  22. 麦芽山楂饮《保健药膳》
  23. 脉痹《中医词典》
  24. 麦芽山楂蛋羹《食物疗法》
  25. 脉辨男女歌《竹林女科证治》
  26. 麦芽青皮饮《保健药膳》
  27. 脉辨生死《寿世保元》
  28. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  29. 脉辨至数《诊家正眼》
  30. 麦芽茶《茶饮保健》
  31. 脉病机要《药鉴》


三关_《傅青主男科》_中医杂集_【岐黄之术】

三关

三关

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿虎口，风气命三关，紫属热，红属寒，青属惊风，白属疳，风关轻，气为重,若至命关，则难治矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉
  • 当前页：三关
  • 下一页：不食乳
<<< 返回本书目录
  1. 三关《针灸大成》
  2. 三关部位歌《推拿抉微》
  3. 三股筋【中药大全】
  4. 三关观指脉法《丹台玉案》
  5. 三个现代医学的现象《人体使用手册》
  6. 三关锦纹《幼幼新书》
  7. 三感之病《医学启源》
  8. 三关两煞五轴《冯氏锦囊秘录》
  9. 三复《广瘟疫论》
  10. 三关两煞五轴《疡医大全》
  11. 三峰热型【疾病症状】
  12. 三关六腑秘旨歌《幼科推拿秘书》
  13. 三粉擦剂【方剂大全】
  14. 三关脉法《保幼新编》
  15. 三分散【方剂大全】
  16. 三关脉纹主病歌《幼科折衷》
  17. 三分三（图）【中药大全】
  18. 三关升降篇《外经微言》
  19. 三分丹【中药大全】
  20. 三关主对法《备急千金要方》
  21. 三房心【疾病大全】
  22. 三国两晋南北朝服石与炼丹《中国医学通史》
  23. 三方草【中药大全】
  24. 三国两晋南北朝军事医学《中国医学通史》
  25. 三法一首(集见内经至真大论篇)《医经国小》
  26. 三国两晋南北朝军事制度、医学教育和卫生保健《中国医学通史》
  27. 三法五治论《此事难知》
  28. 三国两晋南北朝临床各科医疗经验的积累《中国医学通史》
  29. 三耳汤《保健药膳》
  30. 三国两晋南北朝少数民族医学《中国医学通史》
  1. 三关《傅青主男科》
  2. 三关《气功外气疗法》
  3. 三关《中医词典》
  4. 三关《针灸大成》
  5. 三关部位歌《圆运动的古中医学》
  6. 三痼《中医词典》
  7. 三关部位歌《幼幼集成》
  8. 三固《中医词典》
  9. 三关部位歌《推拿抉微》
  10. 三感之病《医学启源》
  11. 三关观指脉法《丹台玉案》
  12. 三复《广瘟疫论》
  13. 三关锦纹《幼幼新书》
  14. 三伏《中医名词词典》
  15. 三关两煞五轴《冯氏锦囊秘录》
  16. 三分损益《类经图翼》
  17. 三关两煞五轴《疡医大全》
  18. 三分散《儒门事亲》
  19. 三关六腑秘旨歌《幼科推拿秘书》
  20. 三分茶《儒门事亲》
  21. 三关脉法《保幼新编》
  22. 三法一首（集见内经至真大论篇）《医经国小》
  23. 三关脉纹变见歌《古今医鉴》
  24. 三法五治论《此事难知》
  25. 三关脉纹变见歌《幼科发挥》
  26. 三法《中医词典》
  27. 三关脉纹主病歌《幼科折衷》
  28. 三法《中医名词词典》
  29. 三关升降篇《外经微言》
  30. 三耳汤《保健药膳》
  31. 三关纹色主病歌《古今医鉴》


不食乳_《傅青主男科》_中医杂集_【岐黄之术】

不食乳

不食乳

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿不食乳，心热也，葱煎乳汁，令小儿服之亦妙，不若用黄连三分,煎汤一分，灌数次即食矣，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三关
  • 当前页：不食乳
  • 下一页：脐不干
<<< 返回本书目录
  1. 不食能食《冯氏锦囊秘录》
  2. 不嗜食《普济方·针灸》
  3. 不食吃食太早贪食不厌《麻科活人全书》
  4. 不嗜食《针灸资生经》
  5. 不食【方剂主治】
  6. 不嗜食【方剂主治】
  7. 不食《医宗金鉴》
  8. 不思乳食【方剂主治】
  9. 不食《临证指南医案》
  10. 不思食【方剂主治】
  11. 不食《经验麻科》
  12. 不思食案《名师垂教》
  13. 不食《古今医案按》
  14. 不思饮食【中药主治】
  15. 不食《痘疹心法要诀》
  16. 不思饮食【方剂主治】
  17. 不识人【方剂主治】
  18. 不死草《滇南本草》
  19. 不省人事【方剂主治】
  20. 不死之药《趣味中医》
  21. 不生气《人体使用手册》
  22. 不随意运动【疾病大全】
  23. 不生肌肉【方剂主治】
  24. 不啼《医宗金鉴》
  25. 不射精症【疾病大全】
  26. 不同成像技术的综合应用《医学影像学》
  27. 不散【方剂主治】
  28. 不同年龄病人的心理与心理护理《医学心理学》
  29. 不乳食《证治准绳·幼科》
  30. 不同年龄阶段儿童的心理卫生《医学心理学》
  1. 不食乳《傅青主男科》
  2. 不食能食《冯氏锦囊秘录》
  3. 不是守旧《思考中医》
  4. 不食能食《冯氏锦囊秘录》
  5. 不嗜食《中医词典》
  6. 不食吃食太早贪食不厌《麻科活人全书》
  7. 不嗜食《普济方·针灸》
  8. 不食《伤科汇纂》
  9. 不嗜食《针灸资生经》
  10. 不食《痘疹心法要诀》
  11. 不收口《奇效简便良方》
  12. 不食《古今医案按》
  13. 不思食案《名师垂教》
  14. 不食《临证指南医案》
  15. 不死草《滇南本草》
  16. 不食《医宗金鉴》
  17. 不死药《中医词典》
  18. 不食《经验麻科》
  19. 不死之药《趣味中医》
  20. 不食《中医词典》
  21. 不随意运动辨病《常见病自测》
  22. 不识人《中医词典》
  23. 不啼《医宗金鉴》
  24. 不时泪溢《中医词典》
  25. 不啼《医述》
  26. 不盛不虚以经取之《中医词典》
  27. 不啼《竹林女科证治》
  28. 不胜毒者以薄药《中医词典》
  29. 不啼《幼科心法要诀》
  30. 不乳食《证治准绳·幼科》
  31. 不啼《慈幼新书》


脐不干_《傅青主男科》_中医杂集_【岐黄之术】

脐不干

脐不干

  • 上一页
  • 目录
  • 相关
  • 下一页

用：

车前子炒焦为细末，敷之即干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不食乳
  • 当前页：脐不干
  • 下一页：山根
<<< 返回本书目录
  1. 脐《经络全书》
  2. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  3. 脐《慈幼新书》
  4. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  5. 耆婆治恶病《千金翼方》
  6. 脐部脐肠系膜管息肉【疾病大全】
  7. 耆婆万病丸《千金宝要》
  8. 脐部有一半球形肿块【疾病症状】
  9. 耆附汤【方剂大全】
  10. 脐残端有少量黏液或脓性分泌物【疾病症状】
  11. 荠苎【中药大全】
  12. 脐疮《医宗金鉴》
  13. 荠叶涂方【方剂大全】
  14. 脐疮【疾病症状】
  15. 荠薴【中药大全】
  16. 脐疮、脐突《外科大成》
  17. 荠宁【中药大全】
  18. 脐带【中药大全】
  19. 荠苨饮【方剂大全】
  20. 脐带感染【疾病症状】
  21. 荠苨丸【方剂大全】
  22. 脐带过短【疾病症状】
  23. 荠苨汤【方剂大全】
  24. 脐带过短或相对过短【疾病症状】
  25. 荠苨散【方剂大全】
  26. 脐带绕颈【疾病症状】
  27. 荠苨苗【中药大全】
  28. 脐带脱垂《妇产科学》
  29. 荠苨煎【方剂大全】
  30. 脐带脱垂【疾病大全】
  1. 脐不干《傅青主男科》
  2. 脐《慈幼新书》
  3. 脐部辨病《常见病自测》
  4. 脐《药性切用》
  5. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  6. 脐《本草从新》
  7. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  8. 脐《医学入门》
  9. 脐肠《中医词典》
  10. 脐《中医词典》
  11. 脐虫怪病《急救广生集》
  12. 脐《经络全书》
  13. 脐虫怪病《奇效简便良方》
  14. 耆实《本草蒙筌》
  15. 脐虫怪病《奇方类编》
  16. 耆婆治恶病《千金翼方》
  17. 脐疮《中医词典》
  18. 耆婆万病丸《千金宝要》
  19. 脐疮《医宗金鉴》
  20. 耆婆万病丸《太平惠民和剂局方》
  21. 脐疮《证治准绳·幼科》
  22. 耆婆万病丸《备急千金要方》
  23. 脐疮《寿世保元》
  24. 耆婆汤秘方（华佗耆婆汤）《华佗神方》
  25. 脐疮《外科心法要诀》
  26. 荠实《吴普本草》
  27. 脐疮、脐突《外科大成》
  28. 荠苠《本草纲目》
  29. 脐疮不合《奇效简便良方》
  30. 荠菜子《本草分经》
  31. 脐疮候《诸病源候论》


山根_《傅青主男科》_中医杂集_【岐黄之术】

山根

山根

  • 上一页
  • 目录
  • 相关
  • 下一页

山根之上，有青筋直视者，乃肝热也，方用

柴胡 半夏（ 各参分） 白芍 茯苓（ 各壹钱） 当归 白朮（ 各伍分） 山查（ 参个） 甘草（ 壹分）

水煎服。

有青筋横现者。 亦肝热也。 直者风上行。 横者风下行。 用前方加柴胡（ 伍分） 麦芽（ 壹钱） 干姜（ 壹分）

水煎服。

有红筋直现者，心热也，亦用前方加黄连（ 壹分） 麦冬（ 伍分）去半夏，加桑白皮、天花粉（ 各贰分）

水煎服。

有红筋斜现者,亦心热也，亦用前方加黄连（ 贰分） ，热积于胸中，不可用半夏,用桑白皮、花粉可也。

有黄筋现于山根者，不論橫直，總是脾胃之症,或吐或瀉，腹痛或不思食，方用

白朮 茯苓（ 各伍分） 陳皮 人參 麥芽（ 各貳分） 神麴　甘草（ 各壹分） 淡竹葉（ 柒分）

水煎服。

有痰加半夏壹分，白芥子貳分，如口渴有熱者,加麥冬參分，黃芩壹分，有寒加乾薑壹分，吐加白蔻壹粒,瀉加豬苓伍分，腹痛按之大叫者食也，加大黃參分，枳實壹分，按之不呼號者寒也,加乾薑參分，如身發熱者，不可用此方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐不干
  • 当前页：山根
  • 下一页：发热
<<< 返回本书目录
  1. 山葛薯【中药大全】
  2. 山梗菜（图）【中药大全】
  3. 山高粱【中药大全】
  4. 山桂花【中药大全】
  5. 山岗稔【中药大全】
  6. 山桂皮【中药大全】
  7. 山岗荚【中药大全】
  8. 山蛤《本草纲目》完整版
  9. 山柑算盘子【中药大全】
  10. 山海螺【中药大全】
  11. 山甘草根【中药大全】
  12. 山海棠【中药大全】
  13. 山甘草【中药大全】
  14. 山蒿【中药大全】
  15. 山芙蓉【中药大全】
  16. 山禾串【中药大全】
  17. 山佛手【中药大全】
  18. 山合香【中药大全】
  19. 山峰西番莲【中药大全】
  20. 山荷叶（图）【中药大全】
  21. 山风【中药大全】
  22. 山核桃【中药大全】
  23. 山矾叶【中药大全】
  24. 山核桃酒【方剂大全】
  25. 山矾花【中药大全】
  26. 山核桃皮【中药大全】
  27. 山矾根【中药大全】
  28. 山核桃仁【中药大全】
  29. 山矾【中药大全】
  30. 山核桃叶【中药大全】
  1. 山根《傅青主男科》
  2. 山豆根汤《仙传外科集验方》
  3. 山根《中医词典》
  4. 山豆根茶《茶饮保健》
  5. 山根（王宫）《中医名词词典》
  6. 山豆根《本草图经》
  7. 山梗菜碱《药理学》
  8. 山豆根《本草乘雅半偈》
  9. 山行辟蛭《急救广生集》
  10. 山豆根《药鉴》
  11. 山胡椒《证类本草》
  12. 山豆根《药性切用》
  13. 山胡椒《滇南本草》
  14. 山豆根《本草撮要》
  15. 山黄茶《茶饮保健》
  16. 山豆根《本草害利》
  17. 山鸡《饮膳正要》
  18. 山豆根《本草择要纲目》
  19. 山鸡、野鸡（雉）《食疗本草》
  20. 山豆根《本草分经》
  21. 山甲《本草易读》
  22. 山豆根《本草分经》
  23. 山甲《本草求真》
  24. 山豆根《本草分经》
  25. 山甲散《重订囊秘喉书》
  26. 山豆根《本草便读》
  27. 山姜《证类本草》
  28. 山豆根《中药学》
  29. 山角骨《正骨心法要旨》
  30. 山豆根《得配本草》
  31. 山角骨《医宗金鉴》


发热_《傅青主男科》_中医杂集_【岐黄之术】

发热

发热

  • 上一页
  • 目录
  • 相关
  • 下一页

不拘早晚发热，俱用万全汤神效。

柴胡 白朮 黄芩 神曲（ 各参分） 白芍 麦冬（ 各壹钱） 当归（ 伍分） 茯苓（ 贰分） 甘草 苏叶（ 各壹分） 山查（ 参个）

水煎服。

冬加麻黄壹分，夏加石膏参分，春加青蒿参分，秋加桔梗参分,有食加枳壳参分，有痰加白芥子参分，吐加白蔻壹粒，泻加猪苓壹钱，小儿诸症,不过如此，不可作惊风治之，如果有惊风，加人参伍分，其效如神。

凡潮热、积热、疟热，乃脾积寒热，俱用姜梨引。

柴胡、人参、黄芩、前胡、秦艽、甘草、青蒿各壹分，童便浸晒干，生地一寸,薄荷二叶，或生梨生藕一片，水煎服，甚效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山根
  • 当前页：发热
  • 下一页：感冒风寒
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《傅青主男科》
  2. 发热《常见病自测》
  3. 发热《中医词典》
  4. 发热《景岳全书》
  5. 发热《麻疹备要方论》
  6. 发热《圆运动的古中医学》
  7. 发热《杂病治例》
  8. 发热《中医名词词典》
  9. 发热《正骨心法要旨》
  10. 发热《家庭医学百科-医疗康复篇》
  11. 发热《重订灵兰要览》
  12. 发热《医学集成》
  13. 发热《推求师意》
  14. 发皮《千金翼方》
  15. 发热《医宗金鉴》
  16. 发泡疗法《针灸学》
  17. 发热《医宗金鉴》
  18. 发泡灸《中医词典》
  19. 发热《冯氏锦囊秘录》
  20. 发泡（起泡、提泡）《中医名词词典》
  21. 发热《续名医类案》
  22. 发泡《张氏医通》
  23. 发热《医学入门》
  24. 发泡《中医词典》
  25. 发热《医述》
  26. 发泡《景岳全书》
  27. 发热《医述》
  28. 发呕《明医指掌》
  29. 发热《医述》
  30. 发疟呕吐勿用常山《仁斋直指方论（附补遗）》
  31. 发热《证治准绳·幼科》


感冒风寒_《傅青主男科》_中医杂集_【岐黄之术】

感冒风寒

感冒风寒

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

柴胡（ 伍分） 白朮 白芍（ 各壹钱） 茯苓 炙草 半夏（ 各参分） 陈皮（ 贰分） 当归（ 捌分）

水煎热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热
  • 当前页：感冒风寒
  • 下一页：惊风
<<< 返回本书目录
  1. 感冒风寒《药症忌宜》
  2. 感冒风寒【中药主治】
  3. 感冒发烧【中药主治】
  4. 感冒风寒【方剂主治】
  5. 感冒发散汤【方剂大全】
  6. 感冒风寒夹惊《儿科萃精》
  7. 感冒发热【中药主治】
  8. 感冒风寒夹热《儿科萃精》
  9. 感冒的中医食疗《老年食养食疗》
  10. 感冒风寒夹食《儿科萃精》
  11. 感冒的辨证治疗《名师垂教》
  12. 感冒风寒门《幼科指南》
  13. 感冒部《本草易读》
  14. 感冒风寒总括《医宗金鉴》
  15. 感冒【中药主治】
  16. 感冒高热【中药主治】
  17. 感冒【疾病大全】
  18. 感冒合并心衰《赵绍琴临证验案精选》
  19. 感冒《自我调养巧治病》
  20. 感冒夹惊《医宗金鉴》
  21. 感冒《自我调养巧治病》
  22. 感冒夹热《医宗金鉴》
  23. 感冒《中医内科学》
  24. 感冒夹食《医宗金鉴》
  25. 感冒《中医儿科学》
  26. 感冒兼疫《温疫论》
  27. 感冒《针灸学》
  28. 感冒咳嗽【中药主治】
  29. 感冒《圆运动的古中医学》
  30. 感冒门《医方考》
  1. 感冒风寒《傅青主男科》
  2. 感冒发散汤《奇方类编》
  3. 感冒风寒《药症忌宜》
  4. 感冒点《手穴手纹诊治》
  5. 感冒风寒夹惊《儿科萃精》
  6. 感冒的中医食疗《老年食养食疗》
  7. 感冒风寒夹热《儿科萃精》
  8. 感冒的意义《圆运动的古中医学》
  9. 感冒风寒夹食《儿科萃精》
  10. 感冒的辨证治疗《名师垂教》
  11. 感冒风寒门《幼科指南》
  12. 感冒部《本草易读》
  13. 感冒风寒总括《医宗金鉴》
  14. 感冒《针灸学》
  15. 感冒风寒总括《幼科心法要诀》
  16. 感冒《中医儿科学》
  17. 感冒合并心衰《赵绍琴临证验案精选》
  18. 感冒《中医内科学》
  19. 感冒夹惊《中医词典》
  20. 感冒《幼科释谜》
  21. 感冒夹惊《医宗金鉴》
  22. 感冒《医学实在易》
  23. 感冒夹惊《幼科心法要诀》
  24. 感冒《回春录》
  25. 感冒夹热《中医词典》
  26. 感冒《竹林女科证治》
  27. 感冒夹热《医宗金鉴》
  28. 感冒《血证论》
  29. 感冒夹热《幼科心法要诀》
  30. 感冒《万病回春》
  31. 感冒夹食《中医词典》


惊风_《傅青主男科》_中医杂集_【岐黄之术】

惊风

惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

世人动曰惊风，谁知小儿惊则有之，而风则无，小儿纯阳之体，不当有风,而状有风者，盖小儿阳旺内热，内热则生风，是非外来之风，乃内出之风也,内风作外风治，是速之死也，方用清火散风汤。

白朮 栀子（ 各参分） 茯苓（ 贰钱） 陈皮 甘草 半夏（ 各壹分） 白芍（ 壹钱） 柴胡（ 伍分）

水煎服。

此方健脾平肝之圣药,肝平则火散，脾健则风止，断不可以风药表散之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感冒风寒
  • 当前页：惊风
  • 下一页：惊风
<<< 返回本书目录
  1. 惊风【疾病大全】
  2. 惊风【中药主治】
  3. 惊风《中医儿科学》
  4. 惊风【方剂主治】
  5. 惊风《幼科释谜》
  6. 惊风八候《医宗金鉴》
  7. 惊风《续名医类案》
  8. 惊风辨《儿科萃精》
  9. 惊风《小儿常见病单验方》
  10. 惊风草【中药大全】
  11. 惊风《万氏秘传片玉心书》
  12. 惊风抽搐【中药主治】
  13. 惊风《普济方·针灸》
  14. 惊风第二十问《婴童百问》
  15. 惊风《明医指掌》
  16. 惊风定生死秘旨歌《幼科推拿秘书》
  17. 惊风《厘正按摩要术》
  18. 惊风二十四图《婴童类萃》
  19. 惊风《肯堂医论》
  20. 惊风概说《儿科要略》
  21. 惊风《灸法秘传》
  22. 惊风后余证《幼科发挥》
  23. 惊风《景岳全书》
  24. 惊风结核《保婴撮要》
  25. 惊风《急救广生集》
  26. 惊风论《叶选医衡》
  27. 惊风《回春录》
  28. 惊风门《丹台玉案》
  29. 惊风《古今医鉴》
  30. 惊风门《万氏秘传片玉心书》
  1. 惊风《傅青主男科》
  2. 惊风《小儿常见病单验方》
  3. 惊风《傅青主男科》
  4. 惊风《景岳全书》
  5. 惊风《中医词典》
  6. 惊风《中医名词词典》
  7. 惊风《肯堂医论》
  8. 惊丹《活幼心书》
  9. 惊风《续名医类案》
  10. 惊丹《活幼心书》
  11. 惊风《普济方·针灸》
  12. 惊丹《证治准绳·幼科》
  13. 惊风《古今医鉴》
  14. 惊丹《中医词典》
  15. 惊风《保婴撮要》
  16. 惊搐有声无声《幼科释谜》
  17. 惊风《儒门事亲》
  18. 惊搐由脏腑《幼科释谜》
  19. 惊风《明医指掌》
  20. 惊搐痫痉不同《幼科释谜》
  21. 惊风《急救广生集》
  22. 惊搐五证《中医词典》
  23. 惊风《回春录》
  24. 惊搐目直《保婴撮要》
  25. 惊风《幼科释谜》
  26. 惊搐等症误用药饵《明医杂着》
  27. 惊风《奇效简便良方》
  28. 惊搐《痘疹心法要诀》
  29. 惊风《厘正按摩要术》
  30. 惊搐《明医杂着》
  31. 惊风《扁鹊心书》


惊风_《傅青主男科》_中医杂集_【岐黄之术】

惊风

惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

凡惊风皆由于气虚，方用压风汤,

人参 白朮 神曲（ 各伍分） 甘草 半夏 丹砂（ 各参分） 茯神（ 壹钱） 砂仁（ 壹粒） 陈皮（ 壹分）

水煎服，此方治慢惊风,加黄耆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风
  • 当前页：惊风
  • 下一页：痢疾
<<< 返回本书目录
  1. 惊风【疾病大全】
  2. 惊风【中药主治】
  3. 惊风《中医儿科学》
  4. 惊风【方剂主治】
  5. 惊风《幼科释谜》
  6. 惊风八候《医宗金鉴》
  7. 惊风《续名医类案》
  8. 惊风辨《儿科萃精》
  9. 惊风《小儿常见病单验方》
  10. 惊风草【中药大全】
  11. 惊风《万氏秘传片玉心书》
  12. 惊风抽搐【中药主治】
  13. 惊风《普济方·针灸》
  14. 惊风第二十问《婴童百问》
  15. 惊风《明医指掌》
  16. 惊风定生死秘旨歌《幼科推拿秘书》
  17. 惊风《厘正按摩要术》
  18. 惊风二十四图《婴童类萃》
  19. 惊风《肯堂医论》
  20. 惊风概说《儿科要略》
  21. 惊风《灸法秘传》
  22. 惊风后余证《幼科发挥》
  23. 惊风《景岳全书》
  24. 惊风结核《保婴撮要》
  25. 惊风《急救广生集》
  26. 惊风论《叶选医衡》
  27. 惊风《回春录》
  28. 惊风门《丹台玉案》
  29. 惊风《古今医鉴》
  30. 惊风门《万氏秘传片玉心书》
  1. 惊风《傅青主男科》
  2. 惊风《傅青主男科》
  3. 惊风《中医词典》
  4. 惊风《小儿常见病单验方》
  5. 惊风《肯堂医论》
  6. 惊风《景岳全书》
  7. 惊风《续名医类案》
  8. 惊风《中医名词词典》
  9. 惊风《普济方·针灸》
  10. 惊丹《活幼心书》
  11. 惊风《古今医鉴》
  12. 惊丹《活幼心书》
  13. 惊风《保婴撮要》
  14. 惊丹《证治准绳·幼科》
  15. 惊风《儒门事亲》
  16. 惊丹《中医词典》
  17. 惊风《明医指掌》
  18. 惊搐有声无声《幼科释谜》
  19. 惊风《急救广生集》
  20. 惊搐由脏腑《幼科释谜》
  21. 惊风《回春录》
  22. 惊搐痫痉不同《幼科释谜》
  23. 惊风《幼科释谜》
  24. 惊搐五证《中医词典》
  25. 惊风《奇效简便良方》
  26. 惊搐目直《保婴撮要》
  27. 惊风《厘正按摩要术》
  28. 惊搐等症误用药饵《明医杂着》
  29. 惊风《扁鹊心书》
  30. 惊搐《痘疹心法要诀》
  31. 惊风《万氏秘传片玉心书》


痢疾_《傅青主男科》_中医杂集_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

当归 白芍（ 各壹钱） 黄连（ 贰分） 枳壳 槟榔（ 各伍分） 甘草（ 参分）

水煎温服。

红痢倍黄连，白痢加泽泻参分，腹痛倍甘草，加白芍,小便赤加木通参分，下如豆汁，加白朮壹钱，伤食加山查麦芽各参分,气虚加人参参分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风
  • 当前页：痢疾
  • 下一页：泄泻
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《傅青主男科》
  2. 痢疾《傅青主男科》
  3. 痢疾《中医词典》
  4. 痢疾《气功外气疗法》
  5. 痢疾《产宝》
  6. 痢疾《景岳全书》
  7. 痢疾《慎疾刍言》
  8. 痢疾《中医名词词典》
  9. 痢疾《麻疹备要方论》
  10. 痢疾《医学集成》
  11. 痢疾《麻疹阐注》
  12. 痢后肿候《诸病源候论》
  13. 痢疾《医学传灯》
  14. 痢后虚羸候《诸病源候论》
  15. 痢疾《医宗金鉴》
  16. 痢后虚烦候《诸病源候论》
  17. 痢疾《医宗金鉴》
  18. 痢后心下逆满候《诸病源候论》
  19. 痢疾《医述》
  20. 痢后痿《中医词典》
  21. 痢疾《医述》
  22. 痢后脱肛《奇方类编》
  23. 痢疾《寿世保元》
  24. 痢后脱肛《圣济总录》
  25. 痢疾《寿世保元》
  26. 痢后呕哕《女科证治准绳》
  27. 痢疾《古今医鉴》
  28. 痢后呕哕《证治准绳·女科》
  29. 痢疾《济阴纲目》
  30. 痢后腹痛候《诸病源候论》
  31. 痢疾《济阴纲目》


泄泻_《傅青主男科》_中医杂集_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

身热如火，口渴舌燥，喜冷饮而不喜热汤，方用泻火止泻汤

车前子（ 贰钱） 茯苓 白芍 麦芽（ 各壹钱） 黄连 猪苓（ 各参分） 泽泻（ 伍分） 枳壳（ 贰分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：泄泻
  • 下一页：寒泻
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《傅青主男科》
  2. 泄泻《气功外气疗法》
  3. 泄泻《中医词典》
  4. 泄泻《小儿常见病单验方》
  5. 泄泻《产宝》
  6. 泄泻《景岳全书》
  7. 泄泻《麻疹备要方论》
  8. 泄泻《景岳全书》
  9. 泄泻《经验麻科》
  10. 泄泻《中医名词词典》
  11. 泄泻《推求师意》
  12. 泄泻《医学集成》
  13. 泄泻《医学传灯》
  14. 泄卫透热《中医词典》
  15. 泄泻《女科秘旨》
  16. 泄卫透热《中医名词词典》
  17. 泄泻《医学纲目》
  18. 泄水肿阴湿《丹溪手镜》
  19. 泄泻《医学纲目》
  20. 泄水丸《儒门事亲》
  21. 泄泻《冯氏锦囊秘录》
  22. 泄如蟹渤《中医词典》
  23. 泄泻《冯氏锦囊秘录》
  24. 泄热汤《三因极一病证方论》
  25. 泄泻《冯氏锦囊秘录》
  26. 泄脓血《中医词典》
  27. 泄泻《续名医类案》
  28. 泄满《中医词典》
  29. 泄泻《续名医类案》
  30. 泄痢统论《圣济总录》
  31. 泄泻《续名医类案》


寒泻_《傅青主男科》_中医杂集_【岐黄之术】

寒泻

寒泻

  • 上一页
  • 目录
  • 相关
  • 下一页

此症必腹痛而喜手按摩，口不渴而舌滑，喜热饮而不喜冷水也,方用散寒止泻汤。

人参 白朮（ 各壹钱） 茯苓（ 贰钱） 肉桂 干姜（ 各贰分） 甘草（ 壹分） 砂仁（ 壹粒） 神曲（ 伍分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：寒泻
  • 下一页：吐
<<< 返回本书目录
  1. 寒邪伤表《儿科萃精》
  2. 寒形《儒门事亲》
  3. 寒邪六经俱受不必定自太阳《医学读书记》
  4. 寒性《珍珠囊补遗药性赋》
  5. 寒邪挟饮喘咳治验《一得集》
  6. 寒性体质【疾病症状】
  7. 寒温异气《伤寒悬解》
  8. 寒药门《医学摘粹》
  9. 寒温殊病《四圣悬枢》
  10. 寒药治例《古今医统大全》
  11. 寒温病异《四圣悬枢》
  12. 寒疫《增订叶评伤暑全书》
  13. 寒托里散【方剂大全】
  14. 寒疫论《温病条辨》
  15. 寒吐哕逆《保婴撮要》
  16. 寒疫由来《四圣悬枢》
  17. 寒吐《医宗金鉴》
  18. 寒饮咳嗽【疾病大全】
  19. 寒吐《儿科萃精》
  20. 寒郁于肺《凌临灵方》
  21. 寒痛散【方剂大全】
  22. 寒战《经验麻科》
  23. 寒痛《医宗金鉴》
  24. 寒战【疾病症状】
  25. 寒痛《儿科萃精》
  26. 寒战切牙《痘疹心法要诀》
  27. 寒通汤【方剂大全】
  28. 寒战切牙《冯氏锦囊秘录》
  29. 寒通汤《医学衷中参西录》
  30. 寒战切牙《景岳全书》
  1. 寒泻《傅青主男科》
  2. 寒泻《时病论歌括新编》
  3. 寒泻《中医词典》
  4. 寒泻《中医名词词典》
  5. 寒泻《症因脉治》
  6. 寒泻《时病论歌括新编》
  7. 寒泻《金匮翼》
  8. 寒泄《中医词典》
  9. 寒泻《时病论》
  10. 寒邪外入图《医理真传》
  11. 寒泻秘方《华佗神方》
  12. 寒邪伤肺《证治准绳·幼科》
  13. 寒性《珍珠囊补遗药性赋》
  14. 寒邪伤表《儿科萃精》
  15. 寒暄《中医词典》
  16. 寒邪入肺《金匮翼》
  17. 寒鸦《饮膳正要》
  18. 寒邪内生图《医理真传》
  19. 寒牙痛《中医词典》
  20. 寒邪六经俱受不必定自太阳《医学读书记》
  21. 寒腰痛《中医词典》
  22. 寒邪挟饮喘咳治验《一得集》
  23. 寒药之非《正体类要》
  24. 寒邪犯肾大吐《傅青主男科》
  25. 寒药之非《证治准绳·疡医》
  26. 寒邪《中医词典》
  27. 寒药治例《古今医统大全》
  28. 寒痫《中医词典》
  29. 寒噎饮食不下针法《急救广生集》
  30. 寒下《中医名词词典》
  31. 寒夜啼《中医词典》


吐_《傅青主男科》_中医杂集_【岐黄之术】

吐

吐

  • 上一页
  • 目录
  • 相关
  • 下一页

此症虽胃气之弱，亦脾气之虚，小儿恣意饱食，不能消化,久之上冲于胃口而吐也，方用止吐速效汤

人参 白朮（ 各壹钱） 砂仁（ 壹粒） 茯苓（ 贰钱） 陈皮（ 贰分） 麦芽（ 伍分）半夏 干姜（ 各壹分） 山查（ 参个）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒泻
  • 当前页：吐
  • 下一页：咳嗽
<<< 返回本书目录
  1. 吐《周慎斋遗书》
  2. 吐【中药主治】
  3. 吐《证治准绳·幼科》
  4. 吐【方剂主治】
  5. 吐《幼幼新书》
  6. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  7. 吐《卫生宝鉴》
  8. 吐白沫痰【疾病症状】
  9. 吐《圣济总录》
  10. 吐不止《医宗金鉴》
  11. 吐《冷庐医话》
  12. 吐虫《丹溪治法心要》
  13. 吐《陈氏幼科秘诀》
  14. 吐虫《金匮钩玄》
  15. 土中闻【中药大全】
  16. 吐法《厘正按摩要术》
  17. 土灶丹《幼幼新书》
  18. 吐法大意《疡医大全》
  19. 土远志【中药大全】
  20. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  21. 土芋《本草纲目》完整版
  22. 吐风痰【中药主治】
  23. 土玉桂【中药大全】
  24. 吐汗下该尽治法论《叶选医衡》
  25. 土余瓜（龙蛋草）《滇南本草》
  26. 吐蛔《古今医彻》
  27. 土余瓜（倒挂土余瓜）《滇南本草》
  28. 吐蛔《景岳全书》
  29. 土殷《本草纲目》完整版
  30. 吐蛔《临证指南医案》
  1. 吐《傅青主男科》
  2. 吐《圣济总录》
  3. 吐《中医词典》
  4. 土注候《诸病源候论》
  5. 吐《医学纲目》
  6. 土灶丹《幼幼新书》
  7. 吐《医学纲目》
  8. 土运临四季《中医词典》
  9. 吐《幼幼新书》
  10. 土运《中医词典》
  11. 吐《证治准绳·幼科》
  12. 土曰敦阜之纪《脉诀汇辨》
  13. 吐《卫生宝鉴》
  14. 土曰备化之纪《脉诀汇辨》
  15. 吐《周慎斋遗书》
  16. 土曰卑监之纪《脉诀汇辨》
  17. 吐《冷庐医话》
  18. 土郁之发《松峰说疫》
  19. 吐《陈氏幼科秘诀》
  20. 土郁夺之《中医词典》
  21. 吐《伤寒指掌》
  22. 土郁夺之《中医名词词典》
  23. 吐（有物无声）《医学纲目》
  24. 土郁《中医词典》
  25. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  26. 土芋《药性切用》
  27. 吐白血《傅青主男科》
  28. 土芋《本草撮要》
  29. 吐不止《医宗金鉴》
  30. 土芋《本草从新》
  31. 吐不止《证治准绳·幼科》


咳嗽_《傅青主男科》_中医杂集_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

方用 苏叶（ 伍分） 桔梗 甘草（ 各壹钱）

水煎热服,有痰加白芥子（ 伍分） 便是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐
  • 当前页：咳嗽
  • 下一页：疳症
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《傅青主男科》
  2. 咳嗽《气功外气疗法》
  3. 咳嗽《傅青主女科》
  4. 咳嗽《小儿常见病单验方》
  5. 咳嗽《中医词典》
  6. 咳嗽《常见病自测》
  7. 咳嗽《中医词典》
  8. 咳嗽《止园医话》
  9. 咳嗽《产宝》
  10. 咳嗽《止园医话》
  11. 咳嗽《慎疾刍言》
  12. 咳嗽《景岳全书》
  13. 咳嗽《备急千金要方》
  14. 咳嗽《圣济总录》
  15. 咳嗽《备急千金要方》
  16. 咳嗽《医理真传》
  17. 咳嗽《麻疹备要方论》
  18. 咳嗽《圆运动的古中医学》
  19. 咳嗽《麻疹阐注》
  20. 咳嗽《中医名词词典》
  21. 咳嗽《伤寒捷诀》
  22. 咳嗽《评琴书屋医略》
  23. 咳嗽《杂病治例》
  24. 咳嗽《医学集成》
  25. 咳嗽《全生指迷方》
  26. 咳嗽《默克家庭诊疗手册》
  27. 咳嗽《虚损启微》
  28. 咳失声方四首《外台秘要》
  29. 咳嗽《推求师意》
  30. 咳呕厥逆证七　阳明五十八《伤寒悬解》
  31. 咳嗽《医学传灯》


疳症_《傅青主男科》_中医杂集_【岐黄之术】

疳症

疳症

  • 上一页
  • 目录
  • 相关
  • 下一页

此脾热而因乎心热也，遂至口中流涎，若不平其心火，则脾火更旺，湿热上蒸,而口涎不能止，方用

芦荟 桑白皮（ 各壹钱） 黄连 薄荷 半夏（ 各参分） 茯苓（ 贰钱） 甘草（ 壹分）

水煎服。

此心脾两清之圣药也，引火下行，而疳自去矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：疳症
  • 下一页：口疳流水口烂神方
<<< 返回本书目录
  1. 疳症《推拿抉微》
  2. 疳症门《万氏秘传片玉心书》
  3. 疳症《笔花医镜》
  4. 疳症仙丹【方剂大全】
  5. 疳症《保婴撮要》
  6. 疳肿《幼幼新书》
  7. 疳证总括《医宗金鉴》
  8. 疳肿胀《儿科萃精》
  9. 疳证先兆《中医疾病预测》
  10. 疳肿胀《医宗金鉴》
  11. 疳证门-幼幼汇集（中）《古今医统大全》
  12. 扞齿牢牙方【方剂大全】
  13. 疳证门《幼科指南》
  14. 杆菌感染《默克家庭诊疗手册》
  15. 疳证门《幼科心法要诀》
  16. 杆菌性上皮样血管瘤病【疾病大全】
  17. 疳证第七十九问《婴童百问》
  18. 赶风柴【中药大全】
  19. 疳证《中医儿科学》
  20. 赶黄草【中药大全】
  21. 疳证《小儿常见病单验方》
  22. 赶经法《济阴纲目》
  23. 疳证《活幼心书》
  24. 赶经汤【方剂大全】
  25. 疳证《儿科要略》
  26. 赶山鞭【中药大全】
  27. 疳药麝香丸【方剂大全】
  28. 赶痛汤【方剂大全】
  29. 疳眼兼药【方剂大全】
  30. 感寒《续名医类案》
  1. 疳症《傅青主男科》
  2. 疳证总括《幼科心法要诀》
  3. 疳症《保婴撮要》
  4. 疳证总括《医宗金鉴》
  5. 疳症《推拿抉微》
  6. 疳证有五脏寒热之不同《古今医统大全》
  7. 疳症《医宗己任编》
  8. 疳证先兆《中医疾病预测》
  9. 疳症《笔花医镜》
  10. 疳证门（幼幼汇集 中）《古今医统大全》
  11. 疳症简便方《慈幼便览》
  12. 疳证门《幼科指南》
  13. 疳症门《万氏秘传片玉心书》
  14. 疳证简便方《幼幼集成》
  15. 疳症仙方（治一切肚黄瘦腹痛虫积神效）《回生集》
  16. 疳证第七十九问《婴童百问》
  17. 疳症泻痢眼障神效方《傅青主男科》
  18. 疳证《中医儿科学》
  19. 疳肿《幼幼新书》
  20. 疳证《活幼心书》
  21. 疳肿胀《中医词典》
  22. 疳证《儿科要略》
  23. 疳肿胀《医宗金鉴》
  24. 疳证《中医词典》
  25. 疳肿胀《证治准绳·幼科》
  26. 疳证《小儿常见病单验方》
  27. 疳肿胀《儿科萃精》
  28. 疳胀《中医词典》
  29. 疳肿胀《幼科心法要诀》
  30. 疳眼《儒门事亲》
  31. 扞皮开腠理《中医词典》


口疳流水口烂神方_《傅青主男科》_中医杂集_【岐黄之术】

口疳流水口烂神方

口疳流水口烂神方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄柏（ 贰钱） 人参（ 壹钱） 共为细末，敷口内，一日三次即愈。

此方用黄柏去火，人参健脾，大人用之亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳症
  • 当前页：口疳流水口烂神方
  • 下一页：疳症泻痢眼障神效方
<<< 返回本书目录
  1. 口疳《续名医类案》
  2. 口疳门主论《疡医大全》
  3. 口疳《外科启玄》
  4. 口干《伤寒六书》
  5. 口甘苦《丹溪手镜》
  6. 口干《伤寒六书》
  7. 口甘《证治准绳·类方》
  8. 口干《幼幼新书》
  9. 口服降血糖药《药理学》
  10. 口干《止园医话》
  11. 口服脊髓灰质炎活疫苗制造及检定规程《中国生物制品规程》
  12. 口干【疾病症状】
  13. 口服脊髓灰质炎活疫苗使用说明书《中国生物制品规程》
  14. 口干【中药主治】
  15. 口服给药法《基础护理学》
  16. 口干【方剂主治】
  17. 口底多间隙感染【疾病大全】
  18. 口干多渴【方剂主治】
  19. 口淡无味【方剂主治】
  20. 口干烦渴【中药主治】
  21. 口淡无味【疾病症状】
  22. 口干烦渴【方剂主治】
  23. 口淡黏腻【疾病症状】
  24. 口干烦躁【方剂主治】
  25. 口唇周围有炎性鳞状皮肤【疾病症状】
  26. 口干渴兼小便不通或短少论《胎产心法》
  27. 口唇周围麻木感刺痛【疾病症状】
  28. 口干渴难忍【疾病症状】
  29. 口唇严重充血呈红色【疾病症状】
  30. 口干舌苦《药症忌宜》
  1. 口疳流水口烂神方《傅青主男科》
  2. 口疳吹药神方（锦囊秘方）《冯氏锦囊秘录》
  3. 口疳门主方《疡医大全》
  4. 口疳疮《仁术便览》
  5. 口疳门主论《疡医大全》
  6. 口疳并喉癣喉痈《奇方类编》
  7. 口疳神方（亦治喉癣喉KT）《回生集》
  8. 口疳《外科启玄》
  9. 口疳时发《外科全生集》
  10. 口疳《临证指南医案》
  11. 口干《止园医话》
  12. 口疳《续名医类案》
  13. 口干《中医词典》
  14. 口疳《中医词典》
  15. 口干《中医词典》
  16. 口疳《中医词典》
  17. 口干《幼幼新书》
  18. 口疳《中医名词词典》
  19. 口干《伤寒六书》
  20. 口甘苦《丹溪手镜》
  21. 口干《伤寒六书》
  22. 口甘《广瘟疫论》
  23. 口干渴兼小便不通或短少论《胎产心法》
  24. 口甘《证治准绳·类方》
  25. 口干秘方《华佗神方》
  26. 口甘《医学纲目》
  27. 口干舌苦《药症忌宜》
  28. 口甘《中医词典》
  29. 口干燥方五首《外台秘要》
  30. 口甘《中医词典》
  31. 口骨《中医词典》


疳症泻痢眼障神效方_《傅青主男科》_中医杂集_【岐黄之术】

疳症泻痢眼障神效方

疳症泻痢眼障神效方

  • 上一页
  • 目录
  • 相关
  • 下一页

石决明（ 壹两醋煅） 芦荟 川芎 白蒺藜 胡黄连 五灵脂 细辛 谷精草（ 各伍钱） 甘草（ 叁钱） 菊花（ 肆钱）

猪苓去筋，捣烂为丸如桐子大，每服贰拾伍丸，不拘时,米汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口疳流水口烂神方
  • 当前页：疳症泻痢眼障神效方
  • 下一页：疟疾
<<< 返回本书目录
  1. 疳症仙丹【方剂大全】
  2. 疳肿《幼幼新书》
  3. 疳症门《万氏秘传片玉心书》
  4. 疳肿胀《儿科萃精》
  5. 疳症《推拿抉微》
  6. 疳肿胀《医宗金鉴》
  7. 疳症《笔花医镜》
  8. 扞齿牢牙方【方剂大全】
  9. 疳症《保婴撮要》
  10. 杆菌感染《默克家庭诊疗手册》
  11. 疳证总括《医宗金鉴》
  12. 杆菌性上皮样血管瘤病【疾病大全】
  13. 疳证先兆《中医疾病预测》
  14. 赶风柴【中药大全】
  15. 疳证门-幼幼汇集（中）《古今医统大全》
  16. 赶黄草【中药大全】
  17. 疳证门《幼科指南》
  18. 赶经法《济阴纲目》
  19. 疳证门《幼科心法要诀》
  20. 赶经汤【方剂大全】
  21. 疳证第七十九问《婴童百问》
  22. 赶山鞭【中药大全】
  23. 疳证《中医儿科学》
  24. 赶痛汤【方剂大全】
  25. 疳证《小儿常见病单验方》
  26. 感寒《续名医类案》
  27. 疳证《活幼心书》
  28. 感寒停食外治法《圆运动的古中医学》
  29. 疳证《儿科要略》
  30. 感觉迟钝【疾病症状】
  1. 疳症泻痢眼障神效方《傅青主男科》
  2. 疳症仙方（治一切肚黄瘦腹痛虫积神效）《回生集》
  3. 疳肿《幼幼新书》
  4. 疳症门《万氏秘传片玉心书》
  5. 疳肿胀《中医词典》
  6. 疳症简便方《慈幼便览》
  7. 疳肿胀《医宗金鉴》
  8. 疳症《笔花医镜》
  9. 疳肿胀《证治准绳·幼科》
  10. 疳症《医宗己任编》
  11. 疳肿胀《儿科萃精》
  12. 疳症《推拿抉微》
  13. 疳肿胀《幼科心法要诀》
  14. 疳症《保婴撮要》
  15. 扞皮开腠理《中医词典》
  16. 疳症《傅青主男科》
  17. 杆菌《医学微生物学》
  18. 疳证总括《幼科心法要诀》
  19. 杆菌感染《默克家庭诊疗手册》
  20. 疳证总括《医宗金鉴》
  21. 赶经法《济阴纲目》
  22. 疳证有五脏寒热之不同《古今医统大全》
  23. 赶痛汤《医方考》
  24. 疳证先兆《中医疾病预测》
  25. 感病善后法《医述》
  26. 疳证门（幼幼汇集 中）《古今医统大全》
  27. 感风寒《儒门事亲》
  28. 疳证门《幼科指南》
  29. 感寒《续名医类案》
  30. 疳证简便方《幼幼集成》
  31. 感寒《医学摘粹》


疟疾_《傅青主男科》_中医杂集_【岐黄之术】

疟疾

疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

柴胡（ 陆分） 白朮 茯苓 归身（ 各壹钱） 白芍（ 壹钱伍分） 半夏 青皮 厚朴（ 各伍分）

水煎成，露一宿,再温与服。

热多者加人参、黄耆各伍分，寒多者加干姜参分，痰多者加白芥子壹钱,夜热加何首乌、熟地各贰钱，日发者不用加，腹痛加槟榔参分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳症泻痢眼障神效方
  • 当前页：疟疾
  • 下一页：便虫
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《傅青主男科》
  2. 疟疾《孙真人海上方》
  3. 疟疾《中医词典》
  4. 疟疾《手穴手纹诊治》
  5. 疟疾《中医词典》
  6. 疟疾《景岳全书》
  7. 疟疾《产鉴》
  8. 疟疾《医理真传》
  9. 疟疾《全生指迷方》
  10. 疟疾《中医名词词典》
  11. 疟疾《扁鹊神应针灸玉龙经》
  12. 疟疾《育婴家秘》
  13. 疟疾《医学传灯》
  14. 疟疾《医学集成》
  15. 疟疾《女科秘旨》
  16. 疟疾《默克家庭诊疗手册》
  17. 疟疾《医宗金鉴》
  18. 疟疾《急诊医学》
  19. 疟疾《幼幼新书》
  20. 疟积《中医词典》
  21. 疟疾《续名医类案》
  22. 疟积《中医词典》
  23. 疟疾《医述》
  24. 疟黄《中医词典》
  25. 疟疾《医述》
  26. 疟黄《中医词典》
  27. 疟疾《寿世保元》
  28. 疟候《诸病源候论》
  29. 疟疾《寿世保元》
  30. 疟候《诸病源候论》
  31. 疟疾《医碥》


便虫_《傅青主男科》_中医杂集_【岐黄之术】

便虫

便虫

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

榧子（ 伍个去壳） 甘草（ 参分） 米饭为丸，服二次,则虫化为水矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾
  • 当前页：便虫
  • 下一页：积虫
<<< 返回本书目录
  1. 便产《广嗣要语》
  2. 便虫门《辨证录》
  3. 便闭统论《金匮翼》
  4. 便毒《景岳全书》
  5. 便闭《张聿青医案》
  6. 便毒《寿世保元》
  7. 便闭《叶天士医案精华》
  8. 便毒《外科理例》
  9. 便闭《血证论》
  10. 便毒《外科十三方考》
  11. 便闭《临证指南医案》
  12. 便毒《万病回春》
  13. 便闭《扁鹊心书》
  14. 便毒《医宗金鉴》
  15. 便、秘《地震灾后常见病多发病中医药治疗手册》
  16. 便毒【方剂主治】
  17. 变字解《景景医话》
  18. 便毒论《外科集验方》
  19. 变治诸方《疯门全书》
  20. 便毒散【方剂大全】
  21. 变治法《石室秘录》
  22. 便毒-外科理例（上）《古今医统大全》
  23. 变质化瘀丸【方剂大全】
  24. 便毒-外科理例（下）《古今医统大全》
  25. 变症治法《疠疡机要》
  26. 便坚根原《四圣心源》
  27. 变蒸证治《育婴家秘》
  28. 便立丹【方剂大全】
  29. 变蒸散【方剂大全】
  30. 便利不调【方剂主治】
  1. 便虫《傅青主男科》
  2. 便肠垢《中医词典》
  3. 便虫门（二则）《辨证录》
  4. 便产《广嗣要语》
  5. 便毒《景岳全书》
  6. 便闭统论《金匮翼》
  7. 便毒《中医词典》
  8. 便闭《叶天士医案精华》
  9. 便毒《医学纲目》
  10. 便闭《扁鹊心书》
  11. 便毒《医宗金鉴》
  12. 便闭《血证论》
  13. 便毒《证治准绳·幼科》
  14. 便闭《医学心悟》
  15. 便毒《证治准绳·疡医》
  16. 便闭《张聿青医案》
  17. 便毒《寿世保元》
  18. 便闭《临证指南医案》
  19. 便毒《万病回春》
  20. 便闭《医学集成》
  21. 便毒《外科心法要诀》
  22. 便、秘《地震灾后常见病多发病中医药治疗手册》
  23. 便毒《丹台玉案》
  24. 便《中医词典》
  25. 便毒《外科理例》
  26. 变字解《景景医话》
  27. 便毒《奇效简便良方》
  28. 变治诸方《疯门全书》
  29. 便毒《万氏秘传外科心法》
  30. 变治法《石室秘录》
  31. 便毒《外科十三方考》


积虫_《傅青主男科》_中医杂集_【岐黄之术】

积虫

积虫

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

史君子（ 去壳炒） 榧子（ 各拾个去壳） 槟榔 甘草（ 各壹钱） 米饭为丸如桐子大，每服十丸，二日虫出，五日全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便虫
  • 当前页：积虫
  • 下一页：痘症回毒或疔肿
<<< 返回本书目录
  1. 积病《明医指掌》
  2. 积串【方剂大全】
  3. 积《证治准绳·幼科》
  4. 积聚《丹溪手镜》
  5. 积《陈氏幼科秘诀》
  6. 积聚《古今医鉴》
  7. 积《本草求真》
  8. 积聚《顾松园医镜》
  9. 鸡足散【方剂大全】
  10. 积聚《回春录》
  11. 鸡子粥【方剂大全】
  12. 积聚《济阴纲目》
  13. 鸡子饮【方剂大全】
  14. 积聚《济阴纲目》
  15. 鸡子雄黄【方剂大全】
  16. 积聚《金匮悬解》
  17. 鸡子丸【方剂大全】
  18. 积聚《景岳全书》
  19. 鸡子涂敷方【方剂大全】
  20. 积聚《厘正按摩要术》
  21. 鸡子涂方【方剂大全】
  22. 积聚《临证指南医案》
  23. 鸡子汤【方剂大全】
  24. 积聚《脉因证治》
  25. 鸡子索饼【方剂大全】
  26. 积聚《秘传证治要诀及类方》
  27. 鸡子散【方剂大全】
  28. 积聚《女科秘旨》
  29. 鸡子清饮【方剂大全】
  30. 积聚《女科证治准绳》
  1. 积虫《傅青主男科》
  2. 积病有治有不治《幼科释谜》
  3. 积寒热《证治准绳·幼科》
  4. 积病《明医指掌》
  5. 积寒泄泻《中医词典》
  6. 积《陈氏幼科秘诀》
  7. 积寒泄泻《症因脉治》
  8. 积《友渔斋医话》
  9. 积极治疗《病理生理学》
  10. 积《本草求真》
  11. 积瘕《华佗神方》
  12. 积《证治准绳·幼科》
  13. 积结泻《中医词典》
  14. 积《中医词典》
  15. 积筋《中医词典》
  16. 鸡足针法《中医词典》
  17. 积精《中医词典》
  18. 鸡子致积《医方考》
  19. 积聚《医学集成》
  20. 鸡子愈痨《古今医统大全》
  21. 积聚《医理真传》
  22. 鸡子饮（专治狂走伤寒）《回生集》
  23. 积聚《圣济总录》
  24. 鸡子灸《中医词典》
  25. 积聚《景岳全书》
  26. 鸡子煎《医学入门》
  27. 积聚《中医词典》
  28. 鸡子黄《食疗方》
  29. 积聚《重订灵兰要览》
  30. 鸡子黄《药征续编》
  31. 积聚《女科秘旨》


痘症回毒或疔肿_《傅青主男科》_中医杂集_【岐黄之术】

痘症回毒或疔肿

痘症回毒或疔肿

  • 上一页
  • 目录
  • 相关
  • 下一页

方用

银花（ 伍钱） 人参（ 贰钱） 甘草 元参（ 贰钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积虫
  • 当前页：痘症回毒或疔肿
  • 下一页：痘疮坏症已黑
<<< 返回本书目录
  1. 痘症《吴鞠通医案》
  2. 痘症决生死期略《冯氏锦囊秘录》
  3. 痘证总论《温病条辨》
  4. 痘主部位《痘疹心法要诀》
  5. 痘证音哑作呛门主论《疡医大全》
  6. 痘主部位《医宗金鉴》
  7. 痘证限期论《温病条辨》
  8. 痘煮砂【方剂大全】
  9. 痘证疏密《痘疹心法要诀》
  10. 痘自汗《保婴撮要》
  11. 痘证老嫩《医宗金鉴》
  12. 窦、道《地震灾后常见病多发病中医药治疗手册》
  13. 痘证老嫩《痘疹心法要诀》
  14. 窦材灸法《扁鹊心书》
  15. 痘证禁表药论《温病条辨》
  16. 窦道相【疾病症状】
  17. 痘证寒战切牙门主论《疡医大全》
  18. 窦道相【疾病症状】
  19. 痘证概要《儿科要略》
  20. 窦房传导阻滞【疾病症状】
  21. 痘证分类《儿科要略》
  22. 窦房传导阻滞【疾病大全】
  23. 痘证初起用药论《温病条辨》
  24. 窦房结病变【疾病症状】
  25. 痘证□密《医宗金鉴》
  26. 窦房折返性心动过速【疾病大全】
  27. 痘证《医学入门》
  28. 窦汉卿流注指要后序《针经指南》
  29. 痘证《医学集成》
  30. 窦汉卿针经气血问答《普济方·针灸》
  1. 痘症回毒或疔肿《傅青主男科》
  2. 痘症大便不通《奇效简便良方》
  3. 痘症决生死期略《冯氏锦囊秘录》
  4. 痘症辨疑赋《寿世保元》
  5. 痘症十日以后宜用诸方考《医方考》
  6. 痘症《吴鞠通医案》
  7. 痘症十日以后宜用诸方考《医方考》
  8. 痘证总论《温病条辨》
  9. 痘症十日以后宜用诸方考《医方考》
  10. 痘证音哑作呛门主论《疡医大全》
  11. 痘症十日以后宜用诸方考《医方考》
  12. 痘证限期论《温病条辨》
  13. 痘症十日以后宜用诸方考《医方考》
  14. 痘证五六日间方药考《医方考》
  15. 痘症十日以后宜用诸方考《医方考》
  16. 痘证五六日间方药考《医方考》
  17. 痘症十日以后宜用诸方考《医方考》
  18. 痘证五六日间方药考《医方考》
  19. 痘症十日以后宜用诸方考《医方考》
  20. 痘证五六日间方药考《医方考》
  21. 痘症十日以后宜用诸方考《医方考》
  22. 痘证五六日间方药考《医方考》
  23. 痘症十日以后宜用诸方考《医方考》
  24. 痘证五六日间方药考《医方考》
  25. 痘症十日以后宜用诸方考《医方考》
  26. 痘证五六日间方药考《医方考》
  27. 痘症十日以后宜用诸方考《医方考》
  28. 痘证五六日间方药考《医方考》
  29. 痘症十日以后宜用诸方考《医方考》
  30. 痘证五六日间方药考《医方考》
  31. 痘症十日以后宜用诸方考《医方考》


痘疮坏症已黑_《傅青主男科》_中医杂集_【岐黄之术】

痘疮坏症已黑

痘疮坏症已黑

  • 上一页
  • 目录
  • 相关
  • 下一页

痘疮坏症已黑者，人将弃之，药下喉即活，方用

人参（ 叁钱） 陈皮 荆芥（ 各壹钱） 蝉退（ 伍分） 元参 当归（ 各贰钱）

水煎服。

此乃元气虚而火不能发也，故用人参以补元气,元参去浮游之火，陈皮去痰开胃，则参无碍，而相得益彰，荆芥以发之,又能引火以归经，当归生新去旧，消瘀血，蝉退解毒除风，世人何知此妙法,初起时不可服，必坏症乃可服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘症回毒或疔肿
  • 当前页：痘疮坏症已黑
  • 下一页：急慢风
<<< 返回本书目录
  1. 痘疮发热属阴属阳之异《保婴撮要》
  2. 痘疮夹门主论《疡医大全》
  3. 痘疮发泡门主论《疡医大全》
  4. 痘疮惊搐门主论《疡医大全》
  5. 痘疮倒靥门主论《疡医大全》
  6. 痘疮裂出血《保婴撮要》
  7. 痘疮大便不通之症《保婴撮要》
  8. 痘疮门《辨证录》
  9. 痘疮出迟属各经所主《保婴撮要》
  10. 痘疮上论列方《景岳全书》
  11. 痘疮【方剂主治】
  12. 痘疮生痈毒之症《保婴撮要》
  13. 痘疮【疾病症状】
  14. 痘疮实热险证《余无言医案》
  15. 痘疮《幼幼集成》
  16. 痘疮痛《保婴撮要》
  17. 痘疮《万病回春》
  18. 痘疮外靥门主论《疡医大全》
  19. 痘疮《寿世保元》
  20. 痘疮完善丹【方剂大全】
  21. 痘疮《明医指掌》
  22. 痘疮稀少不可恃论《温病条辨》
  23. 痘疮《金匮钩玄》
  24. 痘疮下论列方《景岳全书》
  25. 痘疮《丹溪心法》
  26. 痘疮虚寒险证《余无言医案》
  27. 痘疮《本草纲目》完整版
  28. 痘疮痒痛门主论《疡医大全》
  29. 痘喘症《保婴撮要》
  30. 痘疮中论列方《景岳全书》
  1. 痘疮坏症已黑《傅青主男科》
  2. 痘疮疳蚀脓水不绝《奇效简便良方》
  3. 痘疮夹斑《中医词典》
  4. 痘疮发热属阴属阳之异《保婴撮要》
  5. 痘疮夹门主论《疡医大全》
  6. 痘疮发热《中医词典》
  7. 痘疮夹痧《中医词典》
  8. 痘疮发泡门主论《疡医大全》
  9. 痘疮见形《中医词典》
  10. 痘疮倒靥门主论《疡医大全》
  11. 痘疮惊搐门主论《疡医大全》
  12. 痘疮倒靥《奇效简便良方》
  13. 痘疮口噤《奇效简便良方》
  14. 痘疮大便不通之症《保婴撮要》
  15. 痘疮溃烂《奇效简便良方》
  16. 痘疮出迟属各经所主《保婴撮要》
  17. 痘疮裂出血《保婴撮要》
  18. 痘疮《金匮钩玄》
  19. 痘疮门（十五则）《辨证录》
  20. 痘疮《明目至宝》
  21. 痘疮难靥《中医词典》
  22. 痘疮《医宗己任编》
  23. 痘疮平塌《医法圆通》
  24. 痘疮《丹溪心法》
  25. 痘疮起胀《中医词典》
  26. 痘疮《明医指掌》
  27. 痘疮入眼《中医词典》
  28. 痘疮《幼幼集成》
  29. 痘疮入眼方《急救广生集》
  30. 痘疮《万病回春》
  31. 痘疮上论列方《景岳全书》


急慢风_《傅青主男科》_中医杂集_【岐黄之术】

急慢风

急慢风

  • 上一页
  • 目录
  • 相关
  • 下一页

三六九日一切风俱治。

陈胆星 雄黄 朱砂 人参 茯苓 天竺黄 钩藤 牛黄 麝香 川郁金 柴胡 青皮 甘草

为细末，煎膏为丸如莞豆大，真金一张为衣,阴干勿泄气，薄荷汤磨服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疮坏症已黑
  • 当前页：急慢风
  • 下一页：治火丹神方
<<< 返回本书目录
  1. 急脉穴【胸部腹部穴位】
  2. 急慢惊风《丹溪治法心要》
  3. 急淋【疾病大全】
  4. 急慢惊风《金匮钩玄》
  5. 急劳《圣济总录》
  6. 急慢惊风《卫生易简方》
  7. 急劳《景景医话》
  8. 急慢惊风《医学正传》
  9. 急救诸方：怪疾《医学入门》
  10. 急慢惊风《幼科发挥》
  11. 急救诸方《医学入门》
  12. 急慢惊风《幼幼新书》
  13. 急救治例《张氏医通》
  14. 急慢惊风《育婴家秘》
  15. 急救指挥系统科学化《现代院外急救手册》
  16. 急慢惊风【方剂主治】
  17. 急救阴阳汤【方剂大全】
  18. 急慢惊风（附∶慢脾）《幼科折衷》
  19. 急救丸【方剂大全】
  20. 急慢惊风辨《市隐庐医学杂着》
  21. 急救汤【方剂大全】
  22. 急慢惊风歌《幼科推拿秘书》
  23. 急救时如何判断脑死亡《现代院外急救手册》
  24. 急慢惊风论《婴童类萃》
  25. 急救痧气丸【方剂大全】
  26. 急慢惊风丸【方剂大全】
  27. 急救散【方剂大全】
  28. 急慢惊风证治《三因极一病证方论》
  29. 急救三阴汤【方剂大全】
  30. 急慢脾风下痰轻重第十八问《婴童百问》
  1. 急慢风《傅青主男科》
  2. 急脉《针灸学》
  3. 急慢惊风《育婴家秘》
  4. 急脉《中医词典》
  5. 急慢惊风《幼幼新书》
  6. 急流水《药性切用》
  7. 急慢惊风《医学正传》
  8. 急流水《本草撮要》
  9. 急慢惊风《卫生易简方》
  10. 急流水《本草备要》
  11. 急慢惊风《丹溪治法心要》
  12. 急淋（泌尿系结石）先兆《中医疾病预测》
  13. 急慢惊风《奇效简便良方》
  14. 急劳《中医词典》
  15. 急慢惊风《奇效简便良方》
  16. 急劳《景景医话》
  17. 急慢惊风《奇效简便良方》
  18. 急劳《圣济总录》
  19. 急慢惊风《幼科发挥》
  20. 急救自缢《奇方类编》
  21. 急慢惊风《外科全生集》
  22. 急救诸方《医学入门》
  23. 急慢惊风《金匮钩玄》
  24. 急救治例《张氏医通》
  25. 急慢惊风（附∶慢脾）《幼科折衷》
  26. 急救指挥系统科学化《现代院外急救手册》
  27. 急慢惊风辨《市隐庐医学杂着》
  28. 急救阴症腹痛方瀛海淳朴堂王之刊施《回生集》
  29. 急慢惊风歌《幼科推拿秘书》
  30. 急救医学《中国医学通史》
  31. 急慢惊风论《婴童类萃》


治火丹神方_《傅青主男科》_中医杂集_【岐黄之术】

治火丹神方

治火丹神方

  • 上一页
  • 目录
  • 相关
  • 下一页

丝瓜子 元参（ 各壹两） 柴胡 升麻（ 各壹钱） 当归（ 伍钱）

水煎服。

又方

升麻 青蒿 黄耆（ 各叁钱） 元参（ 壹两） 干葛（ 参两）

水煎服。 此二方详火症，小儿用之亦效,

故又出之。

此方妙在用青蒿，肝胃之火俱平，又佐以群药重剂,而火安有不灭者乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急慢风
  • 当前页：治火丹神方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 治哕灸法《圣济总录》
  2. 治火烧汤泼《洪氏集验方》
  3. 治黄胆灸刺法《圣济总录》
  4. 治火药论《古今医统大全》
  5. 治黄胆、黑疸、谷疸诸方《集验方》
  6. 治霍乱灸法《圣济总录》
  7. 治缓疽诸方《小品方》
  8. 治霍乱吐利上筑腹疼诸方《集验方》
  9. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  10. 治霍乱诸方《小品方》
  11. 治狐臭诸方《小品方》
  12. 治霍乱转筋及杂治方《集验方》
  13. 治喉症宜分三大纲论《一得集》
  14. 治积按国中末法论《叶选医衡》
  15. 治喉用药变化歌诀《喉舌备要秘旨》
  16. 治积年肺气，九宝散。《苏沈良方》
  17. 治喉要诀《焦氏喉科枕秘》
  18. 治积热《太平惠民和剂局方》
  19. 治喉痛（喉痹）诸方《小品方》
  20. 治急性外耳道湿疹方【方剂大全】
  21. 治喉散【方剂大全】
  22. 治甲疽《苏沈良方》
  23. 治喉秘法《焦氏喉科枕秘》
  24. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  25. 治喉口热毒至甚《洪氏集验方》
  26. 治交骨不开《济阴纲目》
  27. 治喉病方《集验方》
  28. 治交接出血作痛《济阴纲目》
  29. 治喉痹单方《焦氏喉科枕秘》
  30. 治脚弱诸方《小品方》
  1. 治火丹神方《傅青主男科》
  2. 治活虱入腹《奇效简便良方》
  3. 治火丹神方《傅青主男科》
  4. 治浑身打伤《奇方类编》
  5. 治火丹神效方《急救广生集》
  6. 治哕灸法《圣济总录》
  7. 治火烧汤荡方《仁术便览》
  8. 治黄水疮羊须疮屡验方《回生集》
  9. 治火烧汤泼《洪氏集验方》
  10. 治黄肉随二方《三因极一病证方论》
  11. 治火眼方《奇方类编》
  12. 治黄胖肿方《奇方类编》
  13. 治火药论《古今医统大全》
  14. 治黄丁方《中藏经》
  15. 治霍乱《是斋百一选方》
  16. 治黄胆未退，及小便出血方《是斋百一选方》
  17. 治霍乱灸法《圣济总录》
  18. 治黄胆如金方《回生集》
  19. 治霍乱吐利上筑腹疼诸方《集验方》
  20. 治黄胆面目遍身如金色《儒门事亲》
  21. 治霍乱诸方《小品方》
  22. 治黄胆灸刺法《圣济总录》
  23. 治霍乱转筋及杂治方《集验方》
  24. 治黄胆方《急救广生集》
  25. 治鸡瘟《奇方类编》
  26. 治黄胆、黑疸、谷疸诸方《集验方》
  27. 治鸡眼疮方《冯氏锦囊秘录》
  28. 治黄胆《奇方类编》
  29. 治积按国中末法论《叶选医衡》
  30. 治黄病方《奇方类编》
  31. 治积痢方《小儿卫生总微论方》


《傅青主男科》

  • 简介
  • 卷上
    • 伤寒门
      • 初病说
      • 伤风
      • 伤寒
      • 外感
      • 伤食
      • 伤暑
      • 大满
      • 发汗
      • 寒热真假辨
      • 乍寒乍热辨
      • 真热症方用
      • 真寒症方用
      • 假热症方用
      • 假寒症方用
      • 真热假寒
      • 真寒假热
      • 上热下寒
      • 循衣撮空
      • 结胸
      • 扶正散邪汤
    • 火证门
      • 泻火汤总方
      • 火症
      • 火越
      • 燥症
      • 治火丹神方
      • 消食病
      • 痿症
      • 痿症
    • 郁结门
      • 开郁
      • 关格
    • 虚劳门
      • 痨症虚损辨
      • 内伤发热
      • 未成劳而将成劳
      • 阳虚下陷
      • 阴虚下陷
      • 阴虚火动夜热昼寒
      • 阴寒无火
      • 过劳
      • 日重夜轻
      • 夜重日轻
      • 阴邪兼阳邪
      • 气血两虚
      • 气虚胃虚
      • 气虚饮食不消
      • 血虚面色黄瘦
      • 肺脾双亏
      • 肝肾两虚
      • 心肾不交
      • 精滑梦遗
      • 夜梦遗精
      • 遗精健忘
      • 倒饱中满
      • 久虚缓补
      • 补气
      • 补血
      • 出汗
      • 痨症
    • 痰嗽门
      • 痰嗽
      • 初病之痰
      • 已病之痰
      • 久病之痰
      • 滞痰
      • 湿痰
      • 寒痰
      • 热痰
      • 老痰
      • 顽痰
      • 水泛为痰
      • 中气又中痰
      • 湿嗽
      • 久嗽
      • 肺嗽兼补肾
    • 喘证门
      • 气治法
      • 气喘
      • 虚喘
      • 气短似喘
      • 抬肩大喘
      • 肾寒气喘
      • 肾火扶肝上冲
      • 假热气喘吐痰
      • 喘嗽
    • 吐血门
      • 阳症吐血
      • 大怒吐血
      • 吐血
      • 吐白血
      • 血不归经
      • 附：三黑神曲奇散
    • 呕吐门
      • 脾胃症辨
      • 反胃大吐
      • 寒邪犯肾大吐
      • 呕吐
      • 火吐
      • 寒吐
      • 胃吐
      • 反胃
      • 胃寒
      • 肾寒吐泻心寒胃弱
    • 臌证门
      • 水臌
      • 气臌
      • 虫臌
      • 血臌
    • 水证门
      • 水肿
      • 呃逆
      • 水结膀胱
    • 湿证门
      • 黄症
      • 瘅症
      • 伤湿
      • 脚气
  • 卷下
    • 泄泻门
      • 泻甚
      • 水泻
      • 火泻
      • 水泻
      • 泄泻吞酸
    • 痢疾门
      • 火邪内伤辨
      • 痢疾
      • 血痢
      • 寒痢
    • 大小便门
      • 大便不通
      • 实症大便不通
      • 虚症大便不通
      • 小便不通
      • 大小便不通
    • 厥证门
      • 寒厥
      • 热厥
      • 尸厥
      • 厥症
      • 气虚猝倒
      • 阴虚猝倒
      • 阳虚猝倒
      • 肾虚猝倒
      • 大怒猝倒
      • 中风不语
      • 口眼歪邪
      • 半身不遂
      • 痫症
    • 癫狂门
      • 癫狂
      • 发狂见鬼
      • 发狂不见鬼
      • 狂症
      • 寒狂
    • 怔忡惊悸门
      • 怔忡不寐
      • 心惊不安夜卧不睡
      • 神气不宁
    • 腰腿肩背手足疼痛门
      • 满身皆痛
      • 腰痛
      • 腰腿筋骨痛
      • 腰痛足亦痛
      • 腿痛
      • 两臂肩膊痛
      • 手足痛
      • 胸背手足颈项腰膝痛
      • 背骨痛
      • 腰痛兼头痛
    • 心腹痛门
      • 心痛辨
      • 久病心痛
      • 腹痛
      • 胃气痛
    • 麻木门
      • 手麻木
      • 手麻
      • 手足麻木
      • 木
      • 腿麻木
      • 两手麻困倦嗜卧
      • 浑身麻木
      • 麻木痛
      • 足弱
      • 筋缩
    • 胁痛门
      • 两胁有块
      • 左胁痛
      • 右胁痛
      • 左右胁俱痛
      • 两胁走注
      • 胁痛身热
      • 胁痛
      • 胁痛咳嗽
    • 浊淋门
      • 二浊五淋病
      • 淋症
      • 浊症
    • 肾病门
      • 阳强不倒
      • 阳痿不举
      • 尿血又便血
      • 疝气
      • 肾子痛
      • 偏坠
    • 杂方
      • 病在上而求诸下
      • 病在下而求诸上
      • 疮毒
      • 头面上疮
      • 身上手足之疮疽
      • 统治诸疮
      • 黄水疮
      • 手汗
      • 饮砒毒
      • 补肾
      • 嚏喷
      • 破伤风
      • 疯狗咬伤
    • 小儿科
      • 色
      • 脉
      • 三关
      • 不食乳
      • 脐不干
      • 山根
      • 发热
      • 感冒风寒
      • 惊风
      • 惊风
      • 痢疾
      • 泄泻
      • 寒泻
      • 吐
      • 咳嗽
      • 疳症
      • 口疳流水口烂神方
      • 疳症泻痢眼障神效方
      • 疟疾
      • 便虫
      • 积虫
      • 痘症回毒或疔肿
      • 痘疮坏症已黑
      • 急慢风
      • 治火丹神方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行