简介_《傅青主女科》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《傅青主女科》
简介
在线购买《傅青主女科》正版书籍

简介

  • 上一页
  • 目录
  • 相关
  • 下一页

《傅青主女科》

是清代主要传世之妇产科专着，由傅青主编着。傅青主，名山，字青主，是明末清初著名的医学家、思想家、诗人、学者、画家和爱国志士。

《傅青主女科》共二卷，简要论述了妇女经、带、胎、产诸疾八十症，列方八十三首，另附“产后编”。上卷列带下、血崩、鬼胎、调经、种子;下卷列妊娠、小产、难产、正产、产后,附产后编等。医论独有见地,通俗易懂,立法严谨而灵活,制方精良且不矜奇立异,疗效卓著而备受中医妇科医家尊崇,堪为妇科之精典。主要内容与特色有：

一、体例新颖，一目了然，处方要而不繁

二、辨证论治以肝、脾、肾三脏立论，重视奇经

三、对产科的贡献

（一）生化汤及其运用

（二）重视用药忌宜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：简介
  • 下一页：张序
<<< 返回本书目录
  1. 简介《中藏经》
  2. 简径治痢《仁斋直指方论（附补遗）》
  3. 简介《医林改错》
  4. 简妙膏【方剂大全】
  5. 简介《傅青主女科》
  6. 简妙老人备急方《养老奉亲书》
  7. 简介《傅青主男科》
  8. 简切辨症法《推拿抉微》
  9. 简介《褚氏遗书》
  10. 简切辩证《幼幼集成》
  11. 睑缘炎【疾病大全】
  12. 简误《医学读书记》
  13. 睑缘炎《西医眼科学》
  14. 简言语《痰火点雪》
  15. 睑缘呈横“S”形下垂【疾病症状】
  16. 简易便方愈臁疮《三十年临证经验集》
  17. 睑与睫毛位置异常《西医眼科学》
  18. 简易便方愈臁疮《邹孟城三十年临证经验集》
  19. 睑硬睛痛外障《秘传眼科龙木论》
  20. 简易圣灵丹【方剂大全】
  21. 睑硬睛疼歌《医宗金鉴》
  22. 简易手穴按摩方法《手穴手纹诊治》
  23. 睑硬睛疼歌《眼科心法要诀》
  24. 简易通便及人工取便法《基础护理学》
  25. 睑腺炎《家庭医学百科-医疗康复篇》
  26. 简易玉红膏【方剂大全】
  27. 睑腺病《西医眼科学》
  28. 碱《本草易读》
  29. 睑弦赤烂《中医眼科学》
  30. 碱地马蔺【中药大全】
  1. 简介《傅青主女科》
  2. 简介《傅青主男科》
  3. 简径治痢《仁斋直指方论（附补遗）》
  4. 简介《医林改错》
  5. 简妙老人备急方《养老奉亲书》
  6. 简介《中藏经》
  7. 简切辨症法《推拿抉微》
  8. 简介《褚氏遗书》
  9. 简切辩证《幼幼集成》
  10. 简化眼和视敏度《生理学》
  11. 简史《康复医学》
  12. 简方《古今医统大全》
  13. 简书《万物》《中国医学通史》
  14. 简方《古今医统大全》
  15. 简误《医学读书记》
  16. 简便痧方《回生集》
  17. 简误九条《伤寒贯珠集》
  18. 睑肿如粟秘方《华佗神方》
  19. 简言语《痰火点雪》
  20. 睑肿如瘤秘方《华佗神方》
  21. 简要夏枯草散《冯氏锦囊秘录》
  22. 睑中生赘《中医词典》
  23. 简易便方愈臁疮《邹孟城三十年临证经验集》
  24. 睑粘睛珠《中医词典》
  25. 简易便方愈臁疮《三十年临证经验集》
  26. 睑缘炎《眼科学》
  27. 简易方《医学从众录》
  28. 睑与睫毛位置异常《眼科学》
  29. 简易方《痰火点雪》
  30. 睑硬睛痛外障《秘传眼科龙木论》
  31. 简易手穴按摩方法《手穴手纹诊治》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


张序_《傅青主女科》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《傅青主女科》
张序
在线购买《傅青主女科》正版书籍

张序

  • 上一页
  • 目录
  • 相关
  • 下一页

青主先生于明季时，以诸生伏阙上书，讼袁临侯冤事，寻得白，当时义声动天下。《马文甬义士传》比之裴瑜、魏邵。国变后，隐居崛（山围）山中，四方仰望丰采。己未鸿词之荐，先生坚卧不赴。有司敦促就道，先生卒守介节，圣祖仁皇帝鉴其诚，降旨：傅山文学素着，念其年迈，从优加衔，以示恩荣。遂授内阁中书，听其回籍。盖其高尚之志，已久为圣一辈子所心重矣。而世之称者，乃盛传其字学与医术，不已细哉！字为六艺之一， 先生固尝究心。若医者，先生所以晦迹而逃名者也。而名即随之，抑可奇矣。且夫医亦何可易言。自后汉张仲景创立方书以来，几千年来，专门名家，罕有穷其奥者。先生以余事及之，遽通乎神。余读《兼济堂文集》并《觚賸》诸书，记先生轶事。其诊疾也微而臧，其用方也奇而法，有非东垣、丹溪诸人所能及者。昔人称张仲景有神思而乏高韵，故以方术名。先生即擅高韵，又饶精思，贤者不可测如是耶。向闻先生有手著女科并产后书二册，未之见也，近得钞本于友人处。乙酉适世兄王奎章来省试，具道李子缉中贤。至丙戌冬，果寄资命剞劂。甚德事也。故乐为序而行之，并述先生生平大节，及圣朝广大之典，不禁为之掩卷而三叹也。

道光丁亥夏五月丹崖张凤翔题。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：简介
  • 当前页：张序
  • 下一页：祁序
<<< 返回本书目录
  1. 张序《重订囊秘喉书》
  2. 张瑶序《达摩洗髓易筋经》
  3. 张序《银海指南》
  4. 张义干湿温阳明实结食复再愈治验《一得集》
  5. 张序《医原》
  6. 张聿青先生传《张聿青医案》
  7. 张序《医学启源》
  8. 张裕斋恶寒发呃《孙文垣医案》
  9. 张序《医林改错》
  10. 张云门令郎囊痈《孙文垣医案》
  11. 张序《一草亭目科全书》
  12. 张真人传痘疹门《石室秘录》
  13. 张序《徐批叶天士晚年方案真本》
  14. 张仲篪翁息贲喘嗽《程杏轩医案》
  15. 张序《虚损启微》
  16. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  17. 张序《先哲医话》
  18. 张仲景八味丸用泽泻论《医贯》
  19. 张序《神农本草经》
  20. 张仲景蜂蜜治便秘《趣味中医》
  21. 张序《傅青主女科》
  22. 张仲景华元化五问《仲景伤寒补亡论》
  23. 张序《慈幼新书》
  24. 张仲景论脉《脉经》
  25. 张姓妇产后暑热症不服凉药致死之由《一得集》
  26. 张仲景伤寒立法考《医经溯洄集》
  27. 张孝廉后渠大头疫《孙文垣医案》
  28. 张仲景原序（校补）《伤寒恒论》
  29. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  30. 张子和攻击注论《格致余论》
  1. 张序《傅青主女科》
  2. 张序《医林改错》
  3. 张序《一草亭目科全书》
  4. 张序《神农本草经》
  5. 张序《虚损启微》
  6. 张姓妇产后暑热症不服凉药致死之由《一得集》
  7. 张序《重订囊秘喉书》
  8. 张孝培《中医词典》
  9. 张序《医原》
  10. 张孝廉后渠大头疫《孙文垣医案》
  11. 张序《银海指南》
  12. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  13. 张序《医学启源》
  14. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  15. 张序《徐批叶天士晚年方案真本》
  16. 张锡纯《中医词典》
  17. 张序《慈幼新书》
  18. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  19. 张序《先哲医话》
  20. 张五桥夫人喘嗽《孙文垣医案》
  21. 张学醇《中医词典》
  22. 张吾仁《中医词典》
  23. 张琰《中医词典》
  24. 张吾瑾《中医词典》
  25. 张一谟《中医词典》
  26. 张文仲疗诸风方九首《外台秘要》
  27. 张义干湿温阳明实结食复再愈治验《一得集》
  28. 张文仲方一十首《外台秘要》
  29. 张隐庵消渴论《医学实在易》
  30. 张文仲方《妇人大全良方》
  31. 张映汉《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


祁序_《傅青主女科》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《傅青主女科》
祁序
在线购买《傅青主女科》正版书籍

祁序

  • 上一页
  • 目录
  • 相关
  • 下一页

执成方而治病，古今之大患也。昔人云：用古方治今病，如拆旧屋盖新房，不经大匠之手，经营如何得宜。诚哉是言！昔张仲景先生作《伤寒论》，立一百一十三方，言后世必有执其方以误人者甚矣，成方之不可执也。然则今之女科一书，何为而刻乎？此书为傅青主征君手着，其居心与仲景同，立方与仲景异。何言之？仲景伤寒论杂症也，有五运六气之殊，有中表传里之异。或太阳、太阴不一其禀，或内伤、外感不一其原，或阳极似阴、阴极似阳不一其状，非精心辨证，因病制方，断不能易危就安，应手即愈。此书则不然，其方专为女科而设，其证则为妇女所同。带下血崩，调经种子，以及胎前产后，人虽有虚实、寒热之分，而方则极平易、精详之至，故用之当时而效，传之后世而无不效。非若伤寒杂病，必待临症详审，化裁通变，始无贻误也。尝慨后世方书汗牛充栋，然或偏攻偏补，专于一家，主热主寒，坚执谬论，炫一己之才华，失古人之精奥。仲景而后，求其贯彻《灵》、《素》，能收十全之效者，不数数觏。读征君此书，谈证不落古人窠臼，制方不失古人准绳。用药纯和，无一峻品；辨证详明，一目了然。病重者，十剂奏功；病浅者，数服立愈。较仲景之《伤寒论》，方虽不同，而济世之功则一也。此书晋省钞本甚伙，然多秘而不传，间有减去药味，错乱分量者，彼此参证，多不相符。兹不揣冒昧，详校而重刊之。窃愿家置一编，遇症翻检，照方煎服，必能立起沉疴，并登寿域。或亦济人利世之一端也夫。

道光十一年新正上元同里后学祁尔诚谨序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张序
  • 当前页：祁序
  • 下一页：白带下（一）
<<< 返回本书目录
  1. 祁序《傅青主女科》
  2. 祁州一枝蒿【中药大全】
  3. 祁连山圆柏【中药大全】
  4. 芪补汤【方剂大全】
  5. 齐方伯胁痛《程杏轩医案》
  6. 芪断固崩汤【方剂大全】
  7. 齐墩果（图）【中药大全】
  8. 芪附汤【方剂大全】
  9. 漆子【中药大全】
  10. 芪归猪蹄汤【方剂大全】
  11. 漆子《本草纲目》完整版
  12. 芪忍归草汤【方剂大全】
  13. 漆叶【中药大全】
  14. 芪芍芨草汤【方剂大全】
  15. 漆叶《本草纲目》完整版
  16. 芪菟二丹汤【方剂大全】
  17. 漆所致皮肤病【疾病大全】
  18. 芪乌生发汤【方剂大全】
  19. 漆树皮【中药大全】
  20. 芪苡汤【方剂大全】
  21. 漆树木心【中药大全】
  22. 岐伯阴阳脉例《阴证略例》
  23. 漆树根【中药大全】
  24. 岐天师传治回毒方《石室秘录》
  25. 漆柿（绿柿）《本草纲目》完整版
  26. 岐天师儿科治法《石室秘录》
  27. 漆器《本草纲目》完整版
  28. 岐天师又传治回毒岁久不愈方《石室秘录》
  29. 漆裂样纹【疾病症状】
  30. 岐真人传儿科秘法《石室秘录》
  1. 祁序《傅青主女科》
  2. 祁婆滕《证类本草》
  3. 芪风茶《茶饮保健》
  4. 祁坤《中医词典》
  5. 芪麦茶《茶饮保健》
  6. 祁宏源《中医词典》
  7. 芪牡茶《茶饮保健》
  8. 齐州荣姥丸《备急千金要方》
  9. 芪杞炖乳鸽《老年百病防治》
  10. 齐能之《中医词典》
  11. 芪升茶《茶饮保健》
  12. 齐化兼化得政总说《灵素节注类编》
  13. 芪术茶《茶饮保健》
  14. 齐蛤《证类本草》
  15. 岐伯《中医词典》
  16. 齐方伯胁痛《程杏轩医案》
  17. 岐伯灸《中医词典》
  18. 齐德之《中医词典》
  19. 岐伯神圣散《备急千金要方》
  20. 齐刺（三刺）《中医名词词典》
  21. 岐伯温义《四圣悬枢》
  22. 齐刺《中医词典》
  23. 岐伯阴阳脉例《阴证略例》
  24. 齐秉慧《中医词典》
  25. 岐骨《中医词典》
  26. 齐《中医词典》
  27. 岐骨《正骨心法要旨》
  28. 漆中毒《中医词典》
  29. 岐黄《中医名词词典》
  30. 漆咬秘方《华佗神方》
  31. 岐黄《中医词典》


白带下_《傅青主女科》_中医妇科_【岐黄之术】

白带下（一）
在线购买《傅青主女科》正版书籍

白带下（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

夫带下俱是湿症。而以“带”名者，因带脉不能约束而有此病，故以名之。盖带脉通于任、督，任、督病而带脉始病。带脉者，所以约束胞胎之系也。带脉无力，则难以提系，必然胎胞不固，故曰带弱则胎易坠，带伤则胎不牢。然而带脉之伤，非独跌闪挫气已也，或行房而放纵，或饮酒而颠狂，虽无疼痛之苦，而有暗耗之害，则气不能化经水，而反变为带病矣。故病带着，惟尼僧，寡妇，出嫁之女多有之，而在室女则少也。况加以脾气之虚，肝气之郁，湿气之侵，热气之逼，安得不成带下之病哉！故妇人有终年累月下流白物，如涕如唾，不能禁止，甚则臭秽者，所谓白带也。夫白带乃湿盛而火衰，肝郁而气弱，则脾土受伤，湿土之气下陷，是以脾精不守，不能化荣血以为经水，反变成白滑之物，由阴门直下，欲自禁而不可得也。治法宜大补脾胃之气，稍佐以舒肝之品，使风木不闭塞於地中，则地气自升腾於天上，脾气健而湿气消，自无白带之患矣。方用完带汤。

白术（一两，土炒）　　　山药（一两，炒）

人参（二钱）　　　　　　白芍（五钱，炒）

车前子（三钱，酒炒）　　苍术（三钱，制）

甘草（一钱）　　　　　　陈皮（五分）

黑芥穗（五分）　　　　　柴胡（六分）

水煎服。二剂轻，四剂止，六剂则白带全愈。此方脾、胃、肝三经同治之法，寓补於散之中，寄消於升之内，开提肝木之气，则肝血不燥，何至下克脾土；补益脾土之元，则脾气不湿，何难分消水气。至於补脾而兼以补胃者，由里以及表也。脾非胃气之强，则脾之弱不能旺，是补胃正所以补脾耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：祁序
  • 当前页：白带下（一）
  • 下一页：青带下（二）
<<< 返回本书目录
  1. 白带丸【方剂大全】
  2. 白带信号《中医疾病预测》
  3. 白带散【方剂大全】
  4. 白带异常《自我调养巧治病》
  5. 白带片【方剂大全】
  6. 白带增多【疾病症状】
  7. 白带过多【中药主治】
  8. 白丹《幼幼新书》
  9. 白带丹【方剂大全】
  10. 白丹【方剂大全】
  11. 白带草【中药大全】
  12. 白丹方《外台秘要》
  13. 白带【方剂主治】
  14. 白地牛【中药大全】
  15. 白带【中药主治】
  16. 白地榆《滇南本草》
  17. 白带【疾病症状】
  18. 白地紫菀【中药大全】
  19. 白带《女科切要》
  20. 白癜风《家庭医学百科-医疗康复篇》
  21. 白带《回春录》
  22. 白癜风《圣济总录》
  23. 白带《常用化验值及意义》
  24. 白癜风《续名医类案》
  25. 白带《扁鹊神应针灸玉龙经》
  26. 白癜风《杂病治例》
  27. 白大衣高血压【疾病大全】
  28. 白癜风《自我调养巧治病》
  29. 白大通丸【方剂大全】
  30. 白癜风【疾病大全】
  1. 白带下《傅青主女科》
  2. 白带丸《仁术便览》
  3. 白带信号《中医疾病预测》
  4. 白带秘方《华佗神方》
  5. 白带信号的理论基础《中医疾病预测》
  6. 白带腹痛《竹林女科证治》
  7. 白带信号的临床意义《中医疾病预测》
  8. 白带腹痛《中医词典》
  9. 白带腥臭《竹林女科证治》
  10. 白带第一《竹泉生女科集要》
  11. 白带异常《家庭医学百科·预防保健篇》
  12. 白带第三《竹泉生女科集要》
  13. 白带异常《自我调养巧治病》
  14. 白带第二《竹泉生女科集要》
  15. 白带自脐中溢出《竹泉生女科集要》
  16. 白带辨病《常见病自测》
  17. 白丹《中医词典》
  18. 白带白淫《奇效简便良方》
  19. 白丹《幼幼新书》
  20. 白带《女科切要》
  21. 白丹《证治准绳·幼科》
  22. 白带《奇效简便良方》
  23. 白丹《是斋百一选方》
  24. 白带《回春录》
  25. 白丹方一十三首《外台秘要》
  26. 白带《儒门事亲》
  27. 白丹候《诸病源候论》
  28. 白带《扁鹊神应针灸玉龙经》
  29. 白丹候《诸病源候论》
  30. 白带《中医词典》
  31. 白淡透明舌《中医词典》


青带下_《傅青主女科》_中医妇科_【岐黄之术】

青带下（二）
在线购买《傅青主女科》正版书籍

青带下（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有带下而色青者，甚则绿如绿豆汁，稠粘不断，其气腥臭，所谓青带也。夫青带乃肝经之湿热。肝属木，木色属青，带下流如绿豆汁，明明是肝木之病矣。但肝木最喜水润，湿亦水之积，似湿非肝木之所恶，何以竟成青带之症？不知水为肝木之所喜，而湿实肝木之所恶，以湿为土之气故也。以所恶者合之所喜必有违者矣。肝之性既违，则肝之气必逆。气欲上升，而湿下带青欲下降，两相牵掣，以停住于中焦之间，而走于带脉，遂从阴器而出。其色青绿者，正以其乘肝木之气化也。逆轻者，热必轻而色青；逆重者，热必重而色绿。似乎治青易而治绿难，然而均无所难也。解肝木之火，利膀胱之水，则青绿之带病均去矣。方用加减逍遥散。

茯苓（五钱）　　　　　　白芍（酒炒，五钱）

甘草（生用，五钱）　　　柴胡（一钱）

茵陈（三钱）　　　　　　陈皮（一钱）

栀子（三钱，炒）

水煎服。二剂而色淡，四剂而青绿之带绝，不必过剂矣。夫道遥散之立法也，乃解肝郁之药耳，何以治青带若斯其神与？盖湿热留於肝经，因肝气之郁也，郁则必逆，道遥散最能解肝之郁与逆。郁逆之气既解，则湿热难留，而又益之以茵陈之利湿，栀子之清热，肝气得清，而青绿之带又何自来！此方之所以奇而效捷也。倘仅以利湿清热治青带，而置肝气於不问，安有止带之日哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白带下（一）
  • 当前页：青带下（二）
  • 下一页：黄带下（三）
<<< 返回本书目录
  1. 青刺尖【中药大全】
  2. 青黛《本草纲目》完整版
  3. 青刺尖《滇南本草》
  4. 青黛《本草新编》
  5. 青春危险期【疾病症状】
  6. 青黛《本草易读》
  7. 青春前期闭经【疾病症状】
  8. 青黛《本草择要纲目》
  9. 青春期胸部发育缓慢【疾病症状】
  10. 青黛《药鉴》
  11. 青春期身体发育缓慢【疾病症状】
  12. 青黛《药笼小品》
  13. 青春期甲亢【疾病症状】
  14. 青黛《证类本草》
  15. 青春期后无精液【疾病症状】
  16. 青黛《本草纲目》图文版
  17. 青春期和青少年问题《默克家庭诊疗手册》
  18. 青黛【中药大全】
  19. 青春期功血【疾病症状】
  20. 青黛粉【方剂大全】
  21. 青春期功能失调性子宫出血病【疾病大全】
  22. 青黛膏【方剂大全】
  23. 青春期功能失调性子宫出血【疾病大全】
  24. 青黛散《外科传薪集》
  25. 青春期肥胖【疾病症状】
  26. 青黛散【方剂大全】
  27. 青春期发育迟缓【疾病大全】
  28. 青黛石膏汤【方剂大全】
  29. 青春期的生理心理特征《医学心理学》
  30. 青黛丸【方剂大全】
  1. 青带下《傅青主女科》
  2. 青带第一《竹泉生女科集要》
  3. 青黛《本草纲目》
  4. 青带第三《竹泉生女科集要》
  5. 青黛《雷公炮制药性解》
  6. 青带第二《竹泉生女科集要》
  7. 青黛《药笼小品》
  8. 青带《中医词典》
  9. 青黛《玉楸药解》
  10. 青带《中医名词词典》
  11. 青黛《中药炮制》
  12. 青刺尖《滇南本草》
  13. 青黛《本草衍义》
  14. 青雌《名医别录》
  15. 青黛《本草备要》
  16. 青雌《证类本草》
  17. 青黛《本草易读》
  18. 青雌《新修本草》
  19. 青黛《医学入门》
  20. 青雌《千金翼方》
  21. 青黛《证类本草》
  22. 青春期和青少年问题《默克家庭诊疗手册》
  23. 青黛《顾松园医镜》
  24. 青春期功能失调性子宫出血《家庭医学百科·预防保健篇》
  25. 青黛《本草求真》
  26. 青春期发育《家庭医学百科·预防保健篇》
  27. 青黛《本草新编》
  28. 青春期的生理心理特征《医学心理学》
  29. 青黛《本经逢原》
  30. 青春期保健《中医儿科学》
  31. 青黛《本草从新》


黄带下_《傅青主女科》_中医妇科_【岐黄之术】

黄带下（三）
在线购买《傅青主女科》正版书籍

黄带下（三）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有带下而色黄者，宛如黄茶浓汁，其气腥秽，所谓黄带是也。夫黄带乃任脉之湿热也。任脉本不能容水，湿气安得而入而化为黄带乎？不知带脉横生，通于任脉，任脉直上走于唇齿，唇齿之间，原有不断之泉下贯于任脉以化精，使任脉无热气之绕，则口中之津液尽化为精，以入于肾矣。惟有热邪存于下焦之间，则津液不能化精，而反化湿也。夫湿者，土之气，实水之侵；热者，火之气，实木之生。水色本黑，火色本红，今湿与热合，欲化红而不能，欲返黑而不得，煎熬成汁，因变为黄色矣。此乃不从水火之化，而从湿化也。所以世之人有以黄带为脾之湿热，单去治脾而不得痊者，是不知真水、真火合成丹邪、元邪，绕於任脉、胞胎之间，而化此黅色也，单治脾何能痊乎！法宜补任脉之虚，而清肾火之炎，则庶几矣。方用易黄汤。

山药（一两，炒）　　　　芡实（一两，炒）

炒黄柏（二钱，盐水炒）　车前子（一钱，酒炒）

白果（十枚，碎）

水煎。连服四剂，无不全愈。此不特治黄带方也，凡有带病者，均可治之，而治带之黄者，功更奇也。盖山药、芡实专补任脉之虚，又能利水，加白果引入任脉之中，更为便捷，所以奏功之速也。至於用黄柏清肾中之火也，肾与任脉相通以相济，解肾中之火，即解任脉之热矣。

（凡带症多系脾湿．初病无热但补脾土兼理冲任之气其病自愈，若湿久生热必得清肾火而湿始有去路。方用黄柏，车前子妙！山药，芡实尤能清热生津。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青带下（二）
  • 当前页：黄带下（三）
  • 下一页：黑带下（四）
<<< 返回本书目录
  1. 黄大豆【中药大全】
  2. 黄丹《本草易读》
  3. 黄大豆《本草纲目》图文版
  4. 黄丹《药征续编》
  5. 黄大豆《本草求真》
  6. 黄丹膏【方剂大全】
  7. 黄大豆《本草纲目》完整版
  8. 黄丹软膏【方剂大全】
  9. 黄刺皮【中药大全】
  10. 黄丹散【方剂大全】
  11. 黄雌鸡粥【方剂大全】
  12. 黄丹丸【方剂大全】
  13. 黄雌鸡炙方【方剂大全】
  14. 黄丹五倍子水【方剂大全】
  15. 黄雌鸡汤【方剂大全】
  16. 黄丹油膏【方剂大全】
  17. 黄雌鸡索饼【方剂大全】
  18. 黄瘅《校注医醇剩义》
  19. 黄雌鸡肉粥【方剂大全】
  20. 黄瘅《杂病广要》
  21. 黄雌鸡肉《本草纲目》完整版
  22. 黄瘅《张氏医通》
  23. 黄雌鸡馄饨【方剂大全】
  24. 黄瘅《张聿青医案》
  25. 黄雌鸡羹【方剂大全】
  26. 黄瘅（目黄）《张氏医通》
  27. 黄雌鸡方【方剂大全】
  28. 黄瘅病脉证并治《金匮要略浅注》
  29. 黄雌鸡饭【方剂大全】
  30. 黄瘅病脉证并治《金匮要略心典》
  1. 黄带下《傅青主女科》
  2. 黄带第一《竹泉生女科集要》
  3. 黄丹《雷公炮制药性解》
  4. 黄带第二《竹泉生女科集要》
  5. 黄丹《本草易读》
  6. 黄带《中医词典》
  7. 黄丹《得配本草》
  8. 黄带《中医名词词典》
  9. 黄丹《本草便读》
  10. 黄大豆《药性切用》
  11. 黄丹《本草分经》
  12. 黄大豆《本草撮要》
  13. 黄丹《本草害利》
  14. 黄大豆《本草从新》
  15. 黄丹《药征续编》
  16. 黄大豆《本草求真》
  17. 黄瘅《中医词典》
  18. 黄大豆《饮食须知》
  19. 黄瘅《杂病广要》
  20. 黄大豆《本草纲目》
  21. 黄瘅《张氏医通》
  22. 黄雌鸣《医学入门》
  23. 黄瘅《张聿青医案》
  24. 黄雌鸡汤《妇人大全良方》
  25. 黄瘅《校注医醇剩义》
  26. 黄雌鸡肉《本草易读》
  27. 黄瘅（目黄）《张氏医通》
  28. 黄雌鸡《食疗方》
  29. 黄瘅病脉证并治《金匮要略浅注》
  30. 黄雌鸡《名医别录》
  31. 黄瘅病脉证并治《金匮要略心典》


黑带下_《傅青主女科》_中医妇科_【岐黄之术】

黑带下（四）
在线购买《傅青主女科》正版书籍

黑带下（四）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有带下而色黑者，甚则如黑豆汁，其气亦腥，所谓黑带也。夫黑带者，乃火热之极也。或疑火色本红，何以成黑？谓为下寒之极或有之。殊不知火极似水，乃假象也。其症必腹中疼痛，小便时如刀刺，阴门必发肿，面色必发红，日久必黄瘦，饮食必兼人，口中必热渴，饮以凉水，少觉宽快，此胃火太旺，与命门，膀恍，三焦之火合而熬煎，所以熬干而变为炭色，断是火热之极之变，而非少有寒气也。此等之症，不至发狂者，全赖肾水与肺金无病，其生生不息之气，润心济胃以救之耳，所以但成黑带之症，是火结于下而不炎于上也。治法惟以　火为主，火热退而湿自除矣。方用利火汤。

大黄（三钱）　　　　　　白术（五钱，土炒）

茯苓（三钱）　　　　　　车前子（三钱，酒炒）

王不留行（三钱）　　　　黄连（三钱）

栀子（三钱，炒）　　　　知母（二钱）

石膏（五钱，煅）　　　　刘寄奴（三钱）

水煎服。一剂小便疼止而通利，二剂黑带变为白，三剂白亦少减，再三剂全愈矣。或谓此方过於迅利，殊不知火盛之时，用不得依违之法，譬如救火之焚，而少为迁缓，则火势延燃，不尽不止。今用黄连、石膏、栀子、知母一派寒凉之品，入於大黄之中，则迅速扫除。而又得王不留行与刘寄奴之利湿甚急，则湿与热俱无停住之机。佐白亢以辅土，茯苓以渗湿，车前以利水，则火退水进，便成既济之封矣。

（病愈后当节饮食，戒辛热之物，调养脾土。若恃有此方，病发即服，必伤元气矣，慎之！）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄带下（三）
  • 当前页：黑带下（四）
  • 下一页：赤带下（五）
<<< 返回本书目录
  1. 黑大艽【中药大全】
  2. 黑丹《幼幼新书》
  3. 黑大豆叶（图）【中药大全】
  4. 黑疸《扁鹊心书》
  5. 黑大豆皮【中药大全】
  6. 黑疸《圣济总录》
  7. 黑大豆花【中药大全】
  8. 黑疸《幼幼新书》
  9. 黑大豆（黑豆）《本草纲目》完整版
  10. 黑疸方《外台秘要》
  11. 黑大豆【中药大全】
  12. 黑疸汤【方剂大全】
  13. 黑大豆《本草求真》
  14. 黑地黄丸【方剂大全】
  15. 黑雌鸡肉《本草纲目》完整版
  16. 黑点草【中药大全】
  17. 黑吹药【方剂大全】
  18. 黑疔《医宗金鉴》
  19. 黑疮药【方剂大全】
  20. 黑顶卷柏【中药大全】
  21. 黑疮药《外科传薪集》
  22. 黑鸫【中药大全】
  23. 黑丑丸【方剂大全】
  24. 黑豆《本草易读》
  25. 黑丑散【方剂大全】
  26. 黑豆《食物疗法》
  27. 黑成散【方剂大全】
  28. 黑豆大蒜煮红糖【方剂大全】
  29. 黑曾【方剂主治】
  30. 黑豆蛋酒汤【方剂大全】
  1. 黑带下《傅青主女科》
  2. 黑带第一《竹泉生女科集要》
  3. 黑丹《幼幼新书》
  4. 黑带第二《竹泉生女科集要》
  5. 黑丹《证治准绳·幼科》
  6. 黑带《中医词典》
  7. 黑丹候《诸病源候论》
  8. 黑带《中医名词词典》
  9. 黑疸《圣济总录》
  10. 黑大豆《本草撮要》
  11. 黑疸《中医词典》
  12. 黑大豆《本草害利》
  13. 黑疸《医学纲目》
  14. 黑大豆《得配本草》
  15. 黑疸《幼幼新书》
  16. 黑大豆《本草从新》
  17. 黑疸《证治准绳·幼科》
  18. 黑大豆《本草求真》
  19. 黑疸《扁鹊心书》
  20. 黑大豆《顾松园医镜》
  21. 黑疸方三首《外台秘要》
  22. 黑大豆《饮食须知》
  23. 黑疸候《诸病源候论》
  24. 黑大豆《本草备要》
  25. 黑疸秘方《华佗神方》
  26. 黑大豆《汤液本草》
  27. 黑疸危症《奇效简便良方》
  28. 黑雌鸡肉《本草易读》
  29. 黑地黄丸《医方论》
  30. 黑雌鸡《名医别录》
  31. 黑丁《中医词典》


赤带下_《傅青主女科》_中医妇科_【岐黄之术】

赤带下（五）
在线购买《傅青主女科》正版书籍

赤带下（五）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有带下而色红者，似血非血，淋沥不断，所谓赤带也。夫赤带亦湿病，湿是土之气，宜见黄白之色，今不见黄白而见赤者，火热故也。火色赤，故带下亦赤耳。惟是带脉系于腰脐之间，近乎至阴之地，不宜有火。而今见火症，岂其路通于命门，而命门之火出而烧之耶？不知带脉通于肾，而肾气通于肝。妇人忧思伤脾，又加郁怒伤肝，于是肝经之郁火内炽，下克脾土，脾土不能运化，致湿热之气蕴于带脉之间；而肝不藏血，亦渗于带脉之内，皆由脾气受伤，运化无力，湿热之气，随气下陷，同血俱下，所以似血非血之形象，现于其色也。其实血与湿不能两分，世人以赤带属之心火误矣。治法须清肝火而扶脾气，则庶几可愈。方用清肝止淋汤。

白芍（一两，醋炒）　　　当归（一两，酒洗）

生地（五钱，酒炒）　　　阿胶（三钱，白面炒）

粉丹皮（三钱）　　　　　黄柏（二钱）

牛膝（二钱）　　　　　　香附（一钱，酒炒）

红枣（十个）　　　　　　小黑豆（一两）

水煎服。一剂少止，二剂又少止，四剂全愈，十剂不再发。此方但主补肝之血，全不利脾之湿者，以赤带之为病，火重而湿轻也。失火之所以旺者，由於血之衰，补血即足以制火。且水与血合而成赤带之症，竟不能辨其是湿非湿，则湿亦尽化而为血矣，所以治血则湿亦除，又何必利湿之多事哉！此方之妙，妙在纯於治血，少加清火之味，故奏功独奇。倘一利其湿，反引火下行，转难速效矣。或问曰：先生前言助其脾土之气，今但补其肝木之血何也？不知用芍药以平肝，则肝气行得舒，肝气舒自不克土，脾不受克，则脾土自旺，是平肝正所以扶脾耳，又何必加人参、白术之品，以致累事哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑带下（四）
  • 当前页：赤带下（五）
  • 下一页：血崩昏暗（六）
<<< 返回本书目录
  1. 赤疵《幼幼新书》
  2. 赤丹《续名医类案》
  3. 赤翅蜂【中药大全】
  4. 赤丹《续名医类案》
  5. 赤翅蜂《本草纲目》完整版
  6. 赤丹《幼幼新书》
  7. 赤车使者酒【方剂大全】
  8. 赤丹方《外台秘要》
  9. 赤车使者根【中药大全】
  10. 赤地利《本草纲目》完整版
  11. 赤车使者【中药大全】
  12. 赤地利《本草图经》
  13. 赤车使者《雷公炮炙论》
  14. 赤地利《雷公炮炙论》
  15. 赤车【中药大全】
  16. 赤地利《证类本草》
  17. 赤苍饮【方剂大全】
  18. 赤地利散【方剂大全】
  19. 赤苍散【方剂大全】
  20. 赤地利汤【方剂大全】
  21. 赤参汤【方剂大全】
  22. 赤地利丸【方剂大全】
  23. 赤瓟根【中药大全】
  24. 赤地榆《滇南本草》
  25. 赤瓟【中药大全】
  26. 赤地榆【中药大全】
  27. 赤鼻门主论《疡医大全》
  28. 赤豆当归散【方剂大全】
  29. 赤鼻《孙真人海上方》
  30. 赤豆当归汤【方剂大全】
  1. 赤带下《傅青主女科》
  2. 赤带属心肝二火阴血渐虚《女科经纶》
  3. 赤丹《中医词典》
  4. 赤带第一《竹泉生女科集要》
  5. 赤丹《医学纲目》
  6. 赤带第二《竹泉生女科集要》
  7. 赤丹《幼幼新书》
  8. 赤带抱轮《中医词典》
  9. 赤丹《续名医类案》
  10. 赤带《中医词典》
  11. 赤丹《续名医类案》
  12. 赤带《中医名词词典》
  13. 赤丹《证治准绳·幼科》
  14. 赤疵候《诸病源候论》
  15. 赤丹方五首《外台秘要》
  16. 赤疵候《诸病源候论》
  17. 赤丹候《诸病源候论》
  18. 赤疵《幼幼新书》
  19. 赤丹候《诸病源候论》
  20. 赤虫病《中医词典》
  21. 赤淡黄筋《中医词典》
  22. 赤虫《中医词典》
  23. 赤地利《雷公炮炙论》
  24. 赤翅蜂《证类本草》
  25. 赤地利《千金翼方》
  26. 赤赤哈纳即酸刺《饮膳正要》
  27. 赤地利《新修本草》
  28. 赤柽木《证类本草》
  29. 赤地利《证类本草》
  30. 赤柽木《冯氏锦囊秘录》
  31. 赤地利《本草图经》


血崩昏暗_《傅青主女科》_中医妇科_【岐黄之术】

血崩昏暗（六）
在线购买《傅青主女科》正版书籍

血崩昏暗（六）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有一时血崩，两目黑暗，昏晕在地，不省人事者，人莫不谓火盛动血也。然此火非实火，乃虚火耳。世人一见血崩，往往用止涩之品，虽亦能取效于一时，但不用补阴之药，则虚火易于冲击，恐随止随发，以致经年累月不能全愈者有之。是止崩之药，不可独用，必须于补阴之中行土崩之法。方用固本止崩汤。

大熟地（一两，九蒸）　　白术（一两，土炒焦）

黄耆（三钱，生用）　　　当归（五钱，酒洗）

黑姜（二钱）　　　　　　人参（三钱）

水煎服。一剂崩止，十剂不再发。倘畏药味之重而减半，则力薄而不能止。方妙在全不去止血而惟补血，又不止补血而更补气，非惟补气而更补火。盖血崩而至於黑暗昏晕，则血已尽去，仅存一线之气，以为护持，若不急补其气以生血，而先补其血而遗气，则有形之血，恐不能遽生，而无形之气，必且至尽散，此所以不先补血而先补气也。然单补气则血又不易生；单补血而不补火，则血又必凝滞，而不能随气而速生。况黑姜引血归经，是补中又有收敛之妙，所以同补气补血之药并用之耳。

（若血崩数日，血下数斗，六脉俱无，鼻中微微有息，不可遽服此方，恐气将脱不能受峻补也。有力者用辽人参去芦三钱煎成，冲贯众炭末一钱服之，待气息微旺然后服此方，仍加贯众炭末一钱，无不见效；无力者用无灰黄酒冲贯众炭末三钱服之，待其气接神清始可服此方。人参以党参代之，临服亦加贯众炭末一钱冲入。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤带下（五）
  • 当前页：血崩昏暗（六）
  • 下一页：年老血崩（七）
<<< 返回本书目录
  1. 血崩不止【方剂主治】
  2. 血崩论《女科折衷纂要》
  3. 血崩不止《盘珠集胎产症治》
  4. 血崩门《辨证录》
  5. 血崩不止《济阴纲目》
  6. 血崩血晕《产宝》
  7. 血崩（崩中漏下 恶露不止）《针灸资生经》
  8. 血崩证《医学衷中参西录》
  9. 血崩【方剂主治】
  10. 血闭成瘕《医学衷中参西录》
  11. 血崩【中药主治】
  12. 血闭发热《女科秘要》
  13. 血崩《周慎斋遗书》
  14. 血痹《金匮悬解》
  15. 血崩《止园医话》
  16. 血痹《圣济总录》
  17. 血崩《证治准绳·女科》
  18. 血痹【方剂主治】
  19. 血崩《证治准绳·女科》
  20. 血痹疟母合论《读医随笔》
  21. 血崩《医宗金鉴》
  22. 血痹虚劳《金匮悬解》
  23. 血崩《续名医类案》
  24. 血痹虚劳病脉并治《医宗金鉴》
  25. 血崩《万病回春》
  26. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  27. 血崩《孙真人海上方》
  28. 血痹虚劳病脉证并治《金匮要略方论》
  29. 血崩《沈氏女科辑要》
  30. 血痹虚劳病脉证并治《金匮要略浅注》
  1. 血崩昏暗《傅青主女科》
  2. 血崩腹痛《中医词典》
  3. 血崩昏暗《中医词典》
  4. 血崩服寒药变寒用热治法《女科经纶》
  5. 血崩久甚不愈《回生集》
  6. 血崩方《回生集》
  7. 血崩论《女科折衷纂要》
  8. 血崩不止方《急救广生集》
  9. 血崩门（八则）《辨证录》
  10. 血崩不止《盘珠集胎产症治》
  11. 血崩神效方《仁术便览》
  12. 血崩不止《济阴纲目》
  13. 血崩始见经多《竹泉生女科集要》
  14. 血崩不止《中医词典》
  15. 血崩属寒在下焦《女科经纶》
  16. 血崩（崩中漏下 恶露不止）《针灸资生经》
  17. 血崩属热不可作寒论《女科经纶》
  18. 血崩《灸法秘传》
  19. 血崩属热为阳脉有余病《女科经纶》
  20. 血崩《女科证治准绳》
  21. 血崩属涎郁胸膈《女科经纶》
  22. 血崩《女科证治准绳》
  23. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  24. 血崩《邯郸遗稿》
  25. 血崩属阳虚不足《女科经纶》
  26. 血崩《金匮钩玄》
  27. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  28. 血崩《女科切要》
  29. 血崩属真阴虚不能镇守包络相火《女科经纶》
  30. 血崩《沈氏女科辑要》
  31. 血崩属之房劳《竹泉生女科集要》


年老血崩_《傅青主女科》_中医妇科_【岐黄之术】

年老血崩（七）
在线购买《傅青主女科》正版书籍

年老血崩（七）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有年老血崩者，其症亦与前血崩昏暗者同，人以为老妇之虚耳，谁知是不慎房帏之故乎！方用加减当归补血汤。

当归（一两，酒洗）　　　黄耆（一两，生用）

三七根末（三钱）　　　　桑叶（十四片）

水煎服。二剂而血少止，四剂不再发。然必须断欲始除根，若再犯色欲，未有不重病者也。夫补血汤乃气血两补之神剂，三七根乃止血之圣药，加入桑叶者，所以滋肾之阴，又有收敛之妙耳。但老妇阴精既亏，用此方以止其暂时之漏，实有奇功，而不可责其永远之绩者，以补精之味尚少也。服此四剂后，再增入：

白术（五钱）　　　　　　熟地（一两）

山药（四钱）　　　　　　麦冬（三钱）

北五味（一钱）

服百剂，则崩漏之根可尽除矣。

（亦有孀妇年老血崩者，必系气冲血室，原方加杭芍炭三钱，贯众炭三钱极效。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩昏暗（六）
  • 当前页：年老血崩（七）
  • 下一页：少妇血崩（八）
<<< 返回本书目录
  1. 年干支推算法《手掌与疾病》
  2. 年龄相关性白内障【疾病大全】
  3. 拈痛丸【方剂大全】
  4. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  5. 拈痛汤【方剂大全】
  6. 年轻女性心悸胸闷【疾病症状】
  7. 溺有余沥《药症忌宜》
  8. 年轻人的眼袋【疾病症状】
  9. 溺血血淋《药症忌宜》
  10. 年神傍通法《外台秘要》
  11. 溺血论治《类证治裁》
  12. 年寿论歌《万氏秘传片玉心书》
  13. 溺血【方剂主治】
  14. 年序《一草亭目科全书》
  15. 溺血《证治汇补》
  16. 年元旦干支推算法《手掌与疾病》
  17. 溺血《杂病治例》
  18. 鲇鱼【中药大全】
  19. 溺血《医宗金鉴》
  20. 黏稠或脓性痰伴有腥臭味【疾病症状】
  21. 溺血《医学入门》
  22. 黏多糖贮积症【疾病大全】
  23. 溺血《医学集成》
  24. 黏多糖贮积症Ⅰ型【疾病大全】
  25. 溺血《医述》
  26. 黏多糖贮积症Ⅱ型【疾病大全】
  27. 溺血《续名医类案》
  28. 黏多糖贮积症Ⅲ型【疾病大全】
  29. 溺血《卫生易简方》
  30. 黏多糖贮积症Ⅳ型【疾病大全】
  1. 年老血崩《傅青主女科》
  2. 年老久嗽不能卧《奇效简便良方》
  3. 年老血崩《中医词典》
  4. 年老经水复行《傅青主女科》
  5. 年老血崩《中医词典》
  6. 年久阴癣方《急救广生集》
  7. 年龄《药理学》
  8. 年久无子《奇效简便良方》
  9. 年龄分布《预防医学》
  10. 年久瘫痪《奇方类编》
  11. 年龄和体重《实验动物科学》
  12. 年久烂腿方《急救广生集》
  13. 年龄特征、个性特征与儿童心理卫生《医学心理学》
  14. 年久烂脚《奇效简便良方》
  15. 年深气喘秘方《华佗神方》
  16. 年久咳嗽《奇效简便良方》
  17. 年深哮喘《奇效简便良方》
  18. 年久赤白带下《奇效简便良方》
  19. 年神傍通法《外台秘要》
  20. 年干支推算法《手掌与疾病》
  21. 年寿《中医词典》
  22. 年《中医词典》
  23. 年寿《中医词典》
  24. 年《中医词典》
  25. 年寿论歌《万氏秘传片玉心书》
  26. 溺浊《中医词典》
  27. 年未老经水断《傅青主女科》
  28. 溺浊《中医词典》
  29. 年未老经水断《中医词典》
  30. 溺有余沥《药症忌宜》
  31. 年未老经水断《中医词典》


少妇血崩_《傅青主女科》_中医妇科_【岐黄之术】

少妇血崩（八）
在线购买《傅青主女科》正版书籍

少妇血崩（八）

  • 上一页
  • 目录
  • 相关
  • 下一页

有少妇甫娠三月，即便血崩，而胎亦随堕，人以为挫闪受伤而致，谁知是行房不慎之过哉！治法自当以补气为主，而少佐以补血乏品，斯为得之。方用固气汤。

人参（一两）　　　　　　白术（五钱，土炒）

大熟地（五钱，九蒸）　　当归（三钱，酒洗）

白茯苓（二钱）　　　　　甘草（一钱）

杜仲（三钱，炒黑）　　　山萸肉（二钱，蒸）

远志（一钱，去心）　　　五味子（十粒，炒）

水煎服。一剂而血止，连服十剂全愈。此方固气而兼补血。已去之血，可以速生，将脱之血，可以尽摄。凡气虚而崩漏者，此方最可通治，非仅治小产之崩。其最妙者，不去止血，而止血之味，含於补气之中也。

（妊娠宜避房事，不避者纵幸不至崩，往往堕胎，即不堕胎，生子亦难养，慎之！戒之！）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：年老血崩（七）
  • 当前页：少妇血崩（八）
  • 下一页：交感出血（九）
<<< 返回本书目录
  1. 少府穴【上肢内侧穴位】
  2. 少腹《经络全书》
  3. 少儿脊柱侧凸【疾病症状】
  4. 少腹拘急【方剂主治】
  5. 少儿保健《中医养生学》
  6. 少腹疽《医宗金鉴》
  7. 少冲穴【上肢内侧穴位】
  8. 少腹满《伤寒明理论》
  9. 韶子【中药大全】
  10. 少腹满痛《伤寒心法要诀》
  11. 韶子《本草纲目》完整版
  12. 少腹满痛《医宗金鉴》
  13. 杓上砂《本草纲目》图文版
  14. 少腹痛《古今医彻》
  15. 杓上砂《本草纲目》完整版
  16. 少腹痛证治《妇科心法要诀》
  17. 杓儿菜【中药大全】
  18. 少腹痛证治《医宗金鉴》
  19. 杓《本草纲目》完整版
  20. 少腹引阴茎作痛《医宗金鉴》
  21. 芍药枳术丸【方剂大全】
  22. 少腹痈《马培之医案》
  23. 芍药栀豉汤【方剂大全】
  24. 少腹逐瘀汤【方剂大全】
  25. 芍药饮【方剂大全】
  26. 少腹逐瘀汤说《医林改错》
  27. 芍药汤【方剂大全】
  28. 少腹逐瘀丸【方剂大全】
  29. 芍药清肝散【方剂大全】
  30. 少海穴【上肢内侧穴位】
  1. 少妇血崩《傅青主女科》
  2. 少府（荥穴）《子午流注说难》
  3. 少腹《经络全书》
  4. 少府（手少阴之荥穴）《手穴手纹诊治》
  5. 少腹《中医词典》
  6. 少府《针灸学》
  7. 少腹急结《中医词典》
  8. 少府《中医词典》
  9. 少腹急迫不孕《傅青主女科》
  10. 少府《针灸大成》
  11. 少腹拘急《中医词典》
  12. 少儿保健《中医养生学》
  13. 少腹疽《医宗金鉴》
  14. 少冲（一名经始）《针灸大成》
  15. 少腹疽《外科心法要诀》
  16. 少冲（手少阳之井穴）《手穴手纹诊治》
  17. 少腹满《中医词典》
  18. 少冲（井穴）《子午流注说难》
  19. 少腹满《医学心悟》
  20. 少冲《针灸学》
  21. 少腹满《医效秘传》
  22. 少冲《中医词典》
  23. 少腹满《伤寒明理论》
  24. 韶子《证类本草》
  25. 少腹满《伤寒指掌》
  26. 韶脑《玉楸药解》
  27. 少腹满囊缩《医学纲目》
  28. 韶粉散《仁术便览》
  29. 少腹满囊缩续法《医学纲目》
  30. 杓斜肌《人体解剖学》
  31. 少腹满痛《医宗金鉴》


交感出血_《傅青主女科》_中医妇科_【岐黄之术】

交感出血（九）
在线购买《傅青主女科》正版书籍

交感出血（九）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有一交合则流血不止者，虽不至于血崩之甚，而终年累月不得愈，未免血气两伤，久则恐有血枯经闭之忧。此等之病，成于经水正来之时交合，精冲血管也。夫精冲血管，不过一时之伤，精出宜愈，何以久而流红？不知血管最娇嫩，断不可以精伤。凡妇人受孕，必于血管己净之时，方保无虞。倘经水正旺，彼欲涌出而精射之，则欲出之血反退而缩入，既不能受精而成胎，势必至集精而化血。交感之际，淫气触动其旧日之精，则两相感召，旧精欲出，而血亦随之而出。治法须通其胞胎之气，引旧日日之集精外出，而益之以补气补精之药，则血管之伤，可以补完矣。方用引精止血汤。

人参（五钱）　　　　　　白术（一两，土炒）

茯苓（三钱，去皮）　　　熟地（一两，九蒸）

山萸肉（五钱，蒸）　　　黑姜（一钱）

黄柏（五分）　　　　　　芥穗（三钱）

车前子（三钱，酒炒）

水煎。连服四剂愈，十剂不再发。此方用参儿以补气，用地萸以补精，精气既旺，则血管流通；加入茯苓、车前以利水与窍，水利则血管亦利；又加黄柏为引，直入血管之中，而引夙精出於血管之外；芥穗引败血出於血管之内；黑姜以止血管之口。一方之中，实有调停曲折之妙，故能怯旧病而除陈苛。然必须慎房帏三月，破者始不至重伤，而补者始不至重损，否则不过取目前之效耳。其慎之哉！宜寡欲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少妇血崩（八）
  • 当前页：交感出血（九）
  • 下一页：郁结血崩（十）
<<< 返回本书目录
  1. 交翅木【中药大全】
  2. 交感丹【方剂大全】
  3. 交肠门《张氏医通》
  4. 交感地黄煎丸【方剂大全】
  5. 交肠病《古今医统大全》
  6. 交感地黄煎圆【方剂大全】
  7. 交肠【疾病大全】
  8. 交感神经代偿性亢进【疾病症状】
  9. 交肠《证治准绳·杂病》
  10. 交感神经高度紧张【疾病症状】
  11. 交肠《证治准绳·类方》
  12. 交感神经功能不足sympathetic inaclquate function《神经精神疾病诊断学》
  13. 交肠《张氏医通》
  14. 交感神经功能亢进sympathetic hyperfunction《神经精神疾病诊断学》
  15. 交肠《杂病广要》
  16. 交感神经链综合征【疾病大全】
  17. 交肠《医碥》
  18. 交感汤【方剂大全】
  19. 交肠《药症忌宜》
  20. 交感丸【方剂大全】
  21. 交肠《续名医类案》
  22. 交感性眼炎【疾病大全】
  23. 交肠《秘传证治要诀及类方》
  24. 交骨不开《妇科心法要诀》
  25. 交肠《金匮翼》
  26. 交骨不开《医宗金鉴》
  27. 交肠《古今医案按》
  28. 交骨不开产门不闭《医学心悟》
  29. 交叉注视【疾病症状】
  30. 交骨不开论《胎产心法》
  1. 交感出血《傅青主女科》
  2. 交冲《中医词典》
  3. 交感丹《仁术便览》
  4. 交肠门《张氏医通》
  5. 交感丹《奇方类编》
  6. 交肠病《古今医统大全》
  7. 交感丹《是斋百一选方》
  8. 交肠《药症忌宜》
  9. 交感地黄煎丸《三因极一病证方论》
  10. 交肠《女科切要》
  11. 交感地黄煎丸《太平惠民和剂局方》
  12. 交肠《秘传证治要诀及类方》
  13. 交感和副交感神经的特征《生理学》
  14. 交肠《奇效简便良方》
  15. 交感和副交感神经系统的功能《生理学》
  16. 交肠《金匮翼》
  17. 交感神经功能不足《神经精神疾病诊断学》
  18. 交肠《古今医案按》
  19. 交感神经功能歌诀《人体解剖学歌诀》
  20. 交肠《顾松园医镜》
  21. 交感神经功能亢进《神经精神疾病诊断学》
  22. 交肠《医碥》
  23. 交感神经-肾上腺髓质反应《病理生理学》
  24. 交肠《证治准绳·杂病》
  25. 交感神经系统《生理学》
  26. 交肠《证治准绳·类方》
  27. 交感脱精《中医词典》
  28. 交肠《张氏医通》
  29. 交感脱精《急救广生集》
  30. 交肠《杂病广要》
  31. 交感血出《中医词典》


郁结血崩_《傅青主女科》_中医妇科_【岐黄之术】

郁结血崩（十）
在线购买《傅青主女科》正版书籍

郁结血崩（十）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有怀抱甚郁，口干舌渴，呕吐吞酸，而血下崩者，人皆以火治之，时而效，时而不效，其故何也？是不识为肝气之郁结也。夫肝主藏血，气结而血亦结，何以反至崩记？盖肝之性急，气结则其急更甚，更急则血不能藏，故崩不免也。治法宜以开郁为主，若徒开其郁，而不知平肝，则肝气大开，肝火更炽，而血亦不能止矣。方用平肝开郁止血汤。

白芍（一两，醋炒）　　　白术（一两，土炒）

当归（一两，酒洗）　　　丹皮（三钱）

三七根（三钱，研末）　　生地（三钱，酒炒）

甘草（二钱）　　　　　　黑芥穗（二钱）

柴胡（一钱）

水煎服。一剂呕吐止，二剂干渴除，四剂血崩愈。方中妙在白芍之平肝，柴胡之开郁，白术利腰脐，则血无积住之虞。荆芥通经络，则血有归还之乐。丹皮又清骨髓之热。生地复清脏腑之炎。当归、三七於补血之中，以行止血之法，自然郁结散而血崩止矣。

（此方入贯仲炭三钱更妙。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：交感出血（九）
  • 当前页：郁结血崩（十）
  • 下一页：闪跌血崩（十一）
<<< 返回本书目录
  1. 郁结门《傅青主男科》
  2. 郁金《本草纲目》完整版
  3. 郁病论《银海指南》
  4. 郁金《本草乘雅半偈》
  5. 郁病论《医贯》
  6. 郁金《本草经解》
  7. 郁病《推求师意》
  8. 郁金《本草图经》
  9. 郁《周慎斋遗书》
  10. 郁金《本草新编》
  11. 郁《证治准绳·杂病》
  12. 郁金《本草易读》
  13. 郁《证治准绳·类方》
  14. 郁金《本草择要纲目》
  15. 郁《张氏医通》
  16. 郁金《药笼小品》
  17. 郁《医述》
  18. 郁金《证类本草》
  19. 郁《医碥》
  20. 郁金《本草纲目》图文版
  21. 郁《医碥》
  22. 郁金【中药大全】
  23. 郁《叶天士医案精华》
  24. 郁金散【方剂大全】
  25. 郁《也是山人医案》
  26. 郁金丸【方剂大全】
  27. 郁《临证指南医案》
  28. 郁金香《本草纲目》完整版
  29. 郁《古今医案按》
  30. 郁金香《证类本草》
  1. 郁结血崩《傅青主女科》
  2. 郁火积滞呕吐《中医词典》
  3. 郁结血崩《中医词典》
  4. 郁火恶寒《中医词典》
  5. 郁金《本草纲目》
  6. 郁火丹候《诸病源候论》
  7. 郁金《雷公炮制药性解》
  8. 郁火《校注医醇剩义》
  9. 郁金《千金翼方》
  10. 郁火《明医指掌》
  11. 郁金《药笼小品》
  12. 郁火《中医词典》
  13. 郁金《中药炮制》
  14. 郁火《中医名词词典》
  15. 郁金《新修本草》
  16. 郁黄《医述》
  17. 郁金《本草衍义》
  18. 郁核《名医别录》
  19. 郁金《汤液本草》
  20. 郁核《吴普本草》
  21. 郁金《本草备要》
  22. 郁冈斋医学笔尘《中医词典》
  23. 郁金《本草蒙筌》
  24. 郁葱茶《茶饮保健》
  25. 郁金《本草易读》
  26. 郁病论《银海指南》
  27. 郁金《冯氏锦囊秘录》
  28. 郁病论《医贯》
  29. 郁金《医学入门》
  30. 郁病《推求师意》
  31. 郁金《证类本草》


闪跌血崩_《傅青主女科》_中医妇科_【岐黄之术】

闪跌血崩（十一）
在线购买《傅青主女科》正版书籍

闪跌血崩（十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有升高坠落，或闪挫受伤，以致恶血下流，有如血崩之状者，若以崩治，非徒无益而又害之也。盖此症之状，必手按之而疼痛，久之则面色痿黄，形容枯搞，乃是瘀血作祟，并非血崩可出。倘不知解瘀而用补涩，则瘀血内攻，疼无止时，反致新血不得生，旧血无由化，死不能悟，岂不可伤哉！治法须行血以去瘀，活血以止疼，则血自止而愈矣。方用逐瘀止血汤。

生地（一两，酒炒）　　　大黄（三钱）

赤芍（三钱）　　　　　　丹皮（一钱）

当归尾（五钱）　　　　　枳壳（五钱，炒）

龟板（三钱，醋炙）　　　桃仁（十粒，泡炒，研）

水煎服。一剂疼轻，二剂疼止，三剂血亦全止，不必再服矣。此方之妙，妙於活血之中，佐以下滞之品，故逐瘀如扫，而止血如神。或疑跌闪升坠，是由外而伤内，虽不比内伤之重，而既已血崩，则内之所伤，亦不为轻，何以只治其瘀而不顾气也？殊不知跌闪升坠，非由内伤以及外伤者可比。盖本实不拨，去其标病可耳，故日急则治其标。

（凡跌打损伤致唾血，呕血皆宜如此治法，若血聚胃中，宜加川厚朴一钱半，姜汁炒。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁结血崩（十）
  • 当前页：闪跌血崩（十一）
  • 下一页：血海太热血崩（十二）
<<< 返回本书目录
  1. 闪电样痛【疾病症状】
  2. 闪回【疾病症状】
  3. 膻中穴【胸部腹部穴位】
  4. 闪腰岔气【方剂主治】
  5. 膻中疽门主论《疡医大全》
  6. 闪折伤《急救广生集》
  7. 膻中疽《医宗金鉴》
  8. 疝《丹溪手镜》
  9. 膻中解《三指禅》
  10. 疝《丹溪治法心要》
  11. 膻中《经络全书》
  12. 疝《古今医案按》
  13. 穇子【中药大全】
  14. 疝《古今医鉴》
  15. 穇穗莎草【中药大全】
  16. 疝《金匮钩玄》
  17. 珊瑚藻【中药大全】
  18. 疝《冷庐医话》
  19. 珊瑚冬青【中药大全】
  20. 疝《临证指南医案》
  21. 珊瑚草花【中药大全】
  22. 疝《脉因证治》
  23. 珊瑚草【中药大全】
  24. 疝《普济方·针灸》
  25. 珊瑚【中药大全】
  26. 疝《寿世保元》
  27. 珊瑚《本草纲目》图文版
  28. 疝《推求师意》
  29. 珊瑚《证类本草》
  30. 疝《万病回春》
  1. 闪跌血崩《傅青主女科》
  2. 闪跌伤腰《奇效简便良方》
  3. 闪跌血崩《中医词典》
  4. 闪锉腰痛《奇效简便良方》
  5. 闪罐《中医名词词典》
  6. 闪挫腰痛《明医指掌》
  7. 闪罐法《中医词典》
  8. 闪挫腰痛《中医词典》
  9. 闪颈促腰《外科全生集》
  10. 闪挫《中医名词词典》
  11. 闪颈秘方《华佗神方》
  12. 膻中先兆《中医疾病预测》
  13. 闪癖《急救广生集》
  14. 膻中疽门主论《疡医大全》
  15. 闪腰、岔气《手穴手纹诊治》
  16. 膻中疽《外科心法要诀》
  17. 闪腰岔气《中医词典》
  18. 膻中疽《证治准绳·疡医》
  19. 闪折伤《急救广生集》
  20. 膻中疽《医宗金鉴》
  21. 疝《中医名词词典》
  22. 膻中疽《中医词典》
  23. 疝《止园医话》
  24. 膻中解《三指禅》
  25. 疝《中医词典》
  26. 膻中发疽《中医词典》
  27. 疝《杂病治例》
  28. 膻中发《中医词典》
  29. 疝《重订灵兰要览》
  30. 膻中（一名元见）《针灸大成》
  31. 疝《推求师意》


血海太热血崩_《傅青主女科》_中医妇科_【岐黄之术】

血海太热血崩（十二）
在线购买《傅青主女科》正版书籍

血海太热血崩（十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有每行人道，经水即来，一如血崩，人以为胞胎有伤，触之以动其血也，谁知是子宫血海因太热而不固乎！夫子宫即在胞胎之下，而血海又在胞胎之上。血海者，冲脉也。冲脉太寒而血即亏，冲脉太热而血即沸，血崩之为病，正冲脉之火热也。然既由冲脉之热，则应常崩而无有止时，何以行人道而始来，果与肝木无恙耶？夫脾健则能摄血，肝平则能藏血。人未入房之时，君相二火，寂然不动，虽冲脉独热，而血亦不至外驰。及有人道之感，则子宫大开，君相火动，以热招热，同气相求，翕然齐动，以鼓其精房，血海泛滥，有不能止遏之势，肝欲藏之而不能，脾欲摄之而不得，故经水随交感而至，若有声应之捷，是惟火之为病也。治法必须滋阴降火，以清血海而和子宫，则终身之病，可半载而除矣。然必绝欲　　三月而后可。方用清海丸。

大熟地（一斤，九蒸）　　山萸（十两，蒸）

山药（十两，炒）　　　　丹皮（十两）

北五味（二两，炒）　　　麦冬肉（十两）

白术（一斤，土炒）　　　白芍（一斤，酒炒）

龙骨（二两）　　　　　　地骨皮（十两）

干桑叶（一斤）　　　　　元参（一斤）

沙参（十两）　　　　　　石斛（十两）

上十四味，各为细末，合一处，炼蜜丸桐子大，早晚每服五钱，白滚水送下，半载全愈。此方补阴而无浮动之虑，缩血而无寒凉之苦，日计不足，月计有余，潜移默夺，子宫清凉，而血海自固。倘不揣其本而齐其末，徒以发灰、白矾，黄连炭、五倍子等药末，以外治其幽隐之处，则恐愈涩而愈流，终必至於败亡也。可不慎与！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闪跌血崩（十一）
  • 当前页：血海太热血崩（十二）
  • 下一页：妇人鬼胎（十三）
<<< 返回本书目录
  1. 血灌瞳入歌《医宗金鉴》
  2. 血海穴【下肢内侧穴位】
  3. 血灌瞳仁歌《眼科心法要诀》
  4. 血寒经迟《妇人规》
  5. 血灌瞳人外障《秘传眼科龙木论》
  6. 血寒经迟《景岳全书》
  7. 血灌瞳人《银海精微》
  8. 血寒论外方《妇人规》
  9. 血管周细胞瘤【疾病大全】
  10. 血汗《本草纲目》完整版
  11. 血管痣【疾病症状】
  12. 血红蛋白C病【疾病大全】
  13. 血管脂肪瘤【疾病大全】
  14. 血红蛋白D病【疾病大全】
  15. 血管增生【疾病症状】
  16. 血红蛋白E病【疾病大全】
  17. 血管杂音【疾病症状】
  18. 血红蛋白M病【疾病大全】
  19. 血管运动性鼻炎【疾病大全】
  20. 血红蛋白尿【疾病症状】
  21. 血管硬化【疾病症状】
  22. 血红蛋白尿症《基因与疾病》
  23. 血管炎性周围神经病【疾病大全】
  24. 血忌(一首)《医经国小》
  25. 血管炎前期综合征【疾病大全】
  26. 血忌歌《针灸大全》
  27. 血管炎【疾病症状】
  28. 血忌歌《针灸聚英》
  29. 血管性血友病【疾病大全】
  30. 血痂【疾病症状】
  1. 血海太热血崩《傅青主女科》
  2. 血海败《中医词典》
  3. 血寒《中医词典》
  4. 血海《针灸学》
  5. 血寒经迟《景岳全书》
  6. 血海《中医词典》
  7. 血寒经迟《中医词典》
  8. 血海《中医名词词典》
  9. 血寒经迟《妇人规》
  10. 血海《针灸大成》
  11. 血寒经行后期《中医词典》
  12. 血灌瞳神证《中医词典》
  13. 血寒论外方《妇人规》
  14. 血灌瞳神《中医名词词典》
  15. 血寒月经过少《中医词典》
  16. 血灌瞳入歌《医宗金鉴》
  17. 血汗《中医词典》
  18. 血灌瞳仁歌《眼科心法要诀》
  19. 血汗（一名脉溢。）《外科证治全书》
  20. 血灌瞳仁《明目至宝》
  21. 血红蛋白《常用化验值及意义》
  22. 血灌瞳人外障《秘传眼科龙木论》
  23. 血红蛋白C，SC及E病《默克家庭诊疗手册》
  24. 血灌瞳人《银海精微》
  25. 血红蛋白病《医学遗传学基础》
  26. 血灌瞳人《中医词典》
  27. 血红蛋白病的分类和分子基础《医学遗传学基础》
  28. 血管性水肿《家庭医学百科-医疗康复篇》
  29. 血红蛋白测定《临床基础检验学》
  30. 血管性水肿《急诊医学》
  31. 血红蛋白分子病《临床生物化学》


妇人鬼胎_《傅青主女科》_中医妇科_【岐黄之术】

妇人鬼胎（十三）
在线购买《傅青主女科》正版书籍

妇人鬼胎（十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有腹似怀妊，终年不主，甚至二三年不生者，此鬼胎也。其人必面色黄瘦，肌肤消削，腹大如斗。厥所由来，必素与鬼交，或入神庙而兴云雨之思，或游山林而起交感之念，皆能召祟成胎。幸其人不至淫荡，见祟而有惊惶，遇合而生愧恶，则鬼祟不能久恋，一交媾即远去。然淫妖之气已结于腹，遂成鬼胎。其先尚未觉，迨后渐渐腹大，经水不行，内外相色，一如怀胎之状，有似血臌之形，其实是鬼胎而非臌也。治法必须以逐秽为主。然人至怀胎数年不主，即非鬼胎，亦必气血衰微。况此非真妊，则邪气必旺，正不敌邪，其虚弱之状，必有可掬。乌可纯用迅利以祛荡乎！必于补中逐之为的也。方用荡鬼汤。

人参（一两）　　　　　　当归（一两）

大黄（一两）　　　　　　雷丸（三钱）

川牛膝（三钱）　　　　　红花（三钱）

丹皮（三钱）　　　　　　枳壳（一钱）

厚朴（一钱）　　　　　　小桃仁（三十粒）

水煎服。一剂腹必大鸣，可泻恶物半桶。再服一剂，又泻恶物而愈矣。断不可复用三剂也。盖虽补中用逐，未免迅利，多用恐伤损元气。此方用雷丸以祛秽，又得大黄之扫除，用佐以厚朴、红花、桃仁等味，皆善行善攻之品，何邪之尚能留腹中而不尽逐下也哉！尤妙在用参、当以补气血，则邪去而正不伤。若单用雷丸、大黄以迅下，必有气脱血崩之患矣。倘或知是鬼胎，如室女寡妇辈，邪气虽盛而真气未漓，可用岐天师亲传霹雳散：红花半斤、大黄五两、雷丸三两，水煎服，亦能下鬼胎。然未免太于迅利，过伤气血，不若荡鬼汤之有益无损为愈也。在人临症时斟酌而善用之耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血海太热血崩（十二）
  • 当前页：妇人鬼胎（十三）
  • 下一页：室女鬼胎（十四）
<<< 返回本书目录
  1. 妇人归附丸【方剂大全】
  2. 妇人寒门《儒门事亲》
  3. 妇人卦数已尽经水当止而复行《女科百问》
  4. 妇人寒热方论《妇人大全良方》
  5. 妇人骨蒸方论《妇人大全良方》
  6. 妇人行经眼症《眼科阐微》
  7. 妇人感病倍于男子《女科百问》
  8. 妇人霍乱方论《妇人大全良方》
  9. 妇人腹中瘀血方论《妇人大全良方》
  10. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  11. 妇人腹痛宜辨《医门补要》
  12. 妇人积聚《千金翼方》
  13. 妇人腹痛《中医妇科学》
  14. 妇人积年血症块方论《妇人大全良方》
  15. 妇人风虚劳冷方论《妇人大全良方》
  16. 妇人剂《中医眼科备读》
  17. 妇人风虚劳冷《圣济总录》
  18. 妇人瘕候-妇科心镜（下）《古今医统大全》
  19. 妇人风邪惊悸《圣济总录》
  20. 妇人将产病诸候（凡三论）《诸病源候论》
  21. 妇人风邪颠狂方论《妇人大全良方》
  22. 妇人脚十指油煎门主论《疡医大全》
  23. 妇人风痰方论《妇人大全良方》
  24. 妇人脚丫作痒《外科正宗》
  25. 妇人风入肠间或秘或利方论《妇人大全良方》
  26. 妇人解《四圣心源》
  27. 妇人风门《儒门事亲》
  28. 妇人经闭【中药主治】
  29. 妇人风痹手足不随方论《妇人大全良方》
  30. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  1. 妇人鬼胎《傅青主女科》
  2. 妇人卦数已尽经水当止而复行《女科百问》
  3. 妇人寒门《儒门事亲》
  4. 妇人骨蒸方论《妇人大全良方》
  5. 妇人寒热方论《妇人大全良方》
  6. 妇人干劳《医林改错》
  7. 妇人行经眼症《眼科阐微》
  8. 妇人感病倍于男子《女科百问》
  9. 妇人怀胎有未足月而产有过期而不产《女科经纶》
  10. 妇人腹中瘀血方论《妇人大全良方》
  11. 妇人黄瘕秘方《华佗神方》
  12. 妇人腹痛宜辨《医门补要》
  13. 妇人霍乱方论《妇人大全良方》
  14. 妇人腹痛《中医妇科学》
  15. 妇人霍乱吐利候（妇科心镜 上）《古今医统大全》
  16. 妇人腹上下胎八十五法《针灸神书》
  17. 妇人鸡爪风《中医词典》
  18. 妇人风虚劳冷方论《妇人大全良方》
  19. 妇人积聚《千金翼方》
  20. 妇人风虚劳冷《圣济总录》
  21. 妇人积年血症块方论《妇人大全良方》
  22. 妇人风邪惊悸《圣济总录》
  23. 妇人瘕候（妇科心镜 下）《古今医统大全》
  24. 妇人风邪颠狂方论《妇人大全良方》
  25. 妇人脚十指油煎门主论《疡医大全》
  26. 妇人风痰方论《妇人大全良方》
  27. 妇人脚下筋骨疼痛八十八法《针灸神书》
  28. 妇人风入肠间或秘或利方论《妇人大全良方》
  29. 妇人脚丫作痒《外科正宗》
  30. 妇人风门《儒门事亲》
  31. 妇人解《四圣心源》


室女鬼胎_《傅青主女科》_中医妇科_【岐黄之术】

室女鬼胎（十四）
在线购买《傅青主女科》正版书籍

室女鬼胎（十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

女子有在家未嫁，月经忽断，腹大如妊，面色乍赤乍白，六脉乍大乍小。人以为血结经闭也，谁知是灵鬼凭身乎！夫人之身正，则诸邪不敢侵；其身不正，则诸邪来犯。或精神恍惚而梦里求亲，或眼目昏花而对面相狎，或假托亲属而暗处贪欢，可明言仙人而静地取乐，其始则惊诧为奇遇而不肯告人，其后则羞赧为淫亵而不敢告人。日久年深，腹大如斗，有如怀妊之状。一身之精血，仅足以供腹中之邪，则邪日旺而正日衰，势必至经闭而血枯。后欲导其经，而邪据其腹，则经亦难通。欲生其血而邪食其精，则血实难长。医以为胎，而实非真胎。又以为瘕，而亦非瘕病。往往因循等待，不重可悲哉！治法似宜补正以祛邪，然邪不先祛，补正亦无益也。必须先祛邪而后补正，斯为得之。方用荡邪散。

（此方阴隲大矣。见有因此病羞愤而蹈于非命，劳疲而丧于妙年，深为可悯。若服此方不应，宜服桂香平胃散，无不见效。愈后宜调养气血，节饮食。

肉桂去粗皮一钱　麝香一钱

以上二味共研细末，开水为丸如桐子大，空心开水下。服后半日时煎平胃散一剂服之。

苍术（米泔炒，三钱）　　厚朴（二钱，姜汁炒）

广皮 （一钱）　　　　　 枳实（二钱，土炒）

全当归（三钱）　　　　　川芎（一钱，酒洗）

服后必下恶物。若不见下恶物，次日再服平胃散，不用桂香。）

雷丸（六钱）　　　桃仁（六十粒）

当归（一两）　　　丹皮（一两）

甘草（四钱）

水煎服。一剂必下恶物半桶，再服调正汤治之。

白术（五钱）　　　苍术（五钱）

茯苓（三钱）　　　陈皮（一钱）

贝母（一钱）　　　薏米（五钱）

水煎。连服四剂则脾胃之气转，而经水渐行矣。前方荡邪，后方补正，实有次第。或疑身怀鬼胎，必大伤其血，所以闭经。今既坠其鬼胎矣，自当大补其血，乃不补血而反补胃气，何故？盖鬼胎中人，其正气大虚可知，气虚则血必不能骤生，欲补血先补气，是补气而血自然生也。用二术以补胃阳，阳气旺则阴气难犯，尤善后之妙法也。倘重用补阴之品，则以阴招阴，吾恐鬼胎虽下，而鬼气未必不再侵，故必以补阳为上策，而血自随气而生也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人鬼胎（十三）
  • 当前页：室女鬼胎（十四）
  • 下一页：经水先期（十五）
<<< 返回本书目录
  1. 室女《笔花医镜》
  2. 室女经闭《女科秘要》
  3. 室内环境与健康《中医养生学》
  4. 室女经闭成损《医学心悟》
  5. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  6. 室女经来复止《妇科心法要诀》
  7. 室间隔缺损【疾病症状】
  8. 室女论《济生集》
  9. 室间隔膜部瘤【疾病大全】
  10. 室女脉数反吉论《三指禅》
  11. 室管膜肿瘤【疾病大全】
  12. 室女逆经《银海精微》
  13. 室颤阈值降低【疾病症状】
  14. 室女师尼寡妇经闭证治《妇科心法要诀》
  15. 室颤【疾病症状】
  16. 室女师尼寡妇经闭证治《医宗金鉴》
  17. 适应症和禁忌症《理疗学》
  18. 室女月水不调《圣济总录》
  19. 适应证及手术时机《临床肝移植》
  20. 室女月水不通《圣济总录》
  21. 适应证《临床肝移植》
  22. 室女月水来腹痛《圣济总录》
  23. 适应障碍【疾病大全】
  24. 室上性心律失常【疾病症状】
  25. 适应行为量表《医学心理学》
  26. 室性并行心律及室性并行心律性心动过速【疾病大全】
  27. 适宜于老人体重不足的饮食《老年食养食疗》
  28. 室性期前收缩【疾病大全】
  29. 适宜于老年人的功能食品《老年食养食疗》
  30. 室性逸搏及室性逸搏心律【疾病大全】
  1. 室女鬼胎《傅青主女科》
  2. 室女带下有三病所致《女科经纶》
  3. 室女呼吸二十六法《针灸神书》
  4. 室女带下《女科证治准绳》
  5. 室女经闭《中医词典》
  6. 室女带下《中医词典》
  7. 室女经闭《女科秘要》
  8. 室女闭经《医学实在易》
  9. 室女经闭成劳《中医词典》
  10. 室女《笔花医镜》
  11. 室女经闭成劳《女科证治准绳》
  12. 室女《中医词典》
  13. 室女经闭成劳方论《妇人大全良方》
  14. 室女《中医名词词典》
  15. 室女经闭成劳属于积想过度《女科经纶》
  16. 室内质量控制的主要方法《临床生物化学》
  17. 室女经闭成劳属于饮食不节《女科经纶》
  18. 室内照明的卫生要求《家庭医学百科·预防保健篇》
  19. 室女经闭成损《医学心悟》
  20. 室内外绿化的卫生要求《家庭医学百科·预防保健篇》
  21. 室女经闭浮肿《中医词典》
  22. 室内环境与健康《中医养生学》
  23. 室女经闭浮肿《竹林女科证治》
  24. 室内传导阻滞《物理诊断学》
  25. 室女经闭腹痛《中医词典》
  26. 室内布置的卫生要求《家庭医学百科·预防保健篇》
  27. 室女经闭腹痛《竹林女科证治》
  28. 室间质量评价应具备的条件《临床生物化学》
  29. 室女经闭骨蒸《中医词典》
  30. 室间质量评价的作图法《临床生物化学》
  31. 室女经闭骨蒸《竹林女科证治》


经水先期_《傅青主女科》_中医妇科_【岐黄之术】

经水先期（十五）
在线购买《傅青主女科》正版书籍

经水先期（十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有先期经来者，其经甚多，人以为血热之极也，谁知是肾中水火太旺乎！夫火太旺则血热，水太旺则血多，此有余之病，非不足之症也，似宜不药有喜。但过于有余，则子宫太热，亦难受孕，更恐有烁干男精之虑，过者损之，谓非既济之道乎！然而火不可任其有余，而水断不可使之不足。治之法但少清其热，不必泄其水也。方用清经散。

丹皮（三钱）　　　　　　地骨皮（五钱）

白芍（三钱，酒炒）　　　大熟地（三钱，九蒸）

青蒿（二钱）　　　　　　白茯苓（一钱）

黄柏（五分，盐水浸炒）

水煎服。二剂而火自平。此方虽是清火之品，然仍是滋水之味，火泄而水不与俱泄，损而益也。

又有先期经来只一、二点者，人以为血热之极也，谁知肾中火旺而阴水亏乎！夫同是先期之来，何以分虚实之异？盖妇人之经最难调，苟不分别细微，用药鲜克有效。先期者火气之冲，多寡者水气之验，故先期而来多者，火热而水有余也；先期而来少者，火热而水不足也。倘一见先期之来，俱以为有余之热，但泄火而不补水，或水火两泄之，有不更增其病者乎！治之法不必泄火，只专补水，水既足而火自消矣，亦既济之道也。方用两地汤。

大生地（一两，酒炒）　　元参（一两）

白芍药（五钱，酒炒）　　麦冬肉（五钱）

地骨皮（三钱）　　　　　阿胶（三钱）

水煎服。四剂而经调矣。此方之用地骨、生地，能清骨中之热。骨中之热，由於肾经之热，清其骨髓，则肾气自清，而又不损伤胃气，此治之巧也。况所用诸药，又纯是补水之味，水盛而火自平理也。此条与上条参观，断无误治先期之病矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女鬼胎（十四）
  • 当前页：经水先期（十五）
  • 下一页：经水后期（十六）
<<< 返回本书目录
  1. 经水愆期《女科指掌》
  2. 经水先期而来《女科切要》
  3. 经水来少而色淡《医法圆通》
  4. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  5. 经水来多而色紫成块《医法圆通》
  6. 经水先期而至有虚实之异《轩岐救正论》
  7. 经水将行而腹痛《医法圆通》
  8. 经水欲行先身体痛或腹痛《女科百问》
  9. 经水或紫或黑论《格致余论》
  10. 经痛论外方《妇人规》
  11. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  12. 经痛饮【方剂大全】
  13. 经水行后而腹痛《医法圆通》
  14. 经外奇穴《手穴手纹诊治》
  15. 经水过期而来《女科切要》
  16. 经外奇穴（杨氏）《针灸大成》
  17. 经水过多兼时下白带《医宗金鉴》
  18. 经效阿胶丸【方剂大全】
  19. 经水过多兼时下白带《妇科心法要诀》
  20. 经效蟾酥丸【方剂大全】
  21. 经水多少症《女科秘要》
  22. 经效方【方剂大全】
  23. 经水倒行《医门补要》
  24. 经效茯苓汤【方剂大全】
  25. 经水不调症《女科秘要》
  26. 经效黄耆散【方剂大全】
  27. 经水不调【方剂主治】
  28. 经效截疟丹【方剂大全】
  29. 经水《周慎斋遗书》
  30. 经效苦楝丸【方剂大全】
  1. 经水先期《傅青主女科》
  2. 经水先后无定期《中医词典》
  3. 经水先期《中医词典》
  4. 经水先后无定期《傅青主女科》
  5. 经水先期《竹泉生女科集要》
  6. 经水无常《中医词典》
  7. 经水先期第二《竹泉生女科集要》
  8. 经水未来腹先疼《傅青主女科》
  9. 经水先期第三《竹泉生女科集要》
  10. 经水数月一行《傅青主女科》
  11. 经水先期第四《竹泉生女科集要》
  12. 经水涩少《中医词典》
  13. 经水先期第一（补）《竹泉生女科集要》
  14. 经水全白《中医词典》
  15. 经水先期而来《女科切要》
  16. 经水前每先逆行《竹泉生女科集要》
  17. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  18. 经水愆期《女科指掌》
  19. 经水先期而至有虚实之异《轩岐救正论》
  20. 经水愆期《中医词典》
  21. 经水一月再行《中医词典》
  22. 经水逆行《竹泉生女科集要》
  23. 经水欲行先身体痛或腹痛《女科百问》
  24. 经水两月一至第五《竹泉生女科集要》
  25. 经水再至第六《竹泉生女科集要》
  26. 经水两月一至第六《竹泉生女科集要》
  27. 经水再至第五《竹泉生女科集要》
  28. 经水来少而色淡《医法圆通》
  29. 经水紫淡色《胎产指南》
  30. 经水来腹大如鼓《宁坤秘籍》
  31. 经隧《中医名词词典》


经水后期_《傅青主女科》_中医妇科_【岐黄之术】

经水后期（十六）
在线购买《傅青主女科》正版书籍

经水后期（十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有经水后期而来多者，人以为血虚之病也，谁知非血虚乎！盖后期之多少，实有不同，不可执一而论。盖后期而来少，血寒而不足；后期而来多，血寒而有余。夫经本于肾，而其流五脏 六腑之血皆归之，故经来而诸经之血尽来附益，以经水行而门启不遑迅阖，诸经之血乘其隙而皆出也，但血既出矣，则成不足。治法宜于补中温散之，不得曰后期者俱不足也。方用温经摄血汤。

大熟地（一两，九蒸）　　白芍（一两，酒炒）

川芎（五钱，酒洗）　　　白术（五钱，土炒）

柴胡（五分）　　　　　　五味子（三分）

续断（一钱）　　　　　　肉桂（五分，去粗，研）

水煎服。三剂而经调矣。此方大补肝、肾、脾之精与血，加肉桂以祛其寒，柴胡以解其郁，是补中有散，而散不耗气；补中有泄，而泄不损阴，所以补之有益，而温之收功，此调经之妙药也，而摄血之仙丹也。凡经来后期者，俱可用。倘元气不足，加人参一、二钱亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水先期（十五）
  • 当前页：经水后期（十六）
  • 下一页：经水先后无定期（十七）
<<< 返回本书目录
  1. 经水行后而腹痛《医法圆通》
  2. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  3. 经水过期而来《女科切要》
  4. 经水或紫或黑论《格致余论》
  5. 经水过多兼时下白带《医宗金鉴》
  6. 经水将行而腹痛《医法圆通》
  7. 经水过多兼时下白带《妇科心法要诀》
  8. 经水来多而色紫成块《医法圆通》
  9. 经水多少症《女科秘要》
  10. 经水来少而色淡《医法圆通》
  11. 经水倒行《医门补要》
  12. 经水愆期《女科指掌》
  13. 经水不调症《女科秘要》
  14. 经水先期而来《女科切要》
  15. 经水不调【方剂主治】
  16. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  17. 经水《周慎斋遗书》
  18. 经水先期而至有虚实之异《轩岐救正论》
  19. 经水《续名医类案》
  20. 经水欲行先身体痛或腹痛《女科百问》
  21. 经水《沈氏女科辑要》
  22. 经痛论外方《妇人规》
  23. 经水《内经评文》
  24. 经痛饮【方剂大全】
  25. 经水《灵枢悬解》
  26. 经外奇穴《手穴手纹诊治》
  27. 经水《金匮钩玄》
  28. 经外奇穴（杨氏）《针灸大成》
  29. 经水《黄帝内经·灵枢》
  30. 经效阿胶丸【方剂大全】
  1. 经水后期《傅青主女科》
  2. 经水横行旁流大肠《竹泉生女科集要》
  3. 经水后期《中医词典》
  4. 经水黑灰《中医词典》
  5. 经水后期第二《竹泉生女科集要》
  6. 经水行后而腹痛《医法圆通》
  7. 经水后期第三《竹泉生女科集要》
  8. 经水过期而来《女科切要》
  9. 经水后期第四《竹泉生女科集要》
  10. 经水过后腹痛属于气血两虚《女科经纶》
  11. 经水后期第一《竹泉生女科集要》
  12. 经水过多兼时下白带《妇科心法要诀》
  13. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  14. 经水过多兼时下白带《医宗金鉴》
  15. 经水忽来忽断《中医词典》
  16. 经水过多《中医词典》
  17. 经水忽来忽断时疼时止《傅青主女科》
  18. 经水过多《傅青主女科》
  19. 经水或多或少《中医词典》
  20. 经水否涩《中医词典》
  21. 经水或先或后忽多忽少或来或断时痛时止《竹泉生女科集要》
  22. 经水多少症《女科秘要》
  23. 经水或紫或黑论《格致余论》
  24. 经水多少《胎产指南》
  25. 经水将行而腹痛《医法圆通》
  26. 经水断绝《中医词典》
  27. 经水将来脐下先疼痛《傅青主女科》
  28. 经水倒行《医门补要》
  29. 经水久不行发肿《中医词典》
  30. 经水从口鼻出《宁坤秘籍》
  31. 经水绝《中医词典》


经水先后无定期_《傅青主女科》_中医妇科_【岐黄之术】

经水先后无定期（十七）
在线购买《傅青主女科》正版书籍

经水先后无定期（十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有经来断续，或前或后无定期，人以为气血之虚也，谁知是肝气之郁结乎！夫经水出诸肾，而肝为肾之子，肝郁则肾亦郁矣；肾郁而气必不宣，前后之或断或续，正肾之或通或闭耳；或曰肝气郁而肾气不应，未必至于如此。殊不知子母关切，子病而母必有顾复之情，肝郁而肾不无缱绻之谊，肝气之或开或闭，即肾气之或去或留，相因而致，又何疑焉。治法宜舒肝之郁，即开肾之郁也，肝肾之郁既开，而经水自有一定之期矣。方用定经汤。

菟丝子（一两，酒炒）　　白芍（一两，酒炒）

当归（一两，酒洗）　　　大熟地（五钱，九蒸）

山药（五钱，炒）　　　　白茯苓（三钱）

芥穗（二钱，炒黑）　　　柴胡（五分）

水煎服。二剂而经水净，四剂而经期定矣。此方舒肝肾之气，非通经之药也；补肝肾之精，非利水之品也，肝肾之气舒而精通，肝肾之精旺而水利，不治之治，正妙於治也。

（以上调经三条辨论明晰，立方微妙，但恐临时或有外感，内伤不能见效，有外感者宜加苏叶一钱，有内伤者宜加神曲二钱（炒），有因肉食积滞者再加东山楂肉二钱（炒），临症须酌用之。若肝气郁抑又当以逍遥散为主，有热加栀炭、丹皮即加味逍遥散。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水后期（十六）
  • 当前页：经水先后无定期（十七）
  • 下一页：经水数月一行（十八）
<<< 返回本书目录
  1. 经水愆期《女科指掌》
  2. 经水先期而来《女科切要》
  3. 经水来少而色淡《医法圆通》
  4. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  5. 经水来多而色紫成块《医法圆通》
  6. 经水先期而至有虚实之异《轩岐救正论》
  7. 经水将行而腹痛《医法圆通》
  8. 经水欲行先身体痛或腹痛《女科百问》
  9. 经水或紫或黑论《格致余论》
  10. 经痛论外方《妇人规》
  11. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  12. 经痛饮【方剂大全】
  13. 经水行后而腹痛《医法圆通》
  14. 经外奇穴《手穴手纹诊治》
  15. 经水过期而来《女科切要》
  16. 经外奇穴（杨氏）《针灸大成》
  17. 经水过多兼时下白带《医宗金鉴》
  18. 经效阿胶丸【方剂大全】
  19. 经水过多兼时下白带《妇科心法要诀》
  20. 经效蟾酥丸【方剂大全】
  21. 经水多少症《女科秘要》
  22. 经效方【方剂大全】
  23. 经水倒行《医门补要》
  24. 经效茯苓汤【方剂大全】
  25. 经水不调症《女科秘要》
  26. 经效黄耆散【方剂大全】
  27. 经水不调【方剂主治】
  28. 经效截疟丹【方剂大全】
  29. 经水《周慎斋遗书》
  30. 经效苦楝丸【方剂大全】
  1. 经水先后无定期《傅青主女科》
  2. 经水无常《中医词典》
  3. 经水先后无定期《中医词典》
  4. 经水未来腹先疼《傅青主女科》
  5. 经水先期《傅青主女科》
  6. 经水数月一行《傅青主女科》
  7. 经水先期《中医词典》
  8. 经水涩少《中医词典》
  9. 经水先期《竹泉生女科集要》
  10. 经水全白《中医词典》
  11. 经水先期第二《竹泉生女科集要》
  12. 经水前每先逆行《竹泉生女科集要》
  13. 经水先期第三《竹泉生女科集要》
  14. 经水愆期《女科指掌》
  15. 经水先期第四《竹泉生女科集要》
  16. 经水愆期《中医词典》
  17. 经水先期第一（补）《竹泉生女科集要》
  18. 经水逆行《竹泉生女科集要》
  19. 经水先期而来《女科切要》
  20. 经水两月一至第五《竹泉生女科集要》
  21. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  22. 经水两月一至第六《竹泉生女科集要》
  23. 经水先期而至有虚实之异《轩岐救正论》
  24. 经水来少而色淡《医法圆通》
  25. 经水一月再行《中医词典》
  26. 经水来腹大如鼓《宁坤秘籍》
  27. 经水欲行先身体痛或腹痛《女科百问》
  28. 经水来多而色紫成块《医法圆通》
  29. 经水再至第六《竹泉生女科集要》
  30. 经水绝《中医词典》
  31. 经水再至第五《竹泉生女科集要》


经水数月一行_《傅青主女科》_中医妇科_【岐黄之术】

经水数月一行（十八）
在线购买《傅青主女科》正版书籍

经水数月一行（十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有数月一行经者，每以为常，亦无或先或后之异，亦无或多或少之殊，人莫不以为异，而不知非异也。盖无病之人，气血两不亏损耳。夫气血既不亏损，何以数月而一行经也？妇人之中，亦有天生仙骨者，经水必一季一行。盖以季为数，而不以月为盈虚也。真气内藏，则坎中之真阳不损，倘加以炼形之法，一年之内，便易飞腾。无如世人不知，见经水不应月来，误认为病，妄用药饵，本元病而治之成病，是治反不如其不治也。山闻异人之教，特为阐扬，使世人见此等行经，不必妄行治疗，万勿疑为气血之不足，而轻一试也。虽然天生仙骨之妇人，世固不少。而嗜欲损夭之人，亦复甚多，又不可不立一疗救之方以辅之，方名助仙丹。

白茯苓（五钱）　　　　　陈皮（五钱）

白术（三钱，土炒）　　　白芍（三钱，酒炒）

山药（三钱，炒）　　　　菟丝子（二钱，酒炒）

杜仲（一钱，炒黑）　　　甘草（一钱）

河水煎服。四剂而仍如其旧，不可再服也。此方平补之中，实有妙理。健脾益肾而不滞，解郁清痰而不泄，不损天然之气血，便是调经之大法，何得用他药以冀通经哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水先后无定期（十七）
  • 当前页：经水数月一行（十八）
  • 下一页：年老经水复行（十九）
<<< 返回本书目录
  1. 经水愆期《女科指掌》
  2. 经水先期而来《女科切要》
  3. 经水来少而色淡《医法圆通》
  4. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  5. 经水来多而色紫成块《医法圆通》
  6. 经水先期而至有虚实之异《轩岐救正论》
  7. 经水将行而腹痛《医法圆通》
  8. 经水欲行先身体痛或腹痛《女科百问》
  9. 经水或紫或黑论《格致余论》
  10. 经痛论外方《妇人规》
  11. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  12. 经痛饮【方剂大全】
  13. 经水行后而腹痛《医法圆通》
  14. 经外奇穴《手穴手纹诊治》
  15. 经水过期而来《女科切要》
  16. 经外奇穴（杨氏）《针灸大成》
  17. 经水过多兼时下白带《医宗金鉴》
  18. 经效阿胶丸【方剂大全】
  19. 经水过多兼时下白带《妇科心法要诀》
  20. 经效蟾酥丸【方剂大全】
  21. 经水多少症《女科秘要》
  22. 经效方【方剂大全】
  23. 经水倒行《医门补要》
  24. 经效茯苓汤【方剂大全】
  25. 经水不调症《女科秘要》
  26. 经效黄耆散【方剂大全】
  27. 经水不调【方剂主治】
  28. 经效截疟丹【方剂大全】
  29. 经水《周慎斋遗书》
  30. 经效苦楝丸【方剂大全】
  1. 经水数月一行《傅青主女科》
  2. 经水涩少《中医词典》
  3. 经水未来腹先疼《傅青主女科》
  4. 经水全白《中医词典》
  5. 经水无常《中医词典》
  6. 经水前每先逆行《竹泉生女科集要》
  7. 经水先后无定期《傅青主女科》
  8. 经水愆期《女科指掌》
  9. 经水先后无定期《中医词典》
  10. 经水愆期《中医词典》
  11. 经水先期《傅青主女科》
  12. 经水逆行《竹泉生女科集要》
  13. 经水先期《中医词典》
  14. 经水两月一至第五《竹泉生女科集要》
  15. 经水先期《竹泉生女科集要》
  16. 经水两月一至第六《竹泉生女科集要》
  17. 经水先期第二《竹泉生女科集要》
  18. 经水来少而色淡《医法圆通》
  19. 经水先期第三《竹泉生女科集要》
  20. 经水来腹大如鼓《宁坤秘籍》
  21. 经水先期第四《竹泉生女科集要》
  22. 经水来多而色紫成块《医法圆通》
  23. 经水先期第一（补）《竹泉生女科集要》
  24. 经水绝《中医词典》
  25. 经水先期而来《女科切要》
  26. 经水久不行发肿《中医词典》
  27. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  28. 经水将来脐下先疼痛《傅青主女科》
  29. 经水先期而至有虚实之异《轩岐救正论》
  30. 经水将行而腹痛《医法圆通》
  31. 经水一月再行《中医词典》


年老经水复行_《傅青主女科》_中医妇科_【岐黄之术】

年老经水复行（十九）
在线购买《傅青主女科》正版书籍

年老经水复行（十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有年五十外或六、七十岁忽然行经者，或下紫血块、或如红血淋，人或谓老妇行经，是还少之象，谁知是血崩之渐乎！夫妇人至七七之外，天癸已竭，又不服济阴补阳之药，如何能精满化经，一如少妇。然经不宜行而行者，乃肝不藏脾不统之故也，非精过泄而动命门之火，即气郁甚而发龙雷之炎，二火交发，而血乃奔矣，有似行经而实非经也。此等之症，非大补肝脾之气与血，而血安能骤止。方用安老汤。

人参（一两）　　　　　　黄耆（一两，生用）

大熟地（一两，九蒸）　　白术（五钱，土炒）

当归（五钱，酒洗）　　　山萸（五钱，蒸）

阿胶（一两，蛤粉炒）　　黑芥穗（一钱）

甘草（一钱）　　　　　　香附（五分，酒炒）

木耳炭（一钱）

水煎服。一剂减，二剂尤减，四剂全减，十剂愈。此方补益肝脾之气，气足自能生血而摄血。尤妙大补肾水，水足而肝气自舒，肝舒而脾自得养，肝藏之而脾统之，又安有泄漏者，又何虑其血崩哉！

（加贯仲炭一钱，研细末，以药冲服尤妙。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水数月一行（十八）
  • 当前页：年老经水复行（十九）
  • 下一页：经水忽来忽断时疼时止（二十）
<<< 返回本书目录
  1. 年干支推算法《手掌与疾病》
  2. 年龄相关性白内障【疾病大全】
  3. 拈痛丸【方剂大全】
  4. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  5. 拈痛汤【方剂大全】
  6. 年轻女性心悸胸闷【疾病症状】
  7. 溺有余沥《药症忌宜》
  8. 年轻人的眼袋【疾病症状】
  9. 溺血血淋《药症忌宜》
  10. 年神傍通法《外台秘要》
  11. 溺血论治《类证治裁》
  12. 年寿论歌《万氏秘传片玉心书》
  13. 溺血【方剂主治】
  14. 年序《一草亭目科全书》
  15. 溺血《证治汇补》
  16. 年元旦干支推算法《手掌与疾病》
  17. 溺血《杂病治例》
  18. 鲇鱼【中药大全】
  19. 溺血《医宗金鉴》
  20. 黏稠或脓性痰伴有腥臭味【疾病症状】
  21. 溺血《医学入门》
  22. 黏多糖贮积症【疾病大全】
  23. 溺血《医学集成》
  24. 黏多糖贮积症Ⅰ型【疾病大全】
  25. 溺血《医述》
  26. 黏多糖贮积症Ⅱ型【疾病大全】
  27. 溺血《续名医类案》
  28. 黏多糖贮积症Ⅲ型【疾病大全】
  29. 溺血《卫生易简方》
  30. 黏多糖贮积症Ⅳ型【疾病大全】
  1. 年老经水复行《傅青主女科》
  2. 年久阴癣方《急救广生集》
  3. 年老久嗽不能卧《奇效简便良方》
  4. 年久无子《奇效简便良方》
  5. 年老血崩《傅青主女科》
  6. 年久瘫痪《奇方类编》
  7. 年老血崩《中医词典》
  8. 年久烂腿方《急救广生集》
  9. 年老血崩《中医词典》
  10. 年久烂脚《奇效简便良方》
  11. 年龄《药理学》
  12. 年久咳嗽《奇效简便良方》
  13. 年龄分布《预防医学》
  14. 年久赤白带下《奇效简便良方》
  15. 年龄和体重《实验动物科学》
  16. 年干支推算法《手掌与疾病》
  17. 年龄特征、个性特征与儿童心理卫生《医学心理学》
  18. 年《中医词典》
  19. 年深气喘秘方《华佗神方》
  20. 年《中医词典》
  21. 年深哮喘《奇效简便良方》
  22. 溺浊《中医词典》
  23. 年神傍通法《外台秘要》
  24. 溺浊《中医词典》
  25. 年寿《中医词典》
  26. 溺有余沥《药症忌宜》
  27. 年寿《中医词典》
  28. 溺油异疾《奇方类编》
  29. 年寿论歌《万氏秘传片玉心书》
  30. 溺血血淋《药症忌宜》
  31. 年未老经水断《傅青主女科》


经水忽来忽断时疼时止_《傅青主女科》_中医妇科_【岐黄之术】

经水忽来忽断时疼时止（二十）
在线购买《傅青主女科》正版书籍

经水忽来忽断时疼时止（二十）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有经水忽来忽断，时疼时止，寒热往来者，人以为血之凝也，谁知是肝气不舒乎！夫肝属木而藏血，最恶风寒。妇人当行经之际，腠理大开，适逢风之吹寒之袭，则肝气为之闭塞，而经水之道路亦随之而俱闭，由是腠理经络，各皆不宣，而寒热之作，由是而起。其气行于阳分则生热，其气行于阴分则生寒，然此犹感之轻者也。倘外感之风寒更甚，则内应之热气益深，往往有热入血室，而变为如狂之症。若但往来寒热，是风寒未甚而热未深耳。治法宜补肝中之血，通其郁而散其风，则病随手而效，所谓治风先治血，血和风自灭，此其一也。方用加味四物汤。

大熟地（一两，九蒸）　　白芍（五钱，酒炒）

当归（五钱，酒洗）　　　川芎（三钱，酒洗）

白术（五钱，土炒）　　　粉丹皮（三钱）

元胡（一钱，酒炒）　　　甘草（一钱）

柴胡（一钱）

水煎服。此方用四物以滋脾胃之阴血；用柴胡、白芍、丹皮以宣肝经之风郁；用甘草．白术，元胡以利腰脐而和腹疼，入於表里之间，通乎经络之内，用之得宜，自奏功如响也。

（加荆芥穗（炒黑）一钱，尤妙。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：年老经水复行（十九）
  • 当前页：经水忽来忽断时疼时止（二十）
  • 下一页：经水未来腹先疼（二十一）
<<< 返回本书目录
  1. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  2. 经水或紫或黑论《格致余论》
  3. 经水行后而腹痛《医法圆通》
  4. 经水将行而腹痛《医法圆通》
  5. 经水过期而来《女科切要》
  6. 经水来多而色紫成块《医法圆通》
  7. 经水过多兼时下白带《医宗金鉴》
  8. 经水来少而色淡《医法圆通》
  9. 经水过多兼时下白带《妇科心法要诀》
  10. 经水愆期《女科指掌》
  11. 经水多少症《女科秘要》
  12. 经水先期而来《女科切要》
  13. 经水倒行《医门补要》
  14. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  15. 经水不调症《女科秘要》
  16. 经水先期而至有虚实之异《轩岐救正论》
  17. 经水不调【方剂主治】
  18. 经水欲行先身体痛或腹痛《女科百问》
  19. 经水《周慎斋遗书》
  20. 经痛论外方《妇人规》
  21. 经水《续名医类案》
  22. 经痛饮【方剂大全】
  23. 经水《沈氏女科辑要》
  24. 经外奇穴《手穴手纹诊治》
  25. 经水《内经评文》
  26. 经外奇穴（杨氏）《针灸大成》
  27. 经水《灵枢悬解》
  28. 经效阿胶丸【方剂大全】
  29. 经水《金匮钩玄》
  30. 经效蟾酥丸【方剂大全】
  1. 经水忽来忽断时疼时止《傅青主女科》
  2. 经水忽来忽断《中医词典》
  3. 经水或多或少《中医词典》
  4. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  5. 经水或先或后忽多忽少或来或断时痛时止《竹泉生女科集要》
  6. 经水后期第一《竹泉生女科集要》
  7. 经水或紫或黑论《格致余论》
  8. 经水后期第四《竹泉生女科集要》
  9. 经水将行而腹痛《医法圆通》
  10. 经水后期第三《竹泉生女科集要》
  11. 经水将来脐下先疼痛《傅青主女科》
  12. 经水后期第二《竹泉生女科集要》
  13. 经水久不行发肿《中医词典》
  14. 经水后期《中医词典》
  15. 经水绝《中医词典》
  16. 经水后期《傅青主女科》
  17. 经水来多而色紫成块《医法圆通》
  18. 经水横行旁流大肠《竹泉生女科集要》
  19. 经水来腹大如鼓《宁坤秘籍》
  20. 经水黑灰《中医词典》
  21. 经水来少而色淡《医法圆通》
  22. 经水行后而腹痛《医法圆通》
  23. 经水两月一至第六《竹泉生女科集要》
  24. 经水过期而来《女科切要》
  25. 经水两月一至第五《竹泉生女科集要》
  26. 经水过后腹痛属于气血两虚《女科经纶》
  27. 经水逆行《竹泉生女科集要》
  28. 经水过多兼时下白带《妇科心法要诀》
  29. 经水愆期《中医词典》
  30. 经水过多兼时下白带《医宗金鉴》
  31. 经水愆期《女科指掌》


经水未来腹先疼_《傅青主女科》_中医妇科_【岐黄之术】

经水未来腹先疼（二十一）
在线购买《傅青主女科》正版书籍

经水未来腹先疼（二十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有经前腹疼数日，而后经水行者，其经来多是紫黑块，人以为寒极而然也，谁知是热极而火不化乎！夫肝属木，其中有火，舒则通畅，郁则不扬，经欲行而肝不应，则抑拂其气而疼生。然经满则不能内藏，而肝中之郁火焚烧，内逼经出，则其火亦因之而怒泄。其紫黑者，水火两战之象也。其成块者，火煎成形之状也。经失其为经者，正郁火内夺其权耳。治法似宜大泄肝中之火，然泄肝之火，而不解肝之郁，则热之标可去，而热之本未除也，其何能益！方用宣郁通经汤。

白芍（五钱，酒炒）　　　当归（五钱，酒洗）

丹皮（五钱）　　　　　　山栀子（三钱，炒）

白芥子（二钱，炒研）　　柴胡（一钱）

香附（一钱，酒炒）　　　川郁金（一钱，醋炒）

黄芩（一钱，酒炒）　　　生甘草（一钱）

水煎。连服四剂，下月断不先腹疼而后行经矣。此方补肝之血，而解肝之郁，利肝之气，而降肝之火，所以奏功之速。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水忽来忽断时疼时止（二十）
  • 当前页：经水未来腹先疼（二十一）
  • 下一页：行经后少腹疼痛（二十二）
<<< 返回本书目录
  1. 经水愆期《女科指掌》
  2. 经水先期而来《女科切要》
  3. 经水来少而色淡《医法圆通》
  4. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  5. 经水来多而色紫成块《医法圆通》
  6. 经水先期而至有虚实之异《轩岐救正论》
  7. 经水将行而腹痛《医法圆通》
  8. 经水欲行先身体痛或腹痛《女科百问》
  9. 经水或紫或黑论《格致余论》
  10. 经痛论外方《妇人规》
  11. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  12. 经痛饮【方剂大全】
  13. 经水行后而腹痛《医法圆通》
  14. 经外奇穴《手穴手纹诊治》
  15. 经水过期而来《女科切要》
  16. 经外奇穴（杨氏）《针灸大成》
  17. 经水过多兼时下白带《医宗金鉴》
  18. 经效阿胶丸【方剂大全】
  19. 经水过多兼时下白带《妇科心法要诀》
  20. 经效蟾酥丸【方剂大全】
  21. 经水多少症《女科秘要》
  22. 经效方【方剂大全】
  23. 经水倒行《医门补要》
  24. 经效茯苓汤【方剂大全】
  25. 经水不调症《女科秘要》
  26. 经效黄耆散【方剂大全】
  27. 经水不调【方剂主治】
  28. 经效截疟丹【方剂大全】
  29. 经水《周慎斋遗书》
  30. 经效苦楝丸【方剂大全】
  1. 经水未来腹先疼《傅青主女科》
  2. 经水数月一行《傅青主女科》
  3. 经水无常《中医词典》
  4. 经水涩少《中医词典》
  5. 经水先后无定期《傅青主女科》
  6. 经水全白《中医词典》
  7. 经水先后无定期《中医词典》
  8. 经水前每先逆行《竹泉生女科集要》
  9. 经水先期《傅青主女科》
  10. 经水愆期《女科指掌》
  11. 经水先期《中医词典》
  12. 经水愆期《中医词典》
  13. 经水先期《竹泉生女科集要》
  14. 经水逆行《竹泉生女科集要》
  15. 经水先期第二《竹泉生女科集要》
  16. 经水两月一至第五《竹泉生女科集要》
  17. 经水先期第三《竹泉生女科集要》
  18. 经水两月一至第六《竹泉生女科集要》
  19. 经水先期第四《竹泉生女科集要》
  20. 经水来少而色淡《医法圆通》
  21. 经水先期第一（补）《竹泉生女科集要》
  22. 经水来腹大如鼓《宁坤秘籍》
  23. 经水先期而来《女科切要》
  24. 经水来多而色紫成块《医法圆通》
  25. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  26. 经水绝《中医词典》
  27. 经水先期而至有虚实之异《轩岐救正论》
  28. 经水久不行发肿《中医词典》
  29. 经水一月再行《中医词典》
  30. 经水将来脐下先疼痛《傅青主女科》
  31. 经水欲行先身体痛或腹痛《女科百问》


行经后少腹疼痛_《傅青主女科》_中医妇科_【岐黄之术】

行经后少腹疼痛（二十二）
在线购买《傅青主女科》正版书籍

行经后少腹疼痛（二十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有少腹疼于行经之后者，人以为气血之虚也，谁知是肾气之涸乎！夫经水者，乃天一之真水也，满则溢而虚则闭，亦其常耳，何以虚能作疼哉？盖肾水一虚则水不能生木，而肝木必克脾土，木土相争，则气必逆，故尔作疼。治法必须以舒肝气为主，而益之以补肾之味，则水足而肝气益安，肝气安而逆气自顺，又何疼痛之有哉！方用调肝汤。

山药（五钱，炒）　　　　阿胶（三钱，白面炒）

当归（三钱，酒洗）　　　白芍（三钱，酒炒）

山萸肉（三钱，蒸熟）　　巴戟（一钱，盐水浸）

甘草（一钱）

水煎服。此方平调肝气，既能转逆气，又善止郁疼。经后之症，以此方调理最佳。不特治经后腹疼之症也。

（经前经后腹痛二方极妙，不可加减。若有别症亦宜此方为主，另加药味治之。原方不可减去一味。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水未来腹先疼（二十一）
  • 当前页：行经后少腹疼痛（二十二）
  • 下一页：经前腹疼吐血二十三
<<< 返回本书目录
  1. 行经腹痛【方剂主治】
  2. 行经目痛歌《眼科心法要诀》
  3. 行浆务令满足论《温病条辨》
  4. 行经目痛歌《医宗金鉴》
  5. 行间穴【下肢外侧穴位】
  6. 行经气痛《女科秘要》
  7. 行功《急救广生集》
  8. 行经三忌《妇科秘书》
  9. 行房禁忌《急救广生集》
  10. 行经腰腹作痛症《女科秘要》
  11. 行方志圆心小胆大解《目经大成》
  12. 行军散【方剂大全】
  13. 行迟论（附手足拘挛）《婴童类萃》
  14. 行军性血红蛋白尿【疾病大全】
  15. 行迟候-幼幼汇集（下）《古今医统大全》
  16. 行立不得【方剂主治】
  17. 行迟（儿科）《冯氏锦囊秘录》
  18. 行立-养生余录（上）《古今医统大全》
  19. 行迟《幼幼新书》
  20. 行履不得【方剂主治】
  21. 行迟《慈幼新书》
  22. 行履艰难【方剂主治】
  23. 行迟《保幼新编》
  24. 行气【中药主治】
  25. 行步无力【方剂主治】
  26. 行气活血【中药主治】
  27. 行步艰辛【方剂主治】
  28. 行气活血【方剂主治】
  29. 行步艰难【方剂主治】
  30. 行气宽中【中药主治】
  1. 行经后少腹疼痛《傅青主女科》
  2. 行经《中医词典》
  3. 行经目痛《中医词典》
  4. 行浆务令满足论《温病条辨》
  5. 行经目痛歌《眼科心法要诀》
  6. 行健廓《中医词典》
  7. 行经目痛歌《医宗金鉴》
  8. 行间（荥穴）《子午流注说难》
  9. 行经气痛《中医词典》
  10. 行间《针灸学》
  11. 行经气痛《女科秘要》
  12. 行间《中医词典》
  13. 行经气血作痛《宁坤秘籍》
  14. 行间《针灸大成》
  15. 行经三忌《妇科秘书》
  16. 行黄候《诸病源候论》
  17. 行经腰腹作痛症《女科秘要》
  18. 行黄《中医词典》
  19. 行疽候《诸病源候论》
  20. 行功存想要诀《达摩洗髓易筋经》
  21. 行军散《时病论歌括新编》
  22. 行功《急救广生集》
  23. 行立（养生余录 上）《古今医统大全》
  24. 行茛灸《中医词典》
  25. 行路足底起泡《奇效简便良方》
  26. 行房小产《傅青主女科》
  27. 行气《中医词典》
  28. 行房时忌《中医词典》
  29. 行气《女科证治准绳》
  30. 行房禁忌《急救广生集》
  31. 行气《女科证治准绳》


经前腹疼吐血二十三_《傅青主女科》_中医妇科_【岐黄之术】

经前腹疼吐血二十三

经前腹疼吐血二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有经未行之前一二日忽然腹疼而吐血，人以为火热之极也，谁知是肝气之逆乎！夫肝之性最急，宜顶而不宜逆，顺则气安，逆则气动；血随气为行止，气安则血安，气动则血动，亦勿怪其然也。或谓经逆在肾不肝，何以随血妄行，竟至从口上出也，是肝不藏血之故乎？抑肾不纳气而然乎？殊不知少阴之火急如奔马，得肝火直冲而上，其势最捷，反经而为血，亦至便也，正不必肝不藏血，始成吐血之症，但此等吐血与各经之吐血有不同者。盖各经之吐血，由内伤而成，经逆而吐血，乃内溢而激之使然也，其症有绝异，而其气逆则一也。治法似宜平肝以顺气，而不必益精以补肾矣。虽然，经逆而吐血，虽不大损夫血，而反复颠倒，未免太伤肾气，必须於补肾之中，用顺气之法始为得当。方用顺经汤。

当归（五钱，酒洗）　　　大熟地（五钱，九蒸）

白芍（二钱，酒炒）　　　丹皮（五钱）

白茯苓（三钱）　　　　　沙参（三钱）

黑芥穗（三钱）

水煎服。一剂而吐血止，二剂而经顺，十剂不再发。此方於补肾调经之中，而用引血归经之品，是和血之法，实寓顺气之法也。肝不逆而肾气自顺，肾气既顺，又何经逆之有哉！

（妇人年壮吐血往往有之，不可作劳症治。若认为劳症，必至肝气愈逆，非劳反成劳矣。方加莆草一钱，怀牛膝八分尤妙。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行经后少腹疼痛（二十二）
  • 当前页：经前腹疼吐血二十三
  • 下一页：经水将来脐下先疼痛（二十四）
<<< 返回本书目录
  1. 经气主治《中西汇通医经精义》
  2. 经前经后痢疾《女科秘要》
  3. 经气杂证《博济方》
  4. 经前期紧张征《百病自测》
  5. 经气本标篇《外经微言》
  6. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  7. 经气《医学见能》
  8. 经前期膝痛【疾病症状】
  9. 经期肿胀【疾病症状】
  10. 经前期综合征【疾病大全】
  11. 经期延长《中医妇科学》
  12. 经前综合症【疾病症状】
  13. 经期小腹坠痛【疾病症状】
  14. 经渠穴【上肢内侧穴位】
  15. 经期推迟【疾病症状】
  16. 经事不调《秘传证治要诀及类方》
  17. 经期头痛【疾病症状】
  18. 经输所疗《黄帝内经太素》
  19. 经期提前【疾病症状】
  20. 经水《丹溪手镜》
  21. 经期缩短【疾病症状】
  22. 经水《古今医案按》
  23. 经期前乳房痛【疾病症状】
  24. 经水《黄帝内经·灵枢》
  25. 经期前后小腹坠痛【疾病症状】
  26. 经水《金匮钩玄》
  27. 经期或前或后症《女科秘要》
  28. 经水《灵枢悬解》
  29. 经期腹痛丸【方剂大全】
  30. 经水《内经评文》
  1. 经前腹疼吐血二十三《傅青主女科》
  2. 经前大便下血《傅青主女科》
  3. 经前腹痛《中医词典》
  4. 经前便血《中医词典》
  5. 经前腹痛《竹泉生女科集要》
  6. 经前《宁坤秘籍》
  7. 经前腹痛《竹林女科证治》
  8. 经气主治《中西汇通医经精义》
  9. 经前腹痛秘方《华佗神方》
  10. 经气脏气《景岳全书》
  11. 经前腹痛吐血《中医词典》
  12. 经气不调《中医词典》
  13. 经前经后痢疾《竹林女科证治》
  14. 经气本标篇《外经微言》
  15. 经前经后痢疾《女科秘要》
  16. 经气《医学见能》
  17. 经前期紧张征《百病自测》
  18. 经气《中医词典》
  19. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  20. 经气《中医名词词典》
  21. 经前期紧张综合征《中医词典》
  22. 经期延长《中医妇科学》
  23. 经前期紧张综合征《医学心理学》
  24. 经期卫生《家庭医学百科·预防保健篇》
  25. 经前期综合征《默克家庭诊疗手册》
  26. 经期或前或后症《女科秘要》
  27. 经前脐下痛《中医词典》
  28. 经期腹痛《妇人规》
  29. 经前脐下痛泄淡黑水《竹泉生女科集要》
  30. 经期腹痛《景岳全书》
  31. 经前吐衄《中医词典》


经水将来脐下先疼痛_《傅青主女科》_中医妇科_【岐黄之术】

经水将来脐下先疼痛（二十四）
在线购买《傅青主女科》正版书籍

经水将来脐下先疼痛（二十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有经水将来三五日前而脐下作疼，状如刀刺者；或寒热交作，所下如黑豆汁，人莫不以为血热之极，谁知是下焦寒湿相争之故乎！夫寒湿乃邪气也。妇人有冲任之脉，居于下焦。冲为血海，任主胞胎，为血室，均喜正气相通，最恶邪气相犯。经水由二经而外出，而寒湿满二经而内乱，两相争而作疼痛，邪愈盛而正气日衰。寒气生浊，而下如豆汁之黑者，见北方寒水之象也。治法利其湿而温其寒，使冲任无邪气之乱，脐下自无疼痛之疚矣。方用温脐化湿汤。

白术（一两，土炒）　　　白茯苓（三钱）

山药（五钱，炒）　　　　巴戟肉（五钱，盐水浸）

扁豆（炒，捣，三钱）　　白果（十枚，捣碎）

建莲子（三十枚，不去心）

水煎服。然必须经未来前十日服之。四剂而邪气去，经水调，兼可种子。此方君白术以利腰脐之气；用巴戟、白果以通任脉；扁豆、山药、莲子以卫冲脉，所以寒湿扫除而经水自调，可受妊矣。倘疑腹疼为热疾，妄用寒凉，则冲任虚冷，血海变为冰海，血室反成冰室，无论难於生育，而疼痛之止，又安有日哉！

（冲任之气宜通不宜降，故化湿不用苍术，薏仁。馀宜类参。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经前腹疼吐血二十三
  • 当前页：经水将来脐下先疼痛（二十四）
  • 下一页：经水过多（二十五）
<<< 返回本书目录
  1. 经水将行而腹痛《医法圆通》
  2. 经水来多而色紫成块《医法圆通》
  3. 经水或紫或黑论《格致余论》
  4. 经水来少而色淡《医法圆通》
  5. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  6. 经水愆期《女科指掌》
  7. 经水行后而腹痛《医法圆通》
  8. 经水先期而来《女科切要》
  9. 经水过期而来《女科切要》
  10. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  11. 经水过多兼时下白带《医宗金鉴》
  12. 经水先期而至有虚实之异《轩岐救正论》
  13. 经水过多兼时下白带《妇科心法要诀》
  14. 经水欲行先身体痛或腹痛《女科百问》
  15. 经水多少症《女科秘要》
  16. 经痛论外方《妇人规》
  17. 经水倒行《医门补要》
  18. 经痛饮【方剂大全】
  19. 经水不调症《女科秘要》
  20. 经外奇穴《手穴手纹诊治》
  21. 经水不调【方剂主治】
  22. 经外奇穴（杨氏）《针灸大成》
  23. 经水《周慎斋遗书》
  24. 经效阿胶丸【方剂大全】
  25. 经水《续名医类案》
  26. 经效蟾酥丸【方剂大全】
  27. 经水《沈氏女科辑要》
  28. 经效方【方剂大全】
  29. 经水《内经评文》
  30. 经效茯苓汤【方剂大全】
  1. 经水将来脐下先疼痛《傅青主女科》
  2. 经水将行而腹痛《医法圆通》
  3. 经水久不行发肿《中医词典》
  4. 经水或紫或黑论《格致余论》
  5. 经水绝《中医词典》
  6. 经水或先或后忽多忽少或来或断时痛时止《竹泉生女科集要》
  7. 经水来多而色紫成块《医法圆通》
  8. 经水或多或少《中医词典》
  9. 经水来腹大如鼓《宁坤秘籍》
  10. 经水忽来忽断时疼时止《傅青主女科》
  11. 经水来少而色淡《医法圆通》
  12. 经水忽来忽断《中医词典》
  13. 经水两月一至第六《竹泉生女科集要》
  14. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  15. 经水两月一至第五《竹泉生女科集要》
  16. 经水后期第一《竹泉生女科集要》
  17. 经水逆行《竹泉生女科集要》
  18. 经水后期第四《竹泉生女科集要》
  19. 经水愆期《中医词典》
  20. 经水后期第三《竹泉生女科集要》
  21. 经水愆期《女科指掌》
  22. 经水后期第二《竹泉生女科集要》
  23. 经水前每先逆行《竹泉生女科集要》
  24. 经水后期《中医词典》
  25. 经水全白《中医词典》
  26. 经水后期《傅青主女科》
  27. 经水涩少《中医词典》
  28. 经水横行旁流大肠《竹泉生女科集要》
  29. 经水数月一行《傅青主女科》
  30. 经水黑灰《中医词典》
  31. 经水未来腹先疼《傅青主女科》


经水过多_《傅青主女科》_中医妇科_【岐黄之术】

经水过多（二十五）
在线购买《傅青主女科》正版书籍

经水过多（二十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有经水过多，行后复行，面色痿黄，身体倦怠，而困乏愈甚者，人以为血热有余之故，谁知是血虚而不归经乎！失血旺始经多，血虚当经缩。今日血虚而反多经多，是何言与？殊不知血归于经，虽旺而经亦不多；血不归经，虽衰而经亦不少，世之人见经水过多，谓是血之旺也，此治之所以多错耳。倘经多果是血旺，自是健壮之体，须当一行即止，精力如常，何至一行后而再行，而困乏无力耶！惟经多是血之虚，故再行而不胜其困乏，血损精散，骨中髓空，所以不能色华于面也。治法宜大补血而引之归经，又安有行后复行之病哉！方用加减四物汤。

大熟地（一两，九蒸）　　白芍（三钱，酒炒）

当归（五钱，酒洗）　　　川芎（二钱，酒洗）

白术（五钱，土炒）　　　黑芥穗（三钱）

山萸（三钱，蒸）　　　　续断（一钱）

甘草（一钱）

水煎服。四剂而血归经矣。十剂之后，加人参三钱，再服十剂，下月行经，适可而止矣。夫四物汤乃补血之神品，加白术，荆芥，补中有利；加山萸、续断，止中有行；加甘草以调和诸品，使之各得其宜，所以血足而归经，归经而血自静矣。

（荆芥炭引血归经。方妙极，不可轻易加减。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水将来脐下先疼痛（二十四）
  • 当前页：经水过多（二十五）
  • 下一页：经前泄水（二十六）
<<< 返回本书目录
  1. 经水多少症《女科秘要》
  2. 经水过多兼时下白带《妇科心法要诀》
  3. 经水倒行《医门补要》
  4. 经水过多兼时下白带《医宗金鉴》
  5. 经水不调症《女科秘要》
  6. 经水过期而来《女科切要》
  7. 经水不调【方剂主治】
  8. 经水行后而腹痛《医法圆通》
  9. 经水《周慎斋遗书》
  10. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  11. 经水《续名医类案》
  12. 经水或紫或黑论《格致余论》
  13. 经水《沈氏女科辑要》
  14. 经水将行而腹痛《医法圆通》
  15. 经水《内经评文》
  16. 经水来多而色紫成块《医法圆通》
  17. 经水《灵枢悬解》
  18. 经水来少而色淡《医法圆通》
  19. 经水《金匮钩玄》
  20. 经水愆期《女科指掌》
  21. 经水《黄帝内经·灵枢》
  22. 经水先期而来《女科切要》
  23. 经水《古今医案按》
  24. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  25. 经水《丹溪手镜》
  26. 经水先期而至有虚实之异《轩岐救正论》
  27. 经输所疗《黄帝内经太素》
  28. 经水欲行先身体痛或腹痛《女科百问》
  29. 经事不调《秘传证治要诀及类方》
  30. 经痛论外方《妇人规》
  1. 经水过多《傅青主女科》
  2. 经水否涩《中医词典》
  3. 经水过多《中医词典》
  4. 经水多少症《女科秘要》
  5. 经水过多兼时下白带《医宗金鉴》
  6. 经水多少《胎产指南》
  7. 经水过多兼时下白带《妇科心法要诀》
  8. 经水断绝《中医词典》
  9. 经水过后腹痛属于气血两虚《女科经纶》
  10. 经水倒行《医门补要》
  11. 经水过期而来《女科切要》
  12. 经水从口鼻出《宁坤秘籍》
  13. 经水行后而腹痛《医法圆通》
  14. 经水传播《预防医学》
  15. 经水黑灰《中医词典》
  16. 经水不止发肿满《中医词典》
  17. 经水横行旁流大肠《竹泉生女科集要》
  18. 经水不止《中医词典》
  19. 经水后期《傅青主女科》
  20. 经水不通《奇效简便良方》
  21. 经水后期《中医词典》
  22. 经水不调症《女科秘要》
  23. 经水后期第二《竹泉生女科集要》
  24. 经水不调有先后多少之分《女科经纶》
  25. 经水后期第三《竹泉生女科集要》
  26. 经水不调第四《竹泉生女科集要》
  27. 经水后期第四《竹泉生女科集要》
  28. 经水不调第三《竹泉生女科集要》
  29. 经水后期第一《竹泉生女科集要》
  30. 经水不调第二《竹泉生女科集要》
  31. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》


经前泄水_《傅青主女科》_中医妇科_【岐黄之术】

经前泄水（二十六）
在线购买《傅青主女科》正版书籍

经前泄水（二十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有经未来之前，泄水三日，而后行经者，人以为血旺之故，谁知是脾气之虚乎！夫脾统血，脾虚则不能摄血矣；且脾属湿土，脾虚则土不实，土不实而湿更甚，所以经水将动，而脾先不固；脾经所统之血，欲流注于血海，而湿气乘之，所以先泄水而后行经也。调经之法，不在先治其水，而在先治其血；抑不在先治其血，而在先补其气。盖气旺而血自能生，抑气旺而湿自能除，且气旺而经自能调矣。方用健固汤。

人参（五钱）　　　　　　白茯苓（三钱）

白术（一两，土炒）　　　巴戟（五钱，盐水浸）

薏苡仁（三钱，炒）

水煎。连服十剂，经前不泄水矣。此方补脾气以固脾血，则血摄於气之中，脾气日盛，自能运化其湿，湿既化为乌有，自然经水调和，又何至经前泄水哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水过多（二十五）
  • 当前页：经前泄水（二十六）
  • 下一页：经前大便下血（二十七）
<<< 返回本书目录
  1. 经前期综合征【疾病大全】
  2. 经前综合症【疾病症状】
  3. 经前期膝痛【疾病症状】
  4. 经渠穴【上肢内侧穴位】
  5. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  6. 经事不调《秘传证治要诀及类方》
  7. 经前期紧张征《百病自测》
  8. 经输所疗《黄帝内经太素》
  9. 经前经后痢疾《女科秘要》
  10. 经水《丹溪手镜》
  11. 经气主治《中西汇通医经精义》
  12. 经水《古今医案按》
  13. 经气杂证《博济方》
  14. 经水《黄帝内经·灵枢》
  15. 经气本标篇《外经微言》
  16. 经水《金匮钩玄》
  17. 经气《医学见能》
  18. 经水《灵枢悬解》
  19. 经期肿胀【疾病症状】
  20. 经水《内经评文》
  21. 经期延长《中医妇科学》
  22. 经水《沈氏女科辑要》
  23. 经期小腹坠痛【疾病症状】
  24. 经水《续名医类案》
  25. 经期推迟【疾病症状】
  26. 经水《周慎斋遗书》
  27. 经期头痛【疾病症状】
  28. 经水不调【方剂主治】
  29. 经期提前【疾病症状】
  30. 经水不调症《女科秘要》
  1. 经前泄水《傅青主女科》
  2. 经前吐衄《中医词典》
  3. 经前泄水《中医词典》
  4. 经前脐下痛泄淡黑水《竹泉生女科集要》
  5. 经前泄水《竹泉生女科集要》
  6. 经前脐下痛《中医词典》
  7. 经渠《针灸大成》
  8. 经前期综合征《默克家庭诊疗手册》
  9. 经渠《针灸学》
  10. 经前期紧张综合征《医学心理学》
  11. 经渠（经穴）《子午流注说难》
  12. 经前期紧张综合征《中医词典》
  13. 经热传腑《四圣悬枢》
  14. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  15. 经如虾蟆子《中医词典》
  16. 经前期紧张征《百病自测》
  17. 经色《中医词典》
  18. 经前经后痢疾《女科秘要》
  19. 经食物传播《预防医学》
  20. 经前经后痢疾《竹林女科证治》
  21. 经始《中医词典》
  22. 经前腹痛吐血《中医词典》
  23. 经事《中医词典》
  24. 经前腹痛秘方《华佗神方》
  25. 经事不调《秘传证治要诀及类方》
  26. 经前腹痛《竹林女科证治》
  27. 经输所疗《黄帝内经太素》
  28. 经前腹痛《竹泉生女科集要》
  29. 经术《中医词典》
  30. 经前腹痛《中医词典》
  31. 经水《黄帝内经·灵枢》


经前大便下血_《傅青主女科》_中医妇科_【岐黄之术】

经前大便下血（二十七）
在线购买《傅青主女科》正版书籍

经前大便下血（二十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有行经之前一日大便先出血者，人以为血崩之症，谁知是经流于大肠乎！夫大肠与行经之路，各有分别，何以能入乎其中？不知胞胎之系，上通心而下通肾，心肾不交，则胞胎之血，两无所归，而心肾二经之气，不来照摄，听其自便，所以血不走小肠而走大肠也。治法若单止大肠之血，则愈止而愈多；若击动三焦之气，则更拂乱而不可止。盖经水之妄行，原因心肾之不交；今不使水火之既济，而徒治其胞胎，则胞胎之气无所归，而血安有归经之日！故必大补其心与肾，便心肾之气交，而胞胎之气自不散，则大肠之血自不妄行，而经自顺矣。方用顺经两安汤。

当归（五钱，酒洗）　　　白芍（五钱，酒炒）

大熟地（五钱，九蒸）　　山萸肉（二钱，蒸）

人参（三钱）　　　　　　白术（五钱，土炒）

麦冬（五钱，去心）　　　黑芥穗（二钱）

巴戟肉（一钱，盐水浸）　升麻（四分）

水煎服。二剂大肠血止，而经从前阴出矣，三剂经止，而兼可受妊矣。此方乃大补心肝肾三经之药，全不去顾胞胎，而胞胎有所归者，以心肾之气交也。盖心肾虚则其气两分；心肾足则其气两合，心与肾不离，而胞胎之气听命於二经之摄，又安有妄动之形哉！然则心肾不交，补心肾可也，又何兼补夫肝木耶？不知肝乃肾之子心之母也，补肝则肝气往来於心肾之间，自然上引心而下入於肾，下引肾而上入於心，不啻介绍之助也。此便心肾相交之一大法门，不特调经而然也，学者其深思诸。

（若大便下血过多，精神短少，人愈消瘦，必系肝气不舒，久郁伤脾，脾伤不能统血又当分别治之。方用补血汤，嫩黄耆二两（生熟各半），归身四钱（酒洗，炒黑），杭芍炭二钱，焦白术五钱（土炒），杜仲二钱（炒断丝），荆芥炭二钱，姜炭二钱，引用贯仲炭一钱冲入服之，四剂必获愈，愈后减半再服二剂。经入大肠必当行经之际而大便下血也，初病血虽错行精神必照常，若脾不统血精神即不能照常矣，用者辨之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经前泄水（二十六）
  • 当前页：经前大便下血（二十七）
  • 下一页：年未老经水断（二十八）
<<< 返回本书目录
  1. 经气主治《中西汇通医经精义》
  2. 经前经后痢疾《女科秘要》
  3. 经气杂证《博济方》
  4. 经前期紧张征《百病自测》
  5. 经气本标篇《外经微言》
  6. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  7. 经气《医学见能》
  8. 经前期膝痛【疾病症状】
  9. 经期肿胀【疾病症状】
  10. 经前期综合征【疾病大全】
  11. 经期延长《中医妇科学》
  12. 经前综合症【疾病症状】
  13. 经期小腹坠痛【疾病症状】
  14. 经渠穴【上肢内侧穴位】
  15. 经期推迟【疾病症状】
  16. 经事不调《秘传证治要诀及类方》
  17. 经期头痛【疾病症状】
  18. 经输所疗《黄帝内经太素》
  19. 经期提前【疾病症状】
  20. 经水《丹溪手镜》
  21. 经期缩短【疾病症状】
  22. 经水《古今医案按》
  23. 经期前乳房痛【疾病症状】
  24. 经水《黄帝内经·灵枢》
  25. 经期前后小腹坠痛【疾病症状】
  26. 经水《金匮钩玄》
  27. 经期或前或后症《女科秘要》
  28. 经水《灵枢悬解》
  29. 经期腹痛丸【方剂大全】
  30. 经水《内经评文》
  1. 经前大便下血《傅青主女科》
  2. 经前便血《中医词典》
  3. 经前腹疼吐血二十三《傅青主女科》
  4. 经前《宁坤秘籍》
  5. 经前腹痛《中医词典》
  6. 经气主治《中西汇通医经精义》
  7. 经前腹痛《竹泉生女科集要》
  8. 经气脏气《景岳全书》
  9. 经前腹痛《竹林女科证治》
  10. 经气不调《中医词典》
  11. 经前腹痛秘方《华佗神方》
  12. 经气本标篇《外经微言》
  13. 经前腹痛吐血《中医词典》
  14. 经气《医学见能》
  15. 经前经后痢疾《竹林女科证治》
  16. 经气《中医词典》
  17. 经前经后痢疾《女科秘要》
  18. 经气《中医名词词典》
  19. 经前期紧张征《百病自测》
  20. 经期延长《中医妇科学》
  21. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  22. 经期卫生《家庭医学百科·预防保健篇》
  23. 经前期紧张综合征《中医词典》
  24. 经期或前或后症《女科秘要》
  25. 经前期紧张综合征《医学心理学》
  26. 经期腹痛《妇人规》
  27. 经前期综合征《默克家庭诊疗手册》
  28. 经期腹痛《景岳全书》
  29. 经前脐下痛《中医词典》
  30. 经期不通《医述》
  31. 经前脐下痛泄淡黑水《竹泉生女科集要》


年未老经水断_《傅青主女科》_中医妇科_【岐黄之术】

年未老经水断（二十八）
在线购买《傅青主女科》正版书籍

年未老经水断（二十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

经云：「女子七七而天癸绝。」有年未至七七而经水先断者，人以为血枯经闭也，谁知是心肝脾之气郁乎！使其血枯，安能久延于人世。医见其经水不行，妄谓之血枯耳，其实非血之枯，乃经之闭也。且经原非血也，乃天一之水，出自肾中，是至阴之精而有至阳之气，故其色赤红似血，而实非血，所以谓之天癸。世人以经为血，此千古之误，牢不可破，倘果是血，何不名之曰血水，而曰经水乎！经水之名者，原以水出于肾，乃癸干之化，故以名之。无如世人沿袭而不深思其旨，皆以血视之。然则经水早断，似乎肾水衰涸。吾以为心肝脾气之郁者，盖以肾水之生，原不由于心肝脾，而肾水之化，实有关於心肝脾。使水位之下无土气以承之，则水滥灭火，肾气不能化；火位之下无水气以承之，则火炎铄金，肾气无所生；木位之下无金气以承之，则木妄破土，肾气无以成。倘心肝脾有一经之郁，则其气不能入於肾中，肾之气即郁而不宣矣。况心肝脾俱郁，即肾气真足而无亏，尚有茹而难吐之势。矧肾气本虚，又何能盈满而化经水外泄耶！经日“亢则害”，此之谓也。此经之所以闭塞有似乎血枯，而实非血枯耳。治法必须散心肝脾之郁，而大补其肾水，仍大补其心肝脾之气，则精溢而经水自通矣。方用益经汤。

大熟地（一两，九蒸）　　白术（一两，土炒）

山药（五钱，炒）　　　　当归（五钱，酒洗）

白芍（三钱，酒炒）　　　生枣仁（三钱，捣碎）

丹皮（二钱）　　　　　　沙参（三钱）

柴胡（一钱）　　　　　　杜仲（一钱，炒黑）

人参（二钱）

水煎。连服八剂而经通矣，服三十剂而经不再闭，兼可受孕。此方心肝脾肾四经同治药也。妙在补以通之，散以开之；倘徒补则郁不开而生火，徒散则气益衰而耗精；设或用攻坚之剂，辛热之品，则非徒无益，而又害之矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经前大便下血（二十七）
  • 当前页：年未老经水断（二十八）
  • 下一页：身瘦不孕（二十九）
<<< 返回本书目录
  1. 年寿论歌《万氏秘传片玉心书》
  2. 年序《一草亭目科全书》
  3. 年神傍通法《外台秘要》
  4. 年元旦干支推算法《手掌与疾病》
  5. 年轻人的眼袋【疾病症状】
  6. 鲇鱼【中药大全】
  7. 年轻女性心悸胸闷【疾病症状】
  8. 黏稠或脓性痰伴有腥臭味【疾病症状】
  9. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  10. 黏多糖贮积症【疾病大全】
  11. 年龄相关性白内障【疾病大全】
  12. 黏多糖贮积症Ⅰ型【疾病大全】
  13. 年干支推算法《手掌与疾病》
  14. 黏多糖贮积症Ⅱ型【疾病大全】
  15. 拈痛丸【方剂大全】
  16. 黏多糖贮积症Ⅲ型【疾病大全】
  17. 拈痛汤【方剂大全】
  18. 黏多糖贮积症Ⅳ型【疾病大全】
  19. 溺有余沥《药症忌宜》
  20. 黏多糖贮积症Ⅴ型【疾病大全】
  21. 溺血血淋《药症忌宜》
  22. 黏多糖贮积症Ⅵ型【疾病大全】
  23. 溺血论治《类证治裁》
  24. 黏多糖贮积症Ⅶ型【疾病大全】
  25. 溺血【方剂主治】
  26. 黏多糖贮积症Ⅷ型【疾病大全】
  27. 溺血《证治汇补》
  28. 黏膜白斑【疾病症状】
  29. 溺血《杂病治例》
  30. 黏膜白斑【疾病大全】
  1. 年未老经水断《傅青主女科》
  2. 年寿论歌《万氏秘传片玉心书》
  3. 年未老经水断《中医词典》
  4. 年寿《中医词典》
  5. 年未老经水断《中医词典》
  6. 年寿《中医词典》
  7. 年希尧（?-1738年）《中医词典》
  8. 年神傍通法《外台秘要》
  9. 年希尧（?-1738年）《中医词典》
  10. 年深哮喘《奇效简便良方》
  11. 年序《一草亭目科全书》
  12. 年深气喘秘方《华佗神方》
  13. 年元旦干支推算法《手掌与疾病》
  14. 年龄特征、个性特征与儿童心理卫生《医学心理学》
  15. 年之所加《中医词典》
  16. 年龄和体重《实验动物科学》
  17. 年之所加《中医词典》
  18. 年龄分布《预防医学》
  19. 捻法《中医词典》
  20. 年龄《药理学》
  21. 捻法《中医词典》
  22. 年老血崩《中医词典》
  23. 捻法《中医词典》
  24. 年老血崩《中医词典》
  25. 捻法《中医词典》
  26. 年老血崩《傅青主女科》
  27. 捻金散《普济本事方》
  28. 年老久嗽不能卧《奇效简便良方》
  29. 捻颈瘟《松峰说疫》
  30. 年老经水复行《傅青主女科》
  31. 捻颈瘟《温热暑疫全书》


身瘦不孕_《傅青主女科》_中医妇科_【岐黄之术】

身瘦不孕（二十九）
在线购买《傅青主女科》正版书籍

身瘦不孕（二十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有瘦怯身躯，久不孕育，一交男子，即卧病终朝。人以为气虚之故，谁知是血虚之故乎。或谓血藏于肝，精涵于肾，交感乃泄肾之精，与血虚何与?殊不知肝气不开，则精不能泄，肾精既泄，则肝气亦不能舒。以肾为肝之母，母既泄精，不能分润以养其子，则木燥乏水，而火且暗动以铄精，则肾愈虚矣。况瘦人多火，而又泄其精，则水益少而火益炽，水虽制火，而肾精空乏，无力以济，成火在水上之卦，所以倦怠而卧也。此等之妇，偏易动火。然此火因贪欲而出于肝木之中，又是偏燥之火，绝非真火也。且不交合则已，交合又偏易走泄，此阴虚火旺不能受孕。即偶尔受孕，必致逼干男子之精，随种而随消者有之。治法必须大补肾水而平肝木，水旺则血旺，血旺则火消，便成水在火上之卦。方用养精种玉汤。

大熟地（一两，九蒸）　　　　当归（五钱，酒洗 ）

白芍（五钱，酒洗）　　　　　山萸肉（五钱，蒸熟）

水煎服。三月便可身健受孕，断可种子。此方之用，不特补血而纯于填精，精满则子宫易于摄精，血足则子宫易于容物，皆有子之道也。惟是贪欲者多，节欲者少，往往不验。服此者果能节欲三月，心静神清，自无不孕之理。否则不过身体健壮而已，勿咎方之不灵也。

服药三月后不受孕，仍月原方加杜二钱炒断丝，续断二钱，白术五钱上炒焦，云苓三钱，服数剂后必受孕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：年未老经水断（二十八）
  • 当前页：身瘦不孕（二十九）
  • 下一页：胸满不思食不孕（三十）
<<< 返回本书目录
  1. 身如角弓反张【方剂主治】
  2. 身瘦肌热《儒门事亲》
  3. 身容望法提纲《望诊遵经》
  4. 身疼《伤寒标本心法类萃》
  5. 身容四法提纲《望诊遵经》
  6. 身体《奇效简便良方》
  7. 身热吐下《儒门事亲》
  8. 身体“福态”【疾病症状】
  9. 身热方治《小儿卫生总微论方》
  10. 身体变形障碍【疾病症状】
  11. 身热恶寒身寒恶热《伤寒括要》
  12. 身体常瘙痒《女科百问》
  13. 身热不退《专治麻痧初编》
  14. 身体沉重【方剂主治】
  15. 身热不退《医宗金鉴》
  16. 身体的低垂部位水肿【疾病症状】
  17. 身热不退《麻疹阐注》
  18. 身体的伤口愈合《临床激光治疗学》
  19. 身热不退《痘疹心法要诀》
  20. 身体的左右不平衡《人体使用手册》
  21. 身热不收点《经验麻科》
  22. 身体烦疼【方剂主治】
  23. 身热【方剂主治】
  24. 身体浮肿【方剂主治】
  25. 身热《史载之方》
  26. 身体骨节疼痛《女科证治准绳》
  27. 身热《丹溪治法心要》
  28. 身体骨节疼痛《证治准绳·女科》
  29. 身目黄《女科百问》
  30. 身体拘急《医学纲目》
  1. 身瘦不孕《傅青主女科》
  2. 身上手足之疮疽《傅青主男科》
  3. 身瘦不孕《中医词典》
  4. 身上忽见蛇形痛不可忍《奇效简便良方》
  5. 身瘦肌热《儒门事亲》
  6. 身瘙痒《千金翼方》
  7. 身瞤动《中医名词词典》
  8. 身如蛇皮鳞甲《奇效简便良方》
  9. 身疼《伤寒标本心法类萃》
  10. 身如虫行《奇方类编》
  11. 身疼无热《医法圆通》
  12. 身如虫行《急救广生集》
  13. 身疼下利证九　太阳七十九《伤寒悬解》
  14. 身如波浪声《古今医统大全》
  15. 身体不仁《中医词典》
  16. 身容望法提纲《望诊遵经》
  17. 身体常瘙痒《女科百问》
  18. 身容四法提纲《望诊遵经》
  19. 身体烦疼《中医名词词典》
  20. 身热泻黄多渴为热宜凉剂《证治准绳·幼科》
  21. 身体骨节疼痛《证治准绳·女科》
  22. 身热无疼《医法圆通》
  23. 身体骨节疼痛《女科证治准绳》
  24. 身热无神《医法圆通》
  25. 身体拘急《医学纲目》
  26. 身热吐下《儒门事亲》
  27. 身体疼痛流注不定《女科百问》
  28. 身热内冷《医法圆通》
  29. 身体痛《医学纲目》
  30. 身热方治《小儿卫生总微论方》
  31. 身体痛《杂病广要》


胸满不思食不孕_《傅青主女科》_中医妇科_【岐黄之术】

胸满不思食不孕（三十）
在线购买《傅青主女科》正版书籍

胸满不思食不孕（三十）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有饮食少思，胸膈满闷，终日倦怠思睡．一经房事，呻吟不已。人以为脾胃之气虚也，谁知是肾气不足乎。夫气宜升腾，不宜消降。升腾于上焦则脾胃易于分运，降陷于下焦则脾胃难于运化。人乏水谷之养，则精神自尔倦怠，脾胃之气可升而不可降也明甚。然则脾胃之气虽充于脾胃之中，实生于两肾之内。无肾中之水气，则胃之气不能腾；无肾中之火气，则脾之气不能化。惟有肾之水火二气，而脾胃之气姑能升腾而不降也。然则补脾胃之气，可不急补肾中水火之气乎？治法必以补肾气为主，但补肾而不兼补脾胃之品，则肾之水火二气不能提于至阳之上也。方用并提汤。

大熟地（一两，九蒸）　　　　巴戟（一两，盐水浸）

白术（—两，土炒）　　　　　人参（五钱）

黄芪（五钱，生用）　　　　　山萸肉（三钱，蒸）

枸杞（二钱）　　　　　　　　柴胡（五分）

水煎服。三月而肾气大旺。再服一月，未有不能受孕者。此方补气之药多子补精，似乎以补脾胃为主矣。孰知脾胃健而生精自易，是脾胃之气与血，正所以补肾之精也水也。又益以补精之味，则阴气自足，阳气易升，自尔腾越于上焦矣。阳气不下陷，则无非大地阳春，随遇皆是化生之机，安有不受孕之理与！

（胸满不孕。人每误为脾胃虚寒，不能克食。用扶脾消导之药。肾气愈虚，何能受孕。妙在立方不峻补肾火，所以不用桂附等药，但专补肾气，使脾胃之气不复下陷，则带脉气充，胞胎气暖，自然受孕无难矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身瘦不孕（二十九）
  • 当前页：胸满不思食不孕（三十）
  • 下一页：下部冰冷不孕（三十一）
<<< 返回本书目录
  1. 胸满（胸胁满 龟胸）《针灸资生经》
  2. 胸满短气【方剂主治】
  3. 胸满【方剂主治】
  4. 胸满腹胀【方剂主治】
  5. 胸满《伤寒大白》
  6. 胸满气逆【方剂主治】
  7. 胸满《普济方·针灸》
  8. 胸满胁满腹满少腹满《伤寒括要》
  9. 胸廓异常【疾病症状】
  10. 胸闷【疾病症状】
  11. 胸廓也有塌陷畸形【疾病症状】
  12. 胸闷【中药主治】
  13. 胸廓形态辨病《常见病自测》
  14. 胸闷【方剂主治】
  15. 胸廓狭窄而扁【疾病症状】
  16. 胸闷憋气【疾病症状】
  17. 胸廓塌陷【疾病症状】
  18. 胸膜病变《放射诊断学》
  19. 胸廓畸形【疾病症状】
  20. 胸膜肥厚【疾病症状】
  21. 胸廓出口综合征【疾病大全】
  22. 胸膜钙化【疾病症状】
  23. 胸口闪电疼痛【疾病症状】
  24. 胸膜和胸膜腔《人体解剖学》
  25. 胸口紧绷【疾病症状】
  26. 胸膜疾病《默克家庭诊疗手册》
  27. 胸降主动脉严重狭窄【疾病症状】
  28. 胸膜毛细血管通透性增加【疾病症状】
  29. 胸降主动脉动脉瘤【疾病大全】
  30. 胸膜摩擦音【疾病症状】
  1. 胸满不思食不孕《傅青主女科》
  2. 胸满（胸胁满 龟胸）《针灸资生经》
  3. 胸满少食不孕《傅青主女科》
  4. 胸满《伤寒大白》
  5. 胸满痛《广瘟疫论》
  6. 胸满《医学心悟》
  7. 胸满胁满腹满少腹满《伤寒括要》
  8. 胸满《普济方·针灸》
  9. 胸闷《中医名词词典》
  10. 胸满《医学纲目》
  11. 胸膜《放射诊断学》
  12. 胸满《中医词典》
  13. 胸膜《人体解剖学》
  14. 胸里《中医词典》
  15. 胸膜《人体解剖学》
  16. 胸廓形态辨病《常见病自测》
  17. 胸膜病变《放射诊断学》
  18. 胸廓各骨的形态《人体解剖学》
  19. 胸膜的神经分布《人体解剖学》
  20. 胸廓各骨的连接《人体解剖学》
  21. 胸膜顶与肺尖《人体解剖学》
  22. 胸廓歌诀《人体解剖学歌诀》
  23. 胸膜和肺的解剖步骤与方法《人体解剖学》
  24. 胸廓的全貌《人体解剖学》
  25. 胸膜疾病《默克家庭诊疗手册》
  26. 胸廓《人体解剖学》
  27. 胸膜磨擦音《物理诊断学》
  28. 胸廓《常见病自测》
  29. 胸膜腔积液《放射诊断学》
  30. 胸廓《放射诊断学》
  31. 胸膜腔及胸膜的隐窝《人体解剖学》


下部冰冷不孕_《傅青主女科》_中医妇科_【岐黄之术】

下部冰冷不孕（三十一）
在线购买《傅青主女科》正版书籍

下部冰冷不孕（三十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有下身冰冷，非火不暖，交感之际，阴中绝无温热之气。人以为天分之薄也，谁知是胞胎寒之极乎！夫寒冰之地，不生草木；重阴之渊，不长鱼龙。今胞胎既寒，何能受孕。虽男子鼓勇力战，其精甚热．直射于子宫之内，而寒冰之气相逼，亦不过茹之于暂而不能不吐之于久也。夫犹是人也，此妇之胞胎，何以寒凉至此，岂非天分之薄乎?非也。盖胞胎居于心肾之间，上系于心而下系于肾。胞胎之寒凉，乃心肾二火之衰微也。故治胞胎者，必须补心肾二火而后可。方用温胞饮。

白术（—两，土炒）　　　　　 巴戟（—两，盐水浸）

人参（二钱）　　　　　　　　 杜仲（三钱，炒黑）

菟丝子（三钱，酒浸炒）　　　山药（三钱，）炒

芡实（三钱，炒）　　　　　　肉桂（三钱，去粗，研）

附子（三分，制）　　　　　　补骨脂（二钱，盐水炒）

水煎服。—月而胞胎热。此方之妙，补心而即补肾，温肾而即温心。心肾之气旺，则心肾之火自生。心肾之火生，则胞胎之寒自散。原因胞胎之寒，以至茹而即吐，而今胞胎既热矣，尚有施而不受者乎?若改汤为九，朝夕吞服，尤能摄精，断不至有伯道无儿之叹也。

（今之种子者多喜服热药，不知此方特为胞胎寒者设，若胞胎有热则不宜服。审之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸满不思食不孕（三十）
  • 当前页：下部冰冷不孕（三十一）
  • 下一页：胸满少食不孕（三十二）
<<< 返回本书目录
  1. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  2. 下部附加前根脊髓动脉缺血症候群【疾病大全】
  3. 下部《外科心法要诀》
  4. 下部后《外科大成》
  5. 下部《跌打损伤方》
  6. 下部前《外科大成》
  7. 下鼻甲或中鼻甲肥大【疾病症状】
  8. 下草【中药大全】
  9. 下背部痛【疾病大全】
  10. 下尺桡关节脱位【疾病大全】
  11. 下背部酸痛【疾病症状】
  12. 下虫丸【方剂大全】
  13. 下背部僵硬和疼痛【疾病症状】
  14. 下垂肩【疾病症状】
  15. 下半身消瘦型【疾病症状】
  16. 下垂乳房【疾病症状】
  17. 下半身无汗或少汗【疾病症状】
  18. 下唇麻木【疾病症状】
  19. 下巴长痘【疾病症状】
  20. 下唇微痒增大如蚕茧硬结【疾病症状】
  21. 下巴关节疼【疾病症状】
  22. 下唇肿胀外翻【疾病症状】
  23. 下HT门主论《疡医大全》
  24. 下搭手《医宗金鉴》
  25. 下《圣济总录》
  26. 下丹田《养生导引秘籍》
  27. 霞天曲【中药大全】
  28. 下肚角疽《外科十三方考》
  29. 霞天膏【中药大全】
  30. 下蹲困难【疾病症状】
  1. 下部冰冷不孕《傅青主女科》
  2. 下部冰冷不受孕《中医词典》
  3. 下部虫《急救广生集》
  4. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  5. 下部虫《急救广生集》
  6. 下部《跌打损伤方》
  7. 下部虫《奇方类编》
  8. 下部《千金翼方》
  9. 下部虫蚀《奇效简便良方》
  10. 下晡《中医词典》
  11. 下部疳疮《奇效简便良方》
  12. 下病上取《中医词典》
  13. 下部后《外科大成》
  14. 下病上取《中医名词词典》
  15. 下部痢《千金翼方》
  16. 下编\卷十·总义《本草求真》
  17. 下部痔《急救广生集》
  18. 下背发《万氏秘传外科心法》
  19. 下层导药《中医词典》
  20. 下胞胎良方《达生编》
  21. 下齿槽神经损伤《理疗学》
  22. 下胞《中医词典》
  23. 下虫简便方《幼幼集成》
  24. 下胞《傅青主女科》
  25. 下搭手《中医词典》
  26. 下巴脱落《中医词典》
  27. 下搭手《医宗金鉴》
  28. 下HT门主论《疡医大全》
  29. 下搭手《外科心法要诀》
  30. 下（疒番）《中医词典》
  31. 下丹田《中医词典》


胸满少食不孕_《傅青主女科》_中医妇科_【岐黄之术】

胸满少食不孕（三十二）
在线购买《傅青主女科》正版书籍

胸满少食不孕（三十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有素性恬淡，饮食少则平和，多则难受，或作呕泄，胸膈胀满，久不受孕。人以为赋禀之薄也，谁知是脾胃虚寒乎。夫脾胃之虚寒，原因心肾之虚寒耳。盖胃土非心火不能生，脾土非肾火不能化。心肾之火衰，则脾胃失生化之权，即不能消水谷以化精微矣。既不能化水谷之精微，自无津液以灌溉于胞胎之中，欲胞胎有温暖之气以养胚胎，必不可得。纵然受胎，而带脉无力，亦必堕落。此脾胃虚寒之咎，故无玉麟之毓也。治法可不急温补其脾胃乎?然脾之母原在肾之命门，胃之母原在心之包络。欲温脾胃，必须补二经之火。盖母旺子必不弱，母热子必不寒，此子病治母之义也。方用温土毓麟汤。

巴戟（一两，去心，酒浸）　　　　　覆盆子（一两，酒浸蒸）

白术（五钱，土炒）　　　　　　　　人参（三钱）

怀山药（五钱，炒）　　　　　　　　神曲（一钱，炒）

水煎服。一月可以种子矣。此方之妙，温补脾胃而又兼补命门与心包络之火。药味不多，而四经并治。命门心包之火旺，则脾与胃无寒冷之虞。子母相顾，一家和合，自然饮食多而善化，气血旺而能任。带脉有力，不虞落胎，安有不玉麟之育哉！

（少食不孕与胸满不思饮食有间。一补肾中之气．一补命门与心包络之火。药味不多．其君臣佐使之妙。宜细参之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下部冰冷不孕（三十一）
  • 当前页：胸满少食不孕（三十二）
  • 下一页：少腹急迫不孕（三十三）
<<< 返回本书目录
  1. 胸满气逆【方剂主治】
  2. 胸满胁满腹满少腹满《伤寒括要》
  3. 胸满腹胀【方剂主治】
  4. 胸闷【疾病症状】
  5. 胸满短气【方剂主治】
  6. 胸闷【中药主治】
  7. 胸满（胸胁满 龟胸）《针灸资生经》
  8. 胸闷【方剂主治】
  9. 胸满【方剂主治】
  10. 胸闷憋气【疾病症状】
  11. 胸满《伤寒大白》
  12. 胸膜病变《放射诊断学》
  13. 胸满《普济方·针灸》
  14. 胸膜肥厚【疾病症状】
  15. 胸廓异常【疾病症状】
  16. 胸膜钙化【疾病症状】
  17. 胸廓也有塌陷畸形【疾病症状】
  18. 胸膜和胸膜腔《人体解剖学》
  19. 胸廓形态辨病《常见病自测》
  20. 胸膜疾病《默克家庭诊疗手册》
  21. 胸廓狭窄而扁【疾病症状】
  22. 胸膜毛细血管通透性增加【疾病症状】
  23. 胸廓塌陷【疾病症状】
  24. 胸膜摩擦音【疾病症状】
  25. 胸廓畸形【疾病症状】
  26. 胸膜休克【疾病症状】
  27. 胸廓出口综合征【疾病大全】
  28. 胸膜炎【中药主治】
  29. 胸口闪电疼痛【疾病症状】
  30. 胸膜增厚【疾病症状】
  1. 胸满少食不孕《傅青主女科》
  2. 胸满不思食不孕《傅青主女科》
  3. 胸满痛《广瘟疫论》
  4. 胸满（胸胁满 龟胸）《针灸资生经》
  5. 胸满胁满腹满少腹满《伤寒括要》
  6. 胸满《伤寒大白》
  7. 胸闷《中医名词词典》
  8. 胸满《医学心悟》
  9. 胸膜《放射诊断学》
  10. 胸满《普济方·针灸》
  11. 胸膜《人体解剖学》
  12. 胸满《医学纲目》
  13. 胸膜《人体解剖学》
  14. 胸满《中医词典》
  15. 胸膜病变《放射诊断学》
  16. 胸里《中医词典》
  17. 胸膜的神经分布《人体解剖学》
  18. 胸廓形态辨病《常见病自测》
  19. 胸膜顶与肺尖《人体解剖学》
  20. 胸廓各骨的形态《人体解剖学》
  21. 胸膜和肺的解剖步骤与方法《人体解剖学》
  22. 胸廓各骨的连接《人体解剖学》
  23. 胸膜疾病《默克家庭诊疗手册》
  24. 胸廓歌诀《人体解剖学歌诀》
  25. 胸膜磨擦音《物理诊断学》
  26. 胸廓的全貌《人体解剖学》
  27. 胸膜腔积液《放射诊断学》
  28. 胸廓《人体解剖学》
  29. 胸膜腔及胸膜的隐窝《人体解剖学》
  30. 胸廓《常见病自测》
  31. 胸膜炎《默克家庭诊疗手册》


少腹急迫不孕_《傅青主女科》_中医妇科_【岐黄之术】

少腹急迫不孕（三十三）
在线购买《傅青主女科》正版书籍

少腹急迫不孕（三十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有少腹之间自觉有紧迫之状。急而不舒，不能生育。此人人之所不识也，谁知是带脉之拘急乎。夫带脉系于腰脐之间，宜弛而不宜急。今带脉之急者，由于腰脐之气不利也。而腰脐之气不利者，由于脾胃之气不足也。脾胃气虚，则腰脐之气闭，腰脐之气闭，则带脉拘急。遂致牵动胞胎，精即直射于胞胎，胞胎亦暂能茹纳．而力难负载，必不能免小产之虞。况人多不能节欲，安得保其不坠乎？此带脉之急，所以不能生子也。治法宜宽其带脉之急。而带脉之急，不能遽宽也，宜利其腰脐之气。而腰脐之气，不能遽利也，必须大补其脾胃之气与血，而腰脐可利，带脉可宽，自不难于孕育矣。方用宽带汤。

白术（—两，土炒 ）　　　　　　巴戟（五钱，酒浸）

补骨脂（一钱，盐水炒）　　　　 人参（三钱）

麦冬（三饯，去心）　　　　　　 杜仲（三钱，炒黑）

大熟地（五饯，九蒸）　　　　　 肉苁蓉（三钱，洗净）

白芍（三钱，酒炒）　　　　　　 当归（二钱，酒洗）

五味（三分，炒）　　　　　　　 建莲子（二十粒，不去心）

水煎服。四剂少腹无紧迫之状，服一月即受胎。此方之妙，脾胃两补，而又利其腰脐之气，自然带脉宽舒，可以载物而胜任矣。或疑方中用五味、白芍之酸收，不增带脉之急，而反得带脉之宽，殊不可解。岂知带脉之急，由于气血之虚，盖血虚则缩而不伸，气虚则挛而不达。用芍药之酸以平肝木，则肝不克脾。用五味之酸以生肾水，则肾能益带。似相妨而实相济也，何疑之有。

（凡种子治法，不出带脉胞胎二经。数言已泄造化之秘矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸满少食不孕（三十二）
  • 当前页：少腹急迫不孕（三十三）
  • 下一页：嫉妒不孕（三十四）
<<< 返回本书目录
  1. 少腹《经络全书》
  2. 少腹拘急【方剂主治】
  3. 少府穴【上肢内侧穴位】
  4. 少腹疽《医宗金鉴》
  5. 少儿脊柱侧凸【疾病症状】
  6. 少腹满《伤寒明理论》
  7. 少儿保健《中医养生学》
  8. 少腹满痛《伤寒心法要诀》
  9. 少冲穴【上肢内侧穴位】
  10. 少腹满痛《医宗金鉴》
  11. 韶子【中药大全】
  12. 少腹痛《古今医彻》
  13. 韶子《本草纲目》完整版
  14. 少腹痛证治《妇科心法要诀》
  15. 杓上砂《本草纲目》图文版
  16. 少腹痛证治《医宗金鉴》
  17. 杓上砂《本草纲目》完整版
  18. 少腹引阴茎作痛《医宗金鉴》
  19. 杓儿菜【中药大全】
  20. 少腹痈《马培之医案》
  21. 杓《本草纲目》完整版
  22. 少腹逐瘀汤【方剂大全】
  23. 芍药枳术丸【方剂大全】
  24. 少腹逐瘀汤说《医林改错》
  25. 芍药栀豉汤【方剂大全】
  26. 少腹逐瘀丸【方剂大全】
  27. 芍药饮【方剂大全】
  28. 少海穴【上肢内侧穴位】
  29. 芍药汤【方剂大全】
  30. 少花柏拉木【中药大全】
  1. 少腹急迫不孕《傅青主女科》
  2. 少腹急结《中医词典》
  3. 少腹拘急《中医词典》
  4. 少腹《中医词典》
  5. 少腹疽《医宗金鉴》
  6. 少腹《经络全书》
  7. 少腹疽《外科心法要诀》
  8. 少妇血崩《傅青主女科》
  9. 少腹满《中医词典》
  10. 少府（荥穴）《子午流注说难》
  11. 少腹满《医学心悟》
  12. 少府（手少阴之荥穴）《手穴手纹诊治》
  13. 少腹满《医效秘传》
  14. 少府《针灸学》
  15. 少腹满《伤寒明理论》
  16. 少府《中医词典》
  17. 少腹满《伤寒指掌》
  18. 少府《针灸大成》
  19. 少腹满囊缩《医学纲目》
  20. 少儿保健《中医养生学》
  21. 少腹满囊缩续法《医学纲目》
  22. 少冲（一名经始）《针灸大成》
  23. 少腹满痛《医宗金鉴》
  24. 少冲（手少阳之井穴）《手穴手纹诊治》
  25. 少腹满痛《医学摘粹》
  26. 少冲（井穴）《子午流注说难》
  27. 少腹满痛《广瘟疫论》
  28. 少冲《针灸学》
  29. 少腹满痛《伤寒心法要诀》
  30. 少冲《中医词典》
  31. 少腹满痛证十六　厥阴十七《伤寒悬解》


嫉妒不孕_《傅青主女科》_中医妇科_【岐黄之术】

嫉妒不孕（三十四）
在线购买《傅青主女科》正版书籍

嫉妒不孕（三十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有怀抱素恶不能生子者，人以为天心厌之也，谁知是肝气郁结乎。夫妇人之有子也，必然心脉流利而滑，脾脉舒徐而和，肾脉旺大而鼓指，始称喜脉。未有三部脉郁而能生子者也。若三部脉郁，肝气必因之而更郁，肝气郁则心肾之脉必致郁之极而莫解。盖子母相依，郁必不喜，喜必不郁也。其郁而不能成胎者，以肝木不舒，必下克脾土而致塞。脾土之气塞，则腰脐之气必不利。腰脐之气不利，必不能通任脉而达带脉，则带脉之气亦塞矣。带脉之气既塞，则胞胎之门必闭，精即到门。亦不得其门而人矣。其奈之何哉?治法必解四经之郁，以开胞胎之门，则几矣。方用开郁种玉汤。

白芍一两，酒炒　　　　　 香附三钱，酒炒

当归五钱，酒洗　　　　　 白术五钱，土炒

丹皮三钱，酒洗　　　　　 茯苓三钱，去皮

花粉二钱

水煎服。一月则郁结之气开，郁开则无非喜气之盈腹，而嫉妒之心亦可以一易，自然两相合好，结胎于顷刻之间矣。此方之妙。解肝气之郁，宣脾气之困，而心肾之气亦因之俱舒，所以腰脐利而任带通达，不必启胞胎之门，而胞胎自启。不特治嫉妒考也。

（方似平平无奇，然却能解妒种子，不可忽视。若怀娠而仍然嫉妒，必致血郁堕胎。即幸不堕胎，生子多不能成。方加解妒合煎之，可保无虞，必须变其性情始效。解妒饮：黍、谷各九十粒，麦（生用）、小黑豆各四十九粒〔豆炒熟），高梁五十粒。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少腹急迫不孕（三十三）
  • 当前页：嫉妒不孕（三十四）
  • 下一页：肥胖不孕（三十五）
<<< 返回本书目录
  1. 蒺藜子丸【方剂大全】
  2. 蕺《本草纲目》完整版
  3. 蒺藜子汤【方剂大全】
  4. 蕺《本草纲目》图文版
  5. 蒺藜子散【方剂大全】
  6. 蕺叶秋海棠【中药大全】
  7. 蒺藜子《证类本草》
  8. 瘠肥丸【方剂大全】
  9. 蒺藜子《雷公炮炙论》
  10. 几个方差的齐性检验《医学统计学》
  11. 蒺藜子《本草新编》
  12. 几个基本概念《预防医学》
  13. 蒺藜浴汤【方剂大全】
  14. 几种常见疾病的理疗举例《理疗学》
  15. 蒺藜丸【方剂大全】
  16. 几种常见心脏病典型体征表《物理诊断学》
  17. 蒺藜涂敷方【方剂大全】
  18. 几种神经系统疾病与营养《临床营养学》
  19. 蒺藜汤【方剂大全】
  20. 几种先心病鉴别诊断表《放射诊断学》
  21. 蒺藜散【方剂大全】
  22. 己丑岁图《圣济总录》
  23. 蒺藜苗【中药大全】
  24. 己亥岁图《圣济总录》
  25. 蒺藜两地汤【方剂大全】
  26. 己卯岁图《圣济总录》
  27. 蒺藜花【中药大全】
  28. 己戍丹【方剂大全】
  29. 蒺藜根【中药大全】
  30. 己巳岁图《圣济总录》
  1. 嫉妒不孕《傅青主女科》
  2. 蒺藜子汤《备急千金要方》
  3. 嫉妒不孕《中医词典》
  4. 蒺藜子《名医别录》
  5. 蕺《本草纲目》
  6. 蒺藜子《增广和剂局方药性总论》
  7. 蕺《千金翼方》
  8. 蒺藜子《本草新编》
  9. 蕺《新修本草》
  10. 蒺藜子《证类本草》
  11. 蕺《冯氏锦囊秘录》
  12. 蒺藜子《冯氏锦囊秘录》
  13. 蕺《名医别录》
  14. 蒺藜子《本草蒙筌》
  15. 蕺（音戢）《证类本草》
  16. 蒺藜子《本草备要》
  17. 蕺菜《饮食须知》
  18. 蒺藜子《新修本草》
  19. 蕺菜（鱼腥草）〈温〉《食疗本草》
  20. 蒺藜子《本草经集注》
  21. 蕺草《本经逢原》
  22. 蒺藜子《千金翼方》
  23. 瘠《中医词典》
  24. 蒺藜子《雷公炮炙论》
  25. 藉喻义《中医词典》
  26. 蒺藜子《神农本草经》
  27. 几个方差的齐性检验《医学统计学》
  28. 蒺藜丸《三因极一病证方论》
  29. 几何均数《预防医学》
  30. 蒺藜丸《备急千金要方》
  31. 几几《中医词典》


肥胖不孕_《傅青主女科》_中医妇科_【岐黄之术】

肥胖不孕（三十五）
在线购买《傅青主女科》正版书籍

肥胖不孕（三十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有身体肥胖，痰涎甚多，不能受孕者。人以为气虚之故，谁知是湿盛之故乎。夫湿从下受，乃言外邪之湿也。而肥胖之湿，实非外邪，乃脾土之内病也。然脾土既病，不能分化水谷以养四肢，宜其身躯瘦弱，何以能肥胖乎?不知湿盛者多肥胖，肥胖者多气虚，气虚者多痰涎，外似健壮而内实虚损也。内虚则气必衰，气衰则不能行水，而湿停于肠胃之间，不能化精而化涎矣。夫脾本湿土，又因痰多，愈加其湿。脾不能受，必浸润于胞胎，日积月累，则胞胎竟变为汪洋之水窟矣。且肥胖之妇，内肉必满，遮隔子宫，不能受精，此必然之势也。况又加以水湿之盛，即男子甚健，阳精直达子宫，而其水势滔滔，泛滥可畏，亦遂化精成水矣，又何能成妊哉。治法必须以泄水化痰为主。然徒泄水化痰，而不急补脾胃之气，则阳气不旺，湿痰不去，人先病矣。乌望其茹而不吐乎！方用加味补中益气汤。

人参（三钱）　　　　　　　 黄芪（三钱，生）用

柴胡（一钱 ）　　　　　　　当归（三钱，酒洗）

白术（一两，土炒）　　　　 升麻（四分）

陈皮（五分）　　　　　　　 茯苓（五钱）

半夏（三钱，制）

水煎服。八剂痰涎尽消，再十剂水湿利，子宫涸出，易于受精而成孕矣。其在于昔，则如望洋观海；而在于今，则是马到成功也。快哉！此方之妙，妙在提脾气而升于上，作云作雨，则水湿反利于下行。助胃气而消于下，为津为液，则痰涎转易于上化。不必用消化之品以损其肥，而肥自无碍；不必用浚决之味以开其窍，而窍自能通。阳气充足，自能摄精，湿邪散除，自可受种。何肥胖不孕之足虑乎！

（再十剂后方加杜仲一钱半（炒断丝），续断钱半〔炒），必受孕矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嫉妒不孕（三十四）
  • 当前页：肥胖不孕（三十五）
  • 下一页：骨蒸夜热不孕（三十六）
<<< 返回本书目录
  1. 肥胖不是吃得太多，而是排得太少《人体使用手册》
  2. 肥胖带绦《人体寄生虫学》
  3. 肥胖病《自我调养巧治病》
  4. 肥胖的病理生理改变《减肥新法与技巧》
  5. 肥胖病《常见中老年疾病防治》
  6. 肥胖的病因及发病机理《减肥新法与技巧》
  7. 肥胖并痛性结节或脂肪块【疾病症状】
  8. 肥胖的分类《减肥新法与技巧》
  9. 肥胖【疾病症状】
  10. 肥胖前期【疾病症状】
  11. 肥胖【疾病症状】
  12. 肥胖纹【疾病症状】
  13. 肥胖《临床营养学》
  14. 肥胖性低通气【疾病症状】
  15. 肥胖《基因与疾病》
  16. 肥胖性生殖无能综合征【疾病大全】
  17. 肥荚红豆【中药大全】
  18. 肥胖性水肿【疾病症状】
  19. 肥肌丸【方剂大全】
  20. 肥胖性心肌病【疾病大全】
  21. 肥肌方【方剂大全】
  22. 肥胖预兆《中医疾病预测》
  23. 肥厚性声带炎《中西医结合耳鼻喉科》
  24. 肥胖症《默克家庭诊疗手册》
  25. 肥厚性鼻炎《赵绍琴临证验案精选》
  26. 肥胖症【疾病大全】
  27. 肥厚型心肌病【疾病大全】
  28. 肥胖症的辨证分型《减肥新法与技巧》
  29. 肥厚型梗阻性心肌病【疾病大全】
  30. 肥胖症的临床表现《减肥新法与技巧》
  1. 肥胖不孕《傅青主女科》
  2. 肥胖病《自我调养巧治病》
  3. 肥胖不孕《中医词典》
  4. 肥胖病《常见中老年疾病防治》
  5. 肥胖程度的划分《减肥新法与技巧》
  6. 肥胖辨病《常见病自测》
  7. 肥胖带绦《人体寄生虫学》
  8. 肥胖《预防医学》
  9. 肥胖的病因及发病机理《减肥新法与技巧》
  10. 肥胖《百病自测》
  11. 肥胖的分类《减肥新法与技巧》
  12. 肥胖《基因与疾病》
  13. 肥胖性不孕《古代房中秘方》
  14. 肥目《中医词典》
  15. 肥胖预兆《中医疾病预测》
  16. 肥厚性心肌病《物理诊断学》
  17. 肥胖预兆的理论基础《中医疾病预测》
  18. 肥厚性声带炎《中西医结合耳鼻喉科》
  19. 肥胖预兆的临床预报意义《中医疾病预测》
  20. 肥厚性鼻炎《赵绍琴临证验案精选》
  21. 肥胖症《默克家庭诊疗手册》
  22. 肥厚型心肌病《心脏病学》
  23. 肥胖症《医学心理学》
  24. 肥厚型心肌病《默克家庭诊疗手册》
  25. 肥胖症的辨证分型《减肥新法与技巧》
  26. 肥疳《中医词典》
  27. 肥胖症的临床表现《减肥新法与技巧》
  28. 肥儿丸（一）《洪氏集验方》
  29. 肥胖症的饮食调养《老年食养食疗》
  30. 肥儿丸（二）《洪氏集验方》
  31. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》


骨蒸夜热不孕_《傅青主女科》_中医妇科_【岐黄之术】

骨蒸夜热不孕（三十六）
在线购买《傅青主女科》正版书籍

骨蒸夜热不孕（三十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有骨蒸夜热，遍体火焦，口干舌燥，咳嗽吐沫，难于生子者。人以为阴虚火动也，谁知是骨髓内热乎。夫寒阴之地固不生物，而干旱之田岂能长养?然而骨髓与胞胎何相关切，而骨髓之热，即能使人不嗣，此前贤之所未言者也。山一旦创言之，不几为世俗所骇乎。而要知不必骇也，此中实有其理焉。盖胞胎为五脏外之一脏耳，以其不阴不阳，所以不列于五脏之中。所谓不阴不阳者，以胞胎上系于心包，下系于命门。系心包者通于心，心者阳也；系命门者通于肾，肾者阴也。是阴之中有阳，阳之中有阴，所以通于变化。或生男或生女，俱从此出。然必阴阳协和，不偏不枯，始能变化生人，否则否矣。况胞胎既能于肾，而骨髓亦肾之所化也。骨髓热由于肾之热，肾热而胞胎亦不能不热。且胞胎非骨髓之养，则婴儿无以生骨。骨髓过热，则骨中空虚，惟存火烈之气，又何能成胎?治法必须清骨中之热。然骨热由于水亏，必补肾之阴．则骨热除，珠露有滴濡之喜矣。壮水之主，以制阳光，此之谓也。方用清骨滋肾汤。

地骨皮（一两，酒洗）　　　 丹皮（五钱）

沙参（五钱）　　　　　　　　麦冬（五钱，去心）

元参（五钱，酒洗）　　　　　五味子（五分，炒，研）

白术（三钱，土炒）　　　　　石斛（二钱）

水煎。连服三十剂而骨热解，再服六十剂自受孕。此方之妙，补肾中之精，凉骨中之热，不清胞胎而胞胎自无太热之患。然阴虚内热之人，原易受妊，今因骨髓过热，所以受精而变燥，以致难于育子，本非胞胎之不能受精。所以稍补其肾，以杀其火之有余，而益其水之不足，便易种子耳。

（治骨髓热所以不用熟地，方极善。用者万勿加减。凡峻药病去七分即止，不必拘泥三十剂、六十剂之数。三元生人不一，余类推。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肥胖不孕（三十五）
  • 当前页：骨蒸夜热不孕（三十六）
  • 下一页：腰酸腹胀不孕（三十七）
<<< 返回本书目录
  1. 骨蒸热劳《儒门事亲》
  2. 骨汁煮索饼方【方剂大全】
  3. 骨蒸热《幼科推拿秘书》
  4. 骨质磨损有骨赘增生【疾病症状】
  5. 骨蒸癖《圣济总录》
  6. 骨质破坏【疾病症状】
  7. 骨蒸论《小儿卫生总微论方》
  8. 骨质破坏【疾病症状】
  9. 骨蒸羸瘦《圣济总录》
  10. 骨质软化症与佝偻病【疾病大全】
  11. 骨蒸劳热【方剂主治】
  12. 骨质疏松《家庭医学百科-医疗康复篇》
  13. 骨蒸劳热【中药主治】
  14. 骨质疏松【疾病症状】
  15. 骨蒸劳《女科折衷纂要》
  16. 骨质疏松症《病理学》
  17. 骨蒸肺痿【方剂主治】
  18. 骨质疏松症《老年学》
  19. 骨蒸肺痿《圣济总录》
  20. 骨质疏松症《默克家庭诊疗手册》
  21. 骨蒸方《外台秘要》
  22. 骨质疏松症《自我调养巧治病》
  23. 骨蒸烦渴《圣济总录》
  24. 骨质疏松症【疾病大全】
  25. 骨蒸潮热【方剂主治】
  26. 骨质蔬松《自我调养巧治病》
  27. 骨蒸潮热【中药主治】
  28. 骨质增生【疾病大全】
  29. 骨蒸潮热《药症忌宜》
  30. 骨质增生（骨刺）《人体使用手册》
  1. 骨蒸夜热不孕《傅青主女科》
  2. 骨蒸热劳《儒门事亲》
  3. 骨蒸夜热不孕《中医词典》
  4. 骨蒸热潮热余热《幼科释谜》
  5. 骨蒸主方《痰火点雪》
  6. 骨蒸热《幼科推拿秘书》
  7. 骨之本《中医词典》
  8. 骨蒸热《金匮翼》
  9. 骨质疏松《家庭医学百科-医疗康复篇》
  10. 骨蒸热《证治准绳·幼科》
  11. 骨质疏松症《默克家庭诊疗手册》
  12. 骨蒸热《中医词典》
  13. 骨质疏松症《自我调养巧治病》
  14. 骨蒸癖《圣济总录》
  15. 骨质疏松症《病理学》
  16. 骨蒸秘方《华佗神方》
  17. 骨质疏松症《老年学》
  18. 骨蒸论《小儿卫生总微论方》
  19. 骨质蔬松《自我调养巧治病》
  20. 骨蒸羸瘦《圣济总录》
  21. 骨质增生性关节炎《老年百病防治》
  22. 骨蒸劳《女科折衷纂要》
  23. 骨肿瘤《默克家庭诊疗手册》
  24. 骨蒸劳《慎柔五书》
  25. 骨肿瘤《家庭医学百科-医疗康复篇》
  26. 骨蒸劳《中医词典》
  27. 骨肿瘤《病理学》
  28. 骨蒸孩劳《中医词典》
  29. 骨肿瘤的诊断《骨科学》
  30. 骨蒸肺痿《圣济总录》
  31. 骨肿瘤的治疗《骨科学》


腰酸腹胀不孕_《傅青主女科》_中医妇科_【岐黄之术】

腰酸腹胀不孕（三十七）
在线购买《傅青主女科》正版书籍

腰酸腹胀不孕（三十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有腰酸背楚，胸满腹胀，倦怠欲卧，百计求嗣不能如愿。人以为腰肾之虑也，谁知是任督之困乎。夫任脉行于前，督脉行于后，然皆从带脉之上下而行也。故任脉虚则带脉坠于前，督脉虚则带脉坠于后，虽胞胎受精亦必小产。况任督之脉既虚，而疝瘕之症必起。疝瘕碍胞胎而外障，则胞胎缩于疝瘕之内，往往精施而不能受。虽饵以玉燕，亦何益哉！治法必须先去其疝瘕之病，而补其任督之脉，则提挚天地，把握阴阳，呼吸精气，包裹成形，力足以胜任而无虞矣。外无所障，内有所容，安有不能生育之理！方用升带汤。

白术（一两，土炒）　　　　人参（三钱）

沙参（五钱）　　　　　　　肉桂（一钱，去粗，研）

荸荠粉（三钱）　　　　　　鳖甲（三钱，炒）

茯苓（三钱）　　　　　　　半夏（—钱，制）

神曲（一钱，炒）

水煎。连服三十剂，而任督之气旺。再服三十剂，而疝瘕之症除。此方利腰脐之气，正升补任督之气也。任督之气升，而疝瘕自有难容之势。况方中有肉桂以散寒，荸荠以祛积，鳖甲之攻坚，茯苓之利湿，有形自化于无形，满腹皆升腾之气矣。何至受精而再坠乎哉！

（此方为有疝瘕而设，故用沙参、荸荠粉，鳖甲以破坚理气。若无疝瘕，去此三味加杜仲一钱半（炒黑）、泽泻一钱半〔炒），甘枸杞二钱，三味服之，腰酸腹胀自除矣。鳖甲破气，不可误服。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨蒸夜热不孕（三十六）
  • 当前页：腰酸腹胀不孕（三十七）
  • 下一页：便涩腹胀足浮肿不孕（三十八）
<<< 返回本书目录
  1. 腰酸背痛【疾病症状】
  2. 腰酸腿软【方剂主治】
  3. 腰酸【疾病症状】
  4. 腰疼《医学衷中参西录》
  5. 腰肾脓水方《外台秘要》
  6. 腰痛《本草纲目》完整版
  7. 腰疝【疾病大全】
  8. 腰痛《备急千金要方》
  9. 腰软候《古今医统大全》
  10. 腰痛《扁鹊心书》
  11. 腰软不能直起【疾病症状】
  12. 腰痛《常见中老年疾病防治》
  13. 腰胯肿痛《丹溪手镜》
  14. 腰痛《丹溪治法心要》
  15. 腰胯痛方《外台秘要》
  16. 腰痛《痘疹心法要诀》
  17. 腰胯疼痛《儒门事亲》
  18. 腰痛《古今名医汇粹》
  19. 腰胯疼冷方《外台秘要》
  20. 腰痛《古今医案按》
  21. 腰疽-外科理例（下）《古今医统大全》
  22. 腰痛《古今医案按》
  23. 腰疽门《辨证录》
  24. 腰痛《古今医鉴》
  25. 腰疽论《青囊秘诀》
  26. 腰痛《顾松园医镜》
  27. 腰疽《续名医类案》
  28. 腰痛《黄帝内经太素》
  29. 腰疽《外科十三方考》
  30. 腰痛《急救良方》
  1. 腰酸腹胀不孕《傅青主女科》
  2. 腰酸《中医词典》
  3. 腰疼《中医词典》
  4. 腰脽痛《中医词典》
  5. 腰疼《医学衷中参西录》
  6. 腰脽《中医词典》
  7. 腰痛《医学集成》
  8. 腰肾脓水方二首《外台秘要》
  9. 腰痛《评琴书屋医略》
  10. 腰上三角和腰下三角《人体解剖学》
  11. 腰痛《常见中老年疾病防治》
  12. 腰软《脉因证治》
  13. 腰痛《黄帝内经太素》
  14. 腰软《中医词典》
  15. 腰痛《圣济总录》
  16. 腰热《中医词典》
  17. 腰痛《景岳全书》
  18. 腰奇《针灸学》
  19. 腰痛《景岳全书》
  20. 腰奇《中医词典》
  21. 腰痛《气功外气疗法》
  22. 腰目《中医词典》
  23. 腰痛《自我调养巧治病》
  24. 腰胯重痛《脉因证治》
  25. 腰痛《傅青主男科》
  26. 腰胯肿痛《丹溪手镜》
  27. 腰痛《傅青主女科》
  28. 腰胯痛方二首《外台秘要》
  29. 腰痛《中医词典》
  30. 腰胯痛《儒门事亲》
  31. 腰痛《备急千金要方》


便涩腹胀足浮肿不孕_《傅青主女科》_中医妇科_【岐黄之术】

便涩腹胀足浮肿不孕（三十八）
在线购买《傅青主女科》正版书籍

便涩腹胀足浮肿不孕（三十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有小水艰涩，腹胀脚肿，不能受孕者。人以为小肠之热也，谁知是膀胱之气不化乎。夫膀胱原与胞胎相近，膀胱病而胞胎亦病矣。然水湿之气必走膀胱，而膀胱不能自化，必得肾气相通，始能化水，以出阴器。倘膀胱无肾气之通，则膀胱之气化不行，水湿之气必且渗入胞胎之中，而成汪洋之势矣。汪洋之田，又何能生物也哉?治法必须壮肾气以分消胞胎之湿，益肾火以达化膀胱之水。使先天之本壮，则膀肮之气化；胞胎之湿除，而汪洋之田化成雨露之壤矣。水化则膀胱利、火旺则胞胎暖，安有布种而不发生者哉！方用化水种子汤。

巴戟（一两，盐水浸）　　　　白术（—两，土炒）

茯苓（五钱　人参三钱）　　　 菟丝子（五钱，酒炒）

芡实（五钱，炒）　　　　　　 车前（二钱，酒炒）

肉桂（—钱，去粗，研）

水煎服。二剂膀胱之气化，四剂难涩之症除，又十剂虚胀脚肿之病形消。再服六十剂，肾气大旺，胞胎温暖易于受胎而生育矣。此方利膀胱之水，全在补肾中之气。暖胞胎之气，全在壮肾中之火。至于补肾之药，多是濡润之品，不以湿而益助其湿乎?然方中之药，妙于补肾之火，而非补肾之水，尤妙于补火而无燥烈之虞，利水而非荡涤之猛。所以膀胱气化，胞胎不湿，而发荣长养无穷与。

（便涩、腹胀、足浮肿，此病极多。不惟不能受孕，抑且渐添杂症，久而不愈，甚有成劳瘵摄不治者。此方补水而不助湿，补火而使归原，善极，不可加减一味。若无好肉桂，以破故纸一钱（炒）代之。用核桃仁二个，连皮烧黑去皮，用仁作引。若用好肉桂，即可不用核桃引。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰酸腹胀不孕（三十七）
  • 当前页：便涩腹胀足浮肿不孕（三十八）
  • 下一页：妊娠恶阻（三十九）
<<< 返回本书目录
  1. 便脓血《伤寒说意》
  2. 便稀时经阴道排出【疾病症状】
  3. 便脓血《伤寒六书》
  4. 便下脓血《经验麻科》
  5. 便脓血《伤寒括要》
  6. 便鲜红血呈点滴状或喷射状 【疾病症状】
  7. 便脓《血证论》
  8. 便消散【方剂大全】
  9. 便蜜饮【方剂大全】
  10. 便血《儿科萃精》
  11. 便秘门《立斋外科发挥》
  12. 便血《家庭医学百科-医疗康复篇》
  13. 便秘良药决明子《邹孟城三十年临证经验集》
  14. 便血《灸法秘传》
  15. 便秘良药决明子《三十年临证经验集》
  16. 便血《临证指南医案》
  17. 便秘的中医食疗《老年食养食疗》
  18. 便血《盘珠集胎产症治》
  19. 便秘的饮食调养《老年食养食疗》
  20. 便血《评琴书屋医略》
  21. 便秘伴剧烈腹痛【疾病症状】
  22. 便血《普济方·针灸》
  23. 便秘伴腹部包块【疾病症状】
  24. 便血《寿世保元》
  25. 便秘、腹满、胸闷、头晕《名师垂教》
  26. 便血《四圣心源》
  27. 便秘【方剂主治】
  28. 便血《吴鞠通医案》
  29. 便秘【中药主治】
  30. 便血《续名医类案》
  1. 便涩腹胀足浮肿不孕《傅青主女科》
  2. 便脓血《伤寒括要》
  3. 便数《傅青主女科》
  4. 便脓血《广瘟疫论》
  5. 便下脓血《经验麻科》
  6. 便脓血《伤寒六书》
  7. 便下脓血《奇效简便良方》
  8. 便脓血《医学心悟》
  9. 便血《物理诊断学》
  10. 便脓血《中医词典》
  11. 便血《医学集成》
  12. 便脓血《伤寒说意》
  13. 便血《评琴书屋医略》
  14. 便脓《血证论》
  15. 便血《家庭医学百科-医疗康复篇》
  16. 便秘门《立斋外科发挥》
  17. 便血《中医名词词典》
  18. 便秘良药决明子《三十年临证经验集》
  19. 便血《四圣心源》
  20. 便秘良药决明子《邹孟城三十年临证经验集》
  21. 便血《中医词典》
  22. 便秘的中医食疗《老年食养食疗》
  23. 便血《医宗金鉴》
  24. 便秘的饮食调养《老年食养食疗》
  25. 便血《续名医类案》
  26. 便秘、腹满、胸闷、头晕《名师垂教》
  27. 便血《医学入门》
  28. 便秘《针灸学》
  29. 便血《医述》
  30. 便秘《也是山人医案》
  31. 便血《张氏医通》


妊娠恶阻_《傅青主女科》_中医妇科_【岐黄之术】

妊娠恶阻（三十九）
在线购买《傅青主女科》正版书籍

妊娠恶阻（三十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人怀娠之后，恶心呕吐，思酸解渴，见食憎恶，困倦欲卧，人皆曰妊娠恶阻也，谁知肝血太燥乎！夫妇人受妊，本于肾气之旺也，肾旺是以摄精，然肾一受精而成娠，则肾水生胎，不暇化润于五脏；而肝为肾之子，日食母气以舒，一日无津液之养，则肝气迫索，而肾水不能应，则肝益急，肝急则火动而逆也；肝气既逆，是以呕吐恶心之症生焉。呕吐纵不至太甚，而其伤气则一也。气既受伤，则肝血愈耗，世人用四物汤治胎前诸症者，正以其能生肝之血也。然补肝以生血，未为不佳，但生血而不知生气，则脾胃衰微，不胜频呕，犹恐气虚则血不易生也。故于平肝补血之中，加以健脾开胃之品，以生阳气，则气能生血，尤益胎气耳。或疑气逆而用补气之药，不益助其逆乎！不知妊娠恶阻，其逆不甚，且逆是因虚而逆，非因邪而逆也。因邪而逆者，助其气则逆增；因虚而逆者，补其气则逆转。况补气於补血之中，则阴足以制阳，又何虑其增逆乎！宜用顺肝益气汤。

亦有肝郁气滞，胸膈膨闷，见食不恶，不能多食，虽系妊娠而非恶阻，宜分别治之。后另有方。

人参（一两）　　　　　　当归（一两，酒洗）

苏子（一两，炒，研）　　白术（三钱，土炒）

茯苓（二钱）　　　　　　熟地（五钱，九蒸）

白芍（三钱，酒炒）　　　麦冬（三钱，去心）

陈皮（三分）　　　　　　砂仁（一粒，烘，研）

神曲（一钱，炒）

水煎。服一剂轻，二剂平，三剂全愈。此方平肝则肝逆除，补肾则肝燥息，补气则血易生。凡胎病而少带恶阻者，俱以此方投之无不安，最有益於胎妇，其功更胜於四物焉。

（方极效。但苏子—两，疑是一钱之误。然国初上元生人。禀赋最壮。或非用两不效。今当下元，用一钱可也。万不可用—两。疏肝化滞汤：全当归（酒洗）六钱，杭芍（酒炒）三钱，党参（去芦）三钱、白扁豆（去皮）四钱，云苓二钱，香附（炒焦）二钱，砂仁（炒，研）钱半，条苹（炒焦）八分，神曲（炒焦）钱半。广皮八分，薄荷六分，甘草五分。水煎服。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便涩腹胀足浮肿不孕（三十八）
  • 当前页：妊娠恶阻（三十九）
  • 下一页：妊娠浮肿（四十）
<<< 返回本书目录
  1. 妊娠恶阻【疾病大全】
  2. 妊娠恶阻【方剂主治】
  3. 妊娠恶阻《中医妇科学》
  4. 妊娠恶阻门《辨证录》
  5. 妊娠恶阻《圣济总录》
  6. 妊娠恶阻-胎产须知 《古今医统大全》
  7. 妊娠恶阻《女科宝鉴》
  8. 妊娠烦躁口干方论《妇人大全良方》
  9. 妊娠恶阻《产鉴》
  10. 妊娠反应【疾病症状】
  11. 妊娠恶阻《备急千金要方》
  12. 妊娠反应【疾病症状】
  13. 妊娠堕胎或血出不止或血不出《女科百问》
  14. 妊娠风痉方论《妇人大全良方》
  15. 妊娠堕胎后衣不出《圣济总录》
  16. 妊娠服禁《医经国小》
  17. 妊娠堕胎后血下不止方论《妇人大全良方》
  18. 妊娠服药禁歌《珍珠囊补遗药性赋》
  19. 妊娠堕胎后血出不止《圣济总录》
  20. 妊娠服药禁-胎产须知 《古今医统大全》
  21. 妊娠堕胎后血不出《圣济总录》
  22. 妊娠腹满《圣济总录》
  23. 妊娠多痰者缘何而生《女科百问》
  24. 妊娠腹内有鬼胎方论《妇人大全良方》
  25. 妊娠睹病《古今医案按》
  26. 妊娠腹内钟鸣《沈氏女科辑要》
  27. 妊娠毒血症【疾病症状】
  28. 妊娠腹内钟鸣方《妇人大全良方》
  29. 妊娠跌仆《女科切要》
  30. 妊娠腹痛《女科宝鉴》
  1. 妊娠恶阻《傅青主女科》
  2. 妊娠恶阻《圣济总录》
  3. 妊娠恶阻《备急千金要方》
  4. 妊娠恶食《医学纲目》
  5. 妊娠恶阻《产鉴》
  6. 妊娠堕胎衣不出候《诸病源候论》
  7. 妊娠恶阻《中医妇科学》
  8. 妊娠堕胎先补脾胃《女科经纶》
  9. 妊娠恶阻（胎产须知）《古今医统大全》
  10. 妊娠堕胎属中冲脉伤《女科经纶》
  11. 妊娠恶阻方《邹孟城三十年临证经验集》
  12. 妊娠堕胎属性躁少阳火动《女科经纶》
  13. 妊娠恶阻方《三十年临证经验集》
  14. 妊娠堕胎属心包脉虚《女科经纶》
  15. 妊娠恶阻方论《妇人大全良方》
  16. 妊娠堕胎或血出不止或血不出《女科百问》
  17. 妊娠恶阻候《诸病源候论》
  18. 妊娠堕胎后着风候《诸病源候论》
  19. 妊娠恶阻门（二则）《辨证录》
  20. 妊娠堕胎后衣不出《圣济总录》
  21. 妊娠恶阻秘方《华佗神方》
  22. 妊娠堕胎后血下不止方论《妇人大全良方》
  23. 妊娠恶阻属经血闭塞脏气不宣《女科经纶》
  24. 妊娠堕胎后血出不止候《诸病源候论》
  25. 妊娠恶阻属气血积聚内郁攻胃《女科经纶》
  26. 妊娠堕胎后血出不止《圣济总录》
  27. 妊娠恶阻属痰饮血壅停滞肝经《女科经纶》
  28. 妊娠堕胎后血不出候《诸病源候论》
  29. 妊娠恶阻属胃气虚弱中脘停痰《女科经纶》
  30. 妊娠堕胎后血不出《圣济总录》
  31. 妊娠恶阻属五味不化中气壅实《女科经纶》


妊娠浮肿_《傅青主女科》_中医妇科_【岐黄之术】

妊娠浮肿（四十）
在线购买《傅青主女科》正版书籍

妊娠浮肿（四十）

  • 上一页
  • 目录
  • 相关
  • 下一页

妊妇有至五个月，肢体倦怠，饮食无味，先两足肿，渐至遍身头面俱肿，人以为湿气便然也，谁知是脾肺气虚乎！夫妊娠虽有按月养胎之分，其实不可拘于月数，总以健脾补肺为大纲。盖脾统血，肺主气，胎非血不荫，非气不生，脾健则血旺而荫胎，肺清则气旺而生子。苟肺衰则气馁，气馁则不能运气于皮肤矣；脾虚则血少，血少则不能运血于肢体矣。气与血两虚，脾与肺失职，所以饮食难消，精微不化，势必至气血下陷，不能升举，而湿邪即乘其所虚之处，积而成浮肿症，非由脾肺之气血虚而然耶。治法当补其脾之血与肺之气，不必祛湿，而湿自无不去之理。方用加减补中益气汤。

人参（五钱）　　　　　　黄耆（三钱，生用）

柴胡（一钱）　　　　　　甘草（一分）

当归（三钱，酒洗）　　　白术（五钱，土炒）

茯苓（一两）　　　　　　升麻（三分）

陈皮（三分）

水煎。服四剂即愈，十剂不再犯。夫补中益气汤之立法也，原是升提脾肺之气，似乎益气而不补血，然而血非气不生，是补气即所以生血。观当归补血汤用黄耆为君，则较着彰明矣。况湿气乘脾肺之虚而相犯，未便大补其血，恐阴太盛而招阴也。只补气而助以利湿之品，则气升而水尤易散，血亦随之而生矣。然则何以重用茯苓而至一两，不凡以利湿为君乎？磋！磋！湿症而不以此药为君，将以何者为君乎！况重用茯苓於补气之中，虽曰渗湿，而仍是健脾清肺之意。且凡利水之品，多是耗气之药，而茯苓与参术合，实补多於利，所以重用之以分湿邪，即以补气血耳。

（白术一味，今多以苍术充之，凡白术伪者更多。白术补胎，苍术打胎，用者宜审。若恐其伪，以白扁豆、山药代之较妥。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠恶阻（三十九）
  • 当前页：妊娠浮肿（四十）
  • 下一页：妊娠少腹疼（四十一）
<<< 返回本书目录
  1. 妊娠服药禁-胎产须知 《古今医统大全》
  2. 妊娠腹满《圣济总录》
  3. 妊娠服药禁歌《珍珠囊补遗药性赋》
  4. 妊娠腹内有鬼胎方论《妇人大全良方》
  5. 妊娠服禁《医经国小》
  6. 妊娠腹内钟鸣《沈氏女科辑要》
  7. 妊娠风痉方论《妇人大全良方》
  8. 妊娠腹内钟鸣方《妇人大全良方》
  9. 妊娠反应【疾病症状】
  10. 妊娠腹痛《女科宝鉴》
  11. 妊娠反应【疾病症状】
  12. 妊娠腹痛《沈氏女科辑要》
  13. 妊娠烦躁口干方论《妇人大全良方》
  14. 妊娠腹痛《圣济总录》
  15. 妊娠恶阻-胎产须知 《古今医统大全》
  16. 妊娠腹痛《中医妇科学》
  17. 妊娠恶阻门《辨证录》
  18. 妊娠腹痛【方剂主治】
  19. 妊娠恶阻【方剂主治】
  20. 妊娠腹痛方《外台秘要》
  21. 妊娠恶阻【疾病大全】
  22. 妊娠感冒《回春录》
  23. 妊娠恶阻《中医妇科学》
  24. 妊娠高血压疾病【疾病大全】
  25. 妊娠恶阻《圣济总录》
  26. 妊娠高血压征【疾病症状】
  27. 妊娠恶阻《女科宝鉴》
  28. 妊娠高血压综合征《百病自测》
  29. 妊娠恶阻《产鉴》
  30. 妊娠高血压综合征《妇产科学》
  1. 妊娠浮肿《傅青主女科》
  2. 妊娠服药禁歌《珍珠囊补遗药性赋》
  3. 妊娠浮肿《奇方类编》
  4. 妊娠服药禁（胎产须知）《古今医统大全》
  5. 妊娠浮肿属脾胃气虚经血壅闭《女科经纶》
  6. 妊娠服禁《医经国小》
  7. 妊娠浮肿胀满分证用药之法《女科经纶》
  8. 妊娠风痉为子痫属体虚受风《女科经纶》
  9. 妊娠腹满《圣济总录》
  10. 妊娠风痉方论《妇人大全良方》
  11. 妊娠腹满候《诸病源候论》
  12. 妊娠风痉《中医词典》
  13. 妊娠腹内儿哭《女科经纶》
  14. 妊娠飞尸入腹候《诸病源候论》
  15. 妊娠腹内冷痛《中医词典》
  16. 妊娠反应《家庭医学百科·预防保健篇》
  17. 妊娠腹内有鬼胎方论《妇人大全良方》
  18. 妊娠烦躁属热乘心脾津液枯燥《女科经纶》
  19. 妊娠腹内盅鸣《女科经纶》
  20. 妊娠烦躁口干用药之法《女科经纶》
  21. 妊娠腹内钟鸣《沈氏女科辑要》
  22. 妊娠烦躁口干方论《妇人大全良方》
  23. 妊娠腹内钟鸣方《妇人大全良方》
  24. 妊娠烦躁口干《女科精要》
  25. 妊娠腹痛《圣济总录》
  26. 妊娠烦躁口干《冯氏锦囊秘录》
  27. 妊娠腹痛《中医词典》
  28. 妊娠烦渴《中医词典》
  29. 妊娠腹痛《竹林女科证治》
  30. 妊娠二月《卫生家宝产科备要》
  31. 妊娠腹痛《中医妇科学》


妊娠少腹疼_《傅青主女科》_中医妇科_【岐黄之术】

妊娠少腹疼（四十一）
在线购买《傅青主女科》正版书籍

妊娠少腹疼（四十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠少腹作疼，胎动不安，如有下堕之状，人只知带脉无力也，谁知是脾肾之亏乎；夫胞胎虽系于带脉，而带脉实关于脾肾。脾肾亏损，则带脉无力，胞胎即无以胜任矣。况人之脾肾亏损者，非饮食之过伤，即色欲之太甚。脾肾亏则带脉急，胞胎所以有下坠之状也。然则胞胎之系，通于心与肾，而不通于脾，补肾可也，何故补脾？然脾为后天，肾为先天，脾非先天之气不能化，肾非后天之气不能生，补肾而不补脾，则肾之精何以遽生也，是补后天之脾，正所以补先天之肾也；补先后二天之脾与肾，正所以固胞胎之气与血，脾肾可不均补乎！方用安奠二天汤。

人参（一两，去芦）　　　熟地（一两，九蒸）

白术（一两，土炒）　　　山药（五钱，炒）

炙草（一钱）　　　　　　山萸（五钱，蒸，去核）

杜仲（三钱，炒黑）　　　枸杞（二钱）

扁豆（五钱，炒，去皮）

水煎。服一剂而疼止，二剂而胎安矣。夫胎动乃脾肾双亏之症，非大用参、术、熟地补阴补阳之品，断不能挽回於顷刻。世人往往畏用参术或少用，以冀建功，所以寡效。此方正妙在多用也。

（人参一两，或以党参代之，无上党参者，以嫩黄耆代之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠浮肿（四十）
  • 当前页：妊娠少腹疼（四十一）
  • 下一页：妊娠口干咽疼（四十二）
<<< 返回本书目录
  1. 妊娠伤食方论《妇人大全良方》
  2. 妊娠失音《女科宝鉴》
  3. 妊娠伤寒与常人治法同异《女科百问》
  4. 妊娠十月将养之法《女科百问》
  5. 妊娠伤寒舌总论《伤寒舌鉴》
  6. 妊娠时伴有腹痛的阴道流血【疾病症状】
  7. 妊娠伤寒热病防损胎方论《妇人大全良方》
  8. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  9. 妊娠伤寒脚肿证《伤寒九十论》
  10. 妊娠时出现的多毛【疾病症状】
  11. 妊娠伤寒歌《脉诀乳海》
  12. 妊娠时皮肤皱褶处小脓疱【疾病症状】
  13. 妊娠伤寒方论《妇人大全良方》
  14. 妊娠时气方论《妇人大全良方》
  15. 妊娠伤寒方《外台秘要》
  16. 妊娠时疫《产鉴》
  17. 妊娠伤寒瘥后复发热《女科百问》
  18. 妊娠时疫《温疫论》
  19. 妊娠伤寒【方剂主治】
  20. 妊娠食忌《饮膳正要》
  21. 妊娠伤寒《卫生易简方》
  22. 妊娠数堕胎《产鉴》
  23. 妊娠伤寒《圣济总录》
  24. 妊娠数堕胎《圣济总录》
  25. 妊娠伤寒《女科指掌》
  26. 妊娠数堕胎方论《妇人大全良方》
  27. 妊娠伤寒《女科切要》
  28. 妊娠数日不产《圣济总录》
  29. 妊娠伤寒《冯氏锦囊秘录》
  30. 妊娠水气方《外台秘要》
  1. 妊娠少腹疼《傅青主女科》
  2. 妊娠伤食属于饮食不节《女科经纶》
  3. 妊娠少阳证《中医词典》
  4. 妊娠伤食分证用药之法《女科经纶》
  5. 妊娠失音《中医词典》
  6. 妊娠伤食方论《妇人大全良方》
  7. 妊娠十月《卫生家宝产科备要》
  8. 妊娠伤食《女科精要》
  9. 妊娠十月将养之法《女科百问》
  10. 妊娠伤食《竹林女科证治》
  11. 妊娠时疾赤斑变黑尿血《松峰说疫》
  12. 妊娠伤食《冯氏锦囊秘录》
  13. 妊娠时气方论《妇人大全良方》
  14. 妊娠伤食《中医词典》
  15. 妊娠时气候《诸病源候论》
  16. 妊娠伤寒治法《寿世保元》
  17. 妊娠时疫《产鉴》
  18. 妊娠伤寒与常人治法同异《女科百问》
  19. 妊娠时疫《温疫论》
  20. 妊娠伤寒用六合汤法《女科经纶》
  21. 妊娠时月分经养胎之始《女科经纶》
  22. 妊娠伤寒以清热安胎为主《女科经纶》
  23. 妊娠食忌《饮膳正要》
  24. 妊娠伤寒舌总论《伤寒舌鉴》
  25. 妊娠暑泻《中医词典》
  26. 妊娠伤寒热病防损胎方论《妇人大全良方》
  27. 妊娠属风冷乘子宫《女科经纶》
  28. 妊娠伤寒秘方《华佗神方》
  29. 妊娠属心肝二经风火相炽《女科经纶》
  30. 妊娠伤寒脚肿证《伤寒九十论》
  31. 妊娠数堕胎《圣济总录》


妊娠口干咽疼_《傅青主女科》_中医妇科_【岐黄之术】

妊娠口干咽疼（四十二）
在线购买《傅青主女科》正版书籍

妊娠口干咽疼（四十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

妊妇至三四个月，自觉口干舌燥，咽喉微痛，无津以润，以至胎动不安，甚则血流如经水，人以为火动之极也，谁知是水亏之甚乎；夫胎也者，本精与血之相结可成，逐月养胎，古人每分经络，其实均不离肾水之养，故肾水足而胎安，肾水亏而胎动。虽然肾水亏又何能动胎，必肾经之火动，而胎始不安耳。然而火之有余，仍是水之不足，所以火炎而胎必动，补水则胎自安，亦所济之义也。惟是肾水不能逮生，必须滋补肺金，金润则能生水，而水有逢源之乐矣。水既有源泉混混；而火又何难制乎。再少加以清热之品，则胎自无不安矣。方用润燥安胎汤。

熟地（一两，九蒸）　　　生地（三钱，蒸）

炒山萸肉（五钱，蒸）　　麦冬（五钱，去心）

五味（一钱，炒）　　　　阿胶（二钱，蛤粉炒）

黄芩（二钱，酒炒）　　　益母（二钱）

水煎。服二剂而燥息，再二剂而胎安。连服十剂，而胎不再动矣。此方专填肾中之精，而兼补肺。然补肺仍是补肾之意，故肾经不干燥，则火不能灼，胎焉有不安之理乎！

（方极妙，用之立应。万不可因咽病而加豆根，射干等药；亦不可因过润而加云苓。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠少腹疼（四十一）
  • 当前页：妊娠口干咽疼（四十二）
  • 下一页：妊娠吐泻腹疼（四十三）
<<< 返回本书目录
  1. 妊娠咳嗽方论《妇人大全良方》
  2. 妊娠羸瘦《产鉴》
  3. 妊娠咳嗽【方剂主治】
  4. 妊娠痢疾《产鉴》
  5. 妊娠咳嗽《圣济总录》
  6. 妊娠淋痛《女科宝鉴》
  7. 妊娠咳嗽《女科宝鉴》
  8. 妊娠癃闭《女科宝鉴》
  9. 妊娠咳嗽《回春录》
  10. 妊娠漏胞方《外台秘要》
  11. 妊娠咳嗽《产鉴》
  12. 妊娠漏胎《圣济总录》
  13. 妊娠菌痢《赵绍琴临证验案精选》
  14. 妊娠漏胎候歌《脉诀乳海》
  15. 妊娠剧吐《家庭医学百科-医疗康复篇》
  16. 妊娠论《古今医彻》
  17. 妊娠剧吐《妇产科学》
  18. 妊娠麻疹论《妇科秘书》
  19. 妊娠剧吐《百病自测》
  20. 妊娠麻疹论《胎产心法》
  21. 妊娠惊胎《圣济总录》
  22. 妊娠脉《古今医统大全》
  23. 妊娠经来漏胎下血《证治准绳·女科》
  24. 妊娠脉《轩岐救正论》
  25. 妊娠经来漏胎下血《女科证治准绳》
  26. 妊娠门《妇人大全良方》
  27. 妊娠经来《沈氏女科辑要》
  28. 妊娠目病《张氏医通》
  29. 妊娠禁忌《本草纲目》完整版
  30. 妊娠目病歌《眼科心法要诀》
  1. 妊娠口干咽疼《傅青主女科》
  2. 妊娠口干《中医词典》
  3. 妊娠口渴《中医词典》
  4. 妊娠咳血《中医词典》
  5. 妊娠口舌生疮《中医词典》
  6. 妊娠咳嗽属肺燥郁热《女科经纶》
  7. 妊娠口痛《竹林女科证治》
  8. 妊娠咳嗽候《诸病源候论》
  9. 妊娠羸瘦《产鉴》
  10. 妊娠咳嗽分证用药之法《女科经纶》
  11. 妊娠痢疾《产鉴》
  12. 妊娠咳嗽方论《妇人大全良方》
  13. 妊娠痢疾《冯氏锦囊秘录》
  14. 妊娠咳嗽《回春录》
  15. 妊娠痢疾《女科精要》
  16. 妊娠咳嗽《产鉴》
  17. 妊娠痢疾属下元气虚《女科经纶》
  18. 妊娠咳嗽《中医词典》
  19. 妊娠痢疾属相火上炎《女科经纶》
  20. 妊娠咳嗽《圣济总录》
  21. 妊娠痢疾属饮食生冷《女科经纶》
  22. 妊娠菌痢《赵绍琴临证验案精选》
  23. 妊娠两胎一生一死候《诸病源候论》
  24. 妊娠剧吐《妇产科学》
  25. 妊娠淋涩分经用药之法《女科经纶》
  26. 妊娠剧吐《百病自测》
  27. 妊娠流涎《中医词典》
  28. 妊娠剧吐《家庭医学百科-医疗康复篇》
  29. 妊娠六月《卫生家宝产科备要》
  30. 妊娠剧吐《默克家庭诊疗手册》
  31. 妊娠漏胞方五首《外台秘要》


妊娠吐泻腹疼_《傅青主女科》_中医妇科_【岐黄之术】

妊娠吐泻腹疼（四十三）
在线购买《傅青主女科》正版书籍

妊娠吐泻腹疼（四十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

妊妇上吐下泻，胎动欲堕，腹疼难忍，急不可缓，此脾胃虚极而然也。夫脾胃之气虚，则胞胎无力，必有崩坠之虞。况又上吐下泻，则脾与胃之气，因吐泻而愈虚，欲胞胎之无恙也得乎！然胞胎疼痛而究不至下坠者，何也？全赖肾气之固也。胞胎系于肾而连于心，肾气固则交于心，其气通于胞胎，此胞胎之所以欲坠而不得也。且肾气能固，则阴火必来生脾；心气能通，则心火必来援胃，脾胃虽虚而未绝，则胞胎虽动而不堕，可不急救其脾胃乎！然脾胃当将绝而未绝之时，只救脾胃而难遽生，更宜补其心肾之火，使之生土，则两相接续，胎自固而安矣。方用援土固胎汤。

人参（一两）　　　　　　白术（二两，土炒）

山药（一两，炒）　　　　肉桂（二钱，去粗，研）

制附子（五分）　　　　　续断（三钱）

杜仲（三钱，炒黑）　　　山萸（一两，蒸，去核）

枸杞（三钱）　　　　　　菟丝子（三钱，酒炒）

砂仁（三粒，炒，研）　　炙草（一钱）

水煎。服一剂而泄止，二剂而诸病尽愈矣。此方救脾胃之土十之八，救心肾之火十之二也。救火轻於救土者，岂以土欲绝而火未甚衰乎？非也。盖土崩非重剂不能援，火衰虽小剂而可助，热药多用，必有太燥之虞，不比温甘之品也。况胎动系土衰而非火弱，何用太热。妊娠忌桂附，是恐伤胎，岂可多用。小热之品，计之以钱，大热之品，计之以分者，不过用以引火，而非用以壮火也。其深思哉！

（白术多伪，肉桂更无佳者。用者若有真药固妙，如无真药，白术以白扁豆代之，肉桂以破故纸代之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠口干咽疼（四十二）
  • 当前页：妊娠吐泻腹疼（四十三）
  • 下一页：妊娠子悬胁疼（四十四）
<<< 返回本书目录
  1. 妊娠统论《圣济总录》
  2. 妊娠吐血《女科指掌》
  3. 妊娠调护法《女科切要》
  4. 妊娠吐血衄血方论《妇人大全良方》
  5. 妊娠痰饮《圣济总录》
  6. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  7. 妊娠胎萎燥《圣济总录》
  8. 妊娠舞蹈病【疾病大全】
  9. 妊娠胎水肿满方论《妇人大全良方》
  10. 妊娠下痢《圣济总录》
  11. 妊娠胎间水气肌肤浮肿《圣济总录》
  12. 妊娠下痢赤白【方剂主治】
  13. 妊娠胎动下血《圣济总录》
  14. 妊娠下痢赤白及黄水方论《妇人大全良方》
  15. 妊娠胎动方《外台秘要》
  16. 妊娠下痢方《外台秘要》
  17. 妊娠胎动不安【方剂主治】
  18. 妊娠下血及尿血方《外台秘要》
  19. 妊娠胎动安不得却须下方论《妇人大全良方》
  20. 妊娠痫证《女科宝鉴》
  21. 妊娠胎动【方剂主治】
  22. 妊娠痫证《中医妇科学》
  23. 妊娠胎动《圣济总录》
  24. 妊娠小便不通《圣济总录》
  25. 妊娠胎不长养方论《妇人大全良方》
  26. 妊娠小便不通方论《妇人大全良方》
  27. 妊娠胎不长养《圣济总录》
  28. 妊娠小便不通利方《外台秘要》
  29. 妊娠随月养胎及服药方《集验方》
  30. 妊娠小便利《圣济总录》
  1. 妊娠吐泻腹疼《傅青主女科》
  2. 妊娠吐衄《竹林女科证治》
  3. 妊娠吐血《中医词典》
  4. 妊娠头痛《竹林女科证治》
  5. 妊娠吐血《冯氏锦囊秘录》
  6. 妊娠统论《圣济总录》
  7. 妊娠吐血《女科精要》
  8. 妊娠调护法《女科切要》
  9. 妊娠吐血《女科指掌》
  10. 妊娠痰饮《圣济总录》
  11. 妊娠吐血分证用药之法《女科经纶》
  12. 妊娠痰逆不思食方论《妇人大全良方》
  13. 妊娠吐血候《诸病源候论》
  14. 妊娠痰候《诸病源候论》
  15. 妊娠吐血衄血方论《妇人大全良方》
  16. 妊娠瘫痪《竹林女科证治》
  17. 妊娠吐血属脏腑有伤气逆于上《女科经纶》
  18. 妊娠瘫痪《中医词典》
  19. 妊娠吞酸秘方《华佗神方》
  20. 妊娠胎痿燥候《诸病源候论》
  21. 妊娠唾血《中医词典》
  22. 妊娠胎萎燥属于所禀怯弱《女科经纶》
  23. 妊娠晚期出血（产前出血）《急诊医学》
  24. 妊娠胎萎燥《中医词典》
  25. 妊娠温病候《诸病源候论》
  26. 妊娠胎萎燥《圣济总录》
  27. 妊娠瘟疫《松峰说疫》
  28. 妊娠胎痛用地黄当归汤倍熟地《女科经纶》
  29. 妊娠五月《卫生家宝产科备要》
  30. 妊娠胎死腹中候《诸病源候论》
  31. 妊娠误服毒药伤动胎气方《妇人大全良方》


妊娠子悬胁疼_《傅青主女科》_中医妇科_【岐黄之术】

妊娠子悬胁疼（四十四）
在线购买《傅青主女科》正版书籍

妊娠子悬胁疼（四十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

妊妇有怀抱忧郁，以致胎动不安，两胁闷而疼痛，如弓上弦，人止知是子悬之病也，谁知是肝气不通乎！夫养胎半系于肾水，然非肝血相助，肾水实有独力难支之势。故保胎必滋肾水，而肝血断不可不顾，使肝气不郁，则肝之气不闭，而肝之血必旺，自然灌慨胞胎，合肾水而并协养胎之力。今肝气因忧郁而闭塞，则胎无血荫，肾难独任，而胎安得不上升以觅食，此乃郁气使然也。莫认为子之欲自悬，而妄用泄子之品，则得矣。治法宜开肝气之郁结，补肝血之燥干，则子悬自定矣。方用解郁汤。

人参（一钱）　　　　　　白术（五钱，土炒）

白茯苓（三钱）　　　　　当归（一两，酒洗）

白芍（一两，酒炒）　　　枳壳（五分，炒）

砂仁（三粒，炒，研）　　山栀子（三钱，炒）

薄荷（二钱）

水煎。服一剂而闷痛除，二剂而子悬定，至三剂而全安。去栀子，再多服数剂不复发。此乃平肝解郁之圣药，郁开则木不克土，肝平则火不妄动。方中又有健脾开胃之品，自然水精四布，而肝与肾有润泽之机，则胞胎自无干燥之患，又何虑上悬之不愈哉！

（方加薏仁三、四钱，尤妙。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠吐泻腹疼（四十三）
  • 当前页：妊娠子悬胁疼（四十四）
  • 下一页：妊娠跌损（四十五）
<<< 返回本书目录
  1. 妊娠子悬-胎产须知 《古今医统大全》
  2. 妊娠子肿-胎产须知 《古今医统大全》
  3. 妊娠子痫-胎产须知 《古今医统大全》
  4. 妊娠卒然下血《妇人规》
  5. 妊娠子痫方《外台秘要》
  6. 妊娠卒然下血《景岳全书》
  7. 妊娠子满-胎产须知 《古今医统大全》
  8. 妊娠阻病【方剂主治】
  9. 妊娠子淋-胎产须知 《古今医统大全》
  10. 日本血吸虫病【疾病大全】
  11. 妊娠子淋方论《妇人大全良方》
  12. 日晡潮热【方剂主治】
  13. 妊娠子淋方《外台秘要》
  14. 日常保养《人体使用手册》
  15. 妊娠子淋【方剂主治】
  16. 日常生活活动能力的测定《康复医学》
  17. 妊娠子淋《圣济总录》
  18. 日常生活能力减退和行为异常【疾病症状】
  19. 妊娠子烦-胎产须知 《古今医统大全》
  20. 日干支推算法《手掌与疾病》
  21. 妊娠子烦方论《妇人大全良方》
  22. 日光性皮炎《自我调养巧治病》
  23. 妊娠子烦《产鉴》
  24. 日光性雀斑样痣【疾病大全】
  25. 妊娠滋养细胞疾病《妇产科学》
  26. 日光与皮肤损伤《默克家庭诊疗手册》
  27. 妊娠转胞参术饮《汤头歌诀》
  28. 日光照射引起皮肤过敏【疾病症状】
  29. 妊娠诸疮《圣济总录》
  30. 日渐黄瘦【方剂主治】
  1. 妊娠子悬胁疼《傅青主女科》
  2. 妊娠子悬属浊气举胎上凑《女科经纶》
  3. 妊娠子喑以降心火清肺金为治《女科经纶》
  4. 妊娠子悬属胎热上冲《女科经纶》
  5. 妊娠子喑治当补心肾《女科经纶》
  6. 妊娠子悬属命门火衰腹寒就暖《女科经纶》
  7. 妊娠子肿（胎产须知）《古今医统大全》
  8. 妊娠子悬属寒冷与气相争《女科经纶》
  9. 妊娠子肿秘方《华佗神方》
  10. 妊娠子悬秘方《华佗神方》
  11. 妊娠总论《妇人大全良方》
  12. 妊娠子悬（胎产须知）《古今医统大全》
  13. 妊娠卒然下血《景岳全书》
  14. 妊娠子痫秘方《华佗神方》
  15. 妊娠卒然下血《妇人规》
  16. 妊娠子痫方二首《外台秘要》
  17. 妊娠卒然下血方论《妇人大全良方》
  18. 妊娠子痫（胎产须知）《古今医统大全》
  19. 妊娠卒下血候《诸病源候论》
  20. 妊娠子鸣秘方《华佗神方》
  21. 妊娠卒心痛《中医词典》
  22. 妊娠子鸣《傅青主女科》
  23. 妊娠作喘属毒药伤胎《女科经纶》
  24. 妊娠子满属胎中水血相抟《女科经纶》
  25. 妊孕咳唾血《医学纲目》
  26. 妊娠子满属脾虚有湿清浊不分《女科经纶》
  27. 妊子《中医词典》
  28. 妊娠子满属脾虚停水《女科经纶》
  29. 日本占领时期的台湾医学《中国医学通史》
  30. 妊娠子满秘方《华佗神方》
  31. 日晡发热《中医词典》


妊娠跌损_《傅青主女科》_中医妇科_【岐黄之术】

妊娠跌损（四十五）
在线购买《傅青主女科》正版书籍

妊娠跌损（四十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

妊妇有失足跌损，致伤胎元，腹中疼痛，势如将堕者，人只知是外伤之为病也，谁知有内伤之故乎！凡人内无他症，胎元坚固，即或跌扑闪挫，依然无恙。惟内之气血素亏，故略有闪挫，胎便不安。若止作闪挫外伤治，断难奏功，且恐有因治而反堕者，可不慎与！必须大补气血，而少加以行瘀之品，则瘀散胎安矣。但大补气血之中，又宜补血之品多于补气之药，则无不得之。方用救损安胎汤。

当归（一两，酒洗）　　　白芍（三钱，酒炒）

生地（一两，酒炒）　　　白术（五钱，土炒）

炙草（一钱）　　　　　　人参（一钱）

苏木（三钱，捣碎）　　　乳香（一钱，去油）

没药（一钱，去油）

水煎。服一剂而疼痛止，二剂而势不下坠矣，不必三剂也。此方之妙，妙在既能祛瘀而不伤胎，又能补气补血，而不凝滞，周无通利之害，亦痊跌闪之伤，有益无损，大建奇功，即此方与。然不特治怀孕之闪挫也，即无娠闪挫，亦可用之。

（即用寻常白术，土炒焦最妙，以其能理气行血也。於白术味过甘，不能理气行血，用者知之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠子悬胁疼（四十四）
  • 当前页：妊娠跌损（四十五）
  • 下一页：妊娠小便下血病名胎漏（四十六）
<<< 返回本书目录
  1. 妊娠跌仆《女科切要》
  2. 妊娠毒血症【疾病症状】
  3. 妊娠的心理问题《医学心理学》
  4. 妊娠睹病《古今医案按》
  5. 妊娠的生物化学诊断《临床生物化学》
  6. 妊娠多痰者缘何而生《女科百问》
  7. 妊娠的临床生物化学《临床生物化学》
  8. 妊娠堕胎后血不出《圣济总录》
  9. 妊娠得病欲去子方《外台秘要》
  10. 妊娠堕胎后血出不止《圣济总录》
  11. 妊娠倒仆损伤歌《脉诀乳海》
  12. 妊娠堕胎后血下不止方论《妇人大全良方》
  13. 妊娠倒仆损伤歌《脉诀刊误》
  14. 妊娠堕胎后衣不出《圣济总录》
  15. 妊娠蛋白尿【疾病症状】
  16. 妊娠堕胎或血出不止或血不出《女科百问》
  17. 妊娠大小便不通方论《妇人大全良方》
  18. 妊娠恶阻《备急千金要方》
  19. 妊娠大小便不通《圣济总录》
  20. 妊娠恶阻《产鉴》
  21. 妊娠大小便不利方《外台秘要》
  22. 妊娠恶阻《女科宝鉴》
  23. 妊娠大便不通《圣济总录》
  24. 妊娠恶阻《圣济总录》
  25. 妊娠猝下血《圣济总录》
  26. 妊娠恶阻《中医妇科学》
  27. 妊娠出麻《麻科活人全书》
  28. 妊娠恶阻【疾病大全】
  29. 妊娠不语-胎产须知 《古今医统大全》
  30. 妊娠恶阻【方剂主治】
  1. 妊娠跌损《傅青主女科》
  2. 妊娠跌仆《女科切要》
  3. 妊娠痘《中医词典》
  4. 妊娠的心理问题《医学心理学》
  5. 妊娠毒食伤胎《女科经纶》
  6. 妊娠的维持及激素调节《生理学》
  7. 妊娠毒药伤胎《中医词典》
  8. 妊娠的生物化学诊断《临床生物化学》
  9. 妊娠毒药伤胎见证不可作中风治《女科经纶》
  10. 妊娠的内分泌检查《临床生物化学》
  11. 妊娠睹病《古今医案按》
  12. 妊娠的临床生物化学《临床生物化学》
  13. 妊娠顿仆胎伤腹痛用药之法《女科经纶》
  14. 妊娠得病欲去子方三首《外台秘要》
  15. 妊娠多怒堕胎《傅青主女科》
  16. 妊娠倒仆损伤歌《脉诀刊误》
  17. 妊娠多怒堕胎《中医词典》
  18. 妊娠倒仆损伤歌《脉诀乳海》
  19. 妊娠多痰者缘何而生《女科百问》
  20. 妊娠大小便不通候《诸病源候论》
  21. 妊娠堕胎分月数调养《女科经纶》
  22. 妊娠大小便不通方论《妇人大全良方》
  23. 妊娠堕胎后腹痛虚乏候《诸病源候论》
  24. 妊娠大小便不通《中医词典》
  25. 妊娠堕胎后血不出《圣济总录》
  26. 妊娠大小便不通《圣济总录》
  27. 妊娠堕胎后血不出候《诸病源候论》
  28. 妊娠大小便不利候《诸病源候论》
  29. 妊娠堕胎后血出不止《圣济总录》
  30. 妊娠大小便不利方五首《外台秘要》
  31. 妊娠堕胎后血出不止候《诸病源候论》


妊娠小便下血病名胎漏_《傅青主女科》_中医妇科_【岐黄之术】

妊娠小便下血病名胎漏（四十六）
在线购买《傅青主女科》正版书籍

妊娠小便下血病名胎漏（四十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

妊妇有胎不动腹不疼，而小便中时常有血流出者，人以为血虚胎漏也，谁知气虚不能摄血乎！夫血只能荫胎，而胎中之荫血，必赖气以卫之，气虚下陷，则荫胎之血亦随气而陷矣。然则气虚下陷，而血未尝虚，似不应与气同陷也。不知气乃血之卫，血赖气以固，气虚则血无凭依，无凭依必燥急，燥急必生邪热；血寒则静，血热则动，动则外出而莫能遏，又安得不下流乎！倘气不虚而血热，则必大崩，而不止些微之漏矣。治法宜补其气之不足，而泄其火之有余，则血不必止而自无不止矣。方用助气补漏汤。

人参（一两）　　　　　　白芍（五钱，酒炒）

黄芩（三钱，酒炒黑）　　生地（三钱，酒炒黑）

益母草（一钱）　　　　　续断（二钱）

甘草（一钱）

水煎。服一剂而血止，二剂再不漏矣。此方用人参以补阳气，用黄芩以泄阴火。火泄则血不热而无欲动之机，气旺则血有依而无可漏之窍，气血俱旺而和协，自然归经而各安其所矣，又安有漏泄之患哉！

（补血不用当归妙，以当归之香燥也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠跌损（四十五）
  • 当前页：妊娠小便下血病名胎漏（四十六）
  • 下一页：妊娠子鸣（四十七）
<<< 返回本书目录
  1. 妊娠小便淋痛《中医妇科学》
  2. 妊娠泄泻《回春录》
  3. 妊娠小便利《圣济总录》
  4. 妊娠泄泻方论《妇人大全良方》
  5. 妊娠小便不通利方《外台秘要》
  6. 妊娠泻泄《产鉴》
  7. 妊娠小便不通方论《妇人大全良方》
  8. 妊娠心烦《女科宝鉴》
  9. 妊娠小便不通《圣济总录》
  10. 妊娠心烦《中医妇科学》
  11. 妊娠痫证《中医妇科学》
  12. 妊娠心腹急痛歌《脉诀刊误》
  13. 妊娠痫证《女科宝鉴》
  14. 妊娠心腹急痛歌《脉诀乳海》
  15. 妊娠下血及尿血方《外台秘要》
  16. 妊娠心腹痛《女科切要》
  17. 妊娠下痢方《外台秘要》
  18. 妊娠心腹痛《圣济总录》
  19. 妊娠下痢赤白及黄水方论《妇人大全良方》
  20. 妊娠心腹胀满《产鉴》
  21. 妊娠下痢赤白【方剂主治】
  22. 妊娠心痛《产鉴》
  23. 妊娠下痢《圣济总录》
  24. 妊娠心痛《圣济总录》
  25. 妊娠舞蹈病【疾病大全】
  26. 妊娠心痛方《外台秘要》
  27. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  28. 妊娠性黄褐斑【疾病症状】
  29. 妊娠吐血衄血方论《妇人大全良方》
  30. 妊娠性急性阑尾炎【疾病大全】
  1. 妊娠小便下血病名胎漏《傅青主女科》
  2. 妊娠小便数候《诸病源候论》
  3. 妊娠小腹痛《中医词典》
  4. 妊娠小便涩宜养血导郁《女科经纶》
  5. 妊娠小腹痛《竹林女科证治》
  6. 妊娠小便淋痛《中医妇科学》
  7. 妊娠小腹痛方论《妇人大全良方》
  8. 妊娠小便淋属肾虚膀胱热《女科经纶》
  9. 妊娠小腹痛候《诸病源候论》
  10. 妊娠小便利候《诸病源候论》
  11. 妊娠小腹痛属风寒相抟《女科经纶》
  12. 妊娠小便利《圣济总录》
  13. 妊娠胁痛《中医词典》
  14. 妊娠小便不通利方五首《外台秘要》
  15. 妊娠泄泻《中医词典》
  16. 妊娠小便不通候《诸病源候论》
  17. 妊娠泄泻《竹林女科证治》
  18. 妊娠小便不通方论《妇人大全良方》
  19. 妊娠泄泻《回春录》
  20. 妊娠小便不通《中医词典》
  21. 妊娠泄泻方论《妇人大全良方》
  22. 妊娠小便不通《圣济总录》
  23. 妊娠泄泻分因用药之法《女科经纶》
  24. 妊娠小便不利候《诸病源候论》
  25. 妊娠泄泻见证用药治法《女科经纶》
  26. 妊娠小便不利《中医词典》
  27. 妊娠泻泄《产鉴》
  28. 妊娠消渴《竹林女科证治》
  29. 妊娠心烦《中医妇科学》
  30. 妊娠痫证《中医妇科学》
  31. 妊娠心腹急痛歌《脉诀乳海》


妊娠子鸣_《傅青主女科》_中医妇科_【岐黄之术】

妊娠子鸣（四十七）
在线购买《傅青主女科》正版书籍

妊娠子鸣（四十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

妊妇怀胎至七八个月，忽然儿啼腹中，腰间隐隐作痛，人以为胎热之过也，谁知是气虚之故乎！治宜大补其气，方用扶气止啼汤。

人参（一两）　　　　　　黄耆（一两，生用）

麦冬（一两，去心）　　　当归（五钱，酒洗）

橘红（五分）　　　　　　甘草（一钱）

花粉（一钱）

水煎。服一剂而啼即止，二剂不再啼。此方用人参、黄耆、麦冬以补肺气，使肺气旺，则胞胎之气亦旺，胞胎之气旺，则胞中之子气有不随母之气以为呼吸者，未之有也。

（黄耆用嫩黄耆，不可用箭耆，箭耆系北口外苜蓿根。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠小便下血病名胎漏（四十六）
  • 当前页：妊娠子鸣（四十七）
  • 下一页：妊娠腰腹疼渴汗燥狂即子狂（四十八）
<<< 返回本书目录
  1. 妊娠子满-胎产须知 《古今医统大全》
  2. 妊娠子痫方《外台秘要》
  3. 妊娠子淋-胎产须知 《古今医统大全》
  4. 妊娠子痫-胎产须知 《古今医统大全》
  5. 妊娠子淋方论《妇人大全良方》
  6. 妊娠子悬-胎产须知 《古今医统大全》
  7. 妊娠子淋方《外台秘要》
  8. 妊娠子肿-胎产须知 《古今医统大全》
  9. 妊娠子淋【方剂主治】
  10. 妊娠卒然下血《妇人规》
  11. 妊娠子淋《圣济总录》
  12. 妊娠卒然下血《景岳全书》
  13. 妊娠子烦-胎产须知 《古今医统大全》
  14. 妊娠阻病【方剂主治】
  15. 妊娠子烦方论《妇人大全良方》
  16. 日本血吸虫病【疾病大全】
  17. 妊娠子烦《产鉴》
  18. 日晡潮热【方剂主治】
  19. 妊娠滋养细胞疾病《妇产科学》
  20. 日常保养《人体使用手册》
  21. 妊娠转胞参术饮《汤头歌诀》
  22. 日常生活活动能力的测定《康复医学》
  23. 妊娠诸疮《圣济总录》
  24. 日常生活能力减退和行为异常【疾病症状】
  25. 妊娠诸病《备急千金要方》
  26. 日干支推算法《手掌与疾病》
  27. 妊娠肿胀《中医妇科学》
  28. 日光性皮炎《自我调养巧治病》
  29. 妊娠肿胀《沈氏女科辑要》
  30. 日光性雀斑样痣【疾病大全】
  1. 妊娠子鸣《傅青主女科》
  2. 妊娠子满属胎中水血相抟《女科经纶》
  3. 妊娠子鸣秘方《华佗神方》
  4. 妊娠子满属脾虚有湿清浊不分《女科经纶》
  5. 妊娠子痫（胎产须知）《古今医统大全》
  6. 妊娠子满属脾虚停水《女科经纶》
  7. 妊娠子痫方二首《外台秘要》
  8. 妊娠子满秘方《华佗神方》
  9. 妊娠子痫秘方《华佗神方》
  10. 妊娠子满（胎产须知）《古今医统大全》
  11. 妊娠子悬（胎产须知）《古今医统大全》
  12. 妊娠子淋须分二证《女科经纶》
  13. 妊娠子悬秘方《华佗神方》
  14. 妊娠子淋秘方《华佗神方》
  15. 妊娠子悬属寒冷与气相争《女科经纶》
  16. 妊娠子淋方五首《外台秘要》
  17. 妊娠子悬属命门火衰腹寒就暖《女科经纶》
  18. 妊娠子淋方论《妇人大全良方》
  19. 妊娠子悬属胎热上冲《女科经纶》
  20. 妊娠子淋（胎产须知）《古今医统大全》
  21. 妊娠子悬属浊气举胎上凑《女科经纶》
  22. 妊娠子淋《圣济总录》
  23. 妊娠子悬胁疼《傅青主女科》
  24. 妊娠子烦属于热《女科经纶》
  25. 妊娠子喑以降心火清肺金为治《女科经纶》
  26. 妊娠子烦属心肺虚热痰积于胸《女科经纶》
  27. 妊娠子喑治当补心肾《女科经纶》
  28. 妊娠子烦属胎元壅郁热气上冲《女科经纶》
  29. 妊娠子肿（胎产须知）《古今医统大全》
  30. 妊娠子烦属君相二火《女科经纶》
  31. 妊娠子肿秘方《华佗神方》


妊娠腰腹疼渴汗燥狂即子狂_《傅青主女科》_中医妇科_【岐黄之术】

妊娠腰腹疼渴汗燥狂即子狂（四十八）
在线购买《傅青主女科》正版书籍

妊娠腰腹疼渴汗燥狂即子狂（四十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人怀妊有口渴汗出，大饮冷水，而烦躁发狂，腰腹疼痛，以致胎欲堕者，人莫不谓火盛之极也，抑知是何经之火盛乎？此乃胃火炎炽，熬煎胞胎之水，以致胞胎之水涸，胎失所养，故动而不安耳。夫胃为水谷之海，多气多血之经，所以养五脏 六腑者，盖万物皆生于土，土气厚而物始生，土气薄而物必死。然土气之所以能厚者，全赖火气之来生也；胃之能化水谷者，亦赖火气之能化也。今胃中有火，宜乎生土，何以火盛而反致害乎？不知无火难以生土，而火又多能烁水。虽土中有火土不死，然亦必有水方不燥；使胃火太旺，必致烁干肾水，土中无水，则自润不足，又何以分润胞胎；土烁之极，火势炎蒸，犯心越神，儿胎受逼，安得不下坠乎！经所谓“二阳之病友心脾”者，正此义也。治法必须泄火滋水，使水气得旺，则火气自平，火平则汗、狂、燥、渴自除矣。方用息焚安胎汤。

生地（一两，酒炒）　　　青篙（五钱）

白术（五钱，土炒）　　　茯苓（三钱）

人参（三钱）　　　　　　知母（二钱）

花粉（二钱）

水煎。服一剂而狂少平，二剂而狂大定，三剂而火尽解，胎亦安矣。此方药料颇重，恐人虑不胜，而不敢全用，又不得不再为嘱之。怀胎而火胜若此，非大剂何以能蠲，火不息则狂不止，而胎能安耶！况药料虽多，均是滋水之味，益而无损，勿过虑也。

（原方不可加减。妊娠燥狂，每误有别症，不曰痰甚，即云时疚传经，而置妊娠于不问。误服多药，数月不愈。甚有打胎而顾大人性命为名者，更属糊涂之极！）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠子鸣（四十七）
  • 当前页：妊娠腰腹疼渴汗燥狂即子狂（四十八）
  • 下一页：妊娠中恶（四十九）
<<< 返回本书目录
  1. 妊娠痒疹【疾病大全】
  2. 妊娠腰腹痛《产鉴》
  3. 妊娠痒疹【疾病症状】
  4. 妊娠腰痛《沈氏女科辑要》
  5. 妊娠眩晕《中医妇科学》
  6. 妊娠药忌《沈氏女科辑要》
  7. 妊娠眩晕《女科宝鉴》
  8. 妊娠药忌歌《胎产心法》
  9. 妊娠虚烦懊热《圣济总录》
  10. 妊娠药禁《妇人规》
  11. 妊娠性心肌梗死【疾病大全】
  12. 妊娠药禁《景岳全书》
  13. 妊娠性哮喘【疾病大全】
  14. 妊娠阴脉小弱论《吴医汇讲》
  15. 妊娠性急性阑尾炎【疾病大全】
  16. 妊娠饮食忌-胎产须知 《古今医统大全》
  17. 妊娠性黄褐斑【疾病症状】
  18. 妊娠用药禁忌《中药基本理论知识》
  19. 妊娠心痛方《外台秘要》
  20. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  21. 妊娠心痛《圣济总录》
  22. 妊娠杂病生死外候《察病指南》
  23. 妊娠心痛《产鉴》
  24. 妊娠杂方《伤寒总病论》
  25. 妊娠心腹胀满《产鉴》
  26. 妊娠脏躁悲伤方论《妇人大全良方》
  27. 妊娠心腹痛《圣济总录》
  28. 妊娠早期脉解《三十年临证经验集》
  29. 妊娠心腹痛《女科切要》
  30. 妊娠早期脉解《邹孟城三十年临证经验集》
  1. 妊娠腰腹疼渴汗燥狂即子狂《傅青主女科》
  2. 妊娠腰腹及背痛方论《妇人大全良方》
  3. 妊娠腰腹痛《产鉴》
  4. 妊娠腰背痛《中医词典》
  5. 妊娠腰腹痛候《诸病源候论》
  6. 妊娠养血安胎《卫生宝鉴》
  7. 妊娠腰痛《中医词典》
  8. 妊娠养胎候《诸病源候论》
  9. 妊娠腰痛《竹林女科证治》
  10. 妊娠阳明证《中医词典》
  11. 妊娠腰痛《沈氏女科辑要》
  12. 妊娠眼昏《中医词典》
  13. 妊娠腰痛分证用药之法《女科经纶》
  14. 妊娠咽痛《竹林女科证治》
  15. 妊娠腰痛候《诸病源候论》
  16. 妊娠咽痛《中医词典》
  17. 妊娠腰痛属风冷乘虚《女科经纶》
  18. 妊娠咽喉痛《中医词典》
  19. 妊娠腰痛属血热血滞《女科经纶》
  20. 妊娠咽喉身体着毒肿候《诸病源候论》
  21. 妊娠腰痛有劳力房事之分《女科经纶》
  22. 妊娠血块痛《竹林女科证治》
  23. 妊娠药忌《中医名词词典》
  24. 妊娠眩晕《中医妇科学》
  25. 妊娠药忌《中医词典》
  26. 妊娠眩晕《中医词典》
  27. 妊娠药忌《沈氏女科辑要》
  28. 妊娠虚烦懊热《圣济总录》
  29. 妊娠药忌歌《胎产心法》
  30. 妊娠须知调护《竹林女科证治》
  31. 妊娠药禁《景岳全书》


妊娠中恶_《傅青主女科》_中医妇科_【岐黄之术】

妊娠中恶（四十九）
在线购买《傅青主女科》正版书籍

妊娠中恶（四十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人怀子在身，痰多吐诞，偶遇鬼神祟恶，忽然腹中疼痛，胎向上顶。人疑为子悬之病也，谁知是中恶而胎不安乎。大凡不正之气，最易伤胎。故有孕之妇，断不宜入庙烧香与僻静阴寒之地，如古洞幽岩，皆不可登。盖邪祟多在神宇潜踪，幽阴岩洞亦其往来游戏之所，触之最易相犯，不可不深戒也。况孕妇又多痰饮，眼目易眩，目一眩如有妄见，此招祟之因痰而起也。人云怪病每起于痰，其信然与。治法似宜以治痰为主，然治痰必至耗气，气虚而痰难消化，胎必动摇。必须补气以生血，补血以活痰，再加以清痰之品，则气血不亏，痰亦易化矣。方用消恶安胎汤。

当归（—两，酒洗）　　　 白芍（一两，酒洗 ）

白术（五钱，土炒）　　　 茯苓（五钱 ）

人参（三钱）　　　　　　 甘草（一钱）

陈皮（五分）　　　　　　 花粉（三钱）

苏叶（一钱）　　　　　　 沉香（一钱，研末）

此方大补气血，辅正邪自除之义也。

（辅正逐邪，方极平正。如此可知，金石之药以化痰者，皆矜奇立异，欲速取效，不知暗耗人之真气。戒之！）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠腰腹疼渴汗燥狂即子狂（四十八）
  • 当前页：妊娠中恶（四十九）
  • 下一页：妊娠多怒堕胎（五十）
<<< 返回本书目录
  1. 妊娠中恶《产鉴》
  2. 妊娠中风《女科切要》
  3. 妊娠中毒【疾病症状】
  4. 妊娠中风【方剂主治】
  5. 妊娠滞下及下利《沈氏女科辑要》
  6. 妊娠中风方论《妇人大全良方》
  7. 妊娠至八九个月两脚俱肿《女科百问》
  8. 妊娠肿胀《女科宝鉴》
  9. 妊娠诊断《妇产科学》
  10. 妊娠肿胀《沈氏女科辑要》
  11. 妊娠早期脉解《邹孟城三十年临证经验集》
  12. 妊娠肿胀《中医妇科学》
  13. 妊娠早期脉解《三十年临证经验集》
  14. 妊娠诸病《备急千金要方》
  15. 妊娠脏躁悲伤方论《妇人大全良方》
  16. 妊娠诸疮《圣济总录》
  17. 妊娠杂方《伤寒总病论》
  18. 妊娠转胞参术饮《汤头歌诀》
  19. 妊娠杂病生死外候《察病指南》
  20. 妊娠滋养细胞疾病《妇产科学》
  21. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  22. 妊娠子烦《产鉴》
  23. 妊娠用药禁忌《中药基本理论知识》
  24. 妊娠子烦方论《妇人大全良方》
  25. 妊娠饮食忌-胎产须知 《古今医统大全》
  26. 妊娠子烦-胎产须知 《古今医统大全》
  27. 妊娠阴脉小弱论《吴医汇讲》
  28. 妊娠子淋《圣济总录》
  29. 妊娠药禁《景岳全书》
  30. 妊娠子淋【方剂主治】
  1. 妊娠中恶《傅青主女科》
  2. 妊娠瘈疭《中医词典》
  3. 妊娠中恶《中医词典》
  4. 妊娠滞下及下利《沈氏女科辑要》
  5. 妊娠中恶《产鉴》
  6. 妊娠滞痢候《诸病源候论》
  7. 妊娠中恶《竹林女科证治》
  8. 妊娠至宝《竹林女科证治》
  9. 妊娠中恶方论《妇人大全良方》
  10. 妊娠至八九个月两脚俱肿《女科百问》
  11. 妊娠中恶候《诸病源候论》
  12. 妊娠怔忡《竹林女科证治》
  13. 妊娠中风《中医词典》
  14. 妊娠疹《中医词典》
  15. 妊娠中风《竹林女科证治》
  16. 妊娠诊断《妇产科学》
  17. 妊娠中风《女科切要》
  18. 妊娠诊断《默克家庭诊疗手册》
  19. 妊娠中风方论《妇人大全良方》
  20. 妊娠谵语《中医词典》
  21. 妊娠中风候《诸病源候论》
  22. 妊娠燥渴《竹林女科证治》
  23. 妊娠中风宜养血以安胎为主《女科经纶》
  24. 妊娠早期脉解《三十年临证经验集》
  25. 妊娠中蛊毒候《诸病源候论》
  26. 妊娠早期脉解《邹孟城三十年临证经验集》
  27. 妊娠中寒《竹林女科证治》
  28. 妊娠早、中期阴道出血《急诊医学》
  29. 妊娠中湿《中医词典》
  30. 妊娠脏躁悲伤方论《妇人大全良方》
  31. 妊娠中暑《中医词典》


妊娠多怒堕胎_《傅青主女科》_中医妇科_【岐黄之术】

妊娠多怒堕胎（五十）
在线购买《傅青主女科》正版书籍

妊娠多怒堕胎（五十）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有怀妊之后，未至成形，或已成形，其胎必堕，人皆曰气血衰微，不能固胎也，谁知是性急怒多，肝火大动而不静乎！夫肝本藏血。肝怒则不藏，不藏则血难固。盖肝虽属木，而木中实寄龙雷之火，所谓相火是也。相火宜静不宜动，静则安，动则炽。况木中之火，又易动而难静。人生无日无动之时，即无日非动火之时。大怒则火益动矣，火动而不可止遏，则火势飞扬，不能生气养胎，而反食气伤精矣；精伤财胎无所养，势必不坠而不已。经所谓“少火生气，壮火食气”，正此义也。治法宜乎其肝中之火，利其腰脐之气，便气生失血而血清其火，则庶几矣。方用利气泄火汤。

人参（三钱）　　　　　　白术（一两，土炒）

甘草（一钱）　　　　　　熟地（五钱，九蒸）

当归（三钱，酒洗）　　　白芍（五钱，酒炒）

芡实（三钱，炒）　　　　黄芩（二钱，酒炒）

水煎。服六十剂而胎不坠矣。此方名虽利气而实补气也。然补气而不加以泄火之品，则气旺而火不能平，必反害其气也。故加黄芩於补气之中以泄火；又有熟地、归、芍以滋肝而壮水之主，则血不燥而气得和，怒气息而火自平，不必利气而气无不利，即无往而不利矣。

（性急怒多而不用舒肝药者，以其有胎娠故也。经云：胎病则母病，胎安则母病自愈。所以妊娠一门总以补气、养血、安胎为主，则万病自除矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠中恶（四十九）
  • 当前页：妊娠多怒堕胎（五十）
  • 下一页：行房小产（五十一）
<<< 返回本书目录
  1. 妊娠睹病《古今医案按》
  2. 妊娠多痰者缘何而生《女科百问》
  3. 妊娠毒血症【疾病症状】
  4. 妊娠堕胎后血不出《圣济总录》
  5. 妊娠跌仆《女科切要》
  6. 妊娠堕胎后血出不止《圣济总录》
  7. 妊娠的心理问题《医学心理学》
  8. 妊娠堕胎后血下不止方论《妇人大全良方》
  9. 妊娠的生物化学诊断《临床生物化学》
  10. 妊娠堕胎后衣不出《圣济总录》
  11. 妊娠的临床生物化学《临床生物化学》
  12. 妊娠堕胎或血出不止或血不出《女科百问》
  13. 妊娠得病欲去子方《外台秘要》
  14. 妊娠恶阻《备急千金要方》
  15. 妊娠倒仆损伤歌《脉诀乳海》
  16. 妊娠恶阻《产鉴》
  17. 妊娠倒仆损伤歌《脉诀刊误》
  18. 妊娠恶阻《女科宝鉴》
  19. 妊娠蛋白尿【疾病症状】
  20. 妊娠恶阻《圣济总录》
  21. 妊娠大小便不通方论《妇人大全良方》
  22. 妊娠恶阻《中医妇科学》
  23. 妊娠大小便不通《圣济总录》
  24. 妊娠恶阻【疾病大全】
  25. 妊娠大小便不利方《外台秘要》
  26. 妊娠恶阻【方剂主治】
  27. 妊娠大便不通《圣济总录》
  28. 妊娠恶阻门《辨证录》
  29. 妊娠猝下血《圣济总录》
  30. 妊娠恶阻-胎产须知 《古今医统大全》
  1. 妊娠多怒堕胎《傅青主女科》
  2. 妊娠顿仆胎伤腹痛用药之法《女科经纶》
  3. 妊娠多怒堕胎《中医词典》
  4. 妊娠睹病《古今医案按》
  5. 妊娠多痰者缘何而生《女科百问》
  6. 妊娠毒药伤胎见证不可作中风治《女科经纶》
  7. 妊娠堕胎分月数调养《女科经纶》
  8. 妊娠毒药伤胎《中医词典》
  9. 妊娠堕胎后腹痛虚乏候《诸病源候论》
  10. 妊娠毒食伤胎《女科经纶》
  11. 妊娠堕胎后血不出《圣济总录》
  12. 妊娠痘《中医词典》
  13. 妊娠堕胎后血不出候《诸病源候论》
  14. 妊娠跌损《傅青主女科》
  15. 妊娠堕胎后血出不止《圣济总录》
  16. 妊娠跌仆《女科切要》
  17. 妊娠堕胎后血出不止候《诸病源候论》
  18. 妊娠的心理问题《医学心理学》
  19. 妊娠堕胎后血下不止方论《妇人大全良方》
  20. 妊娠的维持及激素调节《生理学》
  21. 妊娠堕胎后衣不出《圣济总录》
  22. 妊娠的生物化学诊断《临床生物化学》
  23. 妊娠堕胎后着风候《诸病源候论》
  24. 妊娠的内分泌检查《临床生物化学》
  25. 妊娠堕胎或血出不止或血不出《女科百问》
  26. 妊娠的临床生物化学《临床生物化学》
  27. 妊娠堕胎属心包脉虚《女科经纶》
  28. 妊娠得病欲去子方三首《外台秘要》
  29. 妊娠堕胎属性躁少阳火动《女科经纶》
  30. 妊娠倒仆损伤歌《脉诀刊误》
  31. 妊娠堕胎属中冲脉伤《女科经纶》


行房小产_《傅青主女科》_中医妇科_【岐黄之术】

行房小产（五十一）
在线购买《傅青主女科》正版书籍

行房小产（五十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

妊妇因行房癫狂致小产，血崩不止。人以为火动之极也，谁知是气脱之故乎！大凡妇人之怀妊也，赖肾水以荫胎。水源不足，则火易沸腾。加以久战不已，则火必大动，再至兴酣颠狂，精必大泄。精大泄则肾水益涸，而龙雷相火益炽。水火两病，胎不能固而堕矣。胎堕而火犹未息，故血随火而崩下，有不可止遏之势。人谓火动之极，亦未为大误也。但血崩本于气虚，火盛本于水亏，肾水既亏，则气之生源涸矣；气源既涸，而气有不脱者乎？此火动是标，而气脱是本也。经云：「治病必求其本」。本固而标自立矣。若只以止血为主，而不急固其气，则气散不能速回，而血何由止！不大补其精，则水涸不能速长，而火且益炽，不揣其本，而齐其末，山未见有能济者也。方用固气填精汤。

人参（一两）　　　　　　黄耆（一两，生用）

白术（五钱，土炒）　　　大熟地（一两，九蒸）

当归（五钱，酒洗）　　　三七（三钱，研末）

荆芥穗（二钱，炒黑）

水煎。服一剂而血止，二剂而身安，四剂则全愈。此方之妙，妙在不去清火，而惟补气补精，其奏功独神者，以诸药温润能除大热也。盖热是虚，故补气自能摄血，补精自能止血，意在本也。

（小产血期多由行房而致。若年逾四十参耆宜倍用，熟地宜减半用，以其气虚火衰也，否则每令气脱不救。凡有妊娠者，须忍欲谨避房事，万勿自蹈危途，慎之！）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠多怒堕胎（五十）
  • 当前页：行房小产（五十一）
  • 下一页：跌闪小产（五十二）
<<< 返回本书目录
  1. 行房禁忌《急救广生集》
  2. 行功《急救广生集》
  3. 行方志圆心小胆大解《目经大成》
  4. 行间穴【下肢外侧穴位】
  5. 行迟论（附手足拘挛）《婴童类萃》
  6. 行浆务令满足论《温病条辨》
  7. 行迟候-幼幼汇集（下）《古今医统大全》
  8. 行经腹痛【方剂主治】
  9. 行迟（儿科）《冯氏锦囊秘录》
  10. 行经目痛歌《眼科心法要诀》
  11. 行迟《幼幼新书》
  12. 行经目痛歌《医宗金鉴》
  13. 行迟《慈幼新书》
  14. 行经气痛《女科秘要》
  15. 行迟《保幼新编》
  16. 行经三忌《妇科秘书》
  17. 行步无力【方剂主治】
  18. 行经腰腹作痛症《女科秘要》
  19. 行步艰辛【方剂主治】
  20. 行军散【方剂大全】
  21. 行步艰难【方剂主治】
  22. 行军性血红蛋白尿【疾病大全】
  23. 行痹《证治准绳·杂病》
  24. 行立不得【方剂主治】
  25. 行痹《证治准绳·类方》
  26. 行立-养生余录（上）《古今医统大全》
  27. 行痹《圣济总录》
  28. 行履不得【方剂主治】
  29. 行痹《凌临灵方》
  30. 行履艰难【方剂主治】
  1. 行房小产《傅青主女科》
  2. 行房时忌《中医词典》
  3. 行茛灸《中医词典》
  4. 行房禁忌《急救广生集》
  5. 行功《急救广生集》
  6. 行方志圆心小胆大解《目经大成》
  7. 行功存想要诀《达摩洗髓易筋经》
  8. 行动始末《达摩洗髓易筋经》
  9. 行黄《中医词典》
  10. 行迟诗（七言）《万氏秘传片玉心书》
  11. 行黄候《诸病源候论》
  12. 行迟论（附手足拘挛）《婴童类萃》
  13. 行间《针灸大成》
  14. 行迟候（幼幼汇集 下）《古今医统大全》
  15. 行间《中医词典》
  16. 行迟齿迟发迟《医学纲目》
  17. 行间《针灸学》
  18. 行迟（儿科）《冯氏锦囊秘录》
  19. 行间（荥穴）《子午流注说难》
  20. 行迟《保幼新编》
  21. 行健廓《中医词典》
  22. 行迟《慈幼新书》
  23. 行浆务令满足论《温病条辨》
  24. 行迟《寿世保元》
  25. 行经《中医词典》
  26. 行迟《证治准绳·幼科》
  27. 行经后少腹疼痛《傅青主女科》
  28. 行迟《幼幼新书》
  29. 行经目痛《中医词典》
  30. 行迟《中医词典》
  31. 行经目痛歌《眼科心法要诀》


跌闪小产_《傅青主女科》_中医妇科_【岐黄之术】

跌闪小产（五十二）
在线购买《傅青主女科》正版书籍

跌闪小产（五十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

妊妇有跌扑闪挫，遂致小产，血流紫块，昏晕欲绝者，人皆曰瘀血作祟也，谁知是血室损伤乎！夫血室与胞胎相连，如唇齿之相依。胞胎有伤，则血室亦损，唇亡齿寒，理有必然也。然胞胎伤损而流血者，其伤浅；血室伤损而流血者，其伤深。伤之浅者，疼在腹；伤之深者，晕在心。同一跌扑损伤，而未小产与已小产，治各不同。未小产而胎不安者，宜顾其胎，而不可轻去其血；已小产而血大崩，宜散其瘀，而不可重伤其气。盖胎已堕，血既脱，而血室空虚，惟气存耳。倘或再伤其气，安保无气脱之忧乎！经云：「血为营，气为卫」。使卫有不固，则营无依而安矣。故必补气以生血，新血生而瘀血自散矣。方用理气散瘀汤。

人参（一两）　　　　　　黄耆（一两，生用）

当归（五钱，酒洗）　　　茯苓（三钱）

红花（一钱）　　　　　　丹皮（三钱）

姜炭（五钱）

水煎。服一剂而流血止，二剂而昏晕除，三剂而全安矣。此方用人参、黄耆以补气，气旺则血可摄也。用当归，丹皮以生血，血生则瘀难留也。用红花、黑姜以活血，血活则晕可除也。用茯苓以利水，水利则血易归经也。

（胎未堕宜加杜仲（炒炭）一钱，续断（炒黑）一钱；若胎已堕服原方。血崩不止，加贯众炭三钱；若血闭心晕，加元胡炭一钱。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行房小产（五十一）
  • 当前页：跌闪小产（五十二）
  • 下一页：大便干结小产（五十三）
<<< 返回本书目录
  1. 跌仆折伤《本草纲目》完整版
  2. 跌死《洗冤集录》
  3. 跌仆外伤《保婴撮要》
  4. 跌损妙方书后《跌损妙方》
  5. 跌仆损伤急救散【方剂大全】
  6. 跌坠《丹溪手镜》
  7. 跌仆伤胎《济生集》
  8. 迭裂黄堇【中药大全】
  9. 跌仆内伤《保婴撮要》
  10. 叠钱《痘疹心法要诀》
  11. 跌仆《外科理例》
  12. 叠钱《医宗金鉴》
  13. 跌扑肿痛【中药主治】
  14. 叠瓦癣【疾病大全】
  15. 跌扑损伤【方剂主治】
  16. 叠指《保幼新编》
  17. 跌扑损伤【中药主治】
  18. 蝶鞍变形 【疾病症状】
  19. 跌扑损伤《续名医类案》
  20. 蝶鞍空泡【疾病症状】
  21. 跌扑损伤《仁术便览》
  22. 蝶窦恶性肿瘤【疾病大全】
  23. 跌扑损伤《经验丹方汇编》
  24. 蝶骨嵴脑膜瘤【疾病大全】
  25. 跌扑损伤《丹溪心法》
  26. 蝶骨嵴脑膜瘤眼部病变【疾病大全】
  27. 跌扑伤痛【中药主治】
  28. 蝶骨脑膜瘤的眼眶病变【疾病大全】
  29. 跌扑伤胎毒药伤胎《证治准绳·女科》
  30. 蝶兰【中药大全】
  1. 跌闪小产《傅青主女科》
  2. 跌闪伤腰痛《奇效简便良方》
  3. 跌闪肿痛《奇效简便良方》
  4. 跌仆胁痛《中医词典》
  5. 跌死《洗冤集录》
  6. 跌仆外伤《保婴撮要》
  7. 跌死秘方《华佗神方》
  8. 跌仆伤胎《济生集》
  9. 跌损妙方书后《跌损妙方》
  10. 跌仆伤胎《中医词典》
  11. 跌阳脉《中医名词词典》
  12. 跌仆内伤《保婴撮要》
  13. 跌坠《丹溪手镜》
  14. 跌仆《外科理例》
  15. 迭法《中医词典》
  16. 跌仆《中医词典》
  17. 迭里特《中医词典》
  18. 跌扑至重面青气短欲死者《回生集》
  19. 迭砖《伤科汇纂》
  20. 跌扑损伤《经验丹方汇编》
  21. 怢（tū突）栗《中医词典》
  22. 跌扑损伤《外科证治全书》
  23. 揲（shé，音舌）荒《中医词典》
  24. 跌扑损伤《仁术便览》
  25. 惵（dié，音碟）《中医词典》
  26. 跌扑损伤《丹溪心法》
  27. 叠钱《医宗金鉴》
  28. 跌扑损伤《续名医类案》
  29. 叠钱《痘疹心法要诀》
  30. 跌扑伤胎毒药伤胎《女科证治准绳》
  31. 叠指《保幼新编》


大便干结小产_《傅青主女科》_中医妇科_【岐黄之术】

大便干结小产（五十三）
在线购买《傅青主女科》正版书籍

大便干结小产（五十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

妊妇有口渴烦躁，舌上生疮，两唇肿裂，大便干结，数日不得通，以致腹疼小产者，人皆曰大肠之火热也，谁知是血热烁胎乎！夫血所以养胎也，温和则胎受其益，太热则胎受其损。如其热久烁之，则儿在胞胎之中，若有探汤之苦，难以存活，则必外越下奔，以避炎气之逼迫，欲其胎之下坠也得乎！然则血荫乎胎，则血必虚耗。血者阴也，虚则阳亢，亢则害矣。且血乃阴水所化，血日荫胎，取给刻不容缓。而火炽阴水不能速生以化血，所以阴虚火动。阴中无非火气，血中亦无非火气矣，两火相合，焚逼胎儿，此胎之气所以下坠也。治法宜清胞中之火，补肾中之精，则可已矣。或疑儿已下坠，何故再顾其胞？血不荫胎，何必大补其水？殊不知火动之极，以致胎坠，则胞中纯是一团火气，此火乃虚火也。实火可泄，而虚火宜於补中清之，则虚火易散，而真火可生。倘一味清凉以降火，全不顾胞胎之虚实，势必至寒气逼人，胃中生气萧索矣。胃乃二阳，资养五脏者也。胃阳不生，何以化精微以生阴水乎！有不变为劳瘵者几希矣。方用加减四物汤。

熟地（五钱，九蒸）　　　白芍（三钱，生用）

当归（一两，酒洗）　　　川芎（一钱）

山栀子（一钱，炒）　　　山萸（二钱，蒸，去核）

山药（三钱，炒）　　　　丹皮（三钱，炒）

水煎。服四，五剂而愈矣。丹皮性极凉血，产后用之，最防阴凝之害，慎之！

（此方加条芩二钱，尤妙。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌闪小产（五十二）
  • 当前页：大便干结小产（五十三）
  • 下一页：畏寒腹疼小产（五十四）
<<< 返回本书目录
  1. 大便干结呈算盘珠状【疾病症状】
  2. 大便干燥【方剂主治】
  3. 大便滴血【疾病症状】
  4. 大便黑【方剂主治】
  5. 大便滴血【疾病症状】
  6. 大便滑泄【方剂主治】
  7. 大便出血《医宗金鉴》
  8. 大便或利或秘《女科百问》
  9. 大便出血《济阴纲目》
  10. 大便或秘或利《女科证治准绳》
  11. 大便出血《妇科心法要诀》
  12. 大便或秘或利《证治准绳·女科》
  13. 大便呈褐色【疾病症状】
  14. 大便结《幼科折衷》
  15. 大便部《本草易读》
  16. 大便门《卫生宝鉴》
  17. 大便不止《保婴撮要》
  18. 大便门《幼科切要》
  19. 大便不通治方《保幼新编》
  20. 大便秘《麻科活人全书》
  21. 大便不通候-妇科心镜（下）《古今医统大全》
  22. 大便秘《秘传证治要诀及类方》
  23. 大便不通方《外台秘要》
  24. 大便秘《张氏医通》
  25. 大便不通第七十三问《婴童百问》
  26. 大便秘【方剂主治】
  27. 大便不通【方剂主治】
  28. 大便秘结《丹溪治法心要》
  29. 大便不通【中药主治】
  30. 大便秘结《妇科心法要诀》
  1. 大便干结小产《傅青主女科》
  2. 大便恶臭《中医词典》
  3. 大便或利或秘《女科百问》
  4. 大便次数辨病《常见病自测》
  5. 大便或秘或利《证治准绳·女科》
  6. 大便出血《妇科心法要诀》
  7. 大便或秘或利《女科证治准绳》
  8. 大便出血《济阴纲目》
  9. 大便结《幼科折衷》
  10. 大便出血《医宗金鉴》
  11. 大便门《幼科切要》
  12. 大便部《本草易读》
  13. 大便门《卫生宝鉴》
  14. 大便不止《保婴撮要》
  15. 大便秘《张氏医通》
  16. 大便不通治方《保幼新编》
  17. 大便秘《麻科活人全书》
  18. 大便不通原由症治《幼科释谜》
  19. 大便秘《秘传证治要诀及类方》
  20. 大便不通脉候《类证治裁》
  21. 大便秘结《景岳全书》
  22. 大便不通脉案《类证治裁》
  23. 大便秘结《中医词典》
  24. 大便不通候（妇科心镜 下）《古今医统大全》
  25. 大便秘结《经验麻科》
  26. 大便不通候《诸病源候论》
  27. 大便秘结《医宗金鉴》
  28. 大便不通候《诸病源候论》
  29. 大便秘结《续名医类案》
  30. 大便不通候《诸病源候论》
  31. 大便秘结《医述》


畏寒腹疼小产_《傅青主女科》_中医妇科_【岐黄之术】

畏寒腹疼小产（五十四）
在线购买《傅青主女科》正版书籍

畏寒腹疼小产（五十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

妊妇有畏寒腹疼，因而堕胎者，人只知下部太寒也，谁知是气虚不能摄胎乎！夫人生于火，亦养于火，非气不充，气旺则火旺，气衰则火衰。人之所以坐胎者，受父母先天之真火也。先天之真火，即先天之真气以成之。故胎成于气，亦摄于气，气旺则胎牢，气衰则胎堕，胎日加长，而气日加衰，安得不堕哉！况又遇寒气外侵，则内之火气更微，火气微则长养无资，此胎之不能不堕也。使当其腹疼之时，即用人参、干姜之类，补气祛寒，则可以疼止而胎安。无如人拘于妊娠之药禁而不敢用，因致堕胎，而仅存几微之气，不急救气，尚有何法。方用黄耆补气汤。

黄耆（二两，生用）　　　肉桂（五分，去粗皮，研）

当归（一两，酒洗）

（肉桂须用好的，如无佳者，用炮姜代之，或一钱二钱皆可，不可只用五分。）

水煎。服五剂愈矣。倘认定是寒，大用辛热，全不补气与血，恐过於燥热，反致亡阳而变危矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便干结小产（五十三）
  • 当前页：畏寒腹疼小产（五十四）
  • 下一页：大怒小产（五十五）
<<< 返回本书目录
  1. 畏寒【疾病症状】
  2. 畏热【疾病症状】
  3. 畏寒《洄溪医案》
  4. 胃《顾松园医镜》
  5. 畏光及流泪【疾病症状】
  6. 胃《胃肠动力检查手册》
  7. 畏光【疾病症状】
  8. 胃【中药主治】
  9. 畏风《洄溪医案》
  10. 胃、十二指肠溃疡出血【疾病大全】
  11. 畏恶七情表《新修本草》
  12. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  13. 畏恶反辩《侣山堂类辩》
  14. 胃、十二指肠溃疡急性穿孔【疾病大全】
  15. 味预兆《中医疾病预测》
  16. 胃癌《百病自测》
  17. 味牛膝【中药大全】
  18. 胃癌《常见中老年疾病防治》
  19. 味类《饮食须知》
  20. 胃癌《家庭医学百科-医疗康复篇》
  21. 味类《本草便读》
  22. 胃癌《中医内科学》
  23. 味觉障碍【疾病症状】
  24. 胃癌《中医之钥》
  25. 味觉异常辨病《百病自测》
  26. 胃癌《自我调养巧治病》
  27. 味觉性流泪【疾病症状】
  28. 胃癌《自我调养巧治病》
  29. 味觉减退【疾病症状】
  30. 胃癌【疾病大全】
  1. 畏寒腹疼小产《傅青主女科》
  2. 畏恶七情表《新修本草》
  3. 畏明《中医词典》
  4. 畏恶反辩《侣山堂类辩》
  5. 畏日羞明秘方《华佗神方》
  6. 味之浓者《医学启源》
  7. 胃《经络全书》
  8. 味之薄者《医学启源》
  9. 胃《放射诊断学》
  10. 味预兆的临床预报意义《中医疾病预测》
  11. 胃《胃肠动力检查手册》
  12. 味预兆的理论基础《中医疾病预测》
  13. 胃《默克家庭诊疗手册》
  14. 味预兆《中医疾病预测》
  15. 胃《默克家庭诊疗手册》
  16. 味痰《中医词典》
  17. 胃《中医名词词典》
  18. 味觉异常辨病《常见病自测》
  19. 胃《中医词典》
  20. 味觉异常辨病《百病自测》
  21. 胃《疡医大全》
  22. 味觉感受器和味觉的特点《生理学》
  23. 胃《中医基础理论》
  24. 味幻觉《神经精神疾病诊断学》
  25. 胃《医述》
  26. 味《食鉴本草》
  27. 胃《普济方·针灸》
  28. 味《中医词典》
  29. 胃《顾松园医镜》
  30. 未种而自出痘《儿科萃精》
  31. 胃《人体解剖学》


大怒小产_《傅青主女科》_中医妇科_【岐黄之术】

大怒小产（五十五）
在线购买《傅青主女科》正版书籍

大怒小产（五十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

妊妇有大怒之后，忽然腹疼吐血，因而堕胎；及堕胎之后，腹疼仍未止者，人以为肝之怒火未退也，谁知是血不归经而然乎！夫肝所以藏血者也。大怒则血不能藏，宜失血而不当堕胎，何为失血而胎亦随堕乎？不知肝性最急，血门不闭，其血直捣于胞胎，胞胎之系，通于心肾之间，肝血来冲，必断绝心肾之路；胎因心肾之路断，胞胎失水火之养，所以堕也。胎既堕矣，而腹疼如故者，盖因心肾未接，欲续无计，彼此痛伤肝气，欲归于心而心不受，欲归于肾而肾不纳，故血犹未静而疼无已也。治法宜引肝之血，仍入于肝，而腹疼自已矣。然徒引肝之血而不平肝之气，则气逆而不易转，即血逆而不易归也。方用引气归血汤。

白芍（五钱，酒炒）　　　当归（五钱，酒洗）

白术（三钱，土炒）　　　甘草（一钱）

黑芥穗（三钱）　　　　　丹皮（三钱）

姜炭（五分）　　　　　　香附（五分，酒炒）

麦冬（三钱，去心）　　　郁金（一钱，醋炒）

水煎服。此方名为引气，其实仍是引血也，引血亦所以引气，气归於肝之中，血亦归於肝之内，气血两归，而腹疼自止矣。

（产后忌用白芍，因其酸寒也。胎堕后用白芍五钱，惟上元生人可。若下元生人，万不可用。必不得已而用之，将白芍炒炭用三钱可也。余药如法制。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：畏寒腹疼小产（五十四）
  • 当前页：大怒小产（五十五）
  • 下一页：血虚难产（五十六）
<<< 返回本书目录
  1. 大牛角中人散【方剂大全】
  2. 大疟丹【方剂大全】
  3. 大牛黄丸【方剂大全】
  4. 大衄《圣济总录》
  5. 大宁嗽汤【方剂大全】
  6. 大衄《血证论》
  7. 大宁散【方剂大全】
  8. 大排风散【方剂大全】
  9. 大宁肺汤【方剂大全】
  10. 大排风汤【方剂大全】
  11. 大鲵【中药大全】
  12. 大排风天麻散【方剂大全】
  13. 大内伤丸【方剂大全】
  14. 大泡通【中药大全】
  15. 大内塞排脓散【方剂大全】
  16. 大泡通皮【中药大全】
  17. 大脑优势概念和利手《医学心理学》
  18. 大泡通叶【中药大全】
  19. 大脑性共济失调【疾病症状】
  20. 大泡性角膜病变【疾病大全】
  21. 大脑凸面脑膜瘤【疾病大全】
  22. 大疱（含脓性液体）【疾病症状】
  23. 大脑两半球机能的不对称性《医学心理学》
  24. 大疱性表皮松解【疾病大全】
  25. 大脑两半球机能不对称性与精神病理学的关系《医学心理学》
  26. 大疱性鼓膜炎《中西医结合耳鼻喉科》
  27. 大脑镰旁脑膜瘤【疾病大全】
  28. 大疱性鼓膜炎【疾病大全】
  29. 大脑各叶症状群syndromes of cerebral lobes《神经精神疾病诊断学》
  30. 大疱性鼓膜炎（myringitis bullosa）《耳鼻咽喉外科学》
  1. 大怒小产《傅青主女科》
  2. 大怒吐血《傅青主男科》
  3. 大傩之礼《中医词典》
  4. 大怒猝倒《傅青主男科》
  5. 大衄《中医名词词典》
  6. 大牛角中仁散《备急千金要方》
  7. 大衄《圣济总录》
  8. 大内塞排脓散《备急千金要方》
  9. 大衄《中医词典》
  10. 大脑右半球切除十四年后对某些高级机能的观察《医学心理学》
  11. 大衄《金匮翼》
  12. 大脑优势概念和利手《医学心理学》
  13. 大衄《血证论》
  14. 大脑皮层功能的一侧优势《生理学》
  15. 大疱性鼓膜炎《中西医结合耳鼻喉科》
  16. 大脑皮层的主要运动区《生理学》
  17. 大疱性鼓膜炎《耳鼻咽喉外科学》
  18. 大脑皮层的语言中枢《生理学》
  19. 大疱性角膜病变《默克家庭诊疗手册》
  20. 大脑皮层的结构特点与分区《生理学》
  21. 大疱性类疱疮《皮肤性病学》
  22. 大脑两半球机能的不对称性《医学心理学》
  23. 大疱性类天疱疮《默克家庭诊疗手册》
  24. 大脑两半球机能不对称性与精神病理学的关系《医学心理学》
  25. 大疱性皮肤病《默克家庭诊疗手册》
  26. 大脑各叶症状群《神经精神疾病诊断学》
  27. 大皮莲《滇南本草》
  28. 大木皮《证类本草》
  29. 大平胃泽兰丸《备急千金要方》
  30. 大拇指头《中医词典》
  31. 大朴散《医方考》


血虚难产_《傅青主女科》_中医妇科_【岐黄之术】

血虚难产（五十六）
在线购买《傅青主女科》正版书籍

血虚难产（五十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠有腹疼数日，不能生产。人皆曰气虚力弱，不能送子出产门，谁知是血虚胶滞，胞中无血，儿难转身乎！夫胎之成，成于肾脏之精；而胎之养，养于五脏 六腑之血，故血旺则子易生，血衰则子难产。所以临产之前，宜用补血之药；补血而血不能遽生，必更兼补气以生之，然不可纯补其气也，恐阳过于旺，则血仍不足，偏胜之害，必有升而无降，亦难产之渐也。防微杜渐，其惟气血兼补乎。使气血并旺，则气能推送，而血足以济之，是汪洋之中自不难转身也，又何有胶滞之患乎！方用送子丹。

生黄耆（一两）　　　　　当归（一两，酒洗）

麦冬（一两，去心）　　　熟地（五钱，九蒸）

川芎（三钱）

（方妙。若头产交骨不开，加炙龟板尾三钱，生过子妇人顶心发三钱。洗净，用新瓦一个，置火上焙发成灰，入药同煎服下，即效。）

水煎。服二剂而生矣。且无横生倒产之患。此补血补气之药也。二者相较，补血之味，多於补气之品。盖补气止用黄耆一味，其馀无非补血之品，血旺气得所养，气生血得所依，胞胎润泽，自然易产；譬如舟遇水浅之处，虽大用人力，终难推行，忽逢春水泛滥，舟自跃跃欲行，再得顺风以送之，有不扬帆而迅行者乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大怒小产（五十五）
  • 当前页：血虚难产（五十六）
  • 下一页：交骨不开难产（五十七）
<<< 返回本书目录
  1. 血虚经乱《景岳全书》
  2. 血虚萎黄【中药主治】
  3. 血虚经乱《妇人规》
  4. 血虚作痛《医宗金鉴》
  5. 血虚极产毕即汗《女科秘要》
  6. 血压波动大【疾病症状】
  7. 血虚寒袭太阳病痉案《幼幼集成》
  8. 血压的观察及测量《基础护理学》
  9. 血虚烦躁《续名医类案》
  10. 血压偏低【疾病症状】
  11. 血虚发热《女科切要》
  12. 血压为零【疾病症状】
  13. 血虚发热《女科秘要》
  14. 血压下降【疾病症状】
  15. 血虚白带《钱氏秘传产科方书名试验录》
  16. 血叶兰【中药大全】
  17. 血虚【方剂主治】
  18. 血液《生理学》
  19. 血虚【疾病症状】
  20. 血液《组织学与胚胎学》
  21. 血虚《续名医类案》
  22. 血液辨病《百病自测》
  23. 血虚《秘传证治要诀及类方》
  24. 血液病的诊断《血液病学》
  25. 血胸【疾病大全】
  26. 血液病分类《血液病学》
  27. 血胸【疾病症状】
  28. 血液常规检验及其临床意义《免疫与健康》
  29. 血胸《家庭医学百科-医疗康复篇》
  30. 血液成分制品和血浆增量剂《外科学总论》
  1. 血虚难产《傅青主女科》
  2. 血虚面色黄瘦《傅青主男科》
  3. 血虚难产《中医词典》
  4. 血虚秘《中医词典》
  5. 血虚热《中医词典》
  6. 血虚劳伤《症因脉治》
  7. 血虚生风《中医词典》
  8. 血虚咳嗽《症因脉治》
  9. 血虚痰《中医词典》
  10. 血虚咳嗽《中医词典》
  11. 血虚头痛《中医词典》
  12. 血虚厥《中医词典》
  13. 血虚头痛《金匮翼》
  14. 血虚经乱《妇人规》
  15. 血虚痿《中医词典》
  16. 血虚经乱《中医词典》
  17. 血虚胁胀《正体类要》
  18. 血虚经乱《景岳全书》
  19. 血虚心汗《中医词典》
  20. 血虚经行后期《中医词典》
  21. 血虚心悸《中医词典》
  22. 血虚筋挛《正体类要》
  23. 血虚眩晕《中医词典》
  24. 血虚极产毕即汗《女科秘要》
  25. 血虚眩晕《症因脉治》
  26. 血虚滑胎《中医词典》
  27. 血虚眩运《中医词典》
  28. 血虚喉痛《中医词典》
  29. 血虚腰痛《中医词典》
  30. 血虚寒袭太阳病痉案《幼幼集成》
  31. 血虚月经过少《中医词典》


交骨不开难产_《傅青主女科》_中医妇科_【岐黄之术】

交骨不开难产（五十七）
在线购买《傅青主女科》正版书籍

交骨不开难产（五十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

妊妇有儿到产门，竟不能下，此危急存亡之时也，人以为胞胎先破，水干不能滑利也，谁知是交骨不开之故乎！盖产门之上，原有骨二块，两相斗合，名日交骨。未产之前，其骨自合，若天衣之无缝；临产之际，其骨自开，如开门之见山。妇人儿门之肉，原自斜生，皮亦横长，实可宽可窄、可大可小者也。苟非交骨连络，则儿门必然大开，可以手入探取胞胎矣。此交骨为儿门之下关，实妇人锁钥之键。此骨不闭，则肠可直下；此骨不开，则儿难降生。然而交骨之能开能合者，气血主之也。血旺而气衰，则儿虽向下而儿门不开；气旺而血衰，则儿门可开而儿难向下，是气所以开交骨，血所以转儿身也。欲生产之顺利，非大补气血不可。然交骨之闭甚易，而交骨之开甚难。临产交骨不开者，多由於产前贪欲，泄精太甚，精泄则气血失生化之本，而大亏矣。气血亏则无以运润於儿门，而交骨粘滞不开矣。故欲交骨之开，必须於补气补血之中，而加开骨之品，两相合治，自无不开之患，不必催生，而儿自迅下，母子俱无恙矣。方用降子汤。

当归（一两）　　　　　　人参（五钱）

川芎（五钱）　　　　　　红花（一钱）

川牛膝（三钱）　　　　　柞木枝（一两）

水煎服。一剂儿门必响亮一声，交骨开解，而儿乃降生矣。此方用人参以补气，芎、归以补血，红花以活血，牛膝以降下，柞木枝以开关解骨，君臣左使同心协力，所以取效如神，在用开於补之中也。然单用柞木枝亦能开骨，但不补气与血，恐开而难合，未免有下部中风之患，不若此方之能开能合之为神妙也。至於儿未临门之时万不可先用柞木以开其门；然用降子汤亦正无妨，以其能补气血耳。若欲单用柞木，必须候到门而后可。

（方为子已临门救急而设。若子未临门，血虚难产，宜服前送子丹，不可遽服此方。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血虚难产（五十六）
  • 当前页：交骨不开难产（五十七）
  • 下一页：脚手先下难产（五十八）
<<< 返回本书目录
  1. 交骨不开论《胎产心法》
  2. 交骨不开阴门不闭子宫不收《女科撮要》
  3. 交骨不开产门不闭《医学心悟》
  4. 交合汤【方剂大全】
  5. 交骨不开《医宗金鉴》
  6. 交和散【方剂大全】
  7. 交骨不开《妇科心法要诀》
  8. 交会宜忌日《广嗣要语》
  9. 交感性眼炎【疾病大全】
  10. 交济散【方剂大全】
  11. 交感丸【方剂大全】
  12. 交济汤【方剂大全】
  13. 交感汤【方剂大全】
  14. 交加地黄丸【方剂大全】
  15. 交感神经链综合征【疾病大全】
  16. 交加散【方剂大全】
  17. 交感神经功能亢进sympathetic hyperfunction《神经精神疾病诊断学》
  18. 交加丸【方剂大全】
  19. 交感神经功能不足sympathetic inaclquate function《神经精神疾病诊断学》
  20. 交剪草【中药大全】
  21. 交感神经高度紧张【疾病症状】
  22. 交接出血而痛《妇人规》
  23. 交感神经代偿性亢进【疾病症状】
  24. 交接出血而痛《景岳全书》
  25. 交感地黄煎圆【方剂大全】
  26. 交接出血证治《妇科心法要诀》
  27. 交感地黄煎丸【方剂大全】
  28. 交接出血证治《医宗金鉴》
  29. 交感丹【方剂大全】
  30. 交接辄血出痛方《外台秘要》
  1. 交骨不开难产《傅青主女科》
  2. 交骨不开论《胎产心法》
  3. 交骨不开难产《中医词典》
  4. 交骨不开产门不闭子宫不收三证《女科经纶》
  5. 交骨不开阴门不闭子宫不收《女科撮要》
  6. 交骨不开产门不闭《医学心悟》
  7. 交合避忌《竹林女科证治》
  8. 交骨不开《女科证治准绳》
  9. 交换过程《生理学》
  10. 交骨不开《女科切要》
  11. 交会选穴法《中医词典》
  12. 交骨不开《妇科心法要诀》
  13. 交会穴《中医词典》
  14. 交骨不开《奇效简便良方》
  15. 交会宜忌日《广嗣要语》
  16. 交骨不开《竹林女科证治》
  17. 交加散《外科理例》
  18. 交骨不开《医述》
  19. 交加饮子《儒门事亲》
  20. 交骨不开《医宗金鉴》
  21. 交接出血而痛《景岳全书》
  22. 交骨不开《中医词典》
  23. 交接出血而痛《妇人规》
  24. 交骨《中医词典》
  25. 交接出血证治《医宗金鉴》
  26. 交骨《中医名词词典》
  27. 交接出血证治《妇科心法要诀》
  28. 交媾非时血出不止《奇效简便良方》
  29. 交接即痛秘方《华佗神方》
  30. 交感血出《中医词典》
  31. 交接他物所伤《女科证治准绳》


脚手先下难产_《傅青主女科》_中医妇科_【岐黄之术】

脚手先下难产（五十八）
在线购买《傅青主女科》正版书籍

脚手先下难产（五十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

妊妇生产之际，有脚先下而儿不得下者，有手先下而儿不得下者，人以为横生倒产，至危之症也，谁知是气血两虚之故乎！夫儿在胞胎之中，儿身正坐，男面向后，女面向前。及至生时，头必旋转而向下生，此天地造化之奇，非人力所能勉强者。虽然先天与后原并行而不悖，天机之动，必得人力以济之。所谓人力者，非产母用力之谓也，谓产母之气与血耳。产母之气血足，则胎必顺，产母之气血亏，则胎必逆；顺则易生，逆则难产。气血既亏，母身必弱，子在胞中，亦必弱；胎弱无力，欲转头向下而不能，此胎之所以有脚手先下者也。当是之时，急用针刺儿之手足，则儿必痛而缩入。急用转天汤以救顺之。

人参（二两）　　　　　　当归（二两，酒洗）

川芎（一两）　　　　　　川牛膝（三钱）

升麻（四分）　　　　　　附子（一分，制）

水煎服。一剂而儿转身矣，再二剂自然顺生。此方之妙，用人参以补气之亏；用芎归以补血之亏，人人皆知其义。若用升麻又用牛膝、附子，恐人未识其妙也。盖儿已身斜，非用提挈则头不易转，然转其身非用下行则身不易降。升麻、牛膝并用，而又用附子者，欲其无经不达，使气血迅速以催生也。

（若服三剂后，以针刺儿手足仍不转身，以针刺产妇合骨穴，儿即下。万不可使稳婆用手探取，以致子母俱危，戒之！）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：交骨不开难产（五十七）
  • 当前页：脚手先下难产（五十八）
  • 下一页：气逆难产（五十九）
<<< 返回本书目录
  1. 脚上诸证《古今医案按》
  2. 脚痛《史载之方》
  3. 脚上血泡【疾病症状】
  4. 脚痛《周慎斋遗书》
  5. 脚弱（脚痹）《针灸资生经》
  6. 脚腿《医学见能》
  7. 脚弱【方剂主治】
  8. 脚外侧疼【疾病症状】
  9. 脚弱《普济方·针灸》
  10. 脚膝缓弱【方剂主治】
  11. 脚拳不展《幼幼新书》
  12. 脚膝生疮【方剂主治】
  13. 脚气总括《医宗金鉴》
  14. 脚膝疼痛【方剂主治】
  15. 脚气肿痛【中药主治】
  16. 脚膝痛《普济方·针灸》
  17. 脚气肿满【方剂主治】
  18. 脚膝痛（挛急不收不仁）《针灸资生经》
  19. 脚气止痛方【方剂大全】
  20. 脚膝无力【方剂主治】
  21. 脚气渫洗法【方剂大全】
  22. 脚细筋疼《扁鹊神应针灸玉龙经》
  23. 脚气痛《评琴书屋医略》
  24. 脚癣【疾病大全】
  25. 脚气水肿【中药主治】
  26. 脚癣【中药主治】
  27. 脚气上攻【方剂主治】
  28. 脚癣粉【方剂大全】
  29. 脚气散【方剂大全】
  30. 脚丫毒门主论《疡医大全》
  1. 脚手先下难产《傅青主女科》
  2. 脚湿气《中医名词词典》
  3. 脚手先下难产《中医词典》
  4. 脚生鸡眼《奇效简便良方》
  5. 脚踏莲花生《中医词典》
  6. 脚上转筋《奇效简便良方》
  7. 脚痛《周慎斋遗书》
  8. 脚上诸证《古今医案按》
  9. 脚痛《史载之方》
  10. 脚上因暑手抓烂成疮《奇效简便良方》
  11. 脚腿《医学见能》
  12. 脚上生趼《奇效简便良方》
  13. 脚腿赤肿《奇效简便良方》
  14. 脚上风疮痒甚《奇效简便良方》
  15. 脚腿红肿方（俗名游风）《回生集》
  16. 脚伤《证治准绳·疡医》
  17. 脚膝痛《普济方·针灸》
  18. 脚弱疼冷《千金翼方》
  19. 脚膝痛（挛急不收不仁）《针灸资生经》
  20. 脚弱（脚痹）《针灸资生经》
  21. 脚膝脱臼《中医词典》
  22. 脚弱《普济方·针灸》
  23. 脚膝痿弱《中医词典》
  24. 脚弱《中医词典》
  25. 脚细筋疼《扁鹊神应针灸玉龙经》
  26. 脚软难行《奇效简便良方》
  27. 脚下痛《中医词典》
  28. 脚软《奇效简便良方》
  29. 脚心保健按摩《老年百病防治》
  30. 脚软《竹林女科证治》
  31. 脚心毒《中医词典》


气逆难产_《傅青主女科》_中医妇科_【岐黄之术】

气逆难产（五十九）
在线购买《傅青主女科》正版书籍

气逆难产（五十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有生产数日而胎不下者，服催生之药，皆不见效，人以为交骨之难开也，谁知是气逆不行而然乎！夫交骨不开，固是难产，然儿头到产门而不能下者，方是交骨不开之故，自当用开骨之剂。若儿头尚未到产门，乃气逆不行，儿身难转，非交骨不开之故也。若开其交骨，则儿门大开，儿头未转而向下，必致变症非常，是儿门万万不可轻开也。大凡生产之时，切忌坐草太早。若儿未转头，原难骤生，乃早于坐草，产妇见儿许久不下，未兔心怀恐惧，恐则神怯，怯则气下而不能升，气既不升，则上焦闭塞，而气乃逆矣；上气既逆，而上焦必胀满，而气益难行，气沮滞于上下之间，不利气而徒催生，则气愈逆而胎愈闭矣。治法但利其气，儿自转身而下矣。方用舒气散。

人参（一两）　　　　　　当归（一两，酒洗）

川芎（五钱）　　　　　　白芍（五钱，酒炒）

紫苏梗（三钱）　　　　　牛膝（二钱）

陈皮（一钱）　　　　　　柴胡（八分）

葱白（七寸）

水煎服。一剂而逆气转，儿即下矣。此方利气而实补气。盖气逆由於气虚，气虚易於恐惧，补其气而恐惧自定，恐惧定而气逆者将莫知其何以定也，何必开交骨之多事乎哉！

（凡临产二日前，必先腹痛一小次，名曰试痛。此时万忽坐草临盆，但将包儿诸物预备现成，不可早叫稳婆来。过三日后，腹若大痛，方叫稳婆来。不可令产妇见面，暂让别室静待，不可高言。盖稳婆名曰收生，使其两手接收，不欲儿堕地受伤，非稳婆别有妙法也。若稳婆来之，即令产妇见面，彼此胡言乱语，用力太早，必致难产，百变丛生。戒之，慎之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚手先下难产（五十八）
  • 当前页：气逆难产（五十九）
  • 下一页：子死产门难产（六十）
<<< 返回本书目录
  1. 气逆满《黄帝内经太素》
  2. 气逆呕吐【方剂主治】
  3. 气逆【方剂主治】
  4. 气逆呕吐不食论《胎产心法》
  5. 气逆《幼幼新书》
  6. 气怒《医学传灯》
  7. 气逆《伤寒六书》
  8. 气呕证治《三因极一病证方论》
  9. 气逆《伤寒六书》
  10. 气球状细胞痣【疾病大全】
  11. 气能生血血能藏气《读医随笔》
  12. 气色病症合参《望诊遵经》
  13. 气秘【疾病大全】
  14. 气色部位合参《望诊遵经》
  15. 气门方（计方二条）《脉症治方》
  16. 气色脉象合参《望诊遵经》
  17. 气门《张氏医通》
  18. 气色门户合参《望诊遵经》
  19. 气门《医方考》
  20. 气色声音合参《望诊遵经》
  21. 气门《养生导引秘籍》
  22. 气疝《小儿常见病单验方》
  23. 气门《养生导引法》
  24. 气疝饮【方剂大全】
  25. 气门《寿世青编》
  26. 气上冲《伤寒心法要诀》
  27. 气满胸急方《外台秘要》
  28. 气上冲《医宗金鉴》
  29. 气满《扁鹊神应针灸玉龙经》
  30. 气上沖心【疾病症状】
  1. 气逆难产《傅青主女科》
  2. 气逆满《黄帝内经太素》
  3. 气逆难产《中医词典》
  4. 气逆耳聋《中医词典》
  5. 气逆呕吐不食论《胎产心法》
  6. 气逆《伤寒六书》
  7. 气逆失血《中医词典》
  8. 气逆《伤寒六书》
  9. 气逆失血《金匮翼》
  10. 气逆《幼幼新书》
  11. 气怒《医学传灯》
  12. 气逆《中医词典》
  13. 气呕《中医词典》
  14. 气逆《中医名词词典》
  15. 气呕证治《三因极一病证方论》
  16. 气能生血血能藏气《读医随笔》
  17. 气痞《中医词典》
  18. 气脑及脑室造影正常表现《放射诊断学》
  19. 气迫《中医词典》
  20. 气纳三焦《中医词典》
  21. 气郄《中医词典》
  22. 气秘便结《症因脉治》
  23. 气怯《中医名词词典》
  24. 气秘《中医词典》
  25. 气怯《中医词典》
  26. 气门方（计方二条）《脉症治方》
  27. 气热不得卧《中医词典》
  28. 气门《寿世青编》
  29. 气热不得卧《症因脉治》
  30. 气门《养生导引法》
  31. 气乳《中医词典》


子死产门难产_《傅青主女科》_中医妇科_【岐黄之术】

子死产门难产（六十）
在线购买《傅青主女科》正版书籍

子死产门难产（六十）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有生产三四日，儿已到产门，交骨不开，儿不得下，子死而母未亡者，服开骨之药不验，当有死亡之危。今幸而不死者，正因其子死而胞胎下坠，子母离开，母气已收，未至同子气俱绝也。治但救其母，而不必顾其子矣。然死子在产门，塞其下口，有致母死之患，宜用推送之法，补血以生水，补气以生血，使气血两旺，死子可出而存母命也。倘徒用降子之剂以坠之，则死子未必下，而母气先脱矣，非救援之善者也。山亲见此等之症，常用救母丹，活人颇多。故志之。

人参（一两）　　　　　　当归（二两，酒洗）

川芎（一两）　　　　　　益母草（一两）

赤石脂（一钱）　　　　　芥穗（三钱，炒黑）

水煎服。一剂而死子下矣。此方用芎、归以补血，人参以补气，气旺血旺，则上能升而下能降，气能推而血能送。况益母草又善下死胎，石脂能下瘀血，自然一涌而出，无少阻滞矣。

（方妙。不可加减。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气逆难产（五十九）
  • 当前页：子死产门难产（六十）
  • 下一页：子死腹中难产（六十一）
<<< 返回本书目录
  1. 子芩丸【方剂大全】
  2. 子死腹中《备急千金要方》
  3. 子芩汤【方剂大全】
  4. 子死腹中《妇人规》
  5. 子芩防风散【方剂大全】
  6. 子死腹中《景岳全书》
  7. 子气《盘珠集胎产症治》
  8. 子死腹中《女科撮要》
  9. 子气《女科指掌》
  10. 子死腹中《圣济总录》
  11. 子气《女科秘旨》
  12. 子死腹中《卫生易简方》
  13. 子气《产鉴》
  14. 子死腹中【方剂主治】
  15. 子疟《胎产秘书》
  16. 子死腹中辨《胎产指南》
  17. 子疟《盘珠集胎产症治》
  18. 子死腹中论《胎产心法》
  19. 子母散【方剂大全】
  20. 子死腹中欲令出方《外台秘要》
  21. 子母例《此事难知》
  22. 子死腹中证治《妇科心法要诀》
  23. 子鸣《医学心悟》
  24. 子死腹中证治《医宗金鉴》
  25. 子鸣《女科秘旨》
  26. 子死腹中总括《妇科心法要诀》
  27. 子鸣《济生集》
  28. 子死腹中总括《医宗金鉴》
  29. 子满《胎产秘书》
  30. 子嗣《扁鹊心书》
  1. 子死产门难产《傅青主女科》
  2. 子水气《中医词典》
  3. 子死产门难产《中医词典》
  4. 子水不利《中医词典》
  5. 子死腹中《圣济总录》
  6. 子舌胀《中医词典》
  7. 子死腹中《景岳全书》
  8. 子舌《中医词典》
  9. 子死腹中《中医词典》
  10. 子散《妇人大全良方》
  11. 子死腹中《备急千金要方》
  12. 子芩散《妇人大全良方》
  13. 子死腹中《冯氏锦囊秘录》
  14. 子呛《评注产科心法》
  15. 子死腹中《医述》
  16. 子呛《中医词典》
  17. 子死腹中《卫生易简方》
  18. 子气《盘珠集胎产症治》
  19. 子死腹中《妇人规》
  20. 子气《女科指掌》
  21. 子死腹中《女科精要》
  22. 子气《竹林女科证治》
  23. 子死腹中《奇方类编》
  24. 子气《丹台玉案》
  25. 子死腹中《女科撮要》
  26. 子气《女科秘旨》
  27. 子死腹中辨《胎产指南》
  28. 子气《产鉴》
  29. 子死腹中不出《回生集》
  30. 子气《中医词典》
  31. 子死腹中分寒热用药下法论《女科经纶》


子死腹中难产_《傅青主女科》_中医妇科_【岐黄之术】

子死腹中难产（六十一）
在线购买《傅青主女科》正版书籍

子死腹中难产（六十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有生产六七日，胞衣已破，而子不见下，人以为难产之故也，谁知是子已死于腹中乎！夫儿死于儿门之边易辨，而死于腹中难识。盖儿已到产门之边，未死者头必能伸能缩，巳死者必然不动，即以手推之，亦必不动如故。若系未死，用手少拔其儿之发，儿必退入，故曰易辨。若儿死在腹中，何从而知之？然实有可辨而知之者。凡子死腹中，而母可救者，产母之面，必无煤黑之气，是子死而母无死气也；子死腹中而母难救，产母之面，必有烟熏之气，是子死而母亦无生机也。以此辨死生，断断不爽也。既知儿死腹中，不能用药以降之，危道也；若用霸道以泄之，亦危道也。盖生产至六七日，其母之气必甚困乏，乌能胜霸道之治，如用霸道以强逐其死子，恐死子下而母亦立亡矣。必须仍补其母，使母之气血旺，而死子自下也。方用疗儿散。

人参（一两）　　　　　　当归（二两，酒洗）

川牛膝（五钱）　　　　　乳香（二钱，去油）

鬼臼（三钱，研，水飞）

水煎。服一剂死子下而母生矣。凡儿之降生，必先转其头；原因其母气血之虚，以致儿不能转头以向下，世人用催生之药，以耗儿之气血，则儿之气涌通达，反致闭闷而死於腹中，此实庸医杀之也。所以难产之疾，断断不可用催生之药，只宜补气补血，以壮其母，而全活婴儿之命，正无穷也。此方救儿死之母，仍大补气血，所以救其本也，谁知救本即所以催生哉！

（下死胎不用厚朴，妙。曾有产妇面黑舌青，用补气、养血、活血之药而子母复得皆全者；亦万中之一。幸也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子死产门难产（六十）
  • 当前页：子死腹中难产（六十一）
  • 下一页：正产胞衣不下（六十二）
<<< 返回本书目录
  1. 子死腹中论《胎产心法》
  2. 子死腹中欲令出方《外台秘要》
  3. 子死腹中辨《胎产指南》
  4. 子死腹中证治《妇科心法要诀》
  5. 子死腹中【方剂主治】
  6. 子死腹中证治《医宗金鉴》
  7. 子死腹中《卫生易简方》
  8. 子死腹中总括《妇科心法要诀》
  9. 子死腹中《圣济总录》
  10. 子死腹中总括《医宗金鉴》
  11. 子死腹中《女科撮要》
  12. 子嗣《扁鹊心书》
  13. 子死腹中《景岳全书》
  14. 子嗣《丹溪治法心要》
  15. 子死腹中《妇人规》
  16. 子嗣《金匮钩玄》
  17. 子死腹中《备急千金要方》
  18. 子嗣《重订灵兰要览》
  19. 子芩丸【方剂大全】
  20. 子嗣九十三（附断子法）《丹溪心法》
  21. 子芩汤【方剂大全】
  22. 子嗣类论列总方《景岳全书》
  23. 子芩防风散【方剂大全】
  24. 子嗽《女科指掌》
  25. 子气《盘珠集胎产症治》
  26. 子嗽《盘珠集胎产症治》
  27. 子气《女科指掌》
  28. 子嗽《胎产秘书》
  29. 子气《女科秘旨》
  30. 子嗽论《妇科秘书》
  1. 子死腹中难产《傅青主女科》
  2. 子死腹中论《胎产心法》
  3. 子死腹中欲令出方一十五首《外台秘要》
  4. 子死腹中分寒热用药下法论《女科经纶》
  5. 子死腹中证治《医宗金鉴》
  6. 子死腹中不出《回生集》
  7. 子死腹中证治《妇科心法要诀》
  8. 子死腹中辨《胎产指南》
  9. 子死腹中总括《医宗金鉴》
  10. 子死腹中《女科撮要》
  11. 子死腹中总括《妇科心法要诀》
  12. 子死腹中《奇方类编》
  13. 子嗣《重订灵兰要览》
  14. 子死腹中《女科精要》
  15. 子嗣《丹溪治法心要》
  16. 子死腹中《妇人规》
  17. 子嗣《扁鹊心书》
  18. 子死腹中《卫生易简方》
  19. 子嗣《金匮钩玄》
  20. 子死腹中《医述》
  21. 子嗣九十三（附断子法）《丹溪心法》
  22. 子死腹中《冯氏锦囊秘录》
  23. 子嗣类论列总方《景岳全书》
  24. 子死腹中《备急千金要方》
  25. 子嗣专责男子《竹林女科证治》
  26. 子死腹中《中医词典》
  27. 子嗽《中医名词词典》
  28. 子死腹中《景岳全书》
  29. 子嗽《中医词典》
  30. 子死腹中《圣济总录》
  31. 子嗽《胎产秘书》


正产胞衣不下_《傅青主女科》_中医妇科_【岐黄之术】

正产胞衣不下（六十二）
在线购买《傅青主女科》正版书籍

正产胞衣不下（六十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇有儿已下地，而胞衣留滞于腹中，二、三日不下，心烦意躁，时欲昏晕，人以为胞衣之蒂未断也，谁知是血少干枯，粘连于腹中乎！世人见胞衣不下，未免心怀疑惧，恐其冲之于心，而有死亡之兆。然而胞衣究何能上冲于心也。但胞衣不下，瘀血未免难行，恐有血晕之虞耳。治法仍宜大补其气血，使生血以送胞衣，则胞衣自然润滑，润滑则易下，生气以助生血，则血生自然迅速，尤易催堕也。方用送胞汤。

当归（二两，酒洗）　　　川芎（五钱）

益母草（一两）　　　　　乳香（一两，不去油）

没药（一两，不去油）　　芥穗（三钱，炒黑）

麝香（五　，研，另冲）

水煎服，立下。此方以芎、归补其气血，以荆芥引血归经，用益母、乳香等药，逐瘀而下胞衣，新血既生，则旧血难存，气旺上升，而瘀浊自降，尚有留滞之苦哉！夫胞衣是包儿之一物，非依於子，即依於母，子生而不随子俱下，以子之不可依也，故留滞於腹，若有回顺其母之心，母胞虽已生子，而其蒂间之气，原未遽绝，所以留连欲脱而未脱，往往有存腹六七日不下，而竟不腐烂者，正以其尚有生气也。可见胞衣留腹，不能杀人，补之而自降耳。或谓胞衣既有生气，补气补血，则胞衣亦宜坚牢，何以补之而反降也？不知子未下，补则益於子；子已下，补则益於母。益子而胞衣之气连，益母而胞衣之气脱。此胞胎之气关，通则两合，闭则两开矣。故大补气血而胞衣反降也。

有妇人子下地五、六日，而胞衣留於腹中，百计治之，竟不能下，而又绝无昏晕烦躁之状，人以为瘀血之粘连也，谁知是气虚不能推送乎！夫瘀血在腹，断无不作祟之理，有则必然发晕，今安然无恙，是血已净矣。血净宜清气升而浊气降。今胞衣不下，是清气下降而难升，遂至浊气上浮而难降。然浊气上升，又必有烦躁之病，今亦安然者，是清浊之气两不能升也。然则补其气不无浊气之上升乎？不知清升而浊降者，一定之理，未有清升而浊亦升者也。苟能於补气之中，仍分其清浊之气，则升清正所以降浊也。方用补中益气汤。

人参（三钱）　　　　　　生黄耆（一两）

柴胡（三分）　　　　　　炙草（一分）

当归（五钱）　　　　　　白术（五分，土炒）

升麻（三分）　　　　　　陈皮（二分）

莱服子（五分，炒，研）

水煎服。一剂而胞衣自下矣。夫补中益气汤乃提气之药也，并非推送之剂，何以能降胞衣如此之速也？然而浊气之下降者，由於清气之不升也；提其气则清升而浊降，浊气降则腹中所存之物，即无不随浊气而尽降，正不必再用推送之法也。况又加莱菔子数分，能理浊气，不至两相扦格，所以奏功之奇也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子死腹中难产（六十一）
  • 当前页：正产胞衣不下（六十二）
  • 下一页：正产气虚血晕（六十三）
<<< 返回本书目录
  1. 正产《傅青主女科》
  2. 正常X线表现《放射诊断学》
  3. 正柴胡饮（新方）《虚损启微》
  4. 正常X线表现《放射诊断学》
  5. 正柴胡饮【方剂大全】
  6. 正常X线表现《放射诊断学》
  7. 整形外科中的心理问题《医学心理学》
  8. 正常分娩《妇产科学》
  9. 整形外科一般原则与基本操作《外科学总论》
  10. 正常分娩《默克家庭诊疗手册》
  11. 整体护理《基础护理学》
  12. 正常分娩的临床经过及处理《妇产科学》
  13. 整理说明《湖岳村叟医案》
  14. 正常骨髓象《常用化验值及意义》
  15. 整骨接骨夹缚手法《救伤秘旨》
  16. 正常和异常心理的判断标准《医学心理学》
  17. 整骨定痛散【方剂大全】
  18. 正常颅压脑积水【疾病大全】
  19. 蒸鳝鱼猪肉《保健药膳》
  20. 正常免疫球蛋白减少【疾病症状】
  21. 蒸气浴《中医养生学》
  22. 正常平衡的调节《病理生理学》
  23. 蒸笼《本草纲目》完整版
  24. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  25. 蒸法门《串雅内外编》
  26. 正常妊娠《妇产科学》
  27. 蒸饼【中药大全】
  28. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  29. 蒸饼《本草纲目》图文版
  30. 正常心电图《物理诊断学》
  1. 正产胞衣不下《傅青主女科》
  2. 正产败血攻心晕狂《傅青主女科》
  3. 正产肠下《傅青主女科》
  4. 正产《竹林女科证治》
  5. 正产气虚血晕《傅青主女科》
  6. 正产《中医词典》
  7. 正产血晕不语《傅青主女科》
  8. 正产《傅青主女科》
  9. 正常CT表现《放射诊断学》
  10. 正柴胡饮（新方）《虚损启微》
  11. 正常X线表现《放射诊断学》
  12. 正背发《万氏秘传外科心法》
  13. 正常X线表现《放射诊断学》
  14. 正《中医词典》
  15. 正常X线表现《放射诊断学》
  16. 整形外科中的心理问题《医学心理学》
  17. 正常X线表现《放射诊断学》
  18. 整形外科的治疗范围与治疗手段《外科学总论》
  19. 正常X线表现《医学影像学》
  20. 整形外科的特点《外科学总论》
  21. 正常表现《放射诊断学》
  22. 整形外科的基本原则与基本操作《外科学总论》
  23. 正常产褥期《默克家庭诊疗手册》
  24. 整形外科的定义《外科学总论》
  25. 正常胆道造影表现《放射诊断学》
  26. 整体性《预防医学》
  27. 正常的面色《常见病自测》
  28. 整体望诊《中医诊断学》
  29. 正常分娩《默克家庭诊疗手册》
  30. 整体观念《中医词典》
  31. 正常分娩《妇产科学》


正产气虚血晕_《傅青主女科》_中医妇科_【岐黄之术】

正产气虚血晕（六十三）
在线购买《傅青主女科》正版书籍

正产气虚血晕（六十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人甫产儿后，忽然眼目昏花，呕恶欲吐，中心无主，或神魂外越，恍若天上行云，人以为恶血冲心之患也，谁知是气虚欲脱而然乎！盖新产之妇，血必尽倾，血室空虚，止存几微之气；倘其人阳气素虚，不能生血，心中之血，前已荫胎，胎堕而心中之血亦随胎而俱堕，心无血养，所赖者几微之气以固之耳。今气又虚而欲脱，而君心无护，所剩残血欲奔回救主，而血非正血，不能归经，内庭变乱而成血晕之症矣。治法必须大补气血，断不可单治血晕也；或疑血晕是热血上冲，而更补其血，不愈助其上冲之势乎？不知新血不生，旧血不散，补血以生新血，正活血以逐旧血也。然血有形之物，难以速生，气乃无形之物，易於迅发，补气以生血，尤易於补血以生血耳。方用补气解晕汤。

人参（一两）　　　　　　生黄耆（一两）

当归（一两，不酒洗）　　黑芥穗（三钱）

姜炭（一钱）

水煎服。一剂而晕止，二剂而心定，三剂而血生，四剂而血旺，再不晕矣。此乃解晕之圣药，用参、耆以补气，使气壮而生血也；用当归以补血，使血旺而养气也。气血两旺，而心自定矣。用荆芥炭引血归经，用姜炭以行瘀引阳，痰血去而正血归，不必解晕而晕自解矣。一方之中，药止五味，而其奏功之奇而大如此，其神矣乎。

原方极妙，不可加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正产胞衣不下（六十二）
  • 当前页：正产气虚血晕（六十三）
  • 下一页：正产血晕不语（六十四）
<<< 返回本书目录
  1. 正产《傅青主女科》
  2. 正常X线表现《放射诊断学》
  3. 正柴胡饮（新方）《虚损启微》
  4. 正常X线表现《放射诊断学》
  5. 正柴胡饮【方剂大全】
  6. 正常X线表现《放射诊断学》
  7. 整形外科中的心理问题《医学心理学》
  8. 正常分娩《妇产科学》
  9. 整形外科一般原则与基本操作《外科学总论》
  10. 正常分娩《默克家庭诊疗手册》
  11. 整体护理《基础护理学》
  12. 正常分娩的临床经过及处理《妇产科学》
  13. 整理说明《湖岳村叟医案》
  14. 正常骨髓象《常用化验值及意义》
  15. 整骨接骨夹缚手法《救伤秘旨》
  16. 正常和异常心理的判断标准《医学心理学》
  17. 整骨定痛散【方剂大全】
  18. 正常颅压脑积水【疾病大全】
  19. 蒸鳝鱼猪肉《保健药膳》
  20. 正常免疫球蛋白减少【疾病症状】
  21. 蒸气浴《中医养生学》
  22. 正常平衡的调节《病理生理学》
  23. 蒸笼《本草纲目》完整版
  24. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  25. 蒸法门《串雅内外编》
  26. 正常妊娠《妇产科学》
  27. 蒸饼【中药大全】
  28. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  29. 蒸饼《本草纲目》图文版
  30. 正常心电图《物理诊断学》
  1. 正产气虚血晕《傅青主女科》
  2. 正产肠下《傅青主女科》
  3. 正产血晕不语《傅青主女科》
  4. 正产胞衣不下《傅青主女科》
  5. 正常CT表现《放射诊断学》
  6. 正产败血攻心晕狂《傅青主女科》
  7. 正常X线表现《放射诊断学》
  8. 正产《竹林女科证治》
  9. 正常X线表现《放射诊断学》
  10. 正产《中医词典》
  11. 正常X线表现《放射诊断学》
  12. 正产《傅青主女科》
  13. 正常X线表现《放射诊断学》
  14. 正柴胡饮（新方）《虚损启微》
  15. 正常X线表现《医学影像学》
  16. 正背发《万氏秘传外科心法》
  17. 正常表现《放射诊断学》
  18. 正《中医词典》
  19. 正常产褥期《默克家庭诊疗手册》
  20. 整形外科中的心理问题《医学心理学》
  21. 正常胆道造影表现《放射诊断学》
  22. 整形外科的治疗范围与治疗手段《外科学总论》
  23. 正常的面色《常见病自测》
  24. 整形外科的特点《外科学总论》
  25. 正常分娩《默克家庭诊疗手册》
  26. 整形外科的基本原则与基本操作《外科学总论》
  27. 正常分娩《妇产科学》
  28. 整形外科的定义《外科学总论》
  29. 正常分娩的临床经过及处理《妇产科学》
  30. 整体性《预防医学》
  31. 正常腹部可触到的脏器《物理诊断学》


正产血晕不语_《傅青主女科》_中医妇科_【岐黄之术】

正产血晕不语（六十四）
在线购买《傅青主女科》正版书籍

正产血晕不语（六十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇有子方下地，即昏晕不语，此气血两脱也，本在不救；然救之得法，亦有能生者。山得岐天师秘诀，何敢隐而不宣乎？当斯之时，急用银针刺其眉心，得血出则语矣。然后以人参一两煎汤灌之，无不生者；即用黄耆二两，当归一两，名当归补血汤，煎汤一碗灌之亦得生。万不可于二方之中，轻加附子。盖附子无经不达，反引气血之药，走而不守，不能专注于胞胎，不若人参、归、耆直救其气血之绝，聚而不散也。盖产妇昏晕，全是血室空虚，无以养心，以致昏晕。舌为心之苗，心既无主，而舌又安能出声耶？夫眉心之穴，上通于脑，下通于舌，而其系则连于心，刺其眉心，则脑与舌俱通，而心之清气上升，则瘀血自然下降矣，然后以参、耆、当归之能补气生血者，煎汤灌之，则气与血接续，又何至於死亡乎！虽单用参、耆、当归亦有能生者，然终不若先刺眉心之为更妙。世人但知灸眉心之法，不知刺更胜於灸，盖灸法缓而刺法急，缓则难於救绝，急则易於回生，所谓“急则治其标，缓则治其本”者，此也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正产气虚血晕（六十三）
  • 当前页：正产血晕不语（六十四）
  • 下一页：正产败血攻心晕狂（六十五）
<<< 返回本书目录
  1. 正产《傅青主女科》
  2. 正常X线表现《放射诊断学》
  3. 正柴胡饮（新方）《虚损启微》
  4. 正常X线表现《放射诊断学》
  5. 正柴胡饮【方剂大全】
  6. 正常X线表现《放射诊断学》
  7. 整形外科中的心理问题《医学心理学》
  8. 正常分娩《妇产科学》
  9. 整形外科一般原则与基本操作《外科学总论》
  10. 正常分娩《默克家庭诊疗手册》
  11. 整体护理《基础护理学》
  12. 正常分娩的临床经过及处理《妇产科学》
  13. 整理说明《湖岳村叟医案》
  14. 正常骨髓象《常用化验值及意义》
  15. 整骨接骨夹缚手法《救伤秘旨》
  16. 正常和异常心理的判断标准《医学心理学》
  17. 整骨定痛散【方剂大全】
  18. 正常颅压脑积水【疾病大全】
  19. 蒸鳝鱼猪肉《保健药膳》
  20. 正常免疫球蛋白减少【疾病症状】
  21. 蒸气浴《中医养生学》
  22. 正常平衡的调节《病理生理学》
  23. 蒸笼《本草纲目》完整版
  24. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  25. 蒸法门《串雅内外编》
  26. 正常妊娠《妇产科学》
  27. 蒸饼【中药大全】
  28. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  29. 蒸饼《本草纲目》图文版
  30. 正常心电图《物理诊断学》
  1. 正产血晕不语《傅青主女科》
  2. 正产气虚血晕《傅青主女科》
  3. 正常CT表现《放射诊断学》
  4. 正产肠下《傅青主女科》
  5. 正常X线表现《放射诊断学》
  6. 正产胞衣不下《傅青主女科》
  7. 正常X线表现《放射诊断学》
  8. 正产败血攻心晕狂《傅青主女科》
  9. 正常X线表现《放射诊断学》
  10. 正产《竹林女科证治》
  11. 正常X线表现《放射诊断学》
  12. 正产《中医词典》
  13. 正常X线表现《医学影像学》
  14. 正产《傅青主女科》
  15. 正常表现《放射诊断学》
  16. 正柴胡饮（新方）《虚损启微》
  17. 正常产褥期《默克家庭诊疗手册》
  18. 正背发《万氏秘传外科心法》
  19. 正常胆道造影表现《放射诊断学》
  20. 正《中医词典》
  21. 正常的面色《常见病自测》
  22. 整形外科中的心理问题《医学心理学》
  23. 正常分娩《默克家庭诊疗手册》
  24. 整形外科的治疗范围与治疗手段《外科学总论》
  25. 正常分娩《妇产科学》
  26. 整形外科的特点《外科学总论》
  27. 正常分娩的临床经过及处理《妇产科学》
  28. 整形外科的基本原则与基本操作《外科学总论》
  29. 正常腹部可触到的脏器《物理诊断学》
  30. 整形外科的定义《外科学总论》
  31. 正常骨髓象《常用化验值及意义》


正产败血攻心晕狂_《傅青主女科》_中医妇科_【岐黄之术】

正产败血攻心晕狂（六十五）
在线购买《傅青主女科》正版书籍

正产败血攻心晕狂（六十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有产后二、三日，发热，恶露不行，败血攻心，狂言呼叫，甚欲奔走，拿提不定，人以为邪热在胃之过，谁知是血虚心不得养而然乎！夫产后之血，尽随胞胎而外越，则血室空虚，脏腑皆无血养，只有心中之血，尚存几微，以护心君。而脏腑失其所养，皆欲取给于心；心包为心君之宰相，拦绝务脏腑之气，不许入心，始得心神安静，是护心者全藉心包之力也。使心包亦虚，不能障心，而各脏腑之气遂直入于心，以分取乎心血，心包情急，既不能内顾其君，又不能外御乎众，于是大声疾呼，号鸣勤王，而其迹象反近于狂悖，有无可如何之势，故病状似热而实非热也。治法须大补心中之血，使各脏腑分取以自养，不得再扰乎心君，则心君泰然，而心包亦安矣。方用安心汤。

当归（二两）　　　　　　川芎（一两）

生地（五钱，炒）　　　　丹皮（五钱，炒）

生蒲黄（二钱）　　　　　干荷叶（一片，引）

水煎服。一剂而狂定，恶露亦下矣。此方用芎、归以养血，何以又用生地、丹皮之凉血，似非产后所宜？不知恶露所以奔心，原因虚热相犯，於补中凉之，而凉不为害，况益之以荷叶，七窍相通，引邪外出，不惟内不害心，且佐蒲黄以分解乎恶露也。但只可暂用以定狂，不可多用以取咎也。谨之，慎之。

（服药后狂定，宜服加味生化汤，当归（酒洗）一两一钱、川芎三钱、桃仁（研）钱半、荆芥穗（炒炭）一钱、丹皮钱半，服四剂妙。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正产血晕不语（六十四）
  • 当前页：正产败血攻心晕狂（六十五）
  • 下一页：正产肠下（六十六）
<<< 返回本书目录
  1. 正产《傅青主女科》
  2. 正常X线表现《放射诊断学》
  3. 正柴胡饮（新方）《虚损启微》
  4. 正常X线表现《放射诊断学》
  5. 正柴胡饮【方剂大全】
  6. 正常X线表现《放射诊断学》
  7. 整形外科中的心理问题《医学心理学》
  8. 正常分娩《妇产科学》
  9. 整形外科一般原则与基本操作《外科学总论》
  10. 正常分娩《默克家庭诊疗手册》
  11. 整体护理《基础护理学》
  12. 正常分娩的临床经过及处理《妇产科学》
  13. 整理说明《湖岳村叟医案》
  14. 正常骨髓象《常用化验值及意义》
  15. 整骨接骨夹缚手法《救伤秘旨》
  16. 正常和异常心理的判断标准《医学心理学》
  17. 整骨定痛散【方剂大全】
  18. 正常颅压脑积水【疾病大全】
  19. 蒸鳝鱼猪肉《保健药膳》
  20. 正常免疫球蛋白减少【疾病症状】
  21. 蒸气浴《中医养生学》
  22. 正常平衡的调节《病理生理学》
  23. 蒸笼《本草纲目》完整版
  24. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  25. 蒸法门《串雅内外编》
  26. 正常妊娠《妇产科学》
  27. 蒸饼【中药大全】
  28. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  29. 蒸饼《本草纲目》图文版
  30. 正常心电图《物理诊断学》
  1. 正产败血攻心晕狂《傅青主女科》
  2. 正产《竹林女科证治》
  3. 正产胞衣不下《傅青主女科》
  4. 正产《中医词典》
  5. 正产肠下《傅青主女科》
  6. 正产《傅青主女科》
  7. 正产气虚血晕《傅青主女科》
  8. 正柴胡饮（新方）《虚损启微》
  9. 正产血晕不语《傅青主女科》
  10. 正背发《万氏秘传外科心法》
  11. 正常CT表现《放射诊断学》
  12. 正《中医词典》
  13. 正常X线表现《放射诊断学》
  14. 整形外科中的心理问题《医学心理学》
  15. 正常X线表现《放射诊断学》
  16. 整形外科的治疗范围与治疗手段《外科学总论》
  17. 正常X线表现《放射诊断学》
  18. 整形外科的特点《外科学总论》
  19. 正常X线表现《放射诊断学》
  20. 整形外科的基本原则与基本操作《外科学总论》
  21. 正常X线表现《医学影像学》
  22. 整形外科的定义《外科学总论》
  23. 正常表现《放射诊断学》
  24. 整体性《预防医学》
  25. 正常产褥期《默克家庭诊疗手册》
  26. 整体望诊《中医诊断学》
  27. 正常胆道造影表现《放射诊断学》
  28. 整体观念《中医词典》
  29. 正常的面色《常见病自测》
  30. 整体观念《中医名词词典》
  31. 正常分娩《默克家庭诊疗手册》


正产肠下_《傅青主女科》_中医妇科_【岐黄之术】

正产肠下（六十六）
在线购买《傅青主女科》正版书籍

正产肠下（六十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇肠下，亦危症也，人以为儿门不关之故，谁知是气虚下陷而不能收乎！夫气虚下陷，自宜用升提之药，以提其气。然新产之妇，恐有瘀血在腹，一旦提气，并瘀血升腾于上，则冲心之患，又恐变出非常，是气又不可竟提也。气既不可竟提，而气又下陷，将用何法以治之哉？盖气之下陷者，因气之虚也，但补其气，则气旺而肠自升举矣。惟是补气之药少，则气力薄而难以上升，必须以多为贵，则阳旺力强，断不能降而不升矣。方用补气升肠饮。

人参（一两，去芦）　　　生黄耆（一两）

当归（一两，酒洗）　　　白术（五钱，土炒）

川芎（三钱，酒洗）　　　升麻（一分）

水煎服。一剂而肠升矣。此方纯於补气，全不去升肠，即如用升麻一分，亦不过引气而升耳。盖升麻之为用，少则气升，多则血升也，不可不知。又方用萆麻仁四十九粒捣涂顶心以提之，肠升即刻洗去，时久则恐吐血，此亦升肠之一法也。

（生产有子未下肠先下者，名盘肠生，勿遽服此方。急取一净盆，用开水洗热，将肠置于盆内，静待勿惧，子下后肠即徐徐收回。若时久盆与肠俱冷，不能速收，急用开水一盆，待温以入得手为度，将温水倾于置肠盆内，肠热气充，即可收起矣。若子先下，急服此方，少迟恐气脱不救。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正产败血攻心晕狂（六十五）
  • 当前页：正产肠下（六十六）
  • 下一页：产后少腹疼（六十七）
<<< 返回本书目录
  1. 正产《傅青主女科》
  2. 正常X线表现《放射诊断学》
  3. 正柴胡饮（新方）《虚损启微》
  4. 正常X线表现《放射诊断学》
  5. 正柴胡饮【方剂大全】
  6. 正常X线表现《放射诊断学》
  7. 整形外科中的心理问题《医学心理学》
  8. 正常分娩《妇产科学》
  9. 整形外科一般原则与基本操作《外科学总论》
  10. 正常分娩《默克家庭诊疗手册》
  11. 整体护理《基础护理学》
  12. 正常分娩的临床经过及处理《妇产科学》
  13. 整理说明《湖岳村叟医案》
  14. 正常骨髓象《常用化验值及意义》
  15. 整骨接骨夹缚手法《救伤秘旨》
  16. 正常和异常心理的判断标准《医学心理学》
  17. 整骨定痛散【方剂大全】
  18. 正常颅压脑积水【疾病大全】
  19. 蒸鳝鱼猪肉《保健药膳》
  20. 正常免疫球蛋白减少【疾病症状】
  21. 蒸气浴《中医养生学》
  22. 正常平衡的调节《病理生理学》
  23. 蒸笼《本草纲目》完整版
  24. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  25. 蒸法门《串雅内外编》
  26. 正常妊娠《妇产科学》
  27. 蒸饼【中药大全】
  28. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  29. 蒸饼《本草纲目》图文版
  30. 正常心电图《物理诊断学》
  1. 正产肠下《傅青主女科》
  2. 正产胞衣不下《傅青主女科》
  3. 正产气虚血晕《傅青主女科》
  4. 正产败血攻心晕狂《傅青主女科》
  5. 正产血晕不语《傅青主女科》
  6. 正产《竹林女科证治》
  7. 正常CT表现《放射诊断学》
  8. 正产《中医词典》
  9. 正常X线表现《放射诊断学》
  10. 正产《傅青主女科》
  11. 正常X线表现《放射诊断学》
  12. 正柴胡饮（新方）《虚损启微》
  13. 正常X线表现《放射诊断学》
  14. 正背发《万氏秘传外科心法》
  15. 正常X线表现《放射诊断学》
  16. 正《中医词典》
  17. 正常X线表现《医学影像学》
  18. 整形外科中的心理问题《医学心理学》
  19. 正常表现《放射诊断学》
  20. 整形外科的治疗范围与治疗手段《外科学总论》
  21. 正常产褥期《默克家庭诊疗手册》
  22. 整形外科的特点《外科学总论》
  23. 正常胆道造影表现《放射诊断学》
  24. 整形外科的基本原则与基本操作《外科学总论》
  25. 正常的面色《常见病自测》
  26. 整形外科的定义《外科学总论》
  27. 正常分娩《默克家庭诊疗手册》
  28. 整体性《预防医学》
  29. 正常分娩《妇产科学》
  30. 整体望诊《中医诊断学》
  31. 正常分娩的临床经过及处理《妇产科学》


产后少腹疼_《傅青主女科》_中医妇科_【岐黄之术】

产后少腹疼（六十七）
在线购买《傅青主女科》正版书籍

产后少腹疼（六十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人产后少腹疼痛，甚则结成一块，按之愈疼，人以为儿枕之疼也，谁知是瘀血作祟乎！夫儿枕者，前人谓儿头枕之物也。儿枕之不疼，岂儿生不枕而反疼，是非儿枕可知矣。既非儿枕，何故作疼？乃是瘀血未散，结作成团而作疼耳。凡此等症，多是壮健之妇血有余，而非血不足也。似乎可用破血之药；然血活则瘀血自除，血结则瘀作祟；若不补血而反败血，虽瘀血可消，毕竟耗损难免，不若于补血之中，以行逐瘀之法，则气血不耗，而瘀亦尽消矣。方用散结定疼汤。

当归（一两，酒洗）　　　川芎（五钱，酒洗）

丹皮（二钱，炒）　　　　益母草（三钱）

黑芥穗（二钱）　　　　　乳香（一钱，去油）

山楂（十粒，炒黑）　　　桃仁（七粒，泡去皮尖，炒，研）

水煎。服一剂而疼止而愈，不必再剂也。此方逐瘀于补血之中，消块於生血之内，妙在不专攻疼病而疼病止。彼世人一见儿枕之疼，动用元胡、苏木、蒲黄、灵脂之类以化块，又何足论哉！

妇人产后少腹疼痛，按之即止，人亦以为儿枕之疼也，谁知是血虚而然乎！夫产后亡血过多，血室空虚，原能腹疼，十妇九然。但疼有虚实之分，不可不辨；如燥糖触体光景，是虚疼而非实疼也。大凡虚疼宜补，而产后之虚疼，尤宜补焉。惟是血虚之疼，必须用补血之药，而补血之味，多是润滑之品，恐与大肠不无相碍；然产后血虚，肠多干燥，润滑正相宜也，何碍之有。方用肠宁汤。

当归（一两，酒洗）　　　熟地（一两，九蒸）

人参（三钱）　　　　　　麦冬（三钱，去心）

阿胶（三钱，蛤粉炒）　　山药（三钱，炒）

续断（二钱）　　　　　　甘草（一钱）

肉桂（二分，去粗，研）

水煎服。一剂而疼轻，二剂而疼止，多服更宜。此方补气补血之药也；然补气而无太郁之忧，补血而无太滞之患，气血既生，不必止疼而疼自止矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正产肠下（六十六）
  • 当前页：产后少腹疼（六十七）
  • 下一页：产后气喘（六十八）
<<< 返回本书目录
  1. 产后上气《圣济总录》
  2. 产后少乳《女科秘要》
  3. 产后伤食服消食药致满闷《女科秘要》
  4. 产后舌黑《女科秘要》
  5. 产后伤食【疾病大全】
  6. 产后身痛《女科宝鉴》
  7. 产后伤食《胎产指南》
  8. 产后身痛《医学心悟》
  9. 产后伤食《胎产秘书》
  10. 产后身痛《中医妇科学》
  11. 产后伤食《女科秘旨》
  12. 产后身痛《自我调养巧治病》
  13. 产后伤食《家传女科经验摘奇》
  14. 产后生化汤论《家传女科经验摘奇》
  15. 产后伤脬小便淋数不止《胎产秘书》
  16. 产后生化汤论《宁坤秘籍》
  17. 产后伤寒歌《脉诀乳海》
  18. 产后生化汤论服法《胎产指南》
  19. 产后伤寒歌《脉诀刊误》
  20. 产后湿温化燥证《余无言医案》
  21. 产后伤寒方论《妇人大全良方》
  22. 产后手指痛【疾病症状】
  23. 产后伤寒《圣济总录》
  24. 产后手足抽掣《医学衷中参西录》
  25. 产后伤寒《冯氏锦囊秘录》
  26. 产后述略《客尘医话》
  27. 产后伤风《女科切要》
  28. 产后水肿《女科秘旨》
  29. 产后痧痛论《痧胀玉衡》
  30. 产后水肿《胎产秘书》
  1. 产后少腹疼《傅青主女科》
  2. 产后上气候《诸病源候论》
  3. 产后少腹痛《医学纲目》
  4. 产后上气《圣济总录》
  5. 产后少乳《女科秘要》
  6. 产后伤食停滞分证用药法《女科经纶》
  7. 产后舌不收《竹林女科证治》
  8. 产后伤食服消食药致满闷《女科秘要》
  9. 产后舌出《中医词典》
  10. 产后伤食发热宜下《女科经纶》
  11. 产后舌出不收《急救广生集》
  12. 产后伤食发热类伤寒《女科经纶》
  13. 产后舌出不收《奇效简便良方》
  14. 产后伤食发热分证用药《女科经纶》
  15. 产后舌出不收《奇方类编》
  16. 产后伤食发热不可作血虚治《女科经纶》
  17. 产后舌出不收《奇方类编》
  18. 产后伤食发热《女科精要》
  19. 产后舌黑《中医词典》
  20. 产后伤食发热《冯氏锦囊秘录》
  21. 产后舌黑《女科秘要》
  22. 产后伤食《胎产指南》
  23. 产后舌黑如尘《宁坤秘籍》
  24. 产后伤食《胎产指南》
  25. 产后舌黑舌枯《评注产科心法》
  26. 产后伤食《女科秘旨》
  27. 产后身冷《竹林女科证治》
  28. 产后伤食《胎产秘书》
  29. 产后身热或夜间热或寒热往来《胎产指南》
  30. 产后伤食《家传女科经验摘奇》
  31. 产后身生疮候《诸病源候论》


产后气喘_《傅青主女科》_中医妇科_【岐黄之术】

产后气喘（六十八）
在线购买《傅青主女科》正版书籍

产后气喘（六十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人产后气喘，最是大危之症，苟不急治，立刻死亡，人只知是气血之虚也，谁知是气血两脱乎！夫既气血两脱，人将立死，何又能作喘？然此血将脱，而气犹未脱也。血将脱而气欲挽之，而反上喘。如人救溺，援之而力不胜，又不肯自安于不救，乃召号同志以求助，故呼声而喘作。其症虽危，而可救处正在能作喘也。盖肺主气，喘则肺气似盛而实衰，当是之时，血将脱而万难骤生，望肺气之相救甚急；若赤子之望慈母然。而肺因血失，止存几微之气，自顾尚且不暇，又何能提挈乎血，气不与血俱脱者几希矣，是救血必须补气也。方用救脱活母汤。

人参（二两）　　　　　　当归（一两，酒洗）

熟地（一两，九蒸）　　　枸杞子（五钱）

山萸（五钱，蒸，去核）　麦冬（一两，去心）

阿胶（二钱，蛤粉炒）　　肉桂（一钱，去粗，研）

黑芥穗（二钱）

水煎服。一剂而喘轻，二剂而喘减，三剂而喘定，四剂而全愈矣。此方用人参以接续元阳，然徒补其气而不补其血，则阳燥而狂，虽回生於一时，亦旋得旋失之道；即补血而不补其肝肾之精，则本原不固，阳气又安得而续乎！所以又用熟地、山萸、枸杞之类，以大补其肝肾之精，而后大益其肺气，则肺气健旺，升提有力矣。特虑新产之后，用补阴之药，腻滞不行，又加肉桂以补命门之火，使火气有根，助人参以生气，且能运化地黄之类，以化精生血。若过於助阳，万一血随阳动瘀而上行，亦非保全之策，更加荆芥以引血归经，则肺气安而喘速定，治几其神乎。

（方妙不可加减。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后少腹疼（六十七）
  • 当前页：产后气喘（六十八）
  • 下一页：产后恶寒身颤六十九
<<< 返回本书目录
  1. 产后气喘《女科切要》
  2. 产后气短发喘《胎产秘书》
  3. 产后脾虚冒寒《轩岐救正论》
  4. 产后气短汗喘痰嗽声重《女科秘要》
  5. 产后膨胀《胎产秘书》
  6. 产后气短似喘《家传女科经验摘奇》
  7. 产后呕吐《女科切要》
  8. 产后气短似喘《女科秘要》
  9. 产后呕逆不食方论《妇人大全良方》
  10. 产后气短似喘《胎产指南》
  11. 产后呕逆不食《胎产指南》
  12. 产后气急《女科秘要》
  13. 产后呕逆不食《女科秘旨》
  14. 产后气血竭汗多形色脱《女科秘要》
  15. 产后呕逆《胎产秘书》
  16. 产后全身酸痛【疾病症状】
  17. 产后呕逆《圣济总录》
  18. 产后热闷气上转为香港脚《女科百问》
  19. 产后呕不纳谷《女科秘要》
  20. 产后热闷气上转为香港脚方论《妇人大全良方》
  21. 产后衄血《女科切要》
  22. 产后热蒸成痨瘵症《胎产秘书》
  23. 产后疟疾《女科切要》
  24. 产后如狂喘满《女科切要》
  25. 产后疟疾《女科撮要》
  26. 产后乳房萎缩【疾病症状】
  27. 产后疟《医学纲目》
  28. 产后乳疾《医学心悟》
  29. 产后尿胞坠下《女科切要》
  30. 产后乳结核《圣济总录》
  1. 产后气喘《傅青主女科》
  2. 产后起居太早，产户感风寒作痛衣被等亦难近身体《胎产指南》
  3. 产后气喘《冯氏锦囊秘录》
  4. 产后脐下痛作恶露不尽论《女科经纶》
  5. 产后气喘《女科精要》
  6. 产后癖候《诸病源候论》
  7. 产后气喘《女科切要》
  8. 产后痞满《中医词典》
  9. 产后气喘急《明医指掌》
  10. 产后脾虚冒寒《轩岐救正论》
  11. 产后气喘秘方《华佗神方》
  12. 产后膨胀《胎产秘书》
  13. 产后气喘属败血停凝上熏于肺《女科经纶》
  14. 产后膨胀《中医词典》
  15. 产后气喘属孤阳绝阴《女科经纶》
  16. 产后呕吐属脾胃病分证用药《女科经纶》
  17. 产后气短发喘《胎产秘书》
  18. 产后呕吐属肠胃燥涩气逆《女科经纶》
  19. 产后气短汗喘痰嗽声重《女科秘要》
  20. 产后呕吐秘方《华佗神方》
  21. 产后气短似喘《家传女科经验摘奇》
  22. 产后呕吐．饮食不下．腹胀《女科旨要》
  23. 产后气短似喘《胎产指南》
  24. 产后呕吐《女科切要》
  25. 产后气短似喘《女科秘要》
  26. 产后呕吐《女科精要》
  27. 产后气急《宁坤秘籍》
  28. 产后呕吐《冯氏锦囊秘录》
  29. 产后气急《女科秘要》
  30. 产后呕吐《中医词典》
  31. 产后气逆《奇效简便良方》


产后恶寒身颤六十九_《傅青主女科》_中医妇科_【岐黄之术】

产后恶寒身颤六十九

产后恶寒身颤六十九

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人产后恶寒恶心，身体颤，发热作渴，人以为产后伤寒也，谁知是气血两虚，正不敌邪而然乎；大凡人之气不虚，则邪断难入。产妇失血既多，则气必大虚，气虚则皮毛无卫，邪原易入，正不必户外之风来袭体也，即一举一动，风即可乘虚而入之。然产后之妇，风易入而亦易出。凡有外邪之感，俱不必祛风，况产妇之恶寒者，寒由内生也。发热者，热由内弱也；身颤者，颤由气虚也。治其内寒，而外寒自散；治其内弱，而外热自解；壮其元阳，而身颤自除。方用十全大补汤。

人参（三钱）　　　　　　白术（三钱，土炒）

茯苓（三钱，去皮）　　　甘草（一钱，炙）

川芎（一钱，酒洗）　　　当归（三钱，酒洗）

熟地（五钱，九蒸）　　　白芍（二钱，炒）

黄耆（一两，生用）　　　肉桂（一两，去粗，研）

水煎服。一剂而诸病悉愈。此方但补气与血之虚，而不去散风与邪之实，正以正足而邪自除也，况原无邪气乎！所以奏功之捷也。

（宜连服数剂，不可只服一剂。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后气喘（六十八）
  • 当前页：产后恶寒身颤六十九
  • 下一页：产后恶心呕吐（七十）
<<< 返回本书目录
  1. 产后呃忒《女科切要》
  2. 产后恶露不断《圣济总录》
  3. 产后短气似喘《女科秘旨》
  4. 产后恶露不尽【中药主治】
  5. 产后短气《圣济总录》
  6. 产后恶露不尽【方剂主治】
  7. 产后妒乳方论《妇人大全良方》
  8. 产后恶露不尽腹痛方论《妇人大全良方》
  9. 产后妒乳《圣济总录》
  10. 产后恶露不净有臭味【疾病症状】
  11. 产后癫狂《胎产指南》
  12. 产后恶露不绝《女科宝鉴》
  13. 产后颠狂《医学心悟》
  14. 产后恶露不绝方《外台秘要》
  15. 产后盗汗《女科秘旨》
  16. 产后恶露不绝方论《妇人大全良方》
  17. 产后当究奇经论《温病条辨》
  18. 产后恶露不下《圣济总录》
  19. 产后当补心气论《温病条辨》
  20. 产后恶露不下【方剂主治】
  21. 产后疸症《胎产秘书》
  22. 产后恶露不下方论《妇人大全良方》
  23. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  24. 产后恶露不止《妇人规》
  25. 产后大小便不通方论《妇人大全良方》
  26. 产后恶露不止《景岳全书》
  27. 产后大小便不通《圣济总录》
  28. 产后恶露发热《女科秘要》
  29. 产后大补须分虚不虚全实三证论《胎产心法》
  30. 产后恶露凝结成块虚症百出《女科秘要》
  1. 产后恶寒身颤六十九《傅青主女科》
  2. 产后呃忒《女科切要》
  3. 产后恶露不断《圣济总录》
  4. 产后呃逆属脾虚聚冷胃中伏寒《女科经纶》
  5. 产后恶露不尽腹痛方论《妇人大全良方》
  6. 产后呃逆秘方《华佗神方》
  7. 产后恶露不尽腹痛候《诸病源候论》
  8. 产后呃逆分证用药法《女科经纶》
  9. 产后恶露不尽腹中作痛《孙文垣医案》
  10. 产后呃逆《女科精要》
  11. 产后恶露不绝方论《妇人大全良方》
  12. 产后呃逆《冯氏锦囊秘录》
  13. 产后恶露不绝方四首《外台秘要》
  14. 产后短气似喘《女科秘旨》
  15. 产后恶露不绝秘方《华佗神方》
  16. 产后短气《圣济总录》
  17. 产后恶露不绝属肝脾经病《女科经纶》
  18. 产后妒乳方论《妇人大全良方》
  19. 产后恶露不绝属虚损脏腑挟冷《女科经纶》
  20. 产后妒乳《圣济总录》
  21. 产后恶露不下《圣济总录》
  22. 产后痘《中医词典》
  23. 产后恶露不下《中医词典》
  24. 产后吊阴产后浮肿《宁坤秘籍》
  25. 产后恶露不下方论《妇人大全良方》
  26. 产后癫狂秘方《华佗神方》
  27. 产后恶露不下属风冷乘虚抟血《女科经纶》
  28. 产后癫狂《胎产指南》
  29. 产后恶露不止《景岳全书》
  30. 产后颠狂方论《妇人大全良方》
  31. 产后恶露不止《妇人规》


产后恶心呕吐_《傅青主女科》_中医妇科_【岐黄之术】

产后恶心呕吐（七十）
在线购买《傅青主女科》正版书籍

产后恶心呕吐（七十）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人产后恶心欲呕，时而作吐，人皆曰胃气之寒也，谁知是肾气之寒乎！夫胃为肾之关，胃之气寒，则胃气不能行于肾之中；肾之气寒，则肾气亦不能行于胃之内，是肾与胃不可分而两之也。惟是产后失血过多，必致肾水干涸，肾水涸应肾火上炎，当不至胃有寒冷之虞，何故肾寒而胃亦寒乎？盖新产之馀，水乃遽然涸去，虚火尚不能生，火既不生，而寒之象自现。治法宜补其肾中之火，然火无水济，则火在水上，未必不成火动阴虚之症；必须于水中补火，肾中温胃，而后肾无太热之患，胃有既济之欢也。方用温肾止呕汤。

熟地（五钱，九蒸）　　　巴戟（一两，盐水浸）

人参（三钱）　　　　　　白术（一两，土炒）

山萸（五钱，蒸，去核）　炮姜（一钱）

茯苓（二钱，去皮）　　　橘红（五分，姜汁洗）

白蔻（一粒，研）

水煎服。一剂而呕吐止，二剂而不再发，四剂而全愈矣。此方补肾之药，多於治胃之品，然而治肾仍是治胃也。所以肾气升腾，而胃寒自解，不必用大热之剂，温胃而祛寒也。

（服此方必待恶露尽后. 若初产一、二日之内恶心欲呕，乃恶露上冲，宜服加味生化汤：全当归一两（酒洗）、川芎二钱、炮姜一钱、东查炭二钱、桃仁一钱（研），用无灰黄酒一锺，水三锺同煎。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后恶寒身颤六十九
  • 当前页：产后恶心呕吐（七十）
  • 下一页：产后血崩（七十一）
<<< 返回本书目录
  1. 产后恶露凝结成块虚症百出《女科秘要》
  2. 产后儿枕心腹刺痛方论《妇人大全良方》
  3. 产后恶露发热《女科秘要》
  4. 产后二十九症医方《胎产指南》
  5. 产后恶露不止《景岳全书》
  6. 产后发?（?当作痉）《女科撮要》
  7. 产后恶露不止《妇人规》
  8. 产后发痉《妇人规》
  9. 产后恶露不下方论《妇人大全良方》
  10. 产后发痉《回春录》
  11. 产后恶露不下【方剂主治】
  12. 产后发痉《景岳全书》
  13. 产后恶露不下《圣济总录》
  14. 产后发热《妇人规》
  15. 产后恶露不绝方论《妇人大全良方》
  16. 产后发热《回春录》
  17. 产后恶露不绝方《外台秘要》
  18. 产后发热《景岳全书》
  19. 产后恶露不绝《女科宝鉴》
  20. 产后发热《明医杂着》
  21. 产后恶露不净有臭味【疾病症状】
  22. 产后发热《女科宝鉴》
  23. 产后恶露不尽腹痛方论《妇人大全良方》
  24. 产后发热《女科切要》
  25. 产后恶露不尽【方剂主治】
  26. 产后发热《医学纲目》
  27. 产后恶露不尽【中药主治】
  28. 产后发热《医学心悟》
  29. 产后恶露不断《圣济总录》
  30. 产后发热《中医妇科学》
  1. 产后恶心呕吐《傅青主女科》
  2. 产后恶露凝结成块虚症百出《女科秘要》
  3. 产后恶血冲心《中医词典》
  4. 产后恶露腹痛《中医词典》
  5. 产后恶血发热《宁坤秘籍》
  6. 产后恶露发热《女科秘要》
  7. 产后恶血入肺《中医词典》
  8. 产后恶露不止属血滞不化《女科经纶》
  9. 产后恶血入肝《中医词典》
  10. 产后恶露不止《妇人规》
  11. 产后恶血入脾《中医词典》
  12. 产后恶露不止《景岳全书》
  13. 产后恶血入心《中医词典》
  14. 产后恶露不下属风冷乘虚抟血《女科经纶》
  15. 产后恶血循经《中医词典》
  16. 产后恶露不下方论《妇人大全良方》
  17. 产后儿枕腹痛《中医词典》
  18. 产后恶露不下《中医词典》
  19. 产后儿枕心腹刺痛方论《妇人大全良方》
  20. 产后恶露不下《圣济总录》
  21. 产后耳聋《中医词典》
  22. 产后恶露不绝属虚损脏腑挟冷《女科经纶》
  23. 产后耳聋候《诸病源候论》
  24. 产后恶露不绝属肝脾经病《女科经纶》
  25. 产后二便不通《冯氏锦囊秘录》
  26. 产后恶露不绝秘方《华佗神方》
  27. 产后二便不通《女科精要》
  28. 产后恶露不绝方四首《外台秘要》
  29. 产后二便不通属津液燥竭《女科经纶》
  30. 产后恶露不绝方论《妇人大全良方》
  31. 产后发?（?当作痉）《女科撮要》


产后血崩_《傅青主女科》_中医妇科_【岐黄之术】

产后血崩（七十一）
在线购买《傅青主女科》正版书籍

产后血崩（七十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

少妇产后半月，血崩昏晕，目见鬼神。人皆曰恶血冲心也，谁知是不慎房帏之过乎。夫产后业逾半月，虽不比初产之二三日，而气血初生，尚未全复，即血路已净，而胞胎之损伤未痊，断不可轻于一试，以重伤其门户。无奈少娇之妇，气血初复，不知慎养，欲心大动，贪合图欢，以致血崩昏晕，目见鬼神，是心肾两伤，不特胞胎门户已也。明明是既犯色戒，又加酣战，以致大泄其精，精泄而神亦随之而欲脱。此等之症，乃自作之孽，多不可活。然于不可活之中，而思一急救之法。舍大补其气与血，别无良法也。方用救败求生汤。

人参（二两）　　　　　　当归（二两，酒洗）

白术（二两，土炒）　　　九蒸熟地（一两）

山萸（五钱，蒸）　　　　山药（五钱，炒）

枣仁（五钱，生用）　　　附子（一分或一钱，自制）

水煎服。一剂而神定，二剂而晕止，三剂而血亦止矣。倘一服见效，连服三、四剂，减去一半，再服十剂，可庆更生。此方补气以回元阳於无何有之乡，阳回而气回，自可摄血以归神，生精而续命矣。

（亦有中气素虚，产后顷刻血崩不止，气亦随之而脱。此至危之证，十常不救者八、九，惟用独参汤尚可救活一、二。辽人参去芦五钱，打碎，急煎，迟则气脱不及待矣。煎成徐徐灌之，待气回再煎一服灌之。其馀治法参看血崩门。但产后不可用杭芍炭以及诸凉药。然此证皆系临产一、二日前入房所致，戒之！）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后恶心呕吐（七十）
  • 当前页：产后血崩（七十一）
  • 下一页：产后手伤胞胎淋漓不止（七十二）
<<< 返回本书目录
  1. 产后血崩《中医妇科学》
  2. 产后血崩方论《妇人大全良方》
  3. 产后血崩《胎产指南》
  4. 产后血不止《孙真人海上方》
  5. 产后血崩《胎产秘书》
  6. 产后血臌《洄溪医案》
  7. 产后血崩《女科秘旨》
  8. 产后血瘕方论《妇人大全良方》
  9. 产后血崩《女科百问》
  10. 产后血尽作痛《女科秘要》
  11. 产后血崩《家传女科经验摘奇》
  12. 产后血块攻筑疼痛《圣济总录》
  13. 产后蓄血兼症《轩岐救正论》
  14. 产后血块论《内府秘传经验女科》
  15. 产后虚脱【疾病大全】
  16. 产后血气烦闷方《外台秘要》
  17. 产后虚实宜审《医宗金鉴》
  18. 产后血气攻腹疼痛《圣济总录》
  19. 产后虚实宜审《妇科心法要诀》
  20. 产后血气痛《女科秘要》
  21. 产后虚热方《外台秘要》
  22. 产后血虚【方剂主治】
  23. 产后虚热《圣济总录》
  24. 产后血晕《回春录》
  25. 产后虚羸方论《妇人大全良方》
  26. 产后血晕《金匮钩玄》
  27. 产后虚羸方《外台秘要》
  28. 产后血晕《内府秘传经验女科》
  29. 产后虚羸【疾病大全】
  30. 产后血晕《女科宝鉴》
  1. 产后血崩《傅青主女科》
  2. 产后血奔《中医词典》
  3. 产后血崩《中医词典》
  4. 产后蓄血兼症《轩岐救正论》
  5. 产后血崩《家传女科经验摘奇》
  6. 产后虚实宜审《妇科心法要诀》
  7. 产后血崩《胎产秘书》
  8. 产后虚实宜审《医宗金鉴》
  9. 产后血崩《女科秘旨》
  10. 产后虚弱《医学纲目》
  11. 产后血崩《冯氏锦囊秘录》
  12. 产后虚热头痛秘方《华佗神方》
  13. 产后血崩《奇效简便良方》
  14. 产后虚热口生疮候《诸病源候论》
  15. 产后血崩《女科精要》
  16. 产后虚热候《诸病源候论》
  17. 产后血崩《胎产指南》
  18. 产后虚热方二首《外台秘要》
  19. 产后血崩《中医妇科学》
  20. 产后虚热《圣济总录》
  21. 产后血崩《女科百问》
  22. 产后虚冷秘方《华佗神方》
  23. 产后血崩《评注产科心法》
  24. 产后虚冷洞痢候《诸病源候论》
  25. 产后血崩第九《竹泉生女科集要》
  26. 产后虚羸候《诸病源候论》
  27. 产后血崩第十《竹泉生女科集要》
  28. 产后虚羸方三首《外台秘要》
  29. 产后血崩方论《妇人大全良方》
  30. 产后虚羸方论《妇人大全良方》
  31. 产后血崩分证用药《女科经纶》


产后手伤胞胎淋漓不止_《傅青主女科》_中医妇科_【岐黄之术】

产后手伤胞胎淋漓不止（七十二）
在线购买《傅青主女科》正版书籍

产后手伤胞胎淋漓不止（七十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有生产之时，被稳婆手入产门，损伤胞胎，因而淋漓不止，欲少忍须臾而不能，人谓胞破不能再补也，孰知不然。夫破伤皮肤，尚可完补，岂破在腹内者，独不可治疗？或谓破在外可用药外治，以生皮肤；破在内，虽有灵膏，无可救补。然破之在内者，外治虽无可施力，安必内治不可奏功乎！试思疮伤之毒，大有缺陷，尚可服药以生肌肉，此不过收生不谨；小有所损，并无恶毒，何难补其缺陷也。方用完胞饮。

人参（一两）　　　　　　白术（十两，土炒）

茯苓（三钱，去皮）　　　生黄耆（五钱）

当归（一两，酒炒）　　　川芎（五钱）

白芨末（一钱）　　　　　红花（一钱）

益母草（三钱）　　　　　桃仁（十粒，泡炒，研）

用猪羊胞一个，先煎汤，后煎药，饥服十剂全愈。夫胞损宜用补胞之药，何以反用补气血之药也？盖生产本不可手探试，而稳婆竟以手探，胞胎以致伤损，则难产必矣。难产者，因气血之虚也。产后大伤气血，是虚而又虚矣，因虚而损，复因损而更虚，若不补其气与血，而胞胎之破，何以奏功乎！今之大补其气血者，不啻饥而与之食，渴而与之饮也，则精神大长，气血再造，而胞胎何难补完乎？所以旬日之内便成功也。

（胞破诸书单方多，然不如此妙。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血崩（七十一）
  • 当前页：产后手伤胞胎淋漓不止（七十二）
  • 下一页：产后四肢浮肿（七十三）
<<< 返回本书目录
  1. 产后湿温化燥证《余无言医案》
  2. 产后手指痛【疾病症状】
  3. 产后生化汤论服法《胎产指南》
  4. 产后手足抽掣《医学衷中参西录》
  5. 产后生化汤论《宁坤秘籍》
  6. 产后述略《客尘医话》
  7. 产后生化汤论《家传女科经验摘奇》
  8. 产后水肿《女科秘旨》
  9. 产后身痛《自我调养巧治病》
  10. 产后水肿《胎产秘书》
  11. 产后身痛《中医妇科学》
  12. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  13. 产后身痛《医学心悟》
  14. 产后四大忌《济生集》
  15. 产后身痛《女科宝鉴》
  16. 产后四肢浮肿方论《妇人大全良方》
  17. 产后舌黑《女科秘要》
  18. 产后四肢虚肿《女科百问》
  19. 产后少乳《女科秘要》
  20. 产后嗽立三方《宁坤秘籍》
  21. 产后上气《圣济总录》
  22. 产后所下过多虚极生风《女科百问》
  23. 产后伤食服消食药致满闷《女科秘要》
  24. 产后所下过多虚极生风方论《妇人大全良方》
  25. 产后伤食【疾病大全】
  26. 产后瘫痪症《胎产秘书》
  27. 产后伤食《胎产指南》
  28. 产后调护法《产宝》
  29. 产后伤食《胎产秘书》
  30. 产后调护法《女科秘要》
  1. 产后手伤胞胎淋漓不止《傅青主女科》
  2. 产后食阻秘方《华佗神方》
  3. 产后手足抽掣《医学衷中参西录》
  4. 产后食茶《古今医统大全》
  5. 产后手足身痛《冯氏锦囊秘录》
  6. 产后时气热病候《诸病源候论》
  7. 产后手足身痛《女科精要》
  8. 产后十二病《女科经纶》
  9. 产后属阴虚火炽筋无所养《女科经纶》
  10. 产后十八证《女科经纶》
  11. 产后述略《客尘医话》
  12. 产后湿温化燥证《余无言医案》
  13. 产后水谷痢《中医词典》
  14. 产后失音．言不退场门《女科旨要》
  15. 产后水肿《中医词典》
  16. 产后失血《明医指掌》
  17. 产后水肿《胎产秘书》
  18. 产后生化汤论服法《胎产指南》
  19. 产后水肿《女科秘旨》
  20. 产后生化汤论《宁坤秘籍》
  21. 产后水肿《医学纲目》
  22. 产后生化汤论《家传女科经验摘奇》
  23. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  24. 产后身痛《评注产科心法》
  25. 产后四不活《中医词典》
  26. 产后身痛《中医妇科学》
  27. 产后四大忌《济生集》
  28. 产后身痛《医学心悟》
  29. 产后四肢浮肿《傅青主女科》
  30. 产后身痛《医学纲目》
  31. 产后四肢浮肿方论《妇人大全良方》


产后四肢浮肿_《傅青主女科》_中医妇科_【岐黄之术】

产后四肢浮肿（七十三）
在线购买《傅青主女科》正版书籍

产后四肢浮肿（七十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

产后四肢浮肿，寒热往来，气喘 咳嗽，胸隔不利，口吐酸水，两胁疼痛，人皆曰败血流于经络，渗于四肢，以致气逆也，谁知是肝肾两虚，阴不得出之阳乎！夫产后之妇，气血大亏，自然肾水不足，肾火沸腾；然水不足则不能养肝，而肝木大燥，木中乏津，木燥火发，肾火有党，子母两焚，火焰直冲，而上克肺金，金受火刑，力难制肝，而咳嗽喘满之病生焉；肝火既旺而下克脾土，土受木刑，力难制水，而四肢浮肿之病出焉。然而肝木之火旺，乃假象而非真旺也。假旺之气，若盛而实不足，故时而热时而寒，往来无定，乃随气之盛衰以为寒热，而寒非真寒，热亦非真热，是以气逆於胸隔之间而不舒耳。两胁者，肝之部位也。酸者，肝之气味也。吐酸胁疼痛，皆肝虚而肾不能荣之象也。治法宜补血以养肝，补精以生血，精血足而气自顺，而寒热咳嗽浮肿之病悉退矣。方用转气汤。

人参（三钱）　　　　　　茯苓（三钱，去皮）

白术（三钱，土炒）　　　当归（五钱，酒洗）

白芍（五钱，酒炒）　　　熟地（一两，九蒸）

山萸（三钱，蒸）　　　　山药（五钱，炒）

芡实（三钱，炒）　　　　柴胡（五分）

故纸（一钱，盐水炒）

水煎服。三剂效，十剂痊。此方皆是补血补精之品，何以名为转气耶？不知气逆由於气虚，乃是肝肾之气虚也。补肝肾之精血，即所以补肝肾之气也。盖虚则逆，旺则顺，是补即转也；气转而各症尽愈，阴出之阳，则阴阳无扦格之虞矣。

（方妙不可加减。白芍宜炒炭用。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后手伤胞胎淋漓不止（七十二）
  • 当前页：产后四肢浮肿（七十三）
  • 下一页：产后肉线出（七十四）
<<< 返回本书目录
  1. 产后四大忌《济生集》
  2. 产后四肢浮肿方论《妇人大全良方》
  3. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  4. 产后四肢虚肿《女科百问》
  5. 产后水肿《胎产秘书》
  6. 产后嗽立三方《宁坤秘籍》
  7. 产后水肿《女科秘旨》
  8. 产后所下过多虚极生风《女科百问》
  9. 产后述略《客尘医话》
  10. 产后所下过多虚极生风方论《妇人大全良方》
  11. 产后手足抽掣《医学衷中参西录》
  12. 产后瘫痪症《胎产秘书》
  13. 产后手指痛【疾病症状】
  14. 产后调护法《产宝》
  15. 产后湿温化燥证《余无言医案》
  16. 产后调护法《女科秘要》
  17. 产后生化汤论服法《胎产指南》
  18. 产后调理《达生编》
  19. 产后生化汤论《宁坤秘籍》
  20. 产后调理方【方剂大全】
  21. 产后生化汤论《家传女科经验摘奇》
  22. 产后统论《圣济总录》
  23. 产后身痛《自我调养巧治病》
  24. 产后头痛《回春录》
  25. 产后身痛《中医妇科学》
  26. 产后头痛《女科切要》
  27. 产后身痛《医学心悟》
  28. 产后头痛《圣济总录》
  29. 产后身痛《女科宝鉴》
  30. 产后头痛【疾病症状】
  1. 产后四肢浮肿《傅青主女科》
  2. 产后四大忌《济生集》
  3. 产后四肢浮肿方论《妇人大全良方》
  4. 产后四不活《中医词典》
  5. 产后四肢骨节．遍身疼痛《女科旨要》
  6. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  7. 产后四肢虚肿《中医词典》
  8. 产后水肿《医学纲目》
  9. 产后四肢虚肿《女科百问》
  10. 产后水肿《女科秘旨》
  11. 产后四肢虚肿者，何。《卫生家宝产科备要》
  12. 产后水肿《胎产秘书》
  13. 产后四字真言《中医词典》
  14. 产后水肿《中医词典》
  15. 产后嗽．气急痰涎多者《女科旨要》
  16. 产后水谷痢《中医词典》
  17. 产后嗽立三方《宁坤秘籍》
  18. 产后述略《客尘医话》
  19. 产后所下过多，虚极生风者，何。《卫生家宝产科备要》
  20. 产后属阴虚火炽筋无所养《女科经纶》
  21. 产后所下过多虚极生风《女科百问》
  22. 产后手足身痛《女科精要》
  23. 产后所下过多虚极生风方论《妇人大全良方》
  24. 产后手足身痛《冯氏锦囊秘录》
  25. 产后瘫痪《中医词典》
  26. 产后手足抽掣《医学衷中参西录》
  27. 产后瘫痪症《胎产秘书》
  28. 产后手伤胞胎淋漓不止《傅青主女科》
  29. 产后体操《家庭医学百科·预防保健篇》
  30. 产后食阻秘方《华佗神方》
  31. 产后调护《竹林女科证治》


产后肉线出_《傅青主女科》_中医妇科_【岐黄之术】

产后肉线出（七十四）
在线购买《傅青主女科》正版书籍

产后肉线出（七十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有产后水道中出肉线一条，长二、三尺，动之则疼痛欲绝，人以为胞胎之下坠也，谁知是带脉之虚脱乎！夫带脉束于任督之间，任脉前而督脉后，二脉有力，则带脉坚牢；二脉无力，则带脉崩坠。产后亡血过多，无血以养任督，而带脉崩坠，力难升举，故随溺而随下也。带脉下垂，每每作痛于腰脐之间，况下坠者而出于产门之外，其失于关键也更甚，安得不疼痛欲绝乎！方用两收汤。

人参（一两）　　　　　　白术（二两，土炒）

川芎（三钱，酒洗）　　　九蒸熟地（二两）

山药（一两，炒）　　　　山萸（四钱，蒸）

芡实（五钱，炒）　　　　扁豆（五钱，炒）

巴戟（三钱，盐水浸）　　杜仲（五钱，炒黑）

白果（十枚，捣碎）

水煎。服一剂而收半，二剂而全收矣。此方补任督而仍补腰脐者，盖以任督连於腰脐也。补任督而不补腰脐，则任督无助，而带脉何以升举？惟两补之，则任督得腰脐之助，带脉亦得任督之力而收矣。

（此方凡肾虚腰痛、遗尿皆可治，甚勿轻忽。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后四肢浮肿（七十三）
  • 当前页：产后肉线出（七十四）
  • 下一页：产后肝痿（七十五）
<<< 返回本书目录
  1. 产后热蒸成痨瘵症《胎产秘书》
  2. 产后如狂喘满《女科切要》
  3. 产后热闷气上转为香港脚方论《妇人大全良方》
  4. 产后乳房萎缩【疾病症状】
  5. 产后热闷气上转为香港脚《女科百问》
  6. 产后乳疾《医学心悟》
  7. 产后全身酸痛【疾病症状】
  8. 产后乳结核《圣济总录》
  9. 产后气血竭汗多形色脱《女科秘要》
  10. 产后乳结痈《圣济总录》
  11. 产后气急《女科秘要》
  12. 产后乳疽乳痈《胎产秘书》
  13. 产后气短似喘《胎产指南》
  14. 产后乳少【中药主治】
  15. 产后气短似喘《女科秘要》
  16. 产后乳痈《女科秘要》
  17. 产后气短似喘《家传女科经验摘奇》
  18. 产后乳汁不下《圣济总录》
  19. 产后气短汗喘痰嗽声重《女科秘要》
  20. 产后乳汁方-胎产须知 《古今医统大全》
  21. 产后气短发喘《胎产秘书》
  22. 产后乳汁或行或不行方论《妇人大全良方》
  23. 产后气喘《女科切要》
  24. 产后乳汁自出【疾病症状】
  25. 产后脾虚冒寒《轩岐救正论》
  26. 产后乳汁自出方论《妇人大全良方》
  27. 产后膨胀《胎产秘书》
  28. 产后蓐劳《女科切要》
  29. 产后呕吐《女科切要》
  30. 产后蓐劳《圣济总录》
  1. 产后肉线出《傅青主女科》
  2. 产后肉线《奇方类编》
  3. 产后如狂喘满《女科切要》
  4. 产后肉线《急救广生集》
  5. 产后乳疾《医学心悟》
  6. 产后肉线《中医词典》
  7. 产后乳结核《圣济总录》
  8. 产后热蒸成痨瘵症《胎产秘书》
  9. 产后乳结痈《圣济总录》
  10. 产后热闷气上转为香港脚方论《妇人大全良方》
  11. 产后乳疽乳痈《胎产秘书》
  12. 产后热闷气上转为香港脚《女科百问》
  13. 产后乳头生疮《奇效简便良方》
  14. 产后热闷气上，转为香港脚者，何。《卫生家宝产科备要》
  15. 产后乳无汁候《诸病源候论》
  16. 产后去血多或汗多，小便涩少或不通《胎产指南》
  17. 产后乳悬《竹林女科证治》
  18. 产后去血多，或劳倦昏暗血晕《胎产指南》
  19. 产后乳悬《奇效简便良方》
  20. 产后去邪必兼补剂《女科经纶》
  21. 产后乳悬《奇方类编》
  22. 产后取重物．忽然膀胱下垂不收者《女科旨要》
  23. 产后乳痈《冯氏锦囊秘录》
  24. 产后青肿《中医词典》
  25. 产后乳痈《女科精要》
  26. 产后气血壅结宜固元气《女科经纶》
  27. 产后乳痈《女科秘要》
  28. 产后气血两虚乳汁不下《傅青主女科》
  29. 产后乳痈属邪热攻阳明血搏气滞《女科经纶》
  30. 产后气血竭汗多形色脱《女科秘要》
  31. 产后乳汁不行属亡津液《女科经纶》


产后肝痿_《傅青主女科》_中医妇科_【岐黄之术】

产后肝痿（七十五）
在线购买《傅青主女科》正版书籍

产后肝痿（七十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人产后阴户中垂下一物，其形如帕，或有角、或二歧，人以为产颓也，谁知是肝痿之故乎！夫产后何以成肝痿也？盖因产前劳役过伤，又触动怪怒，以致肝不藏血，血亡过多，故肝之脂膜随血崩坠，其形似子宫，而实非子宫也。若是子宫之下坠，状如茄子，只到产门，而不能越出于产门之外。惟肝之脂膜往往出产门外者，至六、七寸许，且有粘席干落一片，如手掌大者，如是子宫坠落，人立死矣，又安得而复生乎！治法宜大补其气与血，而少加升提之品，则肝气旺而易生，肝血旺而易养，肝得生养之力，而脂膜自收。方用收膜汤。

生黄耆（一两）　　　　　人参（五钱）

白术（五钱，土炒）　　　当归（三钱，酒洗）

升麻（一钱）　　　　　　白芍（五钱，酒炒焦）

水煎服。一剂即收矣。或疑产后禁用白芍，恐伐生气之源，何以频用之而奏功也？是未读仲景之书者，嗟乎！白芍之在产后不可频用者，恐其收敛乎瘀也；而谓伐生气之源，则误矣。况病之在肝者，尤不可以不用；且用之於大补气血之中，在芍药亦忘其为酸收矣，又何能少有作祟者乎！矧脂膜下坠，正藉酸收之力，助升麻以提升气血，所以奏功之捷也。

（收肝膜全赖白芍之功，不可用炭。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后肉线出（七十四）
  • 当前页：产后肝痿（七十五）
  • 下一页：产后气血两虚乳汁不下（七十六）
<<< 返回本书目录
  1. 产后腹中绞刺痛方《外台秘要》
  2. 产后肝虚中风《轩岐救正论》
  3. 产后腹胀闷满呕吐不定《女科百问》
  4. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  5. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  6. 产后根原《四圣心源》
  7. 产后腹痛又泻痢《女科百问》
  8. 产后骨蒸《女科秘旨》
  9. 产后腹痛及泻利方论《妇人大全良方》
  10. 产后骨蒸《胎产指南》
  11. 产后腹痛【方剂主治】
  12. 产后寒热《内府秘传经验女科》
  13. 产后腹痛【中药主治】
  14. 产后寒热《女科撮要》
  15. 产后腹痛【疾病症状】
  16. 产后寒热《女科秘要》
  17. 产后腹痛《自我调养巧治病》
  18. 产后寒热疟《圣济总录》
  19. 产后腹痛《中医妇科学》
  20. 产后寒疝方《妇人大全良方》
  21. 产后腹痛《胎产指南》
  22. 产后汗《女科秘旨》
  23. 产后腹痛《普济方·针灸》
  24. 产后汗《胎产指南》
  25. 产后腹痛《女科秘旨》
  26. 产后汗出《胎产秘书》
  27. 产后腹痛《女科秘要》
  28. 产后汗出不止《圣济总录》
  29. 产后腹痛《女科撮要》
  30. 产后汗出多而变方论《妇人大全良方》
  1. 产后肝痿《傅青主女科》
  2. 产后肝萎《中医词典》
  3. 产后肝虚中风《轩岐救正论》
  4. 产后腹中痛候《诸病源候论》
  5. 产后感风寒咳嗽或身热《胎产指南》
  6. 产后腹中块痛《中医词典》
  7. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  8. 产后腹中绞刺痛方九首《外台秘要》
  9. 产后感寒心下痞满《胎产指南》
  10. 产后腹胀呕吐属饮食伤脾胃《女科经纶》
  11. 产后根原《四圣心源》
  12. 产后腹胀呕吐属败血入脾胃《女科经纶》
  13. 产后攻补二法辨疑论《女科经纶》
  14. 产后腹胀闷满呕吐不定《女科百问》
  15. 产后孤阳绝阴《中医词典》
  16. 产后腹胀闷满，呕吐不定者，何。《卫生家宝产科备要》
  17. 产后骨蒸《女科秘旨》
  18. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  19. 产后骨蒸《胎产指南》
  20. 产后腹胀满闷呕吐不定《中医词典》
  21. 产后寒厥《医学纲目》
  22. 产后腹胀《中医词典》
  23. 产后寒气入腹名寒疝《女科经纶》
  24. 产后腹痛又泻痢《女科百问》
  25. 产后寒热《傅青主女科》
  26. 产后腹痛属余血壅滞《女科经纶》
  27. 产后寒热《中医词典》
  28. 产后腹痛属伤食裹血《女科经纶》
  29. 产后寒热《内府秘传经验女科》
  30. 产后腹痛属气弱阻寒《女科经纶》
  31. 产后寒热《明医指掌》


产后气血两虚乳汁不下_《傅青主女科》_中医妇科_【岐黄之术】

产后气血两虚乳汁不下（七十六）
在线购买《傅青主女科》正版书籍

产后气血两虚乳汁不下（七十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人产后绝无点滴之乳，人以为乳管之闭也，谁知是气与血之两涸乎！夫乳乃气血之所化而成也，无血固不能生乳汁，无气亦不能生乳汁，然二者之中，血之化乳，又不若气之所化为尤速。新产之妇，血已大亏，血本自顾不暇，又何能以化乳？乳全赖气之力，以行血而化之也。今产后数目，而乳不下点滴之汁，其血少气衰可知。气旺则乳汁旺，气衰则乳汁衰，气涸则乳汁亦涸，必然之势也。世人不知大补气血之妙，而一味通乳，岂知无气则乳无以化，无血则乳无以生。不几向饥人而乞食，贫人而索金乎？治法宜补气以生血，而乳汁自下，不必利窍以通乳也。方名通乳丹。

人参（一两）　　　　　　生黄耆（一两）

当归（二两，酒洗）　　　麦冬（五钱，去心）

木通（三分）　　　　　　桔梗（三分）

七孔猪蹄（二个，去爪壳）

水煎服。二剂而乳如泉涌矣。此方专补气血以生乳汁，正以乳生於气血也。产后气血涸而无乳，非乳管之闭而无乳者可比。不去通乳而名通乳丹，亦因服之乳通而名之；今不通乳而乳生，即名生乳丹亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后肝痿（七十五）
  • 当前页：产后气血两虚乳汁不下（七十六）
  • 下一页：产后郁结乳汁不通（七十七）
<<< 返回本书目录
  1. 产后气血竭汗多形色脱《女科秘要》
  2. 产后全身酸痛【疾病症状】
  3. 产后气急《女科秘要》
  4. 产后热闷气上转为香港脚《女科百问》
  5. 产后气短似喘《胎产指南》
  6. 产后热闷气上转为香港脚方论《妇人大全良方》
  7. 产后气短似喘《女科秘要》
  8. 产后热蒸成痨瘵症《胎产秘书》
  9. 产后气短似喘《家传女科经验摘奇》
  10. 产后如狂喘满《女科切要》
  11. 产后气短汗喘痰嗽声重《女科秘要》
  12. 产后乳房萎缩【疾病症状】
  13. 产后气短发喘《胎产秘书》
  14. 产后乳疾《医学心悟》
  15. 产后气喘《女科切要》
  16. 产后乳结核《圣济总录》
  17. 产后脾虚冒寒《轩岐救正论》
  18. 产后乳结痈《圣济总录》
  19. 产后膨胀《胎产秘书》
  20. 产后乳疽乳痈《胎产秘书》
  21. 产后呕吐《女科切要》
  22. 产后乳少【中药主治】
  23. 产后呕逆不食方论《妇人大全良方》
  24. 产后乳痈《女科秘要》
  25. 产后呕逆不食《胎产指南》
  26. 产后乳汁不下《圣济总录》
  27. 产后呕逆不食《女科秘旨》
  28. 产后乳汁方-胎产须知 《古今医统大全》
  29. 产后呕逆《胎产秘书》
  30. 产后乳汁或行或不行方论《妇人大全良方》
  1. 产后气血两虚乳汁不下《傅青主女科》
  2. 产后气血竭汗多形色脱《女科秘要》
  3. 产后气血壅结宜固元气《女科经纶》
  4. 产后气逆《奇效简便良方》
  5. 产后青肿《中医词典》
  6. 产后气急《女科秘要》
  7. 产后取重物．忽然膀胱下垂不收者《女科旨要》
  8. 产后气急《宁坤秘籍》
  9. 产后去邪必兼补剂《女科经纶》
  10. 产后气短似喘《女科秘要》
  11. 产后去血多，或劳倦昏暗血晕《胎产指南》
  12. 产后气短似喘《胎产指南》
  13. 产后去血多或汗多，小便涩少或不通《胎产指南》
  14. 产后气短似喘《家传女科经验摘奇》
  15. 产后热闷气上，转为香港脚者，何。《卫生家宝产科备要》
  16. 产后气短汗喘痰嗽声重《女科秘要》
  17. 产后热闷气上转为香港脚《女科百问》
  18. 产后气短发喘《胎产秘书》
  19. 产后热闷气上转为香港脚方论《妇人大全良方》
  20. 产后气喘属孤阳绝阴《女科经纶》
  21. 产后热蒸成痨瘵症《胎产秘书》
  22. 产后气喘属败血停凝上熏于肺《女科经纶》
  23. 产后肉线《中医词典》
  24. 产后气喘秘方《华佗神方》
  25. 产后肉线《急救广生集》
  26. 产后气喘急《明医指掌》
  27. 产后肉线《奇方类编》
  28. 产后气喘《女科切要》
  29. 产后肉线出《傅青主女科》
  30. 产后气喘《女科精要》
  31. 产后如狂喘满《女科切要》


产后郁结乳汁不通_《傅青主女科》_中医妇科_【岐黄之术】

产后郁结乳汁不通（七十七）
在线购买《傅青主女科》正版书籍

产后郁结乳汁不通（七十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

少壮之妇，于生产之后，或闻丈夫之嫌，或听翁姑之谇，遂致两乳胀满疼痛，乳汁不通，人以为阳明之火热也，谁知是肝气之郁结乎！夫阳明属胃，乃多气多血之府也。乳汁之化，原属阳明，然阳明属土，壮妇产后，虽云亡血，而阳明之气，实未尽衰，必得肝木之气以相通，始能化成乳汁，未可全责之阳明也。盖乳汁之化，全在气而不在血。今产后数日，宜其有乳，而两乳胀满作痛，是欲化乳而不可得，非气郁而何？明明是羞愤成郁，土木相结，又安能化乳而成汁也。治法宜大舒其肝木之气，而阳明之气血自通，而乳亦通矣，不必专去通乳也。方名通肝生乳汤。

白芍（五钱，醋炒）　　　当归（五钱，酒洗）

白术（五钱，土炒）　　　熟地（三分）

甘草（三分）　　　　　　麦冬（五钱，去心）

通草（一钱）　　　　　　柴胡（一钱）

远志（一钱）

水煎服。一剂即通，不必再服也。

（麦冬用小米炒，不惟不寒胃，且得米味一直引入胃中；而化乳愈速。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后气血两虚乳汁不下（七十六）
  • 当前页：产后郁结乳汁不通（七十七）
  • 下一页：产后总论
<<< 返回本书目录
  1. 产后玉门肿痛《女科切要》
  2. 产后郁冒《女科切要》
  3. 产后玉门不闭《沈氏女科辑要》
  4. 产后月经不再来潮【疾病症状】
  5. 产后语言妄乱《圣济总录》
  6. 产后月水不调方论《妇人大全良方》
  7. 产后余谕-胎产须知 《古今医统大全》
  8. 产后月水不通方论《妇人大全良方》
  9. 产后余血上抢心痛方论《妇人大全良方》
  10. 产后杂病治法《三因极一病证方论》
  11. 产后余血奔心烦闷方论《妇人大全良方》
  12. 产后杂证方《妇人规》
  13. 产后余疾（产前）《针灸资生经》
  14. 产后杂证方《景岳全书》
  15. 产后余疾《普济方·针灸》
  16. 产后杂症门《女科精要》
  17. 产后瘀滞腹痛【中药主治】
  18. 产后脏虚心神惊悸方论《妇人大全良方》
  19. 产后瘀血论《温病条辨》
  20. 产后乍寒乍热《妇人规》
  21. 产后瘀血腹痛【中药主治】
  22. 产后乍寒乍热《景岳全书》
  23. 产后用药十误《胎产指南》
  24. 产后乍寒乍热《女科百问》
  25. 产后用药十误《胎产秘书》
  26. 产后乍寒乍热方论《妇人大全良方》
  27. 产后用药十误《宁坤秘籍》
  28. 产后乍见鬼神《女科百问》
  29. 产后痈疽《医宗金鉴》
  30. 产后乍见鬼神方论《妇人大全良方》
  1. 产后郁结乳汁不通《傅青主女科》
  2. 产后玉门肿痛《女科切要》
  3. 产后郁冒《中医词典》
  4. 产后玉门不敛《中医词典》
  5. 产后郁冒《明医指掌》
  6. 产后玉门不闭属气血不能收摄《女科经纶》
  7. 产后郁冒《女科切要》
  8. 产后玉门不闭秘方《华佗神方》
  9. 产后螈《医学纲目》
  10. 产后玉门不闭《沈氏女科辑要》
  11. 产后螈《冯氏锦囊秘录》
  12. 产后玉门不闭《女科精要》
  13. 产后螈《女科精要》
  14. 产后玉门不闭《冯氏锦囊秘录》
  15. 产后月内不语者，何。《卫生家宝产科备要》
  16. 产后玉户不敛《中医词典》
  17. 产后月水不利候《诸病源候论》
  18. 产后语言妄乱《圣济总录》
  19. 产后月水不调方论《妇人大全良方》
  20. 产后语言恍惚．颠倒错乱《女科旨要》
  21. 产后月水不调候《诸病源候论》
  22. 产后余谕（胎产须知）《古今医统大全》
  23. 产后月水不调属风冷伤经《女科经纶》
  24. 产后余血上抢心痛方论《妇人大全良方》
  25. 产后月水不调属风邪冷热客经络《女科经纶》
  26. 产后余血上抢心痛《中医词典》
  27. 产后月水不通《冯氏锦囊秘录》
  28. 产后余血不尽秘方《华佗神方》
  29. 产后月水不通《女科精要》
  30. 产后余血奔心烦闷方论《妇人大全良方》
  31. 产后月水不通不必药《女科经纶》


产后总论_《傅青主女科》_中医妇科_【岐黄之术】

产后总论

产后总论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病起于血气之衰，脾胃之虚，而产后尤甚。是以丹溪先生论产后，必大补气血为先，虽有他症，以末治之，斯言尽治产之大旨。若能扩充立方，则治产可无过矣，夫产后忧、惊、劳、倦，气血暴虚，诸症乘虚易入，如有气毋专耗散，有食毋专消导；热不可用芩、连，寒不可用桂、附；寒则血块停滞，热则新血崩流。至若中虚外感，见三阳表症之多，似可汗也，在产后而用麻黄，则重竭其阳；见三阴里症之多，似可下也，在产后而用承气，则重亡阴血。耳聋胁痛，乃肾虚恶露之停，休用柴胡。谵语出汗，乃元弱似邪之症，非同胃实。厥由阳气之衰，无分寒热，非大补不能回阳而起弱。痉因阴血之亏，不论刚柔，非滋荣不能舒筋而活络，乍寒乍热，发作无期，症似疟也，若以疟治，迁延难愈。言论无伦，神不守舍，病似邪也，若以邪治，危亡可待。去血过多而大便燥结，肉从蓉加於生化，非润肠承气之能通，去汗过多而小便短涩，六君子倍加参，耆，必生津助液之可利。加参生化汤频服，救产后之危；长生活命丹屡用，苏绝谷之人。颓疝脱肛，多是气虚下陷，补中益气之方。口噤拳挛，乃因血燥类风，加参生化之剂。产户入风而痛甚，服宜羌活养荣汤。玉门伤凉而不闭，洗宜〔虫麻〕儿黄硫散。怔忡惊悸，生化汤加以定志。似邪恍惚，安神丸助以归脾。因气而闷满虚烦，生化汤加木香为佐。因食而嗳酸恶食，六君子加神曲、麦芽为良。苏木、莪术，大能破血；青皮、枳壳，最消满胀。一应耗气破血之剂，汗吐宣下之法，止可施诸壮实，岂宜用於胎产。大抵新产后，先问恶露如何，块痛未除，不可遽加参术；腹中痛止，补中益气无疑。至若亡阳脱汗，气虚喘促，频服加参生化汤，是从权也。又如亡阴火热，血崩厥晕，速煎生化原方，是救急也。王太仆云：「治下补下，治以急缓，缓则道路达而力微，急则气味厚而为重。」故治产当遵丹溪而固本，服法宜效太仆以频加。凡付生死之重寄，须着意於极危；欲救俯仰之无亏，用存心于爱物。此虽未尽产症之详，然所闻一症，皆援近乡治验为据，亦未必无小补云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后郁结乳汁不通（七十七）
  • 当前页：产后总论
  • 下一页：正产
<<< 返回本书目录
  1. 产后总论《张氏妇科》
  2. 产后卒患淋方《外台秘要》
  3. 产后总论《温病条辨》
  4. 产户痛《盘珠集胎产症治》
  5. 产后总论《胎产秘书》
  6. 产户下物《沈氏女科辑要》
  7. 产后总论《家传女科经验摘奇》
  8. 产碱杆菌肺炎【疾病大全】
  9. 产后总论《傅青主女科》
  10. 产科X线诊断《放射诊断学》
  11. 产后总论《产宝》
  12. 产科病历《病历书写规范》
  13. 产后自汗盗汗【疾病症状】
  14. 产科播散性血管内凝血【疾病大全】
  15. 产后子宫突出《女科秘要》
  16. 产科二十一论评《三因极一病证方论》
  17. 产后子宫收缩【疾病症状】
  18. 产科论序《三因极一病证方论》
  19. 产后诸症治法（续上）《傅青主女科》
  20. 产科休克【疾病大全】
  21. 产后诸症治法《傅青主女科》
  22. 产力异常《妇产科学》
  23. 产后诸症《张氏妇科》
  24. 产力异常【疾病症状】
  25. 产后诸症《丹台玉案》
  26. 产力异常性难产【疾病大全】
  27. 产后诸症《笔花医镜》
  28. 产灵丹【方剂大全】
  29. 产后诸淋方论《妇人大全良方》
  30. 产门不闭证治《妇科心法要诀》
  1. 产后总论《傅青主女科》
  2. 产后自汗秘方《华佗神方》
  3. 产后总论《产宝》
  4. 产后自汗《中医词典》
  5. 产后总论《张氏妇科》
  6. 产后子死消乳法《仁术便览》
  7. 产后总论《家传女科经验摘奇》
  8. 产后子宫突出《女科秘要》
  9. 产后总论《胎产秘书》
  10. 产后子宫突出《宁坤秘籍》
  11. 产后总论《温病条辨》
  12. 产后子宫不收《中医词典》
  13. 产后总论《竹林女科证治》
  14. 产后子肠掉出秘方《华佗神方》
  15. 产后卒患淋方五首《外台秘要》
  16. 产后诸症总论《女科精要》
  17. 产后卒然口噤牙颤，手足抽搐类中风《胎产指南》
  18. 产后诸症总论《冯氏锦囊秘录》
  19. 产户不敛《中医词典》
  20. 产后诸症《笔花医镜》
  21. 产户痛《盘珠集胎产症治》
  22. 产后诸症《丹台玉案》
  23. 产户下物《沈氏女科辑要》
  24. 产后诸症《张氏妇科》
  25. 产户一物如胞《古今医统大全》
  26. 产后诸证其源有三《女科经纶》
  27. 产惊悸《医学纲目》
  28. 产后诸证不可误治论《女科经纶》
  29. 产科《中医词典》
  30. 产后诸淋方论《妇人大全良方》
  31. 产科X线诊断《放射诊断学》


正产_《傅青主女科》_中医妇科_【岐黄之术】

正产

正产

  • 上一页
  • 目录
  • 相关
  • 下一页

正产者，有腹或痛或止，腰胁酸痛；或势急而胞未破，名弄胎，服八珍汤加香附自安。有胞破数日而痛尚缓，亦服上药俟之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后总论
  • 当前页：正产
  • 下一页：伤产
<<< 返回本书目录
  1. 正产《傅青主女科》
  2. 正常X线表现《放射诊断学》
  3. 正柴胡饮（新方）《虚损启微》
  4. 正常X线表现《放射诊断学》
  5. 正柴胡饮【方剂大全】
  6. 正常X线表现《放射诊断学》
  7. 整形外科中的心理问题《医学心理学》
  8. 正常分娩《妇产科学》
  9. 整形外科一般原则与基本操作《外科学总论》
  10. 正常分娩《默克家庭诊疗手册》
  11. 整体护理《基础护理学》
  12. 正常分娩的临床经过及处理《妇产科学》
  13. 整理说明《湖岳村叟医案》
  14. 正常骨髓象《常用化验值及意义》
  15. 整骨接骨夹缚手法《救伤秘旨》
  16. 正常和异常心理的判断标准《医学心理学》
  17. 整骨定痛散【方剂大全】
  18. 正常颅压脑积水【疾病大全】
  19. 蒸鳝鱼猪肉《保健药膳》
  20. 正常免疫球蛋白减少【疾病症状】
  21. 蒸气浴《中医养生学》
  22. 正常平衡的调节《病理生理学》
  23. 蒸笼《本草纲目》完整版
  24. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  25. 蒸法门《串雅内外编》
  26. 正常妊娠《妇产科学》
  27. 蒸饼【中药大全】
  28. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  29. 蒸饼《本草纲目》图文版
  30. 正常心电图《物理诊断学》
  1. 正产《傅青主女科》
  2. 正柴胡饮（新方）《虚损启微》
  3. 正产《中医词典》
  4. 正背发《万氏秘传外科心法》
  5. 正产《竹林女科证治》
  6. 正《中医词典》
  7. 正产败血攻心晕狂《傅青主女科》
  8. 整形外科中的心理问题《医学心理学》
  9. 正产胞衣不下《傅青主女科》
  10. 整形外科的治疗范围与治疗手段《外科学总论》
  11. 正产肠下《傅青主女科》
  12. 整形外科的特点《外科学总论》
  13. 正产气虚血晕《傅青主女科》
  14. 整形外科的基本原则与基本操作《外科学总论》
  15. 正产血晕不语《傅青主女科》
  16. 整形外科的定义《外科学总论》
  17. 正常CT表现《放射诊断学》
  18. 整体性《预防医学》
  19. 正常X线表现《放射诊断学》
  20. 整体望诊《中医诊断学》
  21. 正常X线表现《放射诊断学》
  22. 整体观念《中医词典》
  23. 正常X线表现《放射诊断学》
  24. 整体观念《中医名词词典》
  25. 正常X线表现《放射诊断学》
  26. 整体观《气功外气疗法》
  27. 正常X线表现《医学影像学》
  28. 整码突变《医学遗传学基础》
  29. 正常表现《放射诊断学》
  30. 整骨麻药秘方（华佗整骨麻药）《华佗神方》
  31. 正常产褥期《默克家庭诊疗手册》


伤产_《傅青主女科》_中医妇科_【岐黄之术】

伤产

伤产

  • 上一页
  • 目录
  • 相关
  • 下一页

伤产者，胎未足月，有所伤动，或腹痛脐痛，或服催生药太早，或产母努力太过，逼儿错路，不能正产，故临月必举动从容，不可多睡，饱食饮酒，但觉腹中动转，即正身仰卧，待儿转顺，与其临时费力，不如先时慎重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正产
  • 当前页：伤产
  • 下一页：调产
<<< 返回本书目录
  1. 伤饱《幼幼新书》
  2. 伤疮病诸候（凡四论）《诸病源候论》
  3. 鳝鱼血【中药大全】
  4. 伤堕致损吐唾出血《圣济总录》
  5. 鳝鱼头【中药大全】
  6. 伤耳《伤科补要》
  7. 鳝鱼皮【中药大全】
  8. 伤风《扁鹊神应针灸玉龙经》
  9. 鳝鱼骨【中药大全】
  10. 伤风《陈氏幼科秘诀》
  11. 鳝鱼【中药大全】
  12. 伤风《丹溪治法心要》
  13. 鳝鱼《本草纲目》图文版
  14. 伤风《古今医案按》
  15. 鳝鱼《滇南本草》
  16. 伤风《顾松园医镜》
  17. 鳝鱼《本草新编》
  18. 伤风《金匮钩玄》
  19. 鳝鱼《本草求真》
  20. 伤风《景岳全书》
  21. 鳝漏门主论《疡医大全》
  22. 伤风《脉症治方》
  23. 鳝漏《医宗金鉴》
  24. 伤风《仁斋直指方论（附补遗）》
  25. 鳝拱头门主论《疡医大全》
  26. 伤风《伤寒标本心法类萃》
  27. 鳝（音善）鱼《证类本草》
  28. 伤风《万氏秘传片玉心书》
  29. 膳食调查《临床营养学》
  30. 伤风《小儿药证直诀》
  1. 伤产《傅青主女科》
  2. 伤茶《中医词典》
  3. 伤产《中医词典》
  4. 伤饱候《诸病源候论》
  5. 伤产《竹林女科证治》
  6. 伤饱《幼幼新书》
  7. 伤蛋《中医词典》
  8. 伤饱《中医词典》
  9. 伤堕《中医词典》
  10. 伤《外科证治全书》
  11. 伤堕致损吐唾出血《圣济总录》
  12. 伤《外科心法要诀》
  13. 伤耳《伤科补要》
  14. 伤《中医词典》
  15. 伤耳成疮《奇效简便良方》
  16. 鳝鱼（黄鳝）《食疗本草》
  17. 伤肺疬《中医词典》
  18. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  19. 伤肺溲血《华佗神方》
  20. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  21. 伤风《时病论歌括新编》
  22. 鳝鱼《滇南本草》
  23. 伤风《中医名词词典》
  24. 鳝鱼《药性切用》
  25. 伤风《景岳全书》
  26. 鳝鱼《本草撮要》
  27. 伤风《时病论歌括新编》
  28. 鳝鱼《本草分经》
  29. 伤风《傅青主男科》
  30. 鳝鱼《名医别录》
  31. 伤风《中医词典》


调产_《傅青主女科》_中医妇科_【岐黄之术】

调产

调产

  • 上一页
  • 目录
  • 相关
  • 下一页

调产者，产母临月，择稳婆、办器用、备参药，产时不可多人喧闹，二人扶身，或凭物站。心烦，用滚水调白蜜一匙，独活汤更妙；或饥，服糜粥少许，勿令饥渴。有生息未顺者，只说有双胎，或胎衣不下，勿令产母惊恐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤产
  • 当前页：调产
  • 下一页：催生
<<< 返回本书目录
  1. 调补中州散【方剂大全】
  2. 调导饮【方剂大全】
  3. 调补丸【方剂大全】
  4. 调鼎吟《杂病治例》
  5. 调补煎【方剂大全】
  6. 调肺人参汤【方剂大全】
  7. 调补法《三因极一病证方论》
  8. 调肺散【方剂大全】
  9. 苕叶细辛【中药大全】
  10. 调肺汤【方剂大全】
  11. 条叶猪屎豆【中药大全】
  12. 调肝和胃膏【方剂大全】
  13. 条叶垂头菊【中药大全】
  14. 调肝和血丸【方剂大全】
  15. 条纹状苔藓【疾病大全】
  16. 调肝健脾汤【方剂大全】
  17. 条目《包氏喉证家宝》
  18. 调肝散【方剂大全】
  19. 条令《洗冤集录》
  20. 调肝舒筋软坚丸【方剂大全】
  21. 条裂山莴苣【中药大全】
  22. 调肝汤【方剂大全】
  23. 条口穴【下肢外侧穴位】
  24. 调肝细辛散【方剂大全】
  25. 条参【中药大全】
  26. 调肝饮【方剂大全】
  27. 挑剔嘴【疾病症状】
  28. 调羹树【中药大全】
  29. 挑生毒《急救便方》
  30. 调寒暖《儿科萃精》
  1. 调产《傅青主女科》
  2. 调查员《预防医学》
  3. 调产《中医词典》
  4. 调查设计《预防医学》
  5. 调鼎吟《杂病治例》
  6. 调查方法的评述《临床营养学》
  7. 调豆《中医词典》
  8. 调查的目的《预防医学》
  9. 调服《中医名词词典》
  10. 调查表《预防医学》
  11. 调服《中医词典》
  12. 调补法《三因极一病证方论》
  13. 调寒暖《儿科萃精》
  14. 条目《包氏喉证家宝》
  15. 调合赛宝丹法《眼科秘诀》
  16. 条令《洗冤集录》
  17. 调和法《中医词典》
  18. 条口《针灸学》
  19. 调和肝脾《中医名词词典》
  20. 条口《中医词典》
  21. 调和肝脾《中医词典》
  22. 条件反射活动活动的基本规律《生理学》
  23. 调和肝胃《中医名词词典》
  24. 条件反射对免疫功能的影响《细胞和分子免疫学》
  25. 调和肝胃《中医词典》
  26. 条剂《中医词典》
  27. 调和营卫《中医名词词典》
  28. 条、块状感觉减退《神经精神疾病诊断学》
  29. 调和营卫《中医词典》
  30. 挑痔疗法《中医词典》
  31. 调和营卫手法《子午流注说难》


催生_《傅青主女科》_中医妇科_【岐黄之术】

催生

催生

  • 上一页
  • 目录
  • 相关
  • 下一页

催生者，因坐草太早，困倦难产，用八珍汤，稍佐以香附、乳香，以助血气。胞衣早破，浆血己干，亦用八珍汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调产
  • 当前页：催生
  • 下一页：冻产
<<< 返回本书目录
  1. 催生《孙真人海上方》
  2. 催生【中药主治】
  3. 催生《景岳全书》
  4. 催生【方剂主治】
  5. 催生《妇人规》
  6. 催生安胎救命散【方剂大全】
  7. 催乳藤【中药大全】
  8. 催生萆豆膏【方剂大全】
  9. 催乳汤【方剂大全】
  10. 催生不可拘执论《温病条辨》
  11. 催乳素瘤【疾病大全】
  12. 催生部《本草易读》
  13. 催乳散【方剂大全】
  14. 催生大圣丹【方剂大全】
  15. 催乳【中药主治】
  16. 催生丹【方剂大全】
  17. 催气手法《子午流注说难》
  18. 催生夺命丹【方剂大全】
  19. 催气、守气、行气《中医刺灸》
  20. 催生法《女科证治准绳》
  21. 催脓散【方剂大全】
  22. 催生法《证治准绳·女科》
  23. 催眠疗法《医学心理学》
  24. 催生方《金匮钩玄》
  25. 催经散【方剂大全】
  26. 催生防葵散【方剂大全】
  27. 催浆饮【方剂大全】
  28. 催生符《达生编》
  29. 催浆方【方剂大全】
  30. 催生膏【方剂大全】
  1. 催生《傅青主女科》
  2. 催生《孙真人海上方》
  3. 催生《中医词典》
  4. 催生《景岳全书》
  5. 催生《医述》
  6. 催乳素释放抑制因子与催乳素释放因子《生理学》
  7. 催生《明医指掌》
  8. 催乳素瘤《临床生物化学》
  9. 催生《竹林女科证治》
  10. 催乳素《生理学》
  11. 催生《妇人规》
  12. 催乳《中医词典》
  13. 催生不可拘执论《温病条辨》
  14. 催气手法《子午流注说难》
  15. 催生部《本草易读》
  16. 催气、守气、行气《中医刺灸》
  17. 催生大法《女科经纶》
  18. 催气《中医词典》
  19. 催生丹《太平惠民和剂局方》
  20. 催命疬《中医词典》
  21. 催生丹《仁术便览》
  22. 催眠疗法《医学心理学》
  23. 催生法《医学纲目》
  24. 催风使《证类本草》
  25. 催生法《证治准绳·女科》
  26. 催产素《妇产科学》
  27. 催生法《女科证治准绳》
  28. 催产素《生理学》
  29. 催生方《奇方类编》
  30. 崔知悌《中医词典》
  31. 催生方《金匮钩玄》


冻产_《傅青主女科》_中医妇科_【岐黄之术】

冻产

冻产

  • 上一页
  • 目录
  • 相关
  • 下一页

冻产者，天寒血气凝滞，不能速生，故衣裳宜厚，产室宜暖，背心、下体尤要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：催生
  • 当前页：冻产
  • 下一页：热产
<<< 返回本书目录
  1. 动作样壁【疾病症状】
  2. 冻疮《丹溪治法心要》
  3. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  4. 冻疮《家庭医学百科-医疗康复篇》
  5. 动治法《石室秘录》
  6. 冻疮《儒门事亲》
  7. 动员局部脂肪分解及其他药物《减肥新法与技巧》
  8. 冻疮《外科大成》
  9. 动与代对《三指禅》
  10. 冻疮《外科启玄》
  11. 动摇《证治准绳·类方》
  12. 冻疮《医宗金鉴》
  13. 动眼危象【疾病症状】
  14. 冻疮《幼幼新书》
  15. 动眼神经麻痹【疾病症状】
  16. 冻疮《证治准绳·疡医》
  17. 动眼神经、滑车神经、外展神经损害oculomoter trochlear and abducentnerve injury《神经精神疾病诊断学》
  18. 冻疮《中医外科学》
  19. 动眼、滑车及外展神经疾病【疾病大全】
  20. 冻疮《自我调养巧治病》
  21. 动物疫源菌《医学微生物学》
  22. 冻疮【疾病症状】
  23. 动物实验基本方法《实验动物科学》
  24. 冻疮【疾病大全】
  25. 动物模型的意义和优越性《实验动物科学》
  26. 冻疮【中药主治】
  27. 动物模型的设计原则和注意事项《实验动物科学》
  28. 冻疮【方剂主治】
  29. 动物模型的复制方法《实验动物科学》
  30. 冻疮膏【方剂大全】
  1. 冻产《傅青主女科》
  2. 动作异常辨病《常见病自测》
  3. 冻产《中医词典》
  4. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  5. 冻产《竹林女科证治》
  6. 动治法《石室秘录》
  7. 冻疮《默克家庭诊疗手册》
  8. 动治法《中医词典》
  9. 冻疮《家庭医学百科-医疗康复篇》
  10. 动止脉《古今医鉴》
  11. 冻疮《中医名词词典》
  12. 动员局部脂肪分解及其他药物《减肥新法与技巧》
  13. 冻疮《自我调养巧治病》
  14. 动与代对《三指禅》
  15. 冻疮《中医词典》
  16. 动阴血《医学心悟》
  17. 冻疮《医学纲目》
  18. 动摇《证治准绳·类方》
  19. 冻疮《医宗金鉴》
  20. 动眼神经麻痹《神经精神疾病诊断学》
  21. 冻疮《幼幼新书》
  22. 动眼神经、滑车神经、外展神经损害《神经精神疾病诊断学》
  23. 冻疮《证治准绳·疡医》
  24. 动眼神经《人体解剖学》
  25. 冻疮《外科心法要诀》
  26. 动物肿瘤模型的选择《实验动物科学》
  27. 冻疮《儒门事亲》
  28. 动物脏器粉末吸收法《实用免疫细胞与核酸》
  29. 冻疮《儒门事亲》
  30. 动物源性传染病《家庭医学百科·预防保健篇》
  31. 冻疮《外科大成》


热产_《傅青主女科》_中医妇科_【岐黄之术】

热产

热产

  • 上一页
  • 目录
  • 相关
  • 下一页

热产者，暑月宜温凉得宜。若产室人众，热气蒸逼，致头痛面赤昏晕等症，宜饮清水少许以解之。然风雨阴凉，亦当避之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻产
  • 当前页：热产
  • 下一页：横产
<<< 返回本书目录
  1. 热病诸候（凡二十八论）《诸病源候论》
  2. 热疮《圣济总录》
  3. 热病中歌《伤寒百证歌》
  4. 热疮《中医外科学》
  5. 热病至脉死日证《脉经》
  6. 热疮【中药主治】
  7. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  8. 热疮【方剂主治】
  9. 热病阳明经证《余无言医案》
  10. 热疮痱子《证治准绳·疡医》
  11. 热病五脏气绝死日证《脉经》
  12. 热疮门主论《疡医大全》
  13. 热病五十九俞《类经》
  14. 热带痉挛性轻截瘫【疾病大全】
  15. 热病胎损《医学心悟》
  16. 热带口炎性腹泻【疾病大全】
  17. 热病死生候《伤寒总病论》
  18. 热带灵芝【中药大全】
  19. 热病说《黄帝内经太素》
  20. 热带型肺嗜酸性粒细胞肺炎【疾病大全】
  21. 热病十逆死证《脉经》
  22. 热带性出汗不良【疾病大全】
  23. 热病生死期日证《脉经》
  24. 热带性肺嗜酸粒细胞浸润症【疾病大全】
  25. 热病神昏发厥证《余无言医案》
  26. 热带性肺嗜酸性粒细胞浸润症【疾病大全】
  27. 热病-伤寒门（下）《古今医统大全》
  28. 热带性口炎性腹泻【疾病大全】
  29. 热病脉证并治《伤寒杂病论》
  30. 热的应用《基础护理学》
  1. 热产《傅青主女科》
  2. 热病中歌《伤寒百证歌》
  3. 热产《中医词典》
  4. 热病至脉死日证《脉经》
  5. 热产《竹林女科证治》
  6. 热病余毒《松峰说疫》
  7. 热喘《中医词典》
  8. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  9. 热疮《中医名词词典》
  10. 热病一日候《诸病源候论》
  11. 热疮《圣济总录》
  12. 热病阳明经证《余无言医案》
  13. 热疮《中医词典》
  14. 热病咽喉疮候《诸病源候论》
  15. 热疮《竹林女科证治》
  16. 热病小便不通候《诸病源候论》
  17. 热疮《中医外科学》
  18. 热病下利候《诸病源候论》
  19. 热疮痱子《证治准绳·疡医》
  20. 热病五脏气绝死日证《脉经》
  21. 热疮候《诸病源候论》
  22. 热病五十九俞《类经》
  23. 热疮门主方《疡医大全》
  24. 热病五十九穴《中医词典》
  25. 热疮门主论《疡医大全》
  26. 热病五日候《诸病源候论》
  27. 热带口炎性腹泻《默克家庭诊疗手册》
  28. 热病胎损《医学心悟》
  29. 热的应用《基础护理学》
  30. 热病胎死及下胎衣《松峰说疫》
  31. 热毒《中医词典》


横产_《傅青主女科》_中医妇科_【岐黄之术】

横产

横产

  • 上一页
  • 目录
  • 相关
  • 下一页

横产者，儿居母腹，头上足下，产时则头向下，产母若用力逼之，胎转至半而横，当令产母安然仰卧，令其自顺。稳婆以中指挟其肩，勿使脐带羁绊。用催生药，努力即生。

当归、紫苏各三钱，长流水煎服即下。

◎一方，用好京墨磨服之，即下。

◎一方，用败笔头一个，火煅。以藕节自然汁调服之，即下。

◎一方，用益母草六两浓煎，加童便一大杯调服即下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热产
  • 当前页：横产
  • 下一页：盘肠产
<<< 返回本书目录
  1. 恒宇令堂左肩筋搐肿痛《孙文垣医案》
  2. 横产方《外台秘要》
  3. 恒宇疮后遭跌环跳脱出不能复收《孙文垣医案》
  4. 横膈低平【疾病症状】
  5. 恒田退斑汤【方剂大全】
  6. 横膈下结肠嵌入综合征【疾病大全】
  7. 恒山饮子【方剂大全】
  8. 横骨穴【胸部腹部穴位】
  9. 恒山乌梅汤【方剂大全】
  10. 横结肠扭转【疾病大全】
  11. 恒山丸【方剂大全】
  12. 横结肠息肉【疾病症状】
  13. 恒山汤【方剂大全】
  14. 横结肠下垂【疾病症状】
  15. 恒山散【方剂大全】
  16. 横结肠移位【疾病症状】
  17. 恒山甘草汤【方剂大全】
  18. 横经席【中药大全】
  19. 恒山鳖甲散【方剂大全】
  20. 横经席叶【中药大全】
  21. 恒法《时方妙用》
  22. 横门穴刮到中指尖法《推拿抉微》
  23. 恒定性外斜视【疾病大全】
  24. 横门穴推到板门穴法《推拿抉微》
  25. 亨廷顿病性痴呆【疾病大全】
  26. 横生逆产《女科百问》
  27. 亨廷顿病【疾病大全】
  28. 横位难产【疾病大全】
  29. 黑子丸【方剂大全】
  30. 横纹肌溶解【疾病症状】
  1. 横产《傅青主女科》
  2. 横《外科全生集》
  3. 横产《竹林女科证治》
  4. 横《奇效简便良方》
  5. 横产方四首《外台秘要》
  6. 横《中医词典》
  7. 横产候《诸病源候论》
  8. 胻毛《中医词典》
  9. 横刺《中医词典》
  10. 胻疽青烂《中医词典》
  11. 横蛾《中医词典》
  12. 胻骨伤《中医词典》
  13. 横格《中医词典》
  14. 胻骨《中医词典》
  15. 横骨《针灸大成》
  16. 胻骨《中医名词词典》
  17. 横骨《中医名词词典》
  18. 胻《中医词典》
  19. 横骨《中医词典》
  20. 恒宇令堂左肩筋搐肿痛《孙文垣医案》
  21. 横骨《针灸学》
  22. 恒宇疮后遭跌环跳脱出不能复收《孙文垣医案》
  23. 横关翳内障《中医词典》
  24. 恒山丸《备急千金要方》
  25. 横广走《中医词典》
  26. 恒山丸《备急千金要方》
  27. 横户《中医词典》
  28. 恒山丸《备急千金要方》
  29. 横剑翳内障《中医词典》
  30. 恒山汤《备急千金要方》
  31. 横结肠系膜《人体解剖学》


盘肠产_《傅青主女科》_中医妇科_【岐黄之术】

盘肠产

盘肠产

  • 上一页
  • 目录
  • 相关
  • 下一页

盘肠产者，产则子肠先出，然后生子，其肠或未即收，以蓖麻子四十九粒，研碎涂头上，肠收，急急洗去，迟则有害。又方，止用四十粒，去皮研为膏，涂顶中，收即拭之。如肠燥，以磨刀水润之，再用磁石煎汤服之。须阴阳家用过有验者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：横产
  • 当前页：盘肠产
  • 下一页：难产
<<< 返回本书目录
  1. 盘肠草【中药大全】
  2. 盘肠内（儿科）《冯氏锦囊秘录》
  3. 盘槽痈《马培之医案》
  4. 盘肠气《幼幼新书》
  5. 攀倒甑《本草纲目》完整版
  6. 盘肠气第二十二问《婴童百问》
  7. 潘序《增订十药神书》
  8. 盘肠气痛《保婴撮要》
  9. 潘序《外科全生集》
  10. 盘肠气痛《儿科萃精》
  11. 潘氏室女经闭成痨不治之证《程杏轩医案》
  12. 盘肠气痛《医宗金鉴》
  13. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  14. 盘肠气痛《张氏医通》
  15. 潘景宇内人头痛作泻《孙文垣医案》
  16. 盘肠气-幼幼汇集（下）《古今医统大全》
  17. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  18. 盘肠痧《痧胀玉衡》
  19. 潘见所公半身不遂（有发明）《孙文垣医案》
  20. 盘肠生《妇科心法要诀》
  21. 潘大司马肠风《孙文垣医案》
  22. 盘肠生《医宗金鉴》
  23. 哌醋甲酯　Methylphenidate《精神药品临床应用指导原则》
  24. 盘肠生调治法（并医方）《胎产指南》
  25. 牌楼七【中药大全】
  26. 盘地藤《滇南本草》
  27. 排壅汤【方剂大全】
  28. 盘龙参《滇南本草》
  29. 排异反应及免疫抑制《临床肝移植》
  30. 盘龙参（图）【中药大全】
  1. 盘肠产《傅青主女科》
  2. 盘槽痈《马培之医案》
  3. 盘肠产《中医词典》
  4. 攀索叠砖《中医词典》
  5. 盘肠产《古今医统大全》
  6. 攀索《伤科汇纂》
  7. 盘肠产《竹林女科证治》
  8. 攀索《医宗金鉴》
  9. 盘肠产下子肠不收《奇效简便良方》
  10. 攀睛《中医词典》
  11. 盘肠产治《竹林女科证治》
  12. 攀倒甑《证类本草》
  13. 盘肠惊《幼科推拿秘书》
  14. 潘宗元《中医词典》
  15. 盘肠内（儿科）《冯氏锦囊秘录》
  16. 潘志裘《中医词典》
  17. 盘肠内吊痛《幼科释谜》
  18. 潘阳坡《中医词典》
  19. 盘肠内钓痛《证治准绳·幼科》
  20. 潘序《外科全生集》
  21. 盘肠气《幼幼新书》
  22. 潘序《增订十药神书》
  23. 盘肠气（幼幼汇集 下）《古今医统大全》
  24. 潘文舫《中医词典》
  25. 盘肠气第二十二问《婴童百问》
  26. 潘蔚（1816-1894年）《中医词典》
  27. 盘肠气钓啼《中医词典》
  28. 潘为缙《中医词典》
  29. 盘肠气痛《中医词典》
  30. 潘世良《中医词典》
  31. 盘肠气痛《医宗金鉴》


难产_《傅青主女科》_中医妇科_【岐黄之术】

难产

难产

  • 上一页
  • 目录
  • 相关
  • 下一页

难产者，交骨不开，不能生产也，服加味芎归汤，良久即下。

小川芎（一两）　　　　当归（一两）

败龟版（一个，酒炙）　妇人发灰（一握，须用生过男妇者，为末）

水一锺，煎七分服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盘肠产
  • 当前页：难产
  • 下一页：死产
<<< 返回本书目录
  1. 难产【疾病大全】
  2. 难产【中药主治】
  3. 难产《周慎斋遗书》
  4. 难产【方剂主治】
  5. 难产《中医妇科学》
  6. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  7. 难产《医宗金鉴》
  8. 难产胞损淋沥论《格致余论》
  9. 难产《卫生易简方》
  10. 难产催生《济阴纲目》
  11. 难产《普济方·针灸》
  12. 难产方《张氏妇科》
  13. 难产《普济方·针灸》
  14. 难产横生《女科秘要》
  15. 难产《盘珠集胎产症治》
  16. 难产论《格致余论》
  17. 难产《女科切要》
  18. 难产门《辨证录》
  19. 难产《女科宝鉴》
  20. 难产七因《冯氏锦囊秘录》
  21. 难产《金匮钩玄》
  22. 难产七因《济生集》
  23. 难产《古今医案按》
  24. 难产缩胎法《女科切要》
  25. 难产《傅青主女科》
  26. 难产调护（俱是临盆七日内诸事）《胎产指南》
  27. 难产《妇科心法要诀》
  28. 难产有五因《胎产心法》
  29. 南烛子【中药大全】
  30. 难经《古今医统大全》
  1. 难产《傅青主女科》
  2. 难产《中医名词词典》
  3. 难产《中医词典》
  4. 南烛子《得配本草》
  5. 难产《中医词典》
  6. 南烛枝叶《本草新编》
  7. 难产《新修本草》
  8. 南烛枝叶《证类本草》
  9. 难产《医宗金鉴》
  10. 南烛枝叶《冯氏锦囊秘录》
  11. 难产《普济方·针灸》
  12. 南烛枝叶《本草蒙筌》
  13. 难产《普济方·针灸》
  14. 南烛枝《医学入门》
  15. 难产《古今医案按》
  16. 南烛叶《药性切用》
  17. 难产《卫生宝鉴》
  18. 南烛《本草图经》
  19. 难产《明医指掌》
  20. 南烛《本草乘雅半偈》
  21. 难产《卫生易简方》
  22. 南烛《本草分经》
  23. 难产《竹林女科证治》
  24. 南烛《本草从新》
  25. 难产《周慎斋遗书》
  26. 南烛《本经逢原》
  27. 难产《奇效简便良方》
  28. 南烛《本草纲目》
  29. 难产《奇效简便良方》
  30. 南政之岁《中医词典》
  31. 难产《妇科心法要诀》


死产_《傅青主女科》_中医妇科_【岐黄之术】

死产

死产

  • 上一页
  • 目录
  • 相关
  • 下一页

死产者，子死腹中也。验母舌青黑，其胎已死。先用平胃散一服，酒水各一锺，煎八分，投朴硝煎服，即下。用童便亦好，后用补剂调理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产
  • 当前页：死产
  • 下一页：下胞
<<< 返回本书目录
  1. 死产【疾病症状】
  2. 死而复苏论《张氏医通》
  3. 撕脱骨折【疾病症状】
  4. 死骨【疾病症状】
  5. 斯特奇-韦伯综合征【疾病大全】
  6. 死后虫鼠犬伤《洗冤集录》
  7. 斯氏狸殖吸虫《人体寄生虫学》
  8. 死后仰卧停泊有微赤色《洗冤集录》
  9. 斯里兰卡肉桂【中药大全】
  10. 死候《诊家正眼》
  11. 斯蒂尔病【疾病大全】
  12. 死精症【疾病大全】
  13. 思子《本草纲目》完整版
  14. 死精子过多【疾病症状】
  15. 思仙续断圆【方剂大全】
  16. 死脉《金针秘传》
  17. 思仙续断丸【方剂大全】
  18. 死脉《脉确》
  19. 思维中断【疾病症状】
  20. 死脉《目经大成》
  21. 思维障碍disorders of thought《神经精神疾病诊断学》
  22. 死脉见《扁鹊心书》
  23. 思维障碍《医学心理学》
  24. 死脉总诀《医学入门》
  25. 思维紊乱【疾病症状】
  26. 死脉总类《古今医统大全》
  27. 思维松弛【疾病症状】
  28. 死砒法《古今医统大全》
  29. 思维破裂【疾病症状】
  30. 死期《医经原旨》
  1. 死产《傅青主女科》
  2. 死《中医词典》
  3. 死而复苏论《张氏医通》
  4. 嘶嗄《中医词典》
  5. 死后虫鼠犬伤《洗冤集录》
  6. 嘶嗄《中医名词词典》
  7. 死后仰卧停泊有微赤色《洗冤集录》
  8. 嘶《中医词典》
  9. 死候《诊家正眼》
  10. 斯耶格伦综合征《默克家庭诊疗手册》
  11. 死绝脉《古今医鉴》
  12. 斯氏狸殖吸虫《人体寄生虫学》
  13. 死脉《脉确》
  14. 思中《中医词典》
  15. 死脉《目经大成》
  16. 思则气结《中医词典》
  17. 死脉《金针秘传》
  18. 思则气结《中医名词词典》
  19. 死脉见《扁鹊心书》
  20. 思郁《中医词典》
  21. 死脉总诀《医学入门》
  22. 思噎《中医词典》
  23. 死脉总类《古今医统大全》
  24. 思想政治工作基本方法《医院药学》
  25. 死砒法《古今医统大全》
  26. 思想风俗与医事活动《中国医学通史》
  27. 死期《医经原旨》
  28. 思仙续断丸《普济本事方》
  29. 死期不可刺《针灸素难要旨》
  30. 思仙续断丸《太平惠民和剂局方》
  31. 死人枕《雷公炮制药性解》


下胞_《傅青主女科》_中医妇科_【岐黄之术】

下胞

下胞

  • 上一页
  • 目录
  • 相关
  • 下一页

胞衣不下，用滚酒送下失笑散一剂，或益母丸，或生化汤送鹿角灰一钱，或以产母发入口作吐，胞衣即出。有气虚不能送出者，腹必胀痛，单用生化汤。

全当归（一两）　　川芎（三钱）

白术（一钱）　　　香附（一钱）

加人参三钱更妙，用水煎服。

一方，用蓖麻子二两，雄黄二钱，研膏，涂足下涌泉穴，衣下，急速洗去。

◎平胃散：

南苍术（米泔水浸炒）　厚朴 （姜炒）　陈皮、炙草各二钱

共为粗末，或水煎，或酒煎，煎成时加　硝二钱，再煎一二沸，温服。

◎失笑散：

五灵脂、蒲黄俱研为细末，每服三钱，热酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死产
  • 当前页：下胞
  • 下一页：断脐
<<< 返回本书目录
  1. 下半身消瘦型【疾病症状】
  2. 下背部僵硬和疼痛【疾病症状】
  3. 下半身无汗或少汗【疾病症状】
  4. 下背部酸痛【疾病症状】
  5. 下巴长痘【疾病症状】
  6. 下背部痛【疾病大全】
  7. 下巴关节疼【疾病症状】
  8. 下鼻甲或中鼻甲肥大【疾病症状】
  9. 下HT门主论《疡医大全》
  10. 下部《跌打损伤方》
  11. 下《圣济总录》
  12. 下部《外科心法要诀》
  13. 霞天曲【中药大全】
  14. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  15. 霞天膏【中药大全】
  16. 下部附加前根脊髓动脉缺血症候群【疾病大全】
  17. 狭窄杂音【疾病症状】
  18. 下部后《外科大成》
  19. 狭窄骨盆【疾病症状】
  20. 下部前《外科大成》
  21. 狭叶竹节参【中药大全】
  22. 下草【中药大全】
  23. 狭叶鸦葱（图）【中药大全】
  24. 下尺桡关节脱位【疾病大全】
  25. 狭叶荨麻【中药大全】
  26. 下虫丸【方剂大全】
  27. 狭叶香茶菜【中药大全】
  28. 下垂肩【疾病症状】
  29. 狭叶瓦韦【中药大全】
  30. 下垂乳房【疾病症状】
  1. 下胞《傅青主女科》
  2. 下巴脱落《中医词典》
  3. 下胞《中医词典》
  4. 下HT门主论《疡医大全》
  5. 下胞胎良方《达生编》
  6. 下（疒番）《中医词典》
  7. 下背发《万氏秘传外科心法》
  8. 下《外科选要》
  9. 下编\卷十·总义《本草求真》
  10. 下《中医词典》
  11. 下病上取《中医名词词典》
  12. 下《圣济总录》
  13. 下病上取《中医词典》
  14. 霞天膏《顾松园医镜》
  15. 下晡《中医词典》
  16. 霞天膏《韩氏医通》
  17. 下部《千金翼方》
  18. 侠荧疽门主论《疡医大全》
  19. 下部《跌打损伤方》
  20. 侠溪（荥穴）《子午流注说难》
  21. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  22. 侠溪《针灸学》
  23. 下部冰冷不受孕《中医词典》
  24. 侠溪《中医词典》
  25. 下部冰冷不孕《傅青主女科》
  26. 侠溪《针灸大成》
  27. 下部虫《急救广生集》
  28. 侠上星《中医词典》
  29. 下部虫《急救广生集》
  30. 侠荣疽《中医词典》
  31. 下部虫《奇方类编》


断脐_《傅青主女科》_中医妇科_【岐黄之术】

断脐

断脐

  • 上一页
  • 目录
  • 相关
  • 下一页

断脐，必以绵裹咬断为妙。如遇天寒，或因难产，母子劳倦，宜以大麻油纸燃，徐徐烧断，以助元气，虽儿已死，令暖气入脐，多得生，切勿以刀断之。

◎滑胎散：临月常服数剂以便易生

当归（三、五钱）　　　　川芎（五、七钱）

杜仲（二钱）　　　　　　熟地（三钱）

枳壳（七分）　　　　　　山药（二钱）

水二锺，煎八分，食前温服。如气体虚弱人，加人参、白术、随宜服之；如便实多滞者，加牛膝二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下胞
  • 当前页：断脐
  • 下一页：治产秘验良方
<<< 返回本书目录
  1. 断脐《医宗金鉴》
  2. 断脐法《幼幼新书》
  3. 断魔如圣丹【方剂大全】
  4. 断脐论《小儿卫生总微论方》
  5. 断毛癖【疾病症状】
  6. 断桥《痘疹心法要诀》
  7. 断痢丸【方剂大全】
  8. 断桥《医宗金鉴》
  9. 断痢汤【方剂大全】
  10. 断泉神秘丸【方剂大全】
  11. 断痢散【方剂大全】
  12. 断乳《慈幼便览》
  13. 断渴汤【方剂大全】
  14. 断乳《寿世保元》
  15. 断酒方《外台秘要》
  16. 断乳法《证治准绳·幼科》
  17. 断节参【中药大全】
  18. 断乳方《丹溪治法心要》
  19. 断后汤【方剂大全】
  20. 断砂散【方剂大全】
  21. 断红饮【方剂大全】
  22. 断生死秘诀《疡医大全》
  23. 断红丸【方剂大全】
  24. 断死证秘诀《伤科方书》
  25. 断红肠澼丸【方剂大全】
  26. 断胎法《丹溪治法心要》
  27. 断汗汤【方剂大全】
  28. 断下散【方剂大全】
  29. 断鬼丹【方剂大全】
  30. 断下渗湿汤【方剂大全】
  1. 断脐《傅青主女科》
  2. 断脐《中医之钥》
  3. 断脐《医宗金鉴》
  4. 断脐《针灸大成》
  5. 断脐《医述》
  6. 断奶与回奶《家庭医学百科·预防保健篇》
  7. 断脐《幼科心法要诀》
  8. 断裂—标记免疫电镜技术《实用免疫细胞与核酸》
  9. 断脐带法《达生编》
  10. 断痢汤《备急千金要方》
  11. 断脐法《育婴家秘》
  12. 断绝《中医词典》
  13. 断脐法《中医词典》
  14. 断酒方一十五首《外台秘要》
  15. 断脐法《古今医统大全》
  16. 断酒不饮《奇效简便良方》
  17. 断脐法《幼幼新书》
  18. 断红茶《茶饮保健》
  19. 断脐法《证治准绳·幼科》
  20. 断罐草《证类本草》
  21. 断脐法《寿世保元》
  22. 断根方《回生集》
  23. 断脐法《济阴纲目》
  24. 断膈汤《备急千金要方》
  25. 断脐法《竹林女科证治》
  26. 断耳疮候《诸病源候论》
  27. 断脐护脐《中医儿科学》
  28. 断肠草中毒《中医词典》
  29. 断脐论《小儿卫生总微论方》
  30. 断产秘方《华佗神方》
  31. 断桥《医宗金鉴》


治产秘验良方_《傅青主女科》_中医妇科_【岐黄之术】

治产秘验良方

治产秘验良方

  • 上一页
  • 目录
  • 相关
  • 下一页

治横生逆产，至数日不下，一服即下；有未足月，忽然胎动，一服即安；或临月先服一服，保护无虞，更能治胎死腹中，及小产伤胎无乳者，一服即如原体。

全当归　　　　　　　　　 川芎（各一钱五分）

川贝母（一钱，去心）　　 荆芥穗、黄耆（各八分）

厚朴　 （姜炒）　　　　　蕲艾、红花（各七分）

菟丝子（一钱二分）　　　 甘草（五分）

羌活（六分，面炒）　　　 枳壳（六分，面炒）

白芍（一钱二分，冬月不用）

上十三味，只用十二味，不可加减。安胎去红花；催生去蕲艾，用井水锺半，姜三片为引，热服，渣用水一锺煎半锺热服。如不好，再用水一锺煎半锺，服之即效，不用二剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：断脐
  • 当前页：治产秘验良方
  • 下一页：催生兔脑丸
<<< 返回本书目录
  1. 治产后诸方《小品方》
  2. 治肠风《洪氏集验方》
  3. 治产后血结痛方（屡验）《宁坤秘籍》
  4. 治肠炎【中药主治】
  5. 治产后无乳及阴道不闭方《集验方》
  6. 治肠痈肺痈方《肘后备急方》
  7. 治产后咳嗽、中风及心腹痛方《集验方》
  8. 治肠痔下血如注水不瘥者《苏沈良方》
  9. 治产后鸡爪风《傅青主女科》
  10. 治赤白脓血痢及冷痢方《集验方》
  11. 治产后患淋及小便数方《集验方》
  12. 治虫兽狗马毒诸方《小品方》
  13. 治产后烦闷及渴方《集验方》
  14. 治传尸劳《济阴纲目》
  15. 治产后二便不通及失禁方《集验方》
  16. 治疮疥甚者。《苏沈良方》
  17. 治产后盗汗《胎产指南》
  18. 治疮门《医学入门》
  19. 治产后大便不通《洪氏集验方》
  20. 治疮须分补泻《外科理例》
  21. 治产后病方《妇科玉尺》
  22. 治疮疡各症附方《外科枢要》
  23. 治病主药诀《医学传心录》
  24. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  25. 治病则例歌《外科正宗》
  26. 治疮肿伤折《太平惠民和剂局方》
  27. 治病则例歌《外科选要》
  28. 治春夏温热病诸方《小品方》
  29. 治病要穴（医学入门）《针灸大成》
  30. 治唇病方《集验方》
  1. 治产秘验良方《傅青主女科》
  2. 治产后诸方《小品方》
  3. 治产难《是斋百一选方》
  4. 治产后谵语发狂《奇方类编》
  5. 治产难子死腹中有下法《女科经纶》
  6. 治产后血晕《是斋百一选方》
  7. 治肠风《洪氏集验方》
  8. 治产后血晕《奇方类编》
  9. 治肠风《是斋百一选方》
  10. 治产后血结痛方（屡验）《宁坤秘籍》
  11. 治肠风《是斋百一选方》
  12. 治产后无乳及阴道不闭方《集验方》
  13. 治肠风《是斋百一选方》
  14. 治产后咳嗽、中风及心腹痛方《集验方》
  15. 治肠风《是斋百一选方》
  16. 治产后鸡爪风《傅青主女科》
  17. 治肠风《是斋百一选方》
  18. 治产后浑身麻木手足拘弯《奇方类编》
  19. 治肠风《是斋百一选方》
  20. 治产后患淋及小便数方《集验方》
  21. 治肠风《是斋百一选方》
  22. 治产后烦闷及渴方《集验方》
  23. 治肠风《是斋百一选方》
  24. 治产后二便不通及失禁方《集验方》
  25. 治肠风、痔漏神丹《是斋百一选方》
  26. 治产后恶物上潮、痞结，大、小便不通《儒门事亲》
  27. 治肠风脏毒方《回生集》
  28. 治产后肚腹疼泄泻《奇方类编》
  29. 治肠红方《回生集》
  30. 治产后盗汗《胎产指南》
  31. 治肠胃燥结大便不通《奇方类编》


催生兔脑丸_《傅青主女科》_中医妇科_【岐黄之术】

催生兔脑丸

催生兔脑丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治横生逆产神效。

腊月兔脑髓（一个）　　　　母丁香（一个）

乳香（一钱，另研）　　　　麝香（一分）

兔脑为丸，芡实大，阴干密封，用时以温酒送下一丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治产秘验良方
  • 当前页：催生兔脑丸
  • 下一页：夺命丹
<<< 返回本书目录
  1. 催生汤【方剂大全】
  2. 催生万金不传遇仙丹【方剂大全】
  3. 催生四物汤【方剂大全】
  4. 催生药《洪氏集验方》
  5. 催生顺气饮【方剂大全】
  6. 催生益母丸【方剂大全】
  7. 催生鼠肾丸【方剂大全】
  8. 催生饮【方剂大全】
  9. 催生神柞饮【方剂大全】
  10. 催生用药时宜-胎产须知 《古今医统大全》
  11. 催生神验方【方剂大全】
  12. 催生用药之义-胎产须知 《古今医统大全》
  13. 催生神效圣功散【方剂大全】
  14. 催生柞木饮【方剂大全】
  15. 催生神效散【方剂大全】
  16. 催汤丸【方剂大全】
  17. 催生神效七圣散【方剂大全】
  18. 催吐【中药主治】
  19. 催生神圣散【方剂大全】
  20. 催吐白薇【中药大全】
  21. 催生神妙乳珠丹【方剂大全】
  22. 催吐萝芙木【中药大全】
  23. 催生散【方剂大全】
  24. 催蛰丹【方剂大全】
  25. 催生乳香丸【方剂大全】
  26. 催痔散【方剂大全】
  27. 催生如意散【方剂大全】
  28. 摧肝丸【方剂大全】
  29. 催生如意丹【方剂大全】
  30. 脆骨风【中药大全】
  1. 催生兔脑丸《傅青主女科》
  2. 催生汤《三因极一病证方论》
  3. 催生药《洪氏集验方》
  4. 催生汤《妇人大全良方》
  5. 催生药《是斋百一选方》
  6. 催生神咒《医学集成》
  7. 催生药《是斋百一选方》
  8. 催生散《仁术便览》
  9. 催生药宜助气血为主《女科经纶》
  10. 催生如圣散《仁术便览》
  11. 催生用药时宜（胎产须知）《古今医统大全》
  12. 催生如圣散《洪氏集验方》
  13. 催生用药之义（胎产须知）《古今医统大全》
  14. 催生如神散《医学心悟》
  15. 催生用药诸方《女科经纶》
  16. 催生铅丹《仁术便览》
  17. 催生诸药考《医方考》
  18. 催生论《胎产心法》
  19. 催吐术《现代院外急救手册》
  20. 催生灵符《妇人大全良方》
  21. 摧压《医学心悟》
  22. 催生滑胎散《博济方》
  23. 脆《中医词典》
  24. 催生歌《医学实在易》
  25. 脆脚《中医词典》
  26. 催生符《太平惠民和剂局方》
  27. 脆者坚之《中医词典》
  28. 催生符《达生编》
  29. 萃仙丸《毓麟验方》
  30. 催生佛手散《奇方类编》
  31. 萃仙丸（专治遗精）《回生集》


夺命丹_《傅青主女科》_中医妇科_【岐黄之术】

夺命丹

夺命丹

  • 上一页
  • 目录
  • 相关
  • 下一页

临产未产时，目反口噤，面黑唇青，口中吐沫，命在须臾。若脸面微红，子死母活，急用。

◎蛇退、蚕故子（烧灰不存性）、发灰（一钱）　　　　乳香（五分）

共为细末，酒下。

◎加味芎归汤：

治子宫不收，产后不闭

人参（二钱）　　　　　　黄耆（一钱）

当归（二钱）　　　　　　升麻（八分）

川芎（一钱）　　　　　　炙草（四分）

五味子（十五粒）

再不收，加半夏八分，白芍八分酒妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：催生兔脑丸
  • 当前页：夺命丹
  • 下一页：新产治法
<<< 返回本书目录
  1. 夺命丹《扁鹊心书》
  2. 夺命丹【方剂大全】
  3. 夺命大青金丹【方剂大全】
  4. 夺命独参汤【方剂大全】
  5. 夺命川附汤【方剂大全】
  6. 夺命返魂散【方剂大全】
  7. 夺命抽刀散【方剂大全】
  8. 夺命方丹【方剂大全】
  9. 夺门丹【方剂大全】
  10. 夺命膏【方剂大全】
  11. 夺魂汤【方剂大全】
  12. 夺命更生散【方剂大全】
  13. 夺魂散【方剂大全】
  14. 夺命还真丹【方剂大全】
  15. 夺关散【方剂大全】
  16. 夺命红枣丹【方剂大全】
  17. 夺关将军散【方剂大全】
  18. 夺命回生散【方剂大全】
  19. 多组资料的比较《预防医学》
  20. 夺命煎【方剂大全】
  21. 多足蕨【中药大全】
  22. 夺命将军一枝花【方剂大全】
  23. 多子酒【方剂大全】
  24. 夺命金丹【方剂大全】
  25. 多子锭【方剂大全】
  26. 夺命救痢饮【方剂大全】
  27. 多重肺部感染【疾病大全】
  28. 夺命救生散【方剂大全】
  29. 多种组织构成的肿瘤《病理学》
  30. 夺命轻粉散【方剂大全】
  1. 夺命丹《傅青主女科》
  2. 夺命抽刀散《太平惠民和剂局方》
  3. 夺命丹《三因极一病证方论》
  4. 夺命《中医词典》
  5. 夺命丹《太平惠民和剂局方》
  6. 夺精《中医词典》
  7. 夺命丹《外科理例》
  8. 夺精《中医名词词典》
  9. 夺命丹《仁术便览》
  10. 夺魂散《三因极一病证方论》
  11. 夺命丹《仁术便览》
  12. 夺魂散《妇人大全良方》
  13. 夺命丹《扁鹊心书》
  14. 夺汗者无血《中医词典》
  15. 夺命丹《是斋百一选方》
  16. 夺《周慎斋遗书》
  17. 夺命丹《博济方》
  18. 夺《中医词典》
  19. 夺命回阳方《救伤秘旨》
  20. 多组资料间的两两比较《医学统计学》
  21. 夺命散《儒门事亲》
  22. 多组资料的比较《预防医学》
  23. 夺命散《瘴疟指南》
  24. 多组资料的比较《医学统计学》
  25. 夺命散《是斋百一选方》
  26. 多子酒方《奇方类编》
  27. 夺命散《是斋百一选方》
  28. 多种组织构成的肿瘤《病理学》
  29. 夺命汤《外科全生集》
  30. 多种危险因素的联合作用《预防医学》
  31. 夺命五毒丹《冯氏锦囊秘录》


新产治法_《傅青主女科》_中医妇科_【岐黄之术】

新产治法

新产治法

  • 上一页
  • 目录
  • 相关
  • 下一页

生化汤先连进二服。若胎前素弱妇人，见危症热症堕胎，不可拘帖数，服至病退乃止。若产时劳甚，血崩形脱，即加人参三、四钱在内，频服无虞。若气促亦加人参，加参于生化汤者，血块无滞，不可以参为补而弗用也。有治产不用当归者，见偏之甚。此方处置万全，必无一矢。世以四物汤治产，地黄性寒滞血，芍药微酸无补，伐伤生气，误甚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夺命丹
  • 当前页：新产治法
  • 下一页：产后用药十误
<<< 返回本书目录
  1. 新产危急医方《胎产指南》
  2. 新陈代谢低下【疾病症状】
  3. 新产十九危症医方《胎产指南》
  4. 新陈代谢旺盛【疾病症状】
  5. 新产生死候歌《脉诀乳海》
  6. 新雕百一选方序《是斋百一选方》
  7. 新产生死歌《脉诀刊误》
  8. 新定刮痧法《松峰说疫》
  9. 新产三审论《胎产心法》
  10. 新定枇杷叶饮【方剂大全】
  11. 新产三审论《妇科秘书》
  12. 新定薏仁汤【方剂大全】
  13. 新产三病《女科折衷纂要》
  14. 新定拯阳理劳汤【方剂大全】
  15. 新病久病毁伤脉色《类经》
  16. 新法半夏汤【方剂大全】
  17. 新病兼补久病专攻《读医随笔》
  18. 新方八略引《景岳全书》
  19. 锌中毒【疾病大全】
  20. 新方桂枝汤【方剂大全】
  21. 锌缺乏症《家庭医学百科-医疗康复篇》
  22. 新方数则《周慎斋遗书》
  23. 锌缺乏病【疾病大全】
  24. 新后儿出血的急救《现代院外急救手册》
  25. 锌缺乏《临床营养学》
  26. 新汲水《本草纲目》完整版
  27. 锌及其化合物引起的皮肤病【疾病大全】
  28. 新忌傍通《针灸聚英》
  29. 辛字润肺膏论《增订十药神书》
  30. 新忌旁通不宜灸《普济方·针灸》
  1. 新产治法《傅青主女科》
  2. 新产下有调理之法《女科经纶》
  3. 新的药物转运《医院药学》
  4. 新产危急医方《胎产指南》
  5. 新雕百一选方序《是斋百一选方》
  6. 新产十九危症医方《胎产指南》
  7. 新定刮痧法《松峰说疫》
  8. 新产生死候歌《脉诀乳海》
  9. 新都穴《手穴手纹诊治》
  10. 新产生死歌《脉诀刊误》
  11. 新发现的内生致热原《病理生理学》
  12. 新产三审论《妇科秘书》
  13. 新法半夏汤《太平惠民和剂局方》
  14. 新产三审论《胎产心法》
  15. 新法半夏汤《太平惠民和剂局方》
  16. 新产三病《女科折衷纂要》
  17. 新法半夏汤《太平惠民和剂局方》
  18. 新产后先消瘀血为第一义《女科经纶》
  19. 新法半夏汤《是斋百一选方》
  20. 新产妇人有三病《女科经纶》
  21. 新方八略引《景岳全书》
  22. 新产《中医词典》
  23. 新方数则《周慎斋遗书》
  24. 新病久病毁伤脉色《类经》
  25. 新妇疮候《诸病源候论》
  26. 新病兼补久病专攻《读医随笔》
  27. 新感《中医名词词典》
  28. 新2号（手）《手穴手纹诊治》
  29. 新感《中医词典》
  30. 新1号（手）《手穴手纹诊治》
  31. 新感秋燥说《温病正宗》


产后用药十误_《傅青主女科》_中医妇科_【岐黄之术】

产后用药十误

产后用药十误

  • 上一页
  • 目录
  • 相关
  • 下一页

一因气不舒而误用耗气顺气等药，反增饱闷，陈皮用至五分，禁枳实、厚朴。

二因伤气而误用消导，反损胃气，至绝谷，禁枳壳、大黄、蓬、棱、曲、朴。

三因身热而误用寒凉，必致损胃增热，禁芩、连、栀、柏、升、柴。

四因日内未曾服生化汤，勿用参、耆、术，以致块痛不消。

五毋用地黄以滞恶露。

六毋用枳壳、牛膝、枳实以消块。

七便秘毋用大黄、芒硝。

八毋用苏木、棱、蓬以行块，芍药能伐气，不可用。

九毋用山楂汤以攻块定痛，而反损新血。

十毋轻服济坤丹以下胎下胞。

产后危疾诸症，当频服生化汤，随症加减，照依方论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新产治法
  • 当前页：产后用药十误
  • 下一页：产后寒热
<<< 返回本书目录
  1. 产后用药十误《胎产指南》
  2. 产后瘀血腹痛【中药主治】
  3. 产后用药十误《胎产秘书》
  4. 产后瘀血论《温病条辨》
  5. 产后用药十误《宁坤秘籍》
  6. 产后瘀滞腹痛【中药主治】
  7. 产后痈疽《医宗金鉴》
  8. 产后余疾《普济方·针灸》
  9. 产后饮食论《济生集》
  10. 产后余疾（产前）《针灸资生经》
  11. 产后阴痒《女科切要》
  12. 产后余血奔心烦闷方论《妇人大全良方》
  13. 产后阴虚《女科切要》
  14. 产后余血上抢心痛方论《妇人大全良方》
  15. 产后阴下有物脱出产肠不收《济阴纲目》
  16. 产后余谕-胎产须知 《古今医统大全》
  17. 产后阴下脱方《外台秘要》
  18. 产后语言妄乱《圣济总录》
  19. 产后阴脱玉门不闭方论《妇人大全良方》
  20. 产后玉门不闭《沈氏女科辑要》
  21. 产后阴脱《女科切要》
  22. 产后玉门肿痛《女科切要》
  23. 产后阴门生疮《胎产秘书》
  24. 产后郁冒《女科切要》
  25. 产后阴门发痒《胎产秘书》
  26. 产后月经不再来潮【疾病症状】
  27. 产后阴户翻出《女科切要》
  28. 产后月水不调方论《妇人大全良方》
  29. 产后抑郁症【疾病大全】
  30. 产后月水不通方论《妇人大全良方》
  1. 产后用药十误《傅青主女科》
  2. 产后用白芍药宜制炒论《女科经纶》
  3. 产后用药十误《胎产秘书》
  4. 产后痈疽《女科精要》
  5. 产后用药十误《宁坤秘籍》
  6. 产后痈疽《外科心法要诀》
  7. 产后用药十误《胎产指南》
  8. 产后痈疽《冯氏锦囊秘录》
  9. 产后有血损筋挛之证《女科经纶》
  10. 产后痈疽《医宗金鉴》
  11. 产后瘀血流注《中医词典》
  12. 产后饮食论《济生集》
  13. 产后瘀血论《温病条辨》
  14. 产后喑《中医词典》
  15. 产后余疾《普济方·针灸》
  16. 产后音哑《中医名词词典》
  17. 产后余疾（产前）《针灸资生经》
  18. 产后阴肿秘方《华佗神方》
  19. 产后余疾候《诸病源候论》
  20. 产后阴肿《奇效简便良方》
  21. 产后余血奔心烦闷方论《妇人大全良方》
  22. 产后阴痒《女科切要》
  23. 产后余血不尽秘方《华佗神方》
  24. 产后阴阳不足寒热用药不同《女科经纶》
  25. 产后余血上抢心痛《中医词典》
  26. 产后阴虚发热宜补气《女科经纶》
  27. 产后余血上抢心痛方论《妇人大全良方》
  28. 产后阴虚《女科切要》
  29. 产后余谕（胎产须知）《古今医统大全》
  30. 产后阴虚《明医指掌》
  31. 产后语言恍惚．颠倒错乱《女科旨要》


产后寒热_《傅青主女科》_中医妇科_【岐黄之术】

产后寒热

产后寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

凡新产后，荣卫俱虚，易发寒热；身痛腹痛，决不可妄投发散之剂，当用生化汤为主，稍佐发散之药。产后脾虚，易于停食，以致身热，世人见有身热，便以为外感，遽然发汗，速亡甚矣，当于生化汤中加扶脾消食之药。大抵产后先宜补血，次补气。若偏补气而专用参耆，非善也。产后补虚，用参、耆、芎、归、白术、陈皮、炙草，热轻则用茯苓淡渗之药，其热自除，重则加干姜。或云大热而用姜何也？曰此热非有余之热，乃阴虚内生热耳。盖干姜能人肺分，利肺气，又能入肝分，引众药生血，然必与阴血药同用之。产后恶寒发热 腹痛者，当主恶血；若腹不痛，非恶血也。

产后寒热，口眼歪邪，此乃气血虚甚，以大补为主，左手脉不足，补血药多於补气药；右手脉不足，补气药多於补血药，切不可用小续命等发散之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后用药十误
  • 当前页：产后寒热
  • 下一页：胎前患伤寒疫症疟疾堕胎等症
<<< 返回本书目录
  1. 产后寒热《女科秘要》
  2. 产后寒热疟《圣济总录》
  3. 产后寒热《女科撮要》
  4. 产后寒疝方《妇人大全良方》
  5. 产后寒热《内府秘传经验女科》
  6. 产后汗《女科秘旨》
  7. 产后骨蒸《胎产指南》
  8. 产后汗《胎产指南》
  9. 产后骨蒸《女科秘旨》
  10. 产后汗出《胎产秘书》
  11. 产后根原《四圣心源》
  12. 产后汗出不止《圣济总录》
  13. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  14. 产后汗出多而变方论《妇人大全良方》
  15. 产后肝虚中风《轩岐救正论》
  16. 产后汗出多而变风《女科百问》
  17. 产后腹中绞刺痛方《外台秘要》
  18. 产后汗多口噤筋搐类伤寒《女科秘要》
  19. 产后腹胀闷满呕吐不定《女科百问》
  20. 产后汗证《女科宝鉴》
  21. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  22. 产后喉中气急喘《女科百问》
  23. 产后腹痛又泻痢《女科百问》
  24. 产后喉中气急喘促方论《妇人大全良方》
  25. 产后腹痛及泻利方论《妇人大全良方》
  26. 产后昏谵《回春录》
  27. 产后腹痛【方剂主治】
  28. 产后霍乱《女科秘旨》
  29. 产后腹痛【中药主治】
  30. 产后霍乱《圣济总录》
  1. 产后寒热《傅青主女科》
  2. 产后寒气入腹名寒疝《女科经纶》
  3. 产后寒热《中医词典》
  4. 产后寒厥《医学纲目》
  5. 产后寒热《内府秘传经验女科》
  6. 产后骨蒸《胎产指南》
  7. 产后寒热《明医指掌》
  8. 产后骨蒸《女科秘旨》
  9. 产后寒热《女科撮要》
  10. 产后孤阳绝阴《中医词典》
  11. 产后寒热《女科秘要》
  12. 产后攻补二法辨疑论《女科经纶》
  13. 产后寒热候《诸病源候论》
  14. 产后根原《四圣心源》
  15. 产后寒热疟《圣济总录》
  16. 产后感寒心下痞满《胎产指南》
  17. 产后寒热属败血不可作疟治《女科经纶》
  18. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  19. 产后寒热往来，每日应期发作类疟《胎产指南》
  20. 产后感风寒咳嗽或身热《胎产指南》
  21. 产后寒疝方《妇人大全良方》
  22. 产后肝虚中风《轩岐救正论》
  23. 产后汗《女科秘旨》
  24. 产后肝痿《傅青主女科》
  25. 产后汗《胎产指南》
  26. 产后肝萎《中医词典》
  27. 产后汗出《胎产秘书》
  28. 产后腹中痛候《诸病源候论》
  29. 产后汗出不止《圣济总录》
  30. 产后腹中块痛《中医词典》
  31. 产后汗出不止《中医词典》


胎前患伤寒疫症疟疾堕胎等症_《傅青主女科》_中医妇科_【岐黄之术】

胎前患伤寒疫症疟疾堕胎等症

胎前患伤寒疫症疟疾堕胎等症

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前或患伤寒、疫症、疟疾，热久必致堕胎，堕后愈增热，因热消阴血，而又继产失血故也。治者甚勿妄论伤寒，疟疫未除，误投栀子豉汤、柴、芩、连、柏等药。虽或往来潮热，大小便秘，五苓、承气等药，断不可用。只重产轻邪，大补气血，频服生化汤。如形脱气脱，加生脉散以防血晕。盖川芎味辛能散，干姜能除虚火，虽有便秘烦渴等症，只多服生化汤，自津液生而二便通矣。若热用寒剂，愈虚中气，误甚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后寒热
  • 当前页：胎前患伤寒疫症疟疾堕胎等症
  • 下一页：血块（第一）
<<< 返回本书目录
  1. 胎前寒热《女科秘要》
  2. 胎前昏迷《女科秘要》
  3. 胎前浮肿《女科秘要》
  4. 胎前忌服药品解《医法圆通》
  5. 胎前浮肿《济生集》
  6. 胎前脚痛《女科秘要》
  7. 胎前方诀《妇科秘方》
  8. 胎前禁药歌《胎产秘书》
  9. 胎前发疟《孙真人海上方》
  10. 胎前咳嗽《女科秘要》
  11. 胎前二十七症医方《胎产指南》
  12. 胎前漏红《女科秘要》
  13. 胎前耳鸣《女科秘要》
  14. 胎前论《侣山堂类辩》
  15. 胎前恶阻《女科秘要》
  16. 胎前论《张氏妇科》
  17. 胎前动红《女科秘要》
  18. 胎前论治《客尘医话》
  19. 胎前动红《济生集》
  20. 胎前论治《类证治裁》
  21. 胎前大便虚急《女科秘要》
  22. 胎前脉法《胎产秘书》
  23. 胎前大便不通《女科秘要》
  24. 胎前门《丹台玉案》
  25. 胎前赤带《女科秘要》
  26. 胎前门《女科切要》
  27. 胎前潮热气痛《女科秘要》
  28. 胎前门《女科指要》
  29. 胎前潮热不退《女科秘要》
  30. 胎前门《评注产科心法》
  1. 胎前患伤寒疫症疟疾堕胎等症《傅青主女科》
  2. 胎前忽倒地《宁坤秘籍》
  3. 胎前恍惚《中医词典》
  4. 胎前寒泻《中医词典》
  5. 胎前昏迷《中医词典》
  6. 胎前寒热《女科秘要》
  7. 胎前昏迷《女科秘要》
  8. 胎前寒热《宁坤秘籍》
  9. 胎前霍乱《中医词典》
  10. 胎前腹胀、产后腹胀《医学纲目》
  11. 胎前疾痢《奇效简便良方》
  12. 胎前腹痛《奇效简便良方》
  13. 胎前忌服药品解《医法圆通》
  14. 胎前腹痛《医学纲目》
  15. 胎前焦渴《中医词典》
  16. 胎前浮肿《女科秘要》
  17. 胎前脚气《中医词典》
  18. 胎前浮肿《宁坤秘籍》
  19. 胎前脚痛《中医词典》
  20. 胎前浮肿《济生集》
  21. 胎前脚痛《宁坤秘籍》
  22. 胎前方诀《妇科秘方》
  23. 胎前脚痛《女科秘要》
  24. 胎前发疟《孙真人海上方》
  25. 胎前脚肿《中医词典》
  26. 胎前二十七症医方《胎产指南》
  27. 胎前节养六条《中医词典》
  28. 胎前耳鸣《女科秘要》
  29. 胎前禁药歌《胎产秘书》
  30. 胎前耳鸣《宁坤秘籍》
  31. 胎前咳嗽《宁坤秘籍》


血块_《傅青主女科》_中医妇科_【岐黄之术】

血块（第一）
在线购买《傅青主女科》正版书籍

血块（第一）

  • 上一页
  • 目录
  • 相关
  • 下一页

此症勿拘古方，妄用苏木、蓬、棱，以轻人命。其一应散血方、破血药，俱禁用。虽山楂性缓，亦能害命，不可擅用，惟生化汤系血块圣药也。

◎生化汤原方：

当归（八钱）　　　　　　　　川芎（三钱）

桃仁（十四粒，去皮尖，研）　黑姜（五分）

炙草（五分）

用黄酒，童便各半，煎服。

又益母丸、鹿角灰，就用生化汤送下一钱，外用烘热衣服，暖和块痛处，虽大暑亦要和暖块痛处。有气不运而晕迷厥，切不可妄说恶血抢心，只服生化汤为妙。俗有生地、牛膝行血；山棱、蓬术败血；山楂、沙糖消块；蕲艾、椒酒定痛，反致昏晕等症，切不可妄用。二、三、四日内，觉痛减可揉，乃虚痛也，宜加参生化汤。

如七日内，或因寒凉食物，结块痛甚者，加入肉桂八分（一作三分）於生化汤内。如血块末消，不可加参、耆，用之则痛不止。总之，慎勿用峻利药，勿多饮姜椒艾酒，频服生化汤，行气助血，外用热衣以暖腹。如用红花以行之，苏木、牛膝以攻之，则误。其胎气胀，用乌药、香附以顺之；枳壳、厚朴以舒之，甚有青皮、枳实、苏子以下气定喘；芩、连、栀子、黄柏以退热除烦。至於血结更甚，反用承气汤下之而愈结；汗多小便短涩，反用五苓散通之而愈秘，非徒无益，而又害之也。

凡儿生下，或停血不下，半月外尚痛，或外加肿毒，高寸许，或身热，减饮食，倦甚，必用生化汤加三棱、蓬术、肉桂等，攻补兼治，其块自消。如虚甚，食少泄泻，只服此帖定痛，且健脾胃，进食止泻，然后服消块汤。

◎加味生化汤：治血块日久不消，半月后方可用之。

川芎（一钱）　　　　　　当归（三钱）

肉姜（四分）　　　　　　桃仁（十五粒）

三棱（醋炒，六分）　　　元胡（六分）

肉桂（六分）　　　　　　炙草（四分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前患伤寒疫症疟疾堕胎等症
  • 当前页：血块（第一）
  • 下一页：血晕（第二）
<<< 返回本书目录
  1. 血块《普济方·针灸》
  2. 血块（瘀血）《针灸资生经》
  3. 血块《盘珠集胎产症治》
  4. 血块收缩时间（CRT）《常用化验值及意义》
  5. 血块《金匮钩玄》
  6. 血块痛论《妇科秘书》
  7. 血枯血亏经闭证治《医宗金鉴》
  8. 血块痛论《胎产心法》
  9. 血枯血亏经闭证治《妇科心法要诀》
  10. 血亏经闭《妇科心法要诀》
  11. 血枯门《辨证录》
  12. 血亏经闭《医宗金鉴》
  13. 血枯经闭《医宗金鉴》
  14. 血劳论《女科折衷纂要》
  15. 血枯经闭《景岳全书》
  16. 血离脉络【疾病症状】
  17. 血枯经闭《妇人规》
  18. 血痢《洄溪医案》
  19. 血枯经闭《妇科心法要诀》
  20. 血痢《凌临灵方》
  21. 血枯《医经原旨》
  22. 血痢《圣济总录》
  23. 血枯《类经》
  24. 血痢《孙真人海上方》
  25. 血枯《黄帝内经太素》
  26. 血痢【中药主治】
  27. 血康口服液【方剂大全】
  28. 血痢【方剂主治】
  29. 血精【疾病症状】
  30. 血痢方《外台秘要》
  1. 血块《傅青主女科》
  2. 血枯血亏经闭证治《妇科心法要诀》
  3. 血块《家传女科经验摘奇》
  4. 血枯血亏经闭证治《医宗金鉴》
  5. 血块《普济方·针灸》
  6. 血枯属之经闭第一《竹泉生女科集要》
  7. 血块《金匮钩玄》
  8. 血枯属之经闭第二《竹泉生女科集要》
  9. 血块《盘珠集胎产症治》
  10. 血枯门（二则）《辨证录》
  11. 血块（瘀血）《针灸资生经》
  12. 血枯经闭《妇科心法要诀》
  13. 血块收缩时间《常用化验值及意义》
  14. 血枯经闭《妇人规》
  15. 血块收缩试验《临床基础检验学》
  16. 血枯经闭《医宗金鉴》
  17. 血块痛《中医词典》
  18. 血枯经闭《中医词典》
  19. 血块痛论《胎产心法》
  20. 血枯经闭《景岳全书》
  21. 血块痛论《妇科秘书》
  22. 血枯方论《妇人大全良方》
  23. 血块作痛《竹林女科证治》
  24. 血枯第四《竹泉生女科集要》
  25. 血亏经闭《中医词典》
  26. 血枯第三《竹泉生女科集要》
  27. 血亏经闭《医宗金鉴》
  28. 血枯第七《竹泉生女科集要》
  29. 血亏经闭《妇科心法要诀》
  30. 血枯第八《竹泉生女科集要》
  31. 血溃《中医词典》


血晕_《傅青主女科》_中医妇科_【岐黄之术】

血晕（第二）
在线购买《傅青主女科》正版书籍

血晕（第二）

  • 上一页
  • 目录
  • 相关
  • 下一页

分娩之后，眼见黑花，头眩昏晕，不省人事者：一因劳倦甚而气竭神昏；二因大脱血而气欲绝；三因痰火乘虚泛上而神不守。当急服生化汤二、三帖，外用韭菜细切，纳有嘴瓶中，用滚醋二锺冲入瓶内，急冲产母鼻中，即醒。若偏信古方，认为恶血抢心，而轻用散血之剂；认为疫火，而用无补消降之方，误甚矣。

如晕厥，牙关紧闭，速煎生化汤，挖开口，将鹅毛探喉，酒盏盛而灌之。如灌下腹中渐温暖，不可拘帖数，外用热手在单衣上，从心揉按至腹，常热火暖之一两时，服生化汤，四帖完，即神清。始少缓药，方进粥，服至十剂而安。故犯此者，速灌药火暖，不可弃而不救。若在冬月，妇人身欠暖，亦有大害，临产时必预煎生化汤，预烧秤锺硬石子，候儿下地，连服二、三帖。又产妇枕边，行醋韭投醋瓶之法，决无晕症。又儿生时，合家不可喜子而慢母，产母不可顾子忘倦，又不可产讫即卧，或忿怒逆气，皆致血晕，慎之，慎之！

◎加味生化汤：治产后三血晕症。

川芎（三钱）　　　　　　当归（六钱）

黑姜（四分）　　　　　　桃仁（十粒）

炙草（五分）　　　　　　荆芥（四分，炒黑）

大枣，水煎服。

劳倦甚而晕，及血崩气脱而晕，并宜速灌两服。如形色脱，或汗出而脱，皆急服一帖，即加人参三、四钱，（一加肉桂四分），决不可疑参为补而缓服。痰火乘虚泛上而晕，方内加橘红四分。虚甚加人参二钱。肥人多痰，再加竹沥七分，姜汁少许，总不可用棱术破血等方。其血块痛甚，兼送益母丸，或鹿角灰、或元胡散，或独胜散、上消血块方，服一服即效，不必易方，从权救急。

◎加参生化汤：治产后形色脱晕，或汗多脱晕。

人参（三钱，有倍加至五钱者）

川芎（二钱）　　　　　　当归（五钱）

炙草（四分）　　　　　　桃仁（十粒）

炮姜（四分）

大枣，水煎服。

脉脱形脱，将绝之症，必服此方，加参四、五钱，频频灌之。产后血崩、血晕、兼汗多，宜服此方。无汗不脱，只服本方，不必加参。左尺脉脱，亦加参。此方治产后危急诸症，可通用，一昼一夜，必须服三、四剂，若照常症服，岂能接将绝之气血，扶危急之变症耶！产后一、二日，血块痛虽未止，产妇气血虚脱，或晕或厥、或汗多、或形脱，口气渐凉，烦渴不止，或气喘急，无论块痛，从权用加参生化汤。病势稍退，又当减参，且服生化汤。

加减法：血块痛甚加肉桂七分；渴加麦冬一钱，五味十粒；汗多加麻黄根一钱。如血块不痛，加炙黄耆一钱以止汗；伤饭食面食，加炒神曲一钱，麦芽五分炒；伤肉食，加山楂五个，砂仁四钱炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血块（第一）
  • 当前页：血晕（第二）
  • 下一页：厥症（第三）
<<< 返回本书目录
  1. 血晕《证治准绳·女科》
  2. 血晕【方剂主治】
  3. 血晕《盘珠集胎产症治》
  4. 血晕门《辨证录》
  5. 血晕《女科证治准绳》
  6. 血晕气脱《女科切要》
  7. 血晕《女科折衷纂要》
  8. 血晕饮【方剂大全】
  9. 血晕《济阴纲目》
  10. 血晕证治《妇科心法要诀》
  11. 血晕《古今医案按》
  12. 血晕证治《医宗金鉴》
  13. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  14. 血运障碍【疾病症状】
  15. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  16. 血证《博济方》
  17. 血郁汤【方剂大全】
  18. 血证《古今医案按》
  19. 血余炭解《医学衷中参西录》
  20. 血证《回春录》
  21. 血余炭【中药大全】
  22. 血证《景岳全书》
  23. 血余散【方剂大全】
  24. 血证《全生指迷方》
  25. 血余【中药大全】
  26. 血证《伤寒标本心法类萃》
  27. 血余《侣山堂类辩》
  28. 血证《医述》
  29. 血余《本草择要纲目》
  30. 血证《医学正传》
  1. 血晕《傅青主女科》
  2. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  3. 血晕《家传女科经验摘奇》
  4. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  5. 血晕《医述》
  6. 血郁要诀《华佗神方》
  7. 血晕《证治准绳·女科》
  8. 血郁《中医词典》
  9. 血晕《济阴纲目》
  10. 血余炭解《医学衷中参西录》
  11. 血晕《古今医案按》
  12. 血余炭《中药学》
  13. 血晕《明医指掌》
  14. 血余炭《中药炮制》
  15. 血晕《竹林女科证治》
  16. 血余散《仁术便览》
  17. 血晕《女科折衷纂要》
  18. 血余胶《本草害利》
  19. 血晕《盘珠集胎产症治》
  20. 血余怪病《奇方类编》
  21. 血晕《评注产科心法》
  22. 血余《药性切用》
  23. 血晕《女科证治准绳》
  24. 血余《侣山堂类辩》
  25. 血晕《是斋百一选方》
  26. 血余《本草择要纲目》
  27. 血晕门（二则）《辨证录》
  28. 血余《得配本草》
  29. 血晕气脱《女科切要》
  30. 血余《本草从新》
  31. 血晕证治《医宗金鉴》


厥症_《傅青主女科》_中医妇科_【岐黄之术】

厥症（第三）
在线购买《傅青主女科》正版书籍

厥症（第三）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人产有用力过多，劳倦伤脾，故逆冷而厥，气上胸满，脉去形脱，非大补不可，岂钱数川芎、当归能回阳复神乎！必用加参生化汤，倍参，进二剂，则气血旺而神自生矣，厥自止矣。若服药而反渴，另有生脉散，独参代茶饮，救脏之燥。如四肢逆冷，又泄痢类伤寒阴症，又难用四逆汤，必用倍参生化汤，加附子一片，可以回阳止逆，又可以行参、归之力。立二方于下分先后。

◎加参生化汤：治产后发厥，块痛未止，不可加耆、术。

川芎（二钱）　　　　　　当归（四钱）

炙草（五分）　　　　　　炮姜（四分）（一作黑姜）

桃仁（十粒，去皮尖，研）人参（二钱）

枣，水煎。进二服。

◎滋荣益气复神汤：治产后发厥，问块痛已除可服此方。

人参（三钱）　　　　　　黄耆（一两，蜜炙）

白术（一钱，土炒）　　　当归（三钱）

炙草（四分）　　　　　　陈皮（四分）

五味（十粒）　　　　　　川芎（一钱）

熟地（一钱）　　　　　　麦芽（一钱）

枣一枚，水煎服。

手足冷，加附子五分；汗多，加麻黄根一钱，熟枣仁一钱；妄言妄见，加益智、柏子仁、龙眼肉；大便实，加肉从蓉二钱。大抵产后晕厥二症相类。但晕在临盆，症急甚於厥，宜频服生化汤几帖，块化血旺，神清晕止；若多气促形脱等症，必加参、耆。厥在分娩之后，宜倍参生化汤，止厥以复神，并补气血也，非如上偏补气血而可愈也。要知晕有块痛，耆、术不可加；厥症若无块痛，耆、术、地黄，并用无疑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血晕（第二）
  • 当前页：厥症（第三）
  • 下一页：血崩（第四）
<<< 返回本书目录
  1. 厥症《证治汇补》
  2. 厥症返魂丹【方剂大全】
  3. 厥症《寿世保元》
  4. 厥症论治《类证治裁》
  5. 厥症《石室秘录》
  6. 厥症门《辨证录》
  7. 厥症《古今医彻》
  8. 駃豉丸【方剂大全】
  9. 厥证先兆《中医疾病预测》
  10. 蕨《本草纲目》完整版
  11. 厥证门《医方考》
  12. 蕨《本草纲目》图文版
  13. 厥证门《古今医统大全》
  14. 蕨【中药大全】
  15. 厥证门《傅青主男科》
  16. 蕨菜《滇南本草》
  17. 厥证【疾病大全】
  18. 蕨菜【中药大全】
  19. 厥证《中医内科学》
  20. 蕨根【中药大全】
  21. 厥证《医学实在易》
  22. 蕨麻【中药大全】
  23. 厥证《医学集成》
  24. 蕨麻草【中药大全】
  25. 厥证《医法圆通》
  26. 蕨萁【中药大全】
  27. 厥证《万病回春》
  28. 蕨叶《证类本草》
  29. 厥证《全生指迷方》
  30. 爵床《本草纲目》完整版
  1. 厥症《傅青主女科》
  2. 厥症《傅青主男科》
  3. 厥症《寿世保元》
  4. 厥症《中医名词词典》
  5. 厥症《证治汇补》
  6. 厥证先兆及其临床意义《中医疾病预测》
  7. 厥症《石室秘录》
  8. 厥证先兆《中医疾病预测》
  9. 厥症《古今医彻》
  10. 厥证诗《医学实在易》
  11. 厥症论治《类证治裁》
  12. 厥证门《医方考》
  13. 厥症门（七则）《辨证录》
  14. 厥证门《古今医统大全》
  15. 蕨《本草纲目》
  16. 厥证喉《中医词典》
  17. 蕨《本草蒙筌》
  18. 厥证《扁鹊心书》
  19. 蕨《冯氏锦囊秘录》
  20. 厥证《中医内科学》
  21. 蕨《医学入门》
  22. 厥证《医学实在易》
  23. 蕨《本经逢原》
  24. 厥证《回春录》
  25. 蕨《本草从新》
  26. 厥证《医学摘粹》
  27. 蕨《本草分经》
  28. 厥证《医学摘粹》
  29. 蕨〈寒〉《食疗本草》
  30. 厥证《明医指掌》
  31. 蕨菜《饮膳正要》


血崩_《傅青主女科》_中医妇科_【岐黄之术】

血崩（第四）
在线购买《傅青主女科》正版书籍

血崩（第四）

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血大来，审血色之红紫，视形色之虚实。如血紫有块，乃当去其败血也，止留作痛，不可论崩。如鲜红之血，乃是惊伤心不能生血，怒伤肝不能藏血，劳伤脾不能统血，俱不能归经耳，当以崩治，先服生化汤几帖，则行中自有补。若形脱汗多气促，宜服倍参生化汤几帖以益气，非棕灰之可止者。如产后半月外崩，又宜升举大补汤治之，此症虚极，服药平稳，未见速效，须二十帖后，诸症顿除。

◎生血止崩汤：治产后血崩。

川芎（一钱）　　　　　　当归（四钱）

黑姜（四分）　　　　　　炙草（五分）

桃仁（十粒）　　　　　　荆芥（五分，炒黑）

乌梅（五分，〔火段〕灰）蒲黄（五分，炒）

枣，水煎。忌姜、椒、热物，生冷。

（凡止崩用荆芥，俱宜炒黑。）

鲜红血大来，荆芥穗炒黑、白芷各五分。血竭形败，加参三、四钱。汗多气促，亦加参三、四钱；无汗，形不脱，气促，只服生化汤，多服则血自平。有言归、芎但能活血，甚误。

◎升举大补汤：滋荣益气。如有块动，只服前方，耆、术勿用。

黄耆　　　　　　　　　　白术

陈皮（各四分）　　　　　人参（二钱）

炙草　　　　　　　　　　升麻（各四分）

当归　　　　　　　　　　熟地（各二钱）

麦冬（一钱）　　　　　　川芎（一钱）

白芷（四分）　　　　　　黄连（三分，炒）

荆芥穗（四分，炒黑）

汗多，加麻黄根一钱，浮麦炒一小撮；大便不通，加肉从蓉一钱，禁用大黄；气滞，磨木香三分；痰，加贝母六分，竹沥、姜汁少许；寒嗽，加杏仁十粒，桔梗五分，知母一钱；惊，加枣仁、柏子仁各一钱；伤饭，加神曲、麦芽各一钱；伤肉食，加山楂、砂仁各八分，俱加枣、水煎。身热不可加连、柏；伤食怒气，均不可专用耗散无补药。凡年老虚人患崩，宜升举大补汤。

按：症虚极，注中有“身热不可加连、柏”云云。后三页复神汤项下，注有宜用此汤“少佐黄连坠火”云云。设无火可坠，此方内并无热药，无须反佐。恐黄连未可轻用，此处最宜详慎。又注中寒嗽加有知母，既系寒嗽，知母亦未可擅用。此条疑原刊“寒”字有误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥症（第三）
  • 当前页：血崩（第四）
  • 下一页：气短似喘（第五）
<<< 返回本书目录
  1. 血崩《周慎斋遗书》
  2. 血崩【中药主治】
  3. 血崩《止园医话》
  4. 血崩【方剂主治】
  5. 血崩《证治准绳·女科》
  6. 血崩（崩中漏下 恶露不止）《针灸资生经》
  7. 血崩《证治准绳·女科》
  8. 血崩不止《济阴纲目》
  9. 血崩《医宗金鉴》
  10. 血崩不止《盘珠集胎产症治》
  11. 血崩《续名医类案》
  12. 血崩不止【方剂主治】
  13. 血崩《万病回春》
  14. 血崩论《女科折衷纂要》
  15. 血崩《孙真人海上方》
  16. 血崩门《辨证录》
  17. 血崩《沈氏女科辑要》
  18. 血崩血晕《产宝》
  19. 血崩《儒门事亲》
  20. 血崩证《医学衷中参西录》
  21. 血崩《仁斋直指方论（附补遗）》
  22. 血闭成瘕《医学衷中参西录》
  23. 血崩《普济方·针灸》
  24. 血闭发热《女科秘要》
  25. 血崩《女科证治准绳》
  26. 血痹《金匮悬解》
  27. 血崩《女科证治准绳》
  28. 血痹《圣济总录》
  29. 血崩《女科切要》
  30. 血痹【方剂主治】
  1. 血崩《傅青主女科》
  2. 血崩《孙真人海上方》
  3. 血崩《中医词典》
  4. 血崩《止园医话》
  5. 血崩《产鉴》
  6. 血氨增多的原因《病理生理学》
  7. 血崩《医学纲目》
  8. 血氨《常用化验值及意义》
  9. 血崩《医宗金鉴》
  10. 血癌先兆《中医疾病预测》
  11. 血崩《续名医类案》
  12. 血癌的原因：血癌不是血液病《中医之钥》
  13. 血崩《医述》
  14. 血《女科证治准绳》
  15. 血崩《证治准绳·女科》
  16. 血《妇人规》
  17. 血崩《证治准绳·女科》
  18. 血《本草求真》
  19. 血崩《普济方·针灸》
  20. 血《医碥》
  21. 血崩《万病回春》
  22. 血《医碥》
  23. 血崩《儒门事亲》
  24. 血《中医基础理论》
  25. 血崩《儒门事亲》
  26. 血《食鉴本草》
  27. 血崩《急救广生集》
  28. 血《中医词典》
  29. 血崩《周慎斋遗书》
  30. 血《止园医话》
  31. 血崩《友渔斋医话》


气短似喘_《傅青主女科》_中医妇科_【岐黄之术】

气短似喘（第五）
在线购买《傅青主女科》正版书籍

气短似喘（第五）

  • 上一页
  • 目录
  • 相关
  • 下一页

因血脱劳甚，气无所恃，呼吸止息，违其常度。有认为痰火，反用散气化痰之方，误人性命，当以大补血为主。如有块，不可用参、耆、术；无块，方可用本方，去桃仁，加熟地并附子一片；足冷，加熟附子一钱，及参、术、陈皮，接续补气养荣汤。

◎加参生化汤：治分娩后即患短气者。有块不可加耆、术。

川芎（二钱）　　　　　　当归（四钱）

炙草（五分）　　　　　　黑姜（四分）

桃仁（十粒，去皮尖，研）人参（二钱）

引加枣一枚，连进二、三帖后，再用后方。

◎补气养荣汤：治产后气短日，血块不痛，宜服此方。

黄耆（一钱）　　　　　　白术（一钱）

当归（四钱）　　　　　　人参（三钱）

陈皮（四分）　　　　　　炙草（四分）

熟地（二钱）　　　　　　川芎（二钱）

黑姜（四分）

如手足冷，加熟附子一钱；汗多，加麻黄根一钱，浮麦一小撮；渴，加麦冬一钱，五味子十粒；大便不通，加肉从蓉一钱，麻仁一撮；伤面饭，加炒神曲一钱，炒麦芽一钱；伤肉食，加山楂、砂仁各五分。

按：麦芽有回乳之害，用者慎之！

（黄耆、白术一作各二钱。凡止汗用浮麦宜炒。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩（第四）
  • 当前页：气短似喘（第五）
  • 下一页：妄言妄见（第六）
<<< 返回本书目录
  1. 气短倦怠口干出汗《经验麻科》
  2. 气方《外台秘要》
  3. 气短【方剂主治】
  4. 气分证治《三因极一病证方论》
  5. 气短【疾病症状】
  6. 气府《黄帝内经太素》
  7. 气短《产宝》
  8. 气府论《素问悬解》
  9. 气道阻力与肺顺应性测定《物理诊断学》
  10. 气府论篇《黄帝内经·素问》
  11. 气道陷闭【疾病症状】
  12. 气府三百六十五《类经》
  13. 气道护理《基础护理学》
  14. 气腹痛【疾病大全】
  15. 气道和食管之间的瘘管【疾病症状】
  16. 气腹征【疾病症状】
  17. 气道高反应性【疾病症状】
  18. 气疳《幼幼新书》
  19. 气道变窄【疾病症状】
  20. 气感与气效应《气功外气疗法》
  21. 气单胞菌肺炎【疾病大全】
  22. 气膈【方剂主治】
  23. 气促发喘鼻扇胸高《麻科活人全书》
  24. 气功《老年百病防治》
  25. 气喘证治《医宗金鉴》
  26. 气功保健《中医养生学》
  27. 气喘证治《妇科心法要诀》
  28. 气功减肥的方法《减肥新法与技巧》
  29. 气喘论《胎产心法》
  30. 气功减肥的机理《减肥新法与技巧》
  1. 气短似喘《傅青主女科》
  2. 气短似喘《傅青主男科》
  3. 气呃《中医词典》
  4. 气短倦怠口干出汗《经验麻科》
  5. 气遏肉死《正体类要》
  6. 气短《产宝》
  7. 气耳《明医指掌》
  8. 气端《中医词典》
  9. 气反《中医词典》
  10. 气道阻力与肺顺应性测定《物理诊断学》
  11. 气方三首《外台秘要》
  12. 气道护理《基础护理学》
  13. 气分《中医词典》
  14. 气道《中医词典》
  15. 气分发热《症因脉治》
  16. 气单《中医词典》
  17. 气分寒《中医词典》
  18. 气猝上奔喘急欲死《奇效简便良方》
  19. 气分寒《卫生宝鉴》
  20. 气促发喘鼻扇胸高《麻科活人全书》
  21. 气分候《诸病源候论》
  22. 气促《麻疹备要方论》
  23. 气分热《卫生宝鉴》
  24. 气促《中医词典》
  25. 气分证《中医名词词典》
  26. 气刺心痛《金匮翼》
  27. 气分证《中医词典》
  28. 气喘证治《妇科心法要诀》
  29. 气分证治《三因极一病证方论》
  30. 气喘证治《医宗金鉴》
  31. 气氛与情趣《素女经》


妄言妄见_《傅青主女科》_中医妇科_【岐黄之术】

妄言妄见（第六）
在线购买《傅青主女科》正版书籍

妄言妄见（第六）

  • 上一页
  • 目录
  • 相关
  • 下一页

由气血虚，神魂无依也，治当论块痛有无缓急。若块痛未除，先服生化汤二、三帖，痛止，继服加参生化汤，或补中益气汤，加安神定志丸调服之。若产日久，形气俱不足，即当大补气血，安神定志，服至药力充足，其病自愈。勿谓邪祟，若喷以法水惊之，每至不救。屡治此症，服药至十数帖方效。病虚似邪，欲除其邪，先补其虚，先调其气，次论诸病，此古人治产后虚症，及年老虚喘，弱人妄言，所当用心也。

◎安神生化汤：治产后块痛未止，妄言妄见症，未可用耆、术。

川芎（一钱）　　　　　　柏子仁（一钱）

人参（一、二钱）　　　　当归（二、三钱）

茯神（二钱）　　　　　　桃仁（十二粒）

黑姜（四分）　　　　　　炙草（四分）

益智（八分，炒）　　　　陈皮（三分）

枣，水煎。

◎滋荣益气复神汤：块痛已止，妄言妄见，服此方即愈。

黄耆　　　　　　　　　　白术

麦冬　　　　　　　　　　川芎

柏子仁　　　　　　　　　茯神

益智（各一钱）　　　　　陈皮（三分）

人参　　　　　　　　　　熟地（各二钱）

炙草（四分）　　　　　　五味子（十粒）

枣仁（十粒、一钱）　　　莲子（八枚）

元肉（八个）

枣，水煎服。

产后血崩、血脱、气喘、气脱，神脱、妄言，虽有血气阴阳之分，其精散神去一也。比晕后少缓，亦危症也。若非厚药频服，失之者多矣。误论气实痰火者，非也。新产有血块痛，并用加参生化汤，行中有补，斯免滞血血晕之失也。其块痛止，有宜用升举大补汤，少佐黄连，坠火以治血脱，安血归经也；有宜用倍参补中益气汤，少佐附子，助参以治气脱，摄气归渊也；有宜用滋荣益气复神汤，少佐痰剂，以清心火，安君主之官也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气短似喘（第五）
  • 当前页：妄言妄见（第六）
  • 下一页：伤食（第七）
<<< 返回本书目录
  1. 妄言妄见《产宝》
  2. 妄言谵语《济阴纲目》
  3. 妄言见鬼发狂证治《医宗金鉴》
  4. 妄庸议病《寿世青编》
  5. 妄言见鬼发狂证治《妇科心法要诀》
  6. 忘《医经原旨》
  7. 妄想症【疾病大全】
  8. 忘事《孙真人海上方》
  9. 妄投药戒《卫生宝鉴》
  10. 忘痛汤【方剂大全】
  11. 妄投破气药论《温疫论》
  12. 忘性大【疾病症状】
  13. 妄投寒凉药论《温疫论》
  14. 忘忧散【方剂大全】
  15. 妄投补剂论《温疫论》
  16. 望病须察神气论《医原》
  17. 妄门《张氏医通》
  18. 望法阴阳总纲《望诊遵经》
  19. 妄见《重订灵兰要览》
  20. 望机体局部辨病《常见病自测》
  21. 妄见《审视瑶函》
  22. 望江南（图）【中药大全】
  23. 妄见《目经大成》
  24. 望江南子【中药大全】
  25. 妄《张氏医通》
  26. 望江青【中药大全】
  27. 菵米【中药大全】
  28. 望梅丸《汤头歌诀》
  29. 往来寒热如疟寒热《医宗金鉴》
  30. 望面色、面容辨病《常见病自测》
  1. 妄言妄见《傅青主女科》
  2. 妄言见鬼发狂证治《妇科心法要诀》
  3. 妄言妄见《产宝》
  4. 妄言见鬼发狂证治《医宗金鉴》
  5. 妄言谵语《济阴纲目》
  6. 妄言《中医词典》
  7. 妄庸议病《寿世青编》
  8. 妄想性疾病《默克家庭诊疗手册》
  9. 妄语《中医词典》
  10. 妄投药戒《卫生宝鉴》
  11. 忘《医经原旨》
  12. 妄投破气药论《温疫论》
  13. 忘事《孙真人海上方》
  14. 妄投寒凉药论《温疫论》
  15. 旺灼恶疮候《诸病源候论》
  16. 妄投补剂论《温疫论》
  17. 望《中医词典》
  18. 妄门《张氏医通》
  19. 望《古今医统大全》
  20. 妄见《审视瑶函》
  21. 望病须察神气论《医原》
  22. 妄见《目经大成》
  23. 望齿《中医名词词典》
  24. 妄见《重订灵兰要览》
  25. 望齿《中医词典》
  26. 妄《张氏医通》
  27. 望法阴阳总纲《望诊遵经》
  28. 往来寒热如疟寒热《伤寒心法要诀》
  29. 望机体局部辨病《常见病自测》
  30. 往来寒热如疟寒热《医学摘粹》
  31. 望梅丸《汤头歌诀》


伤食_《傅青主女科》_中医妇科_【岐黄之术】

伤食（第七）
在线购买《傅青主女科》正版书籍

伤食（第七）

  • 上一页
  • 目录
  • 相关
  • 下一页

新产后禁膏粱，远厚味。如饮食不节，必伤脾胃。治当扶元，温补气血，健脾胃。审伤何物，加以消导诸药。生化汤加神曲、麦芽以消面食；加山楂、砂仁以消肉食；如寒冷之物，加吴萸、肉桂；如产母虚甚，加人参、白术。又有块，然后消补并治，无有不安者。屡见治者不重产后之弱，惟知速消伤物，反损真气，益增满闷。可不慎哉！

◎加味生化汤：治血块未消，服此以消食。

川芎（二钱）　　　　　　当归（五钱）

黑姜（四分）　　　　　　炙草（五分）

桃仁（十粒）

问伤何物，加法如前，煎服。

◎健脾消食生化汤：治血块已除，服此消食。

川芎（一钱）　　　　　　人参

当归（各二钱）　　　　　白术（一钱半）

炙草（五分）

审伤何物，加法如前。

如停寒物日久，脾胃虚弱，恐药不能运用，可用揉按，炒神曲熨之，更妙。凡伤食误用消导药，反绝粥几日者，宜服此方。

长生活命丹

人参三钱，水一盅半，煎半盅。先用参汤一盏，以米饭锅焦研粉三匙，渐渐加参汤、焦锅粉，引开胃口。煎参汤用新罐或铜勺，恐闻药气要呕也。如服寒药伤者，加姜三大片煎汤。人参名活命草，锅焦名活命丹，此方曾救活数十人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妄言妄见（第六）
  • 当前页：伤食（第七）
  • 下一页：忿怒（第八）
<<< 返回本书目录
  1. 伤食《周慎斋遗书》
  2. 伤食【方剂主治】
  3. 伤食《重订灵兰要览》
  4. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  5. 伤食《证治准绳·女科》
  6. 伤食发丹《保婴撮要》
  7. 伤食《证治汇补》
  8. 伤食后发搐《小儿药证直诀》
  9. 伤食《杂病广要》
  10. 伤食论《妇科秘书》
  11. 伤食《幼科折衷》
  12. 伤食论《胎产心法》
  13. 伤食《医学入门》
  14. 伤食论《胎产心法》
  15. 伤食《医学传灯》
  16. 伤食门《医方考》
  17. 伤食《续名医类案》
  18. 伤食门《幼科切要》
  19. 伤食《续名医类案》
  20. 伤食呕吐证治《妇科心法要诀》
  21. 伤食《万氏秘传片玉心书》
  22. 伤食呕吐证治《医宗金鉴》
  23. 伤食《万病回春》
  24. 伤食吐《儿科萃精》
  25. 伤食《推求师意》
  26. 伤食吐《医宗金鉴》
  27. 伤食《寿世保元》
  28. 伤食泻《秘传证治要诀及类方》
  29. 伤食《时方妙用》
  30. 伤食泻第六十八问《婴童百问》
  1. 伤食《傅青主女科》
  2. 伤食《傅青主男科》
  3. 伤食《中医词典》
  4. 伤食《中医名词词典》
  5. 伤食《产宝》
  6. 伤湿自汗《中医词典》
  7. 伤食《重订灵兰要览》
  8. 伤湿证治《幼幼集成》
  9. 伤食《推求师意》
  10. 伤湿证治《三因极一病证方论》
  11. 伤食《医学传灯》
  12. 伤湿叙论《三因极一病证方论》
  13. 伤食《续名医类案》
  14. 伤湿泻《中医词典》
  15. 伤食《续名医类案》
  16. 伤湿头运《中医词典》
  17. 伤食《医学入门》
  18. 伤湿条辨十四条《六因条辨》
  19. 伤食《医述》
  20. 伤湿咳嗽《症因脉治》
  21. 伤食《医述》
  22. 伤湿咳嗽《中医词典》
  23. 伤食《杂病广要》
  24. 伤湿咳《中医词典》
  25. 伤食《证治准绳·女科》
  26. 伤湿腹痛《中医词典》
  27. 伤食《寿世保元》
  28. 伤湿（附痞脾香港脚）《脉症治方》
  29. 伤食《古今医鉴》
  30. 伤湿《伤寒括要》
  31. 伤食《古今医鉴》


忿怒_《傅青主女科》_中医妇科_【岐黄之术】

忿怒（第八）
在线购买《傅青主女科》正版书籍

忿怒（第八）

  • 上一页
  • 目录
  • 相关
  • 下一页

产后怒气逆，胸膈不利，血块又痛，宜用生化汤去桃仁。服时磨木香二分在内，则块化怒散，不相悖也。若轻产重气，偏用木香、乌药、枳壳、砂仁之类，则元气反损，益增满闷。又加怒后即食，胃弱停闷。当审何物，治法如前。慎勿用木香摈榔丸、流气引子之方，使虚弱愈甚也。

◎木香生化汤：治产后血块已除，因受气者。

川芎（二钱）　　　　　　当归（六钱）

陈皮（三分）　　　　　　黑姜（四分）

服时磨木香二分在内。此方减桃仁，用木香、陈皮。前有减干姜者，详之。

◎健脾化食散气汤：治受气伤食，无块痛者。

白术（二钱）　　　　　　当归（二钱）

川芎（一钱）　　　　　　黑姜（四分）

人参（二钱）　　　　　　陈皮（三钱）

审伤何物，加法如前。

大抵产后忿怒气逆及停食二症，善治者，重产而轻怒气消食，必以补气血为先，佐以调肝顺气，则怒郁散而元不损；佐以健脾消导，则停食行而思谷矣。若专理气消食，非徒无益，而又害之。

（陈皮一作三分。又有炙草四分，存参。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食（第七）
  • 当前页：忿怒（第八）
  • 下一页：类疟（第九）
<<< 返回本书目录
  1. 奋森咽峡炎【疾病大全】
  2. 忿怒气逆论《妇科秘书》
  3. 粉瘿瘤《外科启玄》
  4. 忿怒气逆论《胎产心法》
  5. 粉叶地锦【中药大全】
  6. 忿怒-养生余录（上）《古今医统大全》
  7. 粉香生肌散【方剂大全】
  8. 忿气散【方剂大全】
  9. 粉香散【方剂大全】
  10. 粪便常规检查及其临床意义《免疫与健康》
  11. 粉锡法《古今医统大全》
  12. 粪便带绿色【疾病症状】
  13. 粉锡《本草纲目》图文版
  14. 粪便黑色并带有血液【疾病症状】
  15. 粉锡《证类本草》
  16. 粪便检查《临床基础检验学》
  17. 粉锡《本草纲目》完整版
  18. 粪便量多【疾病症状】
  19. 粉团花根【中药大全】
  20. 粪便量少【疾病症状】
  21. 粉团花【中药大全】
  22. 粪便脓血【疾病症状】
  23. 粉铜法《古今医统大全》
  24. 粪便排出过程异常【疾病症状】
  25. 粉铁法《古今医统大全》
  26. 粪便嵌塞【疾病症状】
  27. 粉条儿菜【中药大全】
  28. 粪便硬结如羊粪状【疾病症状】
  29. 粉糖丸【方剂大全】
  30. 粪便中查见虫卵或妊娠节片【疾病症状】
  1. 忿怒《傅青主女科》
  2. 奋森氏螺旋体《医学微生物学》
  3. 忿怒（养生余录 上）《古今医统大全》
  4. 粉滓面《女科切要》
  5. 忿怒气逆论《胎产心法》
  6. 粉滓面《急救广生集》
  7. 忿怒气逆论《妇科秘书》
  8. 粉瘿瘤《外科启玄》
  9. 粪便辨病《常见病自测》
  10. 粉锡法《古今医统大全》
  11. 粪便标本采集法《基础护理学》
  12. 粉锡《名医别录》
  13. 粪便常规检查及其临床意义《免疫与健康》
  14. 粉锡《增广和剂局方药性总论》
  15. 粪便检查《临床基础检验学》
  16. 粉锡《证类本草》
  17. 粪便前后互易秘方《华佗神方》
  18. 粉锡《本草衍义》
  19. 粪胆原《常用化验值及意义》
  20. 粉锡《新修本草》
  21. 粪毒块《中医词典》
  22. 粉锡《本草经集注》
  23. 粪毒致病《医门补要》
  24. 粉锡《千金翼方》
  25. 粪后下血《奇效简便良方》
  26. 粉锡《本草纲目》
  27. 粪寄生虫《常用化验值及意义》
  28. 粉锡《神农本草经》
  29. 粪蓝《千金翼方》
  30. 粉铜法《古今医统大全》
  31. 粪蓝《新修本草》


类疟_《傅青主女科》_中医妇科_【岐黄之术】

类疟（第九）
在线购买《傅青主女科》正版书籍

类疟（第九）

  • 上一页
  • 目录
  • 相关
  • 下一页

产后寒热往来，每日应期而发，其症似疟，而不可作疟治。夫气血虚而寒热更作，元气虚而外邪或侵，或严寒、或极热、或昼轻夜重、或日晡寒热，绝类疟症，治当滋荣益气，以退寒热。有汗宜急止，或加麻黄根之类；只头有汗而不及于足，乃孤阳绝阴之危症，当加地黄、当归之类；如阳明无恶寒，头痛无汗，且与生化汤，加羌活、防风、连须、葱白数根以散之。其柴胡清肝饮等方，常山、草果等药，俱不可用。

◎滋荣养气扶正汤：治产后寒热有汗，午后应期发者。

人参（二钱）　　　　　　炙黄耆

白术　　　　　　　　　　川芎

熟地　　　　　　　　　　麦冬

麻黄根（各一钱）　　　　当归（三钱）

陈皮（四分）　　　　　　炙草（五分）

枣水煎。

◎加减养胃汤：治产后寒热往来，头痛无汗类疟者。

炙草（四分）　　　　　　白茯苓（一钱）

半夏（八分，制）　　　　川芎（一钱）

陈皮（四分）　　　　　　当归（二钱）

苍术（一钱）　　　　　　藿香（四分）

人参（一钱）

姜引煎服。

有痰加竹沥、姜汁、半夏、神曲，弱人兼服河车丸。凡久疟不愈，兼服参术膏以助药力。

◎参术膏：

白术一斤，米泔浸一宿，锉焙，人参一两。用水六碗，煎二碗，再煎二次，共计六碗，合在一处，将药汁又熬成一碗，空心米汤化半酒盏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忿怒（第八）
  • 当前页：类疟（第九）
  • 下一页：类伤寒二阳症（第十）
<<< 返回本书目录
  1. 类疟《产宝》
  2. 类疟及寒热往来论《妇科秘书》
  3. 类惊概要《儿科要略》
  4. 类疟及寒热往来论《胎产心法》
  5. 类戒断反应【疾病症状】
  6. 类偏狂【疾病症状】
  7. 类集痘疹已效名方《小儿痘疹方论》
  8. 类破伤风《景岳全书》
  9. 类固醇肌病【疾病大全】
  10. 类破伤风《外科大成》
  11. 类固醇后脂膜炎【疾病大全】
  12. 类破伤风《证治准绳·疡医》
  13. 类固醇5α-还原酶2缺乏综合征【疾病大全】
  14. 类人猿型骨盆【疾病症状】
  15. 类疯痧《痧胀玉衡》
  16. 类伤寒《产宝》
  17. 类风湿因子（RF）《常用化验值及意义》
  18. 类伤寒辨《伤寒指掌》
  19. 类风湿性关节炎肾损害【疾病大全】
  20. 类伤寒病篇《圆运动的古中医学》
  21. 类风湿性关节炎的肾损害【疾病大全】
  22. 类伤寒六症《伤寒括要》
  23. 类风湿性关节炎(Rheumatoid Arthritis)《风湿病学》
  24. 类伤寒四证（痰证、食积、虚烦、香港脚）-伤寒门（下）《古今医统大全》
  25. 类风湿性关节炎【中药主治】
  26. 类伤寒四症《医效秘传》
  27. 类风湿性关节炎【疾病大全】
  28. 类伤寒五证《伤寒心法要诀》
  29. 类风湿性关节炎《赵绍琴临证验案精选》
  30. 类伤寒五证《医宗金鉴》
  1. 类疟《傅青主女科》
  2. 类痉《傅青主女科》
  3. 类疟《产宝》
  4. 类惊概要《儿科要略》
  5. 类疟及寒热往来论《胎产心法》
  6. 类集痘疹已效名方《小儿痘疹方论》
  7. 类疟及寒热往来论《妇科秘书》
  8. 类固醇激素作用机制枣基因表达学说《生理学》
  9. 类破伤风《景岳全书》
  10. 类固醇激素《细胞和分子免疫学》
  11. 类破伤风《中医词典》
  12. 类固醇分泌细胞《组织学与胚胎学》
  13. 类破伤风《证治准绳·疡医》
  14. 类固醇（甾体）激素《生理学》
  15. 类破伤风《外科大成》
  16. 类固醇《病理生理学》
  17. 类伤寒《中医词典》
  18. 类杆菌属《医学微生物学》
  19. 类伤寒《产宝》
  20. 类疯痧《痧胀玉衡》
  21. 类伤寒《医述》
  22. 类风湿因子（Rheumatoidfactor）的检测《实用免疫细胞与核酸》
  23. 类伤寒辨《伤寒指掌》
  24. 类风湿因子《常用化验值及意义》
  25. 类伤寒二阳症《傅青主女科》
  26. 类风湿因子《免疫学和免疫学检验》
  27. 类伤寒各章《圆运动的古中医学》
  28. 类风湿性脊柱炎《中医伤科按摩学》
  29. 类伤寒六症《伤寒括要》
  30. 类风湿性关节炎《风湿病学》
  31. 类伤寒篇读法《圆运动的古中医学》


类伤寒二阳症_《傅青主女科》_中医妇科_【岐黄之术】

类伤寒二阳症（第十）
在线购买《傅青主女科》正版书籍

类伤寒二阳症（第十）

  • 上一页
  • 目录
  • 相关
  • 下一页

产后七日内，发热 头痛恶寒，毋专论伤寒为太阳症；发热 头痛 胁痛，毋专论伤寒为少阳症，二症皆由气血两虚，阴阳不和而类外感。治者慎勿轻产后热门，而用麻黄汤以治类太阳症；又勿用柴胡汤以治类少阳症。且产母脱血之后，而重发其汗，虚虚之祸，可胜言哉！昔仲景云：「亡血家不可发汗。」丹溪云：「产后切不可发表。」二先生非谓产后真无伤寒之兼症也，非谓麻黄汤、柴胡汤之不可对症也，诚恐后辈学业偏门而轻产，执成方而发表耳。谁知产后真感风感寒，生化中芎、姜亦能散之乎！

◎加味生化汤：治产后三日内发热 头痛症。

川芎　　　　　　　　　　防风（各一钱）

当归（三钱）　　　　　　炙草（四分）

桃仁（十粒）　　　　　　羌活（四分）

一本无桃仁，有黑姜四分。

查刊本去桃仁。然必须问有块痛与否，方可议去。服二帖后，头仍痛，身仍热，加白芷八分、细辛四分；如发热不退，头痛如故，加连须葱五个、人参三钱。产后败血不散，亦能作寒作热，何以辨之？曰：时有刺痛者，败血也；但寒热无他症者，阴阳不和也。刺痛用当归，乃和血之药；若乃积血而刺痛者，宜用红花、桃仁、归尾之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类疟（第九）
  • 当前页：类伤寒二阳症（第十）
  • 下一页：类伤寒三阴症（第十一）
<<< 返回本书目录
  1. 类伤寒病篇《圆运动的古中医学》
  2. 类伤寒六症《伤寒括要》
  3. 类伤寒辨《伤寒指掌》
  4. 类伤寒四证（痰证、食积、虚烦、香港脚）-伤寒门（下）《古今医统大全》
  5. 类伤寒《产宝》
  6. 类伤寒四症《医效秘传》
  7. 类人猿型骨盆【疾病症状】
  8. 类伤寒五证《伤寒心法要诀》
  9. 类破伤风《证治准绳·疡医》
  10. 类伤寒五证《医宗金鉴》
  11. 类破伤风《外科大成》
  12. 类圣散【方剂大全】
  13. 类破伤风《景岳全书》
  14. 类似荨麻疹的皮肤潮红斑块【疾病症状】
  15. 类偏狂【疾病症状】
  16. 类梧桐【中药大全】
  17. 类疟及寒热往来论《胎产心法》
  18. 类圆线虫病【疾病大全】
  19. 类疟及寒热往来论《妇科秘书》
  20. 类证《重订囊秘喉书》
  21. 类疟《产宝》
  22. 类症治验《疠疡机要》
  23. 类惊概要《儿科要略》
  24. 类脂《医用化学》
  25. 类戒断反应【疾病症状】
  26. 类脂性肺炎【疾病大全】
  27. 类集痘疹已效名方《小儿痘疹方论》
  28. 类脂质蛋白沉积症【疾病大全】
  29. 类固醇肌病【疾病大全】
  30. 类中《古今医案按》
  1. 类伤寒二阳症《傅青主女科》
  2. 类伤寒辨《伤寒指掌》
  3. 类伤寒各章《圆运动的古中医学》
  4. 类伤寒《医述》
  5. 类伤寒六症《伤寒括要》
  6. 类伤寒《产宝》
  7. 类伤寒篇读法《圆运动的古中医学》
  8. 类伤寒《中医词典》
  9. 类伤寒三阴症《傅青主女科》
  10. 类破伤风《外科大成》
  11. 类伤寒四证（痰证、食积、虚烦、香港脚）（伤寒门 下）《古今医统大全》
  12. 类破伤风《证治准绳·疡医》
  13. 类伤寒五证《医宗金鉴》
  14. 类破伤风《中医词典》
  15. 类书《中医名词词典》
  16. 类破伤风《景岳全书》
  17. 类胎痛《中医词典》
  18. 类疟及寒热往来论《妇科秘书》
  19. 类消《中医词典》
  20. 类疟及寒热往来论《胎产心法》
  21. 类型《普通外科学》
  22. 类疟《产宝》
  23. 类型和病理变化《病理学》
  24. 类疟《傅青主女科》
  25. 类型及原理《免疫学和免疫学检验》
  26. 类痉《傅青主女科》
  27. 类症治验《疠疡机要》
  28. 类惊概要《儿科要略》
  29. 类脂的组成和代谢《生物化学与分子生物学》
  30. 类集痘疹已效名方《小儿痘疹方论》
  31. 类中《中医词典》


类伤寒三阴症_《傅青主女科》_中医妇科_【岐黄之术】

类伤寒三阴症（第十一）
在线购买《傅青主女科》正版书籍

类伤寒三阴症（第十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

潮热有汗，大便不通，毋专论为阳明症；口燥咽干而渴，毋专论为少阴症；腹满液干，大便实，毋专论为太阴症；又汗出谵语便闭，毋专论为肠胃中燥粪宜下症。数症多由劳倦伤脾，运化稽迟，气血枯槁，肠腑燥涸，乃虚症类实，当补之症，治者勿执偏门轻产，而妄议三承气汤，以治类三阴之症也。间有少壮产后妄下，幸而无妨；虚弱产妇亦复妄下，多致不救。屡见妄下成膨，误导反结。又有血少，数日不通，而即下致泻不止者，危哉！《妇人良方》云：产后大便秘，若计其日期，饭食数多，即用药通之，祸在反掌。必待腹满觉胀，欲去不能者，反结在直肠，宜用猪胆汁润之。若日期虽久，饮食如常，腹中如故，只用补剂而已。若服苦寒疏通，反伤中气，通而不止，或成痞满，误矣！

◎养正通幽汤：治产后大便秘结类伤寒三阴症。

川芎（二钱半）　　　　　当归（六钱）

炙草（五分）　　　　　　桃仁（十五粒）

麻仁（二钱，炒）　　　　肉从蓉（酒洗去甲，一钱）

汗多便实，加黄耆一钱，麻黄根一钱，人参二钱；口燥渴，加人参、麦冬各一钱；腹满溢便实，加麦冬一钱，枳壳六分，人参二钱，苁蓉一钱；汗出谵语便实，乃气血虚竭，精神失守，宜养荣安神，加茯神、远志、苁蓉各一钱，人参、白术各二钱，黄耆、白芷各一钱，柏子仁一钱。

以上数等大便燥结症，非用当归，人参至斤数，难取功效。大抵产后虚中伤寒，口伤食物，外症虽见头痛 发热，或胁痛 腰痛，是外感宜汗，犹当重产亡血禁汗。惟宜生化汤，量为加减，调理无失。又如大便秘结，犹当重产亡血禁下，宜养正助血通滞，则稳当矣。

◎又润肠粥：治产后日久大便不通。

芝麻一升，研末，和米二合，煮粥食，肠润即通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类伤寒二阳症（第十）
  • 当前页：类伤寒三阴症（第十一）
  • 下一页：类中风（第十二）
<<< 返回本书目录
  1. 类伤寒六症《伤寒括要》
  2. 类伤寒四证（痰证、食积、虚烦、香港脚）-伤寒门（下）《古今医统大全》
  3. 类伤寒病篇《圆运动的古中医学》
  4. 类伤寒四症《医效秘传》
  5. 类伤寒辨《伤寒指掌》
  6. 类伤寒五证《伤寒心法要诀》
  7. 类伤寒《产宝》
  8. 类伤寒五证《医宗金鉴》
  9. 类人猿型骨盆【疾病症状】
  10. 类圣散【方剂大全】
  11. 类破伤风《证治准绳·疡医》
  12. 类似荨麻疹的皮肤潮红斑块【疾病症状】
  13. 类破伤风《外科大成》
  14. 类梧桐【中药大全】
  15. 类破伤风《景岳全书》
  16. 类圆线虫病【疾病大全】
  17. 类偏狂【疾病症状】
  18. 类证《重订囊秘喉书》
  19. 类疟及寒热往来论《胎产心法》
  20. 类症治验《疠疡机要》
  21. 类疟及寒热往来论《妇科秘书》
  22. 类脂《医用化学》
  23. 类疟《产宝》
  24. 类脂性肺炎【疾病大全】
  25. 类惊概要《儿科要略》
  26. 类脂质蛋白沉积症【疾病大全】
  27. 类戒断反应【疾病症状】
  28. 类中《古今医案按》
  29. 类集痘疹已效名方《小儿痘疹方论》
  30. 类中《何澹安医案》
  1. 类伤寒三阴症《傅青主女科》
  2. 类伤寒篇读法《圆运动的古中医学》
  3. 类伤寒四证（痰证、食积、虚烦、香港脚）（伤寒门 下）《古今医统大全》
  4. 类伤寒六症《伤寒括要》
  5. 类伤寒五证《医宗金鉴》
  6. 类伤寒各章《圆运动的古中医学》
  7. 类书《中医名词词典》
  8. 类伤寒二阳症《傅青主女科》
  9. 类胎痛《中医词典》
  10. 类伤寒辨《伤寒指掌》
  11. 类消《中医词典》
  12. 类伤寒《医述》
  13. 类型《普通外科学》
  14. 类伤寒《产宝》
  15. 类型和病理变化《病理学》
  16. 类伤寒《中医词典》
  17. 类型及原理《免疫学和免疫学检验》
  18. 类破伤风《外科大成》
  19. 类症治验《疠疡机要》
  20. 类破伤风《证治准绳·疡医》
  21. 类脂的组成和代谢《生物化学与分子生物学》
  22. 类破伤风《中医词典》
  23. 类中《中医词典》
  24. 类破伤风《景岳全书》
  25. 类中《医述》
  26. 类疟及寒热往来论《妇科秘书》
  27. 类中《古今医案按》
  28. 类疟及寒热往来论《胎产心法》
  29. 类中《何澹安医案》
  30. 类疟《产宝》
  31. 类中案《丁甘仁医案》


类中风_《傅青主女科》_中医妇科_【岐黄之术】

类中风（第十二）
在线购买《傅青主女科》正版书籍

类中风（第十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

产后气血暴虚，百骸少血濡养，忽然口噤牙紧，手足筋脉拘搐等症，类中风痫痉，虽虚火泛上有痰，皆当以末治之，勿执偏门，而用治风消痰之方，以重虚产妇也。治法当先服生化汤，以生旺新血。如见危症，三服后，即用加参，益气以救血脱也；如有痰火，少佐橘红、炒芩之类，竹沥、姜汁亦可加之，黄柏、黄连切不可并用，慎之！

◎滋荣活络汤：治产后血少口噤项强筋搐类风症。

川芎（一钱半）　　　　　当归

熟地　　　　　　　　　　人参（各二钱）

黄耆　　　　　　　　　　茯神

天麻（各一钱）　　　　　炙草

陈皮　　　　　　　　　　荆芥穗

防风　　　　　　　　　　羌活（各四分）

黄连（八分，姜汁炒）

有痰，加竹沥、姜汁、半夏；渴加麦冬、葛根；有食，加山楂、砂仁以消肉食，神曲、麦芽以消饭食；大便闭，加肉从蓉一钱半；汗多，加麻黄根一钱；惊悸，加枣仁一钱。

◎天麻丸：治产后中风恍惚语涩四肢不利。

天麻（一钱）　　　　　　防风（一钱）

川芎（七分）　　　　　　羌活（七分）

人参　　　　　　　　　　远志

柏子仁　　　　　　　　　山药

麦冬（各一钱）　　　　　枣仁（一两）

细辛（一钱）　　　　　　南星曲（八分）

石菖蒲（一钱）

研细末，炼蜜为丸，辰砂为衣，清汤下六、七十丸。

（一本枣仁用一钱，细辛用四分，存参。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类伤寒三阴症（第十一）
  • 当前页：类中风（第十二）
  • 下一页：类痉（第十三）
<<< 返回本书目录
  1. 类中风《医学心悟》
  2. 类中风痉及语涩口噤不语筋挛等症论《妇科秘书》
  3. 类中风《药症忌宜》
  4. 类中风痉及语涩口噤不语筋挛螈等证论《胎产心法》
  5. 类中风《轩岐救正论》
  6. 类中风症《医学从众录》
  7. 类中风《明医指掌》
  8. 类中风总括《医宗金鉴》
  9. 类中风《产宝》
  10. 类中风总括《杂病心法要诀》
  11. 类中风《文堂集验方》
  12. 累及整个腹腔的腹膜炎【疾病症状】
  13. 类中案《丁甘仁医案》
  14. 累用经效方《卫生家宝产科备要》
  15. 类中《医述》
  16. 棱莪散【方剂大全】
  17. 类中《何澹安医案》
  18. 棱莪消积汤【方剂大全】
  19. 类中《古今医案按》
  20. 棱萼母草【中药大全】
  21. 类脂质蛋白沉积症【疾病大全】
  22. 棱术散【方剂大全】
  23. 类脂性肺炎【疾病大全】
  24. 棱术汤【方剂大全】
  25. 类脂《医用化学》
  26. 棱术饮【方剂大全】
  27. 类症治验《疠疡机要》
  28. 棱叶韭【中药大全】
  29. 类证《重订囊秘喉书》
  30. 棱枝槲寄生【中药大全】
  1. 类中风《傅青主女科》
  2. 类中案《丁甘仁医案》
  3. 类中风《中医词典》
  4. 类中《何澹安医案》
  5. 类中风《产宝》
  6. 类中《古今医案按》
  7. 类中风《明医指掌》
  8. 类中《医述》
  9. 类中风《医学心悟》
  10. 类中《中医词典》
  11. 类中风《文堂集验方》
  12. 类脂的组成和代谢《生物化学与分子生物学》
  13. 类中风《轩岐救正论》
  14. 类症治验《疠疡机要》
  15. 类中风《友渔斋医话》
  16. 类型及原理《免疫学和免疫学检验》
  17. 类中风《药症忌宜》
  18. 类型和病理变化《病理学》
  19. 类中风痉及语涩口噤不语筋挛等症论《妇科秘书》
  20. 类型《普通外科学》
  21. 类中风痉及语涩口噤不语筋挛螈等证论《胎产心法》
  22. 类消《中医词典》
  23. 类中风证《万病回春》
  24. 类胎痛《中医词典》
  25. 类中风证《丹台玉案》
  26. 类书《中医名词词典》
  27. 类中风症《医学从众录》
  28. 类伤寒五证《医宗金鉴》
  29. 类中风总括《医宗金鉴》
  30. 类伤寒四证（痰证、食积、虚烦、香港脚）（伤寒门 下）《古今医统大全》
  31. 类中风总括《杂病心法要诀》


类痉_《傅青主女科》_中医妇科_【岐黄之术】

类痉（第十三）
在线购买《傅青主女科》正版书籍

类痉（第十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

产后汗多，即变痉者，项强而反，气息如绝，宜速服加减生化汤。

◎加减生化汤：专治有汗变痉者。

川芎　　　　　　　　　　麻黄根（各一钱）

当归（四钱）　　　　　　桂枝（五分）

人参（一钱）　　　　　　炙草（五分）

羌活（五分）　　　　　　天麻（八分）

附子（一片）　　　　　　羚羊角（八分）

如无汗类痉者中风，用川芎三钱，当归一两酒洗，枣仁、防风俱无份量。

（一本心引用生姜一片，枣一枚。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类中风（第十二）
  • 当前页：类痉（第十三）
  • 下一页：出汗（第十四）
<<< 返回本书目录
  1. 类惊概要《儿科要略》
  2. 类疟《产宝》
  3. 类戒断反应【疾病症状】
  4. 类疟及寒热往来论《妇科秘书》
  5. 类集痘疹已效名方《小儿痘疹方论》
  6. 类疟及寒热往来论《胎产心法》
  7. 类固醇肌病【疾病大全】
  8. 类偏狂【疾病症状】
  9. 类固醇后脂膜炎【疾病大全】
  10. 类破伤风《景岳全书》
  11. 类固醇5α-还原酶2缺乏综合征【疾病大全】
  12. 类破伤风《外科大成》
  13. 类疯痧《痧胀玉衡》
  14. 类破伤风《证治准绳·疡医》
  15. 类风湿因子（RF）《常用化验值及意义》
  16. 类人猿型骨盆【疾病症状】
  17. 类风湿性关节炎肾损害【疾病大全】
  18. 类伤寒《产宝》
  19. 类风湿性关节炎的肾损害【疾病大全】
  20. 类伤寒辨《伤寒指掌》
  21. 类风湿性关节炎(Rheumatoid Arthritis)《风湿病学》
  22. 类伤寒病篇《圆运动的古中医学》
  23. 类风湿性关节炎【中药主治】
  24. 类伤寒六症《伤寒括要》
  25. 类风湿性关节炎【疾病大全】
  26. 类伤寒四证（痰证、食积、虚烦、香港脚）-伤寒门（下）《古今医统大全》
  27. 类风湿性关节炎《赵绍琴临证验案精选》
  28. 类伤寒四症《医效秘传》
  29. 类风湿性关节炎《家庭医学百科-医疗康复篇》
  30. 类伤寒五证《伤寒心法要诀》
  1. 类痉《傅青主女科》
  2. 类惊概要《儿科要略》
  3. 类疟《傅青主女科》
  4. 类集痘疹已效名方《小儿痘疹方论》
  5. 类疟《产宝》
  6. 类固醇激素作用机制枣基因表达学说《生理学》
  7. 类疟及寒热往来论《胎产心法》
  8. 类固醇激素《细胞和分子免疫学》
  9. 类疟及寒热往来论《妇科秘书》
  10. 类固醇分泌细胞《组织学与胚胎学》
  11. 类破伤风《景岳全书》
  12. 类固醇（甾体）激素《生理学》
  13. 类破伤风《中医词典》
  14. 类固醇《病理生理学》
  15. 类破伤风《证治准绳·疡医》
  16. 类杆菌属《医学微生物学》
  17. 类破伤风《外科大成》
  18. 类疯痧《痧胀玉衡》
  19. 类伤寒《中医词典》
  20. 类风湿因子（Rheumatoidfactor）的检测《实用免疫细胞与核酸》
  21. 类伤寒《产宝》
  22. 类风湿因子《常用化验值及意义》
  23. 类伤寒《医述》
  24. 类风湿因子《免疫学和免疫学检验》
  25. 类伤寒辨《伤寒指掌》
  26. 类风湿性脊柱炎《中医伤科按摩学》
  27. 类伤寒二阳症《傅青主女科》
  28. 类风湿性关节炎《风湿病学》
  29. 类伤寒各章《圆运动的古中医学》
  30. 类风湿性关节炎《病理学》
  31. 类伤寒六症《伤寒括要》


出汗_《傅青主女科》_中医妇科_【岐黄之术】

出汗（第十四）
在线购买《傅青主女科》正版书籍

出汗（第十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

凡分娩时汗出，由劳伤脾，惊伤心，恐伤肝也。产妇多兼三者而汗出，不可即用敛汗之剂，神定而汗自止。若血块作痛，耆、术未可遽加，宜服生化汤二、三帖，以消块痛，随继服加参生化汤，以止虚汗。若分娩后倦甚，濈濈然汗出，形色又脱，乃亡阳脱汗也；汗本亡阳，阳亡则阴随之，故又当从权，速灌加参生化汤，倍参以救危，毋拘块痛。妇人产多汗，当健脾以敛水液之精，益荣卫以嘘血归源，灌溉四肢，不使妄行。杂症虽有自汗、盗汗之分，然当归六黄汤不可治产后之盗汗也，并宜服加参生化汤及加味补中益气二方；若服参耆而汗多不止，及头出汗而不至腰足，必难疗矣；如汗出而手拭不及者，不治。产后汗出气喘等症，虚之极也，不受补者，不治。

◎麻黄根汤：治产后虚汗不止。

人参（二钱）　　　　　　当归（二钱）

黄耆（一钱半，炙）　　　白术（一两，炒）

桂枝（五分）　　　　　　麻黄根（一钱）

粉草（五分，炒）　　　　牡蛎（研，少许）

浮麦（一大撮）

虚脱汗多，手足冷，加黑姜四分，熟附子一片；渴加麦冬一钱，五味十粒。肥白人产后多汗，加竹沥一盏，姜汁一小匙，以清痰火。恶风寒，加防风、桂枝各五分；血块不落，加熟地三钱，晚服八味地黄丸。

山茱萸　　　　　　　　　山药

丹皮　　　　　　　　　　云苓（各八钱）

泽泻（五钱）　　　　　　熟地（八钱）

五味子（五钱）　　　　　炙黄耆（一两）

炼蜜为丸。阳加於阴则汗，因而遇风，变为瘈疭者有之，尤难治。故汗多，宜谨避风寒。汗多小便不通，乃亡津液故也，勿用利水药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类痉（第十三）
  • 当前页：出汗（第十四）
  • 下一页：盗汗（第十五）
<<< 返回本书目录
  1. 出汗《幼科铁镜》
  2. 出汗【中药主治】
  3. 出汗《医学见能》
  4. 出汗减少【疾病症状】
  5. 出汗《血证论》
  6. 出汗异常【疾病症状】
  7. 出汗《普济方·针灸》
  8. 出井入合《针灸素难要旨》
  9. 出痘形证《医宗金鉴》
  10. 出冷汗【疾病症状】
  11. 出痘形证《痘疹心法要诀》
  12. 出论因痘而施治法《冯氏锦囊秘录》
  13. 出痘后细疮如疥难愈论《疡医大全》
  14. 出毛丸【方剂大全】
  15. 出痘发搐《明医杂着》
  16. 出没隐见《四圣悬枢》
  17. 出虫丸【方剂大全】
  18. 出奇制病论《医学源流论》
  19. 出虫芦荟散【方剂大全】
  20. 出山虎【中药大全】
  21. 出虫膏【方剂大全】
  22. 出生后“四凹征”【疾病症状】
  23. 出产择地土《本草蒙筌》
  24. 出生后即有持续青紫【疾病症状】
  25. 出产收采藏蓄市买俱宜明辨《古今医统大全》
  26. 出生年大运与疾病《手掌与疾病》
  27. 出不快发不出《麻科活人全书》
  28. 出生缺陷《默克家庭诊疗手册》
  29. 出不快《景岳全书》
  30. 出生时小头【疾病症状】
  1. 出汗《傅青主女科》
  2. 出汗《傅青主男科》
  3. 出汗《普济方·针灸》
  4. 出汗《千金翼方》
  5. 出汗《血证论》
  6. 出国人员的免疫接种《默克家庭诊疗手册》
  7. 出汗《医学见能》
  8. 出儿《饮膳正要》
  9. 出汗《幼科铁镜》
  10. 出痘治法《寿世保元》
  11. 出汗部位辨病《常见病自测》
  12. 出痘疹屡验绝妙《寿世保元》
  13. 出汗良法《寿世保元》
  14. 出痘眼有脓血《奇效简便良方》
  15. 出汗时间辨病《常见病自测》
  16. 出痘眼目红肿《奇效简便良方》
  17. 出黄如糜《中医词典》
  18. 出痘形证《痘疹心法要诀》
  19. 出箭头《奇方类编》
  20. 出痘形证《医宗金鉴》
  21. 出井入合《针灸素难要旨》
  22. 出痘三朝证治例《古今医鉴》
  23. 出论因痘而施治法《冯氏锦囊秘录》
  24. 出痘三朝决生死例《古今医鉴》
  25. 出没隐见《四圣悬枢》
  26. 出痘三朝方药例《古今医鉴》
  27. 出奇制病论《医学源流论》
  28. 出痘后细疮如疥难愈论《疡医大全》
  29. 出气臭《医林改错》
  30. 出痘发搐《明医杂着》
  31. 出生年大运与疾病《手掌与疾病》


盗汗_《傅青主女科》_中医妇科_【岐黄之术】

盗汗（第十五）
在线购买《傅青主女科》正版书籍

盗汗（第十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

产后睡中汗出，醒来即止，犹盗瞰入睡，而谓之盗汗，非汗自至之比。《杂症论》云：「自汗阳亏，盗汗阴虚。」然当归六黄汤又非产后盗汗方也，惟兼气血而调治之，乃为得耳。

◎止汗散：治产后盗汗。

人参（二钱）　　　　　　当归（二钱）

熟地（一钱半）　　　　　麻黄根（五分）

黄连（五分，酒炒）　　　浮小麦（一大撮）

枣（一枚）

◎又方：

牡蛎（〔火段〕细末，五分）小麦面（炒黄，研末）

（一本牡蛎、小麦炒黄，各五分，空心调服。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：出汗（第十四）
  • 当前页：盗汗（第十五）
  • 下一页：口渴兼小便不利（第十六）
<<< 返回本书目录
  1. 盗汗《重订灵兰要览》
  2. 盗汗【中药主治】
  3. 盗汗《证治准绳·杂病》
  4. 盗汗【方剂主治】
  5. 盗汗《证治准绳·类方》
  6. 盗汗 【疾病症状】
  7. 盗汗《杂病治例》
  8. 盗汗 【疾病症状】
  9. 盗汗《幼幼新书》
  10. 盗汗2年《名师垂教》
  11. 盗汗《医宗金鉴》
  12. 盗汗的中医食疗《老年食养食疗》
  13. 盗汗《小儿药证直诀》
  14. 盗汗方《外台秘要》
  15. 盗汗《温疫论》
  16. 盗汗骨蒸第八十七问《婴童百问》
  17. 盗汗《伤寒明理论》
  18. 盗汗门《古今医统大全》
  19. 盗汗《伤寒六书》
  20. 盗汗门《医方考》
  21. 盗汗《伤寒六书》
  22. 盗汗汤【方剂大全】
  23. 盗汗《伤寒括要》
  24. 盗汗正气汤【方剂大全】
  25. 盗汗《伤寒大白》
  26. 盗汗自汗《笔花医镜》
  27. 盗汗《仁术便览》
  28. 盗汗自汗《秘传证治要诀及类方》
  29. 盗汗《千金翼方》
  30. 盗汗自汗《医学实在易》
  1. 盗汗《傅青主女科》
  2. 盗汗《景岳全书》
  3. 盗汗《中医词典》
  4. 盗汗《千金翼方》
  5. 盗汗《产宝》
  6. 盗汗《中医名词词典》
  7. 盗汗《杂病治例》
  8. 到水方《奇方类编》
  9. 盗汗《扁鹊神应针灸玉龙经》
  10. 祷告药皇誓疏《吴医汇讲》
  11. 盗汗《重订灵兰要览》
  12. 倒拽九牛尾《中医词典》
  13. 盗汗《医学纲目》
  14. 倒治法《石室秘录》
  15. 盗汗《医学纲目》
  16. 倒靥《痘疹心法要诀》
  17. 盗汗《医学纲目》
  18. 倒靥《保婴撮要》
  19. 盗汗《医宗金鉴》
  20. 倒靥《医宗金鉴》
  21. 盗汗《幼幼新书》
  22. 倒靥《中医词典》
  23. 盗汗《医述》
  24. 倒阳汤《古代房中秘方》
  25. 盗汗《证治准绳·幼科》
  26. 倒序《医述》
  27. 盗汗《证治准绳·类方》
  28. 倒陷《冯氏锦囊秘录》
  29. 盗汗《证治准绳·杂病》
  30. 倒提金《毓麟验方》
  31. 盗汗《古今医鉴》


口渴兼小便不利_《傅青主女科》_中医妇科_【岐黄之术】

口渴兼小便不利（第十六）
在线购买《傅青主女科》正版书籍

口渴兼小便不利（第十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

产后烦躁，咽干而渴，兼小便不利，由失血汗多所致，治当助脾益肺，升举气血，则阳升阴降，水入经而为血为液，谷入胃而气长脉行，自然津液生而便调利矣。若认口渴为火，而用芩、连、栀、柏以降之，认小便不利为水滞，而用五苓散以通之，皆失治也。必因其劳损而温之益之，因其留滞而濡之行之，则庶几矣。

◎生津止渴益水饮

人参　　　　　　　　　　麦冬

当归　　　　　　　　　　生地（各三钱）

黄耆（一钱）　　　　　　葛根（一钱）

升麻　　　　　　　　　　炙草（各四分）

茯苓（八分）　　　　　　五味子（十五粒）

汗多，加麻黄根一钱，浮小麦一大撮；大便燥，加肉从蓉一钱分；渴甚，加生脉散，不可疑而不用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗（第十五）
  • 当前页：口渴兼小便不利（第十六）
  • 下一页：遗尿（第十七）
<<< 返回本书目录
  1. 口渴感丧失【疾病症状】
  2. 口渴恣饮致成水蓄《麻科活人全书》
  3. 口渴【方剂主治】
  4. 口苦《证治准绳·类方》
  5. 口渴【中药主治】
  6. 口苦【疾病症状】
  7. 口渴《伤寒大白》
  8. 口苦【方剂主治】
  9. 口渴《经验麻科》
  10. 口苦耳聋胁痛《药症忌宜》
  11. 口诀·知时《女丹合编选注》
  12. 口苦舌干【方剂主治】
  13. 口诀·斩龙《女丹合编选注》
  14. 口苦无味【方剂主治】
  15. 口诀·养性《女丹合编选注》
  16. 口苦咽干【方剂主治】
  17. 口诀·养气《女丹合编选注》
  18. 口苦咽干、口干舌干《伤寒括要》
  19. 口诀·形隐《女丹合编选注》
  20. 口辣【疾病症状】
  21. 口诀·温养《女丹合编选注》
  22. 口门《张氏医通》
  23. 口诀·脱胎《女丹合编选注》
  24. 口门（附舌 附唇）《丹台玉案》
  25. 口诀·胎息《女丹合编选注》
  26. 口糜《丹溪治法心要》
  27. 口诀·顺逆《女丹合编选注》
  28. 口糜《儿科萃精》
  29. 口诀·收心《女丹合编选注》
  30. 口糜《金匮钩玄》
  1. 口渴兼小便不利《傅青主女科》
  2. 口渴《伤科汇纂》
  3. 口渴溺赤《医学心悟》
  4. 口渴《中医内科学》
  5. 口渴心热《奇方类编》
  6. 口渴《伤寒大白》
  7. 口渴饮冷不止《医法圆通》
  8. 口渴《医述》
  9. 口渴与饮水辨病《常见病自测》
  10. 口渴《医述》
  11. 口渴恣饮致成水蓄《麻科活人全书》
  12. 口渴《经验麻科》
  13. 口苦《百病自测》
  14. 口菌《中医词典》
  15. 口苦《中医词典》
  16. 口菌《中医词典》
  17. 口苦《中医词典》
  18. 口噤门主论《疡医大全》
  19. 口苦《医学纲目》
  20. 口噤候（幼幼汇集 上）《古今医统大全》
  21. 口苦《证治准绳·类方》
  22. 口噤方《济阴纲目》
  23. 口苦《广瘟疫论》
  24. 口噤撮口《奇效简便良方》
  25. 口苦耳聋胁痛《药症忌宜》
  26. 口噤、角弓反张《医学心悟》
  27. 口苦咽干《医学纲目》
  28. 口噤，角弓反张《医学纲目》
  29. 口苦咽干《伤寒指掌》
  30. 口噤《女科证治准绳》
  31. 口苦咽干、口干舌干《伤寒括要》


遗尿_《傅青主女科》_中医妇科_【岐黄之术】

遗尿（第十七）
在线购买《傅青主女科》正版书籍

遗尿（第十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

气血太虚，不能约束，宜八珍汤加升麻、柴胡，甚者加熟附子一片.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口渴兼小便不利（第十六）
  • 当前页：遗尿（第十七）
  • 下一页：误破尿胞（第十八）
<<< 返回本书目录
  1. 遗尿【疾病大全】
  2. 遗尿【中药主治】
  3. 遗尿【疾病症状】
  4. 遗尿【方剂主治】
  5. 遗尿《中医儿科学》
  6. 遗尿、小便不禁《医碥》
  7. 遗尿《证治准绳·幼科》
  8. 遗尿不禁《医碥》
  9. 遗尿《证治准绳·女科》
  10. 遗尿第七十七问《婴童百问》
  11. 遗尿《赵绍琴临证验案精选》
  12. 遗尿方《外台秘要》
  13. 遗尿《张氏医通》
  14. 遗尿歌《伤寒百证歌》
  15. 遗尿《幼幼新书》
  16. 遗尿论《胎产心法》
  17. 遗尿《医学纲目》
  18. 遗尿门《辨证录》
  19. 遗尿《药症忌宜》
  20. 遗尿门-幼幼汇集（下）《古今医统大全》
  21. 遗尿《邵兰荪医案》
  22. 遗尿尿频【中药主治】
  23. 遗尿《女科证治准绳》
  24. 遗尿-伤寒补遗 《古今医统大全》
  25. 遗尿《女科秘旨》
  26. 遗尿失禁《女科证治准绳》
  27. 遗尿《济阴纲目》
  28. 遗尿失禁《卫生易简方》
  29. 遗尿《古今医案按》
  30. 遗尿失禁《证治准绳·女科》
  1. 遗尿《傅青主女科》
  2. 遗尿《气功外气疗法》
  3. 遗尿《中医词典》
  4. 遗尿《赵绍琴临证验案精选》
  5. 遗尿《疫疹一得》
  6. 遗溺诗《医学实在易》
  7. 遗尿《女科秘旨》
  8. 遗溺尿床《幼科折衷》
  9. 遗尿《医学纲目》
  10. 遗溺论《婴童类萃》
  11. 遗尿《医学纲目》
  12. 遗溺《伤寒括要》
  13. 遗尿《医学纲目》
  14. 遗溺《灸法秘传》
  15. 遗尿《幼幼新书》
  16. 遗溺《医效秘传》
  17. 遗尿《证治准绳·幼科》
  18. 遗溺《医学实在易》
  19. 遗尿《张氏医通》
  20. 遗溺《医学心悟》
  21. 遗尿《证治准绳·女科》
  22. 遗溺《医学摘粹》
  23. 遗尿《寿世保元》
  24. 遗溺《医学摘粹》
  25. 遗尿《济阴纲目》
  26. 遗溺《证治汇补》
  27. 遗尿《保婴撮要》
  28. 遗溺《古今名医汇粹》
  29. 遗尿《古今医案按》
  30. 遗溺《万病回春》
  31. 遗尿《医学心悟》


误破尿胞_《傅青主女科》_中医妇科_【岐黄之术】

误破尿胞（第十八）
在线购买《傅青主女科》正版书籍

误破尿胞（第十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

产理不顺，稳婆不精，误破尿胞膀胱者，用参、芪为君，归、芎为臣，桃仁、陈皮、茯苓为佐，猪羊尿胞煎药，百服乃安。又方云：用生黄丝绢一尺，白牡丹皮根为末，白芨末各二钱，水二碗，煮至绢烂如饴，服之。宜静卧，不可作声，名补脬饮，神效。

（胞破，女科下卷另有方，极妥且效。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗尿（第十七）
  • 当前页：误破尿胞（第十八）
  • 下一页：患淋（第十九）
<<< 返回本书目录
  1. 误谬论《景岳全书》
  2. 误伤禁穴救针法《普济方·针灸》
  3. 误降再表方《经验麻科》
  4. 误伤禁穴救针法《圣济总录》
  5. 误降《经验麻科》
  6. 误吞虫《古今医案按》
  7. 误汗亡阳《伤寒说意》
  8. 误吞钉及箭金针铁等物方《洪氏集验方》
  9. 误服三汤致变救逆《医宗金鉴》
  10. 误吞金铁《古今医案按》
  11. 误服三汤致变救逆《伤寒心法要诀》
  12. 误吞类（计八条）《外科证治全书》
  13. 误服砒毒《外科十法》
  14. 误吞钱方《洪氏集验方》
  15. 误服毒药《女科指掌》
  16. 误吞水蛭《口齿类要》
  17. 物撞眼症《眼科阐微》
  18. 误吞水蛭《外科理例》
  19. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  20. 误吞铜钱《医宗金鉴》
  21. 物质代谢的整体调节《生物化学与分子生物学》
  22. 误吞铜铁《儒门事亲》
  23. 物性相反误食伤人《急救便方》
  24. 误吞铜铁等物《幼幼新书》
  25. 物损真睛《目经大成》
  26. 误吞物《卫生易简方》
  27. 物伤门《辨证录》
  28. 误吞针铁《急救广生集》
  29. 物伤部《本草易读》
  30. 误吞针铁骨哽咽喉《外科正宗》
  1. 误破尿胞《傅青主女科》
  2. 误谬论《景岳全书》
  3. 误伤禁穴救针法《圣济总录》
  4. 误降再表方《经验麻科》
  5. 误伤禁穴救针法《普济方·针灸》
  6. 误降《经验麻科》
  7. 误食轻粉筋骨疼痛《奇方类编》
  8. 误汗下及吐后诸变脉证十三条《伤寒贯珠集》
  9. 误食水蛭《奇方类编》
  10. 误汗亡阳《伤寒说意》
  11. 误食田螺卡喉将死者《奇方类编》
  12. 误汗例《伤寒指掌》
  13. 误食桐油《奇方类编》
  14. 误服药胎欲堕《奇效简便良方》
  15. 误食碗丝《奇效简便良方》
  16. 误服伤胎之药《评注产科心法》
  17. 误吞钗环《奇方类编》
  18. 误服三汤致变救逆《伤寒心法要诀》
  19. 误吞虫《古今医案按》
  20. 误服三汤致变救逆《医宗金鉴》
  21. 误吞钓钩《外科证治全书》
  22. 误服砒毒（野菌毒）《医学心悟》
  23. 误吞钉及箭金针铁等物方《洪氏集验方》
  24. 误服砒毒《外科十法》
  25. 误吞黄金《外科证治全书》
  26. 误服毒药《女科指掌》
  27. 误吞椒闭气不通《是斋百一选方》
  28. 误搐《中医词典》
  29. 误吞金铁《古今医案按》
  30. 误差《医学统计学》
  31. 误吞金验方《奇方类编》


患淋_《傅青主女科》_中医妇科_【岐黄之术】

患淋（第十九）
在线购买《傅青主女科》正版书籍

患淋（第十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

由产后虚弱，热客于脬中，内虚频数，热则小便淋涩作痛，曰淋。

◎茅根汤：凡产后冷热淋并治之。

石膏（一两）　白茅根（一两）

瞿麦　　　　　白茯苓（各五钱）

葵子　　　　　人参

桃胶　　　　　滑石（各一钱）

石首鱼头（四个）

灯心水煎，入齿末，空心服。

一本小注载：症由内虚，方用石膏一两，无此治法，不可拘执陈方以致误人。一本石膏作一钱，无滑石。一作各等分。

◎又方：治产后小便痛淋血。

白茅根　　　　　　　　　翟麦

葵子　　　　　　　　　　车前子

通草（以上俱无份量）　　鲤鱼齿（一百个）

水煎服。亦入齿末。

按： 齿末，疑均是鲤鱼齿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误破尿胞（第十八）
  • 当前页：患淋（第十九）
  • 下一页：便数（第二十）
<<< 返回本书目录
  1. 患孔毒根治法《外科证治全书》
  2. 患眼头痛《银海精微》
  3. 患孔毒根《外科全生集》
  4. 豢龙汤【方剂大全】
  5. 患病儿童与家庭《默克家庭诊疗手册》
  6. 鲩鱼《本草纲目》完整版
  7. 浣裤汁《本草新编》
  8. 鲩鱼《本草求真》
  9. 浣肌散【方剂大全】
  10. 鲩鱼【中药大全】
  11. 涣邪汤【方剂大全】
  12. 鲩鱼胆《本草纲目》完整版
  13. 唤痔散【方剂大全】
  14. 鲩鱼胆【中药大全】
  15. 唤师法《普济方·针灸》
  16. 鲩鱼胆膏【方剂大全】
  17. 唤肠散【方剂大全】
  18. 鲩鱼肉《本草纲目》完整版
  19. 换形散【方剂大全】
  20. 肓门穴【人体背部穴位】
  21. 换腿圆【方剂大全】
  22. 肓俞穴【胸部腹部穴位】
  23. 换腿丸【方剂大全】
  24. 慌张步态【疾病症状】
  25. 换神丹【方剂大全】
  26. 皇草《本草纲目》完整版
  27. 换容散【方剂大全】
  28. 皇帝涂容金面方【方剂大全】
  29. 换皮麻药【方剂大全】
  30. 皇甫序《针灸甲乙经》
  1. 患淋《傅青主女科》
  2. 患孔毒根治法《外科证治全书》
  3. 患门《中医词典》
  4. 患孔毒根《外科全生集》
  5. 患疟后胁内结硬候《诸病源候论》
  6. 患疮日久《外科全生集》
  7. 患眼头痛《银海精微》
  8. 患病新生儿《默克家庭诊疗手册》
  9. 患者处理《预防医学》
  10. 患病概率的预测《预防医学》
  11. 鲩鱼《饮食须知》
  12. 患病儿童与家庭《默克家庭诊疗手册》
  13. 鲩鱼《证类本草》
  14. 患病儿童《默克家庭诊疗手册》
  15. 鲩鱼《本草求真》
  16. 患斑毒病候《诸病源候论》
  17. 鲩鱼《本草从新》
  18. 浣裤汁《本草新编》
  19. 鲩鱼《本草撮要》
  20. 浣裤汁《本草蒙筌》
  21. 肓《中医词典》
  22. 浣（音昆）汁《证类本草》
  23. 肓门《针灸大成》
  24. 唤师法《普济方·针灸》
  25. 肓门《中医词典》
  26. 换形散《奇方类编》
  27. 肓门《针灸学》
  28. 换腿丸《太平惠民和剂局方》
  29. 肓膜《中医名词词典》
  30. 换腿丸《三因极一病证方论》
  31. 肓膜《中医词典》


便数_《傅青主女科》_中医妇科_【岐黄之术】

便数（第二十）
在线购买《傅青主女科》正版书籍

便数（第二十）

  • 上一页
  • 目录
  • 相关
  • 下一页

由脬内素有冷气，因产发动，冷气入脬故也。用赤石脂二两为末，空心服。又方：治小便数及遗尿，用益智仁二十八枚为末，米饮送下二钱。又：

◎又：桑螵蛸散

桑螵蛸（三十个）　　　　人参

黄芪　　　　　　　　　　鹿茸

牡蛎　　　　　　　　　　赤石脂（各三钱）

为末，空心服二钱，米饮送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：患淋（第十九）
  • 当前页：便数（第二十）
  • 下一页：泻（第二十一）
<<< 返回本书目录
  1. 便脓血《伤寒说意》
  2. 便稀时经阴道排出【疾病症状】
  3. 便脓血《伤寒六书》
  4. 便下脓血《经验麻科》
  5. 便脓血《伤寒括要》
  6. 便鲜红血呈点滴状或喷射状 【疾病症状】
  7. 便脓《血证论》
  8. 便消散【方剂大全】
  9. 便蜜饮【方剂大全】
  10. 便血《儿科萃精》
  11. 便秘门《立斋外科发挥》
  12. 便血《家庭医学百科-医疗康复篇》
  13. 便秘良药决明子《邹孟城三十年临证经验集》
  14. 便血《灸法秘传》
  15. 便秘良药决明子《三十年临证经验集》
  16. 便血《临证指南医案》
  17. 便秘的中医食疗《老年食养食疗》
  18. 便血《盘珠集胎产症治》
  19. 便秘的饮食调养《老年食养食疗》
  20. 便血《评琴书屋医略》
  21. 便秘伴剧烈腹痛【疾病症状】
  22. 便血《普济方·针灸》
  23. 便秘伴腹部包块【疾病症状】
  24. 便血《寿世保元》
  25. 便秘、腹满、胸闷、头晕《名师垂教》
  26. 便血《四圣心源》
  27. 便秘【方剂主治】
  28. 便血《吴鞠通医案》
  29. 便秘【中药主治】
  30. 便血《续名医类案》
  1. 便数《傅青主女科》
  2. 便涩腹胀足浮肿不孕《傅青主女科》
  3. 便下脓血《经验麻科》
  4. 便脓血《伤寒括要》
  5. 便下脓血《奇效简便良方》
  6. 便脓血《广瘟疫论》
  7. 便血《物理诊断学》
  8. 便脓血《伤寒六书》
  9. 便血《医学集成》
  10. 便脓血《医学心悟》
  11. 便血《评琴书屋医略》
  12. 便脓血《中医词典》
  13. 便血《家庭医学百科-医疗康复篇》
  14. 便脓血《伤寒说意》
  15. 便血《中医名词词典》
  16. 便脓《血证论》
  17. 便血《四圣心源》
  18. 便秘门《立斋外科发挥》
  19. 便血《中医词典》
  20. 便秘良药决明子《三十年临证经验集》
  21. 便血《医宗金鉴》
  22. 便秘良药决明子《邹孟城三十年临证经验集》
  23. 便血《续名医类案》
  24. 便秘的中医食疗《老年食养食疗》
  25. 便血《医学入门》
  26. 便秘的饮食调养《老年食养食疗》
  27. 便血《医述》
  28. 便秘、腹满、胸闷、头晕《名师垂教》
  29. 便血《张氏医通》
  30. 便秘《针灸学》
  31. 便血《寿世保元》


泻_《傅青主女科》_中医妇科_【岐黄之术】

泻（第二十一）
在线购买《傅青主女科》正版书籍

泻（第二十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

产后泄泻，非杂症有食泄、湿泄、水谷注下之论，大率气虚食积与湿也。气虚宜补、食积宜消、湿则宜燥。然恶露未净，遽难骤燥，当先服生化汤二三帖，化旧生新，加茯苓以利水道，俟血生，然后补气以消食，燥湿以分利水道，使无滞涩虚虚之失。若产旬日外，方论杂症，尤当论虚实而治也。如痛下清水，腹鸣，米饮不化者，以寒泄治；如粪水黄赤，肛门作痛，以热泄治之。有因饮食过多，伤脾成泄，气臭如败卵，以食积治之。又有脾气久虚少食，食下即鸣，急尽下所食之物方觉快者，以虚寒泄治之。治法寒则温之，热则清之，脾伤食积，分利健脾，兼消补虚，善为调治，无失也。产后虚泻，眠昏人不识，弱甚形脱危症，必用人参二钱，白术、茯苓各二钱，附子一钱，方能回生。若脉浮弦，按之不鼓，即为中寒，此盖阴先亡而阳欲去，速宜大补气血，加附子、黑姜以回元阳，万勿忽视。

◎加减生化汤：治产后块未消患泻症。

川芎（二钱）　　茯苓（二钱）

当归（四钱）　　黑姜（五分）

炙草（五分）　　桃仁（十粒）

莲子（八枚）

水煎，温服。

◎健脾利水生化汤：治产后块已除，患泻症。

川芎（一钱）　　　　茯苓（一钱半）

归身（二钱）　　　　黑姜（四分）

陈皮（五分）　　　　炙草（五分）

人参（三钱）　　　　肉果（一个，制）

白术（一钱，土炒）　泽泻（八分）

寒泻，加干姜八分；寒痛，加砂仁、炮姜各八分；热泻，加炒黄连八分；泻水腹痛，米饮不化，加砂仁八分，麦芽、山楂各一钱；泻有酸嗳臭气，加神曲、砂仁各八分。脾气久虚，泻出所食物方快，以虚寒论；泻水者，加苍术一钱以燥湿；脾气弱，元气虚，必须大补，佐消食清热却寒药。弱甚形色脱，必须第一方，参、术、苓、附，必用之药也。诸泻俱加升麻酒炒，莲子十粒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便数（第二十）
  • 当前页：泻（第二十一）
  • 下一页：完谷不化（第二十二）
<<< 返回本书目录
  1. 泻《重订灵兰要览》
  2. 泻（附肠鸣）《医述》
  3. 泻《止园医话》
  4. 泻白《汤头歌诀》
  5. 泻《证治准绳·幼科》
  6. 泻白化血汤【方剂大全】
  7. 泻《冷庐医话》
  8. 泻白散《小儿药证直诀》
  9. 泄治法《石室秘录》
  10. 泻白散【方剂大全】
  11. 泄殖腔外翻【疾病大全】
  12. 泻白散不可妄用论《温病条辨》
  13. 泄症脉论《三指禅》
  14. 泻部《本草易读》
  15. 泄泻注下【方剂主治】
  16. 泻大肠《本草害利》
  17. 泄泻诸症统论《金匮翼》
  18. 泻胆《本草害利》
  19. 泄泻滞下总治《证治准绳·类方》
  20. 泻胆汤【方剂大全】
  21. 泄泻滞下总论《证治准绳·杂病》
  22. 泻导汤【方剂大全】
  23. 泄泻滞下《医学纲目》
  24. 泻而腹痛胀满《麻科活人全书》
  25. 泄泻症《评琴书屋医略》
  26. 泻方《盘珠集胎产症治》
  27. 泄泻证治《育婴家秘》
  28. 泻肺《本草害利》
  29. 泄泻证治《幼幼集成》
  30. 泻肺汤【方剂大全】
  1. 泻《傅青主女科》
  2. 泻《止园医话》
  3. 泻《中医词典》
  4. 泄注候《诸病源候论》
  5. 泻《重订灵兰要览》
  6. 泄注赤白《中医词典》
  7. 泻《医述》
  8. 泄注《中医词典》
  9. 泻《证治准绳·幼科》
  10. 泄治法《石室秘录》
  11. 泻《周慎斋遗书》
  12. 泄症脉论《三指禅》
  13. 泻《冷庐医话》
  14. 泄阳《中医词典》
  15. 泻（附肠鸣）《医述》
  16. 泄泻主方《痰火点雪》
  17. 泻白《中医词典》
  18. 泄泻诸症统论《金匮翼》
  19. 泻白《汤头歌诀》
  20. 泄泻滞下总治《证治准绳·类方》
  21. 泻白散《时病论歌括新编》
  22. 泄泻滞下总论《证治准绳·杂病》
  23. 泻白散《重订囊秘喉书》
  24. 泄泻滞下《医学纲目》
  25. 泻白散《医宗金鉴》
  26. 泄泻症《评琴书屋医略》
  27. 泻白散《删补名医方论》
  28. 泄泻证治《幼幼集成》
  29. 泻白散《冯氏锦囊秘录》
  30. 泄泻证治《育婴家秘》
  31. 泻白散《医述》


完谷不化_《傅青主女科》_中医妇科_【岐黄之术】

完谷不化（第二十二）
在线购买《傅青主女科》正版书籍

完谷不化（第二十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

因产后劳倦伤脾，而运转稽迟也，名飧泄；又饮食太过，脾胃受伤，亦然，俗呼水谷痢是也。然产方三日内，块未消化，此脾胃衰弱，参、耆、术未可遽加，且服生化汤加益智、香、砂，少温脾气，俟块消后，加参、耆、术补气，肉果、木香、砂仁、益智温胃，升麻、柴胡清胃气，泽泻、茯苓、陈皮以利水，为上策也。

◎加味生化汤：治产后三日内完谷不化，块未消者。

川芎（一钱）　　　益智（一钱）

当归（四钱）　　　黑姜（四分）

炙草（四分）　　　桃仁（十粒）

茯苓（一钱半）

（一本当归作三钱，有枣一枚。）

◎参苓生化汤：治产后三日内块已消，谷不化，胎前素弱患此症者。

川芎（一钱）　　　　当归（二钱）

黑姜（四分）　　　　炙草（五分）

人参（二钱）　　　　茯苓（一钱）

白芍（一钱，炒）　　益智（一钱，炒）

白术（二钱，土炒）　肉果（一个，制）

泻水多，加泽泻、木通各八分；腹痛，加砂仁八分；渴，加麦冬、五味子；寒泻，加黑姜一钱，木香四分；食积，加神曲、麦芽消饭面，砂仁、山楂消肉食。产后泻痢日久，胃气虚弱，完谷不化，宜温助胃气，六君子汤加木香四分，肉果一个（制）。

（一本有莲子八枚，去心，枣三枚。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻（第二十一）
  • 当前页：完谷不化（第二十二）
  • 下一页：痢（第二十三）
<<< 返回本书目录
  1. 完肤续命汤【方剂大全】
  2. 完谷不化【方剂主治】
  3. 完肤丹【方剂大全】
  4. 完骨穴【头部背面穴位】
  5. 完肺饮【方剂大全】
  6. 完肌散【方剂大全】
  7. 完带汤【方剂大全】
  8. 完美的人体系统——一套内建的修复与再生机能《人体使用手册》
  9. 完疮散【方剂大全】
  10. 完全流产【疾病症状】
  11. 完璧散【方剂大全】
  12. 完全性大动脉错位【疾病大全】
  13. 完臂汤【方剂大全】
  14. 完全性房室传导阻滞【疾病大全】
  15. 完胞饮【方剂大全】
  16. 完全性肺静脉异位回流【疾病大全】
  17. 丸散类《外科全生集》
  18. 完全性遗忘症【疾病症状】
  19. 丸散方类《增订叶评伤暑全书》
  20. 完善丸【方剂大全】
  21. 丸类、丹类、膏类《秘传证治要诀及类方》
  22. 完舌围药【方剂大全】
  23. 丸类《胎产指南》
  24. 完颜崇实序《四圣心源》
  25. 丸膏门《活幼心书》
  26. 完治法《石室秘录》
  27. 丸方《张聿青医案》
  28. 完足汤【方剂大全】
  29. 丸《苏沈良方》
  30. 顽疮论《青囊秘诀》
  1. 完谷不化《傅青主女科》
  2. 完壁《中医词典》
  3. 完骨《针灸大成》
  4. 丸药方《外科全生集》
  5. 完骨《中医名词词典》
  6. 丸药方《外科启玄》
  7. 完骨《中医词典》
  8. 丸事考《医方考》
  9. 完骨《针灸学》
  10. 丸类《胎产指南》
  11. 完肌散《仁术便览》
  12. 丸类《活幼心书》
  13. 完全恢复健康《病理生理学》
  14. 丸类《秘传证治要诀及类方》
  15. 完全随机设计的多个样本均数的比较《预防医学》
  16. 丸剂《中医词典》
  17. 完全随机设计的两样本几何均数比较《预防医学》
  18. 丸剂《医院药学》
  19. 完全随机设计的两样本均数的比较《预防医学》
  20. 丸方《张聿青医案》
  21. 完全通气支持与部分通气支持《急诊医学》
  22. 丸《医方论》
  23. 完颜崇实序《四圣心源》
  24. 丸《苏沈良方》
  25. 完整脊柱的形态及功能《人体解剖学》
  26. 丸《冯氏锦囊秘录》
  27. 完治法《石室秘录》
  28. 丸《中医词典》
  29. 顽痹《中医词典》
  30. 丸《中医名词词典》
  31. 顽疮《中医词典》


痢_《傅青主女科》_中医妇科_【岐黄之术】

痢（第二十三）
在线购买《傅青主女科》正版书籍

痢（第二十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

产后七日内外，患赤白痢，里急后重频并，最为难治。欲调气行血，而推荡痢邪，犹患产后元气虚弱；欲滋荣益气，而大补虚弱，又助痢之邪，惟生化汤减干姜，而代以木香、茯苓，则善消恶露，而兼治痢疾，并行而不相悖也。再服香连丸，以俟一、二日后，病势如减，可保无虞。若产七日外，有患褐花色后重，频并虚痢，即当加补无疑。若产妇禀厚，产期已经二十馀日，宜服生化汤加连、芩、厚朴、芍药行积之剂。

（一本作十数日。）

◎加减生化汤：治产后七日内患痢。

川芎（二钱）　　当归（五钱）

炙草（五分）　　桃仁（十二粒）

茯苓（一钱）　　陈皮（四分）

木香（磨，三分）

红痢腹痛，加砂仁八分。

◎青血丸：治噤口痢。

香连为末，加莲肉粉，各一两半，和匀为丸，酒送下四钱。

凡产三，四日后，块散，痢疾少减，共十症，开后依治：

一产后久泻：元气下陷，大便不禁，肛门如脱，宜服六君子汤，加木香四分，肉果一个（制），姜汁（五分）；

二产后泻痢：色黄，乃脾土真气虚损，宜服补中益气汤，加木香、肉果；

三产后伤面食：泻痢，宜服生化汤，加神曲、麦芽；

（一本神曲，麦芽下有各一钱。）

四产后伤肉食：泻痢，宜服生化汤，加山楂、砂仁；

五产后胃气虚弱：泻痢，完谷不化，当温助胃气，宜服六君子汤，加木香四分，肉果一个（制）；

六产后脾胃虚弱：四肢浮肿，宜服六君子汤，加五皮散（见后水肿）；

七产后泻痢：无后重，但久不止，宜服六君子汤，加木香、肉果；

八产后赤白痢：脐下痛，当归、厚朴、黄连、肉果、甘草，桃仁、川芎；

九产后久痢：色赤，属血虚，宜四物汤，加荆芥、人参；

十产后久痢：色白，属气虚，宜六君子汤，加木香、肉果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：完谷不化（第二十二）
  • 当前页：痢（第二十三）
  • 下一页：霍乱（第二十四）
<<< 返回本书目录
  1. 痢《周慎斋遗书》
  2. 痢【中药主治】
  3. 痢《止园医话》
  4. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  5. 痢《瘴疟指南》
  6. 痢（余见泻）《针灸资生经》
  7. 痢《张聿青医案》
  8. 痢病《古今医鉴》
  9. 痢《张氏医通》
  10. 痢病诸候《巢氏病源补养宣导法》
  11. 痢《张氏医通》
  12. 痢病诸候（凡四十论）《诸病源候论》
  13. 痢《张氏医通》
  14. 痢部《本草易读》
  15. 痢《医学正传》
  16. 痢带灵【方剂大全】
  17. 痢《医学真传》
  18. 痢方《宁坤秘籍》
  19. 痢《医学入门》
  20. 痢后风《续名医类案》
  21. 痢《医述》
  22. 痢后呕哕《女科证治准绳》
  23. 痢《医碥》
  24. 痢后呕哕《证治准绳·女科》
  25. 痢《医碥》
  26. 痢后脱肛《圣济总录》
  27. 痢《叶天士医案精华》
  28. 痢疾《扁鹊心书》
  29. 痢《也是山人医案》
  30. 痢疾《扁鹊心书》
  1. 痢《傅青主女科》
  2. 痢《孙真人海上方》
  3. 痢《中医词典》
  4. 痢《止园医话》
  5. 痢《女科秘旨》
  6. 粒子数反转与光放大《临床激光治疗学》
  7. 痢《续名医类案》
  8. 粒细胞缺乏性咽峡炎《中西医结合耳鼻喉科》
  9. 痢《续名医类案》
  10. 粒细胞抗原《临床基础检验学》
  11. 痢《续名医类案》
  12. 粒细胞减少症《血液病学》
  13. 痢《医学入门》
  14. 粒细胞减少症《默克家庭诊疗手册》
  15. 痢《医述》
  16. 粒细胞集落刺激因子《药理学》
  17. 痢《张氏医通》
  18. 粒细胞/巨噬细胞集落刺激因子《药理学》
  19. 痢《张氏医通》
  20. 粒细胞《生理学》
  21. 痢《张氏医通》
  22. 粒头焦《麻科活人全书》
  23. 痢《普济方·针灸》
  24. 粒红肤白麻如肌白《麻科活人全书》
  25. 痢《临证指南医案》
  26. 砺石《证类本草》
  27. 痢《临证指南医案》
  28. 砺石《医学入门》
  29. 痢《医碥》
  30. 栗子痔《中医词典》
  31. 痢《医碥》


霍乱_《傅青主女科》_中医妇科_【岐黄之术】

霍乱（第二十四）
在线购买《傅青主女科》正版书籍

霍乱（第二十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

由劳伤气血，脏腑空虚，不能运化食物，及感冷风所致，阴阳升降不顺，清浊乱于脾胃，冷热不调，邪正相搏，上下为霍乱。

◎生化六和汤：治产后血块痛未除，患霍乱。

川芎（二钱）　当归（四钱）

黑姜　　　　　炙草

陈皮　　　　　藿香（各四分）

砂仁（六分）　茯苓（一钱）

姜三片，煎。

◎附子散：治产后霍乱吐泻，手足逆冷，须无块痛方可服。

白术（一钱）　当归（二钱）

陈皮　　　　　黑姜

丁香　　　　　甘草（各四分）

共为末，粥饮送下二钱。

（一本有附子五分。）

◎温中汤：治产后霍乱吐泻不止，无块痛者可服。

人参（一钱）　白术（一钱半）

当归（二钱）　厚朴　 （八分）

黑姜（四分）　茯苓（一钱）

草豆蔻（六分）

姜三片，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢（第二十三）
  • 当前页：霍乱（第二十四）
  • 下一页：呕逆不食（第二十五）
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《傅青主女科》
  2. 霍乱《时病论歌括新编》
  3. 霍乱《中医词典》
  4. 霍乱《景岳全书》
  5. 霍乱《备急千金要方》
  6. 霍乱《医理真传》
  7. 霍乱《备急千金要方》
  8. 霍乱《千金翼方》
  9. 霍乱《新修本草》
  10. 霍乱《中医名词词典》
  11. 霍乱《凌临灵方》
  12. 霍乱《育婴家秘》
  13. 霍乱《伤寒捷诀》
  14. 霍乱《家庭医学百科-医疗康复篇》
  15. 霍乱《产鉴》
  16. 霍乱《时病论歌括新编》
  17. 霍乱《杂病治例》
  18. 霍乱《医学集成》
  19. 霍乱《医学传灯》
  20. 霍乱《默克家庭诊疗手册》
  21. 霍乱《女科秘旨》
  22. 霍夫曼氏征《神经精神疾病诊断学》
  23. 霍乱《幼幼新书》
  24. 霍、乱《地震灾后常见病多发病中医药治疗手册》
  25. 霍乱《续名医类案》
  26. 惑病《灵素节注类编》
  27. 霍乱《医学入门》
  28. 惑《医经原旨》
  29. 霍乱《医述》
  30. 惑《中医词典》
  31. 霍乱《医述》


呕逆不食_《傅青主女科》_中医妇科_【岐黄之术】

呕逆不食（第二十五）
在线购买《傅青主女科》正版书籍

呕逆不食（第二十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

产后劳伤脏腑，寒邪易乘于肠胃，则气逆呕吐而不下食也。又有瘀血未净而呕者，亦有痰气入胃，胃口不清而呕者，当随症调之。

◎加减生化汤：治产妇呕逆不食。

川芎（一钱）　　当归（三钱）

黑姜　　　　　　砂仁

藿香（各五分）　淡竹叶（七片）

水煎，和姜汁二匙服。

◎温胃丁香散：治产后七日外呕逆不食。

当归（三钱）　　白术（二钱）

黑姜（四分）　　丁香（四分）

人参（一钱）　　陈皮（五分）

炙草（五分）　　前胡（五分）

藿香（五分）

姜三片，水煎服。

◎石莲散：治广妇呕土心冲目弦。

石莲子（去壳，去心，一两半）白茯苓（一两）

丁香（五分）

共为细末，米饮送下。

（一本有白术，无白茯苓，丁香作五钱，用者酌之。）

◎生津益胃汤：治产妇虚弱，口渴气少，由产后血少多汗内烦不生津液。

人参　　　　　　麦冬（去心）

茯苓（各一两）　大枣

竹叶　　　　　　浮小麦

炙草　　　　　　栝萎根

大渴不止，加芦根。

（一本人参一钱，麦冬 茯苓三钱，存参。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱（第二十四）
  • 当前页：呕逆不食（第二十五）
  • 下一页：咳嗽（第二十六）
<<< 返回本书目录
  1. 呕逆【方剂主治】
  2. 呕逆不食【方剂主治】
  3. 呕逆【中药主治】
  4. 呕逆不下食【方剂主治】
  5. 呕哕吐方《医学三字经》
  6. 呕逆不下食方《外台秘要》
  7. 呕哕吐第十六(呃逆附)《医学三字经》
  8. 呕逆不止【方剂主治】
  9. 呕哕方《外台秘要》
  10. 呕逆恶心【方剂主治】
  11. 呕哕恶心【方剂主治】
  12. 呕逆吐方《外台秘要》
  13. 呕哕不止【方剂主治】
  14. 呕吐《慈幼便览》
  15. 呕哕病诸候（凡六论）《诸病源候论》
  16. 呕吐《丹溪心法》
  17. 呕哕病诸候《巢氏病源补养宣导法》
  18. 呕吐《痘疹心法要诀》
  19. 呕哕《普济方·针灸》
  20. 呕吐《痘疹心法要诀》
  21. 呕恶哕预兆《中医疾病预测》
  22. 呕吐《儿科学》
  23. 呕恶、吐涎沫，头痛《名师垂教》
  24. 呕吐《冯氏锦囊秘录》
  25. 呕出物为紫蓝色【疾病症状】
  26. 呕吐《古今医案按》
  27. 呕《续名医类案》
  28. 呕吐《古今医彻》
  29. 呕《卫生宝鉴》
  30. 呕吐《古今医鉴》
  1. 呕逆不食《傅青主女科》
  2. 呕逆《奇效简便良方》
  3. 呕逆不食《儒门事亲》
  4. 呕逆《证治准绳·疡医》
  5. 呕逆不下食方八首《外台秘要》
  6. 呕逆《中医词典》
  7. 呕逆吐方八首《外台秘要》
  8. 呕沫《医学纲目》
  9. 呕逆吐痢候《诸病源候论》
  10. 呕利汗出证十九　少阴二十《伤寒悬解》
  11. 呕脓《中医词典》
  12. 呕苦水《医学纲目》
  13. 呕脓《医学纲目》
  14. 呕苦水《中医词典》
  15. 呕衄《中医词典》
  16. 呕苦《中医词典》
  17. 呕青蓝水《中医词典》
  18. 呕家《中医词典》
  19. 呕清水《中医词典》
  20. 呕家《中医名词词典》
  21. 呕乳《中医词典》
  22. 呕哕吐方《医学三字经》
  23. 呕酸《中医词典》
  24. 呕哕吐第十六（呃逆附）《医学三字经》
  25. 呕吐《医学集成》
  26. 呕哕候《诸病源候论》
  27. 呕吐《评琴书屋医略》
  28. 呕哕方四首《外台秘要》
  29. 呕吐《育婴家秘》
  30. 呕哕《普济方·针灸》
  31. 呕吐《中医名词词典》


咳嗽_《傅青主女科》_中医妇科_【岐黄之术】

咳嗽（第二十六）
在线购买《傅青主女科》正版书籍

咳嗽（第二十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后七日内，外感风寒，咳嗽鼻塞，声重恶寒，勿用麻黄以动汗；嗽而胁痛，勿用柴胡汤；嗽而有声，痰少面赤，勿用凉药。凡产有火嗽，有痰嗽，必须调理半月后，方可用凉药，半月前不当用。

◎加味生化汤：治产后外感风寒咳嗽及鼻塞声重。

川芎（一钱）　当归（二钱）

杏仁（十粒）　桔梗（四分）

知母（八分）

有痰，加半夏曲；虚弱有汗咳嗽，加人参。总之产后不可发汗。

（知母一本作（四分）。）

◎加参安肺生化汤：治产后虚弱，旬日内外感风寒，咳嗽声重有痰，或身热头痛及汗多者

川芎（一钱）　人参（一钱）

知母（一钱）　桑白皮（一钱）

当归（二钱）　杏仁（十粒，去皮尖）

甘草（四分）　桔梗（四分）

半夏（七分）　橘红（三分）

虚人多痰，加竹沥一杯，姜汁半匙。

按：咳嗽论中，明示纵有火嗽，在半月前，犹不得轻用凉药，垂戒綦严。而第一与第二方中，均有知母，小注均有“外感风寒”云云。此必于既感之后，将蕴而为燥热，不得已而用之，小注未及申明。如谓不然，苟初感即用此凉品，岂不与前论显为枘凿。读者须会前人微意，庶不致用古方而自少权衡耳。

◎　　加味四物汤：治半月后干嗽有声，痰少者。

川芎　　　　　白芍

知母　　　　　瓜蒌仁（各一钱）

生地　　　　　当归（各二钱）

诃子（二钱）　冬花（六分）

桔梗（四分）　甘草（四分）

兜铃（四分）　生姜（一大片）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕逆不食（第二十五）
  • 当前页：咳嗽（第二十六）
  • 下一页：水肿（第二十七）
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《傅青主女科》
  2. 咳嗽《傅青主男科》
  3. 咳嗽《中医词典》
  4. 咳嗽《气功外气疗法》
  5. 咳嗽《中医词典》
  6. 咳嗽《小儿常见病单验方》
  7. 咳嗽《产宝》
  8. 咳嗽《常见病自测》
  9. 咳嗽《慎疾刍言》
  10. 咳嗽《止园医话》
  11. 咳嗽《备急千金要方》
  12. 咳嗽《止园医话》
  13. 咳嗽《备急千金要方》
  14. 咳嗽《景岳全书》
  15. 咳嗽《麻疹备要方论》
  16. 咳嗽《圣济总录》
  17. 咳嗽《麻疹阐注》
  18. 咳嗽《医理真传》
  19. 咳嗽《伤寒捷诀》
  20. 咳嗽《圆运动的古中医学》
  21. 咳嗽《杂病治例》
  22. 咳嗽《中医名词词典》
  23. 咳嗽《全生指迷方》
  24. 咳嗽《评琴书屋医略》
  25. 咳嗽《虚损启微》
  26. 咳嗽《医学集成》
  27. 咳嗽《推求师意》
  28. 咳嗽《默克家庭诊疗手册》
  29. 咳嗽《医学传灯》
  30. 咳失声方四首《外台秘要》
  31. 咳嗽《女科秘旨》


水肿_《傅青主女科》_中医妇科_【岐黄之术】

水肿（第二十七）
在线购买《傅青主女科》正版书籍

水肿（第二十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

产后水气，手足浮肿，皮肤见光荣色，乃脾虚不能制水，肾虚不能行水也。必以大补气血为先，佐以苍术、白术、茯苓补脾；壅满，用陈皮、半夏、香附消之；虚火，加人参、木通；有热，加黄芩、麦冬以清肺金。健脾利水，补中益气汤；七日外，用人参、白术各二钱，茯苓、白芍各一钱，陈皮五分，木瓜八分，紫苏、木通、大腹皮、苍术、厚朴各四分；大便不通，加郁李仁、麻仁各一钱。如因寒邪湿气伤脾，无汗而肿，宜姜皮、半夏，苏叶加于补气方，以表汗。

◎五皮散：治产后风湿客伤脾经，气血凝滞，以致面目浮虚，四肢肿胀气喘。

五加皮　　　　地骨皮

大腹皮　　　　茯苓皮（各一钱）

姜皮（一钱）

枣一枚，水煎服。

又云，产后恶露不净，停留胞络，致令浮肿，若以水气治之，投以甘遂等药，误矣！但服调经散，则血行而肿消矣。

◎调经散：

没药（另研）　琥珀（另研，各一钱）

肉桂　　　　　赤芍

当归（各一钱）

上为细末，每服五分，姜汁、酒各少许，调服。

（此方能调经治腹痛。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽（第二十六）
  • 当前页：水肿（第二十七）
  • 下一页：流注（第二十八）
<<< 返回本书目录
  1. 水肿【疾病症状】
  2. 水肿【中药主治】
  3. 水肿《重订灵兰要览》
  4. 水肿【方剂主治】
  5. 水肿《中医内科学》
  6. 水肿（二）《凌临灵方》
  7. 水肿《证治准绳·杂病》
  8. 水肿（一）《凌临灵方》
  9. 水肿《证治准绳·幼科》
  10. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  11. 水肿《证治准绳·女科》
  12. 水肿（诸肿胀附）《幼科释谜》
  13. 水肿《证治准绳·类方》
  14. 水肿伴蛋白尿【疾病症状】
  15. 水肿《证治汇补》
  16. 水肿伴呼吸困难、紫绀【疾病症状】
  17. 水肿《张氏医通》
  18. 水肿病诸候《巢氏病源补养宣导法》
  19. 水肿《杂病治例》
  20. 水肿病诸候（凡二十二论）《诸病源候论》
  21. 水肿《医学心悟》
  22. 水肿部《本草易读》
  23. 水肿《医学三字经》
  24. 水肿从脚起方《外台秘要》
  25. 水肿《医学入门》
  26. 水肿方《外台秘要》
  27. 水肿《医学集成》
  28. 水肿方《医学三字经》
  29. 水肿《药症忌宜》
  30. 水肿茯苓煎【方剂大全】
  1. 水肿《傅青主女科》
  2. 水肿《傅青主男科》
  3. 水肿《中医词典》
  4. 水肿《小儿常见病单验方》
  5. 水肿《备急千金要方》
  6. 水肿《常见病自测》
  7. 水肿《杂病治例》
  8. 水肿《圣济总录》
  9. 水肿《扁鹊神应针灸玉龙经》
  10. 水肿《千金翼方》
  11. 水肿《重订灵兰要览》
  12. 水肿《百病自测》
  13. 水肿《医学纲目》
  14. 水肿《名师垂教》
  15. 水肿《医学入门》
  16. 水肿《医学集成》
  17. 水肿《医述》
  18. 水肿《物理诊断学》
  19. 水肿《证治准绳·幼科》
  20. 水肿《物理诊断学》
  21. 水肿《张氏医通》
  22. 水中石子《证类本草》
  23. 水肿《证治准绳·类方》
  24. 水中捞月法《厘正按摩要术》
  25. 水肿《证治准绳·女科》
  26. 水中捞月《中医词典》
  27. 水肿《证治准绳·杂病》
  28. 水中金《中医词典》
  29. 水肿《寿世保元》
  30. 水中毒《病理生理学》
  31. 水肿《寿世保元》


流注_《傅青主女科》_中医妇科_【岐黄之术】

流注（第二十八）
在线购买《傅青主女科》正版书籍

流注（第二十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

产后恶露流于腰臂足关节之处，或漫肿、或结块，久则肿起作痛，肢体倦怠，急宜用葱熨法以治外肿；内服参归生化汤以消血滞，无缓也。未成者消，已成者溃。

◎葱熨法：

用葱一握，炙热，捣烂作饼，敷痛处，用厚布二、三层，以熨斗，火熨之。

◎参归生化汤：

川芎（一钱半）　当归（二钱）

炙草（五分）　　人参（二钱）

黄耆（一钱半）　肉桂（五分）

马蹄香（二钱）

此症若不补气血，节饮食，慎起居，未有得生者。如肿起作痛，起居饮食如常，是病气未深，形气未损，易治；若漫肿微痛，起居倦怠，饮食不足，最难治。或未成脓，未溃，气血虚也，宜服八珍汤；憎寒恶寒，阳气虚也，宜服十全大补汤；补后大热，阴血虚也，宜服四物汤，加参、术、丹皮；呕逆，胃气虚也，宜服六君子汤，加炮姜、干姜；食少体倦，脾气虚也，宜服补中益气汤；四肢冷逆，小便频数，肾气虚也，补中益气汤加益智仁一钱。神仙回洞散治产后流注恶露，日久成肿，用此宜导其脓，若未补气血旺，不可服此方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水肿（第二十七）
  • 当前页：流注（第二十八）
  • 下一页：膨胀第二十九
<<< 返回本书目录
  1. 流注【疾病大全】
  2. 流注【方剂主治】
  3. 流注《中医外科学》
  4. 流注八穴序《针经指南》
  5. 流注《证治准绳·疡医》
  6. 流注初起治法《医门补要》
  7. 流注《医宗金鉴》
  8. 流注经络井荣说《普济方·针灸》
  9. 流注《续名医类案》
  10. 流注经络井荥说《子午流注针经》
  11. 流注《外科理例》
  12. 流注开阖（医学入门）《针灸大成》
  13. 流注《外科大成》
  14. 流注六十穴道《针灸神书》
  15. 流注《女科撮要》
  16. 流注论《外科正宗》
  17. 流注《马培之医案》
  18. 流注散【方剂大全】
  19. 流注《立斋外科发挥》
  20. 流注时日《针灸大成》
  21. 流注《景岳全书》
  22. 流注汤【方剂大全】
  23. 流注《经验丹方汇编》
  24. 流注通玄指要赋《普济方·针灸》
  25. 流注《洄溪医案》
  26. 流注通玄指要赋《针经指南》
  27. 流注《保婴撮要》
  28. 流注图《针灸大成》
  29. 流星散【方剂大全】
  30. 流注-外科理例（上）《古今医统大全》
  1. 流注《傅青主女科》
  2. 流注《景岳全书》
  3. 流注《中医词典》
  4. 流注《中医名词词典》
  5. 流注《马培之医案》
  6. 流珠形《中医词典》
  7. 流注《医宗金鉴》
  8. 流肿候《诸病源候论》
  9. 流注《续名医类案》
  10. 流饮宿食候《诸病源候论》
  11. 流注《证治准绳·幼科》
  12. 流饮候《诸病源候论》
  13. 流注《证治准绳·疡医》
  14. 流饮《中医词典》
  15. 流注《保婴撮要》
  16. 流医《轩岐救正论》
  17. 流注《外科心法要诀》
  18. 流衍《中医词典》
  19. 流注《外科大成》
  20. 流泄《中医词典》
  21. 流注《外科理例》
  22. 流涎《中医词典》
  23. 流注《外科证治全书》
  24. 流涎《小儿常见病单验方》
  25. 流注《立斋外科发挥》
  26. 流涎《家庭医学百科-医疗康复篇》
  27. 流注《经验丹方汇编》
  28. 流痰《中医外科学》
  29. 流注《外科全生集》
  30. 流痰《中医词典》
  31. 流注《中医外科学》


膨胀_《傅青主女科》_中医妇科_【岐黄之术】

膨胀第二十九

膨胀第二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

其人素弱，临产又劳，中气不足，胸膈不利，而转运稽迟，若产后即服生化汤以消块止痛，又服加参生化汤以健脾胃，自无中满之症。其膨胀，因伤食而误消，因气郁而误散，多食冷物而停留恶露；又因血虚大便燥结，误下而愈胀；殊不知气血两虚，血块消后，当大补气血，以补中虚。治者若但知伤食宜消，气郁宜散，恶露当攻，便结可下，则胃气反损，满闷益增，气不升降，湿热积久，遂成膨胀。岂知消导坐于补中，则脾胃强，而所伤食气消散；助血兼行，大便自通，恶露自行。

如产后中风，气不足，微满，误服耗气药而胀者，服补中益气汤。

人参（五分）　　　　　　当归（五分）

白术（五分）　　　　　　白茯苓（一钱）

川芎（四分）　　　　　　白芍（四分）

萝卜子（四分）　　　　　木香（三分）

（一本人参、白术俱作一钱，当归作二钱，有姜一片。）

如伤食，误服消导药成胀；或胁下积块，宜服健脾汤

人参　　　　　　　　　　白术

当归（各三钱）　　　　　白茯苓

白芍　　　　　　　　　　神曲

吴萸（各一钱）　　　　　大腹皮

陈皮（各四分）　　　　　砂仁

麦芽（各五分）

（一本人参、白术作二钱。）

如大便不通，误服下药成胀，及腹中作痛，宜服养荣生化汤。

当归（四钱）　　　　　　白芍（一钱）

白茯苓（一钱）　　　　　人参（一钱）

白术（二钱）　　　　　　陈皮（五分）

大腹皮（五分）　　　　　香附（五分）

从蓉（一钱）　　　　　　桃仁（十粒，制）

块痛，将药送四消丸。屡误下，须用参、归半斤，大便方通，膨胀方退。凡误用消食耗气药，以致绝谷，长生活命丹屡效。方见伤食条。

（一本无桃仁。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流注（第二十八）
  • 当前页：膨胀第二十九
  • 下一页：怔忡惊悸（第三十）
<<< 返回本书目录
  1. 膨胀《产宝》
  2. 膨胀【中药主治】
  3. 硼酸中毒【疾病大全】
  4. 膨胀兼痧《痧胀玉衡》
  5. 硼砂圆【方剂大全】
  6. 膨胀性肝脏搏动【疾病症状】
  7. 硼砂丸【方剂大全】
  8. 膨胀性骨质破坏【疾病症状】
  9. 硼砂散【方剂大全】
  10. 膨胀性萎缩纹【疾病症状】
  11. 硼砂【中药大全】
  12. 膨胀性萎缩纹【疾病症状】
  13. 硼砂《本草择要纲目》
  14. 膨胀章《医学妙谛》
  15. 硼砂《本草易读》
  16. 蟛蜞《本草纲目》完整版
  17. 硼砂《本草乘雅半偈》
  18. 蟛蜞【中药大全】
  19. 硼砂《本草纲目》完整版
  20. 蟛蜞菊【中药大全】
  21. 蓬子菜【中药大全】
  22. 碰撞后皮肤容易青紫【疾病症状】
  23. 蓬仙丸【方剂大全】
  24. 披肩《痘疹心法要诀》
  25. 蓬砂《本草纲目》图文版
  26. 披肩《医宗金鉴》
  27. 蓬砂《证类本草》
  28. 披麻草【中药大全】
  29. 蓬蘽【中药大全】
  30. 披麻草根【中药大全】
  1. 膨胀《傅青主女科》
  2. 膨膨《中医词典》
  3. 膨胀《产宝》
  4. 膨脝《中医词典》
  5. 膨胀《奇效简便良方》
  6. 硼砂一钱《奇方类编》
  7. 膨胀兼痧《痧胀玉衡》
  8. 硼砂丸《太平惠民和剂局方》
  9. 膨胀章《医学妙谛》
  10. 硼砂散《太平惠民和剂局方》
  11. 捧耳摇头《中医词典》
  12. 硼砂《本草乘雅半偈》
  13. 捧心生《中医词典》
  14. 硼砂《外科全生集》
  15. 皏（pěng，音捧）《中医词典》
  16. 硼砂《本草撮要》
  17. 披肩《中医名词词典》
  18. 硼砂《本草择要纲目》
  19. 披肩《中医词典》
  20. 硼砂《增广和剂局方药性总论》
  21. 披肩《医宗金鉴》
  22. 硼砂《本草便读》
  23. 披肩《医宗金鉴》
  24. 硼砂《中药学》
  25. 披肩《痘疹心法要诀》
  26. 硼砂《得配本草》
  27. 披肩《伤科汇纂》
  28. 硼砂《本草从新》
  29. 砒毒《石室秘录》
  30. 硼砂《冯氏锦囊秘录》
  31. 砒石《本草纲目》


怔忡惊悸_《傅青主女科》_中医妇科_【岐黄之术】

怔忡惊悸（第三十）
在线购买《傅青主女科》正版书籍

怔忡惊悸（第三十）

  • 上一页
  • 目录
  • 相关
  • 下一页

由产忧惊劳倦，去血过多，则心中跳动不安，谓之怔仲；若惕然震惊，心中怯怯，如人将捕之状，谓之惊悸。治此二症，惟调和脾胃，志定神清而病愈矣。如分娩后血块未消，宜服生化汤，且补血行块，血旺则怔定惊平，不必加安神定志剂。如块消痛止后患此，宜服加减养荣汤。

当归（二钱）　　　　　　川芎（二钱）

茯神（一钱）　　　　　　人参（一钱）

枣仁（一钱，炒）　　　　麦冬（一钱）

远志（一钱）　　　　　　白术（一钱）

黄耆（一钱，炙）　　　　元肉（八枚）

陈皮（四分）　　　　　　炙草（四分）

姜煎。

虚烦加竹沥、姜汁，去川芎、麦冬，再加竹茹一团；加木香，即归脾汤。

◎养心汤：治产后心血不定，心神不安。

炙黄耆（一钱）　　　　　茯神（八分）

川芎（八分）　　　　　　当归（二钱）

麦冬（一钱八分）　　　　远志（八分）

柏子仁（一钱）　　　　　人参（一钱半）

炙草（四分）　　　　　　五味（十粒）

姜，水煎服。

（一本有元肉六枚。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膨胀第二十九
  • 当前页：怔忡惊悸（第三十）
  • 下一页：骨蒸（第三十一）
<<< 返回本书目录
  1. 怔忡、惊悸《古今医鉴》
  2. 怔忡惊悸并虚烦烦躁论《胎产心法》
  3. 怔忡(惊悸、健忘同治)《医学实在易》
  4. 怔忡惊悸健忘证《医学正传》
  5. 怔忡【方剂主治】
  6. 怔忡惊悸门《傅青主男科》
  7. 怔忡【中药主治】
  8. 怔忡惊恐《景岳全书》
  9. 怔忡《止园医话》
  10. 怔忡惊恐论治《类证治裁》
  11. 怔忡《杂病治例》
  12. 怔忡门《辨证录》
  13. 怔忡《药症忌宜》
  14. 怔忡门（凡四案）《湖岳村叟医案》
  15. 怔忡《血证论》
  16. 睁眼昏迷【疾病症状】
  17. 怔忡《万病回春》
  18. 蒸饼《本草纲目》完整版
  19. 怔忡《寿世保元》
  20. 蒸饼《本草纲目》图文版
  21. 怔忡《时方妙用》
  22. 蒸饼【中药大全】
  23. 怔忡《秘传证治要诀及类方》
  24. 蒸法门《串雅内外编》
  25. 怔忡《金匮钩玄》
  26. 蒸笼《本草纲目》完整版
  27. 怔忡《洄溪医案》
  28. 蒸气浴《中医养生学》
  29. 怔忡《古今医案按》
  30. 蒸鳝鱼猪肉《保健药膳》
  1. 怔忡惊悸《傅青主女科》
  2. 怔忡不寐《傅青主男科》
  3. 怔忡惊悸并虚烦烦躁论《胎产心法》
  4. 怔忡、惊悸、健忘《丹台玉案》
  5. 怔忡惊悸健忘证《医学正传》
  6. 怔忡、惊悸《古今医鉴》
  7. 怔忡惊恐《景岳全书》
  8. 怔忡（惊悸、健忘同治）《医学实在易》
  9. 怔忡惊恐论治《类证治裁》
  10. 怔忡（病毒性心肌炎）先兆《中医疾病预测》
  11. 怔忡惊恐脉候《类证治裁》
  12. 怔忡《药症忌宜》
  13. 怔忡脉案《类证治裁》
  14. 怔忡《金匮钩玄》
  15. 怔忡门（三则）《辨证录》
  16. 怔忡《时方妙用》
  17. 怔忡秘方《华佗神方》
  18. 怔忡《扁鹊心书》
  19. 怔忡诗《医学实在易》
  20. 怔忡《秘传证治要诀及类方》
  21. 怔忡症《回生集》
  22. 怔忡《奇效简便良方》
  23. 睁光瞎《中医词典》
  24. 怔忡《丹溪治法心要》
  25. 蒸《中医名词词典》
  26. 怔忡《医宗己任编》
  27. 蒸《中医词典》
  28. 怔忡《竹林女科证治》
  29. 蒸饼《本草纲目》
  30. 怔忡《血证论》
  31. 蒸饼《本经逢原》


骨蒸_《傅青主女科》_中医妇科_【岐黄之术】

骨蒸（第三十一）
在线购买《傅青主女科》正版书籍

骨蒸（第三十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

宜服保真汤。先服清骨散。

◎柴胡梅连汤：即清骨散作汤，速效。

柴胡　　　　　　　　　　前胡

黄连　　　　　　　　　　乌梅（去核）

各二两，共为末听用；再将猪脊骨一条，猪苦胆一个，韭菜白十根，各一寸，同捣成泥，入童便一酒盏，搅如稀糊，入药末，再捣，为丸如绿豆大，每服三四十丸，清汤送下。如上膈热多，食后服。此方凡男女骨蒸皆可用之，不专治产妇。

◎保真汤：

黄耆（六分）　　　　　　人参（二钱）

白术（二钱，炒）　　　　炙草（四分）

川芎（六分）　　　　　　当归（二钱）

天冬（一钱）　　　　　　麦冬（二钱）

白芍（二钱）　　　　　　枸杞（二钱）

黄连（六分，炒）　　　　黄柏（六分，炒）

知母（二钱）　　　　　　生地（二钱）

五味（十粒）　　　　　　地骨皮（六分）

枣三枚，去核，水煎服。

（一本无麦冬、黄连。）

◎加味大造汤：治骨蒸劳热。若服清骨散、梅连丸不效服此方。

人参（一两）　　　　　　当归（一两）

麦冬（八分）　　　　　　石斛（八分，酒蒸）

柴胡（六钱）　　　　　　生地（二两）

胡连（五钱）　　　　　　山药（一两）

枸杞（一两）　　　　　　黄柏（七分，炒）

先将麦冬、地黄捣烂，后入诸药同捣为丸，加蒸紫河车另捣，焙干为末，炼蜜丸。

（一本麦冬、石斛仅作八钱，柴胡五钱，黄柏四分，酒炒。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怔忡惊悸（第三十）
  • 当前页：骨蒸（第三十一）
  • 下一页：心痛（第三十二）
<<< 返回本书目录
  1. 骨蒸《杂病广要》
  2. 骨蒸【中药主治】
  3. 骨蒸《幼幼新书》
  4. 骨蒸【方剂主治】
  5. 骨蒸《虚损启微》
  6. 骨蒸（儿科）《冯氏锦囊秘录》
  7. 骨蒸《卫生易简方》
  8. 骨蒸潮热《药症忌宜》
  9. 骨折总论《骨科学》
  10. 骨蒸潮热【中药主治】
  11. 骨折肿痛【中药主治】
  12. 骨蒸潮热【方剂主治】
  13. 骨折愈合《病理学》
  14. 骨蒸烦渴《圣济总录》
  15. 骨折筋伤【中药主治】
  16. 骨蒸方《外台秘要》
  17. 骨折合并症及治疗《骨科学》
  18. 骨蒸肺痿《圣济总录》
  19. 骨折固定技术《现代院外急救手册》
  20. 骨蒸肺痿【方剂主治】
  21. 骨折固定《家庭医学百科-自救互救篇》
  22. 骨蒸劳《女科折衷纂要》
  23. 骨折的治疗《骨科学》
  24. 骨蒸劳热【中药主治】
  25. 骨折的修复《骨科学》
  26. 骨蒸劳热【方剂主治】
  27. 骨折的临床表现及诊断《骨科学》
  28. 骨蒸羸瘦《圣济总录》
  29. 骨折的定义、成因、分类与骨折段的移位《骨科学》
  30. 骨蒸论《小儿卫生总微论方》
  1. 骨蒸《傅青主女科》
  2. 骨蒸《四圣心源》
  3. 骨蒸《中医词典》
  4. 骨蒸《中医名词词典》
  5. 骨蒸《虚损启微》
  6. 骨针《中医词典》
  7. 骨蒸《幼幼新书》
  8. 骨折总论《骨科学》
  9. 骨蒸《杂病广要》
  10. 骨折愈合过程《病理学》
  11. 骨蒸《卫生易简方》
  12. 骨折愈合的时间《骨科学》
  13. 骨蒸（儿科）《冯氏锦囊秘录》
  14. 骨折愈合的标准《骨科学》
  15. 骨蒸潮热《丹台玉案》
  16. 骨折愈合《病理学》
  17. 骨蒸潮热《药症忌宜》
  18. 骨折伤《伤科汇纂》
  19. 骨蒸烦渴《圣济总录》
  20. 骨折固定技术《现代院外急救手册》
  21. 骨蒸方一十七首《外台秘要》
  22. 骨折固定《家庭医学百科-自救互救篇》
  23. 骨蒸肺痿《圣济总录》
  24. 骨折段的移位《骨科学》
  25. 骨蒸孩劳《中医词典》
  26. 骨折的愈合《骨科学》
  27. 骨蒸劳《中医词典》
  28. 骨折的临床表现及诊断《骨科学》
  29. 骨蒸劳《慎柔五书》
  30. 骨折的急救《骨科学》
  31. 骨蒸劳《女科折衷纂要》


心痛_《傅青主女科》_中医妇科_【岐黄之术】

心痛（第三十二）
在线购买《傅青主女科》正版书籍

心痛（第三十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

此即胃脘痛。因胃脘在心之下，劳伤风寒，及食冷物而作痛，俗呼为心痛。心可痛乎！血不足，则怔仲惊悸不安耳。若真心痛，手足青黑色，旦夕死矣。治当散胃中之寒气，消胃中之冷物，必用生化汤，佐消寒食之药；无有不安。若绵绵而痛，可按止之，问无血块，则当论虚而加补也。产后心痛、腹痛，二症相似，因寒食与气上攻于心，则心痛；下攻于腹，则腹痛，均用生化汤加肉桂、吴萸等温散之药也。

◎加味生化汤：

川芎（一钱）　　　　　　当归（三钱）

黑姜（五分）　　　　　　肉桂（八分）

吴萸（八分）　　　　　　砂仁（八分）

炙草（五分）

伤寒食，加肉桂、吴萸；伤面食，加神曲、麦芽；伤肉食，加山楂、砂仁；大便不通，加肉从蓉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨蒸（第三十一）
  • 当前页：心痛（第三十二）
  • 下一页：腹痛（第三十三）
<<< 返回本书目录
  1. 心痛《周慎斋遗书》
  2. 心痛【中药主治】
  3. 心痛《重订灵兰要览》
  4. 心痛【方剂主治】
  5. 心痛《证治准绳·幼科》
  6. 心痛（即胃脘痛）《万病回春》
  7. 心痛《证治准绳·女科》
  8. 心痛懊《圣济总录》
  9. 心痛《证治准绳·女科》
  10. 心痛病诸候（凡五论）《诸病源候论》
  11. 心痛《证治准绳·女科》
  12. 心痛不能饮食《圣济总录》
  13. 心痛《证治汇补》
  14. 心痛不能饮食方《外台秘要》
  15. 心痛《针灸资生经》
  16. 心痛部《本草易读》
  17. 心痛《针灸素难要旨》
  18. 心痛方《外台秘要》
  19. 心痛《杂病治例》
  20. 心痛即胃脘痛论《妇科秘书》
  21. 心痛《幼幼新书》
  22. 心痛即胃脘痛论《胎产心法》
  23. 心痛《医学心悟》
  24. 心痛解《叶选医衡》
  25. 心痛《医学纲目》
  26. 心痛利胆和胃亦卓效《名师垂教》
  27. 心痛《医学从众录》
  28. 心痛论《侣山堂类辩》
  29. 心痛《医法圆通》
  30. 心痛论治《类证治裁》
  1. 心痛《傅青主女科》
  2. 心痛《圣济总录》
  3. 心痛《中医词典》
  4. 心痛《医理真传》
  5. 心痛《杂病治例》
  6. 心痛《千金翼方》
  7. 心痛《扁鹊神应针灸玉龙经》
  8. 心痛《医法圆通》
  9. 心痛《重订灵兰要览》
  10. 心痛《评琴书屋医略》
  11. 心痛《女科秘旨》
  12. 心跳骤停院外复苏技术《现代院外急救手册》
  13. 心痛《医学纲目》
  14. 心跳骤停《病理生理学》
  15. 心痛《医学纲目》
  16. 心跳骤停《家庭医学百科-自救互救篇》
  17. 心痛《医学纲目》
  18. 心跳心忙《医林改错》
  19. 心痛《幼幼新书》
  20. 心跳心慌《中医词典》
  21. 心痛《证治准绳·幼科》
  22. 心跳《医学集成》
  23. 心痛《证治准绳·女科》
  24. 心所生病《幼科发挥》
  25. 心痛《证治准绳·女科》
  26. 心损《中医词典》
  27. 心痛《证治准绳·女科》
  28. 心忪《中医词典》
  29. 心痛《普济方·针灸》
  30. 心死脏《中医词典》
  31. 心痛《临证指南医案》


腹痛_《傅青主女科》_中医妇科_【岐黄之术】

腹痛（第三十三）
在线购买《傅青主女科》正版书籍

腹痛（第三十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

先向有块无块。块痛，只服生化汤，调失笑散二钱，加元胡一钱；无块，则是遇风冷作痛，宜服加减生化汤。

川芎（一钱）　　　　　　当归（四钱）

黑姜（四分）　　　　　　炙草（四分）

防风（七分）　　　　　　吴萸（六分）

白蔻（五分）　　　　　　桂枝（七分）

痛止去之。随伤食物，所加如前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛（第三十二）
  • 当前页：腹痛（第三十三）
  • 下一页：小腹痛（第三十四）
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《傅青主女科》
  2. 腹痛《傅青主男科》
  3. 腹痛《中医词典》
  4. 腹痛《气功外气疗法》
  5. 腹痛《麻疹备要方论》
  6. 腹痛《小儿常见病单验方》
  7. 腹痛《凌临灵方》
  8. 腹痛《常见病自测》
  9. 腹痛《麻疹阐注》
  10. 腹痛《景岳全书》
  11. 腹痛《杂病治例》
  12. 腹痛《景岳全书》
  13. 腹痛《扁鹊神应针灸玉龙经》
  14. 腹痛《圣济总录》
  15. 腹痛《正骨心法要旨》
  16. 腹痛《千金翼方》
  17. 腹痛《医学纲目》
  18. 腹痛《圆运动的古中医学》
  19. 腹痛《医学纲目》
  20. 腹痛《育婴家秘》
  21. 腹痛《医学纲目》
  22. 腹痛《家庭医学百科-医疗康复篇》
  23. 腹痛《医宗金鉴》
  24. 腹痛《医学集成》
  25. 腹痛《医宗金鉴》
  26. 腹痛《默克家庭诊疗手册》
  27. 腹痛《医宗金鉴》
  28. 腹痛《物理诊断学》
  29. 腹痛《冯氏锦囊秘录》
  30. 腹通谷《针灸学》
  31. 腹痛《冯氏锦囊秘录》


小腹痛_《傅青主女科》_中医妇科_【岐黄之术】

小腹痛（第三十四）
在线购买《傅青主女科》正版书籍

小腹痛（第三十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

产后虚中，感寒饮冷，其寒下攻小腹作痛；又有血块作痛者；又产后血虚脐下痛者，并治之以加减生化汤。

川芎（一钱）　　　　　　当归（三钱）

黑姜（四分）　　　　　　炙草（四分）

桃仁（十粒）

有块痛者，本方中送前胡散，亦治寒痛；若无块，但小腹痛，亦可按而少止者，属血虚，加熟地三钱，前胡、肉桂各一钱为末，名前胡散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛（第三十三）
  • 当前页：小腹痛（第三十四）
  • 下一页：虚劳（第三十五）
<<< 返回本书目录
  1. 小腹痛《证治准绳·女科》
  2. 小腹痛【方剂主治】
  3. 小腹痛《证治准绳·女科》
  4. 小腹痛并儿枕论《妇科秘书》
  5. 小腹痛《针灸资生经》
  6. 小腹痛并儿枕痛论《胎产心法》
  7. 小腹痛《医学心悟》
  8. 小腹痛痧《痧胀玉衡》
  9. 小腹痛《普济方·针灸》
  10. 小腹痛瘀血成脓《沈氏女科辑要》
  11. 小腹痛《盘珠集胎产症治》
  12. 小腹虚胀闭滞《胎产秘书》
  13. 小腹痛《女科证治准绳》
  14. 小腹痈《外科正宗》
  15. 小腹痛《女科证治准绳》
  16. 小腹痈门主论《疡医大全》
  17. 小腹痛《女科秘旨》
  18. 小腹胀《医学纲目》
  19. 小腹痛《济阴纲目》
  20. 小腹胀满《普济方·针灸》
  21. 小腹痛《冯氏锦囊秘录》
  22. 小腹胀满《针灸资生经》
  23. 小腹疼痛【方剂主治】
  24. 小腹胀痛【方剂主治】
  25. 小腹满《伤寒六书》
  26. 小腹重坠作痛《胎产秘书》
  27. 小腹满《伤寒六书》
  28. 小甘露饮【方剂大全】
  29. 小腹满《丹溪手镜》
  30. 小功劳【中药大全】
  1. 小腹痛《傅青主女科》
  2. 小腹满《丹溪手镜》
  3. 小腹痛《中医词典》
  4. 小腹满《伤寒六书》
  5. 小腹痛《女科秘旨》
  6. 小腹满《伤寒六书》
  7. 小腹痛《冯氏锦囊秘录》
  8. 小腹满《中医词典》
  9. 小腹痛《证治准绳·女科》
  10. 小腹疽秘方《华佗神方》
  11. 小腹痛《证治准绳·女科》
  12. 小腹疽《证治准绳·疡医》
  13. 小腹痛《普济方·针灸》
  14. 小腹结痛《中医词典》
  15. 小腹痛《济阴纲目》
  16. 小腹坚大《奇效简便良方》
  17. 小腹痛《医学心悟》
  18. 小腹《医学见能》
  19. 小腹痛《针灸资生经》
  20. 小腹《医学心悟》
  21. 小腹痛《盘珠集胎产症治》
  22. 小腹《中医词典》
  23. 小腹痛《女科证治准绳》
  24. 小附着散《备急千金要方》
  25. 小腹痛《女科证治准绳》
  26. 小府秘《史载之方》
  27. 小腹痛并儿枕论《妇科秘书》
  28. 小锋针《中医词典》
  29. 小腹痛并儿枕痛论《胎产心法》
  30. 小风引汤《普济本事方》
  31. 小腹痛候《诸病源候论》


虚劳_《傅青主女科》_中医妇科_【岐黄之术】

虚劳（第三十五）
在线购买《傅青主女科》正版书籍

虚劳（第三十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

指节冷痛，头汗不止。

人参（三钱）　　　　　　当归（三钱）

黄耆（二钱）　　　　　　淡豆豉（十粒）

生姜（三片）　　　　　　韭白（十寸）

猪肾（二个）

先将猪肾煮熟，取汁煎药八分，温服。

（一本有或用猪胃一个。先将胃略煮后再煎汤煮药。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小腹痛（第三十四）
  • 当前页：虚劳（第三十五）
  • 下一页：遍身疼痛（第三十六）
<<< 返回本书目录
  1. 虚劳《中医内科学》
  2. 虚劳【中药主治】
  3. 虚劳《证治准绳·杂病》
  4. 虚劳【方剂主治】
  5. 虚劳《证治准绳·女科》
  6. 虚劳百病方《外台秘要》
  7. 虚劳《证治准绳·类方》
  8. 虚劳本治方《理虚元鉴》
  9. 虚劳《杂病广要》
  10. 虚劳病诸候上《巢氏病源补养宣导法》
  11. 虚劳《医学心悟》
  12. 虚劳病诸候上（凡三十九论）《诸病源候论》
  13. 虚劳《医述》
  14. 虚劳病诸候下《巢氏病源补养宣导法》
  15. 虚劳《医法圆通》
  16. 虚劳病诸候下（凡三十六论）《诸病源候论》
  17. 虚劳《叶天士医案精华》
  18. 虚劳补益方《外台秘要》
  19. 虚劳《也是山人医案》
  20. 虚劳不得眠《圣济总录》
  21. 虚劳《吴鞠通医案》
  22. 虚劳不思食《圣济总录》
  23. 虚劳《卫生易简方》
  24. 虚劳不足【方剂主治】
  25. 虚劳《万病回春》
  26. 虚劳潮热《圣济总录》
  27. 虚劳《万病回春》
  28. 虚劳初探《三十年临证经验集》
  29. 虚劳《寿世保元》
  30. 虚劳初探《邹孟城三十年临证经验集》
  1. 虚劳《傅青主女科》
  2. 虚劳《医法圆通》
  3. 虚劳《中医词典》
  4. 虚烂喉风治验《一得集》
  5. 虚劳《新修本草》
  6. 虚烂喉风《喉科指掌》
  7. 虚劳《医述》
  8. 虚烂喉风《中医词典》
  9. 虚劳《杂病广要》
  10. 虚渴证治《三因极一病证方论》
  11. 虚劳《证治准绳·类方》
  12. 虚静《中医词典》
  13. 虚劳《证治准绳·女科》
  14. 虚痉《中医词典》
  15. 虚劳《证治准绳·杂病》
  16. 虚经《中医词典》
  17. 虚劳《寿世保元》
  18. 虚瘕《中医词典》
  19. 虚劳《普济方·针灸》
  20. 虚家《中医词典》
  21. 虚劳《临证指南医案》
  22. 虚极生风《女科证治准绳》
  23. 虚劳《古今医鉴》
  24. 虚极生风《竹林女科证治》
  25. 虚劳《古今医鉴》
  26. 虚积痢《中医词典》
  27. 虚劳《万病回春》
  28. 虚火自汗《明医指掌》
  29. 虚劳《万病回春》
  30. 虚火牙痛《中医词典》
  31. 虚劳《顾松园医镜》


遍身疼痛_《傅青主女科》_中医妇科_【岐黄之术】

遍身疼痛（第三十六）
在线购买《傅青主女科》正版书籍

遍身疼痛（第三十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

产后百节开张，血脉流散，气弱则经络间血多阻滞，累日不散，则筋牵脉引，骨节不利，故腰背不能转侧，手足不能动履，或身热头痛，若误作伤寒，发表出汗，则筋脉动荡，手足发冷，变症出焉，宜服趁痛散。

当归（一钱）　　　　　　甘草

黄耆　　　　　　　　　　白术

独活（各八分）　　　　　肉桂（八分）

桑寄生（一钱）　　　　　牛膝（八分）

薤白（五根）

姜三片，水煎服。

（一本无桑寄生。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳（第三十五）
  • 当前页：遍身疼痛（第三十六）
  • 下一页：腰痛（第三十七）
<<< 返回本书目录
  1. 遍身疼痛《证治准绳·女科》
  2. 遍身疼痛【方剂主治】
  3. 遍身疼痛《沈氏女科辑要》
  4. 遍身疼痛丸【方剂大全】
  5. 遍身疼痛《女科证治准绳》
  6. 遍身疼痛证治《妇科心法要诀》
  7. 遍身疼痛《济阴纲目》
  8. 遍身疼痛证治《医宗金鉴》
  9. 遍身胎肿《保幼新编》
  10. 遍身痛《产鉴》
  11. 遍身生疮药酒【方剂大全】
  12. 遍身痛《盘珠集胎产症治》
  13. 遍身生疮【方剂主治】
  14. 遍身肿满【方剂主治】
  15. 遍身青紫《冯氏锦囊秘录》
  16. 遍身肿胀痧《痧胀玉衡》
  17. 遍身奇痒叫啼不休《慈幼便览》
  18. 遍身壮热【方剂主治】
  19. 遍身皮赤两腿肉青《盘珠集胎产症治》
  20. 遍身紫黑纹《经验麻科》
  21. 遍身骨痛门《辨证录》
  22. 辨《针灸聚英》
  23. 遍身浮肿【方剂主治】
  24. 辨《活人书》妇人伤寒之说《吴医汇讲》
  25. 遍身刺痛喘满筋挛《胎产秘书》
  26. 辨《金匮》之《吴医汇讲》
  27. 遍身疮疥【方剂主治】
  28. 辨《素问》浊气归心之讹《吴医汇讲》
  29. 遍身【方剂主治】
  30. 辨白秃疮肥疮论《疡科心得集》
  1. 遍身疼痛《傅青主女科》
  2. 遍身胎肿《保幼新编》
  3. 遍身疼痛《证治准绳·女科》
  4. 遍身水肿《奇效简便良方》
  5. 遍身疼痛《济阴纲目》
  6. 遍身水泡《竹林女科证治》
  7. 遍身疼痛《沈氏女科辑要》
  8. 遍身青紫《冯氏锦囊秘录》
  9. 遍身疼痛《女科证治准绳》
  10. 遍身青筋痧《中医词典》
  11. 遍身疼痛证治《医宗金鉴》
  12. 遍身奇痒秘方《华佗神方》
  13. 遍身疼痛证治《妇科心法要诀》
  14. 遍身奇痒叫啼不休《慈幼便览》
  15. 遍身痛《产鉴》
  16. 遍身奇痒叫啼《奇效简便良方》
  17. 遍身痛《竹林女科证治》
  18. 遍身皮赤两腿肉青《盘珠集胎产症治》
  19. 遍身痛《盘珠集胎产症治》
  20. 遍身烂痘《奇效简便良方》
  21. 遍身无皮《竹林女科证治》
  22. 遍身疥疮风痒《奇效简便良方》
  23. 遍身痒入骨髓不可忍者《奇效简便良方》
  24. 遍身忽然肉出如锥，痒而且痛《奇效简便良方》
  25. 遍身肿《中医词典》
  26. 遍身骨痛门（四则）《辨证录》
  27. 遍身肿胀痧《中医词典》
  28. 遍身风痒生疮《奇效简便良方》
  29. 遍身肿胀痧《痧胀玉衡》
  30. 遍身风痒秘方《华佗神方》
  31. 遍身紫黑纹《经验麻科》


腰痛_《傅青主女科》_中医妇科_【岐黄之术】

腰痛（第三十七）
在线购买《傅青主女科》正版书籍

腰痛（第三十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

由女人肾位系胞，腰为肾腑，产后劳伤肾气，损动胞络，或虚未复而风乘之也。

◎养荣壮肾汤：治产后感风寒，腰痛不可转。

当归（二钱）　　　　　　防风（四分）

独活　　　　　　　　　　桂心

杜仲　　　　　　　　　　续断

桑寄生（各八分）

生姜三片，水煎服。两帖后痛未止，属肾虚，加熟地三钱。

（一本川芎八分。）

◎加味大造丸：治产后日久，气血两虚，腰痛肾弱，方见骨蒸条。

◎青娥丸：

胡桃（十二个）　　　　　破故纸（八两，酒浸，炒）

杜仲（一斤，姜汁炒，去丝）

为细末，炼蜜丸，淡醋汤送六十丸。

（胡桃一本作二十个。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遍身疼痛（第三十六）
  • 当前页：腰痛（第三十七）
  • 下一页：胁痛（第三十八）
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《傅青主女科》
  2. 腰痛《傅青主男科》
  3. 腰痛《中医词典》
  4. 腰痛《自我调养巧治病》
  5. 腰痛《备急千金要方》
  6. 腰痛《气功外气疗法》
  7. 腰痛《新修本草》
  8. 腰痛《景岳全书》
  9. 腰痛《凌临灵方》
  10. 腰痛《景岳全书》
  11. 腰痛《杂病治例》
  12. 腰痛《圣济总录》
  13. 腰痛《正骨心法要旨》
  14. 腰痛《黄帝内经太素》
  15. 腰痛《重订灵兰要览》
  16. 腰痛《常见中老年疾病防治》
  17. 腰痛《医学纲目》
  18. 腰痛《评琴书屋医略》
  19. 腰痛《医宗金鉴》
  20. 腰痛《医学集成》
  21. 腰痛《冯氏锦囊秘录》
  22. 腰疼《医学衷中参西录》
  23. 腰痛《冯氏锦囊秘录》
  24. 腰疼《中医词典》
  25. 腰痛《续名医类案》
  26. 腰酸腹胀不孕《傅青主女科》
  27. 腰痛《续名医类案》
  28. 腰酸《中医词典》
  29. 腰痛《医学入门》
  30. 腰脽痛《中医词典》
  31. 腰痛《医述》


胁痛_《傅青主女科》_中医妇科_【岐黄之术】

胁痛（第三十八）
在线购买《傅青主女科》正版书籍

胁痛（第三十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

乃肝经血虚气滞之故。气滞，用四君子汤加青皮、柴胡；血虚，用四物汤加柴胡、人参、白术。若概用香燥之药，则反伤清和之气，无所生矣。

◎补肺散：治胁痛。

山萸　　　　　　　　　　当归

五味　　　　　　　　　　山药

黄耆　　　　　　　　　　川芎

熟地　　　　　　　　　　木瓜

白术　　　　　　　　　　独活

枣仁（各等分）

水煎服。

（一本山萸二钱，当归二钱，五味十粒，黄耆八分，川芎六分，熟地钱半，木瓜、白术各一钱，独活八分，枣仁一钱，姜一片，无山药，存参。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛（第三十七）
  • 当前页：胁痛（第三十八）
  • 下一页：阴痛（第三十九）
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《傅青主女科》
  2. 胁痛《傅青主男科》
  3. 胁痛《中医词典》
  4. 胁痛《气功外气疗法》
  5. 胁痛《伤寒捷诀》
  6. 胁痛《止园医话》
  7. 胁痛《杂病治例》
  8. 胁痛《景岳全书》
  9. 胁痛《重订灵兰要览》
  10. 胁痛《评琴书屋医略》
  11. 胁痛《医学纲目》
  12. 胁痛《医学集成》
  13. 胁痛《续名医类案》
  14. 胁疼《医学衷中参西录》
  15. 胁痛《医学入门》
  16. 胁疼《医学衷中参西录》
  17. 胁痛《医述》
  18. 胁堂《中医词典》
  19. 胁痛《医述》
  20. 胁热下利《中医名词词典》
  21. 胁痛《医述》
  22. 胁破肠出《奇方类编》
  23. 胁痛《杂病广要》
  24. 胁破肠出《古今医统大全》
  25. 胁痛《张氏医通》
  26. 胁满痛《广瘟疫论》
  27. 胁痛《证治准绳·类方》
  28. 胁满痛《医述》
  29. 胁痛《证治准绳·杂病》
  30. 胁满痛《医学纲目》
  31. 胁痛《寿世保元》


阴痛_《傅青主女科》_中医妇科_【岐黄之术】

阴痛（第三十九）
在线购买《傅青主女科》正版书籍

阴痛（第三十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

产后起居太早，产门感风作痛，衣被难近身体，宜用祛风定痛汤。

川芎（一钱）　　　　　　当归（三钱）

独活　　　　　　　　　　防风

肉桂　　　　　　　　　　荆芥（各五分，炒黑）

茯苓（一钱）　　　　　　地黄（二钱）

枣二枚，煎服。

又附阴疳阴蚀。阴中疮曰匿疮，或痛或痒，如虫行状，浓汁淋漓。阴蚀几尽者，由心肾烦郁，胃气虚弱，致气血流滞。经云：「诸疮痛痒皆属于心。」治当补心养肾，外以药熏洗，宜用十全阴疳散。

川芎　　　　　　　　　　当归

白芍　　　　　　　　　　地榆

甘草（各等分）

水五碗，煎二碗，去渣薰，日三夜四，先薰后洗。

一方，用蒲黄一升，水银二两，二味调匀搽。

一方，用虾蟆、兔粪等分为末，敷疮。

一方，治疳虫食下部及五脏。取东南桃枝，轻打头散，以绵缠之。

一方，用石硫黄末，将缚桃枝蘸而燃烟薰之（按此条宜与上条合看）。

一方，截一短竹筒，先纳阴中，以桃枝烧烟薰之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛（第三十八）
  • 当前页：阴痛（第三十九）
  • 下一页：恶露（第四十）
<<< 返回本书目录
  1. 阴挺证治《医宗金鉴》
  2. 阴痛方《外台秘要》
  3. 阴挺证治《妇科心法要诀》
  4. 阴痛证治《妇科心法要诀》
  5. 阴挺门主论《疡医大全》
  6. 阴痛证治《医宗金鉴》
  7. 阴挺出方《外台秘要》
  8. 阴头痈门主论《疡医大全》
  9. 阴挺出《针灸资生经》
  10. 阴突《盘珠集胎产症治》
  11. 阴挺出《普济方·针灸》
  12. 阴脱《盘珠集胎产症治》
  13. 阴挺《景岳全书》
  14. 阴脱《千金翼方》
  15. 阴挺《妇人规》
  16. 阴脱《四圣心源》
  17. 阴缩队纵《医碥》
  18. 阴脱、子宫下坠《沈氏女科辑要》
  19. 阴水《医宗金鉴》
  20. 阴脱产门不闭《女科证治准绳》
  21. 阴水《儿科萃精》
  22. 阴脱产门不闭《证治准绳·女科》
  23. 阴衰营陷《四圣悬枢》
  24. 阴脱门主论《疡医大全》
  25. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  26. 阴脱证治《三因极一病证方论》
  27. 阴受病发痹第一（下）《针灸甲乙经》
  28. 阴脱子肠不收《孙真人海上方》
  29. 阴受病发痹第一（上）《针灸甲乙经》
  30. 阴维《诸脉主病诗》
  1. 阴痛《傅青主女科》
  2. 阴挺证治《妇科心法要诀》
  3. 阴痛《中医词典》
  4. 阴挺证治《医宗金鉴》
  5. 阴痛《伤科汇纂》
  6. 阴挺下脱《女科证治准绳》
  7. 阴痛《女科证治准绳》
  8. 阴挺下脱《中医词典》
  9. 阴痛方三首《外台秘要》
  10. 阴挺秘方《华佗神方》
  11. 阴痛候《诸病源候论》
  12. 阴挺门主论《疡医大全》
  13. 阴痛秘方《华佗神方》
  14. 阴挺门主方《疡医大全》
  15. 阴痛证治《医宗金鉴》
  16. 阴挺出下脱候《诸病源候论》
  17. 阴痛证治《妇科心法要诀》
  18. 阴挺出下脱《中医词典》
  19. 阴头《中医词典》
  20. 阴挺出方三首《外台秘要》
  21. 阴头生疮《奇效简便良方》
  22. 阴挺出《针灸资生经》
  23. 阴头生疮《奇效简便良方》
  24. 阴挺出《普济方·针灸》
  25. 阴头痈《中医词典》
  26. 阴挺《奇效简便良方》
  27. 阴头痈门主方《疡医大全》
  28. 阴挺《妇人规》
  29. 阴头痈门主论《疡医大全》
  30. 阴挺《外科大成》
  31. 阴突《盘珠集胎产症治》


恶露_《傅青主女科》_中医妇科_【岐黄之术】

恶露（第四十）
在线购买《傅青主女科》正版书籍

恶露（第四十）

  • 上一页
  • 目录
  • 相关
  • 下一页

即系裹儿污血，产时恶露随下，则腹不痛而产自安。若腹欠温暖，或伤冷物，以致恶露凝块，日久不散，则虚症百出；或身热骨蒸，食少赢瘦；或五心烦热，月水不行，其块在两胁，动则雷鸣，嗜杂晕眩，发热似疟，时作时止，如此数症，治者欲泄其邪，先补其虚，必用补中益气汤送三消丸，则元气不损，恶露可消。

◎加味补中益气汤：

人参（一钱）　　　　　　白术（二钱）

当归（三钱）　　　　　　黄耆（一钱，炙）

白芍（一钱）　　　　　　广皮（四分）

甘草（四分）

姜，枣，煎服。

◎三消丸：治妇人死血食积痰三等症。

黄连（一两，一半用吴萸煎汁去渣浸炒，一半用益智仁炒，去益智仁不用）

川芎（五钱）　　　　　　莱菔子（一两五钱，炒）

桃仁（十粒）　　　　　　山栀

青皮　　　　　　　　　　三棱

莪术（各五钱，俱用醋炒）山楂（一两）

香附（一两，童便浸炒）

上为末，蒸饼为丸，食远服，用补中益气汤送下五、六十丸；或用白术三钱，陈皮五钱，水一锺，煎五分送下亦可。

此方治产后伤食，恶露不尽。若初产恶露不下，宜服生化汤加楂炭三钱。每日一帖，连服四剂，妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴痛（第三十九）
  • 当前页：恶露（第四十）
  • 下一页：乳痈（第四十一）
<<< 返回本书目录
  1. 恶露【疾病症状】
  2. 恶露不尽《金匮钩玄》
  3. 恶露《胎产秘书》
  4. 恶露不绝《济阴纲目》
  5. 恶露《千金翼方》
  6. 恶露不绝《盘珠集胎产症治》
  7. 恶露《备急千金要方》
  8. 恶露不绝《医学心悟》
  9. 恶疽门《辨证录》
  10. 恶露不绝《中医妇科学》
  11. 恶疽论《青囊秘诀》
  12. 恶露不绝证治《妇科心法要诀》
  13. 恶疾大风方《外台秘要》
  14. 恶露不绝证治《医宗金鉴》
  15. 恶疾大风《备急千金要方》
  16. 恶露不来《沈氏女科辑要》
  17. 恶核瘰论《小儿卫生总微论方》
  18. 恶露不下《回春录》
  19. 恶核瘰方《外台秘要》
  20. 恶露不下《济阴纲目》
  21. 恶核瘰第九十四问《婴童百问》
  22. 恶露不下《盘珠集胎产症治》
  23. 恶核瘰《幼科铁镜》
  24. 恶露不下《胎产指南》
  25. 恶核《幼幼新书》
  26. 恶露不下【方剂主治】
  27. 恶核《千金翼方》
  28. 恶露不下不绝《女科折衷纂要》
  29. 恶寒证《明医指掌》
  30. 恶露不下论《妇科秘书》
  1. 恶露《傅青主女科》
  2. 恶露《千金翼方》
  3. 恶露《中医词典》
  4. 恶露《中医名词词典》
  5. 恶露《备急千金要方》
  6. 恶漏《中医词典》
  7. 恶露《胎产秘书》
  8. 恶疽门（一则）《辨证录》
  9. 恶露《明医指掌》
  10. 恶疽论《青囊秘诀》
  11. 恶露不尽《中医词典》
  12. 恶酒候《诸病源候论》
  13. 恶露不尽《金匮钩玄》
  14. 恶疾大风方一十首《外台秘要》
  15. 恶露不尽《女科证治准绳》
  16. 恶疾大风《备急千金要方》
  17. 恶露不尽（产后）《金匮悬解》
  18. 恶火《中医词典》
  19. 恶露不净《医述》
  20. 恶核肿候《诸病源候论》
  21. 恶露不绝《中医名词词典》
  22. 恶核痰核《外科全生集》
  23. 恶露不绝《中医词典》
  24. 恶核瘰论《小儿卫生总微论方》
  25. 恶露不绝《冯氏锦囊秘录》
  26. 恶核瘰方四首《外台秘要》
  27. 恶露不绝《济阴纲目》
  28. 恶核瘰第九十四问《婴童百问》
  29. 恶露不绝《医学心悟》
  30. 恶核瘰《幼科铁镜》
  31. 恶露不绝《女科精要》


乳痈_《傅青主女科》_中医妇科_【岐黄之术】

乳痈（第四十一）
在线购买《傅青主女科》正版书籍

乳痈（第四十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

乳头属足厥阴肝经，乳房属足阳明胃经。若乳房臃肿，结核色红，数日外肿痛溃稠脓，脓尽而愈，此属胆胃热毒，气血壅滞，名日乳痈，易治。若初起内结小核，不红不肿不痛，积之岁月，渐大如巉岩石，破如熟榴，难治。治法：痛肿寒热，宜发表散邪；痛甚，宜疏肝清胃；脓成不溃，用托里；肌肉不生，脓水清稀，宜补脾胃；脓出及溃，恶寒发热，宜补血气；饮食不进，或作呕吐，宜补胃气。乳岩初起，用益气养荣汤加归脾汤，间可内消；若用行气破血之剂，速亡甚矣。

◎瓜蒌散：治一切痈疽，并治乳痈。痈者，六腑不和之气，阳滞于阴则生之。

瓜萎（一个，连皮捣烂）　生甘草（五分）

当归（三钱）　　　　　　乳香（五分，灯心炒）

金银花（三钱）　　　　　白芷（一钱）

没药（五分，灯心炒）　　青皮（五分）

水煎，温服。

◎回脉散：乳痈未溃时服此，毒从大便出，虚人不用。

大黄（三钱半）　　　　　白芷（八分）

乳香（五分）　　　　　　木香（五分）

没药（五分）　　　　　　穿山甲（五分，蛤粉拌炒）

共为末，人参二钱煎汤，调药末服。

（一本大黄作三钱，有人参三钱。）

◎十全大补汤：

人参　　　　　　　　　　白术

黄耆　　　　　　　　　　熟地（各三钱）

茯苓（八分）　　　　　　甘草（五分）

川芎（八分）　　　　　　金银花（三钱）

泻，加黄连、肉果；渴，加麦冬、五味；寒热往来，用马蹄香捣散。凡乳痈服薏苡仁粥好。又方，用乌药软白香辣者五钱，研，水一碗，牛皮胶一片，同煎七分，温服。如孕妇腹内痛，此二方可通用。

（一本人参四味各二钱。）

又有乳吹，乃小儿饮乳，口气所吹，乳汁不通，壅结作痛，不急治则成痈，宜速服瓜蒌散，更以手揉散之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶露（第四十）
  • 当前页：乳痈（第四十一）
  • 下一页：风甚（第四十二）
<<< 返回本书目录
  1. 乳痈《重订灵兰要览》
  2. 乳痈【中药主治】
  3. 乳痈《中医外科学》
  4. 乳痈【方剂主治】
  5. 乳痈《针灸资生经》
  6. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  7. 乳痈《外科十法》
  8. 乳痈(附乳岩，并男子乳痈)《立斋外科发挥》
  9. 乳痈《外科启玄》
  10. 乳痈、乳岩《妇人规》
  11. 乳痈《外科理例》
  12. 乳痈方论《妇人大全良方》
  13. 乳痈《圣济总录》
  14. 乳痈红肿方发《沈氏女科辑要》
  15. 乳痈《儒门事亲》
  16. 乳痈论《青囊秘诀》
  17. 乳痈《普济方·针灸》
  18. 乳痈论《外科集验方》
  19. 乳痈《盘珠集胎产症治》
  20. 乳痈论第二十六（附∶乳岩）《外科正宗》
  21. 乳痈《女科宝鉴》
  22. 乳痈门《辨证录》
  23. 乳痈《脉因证治》
  24. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  25. 乳痈《冯氏锦囊秘录》
  26. 乳痈门主论《疡医大全》
  27. 乳痈《丹溪治法心要》
  28. 乳痈乳岩《景岳全书》
  29. 乳痈《扁鹊心书》
  30. 乳痈乳岩《女科撮要》
  1. 乳痈《傅青主女科》
  2. 乳痈《气功外气疗法》
  3. 乳痈《中医词典》
  4. 乳痈《圣济总录》
  5. 乳痈《外科十法》
  6. 乳痈《中医名词词典》
  7. 乳痈《重订灵兰要览》
  8. 乳硬作痛《奇效简便良方》
  9. 乳痈《冯氏锦囊秘录》
  10. 乳硬欲结脓《外科理例》
  11. 乳痈《普济方·针灸》
  12. 乳硬论《格致余论》
  13. 乳痈《儒门事亲》
  14. 乳溢症《默克家庭诊疗手册》
  15. 乳痈《针灸资生经》
  16. 乳医《中医词典》
  17. 乳痈《外科理例》
  18. 乳洋《中医词典》
  19. 乳痈《竹林女科证治》
  20. 乳疡《古今医案按》
  21. 乳痈《丹溪治法心要》
  22. 乳岩证治《妇科心法要诀》
  23. 乳痈《奇效简便良方》
  24. 乳岩证治《医宗金鉴》
  25. 乳痈《奇效简便良方》
  26. 乳岩已破《奇效简便良方》
  27. 乳痈《外科启玄》
  28. 乳岩秘方《华佗神方》
  29. 乳痈《脉因证治》
  30. 乳岩门主论《疡医大全》
  31. 乳痈《扁鹊心书》


风甚_《傅青主女科》_中医妇科_【岐黄之术】

风甚（第四十二）
在线购买《傅青主女科》正版书籍

风甚（第四十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

用山羊血取色新者，于新瓦上焙干，研末，老酒冲下五，六分为度；重者用至八分，其效如神。

又用抱不出壳鸡子，瓦上焙干，酒调服。

如治虚寒危症，用蓝须子根刮皮，新瓦上焙干，研末，温服一钱为度，虽危可保万全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳痈（第四十一）
  • 当前页：风甚（第四十二）
  • 下一页：不语（第四十三）
<<< 返回本书目录
  1. 风身体疼痛《圣济总录》
  2. 风盛血燥【疾病症状】
  3. 风身体手足不随方《外台秘要》
  4. 风失音不语方《外台秘要》
  5. 风身体如虫行方《外台秘要》
  6. 风湿《范中林六经辨证医案》
  7. 风伤卫寒伤荣辩《侣山堂类辩》
  8. 风湿《景岳全书》
  9. 风痧《中医儿科学》
  10. 风湿《全生指迷方》
  11. 风砂入目《眼科阐微》
  12. 风湿《伤寒捷诀》
  13. 风瘙疹痱《本草纲目》完整版
  14. 风湿《医学传灯》
  15. 风瘙瘾疹《幼幼新书》
  16. 风湿【中药主治】
  17. 风瘙瘾疹《圣济总录》
  18. 风湿【方剂主治】
  19. 风瘙痒《中医外科学》
  20. 风湿痹《圣济总录》
  21. 风瘙痒《圣济总录》
  22. 风湿痹【方剂主治】
  23. 风瘙痒《普济方·针灸》
  24. 风湿痹方《外台秘要》
  25. 风搔瘾疹生疮方《外台秘要》
  26. 风湿痹身体手足不随《圣济总录》
  27. 风搔身体瘾疹方《外台秘要》
  28. 风湿痹痛【中药主治】
  29. 风入腹拘急切痛《圣济总录》
  30. 风湿痹证【中药主治】
  1. 风甚《傅青主女科》
  2. 风身体疼痛候《诸病源候论》
  3. 风胜则动《中医名词词典》
  4. 风身体疼痛《圣济总录》
  5. 风胜则动《中医词典》
  6. 风身体手足不随候《诸病源候论》
  7. 风尸《中医词典》
  8. 风身体手足不随方二首《外台秘要》
  9. 风尸候《诸病源候论》
  10. 风身体如虫行候《诸病源候论》
  11. 风失音不语方八首《外台秘要》
  12. 风身体如虫行方四首《外台秘要》
  13. 风失音不语候《巢氏病源补养宣导法》
  14. 风身体两足不随候《巢氏病源补养宣导法》
  15. 风失音不语候《诸病源候论》
  16. 风舌强不得语候《诸病源候论》
  17. 风湿《范中林六经辨证医案》
  18. 风伤卫证《中医词典》
  19. 风湿《时病论歌括新编》
  20. 风伤卫疟《中医词典》
  21. 风湿《中医名词词典》
  22. 风伤卫寒伤荣辩《侣山堂类辩》
  23. 风湿《景岳全书》
  24. 风疝《中医词典》
  25. 风湿《时病论歌括新编》
  26. 风痧《中医儿科学》
  27. 风湿《中医词典》
  28. 风痧《中医词典》
  29. 风湿《伤寒捷诀》
  30. 风痧《中医名词词典》
  31. 风湿《全生指迷方》


不语_《傅青主女科》_中医妇科_【岐黄之术】

不语（第四十三）
在线购买《傅青主女科》正版书籍

不语（第四十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

乃恶血停蓄于心，故心气闭塞，舌强不语，用七珍散。

人参　　　　　　　　　　石菖蒲

川芎　　　　　　　　　　生地（各一两）

辰砂（五分，研）　　　　防风（五钱）

细辛（一钱）

共为细末，用薄荷汤下一钱。因痰气郁结，闭口不语者，用好明矾一钱，水飞过，沸汤送下。

（一方治产后不语。）

人参　　　　　　　　　　石莲子（去心）

石菖蒲（各等分）

水煎服。

《妇人良方》云：产后暗，心肾虚不能发声，七珍散；脾气郁结，归脾汤；脾伤食少，四君子汤；气血俱虚，八珍汤，不应，独参汤，更不宜急加附子，盖补其血以生血，若单用佛手散等破血药，误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风甚（第四十二）
  • 当前页：不语（第四十三）
  • 下一页：产后大便不通
<<< 返回本书目录
  1. 不语《证治准绳·女科》
  2. 不语(狂言谵语)《女科折衷纂要》
  3. 不语《胎产指南》
  4. 不语论《小儿卫生总微论方》
  5. 不语《伤寒大白》
  6. 不语证治《妇科心法要诀》
  7. 不语《盘珠集胎产症治》
  8. 不语证治《医宗金鉴》
  9. 不语《女科证治准绳》
  10. 不育【方剂主治】
  11. 不语《女科秘旨》
  12. 不育症《默克家庭诊疗手册》
  13. 不语《济阴纲目》
  14. 不育症《自我调养巧治病》
  15. 不语《产鉴》
  16. 不欲乳食【方剂主治】
  17. 不宜偏食植物油《老年食养食疗》
  18. 不欲食【方剂主治】
  19. 不宜灸禁穴及老少加减法《外台秘要》
  20. 不欲饮食【方剂主治】
  21. 不宜服瘦胎方辩《胎产秘书》
  22. 不孕【中药主治】
  23. 不靥闷乱哽气腹胀之症《保婴撮要》
  24. 不孕【方剂主治】
  25. 不循经络杂品《本草分经》
  26. 不孕症《妇产科学》
  27. 不泻内消丸【方剂大全】
  28. 不孕症《家庭医学百科-医疗康复篇》
  29. 不协调性兴奋【疾病症状】
  30. 不孕症《女科宝鉴》
  1. 不语《傅青主女科》
  2. 不宜偏食植物油《老年食养食疗》
  3. 不语《产鉴》
  4. 不宜灸禁穴及老少加减法《外台秘要》
  5. 不语《女科秘旨》
  6. 不宜服瘦胎方辩《胎产秘书》
  7. 不语《医述》
  8. 不依从的结果《默克家庭诊疗手册》
  9. 不语《医述》
  10. 不靥闷乱哽气腹胀之症《保婴撮要》
  11. 不语《证治准绳·女科》
  12. 不痒恶疮《外科全生集》
  13. 不语《济阴纲目》
  14. 不锈钢针《中医词典》
  15. 不语《医学心悟》
  16. 不谢方《专治麻痧初编》
  17. 不语《伤寒大白》
  18. 不小便《幼科心法要诀》
  19. 不语《胎产指南》
  20. 不小便《证治准绳·幼科》
  21. 不语《盘珠集胎产症治》
  22. 不小便《医述》
  23. 不语《女科证治准绳》
  24. 不小便《医宗金鉴》
  25. 不语《女科证治准绳》
  26. 不先辨症乱用药引《医门补要》
  27. 不语（狂言谵语）《女科折衷纂要》
  28. 不喜食《秘传证治要诀及类方》
  29. 不语论《小儿卫生总微论方》
  30. 不吸烟《家庭医学百科·预防保健篇》
  31. 不语证治《医宗金鉴》


产后大便不通_《傅青主女科》_中医妇科_【岐黄之术】

产后大便不通

产后大便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

用生化汤内减黑姜加麻仁；胀满，加陈皮；血块痛，加肉桂，元胡。如燥结十日以上，肛门必有燥粪，用蜜枣导之。

◎炼蜜枣法：

用好蜜二、三两，火炼滚，至茶褐色，先用湿桌，倾蜜在桌上，用手作如枣样，插肛门，待欲大便，去蜜枣，方便。

又方，用麻油，口含竹管入肛门内，吹油四、五口，腹内粪和即通；或猪胆亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不语（第四十三）
  • 当前页：产后大便不通
  • 下一页：治产后鸡爪风
<<< 返回本书目录
  1. 产后大便不通《圣济总录》
  2. 产后大便秘涩《妇人规》
  3. 产后大便不通《女科秘要》
  4. 产后大便秘涩《景岳全书》
  5. 产后大便不通《女科撮要》
  6. 产后大便秘涩《女科百问》
  7. 产后大便不通《傅青主女科》
  8. 产后大便秘涩方论《妇人大全良方》
  9. 产后垂体坏死【疾病症状】
  10. 产后大便难《女科宝鉴》
  11. 产后吹奶方论《妇人大全良方》
  12. 产后大便失禁【疾病症状】
  13. 产后喘促【疾病大全】
  14. 产后大补须分虚不虚全实三证论《胎产心法》
  15. 产后喘促《景岳全书》
  16. 产后大小便不通《圣济总录》
  17. 产后喘促《妇人规》
  18. 产后大小便不通方论《妇人大全良方》
  19. 产后出血【中药主治】
  20. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  21. 产后出血【疾病大全】
  22. 产后疸症《胎产秘书》
  23. 产后出血【疾病症状】
  24. 产后当补心气论《温病条辨》
  25. 产后出血《家庭医学百科-自救互救篇》
  26. 产后当究奇经论《温病条辨》
  27. 产后出血《家庭医学百科-医疗康复篇》
  28. 产后盗汗《女科秘旨》
  29. 产后出血《妇产科学》
  30. 产后颠狂《医学心悟》
  1. 产后大便不通《傅青主女科》
  2. 产后大便不通《圣济总录》
  3. 产后大便不通《医学纲目》
  4. 产后吹奶方论《妇人大全良方》
  5. 产后大便不通《奇效简便良方》
  6. 产后吹奶《奇效简便良方》
  7. 产后大便不通《女科撮要》
  8. 产后疮疡治法《中医词典》
  9. 产后大便不通《女科秘要》
  10. 产后喘促《妇人规》
  11. 产后大便不通候《诸病源候论》
  12. 产后喘促《景岳全书》
  13. 产后大便出血分诸证用药《女科经纶》
  14. 产后喘促《中医名词词典》
  15. 产后大便秘涩《景岳全书》
  16. 产后喘《医学纲目》
  17. 产后大便秘涩《中医词典》
  18. 产后出血《妇产科学》
  19. 产后大便秘涩《妇人规》
  20. 产后出血《家庭医学百科-自救互救篇》
  21. 产后大便秘涩《女科百问》
  22. 产后出血《家庭医学百科-医疗康复篇》
  23. 产后大便秘涩方论《妇人大全良方》
  24. 产后出血《默克家庭诊疗手册》
  25. 产后大便秘涩者，何。《卫生家宝产科备要》
  26. 产后出血《急诊医学》
  27. 产后大便难《中医词典》
  28. 产后出麻出麻胎坠《麻科活人全书》
  29. 产后大便日久不通《胎产指南》
  30. 产后出痘《痘疹心法要诀》
  31. 产后大便下血《中医词典》


治产后鸡爪风_《傅青主女科》_中医妇科_【岐黄之术】

治产后鸡爪风

治产后鸡爪风

  • 上一页
  • 目录
  • 相关
  • 下一页

组成：桑柴灰（三钱，存性）　　　鱼胶（三钱，炒）

手指甲（十二个，炒）

共为末，黄酒送下，取汗即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后大便不通
  • 当前页：治产后鸡爪风
  • 下一页：保产无忧散
<<< 返回本书目录
  1. 治产后鸡爪风《傅青主女科》
  2. 治产后咳嗽、中风及心腹痛方《集验方》
  3. 治产后患淋及小便数方《集验方》
  4. 治产后无乳及阴道不闭方《集验方》
  5. 治产后烦闷及渴方《集验方》
  6. 治产后血结痛方（屡验）《宁坤秘籍》
  7. 治产后二便不通及失禁方《集验方》
  8. 治产后诸方《小品方》
  9. 治产后盗汗《胎产指南》
  10. 治肠风《洪氏集验方》
  11. 治产后大便不通《洪氏集验方》
  12. 治肠炎【中药主治】
  13. 治产后病方《妇科玉尺》
  14. 治肠痈肺痈方《肘后备急方》
  15. 治病主药诀《医学传心录》
  16. 治肠痔下血如注水不瘥者《苏沈良方》
  17. 治病则例歌《外科正宗》
  18. 治赤白脓血痢及冷痢方《集验方》
  19. 治病则例歌《外科选要》
  20. 治虫兽狗马毒诸方《小品方》
  21. 治病要穴（医学入门）《针灸大成》
  22. 治传尸劳《济阴纲目》
  23. 治病要穴《医学入门》
  24. 治疮疥甚者。《苏沈良方》
  25. 治病要诀《医学集成》
  26. 治疮门《医学入门》
  27. 治病要法《幼幼新书》
  28. 治疮须分补泻《外科理例》
  29. 治病须明阴阳虚实论《证治心传》
  30. 治疮疡各症附方《外科枢要》
  1. 治产后鸡爪风《傅青主女科》
  2. 治产后浑身麻木手足拘弯《奇方类编》
  3. 治产后咳嗽、中风及心腹痛方《集验方》
  4. 治产后患淋及小便数方《集验方》
  5. 治产后无乳及阴道不闭方《集验方》
  6. 治产后烦闷及渴方《集验方》
  7. 治产后血结痛方（屡验）《宁坤秘籍》
  8. 治产后二便不通及失禁方《集验方》
  9. 治产后血晕《奇方类编》
  10. 治产后恶物上潮、痞结，大、小便不通《儒门事亲》
  11. 治产后血晕《是斋百一选方》
  12. 治产后肚腹疼泄泻《奇方类编》
  13. 治产后谵语发狂《奇方类编》
  14. 治产后盗汗《胎产指南》
  15. 治产后诸方《小品方》
  16. 治产后大便不通《洪氏集验方》
  17. 治产秘验良方《傅青主女科》
  18. 治产后病方《妇科玉尺》
  19. 治产难《是斋百一选方》
  20. 治产妇横生《儒门事亲》
  21. 治产难子死腹中有下法《女科经纶》
  22. 治缠喉风《是斋百一选方》
  23. 治肠风《洪氏集验方》
  24. 治不食乳及不大小便《达生编》
  25. 治肠风《是斋百一选方》
  26. 治病主药诀《医学传心录》
  27. 治肠风《是斋百一选方》
  28. 治病则例歌《外科选要》
  29. 治肠风《是斋百一选方》
  30. 治病则例歌《外科正宗》
  31. 治肠风《是斋百一选方》


保产无忧散_《傅青主女科》_中医妇科_【岐黄之术】

保产无忧散

保产无忧散

  • 上一页
  • 目录
  • 相关
  • 下一页

组成：当归（钱半，酒洗）　　　　炒黑芥穗（八分）

川芎（钱半）　　　　　　　艾叶（七分，炒）

面炒枳壳（六分）　　　　　炙黄耆（八分）

菟丝子（钱四分，酒炒）　　厚朴　 （七分，姜炒）

羌活（五分）　　　　　　　川贝母（一钱，去心）

白芍（钱二分，酒炒）　　　甘草（五分）

姜三片，温服。

上方保胎，每月三、五服，临产热服，催生如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治产后鸡爪风
  • 当前页：保产无忧散
  • 下一页：治遍体浮肿
<<< 返回本书目录
  1. 保产无忧散《傅青主女科》
  2. 保产无忧汤《医学传心录》
  3. 保产万全汤【方剂大全】
  4. 保产无忧丸【方剂大全】
  5. 保产四物汤【方剂大全】
  6. 保产下《竹林女科证治》
  7. 保产神效方《傅青主女科》
  8. 保产芎归汤【方剂大全】
  9. 保产上《竹林女科证治》
  10. 保产远生散【方剂大全】
  11. 保产论《幼幼集成》
  12. 保持洁净的肠胃《人体使用手册》
  13. 保产论《胎产心法》
  14. 保持睡眠障碍性失眠【疾病症状】
  15. 保产经验奇方《宁坤秘籍》
  16. 保赤败毒散【方剂大全】
  17. 保产辑要总论《济生集》
  18. 保赤编弁言《达生编》
  19. 保产黑神丹【方剂大全】
  20. 保赤丹【方剂大全】
  21. 保产撮要《女科秘要》
  22. 保赤定惊丹【方剂大全】
  23. 保产《女科撮要》
  24. 保赤膏【方剂大全】
  25. 保产《慈幼新书》
  26. 保赤却病良方【方剂大全】
  27. 保安炙甘草方【方剂大全】
  28. 保赤散【方剂大全】
  29. 保安镇惊丸【方剂大全】
  30. 保赤万应散【方剂大全】
  1. 保产无忧散《傅青主女科》
  2. 保产神效方《傅青主女科》
  3. 保产无忧汤《医学传心录》
  4. 保产论《胎产心法》
  5. 保产总论《竹林女科证治》
  6. 保产论《幼幼集成》
  7. 保赤编弁言《达生编》
  8. 保产经验奇方《宁坤秘籍》
  9. 保冲大夫《中医词典》
  10. 保产辑要总论《济生集》
  11. 保合太和丸《冯氏锦囊秘录》
  12. 保产撮要《女科秘要》
  13. 保和（丸）《汤头歌诀》
  14. 保产《慈幼新书》
  15. 保和大夫《中医词典》
  16. 保产《女科撮要》
  17. 保和郎《中医词典》
  18. 保安万灵丹《救伤秘旨》
  19. 保和汤《医学心悟》
  20. 保安胎论《胎产指南》
  21. 保和汤《仁术便览》
  22. 保安郎《中医词典》
  23. 保和丸《冯氏锦囊秘录》
  24. 保安丹《博济方》
  25. 保和丸《目经大成》
  26. 保安大夫《中医词典》
  27. 保和丸《医方考》
  28. 宝命全形论《素问悬解》
  29. 保和丸《仁术便览》
  30. 宝命全形论《素问悬解》
  31. 保和丸《奇方类编》


治遍体浮肿_《傅青主女科》_中医妇科_【岐黄之术】

治遍体浮肿

治遍体浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

是脾虚水溢之过。凡浮肿者可通用，俱神效。

真缩砂仁四两，莱菔子二两四钱，研末，水浸浓取汁，浸砂仁，候汁尽，晒干，研极细末，每服一钱，渐加至二钱为度，淡姜汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保产无忧散
  • 当前页：治遍体浮肿
  • 下一页：保产神效方
<<< 返回本书目录
  1. 治遍体浮肿《傅青主女科》
  2. 治瘭疽、缓疽及发背方《集验方》
  3. 治痹灸刺法《圣济总录》
  4. 治瘭疽诸方《小品方》
  5. 治婢外家不孕《济阴纲目》
  6. 治表热里寒、里热表寒诀《疡医大全》
  7. 治鼻衄方《苏沈良方》
  8. 治病《儒门事亲》
  9. 治鼻衄不可止欲绝者《洪氏集验方》
  10. 治病《医学真传》
  11. 治鼻衄，刺蓟散。《苏沈良方》
  12. 治病八法《中医刺灸》
  13. 治鼻衄，不可止欲绝者。《苏沈良方》
  14. 治病必当求责《此事难知》
  15. 治鼻疾灸刺法《圣济总录》
  16. 治病必分经络脏腑论《医学源流论》
  17. 治鼻病方《集验方》
  18. 治病必求其本《此事难知》
  19. 治鼻《育婴家秘》
  20. 治病必求其本论《格致余论》
  21. 治崩中去血不止《济阴纲目》
  22. 治病必求其本论《古今医统大全》
  23. 治崩漏重证，用高效专方《名师垂教》
  24. 治病必求其本论《目经大成》
  25. 治崩漏血瘀昏晕疼痛《济阴纲目》
  26. 治病必求于本《丹溪心法》
  27. 治崩漏虚脱《济阴纲目》
  28. 治病必求于本《类经》
  29. 治崩漏虚寒《济阴纲目》
  30. 治病必审四时用药说《证治心传》
  1. 治遍体浮肿《傅青主女科》
  2. 治遍身无皮《达生编》
  3. 治瘭疽、缓疽及发背方《集验方》
  4. 治遍身疥癞《奇方类编》
  5. 治瘭疽诸方《小品方》
  6. 治便血验方《回生集》
  7. 治表热里寒、里热表寒诀《疡医大全》
  8. 治便毒方《奇方类编》
  9. 治病《中医词典》
  10. 治臂腿之间忽一、两点痛着骨，不可忍《是斋百一选方》
  11. 治病《儒门事亲》
  12. 治臂痛方《冯氏锦囊秘录》
  13. 治病《医学真传》
  14. 治壁镜咬《是斋百一选方》
  15. 治病八法《中医刺灸》
  16. 治痹灸刺法《圣济总录》
  17. 治病必当求责《此事难知》
  18. 治婢外家不孕《济阴纲目》
  19. 治病必得立案《友渔斋医话》
  20. 治鼻中肉蝼蛄《儒门事亲》
  21. 治病必分经络脏腑论《医学源流论》
  22. 治鼻渊即脑漏神效方《回生集》
  23. 治病必求其本《此事难知》
  24. 治鼻渊《奇方类编》
  25. 治病必求其本论《古今医统大全》
  26. 治鼻血《奇方类编》
  27. 治病必求其本论《格致余论》
  28. 治鼻衄血《奇方类编》
  29. 治病必求其本论《目经大成》
  30. 治鼻衄方《苏沈良方》
  31. 治病必求于本《中医名词词典》


保产神效方_《傅青主女科》_中医妇科_【岐黄之术】

保产神效方

保产神效方

  • 上一页
  • 目录
  • 相关
  • 下一页

未产能安，临产能催，偶伤胎气，腰疼腹痛，甚至见红不止，势欲小产，危急之际，一服即愈，再服全安。临产时交骨不开，横生逆下，或子死腹中，命在垂危，服之奇效。

全当归（一钱五分，酒洗）紫厚朴　 （七分，姜汁炒）

真川芎（一钱五分）　　　菟丝子（一钱五分，酒泡）

川贝母（二钱，去心，净煎好方和入）

枳壳（六分，面炒）　　　川羌活（六分）

荆芥穗（八分）　　　　　黄耆（八分，蜜炙）

蕲艾（五分，醋炒）　　　炙草（五分）

白芍（一钱二分，冬用二钱，酒炒）

生姜三片，水二锺，煎八分，渣水一锺煎六分，产前空心预服二剂，临产随时热服。此方仙传奇方，慎勿以庸医轻加减其分两。

按：保产无忧散、保产神效方，与编首治产秘验良方，俱相同，特引论略别，并存参看可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治遍体浮肿
  • 当前页：保产神效方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 保产神效方《傅青主女科》
  2. 保产四物汤【方剂大全】
  3. 保产上《竹林女科证治》
  4. 保产万全汤【方剂大全】
  5. 保产论《幼幼集成》
  6. 保产无忧散《傅青主女科》
  7. 保产论《胎产心法》
  8. 保产无忧汤《医学传心录》
  9. 保产经验奇方《宁坤秘籍》
  10. 保产无忧丸【方剂大全】
  11. 保产辑要总论《济生集》
  12. 保产下《竹林女科证治》
  13. 保产黑神丹【方剂大全】
  14. 保产芎归汤【方剂大全】
  15. 保产撮要《女科秘要》
  16. 保产远生散【方剂大全】
  17. 保产《女科撮要》
  18. 保持洁净的肠胃《人体使用手册》
  19. 保产《慈幼新书》
  20. 保持睡眠障碍性失眠【疾病症状】
  21. 保安炙甘草方【方剂大全】
  22. 保赤败毒散【方剂大全】
  23. 保安镇惊丸【方剂大全】
  24. 保赤编弁言《达生编》
  25. 保安延寿方【方剂大全】
  26. 保赤丹【方剂大全】
  27. 保安万灵丹【方剂大全】
  28. 保赤定惊丹【方剂大全】
  29. 保安丸【方剂大全】
  30. 保赤膏【方剂大全】
  1. 保产神效方《傅青主女科》
  2. 保产论《胎产心法》
  3. 保产无忧散《傅青主女科》
  4. 保产论《幼幼集成》
  5. 保产无忧汤《医学传心录》
  6. 保产经验奇方《宁坤秘籍》
  7. 保产总论《竹林女科证治》
  8. 保产辑要总论《济生集》
  9. 保赤编弁言《达生编》
  10. 保产撮要《女科秘要》
  11. 保冲大夫《中医词典》
  12. 保产《慈幼新书》
  13. 保合太和丸《冯氏锦囊秘录》
  14. 保产《女科撮要》
  15. 保和（丸）《汤头歌诀》
  16. 保安万灵丹《救伤秘旨》
  17. 保和大夫《中医词典》
  18. 保安胎论《胎产指南》
  19. 保和郎《中医词典》
  20. 保安郎《中医词典》
  21. 保和汤《医学心悟》
  22. 保安丹《博济方》
  23. 保和汤《仁术便览》
  24. 保安大夫《中医词典》
  25. 保和丸《冯氏锦囊秘录》
  26. 宝命全形论《素问悬解》
  27. 保和丸《目经大成》
  28. 宝命全形论《素问悬解》
  29. 保和丸《医方考》
  30. 宝命全角论篇《疡医大全》
  31. 保和丸《仁术便览》


《傅青主女科》

  • 简介
  • 张序
  • 祁序
  • 女科上卷
    • 带下
      • 白带下（一）
      • 青带下（二）
      • 黄带下（三）
      • 黑带下（四）
      • 赤带下（五）
    • 血崩
      • 血崩昏暗（六）
      • 年老血崩（七）
      • 少妇血崩（八）
      • 交感出血（九）
      • 郁结血崩（十）
      • 闪跌血崩（十一）
      • 血海太热血崩（十二）
    • 鬼胎
      • 妇人鬼胎（十三）
      • 室女鬼胎（十四）
    • 调经
      • 经水先期（十五）
      • 经水后期（十六）
      • 经水先后无定期（十七）
      • 经水数月一行（十八）
      • 年老经水复行（十九）
      • 经水忽来忽断时疼时止（二十）
      • 经水未来腹先疼（二十一）
      • 行经后少腹疼痛（二十二）
      • 经前腹疼吐血二十三
      • 经水将来脐下先疼痛（二十四）
      • 经水过多（二十五）
      • 经前泄水（二十六）
      • 经前大便下血（二十七）
      • 年未老经水断（二十八）
    • 种子
      • 身瘦不孕（二十九）
      • 胸满不思食不孕（三十）
      • 下部冰冷不孕（三十一）
      • 胸满少食不孕（三十二）
      • 少腹急迫不孕（三十三）
      • 嫉妒不孕（三十四）
      • 肥胖不孕（三十五）
      • 骨蒸夜热不孕（三十六）
      • 腰酸腹胀不孕（三十七）
      • 便涩腹胀足浮肿不孕（三十八）
  • 女科下卷
    • 妊娠
      • 妊娠恶阻（三十九）
      • 妊娠浮肿（四十）
      • 妊娠少腹疼（四十一）
      • 妊娠口干咽疼（四十二）
      • 妊娠吐泻腹疼（四十三）
      • 妊娠子悬胁疼（四十四）
      • 妊娠跌损（四十五）
      • 妊娠小便下血病名胎漏（四十六）
      • 妊娠子鸣（四十七）
      • 妊娠腰腹疼渴汗燥狂即子狂（四十八）
      • 妊娠中恶（四十九）
      • 妊娠多怒堕胎（五十）
    • 小产
      • 行房小产（五十一）
      • 跌闪小产（五十二）
      • 大便干结小产（五十三）
      • 畏寒腹疼小产（五十四）
      • 大怒小产（五十五）
    • 难产
      • 血虚难产（五十六）
      • 交骨不开难产（五十七）
      • 脚手先下难产（五十八）
      • 气逆难产（五十九）
      • 子死产门难产（六十）
      • 子死腹中难产（六十一）
    • 正产
      • 正产胞衣不下（六十二）
      • 正产气虚血晕（六十三）
      • 正产血晕不语（六十四）
      • 正产败血攻心晕狂（六十五）
      • 正产肠下（六十六）
    • 产后
      • 产后少腹疼（六十七）
      • 产后气喘（六十八）
      • 产后恶寒身颤六十九
      • 产后恶心呕吐（七十）
      • 产后血崩（七十一）
      • 产后手伤胞胎淋漓不止（七十二）
      • 产后四肢浮肿（七十三）
      • 产后肉线出（七十四）
      • 产后肝痿（七十五）
      • 产后气血两虚乳汁不下（七十六）
      • 产后郁结乳汁不通（七十七）
  • 产后编（上卷）
    • 产后总论
    • 产前后方症宜忌
      • 正产
      • 伤产
      • 调产
      • 催生
      • 冻产
      • 热产
      • 横产
      • 盘肠产
      • 难产
      • 死产
      • 下胞
      • 断脐
      • 治产秘验良方
      • 催生兔脑丸
      • 夺命丹
      • 新产治法
      • 产后用药十误
      • 产后寒热
      • 胎前患伤寒疫症疟疾堕胎等症
    • 产后诸症治法
      • 血块（第一）
      • 血晕（第二）
      • 厥症（第三）
      • 血崩（第四）
      • 气短似喘（第五）
      • 妄言妄见（第六）
      • 伤食（第七）
      • 忿怒（第八）
      • 类疟（第九）
      • 类伤寒二阳症（第十）
      • 类伤寒三阴症（第十一）
      • 类中风（第十二）
      • 类痉（第十三）
      • 出汗（第十四）
      • 盗汗（第十五）
      • 口渴兼小便不利（第十六）
      • 遗尿（第十七）
  • 产后编下卷
    • 产后诸症治法（续上）
      • 误破尿胞（第十八）
      • 患淋（第十九）
      • 便数（第二十）
      • 泻（第二十一）
      • 完谷不化（第二十二）
      • 痢（第二十三）
      • 霍乱（第二十四）
      • 呕逆不食（第二十五）
      • 咳嗽（第二十六）
      • 水肿（第二十七）
      • 流注（第二十八）
      • 膨胀第二十九
      • 怔忡惊悸（第三十）
      • 骨蒸（第三十一）
      • 心痛（第三十二）
      • 腹痛（第三十三）
      • 小腹痛（第三十四）
      • 虚劳（第三十五）
      • 遍身疼痛（第三十六）
      • 腰痛（第三十七）
      • 胁痛（第三十八）
      • 阴痛（第三十九）
      • 恶露（第四十）
      • 乳痈（第四十一）
      • 风甚（第四十二）
      • 不语（第四十三）
  • 补集
    • 产后大便不通
    • 治产后鸡爪风
    • 保产无忧散
    • 治遍体浮肿
    • 保产神效方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行