序_《格致余论》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《格致余论》
序
在线购买《格致余论》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》，载道之书也。词简而义深，去古渐远，衍文错简，仍或有之，故非吾儒不能读。学人以易心求之，宜其茫若望洋，淡如嚼蜡。遂直以为古书不宜于今，厌而弃之，相率以为《局方》之学；间有读者，又以济其方技，漫不之省。

医道隐晦，职此之由。可叹也！震昌三十岁时，因母之患脾疼，众工束手，由是有志于医。遂取《素问》读之，三年似有所得。又二年母氏之疾，以药而安。因追念先子之内伤，伯考之瞀闷，叔考之鼻衄，幼弟之腿痛，室人之积痰，一皆殁于药之误也。心胆摧裂，痛不可追。然犹虑学之未明，至四十岁复取而读之。顾以质钝，遂朝夕钻研，缺其所可疑，通其所可通。又四年而得罗太无讳知悌者为之师，因见河间、戴人、东垣、海藏诸书，始悟湿热相火为病甚多。又知医之为书，非《素问》无以立论，非《本草》无以主方。有方无论无以识病，有论无方何以模仿？夫假说问答，仲景之书也，而详于外感；明着性味，东垣之书也，而详于内伤。医之为书，至是始备；医之为道，至是始明。由是不能不致疑于《局方》也。《局方》流行，自宋迄今，罔间南北，翕然而成俗，岂无其故哉！徐而思之，湿热相火，自王太仆注文已成湮没，至张、李诸老始有发明。人之一身，阴不足而阳有余，虽谆谆然见于《素问》，而诸老犹未表章，是宜《局方》之盛行也。震昌不揣芜陋，陈于编册，并述《金匮》之治法，以证《局方》之未备，间以己意附之于后，古人以医为吾儒格物致知一事，故目其篇曰《格致余论》。未知其果是否耶？后之君子，幸改而正诸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：饮食色欲箴序
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《格致余论》
  2. 序《删补名医方论》
  3. 序《疠疡机要》
  4. 序《寿世传真》
  5. 序《冯氏锦囊秘录》
  6. 序《伤寒医诀串解》
  7. 序《续名医类案》
  8. 序《伤寒医诀串解》
  9. 序《医学正传》
  10. 序《宁坤秘籍》
  11. 序《古今医鉴》
  12. 序《饮食须知》
  13. 序《济阴纲目》
  14. 序《疫疹一得》
  15. 序《保婴撮要》
  16. 序《疫疹一得》
  17. 序《诸病源候论》
  18. 序《疫疹一得》
  19. 序《三因极一病证方论》
  20. 序《疫疹一得》
  21. 序《古今名医汇粹》
  22. 序《青囊秘诀》
  23. 序《明医指掌》
  24. 序《丛桂草堂医案》
  25. 序《目经大成》
  26. 序《焦氏喉科枕秘》
  27. 序《外科大成》
  28. 序《仙传外科集验方》
  29. 序《医方考》
  30. 序《内外伤辨》
  31. 序《丹台玉案》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


饮食色欲箴序_《格致余论》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《格致余论》
饮食色欲箴序
在线购买《格致余论》正版书籍

饮食色欲箴序

  • 上一页
  • 目录
  • 相关
  • 下一页

传曰∶饮食男女，人之大欲存焉。予每思之，男女之欲，所关甚大；饮食之欲，于身尤切。世之沦胥陷溺于其中者，盖不少矣！苟志于道，必先于此究心焉。因作饮食、色欲二箴，以示弟侄，并告诸同志云！

饮食箴

人身之贵，父母遗体。为口伤身，滔滔皆是。人有此身，饥渴 兴，乃作饮食，以遂其生。 彼昧者，因纵口味，五味之过，疾病蜂起。病之生也，其机甚微，馋涎所牵，忽而不思。病之成也，饮食俱废，忧贻父母，医祷百计。山野贫贱，淡薄是谙，动作不衰，此身亦安。均气同体，我独多病，悔悟一萌，尘开镜净，日节饮食。《易》之象辞，养小失大。孟子所讥，口能致病，亦败尔德。守口如瓶，服之无HT 。

色欲箴

惟人之生，与天地参，坤道成女，干道成男。配为夫妇，生育攸寄，血气方刚，惟其时矣。成之以礼，接之以时，父子之亲，其要在兹。 彼昧者，徇情纵欲，惟恐不及，济以燥毒。气阳血阴，人身之神，阴平阳秘，我体长春。血气几何？而不自惜！我之所生，翻为我贼。女之耽兮，其欲实多。闺房之肃，门庭之和。士之耽兮，其家自废，既丧厥德，此身亦瘁。远彼帷薄，放心乃收，饮食甘美，身安病瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：饮食色欲箴序
  • 下一页：阳有余阴不足论
<<< 返回本书目录
  1. 饮食色欲箴序《格致余论》
  2. 饮食伤《续名医类案》
  3. 饮食如常【方剂主治】
  4. 饮食伤脾论《脾胃论》
  5. 饮食起居辨病《常见病自测》
  6. 饮食少进【方剂主治】
  7. 饮食七情禁忌论《胎产心法》
  8. 饮食少思【方剂主治】
  9. 饮食门《景岳全书》
  10. 饮食调养的原则《中医养生学》
  11. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  12. 饮食调治《养老奉亲书》
  13. 饮食疗法胃疡平《三十年临证经验集》
  14. 饮食卫生《家庭医学百科·预防保健篇》
  15. 饮食类《古今医统大全》
  16. 饮食无味【方剂主治】
  17. 饮食劳倦所伤始为热中论《脾胃论》
  18. 饮食养生《中医养生学》
  19. 饮食劳倦伤脾《药症忌宜》
  20. 饮食养生的作用《中医养生学》
  21. 饮食劳倦论《内外伤辨》
  22. 饮食-养生余录（下）《古今医统大全》
  23. 饮食劳倦亏损元气等症《内科摘要》
  24. 饮食宜忌《急救广生集》
  25. 饮食劳倦《明医杂着》
  26. 饮食宜忌《食物疗法》
  27. 饮食居处戒忌《外科精要》
  28. 饮食宜忌论《外科证治全书》
  29. 饮食禁忌节要《寿世青编》
  30. 饮食与保健《食物疗法》
  1. 饮食色欲箴序《格致余论》
  2. 饮食起居辨病《常见病自测》
  3. 饮食善饥《奇效简便良方》
  4. 饮食七情禁忌论《胎产心法》
  5. 饮食伤《续名医类案》
  6. 饮食内伤痢《症因脉治》
  7. 饮食伤脾论《脾胃论》
  8. 饮食内伤痢《中医词典》
  9. 饮食失宜《中医基础理论》
  10. 饮食门《景岳全书》
  11. 饮食调养《中医儿科学》
  12. 饮食疗法胃疡平《三十年临证经验集》
  13. 饮食调养《中医儿科学》
  14. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  15. 饮食调养的原则《中医养生学》
  16. 饮食类《古今医统大全》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食劳倦所伤始为热中论《脾胃论》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食劳倦伤脾《药症忌宜》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食劳倦论《内外伤辨》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食劳倦亏损元气等症《内科摘要》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食劳倦《明医杂着》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食居处戒忌《外科精要》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食禁忌节要《寿世青编》
  31. 饮食调治《常见中老年疾病防治》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


阳有余阴不足论_《格致余论》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《格致余论》
阳有余阴不足论
在线购买《格致余论》正版书籍

阳有余阴不足论

  • 上一页
  • 目录
  • 相关
  • 下一页

人受天地之气以生，天之阳气为气，地之阴气为血。故气常有余，血常不足。何以言之？天地为万物父母。天大也为阳，而运于地之外；地居天之中为阴，天之大气举之。日实也，亦属阳，而运于月之外；月缺也，属阴，禀日之光以为明者也。人身之阴气，其消长视月之盈缺。故人之生也，男子十六岁而精通，女子十四岁而经行，是有形之后，犹有待于乳哺水谷以养，阴气始成而可与阳气为配，以能成人，而为人之父母。古人必近三十、二十而后嫁娶，可见阴气之难于成，而古人之善于摄养也。《礼记》注曰∶惟五十然后养阴者有以加。《内经》曰∶年至四十阴气自半而起居衰矣。

又曰∶男子六十四岁而精绝，女子四十九岁而经断。夫以阴气之成，止供得三十年之视听言动，已先亏矣。人之情欲无涯，此难成易亏之阴气，若之何而可以供给也？！经曰∶阳者天气也，主外；阴者地气也，主内。故阳道实阴道虚。又曰∶至阴虚天气绝，至阳盛地气不足。观虚与盛之所在，非吾之过论。主闭藏者肾也，司疏泄者肝也。二脏皆有相火，而其系上属于心。心君火也，为物所感则易动，心动则相火亦动，动则精自走，相火翕然而起，虽不交会，亦暗流而疏泄矣。所以圣贤只是教人收心养心，其旨深矣。天地以五行更迭衰旺而成四时，人之五脏 六腑亦应之而衰旺。四月属巳，五月属午，为火大旺。火为肺金之夫，火旺则金衰。六月属未，为土大旺，土为水之夫，土旺则水衰。况肾水常藉肺金为母，以补助其不足，故《内经》谆谆于资其化源也。古人于夏必独宿而淡味，兢兢业业于爱护也。保养金水二脏，正嫌火土之旺尔。《内经》曰∶冬不藏精者，春必病温。十月属亥，十一月属子，正火气潜伏闭藏，以养其本然之真，而为来春发生升动之本。若于此时恣嗜欲以戕贼，至春升之际，下无根本，阳气轻浮，必有温热之病。夫夏月火土之旺，冬月火气之伏，此论一年之虚耳。若上弦前下弦后，月廓月空亦为一月之虚。大风大雾，虹霓飞电，暴寒暴热，日月薄蚀，忧愁忿怒，惊恐悲哀，醉饱劳倦，谋虑勤动，又皆为一日之虚。若病患初退，疮痍正作，尤不止于一日之虚。今日多有春末夏初，患头痛脚软，食少体热，仲景谓春夏剧秋冬瘥，而脉弦大者，正世俗所谓注夏病。若犯此四者之虚，似难免此。夫当壮年便有老态，仰事俯育一切隳坏。兴言至此，深可惊惧。古人谓不见所欲，使心不乱。夫以温柔之盛于体，声音之盛于耳，颜色之盛于目，馨香之盛于鼻，谁是铁汉，心不为之动也？善摄生者，于此五个月出居于外。苟值一月之虚，亦宜暂远惟幕，各自珍重，保全天和，期无负敬身之教，幸甚！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食色欲箴序
  • 当前页：阳有余阴不足论
  • 下一页：治病必求其本论
<<< 返回本书目录
  1. 阳有余阴不足论《叶选医衡》
  2. 阳掌十八穴疗病诀《小儿推拿广意》
  3. 阳有余阴不足论《古今医统大全》
  4. 阳掌图（注）《厘正按摩要术》
  5. 阳有余阴不足论《格致余论》
  6. 阳掌图各穴手法仙诀《针灸大成》
  7. 阳痈证治则例《外科证治全书》
  8. 阳针男歌《针灸聚英》
  9. 阳虚自汗牡蛎散《汤头歌诀》
  10. 阳证《伤寒心法要诀》
  11. 阳虚症门问答《医理真传》
  12. 阳证《医宗金鉴》
  13. 阳虚证论《医学集成》
  14. 阳证似阴歌《伤寒百证歌》
  15. 阳虚阴症辨《理虚元鉴》
  16. 阳证阳毒歌《伤寒百证歌》
  17. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  18. 阳证阴证辩《景岳全书》
  19. 阳虚血瘀证《临证实验录》
  20. 阳证阴证辩《侣山堂类辩》
  21. 阳虚血热证其一《临证实验录》
  22. 阳证治验《卫生宝鉴》
  23. 阳虚血热证《临证实验录》
  24. 阳症《伤寒捷诀》
  25. 阳虚胃痛【疾病症状】
  26. 阳症门《外科全生集》
  27. 阳虚体质【疾病症状】
  28. 阳症似阴《伤寒捷诀》
  29. 阳虚三夺统于脾《理虚元鉴》
  30. 阳症似阴论《伤寒大白》
  1. 阳有余阴不足论《格致余论》
  2. 阳有余阴不足论《古今医统大全》
  3. 阳有余阴不足论《叶选医衡》
  4. 阳痈证治则例《外科证治全书》
  5. 阳脏《中医名词词典》
  6. 阳易《中医词典》
  7. 阳脏《中医词典》
  8. 阳烨《中医词典》
  9. 阳躁《中医词典》
  10. 阳虚自汗牡蛎散《汤头歌诀》
  11. 阳泽《中医词典》
  12. 阳虚自汗《明医指掌》
  13. 阳掌十八穴疗病诀《小儿推拿广意》
  14. 阳虚自汗《中医词典》
  15. 阳掌图（注）《厘正按摩要术》
  16. 阳虚症门问答《医理真传》
  17. 阳掌图各穴手法仙诀《针灸大成》
  18. 阳虚证论《医学集成》
  19. 阳针男歌《针灸聚英》
  20. 阳虚证《中医词典》
  21. 阳证《中医名词词典》
  22. 阳虚则外寒《中医词典》
  23. 阳证《中医词典》
  24. 阳虚则外寒《中医名词词典》
  25. 阳证《医宗金鉴》
  26. 阳虚阴症辨《理虚元鉴》
  27. 阳证《伤寒心法要诀》
  28. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  29. 阳证呃逆《中医词典》
  30. 阳虚阴盛《中医词典》
  31. 阳证发斑《中医词典》


治病必求其本论_《格致余论》_中医医论_【岐黄之术】

治病必求其本论

治病必求其本论

  • 上一页
  • 目录
  • 相关
  • 下一页

病之有本，犹草之有根也。去叶不去根，草犹在也。治病犹去草。病在脏而治腑，病在表而攻里，非惟戕贼胃气，抑且资助病邪，医云乎哉！族叔祖年七十，禀甚壮，形甚瘦，夏末患泄利，至深秋百方不应。予视之日，病虽久而神不悴，小便涩少而不赤，两手脉俱涩而颇弦，自言鬲微闷，食亦减。因悟曰∶此必多年沉积，僻在胃肠。询其平生喜食何物？曰∶我喜食鲤鱼，三年无一日缺。予曰∶积痰在肺。肺为大肠之脏，宜大肠之本不固也。当与澄其源而流自清。以茱萸、陈皮、青葱、 苜根、生姜，煎浓汤和以沙糖饮一碗许，自以指探喉中，至半时辰，吐痰半升许如胶，是夜减半。

次早又饮又吐半升而利止。又与平胃散加白术、黄连，旬日而安。

东阳王仲延遇诸途，来告曰∶我每日食物必屈曲自鬲而下，且硬涩作微痛，它无所苦，此何病？脉之右甚涩而关尤沉，左却和。予曰∶污血在胃脘之口，气因郁而为痰，此必食物所致，明以告我。彼亦不自觉。予又曰∶汝去腊食何物为多？曰∶我每日必早饮点剁酒二三盏逼寒气。为制一方，用韭汁半银盏，冷冻饮料细呷之，尽韭菜半斤而病安。已而果然。

又一邻人年三十余，性狡而躁，素患下疳疮，或作或止。夏初患自利，鬲上微闷，医与治中汤二帖，昏闷若死，片时而苏。予脉之两手皆涩，重取略弦似数。予曰∶此下疳疮之深重者。与当归龙荟丸去麝，四帖而利减；又与小柴胡去半夏，加黄连、芍药、川芎、生姜，煎五六帖而安。

彼三人者，俱是涩脉，或弦或不弦，而治法迥别。不求其本，何以议药？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳有余阴不足论
  • 当前页：治病必求其本论
  • 下一页：涩脉论
<<< 返回本书目录
  1. 治病必求其本论《目经大成》
  2. 治病必求于本《丹溪心法》
  3. 治病必求其本论《古今医统大全》
  4. 治病必求于本《类经》
  5. 治病必求其本论《格致余论》
  6. 治病必审四时用药说《证治心传》
  7. 治病必求其本《此事难知》
  8. 治病不必分经络脏腑论《医学源流论》
  9. 治病必分经络脏腑论《医学源流论》
  10. 治病不必顾忌论《医学源流论》
  11. 治病必当求责《此事难知》
  12. 治病不可关门杀贼说《幼科铁镜》
  13. 治病八法《中医刺灸》
  14. 治病不可开门揖盗说《幼科铁镜》
  15. 治病《医学真传》
  16. 治病当悉未病论《一得集》
  17. 治病《儒门事亲》
  18. 治病当先救急《仁斋直指方论（附补遗）》
  19. 治表热里寒、里热表寒诀《疡医大全》
  20. 治病端本澄源至要口诀《幼幼集成》
  21. 治瘭疽诸方《小品方》
  22. 治病法解二《医医小草》
  23. 治瘭疽、缓疽及发背方《集验方》
  24. 治病法解一《医医小草》
  25. 治遍体浮肿《傅青主女科》
  26. 治病法论《温病条辨》
  27. 治痹灸刺法《圣济总录》
  28. 治病法要《思考中医》
  29. 治婢外家不孕《济阴纲目》
  30. 治病方《集验方》
  1. 治病必求其本论《格致余论》
  2. 治病必求其本论《古今医统大全》
  3. 治病必求其本论《目经大成》
  4. 治病必求其本《此事难知》
  5. 治病必求于本《中医名词词典》
  6. 治病必分经络脏腑论《医学源流论》
  7. 治病必求于本《中医词典》
  8. 治病必得立案《友渔斋医话》
  9. 治病必求于本《类经》
  10. 治病必当求责《此事难知》
  11. 治病必求于本《丹溪心法》
  12. 治病八法《中医刺灸》
  13. 治病必审四时用药说《证治心传》
  14. 治病《医学真传》
  15. 治病不必分经络脏腑论《医学源流论》
  16. 治病《儒门事亲》
  17. 治病不必顾忌论《医学源流论》
  18. 治病《中医词典》
  19. 治病不可关门杀贼说《幼科铁镜》
  20. 治表热里寒、里热表寒诀《疡医大全》
  21. 治病不可开门揖盗说《幼科铁镜》
  22. 治瘭疽诸方《小品方》
  23. 治病当悉未病论《一得集》
  24. 治瘭疽、缓疽及发背方《集验方》
  25. 治病当先救急《仁斋直指方论（附补遗）》
  26. 治遍体浮肿《傅青主女科》
  27. 治病端本澄源至要口诀《幼幼集成》
  28. 治遍身无皮《达生编》
  29. 治病法解二《医医小草》
  30. 治遍身疥癞《奇方类编》
  31. 治病法解一《医医小草》


涩脉论_《格致余论》_中医医论_【岐黄之术】

涩脉论

涩脉论

  • 上一页
  • 目录
  • 相关
  • 下一页

人一呼脉行三寸，一吸脉行三寸，呼吸定息，脉行六寸。一昼一夜，一万三千五百息，脉行八百一十丈，此平人血气营运之定数也。医者欲知血气之病与不病，非切脉不足以得之。脉之状不一，载于《脉经》者二十有四∶浮、沉、芤、滑、实、弦、紧、洪、微、缓、涩、迟、伏、濡、弱、数、细、动、虚、促、结、代、革、散。其状大率多兼见。人之为病有四∶曰寒、曰热、曰实、曰虚。故学脉者，亦必以浮、沉、迟、数为之纲，以察病情，此不易之论也。然涩之见，固多虚寒，亦有痼热为病者。医于指下见有不足之气象，便以为虚，或以为寒，孟浪与药，无非热补，轻病为重。重病为死者多矣。何者？人之所借以为生者，血与气也。或因忧郁，或因浓味，或因无汗，或因补剂，气腾血沸，清化为浊，老痰宿饮，胶固杂糅，脉道阻涩，不能自行，亦见涩状。若重取至骨，来似有力且带数，以意参之，于证验之，形气但有热证，当作痼热可也。此论为初学人发，圆机之士必以为赘。东阳吴子，年方五十，形肥味浓，且多忧怒，脉常沉涩，自春来得痰气病。医认为虚寒，率与燥热香窜之剂，至四月间两足弱，气上冲，饮食减。召我治之，予曰∶此热郁而脾虚，痿厥之证作矣，形肥而脉沉，未是死证。但药邪太盛，当此火旺，实难求生。且与竹沥下白术膏尽二斤，气降食进，一月后大汗而死。书此以为诸贤覆辙戒云！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病必求其本论
  • 当前页：涩脉论
  • 下一页：养老论
<<< 返回本书目录
  1. 涩脉论《格致余论》
  2. 涩脉指法主病《脉诀乳海》
  3. 涩脉不同《轩岐救正论》
  4. 涩翳歌《眼科心法要诀》
  5. 涩脉（阴）《诊家正眼》
  6. 涩翳歌《医宗金鉴》
  7. 涩脉（阴）《脉诀汇辨》
  8. 涩翳内障《秘传眼科龙木论》
  9. 涩脉【疾病症状】
  10. 森林脑炎《传染病》
  11. 涩脉《脉理求真》
  12. 森林脑炎【疾病大全】
  13. 涩梨叶【中药大全】
  14. 森林脑炎病毒《医学微生物学》
  15. 涩梨【中药大全】
  16. 森林脑炎疫苗使用说明书《中国生物制品规程》
  17. 涩精金锁丹【方剂大全】
  18. 森林脑炎疫苗制造及检定规程《中国生物制品规程》
  19. 涩精【中药主治】
  20. 僧伽应梦人参散【方剂大全】
  21. 涩剂《本草纲目》完整版
  22. 杀车槌法《伤寒六书》
  23. 涩方《盘珠集胎产症治》
  24. 杀虫《本草求真》
  25. 涩肠止泻【方剂主治】
  26. 杀虫《流行病学》
  27. 涩肠止泻【中药主治】
  28. 杀虫【中药主治】
  29. 涩肠止痢【中药主治】
  30. 杀虫丹【方剂大全】
  1. 涩脉论《格致余论》
  2. 涩脉不同《轩岐救正论》
  3. 涩脉指法主病《脉诀乳海》
  4. 涩脉（阴）《诊家正眼》
  5. 涩脱燥湿《女科证治准绳》
  6. 涩脉（阴）《脉诀汇辨》
  7. 涩翳歌《眼科心法要诀》
  8. 涩脉《脉理求真》
  9. 涩翳歌《医宗金鉴》
  10. 涩脉《中医词典》
  11. 涩翳内障《中医词典》
  12. 涩脉《中医名词词典》
  13. 涩翳内障《秘传眼科龙木论》
  14. 涩可去脱《中医词典》
  15. 涩翳内障《明目至宝》
  16. 涩精金锁丹《中藏经》
  17. 森林脑炎《传染病》
  18. 涩剂《女科证治准绳》
  19. 森林脑炎病毒《医学微生物学》
  20. 涩剂《女科证治准绳》
  21. 森林脑炎疫苗使用说明书《中国生物制品规程》
  22. 涩剂《中医词典》
  23. 森林脑炎疫苗制造及检定规程《中国生物制品规程》
  24. 涩剂《中医名词词典》
  25. 僧伽应梦人参散《太平惠民和剂局方》
  26. 涩方《盘珠集胎产症治》
  27. 僧医《轩岐救正论》
  28. 涩肠止泻《中医词典》
  29. 杀《中医词典》
  30. 涩肠固脱《中医词典》
  31. 杀车槌法卷之三《伤寒六书》


养老论_《格致余论》_中医医论_【岐黄之术】

养老论

养老论

  • 上一页
  • 目录
  • 相关
  • 下一页

人生至六十、七十以后，精血俱耗，平居无事，已有热证。何者？头昏，目眵，肌痒，溺数，鼻涕，牙落，涎多，寐少，足弱，耳聩，健忘，眩运，肠燥，面垢，发脱，眼花，久坐兀睡，未风先寒，食则易饥，笑则有泪，但是老境，无不有此。或曰∶《局方》乌附丹剂，多与老人为宜，岂非以其年老气弱不虚，理宜温补，今子皆以为热，乌附丹剂将不可施之老人耶？余晓之曰∶奚止乌附丹剂不可妄用，至于好酒腻肉，湿面油汁，烧炙煨炒，辛辣甜滑，皆在所忌。或曰∶子何愚之甚耶？甘旨养老，经训具在。为子为妇，甘旨不及，孝道便亏。而吾子之言若是，其将有说以通之乎？愿闻其略。予愀然应之曰∶正所谓道并行而不悖者，请详言之。古者井田之法行，乡闾之教兴，人知礼让，比屋可封。肉食不及幼壮，五十才方食肉。强壮恣饕，比及五十，疾已蜂起。气耗血竭，筋柔骨痿，肠胃壅阏，涎沫充溢，而况人身之阴难成易亏。六、七十后阴不足以配阳，孤阳几欲飞越，因天生胃气尚尔留连，又藉水谷之阴，故羁縻而定耳！所陈前证，皆是血少。《内经》曰∶肾恶燥。乌附丹剂，非燥而何？夫血少之人，若防风、半夏、苍术、香附，但是燥剂且不敢多，况乌附丹剂乎？或者又曰∶一部《局方》，悉是温热养阳，吾子之言无乃谬妄乎？予曰∶《局方》用燥剂，为劫湿病也。

湿得燥则豁然而收。《局方》用暖剂，为劫虚病也。补肾不如补脾，脾得温则易化而食味进，下虽暂虚，亦可少回。《内经》治法，亦许用劫，正是此意。盖为质浓而病浅者设。此亦儒者用权之意。若以为经常之法，岂不大误！彼老年之人，质虽浓，此时亦近乎薄，病虽浅，其本亦易以拨，而可以劫药取速效乎？若夫形肥者血少，形瘦者气实，间或可用劫药者，设或失手，何以取救？吾宁稍迟，计出万全，岂不美乎？乌附丹剂其不可轻饵也明矣。至于饮食，尤当谨节。夫老人内虚脾弱，阴亏性急。内虚胃热则易饥而思食，脾弱难化则食已而再饱，阴虚难降则气郁而成痰，至于视听言动，皆成废懒。百不如意，怒火易炽。虽有孝子顺孙，亦是动辄扼腕。况未必孝顺乎！所以物性之热者，炭火制作者，气之香辣者，味之甘腻者，其不可食也明矣。虽然肠胃坚浓，福气深壮者，世俗观之，何妨奉养，纵口固快一时，积久必为灾害。由是观之，多不如少，少不如绝，爽口作疾，浓味措毒，前哲格言，犹在人耳，可不慎欤！或曰∶如子之言，殆将绝而不与于汝安乎？予曰∶君子爱人以德，小人爱人以姑息。况施于所尊者哉！惟饮与食将以养生，不以致疾。若以所养转为所害，恐非君子之所谓孝与敬也。然则如之何则可？曰∶好生恶死，好安恶病，人之常情。为子为孙，必先开之以义理，晓之以物性，旁譬曲喻，陈说利害，意诚辞确，一切以敬慎行之，又次以身先之，必将有所感悟而无捍格之逆矣。吾子所谓绝而不与，施于有病之时，尤是孝道。若无病之时，量酌可否，以时而进。某物不食，某物代之，又何伤于孝道乎？若夫平居闭话，素无开导诱掖之言，及至饥肠已鸣，馋涎已动，饮食在前，馨香扑鼻，其可禁乎？经曰∶以饮食忠养之。“忠”之一字，恐与此意合，请勿易看过，予事老母，固有愧于古者，然母年逾七旬，素多痰饮，至此不作。

节养有道，自谓有术。只因大便燥结时，以新牛乳、猪脂和糜粥中进之，虽以临时滑利，终是腻物积多。次年夏时，郁为粘痰，发为胁疮。连日作楚，寐兴陨获。为之子者，置身无地，因此苦思而得节养之说。时进参、术等补胃、补血之药，随天令加减，遂得大腑不燥，面色莹洁，虽觉瘦弱，终是无病。老境得安，职此之由也。因成一方，用参、术为君，牛膝、芍药为臣，陈皮、茯苓为佐。春加川芎；夏加五味、黄芩、麦门冬；冬加当归身，倍生姜。一日或一帖或二帖，听其小水才觉短少，便进此药。小水之长如旧，即是却病 法。后到东阳，因闻老何安人性聪敏，七十以后稍觉不快，便却粥数日，单进人参汤数帖而止。后九十余无疾而卒。以其偶同，故笔之以求是正。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涩脉论
  • 当前页：养老论
  • 下一页：慈幼论
<<< 返回本书目录
  1. 养老论《格致余论》
  2. 养老食疗《千金翼方》
  3. 养老奉亲书续添《养老奉亲书》
  4. 养老新书钞《古今医统大全》
  5. 养老大例《千金翼方》
  6. 养老穴【上肢外侧穴位】
  7. 养老编《古今医统大全》
  8. 养目汤【方剂大全】
  9. 养老（附须发）《医学入门》
  10. 养脾肥儿丸【方剂大全】
  11. 养精种玉汤【方剂大全】
  12. 养脾说《寿世青编》
  13. 养精神【方剂主治】
  14. 养脾丸【方剂大全】
  15. 养筋汤【方剂大全】
  16. 养脾圆【方剂大全】
  17. 养金汤【方剂大全】
  18. 养气《养生导引秘籍》
  19. 养虎咽气《养生导引秘籍》
  20. 养气丹【方剂大全】
  21. 养龟方《毓麟验方》
  22. 养气汤【方剂大全】
  23. 养肝丸【方剂大全】
  24. 养荣承气汤【方剂大全】
  25. 养肝说《寿世青编》
  26. 养荣汤【方剂大全】
  27. 养肝明目【中药主治】
  28. 养荣壮肾汤【方剂大全】
  29. 养肝活络汤【方剂大全】
  30. 养身论《叶选医衡》
  1. 养老论《格致余论》
  2. 养老奉亲书续添《养老奉亲书》
  3. 养老食疗《千金翼方》
  4. 养老大例《千金翼方》
  5. 养老丸《奇方类编》
  6. 养老编《古今医统大全》
  7. 养老新书钞《古今医统大全》
  8. 养老（附须发）《医学入门》
  9. 养脾说《寿世青编》
  10. 养老《针灸学》
  11. 养脾丸《冯氏锦囊秘录》
  12. 养老《中医词典》
  13. 养脾丸《太平惠民和剂局方》
  14. 养老《手穴手纹诊治》
  15. 养脾丸《儒门事亲》
  16. 养老《针灸大成》
  17. 养脾丸《万氏秘传片玉心书》
  18. 养精须息怒《竹林女科证治》
  19. 养婆汤《是斋百一选方》
  20. 养精须慎味《竹林女科证治》
  21. 养气《养生导引秘籍》
  22. 养精须戒酒《竹林女科证治》
  23. 养气丹《太平惠民和剂局方》
  24. 养精须节劳《竹林女科证治》
  25. 养气口诀《女丹合编选注》
  26. 养精须寡欲《竹林女科证治》
  27. 养气汤《是斋百一选方》
  28. 养精《女科证治准绳》
  29. 养荣汤《冯氏锦囊秘录》
  30. 养化廓《中医词典》
  31. 养荣汤《三因极一病证方论》


慈幼论_《格致余论》_中医医论_【岐黄之术】

慈幼论

慈幼论

  • 上一页
  • 目录
  • 相关
  • 下一页

人生十六岁以前，血气俱盛，如日方升，如月将圆。惟阴长不足，肠胃尚脆而窄，养之之道不可不谨。童子不衣裘帛，前哲格言，具在人耳。裳，下体之服。帛，温软甚于布也。盖下体主阴，得寒凉则阴易长，得温暖则阴暗消。是以下体不与帛绢夹浓温暖之服，恐妨阴气，实为确论。血气俱盛，食物易消，故食无时。然肠胃尚脆而窄，若稠粘干硬，酸咸甜辣，一切鱼肉、木果、湿面、烧炙、煨炒，但是发热难化之物，皆宜禁绝。只与干柿、熟菜、白粥，非惟无病，且不纵口，可以养德。此外生栗味咸，干柿性凉，可为养阴之助。然栗大补，柿大涩，俱为难化，亦宜少与。妇人无知，惟务姑息，畏其啼哭，无所不与。积成痼疾，虽悔何及！所以富贵骄养，有子多病，迨至成人，筋骨柔弱，有疾则不能忌口以自养，居丧则不能食素以尽礼，小节不谨，大义亦亏。可不慎欤！至于乳子之母，尤宜谨节。饮食下咽，乳汁便通。情欲动中，乳脉便应。病气到乳，汁必凝滞。儿得此乳，疾病立至。不吐则泻，不疮则热。或为口糜，或为惊搐，或为夜啼，或为腹痛。病之初来，其溺必甚少，便须询问，随证调治。母安亦安，可消患于未形也。夫饮食之择，犹是小可。乳母禀受之浓薄，情性之缓急，骨相之坚脆，德行之善恶，儿能速肖，尤为关系。或曰∶可以已矣！曰∶未也。

古之胎教，具在方册，愚不必赘。若夫胎孕致病，事起茫昧，人多玩忽，医所不知。儿之在胎，与母同体，得热则俱热，得寒则俱寒，病则俱病，安则俱安。母之饮食起居，尤当慎密。

东阳张进士次子二岁，满头有疮，一日疮忽自平，遂患痰喘。予视之曰∶此胎毒也。慎勿与解利药。众皆愕然。予又曰∶乃母孕时所喜何物？张曰∶辛辣热物是其所喜。因口授一方，用人参、连翘、芎、连、生甘草、陈皮、芍药、木通，浓煎。沸汤入竹沥与之，数日而安。或曰∶何以知之？曰∶见其精神昏倦，病受得深，决无外感，非胎毒而何？

予之次女，形瘦性急，体本有热，怀孕三月，适当夏暑口渴思水，时发小热，遂教以四物汤加黄芩、陈皮、生甘草、木通，因懒于煎煮。数帖而止。其后，此子二岁，疮痍遍身，忽一日其疮顿愈，数日遂成 疟。予曰∶此胎毒也。疮若再作，病必自安。已而果然。若于孕时确守前方，何病之有？

又陈氏女八岁时得痫病，遇阴雨则作，遇惊亦作，口出涎沫，声如羊鸣。予视之曰∶如胎受惊也。其病深痼，调治半年，病亦可安。仍须淡味以佐药功。与烧丹元，继以四物汤入黄连，随时令加减，半年而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养老论
  • 当前页：慈幼论
  • 下一页：夏月伏阴在内论
<<< 返回本书目录
  1. 慈幼论《格致余论》
  2. 慈云散【方剂大全】
  3. 慈幼敬心赋《万氏秘传片玉心书》
  4. 慈竹【中药大全】
  5. 慈乌胆【中药大全】
  6. 慈竹根【中药大全】
  7. 慈乌【中药大全】
  8. 慈竹花【中药大全】
  9. 慈乌《本草纲目》完整版
  10. 慈竹沥《本草纲目》完整版
  11. 慈石《本草纲目》图文版
  12. 慈竹沥【中药大全】
  13. 慈石《本草崇原》
  14. 慈竹气笋【中药大全】
  15. 慈救丹【方剂大全】
  16. 慈竹茹【中药大全】
  17. 慈济丸【方剂大全】
  18. 慈竹笋【中药大全】
  19. 慈航膏【方剂大全】
  20. 慈竹箨《本草纲目》完整版
  21. 慈航丹【方剂大全】
  22. 慈竹箨（图）【中药大全】
  23. 慈菇【中药大全】
  24. 慈竹叶【中药大全】
  25. 慈菇《滇南本草》
  26. 磁贝合剂【方剂大全】
  27. 慈菇《本草纲目》完整版
  28. 磁场疗法某些新进展《理疗学》
  29. 慈姑叶【中药大全】
  30. 磁凤丸【方剂大全】
  1. 慈幼论《格致余论》
  2. 慈幼敬心赋《万氏秘传片玉心书》
  3. 磁场疗法某些新进展《理疗学》
  4. 慈鸦《增广和剂局方药性总论》
  5. 磁锋砭法《中医词典》
  6. 慈鸦《证类本草》
  7. 磁共振（MRI）成像《神经病学》
  8. 慈鸦《食疗本草》
  9. 磁共振成象检查《家庭医学百科-家庭护理篇》
  10. 慈石《本草崇原》
  11. 磁共振成像《医学影像学》
  12. 慈石《本草从新》
  13. 磁共振成像《默克家庭诊疗手册》
  14. 慈石《本草纲目》
  15. 磁疗《理疗学》
  16. 慈石《神农本草经》
  17. 磁疗法《康复医学》
  18. 慈母《证类本草》
  19. 磁砂丸《时方歌括》
  20. 慈菇（《本草纲目》）《中医饮食营养学》
  21. 磁石《雷公炮炙论》
  22. 慈菇《滇南本草》
  23. 磁石《雷公炮制药性解》
  24. 慈菇《本草撮要》
  25. 磁石《千金翼方》
  26. 慈菇《本草从新》
  27. 磁石《药笼小品》
  28. 慈菇《本经逢原》
  29. 磁石《中药炮制》
  30. 慈菰《玉楸药解》
  31. 磁石《中医词典》


夏月伏阴在内论_《格致余论》_中医医论_【岐黄之术】

夏月伏阴在内论

夏月伏阴在内论

  • 上一页
  • 目录
  • 相关
  • 下一页

天地以一元之气，化生万物。根于中者，曰神机；根于外者，曰气血。万物同此一气，人灵于物，形与天地参而为三者，以其得气之正而通也。故气升亦升，气浮亦浮，气降亦降，气沉亦沉。人与天地同一橐 。子月一阳生，阳初动也；寅月三阳生，阳初出于地也。此气之升也。巳月六阳生，阳尽出于上矣。此气之浮也。人之腹属地气，于此时浮于肌表，散于皮毛，腹中虚矣。经曰；夏月经满，地气溢满，入经络受血，皮肤充实。长夏气在肌肉，所以表实。表实者，里必虚。世言夏月伏阴在内，此阴字有虚之义。若作阴冷看，其误甚矣。或曰∶以手扪腹，明知其冷，非冷而何？前人治暑病，有玉龙丸、大顺散、桂苓丸、单煮良姜与缩脾饮用草果等，皆行温热之剂，何吾子不思之甚也？予曰∶春夏养阳，王太仆谓春食凉，夏食寒，所以养阳也。其意可见矣！若夫凉台水馆，大扇风车，阴水寒泉，果冰雪凉之伤，自内及外，不用温热，病何由安？详玩其意，实非为内伏阴而用之也。前哲又谓升降浮沉则顺之，寒热温凉则逆之。若于夏月火令之时，妄投温热，宁免实实虚虚之患乎？或曰∶巳月纯阳，于理或通，五月一阴、六月二阴，非阴冷而何？予曰∶此阴之初动于地下也。四阳浮于地上，燔灼焚燎，流金烁石，何阴冷之有？孙真人制生脉散，令人夏月服之，非虚而何？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慈幼论
  • 当前页：夏月伏阴在内论
  • 下一页：豆疮陈氏方论
<<< 返回本书目录
  1. 夏月伏阴在内论《格致余论》
  2. 夏月忌枳说《吴医汇讲》
  3. 夏月伏阴续论《景岳全书》
  4. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  5. 夏月伏阴辨《医碥》
  6. 夏至草【中药大全】
  7. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  8. 仙百草【中药大全】
  9. 夏伊-德雷格综合征【疾病大全】
  10. 仙半夏【中药大全】
  11. 夏序《丁甘仁医案》
  12. 仙传化瘙锭【方剂大全】
  13. 夏丸【中药大全】
  14. 仙传珊瑚紫金膏【方剂大全】
  15. 夏天无片【方剂大全】
  16. 仙顶梨【中药大全】
  17. 夏天无【中药大全】
  18. 仙耳强身晶《保健药膳》
  19. 夏氏《幼科铁镜》《专治麻痧初编》
  20. 仙方活命饮古今不同论《外科选要》
  21. 夏时用药诸方《养老奉亲书》
  22. 仙方活命饮今古不同论《外科正宗》
  23. 夏时摄养《养老奉亲书》
  24. 仙鹤草【中药大全】
  25. 夏商西周时期医学《中国医学通史》
  26. 仙鹤草根芽【中药大全】
  27. 夏商西周时期药物知识的不断丰富《中国医学通史》
  28. 仙鹤叶散剂【方剂大全】
  29. 夏商西周时期巫与医药的关系《中国医学通史》
  30. 仙环小皮伞【中药大全】
  1. 夏月伏阴在内论《格致余论》
  2. 夏月伏阴续论《景岳全书》
  3. 夏月霍乱《中医词典》
  4. 夏月伏阴辨《医碥》
  5. 夏月忌枳说《吴医汇讲》
  6. 夏应中矩《中医词典》
  7. 夏月咳嗽《中医词典》
  8. 夏应中矩《中医名词词典》
  9. 夏月热产宜凉《女科经纶》
  10. 夏英茶《茶饮保健》
  11. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  12. 夏英《中医词典》
  13. 夏云（1825-1904年）《中医词典》
  14. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  15. 夏云集《中医词典》
  16. 夏以时《中医词典》
  17. 夏泽沛《中医词典》
  18. 夏序《丁甘仁医案》
  19. 夏至《中医词典》
  20. 夏星茶《茶饮保健》
  21. 夏子俊《中医词典》
  22. 夏香茶《茶饮保健》
  23. 夏子益《中医词典》
  24. 夏痿《中医词典》
  25. 仙传膏《救伤秘旨》
  26. 夏惟勤《中医词典》
  27. 仙传膏《奇方类编》
  28. 夏为暑病《医学纲目》
  29. 仙传急惊风方（中风亦可服）《急救广生集》
  30. 夏廷秀《中医词典》
  31. 仙传救急惊方《奇方类编》


豆疮陈氏方论_《格致余论》_中医医论_【岐黄之术】

豆疮陈氏方论

豆疮陈氏方论

  • 上一页
  • 目录
  • 相关
  • 下一页

读前人之书，当知其立言之意。苟读其书，而不知其意，求适于用，不可得也。豆疮之论，钱氏为详，历举源流经络，明分表里虚实，开陈其施治之法，而又证以论辩之言，深得着书垂教之体。学人读而用之，如求方圆于规矩，较平直于准绳，引而伸之，触类而长之，可为无穷之应用也。今人不知致病之因，不求立方之意，仓卒之际，据证检方，漫尔一试，设有不应，并其书而废之，不思之甚也。近因《局方》之教久行，《素问》之学不讲，抱疾谈医者，类皆喜温而恶寒，喜补而恶解利。忽得陈氏方论，皆燥热补剂，其辞确，其文简，欢然用之，翕然信之，遂以为钱氏不及陈氏远矣。

或曰∶子以陈氏方为不足欤？曰∶陈氏方诚一偏论，虽然亦可谓善求病情者，其意大率归重于太阴一经。盖以手太阴属肺，主皮毛也；足太阴属脾，主肌肉。肺金恶寒而易于感，脾胃土恶湿而无物不受，观其用丁香、官桂，所以治肺之寒也；用附、术、半夏，所以治脾之湿也。使其肺果有寒，脾果有湿而兼有虚也。量而与之，中病即止，何伤之有？今也不然，徒见其疮之出迟者，身热者，泄泻者，惊悸者，气急者，渴思饮者。不问寒热虚实，率投木香散、异功散，间有偶中，随手获效。设或误投，祸不旋 。何者？古人用药制方，有向导，有监制，有反佐，有因用。若钱氏方固未尝废细辛、丁香、白术、参、 等，率有监制辅佐之药，不专务于温补耳！然其用凉寒者多，而于辅助一法，略开端绪，未曾深及。痴人之前，不可说梦，钱氏之虑至矣，亦将以候达者扩充推展而用。虽然渴者用温药，痒塌者用补药，自陈氏发之，迥出前辈。然其多用桂、附、丁香等燥热，恐未为适中也。何者？桂、附、丁香辈，当有寒而虚，固是的当，虚而未必寒者。其为害当何如耶？陈氏立方之时，必有挟寒而豆疮者，其用燥热补之固其宜也。今未挟寒而用一偏之方，宁不过于热乎？予尝会诸家之粹，求其意而用之，实未敢据其成方也。试举一二以证之。

从子六七岁时患痘疮，发热，微渴，自利。一小方脉视之，用木香散，每帖又增丁香十粒。予切疑焉。观其出迟，固因自利而气弱。察其所下，皆臭滞陈积，因肠胃热蒸而下也。恐非有寒而虚，遂急止之，已投一帖矣。继以黄连解毒汤加白术，与十帖以解丁香之热，利止疮亦出。其后肌常有微热，而手足生痈疖，与凉剂调补逾月而安。

又一男子，年十六、七岁，发热而昏，目无视，耳无闻，两手脉皆豁大而略数，知其为劳伤矣。时里中多发痘者，虽不知人，与药则饮，与粥则食。遂教参、 、当归、白术、陈皮大料浓煎与之，饮至三十余帖痘始出，又二十余帖，则成脓泡，身无全肤。或曰∶病势可畏，何不用陈氏全方治之？余曰∶此但虚耳，无寒也。只守前方，又数十余帖而安。

后询其病因，谓先四、五日恐有出痘之病，遂极力樵采，连日出汗甚多，若用陈氏全方，宁无后悔？

至正甲申春，阳气早动，正月间，邑间痘疮不越一家，卒投陈氏方，童幼死者百余人。虽由天数，吾恐人事亦或未之尽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏月伏阴在内论
  • 当前页：豆疮陈氏方论
  • 下一页：痛风论
<<< 返回本书目录
  1. 豆疮陈氏方论《格致余论》
  2. 豆粉膏【方剂大全】
  3. 豆豉饮【方剂大全】
  4. 豆粉散【方剂大全】
  5. 豆豉丸【方剂大全】
  6. 豆粉丸【方剂大全】
  7. 豆豉汤【方剂大全】
  8. 豆腐《本草纲目》完整版
  9. 豆豉散【方剂大全】
  10. 豆腐《本草求真》
  11. 豆豉姜【中药大全】
  12. 豆腐《本草易读》
  13. 豆豉膏【方剂大全】
  14. 豆腐《本草纲目》图文版
  15. 豆豉法《医宗金鉴》
  16. 豆腐【中药大全】
  17. 豆豉草【中药大全】
  18. 豆腐泔水【中药大全】
  19. 豆豉《本草经解》
  20. 豆腐红糖汤《保健药膳》
  21. 豆参散【方剂大全】
  22. 豆腐浆【中药大全】
  23. 豆包菌【中药大全】
  24. 豆腐浆粥【方剂大全】
  25. 豆瓣香【中药大全】
  26. 豆腐皮【中药大全】
  27. 豆瓣七【中药大全】
  28. 豆腐石膏汤《保健药膳》
  29. 豆瓣绿【中药大全】
  30. 豆腐渣【中药大全】
  1. 豆疮陈氏方论《格致余论》
  2. 豆豉灸《中医词典》
  3. 豆疮传变《活幼心书》
  4. 豆豉法《医宗金鉴》
  5. 豆丹《回生集》
  6. 豆豉法《中医词典》
  7. 豆腐《本草纲目》
  8. 豆豉饼《外科理例》
  9. 豆腐《本草易读》
  10. 豆豉《本草经解》
  11. 豆腐《饮食须知》
  12. 豆豉《本草便读》
  13. 豆腐《本草求真》
  14. 豆豉《雷公炮制药性解》
  15. 豆腐《本草从新》
  16. 豆（扁豆）〈微寒〉《食疗本草》
  17. 豆腐《本草撮要》
  18. 豆《本草撮要》
  19. 豆腐《药性切用》
  20. 豆《本草择要纲目》
  21. 豆腐（《本草图经》）《中医饮食营养学》
  22. 豆《本草从新》
  23. 豆腐疔《中医词典》
  24. 豆《冯氏锦囊秘录》
  25. 豆腐红糖汤《保健药膳》
  26. 斗肘走气法《推拿抉微》
  27. 豆腐红糖汤《食物疗法》
  28. 斗肘走气《中医词典》
  29. 豆腐石膏汤《保健药膳》
  30. 斗肘《中医词典》
  31. 豆附丸《太平惠民和剂局方》


痛风论_《格致余论》_中医医论_【岐黄之术】

痛风论

痛风论

  • 上一页
  • 目录
  • 相关
  • 下一页

气行脉外，血行脉内，昼行阳二十五度，夜行阴二十五度，此平人之造化也。得寒则行迟而不及，得热则行速而太过。内伤于七情，外伤于六气，则血气之运或迟或速而病作矣。彼痛风者，大率因血受热已自沸腾，其后或涉冷水，或立湿地，或扇取凉，或卧当风。寒凉外抟，热血得寒，污浊凝涩，所以作痛。夜则痛甚，行于阴也。治法以辛热之剂。

流散寒湿，开发腠理。其血得行，与气相和，其病自安。然亦有数种治法稍异，谨书一二，以证予言。

东阳傅文，年逾六十，性急作劳，患两腿痛甚，动则甚痛。予视之曰∶此兼虚证，当补血温血，病当自安。遂与四物汤加桃仁、陈皮、牛膝、生甘草，煎入生姜，研潜行散，热饮三、四十帖而安。

又朱宅阃内，年近三十，食味甚浓，性躁急，患痛风，挛缩数月，医祷不应。予视之曰∶此挟痰与气证，当和血疏气导痰，病自安。遂以潜行散入生甘草、牛膝、炒枳壳、通草、陈皮、桃仁、姜汁，煎服半年而安。

又邻鲍六，年二十余，因患血痢，用涩药取效，后患痛风，叫号撼邻。予视之曰∶此恶血入经络证。血受湿热，久必凝浊，所下未尽，留滞隧道，所以作痛。经久不治，恐成偏枯。遂与四物汤加桃仁、红花、牛膝、黄芩、陈皮、生甘草，煎入生姜，研潜行散，入少酒饮之数十帖。又与刺委中，出黑血近三合而安。

或曰∶比见邻人用草药研酒饮之不过数帖，亦有安者，如子之言，类皆经久取效，无乃太迂缓乎？予曰∶此劫病草药，石上采石丝为之君，过山龙等佐之，皆性热而燥者，不能养阴却能燥湿。病之浅者，湿痰得燥则开，热血得热则行，亦可取效。彼病深而血少者，愈劫愈虚，愈劫愈深，若朱之病是也。子以我为迂缓乎？！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆疮陈氏方论
  • 当前页：痛风论
  • 下一页：疟论
<<< 返回本书目录
  1. 痛风论《格致余论》
  2. 痛风门《医方考》
  3. 痛风历节风论治《类证治裁》
  4. 痛风门《张氏医通》
  5. 痛风结节【疾病症状】
  6. 痛风门主论《疡医大全》
  7. 痛风和假性痛风《默克家庭诊疗手册》
  8. 痛风丸【方剂大全】
  9. 痛风和高尿酸血症【疾病大全】
  10. 痛风性关节炎【疾病大全】
  11. 痛风的调养《人体使用手册》
  12. 痛风性心肌病【疾病大全】
  13. 痛风病的饮食调养《老年食养食疗》
  14. 痛风章《医学妙谛》
  15. 痛风（历节）《张氏医通》
  16. 痛风证《明医指掌》
  17. 痛风（附湿痹 鹤膝风）《仁术便览》
  18. 痛极憎寒《银海精微》
  19. 痛风（第四十九、痒附）《丹溪治法心要》
  20. 痛觉与温度觉减退而压觉存在【疾病症状】
  21. 痛风【方剂主治】
  22. 痛经《百病自测》
  23. 痛风【中药主治】
  24. 痛经《妇产科学》
  25. 痛风【疾病大全】
  26. 痛经《急诊医学》
  27. 痛风《周慎斋遗书》
  28. 痛经《家庭医学百科-医疗康复篇》
  29. 痛风《证治汇补》
  30. 痛经《女科宝鉴》
  1. 痛风论《格致余论》
  2. 痛风历节风论治《类证治裁》
  3. 痛风脉案《类证治裁》
  4. 痛风和假性痛风《默克家庭诊疗手册》
  5. 痛风脉候《类证治裁》
  6. 痛风的临床表现《临床营养学》
  7. 痛风门《张氏医通》
  8. 痛风的分类和发病原理《临床营养学》
  9. 痛风门《医方考》
  10. 痛风的防治《临床营养学》
  11. 痛风门主方《疡医大全》
  12. 痛风病的饮食调养《老年食养食疗》
  13. 痛风门主论《疡医大全》
  14. 痛风（历节）《张氏医通》
  15. 痛风身肿《中医词典》
  16. 痛风（附湿痹 鹤膝风）《仁术便览》
  17. 痛风章《医学妙谛》
  18. 痛风（第四十九、痒附）《丹溪治法心要》
  19. 痛风证《明医指掌》
  20. 痛风《金匮钩玄》
  21. 痛风肿《中医词典》
  22. 痛风《幼科铁镜》
  23. 痛极憎寒《银海精微》
  24. 痛风《时方妙用》
  25. 痛觉的病理生理《生理学》
  26. 痛风《外科全生集》
  27. 痛经《急诊医学》
  28. 痛风《解围元薮》
  29. 痛经《古代房中秘方》
  30. 痛风《丹溪手镜》
  31. 痛经《默克家庭诊疗手册》


疟论_《格致余论》_中医医论_【岐黄之术】

疟论

疟论

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》谓夏伤于暑，秋伤于风，必有 疟。 疟，老疟也。以其隔两日一作，缠绵不休，故有是名。前贤具有治法，然皆峻剂。有非禀受性弱，与居养所移者所宜用也。惟许学士方有用参、 等补剂，而又不曾深论，后学难于推测。

因见近年以来，五十岁以下之人，多是怯弱者，况嗜欲纵恣，十倍于前。以弱质而得深病，最难为药。始悟常山、乌梅、砒丹等为劫痰之剂，若误用之，轻病为重，重病必死。何者？夫三日一作，阴受病也。作于子、午、卯、酉日，少阴疟也；作于寅、申、巳、亥日，厥阴疟也；作于辰、戌、丑、未日，太阴疟也。疟得于暑，当以汗解。或凉台水阁，阴木冷地，他人挥扇，泉水澡浴，汗不得泄，郁而成痰。其初感也，胃气尚强，全不自觉。至于再感，懵然无知，又复恣意饮食，过分劳动，竭力房事，胃气大伤，其病乃作。深根固蒂，宜其难愈。病者欲速愈，甘辛峻剂，医者欲急利，遽便将投。殊不知感风、感暑，皆外邪也，当以汗解。所感既深，决非一二升汗可除。亦有胃气少回，已自得汗，不守禁忌，又复触冒，旧邪未去，新邪又感，展转沉滞，其病愈深。况来求治者，率皆轻试速效。劫病之药，胃气重伤，吾知其难免于祸矣。由是甘为迟钝，范我驰驱，必先以参、术、陈皮、芍药等补剂，辅以本经之药，惟其取汗。若得汗而体虚，又须重用补剂以助之，俟汗出通身，下过委中，方是佳兆。仍教以淡饮食，省出外，避风就温，远去帷薄，谨密调养，无有不安。若感病极深，虽有大汗，所感之邪，必自脏传出至腑，其发也必乱而失期，亦岂是佳兆？故治此病，春夏为易，秋冬为难，非有他也，以汗之难易为优劣也。或曰∶古方用砒丹、乌梅、常山得效者不为少，子以为不可用乎？予曰∶腑受病者浅，一日一作。间一日一作者，是胃气尚强，犹可与也。彼三日一作者，病已在脏矣，在脏者难治。以其外感犹可治也，而可用劫药以求速效乎？

前岁宪佥詹公，禀甚壮、形甚强，色甚苍，年近六十，二月得 疟，召我视之。知其饫于 肥者，告之曰∶须远色食淡，调理浃月，得大汗乃安。公不悦。一人从旁曰∶此易耳，数日可安。与劫药三五帖病退，旬日后又作，又与又退，绵延至冬，病犹未除，又来求治。予知其久得药，痰亦少，惟胃气未完，又天寒汗未透。遂以白术粥和丸与二斤，令其遇饥时且未食，取一二百丸以热汤下，只与白粥调养，尽此药，当大汗而安。已而果然。如此者甚多，但药略有加减，不必尽述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛风论
  • 当前页：疟论
  • 下一页：病邪虽实胃气伤者勿使攻击论
<<< 返回本书目录
  1. 疟论《医贯》
  2. 疟论篇《黄帝内经·素问》
  3. 疟论《研经言》
  4. 疟门《医方考》
  5. 疟论《胎产心法》
  6. 疟门《张氏医通》
  7. 疟论《素问悬解》
  8. 疟母《保幼新编》
  9. 疟论《普济方·针灸》
  10. 疟母《凌临灵方》
  11. 疟论《格致余论》
  12. 疟母《圣济总录》
  13. 疟论《妇科秘书》
  14. 疟母【中药主治】
  15. 疟痢总论秘旨《幼科推拿秘书》
  16. 疟疟母《杂病心法要诀》
  17. 疟痢症等《千金宝要》
  18. 疟痰疟饮《儿科萃精》
  19. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  20. 疟痰疟饮《医宗金鉴》
  21. 疟痢兼证《医学衷中参西录》
  22. 疟痿咳病《内经博议》
  23. 疟痢概说《儿科要略》
  24. 疟叙论《三因极一病证方论》
  25. 疟痢《续名医类案》
  26. 疟疫兼证《温疫论》
  27. 疟痢《续名医类案》
  28. 疟有水有血《仁斋直指方论（附补遗）》
  29. 疟痢《续名医类案》
  30. 疟原虫《人体寄生虫学》
  1. 疟论《格致余论》
  2. 疟论《素问悬解》
  3. 疟论《普济方·针灸》
  4. 疟论《素问悬解》
  5. 疟论《胎产心法》
  6. 疟痢总论秘旨《幼科推拿秘书》
  7. 疟论《医贯》
  8. 疟痢症等《千金宝要》
  9. 疟论《研经言》
  10. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  11. 疟论《妇科秘书》
  12. 疟痢兼证《医学衷中参西录》
  13. 疟论篇《黄帝内经·素问》
  14. 疟痢概说《儿科要略》
  15. 疟脉案《类证治裁》
  16. 疟痢《友渔斋医话》
  17. 疟门《中医词典》
  18. 疟痢《古今医案按》
  19. 疟门《中医词典》
  20. 疟痢《续名医类案》
  21. 疟门《张氏医通》
  22. 疟痢《续名医类案》
  23. 疟门《医方考》
  24. 疟痢《续名医类案》
  25. 疟母《时病论歌括新编》
  26. 疟痢《圣济总录》
  27. 疟母《中医名词词典》
  28. 疟劳《中医词典》
  29. 疟母《圣济总录》
  30. 疟劳《中医词典》
  31. 疟母《时病论歌括新编》


病邪虽实胃气伤者勿使攻击论_《格致余论》_中医医论_【岐黄之术】

病邪虽实胃气伤者勿使攻击论

病邪虽实胃气伤者勿使攻击论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡言治国者，多借医为喻。仁哉斯言也！真气，民也。病邪，贼盗也。或有盗贼，势须剪除而后已。良相良将，必先审度兵食之虚实，与时势之可否，然后动。动涉轻妄，则吾民先困于盗，次困于兵，民困而国弱矣。行险侥幸，小人所为。万象森罗，果报昭显。其可不究心乎？请举一二以为凡例。

永康吕亲，形瘦色黑，平生喜酒，多饮不困，年近半百，且有别馆。忽一日，大恶寒发战，且自言渴，却不饮。予诊其脉大而弱，惟右关稍实略数，重取则涩。遂作酒热内郁，不得外泄，由表热而不虚也。黄 一物，以干葛汤煎与之，尽黄 二两，干葛一两，大得汗，次早安矣。

又叶先生患滞下，后甚逼迫，正合承气证。予曰∶气口虚，形虽实而面黄稍白，此必平昔食过饱而胃受伤。宁忍一二日辛苦，遂与参、术、陈皮、芍药等补药十余帖。至三日后，胃气稍完，与承气两帖而安。苟不先补完胃气之伤，而遽行承气，吾恐病安之后，宁免瘦惫乎！

又一婢，色紫稍肥，性沉多忧，年近四十，经不行三月矣。小腹当中有一气块，初起如栗，渐如炊饼。予脉之，两手皆涩，重取却有。试令按其块痛甚，扪之高半寸，遂与千金消石丸。至四五次，彼忽自言乳头黑且有汁，恐有娠。予曰∶非也，涩脉无孕之理。又与三五帖，脉之稍觉虚豁。予悟曰∶药太峻矣，令止前药。与四物汤倍加白术，佐以陈皮。

至三十帖，候脉完再与消石丸。至四五次，忽自言块消一晕，便令莫服。又半月，经行痛甚，下黑血半升，内有如椒核数十粒，乃块消一半，又来索药，以消余块。余晓之曰∶勿性急。块已开矣，不可又攻。若次月经行当尽消矣。次月经行下少黑血块，又消一晕，又来问药。余曰∶但守禁忌，至次月必消尽。已而果然。大凡攻击之药，有病则病受之。病邪轻而药力重，则胃气受伤。夫胃气者，清纯冲和之气也。惟与谷、肉、菜、果相宜。盖药石皆是偏胜之气，虽参、辈为性亦偏，况攻击之药乎？此妇胃气自弱，好血亦少，若块尽而却药，胃气之存者几希矣。议论此至，医云乎哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟论
  • 当前页：病邪虽实胃气伤者勿使攻击论
  • 下一页：治病先观形色然后察脉问证论
<<< 返回本书目录
  1. 病邪虽实胃气伤者勿使攻击论《格致余论》
  2. 病形脉诊第二（上）《针灸甲乙经》
  3. 病邪胜负传变《灵素节注类编》
  4. 病形脉诊第二（下）《针灸甲乙经》
  5. 病邪传变《灵素节注类编》
  6. 病宜速治《景岳全书》
  7. 病笑《景景医话》
  8. 病宜早治《卫生宝鉴》
  9. 病无纯虚论《研经言》
  10. 病因《中医妇科学》
  11. 病位《虚损病类钩沉》
  12. 病因《中医基础理论》
  13. 病退缓进饮食《医门补要》
  14. 病因《中医名词词典》
  15. 病同因别论《医学源流论》
  16. 病因《中医伤科按摩学》
  17. 病同人异论《医学源流论》
  18. 病因《中医眼科学》
  19. 病态欣快感【疾病症状】
  20. 病因辩证《中医诊断学》
  21. 病态平衡与潜病《中医疾病预测》
  22. 病因病机《虚损病类钩沉》
  23. 病态窦房结综合征【疾病大全】
  24. 病因病机《中医眼科备读》
  25. 病态窦房结综合征《赵绍琴临证验案精选》
  26. 病因的概念《流行病学》
  27. 病随国运论《医学源流论》
  28. 病因的概念《预防医学》
  29. 病死牛肉有毒《医门补要》
  30. 病因赋《医学传心录》
  1. 病邪虽实胃气伤者勿使攻击论《格致余论》
  2. 病笑不休《奇方类编》
  3. 病邪因素《中医内科学》
  4. 病笑《景景医话》
  5. 病蟹叉《中医词典》
  6. 病小《中医词典》
  7. 病形《中医词典》
  8. 病虾《中医词典》
  9. 病形脉诊第二（上）《针灸甲乙经》
  10. 病无纯虚论《研经言》
  11. 病形脉诊第二（下）《针灸甲乙经》
  12. 病温《中医名词词典》
  13. 病性转化《中医基础理论》
  14. 病位传变《中医基础理论》
  15. 病宜速治《景岳全书》
  16. 病位《虚损病类钩沉》
  17. 病宜早治《卫生宝鉴》
  18. 病退缓进饮食《医门补要》
  19. 病因《临床营养学》
  20. 病同因别论《医学源流论》
  21. 病因《临床营养学》
  22. 病同人异论《医学源流论》
  23. 病因《临床营养学》
  24. 病态人格先兆《中医疾病预测》
  25. 病因《急诊医学》
  26. 病态平衡与潜病《中医疾病预测》
  27. 病因《中医伤科按摩学》
  28. 病态窦房结综合征《心脏病学》
  29. 病因《家庭医学百科-医疗康复篇》
  30. 病态窦房结综合征《赵绍琴临证验案精选》
  31. 病因《中医基础理论》


治病先观形色然后察脉问证论_《格致余论》_中医医论_【岐黄之术】

治病先观形色然后察脉问证论

治病先观形色然后察脉问证论

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶诊脉之道，观人勇怯，肌肉皮肤，能知其情，以为诊法也。凡人之形，长不及短，大不及小，肥不及瘦。人之色，白不及黑，嫩不及苍，薄不及浓。而况肥人湿多，瘦人火多，白者肺气虚，黑者肾气足。形色既殊，脏腑亦异。

外证虽同，治法迥别。所以肥人贵脉浮，瘦人贵脉沉，躁人疑脉缓，缓人疑脉躁，以其不可一概述也。试陈一二，可以例推。

东阳陈兄，露筋，体稍长。患体虚而劳，头痛，甚至有诀别之言。余察其脉弦而大带数，以人参、白术为君，川芎、陈皮为佐，至五、六日未减，众皆讶之，以药之不对也。余曰∶药力有次第矣，更少俟一二宿，当自安。忽其季来问∶何不少加黄 ？予笑不答。又经一宿，忽自言病顿愈。予脉之，觉指下稍盛。又半日，病者言膈上满，不觉饥，视其腹纹已隐矣。予曰∶夜来药中，莫加黄 否？曰∶然。止与三帖。遂速与二陈汤加浓朴、枳壳、黄连，以泻其卫，三帖而安。

又浦江义门郑兄，年二十余，秋间大发热，口渴，妄言妄见，病似邪鬼。七、八日后，召我治。脉之两手，洪数而实，视其形肥，面赤带白，却喜露筋，脉本不实，凉药所致。此因劳倦成病，与温补药自安。曰∶柴胡七、八帖矣。以黄附子汤，冷与之饮。三帖后，困倦鼾睡，微汗而解，脉亦稍软。继以黄 白术汤，至十日，脉渐收敛而小，又与，半月而安。

夫黄 补气药也。此两人者，一则气虚，一则气实，便有宜不宜存焉，可不审乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病邪虽实胃气伤者勿使攻击论
  • 当前页：治病先观形色然后察脉问证论
  • 下一页：大病不守禁忌论
<<< 返回本书目录
  1. 治病先观形色然后察脉问证论《格致余论》
  2. 治病须明阴阳虚实论《证治心传》
  3. 治病十一证歌《针灸大全》
  4. 治病要法《幼幼新书》
  5. 治病如操舟《仁斋直指方论（附补遗）》
  6. 治病要诀《医学集成》
  7. 治病求本《轩岐救正论》
  8. 治病要穴《医学入门》
  9. 治病奇穴《医学入门》
  10. 治病要穴（医学入门）《针灸大成》
  11. 治病缓急论《医学源流论》
  12. 治病则例歌《外科选要》
  13. 治病分合论《医学源流论》
  14. 治病则例歌《外科正宗》
  15. 治病方《集验方》
  16. 治病主药诀《医学传心录》
  17. 治病法要《思考中医》
  18. 治产后病方《妇科玉尺》
  19. 治病法论《温病条辨》
  20. 治产后大便不通《洪氏集验方》
  21. 治病法解一《医医小草》
  22. 治产后盗汗《胎产指南》
  23. 治病法解二《医医小草》
  24. 治产后二便不通及失禁方《集验方》
  25. 治病端本澄源至要口诀《幼幼集成》
  26. 治产后烦闷及渴方《集验方》
  27. 治病当先救急《仁斋直指方论（附补遗）》
  28. 治产后患淋及小便数方《集验方》
  29. 治病当悉未病论《一得集》
  30. 治产后鸡爪风《傅青主女科》
  1. 治病先观形色然后察脉问证论《格致余论》
  2. 治病虽愈善后不可缺《友渔斋医话》
  3. 治病须明阴阳虚实论《证治心传》
  4. 治病手法歌六十三法《针灸神书》
  5. 治病要法《幼幼新书》
  6. 治病十一证歌《针灸大全》
  7. 治病要诀《医学集成》
  8. 治病如操舟《仁斋直指方论（附补遗）》
  9. 治病要穴《医学入门》
  10. 治病求本《轩岐救正论》
  11. 治病要穴（医学入门）《针灸大成》
  12. 治病奇穴《医学入门》
  13. 治病宜早《中医内科学》
  14. 治病缓急论《医学源流论》
  15. 治病则例歌《外科正宗》
  16. 治病何者为难《友渔斋医话》
  17. 治病则例歌《外科选要》
  18. 治病妇当先问娠《女科经纶》
  19. 治病主药诀《医学传心录》
  20. 治病分合论《医学源流论》
  21. 治不食乳及不大小便《达生编》
  22. 治病方《集验方》
  23. 治缠喉风《是斋百一选方》
  24. 治病法要《思考中医》
  25. 治产妇横生《儒门事亲》
  26. 治病法论《温病条辨》
  27. 治产后病方《妇科玉尺》
  28. 治病法解一《医医小草》
  29. 治产后大便不通《洪氏集验方》
  30. 治病法解二《医医小草》
  31. 治产后盗汗《胎产指南》


大病不守禁忌论_《格致余论》_中医医论_【岐黄之术】

大病不守禁忌论

大病不守禁忌论

  • 上一页
  • 目录
  • 相关
  • 下一页

病而服药，须守禁忌，孙真人《千金方》，言之详矣。但不详言所以守禁忌之由，敢陈其略，以为规戒。夫胃气者，清纯冲和之气，人之所赖以为生者也。若谋虑神劳，动作形苦，嗜欲无节，思想不遂，饮食失宜，药饵违法，皆能致伤。

既伤之后，须用调补，恬不知怪，而乃恣意犯禁，旧染之证，与日俱积。吾见医将日不暇给，而伤败之胃气，无复完全之望，去死近矣。

予族叔形色俱实， 疟又患痢，自恃强健能食，绝无忌惮。一日召我曰∶我虽病，却健而能食，但苦汗出耳！汝能止此汗否？予曰∶ 疟非汗出不能愈也。可虑者正在健与能食耳！此非痢也。胃热善消，脾病不化，食积与病势已甚矣。

此时节择饮食以养胃气，省出入以避风寒，候汗透而安。叔曰∶世俗谓无饱死痢，我今能食，何谓可虑？余曰∶痢而能食者，知胃气未病也，故言不死，非谓恣食不节择者。不从所言，恣口大嚼，遇渴又多啖水果，如此者月余后，虽欲求治，不可着手矣。淹淹又月余而死。《内经》以骄恣不伦于理，为不治之病。信哉！

又周其姓者，形色俱实，患痢善食而易饥，大嚼不择者五日矣。予责之曰∶病中当调补自养，岂可滋味戕贼！遂教之只用熟萝卜吃粥耳，少与调治，半月而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病先观形色然后察脉问证论
  • 当前页：大病不守禁忌论
  • 下一页：虚病痰病有似邪祟论
<<< 返回本书目录
  1. 大病不守禁忌论《格致余论》
  2. 大病瘥后喜唾方《圆运动的古中医学》
  3. 大饼子【方剂大全】
  4. 大病后眼症《眼科阐微》
  5. 大槟榔丸【方剂大全】
  6. 大病宜灸《扁鹊心书》
  7. 大槟榔散【方剂大全】
  8. 大病愈后肺热积水方《圆运动的古中医学》
  9. 大鳖头足丸【方剂大全】
  10. 大病愈后气热方《圆运动的古中医学》
  11. 大鳖甲丸【方剂大全】
  12. 大驳骨（图）【中药大全】
  13. 大鳖甲汤【方剂大全】
  14. 大驳骨丹【中药大全】
  15. 大便自利【方剂主治】
  16. 大脖子药【中药大全】
  17. 大便证治《幼幼集成》
  18. 大补保命汤【方剂大全】
  19. 大便证《博济方》
  20. 大补茶膏【方剂大全】
  21. 大便粘腻【疾病症状】
  22. 大补地黄丸【方剂大全】
  23. 大便燥秘论《胎产心法》
  24. 大补二天膏【方剂大全】
  25. 大便燥秘论《妇科秘书》
  26. 大补肝肾丸【方剂大全】
  27. 大便燥论《胎产心法》
  28. 大补化毒汤【方剂大全】
  29. 大便燥结总括《杂病心法要诀》
  30. 大补黄耆汤【方剂大全】
  1. 大病不守禁忌论《格致余论》
  2. 大鳖甲汤《备急千金要方》
  3. 大病后不得眠候《诸病源候论》
  4. 大便证治《幼幼集成》
  5. 大病后虚汗《中医词典》
  6. 大便燥秘论《妇科秘书》
  7. 大病后虚汗候《诸病源候论》
  8. 大便燥秘论《胎产心法》
  9. 大病后眼症《眼科阐微》
  10. 大便燥论《胎产心法》
  11. 大病宜灸《扁鹊心书》
  12. 大便燥结总括《杂病心法要诀》
  13. 大补保命汤《冯氏锦囊秘录》
  14. 大便燥结总括《医宗金鉴》
  15. 大补大泻《中医词典》
  16. 大便燥结《评注产科心法》
  17. 大补黄汤《冯氏锦囊秘录》
  18. 大便燥结《外科全生集》
  19. 大补黄汤《目经大成》
  20. 大便燥结《友渔斋医话》
  21. 大补黄汤《医方考》
  22. 大便燥结《儒门事亲》
  23. 大补汤《万氏秘传片玉心书》
  24. 大便燥结《疫疹一得》
  25. 大补汤《万氏秘传片玉心书》
  26. 大便燥结《中医词典》
  27. 大补丸《张氏医通》
  28. 大便异常《中医内科学》
  29. 大补丸《三因极一病证方论》
  30. 大便异常《家庭医学百科-医疗康复篇》
  31. 大补丸《医方考》


虚病痰病有似邪祟论_《格致余论》_中医医论_【岐黄之术】

虚病痰病有似邪祟论

虚病痰病有似邪祟论

  • 上一页
  • 目录
  • 相关
  • 下一页

血气者，身之神也。神既衰乏，邪因而入，理或有之。若夫血气两亏，痰客中焦，妨碍升降，不得运用，以致十二官各失其职，视听言动，皆有虚妄。以邪治之，其人必死。吁哉冤乎！谁执其咎？

宪幕之子傅兄，年十七、八，时暑月，因大劳而渴，恣饮梅浆，又连得大惊三四次，妄言妄见，病似邪鬼。诊其脉，两手皆虚弦而带沉数。予曰∶数为有热，虚弦是大惊，又梅酸之浆，郁于中脘，补虚清热，导去痰滞，病乃可安。遂与人参、白术、陈皮、茯苓、芩、连等浓煎汤，入竹沥、姜汁。与旬日，未效，众皆尤药之不审。余脉之，知其虚之未完，与痰之未导也。仍与前方，入荆沥。又旬日而安。

外弟岁，一日醉饱后，乱言妄语妄见，询之系伊芳亡兄附体，言生前事甚的。乃叔在旁叱之。曰∶非邪。食腥与酒太过，痰所为耳！灌盐汤一大碗，吐痰一、二升，汗因大作，困睡一宵而安。

又金氏妇，壮年。暑月赴筵归，乃姑询其坐次失序，遂赧然自愧，因成此病。言语失伦，其中又多间一句曰∶奴奴不是。脉皆数而弦。余曰∶此非邪，乃病也。但与补脾清热导痰，数日当自安。其家不信，邀数巫者，喷水而咒之，旬余而死。或问曰∶病非邪而邪治之，何遽至于死？余曰∶暑月赴宴，外境蒸热，辛辣适口，内境郁热，而况旧有积痰，加之愧闷，其痰与热，何可胜言。今乃惊以法尺，是惊其神而血不宁也；喷以法水，是审其体密其肤，使汗不得泄也。

汗不泄，则蒸热内燔；血不得宁，则阴消而阳不能独立也。不死何俟？或曰∶《外台秘要》有禁叽一科，庸可废乎？予曰∶移精变气乃小术耳，可治小病。若内有虚邪，外有实邪，当用正大之法，自有成式，昭然可考。然符水惟膈上热痰，一呷凉水，胃热得之，岂不清快，亦可取安。若内伤而虚，与冬严寒，符水下咽，必冰胃而致害。彼郁热在上，热邪在表，须以汗解。率得清冷，肤腠固密，热何由解？必致内攻，阴阳离散，血气乖争，去死为近。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大病不守禁忌论
  • 当前页：虚病痰病有似邪祟论
  • 下一页：面鼻得冷则黑论
<<< 返回本书目录
  1. 虚病痰病有似邪祟论《格致余论》
  2. 虚喘《景景医话》
  3. 虚（阴）《濒湖脉学》
  4. 虚喘【中药主治】
  5. 虚《食鉴本草》
  6. 虚喘治验《一得集》
  7. 虚《脉确》
  8. 虚乏《千金翼方》
  9. 虚《扁鹊神应针灸玉龙经》
  10. 虚烦《备急千金要方》
  11. 须叶藤叶【中药大全】
  12. 虚烦《扁鹊神应针灸玉龙经》
  13. 须叶藤【中药大全】
  14. 虚烦《丹溪手镜》
  15. 须癣【疾病大全】
  16. 虚烦《古今医鉴》
  17. 须癣《家庭医学百科-医疗康复篇》
  18. 虚烦《济阴纲目》
  19. 须识扶阳《扁鹊心书》
  20. 虚烦《女科证治准绳》
  21. 须花参【中药大全】
  22. 虚烦《伤寒明理论》
  23. 须发早白【方剂主治】
  24. 虚烦《伤寒寻源》
  25. 须发早白【中药主治】
  26. 虚烦《寿世保元》
  27. 须发门《奇方类编》
  28. 虚烦《万病回春》
  29. 须发眉《医述》
  30. 虚烦《卫生易简方》
  1. 虚病痰病有似邪祟论《格致余论》
  2. 虚闭《金匮翼》
  3. 虚喘《中医名词词典》
  4. 虚闭《明医指掌》
  5. 虚喘《景景医话》
  6. 虚闭《中医词典》
  7. 虚喘《傅青主男科》
  8. 虚斑《中医词典》
  9. 虚喘《中医词典》
  10. 虚按九法《针灸神书》
  11. 虚喘方《医学从众录》
  12. 虚（阴）《濒湖脉学》
  13. 虚喘治验《一得集》
  14. 虚《三指禅》
  15. 虚弹十一法《针灸神书》
  16. 虚《痰火点雪》
  17. 虚痘《中医词典》
  18. 虚《明医指掌》
  19. 虚呃《中医词典》
  20. 虚《明医指掌》
  21. 虚而挟热《明医指掌》
  22. 虚《明医指掌》
  23. 虚耳《明医指掌》
  24. 虚《明医指掌》
  25. 虚乏《千金翼方》
  26. 虚《明医指掌》
  27. 虚烦《中医词典》
  28. 虚《扁鹊神应针灸玉龙经》
  29. 虚烦《备急千金要方》
  30. 虚《脉确》
  31. 虚烦《扁鹊神应针灸玉龙经》


面鼻得冷则黑论_《格致余论》_中医医论_【岐黄之术】

面鼻得冷则黑论

面鼻得冷则黑论

  • 上一页
  • 目录
  • 相关
  • 下一页

诸阳聚于头，则面为阳中之阳，鼻居面中央，而阳明起于 中，一身之血运到面鼻，到面鼻阳部。皆为至清至精之血矣。酒性善行而喜升，大热而有峻急之毒。多酒之人，酒气熏蒸面鼻，得酒血为极热，热血得冷为阴气所抟，污浊凝结，滞而不行，宜其先为紫而后为黑色也。须用融化滞血使之得流，滋生新血可以运化，病乃可愈。予为酒制四物汤，加炒片、茯苓、陈皮、生甘草、酒红花，生姜煎，调五灵脂末饮之。气弱者，加酒黄 。无有不应者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚病痰病有似邪祟论
  • 当前页：面鼻得冷则黑论
  • 下一页：胎自堕论
<<< 返回本书目录
  1. 面鼻得冷则黑论《格致余论》
  2. 面鼻方《景岳全书》
  3. 面黯方《外台秘要》
  4. 面病《古今名医汇粹》
  5. 面?（形似米白）《圣济总录》
  6. 面病《古今医案按》
  7. 面?（细起如粟谷状）《圣济总录》
  8. 面病《古今医鉴》
  9. 面?（粉刺）《圣济总录》
  10. 面病《景岳全书》
  11. 面?（点如乌麻，斑如雀卵，稀则棋布，密则不可容针）《圣济总录》
  12. 面病《寿世保元》
  13. 面、头、颈、肩发作性剧痛【疾病症状】
  14. 面病《万病回春》
  15. 面、颈部味觉性多汗【疾病症状】
  16. 面病《证治汇补》
  17. 面《证治准绳·杂病》
  18. 面病（附：脱颏）《文堂集验方》
  19. 面《证治准绳·类方》
  20. 面部《外科大成》
  21. 面《张氏医通》
  22. 面部《外科大成》
  23. 面《医学心悟》
  24. 面部《外科心法要诀》
  25. 面《医学纲目》
  26. 面部《育婴家秘》
  27. 面《医述》
  28. 面部八卦吉凶法《冯氏锦囊秘录》
  29. 面《医碥》
  30. 面部八卦图诀《疡医大全》
  1. 面鼻得冷则黑论《格致余论》
  2. 面白《医学纲目》
  3. 面鼻方《景岳全书》
  4. 面白《中医词典》
  5. 面壁口诀《女丹合编选注》
  6. 面黯方二十一首《外台秘要》
  7. 面病《景岳全书》
  8. 面?（形似米白）《圣济总录》
  9. 面病《备急千金要方》
  10. 面?（细起如粟谷状）《圣济总录》
  11. 面病《寿世保元》
  12. 面?（粉刺）《圣济总录》
  13. 面病《古今医鉴》
  14. 面?（点如乌麻，斑如雀卵，稀则棋布，密则不可容针）《圣济总录》
  15. 面病《万病回春》
  16. 面（黑干）（黑曾）《中医词典》
  17. 面病《古今医案按》
  18. 面《急救良方》
  19. 面病《古今名医汇粹》
  20. 面《本草分经》
  21. 面病《证治汇补》
  22. 面《奇症汇》
  23. 面病（脱颏）《文堂集验方》
  24. 面《医学心悟》
  25. 面部《育婴家秘》
  26. 面《本草求真》
  27. 面部《外科大成》
  28. 面《医碥》
  29. 面部《外科大成》
  30. 面《医碥》
  31. 面部《脉诀汇辨》


胎自堕论_《格致余论》_中医医论_【岐黄之术】

胎自堕论

胎自堕论

  • 上一页
  • 目录
  • 相关
  • 下一页

阳施阴化，胎孕乃成。血气虚损，不足荣养，其胎自堕。或劳怒伤情，内火便动，亦能堕胎。推原其本，皆因于热。

火能消物，造化自然，《病源》乃谓风冷伤于子脏而堕，此未得病情者也。

予见贾氏妇，但有孕至三个月左右必堕。诊其脉，左手大而无力，重取则涩，知其少血也。以其妙年，只补中气，使血自荣。时正初夏，教以浓煎白术汤下黄芩末一钱，服三四十帖，遂得保全而生。因而思之，堕于内热而虚者，于理为多。曰热曰虚，当分轻重。好生之工，幸毋轻视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面鼻得冷则黑论
  • 当前页：胎自堕论
  • 下一页：难产论
<<< 返回本书目录
  1. 胎自堕论《格致余论》
  2. 台、港、澳医学发展《中国医学通史》
  3. 胎自堕《证治准绳·女科》
  4. 台静亭州尊阴阳两亏伤及奇经《程杏轩医案》
  5. 胎自堕《女科证治准绳》
  6. 台蘑【中药大全】
  7. 胎坠《续名医类案》
  8. 台湾肺形草【中药大全】
  9. 胎肿《女科秘要》
  10. 台湾海棠【中药大全】
  11. 胎肿《内府秘传经验女科》
  12. 台湾厚壳树【中药大全】
  13. 胎中滋养《幼幼新书》
  14. 台湾磨盘草【中药大全】
  15. 胎中之教养《儿科要略》
  16. 台湾牛奶菜【中药大全】
  17. 胎中受病《幼幼新书》
  18. 台湾泡桐【中药大全】
  19. 胎中毒火《洄溪医案》
  20. 台湾泡桐叶【中药大全】
  21. 胎中病论《小儿卫生总微论方》
  22. 台湾千金藤【中药大全】
  23. 胎痔【疾病症状】
  24. 台湾榕【中药大全】
  25. 胎症名目辨《胎产指南》
  26. 台湾三颗针【中药大全】
  27. 胎症《保婴撮要》
  28. 台湾土豆蔻【中药大全】
  29. 胎证《张氏医通》
  30. 台湾医学《中国医学通史》
  1. 胎自堕论《格致余论》
  2. 胎自堕《女科证治准绳》
  3. 台静亭州尊阴阳两亏伤及奇经《程杏轩医案》
  4. 胎自堕《证治准绳·女科》
  5. 台苗羹《饮膳正要》
  6. 胎自堕《医学纲目》
  7. 台湾巫医时代及原住民医药《中国医学通史》
  8. 胎自堕《中医词典》
  9. 台湾医学《中国医学通史》
  10. 胎坠《奇效简便良方》
  11. 台湾与内陆的医药交流《中国医学通史》
  12. 胎坠《续名医类案》
  13. 台湾早期的教会医学（1865～1895）《中国医学通史》
  14. 胎肿《女科秘要》
  15. 台湾中医药学之发展《中国医学通史》
  16. 胎肿《内府秘传经验女科》
  17. 台乌药《本草害利》
  18. 胎肿《中医词典》
  19. 台乌药《药性切用》
  20. 胎中滋养《幼幼新书》
  21. 抬肩大喘《傅青主男科》
  22. 胎中之教养《儿科要略》
  23. 苔《本经逢原》
  24. 胎中受病《幼幼新书》
  25. 苔垢《中医名词词典》
  26. 胎中病论《小儿卫生总微论方》
  27. 苔垢《中医词典》
  28. 胎症名目辨《胎产指南》
  29. 苔滑《中医名词词典》
  30. 胎症《保婴撮要》
  31. 苔滑《中医词典》


难产论_《格致余论》_中医医论_【岐黄之术】

难产论

难产论

  • 上一页
  • 目录
  • 相关
  • 下一页

世之难产者，往往见于郁闷安佚之人，富贵奉养之家。若贫贱辛苦者无有也。方书止有瘦胎饮一论，而其方为湖阳公主作也，实非极至之言。何者？见有此方，其难自若。予族妹苦于难产，后遇胎孕，则触而去之，余甚悯焉。视其形肥而勤于针指，构思旬日，忽自悟曰∶此正与湖阳公主相反。彼奉养之人，其气必实，耗其气使和平，故易产。今形肥知其气虚，久坐知其不运，而其气愈弱。久坐胞胎因母气不能自运耳。当补其母之气，则儿健而易产。今其有孕至五六个月，遂于《大全方》紫苏饮加补气药，与十数帖，因得男而甚快。后遂以此方随母之形色性禀，参以时令加减与之，无不应者。因名其方曰大达生散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎自堕论
  • 当前页：难产论
  • 下一页：难产胞损淋沥论
<<< 返回本书目录
  1. 难产论《格致余论》
  2. 难产门《辨证录》
  3. 难产横生《女科秘要》
  4. 难产七因《冯氏锦囊秘录》
  5. 难产方《张氏妇科》
  6. 难产七因《济生集》
  7. 难产催生《济阴纲目》
  8. 难产缩胎法《女科切要》
  9. 难产胞损淋沥论《格致余论》
  10. 难产调护（俱是临盆七日内诸事）《胎产指南》
  11. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  12. 难产有五因《胎产心法》
  13. 难产【方剂主治】
  14. 难经《古今医统大全》
  15. 难产【中药主治】
  16. 难经《针灸大成》
  17. 难产【疾病大全】
  18. 难经补泻《针灸大成》
  19. 难产《周慎斋遗书》
  20. 难经沉汗而浮下《此事难知》
  21. 难产《中医妇科学》
  22. 难经针法《中医刺灸》
  23. 难产《医宗金鉴》
  24. 难经仲景合而为一《此事难知》
  25. 难产《卫生易简方》
  26. 难免流产或不可避免流产【疾病症状】
  27. 难产《普济方·针灸》
  28. 难免早产【疾病症状】
  29. 难产《普济方·针灸》
  30. 难乳论《小儿卫生总微论方》
  1. 难产论《格致余论》
  2. 难产简便方效《回生集》
  3. 难产门（六则）《辨证录》
  4. 难产横生《女科秘要》
  5. 难产秘方《华佗神方》
  6. 难产方用活雄鼠肾一对《宁坤秘籍》
  7. 难产七因《中医词典》
  8. 难产方《张氏妇科》
  9. 难产七因《中医词典》
  10. 难产催生《济阴纲目》
  11. 难产七因《济生集》
  12. 难产胞损淋沥论《格致余论》
  13. 难产七因《冯氏锦囊秘录》
  14. 难产案《评注产科心法》
  15. 难产七因《医述》
  16. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  17. 难产七因《幼幼集成》
  18. 难产《盘珠集胎产症治》
  19. 难产七因《女科精要》
  20. 难产《金匮钩玄》
  21. 难产七因《胎产指南》
  22. 难产《女科切要》
  23. 难产三合济生汤《仁术便览》
  24. 难产《中医妇科学》
  25. 难产三四日不下者《奇效简便良方》
  26. 难产《妇科心法要诀》
  27. 难产缩胎法《医学纲目》
  28. 难产《奇效简便良方》
  29. 难产缩胎法《女科切要》
  30. 难产《奇效简便良方》
  31. 难产调护（俱是临盆七日内诸事）《胎产指南》


难产胞损淋沥论_《格致余论》_中医医论_【岐黄之术】

难产胞损淋沥论

难产胞损淋沥论

  • 上一页
  • 目录
  • 相关
  • 下一页

常见尿胞因收生者不谨，以致破损而得淋沥病，遂为废疾。一日有徐姓妇，壮年得此。因思肌肉破伤，在外者且可补完，胞虽在腹，恐亦可治。遂诊其脉，虚甚。曰∶难产之由，多是气虚，难产之后血气尤虚，试与峻补，因以参、术为君，芎、归为臣，桃仁、陈皮、黄 、茯苓为佐，而煎以猪羊胞中汤，极饥时饮之，但剂率用一两，至一月而安。盖是气血骤长，其胞自完。恐稍迟缓，亦难成功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产论
  • 当前页：难产胞损淋沥论
  • 下一页：胎妇转胞病论
<<< 返回本书目录
  1. 难产胞损淋沥论《格致余论》
  2. 难产催生《济阴纲目》
  3. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  4. 难产方《张氏妇科》
  5. 难产【方剂主治】
  6. 难产横生《女科秘要》
  7. 难产【中药主治】
  8. 难产论《格致余论》
  9. 难产【疾病大全】
  10. 难产门《辨证录》
  11. 难产《周慎斋遗书》
  12. 难产七因《冯氏锦囊秘录》
  13. 难产《中医妇科学》
  14. 难产七因《济生集》
  15. 难产《医宗金鉴》
  16. 难产缩胎法《女科切要》
  17. 难产《卫生易简方》
  18. 难产调护（俱是临盆七日内诸事）《胎产指南》
  19. 难产《普济方·针灸》
  20. 难产有五因《胎产心法》
  21. 难产《普济方·针灸》
  22. 难经《古今医统大全》
  23. 难产《盘珠集胎产症治》
  24. 难经《针灸大成》
  25. 难产《女科切要》
  26. 难经补泻《针灸大成》
  27. 难产《女科宝鉴》
  28. 难经沉汗而浮下《此事难知》
  29. 难产《金匮钩玄》
  30. 难经针法《中医刺灸》
  1. 难产胞损淋沥论《格致余论》
  2. 难产案《评注产科心法》
  3. 难产催生《济阴纲目》
  4. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  5. 难产方《张氏妇科》
  6. 难产《盘珠集胎产症治》
  7. 难产方用活雄鼠肾一对《宁坤秘籍》
  8. 难产《金匮钩玄》
  9. 难产横生《女科秘要》
  10. 难产《女科切要》
  11. 难产简便方效《回生集》
  12. 难产《中医妇科学》
  13. 难产论《格致余论》
  14. 难产《妇科心法要诀》
  15. 难产门（六则）《辨证录》
  16. 难产《奇效简便良方》
  17. 难产秘方《华佗神方》
  18. 难产《奇效简便良方》
  19. 难产七因《中医词典》
  20. 难产《周慎斋遗书》
  21. 难产七因《中医词典》
  22. 难产《竹林女科证治》
  23. 难产七因《济生集》
  24. 难产《卫生易简方》
  25. 难产七因《冯氏锦囊秘录》
  26. 难产《明医指掌》
  27. 难产七因《医述》
  28. 难产《卫生宝鉴》
  29. 难产七因《幼幼集成》
  30. 难产《古今医案按》
  31. 难产七因《女科精要》


胎妇转胞病论_《格致余论》_中医医论_【岐黄之术】

胎妇转胞病论

胎妇转胞病论

  • 上一页
  • 目录
  • 相关
  • 下一页

转胞病，胎妇之禀受弱者，忧闷多者，性躁急者，食味浓者，大率有之。古方皆用滑利疏导药，鲜有应效。因思胞为胎所堕，展在一边，胞系了戾不通者，胎若举起，悬在中央，胞系得疏，水道自行，然胎之坠下，必有其由。一日吴宅宠人患此，脉之两手似涩，重取则弦，然左手稍和。余曰∶此得之忧患，涩为血少气多，弦为有饮，血少则胞弱而不能自举，气多有饮，中焦不清而溢，则胞之所避而就下故坠。遂以四物汤加参、术、半夏、陈皮、生甘草、生姜，空心饮，随以指探喉中，吐出药汁。俟少顷气定，又与一帖。次早亦然。如是与八帖而安。此法未为的确，恐偶中耳！后又历用数人亦效。未知果如何耶？仲景云∶妇人本肥盛且举自满，全羸瘦且举空减，胞系了戾，亦致胞转。其义未详，必有能知之者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产胞损淋沥论
  • 当前页：胎妇转胞病论
  • 下一页：乳硬论
<<< 返回本书目录
  1. 胎妇转胞病论《格致余论》
  2. 胎感应验-胎产须知 《古今医统大全》
  3. 胎风赤烂外障《秘传眼科龙木论》
  4. 胎怪脉鬼胎脉《读医随笔》
  5. 胎风赤烂歌《医宗金鉴》
  6. 胎寒《冯氏锦囊秘录》
  7. 胎风赤烂歌《眼科心法要诀》
  8. 胎寒《活幼心书》
  9. 胎风赤烂《银海精微》
  10. 胎寒《幼幼新书》
  11. 胎风遍身软第二十四问《婴童百问》
  12. 胎寒腹痛《扁鹊心书》
  13. 胎风、胎赤、胎瘤《外科大成》
  14. 胎寒论《幼科概论》
  15. 胎风《幼幼新书》
  16. 胎寒证-幼幼汇集（上）《古今医统大全》
  17. 胎风《医宗金鉴》
  18. 胎候《妇人规》
  19. 胎风《冯氏锦囊秘录》
  20. 胎候《景岳全书》
  21. 胎风《保婴撮要》
  22. 胎化解《素灵微蕴》
  23. 胎粪性便秘【疾病大全】
  24. 胎患内障《秘传眼科龙木论》
  25. 胎粪吸入综合征【疾病大全】
  26. 胎患内障《中医眼科学》
  27. 胎粪污染【疾病症状】
  28. 胎患内障歌《眼科心法要诀》
  29. 胎肥证-幼幼汇集（上）《古今医统大全》
  30. 胎患内障歌《医宗金鉴》
  1. 胎妇转胞病论《格致余论》
  2. 胎风赤烂外障《秘传眼科龙木论》
  3. 胎感应验（胎产须知）《古今医统大全》
  4. 胎风赤烂歌《医宗金鉴》
  5. 胎垢《中医词典》
  6. 胎风赤烂歌《眼科心法要诀》
  7. 胎怪脉鬼胎脉《读医随笔》
  8. 胎风赤烂《明目至宝》
  9. 胎寒《中医词典》
  10. 胎风赤烂《银海精微》
  11. 胎寒《冯氏锦囊秘录》
  12. 胎风赤烂《中医词典》
  13. 胎寒《幼幼新书》
  14. 胎风遍身软第二十四问《婴童百问》
  15. 胎寒《医述》
  16. 胎风《外科大成》
  17. 胎寒《证治准绳·幼科》
  18. 胎风《外科心法要诀》
  19. 胎寒《寿世保元》
  20. 胎风《保婴撮要》
  21. 胎寒《明医指掌》
  22. 胎风《证治准绳·幼科》
  23. 胎寒《明医指掌》
  24. 胎风《幼幼新书》
  25. 胎寒《竹林女科证治》
  26. 胎风《冯氏锦囊秘录》
  27. 胎寒《活幼心书》
  28. 胎风《医宗金鉴》
  29. 胎寒《活幼心书》
  30. 胎风《中医词典》
  31. 胎寒《慈幼新书》


乳硬论_《格致余论》_中医医论_【岐黄之术】

乳硬论

乳硬论

  • 上一页
  • 目录
  • 相关
  • 下一页

乳房，阳明所经；乳头，厥阴所属。乳子之母，不知调养，怒忿所逆，郁闷所遏，浓味所酿，以致厥阴之气不行，故窍不得通，而汁不得出。阳明之血沸腾，故热甚而化脓。亦有所乳之子，膈有滞痰，口气 热，含乳而睡，热气所吹，遂生结核。于初起时，便须忍痛，揉令稍软，吮令汁透，自可消散。失此不治，必成痈疖。治法∶疏厥阴之滞，以青皮；

清阳明之热，细研石膏；行污浊之血，以生甘草之节；消肿导毒，以栝蒌子，或加没药、青橘叶、皂角刺、金银花、当归。或汤或散，或加减随意消息。然须以少酒佐之，若加以艾火两三壮于肿处，其效尤捷。彼庸工喜于自炫，便用针刀引惹拙痛，良可哀悯！若夫不得于夫，不得于舅姑，忧怒郁闷，昕夕累积，脾气消阻，肝气横逆，遂成隐核，如大棋子，不痛不痒，数十年后，方为疮陷，名曰奶岩。以其疮形嵌凹似岩穴也，不可治矣。若于始生之际，便能消释病根，使心清神安，然后施之以治法，亦有可安之理。予族侄妇年十八时，曾得此病，察其形脉稍实，但性躁急，伉俪自谐，所难者后姑耳！遂以本草单方青皮汤，间以加减四物汤，行以经络之剂，两月而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎妇转胞病论
  • 当前页：乳硬论
  • 下一页：受胎论
<<< 返回本书目录
  1. 乳硬论《格致余论》
  2. 乳痈《扁鹊心书》
  3. 乳溢一高泌乳素血症【疾病症状】
  4. 乳痈《丹溪治法心要》
  5. 乳溢【疾病大全】
  6. 乳痈《冯氏锦囊秘录》
  7. 乳疡《古今医案按》
  8. 乳痈《脉因证治》
  9. 乳岩证治《医宗金鉴》
  10. 乳痈《女科宝鉴》
  11. 乳岩证治《妇科心法要诀》
  12. 乳痈《盘珠集胎产症治》
  13. 乳岩门主论《疡医大全》
  14. 乳痈《普济方·针灸》
  15. 乳岩论《胎产心法》
  16. 乳痈《儒门事亲》
  17. 乳岩【方剂主治】
  18. 乳痈《圣济总录》
  19. 乳岩《中医外科学》
  20. 乳痈《外科理例》
  21. 乳岩《医宗金鉴》
  22. 乳痈《外科启玄》
  23. 乳岩《万病回春》
  24. 乳痈《外科十法》
  25. 乳岩《寿世保元》
  26. 乳痈《针灸资生经》
  27. 乳岩《沈氏女科辑要》
  28. 乳痈《中医外科学》
  29. 乳岩《马培之医案》
  30. 乳痈《重订灵兰要览》
  1. 乳硬论《格致余论》
  2. 乳溢症《默克家庭诊疗手册》
  3. 乳硬欲结脓《外科理例》
  4. 乳医《中医词典》
  5. 乳硬作痛《奇效简便良方》
  6. 乳洋《中医词典》
  7. 乳痈《中医名词词典》
  8. 乳疡《古今医案按》
  9. 乳痈《圣济总录》
  10. 乳岩证治《妇科心法要诀》
  11. 乳痈《气功外气疗法》
  12. 乳岩证治《医宗金鉴》
  13. 乳痈《傅青主女科》
  14. 乳岩已破《奇效简便良方》
  15. 乳痈《中医词典》
  16. 乳岩秘方《华佗神方》
  17. 乳痈《外科十法》
  18. 乳岩门主论《疡医大全》
  19. 乳痈《重订灵兰要览》
  20. 乳岩门主方《疡医大全》
  21. 乳痈《冯氏锦囊秘录》
  22. 乳岩论《胎产心法》
  23. 乳痈《普济方·针灸》
  24. 乳岩《沈氏女科辑要》
  25. 乳痈《儒门事亲》
  26. 乳岩《中医外科学》
  27. 乳痈《针灸资生经》
  28. 乳岩《外科全生集》
  29. 乳痈《外科理例》
  30. 乳岩《奇效简便良方》
  31. 乳痈《竹林女科证治》


受胎论_《格致余论》_中医医论_【岐黄之术】

受胎论

受胎论

  • 上一页
  • 目录
  • 相关
  • 下一页

成胎以精血之后，先分男女者，褚澄之论，愚切惑焉。后阅李东垣之方，有曰经水断后一二日，血海始净，精胜其血，感者成男；四五日后血脉已旺，精不胜血，感者成女。此确论也。《易》曰∶干道成男，坤道成女。夫乾坤，阴阳之情性也；左右，阴阳之道路也；男女，阴阳之仪象也。父精母血因感而会，精之施也。血能摄精成其子，此万物资始于干元也；血成其胞，此万物资生于坤元也。阴阳交媾，胎孕乃凝，所藏之处，名曰子宫。一系在下，上有两岐，一达于左，一达于右。精胜其血，则阳为之主，受气于左子宫而男形成；精不胜血，则阴为之主，受气于右子宫而女形成。或曰∶分男分女，吾知之矣。男不可为父，女不可为母，与男女之兼形者，又若何而分之耶？余曰∶男不可为父，得阳气之亏者也；女不可为母，得阴气之塞者也。兼形者，由阴为驳气所乘而成，其类不一。以女函男有二∶一则遇男为妻，遇女为夫；一则可妻而不可夫。其有女具男之全者，此又驳之甚者。或曰∶驳气所乘，独见于阴，而所乘之形，又若是之不同耶？予曰∶阴体虚，驳气易于乘也。驳气所乘，阴阳相混，无所为主，不可属左，不可属右，受气于两岐之间，随所得驳气之轻重而成形。故所兼之形，有不可得而同也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳硬论
  • 当前页：受胎论
  • 下一页：人迎气口论
<<< 返回本书目录
  1. 受胎论《婴童类萃》
  2. 受胎试验法（附方）《胎产心法》
  3. 受胎论《格致余论》
  4. 受胎总论《冯氏锦囊秘录》
  5. 受胎保护诸法《冯氏锦囊秘录》
  6. 受胎总论《沈氏女科辑要》
  7. 受湿有内外之分《医学传心录》
  8. 受体的术前评估《临床肝移植》
  9. 受伤治法《伤科方书》
  10. 受体的术前治疗《临床肝移植》
  11. 受伤着寒及怀孕而伤《伤科补要》
  12. 受体与标记配体的结合分析《动脉粥样硬化》
  13. 受伤后易产生瘢痕【疾病症状】
  14. 受形《褚氏遗书》
  15. 受伤感痧论《伤科补要》
  16. 受孕《急救广生集》
  17. 受妊呕吐《医学衷中参西录》
  18. 受孕分房静养《妇科心法要诀》
  19. 受妊门《辨证录》
  20. 受孕分房静养《医宗金鉴》
  21. 受精着床及胎儿发育《妇产科学》
  22. 受杖死《洗冤集录》
  23. 受惊《续名医类案》
  24. 兽《神农本草经》
  25. 受禁法《千金翼方》
  26. 兽《神农本草经》
  27. 受风螈《医学衷中参西录》
  28. 兽《神农本草经》
  29. 受风水肿《医学衷中参西录》
  30. 兽《食鉴本草》
  1. 受胎论《格致余论》
  2. 受胎分男女《医述》
  3. 受胎论《婴童类萃》
  4. 受胎保护诸法《女科精要》
  5. 受胎试验法（附方）《胎产心法》
  6. 受胎保护诸法《冯氏锦囊秘录》
  7. 受胎总论《冯氏锦囊秘录》
  8. 受胎保护《胎产指南》
  9. 受胎总论《女科经纶》
  10. 受胎《医学纲目》
  11. 受胎总论《女科精要》
  12. 受湿有内外之分《医学传心录》
  13. 受胎总论《沈氏女科辑要》
  14. 受盛之官《中医词典》
  15. 受体蛋白病《医学遗传学基础》
  16. 受盛之腑《中医词典》
  17. 受体的术前评估《临床肝移植》
  18. 受伤治法《伤科方书》
  19. 受体的术前治疗《临床肝移植》
  20. 受伤着寒及怀孕而伤《伤科补要》
  21. 受体的调节《药理学》
  22. 受伤瘀血注痛《奇效简便良方》
  23. 受体动力学《药理学》
  24. 受伤感痧论《伤科补要》
  25. 受体类型《药理学》
  26. 受妊呕吐《医学衷中参西录》
  27. 受体与标记配体的结合分析《动脉粥样硬化》
  28. 受妊门（十则）《辨证录》
  29. 受形《褚氏遗书》
  30. 受妊脉法《女科切要》
  31. 受形篇《妇人大全良方》


人迎气口论_《格致余论》_中医医论_【岐黄之术】

人迎气口论

人迎气口论

  • 上一页
  • 目录
  • 相关
  • 下一页

六阳六阴脉，分属左右手。心、小肠、肝、胆、肾、膀胱在左，主血；肺、大肠、脾、胃、命门、三焦在右，主气。

男以气成胎，故气为之主；女以血成胎，故血为之主。若男子久病，气口充于人迎者，有胃气也，病虽重可治；女子久病，人迎充于气口者，有胃气也，病虽重可治。反此者逆。或曰∶人迎在左，气口在右，男女所同，不易之位也。脉法赞曰∶左大顺男，右大顺女，何子言之悖耶？曰∶《脉经》一部，王叔和谆谆于教医者，此左右手以医者为主而言，若主于病者，奚止千里之谬！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：受胎论
  • 当前页：人迎气口论
  • 下一页：春宣论
<<< 返回本书目录
  1. 人迎气口论《格致余论》
  2. 人迎气口脉《察病指南》
  3. 人迎气口解《三指禅》
  4. 人迎气口脉《丹医秘授古脉法》
  5. 人迎气口辨《研经言》
  6. 人迎气口脉法《脉象统类》
  7. 人迎气口《诊家正眼》
  8. 人迎气口篇《经络全书》
  9. 人迎脉口诊《黄帝内经太素》
  10. 人迎穴【头部背面穴位】
  11. 人迎《诸脉主病诗》
  12. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  13. 人迎《经络全书》
  14. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  15. 人咬伤疮《外科启玄》
  16. 人有阴阳治分五态《类经》
  17. 人咬伤《医宗金鉴》
  18. 人鱼（孩儿鱼）《本草纲目》完整版
  19. 人咬伤《急救广生集》
  20. 人元例《此事难知》
  21. 人咬门主论《疡医大全》
  22. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  23. 人牙《本草纲目》图文版
  24. 人爪甲《本草易读》
  25. 人血七【中药大全】
  26. 人之四海《类经》
  27. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  28. 人指甲【中药大全】
  29. 人血丙种球蛋白使用说明书《中国生物制品规程》
  30. 人中《经络全书》
  1. 人迎气口论《格致余论》
  2. 人迎气口解《三指禅》
  3. 人迎气口脉《丹医秘授古脉法》
  4. 人迎气口辨《研经言》
  5. 人迎气口脉《察病指南》
  6. 人迎气口《诊家正眼》
  7. 人迎气口篇《经络全书》
  8. 人迎气口《医碥》
  9. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  10. 人迎脉口诊《黄帝内经太素》
  11. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  12. 人迎（一名五会）《针灸大成》
  13. 人有九损《达摩洗髓易筋经》
  14. 人迎《针灸学》
  15. 人有三伤《达摩洗髓易筋经》
  16. 人迎《医述》
  17. 人有阴阳治分五态《类经》
  18. 人迎《诸病主病诗》
  19. 人元例《此事难知》
  20. 人迎《中医词典》
  21. 人元之寿饮食有度者得之（养生余录 下）《古今医统大全》
  22. 人迎《中医名词词典》
  23. 人爪甲《本草易读》
  24. 人迎《经络全书》
  25. 人之四海《类经》
  26. 人咬伤门主方《疡医大全》
  27. 人之寤寐《思考中医》
  28. 人咬伤方《救伤秘旨》
  29. 人指甲《中药炮制》
  30. 人咬伤疮《外科启玄》
  31. 人指甲《本草衍义》


春宣论_《格致余论》_中医医论_【岐黄之术】

春宣论

春宣论

  • 上一页
  • 目录
  • 相关
  • 下一页

春，蠢也。阳气升浮，草木萌芽，蠢然而动。前哲谓春时人气在头，有病宜吐。又曰∶伤寒大法，春宜吐。宣之为言扬也。谓吐之法自上出也。今之世俗，往往有疮痍者，膈满者，虫积以为不于春时宣泻以毒药，不可愈也。医者遂用牵牛、巴豆、大黄、枳壳、防风辈为丸，名之曰春宣丸。于二月、三月服之，得下利而止。于初泻之时，脏腑得通，时暂轻快。不知气升在上，则在下之阴甚弱，而用利药戕贼其阴，其害何可胜言！况仲景用承气汤等下药，必有大满，大实坚，有燥屎，转矢气，下逼迫而无表证者，方行此法。可下之证未悉具，犹须迟以待之。泄利之药，其可轻试乎？

余伯考形肥骨瘦，味浓性沉，五十岁轻于听信，忽于三月半赎春宣丸一帖，服之下两三行。每年率以为常。至五十三岁时，七月初炎热之甚，无病暴死。此岂非妄认春宣为春泻，而致祸耶？自上召下曰宣，宣之一字，吐也明矣。张子和先生已详论之，昔贤岂妄言哉！详之审订无疑。后之死者，又有数人，愚故表而出之，以为后人之戒！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人迎气口论
  • 当前页：春宣论
  • 下一页：醇酒宜冷冻饮料论
<<< 返回本书目录
  1. 春宣论《古今医统大全》
  2. 春雪膏【方剂大全】
  3. 春宣论《格致余论》
  4. 春疫五仙膏【方剂大全】
  5. 春心动奇方《毓麟验方》
  6. 春鱼《本草纲目》完整版
  7. 春夏治法《石室秘录》
  8. 春泽汤【方剂大全】
  9. 春夏刺浅秋冬刺深法《普济方·针灸》
  10. 椿白皮【中药大全】
  11. 春温症(冬温同论症治)《评琴书屋医略》
  12. 椿樗《本草纲目》完整版
  13. 春温条辨三十条《六因条辨》
  14. 椿樗《本草乘雅半偈》
  15. 春温汤【方剂大全】
  16. 椿樗《本草纲目》图文版
  17. 春温痰火发狂证《余无言医案》
  18. 椿樗白皮《本草易读》
  19. 春温似疫篇《外经微言》
  20. 椿樗皮《本草择要纲目》
  21. 春温逆入心包《凌临灵方》
  22. 椿根皮汤【方剂大全】
  23. 春温门《辨证录》
  24. 椿根散【方剂大全】
  25. 春温集补证治并方《温热暑疫全书》
  26. 椿根汤【方剂大全】
  27. 春温病论《温热暑疫全书》
  28. 椿花散【方剂大全】
  29. 春温辩论《六因条辨》
  30. 椿鸡丸【方剂大全】
  1. 春宣论《格致余论》
  2. 春宣论《古今医统大全》
  3. 春雪膏《太平惠民和剂局方》
  4. 春心动奇方《毓麟验方》
  5. 春雪膏《明目至宝》
  6. 春宵一刻值千金《素女经》
  7. 春阳回令丸《目经大成》
  8. 春弦《中医名词词典》
  9. 春应中规《中医名词词典》
  10. 春夏治法《石室秘录》
  11. 春应中规《中医词典》
  12. 春夏养阳《中医词典》
  13. 春月咳嗽《中医词典》
  14. 春夏秋冬深浅补泻法《卫生宝鉴》
  15. 春泽汤《退思集类方歌注》
  16. 春夏刺浅秋冬刺深法《普济方·针灸》
  17. 椿〈温〉《食疗本草》
  18. 春温症（冬温同论症治）《评琴书屋医略》
  19. 椿白皮《得配本草》
  20. 春温有二《温病正宗》
  21. 椿樗《本草纲目》
  22. 春温条辨三十条《六因条辨》
  23. 椿樗《本草撮要》
  24. 春温痰火发狂证《余无言医案》
  25. 椿樗《本草乘雅半偈》
  26. 春温似疫篇《外经微言》
  27. 椿樗白皮《本草备要》
  28. 春温逆入心包《凌临灵方》
  29. 椿樗白皮《本草易读》
  30. 春温门（三十三则）《辨证录》
  31. 椿樗根皮《本经逢原》


醇酒宜冷冻饮料论_《格致余论》_中医医论_【岐黄之术】

醇酒宜冷冻饮料论

醇酒宜冷冻饮料论

  • 上一页
  • 目录
  • 相关
  • 下一页

醇酒之性，大热大毒，清香美味，既适于口，行气和血，亦宜于体，由是饮者不自觉其过于多也，不思肺属金，性畏火，其体脆，其位高，为气之主，肾之母，木之夫。酒下咽膈，肺先受之。若是醇者，理宜冷冻饮料，过于肺入于胃，然后渐温肺，先得温中之寒，可以补气，一益也；次得寒中之温，可以养胃，二益也；冷酒行迟，传化以渐，不可恣饮，三益也。古人终日百拜，不过三爵，既无酒病，亦免酒祸。今余稽之于礼经则曰∶饮齐视冬时。饮齐，酒也。视，犹比也。冬时，寒也。参之《内经》，则曰热因寒用。厥旨深矣！今则不然，罔顾受伤，只图取快。盖热饮有三乐存焉，膈滞通快，喉舌辛美，盖行可多。不知酒性喜升，气必随之，痰郁于上，溺涩于下，肺受贼邪，金体必燥。恣饮寒凉，其热内郁，肺气得热，必大伤耗。其始也病浅，或呕吐，或自汗，或疮痍，或鼻查，或自泄，或心脾痛，尚可发散而去之。

若其久也。为病深矣，为消，为渴，为内疸，为肺痿，为内痔，为鼓胀，为失明，或喘哮，为劳嗽，为癫痫，亦为难明之病，倘非具眼，未易处治，可不谨乎？或曰∶人言一盏冷酒，须二盏血乃得行，酒不可冷冻饮料明矣。余曰∶此齐东之语耳！今参之于经，证之以理，发之为规戒，子以为迂耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春宣论
  • 当前页：醇酒宜冷冻饮料论
  • 下一页：痈疽当分经络论
<<< 返回本书目录
  1. 醇酒宜冷冻饮料论《格致余论》
  2. 醇醨汤【方剂大全】
  3. 醇酒《药征续编》
  4. 啜药散【方剂大全】
  5. 醇、酚、醚《医用化学》
  6. 疵疽《马培之医案》
  7. 醇《医用化学》
  8. 疵靥论《小儿卫生总微论方》
  9. 鹑肉《本草纲目》完整版
  10. 茈（柴字）胡（为君）《证类本草》
  11. 鹑《本草纲目》完整版
  12. 茈胡《本草纲目》完整版
  13. 淳于丸【方剂大全】
  14. 茈胡《本草乘雅半偈》
  15. 唇皱褶增多畸形【疾病症状】
  16. 茈胡（柴胡)《本草纲目》图文版
  17. 唇周边长痘【疾病症状】
  18. 茨菇草【中药大全】
  19. 唇肿《幼幼新书》
  20. 茨黄连【中药大全】
  21. 唇肿《儿科萃精》
  22. 瓷瓯中白灰《本草纲目》完整版
  23. 唇燥《麻科活人全书》
  24. 瓷药散【方剂大全】
  25. 唇圆或椭圆形红斑【疾病症状】
  26. 慈姑《本草纲目》图文版
  27. 唇牙部《本草易读》
  28. 慈姑【中药大全】
  29. 唇香草【中药大全】
  30. 慈姑花【中药大全】
  1. 醇酒宜冷冻饮料论《格致余论》
  2. 醇酒《药征续编》
  3. 戳法《中医词典》
  4. 醇酒《医方考》
  5. 歠（chuò，音辍）《中医词典》
  6. 醇的性质《医用化学》
  7. 疵疮《中医词典》
  8. 醇的命名《医用化学》
  9. 疵疽《中医词典》
  10. 醇的分类《医用化学》
  11. 疵疽《马培之医案》
  12. 醇、酚、醚《医用化学》
  13. 疵靥论《小儿卫生总微论方》
  14. 鹑肉《饮食须知》
  15. 疵痈《中医词典》
  16. 鹑〈温〉《食疗本草》
  17. 茈（柴字）胡（为君）《证类本草》
  18. 鹑《药性切用》
  19. 茈草《千金翼方》
  20. 鹑《本经逢原》
  21. 茈胡《千金翼方》
  22. 鹑《证类本草》
  23. 茈胡《吴普本草》
  24. 鹑《本草衍义》
  25. 茈胡《本草乘雅半偈》
  26. 淳于意《中医词典》
  27. 茈胡（柴胡）《本草纲目》
  28. 淳于意《中国医学通史》
  29. 茈胡（为君）#《本草经集注》
  30. 唇紫《中医名词词典》
  31. 茨（乌芋、荸荠）〈冷〉《食疗本草》


痈疽当分经络论_《格致余论》_中医医论_【岐黄之术】

痈疽当分经络论

痈疽当分经络论

  • 上一页
  • 目录
  • 相关
  • 下一页

六阳经、六阴经之分布周身，有多气少血者，有少气多血者，有多气多血者，不可一概论也。若夫要害处，近虚怯薄处，前哲已曾论及，惟分经之言未闻也。何则？诸经惟少阳、厥阴经之生痈疽，理宜预防，以其多气少血，其血本少，肌肉难长，疮久未合，必成死证。其有不思本经少血，遽用驱毒利药，以伐其阴分之血，祸不旋踵矣！请述一二成败之迹，以告来者。

余从叔父平生多虑，质弱神劳，年近五十，忽左膊外侧廉上起一小红肿，大约如栗。予视之曰∶慎勿轻视，且生与人参大料作汤，得二、三斤为好。人未之信，谩进小帖数服，未解而止。旬余值大风拔木，疮上起一道红如线，绕至背胛，直抵右肋。予曰∶必大料人参少加当归、川芎、陈皮、白术等补剂与之。后与此方两阅月而安。

又东阳李兄，年逾三十，形瘦肤浓，连得忧患，又因作劳，且过于色，忽左腿外侧廉上，一红肿，其大如栗。一医问其大腑坚实，与承气两帖下之，不效。又一医教与大黄、朱砂、生粉草、麒麟竭，又二、三帖。半月后召予视之，曰∶事去矣。

又一李兄，年四十余，而面稍白，神甚劳，忽胁下生一红肿如桃。一人教用神剂，众笑且排，于是流气饮、十宣散，杂而进之。旬余召予视之，予曰∶非惟不与补药，抑且多得解利，血气俱惫矣。已而果然。或曰∶太阳经非多血少气者乎，何臀疽之生，初无甚苦，往往间有不救者，吾子其能治之乎？予曰∶臀居小腹之后，而又在其下，此阴中之阴也。

其道远，其位辟，虽曰多血，气运不到，气既不利，血亦罕来。中年之后，不可生痈，才有痛肿，参之脉证，但见虚弱，便与滋补，血气无亏，可保终吉。若用寻常驱热拔毒纾气之药，虚虚之祸，如指诸掌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醇酒宜冷冻饮料论
  • 当前页：痈疽当分经络论
  • 下一页：脾约丸论
<<< 返回本书目录
  1. 痈疽当分经络论《格致余论》
  2. 痈疽等疮内消法《圣济总录》
  3. 痈疽当分经络《外科理例》
  4. 痈疽疔疮【中药主治】
  5. 痈疽大小便不通《圣济总录》
  6. 痈疽疔毒《急救良方》
  7. 痈疽疮肿【中药主治】
  8. 痈疽疔毒【中药主治】
  9. 痈疽疮疡【中药主治】
  10. 痈疽恶疮【中药主治】
  11. 痈疽疮疖【中药主治】
  12. 痈疽发背《千金翼方》
  13. 痈疽疮毒一《奇效简便良方》
  14. 痈疽发背《外科启玄》
  15. 痈疽疮毒二《奇效简便良方》
  16. 痈疽发背【中药主治】
  17. 痈疽疮毒【中药主治】
  18. 痈疽发背【方剂主治】
  19. 痈疽部位名记《外科证治全书》
  20. 痈疽发背发渴《圣济总录》
  21. 痈疽部分·足部《证治准绳·疡医》
  22. 痈疽发背杂疗方《外台秘要》
  23. 痈疽部分·腰部《证治准绳·疡医》
  24. 痈疽发背证候等论并法《外台秘要》
  25. 痈疽部分·胸部《证治准绳·疡医》
  26. 痈疽发背作寒热《圣济总录》
  27. 痈疽部分·胁部《证治准绳·疡医》
  28. 痈疽发脑统论《圣济总录》
  29. 痈疽部分·项部《证治准绳·疡医》
  30. 痈疽方《外台秘要》
  1. 痈疽当分经络论《格致余论》
  2. 痈疽当分经络《外科理例》
  3. 痈疽等疮内消法《圣济总录》
  4. 痈疽大小便不通《圣济总录》
  5. 痈疽疔毒《急救良方》
  6. 痈疽疮毒一《奇效简便良方》
  7. 痈疽发背《千金翼方》
  8. 痈疽部位名记《外科证治全书》
  9. 痈疽发背《奇效简便良方》
  10. 痈疽部分·胁部《证治准绳·疡医》
  11. 痈疽发背《外科启玄》
  12. 痈疽部分《证治准绳·疡医》
  13. 痈疽发背臭腐《奇效简便良方》
  14. 痈疽并无名疮毒《石室秘录》
  15. 痈疽发背发渴《圣济总录》
  16. 痈疽辨肿歌《外科心法要诀》
  17. 痈疽发背欲死吸毒《奇效简便良方》
  18. 痈疽辨肿歌《医宗金鉴》
  19. 痈疽发背杂疗方二十六首《外台秘要》
  20. 痈疽辨晕歌《外科心法要诀》
  21. 痈疽发背证候等论并法五十四首《外台秘要》
  22. 痈疽辨晕歌《医宗金鉴》
  23. 痈疽发背作寒热《圣济总录》
  24. 痈疽辨痒歌《外科心法要诀》
  25. 痈疽发脑统论《圣济总录》
  26. 痈疽辨痒歌《医宗金鉴》
  27. 痈疽方一十四首《外台秘要》
  28. 痈疽辨痛歌《外科心法要诀》
  29. 痈疽非外病《轩岐救正论》
  30. 痈疽辨痛歌《医宗金鉴》
  31. 痈疽分表里证论《外科精要》


脾约丸论_《格致余论》_中医医论_【岐黄之术】

脾约丸论

脾约丸论

  • 上一页
  • 目录
  • 相关
  • 下一页

成无己曰∶约者结约之约，胃强脾弱，约束津液，不得四布，但输膀胱，故小便数而大便硬，故曰脾约。与此丸以下脾之结燥，肠润结化，津流入胃，大便利，小便少而愈矣。愚切有疑焉。何者？既曰约，脾弱不能运也；脾弱则土亏矣，必脾气之散，脾血之耗也。原其所由，久病大下大汗之后，阴血枯槁，内火燔灼，热伤元气，又伤于脾，而成此证。

伤元气者，肺金受火，气无所摄；伤脾者，肺为脾之子，肺耗则液竭，必窃母气以自救，金耗则木寡于畏，土欲不伤，不可得也。脾失转输之令，肺失传送之官，宜大便秘而难下，小便数而无藏蓄也。理宜滋养阴血，使孤阳之火不炽，而金行清化，木邪有制，脾土清健而营运，精液乃能入胃，则肠润而通矣。今以大黄为君，枳实、浓朴为臣，虽有芍药之养血，麻仁、杏仁之温润，为之佐使，用之热甚而气实者，无有不安。愚恐西北二方，地气高浓，人禀壮实者可用。若用于东南之人，与热虽盛而血气不实者，虽得暂通，将见脾愈弱而肠愈燥矣。后之欲用此方者，须知在西北以开结为主，在东南以润燥为主，慎勿胶柱而调瑟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽当分经络论
  • 当前页：脾约丸论
  • 下一页：鼓胀论
<<< 返回本书目录
  1. 脾约丸论《格致余论》
  2. 脾约证《伤寒九十论》
  3. 脾约丸方《伤寒明理论》
  4. 脾脏《保婴撮要》
  5. 脾约麻仁圆【方剂大全】
  6. 脾脏《寿世传真》
  7. 脾约【疾病大全】
  8. 脾脏第十问《婴童百问》
  9. 脾俞穴【人体背部穴位】
  10. 脾脏歌《脉诀乳海》
  11. 脾痈门主论《疡医大全》
  12. 脾脏疾病《默克家庭诊疗手册》
  13. 脾痈《医宗金鉴》
  14. 脾脏经文《刺灸心法要诀》
  15. 脾痈《外科启玄》
  16. 脾脏经文《医宗金鉴》
  17. 脾阳虚【疾病症状】
  18. 脾脏冷气【方剂主治】
  19. 脾虚中满《药症忌宜》
  20. 脾脏冷气腹内虚鸣《圣济总录》
  21. 脾虚泻《医宗金鉴》
  22. 脾脏冷气攻心腹疼痛《圣济总录》
  23. 脾虚泻《儿科萃精》
  24. 脾脏脉论《备急千金要方》
  25. 脾虚泄泻【中药主治】
  26. 脾脏统论《圣济总录》
  27. 脾虚泄泻【疾病大全】
  28. 脾脏虚冷【方剂主治】
  29. 脾虚泄泻《凌临灵方》
  30. 脾脏虚冷泄痢《圣济总录》
  1. 脾约丸论《格致余论》
  2. 脾约丸方《伤寒明理论》
  3. 脾约证《伤寒九十论》
  4. 脾约丸《时方歌括》
  5. 脾脏《寿世传真》
  6. 脾约丸《医方考》
  7. 脾脏《保婴撮要》
  8. 脾约丸《儒门事亲》
  9. 脾脏第十问《婴童百问》
  10. 脾约丸《冯氏锦囊秘录》
  11. 脾脏歌《脉诀乳海》
  12. 脾约麻仁丸《太平惠民和剂局方》
  13. 脾脏歌《脉诀乳海》
  14. 脾约《中医词典》
  15. 脾脏歌二《脉诀刊误》
  16. 脾约《思考中医》
  17. 脾脏歌三《脉诀刊误》
  18. 脾约《中医名词词典》
  19. 脾脏歌一《脉诀刊误》
  20. 脾郁《中医词典》
  21. 脾脏疾病《默克家庭诊疗手册》
  22. 脾与胃病辨证《中医诊断学》
  23. 脾脏经文《医宗金鉴》
  24. 脾俞《针灸学》
  25. 脾脏经文《刺灸心法要诀》
  26. 脾俞《中医词典》
  27. 脾脏冷气腹内虚鸣《圣济总录》
  28. 脾俞《气功外气疗法》
  29. 脾脏冷气攻心腹疼痛《圣济总录》
  30. 脾俞《针灸大成》
  31. 脾脏脉病虚实《寿世保元》


鼓胀论_《格致余论》_中医医论_【岐黄之术】

鼓胀论

鼓胀论

  • 上一页
  • 目录
  • 相关
  • 下一页

心肺，阳也，居上；肝肾，阴也，居下；脾居中，亦阴也，属土。经曰∶饮食入胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行。是脾具坤静之德，而有干健之运。故能使心肺之阳降，肾肝之阴升，而成天地交之泰，是为无病之人。今也七情内伤，六淫外侵，饮食不节，房劳致虚，脾土之阴受伤，转输之官失职，胃虽受谷不能运化，故阳自升阴自降，而成天地不交之否，于斯时也。清浊相混，隧道壅塞，气化浊血瘀郁而为热。热留而久，气化成湿，湿热相生，遂生胀满。经曰鼓胀是也。以其补虽坚满，中空无物，有似于鼓。其病胶固，难以治疗，又名曰蛊。若虫侵蚀，有蛊之义。验之治法，理宜补脾，又须养肺金以制木，使脾无贼邪之虑；滋肾水以制火，使肺得清化之令。却盐味以防助邪，断妄想以保母气，无有不安。医不察病起于虚，急于作效，炫能希赏。病者苦于胀急，喜行利药，以求一时之快，不知宽得一日半日。其肿愈甚。病邪甚矣，真气伤矣，去死不远。古方惟禹余粮丸，又名石中黄丸，又名紫金丸，制肝补脾殊为切当，亦须随证，亦须顺时加减用之。

余友俞仁叔，儒而医，连得家难，年五十得此疾，自制禹余粮丸服之。予诊其脉，弦涩而数。曰∶此丸新制，锻炼之火邪尚存，温热之药太多，宜自加减，不可执方。俞笑曰∶今人不及古人，此方不可加减。服之一月，口鼻见血，色骨立而死。

又杨兄，年近五十，性嗜好酒，病疟半年，患胀病，自察必死，来求治。诊其脉弦而涩，重则大，疟未愈，手足瘦而腹大，如蜘蛛状。予教以参、术为君，当归、川芎、芍药为臣，黄连、陈皮、茯苓、浓朴为佐，生甘草些少作浓汤饮之。一日定三次，彼亦严守戒忌。一月后疟因汗而愈。又半年，小便长而胀愈。中间稍有加减，大意只是补气行湿。

又陈氏年四十余，性嗜酒，大便时见血，于春间患胀，色黑而腹大，其形如鬼。诊其脉数而涩，重似弱。予以四物汤加黄连、黄芩、木通、白术、陈皮、浓朴、生甘草，作汤与之，近一年而安。

一补气，一补血，余药大率相出入，皆获安以保天寿。或曰∶气无补法，何子补气而获安，果有说以通之乎？予曰∶气无补法，世俗之言也。以气之为病，痞闷壅塞似难于补，恐增病势。不思正气虚者不能营运，邪滞所着而不出，所以为病。经曰∶壮者气行则愈，怯者着而成病。苟或气怯不用补法，气何由行？或曰∶子之药，审则审矣，何效之迟也？

病者久在床枕，必将厌子之迂而求速者矣。予曰∶此病之起，或三五年，或十余年，根深矣，势笃矣，欲求速效，自求祸耳！知王道者能治此病也。或曰∶胀病将终不可与利药耶？予曰∶灼知其不因于虚，受病亦浅，脾胃尚壮，积滞不痼，而又有可下之证，亦宜略与疏导。若授张子和浚川散、禹功丸为例行速攻之策，实所不敢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾约丸论
  • 当前页：鼓胀论
  • 下一页：疝气论
<<< 返回本书目录
  1. 鼓胀论《格致余论》
  2. 鼓胀门《医方考》
  3. 鼓胀兼目疾论《银海指南》
  4. 鼓胀门《张氏医通》
  5. 鼓胀根原《四圣心源》
  6. 鼓胀门（附水肿）《丹台玉案》
  7. 鼓胀丹【方剂大全】
  8. 鼓胀水肿门《奇方类编》
  9. 鼓胀（与喘参看）《医学入门》
  10. 鼓子花散【方剂大全】
  11. 鼓胀（余见腹胀）《针灸资生经》
  12. 鹘嘲《本草纲目》完整版
  13. 鼓胀【方剂主治】
  14. 鹘突羹【方剂大全】
  15. 鼓胀《重订灵兰要览》
  16. 鹘眼凝睛《银海精微》
  17. 鼓胀《中医内科学》
  18. 鹘眼凝睛歌《医宗金鉴》
  19. 鼓胀《张氏医通》
  20. 鹘眼凝睛外障《秘传眼科龙木论》
  21. 鼓胀《杂病治例》
  22. 鹘眼凝晴歌《眼科心法要诀》
  23. 鼓胀《医学心悟》
  24. 臌膈论《医学源流论》
  25. 鼓胀《医经原旨》
  26. 臌胀《扁鹊心书》
  27. 鼓胀《万病回春》
  28. 臌胀《丹溪治法心要》
  29. 鼓胀《寿世保元》
  30. 臌胀《灸法秘传》
  1. 鼓胀论《格致余论》
  2. 鼓胀兼目疾论《银海指南》
  3. 鼓胀门《张氏医通》
  4. 鼓胀根原《四圣心源》
  5. 鼓胀门《医方考》
  6. 鼓胀单腹胀方《医学实在易》
  7. 鼓胀门（附水肿）《丹台玉案》
  8. 鼓胀（与喘参看）《医学入门》
  9. 鼓症《医宗己任编》
  10. 鼓胀（余见腹胀）《针灸资生经》
  11. 鼓症《友渔斋医话》
  12. 鼓胀《金匮钩玄》
  13. 鹘嘲《医学入门》
  14. 鼓胀《中医内科学》
  15. 鹘嘲《证类本草》
  16. 鼓胀《校注医醇剩义》
  17. 鹘眼凝睛《银海精微》
  18. 鼓胀《校注医醇剩义》
  19. 鹘眼凝睛歌《医宗金鉴》
  20. 鼓胀《仁术便览》
  21. 鹘眼凝睛外障《秘传眼科龙木论》
  22. 鼓胀《医学心悟》
  23. 鹘眼凝晴歌《眼科心法要诀》
  24. 鼓胀《丹溪心法》
  25. 鹘眼凝脂《明目至宝》
  26. 鼓胀《明医指掌》
  27. 臌膈论《医学源流论》
  28. 鼓胀《灵素节注类编》
  29. 臌胀《中医名词词典》
  30. 鼓胀《医经原旨》
  31. 臌胀《丹溪治法心要》


疝气论_《格致余论》_中医医论_【岐黄之术】

疝气论

疝气论

  • 上一页
  • 目录
  • 相关
  • 下一页

疝气之甚者，睾丸连小腹急痛也。有痛在睾丸者，有痛在五枢穴边者，皆足厥阴之经也。或有形，或无形；或有声，或无声。有形如瓜，有声如蛙。自《素问》以下，历代名医，皆以为寒。盖寒主收引，经络得寒，故引不行，所以作痛，理固然也。有得寒而无疝者，又必有说以通之可也。予尝屡因门户雪上有霜，没膝之水，踢冰徒涉，不曾病此，以予素无热在内也。因而思之，此证始于湿热在经，郁而至久，又得寒气外束，湿热之邪不得疏散，所以作痛。若只作寒论，恐为未备。或曰∶厥阴一经，其道远，其位卑，郁积湿热，何由而致？予曰∶大劳则火起于筋，醉饱则火起于胃，房劳则火起于肾，大怒则火起于肝。本经火积之久，母能生子，虚，湿气便盛。厥阴属木，系于肝，为将军之官，其性急速，火性且又暴，为寒所束，宜其痛之大暴也。愚见有用乌头、栀子等分作汤，用之其效亦敏。后因此方随证与形加减用之，无有不应。然湿热又须分多少而始治，但湿者肿多 病是也。又有挟虚而发者，当以参、术为用，而以疏导药佐之，诊其脉有甚沉紧而大豁无力者是也。其痛亦轻，惟觉重坠牵引耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼓胀论
  • 当前页：疝气论
  • 下一页：秦桂丸论
<<< 返回本书目录
  1. 疝气论《格致余论》
  2. 疝气论治《类证治裁》
  3. 疝气及方《外台秘要》
  4. 疝气门《丹台玉案》
  5. 疝气方《医学三字经》
  6. 疝气门《古今医统大全》
  7. 疝气方《汤头歌诀》
  8. 疝气门《奇方类编》
  9. 疝气的中医食疗《老年食养食疗》
  10. 疝气门《万氏秘传片玉心书》
  11. 疝气草【中药大全】
  12. 疝气门《王旭高临证医案》
  13. 疝气案《丁甘仁医案》
  14. 疝气门《养生导引法》
  15. 疝气（附便毒）《经验丹方汇编》
  16. 疝气门《养生导引秘籍》
  17. 疝气（附：囊痈）《文堂集验方》
  18. 疝气门（附奔豚八则）《辨证录》
  19. 疝气【方剂主治】
  20. 疝气偏坠《儿科要略》
  21. 疝气【中药主治】
  22. 疝气偏坠论（附阴肿）《婴童类萃》
  23. 疝气【疾病大全】
  24. 疝气偏坠门主论《疡医大全》
  25. 疝气《证治汇补》
  26. 疝气疼痛【中药主治】
  27. 疝气《张聿青医案》
  28. 疝气痛【中药主治】
  29. 疝气《医学正传》
  30. 疝气证治《幼幼集成》
  1. 疝气论《格致余论》
  2. 疝气简便方《幼幼集成》
  3. 疝气论治《类证治裁》
  4. 疝气及方六首《外台秘要》
  5. 疝气脉案《类证治裁》
  6. 疝气方《汤头歌诀》
  7. 疝气脉候《类证治裁》
  8. 疝气方《医方论》
  9. 疝气门《丹台玉案》
  10. 疝气方《医学三字经》
  11. 疝气门《王旭高临证医案》
  12. 疝气的中医食疗《老年食养食疗》
  13. 疝气门《养生导引秘籍》
  14. 疝气案《丁甘仁医案》
  15. 疝气门《养生导引法》
  16. 疝气（囊痈）《文堂集验方》
  17. 疝气门《万氏秘传片玉心书》
  18. 疝气（附便毒）《经验丹方汇编》
  19. 疝气门（附奔豚八则）《辨证录》
  20. 疝气《灸法秘传》
  21. 疝气偏坠《儿科要略》
  22. 疝气《急救良方》
  23. 疝气偏坠论（附阴肿）《婴童类萃》
  24. 疝气《医学三字经》
  25. 疝气偏坠门主方《疡医大全》
  26. 疝气《时方妙用》
  27. 疝气偏坠门主论《疡医大全》
  28. 疝气《邵兰荪医案》
  29. 疝气神方《仁术便览》
  30. 疝气《扁鹊心书》
  31. 疝气诗《医学实在易》


秦桂丸论_《格致余论》_中医医论_【岐黄之术】

秦桂丸论

秦桂丸论

  • 上一页
  • 目录
  • 相关
  • 下一页

无子之因，多起于妇人。医者不求其因起于何处，遍阅古方，惟秦桂丸其辞确，其意专，用药温热，近乎人情，欣然授之，锐然服之，甘受燔灼之祸，犹且懵然不悔。何者？阳精之施也，阴血能摄之，精成其子，血成其胞，胎孕乃成。

今妇人之无子者，率由血少不足以摄精也。血之少也，固非一端。然欲得子者，必须补其阴血，使无亏欠乃可。推其有余以成胎孕，何乃轻用热剂，煎熬脏腑，血气沸腾，祸不旋踵矣！或曰∶春气温和，则万物发生，冬气寒凛，则万物消殒，非秦桂丸之温热，何由得子脏温暖而成胎耶？予曰∶《诗》言妇人和平，则乐有子。和则气血不乖，平则阴阳不争。

今得此药，经血转紫黑，渐成衰少，或先或后，始则饮食骤进，久则口苦而干，阴阳不平，血气不和，疾病蜂起，焉能成胎？纵使成胎，生子亦多病而不寿。以秦桂丸之耗损矣天真之阴也，戒之慎之！

郑廉使之子，年十六，求医曰∶我生七个月患淋病，五日、七日必一发。其发也大痛，扪地叫天，水道方行，状如漆和粟者，约一盏许，然后定。诊其脉轻则涩，重则弦。视其形瘦而稍长，其色青而苍。意其父必因多服下部药，遗热在胎，留于子之命门而然。遂以紫雪和黄柏细末，丸梧子大，晒十分干，而与二百丸作一服，率以热汤下，以食物压之，又经半日，痛大作，连腰腹，水道乃行，下如漆和粟者一大碗许，其病减十分之八。后张子忠以陈皮一两，桔梗、木通各半两，作一帖与之，又下漆粟者一合许遂安。父得燥热且能病子，况母得之者乎？余书此以证东垣红丝瘤之事。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝气论
  • 当前页：秦桂丸论
  • 下一页：恶寒非寒病恶热非热病论
<<< 返回本书目录
  1. 秦桂丸论《格致余论》
  2. 秦汉时期的早期的医药交流《中国医学通史》
  3. 秦桂丸【方剂大全】
  4. 秦汉时期风俗习尚与医药文化《中国医学通史》
  5. 秦龟头《本草纲目》完整版
  6. 秦汉时期军事医学《中国医学通史》
  7. 秦龟甲《本草纲目》完整版
  8. 秦汉时期临床各科成就《中国医学通史》
  9. 秦龟《证类本草》
  10. 秦汉时期卫生保健、疾病预防与尸体保护《中国医学通史》
  11. 秦龟《本草纲目》完整版
  12. 秦汉时期药物与方剂成就《中国医学通史》
  13. 秦荻藜《本草纲目》完整版
  14. 秦汉时期医史研究和文献整理《中国医学通史》
  15. 秦荻梨《证类本草》
  16. 秦汉时期医事制度《中国医学通史》
  17. 秦承祖灸鬼法《古今医统大全》
  18. 秦汉时期医学《中国医学通史》
  19. 秦柏熏眼方【方剂大全】
  20. 秦汉时期医学家传记《中国医学通史》
  21. 秦《古今医统大全》
  22. 秦汉时期医学著述《中国医学通史》
  23. 芩心丸【方剂大全】
  24. 秦艽《本草纲目》完整版
  25. 芩术四物汤【方剂大全】
  26. 秦艽《本草乘雅半偈》
  27. 芩连栀子饮【方剂大全】
  28. 秦艽《本草崇原》
  29. 芩连消毒汤【方剂大全】
  30. 秦艽《本草经解》
  1. 秦桂丸论《格致余论》
  2. 秦桂丸《是斋百一选方》
  3. 秦国治《中医词典》
  4. 秦桂丸《三因极一病证方论》
  5. 秦汉时期的早期的医药交流《中国医学通史》
  6. 秦龟《名医别录》
  7. 秦汉时期风俗习尚与医药文化《中国医学通史》
  8. 秦龟《证类本草》
  9. 秦汉时期军事医学《中国医学通史》
  10. 秦龟《本草衍义》
  11. 秦汉时期药物与方剂成就《中国医学通史》
  12. 秦龟《海药本草》
  13. 秦汉时期医事制度《中国医学通史》
  14. 秦龟《新修本草》
  15. 秦汉时期医学《中国医学通史》
  16. 秦龟《本草经集注》
  17. 秦汉以后，有通经博史，修身慎行，闻人巨儒，兼通乎医。《医学入门》
  18. 秦龟《千金翼方》
  19. 秦艽《神农本草经》
  20. 秦钩吻《吴普本草》
  21. 秦艽《本草纲目》
  22. 秦纲《中医词典》
  23. 秦艽《雷公炮炙论》
  24. 秦荻藜《饮食须知》
  25. 秦艽《雷公炮制药性解》
  26. 秦荻梨《证类本草》
  27. 秦艽《药笼小品》
  28. 秦荻梨《食疗本草》
  29. 秦艽《玉楸药解》
  30. 秦荻梨《新修本草》
  31. 秦艽《中药炮制》


恶寒非寒病恶热非热病论_《格致余论》_中医医论_【岐黄之术】

恶寒非寒病恶热非热病论

恶寒非寒病恶热非热病论

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶恶寒战栗，皆属于热。又曰∶禁栗如丧神守，皆属于火。恶寒者，虽当炎月，若遇风霜，重绵在身，自觉凛凛。战栗、禁栗，动摇之貌。如丧神守，恶寒之甚。《原病式》曰∶病热甚而反觉自冷，此为病热，实非寒也。或曰∶往往见有得热药而少愈者何也？予曰∶病热之人，其气炎上，郁为痰饮，抑遏清道，阴气不升，病热尤甚。积痰得热，亦为暂退，热势助邪，其病益深。或曰∶寒热如此，谁敢以寒凉与之，非杀之而何？予曰∶古人遇战栗之证，有以大承气下燥粪而愈者；恶寒战栗，明是热证，但有虚实之分耳。经曰∶阴虚则发热。夫阳在外，为阴之卫；阴在内，为阳之守。

精神外驰，嗜欲无节，阴气耗散，阳无所附，遂致浮散于肌表之间而恶热也。实非有热，当作阴虚治之，而用补养之法可也。

或曰∶恶寒非寒，宜用寒药，恶热非热，宜用补药，甚骇耳目，明示我之法可乎？予曰∶进士周本道，年逾三十，得恶寒病，服附子数日而病甚，求予治。诊其脉弦而似缓，予以江茶入姜汁、香油些少，吐痰一升许，减绵大半，周甚喜。予曰∶未也，燥热已多，血伤亦深，须淡食以养胃，内观以养神，则水可生而火可降。彼勇于仕进，一切务外，不守禁忌。予曰∶若多与补血，凉热亦可稍安。内外不静，肾水不生，附毒必发。病安后，官于婺城，巡夜冒寒，非附子不可疗，而性怕生姜，只得以猪腰子作片，煮附子，与三帖而安。予曰∶可急归。知其附毒易发。彼以为迂。半年后，果发背而死。

又司丞叔，平生脚自踝以下常觉热，冬不可加绵于上，常自言曰∶我禀质壮，不怕冷。予曰∶此足三阴之虚，宜早断欲事，以补养阴血，庶乎可免。笑而不答，年方五十，患痿半年而死。

观此二人治法，盖可知矣。或曰∶伤寒病恶寒、恶热者，亦是虚耶？予曰∶若病伤寒者，自外入内，先贤论之详矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦桂丸论
  • 当前页：恶寒非寒病恶热非热病论
  • 下一页：经水或紫或黑论
<<< 返回本书目录
  1. 恶寒非寒病恶热非热病论《格致余论》
  2. 恶寒歌《伤寒百证歌》
  3. 恶寒发热似疟非疟候-妇科心镜（上）《古今医统大全》
  4. 恶寒候《古今医统大全》
  5. 恶寒发热【方剂主治】
  6. 恶寒门《张氏医通》
  7. 恶寒发热【中药主治】
  8. 恶寒四十八（附面热、面寒）《丹溪心法》
  9. 恶寒发热【疾病大全】
  10. 恶寒无汗【方剂主治】
  11. 恶寒发热《杂病广要》
  12. 恶寒证《明医指掌》
  13. 恶寒背恶寒辨《医宗金鉴》
  14. 恶核《千金翼方》
  15. 恶寒背恶寒辨《伤寒心法要诀》
  16. 恶核《幼幼新书》
  17. 恶寒（阳虚恶寒证）《余无言医案》
  18. 恶核瘰《幼科铁镜》
  19. 恶寒（背恶寒）《张氏医通》
  20. 恶核瘰第九十四问《婴童百问》
  21. 恶寒【方剂主治】
  22. 恶核瘰方《外台秘要》
  23. 恶寒【疾病症状】
  24. 恶核瘰论《小儿卫生总微论方》
  25. 恶寒《证治准绳·杂病》
  26. 恶疾大风《备急千金要方》
  27. 恶寒《证治准绳·女科》
  28. 恶疾大风方《外台秘要》
  29. 恶寒《证治准绳·类方》
  30. 恶疽论《青囊秘诀》
  1. 恶寒非寒病恶热非热病论《格致余论》
  2. 恶寒发热似疟非疟候（妇科心镜 上）《古今医统大全》
  3. 恶寒歌《伤寒百证歌》
  4. 恶寒发热《杂病广要》
  5. 恶寒候《古今医统大全》
  6. 恶寒发热《医述》
  7. 恶寒门《张氏医通》
  8. 恶寒背恶寒辨《伤寒心法要诀》
  9. 恶寒实热《儒门事亲》
  10. 恶寒背恶寒辨《医宗金鉴》
  11. 恶寒四十八（附面热、面寒）《丹溪心法》
  12. 恶寒背恶寒《医学摘粹》
  13. 恶寒续法《医学纲目》
  14. 恶寒（阳虚恶寒证）《余无言医案》
  15. 恶寒证《明医指掌》
  16. 恶寒（背恶寒）《张氏医通》
  17. 恶核《千金翼方》
  18. 恶寒《伤寒括要》
  19. 恶核《中医词典》
  20. 恶寒《伤寒指掌》
  21. 恶核《幼幼新书》
  22. 恶寒《女科证治准绳》
  23. 恶核《外科证治全书》
  24. 恶寒《医学真传》
  25. 恶核候《诸病源候论》
  26. 恶寒《广瘟疫论》
  27. 恶核瘰《医学纲目》
  28. 恶寒《伤寒明理论》
  29. 恶核瘰《证治准绳·幼科》
  30. 恶寒《医效秘传》
  31. 恶核瘰《幼科铁镜》


经水或紫或黑论_《格致余论》_中医医论_【岐黄之术】

经水或紫或黑论

经水或紫或黑论

  • 上一页
  • 目录
  • 相关
  • 下一页

经水者，阴血也。阴必从阳，故其色红，禀火色也。血为气之配，气热则热，气寒则寒，气升则升，气降则降，气凝则凝，气滞则滞，气清则清，气浊则浊。往往见有成块者，气之凝也。将行而痛者，气之滞也。来后作痛者，气血俱虚也。色淡者，亦虚也。错经妄行者，气之乱也。紫者，气之热也。黑者，热之甚也。人但见其紫者、黑者、作痛者、成块者，率指为风冷，而行温热之剂，祸不旋踵矣。良由《病源》论月水诸病，皆曰风冷乘之。宜其相习而成俗也。或曰∶黑，北方水之色也。紫淡于黑，非冷而何？予曰∶经曰亢则害，承乃制。热甚者，必兼水化。所以热则紫，甚则黑也。况妇人性执而见鄙，嗜欲加倍，脏腑厥阳之火，无日不起，非热而何？若夫风冷，必须外得，设或有之，盖千百而一、二者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶寒非寒病恶热非热病论
  • 当前页：经水或紫或黑论
  • 下一页：石膏论
<<< 返回本书目录
  1. 经水或紫或黑论《格致余论》
  2. 经水将行而腹痛《医法圆通》
  3. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  4. 经水来多而色紫成块《医法圆通》
  5. 经水行后而腹痛《医法圆通》
  6. 经水来少而色淡《医法圆通》
  7. 经水过期而来《女科切要》
  8. 经水愆期《女科指掌》
  9. 经水过多兼时下白带《医宗金鉴》
  10. 经水先期而来《女科切要》
  11. 经水过多兼时下白带《妇科心法要诀》
  12. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  13. 经水多少症《女科秘要》
  14. 经水先期而至有虚实之异《轩岐救正论》
  15. 经水倒行《医门补要》
  16. 经水欲行先身体痛或腹痛《女科百问》
  17. 经水不调症《女科秘要》
  18. 经痛论外方《妇人规》
  19. 经水不调【方剂主治】
  20. 经痛饮【方剂大全】
  21. 经水《周慎斋遗书》
  22. 经外奇穴《手穴手纹诊治》
  23. 经水《续名医类案》
  24. 经外奇穴（杨氏）《针灸大成》
  25. 经水《沈氏女科辑要》
  26. 经效阿胶丸【方剂大全】
  27. 经水《内经评文》
  28. 经效蟾酥丸【方剂大全】
  29. 经水《灵枢悬解》
  30. 经效方【方剂大全】
  1. 经水或紫或黑论《格致余论》
  2. 经水或先或后忽多忽少或来或断时痛时止《竹泉生女科集要》
  3. 经水将行而腹痛《医法圆通》
  4. 经水或多或少《中医词典》
  5. 经水将来脐下先疼痛《傅青主女科》
  6. 经水忽来忽断时疼时止《傅青主女科》
  7. 经水久不行发肿《中医词典》
  8. 经水忽来忽断《中医词典》
  9. 经水绝《中医词典》
  10. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  11. 经水来多而色紫成块《医法圆通》
  12. 经水后期第一《竹泉生女科集要》
  13. 经水来腹大如鼓《宁坤秘籍》
  14. 经水后期第四《竹泉生女科集要》
  15. 经水来少而色淡《医法圆通》
  16. 经水后期第三《竹泉生女科集要》
  17. 经水两月一至第六《竹泉生女科集要》
  18. 经水后期第二《竹泉生女科集要》
  19. 经水两月一至第五《竹泉生女科集要》
  20. 经水后期《中医词典》
  21. 经水逆行《竹泉生女科集要》
  22. 经水后期《傅青主女科》
  23. 经水愆期《中医词典》
  24. 经水横行旁流大肠《竹泉生女科集要》
  25. 经水愆期《女科指掌》
  26. 经水黑灰《中医词典》
  27. 经水前每先逆行《竹泉生女科集要》
  28. 经水行后而腹痛《医法圆通》
  29. 经水全白《中医词典》
  30. 经水过期而来《女科切要》
  31. 经水涩少《中医词典》


石膏论_《格致余论》_中医医论_【岐黄之术】

石膏论

石膏论

  • 上一页
  • 目录
  • 相关
  • 下一页

本草药之命名，固有不可晓者，中间亦多有意义，学人不可以不察。以色而名者，大黄、红花、白前、青黛、乌梅之类是也。以形而名者，人参、狗脊、乌头、贝母、金铃子之类是也。以气而名者，木香、沉香、檀香、麝香、茴香之类是也。以质而名者，浓朴、干姜、茯苓、生熟地黄之类是也。以味而名者，甘草、苦参、淡竹叶、草龙胆、苦酒之类是也。以能而名者，百合、当归、升麻、防风、滑石之类是也。以时而名者，半夏、茵陈、冬葵、寅鸡、夏枯草之类是也。以石膏火 ，细研醋调封丹炉，其固密甚于脂，苟非有膏焉能为用。此兼质与能而得名，正与石脂同意。阎孝忠妄以方解石为石膏，况石膏其味甘而辛，本阳明经药。阳明主肌肉，其甘也能缓脾益气，止渴去火，其辛也能解肌出汗，上行至头，又入手太阴、手少阳。彼方解石者，止有体重、质坚、性寒而已。求其所谓有膏而可为三经之主治者焉在哉？

医欲责效，不亦难乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水或紫或黑论
  • 当前页：石膏论
  • 下一页：脉大必病进论
<<< 返回本书目录
  1. 石膏论《格致余论》
  2. 石膏散【方剂大全】
  3. 石膏粳米汤《医学衷中参西录》
  4. 石膏汤【方剂大全】
  5. 石膏解《医学衷中参西录》
  6. 石膏丸《扁鹊心书》
  7. 石膏大青汤【方剂大全】
  8. 石膏性用《读医随笔》
  9. 石膏阿斯匹林汤《医学衷中参西录》
  10. 石膏知母汤【方剂大全】
  11. 石膏【中药大全】
  12. 石膏粥【方剂大全】
  13. 石膏《本草纲目》图文版
  14. 石膏竹茹汤【方剂大全】
  15. 石膏《证类本草》
  16. 石膏综合征【疾病大全】
  17. 石膏《长沙药解》
  18. 石骨症【疾病症状】
  19. 石膏《药征》
  20. 石瓜《本草纲目》完整版
  21. 石膏《药笼小品》
  22. 石瓜子【中药大全】
  23. 石膏《侣山堂类辩》
  24. 石瓜子莲【中药大全】
  25. 石膏《雷公炮炙论》
  26. 石关穴【胸部腹部穴位】
  27. 石膏《本草择要纲目》
  28. 石胡荽《本草纲目》完整版
  29. 石膏《本草易读》
  30. 石胡荽《本草纲目》图文版
  1. 石膏论《格致余论》
  2. 石膏粳米汤《医学衷中参西录》
  3. 石膏羌活散《医方论》
  4. 石膏解《医学衷中参西录》
  5. 石膏散《冯氏锦囊秘录》
  6. 石膏黄连黄芩甘草汤方《伤寒杂病论》
  7. 石膏散《妇人大全良方》
  8. 石膏阿斯匹林汤《医学衷中参西录》
  9. 石膏散《儒门事亲》
  10. 石膏《本草图经》
  11. 石膏散《医方考》
  12. 石膏《本草乘雅半偈》
  13. 石膏散《医方论》
  14. 石膏《药征》
  15. 石膏散《博济方》
  16. 石膏《珍珠囊补遗药性赋》
  17. 石膏汤《备急千金要方》
  18. 石膏《侣山堂类辩》
  19. 石膏汤《备急千金要方》
  20. 石膏《本草撮要》
  21. 石膏汤《备急千金要方》
  22. 石膏《本草害利》
  23. 石膏汤《备急千金要方》
  24. 石膏《本草害利》
  25. 石膏汤《冯氏锦囊秘录》
  26. 石膏《本草择要纲目》
  27. 石膏汤《妇人大全良方》
  28. 石膏《名医别录》
  29. 石膏汤《儒门事亲》
  30. 石膏《增广和剂局方药性总论》
  31. 石膏丸《扁鹊心书》


脉大必病进论_《格致余论》_中医医论_【岐黄之术】

脉大必病进论

脉大必病进论

  • 上一页
  • 目录
  • 相关
  • 下一页

脉，血之所为，属阴。大，洪之别名，火之象，属阳。其病得之于内伤者，阴虚为阳所乘，故脉大当作虚治之。其病得之于外伤者，邪客于经，脉亦大，当作邪胜治之。合二者而观之，皆病证方长之势也，谓之病进，不亦宜乎？海藏云∶君侵臣之事也。孰为是否？幸有以教之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏论
  • 当前页：脉大必病进论
  • 下一页：生气通天论病因章句辩
<<< 返回本书目录
  1. 脉大必病进论《格致余论》
  2. 脉大必痛进说《古今医统大全》
  3. 脉刺《针灸素难要旨》
  4. 脉当有神《此事难知》
  5. 脉冲式超短波疗法《理疗学》
  6. 脉的原理《圆运动的古中医学》
  7. 脉冲电流的作用《中医刺灸》
  8. 脉定权衡《医学集成》
  9. 脉沉弦【方剂主治】
  10. 脉定至数《医学集成》
  11. 脉沉细【方剂主治】
  12. 脉动篇《外经微言》
  13. 脉沉缓或沉细【疾病症状】
  14. 脉度《黄帝内经·灵枢》
  15. 脉沉迟【方剂主治】
  16. 脉度《黄帝内经太素》
  17. 脉沉【方剂主治】
  18. 脉度《类经》
  19. 脉察六字《古今医统大全》
  20. 脉度《灵枢悬解》
  21. 脉部位歌《医宗金鉴》
  22. 脉度《内经评文》
  23. 脉不应病及脉平而死《读医随笔》
  24. 脉度《针灸甲乙经》
  25. 脉搏细速【疾病症状】
  26. 脉耳草【中药大全】
  27. 脉搏细弱甚至不能清楚触及【疾病症状】
  28. 脉法《保婴撮要》
  29. 脉搏脱漏【疾病症状】
  30. 脉法《陈氏幼科秘诀》
  1. 脉大必病进论《格致余论》
  2. 脉促发厥证十三　厥阴十四《伤寒悬解》
  3. 脉大必病进论《脉诀刊误》
  4. 脉从四时《中医词典》
  5. 脉大必痛进说《古今医统大全》
  6. 脉刺《针灸素难要旨》
  7. 脉当有神《此事难知》
  8. 脉冲式超短波疗法《理疗学》
  9. 脉的原理《圆运动的古中医学》
  10. 脉冲电流的作用《中医刺灸》
  11. 脉癫疾《中医词典》
  12. 脉迟发黄证二十九　阳明八十《伤寒悬解》
  13. 脉定权衡《医学集成》
  14. 脉沉细无力《医学心悟》
  15. 脉定至数《医学集成》
  16. 脉沉实《医学心悟》
  17. 脉动篇《外经微言》
  18. 脉察六字《古今医统大全》
  19. 脉度《黄帝内经·灵枢》
  20. 脉部位歌《医宗金鉴》
  21. 脉度《黄帝内经太素》
  22. 脉不应病及脉平而死《读医随笔》
  23. 脉度《中医名词词典》
  24. 脉搏强弱或大小辨病《常见病自测》
  25. 脉度《灵枢悬解》
  26. 脉搏的速率辨病《常见病自测》
  27. 脉度《中医词典》
  28. 脉搏的节律辨病《常见病自测》
  29. 脉度《类经》
  30. 脉搏的波形辨病《常见病自测》
  31. 脉度《针灸甲乙经》


生气通天论病因章句辩_《格致余论》_中医医论_【岐黄之术】

生气通天论病因章句辩

生气通天论病因章句辩

  • 上一页
  • 目录
  • 相关
  • 下一页

《礼记》曰∶一年视离经。谓离析经理，在乎章句之绝。《内经·生气通天论》病因四章，第一章论因于寒，欲如运枢。以下三句与上文意不相属，皆衍文也。体若燔炭，汗出而散两句，当移在此。夫寒邪初客于肌表，邪郁而为热，有似燔炭，得汗则解。此仲景麻黄汤之类是也。第二章论因于暑。暑者君火为病，火主动则散，故自汗烦渴而多言也。第三章论因于湿。湿者土浊之气，首为诸阳之会，其位高而气清，其体虚，故聪明得而系焉。浊气熏蒸，清道不通，沉重而不爽利，似乎有物以蒙冒之。失而不治，湿郁为热，热留不去，大筋软短者，热伤血，不能养筋，故为拘挛。小筋弛长者，湿伤筋，不能束骨。故为痿弱。因于湿，首如裹，各三字为句，湿热不攘以下各四字为句，文正而意明。第四章论因于气，为肿。下文不序病证，盖是脱简。四维相代二句，与上文意不相属，亦衍文也。王太仆曰∶暑热湿气三病，皆以为发于伤寒之毒，次第相仍，展转生病。五段通为一章，余有疑焉。暑病不治，伏而生热，热久生湿，湿久气病，盖有之矣。《内经》止有冬伤于寒，不即病，至夏有热病之言。未闻寒毒伏藏，至夏发于暑病。至于湿病，亦蒙上文之热，谓反湿其首，若湿物裹之，望除其热，当以因于湿首为句。如裹湿又为句，则湿首之湿，裹湿之湿，皆人为也。与上下文列言寒暑之病，因文义舛乖，不容于不辩。或曰∶先贤言温湿、寒湿、风湿矣。未闻有所谓湿热病者，攻之《内经》，亦无有焉，吾子无乃失之迂妄耶？予曰∶六气之中，湿热为病十居八九。《内经》发明湿热，此为首出。至真要大论曰∶湿上甚而热，其间或言湿而热在中者。或曰热而湿在中者，此圣人爱人论道之极致，使天下后世不知湿热之治法者，太仆启之也。君其归取《原病式》熟读而审思之，幸甚！

太仆章句

因于寒，欲如运枢，起居如惊，神气乃浮。

因于暑，汗，烦则喘喝，静则多言，体若燔炭，汗出而散。

因于湿首(句)，如裹湿(句)，热不攘(句)，大筋软短，小筋弛长，软短为拘，弛长为痿。

因于气为肿。(云云)。

新定章句

因于寒，体若燔炭，汗出而散。

因于暑，汗，烦则喘喝，静则多言。

因于湿(句)，首如裹(句)，湿热不攘(句)，大筋软短，小筋弛长，软短为拘，弛长为痿。

因于气为肿。(云云)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉大必病进论
  • 当前页：生气通天论病因章句辩
  • 下一页：倒仓论
<<< 返回本书目录
  1. 生气通天论病因章句辩《格致余论》
  2. 生气通天论篇《冯氏锦囊秘录》
  3. 生气通天论《素问悬解》
  4. 生气通天论篇《黄帝内经·素问》
  5. 生气汤【方剂大全】
  6. 生气通天论篇《疡医大全》
  7. 生气的机制《人体使用手册》
  8. 生气邪气皆本于阴阳《类经》
  9. 生漆【中药大全】
  10. 生乳头汗管囊腺瘤【疾病大全】
  11. 生蒲黄汤【方剂大全】
  12. 生乳丸【方剂大全】
  13. 生蒲黄【方剂大全】
  14. 生善刀豆饮《保健药膳》
  15. 生脓性肉芽肿【疾病大全】
  16. 生善泻心汤证《临证实验录》
  17. 生命宇宙篇导言《圆运动的古中医学》
  18. 生熟汤《本草纲目》完整版
  19. 生命体征改变【疾病症状】
  20. 生死辨（芝本着）《类证治裁》
  21. 生命《中医养生学》
  22. 生死要论《中藏经》
  23. 生眉毛方《外台秘要》
  24. 生四物汤【方剂大全】
  25. 生脉饮【方剂大全】
  26. 生藤【中药大全】
  27. 生脉散（《医录》）《虚损启微》
  28. 生铁《证类本草》
  29. 生脉散【方剂大全】
  30. 生铁落饮【方剂大全】
  1. 生气通天论病因章句辩《格致余论》
  2. 生气通天论《素问悬解》
  3. 生气通天论篇《黄帝内经·素问》
  4. 生气通天论《素问悬解》
  5. 生气通天论篇《冯氏锦囊秘录》
  6. 生气汤《太平惠民和剂局方》
  7. 生气通天论篇《疡医大全》
  8. 生气《中医名词词典》
  9. 生气邪气皆本于阴阳《类经》
  10. 生漆误入目《奇效简便良方》
  11. 生气之源《中医词典》
  12. 生女不生子多思郁小便秘而不通转脬症也（治奇）《孙文垣医案》
  13. 生肉毒《中医词典》
  14. 生牛膝酒《备急千金要方》
  15. 生肉膏《备急千金要方》
  16. 生牡蛎《药性切用》
  17. 生肉膏《备急千金要方》
  18. 生命宇宙篇导言《圆运动的古中医学》
  19. 生肉膏《备急千金要方》
  20. 生命《中医养生学》
  21. 生善刀豆饮《保健药膳》
  22. 生米仁《本草害利》
  23. 生善泻心汤证《临证实验录》
  24. 生门出黄臭水甚痛《奇方类编》
  25. 生石膏《药性切用》
  26. 生眉毛方二首《外台秘要》
  27. 生熟《中医词典》
  28. 生脉饮《删补名医方论》
  29. 生熟地黄丸《冯氏锦囊秘录》
  30. 生脉饮《医宗金鉴》
  31. 生熟地黄饮《目经大成》


倒仓论_《格致余论》_中医医论_【岐黄之术】

倒仓论

倒仓论

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶肠胃为市。以其无物不有，而谷为最多，故谓之仓，若积谷之室也。倒者，倾去积旧而涤濯，使之洁净也。

胃居中属土，喜容受而不能自运者也。人之饮食，遇适口之物，宁无过量而伤积之乎？七情之偏，五味之浓，宁无伤于冲和之德乎？糟粕之余，停痰瘀血，互相纠缠，日积月深，郁结成聚，甚者如核桃之穣，诸般奇形之虫，中宫不清矣，土德不和也。诚于中形于外，发为瘫痪，为劳瘵，为蛊胀，为癞疾，为无名奇病。先哲制为万病丸、温白丸等剂，攻补兼施，寒热并用，期中病情，非不工巧，然不若倒仓之为便捷也。以黄牡牛，择肥者买一、二十斤，长流水煮麋烂，融入汤中为液，以布滤出渣滓，取净汁，再入锅中，文火熬成琥珀色，则成矣。每饮一钟，少时又饮，如此者积数十钟。

寒月则重汤温而饮之。病在上者，欲其吐多；病在下者，欲其利多；病在中者，欲其吐下俱多。全在活法，而为之缓急多寡也。须先置一室，明快而不通者，以安病患。视所出之物，可尽病根则止。吐利后，或渴不得与汤，其小便必长，取以饮病者，名曰轮回酒。与一、二碗，非惟可以止渴，抑且可以涤濯余垢。睡一、二日，觉饥甚，乃与粥淡食之。待三日后，始与少菜羹自养，半月觉精神涣发，形体轻健，沉 悉安矣。其后须五年忌牛肉。吾师许文懿始病心痛，用药燥热香辛，如丁、附、桂、姜辈，治数十年而足挛痛甚，且恶寒而多呕。甚而至于灵砂、黑锡、黄芽、岁丹，继之以艾火十余万。又杂治数年而痛甚，自分为废人矣，众工亦技穷矣，如此者又数年，因其烦渴、恶食者一月，以通圣散与半月余，而大腑逼迫后重，肛门热气如烧，始时下积滞如五色烂锦者，如 烛油凝者，近半月而病似退，又半月而略思谷，而两足难移，计无所出。至次年三月，遂作此法，节节如应，因得为全人。次年再得一男，又十四年以寿终。其余与药一妇人，久年香港脚，吐利而安。

又镇海万户萧伯善公，以便浊而精不禁，亲与试之有效。又临海林兄，患久嗽吐红，发热消瘦，众以为瘵，百方不应。召予视之，脉两手弦数，日轻夜重，计无所出，亦因此而安，时冬月也，第二年得一子。

牛，坤土也。黄，土之色也。以顺为德，而效法乎健。以为功者，牡之用也。肉者，胃之乐也。熟而为液，无形之物也。横散入肉络，由肠胃而渗透肌肤、毛窍、爪甲，无不入也。积聚久则形质成，根据附肠胃回薄曲折处，以为栖泊之窠臼，阻碍津液气血，熏蒸燔灼成病。自非剖肠刮骨之神妙，孰能去之？又岂合勺铢两之丸散。所能窍犯其藩墙户牖乎？

窃详肉液之散溢，肠胃受之，其浓皆倍于前，有似乎肿，其回薄曲折处，非复向时之旧，肉液充满流行，有如洪水泛涨，其浮 陈朽，皆推逐荡漾，顺流而下，不可停留。表者因吐而汗，清道者自吐而涌，浊道者自泄而去。凡属滞碍，一洗而定。牛肉全重浓和顺之性，盎然涣然，润泽枯槁，补益虚损，宁无精神涣发之乐乎？正似武王克商之后，散财发粟，以赈殷民之仰望也。其方出于西域之异人，人于中年后亦行一、二次，亦却疾养寿之一助也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生气通天论病因章句辩
  • 当前页：倒仓论
  • 下一页：相火论
<<< 返回本书目录
  1. 倒仓论《格致余论》
  2. 倒插花【中药大全】
  3. 倒仓法《医学纲目》
  4. 倒赤伞【中药大全】
  5. 倒《张氏医通》
  6. 倒触伞【中药大全】
  7. 捣薤膏【方剂大全】
  8. 倒地铃【中药大全】
  9. 捣烂外敷【中药主治】
  10. 倒地笑【疾病症状】
  11. 捣姜饼【方剂大全】
  12. 倒吊笔【中药大全】
  13. 捣关救肾汤【方剂大全】
  14. 倒吊笔叶【中药大全】
  15. 导滞香连丸【方剂大全】
  16. 倒吊蜡烛【中药大全】
  17. 导滞丸【方剂大全】
  18. 倒根蓼【中药大全】
  19. 导滞通幽汤【方剂大全】
  20. 倒根野苏【中药大全】
  21. 导滞通经汤【方剂大全】
  22. 倒钩刺【中药大全】
  23. 导滞汤【方剂大全】
  24. 倒挂草【中药大全】
  25. 导滞散【方剂大全】
  26. 倒挂金钩【中药大全】
  27. 导滞定功丸【方剂大全】
  28. 倒挂牛【中药大全】
  29. 导症囊【方剂大全】
  30. 倒罐子根【中药大全】
  1. 倒仓论《格致余论》
  2. 倒仓法《医方论》
  3. 倒产《中医词典》
  4. 倒仓法《医方考》
  5. 倒产《竹林女科证治》
  6. 倒仓法《目经大成》
  7. 倒垂帘《中医词典》
  8. 倒仓法《医学纲目》
  9. 倒吊法《中医词典》
  10. 倒饱中满《傅青主男科》
  11. 倒挂草《本经逢原》
  12. 倒拔肿疡《中医词典》
  13. 倒挂藤《证类本草》
  14. 倒《张氏医通》
  15. 倒换散《医方考》
  16. 捣针法《中医词典》
  17. 倒睫《目经大成》
  18. 捣针《中医名词词典》
  19. 倒睫《明目至宝》
  20. 捣法《中医词典》
  21. 倒睫《眼科学》
  22. 导滞通幽汤《仁术便览》
  23. 倒睫赤烂症《中医词典》
  24. 导滞通经汤《外科理例》
  25. 倒睫卷毛歌《医宗金鉴》
  26. 导滞通腑《中医名词词典》
  27. 倒睫拳挛《圣济总录》
  28. 导滞汤《退思集类方歌注》
  29. 倒睫拳毛《中医词典》
  30. 导滞散《太平惠民和剂局方》
  31. 倒睫拳毛《医学纲目》


相火论_《格致余论》_中医医论_【岐黄之术】

相火论

相火论

  • 上一页
  • 目录
  • 相关
  • 下一页

太极，动而生阳，静而生阴。阳动而变，阴静而合，而生水、火、木、金、土，各一其性。惟火有二∶曰君火，人火也；曰相火，天火也。火内阴而外阳，主乎动者也，故凡动皆属火。以名而言，形气相生，配于五行，故谓之君；以位而言，生于虚无，守位禀命，因其动而可见，故谓之相。天主生物，故恒于动，人有此生，亦恒于动，其所以恒于动，皆相火之为也。见于天者，出于龙雷，则木之气；出于海，则水之气也。具于人者，寄于肝肾二部，肝属木而肾属水也。

胆者，肝之腑；膀胱者，肾之腑；心胞络者，肾之配；三焦以焦言，而下焦司肝肾之分，皆阴而下者也。天非此火不能生物，人非此火不能有生。天之火虽出于木，而皆本乎地。故雷非伏，龙非蛰，海非附于地，则不能鸣，不能飞，不能波也。鸣也，飞也，波也，动而为火者也。肝肾之阴，悉具相火，人而同乎天也。或曰∶相火，天人之所同，何东垣以为元气之贼？又曰∶火与元气不两立，一胜则一负。然则，如之何而可以使之无胜负也？曰∶周子曰，神发知矣，五性感物而万事出，有知之后，五者之性为物所感，不能不动。谓之动者，即《内经》五火也。相火易起，五性厥阳之火相扇，则妄动矣。火起于妄，变化莫测，无时不有，煎熬真阴，阴虚则病，阴绝则死。君火之气，经以暑与湿言之；相火之气，经以火言之，盖表其暴悍酷烈，有甚于君火者也，故曰相火元气之贼。周子又曰∶圣人定之以中正仁义而主静。

朱子曰∶必使道心常为一身之主，而人心每听命焉。此善处乎火者。人心听命乎道心，而又能主之以静。彼五火之动皆中节，相火惟有裨补造化，以为生生不息之运用耳，何贼之有？或曰∶《内经》相火，注曰少阴、少阳矣，未尝言及厥阴、太阳，而吾子言之何耶？曰∶足太阳、少阴，东垣尝言之矣，治以炒柏，取其味辛能泻水中之火是也。戴人亦言∶胆与三焦寻火治，肝和胞络都无异。此历指龙雷之火也。予亦备述天人之火皆生于动，如上文所云者，实推展二公之意。或曰∶《内经》言火不一，往往于六气中见之，言脏腑者未之见也。二公岂它有所据耶？子能为我言之乎？经曰∶百病皆生于风、寒、暑、湿、燥、火之动而为变者。岐伯历举病机一十九条，而属火者五，此非相火之为病之出于脏腑者乎？考诸《内经》少阳病为螈 ，太阳病时眩仆，少阴病瞀暴喑郁冒不知人，非诸热瞀 之属火乎？少阳病恶寒鼓栗，胆病振寒，少阴病洒淅恶寒振栗，厥阴病洒淅振寒，非诸禁鼓栗如丧神守之属火乎？少阳病呕逆，厥气上行，膀胱病冲头痛，太阳病厥气上冲胸，小腹控睾引腰脊上冲心，少阴病气上冲胸，呕逆，非诸逆冲上之属火乎？少阳病谵妄，太阳病谵妄，膀胱病狂颠，非诸躁狂越之属火乎？少阳病 肿善惊，少阴病瞀热以酸， 肿不能久立，非诸病 肿疼酸惊骇之属火乎？

又《原病式》曰∶诸风掉眩属于肝，火之动也；诸气 郁病痿属于肺，火之升也；诸湿肿满属于脾，火之胜也；诸痛痒疮疡属于心，火之用也。是皆火之为病，出于脏腑者然也，注文未之发耳！以陈无择之通敏，且以暖炽论君火，日用之火言相火，而又不曾深及，宜乎后之人不无聋瞽也，悲夫！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：倒仓论
  • 当前页：相火论
  • 下一页：左大顺男右大顺女论
<<< 返回本书目录
  1. 相火论《格致余论》
  2. 相火篇《医旨绪余》
  3. 相火龙雷论《医贯》
  4. 相气十法提纲《望诊遵经》
  5. 相合脉经《此事难知》
  6. 相舌切要《医法圆通》
  7. 相关性研究《流行病学》
  8. 相视寿夭论《小儿卫生总微论方》
  9. 相关回归分析《预防医学》
  10. 相手指诀《婴童类萃》
  11. 相关分析（correlation analysis）《预防医学》
  12. 相寿命《幼幼新书》
  13. 相关白细胞及其它因素测定《免疫学和免疫学检验》
  14. 相思《续名医类案》
  15. 相反诸药《本草纲目》完整版
  16. 相思藤【中药大全】
  17. 相儿命长短法并论《外台秘要》
  18. 相思子《本草纲目》完整版
  19. 相对性红细胞增多症【疾病大全】
  20. 相思子《本草纲目》图文版
  21. 相对数的常用指标《预防医学》
  22. 相思子【中药大全】
  23. 乡俗产后十弊《胎产指南》
  24. 相思子根【中药大全】
  25. 霰粒肿【疾病大全】
  26. 相天时《针灸聚英》
  27. 霰粒肿【疾病症状】
  28. 相天时《针灸资生经》
  29. 腺样体面容【疾病症状】
  30. 相天时；千金灸法；宝鉴发灸法《针灸大成》
  1. 相火论《格致余论》
  2. 相火龙雷论《医贯》
  3. 相火篇《医旨绪余》
  4. 相火《明医指掌》
  5. 相火妄动《中医名词词典》
  6. 相火《中医词典》
  7. 相火妄动《中医词典》
  8. 相火《中医名词词典》
  9. 相克《中医名词词典》
  10. 相合脉经《此事难知》
  11. 相克《中医词典》
  12. 相关性研究《流行病学》
  13. 相女有法《竹林女科证治》
  14. 相关系数的意义《医学统计学》
  15. 相气十法《中医词典》
  16. 相关系数的假设检验《预防医学》
  17. 相气十法提纲《望诊遵经》
  18. 相关系数的计算及假设检验《医学统计学》
  19. 相杀《中医名词词典》
  20. 相关系数《预防医学》
  21. 相杀《中医词典》
  22. 相关回归分析《预防医学》
  23. 相生《中医名词词典》
  24. 相关分析《预防医学》
  25. 相生《中医词典》
  26. 相关白细胞及其它因素测定《免疫学和免疫学检验》
  27. 相胜之脉《中医词典》
  28. 相傅之官《中医词典》
  29. 相使《中医名词词典》
  30. 相反《中医词典》
  31. 相使《中医词典》


左大顺男右大顺女论_《格致余论》_中医医论_【岐黄之术】

左大顺男右大顺女论

左大顺男右大顺女论

  • 上一页
  • 目录
  • 相关
  • 下一页

肺主气，其脉居右寸，脾、胃、命门、三焦，各以气为变化运用，故皆附焉。心主血，其脉居左寸，肝、胆、肾、膀胱，皆精血之隧道管库，故亦附焉。男以气成胎，则气为之主；女挟血成胎，则血为之主。男子久病，右脉充于左脉者，有胃气也，病虽重可治；女子久病，左脉充于右者，有胃气也，病虽重可治。反此者，虚之甚也。或曰∶左心、小肠、肝、胆、肾、膀胱；右肺、大肠、脾、胃、命门、三焦。男女所同不易之位也。脉法赞曰∶左大顺男，右大顺女。

吾子之言，非惟左右倒置，似以大为充，果有说以通之乎？曰∶大，本病脉也。今以大为顺，盖有充足之义，故敢以充言之。《脉经》一部，谆谆于教为医者尔！此左右当以医者为言。若主于病，奚止于千里之谬？或曰∶上文言肝、心出左，脾、肺出右，左主司官，右主司府，下文言左为人迎，右为气口，皆以病患之左右而为言，何若是之相反耶？曰∶《脉经》第九篇之第五章，上文大、浮、数、动、长、滑、沉、涩、弱、弦、短、微，此言形状之阴阳。下文关前、关后等语，又言部位之阴阳，阴附阳，阳附阴，皆言血气之阴阳。同为论脉之阴阳，而所指不同若此，上下异文，何足疑乎！赞曰∶阴病治官，非治血乎？阳病治腑，非治气乎？由此参考，或恐与经意有合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：相火论
  • 当前页：左大顺男右大顺女论
  • 下一页：茹淡论
<<< 返回本书目录
  1. 左大顺男右大顺女论《格致余论》
  2. 左房恶性黏液瘤【疾病大全】
  3. 左搭肩发《外科启玄》
  4. 左腹屈曲【疾病症状】
  5. 左慈丸【方剂大全】
  6. 左肝右肺说《张聿青医案》
  7. 左赤传右《银海精微》
  8. 左归丸《何氏虚劳心传》
  9. 左侧卧时右腰呈空音，右侧卧时左腰呈浊音【疾病症状】
  10. 左归丸【方剂大全】
  11. 左鬓发《外科启玄》
  12. 左归丸（新方）《虚损启微》
  13. 左边脸颊长痘【疾病症状】
  14. 左归饮《何氏虚劳心传》
  15. 左边白苔舌《敖氏伤寒金镜录》
  16. 左归饮【方剂大全】
  17. 左边白滑舌《敖氏伤寒金镜录》
  18. 左归饮（新方）《虚损启微》
  19. 左、右腰腹痛【疾病症状】
  20. 左黑果【中药大全】
  21. 昨叶何草《本草纲目》图文版
  22. 左后分支传导阻滞【疾病大全】
  23. 昨叶何草《证类本草》
  24. 左肩花症《外科十三方考》
  25. 昨叶何草《本草纲目》完整版
  26. 左金《汤头歌诀》
  27. 鳟鱼【中药大全】
  28. 左金汤【方剂大全】
  29. 鳟鱼《本草纲目》完整版
  30. 左金丸【方剂大全】
  1. 左大顺男右大顺女论《格致余论》
  2. 左搭肩发《外科启玄》
  3. 左肝右肺说《张聿青医案》
  4. 左赤传右《银海精微》
  5. 左顾牡蛎《本草害利》
  6. 左鬓发《外科启玄》
  7. 左归丸《何氏虚劳心传》
  8. 左边白苔舌《敖氏伤寒金镜录》
  9. 左归丸（新方）《虚损启微》
  10. 左边白滑舌《敖氏伤寒金镜录》
  11. 左归丸方《眼科秘诀》
  12. 左、右归饮《医述》
  13. 左归饮《何氏虚劳心传》
  14. 昨叶荷草散《三因极一病证方论》
  15. 左归饮（新方）《虚损启微》
  16. 昨叶何草《证类本草》
  17. 左归饮去茯苓加花粉归地方《临症验舌法》
  18. 昨叶何草《新修本草》
  19. 左间气《中医词典》
  20. 昨叶何草《千金翼方》
  21. 左肩花症《外科十三方考》
  22. 昨叶何草《本草纲目》
  23. 左见龙《中医词典》
  24. 鳟鱼《饮食须知》
  25. 左结肠动脉《人体解剖学》
  26. 遵古汇集伤寒诸方《冯氏锦囊秘录》
  27. 左金《汤头歌诀》
  28. 尊生救本篇《冯氏锦囊秘录》
  29. 左金加陈米汤《退思集类方歌注》
  30. 醉乡宝屑《医学入门》
  31. 左金丸《医宗金鉴》


茹淡论_《格致余论》_中医医论_【岐黄之术】

茹淡论

茹淡论

  • 上一页
  • 目录
  • 相关
  • 下一页

或问∶《内经》谓精不足者，补之以味。又曰∶地食人以五味。古者年五十食肉，子今年迈七十矣，尽却盐酰，岂中道乎？何子之神茂而色泽也？曰∶味有出于天赋者，有成于人为者。天之所赋者，若谷、菽、菜、果，自然冲和之味，有食人补阴之功，此《内经》所谓味也。人之所为者，皆烹饪调和偏浓之味，有致疾伐命之毒，此吾子所疑之味也。今盐酰之却，非真茹淡者，大麦与栗之咸，粳米、山药之甘，葱、薤之辛之类，皆味也。子以为淡乎？安于冲和之味者，心之收，火之降也。以偏浓之味为安者，欲之纵火之胜也，何疑之有？《内经》又曰∶阴之所生，本在五味。非天赋之味乎？阴之五宫，伤在五味，非人为之味乎？圣人防民之具，于是为备。凡人饥则必食。彼粳米甘而淡者，土之德也，物之属阴而最补者也。惟可与菜同进，经以菜为充者，恐于饥时顿食，或虑过多，因致胃损，故以菜助其充足，取其疏通而易化，此天地生物之仁也。《论语》曰∶肉虽多，不使胜食气。《传》曰∶宾主终日百拜，而酒三行，以避酒祸。此圣人施教之意也。盖谷与肥鲜同进，浓味得谷为助，其积之也久，宁不助阴火而致毒乎？故服食家在却谷者则可，不却谷而服食，未有不被其毒者。《内经》谓久而增气，物化之常；气增而久，夭之由也。彼安于浓味者，未之思尔！或又问∶精不足者，补之以味，何不言气补？曰∶味，阴也；气，阳也。补精以阴，求其本也。故补之以味，若甘草、白术、地黄、泽泻、五味子、天门冬之类，皆味之浓者也。经曰虚者补之，正此意也。上文谓形不足者温之以气。夫为劳倦所伤，气之虚，故不足。温者，养也。温存以养，使气自充，气完则形完矣。故言温，不言补。经曰劳者温之，正此意也。彼为《局方》者，不知出此，凡诸虚损证，悉以温热佐辅补药，名之曰温补，不能求经旨者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左大顺男右大顺女论
  • 当前页：茹淡论
  • 下一页：吃逆论
<<< 返回本书目录
  1. 茹淡论《格致余论》
  2. 薷苓清暑汤【方剂大全】
  3. 茹《本草图经》
  4. 薷苓汤【方剂大全】
  5. 茹《本草纲目》完整版
  6. 濡（阴）《濒湖脉学》
  7. 如长脉《轩岐救正论》
  8. 濡肠汤【方剂大全】
  9. 如鱼脑【方剂主治】
  10. 濡肠丸【方剂大全】
  11. 如意线方《毓麟验方》
  12. 濡肠饮【方剂大全】
  13. 如意丸【方剂大全】
  14. 濡脉《脉理求真》
  15. 如意通圣散【方剂大全】
  16. 濡脉【疾病症状】
  17. 如意酒【方剂大全】
  18. 濡脉（阴中之阳）《诊家正眼》
  19. 如意金黄散【方剂大全】
  20. 濡脉（阴中之阴）《脉诀汇辨》
  21. 如意黑白散【方剂大全】
  22. 濡脉指法主病《脉诀乳海》
  23. 如意丹《毓麟验方》
  24. 濡木饮【方剂大全】
  25. 如意草【中药大全】
  26. 濡弱二脉辨《读医随笔》
  27. 如意草《滇南本草》
  28. 濡弱芤伏牢革诸脉歌《医宗金鉴》
  29. 如弦脉《轩岐救正论》
  30. 濡弱微细四种相类《轩岐救正论》
  1. 茹淡论《格致余论》
  2. 茹《本草图经》
  3. 茹膏《备急千金要方》
  4. 茹《本草撮要》
  5. 儒医《轩岐救正论》
  6. 茹《本草分经》
  7. 濡《痰火点雪》
  8. 茹《名医别录》
  9. 濡《三指禅》
  10. 茹《本草便读》
  11. 濡（阴）《濒湖脉学》
  12. 茹《得配本草》
  13. 濡化《中医词典》
  14. 茹《本草从新》
  15. 濡脉《中医名词词典》
  16. 茹《本经逢原》
  17. 濡脉《中医词典》
  18. 茹《冯氏锦囊秘录》
  19. 濡脉《脉理求真》
  20. 茹《本草蒙筌》
  21. 濡脉（阴中之阳）《诊家正眼》
  22. 茹《本草备要》
  23. 濡脉（阴中之阴）《脉诀汇辨》
  24. 茹《本草衍义》
  25. 濡脉指法主病《脉诀乳海》
  26. 茹《新修本草》
  27. 濡弱《四圣心源》
  28. 茹《本草经集注》
  29. 濡弱二脉辨《读医随笔》
  30. 茹《千金翼方》
  31. 濡弱芤伏牢革诸脉歌《医宗金鉴》


吃逆论_《格致余论》_中医医论_【岐黄之术】

吃逆论

吃逆论

  • 上一页
  • 目录
  • 相关
  • 下一页

吃，病气逆也，气自脐下直冲，上出于口，而作声之名也。《书》曰∶火炎上。《内经》曰∶诸逆冲上，皆属于火。

东垣谓∶火与元气不两立。又谓∶火，气之贼也。古方悉以胃弱言之，而不及火，且以丁香、柿蒂、竹茹、陈皮等剂治之，未审孰为降火，孰为补虚？人之阴气，根据胃为养。胃土伤损，则木气侮之矣，此土败木贼也。阴为火所乘，不得内守，木挟相火乘之，故直冲清道而上。言胃弱者，阴弱也，虚之甚也。病患见此似为死证，然亦有实者，不可不知，敢陈其说。

赵立道，年近五十，质弱而多怒。七月炎暑，大饥索饭，其家不能急具，因大怒，两日后得滞下病。口渴，自以冷水调生蜜饮之甚快，滞下亦渐缓，如此者五七日，召予视。脉稍大不数，遂令止蜜水，渴时但令以人参、白术煎汤调益元散与之，滞下亦渐收。七、八日后，觉倦甚发吃，予知其因下久而阴虚也，令其守前药。然滞下尚未止，又以炼蜜饮，如此者三日，吃犹未止。众皆尤药之未当，将以姜、附饮之。予曰∶补药无速效，附子非补阴者，服之必死。众曰∶冷水饭多得无寒乎？予曰∶炎暑如此，饮凉非寒，勿多疑。待以日数，力到当自止。又四日而吃止，滞下亦安。

又陈择仁，年近七十，浓味之人也。有久喘病，而作止不常，新秋患滞下，食大减，至五七日后吃作，召予视。脉皆大豁，众以为难。予曰∶形瘦者尚可为，以人参 白术汤下大补丸以补血，至七日而安。

此二人者虚之为也。

又一女子，年逾笄，性躁味浓，暑月因大怒而吃作，每作则举身跳动，神昏不知人，问之乃知暴病，视其形气俱实，遂以人参芦煎汤。饮一碗，大吐顽痰数碗，大汗昏睡，一日而安。人参入手太阴，补阳中之阴者也。芦则反尔，大泻太阴之阳。女子暴怒气上，肝主怒，肺主气，经曰∶怒则气逆。气因怒逆，肝木乘火侮肺，故吃大作而神昏。参芦喜吐，痰尽气降而火衰，金气复位，胃气得和而解。麻黄发汗，节能止汗。谷属金，糠之性热；麦属阳，麸之性凉。先儒谓物物具太极，学人其可不触类而长，引而伸之乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茹淡论
  • 当前页：吃逆论
  • 下一页：房中补益论
<<< 返回本书目录
  1. 吃逆论《格致余论》
  2. 吃食减少【方剂主治】
  3. 吃逆《证治准绳·女科》
  4. 吃素好?还是吃荤好呢?《中医之钥》
  5. 吃逆《杂病治例》
  6. 吃素好处多《老年食养食疗》
  7. 吃逆《女科证治准绳》
  8. 吃西药会伤胃，实际上是五脏六腑皆伤《中医之钥》
  9. 吃逆《金匮钩玄》
  10. 吃药即效散【方剂大全】
  11. 吃逆《丹溪治法心要》
  12. 吃噫《孙真人海上方》
  13. 吃泥门《辨证录》
  14. 吃噫歌《伤寒百证歌》
  15. 吃泥《金匮钩玄》
  16. 鸱《本草纲目》完整版
  17. 吃力迦丸【方剂大全】
  18. 鸱骨【中药大全】
  19. 吃力伽丸【方剂大全】
  20. 鸱肉【中药大全】
  21. 吃疔虎【方剂大全】
  22. 鸱头【中药大全】
  23. 吃错药中毒《家庭医学百科-自救互救篇》
  24. 鸱头酒【方剂大全】
  25. 秤砣梨根【中药大全】
  26. 鸱头丸【方剂大全】
  27. 秤砣梨【中药大全】
  28. 鸱鸮膏【方剂大全】
  29. 秤两《圣济总录》
  30. 鸱鸺《本草纲目》完整版
  1. 吃逆论《格致余论》
  2. 吃逆《女科证治准绳》
  3. 吃素好?还是吃荤好呢?《中医之钥》
  4. 吃逆《金匮钩玄》
  5. 吃素好处多《老年食养食疗》
  6. 吃逆《丹溪治法心要》
  7. 吃忒《中医词典》
  8. 吃逆《证治准绳·女科》
  9. 吃西药会伤胃，实际上是五脏六腑皆伤《中医之钥》
  10. 吃逆《杂病治例》
  11. 吃噫《孙真人海上方》
  12. 吃逆《中医词典》
  13. 吃噫歌《伤寒百证歌》
  14. 吃泥土《寿世保元》
  15. 鸱《食疗本草》
  16. 吃泥门（一则）《辨证录》
  17. 鸱《本经逢原》
  18. 吃泥《金匮钩玄》
  19. 鸱（尺脂切）头《证类本草》
  20. 吃南瓜子可防前列腺病《中医饮食营养学》
  21. 鸱脑《饮食须知》
  22. 吃麻油鸡酒、生化汤的意义何在?《中医之钥》
  23. 鸱头《千金翼方》
  24. 吃饭直出《奇方类编》
  25. 鸱头《新修本草》
  26. 吃错药中毒《家庭医学百科-自救互救篇》
  27. 鸱头酒《备急千金要方》
  28. 秤两《圣济总录》
  29. 鸱头丸《备急千金要方》
  30. 秤锤《证类本草》
  31. 鸱鸺《本经逢原》


房中补益论_《格致余论》_中医医论_【岐黄之术】

房中补益论

房中补益论

  • 上一页
  • 目录
  • 相关
  • 下一页

或问∶《千金方》有房中补益法，可用否？予应之曰∶《传》曰吉凶悔吝生乎动。故人之疾病亦生于动，其动之极也，病而死矣。人之有生，心为火居上，肾为水居下，水能升而火能降，一升一降，无有穷已，故生意存焉。水之体静，火之体动，动易而静难，圣人于此未尝忘言也。儒者立教曰∶正心、收心、养心。皆所以防此火之动于妄也。医者立教∶恬淡虚无，精神内守，亦所以遏此火之动于妄也。盖相火藏于肝、肾阴分，君火不妄动，相火惟有禀命守位而已，焉有燔灼之虐焰、飞走之狂势也哉？《易·兑》取象于少女。兑，说也。遇少男，艮为咸。咸，无心之感也。艮，止也。房中之法有艮止之义焉。若艮而不止，徒有戕贼，何补益之有？窃详《千金》之意，彼壮年贪纵者，水之体非向日之静也，故着房中之法为补益之助。此可用于质壮心静，遇敌不动之人也。苟无圣贤之心、神仙之骨，未易为也。女法水，男法火，水能制火，一乐于兴，一乐于取，此自然之理也。若以房中为补，杀人多矣。况中古以下，风俗日偷，资禀日薄，说梦向痴，难矣哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吃逆论
  • 当前页：房中补益论
  • 下一页：天气属金说
<<< 返回本书目录
  1. 房中补益论《格致余论》
  2. 房中游神方位（忌安床、换帐）《胎产心法》
  3. 房性早搏【疾病症状】
  4. 鲂鱼《本草纲目》完整版
  5. 房性逸搏心律加速【疾病症状】
  6. 鲂鱼【中药大全】
  7. 房性逸搏和房性逸搏心律【疾病大全】
  8. 仿西洋眼药《外科传薪集》
  9. 房性心动过速伴房室传导阻滞【疾病大全】
  10. 仿制药的申报与审批《中药法规》
  11. 房性期前收缩【疾病大全】
  12. 纺车弦《本草纲目》完整版
  13. 房室折返性心动过速【疾病大全】
  14. 放拐丸【方剂大全】
  15. 房室结折返性心动过速【疾病大全】
  16. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  17. 房室交接区逸搏和逸搏心律【疾病大全】
  18. 放屁过臭【疾病症状】
  19. 房室交接区性期前收缩【疾病大全】
  20. 放屁频频【疾病症状】
  21. 房室管畸形【疾病大全】
  22. 放痧《松峰说疫》
  23. 房室管畸形【疾病症状】
  24. 放痧辨《痧胀玉衡》
  25. 房室分离【疾病症状】
  26. 放痧法《松峰说疫》
  27. 房室传导阻滞【疾病大全】
  28. 放射病【疾病大全】
  29. 房事与养生《中医养生学》
  30. 放射反应与放射损伤《放射诊断学》
  1. 房中补益论《格致余论》
  2. 房中补益《备急千金要方》
  3. 房中的重要过程《素女经》
  4. 房中《中医词典》
  5. 房中术《中医词典》
  6. 房性早搏《默克家庭诊疗手册》
  7. 房中游神方位（忌安床、换帐）《胎产心法》
  8. 房水歌诀《人体解剖学歌诀》
  9. 房中原则《玉房秘诀》
  10. 房水《眼科学》
  11. 鲂鱼《饮膳正要》
  12. 房室伤《中医词典》
  13. 鲂鱼《食疗本草》
  14. 房室模型《药理学》
  15. 鲂鱼《医学入门》
  16. 房室非阴证辨《医述》
  17. 鲂鱼《证类本草》
  18. 房室传导阻滞《心脏病学》
  19. 鲂鱼《本草从新》
  20. 房室传导阻滞《默克家庭诊疗手册》
  21. 鲂鱼《本草撮要》
  22. 房室传导阻滞《物理诊断学》
  23. 仿西洋眼药《外科传薪集》
  24. 房事与养生《中医养生学》
  25. 仿制药的申报与审批《中药法规》
  26. 房事养生教育的重要性《中医养生学》
  27. 访问者偏倚《预防医学》
  28. 房事劳伤疗法《古代房中秘方》
  29. 访雨路老师《思考中医》
  30. 房事禁忌《中医养生学》
  31. 放、化疗期间共同的护理及措施《家庭医学百科-家庭护理篇》


天气属金说_《格致余论》_中医医论_【岐黄之术】

天气属金说

天气属金说

  • 上一页
  • 目录
  • 相关
  • 下一页

邵子曰∶天根据地，地根据天，天地自相根据附。《内经》曰∶大气举之也。夫自清浊肇分，天以气运于外而摄水，地以形居中而浮于水者也。是气也，即天之谓也。自其无极者观之，故曰大气。至清、至刚、至健，属乎金者也。非至刚，不能摄此水；非至健，不能营运无息以举地之重；非至清，其刚健不能长，上古而不老。或曰∶子以天气为属金者，固《易》卦取象之义，何至遂以属金言之乎？善言天者，必有证于人∶善言大者，必有譬于小。愿明以告我。曰∶天生万物人为贵，人形象天，可以取譬，肺主气外应皮毛。《内经》谓阳为外卫，非皮毛乎？此天之象也。其包裹骨肉、脏腑于其中，此地之象也。血行于皮里肉腠，昼夜周流无端，此水之象也。合三者而观，非水浮地、天摄水、地悬于中乎？圣人作《易》，取金为气之象，厥有旨哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：房中补益论
  • 当前页：天气属金说
  • 下一页：张子和攻击注论
<<< 返回本书目录
  1. 天气属金说《格致余论》
  2. 天荞麦根【中药大全】
  3. 天气清静藏德不止圣人从之故无奇病《类经》
  4. 天茄子【中药大全】
  5. 天气清净光明者也藏德不止故不下也天明则日月不明邪害空(上声)窍阳气者闭塞地气者《读医随笔》
  6. 天青地白【中药大全】
  7. 天气昏黄《目经大成》
  8. 天青地红【中药大全】
  9. 天气地气制有所从《类经》
  10. 天泉穴【上肢内侧穴位】
  11. 天蓬子根【中药大全】
  12. 天人解《四圣心源》
  13. 天蓬草【中药大全】
  14. 天人解《医学摘粹》
  15. 天疱疮（Pemphigus）《皮肤性病学》
  16. 天人寿夭篇《外经微言》
  17. 天疱疮【中药主治】
  18. 天人相应《中医养生学》
  19. 天疱疮【疾病大全】
  20. 天人一气篇《外经微言》
  21. 天疱疮《中医外科学》
  22. 天山花楸【中药大全】
  23. 天泡子【中药大全】
  24. 天山堇菜【中药大全】
  25. 天泡疮门主论《疡医大全》
  26. 天山雪莲花【中药大全】
  27. 天泡疮(旧名)《立斋外科发挥》
  28. 天蛇《本草纲目》完整版
  29. 天泡疮【中药主治】
  30. 天蛇疮《医宗金鉴》
  1. 天气属金说《格致余论》
  2. 天气清静藏德不止圣人从之故无奇病《类经》
  3. 天瞿《中医词典》
  4. 天气清净光明者也藏德不止故不下也天明则日月不明邪害空（上声）窍阳气者闭塞地气者《读医随笔》
  5. 天泉《中医词典》
  6. 天气昏黄《目经大成》
  7. 天泉《针灸学》
  8. 天气地气制有所从《类经》
  9. 天泉（一名天湿）《针灸大成》
  10. 天牝《中医词典》
  11. 天然不泽《中医词典》
  12. 天疱疮《中医外科学》
  13. 天然蛋白质的抗原性《医学免疫学》
  14. 天疱疮《默克家庭诊疗手册》
  15. 天然抗原《医学免疫学》
  16. 天疱疮《皮肤性病学》
  17. 天然抗原的表位《免疫学和免疫学检验》
  18. 天泡疮秘方《华佗神方》
  19. 天然散《外科十三方考》
  20. 天泡疮门主论《疡医大全》
  21. 天然水《医学心悟》
  22. 天泡疮门主方《疡医大全》
  23. 天然药物知识的积累《中国医学通史》
  24. 天泡疮方《冯氏锦囊秘录》
  25. 天人解《四圣心源》
  26. 天泡疮（旧名）《立斋外科发挥》
  27. 天人寿夭篇《外经微言》
  28. 天泡疮《外科十三方考》
  29. 天人相应《中医名词词典》
  30. 天泡疮《奇效简便良方》
  31. 天人相应《中医养生学》


张子和攻击注论_《格致余论》_中医医论_【岐黄之术】

张子和攻击注论

张子和攻击注论

  • 上一页
  • 目录
  • 相关
  • 下一页

愚阅张子和书，惟务攻击。其意以为正气不能自病，因为邪所客，所以为病也，邪去正气自安。因病有在上、在中、在下、深浅之不同，立为汗、吐、下三法以攻之。初看其书，将谓医之法尽于是矣。后因思《内经》有谓之虚者，精气虚也；谓之实者，邪气实也。夫邪所客，必因正气之虚，然后邪得而客之。苟正气实，邪无自入之理。由是于子和之法，不能不致疑于其间。又思《内经》有言∶阴平阳秘，精神乃治；阴阳离决，精气乃绝。又思仲景有言∶病当汗解，诊其尺脉涩，当与黄 建中汤补之，然后汗之。于是以子和之书，非子和之笔也。驰名中土，其法必有过于朋辈者，何其书之所言，与《内经》、仲景之意，若是之不同也？于是决意于得名师以为之根据归，发其茅塞。遂游江湖，但闻某处有某治医，便往拜而问之。连经数郡，无一人焉。后到定城，始得《原病式》，东垣方稿，乃大悟子和之孟浪，然终未得的然之议论，将谓江浙间无可为师者。泰定乙丑夏，始得闻罗太无并陈芝岩之言，遂往拜之。蒙叱骂者五七次，趑趄三阅月，始得降接。因观罗先生治一病僧，黄瘦倦怠，罗公诊其病，因乃蜀人，出家时其母在堂，及游浙右经七年。忽一日，念母之心不可遏，欲归无腰缠，徒而朝夕西望而泣，以是得病。时僧二十五岁，罗令其隔壁泊宿，每日以牛肉、猪肚、甘肥等，煮糜烂与之。凡经半月余，且时以慰谕之言劳之。又曰∶我与钞十锭作路费，我不望报，但欲救汝之死命尔！察其形稍苏，与桃仁承气，一日三帖下之，皆是血块痰积方止。次日只与熟菜、稀粥，将息又半月，其人遂如故。又半月余，与钞十锭遂行。因大悟攻击之法，必其人充实，禀质本壮，乃可行也。否则邪去而正气伤，小病必重，重病必死。

罗每日有求医者来，必令其诊视脉状回禀。罗但卧听，口授用某药治某病，以某药监其药，以某药为引经。往来一年半，并无一定之方。至于一方之中，自有攻补兼用者，亦有先攻后补者，有先补后攻者。又大悟古方治今病焉能吻合？随时取中，其此之谓乎。是时罗又言用古方治今病，正如拆旧屋凑新屋，其材木非一，不再经匠氏之手，其可用乎？由是又思许学士释微论曰∶予读仲景书，用仲景之法，然未尝守仲景之方。乃为得仲景之心也。遂取东垣方稿，手自抄录。乃悟治病患，当如汉高祖纵秦暴，周武王纵商之后，自非发财散粟，与三章之法，其受伤之气， 惫之人何由而平复也。

于是定为阴易乏，阳易亢，攻击宜详审，正气须保护，以《局方》为戒哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天气属金说
  • 当前页：张子和攻击注论
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 张子和攻击注论《格致余论》
  2. 张子和汗吐下三法《本草纲目》完整版
  3. 张仲景原序（校补）《伤寒恒论》
  4. 张子和九气感疾论《内经博议》
  5. 张仲景伤寒立法考《医经溯洄集》
  6. 张子和巧法治惊证《趣味中医》
  7. 张仲景论脉《脉经》
  8. 张走马玉霜圆【方剂大全】
  9. 张仲景华元化五问《仲景伤寒补亡论》
  10. 张嘴颌骨响【疾病症状】
  11. 张仲景蜂蜜治便秘《趣味中医》
  12. 章陆《雷公炮炙论》
  13. 张仲景八味丸用泽泻论《医贯》
  14. 章鱼《本草纲目》完整版
  15. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  16. 章鱼【中药大全】
  17. 张仲篪翁息贲喘嗽《程杏轩医案》
  18. 獐《本草纲目》完整版
  19. 张真人传痘疹门《石室秘录》
  20. 獐《本草纲目》图文版
  21. 张云门令郎囊痈《孙文垣医案》
  22. 獐耳细辛【中药大全】
  23. 张裕斋恶寒发呃《孙文垣医案》
  24. 獐骨《本草纲目》完整版
  25. 张聿青先生传《张聿青医案》
  26. 獐骨《证类本草》
  27. 张义干湿温阳明实结食复再愈治验《一得集》
  28. 獐骨【中药大全】
  29. 张瑶序《达摩洗髓易筋经》
  30. 獐肉《本草纲目》完整版
  1. 张子和攻击注论《格致余论》
  2. 张仲景原序（校补）《伤寒恒论》
  3. 张子和九气感疾论《内经博议》
  4. 张仲景伤寒立法考《医经溯洄集》
  5. 张子和巧法治惊证《趣味中医》
  6. 张仲景三物备急丸《备急千金要方》
  7. 张子麟《中医词典》
  8. 张仲景论脉《脉经》
  9. 张子培《中医词典》
  10. 张仲景华元化五问《仲景伤寒补亡论》
  11. 张宗良《中医词典》
  12. 张仲景蜂蜜治便秘《趣味中医》
  13. 张走马家秘真丹《三因极一病证方论》
  14. 张仲景八味丸用泽泻论《医贯》
  15. 张走马玉霜丸《太平惠民和剂局方》
  16. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  17. 章《中医词典》
  18. 张仲景《中医词典》
  19. 章成之（1903-1959年）《中医词典》
  20. 张仲景《中国医学通史》
  21. 章迪《中医词典》
  22. 张仲篪翁息贲喘嗽《程杏轩医案》
  23. 章第·华旦措榭《中医词典》
  24. 张志聪《中医词典》
  25. 章济《中医词典》
  26. 张振鋆《中医词典》
  27. 章陆《雷公炮炙论》
  28. 张真人传痘疹门《石室秘录》
  29. 章门《气功外气疗法》
  30. 张真君茯苓丸《三因极一病证方论》
  31. 章门《中医词典》


《格致余论》

  • 作者：？ 朝代：？ 年份：？
  • 序
  • 饮食色欲箴序
  • 阳有余阴不足论
  • 治病必求其本论
  • 涩脉论
  • 养老论
  • 慈幼论
  • 夏月伏阴在内论
  • 豆疮陈氏方论
  • 痛风论
  • 疟论
  • 病邪虽实胃气伤者勿使攻击论
  • 治病先观形色然后察脉问证论
  • 大病不守禁忌论
  • 虚病痰病有似邪祟论
  • 面鼻得冷则黑论
  • 胎自堕论
  • 难产论
  • 难产胞损淋沥论
  • 胎妇转胞病论
  • 乳硬论
  • 受胎论
  • 人迎气口论
  • 春宣论
  • 醇酒宜冷冻饮料论
  • 痈疽当分经络论
  • 脾约丸论
  • 鼓胀论
  • 疝气论
  • 秦桂丸论
  • 恶寒非寒病恶热非热病论
  • 经水或紫或黑论
  • 石膏论
  • 脉大必病进论
  • 生气通天论病因章句辩
  • 倒仓论
  • 相火论
  • 左大顺男右大顺女论
  • 茹淡论
  • 吃逆论
  • 房中补益论
  • 天气属金说
  • 张子和攻击注论
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行