伤寒心要论_《河间伤寒心要》_中医伤寒_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《河间伤寒心要》
伤寒心要论
在线购买《河间伤寒心要》正版书籍

伤寒心要论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫伤寒者，前三日在表，法当汗，可用双解散，连进数服必愈。若不解者，病已传变。后三日在里，法当下。殊不知下之太早，表热乘虚入里，遂成结胸、虚痞、懊 、斑疹、发黄之证，轻者必危，危者必死。但当以平和之药，宣散其表，和解其里，病势或有汗而愈，或无汗而愈。当用小柴胡、凉膈、天水。三药，合而服之。病若半在表、半在里，法当和解，小柴胡、凉膈主之。若里热微者，则当微下，大柴胡合解毒汤。主之。热势未退，又以大柴胡合三一承气汤。下之，两除表里之热。病至七八日，里证已甚，表热渐微，脉虽浮数，则以三一承气合解毒。下之。其病胸膈满闷，或喘或呕，阳脉紧甚者，可用瓜蒂散。

涌之。汗吐下三法之后，别无异证者，凉膈散。调之。大热已去，微热者，以益元散。服之，无令再病，此伤寒治法之大要也。

或伤风自汗，脉浮缓者，双解去麻黄。以汗之。其病半表半里，白虎汤。和解之。病在里，脉沉细者，无问风寒暑湿，或表里证俱不已，或内外诸邪所伤，有汗无汗，心腹痛满，谵语烦躁，蓄热内盛，但是脉沉者，并用承气合解毒下之。

或中暑自汗，解以白虎汤。（《直格》云∶夏至前为热，夏至后为暑，是以至后而用白虎，宜乎？《局方》∶立秋后不用白虎。子和云∶若有白虎证，亦不用乎？却用，详审之耳。）白虎解后，以五苓合天水。调之。多进数服无妨。或腹满脉沉者，亦当承气合解毒。微下之。或发汗之后，热不解，脉尚浮者，白虎加苍术。再解之。

或里热内盛，阳厥极深，皆因失下而成此证，以致身冷脉微，昏懵将死。切不得以寒药下之，误下即死。又，一辈庸医，妄言是阴厥，便欲易换，用真武、四逆温热之剂投之，下咽立死。

殊不知此证乃阴耗阳竭，阴气极弱谓之耗，阳厥极深谓之竭。蓄热怫郁，将欲死者。凡此之证，寒剂热剂俱不可投，但进凉膈、解毒。以养阴退阳，宣散蓄热，脉气渐生，得大汗而愈。（使汗气和而愈者。）未愈，却解毒合承气。下之，次以解毒、凉膈、天水。合而为一，调合阴阳，洗涤脏腑，则其他别证，自不生矣。有大下之后，热不退，再三下之，热愈盛。若下之不愈，脉微气虚力弱，不加以法，则无可生之理。若辍而不下，则邪热盛极，阴气极衰，脉息断绝，必不可救，似此之证，是下之亦死，不下亦死。医者至此，活人杀人，一弹指间，其不至手足失措者，几希矣。（《直格》云∶伤寒汗后，汗出不解，或反不汗，脉尚浮，白虎加苍术汤再解之。又按，余论云∶伤寒下后，自汗，虚热不已，白虎加苍术、人参，一服如神，汗止身凉，此通仙之法也。如此则汗下之后热不退，无问有汗无汗，通宜白虎加苍术解之，又加人参亦妙。仍服凉膈、解毒调之。）经云三下而热不退者即死，后人有四五次下，以至十数行而生者，此乃误中耳，活者未一二，死者千百，后学切不可以为法。但当根据前，用解毒合凉膈调之，使阳热除退，阴气渐生，庶不失命。

若伤饮，不解散，或结胸之证，临时择用大小陷胸汤丸。累下之。脉浮者，不可下，是表证未除，小柴胡合小陷胸汤。投之。脉虽浮而热太极者，大承气。徐徐疏利之。或有留饮过度，湿热内生，小便自利，湿热未退，以解毒汤。治之。

阳证生斑，凉膈加当归。

怫郁热盛在表，燥而无汗，湿热在里，不能发于外，相搏遂成发黄，茵陈蒿汤调五苓散、茵陈合承气下之。

心烦，不得眠，栀子豉汤。

误下太早，遂成结胸、虚痞，凉膈加枳壳、桔梗。

刚柔二 ，谵语发狂，逾垣赴井，皆阳热极盛者，承气合解毒。下之。

汗下后，烦渴饮水，则凉膈减桂、五苓、桂苓甘露饮、益元，选而用之。

小便不通，五苓泄之。大便闭结，承气下之。更有外证，加减防风通圣散方内随证用药。

妇人证治皆然，惟三四月并七八月不用硝，其余月分、用之无妨。

小儿减剂服之。

此中有古人治伤寒不传之妙，后之学人，其慎宝之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：伤寒心要论
  • 下一页：【寒】第一双解散
<<< 返回本书目录
  1. 伤寒心要论《河间伤寒心要》
  2. 伤寒心要余论《河间伤寒心要》
  3. 伤寒心悸《圣济总录》
  4. 伤寒性心肌炎【疾病大全】
  5. 伤寒心腹胀满《圣济总录》
  6. 伤寒虚羸方《外台秘要》
  7. 伤寒心法要诀《医宗金鉴》
  8. 伤寒序《医学入门》
  9. 伤寒胁痛证《伤寒九十论》
  10. 伤寒蓄血症《冯氏锦囊秘录》
  11. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  12. 伤寒循衣摸床《冯氏锦囊秘录》
  13. 伤寒协热利证《伤寒九十论》
  14. 伤寒咽喉痛《圣济总录》
  15. 伤寒小便不通《圣济总录》
  16. 伤寒咽喉痛方《外台秘要》
  17. 伤寒小便不利方《外台秘要》
  18. 伤寒咽痛《轩岐救正论》
  19. 伤寒相似诸症十四条《仲景伤寒补亡论》
  20. 伤寒言证不言病《伤寒六书》
  21. 伤寒相舌秘法《石室秘录》
  22. 伤寒言证不言病论（详见琐言中）《伤寒六书》
  23. 伤寒下痢及脓血黄赤方《外台秘要》
  24. 伤寒阳毒《圣济总录》
  25. 伤寒下痢《幼幼新书》
  26. 伤寒阳厥阴厥辩《伤寒六书》
  27. 伤寒下痢《圣济总录》
  28. 伤寒摇头《冯氏锦囊秘录》
  29. 伤寒下痢《冯氏锦囊秘录》
  30. 伤寒药方评-伤寒药方 《古今医统大全》
  1. 伤寒心要论《河间伤寒心要》
  2. 伤寒心痞候《诸病源候论》
  3. 伤寒心要余论《河间伤寒心要》
  4. 伤寒心悸《圣济总录》
  5. 伤寒宿食不消候《诸病源候论》
  6. 伤寒心腹胀满痛候《诸病源候论》
  7. 伤寒虚烦候《诸病源候论》
  8. 伤寒心腹胀满《圣济总录》
  9. 伤寒虚羸方四首《外台秘要》
  10. 伤寒心法要诀《医宗金鉴》
  11. 伤寒虚羸秘方《华佗神方》
  12. 伤寒胁痛证《伤寒九十论》
  13. 伤寒序《医学入门》
  14. 伤寒胁痛秘方《华佗神方》
  15. 伤寒蓄水证《中医词典》
  16. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  17. 伤寒蓄血证《中医词典》
  18. 伤寒协热利证《伤寒九十论》
  19. 伤寒蓄血症《冯氏锦囊秘录》
  20. 伤寒小儿吐七十三法《针灸神书》
  21. 伤寒血结秘方《华佗神方》
  22. 伤寒小儿吐加七十四法《针灸神书》
  23. 伤寒循衣摸床《冯氏锦囊秘录》
  24. 伤寒小儿汗七十一法《针灸神书》
  25. 伤寒咽喉痛《圣济总录》
  26. 伤寒小儿汗不出加七十二法《针灸神书》
  27. 伤寒咽喉痛《中医词典》
  28. 伤寒小便不通候《诸病源候论》
  29. 伤寒咽喉痛方八首《外台秘要》
  30. 伤寒小便不通《圣济总录》
  31. 伤寒咽喉痛候《诸病源候论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


寒：第一双解散_《河间伤寒心要》_中医伤寒_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《河间伤寒心要》
【寒】第一双解散
在线购买《河间伤寒心要》正版书籍

【寒】第一双解散

  • 上一页
  • 目录
  • 相关
  • 下一页

防风通圣散

防风（去芦） 川芎 当归（焙） 赤芍药 大黄 麻黄 连翘 芒硝（各半两） 石膏 黄芩（去枯） 桔梗（各一两） 甘草（二两） 滑石（三两） 荆芥 白术 栀子（各二钱半）薄荷叶（半两）

上为末，每服三钱，水一盏，姜三片，煎至六分，温服。大黄、芒硝、麻黄三味，对证旋入。自利，去大黄、芒硝。自汗，去麻黄。

天水散（益元散、六一散）。

滑石（六两） 甘草（一两）

上为末，每服三钱，温水蜜调下，暑月冷水。亦可和解。伤寒、伤风，发汗，加葱白五寸、豆豉五十粒，煎一盏，调四五钱，并三服。解利为度。加薄荷尤妙。

通圣合益元。

上七两，和匀，每服三钱，水一盏半，葱白五寸、豆豉五十粒、姜三片，煎至一盏，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒心要论
  • 当前页：【寒】第一双解散
  • 下一页：【寒】第二小柴胡凉膈天水合服
<<< 返回本书目录
  1. 寒《周慎斋遗书》
  2. 寒包暑热《景景医话》
  3. 寒《杂病治例》
  4. 寒冰散【方剂大全】
  5. 寒《也是山人医案》
  6. 寒病《眉寿堂方案选存》
  7. 寒《食鉴本草》
  8. 寒病脉证并治《伤寒杂病论》
  9. 寒《儒门事亲》
  10. 寒颤切牙《张氏医通》
  11. 寒《仁斋直指方论（附补遗）》
  12. 寒疮《外科大成》
  13. 寒《盘珠集胎产症治》
  14. 寒疮门主论《疡医大全》
  15. 寒《临证指南医案》
  16. 寒多热少【方剂主治】
  17. 寒《金匮钩玄》
  18. 寒谷春生丹【方剂大全】
  19. 韩祗和温中例《阴证略例》
  20. 寒号虫《本草纲目》完整版
  21. 韩信草【中药大全】
  22. 寒号虫《本草纲目》图文版
  23. 韩相进灵丹【方剂大全】
  24. 寒火疮门主论《疡医大全》
  25. 韩魏王自养丸【方剂大全】
  26. 寒降汤《医学衷中参西录》
  27. 韩侍郎神验捻髭方【方剂大全】
  28. 寒降汤【方剂大全】
  29. 韩氏驱毒散【方剂大全】
  30. 寒结腹痛证（二）《余无言医案》
  1. 寒：第一双解散《河间伤寒心要》
  2. 寒：第五大柴胡合三一承气汤《河间伤寒心要》
  3. 寒包火《中医名词词典》
  4. 寒：第四大柴胡合黄连解毒汤《河间伤寒心要》
  5. 寒包热咳嗽《中医词典》
  6. 寒：第七瓜蒂散《河间伤寒心要》
  7. 寒包热哮《中医词典》
  8. 寒：第二小柴胡凉膈天水合服《河间伤寒心要》
  9. 寒包暑热《景景医话》
  10. 寒《盘珠集胎产症治》
  11. 寒痹《中医名词词典》
  12. 寒《金匮钩玄》
  13. 寒痹《中医词典》
  14. 寒《也是山人医案》
  15. 寒痹《明医指掌》
  16. 寒《银海指南》
  17. 寒痹《症因脉治》
  18. 寒《周慎斋遗书》
  19. 寒痹白喉《中医词典》
  20. 寒《周慎斋遗书》
  21. 寒变《中医词典》
  22. 寒《明医指掌》
  23. 寒病《眉寿堂方案选存》
  24. 寒《儒门事亲》
  25. 寒病的预报《中医疾病预测》
  26. 寒《临证指南医案》
  27. 寒病脉证并治《伤寒杂病论》
  28. 寒《杂病治例》
  29. 寒颤切牙《张氏医通》
  30. 寒《食鉴本草》
  31. 寒喘《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


寒：第二小柴胡凉膈天水合服_《河间伤寒心要》_中医伤寒_【岐黄之术】

【中医大学】 > 中医伤寒 > 《河间伤寒心要》
【寒】第二小柴胡凉膈天水合服
在线购买《河间伤寒心要》正版书籍

【寒】第二小柴胡凉膈天水合服

  • 上一页
  • 目录
  • 相关
  • 下一页

小柴胡汤

北柴胡（三两） 黄芩 人参 半夏 生姜 甘草（各一两） 大枣（四枚）

上为散，每服五钱。

凉膈散

连翘（二两） 栀子 大黄 薄荷 黄芩 甘草 芒硝（各一两）

上为散，每服三钱，水一盏，煎至七分，入蜜少许，竹叶五片。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：【寒】第一双解散
  • 当前页：【寒】第二小柴胡凉膈天水合服
  • 下一页：【寒】第四大柴胡合黄连解毒汤
<<< 返回本书目录
  1. 寒《周慎斋遗书》
  2. 寒包暑热《景景医话》
  3. 寒《杂病治例》
  4. 寒冰散【方剂大全】
  5. 寒《也是山人医案》
  6. 寒病《眉寿堂方案选存》
  7. 寒《食鉴本草》
  8. 寒病脉证并治《伤寒杂病论》
  9. 寒《儒门事亲》
  10. 寒颤切牙《张氏医通》
  11. 寒《仁斋直指方论（附补遗）》
  12. 寒疮《外科大成》
  13. 寒《盘珠集胎产症治》
  14. 寒疮门主论《疡医大全》
  15. 寒《临证指南医案》
  16. 寒多热少【方剂主治】
  17. 寒《金匮钩玄》
  18. 寒谷春生丹【方剂大全】
  19. 韩祗和温中例《阴证略例》
  20. 寒号虫《本草纲目》完整版
  21. 韩信草【中药大全】
  22. 寒号虫《本草纲目》图文版
  23. 韩相进灵丹【方剂大全】
  24. 寒火疮门主论《疡医大全》
  25. 韩魏王自养丸【方剂大全】
  26. 寒降汤《医学衷中参西录》
  27. 韩侍郎神验捻髭方【方剂大全】
  28. 寒降汤【方剂大全】
  29. 韩氏驱毒散【方剂大全】
  30. 寒结腹痛证（二）《余无言医案》
  1. 寒：第二小柴胡凉膈天水合服《河间伤寒心要》
  2. 寒《盘珠集胎产症治》
  3. 寒：第七瓜蒂散《河间伤寒心要》
  4. 寒《金匮钩玄》
  5. 寒：第四大柴胡合黄连解毒汤《河间伤寒心要》
  6. 寒《也是山人医案》
  7. 寒：第五大柴胡合三一承气汤《河间伤寒心要》
  8. 寒《银海指南》
  9. 寒：第一双解散《河间伤寒心要》
  10. 寒《周慎斋遗书》
  11. 寒包火《中医名词词典》
  12. 寒《周慎斋遗书》
  13. 寒包热咳嗽《中医词典》
  14. 寒《明医指掌》
  15. 寒包热哮《中医词典》
  16. 寒《儒门事亲》
  17. 寒包暑热《景景医话》
  18. 寒《临证指南医案》
  19. 寒痹《中医名词词典》
  20. 寒《杂病治例》
  21. 寒痹《中医词典》
  22. 寒《食鉴本草》
  23. 寒痹《明医指掌》
  24. 寒《中医词典》
  25. 寒痹《症因脉治》
  26. 寒《中医名词词典》
  27. 寒痹白喉《中医词典》
  28. 韩宗绍（?-868年）《中医词典》
  29. 寒变《中医词典》
  30. 韩祗和温中例《阴证略例》
  31. 寒病《眉寿堂方案选存》


寒：第四大柴胡合黄连解毒汤_《河间伤寒心要》_中医伤寒_【岐黄之术】

【寒】第四大柴胡合黄连解毒汤

【寒】第四大柴胡合黄连解毒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大柴胡汤

柴胡（去苗） 大黄（各半两） 黄芩 白芍药（各一分） 半夏（泡水饮，二钱） 枳实（生，三钱）

上为散，分三服，水一盏半，生姜三片、大枣一枚，煎至半盏，温服。

黄连解毒汤

黄连 黄柏 黄芩 栀子（各等分）

上为散，每服一两，水一盏，煎至五分，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：【寒】第二小柴胡凉膈天水合服
  • 当前页：【寒】第四大柴胡合黄连解毒汤
  • 下一页：【寒】第五大柴胡合三一承气汤
<<< 返回本书目录
  1. 寒《周慎斋遗书》
  2. 寒包暑热《景景医话》
  3. 寒《杂病治例》
  4. 寒冰散【方剂大全】
  5. 寒《也是山人医案》
  6. 寒病《眉寿堂方案选存》
  7. 寒《食鉴本草》
  8. 寒病脉证并治《伤寒杂病论》
  9. 寒《儒门事亲》
  10. 寒颤切牙《张氏医通》
  11. 寒《仁斋直指方论（附补遗）》
  12. 寒疮《外科大成》
  13. 寒《盘珠集胎产症治》
  14. 寒疮门主论《疡医大全》
  15. 寒《临证指南医案》
  16. 寒多热少【方剂主治】
  17. 寒《金匮钩玄》
  18. 寒谷春生丹【方剂大全】
  19. 韩祗和温中例《阴证略例》
  20. 寒号虫《本草纲目》完整版
  21. 韩信草【中药大全】
  22. 寒号虫《本草纲目》图文版
  23. 韩相进灵丹【方剂大全】
  24. 寒火疮门主论《疡医大全》
  25. 韩魏王自养丸【方剂大全】
  26. 寒降汤《医学衷中参西录》
  27. 韩侍郎神验捻髭方【方剂大全】
  28. 寒降汤【方剂大全】
  29. 韩氏驱毒散【方剂大全】
  30. 寒结腹痛证（二）《余无言医案》
  1. 寒：第四大柴胡合黄连解毒汤《河间伤寒心要》
  2. 寒：第七瓜蒂散《河间伤寒心要》
  3. 寒：第五大柴胡合三一承气汤《河间伤寒心要》
  4. 寒：第二小柴胡凉膈天水合服《河间伤寒心要》
  5. 寒：第一双解散《河间伤寒心要》
  6. 寒《盘珠集胎产症治》
  7. 寒包火《中医名词词典》
  8. 寒《金匮钩玄》
  9. 寒包热咳嗽《中医词典》
  10. 寒《也是山人医案》
  11. 寒包热哮《中医词典》
  12. 寒《银海指南》
  13. 寒包暑热《景景医话》
  14. 寒《周慎斋遗书》
  15. 寒痹《中医名词词典》
  16. 寒《周慎斋遗书》
  17. 寒痹《中医词典》
  18. 寒《明医指掌》
  19. 寒痹《明医指掌》
  20. 寒《儒门事亲》
  21. 寒痹《症因脉治》
  22. 寒《临证指南医案》
  23. 寒痹白喉《中医词典》
  24. 寒《杂病治例》
  25. 寒变《中医词典》
  26. 寒《食鉴本草》
  27. 寒病《眉寿堂方案选存》
  28. 寒《中医词典》
  29. 寒病的预报《中医疾病预测》
  30. 寒《中医名词词典》
  31. 寒病脉证并治《伤寒杂病论》


寒：第五大柴胡合三一承气汤_《河间伤寒心要》_中医伤寒_【岐黄之术】

【寒】第五大柴胡合三一承气汤

【寒】第五大柴胡合三一承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

三一承气汤

大黄 芒硝 浓朴 枳实（各半两） 甘草（一两）

上锉，每服二钱半，水一大盏，姜三片，煎至六分，入硝，再煎一二沸服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：【寒】第四大柴胡合黄连解毒汤
  • 当前页：【寒】第五大柴胡合三一承气汤
  • 下一页：【寒】第七瓜蒂散
<<< 返回本书目录
  1. 寒《周慎斋遗书》
  2. 寒包暑热《景景医话》
  3. 寒《杂病治例》
  4. 寒冰散【方剂大全】
  5. 寒《也是山人医案》
  6. 寒病《眉寿堂方案选存》
  7. 寒《食鉴本草》
  8. 寒病脉证并治《伤寒杂病论》
  9. 寒《儒门事亲》
  10. 寒颤切牙《张氏医通》
  11. 寒《仁斋直指方论（附补遗）》
  12. 寒疮《外科大成》
  13. 寒《盘珠集胎产症治》
  14. 寒疮门主论《疡医大全》
  15. 寒《临证指南医案》
  16. 寒多热少【方剂主治】
  17. 寒《金匮钩玄》
  18. 寒谷春生丹【方剂大全】
  19. 韩祗和温中例《阴证略例》
  20. 寒号虫《本草纲目》完整版
  21. 韩信草【中药大全】
  22. 寒号虫《本草纲目》图文版
  23. 韩相进灵丹【方剂大全】
  24. 寒火疮门主论《疡医大全》
  25. 韩魏王自养丸【方剂大全】
  26. 寒降汤《医学衷中参西录》
  27. 韩侍郎神验捻髭方【方剂大全】
  28. 寒降汤【方剂大全】
  29. 韩氏驱毒散【方剂大全】
  30. 寒结腹痛证（二）《余无言医案》
  1. 寒：第五大柴胡合三一承气汤《河间伤寒心要》
  2. 寒：第四大柴胡合黄连解毒汤《河间伤寒心要》
  3. 寒：第一双解散《河间伤寒心要》
  4. 寒：第七瓜蒂散《河间伤寒心要》
  5. 寒包火《中医名词词典》
  6. 寒：第二小柴胡凉膈天水合服《河间伤寒心要》
  7. 寒包热咳嗽《中医词典》
  8. 寒《盘珠集胎产症治》
  9. 寒包热哮《中医词典》
  10. 寒《金匮钩玄》
  11. 寒包暑热《景景医话》
  12. 寒《也是山人医案》
  13. 寒痹《中医名词词典》
  14. 寒《银海指南》
  15. 寒痹《中医词典》
  16. 寒《周慎斋遗书》
  17. 寒痹《明医指掌》
  18. 寒《周慎斋遗书》
  19. 寒痹《症因脉治》
  20. 寒《明医指掌》
  21. 寒痹白喉《中医词典》
  22. 寒《儒门事亲》
  23. 寒变《中医词典》
  24. 寒《临证指南医案》
  25. 寒病《眉寿堂方案选存》
  26. 寒《杂病治例》
  27. 寒病的预报《中医疾病预测》
  28. 寒《食鉴本草》
  29. 寒病脉证并治《伤寒杂病论》
  30. 寒《中医词典》
  31. 寒颤切牙《张氏医通》


寒：第七瓜蒂散_《河间伤寒心要》_中医伤寒_【岐黄之术】

【寒】第七瓜蒂散

【寒】第七瓜蒂散

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜蒂散

瓜蒂 赤小豆（各等分）

上为末，豆豉汤调下一钱。未吐，再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：【寒】第五大柴胡合三一承气汤
  • 当前页：【寒】第七瓜蒂散
  • 下一页：【风】第十一白虎汤
<<< 返回本书目录
  1. 寒《周慎斋遗书》
  2. 寒包暑热《景景医话》
  3. 寒《杂病治例》
  4. 寒冰散【方剂大全】
  5. 寒《也是山人医案》
  6. 寒病《眉寿堂方案选存》
  7. 寒《食鉴本草》
  8. 寒病脉证并治《伤寒杂病论》
  9. 寒《儒门事亲》
  10. 寒颤切牙《张氏医通》
  11. 寒《仁斋直指方论（附补遗）》
  12. 寒疮《外科大成》
  13. 寒《盘珠集胎产症治》
  14. 寒疮门主论《疡医大全》
  15. 寒《临证指南医案》
  16. 寒多热少【方剂主治】
  17. 寒《金匮钩玄》
  18. 寒谷春生丹【方剂大全】
  19. 韩祗和温中例《阴证略例》
  20. 寒号虫《本草纲目》完整版
  21. 韩信草【中药大全】
  22. 寒号虫《本草纲目》图文版
  23. 韩相进灵丹【方剂大全】
  24. 寒火疮门主论《疡医大全》
  25. 韩魏王自养丸【方剂大全】
  26. 寒降汤《医学衷中参西录》
  27. 韩侍郎神验捻髭方【方剂大全】
  28. 寒降汤【方剂大全】
  29. 韩氏驱毒散【方剂大全】
  30. 寒结腹痛证（二）《余无言医案》
  1. 寒：第七瓜蒂散《河间伤寒心要》
  2. 寒：第二小柴胡凉膈天水合服《河间伤寒心要》
  3. 寒：第四大柴胡合黄连解毒汤《河间伤寒心要》
  4. 寒《盘珠集胎产症治》
  5. 寒：第五大柴胡合三一承气汤《河间伤寒心要》
  6. 寒《金匮钩玄》
  7. 寒：第一双解散《河间伤寒心要》
  8. 寒《也是山人医案》
  9. 寒包火《中医名词词典》
  10. 寒《银海指南》
  11. 寒包热咳嗽《中医词典》
  12. 寒《周慎斋遗书》
  13. 寒包热哮《中医词典》
  14. 寒《周慎斋遗书》
  15. 寒包暑热《景景医话》
  16. 寒《明医指掌》
  17. 寒痹《中医名词词典》
  18. 寒《儒门事亲》
  19. 寒痹《中医词典》
  20. 寒《临证指南医案》
  21. 寒痹《明医指掌》
  22. 寒《杂病治例》
  23. 寒痹《症因脉治》
  24. 寒《食鉴本草》
  25. 寒痹白喉《中医词典》
  26. 寒《中医词典》
  27. 寒变《中医词典》
  28. 寒《中医名词词典》
  29. 寒病《眉寿堂方案选存》
  30. 韩宗绍（?-868年）《中医词典》
  31. 寒病的预报《中医疾病预测》


风：第十一白虎汤_《河间伤寒心要》_中医伤寒_【岐黄之术】

【风】第十一白虎汤

【风】第十一白虎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

白虎汤

知母（一两半） 甘草（一两） 粳米（一合） 石膏（四两）

上锉，每服五钱，水一盏，煎至六分，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：【寒】第七瓜蒂散
  • 当前页：【风】第十一白虎汤
  • 下一页：【暑】第十四五苓散合天水散
<<< 返回本书目录
  1. 风【中药主治】
  2. 风?《圣济总录》
  3. 风《杂病治例》
  4. 风斑《凌临灵方》
  5. 风《医经原旨》
  6. 风斑及脚指常肿《明医杂着》
  7. 风《也是山人医案》
  8. 风半身不随方《外台秘要》
  9. 风《食鉴本草》
  10. 风痹《备急千金要方》
  11. 风《圣济总录》
  12. 风痹《备急千金要方》
  13. 风《邵兰荪医案》
  14. 风痹《景岳全书》
  15. 风《儒门事亲》
  16. 风痹《普济方·针灸》
  17. 风《儒门事亲》
  18. 风痹《张聿青医案》
  19. 风《秘传证治要诀及类方》
  20. 风痹【中药主治】
  21. 风《临证指南医案》
  22. 风痹【方剂主治】
  23. 风《本草求真》
  24. 风痹（余见肩穴）《针灸资生经》
  25. 丰隆穴【下肢外侧穴位】
  26. 风痹脉论《三指禅》
  27. 丰花草【中药大全】
  28. 风痹门《养生导引法》
  29. 粪柱变形变细【疾病症状】
  30. 风痹门《养生导引秘籍》
  1. 风：第十一白虎汤《河间伤寒心要》
  2. 风（三十六种风）《奇效简便良方》
  3. 风?《圣济总录》
  4. 风（疒咅）XX《中医词典》
  5. 风斑《凌临灵方》
  6. 风（疒^水）《中医词典》
  7. 风斑《奇效简便良方》
  8. 风《针灸聚英》
  9. 风斑及脚指常肿《明医杂着》
  10. 风《也是山人医案》
  11. 风半身不随方八首《外台秘要》
  12. 风《邵兰荪医案》
  13. 风半身不随候《诸病源候论》
  14. 风《医学启源》
  15. 风闭《中医词典》
  16. 风《银海指南》
  17. 风闭《金匮翼》
  18. 风《秘传证治要诀及类方》
  19. 风痹《中医名词词典》
  20. 风《儒门事亲》
  21. 风痹《景岳全书》
  22. 风《儒门事亲》
  23. 风痹《中医词典》
  24. 风《医经原旨》
  25. 风痹《备急千金要方》
  26. 风《本草求真》
  27. 风痹《普济方·针灸》
  28. 风《临证指南医案》
  29. 风痹《张聿青医案》
  30. 风《杂病治例》
  31. 风痹《明医指掌》


暑：第十四五苓散合天水散_《河间伤寒心要》_中医伤寒_【岐黄之术】

【暑】第十四五苓散合天水散

【暑】第十四五苓散合天水散

  • 上一页
  • 目录
  • 相关
  • 下一页

五苓散

猪苓 茯苓（去皮。各三钱） 官桂（一分） 泽泻（一两） 白术（一钱。《活人书》三分，《宣明论》半钱）

上为末。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：【风】第十一白虎汤
  • 当前页：【暑】第十四五苓散合天水散
  • 下一页：【结胸】第二十大小陷胸汤丸
<<< 返回本书目录
  1. 暑（参绪论暑证）《张氏医通》
  2. 暑病《明医杂着》
  3. 暑《杂病治例》
  4. 暑病《圆运动的古中医学》
  5. 暑《医学真传》
  6. 暑病《圆运动的古中医学》
  7. 暑《医述》
  8. 暑病的中医食疗《老年食养食疗》
  9. 暑《叶天士医案精华》
  10. 暑病方二道《温热暑疫全书》
  11. 暑《也是山人医案》
  12. 暑病方论《温热暑疫全书》
  13. 暑《续名医类案》
  14. 暑病论《伤寒总病论》
  15. 暑《续名医类案》
  16. 暑病论《温热暑疫全书》
  17. 暑《推求师意》
  18. 暑病有宜用参者论《市隐庐医学杂着》
  19. 暑《食鉴本草》
  20. 暑病章《医学妙谛》
  21. 暑《邵兰荪医案》
  22. 暑疮《温热暑疫全书》
  23. 暑《儒门事亲》
  24. 暑痘门主论《疡医大全》
  25. 暑《仁斋直指方论（附补遗）》
  26. 暑风《丹溪治法心要》
  27. 暑《眉寿堂方案选存》
  28. 暑风《金匮钩玄》
  29. 暑《临证指南医案》
  30. 暑风《冷庐医话》
  1. 暑：第十四五苓散合天水散《河间伤寒心要》
  2. 暑（参绪论暑证）《张氏医通》
  3. 暑病《中医名词词典》
  4. 暑《陈氏幼科秘诀》
  5. 暑病《圆运动的古中医学》
  6. 暑《金匮钩玄》
  7. 暑病《中医词典》
  8. 暑《也是山人医案》
  9. 暑病《明医杂着》
  10. 暑《医学真传》
  11. 暑病《温病正宗》
  12. 暑《眉寿堂方案选存》
  13. 暑病辨脉《温病正宗》
  14. 暑《叶天士医案精华》
  15. 暑病表证《伤寒总病论》
  16. 暑《邵兰荪医案》
  17. 暑病的中医食疗《老年食养食疗》
  18. 暑《银海指南》
  19. 暑病方二道《温热暑疫全书》
  20. 暑《友渔斋医话》
  21. 暑病方论《温热暑疫全书》
  22. 暑《丹溪治法心要》
  23. 暑病论《伤寒总病论》
  24. 暑《冷庐医话》
  25. 暑病论《温热暑疫全书》
  26. 暑《儒门事亲》
  27. 暑病续法《医学纲目》
  28. 暑《本草求真》
  29. 暑病有宜用参者论《市隐庐医学杂着》
  30. 暑《古今医案按》
  31. 暑病章《医学妙谛》


结胸：第二十大小陷胸汤丸_《河间伤寒心要》_中医伤寒_【岐黄之术】

【结胸】第二十大小陷胸汤丸

【结胸】第二十大小陷胸汤丸

  • 上一页
  • 目录
  • 相关
  • 下一页

大陷胸汤

大黄 芒硝（各二钱） 甘遂（三字匕）

上锉，四钱，水一盏，煎大黄至六分，纳硝，再煎二沸，纳甘遂，温服。未利，再与。

小陷胸汤

半夏（四两） 生姜（切） 黄连（各二钱） 栝蒌实（半个，全锉）

上锉，水三盏，煎栝蒌至盏半，纳药，煎至一盏，分作两服。

大陷胸丸

大黄（半两） 葶苈（二钱，微炒） 芒硝（一钱） 杏仁（十二枚，去皮尖，柴炭炒变色）

上，大黄为末，研葶苈、杏仁为膏，丸如弹子大，甘草末三字、蜜半盏，水一盏，煎至半盏，纳硝温服一丸，一宿下。若未利，再与。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：【暑】第十四五苓散合天水散
  • 当前页：【结胸】第二十大小陷胸汤丸
  • 下一页：【结胸】第二十二大承气汤
<<< 返回本书目录
  1. 结胸（述古）《伤寒指掌》
  2. 结胸二十二条《仲景伤寒补亡论》
  3. 结胸【疾病大全】
  4. 结胸歌《伤寒百证歌》
  5. 结胸《医宗金鉴》
  6. 结胸解《伤寒六书》
  7. 结胸《校注医醇剩义》
  8. 结胸可灸证《伤寒九十论》
  9. 结胸《卫生宝鉴》
  10. 结胸可下证《伤寒九十论》
  11. 结胸《伤寒直格》
  12. 结胸论《古今医彻》
  13. 结胸《伤寒心法要诀》
  14. 结胸痞《伤寒括要》
  15. 结胸《伤寒六书》
  16. 结胸证《伤寒总病论》
  17. 结胸《伤寒六书》
  18. 结胸证【疾病大全】
  19. 结胸《伤寒捷诀》
  20. 结胸证治《三因极一病证方论》
  21. 结胸《伤寒大白》
  22. 结血蒿【中药大全】
  23. 结胸《伤寒标本心法类萃》
  24. 结阳《圣济总录》
  25. 结胸《景岳全书》
  26. 结阳结阴《医学读书记》
  27. 结香花【中药大全】
  28. 结靥三朝辩吉凶《景岳全书》
  29. 结香【中药大全】
  30. 结靥三朝生死诀《疡医大全》
  1. 结胸：第二十大小陷胸汤丸《河间伤寒心要》
  2. 结胸（述古）《伤寒指掌》
  3. 结胸：第二十二大承气汤《河间伤寒心要》
  4. 结胸《伤寒心法要诀》
  5. 结胸变证十二　太阳百二十二《伤寒悬解》
  6. 结胸《伤寒直格》
  7. 结胸初证二　少阳三十五《伤寒悬解》
  8. 结胸《校注医醇剩义》
  9. 结胸大陷胸汤证《伤寒说意》
  10. 结胸《伤寒六书》
  11. 结胸二十二条《仲景伤寒补亡论》
  12. 结胸《伤寒六书》
  13. 结胸烦躁证六　太阳百十六《伤寒悬解》
  14. 结胸《松峰说疫》
  15. 结胸歌《伤寒百证歌》
  16. 结胸《松峰说疫》
  17. 结胸忌下证五　太阳百十五《伤寒悬解》
  18. 结胸《伤寒大白》
  19. 结胸解《伤寒六书》
  20. 结胸《急救广生集》
  21. 结胸灸法《伤寒括要》
  22. 结胸《医学摘粹》
  23. 结胸可灸证《伤寒九十论》
  24. 结胸《卫生宝鉴》
  25. 结胸可下证《伤寒九十论》
  26. 结胸《医述》
  27. 结胸论《古今医彻》
  28. 结胸《医宗金鉴》
  29. 结胸脉法十一　太阳百二十一《伤寒悬解》
  30. 结胸《医学纲目》
  31. 结胸痞《伤寒括要》


结胸：第二十二大承气汤_《河间伤寒心要》_中医伤寒_【岐黄之术】

【结胸】第二十二大承气汤

【结胸】第二十二大承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大承气汤

大黄（锦纹者） 芒硝（朴硝有芒头者） 浓朴（去丝） 枳实（各半两）

上锉如麻豆大，分一半，用水一碗，加生姜三片，煎至六分，纳硝，煎一二沸，绞去滓，热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：【结胸】第二十大小陷胸汤丸
  • 当前页：【结胸】第二十二大承气汤
  • 下一页：【发黄】第二十五茵陈蒿汤调五苓散
<<< 返回本书目录
  1. 结胸（述古）《伤寒指掌》
  2. 结胸二十二条《仲景伤寒补亡论》
  3. 结胸【疾病大全】
  4. 结胸歌《伤寒百证歌》
  5. 结胸《医宗金鉴》
  6. 结胸解《伤寒六书》
  7. 结胸《校注医醇剩义》
  8. 结胸可灸证《伤寒九十论》
  9. 结胸《卫生宝鉴》
  10. 结胸可下证《伤寒九十论》
  11. 结胸《伤寒直格》
  12. 结胸论《古今医彻》
  13. 结胸《伤寒心法要诀》
  14. 结胸痞《伤寒括要》
  15. 结胸《伤寒六书》
  16. 结胸证《伤寒总病论》
  17. 结胸《伤寒六书》
  18. 结胸证【疾病大全】
  19. 结胸《伤寒捷诀》
  20. 结胸证治《三因极一病证方论》
  21. 结胸《伤寒大白》
  22. 结血蒿【中药大全】
  23. 结胸《伤寒标本心法类萃》
  24. 结阳《圣济总录》
  25. 结胸《景岳全书》
  26. 结阳结阴《医学读书记》
  27. 结香花【中药大全】
  28. 结靥三朝辩吉凶《景岳全书》
  29. 结香【中药大全】
  30. 结靥三朝生死诀《疡医大全》
  1. 结胸：第二十二大承气汤《河间伤寒心要》
  2. 结胸：第二十大小陷胸汤丸《河间伤寒心要》
  3. 结胸变证十二　太阳百二十二《伤寒悬解》
  4. 结胸（述古）《伤寒指掌》
  5. 结胸初证二　少阳三十五《伤寒悬解》
  6. 结胸《伤寒心法要诀》
  7. 结胸大陷胸汤证《伤寒说意》
  8. 结胸《伤寒直格》
  9. 结胸二十二条《仲景伤寒补亡论》
  10. 结胸《校注医醇剩义》
  11. 结胸烦躁证六　太阳百十六《伤寒悬解》
  12. 结胸《伤寒六书》
  13. 结胸歌《伤寒百证歌》
  14. 结胸《伤寒六书》
  15. 结胸忌下证五　太阳百十五《伤寒悬解》
  16. 结胸《松峰说疫》
  17. 结胸解《伤寒六书》
  18. 结胸《松峰说疫》
  19. 结胸灸法《伤寒括要》
  20. 结胸《伤寒大白》
  21. 结胸可灸证《伤寒九十论》
  22. 结胸《急救广生集》
  23. 结胸可下证《伤寒九十论》
  24. 结胸《医学摘粹》
  25. 结胸论《古今医彻》
  26. 结胸《卫生宝鉴》
  27. 结胸脉法十一　太阳百二十一《伤寒悬解》
  28. 结胸《医述》
  29. 结胸痞《伤寒括要》
  30. 结胸《医宗金鉴》
  31. 结胸痞气《医述》


发黄：第二十五茵陈蒿汤调五苓散_《河间伤寒心要》_中医伤寒_【岐黄之术】

【发黄】第二十五茵陈蒿汤调五苓散

【发黄】第二十五茵陈蒿汤调五苓散

  • 上一页
  • 目录
  • 相关
  • 下一页

茵陈蒿汤

茵陈（一两） 大黄（半两） 栀子（十枚）

上锉，水二盏，煎至一盏，温服。利为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：【结胸】第二十二大承气汤
  • 当前页：【发黄】第二十五茵陈蒿汤调五苓散
  • 下一页：【心烦不眠】第二十七栀子豉汤
<<< 返回本书目录
  1. 发黄（述古）《伤寒指掌》
  2. 发黄白《医学纲目》
  3. 发黄【方剂主治】
  4. 发黄方《外台秘要》
  5. 发黄《幼幼新书》
  6. 发黄歌《伤寒百证歌》
  7. 发黄《医宗金鉴》
  8. 发黄三十条《仲景伤寒补亡论》
  9. 发黄《温疫论》
  10. 发黄-伤寒门（下）《古今医统大全》
  11. 发黄《伤寒直格》
  12. 发黄证《伤寒九十论》
  13. 发黄《伤寒心法要诀》
  14. 发灰煎【方剂大全】
  15. 发黄《伤寒说意》
  16. 发灰酒【方剂大全】
  17. 发黄《伤寒明理论》
  18. 发灰散【方剂大全】
  19. 发黄《伤寒六书》
  20. 发灰汤【方剂大全】
  21. 发黄《伤寒六书》
  22. 发灰丸【方剂大全】
  23. 发黄《伤寒括要》
  24. 发灰饮【方剂大全】
  25. 发黄《伤寒捷诀》
  26. 发火汤【方剂大全】
  27. 发黄《伤寒大白》
  28. 发机汤【方剂大全】
  29. 发黄《伤寒标本心法类萃》
  30. 发际疮《医宗金鉴》
  1. 发黄：第二十五茵陈蒿汤调五苓散《河间伤寒心要》
  2. 发黄（述古）《伤寒指掌》
  3. 发黄白《医学纲目》
  4. 发黄（伤寒门 下）《古今医统大全》
  5. 发黄方三首《外台秘要》
  6. 发黄《伤寒括要》
  7. 发黄歌《伤寒百证歌》
  8. 发黄《伤寒指掌》
  9. 发黄候《诸病源候论》
  10. 发黄《伤寒心法要诀》
  11. 发黄秘方《华佗神方》
  12. 发黄《伤寒直格》
  13. 发黄三十条《仲景伤寒补亡论》
  14. 发黄《广瘟疫论》
  15. 发黄证《伤寒九十论》
  16. 发黄《伤寒明理论》
  17. 发黄证治七条《伤寒贯珠集》
  18. 发黄《温疫论》
  19. 发灰散《妇人大全良方》
  20. 发黄《医效秘传》
  21. 发灰散《三因极一病证方论》
  22. 发黄《古今医彻》
  23. 发灰散《三因极一病证方论》
  24. 发黄《校注医醇剩义》
  25. 发灰散《仁术便览》
  26. 发黄《丹溪手镜》
  27. 发际《中医词典》
  28. 发黄《伤寒六书》
  29. 发际疮《中医名词词典》
  30. 发黄《伤寒六书》
  31. 发际疮《中医词典》


心烦不眠：第二十七栀子豉汤_《河间伤寒心要》_中医伤寒_【岐黄之术】

【心烦不眠】第二十七栀子豉汤

【心烦不眠】第二十七栀子豉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子豉汤

栀子（七个，锉） 豆豉（二合）

上，水二盏，先煮栀子，至一盏半，纳豉，煮至半盏，绞汁，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：【发黄】第二十五茵陈蒿汤调五苓散
  • 当前页：【心烦不眠】第二十七栀子豉汤
  • 下一页：【汗后烦渴】第三十凉膈减桂五苓桂苓甘露饮益元散
<<< 返回本书目录
  1. 心烦不得眠《药症忌宜》
  2. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  3. 心烦不安【方剂主治】
  4. 心烦口渴【中药主治】
  5. 心烦【中药主治】
  6. 心烦口渴【方剂主治】
  7. 心烦《血证论》
  8. 心烦闷《普济方·针灸》
  9. 心烦《普济方·针灸》
  10. 心烦闷（心痹 余见心气）《针灸资生经》
  11. 心-耳综合征【疾病大全】
  12. 心烦热《圣济总录》
  13. 心动悸《伤寒捷诀》
  14. 心烦失眠【中药主治】
  15. 心动过速性心肌病【疾病大全】
  16. 心房颤动【疾病大全】
  17. 心动过速【疾病症状】
  18. 心房对心室收缩的辅助泵作用丧失【疾病症状】
  19. 心动过速《家庭医学百科-自救互救篇》
  20. 心房间隔缺损（Atrial Septal　Defect）《心脏病学》
  21. 心动过缓【疾病症状】
  22. 心房内传导阻滞【疾病大全】
  23. 心动过缓《家庭医学百科-自救互救篇》
  24. 心房内形成混合血【疾病症状】
  25. 心电向量概念《物理诊断学》
  26. 心房内折返性心动过速【疾病大全】
  27. 心电图异常【疾病症状】
  28. 心房扑动【疾病大全】
  29. 心电图基本知识《物理诊断学》
  30. 心房扑动与心房颤动【疾病大全】
  1. 心烦不眠：第二十七栀子豉汤《河间伤寒心要》
  2. 心烦不得眠《药症忌宜》
  3. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  4. 心烦不得眠《丹溪手镜》
  5. 心烦闷《普济方·针灸》
  6. 心烦《血证论》
  7. 心烦闷（心痹 余见心气）《针灸资生经》
  8. 心烦《普济方·针灸》
  9. 心烦热《圣济总录》
  10. 心烦《新修本草》
  11. 心烦嗜睡痧《中医词典》
  12. 心烦《中医词典》
  13. 心房颤动和心房扑动《默克家庭诊疗手册》
  14. 心烦《中医名词词典》
  15. 心房肥大《物理诊断学》
  16. 心恶热《中医词典》
  17. 心房和心室在心脏泵血活动中的作用《生理学》
  18. 心恶热《中医名词词典》
  19. 心房间隔缺损《心脏病学》
  20. 心动周期中心房压力的变化《生理学》
  21. 心房利尿钠肽《生理学》
  22. 心动周期的概念《生理学》
  23. 心房扑动与心房颤动《心脏病学》
  24. 心动悸《伤寒捷诀》
  25. 心房纤颤《急诊医学》
  26. 心动悸《中医词典》
  27. 心房纤颤《邹孟城三十年临证经验集》
  28. 心动悸《中医名词词典》
  29. 心房纤颤《三十年临证经验集》
  30. 心动过速《家庭医学百科-自救互救篇》
  31. 心房粘液瘤 多发生在左房内。《物理诊断学》


汗后烦渴：第三十凉膈减桂五苓桂苓甘露饮益元散_《河间伤寒心要》_中医伤寒_【岐黄之术】

【汗后烦渴】第三十凉膈减桂五苓桂苓甘露饮益元散

【汗后烦渴】第三十凉膈减桂五苓桂苓甘露饮益元散

  • 上一页
  • 目录
  • 相关
  • 下一页

桂苓甘露饮

茯苓（一两，去皮） 泽泻（一两） 甘草（二两，炙） 石膏（二两） 寒水石（二两）白术（半两） 桂枝（半两，去皮）猪苓（半两） 滑石（四两）

上为末，每服三钱，温汤调下，或新汲水、生姜汤尤妙。

上共十七方。如无大承气，系第五三一承气代之亦妙，通三十九件药味，调理伤寒，曲尽其妙，百发百中。后之学人，详辨脉证，审而用之，起沉 于指掌，策奇功以活人，方知其妙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：【心烦不眠】第二十七栀子豉汤
  • 当前页：【汗后烦渴】第三十凉膈减桂五苓桂苓甘露饮益元散
  • 下一页：添加病后四方
<<< 返回本书目录
  1. 汗后发噫《扁鹊心书》
  2. 汗后劳复证《伤寒九十论》
  3. 汗后恶寒-伤寒门（下）《古今医统大全》
  4. 汗后热《丹溪手镜》
  5. 汗后恶寒《伤寒捷诀》
  6. 汗后四十四条《仲景伤寒补亡论》
  7. 汗后大便下赤水或脓血《扁鹊心书》
  8. 汗后致虚《经方实验录》
  9. 汗后疮疡证《伤寒九十论》
  10. 汗剂《儒门事亲》
  11. 汗后吃逆证《伤寒九十论》
  12. 汗解《儿科萃精》
  13. 汗后不解-伤寒门（下）《古今医统大全》
  14. 汗孔角化病【疾病大全】
  15. 汗后不解《伤寒标本心法类萃》
  16. 汗孔周围炎及多发性汗腺脓肿【疾病大全】
  17. 汗管瘤【疾病大全】
  18. 汗论《温病条辨》
  19. 汗管棘皮瘤【疾病大全】
  20. 汗毛过多【疾病症状】
  21. 汗法《厘正按摩要术》
  22. 汗门《张氏医通》
  23. 汗法《广瘟疫论》
  24. 汗门《针灸大成》
  25. 汗多亡阳《卫生宝鉴》
  26. 汗疱症【疾病大全】
  27. 汗多变痉《医学心悟》
  28. 汗衫《本草纲目》完整版
  29. 汗多【方剂主治】
  30. 汗吐下不解-伤寒门（下）《古今医统大全》
  1. 汗后烦渴：第三十凉膈减桂五苓桂苓甘露饮益元散《河间伤寒心要》
  2. 汗后发噫《扁鹊心书》
  3. 汗后劳复证《伤寒九十论》
  4. 汗后发渴《伤寒说意》
  5. 汗后热《丹溪手镜》
  6. 汗后恶热《伤寒说意》
  7. 汗后四十四条《仲景伤寒补亡论》
  8. 汗后恶寒（伤寒门 下）《古今医统大全》
  9. 汗后吐蛔《伤寒说意》
  10. 汗后恶寒《伤寒捷诀》
  11. 汗后吐逆证六　太阳七十六《伤寒悬解》
  12. 汗后大便下赤水或脓血《扁鹊心书》
  13. 汗后吐逆证五　太阳七十五《伤寒悬解》
  14. 汗后疮疡证《伤寒九十论》
  15. 汗后吐泄《伤寒说意》
  16. 汗后吃逆证《伤寒九十论》
  17. 汗后亡阳《伤寒说意》
  18. 汗后不解（伤寒门 下）《古今医统大全》
  19. 汗后心悸《伤寒说意》
  20. 汗后不解《伤寒标本心法类萃》
  21. 汗后致虚《经方实验录》
  22. 汗后表虚漏泄恶风恶寒《伤寒说意》
  23. 汗后作喘证四　太阳五十九《伤寒悬解》
  24. 汗后《伤寒直格》
  25. 汗家《中医名词词典》
  26. 汗法二百八十五法《针灸神书》
  27. 汗家《中医词典》
  28. 汗法（发汗法）《中医名词词典》
  29. 汗解《儿科萃精》
  30. 汗法《广瘟疫论》
  31. 汗解紧愈证二十四　阳明七十五《伤寒悬解》


添加病后四方_《河间伤寒心要》_中医伤寒_【岐黄之术】

添加病后四方

添加病后四方

  • 上一页
  • 目录
  • 相关
  • 下一页

小半夏汤 治汗下后呕吐不已。

半夏（五两） 赤茯苓（三两）

上锉，每服半两，水二盏，煎至一盏半，纳姜汁，更煎一二沸，温服。

五味子汤 治汗下后气闭咳嗽。

五味子（半两） 麦门冬 人参 杏仁 陈皮 生姜（各一钱） 枣子（二枚）

上锉，每服二钱，水二盏，煎至一盏，作二服。

大橘皮汤 治汗后胃虚。

陈皮 甘草（各一两） 人参（二两）

上锉，每服五钱，水一盏半，姜二片，煎至一盏，温服。

赤茯苓汤 治胸膈满闷，头痛，已得汗者。

陈皮 甘草 人参 半夏 川芎 白术（各等分） 赤茯苓

上锉，每服五钱，水一盏半，姜三片，煎至一盏，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：【汗后烦渴】第三十凉膈减桂五苓桂苓甘露饮益元散
  • 当前页：添加病后四方
  • 下一页：伤寒心要余论
<<< 返回本书目录
  1. 天宗穴【人体背部穴位】
  2. 添加回生集续补经验良方《回生集》
  3. 天子藉田三推犁下土《本草纲目》完整版
  4. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  5. 天柱穴【头部背面穴位】
  6. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  7. 天柱丸【方剂大全】
  8. 添加紧要良方《回生集》
  9. 天柱疽门主论《疡医大全》
  10. 添加类伤寒四症《医效秘传》
  11. 天柱疽《医宗金鉴》
  12. 添加马氏试验秘方《外科全生集》
  13. 天柱骨倒（儿科）《冯氏锦囊秘录》
  14. 添加脉要简易便知《脉理求真》
  15. 天柱骨倒《幼科铁镜》
  16. 添精补髓【方剂主治】
  17. 天竺子【中药大全】
  18. 添精嗣续丸【方剂大全】
  19. 天竺饮子【方剂大全】
  20. 田唇乌蝇翼【中药大全】
  21. 天竺散【方剂大全】
  22. 田葱【中药大全】
  23. 天竺经论眼序《外台秘要》
  24. 田父《本草纲目》完整版
  25. 天竺黄丸【方剂大全】
  26. 田高粱【中药大全】
  27. 天竺黄散【方剂大全】
  28. 田基黄【中药大全】
  29. 天竺黄（图）【中药大全】
  30. 田季散《苏沈良方》
  1. 添加病后四方《河间伤寒心要》
  2. 天宗《针灸学》
  3. 添加回生集续补经验良方《回生集》
  4. 天宗《中医词典》
  5. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  6. 天宗《针灸大成》
  7. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  8. 天子田三推犁下土《证类本草》
  9. 添加紧要良方《回生集》
  10. 天柱疽门主论《疡医大全》
  11. 添加脉要简易便知《脉理求真》
  12. 天柱疽《外科心法要诀》
  13. 添加四言脉要《脉理求真》
  14. 天柱疽《证治准绳·疡医》
  15. 田伯良《中医词典》
  16. 天柱疽《医宗金鉴》
  17. 田鸡《本草从新》
  18. 天柱疽《中医词典》
  19. 田鸡《得配本草》
  20. 天柱骨折《中医词典》
  21. 田鸡《本草分经》
  22. 天柱骨倒（儿科）《冯氏锦囊秘录》
  23. 田鸡《本草撮要》
  24. 天柱骨倒《幼科铁镜》
  25. 田鸡《药性切用》
  26. 天柱骨倒《医述》
  27. 田季散《苏沈良方》
  28. 天柱骨倒《中医词典》
  29. 田晋蕃《中医词典》
  30. 天柱骨《中医词典》
  31. 田九如《中医词典》


伤寒心要余论_《河间伤寒心要》_中医伤寒_【岐黄之术】

伤寒心要余论

伤寒心要余论

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏 六腑，应五运六气，凡病微则当其本化，甚则兼其鬼贼之化，亢则害，承乃制。微则是其本经、本腑之本化，造化之化也，病甚则如金衰不能制木，木则生火，木火者，皆阳也，故风火多，兼化则风热相搏，贼其金也。脏腑之气，应乎三阴三阳，实则行乎本化之气，泻之衰则行其胜己之气，泻之是为杀其鬼贼也。如诸阳蓄热，以凉膈合解毒服之，解散极热。如泻火热，解毒、调胃承气是也。如吐法，用二仙散。如调理伤寒，白虎、凉膈合服解之。

伤寒三日以里，连进双解。如无汗，必是传变，待三四日之间，以小柴胡 解表里之热，仍间服白虎、凉膈。蕴热，七八日之间，欲下，而表证犹在，以大承气汤、大柴胡汤双行并煎，攻里发表，最为隐当。若是温热内甚，自利者，止凉膈，却进解毒、白虎服之。或恶心、干呕、吐者，白虎作一大剂，调解毒末五钱，服之即止。大小便不通，并有腹痛不能忍者，以无灰酒煎朴硝三两热服，即愈，亦按从治之法也。热中伏寒，下之矣，或大承气汤加木香泻之，尤妙。

伤寒失下，始病时又误服麻黄热剂太甚，必致热极，或有阳厥极深，身冷脉微，阳极似阴之证，庸医以为阴证是也。须当急救其阴，以白虎、凉膈，日进三服。脉气渐生，身体渐温，然后以大承气下之。夫大承气，救急之妙剂。如咽膈吐逆不利，当令热服，开其热结，利而即愈也。

如伤寒汗下之后，自汗虚热不止，于白虎汤内加人参、苍术，一服如神，汗止身凉。此法至妙，无庸详尽。

如赤白痢，先服黄连 阿胶丸，次服解毒汤。

伤寒疮疡、破伤风，与伤寒治法一同，但以双解教与白虎、承气、临时斟酌用之。

双解、凉膈、白虎、泻心，此理伤寒之妙剂。

孕妇临月，可服益元凉胎，产后仍服。如血不尽，则以凉膈与四物合煎，调理经血。甚者，大承气合四物，乃泻中之有补也。凉膈同四物，名玉烛散，妇人产后之妙剂。凉膈、四物合大承气汤，名三和汤。大承气合四物，治妇人一切血积血聚等疾，加红花尤妙。

初生儿五七日，有热证，不得已，只用益元散，时时灌之。如小儿夜啼，用凉膈调之，肚饥。临睡服。

凡疮疡瘾疹，凉膈加当归治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：添加病后四方
  • 当前页：伤寒心要余论
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 伤寒心要余论《河间伤寒心要》
  2. 伤寒性心肌炎【疾病大全】
  3. 伤寒心要论《河间伤寒心要》
  4. 伤寒虚羸方《外台秘要》
  5. 伤寒心悸《圣济总录》
  6. 伤寒序《医学入门》
  7. 伤寒心腹胀满《圣济总录》
  8. 伤寒蓄血症《冯氏锦囊秘录》
  9. 伤寒心法要诀《医宗金鉴》
  10. 伤寒循衣摸床《冯氏锦囊秘录》
  11. 伤寒胁痛证《伤寒九十论》
  12. 伤寒咽喉痛《圣济总录》
  13. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  14. 伤寒咽喉痛方《外台秘要》
  15. 伤寒协热利证《伤寒九十论》
  16. 伤寒咽痛《轩岐救正论》
  17. 伤寒小便不通《圣济总录》
  18. 伤寒言证不言病《伤寒六书》
  19. 伤寒小便不利方《外台秘要》
  20. 伤寒言证不言病论（详见琐言中）《伤寒六书》
  21. 伤寒相似诸症十四条《仲景伤寒补亡论》
  22. 伤寒阳毒《圣济总录》
  23. 伤寒相舌秘法《石室秘录》
  24. 伤寒阳厥阴厥辩《伤寒六书》
  25. 伤寒下痢及脓血黄赤方《外台秘要》
  26. 伤寒摇头《冯氏锦囊秘录》
  27. 伤寒下痢《幼幼新书》
  28. 伤寒药方评-伤寒药方 《古今医统大全》
  29. 伤寒下痢《圣济总录》
  30. 伤寒药制煎煮法-伤寒药方 《古今医统大全》
  1. 伤寒心要余论《河间伤寒心要》
  2. 伤寒心要论《河间伤寒心要》
  3. 伤寒宿食不消候《诸病源候论》
  4. 伤寒心痞候《诸病源候论》
  5. 伤寒虚烦候《诸病源候论》
  6. 伤寒心悸《圣济总录》
  7. 伤寒虚羸方四首《外台秘要》
  8. 伤寒心腹胀满痛候《诸病源候论》
  9. 伤寒虚羸秘方《华佗神方》
  10. 伤寒心腹胀满《圣济总录》
  11. 伤寒序《医学入门》
  12. 伤寒心法要诀《医宗金鉴》
  13. 伤寒蓄水证《中医词典》
  14. 伤寒胁痛证《伤寒九十论》
  15. 伤寒蓄血证《中医词典》
  16. 伤寒胁痛秘方《华佗神方》
  17. 伤寒蓄血症《冯氏锦囊秘录》
  18. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  19. 伤寒血结秘方《华佗神方》
  20. 伤寒协热利证《伤寒九十论》
  21. 伤寒循衣摸床《冯氏锦囊秘录》
  22. 伤寒小儿吐七十三法《针灸神书》
  23. 伤寒咽喉痛《圣济总录》
  24. 伤寒小儿吐加七十四法《针灸神书》
  25. 伤寒咽喉痛《中医词典》
  26. 伤寒小儿汗七十一法《针灸神书》
  27. 伤寒咽喉痛方八首《外台秘要》
  28. 伤寒小儿汗不出加七十二法《针灸神书》
  29. 伤寒咽喉痛候《诸病源候论》
  30. 伤寒小便不通候《诸病源候论》
  31. 伤寒咽喉痛候《诸病源候论》


《河间伤寒心要》

  • 作者：镏洪 朝代：金 年份：公元1127年—1279年
  • 伤寒心要论
    • 附方
      • 【寒】第一双解散
      • 【寒】第二小柴胡凉膈天水合服
      • 【寒】第四大柴胡合黄连解毒汤
      • 【寒】第五大柴胡合三一承气汤
      • 【寒】第七瓜蒂散
      • 【风】第十一白虎汤
      • 【暑】第十四五苓散合天水散
      • 【结胸】第二十大小陷胸汤丸
      • 【结胸】第二十二大承气汤
      • 【发黄】第二十五茵陈蒿汤调五苓散
      • 【心烦不眠】第二十七栀子豉汤
      • 【汗后烦渴】第三十凉膈减桂五苓桂苓甘露饮益元散
      • 添加病后四方
  • 伤寒心要余论
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行