并言_《喉科秘诀》_中医五官_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《喉科秘诀》
并言
在线购买《喉科秘诀》正版书籍

并言

  • 上一页
  • 目录
  • 相关
  • 下一页

破头黄真人者，不知何许人，所传《喉科秘诀》一书世鲜能知，而宫、姜、周三先生者，亦不可得而闻焉。余家四世业医，先代有游惠阳者，有游闽峤者，足迹所及，交游颇广，留传医籍，大都先贤遗着。兹所检得抄本一帙，亦属罕见之作。晚近喉科之书，如郑梅涧先生《重楼玉钥》，张善吾先生《白喉捷要良方》，杨龙九先生《囊秘喉书》，吴氏之《咽喉二十四症歌诀》，张氏之《咽喉七十二症图说》，曹炳章先生之《喉痧证治要略》，张若霞先生之《通俗咽喉科学》，于喉科症治，类多阐发，然得真人之孤本而读之，则撷精摘粹，别具深心，要语不烦，切于实用，洵为初学之入门，而喉科所资，为能考者也。是乌可任其湮没而不彰欤？爰亟校录一册，邮寄医社裘公吉生，俾刊传于世，公之天下，并此数言，聊志颠末云尔。

时中华民国十有一年八月十八日大埔何光约明谨书于南洋槟榔屿大山脚杏和堂医寓

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：并言
  • 下一页：卷上
<<< 返回本书目录
  1. 并言《喉科秘诀》
  2. 并指（趾）畸形【疾病症状】
  3. 并提汤【方剂大全】
  4. 病《普济方·针灸》
  5. 并祛丹【方剂大全】
  6. 病《伤寒标本心法类萃》
  7. 并发症白内障【疾病大全】
  8. 病《寿世保元》
  9. 并发截瘫的脊柱结核【疾病大全】
  10. 病《万病回春》
  11. 并补两天丸【方剂大全】
  12. 病《续名医类案》
  13. 并病-伤寒门（下）《古今医统大全》
  14. 病《医学正传》
  15. 并病《伤寒捷诀》
  16. 病《杂病广要》
  17. 并病《伤寒大白》
  18. 病《证治汇补》
  19. 疒颓、疝《圆运动的古中医学》
  20. 病《证治准绳·幼科》
  21. 疒颓【方剂主治】
  22. 病〔虾〕《医宗金鉴》
  23. 疒帬【方剂主治】
  24. 病案《中医诊断学》
  25. 疒咅【方剂主治】
  26. 病案的排列和保管《基础护理学》
  27. 疒畾【方剂主治】
  28. 病案书写《物理诊断学》
  29. 禀受论《小儿卫生总微论方》
  30. 病案书写格式及举例《物理诊断学》
  1. 并言《喉科秘诀》
  2. 并稸《中医词典》
  3. 并阴《中医词典》
  4. 并苦《名医别录》
  5. 并月《中医词典》
  6. 并苦《证类本草》
  7. 病《中医词典》
  8. 并苦《新修本草》
  9. 病《伤寒标本心法类萃》
  10. 并苦《千金翼方》
  11. 病《续名医类案》
  12. 并合《中医词典》
  13. 病《医述》
  14. 并行《中医词典》
  15. 病《杂病广要》
  16. 并发症与后遗症《传染病》
  17. 病《证治准绳·幼科》
  18. 并发症与后遗症《传染病》
  19. 病《寿世保元》
  20. 并发症及其处理《普通外科学》
  21. 病《普济方·针灸》
  22. 并发症及后遗症《急诊医学》
  23. 病《医学正传》
  24. 并发症《儿科学》
  25. 病《万病回春》
  26. 并发症《儿科学》
  27. 病《外科心法要诀》
  28. 并发症《儿科学》
  29. 病《证治汇补》
  30. 并发症《传染病》
  31. 病《急救广生集》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


卷上_《喉科秘诀》_中医五官_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《喉科秘诀》
卷上
在线购买《喉科秘诀》正版书籍

卷上

  • 上一页
  • 目录
  • 相关
  • 下一页

喉科大要，须辨内外二因及明五行生克。如外感六淫之邪，痰火上壅而为病。内伤饮食煎炒，热伤肺胃及房劳伤肾，郁怒伤肝。其中五脏生克，如金克木，则宣其肺，当补其肝，木得和而病即安。木克土，则宣其肺，当补其脾，土得安而病自愈。土克水，则宣其脾，当补其肾，水得润而病自已。水克火，当滋其肾，而养其心，火得暖而病自痊。火克金，当泻其心，而补其肺，金得润而病自除。故病有浅深实虚，必究其因而治之。爰定神、圣、功、巧四字，随证化裁可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并言
  • 当前页：卷上
  • 下一页：神字号玉华散
<<< 返回本书目录
  1. 卷上《重庆堂随笔》
  2. 卷上二《本草问答》
  3. 卷上《张畹香医案》
  4. 卷上例言《医学妙谛》
  5. 卷上《医暇卮言》
  6. 卷上六《本草问答》
  7. 卷上《疡科心得集》
  8. 卷上三《本草问答》
  9. 卷上《徐批叶天士晚年方案真本》
  10. 卷上四《本草问答》
  11. 卷上《先哲医话》
  12. 卷上五《本草问答》
  13. 卷上《食疗本草》
  14. 卷上一《本草问答》
  15. 卷上《脉诀刊误》
  16. 卷十《本草衍义》
  17. 卷上《金匮玉函要略述义》
  18. 卷十《脉经》
  19. 卷上《喉科秘诀》
  20. 卷十《脉诀汇辨》
  21. 卷伞菌【中药大全】
  22. 卷十《王氏医案绎注》
  23. 卷三十（短集之一）《证类本草》
  24. 卷十（短集之）《证类本草》
  25. 卷三十（短集之三）《证类本草》
  26. 卷十八《本草衍义》
  27. 卷三十（短集之二）《证类本草》
  28. 卷十八（短集之）《证类本草》
  29. 卷三（短集之）《证类本草》
  30. 卷十二《本草衍义》
  1. 卷上《喉科秘诀》
  2. 卷三《三家医案合刻》
  3. 卷上《疡科心得集》
  4. 卷三《归砚录》
  5. 卷上《重庆堂随笔》
  6. 卷三《脉诀汇辨》
  7. 卷上《金匮玉函要略述义》
  8. 卷三《王氏医案绎注》
  9. 卷上《徐批叶天士晚年方案真本》
  10. 卷三《对山医话》
  11. 卷上《医暇卮言》
  12. 卷三《丛桂草堂医案》
  13. 卷上《张畹香医案》
  14. 卷三《刘涓子鬼遗方》
  15. 卷上《脉诀刊误》
  16. 卷七《医学实在易》
  17. 卷上《先哲医话》
  18. 卷七《脉诀汇辨》
  19. 卷上二《本草问答》
  20. 卷七《血证论》
  21. 卷上六《本草问答》
  22. 卷七《订正仲景全书金匮要略注》
  23. 卷上三《本草问答》
  24. 卷七《王氏医案绎注》
  25. 卷上四《本草问答》
  26. 卷毛倒睫《奇效简便良方》
  27. 卷上五《本草问答》
  28. 卷毛疮秘方《华佗神方》
  29. 卷上一《本草问答》
  30. 卷六《脉诀汇辨》
  31. 卷舌痈《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


神字号玉华散_《喉科秘诀》_中医五官_【岐黄之术】

【中医大学】 > 中医五官 > 《喉科秘诀》
神字号玉华散
在线购买《喉科秘诀》正版书籍

神字号玉华散

  • 上一页
  • 目录
  • 相关
  • 下一页

专治咽喉三十六症，一切鹅肿并用之。

血竭（三钱） 白矾（一两） 芒硝（一两） 乳香（五钱） 没药（五钱） 硼砂（五钱）雄黄（三钱） 麝香（一分） 冰片（五分）

共为细末，秤过，每两加入胆矾一分，俱系生用，不须制。

歌曰∶血雄三钱麝一分，五钱乳没硼砂同，矾硝一两一分胆，片脑细末用五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷上
  • 当前页：神字号玉华散
  • 下一页：圣字号通利散
<<< 返回本书目录
  1. 神字号玉华散《喉科秘诀》
  2. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  3. 神助散【方剂大全】
  4. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  5. 神珠将反《张氏医通》
  6. 沈唇疮烂方《外台秘要》
  7. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  8. 沈大参痰饮痞满《孙文垣医案》
  9. 神朱石膏丸【方剂大全】
  10. 沈大官左膝肿痛不能起止《孙文垣医案》
  11. 神治诸般风气灵膏《扁鹊心书》
  12. 沈虹桥广文疫证《程杏轩医案》
  13. 神治法《石室秘录》
  14. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  15. 神志模糊【疾病症状】
  16. 沈某神虚痫病治验《一得集》
  17. 神志昏愦【方剂主治】
  18. 沈晴岳先生五更耳鸣《孙文垣医案》
  19. 神志恍惚【疾病症状】
  20. 沈序《华佗神方》
  21. 神志恍惚《经方实验录》
  22. 沈序《症因脉治》
  23. 神志淡漠【疾病症状】
  24. 沈紫亮十四种癞证歌诀《疡医大全》
  25. 神志不清【方剂主治】
  26. 审病《医宗金鉴》
  27. 神志不清【疾病症状】
  28. 审病用药不拘日期《医门补要》
  29. 神志不宁【方剂主治】
  30. 审察病机无失气宜《丹溪心法》
  1. 神字号玉华散《喉科秘诀》
  2. 神助散《儒门事亲》
  3. 神宗《中医词典》
  4. 神助散《太平惠民和剂局方》
  5. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  6. 神珠自胀证《中医词典》
  7. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  8. 神珠将反《张氏医通》
  9. 沈炳荣《中医词典》
  10. 神珠将反《中医词典》
  11. 沈唇《中医词典》
  12. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  13. 沈唇疮烂方五首《外台秘要》
  14. 神珠《中医词典》
  15. 沈大参痰饮痞满《孙文垣医案》
  16. 神治诸般风气灵膏《扁鹊心书》
  17. 沈大官左膝肿痛不能起止《孙文垣医案》
  18. 神治法《石室秘录》
  19. 沈凤辉（?-1801年）《中医词典》
  20. 神志活动《中医基础理论》
  21. 沈好问《中医词典》
  22. 神志恍惚《经方实验录》
  23. 沈虹桥广文疫证《程杏轩医案》
  24. 神志不定《中医词典》
  25. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  26. 神志案《丁甘仁医案》
  27. 沈金鳌《中医词典》
  28. 神志、性格变异多是疾病的信号《中医疾病预测》
  29. 沈琎《中医词典》
  30. 神之名义《杂病心法要诀》
  31. 沈巨源《中医词典》


圣字号通利散_《喉科秘诀》_中医五官_【岐黄之术】

圣字号通利散
在线购买《喉科秘诀》正版书籍

圣字号通利散

  • 上一页
  • 目录
  • 相关
  • 下一页

治毒瓦斯秘结，大便不通，原名败黄散，有泄者当忌之。

白矾（五钱） 芒硝（三钱） 雄黄（三钱） 巴豆（一钱，去壳，净油）

共为细末，看病浅深，一遍或用三匙调和，温服。取其通利大便二三次，看患者虚实用之。或炼蜜为丸，如龙眼大，调温汤下，取泄立效。

歌曰∶败黄巴豆散，油壳去一钱，雄硝三钱足，矾是半两间，炼蜜为丸用，通利病即痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神字号玉华散
  • 当前页：圣字号通利散
  • 下一页：功字号积雪膏
<<< 返回本书目录
  1. 圣字号通利散《喉科秘诀》
  2. 胜冰丹【方剂大全】
  3. 圣治丸方论《对山医话》
  4. 胜冰散《洪氏集验方》
  5. 圣愈汤证《临证实验录》
  6. 胜负扶抑脉《古今医统大全》
  7. 圣愈汤【方剂大全】
  8. 胜负扶抑脉《轩岐救正论》
  9. 圣胎内结《养生导引秘籍》
  10. 胜复早晏脉应《类经》
  11. 圣术丸【方剂大全】
  12. 胜寒延嗣丹【方剂大全】
  13. 圣术煎【方剂大全】
  14. 胜红蓟【中药大全】
  15. 圣散子启《苏沈良方》
  16. 胜红丸【方剂大全】
  17. 圣散子方《苏沈良方》
  18. 胜金丹【方剂大全】
  19. 圣散子【方剂大全】
  20. 胜金理中丸【方剂大全】
  21. 圣人不治已病治未病解《景景医话》
  22. 胜金散《外科传薪集》
  23. 圣罗勒【中药大全】
  24. 胜金散【方剂大全】
  25. 圣路易斯型脑炎【疾病大全】
  26. 胜金丸【方剂大全】
  27. 圣柳散《洪氏集验方》
  28. 胜金圆【方剂大全】
  29. 圣灵丹【方剂大全】
  30. 胜骏丸【方剂大全】
  1. 圣字号通利散《喉科秘诀》
  2. 圣治丸方论《对山医话》
  3. 胜《中医词典》
  4. 圣愈正容汤方《邹孟城三十年临证经验集》
  5. 胜冰丹《太平惠民和剂局方》
  6. 圣愈汤证《临证实验录》
  7. 胜冰散《洪氏集验方》
  8. 圣愈汤《时方歌括》
  9. 胜风汤《目经大成》
  10. 圣愈汤《外科理例》
  11. 胜负传变《灵素节注类编》
  12. 圣愈汤《医述》
  13. 胜负扶抑脉《古今医统大全》
  14. 圣愈汤《删补名医方论》
  15. 胜负扶抑脉《轩岐救正论》
  16. 圣愈汤《医宗金鉴》
  17. 胜复《中医名词词典》
  18. 圣愈汤《正体类要》
  19. 胜复《中医词典》
  20. 圣汤《备急千金要方》
  21. 胜复早晏脉应《类经》
  22. 圣胎内结《养生导引秘籍》
  23. 胜红丸《普济本事方》
  24. 圣神散《救伤秘旨》
  25. 胜金丹《仁术便览》
  26. 圣僧散《是斋百一选方》
  27. 胜金丹《是斋百一选方》
  28. 圣散子启《苏沈良方》
  29. 胜金丹《博济方》
  30. 圣散子方《苏沈良方》
  31. 胜金散《三因极一病证方论》


功字号积雪膏_《喉科秘诀》_中医五官_【岐黄之术】

功字号积雪膏
在线购买《喉科秘诀》正版书籍

功字号积雪膏

  • 上一页
  • 目录
  • 相关
  • 下一页

量病轻重，用前神药末，加入胆矾五分。若出脓，加入熊胆一钱。若病患沉重，喉窍俱塞，可入一钱；轻者可用二三分。若病患心烦颠倒，口出鬼言，可入朱砂五分，竹茹五分即安寝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：圣字号通利散
  • 当前页：功字号积雪膏
  • 下一页：巧字号定风针
<<< 返回本书目录
  1. 功字号积雪膏《喉科秘诀》
  2. 攻痹汤【方剂大全】
  3. 功血【疾病大全】
  4. 攻补寒热同用论《医学源流论》
  5. 功能性子宫出血（崩漏）《自我调养巧治病》
  6. 攻补兼施法治疗尿毒症《名师垂教》
  7. 功能性子宫出血【中药主治】
  8. 攻补两益汤【方剂大全】
  9. 功能性子宫出血《赵绍琴临证验案精选》
  10. 攻刺疼痛【方剂主治】
  11. 功能性子宫出血《家庭医学百科-医疗康复篇》
  12. 攻毒【中药主治】
  13. 功能性子宫出血《妇产科学》
  14. 攻毒散【方剂大全】
  15. 功能性震颤【疾病症状】
  16. 攻毒汤【方剂大全】
  17. 功能性消化不良【疾病大全】
  18. 攻毒丸【方剂大全】
  19. 功能性消化不良《家庭医学百科-医疗康复篇》
  20. 攻方《盘珠集胎产症治》
  21. 功能性下丘脑性闭经【疾病大全】
  22. 攻风败毒散【方剂大全】
  23. 功能性头痛【疾病症状】
  24. 攻寒汤【方剂大全】
  25. 功能性呕吐【疾病大全】
  26. 攻火汤【方剂大全】
  27. 功能失调性子宫出血（简称功血）《百病自测》
  28. 攻击行为【疾病症状】
  29. 功能锻炼《中医伤科按摩学》
  30. 攻积丸【方剂大全】
  1. 功字号积雪膏《喉科秘诀》
  2. 功有十验《达摩洗髓易筋经》
  3. 攻《中医词典》
  4. 功有三不思《达摩洗髓易筋经》
  5. 攻补寒热同用论《医学源流论》
  6. 功有六益《达摩洗髓易筋经》
  7. 攻补兼施《中医名词词典》
  8. 功宜知避《达摩洗髓易筋经》
  9. 攻补兼施《中医词典》
  10. 功宜有恒《达摩洗髓易筋经》
  11. 攻补兼施《明医指掌》
  12. 功宜按步《达摩洗髓易筋经》
  13. 攻补兼施《女科证治准绳》
  14. 功能训练器《康复医学》
  15. 攻补兼施法治疗尿毒症《名师垂教》
  16. 功能性子宫出血（崩漏）《自我调养巧治病》
  17. 攻虫类《医学摘粹》
  18. 功能性子宫出血《妇产科学》
  19. 攻毒散《是斋百一选方》
  20. 功能性子宫出血《中医词典》
  21. 攻毒散（加减攻毒散）《万氏秘传片玉心书》
  22. 功能性子宫出血《赵绍琴临证验案精选》
  23. 攻方《盘珠集胎产症治》
  24. 功能性子宫出血《家庭医学百科-医疗康复篇》
  25. 攻积《女科证治准绳》
  26. 功能性子宫出血《默克家庭诊疗手册》
  27. 攻积《女科证治准绳》
  28. 功能性周围动脉疾病《默克家庭诊疗手册》
  29. 攻积类《医学摘粹》
  30. 功能性消化不良《家庭医学百科-医疗康复篇》
  31. 攻坚《中医词典》


巧字号定风针_《喉科秘诀》_中医五官_【岐黄之术】

巧字号定风针
在线购买《喉科秘诀》正版书籍

巧字号定风针

  • 上一页
  • 目录
  • 相关
  • 下一页

巧者，取针去血，并无乱刺，当针则针，不当针则止。遵范九思之针灸法，看病深浅如何，随证变通为巧。若浅者、虚者，偶然针愈，不知针之毒，随或反害者有之。宜针不宜针，可自斟酌为之。鹅疮有黄白者，头上可针破，敷神药末捕脓。血出者，不可乱刺，不用神药末，用真喉末可也。

一病者，如喉中忽然生单鹅或双鹅，多起于睡醒觉，之或起了二三日，微碍，遇热而触动，实时碍气难吞，牙关紧合不开，将神药末一匙挑入牙关内，左右俱用药二遍，痰即开。

一刻间，再吹神药末，含得为水。先遍咽下含。次遍为水，口吐撒，再用药三遍方可。看内病如何。若疮形红肿，只用神药末吹之自消。如潮热憎寒不退，急用通利散三匙泻之，用连翘消毒饮数服。不拘时候，时时服之，败其毒也。

连翘消毒饮

连翘（一钱） 升麻（五分） 防风（五分） 荆芥（四分） 僵蚕（一钱） 全蝎（四分）牛蒡（五分） 白芷（七分） 黄柏（一钱） 黄连（一钱） 桔梗（五分） 薄荷（五分）甘草（五分）

水二碗煎服。（炳章按∶如舌尖赤，喉间赤或紫，午后疼痛增剧，便燥结，虽有身热，宜辛凉横开，如升、防、僵、蒡、白芷皆在禁例。）有热加柴胡（炳按∶柴胡宜改桑叶）七分，黄芩七分。有痛不止要加 乳香（三分） 没药（三分）。小便不通加木通七分，车前子七分。有痰盛者加半夏七分，栝蒌七分。

一病喉内生鹅，烦热憎寒，内如粟壳，黄 疮连烂口舌，即用神药末吹鹅中，此是毒风之极。然亦无妨。只须五六日，迟退痊矣。脉浮洪者，宜用败毒散服之。若脉沉实，用败黄通利散三匙。脉浮洪或沉有力，俱无害。

败毒散

牛蒡（七分） 荆芥（五分） 元参（一钱） 赤芍（五分） 柴胡（五分） 桔梗（一钱）甘草（五分） 白芷（五分）（炳按∶柴胡、桔梗、白芷，辛温升提，皆宜慎用）

若毒盛加升麻（五分），葛根（五分）。有潮热者，加苦参根（五分），黄芩、黄连、防风（各五分）。若腹胀闷乱，发热秘结，加大黄（二钱），芒硝（一钱）同煎。利三五遍，即止。余不拘服。

一病舌下另生一舌，如莲花者，名为莲花舌，又名重舌，又名木舌。舌大长硬，俱用神药末点之。若沉重者，频频擦舌，及教病患自己咬住舌，露舌在牙外，看真，用三棱针针去四五路血后，点神药末擦舌为妙。又有紫筋二条，针开出血，用神药末吹之。（炳章按∶此症皆由肝肾亏，心火旺，宜服滋营养液汤剂，效更速。）又用米醋半碗，调真喉末含之，吐出再含，以消为度。

真人吹喉散

硼砂（一钱） 寒水石（七分） 雄黄（五分） 上冰片（六厘）

共研细末，收贮听用。若喉疳臭烂，加地鸡一分，（即水缸下地蜱子，瓦上焙枯。）麝香（五厘），牛黄（七厘）。

一病崩砂漏齿风，亦有潮热。只用神药末加蜜蒸过，调涂含咽，津满口，吐撒。用防风、荆芥、白芷三味，煎水，洗净用药，擦牙关即活。又将舌洗去毒。此病不妨。如有牙边红肉生出来，去硝矾二味，加入胆矾一钱，同用神效。亦用败毒散，或食，或洗，俱用无患。如有腹满、腹紧，亦用通利散。若不敢通，只用连翘消毒饮服之。若孕妇，用神药末，勿吞，只可口含，吐出来。入麝香，吞无忌。

一病牙关，内生有肉，遮过牙，口又难开，却用神药末挑放牙上，开其牙窍，然后用针剔破其肉，即用神药末敷破处即愈。再看牙关内，有红筋一条，入牙关，不能开，用瓦刀割断其根，待血出，再用神药末吹之。

一病喉风，连年起一二次不断。其根原者，用范九思之针灸法，男左女右，在大指本节后一寸，用艾灸三壮，即断其根。此穴不可轻用，慎之慎之。

光按∶神药末，即神字号玉华散。真喉末，即真人吹喉散。

周诗先生曰∶夫咽喉者，乃五气呼吸之门户，五味输纳之道路也。盖咽者，咽也，咽纳水也。喉者，候也，候气之出入也。有风、积、痰、虚四字所伤，病由此生，而轻重可较焉。夫气之出入，有顺有逆，外有六淫时气之邪，内有七情饮食之伤，其中又有虚实。故内因七情过度，则主不能安而神劳，神劳则相火动，火动痰生则气郁。而火变痰于咽嗌，单鹅、双鹅、梅核诸症蜂起，乘外感之邪热触动而作矣。学人可认证候，方法施治，以期得效。三十六种，名虽不同，四字之说，甚为盒饭。若不识其症，妄施药饵，轻变为重，实难救疗。且咽喉系危急之症，不可轻忽，可用心救人，阴 非轻。当取则取，不当取者，可以行阴 ，天必佑之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：功字号积雪膏
  • 当前页：巧字号定风针
  • 下一页：附 风热喉辨方
<<< 返回本书目录
  1. 巧字号定风针《喉科秘诀》
  2. 翘根《本草崇原》
  3. 巧用一双手《手穴手纹诊治》
  4. 翘荷汤【方剂大全】
  5. 巧妇鸟《本草纲目》完整版
  6. 翘摇《本草纲目》完整版
  7. 樵阳经女工修炼《女丹合编选注》
  8. 翘摇《本草纲目》图文版
  9. 桥脑梗塞【疾病症状】
  10. 鞘菝葜【中药大全】
  11. 桥脑出血【疾病症状】
  12. 鞘膜积水《泌尿外科学》
  13. 荞麦叶【中药大全】
  14. 鞘膜积水【疾病症状】
  15. 荞麦七【中药大全】
  16. 鞘膜积液《临床激光治疗学》
  17. 荞麦秸【中药大全】
  18. 鞘膜积液【疾病大全】
  19. 荞麦【中药大全】
  20. 切除术后内疝【疾病大全】
  21. 荞麦《本草纲目》图文版
  22. 切口疝【疾病大全】
  23. 荞麦《证类本草》
  24. 切脉《时方妙用》
  25. 荞麦《食物疗法》
  26. 切脉《医碥》
  27. 荞麦《本草择要纲目》
  28. 切脉《医理真传》
  29. 荞麦《本草易读》
  30. 切脉《医学见能》
  1. 巧字号定风针《喉科秘诀》
  2. 巧治骨哽《古今医统大全》
  3. 窍《医述》
  4. 巧用一双手《手穴手纹诊治》
  5. 窍（qiào，音俏）《中医词典》
  6. 巧匠取喉钩《医方考》
  7. 窍闭《中医词典》
  8. 巧妇鸟《证类本草》
  9. 窍漏证《中医词典》
  10. 樵阳经女工修炼《女丹合编选注》
  11. 窍泄《中医词典》
  12. 桥粒蛋白《实用免疫细胞与核酸》
  13. 窍穴《中医词典》
  14. 桥抗生物素—生物素技术（Bridged Avidin –Biotin technique, 简称BRAB技术）《实用免疫细胞与核酸》
  15. 窍阴《针灸大成》
  16. 荞麦米《本草蒙筌》
  17. 窍阴《中医词典》
  18. 荞麦〈寒〉《食疗本草》
  19. 窍阴（井穴）《子午流注说难》
  20. 荞麦《药性切用》
  21. 窍阴（一名枕骨）《针灸大成》
  22. 荞麦《本草撮要》
  23. 窍有声如儿啼《古今医统大全》
  24. 荞麦《本草择要纲目》
  25. 翘柏茶《茶饮保健》
  26. 荞麦《本草分经》
  27. 翘草根汤《医述》
  28. 荞麦《得配本草》
  29. 翘风茶《茶饮保健》
  30. 荞麦《本草从新》
  31. 翘根《神农本草经》


风热喉辨方_《喉科秘诀》_中医五官_【岐黄之术】

附 风热喉辨方
在线购买《喉科秘诀》正版书籍

附 风热喉辨方

  • 上一页
  • 目录
  • 相关
  • 下一页

风热喉初起，牙关强闭，头面则肿，咽津则碍，憎寒壮热，属肝胆之经，生发顶鹅，双单鹅，每日宜用真喉末吹二三次，每次三匙，内服泻肝通圣散一剂，以泻为度。如不泻，连进几次，用消风活血汤数剂，若泻后，对时不宽，急用三棱针刺去鹅顶毒血，只三五针。随后又点药末。若喉紧急，即以针刺毋待，次日活法行之，此乃肝胆经症。牙关闭疼，壅盛而死，或改用皮硝散急吹用之。

泻肝通圣散

归尾（四分） 黄芩（七分） 僵蚕（五分） 赤芍（五分） 桔梗（一钱） 甘草（五分） 石膏（二钱） 大黄（生二钱，熟二钱） 芒硝（一钱） 枳壳（七分） 黄柏（七分） 升麻（三分） 葛根（四分） 防风（四分） 荆芥（四分） 胆草（四分） 生姜（一片）

水一碗煎七分，空心温服，令泻为度。如不泻，再进本药一剂，后方服消风凉血汤。（炳章按∶此证去升、葛、桔、防、生姜加鲜大青、丹皮、桑叶、银翘等，则效更捷）。

消风凉血汤

白芍（七分） 黄芩（一钱五分） 鲜生地（二钱） 桔梗（一钱） 荆芥（五分） 防风（六分） 栀子（五分） 僵蚕（四分） 黄柏（七分） 黄连（三分） 甘草（三分） 归尾（五分） 花粉（六分）银花（五分） 山豆根（五分） 升麻（三分） 薄荷（三分） 生姜（一片）

水二碗，煎七分，空心服。（炳章按∶升、防、桔、生姜，喉症皆当慎用）

千金皮硝散 风痰盛者必用此方。

皮硝（一两，用铁挑，炙过，以干为度） 砂仁（二钱，去皮膜） 海螵蛸（二钱，去净粗壳） 硼砂（生一钱， 五分） 雄黄（一钱五分） 朱砂（一钱五分） 冰片（二分） 直僵蚕（八分） 麝香（五厘） 郁金（五分） 白矾（一钱六分，生 各半。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巧字号定风针
  • 当前页：附 风热喉辨方
  • 下一页：附 积热喉辨方
<<< 返回本书目录
  1. 风热喉辨方《喉科秘诀》
  2. 风热咳嗽【中药主治】
  3. 风热感冒【中药主治】
  4. 风热凉散方【方剂大全】
  5. 风热风症《保婴撮要》
  6. 风热乳蛾恃银翘《三十年临证经验集》
  7. 风热方《外台秘要》
  8. 风热乳蛾恃银翘《邹孟城三十年临证经验集》
  9. 风热疮《中医外科学》
  10. 风热散【方剂大全】
  11. 风热疮《幼幼新书》
  12. 风热上攻【方剂主治】
  13. 风热疮《外科启玄》
  14. 风热上壅【方剂主治】
  15. 风热不制之病《原机启微》
  16. 风热锁喉毒门主论《疡医大全》
  17. 风热不制之病《审视瑶函》
  18. 风热头面疹痒方《外台秘要》
  19. 风热（儿利）《冯氏锦囊秘录》
  20. 风热头痛《儿科萃精》
  21. 风热【方剂主治】
  22. 风热头痛【中药主治】
  23. 风热《幼幼新书》
  24. 风热涎嗽《儒门事亲》
  25. 风热《幼科推拿秘书》
  26. 风热证《中医眼科备读》
  27. 风热《圣济总录》
  28. 风热致衄《凌临灵方》
  29. 风犬伤（附蛇虫痛伤）《保婴撮要》
  30. 风入腹拘急切痛《圣济总录》
  1. 风热喉辨方《喉科秘诀》
  2. 风热喉痹《中医词典》
  3. 风热喉丹《中医词典》
  4. 风热喉痹《中医名词词典》
  5. 风热喉癣《中医词典》
  6. 风热喉闭《中医词典》
  7. 风热候《诸病源候论》
  8. 风热喉《喉科指掌》
  9. 风热惊啼《中医词典》
  10. 风热喉《中医词典》
  11. 风热疟《中医词典》
  12. 风热感冒《中医词典》
  13. 风热乳蛾《中医词典》
  14. 风热感冒《中医名词词典》
  15. 风热乳蛾恃银翘《邹孟城三十年临证经验集》
  16. 风热风症《保婴撮要》
  17. 风热乳蛾恃银翘《三十年临证经验集》
  18. 风热方六首《外台秘要》
  19. 风热失音《中医词典》
  20. 风热犯肺《中医词典》
  21. 风热嗽《中医词典》
  22. 风热耳聋《中医词典》
  23. 风热锁喉毒门主论《疡医大全》
  24. 风热疮《中医外科学》
  25. 风热头面疹痒方四首《外台秘要》
  26. 风热疮《外科启玄》
  27. 风热头痛《中医词典》
  28. 风热疮《幼幼新书》
  29. 风热头痛《儿科萃精》
  30. 风热疮《中医词典》
  31. 风热头痛秘方《华佗神方》


积热喉辨方_《喉科秘诀》_中医五官_【岐黄之术】

附 积热喉辨方
在线购买《喉科秘诀》正版书籍

附 积热喉辨方

  • 上一页
  • 目录
  • 相关
  • 下一页

积热喉初起，多有夜半睡觉，咽津碍气，牙关强而不开，鼻气觉有些烧，痰涎壅粘，壮热多，憎寒少。此症属心经三焦之火，生发顶，双单鹅亦宜。每日吹真喉末二三次，每次三匙，出痰多效。内用泻心通圣散一剂，次用清膈凉血汤数剂。若泻心通圣散服后大泻，不用多服。若无多泻，再进本药一剂，方可吹药。一日不宽，急用三棱针刺去鹅顶毒血，三五针。

吹喉药，点之毋得迟延。日久自溃烂变成牙疳，虽不至死，臭恶半年不愈。故当速治。又恐延迟日久，兼胃虚之人，毒攻心胃，可谓快杀。此宜深察趋行，勿怠也。

泻心通圣散

黄连（一钱） 犀角（五分） 栀子（五分） 桔梗（八分） 甘草（三分） 枳壳（五分） 黄芩（一钱） 升麻（四分） 葛根（五分） 生地（五分） 白芍（五分） 石膏（一钱五分） 大黄（生一钱，熟二钱） 芒硝（一钱五分） 归尾（五分） 麻黄（五分） 生姜（一片）

水二碗，煎八分，空心服。令泻为度。若无泻，再进一服，后服清膈活血汤。（炳章按∶此证多得心经实热与时气风火为症，升、葛、麻、姜、梗等温升，皆忌，宜加辛凉散风药为要。）

清膈活血汤

黄连（一钱） 麦冬（二钱） 连翘（一钱） 栀子（五分） 石膏（一钱） 桔梗（八分） 黄芩（一钱） 甘草（三分） 归尾（五分） 升麻（三分）

水二碗，煎七分，温服。（炳章按∶升、桔宜换为桑叶、丹皮、紫花地丁草、鲜大青等更佳。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附 风热喉辨方
  • 当前页：附 积热喉辨方
  • 下一页：附 痰热喉辨方
<<< 返回本书目录
  1. 积热喉辨方《喉科秘诀》
  2. 积热论《婴童类萃》
  3. 积热沉寒论《医经溯洄集》
  4. 积热门《古今医统大全》
  5. 积热沉寒论《古今医统大全》
  6. 积热证治《三因极一病证方论》
  7. 积热《幼幼新书》
  8. 积乳囊肿【疾病大全】
  9. 积热《幼科推拿秘书》
  10. 积疝方【方剂大全】
  11. 积热《卫生易简方》
  12. 积痛《小儿药证直诀》
  13. 积气圆【方剂大全】
  14. 积痛第四十八问《婴童百问》
  15. 积气养荣汤【方剂大全】
  16. 积泻《幼幼新书》
  17. 积气丸【方剂大全】
  18. 积雪草《本草纲目》完整版
  19. 积气生精《养生秘旨》
  20. 积雪草《本草图经》
  21. 积气散【方剂大全】
  22. 积雪草《证类本草》
  23. 积气丹【方剂大全】
  24. 积雪草【中药大全】
  25. 积气《针灸资生经》
  26. 积症门《小儿推拿广意》
  27. 积气《普济方·针灸》
  28. 积症门推法《推拿抉微》
  29. 积气《备急千金要方》
  30. 积滞《保婴撮要》
  1. 积热喉辨方《喉科秘诀》
  2. 积热沉寒论《医经溯洄集》
  3. 积热喉痈《中医词典》
  4. 积热沉寒论《古今医统大全》
  5. 积热咳嗽《中医词典》
  6. 积热便血《中医词典》
  7. 积热咳嗽《症因脉治》
  8. 积热便结《症因脉治》
  9. 积热论《婴童类萃》
  10. 积热《幼科推拿秘书》
  11. 积热三消《中医词典》
  12. 积热《卫生易简方》
  13. 积热三消《症因脉治》
  14. 积热《证治准绳·幼科》
  15. 积热酸软《症因脉治》
  16. 积热《幼幼新书》
  17. 积热吐血秘方《华佗神方》
  18. 积热《医学纲目》
  19. 积热胃脘痛《中医词典》
  20. 积热《中医词典》
  21. 积热小舌《中医词典》
  22. 积气丸《太平惠民和剂局方》
  23. 积热小舌《喉科指掌》
  24. 积气生精《养生秘旨》
  25. 积热泄泻《中医词典》
  26. 积气《针灸资生经》
  27. 积热泄泻《症因脉治》
  28. 积气《儒门事亲》
  29. 积热证治《三因极一病证方论》
  30. 积气《普济方·针灸》
  31. 积乳《奇效简便良方》


痰热喉辨方_《喉科秘诀》_中医五官_【岐黄之术】

附 痰热喉辨方
在线购买《喉科秘诀》正版书籍

附 痰热喉辨方

  • 上一页
  • 目录
  • 相关
  • 下一页

痰热喉初起，不常有。痰粘，咽吐津，咽干，得茶汤润而出之。无触不患，过适口热物，饮食过伤，火动击搏，致令不清，而成喉痛。痰涎大多，亦略憎寒壮热，生发顶双单鹅。症属肺胃之经，每日宜用真喉末吹二三次，内服消痰降火汤数剂。大便秘结用通利散三匙温服，然后服消痰降火汤。若热盛，用防风通圣散一剂，亦可随症用之。

消痰降火汤

花粉（二钱） 元参（三钱） 白芍（一钱） 枯芩（一钱） 桔梗（一钱） 甘草（五分） 山豆根（五分） 半夏（五分） 白茯苓（一钱） 知母（一钱） 桑皮（一钱） 黄连（五分）

水二碗，煎七分，空心服，后用败黄通利散泻之。

防风通圣散 治一切初发喉风。先服一二剂，取通利为度。后用消风活血解毒汤。若虚喉，不可服。宜照虚喉方治之。

桔梗（二钱） 防风（一钱） 荆芥（五分） 枯芩（一钱） 连翘（五分） 石膏（二钱） 大黄（三钱，看人虚实加减） 朴硝（一钱） 甘草（三分） 薄荷（五分） 白芍（五分）

水煎，空心服。服后以泄为度。不泄，再服一剂，泄后再服后方。

消风活血解毒汤

鲜生地（一钱） 银花（五分） 干葛（五分） 防风（五分） 荆芥（五分） 升麻（三分） 连翘（一钱） 枳实（八分） 归尾（五分） 赤芍（一钱） 桔梗（一钱） 山豆根（五分） 黄芩（一钱）栀子（四分） 苦参根（五分，炳章按∶升燥切不妄用，前批忝阅。）

水二碗，煎八分，不拘服，要温服，多服无妨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附 积热喉辨方
  • 当前页：附 痰热喉辨方
  • 下一页：附 虚热喉辨方
<<< 返回本书目录
  1. 痰热喉辨方《喉科秘诀》
  2. 痰热咳嗽【中药主治】
  3. 痰气污血论《女科折衷纂要》
  4. 痰盛眼症《眼科阐微》
  5. 痰气俱安汤【方剂大全】
  6. 痰湿痰气《张聿青医案》
  7. 痰癖《圣济总录》
  8. 痰湿体质【疾病症状】
  9. 痰呕证治《三因极一病证方论》
  10. 痰实《幼幼新书》
  11. 痰疟《圣济总录》
  12. 痰嗽《古今医鉴》
  13. 痰黏稠或脓性可有腥臭味【疾病症状】
  14. 痰嗽《急救良方》
  15. 痰逆恶心【方剂主治】
  16. 痰嗽《幼幼新书》
  17. 痰逆【方剂主治】
  18. 痰嗽【方剂主治】
  19. 痰鸣音【疾病症状】
  20. 痰嗽喘急《扁鹊神应针灸玉龙经》
  21. 痰迷心窍【方剂主治】
  22. 痰嗽门《傅青主男科》
  23. 痰迷心窍《凌临灵方》
  24. 痰嗽门《奇方类编》
  25. 痰迷《厘正按摩要术》
  26. 痰唾稠粘【方剂主治】
  27. 痰门方（计方二条）《脉症治方》
  28. 痰涎《普济方·针灸》
  29. 痰门（附痰饮）《丹台玉案》
  30. 痰涎《幼科释谜》
  1. 痰热喉辨方《喉科秘诀》
  2. 痰气污血论《女科折衷纂要》
  3. 痰热阻肺《中医名词词典》
  4. 痰气结胸《奇效简便良方》
  5. 痰热阻肺《中医词典》
  6. 痰气《明医指掌》
  7. 痰疝《中医词典》
  8. 痰气《明医指掌》
  9. 痰甚喘《中医词典》
  10. 痰气《明医指掌》
  11. 痰盛眼症《眼科阐微》
  12. 痰癖候《诸病源候论》
  13. 痰湿不孕《中医词典》
  14. 痰癖《中医词典》
  15. 痰湿带下《中医词典》
  16. 痰癖《圣济总录》
  17. 痰湿痰气《张聿青医案》
  18. 痰痞《中医词典》
  19. 痰湿头痛《中医词典》
  20. 痰呕证治《三因极一病证方论》
  21. 痰湿月经过少《中医词典》
  22. 痰呕《中医词典》
  23. 痰湿阻肺《中医名词词典》
  24. 痰疟《时病论》
  25. 痰湿阻肺《中医词典》
  26. 痰疟《金匮翼》
  27. 痰实《千金翼方》
  28. 痰疟《医述》
  29. 痰实《幼幼新书》
  30. 痰疟《中医词典》
  31. 痰实《证治准绳·幼科》


虚热喉辨方_《喉科秘诀》_中医五官_【岐黄之术】

附 虚热喉辨方
在线购买《喉科秘诀》正版书籍

附 虚热喉辨方

  • 上一页
  • 目录
  • 相关
  • 下一页

虚热喉初起，其势不急，微微缓缓，咽津觉得干燥，吞气些碍，无鹅无肿，满喉或红或紫，此乃命门相火上冲为害，症属肾水枯竭，命门相火煎急肾阴，不能降之。故虚火冲喉，微碍痛，不恶寒，独怕热。不宜吊药，恐损津液，无益反损。只宜含生津润肺丸，缓咽下，并服滋阴降火汤数剂为善，不宜针吊吹药。

滋阴降火汤

生地（二钱） 元参（二钱） 天冬（二钱） 白芍（一钱） 麦冬（二钱） 盐柏（一钱） 桔梗（一钱） 枯芩（一钱） 栀子（七分） 甘草（三分） 知母（一钱） 山豆根（五分） 丹皮（一钱）泽泻（一钱） 薄荷（五分，自汗不用）

水二碗，煎八分，空心服。（炳章按∶肾虚阴火上炎之症，宜导热归下，如景岳玉女煎加元参等最好。方内桔梗升提，载药上行，为最忌。）

生津润肺丸

硼砂（三钱，生 各半） 寒水石（二钱） 山豆根（二钱） 五味子（一钱） 甘草（二钱） 枯芩（二钱） 乌梅（一钱） 薄荷（三钱）

上冰片二分，共研细末，蜜为丸，如龙眼大，含化，咽下，生津降火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附 痰热喉辨方
  • 当前页：附 虚热喉辨方
  • 下一页：附 针灸须知
<<< 返回本书目录
  1. 虚热喉辨方《喉科秘诀》
  2. 虚热滑泄不禁《药症忌宜》
  3. 虚热风壅喉闭清利头目《普济本事方》
  4. 虚热及先服石风水肿方《外台秘要》
  5. 虚热便闭不通《药症忌宜》
  6. 虚热煎【方剂大全】
  7. 虚热【方剂主治】
  8. 虚热渴《圣济总录》
  9. 虚热《幼幼新书》
  10. 虚热口臭【疾病症状】
  11. 虚热《幼科推拿秘书》
  12. 虚人劳动痿症《医门补要》
  13. 虚热《医宗金鉴》
  14. 虚人劳力伤气音哑《医门补要》
  15. 虚脾丸【方剂大全】
  16. 虚人外症当补《医门补要》
  17. 虚脉指法主病《脉诀乳海》
  18. 虚人有病易昏愦《医门补要》
  19. 虚脉（阴）《诊家正眼》
  20. 虚弱【方剂主治】
  21. 虚脉（阴）《脉诀汇辨》
  22. 虚弱夜起《扁鹊神应针灸玉龙经》
  23. 虚脉【疾病症状】
  24. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  25. 虚脉《脉理求真》
  26. 虚伤风治验《一得集》
  27. 虚论《儿科醒》
  28. 虚实《此事难知》
  29. 虚里先兆——虚里相学《中医疾病预测》
  30. 虚实《冯氏锦囊秘录》
  1. 虚热喉辨方《喉科秘诀》
  2. 虚热便闭不通《药症忌宜》
  3. 虚热滑泄不禁《药症忌宜》
  4. 虚热《幼科推拿秘书》
  5. 虚热及先服石风水肿方三首《外台秘要》
  6. 虚热《幼科心法要诀》
  7. 虚热经行先期《中医词典》
  8. 虚热《证治准绳·幼科》
  9. 虚热痉《中医词典》
  10. 虚热《证治准绳·幼科》
  11. 虚热渴《圣济总录》
  12. 虚热《幼幼新书》
  13. 虚热渴《中医词典》
  14. 虚热《医宗金鉴》
  15. 虚热证《中医词典》
  16. 虚热《中医词典》
  17. 虚人劳动痿症《医门补要》
  18. 虚热《中医名词词典》
  19. 虚人劳力伤气音哑《医门补要》
  20. 虚痞《中医词典》
  21. 虚人伤寒不能大表《奇效简便良方》
  22. 虚呕《中医词典》
  23. 虚人伤食《明医指掌》
  24. 虚疟《时病论》
  25. 虚人外症当补《医门补要》
  26. 虚疟《金匮翼》
  27. 虚人有病易昏愦《医门补要》
  28. 虚疟《明医指掌》
  29. 虚弱痢《明医指掌》
  30. 虚疟《中医词典》
  31. 虚弱血崩《中医词典》


针灸须知_《喉科秘诀》_中医五官_【岐黄之术】

附 针灸须知
在线购买《喉科秘诀》正版书籍

附 针灸须知

  • 上一页
  • 目录
  • 相关
  • 下一页

百会穴一针。前顶穴一针，亦用三针。后顶穴一针，亦用三针。颊车穴一针，亦用三针。

左右俱针亦可。风池穴一针，男左女右。少商穴一针。合谷穴一针，列缺穴一针。曲池穴一针。俱男左女右。

（图）：中指定同身寸用为上肢之尺度图

光按∶百会居头之正中。前顶在百会前一寸五分。后顶在百会后一寸五分。颊车在耳之下。风池在发际之陷凹中，即颈后二大筋下部之外端。少商在拇指内侧爪甲根。合谷在食指与拇指基底部中间之陷凹处，孕妇禁忌。曲池在肘外辅骨之陷中，屈肘向胸，则适当其横纹端。列缺在手之内面，离腕之横纹一寸半。

凡临诸症，先从少商、合谷、列缺、曲池，以男左女右，各根据针法刺之。若病重者，先从前顶、百会、后顶、风池、颊车诸穴针之，开通周身经络，使风热结邪得以消散，而血气流行。佐以奇药内治，自易收效。若针路无血，则风热壅盛，受邪深重，多致不救。

凡下针，用左手大指甲重切所针之穴，令气血开。教病者心专于内，不可外驰，然后下针，使针不伤荣卫。

凡用针，至穴孔，中病之处急出针。即以左手大指急按所针穴孔，勿令出血，是谓补法。若起针时，缓缓拔出，不用手按其针孔，令其出血，是谓泻法。大抵实症可泻，虚症宜补，或先泻后补，随症用之。

喉风用针灸法，虽能断根，永不再发。然亦有不戒煎炒热毒之物，以致一二年后复发一次，不可不知。故针后宜戒口，以免后患。未用针时，喉内先将散风药末吹之，然后用针。

针后必将药末封针口处。如吹药后，针之不退，再用吊药吹之。

散风药方 吹喉并封针口用。

全蝎（六分，用水洗净，去头足，童便制，秤足） 草乌（一钱，去芦制） 薄荷（一钱五分）

三味为末。另用乳钵细擂极细末和入千金皮硝散（一钱），加入冰片（一分），麝香（五厘）。

吊药方

鹅腿草（即剪刀铰根） 山大黄（即水推沙根） 野南星（即石蒜头）

三味共磨水，吞下即吐。膈中之痰，吐中有发散之义。发散则出汗，故风从汗出。

光按∶鹅腿草之名，本草未载。疑即鹅抱，待考。近年《卫生公报》发明天名精一物，以治喉痹肿痛，确有吐痰之妙。前贤李时珍，亦称其功效。山大黄，本草名酸模，味酸寒，杀虫治疥。野南星，即石蒜，味辛温，本草称其取吐，取汗颇良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附 虚热喉辨方
  • 当前页：附 针灸须知
  • 下一页：附志
<<< 返回本书目录
  1. 针灸须知《喉科秘诀》
  2. 针灸宜忌《千金翼方》
  3. 针灸须药《针灸资生经》
  4. 针灸饮酒忌症《医门补要》
  5. 针灸须药《普济方·针灸》
  6. 针灸源流《针灸易学》
  7. 针灸死《洗冤集录》
  8. 针灸杂说《针经指南》
  9. 针灸手宜得其入《古今医统大全》
  10. 针灸直指《针灸大成》
  11. 针灸手《针灸素难要旨》
  12. 针灸诸则《重楼玉钥》
  13. 针灸失传论《医学源流论》
  14. 针烙《证治准绳·疡医》
  15. 针灸伤《针灸聚英》
  16. 针烙疮肿法《外科精义》
  17. 针灸门《普济方·针灸》
  18. 针略《重楼玉钥》
  19. 针灸疗法《中医眼科学》
  20. 针内障秘歌（杨氏）《针灸大成》
  21. 针灸禁忌法《备急千金要方》
  22. 针内障眼法歌《秘传眼科龙木论》
  23. 针灸禁忌第一（下）《针灸甲乙经》
  24. 针内障眼叙法歌《秘传眼科龙木论》
  25. 针灸禁忌第一（上）《针灸甲乙经》
  26. 针内障要歌《针灸大成》
  27. 针灸禁忌《子午流注说难》
  28. 针砂《本草纲目》完整版
  29. 针灸禁忌《医学入门》
  30. 针砂【中药大全】
  1. 针灸须知《喉科秘诀》
  2. 针灸须药《针灸资生经》
  3. 针灸学《中国医学通史》
  4. 针灸须药《普济方·针灸》
  5. 针灸学与推拿学《中国医学通史》
  6. 针灸为什么能治病呢?《中医之钥》
  7. 针灸研究《中国医学通史》
  8. 针灸铜人《中医词典》
  9. 针灸宜忌《千金翼方》
  10. 针灸铜人《中医名词词典》
  11. 针灸饮酒忌症《医门补要》
  12. 针灸死《洗冤集录》
  13. 针灸与推拿《中国医学通史》
  14. 针灸手宜得其入《古今医统大全》
  15. 针灸源流《针灸易学》
  16. 针灸手《针灸素难要旨》
  17. 针灸杂说《针经指南》
  18. 针灸失传论《医学源流论》
  19. 针灸诸则《类经图翼》
  20. 针灸伤《针灸聚英》
  21. 针灸诸则《类经图翼》
  22. 针灸门《普济方·针灸》
  23. 针灸诸则《重楼玉钥》
  24. 针灸疗法《中医眼科学》
  25. 针烙《证治准绳·疡医》
  26. 针灸疗法《中医词典》
  27. 针烙疮肿法《外科精义》
  28. 针灸科《中医词典》
  29. 针烙法《中医词典》
  30. 针灸科《中国医学通史》
  31. 针略《重楼玉钥》


附志_《喉科秘诀》_中医五官_【岐黄之术】

附志
在线购买《喉科秘诀》正版书籍

附志

  • 上一页
  • 目录
  • 相关
  • 下一页

是书破头黄真人传授。宫兰翁、姜白石又传与周诗先生。周先生传与女婿林杏。吾再传黄春台，三传李元祯云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附 针灸须知
  • 当前页：附志
  • 下一页：卷下
<<< 返回本书目录
  1. 附志《喉科秘诀》
  2. 附注《人体使用手册》
  3. 附栀煎【方剂大全】
  4. 附子《本草纲目》完整版
  5. 附证《麻科活人全书》
  6. 附子《本草乘雅半偈》
  7. 附着散【方剂大全】
  8. 附子《本草崇原》
  9. 附则《中药法规》
  10. 附子《本草经解》
  11. 附则《中华人民共和国药品管理法》
  12. 附子《本草新编》
  13. 附则《实验动物科学》
  14. 附子《本草易读》
  15. 附余《本草经解》
  16. 附子《本草择要纲目》
  17. 附余《本草分经》
  18. 附子《雷公炮炙论》
  19. 附言《药征续编》
  20. 附子《侣山堂类辩》
  21. 附雄散【方剂大全】
  22. 附子《神农本草经百种录》
  23. 附芎散【方剂大全】
  24. 附子《药鉴》
  25. 附香丸【方剂大全】
  26. 附子《药笼小品》
  27. 附香散【方剂大全】
  28. 附子《药征》
  29. 附术汤【方剂大全】
  30. 附子《长沙药解》
  1. 附志《喉科秘诀》
  2. 附证《麻科活人全书》
  3. 附子《神农本草经》
  4. 附箴三首警医一首《古今医鉴》
  5. 附子《本草纲目》
  6. 附则《传染病》
  7. 附子《雷公炮炙论》
  8. 附则《实验动物科学》
  9. 附子《千金翼方》
  10. 附则《中华人民共和国药品管理法》
  11. 附子《药笼小品》
  12. 附则《中药法规》
  13. 附子《长沙药解》
  14. 附余《本草分经》
  15. 附子《中药炮制》
  16. 附余《本草经解》
  17. 附子《本草经集注》
  18. 附余《食疗本草》
  19. 附子《新修本草》
  20. 附用诸方《医学从众录》
  21. 附子《神农本草经百种录》
  22. 附引三条《医学实在易》
  23. 附子《吴普本草》
  24. 附阳《针灸大成》
  25. 附子《本草备要》
  26. 附言十七则《药征续编》
  27. 附子《本草蒙筌》
  28. 附汤《时方歌括》
  29. 附子《本草易读》
  30. 附汤《时方歌括》
  31. 附子《冯氏锦囊秘录》


卷下_《喉科秘诀》_中医五官_【岐黄之术】

卷下
在线购买《喉科秘诀》正版书籍

卷下

  • 上一页
  • 目录
  • 相关
  • 下一页

上卷发明四字，乃喉科总诀，活法在人。兹将重要喉风二十二症，名目证治，胪列如后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附志
  • 当前页：卷下
  • 下一页：单鹅风
<<< 返回本书目录
  1. 卷下《重庆堂随笔》
  2. 卷下二《本草问答》
  3. 卷下《张畹香医案》
  4. 卷下三《本草问答》
  5. 卷下《医暇卮言》
  6. 卷下四《本草问答》
  7. 卷下《疡科心得集》
  8. 卷下五《本草问答》
  9. 卷下《徐批叶天士晚年方案真本》
  10. 卷下一《本草问答》
  11. 卷下《食疗本草》
  12. 卷心菜【中药大全】
  13. 卷下《黄帝明堂灸经》
  14. 卷一《丛桂草堂医案》
  15. 卷下《喉科秘诀》
  16. 卷一《存存斋医话稿》
  17. 卷五（短集之）《证类本草》
  18. 卷一《订正仲景全书金匮要略注》
  19. 卷五《王氏医案绎注》
  20. 卷一《对山医话》
  21. 卷五《脉诀汇辨》
  22. 卷一《归砚录》
  23. 卷五《刘涓子鬼遗方》
  24. 卷一《三家医案合刻》
  25. 卷五《本草衍义》
  26. 卷一《伤寒心法要诀》
  27. 卷外《普济本事方》
  28. 卷一《王氏医案绎注》
  29. 卷外《普济本事方》
  30. 卷一 新着脉法心要《脉理求真》
  1. 卷下《喉科秘诀》
  2. 卷五《脉诀汇辨》
  3. 卷下《疡科心得集》
  4. 卷五《王氏医案绎注》
  5. 卷下《重庆堂随笔》
  6. 卷五《刘涓子鬼遗方》
  7. 卷下《徐批叶天士晚年方案真本》
  8. 卷外《普济本事方》
  9. 卷下《医暇卮言》
  10. 卷外《普济本事方》
  11. 卷下《张畹香医案》
  12. 卷四《解围元薮》
  13. 卷下《黄帝明堂灸经》
  14. 卷四《归砚录》
  15. 卷下二《本草问答》
  16. 卷四《医学实在易》
  17. 卷下三《本草问答》
  18. 卷四《王氏医案绎注》
  19. 卷下四《本草问答》
  20. 卷四《卫生宝鉴》
  21. 卷下五《本草问答》
  22. 卷四《对山医话》
  23. 卷下一《本草问答》
  24. 卷四《丛桂草堂医案》
  25. 卷心竹叶《药性切用》
  26. 卷十《脉诀汇辨》
  27. 卷一《丛桂草堂医案》
  28. 卷十《王氏医案绎注》
  29. 卷一《对山医话》
  30. 卷十《脉经》
  31. 卷一《王氏医案绎注》


单鹅风_《喉科秘诀》_中医五官_【岐黄之术】

单鹅风
在线购买《喉科秘诀》正版书籍

单鹅风

  • 上一页
  • 目录
  • 相关
  • 下一页

其风在喉内，一边作核，经二三日，寒热，不能吞咽。先服防风消毒散一二剂，如不退，用针针至无血，即安针。用毫猪箭消毒散，即遇有余症，皆可服。或用盐草根，即盐糟 ，或用矮荷根，即凉伞树，含之皆治。（炳章按∶此症必有郁火积痰，如羌、防、升麻、桔梗、川芎、半夏皆忌，宜避用。当加元参、川贝、昆布、海藻等味，以软坚化痰为安。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷下
  • 当前页：单鹅风
  • 下一页：双鹅风
<<< 返回本书目录
  1. 单鹅风《喉科秘诀》
  2. 单发脑梗死性痴呆【疾病大全】
  3. 单地黄煎【方剂大全】
  4. 单发性骨软骨瘤【疾病大全】
  5. 单刀根【中药大全】
  6. 单发性坚实性结节【疾病症状】
  7. 单次发作抑郁症【疾病症状】
  8. 单发性毛鞘瘤【疾病大全】
  9. 单纯醉酒【疾病症状】
  10. 单方《焦氏喉科枕秘》
  11. 单纯性晕厥【疾病症状】
  12. 单方《经验丹方汇编》
  13. 单纯性牙周炎【疾病大全】
  14. 单方论《医学源流论》
  15. 单纯性下肢静脉曲张【疾病大全】
  16. 单方内治门《串雅内外编》
  17. 单纯性下肢静脉曲张《普通外科学》
  18. 单方奇病门《串雅内外编》
  19. 单纯性外阴阴道念珠菌病【疾病大全】
  20. 单方葶苈散【方剂大全】
  21. 单纯性外阴炎【疾病大全】
  22. 单方外治门《串雅内外编》
  23. 单纯性肾囊肿【疾病大全】
  24. 单方杂治门《串雅内外编》
  25. 单纯性上半身消瘦型【疾病症状】
  26. 单方总治门《串雅内外编》
  27. 单纯性乳腺增生症【疾病大全】
  28. 单房性骨囊肿【疾病大全】
  29. 单纯性雀斑样痣【疾病大全】
  30. 单伏双伏《伤寒捷诀》
  1. 单鹅风《喉科秘诀》
  2. 单鹅《中医词典》
  3. 单鹅风《重楼玉钥》
  4. 单搭颊风《重楼玉钥》
  5. 单鹅症《喉舌备要秘旨》
  6. 单次跨膜受体及其信号转导《生物化学与分子生物学》
  7. 单蛾《中医词典》
  8. 单纯性窒息性气体《预防医学》
  9. 单蛾风《中医词典》
  10. 单纯性牙周炎《口腔科学》
  11. 单方《中医名词词典》
  12. 单纯性下肢静脉曲张《普通外科学》
  13. 单方《中医词典》
  14. 单纯性甲状腺肿《普通外科学》
  15. 单方《焦氏喉科枕秘》
  16. 单纯性甲状腺肿《老年百病防治》
  17. 单方《经验丹方汇编》
  18. 单纯性甲状腺肿《家庭医学百科-医疗康复篇》
  19. 单方、验方《常见中老年疾病防治》
  20. 单纯性肛漏《中医词典》
  21. 单方论《医学源流论》
  22. 单纯性肥胖症《自我调养巧治病》
  23. 单伏《中医词典》
  24. 单纯性肥胖症《老年百病防治》
  25. 单伏双伏《伤寒捷诀》
  26. 单纯性肥胖《家庭医学百科-医疗康复篇》
  27. 单服松脂《备急千金要方》
  28. 单纯性肥胖《家庭医学百科-医疗康复篇》
  29. 单腹胀《中医词典》
  30. 单纯疱疹性角膜炎《急诊医学》
  31. 单腹胀《吴鞠通医案》


双鹅风_《喉科秘诀》_中医五官_【岐黄之术】

双鹅风
在线购买《喉科秘诀》正版书籍

双鹅风

  • 上一页
  • 目录
  • 相关
  • 下一页

其风在喉内，两边作核，吞咽不下，风热烦闷，口干，用盐草根、矮荷根及生胆矾含之立效。（炳章按∶亦须内服养阴清肺汤等剂。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：单鹅风
  • 当前页：双鹅风
  • 下一页：单口风
<<< 返回本书目录
  1. 双鹅风《喉科秘诀》
  2. 双蛾《孙真人海上方》
  3. 双动态调制中频电疗法《理疗学》
  4. 双耳廓发育不全【疾病症状】
  5. 双单乳蛾【方剂主治】
  6. 双耳廓缺损【疾病症状】
  7. 双缠风《喉科秘诀》
  8. 双耳汤《保健药膳》
  9. 双侧下腹坠痛【疾病症状】
  10. 双飞蝴蝶【中药大全】
  11. 双侧头痛【疾病症状】
  12. 双肺的吸气爆裂音【疾病症状】
  13. 双侧束支传导阻滞【疾病大全】
  14. 双肺水泡音【疾病症状】
  15. 双侧手足徐动【疾病症状】
  16. 双分支阻滞【疾病大全】
  17. 双侧肾上腺皮质增生【疾病症状】
  18. 双凤展翅法《厘正按摩要术》
  19. 双侧肾缺如【疾病大全】
  20. 双股箭【中药大全】
  21. 双侧肾内痛【疾病症状】
  22. 双胍类口服降糖药《减肥新法与技巧》
  23. 双侧睑外翻【疾病症状】
  24. 双果草《滇南本草》
  25. 双参【中药大全】
  26. 双和散【方剂大全】
  27. 双补丸【方剂大全】
  28. 双和汤【方剂大全】
  29. 双鬓发《外科启玄》
  30. 双颌前突【疾病大全】
  1. 双鹅风《喉科秘诀》
  2. 双鹅风《中医词典》
  3. 双鹅风《重楼玉钥》
  4. 双鹅《中医词典》
  5. 双鹅症《喉舌备要秘旨》
  6. 双动态调制中频电疗法《理疗学》
  7. 双蛾《孙真人海上方》
  8. 双单乳蛾《医学心悟》
  9. 双蛾《中医词典》
  10. 双单喉蛾《奇效简便良方》
  11. 双蛾风《中医词典》
  12. 双搭颊风《重楼玉钥》
  13. 双耳汤《保健药膳》
  14. 双缠症《喉舌备要秘旨》
  15. 双耳汤（民间验方）《中医饮食营养学》
  16. 双缠症《中医词典》
  17. 双凤展翅《中医词典》
  18. 双缠喉风《中医词典》
  19. 双凤展翅法《厘正按摩要术》
  20. 双缠风《重楼玉钥》
  21. 双胍类《药理学》
  22. 双缠风《喉科秘诀》
  23. 双果草《滇南本草》
  24. 双缠风《中医词典》
  25. 双和散《内外伤辨》
  26. 双侧心室肥厚《物理诊断学》
  27. 双和散《仁术便览》
  28. 双补丸《是斋百一选方》
  29. 双和散《普济本事方》
  30. 双鬓发《外科启玄》
  31. 双和汤《太平惠民和剂局方》


单口风_《喉科秘诀》_中医五官_【岐黄之术】

单口风
在线购买《喉科秘诀》正版书籍

单口风

  • 上一页
  • 目录
  • 相关
  • 下一页

其风在喉内，肿满，却又不甚。有血筋三四路，如棉丝相似，令人口干，烦闷。此症宜有涎。先用胆矾点之，内服石膏汤清胃火也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双鹅风
  • 当前页：单口风
  • 下一页：松子风
<<< 返回本书目录
  1. 单口风《喉科秘诀》
  2. 单鹿茸汤【方剂大全】
  3. 单克隆抗体在医学中的应用《免疫学和免疫学检验》
  4. 单面针【中药大全】
  5. 单克隆抗体研究中实验动物的选择与应用《实验动物科学》
  6. 单品杂治《寿世保元》
  7. 单克隆抗体的制备《免疫学和免疫学检验》
  8. 单骑溃围散【方剂大全】
  9. 单克隆丙种球蛋白病的临床免疫学特征《免疫学和免疫学检验》
  10. 单神经病与神经丛神经病【疾病大全】
  11. 单克隆丙种球蛋白病的检测方法《免疫学和免疫学检验》
  12. 单肾草【中药大全】
  13. 单克隆丙种球蛋白病伴周围神经病【疾病大全】
  14. 单双蛾门主论《疡医大全》
  15. 单脚的香港脚《人体使用手册》
  16. 单瘫【疾病症状】
  17. 单角或双角子宫【疾病症状】
  18. 单糖《医用化学》
  19. 单基因病的遗传方式《医学遗传学基础》
  20. 单体蕊黄芪【中药大全】
  21. 单花鸢尾子【中药大全】
  22. 单条草【中药大全】
  23. 单花鸢尾【中药大全】
  24. 单头紫菀【中药大全】
  25. 单花山竹子【中药大全】
  26. 单头紫菀根【中药大全】
  27. 单花金丝桃【中药大全】
  28. 单腿半蹲痛【疾病症状】
  29. 单花芥【中药大全】
  30. 单仙遗粮丸【方剂大全】
  1. 单口风《喉科秘诀》
  2. 单克隆抗体在医学中的应用《免疫学和免疫学检验》
  3. 单链构象多态性诊断法《医学遗传学基础》
  4. 单克隆抗体技术与实验动物关系《实验动物科学》
  5. 单链噬菌体载体《实用免疫细胞与核酸》
  6. 单克隆抗体的制备《实用免疫细胞与核酸》
  7. 单能干细胞《医学免疫学》
  8. 单克隆抗体的制备《中国幽门螺杆菌研究》
  9. 单盘《中医词典》
  10. 单克隆抗体的制备《免疫学和免疫学检验》
  11. 单肉蛾《中医词典》
  12. 单克隆抗体的鉴定《实用免疫细胞与核酸》
  13. 单乳蛾《中医词典》
  14. 单克隆抗体的大量生产《实用免疫细胞与核酸》
  15. 单乳蛾《喉科指掌》
  16. 单克隆抗体《实用免疫细胞与核酸》
  17. 单神经病《默克家庭诊疗手册》
  18. 单克隆抗体《医学免疫学》
  19. 单氏“一四二五三○”开穴法《手掌与疾病》
  20. 单克隆丙种球蛋白病的临床免疫学特征《免疫学和免疫学检验》
  21. 单室模型一级消除动力学《临床生物化学》
  22. 单克隆丙种球蛋白病的检测方法《免疫学和免疫学检验》
  23. 单竖脚功《减肥新法与技巧》
  24. 单基因遗传病《病理学》
  25. 单双蛾喉闭《奇效简便良方》
  26. 单基因病的遗传异质性与遗传方式《医学遗传学基础》
  27. 单双蛾门主方《疡医大全》
  28. 单基因病的遗传方式《医学遗传学基础》
  29. 单双蛾门主论《疡医大全》
  30. 单喉痈《喉科指掌》
  31. 单双喉蛾《奇效简便良方》


松子风_《喉科秘诀》_中医五官_【岐黄之术】

松子风
在线购买《喉科秘诀》正版书籍

松子风

  • 上一页
  • 目录
  • 相关
  • 下一页

其症在喉内，生肉鳞四五个，或在喉咙两边，或在舌上，如松子一样，不能吞咽。先吹神药末，数次后，针其血。若生六七个，不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：单口风
  • 当前页：松子风
  • 下一页：搭颊风
<<< 返回本书目录
  1. 松子风《喉科秘诀》
  2. 松子仁【中药大全】
  3. 松子豆腐《保健药膳》
  4. 松子仁鸡《保健药膳》
  5. 松子《药笼小品》
  6. 松子粥《保健药膳》
  7. 松脂《证类本草》
  8. 菘《本草纲目》完整版
  9. 松脂《神农本草经百种录》
  10. 菘《本草纲目》图文版
  11. 松脂《本草图经》
  12. 菘（音嵩）《证类本草》
  13. 松脂《本草崇原》
  14. 菘菜【中药大全】
  15. 松脂《本草乘雅半偈》
  16. 菘菜子【中药大全】
  17. 松脂《本草纲目》完整版
  18. 菘子【中药大全】
  19. 松针【中药大全】
  20. 耸肩喘息【疾病症状】
  21. 松油【中药大全】
  22. 宋《古今医统大全》
  23. 松叶酒【方剂大全】
  24. 宋本草旧目录《本草纲目》完整版
  25. 松叶防风叶【中药大全】
  26. 宋徽宗崇宁皇帝论《针灸神书》
  27. 松叶防风花【中药大全】
  28. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  29. 松叶【中药大全】
  30. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  1. 松子风《喉科秘诀》
  2. 松子豆腐《保健药膳》
  3. 松子风《重订囊秘喉书》
  4. 松子《本草分经》
  5. 松子喉疔《喉科指掌》
  6. 松子《本草分经》
  7. 松子仁《玉楸药解》
  8. 松子《本经逢原》
  9. 松子仁《得配本草》
  10. 松子《顾松园医镜》
  11. 松子仁《外科全生集》
  12. 松子《医学入门》
  13. 松子仁《药性切用》
  14. 松子《饮食须知》
  15. 松子仁鸡《保健药膳》
  16. 松子《海药本草》
  17. 松子油《饮膳正要》
  18. 松子《饮膳正要》
  19. 松子粥《保健药膳》
  20. 松子《老年食养食疗》
  21. 松子粥（《士材三书》）《中医饮食营养学》
  22. 松子《药笼小品》
  23. 菘《千金翼方》
  24. 松脂秘方（华佗松脂）《华佗神方》
  25. 菘《新修本草》
  26. 松脂膏《备急千金要方》
  27. 菘《名医别录》
  28. 松脂膏《备急千金要方》
  29. 菘（音嵩）《证类本草》
  30. 松脂《本草图经》
  31. 菘菜《本草衍义》


搭颊风_《喉科秘诀》_中医五官_【岐黄之术】

搭颊风
在线购买《喉科秘诀》正版书籍

搭颊风

  • 上一页
  • 目录
  • 相关
  • 下一页

其风在右边，面肿，牙关紧急，不能饮食，头痛寒热。可用针法，并吹金银二消丹（即金锁匙、银锁匙），此症难愈。（炳章按∶宜内服散风消肿，豁痰清火之剂。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松子风
  • 当前页：搭颊风
  • 下一页：外锁风
<<< 返回本书目录
  1. 搭颊风《喉科秘诀》
  2. 搭肩试验阳性【疾病症状】
  3. 错经妄行成吐衄崩《医宗金鉴》
  4. 达仑木【中药大全】
  5. 错经妄行成吐衄崩《妇科心法要诀》
  6. 达气和中汤【方剂大全】
  7. 错觉illusions《神经精神疾病诊断学》
  8. 达气养营汤【方剂大全】
  9. 错简《医述》
  10. 达生《汤头歌诀》
  11. 锉散【方剂大全】
  12. 达生编济验《达生编》
  13. 挫气丹【方剂大全】
  14. 达生丹【方剂大全】
  15. 痤愈汤【方剂大全】
  16. 达生散【方剂大全】
  17. 痤痱疮门主论《疡医大全》
  18. 达生汤【方剂大全】
  19. 痤痱疮《外科正宗》
  20. 达营汤【方剂大全】
  21. 痤疮样皮疹【疾病症状】
  22. 达郁汤【方剂大全】
  23. 痤疮【疾病大全】
  24. 达原败毒散【方剂大全】
  25. 痤疮《自我调养巧治病》
  26. 达原解毒汤【方剂大全】
  27. 痤《证治准绳·疡医》
  28. 达原饮【方剂大全】
  29. 痤《外科大成》
  30. 达治法《石室秘录》
  1. 搭颊风《喉科秘诀》
  2. 搭串《中医词典》
  3. 搭手《中医名词词典》
  4. 错语《中医词典》
  5. 搭手《中医词典》
  6. 错语《中医名词词典》
  7. 搭手《奇效简便良方》
  8. 错误分类的偏倚《预防医学》
  9. 搭手秘方《华佗神方》
  10. 错经妄行成吐衄崩《妇科心法要诀》
  11. 嗒舌弄舌《疫疹一得》
  12. 错经妄行成吐衄崩《医宗金鉴》
  13. 达《中医词典》
  14. 错经妄行《中医词典》
  15. 达磨曼然巴·洛桑曲札《中医词典》
  16. 错经吐衄血崩《中医词典》
  17. 达生《中医词典》
  18. 错经《中医词典》
  19. 达生《汤头歌诀》
  20. 错觉《神经精神疾病诊断学》
  21. 达生编济验《达生编》
  22. 错觉《医学心理学》
  23. 达生散《医方考》
  24. 错简《医述》
  25. 达生散《仁术便览》
  26. 错构症和虚构症《神经精神疾病诊断学》
  27. 达生散《医方论》
  28. 锉散《太平惠民和剂局方》
  29. 达生汤《奇方类编》
  30. 莝《中医词典》
  31. 达邪《中医词典》


外锁风_《喉科秘诀》_中医五官_【岐黄之术】

外锁风
在线购买《喉科秘诀》正版书籍

外锁风

  • 上一页
  • 目录
  • 相关
  • 下一页

其风在耳边，近顶，生核至颈上，其核赤肿，两路交通喉下，身发寒热。用药吐之即愈。

鹅腿草及山大黄、野南星根最良。三味共擂，吞之即吐。此症不甚为患。（炳章按∶此症亦宜内服消痰软坚清热之品。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：搭颊风
  • 当前页：外锁风
  • 下一页：斗底风
<<< 返回本书目录
  1. 外锁风《喉科秘诀》
  2. 外物伤目《圣济总录》
  3. 外所因心痛证治《三因极一病证方论》
  4. 外物压塞口鼻死《洗冤集录》
  5. 外所因论《三因极一病证方论》
  6. 外洗剂《中医眼科备读》
  7. 外施贴药《外科理例》
  8. 外斜A征【疾病症状】
  9. 外生殖器检查《物理诊断学》
  10. 外斜V征【疾病症状】
  11. 外生殖器及肛门检查《物理诊断学》
  12. 外眼源性眩晕【疾病症状】
  13. 外生殖器《妇产科学》
  14. 外疡腐肉脱时凶象《医门补要》
  15. 外肾肿痛【方剂主治】
  16. 外疡门《王旭高临证医案》
  17. 外伤诸疮《本草纲目》完整版
  18. 外洋进阴上闺中铁柱杖（珍藏不可轻传）《毓麟验方》
  19. 外伤肿痛【中药主治】
  20. 外因经病《妇科心法要诀》
  21. 外伤治法《儒门事亲》
  22. 外因经病《医宗金鉴》
  23. 外伤性脂肪坏死【疾病大全】
  24. 外因咳嗽证《三因极一病证方论》
  25. 外伤性硬脑膜下积液【疾病大全】
  26. 外因脉《寿世保元》
  27. 外伤性硬膜下积液【疾病大全】
  28. 外因衄血证治《三因极一病证方论》
  29. 外伤性遗忘症【疾病症状】
  30. 外因为病歌《眼科心法要诀》
  1. 外锁风《喉科秘诀》
  2. 外所因心痛证治《三因极一病证方论》
  3. 外台茯苓饮《医宗金鉴》
  4. 外所因论《三因极一病证方论》
  5. 外痛内快《中医词典》
  6. 外枢《中医词典》
  7. 外推云《中医词典》
  8. 外食散《三因极一病证方论》
  9. 外物伤目《圣济总录》
  10. 外湿《中医词典》
  11. 外物压塞口鼻死《洗冤集录》
  12. 外湿《中医名词词典》
  13. 外膝眼《中医词典》
  14. 外施贴药《外科理例》
  15. 外邪《伤科汇纂》
  16. 外生殖器检查《物理诊断学》
  17. 外形或发音相近的外文药名《医院药学》
  18. 外生殖器及肛门检查《物理诊断学》
  19. 外悬（疒其）风《中医词典》
  20. 外生殖器的发生《组织学与胚胎学》
  21. 外阳《中医词典》
  22. 外生殖器创伤所引起的出血《急诊医学》
  23. 外疡腐肉脱时凶象《医门补要》
  24. 外生殖器《妇产科学》
  25. 外疡门《王旭高临证医案》
  26. 外生殖器《人体解剖学》
  27. 外洋进阴上闺中铁柱杖（珍藏不可轻传）《毓麟验方》
  28. 外生殖器《默克家庭诊疗手册》
  29. 外因《中医之钥》
  30. 外肾肿胀《奇效简便良方》
  31. 外因《中医词典》


斗底风_《喉科秘诀》_中医五官_【岐黄之术】

斗底风
在线购买《喉科秘诀》正版书籍

斗底风

  • 上一页
  • 目录
  • 相关
  • 下一页

其风初发，必生寒热，喉门两旁有三五红点者是。胸前有青筋，两路横过，或有红筋直下，可将针针其筋头，令血出，以神药末救之。其症十无两愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外锁风
  • 当前页：斗底风
  • 下一页：木舌风
<<< 返回本书目录
  1. 斗底风《喉科秘诀》
  2. 斗肚丸【方剂大全】
  3. 钭叶榕【中药大全】
  4. 斗肛丸【方剂大全】
  5. 兜药【方剂大全】
  6. 斗纲解《类经图翼》
  7. 兜涩固精丸【方剂大全】
  8. 斗金丸【方剂大全】
  9. 兜纳香《本草择要纲目》
  10. 斗睛（胎症）《冯氏锦囊秘录》
  11. 兜纳香《本草纲目》完整版
  12. 斗精疮《外科十三方考》
  13. 兜娄婆香《本草纲目》完整版
  14. 斗门散【方剂大全】
  15. 兜铃丸【方剂大全】
  16. 斗门丸【方剂大全】
  17. 兜铃散【方剂大全】
  18. 斗母天尊肥亲丸方《急救广生集》
  19. 兜礼治伤寒法《痰火点雪》
  20. 斗肘走气法《推拿抉微》
  21. 兜兰【中药大全】
  22. 豆《本草纲目》完整版
  23. 兜冠黄共享【中药大全】
  24. 豆《本草择要纲目》
  25. 兜肚方【方剂大全】
  26. 豆瓣还阳【中药大全】
  27. 都咸子树皮【中药大全】
  28. 豆瓣绿【中药大全】
  29. 都咸子【中药大全】
  30. 豆瓣七【中药大全】
  1. 斗底风《喉科秘诀》
  2. 斗底风《中医词典》
  3. 斗底风《重楼玉钥》
  4. 抖法《中医词典》
  5. 斗底症《喉舌备要秘旨》
  6. 抖法《中医名词词典》
  7. 斗纲解《类经图翼》
  8. 兜腮痈《医学心悟》
  9. 斗鸡眼《中医词典》
  10. 兜腮痈《中医词典》
  11. 斗睛（胎症）《冯氏锦囊秘录》
  12. 兜腮喉痈《喉科指掌》
  13. 斗精疮《外科十三方考》
  14. 兜纳香《本草择要纲目》
  15. 斗门秘传方《时方歌括》
  16. 兜纳香《证类本草》
  17. 斗门散《太平惠民和剂局方》
  18. 兜纳香《海药本草》
  19. 斗母天尊肥亲丸方《急救广生集》
  20. 兜木香《证类本草》
  21. 斗肘《中医词典》
  22. 兜礼治伤寒法《痰火点雪》
  23. 斗肘走气《中医词典》
  24. 都响《中医词典》
  25. 斗肘走气法《推拿抉微》
  26. 都咸子及皮、叶《证类本草》
  27. 豆《冯氏锦囊秘录》
  28. 都咸子《海药本草》
  29. 豆《本草从新》
  30. 都气益阴丸《目经大成》
  31. 豆《本草择要纲目》


木舌风_《喉科秘诀》_中医五官_【岐黄之术】

木舌风
在线购买《喉科秘诀》正版书籍

木舌风

  • 上一页
  • 目录
  • 相关
  • 下一页

其风舌硬赤肿，不思饮食，重者不能言语，口干。用神药末一次，再用巴豆三生散，点舌筋头即愈。若不愈，令病患咬定舌尖，出于齿外，用针刺去瘀血，又点巴豆三生散，待对时自消。内服黄连解毒汤，凉药宜温服之，切忌冷服。恐上热未消，中寒复生，中州一寒，不能升降阴阳，使痰随气腾，反足杀身。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斗底风
  • 当前页：木舌风
  • 下一页：重舌风
<<< 返回本书目录
  1. 木舌风《喉科秘诀》
  2. 木舌门主论《疡医大全》
  3. 木舌【方剂主治】
  4. 木薯【中药大全】
  5. 木舌《证治准绳·类方》
  6. 木薯中毒【疾病大全】
  7. 木舌《医宗金鉴》
  8. 木蹄【中药大全】
  9. 木舌《金匮钩玄》
  10. 木天蓼《本草纲目》完整版
  11. 木舌《喉舌备要秘旨》
  12. 木天蓼《本草图经》
  13. 木上森《滇南本草》
  14. 木天蓼《证类本草》
  15. 木奶果【中药大全】
  16. 木天蓼【中药大全】
  17. 木乃伊芳《本草纲目》完整版
  18. 木天蓼根【中药大全】
  19. 木面《本草纲目》完整版
  20. 木天蓼子【中药大全】
  21. 木棉皮【中药大全】
  22. 木通《本草崇原》
  23. 木棉花【中药大全】
  24. 木通《本草经解》
  25. 木棉根【中药大全】
  26. 木通《本草新编》
  27. 木棉【中药大全】
  28. 木通《本草易读》
  29. 木绵《本草纲目》完整版
  30. 木通《本草择要纲目》
  1. 木舌风《喉科秘诀》
  2. 木舌、重舌、莲花舌《医学心悟》
  3. 木舌风《重楼玉钥》
  4. 木舌《喉科指掌》
  5. 木舌门主方《疡医大全》
  6. 木舌《金匮钩玄》
  7. 木舌门主论《疡医大全》
  8. 木舌《幼科心法要诀》
  9. 木舌乳蛾《中医词典》
  10. 木舌《竹林女科证治》
  11. 木舌胀《中医词典》
  12. 木舌《寿世保元》
  13. 木舌症《喉舌备要秘旨》
  14. 木舌《证治准绳·类方》
  15. 木舌肿满《奇效简便良方》
  16. 木舌《证治准绳·幼科》
  17. 木舌肿强《奇效简便良方》
  18. 木舌《医宗金鉴》
  19. 木蛇叮《奇方类编》
  20. 木舌《医学纲目》
  21. 木肾《中医词典》
  22. 木舌《推求师意》
  23. 木肾《明医指掌》
  24. 木舌《重订囊秘喉书》
  25. 木薯中毒《预防医学》
  26. 木舌《喉舌备要秘旨》
  27. 木天蓼《千金翼方》
  28. 木舌《中医词典》
  29. 木天蓼《新修本草》
  30. 木舌《中医名词词典》
  31. 木天蓼《证类本草》


重舌风_《喉科秘诀》_中医五官_【岐黄之术】

重舌风
在线购买《喉科秘诀》正版书籍

重舌风

  • 上一页
  • 目录
  • 相关
  • 下一页

其风舌有两层，赤肿不能言语，用针刺舌下两旁赤筋，去血，将神药末点舌筋头上。若不消，日日针之，又不愈，复用神药末点之。不然，恐满舌下而穿，即成久病，乃为废人，内宜服消风散。泻心脾药须多用。

又方治重舌风，腮肿不能言语，痰盛热极，急用蕉心水二大碗，和童便二大碗，徐徐咽下，立即见效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木舌风
  • 当前页：重舌风
  • 下一页：莲花舌
<<< 返回本书目录
  1. 重舌风《喉科秘诀》
  2. 重舌门推法《推拿抉微》
  3. 重舌鹅口《小儿推拿广意》
  4. 重舌门主论《疡医大全》
  5. 重舌鹅口《丹台玉案》
  6. 重舌木舌《幼科铁镜》
  7. 重舌鹅喉《喉舌备要秘旨》
  8. 重舌木舌《幼科推拿秘书》
  9. 重舌、木舌、弄舌第三十八问《婴童百问》
  10. 重舌痰核重?舌疔《医宗金鉴》
  11. 重舌【方剂主治】
  12. 重舌胀肿《喉舌备要秘旨》
  13. 重舌【中药主治】
  14. 重身病《黄帝内经太素》
  15. 重舌《证治准绳·杂病》
  16. 重实重虚阴阳相附生死证《脉经》
  17. 重舌《证治准绳·类方》
  18. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  19. 重舌《医宗金鉴》
  20. 重听【疾病症状】
  21. 重舌《卫生易简方》
  22. 重午日午时水《本草纲目》完整版
  23. 重舌《外科正宗》
  24. 重下方《外台秘要》
  25. 重舌《孙真人海上方》
  26. 重校刊串雅内编小引《串雅内外编》
  27. 重舌《圣济总录》
  28. 重修本草之记《证类本草》
  29. 重舌《活幼心书》
  30. 重修证类本草序《证类本草》
  1. 重舌风《喉科秘诀》
  2. 重舌鹅口《小儿推拿广意》
  3. 重舌风《重楼玉钥》
  4. 重舌鹅口《活幼心书》
  5. 重舌喉痹《奇效简便良方》
  6. 重舌鹅口《奇效简便良方》
  7. 重舌候《诸病源候论》
  8. 重舌鹅口《丹台玉案》
  9. 重舌候《诸病源候论》
  10. 重舌鹅喉《喉舌备要秘旨》
  11. 重舌口疮夜啼《中医词典》
  12. 重舌、木舌、弄舌第三十八问《婴童百问》
  13. 重舌门推法《推拿抉微》
  14. 重舌《喉科指掌》
  15. 重舌门主方《疡医大全》
  16. 重舌《万氏秘传外科心法》
  17. 重舌门主论《疡医大全》
  18. 重舌《幼科心法要诀》
  19. 重舌木舌《幼科铁镜》
  20. 重舌《活幼心书》
  21. 重舌木舌《幼科推拿秘书》
  22. 重舌《竹林女科证治》
  23. 重舌痰核重?舌疔《医宗金鉴》
  24. 重舌《外科正宗》
  25. 重舌痰核重舌疔《外科心法要诀》
  26. 重舌《卫生易简方》
  27. 重舌涎出《急救广生集》
  28. 重舌《外科大成》
  29. 重舌涎出《奇方类编》
  30. 重舌《寿世保元》
  31. 重舌龈《奇效简便良方》


莲花舌_《喉科秘诀》_中医五官_【岐黄之术】

莲花舌
在线购买《喉科秘诀》正版书籍

莲花舌

  • 上一页
  • 目录
  • 相关
  • 下一页

其风初发，寒热，舌下如莲花一层，治法同前重舌方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重舌风
  • 当前页：莲花舌
  • 下一页：牙蜞风
<<< 返回本书目录
  1. 莲花舌《喉科秘诀》
  2. 莲花饮【方剂大全】
  3. 莲花散【方剂大全】
  4. 莲壳散【方剂大全】
  5. 莲花蕊散【方剂大全】
  6. 莲米散【方剂大全】
  7. 莲花肚【方剂大全】
  8. 莲藕《本草纲目》完整版
  9. 莲花【中药大全】
  10. 莲藕《本草择要纲目》
  11. 莲花《本草崇原》
  12. 莲藕《食物疗法》
  13. 莲花《本草纲目》完整版
  14. 莲藕《本草纲目》图文版
  15. 莲房枳壳汤【方剂大全】
  16. 莲藕汁【方剂大全】
  17. 莲房饮【方剂大全】
  18. 莲蓬草【中药大全】
  19. 莲房汤【方剂大全】
  20. 莲蓬散【方剂大全】
  21. 莲房散【方剂大全】
  22. 莲茸糖包《保健药膳》
  23. 莲房【中药大全】
  24. 莲肉《本草易读》
  25. 莲房《本草崇原》
  26. 莲肉膏【方剂大全】
  27. 莲房《本草纲目》完整版
  28. 莲肉散【方剂大全】
  29. 莲葱饮【方剂大全】
  30. 莲肉汤【方剂大全】
  1. 莲花舌《喉科秘诀》
  2. 莲花舌《中医词典》
  3. 莲花舌《喉科指掌》
  4. 莲花风《中医词典》
  5. 莲花症《喉舌备要秘旨》
  6. 莲花钿舌《中医词典》
  7. 莲花痔《中医词典》
  8. 莲花茶《茶饮保健》
  9. 莲花痔《外科十三方考》
  10. 莲花《本草崇原》
  11. 莲壳《本草易读》
  12. 莲甘茶《茶饮保健》
  13. 莲壳散《儒门事亲》
  14. 莲房《本草崇原》
  15. 莲壳散《儒门事亲》
  16. 莲房《本经逢原》
  17. 莲龙茶《茶饮保健》
  18. 莲房《中药炮制》
  19. 莲藕《本草纲目》
  20. 莲《得配本草》
  21. 莲藕《食物疗法》
  22. 帘珠喉《喉科指掌》
  23. 莲藕《本草求真》
  24. 帘珠喉《中医词典》
  25. 莲藕《本经逢原》
  26. 连珠外翳《中医词典》
  27. 莲藕《本草择要纲目》
  28. 连珠口疳风《重订囊秘喉书》
  29. 莲藕粥《食物疗法》
  30. 连珠口疳风《中医词典》
  31. 莲蓬发《中医词典》


牙蜞风_《喉科秘诀》_中医五官_【岐黄之术】

牙蜞风
在线购买《喉科秘诀》正版书籍

牙蜞风

  • 上一页
  • 目录
  • 相关
  • 下一页

其风牙根赤肿，如蜞相似，牙关紧急。红肿处，当牙缝中针去瘀血，用神药末吹之即愈。（炳章按∶宜兼用内服药如银、翘、薄荷、桑叶、僵蚕、元参、川贝等味。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲花舌
  • 当前页：牙蜞风
  • 下一页：双缠风
<<< 返回本书目录
  1. 牙蜞风《喉科秘诀》
  2. 牙刷草【中药大全】
  3. 牙胚瘤《临床激光治疗学》
  4. 牙髓病【疾病大全】
  5. 牙衄总论《症因脉治》
  6. 牙髓炎《家庭医学百科-医疗康复篇》
  7. 牙衄不止《凌临灵方》
  8. 牙疼《扁鹊神应针灸玉龙经》
  9. 牙衄《医宗金鉴》
  10. 牙疼《孙真人海上方》
  11. 牙漏门主论《疡医大全》
  12. 牙疼《孙真人海上方》
  13. 牙瘤【疾病症状】
  14. 牙疼《孙真人海上方》
  15. 牙列拥挤【疾病大全】
  16. 牙疼《孙真人海上方》
  17. 牙列拥挤【疾病症状】
  18. 牙疼《医学衷中参西录》
  19. 牙列稀疏【疾病大全】
  20. 牙疼《杂病治例》
  21. 牙列稀疏【疾病症状】
  22. 牙疼《针灸资生经》
  23. 牙列不齐《家庭医学百科-医疗康复篇》
  24. 牙疼《重订灵兰要览》
  25. 牙菌门主论《疡医大全》
  26. 牙疼【疾病症状】
  27. 牙菌《马培之医案》
  28. 牙疼【方剂主治】
  29. 牙咀嚼痛【疾病症状】
  30. 牙疼方《外台秘要》
  1. 牙蜞风《喉科秘诀》
  2. 牙蜞风《中医词典》
  3. 牙蚀《外科全生集》
  4. 牙胚瘤《临床激光治疗学》
  5. 牙疏陷物秘方《华佗神方》
  6. 牙旁结核《奇效简便良方》
  7. 牙髓病《口腔科学》
  8. 牙衄总论《症因脉治》
  9. 牙髓病和根尖周围病《理疗学》
  10. 牙衄不止《凌临灵方》
  11. 牙髓炎《默克家庭诊疗手册》
  12. 牙衄《友渔斋医话》
  13. 牙髓炎《家庭医学百科-医疗康复篇》
  14. 牙衄《外科大成》
  15. 牙疼《中医词典》
  16. 牙衄《外科心法要诀》
  17. 牙疼《杂病治例》
  18. 牙衄《医宗金鉴》
  19. 牙疼《扁鹊神应针灸玉龙经》
  20. 牙衄《中医词典》
  21. 牙疼《重订灵兰要览》
  22. 牙衄《中医名词词典》
  23. 牙疼《医学衷中参西录》
  24. 牙落重生方《奇方类编》
  25. 牙疼《针灸资生经》
  26. 牙漏门主论《疡医大全》
  27. 牙疼（二）《孙真人海上方》
  28. 牙漏《重订囊秘喉书》
  29. 牙疼（三）《孙真人海上方》
  30. 牙漏《中医词典》
  31. 牙疼（四）《孙真人海上方》


双缠风_《喉科秘诀》_中医五官_【岐黄之术】

双缠风
在线购买《喉科秘诀》正版书籍

双缠风

  • 上一页
  • 目录
  • 相关
  • 下一页

其风初起，耳下一边肿大，或两边肿，连颈下俱肿痛，身作寒热。此因风热上攻，外用胆酥丸，磨热酒敷之，每日三次，忌风，不然尤肿。或用山慈姑磨酸醋敷之亦可。内服防风通圣散一二剂后，服连翘消毒饮，每日吊痰药四次，使其速消为上。不然迟延日久，则成漏腮。轻者侧穿，重者中穿，即见喉管，多致不救。（炳章按∶此症防风、葛根、桔梗终宜慎用。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙蜞风
  • 当前页：双缠风
  • 下一页：驴嘴风
<<< 返回本书目录
  1. 双缠风《喉科秘诀》
  2. 双单乳蛾【方剂主治】
  3. 双侧下腹坠痛【疾病症状】
  4. 双动态调制中频电疗法《理疗学》
  5. 双侧头痛【疾病症状】
  6. 双鹅风《喉科秘诀》
  7. 双侧束支传导阻滞【疾病大全】
  8. 双蛾《孙真人海上方》
  9. 双侧手足徐动【疾病症状】
  10. 双耳廓发育不全【疾病症状】
  11. 双侧肾上腺皮质增生【疾病症状】
  12. 双耳廓缺损【疾病症状】
  13. 双侧肾缺如【疾病大全】
  14. 双耳汤《保健药膳》
  15. 双侧肾内痛【疾病症状】
  16. 双飞蝴蝶【中药大全】
  17. 双侧睑外翻【疾病症状】
  18. 双肺的吸气爆裂音【疾病症状】
  19. 双参【中药大全】
  20. 双肺水泡音【疾病症状】
  21. 双补丸【方剂大全】
  22. 双分支阻滞【疾病大全】
  23. 双鬓发《外科启玄》
  24. 双凤展翅法《厘正按摩要术》
  25. 栓状齿【疾病症状】
  26. 双股箭【中药大全】
  27. 栓塞性肾炎【疾病症状】
  28. 双胍类口服降糖药《减肥新法与技巧》
  29. 栓塞性肾炎【疾病症状】
  30. 双果草《滇南本草》
  1. 双缠风《喉科秘诀》
  2. 双缠风《中医词典》
  3. 双缠风《重楼玉钥》
  4. 双侧心室肥厚《物理诊断学》
  5. 双缠喉风《中医词典》
  6. 双补丸《是斋百一选方》
  7. 双缠症《中医词典》
  8. 双鬓发《外科启玄》
  9. 双缠症《喉舌备要秘旨》
  10. 双鳖丸《外科全生集》
  11. 双搭颊风《重楼玉钥》
  12. 双标记免疫荧光染色《实用免疫细胞与核酸》
  13. 双单喉蛾《奇效简便良方》
  14. 双鞭壮阳汤《老年百病防治》
  15. 双单乳蛾《医学心悟》
  16. 腨踵《中医词典》
  17. 双动态调制中频电疗法《理疗学》
  18. 腨下间《中医词典》
  19. 双鹅《中医词典》
  20. 腨肠《中医词典》
  21. 双鹅风《中医词典》
  22. 腨[病捐]《中医名词词典》
  23. 双鹅风《喉科秘诀》
  24. 腨（shuàn，音涮）《中医词典》
  25. 双鹅风《重楼玉钥》
  26. 栓子的运行途径《病理学》
  27. 双鹅症《喉舌备要秘旨》
  28. 栓塞的类型和对机体的影响《病理学》
  29. 双蛾《孙真人海上方》
  30. 栓塞《病理学》
  31. 双蛾《中医词典》


驴嘴风_《喉科秘诀》_中医五官_【岐黄之术】

驴嘴风
在线购买《喉科秘诀》正版书籍

驴嘴风

  • 上一页
  • 目录
  • 相关
  • 下一页

其风口唇赤肿，如火烧相似，潮热烦闷，先用消风活血凉肌汤洗之，待有黄顶处，用针针之，必结于唇上，如颈后及面赤，内服连翘消毒饮、大防风散之属。又，将乌狗血敷之神效。（炳章按∶虽有风、痰、热、毒，亦重温升发散，亦不宜过用。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双缠风
  • 当前页：驴嘴风
  • 下一页：稔食风
<<< 返回本书目录
  1. 驴嘴风《喉科秘诀》
  2. 闾茹《本草纲目》图文版
  3. 驴脂【中药大全】
  4. 闾茹散【方剂大全】
  5. 驴脂《本草纲目》完整版
  6. 榈木《本草纲目》完整版
  7. 驴阴茎【中药大全】
  8. 榈木【中药大全】
  9. 驴阴茎《本草纲目》完整版
  10. 榈木皮《证类本草》
  11. 驴眼疮门主论《疡医大全》
  12. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  13. 驴血《本草纲目》完整版
  14. 吕宋果【中药大全】
  15. 驴悬蹄《本草纲目》完整版
  16. 吕宋楸毛【中药大全】
  17. 驴尾轴垢《本草纲目》完整版
  18. 旅行者腹泻【疾病大全】
  19. 驴头肉《本草纲目》完整版
  20. 旅行者水肿【疾病症状】
  21. 驴头骨《本草纲目》完整版
  22. 旅途精神病【疾病大全】
  23. 驴头【中药大全】
  24. 铝尘肺【疾病大全】
  25. 驴蹄草【中药大全】
  26. 铝骨病【疾病大全】
  27. 驴蹄【中药大全】
  28. 穞豆【中药大全】
  29. 驴髓《本草纲目》完整版
  30. 律草《本草纲目》图文版
  1. 驴嘴风《喉科秘诀》
  2. 驴嘴风《中医词典》
  3. 驴嘴风《奇效简便良方》
  4. 驴眼疮门主论《疡医大全》
  5. 驴嘴风《重楼玉钥》
  6. 驴眼疮门主方《疡医大全》
  7. 驴嘴症《喉舌备要秘旨》
  8. 驴眼《外科全生集》
  9. 闾茹《本草纲目》
  10. 驴涎马汗疮《证治准绳·疡医》
  11. 闾茹《吴普本草》
  12. 驴涎马汗疮《医学纲目》
  13. 闾上《中医词典》
  14. 驴头羹《食疗方》
  15. 闾尾《中医词典》
  16. 驴头羹《饮膳正要》
  17. 榈木《海药本草》
  18. 驴屎《证类本草》
  19. 榈木《海药本草》
  20. 驴屎《冯氏锦囊秘录》
  21. 榈木《证类本草》
  22. 驴屎《本草蒙筌》
  23. 榈木皮《证类本草》
  24. 驴屎《千金翼方》
  25. 吕罢《中医词典》
  26. 驴肉汤《食疗方》
  27. 吕才（600-665年）《中医词典》
  28. 驴肉汤《饮膳正要》
  29. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  30. 驴肉《本草分经》
  31. 吕复《中医词典》


稔食风_《喉科秘诀》_中医五官_【岐黄之术】

稔食风
在线购买《喉科秘诀》正版书籍

稔食风

  • 上一页
  • 目录
  • 相关
  • 下一页

其风口中咽内，忽有血泡，碍人不得咽气，如欲呕之状。刺穿去血少宽。结后喉中作痛，可用真喉末调老醋和童便清水含之，口内痰涎宜吐出，不可误吞，其含出之毒血有误吞者，必心中疼痛不止或变成血蛇，游行脏腑，内贯入心。须用连翘饮、防风消毒散治之。如不退，再用蜜糖和醋，炖热吞之即下。又不退，用妇人头发一团， 枯放地下，退火气，黄酒冲服即愈。倘口中血泡无甚胀碍，不欲吐者，不可刺破，但戒口而已。（炳章按∶此症宜凉散，忌辛温升发。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驴嘴风
  • 当前页：稔食风
  • 下一页：飞鹅风
<<< 返回本书目录
  1. 稔食风《喉科秘诀》
  2. 认病捷要总诀《医理真传》
  3. 荏子《证类本草》
  4. 认识能力缺失【疾病症状】
  5. 荏子《本草乘雅半偈》
  6. 认识能力缺失【疾病症状】
  7. 忍冬丸【方剂大全】
  8. 认识阴阳探求至理《思考中医》
  9. 忍冬藤【中药大全】
  10. 认眼歌诀《眼科阐微》
  11. 忍冬酒《景岳全书》
  12. 认疫治疫要言《吴医汇讲》
  13. 忍冬《本草纲目》图文版
  14. 认知功能损害【疾病症状】
  15. 忍冬《证类本草》
  16. 认知功能障碍【疾病症状】
  17. 忍冬《本草择要纲目》
  18. 认知领悟心理疗法《医学心理学》
  19. 忍冬《本草乘雅半偈》
  20. 认知神经功能丧失【疾病症状】
  21. 忍冬《本草纲目》完整版
  22. 任《诸脉主病诗》
  23. 仁熟散【方剂大全】
  24. 任病论《内经博议》
  25. 仁寿丸【方剂大全】
  26. 任冲督脉为病《类经》
  27. 仁青芒觉【方剂大全】
  28. 任佃夫血风治验《一得集》
  29. 仁青常觉【方剂大全】
  30. 任督二脉导引秘旨《冯氏锦囊秘录》
  1. 稔食风《喉科秘诀》
  2. 荏子桔梗丸《备急千金要方》
  3. 认筋法歌《针灸大成》
  4. 荏子《本草乘雅半偈》
  5. 认识经典与现代《思考中医》
  6. 荏子《名医别录》
  7. 认识阴阳《思考中医》
  8. 荏子《证类本草》
  9. 认识阴阳探求至理《思考中医》
  10. 荏子《食疗本草》
  11. 认识中医所说“中风”两字的意义《中医之钥》
  12. 荏子《新修本草》
  13. 认死症歌诀《喉舌备要秘旨》
  14. 荏子《千金翼方》
  15. 认眼歌诀《眼科阐微》
  16. 荏《吴普本草》
  17. 认疫治疫要言《吴医汇讲》
  18. 忍痛《竹林女科证治》
  19. 认真贯彻执行食品卫生法《预防医学》
  20. 忍精不泄《中医词典》
  21. 认知领悟心理疗法《医学心理学》
  22. 忍冬丸《仁术便览》
  23. 认知性失语《常见病自测》
  24. 忍冬丸《三因极一病证方论》
  25. 任《经络全书》
  26. 忍冬藤酒《仁术便览》
  27. 任《中医词典》
  28. 忍冬藤花《得配本草》
  29. 任《诸病主病诗》
  30. 忍冬汤《医学心悟》
  31. 任病论《内经博议》


飞鹅风_《喉科秘诀》_中医五官_【岐黄之术】

飞鹅风
在线购买《喉科秘诀》正版书籍

飞鹅风

  • 上一页
  • 目录
  • 相关
  • 下一页

飞鹅风，一名飞杨风，一名飞丝风。其症痛如被骨哽样，后心中作痛，口干不能吞咽，多因饮食过度积毒而成。可服连翘饮加萝卜汁及金薄丸、防风消毒饮治之，吹真喉末即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稔食风
  • 当前页：飞鹅风
  • 下一页：悬疳风
<<< 返回本书目录
  1. 飞鹅风《喉科秘诀》
  2. 飞蛾七【中药大全】
  3. 飞丹散【方剂大全】
  4. 飞蛾入耳方《外台秘要》
  5. 飞鸱头丸【方剂大全】
  6. 飞蛾树【中药大全】
  7. 飞尘入眼《银海精微》
  8. 飞蛾藤【中药大全】
  9. 飞尘眯目《目经大成》
  10. 飞矾丹【方剂大全】
  11. 飞步饮【方剂大全】
  12. 飞矾散【方剂大全】
  13. 飞步丸【方剂大全】
  14. 飞行员心理卫生《医学心理学》
  15. 飞步丹【方剂大全】
  16. 飞虎散【方剂大全】
  17. 飞补汤【方剂大全】
  18. 飞黄丹【方剂大全】
  19. 飞白散【方剂大全】
  20. 飞黄散【方剂大全】
  21. 放杖丸【方剂大全】
  22. 飞机草（图）【中药大全】
  23. 放杖木《本草纲目》完整版
  24. 飞剑斩黄龙【方剂大全】
  25. 放线菌病【疾病大全】
  26. 飞经走气法《厘正按摩要术》
  27. 放射治疗的种类《放射诊断学》
  28. 飞经走气法《推拿抉微》
  29. 放射治疗的临床应用《放射诊断学》
  30. 飞经走气四法《中医刺灸》
  1. 飞鹅风《喉科秘诀》
  2. 飞痘《中医名词词典》
  3. 飞蛾入耳《奇效简便良方》
  4. 飞处《中医词典》
  5. 飞蛾入耳方二首《外台秘要》
  6. 飞尘入眼《银海精微》
  7. 飞蛾入耳秘方《华佗神方》
  8. 飞尘入眼《中医词典》
  9. 飞法《中医词典》
  10. 飞尘眯目《目经大成》
  11. 飞行员心理卫生《医学心理学》
  12. 飞尘眯目《中医词典》
  13. 飞虎《中医词典》
  14. 飞奔怪病《奇方类编》
  15. 飞滑石《药性切用》
  16. 飞《中医词典》
  17. 飞火丹候《诸病源候论》
  18. 放杖木《本经逢原》
  19. 飞金走气《中医词典》
  20. 放杖木《证类本草》
  21. 飞金走气《幼科推拿秘书》
  22. 放血疗法《中医词典》
  23. 飞经走气《中医词典》
  24. 放线菌素D《药理学》
  25. 飞经走气法《推拿抉微》
  26. 放线菌病《病理学》
  27. 飞经走气法《厘正按摩要术》
  28. 放线菌病《默克家庭诊疗手册》
  29. 飞经走气四法《中医刺灸》
  30. 放松功《中医词典》
  31. 飞廉《神农本草经》


悬疳风_《喉科秘诀》_中医五官_【岐黄之术】

悬疳风
在线购买《喉科秘诀》正版书籍

悬疳风

  • 上一页
  • 目录
  • 相关
  • 下一页

悬疳风，亦名喉疳。其症牙匡边生细疮，传染满口。若吞其疮汁入喉，其疮染入喉间，难治必死可速用砒枣散。信石五分，入枣肉内， 存性，为末。搽擦患处数次，吐出毒涎立愈。内服连翘饮、防风消毒散治之。（炳章按∶药剂宜入清火、化痰，如川柏、元参、川贝、 人中白等味。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞鹅风
  • 当前页：悬疳风
  • 下一页：枫叶风
<<< 返回本书目录
  1. 悬疳风《喉科秘诀》
  2. 悬钩根【中药大全】
  3. 悬垂型心脏【疾病症状】
  4. 悬钩茎【中药大全】
  5. 痃癖气【方剂主治】
  6. 悬钩子《本草纲目》完整版
  7. 痃癖【方剂主治】
  8. 悬钩子《本草择要纲目》
  9. 痃癖【中药主治】
  10. 悬钩子【中药大全】
  11. 玄珠密语《古今医统大全》
  12. 悬壶医案章《韩氏医通》
  13. 玄珠《养生导引秘籍》
  14. 悬厘穴【头部背面穴位】
  15. 玄胰散【方剂大全】
  16. 悬颅穴【头部背面穴位】
  17. 玄玄赋《冯氏锦囊秘录》
  18. 悬球《目经大成》
  19. 玄武丹【方剂大全】
  20. 悬枢穴【人体背部穴位】
  21. 玄菟丹【方剂大全】
  22. 悬瘫候-幼幼汇集（下）《古今医统大全》
  23. 玄兔丹【方剂大全】
  24. 悬饮《经方实验录》
  25. 玄台【中药大全】
  26. 悬饮方《外台秘要》
  27. 玄霜雪梨膏【方剂大全】
  28. 悬饮咳嗽《临证实验录》
  29. 玄石《证类本草》
  30. 悬痈《古今医鉴》
  1. 悬疳风《喉科秘诀》
  2. 悬风《重楼玉钥》
  3. 悬钩根《证类本草》
  4. 悬疔《中医词典》
  5. 悬钩子《本草择要纲目》
  6. 悬丁《中医词典》
  7. 悬壶医案章《韩氏医通》
  8. 悬胆痔《中医词典》
  9. 悬极俞《中医词典》
  10. 悬（疒其）风《中医词典》
  11. 悬浆《中医词典》
  12. 悬（疒其）虫毒风《中医词典》
  13. 悬绝《中医词典》
  14. 痃气《中医词典》
  15. 悬厘《针灸大成》
  16. 痃癖《中医词典》
  17. 悬厘《中医词典》
  18. 痃癖《中医名词词典》
  19. 悬厘《针灸学》
  20. 痃（xuán，音玄）《中医词典》
  21. 悬蒌散《儒门事亲》
  22. 玄珠密语《古今医统大全》
  23. 悬颅《针灸大成》
  24. 玄珠《养生导引秘籍》
  25. 悬颅《中医词典》
  26. 玄胰散《医学入门》
  27. 悬颅《针灸学》
  28. 玄玄赋《冯氏锦囊秘录》
  29. 悬命《中医词典》
  30. 玄武汤《备急千金要方》
  31. 悬癖《中医词典》


枫叶风_《喉科秘诀》_中医五官_【岐黄之术】

枫叶风
在线购买《喉科秘诀》正版书籍

枫叶风

  • 上一页
  • 目录
  • 相关
  • 下一页

枫叶风，一名松叶风，其症喉内肿痛，如一叶塞住，下药不得，声音不出，寒热交攻，坐卧不安，行步流涎不止，症极难治。每日吹药三次，一连三日，内服前上卷内通利散导热下行，使咽喉如叶塞者宽开后，急用连翘饮数剂即愈。（炳章按∶温升总宜避去。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悬疳风
  • 当前页：枫叶风
  • 下一页：漏腮风
<<< 返回本书目录
  1. 枫叶风《喉科秘诀》
  2. 封《本草纲目》完整版
  3. 枫杨【中药大全】
  4. 封闭群动物的特点及应用《实验动物科学》
  5. 枫香脂丸【方剂大全】
  6. 封裹虎骨膏【方剂大全】
  7. 枫香脂膏【方剂大全】
  8. 封口金疮药【方剂大全】
  9. 枫香脂【中药大全】
  10. 封口药【方剂大全】
  11. 枫香脂《本草纲目》图文版
  12. 封脐艾【方剂大全】
  13. 枫香脂《证类本草》
  14. 封脐丹【方剂大全】
  15. 枫香脂《本草纲目》完整版
  16. 封脐膏《毓麟验方》
  17. 枫香洗汤【方剂大全】
  18. 封脐膏【方剂大全】
  19. 枫香丸【方剂大全】
  20. 封脐固阳膏【方剂大全】
  21. 枫香汤【方剂大全】
  22. 封脐散【方剂大全】
  23. 枫香树叶【中药大全】
  24. 封脐丸【方剂大全】
  25. 枫香树皮【中药大全】
  26. 封脐雄鼠粪散【方剂大全】
  27. 枫香树根【中药大全】
  28. 封塞《冯氏锦囊秘录》
  29. 枫香散【方剂大全】
  30. 封髓丹【方剂大全】
  1. 枫叶风《喉科秘诀》
  2. 枫香脂《本草分经》
  3. 枫叶脂《增广和剂局方药性总论》
  4. 枫香脂《得配本草》
  5. 枫脂香《本草备要》
  6. 枫香脂《本草从新》
  7. 枫脂香《本草撮要》
  8. 枫香脂《本经逢原》
  9. 枫脂香《药性切用》
  10. 枫香脂《证类本草》
  11. 枫猪苓《药性切用》
  12. 枫香脂《冯氏锦囊秘录》
  13. 枫子膏方《外科全生集》
  14. 枫香脂《本草蒙筌》
  15. 封闭群的分类《实验动物科学》
  16. 枫香脂《新修本草》
  17. 封闭群动物的交配方式《实验动物科学》
  18. 枫香脂《千金翼方》
  19. 封闭群动物的应用《实验动物科学》
  20. 枫香脂《本草纲目》
  21. 封藏《中医词典》
  22. 枫香《本草图经》
  23. 封藏失职《中医名词词典》
  24. 枫香《本草求真》
  25. 封藏失职《中医词典》
  26. 枫香《医学入门》
  27. 封藏之本《中医词典》
  28. 枫香《本草衍义》
  29. 封囱法《万氏秘传片玉心书》
  30. 枫香《雷公炮制药性解》
  31. 封固《中医词典》


漏腮风_《喉科秘诀》_中医五官_【岐黄之术】

漏腮风
在线购买《喉科秘诀》正版书籍

漏腮风

  • 上一页
  • 目录
  • 相关
  • 下一页

其风初起，皆由牙蜞、牙痈、肿风失于调理，以致溃而成脓。毒无所出，势不容已，逼脓血外穿变成此症。又或服凉药过多，冰血大过，毒血不能发散，恐损牙齿，烂见牙骨者有之，亦难治也。可用活血消风汤洗去臭恶，内眼消毒散，吹真喉末即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枫叶风
  • 当前页：漏腮风
  • 下一页：大喉风
<<< 返回本书目录
  1. 漏腮风《喉科秘诀》
  2. 漏胎《内府秘传经验女科》
  3. 漏气证治《三因极一病证方论》
  4. 漏胎《女科秘要》
  5. 漏芦丸【方剂大全】
  6. 漏胎《女科折衷纂要》
  7. 漏芦汤【方剂大全】
  8. 漏胎《胎产秘书》
  9. 漏芦升麻汤【方剂大全】
  10. 漏胎安胎饮【方剂大全】
  11. 漏芦散【方剂大全】
  12. 漏胎汤【方剂大全】
  13. 漏芦橘皮汤【方剂大全】
  14. 漏头疮《幼幼新书》
  15. 漏芦膏【方剂大全】
  16. 漏下《圣济总录》
  17. 漏芦【中药大全】
  18. 漏眼脓血《银海精微》
  19. 漏芦《证类本草》
  20. 漏腋方《外台秘要》
  21. 漏芦《雷公炮炙论》
  22. 漏阻例《三因极一病证方论》
  23. 漏芦《滇南本草》
  24. 卢氏异方感应丸【方剂大全】
  25. 漏芦《本草择要纲目》
  26. 卢氏异方感应圆【方剂大全】
  27. 漏芦《本草易读》
  28. 卢同散【方剂大全】
  29. 漏芦《本草图经》
  30. 芦《本草纲目》完整版
  1. 漏腮风《喉科秘诀》
  2. 漏腮《中医词典》
  3. 漏食泄《中医词典》
  4. 漏气证治《三因极一病证方论》
  5. 漏胎《中医词典》
  6. 漏气《中医词典》
  7. 漏胎《内府秘传经验女科》
  8. 漏芪茶《茶饮保健》
  9. 漏胎《女科指要》
  10. 漏芦汤《增订叶评伤暑全书》
  11. 漏胎《胎产秘书》
  12. 漏芦汤《医方考》
  13. 漏胎《明医指掌》
  14. 漏芦汤《三因极一病证方论》
  15. 漏胎《女科折衷纂要》
  16. 漏芦汤《妇人大全良方》
  17. 漏胎《评注产科心法》
  18. 漏芦汤《仙传外科集验方》
  19. 漏胎《女科秘要》
  20. 漏芦汤《备急千金要方》
  21. 漏胎难产秘方《华佗神方》
  22. 漏芦汤《备急千金要方》
  23. 漏蹄风《中医词典》
  24. 漏芦汤《备急千金要方》
  25. 漏蹄风《解围元薮》
  26. 漏芦散《太平惠民和剂局方》
  27. 漏头疮《幼幼新书》
  28. 漏芦散《三因极一病证方论》
  29. 漏五色俱下候《巢氏病源补养宣导法》
  30. 漏芦散《妇人大全良方》
  31. 漏五色下《中医词典》


大喉风_《喉科秘诀》_中医五官_【岐黄之术】

大喉风
在线购买《喉科秘诀》正版书籍

大喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

少商穴一针，男左女右，有血者生，无血者死。若针不愈，令病患眠着，捉住他头发，颈上一踏。再不效，用水药方。用胆星（五分），枯矾（五分），蒲黄（五分）。若红用明雄黄，白加硼砂，黑加血竭。（炳章按∶红用雄黄太燥，不妥。黑多不治。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏腮风
  • 当前页：大喉风
  • 下一页：帝中风
<<< 返回本书目录
  1. 大喉风《喉科秘诀》
  2. 大厚朴丸【方剂大全】
  3. 大红朱砂膏【方剂大全】
  4. 大胡黄连丸《小儿药证直诀》
  5. 大红丸【方剂大全】
  6. 大胡黄连丸【方剂大全】
  7. 大红青菜【中药大全】
  8. 大胡连丸【方剂大全】
  9. 大红袍（图）【中药大全】
  10. 大胡麻散【方剂大全】
  11. 大红袍《滇南本草》
  12. 大葫芦【中药大全】
  13. 大红末子【方剂大全】
  14. 大虎耳草【中药大全】
  15. 大红毛叶【中药大全】
  16. 大琥珀散【方剂大全】
  17. 大红花丸【方剂大全】
  18. 大琥珀丸【方剂大全】
  19. 大红花点地梅【中药大全】
  20. 大花糙苏【中药大全】
  21. 大红菇【中药大全】
  22. 大花活血丹【中药大全】
  23. 大红膏【方剂大全】
  24. 大花剪秋罗【中药大全】
  25. 大横穴【胸部腹部穴位】
  26. 大花列当【中药大全】
  27. 大横纹【中药大全】
  28. 大花柳叶菜【中药大全】
  29. 大黑药【中药大全】
  30. 大花美人蕉【中药大全】
  1. 大喉风《喉科秘诀》
  2. 大红枣《外科全生集》
  3. 大胡黄连丸《小儿药证直诀》
  4. 大红虾《证类本草》
  5. 大胡麻《中药炮制》
  6. 大红丸《冯氏锦囊秘录》
  7. 大琥珀丸《博济方》
  8. 大红袍《滇南本草》
  9. 大瓠藤水《海药本草》
  10. 大红喉痈《喉科指掌》
  11. 大瓠藤水《证类本草》
  12. 大红喉痈《中医词典》
  13. 大环内酯类抗生素《医院药学》
  14. 大横纹《中医词典》
  15. 大环内酯类抗生素《药理学》
  16. 大横《针灸学》
  17. 大患后生翳《银海精微》
  18. 大横《中医词典》
  19. 大黄《神农本草经》
  20. 大横《针灸大成》
  21. 大黄《本草纲目》
  22. 大赫（一名阴维，一名阴关）《针灸大成》
  23. 大黄《雷公炮炙论》
  24. 大赫《针灸学》
  25. 大黄《雷公炮制药性解》
  26. 大赫《中医词典》
  27. 大黄《药笼小品》
  28. 大和汤《妇人大全良方》
  29. 大黄《长沙药解》
  30. 大汗如雨《医法圆通》
  31. 大黄《中药炮制》


帝中风_《喉科秘诀》_中医五官_【岐黄之术】

帝中风
在线购买《喉科秘诀》正版书籍

帝中风

  • 上一页
  • 目录
  • 相关
  • 下一页

用大梅片拌醋，以筋点之。或用胆矾拌水点之。若痰涎多，用醋拌水含之，涎出自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大喉风
  • 当前页：帝中风
  • 下一页：烂喉风
<<< 返回本书目录
  1. 帝中风《喉科秘诀》
  2. 第1跖趾关节疼痛和肿大【疾病症状】
  3. 弟淑南三阳合病暑症《孙文垣医案》
  4. 第２肋软骨痛【疾病症状】
  5. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  6. 第3腰椎横突过长畸形【疾病大全】
  7. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  8. 第5指短小弯曲【疾病症状】
  9. 地竹《滇南本草》
  10. 第Ⅰ型脊髓血管畸形【疾病大全】
  11. 地中海贫血【疾病大全】
  12. 第Ⅱ、Ⅲ型脊髓血管畸形【疾病大全】
  13. 地芝丸【方剂大全】
  14. 第Ⅳ型脊髓血管畸形【疾病大全】
  15. 地支所属阴阳五行《手掌与疾病》
  16. 第八门（吐泻 痢疾 霍乱 风秘 小便不通 暑泻）《是斋百一选方》
  17. 地支十二经流注歌《医宗金鉴》
  18. 第八十七《丹溪治法心要》
  19. 地支十二经流注歌《刺灸心法要诀》
  20. 第八问《异授眼科》
  21. 地支配合时间与脏腑经络《手掌与疾病》
  22. 第二大竹沥汤【方剂大全】
  23. 地支纪月与所属四季《手掌与疾病》
  24. 第二还真散【方剂大全】
  25. 地震伤《家庭医学百科-自救互救篇》
  26. 第二卷《素问悬解》
  27. 地震的急救《现代院外急救手册》
  28. 第二门（心气 心风）《是斋百一选方》
  29. 地毡草【中药大全】
  30. 第二十案~第二十九案《集思医案》
  1. 帝中风《喉科秘诀》
  2. 帝中风《中医词典》
  3. 帝中风《重楼玉钥》
  4. 帝中弛软风《中医词典》
  5. 帝中喉风《中医词典》
  6. 帝休《证类本草》
  7. 帝中喉风《重订囊秘喉书》
  8. 帝尔玛·丹增彭措《中医词典》
  9. 帝中樱桃风《中医词典》
  10. 弟淑南三阳合病暑症《孙文垣医案》
  11. 帝钟风《中医词典》
  12. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  13. 第八问《异授眼科》
  14. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  15. 第二产程《默克家庭诊疗手册》
  16. 弟鼻《中医词典》
  17. 第二产程的临床经过及处理《妇产科学》
  18. 地主《证类本草》
  19. 第二大竹沥汤《备急千金要方》
  20. 地竹《滇南本草》
  21. 第二服独活汤方《备急千金要方》
  22. 地中海贫血《默克家庭诊疗手册》
  23. 第二级预防《预防医学》
  24. 地芝丸《医方论》
  25. 第二级预防《预防医学》
  26. 地支所属阴阳五行《手掌与疾病》
  27. 第二级预防《预防医学》
  28. 地支十二经流注歌《刺灸心法要诀》
  29. 第二卷《素问悬解》
  30. 地支十二经流注歌《医宗金鉴》
  31. 第二十案~第二十九案《集思医案》


烂喉风_《喉科秘诀》_中医五官_【岐黄之术】

烂喉风
在线购买《喉科秘诀》正版书籍

烂喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

有赤白二症，脉忌沉伏。赤喉风用轻粉，不用雄黄；白喉风用雄黄，不用轻粉。方列如后。

雄黄（二分） 轻粉（五厘） 青黛（一钱） 乳香（七分） 没药（七分） 寒水石（一钱） 黄连（一钱） 硼砂（二钱） 血竭（五分） 大梅片（三分） 薄荷叶（一钱） 珍珠（三分） 麝香（三分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：帝中风
  • 当前页：烂喉风
  • 下一页：大水风
<<< 返回本书目录
  1. 烂喉风《喉科秘诀》
  2. 烂喉痧方《外科传薪集》
  3. 烂喉丹痧治宜论《吴医汇讲》
  4. 烂喉痧论《吴医汇讲》
  5. 烂喉丹痧论《吴医汇讲》
  6. 烂喉痧散【方剂大全】
  7. 烂喉丹痧《凌临灵方》
  8. 烂积片【方剂大全】
  9. 烂耳散【方剂大全】
  10. 烂积丸【方剂大全】
  11. 烂裆（汗淅疮、水渍疮、阴癣）《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  12. 烂脚【中药主治】
  13. 烂疮【中药主治】
  14. 烂金丸【方剂大全】
  15. 烂茶叶【中药大全】
  16. 烂溃不敛《外科全生集》
  17. 烂《保婴撮要》
  18. 烂溃不敛治法《外科证治全书》
  19. 懒惰白细胞综合征【疾病大全】
  20. 烂泥蒿【中药大全】
  21. 懒胆囊【疾病症状】
  22. 烂泥丸【方剂大全】
  23. 榄仁树子【中药大全】
  24. 烂皮毒痈《医门补要》
  25. 榄仁树皮【中药大全】
  26. 烂皮湿热门主论《疡医大全》
  27. 榄李树汁【中药大全】
  28. 烂皮野痘《医门补要》
  29. 榄核散【方剂大全】
  30. 烂脐门主论《疡医大全》
  1. 烂喉风《喉科秘诀》
  2. 烂喉风《中医词典》
  3. 烂喉沙风《中医词典》
  4. 烂喉丹痧治宜论《吴医汇讲》
  5. 烂喉痧《中医名词词典》
  6. 烂喉丹痧论《吴医汇讲》
  7. 烂喉痧《圆运动的古中医学》
  8. 烂喉丹痧《凌临灵方》
  9. 烂喉痧《中医词典》
  10. 烂喉痹《喉科指掌》
  11. 烂喉痧《奇效简便良方》
  12. 烂喉痹《中医词典》
  13. 烂喉痧方《重订囊秘喉书》
  14. 烂喉（疒丹）痧《中医词典》
  15. 烂喉痧方《外科传薪集》
  16. 烂多脓秘方《华佗神方》
  17. 烂喉痧论《吴医汇讲》
  18. 烂疔《中医词典》
  19. 烂喉癣《中医词典》
  20. 烂疔《中医名词词典》
  21. 烂喉疫痧《中医词典》
  22. 烂疮《外科全生集》
  23. 烂金丸《三因极一病证方论》
  24. 烂边舌《喉科指掌》
  25. 烂眶《中医词典》
  26. 烂边舌《中医词典》
  27. 烂眶眼《中医词典》
  28. 烂《保婴撮要》
  29. 烂溃不敛《外科全生集》
  30. 蓝注候《诸病源候论》
  31. 烂溃不敛治法《外科证治全书》


大水风_《喉科秘诀》_中医五官_【岐黄之术】

大水风
在线购买《喉科秘诀》正版书籍

大水风

  • 上一页
  • 目录
  • 相关
  • 下一页

大水风，又名崩砂风，牙缝疼痛，臭烂出血，用后药点之。

巴豆（一两） 白矾（四钱） 胆矾（三钱） 蓖麻子肉（一两）

四味制法，用瓷器钵一个，先下白矾于钵内，置炉火上溶化成泡。次下胆矾，待溶解，再下巴豆仁，蓖麻肉。待油出，有烟起，用纸三五张，水湿盖之，五七次。待四围纸干，覆于地上，露天三五夜，除去火毒，收贮听用。治法用盐梅肉为丸，如梧子大。用棉丝裹竹，挟丸蘸醋及药末少许，点患处。口涎流出即愈。制药忌铜铁器。（炳章按∶此药力霸，点多起炎肿发。虚火症切不可用，实火症亦须慎用，或药用少。否则反有害。）

前列诸症，或明其部位形状，或载其针治方法。外此尚有未曾详解者，举一以例其余也。学人临证审察之。

光按∶龙嘴风，即鱼口风之变症。生在上唇，驴嘴风生在下唇。牙 风，即搜牙风，在牙床上高处。牙痈风，生在牙床下低处。大水风，由阳明胃经瘀、湿、风、火致成齿 、齿龋等症，甚则变成骨槽风、烂喉风，即咽疮风，有红白二症。锁喉风即 喉风。漏腮风即穿颔风。

裹牙风即角架风。单口风即单燕口。枫叶风即鱼鳞风。稔食风即夺食风。外锁风即掩颈风。雷头风即瘰 风。耳痈风即肥株子风。暗中风即落架风。或证同名异，或名异音同。参考《重楼玉钥》，玩索而有得焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烂喉风
  • 当前页：大水风
  • 下一页：附∶坏症须知
<<< 返回本书目录
  1. 大水风《喉科秘诀》
  2. 大水银硫黄紫粉丹【方剂大全】
  3. 大双解散【方剂大全】
  4. 大水银珠丹【方剂大全】
  5. 大树三台【中药大全】
  6. 大顺散【方剂大全】
  7. 大树皮【中药大全】
  8. 大顺汤《医学衷中参西录》
  9. 大树甘草【中药大全】
  10. 大顺汤【方剂大全】
  11. 大树跌打【中药大全】
  12. 大顺丸【方剂大全】
  13. 大薯蓣丸【方剂大全】
  14. 大顺饮【方剂大全】
  15. 大鼠实验性幽门螺杆菌感染《中国幽门螺杆菌研究》
  16. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  17. 大鼠（Rat;Rattus　norregicus）《实验动物科学》
  18. 大思食丸【方剂大全】
  19. 大暑未上四之气《儒门事亲》
  20. 大四斤丸【方剂大全】
  21. 大石枣【中药大全】
  22. 大四块瓦（图）【中药大全】
  23. 大石韦【中药大全】
  24. 大四神丹【方剂大全】
  25. 大石斛丸【方剂大全】
  26. 大四神煎【方剂大全】
  27. 大胜金丸【方剂大全】
  28. 大酸浆草【中药大全】
  29. 大圣镇风金丹【方剂大全】
  30. 大酸枣汤【方剂大全】
  1. 大水风《喉科秘诀》
  2. 大水风《中医词典》
  3. 大顺《中医词典》
  4. 大腧《中医词典》
  5. 大顺散《时病论歌括新编》
  6. 大薯蓣丸《备急千金要方》
  7. 大顺散《冯氏锦囊秘录》
  8. 大鼠突变基因的特点《实验动物科学》
  9. 大顺散《医述》
  10. 大鼠实验性幽门螺杆菌感染《中国幽门螺杆菌研究》
  11. 大顺散《太平惠民和剂局方》
  12. 大鼠脑神经核团微穿孔取样方法（以下丘脑为例）《实用免疫细胞与核酸》
  13. 大顺散《目经大成》
  14. 大鼠、小鼠的选择与应用《实验动物科学》
  15. 大顺散《医方考》
  16. 大暑未上四之气《儒门事亲》
  17. 大顺散《仁术便览》
  18. 大熟地《本草害利》
  19. 大顺散《增订叶评伤暑全书》
  20. 大实有羸状《中医词典》
  21. 大顺散《医方论》
  22. 大实心痛《中医词典》
  23. 大顺汤《医学衷中参西录》
  24. 大石镇宅《证类本草》
  25. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  26. 大圣一粒金丹《是斋百一选方》
  27. 大蒜《药笼小品》
  28. 大圣一粒金丹《太平惠民和剂局方》
  29. 大蒜《老年食养食疗》
  30. 大圣通真丸《博济方》
  31. 大蒜《食物疗法》


坏症须知_《喉科秘诀》_中医五官_【岐黄之术】

附∶坏症须知
在线购买《喉科秘诀》正版书籍

附∶坏症须知

  • 上一页
  • 目录
  • 相关
  • 下一页

喉内生风莫待迟，胸中气急主倾危，更加心胁如刀刺，妻子亲朋定别离。大便小便如秘结，病患魂魄去如飞，此是医家真妙诀，预将生死报君知。病患眼直口开时，气出无收手散垂，若见此形宜速退，休贪名利自狐疑。误针鱼口翻唇恶，不日黄泉路上归，症遇此般凶险候，卢扁再世亦难医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大水风
  • 当前页：附∶坏症须知
  • 下一页：附∶方剂
<<< 返回本书目录
  1. 坏症须知《重楼玉钥》
  2. 欢喜散【方剂大全】
  3. 坏症须知《喉科秘诀》
  4. 獾《本草纲目》完整版
  5. 坏症十五候《幼科推拿秘书》
  6. 獾《本草纲目》图文版
  7. 坏症《伤寒大白》
  8. 獾骨【中药大全】
  9. 坏症《古今医彻》
  10. 獾肉《本草纲目》完整版
  11. 坏证-伤寒补遗 《古今医统大全》
  12. 獾肉【中药大全】
  13. 坏血病《家庭医学百科-医疗康复篇》
  14. 獾油【中药大全】
  15. 坏涎丸【方剂大全】
  16. 獾油【方剂大全】
  17. 坏痰丸【方剂大全】
  18. 环草【中药大全】
  19. 坏死性龈炎《家庭医学百科-医疗康复篇》
  20. 环草石斛【中药大全】
  21. 坏死性龈口炎【疾病大全】
  22. 环唇疔《景景医话》
  23. 坏死性筋膜炎【疾病大全】
  24. 环甲肌失去收缩或牵引感【疾病症状】
  25. 坏死性筋膜炎【疾病症状】
  26. 环境的卫生学特征《预防医学》
  27. 坏死性结节病样肉芽肿病【疾病大全】
  28. 环境的要素《预防医学》
  29. 坏伤寒证治《三因极一病证方论》
  30. 环境污染《预防医学》
  1. 坏症须知《喉科秘诀》
  2. 坏症十五候《幼科推拿秘书》
  3. 坏症须知《重楼玉钥》
  4. 坏症《古今医彻》
  5. 獾肉《饮膳正要》
  6. 坏症《伤寒大白》
  7. 环《中医词典》
  8. 坏证伤寒《活幼心书》
  9. 环孢素《药理学》
  10. 坏证夺命饮《冯氏锦囊秘录》
  11. 环孢素A《临床生物化学》
  12. 坏证（伤寒补遗）《古今医统大全》
  13. 环唇疔《景景医话》
  14. 坏血病《家庭医学百科-医疗康复篇》
  15. 环岗《中医词典》
  16. 坏涎丸《博济方》
  17. 环谷《中医词典》
  18. 坏死性龈炎《家庭医学百科-医疗康复篇》
  19. 环甲肌《人体解剖学》
  20. 坏死性龈口炎《口腔科学》
  21. 环境保护《医学遗传学基础》
  22. 坏死性小肠结肠炎《默克家庭诊疗手册》
  23. 环境的要素《预防医学》
  24. 坏死性筋膜炎《默克家庭诊疗手册》
  25. 环境感染《预防医学》
  26. 坏死性动脉炎《病理学》
  27. 环境化学物《预防医学》
  28. 坏死《病理学》
  29. 环境监测《预防医学》
  30. 坏伤寒证治《三因极一病证方论》
  31. 环境危害因素的类型与健康的关系《预防医学》


方剂_《喉科秘诀》_中医五官_【岐黄之术】

附∶方剂
在线购买《喉科秘诀》正版书籍

附∶方剂

  • 上一页
  • 目录
  • 相关
  • 下一页

防风消毒散

防风（七分） 枯芩（一钱） 薄荷（五分） 羌活（五分） 升麻（五分） 天花粉（一钱） 桔梗（一钱） 半夏（五分） 川芎（五分） 荆芥（五分） 甘草（三分）

水煎服。

石膏汤

石膏（一两） 知母（三钱） 甘草（一钱） 元参（五钱） 花粉（三钱）

水煎服。

金锁匙

雄黄（一钱五分） 牛黄（三分） 白矾（二分） 朴硝（一钱五分） 僵蚕（三分） 硼砂（三分）老竺黄（一钱五分） 珍珠（五分） 麝香（三分） 牙皂角（二分） 乳香（二分） 血竭（一分）

共为细末，吹喉立效。

银锁匙

老竺黄（五分） 白矾（三分） 硼砂（一钱） 麝香（五厘） 牙皂角（一分） 冰片（五厘）

共为细末，吹喉一二次立效。

玉锁匙

珍珠（二分） 朴硝（三分） 儿茶（二分） 冰片（五厘） 僵蚕（三分） 牙皂角（三分）

共为细末，吹喉三四次，立效。

铁锁匙

牙皂角一条，入精巴豆仁二三粒，黄泥封固， 存性，入麝香少许为末，薄荷汤送下。治噤喉风有效。

冰硼散

治咽喉口齿，新旧肿痛，痰火声哑等症。

冰片（五分） 硼砂（五分） 朱砂（五分） 玄明粉（五分） 甘草粉（五分）

共研细末，吹搽患处，甚者五六次效。

巴豆三生四熟散 治木舌神效。

郁金（三钱，醋制） 草乌（三钱，姜制） 巴豆（七粒，烧过三生四熟） 明雄黄（一钱）

四味共为末，点舌筋头，不可多用，切勿吞下。

开关散

巴豆捣碎，用粗纸捶去油，塞鼻孔内，男左女右，即效。（炳章按∶须用薄绵裹，塞鼻，否则起 发炎肿。）

又方蒜头、薄荷、踯躅、鹅不食草共为末，擦牙关上即开。

黄连解毒汤

黄连 黄柏 黄芩 栀子

各等分，水煎服。

蟾酥丸

蟾酥（二钱） 轻粉（五分） 枯矾（一钱） 寒水石（一钱） 铜青（一钱） 乳香（一钱） 没药（一钱） 胆矾（一钱） 麝香（一钱） 明雄黄（二钱） 朱砂（二钱） 血竭（一钱） 蜗牛（二十只）

各药研为细末，于五月五日午时，在净室，先将蜗牛研烂，和蟾酥再研，稠粘方入各药末。共捣极匀为丸。如绿豆大，每服三丸，用葱白五寸，患者自嚼烂吐于手心，男左女右，包药丸于葱内。用无灰酒一钟送下，被盖取汗。如人行五六里之久，立效。甚者，再一服。修合时，忌见妇人、鸡、犬等物。

防风通圣散

方见卷上。

消风活血解毒汤

方见卷上。

连翘消毒饮

连翘（一钱） 桔梗（一钱） 枯芩（二钱） 防风（八分） 干葛（二钱） 甘草（三分） 白芷（五分） 枳壳（五分） 半夏（五分） 升麻（三分）

水煎服。

大防风散

防风 本 赤芍 薄荷 连翘 僵蚕 全蝎 枯芩 甘草 蝉蜕 羌活

各等分，加生姜一片，水煎服。

金薄丸

防风（五钱） 天麻（五钱） 薄荷（五钱） 甘草（五钱） 荆芥（五钱） 南星（五钱） 白附子（五钱） 硼砂（五钱） 茯苓（五钱） 全蝎（五钱） 稻禾（五钱） 冰片（五厘） 麝香（五厘）

共为细末，用枥打糊为丸，如梧子大。每服三丸，嚼碎茶送下。

千金丸

西硼砂（ 四分，生二分） 寒水石（一钱五分） 冰片（一分） 明雄黄（四钱） 牛黄（五分）麝香（五分） 地蜱（七只炒焦黄色，存性）

共研细末，米糊为丸，收贮封固听用。每用一分，重则用二分，吹喉立效。

三黄丸

大黄 黄连 黄芩 山豆根

各等分，加入冰片少许，共为细末，和熟青鱼胆为丸，如绿豆大，每服三五丸。

外锁风方

狗点米根并叶（即佛耳草）和盐糟 捣烂，煨热，敷患处，连贴三服，实时消散。

锁喉风方

防风（一钱） 桔梗（一钱） 连翘（一钱） 苦参（一钱） 牛蒡（一钱） 黄连（五分） 元参（一钱） 柴胡（五分） 荆芥（七分） 山栀（一钱） 黄芩（一钱） 归尾（五分） 升麻（五分）酒军（七分）

水煎服。

清热如圣散

治口舌烂，或舌下肿大有核，破出黄痰，既愈而复发者。

花粉（六分） 山栀（六分） 薄荷（五分） 荆芥（五分） 黄连（八分） 甘草（五分） 连翘（一钱） 牛蒡（八分） 桔梗（一钱） 柴胡（五分） 黄芩（八分） 灯心（十节）

水一碗半，煎七分服，服后忌鱼腥浓味。

无花散

花粉（一钱） 薄荷（一钱） 干葛（一钱） 防风（一钱） 僵蚕（一钱） 朱砂（一钱） 老竺黄（一钱） 黄连（一钱） 甘草（一钱） 郁金（一钱） 硼砂（一钱） 冰片（一分） 麝香（五厘）

共为细末，薄荷灯心汤调服，含之亦妙。

喉风齿痛方 有风痰可用，屡试屡验，不可吞，取涎吐出。

银朱（一钱） 冰片（一分） 生硼砂（六分） 苦参（二钱） 僵蚕（五分）

共为细末，吹入患处，并服吊药，疾涎出即愈。

七宝吹喉散

僵蚕（十条） 牙皂角（一条） 全蝎（十只） 明雄黄（一钱） 硼砂（一钱） 胆矾（二分）明矾（一钱）

共研细末，吹喉。

绿袍散方

青黛 川黄柏 人中白 寒水石 明白矾

各等分煎服。

赴宴散方 治舌痛，口烂，鼻烂等症。

黄连（一钱） 川黄柏（一钱） 生硼砂（一钱） 寒水石（一钱，生用） 北细辛（五分） 青黛（五分） 胆矾（五分，生用） 人中白（五分， ） 生栀子（五分） 五倍子（五分，炒）

共为末，收贮听用。遇口热，吹入含化，吞下无妨。如十分热，含有涎出，再含。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶坏症须知
  • 当前页：附∶方剂
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 方剂《随息居重订霍乱论》
  2. 方剂古今论《医学源流论》
  3. 方剂《喉科秘诀》
  4. 方剂索引《女科宝鉴》
  5. 方古庵论《温热暑疫全书》
  6. 方剂撷英《虚损病类钩沉》
  7. 方古庵·附余暑论《增订叶评伤暑全书》
  8. 方肩畸形【疾病症状】
  9. 方法总论《医宗金鉴》
  10. 方解石《本草纲目》完整版
  11. 方法总论《伤科汇纂》
  12. 方解石《证类本草》
  13. 方法余论《医学读书记》
  14. 方解石【中药大全】
  15. 方儿茶【中药大全】
  16. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  17. 方东野两胁痛《孙文垣医案》
  18. 方诀无隐章《韩氏医通》
  19. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  20. 方考《医述》
  21. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  22. 方榄【中药大全】
  23. 方萃岩翁公郎滑精证治《程杏轩医案》
  24. 方耒青制军便泻溲数《程杏轩医案》
  25. 方成弗约之失《卫生宝鉴》
  26. 方类《胎产指南》
  27. 方差分析的意义《医学统计学》
  28. 方理丰翁中寒脱阳殆证救苏《程杏轩医案》
  29. 方差分析《预防医学》
  30. 方论《温热经纬》
  1. 方剂《喉科秘诀》
  2. 方剂《中医词典》
  3. 方剂《随息居重订霍乱论》
  4. 方技中医术为要《友渔斋医话》
  5. 方剂古今论《医学源流论》
  6. 方技《中医词典》
  7. 方剂配伍《中医名词词典》
  8. 方广《中医词典》
  9. 方剂配伍《中医词典》
  10. 方骨《中医词典》
  11. 方剂撷英《虚损病类钩沉》
  12. 方谷《中医词典》
  13. 方剂学《中国医学通史》
  14. 方古庵论《温热暑疫全书》
  15. 方剂学《中国医学通史》
  16. 方古庵·附余暑论《增订叶评伤暑全书》
  17. 方剂学的成就《中国医学通史》
  18. 方法总论《伤科汇纂》
  19. 方剂学的成就《中国医学通史》
  20. 方法总论《医宗金鉴》
  21. 方剂学的成就《中国医学通史》
  22. 方法总论《正骨心法要旨》
  23. 方剂学的成就《中国医学通史》
  24. 方法余论《医学读书记》
  25. 方解石《千金翼方》
  26. 方法学性能标准及其制定《临床生物化学》
  27. 方解石《本草经集注》
  28. 方法学评价《临床基础检验学》
  29. 方解石《新修本草》
  30. 方法选择的要求《临床生物化学》
  31. 方解石《证类本草》


《喉科秘诀》

  • 作者：？朝代：？年份：？
  • 并言
  • 卷上
    • 神字号玉华散
    • 圣字号通利散
    • 功字号积雪膏
    • 巧字号定风针
    • 附 风热喉辨方
    • 附 积热喉辨方
    • 附 痰热喉辨方
    • 附 虚热喉辨方
    • 附 针灸须知
    • 附志
  • 卷下
    • 单鹅风
    • 双鹅风
    • 单口风
    • 松子风
    • 搭颊风
    • 外锁风
    • 斗底风
    • 木舌风
    • 重舌风
    • 莲花舌
    • 牙蜞风
    • 双缠风
    • 驴嘴风
    • 稔食风
    • 飞鹅风
    • 悬疳风
    • 枫叶风
    • 漏腮风
    • 大喉风
    • 帝中风
    • 烂喉风
    • 大水风
    • 附∶坏症须知
    • 附∶方剂
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行