叙_《喉科指掌》_中医五官_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《喉科指掌》
叙
在线购买《喉科指掌》正版书籍

叙

  • 上一页
  • 目录
  • 相关
  • 下一页

夫医之为类最繁，其为道甚难，而于咽喉一科则尤难之难者也。咽以纳食，喉以纳气。纳食者，为胃脘，下通于脾，从土化，纳气者，为肺脘，下通于心，从金化。金性燥，其变动为涩，涩则闭塞而不仁，故喉病谓之痹。土性湿，其变动为泥，泥则壅胀而不通，故咽病谓之肿。治咽喉者，夫人能知之，而至其证之虚实寒热，与夫治法之攻补升降，所为剖析于毫芒，折衷于疑似者，非聆音切脉、辨气察形，鲜不以铢黍之差，成淄渑之判，即或兢兢 ，试探揣摩，恐不得当。顾势急而救之以缓，伤重而扶之以轻，因循之害，其去谬戾几何，故曰难之难者也。吾郡留仙张先生素精医理，其于咽喉一科，究心益深且久，采缉成方，参以己见，条例详细，裒集成编。自神气脉理，以及色之青红紫白，音之高下沉浮，一一皆有注释，了然指掌，较 列眉，合诸所治之症，如灯取影，百无一失。真济 之慈航，拯危之宝筏。其所经验取效，盖不可胜纪。同人咸怂恿付剞劂，俾远近之习是道者，流传其说，发挥其蕴，其为功于世宙也，何可涯量。是为序。

乾隆丁丑春王二月赐进士及第浙江提督学院共部左侍郎长洲彭启丰芷庭氏拜撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：叙
  • 下一页：咽喉大纲论
<<< 返回本书目录
  1. 叙《中西汇通医经精义》
  2. 叙《千金》论《三因极一病证方论》
  3. 叙《针灸神书》
  4. 叙痹论《三因极一病证方论》
  5. 叙《鬻婴提要说》
  6. 叙菜等二十二件《外台秘要》
  7. 叙《幼科指南》
  8. 叙初有小儿方《幼幼新书》
  9. 叙《医旨绪余》
  10. 叙二《厘正按摩要术》
  11. 叙《医学集成》
  12. 叙二《女科秘要》
  13. 叙《眼科阐微》
  14. 叙二《一得集》
  15. 叙《心医集》
  16. 叙厥论《三因极一病证方论》
  17. 叙《望诊遵经》
  18. 叙例治法(破伤风破伤湿并附)《三因极一病证方论》
  19. 叙《万氏秘传外科心法》
  20. 叙论《伤寒总病论》
  21. 叙《汤头歌诀》
  22. 叙论《伤寒总病论》
  23. 叙《松峰说疫》
  24. 叙论(亦作痉)《三因极一病证方论》
  25. 叙《伤寒补例》
  26. 叙论五问《仲景伤寒补亡论》
  27. 叙《女科指掌》
  28. 叙论痈疽发背第一《仙传外科集验方》
  29. 叙《麻疹阐注》
  30. 叙三《厘正按摩要术》
  1. 叙《喉科指掌》
  2. 叙《经穴汇解》
  3. 叙《鬻婴提要说》
  4. 叙《邯郸遗稿》
  5. 叙《千金》论《三因极一病证方论》
  6. 叙《幼科指南》
  7. 叙痹论《三因极一病证方论》
  8. 叙《万氏秘传外科心法》
  9. 叙菜等二十二件《外台秘要》
  10. 叙《心医集》
  11. 叙绸缪《中医词典》
  12. 叙《本草问答》
  13. 叙初有小儿方《幼幼新书》
  14. 叙《女科指掌》
  15. 叙二《厘正按摩要术》
  16. 叙《眼科阐微》
  17. 叙二《一得集》
  18. 叙《汤头歌诀》
  19. 叙二《女科秘要》
  20. 叙《针灸神书》
  21. 叙厥论《三因极一病证方论》
  22. 叙《中西汇通医经精义》
  23. 叙例治法（破伤风破伤湿并附）《三因极一病证方论》
  24. 叙《立斋外科发挥》
  25. 叙论《古今医统大全》
  26. 叙《医旨绪余》
  27. 叙论《伤寒总病论》
  28. 叙《望诊遵经》
  29. 叙论《伤寒总病论》
  30. 叙《松峰说疫》
  31. 叙论（亦作痉）《三因极一病证方论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


咽喉大纲论_《喉科指掌》_中医五官_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《喉科指掌》
咽喉大纲论
在线购买《喉科指掌》正版书籍

咽喉大纲论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫咽喉者，左为咽，右为喉。咽属胃，喉属肺，乃一身之总要，百节之关防，呼吸出入之所也。经云∶一阴一阳结而为喉痹。痹者闭也。有风、有寒、有火、有湿、有毒、有虚，或风火相传，或寒湿相聚，其症不一，变幻不测。故漫肿而痰多者风也，淡白而牙紧者风寒也，紫色不肿而烂者伏寒也，红肿而脉浮者风火也，脉沉实烂而不肿者毒也，脉细数而浮者虚火也，细迟者虚寒也。风火寒湿毒虚，皆类而推之可也。大凡初起之症，胗右寸洪紧者，肺风也；两关浮数者、胃火肝风也；左寸浮洪者，心火也；右寸沉迟者，□伏寒也；沉数者，伏热也，右尺洪大者，三焦火旺也；左尺洪而有力者，肾虚火也。此数部脉者，乃大略也。可总用六味汤加减治之。若凶险等症，须胗其脉、相其形，再详其受病之源，细诘其所起之端，而用药对病自然愈之速矣。故凡治咽喉之症，其要在于脉与形名耳。经云∶神圣工巧，不过望闻问切，以此推详，庶无差误。余习几十年来□□□□□见其效，今谨集要方九方，制药法、看治法临症□□□□□□诸其人也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叙
  • 当前页：咽喉大纲论
  • 下一页：喉舌分经说
<<< 返回本书目录
  1. 咽喉大纲论《喉科指掌》
  2. 咽喉的X线检查《耳鼻咽喉外科学》
  3. 咽喉大纲《尤氏喉症指南》
  4. 咽喉方《景岳全书》
  5. 咽喉创伤（traumatic injuries of the pharynx and larynx）《耳鼻咽喉外科学》
  6. 咽喉甘露饮【方剂大全】
  7. 咽喉部外伤【疾病大全】
  8. 咽喉干《普济方·针灸》
  9. 咽喉部烧伤及化学伤（burn and chemical injuries of pharynx andlarynx）《耳鼻咽喉外科学》
  10. 咽喉干《针灸资生经》
  11. 咽喉部干燥刺痒【疾病症状】
  12. 咽喉干痛【方剂主治】
  13. 咽喉部充血【疾病症状】
  14. 咽喉干燥【方剂主治】
  15. 咽喉部《疡医大全》
  16. 咽喉干燥充血【疾病症状】
  17. 咽喉部《外科大成》
  18. 咽喉干燥及灼热感【疾病症状】
  19. 咽喉部《神应经》
  20. 咽喉红肿【中药主治】
  21. 咽喉部《本草易读》
  22. 咽喉及口内刺痒【疾病症状】
  23. 咽喉不利【方剂主治】
  24. 咽喉及口内刺痒【疾病症状】
  25. 咽喉病证治(附哽)《三因极一病证方论》
  26. 咽喉及口内刺痒【疾病症状】
  27. 咽喉碧玉散【方剂大全】
  28. 咽喉疾病《耳鼻咽喉外科学》
  29. 咽喉闭塞不通《圣济总录》
  30. 咽喉疾病《默克家庭诊疗手册》
  1. 咽喉大纲论《喉科指掌》
  2. 咽喉大纲《尤氏喉症指南》
  3. 咽喉点《手穴手纹诊治》
  4. 咽喉垂倒候《诸病源候论》
  5. 咽喉方《景岳全书》
  6. 咽喉创伤《耳鼻咽喉外科学》
  7. 咽喉妨闷《金匮翼》
  8. 咽喉疮候《诸病源候论》
  9. 咽喉妨闷秘方《华佗神方》
  10. 咽喉部烧伤及化学伤《耳鼻咽喉外科学》
  11. 咽喉干《普济方·针灸》
  12. 咽喉部《外科大成》
  13. 咽喉干《针灸资生经》
  14. 咽喉部《疡医大全》
  15. 咽喉怪证《奇方类编》
  16. 咽喉部《神应经》
  17. 咽喉红肿《中医词典》
  18. 咽喉部《本草易读》
  19. 咽喉疾病《默克家庭诊疗手册》
  20. 咽喉不利候《诸病源候论》
  21. 咽喉疾病（附图）《耳鼻咽喉外科学》
  22. 咽喉不利《中医词典》
  23. 咽喉简便方《幼幼集成》
  24. 咽喉病证治（附哽）《三因极一病证方论》
  25. 咽喉看治法总要《喉科指掌》
  26. 咽喉病原由症治《幼科释谜》
  27. 咽喉科《中医词典》
  28. 咽喉闭塞不通《圣济总录》
  29. 咽喉口齿《景岳全书》
  30. 咽喉（一）《孙真人海上方》
  31. 咽喉口齿科《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


喉舌分经说_《喉科指掌》_中医五官_【岐黄之术】

【中医大学】 > 中医五官 > 《喉科指掌》
喉舌分经说
在线购买《喉科指掌》正版书籍

喉舌分经说

  • 上一页
  • 目录
  • 相关
  • 下一页

喉有二孔，左为咽，属胃（纳食之关。）右为喉、属肺（纳气之关。）口内上 属胃（阴分），下 属脾（阳分），舌之中心属心，四围属脾，舌根亦属心经，小舌名帝丁属胃。

喉之左右通舌根者肝经，外两耳垂下肝经。舌白苔属寒，黄苔者属热，如焦黄者热甚，黑者热之极。凡舌苔不论黄焦黑，以指摸之而滑有津者，非真热也，不可一味凉药，用八味丸引火归原之法。大舌边红，脾之火也，可用清凉之剂。喉痈地位属肝，再进内寸许，或烂或肿，俱属脾胃火毒之症。结毒者亦有之，但两关脉浮者，非结毒也，沉者为真。此乃分经之大略，若喉舌诸症，另后分形，细查无谬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉大纲论
  • 当前页：喉舌分经说
  • 下一页：咽喉看治法总要
<<< 返回本书目录
  1. 喉舌分经说《喉科指掌》
  2. 喉舌缓急砭药不同解《儒门事亲》
  3. 喉舌齿牙《奇效简便良方》
  4. 喉舌门《养生导引法》
  5. 喉上神经损伤【疾病大全】
  6. 喉舌门《养生导引秘籍》
  7. 喉痧药【中药大全】
  8. 喉舌生疮烂方《外台秘要》
  9. 喉痧妙药散【方剂大全】
  10. 喉舌牙三症并牙疳煎方歌《尤氏喉症指南》
  11. 喉痧论《医门补要》
  12. 喉舌牙三症煎方歌《尤氏喉症指南》
  13. 喉痧案《丁甘仁医案》
  14. 喉舌滞颐《续名医类案》
  15. 喉气囊肿【疾病大全】
  16. 喉水肿《家庭医学百科-医疗康复篇》
  17. 喉气管食管裂【疾病大全】
  18. 喉痛《痘疹心法要诀》
  19. 喉气管瘢痕性狭窄【疾病大全】
  20. 喉痛《口齿类要》
  21. 喉鸣声【疾病症状】
  22. 喉痛《厘正按摩要术》
  23. 喉弥漫性黏膜肥厚，凹凸不平【疾病症状】
  24. 喉痛《麻疹阐注》
  25. 喉麻痹《中西医结合耳鼻喉科》
  26. 喉痛《石室秘录》
  27. 喉咙痒【疾病症状】
  28. 喉痛《推求师意》
  29. 喉咙痛【疾病症状】
  30. 喉痛《医宗金鉴》
  1. 喉舌分经说《喉科指掌》
  2. 喉伤未断方《救伤秘旨》
  3. 喉舌缓急砭药不同解《儒门事亲》
  4. 喉痧秘方《华佗神方》
  5. 喉舌门《养生导引秘籍》
  6. 喉痧论《医门补要》
  7. 喉舌门《养生导引法》
  8. 喉痧案《丁甘仁医案》
  9. 喉舌生疮烂方八首《外台秘要》
  10. 喉痧（烂喉丹痧）《中医名词词典》
  11. 喉舌牙三症并牙疳煎方歌《尤氏喉症指南》
  12. 喉痧《中医词典》
  13. 喉舌牙三症煎方歌《尤氏喉症指南》
  14. 喉塞《中医词典》
  15. 喉舌滞颐《续名医类案》
  16. 喉软骨《耳鼻咽喉外科学》
  17. 喉声《中医词典》
  18. 喉乳头状瘤《中西医结合耳鼻喉科》
  19. 喉水肿《家庭医学百科-医疗康复篇》
  20. 喉如拽锯《中医词典》
  21. 喉痛《圆运动的古中医学》
  22. 喉肉球《重订囊秘喉书》
  23. 喉痛《口齿类要》
  24. 喉球《中医词典》
  25. 喉痛《麻疹阐注》
  26. 喉腔《耳鼻咽喉外科学》
  27. 喉痛《推求师意》
  28. 喉腔《人体解剖学》
  29. 喉痛《医宗金鉴》
  30. 喉枪《中医词典》
  31. 喉痛《石室秘录》


咽喉看治法总要_《喉科指掌》_中医五官_【岐黄之术】

咽喉看治法总要

咽喉看治法总要

  • 上一页
  • 目录
  • 相关
  • 下一页

（共十四条）

凡治毒症之法，须看其气血壮盛者，多服凉药不妨。如气血衰弱者，凉药不可多用，多则气血愈衰，即用十八味神药为妥。

凡治喉中红肿者，须视或痈、或蛾，认症不真不可下他药。先用六味汤一服，吹金不换。然后查清，加减可也，切不可轻易加减。急者先针患上出血亦可。

凡帝丁在咽喉当中，为人一身之主宰，动刀针时切宜防犯，犯则血出不止。痼肿极难治也。

凡夜深看症，须得细照，再三推详。如见症不真，不可轻用刀针，乱投药石，先服六味汤一帖，令患者漱吃，以俟天明再看。

凡看症或病者痛肿，口不能开，吹药不得者，灸颊车穴三、五壮，或用通关散吹鼻内，或煎水灌于鼻中亦可，令病者连连咽下，开口为度。

凡针舌下两边青筋，血出鲜者易治，成块黑者死。

若痰血热结于胸中，连服凉膈散，消痰解毒为妙。

凡诸药料，必须拣道地者预备，俱为细末，临期急用，将白滚水泡一刻，去渣，频漱咽下为度。如煎，不可多煎，数滚为准，多煎则不效矣。

凡每年有时疫喉风，俗名鳗鲤瘟。两腮肿胀，沿街遍巷有一门传染者，此症乃少阳经之患。用六味汤加苏叶、羌活、牛蒡、柴胡各一钱，服之可愈。如一门人多，用十服之料，煎一大锅，每人分吃。

凡针必须以银打就，细如大引针，头上一粒如菜子样，略凿一小缺。有用针头灸之法，取其易放艾员耳。

凡艾要陈者为妙，员如小绿豆大，置于针头缺处，以香燃之灸，或多少不一，看症之轻重耳。（此为针头灸。）

凡喉枪不可用钢阔头长大者。近来病患多畏用手法，况喉间地步窄侧，如动手之时，病者或摇头退缩，恐伤他处。必要或铜，或金银，外打一小筒，中藏利刃，收放在手，捺出则锋露，收之则藏，不伤别处矣。

凡针身、首、四肢之穴必用细针，惟十指五穴，可用三棱针针之，以血多为妙。

凡看症，若病者以舌叠起，则不见喉间矣。必须以物压之，则舌不叠起矣。或骨，或牙，或角皆可，压舌之具。

凡治应病方药，必须根据此分量，不可因药味太重，以大黄等为峻利，心生疑忌，不敢服之。余存心济世，决不用重剂误人。古云∶有病则病当之，岂有害于患者哉。更不可轻听人之言，反误其事。惜乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉舌分经说
  • 当前页：咽喉看治法总要
  • 下一页：十六绝症
<<< 返回本书目录
  1. 咽喉看治法总要《喉科指掌》
  2. 咽喉口齿《景岳全书》
  3. 咽喉疾病《默克家庭诊疗手册》
  4. 咽喉口齿门《卫生宝鉴》
  5. 咽喉疾病《耳鼻咽喉外科学》
  6. 咽喉口舌诸方《疡科纲要》
  7. 咽喉及口内刺痒【疾病症状】
  8. 咽喉论《外科正宗》
  9. 咽喉及口内刺痒【疾病症状】
  10. 咽喉门《古今医统大全》
  11. 咽喉及口内刺痒【疾病症状】
  12. 咽喉门《奇方类编》
  13. 咽喉红肿【中药主治】
  14. 咽喉门《万氏秘传片玉心书》
  15. 咽喉干燥及灼热感【疾病症状】
  16. 咽喉门《尤氏喉科秘书》
  17. 咽喉干燥充血【疾病症状】
  18. 咽喉门《张氏医通》
  19. 咽喉干燥【方剂主治】
  20. 咽喉门《针灸大成》
  21. 咽喉干痛【方剂主治】
  22. 咽喉门（凡十案）《湖岳村叟医案》
  23. 咽喉干《针灸资生经》
  24. 咽喉门第一（十一症图说）《喉科指掌》
  25. 咽喉干《普济方·针灸》
  26. 咽喉鸣《普济方·针灸》
  27. 咽喉甘露饮【方剂大全】
  28. 咽喉七十二证考《包氏喉证家宝》
  29. 咽喉方《景岳全书》
  30. 咽喉伤《伤科补要》
  1. 咽喉看治法总要《喉科指掌》
  2. 咽喉简便方《幼幼集成》
  3. 咽喉科《中医词典》
  4. 咽喉疾病（附图）《耳鼻咽喉外科学》
  5. 咽喉口齿《景岳全书》
  6. 咽喉疾病《默克家庭诊疗手册》
  7. 咽喉口齿科《中医词典》
  8. 咽喉红肿《中医词典》
  9. 咽喉口齿门《卫生宝鉴》
  10. 咽喉怪证《奇方类编》
  11. 咽喉口舌门《外科全生集》
  12. 咽喉干《针灸资生经》
  13. 咽喉口舌生疮《证治准绳·疡医》
  14. 咽喉干《普济方·针灸》
  15. 咽喉口舌诸方《疡科纲要》
  16. 咽喉妨闷秘方《华佗神方》
  17. 咽喉论《外科正宗》
  18. 咽喉妨闷《金匮翼》
  19. 咽喉门《针灸大成》
  20. 咽喉方《景岳全书》
  21. 咽喉门《尤氏喉科秘书》
  22. 咽喉点《手穴手纹诊治》
  23. 咽喉门《张氏医通》
  24. 咽喉大纲论《喉科指掌》
  25. 咽喉门《万氏秘传片玉心书》
  26. 咽喉大纲《尤氏喉症指南》
  27. 咽喉鸣《普济方·针灸》
  28. 咽喉垂倒候《诸病源候论》
  29. 咽喉七十二证考《包氏喉证家宝》
  30. 咽喉创伤《耳鼻咽喉外科学》
  31. 咽喉热证《明医指掌》


十六绝症_《喉科指掌》_中医五官_【岐黄之术】

十六绝症

十六绝症

  • 上一页
  • 目录
  • 相关
  • 下一页

舌卷囊缩 油汗如珠 哑喉呛食

吐血喉癣 声如锯错 鼻 唇青

脉细身凉 角弓反张 十指无血

喉干无痰 六脉沉细 大便十日不通

天柱倒折 两目直视 壅痰气塞

喉菌不治

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉看治法总要
  • 当前页：十六绝症
  • 下一页：又四绝症
<<< 返回本书目录
  1. 十六绝症《喉科指掌》
  2. 十六难《难经悬解》
  3. 十六段锦《养生导引秘籍》
  4. 十六味冬青丸【方剂大全】
  5. 十两叶【中药大全】
  6. 十六种治法《医效秘传》
  7. 十咳方《外台秘要》
  8. 十难《难经悬解》
  9. 十九畏药性《药鉴》
  10. 十七《医旨绪余》
  11. 十九畏歌《珍珠囊补遗药性赋》
  12. 十七难《难经悬解》
  13. 十九畏(一首)《医经国小》
  14. 十七味药酒【方剂大全】
  15. 十九畏《古今医统大全》
  16. 十齐《古今医统大全》
  17. 十九难《难经悬解》
  18. 十奇散【方剂大全】
  19. 十精丸《毓麟验方》
  20. 十全大补汤《虚损启微》
  21. 十将平痎汤【方剂大全】
  22. 十全大补汤【方剂大全】
  23. 十将军丸【方剂大全】
  24. 十全大补丸【方剂大全】
  25. 十将丹【方剂大全】
  26. 十全济阴丸【方剂大全】
  27. 十剂一首(集见儒门事亲)《医经国小》
  28. 十全苦寒救补汤【方剂大全】
  29. 十剂论《本草新编》
  30. 十全流气饮【方剂大全】
  1. 十六绝症《喉科指掌》
  2. 十六段锦《养生导引秘籍》
  3. 十六论子嗣《石室秘录》
  4. 十六 寒疫《医效秘传》
  5. 十六络脉《中医词典》
  6. 十六《类经》
  7. 十六络诗《医学实在易》
  8. 十留针歌《重楼玉钥》
  9. 十六络穴图《脉诀汇辨》
  10. 十咳方六首《外台秘要》
  11. 十六络穴图《医学实在易》
  12. 十咳《中医词典》
  13. 十六难《难经》
  14. 十科《中医词典》
  15. 十六难《难经悬解》
  16. 十绝《中医词典》
  17. 十六种治法《医效秘传》
  18. 十九畏药性《药鉴》
  19. 十六字《心医集》
  20. 十九畏歌《珍珠囊补遗药性赋》
  21. 十六字诀《中医词典》
  22. 十九畏（一首）《医经国小》
  23. 十论生死《石室秘录》
  24. 十九畏《古今医统大全》
  25. 十脉《中医词典》
  26. 十九畏《中医词典》
  27. 十难《难经》
  28. 十九畏《中医名词词典》
  29. 十难《难经悬解》
  30. 十九难《难经悬解》
  31. 十年干化气图《医门补要》


又四绝症_《喉科指掌》_中医五官_【岐黄之术】

又四绝症

又四绝症

  • 上一页
  • 目录
  • 相关
  • 下一页

走马喉风 锁喉风 走马牙疳 缠喉风

（此四症皆凶险之症。若不吐、不泻、针之无血、药不能入，俱为不治，医者慎之！）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六绝症
  • 当前页：又四绝症
  • 下一页：右手图
<<< 返回本书目录
  1. 又四绝症《喉科指掌》
  2. 又未录住址姓氏《曹仁伯医案论》
  3. 又少君水火失济之证《程杏轩医案》
  4. 又翁自病肝郁证似外感《程杏轩医案》
  5. 又三郎麻闭急证《程杏轩医案》
  6. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  7. 又仆人肝风用药大意《程杏轩医案》
  8. 又洗方《外科传薪集》
  9. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  10. 又洗阳方《毓麟验方》
  11. 又乃郎湿温感证《程杏轩医案》
  12. 又用贴疮药《苏沈良方》
  13. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  14. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  15. 又拿法《小儿推拿广意》
  16. 又赵孙媳血虚头痛治验《一得集》
  17. 又明脉表里虚实《轩岐救正论》
  18. 又治伤损方论《仙授理伤续断秘方》
  19. 又麻药方《跌打损伤回生集》
  20. 又种子奇方《毓麟验方》
  21. 又论疟《类经》
  22. 右背部痛【疾病症状】
  23. 又论喉间发白治法及所忌诸药《重楼玉钥》
  24. 右边白滑舌《敖氏伤寒金镜录》
  25. 又令孙女龟背《孙文垣医案》
  26. 右边脸颊长痘【疾病症状】
  27. 又令郎八岁疳积虫痛《孙文垣医案》
  28. 右鬓发《外科启玄》
  29. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  30. 右赤传左《银海精微》
  1. 又四绝症《喉科指掌》
  2. 又诗一首《医学实在易》
  3. 又未录住址姓氏《曹仁伯医案论》
  4. 又生门硬如石撞《奇方类编》
  5. 又翁自病肝郁证似外感《程杏轩医案》
  6. 又少君水火失济之证《程杏轩医案》
  7. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  8. 又三郎麻闭急证《程杏轩医案》
  9. 又洗方《外科传薪集》
  10. 又仆人肝风用药大意《程杏轩医案》
  11. 又洗阳方《毓麟验方》
  12. 又内消散《奇方类编》
  13. 又仙方《奇方类编》
  14. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  15. 又香甲散《妇人大全良方》
  16. 又乃郎湿温感证《程杏轩医案》
  17. 又小建中汤《仁术便览》
  18. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  19. 又验方《万氏秘传片玉心书》
  20. 又拿法《小儿推拿广意》
  21. 又用贴疮药《苏沈良方》
  22. 又明脉表里虚实《轩岐救正论》
  23. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  24. 又名定风散《仁术便览》
  25. 又曰二百七十八法《针灸神书》
  26. 又麻药方《跌打损伤回生集》
  27. 又曰二百七十六法《针灸神书》
  28. 又论温疟《灵素节注类编》
  29. 又赵孙媳血虚头痛治验《一得集》
  30. 又论疟《类经》
  31. 又治腹中疼痛二百四十一法《针灸神书》


右手图_《喉科指掌》_中医五官_【岐黄之术】

右手图

右手图

  • 上一页
  • 目录
  • 相关
  • 下一页

右手图（图）

肺脉浮涩而短，脾脉缓而散大，命门脉缓而悠洋。

三部之脉，呼吸四至为平，反此则病。迟则寒，数则热，细缓则虚寒，细数虚热。

（右手三部∶寸属肺与大肠、关属脾与胃、尺属命门三焦。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又四绝症
  • 当前页：右手图
  • 下一页：左手图
<<< 返回本书目录
  1. 右手图《喉科指掌》
  2. 右手中指脾脉歌《脉诀乳海》
  3. 右手太过脉《丹台玉案》
  4. 右束支传导阻滞【疾病大全】
  5. 右手关上脾脉歌《脉诀刊误》
  6. 右下腹可触及柔软腊肠样肿块【疾病症状】
  7. 右手寸口肺脉歌《脉诀乳海》
  8. 右下腹痛【疾病症状】
  9. 右手寸口肺脉歌《脉诀刊误》
  10. 右下腹痛伴呕吐【疾病症状】
  11. 右手尺部命门脉歌《脉诀乳海》
  12. 右下腹压痛【疾病症状】
  13. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  14. 右心房与下腔静脉平滑肌瘤【疾病大全】
  15. 右手不及脉诀《丹台玉案》
  16. 右心功能不全【疾病症状】
  17. 右室心肌梗死【疾病大全】
  18. 右心室流出道【疾病症状】
  19. 右室肥厚【疾病症状】
  20. 右心室双出口【疾病大全】
  21. 右肾水火辩《医旨绪余》
  22. 右心衰竭【疾病症状】
  23. 右上腹痛【疾病症状】
  24. 右胸痛【疾病症状】
  25. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  26. 幼虫移行症和异位寄生《人体寄生虫学》
  27. 右肩花症《外科十三方考》
  28. 幼儿的成长问题《默克家庭诊疗手册》
  29. 右归饮（新方）《虚损启微》
  30. 幼儿急疹《家庭医学百科-医疗康复篇》
  1. 右手图《喉科指掌》
  2. 右手太过脉《丹台玉案》
  3. 右手中指脾脉歌《脉诀乳海》
  4. 右手关上脾脉歌《脉诀刊误》
  5. 右胁痛《傅青主男科》
  6. 右手寸口肺脉歌《脉诀刊误》
  7. 右胁痛《中医词典》
  8. 右手寸口肺脉歌《脉诀乳海》
  9. 右胁下痛《中医词典》
  10. 右手尺部命门脉歌《脉诀乳海》
  11. 右心室肥厚《物理诊断学》
  12. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  13. 右心衰竭《急诊医学》
  14. 右手不及脉诀《丹台玉案》
  15. 右旋糖酐《药理学》
  16. 右室心肌梗死的电图改变《物理诊断学》
  17. 右阴疮《中医词典》
  18. 右肾水火辩《医旨绪余》
  19. 右阴疮《喉科指掌》
  20. 右雀舌《喉科指掌》
  21. 右左转《中医词典》
  22. 右雀舌《中医词典》
  23. 幼《中医词典》
  24. 右美沙芬《药理学》
  25. 幼虫移行症和异位寄生《人体寄生虫学》
  26. 右枯《中医词典》
  27. 幼儿的成长问题《默克家庭诊疗手册》
  28. 右结肠动脉《人体解剖学》
  29. 幼儿急疹《默克家庭诊疗手册》
  30. 右肩花症《外科十三方考》
  31. 幼儿急疹《家庭医学百科-医疗康复篇》


左手图_《喉科指掌》_中医五官_【岐黄之术】

左手图

左手图

  • 上一页
  • 目录
  • 相关
  • 下一页

左手图（图）

心脉悠洋缓散，肝脉沉而弦长，肾脉虚细（女尺宜大，四至为平，反之则病。）病脉同前。

（左手三部∶寸属心与小肠，关属肝与胆，尺属肾与膀胱。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：右手图
  • 当前页：左手图
  • 下一页：针穴图
<<< 返回本书目录
  1. 左手图《喉科指掌》
  2. 左手中指肝脉歌《脉诀乳海》
  3. 左手太过脉《丹台玉案》
  4. 左束支传导阻滞【疾病大全】
  5. 左手关部肝脉歌《脉诀刊误》
  6. 左束支中隔支传导阻滞【疾病大全】
  7. 左手寸口心脉歌《脉诀乳海》
  8. 左瘫右痪【方剂主治】
  9. 左手寸口心脉歌《脉诀刊误》
  10. 左下腹部可触及压痛性包块【疾病症状】
  11. 左手尺部肾脉歌《脉诀乳海》
  12. 左下腹痛【疾病症状】
  13. 左手尺部肾脉歌《脉诀刊误》
  14. 左小腿剧痛25天《名师垂教》
  15. 左手不及脉诀《丹台玉案》
  16. 左胁痛如刀刺不得喘息《女科百问》
  17. 左肾水衰阴虚发热症《轩岐救正论》
  18. 左心发育不良【疾病大全】
  19. 左上腹肿块伴有呕血、黑便 【疾病症状】
  20. 左心房心律【疾病大全】
  21. 左上腹痛【疾病症状】
  22. 左心流出道畸形【疾病症状】
  23. 左上腹囊性包块有压痛【疾病症状】
  24. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  25. 左上腹可触及囊性肿物【疾病症状】
  26. 左心室恶性施万瘤【疾病大全】
  27. 左前分支传导阻滞【疾病大全】
  28. 左心室肥厚【疾病症状】
  29. 左经圆【方剂大全】
  30. 左心室双出口【疾病大全】
  1. 左手图《喉科指掌》
  2. 左手太过脉《丹台玉案》
  3. 左手中指肝脉歌《脉诀乳海》
  4. 左手关部肝脉歌《脉诀刊误》
  5. 左瘫右痪《中医词典》
  6. 左手寸口心脉歌《脉诀刊误》
  7. 左歪《中医词典》
  8. 左手寸口心脉歌《脉诀乳海》
  9. 左小腿剧痛25天《名师垂教》
  10. 左手尺部肾脉歌《脉诀刊误》
  11. 左胁痛《傅青主男科》
  12. 左手尺部肾脉歌《脉诀乳海》
  13. 左胁痛《中医词典》
  14. 左手不及脉诀《丹台玉案》
  15. 左胁痛如刀刺不得喘息《女科百问》
  16. 左肾右命《中医词典》
  17. 左胁痛如刀刺候《诸病源候论》
  18. 左肾右命《中医名词词典》
  19. 左胁痛主方《痰火点雪》
  20. 左肾水衰阴虚发热症《轩岐救正论》
  21. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  22. 左雀舌《喉科指掌》
  23. 左心室的射血和充盈过程《生理学》
  24. 左雀舌《中医词典》
  25. 左心室肥厚《物理诊断学》
  26. 左偏枯《中医词典》
  27. 左心衰竭《急诊医学》
  28. 左龙丸《正体类要》
  29. 左旋多巴《药理学》
  30. 左经丸《苏沈良方》
  31. 左旋多巴（左多巴）中毒《医院药学》


针穴图_《喉科指掌》_中医五官_【岐黄之术】

针穴图

针穴图

  • 上一页
  • 目录
  • 相关
  • 下一页

针穴图（图）

颊车穴∶足阳明胃经

少商穴∶手太阴肺经

商阳穴∶手阳明大肠经

中冲穴∶手厥阴心胞络

关冲穴∶手少阳三焦经

少冲穴∶手少阴心经

凡六穴应病行针。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左手图
  • 当前页：针穴图
  • 下一页：精选应用诸方（九方）
<<< 返回本书目录
  1. 针穴图《喉科指掌》
  2. 针眼《圣济总录》
  3. 针效《子午流注说难》
  4. 针眼《医宗金鉴》
  5. 针线袋《本草纲目》完整版
  6. 针眼《中医眼科学》
  7. 针头丸【方剂大全】
  8. 针叶火绒草【中药大全】
  9. 针头散【方剂大全】
  10. 针余琐谈《三十年临证经验集》
  11. 针筒线【中药大全】
  12. 针余琐谈《邹孟城三十年临证经验集》
  13. 针砂【中药大全】
  14. 针子户穴歌《刺灸心法要诀》
  15. 针砂《本草纲目》完整版
  16. 针子户穴歌《医宗金鉴》
  17. 针内障要歌《针灸大成》
  18. 侦探《随息居重订霍乱论》
  19. 针内障眼叙法歌《秘传眼科龙木论》
  20. 珍宝三生丹【方剂大全】
  21. 针内障眼法歌《秘传眼科龙木论》
  22. 珍宝散【方剂大全】
  23. 针内障秘歌（杨氏）《针灸大成》
  24. 珍宝饮【方剂大全】
  25. 针略《重楼玉钥》
  26. 珍珀活命丹【方剂大全】
  27. 针烙疮肿法《外科精义》
  28. 珍奇散【方剂大全】
  29. 针烙《证治准绳·疡医》
  30. 珍视明滴眼液【方剂大全】
  1. 针穴图《喉科指掌》
  2. 针邪秘要《针灸大成》
  3. 针眼《圣济总录》
  4. 针效《子午流注说难》
  5. 针眼《中医词典》
  6. 针向行气法《中医词典》
  7. 针眼《医宗金鉴》
  8. 针向补泻《中医词典》
  9. 针眼《外科心法要诀》
  10. 针线袋《证类本草》
  11. 针眼《外科大成》
  12. 针头散《外科理例》
  13. 针眼《中医眼科学》
  14. 针头补泻《中医词典》
  15. 针眼（土疳）《中医名词词典》
  16. 针挑疗法《中医词典》
  17. 针眼候《诸病源候论》
  18. 针说五十七法《针灸神书》
  19. 针眼痛《明目至宝》
  20. 针石《中医词典》
  21. 针摇《中医词典》
  22. 针师《中医词典》
  23. 针有补泻法《卫生宝鉴》
  24. 针生《中医词典》
  25. 针有深浅策《针灸大成》
  26. 针砂丸（治小儿面黄腹大积聚不消不思饮食）《回生集》
  27. 针余琐谈《邹孟城三十年临证经验集》
  28. 针砂《本草撮要》
  29. 针折在肉内《奇方类编》
  30. 针砂《本草便读》
  31. 针助教《中医词典》


精选应用诸方（九方）_《喉科指掌》_中医五官_【岐黄之术】

精选应用诸方（九方）
在线购买《喉科指掌》正版书籍

精选应用诸方（九方）

  • 上一页
  • 目录
  • 相关
  • 下一页

漱咽喉七十二症总方──六味汤（治一切咽喉不论红白，初起之时，漱一服可愈。）

荆芥穗（三钱） 薄荷（三钱，要二刀香者妙） 炒僵蚕（二钱） 桔梗（二钱） 生粉草（二钱） 防风（二钱）

上药俱为末，煎数滚去渣，温好，连连漱下，不可大口一气吃完。如煎不得法，服不得法，则难见效。须根据如此为度。倘要紧之时，煎及白滚水，泡之亦可。（此乃总方，看症之形名，然加减他味后临症可细查。）

雄黄退肿消痰药（凡初起之症，风痰上壅者，吹之即退。）

银硝（一两二钱，水飞过用） 玄明粉（二钱） 白硼砂（二钱） 雄黄（八钱，拣上好红明大块者。）

上俱为细末吹用。若伤者、烂斑者，恐太痛，不可轻用。

金不换吹药（治火症痘疳、牙疳、喉间溃烂者，吹之甚妙。）

人中白（五钱， 存性用） 细柏末（三钱） 青黛（六钱） 玄明粉（三钱） 白硼砂（三钱） 西瓜硝（八钱，制法在后） 冰片（三分）

上为细末吹用。若烂斑有深潭者加龙骨、象皮、赤石脂（各三钱），同研吹之。痘疳加川连、胡连、甘草、人中黄、银粉雪（即瓜硝之飞出者也。）每金不换重一钱，五味各加（五分），合搽之。喉癣、喉疳加银粉雪每钱（三分）。

烂喉八仙散（凡咽喉溃烂者服此药。）

人中白（一两， 存性用） 生大黄（一两二钱） 生石膏（五钱） 玄参末（六钱，盐水炒） 黄芩（一两四钱，酒炒） 玄明粉（七钱） 僵蚕末（三钱） 瓜硝（八钱） 轻粉（一钱）

共九味研末，每服二钱，放舌上，津化咽下，连连不断，则烂斑自去矣。

散痰珠黄散（治风痰上壅之症，每服三钱。）

金星礞石（一两五钱，同硝炒） 生大黄（一两五钱，末用） 白硼砂（一两） 玄明粉（六钱） 瓜硝（八钱） 真川郁金（六钱） 海浮石（六钱）

共研为末用。若痰多者，用五钱生大黄泡汤送下。

如不然，即六味汤药水送下亦可，淡姜汤亦妙。

通关散吹药（治咽喉急症。）

细辛末（一钱） 猪牙皂（三钱） 藜芦（二钱） 白矾末（一钱）

俱为细末，冲滚水，灌喉间。淡姜汤亦可。

十八味神药（治一切烂喉毒症。）

川黄连（一钱） 白藓皮（二钱） 黄芩（二钱，酒炒） 紫地丁（二钱）当归（二钱） 赤芍（二钱） 河车（二钱） 山栀（一钱五分，生） 生龟板（三钱）木通（一钱） 甘草（二钱，生） 川芎（一钱五分） 连翘（二钱） 乳香（五分）金银花（二钱） 花粉（二钱） 皂角刺（一钱五分） 知母（二钱，盐水炒）

以上诸药滚水煎服。结毒加土茯苓（四两）、何首乌（四两），煎汤代水服。火症烂喉加生大黄（四钱）、生石膏（四钱）为妙。

灵保玉枢丹（治一切毒症，兼毒喉。）

山慈菇（洗去毛，净末焙，二两） 文蛤（一名五倍子，净焙二两） 麝香（三钱） 雄黄（五钱，红明大块者） 千金子（四两净去油壳一两） 红牙大戟（四两五钱为净末一两五钱） 草河车（二两五钱为净末二两）

以上诸品共为细末，择天德月德天医黄道吉日，或五月五日午时亦妙，斋戒焚香洁净，用浓米饮汤调和打成千余下为度。每服五、六分，甚者一钱，可查《外科正宗》上乃见其神效。

结毒紫金丹（此方治杨广疮毒喉症，唇鼻破坏，并下疳等症，服之可痊。服者必须土茯苓汤送此药下，余作茶。凡毒瓦斯随经络而结，恐喉间小舌皆能结聚。故治咽喉者，不可不知。）

龟板（五两炙焦，浸酒浆内，再炙，反复炙之，涂酒三次，焦黄为度。即研成细末净二两。龟自死为败，大者更妙） 石决明（九孔者佳，童便浸一次炙净末二钱） 朱砂（大块者佳，净末二钱）

以上其研极细，烂米饭捣为丸，小绿豆大，每服一钱。若病在上，饭前食，病在下，饭后食。若满身筋骨痛，用酒服。腐烂者，土茯苓、何首乌同煎服。

其功胜于五宝散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针穴图
  • 当前页：精选应用诸方（九方）
  • 下一页：制药法（四法）
<<< 返回本书目录
  1. 精选应用诸方（九方）《喉科指掌》
  2. 精血《褚氏遗书》
  3. 精虚血弱【疾病症状】
  4. 精血不足【疾病症状】
  5. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  6. 精血不足【方剂主治】
  7. 精天下第一下部药【方剂大全】
  8. 精血论《女科折衷纂要》
  9. 精索增粗肿胀【疾病症状】
  10. 精血盛衰之验（培原一）《宜麟策》
  11. 精索静脉曲张【疾病大全】
  12. 精血以分男女之本源《女科百问》
  13. 精索静脉曲张【疾病症状】
  14. 精液稠【疾病症状】
  15. 精索静脉曲张《泌尿外科学》
  16. 精液带血【疾病症状】
  17. 精索静脉曲张《百病自测》
  18. 精液发黄【疾病症状】
  19. 精索恶性肿瘤【疾病大全】
  20. 精液和前列腺液检查《临床基础检验学》
  21. 精神障碍【疾病症状】
  22. 精液量《常用化验值及意义》
  23. 精神运动性兴奋【疾病症状】
  24. 精液量多【疾病症状】
  25. 精神运动性活动变坏【疾病症状】
  26. 精液少【疾病症状】
  27. 精神依赖性【疾病症状】
  28. 精液稀【疾病症状】
  29. 精神养生《中医养生学》
  30. 精液信号《中医疾病预测》
  1. 精选应用诸方（九方）《喉科指掌》
  2. 精虚痰《中医词典》
  3. 精血《中医名词词典》
  4. 精虚三消《症因脉治》
  5. 精血《褚氏遗书》
  6. 精虚三消《中医词典》
  7. 精血《中医词典》
  8. 精虚劳伤《症因脉治》
  9. 精血论《女科折衷纂要》
  10. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  11. 精血篇《妇人大全良方》
  12. 精微《中医词典》
  13. 精血盛衰之验（培原一）《宜麟策》
  14. 精脱固之《痰火点雪》
  15. 精血同源《中医词典》
  16. 精脱《中医词典》
  17. 精血以分男女之本源《女科百问》
  18. 精索静脉曲张《泌尿外科学》
  19. 精阳气《中医词典》
  20. 精索静脉曲张《百病自测》
  21. 精液《中医词典》
  22. 精髓枯淋症《中医词典》
  23. 精液检查《临床基础检验学》
  24. 精室《中医词典》
  25. 精液廓《中医词典》
  26. 精时自下《中医词典》
  27. 精液量《常用化验值及意义》
  28. 精神自动症综合征《神经精神疾病诊断学》
  29. 精液信号《中医疾病预测》
  30. 精神障碍《神经精神疾病诊断学》
  31. 精液信号的理论基础《中医疾病预测》


制药法（四法）_《喉科指掌》_中医五官_【岐黄之术】

制药法（四法）
在线购买《喉科指掌》正版书籍

制药法（四法）

  • 上一页
  • 目录
  • 相关
  • 下一页

制西瓜硝

觅上号头藤西瓜，或一个，或二个，用稻柴垫好，放在干燥厨内。至立冬日，将瓜盖 去，腹中瓤取去七分，皮上肉剩三分，用皮硝二斤或斤半，看瓜之大小，盖好，用线络之，悬向背阴屋檐下，至冷冻之期，其硝自飞出瓜皮外，颜色如霜。用刷帚轻轻拂下，以盘盛之，包好，至三、五日一取。至春间将瓜内所剩之硝安好，候到立冬，将新鲜瓜盛之，再加半斤或一斤，仍旧悬好，皮外飞出取之，如此二次，中间之硝亦好，不必再做。可治喉癣，喉疳诸火症。溃烂者吹之不痛。外皮飞出者名银粉雪，其功可并紫雪。

制人中黄

将大毛竹筒一个，两头留节，凿一圆眼，用大粉草不拘多少，为末细填满为度，用生漆将眼针好。刮去竹皮，通身钻满细眼。抛入大坑中，十年止好，六、七年亦可用得，能治结毒、咽喉烂、牙疳、伤寒发斑，俱称圣药。

制篇柏汁

用柏叶嫩头摘在井水内，浸一次，即带水捞入石臼中打烂，若干，冲白矾水少许，出汁收在瓷器中。用时再冲白矾汤，连漱喉间。能治一切火症郁热、烂喉、烂疳。其性凉血润燥、清肝胃之火。况得松柏之气，医方珍之，不可轻忽。

制胆矾

用鲭鱼胆，不拘几个和白矾拌之，入猪尿胞内，挂在背阴之所。明年再入胆汁，仍旧风干。如此三次，遇急症泡汤灌吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精选应用诸方（九方）
  • 当前页：制药法（四法）
  • 下一页：爰采应用诸方（十二方）
<<< 返回本书目录
  1. 制药法（四法）《喉科指掌》
  2. 制药法则《尤氏喉科秘书》
  3. 制药法《异授眼科》
  4. 制药工业的诞生与发展《中国医学通史》
  5. 制药法《伤寒六书》
  6. 制药论《研经言》
  7. 制药法《妇科秘方》
  8. 制药论《医学源流论》
  9. 制药《重订囊秘喉书》
  10. 制药业引起的皮肤病【疾病大全】
  11. 制亚芙蓉法《古今医统大全》
  12. 制药用药论《目经大成》
  13. 制玄明粉法（冬月可制）《古今医统大全》
  14. 制药资水火《药鉴》
  15. 制菟丝子法《古今医统大全》
  16. 制玉露霜法《古今医统大全》
  17. 制铁砂法《古今医统大全》
  18. 制造资水火《本草蒙筌》
  19. 制糖汤【方剂大全】
  20. 制造资水火《冯氏锦囊秘录》
  21. 制酸止痛【中药主治】
  22. 制针法《重楼玉钥》
  23. 制酸【中药主治】
  24. 制针法歌《刺灸心法要诀》
  25. 制熟艾法《普济方·针灸》
  26. 制针法歌《医宗金鉴》
  27. 制神水秘法《肯堂医论》
  28. 制钟乳粉法《古今医统大全》
  29. 制乳香没药法《古今医统大全》
  30. 质反应单向配对序结贯试验边界系数表《预防医学》
  1. 制药法（四法）《喉科指掌》
  2. 制药法《伤寒六书》
  3. 制药法则《尤氏喉科秘书》
  4. 制药法《异授眼科》
  5. 制药工业的诞生与发展《中国医学通史》
  6. 制药法《妇科秘方》
  7. 制药论《医学源流论》
  8. 制药必亲《轩岐救正论》
  9. 制药论《研经言》
  10. 制蜒蚰梅法《重订囊秘喉书》
  11. 制药用药论《目经大成》
  12. 制亚芙蓉法《古今医统大全》
  13. 制药资水火《药鉴》
  14. 制玄明粉法（冬月可制）《古今医统大全》
  15. 制玉丹法《重订囊秘喉书》
  16. 制菟丝子法《古今医统大全》
  17. 制玉露霜法《古今医统大全》
  18. 制图通则《预防医学》
  19. 制造资水火《本草蒙筌》
  20. 制铁砂法《古今医统大全》
  21. 制造资水火《冯氏锦囊秘录》
  22. 制霜《中医词典》
  23. 制针法《针灸大成》
  24. 制霜《中医名词词典》
  25. 制针法《重楼玉钥》
  26. 制熟艾法《普济方·针灸》
  27. 制针法歌《医宗金鉴》
  28. 制神水秘法《肯堂医论》
  29. 制针法歌《刺灸心法要诀》
  30. 制砂法《重订囊秘喉书》
  31. 制指甲法《重订囊秘喉书》


爰采应用诸方（十二方）_《喉科指掌》_中医五官_【岐黄之术】

爰采应用诸方（十二方）
在线购买《喉科指掌》正版书籍

爰采应用诸方（十二方）

  • 上一页
  • 目录
  • 相关
  • 下一页

知柏地黄汤（肾虚门）

六味地黄汤加 知母 黄柏（各五钱）

三黄汤（火症门）

黄连 黄芩 黄柏（各盐水炒钱半）

三黄石膏汤 （表里门）

三黄汤加 石膏（五钱） 山栀（钱半）

犀角地黄汤 （胃火门）

六味地黄汤加 犀角（二钱） 石膏（四钱）

凉隔散 （《外科正宗》）

连翘（一钱） 大黄（三钱） 芒硝（一钱） 甘草（一钱） 黑山栀（一钱五分） 黄芩（一钱五分） 薄荷（一钱） 加竹叶

四物汤 （血虚门）

川芎 当归 地黄 芍药（各二钱）

八味丸 （肾虚门）

六味地黄丸加 附子 肉桂（各三分冷服）

大承气汤 （伤寒门）

大黄（五钱） 芒硝（三钱） 浓朴（钱半） 枳实（钱半）

黄连解毒汤 （火症门）

黄连（一钱） 黑山栀（一钱） 黄柏（钱半） 黄芩（一钱）

龙骨生肌散（外科门）

龙骨 赤石脂 血衄 孩儿茶 象皮 朱砂 熟石膏

大柴胡汤（中风门）

大黄 枳实 黄芩 半夏 白芍 柴胡（等分）煎加姜枣

万灵丹（《外科正宗》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制药法（四法）
  • 当前页：爰采应用诸方（十二方）
  • 下一页：帘珠喉
<<< 返回本书目录
  1. 爰采应用诸方（十二方）《喉科指掌》
  2. 袁聚东痞块危证治验《寓意草》
  3. 垣衣《证类本草》
  4. 袁氏八门《冯氏锦囊秘录》
  5. 垣衣《本草纲目》完整版
  6. 袁序《研经言》
  7. 园金柑【中药大全】
  8. 原病《温疫论》
  9. 芫荽汤【方剂大全】
  10. 原病《医学真传》
  11. 芫荽茎【中药大全】
  12. 原病论《幼科发挥》
  13. 芫荽【中药大全】
  14. 原病篇《经络全书》
  15. 芫荽《本草易读》
  16. 原病篇《温病条辨》
  17. 芫蜻《雷公炮炙论》
  18. 原卟啉病【疾病大全】
  19. 芫青【中药大全】
  20. 原蚕《本草纲目》完整版
  21. 芫青《本草纲目》图文版
  22. 原蚕《本草纲目》图文版
  23. 芫青《证类本草》
  24. 原蚕蛾《证类本草》
  25. 芫青《本草纲目》完整版
  26. 原蚕蛾【中药大全】
  27. 芫花散【方剂大全】
  28. 原蚕沙【中药大全】
  29. 芫花根【中药大全】
  30. 原蚕砂《本草崇原》
  1. 爰采应用诸方（十二方）《喉科指掌》
  2. 垣衣《名医别录》
  3. 袁班《中医词典》
  4. 垣衣《得配本草》
  5. 袁句《中医词典》
  6. 垣衣《证类本草》
  7. 袁聚东痞块危证治验《寓意草》
  8. 垣衣《新修本草》
  9. 袁坤厚《中医词典》
  10. 垣衣《本草经集注》
  11. 袁了凡静功诀《心医集》
  12. 垣衣《千金翼方》
  13. 袁谦《中医词典》
  14. 员柱《中医词典》
  15. 袁仁《中医词典》
  16. 员针主治法歌《医宗金鉴》
  17. 袁氏八门《冯氏锦囊秘录》
  18. 员针《中医词典》
  19. 袁序《研经言》
  20. 员在《中医词典》
  21. 原《中医词典》
  22. 员利针主治法歌《医宗金鉴》
  23. 原癌基因与构形重建《药理学》
  24. 员利针《中医词典》
  25. 原病《温疫论》
  26. 芫荽子《饮膳正要》
  27. 原病《医学真传》
  28. 芫荽酒《冯氏锦囊秘录》
  29. 原病论《幼科发挥》
  30. 芫荽（《食疗本草》）《中医饮食营养学》
  31. 原病篇《温病条辨》


帘珠喉_《喉科指掌》_中医五官_【岐黄之术】

帘珠喉

帘珠喉

  • 上一页
  • 目录
  • 相关
  • 下一页

帘珠喉（图）

帘珠喉，满喉如白网油状，两边微肿，根有白点，带红色，小舌红肿，咽水大痛。此症因郁积热毒而发，其脉两寸浮洪，两尺亦洪大，上盛下虚之症也。治宜清火，用六味汤加∶盐水炒黄柏（二钱） 酒炒黄芩（二钱） 盐水炒知母（二钱） 熟石膏（五钱） 山豆根（二钱）盐水炒玄参（二钱） 生山栀（一钱） 木通（一钱） 生地（二钱） 服一帖明日再加∶连翘（二钱） 紫地丁（三钱） 大熟地（三钱） 牡丹皮（一钱） 草河车（二钱） 川连（一钱） 用金汁一钟或制柏枝汁一钟，冲服皆妙。吹紫雪、金不换，六、七日而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：爰采应用诸方（十二方）
  • 当前页：帘珠喉
  • 下一页：呛食哑喉
<<< 返回本书目录
  1. 帘箔《本草纲目》完整版
  2. 帘子藤【中药大全】
  3. 连子胡衕方【方剂大全】
  4. 莲葱饮【方剂大全】
  5. 连竹汤【方剂大全】
  6. 莲房《本草纲目》完整版
  7. 连珠疳门主论《疡医大全》
  8. 莲房《本草崇原》
  9. 连珠发《医宗金鉴》
  10. 莲房【中药大全】
  11. 连珠《吴医汇讲》
  12. 莲房散【方剂大全】
  13. 连茱丸【方剂大全】
  14. 莲房汤【方剂大全】
  15. 连茱散【方剂大全】
  16. 莲房饮【方剂大全】
  17. 连续性肢端皮炎【疾病大全】
  18. 莲房枳壳汤【方剂大全】
  19. 连续性动静脉血液滤过（Continuous Arteriovenous Hemofiltration,CAVH)《肾脏病学》
  20. 莲花《本草纲目》完整版
  21. 连续机器样杂音【疾病症状】
  22. 莲花《本草崇原》
  23. 连须葱白香豉汤【方剂大全】
  24. 莲花【中药大全】
  25. 连香饮【方剂大全】
  26. 莲花肚【方剂大全】
  27. 连香树果【中药大全】
  28. 莲花蕊散【方剂大全】
  29. 连香树【中药大全】
  30. 莲花散【方剂大全】
  1. 帘珠喉《喉科指掌》
  2. 帘珠喉《中医词典》
  3. 莲《得配本草》
  4. 连珠外翳《中医词典》
  5. 莲房《中药炮制》
  6. 连珠口疳风《重订囊秘喉书》
  7. 莲房《本经逢原》
  8. 连珠口疳风《中医词典》
  9. 莲房《本草崇原》
  10. 连珠喉风《中医词典》
  11. 莲甘茶《茶饮保健》
  12. 连珠疳门主论《疡医大全》
  13. 莲花《本草崇原》
  14. 连珠风《中医词典》
  15. 莲花茶《茶饮保健》
  16. 连珠发《外科心法要诀》
  17. 莲花钿舌《中医词典》
  18. 连珠发《医宗金鉴》
  19. 莲花风《中医词典》
  20. 连珠发《中医词典》
  21. 莲花舌《中医词典》
  22. 连珠蛾《中医词典》
  23. 莲花舌《喉科秘诀》
  24. 连珠《吴医汇讲》
  25. 莲花舌《喉科指掌》
  26. 连珠《奇效简便良方》
  27. 莲花症《喉舌备要秘旨》
  28. 连珠《中医词典》
  29. 莲花痔《中医词典》
  30. 连知茶《茶饮保健》
  31. 莲花痔《外科十三方考》


呛食哑喉_《喉科指掌》_中医五官_【岐黄之术】

呛食哑喉

呛食哑喉

  • 上一页
  • 目录
  • 相关
  • 下一页

呛食哑喉（图）

此症因伏邪在肺，声哑呛食，六脉迟细，甚属险症。余曾治一人，年近二十，患此三年。饭食少进，日惟吃粥，病在将危，就医于余。余胗其脉，病虽常久，脉尚有根，或可治之。用六味汤加∶麻黄（二钱） 桂枝（一钱） 苏叶（二钱） 木通（一钱） 细辛（一钱） 白芷（一钱） 诃子（二钱）皂核（二钱） 姜汁炒半夏（二钱） 连吃五六日，饭进三碗，声哑未除，换加∶桔梗（一两四钱半，童便炒） 诃子（七钱半，童便炒） 甘草（七钱半，童便炒） 薄荷（一钱） 麻黄（一钱） 煎数滚漱而且吃十帖乃愈，后服补药健脾收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：帘珠喉
  • 当前页：呛食哑喉
  • 下一页：内外肿喉
<<< 返回本书目录
  1. 呛咳【疾病症状】
  2. 呛水《痘疹心法要诀》
  3. 襁褓《证治准绳·幼科》
  4. 呛水《医宗金鉴》
  5. 羟磷灰石沉积病【疾病大全】
  6. 呛水《张氏医通》
  7. 羟基酸《医用化学》
  8. 呛水《证治准绳·幼科》
  9. 蔷薇枝【中药大全】
  10. 悄悄紧《毓麟验方》
  11. 蔷薇疹样皮疹【疾病症状】
  12. 跷脉分男女《类经》
  13. 蔷薇疹样皮疹【疾病症状】
  14. 敲胆经《人体使用手册》
  15. 蔷薇叶【中药大全】
  16. 敲胆经《人体使用手册》
  17. 蔷薇丸【方剂大全】
  18. 乔木部《本经逢原》
  19. 蔷薇露【中药大全】
  20. 乔木刺桐【中药大全】
  21. 蔷薇花【中药大全】
  22. 乔木类《本草便读》
  23. 蔷薇根【中药大全】
  24. 乔木类《本草从新》
  25. 蔷薇根《本草易读》
  26. 乔木五加【中药大全】
  27. 墙草根【中药大全】
  28. 乔木紫珠【中药大全】
  29. 墙草【中药大全】
  30. 乔序《疡医大全》
  1. 呛食哑喉《喉科指掌》
  2. 呛食哑喉《中医词典》
  3. 呛水《医宗金鉴》
  4. 呛食喉风《中医词典》
  5. 呛水《医述》
  6. 呛食风《中医词典》
  7. 呛水《证治准绳·幼科》
  8. 呛喉风《中医词典》
  9. 呛水《张氏医通》
  10. 襁褓《证治准绳·幼科》
  11. 呛水《痘疹心法要诀》
  12. 襁褓《中医词典》
  13. 悄悄紧《毓麟验方》
  14. 羟基酸的物理性质《医用化学》
  15. 跷脉分男女《类经》
  16. 羟基酸的命名《医用化学》
  17. 缲丝汤《本草分经》
  18. 羟基酸的化学性质《医用化学》
  19. 蹻《中医词典》
  20. 羟基酸的构造及分类《医用化学》
  21. 蹻脉《中医词典》
  22. 羟基脲《药理学》
  23. 蹻足《中医词典》
  24. 抢食症《喉舌备要秘旨》
  25. 乔麦《本草便读》
  26. 抢食症《中医词典》
  27. 乔木类《本草从新》
  28. 抢食风《中医词典》
  29. 乔序《疡医大全》
  30. 抢舌喉风《中医词典》
  31. 荞麦《本草纲目》


内外肿喉_《喉科指掌》_中医五官_【岐黄之术】

内外肿喉

内外肿喉

  • 上一页
  • 目录
  • 相关
  • 下一页

内外肿喉（图）

此症生于关内下部，阴阳相结，内外皆肿，或有烂斑、火郁之症。用六味汤加∶酒炒黄芩（三钱） 熟大黄（五钱） 海浮石（二钱） 吹紫雪金不换。明日换加∶丹皮（一钱五分） 生地（二钱） 酒炒黄芩（二钱） 生石膏（三钱） 山栀（一钱） 木通（一钱）

即针∶少商、商阳两手四穴。如背寒加羌活，胃泛加葛根、柏枝汁亦可漱之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呛食哑喉
  • 当前页：内外肿喉
  • 下一页：风热喉
<<< 返回本书目录
  1. 内外障治《杂病心法要诀》
  2. 内向性思维【疾病症状】
  3. 内外障眼【方剂主治】
  4. 内消《证治准绳·疡医》
  5. 内外障通治《证治准绳·类方》
  6. 内消部《外科方外奇方》
  7. 内外痈疽先变脉论《三指禅》
  8. 内消发背《洪氏集验方》
  9. 内外形诊老壮肥瘦病旦慧夜甚大论《针灸甲乙经》
  10. 内消法《外科精义》
  11. 内外伤寒《伤寒标本心法类萃》
  12. 内消法《外科十法》
  13. 内外伤出血【中药主治】
  14. 内消浸酒【方剂大全】
  15. 内外伤辨（附内伤）《丹台玉案》
  16. 内消昆布散【方剂大全】
  17. 内外伤辨《医学入门》
  18. 内消瘰疬丸【方剂大全】
  19. 内外二障论《审视瑶函》
  20. 内消内托法《外科大成》
  21. 内外吹乳《医宗金鉴》
  22. 内消散【方剂大全】
  23. 内外揣《类经》
  24. 内消退管丸【方剂大全】
  25. 内外病生四类《伤寒直格》
  26. 内消丸【方剂大全】
  27. 内外并进疗红眼《邹孟城三十年临证经验集》
  28. 内消沃雪汤【方剂大全】
  29. 内外并进疗红眼《三十年临证经验集》
  30. 内消腺瘤汤【方剂大全】
  1. 内外肿喉《喉科指掌》
  2. 内外痔秘方《华佗神方》
  3. 内外转《中医词典》
  4. 内外痔《中医词典》
  5. 内外转《中医词典》
  6. 内外痔《中医词典》
  7. 内陷《中医名词词典》
  8. 内外痔《中医名词词典》
  9. 内陷《外科选要》
  10. 内外障治《杂病心法要诀》
  11. 内消《中医词典》
  12. 内外障治《医宗金鉴》
  13. 内消《中医词典》
  14. 内外障通治《证治准绳·类方》
  15. 内消《证治准绳·疡医》
  16. 内外痈疽先变脉论《三指禅》
  17. 内消《证治准绳·疡医》
  18. 内外形诊老壮肥瘦病旦慧夜甚大论《针灸甲乙经》
  19. 内消部《外科方外奇方》
  20. 内外伤寒《伤寒标本心法类萃》
  21. 内消发背《洪氏集验方》
  22. 内外伤辨（附内伤）《丹台玉案》
  23. 内消法《外科十法》
  24. 内外伤辨《寿世保元》
  25. 内消法《医学心悟》
  26. 内外伤辨《医学入门》
  27. 内消法《外科精义》
  28. 内外屏障《默克家庭诊疗手册》
  29. 内消瘰秘传经验方《回生集》
  30. 内外联合倒转臀牵引术《妇产科学》
  31. 内消瘰丸《奇方类编》


风热喉_《喉科指掌》_中医五官_【岐黄之术】

风热喉

风热喉

  • 上一页
  • 目录
  • 相关
  • 下一页

风热喉（图）

此症感风热而起。满喉发细红点，根带淡白，舌下两边三四块，六脉洪紧。用六味汤加∶盐水炒玄参（二钱） 酒炒黄芩（二钱） 山栀（一钱） 花粉（一钱） 一服即愈。吹金不换，兼服八仙散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内外肿喉
  • 当前页：风热喉
  • 下一页：紫色虚喉
<<< 返回本书目录
  1. 风热感冒【中药主治】
  2. 风热喉辨方《喉科秘诀》
  3. 风热风症《保婴撮要》
  4. 风热咳嗽【中药主治】
  5. 风热方《外台秘要》
  6. 风热凉散方【方剂大全】
  7. 风热疮《中医外科学》
  8. 风热乳蛾恃银翘《三十年临证经验集》
  9. 风热疮《幼幼新书》
  10. 风热乳蛾恃银翘《邹孟城三十年临证经验集》
  11. 风热疮《外科启玄》
  12. 风热散【方剂大全】
  13. 风热不制之病《原机启微》
  14. 风热上攻【方剂主治】
  15. 风热不制之病《审视瑶函》
  16. 风热上壅【方剂主治】
  17. 风热（儿利）《冯氏锦囊秘录》
  18. 风热锁喉毒门主论《疡医大全》
  19. 风热【方剂主治】
  20. 风热头面疹痒方《外台秘要》
  21. 风热《幼幼新书》
  22. 风热头痛《儿科萃精》
  23. 风热《幼科推拿秘书》
  24. 风热头痛【中药主治】
  25. 风热《圣济总录》
  26. 风热涎嗽《儒门事亲》
  27. 风犬伤（附蛇虫痛伤）《保婴撮要》
  28. 风热证《中医眼科备读》
  29. 风丘疹【疾病症状】
  30. 风热致衄《凌临灵方》
  1. 风热喉《喉科指掌》
  2. 风热喉《中医词典》
  3. 风热喉闭《中医词典》
  4. 风热感冒《中医词典》
  5. 风热喉痹《中医名词词典》
  6. 风热感冒《中医名词词典》
  7. 风热喉痹《中医词典》
  8. 风热风症《保婴撮要》
  9. 风热喉辨方《喉科秘诀》
  10. 风热方六首《外台秘要》
  11. 风热喉丹《中医词典》
  12. 风热犯肺《中医词典》
  13. 风热喉癣《中医词典》
  14. 风热耳聋《中医词典》
  15. 风热候《诸病源候论》
  16. 风热疮《中医外科学》
  17. 风热惊啼《中医词典》
  18. 风热疮《外科启玄》
  19. 风热疟《中医词典》
  20. 风热疮《幼幼新书》
  21. 风热乳蛾《中医词典》
  22. 风热疮《中医词典》
  23. 风热乳蛾恃银翘《邹孟城三十年临证经验集》
  24. 风热不制之病《原机启微》
  25. 风热乳蛾恃银翘《三十年临证经验集》
  26. 风热不制之病《审视瑶函》
  27. 风热失音《中医词典》
  28. 风热（儿利）《冯氏锦囊秘录》
  29. 风热嗽《中医词典》
  30. 风热《幼科推拿秘书》
  31. 风热锁喉毒门主论《疡医大全》


紫色虚喉_《喉科指掌》_中医五官_【岐黄之术】

紫色虚喉

紫色虚喉

  • 上一页
  • 目录
  • 相关
  • 下一页

紫色虚喉（图）

喉间紫红，久之变烂。如生漆色。因初起早服寒凉故也。此症肺胃伏寒，平而不肿，饮食难进，吐出腐肉者，急治之。如见此症认为火症，反用三黄汤、犀角、羚羊角等药，吃成死症，惜哉！余凡见紫色之症，不论名式，喉间绝无形迹，满喉皆紫，脉缓身凉者，用六味汤加∶细辛（五分） 葛根 苏叶（各二钱） 白芷 川芎 麻黄（各一钱） 服后紫变为红换加∶盐水炒玄参（二钱） 酒炒黄芩（二钱） 花粉（一钱）即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风热喉
  • 当前页：紫色虚喉
  • 下一页：喉癣
<<< 返回本书目录
  1. 紫色舌总论《伤寒舌鉴》
  2. 紫色翼萼【中药大全】
  3. 紫三角【中药大全】
  4. 紫砂生肌散【方剂大全】
  5. 紫茸膏【方剂大全】
  6. 紫痧《痧胀玉衡》
  7. 紫青藤根【中药大全】
  8. 紫杉【中药大全】
  9. 紫青藤【中药大全】
  10. 紫梢花《本草纲目》完整版
  11. 紫萁苗【中药大全】
  12. 紫梢花【中药大全】
  13. 紫萁贯众【中药大全】
  14. 紫舌胀《医宗金鉴》
  15. 紫萁【中药大全】
  16. 紫石黄助阳方【方剂大全】
  17. 紫泡【中药大全】
  18. 紫石门冬丸【方剂大全】
  19. 紫硇砂【中药大全】
  20. 紫石英《本草纲目》完整版
  21. 紫楠叶【中药大全】
  22. 紫石英《本草乘雅半偈》
  23. 紫楠根【中药大全】
  24. 紫石英《本草崇原》
  25. 紫楠【中药大全】
  26. 紫石英《本草经解》
  27. 紫木通【中药大全】
  28. 紫石英《本草图经》
  29. 紫茉莉子【中药大全】
  30. 紫石英《本草易读》
  1. 紫色虚喉《喉科指掌》
  2. 紫色虚喉《中医词典》
  3. 紫沙糖《本草撮要》
  4. 紫色舌总论《伤寒舌鉴》
  5. 紫砂糖《药性切用》
  6. 紫色舌《中医词典》
  7. 紫痧《痧胀玉衡》
  8. 紫色火赤疔疮候《诸病源候论》
  9. 紫梢花《玉楸药解》
  10. 紫色喉风《中医词典》
  11. 紫稍花《医学入门》
  12. 紫桑茶《茶饮保健》
  13. 紫舌《温热论》
  14. 紫翘茶《茶饮保健》
  15. 紫舌《外科大成》
  16. 紫麒麟竭《千金翼方》
  17. 紫舌胀《中医词典》
  18. 紫疱痧《中医词典》
  19. 紫舌胀《重订囊秘喉书》
  20. 紫袍散《回生集》
  21. 紫舌胀《医宗金鉴》
  22. 紫袍散《喉舌备要秘旨》
  23. 紫舌胀《外科心法要诀》
  24. 紫袍《证类本草》
  25. 紫石华《千金翼方》
  26. 紫泥金《目经大成》
  27. 紫石华《新修本草》
  28. 紫母茶《茶饮保健》
  29. 紫石华《证类本草》
  30. 紫连茶《茶饮保健》
  31. 紫石华《名医别录》


喉癣_《喉科指掌》_中医五官_【岐黄之术】

喉癣

喉癣

  • 上一页
  • 目录
  • 相关
  • 下一页

喉癣 （图）

此症因肾虚火旺，发癣于喉，不肿而微红，上有斑点，青白不一，如芥子大，或绿豆大，每点生芒刺，入水大痛，喉干声哑，咳嗽无痰，六脉细数者是，用知柏地黄汤兼四物汤加∶麦冬 盐水炒玄参 女贞（盐水炒）枸杞 首乌 阿胶（各二钱） 等服十服后，用八味丸加女贞枸杞 人参 洋参俱盐水炒，淡盐汤每早服四五钱，如服前知柏地黄汤、四物汤不应，加∶桂附每帖各三分，水煎冷服，此引火归原之法也。玄武膏亦可服，如六脉洪数，恐难脱体。吹紫雪、金不换。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫色虚喉
  • 当前页：喉癣
  • 下一页：喉疳
<<< 返回本书目录
  1. 喉癣《医宗金鉴》
  2. 喉癣【方剂主治】
  3. 喉心胸病诸候《巢氏病源补养宣导法》
  4. 喉癣 肺胀 肺痈《药症忌宜》
  5. 喉息肉《临床激光治疗学》
  6. 喉癣吹药【方剂大全】
  7. 喉外伤《中西医结合耳鼻喉科》
  8. 喉癣门主论《疡医大全》
  9. 喉外伤《家庭医学百科-医疗康复篇》
  10. 喉癣散【方剂大全】
  11. 喉头增大【疾病症状】
  12. 喉癣汤【方剂大全】
  13. 喉头水肿【疾病症状】
  14. 喉血管瘤《临床激光治疗学》
  15. 喉头痉挛【疾病症状】
  16. 喉咽鸣（杂病）《针灸资生经》
  17. 喉头发紧【疾病症状】
  18. 喉咽痛论《医贯》
  19. 喉痛饮【方剂大全】
  20. 喉咽诸疾《圣济总录》
  21. 喉痛【方剂主治】
  22. 喉炎【中药主治】
  23. 喉痛【中药主治】
  24. 喉痒咳嗽【疾病症状】
  25. 喉痛《专治麻痧初编》
  26. 喉痒呛咳2个月《名师垂教》
  27. 喉痛《圆运动的古中医学》
  28. 喉药万应散【方剂大全】
  29. 喉痛《圆运动的古中医学》
  30. 喉喑【疾病大全】
  1. 喉癣《喉科指掌》
  2. 喉癣《外科全生集》
  3. 喉癣 肺胀 肺痈《药症忌宜》
  4. 喉癣《奇效简便良方》
  5. 喉癣方《重订囊秘喉书》
  6. 喉癣《外科心法要诀》
  7. 喉癣门主方《疡医大全》
  8. 喉癣《医宗金鉴》
  9. 喉癣门主论《疡医大全》
  10. 喉癣《重订囊秘喉书》
  11. 喉癣秘方《华佗神方》
  12. 喉癣《中医词典》
  13. 喉癣神方《重订囊秘喉书》
  14. 喉腥《中医词典》
  15. 喉血管瘤《临床激光治疗学》
  16. 喉息肉《临床激光治疗学》
  17. 喉血管瘤《中西医结合耳鼻喉科》
  18. 喉窝《中医词典》
  19. 喉咽《中医词典》
  20. 喉外伤《中西医结合耳鼻喉科》
  21. 喉咽癌《中西医结合耳鼻喉科》
  22. 喉外伤《家庭医学百科-医疗康复篇》
  23. 喉咽病《备急千金要方》
  24. 喉外伤《急诊医学》
  25. 喉咽部《人体解剖学》
  26. 喉头《中医词典》
  27. 喉咽鸣（杂病）《针灸资生经》
  28. 喉痛饮滚《医法圆通》
  29. 喉咽痛论《医贯》
  30. 喉痛破烂日久不愈《奇效简便良方》
  31. 喉咽肿痛候《诸病源候论》


喉疳_《喉科指掌》_中医五官_【岐黄之术】

喉疳

喉疳

  • 上一页
  • 目录
  • 相关
  • 下一页

喉疳（图）

此症肾虚火旺，沸腾上部而发，喉间上 有青白红点，平坦无刺，故名喉疳。声不哑，不咳嗽，两尺脉虚者是也。先用六味汤去荆、防、蚕三味加∶盐水炒玄参（二钱） 酒炒黄芩（二钱） 丹皮（二钱） 生地（二钱） 山栀盐水炒（一钱） 盐水炒女贞（一钱五分） 盐水炒知母（一钱五分） 男加龟板（五钱） 女加鳖甲（五钱） 服五剂或十剂，如不愈再加附子（三分） 肉桂（三分） 二味 另煎冲前药内冷服，愈后合八味丸加∶盐水炒玄参 知母 女贞 枸杞一料全愈。吹金不换。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉癣
  • 当前页：喉疳
  • 下一页：飞扬喉
<<< 返回本书目录
  1. 喉疳《医宗金鉴》
  2. 喉疳化毒丹【方剂大全】
  3. 喉疳《外科启玄》
  4. 喉疳门主论《疡医大全》
  5. 喉风诸方《重楼玉钥》
  6. 喉疳丸【方剂大全】
  7. 喉风针诀《重楼玉钥》
  8. 喉管伤寒《松峰说疫》
  9. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  10. 喉管阻塞【疾病症状】
  11. 喉风三十六症《重楼玉钥》
  12. 喉肌无力【疾病症状】
  13. 喉风门主论《疡医大全》
  14. 喉疾病《耳鼻咽喉外科学》
  15. 喉风门《喉科指掌》
  16. 喉煎方【方剂大全】
  17. 喉风夺命丹【方剂大全】
  18. 喉节门主论《疡医大全》
  19. 喉风【方剂主治】
  20. 喉结不明显【疾病症状】
  21. 喉风【中药主治】
  22. 喉结增大【疾病症状】
  23. 喉风《外科十三方考》
  24. 喉菌门主论《疡医大全》
  25. 喉风《回春录》
  26. 喉科辨症《喉舌备要秘旨》
  27. 喉返神经损伤【疾病大全】
  28. 喉科回春锭【方剂大全】
  29. 喉蛾治验《一得集》
  30. 喉科金银散《凌临灵方》
  1. 喉疳《喉科指掌》
  2. 喉疳《外科启玄》
  3. 喉疳疮《中医词典》
  4. 喉疳《外科心法要诀》
  5. 喉疳门主方《疡医大全》
  6. 喉疳《医宗金鉴》
  7. 喉疳门主论《疡医大全》
  8. 喉疳《中医词典》
  9. 喉歌诀《人体解剖学歌诀》
  10. 喉疳《中医名词词典》
  11. 喉关《中医名词词典》
  12. 喉腐《中医词典》
  13. 喉关《中医词典》
  14. 喉风针诀《重楼玉钥》
  15. 喉关痈《中医名词词典》
  16. 喉风针诀《中医词典》
  17. 喉关痈《中医词典》
  18. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  19. 喉管伤寒《松峰说疫》
  20. 喉风秘方《华佗神方》
  21. 喉含气囊肿《默克家庭诊疗手册》
  22. 喉风门主论《疡医大全》
  23. 喉核《中医名词词典》
  24. 喉风门主方《疡医大全》
  25. 喉核《中医词典》
  26. 喉风门《喉科指掌》
  27. 喉花《中医词典》
  28. 喉风急救神方《重订囊秘喉书》
  29. 喉肌《耳鼻咽喉外科学》
  30. 喉风（后咽喉门宜与此参看）《医学摘粹》
  31. 喉肌（图6－36、37、38）《人体解剖学》


飞扬喉_《喉科指掌》_中医五官_【岐黄之术】

飞扬喉

飞扬喉

  • 上一页
  • 目录
  • 相关
  • 下一页

飞扬喉（图）

此症风热上壅，上 红肿，气不能通，咽物不下，从小舌中飞扬满口，此系凶恶之症。急针患上出血泄气。吹金不换，用六味汤加∶连翘 葛根 黄柏 山栀 木通（各一钱） 生石膏（四钱） 一、二服愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉疳
  • 当前页：飞扬喉
  • 下一页：虚哑喉
<<< 返回本书目录
  1. 飞扬喉【疾病大全】
  2. 飞扬穴【下肢外侧穴位】
  3. 飞扬草（图）【中药大全】
  4. 飞灶丹《外科启玄》
  5. 飞燕草【中药大全】
  6. 非01霍乱弧菌肠炎【疾病大全】
  7. 飞雪汤【方剂大全】
  8. 非IgA系膜增生性肾炎【疾病大全】
  9. 飞仙藤《滇南本草》
  10. 非ST段抬高心肌梗死【疾病大全】
  11. 飞乌膏【方剂大全】
  12. 非凹陷黏液水肿【疾病症状】
  13. 飞天蜈蚣【中药大全】
  14. 非闭塞性肠系膜血管缺血【疾病大全】
  15. 飞天蠄蟧（图）【中药大全】
  16. 非玻璃体的病变眼前飞蚊【疾病症状】
  17. 飞腾神骏膏【方剂大全】
  18. 非哺乳期乳晕部瘘管【疾病大全】
  19. 飞腾八法起例《扁鹊神应针灸玉龙经》
  20. 非处方药的申报《中药法规》
  21. 飞丝尘垢入目《原机启微》
  22. 非处方药物《默克家庭诊疗手册》
  23. 飞水银霜【方剂大全】
  24. 非典【疾病大全】
  25. 飞霜丹【方剂大全】
  26. 非典型β-内酰胺类抗生素《药理学》
  27. 飞尸走马汤【方剂大全】
  28. 非典型分枝杆菌性巩膜炎【疾病大全】
  29. 飞尸血厥《证治准绳·女科》
  30. 非典型麻疹综合征【疾病大全】
  1. 飞扬喉《喉科指掌》
  2. 飞扬喉《中医词典》
  3. 飞阳《中医词典》
  4. 飞扬（一名厥阳）《针灸大成》
  5. 飞阳之脉《中医词典》
  6. 飞扬《针灸学》
  7. 飞飏《中医词典》
  8. 飞扬《子午流注说难》
  9. 飞疡《中医词典》
  10. 飞扬《中医词典》
  11. 飞蝇散乱《中医词典》
  12. 飞血赤目热痛《急救广生集》
  13. 飞灶丹《中医词典》
  14. 飞熊丹《目经大成》
  15. 飞灶丹《外科启玄》
  16. 飞仙藤《滇南本草》
  17. 非标记抗体酶法《实用免疫细胞与核酸》
  18. 飞乌膏散方《妇人大全良方》
  19. 非除极化型肌松药《药理学》
  20. 飞乌膏方《备急千金要方》
  21. 非处方药的申报《中药法规》
  22. 飞腾八法起例《扁鹊神应针灸玉龙经》
  23. 非处方药物《默克家庭诊疗手册》
  24. 飞腾八法歌《针灸大全》
  25. 非搐《中医词典》
  26. 飞腾八法《中医词典》
  27. 非典型β-内酰胺类抗生素《药理学》
  28. 飞丝入眼《急救广生集》
  29. 非典型分枝杆菌《医学微生物学》
  30. 飞丝入目证《中医词典》
  31. 非典型麻疹《传染病》


虚哑喉_《喉科指掌》_中医五官_【岐黄之术】

虚哑喉

虚哑喉

  • 上一页
  • 目录
  • 相关
  • 下一页

虚哑喉（图）

虚哑喉，喉间不肿，两边关内少有红点，声哑不明，牙关不开，此内火外风之症。因喜食酸涩之物，肺气不清故也。用六味汤加∶细辛（三分） 苏叶（二钱）服一帖。声音不哑，换加∶生地（二钱）丹皮（二钱） 盐水炒山栀（一钱） 木通（一钱） 花粉（一钱） 再二帖而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞扬喉
  • 当前页：虚哑喉
  • 下一页：声哑喉
<<< 返回本书目录
  1. 虚脱【疾病症状】
  2. 虚炎短乏《秘传证治要诀及类方》
  3. 虚吐《幼科推拿秘书》
  4. 虚与实对《三指禅》
  5. 虚吐《医宗金鉴》
  6. 虚晕《医门补要》
  7. 虚吐《儿科萃精》
  8. 虚胀《儿科萃精》
  9. 虚潭呈月《目经大成》
  10. 虚胀《医宗金鉴》
  11. 虚痰方《外科传薪集》
  12. 虚证《景岳全书》
  13. 虚损证治《三因极一病证方论》
  14. 虚证《中医眼科备读》
  15. 虚损宜分阴阳施治论《叶选医衡》
  16. 虚证变实论《张氏医通》
  17. 虚损性肾风《虚损病类钩沉》
  18. 虚证防变论《张氏医通》
  19. 虚损危候《虚损启微》
  20. 虚证类《医学摘粹》
  21. 虚损奇证《读医随笔》
  22. 虚证类《医学摘粹》
  23. 虚损门题辞《慎柔五书》
  24. 虚证门（凡十七案）附：肺痨《湖岳村叟医案》
  25. 虚损门《张氏医通》
  26. 虚证似实论《张氏医通》
  27. 虚损门《古今医统大全》
  28. 虚症似实辨《冯氏锦囊秘录》
  29. 虚损门《辨证录》
  30. 虚症调护论《冯氏锦囊秘录》
  1. 虚哑喉《喉科指掌》
  2. 虚哑喉《中医词典》
  3. 虚炎短乏《秘传证治要诀及类方》
  4. 虚牙《中医词典》
  5. 虚眼《明医指掌》
  6. 虚循五法《针灸神书》
  7. 虚阳不敛《中医词典》
  8. 虚眩《明医指掌》
  9. 虚阳上浮《中医词典》
  10. 虚虚《中医词典》
  11. 虚阳上浮（孤阳上越，虚阳不敛）《中医名词词典》
  12. 虚泻《中医词典》
  13. 虚阳上浮眩晕《中医词典》
  14. 虚泻《中医名词词典》
  15. 虚疡《中医词典》
  16. 虚泄《明医指掌》
  17. 虚赢痢《中医词典》
  18. 虚泄《中医词典》
  19. 虚与实对《三指禅》
  20. 虚邪贼风、虚风贼邪《灵素节注类编》
  21. 虚晕《中医词典》
  22. 虚邪贼风《中医词典》
  23. 虚晕《医门补要》
  24. 虚邪《中医词典》
  25. 虚燥《明医指掌》
  26. 虚邪《中医名词词典》
  27. 虚则补之《中医名词词典》
  28. 虚哮方《回生集》
  29. 虚则补之《中医词典》
  30. 虚哮《中医词典》
  31. 虚胀《中医词典》


声哑喉_《喉科指掌》_中医五官_【岐黄之术】

声哑喉

声哑喉

  • 上一页
  • 目录
  • 相关
  • 下一页

声哑喉（图）

此症寒伏肺家，不肿不红，又无烂点，惟觉干痛，但食米粥；不能吃饭。用六味汤加∶苏叶（二钱） 麻黄（二钱） 细辛（五分） 二服后麻黄、苏叶各减一钱。再二日换加花粉（一钱） 黄芩（一钱） 羌活（一钱） 姜汁 制半夏（一钱） 皂核（二十粒） 诃子（二钱半，童便炒，半生用） 桔梗（五钱半，童便炒，半生用） 甘草（五钱半，童便炒，半生用） 四五帖乃痊。初起不可用凉药（四月之症而愈）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚哑喉
  • 当前页：声哑喉
  • 下一页：烂沙喉
<<< 返回本书目录
  1. 声哑《卫生易简方》
  2. 声音《景岳全书》
  3. 声哑《沈氏女科辑要》
  4. 声音《景岳全书》
  5. 声调似小孩【疾病症状】
  6. 声音《四圣心源》
  7. 声色草【中药大全】
  8. 声音《血证论》
  9. 声门运动障碍【疾病症状】
  10. 声音变低【疾病症状】
  11. 声门以上的损伤【疾病症状】
  12. 声音门《古今医统大全》
  13. 声门下水肿而狭小【疾病症状】
  14. 声音嘶哑《自我调养巧治病》
  15. 声门水肿【疾病症状】
  16. 声音嘶哑【疾病症状】
  17. 声门短而窄【疾病症状】
  18. 声音嘶哑【方剂主治】
  19. 声带小结《中西医结合耳鼻喉科》
  20. 声音异常【疾病症状】
  21. 声带小结《临床激光治疗学》
  22. 声喑《古今名医汇粹》
  23. 声带息肉【疾病大全】
  24. 声喑《景岳全书》
  25. 声带息肉《中西医结合耳鼻喉科》
  26. 声诊《脉诀汇辨》
  27. 声带息肉《赵绍琴临证验案精选》
  28. 声重《药症忌宜》
  29. 声带萎缩【疾病症状】
  30. 绳藻【中药大全】
  1. 声哑喉《喉科指掌》
  2. 声哑喉《中医词典》
  3. 声哑喉痈《中医词典》
  4. 声哑《沈氏女科辑要》
  5. 声哑喉痈《喉科指掌》
  6. 声哑《卫生易简方》
  7. 声哑秘方《华佗神方》
  8. 声哑《中医词典》
  9. 声哑嗽《中医词典》
  10. 声碎《中医词典》
  11. 声音《景岳全书》
  12. 声嘶嗽《中医词典》
  13. 声音《景岳全书》
  14. 声嘶《中医词典》
  15. 声音《四圣心源》
  16. 声散《中医词典》
  17. 声音《医学摘粹》
  18. 声如拽锯《中医词典》
  19. 声音《医学摘粹》
  20. 声如拽锯《中医名词词典》
  21. 声音《血证论》
  22. 声怯《中医词典》
  23. 声音翻切《类经图翼》
  24. 声弘《中医词典》
  25. 声音嘶哑《自我调养巧治病》
  26. 声喝《中医词典》
  27. 声音哑《新修本草》
  28. 声感于情《医学摘粹》
  29. 声喑《景岳全书》
  30. 声发于形《医学摘粹》
  31. 声喑《中医词典》


烂沙喉_《喉科指掌》_中医五官_【岐黄之术】

烂沙喉

烂沙喉

  • 上一页
  • 目录
  • 相关
  • 下一页

烂沙喉（图）

此症发于寒伤之后，表邪未尽，生在关内肿烂，右关脉急，肺脾之毒可知。六味汤半服加∶酒炒黄芩（二钱） 花粉（一钱）盐水炒玄参（二钱） 葛根（一钱） 生石膏（二钱五分） 淡竹叶（二钱） 河车（二钱五分）连服三四剂。如烂斑不退加∶生大黄（三钱） 津化八仙散、玉枢丹，每服五分，三服可收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：声哑喉
  • 当前页：烂沙喉
  • 下一页：双乳蛾
<<< 返回本书目录
  1. 烂脐门主论《疡医大全》
  2. 烂桃样血痰【疾病症状】
  3. 烂皮野痘《医门补要》
  4. 烂腿膏【方剂大全】
  5. 烂皮湿热门主论《疡医大全》
  6. 烂腿夹纸膏【方剂大全】
  7. 烂皮毒痈《医门补要》
  8. 烂弦风眼【中药主治】
  9. 烂泥丸【方剂大全】
  10. 烂弦风眼门主论《疡医大全》
  11. 烂泥蒿【中药大全】
  12. 烂弦散【方剂大全】
  13. 烂溃不敛治法《外科证治全书》
  14. 烂眼边【疾病症状】
  15. 烂溃不敛《外科全生集》
  16. 烂眼煎【方剂大全】
  17. 烂金丸【方剂大全】
  18. 烂眼生虫症《眼科阐微》
  19. 烂脚【中药主治】
  20. 烂翳散【方剂大全】
  21. 烂积丸【方剂大全】
  22. 郎-奥韦综合征【疾病大全】
  23. 烂积片【方剂大全】
  24. 郎格罕细胞《实用免疫细胞与核酸》
  25. 烂喉痧散【方剂大全】
  26. 郎君子《本草纲目》完整版
  27. 烂喉痧论《吴医汇讲》
  28. 郎伞木【中药大全】
  29. 烂喉痧方《外科传薪集》
  30. 郎中止风《趣味中医》
  1. 烂沙喉《喉科指掌》
  2. 烂沙喉《中医词典》
  3. 烂头乳蛾《中医词典》
  4. 烂乳蛾《喉科指掌》
  5. 烂腿《中医词典》
  6. 烂乳蛾《中医词典》
  7. 烂弦风《中医词典》
  8. 烂脐门主论《疡医大全》
  9. 烂弦风秘方《华佗神方》
  10. 烂脐门主方《疡医大全》
  11. 烂弦风眼《奇效简便良方》
  12. 烂皮野痘《医门补要》
  13. 烂弦风眼门主方《疡医大全》
  14. 烂皮湿热门主论《疡医大全》
  15. 烂弦风眼门主论《疡医大全》
  16. 烂皮湿热门主方《疡医大全》
  17. 烂弦内睑《中医词典》
  18. 烂皮毒痈《医门补要》
  19. 烂眩《明目至宝》
  20. 烂膀疮方《回生集》
  21. 烂眼方《急救广生集》
  22. 烂脑《奇效简便良方》
  23. 烂眼生虫症《眼科阐微》
  24. 烂疬《中医词典》
  25. 烂阴囊《奇效简便良方》
  26. 烂溃不敛治法《外科证治全书》
  27. 滥用合成类固醇《默克家庭诊疗手册》
  28. 烂溃不敛《外科全生集》
  29. 郎格罕细胞《实用免疫细胞与核酸》
  30. 烂眶眼《中医词典》
  31. 郎君子《海药本草》


双乳蛾_《喉科指掌》_中医五官_【岐黄之术】

双乳蛾

双乳蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

双乳蛾（图）

此症感冒时邪而发，生于关口上部，两边如樱桃大，肺胃之症也。身发寒热，六脉弦数。先针∶少商、商阳（两手四穴），或挑破患上出血亦妙，先用六味汤加∶陈皮 海浮石 苏叶 羌活（各钱半） 两服可愈。如肿不退，六脉有力可加生大黄（三钱）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烂沙喉
  • 当前页：双乳蛾
  • 下一页：单乳蛾
<<< 返回本书目录
  1. 双目流血门主论《疡医大全》
  2. 双乳间距增宽【疾病症状】
  3. 双目睛通《证治准绳·类方》
  4. 双色龙胆【中药大全】
  5. 双美丹（一）《毓麟验方》
  6. 双上眼睑的水肿性紫红色斑【疾病症状】
  7. 双美丹（三）《毓麟验方》
  8. 双身病疟《儒门事亲》
  9. 双美丹（二）《毓麟验方》
  10. 双身大小便不利《儒门事亲》
  11. 双眉间长痘【疾病症状】
  12. 双身伤寒《儒门事亲》
  13. 双翎草【中药大全】
  14. 双肾参【中药大全】
  15. 双胫对称发生梅核大小疼痛性结节【疾病症状】
  16. 双肾草【中药大全】
  17. 双解消毒散【方剂大全】
  18. 双肾弥漫性病变【疾病症状】
  19. 双解通圣散【方剂大全】
  20. 双肾皮质变薄【疾病症状】
  21. 双解散【方剂大全】
  22. 双肾藤【中药大全】
  23. 双解贵金丸【方剂大全】
  24. 双肾子【中药大全】
  25. 双剪菜【中药大全】
  26. 双手活动软弱无力【疾病症状】
  27. 双颊凹陷呈猴腮状【疾病症状】
  28. 双手轮替动作笨拙【疾病症状】
  29. 双黄连栓（小儿消炎栓）【方剂大全】
  30. 双手掐威灵《幼科推拿秘书》
  1. 双乳蛾《喉科指掌》
  2. 双乳蛾《中医词典》
  3. 双砂汤《外科全生集》
  4. 双肉蛾《中医词典》
  5. 双身病疟《儒门事亲》
  6. 双躯《中医词典》
  7. 双身大小便不利《儒门事亲》
  8. 双歧杆菌属《医学微生物学》
  9. 双身伤寒《儒门事亲》
  10. 双目流血门主论《疡医大全》
  11. 双生《中医词典》
  12. 双目流血门主方《疡医大全》
  13. 双手掐威灵《幼科推拿秘书》
  14. 双目睛通《证治准绳·类方》
  15. 双竖腿功《减肥新法与技巧》
  16. 双目睛通《中医词典》
  17. 双松症《喉舌备要秘旨》
  18. 双嘧达莫《药理学》
  19. 双松子风《中医词典》
  20. 双美丹（一）《毓麟验方》
  21. 双松子风《重楼玉钥》
  22. 双美丹（三）《毓麟验方》
  23. 双锁口《中医词典》
  24. 双美丹（二）《毓麟验方》
  25. 双锁口痘《中医词典》
  26. 双乱丸《瘴疟指南》
  27. 双胎《默克家庭诊疗手册》
  28. 双龙摆尾《幼科推拿秘书》
  29. 双胎《中医词典》
  30. 双龙摆尾《中医词典》
  31. 双胎、多胎和联胎《组织学与胚胎学》


单乳蛾_《喉科指掌》_中医五官_【岐黄之术】

单乳蛾

单乳蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

单乳蛾（图）

此症因伤寒后发散未尽，身热恶心，恐见痧疹，六脉浮数，生于双蛾之旁，或左或右，用六味汤加∶苏叶（一钱）羌活（二钱） 鲜新芫荽（五钱） 如无新者用子（三钱） 一服退半，明日再加∶黄芩（酒炒三钱） 花粉（二钱） 山栀（一钱） 赤芍（一钱）木通（一钱）全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双乳蛾
  • 当前页：单乳蛾
  • 下一页：烂乳蛾
<<< 返回本书目录
  1. 单骑溃围散【方剂大全】
  2. 单神经病与神经丛神经病【疾病大全】
  3. 单品杂治《寿世保元》
  4. 单肾草【中药大全】
  5. 单面针【中药大全】
  6. 单双蛾门主论《疡医大全》
  7. 单鹿茸汤【方剂大全】
  8. 单瘫【疾病症状】
  9. 单口风《喉科秘诀》
  10. 单糖《医用化学》
  11. 单克隆抗体在医学中的应用《免疫学和免疫学检验》
  12. 单体蕊黄芪【中药大全】
  13. 单克隆抗体研究中实验动物的选择与应用《实验动物科学》
  14. 单条草【中药大全】
  15. 单克隆抗体的制备《免疫学和免疫学检验》
  16. 单头紫菀【中药大全】
  17. 单克隆丙种球蛋白病的临床免疫学特征《免疫学和免疫学检验》
  18. 单头紫菀根【中药大全】
  19. 单克隆丙种球蛋白病的检测方法《免疫学和免疫学检验》
  20. 单腿半蹲痛【疾病症状】
  21. 单克隆丙种球蛋白病伴周围神经病【疾病大全】
  22. 单仙遗粮丸【方剂大全】
  23. 单脚的香港脚《人体使用手册》
  24. 单向免疫扩散法《动脉粥样硬化》
  25. 单角或双角子宫【疾病症状】
  26. 单项ALT升高【疾病症状】
  27. 单基因病的遗传方式《医学遗传学基础》
  28. 单心房【疾病大全】
  29. 单花鸢尾子【中药大全】
  30. 单心室【疾病大全】
  1. 单乳蛾《喉科指掌》
  2. 单乳蛾《中医词典》
  3. 单神经病《默克家庭诊疗手册》
  4. 单肉蛾《中医词典》
  5. 单氏“一四二五三○”开穴法《手掌与疾病》
  6. 单盘《中医词典》
  7. 单室模型一级消除动力学《临床生物化学》
  8. 单能干细胞《医学免疫学》
  9. 单竖脚功《减肥新法与技巧》
  10. 单链噬菌体载体《实用免疫细胞与核酸》
  11. 单双蛾喉闭《奇效简便良方》
  12. 单链构象多态性诊断法《医学遗传学基础》
  13. 单双蛾门主方《疡医大全》
  14. 单口风《喉科秘诀》
  15. 单双蛾门主论《疡医大全》
  16. 单克隆抗体在医学中的应用《免疫学和免疫学检验》
  17. 单双喉蛾《奇效简便良方》
  18. 单克隆抗体技术与实验动物关系《实验动物科学》
  19. 单双肉蛾《中医词典》
  20. 单克隆抗体的制备《实用免疫细胞与核酸》
  21. 单松症《喉舌备要秘旨》
  22. 单克隆抗体的制备《中国幽门螺杆菌研究》
  23. 单松子风《中医词典》
  24. 单克隆抗体的制备《免疫学和免疫学检验》
  25. 单松子风《重楼玉钥》
  26. 单克隆抗体的鉴定《实用免疫细胞与核酸》
  27. 单锁口《中医词典》
  28. 单克隆抗体的大量生产《实用免疫细胞与核酸》
  29. 单瘫《神经精神疾病诊断学》
  30. 单克隆抗体《实用免疫细胞与核酸》
  31. 单糖《医用化学》


烂乳蛾_《喉科指掌》_中医五官_【岐黄之术】

烂乳蛾

烂乳蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

烂乳蛾（图）

此症因肺胃郁热、红肿烂斑大痛，难于饮食，六脉弦紧，急针∶少商、商阳左右四穴。用六味汤加∶葛根（二钱） 苏叶（一钱） 盐水炒玄参（一钱） 酒炒黄芩（二钱） 冲柏枝汁一钟，漱喉间咽下。再用八仙散一服，津化咽之，明日去苏、葛二味，加∶山栀 木通 生地 丹皮 浮石 花粉（各二钱） 如脉大有力加∶生大黄（三钱），脉虚用八仙散同柏枝汁照前吃法，三四日可愈。如声哑背寒，六味汤加，苏叶（二钱）羌活（二钱） 细辛（三分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：单乳蛾
  • 当前页：烂乳蛾
  • 下一页：风寒蛾
<<< 返回本书目录
  1. 烂脐门主论《疡医大全》
  2. 烂桃样血痰【疾病症状】
  3. 烂皮野痘《医门补要》
  4. 烂腿膏【方剂大全】
  5. 烂皮湿热门主论《疡医大全》
  6. 烂腿夹纸膏【方剂大全】
  7. 烂皮毒痈《医门补要》
  8. 烂弦风眼【中药主治】
  9. 烂泥丸【方剂大全】
  10. 烂弦风眼门主论《疡医大全》
  11. 烂泥蒿【中药大全】
  12. 烂弦散【方剂大全】
  13. 烂溃不敛治法《外科证治全书》
  14. 烂眼边【疾病症状】
  15. 烂溃不敛《外科全生集》
  16. 烂眼煎【方剂大全】
  17. 烂金丸【方剂大全】
  18. 烂眼生虫症《眼科阐微》
  19. 烂脚【中药主治】
  20. 烂翳散【方剂大全】
  21. 烂积丸【方剂大全】
  22. 郎-奥韦综合征【疾病大全】
  23. 烂积片【方剂大全】
  24. 郎格罕细胞《实用免疫细胞与核酸》
  25. 烂喉痧散【方剂大全】
  26. 郎君子《本草纲目》完整版
  27. 烂喉痧论《吴医汇讲》
  28. 郎伞木【中药大全】
  29. 烂喉痧方《外科传薪集》
  30. 郎中止风《趣味中医》
  1. 烂乳蛾《喉科指掌》
  2. 烂乳蛾《中医词典》
  3. 烂沙喉《中医词典》
  4. 烂脐门主论《疡医大全》
  5. 烂沙喉《喉科指掌》
  6. 烂脐门主方《疡医大全》
  7. 烂头乳蛾《中医词典》
  8. 烂皮野痘《医门补要》
  9. 烂腿《中医词典》
  10. 烂皮湿热门主论《疡医大全》
  11. 烂弦风《中医词典》
  12. 烂皮湿热门主方《疡医大全》
  13. 烂弦风秘方《华佗神方》
  14. 烂皮毒痈《医门补要》
  15. 烂弦风眼《奇效简便良方》
  16. 烂膀疮方《回生集》
  17. 烂弦风眼门主方《疡医大全》
  18. 烂脑《奇效简便良方》
  19. 烂弦风眼门主论《疡医大全》
  20. 烂疬《中医词典》
  21. 烂弦内睑《中医词典》
  22. 烂溃不敛治法《外科证治全书》
  23. 烂眩《明目至宝》
  24. 烂溃不敛《外科全生集》
  25. 烂眼方《急救广生集》
  26. 烂眶眼《中医词典》
  27. 烂眼生虫症《眼科阐微》
  28. 烂眶《中医词典》
  29. 烂阴囊《奇效简便良方》
  30. 烂金丸《三因极一病证方论》
  31. 滥用合成类固醇《默克家庭诊疗手册》


风寒蛾_《喉科指掌》_中医五官_【岐黄之术】

风寒蛾

风寒蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒蛾（图）

此症因风寒而起，肿大如李，头不能下视，气塞不通，寸关之脉浮紧，肺胃之症也。即针∶少商、商阳、少冲（两手六穴）。用六味汤加∶苏叶（二钱） 羌活（二钱）一服而愈。若早用寒凉则不能退矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烂乳蛾
  • 当前页：风寒蛾
  • 下一页：白色喉蛾
<<< 返回本书目录
  1. 风寒喘急《医宗金鉴》
  2. 风寒感冒【中药主治】
  3. 风寒喘急《儿科萃精》
  4. 风寒解《伤寒说意》
  5. 风寒草【中药大全】
  6. 风寒俱中《伤寒标本心法类萃》
  7. 风寒部《本草易读》
  8. 风寒咳嗽《儿科萃精》
  9. 风寒辩《景岳全书》
  10. 风寒咳嗽《医宗金鉴》
  11. 风寒辨惑《伤寒法祖》
  12. 风寒咳嗽【中药主治】
  13. 风寒《凌临灵方》
  14. 风寒湿痹【疾病症状】
  15. 风狗咬《丹溪治法心要》
  16. 风寒湿痹【中药主治】
  17. 风疳丸【方剂大全】
  18. 风寒湿痹【方剂主治】
  19. 风疳门主论《疡医大全》
  20. 风寒湿痹白虎历节走注诸病《普济本事方》
  21. 风疳丹【方剂大全】
  22. 风寒殊异篇《外经微言》
  23. 风疳《幼幼新书》
  24. 风寒头痛《儿科萃精》
  25. 风疳《医宗金鉴》
  26. 风寒头痛《医宗金鉴》
  27. 风疳《外科大成》
  28. 风寒温散方【方剂大全】
  29. 风疳《圣济总录》
  30. 风寒邪气热病《内经博议》
  1. 风寒蛾《喉科指掌》
  2. 风寒蛾《中医词典》
  3. 风寒发厥《竹林女科证治》
  4. 风寒喘逆《症因脉治》
  5. 风寒发热《症因脉治》
  6. 风寒喘逆《中医词典》
  7. 风寒感冒《中医名词词典》
  8. 风寒喘急《幼科心法要诀》
  9. 风寒感冒《中医词典》
  10. 风寒喘急《儿科萃精》
  11. 风寒喉蛾《中医词典》
  12. 风寒喘急《医宗金鉴》
  13. 风寒互证《活幼心书》
  14. 风寒喘《中医词典》
  15. 风寒解《伤寒说意》
  16. 风寒部《本草易读》
  17. 风寒痉《中医词典》
  18. 风寒辩《景岳全书》
  19. 风寒俱中《伤寒标本心法类萃》
  20. 风寒辨惑《伤寒法祖》
  21. 风寒咳嗽《中医词典》
  22. 风寒《时病论》
  23. 风寒咳嗽《医宗金鉴》
  24. 风寒《凌临灵方》
  25. 风寒咳嗽《儿科萃精》
  26. 风寒《中医词典》
  27. 风寒咳嗽《幼科心法要诀》
  28. 风寒《时病论歌括新编》
  29. 风寒两伤荣卫证《中医词典》
  30. 风寒《中医名词词典》
  31. 风寒乳蛾《中医词典》


白色喉蛾_《喉科指掌》_中医五官_【岐黄之术】

白色喉蛾

白色喉蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

白色喉蛾（图）

白色乳蛾，肿塞满口，身发寒热，六脉浮弦。此症因肺受风寒，用六味汤加∶苏叶（二钱） 细辛（三分） 羌活（二钱） 一服可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒蛾
  • 当前页：白色喉蛾
  • 下一页：石蛾
<<< 返回本书目录
  1. 白色恶露【疾病症状】
  2. 白色黏液状尿【疾病症状】
  3. 白散子【方剂大全】
  4. 白色念珠菌感染【疾病症状】
  5. 白散【方剂大全】
  6. 白色尿液【疾病症状】
  7. 白散《伤寒寻源》
  8. 白色视野缺损【疾病症状】
  9. 白三七根【中药大全】
  10. 白色主病条目《望诊遵经》
  11. 白三七【中药大全】
  12. 白涩症《中医眼科学》
  13. 白三百棒【中药大全】
  14. 白沙草灵丹【方剂大全】
  15. 白塞氏病《百病自测》
  16. 白沙虫药【中药大全】
  17. 白塞病性巩膜炎【疾病大全】
  18. 白沙丹【方剂大全】
  19. 白塞病伴发的精神障碍【疾病大全】
  20. 白沙蒿【中药大全】
  21. 白塞病【疾病大全】
  22. 白沙糖【中药大全】
  23. 白乳汤【方剂大全】
  24. 白沙蚓《滇南本草》
  25. 白乳散【方剂大全】
  26. 白砂丹【方剂大全】
  27. 白乳菇【中药大全】
  28. 白痧散【方剂大全】
  29. 白绒草【中药大全】
  30. 白痧药【方剂大全】
  1. 白色喉蛾《喉科指掌》
  2. 白色喉蛾《中医词典》
  3. 白色喉风《中医词典》
  4. 白色喉痹《喉科指掌》
  5. 白色喉风《喉科指掌》
  6. 白色喉痹《中医词典》
  7. 白色念珠菌《医学微生物学》
  8. 白散子《三因极一病证方论》
  9. 白色主病条目《望诊遵经》
  10. 白散子《三因极一病证方论》
  11. 白涩症《中医词典》
  12. 白散子《三因极一病证方论》
  13. 白涩症《中医眼科学》
  14. 白散子《三因极一病证方论》
  15. 白沙参《吴普本草》
  16. 白散方《伤寒论》
  17. 白沙丹《奇方类编》
  18. 白散方《伤寒杂病论》
  19. 白沙糖《饮食须知》
  20. 白散《伤寒括要》
  21. 白沙糖《本草从新》
  22. 白散《伤寒寻源》
  23. 白沙糖《本草撮要》
  24. 白散《医学心悟》
  25. 白沙糖《药性切用》
  26. 白散《圆运动的古中医学》
  27. 白沙蚓《滇南本草》
  28. 白塞氏病《百病自测》
  29. 白砂糖《顾松园医镜》
  30. 白茹散《备急千金要方》
  31. 白扇根《千金翼方》


石蛾_《喉科指掌》_中医五官_【岐黄之术】

石蛾

石蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

石蛾（图）

此症或胎生，或因本原不足。生于乳蛾地位，少进半寸。初起切不可用寒凉，不必用刀针。此乃肝火老痰结成恶血，凡遇辛苦风热即发。用六味汤加∶川贝（一钱）生地（二钱） 蒡子（一钱） 丹皮（一钱五分） 麦冬（一钱） 木通（一钱） 煎服四五帖，如不退去，六味汤用生地（钱半） 丹皮（一钱） 象贝（钱二分） 甘草（一钱） 牛蒡（一钱） 桔梗（八分） 麦冬（一钱） 木通（六分） 薄荷叶（一钱） 加灯心（二分）煎服，以愈为止。吹雄黄退肿药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白色喉蛾
  • 当前页：石蛾
  • 下一页：伏寒乳蛾
<<< 返回本书目录
  1. 石豆瓣【中药大全】
  2. 石耳《本草纲目》完整版
  3. 石吊兰【中药大全】
  4. 石耳《本草纲目》图文版
  5. 石刁柏【中药大全】
  6. 石耳【中药大全】
  7. 石地钱【中药大全】
  8. 石发大小便涩不通兼小便淋方《外台秘要》
  9. 石胆草【中药大全】
  10. 石发腹胀痞满兼心痛诸形证方《外台秘要》
  11. 石胆草《滇南本草》
  12. 石发后变霍乱及转筋方《外台秘要》
  13. 石胆《本草纲目》图文版
  14. 石发后变下痢及诸杂痢方《外台秘要》
  15. 石胆《证类本草》
  16. 石发兼虚热痰干呕方《外台秘要》
  17. 石胆《本草图经》
  18. 石发口疮连胸面及身上心痛方《外台秘要》
  19. 石胆《本草崇原》
  20. 石发两脚卒冷两胁腋卒热并口噤方《外台秘要》
  21. 石胆《本草纲目》完整版
  22. 石发热烦及渴方《外台秘要》
  23. 石苁蓉【中药大全】
  24. 石发热风头痛心烦寒热方《外台秘要》
  25. 石刺木《本草纲目》完整版
  26. 石发热目赤方《外台秘要》
  27. 石莼【中药大全】
  28. 石发热嗽冲头面兼口干方《外台秘要》
  29. 石莼《本草纲目》图文版
  30. 石发若热解折下石方《外台秘要》
  1. 石蛾《喉科指掌》
  2. 石蛾《中医词典》
  3. 石耳《本草纲目》
  4. 石蛾《中医名词词典》
  5. 石耳《饮食须知》
  6. 石蠹虫《名医别录》
  7. 石发大小便涩不通兼小便淋方一十六首《外台秘要》
  8. 石蠹虫《证类本草》
  9. 石发腹胀痞满兼心痛诸形证方七首《外台秘要》
  10. 石蠹虫《新修本草》
  11. 石发后变霍乱及转筋方一十六首《外台秘要》
  12. 石蠹虫《千金翼方》
  13. 石发后变下痢及诸杂痢方一十二首《外台秘要》
  14. 石都念子《证类本草》
  15. 石发兼虚热痰干呕方五首《外台秘要》
  16. 石丁《中医词典》
  17. 石发口疮连胸面及身上心痛方一十四首《外台秘要》
  18. 石胆草《滇南本草》
  19. 石发两脚卒冷两胁腋卒热并口噤方三首《外台秘要》
  20. 石胆《本草图经》
  21. 石发热烦及渴方一十六首《外台秘要》
  22. 石胆《本草撮要》
  23. 石发热风头痛心烦寒热方三首《外台秘要》
  24. 石胆《名医别录》
  25. 石发热目赤方一十一首《外台秘要》
  26. 石胆《增广和剂局方药性总论》
  27. 石发热嗽冲头面兼口干方六首《外台秘要》
  28. 石胆《本草崇原》
  29. 石发若热解折下石方四首《外台秘要》
  30. 石胆《本草从新》
  31. 石发痰结大小腹留壅老小虚羸方六首《外台秘要》


伏寒乳蛾_《喉科指掌》_中医五官_【岐黄之术】

伏寒乳蛾

伏寒乳蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

伏寒乳蛾（图）

凡伏寒之症，其色必紫。治法同紫色喉痈门。

凡遇孕妇喉痈，用药有碍，将喉痈药煎浓漱喉间，吐去，亦可全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蛾
  • 当前页：伏寒乳蛾
  • 下一页：烂喉痹
<<< 返回本书目录
  1. 伏寒触发与伤寒时温脉证并病机异同《伤寒补例》
  2. 伏虎丹【方剂大全】
  3. 伏格特-小柳-原田综合征【疾病大全】
  4. 伏虎散【方剂大全】
  5. 伏毒梅疮《医门补要》
  6. 伏火二气丹【方剂大全】
  7. 伏冲解《研经言》
  8. 伏火水银硫黄紫粉丹【方剂大全】
  9. 伏（阴）《濒湖脉学》
  10. 伏火四神丹【方剂大全】
  11. 伏《脉确》
  12. 伏火四种玉粉丹【方剂大全】
  13. 弗郎西丝菌肺炎【疾病大全】
  14. 伏火太阳丹【方剂大全】
  15. 敷痔神膏【方剂大全】
  16. 伏火雄黄丸【方剂大全】
  17. 敷药铁箍散【方剂大全】
  18. 伏火玄石柜灵砂丹【方剂大全】
  19. 敷药神功散【方剂大全】
  20. 伏鸡子根《本草纲目》完整版
  21. 敷药散【方剂大全】
  22. 伏疽散【方剂大全】
  23. 敷药瞿麦散【方剂大全】
  24. 伏连方《外台秘要》
  25. 敷药六仙散【方剂大全】
  26. 伏梁《灸法秘传》
  27. 敷药类《外科全生集》
  28. 伏梁《类经》
  29. 敷药解毒散【方剂大全】
  30. 伏梁《圣济总录》
  1. 伏寒乳蛾《喉科指掌》
  2. 伏寒乳蛾《中医词典》
  3. 伏虎丹《太平惠民和剂局方》
  4. 伏寒喉痈《喉科指掌》
  5. 伏火二气丹《太平惠民和剂局方》
  6. 伏寒喉痈《中医词典》
  7. 伏鸡子根《证类本草》
  8. 伏寒喉痹《中医词典》
  9. 伏瘕《中医词典》
  10. 伏寒触发与伤寒时温脉证并病机异同《伤寒补例》
  11. 伏瘕《儒门事亲》
  12. 伏鼓《中医词典》
  13. 伏瘕《金匮翼》
  14. 伏毒梅疮《医门补要》
  15. 伏瘕（虙瘕）《中医名词词典》
  16. 伏虫病《中医词典》
  17. 伏惊《儒门事亲》
  18. 伏冲之脉《中医词典》
  19. 伏连《中医词典》
  20. 伏冲解《研经言》
  21. 伏连方五首《外台秘要》
  22. 伏冲《中医名词词典》
  23. 伏梁《中医名词词典》
  24. 伏白《中医词典》
  25. 伏梁《圣济总录》
  26. 伏（阴）《濒湖脉学》
  27. 伏梁《中医词典》
  28. 伏《三指禅》
  29. 伏梁《医述》
  30. 伏《脉确》
  31. 伏梁《类经》


烂喉痹_《喉科指掌》_中医五官_【岐黄之术】

烂喉痹

烂喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

烂喉痹（图）

此症因肝胃热毒，外感时邪而发。形如花瓣，烂肿白斑，痛叫不食，眼睛泛上，六脉洪大，即针∶少商、商阳、关冲、少阴（两手八穴），有血则生，无血者死。用六味汤加∶生大黄（五钱）盐水炒玄参（二钱） 酒炒黄芩（二钱） 生地（二钱） 丹皮（二钱） 浮石（二钱） 山栀（一钱） 木通（一钱。）两服后去大黄并六味汤再加∶生石膏（三钱） 诃子（一钱五分） 柏子仁（二钱囫囵用） 冲制柏枝汁半杯四服而愈。口吹金不换，兼服八仙散，每日二钱、津化咽下。此症□□身凉不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏寒乳蛾
  • 当前页：烂喉痹
  • 下一页：白色喉痹
<<< 返回本书目录
  1. 烂耳散【方剂大全】
  2. 烂喉丹痧《凌临灵方》
  3. 烂裆（汗淅疮、水渍疮、阴癣）《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  4. 烂喉丹痧论《吴医汇讲》
  5. 烂疮【中药主治】
  6. 烂喉丹痧治宜论《吴医汇讲》
  7. 烂茶叶【中药大全】
  8. 烂喉风《喉科秘诀》
  9. 烂《保婴撮要》
  10. 烂喉痧方《外科传薪集》
  11. 懒惰白细胞综合征【疾病大全】
  12. 烂喉痧论《吴医汇讲》
  13. 懒胆囊【疾病症状】
  14. 烂喉痧散【方剂大全】
  15. 榄仁树子【中药大全】
  16. 烂积片【方剂大全】
  17. 榄仁树皮【中药大全】
  18. 烂积丸【方剂大全】
  19. 榄李树汁【中药大全】
  20. 烂脚【中药主治】
  21. 榄核散【方剂大全】
  22. 烂金丸【方剂大全】
  23. 澜江百合【中药大全】
  24. 烂溃不敛《外科全生集》
  25. 澜沧扁担杆【中药大全】
  26. 烂溃不敛治法《外科证治全书》
  27. 蓝子散【方剂大全】
  28. 烂泥蒿【中药大全】
  29. 蓝猪耳【中药大全】
  30. 烂泥丸【方剂大全】
  1. 烂喉痹《喉科指掌》
  2. 烂喉痹《中医词典》
  3. 烂喉丹痧《凌临灵方》
  4. 烂喉（疒丹）痧《中医词典》
  5. 烂喉丹痧论《吴医汇讲》
  6. 烂多脓秘方《华佗神方》
  7. 烂喉丹痧治宜论《吴医汇讲》
  8. 烂疔《中医词典》
  9. 烂喉风《中医词典》
  10. 烂疔《中医名词词典》
  11. 烂喉风《喉科秘诀》
  12. 烂疮《外科全生集》
  13. 烂喉沙风《中医词典》
  14. 烂边舌《喉科指掌》
  15. 烂喉痧《中医名词词典》
  16. 烂边舌《中医词典》
  17. 烂喉痧《圆运动的古中医学》
  18. 烂《保婴撮要》
  19. 烂喉痧《中医词典》
  20. 蓝注候《诸病源候论》
  21. 烂喉痧《奇效简便良方》
  22. 蓝注《中医词典》
  23. 烂喉痧方《重订囊秘喉书》
  24. 蓝英茶《茶饮保健》
  25. 烂喉痧方《外科传薪集》
  26. 蓝叶《得配本草》
  27. 烂喉痧论《吴医汇讲》
  28. 蓝叶《冯氏锦囊秘录》
  29. 烂喉癣《中医词典》
  30. 蓝藤根《证类本草》
  31. 烂喉疫痧《中医词典》


白色喉痹_《喉科指掌》_中医五官_【岐黄之术】

白色喉痹

白色喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

白色喉痹（图）

此症因肺胃受寒，脉迟身热，六味汤加∶细辛（三分） 羌活（二钱） 苏叶（二钱） 陈皮（一钱） 二服可愈。或二服后变红色干痛，去前四味换加∶山栀木通 酒炒黄芩 生地 黄柏（各一钱）、痰多加浮石 制半夏 天花粉（各一钱。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烂喉痹
  • 当前页：白色喉痹
  • 下一页：寒伏喉痹
<<< 返回本书目录
  1. 白色恶露【疾病症状】
  2. 白色黏液状尿【疾病症状】
  3. 白散子【方剂大全】
  4. 白色念珠菌感染【疾病症状】
  5. 白散【方剂大全】
  6. 白色尿液【疾病症状】
  7. 白散《伤寒寻源》
  8. 白色视野缺损【疾病症状】
  9. 白三七根【中药大全】
  10. 白色主病条目《望诊遵经》
  11. 白三七【中药大全】
  12. 白涩症《中医眼科学》
  13. 白三百棒【中药大全】
  14. 白沙草灵丹【方剂大全】
  15. 白塞氏病《百病自测》
  16. 白沙虫药【中药大全】
  17. 白塞病性巩膜炎【疾病大全】
  18. 白沙丹【方剂大全】
  19. 白塞病伴发的精神障碍【疾病大全】
  20. 白沙蒿【中药大全】
  21. 白塞病【疾病大全】
  22. 白沙糖【中药大全】
  23. 白乳汤【方剂大全】
  24. 白沙蚓《滇南本草》
  25. 白乳散【方剂大全】
  26. 白砂丹【方剂大全】
  27. 白乳菇【中药大全】
  28. 白痧散【方剂大全】
  29. 白绒草【中药大全】
  30. 白痧药【方剂大全】
  1. 白色喉痹《喉科指掌》
  2. 白色喉痹《中医词典》
  3. 白色喉蛾《中医词典》
  4. 白散子《三因极一病证方论》
  5. 白色喉蛾《喉科指掌》
  6. 白散子《三因极一病证方论》
  7. 白色喉风《中医词典》
  8. 白散子《三因极一病证方论》
  9. 白色喉风《喉科指掌》
  10. 白散子《三因极一病证方论》
  11. 白色念珠菌《医学微生物学》
  12. 白散方《伤寒论》
  13. 白色主病条目《望诊遵经》
  14. 白散方《伤寒杂病论》
  15. 白涩症《中医词典》
  16. 白散《伤寒括要》
  17. 白涩症《中医眼科学》
  18. 白散《伤寒寻源》
  19. 白沙参《吴普本草》
  20. 白散《医学心悟》
  21. 白沙丹《奇方类编》
  22. 白散《圆运动的古中医学》
  23. 白沙糖《饮食须知》
  24. 白塞氏病《百病自测》
  25. 白沙糖《本草从新》
  26. 白茹散《备急千金要方》
  27. 白沙糖《本草撮要》
  28. 白如枯骨《中医词典》
  29. 白沙糖《药性切用》
  30. 白如枯骨《中医名词词典》
  31. 白沙蚓《滇南本草》


寒伏喉痹_《喉科指掌》_中医五官_【岐黄之术】

寒伏喉痹

寒伏喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

寒伏喉痹（图）

此症肺经脉缓，寒重色紫，亦不太肿，因服凉剂，久之必烂，凡遇此紫色者，不可作火治。六味汤加∶细辛（五分） 麻黄（一钱） 桂枝（一钱） 苏叶（一钱） 瓜蒌（一钱） 诃子（一钱） 牛蒡（一钱）甚者或吐出紫血块者，亦如此吃法，未烂者加∶苏叶（二钱） 细辛（三分） 柴胡（一钱） 海浮石（钱半。）

肿与不肿同治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白色喉痹
  • 当前页：寒伏喉痹
  • 下一页：双喉痹
<<< 返回本书目录
  1. 寒多热少【方剂主治】
  2. 寒谷春生丹【方剂大全】
  3. 寒疮门主论《疡医大全》
  4. 寒号虫《本草纲目》完整版
  5. 寒疮《外科大成》
  6. 寒号虫《本草纲目》图文版
  7. 寒颤切牙《张氏医通》
  8. 寒火疮门主论《疡医大全》
  9. 寒病脉证并治《伤寒杂病论》
  10. 寒降汤《医学衷中参西录》
  11. 寒病《眉寿堂方案选存》
  12. 寒降汤【方剂大全】
  13. 寒冰散【方剂大全】
  14. 寒结腹痛证（二）《余无言医案》
  15. 寒包暑热《景景医话》
  16. 寒结腹痛证（一）《余无言医案》
  17. 寒《周慎斋遗书》
  18. 寒解《儿科萃精》
  19. 寒《杂病治例》
  20. 寒解汤《医学衷中参西录》
  21. 寒《也是山人医案》
  22. 寒解汤【方剂大全】
  23. 寒《食鉴本草》
  24. 寒具（环饼，捻头）《本草纲目》完整版
  25. 寒《儒门事亲》
  26. 寒冷《千金翼方》
  27. 寒《仁斋直指方论（附补遗）》
  28. 寒冷刺激下皮损表面出现皱缩【疾病症状】
  29. 寒《盘珠集胎产症治》
  30. 寒冷呕吐哕逆第六十二问《婴童百问》
  1. 寒伏喉痹《喉科指掌》
  2. 寒而不热《证治准绳·幼科》
  3. 寒府《中医词典》
  4. 寒呃《中医词典》
  5. 寒膈《中医词典》
  6. 寒多于热《证治准绳·幼科》
  7. 寒炅（jiǒng，音窘）《中医词典》
  8. 寒多万安散《仁术便览》
  9. 寒号虫《本草纲目》
  10. 寒毒下利《中医词典》
  11. 寒化《中医名词词典》
  12. 寒毒《中医词典》
  13. 寒化《中医词典》
  14. 寒从中生《中医基础理论》
  15. 寒化太阳《中医词典》
  16. 寒从中生《中医名词词典》
  17. 寒火疮门主论《疡医大全》
  18. 寒从内生《中医词典》
  19. 寒霍乱《圆运动的古中医学》
  20. 寒疮门主论《疡医大全》
  21. 寒霍乱《中医词典》
  22. 寒疮《外科大成》
  23. 寒积《中医词典》
  24. 寒疮《中医词典》
  25. 寒积腹痛《中医词典》
  26. 寒喘《中医词典》
  27. 寒积腹痛《症因脉治》
  28. 寒颤切牙《张氏医通》
  29. 寒积痢《中医词典》
  30. 寒病脉证并治《伤寒杂病论》
  31. 寒积吐《中医词典》


双喉痹_《喉科指掌》_中医五官_【岐黄之术】

双喉痹

双喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

双喉痹（图）

双喉痹，生于上 ，关内两旁形如橄榄，痛而难食，胃家积热所致，或发寒热，两关洪大者是也。即针患处或商阳穴针之亦可，先用六味汤一服，明日再加∶黄芩（酒炒） 山栀 木通 元参（盐水炒各钱半） 再服而退。（烂者不可针，患上吹金不换。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒伏喉痹
  • 当前页：双喉痹
  • 下一页：单喉痹
<<< 返回本书目录
  1. 双颌前突【疾病大全】
  2. 双花堇菜【中药大全】
  3. 双和汤【方剂大全】
  4. 双花鞘花【中药大全】
  5. 双和散【方剂大全】
  6. 双黄连颗粒【方剂大全】
  7. 双果草《滇南本草》
  8. 双黄连口服液【方剂大全】
  9. 双胍类口服降糖药《减肥新法与技巧》
  10. 双黄连栓（小儿消炎栓）【方剂大全】
  11. 双股箭【中药大全】
  12. 双颊凹陷呈猴腮状【疾病症状】
  13. 双凤展翅法《厘正按摩要术》
  14. 双剪菜【中药大全】
  15. 双分支阻滞【疾病大全】
  16. 双解贵金丸【方剂大全】
  17. 双肺水泡音【疾病症状】
  18. 双解散【方剂大全】
  19. 双肺的吸气爆裂音【疾病症状】
  20. 双解通圣散【方剂大全】
  21. 双飞蝴蝶【中药大全】
  22. 双解消毒散【方剂大全】
  23. 双耳汤《保健药膳》
  24. 双胫对称发生梅核大小疼痛性结节【疾病症状】
  25. 双耳廓缺损【疾病症状】
  26. 双翎草【中药大全】
  27. 双耳廓发育不全【疾病症状】
  28. 双眉间长痘【疾病症状】
  29. 双蛾《孙真人海上方》
  30. 双美丹（二）《毓麟验方》
  1. 双喉痹《喉科指掌》
  2. 双喉痹《中医词典》
  3. 双喉痈《中医词典》
  4. 双喉闭《中医词典》
  5. 双花饮《食物疗法》
  6. 双荷散《冯氏锦囊秘录》
  7. 双活鹅《中医词典》
  8. 双和饮《删补名医方论》
  9. 双甲搜邪法《时病论歌括新编》
  10. 双和饮《医宗金鉴》
  11. 双剑散《明目至宝》
  12. 双和汤《太平惠民和剂局方》
  13. 双解散《儒门事亲》
  14. 双和散《普济本事方》
  15. 双解散《目经大成》
  16. 双和散《仁术便览》
  17. 双解散《外科理例》
  18. 双和散《内外伤辨》
  19. 双解散《仁术便览》
  20. 双果草《滇南本草》
  21. 双解散完素解和初法《医学从众录》
  22. 双胍类《药理学》
  23. 双解散完素解利初法《伤寒心法要诀》
  24. 双凤展翅法《厘正按摩要术》
  25. 双解丸《儒门事亲》
  26. 双凤展翅《中医词典》
  27. 双链DNA抗体（Double strand DNA antibody, dsDNA）的检测方法和应用《实用免疫细胞与核酸》
  28. 双耳汤（民间验方）《中医饮食营养学》
  29. 双龙摆尾《中医词典》
  30. 双耳汤《保健药膳》
  31. 双龙摆尾《幼科推拿秘书》


单喉痹_《喉科指掌》_中医五官_【岐黄之术】

单喉痹

单喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

单喉痹（图）

单喉痹，或左或右。治同前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双喉痹
  • 当前页：单喉痹
  • 下一页：淡红喉痹
<<< 返回本书目录
  1. 单核细胞白血病【疾病大全】
  2. 单花芥【中药大全】
  3. 单核细胞、巨噬细胞、淋巴细胞在动脉硬化中的作用《动脉粥样硬化》
  4. 单花金丝桃【中药大全】
  5. 单核吞噬细胞系统《组织学与胚胎学》
  6. 单花山竹子【中药大全】
  7. 单核吞噬细胞系统《医学免疫学》
  8. 单花鸢尾【中药大全】
  9. 单行茱萸酒【方剂大全】
  10. 单花鸢尾子【中药大全】
  11. 单行小豆散【方剂大全】
  12. 单基因病的遗传方式《医学遗传学基础》
  13. 单行生赤小豆散【方剂大全】
  14. 单角或双角子宫【疾病症状】
  15. 单行鬼箭汤【方剂大全】
  16. 单脚的香港脚《人体使用手册》
  17. 单行羖羊角散【方剂大全】
  18. 单克隆丙种球蛋白病伴周围神经病【疾病大全】
  19. 单行大黄汤【方剂大全】
  20. 单克隆丙种球蛋白病的检测方法《免疫学和免疫学检验》
  21. 单行白犬骨散【方剂大全】
  22. 单克隆丙种球蛋白病的临床免疫学特征《免疫学和免疫学检验》
  23. 单臌胀《凌临灵方》
  24. 单克隆抗体的制备《免疫学和免疫学检验》
  25. 单根木叶【中药大全】
  26. 单克隆抗体研究中实验动物的选择与应用《实验动物科学》
  27. 单根木【中药大全】
  28. 单克隆抗体在医学中的应用《免疫学和免疫学检验》
  29. 单腹胀《吴鞠通医案》
  30. 单口风《喉科秘诀》
  1. 单喉痹《喉科指掌》
  2. 单喉痹《中医词典》
  3. 单喉痈《中医词典》
  4. 单核因子《医学免疫学》
  5. 单喉痈《喉科指掌》
  6. 单核细胞计数《临床基础检验学》
  7. 单基因病的遗传方式《医学遗传学基础》
  8. 单核细胞疾病《默克家庭诊疗手册》
  9. 单基因病的遗传异质性与遗传方式《医学遗传学基础》
  10. 单核细胞、巨噬细胞、淋巴细胞在动脉硬化中的作用《动脉粥样硬化》
  11. 单基因遗传病《病理学》
  12. 单核细胞《生理学》
  13. 单克隆丙种球蛋白病的检测方法《免疫学和免疫学检验》
  14. 单核吞噬细胞系统细胞的生理特点《医学免疫学》
  15. 单克隆丙种球蛋白病的临床免疫学特征《免疫学和免疫学检验》
  16. 单核吞噬细胞系统细胞的来源与分化发育《医学免疫学》
  17. 单克隆抗体《医学免疫学》
  18. 单核吞噬细胞系统细胞的解剖学特征《医学免疫学》
  19. 单克隆抗体《实用免疫细胞与核酸》
  20. 单核吞噬细胞系统细胞的功能《医学免疫学》
  21. 单克隆抗体的大量生产《实用免疫细胞与核酸》
  22. 单核吞噬细胞系统《组织学与胚胎学》
  23. 单克隆抗体的鉴定《实用免疫细胞与核酸》
  24. 单核/巨噬细胞与网状细胞《实用免疫细胞与核酸》
  25. 单克隆抗体的制备《免疫学和免疫学检验》
  26. 单行石膏汤《备急千金要方》
  27. 单克隆抗体的制备《中国幽门螺杆菌研究》
  28. 单行鬼箭汤《备急千金要方》
  29. 单克隆抗体的制备《实用免疫细胞与核酸》
  30. 单行《中医词典》
  31. 单克隆抗体技术与实验动物关系《实验动物科学》


淡红喉痹_《喉科指掌》_中医五官_【岐黄之术】

淡红喉痹

淡红喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

淡红喉痹（图）

淡红喉痹，肿如鸡子，饮食不下，身发寒热，眼红呕吐，恐有斑毒在内，急针∶少商、少阴、商阳、关冲（左右八穴。）或患上挑破，六味汤加∶苏叶 羌活 葛根（各二钱） 鲜芫荽（五钱），服一帖，满身发出痧疹，呕吐即止。或身热不退，喉外亦肿，此内火外泄也，换加∶生大黄（三钱） 葛根 黄芩 山栀 玄参 花粉（各二钱） 生石膏（五钱） 滑石（二钱） 木通（一钱）服二帖后去大黄、石膏再用前药，照方四五帖乃痊。有烂斑用八仙散一服，津化咽下，兼吃柏枝汁。此症因伤寒时邪未清之故，两关沉细，两寸尺四脉虚数是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：单喉痹
  • 当前页：淡红喉痹
  • 下一页：走马喉痹
<<< 返回本书目录
  1. 淡豆豉丸【方剂大全】
  2. 淡花当药【中药大全】
  3. 淡豆豉【中药大全】
  4. 淡黄丸【方剂大全】
  5. 淡豆豉《药笼小品》
  6. 淡婆婆根汤【方剂大全】
  7. 淡豆豉《本草择要纲目》
  8. 淡秋石【中药大全】
  9. 淡豆豉《本草易读》
  10. 淡渗二苓汤【方剂大全】
  11. 淡豆豉《本草思辨录》
  12. 淡渗汤【方剂大全】
  13. 淡豉散【方剂大全】
  14. 淡食能多补法《痰火点雪》
  15. 淡豉《本草纲目》完整版
  16. 淡味当药【中药大全】
  17. 淡菜（壳菜）《本草纲目》完整版
  18. 淡滞定虚实歌《推拿抉微》
  19. 淡菜【中药大全】
  20. 淡竹根《本草纲目》完整版
  21. 淡菜《本草纲目》图文版
  22. 淡竹根【中药大全】
  23. 淡菜《证类本草》
  24. 淡竹壳【中药大全】
  25. 淡菜《药笼小品》
  26. 淡竹沥《本草纲目》完整版
  27. 啖鱼《本草纲目》完整版
  28. 淡竹沥粥【方剂大全】
  29. 但欲寐《医宗金鉴》
  30. 淡竹茹《本草纲目》完整版
  1. 淡红喉痹《喉科指掌》
  2. 淡红喉痹《中医词典》
  3. 淡红喉风《中医词典》
  4. 淡红《疫疹一得》
  5. 淡红喉风《喉科指掌》
  6. 淡豆豉《药性切用》
  7. 淡红舌《温热论》
  8. 淡豆豉《本草撮要》
  9. 淡红纹《中医词典》
  10. 淡豆豉《本草择要纲目》
  11. 淡黄筋《中医词典》
  12. 淡豆豉《本草分经》
  13. 淡渗利湿《中医名词词典》
  14. 淡豆豉《本草思辨录》
  15. 淡渗利湿《中医词典》
  16. 淡豆豉《得配本草》
  17. 淡食能多补法《痰火点雪》
  18. 淡豆豉《医方考》
  19. 淡味渗泄为阳《中医名词词典》
  20. 淡豆豉《医方考》
  21. 淡吴萸《本草害利》
  22. 淡豆豉《本草从新》
  23. 淡饮《中医词典》
  24. 淡豆豉《本草求真》
  25. 淡滞定虚实歌《幼幼集成》
  26. 淡豆豉《顾松园医镜》
  27. 淡滞定虚实歌《推拿抉微》
  28. 淡豆豉《中医饮食营养学》
  29. 淡竹回生《友渔斋医话》
  30. 淡豆豉《医学入门》
  31. 淡竹沥《本草易读》


走马喉痹_《喉科指掌》_中医五官_【岐黄之术】

走马喉痹

走马喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

走马喉痹（图）

此系急症。肝脾火闭不通，而为痹。或发寒热，脉洪大者生，沉细者死。用六味汤加∶葛根（二钱） 柴胡（一钱） 细辛（五分漱之）再加∶角刺（二钱） 归尾（二钱） 赤芍（二钱） 河车（二钱） 生大黄（五钱），痰多加浮石（三钱） 制半夏（二钱） 身热背寒加 羌活（一钱） 苏叶（一钱） 即针∶少商、商阳、关冲（两手六穴），血多为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡红喉痹
  • 当前页：走马喉痹
  • 下一页：喉风门第四
<<< 返回本书目录
  1. 走马疳【方剂主治】
  2. 走马芹【中药大全】
  3. 走马疳《幼幼新书》
  4. 走马胎【中药大全】
  5. 走马疳《外科正宗》
  6. 走马胎叶【中药大全】
  7. 走马疳《活幼心书》
  8. 走马牙疳《经验麻科》
  9. 走马风【中药大全】
  10. 走马牙疳《景景医话》
  11. 走经络【中药主治】
  12. 走马牙疳《外科启玄》
  13. 走茎丹参【中药大全】
  14. 走马牙疳《外科十法》
  15. 走黄与内陷《中医外科学》
  16. 走马牙疳《医宗金鉴》
  17. 走动性自动症【疾病症状】
  18. 走马牙疳【中药主治】
  19. 走哺证治《三因极一病证方论》
  20. 走马牙疳【方剂主治】
  21. 走边疆【中药大全】
  22. 走马牙疳门主论《疡医大全》
  23. 邹姓传尸痨治已得效被人打破一症《仿寓意草》
  24. 走马牙疳证《重楼玉钥》
  25. 粽粑叶【中药大全】
  26. 走品《外科选要》
  27. 粽巴叶【中药大全】
  28. 走游草【中药大全】
  29. 粽《本草纲目》完整版
  30. 走注《圣济总录》
  1. 走马喉痹《喉科指掌》
  2. 走马喉痹《中医词典》
  3. 走马喉风《医学心悟》
  4. 走马喉闭《中医词典》
  5. 走马喉疳《中医词典》
  6. 走马疳秘方《华佗神方》
  7. 走马黄《中医词典》
  8. 走马疳《活幼心书》
  9. 走马散《妇人大全良方》
  10. 走马疳《活幼心书》
  11. 走马汤《备急千金要方》
  12. 走马疳《幼科释谜》
  13. 走马汤《三因极一病证方论》
  14. 走马疳《外科正宗》
  15. 走马牙疳《景景医话》
  16. 走马疳《证治准绳·幼科》
  17. 走马牙疳《中医词典》
  18. 走马疳《幼幼新书》
  19. 走马牙疳《外科十法》
  20. 走马疳《重订囊秘喉书》
  21. 走马牙疳《经验麻科》
  22. 走马疳《中医词典》
  23. 走马牙疳《医宗金鉴》
  24. 走马奔走及人走乏饮水得上气候《诸病源候论》
  25. 走马牙疳《外科心法要诀》
  26. 走马《中医词典》
  27. 走马牙疳《外科大成》
  28. 走精黄《中医词典》
  29. 走马牙疳《医学心悟》
  30. 走火《中医词典》
  31. 走马牙疳《急救广生集》


喉风门_《喉科指掌》_中医五官_【岐黄之术】

喉风门第四

喉风门第四

  • 上一页
  • 目录
  • 相关
  • 下一页

（十二症图说）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：走马喉痹
  • 当前页：喉风门第四
  • 下一页：内肿锁喉风
<<< 返回本书目录
  1. 喉风门《喉科指掌》
  2. 喉风门主论《疡医大全》
  3. 喉风夺命丹【方剂大全】
  4. 喉风三十六症《重楼玉钥》
  5. 喉风【方剂主治】
  6. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  7. 喉风【中药主治】
  8. 喉风针诀《重楼玉钥》
  9. 喉风《外科十三方考》
  10. 喉风诸方《重楼玉钥》
  11. 喉风《回春录》
  12. 喉疳《外科启玄》
  13. 喉返神经损伤【疾病大全】
  14. 喉疳《医宗金鉴》
  15. 喉蛾治验《一得集》
  16. 喉疳化毒丹【方剂大全】
  17. 喉蛾散【方剂大全】
  18. 喉疳门主论《疡医大全》
  19. 喉蛾捷诀《痰疠法门》
  20. 喉疳丸【方剂大全】
  21. 喉蛾煎【方剂大全】
  22. 喉管伤寒《松峰说疫》
  23. 喉蛾【中药主治】
  24. 喉管阻塞【疾病症状】
  25. 喉蛾《医法圆通》
  26. 喉肌无力【疾病症状】
  27. 喉疔《喉舌备要秘旨》
  28. 喉疾病《耳鼻咽喉外科学》
  29. 喉淀粉样变《中西医结合耳鼻喉科》
  30. 喉煎方【方剂大全】
  1. 喉风门《喉科指掌》
  2. 喉风急救神方《重订囊秘喉书》
  3. 喉风门主方《疡医大全》
  4. 喉风（后咽喉门宜与此参看）《医学摘粹》
  5. 喉风门主论《疡医大全》
  6. 喉风《外科十三方考》
  7. 喉风秘方《华佗神方》
  8. 喉风《回春录》
  9. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  10. 喉风《医学摘粹》
  11. 喉风针诀《中医词典》
  12. 喉风《中医词典》
  13. 喉风针诀《重楼玉钥》
  14. 喉风《中医名词词典》
  15. 喉腐《中医词典》
  16. 喉腭溃蚀《中医词典》
  17. 喉疳《中医名词词典》
  18. 喉蛾治验《一得集》
  19. 喉疳《中医词典》
  20. 喉蛾验方《奇方类编》
  21. 喉疳《医宗金鉴》
  22. 喉蛾汤水不下方《回生集》
  23. 喉疳《外科心法要诀》
  24. 喉蛾捷诀《痰疠法门》
  25. 喉疳《外科启玄》
  26. 喉蛾《奇方类编》
  27. 喉疳《喉科指掌》
  28. 喉蛾《奇效简便良方》
  29. 喉疳疮《中医词典》
  30. 喉蛾《奇效简便良方》
  31. 喉疳门主方《疡医大全》


内肿锁喉风_《喉科指掌》_中医五官_【岐黄之术】

内肿锁喉风

内肿锁喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

内肿锁喉风（图）

此症因肺胃两经阴阳相结，内塞不通，外无形迹，喉间痰喘，先用吐痰法（见缠喉风门）灌吐，再用六味汤加∶麻黄（二钱） 生大黄（五钱） 细辛（一钱） 苏叶（二钱） 桂枝（一钱） 羌活（二钱） 煎数沸服之，或泻或吐为妙。如不吐泻，针∶少商、商阳、关冲、曲池、合谷、两手十穴，有血则生，无血则死。

左右寸关弦紧洪大者生，沉迟者难治。吹雄黄消痰药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉风门第四
  • 当前页：内肿锁喉风
  • 下一页：缠喉风
<<< 返回本书目录
  1. 内痔【疾病大全】
  2. 能合脉色可以万全《类经》
  3. 内治杂证法《正骨心法要旨》
  4. 能合色脉可以万全《丹溪心法》
  5. 内治九法《疯门全书》
  6. 能合色脉可以万全论《古今医统大全》
  7. 内治法门《痰疠法门》
  8. 能近怯远歌《眼科心法要诀》
  9. 内治法《中医眼科学》
  10. 能近怯远歌《医宗金鉴》
  11. 内治法《石室秘录》
  12. 能近视不能远视《银海精微》
  13. 内症门《回生集》
  14. 能近视不能远视《证治准绳·类方》
  15. 内证《伤科汇纂》
  16. 能近视不能远视者《证治准绳·杂病》
  17. 内照射放射损伤诊断《核、化学武器损伤》
  18. 能力减退感【疾病症状】
  19. 内照射放射损伤临床特点《核、化学武器损伤》
  20. 能量不足【疾病症状】
  21. 内照射放射损伤救治《核、化学武器损伤》
  22. 能量代谢《生理学》
  23. 内照射放射损伤《核、化学武器损伤》
  24. 能食【方剂主治】
  25. 内瘴《孙真人海上方》
  26. 能食而肌肉消瘦辩《侣山堂类辩》
  27. 内障总名歌《医宗金鉴》
  28. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  29. 内障总名歌《眼科心法要诀》
  30. 能远怯近歌《眼科心法要诀》
  1. 内肿锁喉风《喉科指掌》
  2. 内肿锁喉风《中医词典》
  3. 内肘毒《万氏秘传外科心法》
  4. 内肿锁喉风《中医词典》
  5. 内壮论《达摩洗髓易筋经》
  6. 内中魁《手穴手纹诊治》
  7. 内眦《中医名词词典》
  8. 内痔注射疗法《中医词典》
  9. 内眦《中医词典》
  10. 内痔注射疗法《中医词典》
  11. 内眦《中医词典》
  12. 内痔治法《外科启玄》
  13. 嫩黄《本草害利》
  14. 内痔秘方《华佗神方》
  15. 嫩桑枝《药性切用》
  16. 内痔《外科全生集》
  17. 嫩阳《中医词典》
  18. 内痔《中医词典》
  19. 嫩阳《中医词典》
  20. 内痔《中医词典》
  21. 能《中医词典》
  22. 内痔《中医名词词典》
  23. 能《中医词典》
  24. 内治治法《中医儿科学》
  25. 能（tāi，音胎）始《中医词典》
  26. 内治九法《疯门全书》
  27. 能（tāi，音胎）始《中医词典》
  28. 内治法门《痰疠法门》
  29. 能毒者以厚药《中医词典》
  30. 内治法《中医眼科学》
  31. 能毒者以厚药《中医词典》


缠喉风_《喉科指掌》_中医五官_【岐黄之术】

缠喉风

缠喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

缠喉风（图）

缠喉风，因肺感时邪，风痰上壅，阴阳闭结，内外不通，如蛇缠头，关下壅塞，甚者角弓反张，牙箝紧闭，先用开关散∶皂角刺（一钱） 细辛（五分） 冰片（二分）共研细末，吹入鼻内，再用针，颊车左右两穴，点艾数壮，牙关可开，用鸡蛋白冲白矾汤灌吐，或用桐油蘸鹅毛吐之，或用胆矾法吐之，以吐为度。如不吐即针十指五穴，（少商、商阳、关冲、少阴、少冲。）取血为度，无血难治。用六味汤加生大黄（一两） 麻黄（二钱） 羌活（二钱） 苏叶（二钱） 诃子（二钱），同煎数沸灌下，或泻，或吐，皆为大妙，如不吐不泻，针之无血，六脉沉细者不治。吹胆矾消痰药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内肿锁喉风
  • 当前页：缠喉风
  • 下一页：匝舌喉风
<<< 返回本书目录
  1. 缠喉风《幼幼新书》
  2. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  3. 缠喉风《外科十法》
  4. 缠喉散【方剂大全】
  5. 缠喉风《松峰说疫》
  6. 缠金丹【方剂大全】
  7. 缠喉风《金匮钩玄》
  8. 缠舌喉风《外科十法》
  9. 缠瓜草《滇南本草》
  10. 缠丝挣《松峰说疫》
  11. 缠耳门主论《疡医大全》
  12. 缠腰《痘疹心法要诀》
  13. 掺药方丹【方剂大全】
  14. 缠腰《医宗金鉴》
  15. 掺药【方剂大全】
  16. 缠腰火丹《医宗金鉴》
  17. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  18. 缠竹黄【中药大全】
  19. 掺舌黑虎散【方剂大全】
  20. 蝉蚕散【方剂大全】
  21. 掺脐散【方剂大全】
  22. 蝉冠散【方剂大全】
  23. 掺疳散【方剂大全】
  24. 蝉花《本草纲目》完整版
  25. 掺耳抵圣散【方剂大全】
  26. 蝉花《雷公炮炙论》
  27. 掺疮口药【方剂大全】
  28. 蝉花《证类本草》
  29. 觇神气《厘正按摩要术》
  30. 蝉花【中药大全】
  1. 缠喉风《喉科指掌》
  2. 缠喉风《金匮钩玄》
  3. 缠喉风痹《奇效简便良方》
  4. 缠喉风《万氏秘传外科心法》
  5. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  6. 缠喉风《外科全生集》
  7. 缠喉风秘方《回生集》
  8. 缠喉风《奇方类编》
  9. 缠喉风外证《中医词典》
  10. 缠喉风《奇效简便良方》
  11. 缠喉急痹《中医词典》
  12. 缠喉风《松峰说疫》
  13. 缠金丹《太平惠民和剂局方》
  14. 缠喉风《医学心悟》
  15. 缠金丹《普济本事方》
  16. 缠喉风《医学心悟》
  17. 缠络《中医词典》
  18. 缠喉风《幼幼新书》
  19. 缠舌喉风《中医词典》
  20. 缠喉风《重订囊秘喉书》
  21. 缠舌喉风《外科十法》
  22. 缠喉风《外科十法》
  23. 缠舌喉风《医学心悟》
  24. 缠喉风《中医词典》
  25. 缠舌喉风《医学心悟》
  26. 缠喉闭《中医词典》
  27. 缠丝翻《急救广生集》
  28. 缠喉《中医词典》
  29. 缠丝磨子手《中医词典》
  30. 缠瓜草《滇南本草》
  31. 缠丝挣《松峰说疫》


匝舌喉风_《喉科指掌》_中医五官_【岐黄之术】

匝舌喉风

匝舌喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

匝舌喉风（图）

此症生于喉之上下两旁，近小舌小有泡，或红，或紫，外脸皆肿，喉内不肿，舌卷粗大，此恶症也。

看治几症，好者甚少。用六味汤加∶黄连（一钱） 黄芩（二钱） 大黄（生用四钱） 连翘（二钱）

冲玉枢丹（一钱） 急进三四服，或有可生，如牙关黑肿，摇头齿落者难治。此症，乃肺肝积毒所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缠喉风
  • 当前页：匝舌喉风
  • 下一页：虚烂喉风
<<< 返回本书目录
  1. 熨引《圣济总录》
  2. 杂《张聿青医案》
  3. 熨烙《圣济总录》
  4. 杂病《备急千金要方》
  5. 熨灸《随息居重订霍乱论》
  6. 杂病《博济方》
  7. 熨风散【方剂大全】
  8. 杂病《黄帝内经·灵枢》
  9. 熨法门《串雅内外编》
  10. 杂病《金匮悬解》
  11. 熨法【方剂大全】
  12. 杂病《冷庐医话》
  13. 熨法《厘正按摩要术》
  14. 杂病《灵枢悬解》
  15. 酝鱼《本草纲目》完整版
  16. 杂病《内经评文》
  17. 恽序《本草便读》
  18. 杂病《女科要旨》
  19. 运足诀《养生秘旨》
  20. 杂病《普济本事方》
  21. 运与天岁德符异名(一首)《医经国小》
  22. 杂病《普济方·针灸》
  23. 运用火符《女丹合编选注》
  24. 杂病《医经原旨》
  25. 运五经纹法《推拿抉微》
  26. 杂病《医述》
  27. 运五经《幼科推拿秘书》
  28. 杂病《医述》
  29. 运外八卦穴法《推拿抉微》
  30. 杂病《医学纲目》
  1. 匝舌喉风《喉科指掌》
  2. 匝舌喉风《中医词典》
  3. 匝舌痛《中医词典》
  4. 匝风《中医词典》
  5. 咂舌痈《中医词典》
  6. 熨痔法《中医词典》
  7. 杂《张聿青医案》
  8. 熨蒸法《备急千金要方》
  9. 杂病《黄帝内经·灵枢》
  10. 熨引《中医词典》
  11. 杂病《针灸大成》
  12. 熨引《圣济总录》
  13. 杂病《黄帝内经太素》
  14. 熨药方《医述》
  15. 杂病《中医名词词典》
  16. 熨脐法《医方考》
  17. 杂病《灵枢悬解》
  18. 熨目《中医词典》
  19. 杂病《金匮悬解》
  20. 熨烙《圣济总录》
  21. 杂病《中医词典》
  22. 熨灸《随息居重订霍乱论》
  23. 杂病《备急千金要方》
  24. 熨法《厘正按摩要术》
  25. 杂病《医述》
  26. 熨法《松峰说疫》
  27. 杂病《普济方·针灸》
  28. 熨法《外科证治全书》
  29. 杂病《医经原旨》
  30. 熨法《三因极一病证方论》
  31. 杂病《冷庐医话》


虚烂喉风_《喉科指掌》_中医五官_【岐黄之术】

虚烂喉风

虚烂喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

虚烂喉风（图）

此症因本原不足，虚火上炎，生于喉之关内，上下红色，白斑痛烂，不肿，六脉细数者是也。初起用六味汤加∶盐水炒玄参（二钱） 酒炒黄芩（二钱） 盐水炒山栀（一钱） 花粉（一钱） 生地（三钱） 丹皮（二钱） 连进二服后去六味汤加∶盐水炒知母 黄柏（各钱半） 服五帖，如两关沉大，作结毒治，用药照胃热毒门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：匝舌喉风
  • 当前页：虚烂喉风
  • 下一页：白色喉风
<<< 返回本书目录
  1. 虚渴证治《三因极一病证方论》
  2. 虚烂喉风治验《一得集》
  3. 虚咳【中药主治】
  4. 虚劳《扁鹊心书》
  5. 虚火牙衄《医门补要》
  6. 虚劳《古今医鉴》
  7. 虚火牙疳《医门补要》
  8. 虚劳《古今医鉴》
  9. 虚火上炎【方剂主治】
  10. 虚劳《顾松园医镜》
  11. 虚火伏火论《理虚元鉴》
  12. 虚劳《何澹安医案》
  13. 虚火鼻衄《医门补要》
  14. 虚劳《急救良方》
  15. 虚火【疾病症状】
  16. 虚劳《金匮悬解》
  17. 虚汗【疾病症状】
  18. 虚劳《临证指南医案》
  19. 虚汗《续名医类案》
  20. 虚劳《女科证治准绳》
  21. 虚汗《急救广生集》
  22. 虚劳《普济方·针灸》
  23. 虚寒中风《景景医话》
  24. 虚劳《邵兰荪医案》
  25. 虚寒《幼幼新书》
  26. 虚劳《寿世保元》
  27. 虚风丸【方剂大全】
  28. 虚劳《万病回春》
  29. 虚风丸《洪氏集验方》
  30. 虚劳《万病回春》
  1. 虚烂喉风《喉科指掌》
  2. 虚烂喉风《中医词典》
  3. 虚烂喉风治验《一得集》
  4. 虚渴证治《三因极一病证方论》
  5. 虚劳《医法圆通》
  6. 虚静《中医词典》
  7. 虚劳《傅青主女科》
  8. 虚痉《中医词典》
  9. 虚劳《中医词典》
  10. 虚经《中医词典》
  11. 虚劳《新修本草》
  12. 虚瘕《中医词典》
  13. 虚劳《医述》
  14. 虚家《中医词典》
  15. 虚劳《杂病广要》
  16. 虚极生风《女科证治准绳》
  17. 虚劳《证治准绳·类方》
  18. 虚极生风《竹林女科证治》
  19. 虚劳《证治准绳·女科》
  20. 虚积痢《中医词典》
  21. 虚劳《证治准绳·杂病》
  22. 虚火自汗《明医指掌》
  23. 虚劳《寿世保元》
  24. 虚火牙痛《中医词典》
  25. 虚劳《普济方·针灸》
  26. 虚火牙衄《医门补要》
  27. 虚劳《临证指南医案》
  28. 虚火牙衄《中医词典》
  29. 虚劳《古今医鉴》
  30. 虚火牙疳《医门补要》
  31. 虚劳《古今医鉴》


白色喉风_《喉科指掌》_中医五官_【岐黄之术】

白色喉风

白色喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

白色喉风（图）

此症因寒包火伏于肺经，白而不肿，上有红紫烂斑，脉象不数，身热怕寒，火欲外发。用六味汤加∶葛根（二钱） 麻黄（一钱） 苏叶（一钱） 柴胡（钱半） 细辛（五分） 花粉（钱半） 桂枝（一钱） 羌活（钱半） 服一二帖兼八仙散一服（津化咽下），变红色换加∶玄参（盐水炒二钱）黄芩（酒炒二钱） 山栀（一钱） 木通（一钱），二帖可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚烂喉风
  • 当前页：白色喉风
  • 下一页：酒毒喉风
<<< 返回本书目录
  1. 白色恶露【疾病症状】
  2. 白色黏液状尿【疾病症状】
  3. 白散子【方剂大全】
  4. 白色念珠菌感染【疾病症状】
  5. 白散【方剂大全】
  6. 白色尿液【疾病症状】
  7. 白散《伤寒寻源》
  8. 白色视野缺损【疾病症状】
  9. 白三七根【中药大全】
  10. 白色主病条目《望诊遵经》
  11. 白三七【中药大全】
  12. 白涩症《中医眼科学》
  13. 白三百棒【中药大全】
  14. 白沙草灵丹【方剂大全】
  15. 白塞氏病《百病自测》
  16. 白沙虫药【中药大全】
  17. 白塞病性巩膜炎【疾病大全】
  18. 白沙丹【方剂大全】
  19. 白塞病伴发的精神障碍【疾病大全】
  20. 白沙蒿【中药大全】
  21. 白塞病【疾病大全】
  22. 白沙糖【中药大全】
  23. 白乳汤【方剂大全】
  24. 白沙蚓《滇南本草》
  25. 白乳散【方剂大全】
  26. 白砂丹【方剂大全】
  27. 白乳菇【中药大全】
  28. 白痧散【方剂大全】
  29. 白绒草【中药大全】
  30. 白痧药【方剂大全】
  1. 白色喉风《喉科指掌》
  2. 白色喉风《中医词典》
  3. 白色念珠菌《医学微生物学》
  4. 白色喉蛾《喉科指掌》
  5. 白色主病条目《望诊遵经》
  6. 白色喉蛾《中医词典》
  7. 白涩症《中医词典》
  8. 白色喉痹《喉科指掌》
  9. 白涩症《中医眼科学》
  10. 白色喉痹《中医词典》
  11. 白沙参《吴普本草》
  12. 白散子《三因极一病证方论》
  13. 白沙丹《奇方类编》
  14. 白散子《三因极一病证方论》
  15. 白沙糖《饮食须知》
  16. 白散子《三因极一病证方论》
  17. 白沙糖《本草从新》
  18. 白散子《三因极一病证方论》
  19. 白沙糖《本草撮要》
  20. 白散方《伤寒论》
  21. 白沙糖《药性切用》
  22. 白散方《伤寒杂病论》
  23. 白沙蚓《滇南本草》
  24. 白散《伤寒括要》
  25. 白砂糖《顾松园医镜》
  26. 白散《伤寒寻源》
  27. 白扇根《千金翼方》
  28. 白散《医学心悟》
  29. 白扇根《新修本草》
  30. 白散《圆运动的古中医学》
  31. 白扇根《证类本草》


酒毒喉风_《喉科指掌》_中医五官_【岐黄之术】

酒毒喉风

酒毒喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

酒毒喉风（图）

此症因醇酒浓味，生于关内，红肿痰多，咽物不下，肺脉独迟，两关皆大。用六味汤加∶生甘草（一两） 葛根（一钱） 浮石（三钱）枳子（二钱） 花粉（二钱） 山栀（一钱漱之）明日再加∶盐水炒玄参 生地 丹皮（各二钱）四帖而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白色喉风
  • 当前页：酒毒喉风
  • 下一页：劳碌喉风
<<< 返回本书目录
  1. 酒毒发门主论《疡医大全》
  2. 酒风《黄帝内经太素》
  3. 酒毒发《医宗金鉴》
  4. 酒风《类经》
  5. 酒毒【方剂主治】
  6. 酒膏散《千金翼方》
  7. 酒毒【中药主治】
  8. 酒归饮【方剂大全】
  9. 酒疸证治《三因极一病证方论》
  10. 酒害致损《虚损病类钩沉》
  11. 酒疸方《外台秘要》
  12. 酒后便血【疾病症状】
  13. 酒疸【方剂主治】
  14. 酒后四肢酸痛【疾病症状】
  15. 酒疸《圣济总录》
  16. 酒积【方剂主治】
  17. 酒豉方【方剂大全】
  18. 酒积麦芽丸【方剂大全】
  19. 酒炒螺蛳【方剂大全】
  20. 酒积丸【方剂大全】
  21. 酒部《本草易读》
  22. 酒积乌梅丸【方剂大全】
  23. 酒病丸【方剂大全】
  24. 酒家有病勿用温药《仁斋直指方论（附补遗）》
  25. 酒病《卫生易简方》
  26. 酒煎附子煎【方剂大全】
  27. 酒饼叶根【中药大全】
  28. 酒煎附子四神丹【方剂大全】
  29. 酒饼叶【中药大全】
  30. 酒煎干蟾丸【方剂大全】
  1. 酒毒喉风《喉科指掌》
  2. 酒毒喉风《中医词典》
  3. 酒毒酒积下血《奇效简便良方》
  4. 酒毒喉痹《重订囊秘喉书》
  5. 酒毒要诀《华佗神方》
  6. 酒毒喉痹《中医词典》
  7. 酒风《黄帝内经太素》
  8. 酒毒喉闭《中医词典》
  9. 酒风《中医词典》
  10. 酒毒发门主论《疡医大全》
  11. 酒风《类经》
  12. 酒毒发疽《中医词典》
  13. 酒风《灵素节注类编》
  14. 酒毒发《外科心法要诀》
  15. 酒风脚《奇效简便良方》
  16. 酒毒发《医宗金鉴》
  17. 酒膏散《千金翼方》
  18. 酒毒发《中医词典》
  19. 酒臌《中医词典》
  20. 酒的发明和药用《中国医学通史》
  21. 酒害致损《虚损病类钩沉》
  22. 酒疸证治《三因极一病证方论》
  23. 酒寒喉风《中医词典》
  24. 酒疸秘方《华佗神方》
  25. 酒寒喉风《喉科指掌》
  26. 酒疸候《诸病源候论》
  27. 酒候《诸病源候论》
  28. 酒疸方七首《外台秘要》
  29. 酒黄《中医词典》
  30. 酒疸《金匮翼》
  31. 酒黄疸《中医词典》


劳碌喉风_《喉科指掌》_中医五官_【岐黄之术】

劳碌喉风

劳碌喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

劳碌喉风（图）

此症肝肾两虚，发于关内，满喉少有红点，根白不肿，常有血腥气，劳碌即发。六味汤加∶盐水炒玄参（二钱） 盐水炒知母（二钱） 生地（二钱） 丹皮 木通（各一钱） 明日再加∶连翅（二钱） 酒炒黄芩（二钱） 花粉（二钱） 山栀（盐水炒一钱）再两日后去六味汤，换煎方∶盐水炒玄参（二钱） 女贞（钱半） 生地（钱半） 麦冬（一钱去心） 酒炒黄芩（一钱） 丹皮（二钱） 枸杞（二钱） 龟板（三钱）生首乌（五钱） 生甘草（一钱） 再两帖而愈。其脉象六部数而中空者，此为芤脉是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒毒喉风
  • 当前页：劳碌喉风
  • 下一页：酒寒喉风
<<< 返回本书目录
  1. 劳聋《圣济总录》
  2. 劳目力后眼症《眼科阐微》
  3. 劳淋汤【方剂大全】
  4. 劳疟《圣济总录》
  5. 劳淋汤《医学衷中参西录》
  6. 劳疟【方剂主治】
  7. 劳淋方《外台秘要》
  8. 劳疟方《外台秘要》
  9. 劳淋【方剂主治】
  10. 劳气《幼幼新书》
  11. 劳淋《圣济总录》
  12. 劳热《明医杂着》
  13. 劳力性晕厥【疾病症状】
  14. 劳热《普济方·针灸》
  15. 劳力性呼吸困难【疾病症状】
  16. 劳热咳嗽《医学衷中参西录》
  17. 劳力伤寒《轩岐救正论》
  18. 劳伤《灸法秘传》
  19. 劳力感寒《景岳全书》
  20. 劳伤《全生指迷方》
  21. 劳累时腰部酸痛或胀痛【疾病症状】
  22. 劳伤《校注医醇剩义》
  23. 劳累后遗精【疾病症状】
  24. 劳伤《周慎斋遗书》
  25. 劳累后胸痛【疾病症状】
  26. 劳伤【中药主治】
  27. 劳累后心悸【疾病症状】
  28. 劳伤非弱症《理虚元鉴》
  29. 劳累后感觉胸闷【疾病症状】
  30. 劳伤解《四圣心源》
  1. 劳碌喉风《喉科指掌》
  2. 劳碌喉风《中医词典》
  3. 劳碌气虚喘《中医词典》
  4. 劳聋《中医词典》
  5. 劳目力后眼症《眼科阐微》
  6. 劳聋《圣济总录》
  7. 劳疟《时病论歌括新编》
  8. 劳淋汤《医学衷中参西录》
  9. 劳疟《中医名词词典》
  10. 劳淋秘方《华佗神方》
  11. 劳疟《圣济总录》
  12. 劳淋候《诸病源候论》
  13. 劳疟《时病论歌括新编》
  14. 劳淋方三首《外台秘要》
  15. 劳疟《中医词典》
  16. 劳淋（附气淋）《明医指掌》
  17. 劳疟《医述》
  18. 劳淋《金匮翼》
  19. 劳疟《时病论》
  20. 劳淋《中医词典》
  21. 劳疟方三首《外台秘要》
  22. 劳淋《圣济总录》
  23. 劳疟候《诸病源候论》
  24. 劳淋《中医名词词典》
  25. 劳疟秘方《华佗神方》
  26. 劳痢《中医词典》
  27. 劳气《幼幼新书》
  28. 劳力伤寒《轩岐救正论》
  29. 劳怯《中医词典》
  30. 劳力感寒《景岳全书》
  31. 劳热《中医名词词典》


酒寒喉风_《喉科指掌》_中医五官_【岐黄之术】

酒寒喉风

酒寒喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

酒寒喉风（图）

酒寒喉风，因酒后遇寒，关内两边平而不肿，有淡红块四五粒，咽物觉痛，身无寒热，六脉洪大。用六味汤加∶花粉（二钱） 枳 子（二钱） 黄芩（酒炒二钱） 干葛（一钱） 一二服而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳碌喉风
  • 当前页：酒寒喉风
  • 下一页：肿烂喉风
<<< 返回本书目录
  1. 酒害致损《虚损病类钩沉》
  2. 酒后便血【疾病症状】
  3. 酒归饮【方剂大全】
  4. 酒后四肢酸痛【疾病症状】
  5. 酒膏散《千金翼方》
  6. 酒积【方剂主治】
  7. 酒风《类经》
  8. 酒积麦芽丸【方剂大全】
  9. 酒风《黄帝内经太素》
  10. 酒积丸【方剂大全】
  11. 酒毒发门主论《疡医大全》
  12. 酒积乌梅丸【方剂大全】
  13. 酒毒发《医宗金鉴》
  14. 酒家有病勿用温药《仁斋直指方论（附补遗）》
  15. 酒毒【方剂主治】
  16. 酒煎附子煎【方剂大全】
  17. 酒毒【中药主治】
  18. 酒煎附子四神丹【方剂大全】
  19. 酒疸证治《三因极一病证方论》
  20. 酒煎干蟾丸【方剂大全】
  21. 酒疸方《外台秘要》
  22. 酒煎散【方剂大全】
  23. 酒疸【方剂主治】
  24. 酒煎汤【方剂大全】
  25. 酒疸《圣济总录》
  26. 酒煎饮【方剂大全】
  27. 酒豉方【方剂大全】
  28. 酒浸牛膝丸【方剂大全】
  29. 酒炒螺蛳【方剂大全】
  30. 酒浸芍药散【方剂大全】
  1. 酒寒喉风《喉科指掌》
  2. 酒寒喉风《中医词典》
  3. 酒候《诸病源候论》
  4. 酒害致损《虚损病类钩沉》
  5. 酒黄《中医词典》
  6. 酒臌《中医词典》
  7. 酒黄疸《中医词典》
  8. 酒膏散《千金翼方》
  9. 酒积《中医词典》
  10. 酒风脚《奇效简便良方》
  11. 酒积便血《中医词典》
  12. 酒风《灵素节注类编》
  13. 酒积腹痛《中医词典》
  14. 酒风《类经》
  15. 酒积腹痛《症因脉治》
  16. 酒风《中医词典》
  17. 酒积五更泄泻《中医词典》
  18. 酒风《黄帝内经太素》
  19. 酒积泄《中医词典》
  20. 酒毒要诀《华佗神方》
  21. 酒积泻《中医词典》
  22. 酒毒酒积下血《奇效简便良方》
  23. 酒积泻《症因脉治》
  24. 酒毒喉风《喉科指掌》
  25. 酒剂《医院药学》
  26. 酒毒喉风《中医词典》
  27. 酒剂《中医名词词典》
  28. 酒毒喉痹《重订囊秘喉书》
  29. 酒剂《中医词典》
  30. 酒毒喉痹《中医词典》
  31. 酒家有病勿用温药《仁斋直指方论（附补遗）》


肿烂喉风_《喉科指掌》_中医五官_【岐黄之术】

肿烂喉风

肿烂喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

肿烂喉风（图）

此症因风火内炽肺胃，初脉洪。用六味汤加∶葛根花粉（各一钱）。如红烂不退，药不能入，再用六味汤加∶淡豆豉 木通 山栀 盐水炒知母（各一钱） 花粉 当归 柏子仁（各钱半） 丹皮（二钱） 生地（钱半） 浮石（三钱。）连服二帖兼用柏枝汁一钟，冲药漱之，六剂乃安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒寒喉风
  • 当前页：肿烂喉风
  • 下一页：肺寒喉风
<<< 返回本书目录
  1. 肿块门主论《疡医大全》
  2. 肿瘤《病理学》
  3. 肿节风片【方剂大全】
  4. 肿瘤《病理学》
  5. 肿节风【中药大全】
  6. 肿瘤《老年百病防治》
  7. 肿毒门《幼科推拿秘书》
  8. 肿瘤【中药主治】
  9. 肿毒夹痧辨《痧胀玉衡》
  10. 肿瘤标志物的临床实验室检查《临床生物化学》
  11. 肿毒【方剂主治】
  12. 肿瘤的病理学检查方法《病理学》
  13. 肿毒【中药主治】
  14. 肿瘤的病因学和发病学《病理学》
  15. 肿毒《经验丹方汇编》
  16. 肿瘤的第四种疗法—肿瘤生物疗法《免疫与健康》
  17. 肿毒《急救广生集》
  18. 肿瘤的免疫学检测《医学免疫学》
  19. 肿毒《丹溪治法心要》
  20. 肿瘤的免疫治疗《医学免疫学》
  21. 肿喘《古今医案按》
  22. 肿瘤的命名与分类《病理学》
  23. 肿病诸候（凡一十七论）《诸病源候论》
  24. 肿瘤的染色体异常《医学遗传学基础》
  25. 肿病证治《育婴家秘》
  26. 肿瘤的生长与扩散《病理学》
  27. 肿病论《小儿卫生总微论方》
  28. 肿瘤的异型性《病理学》
  29. 肿病《小儿药证直诀》
  30. 肿瘤对机体的影响《病理学》
  1. 肿烂喉风《喉科指掌》
  2. 肿烂喉风《中医词典》
  3. 肿烂喉痈《中医词典》
  4. 肿溃后候《诸病源候论》
  5. 肿烂喉痈《喉科指掌》
  6. 肿块门主论《疡医大全》
  7. 肿瘤《默克家庭诊疗手册》
  8. 肿块门主方《疡医大全》
  9. 肿瘤《老年百病防治》
  10. 肿块《泌尿外科学》
  11. 肿瘤《病理学》
  12. 肿核候《诸病源候论》
  13. 肿瘤《病理学》
  14. 肿毒门《幼科推拿秘书》
  15. 肿瘤标志物的定义《临床生物化学》
  16. 肿毒夹痧辨《痧胀玉衡》
  17. 肿瘤标志物的发展概况《临床生物化学》
  18. 肿毒《经验丹方汇编》
  19. 肿瘤标志物的分类《临床生物化学》
  20. 肿毒《丹溪治法心要》
  21. 肿瘤标志物的联合应用《临床生物化学》
  22. 肿毒《急救广生集》
  23. 肿瘤标志物的临床实验室检查《临床生物化学》
  24. 肿喘《古今医案按》
  25. 肿瘤标志物的临床应用《临床生物化学》
  26. 肿病证治《育婴家秘》
  27. 肿瘤病的营养治疗《临床营养学》
  28. 肿病论《小儿卫生总微论方》
  29. 肿瘤的病理学检查方法《病理学》
  30. 肿病《小儿药证直诀》
  31. 肿瘤的病因学和发病学《病理学》


肺寒喉风_《喉科指掌》_中医五官_【岐黄之术】

肺寒喉风

肺寒喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

肺寒喉风（图）

此症因肺受重寒，生在关内下部，两边如扁豆壳样，右寸关弦紧，平而不肿，大痛难食，不穿不烂，背寒怕冷，六味汤加∶羌活，苏叶（各二钱） 当归 柴胡 牛蒡 桂枝（各一钱） 细辛（五分） 二服而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿烂喉风
  • 当前页：肺寒喉风
  • 下一页：辛苦喉风
<<< 返回本书目录
  1. 肺寒鼻方《外台秘要》
  2. 肺寒咳嗽《儿科萃精》
  3. 肺含水量增加【疾病症状】
  4. 肺寒咳嗽《医宗金鉴》
  5. 肺过度充气【疾病症状】
  6. 肺寒汤【方剂大全】
  7. 肺宫崎肺吸虫症【疾病大全】
  8. 肺和胸膜《物理诊断学》
  9. 肺功能测验《物理诊断学》
  10. 肺化脓【疾病症状】
  11. 肺弓形体病【疾病大全】
  12. 肺蛔虫病【疾病大全】
  13. 肺膈痛《扁鹊心书》
  14. 肺火【疾病症状】
  15. 肺隔离症【疾病大全】
  16. 肺火衄血《续名医类案》
  17. 肺疳《医宗金鉴》
  18. 肺积水【疾病症状】
  19. 肺疳《外科理例》
  20. 肺疾病《病理学》
  21. 肺疳《儿科萃精》
  22. 肺棘球蚴病【疾病大全】
  23. 肺肝肾痈症《外科理例》
  24. 肺荚膜组织胞浆菌病【疾病大全】
  25. 肺风丸【方剂大全】
  26. 肺假性淋巴瘤【疾病大全】
  27. 肺风人参汤【方剂大全】
  28. 肺间质纤维化【疾病症状】
  29. 肺风冷热疹方《外台秘要》
  30. 肺结核《呼吸病学》
  1. 肺寒喉风《喉科指掌》
  2. 肺寒喉风《中医词典》
  3. 肺寒咳嗽《医宗金鉴》
  4. 肺寒鼻秘方《华佗神方》
  5. 肺寒咳嗽《儿科萃精》
  6. 肺寒鼻方二首《外台秘要》
  7. 肺寒咳嗽《幼科心法要诀》
  8. 肺功能的改变《病理生理学》
  9. 肺寒壅嗽《中医词典》
  10. 肺功能测验《物理诊断学》
  11. 肺合大肠《中医名词词典》
  12. 肺膈痛《扁鹊心书》
  13. 肺合大肠《中医词典》
  14. 肺疳《幼科心法要诀》
  15. 肺合皮毛《中医词典》
  16. 肺疳《儿科萃精》
  17. 肺和气道的疾病《病理生理学》
  18. 肺疳《外科理例》
  19. 肺和心肺移植《默克家庭诊疗手册》
  20. 肺疳《证治准绳·幼科》
  21. 肺呼吸部《组织学与胚胎学》
  22. 肺疳《医宗金鉴》
  23. 肺呼吸功能变化《病理生理学》
  24. 肺疳《中医词典》
  25. 肺花疮《中医词典》
  26. 肺疳《中医名词词典》
  27. 肺黄《中医词典》
  28. 肺肝肾痈症《外科理例》
  29. 肺火《中医名词词典》
  30. 肺风疝《中医词典》
  31. 肺火《中医词典》


辛苦喉风_《喉科指掌》_中医五官_【岐黄之术】

辛苦喉风

辛苦喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦喉风（图）

此症因日夜辛苦而发，不肿红痛，小舌左右常出血，上部之脉洪紧，用六味汤加∶盐水炒玄参 酒炒黄芩（各二钱） 山栀（一钱） 木通（一钱） 连翘（二钱） 火重者加∶生地（二钱） 盐水炒知母（二钱） 丹皮（一钱） 泽泻（一钱） 花粉（一钱） 二三帖全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺寒喉风
  • 当前页：辛苦喉风
  • 下一页：淡红喉风
<<< 返回本书目录
  1. 辛黄汤【方剂大全】
  2. 辛凉解表【方剂主治】
  3. 辛亥岁图《圣济总录》
  4. 辛凉清解饮【方剂大全】
  5. 辛梗汤【方剂大全】
  6. 辛卯岁图《圣济总录》
  7. 辛丑岁图《圣济总录》
  8. 辛润汤【方剂大全】
  9. 辛参【中药大全】
  10. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  11. 心主手厥阴心包络之脉《经络考》
  12. 辛巳岁图《圣济总录》
  13. 心主三焦经虚实寒热证治《三因极一病证方论》
  14. 辛未岁图《圣济总录》
  15. 心主热《医学纲目》
  16. 辛乌散【方剂大全】
  17. 心中愦闷【方剂主治】
  18. 辛香气味宜避《医门补要》
  19. 心中风《圣济总录》
  20. 辛香散【方剂大全】
  21. 心中烦闷【方剂主治】
  22. 辛序《医碥》
  23. 心之经手少阴暑丁火《儒门事亲》
  24. 辛夷《本草纲目》完整版
  25. 心躁【方剂主治】
  26. 辛夷《本草乘雅半偈》
  27. 心脏转移性恶性黑色素瘤【疾病大全】
  28. 辛夷《本草崇原》
  29. 心脏转移瘤【疾病大全】
  30. 辛夷《本草图经》
  1. 辛苦喉风《喉科指掌》
  2. 辛开苦泄（开泄）《中医名词词典》
  3. 辛凉解表《中医名词词典》
  4. 辛开苦泄《中医词典》
  5. 辛凉解表《中医词典》
  6. 辛寒生津《中医词典》
  7. 辛凉解表《证治准绳·疡医》
  8. 辛寒生津《中医名词词典》
  9. 辛凉解表法《时病论歌括新编》
  10. 辛寒清气《中医名词词典》
  11. 辛凉清气《中医词典》
  12. 辛亥岁图《圣济总录》
  13. 辛卯岁图《圣济总录》
  14. 辛甘化阳《中医词典》
  15. 辛平解表《证治准绳·疡医》
  16. 辛甘发散为阳《丹溪手镜》
  17. 辛热解表《证治准绳·疡医》
  18. 辛甘发散为阳《中医名词词典》
  19. 辛热燥湿法《时病论歌括新编》
  20. 辛附子汤《时方妙用》
  21. 辛日 丙与辛合《普济方·针灸》
  22. 辛頞《中医词典》
  23. 辛散《中医词典》
  24. 辛丑岁图《圣济总录》
  25. 辛散太阳法《时病论歌括新编》
  26. 辛苍茶《茶饮保健》
  27. 辛散太阳法《时病论歌括新编》
  28. 辛白茶《茶饮保健》
  29. 辛生肺《中医词典》
  30. 辛《中医词典》
  31. 辛胜酸《中医词典》


淡红喉风_《喉科指掌》_中医五官_【岐黄之术】

淡红喉风

淡红喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

淡红喉风（图）

此症肺脾感冒风邪而发，肿连小舌，喉塞不通，声音不清，右寸关脉弦紧。针少商、少冲、关冲（两手□穴。）急者患上亦可挑破。用六味汤加∶苏叶 羌活 葛根（各二钱） 一服而退。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛苦喉风
  • 当前页：淡红喉风
  • 下一页：伏寒喉痈
<<< 返回本书目录
  1. 淡豆豉丸【方剂大全】
  2. 淡花当药【中药大全】
  3. 淡豆豉【中药大全】
  4. 淡黄丸【方剂大全】
  5. 淡豆豉《药笼小品》
  6. 淡婆婆根汤【方剂大全】
  7. 淡豆豉《本草择要纲目》
  8. 淡秋石【中药大全】
  9. 淡豆豉《本草易读》
  10. 淡渗二苓汤【方剂大全】
  11. 淡豆豉《本草思辨录》
  12. 淡渗汤【方剂大全】
  13. 淡豉散【方剂大全】
  14. 淡食能多补法《痰火点雪》
  15. 淡豉《本草纲目》完整版
  16. 淡味当药【中药大全】
  17. 淡菜（壳菜）《本草纲目》完整版
  18. 淡滞定虚实歌《推拿抉微》
  19. 淡菜【中药大全】
  20. 淡竹根《本草纲目》完整版
  21. 淡菜《本草纲目》图文版
  22. 淡竹根【中药大全】
  23. 淡菜《证类本草》
  24. 淡竹壳【中药大全】
  25. 淡菜《药笼小品》
  26. 淡竹沥《本草纲目》完整版
  27. 啖鱼《本草纲目》完整版
  28. 淡竹沥粥【方剂大全】
  29. 但欲寐《医宗金鉴》
  30. 淡竹茹《本草纲目》完整版
  1. 淡红喉风《喉科指掌》
  2. 淡红喉风《中医词典》
  3. 淡红舌《温热论》
  4. 淡红喉痹《喉科指掌》
  5. 淡红纹《中医词典》
  6. 淡红喉痹《中医词典》
  7. 淡黄筋《中医词典》
  8. 淡红《疫疹一得》
  9. 淡渗利湿《中医名词词典》
  10. 淡豆豉《药性切用》
  11. 淡渗利湿《中医词典》
  12. 淡豆豉《本草撮要》
  13. 淡食能多补法《痰火点雪》
  14. 淡豆豉《本草择要纲目》
  15. 淡味渗泄为阳《中医名词词典》
  16. 淡豆豉《本草分经》
  17. 淡吴萸《本草害利》
  18. 淡豆豉《本草思辨录》
  19. 淡饮《中医词典》
  20. 淡豆豉《得配本草》
  21. 淡滞定虚实歌《幼幼集成》
  22. 淡豆豉《医方考》
  23. 淡滞定虚实歌《推拿抉微》
  24. 淡豆豉《医方考》
  25. 淡竹回生《友渔斋医话》
  26. 淡豆豉《本草从新》
  27. 淡竹沥《本草易读》
  28. 淡豆豉《本草求真》
  29. 淡竹茹《本草易读》
  30. 淡豆豉《顾松园医镜》
  31. 淡竹茹汤《备急千金要方》


伏寒喉痈_《喉科指掌》_中医五官_【岐黄之术】

伏寒喉痈

伏寒喉痈

  • 上一页
  • 目录
  • 相关
  • 下一页

伏寒喉痈（图）

伏寒喉痈，因积寒在内，外感时邪而发。其色红肿紫色，脉浮不数。六味汤加∶羌活 葛根 河车 山甲赤芍 归尾（各二钱） 角刺 苏叶 木通（各一钱） 细辛（三分） 两日后加山栀（一钱） 去羌、葛二味，余药照前，四五日可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡红喉风
  • 当前页：伏寒喉痈
  • 下一页：肿烂喉痈
<<< 返回本书目录
  1. 伏寒触发与伤寒时温脉证并病机异同《伤寒补例》
  2. 伏虎丹【方剂大全】
  3. 伏格特-小柳-原田综合征【疾病大全】
  4. 伏虎散【方剂大全】
  5. 伏毒梅疮《医门补要》
  6. 伏火二气丹【方剂大全】
  7. 伏冲解《研经言》
  8. 伏火水银硫黄紫粉丹【方剂大全】
  9. 伏（阴）《濒湖脉学》
  10. 伏火四神丹【方剂大全】
  11. 伏《脉确》
  12. 伏火四种玉粉丹【方剂大全】
  13. 弗郎西丝菌肺炎【疾病大全】
  14. 伏火太阳丹【方剂大全】
  15. 敷痔神膏【方剂大全】
  16. 伏火雄黄丸【方剂大全】
  17. 敷药铁箍散【方剂大全】
  18. 伏火玄石柜灵砂丹【方剂大全】
  19. 敷药神功散【方剂大全】
  20. 伏鸡子根《本草纲目》完整版
  21. 敷药散【方剂大全】
  22. 伏疽散【方剂大全】
  23. 敷药瞿麦散【方剂大全】
  24. 伏连方《外台秘要》
  25. 敷药六仙散【方剂大全】
  26. 伏梁《灸法秘传》
  27. 敷药类《外科全生集》
  28. 伏梁《类经》
  29. 敷药解毒散【方剂大全】
  30. 伏梁《圣济总录》
  1. 伏寒喉痈《喉科指掌》
  2. 伏寒喉痈《中医词典》
  3. 伏寒乳蛾《中医词典》
  4. 伏寒喉痹《中医词典》
  5. 伏寒乳蛾《喉科指掌》
  6. 伏寒触发与伤寒时温脉证并病机异同《伤寒补例》
  7. 伏虎丹《太平惠民和剂局方》
  8. 伏鼓《中医词典》
  9. 伏火二气丹《太平惠民和剂局方》
  10. 伏毒梅疮《医门补要》
  11. 伏鸡子根《证类本草》
  12. 伏虫病《中医词典》
  13. 伏瘕《中医词典》
  14. 伏冲之脉《中医词典》
  15. 伏瘕《儒门事亲》
  16. 伏冲解《研经言》
  17. 伏瘕《金匮翼》
  18. 伏冲《中医名词词典》
  19. 伏瘕（虙瘕）《中医名词词典》
  20. 伏白《中医词典》
  21. 伏惊《儒门事亲》
  22. 伏（阴）《濒湖脉学》
  23. 伏连《中医词典》
  24. 伏《三指禅》
  25. 伏连方五首《外台秘要》
  26. 伏《脉确》
  27. 伏梁《中医名词词典》
  28. 伏《中医词典》
  29. 伏梁《圣济总录》
  30. 弗洛伦斯．南丁格尔生平简介《医学心理学》
  31. 伏梁《中医词典》


肿烂喉痈_《喉科指掌》_中医五官_【岐黄之术】

肿烂喉痈

肿烂喉痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肿烂喉痈（图）

此症脾家积热而生，红肿溃烂，两寸关脉洪大者是也。针少商、商阳、关冲、少冲（两手四穴），血多为妙。

先服八仙散（放于舌上津化咽下），再用六味汤加∶盐水炒玄参（二钱）盐水炒黄柏（一钱） 酒炒黄芩（钱半） 生大黄（三钱） 山栀 木通（各一钱） 河车（二钱），如一服后泻过，可去大黄。三日后，用十八味神药，柏枝汁咽漱即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏寒喉痈
  • 当前页：肿烂喉痈
  • 下一页：淡白喉痈
<<< 返回本书目录
  1. 肿块门主论《疡医大全》
  2. 肿瘤《病理学》
  3. 肿节风片【方剂大全】
  4. 肿瘤《病理学》
  5. 肿节风【中药大全】
  6. 肿瘤《老年百病防治》
  7. 肿毒门《幼科推拿秘书》
  8. 肿瘤【中药主治】
  9. 肿毒夹痧辨《痧胀玉衡》
  10. 肿瘤标志物的临床实验室检查《临床生物化学》
  11. 肿毒【方剂主治】
  12. 肿瘤的病理学检查方法《病理学》
  13. 肿毒【中药主治】
  14. 肿瘤的病因学和发病学《病理学》
  15. 肿毒《经验丹方汇编》
  16. 肿瘤的第四种疗法—肿瘤生物疗法《免疫与健康》
  17. 肿毒《急救广生集》
  18. 肿瘤的免疫学检测《医学免疫学》
  19. 肿毒《丹溪治法心要》
  20. 肿瘤的免疫治疗《医学免疫学》
  21. 肿喘《古今医案按》
  22. 肿瘤的命名与分类《病理学》
  23. 肿病诸候（凡一十七论）《诸病源候论》
  24. 肿瘤的染色体异常《医学遗传学基础》
  25. 肿病证治《育婴家秘》
  26. 肿瘤的生长与扩散《病理学》
  27. 肿病论《小儿卫生总微论方》
  28. 肿瘤的异型性《病理学》
  29. 肿病《小儿药证直诀》
  30. 肿瘤对机体的影响《病理学》
  1. 肿烂喉痈《喉科指掌》
  2. 肿烂喉痈《中医词典》
  3. 肿瘤《默克家庭诊疗手册》
  4. 肿烂喉风《喉科指掌》
  5. 肿瘤《老年百病防治》
  6. 肿烂喉风《中医词典》
  7. 肿瘤《病理学》
  8. 肿溃后候《诸病源候论》
  9. 肿瘤《病理学》
  10. 肿块门主论《疡医大全》
  11. 肿瘤标志物的定义《临床生物化学》
  12. 肿块门主方《疡医大全》
  13. 肿瘤标志物的发展概况《临床生物化学》
  14. 肿块《泌尿外科学》
  15. 肿瘤标志物的分类《临床生物化学》
  16. 肿核候《诸病源候论》
  17. 肿瘤标志物的联合应用《临床生物化学》
  18. 肿毒门《幼科推拿秘书》
  19. 肿瘤标志物的临床实验室检查《临床生物化学》
  20. 肿毒夹痧辨《痧胀玉衡》
  21. 肿瘤标志物的临床应用《临床生物化学》
  22. 肿毒《经验丹方汇编》
  23. 肿瘤病的营养治疗《临床营养学》
  24. 肿毒《丹溪治法心要》
  25. 肿瘤的病理学检查方法《病理学》
  26. 肿毒《急救广生集》
  27. 肿瘤的病因学和发病学《病理学》
  28. 肿喘《古今医案按》
  29. 肿瘤的第四种疗法—肿瘤生物疗法《免疫与健康》
  30. 肿病证治《育婴家秘》
  31. 肿瘤的分级与分期《病理学》


淡白喉痈_《喉科指掌》_中医五官_【岐黄之术】

淡白喉痈

淡白喉痈

  • 上一页
  • 目录
  • 相关
  • 下一页

淡白喉痈（图）

此症因脾肺受寒，其色不红，若用寒凉之剂，七日之内必成脓溃，有脓即用针挑破患处。初起肿，针少商、商阳（两手四穴），出其紫血，六味汤加∶苏叶 赤芍 归尾（各钱半），一服后，明日再加∶山甲 角刺 河车（各二钱）乃愈。六脉弦紧，身发寒热者是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿烂喉痈
  • 当前页：淡白喉痈
  • 下一页：大红喉痈
<<< 返回本书目录
  1. 啖鱼《本草纲目》完整版
  2. 淡菜《药笼小品》
  3. 但欲寐《医宗金鉴》
  4. 淡菜《证类本草》
  5. 但欲寐《伤寒心法要诀》
  6. 淡菜《本草纲目》图文版
  7. 但欲寐《伤寒括要》
  8. 淡菜【中药大全】
  9. 但热不寒【方剂主治】
  10. 淡菜（壳菜）《本草纲目》完整版
  11. 但里不表《伤寒指掌》
  12. 淡豉《本草纲目》完整版
  13. 但表不里《伤寒指掌》
  14. 淡豉散【方剂大全】
  15. 旦暮避忌-养生余录（上）《古今医统大全》
  16. 淡豆豉《本草思辨录》
  17. 疸症《评琴书屋医略》
  18. 淡豆豉《本草易读》
  19. 疸证总括《杂病心法要诀》
  20. 淡豆豉《本草择要纲目》
  21. 疸证总括《医宗金鉴》
  22. 淡豆豉《药笼小品》
  23. 疸证门《古今医统大全》
  24. 淡豆豉【中药大全】
  25. 疸病死证《杂病心法要诀》
  26. 淡豆豉丸【方剂大全】
  27. 疸病《全生指迷方》
  28. 淡花当药【中药大全】
  29. 疸《周慎斋遗书》
  30. 淡黄丸【方剂大全】
  1. 淡白喉痈《喉科指掌》
  2. 淡白喉痈《中医词典》
  3. 淡菜《本草纲目》
  4. 淡白喉《中医词典》
  5. 淡菜《药笼小品》
  6. 淡《中医词典》
  7. 淡菜《老年食养食疗》
  8. 但欲寐嗜卧《医学纲目》
  9. 淡菜《饮食须知》
  10. 但欲寐而心烦《思考中医》
  11. 淡菜《医学入门》
  12. 但欲寐《伤寒括要》
  13. 淡菜《证类本草》
  14. 但欲寐《伤寒指掌》
  15. 淡菜《本经逢原》
  16. 但欲寐《伤寒心法要诀》
  17. 淡菜《本草从新》
  18. 但欲寐《医学心悟》
  19. 淡菜《得配本草》
  20. 但欲寐《医学摘粹》
  21. 淡菜《本草便读》
  22. 但欲寐《医宗金鉴》
  23. 淡菜《本草分经》
  24. 但欲寐《中医词典》
  25. 淡菜《本草撮要》
  26. 但欲寐《中医名词词典》
  27. 淡菜《药性切用》
  28. 但里不表《伤寒指掌》
  29. 淡菜〈温〉《食疗本草》
  30. 但里不表《温热暑疫全书》
  31. 淡淡《中医词典》


大红喉痈_《喉科指掌》_中医五官_【岐黄之术】

大红喉痈

大红喉痈

  • 上一页
  • 目录
  • 相关
  • 下一页

大红喉痈（图）

此因肺脾积热，其色鲜红，肿胀关内，六脉洪大，身发寒热，急针少商、商阳，或针患上肿处出恶血。用六味汤加∶山栀 木通（各一钱） 浮石 生大黄（各三钱） 归尾 角刺 山甲河车（各二钱） 黄芩 花粉 赤芍（各钱半）。用河水将加药十一味先煎二、三十沸后，下六味汤同煎数滚即起，二帖可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡白喉痈
  • 当前页：大红喉痈
  • 下一页：声哑喉痈
<<< 返回本书目录
  1. 大红菇【中药大全】
  2. 大红花点地梅【中药大全】
  3. 大红膏【方剂大全】
  4. 大红花丸【方剂大全】
  5. 大横穴【胸部腹部穴位】
  6. 大红毛叶【中药大全】
  7. 大横纹【中药大全】
  8. 大红末子【方剂大全】
  9. 大黑药【中药大全】
  10. 大红袍《滇南本草》
  11. 大黑丸【方剂大全】
  12. 大红袍（图）【中药大全】
  13. 大黑头草【中药大全】
  14. 大红青菜【中药大全】
  15. 大黑神丸【方剂大全】
  16. 大红丸【方剂大全】
  17. 大黑神散【方剂大全】
  18. 大红朱砂膏【方剂大全】
  19. 大黑神膏【方剂大全】
  20. 大喉风《喉科秘诀》
  21. 大黑虎膏【方剂大全】
  22. 大厚朴丸【方剂大全】
  23. 大黑虎丹【方剂大全】
  24. 大胡黄连丸《小儿药证直诀》
  25. 大黑蒿【中药大全】
  26. 大胡黄连丸【方剂大全】
  27. 大黑膏【方剂大全】
  28. 大胡连丸【方剂大全】
  29. 大赫穴【胸部腹部穴位】
  30. 大胡麻散【方剂大全】
  1. 大红喉痈《喉科指掌》
  2. 大红喉痈《中医词典》
  3. 大红袍《滇南本草》
  4. 大横纹《中医词典》
  5. 大红丸《冯氏锦囊秘录》
  6. 大横《针灸学》
  7. 大红虾《证类本草》
  8. 大横《中医词典》
  9. 大红枣《外科全生集》
  10. 大横《针灸大成》
  11. 大喉风《喉科秘诀》
  12. 大赫（一名阴维，一名阴关）《针灸大成》
  13. 大胡黄连丸《小儿药证直诀》
  14. 大赫《针灸学》
  15. 大胡麻《中药炮制》
  16. 大赫《中医词典》
  17. 大琥珀丸《博济方》
  18. 大和汤《妇人大全良方》
  19. 大瓠藤水《海药本草》
  20. 大汗如雨《医法圆通》
  21. 大瓠藤水《证类本草》
  22. 大汗如雨《医法圆通》
  23. 大环内酯类抗生素《医院药学》
  24. 大汗呃逆《医法圆通》
  25. 大环内酯类抗生素《药理学》
  26. 大汗出《中医词典》
  27. 大患后生翳《银海精微》
  28. 大汗《中医名词词典》
  29. 大黄《神农本草经》
  30. 大寒子上初之气《儒门事亲》
  31. 大黄《本草纲目》


声哑喉痈_《喉科指掌》_中医五官_【岐黄之术】

声哑喉痈

声哑喉痈

  • 上一页
  • 目录
  • 相关
  • 下一页

声哑喉痈（图）

此症因着寒太重，肺脏闭塞，以致声哑，汤水难入，或有烂斑。肺脉沉涩，脾胃脉洪大，背寒身热。用六味汤加∶羌活（二钱） 葛根 苏叶（各一钱）一服漱之，二日后声音不哑，去前三味，换加∶花粉（一钱） 乳香（五分） 葛根 黄芩（酒炒） 归尾 赤芍 山甲 角刺（各二钱） 再服八仙散、玉枢丹，二帖全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大红喉痈
  • 当前页：声哑喉痈
  • 下一页：单喉痈
<<< 返回本书目录
  1. 声哑《卫生易简方》
  2. 声音《景岳全书》
  3. 声哑《沈氏女科辑要》
  4. 声音《景岳全书》
  5. 声调似小孩【疾病症状】
  6. 声音《四圣心源》
  7. 声色草【中药大全】
  8. 声音《血证论》
  9. 声门运动障碍【疾病症状】
  10. 声音变低【疾病症状】
  11. 声门以上的损伤【疾病症状】
  12. 声音门《古今医统大全》
  13. 声门下水肿而狭小【疾病症状】
  14. 声音嘶哑《自我调养巧治病》
  15. 声门水肿【疾病症状】
  16. 声音嘶哑【疾病症状】
  17. 声门短而窄【疾病症状】
  18. 声音嘶哑【方剂主治】
  19. 声带小结《中西医结合耳鼻喉科》
  20. 声音异常【疾病症状】
  21. 声带小结《临床激光治疗学》
  22. 声喑《古今名医汇粹》
  23. 声带息肉【疾病大全】
  24. 声喑《景岳全书》
  25. 声带息肉《中西医结合耳鼻喉科》
  26. 声诊《脉诀汇辨》
  27. 声带息肉《赵绍琴临证验案精选》
  28. 声重《药症忌宜》
  29. 声带萎缩【疾病症状】
  30. 绳藻【中药大全】
  1. 声哑喉痈《喉科指掌》
  2. 声哑喉痈《中医词典》
  3. 声哑秘方《华佗神方》
  4. 声哑喉《喉科指掌》
  5. 声哑嗽《中医词典》
  6. 声哑喉《中医词典》
  7. 声音《景岳全书》
  8. 声哑《沈氏女科辑要》
  9. 声音《景岳全书》
  10. 声哑《卫生易简方》
  11. 声音《四圣心源》
  12. 声哑《中医词典》
  13. 声音《医学摘粹》
  14. 声碎《中医词典》
  15. 声音《医学摘粹》
  16. 声嘶嗽《中医词典》
  17. 声音《血证论》
  18. 声嘶《中医词典》
  19. 声音翻切《类经图翼》
  20. 声散《中医词典》
  21. 声音嘶哑《自我调养巧治病》
  22. 声如拽锯《中医词典》
  23. 声音哑《新修本草》
  24. 声如拽锯《中医名词词典》
  25. 声喑《景岳全书》
  26. 声怯《中医词典》
  27. 声喑《中医词典》
  28. 声弘《中医词典》
  29. 声喑《古今名医汇粹》
  30. 声喝《中医词典》
  31. 声诊《脉诀汇辨》


单喉痈_《喉科指掌》_中医五官_【岐黄之术】

单喉痈

单喉痈

  • 上一页
  • 目录
  • 相关
  • 下一页

单喉痈（图）

单喉痈，或左或右。身热背寒，脾肺之症也。有红点者，风火；无红点者，风寒。脉象如前。六味汤加∶苏叶 羌活（各二钱） 漱一服，明日再加∶赤芍 归尾 豆根山栀（各钱半），服一帖即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：声哑喉痈
  • 当前页：单喉痈
  • 下一页：外症喉痈
<<< 返回本书目录
  1. 单核细胞白血病【疾病大全】
  2. 单花芥【中药大全】
  3. 单核细胞、巨噬细胞、淋巴细胞在动脉硬化中的作用《动脉粥样硬化》
  4. 单花金丝桃【中药大全】
  5. 单核吞噬细胞系统《组织学与胚胎学》
  6. 单花山竹子【中药大全】
  7. 单核吞噬细胞系统《医学免疫学》
  8. 单花鸢尾【中药大全】
  9. 单行茱萸酒【方剂大全】
  10. 单花鸢尾子【中药大全】
  11. 单行小豆散【方剂大全】
  12. 单基因病的遗传方式《医学遗传学基础》
  13. 单行生赤小豆散【方剂大全】
  14. 单角或双角子宫【疾病症状】
  15. 单行鬼箭汤【方剂大全】
  16. 单脚的香港脚《人体使用手册》
  17. 单行羖羊角散【方剂大全】
  18. 单克隆丙种球蛋白病伴周围神经病【疾病大全】
  19. 单行大黄汤【方剂大全】
  20. 单克隆丙种球蛋白病的检测方法《免疫学和免疫学检验》
  21. 单行白犬骨散【方剂大全】
  22. 单克隆丙种球蛋白病的临床免疫学特征《免疫学和免疫学检验》
  23. 单臌胀《凌临灵方》
  24. 单克隆抗体的制备《免疫学和免疫学检验》
  25. 单根木叶【中药大全】
  26. 单克隆抗体研究中实验动物的选择与应用《实验动物科学》
  27. 单根木【中药大全】
  28. 单克隆抗体在医学中的应用《免疫学和免疫学检验》
  29. 单腹胀《吴鞠通医案》
  30. 单口风《喉科秘诀》
  1. 单喉痈《喉科指掌》
  2. 单喉痈《中医词典》
  3. 单基因病的遗传方式《医学遗传学基础》
  4. 单喉痹《喉科指掌》
  5. 单基因病的遗传异质性与遗传方式《医学遗传学基础》
  6. 单喉痹《中医词典》
  7. 单基因遗传病《病理学》
  8. 单核因子《医学免疫学》
  9. 单克隆丙种球蛋白病的检测方法《免疫学和免疫学检验》
  10. 单核细胞计数《临床基础检验学》
  11. 单克隆丙种球蛋白病的临床免疫学特征《免疫学和免疫学检验》
  12. 单核细胞疾病《默克家庭诊疗手册》
  13. 单克隆抗体《医学免疫学》
  14. 单核细胞、巨噬细胞、淋巴细胞在动脉硬化中的作用《动脉粥样硬化》
  15. 单克隆抗体《实用免疫细胞与核酸》
  16. 单核细胞《生理学》
  17. 单克隆抗体的大量生产《实用免疫细胞与核酸》
  18. 单核吞噬细胞系统细胞的生理特点《医学免疫学》
  19. 单克隆抗体的鉴定《实用免疫细胞与核酸》
  20. 单核吞噬细胞系统细胞的来源与分化发育《医学免疫学》
  21. 单克隆抗体的制备《免疫学和免疫学检验》
  22. 单核吞噬细胞系统细胞的解剖学特征《医学免疫学》
  23. 单克隆抗体的制备《中国幽门螺杆菌研究》
  24. 单核吞噬细胞系统细胞的功能《医学免疫学》
  25. 单克隆抗体的制备《实用免疫细胞与核酸》
  26. 单核吞噬细胞系统《组织学与胚胎学》
  27. 单克隆抗体技术与实验动物关系《实验动物科学》
  28. 单核/巨噬细胞与网状细胞《实用免疫细胞与核酸》
  29. 单克隆抗体在医学中的应用《免疫学和免疫学检验》
  30. 单行石膏汤《备急千金要方》
  31. 单口风《喉科秘诀》


外症喉痈_《喉科指掌》_中医五官_【岐黄之术】

外症喉痈

外症喉痈

  • 上一页
  • 目录
  • 相关
  • 下一页

外症喉痈（图）

此症生于含下，天突穴之上，内外皆肿，饮食有碍，初起无痰涎，内不见形迹，此风毒喉痈也。六味汤加∶黄 角刺山甲 归尾 赤芍 河车（各二钱） 红花 葛根（各一钱）乳香（五分），连进三服，以消为止。如已成出脓，必成漏管。用十全大补汤收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：单喉痈
  • 当前页：外症喉痈
  • 下一页：兜腮喉痈
<<< 返回本书目录
  1. 外证《伤寒悬解》
  2. 外症忌食燕窝《医门补要》
  3. 外障总名歌《医宗金鉴》
  4. 外症门《回生集》
  5. 外障总名歌《眼科心法要诀》
  6. 外症用刀针法《医门补要》
  7. 外障治法《一草亭目科全书》
  8. 外治《证治准绳·类方》
  9. 外障内障《冯氏锦囊秘录》
  10. 外治补遗《急救广生集》
  11. 外障门主论《疡医大全》
  12. 外治法《石室秘录》
  13. 外障病证《杂病心法要诀》
  14. 外治法《正骨心法要旨》
  15. 外障《证治准绳·类方》
  16. 外治法《中医妇科学》
  17. 外障《张氏医通》
  18. 外治法《中医眼科学》
  19. 外障《一草亭目科全书》
  20. 外治法门《痰疠法门》
  21. 外障《审视瑶函》
  22. 外治方《眼科心法要诀》
  23. 外展型骨折【疾病症状】
  24. 外治方《医宗金鉴》
  25. 外源性过敏性肺泡炎【疾病大全】
  26. 外治及其它《中医名词词典》
  27. 外源性光感性皮炎【疾病大全】
  28. 外治九法《儿科萃精》
  29. 外源性变应性肺泡炎【疾病大全】
  30. 外治六法《疯门全书》
  1. 外症喉痈《喉科指掌》
  2. 外症喉痈《中医词典》
  3. 外症忌食燕窝《医门补要》
  4. 外证头痛《中医词典》
  5. 外症用刀针法《医门补要》
  6. 外证《中医名词词典》
  7. 外治《中医名词词典》
  8. 外照射防护《核、化学武器损伤》
  9. 外治《中医词典》
  10. 外障总名歌《医宗金鉴》
  11. 外治《证治准绳·幼科》
  12. 外障总名歌《眼科心法要诀》
  13. 外治《证治准绳·类方》
  14. 外障治法《一草亭目科全书》
  15. 外治《证治准绳·疡医》
  16. 外障四十九种，有不宜吹者开后《眼科秘诀》
  17. 外治法《中医词典》
  18. 外障内障《冯氏锦囊秘录》
  19. 外治法《石室秘录》
  20. 外障门主论《疡医大全》
  21. 外治法《中医外科学》
  22. 外障门主方《疡医大全》
  23. 外治法《中医妇科学》
  24. 外障病证《杂病心法要诀》
  25. 外治法《中医眼科学》
  26. 外障病证《医宗金鉴》
  27. 外治法门《痰疠法门》
  28. 外障（在睛外遮暗）《医学纲目》
  29. 外治方《医学集成》
  30. 外障《审视瑶函》
  31. 外治方《眼科心法要诀》


兜腮喉痈_《喉科指掌》_中医五官_【岐黄之术】

兜腮喉痈

兜腮喉痈

  • 上一页
  • 目录
  • 相关
  • 下一页

兜腮喉痈（图）

此痈生于腮下，其名悬痈，因郁积寒气而发。外用宫炙之法二壮。用六味汤加山甲 归尾 角刺 川芎 白芷（各一钱） 升麻（三分） 红花 乳香（各五众），以消为度。有脓即针之，成漏者多用参、 内托，或可收功。遇症不可轻忽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外症喉痈
  • 当前页：兜腮喉痈
  • 下一页：舌上痈
<<< 返回本书目录
  1. 兜纳香《本草择要纲目》
  2. 兜涩固精丸【方剂大全】
  3. 兜纳香《本草纲目》完整版
  4. 兜药【方剂大全】
  5. 兜娄婆香《本草纲目》完整版
  6. 钭叶榕【中药大全】
  7. 兜铃丸【方剂大全】
  8. 斗底风《喉科秘诀》
  9. 兜铃散【方剂大全】
  10. 斗肚丸【方剂大全】
  11. 兜礼治伤寒法《痰火点雪》
  12. 斗肛丸【方剂大全】
  13. 兜兰【中药大全】
  14. 斗纲解《类经图翼》
  15. 兜冠黄共享【中药大全】
  16. 斗金丸【方剂大全】
  17. 兜肚方【方剂大全】
  18. 斗睛（胎症）《冯氏锦囊秘录》
  19. 都咸子树皮【中药大全】
  20. 斗精疮《外科十三方考》
  21. 都咸子【中药大全】
  22. 斗门散【方剂大全】
  23. 都咸子《本草纲目》完整版
  24. 斗门丸【方剂大全】
  25. 都气丸【方剂大全】
  26. 斗母天尊肥亲丸方《急救广生集》
  27. 都气加桂汤【方剂大全】
  28. 斗肘走气法《推拿抉微》
  29. 都念子《本草纲目》完整版
  30. 豆《本草纲目》完整版
  1. 兜腮喉痈《喉科指掌》
  2. 兜纳香《本草择要纲目》
  3. 兜腮痈《中医词典》
  4. 兜纳香《证类本草》
  5. 兜腮痈《医学心悟》
  6. 兜纳香《海药本草》
  7. 抖法《中医名词词典》
  8. 兜木香《证类本草》
  9. 抖法《中医词典》
  10. 兜礼治伤寒法《痰火点雪》
  11. 斗底风《中医词典》
  12. 都响《中医词典》
  13. 斗底风《喉科秘诀》
  14. 都咸子及皮、叶《证类本草》
  15. 斗底风《重楼玉钥》
  16. 都咸子《海药本草》
  17. 斗底症《喉舌备要秘旨》
  18. 都气益阴丸《目经大成》
  19. 斗纲解《类经图翼》
  20. 都梁丸《是斋百一选方》
  21. 斗鸡眼《中医词典》
  22. 都梁丸《妇人大全良方》
  23. 斗睛（胎症）《冯氏锦囊秘录》
  24. 都良丸《奇方类编》
  25. 斗精疮《外科十三方考》
  26. 都角子《证类本草》
  27. 斗门秘传方《时方歌括》
  28. 都角子《海药本草》
  29. 斗门散《太平惠民和剂局方》
  30. 都管草《证类本草》
  31. 斗母天尊肥亲丸方《急救广生集》


舌上痈_《喉科指掌》_中医五官_【岐黄之术】

舌上痈

舌上痈

  • 上一页
  • 目录
  • 相关
  • 下一页

舌上痈（图）

舌上痈，生于舌中心，如梅子大，不能言语。此症因热入心胞络而发，左寸脉宜洪大而数，不宜细缓，形症红肿者可治，黑者不治。用六味汤加∶川连（二钱） 连翘（五钱） 河车（五钱） 生大黄（四钱） 地丁（三钱）。吹金不换，重加瓜硝搽之，或加牛黄（三二分）更妙，以愈为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兜腮喉痈
  • 当前页：舌上痈
  • 下一页：舌下痈
<<< 返回本书目录
  1. 舌上血出《幼幼新书》
  2. 舌上重门主论《疡医大全》
  3. 舌上痰核门主论《疡医大全》
  4. 舌神经鞘瘤《临床激光治疗学》
  5. 舌上苔歌《伤寒百证歌》
  6. 舌生白珠《麻科活人全书》
  7. 舌上苔《伤寒明理论》
  8. 舌缩不出门主论《疡医大全》
  9. 舌上胎-伤寒门（下）《古今医统大全》
  10. 舌胎《麻科活人全书》
  11. 舌上胎《丹溪手镜》
  12. 舌胎《医宗金鉴》
  13. 舌上生菌《喉舌备要秘旨》
  14. 舌苔《伤寒六书》
  15. 舌上生疮【方剂主治】
  16. 舌苔《伤寒心法要诀》
  17. 舌上滑苔证《伤寒九十论》
  18. 舌苔白【方剂主治】
  19. 舌上疮方《外台秘要》
  20. 舌苔白腻【方剂主治】
  21. 舌上疮《幼幼新书》
  22. 舌苔薄白【疾病症状】
  23. 舌上出血《杂病广要》
  24. 舌苔薄白【方剂主治】
  25. 舌上出血《圣济总录》
  26. 舌苔发黑【疾病症状】
  27. 舌上白苔（脏结附）《伤寒六书》
  28. 舌苔厚腻【疾病症状】
  29. 舌色辩《景岳全书》
  30. 舌苔黄【疾病症状】
  1. 舌上痈《喉科指掌》
  2. 舌上痈《中医词典》
  3. 舌上珍珠《疫疹一得》
  4. 舌上血出《奇方类编》
  5. 舌上重门主方《疡医大全》
  6. 舌上血出《证治准绳·幼科》
  7. 舌上重门主论《疡医大全》
  8. 舌上血出《幼幼新书》
  9. 舌上珠《中医词典》
  10. 舌上痰核门主论《疡医大全》
  11. 舌上珠《喉科指掌》
  12. 舌上苔歌《伤寒百证歌》
  13. 舌伸不收秘方《华佗神方》
  14. 舌上苔《伤寒明理论》
  15. 舌神《中医词典》
  16. 舌上胎（伤寒门 下）《古今医统大全》
  17. 舌神经鞘瘤《临床激光治疗学》
  18. 舌上胎《丹溪手镜》
  19. 舌生白（疒咅）《中医词典》
  20. 舌上生菌《奇效简便良方》
  21. 舌生白珠《麻科活人全书》
  22. 舌上生菌《喉舌备要秘旨》
  23. 舌舒《中医词典》
  24. 舌上生菌《中医词典》
  25. 舌祟《中医词典》
  26. 舌上起瓣《中医名词词典》
  27. 舌笋《中医词典》
  28. 舌上黄苔《医法圆通》
  29. 舌缩《中医词典》
  30. 舌上滑苔证《伤寒九十论》
  31. 舌缩不出门主方《疡医大全》


舌下痈_《喉科指掌》_中医五官_【岐黄之术】

舌下痈

舌下痈

  • 上一页
  • 目录
  • 相关
  • 下一页

舌下痈（图）

此乃脾肾积热，故发症于舌下。然舌下金津、玉液二穴通于肾经，肾水枯竭生于此穴。胗其左尺洪数者是也。用六味汤加∶生地（二钱） 河车（二钱） 葛根（一钱） 丹皮（一钱） 花粉（一钱） 玄参（三钱）。二服后用十八味神药收功，吹药如前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌上痈
  • 当前页：舌下痈
  • 下一页：上痈
<<< 返回本书目录
  1. 舌下腺囊肿【疾病大全】
  2. 舌下肿痛《喉舌备要秘旨》
  3. 舌下痰包门主论《疡医大全》
  4. 舌下重生小舌《喉舌备要秘旨》
  5. 舌下痰包《喉舌备要秘旨》
  6. 舌先兆——舌相学《中医疾病预测》
  7. 舌下神经损伤【疾病大全】
  8. 舌型骨折【疾病症状】
  9. 舌下囊肿《临床激光治疗学》
  10. 舌蕈《喉舌备要秘旨》
  11. 舌下间隙感染【疾病大全】
  12. 舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury《神经精神疾病诊断学》
  13. 舌下垂【疾病症状】
  14. 舌咽神经损伤【疾病症状】
  15. 舌系带过短《家庭医学百科-医疗康复篇》
  16. 舌咽神经损伤【疾病大全】
  17. 舌无力且不能随意伸缩回旋【疾病症状】
  18. 舌咽神经痛【疾病大全】
  19. 舌无故出血方《喉舌备要秘旨》
  20. 舌咽神经痛或其他内脏病引起的晕厥【疾病症状】
  21. 舌位于口腔底不能外伸【疾病症状】
  22. 舌岩《马培之医案》
  23. 舌头震颤【疾病症状】
  24. 舌炎【疾病症状】
  25. 舌头上有长时间不愈溃疡【疾病症状】
  26. 舌咬伤【疾病症状】
  27. 舌痛【疾病症状】
  28. 舌喑门主论《疡医大全》
  29. 舌体深裂【疾病症状】
  30. 舌硬生衣《喉舌备要秘旨》
  1. 舌下痈《喉科指掌》
  2. 舌下痈《中医词典》
  3. 舌下肿痛《喉舌备要秘旨》
  4. 舌下穴《中医词典》
  5. 舌下肿痛《奇效简便良方》
  6. 舌下痰包门主论《疡医大全》
  7. 舌下重生小舌《喉舌备要秘旨》
  8. 舌下痰包《奇效简便良方》
  9. 舌下珠《中医词典》
  10. 舌下痰包《喉舌备要秘旨》
  11. 舌下珠《喉科指掌》
  12. 舌下神经《人体解剖学》
  13. 舌先兆的理论基础《中医疾病预测》
  14. 舌下神经《人体解剖学》
  15. 舌先兆的临床意义《中医疾病预测》
  16. 舌下囊肿《口腔科学》
  17. 舌先兆——舌相学《中医疾病预测》
  18. 舌下囊肿《临床激光治疗学》
  19. 舌形《中医词典》
  20. 舌下络诊先兆《中医疾病预测》
  21. 舌血秘方《华佗神方》
  22. 舌系带过短《家庭医学百科-医疗康复篇》
  23. 舌蕈《中医词典》
  24. 舌系《中医词典》
  25. 舌蕈《喉舌备要秘旨》
  26. 舌无故出血方《喉舌备要秘旨》
  27. 舌咽、迷走、副及舌下神经损害《神经精神疾病诊断学》
  28. 舌无故出血《奇方类编》
  29. 舌咽神经《人体解剖学》
  30. 舌无故出血《奇效简便良方》
  31. 舌咽神经（图10-20、21）《人体解剖学》


上痈_《喉科指掌》_中医五官_【岐黄之术】

上痈

上痈

  • 上一页
  • 目录
  • 相关
  • 下一页

上 痈（图）

上 痈，高如梅核挂下，不能饮食。此症因胃家炙 之毒，积久而发，用宜解毒；之剂。草河车（三钱） 石膏（五钱） 地丁 生地（各二钱） 归尾 赤芍 山甲 角刺（各钱半） 丹皮花粉 葛根（各一钱），服四五帖或十帖。兼用玉枢丹，每日服五分。吹紫雪、金不换。此症非小，二、三月收功者亦有之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌下痈
  • 当前页：上痈
  • 下一页：大舌门第六
<<< 返回本书目录
  1. 上迎香穴【头部正面穴位】
  2. 上痈门主论《疡医大全》
  3. 上隐斜【疾病大全】
  4. 上鱼入尺《疡科纲要》
  5. 上阳跷阴跷带脉《脉经》
  6. 上张安道养生诀《苏沈良方》
  7. 上眼睑增厚松弛【疾病症状】
  8. 上肢《人体解剖学》
  9. 上星穴【头部正面穴位】
  10. 上肢半屈状【疾病症状】
  11. 上斜肌腱鞘综合征【疾病大全】
  12. 上肢呈迟缓性麻痹【疾病症状】
  13. 上消化道出血【疾病大全】
  14. 上肢骨及其连接《人体解剖学》
  15. 上消化道出血【疾病症状】
  16. 上肢关节脱位《中医伤科按摩学》
  17. 上消化道出血《老年百病防治》
  18. 上肢及肩向下牵引或手拿重物时疼痛【疾病症状】
  19. 上消《药症忌宜》
  20. 上肢及面部血管曲张、水肿及青紫【疾病症状】
  21. 上下盈虚《类经》
  22. 上肢麻木【疾病症状】
  23. 上下升降气有国中神机气立生死为用《类经》
  24. 上肢内侧穴位图【上肢内侧穴位】
  25. 上下两济丹【方剂大全】
  26. 上肢深静脉血栓形成【疾病大全】
  27. 上下甲丸【方剂大全】
  28. 上肢水肿【疾病症状】
  29. 上下不宁论《中藏经》
  30. 上肢突然出现肿胀酸痛【疾病症状】
  1. 上痈《喉科指掌》
  2. 上痈《外科心法要诀》
  3. 上痈门主方《疡医大全》
  4. 上痈《证治准绳·疡医》
  5. 上痈门主论《疡医大全》
  6. 上迎香《针灸学》
  7. 上鱼入尺《疡科纲要》
  8. 上迎香《中医词典》
  9. 上运动神经元性瘫痪《神经精神疾病诊断学》
  10. 上龈里《中医词典》
  11. 上燥治气《中医词典》
  12. 上阳跷阴跷带脉《脉经》
  13. 上张安道养生诀《苏沈良方》
  14. 上牙床骨《中医词典》
  15. 上者右行《中医词典》
  16. 上虚下实《中医词典》
  17. 上正《中医词典》
  18. 上虚下实《中医名词词典》
  19. 上肢《人体解剖学》
  20. 上星（一名神堂）《针灸大成》
  21. 上肢带骨（肩带骨）《人体解剖学》
  22. 上星《针灸学》
  23. 上肢带骨的连接《人体解剖学》
  24. 上星《中医词典》
  25. 上肢带肌及局部结构《人体解剖学》
  26. 上胁痈《万氏秘传外科心法》
  27. 上肢的动脉《人体解剖学》
  28. 上消化道出血《老年百病防治》
  29. 上肢的静脉《人体解剖学》
  30. 上消《药症忌宜》
  31. 上肢的淋巴回流《人体解剖学》


大舌门_《喉科指掌》_中医五官_【岐黄之术】

大舌门第六

大舌门第六

  • 上一页
  • 目录
  • 相关
  • 下一页

（十三症图说）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上痈
  • 当前页：大舌门第六
  • 下一页：木舌
<<< 返回本书目录
  1. 大舌门《喉科指掌》
  2. 大蛇皮涂方【方剂大全】
  3. 大山芝麻【中药大全】
  4. 大蛇药【中药大全】
  5. 大山楂丸【方剂大全】
  6. 大射干汤【方剂大全】
  7. 大山蓣圆【方剂大全】
  8. 大麝香丹【方剂大全】
  9. 大山玄参【中药大全】
  10. 大麝香丸【方剂大全】
  11. 大山黧豆【中药大全】
  12. 大伸筋【中药大全】
  13. 大山豆【中药大全】
  14. 大伸筋草【中药大全】
  15. 大砂仁【中药大全】
  16. 大神术汤【方剂大全】
  17. 大沙叶【中药大全】
  18. 大神丸【方剂大全】
  19. 大杀鬼丸【方剂大全】
  20. 大神效活络丹【方剂大全】
  21. 大散血【中药大全】
  22. 大神验木通散【方剂大全】
  23. 大散方【方剂大全】
  24. 大慎火草散【方剂大全】
  25. 大三叶升麻【中药大全】
  26. 大生地酒【方剂大全】
  27. 大三阳【疾病症状】
  28. 大生脉汤【方剂大全】
  29. 大三五七散【方剂大全】
  30. 大生丸【方剂大全】
  1. 大舌门《喉科指掌》
  2. 大芍茶《茶饮保健》
  3. 大麝香丸《备急千金要方》
  4. 大伤寒《中医词典》
  5. 大圣保命丹《太平惠民和剂局方》
  6. 大山蓣丸《太平惠民和剂局方》
  7. 大圣丹《是斋百一选方》
  8. 大山芋丸《三因极一病证方论》
  9. 大圣浚川散《冯氏锦囊秘录》
  10. 大三五七散《备急千金要方》
  11. 大圣散《太平惠民和剂局方》
  12. 大三关《中医词典》
  13. 大圣散《博济方》
  14. 大弱风《中医词典》
  15. 大圣散《博济方》
  16. 大肉陷下《中医词典》
  17. 大圣通神乳香膏《中藏经》
  18. 大肉陷下《中医名词词典》
  19. 大圣通真丸《博济方》
  20. 大肉《中医词典》
  21. 大圣一粒金丹《太平惠民和剂局方》
  22. 大肉《中医名词词典》
  23. 大圣一粒金丹《是斋百一选方》
  24. 大人口破《外科正宗》
  25. 大石镇宅《证类本草》
  26. 大人口破《外科心法要诀》
  27. 大实心痛《中医词典》
  28. 大人口破《医宗金鉴》
  29. 大实有羸状《中医词典》
  30. 大热《普济方·针灸》
  31. 大熟地《本草害利》


木舌_《喉科指掌》_中医五官_【岐黄之术】

木舌

木舌

  • 上一页
  • 目录
  • 相关
  • 下一页

木舌（图）

此症心脾肝三脏积热而发。舌粗紫胀，食滞中宫，不能言语。因多食炙 所致。急砭出紫血，搽金不换，服大承气汤兼黄连解毒汤加∶山栀 木通 连翘 花粉（各二钱） 赤芍 草河车（各三钱）。服二帖不应，重加生大黄以泻热毒。再用六味汤漱口（不必咽下）。左右寸关之脉俱洪大者，实症，宜用前药。六脉细者，虚症，难治。大承气汤、黄连解毒汤（俱在二卷精选应用方内可查。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大舌门第六
  • 当前页：木舌
  • 下一页：白肿舌
<<< 返回本书目录
  1. 木舌《证治准绳·类方》
  2. 木舌【方剂主治】
  3. 木舌《医宗金鉴》
  4. 木舌风《喉科秘诀》
  5. 木舌《金匮钩玄》
  6. 木舌门主论《疡医大全》
  7. 木舌《喉舌备要秘旨》
  8. 木薯【中药大全】
  9. 木上森《滇南本草》
  10. 木薯中毒【疾病大全】
  11. 木奶果【中药大全】
  12. 木蹄【中药大全】
  13. 木乃伊芳《本草纲目》完整版
  14. 木天蓼《本草纲目》完整版
  15. 木面《本草纲目》完整版
  16. 木天蓼《本草图经》
  17. 木棉皮【中药大全】
  18. 木天蓼《证类本草》
  19. 木棉花【中药大全】
  20. 木天蓼【中药大全】
  21. 木棉根【中药大全】
  22. 木天蓼根【中药大全】
  23. 木棉【中药大全】
  24. 木天蓼子【中药大全】
  25. 木绵《本草纲目》完整版
  26. 木通《本草崇原》
  27. 木虻（音萌）《证类本草》
  28. 木通《本草经解》
  29. 木虻《本草纲目》完整版
  30. 木通《本草新编》
  1. 木舌《喉科指掌》
  2. 木舌《金匮钩玄》
  3. 木舌、重舌、莲花舌《医学心悟》
  4. 木舌《幼科心法要诀》
  5. 木舌风《喉科秘诀》
  6. 木舌《竹林女科证治》
  7. 木舌风《重楼玉钥》
  8. 木舌《寿世保元》
  9. 木舌门主方《疡医大全》
  10. 木舌《证治准绳·类方》
  11. 木舌门主论《疡医大全》
  12. 木舌《证治准绳·幼科》
  13. 木舌乳蛾《中医词典》
  14. 木舌《医宗金鉴》
  15. 木舌胀《中医词典》
  16. 木舌《医学纲目》
  17. 木舌症《喉舌备要秘旨》
  18. 木舌《推求师意》
  19. 木舌肿满《奇效简便良方》
  20. 木舌《重订囊秘喉书》
  21. 木舌肿强《奇效简便良方》
  22. 木舌《喉舌备要秘旨》
  23. 木蛇叮《奇方类编》
  24. 木舌《中医词典》
  25. 木肾《中医词典》
  26. 木舌《中医名词词典》
  27. 木肾《明医指掌》
  28. 木上森《滇南本草》
  29. 木薯中毒《预防医学》
  30. 木疝《竹林女科证治》
  31. 木天蓼《千金翼方》


白肿舌_《喉科指掌》_中医五官_【岐黄之术】

白肿舌

白肿舌

  • 上一页
  • 目录
  • 相关
  • 下一页

白肿舌（图）

此症因风寒郁积于内。六脉弦紧，舌肿硬痛。先用六味汤加∶细辛（三分） 苏叶（一钱五分） 白芷（一钱） 当归（一钱五分） 川芎（一钱） 葛根（一钱）。若白苔上有黑点而滑者，用淡附子 干姜（各五分）煎服，再用干姜 冰片 麝香 青皮（等分） 共为细末，时搽舌上即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木舌
  • 当前页：白肿舌
  • 下一页：烂边舌
<<< 返回本书目录
  1. 白滞痢《圣济总录》
  2. 白朱砂莲【中药大全】
  3. 白芷叶【中药大全】
  4. 白朱砂散【方剂大全】
  5. 白芷细辛吹鼻散【方剂大全】
  6. 白珠红赤《麻科活人全书》
  7. 白芷洗方【方剂大全】
  8. 白珠树【中药大全】
  9. 白芷胃风汤【方剂大全】
  10. 白猪鼻孔【中药大全】
  11. 白芷丸【方剂大全】
  12. 白猪栗【中药大全】
  13. 白芷汤【方剂大全】
  14. 白猪栗根【中药大全】
  15. 白芷升麻汤【方剂大全】
  16. 白猪母菜【中药大全】
  17. 白芷散【方剂大全】
  18. 白浊《保婴撮要》
  19. 白芷螵蛸丸【方剂大全】
  20. 白浊《秘传证治要诀及类方》
  21. 白芷暖宫丸【方剂大全】
  22. 白浊《仁术便览》
  23. 白芷摩膏【方剂大全】
  24. 白浊《重订灵兰要览》
  25. 白芷立效散【方剂大全】
  26. 白浊【中药主治】
  27. 白芷黄连汤【方剂大全】
  28. 白浊【方剂主治】
  29. 白芷护心散【方剂大全】
  30. 白浊白淫《女科证治准绳》
  1. 白肿舌《喉科指掌》
  2. 白肿舌《中医词典》
  3. 白昼青盲证《中医词典》
  4. 白滞痢秘方《华佗神方》
  5. 白珠《中医词典》
  6. 白滞痢候《诸病源候论》
  7. 白珠红赤《麻科活人全书》
  8. 白滞痢《中医词典》
  9. 白珠俱青《中医词典》
  10. 白滞痢《圣济总录》
  11. 白浊《中医词典》
  12. 白芷辛茶《茶饮保健》
  13. 白浊《重订灵兰要览》
  14. 白芷丸《普济本事方》
  15. 白浊《医学纲目》
  16. 白芷丸《备急千金要方》
  17. 白浊《保婴撮要》
  18. 白芷汤《医方考》
  19. 白浊《仁术便览》
  20. 白芷升麻汤《外科理例》
  21. 白浊《秘传证治要诀及类方》
  22. 白芷散《医方论》
  23. 白浊《外科全生集》
  24. 白芷散《外科全生集》
  25. 白浊白带《奇效简便良方》
  26. 白芷散《明目至宝》
  27. 白浊白淫《证治准绳·女科》
  28. 白芷散《三因极一病证方论》
  29. 白浊白淫《女科指掌》
  30. 白芷散《妇人大全良方》
  31. 白浊白淫《女科证治准绳》


烂边舌_《喉科指掌》_中医五官_【岐黄之术】

烂边舌

烂边舌

  • 上一页
  • 目录
  • 相关
  • 下一页

烂边舌（图）

此症脾家湿热不清，大舌四边发疳，白点而烂。用六味汤加∶小生地（二钱） 滑石（三钱） 淡竹叶（一钱） 薏仁米（一钱五分） 猪苓（一钱五分） 泽泻（一钱） 车前（一钱） 甘草梢（一钱），二服而愈。口唇牙肉烂肿，同此治法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白肿舌
  • 当前页：烂边舌
  • 下一页：红点紫舌
<<< 返回本书目录
  1. 烂《保婴撮要》
  2. 烂茶叶【中药大全】
  3. 懒惰白细胞综合征【疾病大全】
  4. 烂疮【中药主治】
  5. 懒胆囊【疾病症状】
  6. 烂裆（汗淅疮、水渍疮、阴癣）《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  7. 榄仁树子【中药大全】
  8. 烂耳散【方剂大全】
  9. 榄仁树皮【中药大全】
  10. 烂喉丹痧《凌临灵方》
  11. 榄李树汁【中药大全】
  12. 烂喉丹痧论《吴医汇讲》
  13. 榄核散【方剂大全】
  14. 烂喉丹痧治宜论《吴医汇讲》
  15. 澜江百合【中药大全】
  16. 烂喉风《喉科秘诀》
  17. 澜沧扁担杆【中药大全】
  18. 烂喉痧方《外科传薪集》
  19. 蓝子散【方剂大全】
  20. 烂喉痧论《吴医汇讲》
  21. 蓝猪耳【中药大全】
  22. 烂喉痧散【方剂大全】
  23. 蓝痣【疾病大全】
  24. 烂积片【方剂大全】
  25. 蓝汁饮【方剂大全】
  26. 烂积丸【方剂大全】
  27. 蓝汁方【方剂大全】
  28. 烂脚【中药主治】
  29. 蓝圆鲹【中药大全】
  30. 烂金丸【方剂大全】
  1. 烂边舌《喉科指掌》
  2. 烂边舌《中医词典》
  3. 烂疮《外科全生集》
  4. 烂《保婴撮要》
  5. 烂疔《中医名词词典》
  6. 蓝注候《诸病源候论》
  7. 烂疔《中医词典》
  8. 蓝注《中医词典》
  9. 烂多脓秘方《华佗神方》
  10. 蓝英茶《茶饮保健》
  11. 烂喉（疒丹）痧《中医词典》
  12. 蓝叶《得配本草》
  13. 烂喉痹《中医词典》
  14. 蓝叶《冯氏锦囊秘录》
  15. 烂喉痹《喉科指掌》
  16. 蓝藤根《证类本草》
  17. 烂喉丹痧《凌临灵方》
  18. 蓝氏贾第鞭毛虫《人体寄生虫学》
  19. 烂喉丹痧论《吴医汇讲》
  20. 蓝实《本草图经》
  21. 烂喉丹痧治宜论《吴医汇讲》
  22. 蓝实《本草乘雅半偈》
  23. 烂喉风《中医词典》
  24. 蓝实《名医别录》
  25. 烂喉风《喉科秘诀》
  26. 蓝实《增广和剂局方药性总论》
  27. 烂喉沙风《中医词典》
  28. 蓝实《本经逢原》
  29. 烂喉痧《中医名词词典》
  30. 蓝实《证类本草》
  31. 烂喉痧《圆运动的古中医学》


红点紫舌_《喉科指掌》_中医五官_【岐黄之术】

红点紫舌

红点紫舌

  • 上一页
  • 目录
  • 相关
  • 下一页

红点紫舌（图）

此症因心脾二经热极所致。满口红点紫色，作烂而痛，或身有赤斑。用六味汤加熟石膏（一两） 葛根（一钱五分） 川连（一钱） 青黛（一钱） 黄芩（酒炒二钱） 黄柏（一钱） 木通（一钱） 山栀（一钱），甚者加大黄（生用三钱）。如六脉不数者，不照此方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烂边舌
  • 当前页：红点紫舌
  • 下一页：纯紫舌
<<< 返回本书目录
  1. 红蒂蛇【中药大全】
  2. 红靛【中药大全】
  3. 红地榆【中药大全】
  4. 红钉耙藤【中药大全】
  5. 红丹参【中药大全】
  6. 红定眼药【方剂大全】
  7. 红大戟【中药大全】
  8. 红豆《滇南本草》
  9. 红楤木【中药大全】
  10. 红豆【中药大全】
  11. 红葱【中药大全】
  12. 红豆蔻《本草易读》
  13. 红刺藤【中药大全】
  14. 红豆蔻《本草择要纲目》
  15. 红椿【中药大全】
  16. 红豆蔻《证类本草》
  17. 红吹药【方剂大全】
  18. 红豆蔻【中药大全】
  19. 红吹散【方剂大全】
  20. 红豆蔻散【方剂大全】
  21. 红吹风【中药大全】
  22. 红豆蔻丸【方剂大全】
  23. 红椽木子【中药大全】
  24. 红豆七【中药大全】
  25. 红穿破石【中药大全】
  26. 红豆散【方剂大全】
  27. 红川乌【中药大全】
  28. 红豆树【中药大全】
  29. 红陈艾【中药大全】
  30. 红豆丸【方剂大全】
  1. 红点紫舌《喉科指掌》
  2. 红点紫舌《中医词典》
  3. 红豆《滇南本草》
  4. 红菜头《食疗本草》
  5. 红豆蔻《玉楸药解》
  6. 红鼻糟鼻《奇方类编》
  7. 红豆蔻《海药本草》
  8. 红鼻《中医词典》
  9. 红豆蔻《汤液本草》
  10. 红斑性肢痛症《神经病学》
  11. 红豆蔻《本草易读》
  12. 红斑狼疮先兆《中医疾病预测》
  13. 红豆蔻《饮食须知》
  14. 红斑狼疮《自我调养巧治病》
  15. 红豆蔻《医学入门》
  16. 红斑狼疮《家庭医学百科-医疗康复篇》
  17. 红豆蔻《证类本草》
  18. 红斑狼疮《皮肤性病学》
  19. 红豆蔻《得配本草》
  20. 红白续发《四圣悬枢》
  21. 红豆蔻《本草分经》
  22. 红白消长《四圣悬枢》
  23. 红豆蔻《本草择要纲目》
  24. 红白砂《疫疹一得》
  25. 红豆蔻（热）《本草分经》
  26. 红白痢《外科全生集》
  27. 红豆散《冯氏锦囊秘录》
  28. 红白口疮《急救广生集》
  29. 红粉妆《毓麟验方》
  30. 红扒猴头蘑《保健药膳》
  31. 红膏药（二）《外科传薪集》


纯紫舌_《喉科指掌》_中医五官_【岐黄之术】

纯紫舌

纯紫舌

  • 上一页
  • 目录
  • 相关
  • 下一页

纯紫舌（图）

此症因伤寒用葱酒发汗，酒毒入心，以致大舌纯紫。宜用升麻（一钱）葛根（一钱） 枳 子（二钱） 石膏（二钱） 川连（一钱五分） 滑石（三钱） 木通（一钱） 人中黄（三钱） 如心烦不安加∶山栀（一钱） 淡豆豉（一钱），恶心欲吐者，恐防发斑加芫荽（一两），外用芫荽冲烧酒揩背心为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红点紫舌
  • 当前页：纯紫舌
  • 下一页：座莲花舌
<<< 返回本书目录
  1. 纯植物神经功能衰竭【疾病大全】
  2. 莼【中药大全】
  3. 纯阴汤【方剂大全】
  4. 莼菜【中药大全】
  5. 纯阴脉症《三指禅》
  6. 莼菜羹【方剂大全】
  7. 纯阴化阳汤【方剂大全】
  8. 莼羹方【方剂大全】
  9. 纯一丸【方剂大全】
  10. 唇《本草纲目》完整版
  11. 纯阳祖师救世服药用引节要《急救广生集》
  12. 唇《痘疹心法要诀》
  13. 纯阳正气丸【方剂大全】
  14. 唇《古今医案按》
  15. 纯阳真人养脏汤【方剂大全】
  16. 唇《经络考》
  17. 纯阳青蛾丹【方剂大全】
  18. 唇《经络全书》
  19. 纯阳救苦汤【方剂大全】
  20. 唇《续名医类案》
  21. 纯阳救苦丹【方剂大全】
  22. 唇《医碥》
  23. 纯阳红妆丸【方剂大全】
  24. 唇《医碥》
  25. 纯血痢《幼幼新书》
  26. 唇《医宗金鉴》
  27. 纯黄隔瓣舌《敖氏伤寒金镜录》
  28. 唇《张氏医通》
  29. 纯红细胞再生障碍【疾病大全】
  30. 唇《证治准绳·类方》
  1. 纯紫舌《喉科指掌》
  2. 纯于温补《明医指掌》
  3. 唇《经络全书》
  4. 纯阴脉症《三指禅》
  5. 唇《中医词典》
  6. 纯阳祖师救世服药用引节要《急救广生集》
  7. 唇《经络考》
  8. 纯阳之体《中医词典》
  9. 唇《医学纲目》
  10. 纯阳真人养脏汤《太平惠民和剂局方》
  11. 唇《医宗金鉴》
  12. 纯血痢《证治准绳·幼科》
  13. 唇《续名医类案》
  14. 纯血痢《幼幼新书》
  15. 唇《张氏医通》
  16. 纯黄隔瓣舌《敖氏伤寒金镜录》
  17. 唇《证治准绳·类方》
  18. 纯化抗原法《实用免疫细胞与核酸》
  19. 唇《证治准绳·杂病》
  20. 纯化抗体法---免疫吸收法《实用免疫细胞与核酸》
  21. 唇《医碥》
  22. 纯化标记化合物的常用方法《实用免疫细胞与核酸》
  23. 唇《医碥》
  24. 纯白小舌《喉科指掌》
  25. 唇《古今医案按》
  26. 纯白小舌《中医词典》
  27. 唇《丹台玉案》
  28. 椿皮丸《普济本事方》
  29. 唇《痘疹心法要诀》
  30. 椿皮《本草分经》
  31. 唇、舌和口腔疾病《默克家庭诊疗手册》


座莲花舌_《喉科指掌》_中医五官_【岐黄之术】

座莲花舌

座莲花舌

  • 上一页
  • 目录
  • 相关
  • 下一页

座莲花舌（图）

此症因脾家热毒积久而发，生于牙根内面，走窜如莲花一座。患上即针出血搽金不换药。再针两手商阳穴，用六味汤加∶河车（二钱） 归尾（一钱） 赤芍（一钱） 川连（一钱）连翘（一钱） 大黄（三钱） 山栀（一钱） 木通（一钱） 生地（二钱） 山甲（一钱） 石膏（生者五钱），连服二服，如不退，用十八味神药收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：纯紫舌
  • 当前页：座莲花舌
  • 下一页：重舌
<<< 返回本书目录
  1. 唑吡坦Zolpidem《精神药品临床应用指导原则》
  2. 酢疮《幼幼新书》
  3. 坐月门《妇人大全良方》
  4. 酢浆草《本草纲目》完整版
  5. 坐药方《外台秘要》
  6. 酢浆草《本草图经》
  7. 坐卧-养生余录（上）《古今医统大全》
  8. 酢浆草《证类本草》
  9. 坐卧不宁【方剂主治】
  10. 酢浆草《本草纲目》图文版
  11. 坐卧不得【方剂主治】
  12. 酢浆草【中药大全】
  13. 坐卧不安【方剂主治】
  14. 《子午流注说难》
  15. 坐十二段锦图说《达摩洗髓易筋经》
  16. （鱼彭）鱼脑【中药大全】
  17. 坐身图说《达摩洗髓易筋经》
  18. （鱼彭）鱼鳃【中药大全】
  19. 坐起生花《银海精微》
  20. ?《本草易读》
  21. 坐拿草《本草纲目》图文版
  22. ?《经络全书》
  23. 坐拿草《本草纲目》完整版
  24. ?《经络全书》
  25. 坐马痈门主论《疡医大全》
  26. ?《经络全书》
  27. 坐马痈《医宗金鉴》
  28. ?《经络全书》
  29. 坐立不安【疾病症状】
  30. ?《经络全书》
  1. 座莲花舌《喉科指掌》
  2. 唑吡坦《精神药品临床应用指导原则》
  3. 座舌莲花《中医词典》
  4. 坐月门《妇人大全良方》
  5. 酢（cù醋）心《中医词典》
  6. 坐引《中医词典》
  7. 酢疮《幼幼新书》
  8. 坐药方三首《外台秘要》
  9. 酢浆草《本草纲目》
  10. 坐药法《妇人大全良方》
  11. 酢浆草《千金翼方》
  12. 坐药《中医词典》
  13. 酢浆草《新修本草》
  14. 坐卧（养生余录 上）《古今医统大全》
  15. 酢浆草《证类本草》
  16. 坐忘《中医词典》
  17. 酢浆草《得配本草》
  18. 坐臀生《中医词典》
  19. 酢浆草《本草图经》
  20. 坐桶《中医词典》
  21. 1《人体解剖学》
  22. 坐生《中医词典》
  23. 1《人体解剖学》
  24. 坐身图说《达摩洗髓易筋经》
  25. 1《人体解剖学》
  26. 坐舌莲花风《重楼玉钥》
  27. 1《人体解剖学》
  28. 坐舌莲花风《中医词典》
  29. 1《人体解剖学》
  30. 坐蓐《中医词典》
  31. 1《人体解剖学》


重舌_《喉科指掌》_中医五官_【岐黄之术】

重舌

重舌

  • 上一页
  • 目录
  • 相关
  • 下一页

重舌（图）

重舌者，大舌之下，又生一小舌，以致大舌反粗短，小舌长痛。此心脾之毒也。左寸右关两部之脉洪数者是。久之必烂，烂则难痊。初起即针出恶血，搽金不换，重加银粉霜。服黄连解毒汤加生大黄（五钱），如泻之五、六次，即服玉枢丹，十八味神药亦可服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：座莲花舌
  • 当前页：重舌
  • 下一页：莲花舌
<<< 返回本书目录
  1. 重舌《证治准绳·杂病》
  2. 重舌【中药主治】
  3. 重舌《证治准绳·类方》
  4. 重舌【方剂主治】
  5. 重舌《医宗金鉴》
  6. 重舌、木舌、弄舌第三十八问《婴童百问》
  7. 重舌《卫生易简方》
  8. 重舌鹅喉《喉舌备要秘旨》
  9. 重舌《外科正宗》
  10. 重舌鹅口《丹台玉案》
  11. 重舌《孙真人海上方》
  12. 重舌鹅口《小儿推拿广意》
  13. 重舌《圣济总录》
  14. 重舌风《喉科秘诀》
  15. 重舌《活幼心书》
  16. 重舌门推法《推拿抉微》
  17. 重轻审察《诊家正眼》
  18. 重舌门主论《疡医大全》
  19. 重锓类证治裁序《类证治裁》
  20. 重舌木舌《幼科铁镜》
  21. 重锓本跋《类证治裁》
  22. 重舌木舌《幼科推拿秘书》
  23. 重明木郁则达之之理《内外伤辨》
  24. 重舌痰核重?舌疔《医宗金鉴》
  25. 重门主论《疡医大全》
  26. 重舌胀肿《喉舌备要秘旨》
  27. 重楼（图）【中药大全】
  28. 重身病《黄帝内经太素》
  29. 重楼《滇南本草》
  30. 重实重虚阴阳相附生死证《脉经》
  1. 重舌《喉科指掌》
  2. 重舌《万氏秘传外科心法》
  3. 重舌、木舌、弄舌第三十八问《婴童百问》
  4. 重舌《幼科心法要诀》
  5. 重舌鹅喉《喉舌备要秘旨》
  6. 重舌《活幼心书》
  7. 重舌鹅口《丹台玉案》
  8. 重舌《竹林女科证治》
  9. 重舌鹅口《奇效简便良方》
  10. 重舌《外科正宗》
  11. 重舌鹅口《活幼心书》
  12. 重舌《卫生易简方》
  13. 重舌鹅口《小儿推拿广意》
  14. 重舌《外科大成》
  15. 重舌风《喉科秘诀》
  16. 重舌《寿世保元》
  17. 重舌风《重楼玉钥》
  18. 重舌《证治准绳·杂病》
  19. 重舌喉痹《奇效简便良方》
  20. 重舌《证治准绳·类方》
  21. 重舌候《诸病源候论》
  22. 重舌《证治准绳·幼科》
  23. 重舌候《诸病源候论》
  24. 重舌《证治准绳·幼科》
  25. 重舌口疮夜啼《中医词典》
  26. 重舌《医宗金鉴》
  27. 重舌门推法《推拿抉微》
  28. 重舌《医学纲目》
  29. 重舌门主方《疡医大全》
  30. 重舌《重订囊秘喉书》
  31. 重舌门主论《疡医大全》


莲花舌_《喉科指掌》_中医五官_【岐黄之术】

莲花舌

莲花舌

  • 上一页
  • 目录
  • 相关
  • 下一页

莲花舌（图）

此症心胃之火飞腾舌底。即针小舌上出血，吹金不换，用三黄石膏汤加∶甘草（五分） 河车（二钱）。针商阳穴即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重舌
  • 当前页：莲花舌
  • 下一页：黄焦舌
<<< 返回本书目录
  1. 莲花舌《喉科秘诀》
  2. 莲花饮【方剂大全】
  3. 莲花散【方剂大全】
  4. 莲壳散【方剂大全】
  5. 莲花蕊散【方剂大全】
  6. 莲米散【方剂大全】
  7. 莲花肚【方剂大全】
  8. 莲藕《本草纲目》完整版
  9. 莲花【中药大全】
  10. 莲藕《本草择要纲目》
  11. 莲花《本草崇原》
  12. 莲藕《食物疗法》
  13. 莲花《本草纲目》完整版
  14. 莲藕《本草纲目》图文版
  15. 莲房枳壳汤【方剂大全】
  16. 莲藕汁【方剂大全】
  17. 莲房饮【方剂大全】
  18. 莲蓬草【中药大全】
  19. 莲房汤【方剂大全】
  20. 莲蓬散【方剂大全】
  21. 莲房散【方剂大全】
  22. 莲茸糖包《保健药膳》
  23. 莲房【中药大全】
  24. 莲肉《本草易读》
  25. 莲房《本草崇原》
  26. 莲肉膏【方剂大全】
  27. 莲房《本草纲目》完整版
  28. 莲肉散【方剂大全】
  29. 莲葱饮【方剂大全】
  30. 莲肉汤【方剂大全】
  1. 莲花舌《喉科指掌》
  2. 莲花舌《喉科秘诀》
  3. 莲花症《喉舌备要秘旨》
  4. 莲花舌《中医词典》
  5. 莲花痔《中医词典》
  6. 莲花风《中医词典》
  7. 莲花痔《外科十三方考》
  8. 莲花钿舌《中医词典》
  9. 莲壳《本草易读》
  10. 莲花茶《茶饮保健》
  11. 莲壳散《儒门事亲》
  12. 莲花《本草崇原》
  13. 莲壳散《儒门事亲》
  14. 莲甘茶《茶饮保健》
  15. 莲龙茶《茶饮保健》
  16. 莲房《本草崇原》
  17. 莲藕《本草纲目》
  18. 莲房《本经逢原》
  19. 莲藕《食物疗法》
  20. 莲房《中药炮制》
  21. 莲藕《本草求真》
  22. 莲《得配本草》
  23. 莲藕《本经逢原》
  24. 帘珠喉《喉科指掌》
  25. 莲藕《本草择要纲目》
  26. 帘珠喉《中医词典》
  27. 莲藕粥《食物疗法》
  28. 连珠外翳《中医词典》
  29. 莲蓬发《中医词典》
  30. 连珠口疳风《重订囊秘喉书》
  31. 莲茸糖包《保健药膳》


黄焦舌_《喉科指掌》_中医五官_【岐黄之术】

黄焦舌

黄焦舌

  • 上一页
  • 目录
  • 相关
  • 下一页

黄焦舌（图）

此症因嗜酒太多，遇寒而起，大舌干黄。用三黄汤加∶枳 生石膏 人中黄，身发寒热用大柴胡汤加羌活（一钱五分） 治之，如呕恶心烦，脉象洪大加生大黄（四钱），佐以牛蒡 赤芍 干葛之类，再无不应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲花舌
  • 当前页：黄焦舌
  • 下一页：舌上珠
<<< 返回本书目录
  1. 黄茧膏【方剂大全】
  2. 黄脚鸡【中药大全】
  3. 黄甲丸【方剂大全】
  4. 黄接骨丹【中药大全】
  5. 黄鸡粥【方剂大全】
  6. 黄解《医学衷中参西录》
  7. 黄鸡炙【方剂大全】
  8. 黄金碧玉膏【方剂大全】
  9. 黄鸡煎丸【方剂大全】
  10. 黄金饼【方剂大全】
  11. 黄鸡馄饨【方剂大全】
  12. 黄金丹【方剂大全】
  13. 黄鸡羹【方剂大全】
  14. 黄金顶【方剂大全】
  15. 黄鸡馎饦【方剂大全】
  16. 黄金凤【中药大全】
  17. 黄鸡（月霍）【方剂大全】
  18. 黄金膏【方剂大全】
  19. 黄昏汤【方剂大全】
  20. 黄金化毒汤【方剂大全】
  21. 黄昏不见《银海精微》
  22. 黄金菊根【中药大全】
  23. 黄环丸【方剂大全】
  24. 黄金露【方剂大全】
  25. 黄环《证类本草》
  26. 黄金散【方剂大全】
  27. 黄环《本草纲目》完整版
  28. 黄金霜【方剂大全】
  29. 黄怀虚原患吐血又咳嗽呕吐左胁不能着席《孙文垣医案》
  30. 黄金霜合剂【方剂大全】
  1. 黄焦舌《喉科指掌》
  2. 黄建中汤《伤寒括要》
  3. 黄解《医学衷中参西录》
  4. 黄建中汤《是斋百一选方》
  5. 黄筋《中医词典》
  6. 黄建中汤《瘴疟指南》
  7. 黄荆根《得配本草》
  8. 黄建中汤《退思集类方歌注》
  9. 黄精《本草纲目》
  10. 黄建中汤《仁术便览》
  11. 黄精《雷公炮炙论》
  12. 黄建中汤《外科理例》
  13. 黄精《雷公炮制药性解》
  14. 黄建中汤《医方考》
  15. 黄精《千金翼方》
  16. 黄建中汤《冯氏锦囊秘录》
  17. 黄精《药笼小品》
  18. 黄建中汤《删补名医方论》
  19. 黄精《玉楸药解》
  20. 黄建中汤《备急千金要方》
  21. 黄精《中药炮制》
  22. 黄瘕《中医词典》
  23. 黄精《中医词典》
  24. 黄家《中医词典》
  25. 黄精《本草经集注》
  26. 黄家《中医名词词典》
  27. 黄精《新修本草》
  28. 黄济之《中医词典》
  29. 黄精《食疗本草》
  30. 黄吉甫《中医词典》
  31. 黄精《本草备要》


舌上珠_《喉科指掌》_中医五官_【岐黄之术】

舌上珠

舌上珠

  • 上一页
  • 目录
  • 相关
  • 下一页

舌上珠（图）

此症因心脾积热，舌生白泡，大小不一，六脉洪大。

急挑破出血，搽金不换，服三黄汤加∶石膏（五钱） 河车（二钱）地丁草（一钱），兼服玉枢丹（五分）一服。如六脉迟细者，不可用前药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄焦舌
  • 当前页：舌上珠
  • 下一页：舌下珠
<<< 返回本书目录
  1. 舌上重门主论《疡医大全》
  2. 舌神经鞘瘤《临床激光治疗学》
  3. 舌上血出《幼幼新书》
  4. 舌生白珠《麻科活人全书》
  5. 舌上痰核门主论《疡医大全》
  6. 舌缩不出门主论《疡医大全》
  7. 舌上苔歌《伤寒百证歌》
  8. 舌胎《麻科活人全书》
  9. 舌上苔《伤寒明理论》
  10. 舌胎《医宗金鉴》
  11. 舌上胎-伤寒门（下）《古今医统大全》
  12. 舌苔《伤寒六书》
  13. 舌上胎《丹溪手镜》
  14. 舌苔《伤寒心法要诀》
  15. 舌上生菌《喉舌备要秘旨》
  16. 舌苔白【方剂主治】
  17. 舌上生疮【方剂主治】
  18. 舌苔白腻【方剂主治】
  19. 舌上滑苔证《伤寒九十论》
  20. 舌苔薄白【疾病症状】
  21. 舌上疮方《外台秘要》
  22. 舌苔薄白【方剂主治】
  23. 舌上疮《幼幼新书》
  24. 舌苔发黑【疾病症状】
  25. 舌上出血《杂病广要》
  26. 舌苔厚腻【疾病症状】
  27. 舌上出血《圣济总录》
  28. 舌苔黄【疾病症状】
  29. 舌上白苔（脏结附）《伤寒六书》
  30. 舌苔黄腻【方剂主治】
  1. 舌上珠《喉科指掌》
  2. 舌上珠《中医词典》
  3. 舌伸不收秘方《华佗神方》
  4. 舌上重门主论《疡医大全》
  5. 舌神《中医词典》
  6. 舌上重门主方《疡医大全》
  7. 舌神经鞘瘤《临床激光治疗学》
  8. 舌上珍珠《疫疹一得》
  9. 舌生白（疒咅）《中医词典》
  10. 舌上痈《喉科指掌》
  11. 舌生白珠《麻科活人全书》
  12. 舌上痈《中医词典》
  13. 舌舒《中医词典》
  14. 舌上血出《奇方类编》
  15. 舌祟《中医词典》
  16. 舌上血出《证治准绳·幼科》
  17. 舌笋《中医词典》
  18. 舌上血出《幼幼新书》
  19. 舌缩《中医词典》
  20. 舌上痰核门主论《疡医大全》
  21. 舌缩不出门主方《疡医大全》
  22. 舌上苔歌《伤寒百证歌》
  23. 舌缩不出门主论《疡医大全》
  24. 舌上苔《伤寒明理论》
  25. 舌缩不出秘方《华佗神方》
  26. 舌上胎（伤寒门 下）《古今医统大全》
  27. 舌缩秘方《华佗神方》
  28. 舌上胎《丹溪手镜》
  29. 舌胎《医宗金鉴》
  30. 舌上生菌《奇效简便良方》
  31. 舌胎《麻科活人全书》


舌下珠_《喉科指掌》_中医五官_【岐黄之术】

舌下珠

舌下珠

  • 上一页
  • 目录
  • 相关
  • 下一页

舌下珠（图）

舌下珠，因脾肾两虚之症。六味汤加∶盐水炒玄参 生地 盐水炒知母 黄柏 木通等分治之，搽金不换，余药照前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌上珠
  • 当前页：舌下珠
  • 下一页：左雀舌
<<< 返回本书目录
  1. 舌下重生小舌《喉舌备要秘旨》
  2. 舌先兆——舌相学《中医疾病预测》
  3. 舌下肿痛《喉舌备要秘旨》
  4. 舌型骨折【疾病症状】
  5. 舌下腺囊肿【疾病大全】
  6. 舌蕈《喉舌备要秘旨》
  7. 舌下痰包门主论《疡医大全》
  8. 舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury《神经精神疾病诊断学》
  9. 舌下痰包《喉舌备要秘旨》
  10. 舌咽神经损伤【疾病症状】
  11. 舌下神经损伤【疾病大全】
  12. 舌咽神经损伤【疾病大全】
  13. 舌下囊肿《临床激光治疗学》
  14. 舌咽神经痛【疾病大全】
  15. 舌下间隙感染【疾病大全】
  16. 舌咽神经痛或其他内脏病引起的晕厥【疾病症状】
  17. 舌下垂【疾病症状】
  18. 舌岩《马培之医案》
  19. 舌系带过短《家庭医学百科-医疗康复篇》
  20. 舌炎【疾病症状】
  21. 舌无力且不能随意伸缩回旋【疾病症状】
  22. 舌咬伤【疾病症状】
  23. 舌无故出血方《喉舌备要秘旨》
  24. 舌喑门主论《疡医大全》
  25. 舌位于口腔底不能外伸【疾病症状】
  26. 舌硬生衣《喉舌备要秘旨》
  27. 舌头震颤【疾病症状】
  28. 舌痈门主论《疡医大全》
  29. 舌头上有长时间不愈溃疡【疾病症状】
  30. 舌运动受限【疾病症状】
  1. 舌下珠《喉科指掌》
  2. 舌下珠《中医词典》
  3. 舌先兆的理论基础《中医疾病预测》
  4. 舌下重生小舌《喉舌备要秘旨》
  5. 舌先兆的临床意义《中医疾病预测》
  6. 舌下肿痛《奇效简便良方》
  7. 舌先兆——舌相学《中医疾病预测》
  8. 舌下肿痛《喉舌备要秘旨》
  9. 舌形《中医词典》
  10. 舌下痈《喉科指掌》
  11. 舌血秘方《华佗神方》
  12. 舌下痈《中医词典》
  13. 舌蕈《中医词典》
  14. 舌下穴《中医词典》
  15. 舌蕈《喉舌备要秘旨》
  16. 舌下痰包门主论《疡医大全》
  17. 舌咽、迷走、副及舌下神经损害《神经精神疾病诊断学》
  18. 舌下痰包《奇效简便良方》
  19. 舌咽神经《人体解剖学》
  20. 舌下痰包《喉舌备要秘旨》
  21. 舌咽神经（图10-20、21）《人体解剖学》
  22. 舌下神经《人体解剖学》
  23. 舌咽神经痛《默克家庭诊疗手册》
  24. 舌下神经《人体解剖学》
  25. 舌岩《中医名词词典》
  26. 舌下囊肿《口腔科学》
  27. 舌岩《中医词典》
  28. 舌下囊肿《临床激光治疗学》
  29. 舌岩《马培之医案》
  30. 舌下络诊先兆《中医疾病预测》
  31. 舌厌《中医词典》


左雀舌_《喉科指掌》_中医五官_【岐黄之术】

左雀舌

左雀舌

  • 上一页
  • 目录
  • 相关
  • 下一页

左雀舌（图）

左雀舌，因多食煎炒炙 之物，所以积热毒于胃，故发于舌之旁生一小舌，相近牙根。初起将针挑破，以去其血，吹金不换。六味汤加三黄汤、凉膈散治之。如久之必烂，用龙骨生肌散收功。（三黄汤、凉膈散、龙骨生肌散三方，俱第二卷查用。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌下珠
  • 当前页：左雀舌
  • 下一页：右雀舌
<<< 返回本书目录
  1. 左前分支传导阻滞【疾病大全】
  2. 左上腹可触及囊性肿物【疾病症状】
  3. 左经圆【方剂大全】
  4. 左上腹囊性包块有压痛【疾病症状】
  5. 左经丸《苏沈良方》
  6. 左上腹痛【疾病症状】
  7. 左金丸【方剂大全】
  8. 左上腹肿块伴有呕血、黑便 【疾病症状】
  9. 左金汤【方剂大全】
  10. 左肾水衰阴虚发热症《轩岐救正论》
  11. 左金《汤头歌诀》
  12. 左手不及脉诀《丹台玉案》
  13. 左肩花症《外科十三方考》
  14. 左手尺部肾脉歌《脉诀刊误》
  15. 左后分支传导阻滞【疾病大全】
  16. 左手尺部肾脉歌《脉诀乳海》
  17. 左黑果【中药大全】
  18. 左手寸口心脉歌《脉诀刊误》
  19. 左归饮（新方）《虚损启微》
  20. 左手寸口心脉歌《脉诀乳海》
  21. 左归饮【方剂大全】
  22. 左手关部肝脉歌《脉诀刊误》
  23. 左归饮《何氏虚劳心传》
  24. 左手太过脉《丹台玉案》
  25. 左归丸（新方）《虚损启微》
  26. 左手图《喉科指掌》
  27. 左归丸【方剂大全】
  28. 左手中指肝脉歌《脉诀乳海》
  29. 左归丸《何氏虚劳心传》
  30. 左束支传导阻滞【疾病大全】
  1. 左雀舌《喉科指掌》
  2. 左雀舌《中医词典》
  3. 左肾水衰阴虚发热症《轩岐救正论》
  4. 左偏枯《中医词典》
  5. 左肾右命《中医名词词典》
  6. 左龙丸《正体类要》
  7. 左肾右命《中医词典》
  8. 左经丸《苏沈良方》
  9. 左手不及脉诀《丹台玉案》
  10. 左经丸《太平惠民和剂局方》
  11. 左手尺部肾脉歌《脉诀乳海》
  12. 左经丸《太平惠民和剂局方》
  13. 左手尺部肾脉歌《脉诀刊误》
  14. 左金丸《时方歌括》
  15. 左手寸口心脉歌《脉诀乳海》
  16. 左金丸《医方论》
  17. 左手寸口心脉歌《脉诀刊误》
  18. 左金丸《退思集类方歌注》
  19. 左手关部肝脉歌《脉诀刊误》
  20. 左金丸《医方考》
  21. 左手太过脉《丹台玉案》
  22. 左金丸《医方考》
  23. 左手图《喉科指掌》
  24. 左金丸《目经大成》
  25. 左手中指肝脉歌《脉诀乳海》
  26. 左金丸《冯氏锦囊秘录》
  27. 左瘫右痪《中医词典》
  28. 左金丸《删补名医方论》
  29. 左歪《中医词典》
  30. 左金丸《医宗金鉴》
  31. 左小腿剧痛25天《名师垂教》


右雀舌_《喉科指掌》_中医五官_【岐黄之术】

右雀舌

右雀舌

  • 上一页
  • 目录
  • 相关
  • 下一页

右雀舌（图）

此症起亦积毒，治法于前，大同小异，用六味汤加犀角地黄汤治之。（犀角地黄汤在第二卷查用，搽药同前。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左雀舌
  • 当前页：右雀舌
  • 下一页：胃火小舌
<<< 返回本书目录
  1. 右肩花症《外科十三方考》
  2. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  3. 右归饮（新方）《虚损启微》
  4. 右上腹痛【疾病症状】
  5. 右归饮【方剂大全】
  6. 右肾水火辩《医旨绪余》
  7. 右归丸（新方）《虚损启微》
  8. 右室肥厚【疾病症状】
  9. 右归丸【方剂大全】
  10. 右室心肌梗死【疾病大全】
  11. 右归酒【方剂大全】
  12. 右手不及脉诀《丹台玉案》
  13. 右赤传左《银海精微》
  14. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  15. 右鬓发《外科启玄》
  16. 右手尺部命门脉歌《脉诀乳海》
  17. 右边脸颊长痘【疾病症状】
  18. 右手寸口肺脉歌《脉诀刊误》
  19. 右边白滑舌《敖氏伤寒金镜录》
  20. 右手寸口肺脉歌《脉诀乳海》
  21. 右背部痛【疾病症状】
  22. 右手关上脾脉歌《脉诀刊误》
  23. 又种子奇方《毓麟验方》
  24. 右手太过脉《丹台玉案》
  25. 又治伤损方论《仙授理伤续断秘方》
  26. 右手图《喉科指掌》
  27. 又赵孙媳血虚头痛治验《一得集》
  28. 右手中指脾脉歌《脉诀乳海》
  29. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  30. 右束支传导阻滞【疾病大全】
  1. 右雀舌《喉科指掌》
  2. 右雀舌《中医词典》
  3. 右肾水火辩《医旨绪余》
  4. 右美沙芬《药理学》
  5. 右室心肌梗死的电图改变《物理诊断学》
  6. 右枯《中医词典》
  7. 右手不及脉诀《丹台玉案》
  8. 右结肠动脉《人体解剖学》
  9. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  10. 右肩花症《外科十三方考》
  11. 右手尺部命门脉歌《脉诀乳海》
  12. 右间气《中医词典》
  13. 右手寸口肺脉歌《脉诀乳海》
  14. 右藉《中医词典》
  15. 右手寸口肺脉歌《脉诀刊误》
  16. 右痪《中医词典》
  17. 右手关上脾脉歌《脉诀刊误》
  18. 右归饮（新方）《虚损启微》
  19. 右手太过脉《丹台玉案》
  20. 右归丸方《临症验舌法》
  21. 右手图《喉科指掌》
  22. 右归丸（新方）《虚损启微》
  23. 右手中指脾脉歌《脉诀乳海》
  24. 右关《中医词典》
  25. 右胁痛《傅青主男科》
  26. 右赤传左《银海精微》
  27. 右胁痛《中医词典》
  28. 右鬓发《外科启玄》
  29. 右胁下痛《中医词典》
  30. 右边白滑舌《敖氏伤寒金镜录》
  31. 右心室肥厚《物理诊断学》


胃火小舌_《喉科指掌》_中医五官_【岐黄之术】

胃火小舌

胃火小舌

  • 上一页
  • 目录
  • 相关
  • 下一页

胃火小舌（图）

此症因脾家火毒郁久而发。小舌白点烂，胃脉浮洪。治用六味汤加∶生石膏（四两） 酒炒黄芩（二钱） 花粉（三钱） 葛根（二钱） 山栀（一钱） 一二服无有不愈。吹金不换药，兼服柏枝汁法。此乃多食炙 醇酒浓味，或鱼骨刺伤。

非结毒之比也。惟胗脉之时，胃部浮洪者火症，沉实者毒，须明辨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：右雀舌
  • 当前页：胃火小舌
  • 下一页：胃毒小舌
<<< 返回本书目录
  1. 胃火口臭【疾病症状】
  2. 胃畸胎瘤【疾病大全】
  3. 胃火冲逆《凌临灵方》
  4. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  5. 胃火【疾病症状】
  6. 胃急性扩张【疾病大全】
  7. 胃和小肠生理《胃肠动力检查手册》
  8. 胃节律紊乱综合征【疾病大全】
  9. 胃和小肠疾病《胃肠动力检查手册》
  10. 胃结核【疾病大全】
  11. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  12. 胃经《医学指归》
  13. 胃和十二指肠疾病《默克家庭诊疗手册》
  14. 胃经歌《医宗金鉴》
  15. 胃寒痛【中药主治】
  16. 胃经积热吐血《轩岐救正论》
  17. 胃寒痛《凌临灵方》
  18. 胃经图（注）《厘正按摩要术》
  19. 胃寒疼痛【中药主治】
  20. 胃经主病《银海指南》
  21. 胃寒疼痛【疾病症状】
  22. 胃痉挛【疾病症状】
  23. 胃寒呕吐【方剂主治】
  24. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  25. 胃寒肠热《圣济总录》
  26. 胃镜下表现出广泛黏膜红斑【疾病症状】
  27. 胃寒草【中药大全】
  28. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  29. 胃关煎【方剂大全】
  30. 胃绝舌鉴《医门补要》
  1. 胃火小舌《喉科指掌》
  2. 胃火上升《中医名词词典》
  3. 胃火牙痛《中医词典》
  4. 胃火呕吐《症因脉治》
  5. 胃火作呕《正体类要》
  6. 胃火呕吐《中医词典》
  7. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  8. 胃火冲逆《凌临灵方》
  9. 胃家《中医词典》
  10. 胃火《校注医醇剩义》
  11. 胃家实《中医名词词典》
  12. 胃火《明医指掌》
  13. 胃家实《思考中医》
  14. 胃火《中医词典》
  15. 胃家实《中医词典》
  16. 胃黄《中医词典》
  17. 胃津《中医词典》
  18. 胃和小肠生理《胃肠动力检查手册》
  19. 胃禁《中医词典》
  20. 胃和小肠疾病《胃肠动力检查手册》
  21. 胃经《中医词典》
  22. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  23. 胃经《针灸问对》
  24. 胃和十二指肠疾病《默克家庭诊疗手册》
  25. 胃经《医学指归》
  26. 胃寒作痛《校注医醇剩义》
  27. 胃经（胃穴）《手穴手纹诊治》
  28. 胃寒痛《凌临灵方》
  29. 胃经表里原络穴主治歌《医宗金鉴》
  30. 胃寒呕吐黄水《外科全生集》
  31. 胃经表里原络穴主治歌《刺灸心法要诀》


胃毒小舌_《喉科指掌》_中医五官_【岐黄之术】

胃毒小舌

胃毒小舌

  • 上一页
  • 目录
  • 相关
  • 下一页

胃毒小舌（图）

此症因毒结胃家。发于小舌、形如前症。胃脉沉而洪大者，真结毒也，临症者不可忽之。亦有红肿烂者，治法亦同。用十八味神药同玉枢丹，每日一钱。土茯苓每日用四两，煎汤代水，多吃为贵。服一月后，如不愈，合结毒紫金丹一料，冲玉枢丹同服，亦用土茯苓汤下。早晚各三钱收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃火小舌
  • 当前页：胃毒小舌
  • 下一页：积热小舌
<<< 返回本书目录
  1. 胃窦血管扩张症【疾病大全】
  2. 胃恶性淋巴瘤【疾病大全】
  3. 胃窦狭窄【疾病症状】
  4. 胃反《圣济总录》
  5. 胃窦十二指肠测压《胃肠动力检查手册》
  6. 胃反《杂病广要》
  7. 胃窦十二指肠测压《胃肠动力检查手册》
  8. 胃反《证治准绳·杂病》
  9. 胃窦动力低下【疾病症状】
  10. 胃反【方剂主治】
  11. 胃丢失蛋白【疾病症状】
  12. 胃反方《外台秘要》
  13. 胃电图《胃肠动力检查手册》
  14. 胃反应性淋巴增生【疾病大全】
  15. 胃疸汤【方剂大全】
  16. 胃风《丹溪治法心要》
  17. 胃疸《圣济总录》
  18. 胃风《仁斋直指方论（附补遗）》
  19. 胃肠粘膜的通透性增高【疾病症状】
  20. 胃风《圣济总录》
  21. 胃肠炎【中药主治】
  22. 胃风《张氏医通》
  23. 胃肠炎《默克家庭诊疗手册》
  24. 胃风门《张氏医通》
  25. 胃肠型食物中毒【疾病大全】
  26. 胃风汤《脾胃论》
  27. 胃肠型感冒《赵绍琴临证验案精选》
  28. 胃风汤《脾胃论》
  29. 胃肠型感冒《赵绍琴临证验案精选》
  30. 胃风汤【方剂大全】
  1. 胃毒小舌《喉科指掌》
  2. 胃毒小舌《中医词典》
  3. 胃反《圣济总录》
  4. 胃窦十二指肠测压《胃肠动力检查手册》
  5. 胃反《中医词典》
  6. 胃窦十二指肠测压《胃肠动力检查手册》
  7. 胃反《杂病广要》
  8. 胃电图检查《家庭医学百科-家庭护理篇》
  9. 胃反《证治准绳·杂病》
  10. 胃电图《胃肠动力检查手册》
  11. 胃反方一十首《外台秘要》
  12. 胃的运动《生理学》
  13. 胃反候《诸病源候论》
  14. 胃的生理功能《临床营养学》
  15. 胃风《圣济总录》
  16. 胃的蠕动《生理学》
  17. 胃风《中医词典》
  18. 胃的容受性舒张《生理学》
  19. 胃风《医述》
  20. 胃的排空及其控制《生理学》
  21. 胃风《张氏医通》
  22. 胃的分泌《生理学》
  23. 胃风《医学正传》
  24. 胃的病变《临床营养学》
  25. 胃风《丹溪治法心要》
  26. 胃疸《中医词典》
  27. 胃风方论《仁斋直指方论（附补遗）》
  28. 胃疸《圣济总录》
  29. 胃风门《张氏医通》
  30. 胃大部切除术后并发症《普通外科学》
  31. 胃风汤《冯氏锦囊秘录》


积热小舌_《喉科指掌》_中医五官_【岐黄之术】

积热小舌

积热小舌

  • 上一页
  • 目录
  • 相关
  • 下一页

积热小舌（图）

此症因肝胃二经火毒飞腾。所以小舌长硬，白衣裹满，咽物不下，右关之脉浮大者也。用六味汤加∶山栀（一钱） 连翘（二钱） 酒炒黄芩（二钱） 黄柏（钱八分） 生石膏（三钱） 滑石（二钱） 赤芍（一钱） 葛根（一钱） 木通（一钱） 河车（二钱）。吹金不换，后服玉枢丹，二、三服无有不愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃毒小舌
  • 当前页：积热小舌
  • 下一页：纯白小舌
<<< 返回本书目录
  1. 积热门《古今医统大全》
  2. 积热证治《三因极一病证方论》
  3. 积热论《婴童类萃》
  4. 积乳囊肿【疾病大全】
  5. 积热喉辨方《喉科秘诀》
  6. 积疝方【方剂大全】
  7. 积热沉寒论《医经溯洄集》
  8. 积痛《小儿药证直诀》
  9. 积热沉寒论《古今医统大全》
  10. 积痛第四十八问《婴童百问》
  11. 积热《幼幼新书》
  12. 积泻《幼幼新书》
  13. 积热《幼科推拿秘书》
  14. 积雪草《本草纲目》完整版
  15. 积热《卫生易简方》
  16. 积雪草《本草图经》
  17. 积气圆【方剂大全】
  18. 积雪草《证类本草》
  19. 积气养荣汤【方剂大全】
  20. 积雪草【中药大全】
  21. 积气丸【方剂大全】
  22. 积症门《小儿推拿广意》
  23. 积气生精《养生秘旨》
  24. 积症门推法《推拿抉微》
  25. 积气散【方剂大全】
  26. 积滞《保婴撮要》
  27. 积气丹【方剂大全】
  28. 积滞《小儿常见病单验方》
  29. 积气《针灸资生经》
  30. 积滞【疾病大全】
  1. 积热小舌《喉科指掌》
  2. 积热小舌《中医词典》
  3. 积热泄泻《中医词典》
  4. 积热胃脘痛《中医词典》
  5. 积热泄泻《症因脉治》
  6. 积热吐血秘方《华佗神方》
  7. 积热证治《三因极一病证方论》
  8. 积热酸软《症因脉治》
  9. 积乳《奇效简便良方》
  10. 积热三消《症因脉治》
  11. 积水《中医词典》
  12. 积热三消《中医词典》
  13. 积嗽《中医词典》
  14. 积热论《婴童类萃》
  15. 积痛《证治准绳·幼科》
  16. 积热咳嗽《症因脉治》
  17. 积痛《证治准绳·幼科》
  18. 积热咳嗽《中医词典》
  19. 积痛《幼科释谜》
  20. 积热喉痈《中医词典》
  21. 积痛《幼科发挥》
  22. 积热喉辨方《喉科秘诀》
  23. 积痛《小儿药证直诀》
  24. 积热沉寒论《医经溯洄集》
  25. 积痛第四十八问《婴童百问》
  26. 积热沉寒论《古今医统大全》
  27. 积吐《中医词典》
  28. 积热便血《中医词典》
  29. 积吐《证治准绳·幼科》
  30. 积热便结《症因脉治》
  31. 积泻《中医词典》


纯白小舌_《喉科指掌》_中医五官_【岐黄之术】

纯白小舌

纯白小舌

  • 上一页
  • 目录
  • 相关
  • 下一页

纯白小舌（图）

此症因胃家积毒，小舌忽变白色，软大而痛。

右关之脉洪沉。先用玉枢丹，每服七分，十服或五服。再用土茯苓煎汤代水，后用广疮药二十一服，银花汤送下。如胃脉不沉，反浮洪者，作火症治。用六味汤加∶生石膏（三钱） 酒炒黄芩（二钱） 山栀（一钱） 车前子（二钱） 木通（一钱） 滑石（二钱） 葛根（二钱二分） 天花粉（一钱五分） 山豆根（二钱二分），二三服。即此一症，两治之法也。临症必详脉理，然后下药为妥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积热小舌
  • 当前页：纯白小舌
  • 下一页：悬旗小舌
<<< 返回本书目录
  1. 椿叶【中药大全】
  2. 纯红细胞再生障碍【疾病大全】
  3. 椿树花【中药大全】
  4. 纯黄隔瓣舌《敖氏伤寒金镜录》
  5. 椿树根丸【方剂大全】
  6. 纯血痢《幼幼新书》
  7. 椿皮饮【方剂大全】
  8. 纯阳红妆丸【方剂大全】
  9. 椿皮丸【方剂大全】
  10. 纯阳救苦丹【方剂大全】
  11. 椿皮散【方剂大全】
  12. 纯阳救苦汤【方剂大全】
  13. 椿皮煎【方剂大全】
  14. 纯阳青蛾丹【方剂大全】
  15. 椿皮膏【方剂大全】
  16. 纯阳真人养脏汤【方剂大全】
  17. 椿皮【中药大全】
  18. 纯阳正气丸【方剂大全】
  19. 椿木叶《证类本草》
  20. 纯阳祖师救世服药用引节要《急救广生集》
  21. 椿木根《雷公炮炙论》
  22. 纯一丸【方剂大全】
  23. 椿木《本草图经》
  24. 纯阴化阳汤【方剂大全】
  25. 椿荚散【方剂大全】
  26. 纯阴脉症《三指禅》
  27. 椿鸡丸【方剂大全】
  28. 纯阴汤【方剂大全】
  29. 椿花散【方剂大全】
  30. 纯植物神经功能衰竭【疾病大全】
  1. 纯白小舌《喉科指掌》
  2. 纯白小舌《中医词典》
  3. 纯化标记化合物的常用方法《实用免疫细胞与核酸》
  4. 椿皮丸《普济本事方》
  5. 纯化抗体法---免疫吸收法《实用免疫细胞与核酸》
  6. 椿皮《本草分经》
  7. 纯化抗原法《实用免疫细胞与核酸》
  8. 椿木叶《证类本草》
  9. 纯黄隔瓣舌《敖氏伤寒金镜录》
  10. 椿木叶《新修本草》
  11. 纯血痢《幼幼新书》
  12. 椿木叶《千金翼方》
  13. 纯血痢《证治准绳·幼科》
  14. 椿木华、椿樗《本草衍义》
  15. 纯阳真人养脏汤《太平惠民和剂局方》
  16. 椿木根《雷公炮炙论》
  17. 纯阳之体《中医词典》
  18. 椿木《本草图经》
  19. 纯阳祖师救世服药用引节要《急救广生集》
  20. 椿荚《证类本草》
  21. 纯阴脉症《三指禅》
  22. 椿根皮（凤眼草）《中药学》
  23. 纯于温补《明医指掌》
  24. 椿根白皮《中药炮制》
  25. 纯紫舌《喉科指掌》
  26. 椿樗皮《本草择要纲目》
  27. 唇《经络全书》
  28. 椿樗根皮《本经逢原》
  29. 唇《中医词典》
  30. 椿樗白皮《本草易读》
  31. 唇《经络考》


悬旗小舌_《喉科指掌》_中医五官_【岐黄之术】

悬旗小舌

悬旗小舌

  • 上一页
  • 目录
  • 相关
  • 下一页

悬旗小舌（图）

悬旗风，生于小舌下垂，尖头变圆粗，如桂圆核大，红如樱桃。此因多食浓味燥酒，以致胃火郁盛而发。用六味汤加∶甘草（五分） 枳子（二钱） 赤芍（一钱八分） 河车（二钱），二服乃痊。或肿处出血，吹金不换亦好。胃脉浮洪者是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：纯白小舌
  • 当前页：悬旗小舌
  • 下一页：杂喉门第八
<<< 返回本书目录
  1. 悬颅穴【头部背面穴位】
  2. 悬球《目经大成》
  3. 悬厘穴【头部背面穴位】
  4. 悬枢穴【人体背部穴位】
  5. 悬壶医案章《韩氏医通》
  6. 悬瘫候-幼幼汇集（下）《古今医统大全》
  7. 悬钩子【中药大全】
  8. 悬饮《经方实验录》
  9. 悬钩子《本草择要纲目》
  10. 悬饮方《外台秘要》
  11. 悬钩子《本草纲目》完整版
  12. 悬饮咳嗽《临证实验录》
  13. 悬钩茎【中药大全】
  14. 悬痈《古今医鉴》
  15. 悬钩根【中药大全】
  16. 悬痈《景岳全书》
  17. 悬疳风《喉科秘诀》
  18. 悬痈《立斋外科发挥》
  19. 悬垂型心脏【疾病症状】
  20. 悬痈《寿世保元》
  21. 痃癖气【方剂主治】
  22. 悬痈《外科理例》
  23. 痃癖【方剂主治】
  24. 悬痈《万病回春》
  25. 痃癖【中药主治】
  26. 悬痈《续名医类案》
  27. 玄珠密语《古今医统大全》
  28. 悬痈《医宗金鉴》
  29. 玄珠《养生导引秘籍》
  30. 悬痈《医宗金鉴》
  1. 悬旗小舌《喉科指掌》
  2. 悬旗小舌《中医词典》
  3. 悬起灸《中医词典》
  4. 悬旗风（悬旗痈）《中医名词词典》
  5. 悬球《中医词典》
  6. 悬旗风《中医词典》
  7. 悬球《目经大成》
  8. 悬蜞症《喉舌备要秘旨》
  9. 悬泉《中医词典》
  10. 悬蜞风《中医词典》
  11. 悬涩《中医词典》
  12. 悬蜞《中医词典》
  13. 悬枢《针灸大成》
  14. 悬癖候《诸病源候论》
  15. 悬枢《中医词典》
  16. 悬癖《中医词典》
  17. 悬枢《针灸学》
  18. 悬命《中医词典》
  19. 悬水《中医词典》
  20. 悬颅《针灸学》
  21. 悬瘫候（幼幼汇集 下）《古今医统大全》
  22. 悬颅《中医词典》
  23. 悬蹄《名医别录》
  24. 悬颅《针灸大成》
  25. 悬小《中医词典》
  26. 悬蒌散《儒门事亲》
  27. 悬心《中医词典》
  28. 悬厘《针灸学》
  29. 悬阳《中医词典》
  30. 悬厘《中医词典》
  31. 悬饮《中医名词词典》


杂喉门_《喉科指掌》_中医五官_【岐黄之术】

杂喉门第八

杂喉门第八

  • 上一页
  • 目录
  • 相关
  • 下一页

（七症图说）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悬旗小舌
  • 当前页：杂喉门第八
  • 下一页：松子喉疔
<<< 返回本书目录
  1. 杂喉门《喉科指掌》
  2. 杂环化合物《医用化学》
  3. 杂合邪治法《推求师意》
  4. 杂环化合物和生物碱《医用化学》
  5. 杂方门《卫生宝鉴》
  6. 杂黄胆方《外台秘要》
  7. 杂方凡五十六方《伤寒括要》
  8. 杂记《肯堂医论》
  9. 杂方《眼科阐微》
  10. 杂记传《苏沈良方》
  11. 杂方《寿世保元》
  12. 杂记九门《儒门事亲》
  13. 杂方《冷庐医话》
  14. 杂忌《千金翼方》
  15. 杂方《景岳全书》
  16. 杂忌法《普济方·针灸》
  17. 杂方《急救良方》
  18. 杂忌法《针经指南》
  19. 杂方《傅青主男科》
  20. 杂忌须知《外科大成》
  21. 杂方《丹溪治法心要》
  22. 杂忌须知《外科选要》
  23. 杂法门《串雅内外编》
  24. 杂忌须知《外科正宗》
  25. 杂法《千金翼方》
  26. 杂忌-养生余录（上）《古今医统大全》
  27. 杂饵钟乳丸散补益法《外台秘要》
  28. 杂将护法《证治准绳·幼科》
  29. 杂饵钟乳酒法《外台秘要》
  30. 杂交景天【中药大全】
  1. 杂喉门《喉科指掌》
  2. 杂合邪治法《推求师意》
  3. 杂化轨道理论《医用化学》
  4. 杂谷米《本草蒙筌》
  5. 杂环化合物《医用化学》
  6. 杂羹《饮膳正要》
  7. 杂环化合物的分类和命名《医用化学》
  8. 杂方门《卫生宝鉴》
  9. 杂环化合物的结构《医用化学》
  10. 杂方《女科证治准绳》
  11. 杂环化合物和生物碱《医用化学》
  12. 杂方《急救良方》
  13. 杂黄胆方三首《外台秘要》
  14. 杂方《眼科阐微》
  15. 杂积《中医词典》
  16. 杂方《丹溪治法心要》
  17. 杂记《肯堂医论》
  18. 杂方《冷庐医话》
  19. 杂记传《苏沈良方》
  20. 杂方《寿世保元》
  21. 杂忌《千金翼方》
  22. 杂方《证治准绳·幼科》
  23. 杂忌（养生余录 上）《古今医统大全》
  24. 杂方《证治准绳·幼科》
  25. 杂忌法《普济方·针灸》
  26. 杂方《证治准绳·幼科》
  27. 杂忌法《针经指南》
  28. 杂方《证治准绳·幼科》
  29. 杂忌须知《寿世保元》
  30. 杂方《景岳全书》
  31. 杂忌须知《外科大成》


松子喉疔_《喉科指掌》_中医五官_【岐黄之术】

松子喉疔

松子喉疔

  • 上一页
  • 目录
  • 相关
  • 下一页

松子喉疔 （图）

松子疔，生于关内、小舌两旁或左或右，形如松子，淡红而硬，大痛艰食，背寒身热，两寸关脉紧盛，乃风火郁积之症也。用六味汤加∶苏叶 羌活 赤芍 连翘 山甲 河车（各二钱），明日去羌活 苏叶二味，再加乳香（三分） 玉枢丹（一钱） 研细，药水冲服，二日而愈。吹金不换药亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂喉门第八
  • 当前页：松子喉疔
  • 下一页：走马牙疳
<<< 返回本书目录
  1. 松子风《喉科秘诀》
  2. 松子仁【中药大全】
  3. 松子豆腐《保健药膳》
  4. 松子仁鸡《保健药膳》
  5. 松子《药笼小品》
  6. 松子粥《保健药膳》
  7. 松脂《证类本草》
  8. 菘《本草纲目》完整版
  9. 松脂《神农本草经百种录》
  10. 菘《本草纲目》图文版
  11. 松脂《本草图经》
  12. 菘（音嵩）《证类本草》
  13. 松脂《本草崇原》
  14. 菘菜【中药大全】
  15. 松脂《本草乘雅半偈》
  16. 菘菜子【中药大全】
  17. 松脂《本草纲目》完整版
  18. 菘子【中药大全】
  19. 松针【中药大全】
  20. 耸肩喘息【疾病症状】
  21. 松油【中药大全】
  22. 宋《古今医统大全》
  23. 松叶酒【方剂大全】
  24. 宋本草旧目录《本草纲目》完整版
  25. 松叶防风叶【中药大全】
  26. 宋徽宗崇宁皇帝论《针灸神书》
  27. 松叶防风花【中药大全】
  28. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  29. 松叶【中药大全】
  30. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  1. 松子喉疔《喉科指掌》
  2. 松子风《重订囊秘喉书》
  3. 松子仁《玉楸药解》
  4. 松子风《喉科秘诀》
  5. 松子仁《得配本草》
  6. 松子豆腐《保健药膳》
  7. 松子仁《外科全生集》
  8. 松子《本草分经》
  9. 松子仁《药性切用》
  10. 松子《本草分经》
  11. 松子仁鸡《保健药膳》
  12. 松子《本经逢原》
  13. 松子油《饮膳正要》
  14. 松子《顾松园医镜》
  15. 松子粥《保健药膳》
  16. 松子《医学入门》
  17. 松子粥（《士材三书》）《中医饮食营养学》
  18. 松子《饮食须知》
  19. 菘《千金翼方》
  20. 松子《海药本草》
  21. 菘《新修本草》
  22. 松子《饮膳正要》
  23. 菘《名医别录》
  24. 松子《老年食养食疗》
  25. 菘（音嵩）《证类本草》
  26. 松子《药笼小品》
  27. 菘菜《本草衍义》
  28. 松脂秘方（华佗松脂）《华佗神方》
  29. 菘菜《饮食须知》
  30. 松脂膏《备急千金要方》
  31. 菘菜《医学入门》


走马牙疳_《喉科指掌》_中医五官_【岐黄之术】

走马牙疳

走马牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

走马牙疳（图）

此症因脾胃积受热毒太重，初起牙肉先肿，日久腐烂，此为急症。齿落肉黑者不治，脉浮洪者生、沉细者死。如脉大有力，尚可用重剂救之，脉迟虚细，药石难投。故临症须详脉治之。初起未烂者，即针肿处出血，搽金不换。已烂者，不必行针，搽药照上，用川连 葛根 连翘 犀角 生地（各二钱） 白藓皮 甘草 象贝母 天花粉（各钱半） 生石膏（一两）草河车（一两），入大锅内，煎服三四碗，连服三剂。如脉数、便结加∶生大黄（五钱） 生石膏（一两），或者有救，迟则不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松子喉疔
  • 当前页：走马牙疳
  • 下一页：喉单
<<< 返回本书目录
  1. 走马牙疳《医宗金鉴》
  2. 走马牙疳【中药主治】
  3. 走马牙疳《外科十法》
  4. 走马牙疳【方剂主治】
  5. 走马牙疳《外科启玄》
  6. 走马牙疳门主论《疡医大全》
  7. 走马牙疳《景景医话》
  8. 走马牙疳证《重楼玉钥》
  9. 走马牙疳《经验麻科》
  10. 走品《外科选要》
  11. 走马胎叶【中药大全】
  12. 走游草【中药大全】
  13. 走马胎【中药大全】
  14. 走注《圣济总录》
  15. 走马芹【中药大全】
  16. 走注疼痛【方剂主治】
  17. 走马疳【方剂主治】
  18. 走疰痛《女科证治准绳》
  19. 走马疳《幼幼新书》
  20. 走疰痛《证治准绳·女科》
  21. 走马疳《外科正宗》
  22. 奏玉帝青辞《扁鹊心书》
  23. 走马疳《活幼心书》
  24. 足《针灸素难要旨》
  25. 走马风【中药大全】
  26. 足背部肿胀【疾病症状】
  27. 走经络【中药主治】
  28. 足背动脉搏动消失【疾病症状】
  29. 走茎丹参【中药大全】
  30. 足背发《外科启玄》
  1. 走马牙疳《喉科指掌》
  2. 走马牙疳《回生集》
  3. 走马牙疳（牙痈、牙宣、牙痛）《医学心悟》
  4. 走马牙疳《回生集》
  5. 走马牙疳风《中医词典》
  6. 走马牙疳《外科全生集》
  7. 走马牙疳门主方《疡医大全》
  8. 走马牙疳《外科启玄》
  9. 走马牙疳门主论《疡医大全》
  10. 走马牙疳《竹林女科证治》
  11. 走马牙疳证《重楼玉钥》
  12. 走马牙疳《急救广生集》
  13. 走品《外科选要》
  14. 走马牙疳《医学心悟》
  15. 走阳《中医词典》
  16. 走马牙疳《外科大成》
  17. 走游风秘方《华佗神方》
  18. 走马牙疳《外科心法要诀》
  19. 走注《圣济总录》
  20. 走马牙疳《医宗金鉴》
  21. 走注《中医词典》
  22. 走马牙疳《经验麻科》
  23. 走注候《巢氏病源补养宣导法》
  24. 走马牙疳《外科十法》
  25. 走注候《诸病源候论》
  26. 走马牙疳《中医词典》
  27. 走疰痛《证治准绳·女科》
  28. 走马牙疳《景景医话》
  29. 走疰痛《女科证治准绳》
  30. 走马汤《三因极一病证方论》
  31. 奏玉帝青辞《扁鹊心书》


喉单_《喉科指掌》_中医五官_【岐黄之术】

喉单

喉单

  • 上一页
  • 目录
  • 相关
  • 下一页

喉单（图）

此症因肝风郁热动气而生，关口上部下垂，根大头小，红色大痛。先针两边患上出血，吹金不换、漱六味汤一服，明日加柴胡 钩藤 赤芍生地 丹皮 河车（各二钱） 连翘 黄芩（酒炒） 黄连（各一钱）。多煎数滚，服即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：走马牙疳
  • 当前页：喉单
  • 下一页：喉菌
<<< 返回本书目录
  1. 喉疮【疾病大全】
  2. 喉的解剖及生理《耳鼻咽喉外科学》
  3. 喉疮《外科十法》
  4. 喉淀粉样变《中西医结合耳鼻喉科》
  5. 喉部证治（计十五证）《外科证治全书》
  6. 喉疔《喉舌备要秘旨》
  7. 喉部有痰【疾病症状】
  8. 喉蛾《医法圆通》
  9. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  10. 喉蛾【中药主治】
  11. 喉部乳头状瘤《临床激光治疗学》
  12. 喉蛾煎【方剂大全】
  13. 喉部淋巴滤泡增生【疾病症状】
  14. 喉蛾捷诀《痰疠法门》
  15. 喉部良性肿瘤《中西医结合耳鼻喉科》
  16. 喉蛾散【方剂大全】
  17. 喉部痉挛【疾病症状】
  18. 喉蛾治验《一得集》
  19. 喉部经络《重楼玉钥续编》
  20. 喉返神经损伤【疾病大全】
  21. 喉部疾病《病理学》
  22. 喉风《回春录》
  23. 喉部钝挫伤【疾病大全】
  24. 喉风《外科十三方考》
  25. 喉部堵塞感【疾病症状】
  26. 喉风【中药主治】
  27. 喉部堵塞感【疾病症状】
  28. 喉风【方剂主治】
  29. 喉部刺痛【疾病症状】
  30. 喉风夺命丹【方剂大全】
  1. 喉单《喉科指掌》
  2. 喉单《中医词典》
  3. 喉道《中医词典》
  4. 喉丹《中医词典》
  5. 喉的解剖及生理《耳鼻咽喉外科学》
  6. 喉刺《重订囊秘喉书》
  7. 喉的连结《人体解剖学》
  8. 喉刺《中医词典》
  9. 喉的韧带与筋膜《耳鼻咽喉外科学》
  10. 喉疮秘方《华佗神方》
  11. 喉的软骨《人体解剖学》
  12. 喉疮《医学心悟》
  13. 喉的神经、血管和淋巴《人体解剖学》
  14. 喉疮《医学心悟》
  15. 喉的生理功能《耳鼻咽喉外科学》
  16. 喉疮《外科十法》
  17. 喉的形态和位置《人体解剖学》
  18. 喉疮《中医词典》
  19. 喉底《中医名词词典》
  20. 喉杵《中医词典》
  21. 喉点疳《中医词典》
  22. 喉侧位（颈侧低位）《耳鼻咽喉外科学》
  23. 喉淀粉样变《中西医结合耳鼻喉科》
  24. 喉部证治（计十五证）《外科证治全书》
  25. 喉疔《中医名词词典》
  26. 喉部用药《家庭医学百科-医疗康复篇》
  27. 喉疔《中医词典》
  28. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  29. 喉疔《喉舌备要秘旨》
  30. 喉部乳头状瘤《临床激光治疗学》
  31. 喉疔《医学心悟》


喉菌_《喉科指掌》_中医五官_【岐黄之术】

喉菌

喉菌

  • 上一页
  • 目录
  • 相关
  • 下一页

喉菌（图）

此症因胎毒所致，或因心胃火邪，生于喉内如菌样，故名喉菌。不可用刀针。服黄连解毒汤、玉枢丹可使其不发，然未见全退者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉单
  • 当前页：喉菌
  • 下一页：喉瘤症
<<< 返回本书目录
  1. 喉结增大【疾病症状】
  2. 喉菌门主论《疡医大全》
  3. 喉结不明显【疾病症状】
  4. 喉科辨症《喉舌备要秘旨》
  5. 喉节门主论《疡医大全》
  6. 喉科回春锭【方剂大全】
  7. 喉煎方【方剂大全】
  8. 喉科金银散《凌临灵方》
  9. 喉疾病《耳鼻咽喉外科学》
  10. 喉科通关散【方剂大全】
  11. 喉肌无力【疾病症状】
  12. 喉科诸症煎剂歌《尤氏喉症指南》
  13. 喉管阻塞【疾病症状】
  14. 喉科总论《重楼玉钥》
  15. 喉管伤寒《松峰说疫》
  16. 喉口《周慎斋遗书》
  17. 喉疳丸【方剂大全】
  18. 喉瘤《外科十法》
  19. 喉疳门主论《疡医大全》
  20. 喉瘤《医宗金鉴》
  21. 喉疳化毒丹【方剂大全】
  22. 喉瘤门主论《疡医大全》
  23. 喉疳《医宗金鉴》
  24. 喉咙草（图）【中药大全】
  25. 喉疳《外科启玄》
  26. 喉咙论《备急千金要方》
  27. 喉风诸方《重楼玉钥》
  28. 喉咙冒黏液【疾病症状】
  29. 喉风针诀《重楼玉钥》
  30. 喉咙痛【疾病症状】
  1. 喉菌《喉科指掌》
  2. 喉菌《重订囊秘喉书》
  3. 喉菌门主论《疡医大全》
  4. 喉菌《中医词典》
  5. 喉科《中国医学通史》
  6. 喉吤（jiè，音戒）《中医词典》
  7. 喉科金银散《凌临灵方》
  8. 喉吤《中医名词词典》
  9. 喉科秘药《外科全生集》
  10. 喉结绝食《奇效简便良方》
  11. 喉科十六绝症《中医词典》
  12. 喉结核《中西医结合耳鼻喉科》
  13. 喉科诸症煎剂歌《尤氏喉症指南》
  14. 喉节门主论《疡医大全》
  15. 喉科总论《重楼玉钥》
  16. 喉节《中医词典》
  17. 喉口《中医词典》
  18. 喉疖秘方《华佗神方》
  19. 喉口《周慎斋遗书》
  20. 喉疖《外科大成》
  21. 喉口唇舌部《类经图翼》
  22. 喉疖《中医词典》
  23. 喉烂秘方《华佗神方》
  24. 喉箭症《喉舌备要秘旨》
  25. 喉瘤《中医名词词典》
  26. 喉间有声《证治准绳·幼科》
  27. 喉瘤《中医词典》
  28. 喉间溃烂《中医词典》
  29. 喉瘤《外科十法》
  30. 喉间发白证《中医词典》
  31. 喉瘤《重订囊秘喉书》


喉瘤症_《喉科指掌》_中医五官_【岐黄之术】

喉瘤症

喉瘤症

  • 上一页
  • 目录
  • 相关
  • 下一页

喉瘤症（图）

此症因恼怒伤肝，或迎风高叫，或本源不足，或诵读太急，以致气血相凝，生于关内，不时而发，治以调本养源之药，玉枢丹、地黄丸俱可常服，难许速痊，外吹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉菌
  • 当前页：喉瘤症
  • 下一页：叉喉瘤
<<< 返回本书目录
  1. 喉瘤门主论《疡医大全》
  2. 喉咙草（图）【中药大全】
  3. 喉瘤《医宗金鉴》
  4. 喉咙论《备急千金要方》
  5. 喉瘤《外科十法》
  6. 喉咙冒黏液【疾病症状】
  7. 喉口《周慎斋遗书》
  8. 喉咙痛【疾病症状】
  9. 喉科总论《重楼玉钥》
  10. 喉咙痒【疾病症状】
  11. 喉科诸症煎剂歌《尤氏喉症指南》
  12. 喉麻痹《中西医结合耳鼻喉科》
  13. 喉科通关散【方剂大全】
  14. 喉弥漫性黏膜肥厚，凹凸不平【疾病症状】
  15. 喉科金银散《凌临灵方》
  16. 喉鸣声【疾病症状】
  17. 喉科回春锭【方剂大全】
  18. 喉气管瘢痕性狭窄【疾病大全】
  19. 喉科辨症《喉舌备要秘旨》
  20. 喉气管食管裂【疾病大全】
  21. 喉菌门主论《疡医大全》
  22. 喉气囊肿【疾病大全】
  23. 喉结增大【疾病症状】
  24. 喉痧案《丁甘仁医案》
  25. 喉结不明显【疾病症状】
  26. 喉痧论《医门补要》
  27. 喉节门主论《疡医大全》
  28. 喉痧妙药散【方剂大全】
  29. 喉煎方【方剂大全】
  30. 喉痧药【中药大全】
  1. 喉瘤症《喉科指掌》
  2. 喉瘤门主论《疡医大全》
  3. 喉咙《中医名词词典》
  4. 喉瘤门主方《疡医大全》
  5. 喉咙《中医词典》
  6. 喉瘤《医学心悟》
  7. 喉咙论《备急千金要方》
  8. 喉瘤《医学心悟》
  9. 喉瘘《中医词典》
  10. 喉瘤《外科大成》
  11. 喉麻痹《中西医结合耳鼻喉科》
  12. 喉瘤《外科心法要诀》
  13. 喉脉案《类证治裁》
  14. 喉瘤《医宗金鉴》
  15. 喉莽《中医词典》
  16. 喉瘤《重订囊秘喉书》
  17. 喉鸣《中医词典》
  18. 喉瘤《外科十法》
  19. 喉内戳伤饮食不下《奇效简便良方》
  20. 喉瘤《中医词典》
  21. 喉内生疮《奇效简便良方》
  22. 喉瘤《中医名词词典》
  23. 喉内生疮鼻孔亦烂《奇效简便良方》
  24. 喉烂秘方《华佗神方》
  25. 喉内生肉《奇效简便良方》
  26. 喉口唇舌部《类经图翼》
  27. 喉气管瘢痕性狭窄《耳鼻咽喉外科学》
  28. 喉口《周慎斋遗书》
  29. 喉枪《中医词典》
  30. 喉口《中医词典》
  31. 喉腔《人体解剖学》


叉喉瘤_《喉科指掌》_中医五官_【岐黄之术】

叉喉瘤

叉喉瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

叉喉瘤 （图）

喉瘤亦有生于关外，亦名曰瘤，故法□以着症同，而地部异耳。治法如前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉瘤症
  • 当前页：叉喉瘤
  • 下一页：左阴疮
<<< 返回本书目录
  1. 叉分蓼【中药大全】
  2. 叉歧繁缕【中药大全】
  3. 曾青散【方剂大全】
  4. 叉手冒心证《伤寒九十论》
  5. 曾青【中药大全】
  6. 叉枝鸦葱【中药大全】
  7. 曾青《本草纲目》图文版
  8. 叉枝藻【中药大全】
  9. 曾青《证类本草》
  10. 插耳皂荚丸【方剂大全】
  11. 曾青《雷公炮炙论》
  12. 插田泡【中药大全】
  13. 曾青《本草乘雅半偈》
  14. 茶《药笼小品》
  15. 曾青《本草纲目》完整版
  16. 茶【中药大全】
  17. 曾宾谷中丞痢疾《程杏轩医案》
  18. 茶柏散【方剂大全】
  19. 层状鱼鳞癣【疾病症状】
  20. 茶方《苏沈良方》
  21. 层析技术的应用《临床生物化学》
  22. 茶膏【中药大全】
  23. 策应《随息居重订霍乱论》
  24. 茶花【中药大全】
  25. 策《针灸大成》
  26. 茶黄丸【方剂大全】
  27. 测验结果的分析和解释《医学心理学》
  28. 茶积丸【方剂大全】
  29. 测验法《医学心理学》
  30. 茶煎散【方剂大全】
  1. 叉喉瘤《喉科指掌》
  2. 叉喉瘤《中医词典》
  3. 叉手冒心《医学纲目》
  4. 叉喉风《重楼玉钥》
  5. 叉手冒心证《伤寒九十论》
  6. 叉喉风《中医词典》
  7. 叉手自冒心《中医词典》
  8. 叉喉《中医词典》
  9. 插花《中医词典》
  10. 曾懿（1853-?年）《中医词典》
  11. 插药《中医名词词典》
  12. 曾世荣（1253-1332?年）《中医词典》
  13. 插药《中医词典》
  14. 曾氏治法《证治准绳·幼科》
  15. 茶《中医名词词典》
  16. 曾若虚《中医词典》
  17. 茶《药笼小品》
  18. 曾青散《太平惠民和剂局方》
  19. 茶《本草备要》
  20. 曾青散《备急千金要方》
  21. 茶《饮食须知》
  22. 曾青《本草乘雅半偈》
  23. 茶《古今医统大全》
  24. 曾青《名医别录》
  25. 茶《本草从新》
  26. 曾青《增广和剂局方药性总论》
  27. 茶《本草分经》
  28. 曾青《本经逢原》
  29. 茶方《苏沈良方》
  30. 曾青《证类本草》
  31. 茶黄《中医词典》


左阴疮_《喉科指掌》_中医五官_【岐黄之术】

左阴疮

左阴疮

  • 上一页
  • 目录
  • 相关
  • 下一页

左阴疮 （图）

左阴疮，生于颊车之下，内热外寒，皮色不变，身发寒热，肿大如鳗鲤，俗名鳗鲤瘟也。用六味汤加∶万灵丹一服，同药化下，如变红色，用喉痈药治。便结加生大黄（三钱），玉枢丹亦可服。

症属少阳，用柴胡、牛蒡子汤兼六味汤漱之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叉喉瘤
  • 当前页：左阴疮
  • 下一页：右阴疮
<<< 返回本书目录
  1. 左胸痛【疾病症状】
  2. 左右便痈《外科启玄》
  3. 左心衰竭【疾病症状】
  4. 左右搭串门主论《疡医大全》
  5. 左心室双出口【疾病大全】
  6. 左右发背症《外科十三方考》
  7. 左心室肥厚【疾病症状】
  8. 左右论《跌损妙方》
  9. 左心室恶性施万瘤【疾病大全】
  10. 左右偏头风《目经大成》
  11. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  12. 左右三部六候《察病指南》
  13. 左心流出道畸形【疾病症状】
  14. 左右手分诊五脏四时脉歌《脉诀刊误》
  15. 左心房心律【疾病大全】
  16. 左右手配脏腑部位《诊家枢要》
  17. 左心发育不良【疾病大全】
  18. 左右手诊脉歌《脉诀乳海》
  19. 左胁痛如刀刺不得喘息《女科百问》
  20. 佐关煎【方剂大全】
  21. 左小腿剧痛25天《名师垂教》
  22. 佐金丸《张氏医通》
  23. 左下腹痛【疾病症状】
  24. 佐金丸【方剂大全】
  25. 左下腹部可触及压痛性包块【疾病症状】
  26. 佐匹克隆　Zopiclone《精神药品临床应用指导原则》
  27. 左瘫右痪【方剂主治】
  28. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  29. 左束支中隔支传导阻滞【疾病大全】
  30. 作喘《保婴撮要》
  1. 左阴疮《喉科指掌》
  2. 左阴疮《中医词典》
  3. 左右便痈《外科启玄》
  4. 左旋咪唑《药理学》
  5. 左右串《中医词典》
  6. 左旋多巴（左多巴）中毒《医院药学》
  7. 左右串《证治准绳·疡医》
  8. 左旋多巴《药理学》
  9. 左右搭串门主论《疡医大全》
  10. 左心衰竭《急诊医学》
  11. 左右发背症《外科十三方考》
  12. 左心室肥厚《物理诊断学》
  13. 左右合归丸《目经大成》
  14. 左心室的射血和充盈过程《生理学》
  15. 左右开弓《中医词典》
  16. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  17. 左右论《跌损妙方》
  18. 左胁痛主方《痰火点雪》
  19. 左右配穴法《中医词典》
  20. 左胁痛如刀刺候《诸病源候论》
  21. 左右偏头风《目经大成》
  22. 左胁痛如刀刺不得喘息《女科百问》
  23. 左右偏头风证《中医词典》
  24. 左胁痛《中医词典》
  25. 左右三部六候《察病指南》
  26. 左胁痛《傅青主男科》
  27. 左右手分诊五脏四时脉歌《脉诀刊误》
  28. 左小腿剧痛25天《名师垂教》
  29. 左右手配脏腑部位《诊家枢要》
  30. 左歪《中医词典》
  31. 左右手配脏腑部位《明医杂着》


右阴疮_《喉科指掌》_中医五官_【岐黄之术】

右阴疮

右阴疮

  • 上一页
  • 目录
  • 相关
  • 下一页

右阴疮 （图）

右阴疮，治法同前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左阴疮
  • 当前页：右阴疮
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 右胸痛【疾病症状】
  2. 幼虫移行症和异位寄生《人体寄生虫学》
  3. 右心衰竭【疾病症状】
  4. 幼儿的成长问题《默克家庭诊疗手册》
  5. 右心室双出口【疾病大全】
  6. 幼儿急疹《家庭医学百科-医疗康复篇》
  7. 右心室流出道【疾病症状】
  8. 幼儿急疹《小儿常见病单验方》
  9. 右心功能不全【疾病症状】
  10. 幼儿急疹【疾病大全】
  11. 右心房与下腔静脉平滑肌瘤【疾病大全】
  12. 幼儿期保健《中医儿科学》
  13. 右下腹压痛【疾病症状】
  14. 幼疾《幼科发挥》
  15. 右下腹痛伴呕吐【疾病症状】
  16. 幼科《古今医鉴》
  17. 右下腹痛【疾病症状】
  18. 幼科《冷庐医话》
  19. 右下腹可触及柔软腊肠样肿块【疾病症状】
  20. 幼科《眉寿堂方案选存》
  21. 右束支传导阻滞【疾病大全】
  22. 幼科发热证论《冯氏锦囊秘录》
  23. 右手中指脾脉歌《脉诀乳海》
  24. 幼科发微赋《育婴家秘》
  25. 右手图《喉科指掌》
  26. 幼科论《医学源流论》
  27. 右手太过脉《丹台玉案》
  28. 幼科论治《幼科概论》
  29. 右手关上脾脉歌《脉诀刊误》
  30. 幼科门《王旭高临证医案》
  1. 右阴疮《喉科指掌》
  2. 右阴疮《中医词典》
  3. 右左转《中医词典》
  4. 右旋糖酐《药理学》
  5. 幼《中医词典》
  6. 右心衰竭《急诊医学》
  7. 幼虫移行症和异位寄生《人体寄生虫学》
  8. 右心室肥厚《物理诊断学》
  9. 幼儿的成长问题《默克家庭诊疗手册》
  10. 右胁下痛《中医词典》
  11. 幼儿急疹《默克家庭诊疗手册》
  12. 右胁痛《中医词典》
  13. 幼儿急疹《家庭医学百科-医疗康复篇》
  14. 右胁痛《傅青主男科》
  15. 幼儿急疹《小儿常见病单验方》
  16. 右手中指脾脉歌《脉诀乳海》
  17. 幼儿久泻仗点穴《三十年临证经验集》
  18. 右手图《喉科指掌》
  19. 幼儿期《中医儿科学》
  20. 右手太过脉《丹台玉案》
  21. 幼儿期保健《中医儿科学》
  22. 右手关上脾脉歌《脉诀刊误》
  23. 幼儿期儿童的心理卫生《医学心理学》
  24. 右手寸口肺脉歌《脉诀刊误》
  25. 幼疾《幼科发挥》
  26. 右手寸口肺脉歌《脉诀乳海》
  27. 幼科《冷庐医话》
  28. 右手尺部命门脉歌《脉诀乳海》
  29. 幼科《眉寿堂方案选存》
  30. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  31. 幼科发热证论《冯氏锦囊秘录》


《喉科指掌》

  • 作者：张宗良 朝代：清 年份：公元1757年
  • 叙
  • 卷之一
    • 咽喉大纲论
    • 喉舌分经说
    • 咽喉看治法总要
    • 十六绝症
    • 又四绝症
    • 右手图
    • 左手图
    • 针穴图
  • 卷之二
    • 精选应用诸方（九方）
    • 制药法（四法）
    • 爰采应用诸方（十二方）
  • 卷之三
    • 咽喉门第一（十一症图说）
      • 帘珠喉
      • 呛食哑喉
      • 内外肿喉
      • 风热喉
      • 紫色虚喉
      • 喉癣
      • 喉疳
      • 飞扬喉
      • 虚哑喉
      • 声哑喉
      • 烂沙喉
    • 乳蛾门第二（七症图说）
      • 双乳蛾
      • 单乳蛾
      • 烂乳蛾
      • 风寒蛾
      • 白色喉蛾
      • 石蛾
      • 伏寒乳蛾
  • 卷之四
    • 喉痹门第三（七症图说）
      • 烂喉痹
      • 白色喉痹
      • 寒伏喉痹
      • 双喉痹
      • 单喉痹
      • 淡红喉痹
      • 走马喉痹
    • 喉风门第四
      • 内肿锁喉风
      • 缠喉风
      • 匝舌喉风
      • 虚烂喉风
      • 白色喉风
      • 酒毒喉风
      • 劳碌喉风
      • 酒寒喉风
      • 肿烂喉风
      • 肺寒喉风
      • 辛苦喉风
      • 淡红喉风
  • 卷之五
    • 喉痈门第五（十一症图说）
      • 伏寒喉痈
      • 肿烂喉痈
      • 淡白喉痈
      • 大红喉痈
      • 声哑喉痈
      • 单喉痈
      • 外症喉痈
      • 兜腮喉痈
      • 舌上痈
      • 舌下痈
      • 上痈
    • 大舌门第六
      • 木舌
      • 白肿舌
      • 烂边舌
      • 红点紫舌
      • 纯紫舌
      • 座莲花舌
      • 重舌
      • 莲花舌
      • 黄焦舌
      • 舌上珠
      • 舌下珠
      • 左雀舌
      • 右雀舌
  • 卷之六
    • 小舌门第七（五症图说）
      • 胃火小舌
      • 胃毒小舌
      • 积热小舌
      • 纯白小舌
      • 悬旗小舌
    • 杂喉门第八
      • 松子喉疔
      • 走马牙疳
      • 喉单
      • 喉菌
      • 喉瘤症
      • 叉喉瘤
      • 左阴疮
      • 右阴疮
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行