《黄帝内经》简介_《黄帝内经·灵枢》_中医经论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医经论 > 《黄帝内经·灵枢》
《黄帝内经》简介
在线购买《黄帝内经·灵枢》正版书籍

《黄帝内经》简介

  • 上一页
  • 目录
  • 相关
  • 下一页

一、《黄帝内经》是什么书？

《汉书·艺文志·方技略》载有医经、经方、神仙和房中四种中医典籍。

其中医经有：《黄帝内经》十八卷，《外经》三十七卷；《扁鹊内经》九卷，《外经》十二卷；《白氏内经》三十八卷，《外经》三十六卷，《旁篇》二十五卷。

除《黄帝内经》外，其他医经均已亡佚。因此，《黄帝内经》便成了现存最早的中医经典了。什么是医经呢？《汉书·艺文志·方技略》指出：“医经者，原人血脉、经络、骨髓、阴阳、表里，以起百病之本、死生之分，而用度箴石汤火所施、调百药剂和之所宜。至剂之得，犹磁石取铁，以物相使，拙者失理、以愈为剧，以生为死。”这就是说：医经是根据人身的血脉、经络、骨髓、阴阳、表里等情状，用以阐发百病的根源、死生的界线，而度用适当的针灸汤药等治疗方法以及如何调制各种适宜的药剂。最好的药剂之功能就像磁石取铁一样取得立竿见影的效果。不高明的医者违反医学理论，致使当愈者反剧，当生者反死。简言之，医经就是阐发人体生理、病理、诊断、治疗和预防等医学理论之著作。所以称之为“经”，是因为它很重要。古人把具有一定法则、一般必须学习的重要书籍称之为“经”，如儒家的“六经”，老子的“道德经”以及浅显的“三字经”之类。所以称“内经”，并不是像吴昆《素问注》、王九达《内经合类》所称“五内阴阳之谓内”，也不像张介宾《类经》所说“内者，生命之道”，而仅仅是与“外”相对为言而已。

这和“韩诗内传”、“韩诗外传”，“春秋内传”、“春秋外传”，《庄子》的《内篇》、《外篇》，《韩非子》的《内储》、《外储》之意相同，只是《黄帝内经》及扁鹊、白氏诸经均已不可得见罢了。

二、《黄帝内经》成书时代

首先应该指出，《黄帝内经》肯定不是黄帝所作，纯属后人伪托。这正如《淮南子·修务训》所指出的那样：“世俗之人多尊古而贱今，故为道者必托之于神农黄帝而后能入说。”冠以“黄帝”之名，意在溯源崇本，藉以说明我国医药文化发祥甚早。

《黄帝内经》究竟成于什么时代呢？宋林亿、高保衡等认为：“非大圣上智，孰能知之？战国之人何与焉？大哉《黄帝内经》十八卷，《针经》三卷，最出远古”；邵雍认为：“《素问》、《阴符》，七国时书也”；程颢认为：“《素问》书出战国之末”；司马光认为：“谓《素问》为真黄帝之书，则恐未可。黄帝亦治天下，岂终日坐明堂，但与歧伯论医药针灸耶？此周、汉之间医者依托以取重耳”；朱熹也认为：“至于战国之时，方术之士遂笔之于书以相传授，如列子之所引与夫《素问》、《握奇》之属……”；明方孝儒认为：“皆出战国、秦、汉之人”；方以智认为：“守其业而浸广之，《灵枢》、《素问》也，皆周末笔”。清魏荔彤认为：“轩岐之书类春秋战国人所为，而托于上古”。综上所说，将《黄帝内经》之成书定为战国时期是较为可信的，但也不能认为《素问》八十一篇、《灵枢》八十一篇尽出于战国。吕复对此发表过中肯的见解：“《内经素问》，世称黄帝岐伯问答之书，及观其旨意，殆非一时之言，其所撰述，亦非一人之手。刘向指为韩诸公子所著，程子谓出于战国之末，而其大略正如《礼记》之萃于汉儒而与孔子、子思之言并传也。”以上仅仅是从大多数学者的看法上加以归纳分析所做的判断。其实还可以从《黄帝内经》的哲学思想、理论体系、内容特点、先秦古韵等诸方面论证《黄帝内经》的绝大多数篇章（也即《黄帝内经》的主体部分）成于战国。限于篇幅，这方面的论述只好从略了。

对成于战国以后的少数篇章须做如下说明：《素问》的第七卷亡佚已久，唐王冰据其先师张公秘本而补入的《天元纪大论》、《五运行大论》、《六微旨大论》、《气交变大论》、《五常政大论》、《六元正纪大论》和《至真要大论》，实际上是另一部医书《阴阳大论》。以其用甲子纪年，便可断定必在东汉章帝元和二年（公元85 年）颁布四分历之后。以其曾被张仲景撰写《伤寒杂病论》时所引用，因此它一定得在张仲景之先。

《灵枢》中也有个别篇章晚出，如《阴阳系日月篇》有“寅者，正月之生阳也”句，故可断定成于汉武帝太初元年（公元前100 年）颁布太初历之后。

《素问》中的第七十二篇《刺法论》和第七十三篇《本病论》，在王冰次注《素问》时已是有目无文，宋刘温舒著《素问入式运气论奥》时却将该二篇作为《素问遗篇》陈列于后。因此可以认为这两篇当系唐宋间之伪作。

总而言之，《黄帝内经》非自一人一手，其笔之于书，应在战国，其个别篇章成于两汉。至于王冰之所补与刘温舒之所附不应视为《黄帝内经》文，但仅依惯例而仍其旧亦无不可。

三、《素问》、《灵枢》的书名和传本

《素问》之名最早见于张仲景《伤寒杂病论·自序》。他说：“撰用《素问》、《九卷》、《八十一难》、《阴阳大论》、《胎胪》、《药录》。”

迄今1700 多年，《素问》之名未曾改变。为什么叫《素问》？林亿、高保衡等人的“新校正”说：“所以名《素问》之义，全元起有说云：“素者本也，问者黄帝问岐伯也。方陈性情之源，五行之本，故曰《素问》。’元起虽有此解，义未甚明。按《乾凿度》云：“夫有形者生于无形，故有太易、有太初、有太始、有太素。太易者，未见气也；太初者，气之始也；太始者，形之始也；太素者，质之始也。’气形质具而苛瘵由是萌生。故黄帝问此太素质之始也。《素问》之名，义或由此。”人是具备气形质的生命体，难免会有小大不同的疾病发生，故以问答形式予以阐明，这就是《素问》本义。隋杨上善整理《内经》，迳称为《黄帝内经太素》是颇有见地的。

《灵枢》最早称《针经》。《灵枢》第一篇《九针十二原》就有“先立《针经》”之语，无疑等于自我介绍。后来又称为《九卷》（见张仲景《伤寒论》序），晋皇甫谧复又称之为《针经》。再后又有《九虚》（见《高丽史书》、《宋志》及林亿引文等）、《九灵》（见《隋志》、《唐志》、《宋志》等）、《黄帝针经》（见《七录》、《隋志》、《唐志》及新罗国、高丽国史书等）等名。《灵枢》一名，始见于王冰《素问》序及王冰的《素问》注语中。王冰在注《素问》时，曾两次引用“经脉为里，支而横者为络，络之别者为孙络”这句话，在《三部九候论》中引用时称“《灵枢》曰”，在《调经论》中引用时又称“《针经》曰”，是知《灵枢》即《针经》也。而其他《素问》注中所引《针经》者，皆为《灵枢》之文，则更证明了这一点。

《灵枢》名称的演变大略如此，至其命名之义则需具体分析。因其书主要研究针刺问题，故称《针经》；因其卷帙为九卷，故名曰《九卷》，并因此而有《九灵》、《九虚》等名。何以称《灵枢》呢？马翃说：“《灵枢》者，正以枢为门户阖辟所系，而灵乃至神至玄之称。此书之切，何以异是？”

张介宾则简言之说：“神灵之枢要，是谓《灵枢》。”这些说法都是以枢机之玄奥为依据的。

《素问》自战国时代成书到齐梁间全元起作《素问训解》时，一直保持九卷的旧制。只是到全元起注《素问》时，《素问》的第七卷已经亡佚了。

王冰认为是“惧非其人而时有所隐，故第七一卷师氏藏之”的缘故。王冰自谓“得先师张公秘本”，“因而撰注，用传不朽，兼旧藏之卷，合八十一篇二十四卷”。由于王冰补入了《天元纪大论》、《五运行大论》、《六微旨大论》、《气交变大论》、《五常政大论》、《六元正纪大论》和《至真要大论》等七篇大论，并将《素问》全文广为次注，所以才从原来的九卷大大地扩展为二十四卷了。从而成了至今行世的《黄帝内经素问》。当然世上还存在有元代胡氏“古林书堂”十二卷刊本和明代正统年间所刊五十卷《道藏》本，但其内容、篇目次第并无变动，一仍王冰之旧。

至于《灵枢》，虽有《九卷》、《九虚》、《九灵》和《针经》等几个传本系统，但隋唐以后却都亡佚了。宋臣林亿、高保衡等校正医书时亦因其残缺过甚而欲校不能。南宋史崧氏所献的《灵枢经》虽与王冰所引之《灵枢》及王唯一所引之《灵枢》在内容上均有所不同，但毕竟是现今行世的唯一版本。史崧之所以将《灵枢》改成二十四卷，也只是为了与王冰所注之《素问》卷数相同而别无深意。因为原本这两部书都是九卷，现在则都成二十四卷。

元代胡氏“古林书堂”刊本将《灵枢》并为十二卷亦是与其所刊《素问》十二卷本相匹配。至于明刊《道藏》本之《灵枢》只二十三卷而不是五十卷，则是因为《灵枢》较《素问》文字量少之故。

总之，王冰次注的二十四卷本《素问》是现存最早、又经北宋校正医书局校正的。史崧改编的二十四卷本《灵枢》也是现存最早和唯一行世的。

四、《黄帝内经》是我国战国时代以前的医学大成

如前所述，《黄帝内经》既非一时之作，亦非自一人之手，而是战国以前的许许多多的医学著作的总结。这不仅可以从《素问》、《灵枢》各八十一篇这一点得到证明，而且也可以从《黄帝内经》引用了大量的古文献及《素问》、《灵枢》互引、各篇互引等现象上得到证明。

《黄帝内经》所引的古文献大约有50 余种，其中既有书名而内容又基本保留者有《逆顺五体》、《禁服》、《脉度》、《本藏》、《外揣》、《五色》、《玉机》、《九针之论》、《热论》、《诊经》、《终始》、《经脉》、《天元纪》、《气交变》、《天元正纪》、《针经》等16 种；仅保存零星佚文者，有《刺法》、《本病》、《明堂》、《上经》、《下经》、《大要》、《脉法》、《脉要》等8 种；仅有书名者，有《揆度》、《奇恒》、《奇恒之势》、《比类》、《金匮》、《从容》、《五中》、《五过》、《四德》、《上下经》、《六十首》、《脉变》、《经脉上下篇》、《上下篇》、《针论》、《阴阳》、《阴阳传》、《阴阳之论》、《阴阳十二官相使》、《太始天元册》、《天元册》等29 种。至于用“经言”、“经论”、“论言”或“故曰……”、“所谓……”等方式引用古文献而无法知其书名者亦复不少。

正是由于上述情况，我们才说《黄帝内经》的成书是对我国上古医学的第一次总结，《黄帝内经》是仅存的战国以前医学的集大成之作。

五、《黄帝内经》的学术思想

《黄帝内经》接受了我国古代唯物的气一元论的哲学思想，将人看作整个物质世界的一部分，宇宙万物皆是由其原初物质“气”形成的。在“人与天地相参”、“与日月相应”的观念指导下，将人与自然紧密地联系在一起。

人的一切正常的生理活动和病理变化与整个自然界是息息相关的。为了进一步明确这一点，拟从以下几方面加以阐述：

（一）“气”是宇宙万物的本原

如同老子所说：“有物混成，先天地生。寂兮寥兮，独立而不改，周行而不殆，可以为天下母”，“道之为物，惟恍惟惚”，“其上不皎，其下不昧”，“视之不见名曰夷，听之不闻名曰希，搏之不得名曰微”，这都是在说构成世界的原初物质——形而上者的“道”。宋钘、尹文将这种原初物质称之为“气”。《黄帝内经》受这些学说的影响，也认为“气”是宇宙万物的本原。在天地未形成之先便有了气，充满太虚而运行不止，然后才生成宇宙万物。如《天元纪大论》：“臣積（稽）考《太始天元册》文曰：“太虚寥廓，肇基化元，万物资始，五运终天。布气真灵，珝统坤元，九星悬朗，七曜周旋。曰阴曰阳，曰柔曰刚，幽显既位，寒暑弛张，生生化化，品物咸章。’”这其实是揭示天体演化及生物发生等自然法则。在宇宙形成之先，就是太虚。太虚之中充满着本元之气，这些气便是天地万物化生的开始。由于气的运动，从此便有了星河、七曜，有了阴阳寒暑，有了万物。阴阳五行的运动，总统着大地的运动变化和万物的发生与发展。

（二）人与自然的关系

《黄帝内经》认为人与自然息息相关，是相参相应的。自然界的运动变化无时无刻不对人体发生影响。《素问·宝命全形论》说：“人以天地之气生，四时之法成”。这是说人和宇宙万物一样，是禀受天地之气而生、按照四时的法则而生长的，所以《素问·四气调神大论》说：“夫四时阴阳者，万物之根本也。所以圣人春夏养阳，秋冬养阴，以从其根，故与万物沉浮于生长之门。逆其根，则伐其本，坏其真矣。”《素问·阴阳应象大论》也说：“天有四时五行，以生长收藏，以生寒暑燥湿风；人有五脏化五气，以生喜怒悲忧恐。”人生天地之间，人必须要依赖天地阴阳二气的运动和滋养才能生存，正如《素问·六节藏象论》所说：“天食人以五气，地食人以五味。五气入鼻，藏于心肺，上使五色修明，音声能彰。五味入口，藏于肠胃，味有所藏，以养五脏气。气和而生，津液相成，神乃自生。”

人体的内环境必须与自然界这个外环境相协调、相一致。这就要求人对自然要有很强的适应性。比如《灵枢·五癃津液别》说：“天暑衣厚则腠理开，故汗出。……天寒则腠理闭，气湿不行，水下留于膀胱，则为溺与气。”

这明显是水液代谢方面对外环境的适应。人的脉象表现为春弦、夏洪、秋毛、冬石，同样是由于人体气血对春夏秋冬不同气候变化所做出的适应性反应，以此达到与外环境的协调统一。如果人们违背了春生夏长秋收冬藏的养生之道，就有可能产生病变。如《素问·四气调神大论》说：“逆春气，则少阳不生，肝气内变；逆夏气，则太阳不长，心气内洞；逆秋气，则太阳不收，肺气焦满；逆冬气，则少阴不藏，肾气独沉。”就是一日之内、日夜之间，人体也会随天阳之气的盛衰而相应变化。如果违反了客观规律，也会受到损害。如《素问·生气通天论》说：“故阳气者，一日而主外，平旦人气生，日中而阳气隆，日西而阳气已虚，气门乃闭。是故暮而收拒，无扰筋骨，无见雾露，反此三时，形乃困薄。”

人与自然这种相参相应的关系在《黄帝内经》中是随处可见的。无论是生理还是病理，无论是养生预防还是诊断与治疗，都离不开这种理论的指导。

（三）人是阴阳对立的统一体

人是阴阳对立的统一体，这在生命开始时已经决定了。《素问·生气通天论》说：“生之本，本于阴阳。”具有生命力的父母之精相媾，也就是阴阳二气相媾，形成了生命体。诚如《灵枢·决气》所说：“两神相搏，合而成形，常先身生，是谓精。”生命体形成之后，阴阳二气存在于其中，互为存在的条件。相互联系、相互资生、相互转化，又相互斗争。如《素问·阴阳应象大论》所说：“阴在内，阳之守也；阳在外，阴之使也。”《素问·生气通天论》说：“阴者，藏精而起亟也，阳者，卫外而为固也。”这两句话精辟地解释了人体阴阳的对立统一关系。

从人体的组织结构上看，《黄帝内经》把人体看成是各个层次的阴阳对立统一体。《素问·金匮真言论》说：“夫言人之阴阳，则外为阳，内为阴；言人身之阴阳，则背为阳，腹为阴；言人身之脏腑中阴阳，则脏者为阴，腑者为阳……故背为阳，阴中之阳，心也；背为阳，阳中之阴，肺也；腹为阴，阴中之阴，肾也；腹为阴，阴中之至阴，脾也。”《黄帝内经》还把每一脏、每一腑再分出阴阳。从而使每一层次，无论整体与局部、组织结构与生理功能都形成阴阳的对立统一，所以说人是阴阳的对立统一体。

（四）人体是肝心脾肺肾五大系统的协调统一体

《黄帝内经》所说的五脏，实际上是指以肝心脾肺肾为核心的五大系统。

以心为例：心居胸中，为阳中之太阳，通于夏气，主神明，主血脉，心合小肠，生血、荣色，其华在面，藏脉、舍神、开窍于舌、在志为喜。在谈心的生理、病理时，至少要从以上诸方面系统地加以考虑才不至于失之片面。因此可以每一脏都是一大系统，五大系统通过经络气血联系在一起，构成一个统一体。这五大系统又按五行生克制化规律相互协调、资生和抑制，在相对稳态的情况下，各系统按其固有的规律从事各种生命活动。

（五）《黄帝内经》的生命观

《黄帝内经》否定超自然、超物质的上帝的存在，认识到生命现象来源于生命体自身的矛盾运动。认为阴阳二气是万物的胎始。《素问·阴阳应象大论》说：“阴阳者，万物之能（读如胎）始也。”对整个生物界，则曰：天地气交，万物华实；又曰：天地合气，命之曰人。阴阳二气是永恒运动的，其基本方式就是升降出入。《素问·六微旨大论》说：“出入废，则神机化灭；升降息，则气立孤危。故非出入，则无以生长壮老已；非升降则无以生长化收藏。是以生降出入，无器不有。”《黄帝内经》把精看成是构成生命体的基本物质，也是生命的原动力。《灵枢·本神》说：“生之来谓之精，两精相搏谓之神”。在《灵枢·经脉》还描绘了胚胎生命的发展过程：“人始生，先成精，精成而脑髓生。骨为干，脉为营，筋为刚，肉为墙，皮肤坚而毛发长”。这种对生命物质属性和胚胎发育的认识是基本正确的。

（六）《黄帝内经》的形神统一观

《黄帝内经》对于形体与精神的辩证统一关系做出了的说明，指出精神统一于形体，精神是由形体产生出来的生命运动。如《灵枢·邪气脏腑病形》说：“十二经脉、三百六五络，其气血皆上于面而走空窍，其精阳气上走于目而为睛（视），其别气走于耳而为听，其宗气上出于鼻而为臭，其浊气出于胃走唇舌而为味。”这就将视听嗅味等感觉认为是由于气血津液注于各孔窍而产生的生理功能。对于高级神经中枢支配的思维活动也做出了唯物主义解释。《灵枢·本神》说：“故生之来谓之精，两精相搏谓之神，随神往来者谓之魂，并精出入者谓之魄。所以任物者谓之心，心之所忆谓之意，意之所存谓之志，因志而存变谓之思，因思而远慕谓之虑，因虑而处物谓之智。”

如此描写人的思维活动基本上是正确的。在先秦诸子中对神以及形神关系的认识，没有哪一家比《黄帝内经》的认识更清楚、更接近科学。关于形神必须统一、必须相得的论述颇多，如《灵枢·天年》：“神气舍心，魂魄毕具，乃成为人。”又《素问·上古天真论》：“形与神俱而尽终其天年”。如果形神不统一、不相得，人就得死。如《素问·汤液醪醴》：“形弊血尽……神不使也。”又《素问·逆调论》：“人身与志不相有，曰死。”《黄帝内经》这种形神统一观点对我国古代哲学是有很大贡献的。

六、《黄帝内经》的理论体系

历代医家用分类法对《黄帝内经》进行研究。其中分类最繁的是杨上善，分做18 类；最简的是沈又彭，分做4 卷。各家的认识较为一致的是脏象（包括经络）、病机、诊法和治则四大学说。这四大学说是《黄帝内经》理论体系的主要内容。现分述如下：

（一）脏象学说

脏象学说是研究人体脏腑组织和经络系统的生理功能、相互之间的联系以及在外的表象乃至与外环境的联系等等之学说。

脏象学说是以五脏 六腑十二经脉为物质基础的。《灵枢·经水》说：“若夫八尺之士，皮肉在此，外可度量切循而得之。其死，可解剖而视之，其脏之坚脆，腑之大小，谷之多少，脉之长短，血之清浊，气之多少，十二经之多血少气，与其少血多气，与其皆血多气，与其皆少血气，皆有大数。”当然有关解剖学之内容还远不止此，但更重要的还是通过大量的医疗实践不断认识、反复论证而使此学说逐渐丰富起来的，最终达到了指导临床的高度。

《黄帝内经》充分认识到“有诸内必形诸外”的辩证法则，使脏象学说系统而完善。正如《灵枢·本脏》说：“视其外应以知其内脏，则知所病也。”

脏象学说主要包括脏腑、经络和精气神三部分。脏腑又由五脏、六腑和奇恒之腑组成。五脏，即肝、心、脾、肺、肾。《素问·五脏别论》指出：“所谓五脏者，藏精气而不泻也，故满而不能实。”《灵枢·本脏》说：“五脏者，所以藏精、神、血、气、魂、魄者也。”六腑，即胆、胃、大肠、小肠、膀胱和三焦。《素问·五脏别论》说：“六腑者，传化物而不藏，故实而不能满也。”奇恒之腑也属于腑，但又异于常。系指脑、髓、骨、脉、胆和女子胞。这里边胆即是大腑之一，又属于奇恒之腑。《素问·五脏别论》说：“脑、髓、骨、脉、胆、女子胞，此六者地气之所生也，皆藏于阴而象于地，故藏而不泻，名曰奇恒之腑。”脏腑虽因形态功能之不同而有所分，但它们之间却不是孤立的，而是相互合作、相互为用的。如《素问·五脏生成篇》说：“心之合脉也，其荣色也，其主肾也；肺之合皮也，其荣毛也，其主心也；肝之合筋也，其荣爪也，其主肺也；脾之合肉也，其荣唇也，其主肝也；肾之合骨也，其荣发也，其主脾也。”又如《灵枢·本输》说：“肺合大肠，大肠者，传导之腑。心合小肠，小肠者，受盛之腑。肝合胆，胆者，中精之腑。脾合胃，胃者，五谷之腑。肾合膀胱，膀胱者，津液之腑。三焦者，中渎之腑也，水道出焉，属膀胱，是孤之腑也。是六腑之所与合者。”

经络系统可以分经脉、络脉和腧穴三部分。《灵枢·本脏》说：“经脉者，所以行血气而营阴阳，濡筋骨，利关节者也。”经脉有正经十二：手太阴肺经、手阳明大肠经、足阳明胃经、足太阴脾经、手少阴心经、手太阳小肠经、足太阳膀胱经、足少阴肾经、手厥阴心包经、手少阳三焦经、足少阳胆经、足厥阴肝经。十二经脉首尾相联如环无端，经气流行其中周而复始。另有别于正经的奇经八脉：督脉、任脉、冲脉、带脉、阴跷脉、阳跷脉、阴维脉、阳维脉。（需要说明的是“奇经八脉”一名始于《难经·二十七难》）

经脉之间相交通联络的称络脉。其小者为孙络不计其数；其大者有十五，称十五络脉。《灵枢·经脉》言之甚详，这里仅摘其要：手太阴之别，名曰列缺；手少阴之别，名曰通里；手心主之别，名曰内关；手太阳之别，名曰支正；手阳明之别，名曰偏历；手少阳之别，名曰外关；足太阳之别，名曰飞阳；足少阳之别，名曰光明；足阳明之别，名曰丰隆；足太阴之别，名曰公孙；足少阴之别，名曰大钟；足厥阴之别，名曰蠡沟；任脉之别，名曰尾翳；督脉之别，名曰长强；脾之大络，名曰大包。

腧穴为经气游行出入之所，有如运输，是以名之。《黄帝内经》言腧穴者，首见《素问·气穴论》，再见于《素问·气府论》，两论皆言三百六十五穴。实际《气穴论》载穴三百四十二，《气府论》载穴三百八十六。

精气神为人身三宝。精，包括精、血、津、液；气，指宗气、荣气、卫气；神，指神、魂、魄、意、志。《灵枢·本脏》说：“人之血气精神者，所以奉身而周于性命者也。”精和气是构成人体的基本物质，气和神又是人体的复杂的功能，也可以认为气为精之御，精为神之宅，神为精气之用。

（二）病机学说

研究疾病发生、发展、转归及变化等等之内在机理的学说称病机学说。

《黄帝内经》所说“审察病机，无失气宜”“谨守病机，各司其属”（皆出自《素问·至真要大论》）皆为此学说之内容。现从病因、发病和病变三方面加以叙述：

1.病因：引起人发病的原因很多，《黄帝内经》将其归纳为二类。《素问·调经论》说：“夫邪之生也，或生于阴，或生于阳。其生于阳者，得之风雨寒暑；其生于阴者，得之饮食居处，阴阳喜怒”。风雨寒暑实为“六淫”的概括；阴阳喜怒乃“七情”的概括；饮食居处即“饮食劳倦”。可以认为这就是后世三因说之滥觞。

2.发病：正邪双方力量的对比，决定着疾病的发生与发展。《灵枢·百病始生》说：“风雨寒热，不得虚邪，不能独伤人。卒然逢疾风暴雨而不病者，盖无虚。故邪不能独伤人，此必因虚邪之风，与其身形，两虚相得，乃克其形。”这就是“正气存内，邪不可干”之意。《素问·上古天真论》所说“精神内守，病安从来”，《素问·评热病论》所说“邪之所凑，其气必虚”等，都论证了这一点。

3.病变：疾病的变化是复杂的，《黄帝内经》概括病变也是多方面的，有从阴阳来概括的，如《素问·阴阳应象大论》：“阳受风气，阴受湿气”；“阳病者上行极而下，阴病者下行极而上”：“阴胜则阳病，阳胜则阴病。阳胜则热，阴胜则寒”：“阳受之则入六腑，阴受之则入五腑”。《素问·宣明五气篇》亦有“邪入于阳则狂，邪入于阴则痹；搏阳则为癫，搏阴则为瘖；阳入之阴则静，阴出之阳则怒”。

用表里中外归纳的，如《素问·玉机真脏论》：“其气来实而强，此谓太过，病在外；其气来不实而微，此谓不及，病在中。”又如《素问·至真要大论》有“从内之外”、“从外之内”、“从内之外而盛于外”、“从外之内而盛于内”及“中外不相及”等病变规律。

用寒热归纳的，如《灵枢·刺节真邪》：“阳盛者则为热，阴盛者则为寒”。又如《素问·调经论》：“阳虚则外寒，阴虚则内热，阳盛则外热，阴盛则内寒”。

从虚实而论者，如《素问·通评虚实论》：“邪气盛则实，精气夺则虚。”又如《素问·调经论》：“气之所并为血虚，血之所并为气虚。”实指邪气盛，虚指正气衰。概括说来，有正虚而邪实者，有邪实而正不虚者，有正虚而无实邪者，有正不虚而邪不实者。

以上为病机学说之梗概。

（三）诊法学说

望闻问切四诊源于《黄帝内经》，如《素问·阴阳应象大论》说：“善诊者，察色按脉，先别阴阳，审清浊，而知部分；视喘息，听音声，而知所苦；观权衡规矩，而知病所主；按尺寸，观浮沉滑涩，而知病所生。以治无过，以诊则不失矣。”又如《灵枢·邪气脏腑病形》说：“见其色，知其病，命曰明；按其脉，知其病，命曰神；问其病，知其处，命曰工。”《黄帝内经》论诊法者甚多，谨按望闻问切之序列举如下：

1.望诊：包括观神色、察形态、辨舌苔。

观神色者如《灵枢·五色》：“五色各见其部，察其浮沉，以知浅深；察其泽天，以观成败；察其散抟，以知远近；视色上下，以知病处；积神于心，以知往今。”又如《灵枢·五阅五使》：“肺病者喘息鼻胀；肝病者，眦青；脾病者，唇黄；心病者，舌卷短，颧赤；肾病者，颧与颜黑。”又如《灵枢·五色》说：“赤色出两颧，大如母指者，病虽小愈，必卒死”。这些在临床上都是很有意义的。

察形态者，如《素问·经脉别论》：“诊病之道，观人勇怯、骨肉、皮肤，能知其情，以为诊法也。”这是察看人的骨肉皮肤而推断病情的例证。又如《素问·刺志论》说：“气实形实，气虚形虚，此其常也，反此者病。”

在临床上虚实是错综复杂的，只有知其常，才能达其变。

辨舌苔者，如《素问·热论》：伤寒五日，“口燥舌干而渴。”《素问·刺热论》：肺热病者，“舌上黄”。又如《灵枢》：“舌本烂、热不已者死。”其他如“舌本出血”、“舌本干”、“舌本强”、“舌卷”、“舌萎”等等不能一一列举。

2.闻诊：包括闻声和嗅气味。

闻声音者如《素问·阴阳应象大论》：“听音声而知所苦”，“脾在变动为哕”；又如《素问·刺热论》：“肝热病者，热争则狂言及惊。”再如《素问·调经论》：“神有余，则笑不休，神不足，则悲”。这些都是听患者的声音而诊断病情的。

其次是嗅气味，如《素问·金匮真言论》所说肝病其臭臊，心病其臭焦，脾病其臭香，肺病其臭腥，肾病其臭腐。

3.问诊：问讯患者的自觉症状以诊断病情是谓问诊。如《素问·三部九候论》说：“必审问其所始病，与今之所方病”，又如《素问·移精变气论》说：“闭户塞牖，系之病者，数问其情，以从其意”。又如《素问·疏五过论》：“凡欲诊病者，必问饮食居处，暴乐暴苦，始乐后苦”。

4.切诊：包括切脉与切肤。《黄帝内经》言切脉最详，实难备述，姑择其要：

（1）三部九候法：即分头手足三部，每部分天地人三候。详《素问·三部九候论》。

（2）人迎寸口脉法：即兼诊人迎和寸口两处之脉，互相比较。详见《灵枢·终始》、《四时气》、《禁服》、《五色》。

（3）调息法：即调医者之呼吸，诊病人之脉候。如《素问·平人气象论》：“常以不病调病人，医不病，故为病人平息以调之为法。人一呼脉一动，一吸脉一动，曰少气。人一呼脉三动，一吸脉三动，而躁、尺热，曰病温；尺不热、脉滑，曰病风；脉涩曰痹。人一呼脉四动以上，曰死；脉绝不至，曰死；乍疏乍数，曰死。”

（4）谓胃气脉：脉象之中有无胃气，至关重要，有胃气则生，无胃气则死。如《素问·平人气象论》说：“春胃微弦曰平；弦多胃少曰肝病；但弦无胃曰死”。“夏胃微钩曰平；钩多胃少曰心病；但钩无胃曰死”。“长夏胃微软弱曰平；弱多胃少曰脾病；但代无胃曰死”。“秋胃微毛曰平；毛多胃少曰肺病；但毛无胃曰死”。“冬胃微石曰平；石多胃少曰肾病；但石无胃曰死。”

（5）六纲脉：《黄帝内经》所载脉象很多，如浮、沉、迟、数、虚、实、滑、涩、长、短、弦、细、微、濡、软、弱、散、缓、牢、动、洪、伏、芤、革、促、结、代、大、小、急、坚、盛、躁、疾、搏、钩、毛、石、营、喘等等。但常以六脉为纲加以概括，如《灵枢·邪气脏腑病形》说：“调其脉之缓、急、大、小、滑、涩，而病变定矣。”

其次是切肤：肤泛指全身肌肤，按肌肤而协助诊断的内容很多，如“按而循之”、“按而弹之”等等。但论之最详细的是切尺肤。如《灵枢·论疾诊尺》说：“余欲无视色持脉，独诊其尺，以言其病，从外知内，为之奈何？”对曰：“审其尺之缓、急、大、小、滑、涩，肉之坚脆，而病形定矣。”因为脉象与尺肤有必然的联系，故诊病时亦可互相配合。故《灵枢·邪气脏腑病形》说：“脉急者，尺之皮肤亦急；脉缓者，尺之皮肤亦缓；脉小者，尺之皮肤亦减而少气；脉大者，尺之皮肤亦贲而起；脉滑者，尺之皮肤亦滑；脉涩者，尺之皮肤亦涩。凡此变者，有微有甚”。

（四）治则学说

研究治疗法则的学说称治则学说。《黄帝内经》对治疗法则是颇有研究的，至少可以从以下几方面加以概括：

1.防微杜渐：包括未病先防和已病防变。如《素问·上古天真论》说：“虚邪贼风，避之有时；恬淡虚无，真气从之；精神内守，病安从来”，“饮食有节，起居有常，不妄作劳，故能形与神俱，而尽终其天年，度百岁乃去”。他如“春夏养阳、秋冬养阴”等等皆言预防疾病。有病早治防其传变的如：《素问·阴阳应象大论》说：“故邪风之至，疾如风雨，故善治者治皮毛，其次治肌肤，其次治筋脉，其次治六腑，其次治五脏。治五脏者，半死半生也。”

2.因时、因地、因人制宜：因时制宜者，如《素问·六元正纪大论》：“司气以热，用热无犯；司气以寒，用寒无犯；司气以凉，用凉无犯；司气以温，用温无犯”。这是告诫医者用药勿犯四时寒热温凉之气。

因地制宜者，如“至高之地，冬气常在；至下之地，春气常在”（同上篇），在治疗时不可一概而论，必须加以区别。而《素问·异法方宜论》论述东南西北中“一病而治各不同”的因地制宜甚详，如东方之域，其治宜砭石；西方之域，治宜毒药；北方之域，治宜灸祔；南方之域，治宜微针；中央之域，治宜导引按偁。

因人制宜者，如《素问·五常政大论》：“能（读如耐）毒者，以厚药；不胜毒者，以薄药。”又如《素问·征四失论》：“不适贫富贵贱之居，坐之厚薄，形之寒温，不适饮食之宜，不别人之勇怯，不知比类，足以自乱，不足以自明，此治之三失也。”

3.标本先后：即因病之主次而先后施治。《素问·至真要大论》说：“夫标本之道，要而博，小而大，可以言一而知百病之害。言标与本，易而勿损，察本与标，气可令调”。有关标本先后施治的大法在《素问·标本病传论》中言之最详，兹不赘述。

4.治病求本：这是《黄帝内经》治则中最根本的一条。《素问·阴阳应象大论》说：“治病必求于本。”

5.因势利导：在治病求本的基础上巧妙地加以权变。如“因其轻而扬之，因其重而减之，因其衰而彰之”，“其高者，因而越之；其下者，引而竭之；中满者，泻之于内”，“其在皮者，汗而发之”。（皆出《素问·阴阳应象大论》）

6.协调阴阳：此为治疗之大法，故《素问·至真要大论》说：“谨察阴阳所在而调之，以平为期”，《素问·阴阳应象大论》说：“阳病治阴，阴病治阳”。

7.正治反治：正治亦称逆治，是与病情相逆的直折的治疗方法。比如“热者寒之，寒者热之，虚者补之，实者泻之”之类；反治也称从治，如“寒因寒用，热因热用，通因通用，塞因塞用”之类。故《素问·至真要大论》说：“微者逆之，甚者从之。逆者正治，从者反治，从少从多，观其事也。”

8.适事为度：无论扶正还是祛邪都应适度，对于虚实兼杂之症，尤当审慎。切记“无盛盛，无虚虚”，即使用补，也不能过。因为“久而增气，物化之常也，气增而久，夭之由也”（《素问·至真要大论》）。《素问·五常政大论》还说：“大毒治病，十去其六；常毒治病，十去其七；小毒治病，十去其八；无毒治病，十去其九。谷肉果菜，食养尽之，无使过之，伤其正也。”

9.病为本，工为标：《素问·汤液醪醴论》指出：“病为本，工为标。”这是说病是客观存在的，是本；医生认识治疗疾病，是标。医生必须以病人为根据，这样才能标本相得，治愈疾病。

10.辨证施治：《黄帝内经》虽未提出“辨证施治”一词，却有辨证施治之实。上述几点均含此意，而书中已有脏腑辨证、经络辨证、八纲辨证、六经辨证的内涵。

11.制方遣药：《黄帝内经》虽载方药无多，但其方药之理已具。《素问·至真要大论》说：“辛甘发散为阳，酸苦涌泄为阴，咸味涌泄为阴，淡味渗泄为阳。六者或收或散，或缓或急，或燥或润，或软或坚，以所利而行之，调其气，使其平也。”又有“主病之谓君，佐君之谓臣，应臣之谓使”，“君一臣二，制之小也；君一臣三佐五，制之中也；君一臣三佐九，制之大也”，“君一臣二，奇之制也；君二臣四，偶之制也；君二臣三，奇之制也；君二臣六，偶之制也。故曰：近者奇之，远者偶之，汗者不以奇，下者不以偶，补上治上制以缓，补下治下制以急，急则气味厚，缓则气味薄，适其至所，此之谓也”。如此等等，实难尽述。

12.针刺灸祔：《黄帝内经》言经络、腧穴、针刺、灸祔者甚多，不遑列举。单就补泻手法则有呼吸补泻（见《素问·离合真邪论》）、方员补泻（见《素问·八正神明论》及《灵枢·官能》）、深浅补泻（见《灵枢·终始》）、徐疾补泻（见《素问·针解篇》）和轻重补泻（见《灵枢·九针十二原》）等，这些手法一直被后世所沿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：《黄帝内经》简介
  • 下一页：序
<<< 返回本书目录
  1. 《黄帝内经》简介《黄帝内经·素问》
  2. 《黄帝内经太素》遗文《黄帝内经太素》
  3. 《黄帝内经》简介《黄帝内经·灵枢》
  4. 《回生集》原叙《回生集》
  5. 《湖岳村叟医案》题词《湖岳村叟医案》
  6. 《活人书》论《医学源流论》
  7. 《果部·本草纲目》《本草纲目》图文版
  8. 《火部·本草纲目》《本草纲目》图文版
  9. 《官针》篇论刺法《中医刺灸》
  10. 《甲乙》之误《医学读书记》
  11. 《谷部·本草纲目》《本草纲目》图文版
  12. 《介部·本草纲目》《本草纲目》图文版
  13. 《葛洪肘后备急方》序一《肘后备急方》
  14. 《金部·本草纲目》《本草纲目》图文版
  15. 《葛洪肘后备急方》序二《肘后备急方》
  16. 《金匮》非论杂病书辨《研经言》
  17. 《附广肘后方》序《肘后备急方》
  18. 《金匮》论《医学源流论》
  19. 《妇人良方》序《妇人大全良方》
  20. 《金匮》马刀考《研经言》
  21. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  22. 《金匮》上工治未病一节辩《吴医汇讲》
  23. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  24. 《金匮》十全五泄法后论《儒门事亲》
  25. 《滇南本草》序一《滇南本草》
  26. 《金匮》十全之法《儒门事亲》
  27. 《滇南本草》序二《滇南本草》
  28. 《金匮》水莨菪辨《研经言》
  29. 《滇南本草》抄本后序《滇南本草》
  30. 《金匮》治妇人杂病五方《顾松园医镜》
  1. 《黄帝内经》简介《黄帝内经·灵枢》
  2. 《黄帝内经》简介《黄帝内经·素问》
  3. 《黄帝内经灵枢注证发微》《中医词典》
  4. 《黄帝内经》《中医词典》
  5. 《黄帝内经灵枢注证发微》《中医词典》
  6. 《黄帝内经》《中医词典》
  7. 《黄帝内经明堂类成》《中医词典》
  8. 《黄帝内经》《中国医学通史》
  9. 《黄帝内经明堂类成》《中医词典》
  10. 《黄帝明堂偃侧人图》《中医词典》
  11. 《黄帝内经始生考》《中医词典》
  12. 《黄帝明堂偃侧人图》《中医词典》
  13. 《黄帝内经始生考》《中医词典》
  14. 《黄帝明堂灸经》《中医词典》
  15. 《黄帝内经素问白话解》《中医词典》
  16. 《黄帝明堂灸经》《中医词典》
  17. 《黄帝内经素问白话解》《中医词典》
  18. 《黄帝明堂经》《中医词典》
  19. 《黄帝内经素问集注》《中医词典》
  20. 《黄帝明堂经》《中医词典》
  21. 《黄帝内经素问集注》《中医词典》
  22. 《黄帝脉诀》《中医词典》
  23. 《黄帝内经素问节文注释》《中医词典》
  24. 《黄帝脉诀》《中医词典》
  25. 《黄帝内经素问节文注释》《中医词典》
  26. 《黄帝八十一难经注》《中医词典》
  27. 《黄帝内经素问灵枢合类》《中医词典》
  28. 《黄帝八十一难经注》《中医词典》
  29. 《黄帝内经素问灵枢合类》《中医词典》
  30. 《黄帝八十一难经》《中国医学通史》
  31. 《黄帝内经素问吴注》《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序_《黄帝内经·灵枢》_中医经论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医经论 > 《黄帝内经·灵枢》
序
在线购买《黄帝内经·灵枢》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

昔黄帝作《内经》十八卷，《灵枢》九卷，《素问》九卷，乃其数焉。世所奉行唯《素问》耳。越人得其一二而述《难经》，皇甫谧次而为《甲乙》，诸家之说，悉自此始。其间或有得失，未可为后世法。则谓如南阳活人书称：咳逆者，哕也。谨按《灵枢经》曰：新谷气入于胃，与故寒气相争，故曰哕。举而并之，则理可断矣。又如《难经》第六十五篇，是越人标指《灵枢》本输之大略，世或以为流注。谨按《灵枢经》曰：所言节者，神气之所游行出人也，非皮肉筋骨也；又曰：神气者，正气也。神气之所游行出人者，流注也；井荥输经合者，本输也。举而并之，则知相去不啻天壤之异。但恨《灵枢》不传久矣，世莫能究。夫为医者，在读医书耳，读而不能为医者有矣，未有不读而能为医者也。不读医书，又非世业，杀人尤毒于梃刃。是故古人有言曰：为人子而不读医书，犹为不孝也。仆本庸昧，自髫迄壮，潜心斯道，颇涉其理。辄不自揣，参对诸书，再行校正家藏旧本《灵枢》九卷，共八十一篇，增修音释，附于卷末，勒为二十四卷。庶使好生之人，开卷易明，了无差别。除已具状经所属申明外，准使府指挥依条申转运司选官详定，具书送秘书省国子监。今崧专访请名医，更乞参详，免误将来。利益无穷，功实有自。

时宋绍兴乙亥仲夏望日锦官史崧题。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《黄帝内经》简介
  • 当前页：序
  • 下一页：九针十二原第一
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《黄帝内经·灵枢》
  2. 呴嗽《中医词典》
  3. 序《基因与疾病》
  4. 许佐廷《中医词典》
  5. 序《评琴书屋医略》
  6. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  7. 序《濒湖脉学》
  8. 许智藏《中医词典》
  9. 序《圆运动的古中医学》
  10. 许之兄齿痛《程杏轩医案》
  11. 序《脉经》
  12. 许昭（1865-1922年）《中医词典》
  13. 序《雷公炮制药性解》
  14. 许月邻翁令爱齿衄《程杏轩医案》
  15. 序《千金翼方》
  16. 许妪伤寒疑难证治《程杏轩医案》
  17. 序《集思医案》
  18. 许玉书翁大郎腹痛吐泻危证拯治之奇《程杏轩医案》
  19. 序《医理真传》
  20. 许咏《中医词典》
  21. 序《赵绍琴临证验案精选》
  22. 许胤宗黄防风汤熏蒸法《医方考》
  23. 序《药笼小品》
  24. 许胤宗（约536-626年）《中医词典》
  25. 序《思考中医》
  26. 许逊《中医词典》
  27. 序《褚氏遗书》
  28. 许学文《中医词典》
  29. 序《柳洲医话》
  30. 许学士珍珠母丸《冯氏锦囊秘录》
  31. 序《察舌辨症新法》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


九针十二原_《黄帝内经·灵枢》_中医经论_【岐黄之术】

【中医大学】 > 中医经论 > 《黄帝内经·灵枢》
九针十二原第一
在线购买《黄帝内经·灵枢》正版书籍

九针十二原第一

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：余子万民，养百姓而收其租税；余哀其不给而属有疾病。余欲勿使被毒药，无用砭石，欲以微针通其经脉，调其血气，荣其逆顺出入之会。令可传于后世，必明为之法，令终而不灭，久而不绝，易用难忘，为之经纪，异其章，别其表里，为之终始。令各有形，先立针经。愿闻其情。

岐伯答曰：臣请推而次之，令有纲纪，始于一，终于九焉。请言其道！小针之要，易陈而难入。粗守形，上守神。神乎神，客在门。未赭其疾，恶知其原？刺之微在速迟。粗守关，上守机，机之动，不离其空。空中之机，清静而微。其来不可逢，其往不可追。知机之道者，不可挂以发。不知机道，扣之不发。知其往来，要与之期。粗之闇乎，妙哉，工独有之。往者为逆，来者为顺，明知逆顺，正行无问。迎而夺之，恶得无虚？追而济之，恶得无实？迎之随之，以意和之，针道毕矣。

凡用针者，虚则实之，满则泄之，宛陈则除之，邪胜则虚之。大要曰：徐而疾则实，疾而徐则虚。言实与虚，若有若无。察后与先。若存若亡。为虚与实，若得若失。

虚实之要，九针最妙，补泻之时，以针为之。泻曰，必持内之，放而出之，排阳得针，邪气得泄。按而引针，是谓内温，血不得散，气不得出也。补曰，随之随之，意若妄之。若行若按，如蚊虻止，如留如还，去如弦绝，令左属右，其气故止，外门已闭，中气乃实，必无留血，急取诛之。

持针之道，坚者为宝。正指直刺，无针左右。神在秋毫，属意病者。审视血脉者，刺之无殆。方刺之时，必在悬阳，及与两卫。神属勿去，知病存亡。血脉者在俞横居，视之独澄，切之独坚。

九针之名，各不同形。一曰镵针，长一寸六分；二曰员针，长一寸六分；三曰提针，长三寸半；四曰锋针，长一寸六分；五曰铍针，长四寸，广二分半；六曰员利针，长一寸六分；七曰毫针，长三寸六分；八曰长针，长七寸；九曰大针，长四寸。镵针者，头大末锐，去泻阳气；员针者，针如卵形，揩摩分间，不得伤肌肉者，以泻分气；提针者，锋如黍粟之锐，主按脉勿陷，以致其气；锋针者，刃三隅以发痼疾，铍针者，末如剑锋，以取大脓；员利针者，大如厘，且员且锐，中身微大，以取暴气；毫针者，尖如蚊虻喙，静以徐往，微以久留之而养，以取痛痹；长针者，锋利身薄，可以取远痹；大针者，尖如梃，其锋微员，以泻机关之水也。九针毕矣。

夫气之在脉也，邪气在上，浊气在中，清气在下。故针陷脉则邪气出，针中脉则浊气出，针太深则邪气反沉、病益。故曰：皮肉筋脉，各有所处。病各有所宜。各不同形，各以任其所宜，无实无虚。损不足而益有余，是谓甚病。病益甚，取五脉者死，取三脉者恇；夺阴者死，夺阳者狂，针害毕矣。

刺之而气不至，无问其数。刺之而气至，乃去之，勿复针。针各有所宜，各不同形，各任其所，为刺之要。气至而有效，效之信，若风之吹云，明乎若见苍天，刺之道毕矣。

黄帝曰：愿闻五脏 六腑所出之处。岐伯曰：五脏五俞，五五二十五俞，六腑六俞，六六三十六俞，经脉十二，络脉十五，凡二十七气，以上下。所出为井，所溜为荥，所注为俞，所行为经，所入为合，二十七气所行，皆在五俞也。

节之交，三百六十五会，知其要者，一言而终，不知其要，流散无穷。所言节者，神气之所游行出入也。非皮肉筋骨也。

观其色，察其目，知其散复。一其形，听其动静，知其邪正，右主推之，左持而御之，气至而去之。

凡将用针，必先诊脉，视气之剧易，乃可以治也。五脏之气，已绝于内，而用针者反实其外，是谓重竭。重竭必死，其死也静。治之者辄反其气，取腋与膺。五脏之气，已绝于外，而用针者反实其内，是谓逆厥。逆厥则必死，其死也躁。治之者反取四末。

刺之害中而不去，则精泄；害中而去，则致气。精泄则病益甚而恇，致气则生为痈疡。

五脏有六腑，六腑有十二原，十二原出于四关，四关主治五脏。五脏有疾，当取之十二原。十二原者，五脏之所以禀三百六十五节气味也。五脏有疾也，应出十二原。十二原各有所出。明知其原，睹其应，而知五脏之害矣。阳中之少阴，肺也，其原出于太渊，太渊二。阳中之太阳，心也，其原出于大陵，大陵二。阴中之少阳，肝也，其原出于太冲，太冲二。阴中之至阴，脾也，其原出于太白，太白二。阴中之太阴，肾也，其原出于太溪，太溪二。膏之原，出于鸠尾，鸠尾一。肓之原，出于脖胦，脖胦一。凡此十二原者，主治五脏 六腑之有疾者也。

胀取三阳，飧泄取三阴。

禀今夫五脏之有疾也，譬犹刺也，犹污也，犹结也，犹闭也。刺虽久犹可拔也，污虽久犹可雪也，结虽久犹可解也，闭虽久犹可决也。或言久疾之不可取者，非其说也。夫善用针者，取其疾也，犹拔刺也，犹雪污也，犹解结也，犹决闭也。疾虽久，犹可毕也。言不可治者，未得其术也。

刺诸热者，如以手探汤；刺寒清者，如人不欲行。阴有阳疾者，取之下陵三里，正往无殆，气下乃止，不下复始也。疾高而内者，取之阴之陵泉；疾高而外者，取之阳之陵泉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：九针十二原第一
  • 下一页：本输第二
<<< 返回本书目录
  1. 九针十二原《灵枢悬解》
  2. 九针十二原第一（法天）《内经评文》
  3. 九针十二原《黄帝内经·灵枢》
  4. 九针式《古今医统大全》
  5. 九针论《普济方·针灸》
  6. 九针式《普济方·针灸》
  7. 九针论《内经评文》
  8. 九针式《针灸素难要旨》
  9. 九针论《灵枢悬解》
  10. 九针式《针灸素难要旨》
  11. 九针论《黄帝内经·灵枢》
  12. 九针所象《黄帝内经太素》
  13. 九针九变十二节五刺五邪《针灸甲乙经》
  14. 九针所宜《古今医统大全》
  15. 九针《类经》
  16. 九针所宜《针灸素难要旨》
  17. 九爪龙【中药大全】
  18. 九针所主《黄帝内经太素》
  19. 九盏汤【方剂大全】
  20. 九针统论《圣济总录》
  21. 九月束胎丸【方剂大全】
  22. 九针推论《类经》
  23. 九月肉片【方剂大全】
  24. 九针要道《黄帝内经太素》
  25. 九一散【方剂大全】
  26. 九针要解《黄帝内经太素》
  27. 九一丹【方剂大全】
  28. 九针应天地人时以起用《针灸素难要旨》
  29. 九一丹《外科传薪集》
  30. 九针原始歌《刺灸心法要诀》
  1. 九针十二原《黄帝内经·灵枢》
  2. 九针论《内经评文》
  3. 九针十二原《灵枢悬解》
  4. 九针论《普济方·针灸》
  5. 九针十二原第一（法天）《内经评文》
  6. 九针论《灵枢悬解》
  7. 九针式《针灸大成》
  8. 九针论《黄帝内经·灵枢》
  9. 九针式《古今医统大全》
  10. 九针九变十二节五刺五邪《针灸甲乙经》
  11. 九针式《普济方·针灸》
  12. 九针《类经》
  13. 九针式《针灸素难要旨》
  14. 九针《中医词典》
  15. 九针式《针灸素难要旨》
  16. 九针《中医名词词典》
  17. 九针式图并九针主治法歌《刺灸心法要诀》
  18. 九脏《中医词典》
  19. 九针所象《黄帝内经太素》
  20. 九脏《中医名词词典》
  21. 九针所宜《古今医统大全》
  22. 九月养胎《竹林女科证治》
  23. 九针所宜《针灸素难要旨》
  24. 九月胎证《竹林女科证治》
  25. 九针所主《黄帝内经太素》
  26. 九月胎形《竹林女科证治》
  27. 九针统论《圣济总录》
  28. 九月胎形《女科旨要》
  29. 九针图《针灸大成》
  30. 九月《急救广生集》
  31. 九针图《古今医统大全》


本输_《黄帝内经·灵枢》_中医经论_【岐黄之术】

本输第二

本输第二

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：凡刺之道，必通十二经络之所终始，络脉之所别处，五俞之所留，六腑之所与合，四时之所出入，五脏之所溜处，阔数之度，浅深之状，高下所至。愿闻其解。

岐伯曰：请言其次也。肺出于少商，少商者，手大指端内侧也，为井木；溜于鱼际，鱼际者，手鱼也，为荥；注于太渊，太渊鱼后一寸陷者中也，为俞；行于经渠，经渠寸口中也，动而不居为经；入于尺泽，尺泽肘中之动脉也，为合。手太阴经也。

心出于中冲，中冲，手中指之端也，为井木；流于劳宫，劳宫掌中中指本节之内间也，为荥；注于大陵，大陵掌后两骨之间方下者也，为俞；行于间使，间使之道，两筋之间，三寸之中也，有过则至，无过则止，为经；入于曲泽，曲泽，肘内廉下陷者之中也，屈而得之，为合。手少阴也。

肝出于大敦，大敦者，足大趾之端，及三毛之中也，为井木；溜于行间，行间足大趾间也，为荥；注于太冲，太冲行间上二寸陷者之中也，为俞；行于中封，中封内踝之前一寸半，陷者之中，使逆则宛，使和则通，摇足而得之，为经；入于曲泉，曲泉辅骨之下，大筋之上也，屈膝而得之，为合。足厥阴也。

脾出于隐白，隐白者，足大趾之端内侧也，为井木；溜于大都，大都本节之后下陷者之中也，为荥；注于太白，太白腕骨之下也，为俞；行于商丘，商丘内踝之下陷者之中也，为经；入于阴之陵泉，阴之陵泉，辅骨之下陷者之中也，伸而得之，为合。足太阴也。

肾出于涌泉，涌泉者足心也，为井木；溜于然谷，然谷，然骨之下者也，为荥；注于太溪，太溪内踝之后跟骨之上陷中者也，为俞；行于复溜，复溜，上内踝二寸，动而不休，为经；入于阴谷，阴谷，辅骨之后，大筋之下，小筋之上也，按之应手，屈膝而得之，为合。足少阴经也。

膀胱出于至阴，至阴者，足小趾之端也，为井金；溜于通谷，通谷，本节之前外侧也，为荥；注于束骨，束骨，本节之后陷者中也，为俞；过于京骨，京骨，足外侧大骨之下，为原；行于昆仑，昆仑，在外踝之后，跟骨之上，为经；入于委中，委中，腘中央，为合，委而取之。足太阳也。

胆出于窍阴，窍阴者，足小趾次趾之端也，为井金；溜于侠溪，侠溪，足小趾次趾之间也，为荥；注于临泣，临泣，上行一寸半，陷者中也，为俞；过于丘墟，丘墟，外踝之前下陷者中也，为原。行于阳辅，阳辅外踝之上辅骨之前及绝骨之端也，为经；入于阳之陵泉，阳之陵泉，在膝外陷者中也，为合，伸而得之。足少阳也。

胃出于厉兑，厉兑者，足大趾内次趾之端也，为井金；溜于内庭，内庭，次趾外间也，为荥；注于陷谷，陷谷者，上中指内间上行二寸陷者中也，为俞；过于冲阳，冲阳，足跗上五寸陷者中也，为原，摇足而得之；行于解溪，解溪，上冲阳一寸半陷者中也，为经；入于下陵，下陵，膝下三寸胻骨外三里也，为合；复下三里三寸，为巨虚上廉，复下上廉三寸，为巨虚下廉也；大肠属上，小肠属下，足阳明胃脉也。大肠小肠，皆属于胃，是足阳明也。

三焦者，上合手少阳，出于关冲，关冲者，手小指次指之端也，为井金；溜于液门，液门，小指次指之间也，为荥；注于中渚，中渚，本节之后陷者中也，为俞；过于阳池，阳池，在腕上陷者之中也，为原；行于支沟，支沟，上腕三寸两骨之间陷者中也，为经；入于天井，天井，在肘外大骨之上陷者中也，为合，屈肘而得之；三焦下腧在于足大趾之前，少阳之后，出于腘中外廉，名曰委阳，是太阳络也，手少阳经也。三焦者，足少阳太阴之所将，太阳之别也，上踝五寸，别入贯腨肠，出于委阳，并太阳之正，入络膀胱，约下焦，实则闭癃，虚则遗溺，遗溺则补之，闭癃则泻之。

手太阳小肠者，上合手太阳，出于少泽，少泽，小指之端也，为井金；溜于前谷，前谷，在手外廉本节前陷者中也，为荥；注于后溪，后溪者，在手外侧本节之后也，为俞；过于腕骨，腕骨，在手外侧腕骨之前，为原；行于阳谷，阳谷，在锐骨之下陷者中也，为经；入于小海，小海，在肘内大骨之外，去端半寸，陷者中也，伸臂而得之，为合。手太阳经也。

大肠上合手阳明，出于商阳，商阳，大指次指之端也，为井金；溜于本节之前二间，为荥；注于本节之后三间，为俞；过于合谷，合谷，在大指岐骨之间，为原；行于阳溪，阳溪，在两筋间陷者中也，为经；入于曲池，在肘外辅骨陷者中，屈臂而得之，为合。手阳明也。

是谓五脏 六腑之俞，五五二十五俞，六六三十六俞也。六腑皆出足之三阳，上合于手者也。

缺盆之中，任脉也，名曰天突。一次，任脉侧之动脉足阳明也，名曰人迎；二次脉，手阳明也，名曰扶突；三次脉，手太阳也，名曰天窗；四次脉，足少阳也，名曰天容；五次脉，手少阳也，名曰天牖；六次脉，足太阳也，名曰天柱；七次脉，颈中央之脉，督脉也，名曰风府。腋内动脉手太阴也，名曰天府。腋下三寸手心主也，名曰天池。

刺上关者，呿不能欠。刺下关者，欠不能呿。刺犊鼻者，屈不能伸。刺两关者，伸不能屈。

足阳明，侠喉之动脉也，其俞在膺中。手阳明，次在其俞外，不至曲颊一寸。手太阳当曲颊。足少阳在耳下曲颊之后。手少阳出耳后上加完骨之上。足太阳侠项大筋之中，发际。

阴尺动脉，在五里，五俞之禁也。

肺合大肠，大肠者，传道之腑。心合小肠，小肠者，受盛之腑。肝合胆，胆者中精之腑。脾合胃，胃者五谷之腑。肾合膀胱，膀胱者津液之腑也。少阳属肾，肾上连肺，故将两脏。三焦者，中渎之腑也，水道出焉，属膀胱，是孤之腑也，是六腑之所与合者。

春取络脉诸荥大经分肉之间，甚者深取之，间者浅取之。夏取诸俞孙络肌肉皮肤之上。秋取诸合，余如春法。冬取诸井诸俞之分，欲深而留之。此四时之序，气之所处，病之所舍，脏之所宜。转筋者，立而取之，可令遂已。痿厥者，张而刺之，可令立快也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九针十二原第一
  • 当前页：本输第二
  • 下一页：小针解第三
<<< 返回本书目录
  1. 本输《灵枢悬解》
  2. 本输第二（法地）《内经评文》
  3. 本输《黄帝内经太素》
  4. 本药【方剂大全】
  5. 本输《黄帝内经·灵枢》
  6. 本脏《灵枢悬解》
  7. 本书读法次序《圆运动的古中医学》
  8. 本章提要《生物化学与分子生物学》
  9. 本书的主要内容与使用《临床生物化学》
  10. 本症治法《疠疡机要》
  11. 本书常用缩写词《实用免疫细胞与核酸》
  12. 本症治验《疠疡机要》
  13. 本书补救论《血证论》
  14. 本治法《石室秘录》
  15. 本事方《秘传眼科龙木论》
  16. 苯胺类《药理学》
  17. 本神篇《医旨绪余》
  18. 苯巴比妥　Phenobarbital《精神药品临床应用指导原则》
  19. 本神论《黄帝内经太素》
  20. 苯丙氨酸代谢障碍【疾病症状】
  21. 本神第八（法风）《内经评文》
  22. 苯丙胺中毒【疾病大全】
  23. 本神《灵枢悬解》
  24. 苯丙酮尿症【疾病大全】
  25. 本神《类经》
  26. 苯二氮 类药物使用原则《精神药品临床应用指导原则》
  27. 本神《黄帝内经·灵枢》
  28. 苯酚含量测定《中国生物制品规程》
  29. 本气衰旺《四圣心源》
  30. 苯海拉明中毒【疾病大全】
  1. 本输《黄帝内经·灵枢》
  2. 本书读法次序《圆运动的古中医学》
  3. 本输《黄帝内经太素》
  4. 本书的主要内容与使用《临床生物化学》
  5. 本输《灵枢悬解》
  6. 本书常用缩写词《实用免疫细胞与核酸》
  7. 本输第二（法地）《内经评文》
  8. 本书补救论《血证论》
  9. 本输穴即景诗十二首《子午流注说难》
  10. 本事玉真散《正体类要》
  11. 本元《中医词典》
  12. 本事接骨方《正体类要》
  13. 本脏《灵枢悬解》
  14. 本事方《秘传眼科龙木论》
  15. 本脏自病痉《中医词典》
  16. 本事方《冯氏锦囊秘录》
  17. 本脏自病痉《温病条辨》
  18. 本湿除之《痰火点雪》
  19. 本章提要《生物化学与分子生物学》
  20. 本神篇《医旨绪余》
  21. 本章英文缩写全名（包括符号）《急诊医学》
  22. 本神论《黄帝内经太素》
  23. 本症治法《疠疡机要》
  24. 本神第八（法风）《内经评文》
  25. 本症治验《疠疡机要》
  26. 本神《针灸学》
  27. 本治法《石室秘录》
  28. 本神《类经》
  29. 本周蛋白尿检查《临床基础检验学》
  30. 本神《中医词典》
  31. 苯巴比妥《精神药品临床应用指导原则》


小针解_《黄帝内经·灵枢》_中医经论_【岐黄之术】

小针解第三

小针解第三

  • 上一页
  • 目录
  • 相关
  • 下一页

所谓易陈者，易言也。难入者，难着于人也。粗守形者，守刺法也。上守神者，守人之血气有余不足可补泻也。神客者，正邪共会也。神者，正气也，客者邪气也。在门者，邪循正气之所出入也。未睹其疾者，先知邪正何经之疾也。恶知其原者，先知何经之病所取之处也。

刺之微在数迟者，徐疾之意也。粗守关者，守四支而不知血气正邪之往来也。上守机者，知守气也。机之动不离其空中者，知气之虚实，用针之徐疾也。空中之机，清静以微者，针以得气，密意守气勿失也。其来不可逢者，气盛不可补也。其往不可追者，气虚不可泻也。不可挂以发者，言气易失也。扣之不发者，言不知补泻之意也。血气已尽而气不下也。

知其往来者，知气之逆顺盛虚也。要与之期者，知气之可取之时也。粗之闇者，冥冥不知气之微密也。妙哉！工独有之者，尽知针意也。往者为逆者，言气之虚而小，小者逆也。来者为顺者，言形气之平，平者顺也。明知逆顺正行无问者，言知所取之处也。迎而夺之者，泻也；追而济之者，补也。

所谓虚则实之者，气口虚而当补之也。满则泄之者，气口盛而当泻之也。宛陈则除之者，去血脉也。邪胜则虚之者，言诸经有盛者，皆泻其邪也。徐而疾则实者，言徐内而疾出也。疾而徐则虚者，言疾内而徐出也。言实与虚若有若无者，言实者有气，虚者无气也。察后与先若亡若存者，言气之虚实，补泻之先后也，察其气之已下与常存也。为虚为实，若得若失者，言补者佖然若有得也，泻则恍然若有失也。

夫气之在脉也，邪气在上者，言邪气之中人也高，故邪气在上也。浊气在中者，言水谷皆入于胃，其精气上注于肺，浊溜于肠胃，言寒温不适，饮食不节，而病生于肠胃，故命曰浊气在中也。清气在下者，言清湿地气之中人也，必从足始，故曰清气在下也。针陷脉，则邪气出者取之上，针中脉则浊气出者，取之阳明合也。针太深则邪气反沉者，言浅浮之病，不欲深刺也。深则邪气从之入，故曰反沉也。皮肉筋脉各有所处者，言经络各有所主也。取五脉者死，言病在中气不足，但用针尽大泻其诸阴之脉也。取三阳之脉者，唯言尽泻三阳之气，令病人恇然不复也。夺阴者死，言取尺之五里五往者也。夺阳者狂，正言也。

睹其色，察其目，知其散复，一其形，听其动静者，言上工知相五色于目。有知调尺寸小大缓急滑涩以言所病也。知其邪正者，知论虚邪与正邪之风也。右主推之，左持而御之者，言持针而出入也。气至而去之者，言补泻气调而去之也。调气在于终始一者，持心也。节之交三百六十五会者，络脉之渗灌诸节者也。

所谓五脏之气，已绝于内者，脉口气内绝不至，反取其外之病处，与阳经之合，有留针以致阳气，阳气至则内重竭，重竭则死矣。其死也，无气以动，故静。所谓五脏之气，已绝于外者，脉口气外绝不至，反取其四末之输，有留针以致其阴气，阴气至则阳气反入，入则逆，逆则死矣。其死也，阴气有余，故躁。

所以察其目者，五脏使五色循明。循明则声章。声章者，则言声与平生异也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本输第二
  • 当前页：小针解第三
  • 下一页：邪气藏府病形第四
<<< 返回本书目录
  1. 小针解《灵枢悬解》
  2. 小针解第三（法人）《内经评文》
  3. 小针解《黄帝内经·灵枢》
  4. 小镇心散【方剂大全】
  5. 小獐毛【中药大全】
  6. 小支气管痉挛【疾病症状】
  7. 小粘叶【中药大全】
  8. 小支气管粘膜水肿【疾病症状】
  9. 小粘药【中药大全】
  10. 小指半月甲呈粉红色【疾病症状】
  11. 小泽兰《雷公炮炙论》
  12. 小指不明原因痛【疾病症状】
  13. 小枣丹【方剂大全】
  14. 小指单一褶纹【疾病症状】
  15. 小芸木【中药大全】
  16. 小指感觉消失【疾病症状】
  17. 小鱼眼草【中药大全】
  18. 小指指甲有凹陷【疾病症状】
  19. 小鱼仙草【中药大全】
  20. 小治法《石室秘录》
  21. 小营煎（新方）《虚损启微》
  22. 小肿咳逆上气方《外台秘要》
  23. 小营煎【方剂大全】
  24. 小朱散《苏沈良方》
  25. 小引《幼幼集成》
  26. 小朱砂丸【方剂大全】
  27. 小引《医学三字经》
  28. 小朱砂丸（出《博济方》）《苏沈良方》
  29. 小引《修昆仑证验》
  30. 小猪鬃七【中药大全】
  1. 小针解《黄帝内经·灵枢》
  2. 小针《中医词典》
  3. 小针解《灵枢悬解》
  4. 小泽兰丸《备急千金要方》
  5. 小针解第三（法人）《内经评文》
  6. 小泽兰《雷公炮炙论》
  7. 小镇心散《备急千金要方》
  8. 小圆肌损伤《中医伤科按摩学》
  9. 小镇心丸《备急千金要方》
  10. 小于胎龄儿《默克家庭诊疗手册》
  11. 小指《中医词典》
  12. 小营煎（新方）《虚损启微》
  13. 小指次指《中医词典》
  14. 小引《修昆仑证验》
  15. 小指尖《中医词典》
  16. 小引《评注产科心法》
  17. 小指爪纹《中医词典》
  18. 小引《时方歌括》
  19. 小枳实《药性切用》
  20. 小引《医学三字经》
  21. 小趾次趾《中医词典》
  22. 小引《时方妙用》
  23. 小治法《石室秘录》
  24. 小引《本经逢原》
  25. 小中《中医词典》
  26. 小引《幼幼集成》
  27. 小中风《中医词典》
  28. 小议“截喘”说治喘《三十年临证经验集》
  29. 小肿咳逆上气方三首《外台秘要》
  30. 小议“截喘”说治喘《邹孟城三十年临证经验集》
  31. 小周天《中医词典》


邪气藏府病形_《黄帝内经·灵枢》_中医经论_【岐黄之术】

邪气藏府病形第四

邪气藏府病形第四

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：邪气之中人也奈何？岐伯答曰：邪气之中人高也。

黄帝曰：高下有度乎？岐伯曰：身半以上者，邪中之也。身半已下者，湿中之也。故曰：邪之中人也。无有常，中于阴则溜于腑，中于阳则溜于经。

黄帝曰：阴之与阳也，异名同类，上下相会，经络之相贯，如环无端。邪之中人，或中于阴，或中于阳，上下左右，无有恒常，其故何也？

岐伯曰：诸阳之会，皆在于面。中人也，方乘虚时及新用力，若饮食汗出，腠理开而中于邪。中于面，则下阳明。中于项，则下太阳。中于颊，则下少阳。其中于膺背两胁，亦中其经。

黄帝曰：其中于阴，奈何？岐伯答曰：中于阴者，常从臂胻始。夫臂与胻，其阴皮薄，其肉淖泽，故俱受于风，独伤其阴。

黄帝曰：此故伤其藏乎？岐伯答曰：身之中于风也，不必动藏。故邪入于阴经，则其藏气实，邪气入而不能客，故还之于腑。故中阳则溜于经，中阴则溜于府。

黄帝曰：邪之中人脏奈何？岐伯曰：愁忧恐惧则伤心。形寒寒饮则伤肺，以其两寒相感，中外皆伤，故气逆而上行。有所堕坠，恶血留内；若有所大怒，气上而不下，积于胁下，则伤肝。有所击仆，若醉入房，汗出当风，则伤脾。有所用力举重，若入房过度，汗出浴水，则伤肾。

黄帝曰：五脏之中风，奈何？岐伯曰：阴阳俱感，邪乃得往。黄帝曰：善哉。

黄帝问于岐伯曰：首面与身形也，属骨连筋，同血合于气耳。天寒则裂地凌冰，其卒寒，或手足懈惰，然而其面不衣，何也？岐伯答曰：十二经脉，三百六十五络，其血气皆上于面而走空窍。其精阳气上走于目而为睛。其别气走于耳而为听。其宗气上出于鼻而为臭。其浊气出于胃，走唇舌而为味。其气之津液，皆上熏于面，而皮又厚，其肉坚，故天气甚寒，不能胜之也。

黄帝曰：邪之中人，其病形何如？岐伯曰：虚邪之中身也，洒淅动形。正邪之中人也，微，先见于色，不知于身，若有若无，若亡若存，有形无形，莫知其情。黄帝曰：善哉。

黄帝问于岐伯曰：余闻之，见其色，知其病，命曰明。按其脉，知其病，命曰神。问其病，知其处，命曰工。余愿闻见而知之，按而得之，问而极之，为之奈何？

岐伯答曰：夫色脉与尺之相应也，如桴鼓影响之相应也，不得相失也，此亦本末根叶之出候也，故根死则叶枯矣。色脉形肉，不得相失也。故知一则为工，知二则为神，知三则神且明矣。

黄帝曰：愿卒闻之。岐伯答曰：色青者，其脉弦也，赤者，其脉钩也，黄者，其脉代也，白者，其脉毛，黑者，其脉石。见其色而不得其脉，反得其相胜之脉，则死矣；得其相生之脉，则病已矣。

黄帝问于岐伯曰：五脏之所生，变化之病形何如？

岐伯答曰：先定其五色五脉之应，其病乃可别也。

黄帝曰：色脉已定，别之奈何？

岐伯说：调其脉之缓、急、小、大、滑、涩，而病变定矣。

黄帝曰：调之奈何？岐伯答曰：脉急者，尺之皮肤亦急；脉缓者，尺之肤亦缓；脉小者，尺之皮肤亦减而少气；脉大者，尺之皮肤亦贲而起；脉滑者，尺之皮肤亦滑；脉涩者，尺之皮肤亦涩。凡此变者，有微有甚。故善调尺者，不待于寸，善调脉者，不待于色。能参合而行之者，可以为上工，上工十全九。行二者，为中工，中工十全七。行一者，为下工，下工十全六。

黄帝曰：请问脉之缓、急，小、大，滑、涩之病形何如？

岐伯曰：臣请言五藏之病变也。心脉急甚者为瘈瘲；征急，为心痛引背，食不下。缓甚，为狂笑；微缓，为伏梁，在心下，上下行，时唾血。大甚，为喉吤；微大，为心痹引背，善泪出。小甚为善哕；微小为消病。滑甚为善渴；微滑为心疝，引脐，小腹鸣。涩为为瘖；微涩为血溢，维厥耳鸣，颠疾。

肺脉急甚，为癫疾；微急，为肺寒热，怠惰，咳唾血，引腰背胸，若鼻息肉不通。缓甚，为多汗；微缓，为痿，痿，偏风，头以下汗出不可止。大甚，为胫肿；微大，为肺痹，引胸背，起恶见日光。小甚，为泄；微小，为消痹。滑甚，为息贲上气；微滑，为上下出血。涩甚，为呕血；微涩，为鼠?，在颈支腋之间，下不胜其上，其应善酸矣。

肝脉急甚者为恶言；微急为肥气在胁下，若复杯。缓甚为善呕，微缓为水瘕痹也。大甚为内痈，善呕衄；微大为肝痹，阴缩，咳引小腹。小甚为多饮；微小为消瘅。滑甚为（疒贵）疝；微滑为遗溺。涩甚为溢饮；微涩为瘈挛筋痹。

脾脉急甚为瘈瘲；微急为膈中，食饮入而还出，后沃沫。缓甚为痿厥；微缓为风痿，四肢不用，心慧然若无病。大甚为击仆；微大为疝气，腹里大脓血在肠胃之外。小甚为寒热；微小为消瘅。滑甚为（疒贵）癃；微滑为虫毒蛕蝎腹热。涩甚为肠（疒贵）；微涩为内（疒贵），多下脓血。

肾脉急甚为骨癫疾；微急为沉厥奔豚，足不收，不得前后。缓甚为折脊；微缓为洞，洞者，食不化，下嗌逐出。大甚为阴痿；微大为石水，起脐已下至小腹睡睡然，上至胃脘，死不治。小甚为洞泄；微小为消瘅。滑甚为癃（疒贵）；微滑为骨痿，坐不能起，起则目无所见。涩甚为大痈；微涩为不月，沉痔。

黄帝曰：病之六变者，刺之奈何？岐伯曰：诸急者多寒；缓者多热；大者多气少血；小者血气皆少；滑者阳气盛，微有热；涩者多血、少气，微有寒。是故刺急者，深内而久留之；刺缓者，浅内而疾发针，以去其热；刺大者，微泻其气，无出其血；刺滑者，疾发针而浅内之，以泻其阳气而去其热；刺涩者，必中其脉，随其逆顺而久留之，必先按而循之，已发针，已按其疝，无令其血出，以和其脉；诸小者，阴阳形气俱不足，勿取以针而调以甘药也。

黄帝曰：余闻五脏六府之气，荥、俞所入为合，令何道从入，入安连过，愿闻其故。岐伯答曰：此阳脉之别入于内，属于府者也。

黄帝曰：荥俞与合，各有名乎？岐伯曰：荥俞治外经，合治内府。

黄帝曰：治内府奈何？岐伯曰：取之于合。

黄帝曰：合各有名乎？岐伯答曰：胃合于三里，大肠合入于巨虚上廉，小肠合入于巨虚下廉，三焦合入于委阳，膀胱合入于委中央，胆合入于阳陵泉。

黄帝曰：取之奈何？岐伯答曰：取之三里者，低跗取之；巨虚者，举足取之；委阳者，屈伸而索之；委中者，屈而取之；阳陵泉者，正竖膝予之齐下，至委阳之阳取之；取诸外经者，揄申而从之。

黄帝曰：愿闻六府之病。岐伯答曰：面热者足阳明病，鱼络血者手阳明病，两跗之上脉竖陷者，足阳明病，此胃脉也。

大肠病者，肠中切痛，而鸣濯濯。冬日重感于寒即泄，当脐而痛，不能久立，与胃同候，取巨虚上廉。

胃病者，腹（月真）胀，胃脘当心而痛，上肢两胁，膈咽不通，食饮不下，取之三里也。

小肠病者，小腹痛，腰脊控睪而痛，时窘之后，当耳前热，若寒甚，若独肩上热甚，及手小指次指之间热，若脉陷者，此其候也。手太阳病也，取之巨虚下廉。

三焦病者，腹气满，小腹尤坚，不得小便，窘急，溢则水留，即为胀。候在足太阳之外大络，大络在太阳少阳之间，亦见于脉，取委阳。

膀胱病者，小腹偏肿而痛，以手按之，即欲小便而不得，肩上热，若脉陷，及足小趾外廉及胫踝后皆热，若脉陷，取委中央。

胆病者，善太息，口苦，呕宿汁，心下淡淡，恐人将捕之，嗌中吤吤然数唾。在足少阳之本末，亦视其脉之陷下者灸之；其寒热者取阳陵泉。

黄帝曰：刺之有道乎？岐伯答曰：刺此者，必中气穴，无中肉节。中气穴，则针游于巷；中肉节，即皮肤痛；补泻反，则病益笃。中筋则筋缓，邪气不出，与其真相搏乱而不去，反还内着。用针不审，以顺为逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小针解第三
  • 当前页：邪气藏府病形第四
  • 下一页：根结第五
<<< 返回本书目录
  1. 邪气藏府病形《黄帝内经·灵枢》
  2. 邪气反胜之治《类经》
  3. 邪气《医经原旨》
  4. 邪气复聚《温疫论》
  5. 邪留三焦《温热论》
  6. 邪气鬼祟《急救广生集》
  7. 邪哭解《研经言》
  8. 邪气聚于下脘发内痈《针灸甲乙经》
  9. 邪客篇《医旨绪余》
  10. 邪气脏腑病形《灵枢悬解》
  11. 邪客《内经评文》
  12. 邪气脏腑病形第四（法时）《内经评文》
  13. 邪客《灵枢悬解》
  14. 邪犬《周慎斋遗书》
  15. 邪客《黄帝内经太素》
  16. 邪入大经证《伤寒九十论》
  17. 邪客《黄帝内经·灵枢》
  18. 邪盛则实精夺则虚《类经》
  19. 邪解《研经言》
  20. 邪说陷溺论《医学源流论》
  21. 邪蒿【中药大全】
  22. 邪祟《扁鹊心书》
  23. 邪蒿《本草纲目》完整版
  24. 邪祟《古今医案按》
  25. 邪风之至治之宜早诸变不同治法亦异《类经》
  26. 邪祟《冷庐医话》
  27. 邪传肌肉曰解肌《疡医大全》
  28. 邪祟《寿世保元》
  29. 邪传《黄帝内经太素》
  30. 邪祟《万病回春》
  1. 邪气藏府病形《黄帝内经·灵枢》
  2. 邪气《医经原旨》
  3. 邪气反胜之治《类经》
  4. 邪气《中医词典》
  5. 邪气复聚《温疫论》
  6. 邪气《景岳全书》
  7. 邪气鬼祟《急救广生集》
  8. 邪魅风《解围元薮》
  9. 邪气化日《中医词典》
  10. 邪留三焦《中医词典》
  11. 邪气聚于下脘发内痈《针灸甲乙经》
  12. 邪留三焦《温热论》
  13. 邪气盛则实《中医名词词典》
  14. 邪留三焦《中医名词词典》
  15. 邪气盛则实《中医词典》
  16. 邪恋心包《中医词典》
  17. 邪气脏腑病形《灵枢悬解》
  18. 邪狂癫痫《奇效简便良方》
  19. 邪气脏腑病形第四（法时）《内经评文》
  20. 邪哭解《研经言》
  21. 邪犬《周慎斋遗书》
  22. 邪客篇《医旨绪余》
  23. 邪热《中医名词词典》
  24. 邪客《内经评文》
  25. 邪热《中医词典》
  26. 邪客《灵枢悬解》
  27. 邪入大经证《伤寒九十论》
  28. 邪客《黄帝内经太素》
  29. 邪盛则实精夺则虚《类经》
  30. 邪客《黄帝内经·灵枢》
  31. 邪说陷溺论《医学源流论》


根结_《黄帝内经·灵枢》_中医经论_【岐黄之术】

根结第五

根结第五

  • 上一页
  • 目录
  • 相关
  • 下一页

岐伯曰：天地相感，寒暖相移，阴阳之道，孰少孰多，阴道偶，阳道奇。发于春夏，阴气少，阳气多，阴阳不调，何补何泻。发于秋冬，阳气少，阴气多；阴气盛而阳气衰，故茎叶枯槁，湿雨下归，阴阳相移，何泻何补。奇邪离经，不可胜数，不知根结，五脏 六腑，折关败枢，开合而走，阴阳大失，不可复取。九针之玄，要在终始；故能知终始，一言而毕，不知终始，针道咸绝。

太阳根于至阴，结于命门。命门者，目也。阳明根于厉兑，结于颡大。颡大者，钳耳也。少阳根于窍阴，结于窗笼。窗笼者，耳中也。太阳为开，阳明为合，少阳为枢，故开折，则肉节渎而暴病起矣。故暴病者，取之太阳，视有余不足。渎者，皮肉宛膲而弱也。合折，则气无所止息而痿疾起矣。故痿疾者，取之阳明，视有余不足。无所止息者，真气稽留，邪气居之也。枢折，即骨繇而不安于地。故骨繇者，取之少阳，视有余不足。骨繇者，节缓而不收也。所谓骨繇者，摇故也。当窃其本也。

太阴根于隐白，结于太仓。少阴根于涌泉，结于廉泉。厥阴根于大敦，结于玉英，络于膻中。太阴为合，少阳为枢。故开折，则仓廪无所输，膈洞。膈洞者，取之太阴，视有余不足，故开折者，气不足而生病也。合折，即气绝而喜悲。悲者取之厥阴，视有余不足。枢折，则脉有所结而不通。不通者，取之少阴，视有余不足，有结者，皆取之不足。

足太阳根于至阴，溜于京骨，注于昆仑，入于天柱、飞扬也。足少阳根于窍阴，溜于丘墟，注于阳辅，入于天容、光明也。足阳明根于厉兑，溜于冲阳，注于下陵，入于人迎，丰隆也。手太阳根于少泽，溜于阳谷，注于小海，入于天窗，支正也。少阳根于关冲，溜于阳池，注于支沟，入于天牖、外关也。手阳明根于商阳，溜于合谷，注于阳溪，入于扶突、偏历也。此所谓十二经者，盛络皆当取之。

一日一夜五十营，以营五脏之精，不应数者，名曰狂生。所谓五十营者，五脏皆受气，持其脉口，数其至也。五十动而不一代者，五脏皆受气。四十动一代者，一脏无气。三十动一代者，二脏无气。二十动一代者，三脏无气。十动一代者，四脏无气。不满十动一代者，五脏无气。予之短期，要在终始。所谓五十动而不一代者，以为常也。以知五脏之期，予之短期者，乍数乍疏也。

黄帝曰：逆顺五体者，言人骨节之大小，肉之坚脆，皮之厚薄，血之清浊，气之滑涩，脉之长短，血之多少，经络之数，余已知之矣，此皆布衣匹夫之士也。夫王公大人，血食之君，身体柔脆，肌肉软弱，血气慓悍滑利，其刺之徐疾浅深多少，可得同之乎。岐伯答曰：膏梁菽藿之味，何可同也？气滑即出疾，其气涩则出迟，气悍则针小而入浅，气涩则针大而入深，深则欲留，浅则欲疾。以此观之，刺布衣者，深以留之，刺大人者，微以徐之，此皆因气慓悍滑利也。

黄帝曰：形气之逆顺奈何？岐伯曰：形气不足，病气有余，是邪胜也，急泻之；形气有余，病气不足，急补之；形气不足，病气不足，此阴阳气俱不足也，不可刺之，刺之则重不足。重不足则阴阳俱竭，血气皆尽，五脏空虚，筋骨髓枯，老者绝灭，壮者不复矣。形气有余，病气有余，此谓阴阳俱有余也。急泻其邪，调其虚实。故曰：有余者泻之，不足者补之，此之谓也。

故曰：刺不知逆顺，真邪相搏。满而补之，则阴阳四溢，肠胃充郭，肝肺内（月真），阴阳相错。虚而泻之，则经脉空虚，血气竭枯，肠胃（亻耳耳耳）辟，皮肤薄着，毛腠夭膲，予之死期。

故曰：用针之要，在于知调阴与阳。调阴与阳，精气乃光，合形与气，使神内藏。故曰：上工平气，中工乱脉，下工绝气危生。故曰：下工不可不慎也，必审五藏变化之病，五脉之应，经络之实虚，皮之柔麤，而后取之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：邪气藏府病形第四
  • 当前页：根结第五
  • 下一页：寿夭刚柔第六
<<< 返回本书目录
  1. 根结《灵枢悬解》
  2. 根结第五（法音）《内经评文》
  3. 根结《黄帝内经·灵枢》
  4. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  5. 根尖周病【疾病大全】
  6. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  7. 根灰尖黄舌《敖氏伤寒金镜录》
  8. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  9. 根黄尖白舌《敖氏伤寒金镜录》
  10. 根窠无晕《痘疹心法要诀》
  11. 根黑尖黄舌《敖氏伤寒金镜录》
  12. 根窠无晕《医宗金鉴》
  13. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  14. 根辣【中药大全】
  15. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  16. 跟骨骨刺综合征【疾病大全】
  17. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  18. 跟骨骨骺骨软骨病【疾病大全】
  19. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  20. 跟骨骨髓炎【疾病大全】
  21. 铬及其化合物引起的皮肤病【疾病大全】
  22. 跟骨骨折【疾病大全】
  23. 各专科病历的书写要点（一）《病历书写规范》
  24. 跟腱后滑囊炎【疾病大全】
  25. 各专科病历的书写要点（二）《病历书写规范》
  26. 跟腱前囊炎【疾病大全】
  27. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  28. 跟痛症《老年百病防治》
  29. 各种类型的白内障《西医眼科学》
  30. 艮宫除害丹【方剂大全】
  1. 根结《黄帝内经·灵枢》
  2. 根尖周脓肿《默克家庭诊疗手册》
  3. 根结《灵枢悬解》
  4. 根尖周病《口腔科学》
  5. 根结《中医词典》
  6. 根及藤叶《本草易读》
  7. 根结第五（法音）《内经评文》
  8. 根灰尖黄舌《敖氏伤寒金镜录》
  9. 根茎《本草易读》
  10. 根黄尖白舌《敖氏伤寒金镜录》
  11. 根茎中汤（一作涕）《千金翼方》
  12. 根黄方《妇人大全良方》
  13. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  14. 根黑尖黄舌《敖氏伤寒金镜录》
  15. 根据动脉瘤壁的结构分类《病理学》
  16. 根荄《中医词典》
  17. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  18. 根端囊肿《口腔科学》
  19. 根据氧化还原电位计算电子传递释放的能量是否能满足ATP合成的需要《生物化学与分子生物学》
  20. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  21. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  22. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  23. 根据源麻黄汤《备急千金要方》
  24. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  25. 根据源麻黄续命汤《备急千金要方》
  26. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  27. 根据肿瘤发生的分类法《医学免疫学》
  28. 根除Hp对NUD的影响《中国幽门螺杆菌研究》
  29. 根据肿瘤抗原特异性的分类法《医学免疫学》
  30. 根本《中医词典》
  31. 根据重组载体的标志作筛选《生物化学与分子生物学》


寿夭刚柔_《黄帝内经·灵枢》_中医经论_【岐黄之术】

寿夭刚柔第六

寿夭刚柔第六

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于少师曰：余闻人之生也，有刚有柔，有弱有强，有短有长，有阴有阳，愿闻其方。

少师答曰：阴中有阴，阳中有阳，审知阴阳，刺之有方。得病所始，刺之有理。谨度病端，与时相应。内合于五脏 六腑，外合于筋骨皮肤。是故内有阴阳，外亦有阴阳。在内者，五脏为阴，六腑为阳，在外者，筋骨为阴，皮肤为阳。故曰，病在阴之阴者，刺阴之荥俞，病在阳之阳者，刺阳之合，病在阳之阴者，刺阴之经，病在阴之阳者，刺络脉。故曰，病在阳者名曰风，病在阴者名曰痹，阴阳俱病名曰风痹。病有形而不痛者，阳之类也；无形而痛者，阴之类也。无形而痛者，其阳完而阴伤之也。急治其阴，无攻其阳。有形而不痛者，其阴完而阳伤之也。急治其阳，无攻其阴。阴阳俱动，乍有形，乍无形，加以烦心，命曰阴胜其阳。此谓不表不里，其形不久。

黄帝问于伯高曰：余闻形气之病先后，外内之应奈何？伯高答曰：风寒伤形，忧恐忿怒伤气；气伤脏，乃病脏，寒伤形，乃应形；风伤筋脉，筋脉乃应。此形气外内之相应也。

黄帝曰：刺之奈何？伯高答曰：病九日者，三刺而已；病一月者，十刺而已；多少远近，以此衰之。久痹不去身者，视其血络，尽出其血。

黄帝曰：外内之病，难易之治奈何？伯高答曰：形先病而未入脏者，刺之半其日。脏先病而形乃应者，刺之倍其日。此月内难易之应也。

黄帝问于伯高曰：余闻形有缓急，气有盛衰，骨有大小，肉有坚脆，皮有厚薄，其以立寿夭奈何？伯高答曰：形与气相任则寿，不相任则夭。皮与肉相果则寿，不相果则夭，血气经络胜形则寿，不胜形则夭。

黄帝曰：何谓形之缓急？伯高答曰：形充而皮肤缓者则寿，形充而皮肤急者则夭，形充而脉坚大者顺也，形充而脉小以弱者气衰，衰则危矣。若形充而颧不起者骨小，骨小则夭矣。形充而大肉胭坚而有分者肉坚，肉坚则寿矣；形充而大肉无分理不坚者肉脆，肉脆则夭矣。此天之生命，所以立形定气而视寿夭者，必明乎此立形定气，而后以临病人，决生死。

黄帝曰：余闻寿夭，无以度之。伯高答曰：墙基卑，高不及其地者，不满三十而死。其有因加疾者，不及二十而死也。

黄帝曰：形气之相胜，以立寿夭奈何？伯高答曰：平人而气胜形者寿；病而形肉脱，气胜形者死，形胜气者危矣。

黄帝曰：余闻刺有三变，何谓三变？伯高答曰：有刺营者，有刺卫者，有刺寒痹之留经者。

黄帝曰：刺三变者奈何？伯高答曰：刺营者出血，刺卫者出气，刺寒痹者内热。

黄帝曰：营卫寒痹之为病奈何？伯高答曰：营之生病也，寒热少气，血上下行。卫之生病也，气痛时来时去，怫忾贲响，风寒客于肠胃之中。寒痹之为病也，留而不去，时痛而皮不仁。

黄帝曰：刺寒痹内热奈何？伯高答曰：刺布衣者，以火焠之；刺大人者，以药熨之。

黄帝曰：药熨奈何？伯高答曰：用淳酒二十斤，蜀椒一斤，干姜一斤，桂心一斤，凡四种，皆嚼咀，渍酒中，用绵絮一斤，细白布四丈，并内酒中，置酒马矢熅中，封涂封，勿使泄。五日五夜，出绵絮曝干之，干复溃，以尽其汁。每渍必晬其日，乃出干。干，并用滓与绵絮，复布为复巾，长六七尺，为六七巾，则用之生桑炭炙巾，以熨寒痹所刺之处，令热入至于病所，寒复炙巾以熨之，三十遍而止。汗出以巾拭身，亦三十遍而止。起步内中，无见风。每刺必熨，如此病已矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：根结第五
  • 当前页：寿夭刚柔第六
  • 下一页：官针第七
<<< 返回本书目录
  1. 寿夭刚柔《灵枢悬解》
  2. 寿夭刚柔第六（法律）《内经评文》
  3. 寿夭刚柔《黄帝内经·灵枢》
  4. 寿夭歌《婴童类萃》
  5. 寿夭辨《幼幼集成》
  6. 寿夭形诊病候耐痛不耐痛大论《针灸甲乙经》
  7. 寿夭辨《推拿抉微》
  8. 受病之源《瘴疟指南》
  9. 寿夭《张氏医通》
  10. 受风水肿《医学衷中参西录》
  11. 寿夭《类经》
  12. 受风螈《医学衷中参西录》
  13. 寿星圆【方剂大全】
  14. 受禁法《千金翼方》
  15. 寿星丸【方剂大全】
  16. 受惊《续名医类案》
  17. 寿限《黄帝内经太素》
  18. 受精着床及胎儿发育《妇产科学》
  19. 寿胎丸【方剂大全】
  20. 受妊门《辨证录》
  21. 寿胎丸《医学衷中参西录》
  22. 受妊呕吐《医学衷中参西录》
  23. 寿脾煎（新方）《虚损启微》
  24. 受伤感痧论《伤科补要》
  25. 寿脾煎【方剂大全】
  26. 受伤后易产生瘢痕【疾病症状】
  27. 首叙四诊要言《儿科萃精》
  28. 受伤着寒及怀孕而伤《伤科补要》
  29. 首序《性命要旨》
  30. 受伤治法《伤科方书》
  1. 寿夭刚柔《黄帝内经·灵枢》
  2. 寿夭辨《推拿抉微》
  3. 寿夭刚柔《灵枢悬解》
  4. 寿夭辨《幼幼集成》
  5. 寿夭刚柔第六（法律）《内经评文》
  6. 寿夭《张氏医通》
  7. 寿夭歌《婴童类萃》
  8. 寿夭《类经》
  9. 寿夭形诊病候耐痛不耐痛大论《针灸甲乙经》
  10. 寿夭《景岳全书》
  11. 寿征《中医词典》
  12. 寿星丸《太平惠民和剂局方》
  13. 受病所在经络《解围元薮》
  14. 寿限《黄帝内经太素》
  15. 受病之源《瘴疟指南》
  16. 寿台骨伤《中医词典》
  17. 受肚泻《中医词典》
  18. 寿台骨《医宗金鉴》
  19. 受肚泻方《冯氏锦囊秘录》
  20. 寿台骨《正骨心法要旨》
  21. 受风水肿《医学衷中参西录》
  22. 寿台骨《中医词典》
  23. 受风螈《医学衷中参西录》
  24. 寿胎丸《医学衷中参西录》
  25. 受感染的动物作为传染源《预防医学》
  26. 寿脾煎（新方）《虚损启微》
  27. 受谷《中医词典》
  28. 寿《中医词典》
  29. 受汗《伤寒直格》
  30. 首序《性命要旨》
  31. 受禁法《千金翼方》


官针_《黄帝内经·灵枢》_中医经论_【岐黄之术】

官针第七

官针第七

  • 上一页
  • 目录
  • 相关
  • 下一页

凡刺之要，官针最妙。九针之宜，各有所为，长、短、大、小，各有所施也。不得其用，病弗能移。疾浅针深，内伤良肉，皮肤为痈；病深针浅，病气不泻，支为大脓。病小针大，气泻太甚，疾必为害；病大针小，气不泄泻，亦复为败。失针之宜。大者泻，小者不移。已言其过，请言其所施。

病在皮肤无常处者，取以镵针于病所，肤白勿取。病在分肉间，取以圆针于病所。病在经络痼痹者，取以锋针。病在脉，气少，当补之者，取以鍉针于井荥分俞。病为大脓者，取以铍针。病痹气暴发者，取以圆利针。病痹气痛而不去者，取以毫针。病在中者，取以长针。病水肿不能通关节者，取以大针。病在五脏固居者，取以锋针，泻于井荥分俞，取以四时。

凡刺有九，以应九变。一曰俞刺，俞刺者，刺诸经荥俞脏俞也；二曰远道刺，远道刺者，病在上，取之下，刺腑俞也；三曰经刺，经刺者，刺大经之结络经分也；四曰络刺，络刺者，刺小络之血脉也；五曰分刺，分刺者，刺分肉之间也；六曰大泻刺，大泻刺者，刺大脓以铍针也；七曰毛刺，毛刺者，刺浮痹皮肤也；八曰巨刺，巨刺者，左取右，右取左；九曰焠刺，焠刺者，刺燔针则取痹也。

凡刺有十二节，以应十二经。一曰偶刺，偶刺者，以手直心若背，直痛所，一刺前，一刺后，以治心痹。刺此者，傍针之也。二曰报刺，报刺者，刺痛无常处也。上下行者，直内无拔针，以左手随病所按之，乃出针，复刺之也。三曰恢刺，恢刺者，直刺傍之，举之前后，恢筋急，以治筋痹也。四曰齐刺，齐刺者，直入一，傍入二，以治寒气小深者；或曰三刺，三刺者，治痹气小深者也。五曰扬刺，扬刺者，正内一，傍内四，而浮之，以治寒气之搏大者也。六曰直针刺，直针刺者，引皮乃刺之，以治寒气之浅者也。七曰输针，输刺者，直入直出，稀发针而深之，以治气盛而热者也。八曰短刺，短刺者，刺骨痹，稍摇而深之，致针骨所，以上下摩骨也。九曰浮刺，浮刺者，傍入而浮之，以治肌急而寒者也。十曰阴刺，阴刺者，左右率刺之，以治寒厥；中寒厥，足踝后少阴也。十一曰傍针刺，傍针刺者，直刺傍刺各一，以治留痹久居者也。十二曰赞刺，赞刺者，直入直出，数发针而浅之，出血是谓治痈肿也。

脉之所居，深不见者，刺之微内针而久留之，以致其空脉气也。脉浅者，勿刺，按绝其脉乃刺之，无令精出，独出其邪气耳。

所谓三刺，则谷气出者。先浅刺绝皮，以出阳邪，再刺则阴邪出者，少益深绝皮，致肌肉，未入分肉间也；已入分肉之间，则谷气出。故刺法曰：始刺浅之，以逐邪气，而来血气，后刺深之，以致阴气之邪，最后刺极深之，以下谷气。此之谓也。

故用针者，不知年之所加，气之盛衰，虚实之所起，不可以为工也。

凡刺有五，以应五脏，一曰半刺，半刺者，浅内而疾发针，无针伤肉，如拔毛状，以取皮气，此肺之应也。

二曰豹文刺，豹文刺者，左右前后针之，中脉为故，以取经络之血者，此心之应也。

三曰关刺，关刺者，直刺左右尽筋上，以取筋痹，慎无出血，此肝之应也；或曰渊刺；一曰岂刺。

四曰合谷刺，合谷刺者，左右鸡足，针于分肉之间，以取肌痹，此脾之应也。

五曰输刺，输刺者，直入直出，深内之至骨，以取骨痹，此肾之应也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寿夭刚柔第六
  • 当前页：官针第七
  • 下一页：本神第八
<<< 返回本书目录
  1. 官针《灵枢悬解》
  2. 官针第七（法星）《内经评文》
  3. 官针《黄帝内经·灵枢》
  4. 鳏鱼（黄颊鱼）《本草纲目》完整版
  5. 官青方【方剂大全】
  6. 管见刍言《吴医汇讲》
  7. 官能《内经评文》
  8. 管南香【中药大全】
  9. 官能《灵枢悬解》
  10. 管型尿【疾病症状】
  11. 官能《类经》
  12. 管型尿【疾病症状】
  13. 官能《黄帝内经·灵枢》
  14. 管性呼吸音【疾病症状】
  15. 官料药辩《侣山堂类辩》
  16. 管序《救伤秘旨》
  17. 官桂丸【方剂大全】
  18. 管仲《滇南本草》
  19. 官桂汤【方剂大全】
  20. 管仲【中药大全】
  21. 官桂散【方剂大全】
  22. 管仲黄连散【方剂大全】
  23. 官桂渴忒饼儿【方剂大全】
  24. 管仲散【方剂大全】
  25. 官方七香丸【方剂大全】
  26. 管状小汗腺癌【疾病大全】
  27. 观音竹【中药大全】
  28. 贯叶连翘【中药大全】
  29. 观音针（一点一针）《跌打损伤回生集》
  30. 贯众《本草纲目》完整版
  1. 官针《黄帝内经·灵枢》
  2. 官医提举司同提举《中医词典》
  3. 官针《灵枢悬解》
  4. 官医提举司提举《中医词典》
  5. 官针第七（法星）《内经评文》
  6. 官医提举司副提举《中医词典》
  7. 鳏鱼《本草撮要》
  8. 官医提举司《中医词典》
  9. 管《中医词典》
  10. 官窍《中医基础理论》
  11. 管壁的改变《放射诊断学》
  12. 官能《内经评文》
  13. 管道狭窄扩张成形术《医学影像学》
  14. 官能《类经》
  15. 管见刍言《吴医汇讲》
  16. 官能《灵枢悬解》
  17. 管理学的基本概念《医院药学》
  18. 官能《黄帝内经·灵枢》
  19. 管理学基础《医院药学》
  20. 官料药辩《侣山堂类辩》
  21. 管腔大小的改变《放射诊断学》
  22. 官桂渴忒饼儿《饮膳正要》
  23. 管-球反馈《生理学》
  24. 官桂《外科全生集》
  25. 管序《救伤秘旨》
  26. 官桂《医学入门》
  27. 管仲《本草分经》
  28. 官《中医词典》
  29. 管仲《滇南本草》
  30. 观雨悟散形《三十年临证经验集》
  31. 贯脓《中医词典》


本神_《黄帝内经·灵枢》_中医经论_【岐黄之术】

本神第八

本神第八

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：凡刺之法，先必本于神。血、脉、营、气、精神，此五脏之所藏也。至其淫泆离脏则精失、魂魄飞扬、志意恍乱、智虑去身者，何因而然乎？天之罪与？人之过乎？何谓德、气、生、精、神、魂、魄、心、意、志、思、智、虑？请问其故。

岐伯答曰：天之在我者德也，地之在我者气也。德流气薄而生者也。故生之来谓之精；两精相搏谓之神；随神往来者谓之魂；并精而出入者谓之魄；所以任物者谓之心；心有所忆谓之意；意之所存谓之志；因志而存变谓之思；因思而远慕谓之虑；因虑而处物谓之智。

故智者之养生也，必顺四时而适寒暑，和喜怒而安居处，节阴阳而调刚柔。如是，则僻邪不至，长生久视。

是故怵惕思虑者则伤神，神伤则恐惧流淫而不止。因悲哀动中者，竭绝而失生。喜乐者，神惮散而不藏。愁忧者，气闭塞而不行。盛怒者，迷惑而不治。恐惧者，神荡惮而不收。

心，怵惕思虑则伤神，神伤则恐惧自失。破（月囷）脱肉，毛悴色夭死于冬。

脾，愁忧而不解则伤意，意伤则悗乱，四肢不举，毛悴色夭死于春。

肝，悲哀动中则伤魂，魂伤则狂忘不精，不精则不正，当人阴缩而挛筋，两胁骨不举，毛悴色夭死于秋。

肺，喜乐无极则伤魄，魄伤则狂，狂者意不存人，皮革焦，毛悴色夭死于夏。

肾，盛怒而不止则伤志，志伤则喜忘其前言，腰脊不可以俛仰屈伸，毛悴色夭死于季夏。

恐惧而不解则伤精，精伤则骨酸痿厥，精时自下。是故五脏主藏精者也，不可伤，伤则失守而阴虚；阴虚则无气，无气则死矣。

是故用针者，察观病人之态，以知精、神、魂、魄之存亡，得失之意，五者以伤，针不可以治之也。

肝藏血，血舍魂，肝气虚则恐，实则怒。

脾藏营，营舍意，脾气虚则四肢不用，五脏不安，实则腹胀经溲不利。

心藏脉，脉舍神，心气虚则悲，实则笑不休。

肺藏气，气舍魄，肺气虚，则鼻塞不利少气，实则喘喝胸盈仰息。

肾藏精，精舍志，肾气虚则厥，实则胀。五脏不安。必审五脏之病形，以知其气之虚实，谨而调之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：官针第七
  • 当前页：本神第八
  • 下一页：终始第九
<<< 返回本书目录
  1. 本神《灵枢悬解》
  2. 本神第八（法风）《内经评文》
  3. 本神《类经》
  4. 本神论《黄帝内经太素》
  5. 本神《黄帝内经·灵枢》
  6. 本神篇《医旨绪余》
  7. 本气衰旺《四圣心源》
  8. 本事方《秘传眼科龙木论》
  9. 本气论《三因极一病证方论》
  10. 本书补救论《血证论》
  11. 本气《褚氏遗书》
  12. 本书常用缩写词《实用免疫细胞与核酸》
  13. 本末丸【方剂大全】
  14. 本书的主要内容与使用《临床生物化学》
  15. 本论起银翘散论《温病条辨》
  16. 本书读法次序《圆运动的古中医学》
  17. 本论粗具规模论《温病条辨》
  18. 本输《黄帝内经·灵枢》
  19. 本经外草类《普济方·针灸》
  20. 本输《黄帝内经太素》
  21. 本草总括《医学入门》
  22. 本输《灵枢悬解》
  23. 本草引（纂雷公）《医学入门》
  24. 本输第二（法地）《内经评文》
  25. 本草药品畏恶《普济方·针灸》
  26. 本药【方剂大全】
  27. 本草图经奏敕《本草图经》
  28. 本脏《灵枢悬解》
  29. 本草图经叙《古今医统大全》
  30. 本章提要《生物化学与分子生物学》
  1. 本神《黄帝内经·灵枢》
  2. 本热清之《痰火点雪》
  3. 本神《针灸大成》
  4. 本热平之《痰火点雪》
  5. 本神《灵枢悬解》
  6. 本热利之《痰火点雪》
  7. 本神《中医词典》
  8. 本热寒之《痰火点雪》
  9. 本神《类经》
  10. 本热寒之《痰火点雪》
  11. 本神《针灸学》
  12. 本热寒之《痰火点雪》
  13. 本神第八（法风）《内经评文》
  14. 本热寒之《痰火点雪》
  15. 本神论《黄帝内经太素》
  16. 本热寒之《痰火点雪》
  17. 本神篇《医旨绪余》
  18. 本热寒之《痰火点雪》
  19. 本湿除之《痰火点雪》
  20. 本热攻之《痰火点雪》
  21. 本事方《冯氏锦囊秘录》
  22. 本气衰旺《医学摘粹》
  23. 本事方《秘传眼科龙木论》
  24. 本气衰旺《四圣心源》
  25. 本事接骨方《正体类要》
  26. 本气论《三因极一病证方论》
  27. 本事玉真散《正体类要》
  28. 本气《褚氏遗书》
  29. 本书补救论《血证论》
  30. 本末《中医词典》
  31. 本书常用缩写词《实用免疫细胞与核酸》


终始_《黄帝内经·灵枢》_中医经论_【岐黄之术】

终始第九

终始第九

  • 上一页
  • 目录
  • 相关
  • 下一页

凡刺之道，毕于终始，明知终始，五脏为纪，阴阳定矣。阴者主脏，阳者主腑，阳受气于四末，阴受气于五脏，故泻者迎之，补者随之，知迎知随，气可令和，和气之方，必通阴阳。五脏为阴，六腑为阳，传之后世，以血为盟。敬之者昌，慢之者亡。无道行私，必得夭殃。

谨奉天道，请言终始。终始者，经脉为纪。持其脉口人迎，以知阴阳有余不足，平与不平，天道毕矣。所谓平人者不病，不病者，脉口人迎应四时也，上下相应而俱往来也，六经之脉不结动也，本末之寒温之相守司也。形肉血气必相称也，是谓平人。少气者，脉口人迎俱少，而不称尺寸也。如是者，则阴阳俱不足，补阳则阴竭，泻阴则阳脱。如是者，可将以甘药，不可饮以至剂，如此者弗灸。不巳者因而泻之，则五脏气坏矣。

人迎一盛，病在足少阳，一盛而躁，病在手少阳。人迎二盛，病在足太阳，二盛而躁，病在手太阳，人迎三盛，病在足阳明，三盛而躁，病在手阳明。人迎四盛，且大且数，名曰溢阳，溢阳为外格。

脉口一盛，病在足厥阴；厥阴一盛而躁，在手心主。脉口二盛，病在足少阴；二盛而躁，在手少阴。脉口三盛，病在足太阴；三盛而躁，在手太阴。脉口四盛，且大且数者，名曰溢阴。溢阴为内关，内关不通，死不治。人迎与太阴脉口俱盛四倍以上，名曰关格。关格者，与之短期。

人迎一盛，泻足少阳而补足厥阴，二泻一补，日一取之，必切而验之，疏取之，上气和乃止。人迎二盛，泻足太阳补足少阴，二泻一补，二日一取之，必切而验之，疏取之，上气和乃止。人迎三盛，泻足阳明而补足太阴，二泻一补，日二取之，必切而验之，疏取之，上气和乃止。

脉口一盛，泻足厥阴而补足少阳，二补一泻，日一取之，必切而验之，疏而取，上气和乃止。脉口二盛，泻足少阴而补足太阳，二补一泻，二日一取之，必切而验之，疏取之，上气和乃止。脉口三盛，泻足太阴而补足阳明，二补一泻，日二取之，必切而验之，疏而取之，上气和乃止。所以日二取之者，太、阳主胃，大富于谷气，故可日二取之也。

人迎与脉口俱盛三倍以上，命曰阴阳俱溢，如是者不开，则血脉闭塞，气无所行，流淫于中，五脏内伤。如此者，因而灸之，则变易而为他病矣。

凡刺之道，气调而止，补阴泻阳，音气益彰，耳目聪明。反此者，血气不行。

所谓气至而有效者，泻则益虚，虚者，脉大如其故而不坚也；坚如其故者，适虽言故，病未去也。补则益实，实者，脉大如其故而益坚也；夫如其故而不坚者，适虽言快，病未去也。故补则实、泻则虚，痛虽不随针，病必衰去。必先通十二经脉之所生病，而后可得传于终始矣。故阴阳不相移，虚实不相倾，取之其经。

凡刺之属，三刺至谷气，邪僻妄合，阴阳易居，逆顺相反，沉浮异处，四时不得，稽留淫泆须针而去。故一刺则阳邪出，再刺则阴邪出，三刺则谷气至，谷气至而止。所谓谷气至者，已补而实，已泻而虚，故以知谷气至也。邪气独去者，阴与阳未能调而病知愈也。故曰：补则实，泻则虚，痛虽不随针，病必衰去矣。

阴盛而阳虚，先补其阳，后泻其阴而和之。阴虚而阳盛，先补其阴，后泻其阳而和之。

三脉动于足大趾之间，必审其实虚，虚而泻之，是谓重虚。重虚病益甚。凡刺此者，以指按之，脉动而实且疾者疾泻之，虚而徐者则补之。反此者，病益甚。其动也，阳明在上，厥阴在中，少阴在下。

膺俞中膺，背俞中背，肩膊虚者，取之上。

重舌，刺舌柱以铍针也。

手屈而不伸者，其病在筋，伸而不屈者，其病在骨，在骨守骨，在筋守筋。

补须一方实，深取之，稀按其痏，以极出其邪气。一方虚，浅刺之，以养其脉，疾按其痏，无使邪气得入。邪气来也紧而疾，谷气来也徐而和。脉实者深刺之，以泄其气；脉虚者，浅刺之，使精气无泻出，以养其脉，独出其邪气。

刺诸痛者，其脉皆实。

故曰：从腰以上者，手太阴阳明皆主之；从腰以下者，足太阴阳明皆主之。

病在上者下取之；病在下者高取之；病在头者取之足；病在腰者取之腘。

病生于头者，头重；生于手者，臂重；生于足者，足重。治病者，先刺其病所从生者也。

春气在毛，夏气在皮肤，秋气在分肉，冬气在筋骨。刺此病者，各以其时为齐。故刺肥人者，以秋冬之齐，刺瘦人者，以春夏之齐。

病痛者，阴也，痛而以手按之不得者，阴也，深刺之。病在上者，阳也。病在下者，阴也。痒者，阳也，浅刺之。

病先起阴者，先治其阴，而后治其阳；病先起阳者，先治其阳，而后治其阴。

刺热厥者，留针反为寒；刺寒厥者，留针反为热。刺热厥者，二阴一阳；刺寒厥者，二阳一阴。所谓二阴者，二刺阴也；一阳者，一刺阳也。

久病者，邪气入深。刺此病者，深内而久留之，间日而复刺之，必先调其左右，去其血脉，刺道毕矣。

凡刺之法，必察其形气。形肉未脱，少气而脉又躁，躁厥者，必为缪刺之，散气可收，聚气可布。

深居静处，占神往来，闭户塞牖，魂魄不散，专意一神，精气之分，毋闻人声，以收其精，必一其神，令志在针。

浅而留之，微而浮之，以移其神，气至乃休。

男内女外，坚拒勿出，谨守勿内，是谓得气。

凡刺之禁：新内勿刺，新刺勿内；已醉勿刺，已刺勿醉；新怒勿刺，已刺勿怒；新劳勿刺，已刺勿劳；已饱勿刺，已刺勿饱；已饥勿刺，已刺勿饥；已渴勿刺，已刺勿渴；大惊大恐，必定其气乃刺之。乘车来者，卧而休之，如食顷乃刺之。出行来者，坐而休之，如行千里顷乃刺之。凡此十二禁者，其脉乱气散，逆其营卫，经气不次，因而刺之，则阳病入于阴，阴病出为阳，则邪气复生。粗工勿察，是谓伐身，形体淫乱，乃消脑髓，津液不化，脱其五味，是谓失气也。

太阳之脉，其终也。戴眼，反折，瘈瘲，其色白，绝皮乃绝汗，绝汗则终矣。

少阳终者，耳聋，百节尽纵，目系绝，目系绝，一日半则死矣。其死也，色青白，乃死。

阳明终者，口目动作，喜惊、妄言、色黄；其上下之经盛而不行，则终矣。

少阴终者，面黑，齿长而垢，腹胀闭塞，上下不通而终矣。

厥阴终者，中热溢干，喜溺，心烦，甚则舌卷，卵上缩而终矣。

太阴终者，腹胀闭，不得息，气噫，善呕，呕则逆，逆则面赤，不逆则上下不通，上下不通则面黑，皮毛憔而终矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本神第八
  • 当前页：终始第九
  • 下一页：经脉第十
<<< 返回本书目录
  1. 终始《灵枢悬解》
  2. 终始第九（法野）《内经评文》
  3. 终始《黄帝内经·灵枢》
  4. 终始根结释义《子午流注说难》
  5. 中注穴【胸部腹部穴位】
  6. 终之气《儒门事亲》
  7. 中渚穴【上肢外侧穴位】
  8. 终治法《石室秘录》
  9. 中诸毒物《卫生易简方》
  10. 盅鸣《盘珠集胎产症治》
  11. 中诸毒《急救良方》
  12. 钟摆征【疾病症状】
  13. 中治法《石室秘录》
  14. 钟萼木【中药大全】
  15. 中指指甲凹陷【疾病症状】
  16. 钟花草【中药大全】
  17. 中指同身寸法《针灸聚英》
  18. 钟馗《本草纲目》完整版
  19. 中指取寸《针灸大成》
  20. 钟乳《雷公炮炙论》
  21. 中指尖推到横门穴法《推拿抉微》
  22. 钟乳白泽圆【方剂大全】
  23. 中指定同身寸图《重楼玉钥》
  24. 钟乳补肺汤【方剂大全】
  25. 中指不明原因痛【疾病症状】
  26. 钟乳粉《扁鹊心书》
  27. 中指半月甲呈粉红色【疾病症状】
  28. 钟乳健脾圆【方剂大全】
  29. 中燥《吴鞠通医案》
  30. 钟乳石（图）【中药大全】
  1. 终始《黄帝内经·灵枢》
  2. 终石《名医别录》
  3. 终始《灵枢悬解》
  4. 终石《证类本草》
  5. 终始第九（法野）《内经评文》
  6. 终石《新修本草》
  7. 终始根结释义《子午流注说难》
  8. 终石《千金翼方》
  9. 终之气《中医词典》
  10. 终《中医词典》
  11. 终之气《儒门事亲》
  12. 中纵隔《人体解剖学》
  13. 终止子《生物化学与分子生物学》
  14. 中子与物质的相互作用《核、化学武器损伤》
  15. 终治法《石室秘录》
  16. 中注《针灸学》
  17. 盅鸣《盘珠集胎产症治》
  18. 中注《中医词典》
  19. 钟大延《中医词典》
  20. 中注《针灸大成》
  21. 钟鸣《中医词典》
  22. 中渚（俞穴）《子午流注说难》
  23. 钟乳《雷公炮炙论》
  24. 中渚（手少阳之腧穴）《手穴手纹诊治》
  25. 钟乳《雷公炮制药性解》
  26. 中渚《针灸学》
  27. 钟乳《玉楸药解》
  28. 中渚《中医词典》
  29. 钟乳《吴普本草》
  30. 中渚《针灸大成》
  31. 钟乳《本草备要》


经脉_《黄帝内经·灵枢》_中医经论_【岐黄之术】

经脉第十

经脉第十

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公问于黄帝曰：「禁脉」之言，凡刺之理，经脉为始，营其所行，制其度量，内次五藏，外别六府，愿尽闻其道。

黄帝曰：人始生，先成精，精成而脑髓生，骨为干，脉为营，筋为刚，肉为墙，皮肤坚而毛发长，谷入于胃，脉道以通，血气乃行。

雷公曰：愿卒闻经脉之始也。黄帝曰：经脉者，所以能决死生、处百病、调虚实，不可不通。

肺手太阴之脉，起于中焦，下络大肠，还循胃口，上膈属肺，从肺系横出腋下，下循臑内，行少阴心主之前，下肘中，循臂内上骨下廉，入寸口，上鱼，循鱼际，出大指之端；其支者，从腕后直出次指内廉出其端。

是动则病肺胀满，膨胀而喘咳，缺盆中痛，甚则交两手而瞀，此为臂厥。是主肺所生病者，咳上气，喘渴，烦心，胸满，臑臂内前廉痛厥，掌中热。气盛有余，则肩背痛，风寒汗出中风，小便数而欠。气虚则肩背痛，寒，少气不足以息，溺色变。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者，寸口大三倍于人迎，虚者，则寸口反小于人迎也。

大肠手阳明之脉，起于大指次指之端，循指上廉，出合谷两骨之间，上入两筋之中，循臂上廉，入肘外廉，上臑外前廉，上肩，出?骨之前廉，上出于柱骨之会上，下入缺盆，络肺，下膈，属大肠。其支者，从缺盆上颈，贯颊，入下齿中，还出挟口，交人中，左之右，右之左，上挟鼻孔。

是动则病齿痛，颈肿。是主津液所生病者，目黄，口干，鼽衄，喉痹，肩前臑痛，大指次指痛不用，气有余则当脉所过者热肿；虚则寒栗不复。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者，人迎大三倍于寸口；虚者，人迎反小于寸口也。

胃足阳明之脉，起于鼻之交頞中，旁纳太阳之脉，下循鼻外，入上齿中，还出挟口环唇，下交承浆，却循颐后下廉，出大迎，循颊车，上耳前，过客主人，循发际，至额颅；其支者，从大迎前下人迎，循喉咙，入缺盆，下膈，属胃，络脾；其直者，从缺盆下乳内廉，下挟脐，入气冲中；其支者，起于胃口，下循腹里，下至气冲中而合，以下髀关，抵伏兔，下膝膑中，下循胫外廉，下足跗，入中指内间；其支者，下廉三寸而别下入中趾外间；其支者，别跗上，入大趾间出其端。

是动则病洒洒振寒，善呻，数欠，颜黑，病至则恶人与火，闻木声则惕然而惊，心欲动，独闭户塞牖而处。甚则欲上高而歌，弃衣而走，贲向腹胀，是为骭厥。是主血所生病者，狂疟温淫，汗出，鼽衄，口喎，唇胗，颈肿，喉痹，大腹水肿，膝膑肿痛，循膺乳、气冲、股、伏兔、骭外廉、足跗上皆痛，中趾不用，气盛则身以前皆热，其有余于胃，则消谷善饥，溺色黄；气不足则身以前皆寒栗，胃中寒则胀满。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者，人迎大三倍于寸口，虚者，人迎反小于寸口也。

脾足太阴之脉，起于大趾之端，循趾内侧白肉际，过核骨后，上内踝前廉，上踹内，循胫骨后，交出厥阴之前，上膝股内前廉，入腹，属脾，络胃，上膈，挟咽，连吞本，散舌下；其支者，复从胃，别上膈、注心中。

是动则病舌本强，食则呕，胃脘痛，腹胀，善噫，得后与气，则快然如衰，身体皆重。是主脾所生病者，舌本痛，体不能动摇，食不下，烦心，心下急痛，溏瘕泄，水闭，黄疸，不能卧，强立，股膝内肿厥，足大趾不用。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者，寸口大三倍于人迎，虚者，寸口反小于人迎。

心手少阴之脉，起于心中，出属心系，下膈，络小肠；其支者，从心系，上挟咽，系目系；其直者，复从心系却上肺，下出腋下，下循臑内后廉，行太阴心主之后，下肘内，循臂内后廉，抵掌后锐骨之端，入掌内后廉，循小指之内，出其端。

是动则病嗌干，心痛，渴而欲饮，是为臂厥。是主心所生病者，目黄，胁痛，臑臂内后廉痛厥，掌中热痛。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者，寸口大再倍于人迎，虚者，寸口反小于人迎也。

小肠手太阳之脉，起于小指之端，循手外侧，上腕，出踝中，直上循臂骨下廉，出肘内侧两筋之间，上循臑外后廉，出肩解，绕肩胛，交肩上，入缺盆，络心，循咽，下膈，抵胃，属小肠；其支者，从缺盆循颈上颊，至目锐眦，却入耳中；其支者，别颊上?，抵鼻，至目内眦，斜络于颧。

是动则病嗌痛，颔肿，不可以顾，肩似拔，臑似折。是主液所生病者，耳聋、目黄，颊肿，颈、颔、肩、臑、肘、臂外后廉痛。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者，人迎大再倍于寸口，虚者，人迎反小于寸口也。

膀胱足太阳之脉，起于目内眦，上额，交巅；其支者，从巅至耳上角；其直者，从巅入络脑，还出别下项，循肩髆内，挟脊，抵腰中，入循膂，络肾，属膀胱；其支者，从腰中下挟脊，贯臀，入腘中；其支者，从髆内左右，别下，贯胛，挟脊内，过髀枢，循髀外，从后廉，下合腘中，以下贯踹（腨）内，出外踝之后，循京骨，至小趾外侧。

是动则病冲头痛，目似脱，项如拔，脊痛，腰似折，髀不可以曲，腘如结，踹（腨）如裂，是为踝厥。是主筋所生病者，痔、瘧、狂、癲疾、頭?項痛，目黃、淚出，鼽衄，項、背、腰、尻、膕踹（腨）、腳皆痛，小趾不用。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者，人迎大再倍于寸口，虚者，人迎反小于寸口也。

肾足少阴之脉，起于小趾之下，邪走足心，出于然谷之下，循内踝之后，别入跟中，以上踹（腨）内，出腘内廉，上股内后廉，贯脊，属肾，络膀胱；其直者，从肾上贯肝膈，入肺中，循喉咙，挟舌本；其支者，从肺出络心，注胸中。

是动则病饥不欲食，面如漆柴，咳唾则有血，喝喝而喘，坐而欲起，目（盳盳）如无所见，心如悬若饥状。气不足则善恐，心惕惕如人将捕之，是为骨厥。是主肾所生病者，口热，舌干，咽肿，上气，嗌干及痛，烦心，心痛，黄疸，肠澼，脊股内后廉痛，痿厥，嗜卧，足下热而痛。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。灸则强食生肉，缓带披发，大杖重履而步。盛者，寸口大再倍于人迎，虚者，寸口反小于人迎也。

心主手厥阴心包络之脉，起于胸中，出属心包络，下膈，历络三焦；其支者，循胸出胁，下腋三寸，上抵腋下，循臑内，行太阴、少阴之间，入肘中，下臂，行两筋之间，入掌中，循中指，出其端；其支者，别掌中，循小指次指，出其端。

是动则病手心热，臂肘挛急，腋肿，甚则胸胁支满，心中憺憺大动，面赤，目黄，喜笑不休。是主脉所生病者，烦心，心痛，掌中热。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者，寸口大一倍于人迎，虚者，寸口反小于人迎也。

三焦手少阳之脉，起于小指次指之端，上出两指之间，循手表腕，出臂外两骨之间，上贯肘，循臑外，上肩，而交出足少阳之后，入缺盆，布膻中，散落心包，下膈，循属三焦；其支者，从膻中上出缺盆，上项系耳后，直上出耳上角，以屈下颊至?，其支者，从耳后入耳中，出走耳前，过客主人前，交颊，至目锐眦。

是动则病耳聋浑浑焞焞，嗌肿，喉痹。是主气所生病者，汗出，目锐眦痛，颊痛，耳后、肩、臑、肘、臂外皆痛，小指次指不用。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者，人迎大一倍于寸口，虚者，人迎反小于寸口也。

胆足少阳之脉，起于目锐眦，上抵头角下耳后，循颈行手少阳之前，至肩上却交出手少阳之后，入缺盆；其支者，从耳后入耳中，出走耳前，至目锐眦后；其支者，别锐眦，下大迎，合于手少阳，抵于?下，加颊车，下颈，合缺盆，以下胸中，贯膈，络肝，属胆，循胁里，出气冲，绕毛际，横入髀厌中；其直者，从缺盆下腋，循胸，过季胁下合髀厌中，以下循髀阳，出膝外廉，下外辅骨之前，直下抵绝骨之端，下出外踝之前，循足跗上，入小趾次趾之间；其支者，别跗上，入大指之间，循大指歧骨内，出其端，还贯爪甲，出三毛。

是动则病口苦，善太息，心胁痛，不能转侧，甚则面微有尘，体无膏泽，足外反热，是为阳厥。是主骨所生病者，头痛，颔痛，目锐眦痛，缺盆中肿痛，腋下肿，马刀侠瘿，汗出振寒，疟，胸、胁、肋、髀、膝外至胫、绝骨、外踝前及诸节皆痛，小趾次趾不用。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者，人迎大一倍于寸口，虚者，人迎反小于寸口也。

肝足厥阴之脉，起于大趾丛毛之际，上循足跗上廉，去内踝一寸，上踝八寸，交出太阴之后，上腘内廉，循股阴，入毛中，过阴器，抵小腹，挟胃，属肝，络胆，上贯膈，布胁肋，循喉咙之后，上入颃颡，连目系，上出额，与督脉会于巅；其支者，从目系下颊里，环唇内；其支者，复从肝，别贯膈，上注肺。

是动则病腰痛不可以俛仰，丈夫（疒贵）疝，妇人少腹肿，甚则嗌干，面尘，脱色。是主肝所生病者，胸满，呕逆，飧泄，狐疝，遗溺，闭癃。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者，寸口大一倍于人迎，虚者，寸口反小于人迎也。

手太阴气绝，则皮毛焦。太阴者，行气温于皮毛者也。故气不荣，则皮毛焦；皮毛焦，则津液去皮节；津液去皮节者，则爪枯毛折；毛折者，则毛先死。两笃丁死，火胜金也。

手少阴气绝，则脉不通；脉不通，则血不流；血不流，则发色不泽，故其面黑如漆柴者，血先死。壬笃癸死，水胜火也。

足太阴气绝者，则脉不荣肌肉。唇舌者，肌肉之本也。脉不荣，则肌肉软；肌肉软，则舌萎人中满；人中满，则唇反；唇反者，肉先死。甲笃乙死，木胜土也。

足少阴气绝，则骨枯。少阴者，冬脉也，伏行而濡骨髓者也，故骨不濡，则肉不能着也；骨肉不相亲，则肉软却；肉软却，故齿长而垢，发无泽；发无泽者，骨先死。戊笃己死，土胜水也。

足厥阴气绝，则筋绝。厥阴者，肝脉也，肝者，筋之合也，筋者，聚于阴气，而脉络于舌本也。故脉弗荣，则筋急；筋急则引舌与卵，故唇青舌卷卵缩，则筋先死。庚笃辛死，金胜木也。

五阴气俱绝，则目系转，转则目运；目运者，为志先死；志先死，则远一日半死矣。六阳气绝，则阴与阳相离，离则腠理发泄，绝汗乃出，故旦占夕死，夕占旦死。

经脉十二者，伏行分肉之间，深而不见；其常见者，足太阴过于外踝之上，无所隐故也。诸脉之浮而常见者，皆络脉也。六经络，手阳明少阳之大络，起于五指间，上合肘中。饮酒者，卫气先行皮肤，先充络脉，络脉先盛。故卫气已平，营气乃满，而经脉大盛。脉之卒然动者，皆邪气居之，留于本末，不动则热，不坚则陷且空，不与众同，是以知其何脉之动也。

雷公曰：何以知经脉之与络脉异也？黄帝曰：经脉者，常不可见也，其虚实也，以气口知之。脉之见者，皆络脉也。

雷公曰：细子无以明其然也。黄帝曰：诸络脉皆不能经大节之间，必行绝道而出入，复合于皮中，其会皆见于外。故诸刺络脉者，必刺其结上甚血者。虽无结，急取之，以泻其邪而出其血。留之发为痹也。凡诊络脉，脉色青，则寒，且痛；赤则有热。胃中寒，手鱼之络多青矣；胃中有热，鱼际络赤。其暴黑者，留久痹也。其有赤、有黑、有青者，寒热气也。其青短者，少气也。凡刺寒热者，皆多血络，必间日而一取之，血尽而止，乃调其虚实。其小而短者，少气，甚者，泻之则闷，闷甚则仆，不得言，闷则急坐之也。

手太阴之别，名曰列缺。起于腕上分间，并太阴之经，直入掌中，散入于鱼际。其病实则手锐掌热；虚则欠（去欠），小便遗数。取之去腕寸半。别走阳明也。

手少阴之别，名曰通里。去腕一寸半，别而上行，循经入于心中，系舌本，属目系。其实则支膈，虚则不能言。取之掌后一寸，别走太阳也。

手心主之别，名曰内关。去腕二寸，出于两筋之间，循经以上，系于心包络。心系实则心痛，虚则为头强。取之两筋间也。

手太阳之别，名曰支正。上腕五寸，内注少阴；其别者，上走肘，络肩髃。实则节弛肘废；虚则生（月尤），小者如指痂疥。取之所别也。

手阳明之别，名曰偏历。去腕三寸，别入太阴；其别者，上循臂，乘肩髃，上曲颊伤齿；其别者，入耳，合于宗脉。实则龋聋；虚则齿寒痹隔。取之所别也。

手少阳之别，名曰外关。去腕二寸，外绕臂，注胸中，合心主。病实则肘挛，虚则不收。取之所别也。

足太阳之别，名曰飞扬。去踝七寸，别走少阴。实则鼽窒，头背痛；虚则鼽衄。取之所别也。

足少阳之别，名曰光明，去踝五寸，别走厥阴，下络足跗。实则厥，虚则痿躄，坐不能起。取之所别也。

足阳明之别，名曰丰隆。去踝八寸。别走太阴；其别者，循胫骨外廉，上络头项，合诸经之气，下络喉嗌。其病气逆则喉痹瘁瘖。实则狂巅，虚则足不收，胫枯。取之所别也。

足太阴之别，名曰公孙。去本节之后一寸，别走阳明；其别者，入络肠胃，厥气上逆则霍乱，实则肠中切痛；虚则鼓胀。取之所别也。

足少阴之别，名曰大钟。当踝后绕跟，别走太阳；其别者，并经上走于心包下，外贯腰脊。其病气逆则烦闷，实则闭癃，虚则腰痛。取之所别者也。

足厥阴之别，名曰蠡沟。去内踝五寸，别走少阳；其别者，经胫上睪，结于茎。其病气逆则睪肿卒疝。实则挺长，虚则暴痒。取之所别也。

任脉之别，名曰尾翳。下鸠尾，散于腹。实则腹皮痛，虚则痒搔。取之所别也。

督脉之别，名曰长强。挟膂上项，散头上，下当肩胛左右，别走太阳，入贯膂。实则脊强，虚则头重，高摇之，挟脊之有过者。取之所别也。

脾之大络，名曰大包。出渊腋下三寸，布胸胁。实则身尽痛，虚则百节尽皆纵。此脉若罢络之血者，皆取之脾之大络脉也。

凡此十五络者，实则必见，虚则必下。视之不见，求之上下。人经不同，络脉亦所别也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：终始第九
  • 当前页：经脉第十
  • 下一页：经别第十一
<<< 返回本书目录
  1. 经脉《内经评文》
  2. 经脉标本《黄帝内经太素》
  3. 经脉《灵枢悬解》
  4. 经脉别论《素问悬解》
  5. 经脉《经络考》
  6. 经脉别论篇《冯氏锦囊秘录》
  7. 经脉《黄帝内经·灵枢》
  8. 经脉别论篇《黄帝内经·素问》
  9. 经络阻塞【疾病症状】
  10. 经脉别论篇《疡医大全》
  11. 经络总论《针灸学》
  12. 经脉病解《黄帝内经太素》
  13. 经络中的体液流动《人体使用手册》
  14. 经脉不调【方剂主治】
  15. 经络滞痛似痹《医门补要》
  16. 经脉不通【方剂主治】
  17. 经络肢体病证《中医内科学》
  18. 经脉部《本草易读》
  19. 经络之辨刺诊之法《类经》
  20. 经脉第一（上）《针灸甲乙经》
  21. 经络俞穴配合法《普济方·针灸》
  22. 经脉第一（下）《针灸甲乙经》
  23. 经络迎随设为问答（杨氏）《针灸大成》
  24. 经脉第一（中）《针灸甲乙经》
  25. 经络易知《医学实在易》
  26. 经脉根结《黄帝内经太素》
  27. 经络学说的应用《中医基础理论》
  28. 经脉根结《针灸甲乙经》
  29. 经络虚实《黄帝内经太素》
  30. 经脉根原《四圣心源》
  1. 经脉《黄帝内经·灵枢》
  2. 经络总论《针灸学》
  3. 经脉《中医名词词典》
  4. 经络周流解《脉诀汇辨》
  5. 经脉《灵枢悬解》
  6. 经络周流解《类经图翼》
  7. 经脉《中医词典》
  8. 经络滞痛似痹《医门补要》
  9. 经脉《经络考》
  10. 经络肢体病证《中医内科学》
  11. 经脉《医学摘粹》
  12. 经络之海《中医词典》
  13. 经脉《医学摘粹》
  14. 经络之辨刺诊之法《类经》
  15. 经脉《内经评文》
  16. 经络俞穴配合法《普济方·针灸》
  17. 经脉标本《黄帝内经太素》
  18. 经络迎随设为问答（杨氏）《针灸大成》
  19. 经脉别论《素问悬解》
  20. 经络学说的应用《中医基础理论》
  21. 经脉别论篇《黄帝内经·素问》
  22. 经络学说《中医词典》
  23. 经脉别论篇《冯氏锦囊秘录》
  24. 经络学说《中国医学通史》
  25. 经脉别论篇《疡医大全》
  26. 经络虚实《黄帝内经太素》
  27. 经脉病解《黄帝内经太素》
  28. 经络现象《中医词典》
  29. 经脉不行《中医词典》
  30. 经络先兆——经络相学《中医疾病预测》
  31. 经脉不利《中医词典》


经别_《黄帝内经·灵枢》_中医经论_【岐黄之术】

经别第十一

经别第十一

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：余闻人之合于天地道也，内有五脏，以应五音、五色、五时、五味、五位也；外有六腑，以应六律。六律建阴阳诸经而合之十二月、十二辰、十二节、十二经水、十二时、十二经脉者，此五脏 六腑之所以应天道。夫十二经脉者，人之所以生，病之所以成，人之所以治，病之所以起，学之所始，工之所止也。粗之所易，上之所难也。请问其离合，出入奈何？岐伯稽首再拜曰：明乎哉问也！此粗之所过，上之所息也，请卒言之。

足太阳之正，别入于腘中，其一道下尻五寸，别入于肛，属于膀胱，散之肾，循膂，当心入散；直者，从膂上出于项，复属于太阳，此为一经也。足少阴之正，至腘中，别走太阳而合，上至肾，当十四椎出属带脉；直者，系舌本，复出于项，合于太阳，此为一合。成以诸阴之别，皆为正也。

足少阳之正，绕髀入毛际，合于厥阴，别者入季胁之间，循胸里属胆，散之上肝，贯心以上挟咽，出颐颌中，散于面，系目系，合少阳于外眦也。足厥阴之正，别跗上，上至毛际，合于少阳，与别俱行，此为二合也。

足阳明之正，上至脾，入于腹里属胃，散之脾，上通于心，上循咽出于口，上頞?，还系目系，合于阳明也。足太阴之正，上至髀，合于阳明，与别俱行，上结于咽，贯舌中，此为三合也。

手太阳之正，指地，别于肩解，入腋走心，系小肠也。手少阴之正，别入于渊腋两筋之间，属于心，上走喉咙，出于面，合目内眦，此为四合也。

手少阳之正，指天，别于巅，入缺盆，下走三焦，散于胸中也。手心主之正，别下渊腋三寸，入胸中，别属三焦，出循喉咙，出耳后，合少阳完骨之下，此为五合也。

手阳明之正，从手循膺乳，别于肩?，入柱骨，下走大肠，属于肺，上循喉咙，出缺盆，合于阳明也。手太阴之正，别入渊腋少阴之前，入走肺，散之大阳（肠），上出缺盆，循喉咙，复合阳明，此六合也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经脉第十
  • 当前页：经别第十一
  • 下一页：经水第十二
<<< 返回本书目录
  1. 经别《内经评文》
  2. 经别、络脉、经筋、皮部《中医基础理论》
  3. 经别《灵枢悬解》
  4. 经病《丹溪治法心要》
  5. 经别《黄帝内经·灵枢》
  6. 经病发热《女科指掌》
  7. 经闭痛经【中药主治】
  8. 经病发热方《女科指掌》
  9. 经闭门汇方《医宗金鉴》
  10. 经病门诸论《冯氏锦囊秘录》
  11. 经闭门汇方《妇科心法要诀》
  12. 经病门诸论《女科精要》
  13. 经闭论治《类证治裁》
  14. 经病疼痛《女科指掌》
  15. 经闭论外方《妇人规》
  16. 经病疼痛方《女科指掌》
  17. 经闭论《女科折衷纂要》
  18. 经不调《妇人规》
  19. 经闭久嗽成劳证治《医宗金鉴》
  20. 经不调《景岳全书》
  21. 经闭久嗽成劳证治《妇科心法要诀》
  22. 经产之剂《医方论》
  23. 经闭腹痛【中药主治】
  24. 经产之剂（十二首、附方二十二）《汤头歌诀》
  25. 经闭方《女科指掌》
  26. 经常用药自有奇功《仁斋直指方论（附补遗）》
  27. 经闭不行症《女科秘要》
  28. 经刺《古今医统大全》
  29. 经闭不行《女科撮要》
  30. 经刺《针灸素难要旨》
  1. 经别《黄帝内经·灵枢》
  2. 经闭验胎有无法《奇效简便良方》
  3. 经别《灵枢悬解》
  4. 经闭血滞宜破血枯宜补论《女科经纶》
  5. 经别《中医词典》
  6. 经闭血滞血枯有虚热痰气之四证《女科经纶》
  7. 经别《中医基础理论》
  8. 经闭血枯与血隔之证不同《女科经纶》
  9. 经别《内经评文》
  10. 经闭三月泄泻嘈杂吐酸《孙文垣医案》
  11. 经病《丹溪治法心要》
  12. 经闭门汇方《妇科心法要诀》
  13. 经病发热《女科指掌》
  14. 经闭门汇方《医宗金鉴》
  15. 经病发热方《女科指掌》
  16. 经闭论治《类证治裁》
  17. 经病门诸论《冯氏锦囊秘录》
  18. 经闭论外方《妇人规》
  19. 经病门诸论《女科精要》
  20. 经闭论《女科折衷纂要》
  21. 经病疼痛《女科指掌》
  22. 经闭久嗽成劳证治《妇科心法要诀》
  23. 经病疼痛方《女科指掌》
  24. 经闭久嗽成劳证治《医宗金鉴》
  25. 经不调《景岳全书》
  26. 经闭黄疸《中医词典》
  27. 经不调《中医词典》
  28. 经闭喉肿《医学心悟》
  29. 经不调《妇人规》
  30. 经闭喉肿《中医词典》
  31. 经不调属风冷乘虚客胞中论《女科经纶》


经水_《黄帝内经·灵枢》_中医经论_【岐黄之术】

经水第十二

经水第十二

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：经脉十二者，外合于十二经水，而内属于五脏 六腑。夫十二经水者，其有大小、深浅、广狭、远近各不同；五脏 六腑之高下、大小、受谷之多少亦不等，相应奈何？夫经水者，受水而行之；五脏者，合神气魂魄而藏之；六腑者，受谷而行之，受气而扬之；经脉者，受血而营之。合而以治，奈何？刺之深浅，灸之壮数，可得闻乎？

岐伯答曰：善哉问也！天至高不可度，地至广不可量，此之谓也。且夫人生于天地之间，六合之内，此天之高，地之广也，非人力之所能度量而至也。若夫八尺之士，皮肉在此，外可度量切循而得之，其死可解剖而视之。其藏之坚脆，腑之大小，谷之多少，脉之长短，血之清浊，气之多少，十二经之多血少气，与其少血多气，与其皆多血气，与其皆少血气，皆有大数。其治以针艾，各调其经气，固其常有合乎。

黄帝曰：余闻之，快于耳不解于心，愿卒闻之。岐伯答曰：此人之所以参天地而应阴阳也，不可不察。足太阳外合清水，内属于膀胱，而通水道焉。足少阳外合于渭水，内属于胆。足阳明外合于海水，内属于胃。足太阴外合于湖水，内属于脾。足少阴外合于汝水，内属于肾。足厥阴外合于渑水，内属于肝。手太阳外合于淮水，内属于小肠，而水道出焉。手少阳外合于漯水，内属于三焦。手阳明外合于江水，内属于大肠。手太阴外合于河水，内属于肺。手少阴外合济水，内属于心。手心主外合于漳水，内属于心包。凡此五脏 六腑十二经水者，外有源泉，而内有所禀，此皆内外相贯，如环无端，人经亦然。故天为阳，地为阴，腰以上为天，腰以下为地。故海以北者为阴，湖以北者为阴中之阴；漳以南者为阳，河以北至漳者为阳中之阴；漯以南至江者，为阳中之太阳，此一隅之阴阳也，所以人与天地相参也。

黄帝曰：夫经水之应经脉也，其远近浅深，水血之多少，各不同，合而以刺之奈何？岐伯答曰：足阳明，五脏 六腑之海也，其脉大，血多气盛，热壮，刺此者不深勿散，不留不泻也。足阳明刺深六分，留十呼。足太阳深五分，留七呼。足少阳深四分，留五呼。足太阴深三分，留四呼。足少阴深二分，留三呼。足厥阴深一分，留二呼。手之阴阳，其受气之道近，其气之来疾，其刺深者，皆无过二分，其留，皆无过一呼。其少长、大小、肥瘦，以心擦之，命曰法天之常，灸之亦然。灸而过此者，得恶火则骨枯脉涩，刺而过此者，则脱气。

黄帝曰：夫经脉之大小，血之多少，肤之厚薄，肉之坚脆及腘之大小，可为量度乎？岐伯答曰：其可为度量者，取其中度也。不甚脱肉，而血气不衰也。若夫度之人，消瘦而形肉脱者，恶可以度量刺乎。审、切、循、扪、按，视其寒温盛衰而调之，是谓因适而为之真也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经别第十一
  • 当前页：经水第十二
  • 下一页：经筋第十三
<<< 返回本书目录
  1. 经水《周慎斋遗书》
  2. 经水不调【方剂主治】
  3. 经水《续名医类案》
  4. 经水不调症《女科秘要》
  5. 经水《沈氏女科辑要》
  6. 经水倒行《医门补要》
  7. 经水《内经评文》
  8. 经水多少症《女科秘要》
  9. 经水《灵枢悬解》
  10. 经水过多兼时下白带《妇科心法要诀》
  11. 经水《金匮钩玄》
  12. 经水过多兼时下白带《医宗金鉴》
  13. 经水《黄帝内经·灵枢》
  14. 经水过期而来《女科切要》
  15. 经水《古今医案按》
  16. 经水行后而腹痛《医法圆通》
  17. 经水《丹溪手镜》
  18. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  19. 经输所疗《黄帝内经太素》
  20. 经水或紫或黑论《格致余论》
  21. 经事不调《秘传证治要诀及类方》
  22. 经水将行而腹痛《医法圆通》
  23. 经渠穴【上肢内侧穴位】
  24. 经水来多而色紫成块《医法圆通》
  25. 经前综合症【疾病症状】
  26. 经水来少而色淡《医法圆通》
  27. 经前期综合征【疾病大全】
  28. 经水愆期《女科指掌》
  29. 经前期膝痛【疾病症状】
  30. 经水先期而来《女科切要》
  1. 经水《黄帝内经·灵枢》
  2. 经术《中医词典》
  3. 经水《中医名词词典》
  4. 经输所疗《黄帝内经太素》
  5. 经水《灵枢悬解》
  6. 经事不调《秘传证治要诀及类方》
  7. 经水《玉楸药解》
  8. 经事《中医词典》
  9. 经水《中医词典》
  10. 经始《中医词典》
  11. 经水《续名医类案》
  12. 经食物传播《预防医学》
  13. 经水《古今医案按》
  14. 经色《中医词典》
  15. 经水《周慎斋遗书》
  16. 经如虾蟆子《中医词典》
  17. 经水《丹溪手镜》
  18. 经热传腑《四圣悬枢》
  19. 经水《内经评文》
  20. 经渠（经穴）《子午流注说难》
  21. 经水《沈氏女科辑要》
  22. 经渠《针灸学》
  23. 经水《金匮钩玄》
  24. 经渠《针灸大成》
  25. 经水辨色用药之法《女科经纶》
  26. 经前泄水《竹泉生女科集要》
  27. 经水辨色有气虚血热痰多之分《女科经纶》
  28. 经前泄水《中医词典》
  29. 经水不定《中医词典》
  30. 经前泄水《傅青主女科》
  31. 经水不行《中医词典》


经筋_《黄帝内经·灵枢》_中医经论_【岐黄之术】

经筋第十三

经筋第十三

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阳之筋，起于足小趾，上结于踝，邪上结于膝，其下循足外侧，结于踵，上循跟，结于腘；其别者，结于腨外，上腘中内廉，与腘中并上结于臀，上挟脊上项；其支者，别入结于舌本；其直者，结于枕骨，上头，下颜，结于鼻；其支者，为目上网，下结于頄；其支者，从腋后外廉结于肩髃；其支者，入腋下，上出缺盆，上结于完骨；其支者，出缺盆，邪上出于頄。其病小趾支跟肿痛，腘挛，脊反折，项筋急，肩不举，腋支缺盆中纽痛，不可左右摇。治在燔针劫刺，以知为数，以痛为输，名曰仲春痹也。

足少阳之筋，起于小指次指，上结外踝，上循胫外廉，结于膝外廉；其支者，别起外辅骨，上走髀，前者结于伏兔之上，后者，结于尻；其直者，上乘沙季胁，上走腋前廉，系于膺乳，结于缺盆；直者，上出腋，贯缺盆，出太阳之前，循耳后，上额角，交巅上，下走颔，上结于頄；支者，结于目眦为外维。其病小指次指支转筋，引膝外转筋，膝不可屈伸，腘筋急，前引髀，后引尻，即上乘（月少）季胁痛，上引缺盆、膺乳、颈维筋急。从左之右，右目不开，上过右角，并蹻脉而行，左络于右，故伤左角，右足不用，命曰维筋相交。治在燔针劫刺，以知为数，以痛为输，名曰孟春痹也。

足阳明之筋，起于中三指，结于跗上，邪外上加于辅骨，上结于膝外廉，直上结于髀枢，上循胁属脊；其直者，上循（骨干），结于膝；其支者，结于外辅骨，合少阳；其直者，上循伏兔，上结于髀，聚于阴器，上腹而布，至缺盆而结，上颈，上挟口，合于頄，下结于鼻，上合于太阳。太阳为目上网，阳明为目下网；其支者，从颊结于耳前。其病足中指支胫转筋，脚跳坚，伏兔转筋，髀前踵，（疒贵）疝，腹筋急，引缺盆及颊，卒口僻；急者，目不合，热则筋纵，目不开，颊筋有寒，则急，引颊移口，有热则筋弛纵，缓不胜收，故僻。治之以马膏，膏其急者；以白酒和桂，以涂其缓者，以桑钩钩之，即以生桑炭置之坎中，高下以坐等。以膏熨急颊，且饮美酒，敢美炙肉，不饮酒者，自强也，为之三拊而已。治在燔针劫刺，以知为数，以痛为输，名曰季春痹也。

足太阴之筋，起于大指之端内侧，上结于内踝；其直者，络于膝内辅骨，上循阴股，结于髀，聚于阴器，上腹结于脐，循腹里，结于肋，散于胸中；其内者，着于脊。其病足大指支内踝痛，转筋痛，膝内辅骨痛，阴股引髀而痛，阴器纽痛，上引脐两胁痛，引膺中脊内痛。治在燔针劫刺，以知为数，以痛为输，命曰孟秋痹也。

足少阴之筋，起于小指之下，并足太阴之筋，邪走内踝之下，结于踵，与太阳之筋合，而上结于内辅之下，并太阴之筋，而上循阴股，结于阴器，循脊内挟膂上至项，结于枕骨，与足太阳之筋合。其病足下转筋，及所过而结者皆痛及转筋。病在此者，主癎瘈及痉，在外者不能挽，在内者不能仰。故阳病者，腰反折不能俛，阴病者，不能仰。治在燔针劫刺，以知为数，以痛为输。在内者熨引饮药，此筋折纽，纽发数甚者死不治，名曰仲秋痹也。

足厥阴之筋，起于大指之上，上结于内踝之前，上循胫，上结内辅之下，上循阴股，结于阴器，络诸筋。其病足大指支内踝之前痛，内辅痛，阴股痛转筋，阴器不用，伤于内则不起，伤于寒则阴缩入，伤于热则纵挺不收，治在行水清阴气；其病转筋者，治在燔针劫刺，以知为数，以痛为输，命曰季秋痹也。

手太阳之筋，起于小指之上，结于腕，上循臂内廉，结于肘内锐骨之后，弹之应小指之上，入结于腋下；其支者，后走腋后廉，上绕肩胛，循颈出走太阳之前，结于耳后完骨；其支者，入耳中；直者，出耳上，下结于颔，上属目外眦。其病小指支肘内锐骨后廉痛，循臂阴，入腋下，腋下痛，腋后廉痛，绕肩胛引颈而痛，应耳中鸣痛引颔，目瞑良久乃得视，颈筋急，则为筋痿颈肿，寒热在颈者。治在燔针劫刺之，以知为数，以痛为输。其为肿者，复而锐之。本支者，上曲牙，循耳前属目外眦，上颔结于角，其痛当所过者支转筋。治在燔针劫刺，以知为数，以痛为输，名曰仲夏痹也。

手少阳之筋，起于小指次指之端，结于腕，中循臂，结于肘，上绕臑外廉、上肩、走颈，合手太阳；其支者，当曲颊入系舌本；其支者，上曲牙，循耳前，属目外眦，上乘颔，结于角。其病当所过者，即支转筋，舌卷。治在燔针劫刺，以知为数，以痛为输，名曰季夏痹也。

手阳明之筋，起于大指次指之端，结于腕，上循臂，上结于肘外，上臑，结于髃；其支者，绕肩胛，挟脊；直者，从肩髃上颈；其支者，上颊，结于頄；直者，上出手太阳之前，上左角，络头，下右颔。其病当所过者，支痛及转筋，肩不举，颈不可左右视。治在燔针劫刺，以知为数，以痛为输，名曰孟夏痹也。

手太阴之筋，起于大指之上，循指上行，结于鱼后，行寸口外侧，上循臂，结肘中，上臑内廉，入腋下，出缺盆，结肩前髃，上结缺盆，下结胸里，散贯贲，合贲下抵季胁。其病当所过者，支转筋，痛甚成息贲，胁急吐血。治在燔针劫刺，以知为数，以痛为输。名曰仲冬痹也。

手心主之筋，起于中指，与太阴之筋并行，结于肘内廉，上臂阴，结腋下，下散前后挟胁；其支者，入腋，散胸中，结于臂。其病当所过者，支转筋前及胸痛息贲。治在燔针劫刺，以知为数，以痛为输，名曰孟冬痹也。

手太阴之筋，起于小指之内侧，结于锐骨，上结肘内廉，上入腋，交太阴，挟乳里，结于胸中，循臂下系于脐。其病内急心承伏梁，下为肘网。其病当所过者，支转筋，筋痛。治在燔针劫刺，以知为数，以痛为输。其成伏梁唾血脓者，死不治。经筋之病，寒则反折筋急，热则筋弛纵不收，阴痿不用。阳急则反折，阴急则俯不伸。焠刺者，刺寒急也，热则筋纵不收，无用燔针，名曰季冬痹也。

足之阳明，手之太阳，筋急则口目为僻，眦急不能卒视，治皆如右方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水第十二
  • 当前页：经筋第十三
  • 下一页：骨度第十四
<<< 返回本书目录
  1. 经筋《针灸甲乙经》
  2. 经进萃仙丸【方剂大全】
  3. 经筋《内经评文》
  4. 经进地仙丹【方剂大全】
  5. 经筋《灵枢悬解》
  6. 经进地仙丸【方剂大全】
  7. 经筋《黄帝内经太素》
  8. 经进丁香调气汤【方剂大全】
  9. 经筋《黄帝内经·灵枢》
  10. 经进骨碎补丸【方剂大全】
  11. 经解《黄帝内经太素》
  12. 经进过院汤【方剂大全】
  13. 经间期出血《中医妇科学》
  14. 经进龙虎金丹【方剂大全】
  15. 经济丹【方剂大全】
  16. 经进清中汤【方剂大全】
  17. 经候总论《证治准绳·女科》
  18. 经进乌头丸【方剂大全】
  19. 经候总论《女科指掌》
  20. 经进一捻金散【方剂大全】
  21. 经候总论《女科证治准绳》
  22. 经进追异玄元丹【方剂大全】
  23. 经候门《女科指要》
  24. 经久不愈【方剂主治】
  25. 经候或前或后多寡不定《女科百问》
  26. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  27. 经候不调【方剂主治】
  28. 经来遍身浮肿《女科秘要》
  29. 经候不调《卫生易简方》
  30. 经来遍身疼痛《女科秘要》
  1. 经筋《黄帝内经·灵枢》
  2. 经解《黄帝内经太素》
  3. 经筋《黄帝内经太素》
  4. 经将行腹痛《胎产指南》
  5. 经筋《灵枢悬解》
  6. 经间期出血《中医妇科学》
  7. 经筋《中医词典》
  8. 经坚如石《中医词典》
  9. 经筋《中医基础理论》
  10. 经候总论《女科证治准绳》
  11. 经筋《针灸甲乙经》
  12. 经候总论《女科指掌》
  13. 经筋《内经评文》
  14. 经候总论《证治准绳·女科》
  15. 经筋表格《针灸大成》
  16. 经候门《女科指要》
  17. 经尽《中医名词词典》
  18. 经候或前或后多寡不定《女科百问》
  19. 经尽《中医词典》
  20. 经候不止《中医词典》
  21. 经进地仙丹《太平惠民和剂局方》
  22. 经候不匀《中医词典》
  23. 经空气传播《预防医学》
  24. 经候不调有阴阳相胜论《女科经纶》
  25. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  26. 经候不调不通有分因详证治病之法论《女科经纶》
  27. 经来白色《中医词典》
  28. 经候不调《女科撮要》
  29. 经来遍身浮肿《宁坤秘籍》
  30. 经候不调《卫生易简方》
  31. 经来遍身浮肿《女科秘要》


骨度_《黄帝内经·灵枢》_中医经论_【岐黄之术】

骨度第十四

骨度第十四

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于伯高曰：脉度言经脉之长短，何以立之？伯高曰：先度其骨节之大小、广狭、长短，而脉度定矣。

黄帝曰：愿闻众人之度。人长七尺五寸者，其骨节之大小长短各几何？伯高曰：头之大骨围，二尺六寸，胸围四尺五寸。腰围四尺二寸。发所覆者颅至项，尺二寸。发以下至颐，长一尺，君子终折。

结喉以下至缺盆中，长四寸。缺盆以下至（骨曷）（骨亏），长九寸，过则肺大，不满则肺小。（骨曷）（骨亏）以下至天枢，长八寸，过则胃大，不及则胃小。天枢以下至横骨，长六寸半，过则回肠广长，不满则狭短。横骨，长六寸半。横骨上廉以下至内辅之上廉，长一尺八寸。内辅之上廉以下至下廉，长三寸半。内辅下廉，下至内踝，长一尺三寸。内踝以下至地，长三寸。膝腘以下至附属，长一尺六寸。附属以下至地，长三寸。故骨围大则太过，小则不及。

角以下至柱骨，长一尺。行腋中不见者，长四寸。腋以下至季胁，长一尺二寸。季胁以下至髀枢，长六寸，髀枢以下至膝中，长一尺九寸。膝以下至外踝，长一尺六寸。外踝以下至京骨，长三寸。京骨以下至地，长一寸。

耳后当完骨者，广九寸。耳前当耳门者，广一尺三寸。两颧之间，相去七寸。两乳之间，广九寸半。两髀之间，广六寸半。

足长一尺二寸，广四寸半。肩至肘，长一尺七寸；肘至腕，长一尺二寸半。腕至中指本节，长四寸。本节至其末，长四寸半。

项发以下至背骨，长二寸半，膂骨以下至尾骶，二十一节，长三尺，上节长一寸四分分之一，奇分在下，故上七节至于膂骨，九寸八分分之七。此众人骨之度也，所以立经脉之长短也。是故视其经脉之

在于身也，其见浮而坚，其见明而大者，多血，细而沉者，多气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经筋第十三
  • 当前页：骨度第十四
  • 下一页：五十营第十五
<<< 返回本书目录
  1. 骨度《内经评文》
  2. 骨度部位图《冯氏锦囊秘录》
  3. 骨度《灵枢悬解》
  4. 骨度肠度肠胃所受《针灸甲乙经》
  5. 骨度《类经》
  6. 骨度尺寸《医宗金鉴》
  7. 骨度《金针秘传》
  8. 骨度尺寸图说《金针秘传》
  9. 骨度《黄帝内经太素》
  10. 骨度统论《普济方·针灸》
  11. 骨度《黄帝内经·灵枢》
  12. 骨度统论《圣济总录》
  13. 骨毒滞疮《外科启玄》
  14. 骨端增大【疾病症状】
  15. 骨的原发性淋巴瘤【疾病大全】
  16. 骨恶性淋巴瘤【疾病大全】
  17. 骨的生理解剖简介《现代院外急救手册》
  18. 骨恶性纤维组织细胞瘤【疾病大全】
  19. 骨的偏心性肿胀【疾病症状】
  20. 骨乏无力《药症忌宜》
  21. 骨的发生《组织学与胚胎学》
  22. 骨放线菌病【疾病大全】
  23. 骨的恶性纤维组织细胞瘤【疾病大全】
  24. 骨缝分开【疾病症状】
  25. 骨代谢减低【疾病症状】
  26. 骨干续连症【疾病大全】
  27. 骨脆【疾病症状】
  28. 骨槁肉陷篇《形色外诊简摩》
  29. 骨刺形成【疾病症状】
  30. 骨骼、关节和肌肉《默克家庭诊疗手册》
  1. 骨度《黄帝内经·灵枢》
  2. 骨毒滞疮《外科启玄》
  3. 骨度《黄帝内经太素》
  4. 骨毒滞疮《中医词典》
  5. 骨度《中医名词词典》
  6. 骨癫疾《中医词典》
  7. 骨度《灵枢悬解》
  8. 骨骶《中医词典》
  9. 骨度《中医词典》
  10. 骨的组成《生物化学与分子生物学》
  11. 骨度《类经》
  12. 骨的形状《人体解剖学》
  13. 骨度《类经图翼》
  14. 骨的生理解剖简介《现代院外急救手册》
  15. 骨度《内经评文》
  16. 骨的化学成分和物理特征《人体解剖学》
  17. 骨度《金针秘传》
  18. 骨的构造《人体解剖学》
  19. 骨度部位图《冯氏锦囊秘录》
  20. 骨的发生和发育概况《人体解剖学》
  21. 骨度肠度肠胃所受《针灸甲乙经》
  22. 骨的发生《组织学与胚胎学》
  23. 骨度尺寸《刺灸心法要诀》
  24. 骨的表面标志《人体解剖学》
  25. 骨度尺寸图说（图缺）《金针秘传》
  26. 骨刺入肉秘方《华佗神方》
  27. 骨度法《中医词典》
  28. 骨出《中医词典》
  29. 骨度统论《圣济总录》
  30. 骨产道异常《妇产科学》
  31. 骨度统论《普济方·针灸》


五十营_《黄帝内经·灵枢》_中医经论_【岐黄之术】

五十营第十五

五十营第十五

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰：余愿闻五十营奈何？

岐伯答曰：天周二十八宿，宿三十六分；人气行一周，千八分，日行二十八宿。人经脉上下左右前后二十八脉，周身十六丈二尺，以应二十八宿，漏水下百刻，以分昼夜。故人一呼脉再动，气行三寸，呼吸定息，气行六寸；十息，气行六尺，日行二分。二百七十息，气行十六丈二尺，气行交通于中，一周于身，下水二刻，日行二十五分。五百四十息，气行再周于身，下水四刻，日行四十分。二千七百息，气行十周于身，下水二十刻，日行五宿二十分。一万三千五百息，气行五十营于身，水下百刻，日行二十八宿，漏水皆尽脉终矣。所谓交通者，并行一数也。故五十营备，得尽天地之寿矣，凡行八百一十丈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨度第十四
  • 当前页：五十营第十五
  • 下一页：营气第十六
<<< 返回本书目录
  1. 五十营《内经评文》
  2. 五石丸【方剂大全】
  3. 五十营《灵枢悬解》
  4. 五石脂《神农本草经百种录》
  5. 五十营《黄帝内经·灵枢》
  6. 五实五虚死《类经》
  7. 五十一难《难经悬解》
  8. 五视法《推拿抉微》
  9. 五十五难《难经悬解》
  10. 五视法《小儿推拿广意》
  11. 五十四难《难经悬解》
  12. 五视法《幼科推拿秘书》
  13. 五十三难《难经悬解》
  14. 五嗽方《外台秘要》
  15. 五十七难《难经悬解》
  16. 五太从运化(一首)《医经国小》
  17. 五十难《难经悬解》
  18. 五通丸【方剂大全】
  19. 五十六难《难经悬解》
  20. 五退散【方剂大全】
  21. 五十九难《难经悬解》
  22. 五托莲【中药大全】
  23. 五十二难《难经悬解》
  24. 五痿汤【方剂大全】
  25. 五十八难《难经悬解》
  26. 五痿叙论《三因极一病证方论》
  27. 五十八《丹溪心法》
  28. 五痿证例《三因极一病证方论》
  29. 五尸方《外台秘要》
  30. 五痿治法《三因极一病证方论》
  1. 五十营《黄帝内经·灵枢》
  2. 五十一难《难经悬解》
  3. 五十营《灵枢悬解》
  4. 五十一难《难经》
  5. 五十营《中医词典》
  6. 五十五难《难经悬解》
  7. 五十营《内经评文》
  8. 五十五难《难经》
  9. 五石《中医词典》
  10. 五十四难《难经悬解》
  11. 五石散《中医词典》
  12. 五十四难《难经》
  13. 五石汤《备急千金要方》
  14. 五十三难《难经悬解》
  15. 五石汤《备急千金要方》
  16. 五十三难《难经》
  17. 五石汤《备急千金要方》
  18. 五十七痏《中医词典》
  19. 五石乌头丸方《备急千金要方》
  20. 五十七难《难经悬解》
  21. 五石脂《神农本草经百种录》
  22. 五十七难《难经》
  23. 五石脂《吴普本草》
  24. 五十年来中西医在香港的消长《中国医学通史》
  25. 五时《中医词典》
  26. 五十难《难经悬解》
  27. 五实《中医名词词典》
  28. 五十难《难经》
  29. 五实《中医词典》
  30. 五十六难《难经悬解》
  31. 五实《医门补要》


营气_《黄帝内经·灵枢》_中医经论_【岐黄之术】

营气第十六

营气第十六

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰：营气之道，内谷为宝。谷入于胃，乃传之肺，流溢于中，布散于外，精专者，行于经隧，常营无已，终而复始，是谓天地之纪。故气从太阴出注手阳明，上行注足阳明，下行至跗上，注大指间，与太阴合；上行抵髀，从脾注心中；循手少阴，出腋中臂，注小指，合手太阳；上行乘腋，出?内，注目内眦，上巅，下项，合足太阳；循脊，下尻，下行注小指之端，循足心，注足少阴；上行注肾，从肾注心外，散于胸中；循心主脉，出腋，下臂，出两筋之间，入掌中，出中指之端，还注小指次指之端，合手少阳；上行注膻中，散于三焦，从三焦注胆，出胁，注足少阳；下行至跗上，复从跗注大指间，合足厥阴，上行至肝，从肝上注肺，上循喉咙，入颃颡之窍，究于畜门。其支别者，上额，循巅，下项中，循脊，入骶，是督脉也；络阴器，上过毛中，入脐中，上循腹里，入缺盆，下注肺中，复出太阴。此营气之所行也，逆顺之常也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十营第十五
  • 当前页：营气第十六
  • 下一页：脉度第十七
<<< 返回本书目录
  1. 营气《针灸甲乙经》
  2. 营气行度一经水行地论《医原》
  3. 营气《内经评文》
  4. 营气营运之次《类经》
  5. 营气《灵枢悬解》
  6. 营气运行《四圣心源》
  7. 营气《黄帝内经·灵枢》
  8. 营实《雷公炮炙论》
  9. 萤火丹《幼幼新书》
  10. 营实《证类本草》
  11. 萤火【中药大全】
  12. 营实【中药大全】
  13. 萤火《本草纲目》图文版
  14. 营实，墙蘼《本草纲目》完整版
  15. 萤火《证类本草》
  16. 营实墙蘼《本草纲目》图文版
  17. 萤火《本草崇原》
  18. 营卫《经络考》
  19. 萤火《本草纲目》完整版
  20. 营卫交重篇《外经微言》
  21. 莹珠膏【方剂大全】
  22. 营卫解《伤寒说意》
  23. 盈虚吟《景岳全书》
  24. 营卫解《素灵微蕴》
  25. 盈虚吟《妇人规》
  26. 营卫经络总论《灵素节注类编》
  27. 盈虚《冯氏锦囊秘录》
  28. 营卫论《冯氏锦囊秘录》
  29. 荧光显微镜检查法《实用免疫细胞与核酸》
  30. 营卫篇《经络全书》
  1. 营气《黄帝内经·灵枢》
  2. 营分证《中医词典》
  3. 营气《中医名词词典》
  4. 营分证《中医名词词典》
  5. 营气《灵枢悬解》
  6. 营分《中医词典》
  7. 营气《中医词典》
  8. 营池《中医词典》
  9. 营气《针灸甲乙经》
  10. 营《中医词典》
  11. 营气《内经评文》
  12. 营《中医名词词典》
  13. 营气不从《中医名词词典》
  14. 萤星满目证《中医词典》
  15. 营气不从《中医词典》
  16. 萤火丸《急救广生集》
  17. 营气行度一经水行地论《医原》
  18. 萤火丹候《诸病源候论》
  19. 营气同病《中医词典》
  20. 萤火丹候《诸病源候论》
  21. 营气营运《医学摘粹》
  22. 萤火丹《幼幼新书》
  23. 营气营运之次《类经》
  24. 萤火丹《中医词典》
  25. 营气运行《四圣心源》
  26. 萤火《本草撮要》
  27. 营舍意《中医词典》
  28. 萤火《名医别录》
  29. 营实《神农本草经》
  30. 萤火《本草崇原》
  31. 营实《雷公炮炙论》


脉度_《黄帝内经·灵枢》_中医经论_【岐黄之术】

脉度第十七

脉度第十七

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰：愿闻脉度。岐伯答曰：手之六阳，从手至头，长五尺，五六三丈。手之六阴，从手至胸中，三尺五寸，三六一丈八尺，五六三尺，合二丈一尺。足之六阳，从足上至头，八尺，六八四丈八尺。足之六阴，从足至胸中，六尺五寸，六六三丈六尺，五六三尺合三丈九尺。蹻脉从足至目，七尺五寸，二七一丈四尺，二五一尺，合一丈五尺。督脉、任脉，各四尺五寸，二四八尺，二五一尺，合九尺。凡都合一十六丈二尺，此气之大经隧也。

经脉为里，支而横者为络，络之别者为孙，盛而血者疾诛之，盛者泻之，虚者饮药以补之。五藏常内阅于上七窍也。故肺气通于鼻，肺和则鼻能知臭香矣；心气通于舌，心和则舌能知五味矣；肝气通于目，肝和则目能辨五色矣；脾气通于口，脾和则口能知五谷矣；肾气通于耳，肾和则耳能闻五音矣。五脏不和，则七窍不通；六腑不合则留为痈。故邪在腑则阳脉不和，阳脉不和则气留之，气留之则阳气盛矣。阳气太盛，则阴不利，阴脉不利则血留之，血留之则阴气盛矣。阴气太盛则阳气不能荣也，故曰关。阳气太盛，则阴气弗能荣也，故曰格。阴阳俱盛，不得相荣，故曰关格。关格者，不得尽期而死也。

黄帝曰：蹻脉安起安止，何气荣水？岐伯答曰：蹻脉者，少阴之别，起于然骨之后。上内踝之上，直上循阴股，入阴，上循胸里，入缺盆，上出人迎之前，入頄，属目内眦，合于太阳，阳蹻而上行，气并相还，则为濡，目气不荣，则目不合。

黄帝曰：气独行五脏，不荣六腑，何也？岐伯答曰：气之不得无行也，如水之流，如日月之行不休，故阴脉荣其脏，阳脉荣其腑，如环之无端，莫知其纪，终而复始，其流溢之气，内溉脏腑，外濡腠理。

黄帝曰：蹻脉有阴阳，何脉当其数？岐伯曰：男子数其阳，女子数其阴，当数者为阴，其不当数者为络也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：营气第十六
  • 当前页：脉度第十七
  • 下一页：营卫生会第十八
<<< 返回本书目录
  1. 脉度《针灸甲乙经》
  2. 脉耳草【中药大全】
  3. 脉度《内经评文》
  4. 脉法《保婴撮要》
  5. 脉度《灵枢悬解》
  6. 脉法《陈氏幼科秘诀》
  7. 脉度《类经》
  8. 脉法《妇科秘书》
  9. 脉度《黄帝内经太素》
  10. 脉法《济阴纲目》
  11. 脉度《黄帝内经·灵枢》
  12. 脉法《济阴纲目》
  13. 脉动篇《外经微言》
  14. 脉法《济阴纲目》
  15. 脉定至数《医学集成》
  16. 脉法《济阴纲目》
  17. 脉定权衡《医学集成》
  18. 脉法《济阴纲目》
  19. 脉的原理《圆运动的古中医学》
  20. 脉法《济阴纲目》
  21. 脉当有神《此事难知》
  22. 脉法《济阴纲目》
  23. 脉大必痛进说《古今医统大全》
  24. 脉法《济阴纲目》
  25. 脉大必病进论《格致余论》
  26. 脉法《景岳全书》
  27. 脉刺《针灸素难要旨》
  28. 脉法《颅囟经》
  29. 脉冲式超短波疗法《理疗学》
  30. 脉法《内府秘传经验女科》
  1. 脉度《黄帝内经·灵枢》
  2. 脉动篇《外经微言》
  3. 脉度《黄帝内经太素》
  4. 脉定至数《医学集成》
  5. 脉度《中医名词词典》
  6. 脉定权衡《医学集成》
  7. 脉度《灵枢悬解》
  8. 脉癫疾《中医词典》
  9. 脉度《中医词典》
  10. 脉的原理《圆运动的古中医学》
  11. 脉度《类经》
  12. 脉当有神《此事难知》
  13. 脉度《针灸甲乙经》
  14. 脉大必痛进说《古今医统大全》
  15. 脉度《内经评文》
  16. 脉大必病进论《脉诀刊误》
  17. 脉法《圆运动的古中医学》
  18. 脉大必病进论《格致余论》
  19. 脉法《景岳全书》
  20. 脉促发厥证十三　厥阴十四《伤寒悬解》
  21. 脉法《中医词典》
  22. 脉从四时《中医词典》
  23. 脉法《颅囟经》
  24. 脉刺《针灸素难要旨》
  25. 脉法《内府秘传经验女科》
  26. 脉冲式超短波疗法《理疗学》
  27. 脉法《幼幼新书》
  28. 脉冲电流的作用《中医刺灸》
  29. 脉法《医述》
  30. 脉迟发黄证二十九　阳明八十《伤寒悬解》
  31. 脉法《医述》


营卫生会_《黄帝内经·灵枢》_中医经论_【岐黄之术】

营卫生会第十八

营卫生会第十八

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：人焉受气？阴阳焉会？何气为营？何气为卫？营安从生？卫于焉会？老壮不同气，阴阳异位，愿闻其会。岐伯答曰：人受气于谷，谷入于胃，以传与肺，五脏 六腑，皆以受气，其清者为营，浊者为卫，营在脉中，卫在脉外，营周不休，五十度而复大会，阴阳相贯，如环无端，卫气行于阴二十五度，行于阳二十五度，分为昼夜，故气至阳而起，至阴而止。故曰日中而阳陇，为重阳，夜半而阴陇为重阴，故太阴主内，太阳主外，各行二十五度分为昼夜。夜半为阴陇，夜半后而为阳衰，平且阴尽而阳受气矣。日中而阳陇，日西而阳衰，日入阳尽而阴受气矣。夜半而大会，万民皆卧，命曰合阴，平旦阴尽而阳受气，如是无己，与天地同纪。

黄帝曰：老人之不夜瞑者，何气使然？少壮之人，不昼瞑者，何气使然？岐伯答曰：壮者之气血盛，其肌肉滑，气道通，营卫之行不失其常，故昼精而夜瞑。老者之气血衰，其肌肉枯，气道涩，五脏之气相博，其营气衰少而卫气内伐，故昼不精，夜不瞑。

黄帝曰：愿闻营卫之所行，皆何道从来？岐伯答曰：营出中焦，卫出下焦。黄帝曰：愿闻三焦之所出。岐伯答曰：上焦出于胃上口，并咽以上，贯膈，而布胸中，走腋，循太阴之分而行，还至阳明，上至舌，下足阳明，常与营俱行于阳二十五度，行于阴亦二十五度一周也。故五十度而复大会于手太阴矣。

黄帝曰：人有热，饮食下胃，其气未定，汗则出，或出于面，或出于背，或出于身半，其不循卫气之道而出，何也？岐伯曰：此外伤于风，内开腠理，毛蒸理泄，卫气走之，固不得循其道，此气慓悍滑疾，见开而出，故不得从其道，故命曰漏泄。

黄帝曰：愿闻中焦之所出。岐伯答曰：中焦亦并胃中，出上焦之后，此所受气者，泌糟粕，蒸津液，化其精微，上注于肺脉乃化而为血，以奉生身，莫贵于此，故独得行于经隧，命曰营气。

黄帝曰：夫血之与气，异名同类。何谓也？岐伯答曰：营卫者，精气也，血者，神气也，故血之与气，异名同类焉。故夺血者无汗，夺汗者无血，故人生有两死而无两生。

黄帝曰：愿闻下焦之所出。岐伯答曰：下焦者，别回肠，注于膀胱，而渗入焉；故水谷者，常并居于胃中，成糟粕，而俱下于大肠而成下焦，渗而俱下。济泌别汁，循下焦而渗入膀胱焉。

黄帝曰：人饮酒，酒亦入胃，谷未熟，而小便独先下，何也？岐伯答曰：酒者，熟谷之液也。其气悍以清，故后谷而入，先谷而液出焉。黄帝曰：善。余闻上焦如雾，中焦如沤，下焦如渎，此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉度第十七
  • 当前页：营卫生会第十八
  • 下一页：四时气第十九
<<< 返回本书目录
  1. 营卫生会《中西汇通医经精义》
  2. 营卫殊病《伤寒悬解》
  3. 营卫生会《内经评文》
  4. 营卫殊伤《四圣悬枢》
  5. 营卫生会《灵枢悬解》
  6. 营五十周《黄帝内经太素》
  7. 营卫生会《黄帝内经·灵枢》
  8. 营养不良《百病自测》
  9. 营卫三焦《针灸甲乙经》
  10. 营养不良《默克家庭诊疗手册》
  11. 营卫三焦《类经》
  12. 营养不良【疾病症状】
  13. 营卫气行《黄帝内经太素》
  14. 营养不良【疾病大全】
  15. 营卫气别《黄帝内经太素》
  16. 营养不良【中药主治】
  17. 营卫篇《经络全书》
  18. 营养不良(Malnutrition)《儿科学》
  19. 营卫论《冯氏锦囊秘录》
  20. 营养不良和消瘦《家庭医学百科-医疗康复篇》
  21. 营卫经络总论《灵素节注类编》
  22. 营养不良性肝硬化【疾病大全】
  23. 营卫解《素灵微蕴》
  24. 营养不良性皮肤钙化病【疾病大全】
  25. 营卫解《伤寒说意》
  26. 营养不良性水肿【疾病症状】
  27. 营卫交重篇《外经微言》
  28. 营养代谢疾病伴发的精神障碍【疾病大全】
  29. 营卫《经络考》
  30. 营养代谢缺乏【疾病症状】
  1. 营卫生会《黄帝内经·灵枢》
  2. 营卫三焦《针灸甲乙经》
  3. 营卫生会《灵枢悬解》
  4. 营卫三焦《类经》
  5. 营卫生会《内经评文》
  6. 营卫气血《中医词典》
  7. 营卫生会《中西汇通医经精义》
  8. 营卫气血《中医名词词典》
  9. 营卫殊病《伤寒悬解》
  10. 营卫气行《黄帝内经太素》
  11. 营卫殊伤《四圣悬枢》
  12. 营卫气别《黄帝内经太素》
  13. 营卫双调法《时病论歌括新编》
  14. 营卫气《景岳全书》
  15. 营五十周《黄帝内经太素》
  16. 营卫篇《经络全书》
  17. 营血《中医名词词典》
  18. 营卫论（附律二条·附答营卫五问）《医门法律》
  19. 营血《中医词典》
  20. 营卫论《冯氏锦囊秘录》
  21. 营养、微量元素与人体健康《中医饮食营养学》
  22. 营卫经络总论《灵素节注类编》
  23. 营养不良《默克家庭诊疗手册》
  24. 营卫解《素灵微蕴》
  25. 营养不良《百病自测》
  26. 营卫解《伤寒说意》
  27. 营养不良《儿科学》
  28. 营卫交重篇《外经微言》
  29. 营养不良对代谢和免疫功能的影响《临床营养学》
  30. 营卫不和《中医词典》
  31. 营养不良和消瘦《家庭医学百科-医疗康复篇》


四时气_《黄帝内经·灵枢》_中医经论_【岐黄之术】

四时气第十九

四时气第十九

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：夫四时之气，各不同形，百病之起，皆有所生，灸刺之道，何者为定？岐伯答曰：四时之气，各有所在，灸刺之道，得气穴为定。故春取经、血脉、分肉之间，甚者，深刺之，间者，浅刺之；夏取盛经孙络，取分间绝皮肤；秋取经俞。邪在腑，取之合；冬取井荥，必深以留之。

温疟汗不出，为五十九痏，风（疒水）肤胀，为五十痏。取皮肤之血者，尽取之。飧泄补三阴之上，补阴陵泉，皆久留之，热行乃止。

转筋于阳，治其阳；转筋于阴，治其阴。皆卒刺之。徒（疒水）先取环谷下三寸，以铍针针之，已刺而筩之，而内之，入而复之，以尽其（疒水），必坚。来缓则烦悗，来急则安静，间日一刺之，（疒水）尽乃止。饮闭药，方刺之时徒饮之，方饮无食，方食无饮，无食他食，百三十五日。

着痹不去，久寒不已，卒取其三里。骨为干。肠中不便，取三里，盛泻之，虚补之。疠风者，素刺其肿上。已刺，以锐针针其处，按出其恶气，肿尽乃止。常食方食，无食他食。

腹中常鸣，气上冲胸，喘不能久立。邪在大肠，刺肓之原，巨虚上廉、三里。小腹控睪，引腰脊，上冲心。邪在小肠者，连睪系，属于脊，贯肝肺，络心系。气盛则厥逆，上冲肠胃，熏肝，散于肓，结于脐，故取之肓原以散之，刺太阴以予之，取厥阴以下之，取巨虚下廉以去之，按其所过之经以调之。

善呕，呕有苦，长太息，心中憺憺，恐人将捕之；邪在胆，逆在胃，胆液泄，则口苦，胃气逆，则呕苦，故曰呕胆。取三里以下。胃气逆，则刺少阳血络，以闭胆逆，却调其虚实，以去其邪。

饮食不下，膈塞不通，邪在胃脘，在上脘，则刺抑而下之，在下脘，则散而去之。小腹痛肿，不得小便，邪在三焦，约取之太阳大络，视其络脉与厥阴小络结而血者，肿上及胃脘，取三里。

睹其色，察其以，知其散复者，视其目色，以知病之存亡也。一其形，听其动静者，持气口人迎以视其脉，坚且盛且滑者，病日进，脉软者，病将下，诸经实者，病三日已。气口候阴，人迎候阳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：营卫生会第十八
  • 当前页：四时气第十九
  • 下一页：五邪第二十
<<< 返回本书目录
  1. 四时气《内经评文》
  2. 四时气色主病《望诊遵经》
  3. 四时气《灵枢悬解》
  4. 四时青【中药大全】
  5. 四时气《黄帝内经·灵枢》
  6. 四时伤寒【方剂主治】
  7. 四时平脉《诊家枢要》
  8. 四时伤寒不同《医学纲目》
  9. 四时平脉《三指禅》
  10. 四时摄生篇《寿世青编》
  11. 四时平脉《脉诀刊误》
  12. 四时顺逆辨《冯氏锦囊秘录》
  13. 四时脉诊《黄帝内经太素》
  14. 四时所病《推拿抉微》
  15. 四时脉形《黄帝内经太素》
  16. 四时所病《中西汇通医经精义》
  17. 四时脉体《四圣心源》
  18. 四时所宜《饮膳正要》
  19. 四时脉说《医旨绪余》
  20. 四时调摄《古今医统大全》
  21. 四时脉候《古今医统大全》
  22. 四时调摄《养生导引秘籍》
  23. 四时脉《古今名医汇粹》
  24. 四时调摄-养生余录（上）《古今医统大全》
  25. 四时六气异同篇《外经微言》
  26. 四时通用男女妇人方《养老奉亲书》
  27. 四时井荥俞经合刺《针灸素难要旨》
  28. 四时望法相参《望诊遵经》
  29. 四时皆有伤寒说《吴医汇讲》
  30. 四时养老通用备疾药法《养老奉亲书》
  1. 四时气《黄帝内经·灵枢》
  2. 四时平脉《脉诀刊误》
  3. 四时气《灵枢悬解》
  4. 四时平脉《伤寒直格》
  5. 四时气《内经评文》
  6. 四时平脉《三指禅》
  7. 四时气色主病《望诊遵经》
  8. 四时平脉《明医杂着》
  9. 四时伤寒不同《医学纲目》
  10. 四时平脉《医学摘粹》
  11. 四时摄生篇《寿世青编》
  12. 四时平脉《诊家枢要》
  13. 四时受病原委《友渔斋医话》
  14. 四时疟《灵素节注类编》
  15. 四时顺逆辨《冯氏锦囊秘录》
  16. 四时脉诊《黄帝内经太素》
  17. 四时所病《推拿抉微》
  18. 四时脉形《黄帝内经太素》
  19. 四时所病《中西汇通医经精义》
  20. 四时脉体《四圣心源》
  21. 四时所宜《饮膳正要》
  22. 四时脉说《医旨绪余》
  23. 四时调摄《古今医统大全》
  24. 四时脉论《思考中医》
  25. 四时调摄《养生导引秘籍》
  26. 四时脉候《古今医统大全》
  27. 四时调摄（养生余录 上）《古今医统大全》
  28. 四时脉《古今名医汇粹》
  29. 四时通用男女妇人方《养老奉亲书》
  30. 四时六气异同篇《外经微言》
  31. 四时吐泻治分表里《幼科释谜》


五邪_《黄帝内经·灵枢》_中医经论_【岐黄之术】

五邪第二十

五邪第二十

  • 上一页
  • 目录
  • 相关
  • 下一页

邪在肺，则病皮肤痛，寒热，上气喘，汗出，欬动肩背。取之膺中外喻，背三节五脏之傍，以手疾按之，快然，乃刺之。取之缺盆中以越之。

邪在肝，则两胁中痛，寒中，恶血在内，行善掣节，时脚肿。取之行间，以引胁下，补三里以温胃中，取血脉以散恶血；取耳间青脉，以去其掣。

邪在脾胃，则病肌肉痛，阳气有余，阴气不足，则热中善饥；阳气不足，阴气有余，则寒中肠鸣、腹痛；阴阳俱有余，若俱不足，则有寒有热，皆调于三里。

邪在肾，则病骨痛，阴痹。阴痹者，按之而不得，腹胀，腰痛，大便难，肩背颈项痛，时眩。取之涌泉、昆仑。视有血者，尽取之。

邪在心，则病心痛，喜悲时眩仆；视有余不足而调之其输也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四时气第十九
  • 当前页：五邪第二十
  • 下一页：寒热病第二十一
<<< 返回本书目录
  1. 五邪《伤寒直格》
  2. 五邪刺《黄帝内经太素》
  3. 五邪《内经评文》
  4. 五邪方《外台秘要》
  5. 五邪《灵枢悬解》
  6. 五邪说《医碥》
  7. 五邪《黄帝内经·灵枢》
  8. 五邪微甚《伤寒直格》
  9. 五效丸《外科传薪集》
  10. 五邪之刺《类经》
  11. 五消饮加减【方剂大全】
  12. 五泻汤【方剂大全】
  13. 五香血藤【中药大全】
  14. 五心烦热《药症忌宜》
  15. 五香丸【方剂大全】
  16. 五心烦热【方剂主治】
  17. 五香丸《外科传薪集》
  18. 五心烦热候-妇科心镜（上）《古今医统大全》
  19. 五香兔肉《保健药膳》
  20. 五心烦躁【方剂主治】
  21. 五香藤【中药大全】
  22. 五辛菜《本草纲目》完整版
  23. 五香汤【方剂大全】
  24. 五辛宽膈汤【方剂大全】
  25. 五香散【方剂大全】
  26. 五星蒿【中药大全】
  27. 五香拈痛丸【方剂大全】
  28. 五星所见太过不及歌《医宗金鉴》
  29. 五香连翘汤【方剂大全】
  30. 五星所见太过不及歌《运气要诀》
  1. 五邪《黄帝内经·灵枢》
  2. 五效丸《外科传薪集》
  3. 五邪《中医名词词典》
  4. 五香枳实汤《备急千金要方》
  5. 五邪《灵枢悬解》
  6. 五香丸《外科传薪集》
  7. 五邪《内经评文》
  8. 五香丸《备急千金要方》
  9. 五邪《伤寒直格》
  10. 五香兔肉《保健药膳》
  11. 五邪刺《黄帝内经太素》
  12. 五香汤《备急千金要方》
  13. 五邪刺《中医词典》
  14. 五香散《太平惠民和剂局方》
  15. 五邪方五首《外台秘要》
  16. 五香散《太平惠民和剂局方》
  17. 五邪脉《中医名词词典》
  18. 五香散《妇人大全良方》
  19. 五邪秘方《华佗神方》
  20. 五香散《备急千金要方》
  21. 五邪说《医碥》
  22. 五香散《备急千金要方》
  23. 五邪汤《备急千金要方》
  24. 五香麻黄汤《医方考》
  25. 五邪微甚《伤寒直格》
  26. 五香麻黄汤《备急千金要方》
  27. 五邪之刺《类经》
  28. 五香连翘汤方《妇人大全良方》
  29. 五泄《中医名词词典》
  30. 五香连翘汤《外科理例》
  31. 五泄《中医词典》


寒热病_《黄帝内经·灵枢》_中医经论_【岐黄之术】

寒热病第二十一

寒热病第二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

皮寒热者，不可附席，毛发焦，鼻槁腊。不得汗，取三阳之络，以补手太阴。肌寒热者，肌痛，毛发焦而唇槁腊。不得汗，取三阳于下，以去其血者，补足太阴，以出其汗。

骨寒热者，病无所安，汗注不休。齿未槁，取其少阴于阴股之络；齿已槁，死不治。骨厥亦然。骨痹，举节不用而痛，汗注、烦心。取三阴之经，补之。

身有所伤，血出多及中风寒，若有所堕坠，四肢懈惰不收，名曰体惰。取其小腹脐下三结交。三结交者，阳明太阴也，脐下三寸关元也。厥痹者，厥气上及腹。取阴阳之络，视主病也，泻阳补阴经也。

颈侧之动脉人迎。人迎，足阳明也，在婴筋之前。婴筋之后，手阳明也，名曰扶突。次脉，足少阳脉也，名曰天牖。次脉，足太阳也，名曰天柱。腋下动脉，臂太阴也，名曰天府。

阳迎头痛，胸满不得息，取之人迎。暴瘖气鞭，取扶突与舌本出血。暴袭气蒙，耳目不明，取天牖。暴挛?眩，足不任身，取天柱。暴痹内逆，肝肺相搏，血溢鼻口，取天府。此为天牖五部。

臂阳明，有入頄遍齿者，名曰大迎。下齿龋，取之臂。恶寒补之，不恶寒泻之。足太阳有入頄遍齿者，名曰角孙。上齿龋，取之在鼻与頄前。方病之时，其脉盛，盛则泻之，虚则补之。一曰取之出鼻外。

足阳明有挟鼻入于面者，名曰悬颅。属口，对入系目本，视有过者取之。损有余，益不足，反者益其。足太阳有通项入于脑者，正属目本，名曰眼系。头目苦痛，取之在项中两筋间。入脑乃别阴蹻、阳蹻，阴阳相交，阳入阴，阴出阳，交于目锐眦，阳气盛则瞋目，阴气盛则瞑目。

热厥取足太阴、少阳，皆留之；寒厥取足阳明、少阴于足，皆留之。舌纵涎下，烦悗，取足少阴。振寒洒洒鼓颔，不得汗出，腹胀烦悗，取手太阴，刺虚者，刺其去也；刺实者，刺其来也。

春取络脉，夏取分腠，秋取气口，冬取经输。凡此四时，各以时为齐。络脉治皮肤，分腠治肌肉，气口治筋脉，经输治骨髓。五脏，身有五部：伏兔一；腓二，腓者腨也；背三，五脏之输四；项五。此五部有痈疽者死。

病始手臂者，先取手阳明、太阴而汗出；病始头首者，先取项太阳而汗出；病始足胫者，先取足阳明而汗出。臂太阴可汗出，足阳明可汗出，故取阴而汗出甚者，止之于阳，取阳而汗出甚者，止之于阴。

凡刺之害，中而不去则精泄；不中而去则致气。精泄则病甚而怄，致气则生为痈疽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五邪第二十
  • 当前页：寒热病第二十一
  • 下一页：癫狂病第二十二
<<< 返回本书目录
  1. 寒热病《内经评文》
  2. 寒热病、骨痹肉苛《类经》
  3. 寒热病《灵枢悬解》
  4. 寒热病论《症因脉治》
  5. 寒热病《黄帝内经·灵枢》
  6. 寒热病证《灵素节注类编》
  7. 寒热辩《景岳全书》
  8. 寒热补泻兼用辩《侣山堂类辩》
  9. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  10. 寒热不定【方剂主治】
  11. 寒热【方剂主治】
  12. 寒热不食羸瘦《幼幼新书》
  13. 寒热【中药主治】
  14. 寒热腹痛《幼幼新书》
  15. 寒热《周慎斋遗书》
  16. 寒热交作【方剂主治】
  17. 寒热《中医诊断学》
  18. 寒热结实《幼幼新书》
  19. 寒热《证治准绳·女科》
  20. 寒热厥《黄帝内经太素》
  21. 寒热《张氏医通》
  22. 寒热类伤寒证《伤寒九十论》
  23. 寒热《医学见能》
  24. 寒热论《小儿卫生总微论方》
  25. 寒热《医经原旨》
  26. 寒热论《中藏经》
  27. 寒热《医碥》
  28. 寒热瘰方《外台秘要》
  29. 寒热《医碥》
  30. 寒热瘰疬《黄帝内经太素》
  1. 寒热病《黄帝内经·灵枢》
  2. 寒热并作《幼科释谜》
  3. 寒热病《灵枢悬解》
  4. 寒热并用《女科证治准绳》
  5. 寒热病《症因脉治》
  6. 寒热辩《景岳全书》
  7. 寒热病《内经评文》
  8. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  9. 寒热病、骨痹肉苛《类经》
  10. 寒热《中医诊断学》
  11. 寒热病论《症因脉治》
  12. 寒热《女科证治准绳》
  13. 寒热补泻法《卫生宝鉴》
  14. 寒热《女科证治准绳》
  15. 寒热补泻兼用辩《侣山堂类辩》
  16. 寒热《外科选要》
  17. 寒热不食羸瘦《幼幼新书》
  18. 寒热《伤寒明理论》
  19. 寒热错杂《中医名词词典》
  20. 寒热《医学见能》
  21. 寒热错杂《中医词典》
  22. 寒热《医效秘传》
  23. 寒热二厥《医学纲目》
  24. 寒热《伤寒寻源》
  25. 寒热腹痛《幼幼新书》
  26. 寒热《友渔斋医话》
  27. 寒热怪病《奇方类编》
  28. 寒热《丹溪治法心要》
  29. 寒热候《诸病源候论》
  30. 寒热《内经评文》
  31. 寒热兼行之剂《金匮翼》


癫狂病_《黄帝内经·灵枢》_中医经论_【岐黄之术】

癫狂病第二十二

癫狂病第二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

目眦外决于面者，为锐眦；在内近鼻者，为内眦；上为外眦，下为内眦。

癫疾始生，先不乐，头重痛，视举目赤，甚作极，已而烦心。候之于颜。取手太阳、阳明、太阴，血变为止。

癫疾始作，而引口啼呼喘悸者，候之手阳明、太阳。左强者，攻其右；右强者，攻其左，血变为止。癫疾始作，先反僵，因而脊痛，候之足太阳、阳明、太阴、手太阳，血变为止。

治癫疾者，常与之居，察其所当取之处。病至，视之有过者泻之，置其血于瓠壶之中，至其发时，血独动矣，不动，灸穷骨二十壮。穷骨者，骶骨也。

骨癫疾者，顑、齿诸腧、分肉皆满而骨居，汗出、烦悗，呕多沃沫，气下泄，不治。

筋癫疾者，身倦挛急大，刺项大经之大杼脉，呕多沃沫，气下泄，不治。

脉癫疾者，暴仆，四肢之脉皆胀而纵，脉满，尽刺之出血，不满，灸之项太阳，灸带脉于腰相去三寸，诸分肉本输。呕吐沃沫，气下泄，不治。癫疾者，疾发如狂者，死不治。

狂始生，先自悲也，喜忘、苦怒、善恐者得之忧饥，治之取手太阳、阳明，血变而止，及取足太阴、阳明。狂始发，少卧不饥，自高贤也，自辩智也，自尊贵也，善骂詈，日夜不休，治之取手阳明太阳太阴舌下少阴，视之盛者，皆取之，不盛，释之也。

狂言，惊，善笑，好歌乐，妄行不休者，得之大恐，治之取手阳明太阳太阴。狂，目妄见，耳妄闻，善呼者，少气之所生也；治之取手太阳太阴阳明，足太阴头两顑。

狂者多食，善见鬼神，善笑而不发于外者，得之有所大喜，治之取足太阴太阳阳明，后取手太阴太阳阳明。狂而新发，未应如此者，先取曲泉左右动脉，及盛者见血，有顷已，不已，以法取之，灸骨骶二十壮。

风逆，暴四肢肿，身漯漯，唏然时寒，饥则烦，饱则善变，取手太表里，足少阴阳明之径，肉清取荥，骨清取井、经也。

厥逆为病也，足暴清，胸若将裂，肠若将以刀切之，烦而不能食，脉大小皆涩，暖取足少阴，清取足阳明，清则补之，温则泻之。厥逆腹胀满，肠鸣，胸满不得息，取之下胸二胁，咳而动手者，与背输，以手按之，立快者是也。

内闭不得溲，刺足少阴太阳，与抵上以长针。气逆，则取其太阴、阳明、厥阴，甚取少阴、阳明，动者之经也。

少气，身漯漯也，言吸吸也，骨酸体重，懈惰不能动，补足少阴。短气息短，不属，动作气索，补足少阴，去血络也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热病第二十一
  • 当前页：癫狂病第二十二
  • 下一页：热病第二十三
<<< 返回本书目录
  1. 癫狂病【疾病大全】
  2. 癫狂部《本草易读》
  3. 癫狂病《黄帝内经·灵枢》
  4. 癫狂痴呆《景岳全书》
  5. 癫狂（狂走 狂言）《针灸资生经》
  6. 癫狂丹【方剂大全】
  7. 癫狂(见鬼神)《女科折衷纂要》
  8. 癫狂惊痫《金匮翼》
  9. 癫狂【方剂主治】
  10. 癫狂论治《类证治裁》
  11. 癫狂【中药主治】
  12. 癫狂马宝散【方剂大全】
  13. 癫狂《证治汇补》
  14. 癫狂门《傅青主男科》
  15. 癫狂《针灸学》
  16. 癫狂门《古今医统大全》
  17. 癫狂《针灸素难要旨》
  18. 癫狂门《医方考》
  19. 癫狂《杂病广要》
  20. 癫狂梦醒汤【方剂大全】
  21. 癫狂《医学入门》
  22. 癫狂霹雳散【方剂大全】
  23. 癫狂《医学传灯》
  24. 癫狂失心《医学衷中参西录》
  25. 癫狂《医经原旨》
  26. 癫狂痫《时方妙用》
  27. 癫狂《医法圆通》
  28. 癫狂痫《医述》
  29. 癫狂《吴鞠通医案》
  30. 癫狂痫《医学三字经》
  1. 癫狂病《黄帝内经·灵枢》
  2. 癫狂（狂走 狂言）《针灸资生经》
  3. 癫狂部《本草易读》
  4. 癫狂（见鬼神）《女科折衷纂要》
  5. 癫狂痴呆《景岳全书》
  6. 癫狂《针灸学》
  7. 癫狂候《诸病源候论》
  8. 癫狂《保幼新编》
  9. 癫狂惊痫《金匮翼》
  10. 癫狂《针灸素难要旨》
  11. 癫狂类《察病指南》
  12. 癫狂《脉因证治》
  13. 癫狂论治《类证治裁》
  14. 癫狂《秘传证治要诀及类方》
  15. 癫狂脉案《类证治裁》
  16. 癫狂《内经评文》
  17. 癫狂脉候《类证治裁》
  18. 癫狂《丹溪手镜》
  19. 癫狂门《医方考》
  20. 癫狂《回春录》
  21. 癫狂梦醒汤《医林改错》
  22. 癫狂《吴鞠通医案》
  23. 癫狂失心《医学衷中参西录》
  24. 癫狂《丹溪心法》
  25. 癫狂先兆《中医疾病预测》
  26. 癫狂《证治汇补》
  27. 癫狂痫《医述》
  28. 癫狂《灵素节注类编》
  29. 癫狂痫《医学心悟》
  30. 癫狂《医经原旨》
  31. 癫狂痫《医学实在易》


热病_《黄帝内经·灵枢》_中医经论_【岐黄之术】

热病第二十三

热病第二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

偏枯，身偏不用而痛，言不变，志不乱，病在分腠之间，巨针取之，益其不足，损其有余，乃可复也。

痱之为病也，身无痛者，四肢不收；智乱不甚，其言微知，可治；甚则不能言，不可治也。病先起于阳，复入于阴者，先取其阳，后取其阴，浮而取之。

热病三日，而气口静、人迎躁者，取之诸阳，五十九刺，以泻其热，而出其汗，实其阴，以补其不足者。身热甚，阴阳皆静者，勿刺也；其可刺者，急取之，不汗出则泄。所谓勿刺者，有死征也。

热病七日八日，脉口动，喘而短者，急刺之，汗且自出，浅刺手大指间。

热病七日八日，脉微小，病者溲血，口中干，一日半而死。脉代者，一日死。

热病已得汗出，而脉尚躁，喘且复热，勿刺肤，喘甚者死。

热病七日八日，脉不躁，躁不散改，后看中有汗；三日不汗，四日死。未曾汗者，勿腠刺之。

热病先肤痛，窒鼻充面，取之皮，以第一针，五十九，苛轸鼻，索皮于肺，不得，索之火，火者，心也。

热病先身涩倚而热，烦俛，干唇口溢，取之皮，以第一针，五十九；肤胀口干，寒汗出，索脉于心，不得，索之水，水者，肾也。

热病溢干多饮，善惊，卧不能起，取之肤肉，以第六针，五十九，目眦青，索肉于脾，不得，索之水，木者，肝也。

热病面青，脑痛，手足躁，取之筋间，以第四针于四逆；筋躄目浸，索筋于肝，不得，索之金，金者，肺也。

热病数惊，瘈瘲而狂，取之脉，以第四针，急泻有余者，癫疾毛发去，索血于心，不得，索之水，水者，肾也。

热病身重骨痛，耳聋而好瞑，取之骨，以第四针，五十九，刺骨；病不食，啮齿耳青，索骨于肾，不得，索之土，土者，脾也。

热病不知所痛，耳聋，不能自收，口干，阳热甚，阴颇有寒者，热在髓，死不可治。

热病头痛，颞颥，目（疒丰勹手）脉痛，善衄，厥热病也，取之以第三针，视有余不足，寒热痔。

热病，体重，肠中热，取之以第四针，于其俞，及下诸趾间，索气于胃胳（应作络）得气也。

热病挟脐急痛，胸胁满，取之涌泉与阴陵泉，取以第四针，针嗌里。

热病，而汗且出，及脉顺可汗者，取之鱼际、太渊、大都、太白。泻之则热去，补之则汗出，汗出大甚，取内踝上横脉以止之。

热病已得汗而脉尚躁盛，此阴脉之极也，死；其得汗而脉静者，生。

热病者，脉尚盛躁而不得汗者，此阳脉之极也，死；脉盛躁得汗静者，生。

热病不可刺者有九：一曰：汗不出，大颧发赤秽者死；二曰：泄而腹满甚者死；三曰：目不明，热不已者死；四曰：老人婴儿热而腹满者死；五曰：汗不出呕下血者死；六曰：舌本烂，热不已者死；七曰：咳而衄，汗不出，出不至足者死；八曰：髓热者死；九曰：热而痉者死。腰折，病病，齿噤也。凡此九者，不可刺也。

所谓五十九刺者，两手外内侧各三，凡十二痏。五指间各一，凡八痏，足亦如是。头入发一寸旁三分各三，凡六痏。更入发三寸边五，凡十痏。耳前后口下者各一，项中一，凡六痏。巅上一，聪会一，发际一，廉泉一，风池二，天柱二。

气满胸中喘息，取足太阴大趾之端，去爪甲如薤叶，寒则留之，热则疾之，气下乃止。

心疝暴痛，取足太阴厥阴，尽刺去其血络。

喉痹舌卷，口中干，烦心，心痛，臂内廉痛，不可及头，取手小指次指爪甲下，去端如韭叶。

目中赤痛，从内眦始，取之阴蹻。

风痉身反折，先取足太阳及腘中及血络出血，中有寒，取三里。

癃，取之阴蹻及三毛上及血络出血。

男子如蛊，女子如怚，身体腰脊如解，不欲饮食，先取涌泉见血，视跗上盛者，尽见血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫狂病第二十二
  • 当前页：热病第二十三
  • 下一页：厥病第二十四
<<< 返回本书目录
  1. 热病《幼幼新书》
  2. 热病【方剂主治】
  3. 热病《医宗金鉴》
  4. 热病发癍疹证《余无言医案》
  5. 热病《续名医类案》
  6. 热病烦渴【中药主治】
  7. 热病《普济方·针灸》
  8. 热病方论《温热暑疫全书》
  9. 热病《女科秘旨》
  10. 热病方四道《温热暑疫全书》
  11. 热病《内经评文》
  12. 热病夹食重证《余无言医案》
  13. 热病《灵素节注类编》
  14. 热病灸刺法论《普济方·针灸》
  15. 热病《灵枢悬解》
  16. 热病决《黄帝内经太素》
  17. 热病《灸法秘传》
  18. 热病脉损日死证《脉经》
  19. 热病《黄帝内经·灵枢》
  20. 热病脉证并治《伤寒杂病论》
  21. 热病《备急千金要方》
  22. 热病-伤寒门（下）《古今医统大全》
  23. 热痹【疾病大全】
  24. 热病神昏发厥证《余无言医案》
  25. 热痹《圣济总录》
  26. 热病生死期日证《脉经》
  27. 热·暑·燥《周慎斋遗书》
  28. 热病十逆死证《脉经》
  29. 热《止园医话》
  30. 热病说《黄帝内经太素》
  1. 热病《黄帝内经·灵枢》
  2. 热辨温壮烦《幼科释谜》
  3. 热病《时病论歌括新编》
  4. 热痹《金匮翼》
  5. 热病《中医名词词典》
  6. 热痹《症因脉治》
  7. 热病《灵枢悬解》
  8. 热痹《中医词典》
  9. 热病《时病论歌括新编》
  10. 热痹《圣济总录》
  11. 热病《中医词典》
  12. 热痹《中医名词词典》
  13. 热病《备急千金要方》
  14. 热闭《金匮翼》
  15. 热病《女科秘旨》
  16. 热闭《明医指掌》
  17. 热病《医宗金鉴》
  18. 热闭《中医词典》
  19. 热病《幼幼新书》
  20. 热崩用凉血地黄汤论《女科经纶》
  21. 热病《续名医类案》
  22. 热·暑·燥《周慎斋遗书》
  23. 热病《普济方·针灸》
  24. 热《陈氏幼科秘诀》
  25. 热病《灵素节注类编》
  26. 热《急救良方》
  27. 热病《时病论》
  28. 热《针灸素难要旨》
  29. 热病《内经评文》
  30. 热《脉因证治》
  31. 热病《温病正宗》


厥病_《黄帝内经·灵枢》_中医经论_【岐黄之术】

厥病第二十四

厥病第二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

厥头痛，面若肿起而烦心，取之足阳明太阴。厥头痛，头脉痛，心悲，善泣，视头动脉反盛者，刺尽去血，后调足厥阴。

厥头痛，贞贞头重而痛，写头上五行，行五，先取手少阴，后取足少阴。厥头痛，意善忘，按之不得，取头面左右动脉，后取足太阴。

厥头痛，项先痛，腰脊为应，先取天柱，后取足太阳。厥头痛，头痛甚，耳前后脉涌有热，泻出其血，后取足少阳。

真头痛，头痛甚，脑尽痛，手足寒至节，死不治。

头痛不可取于腧者，有所击堕，恶血在于内，若肉伤，痛未已，可则刺，不可远取也。头痛不可刺者，大痹为恶，日作者，可令少愈，不可已。头半寒痛，先取手少阳阳明，后取足少阳阳明。

厥心痛，与背相控，善瘈，如从后触其心，伛偻者，肾心痛也，先取京骨、昆仑，发狂不已，取然谷。厥心痛，腹胀胸满，心尤痛甚，胃心痛也，取之大都、大白。

厥心痛，痛如以锥针刺其心，心痛甚者，脾心痛也，取之然谷、太溪。

厥心痛，色苍苍如死状，终日不得太息，肝心痛也，取之行间、太冲。

厥心痛，卧若徒居，心痛间，动作，痛益甚，色不变，肺心痛也，取之鱼际、太渊。

真心痛，手足清至节，心痛甚，日发夕死，夕发旦死。心痛不可刺者，中有盛聚，不可取于腧。

肠中有虫瘕及蛟蛕，皆不可取以小针；心腸痛，憹作痛，腫聚，往來上下行，痛有休止，腹熱喜渴涎出者，是蛟蛕也。以手聚按而坚持之，无令得移，以大针刺之，久持之，虫不动，乃出针也。恐腹浓痛，形中上者。

耳聋无闻，取耳中；耳鸣，取耳前动脉；耳痛不可刺者，耳中有脓，若有干聆聊，耳无闻也；耳聋取手小指次指爪甲上与肉交者，先取手，后取足；耳鸣取手中指爪甲上，左取右，右取左，先取手，后取足。

足髀不可举，侧而取之，在枢合中，以员利针，大针不可刺。病注下血，取曲泉。

风痹淫砾，病不可已者，足如履冰，时如入汤中，股胫淫砾，烦心头痛，时呕时悗，眩已汗出，久则目眩，悲以喜恐，短气，不乐，不出三年死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热病第二十三
  • 当前页：厥病第二十四
  • 下一页：病本第二十五
<<< 返回本书目录
  1. 厥病《医学正传》
  2. 厥部《本草易读》
  3. 厥病《仁术便览》
  4. 厥分寒热辩《伤寒六书》
  5. 厥病《内经评文》
  6. 厥歌《伤寒百证歌》
  7. 厥病《灵枢悬解》
  8. 厥冷《古今医案按》
  9. 厥病《黄帝内经·灵枢》
  10. 厥冷《经验麻科》
  11. 厥【方剂主治】
  12. 厥冷《血证论》
  13. 厥《证治准绳·杂病》
  14. 厥论《素问悬解》
  15. 厥《证治准绳·类方》
  16. 厥论《叶选医衡》
  17. 厥《针灸素难要旨》
  18. 厥论篇《冯氏锦囊秘录》
  19. 厥《张氏医通》
  20. 厥论篇《黄帝内经·素问》
  21. 厥《杂病治例》
  22. 厥论篇《疡医大全》
  23. 厥《杂病广要》
  24. 厥门《张氏医通》
  25. 厥《医学纲目》
  26. 厥逆《痘疹心法要诀》
  27. 厥《医学读书记》
  28. 厥逆《冯氏锦囊秘录》
  29. 厥《医学读书记》
  30. 厥逆《古今名医汇粹》
  1. 厥病《黄帝内经·灵枢》
  2. 厥痹《中医词典》
  3. 厥病《灵枢悬解》
  4. 厥《伤寒括要》
  5. 厥病《中医词典》
  6. 厥《伤寒指掌》
  7. 厥病《医学正传》
  8. 厥《盘珠集胎产症治》
  9. 厥病《仁术便览》
  10. 厥《金匮钩玄》
  11. 厥病《内经评文》
  12. 厥《伤寒明理论》
  13. 厥部《本草易读》
  14. 厥《医效秘传》
  15. 厥多热少证五　厥阴六《伤寒悬解》
  16. 厥《针灸素难要旨》
  17. 厥分寒热辩《伤寒六书》
  18. 厥《脉因证治》
  19. 厥歌《伤寒百证歌》
  20. 厥《医贯》
  21. 厥冷《经验麻科》
  22. 厥《秘传证治要诀及类方》
  23. 厥冷《古今医案按》
  24. 厥《丹溪治法心要》
  25. 厥冷《血证论》
  26. 厥《丹溪手镜》
  27. 厥聋《中医词典》
  28. 厥《丹溪心法》
  29. 厥聋《金匮翼》
  30. 厥《儒门事亲》
  31. 厥论《素问悬解》


病本_《黄帝内经·灵枢》_中医经论_【岐黄之术】

病本第二十五

病本第二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

先病而后逆者，治其本；先逆而后病者，治其本；先寒而后生病者，治其本；先病而后生寒者，治其本；先热而后生病者，治其本。

先泄而后生他病者，治其本，必且调之，乃治其他病。先病而后中满者，治其标；先病后泄者，治其本；先中满而后烦心者，治其本。

有客气，有同气。大小便不利治其标，大小便利，治其本。

病发而有余，本而标之，先治其本，后治其标；病发而不足，标而本之，先治其标，后治其本，谨详察间甚，以意调之，间者并行，甚为独行；先小大便不利而后生他病者，治其本也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥病第二十四
  • 当前页：病本第二十五
  • 下一页：杂病第二十六
<<< 返回本书目录
  1. 病本《内经评文》
  2. 病变《医经原旨》
  3. 病本《灵枢悬解》
  4. 病不可刺八条《仲景伤寒补亡论》
  5. 病本《黄帝内经·灵枢》
  6. 病不可刺证《脉经》
  7. 病案书写格式及举例《物理诊断学》
  8. 病不可发汗证《脉经》
  9. 病案书写《物理诊断学》
  10. 病不可火十一条《仲景伤寒补亡论》
  11. 病案的排列和保管《基础护理学》
  12. 病不可火证《脉经》
  13. 病案《中医诊断学》
  14. 病不可灸七条《仲景伤寒补亡论》
  15. 病〔虾〕《医宗金鉴》
  16. 病不可灸证《脉经》
  17. 病《证治准绳·幼科》
  18. 病不可轻汗论《医学源流论》
  19. 病《证治汇补》
  20. 病不可水十条《仲景伤寒补亡论》
  21. 病《杂病广要》
  22. 病不可水证《脉经》
  23. 病《医学正传》
  24. 病不可吐证《脉经》
  25. 病《续名医类案》
  26. 病不可下证《脉经》
  27. 病《万病回春》
  28. 病成而变《类经》
  29. 病《寿世保元》
  30. 病传《黄帝内经·灵枢》
  1. 病本《黄帝内经·灵枢》
  2. 病案书写格式及举例《物理诊断学》
  3. 病本《灵枢悬解》
  4. 病案书写《物理诊断学》
  5. 病本《中医词典》
  6. 病案的排列和保管《基础护理学》
  7. 病本《内经评文》
  8. 病案《中医诊断学》
  9. 病变《医经原旨》
  10. 病〔虾〕《医宗金鉴》
  11. 病不可刺八条《仲景伤寒补亡论》
  12. 病、证并重的必要性《中医疾病预测》
  13. 病不可刺证《脉经》
  14. 病（疒^贵）《中医词典》
  15. 病不可发汗证《脉经》
  16. 病《明医指掌》
  17. 病不可火十一条《仲景伤寒补亡论》
  18. 病《竹林女科证治》
  19. 病不可火证《脉经》
  20. 病《急救广生集》
  21. 病不可灸七条《仲景伤寒补亡论》
  22. 病《证治汇补》
  23. 病不可灸证《脉经》
  24. 病《外科心法要诀》
  25. 病不可轻汗论《医学源流论》
  26. 病《万病回春》
  27. 病不可水十条《仲景伤寒补亡论》
  28. 病《医学正传》
  29. 病不可水证《脉经》
  30. 病《普济方·针灸》
  31. 病不可吐证《脉经》


杂病_《黄帝内经·灵枢》_中医经论_【岐黄之术】

杂病第二十六

杂病第二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

厥挟脊而痛者，至顶，头沉沉然，目（目巟）（目巟）然，腰脊强。取足太阳腘中血络。

厥胸满面肿，唇漯漯然，暴言难，甚则不能言，取足阳明。

厥气走喉而不能言，手足清，大便不利，取足少阴。

厥而腹向向然，多寒气，腹中谷谷，便溲难，取足太阴。

嗌干，口中热如胶，取足少阴。

膝中痛，取犊鼻，以员利针，发而间之。针大如牦，刺膝无疑。

喉痹不能言，取足阳明；能言，取手阳明。

疟不渴，间日而作，取足阳明；渴而日作，取手阳明。

齿痛，不恶清饮，取足阳明；恶清饮，取手阳明。

聋而不痛者，取足少阳；聋而痛者，取手阳明。

衄而不止，衄血流，取足太阳；衄血，取手太阳。不已，刺宛骨下；不已，刺腘中出血。

腰痛，痛上寒，取足太阳阳明；痛上热，取足厥阴；不可以俛仰，取足少阳。中热而喘，取足少阴腘中血络。

喜怒而不欲食，言益小，刺足太阴；怒而多言，刺足少阳。

顑痛，刺手阳明与顑之盛脉出血。

项痛不可俛仰，刺足太阳；不可以顾，刺手太阳也。

小腹满大，上走胃，至心，淅淅身时寒热，小便不利，取足厥阴。

腹满，大便不利，腹大，亦上走胸嗌，喘息喝喝然，取足少阴。

腹满食不化，腹向向然，不能大便，取足太阴。

心痛引腰脊，欲呕，取足少阴。

心痛，腹胀，墙墙然，大便不利，取足太阴。

心痛，引背不得息，刺足少阴；不已，取手少阳。

心痛引小腹满，上下无常处，便溲难，刺足厥阴。

心痛，但短气不足以息，刺手太阴。

心痛，当九节刺之，按，已刺按之，立已；不已，上下求之，得之立已。

顑痛，刺足阳明曲周动脉，见血，立已；不已，按人迎于经，立已。

气逆上，刺膺中陷者，与下胸动脉。

腹痛，刺脐左右动脉，已刺按之，立已；不已，刺气街，已刺按之，立已。

痿厥为四末束悗，乃疾解之，日二；不仁者，十日而知，无休，病已止。

岁以草刺鼻，嚏，嚏而已；无息，而疾迎引之，立已；大惊之，亦可已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病本第二十五
  • 当前页：杂病第二十六
  • 下一页：周痹第二十七
<<< 返回本书目录
  1. 杂病《中医名词词典》
  2. 杂病部《神应经》
  3. 杂病《医学纲目》
  4. 杂病出表见标脉则死《此事难知》
  5. 杂病《医述》
  6. 杂病分气血阴阳《丹溪手镜》
  7. 杂病《医述》
  8. 杂病妇人小儿外科总方《医学入门》
  9. 杂病《医经原旨》
  10. 杂病歌《针灸聚英》
  11. 杂病《普济方·针灸》
  12. 杂病根原《四圣心源》
  13. 杂病《普济本事方》
  14. 杂病解上《四圣心源》
  15. 杂病《女科要旨》
  16. 杂病类《止园医话》
  17. 杂病《内经评文》
  18. 杂病例《伤寒杂病论》
  19. 杂病《灵枢悬解》
  20. 杂病脉法《医学入门》
  21. 杂病《冷庐医话》
  22. 杂病门《王旭高临证医案》
  23. 杂病《金匮悬解》
  24. 杂病门《轩岐救正论》
  25. 杂病《黄帝内经·灵枢》
  26. 杂病面部五色应证篇《形色外诊简摩》
  27. 杂病《博济方》
  28. 杂病舌苔辨证篇二《形色外诊简摩》
  29. 杂病《备急千金要方》
  30. 杂病舌苔辨证篇三《形色外诊简摩》
  1. 杂病《黄帝内经·灵枢》
  2. 杂《张聿青医案》
  3. 杂病《针灸大成》
  4. 咂舌痈《中医词典》
  5. 杂病《黄帝内经太素》
  6. 匝舌痛《中医词典》
  7. 杂病《中医名词词典》
  8. 匝舌喉风《喉科指掌》
  9. 杂病《灵枢悬解》
  10. 匝舌喉风《中医词典》
  11. 杂病《金匮悬解》
  12. 匝风《中医词典》
  13. 杂病《中医词典》
  14. 熨痔法《中医词典》
  15. 杂病《备急千金要方》
  16. 熨蒸法《备急千金要方》
  17. 杂病《医述》
  18. 熨引《中医词典》
  19. 杂病《普济方·针灸》
  20. 熨引《圣济总录》
  21. 杂病《医经原旨》
  22. 熨药方《医述》
  23. 杂病《冷庐医话》
  24. 熨脐法《医方考》
  25. 杂病《内经评文》
  26. 熨目《中医词典》
  27. 杂病《女科要旨》
  28. 熨烙《圣济总录》
  29. 杂病《针灸聚英》
  30. 熨灸《随息居重订霍乱论》
  31. 杂病《普济本事方》


周痹_《黄帝内经·灵枢》_中医经论_【岐黄之术】

周痹第二十七

周痹第二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：周痹之在身也，上下移徒随脉，其上下左右相应，间不容空，愿闻此痛，在血脉之中邪？将在分肉之间乎？何以致是？其痛之移也，间不及下针，其慉痛之时，不及定治，而痛已止矣。何道使然？愿闻其故？岐伯答曰：此众痹也，非周痹也。

黄帝曰：愿闻众痹。岐伯对曰：此各在其处，更发更止，更居更起，以右应左，以左应右，非能周也。更发更休也。黄帝曰：善。刺之奈何？岐伯对曰：刺此者，痛虽已止，必刺其处，勿令复起。

帝曰：善。愿闻周痹何如？岐伯对曰：周痹者，在于血脉之中，随脉以上，随脉以下，不能左右，各当其所。黄帝曰：刺之奈何？岐伯对曰：痛从上下者，先刺其下以过之，后刺其上以脱之。痛从下上者，先刺其上以过之，后刺其下以脱之。

黄帝曰：善。此痛安生？何因而有名？岐伯对曰：风寒湿气，客于外分肉之间，迫切而为沫，沫得寒则聚，聚则排分肉而分裂也，分裂则痛，痛则神归之，神归之则热，热则痛解，痛解则厥，厥则他痹发，发则如是。帝曰：善。余已得其意矣。此内不在脏，而外未发于皮，独居分肉之间，真气不能周，故名曰周痹。故刺痹者，必先切循其下之六经，视其虚实，及大络之血结而不通，及虚而脉陷空者而调之，熨而通之。其瘈坚转引而行之。黄帝曰：善。余已得其意矣，亦得其事也。九者经巽之理，十二经脉阴阳之病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病第二十六
  • 当前页：周痹第二十七
  • 下一页：口问第二十八
<<< 返回本书目录
  1. 周痹《针灸素难要旨》
  2. 周痹众痹之刺《类经》
  3. 周痹《杂病心法要诀》
  4. 周边葡萄膜炎【疾病大全】
  5. 周痹《圣济总录》
  6. 周采石湿热生痰痞闷《孙文垣医案》
  7. 周痹《内经评文》
  8. 周刍玉白浊《孙文垣医案》
  9. 周痹《灵枢悬解》
  10. 周都宪咳久医误治用温肺涤邪《程杏轩医案》
  11. 周痹《洄溪医案》
  12. 周凤亭湿热壅滞发热烦躁（有发明）《孙文垣医案》
  13. 周痹《黄帝内经·灵枢》
  14. 周衡宇咯血痰火作痞《孙文垣医案》
  15. 舟骨骨折【疾病大全】
  16. 周鉴泉令政伤寒谵语《孙文垣医案》
  17. 舟车丸【方剂大全】
  18. 周裂秋海棠【中药大全】
  19. 舟车《汤头歌诀》
  20. 周芦汀乃眷胃脘痛《孙文垣医案》
  21. 重重龈（胎症）《冯氏锦囊秘录》
  22. 周期性动眼神经麻痹【疾病大全】
  23. 重重龈《幼科铁镜》
  24. 周期性发热《赵绍琴临证验案精选》
  25. 重治法《石室秘录》
  26. 周期性发作的巩膜充血【疾病症状】
  27. 重症院内获得性肺炎【疾病大全】
  28. 周期性精神病《家庭医学百科-医疗康复篇》
  29. 重症联合免疫缺陷【疾病大全】
  30. 周期性麻痹《范中林六经辨证医案》
  1. 周痹《黄帝内经·灵枢》
  2. 周本一《中医词典》
  3. 周痹《圣济总录》
  4. 州都之官《中医词典》
  5. 周痹《灵枢悬解》
  6. 舟楫之剂《中医词典》
  7. 周痹《中医词典》
  8. 舟车丸《医方论》
  9. 周痹《医宗金鉴》
  10. 舟车丸《医方考》
  11. 周痹《内经评文》
  12. 舟车丸《目经大成》
  13. 周痹《针灸素难要旨》
  14. 舟车神佑丸《冯氏锦囊秘录》
  15. 周痹《杂病心法要诀》
  16. 舟车神佑丸《医宗金鉴》
  17. 周痹众痹之刺《类经》
  18. 舟车神丸《删补名医方论》
  19. 周边性溃疡性角膜炎《默克家庭诊疗手册》
  20. 舟车《汤头歌诀》
  21. 周采石湿热生痰痞闷《孙文垣医案》
  22. 重组免疫结合试验《免疫学和免疫学检验》
  23. 周臣《中医词典》
  24. 重组近交系《实验动物科学》
  25. 周刍玉白浊《孙文垣医案》
  26. 重重龈（胎症）《冯氏锦囊秘录》
  27. 周澹《中医词典》
  28. 重重龈《幼科铁镜》
  29. 周都宪咳久医误治用温肺涤邪《程杏轩医案》
  30. 重治法《石室秘录》
  31. 周芳筠《中医词典》


口问_《黄帝内经·灵枢》_中医经论_【岐黄之术】

口问第二十八

口问第二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝闲居，辟左右而问于岐伯曰：余已闻九针之经，论阴阳逆顺，六经已毕，愿得口问。岐伯避席再拜曰：善乎哉问也，此先师之所口传也。黄帝曰：愿闻口传。岐伯答曰：夫百病之始生也，皆生于风雨寒暑，阴阳喜怒，饮食居处，大惊卒恐。则血气分离，阴阳破败，经络厥绝，脉道不通，阴阳相逆，卫气稽留，经脉虚空，血气不次，乃失其常。论不在经者，请道其方。

黄帝曰：人之欠者，何气使然？岐伯答曰：卫气昼日行于阳，夜半则行于阴，阴者主夜，夜者卧；阳者主上，阴者主下；故阴气积于下，阳气未尽，阳引而上，阴引而下，阴阳相引，故数欠。阳气尽，阴气盛，则目瞑；阴气尽而阳气盛，则寤矣。泻足少阴，补足太阳。

黄帝曰：人之哕者，何气使然？岐伯曰：谷入于胃，胃气上注于肺。今有故寒气与新谷气，俱还入于胃，新故相乱，真邪相攻，气并相逆，复出于胃，故为哕。补手太阴，泻足少阴。

黄帝曰：人之唏者，何气使然？岐伯曰：此阴气盛而阳气虚，阴气疾而阳气徐，阴气盛而阳气绝，故为唏。补足太阳，泻足少阴。

黄帝曰：人之振寒者，何气使然？岐伯曰：寒气客于皮肤，阴气盛，阳气虚，故为振寒寒栗，补诸阳。

黄帝曰：人之噫者，何气使然？岐伯曰：寒气客于胃，厥逆从下上散，复出于胃，故为噫。补足太阴阳明，一曰补眉本也。

黄帝曰：人之嚏者，何气使然？岐伯曰：阳气和利，满于心，出于鼻，故为嚏。补足太阳荣眉本，一曰眉上也。

黄帝曰：人之亸者，何气使然？岐伯曰：胃不实则诸脉虚；诸脉虚则筋脉懈惰；筋脉懈惰则行阴用力，气不能复，故为亸。因其所在，补分肉间。

黄帝曰：人之哀而泣涕出者，何气使然？岐伯曰：心者，五脏 六腑之主也；目者，宗脉之所聚也，上液之道也；口鼻者，气之门户也。故悲哀愁忧则心动，心动则五脏 六腑皆摇，摇则宗脉感，宗脉感则液道开，液道开，故泣涕出焉。液者，所以灌精濡空窍者也，故上液之道开则泣，泣不止则液竭；液竭则精不灌，精不灌则目无所见矣，故命曰夺精。补天柱经侠颈。

黄帝曰：人之太息者，何气使然？岐伯曰：忧思则心系急，心系急则气道约，约则不利，故太息以伸出之，补手少阴心主，足少阳留之也。

黄帝曰：人之涎下者，何气使然？岐伯曰：饮食者，皆入于胃，胃中有热则虫动，虫动则胃缓，胃缓则廉泉开，故涎下，补足少阴。

黄帝曰：人之耳中鸣者，何气使然？岐伯曰：耳者，宗脉之所聚也，故胃中空则宗脉虚，虚则下溜，脉有所竭者，故耳鸣，补客主人，手大指爪甲上与肉交者也。

黄帝曰：人之自啮舌者，何气使然？岐伯曰：此厥逆走上，脉气辈至也。少阴气至则啮舌，少阳气至则啮颊，阳明气至则啮唇矣。视主病者，则补之。

凡此十二邪者，皆奇邪之走空窍者也。故邪之所在，皆为不足。故上气不足，脑为之不满，耳为之苦鸣，头为之苦倾，目为之眩。中气不足，溲便为之变，肠为之苦鸣。下气不足，则乃为痿厥心悗。补足外踝下留之。

黄帝曰：治之奈何？岐伯曰：肾主为欠，取足少阴；肺主为哕，取手太阴、足少阴；唏者，阴与阳绝，故补足太阳，泻足少阴；振寒者，补诸阳；噫者，补足太阴阳明；嚏者，补足太阳眉本；亸，因其所在，补分肉间；泣出补天柱经侠颈，侠颈者，头中分也；太息，补手少阴、心主、足少阳，留之；涎下补足少阴；耳鸣补客主人，手大指爪甲上与肉交者；自啮舌，视主病者，则补之。目眩头倾，补足外踝下留之；痿厥心悗，刺足大趾间上二寸，留之，一曰足外踝下留之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周痹第二十七
  • 当前页：口问第二十八
  • 下一页：师传第二十九
<<< 返回本书目录
  1. 口问《内经评文》
  2. 口问十二邪之刺《类经》
  3. 口问《灵枢悬解》
  4. 口咸【疾病症状】
  5. 口问《黄帝内经·灵枢》
  6. 口香【疾病症状】
  7. 口吻疮方《外台秘要》
  8. 口形红细胞增多症【疾病大全】
  9. 口吻疮《圣济总录》
  10. 口牙部《外科方外奇方》
  11. 口吻《卫生易简方》
  12. 口牙舌颈面腮门《尤氏喉科秘书》
  13. 口吐涎沫【方剂主治】
  14. 口咽部水疱状损害【疾病症状】
  15. 口吐酸水【方剂主治】
  16. 口咽部粘连【疾病大全】
  17. 口吐清水【方剂主治】
  18. 口咽吞咽障碍《胃肠动力检查手册》
  19. 口吐白沫【疾病症状】
  20. 口咽异物【疾病症状】
  21. 口痛【疾病症状】
  22. 口炎【疾病症状】
  23. 口甜【疾病症状】
  24. 口炎清冲剂【方剂大全】
  25. 口蹄疫【疾病大全】
  26. 口眼《普济方·针灸》
  27. 口蹄病【疾病大全】
  28. 口眼（余见中风 偏风不语）《针灸资生经》
  29. 口碎配合药歌《尤氏喉症指南》
  30. 口眼㖞斜【方剂主治】
  1. 口问《黄帝内经·灵枢》
  2. 口吻疮候《诸病源候论》
  3. 口问《灵枢悬解》
  4. 口吻疮方四首《外台秘要》
  5. 口问《内经评文》
  6. 口吻疮《中医词典》
  7. 口问十二邪之刺《类经》
  8. 口吻疮《中医词典》
  9. 口下黄肥疮《中医词典》
  10. 口吻疮《圣济总录》
  11. 口下黄肥疮《中医词典》
  12. 口吻《卫生易简方》
  13. 口下黄肥疮候《诸病源候论》
  14. 口庭《中医词典》
  15. 口咸《中医词典》
  16. 口庭《中医词典》
  17. 口咸《中医词典》
  18. 口甜《中医词典》
  19. 口香《中医词典》
  20. 口甜《中医词典》
  21. 口香《中医词典》
  22. 口碎配合药歌《尤氏喉症指南》
  23. 口香辟臭《女科切要》
  24. 口酸《中医词典》
  25. 口辛《中医词典》
  26. 口酸《中医词典》
  27. 口辛《中医词典》
  28. 口失音《证治准绳·幼科》
  29. 口形六态《中医词典》
  30. 口生疮《儿科萃精》
  31. 口形六态《中医词典》


师传_《黄帝内经·灵枢》_中医经论_【岐黄之术】

师传第二十九

师传第二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰：余闻先师，有所心藏，弗着于方，余愿闻而藏之，则而行之，上以治民，下以治身，使百姓无病，上下和亲，德泽下流，子孙无优，传于后世，无有终时，可得闻乎？岐伯曰：远乎哉问也。夫治民与自治，治彼与治此，治小与治大，治国与治家，未有逆而能治之也，夫惟顺而已矣。顺者，非独阴阳脉，论气之逆顺也，百姓人民皆欲顺其志也。

黄帝曰：顺之奈何？岐伯曰：入国问俗，入家问讳，上堂问礼，临病人问所便。

黄帝曰：便病人奈何？岐伯曰：夫中热消瘅，则便寒；寒中之属，则便热。胃中热则消谷，令人悬心善饥。脐以上皮热，肠中热，则出黄如糜。脐以下皮寒，胃中寒，则腹胀；肠中寒，则肠鸣飧泄。胃中寒，肠中热，则胀而且泄，胃中热，肠中寒，则疾饮，小腹痛胀。

黄帝曰：胃欲寒饮，肠欲热饮，两者相逆，便之奈何？且夫王公大人，血食之君，骄恣从欲轻人，而无能禁之，禁之则逆其志，顺之则加其病，便之奈何？治之何先？岐伯曰：人之情，莫不恶死而喜生，告之以其败，语之以其善，导之以其所便，开之以其所苦，虽有无道之人，恶有不听者乎？

黄帝曰：治之奈何？岐伯曰：春夏先治其标，后治其本；秋冬先治其本，后治其标。

黄帝曰：便其相逆者奈何？岐伯曰：便此者，食饮衣服，亦欲适寒温，寒无凄怆，暑无出汗。食饮者，热无灼灼，寒无沧沧。寒温中适，故气将持，乃不致邪僻也。

黄帝曰：本藏以身形肢节（月囷）肉，候五脏 六腑之大小焉。今夫王公大人，临朝即位之君，而问焉，谁可扪循之，而后答乎？岐伯曰：身形肢节者，藏府之盖也，非面部之阅也。

黄帝曰：五藏之气，阅于面者，余已知之矣，以肢节知而阅之，奈何？岐伯曰：五藏六府者，肺为之盖，巨肩陷咽，候见其外。黄帝曰：善。

岐伯曰：五藏六府，心为之主，缺盆为之道，骷骨有余，以候（骨曷）（骨亏）。黄帝曰：善。

岐伯曰：肝者，主为将，使之候外，欲知坚固，视目小大。黄帝曰：善。

岐伯曰：脾者，主为卫，使之迎粮，视唇舌好恶，以知吉凶。黄帝曰：善。

岐伯曰：肾者，主为外，使之远听，视耳好恶，以知其性。黄帝曰：善。愿闻六府之候。

岐伯曰：六府者，胃为之海，庞骸、大颈、张胸，五谷乃容。鼻隧以长，以候大肠。唇厚、人中长，以候小肠。目下果大，其胆乃横。鼻孔在外，膀胱漏泄。鼻柱中央起，三焦乃约，此所以候六府者也。上下三等，藏安且良矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口问第二十八
  • 当前页：师传第二十九
  • 下一页：决气第三十
<<< 返回本书目录
  1. 师传《诊宗三昧》
  2. 师尼寡妇寒热《女科撮要》
  3. 师传《内经评文》
  4. 师尼寡妇异治《古今医案按》
  5. 师传《灵枢悬解》
  6. 师尼室寡经闭《妇科心法要诀》
  7. 师传《黄帝内经·灵枢》
  8. 师尼室寡经闭《医宗金鉴》
  9. 失治法《石室秘录》
  10. 师实【中药大全】
  11. 失语症aphasia《神经精神疾病诊断学》
  12. 师训《慎柔五书》
  13. 失语症、失用症、失认症《神经病学》
  14. 师训题辞《慎柔五书》
  15. 失用症apraxia《神经精神疾病诊断学》
  16. 诗并各题赠《评琴书屋医略》
  17. 失用症【疾病大全】
  18. 虱《人体寄生虫学》
  19. 失用性综合征【疾病症状】
  20. 虱病【疾病大全】
  21. 失用步态【疾病症状】
  22. 虱草花【中药大全】
  23. 失音论治《类证治裁》
  24. 虱婆草【中药大全】
  25. 失音部《本草易读》
  26. 虱症方《外台秘要》
  27. 失音不语【方剂主治】
  28. 虱子草【中药大全】
  29. 失音（参形气条看）《证治准绳·幼科》
  30. 狮《本草纲目》完整版
  1. 师传《黄帝内经·灵枢》
  2. 师草实《证类本草》
  3. 师传《灵枢悬解》
  4. 失治法《石室秘录》
  5. 师传《内经评文》
  6. 失志《中医词典》
  7. 师传三十二则《诊宗三昧》
  8. 失枕手法《中医词典》
  9. 师尼寡妇寒热《女科撮要》
  10. 失枕入骱奇妙手法《中医词典》
  11. 师尼寡妇异乎妻外家之治《卫生宝鉴》
  12. 失枕候《诸病源候论》
  13. 师尼寡妇异治《古今医案按》
  14. 失枕《中医词典》
  15. 师尼室寡经闭《医宗金鉴》
  16. 失语症、失用症、失认症《神经病学》
  17. 师尼室寡经闭《竹林女科证治》
  18. 失语症《神经精神疾病诊断学》
  19. 师尼室寡经闭《妇科心法要诀》
  20. 失用症《神经精神疾病诊断学》
  21. 师徒相授《思考中医》
  22. 失音嗽《中医词典》
  23. 师系《千金翼方》
  24. 失音脉案《类证治裁》
  25. 师系《新修本草》
  26. 失音论治《类证治裁》
  27. 师系《证类本草》
  28. 失音部《本草易读》
  29. 师系《名医别录》
  30. 失音不语《奇效简便良方》
  31. 师训《慎柔五书》


决气_《黄帝内经·灵枢》_中医经论_【岐黄之术】

决气第三十

决气第三十

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰：余闻人有精、气、津、液、血、脉，余意以为一气耳，今乃辨为六名，余不知其所以然。岐伯曰：两神相搏，合而成形，常先身生，是谓精。何谓气？岐伯曰：上焦开发，宣五谷味，熏肤、充身、泽毛，若雾露之溉，是谓气。何谓津？岐伯曰：腠理发泄，汗出溱溱，是谓津。何谓液？岐伯曰：谷入气满，淖泽注于骨，骨属屈伸，泄泽补益脑髓，皮肤润泽，是谓液。何谓血？岐伯曰：中焦受气，取汁变化而赤，是谓血。何谓脉？岐伯曰：壅遏营气，令无所避，是谓脉。

黄帝曰：六气有，有余不足，气之多少，脑髓之虚实，血脉之清浊，何以知之？岐伯曰：精脱者，耳聋；气脱者，目不明；津脱者，腠理开，汗大泄；液脱者，骨属屈伸不利，色夭，脑髓消，胫痹，耳数鸣；血脱者，色白，夭然不泽，其脉空虚，此其候也。

黄帝曰：六气者，贵贱何如？岐伯曰：六气者，各有部主也，其贵贱善恶，可为常主，然五谷与胃为大海也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：师传第二十九
  • 当前页：决气第三十
  • 下一页：肠胃第三十一
<<< 返回本书目录
  1. 决气《内经评文》
  2. 决气篇《医旨绪余》
  3. 决气《灵枢悬解》
  4. 决水汤【方剂大全】
  5. 决气《黄帝内经·灵枢》
  6. 决死生《类经》
  7. 决明子粥【方剂大全】
  8. 决死生《诊家正眼》
  9. 决明子粥《保健药膳》
  10. 决四时〔虚实〕（五邪）歌《脉诀刊误》
  11. 决明子丸【方剂大全】
  12. 决效方【方剂大全】
  13. 决明子汤【方剂大全】
  14. 决效散【方剂大全】
  15. 决明子散【方剂大全】
  16. 决壅破饮丸【方剂大全】
  17. 决明子方【方剂大全】
  18. 决壅顺流汤【方剂大全】
  19. 决明子点方【方剂大全】
  20. 决择《古今医彻》
  21. 决明子【中药大全】
  22. 决证诗赋《活幼心书》
  23. 决明子《证类本草》
  24. 抉壅汤【方剂大全】
  25. 决明子《神农本草经百种录》
  26. 绝产不育《女科切要》
  27. 决明子《本草易读》
  28. 绝房劳《痰火点雪》
  29. 决明子《本草图经》
  30. 绝汗【疾病症状】
  1. 决气《黄帝内经·灵枢》
  2. 决明子粥《老年百病防治》
  3. 决气《灵枢悬解》
  4. 决明子粥《保健药膳》
  5. 决气《内经评文》
  6. 决明子〈平〉《食疗本草》
  7. 决气篇《医旨绪余》
  8. 决明子《本草图经》
  9. 决死生《类经》
  10. 决明子《本草乘雅半偈》
  11. 决死生《诊家正眼》
  12. 决明子《本草撮要》
  13. 决四时〔虚实〕（五邪）歌《脉诀刊误》
  14. 决明子《本草分经》
  15. 决择《古今医彻》
  16. 决明子《名医别录》
  17. 绝《中医词典》
  18. 决明子《增广和剂局方药性总论》
  19. 绝产《中医词典》
  20. 决明子《本草便读》
  21. 绝产不育《女科切要》
  22. 决明子《本草崇原》
  23. 绝道《中医词典》
  24. 决明子《中药学》
  25. 绝房劳《痰火点雪》
  26. 决明子《得配本草》
  27. 绝谷《中医词典》
  28. 决明子《本经逢原》
  29. 绝谷死证《景岳全书》
  30. 决明子《本草求真》
  31. 绝骨《中医名词词典》


肠胃_《黄帝内经·灵枢》_中医经论_【岐黄之术】

肠胃第三十一

肠胃第三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于伯高曰：余愿闻六府传谷者，肠胃之大小长短，受谷之多少奈何？伯高曰：请尽言之，谷所从出入浅深远近长短之度：唇至齿长九分，口广二寸半；齿以后至会厌，深三寸半，大容五合；舌重十两，长七寸，广二寸半；咽门重十两，广一寸半。至胃长一尺六寸，胃纡曲屈，伸之，长二尺六寸，大一尺五寸，径五寸，大容三斗五升。小肠后附脊，左环回日迭积，其注于回肠者，外附于脐上。回运环十六曲，大二寸半，径八分分之少半，长三丈三尺。回肠当脐左环，回周叶积而下，回运还反十六曲，大四寸，径一寸寸之少半，长二丈一尺。广肠传脊，以受回肠，左环叶脊上下，辟大八寸，径二寸寸之大半，长二尺八寸。肠胃所入至所出，长六丈四寸四分，回曲环反，三十二曲也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：决气第三十
  • 当前页：肠胃第三十一
  • 下一页：平人绝谷第三十二
<<< 返回本书目录
  1. 肠胃《内经评文》
  2. 肠胃生病《黄帝内经太素》
  3. 肠胃《灵枢悬解》
  4. 肠胃舒郁丸【方剂大全】
  5. 肠胃《黄帝内经·灵枢》
  6. 肠胃问题是肥胖最主要原因之一《人体使用手册》
  7. 肠外结核【疾病症状】
  8. 肠胃小大之数《类经》
  9. 肠脱阴肿《卫生易简方》
  10. 肠胃虚弱【方剂主治】
  11. 肠痛（余见肠）《针灸资生经》
  12. 肠胃炎【中药主治】
  13. 肠痛《普济方·针灸》
  14. 肠系膜动脉瘤【疾病大全】
  15. 肠套叠【疾病大全】
  16. 肠系膜静脉血栓形成【疾病大全】
  17. 肠套叠【疾病症状】
  18. 肠系膜裂孔疝【疾病大全】
  19. 肠套叠《普通外科学》
  20. 肠系膜淋巴结核 （Tuberculosis of mesenteric LymphNodes）《消化病学》
  21. 肠覃症《女科秘要》
  22. 肠系膜淋巴结结核【疾病大全】
  23. 肠覃汤【方剂大全】
  24. 肠系膜囊肿【疾病症状】
  25. 肠覃似孕证蓄血似孕论《妇科秘书》
  26. 肠系膜囊肿【疾病大全】
  27. 肠覃似孕并蓄血似孕论《胎产心法》
  28. 肠系膜上动脉栓塞【疾病大全】
  29. 肠覃石瘕证治《医宗金鉴》
  30. 肠系膜上动脉血栓形成【疾病大全】
  1. 肠胃《黄帝内经·灵枢》
  2. 肠外阿米巴病《病理学》
  3. 肠胃《灵枢悬解》
  4. 肠脱阴肿《卫生易简方》
  5. 肠胃《中医词典》
  6. 肠脱《古今医统大全》
  7. 肠胃《内经评文》
  8. 肠头挺出《奇方类编》
  9. 肠胃积聚《灵素节注类编》
  10. 肠头挺出《急救广生集》
  11. 肠胃瘙痒秘方《华佗神方》
  12. 肠痛（余见肠）《针灸资生经》
  13. 肠胃生病《黄帝内经太素》
  14. 肠痛《普济方·针灸》
  15. 肠胃为海《中医词典》
  16. 肠套叠《普通外科学》
  17. 肠胃小大之数《类经》
  18. 肠覃症《女科秘要》
  19. 肠系膜淋巴结核 《消化病学》
  20. 肠覃证治《竹林女科证治》
  21. 肠系膜上动脉《人体解剖学》
  22. 肠覃似孕证蓄血似孕论《妇科秘书》
  23. 肠系膜下动脉《人体解剖学》
  24. 肠覃似孕并蓄血似孕论《胎产心法》
  25. 肠下利《普济方·针灸》
  26. 肠覃似孕《女科精要》
  27. 肠下痢《新修本草》
  28. 肠覃似孕《冯氏锦囊秘录》
  29. 肠下血《儒门事亲》
  30. 肠覃石瘕证治《妇科心法要诀》
  31. 肠下血论《脾胃论》


平人绝谷_《黄帝内经·灵枢》_中医经论_【岐黄之术】

平人绝谷第三十二

平人绝谷第三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰：愿闻人之不食，七日而死，何也？伯高曰：臣请言其故。

胃大一尺五寸，径五寸，长二尺六寸，横屈受水谷三斗五升，其中之谷，常留二斗，水一斗五升而满，上焦泄气，出其精微，慓悍滑疾，下焦下溉诸肠。

小肠大二寸半，径八分分之少半，长三丈二尺，受谷二斗四升，水六升三合合之大半。

回肠大四寸，径一寸寸之少半，长二丈一尺，受谷一斗，水七升半。

广肠大八寸，径二寸寸之大半，长二尺八寸，受谷九升三合八分合之一。

肠胃之长，凡五丈八尺四寸，受水谷九斗二升一合合之大半，此肠胃所受水谷之数也。平人则不然，胃满则肠虚，肠满则胃虚，更虚更满，故气得上下，五脏安定，血脉和利，精神乃居，故神者，水谷之精气也。故肠胃之中，当留谷二斗，水一斗五升；故平人日再后，后二升半，一日中五升，七日五七三斗五升，而留水谷尽矣；故平人不食饮七日而死者，水谷精气津液皆尽故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠胃第三十一
  • 当前页：平人绝谷第三十二
  • 下一页：海论第三十三
<<< 返回本书目录
  1. 平人绝谷《内经评文》
  2. 平人绝谷七日而死《类经》
  3. 平人绝谷《灵枢悬解》
  4. 平人脉《圆运动的古中医学》
  5. 平人绝谷《黄帝内经·灵枢》
  6. 平人脉诀《目经大成》
  7. 平人得病所起《脉经》
  8. 平人脉歇止无妨论《三指禅》
  9. 平气之纪《脉诀汇辨》
  10. 平人脉准《古今名医汇粹》
  11. 平奇经八脉病《脉经》
  12. 平人气象论《素问悬解》
  13. 平呕吐哕下利脉证《脉经》
  14. 平人气象论经隧周环《普济方·针灸》
  15. 平胬丹【方剂大全】
  16. 平人气象论经隧周环图《子午流注针经》
  17. 平脉准绳《伤寒法祖》
  18. 平人气象论篇《冯氏锦囊秘录》
  19. 平脉早晏法《脉经》
  20. 平人气象论篇《黄帝内经·素问》
  21. 平脉视人大小长短男女逆顺法《脉经》
  22. 平人气象论篇《疡医大全》
  23. 平脉法篇《医宗金鉴》
  24. 平人舌胎《圆运动的古中医学》
  25. 平脉法《伤寒杂病论》
  26. 平人迎神门气口前后脉《脉经》
  27. 平脉法《伤寒杂病论》
  28. 平人止脉《古今医统大全》
  29. 平脉法《伤寒论》
  30. 平妊娠分别男女将产诸证《脉经》
  1. 平人绝谷《黄帝内经·灵枢》
  2. 平人得病所起《脉经》
  3. 平人绝谷《灵枢悬解》
  4. 平人《中医词典》
  5. 平人绝谷《内经评文》
  6. 平人《中医名词词典》
  7. 平人绝谷七日而死《类经》
  8. 平气饮《三因极一病证方论》
  9. 平人脉《圆运动的古中医学》
  10. 平气和衷汤《目经大成》
  11. 平人脉诀《目经大成》
  12. 平奇经八脉病《脉经》
  13. 平人脉歇止无妨论《三指禅》
  14. 平脾脉《中医词典》
  15. 平人脉准《古今名医汇粹》
  16. 平呕吐哕下利脉证《脉经》
  17. 平人气象论《素问悬解》
  18. 平末端连接《生物化学与分子生物学》
  19. 平人气象论经隧周环《普济方·针灸》
  20. 平面心电向量图及其基本图形《物理诊断学》
  21. 平人气象论经隧周环图《子午流注针经》
  22. 平面偏振光和物质的旋旋光性《医用化学》
  23. 平人气象论篇《黄帝内经·素问》
  24. 平脉准绳《伤寒法祖》
  25. 平人气象论篇《冯氏锦囊秘录》
  26. 平脉早晏法《脉经》
  27. 平人气象论篇《疡医大全》
  28. 平脉视人大小长短男女逆顺法《脉经》
  29. 平人舌胎《圆运动的古中医学》
  30. 平脉法正误《医宗金鉴》
  31. 平人迎神门气口前后脉《脉经》


海论_《黄帝内经·灵枢》_中医经论_【岐黄之术】

海论第三十三

海论第三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：余闻刺法于夫子，夫子之所言，不离于营卫血气。夫十二经脉者，内属于腑脏，外络于肢节，夫子乃合之于四海乎。岐伯答曰：人亦有四海，十二经水。经水者，皆注于海，海有东西南北，命曰四海。黄帝曰：以人应之奈何？岐伯曰：人有髓海，有血海，有气海，有水谷之海，凡此四者，以应四海也。

黄帝曰：远乎者，夫子之合人天地四海也，愿闻应之奈何？岐伯曰：必先明知阴阳表荥腧所在，四海定矣。

黄帝曰：定之奈何？岐伯曰：胃者水谷之海，其输上在气街（冲），下至三里；冲脉者，为十二经之海，其输上在于大杼，下出于巨虚之上下廉；膻中者，为气之海，其输上在于柱骨之上下，前在于人迎，脑为髓之海，其输上在于其盖，下在风府。

黄帝曰：凡此四海者，何利何害？何生何败？岐伯曰：得顺者生，得逆者败；知调者利，不知调者害。

黄帝曰：四海之逆顺奈何？岐伯曰：气海有余者，气满胸中，悗息面赤；气海不足，则气少不足以言。血海有余，则常想其身大，怫然不知其所病；血海不足，亦常想其身小，狭然不知其所病。水谷之海有余，则腹满；水谷之海不足，则饥不受谷食。髓海有余，则轻劲多力，自过其度；髓海不足，则脑转耳鸣，胫酸眩冒，目无所见，懈怠安卧。

黄帝曰：余已闻逆顺，调之奈何？岐伯曰：审守其俞，而调其虚实，无犯其害，顺者得复，逆者必败。黄帝曰：善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平人绝谷第三十二
  • 当前页：海论第三十三
  • 下一页：五乱第三十四
<<< 返回本书目录
  1. 海论《内经评文》
  2. 海萝【中药大全】
  3. 海论《灵枢悬解》
  4. 海螺《本草纲目》完整版
  5. 海论《黄帝内经·灵枢》
  6. 海螺【中药大全】
  7. 海龙丸【方剂大全】
  8. 海螺壳【中药大全】
  9. 海龙【中药大全】
  10. 海螺厣【中药大全】
  11. 海柳【中药大全】
  12. 海洛因肾脏病【疾病大全】
  13. 海莲叶【中药大全】
  14. 海马《本草纲目》完整版
  15. 海莲果【中药大全】
  16. 海马《本草新编》
  17. 海狸香【中药大全】
  18. 海马《本草纲目》图文版
  19. 海蝰【中药大全】
  20. 海马【中药大全】
  21. 海康钩粉草【中药大全】
  22. 海马拔毒散【方剂大全】
  23. 海决明【中药大全】
  24. 海马保肾丸【方剂大全】
  25. 海韭菜【中药大全】
  26. 海马三肾丸【方剂大全】
  27. 海金砂【方剂大全】
  28. 海马散【方剂大全】
  29. 海金砂《本草乘雅半偈》
  30. 海马童子鸡《保健药膳》
  1. 海论《黄帝内经·灵枢》
  2. 海金砂《本草乘雅半偈》
  3. 海论《灵枢悬解》
  4. 海金砂《顾松园医镜》
  5. 海论《内经评文》
  6. 海金砂《医学入门》
  7. 海螺《证类本草》
  8. 海金砂《本草备要》
  9. 海蠃《本经逢原》
  10. 海金沙散《仁术便览》
  11. 海马《本草纲目》
  12. 海金沙散《仁术便览》
  13. 海马《玉楸药解》
  14. 海金沙《本草图经》
  15. 海马《医学入门》
  16. 海金沙《药性切用》
  17. 海马《证类本草》
  18. 海金沙《本草撮要》
  19. 海马《本草新编》
  20. 海金沙《本草害利》
  21. 海马《本经逢原》
  22. 海金沙《本草害利》
  23. 海马《本草从新》
  24. 海金沙《本草分经》
  25. 海马《本草分经》
  26. 海金沙《本草分经》
  27. 海马《本草撮要》
  28. 海金沙《增广和剂局方药性总论》
  29. 海马《药性切用》
  30. 海金沙《本草便读》
  31. 海马酒《食物疗法》


五乱_《黄帝内经·灵枢》_中医经论_【岐黄之术】

五乱第三十四

五乱第三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰：经脉十二者，别为五行，分为四时，何失而乱？何得而治？岐伯曰：五行有序，四时有分，相顺则治，相逆则乱。

黄帝曰：何谓相顺？岐伯曰：经脉十二者，以应十二月。十二月者，分为四时。四时者，春秋冬夏，其气各异，营卫相随，阴阳已知，清浊不相干，如是则顺之而治。

黄帝曰：何为逆而乱，岐伯曰：清气在阴，浊气在阳，营气顺脉，卫气逆行，清浊相干，乱于胸中，是谓大悗。故气乱于心，则烦心密嘿，俛首静伏；乱于肺，则俛仰喘喝，接手以呼；乱于肠胃，是为霍乱；乱于臂胫，则为四厥；乱于头，则为厥逆，头重眩仆。

黄帝曰：五乱者，刺之有道乎？岐伯曰：有道以来，有道以去，审知其道，是谓身宝。黄帝曰：善。愿闻其道。岐伯曰：气在于心者，取之手少阴心主之俞；气在于肺者，取之手太阴荥，足少阴俞，气在于肠胃者，取之足太阴阳明，不下者，取之三里，气在于头者，取之天柱大杼，不知，取足太阳荥俞；气在于臂足，取之先去血脉，后取其阳明少阳之荥俞。

黄帝曰：补泻奈何？岐伯曰：徐入徐出，谓之导气。补泻无形，谓之同精。是非有余不足也，乱气之相逆也。黄帝曰：允乎哉道，明乎哉论，请着之玉版，命曰治乱也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海论第三十三
  • 当前页：五乱第三十四
  • 下一页：胀论第三十五
<<< 返回本书目录
  1. 五乱《内经评文》
  2. 五乱刺《针灸素难要旨》
  3. 五乱《灵枢悬解》
  4. 五乱之刺《类经》
  5. 五乱《黄帝内经·灵枢》
  6. 五轮《目经大成》
  7. 五癃津液别篇《医旨绪余》
  8. 五轮八廓大略《银海指南》
  9. 五癃津液别《内经评文》
  10. 五轮八廓总论《银海精微》
  11. 五癃津液别《类经》
  12. 五轮不可忽论《审视瑶函》
  13. 五癃津液别《黄帝内经·灵枢》
  14. 五轮定位形图《目经大成》
  15. 五聋《圣济总录》
  16. 五轮定位之图《审视瑶函》
  17. 五龙丸《外科传薪集》
  18. 五轮歌《秘传眼科龙木论》
  19. 五龙散【方剂大全】
  20. 五轮歌《秘传眼科龙木论》
  21. 五龙散《外科传薪集》
  22. 五轮歌括《审视瑶函》
  23. 五龙皮【中药大全】
  24. 五轮解《银海指南》
  25. 五龙根【中药大全】
  26. 五轮所属部位歌《眼科心法要诀》
  27. 五龙膏【方剂大全】
  28. 五轮所属部位歌《医宗金鉴》
  29. 五瘤《保婴撮要》
  30. 五轮所属论《审视瑶函》
  1. 五乱《黄帝内经·灵枢》
  2. 五癃津液别篇《医旨绪余》
  3. 五乱《灵枢悬解》
  4. 五癃津液别《内经评文》
  5. 五乱《中医词典》
  6. 五癃津液别《类经》
  7. 五乱《内经评文》
  8. 五癃津液别《黄帝内经·灵枢》
  9. 五乱刺《针灸素难要旨》
  10. 五癃《中医词典》
  11. 五乱之刺《类经》
  12. 五聋《圣济总录》
  13. 五轮《中医名词词典》
  14. 五龙丸《外科传薪集》
  15. 五轮《中医词典》
  16. 五龙散《外科传薪集》
  17. 五轮《目经大成》
  18. 五龙丹《救伤秘旨》
  19. 五轮八廓大略《银海指南》
  20. 五瘤《保婴撮要》
  21. 五轮八廓先兆《中医疾病预测》
  22. 五苓猪苓《医学读书记》
  23. 五轮八廓总论《银海精微》
  24. 五苓证一　太阳四十一《伤寒悬解》
  25. 五轮辨证《中医眼科学》
  26. 五苓证三　太阳四十三《伤寒悬解》
  27. 五轮不可忽论《审视瑶函》
  28. 五苓证二　太阳四十二《伤寒悬解》
  29. 五轮定位形图（图缺）《目经大成》
  30. 五苓证《医学摘粹》
  31. 五轮定位之图《审视瑶函》


胀论_《黄帝内经·灵枢》_中医经论_【岐黄之术】

胀论第三十五

胀论第三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰：脉之应于寸口，如何而胀？岐伯曰：其脉大坚以涩者，胀也。黄帝曰：何以知藏府之胀也。岐伯曰：阴为藏，阳为府。

黄帝曰：夫气之令人胀也，在于血脉之中耶，脏腑之内乎？岐伯曰：三者皆存焉，然非胀之舍也。黄帝曰：愿闻胀之舍。岐伯曰：夫胀者，皆在于脏腑之外，排脏腑而郭胸胁，胀皮肤，故命曰胀。

黄帝曰：脏腑之在胸胁腹里之内也，若匣匮之藏禁器也，名有次舍，异名而同处，一域之中，其气各异，愿闻其故。黄帝曰：未解其意，再问。岐伯曰：夫胸腹，脏腑之郭也。膻中者，心主之宫城也；胃者，太仓也；咽喉、小肠者，传送也；胃之五窍者，闾里门户也；廉泉、玉英者，津液之道也。故五脏 六腑者，各有畔界，其病各有形状。营气循脉，卫气逆为脉胀；卫气并脉循分为肤胀。三里而泻，近者一下，远者三下，无问虚实，工在疾泻。

黄帝曰：愿闻胀形。岐伯曰：夫心胀者烦心短气，卧不安；肺胀者，虚满而喘咳；肝胀者，胁下满而痛引小腹；脾胀者，善秽，四肢烦俛，体重不能胜衣，卧不安；肾胀者，腹满引背央央然，腰髀痛。六府胀，胃胀者，腹满，胃脘痛，鼻闻焦臭，妨于食，大便难；大肠胀者，肠鸣而痛濯濯，冬日重感于寒，则餐泄不化；小肠胀者，少腹慎胀，引腰而痛；膀胱胀者，少腹而气癃；三焦胀者，气满于皮肤中，轻轻然而不坚；胆胀者，胁下痛胀，口中苦，善太息。

凡此诸胀者，其道在一，明知逆顺，针数不失，泻虚补实，神去其室，致邪失正，真不可定，麤之所败，谓之天命；补虚泻实，神归其室，久塞其空，谓之良工。

黄帝曰：胀者焉生？何因而有？岐伯曰：卫气之在身也，常然并脉，循分肉，行有逆顺，阴阳相随，乃得天和，五脏更始，四时循序，五谷乃化。然后厥气在下，营卫留止，寒气逆上，真邪相攻，两气相搏，乃合为胀也。黄帝曰：善。何以解惑？岐伯曰：合之于真，三合而得。帝曰：善。

黄帝问于岐伯曰：胀论言无问虚实，工在疾泻，近者一下，远者三下，今有其三而不下者，其过焉在？岐伯对曰：此言陷于肉肓，而中气穴者也。不中气穴，则气内闭，针不陷肓，则气不行，上越中肉，则卫气相乱，阴阳相逐。其于胀也，当泻不泻，气故不下，三而不下，必更其道，气下乃止，不下复始，可以万全，乌有殆者乎？其于胀也，必审其弥，当泻则泻，当补则补，如鼓应桴，恶有不下者乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五乱第三十四
  • 当前页：胀论第三十五
  • 下一页：五癃津液别第三十六
<<< 返回本书目录
  1. 胀论《医旨绪余》
  2. 胀满《本草纲目》完整版
  3. 胀论《内经评文》
  4. 胀满《备急千金要方》
  5. 胀论《灵枢悬解》
  6. 胀满《慈幼便览》
  7. 胀论《黄帝内经太素》
  8. 胀满《古今医鉴》
  9. 胀论《黄帝内经·灵枢》
  10. 胀满《史载之方》
  11. 胀感【疾病症状】
  12. 胀满《推拿抉微》
  13. 胀病诸方《医门法律》
  14. 胀满《卫生易简方》
  15. 胀病论《医门法律》
  16. 胀满《医法圆通》
  17. 胀饱部《本草易读》
  18. 胀满《杂病广要》
  19. 胀《周慎斋遗书》
  20. 胀满《证治汇补》
  21. 胀《重订灵兰要览》
  22. 胀满《证治准绳·类方》
  23. 胀《针灸素难要旨》
  24. 胀满《证治准绳·杂病》
  25. 胀《校注医醇剩义》
  26. 胀满【中药主治】
  27. 胀《时方妙用》
  28. 胀满【方剂主治】
  29. 杖伤《续名医类案》
  30. 胀满部《本草易读》
  1. 胀论《黄帝内经·灵枢》
  2. 胀后产《中医词典》
  3. 胀论《黄帝内经太素》
  4. 胀病诸方《医门法律》
  5. 胀论《灵枢悬解》
  6. 胀病论《医门法律》
  7. 胀论《内经评文》
  8. 胀病《幼科发挥》
  9. 胀论《医旨绪余》
  10. 胀病《中医词典》
  11. 胀满《医法圆通》
  12. 胀饱部《本草易读》
  13. 胀满《备急千金要方》
  14. 胀《时方妙用》
  15. 胀满《杂病广要》
  16. 胀《针灸素难要旨》
  17. 胀满《证治准绳·类方》
  18. 胀《校注医醇剩义》
  19. 胀满《证治准绳·杂病》
  20. 胀《周慎斋遗书》
  21. 胀满《古今医鉴》
  22. 胀《金匮翼》
  23. 胀满《证治汇补》
  24. 胀《临证指南医案》
  25. 胀满《卫生易简方》
  26. 胀《重订灵兰要览》
  27. 胀满《推拿抉微》
  28. 胀《中医词典》
  29. 胀满《史载之方》
  30. 杖伤青肿《奇效简便良方》
  31. 胀满《慈幼便览》


五癃津液别_《黄帝内经·灵枢》_中医经论_【岐黄之术】

五癃津液别第三十六

五癃津液别第三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：水谷入于口，输于肠胃，其液别为五，天寒衣薄，则为溺与气，天热衣厚则为汗，悲哀气并则为泣，中热胃缓则为唾。邪气内逆，则气为之闭塞而不行，不行则为水胀，余知其然也，不知其何由生？愿闻其道。

岐伯曰：水谷皆入于口，其味有五，各注其海。津液各走其道，故三焦出气，以温肌肉，充皮肤，为其津，其流而不行者为液。

天暑衣厚则腠理开，故汗出，寒留于分肉之间，聚沫则为痛。

天寒则腠理闭，气湿不行，水下留于膀胱，则为溺与气。

五脏 六腑，心为之主，耳为之听，目为之候，肺为之相，肝为之将，脾为之卫，肾为之主外。故五脏 六腑之津液，尽上渗于目，心悲气并，则心系急。心系急则肺举，肺举则液上溢。夫心系与肺，不能常举，乍上乍下，故欬而泣出矣。

中热则胃中消谷，消谷则虫上下作。肠胃充郭，故胃缓，胃缓则气逆，故唾出。

五谷之津液，和合而为膏者，内渗入于骨空，补益脑髓，而下流于阴股。

阴阳不和，则使液溢而下流于阴，髓液皆减而下，下过度则虚，虚，故腰背痛而胫酸。

阴阳气道不通，四海闭塞，三焦不泻，津液不化，水谷并行肠胃之中，别于回肠，留于下焦，不得渗膀胱，则下焦胀，水溢则为水胀，此津液五别之逆顺也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胀论第三十五
  • 当前页：五癃津液别第三十六
  • 下一页：五阅五使第三十七
<<< 返回本书目录
  1. 五癃津液别《内经评文》
  2. 五癃津液别篇《医旨绪余》
  3. 五癃津液别《类经》
  4. 五乱《黄帝内经·灵枢》
  5. 五癃津液别《黄帝内经·灵枢》
  6. 五乱《灵枢悬解》
  7. 五聋《圣济总录》
  8. 五乱《内经评文》
  9. 五龙丸《外科传薪集》
  10. 五乱刺《针灸素难要旨》
  11. 五龙散【方剂大全】
  12. 五乱之刺《类经》
  13. 五龙散《外科传薪集》
  14. 五轮《目经大成》
  15. 五龙皮【中药大全】
  16. 五轮八廓大略《银海指南》
  17. 五龙根【中药大全】
  18. 五轮八廓总论《银海精微》
  19. 五龙膏【方剂大全】
  20. 五轮不可忽论《审视瑶函》
  21. 五瘤《保婴撮要》
  22. 五轮定位形图《目经大成》
  23. 五苓猪苓《医学读书记》
  24. 五轮定位之图《审视瑶函》
  25. 五苓散证《临证实验录》
  26. 五轮歌《秘传眼科龙木论》
  27. 五苓散与参附汤加味【方剂大全】
  28. 五轮歌《秘传眼科龙木论》
  29. 五苓散类《退思集类方歌注》
  30. 五轮歌括《审视瑶函》
  1. 五癃津液别《黄帝内经·灵枢》
  2. 五癃《中医词典》
  3. 五癃津液别《类经》
  4. 五聋《圣济总录》
  5. 五癃津液别《内经评文》
  6. 五龙丸《外科传薪集》
  7. 五癃津液别篇《医旨绪余》
  8. 五龙散《外科传薪集》
  9. 五乱《黄帝内经·灵枢》
  10. 五龙丹《救伤秘旨》
  11. 五乱《灵枢悬解》
  12. 五瘤《保婴撮要》
  13. 五乱《中医词典》
  14. 五苓猪苓《医学读书记》
  15. 五乱《内经评文》
  16. 五苓证一　太阳四十一《伤寒悬解》
  17. 五乱刺《针灸素难要旨》
  18. 五苓证三　太阳四十三《伤寒悬解》
  19. 五乱之刺《类经》
  20. 五苓证二　太阳四十二《伤寒悬解》
  21. 五轮《中医名词词典》
  22. 五苓证《医学摘粹》
  23. 五轮《中医词典》
  24. 五苓证《医学摘粹》
  25. 五轮《目经大成》
  26. 五苓证《医学摘粹》
  27. 五轮八廓大略《银海指南》
  28. 五苓五皮散《瘴疟指南》
  29. 五轮八廓先兆《中医疾病预测》
  30. 五苓散证治一条《伤寒贯珠集》
  31. 五轮八廓总论《银海精微》


五阅五使_《黄帝内经·灵枢》_中医经论_【岐黄之术】

五阅五使第三十七

五阅五使第三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：余闻刺有五官五阅，以观五气。五气者，五脏之使也，五时之副也。愿闻其五使当安出？岐伯曰：五官者，五脏之阅也。黄帝曰：愿闻其所出，令可为常。岐伯曰：脉出于气口，色见于明堂，五色更出，以应五时，各如其常，经气入脏，必当治理。

帝曰：善。五色独决于明堂乎？岐伯曰：五官已辨，阙庭必张，乃立明堂，明堂广大，蕃蔽见外，方壁高基，引垂居外，五色乃治，平搏广大，寿中百岁，见此者，刺之必已，如是之人者，血气有余，肌肉坚致，故可苦以针。

黄帝曰：愿闻五官。岐伯曰：鼻者，肺之官也；目者，肝之官也；口唇者，脾之官也；舌者，心之官也；耳者，肾之官也。

黄帝曰：以官何候？岐伯曰：以候五脏。故肺病者，喘息鼻张；肝病者，眦青；脾病者，唇黄；心病者，舌卷短，颧赤；肾病者，颧与颜黑。

黄帝曰：五脉安出，五色安见，其常色殆者如何？岐伯曰：五官不辨，阙庭不张，小其明堂，蕃蔽不见，又埤其墙，墙下无基，垂角去外。如是者，虽平常殆，况加疾哉。

黄帝曰：五色之见于明堂，以观五脏之气，左右高下，各有形乎？岐伯曰：脏腑之在中也，各以次舍，左右上下，各如其度也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五癃津液别第三十六
  • 当前页：五阅五使第三十七
  • 下一页：逆顺肥瘦第三十八
<<< 返回本书目录
  1. 五阅五使《内经评文》
  2. 五运不及灾宫(一首)《医经国小》
  3. 五阅五使《灵枢悬解》
  4. 五运不及之占《医学纲目》
  5. 五阅五使《黄帝内经·灵枢》
  6. 五运行大论《素问悬解》
  7. 五月霜【中药大全】
  8. 五运行大论篇《黄帝内经·素问》
  9. 五月茶【中药大全】
  10. 五运客运太过为病歌《医宗金鉴》
  11. 五圆全鸡《保健药膳》
  12. 五运客运太过为病歌《运气要诀》
  13. 五郁主病《药鉴》
  14. 五运六气《医学真传》
  15. 五郁之发之治《类经》
  16. 五运六气《增订叶评伤暑全书》
  17. 五郁之病《医学启源》
  18. 五运六气《中医基础理论》
  19. 五郁一首(集见内经至元正纪大论)《医经国小》
  20. 五运六气离合篇《外经微言》
  21. 五郁门《辨证录》
  22. 五运六气论《时病论》
  23. 五郁论《医经溯洄集》
  24. 五运六气论《寿世保元》
  25. 五郁六郁解《叶选医衡》
  26. 五运六气平治汤《古今医统大全》
  27. 五郁发期(一首)《医经国小》
  28. 五运六气全图要诀《医门补要》
  29. 五用乖违病脉《三因极一病证方论》
  30. 五运六气上下之应《类经》
  1. 五阅五使《黄帝内经·灵枢》
  2. 五阅《中医词典》
  3. 五阅五使《灵枢悬解》
  4. 五月养胎《竹林女科证治》
  5. 五阅五使《内经评文》
  6. 五月胎证《竹林女科证治》
  7. 五运《中医词典》
  8. 五月胎形《竹林女科证治》
  9. 五运《疫疹一得》
  10. 五月胎形《女科旨要》
  11. 五运《中医基础理论》
  12. 五月《急救广生集》
  13. 五运病解《医学启源》
  14. 五圆全鸡《保健药膳》
  15. 五运不及己所合司天助运歌《古今医统大全》
  16. 五欲五伤篇《素女妙论》
  17. 五运不及灾宫（一首）《医经国小》
  18. 五郁主病《药鉴》
  19. 五运不及之占《医学纲目》
  20. 五郁之发之治《类经》
  21. 五运行大论《素问悬解》
  22. 五郁之病《医学启源》
  23. 五运行大论《素问悬解》
  24. 五郁一首（集见内经至元正纪大论）《医经国小》
  25. 五运行大论篇《黄帝内经·素问》
  26. 五郁门（六则）《辨证录》
  27. 五运兼化歌《古今医统大全》
  28. 五郁论《医经溯洄集》
  29. 五运客运太过为病歌《医宗金鉴》
  30. 五郁六郁解《叶选医衡》
  31. 五运客运太过为病歌《运气要诀》


逆顺肥瘦_《黄帝内经·灵枢》_中医经论_【岐黄之术】

逆顺肥瘦第三十八

逆顺肥瘦第三十八

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：余闻针道于夫子，众多毕悉矣。夫子之道，应若失，而据未有坚然者也。夫子之问学熟乎，将审察于物而心生之乎？岐伯曰：人之为道者，上合于天，下合于地，中合于人事，必有明法，以起度数，法式检押，乃后可传焉。故匠人不能释尺寸而意短长，废绳墨而起平水也，工人不能置规而为圆，去矩而为方。知用此者，固自然之物，易用之教，逆顺之常也。

黄帝曰：愿闻自然奈何？岐伯曰：临深决水，不用功力，而水可竭也。循拙决冲，而经可通也。此言气之滑涩，血水清浊，行之逆顺也。

黄帝曰：愿闻人之白黑肥瘦小长，各有数乎？岐伯曰：年质壮大，血气充盈，肤革坚固，因加以邪，刺此者，深而留之，此肥人也。广肩腋项，肉薄厚皮而黑色，唇临临然，其血黑以浊，其气涩以迟。其为人也，贪于取与，刺此者，深而留之，多益其数也。

黄帝曰：刺瘦人奈何？岐伯曰：瘦人者，皮薄色少，肉廉廉然，薄唇轻言，其血清气滑，易脱于气，易损于血，刺此者，浅而疾之。

黄帝曰：刺常人奈何？岐伯曰：视其白黑，各为调之，其端正敦厚者，其血气和调，刺此者，无失常数也。

黄帝曰：刺壮士真骨者，奈何？岐伯曰：刺壮士真骨，坚肉缓节，监监然，此人重则气涩血浊，刺此者，深而留之，多益其数；劲则气滑血清，刺此者，浅而疾之。

黄帝曰：刺婴儿奈何？岐伯曰：婴儿者，其肉脆，血少气弱，刺此者，以豪刺，浅刺而疾拔针，日再可也。

黄帝曰：临深决水，奈何？岐伯曰：血清气浊（滑），疾泻之则气竭焉。黄帝曰：循拙决冲，奈何？岐伯曰：血浊气涩，疾泻之，则经可通也。

黄帝曰：脉行之逆顺，奈何？岐伯曰：手之三阴，从脏走手；手之三阳，从手走头；足之三阳，从头走足；足之三阴，从足走腹。

黄帝曰：少阴之脉独下行，何也？岐伯曰：不然，夫冲脉者，五脏 六腑之海也，五脏 六腑皆禀焉。其上者，出于颃颡，渗诸阳，灌诸精；其下者，注少阴之大络，出于气街，循阴股内廉入腘中，伏行骭骨内，下至内踝之后属而别。其下者，并于少阴之经，渗三阴；其前者，伏行出跗属，下循跗，入大趾间，渗诸络而温肌肉。故别络结则附上不动，不动则厥，厥则寒矣。黄帝曰：何以明之？岐伯曰：以言导之，切而验之，其非必动，然后仍可明逆顺之行也。黄帝曰：窘乎哉！圣人之为道也。明于日月，微于毫厘，其非夫子，孰能道之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五阅五使第三十七
  • 当前页：逆顺肥瘦第三十八
  • 下一页：血络论第三十九
<<< 返回本书目录
  1. 逆顺肥瘦《内经评文》
  2. 逆顺生翳《银海精微》
  3. 逆顺肥瘦《灵枢悬解》
  4. 逆顺生翳歌《眼科心法要诀》
  5. 逆顺肥瘦《黄帝内经·灵枢》
  6. 逆顺生翳歌《医宗金鉴》
  7. 逆顺病本末方宜形志大论《针灸甲乙经》
  8. 逆顺生翳外障《秘传眼科龙木论》
  9. 逆顺《诊宗三昧》
  10. 逆顺相传至困而死《类经》
  11. 逆顺《内经评文》
  12. 逆顺障《目经大成》
  13. 逆顺《灵枢悬解》
  14. 逆痰嗽《脉因证治》
  15. 逆顺《黄帝内经·灵枢》
  16. 逆调论《素问悬解》
  17. 逆数论《景岳全书》
  18. 逆调论篇《冯氏锦囊秘录》
  19. 逆生《备急千金要方》
  20. 逆调论篇《黄帝内经·素问》
  21. 逆经《女科秘要》
  22. 逆调论篇《疡医大全》
  23. 逆行胰胆管造影（ERCP）《物理诊断学》
  24. 逆医法《石室秘录》
  25. 逆行性遗忘【疾病症状】
  26. 逆证《张氏医通》
  27. 逆行性细菌感染【疾病症状】
  28. 逆转型房室折返性心动过速【疾病症状】
  29. 逆从四时无胃亦死《类经》
  30. 匿虫【方剂主治】
  1. 逆顺肥瘦《黄帝内经·灵枢》
  2. 逆顺病本末方宜形志大论《针灸甲乙经》
  3. 逆顺肥瘦《灵枢悬解》
  4. 逆顺《诊宗三昧》
  5. 逆顺肥瘦《内经评文》
  6. 逆顺《内经评文》
  7. 逆顺生翳《中医词典》
  8. 逆顺《中医词典》
  9. 逆顺生翳《中医词典》
  10. 逆顺《中医词典》
  11. 逆顺生翳《银海精微》
  12. 逆顺《灵枢悬解》
  13. 逆顺生翳《明目至宝》
  14. 逆顺《黄帝内经·灵枢》
  15. 逆顺生翳歌《眼科心法要诀》
  16. 逆数论《景岳全书》
  17. 逆顺生翳歌《医宗金鉴》
  18. 逆生秘方《华佗神方》
  19. 逆顺生翳外障《秘传眼科龙木论》
  20. 逆生《备急千金要方》
  21. 逆顺相传至困而死《类经》
  22. 逆生《中医词典》
  23. 逆顺障《目经大成》
  24. 逆生《中医词典》
  25. 逆顺障证《中医词典》
  26. 逆取《中医词典》
  27. 逆顺障证《中医词典》
  28. 逆取《中医词典》
  29. 逆死《中医词典》
  30. 逆秋气则太阴不收肺气焦满逆冬气则少阴不藏肾气独沉《读医随笔》
  31. 逆死《中医词典》


血络论_《黄帝内经·灵枢》_中医经论_【岐黄之术】

血络论第三十九

血络论第三十九

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰：愿闻其奇邪而不在经者。岐伯曰：血络是也。

黄帝曰：刺血络而仆者，何也？血出而射者，何也？血少黑而浊者，何也？血出清而半为汁者，何也？拔针而肿者，何也？血出若多若少而面色苍苍者，何也？拔针而面色不变而烦悗者，何也？多出血而不动摇者，何也？愿闻其故。

岐伯曰：脉气盛而血虚者，刺之则脱气，脱气则仆。

血气俱盛而阴气多者，其血滑，刺之则射；阳气蓄积，久留而不泻者，其血黑以浊，故不能射。

新饮而液渗于络，而未合和于血也，故血出而汁别焉；其不新饮者，身中有水，久则为肿。

阴气积于阳，其气因于络，故刺之血未出而气先行，故肿。

阴阳之气，其新相得而未和合，因而泻之，则阴阳俱脱，表里相离，故脱色而苍苍然。

刺之血出多，色不变而烦悗者，刺络而虚经，虚经之属于阴者，阴脱，故烦悗。

阴阳相得而合为痹者，此为内溢于经，外注于络。如是者，阴阳俱有余，虽多出血而弗能虚也。

黄帝曰：相之奈何？岐伯曰：血脉者，盛坚横以赤，上下无常处，小者如针，大者如筋，则而泻之万全也，故无失数矣。失数而反，各如其度。

黄帝曰：针入而肉着者，何也？岐伯曰：热气因于针，则针热，热则内着于针，故坚焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逆顺肥瘦第三十八
  • 当前页：血络论第三十九
  • 下一页：阴阳清浊第四十
<<< 返回本书目录
  1. 血络论《内经评文》
  2. 血络之刺其应有异《类经》
  3. 血络论《灵枢悬解》
  4. 血满草【中药大全】
  5. 血络论《黄帝内经·灵枢》
  6. 血门《寿世青编》
  7. 血瘤赘《外科启玄》
  8. 血门方（计方二条）《脉症治方》
  9. 血瘤《中医外科学》
  10. 血迷《续名医类案》
  11. 血流阻力增加【疾病症状】
  12. 血脑屏障《生物化学与分子生物学》
  13. 血流过度【疾病症状】
  14. 血脑屏障通透性高【疾病症状】
  15. 血流动力学障碍【疾病症状】
  16. 血尿【疾病症状】
  17. 血流迟缓【疾病症状】
  18. 血尿【疾病大全】
  19. 血流不止《孙真人海上方》
  20. 血尿【中药主治】
  21. 血流不畅【疾病症状】
  22. 血尿伴蛋白尿【疾病症状】
  23. 血淋方《外台秘要》
  24. 血尿伴排尿不畅【疾病症状】
  25. 血淋【方剂主治】
  26. 血尿的急救《现代院外急救手册》
  27. 血淋【中药主治】
  28. 血尿的中医食疗《老年食养食疗》
  29. 血淋《幼幼新书》
  30. 血衄《杂病广要》
  1. 血络论《黄帝内经·灵枢》
  2. 血络《中医词典》
  3. 血络论《灵枢悬解》
  4. 血轮《中医词典》
  5. 血络论《内经评文》
  6. 血轮《中医名词词典》
  7. 血络之刺其应有异《类经》
  8. 血漏《中医词典》
  9. 血脉《中医名词词典》
  10. 血瘤赘《外科启玄》
  11. 血脉《中医词典》
  12. 血瘤秘方《华佗神方》
  13. 血脉《脉诀汇辨》
  14. 血瘤《中医外科学》
  15. 血脉诸病要诀《华佗神方》
  16. 血瘤《丁甘仁医案》
  17. 血没散《冯氏锦囊秘录》
  18. 血瘤《中医词典》
  19. 血镁过低《默克家庭诊疗手册》
  20. 血瘤《中医名词词典》
  21. 血镁过高《默克家庭诊疗手册》
  22. 血流阻力《生理学》
  23. 血门《中医词典》
  24. 血流量和血流速度《生理学》
  25. 血门《寿世青编》
  26. 血流量、血流阻力和血压《生理学》
  27. 血门方（计方二条）《脉症治方》
  28. 血流灌注《急诊医学》
  29. 血迷《续名医类案》
  30. 血流不止《孙真人海上方》
  31. 血秘《中医词典》


阴阳清浊_《黄帝内经·灵枢》_中医经论_【岐黄之术】

阴阳清浊第四十

阴阳清浊第四十

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰：余闻十二经脉，以应十二经水者，其五色各异，清浊不同，人之血气若一，应之奈何？岐伯曰：人之血气，苟能若一，则天下为一矣，恶有乱者乎？黄帝曰：余问一人，非问天下之众。岐伯曰：夫一人者，亦有乱气，天下之象，亦有乱人，其合为一耳。

黄帝曰：愿闻人气之清浊。岐伯曰：受谷者浊，受气者清。清者注阴，浊者注阳。浊而清者，上出于咽，清而浊者，则下行。清浊相干，命曰乱气。

黄帝曰：夫阴清而阳浊，浊者有清，清者有浊，清浊别之奈何？岐伯曰：气之大别，清者上注于肺，浊者下走于胃。胃之清气，上出于口；肺之浊气，下注于经，内积于海。

黄帝曰：诸阳皆浊，何阳浊甚乎？岐伯曰：手太阳独受阳之浊，手太阴独受阴之清；其清者上走空窍，其浊者下行诸经。诸阴皆清，足太阴独受其浊。

黄帝曰：治之奈何？岐伯曰：清者其气滑，浊者其气涩，此气之常也。故刺阴者，深而留之；刺阳者，浅而疾之；清浊相干者，以数调之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血络论第三十九
  • 当前页：阴阳清浊第四十
  • 下一页：阴阳系日月第四十一
<<< 返回本书目录
  1. 阴阳清浊《内经评文》
  2. 阴阳清浊精气津液血脉《针灸甲乙经》
  3. 阴阳清浊《灵枢悬解》
  4. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  5. 阴阳清浊《黄帝内经·灵枢》
  6. 阴阳圈《目经大成》
  7. 阴阳乔脉《黄帝内经太素》
  8. 阴阳上下篇《外经微言》
  9. 阴阳气血失衡【疾病症状】
  10. 阴阳升降论《脾胃论》
  11. 阴阳气绝死期《类经》
  12. 阴阳升降论《医学源流论》
  13. 阴阳篇《景岳全书》
  14. 阴阳盛衰《四圣悬枢》
  15. 阴阳篇《经络全书》
  16. 阴阳寿夭论《脾胃论》
  17. 阴阳篇《古今医统大全》
  18. 阴阳水火气血论《血证论》
  19. 阴阳内外病生有纪《类经》
  20. 阴阳体象《类经图翼》
  21. 阴阳论《重楼玉钥》
  22. 阴阳脱门《辨证录》
  23. 阴阳论《医贯》
  24. 阴阳维脉《黄帝内经太素》
  25. 阴阳论《医碥》
  26. 阴阳五行《类经》
  27. 阴阳论《冯氏锦囊秘录》
  28. 阴阳系日月《黄帝内经·灵枢》
  29. 阴阳两虚发热《临证实验录》
  30. 阴阳系日月《灵枢悬解》
  1. 阴阳清浊《黄帝内经·灵枢》
  2. 阴阳乔脉《黄帝内经太素》
  3. 阴阳清浊《灵枢悬解》
  4. 阴阳气绝死期《类经》
  5. 阴阳清浊《中医词典》
  6. 阴阳气《景岳全书》
  7. 阴阳清浊《内经评文》
  8. 阴阳篇《经络全书》
  9. 阴阳清浊精气津液血脉《针灸甲乙经》
  10. 阴阳篇《古今医统大全》
  11. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  12. 阴阳篇《景岳全书》
  13. 阴阳取补《玉房秘诀》
  14. 阴阳配合五行运化五方位《松峰说疫》
  15. 阴阳圈《中医词典》
  16. 阴阳配合讲论三十五法《针灸神书》
  17. 阴阳圈《目经大成》
  18. 阴阳内外病生有纪《类经》
  19. 阴阳散《重订囊秘喉书》
  20. 阴阳论《重楼玉钥》
  21. 阴阳痧《奇效简便良方》
  22. 阴阳论《医贯》
  23. 阴阳上下篇《外经微言》
  24. 阴阳论《医碥》
  25. 阴阳升降论《医学源流论》
  26. 阴阳论《冯氏锦囊秘录》
  27. 阴阳升降论《脾胃论》
  28. 阴阳两虚发热《临证实验录》
  29. 阴阳升降窒抑说《灵素节注类编》
  30. 阴阳两虚《中医词典》
  31. 阴阳胜复《中医名词词典》


阴阳系日月_《黄帝内经·灵枢》_中医经论_【岐黄之术】

阴阳系日月第四十一

阴阳系日月第四十一

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰：余闻天为阳，地为阴，日为阳，月为阴，其合之于人，奈何？岐伯曰：腰以上为天，腰以下为地，故天为阳，地为阴，故足之十二经脉，以应为十二月，月生于水，故在下者为阴；手之十指，以应十日，日主火，故在上者为阳。

黄帝曰：合之于脉，奈何？岐伯曰：寅者，正月之生阳也，主左足之少阳；未者，六月，主右足之少阳。卯者，二月，主左足之太阳；午者，五月，主右足之太阳。辰者，三月，主左足之阳明；巳者，四月，主右足之阳明。此两阳合于前，故曰阳明。申者，七月之生阴也，主右足之少阴；丑者，十二月，主左足之少阴；酉者，八月，主右足之太阴；子者，十一月，主左足之太阴；戌者，九月，主右足之厥阴；亥者，十月，主左足之厥阴；此两阴交尽，故曰厥阳。

甲主左手之少阳；己主右手之少阳；乙主左手之太阳，戊主右手之太阳；丙主左手之阳明，丁主右手之阳明，此两火并合，故为阳明。庚主右手之少阴，癸主左手之少阴，辛主右手之太阴，壬主左手之太阴。

故足之阳者，阴中之少阳也；足之阴者，阴中之太阴也。手之阳者，阳中之太阳也；手之阴者，阳中之少阴也。腰以上者为阳，腰以下者为阴。

其于五脏也，心为阳中之太阳，肺为阴中之少阴，肝为阴中少阳，脾为阴中之至阴，肾为阴中之太阴。

黄帝曰：以治之奈何？岐伯曰：正月二月三月，人气在左，无刺左足之阳；四月五月六月，人气在右，无刺右足之阳，七月八月九月，人气在右，无刺右足之阴，十月十一月十二月，人气在左，无刺左足之阴。

黄帝曰：五行以东方为甲乙木主春。春者，苍色，主肝，肝者，足厥阴也。今乃以甲为左手之少阳，不合于数，何也？岐伯曰：此天地之阴阳也，非四时五行之以次行也。且夫阴阳者，有名而无形，故数之可十，离之可百，散之可千，推之可万，此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳清浊第四十
  • 当前页：阴阳系日月第四十一
  • 下一页：病传第四十二
<<< 返回本书目录
  1. 阴阳系日月《内经评文》
  2. 阴阳相半歌《外科十三方考》
  3. 阴阳系日月《灵枢悬解》
  4. 阴阳相移发三疟《针灸甲乙经》
  5. 阴阳系日月《黄帝内经·灵枢》
  6. 阴阳相应辨论《明目至宝》
  7. 阴阳五行《类经》
  8. 阴阳消长《伤寒说意》
  9. 阴阳维脉《黄帝内经太素》
  10. 阴阳邪风《目经大成》
  11. 阴阳脱门《辨证录》
  12. 阴阳形气外内易难《类经》
  13. 阴阳体象《类经图翼》
  14. 阴阳虚搏病候死期《类经》
  15. 阴阳水火气血论《血证论》
  16. 阴阳虚盛用药寒温辩《伤寒六书》
  17. 阴阳寿夭论《脾胃论》
  18. 阴阳虚实补泻先后《类经》
  19. 阴阳盛衰《四圣悬枢》
  20. 阴阳虚实寒热随而刺之《类经》
  21. 阴阳升降论《医学源流论》
  22. 阴阳虚实用药寒温辩《伤寒六书》
  23. 阴阳升降论《脾胃论》
  24. 阴阳学说《中医基础理论》
  25. 阴阳上下篇《外经微言》
  26. 阴阳咽痛《伤寒心法要诀》
  27. 阴阳圈《目经大成》
  28. 阴阳咽痛《医宗金鉴》
  29. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  30. 阴阳易《伤寒捷诀》
  1. 阴阳系日月《黄帝内经·灵枢》
  2. 阴阳五行学说在医学中的应用《中国医学通史》
  3. 阴阳系日月《灵枢悬解》
  4. 阴阳五行学说研究《中国医学通史》
  5. 阴阳系日月《内经评文》
  6. 阴阳五行《类经》
  7. 阴阳相半歌《外科十三方考》
  8. 阴阳未交合图《圆运动的古中医学》
  9. 阴阳相乖相伏《医效秘传》
  10. 阴阳维脉《黄帝内经太素》
  11. 阴阳相移发三疟《针灸甲乙经》
  12. 阴阳脱门（五则）《辨证录》
  13. 阴阳相应辨论《明目至宝》
  14. 阴阳体象《类经图翼》
  15. 阴阳消长《中医名词词典》
  16. 阴阳汤《仁术便览》
  17. 阴阳消长《伤寒说意》
  18. 阴阳死证《景岳全书》
  19. 阴阳消长《中医词典》
  20. 阴阳水火气血论《血证论》
  21. 阴阳邪风《目经大成》
  22. 阴阳水（生熟水）《中医名词词典》
  23. 阴阳形气外内易难《类经》
  24. 阴阳水《医方论》
  25. 阴阳修炼之术《古代房中术》
  26. 阴阳水《得配本草》
  27. 阴阳虚搏病候死期《类经》
  28. 阴阳水《本草求真》
  29. 阴阳虚盛用药寒温辩《伤寒六书》
  30. 阴阳水《本草备要》
  31. 阴阳虚实补泻先后《类经》


病传_《黄帝内经·灵枢》_中医经论_【岐黄之术】

病传第四十二

病传第四十二

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰：余受九针于夫子，而私览于诸方，或有导引行气，乔摩、灸、熨、刺、?、饮药之一者，可独守耶，将尽行之乎？岐伯曰：诸方者，众人之方也，非一人之所尽行也。

黄帝曰：此乃所谓守一勿失，万物毕者也。今余已闻阴阳之要，虚实之理，倾移之过，可治之属，愿闻病之变化，淫传绝败而不可治者，可得闻乎？岐伯曰：要乎哉问也，昭乎其如日醒，窘乎其如夜瞑，能被而服之，神与俱成，毕将服之，神自得之，生神之理，可着于竹帛，不可传于子孙。

黄帝曰：何谓日醒？岐伯曰：明于阴阳，如惑之解，如醉之醒。黄帝曰：何谓夜瞑？岐伯曰：瘖乎其无声，漠乎其无形，折毛发理，正气横倾，淫邪泮衍，血脉传溜，大气入脏，腹痛下淫，可以致死，不可以致生。

黄帝曰：大气入脏，奈何？岐伯曰：病先发于心，一日而之肺，三日而之肝，五日而之脾，三日不已，死。冬夜半，夏日中。

病先发于肺，三日而之肝，一日而之脾，五日而之胃，十日不已，死。冬日入，夏日出。

病先发于肝，三日而之脾，五日而之胃，三日而之肾，三日不已，死。冬日入，夏蚤食。

病先发于脾，一日而之胃，二日而之肾，三日而之膂膀胱，十日不已，死。冬人定，夏晏食。

病先发于胃，五日而之肾，三日而之膂膀胱，五日而上之心，二日不已，死，冬夜半，夏日昳。

病先发于肾，三日而之膂膀胱，三日而上之心，三日而之小肠，三日不已，死。冬大晨，夏晏晡。

病先发于膀胱，五日而之肾，一日而之小肠，一日而之心，二日不已，死。冬鸡鸣，夏下晡。

诸病以次相传，如是者，皆有死期，不可刺也；间一脏及二、三、四脏者，乃可刺也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳系日月第四十一
  • 当前页：病传第四十二
  • 下一页：淫邪发梦第四十三
<<< 返回本书目录
  1. 病传《内经评文》
  2. 病传死期《类经》
  3. 病传《灵枢悬解》
  4. 病第六十四问《婴童百问》
  5. 病传《黄帝内经·灵枢》
  6. 病毒的分类与命名《医学微生物学》
  7. 病成而变《类经》
  8. 病毒的形态与结构《医学微生物学》
  9. 病不可下证《脉经》
  10. 病毒的一般性状《医学微生物学》
  11. 病不可吐证《脉经》
  12. 病毒的增殖《医学微生物学》
  13. 病不可水证《脉经》
  14. 病毒对机体的致病作用《医学微生物学》
  15. 病不可水十条《仲景伤寒补亡论》
  16. 病毒感染《默克家庭诊疗手册》
  17. 病不可轻汗论《医学源流论》
  18. 病毒感染的防治原则《医学微生物学》
  19. 病不可灸证《脉经》
  20. 病毒性出血热【疾病大全】
  21. 病不可灸七条《仲景伤寒补亡论》
  22. 病毒性肺炎【疾病大全】
  23. 病不可火证《脉经》
  24. 病毒性腹泻【疾病症状】
  25. 病不可火十一条《仲景伤寒补亡论》
  26. 病毒性肝炎《常见中老年疾病防治》
  27. 病不可发汗证《脉经》
  28. 病毒性肝炎《传染病》
  29. 病不可刺证《脉经》
  30. 病毒性肝炎《家庭医学百科-医疗康复篇》
  1. 病传《黄帝内经·灵枢》
  2. 病穿掌《中医词典》
  3. 病传《中医名词词典》
  4. 病穿板《中医词典》
  5. 病传《灵枢悬解》
  6. 病瘳《中医词典》
  7. 病传《中医词典》
  8. 病持《中医词典》
  9. 病传《内经评文》
  10. 病程与预后《基因诊断与性传播疾病》
  11. 病传死期《景岳全书》
  12. 病程演变《外科学总论》
  13. 病传死期《类经》
  14. 病成而变《类经》
  15. 病大《中医词典》
  16. 病不可下证《脉经》
  17. 病第六十四问《婴童百问》
  18. 病不可吐证《脉经》
  19. 病毒癌基因 《医学微生物学》
  20. 病不可水证《脉经》
  21. 病毒的变异《医学微生物学》
  22. 病不可水十条《仲景伤寒补亡论》
  23. 病毒的大小与形态《医学微生物学》
  24. 病不可轻汗论《医学源流论》
  25. 病毒的分类与命名《医学微生物学》
  26. 病不可灸证《脉经》
  27. 病毒的分离与鉴定《医学微生物学》
  28. 病不可灸七条《仲景伤寒补亡论》
  29. 病毒的结构与功能《医学微生物学》
  30. 病不可火证《脉经》
  31. 病毒的一般性状《医学微生物学》


淫邪发梦_《黄帝内经·灵枢》_中医经论_【岐黄之术】

淫邪发梦第四十三

淫邪发梦第四十三

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰：愿闻淫邪泮衍，奈何？岐伯曰：正邪从外袭内，而未有定舍，反淫于脏，不得定处，与营卫俱行，而与魂魄飞扬，使人卧不得安而喜梦；气淫于腑，则有余于外，不足于内；气淫于脏，则有余于内，不足于外。

黄帝曰：有余不足，有形乎？岐伯曰：阴气盛，则梦涉大水而恐惧；阳气盛，则梦大火而燔?；阴阳俱盛，则梦相杀。上盛则梦飞，下盛则梦堕；甚饥则梦取，甚饱则梦予；肝气盛，则梦怒，肺气盛，则梦恐惧、哭泣、飞扬；心气盛，则梦善笑恐畏；脾气盛，则梦歌、身体重不举；肾气盛，则梦腰脊两解不属。凡此十二盛者，至而泻之，立已。

厥气客于心，则梦见丘山烟火；客于肺，则梦飞扬，见金铁之奇物；客于肝，则梦山林树木；客于脾，则梦见丘陵大泽，坏屋风雨；客于肾，则梦临渊，没居水中；客于膀胱，则梦游行；客于胃，则梦饮食；客于大肠，则梦田野；客于小肠，则梦聚邑冲衢；客于胆，则梦斗讼自刳；客于阴器，则梦接内；客于项，则梦斩首；客于胫，则梦行走而不能前，及居深地窌苑中；客于股肱，则梦礼节拜起；客于胞?，则梦溲便。凡此十五不足者，至而补之立已也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病传第四十二
  • 当前页：淫邪发梦第四十三
  • 下一页：顺气一日分为四时第四十四
<<< 返回本书目录
  1. 淫邪发梦《内经评文》
  2. 淫羊藿《本草纲目》完整版
  3. 淫邪发梦《灵素节注类编》
  4. 淫羊藿《本草乘雅半偈》
  5. 淫邪发梦《灵枢悬解》
  6. 淫羊藿《本草崇原》
  7. 淫邪发梦《黄帝内经·灵枢》
  8. 淫羊藿《本草经解》
  9. 淫热反克之病《原机启微》
  10. 淫羊藿《本草图经》
  11. 淫热反克之病《审视瑶函》
  12. 淫羊藿《本草新编》
  13. 银紫丹参【中药大全】
  14. 淫羊藿《本草易读》
  15. 银朱【中药大全】
  16. 淫羊藿《本草择要纲目》
  17. 银朱《本草纲目》图文版
  18. 淫羊藿《滇南本草》
  19. 银朱《本草易读》
  20. 淫羊藿《雷公炮炙论》
  21. 银朱《本草纲目》完整版
  22. 淫羊藿《药笼小品》
  23. 银栀汤【方剂大全】
  24. 淫羊藿《证类本草》
  25. 银楂芩连汤【方剂大全】
  26. 淫羊藿《本草纲目》图文版
  27. 银鱼【中药大全】
  28. 淫羊藿【中药大全】
  29. 银液丸《小儿药证直诀》
  30. 淫羊藿根【中药大全】
  1. 淫邪发梦《黄帝内经·灵枢》
  2. 淫邪《中医词典》
  3. 淫邪发梦《灵枢悬解》
  4. 淫蓉茶《茶饮保健》
  5. 淫邪发梦《灵素节注类编》
  6. 淫热眼《中医词典》
  7. 淫邪发梦《内经评文》
  8. 淫热反克之病《原机启微》
  9. 淫邪因素《中医妇科学》
  10. 淫热反克之病《审视瑶函》
  11. 淫羊桂茶《茶饮保健》
  12. 淫气《中医词典》
  13. 淫羊霍《本草纲目》
  14. 淫气《中医名词词典》
  15. 淫羊霍《本经逢原》
  16. 淫泺《中医词典》
  17. 淫羊霍《药性切用》
  18. 淫精《中医词典》
  19. 淫羊藿《神农本草经》
  20. 淫传绝败《中医词典》
  21. 淫羊藿《雷公炮炙论》
  22. 淫《中医词典》
  23. 淫羊藿《雷公炮制药性解》
  24. 银朱《外科全生集》
  25. 淫羊藿《千金翼方》
  26. 银朱《本草撮要》
  27. 淫羊藿《药笼小品》
  28. 银朱《本草分经》
  29. 淫羊藿《中药炮制》
  30. 银朱《本草便读》
  31. 淫羊藿《本草经集注》


顺气一日分为四时_《黄帝内经·灵枢》_中医经论_【岐黄之术】

顺气一日分为四时第四十四

顺气一日分为四时第四十四

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰：夫百病之所始生者，必起于燥温寒暑风雨阴阳喜怒饮食居处，气合而有形，得脏而有名，余知其然也。夫百病者，多以旦慧昼安，夕加夜甚，何也？岐伯曰：四时之气使然。

黄帝曰：愿闻四时之气。岐伯曰：春生，夏长，秋收，冬藏，是气之常也，人亦应之，以一日分为四时，朝则为春，日中为夏，日入为秋，夜半为冬。朝则人气始生，病气衰，故旦慧；日中人气长，长则胜邪，故安；夕则人气始衰，邪气始生，故加；夜半人气入脏，邪气独居于身，故甚也。

黄帝曰：有时有反者何也？岐伯曰：是不应四时之气，脏独主其病者，是必以脏气之所不胜时者甚，以其所胜时者起也。黄帝曰：治之奈何？岐伯曰：顺天之时，而病可与期。顺者为工，逆者为麤。

黄帝曰：善，余闻刺有五变，以主五输。愿闻其数。岐伯曰：人有五脏，五脏有五变。五变有五输，故五五二十五输，以应五时。

黄帝曰：愿闻五变。岐伯曰：肝为牡藏，其色青，其时春，其音角，其味酸，其日甲乙；心为牡藏，其色赤，其时夏，其日丙丁，其音征，其味苦；脾为牝藏，其色黄，其时长夏，其日戊己，其音宫，其味甘；肺为牝藏，其色白，其音商，其时征，其日庚辛，其味辛；肾为牝藏，其色黑，其时冬，其日壬癸，其音羽，其味咸。是为五变。

黄帝曰：以主五输奈何？藏主冬，冬刺井；色主春，春刺荥；时主夏，夏刺输；音主长夏，长夏刺经；味主秋，秋刺合。是谓五变，以主五输。

黄帝曰：诸原安和，以致五输。岐伯曰：原独不应五时，以经合之，以应其数，故六六三十六输。

黄帝曰：何谓藏主冬，时主夏，音主长夏，味主秋，色主春。愿闻其故。岐伯曰：病在藏者，取之井；病变于色者，取之荥；病时间时甚者，取之输；病变于音者，取之经；经满而血者，病在胃；及以饮食不节得病者，取之于合，故命曰味主合。是谓五变也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫邪发梦第四十三
  • 当前页：顺气一日分为四时第四十四
  • 下一页：外揣第四十五
<<< 返回本书目录
  1. 顺气一日分为四时《内经评文》
  2. 顺气一日分为四时论《古今医统大全》
  3. 顺气一日分为四时《灵枢悬解》
  4. 顺荣汤【方剂大全】
  5. 顺气一日分为四时《黄帝内经·灵枢》
  6. 顺三焦【方剂主治】
  7. 顺气消滞汤【方剂大全】
  8. 顺时《黄帝内经太素》
  9. 顺气消食化痰丸《汤头歌诀》
  10. 顺险逆三法说《疡医大全》
  11. 顺气术香散【方剂大全】
  12. 顺养《黄帝内经太素》
  13. 顺气散【方剂大全】
  14. 顺医法《石室秘录》
  15. 顺气活血汤【方剂大全】
  16. 顺元散《苏沈良方》
  17. 顺气豁痰汤【方剂大全】
  18. 顺元散【方剂大全】
  19. 顺气和中汤【方剂大全】
  20. 顺证《续名医类案》
  21. 顺气归脾丸【方剂大全】
  22. 舜田臧公气虚中满《孙文垣医案》
  23. 顺气【方剂主治】
  24. 说寒《医医小草》
  25. 顺气【中药主治】
  26. 说话带鼻音【疾病症状】
  27. 顺逆险三法说《冯氏锦囊秘录》
  28. 说话基因疫苗《免疫与健康》
  29. 顺逆探原篇《外经微言》
  30. 说话时字词不能连续【疾病症状】
  1. 顺气一日分为四时《黄帝内经·灵枢》
  2. 顺气消食化痰丸《汤头歌诀》
  3. 顺气一日分为四时《灵枢悬解》
  4. 顺气消食化痰丸《医方论》
  5. 顺气一日分为四时《内经评文》
  6. 顺气消食化痰丸《医方考》
  7. 顺气一日分为四时论《古今医统大全》
  8. 顺气消食化痰丸《医方考》
  9. 顺生丹《医学心悟》
  10. 顺气搜风法《时病论歌括新编》
  11. 顺时《黄帝内经太素》
  12. 顺气朮香散《太平惠民和剂局方》
  13. 顺式作用组件《生物化学与分子生物学》
  14. 顺气散《博济方》
  15. 顺险逆三法说《疡医大全》
  16. 顺气散《博济方》
  17. 顺养《黄帝内经太素》
  18. 顺气散《博济方》
  19. 顺摇十九法《针灸神书》
  20. 顺气木香丸《博济方》
  21. 顺医法《石室秘录》
  22. 顺气木香散《仁术便览》
  23. 顺元散《三因极一病证方论》
  24. 顺气豁痰汤《冯氏锦囊秘录》
  25. 顺元散《苏沈良方》
  26. 顺气和中汤《仁术便览》
  27. 顺元散《博济方》
  28. 顺气和中汤《冯氏锦囊秘录》
  29. 顺证《中医名词词典》
  30. 顺气《明目至宝》
  31. 顺证《中医词典》


外揣_《黄帝内经·灵枢》_中医经论_【岐黄之术】

外揣第四十五

外揣第四十五

  • 上一页
  • 目录
  • 相关
  • 下一页

余闻九针九篇，余亲受其调，颇得其意。夫九针者，始于一而终于九，然未得其要道也。夫九针者，小之则无内，大之则无外，深不可为下，高不可为盖，恍惚无窍，流溢无极，畲知其合于天道人事四时之变也，然余愿杂之毫毛，浑束为一，可乎？岐伯曰：明乎哉问也，非独针道焉，夫治国亦然。

黄帝曰：余愿闻针道，非国事也。岐伯曰：夫治国者，夫惟道焉，非道，何可小大深浅，杂合而为一乎。

黄帝曰：愿卒闻之。岐伯曰：日与月焉，水与镜焉，鼓与响焉。夫日月之明，不失其影，水镜之察，不失其形，鼓响之应，不后其声，动摇则应和，尽得其情。

黄帝曰：窘乎哉！昭昭之明不可蔽，其不可蔽，不失阴阳也。合而察之，切而验之，见而得之，若清水明镜之不失其形也。五音不彰，五色不明，五脏波荡，若是则内外相袭，若鼓之应桴，响之应声，影之似形。故远者，司外揣内，近者，司内揣外，是谓阴阳之极，天地之盖，请藏之灵兰之室，弗敢使泄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顺气一日分为四时第四十四
  • 当前页：外揣第四十五
  • 下一页：五变第四十六
<<< 返回本书目录
  1. 外揣《内经评文》
  2. 外疮《外科启玄》
  3. 外揣《灵枢悬解》
  4. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  5. 外揣《黄帝内经·灵枢》
  6. 外耳道胆脂瘤《临床激光治疗学》
  7. 外层渗出性视网膜病变【疾病大全】
  8. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  9. 外侧膝状体以上各段视路病变《西医眼科学》
  10. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  11. 外鼻畸形《中西医结合耳鼻喉科》
  12. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  13. 外鼻恶性肿瘤《临床激光治疗学》
  14. 外耳道疖肿【疾病大全】
  15. 外八段锦《针灸大成》
  16. 外耳道乳头状瘤《临床激光治疗学》
  17. 外、妇科病症《气功外气疗法》
  18. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  19. 歪斜指【疾病症状】
  20. 外耳道乳头状瘤【疾病大全】
  21. 歪头菜【中药大全】
  22. 外耳道疼痛【疾病症状】
  23. 歪脖子果【中药大全】
  24. 外耳道外生骨疣《临床激光治疗学》
  25. 歪鼻【疾病症状】
  26. 外耳道狭窄【疾病症状】
  27. 腽肭兽（海狗）《本草纲目》完整版
  28. 外耳道狭窄与闭锁《临床激光治疗学》
  29. 腽肭兽《本草纲目》图文版
  30. 外耳道癣【疾病症状】
  1. 外揣《黄帝内经·灵枢》
  2. 外缠喉风《中医词典》
  3. 外揣《灵枢悬解》
  4. 外层，纤维膜 《眼科学》
  5. 外揣《内经评文》
  6. 外侧膝状体以上各段视路病变《眼科学》
  7. 外疮《外科启玄》
  8. 外鼻畸形《中西医结合耳鼻喉科》
  9. 外吹《中医词典》
  10. 外鼻歌诀《人体解剖学歌诀》
  11. 外丹《中医词典》
  12. 外鼻恶性肿瘤《中西医结合耳鼻喉科》
  13. 外倒转术《妇产科学》
  14. 外鼻恶性肿瘤《临床激光治疗学》
  15. 外耳《人体解剖学》
  16. 外鼻《耳鼻咽喉外科学》
  17. 外耳《耳鼻咽喉外科学》
  18. 外鼻《人体解剖学》
  19. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  20. 外备方三首《女科要旨》
  21. 外耳道《人体解剖学》
  22. 外板《中医词典》
  23. 外耳道胆脂瘤《临床激光治疗学》
  24. 外八卦《中医词典》
  25. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  26. 外八段锦《针灸大成》
  27. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  28. 外《万氏秘传外科心法》
  29. 外耳道疖《中西医结合耳鼻喉科》
  30. 喎僻不遂《中医名词词典》
  31. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》


五变_《黄帝内经·灵枢》_中医经论_【岐黄之术】

五变第四十六

五变第四十六

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于少俞曰：余闻百疾之始期也，必生于风雨寒暑，循毫毛而入腠理，或复还，或留止，或为风肿汗出，或为消瘅，或为寒热，或为留痹，或为积聚。奇邪淫溢，不可胜数，愿闻其故。夫同时得病，或病此，或病彼，意者天之为人生风乎，何其异也？少俞曰：夫天之生风者，非以私百姓也，其行公平正直，犯者得之，避者得无殆，非求人而人自犯之。

黄帝曰：一时遇风，同时得病，其病各异，愿闻其故。少俞曰：善乎其问！请论以比匠人。匠人磨斧斤，砺刀削断材木。木之阴阳，尚有坚脆，坚者不入，脆者皮弛，至其交节，而缺斤斧焉。夫一木之中，坚脆不同，坚者则刚，脆者易伤，况其材木之不同，皮之厚薄，汁之多少，而各异耶。夫木之蚤花先生叶者，遇春霜烈风，则花落而叶萎；久曝大旱，则脆木薄皮者，枝条汁少而叶萎；久阴淫雨，则薄皮多汁者，皮漉而浅；卒风暴起，则刚脆之木，根摇而叶落。凡此五者，各有所伤，况于人乎！

黄帝曰：以人应木，奈何？少俞答曰：木之所伤也，皆伤其枝。枝之刚脆而坚，未成伤也。人之有常病也，亦因其骨节皮肤腠理之不坚固者，邪之所舍也，故常为病也。

黄帝曰：人之善病风厥漉汗者，何以候之？少俞答曰：内不坚，腠理疏，则善病风。黄帝曰：何以候肉之不坚也？少俞答曰：腘肉不坚，而无分理。理者麤理，麤理而皮不致者，腠理疏。此言其浑然者。

黄帝曰：人之善病消瘅者，何以候之？少俞答曰：五脏皆柔弱者，善病消瘅。黄帝曰：何以知五脏之柔弱也？少俞答曰：夫柔弱者，必有刚强，刚强多怒，柔者易伤也。黄帝曰：何以候柔弱之与刚强？少俞答曰：此人薄皮肤，而目坚固以深者，长冲直肠，其心刚，刚则多怒，怒则气上逆，胸中蓄积，血气逆留，髋皮充肌，血脉不行，转而为热，热则消肌肤，故为消瘅。此言其人暴刚而肌肉弱者也。

黄帝曰：人之善病寒热者，何以候之？少俞答曰：小骨弱肉者，善病寒热。黄帝曰：何以候骨之小大，肉之坚脆，色之不一也？少俞答曰：颧骨者，骨之本也。颧大则骨大，颧小则骨小。皮肤薄而其肉无（月囷），其臂懦懦然，其地色殆然，不与其天同色，污然独异，此其候也。然后臂薄者，其髓不满，故善病寒热也。

黄帝曰：何以候人之善病痹者？少俞答曰：麤理而肉不坚者，善病痹。黄帝曰：痹之高下有处乎？少俞答曰：欲知其高下者，各视其部。

黄帝曰：人之善病肠中积聚者，何以候之？少俞答曰：皮肤薄而不泽，肉不坚而淖泽。如此，则肠胃恶，恶则邪气留止，积聚乃伤脾胃之间，寒温不次，邪气稍至。蓄积留止，大聚乃起。

黄帝曰：余闻病形，已知之矣！愿闻其时。少俞答曰：先立其年，以知其时。时高则起，时下则殆，虽不陷下，当年有冲道，其病必起，是谓因形而生病，五变之纪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外揣第四十五
  • 当前页：五变第四十六
  • 下一页：本藏第四十七
<<< 返回本书目录
  1. 五变《医经原旨》
  2. 五变五输刺应五时《类经》
  3. 五变《内经评文》
  4. 五补圆【方剂大全】
  5. 五变《灵枢悬解》
  6. 五不及《儒门事亲》
  7. 五变《黄帝内经·灵枢》
  8. 五不治（轻亦可治）《疯门全书》
  9. 五痹汤【方剂大全】
  10. 五彩野兔丝《保健药膳》
  11. 五痹《卫生易简方》
  12. 五菜药解《服食导饵》
  13. 五倍子汤【方剂大全】
  14. 五参散【方剂大全】
  15. 五倍子内虫【中药大全】
  16. 五藏别论篇《黄帝内经·素问》
  17. 五倍子苗【中药大全】
  18. 五藏传送之理《医宗金鉴》
  19. 五倍子（图）【中药大全】
  20. 五藏风寒积聚病脉证并治《金匮要略方论》
  21. 五倍子《本草纲目》图文版
  22. 五藏风寒积聚病脉证并治《医宗金鉴》
  23. 五倍子《证类本草》
  24. 五藏九窍《中西汇通医经精义》
  25. 五倍子《药笼小品》
  26. 五藏六府井荣俞经合《普济方·针灸》
  27. 五倍子《本草择要纲目》
  28. 五藏生成篇《黄帝内经·素问》
  29. 五倍子《本草易读》
  30. 五草汤【方剂大全】
  1. 五变《黄帝内经·灵枢》
  2. 五痹汤《太平惠民和剂局方》
  3. 五变《灵枢悬解》
  4. 五痹汤《冯氏锦囊秘录》
  5. 五变《中医词典》
  6. 五痹名状《明医指掌》
  7. 五变《医经原旨》
  8. 五痹《卫生易简方》
  9. 五变《内经评文》
  10. 五痹《中医词典》
  11. 五变五输刺应五时《类经》
  12. 五崩《中医词典》
  13. 五并《中医词典》
  14. 五倍子《本草图经》
  15. 五病《中医词典》
  16. 五倍子《本草乘雅半偈》
  17. 五补汤《备急千金要方》
  18. 五倍子《药性切用》
  19. 五补丸《备急千金要方》
  20. 五倍子《外科全生集》
  21. 五补丸《备急千金要方》
  22. 五倍子《本草撮要》
  23. 五补丸《太平惠民和剂局方》
  24. 五倍子《本草择要纲目》
  25. 五不及《儒门事亲》
  26. 五倍子《本草分经》
  27. 五不男《中医名词词典》
  28. 五倍子《增广和剂局方药性总论》
  29. 五不男《中医词典》
  30. 五倍子《本草便读》
  31. 五不女《中医名词词典》


本藏_《黄帝内经·灵枢》_中医经论_【岐黄之术】

本藏第四十七

本藏第四十七

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：人之血气精神者，所以奉生而周于性命者也；经脉者，所以行血气而营阴阳、濡筋骨，利关节者也；卫气者，所以温分肉，充皮肤，肥腠理，司开阖者也；志意者，所以御精神，收魂魄，适寒温，和喜怒者也。是故血和则经脉流行，营复阴阳，筋骨劲强，关节清利矣；卫气和则分肉解利，皮肤调柔，腠理致密矣；志意和则精神专直，魂魄不散，悔怒不起，五脏不受邪矣；寒温和则六腑化谷，风痹不作，经脉通利，肢节得安矣，此人之常平也。五脏者，所以藏精神血气魂魄者也；六腑者，所以化水谷而行津液者也。此人之所以具受于天也，无愚智贤不肖，无以相倚也。然有其独尽天寿，而无邪僻之病，百年不衰，虽犯风雨卒寒大暑，犹有弗能害也；有其不离屏蔽室内，无怵惕之恐，然犹不免于病，何也？愿闻其故。

岐伯对曰：窘乎哉问也。五脏者，所以参天地，副阴阳，而运四时，化五节者也；五脏者，固有小大、高下、坚脆、端正、偏倾者，六腑亦有小大、长短、厚薄、结直、缓急。凡此二十五者，各不同，或善或恶，或吉或凶，请言其方。

心小则安，邪弗能伤，易伤以忧；心大则忧，不能伤，易伤于邪。心高则满于肺中，悗而善忘，难开以言；心下，则藏外，易伤于寒，易恐以言。心坚，则藏安守固；心脆则善病消瘅热中。心端正，则和利难伤；心偏倾则操持不一，无守司也。

肺小，则少饮，不病喘喝；肺大则多饮，善病胸痹、喉痹、逆气。肺高，则上气，肩息咳；肺下则居贲迫肺，善胁下痛。肺坚则不病，咳上气；肺脆，则苦病消痹易伤。肺端正，则和利难伤；肺偏倾，则胸偏痛也。

肝小则脏安，无胁下之病；肝大则逼胃迫咽，迫咽则苦膈中，且胁下痛。肝高，则上支贲切，胁挽为息贲；肝下则逼胃胁下空，胁下空则易受邪。肝坚则藏安难伤；肝脆则善病消痹，易伤。肝端正，则和利难伤；肝偏倾，则胁下痛也。

脾小，则脏安，难伤于邪也；脾大，则苦凑（月少）而痛，不能疾行。脾高，则（月少）引季胁而痛；脾下则下归于大肠，下加于大肠，则脏苦受邪。脾坚，则脏安难伤；脾脆，则善病消痹易伤。脾端正，则和利难伤；脾偏倾，则善满善胀也。

肾小，则脏安难伤；肾大，则善病腰痛，不可以俛仰，易伤以邪。肾高，则苦背膂痛，不可以俛仰；肾下则腰尻痛，不可以俛仰，为狐疝。肾坚，则不病腰背痛；肾脆，则善病消瘅，易伤。肾端正，则和利难伤；肾偏倾，则苦腰尻痛也。凡此二十五变者，人之所苦常病。

黄帝曰：何以知其然也？岐伯曰：赤色小理者，心小；麤理者，心大。无（骨曷）（骨亏）者，心高；（骨曷）（骨亏）小、短、举者，心下。（骨曷）（骨亏）长者，心下坚；（骨曷）（骨亏）弱小以薄者，心脆。（骨曷）（骨亏）直下不举者，心端正；（骨曷）（骨亏）倚一方者，心偏倾也。

白色小理者，肺小；麤理者，肺大。巨肩反膺陷喉者，肺高；合腋张胁者，肺下。好肩背厚者，肺坚；肩背薄者，肺脆。背膺厚者，肺端正；胁偏疏者，肺偏倾也。

青色小理者，肝小；麤理者，肝大。广胸反骹者，肝高；合胁兔骹者，肝下。胸胁好者，肝坚；胁骨弱者，肝脆。膺腹好相得者，肝端正；胁骨偏举者，肝偏倾也。

黄色小理者，脾小；麤理者，脾大。揭唇者，脾高；唇下纵者，脾下。唇坚者，脾坚；唇大而不坚者，脾脆。唇上下好者，脾端正；唇偏举者，脾偏倾也。

黑色小理者，肾小；麤理者，肾大。高耳者，肾高；耳后陷者，肾下。耳坚者，肾坚；耳薄而不坚者，肾脆。耳好前居牙车者，肾端正；耳偏高者，肾偏倾也。凡此诸变者，持则安，减则病也。

帝曰：善。然非余之所问也，愿闻人之有不可病者，至尽天寿，虽有深扰大恐，怵惕之志，犹不能减也，甚寒大热，不能伤也；其有不离屏蔽室内，又无怵惕之恐，然不免于病者，何也？愿闻其故。岐伯曰：五脏 六腑，邪之舍也，请言其故。五脏皆小者，少病，苦憔心，大愁扰；五脏皆大者，缓于事，难使以扰。五脏皆高者，好高举措；五脏皆下者，好出人下。五脏皆坚者，无病；五脏皆脆者，不离于病。五脏皆端正者，和利得人心；五脏皆偏倾者，邪心而善盗，不可以为人平，反复言语也。

黄帝曰：愿闻六腑之应。岐伯答曰：肺合大肠，大肠者，皮其应；心合小肠，小肠者，脉其应；肝合胆，胆者，筋其应；脾合胃，胃者，肉其应；肾合三焦膀胱，三焦膀胱者，腠理毫毛其应。

黄帝曰：应之奈何？岐伯曰：肺应皮。皮厚者，大肠厚，皮薄者，大肠薄；皮缓，腹里大者，大肠大而长；皮急者，大肠急而短；皮滑者，大肠直；皮肉不相离者，大肠结。

心应脉，皮厚者，脉厚，脉厚者，小肠厚；皮薄者，脉薄，脉薄者，小肠薄；皮缓者，脉缓，脉缓者，小肠大而长；皮薄而脉冲小者，小肠小而短。诸阳经脉皆多纡屈者，小肠结。

脾应肉，肉（月囷）坚大者，胃厚；肉（月囷）幺者，胃薄。肉（月囷）小而幺者，胃不坚；肉（月囷）不称身者，胃下，胃下者，下管约不利。肉（月囷）不坚者，胃缓；肉（月囷）无小里累者，胃急。肉（月囷）多少里累者，胃结，胃结者，上管约不利也。

肝应爪，爪厚色黄者，胆厚；爪薄色红者，胆薄；爪坚色青者，胆急；爪濡色赤者，胆缓；爪直色白无约者，胆直；爪恶色黑多纹者，胆结也。

肾应骨，密理厚皮者，三焦膀胱厚；麤理薄皮者，三焦膀胱薄。疏腠理者，三焦膀胱缓；皮急而无毫毛者，三焦膀胱急。毫毛美而麤者，三焦膀胱直，稀毫毛者，三焦膀胱结也。

黄帝曰：厚薄美恶，皆有形，愿闻其所病。岐伯答曰：视其外应，以知其内藏，则知所病矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五变第四十六
  • 当前页：本藏第四十七
  • 下一页：禁服第四十八
<<< 返回本书目录
  1. 本藏《内经评文》
  2. 本藏二十五变《类经》
  3. 本藏《黄帝内经·灵枢》
  4. 本草（二）《中国医籍考》
  5. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  6. 本草（六）《中国医籍考》
  7. 本病论《素问悬解》
  8. 本草（三）《中国医籍考》
  9. 本标《圣济总录》
  10. 本草（四）《中国医籍考》
  11. 本（茇，鬼卿）《本草纲目》完整版
  12. 本草（五）《中国医籍考》
  13. 本《证类本草》
  14. 本草（一）《中国医籍考》
  15. 本《滇南本草》
  16. 本草备要凡例《本草备要》
  17. 本《本草择要纲目》
  18. 本草菜部《古今医统大全》
  19. 本《本草易读》
  20. 本草草部《古今医统大全》
  21. 本《本草图经》
  22. 本草乘雅半偈自序《本草乘雅半偈》
  23. 本《本草经解》
  24. 本草乘雅凡例《本草乘雅半偈》
  25. 本《本草崇原》
  26. 本草乘雅义例《本草乘雅半偈》
  27. 本《本草乘雅半偈》
  28. 本草虫鱼部《古今医统大全》
  29. 贲豚气治验《一得集》
  30. 本草从新凡例《本草从新》
  1. 本藏《黄帝内经·灵枢》
  2. 本病宜食诸物《痰火点雪》
  3. 本藏《内经评文》
  4. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  5. 本藏二十五变《类经》
  6. 本病论《素问悬解》
  7. 本草《中医名词词典》
  8. 本病论《素问悬解》
  9. 本草（二）《中国医籍考》
  10. 本标《圣济总录》
  11. 本草（六）《中国医籍考》
  12. 本《本草图经》
  13. 本草（三）《中国医籍考》
  14. 本《滇南本草》
  15. 本草（四）《中国医籍考》
  16. 本《本草乘雅半偈》
  17. 本草（五）《中国医籍考》
  18. 本《珍珠囊补遗药性赋》
  19. 本草（一）《中国医籍考》
  20. 本《药性切用》
  21. 本草备要凡例《本草备要》
  22. 本《本草撮要》
  23. 本草菜部《古今医统大全》
  24. 本《本草害利》
  25. 本草草部《古今医统大全》
  26. 本《本草择要纲目》
  27. 本草乘雅半偈自序《本草乘雅半偈》
  28. 本《本草分经》
  29. 本草乘雅凡例《本草乘雅半偈》
  30. 本《本草分经》
  31. 本草乘雅义例《本草乘雅半偈》


禁服_《黄帝内经·灵枢》_中医经论_【岐黄之术】

禁服第四十八

禁服第四十八

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公问于黄帝曰：细子得受，通于九针六十篇，旦暮勤服之，近者编绝，久者简垢，然尚讽诵弗置，未尽解于意矣。「外揣」言浑束为一，未知所谓也。夫大则无外，小则无内，大小无极，高下无度，束之奈何？士之才力，或有厚薄，智虑褊浅，不能博大深奥，自强于学若细子。细子恐其散于后世，绝于子孙，敢问约之奈何？黄帝曰：善乎哉问也。此先师之所禁，坐私传之也，割臂歃血之盟也，子若欲得之，何不斋乎。

雷公再拜而起曰：请闻命于是也，乃斋宿三日而请曰：敢问今日正阳，细子愿以受盟。黄帝乃与俱入斋室，割臂歃血，黄帝亲祝曰：今日正阳，歃血传方，有敢背此言者，反受其殃。雷公再拜曰：细子受之。黄帝乃左握其手，右授之书曰：慎之慎之，吾为子言之，凡刺之理，经脉为始，营其所行，知其度量，内刺五脏，外刺六腑，审察卫气，为百病母，调其虚实，虚实乃止，泻其血络，血尽不殆矣。

雷公曰：此皆细子之所以通，未知其所约也。黄帝曰：夫约方者，犹约囊也，囊满而弗约，则输泄，方成弗约，则神与弗俱。雷公曰：愿为下材者，勿满而约之。黄帝曰：未满而知约之以为工，不可以为天下师。

雷公曰：愿闻为工。黄帝曰：寸口主中，人迎主外，两者相应，俱往俱来，若引绳大小齐等。春夏人迎微大，秋冬寸口微大，如是者，名曰平人。

人迎大一倍于寸口，病在足少阳，一倍而躁，在手少阳。人迎二倍，病在足太阳，二倍而躁，病在手太阳。人迎三倍，病在足阳明，三倍而躁，病在手阳明。盛则为热，虚则为寒，紧则为痛痹，代则乍甚乍间。盛则泻之，虚则补之，紧痛则取之分肉，代则取血络，且饮药，陷下则灸之，不盛不虚，以经取之，名曰经刺。人迎四倍者，且大且数，名曰溢阳，溢阳为外格，死不治。必审按其本末，察其寒热，以验其脏腑之病。

寸口大于人迎一倍，病在足厥阴，一倍而躁，在手心主。寸口二倍，病在足少阴，二倍而躁，在手少阴。寸口三倍，病在足太阴，三倍而躁，在手太阴。盛则胀满，寒中，食不化，虚则热中、出糜、少气、溺色变，紧则痛痹，代则乍痛乍止。盛则泻之，虚则补之，紧则先刺而后灸之，代则取血络，而后调之，陷下则徒灸之，陷下者，脉血结于中，中有着血，血寒，故宜灸之，不盛不虚，以经取之。寸口四倍者，名曰内关，内关者，且大且数，死不治。必审察其本末之寒温，以验其脏腑之病。

通其营输，乃可传于大数。大数曰：盛则徒泻之，虚则徒补之，紧则灸刺，且饮药，陷下则徒灸之，不盛不虚，以经取之。所谓经治者，饮药，亦曰灸刺，脉急则引，脉大以弱，则欲安静，用力无劳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本藏第四十七
  • 当前页：禁服第四十八
  • 下一页：五色第四十九
<<< 返回本书目录
  1. 禁服《内经评文》
  2. 禁狗鼠《千金翼方》
  3. 禁服《灵枢悬解》
  4. 禁蛊毒《千金翼方》
  5. 禁服《黄帝内经·灵枢》
  6. 禁鬼客忏气《千金翼方》
  7. 禁方论《医学源流论》
  8. 禁喉痹《千金翼方》
  9. 禁法大例《千金翼方》
  10. 禁极虚《黄帝内经太素》
  11. 禁恶兽虎野狼《千金翼方》
  12. 禁忌《冯氏锦囊秘录》
  13. 禁遁注《千金翼方》
  14. 禁忌《景岳全书》
  15. 禁疮肿《千金翼方》
  16. 禁忌《麻疹备要方论》
  17. 浸渍足【疾病大全】
  18. 禁忌《痧疹辑要》
  19. 浸熨汤【方剂大全】
  20. 禁忌《圣济总录》
  21. 浸淫疮论《小儿卫生总微论方》
  22. 禁忌《疡医大全》
  23. 浸淫疮【疾病大全】
  24. 禁忌《医宗金鉴》
  25. 浸淫疮《证治准绳·疡医》
  26. 禁忌《异授眼科》
  27. 浸淫疮《幼幼新书》
  28. 禁忌《幼科种痘心法要旨》
  29. 浸淫疮《医宗金鉴》
  30. 禁忌《张氏医通》
  1. 禁服《黄帝内经·灵枢》
  2. 禁方论《医学源流论》
  3. 禁服《灵枢悬解》
  4. 禁方《中医名词词典》
  5. 禁服《内经评文》
  6. 禁法大例《千金翼方》
  7. 禁狗鼠《千金翼方》
  8. 禁法《证治准绳·幼科》
  9. 禁蛊毒《千金翼方》
  10. 禁恶兽虎野狼《千金翼方》
  11. 禁鬼客忏气《千金翼方》
  12. 禁遁注《千金翼方》
  13. 禁喉痹《千金翼方》
  14. 禁刺（刺禁）《中医名词词典》
  15. 禁极虚《黄帝内经太素》
  16. 禁刺《续名医类案》
  17. 禁忌《圣济总录》
  18. 禁疮肿《千金翼方》
  19. 禁忌《景岳全书》
  20. 禁疮《中医词典》
  21. 禁忌《麻疹备要方论》
  22. 禁草法《太平惠民和剂局方》
  23. 禁忌《异授眼科》
  24. 禁草法《妇人大全良方》
  25. 禁忌《医宗金鉴》
  26. 禁《中医词典》
  27. 禁忌《冯氏锦囊秘录》
  28. 禁《中医名词词典》
  29. 禁忌《疡医大全》
  30. 靳邵《中医词典》
  31. 禁忌《证治准绳·幼科》


五色_《黄帝内经·灵枢》_中医经论_【岐黄之术】

五色第四十九

五色第四十九

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公问于黄帝曰：五色独决于明堂乎？小子未知其所谓也。黄帝曰：明堂者，鼻也；阙者，眉间也；庭者，颜也；蕃者，颊侧也；蔽者，耳门也。其间欲方大，去之十步，皆见于外，如是者寿，必中百岁。

雷公曰：五言之辨，奈何？黄帝曰：明堂骨高以起，平以直，五脏次于中央，六腑挟其两侧，首面上于阙庭，王宫在于下极，五脏安于胸中，真色以致，病色不见，明堂润泽以清，五官恶得无辨乎？

雷公曰：其不辨者，可得闻乎？黄帝曰：五色之见也，各出其色部。部骨陷者，必不免于病矣。其色部乘袭者，虽病甚，不死矣。

雷公曰：官五色奈何？黄帝曰：青黑为痛，黄赤为热，白为寒，是谓五官。

雷公曰：病之益甚，与其方衰，如何？黄帝曰：外内皆在焉。切其脉口，滑小紧以沉者，病益甚，在中；人迎气大紧以浮者，其病益甚，在外。其脉口浮滑者，病日进；人迎沉而滑者，病日损。其脉口滑以沉者，病日进，在内；其人迎脉滑盛以浮者，其病日进，在外。脉之浮沉及人迎与寸口气小大等者，病难已；病之在藏，沉而大者，易已，小为逆；病在府，浮而大者，其病易已。人迎盛坚者，伤于寒，气口盛坚者，伤于食。

雷公曰：以色言食之间甚，奈何？黄帝曰：其色麤以明，沉夭者为甚，其色上行者，病益甚；其色下行，如云彻散者，病方已。五色各有脏部，有外部有内部也。色从外部走内部者，其病从外走内；其色从内走外者，其病从内走外。病生于内者，先治其阴，后治其阳，反者益甚。其病生于阳者，先治其外，后治其内，反者益甚。其脉滑大，以代而长者，病从外来，目有所见，志有所恶，此阳气之并也，可变而已。

雷公曰：小子闻风者，百病之始也；厥逆者，寒湿之起也，别之奈何？黄帝曰：常候阙中，薄泽为风，冲浊为痹。在地为厥。此其常也；各以其色言其病。

雷公曰：人不病卒死，何以知之？黄帝曰：大气入于脏腑者，不病而卒死矣。雷公曰：病小愈而卒死者，何以知之？黄帝曰：赤色出两颧，大如拇指者，病虽小愈，必卒死。黑色出于庭，大如拇指，必不病而卒死。

雷公再拜曰：善哉！其死有期乎？黄帝曰：察色以言其时。雷公曰：善乎！愿卒闻之。黄帝曰：庭者，首面也；阙上者，咽喉也；阙中者，肺也；下极者，心也；直下者，肝也；肝左者，胆也；下者，脾也；方上者，胃也；中央者，大肠也；挟大肠者，肾也；当肾者，脐也；面王以上者，小肠也，面王以下者，膀胱子处也；颧者，肩也；颧后者，臂也；臂下者，手也；目内眦上者，膺乳也；挟绳而上者，背也；循牙车以下者，股也；中央者，膝也；膝以下者，胫也；当胫以下者，足也；巨分者，股里也；巨屈者，膝膑也。此五脏 六腑肢节之部也，各有部分。有部分，用阴和阳，用阳和阴，当明部分，万举万当。能别左右，是谓大道；男女异位，故曰阴阳。审察泽夭，谓之良工。

沉浊为内，浮泽为外。黄赤为风，青黑为痛，白为寒，黄而膏润为脓，赤甚者为血痛，甚为挛，寒甚为皮不仁。五色各见其部，察其浮沉，以知浅深；察其泽夭，以观成败；察其散搏，以知远近；视色上下，以知病处；积神于心，以知往今。故相气不微，不知是非，属意勿去，乃知新故。色明不麤，沉天为甚，不明不泽，其病不甚。其色散，驹驹然，未有聚；其病散而气痛，聚未成也。

肾乘心，心先病，肾为应，色皆如是。

男子色在于面王，为小腹痛；下为卵痛；其圜直为茎痛，高为本，下为首，狐疝（疒贵）阴之属也。女子在于面王，为膀胱子处之病，散为痛，搏为聚，方员左右，各如其色形。其随而下至胝，为淫，有润如膏状，为暴食不洁。

左为左，右为右。其色有邪，聚散而不端，面色所指者也。色者，青黑赤白黄，皆端满有别乡。别乡赤者，其色赤，大如榆荚，在面王为不日。其色上锐，首空上向，下锐下向，在左右如法。以五色命脏，青为肝，赤为心，白为肺，黄为脾，黑为肾。肝合筋，心合脉，肺合皮，脾合肉，肾合骨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禁服第四十八
  • 当前页：五色第四十九
  • 下一页：论勇第五十
<<< 返回本书目录
  1. 五色《针灸甲乙经》
  2. 五色[一作绝]脉论《中藏经》
  3. 五色《内经评文》
  4. 五色草【中药大全】
  5. 五色《灵枢悬解》
  6. 五色带下总括《妇科心法要诀》
  7. 五色《黄帝内经·灵枢》
  8. 五色带下总括《医宗金鉴》
  9. 五蕊梅【中药大全】
  10. 五色丹《幼幼新书》
  11. 五蕊寄生【中药大全】
  12. 五色兑金丸【方剂大全】
  13. 五软症《儿科萃精》
  14. 五色分应五脏《望诊遵经》
  15. 五软五硬证治《幼幼集成》
  16. 五色吉凶通义篇《形色外诊简摩》
  17. 五软五硬五冷五缩五反五紧五陷五肿五喘五肓五恶候《冯氏锦囊秘录》
  18. 五色交错合参《望诊遵经》
  19. 五软五硬候-幼幼汇集（下）《古今医统大全》
  20. 五色解《素灵微蕴》
  21. 五软五硬《医学入门》
  22. 五色痢《幼幼新书》
  23. 五软五硬《推拿抉微》
  24. 五色痢休息痢治法《杂病心法要诀》
  25. 五软第二十六问《婴童百问》
  26. 五色六部合参《望诊遵经》
  27. 五软病症《万氏秘传片玉心书》
  28. 五色梅【中药大全】
  29. 五软《证治准绳·幼科》
  30. 五色梅根【中药大全】
  1. 五色《黄帝内经·灵枢》
  2. 五软症《儿科萃精》
  3. 五色《中医名词词典》
  4. 五软五硬证治《幼幼集成》
  5. 五色《灵枢悬解》
  6. 五软五硬五冷五缩五反五紧五陷五肿五喘五肓五恶候《冯氏锦囊秘录》
  7. 五色《中医词典》
  8. 五软五硬候（幼幼汇集 下）《古今医统大全》
  9. 五色《医述》
  10. 五软五硬《推拿抉微》
  11. 五色《针灸甲乙经》
  12. 五软五硬《医述》
  13. 五色《内经评文》
  14. 五软五硬《医学入门》
  15. 五色[一作绝]脉论《中藏经》
  16. 五软第二十六问《婴童百问》
  17. 五色带《中医名词词典》
  18. 五软病症《万氏秘传片玉心书》
  19. 五色带下《中医词典》
  20. 五软《保幼新编》
  21. 五色带下《奇效简便良方》
  22. 五软《慈幼新书》
  23. 五色带下总括《医宗金鉴》
  24. 五软《幼科心法要诀》
  25. 五色带下总括《妇科心法要诀》
  26. 五软《活幼心书》
  27. 五色丹《中医词典》
  28. 五软《活幼心书》
  29. 五色丹《幼幼新书》
  30. 五软《保婴撮要》
  31. 五色丹《证治准绳·幼科》


论勇_《黄帝内经·灵枢》_中医经论_【岐黄之术】

论勇第五十

论勇第五十

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于少俞曰：有人于此，并行并立，其年之长少等也，衣之厚薄均也，卒然遇烈风暴雨，或病或不病，或皆病，或皆不病，其故何也？少俞曰：帝问何急？黄帝曰：愿尽闻之。少俞曰：春青风夏阳风，秋凉风，冬寒风。凡此四时之风者，其所病各不同形。

黄帝曰：四时之风，病人如何？少俞曰：黄色薄皮弱肉者，不胜春之虚风；白色薄皮弱肉者，不胜夏之虚风；青色薄皮弱肉，不胜秋之虚风；赤色薄皮弱肉，不胜冬之虚风也。黄帝曰：黑色不病乎？少俞曰：黑色而皮厚肉坚，固不伤于四时之风；其皮薄而肉不坚，色不一者，长夏至而有虚风者，病矣。其皮厚而肌肉坚者，长夏至而有虚风，不病矣。其皮厚而肌肉坚者，必重感于寒，外内皆然，乃病。黄帝曰：善。

黄帝曰：夫人之忍痛与不忍痛，非勇怯之分也。夫勇士之不忍痛者，见难则前，见痛则止；夫怯士之忍痛者，闻难则恐，遇痛不动。夫勇士之忍痛者，见难不恐，遇痛不动；夫怯士之不忍痛者，见难与痛，目转面盻，恐不能言，失气，惊，颜色变化，乍死乍生。余见其然也，不知其何由，愿闻其故。少俞曰：夫忍痛与不忍痛者，皮肤之薄厚，肌肉之坚脆，缓急之分也，非勇怯之谓也。

黄帝曰：愿闻勇怯之所由然。少俞曰：勇士者，目深以固，长冲直扬，三焦理横，其心端直，其肝大以坚，其胆满以傍，怒则气盛而胸张，肝举而胆横，眦裂而目扬，毛起而面苍，此勇士之由然者也。

黄帝曰：愿闻怯士之所由然。少俞曰：怯士者，目大而不减，阴阳相失，其焦理纵，（骨曷）（骨亏）短而小，肝系缓，其胆不满而纵，肠胃挺，胁下空，虽方大怒，气不能满其胸，肝肺虽举，气衰复下，故不能久怒，此怯士之所由然者也。

黄帝曰：怯士之得酒，怒不避勇士者，何脏使然？少俞曰：酒者，水谷之精，熟谷之液也，其气慓悍，其入于胃中，则胃胀，气上逆，满于胸中，肝浮胆横，当是之时，固比于勇士，气衰则悔。与勇士同类，不知避之，名曰酒悖也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色第四十九
  • 当前页：论勇第五十
  • 下一页：背腧第五十一
<<< 返回本书目录
  1. 论勇《内经评文》
  2. 论用大黄药《伤寒发微论》
  3. 论勇《灵枢悬解》
  4. 论用药《备急千金要方》
  5. 论勇《黄帝内经·灵枢》
  6. 论用药《跌打秘方》
  7. 论痈可治不可治《外科理例》
  8. 论用药法《太平惠民和剂局方》
  9. 论痈疽作渴当调补精气《外科精要》
  10. 论用药要诀《跌打秘方》
  11. 论痈疽诸证《太平惠民和剂局方》
  12. 论用药以胜病为主不拘分量之多少《医学衷中参西录》
  13. 论痈疽之源《外科精要》
  14. 论疣子《外科枢要》
  15. 论痈疽用麦饭石膏治效《外科精要》
  16. 论有热虚劳《济阴纲目》
  17. 论痈疽虚实《外科理例》
  18. 论右肾为命门《质疑录》
  19. 论痈疽食毒物发热《外科精要》
  20. 论欲产并产后《卫生家宝产科备要》
  21. 论痈疽呕逆症《外科精要》
  22. 论元气不可形质拘《冯氏锦囊秘录》
  23. 论痈疽脓成用替针丸药《外科精要》
  24. 论元气不可形质拘《疡医大全》
  25. 论痈疽脓成十死一生《外科理例》
  26. 论元阳中脱有内外《阴证略例》
  27. 论痈疽内肉不合法《疡医大全》
  28. 论远志石菖蒲秦艽柴胡《读医随笔》
  29. 论痈疽口紧小硬论《外科精要》
  30. 论曰《千金翼方》
  1. 论勇《黄帝内经·灵枢》
  2. 论痈可治不可治《外科理例》
  3. 论勇《灵枢悬解》
  4. 论痈疽作渴当调补精气《外科精要》
  5. 论勇《内经评文》
  6. 论痈疽诸证《太平惠民和剂局方》
  7. 论用补药《友渔斋医话》
  8. 论痈疽之源《外科精要》
  9. 论用大黄《友渔斋医话》
  10. 论痈疽用麦饭石膏治效《外科精要》
  11. 论用大黄药《伤寒发微论》
  12. 论痈疽虚实《外科理例》
  13. 论用药《跌打秘方》
  14. 论痈疽食毒物发热《外科精要》
  15. 论用药《备急千金要方》
  16. 论痈疽呕逆症《外科精要》
  17. 论用药法《太平惠民和剂局方》
  18. 论痈疽脓成用替针丸药《外科精要》
  19. 论用药要诀《跌打秘方》
  20. 论痈疽脓成十死一生《外科理例》
  21. 论用药以胜病为主不拘分量之多少《医学衷中参西录》
  22. 论痈疽内肉不合法《疡医大全》
  23. 论疣子《外科枢要》
  24. 论痈疽口紧小硬论《外科精要》
  25. 论有热虚劳《济阴纲目》
  26. 论痈疽口干作渴症不同《外科精要》
  27. 论右肾为命门《质疑录》
  28. 论痈疽将安发热作渴《外科精要》
  29. 论余热余毒《冯氏锦囊秘录》
  30. 论痈疽将安当补气血《外科精要》
  31. 论欲产并产后《卫生家宝产科备要》


背腧_《黄帝内经·灵枢》_中医经论_【岐黄之术】

背腧第五十一

背腧第五十一

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：愿闻五脏之腧，出于背者。岐伯曰：背中大腧，在杼骨之端，肺腧在三焦之间，心腧在五焦之间，膈腧在七焦之间，肝腧在九焦之间，脾腧在十一焦之间，肾腧在十四焦之间。皆挟脊相去三寸所，则欲得而验之，按其处，应在中而痛解，乃其输也。灸之则可刺之则不可。气盛则泻之，虚则补之。以火补者，毋吹其火，须自灭也；以火泻之，疾吹其火，传其艾，须其火灭也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论勇第五十
  • 当前页：背腧第五十一
  • 下一页：卫气第五十二
<<< 返回本书目录
  1. 背腧《灵枢悬解》
  2. 背痛《古今医案按》
  3. 背腧《黄帝内经·灵枢》
  4. 背痛《灸法秘传》
  5. 背上九处不可病痈《外科理例》
  6. 背痛《普济方·针灸》
  7. 背上《医学见能》
  8. 背痛《万病回春》
  9. 背人形第一《黄帝明堂灸经》
  10. 背痛《也是山人医案》
  11. 背人形第一《黄帝明堂灸经》
  12. 背痛【疾病症状】
  13. 背人形第五《黄帝明堂灸经》
  14. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  15. 背人形第四《黄帝明堂灸经》
  16. 背图形八症（二）《万氏秘传外科心法》
  17. 背人形第三《黄帝明堂灸经》
  18. 背图形八症（一）《万氏秘传外科心法》
  19. 背人形第三《黄帝明堂灸经》
  20. 背项痛《丹溪治法心要》
  21. 背人形第七《黄帝明堂灸经》
  22. 背腰部《经穴汇解》
  23. 背人形第六《黄帝明堂灸经》
  24. 背痈【疾病大全】
  25. 背人形第九《黄帝明堂灸经》
  26. 背痈论《青囊秘诀》
  27. 背人形第二《黄帝明堂灸经》
  28. 背痈门《辨证录》
  29. 背人形第二《黄帝明堂灸经》
  30. 背俞部中行十三穴《针灸资生经》
  1. 背腧《黄帝内经·灵枢》
  2. 背生人头秘方《华佗神方》
  3. 背腧《灵枢悬解》
  4. 背上九处不可病痈《外科理例》
  5. 背腧穴《中医词典》
  6. 背上《医学见能》
  7. 背腧诸经心痛《中医词典》
  8. 背人形第一《黄帝明堂灸经》
  9. 背痛《中医词典》
  10. 背人形第一《黄帝明堂灸经》
  11. 背痛《普济方·针灸》
  12. 背人形第五《黄帝明堂灸经》
  13. 背痛《万病回春》
  14. 背人形第四《黄帝明堂灸经》
  15. 背痛《古今医案按》
  16. 背人形第三《黄帝明堂灸经》
  17. 背痛《也是山人医案》
  18. 背人形第三《黄帝明堂灸经》
  19. 背痛《灸法秘传》
  20. 背人形第七《黄帝明堂灸经》
  21. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  22. 背人形第六《黄帝明堂灸经》
  23. 背痛酸《广瘟疫论》
  24. 背人形第九《黄帝明堂灸经》
  25. 背图形八症（二）《万氏秘传外科心法》
  26. 背人形第二《黄帝明堂灸经》
  27. 背图形八症（一）《万氏秘传外科心法》
  28. 背人形第二《黄帝明堂灸经》
  29. 背项痛《丹溪治法心要》
  30. 背人形第八《黄帝明堂灸经》
  31. 背穴行列《刺灸心法要诀》


卫气_《黄帝内经·灵枢》_中医经论_【岐黄之术】

卫气第五十二

卫气第五十二

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰：五脏者，所以藏精神魂魄者也；六腑者，所以受水谷而行化物者也。其气内干五脏，而外络肢节。其浮气之不循经者，为卫气；其精气之行于经者，为营气。阴阳相随，外内相贯，如环之无端。亭亭淳淳乎，孰能窃之。然其分别阴阳，皆有标本虚实所离之处。能别阴阳十二经者，知病之所生；候虚实之所在者，能得病之高下；知六腑之气街者，能知解结契绍于门户；能知虚石之坚软者，知补泻之所在；能知六经标本者，可以无惑于天下。

岐伯曰：博哉！圣帝之论。臣请尽意悉言之。足太阳之本，在限以上五寸中，标在两络命门。命门者，目也。足少阳之本，在窍阴之间，标在窗笼之前。窗笼者，耳也。足少阴之本，在内踝下上三寸中，标在背输与舌下两脉也。足厥阴之本，在行间上五寸所，标在背腧也。足阳明之本，在厉兑，标在人迎，颊挟颃颡也。足太阴之本，在中封前上四寸之中，标在背腧与舌本也。

手太阳之本，在外踝之后，标在命门之上一寸也。手少阳之本，在小指次指之间上二寸，标在耳后上角下外眦也。手阳明之本，在肘骨中，上至别阳，标在颜下合钳上也。手太阴之本，在寸口之中，标在腋内动也。手少阴之本，在锐骨之端，标在背腧也。手心主之本，在掌后两筋之间二寸中，标在腋下下三寸也。

凡候此者，下虚则厥，下盛则热；上虚则眩，上盛则热痛。故石者，绝而止之，虚者，引而起之。

请言气街，胸气有街，腹气有街，头气有街，胫气有街。故气在头者，止之于脑；气在胸者，止之膺与背腧；气在腹者，止之背腧，与冲脉于脐左右之动脉者；气在胫者，止之于气街，与承山踝上以下。取此者，用毫针，必先按而在久应于手，乃刺而予之。所治者，头痛眩，腹痛中满暴胀，及有新。痛可移者，易已也；积不痛，难已也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背腧第五十一
  • 当前页：卫气第五十二
  • 下一页：论痛第五十三
<<< 返回本书目录
  1. 卫气《养生导引秘籍》
  2. 卫气本病方《圆运动的古中医学》
  3. 卫气《内经评文》
  4. 卫气出入《四圣心源》
  5. 卫气《黄帝内经·灵枢》
  6. 卫气行《黄帝内经·灵枢》
  7. 卫矛【中药大全】
  8. 卫气行《灵枢悬解》
  9. 卫矛《本草纲目》图文版
  10. 卫气行《内经评文》
  11. 卫矛《证类本草》
  12. 卫气行度一经星经天论《医原》
  13. 卫矛《本草图经》
  14. 卫气论《内经博议》
  15. 卫矛《本草思辨录》
  16. 卫气失常《黄帝内经·灵枢》
  17. 卫矛《本草纲目》完整版
  18. 卫气失常《灵枢悬解》
  19. 卫睾丸【方剂大全】
  20. 卫气失常《内经评文》
  21. 卫道观前头鸣右盛《曹仁伯医案论》
  22. 卫气失常皮肉气血筋骨之刺《类经》
  23. 卫、气、营、血看法《温热论》
  24. 卫气营血辨证《中医诊断学》
  25. 痿症章《医学妙谛》
  26. 卫气营运之次《类经》
  27. 痿症论治《类证治裁》
  28. 卫生宝丹【方剂大全】
  29. 痿症论《症因脉治》
  30. 卫生保健战略《预防医学》
  1. 卫气《黄帝内经·灵枢》
  2. 卫矛《本草图经》
  3. 卫气《中医名词词典》
  4. 卫矛《名医别录》
  5. 卫气《中医词典》
  6. 卫矛《本草思辨录》
  7. 卫气《养生导引秘籍》
  8. 卫矛《得配本草》
  9. 卫气《内经评文》
  10. 卫矛《本经逢原》
  11. 卫气出入《四圣心源》
  12. 卫矛《证类本草》
  13. 卫气出入《医学摘粹》
  14. 卫矛《医学入门》
  15. 卫气行《黄帝内经·灵枢》
  16. 卫矛《冯氏锦囊秘录》
  17. 卫气行《灵枢悬解》
  18. 卫矛《本草蒙筌》
  19. 卫气行《内经评文》
  20. 卫矛《本草备要》
  21. 卫气行度一经星经天论《医原》
  22. 卫矛《本草衍义》
  23. 卫气行论《针灸大成》
  24. 卫矛《新修本草》
  25. 卫气论《内经博议》
  26. 卫矛《本草经集注》
  27. 卫气失常《黄帝内经·灵枢》
  28. 卫矛《千金翼方》
  29. 卫气失常《灵枢悬解》
  30. 卫矛《本草纲目》
  31. 卫气失常《内经评文》


论痛_《黄帝内经·灵枢》_中医经论_【岐黄之术】

论痛第五十三

论痛第五十三

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于少俞曰：筋骨之强弱，肌肉之坚脆，皮肤之厚薄，腠理之疏密，各不同，其于针石火焫之痛何如？肠胃之厚薄坚脆亦不等，其于毒药何如？愿尽闻之。少俞曰：人之骨强、筋弱、肉缓、皮肤厚者，耐痛，其于针石之痛火焫亦然。

黄帝曰：其耐火煤者，何以知之？少俞答曰：加以黑色而美骨者，耐火焫。黄帝曰：其不耐针石之痛者，何以知之？少俞曰：坚肉薄皮者，不耐针石之痛，于火焫亦然。

黄帝曰：人之病，或同时而伤，或易已，或难已，其故何如？少俞曰：同时而伤，其身多热者，易已；多寒者，难已。

黄帝曰：人之胜毒，何以知之？少俞曰：胃厚、色黑、大骨及肥骨者，皆胜毒；故其瘦而薄胃者，皆不胜毒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卫气第五十二
  • 当前页：论痛第五十三
  • 下一页：天年第五十四
<<< 返回本书目录
  1. 论痛《疡科纲要》
  2. 论痛痒《冯氏锦囊秘录》
  3. 论痛《外科证治全书》
  4. 论偷针眼《原机启微》
  5. 论痛《外科理例》
  6. 论吐《景岳全书》
  7. 论痛《内经评文》
  8. 论吐（儿科）《冯氏锦囊秘录》
  9. 论痛《灵枢悬解》
  10. 论吐法《丹溪心法》
  11. 论痛《黄帝内经·灵枢》
  12. 论吐沫《原要论》
  13. 论痛《冯氏锦囊秘录》
  14. 论吐痰《原要论》
  15. 论瞳子散大《原机启微》
  16. 论吐泻（儿科）《冯氏锦囊秘录》
  17. 论童壮《广嗣要语》
  18. 论吐血衄血之原因及治法《医学衷中参西录》
  19. 论同天符同岁会《古今医统大全》
  20. 论臀痈《外科枢要》
  21. 论同身寸《针灸资生经》
  22. 论脱肛《外科枢要》
  23. 论调养《冯氏锦囊秘录》
  24. 论脱疽《外科枢要》
  25. 论调经先去病《济阴纲目》
  26. 论外疡补益之剂《疡科纲要》
  27. 论调经当抑气《济阴纲目》
  28. 论外疡理湿之剂《疡科纲要》
  29. 论调经大法《济阴纲目》
  30. 论外疡清热之剂《疡科纲要》
  1. 论痛《黄帝内经·灵枢》
  2. 论瞳子散大《原机启微》
  3. 论痛《灵枢悬解》
  4. 论童壮《广嗣要语》
  5. 论痛《冯氏锦囊秘录》
  6. 论同天符同岁会《古今医统大全》
  7. 论痛《外科理例》
  8. 论同身寸《针灸资生经》
  9. 论痛《外科证治全书》
  10. 论调养《冯氏锦囊秘录》
  11. 论痛《内经评文》
  12. 论调气《景岳全书》
  13. 论痛《疡科纲要》
  14. 论调经先去病《济阴纲目》
  15. 论痛痒《冯氏锦囊秘录》
  16. 论调经当抑气《济阴纲目》
  17. 论偷针眼《原机启微》
  18. 论调经大法《济阴纲目》
  19. 论吐《景岳全书》
  20. 论天泡疮《外科枢要》
  21. 论吐（儿科）《冯氏锦囊秘录》
  22. 论天癸非精血《质疑录》
  23. 论吐法《医学集成》
  24. 论天符《古今医统大全》
  25. 论吐法《丹溪心法》
  26. 论天地六气《古今医统大全》
  27. 论吐法《医学心悟》
  28. 论嚏《读医随笔》
  29. 论吐沫《原要论》
  30. 论嚏《虚损启微》
  31. 论吐痰《原要论》


天年_《黄帝内经·灵枢》_中医经论_【岐黄之术】

天年第五十四

天年第五十四

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：愿闻人之始生，何气筑为基，何立而为楯，何失而死，何得而生？岐伯曰：以母为基，以父为楯；失神者死，得神者生也。

黄帝曰：何者为神？岐伯曰：血气已和，营卫已通，五脏已成，神气舍心，魂魄毕具，乃成为人。

黄帝曰：人之寿夭各不同，或夭寿，或卒死，或病久，愿闻其道。岐伯曰：五脏坚固，血脉和调，肌肉解利，皮肤致密，营卫之行，不失其常，呼吸微徐，气以度行，六腑化谷，津液布扬，各如其常，故能长久。

黄帝曰：人之寿百岁而死，何以致之？岐伯曰：使道隧以长，基墙高以方，通调营卫，三部三里起，骨高肉满，百岁乃得终。

黄帝曰：其气之盛衰，以至其死，可得闻乎？岐伯曰：人生十岁，五脏始定，血气已通，其气在下，故好走；二十岁，血气始盛肌肉方长，故好趋；三十岁，五脏大定，肌肉坚固，血脉盛满，故好步；四十岁，五脏 六腑十二经脉，皆大盛以平定，腠理始疏，荥货颓落，发颇斑白，平盛不摇，故好坐；五十岁，肝气始衰，肝叶始薄，胆汁始减，目始不明；六十岁，心气始衰，若忧悲，血气懈惰，故好卧；七十岁，脾气虚，皮肤枯；八十岁，肺气衰，魄离，故言善误；九十岁，肾气焦，四脏经脉空虚；百岁，五脏皆虚，神气皆去，形骸独居而终矣。

黄帝曰：其不能终寿而死者，何如？岐伯曰：其五脏皆不坚，使道不长，空外以张，喘息暴疾；又卑基墙薄，脉少血，其肉不石，数中风寒，血气虚，脉不通，真邪相攻，乱而相引，故中寿而尽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论痛第五十三
  • 当前页：天年第五十四
  • 下一页：逆顺第五十五
<<< 返回本书目录
  1. 天年《中医养生学》
  2. 天年常度《类经》
  3. 天年《内经评文》
  4. 天年论《景岳全书》
  5. 天年《灵枢悬解》
  6. 天牛《本草纲目》完整版
  7. 天年《黄帝内经·灵枢》
  8. 天牛《本草纲目》图文版
  9. 天南星圆【方剂大全】
  10. 天牛【中药大全】
  11. 天南星丸【方剂大全】
  12. 天泡《外科正宗》
  13. 天南星散【方剂大全】
  14. 天泡疮《保婴撮要》
  15. 天南星煎丸【方剂大全】
  16. 天泡疮《丹溪治法心要》
  17. 天南星（图）【中药大全】
  18. 天泡疮《景岳全书》
  19. 天南星《证类本草》
  20. 天泡疮《外科十三方考》
  21. 天南星《药笼小品》
  22. 天泡疮《续名医类案》
  23. 天南星《本草择要纲目》
  24. 天泡疮《证治准绳·疡医》
  25. 天南星《本草新编》
  26. 天泡疮【中药主治】
  27. 天南星《本草图经》
  28. 天泡疮(旧名)《立斋外科发挥》
  29. 天南星《本草崇原》
  30. 天泡疮门主论《疡医大全》
  1. 天年《黄帝内经·灵枢》
  2. 天南星丸《太平惠民和剂局方》
  3. 天年《灵枢悬解》
  4. 天南星丸《三因极一病证方论》
  5. 天年《中医养生学》
  6. 天南星丸《妇人大全良方》
  7. 天年《中医词典》
  8. 天南星散《妇人大全良方》
  9. 天年《内经评文》
  10. 天南星散《妇人大全良方》
  11. 天年常度《类经》
  12. 天南星散《冯氏锦囊秘录》
  13. 天年论《景岳全书》
  14. 天南星（胆南星）《中药学》
  15. 天牛《本草纲目》
  16. 天南星（胆南星）《中药炮制》
  17. 天牛《本经逢原》
  18. 天南星《本草图经》
  19. 天庖疮《中医名词词典》
  20. 天南星《药性切用》
  21. 天泡《外科正宗》
  22. 天南星《本草撮要》
  23. 天泡疮《景岳全书》
  24. 天南星《本草害利》
  25. 天泡疮《中医词典》
  26. 天南星《本草择要纲目》
  27. 天泡疮《续名医类案》
  28. 天南星《增广和剂局方药性总论》
  29. 天泡疮《证治准绳·幼科》
  30. 天南星《本草崇原》
  31. 天泡疮《证治准绳·疡医》


逆顺_《黄帝内经·灵枢》_中医经论_【岐黄之术】

逆顺第五十五

逆顺第五十五

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于伯高曰：余闻气有逆顺，脉有盛衰，刺有大约，可得闻乎？伯高曰：气之逆顺者，所以应天地阴阳四时五行也；脉之盛衰者，所以候血气之虚实有余不足；刺之大约者，必明知病之可刺，与其未可刺，与其已不可刺也。

黄帝曰：候之奈何？伯高曰：兵法曰无迎逢逢之气，无击堂堂之阵。刺法曰：无刺熇熇之热，无刺漉漉之汗，无刺浑浑之脉，无刺病与脉相逆者。

黄帝曰：候其可刺奈何？伯高曰：上工，刺其未生者也；其次，刺其未盛者也；其次，刺其已衰者也。下工，刺其方袭者也；与其形之盛者也；与其病之与脉相逆者也。故曰：方其盛也，勿敢毁伤，刺其已衰，事必大昌。故曰：上工治未病，不治已病，此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天年第五十四
  • 当前页：逆顺第五十五
  • 下一页：五味第五十六
<<< 返回本书目录
  1. 逆顺《诊宗三昧》
  2. 逆顺病本末方宜形志大论《针灸甲乙经》
  3. 逆顺《内经评文》
  4. 逆顺肥瘦《黄帝内经·灵枢》
  5. 逆顺《灵枢悬解》
  6. 逆顺肥瘦《灵枢悬解》
  7. 逆顺《黄帝内经·灵枢》
  8. 逆顺肥瘦《内经评文》
  9. 逆数论《景岳全书》
  10. 逆顺生翳《银海精微》
  11. 逆生《备急千金要方》
  12. 逆顺生翳歌《眼科心法要诀》
  13. 逆经《女科秘要》
  14. 逆顺生翳歌《医宗金鉴》
  15. 逆行胰胆管造影（ERCP）《物理诊断学》
  16. 逆顺生翳外障《秘传眼科龙木论》
  17. 逆行性遗忘【疾病症状】
  18. 逆顺相传至困而死《类经》
  19. 逆行性细菌感染【疾病症状】
  20. 逆顺障《目经大成》
  21. 逆从四时无胃亦死《类经》
  22. 逆痰嗽《脉因证治》
  23. 逆从《圣济总录》
  24. 逆调论《素问悬解》
  25. 逆传入营《温热论》
  26. 逆调论篇《冯氏锦囊秘录》
  27. 逆产方《外台秘要》
  28. 逆调论篇《黄帝内经·素问》
  29. 逆产《卫生易简方》
  30. 逆调论篇《疡医大全》
  1. 逆顺《黄帝内经·灵枢》
  2. 逆数论《景岳全书》
  3. 逆顺《灵枢悬解》
  4. 逆生秘方《华佗神方》
  5. 逆顺《中医词典》
  6. 逆生《备急千金要方》
  7. 逆顺《中医词典》
  8. 逆生《中医词典》
  9. 逆顺《内经评文》
  10. 逆生《中医词典》
  11. 逆顺《诊宗三昧》
  12. 逆取《中医词典》
  13. 逆顺病本末方宜形志大论《针灸甲乙经》
  14. 逆取《中医词典》
  15. 逆顺肥瘦《黄帝内经·灵枢》
  16. 逆秋气则太阴不收肺气焦满逆冬气则少阴不藏肾气独沉《读医随笔》
  17. 逆顺肥瘦《灵枢悬解》
  18. 逆气候《诸病源候论》
  19. 逆顺肥瘦《内经评文》
  20. 逆气候《巢氏病源补养宣导法》
  21. 逆顺生翳《中医词典》
  22. 逆气《中医词典》
  23. 逆顺生翳《中医词典》
  24. 逆气《中医词典》
  25. 逆顺生翳《银海精微》
  26. 逆流挽舟《中医词典》
  27. 逆顺生翳《明目至宝》
  28. 逆流挽舟《中医词典》
  29. 逆顺生翳歌《眼科心法要诀》
  30. 逆流挽舟《中医名词词典》
  31. 逆顺生翳歌《医宗金鉴》


五味_《黄帝内经·灵枢》_中医经论_【岐黄之术】

五味第五十六

五味第五十六

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰：愿闻谷气有五味，其入五脏，分别奈何？伯高曰：胃者，五脏 六腑之海也，水谷皆入于胃，五脏 六腑，皆禀气于胃。五味各走其所喜，谷味酸，先走肝，谷味苦，先走心，谷味甘，先走脾，谷味辛，先走肺，谷味咸，先走肾。谷气津液已行，营卫大通，乃化糟粕，以次传下。

黄帝曰：营卫之行奈何？伯高曰：谷始入于胃，其精微者，先出于胃之两焦，以溉五脏，别出两行，营卫之道。其大气之搏而不行者，积于胸中，命曰气海，出于肺，循咽喉，故呼则出，吸则入。天地之精气，其大数常出三入一，故谷不入，半日则气衰，一日则气少矣。

黄帝曰：谷之五味，可得闻乎？伯高曰：请尽言之。五谷：糠米甘，麻酸，大豆咸，麦苦，黄黍辛。五果：枣甘，李酸，栗咸，杏苦，桃辛。五畜：牛甘，犬酸，猪咸，羊苦，鸡辛。五菜：葵甘，韭酸，藿咸，薤苦，葱辛。

五色：黄色宜甘，青色宜酸，黑色宜咸，赤色宜苦，白色宜辛。凡此五者，各有所宜。五宜所言五色者，脾病者，宜食糠米饭，牛肉枣葵；心病者，宜食麦羊肉杏薤；肾病者，宜食大豆黄卷猪肉栗藿；肝病者，宜食麻犬肉李韭；肺病者，宜食黄黍鸡肉桃葱。

五禁：肝病禁辛，心病禁咸，脾病禁酸，肾病禁甘，肺病禁苦。

肝色青，宜食甘，糠米饭、牛肉、枣、葵皆甘。心色赤，宜食酸，犬肉、麻、李、韭皆酸。脾黄色，宜食咸，大豆、猪肉、栗、藿皆咸。肺白色，宜食苦，麦、羊肉、杏、薤皆苦。肾色黑，宜食辛，黄黍、鸡肉、桃、葱皆辛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逆顺第五十五
  • 当前页：五味第五十六
  • 下一页：水胀第五十七
<<< 返回本书目录
  1. 五味《中药基本理论知识》
  2. 五味草《滇南本草》
  3. 五味《内经评文》
  4. 五味草【中药大全】
  5. 五味《灵枢悬解》
  6. 五味根原《四圣心源》
  7. 五味《黄帝内经·灵枢》
  8. 五味黄耆散【方剂大全】
  9. 五味《本草蒙筌》
  10. 五味论《黄帝内经·灵枢》
  11. 五位所属《万氏秘传片玉心书》
  12. 五味论《灵枢悬解》
  13. 五位补泻《古今医统大全》
  14. 五味论《内经评文》
  15. 五痿治法《三因极一病证方论》
  16. 五味偏胜《本草纲目》完整版
  17. 五痿证例《三因极一病证方论》
  18. 五味偏胜《痰火点雪》
  19. 五痿叙论《三因极一病证方论》
  20. 五味偏走《饮膳正要》
  21. 五痿汤【方剂大全】
  22. 五味清浊散【方剂大全】
  23. 五托莲【中药大全】
  24. 五味沙棘散【方剂大全】
  25. 五退散【方剂大全】
  26. 五味沙苑酒【方剂大全】
  27. 五通丸【方剂大全】
  28. 五味麝香丸【方剂大全】
  29. 五太从运化(一首)《医经国小》
  30. 五味所宜五脏生病大论《针灸甲乙经》
  1. 五味《黄帝内经·灵枢》
  2. 五位所属《万氏秘传片玉心书》
  3. 五味《中医名词词典》
  4. 五位补泻《古今医统大全》
  5. 五味《灵枢悬解》
  6. 五痿治法《三因极一病证方论》
  7. 五味《中医词典》
  8. 五痿证例《三因极一病证方论》
  9. 五味《吴普本草》
  10. 五痿叙论《三因极一病证方论》
  11. 五味《本草蒙筌》
  12. 五痿汤《医学心悟》
  13. 五味《中药基本理论知识》
  14. 五退散《是斋百一选方》
  15. 五味《本草求真》
  16. 五退散《明目至宝》
  17. 五味《内经评文》
  18. 五通丸《外科全生集》
  19. 五味（养生余录 下）《古今医统大全》
  20. 五天五运图解《类经图翼》
  21. 五味草《滇南本草》
  22. 五天五运图解《灵素节注类编》
  23. 五味根原《四圣心源》
  24. 五体《中医词典》
  25. 五味根原《医学摘粹》
  26. 五痰《中医词典》
  27. 五味过伤《中医词典》
  28. 五态之人《中医词典》
  29. 五味论《黄帝内经·灵枢》
  30. 五态《中医词典》
  31. 五味论《灵枢悬解》


水胀_《黄帝内经·灵枢》_中医经论_【岐黄之术】

水胀第五十七

水胀第五十七

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：水与肤胀、鼓胀、肠覃、石瘕、石水，何以别之？岐伯曰：水始起也，目窠上微肿，如新卧起之状，其颈脉动，时咳，阴股间寒，足胫肿，腹乃大，其水已成矣。以手按其腹，随手而起，如裹水之状，此其候也。

黄帝曰：肤胀何以候之？岐伯曰：肤胀者，寒气客于皮肤之间，冬冬然不坚，腹大，身尽肿，皮厚，按其腹，窅而不起，腹色不变，此其候也。

鼓胀何如？岐伯曰：腹胀身皆大，大与肤胀等也，色苍黄，腹筋起，此其候也。

肠覃何如？岐伯曰：寒气客于肠外，与卫气相搏，气不得荣，因有所系，癖而内着，恶气乃起，瘜肉乃生。其始生也，大如鸡卵，稍以益大，至其成，如怀子之状，久者离岁，按之则坚，推之则移，月事以时下，此其候也。

石瘕何如？岐伯曰：石瘕生于胞中，寒气客于子门，子门闭塞，气不得通，恶血当泻不泻，衄以留止，日以益大，状如怀子，月事不以时下，皆生于女子，可导而下。

黄帝曰：肤胀鼓胀，可刺邪？岐伯曰：先泻其胀之血络，后调其经，刺去其血血络也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味第五十六
  • 当前页：水胀第五十七
  • 下一页：贼风第五十八
<<< 返回本书目录
  1. 水胀《内经评文》
  2. 水胀肤胀鼓胀肠覃石瘕石水《类经》
  3. 水胀《灵枢悬解》
  4. 水胀石水风水《杂病心法要诀》
  5. 水胀《黄帝内经·灵枢》
  6. 水胀通论《医学纲目》
  7. 水泽兰【中药大全】
  8. 水胀总论《证治准绳·杂病》
  9. 水皂角子【中药大全】
  10. 水折耳【中药大全】
  11. 水皂角【中药大全】
  12. 水蔗草【中药大全】
  13. 水藻《本草纲目》图文版
  14. 水针疗法《中医刺灸》
  15. 水藻《本草纲目》完整版
  16. 水珍珠菜【中药大全】
  17. 水灾伤《家庭医学百科-自救互救篇》
  18. 水证门《傅青主男科》
  19. 水芋【中药大全】
  20. 水症方《外台秘要》
  21. 水玉簪【中药大全】
  22. 水栀【中药大全】
  23. 水榆果【中药大全】
  24. 水栀根【中药大全】
  25. 水榆【中药大全】
  26. 水栀叶【中药大全】
  27. 水游草【中药大全】
  28. 水蛭《本草纲目》完整版
  29. 水英（芹菜）《本草纲目》完整版
  30. 水蛭《本草乘雅半偈》
  1. 水胀《黄帝内经·灵枢》
  2. 水札《饮膳正要》
  3. 水胀《中医名词词典》
  4. 水藻《本草纲目》
  5. 水胀《灵枢悬解》
  6. 水脏《中医词典》
  7. 水胀《四圣心源》
  8. 水灾伤《家庭医学百科-自救互救篇》
  9. 水胀《中医词典》
  10. 水运临子《中医词典》
  11. 水胀《灵素节注类编》
  12. 水运《中医词典》
  13. 水胀《医学摘粹》
  14. 水曰流衍之纪《脉诀汇辨》
  15. 水胀《医学摘粹》
  16. 水曰静顺之纪《脉诀汇辨》
  17. 水胀《内经评文》
  18. 水曰涸流之纪《脉诀汇辨》
  19. 水胀《校注医醇剩义》
  20. 水郁之发《松峰说疫》
  21. 水胀肤胀鼓胀肠覃石瘕石水《类经》
  22. 水郁折之《中医词典》
  23. 水胀石水风水《医宗金鉴》
  24. 水郁折之《中医名词词典》
  25. 水胀石水风水《杂病心法要诀》
  26. 水郁《中医词典》
  27. 水胀通论《医学纲目》
  28. 水与血结（杂病）《金匮悬解》
  29. 水胀总论《证治准绳·杂病》
  30. 水与电解质平衡《急诊医学》
  31. 水针疗法《中医名词词典》


贼风_《黄帝内经·灵枢》_中医经论_【岐黄之术】

贼风第五十八

贼风第五十八

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰：夫子言贼风邪气伤人也，令人病焉，今有其不离屏蔽，不出室穴之中，卒然病者，非不离贼风邪气，其故何也？岐伯曰：此皆尝有所伤于湿气，藏于血脉之中，分肉之间，久留而不去。若有所堕坠，恶血在内而不去，卒然喜怒不节，饮食不适，寒温不时，腠理闭而不通。其开而遇风寒，则血气凝结，与故邪相袭，则为寒痹。其有热则汗出，汗出则受风，虽不遇贼风邪气，必有因加而发焉。

黄帝曰：今夫子之所言者，皆病人之所自知也。其毋所遇邪气，又毋怵惕之所志，卒然而病者，其故何也？唯有因鬼神之事乎？岐伯曰：此亦有故邪留而未发，因而志有所恶，及有所慕，血气内乱，两气相搏。其所从来者微，视之不见，听而不闻，故似鬼神。

黄帝曰：其祝而已者，其故何也？岐伯曰：先巫者，因知百病之胜，先知其病之所从生者，可祝而已也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水胀第五十七
  • 当前页：贼风第五十八
  • 下一页：卫气失常第五十九
<<< 返回本书目录
  1. 贼风《圣济总录》
  2. 贼风【方剂主治】
  3. 贼风《内经评文》
  4. 贼风方《外台秘要》
  5. 贼风《灵枢悬解》
  6. 贼风鬼神《类经》
  7. 贼风《黄帝内经·灵枢》
  8. 贼风挛痛《普济方·针灸》
  9. 贼风《备急千金要方》
  10. 贼风篇《医旨绪余》
  11. 贼痘门主论《疡医大全》
  12. 贼风邪气乘虚伤人《类经》
  13. 泽珍珠菜【中药大全】
  14. 怎样避免火罐烫伤《中医刺灸》
  15. 泽泻叶【中药大全】
  16. 怎样减肥《减肥新法与技巧》
  17. 泽泻丸【方剂大全】
  18. 怎样食补有益《老年食养食疗》
  19. 泽泻汤证其一《临证实验录》
  20. 怎样选择保健茶饮《茶饮保健》
  21. 泽泻汤证其二《临证实验录》
  22. 怎样选择茶具《茶饮保健》
  23. 泽泻汤证《经方实验录》
  24. 怎样选择配料《茶饮保健》
  25. 泽泻汤【方剂大全】
  26. 怎样学习外科学《外科学总论》
  27. 泽泻实【中药大全】
  28. 怎样预防艾滋病传播《免疫与健康》
  29. 泽泻散【方剂大全】
  30. 怎样预防病毒性肝炎《免疫与健康》
  1. 贼风《黄帝内经·灵枢》
  2. 贼痘门主论《疡医大全》
  3. 贼风《中医名词词典》
  4. 泽茵茶《茶饮保健》
  5. 贼风《圣济总录》
  6. 泽夭《中医词典》
  7. 贼风《灵枢悬解》
  8. 泽泻夏茶《茶饮保健》
  9. 贼风《中医词典》
  10. 泽泻汤证其一《临证实验录》
  11. 贼风《备急千金要方》
  12. 泽泻汤证其二《临证实验录》
  13. 贼风《内经评文》
  14. 泽泻汤证《经方实验录》
  15. 贼风方一十二首《外台秘要》
  16. 泽泻汤方《医宗金鉴》
  17. 贼风鬼神《类经》
  18. 泽泻汤方《伤寒杂病论》
  19. 贼风候《诸病源候论》
  20. 泽泻汤《备急千金要方》
  21. 贼风挛痛《新修本草》
  22. 泽泻汤《金匮悬解》
  23. 贼风挛痛《普济方·针灸》
  24. 泽泻汤《圆运动的古中医学》
  25. 贼风偏枯《女科证治准绳》
  26. 泽泻汤《圆运动的古中医学》
  27. 贼风偏枯候《诸病源候论》
  28. 泽泻桑茶《茶饮保健》
  29. 贼风篇《医旨绪余》
  30. 泽泻散《妇人大全良方》
  31. 贼风入腹《中医词典》


卫气失常_《黄帝内经·灵枢》_中医经论_【岐黄之术】

卫气失常第五十九

卫气失常第五十九

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰：卫气之留于腹中，搐积不行，菀蕴不得常所，使人支胁胃中满，喘呼逆息者，何以去之？伯高曰：其气积于胸中者，上取之，积于腹中者，下取之，上下皆满者，旁取之。

黄帝曰：取之奈何？伯高对曰：积于上，泻人迎、天突、喉中；积于下者，泻三里与气街；上下皆满者，上下取之，与季胁之下一寸；重者，鸡足取之。诊视其脉大而弦急，及绝不至者，及腹皮急甚者，不可刺也。黄帝曰：善。

黄帝问于伯高曰：何以知皮肉气血筋骨之病也？伯高曰：色起两眉薄泽者，病在皮；唇色青黄赤白黑者，病在肌肉；营气濡然者，病在血气；目色青黄赤白黑者，病在筋；耳焦枯受尘垢，病在骨。

黄帝曰：病形何如，取之奈何？伯高曰：夫百病变化，不可胜数，然皮有部，肉有桂，血气有输，骨有属。黄帝曰：愿闻其故。伯高曰：皮之部，输于四末；肉之柱，有臂胫诸阳分肉之间，与足少阴分间；血气之输，输于诸络，气血留居，则盛而起，筋部无阴无阳，无左无右，候病所在；骨之属者，骨空之所以受益而益脑者也。

黄帝曰：取之奈何？伯高曰：夫病变化，浮沉深浅，不可胜究，各在其处，病间者浅之，甚者深之，间者小之，甚者众之，随变而调气，故曰上工。

黄帝问于伯高曰：人之肥瘦大小温寒，有老壮少小，别之奈何？伯高对曰：人年五十已上为老，二十已上为壮，十八已上为少，六岁已上为小。

黄帝曰：何以度知其肥瘦？伯高曰：人有肥、有膏、有肉。黄帝曰：别此奈何？伯高曰：腘肉坚，皮满者，肥。腘肉不坚，皮缓者，膏。皮肉不相离者，肉。

黄帝曰：身之寒温何如？伯高：膏者，其肉淖而粗理者，身寒，细理者，身热。脂者，其肉坚，细理者热，粗理者寒。

黄帝曰：其肥瘦大小奈何？伯高曰：膏者，多气而皮纵缓，故能纵腹垂腴。肉者，身体容大。脂者，其身收小。

黄帝曰：三者之气血多少何如？伯高曰：膏者，多气，多气者，热，热者耐寒。肉者，多血则充形，充形则平。脂者，其血清，气滑少，故不能大。此别于众人者也。

黄帝曰：众人奈何？伯高曰：众人皮肉脂膏，不能相加也，血与气，不能相多，故其形不小不大，各自称其身，命曰众人。

黄帝曰：善。治之奈何？伯高曰：必先别其三形，血之多少，气之清浊，而后调之，治无失常经。是故膏人纵腹垂腴，肉人者，上下容大，脂人者，虽脂不能大者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贼风第五十八
  • 当前页：卫气失常第五十九
  • 下一页：玉版第六十
<<< 返回本书目录
  1. 卫气失常《内经评文》
  2. 卫气失常皮肉气血筋骨之刺《类经》
  3. 卫气失常《灵枢悬解》
  4. 卫气营血辨证《中医诊断学》
  5. 卫气失常《黄帝内经·灵枢》
  6. 卫气营运之次《类经》
  7. 卫气论《内经博议》
  8. 卫生宝丹【方剂大全】
  9. 卫气行度一经星经天论《医原》
  10. 卫生保健战略《预防医学》
  11. 卫气行《内经评文》
  12. 卫生标准《预防医学》
  13. 卫气行《灵枢悬解》
  14. 卫生标准与卫生立法《预防医学》
  15. 卫气行《黄帝内经·灵枢》
  16. 卫生防疫宝丹《医学衷中参西录》
  17. 卫气出入《四圣心源》
  18. 卫生防疫宝丹【方剂大全】
  19. 卫气本病方《圆运动的古中医学》
  20. 卫生膏《何氏虚劳心传》
  21. 卫气《养生导引秘籍》
  22. 卫生立法《预防医学》
  23. 卫气《内经评文》
  24. 卫生汤【方剂大全】
  25. 卫气《黄帝内经·灵枢》
  26. 卫生统计基本指标《预防医学》
  27. 卫矛【中药大全】
  28. 卫生丸《外科传薪集》
  29. 卫矛《本草纲目》图文版
  30. 卫生总要《急救广生集》
  1. 卫气失常《黄帝内经·灵枢》
  2. 卫气论《内经博议》
  3. 卫气失常《灵枢悬解》
  4. 卫气行论《针灸大成》
  5. 卫气失常《内经评文》
  6. 卫气行度一经星经天论《医原》
  7. 卫气失常皮肉气血筋骨之刺《类经》
  8. 卫气行《内经评文》
  9. 卫气同病《中医名词词典》
  10. 卫气行《灵枢悬解》
  11. 卫气同病《中医词典》
  12. 卫气行《黄帝内经·灵枢》
  13. 卫气营血辨证《中医名词词典》
  14. 卫气出入《医学摘粹》
  15. 卫气营血辨证《中医词典》
  16. 卫气出入《四圣心源》
  17. 卫气营血辨证《中医儿科学》
  18. 卫气《内经评文》
  19. 卫气营血辨证《中医诊断学》
  20. 卫气《养生导引秘籍》
  21. 卫气营运之次《类经》
  22. 卫气《中医词典》
  23. 卫生保健《中国医学通史》
  24. 卫气《中医名词词典》
  25. 卫生保健《中国医学通史》
  26. 卫气《黄帝内经·灵枢》
  27. 卫生保健战略《预防医学》
  28. 卫矛《本草图经》
  29. 卫生标准的概念《预防医学》
  30. 卫矛《名医别录》
  31. 卫生标准的确定《预防医学》


玉版_《黄帝内经·灵枢》_中医经论_【岐黄之术】

玉版第六十

玉版第六十

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰：余以小针为细物也，夫子乃言上合之于天，下合之于地，中合之于人，余以为过针之意矣，愿闻其故。岐伯曰：何物大于天乎？夫大于针者，惟五兵者焉，死之备也，非生之具。且夫人者，天地之镇也，其不可不参乎？夫治民者，亦唯针焉。夫针之与五兵，其孰小乎？

黄帝曰：病之生时，有喜怒不测，饮食不节，阴气不足，阳气有余，营气不行，乃发为痈疽。阴阳不通，两热相搏，乃化为浓，小针能取之乎？岐伯曰：圣人不能使化者为之，邪不可留也。故两军相当，旗帜相望，白刃陈于中野者，此非一日之谋也。能使其民令行，禁止士卒无白刃之难者，非一日之教也，须臾之得也。夫至使身被痈疽之病，脓血之聚者，不亦离道远乎？夫痈疽之生，脓血之成也，不从天下，不从地出，积微之所生也，故圣人自治于未有形也，愚者遭其已成也。

黄帝曰：其已形，不予遭，脓已成，不予见；为之奈何？岐伯曰：脓已成，十死一生，故圣人弗使已成，而明为良方，着之竹帛，使能者踵而传之后世，无有终时者，为其不予遭也。

黄帝曰：其已有脓血而后遭乎？不导之以小针治乎？岐伯曰：以小治小者，其功小，以大治大者，多害，故其已成脓血者，其唯砭石铍锋之所取也。

黄帝曰：多害者其不可全乎？岐伯曰：其在逆顺焉。黄帝曰：愿闻逆顺。岐伯曰：以为伤者，其白眼青，黑眼小，是一逆也；内药而呕者，是二逆也；腹痛渴甚，是三逆也；肩项中不便，是四逆也；音嘶色脱，是五逆也。除此五者，为顺矣。

黄帝曰：诸病皆有逆顺，可得闻乎？岐伯曰：腹胀、身热、脉大，是一逆也；腹鸣而满，四肢清泄，其脉大，是二逆也；衄而不止，脉大，是三逆也；咳而溲血脱形，其脉小劲，是四逆也；咳脱形，身热，脉小以疾，是谓五逆也。如是者，不过十五日而死矣。

其腹大胀，四末清，脱形，泄甚，是一逆也；腹胀便血，其脉大，时绝，是二逆也；咳溲血，形肉脱，脉搏，是三逆也；呕血，胸满引背，脉小而疾，是四逆也；咳呕，腹胀且飧泄，其脉绝，是五逆也。如是者，不及一时而死矣。工不察此者而刺之，是谓逆治。

黄帝曰：夫子之言针甚骏，以配天地，上数天文，下度地纪，内别五脏，外次六腑，经脉二十八会，尽有周纪。能杀生人，不能起死者，子能反之乎？岐伯曰：能杀生人，不能起死者也。黄帝曰：余闻之，则为不仁，然愿闻其道，弗行于人。岐伯曰：是明道也，其必然也，其如刀剑之可以杀人，如饮酒使人醉也，虽勿诊，犹可知矣。

黄帝曰：愿卒闻之。岐伯曰：人之所受气者，谷也。谷之所注者，胃也。胃者，水谷气血之海也。海之所行云气者，天下也。胃之所出气血者，经隧也。而隧者，五脏 六腑之大络也，迎而夺之而已矣。

黄帝曰：上下有数乎？岐伯曰：迎之五里，中道而止，五至而已，五往而脏之气尽矣，故五五二十五，而竭其输矣，此所谓夺其天气者也，非能绝其命而倾其寿者也。黄帝曰：愿卒闻之。岐伯曰：窥门而刺之者，死于家中；入门而刺之者，死于堂上。黄帝曰：善乎方，明哉道，请着之玉版，以为重宝，传之后世，以为刺禁，令民勿敢犯也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卫气失常第五十九
  • 当前页：玉版第六十
  • 下一页：五禁第六十一
<<< 返回本书目录
  1. 玉版《内经评文》
  2. 玉版论要《素问悬解》
  3. 玉版《灵枢悬解》
  4. 玉版论要篇《黄帝内经·素问》
  5. 玉版《黄帝内经·灵枢》
  6. 玉参焖鸭《保健药膳》
  7. 玉柏【中药大全】
  8. 玉蝉花【中药大全】
  9. 玉柏《本草纲目》完整版
  10. 玉池散【方剂大全】
  11. 玉【中药大全】
  12. 玉池汤【方剂大全】
  13. 玉《本草纲目》图文版
  14. 玉带根【中药大全】
  15. 玉《本草纲目》完整版
  16. 玉带海雕【中药大全】
  17. 语音震颤增强【疾病症状】
  18. 玉丹配法歌《尤氏喉症指南》
  19. 语言治疗《康复医学》
  20. 玉芙蓉【中药大全】
  21. 语言能力检测《康复医学》
  22. 玉关不闭《古今医案按》
  23. 语言蹇涩【方剂主治】
  24. 玉关丸【方剂大全】
  25. 语言发育迟缓【疾病症状】
  26. 玉函金锁赋《冯氏锦囊秘录》
  27. 语涩【方剂主治】
  28. 玉红膏【方剂大全】
  29. 语迟论《婴童类萃》
  30. 玉壶丸【方剂大全】
  1. 玉版《黄帝内经·灵枢》
  2. 玉《本经逢原》
  3. 玉版《灵枢悬解》
  4. 语音传导《物理诊断学》
  5. 玉版《内经评文》
  6. 语言治疗《康复医学》
  7. 玉版论要《素问悬解》
  8. 语言能力检测《康复医学》
  9. 玉版论要《素问悬解》
  10. 语言蹇涩《中医词典》
  11. 玉版论要篇《黄帝内经·素问》
  12. 语言蹇吃《中医词典》
  13. 玉抱肚《是斋百一选方》
  14. 语言发育异常辨病《常见病自测》
  15. 玉抱肚法《中医词典》
  16. 语望重浊《中医名词词典》
  17. 玉饼子《儒门事亲》
  18. 语声重浊《中医词典》
  19. 玉饼子《仁术便览》
  20. 语迟诗（七言）《万氏秘传片玉心书》
  21. 玉伯《千金翼方》
  22. 语迟论《婴童类萃》
  23. 玉伯《新修本草》
  24. 语迟候（幼幼汇集 下）《古今医统大全》
  25. 玉伯《证类本草》
  26. 语迟行迟《续名医类案》
  27. 玉伯《名医别录》
  28. 语迟第四十一问《婴童百问》
  29. 玉参焖鸭《保健药膳》
  30. 语迟（儿科）《冯氏锦囊秘录》
  31. 玉尘散《是斋百一选方》


五禁_《黄帝内经·灵枢》_中医经论_【岐黄之术】

五禁第六十一

五禁第六十一

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：余闻刺有五禁，何谓五禁？岐伯曰：禁其不可刺也。黄帝曰：余闻刺有五夺。岐伯曰：无泻其不可夺者也。黄帝曰：余闻刺有五过。岐伯曰：补泻无过其度。黄帝曰：余闻刺有五逆。岐伯曰：病与脉相逆，命曰五逆。黄帝曰：余闻刺有九宜。岐伯曰：明知九针之论，是谓九谊。

黄帝曰：何谓五禁，愿闻其不可刺之时。岐伯曰：甲乙日自乘，无刺实，无发蒙于耳内。丙丁日自乘，无振埃于肩喉廉泉。戊己日自乘四季，无刺腹，去爪泻水。庚辛日自乘，无刺关节于股膝。壬癸日自乘，无刺足胫，是谓五禁。

黄帝曰：何谓五夺？岐伯曰：形肉已夺，是一夺也；大夺血之后，是二夺也；大汗出之后，是三夺也；大泄之后，是四夺也；新产及大血之后，是五夺也。此皆不可泻。

黄帝曰：何谓五逆？岐伯曰：热病脉静，汗已出，脉盛躁，是一逆也；病泄，脉洪大，是二逆也；着痹不移，（月囷）肉破，身热，脉偏绝，是三逆也；淫而夺形、身热，色夭然白，乃后下血衄，血衄笃重，是谓四逆也；寒热夺形，脉坚搏，是谓五逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉版第六十
  • 当前页：五禁第六十一
  • 下一页：动输第六十二
<<< 返回本书目录
  1. 五禁《内经评文》
  2. 五禁疮《冯氏锦囊秘录》
  3. 五禁《灵枢悬解》
  4. 五禁疮（《锦囊》）《疡医大全》
  5. 五禁《黄帝内经·灵枢》
  6. 五禁五夺五过五逆九宜《类经》
  7. 五禁《古今医统大全》
  8. 五经热症《经验麻科》
  9. 五斤丸【方剂大全】
  10. 五经统论《婴童类萃》
  11. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  12. 五经虚《异授眼科》
  13. 五解散《洪氏集验方》
  14. 五经治法《疡医大全》
  15. 五节刺《针灸素难要旨》
  16. 五精酒【方剂大全】
  17. 五节刺《黄帝内经太素》
  18. 五决十经《类经》
  19. 五角叶葡萄【中药大全】
  20. 五绝《本草纲目》完整版
  21. 五角枫根【中药大全】
  22. 五绝《急救广生集》
  23. 五交论《理虚元鉴》
  24. 五绝《石室秘录》
  25. 五加叶【中药大全】
  26. 五绝《寿世保元》
  27. 五加皮汤【方剂大全】
  28. 五绝《万病回春》
  29. 五加皮散【方剂大全】
  30. 五绝《卫生易简方》
  1. 五禁《黄帝内经·灵枢》
  2. 五紧恶候《中医词典》
  3. 五禁《灵枢悬解》
  4. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  5. 五禁《中医词典》
  6. 五解散《洪氏集验方》
  7. 五禁《古今医统大全》
  8. 五节刺《针灸素难要旨》
  9. 五禁《内经评文》
  10. 五节刺《中医词典》
  11. 五禁疮《冯氏锦囊秘录》
  12. 五节刺《黄帝内经太素》
  13. 五禁疮（《锦囊》）《疡医大全》
  14. 五焦《中医词典》
  15. 五禁五夺五过五逆九宜《类经》
  16. 五交论《理虚元鉴》
  17. 五京丸《备急千金要方》
  18. 五加远茶《茶饮保健》
  19. 五经《中医词典》
  20. 五加羌茶《茶饮保健》
  21. 五经热症《经验麻科》
  22. 五加芪茶《茶饮保健》
  23. 五经统论《婴童类萃》
  24. 五加皮汤《三因极一病证方论》
  25. 五经纹《手穴手纹诊治》
  26. 五加皮散《三因极一病证方论》
  27. 五经纹《中医词典》
  28. 五加皮散《冯氏锦囊秘录》
  29. 五经虚《异授眼科》
  30. 五加皮散《冯氏锦囊秘录》
  31. 五经治法《疡医大全》


动输_《黄帝内经·灵枢》_中医经论_【岐黄之术】

动输第六十二

动输第六十二

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰：经脉十二，而手太阴、足少阴、阳明，独动不休，何也？岐伯曰：是明胃脉也。胃为五脏 六腑之海，其清气上注于肺，肺气从太阴而行之，其行也，以息往来，故人一呼，脉再动，一吸脉亦再动，呼吸不已，故动而不止。

黄帝曰：气之过于寸口也，上十焉息，下八焉伏，何道从还？不知其极。

岐伯曰：气之离脏也，卒然如弓弩之发，如水之下岸，上于鱼以及衰，其余气衰散以逆上，故其行微。

黄帝曰：足之阳明，何因而动？岐伯曰：胃气上注于肺，其悍气上冲头者，循咽，上走空窍，循眼系，入络脑，出顑，下客主人，循牙车，合阳明，并下人迎，此胃气别走于阳明者也。故阴阳上下，其动也若一。故阳病而阳脉小者，为逆；阴病而阴脉大者，为逆。故阴阳俱静俱动，若引绳相倾者病。

黄帝曰：足少阴何因而动？岐伯曰：冲脉者，十二经之海也，与少阴之大络，起于肾下，出于气街，循阴股内廉，邪入腘中，循胫骨内廉，并少阴之经，下入内踝之后。入足下，其别者，邪入踝，出属附上，入大指之间，注诸络，以温足胫，此脉之常动者也。

黄帝曰：营卫之行也，上下相贯，如环之无端，今有其卒然遇邪风，及逢大寒，手足懈惰，其脉阴阳之道，相输之会，行相失也，气何由还？岐伯曰：夫四末阴阳之会者，此气之尤络也；四街者，气之径路也。故络绝则径通，四末解则气从合，相输如环。黄帝曰：善。此所谓如环无端，莫知其纪，终而复始，此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五禁第六十一
  • 当前页：动输第六十二
  • 下一页：五味论第六十三
<<< 返回本书目录
  1. 动输《黄帝内经·灵枢》
  2. 动暑《温热暑疫全书》
  3. 动气（新法参景岳全书）《伤寒指掌》
  4. 动腧《灵枢悬解》
  5. 动气《周慎斋遗书》
  6. 动胎腰腹痛方《外台秘要》
  7. 动气《伤寒明理论》
  8. 动态γ计数检测《胃肠动力检查手册》
  9. 动气《伤寒六书》
  10. 动态食管测压《胃肠动力检查手册》
  11. 动气《伤寒六书》
  12. 动物的类群和生物学分类上的位置《实验动物科学》
  13. 动气《伤寒括要》
  14. 动物肝粥【方剂大全】
  15. 动气《景岳全书》
  16. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  17. 动气《丹溪手镜》
  18. 动物类《中药炮制》
  19. 动脉阻塞或狭窄视网膜病变【疾病大全】
  20. 动物类食疗方《食疗方》
  21. 动脉粥样硬化有关细胞及生物活性因子参考文献《动脉粥样硬化》
  22. 动物模型《动脉粥样硬化》
  23. 动脉粥样硬化有关细胞及生物活性因子《动脉粥样硬化》
  24. 动物模型的分类《实验动物科学》
  25. 动脉粥样硬化模型及细胞培养参考文献《动脉粥样硬化》
  26. 动物模型的复制方法《实验动物科学》
  27. 动脉粥样硬化动物模型《动脉粥样硬化》
  28. 动物模型的设计原则和注意事项《实验动物科学》
  29. 动脉粥样硬化参考文献《动脉粥样硬化》
  30. 动物模型的意义和优越性《实验动物科学》
  1. 动输《黄帝内经·灵枢》
  2. 动气续法《医学纲目》
  3. 动暑《中医词典》
  4. 动气（新法参景岳全书）《伤寒指掌》
  5. 动暑《温热暑疫全书》
  6. 动气《伤寒括要》
  7. 动腧《灵枢悬解》
  8. 动气《伤寒明理论》
  9. 动胎腰腹痛方三首《外台秘要》
  10. 动气《医效秘传》
  11. 动态γ计数检测《胃肠动力检查手册》
  12. 动气《丹溪手镜》
  13. 动态食管测压《胃肠动力检查手册》
  14. 动气《伤寒六书》
  15. 动态条件下的肺通气《急诊医学》
  16. 动气《伤寒六书》
  17. 动态心电图《心脏病学》
  18. 动气《周慎斋遗书》
  19. 动物病毒载体《生物化学与分子生物学》
  20. 动气《医述》
  21. 动物的类群《实验动物科学》
  22. 动气《医学纲目》
  23. 动物的选择与免疫《实用免疫细胞与核酸》
  24. 动气《中医词典》
  25. 动物的选择与应用《实验动物科学》
  26. 动气《景岳全书》
  27. 动物的选择与应用《实验动物科学》
  28. 动脉粥样硬化有关细胞及生物活性因子《动脉粥样硬化》
  29. 动物肝急性中毒的急救《现代院外急救手册》
  30. 动脉粥样硬化发生机制学说《病理学》
  31. 动物甲状腺中毒《家庭医学百科-自救互救篇》


五味论_《黄帝内经·灵枢》_中医经论_【岐黄之术】

五味论第六十三

五味论第六十三

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于少俞曰：五味入于口也，各有所走，各有所病，酸走筋，多食之，令人癃；咸走血，多食之，令人渴；辛走气，多食之，令人洞心；苦走骨，多食之，令人变呕；甘走肉，多食之，令人挽心。余知其然也，不知其何由？愿闻其故。少俞答曰：酸入于胃，其气涩以收，上之两焦，弗能出入也，不出即留于胃中，胃中和温，则下注膀胱，膀胱之胞薄以懦，得酸则缩绻，约而不通，水道不行，故癃。阴者，积筋之所终也，故酸入而走筋矣。

黄帝曰：咸走血，多食之，令人渴，何也？少俞曰：咸入于胃；其气上走中焦，注于脉，则血气走之，血与咸相得，则凝，凝则胃中汁注之，注之则胃中竭，竭则咽路焦，故舌本干而善渴。血脉者，中焦之道也，故咸入而走血矣。

黄帝曰：辛走气，多食之，令人洞心，何也？少俞曰：辛入于胃，其气走于上焦，上焦者，受气而营诸阳者也，姜韭之气熏之，营卫之气，不时受之，久留心下，故洞心。辛与气俱行，故辛入而与汗俱出。

黄帝曰：苦走骨，多食之，令人变呕，何也？少俞曰：苦入于胃，五谷之气，皆不能胜苦，苦入下脘，三焦之道，皆闭而不通，故变呕。齿者，骨之所终也，故苦入而走骨，故入而复出，知其走骨也。

黄帝曰：甘走肉，多食之。令人悗心，何也？少俞曰：甘入于胃，其气弱小，不能上至于上焦，而与谷留于胃中者，令人柔润者也，胃柔则缓，缓则虫动，虫动则令人悗心。其气外通于肉，故甘走肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：动输第六十二
  • 当前页：五味论第六十三
  • 下一页：阴阳二十五人第六十四
<<< 返回本书目录
  1. 五味论《内经评文》
  2. 五味偏胜《本草纲目》完整版
  3. 五味论《灵枢悬解》
  4. 五味偏胜《痰火点雪》
  5. 五味论《黄帝内经·灵枢》
  6. 五味偏走《饮膳正要》
  7. 五味黄耆散【方剂大全】
  8. 五味清浊散【方剂大全】
  9. 五味根原《四圣心源》
  10. 五味沙棘散【方剂大全】
  11. 五味草【中药大全】
  12. 五味沙苑酒【方剂大全】
  13. 五味草《滇南本草》
  14. 五味麝香丸【方剂大全】
  15. 五味《中药基本理论知识》
  16. 五味所宜五脏生病大论《针灸甲乙经》
  17. 五味《内经评文》
  18. 五味所用《医学启源》
  19. 五味《灵枢悬解》
  20. 五味汤【方剂大全】
  21. 五味《黄帝内经·灵枢》
  22. 五味藤【中药大全】
  23. 五味《本草蒙筌》
  24. 五味消毒饮【方剂大全】
  25. 五位所属《万氏秘传片玉心书》
  26. 五味泻白散【方剂大全】
  27. 五位补泻《古今医统大全》
  28. 五味-养生余录（下）《古今医统大全》
  29. 五痿治法《三因极一病证方论》
  30. 五味宜忌《本草纲目》完整版
  1. 五味论《黄帝内经·灵枢》
  2. 五味过伤《中医词典》
  3. 五味论《灵枢悬解》
  4. 五味根原《医学摘粹》
  5. 五味论《内经评文》
  6. 五味根原《四圣心源》
  7. 五味偏胜《痰火点雪》
  8. 五味草《滇南本草》
  9. 五味偏嗜《中医名词词典》
  10. 五味（养生余录 下）《古今医统大全》
  11. 五味偏嗜《中医词典》
  12. 五味《内经评文》
  13. 五味偏走《饮膳正要》
  14. 五味《本草求真》
  15. 五味沙斛茶《茶饮保健》
  16. 五味《中药基本理论知识》
  17. 五味所合《中医词典》
  18. 五味《本草蒙筌》
  19. 五味所禁《中医名词词典》
  20. 五味《吴普本草》
  21. 五味所禁《中医词典》
  22. 五味《中医词典》
  23. 五味所入《中医名词词典》
  24. 五味《灵枢悬解》
  25. 五味所入《中医词典》
  26. 五味《中医名词词典》
  27. 五味所伤《中医词典》
  28. 五味《黄帝内经·灵枢》
  29. 五味所宜五脏生病大论《针灸甲乙经》
  30. 五位所属《万氏秘传片玉心书》
  31. 五味所用《汤液本草》


阴阳二十五人_《黄帝内经·灵枢》_中医经论_【岐黄之术】

阴阳二十五人第六十四

阴阳二十五人第六十四

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰：余闻阴阳之人何如？伯高曰：天地之间，六合之内，不离于五，人亦应之。故五五二十五人之政，而阴阳之人不与焉。其态又不合于众者五，余已知之矣。愿闻二十五人之形，血气之所生，别而以候，从外知内，何如？岐伯曰：「悉乎哉问也，此先师之秘也，虽伯高犹不能明之也。黄帝避席遵循而却曰：余闻之得其人弗教，是谓重失，得而泄之，天将厌之，余愿得而明之，金柜藏之，不敢扬之。岐伯曰：先立五形金木水火土，别其五色，异其五形之人，而二十五人具矣。黄帝曰：愿卒闻之。岐伯曰：慎之慎之，臣请言之。

木形之人，比于上角似于苍帝，其为人苍色，小头，长面大肩背直身小，手足好。有才，劳心少力多忧，劳于事，能春夏不能秋冬感而病生。足厥阴，佗佗然，大角之人比于左足少阳，少阳之上遗遗然。左角之人比于右足少阳，少阳之下随随然。钛角之人，比于右足少阳，少阳之上推推然。判角之人比于左足少阳，少阳之下枯枯然。

火形之人，比于上征，似于赤帝。其为人赤色广（月引），脱面，小头，好肩背，髀腹小手足，行安地疾心，行摇肩背肉满。有气轻财少信多虑，见事明好颜，急心不寿暴死。能春夏不能秋冬，秋冬感而病生，手少阴核核然。质征之人，比于左手太阳，太阳之上，肌肌然，少征之人比于右手太阳，太阳之下??然，右征之人比于右手太阳，太阳之上鲛鲛然。质判之人，比于左手太阳，太阳之下支支颐颐然。

形于之人，比于上宫，似于上古黄帝，其为人黄色圆面、大头、美肩背、大腹、美股胫、小手足、多肉、上下相称行安地，举足浮。安心，好利人不喜权势，善附人也。能秋冬不能春夏，春夏感而病生，足太阴，敦敦然。大宫之人比于左足阳明，阳明之上婉婉然。加宫之人，比于左足阳明，阳明之下坎坎然。少宫之人，比于右足阳明，阳明之上，枢枢然。左宫之人，比于右足阳明，阳明之下，兀兀然。

金形之人比于上商，似于白帝，其为人方面白色、小头、小肩背小腹、小手足如骨发踵外，骨轻。身清廉，急心静悍，善为吏，能秋冬，不能春夏，春夏感而病生。手太阴敦敦然，釱商之人比于左手阳明，阳明之上，廉廉然。右商之人，比于左手阳明，阳明之下脱脱然。左商之人比于右手阳明，阳明之上监监然。少商之人，比于右手阳明，阳明之下，严严然。

水形之人，比于上羽，似于黑帝，其为人，黑色面不平，大头廉颐，小肩大腹动手足，发行摇身下尻长，背延延然。不敬畏善欺绍人，戮死。能秋冬不能春夏，春夏感而病生。足少阴汗汗然。大羽之人，比于右足太阳，太阳之上，颊颊然。少羽之人，比于左足太阳，太阳之下洁洁然。桎之为人，比于左足太阳，太阳之上安安然。是故五形之人二十五变者，众之所以相欺者是也。

黄帝曰：得其形，不得其色何如？岐伯曰：形胜色，色胜形者，至其胜时年加，感则病行，失则忧矣。形色相得者，富贵大乐。黄帝曰：其形色相当胜之时，年加可知乎？岐伯曰：凡年忌下上之人，大忌常加七岁，十六岁、二十五岁、三十四岁、四十三岁、五十二岁、六十一岁皆人之大忌，不可不自安也，感则病行，失则忧矣，当此之时，无为奸事，是谓年忌。

黄帝曰：夫子之言脉之上下，血气之候似知形气，奈何？岐伯曰：足阳明之上血气盛则髯美长，血少气多则髯短，故气少血多则髯少，血气皆少则无髯。两吻多画，足阳明之下血气盛则下毛美长至胸，血多气少则下毛美短至脐，行则善高举足，足趾少肉足善寒，血少气多则肉而善瘃，血气皆少则无毛有则稀、枯悴，善痿厥，足痹。

足少阳之上，气血盛则通髯美长，血多气少则通髯美短，血少气多则少髯，血气皆少则无须，感于寒湿则善痹。骨痛爪枯也。足少阳之下，血气盛则胫毛美长，外踝肥；血多气少则胫毛美短，外踝皮坚而厚，血少气多则胻毛少，外踝皮薄而软，血气皆少则无毛，外踝瘦无肉。

足太阳之上，血气盛则美眉，眉有毫毛血多气少则恶眉，面多少理，血少气多则面多肉，血气和则美色，足太阳之下，血气盛则肉满，踵坚，气少血多则瘦，跟空，血气皆少则善转筋，踵下痛。

手阳明之上，血气盛则髭美。血少气多则髭恶，血气皆少则无髭。手阳明之下血气盛则腋下毛美，手鱼肉以温，气血皆少则手瘦以寒。

手少阴之上，血气盛则眉美以长，耳色美，血气皆少则耳焦恶色。手少阳之下，血气盛则手卷多肉以温，血气皆少则寒以瘦，气少血多则瘦以多脉。

手太阳之上，血气盛则多须，面多肉以平，血气皆少则面瘦恶色。手太阳之下，血气盛则掌肉充满，血气皆少则掌瘦以寒。

黄帝曰：二十五人者，刺之有约乎？岐伯曰：美眉者，足太阳之脉，气血多，恶眉者，血气少，其肥而泽者，血气有余，肥而不泽者，气有余，血不足，瘦而无泽者，气血俱不足，审察其形气有余不足而调之，可以知逆顺矣。

黄帝曰：刺其诸阴阳奈何？岐伯曰：按其寸口人迎，以调阴阳，切循其经络之凝涩，结而不通者，此于身皆为痛痹，甚则不行，故凝涩，凝涩者，致气以温之血和乃止。其结络者，脉结血不和，决之乃行，故曰：气有余于上者，导而下之，气不足于上者，推而休之，其稽留不至者，因而迎之，必明于经隧，乃能持之，寒与热争者，导而行之，其宛陈血不结者，则而予之，必先明知二十五人则血气之所在，左右上下，刺约毕也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味论第六十三
  • 当前页：阴阳二十五人第六十四
  • 下一页：五音五味第六十五
<<< 返回本书目录
  1. 阴阳二十五人《内经评文》
  2. 阴阳二十五人形性血气不同《针灸甲乙经》
  3. 阴阳二十五人《灵枢悬解》
  4. 阴阳二维脉《丹医秘授古脉法》
  5. 阴阳二十五人《类经》
  6. 阴阳发病《类经》
  7. 阴阳二十五人《黄帝内经·灵枢》
  8. 阴阳枫【中药大全】
  9. 阴阳二蹻脉《丹医秘授古脉法》
  10. 阴阳否格论《中藏经》
  11. 阴阳二跷篇《外经微言》
  12. 阴阳附解《研经言》
  13. 阴阳二气疽门主论《疡医大全》
  14. 阴阳贵贱合病《类经》
  15. 阴阳二气疽《医宗金鉴》
  16. 阴阳寒热各从类生服药同象《阴证略例》
  17. 阴阳二气丹【方剂大全】
  18. 阴阳合《黄帝内经太素》
  19. 阴阳颠倒篇《外经微言》
  20. 阴阳互根论《医原》
  21. 阴阳的离合机制《思考中医》
  22. 阴阳换气《扁鹊心书》
  23. 阴阳的工作机制《思考中医》
  24. 阴阳交《类经》
  25. 阴阳大造丸《毓麟验方》
  26. 阴阳交《医学读书记》
  27. 阴阳大要调神论《中藏经》
  28. 阴阳交并论《研经言》
  29. 阴阳大论《针灸甲乙经》
  30. 阴阳交十一条《仲景伤寒补亡论》
  1. 阴阳二十五人《黄帝内经·灵枢》
  2. 阴阳二蹻脉《丹医秘授古脉法》
  3. 阴阳二十五人《灵枢悬解》
  4. 阴阳二跷篇《外经微言》
  5. 阴阳二十五人《中医词典》
  6. 阴阳二气疽门主论《疡医大全》
  7. 阴阳二十五人《类经》
  8. 阴阳二气疽《外科心法要诀》
  9. 阴阳二十五人《内经评文》
  10. 阴阳二气疽《医宗金鉴》
  11. 阴阳二十五人形性血气不同《针灸甲乙经》
  12. 阴阳二气疽《中医词典》
  13. 阴阳二维脉《丹医秘授古脉法》
  14. 阴阳毒《中医名词词典》
  15. 阴阳二痫《证治准绳·幼科》
  16. 阴阳颠倒篇《外经微言》
  17. 阴阳二痫《幼科释谜》
  18. 阴阳的离合机制《思考中医》
  19. 阴阳发病《类经》
  20. 阴阳的关系《思考中医》
  21. 阴阳否格论《中藏经》
  22. 阴阳的工作机制《思考中医》
  23. 阴阳附解《研经言》
  24. 阴阳大造丸《毓麟验方》
  25. 阴阳刚柔对冲化为六气《松峰说疫》
  26. 阴阳大要调神论《中藏经》
  27. 阴阳乖戾《中医名词词典》
  28. 阴阳大论《针灸甲乙经》
  29. 阴阳乖戾《中医词典》
  30. 阴阳大论《黄帝内经太素》
  31. 阴阳贵贱合病《类经》


五音五味_《黄帝内经·灵枢》_中医经论_【岐黄之术】

五音五味第六十五

五音五味第六十五

  • 上一页
  • 目录
  • 相关
  • 下一页

右征与少征，调右手太阳二，左商与左征，调左手阳明上。少征与大宫，调左手阳明上，右角与大角，调右手少阳下。大征与少征，调左手太阳上，众羽与少羽，调右足太阳下，少商与右商调右手太阳下，桎羽与众羽，调右足太阳下，少宫与大宫，调右足阳明下，判角与少角，调右足少阳下，釱商与上商，调右足阳明下，釱商与上角，调左足太阳下。

上征与右征同谷麦、畜羊、果杏，手少阴藏心，色赤味苦，时夏。上羽与大羽，同谷大豆，畜彘，果栗，足少阴藏肾，色黑味咸，时冬。上宫与大宫同谷稷，畜牛，果枣，足太阴藏脾，色黄味甘，时季夏。上商与右商同谷黍，畜鸡，果桃，手太阴藏肺，色白味辛，时秋。上角与大角，同谷麻、畜犬、果李，足厥阴藏肝，色青味酸，时春。

大宫与上角，同右足阳明上，左角与大角，同左足阳明上，少羽与大羽同右足太阳下，左商与右商，同左手阳明上，加宫与大宫同左足少阳上，质判与大宫，同左手太阳下，判角与大角同左足少阳下，大羽与大角，同右足太阳上，大角与大宫同右足少阳上，右征、少征、质征、上征、判征、右角、釱角、上角、大角、判角。右商、少商、釱商、上商、左商。少宫、上宫、大宫、加宫、左角宫。众羽、桎羽、上羽、大羽、少羽。

黄帝曰：妇人无须者，无血气乎？岐伯曰：冲脉任脉皆起于胞中，上循背里，为经络之海，其浮而外者，循腹右上行，会于咽喉，别而络唇口，血气盛则充肤热肉，血独盛者澹渗皮肤，生毫毛。今妇人之生有余于气，不足于血以其数脱血也，冲任之脉，不荣口唇，故须不生焉。

黄帝曰：士人有伤于阴，阴气绝而不起，阴不用，然其须不去，其故何也？宦者独去何也？愿闻其故。岐伯曰：宦者去其宗筋，伤其冲脉，血泻不复，皮肤内结，唇口内荣故须不生。

黄帝曰：其有天宦者，未尝被伤，不脱于血，然其须不生其故何也？岐伯曰：此天之所不足也，其任冲不盛、宗筋不成，有气无血，唇口不荣，故须不生。

黄帝曰：善乎哉！圣人之通万物也，若日月之光影，音声鼓响，闻其声而知其形，其非夫子，孰能明万物之精。是故圣人，视其颜色黄赤者，多热气，青白者少热气，黑色者多血少气，美眉者，太阳多血；通髯极须者，少阳多血，美须者阳明多血，此其时然也。

夫人之常数，太阳常多血少气，少阳常多气少血，阳明常多血多气，厥阴常多气少血，少阴常多血少气，太阴常多血少气，此天之常数也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳二十五人第六十四
  • 当前页：五音五味第六十五
  • 下一页：百病始生第六十六
<<< 返回本书目录
  1. 五音五味《内经评文》
  2. 五音五味分发脏腑《类经》
  3. 五音五味《灵枢悬解》
  4. 五音五味篇妇人无须《医旨绪余》
  5. 五音五味《黄帝内经·灵枢》
  6. 五音主客太少相生歌《医宗金鉴》
  7. 五阴煎【方剂大全】
  8. 五音主客太少相生歌《运气要诀》
  9. 五宜《古今医统大全》
  10. 五饮煎《虚损启微》
  11. 五叶藤（图）【中药大全】
  12. 五饮汤【方剂大全】
  13. 五叶薯【中药大全】
  14. 五营运大论篇《冯氏锦囊秘录》
  15. 五叶泡【中药大全】
  16. 五营运大论篇《疡医大全》
  17. 五叶木通【中药大全】
  18. 五瘿《圣济总录》
  19. 五叶草《滇南本草》
  20. 五瘿方《外台秘要》
  21. 五叶壁藤【中药大全】
  22. 五硬《保婴撮要》
  23. 五噎证治《三因极一病证方论》
  24. 五硬《慈幼新书》
  25. 五噎丸【方剂大全】
  26. 五硬《幼科铁镜》
  27. 五噎方《外台秘要》
  28. 五硬《证治准绳·幼科》
  29. 五噎【方剂主治】
  30. 五硬第二十七问《婴童百问》
  1. 五音五味《黄帝内经·灵枢》
  2. 五音健运《中医词典》
  3. 五音五味《灵枢悬解》
  4. 五音建运图解《类经图翼》
  5. 五音五味《内经评文》
  6. 五音锭《外科全生集》
  7. 五音五味分发脏腑《类经》
  8. 五音本属《灵素节注类编》
  9. 五音五味篇妇人无须《医旨绪余》
  10. 五音《中医词典》
  11. 五音五运太少相生解《类经图翼》
  12. 五音《中医名词词典》
  13. 五音主客太少相生歌《医宗金鉴》
  14. 五阴气俱绝《中医词典》
  15. 五音主客太少相生歌《运气要诀》
  16. 五疫《中医词典》
  17. 五饮煎《虚损启微》
  18. 五宜《古今医统大全》
  19. 五饮证《医学集成》
  20. 五宜《汤液本草》
  21. 五营运大论篇《冯氏锦囊秘录》
  22. 五宜《中医词典》
  23. 五营运大论篇《疡医大全》
  24. 五宜《中医名词词典》
  25. 五瘿《圣济总录》
  26. 五液《中医词典》
  27. 五瘿《中医词典》
  28. 五叶茶《茶饮保健》
  29. 五瘿方八首《外台秘要》
  30. 五叶草《滇南本草》
  31. 五瘿丸方《备急千金要方》


百病始生_《黄帝内经·灵枢》_中医经论_【岐黄之术】

百病始生第六十六

百病始生第六十六

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：夫百病之始生也，皆于风雨寒暑，清湿喜怒，喜怒不节则伤脏，风雨则伤上，清湿则伤下。三部之气所伤异类，愿闻其会，岐伯曰：三部之气各不同或起于阴或起于阳请言其方，喜怒不节则伤脏，脏伤则病起于阴也，清湿袭虚，则病起于下，风雨袭虚，则病起于上，是谓三部，至于其淫泆，不可胜数。

黄帝曰：余固不能数，故问先师愿卒闻其道，岐伯曰：风雨寒热不得虚，邪不能独伤人。卒然逢疾风暴雨而不病者，盖无虚，故邪不能独伤人。此必因虚邪之风，与其身形，两虚相得，乃客其形。两实相逢，众人肉坚，其中于虚邪也因于天时，与其身形，参以虚实，大病乃成，气有定舍，因处为名，上下中外，分为三员。

是故虚邪之中人也，始于皮肤，皮肤缓则腠理开，开则邪从毛发入，入则抵深，深则毛发立，毛发立则淅然，故皮肤痛。留而不去，则传舍于络脉，在络之时，痛于肌肉，故痛之时息，大经代去，留而不去，传舍于经，在经之时，洒淅喜惊。留而不去，传舍于俞，在俞之时，六经不通四肢，则肢节痛，腰脊乃强，留而不去，传舍于伏冲之脉，在伏冲之时体重身痛，留而不去，传舍于肠胃，在肠肾之时，贲响腹胀，多寒则肠鸣飧泄，食不化，多热则溏出糜。留而不去，传舍于肠胃之外，募原之间，留着于脉，稽留而不去，息而成积，或着孙脉，或着络脉，或着经脉，或着俞脉，或着于伏冲之脉，或着于膂筋，或着于肠胃之募原，上连于缓筋，邪气淫泆，不可胜论。

黄帝曰：愿尽闻其所由然。岐伯曰：其着孙络之脉而成积者，其积往来上下，臂小孙络之居也，浮而缓，不能句积而止之，故往来移行肠胃之间，水凑渗注灌，濯濯有音，有寒则（月真）（月真）满雷引，故时切痛，其着于阳明之经则挟脐而居，饱食则益大，饥则益小。其着于缓筋也，似阳明之积，饱食则痛，饥则安。其着于肠胃之募原也，痛而外连于缓筋，饱食则安，饥则痛。其着于伏冲之脉者，揣之应手而动，发手则热气下于两股，如汤沃之状。其着于膂筋，在肠后者饥则积见，饱则积不见，按之不得。其着于输之脉者，闭塞不通，津液不下，孔窍干壅，此邪气之从外入内，从上下也。

黄帝曰：积之始生，至其已成，奈何？岐伯曰：积之始生，得寒乃生，厥乃成积也，黄帝曰：其成积奈何？岐伯曰：厥气生足悗，悗生胫寒，胫寒则血脉凝涩，血脉凝涩则寒气上入于肠胃，入于肠胃则（月真）胀，（月真）胀则肠外之汁沫迫聚不得散，日以成积。卒然多食饮，则肠满，起居不节，用力过度，则络脉伤，阳络伤则血外溢，血外溢则衄血，阴络伤则血内溢，血内溢则后血。肠胃之络伤则血溢于肠外，肠外有寒，汁沫与血相搏，则并合凝聚不得散，而积成矣。卒然中外于寒，若内伤于忧怒，则气上逆，气上逆则六俞不通，温气不行，凝血蕴里而不散，津液涩渗，着而不去，而积皆成矣。

黄帝曰：其生于阴者，奈何？岐伯曰：忧思伤心，重寒伤肺，忿怒伤肝，醉以入房，汗出当风伤脾，用力过度，若入房汗出洛，则伤肾，此内外三部之所生病者也。

黄帝曰：善治之奈何？岐伯答曰：察其所痛，以知其应，有余不足，当补则补，当泻则泻，毋逆天时，是谓至治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五音五味第六十五
  • 当前页：百病始生第六十六
  • 下一页：行针第六十七
<<< 返回本书目录
  1. 百病始生《内经评文》
  2. 百病始生邪分三部《类经》
  3. 百病始生《灵枢悬解》
  4. 百病汤【方剂大全】
  5. 百病始生《黄帝内经·灵枢》
  6. 百病提纲论《医原》
  7. 百病钦丹丸【方剂大全】
  8. 百病头身手足寒热顺逆死生篇《形色外诊简摩》
  9. 百病皆生于六气《医学传心录》
  10. 百病虚实顺逆篇《形色外诊简摩》
  11. 百病丹【方剂大全】
  12. 百病饮子【方剂大全】
  13. 百病【方剂主治】
  14. 百补保真丸【方剂大全】
  15. 百病《幼幼新书》
  16. 百补膏【方剂大全】
  17. 百病《卫生易简方》
  18. 百补构精丸【方剂大全】
  19. 百倍丸【方剂大全】
  20. 百补济阴丸【方剂大全】
  21. 百杯丸【方剂大全】
  22. 百补汤【方剂大全】
  23. 百杯散【方剂大全】
  24. 百补丸【方剂大全】
  25. 百宝丸【方剂大全】
  26. 百补养原丸【方剂大全】
  27. 百宝散【方剂大全】
  28. 百补增力丹【方剂大全】
  29. 白紫草【中药大全】
  30. 百补增力丸【方剂大全】
  1. 百病始生《黄帝内经·灵枢》
  2. 百病皆生于痰《医学纲目》
  3. 百病始生《灵枢悬解》
  4. 百病皆生于气《中医名词词典》
  5. 百病始生《中医词典》
  6. 百病皆生于六气《医学传心录》
  7. 百病始生《内经评文》
  8. 百病候《诸病源候论》
  9. 百病始生邪分三部《类经》
  10. 百病《卫生易简方》
  11. 百病提纲论《医原》
  12. 百病《幼幼新书》
  13. 百病头身手足寒热顺逆死生篇《形色外诊简摩》
  14. 白浊症《女科秘要》
  15. 百病虚实顺逆篇《形色外诊简摩》
  16. 白浊证治《竹林女科证治》
  17. 百部《本草纲目》
  18. 白浊证《竹泉生女科集要》
  19. 百部《雷公炮炙论》
  20. 白浊遗淋《妇人规》
  21. 百部《雷公炮制药性解》
  22. 白浊遗淋《景岳全书》
  23. 百部《药笼小品》
  24. 白浊神方《冯氏锦囊秘录》
  25. 百部《玉楸药解》
  26. 白浊秘方《华佗神方》
  27. 百部《中药炮制》
  28. 白浊秘方《华佗神方》
  29. 百部《本草备要》
  30. 白浊门（幼幼汇集 下）《古今医统大全》
  31. 百部《本草蒙筌》


行针_《黄帝内经·灵枢》_中医经论_【岐黄之术】

行针第六十七

行针第六十七

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：余闻九针于夫子，而行之于百姓，百姓之血气，各不同形，或神动而气先针行；或气与针相逢；或针已出，气独行；或数刺乃知；或发针而气逆；或数刺病益剧。凡此六者，各不同形，愿闻其方。

岐伯曰：重阳之人，其神易动，其气易往也。黄帝曰：何谓重阳之人？岐伯曰：重阳之人，熇熇高高，言语善疾，举足善高，心肺之脏气有余，阳气滑盛而扬，故神动而气先行。

黄帝曰：重阳之人而神不先行者，何也？岐伯曰：此人颇有阴者也。黄帝曰：何以知其颇有阴者也。岐伯曰：多阳者，多喜；多阴者，多怒，数怒者，易解，故曰颇有阴。其阴阳之离合难，故其神不能先行也。

黄帝曰：其气与针相逢，奈何？岐伯曰：阴阳和调，而血气淖泽滑利，故针入而气出，疾而相逢也。

黄帝曰：针已出而气独行者，何气使然？岐伯曰：其阴气多而阳气少，阴气沉而阳气浮者内藏，故针已出，气乃随其后，故独行也。

黄帝曰：数刺乃知，何气使然？岐伯曰：此人之多阴而少阳，其气沉而气往难，故数刺乃知也。

黄帝曰：针入而气逆者，何气使然？岐伯曰：其气逆与其数刺病益甚者，非阴阳之气，浮沉之势也。此皆麤之所败，工之所失，其形气无过焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百病始生第六十六
  • 当前页：行针第六十七
  • 下一页：上膈第六十八
<<< 返回本书目录
  1. 行针《内经评文》
  2. 行针避忌歌《刺灸心法要诀》
  3. 行针《灵枢悬解》
  4. 行针避忌歌《医宗金鉴》
  5. 行针《黄帝内经·灵枢》
  6. 行针次第法十二歌《重楼玉钥》
  7. 行瘀血【中药主治】
  8. 行针次第手法歌《医宗金鉴》
  9. 行瘀【中药主治】
  10. 行针分寸歌《重楼玉钥》
  11. 行夜【中药大全】
  12. 行针手法《中医刺灸》
  13. 行夜《本草纲目》完整版
  14. 行针血气六不同《类经》
  15. 行血【中药主治】
  16. 行针指要歌《针灸大成》
  17. 行邪伏邪之别《温疫论》
  18. 行针指要歌《针灸聚英》
  19. 行为无计划性【疾病症状】
  20. 行针总要歌《针灸大成》
  21. 行为紊乱而奇特【疾病症状】
  22. 行止动静提纲《望诊遵经》
  23. 行为调节障碍behavior adjust disorder《神经精神疾病诊断学》
  24. 行滞气【方剂主治】
  25. 行为模式障碍bdhavior mode disorder《神经精神疾病诊断学》
  26. 行走踩棉花感【疾病症状】
  27. 行为及情绪异常【疾病症状】
  28. 行走呈大步态【疾病症状】
  29. 行为动作幼稚愚蠢【疾病症状】
  30. 行走后小腿肌肉痉挛【疾病症状】
  1. 行针《黄帝内经·灵枢》
  2. 行瘀《中医词典》
  3. 行针《灵枢悬解》
  4. 行夜《名医别录》
  5. 行针《中医词典》
  6. 行夜《证类本草》
  7. 行针《内经评文》
  8. 行夜《新修本草》
  9. 行针避忌歌《医宗金鉴》
  10. 行夜《千金翼方》
  11. 行针避忌歌《刺灸心法要诀》
  12. 行血《女科证治准绳》
  13. 行针次第手法歌《医宗金鉴》
  14. 行邪伏邪之别《温疫论》
  15. 行针次第手法歌《刺灸心法要诀》
  16. 行为障碍《医学心理学》
  17. 行针分寸法歌《医宗金鉴》
  18. 行为障碍《默克家庭诊疗手册》
  19. 行针分寸法歌《刺灸心法要诀》
  20. 行为因素《中医内科学》
  21. 行针分寸歌《重楼玉钥》
  22. 行为问题《默克家庭诊疗手册》
  23. 行针手法《中医刺灸》
  24. 行为调节障碍《神经精神疾病诊断学》
  25. 行针血气六不同《类经》
  26. 行为模式障碍《神经精神疾病诊断学》
  27. 行针指要歌《针灸大成》
  28. 行为疗法或行为矫正《医学心理学》
  29. 行针指要歌《中医词典》
  30. 行为和智力发育《默克家庭诊疗手册》
  31. 行针指要歌《针灸易学》


上膈_《黄帝内经·灵枢》_中医经论_【岐黄之术】

上膈第六十八

上膈第六十八

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰：气为上膈者，食饮入而还出，余已知之矣。虫为下膈。下膈者，食焠时乃出，余未得其意，愿卒闻之。岐伯曰：喜怒不适，食饮不节，寒温不时，则寒汁流于肠中。流于肠中则虫寒，虫寒则积聚，守于下管，则肠胃充郭，卫气不营，邪气居之。人食则虫上食，虫上食则下管虚，下管虚则邪气胜之，积聚以留，留则痈成，痈成则下管约。其痈在管内者，即而痛深，其痈在外者，则痈外而痛浮，痈上皮热。

黄帝曰：刺之奈何？岐伯曰：微按其痈，视气所行，先浅刺其傍，稍内益深，逐而刺之，毋过三行，察其沉浮，以为深浅。已刺必熨，令热入中，日使热内，邪气益衰，大痈乃溃。伍以参禁，以除其内，恬憺无为，乃能行气，后以咸苦，化谷乃下矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行针第六十七
  • 当前页：上膈第六十八
  • 下一页：忧恚无言第六十九
<<< 返回本书目录
  1. 上膈《内经评文》
  2. 上膈下膈虫痈之刺《类经》
  3. 上膈《灵枢悬解》
  4. 上工下工治病《针灸素难要旨》
  5. 上膈《黄帝内经·灵枢》
  6. 上攻下注【方剂主治】
  7. 上格《医门补要》
  8. 上攻眼目【方剂主治】
  9. 上歌诀《伤科汇纂》
  10. 上巩膜静脉压升高所致青光眼【疾病大全】
  11. 上干型胸廓出口综合征【疾病大全】
  12. 上古圣人之教下《类经》
  13. 上疳方《喉舌备要秘旨》
  14. 上古时期《中医养生学》
  15. 上疳疮口中烂方《喉舌备要秘旨》
  16. 上古天真论《素问悬解》
  17. 上腹囊性肿块【疾病症状】
  18. 上古天真论篇《冯氏锦囊秘录》
  19. 上腹弥漫性压痛【疾病症状】
  20. 上古天真论篇《黄帝内经·素问》
  21. 上腹及腰背部有“束带感”【疾病症状】
  22. 上古天真论篇《疡医大全》
  23. 上腹部肿块及腹胀【疾病症状】
  24. 上古天真论眼科《明目至宝》
  25. 上腹部疼痛【疾病症状】
  26. 上古之人春秋百岁今时之人半百而衰《类经》
  27. 上腹部包块【疾病症状】
  28. 上海甲方【方剂大全】
  29. 上腹不适【疾病症状】
  30. 上行性皮肤麻木【疾病症状】
  1. 上膈《黄帝内经·灵枢》
  2. 上格《医门补要》
  3. 上膈《灵枢悬解》
  4. 上格《中医词典》
  5. 上膈《内经评文》
  6. 上歌诀《伤科汇纂》
  7. 上膈下膈《中医名词词典》
  8. 上疳方《回生集》
  9. 上膈下膈虫痈之刺《类经》
  10. 上疳方《喉舌备要秘旨》
  11. 上工《中医名词词典》
  12. 上疳疮口中烂方《喉舌备要秘旨》
  13. 上工《中医词典》
  14. 上疳疮《万氏秘传外科心法》
  15. 上工层次《思考中医》
  16. 上附上《中医词典》
  17. 上工下工治病《针灸素难要旨》
  18. 上发背《中医词典》
  19. 上古圣人之教下《类经》
  20. 上二黄丸《内外伤辨》
  21. 上古时期《中医养生学》
  22. 上颚痈《中医名词词典》
  23. 上古天真论《素问悬解》
  24. 上腭痈《中医词典》
  25. 上古天真论《素问悬解》
  26. 上腭穴《中医词典》
  27. 上古天真论篇《黄帝内经·素问》
  28. 上腭悬痈《中医词典》
  29. 上古天真论篇《冯氏锦囊秘录》
  30. 上腭痛《中医词典》
  31. 上古天真论篇《疡医大全》


忧恚无言_《黄帝内经·灵枢》_中医经论_【岐黄之术】

忧恚无言第六十九

忧恚无言第六十九

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于少师曰：人之卒然忧恚，而言无音者，何道之塞？何气出行？使音不彰？愿闻其方。少师答曰：咽喉者，水谷之道也。喉咙者，气之所以上下者也。会厌者，声音之户也。口唇者，声音之扇也。舌者，声音之机也。悬壅垂者，声音之关者。颃颡者，分气之所泄也。横骨者，神气所使主发舌者也。故人之鼻洞涕出不收者，颃颡不开，分气失也。是故厌小而疾薄，则发气疾，其开阖利，其出气易，其厌大而厚，则开阖难，其气出迟，故重言也。人卒然无音者，寒气客于厌，则厌不能发，发不能下，至其开阖不致，故无音。

黄帝曰：刺之奈何？岐伯曰：足之少阴，上系于舌，络于横骨，终于会厌。两泻其血脉，浊气乃避。会厌之脉，上络任脉，取之天突，其厌乃发也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上膈第六十八
  • 当前页：忧恚无言第六十九
  • 下一页：寒热第七十
<<< 返回本书目录
  1. 忧恚无言《内经评文》
  2. 忧恚无言篇《医旨绪余》
  3. 忧恚无言《灵枢悬解》
  4. 忧伤肺喜胜忧解《吴医汇讲》
  5. 忧恚无言《黄帝内经·灵枢》
  6. 忧郁【疾病症状】
  7. 忧愁-养生余录（上）《古今医统大全》
  8. 幽门瘢痕性狭窄【疾病症状】
  9. 优质的中医书籍《中医之钥》
  10. 幽门梗阻【疾病大全】
  11. 优生学《医学遗传学基础》
  12. 幽门管溃疡【疾病症状】
  13. 优若藜【中药大全】
  14. 幽门管狭窄【疾病症状】
  15. 优球蛋白溶解时间（ELT）《常用化验值及意义》
  16. 幽门肌肥大【疾病症状】
  17. 用中西二法调治肾脏性水肿《余无言医案》
  18. 幽门溃疡患者的幽门螺杆菌感染100例研究《中国幽门螺杆菌研究》
  19. 用针虚实补泻《类经》
  20. 幽门螺杆菌1min尿素酶试验与细菌染色检查对比《中国幽门螺杆菌研究》
  21. 用针先诊反治为害《类经》
  22. 幽门螺杆菌的SDSP-AGE及免疫印渍分析《中国幽门螺杆菌研究》
  23. 用针勿忌尻神《外科选要》
  24. 幽门螺杆菌的分子生物学研究现状《中国幽门螺杆菌研究》
  25. 用针勿忌?神《景岳全书》
  26. 幽门螺杆菌的检测现状《中国幽门螺杆菌研究》
  27. 用针十四法《古今医统大全》
  28. 幽门螺杆菌的检测与致病性《中国幽门螺杆菌研究》
  29. 用针脉法《子午流注说难》
  30. 幽门螺杆菌的临床与实验研究《中国幽门螺杆菌研究》
  1. 忧恚无言《黄帝内经·灵枢》
  2. 忧恚（huì会）《中医词典》
  3. 忧恚无言《灵枢悬解》
  4. 忧膈《中医词典》
  5. 忧恚无言《内经评文》
  6. 忧愁（养生余录 上）《古今医统大全》
  7. 忧恚无言篇《医旨绪余》
  8. 忧《银海指南》
  9. 忧气《中医词典》
  10. 忧《古今医案按》
  11. 忧伤《中医词典》
  12. 忧《中医词典》
  13. 忧伤《校注医醇剩义》
  14. 优质的中医书籍《中医之钥》
  15. 忧伤肺《中医词典》
  16. 优生学《医学遗传学基础》
  17. 忧伤肺喜胜忧解《吴医汇讲》
  18. 优生是儿童心理卫生的基础《医学心理学》
  19. 忧噎《中医词典》
  20. 优球蛋白溶解时间《常用化验值及意义》
  21. 忧瘿《中医词典》
  22. 优良制剂规范《医院药学》
  23. 忧郁《中医词典》
  24. 优殿《证类本草》
  25. 忧中《中医词典》
  26. 用中西二法调治肾脏性水肿《余无言医案》
  27. 幽《中医词典》
  28. 用针虚实补泻《类经》
  29. 幽门《针灸大成》
  30. 用针先诊反治为害《类经》
  31. 幽门《中医词典》


寒热_《黄帝内经·灵枢》_中医经论_【岐黄之术】

寒热第七十

寒热第七十

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：寒热瘰?在于颈腋者，皆何气使生？岐伯曰：此皆鼠?寒热之毒气也，留于脉而不去者也。

黄帝曰：去之奈何？岐伯曰：鼠?之本，皆在于脏，其末上出于颈腋之间，其浮于脉中，而未内着于肌肉，而外为脓血者，易去也。

黄帝曰：去之奈何？岐伯曰：请从其本引其末，可使衰去，而绝其寒热。审按其道以予之，徐往徐来以去之，其小如麦者，一刺知，三刺而已。

黄帝曰：决其生死奈何？岐伯曰：反其目视之，其中有赤脉，上下贯瞳子，见一脉，一岁死；见一脉半，一岁半死；见二脉，二岁死；见二脉半，二岁半死；见三脉，三岁而死。见赤脉不下贯瞳子，可治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忧恚无言第六十九
  • 当前页：寒热第七十
  • 下一页：邪客第七十一
<<< 返回本书目录
  1. 寒热《周慎斋遗书》
  2. 寒热【中药主治】
  3. 寒热《中医诊断学》
  4. 寒热【方剂主治】
  5. 寒热《证治准绳·女科》
  6. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  7. 寒热《张氏医通》
  8. 寒热辩《景岳全书》
  9. 寒热《医学见能》
  10. 寒热病《黄帝内经·灵枢》
  11. 寒热《医经原旨》
  12. 寒热病《灵枢悬解》
  13. 寒热《医碥》
  14. 寒热病《内经评文》
  15. 寒热《医碥》
  16. 寒热病、骨痹肉苛《类经》
  17. 寒热《血证论》
  18. 寒热病论《症因脉治》
  19. 寒热《续名医类案》
  20. 寒热病证《灵素节注类编》
  21. 寒热《审视瑶函》
  22. 寒热补泻兼用辩《侣山堂类辩》
  23. 寒热《伤寒寻源》
  24. 寒热不定【方剂主治】
  25. 寒热《伤寒明理论》
  26. 寒热不食羸瘦《幼幼新书》
  27. 寒热《伤寒六书》
  28. 寒热腹痛《幼幼新书》
  29. 寒热《伤寒六书》
  30. 寒热交作【方剂主治】
  1. 寒热《黄帝内经·灵枢》
  2. 寒趣生热，热极生寒《中医名词词典》
  3. 寒热《中医名词词典》
  4. 寒清《中医词典》
  5. 寒热《景岳全书》
  6. 寒气呕吐《症因脉治》
  7. 寒热《灵枢悬解》
  8. 寒气呕吐《中医词典》
  9. 寒热《中医词典》
  10. 寒气客于厌发喑不能言《针灸甲乙经》
  11. 寒热《经验麻科》
  12. 寒气客于五脏六腑发卒心痛胸痹心疝三虫《针灸甲乙经》
  13. 寒热《医学纲目》
  14. 寒气客于经络之中发痈疽风成发厉浸淫第九（下）《针灸甲乙经》
  15. 寒热《冯氏锦囊秘录》
  16. 寒气客于经络之中发痈疽风成发厉浸淫第九（上）《针灸甲乙经》
  17. 寒热《续名医类案》
  18. 寒气霍乱《症因脉治》
  19. 寒热《医述》
  20. 寒气霍乱《中医词典》
  21. 寒热《证治准绳·幼科》
  22. 寒气腹痛《症因脉治》
  23. 寒热《张氏医通》
  24. 寒气腹痛《中医词典》
  25. 寒热《证治准绳·女科》
  26. 寒气《中医词典》
  27. 寒热《普济方·针灸》
  28. 寒癖候《诸病源候论》
  29. 寒热《医碥》
  30. 寒癖方五首《外台秘要》
  31. 寒热《医碥》


邪客_《黄帝内经·灵枢》_中医经论_【岐黄之术】

邪客第七十一

邪客第七十一

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于伯高曰：夫邪气之客人也，或令人目不瞑不卧出者，何气使然？伯高曰：五谷入于胃也，其糟粕津液宗气，分为三隧。故宗气积于胸中，出于喉咙，以贯心脉，而行呼吸焉。营气者，泌其津液，注之于脉，化以为血，以荣四末，内注五脏 六腑，以应刻数焉。节气者，出其悍气之慓疾，而先行于四末分肉皮肤之间，而不休者也。昼日行于阳，夜行于阴，常从足少阴之分间，行五脏 六腑，今厥气客于五脏 六腑，则卫气独卫其外，行于阳，不得入于阴。行于阳则阳气盛，阳气盛则阳桥陷，不得入于阴，阴虚，故目不瞑。

黄帝曰：善。治之奈何？伯高曰：补其不足，泻其有余，调其虚实，以通其道，而去其邪。饮以半夏汤一剂，阴阳已通，其卧立至。黄帝曰：善。此所谓决渎壅塞，经络大通，阴阳和得者也。愿闻其方。伯高曰：其汤方以流水千里以外者八升，扬之万遍，取其清五升，煮之，炊以苇薪火，沸置秫米一升，治半夏五合，徐炊，令竭为一升半，去其滓，饮汁一小杯，日三稍益，以知为度，故其病新发者，复杯则卧，汗出则已矣。久者，三饮而已也。

黄帝问于伯高曰：愿闻人之肢节以应天地奈何？伯高答曰：天圆地方，人头圆足方以应之。天有日月，人有两目；地有九州，人有九窍；天有风雨，人有喜怒；天有雷电，人有声音；天有四时，人有四肢；天有五音，人有五脏；天有六律，人有六腑；天有冬夏，人有寒热；天有十曰，人有手十指；辰有十二，人有足十指，茎垂以应之，女子不足二节，以抱人形；天有阴阳，人有夫妻；岁有三百六十五日，人有三百六十五节；地有高山，人有肩膝；地有深谷，人有腋腘；地有十二经水，人有十二经脉；地有泉脉，人有卫气；地有草蓂，人有毫毛；天有昼夜，人有卧起；天有列星，人有牙齿；地有小山，人有小节；地有山石，人有高骨；地有林木，人有募筋；地有聚邑，人有腘肉；岁有十二月，人有十二节；地有四时不生草，人有无子。此人与天地相应者也。

黄帝问于岐伯曰：余愿闻持针之数，内针之理，纵舍之意，扞皮开腠理，奈何？脉之屈折，出入之处，焉至而出，焉至而止，焉至而徐，焉至而疾，焉至而入，六腑之输于身者，余愿尽闻其方。岐伯曰：帝之所问，针道毕矣。

黄帝曰：愿卒闻之。岐伯曰：手太阴之脉，出于大指之端，内屈，循白肉际，至本节之后太渊，留以澹，外屈，上于本节下，内屈，与阴诸络会于鱼际，数脉并注，其气滑利，伏行壅骨之下，外屈，出于寸口而行，上至于肘内廉，入于大筋之下，内屈，上行臑阴，入腋下，内屈，走肺。此顺行逆数之屈折也。心主之脉，出于中指之端，内屈，循中指内廉以上，留于掌中，伏行两骨之间，外屈，出两筋之间，上至肘内廉，入于小筋之下，留两骨之会，上入于胸中，内络于心脉。

黄帝曰：手太阴之脉，独无俞，何也？岐伯曰：少阴，心脉也。心者，五脏 六腑之大主也，精神之所舍也，其脏坚固，邪弗能容也。容之则心伤，心伤则神去，神去则死矣。故诸邪之在于心者，皆在于心之包络。包络者，心主之脉也，故独无俞焉。

黄帝曰：少阴独无俞者，不病乎？岐伯曰：其外经病而藏不病，故独取其经于掌后锐骨之端。其余脉出入屈折，其行之徐疾，皆如手少阴心主之脉行也。故本俞者，皆因其气之虚实疾徐以取之，是谓因冲而泻，因衰而补，如是者，邪气得去，真气坚固，是谓因天之序。

黄帝曰：持针纵舍奈何？岐伯曰：必先明知十二经脉之本末，皮肤之寒热，脉之盛衰滑涩。其脉滑而盛者，病日进；虚而细者，久以持；大以涩者，为痛痹。阴阳如一者，病难治。其本末尚热者，病尚在；其热以衰者，其病亦去矣。持其尺，察其肉之坚脆，大小滑涩，寒温燥湿。因视目之五色，以知五脏，而决死生。视其血脉，察其色，以知其寒热痛痹。

黄帝曰：持针纵舍，余未得其意也。岐伯曰：持针之道，欲端以正，安以静。先知虚实而行疾徐。左手执骨，右手循之。无与肉果。泻欲端以正，补必闭肤。辅针导气，邪得淫泆，真气得居。

黄帝曰：扞皮开腠理奈何？岐伯曰：因其分肉，左别其肤，微内而徐端之，适神不散，邪气得去。

黄帝问于岐伯曰：人有八虚，各何以候？岐伯答曰：以候五脏。黄帝曰：候之奈何？岐伯曰：肺心有邪，其气留于两肘；肝有邪，其气流于两腋；脾有邪，其气留于两髀；肾有邪，其气留于两腘。凡此八虚者，皆机关之室，真气之所过，血络之所游。邪气恶血，固不得住留。住留则伤筋络骨节；机关不得屈伸，故痀挛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热第七十
  • 当前页：邪客第七十一
  • 下一页：通天第七十二
<<< 返回本书目录
  1. 邪客《内经评文》
  2. 邪客篇《医旨绪余》
  3. 邪客《灵枢悬解》
  4. 邪哭解《研经言》
  5. 邪客《黄帝内经太素》
  6. 邪留三焦《温热论》
  7. 邪客《黄帝内经·灵枢》
  8. 邪气《医经原旨》
  9. 邪解《研经言》
  10. 邪气藏府病形《黄帝内经·灵枢》
  11. 邪蒿【中药大全】
  12. 邪气反胜之治《类经》
  13. 邪蒿《本草纲目》完整版
  14. 邪气复聚《温疫论》
  15. 邪风之至治之宜早诸变不同治法亦异《类经》
  16. 邪气鬼祟《急救广生集》
  17. 邪传肌肉曰解肌《疡医大全》
  18. 邪气聚于下脘发内痈《针灸甲乙经》
  19. 邪传《黄帝内经太素》
  20. 邪气脏腑病形《灵枢悬解》
  21. 邪变无穷《类经》
  22. 邪气脏腑病形第四（法时）《内经评文》
  23. 协调脏腑《中医养生学》
  24. 邪犬《周慎斋遗书》
  25. 协调平衡《中医养生学》
  26. 邪入大经证《伤寒九十论》
  27. 协热下痢《景岳全书》
  28. 邪盛则实精夺则虚《类经》
  29. 协热下利《证治准绳·女科》
  30. 邪说陷溺论《医学源流论》
  1. 邪客《黄帝内经·灵枢》
  2. 邪解《研经言》
  3. 邪客《黄帝内经太素》
  4. 邪疾《中医词典》
  5. 邪客《灵枢悬解》
  6. 邪火《校注医醇剩义》
  7. 邪客《内经评文》
  8. 邪火《中医名词词典》
  9. 邪客篇《医旨绪余》
  10. 邪蒿《证类本草》
  11. 邪哭解《研经言》
  12. 邪蒿《食疗本草》
  13. 邪狂癫痫《奇效简便良方》
  14. 邪害空窍《中医词典》
  15. 邪恋心包《中医词典》
  16. 邪害空窍《中医名词词典》
  17. 邪留三焦《中医名词词典》
  18. 邪干心痛啼《中医词典》
  19. 邪留三焦《温热论》
  20. 邪干《中医词典》
  21. 邪留三焦《中医词典》
  22. 邪风之至治之宜早诸变不同治法亦异《类经》
  23. 邪魅风《解围元薮》
  24. 邪风证《中医词典》
  25. 邪气《景岳全书》
  26. 邪风口歪《奇效简便良方》
  27. 邪气《中医词典》
  28. 邪风《中医词典》
  29. 邪气《医经原旨》
  30. 邪恶不染《奇效简便良方》
  31. 邪气藏府病形《黄帝内经·灵枢》


通天_《黄帝内经·灵枢》_中医经论_【岐黄之术】

通天第七十二

通天第七十二

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于少师曰：余尝闻人有阴阳，何谓阴人？何谓阳人？少师曰：天地之间，六合之内，不离于五，人亦应之，非徒一阴一阳而已也，而略言耳，口弗能遍明也。黄帝曰：愿略闻其意，有贤人圣人，心能备而行之乎？少师曰：盖有太阴之人，少阴之人，太阳之人，少阳之人，阴阳和平之人。凡五人者，其态不同，其筋骨气血各不等。

黄帝曰：其不等者，可得闻乎？少师曰：太阴之人，贪而不仁，下齐湛湛，好内而恶出，心和而不发，不务于时，动而后之，此太阴之人也。

少阴之人，小贪而贼心，见人有亡，常若有得，好伤好害，见人有荣，乃反愠怒，心疾而无恩，此少阴之人也。

太阳之人，居处于于，好言大事，无能而虚说，志发乎四野，举措不顾是非，为事如常自用，事虽败，而常无悔，此太阳之人也。

少阳之人，諟谛好自责，有小小官，则高自宜，好为外交，而不内附，此少阳之人也。

阴阳和平之人，居处安静，无为惧惧，无为欣欣，婉然从物，或与不争，与时变化，尊则谦谦，谭而不治，是谓至治。

古之善用针艾者，视人五态，乃治之。盛者泻之，虚者补之。

黄帝曰：治人之五态奈何？少师曰：太阴之人，多阴而无阳，其阴血浊，其卫气涩，阴阳不和，缓筋而厚皮，不之疾泻，不能移之。

少阴之人，多阴少阳，小胃而大肠，六腑不调，其阳明脉小，而太阳脉大，必审调之，其血易脱，其气易败也。

太阳之人，多阳而少阴，必谨调之，无脱其阴，而泻其阳。阳重脱者易狂，阴阳皆脱者，暴死，不知人也。

少阳之人，多阳少阴，经小而络大，血在中而气外，实阴而虚阳。独泻其络脉，则强气脱而疾，中气不足，病不起也。

阴阳和平之人，其阴阳之气和，血脉调，谨诊其阴阳，视其邪正，安容仪，审有余不足，盛则泻之，虚则补之，不盛不虚，以经取之，此所以调阴阳，别五态之人者也。

黄帝曰：夫五态之人者，相与毋故，卒然新会，未知其行也，何以别之？少师答曰：众人之属，不知五态之人者，故五五二十五人，而五态之人不与焉。五态之人，尤不合于众者也。黄帝曰：别五态之人，奈何？少师曰：太阴之人，其状黮黮然黑色，念然下意，临临然长大，腘然未偻，此太阴之人也。

少阴之人，其状清然窃然，固以阴贼，立而躁崄，行而似伏，此少阴之人也。

太阳之人，其状轩轩储储，反身折腘，此太阳之人也。

少阳之人，其状立则好仰，行则好摇，其两臂两肘，则常出于背，此少阳之人也。

阴阳和平之人，其状委委然，随随然，颙颙然，愉愉然，（目旋）（目旋）然，豆豆然，众人皆曰君子，此阴阳和平之人也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：邪客第七十一
  • 当前页：通天第七十二
  • 下一页：官能第七十三
<<< 返回本书目录
  1. 通天《内经评文》
  2. 通天草【中药大全】
  3. 通天《灵枢悬解》
  4. 通天蜡烛【中药大全】
  5. 通天《黄帝内经·灵枢》
  6. 通天连【中药大全】
  7. 通俗序《女丹合编选注》
  8. 通天穴【头部正面穴位】
  9. 通圣消毒散【方剂大全】
  10. 通天愈风汤【方剂大全】
  11. 通圣丸《外科传薪集》
  12. 通天再造散【方剂大全】
  13. 通声膏【方剂大全】
  14. 通脱木《本草纲目》完整版
  15. 通声《普济方·针灸》
  16. 通脱木《本草乘雅半偈》
  17. 通神散【方剂大全】
  18. 通脱木《本草纲目》图文版
  19. 通身浮肿【方剂主治】
  20. 通脱木花上粉【中药大全】
  21. 通身浮肿《儒门事亲》
  22. 通宵乐《毓麟验方》
  23. 通乳汁【中药主治】
  24. 通小便【中药主治】
  25. 通乳散结汤【方剂大全】
  26. 通小肠【中药主治】
  27. 通乳丹【方剂大全】
  28. 通泄散【方剂大全】
  29. 通乳【中药主治】
  30. 通泻利咽汤【方剂大全】
  1. 通天《黄帝内经·灵枢》
  2. 通俗序《女丹合编选注》
  3. 通天《针灸大成》
  4. 通圣丸《外科传薪集》
  5. 通天《灵枢悬解》
  6. 通圣双行汤《三因极一病证方论》
  7. 通天《中医词典》
  8. 通圣散《仁术便览》
  9. 通天《内经评文》
  10. 通圣散《仁术便览》
  11. 通天《针灸学》
  12. 通圣散《冯氏锦囊秘录》
  13. 通天散《目经大成》
  14. 通声膏方《备急千金要方》
  15. 通天再造散《冯氏锦囊秘录》
  16. 通声《普济方·针灸》
  17. 通天再造散《三因极一病证方论》
  18. 通神效《明目至宝》
  19. 通瞳《中医词典》
  20. 通神散《仁术便览》
  21. 通脱木《本草纲目》
  22. 通神散《妇人大全良方》
  23. 通脱木《本草乘雅半偈》
  24. 通神明《中医词典》
  25. 通无达地散《冯氏锦囊秘录》
  26. 通神膏《博济方》
  27. 通下《中医词典》
  28. 通神膏《三因极一病证方论》
  29. 通宵乐《毓麟验方》
  30. 通身肿《中医词典》
  31. 通泄《中医词典》


官能_《黄帝内经·灵枢》_中医经论_【岐黄之术】

官能第七十三

官能第七十三

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：余闻九针于夫子，众多矣不可胜数，余推而论之，以为一纪。余司诵之，子听其理，非则语余，请正其道，令可久传后世无患，得其人乃传，非其人勿言。岐伯稽首再拜曰：请听圣王之道。

黄帝曰：用针之理，必知形气之所在，左右上下，阴阳表里，血气多少，行之逆顺，出入之合，谋伐有过。知解结，知补虚泻实，上下气门，明通于四海。审其所在，寒热淋露以输异处，审于调气，明于经隧，左右肢络，尽知其会。寒与热争，能合而调之，虚与实邻，知决而通之，左右不调，把而行之，明于逆顺，乃知可治，阴阳不奇，故知起时。审于本末，察其寒热，得邪所在，万刺不殆。知官九针，刺道毕矣。

明于五俞徐疾所在，屈伸出入，皆有条理。言阴与阳，合于五行，五脏 六腑，亦有所藏，四时八风，尽有阴阳。各得其位，合于明堂，各处色部，五脏 六腑。察其所痛，左右上下，知其寒温，何经所在。审皮肤之寒温滑涩，知其所苦，膈有上下，知其气所在。先得其道，稀而疏之，稍深以留，故能徐入之。大热在上，推而下之；从上下者，引而去之；视前痛者，常先取之。大寒在外，留而补之；入于中者，从合泻之。针所不为，灸之所宜。上气不足，推而扬之；下气不足，积而从之；阴阳皆虚，火自当之。厥而寒甚，骨廉陷下，寒过于膝，下陵三里。阴络所过，得之留止，寒入于中，推而行之；经陷下者，火则当之；结络坚紧，火所治之。不知所苦，两蹻之下，男阴女阳，良工所禁，针论毕矣。

用针之服，必有法则，上视天光，下司八正，以辟奇邪，而观百姓，审于虚实，无犯其邪。是得天之灵，遇岁之虚，救而不胜，反受其殃，故曰必知天忌，乃言针意。

法于往古，验于来今，观于窈冥，通于无穷。麤之所不见，良工之所贵。莫知其形，若神髣佛。

邪气之中人也，洒淅动形；正邪之中人也，微先见于色，不知于其身，若有若无，若亡若存，有形无形，莫知其情。是故上工之取气，乃救其萌芽；下工守其已成，因败其形。

是故工之用针也，知气之所在，而守其门户，明于调气，补泻所在，徐疾之意，所取之处。泻必用员，切而转之，其气乃行，疾而徐出，邪气乃出，伸而迎之，遥大其穴，气出乃疾。补必用方，外引其皮，令当其门，左引其枢，右推其肤，微旋而徐推之，必端以正，安以静，坚心无解，欲微以留，气下而疾出之，推其皮，盖其外门，真气乃存。用针之要，无忘其神。

雷公问于黄帝曰：针论曰：得其人乃传，非其人勿言，何以知其可传？黄帝曰：各得其人，任之其能，故能明其事。雷公曰：愿闻官能奈何？黄帝曰：明目者，可使视色；聪耳者，可使听音；捷疾辞语者，可使传论；语徐而安静，手巧而心审谛者，可使行针艾，理血气而调诸逆顺，察阴阳而兼诸方。缓节柔筋而心和调者，可使导引行气；疾毒言语轻人者，可使唾痈?病；爪苦手毒，为事善伤者，可使按积抑痹。各得其能，方乃可行，其名乃彰。不得其人，其功不成，其师无名。故曰：得其人乃言，非其人勿传，此之谓也。手毒者，可使试按龟，置龟于器下，而按其上，五十日而死矣，手甘者，复生如故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通天第七十二
  • 当前页：官能第七十三
  • 下一页：论疾诊尺第七十四
<<< 返回本书目录
  1. 官能《内经评文》
  2. 官青方【方剂大全】
  3. 官能《灵枢悬解》
  4. 官针《黄帝内经·灵枢》
  5. 官能《类经》
  6. 官针《灵枢悬解》
  7. 官能《黄帝内经·灵枢》
  8. 官针第七（法星）《内经评文》
  9. 官料药辩《侣山堂类辩》
  10. 鳏鱼（黄颊鱼）《本草纲目》完整版
  11. 官桂丸【方剂大全】
  12. 管见刍言《吴医汇讲》
  13. 官桂汤【方剂大全】
  14. 管南香【中药大全】
  15. 官桂散【方剂大全】
  16. 管型尿【疾病症状】
  17. 官桂渴忒饼儿【方剂大全】
  18. 管型尿【疾病症状】
  19. 官方七香丸【方剂大全】
  20. 管性呼吸音【疾病症状】
  21. 观音竹【中药大全】
  22. 管序《救伤秘旨》
  23. 观音针（一点一针）《跌打损伤回生集》
  24. 管仲《滇南本草》
  25. 观音针【方剂大全】
  26. 管仲【中药大全】
  27. 观音苋根【中药大全】
  28. 管仲黄连散【方剂大全】
  29. 观音苋【中药大全】
  30. 管仲散【方剂大全】
  1. 官能《黄帝内经·灵枢》
  2. 官料药辩《侣山堂类辩》
  3. 官能《灵枢悬解》
  4. 官桂渴忒饼儿《饮膳正要》
  5. 官能《类经》
  6. 官桂《外科全生集》
  7. 官能《内经评文》
  8. 官桂《医学入门》
  9. 官窍《中医基础理论》
  10. 官《中医词典》
  11. 官医提举司《中医词典》
  12. 观雨悟散形《三十年临证经验集》
  13. 官医提举司副提举《中医词典》
  14. 观音针（一点一针）《跌打损伤回生集》
  15. 官医提举司提举《中医词典》
  16. 观音应梦饮《冯氏锦囊秘录》
  17. 官医提举司同提举《中医词典》
  18. 观音爽茶《茶饮保健》
  19. 官针《黄帝内经·灵枢》
  20. 观音散《太平惠民和剂局方》
  21. 官针《灵枢悬解》
  22. 观音散《洪氏集验方》
  23. 官针第七（法星）《内经评文》
  24. 观音人参胡桃汤《是斋百一选方》
  25. 鳏鱼《本草撮要》
  26. 观音露（治一切肿毒极效）《急救广生集》
  27. 管《中医词典》
  28. 观音救苦丹《外科全生集》
  29. 管壁的改变《放射诊断学》
  30. 观音救苦丹《奇方类编》
  31. 管道狭窄扩张成形术《医学影像学》


论疾诊尺_《黄帝内经·灵枢》_中医经论_【岐黄之术】

论疾诊尺第七十四

论疾诊尺第七十四

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问岐伯曰：余欲无视色持脉，独调其尺，以言其病，从外知内，为之奈何？岐伯曰：审其尺之缓急小大滑涩，肉之坚脆，而病形定矣。

视人之目窠上微痈，如新卧起状，其颈脉动，时咳，按其手足上，窅而不起者，风水肤胀也。

尺肤滑，其淖泽者，风也。尺肉弱者，解并，安卧脱肉者，寒热，不治。尺肤滑而泽脂者，风也。尺肤涩者，风痹也。尺肤麤如枯鱼之鳞者，水泆饮也。尺肤热甚，脉盛躁者，病温也，其脉甚而滑者，病且出也。尺肤寒，其脉小者，泄、少气。尺肤炬然，先热后寒者，寒热也；尺肤先寒，久大之而热者，亦寒热也。

肘所独热者，腰以上热；手所独热者，腰以下热。肘前独热者，膺前热；肘后独热者，肩背热。臂中独热者，腰腹热；肘后麤以下三四寸热者，肠中有虫。掌中热者，腹中热；掌中寒者，腹中寒。鱼上白肉有青血脉者，胃中有寒。

尺炬然热，人迎大者，当本血；尺坚大，脉小甚，少气，免有加，立死。

目赤色者病在心，白在肺，青在肝，黄在脾，黑在肾。黄色不可名者，病在胸中。

诊目痛，赤脉从上下者，太阳病；从下上者，阳明病；从外走内者，少阳病。

诊寒热，赤脉上下至瞳子，见一脉一岁死；见一脉半，一岁半死；见二脉，二岁死；见二脉半，二岁半死；见三脉，三岁死。

诊龋齿痛，按其阳之来，有过者独热，在左左热，在右右热，在上上热，在下下热。

诊血脉者，多赤多热，多青多痛，多黑为久痹，多赤、多黑、多青皆见者，寒热。

身痛而色微黄，齿垢黄，爪甲上黄，黄疸也。安卧小便黄赤，脉小而涩者不嗜食。

人病，其寸口之脉，与人迎之脉小大等，及其浮沉等者，病难已也。

女子手少阴脉动甚者妊子。

婴儿病，其头毛皆逆上者必死。耳间青脉起者掣痛。大便赤瓣飧泄，脉小者，手足寒，难已；飧泄，脉小，手足温，泄易也。

四时之变，寒暑之胜，重阴必阳，重阳必阴；故阴主寒，阳主热，故寒甚则热，热甚则寒，故曰寒生热，热生寒，此阴阳之变也。

故曰：冬伤于寒，春生病热；春伤于风，夏生飧泄肠僻，夏伤于暑，秋生疟；秋伤于湿，冬生咳嗽。是谓四时之序也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：官能第七十三
  • 当前页：论疾诊尺第七十四
  • 下一页：刺节真邪第七十五
<<< 返回本书目录
  1. 论疾诊尺《内经评文》
  2. 论纪运（平气）《古今医统大全》
  3. 论疾诊尺《灵枢悬解》
  4. 论忌避《痰火点雪》
  5. 论疾诊尺《黄帝内经·灵枢》
  6. 论忌食《痰火点雪》
  7. 论积热证候《太平惠民和剂局方》
  8. 论忌食《针灸大全》
  9. 论鸡舌香《苏沈良方》
  10. 论稷米《苏沈良方》
  11. 论霍乱治法《医学衷中参西录》
  12. 论加味十全汤《外科理例》
  13. 论霍乱《刘河间伤寒医鉴》
  14. 论肩背臀《冯氏锦囊秘录》
  15. 论火热二门《儒门事亲》
  16. 论煎药必得其法《疡医大全》
  17. 论火不归原治法《医学衷中参西录》
  18. 论见血无寒《质疑录》
  19. 论蛔《原要论》
  20. 论江冲寰先生足患治法《寓意草》
  21. 论黄湛侯吐血暴证治验《寓意草》
  22. 论将护忌慎法《外科精义》
  23. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  24. 论将息法《疡医大全》
  25. 论槐花酒《外科理例》
  26. 论交骨不开《济阴纲目》
  27. 论滑脉《伤寒发微论》
  28. 论交接出血作痛《济阴纲目》
  29. 论胡麻《苏沈良方》
  30. 论交六气时日《古今医统大全》
  1. 论疾诊尺《黄帝内经·灵枢》
  2. 论积热证候《太平惠民和剂局方》
  3. 论疾诊尺《灵枢悬解》
  4. 论积聚瘕杂虫《华佗神方》
  5. 论疾诊尺《内经评文》
  6. 论鸡舌香《苏沈良方》
  7. 论纪运（平气）《古今医统大全》
  8. 论藿乱症《评琴书屋医略》
  9. 论忌避《痰火点雪》
  10. 论霍乱治法《医学衷中参西录》
  11. 论忌食《痰火点雪》
  12. 论霍乱《刘河间伤寒医鉴》
  13. 论忌食《针灸大全》
  14. 论火热二门《儒门事亲》
  15. 论稷米《苏沈良方》
  16. 论火法《华佗神方》
  17. 论加味十全汤《外科理例》
  18. 论火不归原治法《医学衷中参西录》
  19. 论肩背臀《冯氏锦囊秘录》
  20. 论蛔《原要论》
  21. 论煎药必得其法《疡医大全》
  22. 论黄湛侯吐血暴证治验《寓意草》
  23. 论见血无寒《质疑录》
  24. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  25. 论江冲寰先生足患治法《寓意草》
  26. 论槐花酒《外科理例》
  27. 论将护忌慎法《外科精义》
  28. 论滑脉《伤寒发微论》
  29. 论将息法《疡医大全》
  30. 论胡麻《苏沈良方》
  31. 论交骨不开《济阴纲目》


刺节真邪_《黄帝内经·灵枢》_中医经论_【岐黄之术】

刺节真邪第七十五

刺节真邪第七十五

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：余闻刺有五卫，奈何？岐伯曰：固有五卫，一曰振埃，二曰发蒙，三曰去爪，四曰彻衣，五曰解惑。黄帝曰：夫子言五卫，余未知其意。岐伯曰：振埃者，刺外经去阳病也；发蒙者，刺腑俞，去腑病也；去爪者，刺关节肢络也；彻衣者，尽刺诸阳之奇俞也；解惑者，尽知调阴阳，补泻有余不足，相倾移也。

黄帝曰：刺卫言振埃，夫子乃言刺外经，去阳病，余不知其所谓也。愿卒闻之。岐伯曰：振埃者，阳气大逆，上满于胸中，愤瞋肩息，大气逆上，喘喝坐伏，病恶埃烟，饲不得息，请言振埃，尚疾于振埃。黄帝曰：善。取之何如？岐伯曰：取之天容。黄帝曰：其咳上气穷拙胸痛者，取之奈何？岐伯曰：取之廉泉。黄帝曰：取之有数乎？岐伯曰：取天容者，无过一里，取廉泉者，血变而止。帝曰：善哉。

黄帝曰：刺卫言发蒙，余不得其意。夫发蒙者，耳无所闻，目无所见，夫子乃言刺腑俞，去腑病，何输使然，愿闻其故。岐伯曰：妙乎哉问也。此刺之大约，针之极也，神明之类也，口说书卷，犹不能及也，请言发蒙耳，尚疾于发蒙也。黄帝曰：善。愿卒闻之。岐伯曰：刺此者，必于日中，刺其听宫，中其眸子，声闻于耳，此其输也。黄帝曰：善。何谓声闻于耳？岐伯曰：刺邪以手坚按其两鼻窍，而疾偃其声，必应于针也。黄帝曰：善。此所谓弗见为之，而无目视，见而取之，神明相得者也。

黄帝曰：刺卫言去爪，夫子乃言刺关节肢络，愿卒闻之。岐伯曰：腰脊者，身之大关节也；肢胫者，人之管以趋翔也；茎垂者，身中之机，阴精之候，津液之道也。故饮食不节，喜怒不时，津液内溢，乃下留于睪，血道不通，日大不休，俛仰不便，趋翔不能。此病荣然有水，不上不下，铍石所取，形不可匿，常不得蔽，故命曰去爪。帝曰：善。

黄帝曰：刺卫言彻衣，夫子乃言尽刺诸阳之奇俞，未有常处也。愿卒闻之。岐伯曰：是阳气有余，而阴气不足，阴气不足则内热，阳气有余则外热，内热相搏，热于怀炭，外畏绵帛近，不可近身，又不可近席。腠理闭塞，则汗不出，舌焦唇槁，腊干益燥，饮食不让美恶。黄帝曰：善。取之奈何？岐伯曰：取之于其天府大杼三痕，又刺中膂，以去其热，补足手太阴，以去其汗，热去汗稀，疾于彻衣。黄帝曰：善。

黄帝曰：刺卫言解惑，夫子乃言尽知调阴阳，补泻有余不足，相倾移也，惑何以解之？岐伯曰：大风在身，血脉偏虚，虚者不足，实者有余，轻重不得，倾侧宛伏，不知东西，不知南北，乍上乍下，乍反乍复，颠倒无常，甚于迷惑。黄帝曰：善。取之奈何？岐伯曰：泻其有余，补其不足，阴阳平复，用针若此，疾于解惑。黄帝曰：善。请藏之灵兰之室，不敢妄出也。

黄帝曰：余闻刺有五邪，何谓五邪？岐伯曰：病有持痈者，有容大者，有狭小者，有热者，有寒者，是谓五邪。黄帝曰：刺五邪奈何？岐伯曰：凡刺五邪之方，不过五章，瘅热消灭，肿聚散亡，寒痹益温，小者益阳；大者必去，请道其方。

凡刺痈邪，无迎陇，易俗移性。不得脓，脆道更行，去其乡，不安处所乃散亡，诸阴阳过痈者，取之其输泻之。

凡刺大邪，日以小，泄夺其有余，乃益虚。剽其通，针其邪，肌肉亲视之，毋有反其真，刺诸阳分肉间。

凡刺小邪，日以大，补其不足，乃无害。视其所在，迎之界，远近尽至，其不得外侵而行之，乃自费，刺分肉间。

凡刺热邪，越而苍，出游不归，乃无病。为开通，辟门户，使邪得出，病乃已。

凡刺寒邪，日以温，徐往徐来，致其神。门户已闭，气不分，虚实得调，其气存也。

黄帝曰：官针奈何？岐伯曰：刺痈者，用铍针；刺大者，用锋针；刺小者，用员利针；刺热者，用纔针；刺寒者，用毫针也。

请言解论，与天地相应，与四时相副，人参天地，故可为解。下有渐洳，上生苇蒲，此所以知形气之多少也。阴阳者，寒暑也，热则滋雨而在上，根茎少汁，人气在外，皮肤缓，腠理开，血气减，汗大泄，皮淖泽。寒则地冻水冰，人气在中，皮肤致，腠理闭，汗不出，血气强，肉坚涩。当是之时，善行水者，不能往冰，善穿地者，不能击冻，善用针者，亦不能取四厥，血脉凝结，坚搏不往来者，亦未可即柔。故行水者，必待天温，冰释冻解，而水可行，地可穿也。人脉犹是也。治厥者，必先熨调和其经，掌与腋，肘与脚，项与脊以调之，火气已通，血脉乃行。然后视其病，脉淖泽者，刺而平之；坚紧者，破而散之，气下乃止，此所谓以解结者也。

用针之类，在于调气，气积于胃，以通营卫，各行其道。宗气留于海，其下者，注于气街，其上者，走于息道。故厥在于足，宗气不下，脉中之血，凝而留止，弗之火调，弗能取之。

用针者，必先察其经络之实虚，切而循之，按而弹之，视其应动者，乃后取之而下之。六经调者，谓之不病，虽病，谓之自已也。一经上实下虚而不通者，此必有横络盛加于大经，令之不通，视而泻之，此所谓解结也。

上寒下热，先刺其项太阳，久留之，已刺则熨项与肩胛，令热下合乃止，此所谓推而上之者也。上热下寒，视其虚脉而陷之于经络者，取之，气下乃止，此所谓引而下之者也。

大热遍身，狂而妄见妄闻妄言，视足阳明及大络取之，虚者补之，血而实者泻之。因其偃卧，居其头前，以两手四指挟按颈动脉，久持之，卷而切，推下至缺盆中，而复止如前，热去乃止，此所谓推而散之者也。

黄帝曰：有一脉生数十病者，或痛，或痈，或热，或寒，或痒，或痹，或不仁，变化无穷，其故何也？岐伯曰：此皆邪气之所生也。黄帝曰：余闻气者，有真气，有正气，有邪气。何谓真气？岐伯曰：真气者，所受于天，与谷气并而充身也。正气者，正风也，从一方来，非实风，又非虚风也。邪气者，虚风之贼伤人也，其中人也深，不能自去。正风者，其中人也浅，合而自去，其气来柔弱，不能胜真气，故自去。

虚邪之中人也，洒晰动形，起毫毛而发腠理。其入深，内搏于骨，则为骨痹；搏于筋，则为筋挛；搏于脉中，则为血闭，不通则为痈。搏于肉，与卫气相搏，阳胜者，则为热，阴胜者，则为寒。寒则真气去，去则虚，虚则寒搏于皮肤之间。其气外发，腠理开，毫毛摇，气往来行，则为痒。留而不去，则痹。卫气不行，则为不仁。

虚邪偏容于身半，其入深，内居荣卫，荣卫稍衰，则真气去，邪气独留，发为偏枯。其邪气浅者，脉偏痛。

虚邪之入于身也深，寒与热相搏，久留而内着，寒胜其热，则骨疼肉枯；热胜其寒，则烂肉腐肌为脓，内伤骨，内伤骨为骨蚀。有所疾前筋，筋屈不得伸，邪气居其间而不反，发为筋溜。有所结，气归之，卫气留之，不得反，津液久留，合而为肠溜。久者，数岁乃成，以手按之柔，已有所结，气归之，津液留之，邪气中之，凝结日以易甚，连以聚居，为昔瘤。以手按之坚，有所结，深中骨，气因于骨，骨与气并，日以益大，则为骨疽。有所结，中于肉，宗气归之，邪留而不去，有热则化而为脓，无热则为肉疽。凡此数气者，其发无常处，而有常名也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论疾诊尺第七十四
  • 当前页：刺节真邪第七十五
  • 下一页：卫气行第七十六
<<< 返回本书目录
  1. 刺节真邪《内经评文》
  2. 刺禁《类经》
  3. 刺节真邪《灵枢悬解》
  4. 刺禁《医学纲目》
  5. 刺节真邪《黄帝内经·灵枢》
  6. 刺禁论《素问悬解》
  7. 刺节统论《圣济总录》
  8. 刺禁论篇《冯氏锦囊秘录》
  9. 刺蓟饮子【方剂大全】
  10. 刺禁论篇《黄帝内经·素问》
  11. 刺蓟汤【方剂大全】
  12. 刺禁论篇《疡医大全》
  13. 刺蓟散【方剂大全】
  14. 刺久病《医学读书记》
  15. 刺蒺藜【中药大全】
  16. 刺灸癫狂《类经》
  17. 刺蒺藜《药笼小品》
  18. 刺灸通论（刺虚实刺寒热入治寒热法）《医学纲目》
  19. 刺激性气体中毒《预防医学》
  20. 刺厥痹《类经》
  21. 刺激性气体中毒《家庭医学百科-自救互救篇》
  22. 刺郎果【中药大全】
  23. 刺霍乱数《黄帝内经太素》
  24. 刺老鸦【中药大全】
  25. 刺黄芩【中药大全】
  26. 刺梨【中药大全】
  27. 刺黄连【中药大全】
  28. 刺梨根【中药大全】
  29. 刺黄柏叶【中药大全】
  30. 刺梨花【中药大全】
  1. 刺节真邪《黄帝内经·灵枢》
  2. 刺节统论《圣济总录》
  3. 刺节真邪《灵枢悬解》
  4. 刺家《中医词典》
  5. 刺节真邪《内经评文》
  6. 刺蓟散《妇人大全良方》
  7. 刺禁《中医词典》
  8. 刺蒺藜《药性切用》
  9. 刺禁《医学纲目》
  10. 刺蒺藜《本草从新》
  11. 刺禁《类经》
  12. 刺蒺藜《吴普本草》
  13. 刺禁论《针灸大成》
  14. 刺蒺藜《药笼小品》
  15. 刺禁论《素问悬解》
  16. 刺疾黎《中药炮制》
  17. 刺禁论篇《黄帝内经·素问》
  18. 刺激引起兴奋的条件和阈刺激《生理学》
  19. 刺禁论篇《冯氏锦囊秘录》
  20. 刺激性气体中毒《家庭医学百科-自救互救篇》
  21. 刺禁论篇《疡医大全》
  22. 刺激性低血糖症《临床生物化学》
  23. 刺久病《医学读书记》
  24. 刺激区《中医词典》
  25. 刺灸癫狂《类经》
  26. 刺激强度《中医词典》
  27. 刺灸法《中医词典》
  28. 刺激点《中医词典》
  29. 刺灸法《备急千金要方》
  30. 刺激参数《中医词典》
  31. 刺灸通论（刺虚实刺寒热入治寒热法）《医学纲目》


卫气行_《黄帝内经·灵枢》_中医经论_【岐黄之术】

卫气行第七十六

卫气行第七十六

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：愿闻卫气之行，出入之合，何如？岐伯曰：岁有十二月，日有十二辰，子午为经，卯酉为纬。天周二十八宿，而一面七星，四七二十八星。房昴为纬，虚张为经。是故房至毕为阳，昴至心为阴。阳主昼，阴主夜。故卫气之行，一日一夜五十周于身，昼日行于阳二十五周，夜行于阴二十五周，周于五藏。

是故平旦阴尽，阳气出于目，目张则气上行于头，循项下足太阳，循背下至小趾之端。其散者，别于目锐眦，下手太阳，下至手小指之间外侧。其散者，别于目锐眦，下足少阳，注小趾次趾之间。以上循手少阳之分侧，下至小指之间。别者以上至耳前，合于颔脉，注足阳明以下行，至跗上，入五趾之间。其散者，从耳下下手阳明，入大指之间，入掌中。其至于足也，入足心，出内踝，下行阴分，复合于目，故为一周。

是故日行一舍，人气行一周与十分身之八；日行二舍，人气行三周于身与十分身之六；日行三舍，人气行于身五周与十分身之四；日行四舍，人气行于身七周与十分身之二；日行五舍，人气行于身九周；日行六舍，人气行于身十周与十分身之八；日行七舍，人气行于身十二周在身与十分身之六；日行十四舍，人气二十五周于身有奇分与十分身之二，阳尽于阴，阴受气矣。其始入于阴，常从足少阴注于肾，肾注于心，心注于肺，肺注于肝，肝注于脾，脾复注于肾为周。是故夜行一舍，人气行于阴藏一周与十分藏之八，亦如阳行之二十五周，而复合于目。阴阳一日一夜，合有奇分十分身之四，与十分藏之二，是故人之所以卧起之时，有早晏者，奇分不尽故也。

黄帝曰：卫气之在于身也，上下往来不以期，候气而刺之，奈何？伯高曰：分有多少，日有长短，春秋冬夏，各有分理，然后常以平旦为纪，以夜尽为始。是故一日一夜，水下百刻，二十五刻者，半日之度也，常如是毋已，日入而止，随日之长短，各以为纪而刺之。谨候其时，病可与期，失时反候者，百病不治。故曰：刺实者，刺其来也，刺虚者，刺其去也。此言气存亡之时，以候虚实而刺之，是故谨候气之所在而刺之，是谓逢时。在于三阳，必候其气在于阳而刺之，病在于三阴，必候其气在阴分而刺之。

水下一刻，人气在太阳；水下二刻，人气在少阳；水下三刻，人气在阳明；水下四刻，人气在阴分。水下五刻，人气在太阳；水下六刻，人气在少阳；水下七刻，人气在阳明；水下八刻，人气在阴分。水下九刻，人气在太阳；水下十刻，人气在少阳；水下十一刻，人气在阳明；水下十二刻，人气在阴分。水下十三刻，人气在太阳；水下十四刻，人气在少阳；水下十五刻，人气在阳明；水下十六刻，人气在阴分。水下十七刻，人气在太阳；水下十八刻，人气在少阳；水下十九刻，人气在阳明；水下二十刻，人气在阴分。水下二十一刻，人气在太阳；水下二十二刻，人气在少阳；水下二十三刻，人气在阳明；水下二十四刻，人气在阴分。水下二十五刻，人气在太阳，此半日之度也。从房至毕一十四舍水下五十刻，日行半度，回行一舍，水下三刻与七分刻之四。大要曰：常以日之加于宿上也，人气在太阳，是故日行一舍，人气行三阳行与阴分，常如是无已，天与地同纪，纷纷纷纷，终而复始，一日一夜水下百刻而尽矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刺节真邪第七十五
  • 当前页：卫气行第七十六
  • 下一页：九宫八风第七十七
<<< 返回本书目录
  1. 卫气行《内经评文》
  2. 卫气行度一经星经天论《医原》
  3. 卫气行《灵枢悬解》
  4. 卫气论《内经博议》
  5. 卫气行《黄帝内经·灵枢》
  6. 卫气失常《黄帝内经·灵枢》
  7. 卫气出入《四圣心源》
  8. 卫气失常《灵枢悬解》
  9. 卫气本病方《圆运动的古中医学》
  10. 卫气失常《内经评文》
  11. 卫气《养生导引秘籍》
  12. 卫气失常皮肉气血筋骨之刺《类经》
  13. 卫气《内经评文》
  14. 卫气营血辨证《中医诊断学》
  15. 卫气《黄帝内经·灵枢》
  16. 卫气营运之次《类经》
  17. 卫矛【中药大全】
  18. 卫生宝丹【方剂大全】
  19. 卫矛《本草纲目》图文版
  20. 卫生保健战略《预防医学》
  21. 卫矛《证类本草》
  22. 卫生标准《预防医学》
  23. 卫矛《本草图经》
  24. 卫生标准与卫生立法《预防医学》
  25. 卫矛《本草思辨录》
  26. 卫生防疫宝丹《医学衷中参西录》
  27. 卫矛《本草纲目》完整版
  28. 卫生防疫宝丹【方剂大全】
  29. 卫睾丸【方剂大全】
  30. 卫生膏《何氏虚劳心传》
  1. 卫气行《黄帝内经·灵枢》
  2. 卫气出入《医学摘粹》
  3. 卫气行《灵枢悬解》
  4. 卫气出入《四圣心源》
  5. 卫气行《内经评文》
  6. 卫气《内经评文》
  7. 卫气行度一经星经天论《医原》
  8. 卫气《养生导引秘籍》
  9. 卫气行论《针灸大成》
  10. 卫气《中医词典》
  11. 卫气论《内经博议》
  12. 卫气《中医名词词典》
  13. 卫气失常《黄帝内经·灵枢》
  14. 卫气《黄帝内经·灵枢》
  15. 卫气失常《灵枢悬解》
  16. 卫矛《本草图经》
  17. 卫气失常《内经评文》
  18. 卫矛《名医别录》
  19. 卫气失常皮肉气血筋骨之刺《类经》
  20. 卫矛《本草思辨录》
  21. 卫气同病《中医名词词典》
  22. 卫矛《得配本草》
  23. 卫气同病《中医词典》
  24. 卫矛《本经逢原》
  25. 卫气营血辨证《中医名词词典》
  26. 卫矛《证类本草》
  27. 卫气营血辨证《中医词典》
  28. 卫矛《医学入门》
  29. 卫气营血辨证《中医儿科学》
  30. 卫矛《冯氏锦囊秘录》
  31. 卫气营血辨证《中医诊断学》


九宫八风_《黄帝内经·灵枢》_中医经论_【岐黄之术】

九宫八风第七十七

九宫八风第七十七

  • 上一页
  • 目录
  • 相关
  • 下一页

太一常以冬至之日，居叶蛰之宫四十六日，明日居天留四十六日，明日居仓门四十六日，明日居阴洛四十五日，明日居天宫四十六日，明日居玄委四十六日，明日居仓果四十六日，明日居新洛四十五日，明日复居叶蛰之宫，曰冬至矣。

太一日游，以冬至之日，居叶蛰之宫，数所在日，从一处至九日，复返于一。常如是无已，终而复始。

太一移日，天必应之以风雨，以其日风雨则吉，岁美民安少病矣。先之则多雨，后之则多汗。太一在冬至之日有变，占在君；太一在春分之日有变，占在相；太一在中宫之日有变，占在吏；太一在秋分之日有变，占在将；太一在夏至之日有变，占在百姓。所谓有变者，太一居五宫之日，病风折树木，扬沙石，各以其所主，占贵贱。因视风所从来而占之，风从其所居之乡来为实风，主生，长养万物；从其冲后来为虚风，伤人者也，主杀，主害者。谨候虚风而避之，故圣人日避虚邪之道，如避矢石然，邪弗能害，此之谓也。

是故太一入徙立于中宫，乃朝八风，以占吉凶也。风从南方来，名曰大弱风，其伤人也，内舍于心，外在于脉，气主热。风从西南方来，名曰谋风，其伤人也，内舍于脾，外在于肌，其气主为弱。风从西方来，名曰刚风，其伤人也，内舍于肺，外在于皮肤，其气主为燥。风从西北方来，名曰折风，其伤人也，内舍于小肠，外在于手太阳脉，脉绝则溢，脉闭则结不通，善暴死。风从北方来，名曰大刚风，其伤人也，内舍于肾，外在于骨与肩背之膂筋，其气主为寒也。风从东北方来，名曰凶风，其伤人也，内舍于大肠，外在于两胁腋骨下及肢节。风从东方来，名曰婴兀风，其伤人也，内舍于肝，外在于筋纽，其气主为身湿。风从东南方来，名曰弱风，其伤人也，内舍于胃，外在肌肉，其气主体重。此八风皆从其虚之乡来，乃能病人。三虚相搏，则为暴病卒死。两实一虚，病则为淋露寒热。犯其两湿之地，则为痿。故圣人避风，如避矢石焉。其有三虚而偏中于邪风，则为仆偏枯矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卫气行第七十六
  • 当前页：九宫八风第七十七
  • 下一页：九针论第七十八
<<< 返回本书目录
  1. 九宫八风《内经评文》
  2. 九宫尻神歌《灸法秘传》
  3. 九宫八风《灵枢悬解》
  4. 九宫尻神歌《医宗金鉴》
  5. 九宫八风《类经》
  6. 九宫尻神歌《针灸大全》
  7. 九宫八风《黄帝内经太素》
  8. 九宫尻神歌《针灸聚英》
  9. 九宫八风《黄帝内经·灵枢》
  10. 九宫汤【方剂大全】
  11. 九风汤【方剂大全】
  12. 九宮歌《针灸大成》
  13. 九分散【方剂大全】
  14. 九牯牛【中药大全】
  15. 九房散【方剂大全】
  16. 九管血【中药大全】
  17. 九方《外台秘要》
  18. 九还金液丹【方剂大全】
  19. 九二丹【方剂大全】
  20. 九恨《幼科铁镜》
  21. 九德侄耳鸣《孙文垣医案》
  22. 九候解《三指禅》
  23. 九道脉法论《脉诀乳海》
  24. 九华粉洗剂【方剂大全】
  25. 九道病脉《三因极一病证方论》
  26. 九华膏【方剂大全】
  27. 九道《脉诀刊误》
  28. 九黄丹【方剂大全】
  29. 九倒生【中药大全】
  30. 九江散【方剂大全】
  1. 九宫八风《黄帝内经·灵枢》
  2. 九房散《备急千金要方》
  3. 九宫八风《黄帝内经太素》
  4. 九方三十一首《外台秘要》
  5. 九宫八风《灵枢悬解》
  6. 九法之一 龙翻《素女经》
  7. 九宫八风《类经》
  8. 九法之五 龟腾《素女经》
  9. 九宫八风《内经评文》
  10. 九法之四 蝉附《素女经》
  11. 九宫八风、太乙居游日期《灵素节注类编》
  12. 九法之三 猿博《素女经》
  13. 九宫九星《灵素节注类编》
  14. 九法之七 兔吮毫《素女经》
  15. 九宫尻神《中医词典》
  16. 九法之六 凤翔《素女经》
  17. 九宫尻神歌《医宗金鉴》
  18. 九法之九 鹤交颈《素女经》
  19. 九宫尻神歌《外科心法要诀》
  20. 九法之二 虎步《素女经》
  21. 九宫尻神歌《针灸大全》
  22. 九法之八 鱼接鳞《素女经》
  23. 九宫尻神歌《针灸聚英》
  24. 九德侄耳鸣《孙文垣医案》
  25. 九宫尻神歌《灸法秘传》
  26. 九道脉法论《脉诀乳海》
  27. 九宫图（风向顺位如图表）《针灸大成》
  28. 九道脉《察病指南》
  29. 九宫星野说《类经图翼》
  30. 九道脉《中医词典》
  31. 九宮歌《针灸大成》


九针论_《黄帝内经·灵枢》_中医经论_【岐黄之术】

九针论第七十八

九针论第七十八

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰：余闻九针于夫子，众多博大矣，余犹不能寤，敢问九针焉生，何因而有名？岐伯曰：九针者，天地之大数也，始于一而终于九。故曰：一以法天，二以法地，三以法人，四以法时，五以法音，六以法律，七以法星，八以法风，九以法野。

黄帝曰：以针应九之数，奈何？岐伯曰：夫圣人之起天地之数也，一而九之，故以立九野。九而九之，九九八十一，以起黄钟数焉，以针应数也。

一者，天也。天者，阳也。五藏之应天者肺，肺者，五藏六府之盖也，皮者，肺之合也，人之阳也。故为之治针，必以大其头而锐其末，令无得深入而阳气出。

二者，地也。人之所以应土者，肉也。故为之治针，必筩其身而员其末，令无得伤肉分，伤则气得竭。

三者，人也。人之所以成生者，血脉也。故为之治针，必大其身而员其末，令可以按脉物陷，以致其气，令邪气独出。

四者，时也。时者，四时八风之客于经络之中，为瘤病者也。故为之治针，必筩其身而锋其末，令可以泻热出血，而痼病竭。

五者，音也。音者，冬夏之分，分于子午，阴与阳别，寒与热争，两气相搏，合为痈脓者也。故为之治针，必令其末如剑锋，可以取大脓。

六者，律也。律者，调阴阳四时而合十二经脉，虚邪客于经络而为暴痹者也。故为之治针，必令尖如厘，且员其锐，中身微大，以取暴气。

七者，星也。星者，人之七窍，邪之所客于经，而为痛痹，合于经络者也。故为之治针，令尖如蚊虻喙，静以徐往，微以久留，正气因之，真邪俱往，出针而养者也。

八者，风也。风者，人之股肱八节也。八正之虚风，八风伤人，内舍于骨解腰脊节腠理之间为深痹也。故为之治针，必长其身，锋其末，可以取深邪远痹。

九者，野也。野者，人之节解皮肤之间也。淫邪流溢于身，如风水之状，而留不能过于机关大节者也。故为之治针，令尖如挺，其锋微员，以取大气之不能过于关节者也。

黄帝曰：针之长短有数乎？岐伯曰：一曰铁针者，取法于巾针，去末寸半，卒锐之，长一寸六分，主热在头身也。二曰员针，取法于絮针，其身而卵其锋，长一寸六分，主治分间气。三曰提针，取法于黍粟之锐，长三寸半，主按脉取气，令邪出。四曰锋针，取法于絮针，其身，锋其末，长一寸六分，主痈热出血。五曰铍针，取法于剑锋，广二分半，长四寸，主大痈脓，两热争者也。六曰员利针，取法于厘针，微大其末，反小其身，令可深内也，长一寸六分。主取痈痹者也。七曰毫针，取注于毫毛，长一寸六分，主寒热痛痹在络者也。八曰长针，取法于綦针，长七寸，主取深邪远痹者也。九曰大针，取法于锋针，其锋微员，长四寸，主取大气不出关节者也。针形毕矣，此九针大小长短法也。

黄帝曰：愿闻身形，应九野，奈何？岐伯曰：请言身形之应九野也，左足应立春，其日戊寅己丑。左胁应春分，其日乙卯。左手应立夏，其日戊辰己巳。膺喉首头应夏至，其日丙午。右手应立秋，其中戊申己末。右胁应秋分，其日辛酉。右足应立冬，其日戊戌己亥。腰尻下窍应冬至，其日壬子。六腑下三脏应中州，其大禁，大禁太一所在之日，及诸戊己。凡此九者，善候八正所在之处。所主左右上下身体有痈肿者，欲治之，无以其所直之日溃治之，是谓天忌日也。

形东志苦，病生于脉，治之于灸刺。形苦志东，病生于筋，治之以熨引。形东志东，病生于肉，治之以针石。形苦志苦，病生于咽喝，治之以甘药。形数惊恐，筋脉不通，病生于不仁，治之以按摩谬药。是谓形。

五脏气，心主噫，肺主咳，肝主语，脾主吞，肾主欠。

六腑气，胆为怒，胃为气逆秽，大肠小肠为泄，膀胱不约为遗溺，下焦溢为水。

五味：酸入肝，辛入肺，苦入心，甘入脾，咸入肾，淡入胃，是谓五味。

五并：精气并肝则忧，并心则喜，并肺则悲，并肾则恐，并脾则畏，是谓五精之气，并于脏也。

五恶：肝恶风，心恶热，肺恶寒，肾恶燥，脾恶湿，此五脏气所恶也。

五液：心主汗，肝主泣，肺主涕，肾主唾，脾主液，此五液所出也。

五劳：久视伤血，久卧伤气，久坐伤肉，久立伤骨，久行伤筋，此五久劳所病也。

五走：酸走筋，辛走气，苦走血，咸走骨，甘走肉，是谓五走也。

五裁：病在筋，无食酸；病在气，无食辛；病在骨，无食咸；病在血，无食苦；病在肉，无食甘。口嗜而欲食之，不可多也，必自裁也，命曰五裁。

五发：阴病发于骨，阳病发于血，阴病发于肉，阳病发于冬，阴病发于夏。

五邪：邪入于阳，则为狂；邪入于阴，则为血瘅；邪入于阳，转则为癫疾；邪入于阴，转则为瘖；阳入于阴，病静；阴出之于阳，病喜怒。

五藏：心藏神，肺藏魄，肝藏魂，脾藏意，肾藏精志也。

五主：心主脉，肺主皮，肝主筋，脾主肌，肾主骨。

阳明多血多气，太阳多血少气，少阳多气少血，太阴多血少气，厥阴多血少气，少阴多气少血。故曰刺阳明出血气，刺太阳出血恶气，刺少阳出气恶血，刺太阴出血恶气，刺厥阴出血恶气，刺少阴出气恶血也。

足阳明太阴为里表，少阳厥阴为表里，太阳少阴为表里，是谓足之阴阳也。手阳明太阴为表里，少阳心主为表里，太阳少阴为表里，是谓手之阴阳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九宫八风第七十七
  • 当前页：九针论第七十八
  • 下一页：岁露论第七十九
<<< 返回本书目录
  1. 九针论《普济方·针灸》
  2. 九针十二原《黄帝内经·灵枢》
  3. 九针论《内经评文》
  4. 九针十二原《灵枢悬解》
  5. 九针论《灵枢悬解》
  6. 九针十二原第一（法天）《内经评文》
  7. 九针论《黄帝内经·灵枢》
  8. 九针式《古今医统大全》
  9. 九针九变十二节五刺五邪《针灸甲乙经》
  10. 九针式《普济方·针灸》
  11. 九针《类经》
  12. 九针式《针灸素难要旨》
  13. 九爪龙【中药大全】
  14. 九针式《针灸素难要旨》
  15. 九盏汤【方剂大全】
  16. 九针所象《黄帝内经太素》
  17. 九月束胎丸【方剂大全】
  18. 九针所宜《古今医统大全》
  19. 九月肉片【方剂大全】
  20. 九针所宜《针灸素难要旨》
  21. 九一散【方剂大全】
  22. 九针所主《黄帝内经太素》
  23. 九一丹【方剂大全】
  24. 九针统论《圣济总录》
  25. 九一丹《外科传薪集》
  26. 九针推论《类经》
  27. 九阳丹【方剂大全】
  28. 九针要道《黄帝内经太素》
  29. 九眼独活【中药大全】
  30. 九针要解《黄帝内经太素》
  1. 九针论《黄帝内经·灵枢》
  2. 九针九变十二节五刺五邪《针灸甲乙经》
  3. 九针论《灵枢悬解》
  4. 九针《类经》
  5. 九针论《普济方·针灸》
  6. 九针《中医词典》
  7. 九针论《内经评文》
  8. 九针《中医名词词典》
  9. 九针十二原《黄帝内经·灵枢》
  10. 九脏《中医词典》
  11. 九针十二原《灵枢悬解》
  12. 九脏《中医名词词典》
  13. 九针十二原第一（法天）《内经评文》
  14. 九月养胎《竹林女科证治》
  15. 九针式《针灸大成》
  16. 九月胎证《竹林女科证治》
  17. 九针式《古今医统大全》
  18. 九月胎形《竹林女科证治》
  19. 九针式《普济方·针灸》
  20. 九月胎形《女科旨要》
  21. 九针式《针灸素难要旨》
  22. 九月《急救广生集》
  23. 九针式《针灸素难要旨》
  24. 九有孔《急救广生集》
  25. 九针式图并九针主治法歌《刺灸心法要诀》
  26. 九宜《中医词典》
  27. 九针所象《黄帝内经太素》
  28. 九一丹《外科传薪集》
  29. 九针所宜《古今医统大全》
  30. 九香虫粉《保健药膳》
  31. 九针所宜《针灸素难要旨》


岁露论_《黄帝内经·灵枢》_中医经论_【岐黄之术】

岁露论第七十九

岁露论第七十九

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：经言夏日伤暑，秋病疟，疟之发以时，其故何也？岐伯对曰：邪客于风府，病循膂而下，卫气一日一夜，常大会于风府，其明日日下一节，故其日作晏，此其先客于脊背也。故每至于风府则腠理开，腠理开则邪气入，邪气入则病作，此所以日作尚晏也。卫气之行风府，日下一节，二十一日下至尾底，二十二日入脊内，注于伏冲之脉，其行九日，出于缺盆之中，其气上行，故其病稍益至。其内搏于五脏，横连募原，其道远，其气深，其行迟，不能日作，故次日乃蓄积而作焉。

黄帝曰：卫气每至于风府，腠理乃发，发则邪入焉。其卫气日下一节，则不当风府，奈何？岐伯曰：风府无常，卫气之所应，必开其腠理，气之所舍节，则其府也。

黄帝曰：善。夫风之与疟也，相与同类，而风常在，而疟特以时休，何也？岐伯曰：风气留其处，疟气随经络，沉以内搏，故卫气应，乃作也。帝曰：善。

黄帝问于少师曰：余闻四时八风之中人也，故有寒暑，寒则皮肤急而腠理闭；暑则皮肤缓而腠理开。贼风邪气，因得以入乎？将必须八正虚邪，乃能伤人乎？少师答曰：不然。贼风邪气之中人也，不得以时，然必因其开也，其入深，其内极病，其病人也，卒暴。因其闭也，其入浅以留，其病也，徐以迟。

黄帝曰：有寒温和适，腠理不开，然有卒病者，其故何也？少师答曰：帝弗知邪入乎。虽平居其腠理开闭缓急，其故常有时也。黄帝曰：可得闻乎？少师曰：人与天地相参也，与日月相应也。故月满则海水西盛，人血气积，肌肉充，皮肤致，毛发坚，腠理郗，烟垢着，当是之时，虽遇贼风，其入浅不深。至其月郭空，则海水东盛，人气血虚，其卫气去，形独居，肌肉减，皮肤纵，腠理开，毛发残，胶理薄，烟垢落，当是之时，遇贼风则其入深，其病人也，卒暴。

黄帝曰：其有卒然暴死暴病者，何也？少师答曰：三虚者，其死暴疾也；得三实者邪不能伤人也。黄帝曰：愿闻三虚。少师曰：乘年之衰，逢月之空，失时之和，因为贼风所伤，是谓三虚。故论不知三虚，工反为粗。帝曰：愿闻三实。少师曰：逢年之盛，遇月之满，得时之和，虽有贼风邪气，不能危之也。黄帝曰：善乎哉论！明乎哉道！请藏之金匮，命曰三实。然，此一夫之论也。

黄帝曰：愿闻岁之所以皆同病者，何因而然？少师曰：此八正之候也。黄帝曰：候之奈何？少师曰：候此者，常以冬至之日，太一立于叶蛰之宫，其至也，天必应之以风雨者矣。风雨从南方来者，为虚风，贼伤人者也。其以夜半至也，万民皆卧而弗犯也，故其岁民少病。其以昼至者，万民懈惰而皆中于虚风，故万民多病。虚邪入客于骨而不发于外，至其立春，阳气大发，腠理开，因立春之日，风从西方来，万民又皆中于虚风，此两邪相搏，经气结代者矣。故诸逢其风而遇其雨者，命曰遇岁露焉，因岁之和，而少贼风者，民少病而少死。岁多贼风邪气，寒温不和，则民多病而死矣。

黄帝曰：虚邪之风，其所伤贵贱何如，候之奈何？少师答曰：正月朔日，太一居天留之宫，其日西北风，不雨，人多死矣。正月朔日，平旦北风，春，民多死。正月朔日，平旦北风行，民病多者，十有三也。正月朔日，日中北风，夏，民多死。正月朔日，夕时北风，秋，民多死。终日北风，大病死者十有六。正月朔日，风从南方来，命曰旱乡；从西方来，命曰白骨，将国有殃，人多死亡。正月朔日，风从东方来，发屋，扬沙石，国有大灾也。正月朔日，风从东南方行，春有死亡。正月朔日，天和温不风粜贱，民不病；天寒而风，粜贵，民多病。此所谓候岁之风，残伤人者也。二月丑不风，民多心腹病；三月戌不温，民多寒热；四月已不暑，民多瘅病；十月申不寒，民多暴死。诸所谓风者，皆发屋，折树木，扬沙石起毫毛，发腠理者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九针论第七十八
  • 当前页：岁露论第七十九
  • 下一页：大惑论第八十
<<< 返回本书目录
  1. 岁露论《内经评文》
  2. 岁气《麻科活人全书》
  3. 岁露论《灵枢悬解》
  4. 岁有胎孕不育根有神机气立《类经》
  5. 岁露论《黄帝内经·灵枢》
  6. 祟病《洄溪医案》
  7. 岁会说《脉诀汇辨》
  8. 碎骨丹【方剂大全】
  9. 髓质增生【疾病症状】
  10. 碎骨红【中药大全】
  11. 髓质海绵肾【疾病症状】
  12. 碎骨仔树【中药大全】
  13. 髓质海绵肾【疾病症状】
  14. 碎骨子【中药大全】
  15. 髓样癌变【疾病症状】
  16. 碎金赋《冯氏锦囊秘录》
  17. 髓虚实方《外台秘要》
  18. 碎金赋《疡医大全》
  19. 髓虚实《圣济总录》
  20. 碎兰花根【中药大全】
  21. 髓虚实《备急千金要方》
  22. 碎米柴【中药大全】
  23. 髓性纤维化【疾病症状】
  24. 碎米蕨【中药大全】
  25. 髓性多汗症【疾病大全】
  26. 碎米荠【中药大全】
  27. 髓鞘化延迟【疾病症状】
  28. 碎密花【中药大全】
  29. 髓内肿瘤【疾病大全】
  30. 碎治法《石室秘录》
  1. 岁露论《黄帝内经·灵枢》
  2. 岁会说《脉诀汇辨》
  3. 岁露论《灵枢悬解》
  4. 髓质性海绵肾《默克家庭诊疗手册》
  5. 岁露论《内经评文》
  6. 髓质囊肿疾病《默克家庭诊疗手册》
  7. 岁气《麻科活人全书》
  8. 髓质激素分泌的调节《生理学》
  9. 岁时、人生礼仪与医药文化《中国医学通史》
  10. 髓质激素的生物学作用《生理学》
  11. 岁时死证《景岳全书》
  12. 髓质激素的合成与代谢《生理学》
  13. 岁有胎孕不育根有神机气立《类经》
  14. 髓质《组织学与胚胎学》
  15. 祟病《医学摘粹》
  16. 髓之府《中医名词词典》
  17. 祟病《医学摘粹》
  18. 髓样细胞《细胞和分子免疫学》
  19. 祟病《医学实在易》
  20. 髓虚实方二首《外台秘要》
  21. 祟病诗《医学实在易》
  22. 髓虚实《备急千金要方》
  23. 祟证门主方《疡医大全》
  24. 髓虚实《圣济总录》
  25. 遂石《新修本草》
  26. 髓邪《灵素节注类编》
  27. 遂石《证类本草》
  28. 髓袢《生理学》
  29. 遂石《名医别录》
  30. 髓《名医别录》
  31. 遂阳木《千金翼方》


大惑论_《黄帝内经·灵枢》_中医经论_【岐黄之术】

大惑论第八十

大惑论第八十

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰：余尝上于清冷之台，中阶而顾，匍匐而前，则惑。余私异之，窃内怪之，独瞑独视，安心定气，久而不解。独博独眩，披发长跪，俛而视之，后久之不已也。卒然自上，何气使然？岐伯对曰：五脏 六腑之精气，皆上注于目而为之精。精之窠为眼，骨之精为瞳子，筋之精为黑眼，血之精为络，其窠气之精为白眼，肌肉之精为约束，裹撷筋骨血气之精，而与脉并为系。上属于脑，后出于项中。故邪中于项，因逢其身之虚，其入深，则随眼系以入于脑。入于脑则脑转，脑转则引目系急。目系急则目眩以转矣。邪其精，其精所中不相比也，则精散。精散则视歧，视歧见两物。目者，五脏 六腑之精也，营卫魂魄之所常营也，神气之所生也。故神劳则魂魄散，志意乱。是故瞳子黑眼法于阴，白眼赤脉法于阳也。故阴阳合传而精明也。目者，心使也。心者，神之舍也，故神精乱而不转。卒然见非常处精神魂魄，散不相得，故曰惑也。

黄帝曰：余疑其然。余每之东苑，未曾不惑，去之则复，余唯独为东苑劳神乎？何其异也？岐伯曰：不然也。心有所喜，神有所恶，卒然相惑，则精气乱，视误，故惑，神移乃复。是故间者为迷，甚者为惑。

黄帝曰：人之善忘者，何气使然？岐伯曰：上气不足，下气有余，肠胃实而心肺虚。虚则营卫留于下，久之不以时上，故善忘也。

黄帝曰：人之善饥而不嗜食者，何气使然？岐伯曰：精气并于脾，热气留于胃，胃热则消谷，谷消故善饥。胃气逆上，则胃脘寒，故不嗜食也。

黄帝曰：病而不得卧者，何气使然？岐伯曰：卫气不得入于阴，常留于阳。留于阳则阳气满，阳气满则阳蹻盛，不得入于阴则阴气虚，故目不瞑矣。

黄帝曰：病目而不得视者，何气使然？岐伯曰：卫气留于阴，不得行于阳，留于阴则阴气盛，阴气盛则阴蹻满，不得入于阳则阳气虚，故目闭也。

黄帝曰：人之多卧者，何气使然？岐伯曰：此人肠胃大而皮肤湿，而分肉不解焉。肠胃大则卫气留久；皮肤湿则分肉不解，其行迟。夫卫气者，昼日常行于阳，夜行于阴，故阳气尽则卧，阴气尽则寤。故肠胃大，则卫气行留久；皮肤湿，分肉不解，则行迟。留于阴也久，其气不清，则欲瞑，故多卧矣。其肠胃小，皮肤滑以缓，分肉解利，卫气之留于阳也久，故少瞑焉。

黄帝曰：其非常经也，卒然多卧者，何气使然？岐伯曰：邪气留于上焦，上焦闭而不通，已食若饮汤，卫气留久于阴而不行，故卒然多卧焉。

黄帝曰：善。治此诸邪，奈何？岐伯曰：先其脏腑，诛其小过，后调其气，盛者泻之，虚者补之，必先明知其形志之苦乐，定乃取之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：岁露论第七十九
  • 当前页：大惑论第八十
  • 下一页：痈疽第八十一
<<< 返回本书目录
  1. 大惑论《内经评文》
  2. 大惑篇《医旨绪余》
  3. 大惑论《灵枢悬解》
  4. 大藿香散【方剂大全】
  5. 大惑论《黄帝内经·灵枢》
  6. 大戟《本草纲目》完整版
  7. 大火草根【中药大全】
  8. 大戟《本草乘雅半偈》
  9. 大活血丸【方剂大全】
  10. 大戟《本草崇原》
  11. 大活血汤【方剂大全】
  12. 大戟《本草图经》
  13. 大活血丹【方剂大全】
  14. 大戟《本草易读》
  15. 大活络丹【方剂大全】
  16. 大戟《本草择要纲目》
  17. 大活【中药大全】
  18. 大戟《雷公炮炙论》
  19. 大昏头鸡【中药大全】
  20. 大戟《药笼小品》
  21. 大昏鸡头【中药大全】
  22. 大戟《药征》
  23. 大茴香丸【方剂大全】
  24. 大戟《长沙药解》
  25. 大茴香汤【方剂大全】
  26. 大戟《证类本草》
  27. 大茴香《药笼小品》
  28. 大戟《本草纲目》图文版
  29. 大黄左经汤【方剂大全】
  30. 大戟【中药大全】
  1. 大惑论《黄帝内经·灵枢》
  2. 大火《中医词典》
  3. 大惑论《灵枢悬解》
  4. 大茴香《药性切用》
  5. 大惑论《内经评文》
  6. 大茴香《本草害利》
  7. 大惑篇《医旨绪余》
  8. 大茴香《本草分经》
  9. 大藿香散《是斋百一选方》
  10. 大茴香《本草分经》
  11. 大戟《神农本草经》
  12. 大茴香《本草从新》
  13. 大戟《本草纲目》
  14. 大茴香《本草求真》
  15. 大戟《雷公炮炙论》
  16. 大茴香《顾松园医镜》
  17. 大戟《雷公炮制药性解》
  18. 大茴香《冯氏锦囊秘录》
  19. 大戟《千金翼方》
  20. 大茴香《本草蒙筌》
  21. 大戟《药笼小品》
  22. 大茴香《玉楸药解》
  23. 大戟《长沙药解》
  24. 大茴香《药笼小品》
  25. 大戟《本草经集注》
  26. 大黄左经汤《外科理例》
  27. 大戟《新修本草》
  28. 大黄左经汤《三因极一病证方论》
  29. 大戟《汤液本草》
  30. 大黄枳芍茶《茶饮保健》
  31. 大戟《本草备要》


痈疽_《黄帝内经·灵枢》_中医经论_【岐黄之术】

痈疽第八十一

痈疽第八十一

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰：余闻肠胃受谷，上焦出气，以温分肉，而养骨节，通腠理。中焦出气如露，上注溪谷，而渗孙脉，津液和调，变化而赤为血。血和则孙脉先满溢，乃注于络脉，皆盈，乃注于经脉，阴阳已张，因息乃行。行有经纪，周有道理，与天合同，不得休止。切而调之，从虚去实，泻则不足，疾则气减，留则先后。从实去虚，补则有余，血气已调，形气乃持。余已知血气之平与不平，未知痈疽之所从生，成败之时，死生之期，有远近，何以度之，可得闻乎？

岐伯曰：经脉留行不止，与天同度，与地合纪。故天宿失度，日月薄蚀；地经失纪，水道流溢，草萓不成，五谷不殖；径路不通，民不往来，巷聚邑居，则别离异处。血气犹然，请言其故。夫血脉营卫，周流不休，上应星宿，下应经数。寒邪客于经络之中，则血泣，血泣则不通，不通则卫气归之，不得复反，故痈肿。寒气化为热，热胜则腐肉，肉腐则为脓。脓不泻则烂筋，筋烂则伤骨，骨伤则髓消，不当骨空，不得泄泻，血枯空虚，则筋骨肌肉不相荣，经脉败漏，熏于五脏，藏伤故死矣。

黄帝曰：愿尽闻痈疽之形，与忌曰名。岐伯曰：痈发于嗌中，名曰猛疽。猛疽不治，化为脓，脓不泻，塞咽，半日死。其化为脓者，泻则合豕膏，冷食，三日而已。

发于颈，名曰夭疽。其痈大以赤黑，不急治，则热气下入渊腋，前伤任脉，内熏肝肺。熏肝肺，十余日而死矣。

阳留大发，消脑留项，名曰脑烁。其色不乐，项痛而如刺以针。烦心者，死不可治。

发于肩及臑，名曰疵痈。其状赤黑，急治之，此令人汗出至足，不害五脏。痈发四五日，逞焫之。

发于腋下赤坚者，名曰米疽。治之以砭石，欲细而长，疏砭之，涂以豕膏，六日已，勿裹之。其痈坚而不溃者，为马刀挟瘿，急治之。

发于胸，名曰井疽。其状如大豆，三四日起，不早治，下入腹，不治，七日死矣。

发于膺，名曰甘疽。色青，其状如谷实柧楼，常苦寒热，急治之，去其寒热，十岁死，死后出脓。

发于胁，名曰败疵。败疵者，女子之病也，灸之，其病大痈脓，治之，其中乃有生肉，大如赤小豆，坐陵翘草根各一升，以水一斗六升煮之，竭为取三升，则强饮厚衣，坐于釜上，令汗出至足已。

发于股胫，名曰股胫疽。其状不甚变，而痈脓搏骨，不急治，三十日死矣。

发于尻，名曰锐疽。其状赤坚大，急治之，不治，三十日死矣。

发于股阴，名曰赤施。不急治，六十日死。在两股之内，不治，十日而当死。

发于膝，名曰疵痈。其状大，痈色不变，寒热，如坚石，勿石，石之者死，须其柔，乃石之者，生。

诸痈疽之发于节而相应者，不可治也。发于阳者，百日死；发于阴者，三十日死。

发于胫，名曰兔啮，其状赤至骨，急治之，不治害人也。

发于内踝，名曰走缓。其状痈也，色不变，数石其输，而止其寒热，不死。

发于足上下，名曰四淫。其状大痈，急治之，百日死。

发于足傍，名曰厉痈。其状不大，初如小指，发，急治之，去其黑者；不消辄益，不治，百日死。

发于足趾，名脱痈。其状赤黑，死不治；不赤黑，不死。不衰，急斩之，不则死矣。

黄帝曰：夫子言痈疽，何以别之？岐伯曰：营卫稽留于经脉之中，则血泣而不行，不行则卫气从之而不通，壅遏而不得行，故热。大热不止，热胜，则肉腐，肉腐则为脓。然不能陷，骨髓不为焦枯，五脏不为伤，故命曰痈。

黄帝曰：何谓疽？岐伯曰：热气淳盛，下陷肌肤，筋髓枯，内连五脏，血气竭，当其痈下，筋骨良肉皆无余，故命曰疽。疽者，上之皮夭以坚，上如牛领之皮。痈者，其皮上薄以泽。此其候也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大惑论第八十
  • 当前页：痈疽第八十一
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 痈疽《张氏医通》
  2. 痈疽【中药主治】
  3. 痈疽《医学纲目》
  4. 痈疽【方剂主治】
  5. 痈疽《医经原旨》
  6. 痈疽（附肠痈、吐痈）《古今医鉴》
  7. 痈疽《续名医类案》
  8. 痈疽半阴半阳歌《医宗金鉴》
  9. 痈疽《卫生易简方》
  10. 痈疽半阴半阳症歌《外科正宗》
  11. 痈疽《万病回春》
  12. 痈疽备论《外科精要》
  13. 痈疽《寿世保元》
  14. 痈疽砭法歌《医宗金鉴》
  15. 痈疽《千金翼方》
  16. 痈疽辨脓歌《医宗金鉴》
  17. 痈疽《普济方·针灸》
  18. 痈疽辨痛歌《医宗金鉴》
  19. 痈疽《内经评文》
  20. 痈疽辨痒歌《医宗金鉴》
  21. 痈疽《脉因证治》
  22. 痈疽辨晕歌《医宗金鉴》
  23. 痈疽《灵枢悬解》
  24. 痈疽辨肿歌《医宗金鉴》
  25. 痈疽《类经》
  26. 痈疽并无名疮毒《石室秘录》
  27. 痈疽《黄帝内经太素》
  28. 痈疽病诸候上《巢氏病源补养宣导法》
  29. 痈疽《黄帝内经·灵枢》
  30. 痈疽病诸候上（凡一十六论）《诸病源候论》
  1. 痈疽《黄帝内经·灵枢》
  2. 痈久疮口不合论《集验背疽方》
  3. 痈疽《黄帝内经太素》
  4. 痈疖欲愈必痒又治肾脏湿痒《外科理例》
  5. 痈疽《千金翼方》
  6. 痈疖论《小儿卫生总微论方》
  7. 痈疽《灵枢悬解》
  8. 痈疖方一十四首《外台秘要》
  9. 痈疽《中医词典》
  10. 痈疖不可用膏药贴合论《集验背疽方》
  11. 痈疽《备急千金要方》
  12. 痈疖《外科全生集》
  13. 痈疽《医学纲目》
  14. 痈疖《外科理例》
  15. 痈疽《续名医类案》
  16. 痈疖《医学纲目》
  17. 痈疽《类经》
  18. 痈见疽脉、疽见痈脉歌《医宗金鉴》
  19. 痈疽《张氏医通》
  20. 痈候《诸病源候论》
  21. 痈疽《寿世保元》
  22. 痈候《诸病源候论》
  23. 痈疽《普济方·针灸》
  24. 痈候《巢氏病源补养宣导法》
  25. 痈疽《万病回春》
  26. 痈烦渴候《诸病源候论》
  27. 痈疽《医经原旨》
  28. 痈发有不可治《外科理例》
  29. 痈疽《卫生易简方》
  30. 痈发背溃后候《诸病源候论》
  31. 痈疽《丹溪心法》


《黄帝内经·灵枢》

  • 《黄帝内经》简介
  • 序
  • 《黄帝内经·灵枢》
    • 九针十二原第一
    • 本输第二
    • 小针解第三
    • 邪气藏府病形第四
    • 根结第五
    • 寿夭刚柔第六
    • 官针第七
    • 本神第八
    • 终始第九
    • 经脉第十
    • 经别第十一
    • 经水第十二
    • 经筋第十三
    • 骨度第十四
    • 五十营第十五
    • 营气第十六
    • 脉度第十七
    • 营卫生会第十八
    • 四时气第十九
    • 五邪第二十
    • 寒热病第二十一
    • 癫狂病第二十二
    • 热病第二十三
    • 厥病第二十四
    • 病本第二十五
    • 杂病第二十六
    • 周痹第二十七
    • 口问第二十八
    • 师传第二十九
    • 决气第三十
    • 肠胃第三十一
    • 平人绝谷第三十二
    • 海论第三十三
    • 五乱第三十四
    • 胀论第三十五
    • 五癃津液别第三十六
    • 五阅五使第三十七
    • 逆顺肥瘦第三十八
    • 血络论第三十九
    • 阴阳清浊第四十
    • 阴阳系日月第四十一
    • 病传第四十二
    • 淫邪发梦第四十三
    • 顺气一日分为四时第四十四
    • 外揣第四十五
    • 五变第四十六
    • 本藏第四十七
    • 禁服第四十八
    • 五色第四十九
    • 论勇第五十
    • 背腧第五十一
    • 卫气第五十二
    • 论痛第五十三
    • 天年第五十四
    • 逆顺第五十五
    • 五味第五十六
    • 水胀第五十七
    • 贼风第五十八
    • 卫气失常第五十九
    • 玉版第六十
    • 五禁第六十一
    • 动输第六十二
    • 五味论第六十三
    • 阴阳二十五人第六十四
    • 五音五味第六十五
    • 百病始生第六十六
    • 行针第六十七
    • 上膈第六十八
    • 忧恚无言第六十九
    • 寒热第七十
    • 邪客第七十一
    • 通天第七十二
    • 官能第七十三
    • 论疾诊尺第七十四
    • 刺节真邪第七十五
    • 卫气行第七十六
    • 九宫八风第七十七
    • 九针论第七十八
    • 岁露论第七十九
    • 大惑论第八十
    • 痈疽第八十一
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行